الواجهة

الإصدار الثالث

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات
إعانة المستفيد بشرح كتاب التوحيد
أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
الأربعون في دلائل التوحيد
الإرشاد إلى توحيد رب العباد
التمهيد لشرح كتاب التوحيد
التوحيد أولا يا دعاة الإسلام
التوحيد لابن خزيمة
كتاب التوحيد الذي هو حق الله على العبيد
التوحيد لابن منده
التوحيد للفوزان
التوحيد للمقدسي
التوحيد للناشئة والمبتدئين
التوحيد وبيان العقيدة السلفية النقية
التوضيح المفيد لمسائل كتاب التوحيد
الجديد في شرح كتاب التوحيد
القول السديد في مقاصد التوحيد
القول السديد في الرد على من أنكر تقسيم التوحيد
القول المفيد على كتاب التوحيد
المطلب الحميد في بيان مقاصد التوحيد
الملخص في شرح كتاب التوحيد
أول واجب على المكلف عبادة الله تعالى
بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام
بيان حقيقة التوحيد الذي جاءت به الرّسل ودحض الشبهات التي أثيرت حوله
تجريد التوحيد المفيد
تحقيق التجريد في شرح كتاب التوحيد
تيسير العزيز الحميد في شرح كتاب التوحيد
حاشية كتاب التوحيد
رسالة التوحيد المسمى بـ تقوية الإيمان
رسالة الشرك ومظاهره
شرح كتاب التوحيد للحازمي
شروط لا إله إلا الله
عقيدة التوحيد في القرآن الكريم
عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك
فتاوى في التوحيد
فتح الله الحميد المجيد في شرح كتاب التوحيد
فتح المجيد شرح كتاب التوحيد
فوائد من شرح كتاب التوحيد
كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين
كلمة الإخلاص وتحقيق معناها
كيف نفهم التوحيد
مذكرة التوحيد
معتقد أهل السنة والجماعة في توحيد الأسماء والصفات
معنى لا إله إلا الله
معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع
مفيد المستفيد في كفر تارك التوحيد
الدر النضيد على أبواب التوحيد
القصد السديد على كتاب التوحيد
شرح الدر النضيد في إخلاص كلمة التوحيد
شرح كتاب التوحيد - عبد الكريم الخضير
مجموعة مصورة من كتب التوحيد بصيغة بي دي اف
كتب الموسوعة من كتب التوحيد بصيغة ملفات وورد


إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

الكتاب: إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات
المؤلف: محمد بن علي بن محمد بن عبد الله الشوكاني اليمني (المتوفى: 1250هـ)
المحقق: جماعة من العلماء بإشراف الناشر
الناشر: دار الكتب العلمية - لبنان
الطبعة: الأولى، 1404هـ - 1984م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

الشوكاني، محمد بن علي (1173هـ ـ 1250هـ، 1759-1834م).

محمد بن علي بن محمد بن عبد الله الشوكاني اليمني. فقيه مجتهد من كبار علماء اليمن وصاحب كتاب نيل الأوطار، ولد ببلدة شوكان باليمن ونشأ في صنعاء، وتلقى العلم على شيوخها، وجد في طلبه فأكثر من المطالعة والحفظ والسماع، حتى صار عالمًا كبيرًا يشار إليه بالبنان، توافد عليه الطلاب من كل مكان. اشتغل بالقضاء والإفتاء وكان داعية إلى الإصلاح والتجديد، ترك التقليد وسلك طريق الاجتهاد بعد أن اجتمعت فيه شرائطه كاملة. ترك مؤلفات كثيرة تدل على سعة علمه وسلامة منهجه. كثر خصومه كما كثر المعجبون به بسبب دعوته إلى الاجتهاد والتجديد. توفي بصنعاء بعد عمر زاخر بالعطاء.
من مصنفاته: نيل الأوطار في الحديث؛ فتح القدير في التفسير، وهو متوسط الحجم محرر العبارة.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


إعانة المستفيد بشرح كتاب التوحيد

الشيخ / صالح بن فوزان الفوزان

الناشر:

مؤسسة الرسالة

الطبعة الثالثة، 1423هـ 2002م

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

عن الكتاب:

[إعانة المستفيد - صالح الفوزان]

- «إعانة المستفيد بشرح كتاب التوحيد» كتاب شرح فيه الشيخ صالح الفوزان كتاب «التوحيد» للشيخ محمد بن عبد الوهاب التميمي (المتوفى 1206 هـ) رحمه الله

- وأصل هذا الشرح، دروس كان ألقاها الشيخ في الرياض وفي الطائف ثم كثر الطلب على تفريغ هذه الدروس، فأذن الشيخ في ذلك، ثم نظر في التفريغ، فهذبه ونقحه، فجزاه الله خيرا


أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة

الكتاب: أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة (الكتاب نشر - أيضا - بعنوان: 200 سؤال وجواب في العقيدة الاسلامية)
المؤلف: حافظ بن أحمد بن علي الحكمي (المتوفى: 1377هـ)
تحقيق: حازم القاضي
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الثانية، 1422هـ
عدد الصفحات: 143
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


الأربعون في دلائل التوحيد

الكتاب: الأربعون في دلائل التوحيد
المؤلف: أبو إسماعيل عبد الله بن محمد الأنصاري الهروي (المتوفى: 481هـ)
المحقق: د. علي بن محمد بن ناصر الفقيهي
الناشر: المدينة المنورة
الطبعة: الأولى، 1404
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

الهروي، أبو إسماعيل (396 - 481 هـ = 1006 - 1089 م)

عبد الله بن محمد بن علي الأنصاري الهروي، أبو إسماعيل: شيخ خراسان في عصره.

من كبار الحنابلة ، من ذرية أبي أيوب الانصاري.
كان بارعا في اللغة، حافظا للحديث، عارفا بالتاريخ والأنساب.
مظهرا للسنة داعيا إليها.
امتحن وأوذي وسمع يقول: «عرضت على السيف خمس مرات، لا يقال لي ارجع عن مذهبك، لكن يقال لي اسكت عمن خالفك، فأقول: لا أسكت !» .

من كتبه «ذم الكلام وأهله - خ» و «الفاروق في الصفات» وكتاب «الأربعين» في التوحيد، و «الأربعين» في السنة، و «منازل السائرين - ط» و «سيرة الإمام أحمد بن حنبل» في مجلد

نقلا عن : الأعلام للزركلي


الإرشاد إلى توحيد رب العباد

الكتاب: الإرشاد إلى توحيد رب العباد
جمع وتأليف: عبد الرحمن بن حماد آل عمر
الناشر: دار العاصمة، الرياض - المملكة العربية السعودية
الطبعة: الثانية، 1412 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عالمٌ جليل، وداعيةٌ إلى الله بالحكمة، والموعظة الحسنة، وُلِدَ في روضة سدير في السابع عشر من صفر سنة ألف وثلاثمائة وأربع وخمسين من الهجرة، وتربَّى على يدي والدَيْه، وتعلَّم مبادئ القراءة والكتابة على يد إمام جامع البلد عبدالعزيز بن عبدالرحمن بن فنتوخ، وتعلَّم القرآن على فوزان القديري وابنه عبدالله، وأكمل دراسة القرآن وحفظ الأصول الثلاثة وأدلَّتها، وشروط الصلاة وأحكامها على والده، رحمه الله.

والتحق بالمدرسة الابتدائيَّة سنة ألف وثلاثمائة وتسع وستين من الهجرة، ثم بالمعهد العلمي بالرياض، ثم بكليَّة الشريعة، فتخرج فيها عام اثنين وثمانين - ثلاثة وثمانين وثلاثمائة وألف، وأخذ قبل التخرج وبعده عن كثير من العلماء، وفي مقدِّمتهم الشيخ محمد بن إبراهيم، والشيخ عبدالعزيز بن باز، والشيخ عبدالله بن محمد بن حميد، والشيخ سليمان بن حمدان، وقد أجازَهُ كتابةً بما أجازهُ أهل العلم؛ وأخذ العلم أيضًا عن غيرهم من أهل العلم.

وكان يُكثِر من قراءة كتب شيخ الإسلام ابن تيميَّة وابن القيِّم وكتب أئمَّة الدَّعوة، والمراجع الكبار، في التفسير والحديث والأصول والفقه وغير ذلك، وله كتب ورسائل بلغت ثمانية عشر مؤلفًا، طُبع بعضها وانتشر، منها: "في سبيل الحق"، "الإرشاد إلى توحيد رب العالمين"، "الذكرى"، "دين الحق" وقد تُرجم إلى لغاتٍ كثيرة، وغير ذلك؛ وله مشاركةٌ في المحاضرات والندوات في المساجد، وعمل محاسبًا بوزارة المالية بمدَّة أشهر، ثم مديرًا للمبيعات بالخطوط الجوية، ما يزيد على خمس سنوات.

ثم عمل مدرسًا بوزارة المعارف ما يقارب ثلاثين عامًا، حتى تقاعد في سنة ألف وأربعمائة وخمس عشرة، وله أولادٌ فيهم خيرٌ وبركة، ولا يزال - بحمد الله - يشارك في المحاضرات والندوات والتأليف.

نسأل الله أن يُحسن لنا وله الخاتمة، وأن يتقبَّل منَّا ومنه الحسنات، ويغفر لنا وله السيِّئات. آمين، وصلى الله على محمد وآله وصحبه وسلم .
[المصدر: الدرر السنية، في الأجوبة النجدية (ص 490 - 491).]

ومن مؤلفاته - حفظه الله تعالى -:
1- دين الحق، طُبع في لغات عدة، منها: العربية، الإنجليزية، الفرنسية، الفلبينية مرناو، التاميلية، الروسية، الأردية، السويدية، الأوزبكية، لغة الهوسا، السويدية، الصينية، التركية، المليبارية، البنغالية، اليابانية.
2- الذكرى - نصائح عامة، دار العاصمة.
3- الجهاد.
4- هكذا تدمر الجريمة الجنسية أهلها.
5- الإرشاد إلى طريق النجاة.
6- الإرشاد إلى توحيد رب العباد.
7- دعوة إلى النجاة (باللغة الإنجليزية).
8- حقيقة دعوة الشيخ محمد بن عبدالوهاب.
9- هذه هي الديمقراطية.


التمهيد لشرح كتاب التوحيد

الكتاب: التمهيد لشرح كتاب التوحيد
المؤلف: دروس ألقاها صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ، ثم طُبعت
الناشر: دار التوحيد
الطبعة: الأولى، 1424هـ - 2003م
عدد الأجزاء: 1
عدد الصفحات: 634
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


التوحيد أولا يا دعاة الإسلام

الكتاب: التوحيد أولا يا دعاة الإسلام
المؤلف: أبو عبد الرحمن محمد ناصر الدين، بن الحاج نوح بن نجاتي بن آدم، الأشقودري الألباني (المتوفى: 1420هـ)
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
عدد صفحات (الكتاب الورقي) : 24

عن المؤلف:

الألباني، محمد ناصر الدين (1332هـ- 1914م، 1420هـ - 1999م).

أبو عبد الرحمن محمد ناصر الدين ، بن الحاج نوح بن نجاتي بن آدم، الأشقودري الألباني، الأرنؤوطي، شخصية إسلامية علمية فذة، وصاحب مدرسة متميزة في علم الحديث أغنى الحقل العلمي بها. وقد أفاد، بعلمه الغزير ومؤلفاته ودروسه عدداً كبيراً من طلاب العلم ودارسي الحديث النبوي الشريف.
ولد الشيخ محمد ناصر الدين الألباني السوري الجنسية، رحمه الله، في أشقودرة بألبانيا. وتلقى تعليمه في دمشق على يد عدد من الشيوخ وكبار رجال العلم. حبب الله، سبحانه وتعالى، إليه علم الحديث النبوي الشريف، فعكف على دراسته طوال سني عمره، وتفوق فيه على جميع معاصريه. بدأ التأليف منذ مطلع شبابه حتى بلغ عدد مؤلفاته أكثر من مائة كتاب، وطبع نحو سبعين منها. ومن أبرز كتبه: إرواء الغليل في تخريج أحاديث منار السبيل؛ سلسلة الأحاديث الصحيحة؛ سلسلة الأحاديث الضعيفة؛ تحقيق كتاب مشكاة المصباح للتبريزي؛ صحيح الجامع الصغير وزياداته؛ صحيح الجامع الضعيف وزياداته، وغيرها من مؤلفات ومراجع لا غنى عنها لدارسي الحديث.
حاز الألباني جائزة الملك فيصل العالمية للدراسات الإسلامية عام 1419هـ، 1999م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


التوحيد لابن خزيمة

الكتاب: كتاب التوحيد وإثبات صفات الرب عز وجل
المؤلف: أبو بكر محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر السلمي النيسابوري (المتوفى: 311هـ)
المحقق: عبد العزيز بن إبراهيم الشهوان
الناشر: مكتبة الرشد - السعودية - الرياض
الطبعة: الخامسة، 1414هـ - 1994م
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن خُزَيْمةَ، أبو بكر (223 - 311هـ، 838 - 923م).

محمد بن إسحاق بن خزيمة بن المغيرة بن صالح ابن بكر، الحافظ الحجّة، الفقيه، شيخ الإسلام، إمام الأئمة، أبو بكر السُلمي، النيسابوري الشافعي، صاحب التصانيف، أحد أبرز علماء الحديث.
عُني في حداثته بالحديث والفقه، حتى صار يُضرب به المثل في سعة العلم والإتقان. رحل إلى الشام، والعراق، ومصر، والجزيرة. قال عنه الحافظ أبو علي النيسابوري: لم أر أحداً مثل ابن خزيمة. قال الذهبي: يقول مثل هذا وقد رأى النسائي. وقال الدارقطني: كان إماماً ثبْتاً، معدوم النَّظير. وقال ابن حبَّان: ما رأيت على وجه الأرض مَن يحفظ صناعة السُنن، ويحفظ ألفاظها الصحاح، وزياداتها، حتى كأنّ السنن كلها بين عينيه إلاّ ابن خزيمة فقط. وصلت مصنفاته إلى 140 مصنفًا، منها: التوحيد وإثبات صفة الرب؛ مختصر المختصر المسمى صحيح ابن خزيمة.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[التوحيد لابن خزيمة]

(المؤلف)
أبو بكر محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر السلمي النيسابوري
(223 - 311هـ) .
اسم الكتاب الذي طبع به، ووصف أشهر طبعاته:
طبع باسم:
كتاب التوحيد وإثبات صفات الرب عز وجل
بتحقيق د. عبد العزيز بن إبراهيم الشهوان، وصدر عن مكتبة الرشد - الرياض، الطبعة السادسة، 1418هـ- 1997م.

(توثيق نسبة الكتاب إلى مؤلفه)
ثبتت صحة نسبة هذا السفر الجليل إلى إمام الأئمة ابن خزيمة من خلال عدة أمور؛ من أهمها:
1- رواية الكتاب بالأسانيد الصحيحة المتصلة إلى المؤلف رحمه الله.
2- نقل من الكتاب واستفاد منه جمع كبير من العلماء، ونسبوه إلى المؤلف؛ منهم: شيخ الإسلام ابن تيمية في مجموع الفتاوى (392) ، (5) ، (667، 497) ، والذهبي في ميزان الاعتدال (267) ، والسير (12) ، وابن كثير في التفسير (3) ، (4) ، وابن حجر في الفتح (13) ، (14) ، والإصابة (587) ، وغيرها من كتبه.
3- ذكره ابن حجر ضمن مسموعاته في المعجم المفهرس (54) . ونسبه إليه الحاج خليفة في كشف الظنون (26) .

(وصف الكتاب ومنهجه)
والمطالع لكتاب التوحيد لابن خزيمة يلمح ما يلي:
1- قسَّم المؤلف الكتاب إلى أبواب، وجعل للأبواب عناوين تتضمن إشارة مختصرة إلى مضمون ما سيذكره من خلال الآيات والأحاديث والآثار.
2- سلك مسلك المحدثين في إيراد النصوص؛ حيث إنه كان يوردها بأسانيدها، وهو في ذلك يقتدي بمن سبقه من علماء السلف الذين كتبوا في نفس الموضوع.
3- لم يقتصر المصنف على ذكر الأدلة فحسب؛ بل عقب على الأدلة التي أوردها بالشرح والبيان والتعليق، وتعرَّض إلى مناقشة المخالفين وقام بالرد عليهم ودحَضَ شبههم.
4- بلغ عدد النصوص الواردة بالكتاب (578) نصًّا مسندًا، لم يلتزم المصنف في إيرادها الصحة، ويكفي المصنف أنه قد ساق النصوص بأسانيدها؛ حيث إنه قد تقرر لدى أهل العلم: أن مَنْ أسنَدَ لك فقد أحالك.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


كتاب التوحيد الذي هو حق الله على العبيد

الكتاب: كتاب التوحيد (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن عبد الرحمن السعيد وغيره
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي


التوحيد لابن منده

الكتاب: التوحيد ومعرفة أسماء الله عز وجل وصفاته على الاتفاق والتفرد لابن منده
المؤلف: أبو عبد الله محمد بن إسحاق بن محمد بن يحيى بن مَنْدَه العبدي (المتوفى: 395هـ)
حققه وعلق عليه وخرج أحاديثه: الدكتور علي بن محمد ناصر الفقيهي الأستاذ المشارك في قسم الدراسات العليا بالجامعة الإسلامية بالمدينة المنورة
الناشر: مكتبة العلوم والحكم، المدينة المنورة، دار العلوم والحكم، سوريا
الطبعة: الأولى، 1423 هـ - 2002 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن منده (310 - 395 هـ = 922 - 1005 م)
محمد بن إسحاق بن محمد بن يحيى، ابن منده، أبو عبد الله العبدي (نسبة إلى عبد ياليل) الأصبهاني: من كبار حفاظ الحديث.
الراحلين في طلبه، المكثرين من التصنيف فيه.
من كتبه (فتح الباب في الكنى والألقاب - ط) قطعة منه، و (الرد على الجهمية - خ) و (معرفة الصحابة - خ) جزء منه، و (التوحيد ومعرفة أسماء الله عزوجل وصفاته على الاتفاق والتفرد - خ) سبعة أجزاء، قال ابن أبي يعلى: بلغني عنه أنه قال: كتبت عن ألف وسبعمائة شيخ

نقلا عن : الأعلام للزركلي

عن الكتاب:

[التوحيد لابن منده]

(المؤلف)
أبو عبد الله محمد بن إسحاق بن محمد بن يحيى بن مَنْدَه (395 هـ).
اسم الكتاب الذي طبع به، ووصف أشهر طبعاته:
طبع باسم:
كتاب التوحيد
ومعرفة أسماء الله عز وجل وصفاته على الاتفاق والتفرد
بتحقيق د. علي بن محمد بن ناصر الفقيهي، وصدر عن مطابع الجامعة الإسلامية بالمدينة المنورة، سنة 1409 هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
ثبتت نسبة كتاب التوحيد إلى الإمام ابن منده رحمه الله، ويتبين ذلك بما يلي:
1 - رواية الكتاب بالسند الصحيح المتصل إلى المؤلف.
2 - نص على نسبته إليه الذهبي في السير (17)، والحاج خليفة في كشف الظنون (26)، وسزگين في تاريخ التراث العربي (19).
3 - نقل عنه الإمام أبو العلاء الحسن بن العطار الهمداني في فتيا له في الاعتقاد (ص: 31)، وابن رجب في جامع العلوم والحكم (18)، وابن حجر في مقدمة الفتح (ص: 56، 70)، وفتح الباري (28)، (1179)، والفاسي في ذيل التقييد (2)، والسيوطي في الدر المنثور (3613)، (5، 603).
4 - ذكره السمعاني في التحبير في المعجم الكبير (299) ضمن سماعات بعض العلماء، وذكره ابن حجر ضمن مسموعاته عن مشايخه في المعجم المفهرس برقم (56)، فضلًا عن السماعات الكثيرة الموثقة المثبتة على النسخة.

(وصف الكتاب ومنهجه)
والمطالع لهذا السفر الجليل يلمح ما يلي:
1 - قسَّم المؤلف هذا الكتاب إلى أربعة أقسام، فتكلم في القسم الأول على توحيد الربوبية، وقد أطال فيه النفس، وفي الثاني على توحيد الألوهية، وفي الثالث على توحيد الأسماء، وفي الرابع على الصفات، فجعل توحيد الأسماء والصفات قسمين، وجعل كلًّا على حدة.
2 - سلك المؤلف في تأليف الكتاب مسلك المحدثين في سوق الأسانيد إلى متونها مقتديًا في ذلك بعلماء السلف الذين سبقوه في هذا الميدان، فإن طريقتهم في التأليف لإثبات أي معتقد، أو الرد على الشبهات الواردة على مسألة ما: إيراد النصوص من القرآن ومن صحيح السنة المطهرة وآثار الصحابة والتابعين بأسانيدها تحت عناوين دالة على المعنى المراد من إيراد ذلك النص، كما أنهم يذكرون الأقوال المخالفة لما كان عليه السلف ثم يوردون النصوص التي فيها بيان الحجة على المخالف والرد عليه.
3 - لم يلتزم المؤلف الصحة فيما يورده من نصوص؛ اعتمادًا منه على ما تقرر عند العلماء: من أسند لك فقد أحالك، ومن الصنعة الحديثية للمؤلف في الكتاب كلامه على بعض الأسانيد التي يوردها؛ تصحيحًا وتضعيفًا وترجيحًا لوجه على وجه، وذكره الشواهد والمتابعات لكثير من النصوص التي يذكرها.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


التوحيد للفوزان

الكتاب: كتاب التوحيد
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الرابعة، 1423هـ
عدد الصفحات: 173
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


التوحيد للمقدسي

الكتاب: التوحيد لله عز وجل لعبد الغني بن عبد الواحد المقدسي
المؤلف: عبد الغني بن عبد الواحد بن علي بن سرور المقدسي الجماعيلي الدمشقي الحنبلي، أبو محمد، تقي الدين (المتوفى: 600هـ)
حققه وخرج أحاديثه: مصعب بن عطا الله الحايك
الناشر: دار المسلم للنشر والتوزيع، الرياض
الطبعة: الأولى، 1419 هـ - 1998 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد الغني المقدسي (541 - 600 هـ = 1146 - 1203 م)

عبد الغني بن عبد الواحد بن علي بن سرور المقدسي الجماعيلي الدمشقي الحنبلي، أبو محمد، تقي الدين: حافظ للحديث، من العلماء برجاله.
ولد في جماعيل (قرب نابلس) وانتقل صغيرا إلى دمشق. ثم رحل إلى الإسكندرية وأصبهان.
وامتحن مرات. وتوفي بمصر.

له «الكمال في أسماء الرجال - خ» ذكر فيه ما اشتملت عليه كتب الحديث الستة من الرجال، في مجلدين، و «الدرة المضية في السيرة النبوية - خ» و «المصباح» ثمانية وأربعون جزءا، و «عمدة الأحكام من كلام خير الأنام - ط» و «النصيحة في الأدعية الصحيحة - ط» و «أشراط الساعة» وغيرها

نقلا عن : الأعلام للزركلي


التوحيد للناشئة والمبتدئين

الكتاب: التوحيد للناشئة والمبتدئين
المؤلف: عبد العزيز بن محمد بن علي آل عبد اللطيف
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1422هـ
عدد الصفحات: 112
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد العزيز بن محمد بن علي آل عبد اللطيف
عضو هيئة التدريس بقسم العقيدة والمذاهب المعاصرة في جامعة الإمام محمد بن سعود الإسلامية - الرياض

الاسم: د. عبد العزيز بن محمد بن علي آل عبد اللطيف
اللقب العلمي: أستاذ مشارك

عُيّن معيداً سنة 1404هـ، ثم محاضراً سنة 1407هـ، ثم أستاذ مساعداً سنة 1414هـ، ثم أستاذ مشاركاً سنة1427هـ ولا يزال كذلك.

السيرة الذاتية:
تاريخ الميلاد: 1380هـ.
مكان الميلاد: الرياض.
كلية التخرج: تخرّج من كلية أصول الدين بالرياض سنة 1403/1404هـ.
جامعة التخرج: جامعة الإمام محمد بن سعود الإسلامية.
التخصص العام: أصول الدين.
التخصص الدقيق: عقيدة ومذاهب معاصرة.
حصل على درجة الماجستير في تخصص العقيدة سنة 1407 هـ بتقدير ممتاز.
حصل على درجة الدكتوراه في تخصص العقيدة سنة 1414 هـ مع مرتبة الشرف الأولى.

المشاركات والخبرات العلمية:
(1) درّس جملة من متون وكتب العقيدة مثل:
كتاب التوحيد , وفتح المجيد , والحموية , والعبودية , والتدمرية، ولمعة الاعتقاد، وعقيدة السلف للصابوني، والعقيدة الطحاوية وغيرها.
(2) المشاركة في إعداد مناهج دراسية في العقيدة.
فشارك في إعداد مناهج قسم العقيدة وموادها سواً في المرحلة الجامعية أو مرحلة الدراسات العليا. وشارك ضمن فريق تأليف العلوم الشرعية للمرحلة الثانوية بوزارة التربية والتعليم.
(3) شارك في تحكيم وفحص جملة من الكتب والأبحاث.
(4) أشرف وناقش عدة رسائل علمية لنيل درجة الماجستير.
(5) عضو هيئة التحرير ووحدة الدراسات لمجلة البيان.
(6) عضو الهيئة الاستشارية لمجلة وموقع الصوفية www.alsoufia.com.

الرسائل الجامعية:
نواقض الإيمان القولية والعملية) رسالة دكتوراه) وأجيزت مع مرتبة الشرف الأولى.
دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقض (رسالة ماجستير) ومنح صاحبها درجة الماجستير بتقدير ممتاز.

النتاج العلمي:
أكثر من 29 كتاباً
وقد طُبعت هذه الكتب عدة طبعات، بمدار الوطن , ومكتبة الرشد , كما طبعت وزارة الشؤون الإسلامية كتاب مقرر التوحيد للناشئين، وترجم إلى عدة لغات، وطبعت رئاسة الإفتاء كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب.
وأكثر من 104 مقالاً.
وأكتر من 55 جواباً.
وأكثر من 13 بيانات شارك في توقيعها.
وعدد كبير من المواد الصوتية (9 دروس, و 15 مادة مابين ندوات، ومحاضرات , ومواد منوعة)
معظمها من إصدار تسجيلات التقوى الإسلامية

موقع فضيلة الشيخ د. عبد العزيز بن محمد بن علي آل عبد اللطيف الرسمي
www.alabdulltif.net


التوحيد وبيان العقيدة السلفية النقية

الكتاب: التوحيد وبيان العقيدة السلفية النقية
المؤلف: عبد الله بن محمد بن عبد العزيز بن عبد الرحمن بن حسين بن حميد (المتوفى: 1402هـ)
المحقق: أشرف بن عبد المقصود
الناشر: مكتبة طبرية
الطبعة: الأولى - 1412 هـ - 1992 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

هو العالم الجليل والحبر البحر الفهامة الفقيه الفرضي الشيخ عبد الله بن محمد بن عبد العزيز بن عبد الرحمن بن حسين بن حميد، من بني خالد.
ولد بمدينة الرياض عام 1329هـ في رمضان، وتربى تربية حسنة، وفقد بصره في طفولته. حفظ القرآن عن ظهر قلب في صغره وشرع في طلب العلم بهمة ونشاط ومثابرة، فقرأ على علماء الرياض والوافدين إليها، نبغ في فنون كثيرة، وكان مشايخه يتفرسون فيه الذكاء.
قرأ على العديد من المشايخ ومنهم: الشيخ حمد بن فارس - رحمه الله - قرأ عليه في علوم العربية والحديث. والشيخ سعد بن حمد بن عتيق - رحمه الله - قرأ عليه في أصول الدين وفروعه. والشيخ صالح بن عبد العزيز آل الشيخ - رحمه الله - قرأ عليه ولازمه في أصول الدين وفروعه والحديث والتفسير. والشيخ محمد بن عبد اللطيف آل الشيخ - رحمه الله - قرأ عليه ولازمه. وسماحة الشيخ محمد بن ابراهيم آل الشيخ، قرأ عليه ولازمه زمناً طويلاً، وكان يستشيره في القضاء.

أعماله: عينه سماحة الشيخ محمد بن ابراهيم آل الشيخ مدرساً للمبتدئين، ومساعداً له، فمتى غاب انتهى التدريس إليه. وفي عام 1357هـ عينه الملك عبد العزيز - رحمه الله - قاضياً في الرياض. ثم في عام 1363هـ تعين قاضياً لبريدة وما يتبعها، وظل في قضائها وإمامة جامعها والمرجع في الإفتاء والتدريس مدة وجوده فيها. وفي عام 1377هـ طلب الإعفاء من منصب القضاء، وتفرغ للعبادة وتعليم الناس. ثم أنشئت الرئاسة العامة للإشراف الديني على المسجد الحرام فاختاره الملك فيصل - رحمه الله - رئيساً للإشراف الديني على المسجد الحرام، ومدرساً فيه، ومفتياً، فنفع الله بعلمه الأمة.
وفي عام 1395هـ عينه الملك خالد - رحمه الله - رئيساً للمجلس الأعلى للقضاء، وعضواً في هيئة كبار العلماء، ورئيساً للمجمع الفقهي وعضواً في المجلس التأسيس لرابطة العالم الإسلامي.

مؤلفاته: للشيخ - رحمه الله - مؤلفات كثيرة من أبرزها: التوحيد وبيان العقيدة السلفية النقية. الدعوة إلى الله وجوبها وفضلها وأخلاق الدعاة. الدعوة إلى الجهاد في القرآن والسنة. من محاسن الإسلام. توجيهات إسلامية. الرسائل الحسان والرد على يسر الإسلام. غاية المقصود في الرد على ابن محمود. تبيان الأدلة في إثبات الأهلة وهداية المناسك. كمال الشريعة. دفاع عن الإسلام. الإبداع في شرح خطبة الوداع. وله فتاوى كثيرة متفرقة.

وفاته: توفي في يوم الأربعاء 20 من ذي الحجة عام 1402هـ، وصُلي عليه في المسجد الحرام، وخرج في جنازته خلقٌ كثير. وقد فقدت المملكة والعالم الإسلامي بأسره - بوفاته - عَلَمَاً من أعلام الإسلام، وإماماً. وقد رثاه ثلةٌ من العلماء والأدباء منهم: أحمد الغنام


التوضيح المفيد لمسائل كتاب التوحيد

عنوان الكتاب:

التوضيح المفيد لمسائل كتاب التوحيد

تأليف:

عبد الله محمد بن أحمد بن الدويش

1408هـ

الناشر:

دار العليان

1411هـ ـ 1990م

عن المؤلف:

الشيخ الحافظ عبد الله بن محمد بن أحمد الدويش أحد علماء المملكة العربية السعودية وهو من أعلام منطقة نجد.

مولده ونشأته : ولد الشيخ عبد الله فى عام 1373 بمدينة الزلفى وقد تربى فى كنف والدته وهو رضيع ثم ترعرع ونشأ نشأة مباركة وكان رحمه الله ملازما لخدمة والده منذ الصغر اذا أثرت فيه هذه الملازمة مما جعله فى نفس والده محبوبا اليه يعز عليه مفارقته وقد كان رحمه الله آية فى سرعة الحفظ والفهم مع الذكاء المتوقد

بدايته لطلب العلم :
بدأ الشيخ بطلب العلم صغيرا فقدم الشيخ مدينة بريدة عام 1391 وبدأ الدراسة فيها وجد واجتهد فى سبيل تحصيل العلم على أيدى العلماء العاملين فنزل فى المسجد فى إحدى غرفه وذلك فى مسجد الشيخ محمد بن صالح المطوع رحمه الله و كان سعيه دائما فى تحصيل العلم واقتناء المؤلفات النادرة فى جميع العلوم الشرعي وكان رحمه الله تعالى مكبا على كتب السلف الصالح رحمهم الله تعالى ككتب العقيدة والفقه والحديث ولذلك تجده رحمه الله شديد التأثر بهم وبأحوالهم وكان أشد تأثرا بشيخى الاسلام ابن تيمية ومحمد بن عبد الوهاب وتلاميذهم من أئمة هذه الدعوة فكان بالعقيدة يأخذ بأقوالهم وكذلك فى المسائل الفقهية .

مشايخه :
1-الشيخ صالح بن أحمد الخريصى وفقه الله
2- الشيخ عبد الله بن محمد بن حميد رحمه الله تعالى.
3- الشيخ صالح بن عبد الرحمن السكيتى رحمه الله تعالى .
4-الشيخ محمد بن صالح المطوع رحمه الله تعالى .
5-الشيخ صالح بن ابراهيم البليهى رحمه الله تعالى .
6- الشيخ محمد بن سليمان العليط وفقه الله تعالى.
7-الشيخ محمد بن صالح المنصور وفقه الله تعالى.
8-الشيخ عبد الله بن عبد العزيز التويجرى وفقه الله تعالى.

طريقة تدريسه :
كان الطالب يقرأ عليه المتن فيقوم بإيضاح غوامض وتحليل ألفاظه والاستدلال على ذلك من كتاب الله تعالى أو سنة نبيه صلى الله عليه وسلم أو من كلام أهل العلم رحمهم الله تعالى وكل ذلك مع الأدب والخشية . أما اذا كان الطالب لا يقرأ فى متن كأن يقرأ فى كتب الشروح فهو يكتفى بكشف ما لبس أو يخفى على الطالب من الألفاظ.

مؤلفاته :
1- التوضيح المفيد لمسائل كتاب التوحيد .
2- الزوائد على مسائل الجاهلية.
3- الألفاظ الموضحات لأخطاء دلائل الخيرات.
4- دفاع أهل السنة و الايمان عن حديث خلق ادم على صورة الرحمن.
5- المورد الزلال فى التنبيه على أخطاء الظلال.
6- التنبيهات النقيات على ما جاء فى أمانة مؤتمر الشيخ محمد بن عبد الوهاب.
7- تنبيه القارىء على تقوية ما ضعفه الألبانى.
8- الكلمات المفيدة على تاريخ المدينة .
9- إرسال الريح القاصف على من أجاز فوائد المصارف .
10- مختصر بدائع الفوائد.
11- التعليق على فتح البارى.

أبنائه:
خلف الشيخ رحمه الله تعالى ثلاثة أبناء جعل الله فيهم البركة وجعلهم خير خلف لخير سلف أكبرهم محمد ثم عبد الرحمن وأما أحمد فقد ولد بعد وفاة الشيخ بشهر تقريبا.

وفاته :
توفى الشيخ رحمه الله فى مساء يوم السبت الموافق 28\10\1409 هـ على إثر مرض لزمه حوالى خمسة عشر يوما وقد كان عمره حين وفاته ما يقارب أربعة وثلاثين عاما قضاها فى العلم والتعليم وعبادة ربه وقد خلف الشيخ مكتبة علمية عامرة بالكتب النفيسة فرحمه الله تعالى وأسكنه الفردوس الأعلى وصلى الله وسلم على نبينا محمد وعلى اله و صحبه أجمعين .

بقلم عبد العزيز بن أحمد المشيقح (باختصار)


الجديد في شرح كتاب التوحيد

عنوان الكتاب:

الجديد في شرح كتاب التوحيد

تأليف:

محمد بن عبدالعزيز السليمان القرعاوي

دراسة وتحقيق:

محمد بن أحمد سيد أحمد

الناشر:

مكتبة السوادي، جدة، المملكة العربية السعودية

الخامسة، 1424هـ/2003م

عن المؤلف:

هو محمد بن عبد العزيز السليمان القرعاوي من قبيلة عنزه، ولد في عنيزة في منطقة القصيم في المملكة العربية السعودية سنة (1353) هـ في 24 رمضان، وقد شب في مدينة عنيزة، والتحق في إحدى الكتاتيب، ودرس القرآن الكريم وبعض علوم الشريعة واللغة العربية، ثم التحق بالمعهد العلمي بعنيزة عام 1377 هـ، وتخرج منه عام 1381 هـ، والتحق بكلية الشريعة بالرياض، ثم تخرج منها عام 1385 هـ 1386 هـ. وقد انتظم في سلك القضاء منذ تخرجه حتى قضى سنتين في القضاء، فانتقل بعد ذلك إلى التدريس في وزارة المعارف، ولا يزال حتى الآن مدرسا بمعهد النور بعنيزة.
أما حالته الاجتماعية فقد نشأ يتيما عصاميا بنى مستقبله بنفسه، ولا يزال يعمل في حقل الدعوة الإسلامية إضافة إلى عمله الرسمي في معهد النور.


القول السديد في مقاصد التوحيد

ط النفائس:

عنوان الكتاب:

القول السديد في مقاصد التوحيد

تأليف: الشيخ عبد الرحمن بن ناصر بن سعدي

دراسة وتحقيق:
المرتضى الزين أحمد
الناشر:
مجموعة التحف النفائس الدولية
الطبعة الثالثة

ط الوزارة:
الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الثانية، 1421هـ
عدد الصفحات: 223
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


القول السديد في الرد على من أنكر تقسيم التوحيد

الكتاب: القول السديد في الرد على من أنكر تقسيم التوحيد
المؤلف: عبد الرزاق بن عبد المحسن البدر
الناشر: دار ابن القيم، الدمام، المملكة العربية السعودية / دار ابن عفان، القاهرة، مصر
الطبعة: الثالثة، 1422هـ/2001م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الرزاق بن عبد المحسن البدر ( معاصر )

الاسم : د.عبد الرزاق بن عبد المحسن البدر.
تاريخ الميلاد : 22/11/1382هـ
مكان الميلاد : الزلفي.
الجنسية : سعودي.
العنوان: المدينة المنورة
العمل الحالي: عضو هيئة التدريس بالجامعة الإسلامية
المؤهلات العلمية: الدكتوراه في العقيدة.

المؤلفات والبحوث:
1. فقه الأدعية والأذكار.
2. الحج وتهذيب النفوس.
3. تذكرة المؤتسي شرح عقيدة عبد الغني المقدسي.
4. شرح حاشية أبي داود.
5. دراسة لأثر مالك في الاستواء.

أشرطة مسموعة:
1. شرح القواعد المثلى.
2. شرح الكلم الطيب.
3. شرح قواعد الأسماء الحسنى لابن القيم.
4. شرح الحاشية لأبن أبي داود.
5. شرح عقيدة عبد الغني المقدسي.

الدروس المقامة في المساجد أو الإذاعة أو التلفزيون:
1. شرح الواسطية لابن تيمية في مسجد الجامع.

العلماء الذين تلقى العلم عنهم:
1. الشيخ عبد المحسن العباد.
2. الشيخ عبد الله الغنيمان.
3. الشيخ علي ناصر فقيهي.

نقلا عن : موقع الأكاديمية المفتوحة
http://www.islamacademy.net


القول المفيد على كتاب التوحيد

عنوان الكتاب:

القول المفيد على كتاب التوحيد

تأليف:

محمد بن صالح العثيمين

الناشر:

دار ابن الجوزي، المملكة العربية السعودية

الثانية, محرم 1424هـ

عن المؤلف:

محمد بن صالح العثيمين (1347-1421هـ، 1928- 2001م).

محمد بن صالح بن محمد عثيمين المقبل الوهيبي التميمي، عالم وفقيه سعودي، وأستاذ في كلية الشريعة بفرع جامعة الإمام محمد ابن سعود الإسلامية في منطقة القصيم، وعضو هيئة كبار العلماء.
ولد في عنيزة بمنطقة القصيم التي كانت مساجدها مكاناً لكثير من الحلقات العلمية الشرعية والنقاشات الفكرية.
حفظ القرآن الكريم في صغره، ثم اتجه إلى طلب العلوم الشرعية والعربية على أيدي كثير من العلماء المتخصصين منهم:
الشيخ عبدالرحمن ناصر السعدي الذي لازمه حتى بعد انتقال والده إلى مدينة الرياض، وخلفه في إمامة الجامع الكبير بعنيزة والخطابة فيه.
ومن شيوخه أيضاً الشيخ عبدالعزيز بن عبدالله بن باز الذي استفاد منه حسب قوله في العناية بالحديث والبحث عن الدليل.
ودرس أيضاً على يد الشيخ محمد المختار الجكني الشنقيطي صاحب أضواء البيان في إيضاح القرآن بالقرآن، والشيخ علي بن محمد الصالحي وغيرهم.
تخرج العثيمين في كلية الشريعة بالرياض عام 1377هـ، وبدأ بالتدريس في المعهد العلمي قبل تخرجه في الكلية.
رفض تولي القضاء رغم إصرار الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة ورئيس القضاة في حينه، وتفرغ للتدريس وقد تحرر من التقليد المذهبي، وأخذ كثيراً باجتهادات ابن تيمية مما جعله أكثر استقلالاً في آرائه الفقهية.
زادت آثار الشيخ العلمية على خمسة وخمسين مؤلفاً، وقد اختير بعضها مقررات في المعاهد العلمية بالمملكة العربية السعودية.
وأول كتبه فتح رب البرية بتخليص الحموية (1382هـ)، وهي تلخيص لكتاب ابن تيمية الحموية في العقيدة الذي يعتبر فتوى مطولة في العقيدة جواباً لأهل حماة. وله أيضاً زاد المستقنع؛ شرح رياض الصالحين، وجمعت فتاواه في نحو 14 مجلداً.
وألقى الشيخ عدد كبيراً من المحاضرات المؤثرة في توجيه الجمهور خاصة الشباب. ووصلت فتاواه للناس بوساطة الهاتف أو الكتابة أو التسجيل أو الإذاعة وخاصة برنامج نور على الدرب.
وامتاز الشيخ بالعلم الغزير، والفهم الواضح للدين؛ عقيدة وشريعة، والأسلوب الجيد في العرض واتباع الحكمة في أسلوب الدعوة.
حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1414هـ، 1994م.

نقلا عن : الموسوعة العربية العالمية http://www.mawsoah.net


المطلب الحميد في بيان مقاصد التوحيد

الكتاب: المطلب الحميد في بيان مقاصد التوحيد
المؤلف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب بن سليمان التميمي (المتوفى: 1285هـ)
الناشر: دار الهداية للطباعة والنشر والترجمة
الطبعة: الطبعه الأولى 1411هـ 1991م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي


الملخص في شرح كتاب التوحيد

عنوان الكتاب:

الملخص في شرح كتاب التوحيد

تأليف:

صالح بن فوزان بن عبد الله الفوزان

الناشر:

دار العاصمة الرياض

الطبعة الاولى 1422هـ- 2001م

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

عن الكتاب:

[الملخص في شرح كتاب التوحيد - صالح الفوزان]

- كتاب مبسط شرح فيه الشيخ صالح الفوزان كتاب «التوحيد» للشيخ محمد بن عبد الوهاب التميمي (المتوفى 1206 هـ) رحمه الله

- قال المؤلف في مقدمة كتابه:
«فهذا شرح موجز على كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب -رحمه الله-، كتبته على الطريقة المدرسية الحديثة، ليكون أقرب إلى أفهام المبتدئين. وأرجو الله أن ينفع به، ويكون إسهاماً في نشر العلم وتصحيح العقيدة، وصلى الله وسلم على نبينا محمد وآله وصحبه.»


أول واجب على المكلف عبادة الله تعالى

الكتاب: أول واجب على المكلف عبادة الله تعالى وضوح ذلك من كتاب الله ودعوات الرسل
المؤلف: عبد الله بن محمد الغنيمان
الناشر: مجلة الجامعة الإسلامية بالمدينة المنورة
[ترقيم الكتاب موافق للمطبوع، ورقم الجزء هو رقم العدد من المجلة]

عن المؤلف:

اسمه : عبد الله بن محمد الغنيمان .
والشيخ معروف بين أهل العلم ، مشهود له بدقة الفهم، ولاسيما في باب اعتقاد أهل السنة والجماعة ومنهجهم، فهو أستاذ في العقيدة.
فله المعرفة التامة بكتب شيخ الإسلام ابن تيمية وطريقته، مع الإحاطة الواسعة بمذهب السلف وكلام الإمام أحمد خاصة وأصحابه ، أما مؤلفات شيوخ الدعوة السلفية النجدية فهو فيها لخبير ؛وبما كانوا عليه من العلوم بصير ، مع معرفة مذاهب المخالفين والرد عليهم بالنصوص النقلية والأدلة العقلية.
وقد درس في المسجد النبوي،وكان درسه مقصوداً من خواص طلبة العلم شرح فيه كتاب التوحيد؛ وهو موجود في أكثر من 100شريط، ودرس العقيدة الواسطية وسنن أبو داود والوابل الصيب وثلاثة الأصول وغيرها من كتب أهل العلم.

وله مؤلفات عديدة،منها:
1- شرح كتاب التوحيد من صحيح البخاري.
2- مختصر منهاج السنة لشيخ الإسلام ابن تيمية.
3- ثبات العقيدة الإسلامية أمام التحديات المعاصرة.
4- المنهج الصحيح. وقد بدأ الشيخ في شرحه العام الماضي وأكمله هذا العام في الدورة العلمية بجامع الراجحي ببريدة.
5- تحقيق وتعليق على كتاب الصفات للإمام الدارقطني.
6- ذم الفرقة والإختلاف في الكتاب والسنة..ودون الشيخ على الغلاف هذه العبارة"إلى من أراد عدوهم ضرب بعضهم ببعض..إلى الجماعات الإسلامية".
7- الهوى وأثره في العلم.
8-لا يصلح هذه الأمة إلا ما أصلح أولها (رسـالة).
9- الإيمان حقيقته وزيادته.
10- دليل القارئ (مجلد).
11- الطرق التي يعلم بها صدق الخبر من كذبه.
ومؤلفات وتحقيقات أخرى، كلها نافعة،بل من أنفع الكتب وأهمها لطلبة العلم.

ثم لما تقاعد الشيخ عاد إلى موطنه الأصلي ، وجلس متفرغاً للتدريس في المساجد والتأليف وإفادة الطلبة،والإجابة على المشكلات بأسلوب سهل وعبارة دقيقة قلما تجد مثلها في أهل العلم، كأنما عباراته،في أجوبته ومؤلفاته منحوتة من كتب المتقدمين ليست من جنس كلام أهل هذا العصر.

ولقد قال أحد طلابه وهو طالب علم في الكويت الشيخ حامد العلي ومشروعه في التحصيل: وأخذنا على الشيخ العلامة المحقق الورع ناصر العقيدة السلفية عبدالله الغنيمان حفظه الله ، وهو متقاعد الآن من التدريس في الجامعة ويدرس في مسجده في بريدة ، حضرنا عنده شرح كتاب الإيمان لابن تيمية عام 1412هـ ،وأذكر أنني كنت إذ ذاك صغيراً، فكنت أتعجب من سعة علمه واستحضاره لكلام شيخ الإسلام ابن تيمية ، ودقته في نسبة العقيدة السلفية وتحريرها ، وأتمنى لو صرت مثله

وحضرنا أيضاً درسه في كتاب التوحيد في المسجد النبوي ، وكنا نرجع إليه في كل شيء يشكل علينا في أمور العقيدة فنجد عنده الجواب الكافي ما لا نجد مثله عند غيره ، وربما أشكلت المسألة على كثير من الشيوخ ، فإذا سألناه جاء بالجواب القاطع لكل شبهة.

ولقد شارك في كثير من الدورات العلمية في الرياض والقصيم والجنوب وغيرها.
منها على سبيل المثال ولمدة أربع دورات يشرح فيها كتاب التوحيد في مسجد علي بن المديني بالرياض،ولدورتين متتاليتين يشرح كتابه المنهج الصحيح في جامع الراجحي ببريدة.

له العديد من الدروس وآخرها درسه الذي بدأه قبل عام في جامع الراجحي ببريدة في شرح تفسير الجلالين.

من أشرطته التي نشرت وهي قليلة التالي:

أهمية التوبة .....في تسجيلات المجتمع ببريدة.

أما السلاسل والموجودة في تسجيلات المسلم(البخاري سابقاً)ببريدة ، فمنها :

- شريط شرح الفتوى الحموية 14 شريط.
- تفسير سورة الفاتحة 1 شريط.
- الوابل الصيب 19 شريط .
- الأصول الثلاثة 5 أشرطة.
- رياض الصالحين 6 أشرطة.
- أدب طلب العلم الغنيمان - السدحان ( شريط واحد ).
- شرح كتاب التوحيد ثلاث مجموعات -ولم ينتهي الشيخ بعد- موجودة في تسجيلات العصر والراية بالرياض.

أما دروسه في الحرم النبوي فهي كالتالي:
- شرح كتاب "فتح المجيد" ...وعددها 107شريط.
- شرح كتاب "سنن أبي داود...وعددها 55 شريط كاملة .

أما التي لم تكتمل فهي :
- شرح كتاب "ثلاثة الأصول"...وعددها 5 أشرطة.

- شرح كتاب"العقيدة الواسطية"...وعددها 23شريط.
- شرح كتاب"الوابل الصيب"...وعددها 19 شريط.
- شرح كتاب"الصلاة لابن القيم"...وعددها 11 شريط.
- شرح كتاب "رياض الصالحين"..وعددها 6 شريط.

وكذلك من تلاميذه أحد أبناء الشيخ وهو طالب علم جيد ، وهو الشيخ الدكتور أحمد الغنيمان المدرس بالجامعة الإسلامية،المشهود لهم بالقوة العلمية، والتضلع بالعقيدة ، والتقى والورع ، وعفة اللسان ، وسلامة المنهج ، وهو شيخ سلفي نفع الله به.


بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

الكتاب: بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: الأولى، 1417هـ - 1996م
عدد الصفحات: 100
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


بيان حقيقة التوحيد الذي جاءت به الرّسل ودحض الشبهات التي أثيرت حوله

عنوان الكتاب:

بيان حقيقة التوحيد الذي جاءت به الرسل ودحض الشبهات التي أثيرت حوله

تأليف:

صالح بن فوزان بن عبد الله الفوزان

الناشر:

الجامعة الإسلامية، المدينة المنورة

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


تجريد التوحيد المفيد

عنوان الكتاب:

تجريد التوحيد المفيد

تأليف: تقي الدين أحمد بن علي المقريزي

دراسة وتحقيق:
طه محمد الزيني
الناشر:
الجامعة الإسلامية، المدينة المنورة
1409هـ/1989م

عن المؤلف:

المقريزي (766 - 845 هـ = 1365 - 1441 م)

أحمد بن علي بن عبد القادر، أبو العباس الحسيني العبيدي، تقي الدين المقريزي: مؤرخ الديار المصرية.

أصله من بعلبك، ونسبته إلى حارة المقارزة (من حارات بعلبك في أيامه) ولد ونشأ ومات في القاهرة، وولي فيها الحسبة والخطابة والإمامة مرات، واتصل بالملك الظاهر برقوق، فدخل دمشق مع ولده الناصر
سنة 810 هـ. وعرض عليه قضاؤها فأبى. وعاد إلى مصر.
من تآليفه كتاب (المواعظ والاعتبار بذكر الخطط والآثار ويعرف بخطط المقريزي، و (السلوك في معرفة دول الملوك - خ) طبع منه الأول وبعض الثاني، و (تاريخ الأقباط - ط) و (البيان والإعراب عما في أرض مصر من الأعراب - ط) رسالة، و (التنازع والتخاصم في ما بين بني أمية وبني هاشم - ط) و (تاريخ الحبش - ط) و (شذور العقود في ذكر النقود - ط) رسالة، و (تجريد التوحيد المفيد - ط) و (نحل عبر النحل - ط) و (إمتاع الأسماع بما للرسول من الأبناء والأموال والحفدة والمتاع - خ) تسعة مجلدات، طبع الأول منه، و (منتخب التذكرة - خ) تاريخ، و (تاريخ بناء الكعبة - خ) بخطه، في الظاهرية و (اتعاظ الحنفاء في أخبار الأئمة الفاطميين والخلفاء - ط) ورسالة في (الأوزان والأكيال - ط) و (الخبر عن البشر - خ) تاريخ عام كبير، و (عقد جواهر الأسفاط في ملوك مصر والفسطاط) و (درر العقود الفريدة - ط) في تراجم معاصريه، و (الإلمام بأخبار من بأرض الحبشة من ملوك الإسلام - ط) و (الطرفة الغريبة في أخبار حضرموت العجيبة - ط) و (مختصر الكامل، لعبد الله بن عدي - خ)، بخطه سنة 795 في ملا مراد باستنبول، الرقم 569 (كما في مذكرات الميمني - خ. ) و (شارع النجاة) في أصول الديانات واختلاف البشر فيها.
قال السخاوي: قرأت بخطه أن تصانيفه زادت على مئتي مجلد كبار .

نقلا عن : الأعلام للزركلي


تحقيق التجريد في شرح كتاب التوحيد

عنوان الكتاب:

تحقيق التجريد في شرح كتاب التوحيد

تأليف:

عبد الهادي بن محمد بن عبد الهادي البكري

دراسة وتحقيق:

حسن بن علي العواجي

الناشر:

أضواء السلف، الرياض، المملكة العربية السعودية

الأولى، 1419هـ/ 1999م

عن المؤلف:

هذه نتفة من ترجمته مأخوذة من مقدمة محقق كتاب «تحقيق التجريد في شرح كتاب التوحيد»

اسمه ونسبه:
هو عبد الهادي [هادي] بن محمد بن عبد الهادي [هادي] بن بكري بن محمد بن مهدي بن موسى بن جعثم بن عجيل
.
ونلاحظ نسبته إلى البكري، وإلى العجيلي، وقد يطلق عليه وعلى أفراد أسرته آل الحفظي (أو الحفاظية) لأنه ولد لعبد القادر (أحد أبناء بكري) ولد اسمه أحمد اشتهر بالذكاء والحفظ فسمي أحمد الحفظي فغلب هذا الاسم وشمل حتى أبناء عمومته من أبناء عبد الهادي وغيره.
فالحفاظية من البكريين، والبكريون من العجيليين، فهي سلسلة نسب، والمؤلف متصل بهذه السلسلة فهو حفيد هادي بن بكري.

موطنه: وأما موطنه فبلاد عسير في قرية (رجال).

مولده ووفاته:
وأما عن مولده ووفاته فإن المصادر المخطوطة والمطبوعة التي وقفت عليها لم تذكر عنه شيئًا.
ثم قدر محقق الكتاب ذلك باجتهاده - بعد بحث - فقال : فمولده على ذلك بالتقدير لعله في العقد الثامن من القرن الثاني عشر (؟ 117 هـ) ووفاته في العقد السابع من القرن الثالث عشر (؟ 126 هـ).


تيسير العزيز الحميد في شرح كتاب التوحيد

عنوان الكتاب:

تيسير العزيز الحميد في شرح كتاب التوحيد

الشيخ : سليمان بن عبد الله آل الشيخ

دراسة وتحقيق:
زهير الشاويش
الناشر:
المكتب الاسلامي، بيروت، دمشق
الأولى، 1423ه-/2002م

عن المؤلف:

سليمان بن عبد الله بن محمد بن عبد الوهاب (1200 هـ-1233هـ/1818 م)

من آل الشيخ، فقيه سلفي من أهل نجد من حفدة الشيخ محمد بن عبد الوهاب.
ولد بالدرعية عام 1200 هـ. كان بارعا في التفسير والحديث والفقه، وشى به بعض المنافقين إلى إبراهيم باشا بن محمد علي بعد دخوله الدرعية واستيلائه عليها فأحضره إبراهيم، وأظهر بين يديه آلات اللهو والمنكر إغاظة له، ثم أخرجه إلى المقبرة وأمر العساكر أن يطلقوا عليه الرصاص جميعا فمزقوا جسمه - رحمه الله تعالى - . وكان ذلك عام 1233 هـ/1818 م.

من كتبه :
1 - تيسير العزيز الحميد في شرح كتاب التوحيد
2 - التوضيح عن توضيح الخلاق في جواب أهل العراق
3 - أوثق عرى الإيمان.


حاشية كتاب التوحيد

عنوان الكتاب:

حاشية كتاب التوحيد

الشيخ: عبدالرحمن بن محمد بن قاسم

الناشر:
-
الثالثة، 1408هـ

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...


رسالة التوحيد المسمى بـ تقوية الإيمان

الكتاب: رسالة التوحيد المسمى بـ تقوية الإيمان
المؤلف: إسماعيل بن عبد الغني بن وَلي الله بن عبد الرحيم العُمري الدهلوي (المتوفى: 1246هـ)
نقلها للعربية وقدم لها: أبو الحسن علي الحسني الندوي (المتوفى: 1420هـ)
اعتنى بها: سيد عبد الماجد الغوري
الناشر: دار وحي القلم - دمشق، سورية
الطبعة: الأولى، 2003 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

هو الشيخ العالم الكبير، العلامة المجاهد في سبيل الله، إسماعيل بن عبد الغني بن وَلي الله بن عبد الرحيم العُمري الدهلوي، أحد أفراد الدنيا في الذكاء
والفطنة، والشهامة، وقوة النفس، والصلابة في الدين.
وُلد بدِهْلِي لاثنتي عشرة من ربيع الثاني سنة ثلاث وتسعين ومئة وألف، وتوفي والده في صباه، فتربّى في مهد عمه الشيخ عبد القادر بن ولي الله الدهلوي، وقرأ عليه الكتب الدرسيّة، واستفاد من عمَّيْه الشيخ رفيع الدين، والشيخ عبد العزيز أيضاً، ولازمهما مدةً طويلة، وصار بحراً زاخراً في المعقول والمنقول، ثم لازم السيدَ الإمام أحمد بن عرفان، وسافر معه إلى الحرمين الشريفين، سنة سبع وثلاثين ومئتين وألف، فحج وزار، ورجع معه إلى الهند، وساح البلاد والقرى بأمره سنتين، فانتفع به خلق لا يُحصون بِحَدِّ وعد، ثم سافر معه إلى الحدود سنة إحدى وأربعين ومئتين وألف، فجاهد معه في سبيل الله، وكان كالوزير للإمام، يجهز الجيوش، ويقتحم المعارك العظيمة، بنفسه حتى اُستشهد في «بَالَاكَوْت» من أرض «يَاغِستان».

وكان نادرة من نوادر الزمان، وبديعة من بدائعه الحسان، مقبلاً على الله بقلبه وقالبه، مشتغلاً بالإفادة، والعبادة، مع تواضع وحسن أخلاق، وكرم وعفاف، وشهامة نفس وصلابة دين، وحسن محاضرة، وقوة عارضة، وفصاحة ورجاحة، فإذا جالسه منحرف الأخلاق أو من له في المسائل الدينية بعض شقاق، جاء من سحر بيانه بما يؤلف بين الماء والنار، ويجمع بين الضب والنون، فلا يكاد يفارقه إلا وهو عنه راض.

قال الشيخ محسن بن يحيى التُّرْهَتي في «اليانع الجني» : إنه كان أشدهم في دين الله، وأحفظهم للسنة، يغضب لها، ويندب إليها، ويشنع على البدع وأهلها.
وقال [الشيخ] صديق بن الحسن [خان] القَنُّوجي في «الحطة بذكر الصحاح الستة» في ذكر الشيخ ولي الله بن عبد الرحيم الدهلوي: إن ابن ابنه المَوْلَوِي محمد إسماعيل الشهيد، اقتفى أثر جده في قوله وفعله جميعاً، وتمم ما ابتدأه جده، وأدى ما كان عليه، وبقي ما كان له، والله تعالى مجازيه على صوالح الأعمال، وقواطع الأقوال، وصحاح الأحوال، ولم يكن ليخترع طريقاَ جديداً في الإسلام، كما يزعم الجهال، وقد قال الله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} [آل عمران : 79]
وهو رحمه الله تعالى أَحيا كثيراً من الشُنن المماتات، وأَمات عظيماً من الأشراك، والمحدَثات، حتى نال درجة الشهادة العليا، وفاز من بين أقرانه بالقدح المعلى، وبلغ منتهى أمله، وأقصى أجله.

وأما مصنفاته [باللغة العربية والفارسية] فهي عديدة، أحسنها كتابه:

بالفارسية:
1 - الصراط المستقيم: جمع فيه ما صح عن شيخه السيد الإمام قولًا وفعلاً، وفيه بابان من إنشاء صاحبه الشيخ عبد الحي ابن هبة اللّه الصديق البرهانوي.
2- إيضاح الحق الصريح في أحكام الميت والضريح: في بيان حقيقة السنة والبدعة
3- منصب إمامة: في تحقيق منصب النبوة والإمامة، وهو مما لم يسبق إليه،
ومنها رسالة له في:
4- مبحث إمكان النظير وامتناع النظير.

بالعربية:
5- رد الإشراك والبدع: رتبها على بابين، ومنها
6- تنوير العينين في إثبات رفع اليدين: بالعربية، ومنها
7- سلك نور.

بالأردوية:
8- تقوية الإيمان: كتاب مشهور له بالأردوية (المترجَم الآن بالعربية باسم «رسالة التوحيد» ).
9- رد الإشراك.
10- [عبقات: في الفلسفة والحكمة، تجلى فيها ذكاؤه، واقتداره على هذا العلم].
وقال أحمد بن محمد المتقى الدهلوي في «آثار الصناديد» : «إن له رسالة في المنطق، ادعى فيها أن الشكل الرابع من أجلى البديهيات، والشكل الأول خلافه، وأقام على ذلك الادعاء من البراهين ما لم يندفع، ولم يجترىء على دفعها أحد من معاصريه».

أُستشهِد الشيخ إسماعيل في سبيل اللّه لستِ ليالي بقين من ذي القعدة سنة 1246 هـ بمعركة بَالَاكُوت.

(الترجمة عن مقدمة كتاب: رسالة التوحيد)


رسالة الشرك ومظاهره

الكتاب: رسالة الشرك ومظاهره
المؤلف: مبارك بن محمد الميلي الجزائري (المتوفى: 1364هـ)
تحقيق وتعليق: أبي عبد الرحمن محمود
الناشر: دار الراية للنشر والتوزيع
الطبعة: الأولى (1422هـ - 2001م)
عدد الأجزاء: 1
أعده للشاملة/ أبو ياسر الجزائري
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

الشيخ العلامة مبارك بن محمد الميلي الجزائري السلفي (1364 هـ)
من أفاضل علماء الجزائر، وأحد أعضاء جمعية العلماء بها. ولد سنة أربع عشرة وثلاثمائة وألف للهجرة، وتوفي رحمه الله سنة أربع وستين وثلاثمائة وألف للهجرة.

مولده ونشأته
• وُلد الشيخ مبارك بن محمد الإبراهيمي الميلي في قرية "أورمامن" في جبال الميلية بشرق الجزائر حوالي سنة 1896. ومات والده وهو في الرابعة من عمره.
• عكف منذ صغره -كغيره من الكثيرين من أبناء الجزائر آنذاك- على حفظ القرآن الكريم، فأتمّ حفظه على يد الشيخ أحمد بن الطاهر مزهود في جامع الشيخ عزوز بأولاد مبارك.
• بعد إتمام حفظ القرآن، رَغبَ الشيخ مبارك الميلي في مواصلة مسيرة طلب العلم، فاتجه إلى مدرسة الشيخ محمد بن معنصر الشهير بالميلي ببلدة ميلة حيث مكث هناك أربع سنوات، ثم اتجه إلى مدينة قسنطينة وانضم إلى دروس الشيخ الإمام عبد الحميد بن باديس، وأصبح من بين أكبر تلاميذه وأكثرهم انتفاعاً بعلمه، ثم غادر الشيخ الميلي قسنطينة بعد ذلك إلى تونس لمواصلة دراسته بجامع "الزيتونة" فدرس مثل شيخه ابن باديس على أبرز شيوخها من أمثال الشيخ عثمان خوجة ومحمد النخلي والصادق النيفر ومحمد بن القاضي والطاهر بن عاشور وغيرهم، ثم ليعود بعد تخرجه منها إلى بلده الجزائر سنة 1925.

نشاطه الإصلاحي بالجزائر:
• استقر الشيخ مبارك الميلي فور عودته إلى الجزائر بمدينة قسنطينة حيث عمل مُعلماً في مدرسة قرآنية عصرية تأسست في مسجد "الشيخ بومعزة " الذي كان يقع في نفس شارع مطبعة وإدارة جريدة الشيخ ابن باديس "الشهاب".
وبقي في تلك المدرسة إلى بداية سنة 1927؛ ثم غادر قسنطينة إلى مدينة الأغواط في الجنوب الجزائري، والتي استقبله أهلها استقبالاً عظيماً. فقام فور وصوله إليها بتأسيس مدرسة تولى فيها الإشراف على تعليم أبناء الجزائريين بنفسه.
ذاع صيت الشيخ الميلي بين سكان المدينة، وعرفت مدرسته نشاطاً متنامياً وقبولاً متزايداً لدى الشباب خاصة، كما صار نشاطه يمثل وجوداً بارزاً للإصلاح وباتت أفكاره وآراؤه محل حديث الخاص والعام في المجتمع.
• أثار تنامي نشاط الميلي تخوف السلطات الفرنسية من الانعكاسات التي قد تنتج عن تأثيره في فئة الشباب خاصة والمجتمع عامة، فأمرته بمغادرة الأغواط بعد سنوات من العمل والنشاط.
• غادر الشيخ مبارك الأغواط متجها إلى بلدة بوسعادة فقام بالأعمال والنشاطات نفسها، إلا أن حظه مع الإدارة الفرنسية في تلك البلدة لم يكن أفضل من الأولى، حيث أمرته بدورها بمغادرة بوسعادة أيضاً.
بعد سنوات من العمل والنشاط في قسنطينة والأغواط وبوسعادة، عاد الشيخ الميلي إلى ميلة ليستأنف ما بدأه من أعمال منذ عودته من تونس، فاستقر بها، وسعى بمعية بعض أعيانها إلى تأسيس مسجد جامع تُقام فيه الصلوات، فكان هو خطيبَه والواعظَ فيه، وقد أُقيم المسجد على جزء من بيت فسيح أهداه أحد أعيان المدينة المناصرين للإصلاح إلى أهل البلدة. ثم أنشأ الإصلاحيون في ميلة بقيادة الشيخ الميلي، جمعيةً باسم "النادي الإسلامي" فانضمت جهودُها إلى ما كان يقوم به ذلك المسجد من أعمال في مجال الإصلاح. وتوسيعاً لدائرة الأعمال والنشاطات فقد كوّن المسجد والنادي المذكورين جمعيةً أخرى تحت اسم "جمعية حياة الشباب".
• كما ساهم الشيخ مبارك الميلي بقلمه السيال في الحياة الصحفية في الجزائر في عهده، فأظهر نشاطاً بارزاً فيها، وكان أحدَ أبرز الطاقات التي قامت عليها الصحافة الإصلاحية بصفة خاصة؛ إذ كان من أول المحررين في "المنتقد" و"الشهاب" منذ أيامهما الأولى ثم في "السُنة" و"البصائر" التي تولى إدارة تحريرها بعد تخلي الشيخ الطيب العقبي عنها سنة 1935. فقد تولى إدارتها فأحسن الإدارة، وأجال قلمه البليغ في ميادينها، فما قصّر عن شأو، ولا كبا دون غاية…
• حينما تأسست جمعية العلماء المسلمين الجزائريين سنة 1931 بنادي الترقي بعاصمة الجزائر، كان من الطبيعي لشخص بمثل صفات الشيخ مبارك الميلي أن يكون واحداً من أهم أركان ودعائم إدارتها، خاصة وأنه كان قد لازَم الشيخ عبد الحميد ابن باديس-قبل تأسيسها- طالباً جاداً ثم عاملاً ناجحاً مقتدراً في حقل الإصلاح بجانبيه التعليمي والصحفي. وكنتيجة لتلك المكانة، فقد تم انتخابه عند تأسيس الجمعية عضواً في مجلس إدارتها وأميناً للمال فيها. ولقد شَهِد له بعض من عرفه عن قرب بالأمانة وحسن التسيير والتدبير في أعماله التي اضطلع بها.
• وقد كان الشيخ الميلي يقوم بتلك الأعمال جنباً إلى جنب مع الشيخ ابن باديس إلى أن توفي الأخير في 16/ 04/ 1940م،.
ورغم شدة المرض، وتزايد تأثيراته على بدنه ونشاطه في أيامه الأخيرة، فقد كان الشيخ مبارك الميلي يحاول تحدي ذلك الوضع ولو بالقيام بالحد الأدنى من الأعمال، فلم تمنعه تلك الظروف الصحية من الحضور والتواجد في "مدرسة التربية والتعليم" بقسنطينة بيوم واحد قبل وفاته، حيث نُقِل-بطلب منه- إلى ميلة ليموت بين أهله، دخل في غيبوبة فارق بعدها الحياة في يوم 9 فبراير 1945.
• وشيع جنازتَه الآلاف من المحبين والطلبة الذين قدِموا من أنحاء مختلفة من البلاد، وأبَّنَه باسم العلماء رئيسُهم الشيخ محمد البشير الإبراهمي، وباسم الهيئات الوطنية فرحات عباس زعيم حزب البيان يومها. ودُفن بجانب قبر شيخه محمد بن معنصر الميلي فرحم الله الشيخ مبارك الميلي رحمة واسعة.
• ومن أشهر مؤلفاته كتابه الماتع: " الشرك ومظاهره " وهو مطبوع متداول، وهو كتاب عظيم الفائدة، ينصح باقتنائه ونشره.
(هذا الكتاب ضمن كتب البرنامج (المكتبة الشاملة)، وينظر في مقدمة الكتاب تعريف أوسع بالمؤلف - رحمه الله)


شرح كتاب التوحيد للحازمي

الكتاب: شرح كتاب التوحيد
المؤلف: أبو عبد الله، أحمد بن عمر بن مساعد الحازمي
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشيخ الحازمي
 http://alhazme.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 97 درسا]

عن المؤلف:

هو الشيخ أحمد بن عمر بن مساعد الحازمي من مكة المكرمة شهد له بعض أهل العلم بالرسوخ في العلم وهو من الشيوخ الممتازين أصحاب المنهج السليم درس على يد الشيخ العالم الجليل محمد علي آدم الأثيوبي عشرين سنة بدار الحديث بمكة المكرمة
• متزوج، ولم يرزق بأبناء، رزقه الله الذرية الصالحة

[طلبه للعلم]
• أتم شهادة البكالوريوس من جامعة أم القرى تخصص كتاب وسنة
• بعد أن تخرج من جامعة أم القرى، لم يشغل أي وظيفة حكومية أو خاصة أبدا، إلا في الفترة الأخيرة عندما أصبح إماما وخطيبا لمسجده الكائن في الزاهر
• درس على كثير من العلماء:
- من أكثرهم الشيخ محمد الخضر الشنقيطي وكان يدرس عليه ألفية ابن مالك في اليوم درسان، بعد الفجر وبعد العشاء
-كذلك الشيخ سيدي الحبيب الشنقيطي في الأصول وغيرهم كثير لكن جلهم غير سعوديين
- والشيخ محمد علي آدم
- والشيخ محمد أمين الهرري، ومن عجيب حاله أنه درس متن الآجرومية على الشيخ محمد أمين الهرري أكثر من مره، وهذا بعد ضبطه الألفية، ولكنه كان حريصا على درس الشيخ كثيرا، وكان درسه بعد الفجر.
- كذلك درس علم المنطق، على أحد أعلام هذا الفن، والشيخ لا يرغب في ذكر اسم الشيخ لأنه لم يكن على منهج السلف في العقيدة، والشيخ يمنع أن يدرس طالب العلم غير المؤصل تأصيلا علميا قويا في العقيدة لدى من كان منهجه على غير منهج أهل السنة والجماعة، وكان يدرس معه في المسجد الحرام تحت الدرج الكائن جهة باب العمرة
- ودرس كذلك على الشيخ محمد عثمان، علم الصرف وهو الذي كان يدرس علم الصرف في دار الحديث وهو من أعلام هذا العلم.
- وكذلك درس على الشيخ يحي صاحب المجلس المعروف بالحرم المكي العقيدة
- وعلى الشيخ وصي الله عباس بالحرم كذلك مصطلح الحديث
- وعلى الشيخ العجلان بالحرم المكي،
- وعلى الشيخ أحمد بن حميد
- وعلى الشيخ عبدالكريم الخضير أول ما بدأ التدريس في مسجد شيخ الأرض
- وكان يسمع شروحات الشيخ ابن عثيمين كثيرا ويُوصي بالاستماع إليها، ويقول إن الإستماع للأشرطة من الأمور اللي يقصر فيها كثير من طلبة العلم وفيها خير كثير.
• وكان - حفظه الله - حافظا للقرآن الكريم، ويحفظ حوالي عشر ألفيات في شتى الفنون، ويحفظ جل المتون العلمية التي بين يدينا، فمما يحفظ:
1 - ألفية ابن مالك في النحو والصرف.
2 - مراقي السعود في أصول الفقه.
3 - الكوكب الساطع في أصول الفقه.
4 - عقود الجمان في البلاغة.
5 - نظم الشافية للنيساري في الصرف.
6 - ألفية السيوطي في مصطلح الحديث (يذكر منها بكثرة أثناء شرحه في الأصول المواضيع التي تخص المصطلح).
7 - ألفية السيوطي في النحو (ففي شرح ألفية ابن مالك يذكر كثيراً من أبياتها وبمواضع مختلفة من الألفية (أي ألفية السيوطي)).
8 - متن مختصر التحرير (يستشهد به في شروحاته لأصول الفقه، ويذكره "نص حرفي")
• له شروحات على كثير من المتون العلمية، منها: السلم المنورق في المنطق ونظم الورقات للعمريطي والأصول الثلاثة وكشف الشبهات ونظم قواعد الإعراب وملحة الإعراب ونظم عبيد ربه والدرة اليتيمة وزاد المستقنع ومتن البناء للزنجاني والقواعد الأربع وألفية ابن مالك ونظم الزمزمي في التفسير وقواعد الأصول ومعاقد الفصول

[قالوا عنه]
• قال الشيخ محمد بن الخضر الشنقيطي: هذا العلامة أحمد الحازمي، لازمني أكثر من سنتين، وقد أخذ كل علم الشناقطة وفاقنا في علم المنطق، حتى أننا أنا رغبنا أن يدرسنا المنطق، فامتنع
• قصة ذكرها الشيخ محمد الخضر في معرض الحديث عن الشيخ أحمد الحازمي، فقال:
ومن عجيب مواقف ابني أحمد أنه كان عندي مبلغ في البنك -وكان الشيخ محمد الخضر - رحمه الله- مقعد -، فطلبت من أحمد أن يدخل للبنك لسحب المبلغ من الصراف، فيقول الشيخ ولما نزل أحمد وقف عند بوابة البنك ولم يدخل، فعلمت أن في نفسه شيء فناديته، فقال لي ياشيخنا والله لا ارغب في دخول البنك لأنه ربوي، فسبحان الله العظيم

[من منهجه في الطلب]
• طلب العلم على طريقة إفراد العلوم وهي التفرد لكل علم حتى ينتهي منه ثم ينتقل إلى غيره , وذكر أنه كان يأخذ كل يوم درسين من الألفية , درس في الصباح وآخر في المساء , مع التفرغ لها حتى انتهت، وكان يقول: إذا كان طالب العلم متفرغا للعلم، فأفضل له أن يفرد كل فنا بشكل مستقل في المرحلة المتوسطة والمتقدمة، بعد أن يدرس ما يجب عليه دراسته وجوبا عينيا
• يقول بعض ملازميه: وكان لا يدرس في رمضان أبدا، ويقول رمضان للقرآن الكريم، ولكن شرفني الله بعد كثرة إلحاح عليه أن سمح لي بدرس في زاد المستقنع بعد صلاة التراويح، ولم يسمح لي بدروس علم الآلة في رمضان
وكان - حفظه الله- حريصا على طالب العلم أن يحفظ، وكان شديدا معي في ذلك، فكان يلزمني بحفظ متن زاد المستقنع، فكان يقول: إذا سمّعت شرحت، فكان يشرح من المتن قدر ما أسمع له
• كان الشيخ يقول لا تستعجل في الطلب، بل ركز وكرر، لأن غايتك في الطلب ليس التصدر وإنما التعبد لله برفع الجهل عن نفسك، ثم رفعه عن الآخرين، والمستعجل لابد وأن تكون نيته دخيلة لأنه يرغب الظهور والتصدر، وسيفوت الاثنين فلا التأصيل حصل ولا التصدر نال
ولكن الطالب الحق من يمشي على طريق الآكابر في الطلب وذلك عبر منهجية مرسومة في الذهن مخطوطة باليد واضحة المعالم.

[من أخلاقه]
• كان يمتنع دائما عن ترجمة نفسه، وكان دائما يقول أنه فوت الكثير وكان يقلل من شأنه كثيرا، ولا يحب كثرة الإشادة به، وهذا من تواضعه - حفظه الله-.
وكان يقول والله إنَا مقصرون ما خدمنا العلم، ولا الدعوة، والناس في حاجة ماسة لطلبة العلم.
• والشيخ تحس أن له قلبًا طيبًا، ففي سماعك لعدد من الأشرطة تجد له بكاءً، فكان - حفظه الله - صاحب قلب، وتدمع عينه كثيرا
• من جميل تواضعه أنه بعد أن يُكْمِلَ الدرس يقوم ويُسلِّم على طلابه ويُصافحهم مع الابتسامة لهم فرداً فرداً
• كان - حفظه الله- حريصا على الدعوة بأشكال متعدده، فكان يتحاور مع كثير من المخالفين ويفتح بيته لمناقشتهم، ولله الحمد كتب الله هداية كثيرا منهم على يديه

موقعه على الإنترنت: http://www.alhazme.net
( الترجمة ملتقطة من عدة مشاركات بملتقى أهل الحديث)


شروط لا إله إلا الله

الكتاب: شروط لا إله إلا الله
المؤلف: د عواد بن عبد الله المعتق
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة السادسة والعشرون - العددان (101، 102) - 1414/1415هـ
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]


عقيدة التوحيد في القرآن الكريم

الكتاب: عقيدة التوحيد في القرآن الكريم
المؤلف: محمد أحمد محمد عبد القادر خليل ملكاوي
الناشر: مكتبة دار الزمان
الطبعة: الأولى 1405هـ - 1985م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الدكتور محمد أحمد محمد عبد القادر خليل ملكاوي ، الأستاذ المساعد بكلية التربية جامعة الملك سعود - الرياض
ومحقق كتاب إظهار الحق لـ «رحمة الله الهندي»


عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الكتاب: عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك
المؤلف: صالح بن فوزان بن عبد الله الفوزان
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


فتاوى في التوحيد

الكتاب: فتاوى في التوحيد
المؤلف: عبد الله بن عبد الرحمن بن عبد الله بن إبراهيم بن فهد بن حمد بن جبرين (المتوفى: 1430هـ)
إعداد وتقديم: حمد بن إبراهيم الحريقي
الناشر: دار الوطن للنشر
الطبعة: الأولى، 1418 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن جبرين (1353 - 1430 هـ =1933 - 2009 - م)

عبد الله بن عبد الرحمن بن عبد الله بن إبراهيم بن فهد بن حمد بن جبرين من آل رشيد من قبيلة بني زيد، ولد عام (1353 هـ الموافق 1933 م) في إحدى قرى القويعية، وتوفي في مستشفى الملك فيصل التخصصي بالرياض يوم الاثنين 20 رجب 1430 هـ عن عمر يقارب 77 سنة بعد أن عانى من المرض.

مولده
ولد في سنة ثلاثة وخمسون وثلاثمائة وألف من الهجرة النبوية، في بلدة محيرقة، وهي إحدى قرى القويعية، وأخواله (المسهر) المشهورون هناك وهم من الجبرين، جده لأمه يلقب بمسهر، واسمه عبد الرحمن بن محمد بن سليمان عبد الله بن عثمان بن محمد بن عبد الله بن رشيد، فعثمان أخو جبرين.

نشأته
ونشأ في بلدة الرين وابتدأ بالتعلم في عام 1359هـ وحيث لم يكن هناك مدارس مستمرة تأخر في إكمال الدراسة ولكنه أتقن القرآن وسنه اثنا عشر عاما وتعلم الكتابة وقواعد الإملاء البدائية ثم ابتدأ في الحفظ وأكمله في عام 1367هـ وكان قد قرأ قبل ذلك في مبادئ العلوم ففي النحو على أبيه قرأ أول الآجرومية وكذا متن الرحبية في الفرائض وفي الحديث الأربعين النووية حفظا وعمدة الأحكام بحفظ بعضها. وبعد أن أكمل حفظ القرآن ابتدأ في القراءة على شيخه الثاني بعد أبيه وهو الشيخ عبد العزيز بن محمد الشثري المعروف بأبي حبيب وكان جل القراءة عليه في كتب الحديث ابتداء بصحيح مسلم ثم بصحيح البخاري ثم مختصر سنن أبى داود وبعض سنن الترمذي مع شرحه تحفة الأحوذي. وقرأ سبل السلام شرح بلوغ المرام كله وقرأ شرح ابن رجب على الأربعين المسمى جامع العلوم والحكم في شرح خمسين حديثا من جوامع الكلم وقرأ بعض نيل الأوطار على منتقى الأخبار وقرأ تفسير ابن جرير وهو مليء بالأحاديث المسندة والآثار الموصولة وكذا تفسير ابن كثير وقرأ كتاب التوحيد الذي هو حق الله على العبيد وأتقن حفظ أحاديثه وآثاره وأدلته وقرأ بعض شروحه وقرأ في الفقه الحنبلي متن الزاد حفظا وقرا معظم شرحه. وكذا قرأ في كتب أخرى في الأدب والتأريخ والتراجم واستمر إلى أول عام أربع وسبعين حيث انتقل مع شيخه أبي حبيب إلى الرياض وانتظم طالبا في معهد إمام الدعوة العلمي فدرس فيه القسم الثانوي في أربع سنوات وحصل على الشهادة الثانوية عام 1377هـ وكان ترتيبه الثاني بين الطلاب الناجحين البالغ عددهم أربعة عشر طالبا ثم انتظم في القسم العالي في المعهد المذكور ومدته أربع سنوات ومنح الشهادة الجامعية عام 1381هـ وكان ترتيبه الأول بين الطلاب الناجحين البالغ عددهم أحد عشر طالبا وعدلت هذه الشهادة بكلية الشريعة. وفي عام 1388هـ انتظم في معهد القضاء العالي ودرس فيه ثلاث سنوات ومنح شهادة الماجستير عام 1390هـ بتقدير جيد جدا وبعد عشر سنين سجل في كلية الشريعة بالرياض للدكتوراه وحصل على الشهادة في عام 1407هـ بتقدير ممتاز مع مرتبة الشرف وأثناء هذه المدة وقبلها كان يقرأ على أكابر العلماء ويحضر حلقاتهم ويناقشهم ويسأل ويستفيد من زملائه ومن مشائخهم في المذاكرة والمجالس العادية والبحوث العلمية والرحلات والاجتماعات المعتادة التي لا تخلو من فائدة أو بحث في دليل وتصحيح قول ونحوه.

حالته الإجتماعية
تزوج بابنة عمه الشقيق رحمها الله وذلك في آخر عام 1370هـ ومع قرابتها كانت ذات دين وصلاح ونصح وإخلاص بذلت جهدها في الخدمة والقيام بحقوق ربها وبعلها وتوفيت عام 1414هـ. وقد رزق منها اثني عشر مولودا من الذكور والإناث مات بعضهم في الصغر والموجود ثلاثة ذكور وست إناث وقد تزوج جميعهم وولد لأغلبهم أولاد من البنات والبنين ولا يزالون يغشون أباهم ويخدمونه ويقومون بالحقوق الشرعية والآداب الدينية، أما الوضع المنزلي فقد كان في أول الأمر تحت ولاية والده فكان يخدمه ويقوم بما قدر عليه من بره وأداء حقه في نفسه وماله ولا يستبد بكسب ولا يختص بمال. ولما انتقل إلى الرياض وانتظم في معهد إمام الدعوة العلمي وكان يدفع له مكافأة شهرية فكان يدفع ما فضل عن حاجته لوالده الذي ينفق على ولده وولد ولده وبعد ثلاث سنين اضطر إلى إحضار زوجته وأولاده واستئجار منزل صغير وتأثيثه والنفقة عليهم فكانت المكافأة تكفي لذلك رغم قلتها لكن مع الاقتصار على الحاجات الضرورية وبقي يستأجر منزلا بعد منزل لمدة ثماني سنين فبعدها أعانه الله على شراء بيت من الطين والخشب القوي فهناك استقر به النوى حيث قام فيه سبعة عشر عاما يعيش في وسط من الحال لا إسراف فيه ولا تقتير ولم يتوسع في الكماليات والمرفهات لقلة ذات اليد ثم في عام 1402هـ انتقل إلى منزله الحالي الذي أقامه بمساعدة بنك التنمية العقارية وعاش فيه كما يعيش أمثاله في هذه الأزمنة.

عقيدته
أما العقيدة والمذهب فقد نشأ على معتقد سليم تلقاه عن الآباء والأجداد والمشايخ العلماء المخلصين فتعلم عقيدة أهل السنة والجماعة والسلف الصالح، فقرأ وحفظ ما تيسر من كتب العقائد كالواسطية لشيخ الإسلام ابن تيمية -رحمه الله- وتلقى شرحها من مشائخه الذين تعلم منهم العلوم الشرعية فكانوا يفسرون غريبها ويوضحون المعاني ويبينون الدلالات من النصوص. وقد نهج والحمد لله منهج مشايخنا في تدريس كتب العقيدة السلفية فقرأ عليه التلاميذ الكثير من كتب العقائد المختصرة والمبسوطة كشروح الواسطية للهراس ولابن سلمان ولابن رشيد وشرح الطحاوية ولمعة الاعتقاد وشروح كتاب التوحيد وكذا الكتب المبسوطة لشيخ الإسلام وابن القيم وحافظ الحكمي وغيرهم ممن كتب في العقيدة وناقش الأدلة وتوسع في سردها. وكان في جامعة الإمام محمد بن سعود الإسلامية في قسم العقيدة والمذاهب المعاصرة يدرس كتب العقيدة ويشرف على البحوث والرسائل التي تقدم للجامعة في هذا القسم ويشترك في مناقشة رسائل الماجستير والدكتوراه ويرشد الطلاب إلى المراجع المفيدة في الموضوع ولا زال إلى الآن يشرف على كثير من الرسائل وعلى اتصال بالجامعة زيادة على الطلاب الراغبين في هذه الدراسة. أما المذهب في الفروع فإن مشايخه الذين درس عليهم الفقه كانوا متخصصين في مذهب أحمد بن حنبل، لا يخرجون عنه غالبا وقد اقتصر عليه وأكثر من قراءة كتب الحنابلة والتعليق عليها ومعلوم أن مذهب أحمد هو أوسع المذاهب لكثرة الروايات فيه التي توافق المذاهب الأخرى غالبا فمن قرأ هذا المذهب وتوغل فيه أحاط بأكثر المذاهب ما عدى الافتراضات ونوادر المسائل التي يفترض الفقهاء وجودها فلا أهمية لدراستها فمتى وقعت أمكن معرفة حكمها بإلحاقها بأقرب ما يشابهها.

شيوخه
أما الشيوخ والعلماء الذين تتلمذ عليهم فأولهم والده رحمه الله تعالى فقد بدأ بتعليمه القراءة والكتابة في عام 59 هـ وكان رحمه الله من طلبة العلم وأهل النصح والإخلاص والمحبة وقد أفاد كثيرا بحسن تربيته وتلقينه وحرصه على التلاميذ ليجمعوا بين العلم والعمل. وقد توفي سنة 1397هـ ومن أكبر المشايخ الذين تأثر بهم شيخه الكبير عبد العزيز بن محمد أبو حبيب الشثري الذي قرأ عليه أكثر الأمهات في الحديث وفي التفسير والتوحيد والعقيدة والفقه والأدب والنحو والفرائض وحفظ عليه الكثير من المتون وتلقى عنه شرحها والتعليق على الشروح. وكان بدء الدراسة عليه عام 1367هـ حتى توفي عام 1397هـ بالرياض رحمه الله تعالى ولكن قلت القراءة عليه بعد التخرج للانشغال والتدريس ونحوه. ومن العلماء الذين قرأ عليهم واستفاد من مجالستهم فضيلة الشيخ صالح بن مطلق الذي كان إماما وخطيبا في إحدى القرى بالرين ثم قاضيا في حفر الباطن ثم تقاعد وسكن الرياض ومات سنة 1381هـ وكان ضرير البصر ولكن وهبه الله الحفظ والفهم القوي فقل أن يجالسه كبير أو صغير إلا استفاد منه وقد قرأ عليه بعض الكتب في العقيدة والحديث وحضر مجالسه التي يتعدى فيها الأكابر والعلماء ويأتي بالعجائب والغرائب. وبالجملة فهو أعجوبة زمانه رحمه الله وأكرم مثواه، ومن أشهر المشايخ الذين قرأ عليهم وتابع دروسهم سماحة الشيخ محمد بن إبراهيم آل الشيخ وهو غني عن التعريف به وقد تلقى عليه مع التلاميذ دروسا نظامية عندما افتتح معهد إمام الدعوة في شهر صفر عام 1374هـ وتولى تدريس القسم الذي كان المترجم معهم في أغلب المواد الشرعية كالتوحيد والفقه والحديث والعقيدة فدرس في الحديث بلوغ المرام مرتين في القسم الثانوي والقسم العالي وفي الفقه متن زاد المستقنع وشرحه الروض المربع مرتين أيضا بتوسع غالبا في شرح كل جملة وهم يتابعون ويكتبون الفوائد المهمة. وفي التوحيد والعقيدة قرأ كتاب التوحيد وشرحه فتح المجيد وكتاب الإيمان لشيخ الإسلام ابن تيمية ومتن العقيدة الحموية والعقيدة الواسطية له أيضا وشرح الطحاوية لابن أبي العز وغيرها وقد استمر سماحته في التدريس لهم حتى أنهوا القسم العالي في آخر سنة 1381هـ حيث توقف عن التدريس الرسمي وانشغل بالإفتاء ورئاسة القضاء حتى توفي عام 1389هـ في رمضان رحمة الله تعالى عليه. وقرأ في الدراسة النظامية على جملة من العلماء كالشيخ إسماعيل الأنصاري في التفسير والحديث والنحو والصرف وأصول الفقه وذلك من عام 1375هـ حتى التخرج والشيخ عبد العزيز بن ناصر بن رشيد في الفرائض لمدة ثلاث سنوات ودرس عليه أيضا في مرحلة الماجستير مادة الفقه عام 1388هـ وكان رحمه الله من فقهاء البلد وله مؤلفات مشهورة منها عدة الباحث بأحكام التوارث ومنها التنبيهات السنية شرح العقيدة الواسطية وهو أول الشروح الوافية لهذه العقيدة. وقرأ أيضا على الشيخ حماد بن محمد الأنصاري والشيخ محمد البيحاني والشيخ عبد الحميد عمار الجزائري في علوم وفنون متعددة وفي مرحلة الماجستير قرأ على الكثير من كبار العلماء كسماحة الشيخ عبد الله بن محمد بن حميد المتوفى سنة 1402هـ في الفقه طرق القضاء وحضر مجالسه منذ أن قدم الرياض واستفاد منه كثيرا في الأحكام والقصص والعبر والتأريخ والنصائح كما هو مشهور بذلك وقرأ على الشيخ عبد الرزاق عفيفي - رحمه الله - وهو مشهور ومن كبار العلماء. وقد تتلمذ عليه واستفاد منه جمع غفير في هذه البلاد من القضاة والمدرسين والدعاة وغيرهم وهو ممن فتح الله عليه وألهمه من العلوم ما فاق به الكثير من علماء هذا الزمان وقد توغل في التفسير والاستنباط من الآيات وكذا في الحديث ومعرفة الغريب منه وكذا في العلوم الجديدة وأهلها. وكذا الشيخ مناع خليل القطان - رحمه الله - الذي درسهم في تلك المرحلة في مادة التفسير بتوسع وإيضاح وقد استفادوا كثيرا من مجالسته ومحاضراته حيث يأتي بفوائد كثيرة مستنبطة من الآيات أو الأدلة وله مؤلفات عديدة في فنون متنوعة وكذا الشيخ عمر بن مترك رحمه الله تعالى وكان من أوائل حملة الدكتوراه من السعوديين وقد قرأ عليه في مادة الفقه والحديث والتفسير. وكان شديد العناية بالأدلة والتعليلات وله معرفة تامة بالمعاملات المتجددة ويتوسع في الكلام حولها وقد استفاد منه كثيرا، ومنهم الشيخ محمد عبد الوهاب البحيري - رحمه الله - مصري الجنسية تولى التدريس في الحديث وكان يتوسع في الشرح وذكر المسائل الخلافية ويحرص على الجمع والترجيح فأفاده في كثير من المواضع المهمة ومنهم محمد الجندي - رحمه الله - مصري أيضا ولم يقم إلا بعض سنة حتى مرض فرجع إلى مصر وتوفي هناك رحمه الله ومنهم محمد حجازي - رحمه الله - صاحب التفسير الواضح ومنهم طه الدسوقي العربي - رحمه الله - مصري أيضا وكان ذا معرفة واسعة واطلاع وحفظ مع فصاحة وبيان وآخرون سواهم. وقد استفاد أيضا من مشايخ آخرين دراسة غير نظامية وأشهرهم سماحة الشيخ عبد العزيز بن عبد الله بن باز -رحمه الله- الذي لازمه في أغلب الحلقات التي يقيمها في الجامع الكبير بالرياض بعد العصر وبعد الفجر والمغرب بحيث يحضره العدد الكثير ويدرس في فنون منوعة من المتون والشروح المؤلفات ويعلق على الجمل ويوضح المسائل وينبه على الأخطاء ومنهم الشيخ محمد بن إبراهيم المهيزع - رحمه الله - وهو من المدرسين والقضاة وكان يقيم دروسا في مسجده وفي منزله ويستفيد منه الكثير ومنهم الشيخ عبد الرحمن بن محمد بن هويمل أحد قضاة الرياض قرأ عليه في المسجد وغيره وإن كان قليل التعليق لكنه يفيد على الأخطاء ويوضح بعض المسائل الخفية وفي آخر حياته ثقل سمعه واشتد مرضه ثم توفي رحمه الله تعالى في عام 1415هـ وقد استفاد أيضا من الزملاء والجلساء الذين سعد بالاقتران بهم وقت الدراسة ووفق بالقراءة معهم والمذاكرة في أغلب الليالي وفي أيام الاختبارات ومنهم الشيخ فهد بن حمين الفهد والشيخ عبد الرحمن محمد المقرن رحمه الله والشيخ عبد الرحمن بن عبد الله بن فريان والشيخ محمد بن جابر - رحمه الله - وغيرهم ممن سبقوه بالقراءة على المشايخ وتعلموا كثيرا مما فاته فأدركه بواسطتهم فكان يقرأ عليهم الشرح ويتلقى إصلاح بعض الأخطاء اللغوية والبحث في المسائل الخلافية ومعرفة الكتب المفيدة في الموضوع وكيفية العثور على المسألة في الكتب المتقاربة في الفقه الحنبلي وكذا معرفة طرق الاستفادة من كتب اللغة واختصاص كل كتاب بنوع من المواضيع ونحو ذلك مما يفوت من يقرأ بمفرده فلذلك ينصح المبتدئ أن يقترن في المذاكرة والاستفادة بمن هم أقدم منه في الطلب ليضم ما عندهم إلى ما عنده. وقد ذكرنا أن أقدم هؤلاء المشايخ هو الشيخ عبد العزيز الشثري رحمه الله وقد بالغ في الثناء عليه ولما انتقل إلى الرياض عام 1374هـ استصحبه معه وذكر لسماحة الشيخ محمد بن إبراهيم رحمه الله تعالى بعض ما قرأ عليه وما وصل إليه مما جعل الشيخ يجعله مع أعلى التلاميذ عند تقسيمهم إلى سنوات في معهد إمام الدعوة العلمي وكان من آثار إعجابه أن طلبه ذلك العام لتولي القضاء ولكنه اعتذر بالدراسة والشوق إليها فعذره.
* الشيخ محمد بن إبراهيم آل الشيخ.
* الشيخ عبد العزيز بن محمد الشثري.
* الشيخ صالح بن مطلق.
* الشيخ إسماعيل الأنصاري.
* الشيخ عبد العزيز بن ناصر بن رشيد.
* الشيخ حماد بن مجد الأنصاري.
* الشيخ محمد البيحاني.
* الشيخ عبد الحميد عمار الجزائري.
* الشيخ عبد الله بن محمد بن حميد.
* الشيخ عبد الرزاق عفيفي.
* الشيخ عبد العزيز بن باز.
* الشيخ محمد الأمين الشنقيطي.

الأعمال التي تقلدها
أولها أن بعث مع هيئة الدعاة إلى الحدود الشمالية في أول عام 1380هـ بأمر الملك سعود وإشارة لسماحة الشيخ محمد بن إبراهيم ورئاسة الشيخ عبد العزيز الشثري رحمهم الله تعالى مع بعض المشائخ ولمدة أربعة أشهر ابتداء من حدود الكويت على امتداد حدود العراق وحدود الأردن وحدود المملكة شمالا وغربا وكثير من مناطق المملكة وقاموا بالدعوة والتعليم وتوزيع النسخ المفيدة في العقيدة وأركان الإسلام حيث إن أغلب السكان من البوادي عاشوا في جهل عميق فهم لا يعرفون إلا اسم الإسلام والصلاة والصيام ونحو ذلك ويجهلون الواجبات وما تصح به الصلاة ويقعون في الكثير من وسائل الشرك وأنواعه وقد بذلت الهيئة جهدا في تعليمهم ونفع الله الكثير ممن أراد به خيرا. ثم تعين مدرسا في معهد إمام الدعوة في شعبان عام 1381هـ إلى عام 1395هـ قام فيه بتدريس الكثير من المواد كالحديث والفقه والتوحيد والتفسير والمصطلح والنحو والتأريخ وكتب مذكرات على أحاديث عمدة الأحكام بذكر الموضوع والمعنى الإجمالي وشرح الغريب وذكر الفوائد وكذا مذكرات على مواد الفقه والتوحيد والمصطلح لا يزال الكثير منها محفوظا عند الطلاب أو في المعاهد العلمية ثم في عام 1395هـ انتقل إلى كلية الشريعة بالرياض وتولى تدريس التوحيد للسنة الأولى وهو متن التدمرية وكتب عليه تعليقات كفهرس للمواضيع وعنوان للبحوث وكذا درس أول شرح الطحاوية. ثم في عام 1402هـ انتقل إلى رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد باسم عضو إفتاء وتولى الفتاوى الشفهية والهاتفية والكتابة على بعض الفتاوى السريعة وقسمة المسائل الفرضية وبحث فتاوى اللجنة الدائمة التي يناسب نشرها وقراءة البحوث المقدمة للمجلة فيما يصلح للنشر وما لا يصلح ومازال هكذا حتى الآن وقد انتهت مدة خدمته في دار الإفتاء. أما الأعمال الأخرى فقد تعين إماما في مسجد آل حماد بالرياض في شهر شوال عام 1389هـ حتى هدم المسجد وهدم الحي كله في عام 1397هـ وبعد عامين عين خطيبا احتياطيا يتولى الخطبة عند الحاجة ومازال كذلك إلى الآن حيث يقوم بخطبة الجمعة وصلاتها في الكثير من الجوامع عند تخلف الخطيب أو قبل تعيينه وقد يستمر في أحد الجوامع أشهرا أو سنوات ويتولى صلاة العيد في بعض المناسبات. ويقوم أيضا متبرعا بالتدريس في المساجد ابتداء بدرس الفرائض في عام 1387هـ لعدد قليل ثم بتدريس التوحيد والأصول الثلاثة وكشف الشبهات والعقيدة الواسطية ونحوها لعدد كثير في مسجد آل حماد في آخر عام 1389هـ. وقد حصل إقبال شديد على تلك الحلقات وكان أغلب الطلاب من مدرسة تحفيظ القرآن الذين توافدوا من جنوب المملكة ومن اليمانيين الوافدين لأجل التعلم وقد أقام تلك الدروس بعد الفجر أكثر من ساعة أو ساعتين وبعد الظهر كذلك وبعد العصر غالبا وبعد المغرب إلى العشاء واستمر ذلك حتى هدم المسجد المذكور حيث نقلت الدروس إلى مسجد الحمادي حيث توافد إليه الطلاب كثرة في أغلب الأوقات للدراسة في العلوم الشرعية كالحديث والتوحيد والفقه وأصوله والمصطلح وغيرها. ثم في عام 1398هـ رغب إليه عبد العزيز بن عبد الله بن عبد الرحمن بن باز أن يقوم في غيبته بالصلاة في الجامع الكبير كإمام للصلوات الخمس فقام بذلك وكان يتولى الصلاة بهم إماما كل وقت ماعدا خطبة الجمعة وصلاتها ومن ثم نقلت الدروس إلى مسجد الجامع الكبير والذي عرف بعد ذلك بجامع الإمام تركي بن عبد الله رحمه الله وفي حالة حضور سماحة الشيخ يقوم بصلاة العشائين هناك وإلقاء الدروس بينهما وبقية الأوقات ويلقي الدروس في مسجد الحمادي بعد العصر والمغرب وبعد الفجر غالبا. ثم في عام 1398هـ رغب إليه بعض الشباب في درس بعد العشاء في المنزل يتعلق بالعقيدة فلبى طلبهم وابتدأ بالعقيدة التي كتبها الشيخ ابن سعدي وطبعت في مقدمة كتابه القول السديد وقد كثر عدد الطلاب وتوافدوا من بعيد ولم يزالوا إلى الآن. وقد انتقل عام 1402هـ إلى منزله الحالي في السويدي فنقل الدرس هناك في ليلتين من كل أسبوع وقد قرأوا في هذه المدة نظم سلم الوصول وشرحه معارج القبول في مجلدين ورسالة الشفاعة للوادعي وكتاب التوحيد للشيخ محمد بن عبد الوهاب وشرح ثلاثة الأصول له كما قرأوا في الفقه نظم الرحبية في المواريث ومنار السبيل شرح الدليل لابن ضويان حتى كمل والحمد لله. ولما ضاق المنزل نقلوا الدرس إلى المسجد المجاوره ويعرف بمسجد البرغش كما نقل فيه الدروس الأسبوعية بعد الفجر وبعد المغرب أي بعد هدم المسجد الكبير عام 1408هـ وقد قرأوا في هذه الأوقات كثيرا من الأمهات كالصحيحين وشرح الطحاوية وشرح الواسطية لابن سلمان ولابن رشيد وبعض زاد المعاد وجميع بلوغ المرام وزاد المستقنع وبعض سنن أبي داود والترمذي وموطأ مالك ورياض الصالحين وبعض نيل الأوطار شرح منتقى الأخبار وبعض سنن الدارمي وترتيب مسند الطيالسي وشرح كامل منتقى الأخبار لأبي البركات وكتاب الدين الخالص لصديق حسن خان وفي المصطلح متن نخبة الفكر ومتن البيقونية وفي النحو متن الآجرومية وبعض ألفية ابن مالك وفي أصول الفقه متن الورقات لإمام الحرمين وغير ذلك من المتون والشروح الكثيرة. وفي عام 1382هـ أسس بعض المحسنين مدرسة خيرية أسموها (دار العلم) فأقبل إليها العدد الكثير من الطلاب صغارا وكبارا وتولى المترجم له فيها التدريس في المواد الدينية كالحديث والتوحيد والفقه حسب مدارك الطلاب وأقام الشباب فيها ناديا أسبوعيا يستمر بعد العشاء ليلة كل جمعة لمدة ساعتين يحضره غالبا ويلقى فيه بعض الكلمات ويجيب على الأسئلة الدينية والاجتماعية. وفي عام 1398هـ قام فيها بدرس أسبوعي يحضره العدد الكثير واستمر حتى هذا العام حيث نقل إلى أقرب مسجد هناك حولها ولا يزال وقد أكملوا فيه قراءة الصحيحين وابتدأوا في سنن الترمذي وتولى القراءة عليه فضيلة الشيخ إبراهيم بن عبد الله بن غيث وشاركه في أول الأمر الشيخ الدكتور محمد بن ناصر السحيباني حتى انتقل إلى الجامعة الإسلامية بالمدينة. ثم خلفه الشيخ الدكتور فهد السلمة حتى انشغل بالتدريس في كلية الملك فهد الأمنية والطريقة أن يقرأ الباب ثم يشرحه بإيضاح مقصد المؤلف وبيان ما تدل عليه الأحاديث وفي حدود عام 1403هـ رغب إليه بعض الشباب من سكان حي العليا أن يلقى عندهم درسا أسبوعيا في العقيدة ودرسا في الحديث فابتدأ الدرس في مسجد متوسط في الحي أشهرا ثم انتقلوا إلى مسجد الملوحي مدة طويلة ثم إلى مسجد السالم حيث استمر الدرس فيه سنوات ثم انتقل بهم إلى مسجد الملك عبد العزيز ثم إلى جامع الملك خالد وقد أكملوا في هذه المدة متن لمعة الاعتقاد والعقيدة الواسطية وكتاب التوحيد ومتن التدمرية وبعض بلوغ المرام وشرح عمدة الفقه قسم العبادات وبعض الروض المربع قراءة وشرحا. وفي عام 1409هـ رغب إليه بعض الأخوان أن يقرر درسا أسبوعيا في مسجد سليمان الراجحي بحي الربوة قراءة وشرحا وذلك أن المسجد مشهور ويحيط به أحياء واسعة مكتظة بالسكان المحبين للعلم فلبى طلبهم وابتدأ في شرح الطحاوية فأكمله وفي عمدة الأحكام في الحديث فأكملها وفي كتاب السنة للخلال ثم كتاب السنة لعبد الله بن أحمد ولا يزال يقرأ فيه ويتولى القراءة غالبا إمام المسجد صالح بن سليمان الهبدان أو مؤذن المسجد ويختم الدرس قرب الإقامة بالإجابة على أسئلة مقدمة من الحاضرين ويتكاثر العدد في هذا الدرس فربما زادوا على الخمسمائة ولا يتوقف إلا في أيام الاختبارات ثم يستأنف بعدها. وفي عام 1409هـ رغب إليه سماحة الشيخ ابن باز -رحمه الله- أن يلقي درسا في مسجد سوق الخضار بعتيقة لكثرة من يصلي فيه فلبى رغبته وأقام فيه درسا أسبوعيا لكن إنما يحضره القليل من الطلاب لانشغال أهل الأسواق بتجارتهم واستمر هذا الدرس في الفقه والتوحيد كما أنه في هذه السنين يقوم غالب الأسابيع بإلقاء محاضرات في مساجد الرياض النائية التي يكثر فيهاالمصلون ولا يلقى فيها دروس فيتواجد العدد الكثير غالبا في المحاضرة التي تتعلق بالعبادات والمعاملات وما يحتاج إليه الناس ويشترك أيضا في الندوات التي تقام أسبوعيا في المسجد الجامع الكبير المعروف بجامع الإمام تركي والتي ابتدأت من أكثر من عشرين عاما ويعلق عليها غالبا سماحة الشيخ عبد العزيز بن باز -رحمه الله- والآن يعلق عليها سماحة الشيخ عبد العزيز آل الشيخ حفظه الله. ولما أقيم مسجد عبد الله الراجحي في شبرا بالسويدي ناسب أن تجمع فيه الدروس التي كانت متفرقة في المساجد بعد الفجر وبعد المغرب وبعد العشاء أغلب الأيام وأقيم حوله سكن للطلاب المتغربين. وهناك أعمال أخرى قام بها منها التدريس في المعهد العالي للقضاء التابع لجامعة الإمام محمد بن سعود الإسلامية وذلك في عام 1408هـ حيث أسند إليه درس الفقه للسنة الأولى ويسمى السياسة الشرعية وهو ما يتعلق بالمعاملات وأحكام التبادل بمعدل درسين في الأسبوع وفي نهاية العام وضع أسئلة الاختبار وصحح الأجوبة كالمعتاد. ثم في العام بعده قام بهذا الدرس ومعه درس آخر للسنة الثانية ويعرف بالأحوال الشخصية وله ثلاث حصص كل أسبوع وطريقة الإلقاء اختيار جمل من الكتاب المقرر وذكر ما فيها من الخلاف وسرد أدلة الأقوال مع الجمع والترجيح ووجه الاختيار. وفي السنة بعدها اقتصر على الدرس الأول وهو السياسة الشرعية ثم توقف بعدها عن هذا التدريس (ومنها) الإشراف على رسائل الماجستير والدكتوراه التابعة للجامعة المذكورة وذلك طوال هذه السنين أي بعد الانتقال من الجامعة إلى رئاسة البحوث العلمية كما سبق لم يتخل عن أعمال الجامعة وذلك في كل عام يلتزم بالإشراف على ثلاث رسائل أو أربع يقوم بتوجيه الطالب وإرشاده إلى مراجع البحث في الأمهات حسب علمه ويقرأ ما يقدمه كل شهر من بحثه ويبين ما فيه من خطأ ونقص ويجتمع به غالبا كل أسبوع أو نحوه ويرفع عنه للجامعة تقريرا عن سيره وما يعوقه وفي النهاية يكتب عن رسالته ومدى صلاحيتها للتقديم ويحضر عند المناقشة وتقويم الرسالة. كما يقوم أيضا بمناقشة بعض الرسائل المقدمة للجامعة كعضو فيها ويبدى ما لديه من الملاحظات ويحضر تقويم الرسالة كالمعتاد (ومنها) القيام بالدعوة داخل المملكة بإلقاء محاضرات أو خطب أو إجابة على الأسئلة وذلك كل شهر أو شهرين حيث يزور البلاد القريبة من الرياض فيلقي محاضرة في معهد أو مركز صيفي وفي مسجد جامع ويجتمع بالأهالي ويبحث معهم في مشاكل البلاد وعلاجها وقد تستمر الرحلة أسبوعا أو أكثر للتجول في البلاد النائية وزيارة بعض الدوائر الحكومية للمناصحة والإرشاد فيلقى تقبلا وتشجيعا وترغيبا في الاستمرار وقد تكون الزيارة رسمية وتحدد المدة من مركز الدعوة أو إدارة الدعوة في الداخل (ومنها) الاشتراك في التوعية في الحج وذلك زمن أن كان تبع الجامعة حتى عام 1403 هـ وذكر منافع الحج والعمرة وإيضاح الأهداف من هذه الأعمال وتفقد آثارها بعد انقضائها والإجابة على الأسئلة التي تتعلق بالمقام وذلك لمدة شهر كامل. وقد تعذر عليه الاشتراك في هذا بعد الالتحاق بالرئاسة بسبب الإقامة في المكتب للحاجة الماسة إليه هناك وقام في السنوات الأخيرة بالحج مع بعض الحملات الداخلية التي تجمع حجاجا من الرياض وكان يتولى معهم الإجابة على الأسئلة وإلقاء كلمات توجيهية كل يوم مرة أو مرتين ويقوم بزيارة بعض الحملات الأخرى في الموسم فيفرحون بذلك العمل.

مؤلفاته
أولها البحث المقدم لنيل درجة الماجستير في عام 1390هـ (أخبار الآحاد في الحديث النبوي) وقد حصل على درجة الامتياز رغم إنه كتبه في مدة قصيرة ولم تتوفر لديه المراجع المطلوبة وقد طبع عام 1408هـ في مطابع دار طيبة ثم أعيد طبعه مرة أخرى وهو موجود مشهور ولم يتيسر له التوسع فيه قبل طبعه لاحتياجه إلى مراجعة وتكملة. وقد حمله على الكتابة فيه محبة الحديث وفضله وما رآه في كتب المتكلمين والأصوليين من عدم الثقة بخبر الواحد سيما إذا كان متعلقا بعلم العقيدة وقد رجح قبوله في الأصول كالفروع. وفي عام 1398هـ كلف بكتابة تتعلق بالمسكرات والمخدرات لتقديمها للمؤتمر الذي عقدته الجامعة الإسلامية في ذلك العام فكتب بحثا بعنوان (التدخين مادته وحكمه في الإسلام) وهو بحث متوسط وفيه فوائد وأحكام زائدة على ما كتبه الآخرون وقد أعجب به المشايخ المشاركون في موضوع الدخان وقد طبعته مطابع دار طيبة عدة طبعات وهو مشهور متداول وإن كان مختصرا لكن حصل به فائدة لمن أراد الله به خيرا. وفي عام 1402هـ رفع إليه كلام لبعض علماء مصر ينكر فيه إثبات الصفات ويرد الأدلة ويتوهم إنها توقع في التشبيه وكذا يميل إلى الشرك بالقبور ويمدح الصوفية وقد لخص كلامه بعض الأخوان في أربع صفحات وأرسلها لمناقشتها فكتب عليه جوابا واضحا وتتبع شبهاته وبين ما وقع فيه من الأخطاء بعبارة واضحة ومناقشة هادئة وطبع ذلك البحث في مجلة البحوث الإسلامية العدد التاسع ثم أفرده بعض الشباب بالطبع في رسالة مستقلة بعنوان (الجواب الفائق في الرد على مبدل الحقائق) وهو موجود متداول طبعته مؤسسة آسام للنشر وكتب أيضا مقالا يتعلق بمعنى الشهادتين وما تستلزمه كل منهما وطبع في مجلة البحوث العدد السابع عشر ثم أفرده بعض التلاميذ بالطبع بعنوان (الشهادتان معناهما وما تستلزمه كل منهما) وطبع في عام 1410هـ في مطابع دار طيبة في 90صفحة من القطع الصغير وقد التزم فيه وفي غيره العناية بالأحاديث للاستدلال بها وتخريجها مع ذكر درجتها باختصار. وفي عام 1391هـ قام بتدريس متن لمعة الاعتقاد لابن قدامة لطلاب معهد إمام الدعوة العلمي وكتب عليها أسئلة وأجوبة مختصرة تتلاءم مع مقدرة أولئك الطلاب في المرحلة المتوسطة ومع ذلك فإنها مفيدة لذلك رغب بعض الشباب القيام بطبعها فطبعت بعنوان (التعليقات على متن اللمعة) عام 1412هـ في مطبعة سفير والناشر دار الصميعي للنشر والتوزيع وقد وقع فيها أخطاء تبع فيها ظاهر المتن والأدلة وقد أعيد طبعها مع إصلاح بعض الأخطاء. وقد قام فيها بتخريج الأحاديث التي استشهد بها ابن قدامة تخريجا متوسطا حسب مدارك التلاميذ وفي عام 1399هـ سجل في كلية الشريعة لدرجة الدكتوراه واختار (تحقيق شرح الزركشي على مختصر الخرقي) وهو أشهر شروحه التي تبلغ الثلاثمائة بعد المغني لابن قدامة واقتصر في الرسالة على أول الشرح إلى النكاح دراسة وتحقيقا ونوقشت الرسالة كما تقدم ثم كمل تحقيق الكتاب وطبع في مطابع شركة العبيكان للنشر والتوزيع في سبعة مجلدات كبار وتم توزيعه وبيعه في أغلب المكتبات الداخلية وهو موجود متداول والحمد لله. وقد اعتنى في هذا الشرح بتخريج الأحاديث والآثار الكثيرة التي يوردها الشارح وقام بترقيمها فبلغ عددها كما في آخر المجلد السابع 3936 وإن كان فيه بعض التكرار القليل وقد بذل جهدا في هذا التخريج بمراجعة الأمهات وكتب الأسانيد التي تيسرت له للرجوع إليها وهي أغلب المطبوعات وذكر رقم الحديث إن كان الكتاب مرقما أو الجزء والصفحة وذكر اختلاف لفظ الحديث إن كان مغايرا لما ذكر الشارح وذكر من صحح الحديث من المتقدمين أو ضعفه كالترمذي والحاكم والذهبي وابن حجر والهيثمي وإن كان في أحد الصحيحين لم يذكر ما قيل فيه للثقة بهما. وحيث إنه بدأ دراسته في الصغر بكتب الحديث كما تقدم فقد أورث ذلك له شوقا إلى كتابة الحديث فحرص على اقتناء الكتب القديمة التي يهتم مؤلفوها بالأحاديث النبوية ويوردونها بأسانيدها المتصلة كما أحب كل ما يتعلق بالحديث من كتب المصطلح وعلل الحديث وكتب الجرح والتعديل ونحوها وذلك أن هذا النوع هو الدليل الثاني للشريعة أي بعد كتاب الله تعالى ولأن علماء الأمة أولوه عناية تامة حتى قال بعضهم إن علم الحديث من العلوم التي طبخت حتى نضجت ولأن هناك من أدخل فيه ما ليس منه برواية أحاديث لا أصل لها من الصحة فقد قيض الله لها نقادها من العلماء الذين وهبهم الله من المعرفة بالصحيح والضعيف ما تميزوا به على غيرهم وقد عرفنا بذلك جهدهم وجلدهم وصبرهم على المشقة والسفر الطويل والتعب والنفقات الكثيرة مما حملهم عليه الحرص على حفظ سنة النبي -صلى الله عليه وسلم- وتنقيتها مما ليس منها. وقد يسر الله في زماننا هذا طبع هذه الكتب وفهرستها وتقريبها بحيث تخف المؤنة ويسهل تناول الكتاب ومعرفة مواضع البحوث بدون تكلفة والحمد لله، هذا وقد كان ألقى عدة محاضرات في مواضيع متعددة وتم تسجيلها في أشرطة ثم إن بعض التلاميذ اهتم بنسخها وإعدادها للطبع وقد تم طبع رسالتين الأولى بعنوان (الإسلام بين الإفراط والتفريط) في 59 صفحة والثانية بعنوان (طلب العلم وفضل العلماء) في 51 صفحة وكلاهما طبع عام 1313هـ في مطبعة سفير والناشر دار الصميعي للنشر والتوزيع وأما التسجيل فإن التلاميذ قد أولوه عناية شديدة وذلك بتتبع الدروس والمحاضرات وتسجيلها في أشرطة ثم الاحتفاظ بها ومن ثم نسخ ما تيسر منها للتداول وللطبع وقد سجل شرح زاد المستقنع وشرح بلوغ المرام وشرح الورقات في الأصول وشرح البيقونية في المصطلح وشرح منار السبيل في الفقه وشرح الترمذي وثلاثة الأصول ومتن التدمرية وغيرها كثير، ويباع كثير من الأشرطة في التسجيلات الإسلامية في الرياض وغيرها. وقد فرغ كثير منها وطبع بعناوين متعددة تتعلق بالصيام والحج والصلاة والزكاة وغيرها. أما الكتابات السريعة فكثيرة فإن هناك العديد من الطلاب يحرصون على تحصيل جواب مسألة أو فتوى في مشكلة ويرفعونها إليه وبعد كتابة الجواب وتوقيعه ينشرونه في المساجد والمكاتب والمدارس فيتداول ويحصل له تقبل وفائدة محسوسة لثقتهم بالكاتب كما أن الكثيرين من الشباب الذين أعطوا موهبة في العلم إذا كتب أحدهم رسالة أو كتيبا رغب إليه أن يكتب له مقدمة أو تقريظا فيصرح باسمه في عنوان الرسالة ويكون ذلك أدعى لروجانه والإقبال عليه والاستفادة وهناك من العلماء من يساهم في بث تلك النشرات التي لها مسيس ببعض الأوقات كالمخالفات في الصلاة وأحوال الاقتداء بالإمام والمخالفات في الصيام وفي الحج وأعمال عشر ذي الحجة والمقال في التيمم ومتى يرخص فيه ونحوها فتطبع في مواسمها ويوزع منها ألوف كثيرة رجاء الانتفاع بها. وهناك من العلماء من أخذ تلك النشرات وأودعها بعض مؤلفاته كالشيخ عبد الله بن جار الله -رحمه الله- وغيره ممن كتبوا في تلك المواضيع وضمنوها بعض ما كتبه المترجم له للاستفادة، وأما العلماء الأكابر فإن المناقشين لرسالة أخبار الآحاد بعد إقرارها كتبوا عنها تقريرا مفيدا يمكن الحصول عليه من المعهد المذكور حيث كتبوه عام 1390هـ وهكذا الذين ناقشوا كتاب شرح الزركشي وهم الشيخ صالح بن محمد اللحيدان والشيخ عبد العزيز بن عبد الله آل الشيخ مع المشرف الدكتور عبد الله بن علي الركبان فقد قرروا الكتاب الذي ناقشوه من أول الشرح إلى النكاح وكتبوا عنه صلاحيته للنشر وحرص الأكثر على الحصول عليه قبل طبعه وتقبله أكابر العلماء وأقروا العمل الذي قام به تجاهه ومنهم سماحة الشيخ عبد العزيز بن عبد الله بن باز وسائر هيئة كبار العلماء ويمكن مراجعتهم لتقييمها وما لوحظ عليها وما تميزت به ولم يعرف أحد أبدى انتقادا لما نهجه في هذه الكتب المتعلقة بالحديث والمصطلح. أما المنهج فقد سلك في تحقيق الزركشي الخطة التي رسمت في المخطط والموجود في المقدمة وقد حرص على البحث عن الأحاديث وأنها التي يستدل بها وقابلها على أصولها كما حرص على التعليق على ما يحتاج إلى تعليق من نقل أو مخالفة أو خلاف في مسألة وأما الشروح الأخرى كشرح اللمعة القديم والبيقونية والورقات والتوحيد والبلوغ والمنتقى ... إلخ فإنه يرتجلها ارتجالا ويوضح العبارة التي في المتن بالأمثلة ويذكر الخلاف المشهور ويبين المختار عنده حتى لا يقع الطالب في حيرة ويتوسع أحيانا في الشرح بذكر ماله صلة بذلك الحديث أو تلك المسألة. وقد تميزت هذه الكتب والشروح بوضوح العبارة وبذكر الأدلة ومناقشتها وبالتعليل إن وجد والحكمة من شرعية هذا الحكم والتوسع في ذكر الأمثلة فلا جرم صار عليها إقبال شديد حيث نسخ كثير من الطلاب بعض تلك الأشرطة بشرح منار السبيل وقد بلغ ما نسخوه عدة مجلدات وحرص الكثير على تصويره واقتنائه حيث وجدوا فيه مسائل واقعية ومعالجة لبعض المشاكل المتمكنة في المجتمع وتحذير من بعض الحيل والمكائد التي يستغلها بعض الناس ونحو ذلك من المميزات الكثيرة. أما استقصاء المعلومات عند الكتابة فهذا يكون في الشرح الارتجالي كشرح أحاديث مسلم والترمذي ومنتقى الأخبار وأما الكتابة فالغالب الاقتصار على القدر المطلوب في السؤال دون استقصاء وتوسع في الجواب وكذا الإملاء إذا كان الجواب ارتجاليا كما وقع في الأسئلة التي طبعت بعنوان (حوار رمضاني) الذي طبعته مؤسسة آسام للنشر عام 1312هـ في 28 صفحة بقطع صغير وكذا في أسئلة متعلقة برمضان وقيامه والقراءة في القيام ودعاء الختم ونحوه حيث ألقى بعض الشباب 36 سؤالا وقد كتب عليها جوابا متوسطا ثم قام السائل وهو سعد بن عبد الله السعدان بتحقيقها وتخريج أحاديثها وطبعت بعنوان (الإجابات البهية في المسائل الرمضانية) نشر دار العاصمة مطابع الجمعة الإلكترونية عام 1413هـ 103 صفحة. وبكل حال فإنها تختلف الدوافع إلى الكتابة وحال المستفيد فأما الصعوبات فإن الرسالة الأولى وهي (أخبار الآحاد) كتبها في زمن قصير وكانت المراجع قليلة أو مفقودة عنده فلا جرم لقي مشقة في البحث عن مواضع المسائل واضطر إلى الاختصار رغم سؤال المشرف وغيره فأما شرح الزركشي فقد لقي أيضا فيه صعوبة لسعة الكتاب وكثرة نقوله وندرة الكتب التي نقل عنها وعدم بعض المراجع للأحاديث التي يستشهد بها معتمدا على كتب الفقهاء التي لا تعزو الأحاديث إلى مخرجها فيحتاج إلى صعوبة في البحث في كتب الفهارس والتخريج التي تذكر المشاهير من الأدلة دون النادر منها ولكن الله أعان على الكثير وحصل التوقف في البعض الذي لم يعثر على أصوله كأول سنن سعيد بن منصور وكسنن الأثرم ومسند إسحاق ونحو ذلك ولو وجد من ينقلها لكن مع قصور واختصار وأما علم المصطلح فإن مراجعه كثيرة وكتبه متوفرة والغالب إنها متوافقة فيه وإن وجد في بعضها زيادة خاصة فلذلك يمكن الاختصار فيها ويمكن التوسع بذكر الأمثلة ولم يكتب فيها سوى شرح البيقونية وهو الآن يحقق ويعد للطبع وهو مجرد إيضاح للتعاريف المذكورة في النظم وقد تم طبعه ونشره. وأما المشكلات التي تواجه من كتب في علم المصطلح فهي كثرة الكتب في الموضوع التي يلزم منها كثرة التعريف ووجود الفرق بينها حتى يحتار الكاتب في اختيار ما يناسب المقام ولكن الأجلاء من المحدثين قد ناقشوا التعريفات الاصطلاحية وذكروا ما يرد عليها والجواب عنه لكن قراءة ذلك كله تستدعي وقتا طويلا فالطالب إذا اقتصر على المختصرات التي كتبها أئمة هذا الفن كالنخبة والبيقونية وألفية العراقي والسيوطي رأى في ذلك كفاية ومقنعا. وحيث إن هذا النص قد أكثر فيه العلماء من الكتب فإن أشهر كتبه التي تحتوي على ما يوضحه ويجلى معانيه هي الكتب الواسعة مثل تدريب الراوي شرح تقريب النواوي للسيوطي ومثل توجيه النظر لبعض علماء الجزائر ومثل توضيح الأفكار للأمير الصنعاني وإن كان بعضها ينقل من بعض ومن المعاصرين الشيخ صبحي الصالح فقد كتب مؤلفا في علوم الحديث ومصطلحه وذكر أشياء زائدة على ما كتبه الأولون لوجود كثير من المراجع التي توفرت له والأدلة التي أمكنه أن يستدل بها وبكل حال فالباحث في الموضوع يحسن أن يلم بكتب المتقدمين الذين وضعوا هذا الاصطلاح ثم من بعدهم.

وفاته
توفي في ظهر يوم الاثنين 20 رجب 1430 هـ الموافق 13 يوليو 2009 عن عمر يناهز 77 سنة في مستشفى الملك فيصل التخصصي بالرياض، وقد نعاه الديوان الملكي السعودي في البيان التالي:
بيان من الديوان الملكي
انتقل إلى رحمة الله تعالى هذا اليوم-أمس- الاثنين 20 / 7 / 1430ه فضيلة الشيخ عبد الله بن عبد الرحمن بن جبرين إثر مرض عانى منه، وسيصلى عليه إن شاء الله بعد صلاة ظهر يوم غد -اليوم-الثلاثاء 21 / 7 / 1430ه بجامع الإمام تركي بن عبد الله في مدينة الرياض.

تغمده الله بواسع رحمته ومغفرته وأسكنه فسيح جنته.


فتح الله الحميد المجيد في شرح كتاب التوحيد

الكتاب: فتح الله الحميد المجيد في شرح كتاب التوحيد
المؤلف: حامد بن محمد بن حسين بن محسن
المحقق: بكر بن عبد الله أبو زيد
الناشر: دار المؤيد
الطبعة: الأولى 1417هـ /1996م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

قال الشيخ بكر بن عبد الله أبو زيد :

ومن بين هذه الشروح - يعني شروح كتاب التوحيد للشيخ محمد بن عبد الوهاب - هذا الكتاب: «فتح الله الحميد المجيد شرح كتاب التوحيد» لمؤلفه الشيخ/ حامد بن محمد بن حسن بن محسن. المطبوع سنة 1317 في أمرتسار من عمل الهند، وهو أول شرح يطبع كاملا لكتاب التوحيد. والمؤلف -رحمه الله تعالى- لا نعرف عنه شيئاً أكثر مما ذكر، وبعد البحث علمت أنه من (الشارقة) في: (الإمارات العربية المتحدة).
ولم أر له مؤلفا سوى هذا الكتاب، وكتاب آخر طبع في آخره باسم: «جلاء العينين في بيان الدينين» وهو نظم افتتحه بقوله:
حمدنا ونحن الحامدون لربنا ... لنا ملجأ ذخر لنا ورجاء
وعدد أبيات هذه المنظومة، نحو (ألف) بيت.

نقلا عن مقدمة كتاب : «فتح الله الحميد المجيد شرح كتاب التوحيد»


فتح المجيد شرح كتاب التوحيد

عنوان الكتاب:

فتح المجيد شرح كتاب التوحيد

الشيخ / عبد الرحمن بن حسن آل الشيخ

دراسة وتحقيق:

محمد حامد الفقي

الناشر:

مطبعة السنة المحمدية، القاهرة، مصر

السابعة، 1377هـ/1957م

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي


فوائد من شرح كتاب التوحيد

عنوان الكتاب:

فوائد من شرح كتاب التوحيد

تأليف:

عبد العزيز بن محمد السدحان

الناشر:

دار المسلم للنشر والتوزيع

عن المؤلف:

الشيخ عبد العزيز بن محمد السدحان ، الداعية المعروف وأحد تلامذة الشيخ عبد العزيز بن باز رحمه الله كما أنه أحد أبرز تلامذة الشيخ عبد الله بن عبدالرحمن بن جبرين ، محاضر بجامعة الامام محمد بن سعود الاسلاميّة وخطيب معروف ، وله العديد من المؤلفات والرسائل والأشرطة الصوتيّة

عبد العزيز بن محمد بن عبد الله السدحان
درس المرحلة الإبتدائية في مدرسة طلحه بن عبيد الله ثم انتقل إلى مدرسة الجاحظ الإبتدائية ثم المرحلة المتوسطة في متوسطة فلسطين ثم المرحلة الثانوية في ثانوية الجزيرة ثم انتقل إلى معهد إمام الدعوة ثم انتقل إلى معهد الرياض العلمي وتخرج منه عام 1403هـ ..تخرج من كلية الشريعة بالرياض سنة 1406- 1407هـ

زاول التدريس في ثانوية تحفيظ القرآن الكريم ثم انتقل إلى كلية التقنية في الرياض ولا يزال من منسوبيها
- رسالة الماجستير من كلية التربية في جامعة الملك سعود وعنوان الرسالة {القوادح العقدية في شعر العصر العباسي الأول وموارها الفكرية } ونوقشت بتاريخ 29/1/1419هـ
- رسالة الدكتوراه من كلية أصول الدين في جامعة الإمام وعنوان الرسالة { الحافظ محمد بن طاهر المقدسي ومنهجه في العقيدة مع دراسة وتحقيق كتابه الحجة على تارك المحجة } ونوقشت بتاريخ 4/3/1426هـ
- أول مشايخه سماحة العلامة الإمام عبد العزيز بن باز رحمه الله تعالى ثم الشيخ عبدالله بن عبد العزيز بن عقيل أثابه الله تعالى والشيخ عبد الله بن حميد رحمه الله تعالى والشيخ عبدالله بن جبرين رحمه الله تعالى والشيخ عبدالله بن غديان أثابه الله تعالى والشيخ صالح الفوزان أثابه الله تعالى وسماحة المفتي عبد العزيز بن عبد الله آل الشيخ أثابه الله تعالى
- ومن مشايخه الذين استفاد من زيارتهم ومن مجالستهم الشيخ العلامة محمد بن صالح بن عثيمين رحمه الله تعالى والشيخ حمود بن عبد الله التويجري رحمه الله تعالى وقد أجازه في مروياته والشيخ عبدالله بن جار الله آل جار الله رحمه الله تعالى والشيخ صالح البليهي رحمه الله تعالى والشيخ عبد الرحمن البراك أثابه الله والشيخ فهد الحمين رحمه الله تعالى والشيخ المحدث محمد ناصر الدين الألباني رحمه الله تعالى والشيخ المحدث بديع الدين الراشد السندي والشيخ محمد المعيوف أثابه الله تعالى والشيخ عبد العزيز بن محمد السلمان رحمه الله تعالى والشيخ الدكتورعبد الرحمن بن محمد بن فهد السدحان عضو هيئة كبارالعلماء سابقاً وعميد كلية الشريعة سابقاًوالشيخ عبد المحسن العبيكان أثابه الله تعالى والشيخ إبراهيم الحصين رحمه الله تعالى والشيخ عبد الله آل عبد الوهاب رحمه الله تعالى والشيخ عبد العزيز بن عبدالرحمن بن مقيرن أثابه الله تعالى
- وممن لهم اثر عليه وفائدة أثناء دراسته في المعهد العلمي الأساتذة عبد العزيز اليوسف, حمد النفجان, وعبد الله بن عبد الكريم الموسى, علي السليطين, عبد الله بن عبد الرحمن التويجري. ومحمد الطريقي أثابهم الله تعالى ..وممن لهم اثر عليه وفائدة في كلية الشريعة الأساتذة عبد الله بن إبراهيم الوهيبي , ومحمد السمهري , ومحمد المديميغ ,واحمد سير مباركي,عبد الرحمن الدرويش , يعقوب ألبا حسين ,صالح الهليل , إبراهيم الكليب أثابهم الله تعالى ..وفي أثناء تدريسه في ثانوية تحفيظ القرآن الكريم كان من ابرز الطلاب المتميزين الشيخ صالح بن طالب إمام الحرم المكي ,وأخوه القاضي ناصر بن طالب , والأستاذ فيصل القحيز إمام مسجد الفاروق , ويوسف المهوس إمام مسجد عثمان بن عفان ,ويوسف الشويعي إمام جامع عتيقة,و بدر الوهيبي المحاضر في جامعة الملك سعود, ومحمد العمار إمام مسجد الإحسان, وموسى عبد الله العظياني , وعبدالله وصالح أبناء ساير العتيبي , وعبد الله وفهد أبناء محمد بن ناصر الشهري , وفهد بن عبد الرحمن البداح, واحمد وخالد أبناء محمد الشثري , وعلي الطيب , وخالد بن محمد الزيد , وخير الله بن طالب , وعبد الله عامر, ونايف الحربي , ومحمد الشهراني , وعبد العزيز الفوزان , وناصر المبارك , ومحمد المفيز, سامي البكر, وعبد الرحمن التويم , وغيرهم مما لاأذكر الآن
- تولى الإمامة في مسجد عبد العزيز السدحان من عام 1404الى عام 1410ثم انتقل إلى مسجد الفاروق من عام 1412الى عام 1423ثم في مسجد ابن قدامه من 1423الى الآنوتولى الخطابة في جامع الأميرمحمد بن جلوي عام 1416هـ ثم انتقل إلى جامع أهل أشيقر (جامع السويدي الغربي) ولا يزال خطيباً فيه

له عده مؤلفات سلسلة المخالفات مثل مخالفات الطهاره والصلاه الصيام والحج والعمره والزياره وغيرها وسلسلة المعالم مثل معالم في طريق طلب العلم ومعالم في طريق الإصلاح ومعالم في أوقات النوازل والفتن وغيرها وسلسلة التراجم مثل ترجمة سماحة الإمام ابن باز وترجمة الشيخ الألباني والشيخ حمود التويجري وغيرهم وله مؤلفات في فنون متنوعة في العقيدة والتفسير والفقه والحديث والسير والأدب وغيرها وله كتابات في الصحف .شارك في عدة مؤتمرات ودورات شرعية داخل المملكة وخارجها وله دروس وكلمات دوريةوله مشاركات في الإذاعة والتلفاز وبعض القنوات وله تسجيلات كثيرة في أكثر الفنون والعلوم الشرعية


كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

عنوان الكتاب:

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

تأليف:

عبد الرحمن بن حسن بن محمد بن عبد الوهاب

دراسة وتحقيق:

بشير محمد عيون

الناشر:

مكتبة المؤيد، الطائف، المملكة العربية السعودية/ مكتبة دار البيان، دمشق، الجمهورية العربية السورية

الأولى، 1411هـ/1990م

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي


كلمة الإخلاص وتحقيق معناها

الكتاب: كلمة الإخلاص وتحقيق معناها
المؤلف: زين الدين عبد الرحمن بن أحمد بن رجب بن الحسن، السَلامي، البغدادي، ثم الدمشقي، الحنبلي (المتوفى: 795هـ)
المحقق: زهير الشاويش
الناشر: المكتب الإسلامي - بيروت
الطبعة: الرابعة، 1397
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن رجب الحنبلي ( 736 - 795هـ، 1336 - 1393م).

زين الدين عبد الرحمن بن أحمد بن رجب بن الحسن، السَلامي، البغدادي، ثم الدمشقي، الحنبلي، الواعظ. الإمام الحافظ، المحدّث، الفقيه، ولد في بغداد وسمع من أبي الفتح الميدومي. له مصنفات عديدة، منها: شرح الترمذي؛ شرح علل الترمذي؛ طبقات الحنابلة؛ فتح الباري شرح صحيح البخاري لم يتمه؛ وجامع العلوم والحكم شرح خمسين حديثًا من جوامع الكلم؛ التوحيد وغيرها. نشأ وتوفي بدمشق.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


كيف نفهم التوحيد

الكتاب: كيف نفهم التوحيد
المؤلف: محمد بن أحمد باشميل (المتوفى: 1426هـ)
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: الثانية، 1406هـ
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الكاتب والمؤرخ والمفكر الإسلامي الشيخ محمد أحمد باشميل رحمه الله
(1336هـ - 1426هـ = 1917 - 2005م)

وَدَّعَتْ مدينةُ جدة يومَ الجمعة 25/ من ربيع الآخر 1426هـ الموافق 3/ من يونيو 2005م الكاتب الإسلامي الكبير الشهير الشيخ محمد أحمد باشميل - رحمه الله - صاحب «سلسلة معارك الإسلام الفاصلة» بعد ما عاش 90 عامًا ، قضى معظمها في خدمة دينه ، بكتابات تتّسم بالأصالة والموضوعيّة ، وتتدفق بالغيرة والحمية . ووافته المنية وهو قعيد طريح على الفراش منذ أكثر من عشرين عامًا ، ظلّ يعاني خلال هذه الأعوام الأمراضَ وتداعياتِها التي جعلته يغيب عبر هذه المدة عن الحياة العامة ، حتى ظنّه كثير من خلاّنه والمعجبين به أنّه قد وَدَّعَ الحياة ، واستأثرت به رحمة الله تعالى . وكانت الغيبوبة الدماغيّة الكاملة قد أقعدته منذ ثلاثة أعوام ، فَإِنَّا لِلّهِ وَإِنَّا إِلَيْهِ رَاجِعُوْنَ .

كان باشميل - رحمه الله - عالماً غزير العلم ، واسع المعرفة ، طويل الاِطّلاع والخبرة ، مفكرًا دقيق التحليل لما يواجهه الإسلام من الأفكار الوافدة ، والحركات الهدّامة ، والتيارات الدخيلة ، والديانات الضالّه ؛ يتمتّع بالأسلوب المحكم المشوق ، والصياغة الدقيقة الممتعة ، والطريقة المثيرة المستنيرة الجذّابة ، إلى جانب ما كان يمتاز به من الغيرة البالغة على دينه وعقيدته وثقافته وأمته . ومن هنا كانت له معارك أدبية وكتابية فكرية حاسمة مع أبناء الجيل ، الذين طاردهم في كثير من أطروحاتهم على طول الدرب ، سَجّلتها كلّ من جريدة «عكاظ» و «البلاد» و «المدينة المنورة» و «الندوة» و«الجزيرة» وغيرها من الجرائد السعودية ، وتعدّتها إلى صحف البلاد العربية الأخرى الصادرة في كل من بيروت ، وصنعاء ، وعدن ، والقاهرة وغيرها . ولم يقتصر نشاطُه الأدبي على النثر العذب المحبوك الماتع ، وإنما تجاوزه إلى الشعر الذي فيه قصائد له متينة ، تفيض روعةً وعذوبةً ، نشرتها الصحف السعودية ، ولما تُطْبَعْ ديوانًا .

عرفتُ الشيخ باشميل رحمه الله أولَ ما عرفتُ في الفترة ما بين مارس - يونيو 1972م (صفر - جمادى الأولى من عام 1392هـ) لدى وجودي عند المفكر الإسلامي الهندي الكبير الشيخ أبي الحسن علي الحسني الندوي - رحمه الله تعالى رحمةً واسعة - المتوفى يوم الجمعة 22/ رمضان 1420هـ = 31/ديسمبر 1999م ، من خلال عدد من مؤلّفاته الثمينة الموجودة لديه في بعض خزانات الكتب التي كنتُ أَتَصَفَّحُها من حين لآخر، عندما كان يُكَلِّفني بإحضار كتاب بعينه منها أو عندما أكون فارغًا من الأعمال ، فأقضي وقتَ الفراغ في قراءة كتاب كان يشدّني إليه بعنوانه المثير، أو موادّه النافعة ، أو عرضه الماتع ، أو أسلوبه الشيق ؛ فجذبني إليه كتابُه العظيم «سلسلة معارك الإسلام الفاصلة» الذي يتضمّن عشرة كتب ، ألّفها في الفترة ما بين 1383هـ / 1963م و 1393هـ / 1973م . وهي تتحدث عن غزوات الرسول صلى الله عليه وسلم: بدر، وأحد ، والأحزاب ، وبني قريظة، وصلح الحديبية ، وخيبر ، ومؤتة ، وحنين ، وفتح مكة، وتبوك . وأكملها بكتابه «القادسية ومعارك العراق» الذي يتحدّث عن المعارك الإسلامية الحاسمة خارج جزيرة العرب ، والذي صدر عام 1403هـ / 1983م بمقدمة أديب العربية معالي الشيخ عبد العزيز الرفاعي ، صاحب الخميسيّة الشهيرة بالرياض، المتوفى 1414هـ / 1993م - رحمهما الله تعالى - .

لقد أحببتُ الشيخَ حبًّا جمًّا عندما قرأتُ كتبَه هذه، التي اسْتَخْرَجَتْ له من لساني أدعيةً كثيرةً لاتُحْصَى ، وأنا رجلٌ سعيدٌ بالدعاء لكل من أَحْسَنَ ويُحْسِنُ إليّ بأي أسلوب من أساليب الإحسان التي لا يُحْصِيْهَا كلَّها إلاّ الله العليمُ الخبيرُ . وصاحبُ الكتابات النافعة والمُؤَلَّفَات المُجْدِيَة ، ذومِنَّة كبيرة عليّ وعلى كل من ينتفع بها بشكل من الأشكال ، ولاسيّما إذا كان أسلوبه شيّقًا مشوّقًا ، وكان في كتاباته صادرًا عن الغيرة والإخلاص ، اللذين يدرك حرارتَهما كلُّ قارئ مُتَذَوِّق يعرف الفرقَ بين أسلوب وآخر .

وظلتُ عبر أكثر من عشرين عامًا لا أسمع له ذكرًا ، ولا أعرف له حضورًا في الساحة الكتابيّة والوسط الثقافي ، وكنت أظن كغيرى أنه - رحمه الله - قد مات ، حتى قرأتُ نعيَه في الصحف السعودية الصادرة يوم الأحد 28/ربيع الأول (بالتقويم العربي) 27/ ربيع الأول (بالتقويم الهندي) 1426هـ الموافق 5/يونيو 2005م ، فدعوتُ له كثيرًا ، تقبل الله أعمالَه، وأجزلَ أجره عن الأمراض التي طهّرته - إن شاء الله - في هذه الدنيا ليدخل جنةَ ربه بجنب الصديقين والنبيين ، والشهداء والصالحين ، وحسن أولئك رفيقًا .

ألّف رحمه الله نحو 40 كتابًا صغيرًا وكبيرًا ، وكلُّها تمتاز ، إلى جانب تنوّع المواضيع ، بروعة الأسلوب، وغزارة المادة ، وسعة الاطلاع ، والدراسة المتقصية ، والمسحة الأدبية العطرة ، واللباقة الكتابية ، والإتقان التأليفي ، والجدّ العلمي ، والموضوعيّة البنّاءة. منها - إلى ما ذكر من «سلسلة معارك الإسلام الفاصلة» و «القادسية ومعارك العراق» :

صراع مع الباطل ، ولهيب الصراحة يحرق المغالطات ، والقومية في نظر الإسلام (وقد نُقِلَ هذا الكتاب إلى كل من الإنجليزية والفرنسية) و لايافتاةَ الحجاز ، وأكذوبة الاشتراكية ، والعرب في بلاد الشام قبل الإسلام ، وهل هذا من العروبة ؟ ، وكيف نحارب الإلحاد ؟، والإسلام ونظرية دارون ، وكيف نفهم التوحيد ؟.

ورغم كونه كأنه سيفٌ مصلتٌ على رقاب التيارات الوافدة ، لم يُلَوِّث لسانَه بكلمة نابية ، أو قلمه بكتابة فَظَّة ، فضلاً عن مسيئة ، فظلّ عبرَ مشواره الكتابي - الذي كان فيه فارسَ الكلمة ، الحائزَ لقصب السبق ، المسجّلَ «التبريزَ» و «التجليةَ» - ظلّ عفَّ اللسان ، طاهرَ القلم ، نظيفَ الذيل ، ليّنَ الجانب ، نعومَ الأخلاق ، رحبَ الصدر ، كبيرَ النفس .

وإن أنسَ فلن أنسى جفاءَ إعلاميينا تجاهَ الشخصيات الإسلامية البارزة ، التي إمّا يتجاهلونها تمامًا، أو يتحدّثون عنها بما لا يسمن ولا يغني من «جوع» . ومقابلَ ذلك يتحدّثون عن المطربين والمطربات وعن نجوم السينما ، وممثلى وممثلات الأفلام، والمثقفين العلمانيين أو «المتنورين» بما يبلغ حدَّ التُّخَمَة . فلاحول ولا قوة إلاّ بالله ، وعليه التكلان وبه المستعان ، فها هو ذا الكاتب المؤرخ المفكر الإسلامي يموت في هدوء وفي عزلة ، ولا يذكره الجرائد والمجلات ووسائل الإعلام إلاّ بعضُها و بما لا يغني

(نقلا عن مقال من مجلة الداعي : مجلة عربية إسلامية شهرية تصدر عن الجامعة الإسلامية - دار العلوم - ديوبند / يوبي - الهند )


مذكرة التوحيد

الكتاب: مذكرة التوحيد
المؤلف: عبد الرزاق عفيفي (المتوفى: 1415هـ)
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1420هـ
عدد الصفحات: 152
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الرزاق بن عفيفي بن عطية (1323 - 1415 هـ = 1904 - 1994 م)

ولد بشنشور التابعة لمركز أشمون محافظة المنوفية عام 1323 هـ.
الدراسة:
درس المرحلة الابتدائية ثم المرحلة الثانوية، ثم مرحلة القسم العالي، وبإتمامه دراستها اختبر ومنح الشهادة العالمية عام 1351، ثم درس مرحلة التخصص في شعبة الفقه وأصوله ومنح شهادة التخصص في الفقه وأصوله بعد الاختبار، كل هذه الدراسة في الأزهر بالقاهرة.
العمل:
عين مدرسا بالمعاهد العلمية التابعة للأزهر فدرس بها سنوات ثم ندب إلى المملكة العربية السعودية للتدريس بالمعارف السعودية عام 1368 هـ الموافق 1949 م، فجعل مدرسا بدار التوحيد بالطائف، ثم نقل منها بعد سنتين إلى معهد عنيزة العلمي في شهر محرم عام 1370 هـ، ثم نقل إلى الرياض في آخر شهر شوال عام 1370 هـ للتدريس بالمعاهد العلمية التابعة لسماحة الشيخ محمد بن إبراهيم آل الشيخ، ثم نقل للتدريس بكليتي الشريعة واللغة، ثم جعل مديرا للمعهد العالي للقضاء عام 1385 هـ، ثم نقل إلى الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1391 هـ وعين بها نائبا لرئيس اللجنة الدائمة للبحوث العلمية والإفتاء مع جعله عضوا في مجلس هيئة كبار العلماء بالمملكة العربية السعودية.
وقد رزقه الله مواهب من قوة الحافظة والملاحظة وفقه النفس، وكرس جهوده لطلب العلم خارج أروقة الأزهر، وعني بعلوم اللغة والتفسير والأصول والعقائد والسنة والفقه، حتى أصبح إذا تحدث في علم من هذه العلوم ظن السامع أنه تخصصه الذي شغل فيه كامل وقته، وقد كان له عناية خاصة في دراسة أحوال الفرق، وهذه الأمور جعلت طلاب العلم يقصدونه في كل وقت ويسمعون منه، وانتفع بعلمه خلق كثير، وكان يشرف على رسائل بعض الدارسين في الدراسات العليا ويشترك مع لجان مناقشة بعض الرسائل، ويلقي بعض الدروس في المسجد لطلبة العلم حسبما يتيسر، ويلقي المحاضرات، ويشارك في أعمال التوعية في موسم الحج.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

الكتاب: معتقد أهل السنة والجماعة في توحيد الأسماء والصفات
المؤلف: محمد بن خليفة بن علي التميمي
الناشر: أضواء السلف، الرياض، المملكة العربية السعودية
الطبعة: الأولى 1419هـ/1999م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

هو الأستاذ الدكتور محمد بن خليفة بن علي التميمي عميد البحث العلمي بالجامعة الإسلامية بالمدينة المنورة.

المؤهلات العلمية
البكالوريوس: عام (1401)هـ.
الماجستير: عام (1406)هـ.
الدكتوراه: عام (1410)هـ.

الوظائف التعليمية
أستاذ مساعد: بتاريخ 6/12/1410هـ.
أستاذ مشارك: بتاريخ 3/5/1417هـ.
أستاذ: بتاريخ : 29/8/1421هـ.
عضو لجنة القبول بعمادة القبول والتسجيل بالجامعة الإسلامية بالمدينة المنورة.
رئيس لجنة أوروبا والأمريكتين بعمادة القبول والتسجيل بالجامعة الإسلامية بالمدينة المنورة.
وكيل مركز البحث العلمي بالجامعة الإسلامية بالمدينة المنورة.
مدير مركز البحث العلمي (المكلف) بالجامعة الإسلامية بالمدينة المنورة.
عضو هيئة التدريس بالجامعة الإسلامية بالمدينة المنورة.
عميد البحث العلمي بالجامعة الإسلامية بالمدينة المنورة.
رئيس هيئة تحرير مجلة الجامعة الإسلامية بالجامعة الإسلامية بالمدينة المنورة.
عضو مجلس الدراسات العليا بالجامعة الإسلامية بالمدينة المنورة.
عضو المجلس العلمي بالجامعة الإسلامية بالمدينة المنورة.
عضو لجنة البحث العلمي بجائزة المدينة المنورة - جائزة المدينة المنورة.
عضو اللجنة العلمية لموسوعة الإمام محمد بن عبد الوهاب وتلاميذه بوزارة الشؤون الإسلامية.
المشرف العام على مشروع جامعة المدينة العالمية بالمدينة المنورة.
المشرف العام على مشروع مكتبة المدينة الرقمية بالمدينة المنورة.
التدريس بالمسجد النبوي الشريف في موسم الحج المسجد النبوي بالمدينة المنورة.
بالإضافة إلى رئاسة العديد من الدورات التدريبية والندوات، والمشاركة في العديد من المؤتمرات والندوات وورش العمل والمحاضرات الداخلية والخارجية.

الأبحاث والمؤلفات :
1 - معتقد أهل السنة والجماعة في الأسماء والصفات.
2 - حقوق النبي صلى الله عليه وسلم على أمته في ضوء الكتاب والسنة.
3 - العرش وما روي عنه.
4 - مواقف الطوائف من توحيد الأسماء والصفات.
5 - رؤية النبي صلى الله عليه وسلم لربه.
6 - مقالة التعطيل والجعد بن درهم.
وله العديد من المؤلفات والأبحاث، منها ثلاثة عشر مؤلفاً مطبوعاً.


معنى لا إله إلا الله

الكتاب: معنى لا إله إلا الله
المؤلف: أبو عبد الله بدر الدين محمد بن عبد الله بن بهادر الزركشي الشافعي (المتوفى: 794هـ)
المحقق: علي محيي الدين علي القرة راغي
الناشر: دار الاعتصام - القاهرة
الطبعة: الثالثة، 1405هـ/ 1985م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

الزركشي (745 - 794 هـ = 1344 - 1392 م)

محمد بن بهادر بن عبد الله الزركشي أبو عبد الله، بدر الدين: عالم بفقه الشافعية والأصول. تركي الأصل، مصري المولد والوفاة.
قال ابن حجر في إنباء الغمر :
محمد بن بهادر بن عبد الله الزركشي بدر الدين المنهاجي، ولد بعد الأربعين، ثم رأيت بخطه سنة خمس وأربعين وسبعمائة، وسمع من مغلطاي وتخرج به في الحديث، وقرأ على الشيخ جمال الدين الأسنوي وتخرج به في الفقه، ورحل إلى دمشق فتفقه بها، وسمع من عماد الدين ابن كثير، ورحل إلى حلب فأخذ عن الأذرعي وغيره، وأقبل على التصنيف فكتب بخطه ما لا يحصى لنفسه ولغيره، ومن تصانيفه: تخريج أحاديث الرافعي في خمس مجلدات وخادم الرافعي في عشرين مجلدة، وتنقيحه للبخاري في مجلدة، وشرع في شرح كبير لخصه من شرح ابن الملقن، وزاد فيه كثيراً، ورأيت منه المجلد الأول بخطه، وشرح جمع الجوامع في مجلدين وشرح المنهاج في عشرة، ومختصره في مجلدين، والبحر في أصول الفقه في ثلاث مجلدات، وغير ذلك، ورأيت بخطه شرح الأربعين النووية، وأحكام المساجد وفتاوى جمعه وحواشي الروضة للبلقيني، و «نظم الجمان في محاسن أبناء الزمان» ومجلد من شرح البخاري له مسودة، ومن تذكرته أربع مجلدات والمعتبر في تخريج ابن الحاجب، والمختصر والكلام على علوم الحديث، وله استدراك عائشة على الصحابة، والفوائد المنثورة في الأحاديث المشهورة، والديباج على المنهاج، والفوائد على الحروف وعلى الأبواب، ومختصر الخادم وسماه تحرير الخادم وقيل لب الخادم، وله على العمدة كذا ورأيت أنا بخطه من تصنيفه البرهان في علوم القرآن من أعجب الكتب وأبدعها مجلدة، ذكر فيه نيفاً وأربعين علماً من علوم القرآن وتخرج به جماعة، وكان مقبلاً على شأنه، منجمعاً عن الناس، وكان بيده مشيخة الخانقاه الكريمية وكان يقول الشعر الوسط، مات في ثالث رجب.


معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

عنوان الكتاب:

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

تأليف:

صالح بن فوزان بن عبد الله الفوزان

الناشر:

الجامعة الإسلامية، المدينة المنورة

الثالثة، 1422هـ/2002م

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


مفيد المستفيد في كفر تارك التوحيد

عنوان الكتاب:

مفيد المستفيد في كفر تارك التوحيد
(مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

إسماعيل بن محمد الأنصاري

الناشر:

جامعة الإمام محمد بن سعود، الرياض، المملكة العريبة السعودية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز
لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي


الدر النضيد على أبواب التوحيد

الكتاب: الدر النضيد على أبواب التوحيد
تأليف: العلامة الشيخ سليمان بن عبد الرحمن الحمدان (ت: 1397 - رحمه الله -)
اعتنى به: عبد الإله بن عثمان الشايع

عن المؤلف:

ترجمة المؤلف - رحمه الله ـ

وتتضمن المطالب التالية:
1 - اسمه.
2 - مولده.
3 - شيوخه.
4 - ثناء العلماء عليه.
__________
(1) وقد استفدتُ من كتب العلاَّمة المحدث محمد ناصرالدين الألباني -رحمه الله- كما استفدت من كتاب «الدر النضيد في تخريج كتاب التوحيد» للشيخ صالح العصيمي، وتحقيق الدكتور الوليد الفريان لكتاب «فتح المجيد»، وتحقيق الشيخ زهير الشاويش لكتاب «تيسير العزيز الحميد» وغيرها من الكتب.
(2) ولا يفوتني في هذا المقام أن أشكر الأخ الفاضل أبي عبدالرحمن الشاذلي بن عبدالمطلب عرمان حيث بذل الكثير من الجهد في تنضيد الكتاب وتصحيحه.
________________________________________
5 - أعماله.
6 - صفاته الخَلقية.
7 - صفاته وأخلاقه.
8 - طلابه.
9 - نسخه للكتب.
10 - مؤلفاته.
11 - وفاته.

* * *

ترجمة الشيخ سليمان بن عبدالرحمن بن حمدان (1)

1 - اسمه:
هو العلامة الفقيه القاضي الواعظ الصادع بكلمة الحق الشيخ سليمان
ابن عبدالرحمن بن محمد بن حمدان المجمعي النجدي مؤلداً، ثم
المدني، ثم المكي، ثم الطائفي مدفناً.
2 - مولده:
ولد في بلده المجمعة عاصمة سدير، عام 1322هـ، وأمه هي فلوة بنت محمد البتيلي.
تزوج ابنة عمه الجوهرة بنت محمد بن حمدان - رحمها الله تعالى -.
__________
(1) مصادر ترجمته:
1 - علماء نجد خلال ثمانية قرون (2/ 295 - 300).
2 - موسوعة أسبار (1/ 353 - 354).
3 - معجم الكتاب والمؤلفين (ص/43 - 44).
4 - روضة الناظرين عن مآثر علماء نجد وحوادث السنين (1/ 149 - 150).
5 - المجمعة، عبدالكريم بن حمد الحقيل (ص/44، 49، 129).
6 - هداية الأريب الأمجد تحقيق الشيخ بكر أبوزيد المقدمة.
7 - تتمة الأعلام (1/ 214) محمد خير رمضان يوسف.
8 - معجم مصنفات الحنابلة (7/ 129 - 135).
9 - مجلة العرب (7/ 222).
10 - تكملة معجم المؤلفين (ص/216) محمد خير رمضان يوسف.
11 - كتاب قضاة المدينة المنورة للشيخ عبدالله بن محمد بن زاحم (1/ 188 - 191) وهي ترجمة الشيخ عبدالله البسام في كتابه علماء نجد بنصها.
12 - معجم المطبوعات العربية في المملكة العربية السعودية، علي جواد الطاهر (614 - 615).
13 - إتمام الأعلام، للدكتور نزار أباظه ومحمد رياض المالح (ص/112)، دار صادر بيروت.
14 - الشيخ سليمان بن سحمان وطريقته في تقرير العقيدة، محمد بن حمود الفوزان (ص/118 - 119)، مكتبة الرشد بالرياض 1420
15 - معجم المعاجم والأثبات، للدكتور يوسف المرعشلي (2/ 566 - 568).
16 - المرجان في ترجمة الشيخ سليمان بن حمدان، لراقمه، يسر الله نشره.
________________________________________
وله من الإخوة اثنان عبدالعزيز - رحمه الله -، و أحمد - حفظه الله -، والشيخ سليمان أكبرهم، وأخواته خمس مات منهن أربع - رحمهم الله جميعاً - وواحدة على قيد الحياة.
3 - شيوخه:
أخذ العلم عن طائفة من المشايخ منهم:
1 - الشيخ العلامة عبدالله بن عبداللطيف آل الشيخ (ت 1339هـ).
2 - الشيخ العلامة المؤرخ إبراهيم بن صالح بن عيسى (ت1343هـ).
3 - الشيخ الفقيه حمد بن فارس (ت1345هـ).
4 - الشيخ العلامة الفقيه سعد بن حمد بن عتيق (ت1349هـ).
5 - الشيخ العلامة سليمان بن سحمان (ت1349هـ).
6 - الشيخ العلامة الفقيه عبدالله بن عبدالعزيز العنقري، قاضي سدير (ت 1373هـ).
7 - الشيخ العلامة عبدالستار الدهلوي ثم المكي، أجازه برواية «كتاب التوحيد» عنه، كما أجازه بسائر مؤلفات الشيخ محمد بن عبدالوهاب - رحمه الله -.

4 - ثناء العلماء عليه:
قال سماحة الشيخ عبدالعزيز بن باز (ت 1420هـ) - رحمه الله -: «أخونا العلامة الشيخ سليمان بن حمدان رحمه الله القاضي سابقاً في المدينة المنورة» (1).
قال الشيخ العلامة بكر أبوزيد: «العلامة الفقيه الشيخ سليمان بن عبدالرحمن بن محمد بن حمدان» (2).
5 - أعماله:
1 - ولي قضاء المحكمة المستعجلة في الطائف.
2 - عُيِّنَ إماماً وخطيباً لمسجد ابن عباس رضي الله عنهما في الطائف.
3 - وَلِيَ القضاء في المدينة النبوية.
4 - عُيِّنَ إماماً وخطيباً ومدرساً في المسجد النبوي، ومدرساً فيه.
5 - نقل إلى مكة حيث عُيِّن قاضياً في المحكمة المستعجلة، و عضواً في رئاسة القضاء.
6 - تولى القضاء بالمجمعة عام 1364هـ، حتى أحيل إلى التقاعد عام 1369هـ، ثم أقام باقي حياته في مكة شرفها الله.
7 - تولى التدريس في المسجد الحرام.
6 - صفاته الخَلقية (3):
__________
(1) مجموع فتاوى الشيخ ابن باز (جمع الطيار (3/ 1303).
(2) هداية الأريب الأمجد (ص/ ج).
(3) هداية الأريب الأمجد (ص/ ج).
________________________________________
كان رَبعةً من الرجال، حسن الطلعة، يعتني بلباسه وهندامه.

7 - صفاته وأخلاقه:
تحلَّى الشيخ سليمان - رحمه الله - بالعديد من الصفات منها:
* غيرته الشديده على حرمات الله، وصراحته في قول الحق والصدع به، فهو لا يخشى في الله لومة لائم.
* دفاعه عن العقيدة المبنية على الكتاب والسنة والنهج الذي سار عليه السلف الصالح من هذه الأمة
* التقلل من الدنيا ومتاعها وفضولها، والتفرغ لطاعة الله عزوجل، والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله، والقيام بالتدريس ونشر العلم الشرعي، وتأليف الكتب النافعه ونسخها، وجمعها.
8 - طلابه: منهم:
1 - الشيخ صالح بن محمد الزغيبي.
2 - الشيخ إبراهيم المحمد البسام.
3 - الشيخ حمد بن إبراهيم البسام.
4 - الشيخ عبدالمحسن بن محمد بن عبدالله المانع.
5 - الشيخ محمد الحصان.
6 - الشيخ علي بن عامر الأسدي.
7 - الشيخ عبدالله بن عبدالغني خياط - رحمه الله -.
8 - الشيخ حمود عبدالله التويجري (ت 1413هـ)، قرأ على الشيخ سليمان بن حمدان (1)، وأجازه، ولدي نسخه مصوره من هذه الإجازه.
9 -
__________
(1) معجم مصنفات الحنابلة (7/ 278).
________________________________________
الشيخ العلامة بكر بن عبدالله أبوزيد - حفظه الله - قرأ على الشيخ سليمان وأجازه، قال الشيخ بكر: «حصلت - بحمد الله - الإجازة مشافهة ومحررة، بجميع كتب الإمام أحمد، وبجميع كتب مسائل الرواية عنه من رواية ابنه عبدالله وغيره، وبجميع كتب مسائل الرواية عنه من رواية ابنه عبدالله وغيره، وبجميع كتب المذهب بدءاً من مختصر الخرقي إلى الآخر، المسندة بفقهاء الحنابلة،: عراقاً، وشاماً، ومصراً، ونجداً، شرقاً، وغرباً، في أثبات جماعة منهم: التغلبي، وعبدالرحمن البعلي، والمواهبي، والسفاريني، والرحيباني، وابن حميد النجدي، وابن حميدان النجدي، المذكورة أثباتهم سابقاً، وما لحقها من إجازات، وأثبات، حصلت لي بالإجازة عن بعض شيوخنا، منهم الشيخ سليمان بن عبدالرحمن بن حمدان النجدي ثم المكي ... » (1).
10 - الشيخ يحيى بن الشيخ عثمان بن الحسين عظيم آبادي المكي المدرس. وقد أجازه الشيخ سليمان بن حمدان بالرواية عنه بثبته «إتحاف العدول الثقات بإجازة كتب الحديث والأثبات»، وذلك في يوم الإثنين 7/ 6/1395هـ (2).
11 - شيخنا العلامة المحدث الشيخ محمد بن عبدالله بن أحمد بن حسن الأوغاديني الصومالي (ولد سنة 1335هـ تقريباً - وتوفي 1420هـ) - رحمه الله - أجازه الشيخ سليمان بالرواية.
12 -
الشيخ عبدالله بن ناجي بن محمد بن سيف بن أحمد بن صالح الحصيني المخلافي (ولد سنة 1343هـ - وتوفي سنة 1415هـ) رحمه الله (3).
13 - الشيخ حماد الأنصاري (ت 1418هـ) - رحمه الله - أجازه الشيخ سليمان (4).
14 - الشيخ محمد الشدي - حفظه الله - لازمه أكثر من تسع سنوات.
9 - نسخه للكتب:
__________
(1) المدخل المفصل (2/ 1089).
(2) النجم البادي في ترجمة العلامة المحدث السلفي يحيى بن عثمان المدرس عظيم أبادي (ص/12)، حاشية 1
(3) المرجع السابق (ص / 17 - 18)، ومعجم المعاجم (3/ 226).
(4) المجموع في ترجمة الشيخ حماد الأنصاري (2/ 859).
________________________________________
تميز الشيخ سليمان - رحمه الله - بجودة الخط وحسنه، وكان عنده عناية بنسخ الكتب، وجمع المخطوطات وقد نسخ الكثير منها، وكان له الفضل بعد الله عز وجل في حفظ كثيراً من الكتب منها:
1 - جواب شبهة المعتزلة في نفي الصفات: لشيخ الإسلام ابن تيمية (ت 728هـ) - رحمه الله -، 7 ورقات بخط الشيخ سليمان، نسخها في عام 1341هـ، ومحفوظة مع مكتبته بجامعة الإمام رقم 2239 خ (1).
2 - ذيل طبقات الحنابلة: لابن رجب (ت 795هـ)، نسخه الشيخ سليمان في جزئين، 221 ورقة بتاريخ 9/ 10/1340هـ (2).
3 - تقرير وتحرير الفوائد: لابن رجب (ت 795هـ)، نسخة بخط

الشيخ سليمان بتاريخ 1339، في 212 ورقة (3).
3 - المغني: للإمام موفق الدين ابن قدامة، والشرح الكبير للإمام ابن أبي عمر، حيث كلفه شيخه الشيخ عبدالله العنقري بجمع نسخ هذين الكتابين مع بعض تلاميذ الشيخ عبدالله، فقاموا بجمع أجزاء نسخ الكتابين من بلدان نجد وقراها، حتى اجتمع لدى الشيخ عبدالله العنقري نسخة كاملة من كل من هذين الكتابين، فأمر تلاميذه بإخراج نسخة من كل من هذين الكتابين، وكان للشيخ سليمان بن حمدان النصيب الأوفر من هذا العمل، وذلك لجمال خطه ولاطلاعه على الأحكام الشرعية، ولجلده في النسخ والمقابلة.
فلما كمل نسخ الكتابين بعثهما الشيخ عبدالله العنقري إلى الملك عبدالعزيز بن سعود، فأمر محمد رشيد رضا بطباعتهما باثني عشر مجلداً (4).
وقد نسخ الشيخ سليمان كتاب «المغني» مراراً. وغير ذلك من الكتب.

10 - مؤلفاته (5):
__________
(1) الأثبات (ص/83).
(2) المرجع السابق (ص/ 329 - 330).
(3) المرجع السابق (ص / 347).
(4) علماء نجد (2/ 296).
(5) وأكثرها محفوظ في جامعة الإمام محمد بن سعود الإسلامية بالرياض، حيث بيعت مكتبة الشيخ سليمان على الجامعة بعد وفاته، وكتبه المخطوطة أكثرها في المكتبة المذكورة.
________________________________________
1 - الأجوبة الحسان على أسئلة مرشد باكستان: مطبوع، اعتنى بنشره وقدم له الشيخ عبدالله بن جارالله الجارالله - رحمه الله -، دار التوحيد، الرياض، الطبعة الأولى 1414هـ، في 24 صفحه من القطع الصغير.
2 -
أدلة النصوص المصدقة في رد الأكاذيب الملفقة من أهل الإلحاد والزندقة: رقمها (2300)،63 صفحة.
3 - بيان الحجج والأدلة، بحث في عدم الوصول إلى القمر: مخطوط.
4 - تقريب المقاصد بترتيب الفوائد من تقرير القواعد وتحرير الفوائد: ترتيب لقواعد ابن رجب على أبواب الفقه. مخطوط، رقمه (2245) 82 ورقة. رأيته ناقصاً وبه آثار أرضه. قال عنه مؤلفه: «إنه ابتدأ في ترتيبه غرة جماد الآخر من سنة 1352 هـ»، ثم قال: «أسأل الله أن يَمُنَّ بإكماله على أحسن الوجوه وأَتمها، إنه ولي ذلك». كما في طرة المخطوطة.
قلت: رأيت آخر ما وصل له المؤلف إلى باب الفدية حسب ترتيبه.
5 - دلالة النصوص والاجماع على فرض القتال للكفر والدفاع: رسالة في أن الجهاد للقتال على الإسلام لا للدفاع. مطبوع، في مطابع دار الطباعة والنشر، عمان، في 115صفحة، والكتاب مخطوط في جامعة الإمام برقم (2301) في 85 صفحه.
6 - الدر النضيد على أبواب كتاب التوحيد: للشيخ محمد بن عبدالوهاب - رحمه الله -، وهو كتابنا هذا.
7 - الرسالة البيروتية: إجابة على أسئلة وردت إليه من بيروت. مطبوعة، وعندي نسخه خطيه مصورة من هذا الكتاب في 8 صفحات.
8 - الدرة الثمينة في الفرائض: منظومة له في الفرائض على المذهب. مطبوعة. مؤسسة النور، الرياض، في 16 صفحة.
9 - تسهيل المطالب من الدرة الثمينة للطالب: وهو شرح للمنظومة المتقدمة، ويوجد لهذا الشرح نسختين خطيتين، رقم الأولى 2303 في 19 صفحة، والثانية برقم 2319 في 49 صفحة.
10 - بحث في بيان حكم شرب البيبسي والكاكولا وغيرهما من المشروبات الغازية والكحولية. مخطوط.
وأظنه عند بعض تلاميذه في الطائف.
________________________________________
11 - مجموع يضم فتاوى وأشعار ورسائل عدة، يقيد فيه ما يراه أو يسمعه أو يقرأه من الفوائد وغرائب المسائل، وأغلب نقله في الفوائد الحديثية، والألغاز الفقهية، والأسرار اللغوية، والنكات النحوية، والروائع البلاغية، والحكم الشعرية، وغيرها من عيون العلوم والفنون، وهو يدل على وفرة في العلم وسعة في الاطلاع، إلا أن مواد هذا المجموع مفرقة في كراريس متنوعة، ومتناثرة في أوراق مختلفة، لو جمعت ولخصت وبوبت ورتبت، لجاءت في مجلد كبير، ولحصل منها علم غزير.
12 - ملاحظاتي حال مطالعاتي: وهو كما يظهر من اسمه مجموعة نفيسة، يقيد فيها ما يراه من التحقيقات والتصحيحات والتصويبات ... حيال عدد من الكتب التي يطالعها، وهو متضمنة لفوائد منتخبة متنوعة. مخطوطة. لدي نسخه مصوره منها.
13 - رسالة في مناسك الحج، وهي نبذة لطيفة مختصرة.
14 - نظم دليل الطالب في الفقه الحنبلي، مخطوط.
15 - نقض المباني من فتوى اليماني، وتحقيق المرام فيما يتعلق بالمقام: مطبوع. مطبعة المدني، القاهرة 1383هـ، رقمها (2302) في 116صفحة.

وهذا الكتاب رد على الشيخ يحيى المعلمي اليماني - رحمه الله تعالى -.
16 - هداية الأريب الأمجد في معرفة أصحاب الرواية عن الإمام أحمد: طبع بتحقيق الشيخ بكر أبوزيد، ورقم مخطوطته (2305).
17 - طبقات الحنابلة: (تراجم لمتأخري الحنابلة)، مطبوع بتحقيق الشيخ بكر أبوزيد، وهو مخطوط في مكتبة جامعة الإمام محمد بن سعود الإسلامية بالرياض تحت رقم (2261) في 159 صفحة.
18 - ثبته في رواية كتب السنة: مطبوع.
19 - ترجمة الشيخ سليمان بن سحمان: مخطوطه في مكتبة جامعة الإمام محمد بن سعود الإسلامية بالرياض تحت رقم (2329) في ورقتين. عندي نسختين منه، وقد طبع في مقدمة كتاب الشيخ سليمان بن سحمان (ص/ أ- و) «الهدية السنية التحفة الوهابية النجدية» مجموع خمس رسائل لكبار أئمة نجد وعلمائها، طبع مكتبة التوفيق، 1389هـ.
________________________________________
20 - البراهين والأدلة الكافية في القناعة برفع المسيح وأن نزوله من أشراط الساعة: مطبوع في مصر مطبعة الإمام، في 35 صفحة (1). ومخطوطته برقم (2299).
21 - الدرة الثمينة فيما يشرع و يمنع في حق قاصد المدينة: في 7 صفحات، رقمها (2288)، وعندي مصورة منها وقد انتهيت من تحقيقها.
22 -
ما رأيت وما سمعت من الفوائد في القضايا الفقهية: مخطوط رقم (2326) في 99 صفحه.
23 - تجريد رؤوس مسائل التمهيد: مخطوط رقمه (2365)، وأظن أن نسخته عند الدكتور عبدالله التركي.
24 - كشف النقاب عن مؤلفات الأصحاب: عندي صورة من مخطوطته وهو قيد التحقيق، ولم يكمله مؤلفه رحمه الله، وهذا الكتاب لم يذكره أحد ممن ترجم له.
25 - مختصر التحرير في أصول الفقه: مخطوط ناقص في ورقتين رقمه 2312.
11 - وفاته:
توفي الشيخ سليمان - رحمه الله - في مدينة الطائف، في الثاني عشر من شهرشعبان عام 1397هـ، حيث كان له مسكن يصطاف فيه أيام الصيف.
وصُلِّي عليه في مسجد ابن عباس، ودفن في الطائف. ولم يخلف ذرية - رحمه الله تعالى -.

نقلا عن: مقدمة المحقق


القصد السديد على كتاب التوحيد

الكتاب: القصد السديد على كتاب التوحيد
تَألِيْفُ الشَّيْخِ العَلاَّمَة: فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك (المتَوفَى عَام 1376ه)


شرح الدر النضيد في إخلاص كلمة التوحيد

الكتاب: شرح الدر النضيد في إخلاص كلمة التوحيد
المؤلف: محمد حسن عبد الغفار
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 11 درسا]

عن المؤلف:

- الاسم / محمد حسن عبد الغفار
- ولد بالإسكندرية في 29ربيع أول سنة 1386 هـ الموافق 17 يوليو 1966 م

حاصل على:
- بكالوريوس علوم وتربية- جامعة الإسكندرية.
- بكالوريوس في الشريعة- ماجستير في الشريعة.
- عمل مدرس للعلوم الشرعية منذ سنة 1998.
- حاصل على شهادة الدكتوراة في الشريعة الإسلامية بتقدير عام مرتبة الشرف الأولى عنوان الرسالة الليث بن سعد وأثره في الفقه الإسلامي.

أساتذته ومشايخه
فضيلة الشيخ الدكتور / محمد إسماعيل
فضيلة الشيخ الدكتور / ياسر برهامي
فضيلة الشيخ الدكتور / احمد فريد
فضيلة الشيخ / أبو إسحاق الحويني
فضيلة الدكتور / مسفر بن غرم الله الدمينى
فضيلة الشيخ الدكتور /عبد الله الزايدى
فضيلة الشيخ الدكتور /عبد القيوم شفيع
فضيلة الشيخ / محمود عطية
فضيلة الشيخ الدكتور / محفوظ الرحمن
فضيلة الشيخ / القاضي حسين المهلاوي

في الإجازات العامة
- القرآن بإسناد لحفص
- إجازة في مصطلح الحديث كتاب (إرشاد طلاب الحقائق)
- إجازة في مسند البزار.

مصنفاته وتحقيقاته وتخريجاته
- أشراط الساعة منتقي من كتاب ابن كثير تصنيف
- جامع باب العلم وفضله لابن البر تخريج
- كتب في التوحيد تخريج
- السترة وبيانات أحكامها مطبوعات
- رسالة لكل امرأة- تيسير أحكام الحيض مطبوعات
- مسائل في البيوع مهمة تهم الأمة لم يطبع بعد
- تيسير فقه الطلاق لم يطبع بعد
-التبصرة بالاعتقادات الباطلة لم يطبع بعد

من أهم محاضراته العلمية
الكتب المشروحة في العقيدة
- شرح أصول اعتقاد أهل السنة والجماعة للالكائي
- التوحيد لابن خزيمة
- معا رج القبول
- مسائل خالف فيها رسول الله صلي الله عليه وسلم أهل الجاهلية
- عبادات أهل الإسلام والإيمان وأهل الشرك والنفاق
- صفات الله وأثرها في إيمان العبد
-لمعة الاعتقاد الهادي إلى سبيل الرشاد

الكتب المشروحة في الفقه
- متن أبي شجاع ولم ينتهي بعد
- المهذب كتاب الطهارة
- كتاب عمدة الأحكام الهادي إلى سبيل الرشاد
- كتاب صحيح مسلم ولم ينتهي بعد
- كتاب سنن أبى داود ولم ينتهي بعد

الكتب المشروحة في الأصول
- تيسير أصول الفقة للمبتدئين
- أثر الاختلاف في القواعد الأصولية في اختلاف الفقهاء

الكتب المشروحة في المصطلح
- التطبيقات العملية لدروس المصطلح علي أسانيد مسلم في البيوع
- مقاييس نقد متون السنة
- مقدمة ابن الصلاح

موقع الشيخ على الإنترنت
http://www.abdelghafar.com


شرح كتاب التوحيد - عبد الكريم الخضير

الكتاب: شرح كتاب التوحيد
مؤلف الأصل: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 11 درسا]

عن المؤلف:

عبد الكريم الخضير (1374 - ؟ هـ = 1955 - ؟م)

اسمه: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير.
* مكان وتاريخ الولادة: ولد في بريده سنة 1374هـ.
* عمله: عضو هيئة التدريس في قسم السنة وعلومها في كلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ ،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

* شيوخه:
* في القصيم:
1- الشيخ مبارك بن حسن الراجح رحمه الله.
2- الشيخ إبراهيم بن محمد المشيقح حفظه الله.
3- الشيخ محمد ذاكر حفظه الله.
4- الشيخ محمد بن صالح المطوع رحمه الله.
5- الشيخ صالح بن أحمد الخريصي رحمه الله.
6- الشيخ صالح السكيتي رحمه الله.
7- الشيخ علي الضالع رحمه الله.
8- الشيخ محمد بن علي الروق رحمه الله.
9- الشيخ فهد بن محمد بن حمود المشيقح حفظه الله.

* في الرياض:
1- الشيخ عبد الله بن عبد الرحمن الغديان حفظه الله.
2- سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله.
3- الشيخ فهد بن حمين الفهد الحمين رحمه الله.
4- الشيخ عبد الرحمن السد حان حفظه الله.
5- الشيخ عبد العزيز الداود حفظه الله.
6- الشيخ عبد العزيز الفالح حفظه الله.
7- الشيخ صالح بن عبد الرحمن الأطرم حفظه الله.

* مؤلفاته:-
1- الحديث الضعيف وحكم الاحتجاج به ( مطبوع ).
2- تحقيق النصف الأول من فتح المغيث للسخاوي ( مطبوع ).
3- تحقيق الرغبة شرح النخبة ( مطبوع ).
4- شرح قصب السكر ( مخطوط ).
5- شرح الورقات ( مخطوط ).
6- شرح التجريد الصريح لأحاديث الجامع الصحيح ( مخطوط).
- وله تعليقات و تنبيهات على أمهات الكتب والشروح من كتب التفسير والحديث
والعقيدة وغيرها.
* * *

تعريفه:-
هو عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير يكنى بأبي محمد من مواليد بريده سنة 1374 هـ ويبلغ من العمر الآن قرابة الخمسين أمد الله في عمره على الطاعة.. قرأ القران على مقرئ في الصبا اسمه مبارك بن حسن الراجح ثم قرأ على الشيخ إبراهيم بن محمد المشيقح ثم في سنة 1385 هـ قرأ على فضيلة الشيخ محمد ذاكر قسما كبيرا من القران وحفظ عليه البقرة وال عمران ,,,

دراسته النظامية:-
دخل المدرسة الابتدائية سنة 1381 هـ ثم تخرج منها سن1386 هـ على اثرها دخل المعهد العلمي في بريده سنة1387 هـ وتخرج فيه سنة 1393 هـ ثم التحق بعدها بكلية الشريعة بالرياض في السنه نفسها وتخرج فيها سنة 1397 هـ على إثرها عين معيدا بكلية اصول الدين في قسم السنة وعلومها ثم واصل وتابع الدراسه العليا فحصل على درجة الماجستير سنة 1402هـ وكانت رسالته بعنوان ( الحديث الضعيف وحكم الاحتجاج به ). ثم بعد ذلك في سنة 1407هـ حصل على شهادة الدكتوراه وكانت رسالته بعنوان ( تحقيق النصف الأول من فتح المغيث بشرح الفية الحديث للحافظ محمد بن عبدالرحمن السخاوي ) عين على اثرها أستاذا مساعدا في قسم السنه وعلومها بكلية اصول الدين وعمل بها استاذا مساعدا الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ وهو ابن خمسين سنة،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

طلبه للعلم:-
في سنينه الأولى قرأ على الشيخ محمد بن صالح المطوع رحمه الله مبادئ العلوم (ثلاثة الاصول - واداب المشي إلى الصلاة - وزاد المستقنع وكتاب التوحيد) وغيرها
من المتون في أصول العلم.. ثم قرأ ولازم صاحب الفضيله الشيخ صالح بن احمد الخريصي رئيس محاكم القصيم في وقته رحمه الله ثم انتقل إلى الرياض فقرأ على الشيخ عبدالله بن عبد الرحمن الغديان في أصول الفقه والقواعد الفقهيه وعلى سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله في ( الفرائض وفي تفسير ابن كثير وفي سنن الترمذي ) وغيرها من الكتب وقد لازمه وقرأ عليه في المسجد وفي بيته رحمه الله..ثم بعد تخرجه من كلية الشريعة وفي السنة التمهيدية تفرغ لجرد المطولات وقراءتها والتعليق عليها واستخراج مكنوناتها فقد قرأ حفظه الله في كتب التفسير والحديث وكتب العقائد وقد قرأ أيضا في كتب الفقه والتاريخ والأدب ,,,
ثم قرأ على الشيخ صالح بن عبد الرحمن الأطرم أوائل شرح البخاري للحافظ بن حجر وأما بالنسبة لشيوخه في المعهد العلمي في بريده فمنهم الشيخ صالح السكيتي والشيخ على الضالع والشيخ محمد الروق رحمهم الله والشيخ فهد بن محمد المشيقح حفظه الله وغيرهم!
,,,
وأما بالنسبة لشيوخه الذين تتلمذ على يديهم في كلية الشريعة فنذكر منهم الشيخ فهد الحمين والشيخ عبد العزيز الداود والشيخ عبد العزيز الفالح والشيخ عبدالرحمن السد حان حفظهم الله وغيرهم من العلماء والمشائخ ,,,
* كما يتجلى حرص الشيخ حفظه الله على طلب العلم من خلال مكتبته العلمية العامرة بأصناف الكتب والمخطوطات تعد مرجعا لكثير من الباحثين.

مشاركا ته العلمية:-
للشيخ مشاركات علميه كثيرة من خلال إشرافه على الرسائل المقدمة لنيل درجة الماجستير والدكتوراه في قسم السنة وعلومها , ومن خلال دوراته العلمية المتنوعة والتي تم تسجيل كثير منها ومن ذلك ( شرح كتاب الصيام من زاد المستقنع- وكتاب الحج من الكتاب نفسه- وشرح حديث جابر في الحج- وشرح نخبة الفكر ونظمها- وشرح الورقات ونظمها ) وشروح كثيرة وأكثرها مسجل ولله الحمد.
ولقد شارك الشيخ في دورات علمية في كثير من أنحاء المملكة.
* كما أن للشيخ أيضا مشاركات إذاعية في إذاعة القرآن الكريم وهي:
* أول هذه البرامج لقاء في موكب الدعوة تحدث فيها عن حياته العلمية والعملية اجرى هذا اللقاء الاستاذ محمد المشوح أذيع سنة 1420هـ.
* كما أن له ثلاثون حلقة في فقه الصيام نشر في رمضان سنة 1421هـ.
* كما أن له أيضا درس أسبوعي في الإذاعة نفسها في شرح مختصر صحيح البخاري للزبيدي.
* كما أن له ثلاثون حلقة في الهدي النبوي في رمضان أذيع سنة 1423هـ.
*كما أن له ثلاثون حلقة في الشمائل النبوية أذيع في رمضان سنة 1424هـ.
*كما أن له ثلاث عشرة حلقة في فقه الامام البخاري في الحج أذيع في موسم الحج سنة 1424هـ.
* كما أن له لقاءات في الاذاعة نفسها حول مكتبة طالب العلم.
*كما أنه يجيب عن اسئلة المستمعين في اذاعة القرآن ويبث كل يوم جمعة في الرابعة عصرا.

دروسه:
للشيخ دروس علميه متفرقة على فترات في أكثر أيام الأسبوع وقد قرأ عليه حفظه الله في دروس سابقة كثير من المتون والشروح العلمية منهاما أتم كاملا ومنها ما قرأ بعضها نذكرها بإيجاز:
( شرح الورقات للمحلي , القلائد العنبرية في شرح المنظومة البيقونية , خلاصة الكلام , التعليقات السنية على العقيدة الواسطية لابن سعدي , التوحيد لابن خزيمة , مختصر قواعد ابن رجب لابن سعدي , شرح علل الترمذي , فتح الباري , ألفية الحديث , البلبل في أصول الفقه , الباعث الحثيث , قصب السكر , الموطأ , مسند الإمام أحمد , المنتقى للمجد ابن تيمية , فتح المجيد , كتاب التوحيد , تيسير العزيز الحميد , قرة عيون الموحدين , الآجرومية , أخصر المختصرات , المفهم شرح
مختصر صحيح مسلم للقرطبي , الموقظة للذهبي , فتح المغيث , الكافي لابن قدامة , ثلاثة الأصول , الأربعين النووية ، الدرر السنية، تفسير الجلالين , تفسير ابن كثير)...

-
نقلا من موقع الشيخ الرسمي


مجموعة مصورة من كتب التوحيد بصيغة بي دي اف

الكتاب: مجموعة مصورة من كتب التوحيد بصيغة بي دي اف


كتب الموسوعة من كتب التوحيد بصيغة ملفات وورد

الكتاب: كتب الموسوعة من كتب التوحيد بصيغة ملفات وورد


إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

تمهيد
الْفَصْل الأول فِي بَيَان اتِّفَاق الشَّرَائِع على التَّوْحِيد
الْفَصْل الثَّانِي فِي بَيَان اتِّفَاق الشَّرَائِع على إِثْبَات الْمعَاد
الْفَصْل الثَّالِث فِي إِثْبَات النبوات
تبشير التَّوْرَاة بِمُحَمد صلى الله عَلَيْهِ وَسلم
تبشير الْإِنْجِيل بِمُحَمد صلى الله عَلَيْهِ وَسلم
إِشَارَة الْقُرْآن وَالسّنة إِلَى بشارات الْكتب السَّابِقَة
اخباره صلى الله عَلَيْهِ وَسلم بالمغيبات من دَلَائِل نبوته
الْقُرْآن معْجزَة الرَّسُول الخالدة
عود إِلَى الْأَخْبَار بالغيبيات كدلائل على نبوته صلى الله عَلَيْهِ وَسلم
من الْآيَات والدلائل على نبوته صلى الله عَلَيْهِ وَسلم
مُلْحق فِي بَيَان فضل النُّبُوَّة على الْخلق


إعانة المستفيد بشرح كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة

أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة


الأربعون في دلائل التوحيد

الأربعون في دلائل التوحيد


الإرشاد إلى توحيد رب العباد

مقدمة الكتاب
معرفة الله تعالى
توحيد الله تعالى
معنى شهادة أن لا إله إلا الله
معنى شهادة أن محمدًا رسول الله - صلى الله عليه وسلم -
أركان الإسلام ونواقضه
وظيفة الرسل عليهم الصلاة والسلام
إبطال الشبهات
بيان أنواع من الشرك الأصغر
أنواع من السحر
النهي عن سب الدهر
وجوب الإيمان بالقدر وتعريف الإيمان
فضل الرضا بالقدر وخطر السخط به
اللو المنهي عنها
الخوف من المخلوق المنهي عنه
من الشرك إرادة الإنسان بعلمه الدنيا
من الشرك تعبيد الاسم لغير الله
تحريم تصوير ذوات الأرواح ولعن المصورين
حماية النبي - صلى الله عليه وسلم -، حمى التوحيد وسده طرق الشرك
زيارة القبور
السلام على النبي - صلى الله عليه وسلم - عند قبره والسلام على صاحبيه
بلاغ الناس


التمهيد لشرح كتاب التوحيد

مقدمة شرح كتاب التوحيد
[باب فضل التوحيد وما يكفر من الذنوب]
[باب من حقق التوحيد دخل الجنة بغير حساب]
[باب الخوف من الشرك]
[باب الدعاء إلى شهادة أن لا إله إلا الله]
[باب تفسير التوحيد وشهادة أن لا إله إلا الله]
[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
[باب ما جاء في الرقى والتمائم]
[باب من تبرك بشجر أو حجر ونحوهما]
[باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا]
[باب لا يذبح لله بمكان يذبح فيه لغير الله]
[باب من الشرك النذر لغير الله تعالى]
[باب من الشرك الاستعاذة بغير الله تعالى]
[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
[باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون. . .]
[باب قول الله تعالى حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم. . .]
[باب الشفاعة]
[باب قول الله تعالى إنك لا تهدي من أحببت ولكن الله يهدي من يشاء]
[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
[باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى]
[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
[باب ما جاء في السحر]
[باب بيان شيء من أنواع السحر]
[باب ما جاء في الكهان ونحوهم]
[باب ما جاء في النشرة]
[باب ما جاء في التطير]
[باب ما جاء في التنجيم]
[باب ما جاء في الاستسقاء بالأنواء]
[باب قول الله تعالى ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله]
[باب قول الله تعالى إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين]
[باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين]
[باب قول الله تعالى أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون]
[باب من الإيمان بالله الصبر على أقدار الله]
[باب ما جاء في الرياء]
[باب من الشرك إرادة الإنسان بعمله الدنيا]
[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]
[باب قول الله تعالى ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك. . .]
[باب من جحد شيئا من الأسماء والصفات]
[باب قول الله تعالى يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون]
[باب قول الله تعالى فلا تجعلوا لله أندادا وأنتم تعلمون]
[باب ما جاء فيمن لم يقنع بالحلف بالله]
[باب قول ما شاء الله وشئت]
[باب من سب الدهر فقد آذى الله]
[باب التسمي بقاضي القضاة ونحوه]
[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
[باب قول الله تعالى ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي]
[باب قوله تعالى فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون]
[باب قول الله تعالى ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه]
[باب لا يقال السلام على الله]
[باب قوله اللهم اغفر لي إن شئت]
[باب لا يقول عبدي وأمتي]
[باب لا يرد من سأل بالله]
[باب لا يسأل بوجه الله إلا الجنة]
[باب ما جاء في اللو]
[باب النهي عن سب الريح]
[باب قول الله تعالى يظنون بالله غير الحق ظن الجاهلية. . . .]
[باب ما جاء في منكري القدر]
[باب ما جاء في المصورين]
[باب ما جاء في كثرة الحلف]
[باب ما جاء في ذمة الله وذمة نبيه]
[باب ما جاء في الإقسام على الله]
[باب لا يستشفع بالله على خلقه]
[باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك]
[باب ما جاء في قوله تعالى وما قدروا الله حق قدره. . .]


التوحيد أولا يا دعاة الإسلام

مقدمة
سؤال
يجب العناية والاهتمام بالتوحيد أولا كما هو منهج الأنبياء والرسل عليهم السلام
غالب المسلمين اليوم لا يفقهون معنى لا إله إلا الله فهمًا جيدًا
وجوب الاهتمام بالعقيدة لا يعني إهمال باقي الشرع من عبادات وسلوك ومعاملات وأخلاق
بيان عدم وضوح العقيدة الصحيحة ولوازمها في أذهان الكثيرين
الدعوة إلى العقيدة الصحيحة تحتاج إلى بذل جهد عظيم ومستمر
أساس التغيير هو منهج التصفية والتربية
من يشتغل بالعمل السياسي؟ ومتى؟
الواجب على كل مسلم أن يطبق حكم الله في شئون حياته كلها فيما يستطيعه


التوحيد لابن خزيمة

باب ذكر البيان من خبر النبي صلى الله عليه وسلم في إثبات النفس لله عز وجل على مثل موافقة التنزيل الذي بين الدفتين مسطور، وفي المحاريب والمساجد والبيوت والسكك مقروء
باب ذكر إثبات العلم لله جل وعلا تباركت أسماؤه وجل ثناؤه بالوحي المنزل على النبي المصطفى صلى الله عليه وسلم، الذي يقرأ في المحاريب والكتاتيب من العلم الذي هو من علم العام، لا بنقل الأخبار التي هي من نقل علم الخاص، ضد قول الجهمية المعطلة الذين لا يؤمنون
باب ذكر إثبات وجه الله الذي وصفه بالجلال والإكرام في قوله: ويبقى وجه ربك ذو الجلال والإكرام، ونفى عنه الهلاك إذا أهلك الله ما قد قضى عليه الهلاك مما قد خلقه الله للفناء لا للبقاء، جل ربنا، عن أن يهلك شيء منه مما هو من صفات ذاته، قال الله جل وعلا:
باب ذكر البيان من أخبار النبي المصطفى صلى الله عليه وسلم في إثبات الوجه لله جل ثناؤه، وتباركت أسماؤه، موافقة لما تلونا من التنزيل الذي هو بالقلوب محفوظ، وبين الدفتين مكتوب، وفي المحاريب والكتاتيب مقروء
باب ذكر صورة ربنا جل وعلا وصفة سبحات وجهه عز وجل تعالى ربنا أن يكون وجه ربنا كوجه بعض خلقه، وعز ألا يكون له وجه، إذ الله قد أعلمنا في محكم تنزيله أن له وجها، ذواه بالجلال والإكرام، ونفى عنه الهلاك
باب ذكر أخبار رويت عن النبي صلى الله عليه وسلم: تأولها بعض من لم يتحر العلم على غير تأويلها ففتن عالما من أهل الجهل والغباوة، حملهم الجهل - بمعنى الخبر - على القول بالتشبيه، جل وعلا عن أن يكون وجه خلق من خلقه مثل وجهه، الذي وصفه الله بالجلال والإكرام
باب ذكر إثبات العين لله جل وعلا على ما ثبته الخالق البارئ لنفسه في محكم تنزيله، وعلى لسان نبيه صلى الله عليه وسلم، قال الله عز وجل لنبيه نوح صلوات الله عليه: واصنع الفلك بأعيننا ووحينا، وقال جل وعلا: تجري بأعيننا: وقال عز وجل في ذكر موسى وألقيت
باب إثبات السمع والرؤية لله جل وعلا الذي هو كما وصف نفسه: سميع بصير، ومن كان معبوده غير سميع بصير، فهو كافر بالله السميع البصير، يعبد غير الخالق البارئ، الذي هو سميع بصير، قال الله تعالى: لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء،
باب البيان من سنن النبي صلى الله عليه وسلم على تثبيت السمع والبصر لله، موافقا لما يكون من كتاب ربنا، إذ سننه صلى الله عليه وسلم إذا ثبتت بنقل العدل عن العدل موصولا إليه لا تكون أبدا إلا موافقة لكتاب الله، حاشا لله أن يكون شيء منها أبدا مخالفا لكتاب
باب ذكر إثبات اليد للخالق البارئ جل وعلا والبيان: أن الله تعالى له يدان، كما أعلمنا في محكم تنزيله أنه خلق آدم عليه السلام بيديه قال عز وجل لإبليس: ما منعك أن تسجد لما خلقت بيدي وقال جل وعلا تكذيبا لليهود حين قالوا: يد الله مغلولة , فكذبهم في مقالتهم
باب ذكر البيان من سنة النبي صلى الله عليه وسلم على إثبات يد الله جل وعلا موافقا لما تلونا من تنزيل ربنا لا مخالفا قد نزه الله نبيه، وأعلى درجته، ورفع قدره عن أن يقول إلا ما هو موافق لما أنزل الله عليه من وحيه حدثنا أحمد بن عبدة الضبي، قال: ثنا حماد
باب ذكر قصة ثابتة في إثبات يد الله جل ثناؤه بسنة صحيحة عن النبي صلى الله عليه وسلم بيانا أن الله خط التوراة بيده لكليمه موسى، وإن رغمت أنوف الجهمية
باب ذكر سنة ثالثة في إثبات اليد لله الخالق البارئ وكتب الله بيده على نفسه أن رحمته تغلب غضبه، وفي هذه الأخبار التي نذكرها في هذا الباب إثبات صفتين لخالقنا البارئ، مما ثبتها الله لنفسه في اللوح المحفوظ والإمام المبين ذكر النفس واليد جميعا وإن رغمت أنوف
باب ذكر سنة رابعة مبينة ليدي خالقنا عز وجل مع البيان: أن لله يدين، كما أعلمنا في محكم تنزيله، أنه خلق آدم بيديه، وكما أعلمنا أن له يدين مبسوطتين، ينفق كيف يشاء
باب ذكر سنة خامسة تثبت أن لمعبودنا يدا يقبل بها صدقة المؤمنين عز ربنا وجل عن أن تكون يده كيد المخلوقين
باب ذكر صفة خلق الله آدم عليه السلام والبيان الشافي أنه خلقه بيديه، لا بنعمتيه، على ما زعمت الجهمية المعطلة، إذ قالت: إن الله يقبض بنعمته من جميع الأرض قبضة , فيخلق منها بشرا، وهذه السنة السادسة في إثبات اليد للخالق البارئ جل وعل
باب ذكر سنة سابعة تثبت يد الله والبيان أن يد الله هي العليا، كما أخبر الله في محكم تنزيله: يد الله فوق أيديهم، فخبر النبي صلى الله عليه وسلم أيضا: " أن يد الله هي العليا " أي فوق يد المعطي , والمعطى جميع
باب ذكر سنة ثامنة تبين وتوضح: أن لخالقنا جل وعلا يدين كلتاهما يمينان، ولا يسار لخالقنا عز وجل، إذ اليسار من صفة المخلوقين، فجل ربنا عن أن يكون له يسار، مع الدليل على أن قوله عز وجل: بل يداه مبسوطتان , أراد عز ذكره باليدين، اليدين , لا النعمتين كم
باب ذكر سنة تاسعة تثبت يد الله جل وعلا وهي إعلام النبي صلى الله عليه وسلم أن الله غرس كرامة أهل الجنة بيده وختم عليه
باب ذكر سنة عاشرة تثبت يد الله وهو إعلام النبي صلى الله عليه وسلم أمته قبض الله الأرض يوم القيامة، وطيه جل وعلا سماواته بيمينه، مثل المعنى الذي هو مسطور في المصاحف، متلو في المحاريب، والكتاتيب , والجدور
باب تمجيد الرب عز وجل نفسه عند قبضته الأرض بإحدى يديه، وطيه السماء بالأخرى، وهما يمينان لربنا، لا شمال له تعالى ربنا عن صفات المخلوقين، وهي السنة الحادية عشرة في تثبيت يدي خالقنا عز وجل
باب ذكر السنة الثانية عشرة في إثبات يدي ربنا عز وجل وهي البيان أن الله تعالى إنما يقبض الأرض بيده يوم القيامة، بعد ما يبدو لها فتصير الأرض خبزة لأهل الجنة، لأن الله يقبضها وهي طين وحجارة , ورضرض , وحمأة , ورمل , وتراب
باب السنة الثالثة عشرة في إثبات يدي الله عز وجل وهي إعلام النبي صلى الله عليه وسلم أن يدي الله يبسطان لمسيء الليل ليتوب بالنهار , ولمسيء النهار ليتوب بالليل حتى تطلع الشمس من مغربه
باب ذكر إمساك الله تبارك وتعالى اسمه وجل ثناؤه السماوات والأرض وما عليها على أصابعه جل ربنا عن أن تكون أصابعه كأصابع خلقه، وعن أن يشبه شيء من صفات ذاته صفات خلقه، وقد أجل الله قدر نبيه صلى الله عليه وسلم عن أن يوصف الخالق البارئ بحضرته بما ليس من صفاته
باب إثبات الأصابع لله عز وجل من سنة النبي صلى الله عليه وسلم قيلا له لا حكاية عن غيره، كما زعم بعض أهل الجهل والعناد أن خبر ابن مسعود ليس هو من قول النبي صلى الله عليه وسلم , وإنما هو من قول اليهود، وأنكر أن يكون ضحك النبي صلى الله عليه وسلم، تصديق
باب ذكر إثبات الرجل لله عز وجل وإن رغمت أنوف المعطلة الجهمية، الذين يكفرون بصفات خالقنا عز وجل التي أثبتها لنفسه في محكم تنزيله , وعلى لسان نبيه المصطفى صلى الله عليه وسلم قال الله عز وجل يذكر ما يدعو بعض الكفار من دون الله: ألهم أرجل يمشون بها، أم
باب ذكر استواء خالقنا العلي الأعلى الفعال لما يشاء، على عرشه فكان فوقه، وفوق كل شيء عاليا كما أخبر الله جل وعلا في قوله: الرحمن على العرش استوى، وقال ربنا عز وجل: إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش وقال في تنزيل
باب ذكر البيان أن الله عز وجل في السماء كما أخبرنا في محكم تنزيله وعلى لسان نبيه عليه السلام، وكما هو مفهوم في فطرة المسلمين، علمائهم وجهالهم، أحرارهم ومماليكهم، ذكرانهم وإناثهم، بالغيهم وأطفالهم، كل من دعا الله جل وعلا: فإنما يرفع رأسه إلى السماء
باب ذكر سنن النبي صلى الله عليه وسلم المثبتة أن الله جل وعلا فوق كل شيء وأنه في السماء، كما أعلمنا في وحيه على لسان نبيه، إذ لا تكون سنته أبدا المنقولة عنه بنقل العدل عن العدل موصولا إليه إلا موافقة لكتاب الله لا مخالفة له
باب ذكر الدليل على أن الإقرار بأن الله عز وجل في السماء من الإيمان
باب ذكر أخبار ثابتة السند صحيحة القوام رواها علماء الحجاز والعراق عن النبي صلى الله عليه وسلم في نزول الرب جل وعلا إلى السماء الدنيا كل ليلة، نشهد شهادة مقر بلسانه، مصدق بقلبه، مستيقن بما في هذه الأخبار من ذكر نزول الرب من غير أن نصف الكيفية، لأن
أبواب إثبات صفة الكلام لله عز وجل
باب ذكر البيان أن الله جل وعلا كلم موسى عليه السلام من وراء حجاب من غير أن يكون بين الله تبارك وتعالى وبين موسى عليه السلام رسول يبلغه كلام ربه، ومن غير أن يكون موسى عليه السلام يرى ربه عز وجل في وقت كلامه إياه
باب صفة تكلم الله بالوحي وشدة خوف السماوات منه، وذكر صعق أهل السماوات وسجودهم لله عز وجل
باب من صفة تكلم الله عز وجل بالوحي والبيان أن كلام ربنا عز وجل لا يشبه كلام المخلوقين، لأن كلام الله كلام متواصل، لا سكت بينه، ولا سمت، لا ككلام الآدميين الذي يكون بين كلامهم سكت وسمت، لانقطاع النفس أو التذاكر، أو العي، منزه الله مقدس من ذلك أجمع
باب صفة نزول الوحي على النبي صلى الله عليه وسلم والبيان أنه قد كان يسمع بالوحي في بعض الأوقات، صوتا كصلصلة الجرس قال أبو بكر: قد كنت أمليت بعض طرق الخبر في كتاب صفة نزول القرآن
باب إن الله جل وعلا يكلم عباده يوم القيامة من غير ترجمان يكون بين الله عز وجل وبين عباده بذكر لفظ عام مراده خاص
باب ذكر بعض ما يكلم به الخالق جل وعلا عباده مما ذكر النبي صلى الله عليه وسلم أن الله يكلمهم به من غير ترجمان يكون بين العزيز العليم وبين عباده والبيان أن الله عز وجل يكلم الكافر والمنافق أيضا تقريرا وتوبيخ
باب ذكر البيان الشافي لصحة ما ترجمته للباب قبل هذا إن الله جل وعلا يكلم الكافر والمنافق يوم القيامة تقريرا وتوبيخا وذكر إقرار الكافر في ذلك الوقت بكفره في الدنيا، وهو إقراره: أنه لم يكن يظن في الدنيا أنه ملاق ربه يوم القيامة، فمن كان غير مؤمن في
باب الفرق بين كلام الله تباركت أسماؤه وجل ثناؤه المؤمن الذي قد ستر الله عليه ذنوبه في الدنيا وهو يريد مغفرتها له في الآخرة , وبين كلام الله الكافر الذي كان في الدنيا غير مؤمن بالله العظيم , كاذبا على ربه، ضالا عن سبيله , كافرا بالآخرة
باب ذكر البيان من كتاب ربنا المنزل على نبيه المصطفى صلى الله عليه وسلم ومن سنة نبينا محمد صلى الله عليه وسلم على الفرق بين كلام الله عز وجل الذي به يكون خلقه وبين خلقه الذي يكونه بكلامه وقوله , والدليل على نبذ قول الجهمية الذين يزعمون أن كلام الله مخلوق
باب من الأدلة التي تدل على أن القرآن كلام الله الخالق، وقوله غير مخلوق لا كما زعمت الكفرة من الجهمية المعطلة
باب ذكر البيان أن الله عز وجل ينظر إليه جميع المؤمنين يوم القيامة برهم وفاجرهم وإن رغمت أنوف الجهمية المعطلة المنكرة لصفات خالقنا جل ذكره
باب ذكر البيان أن جميع أمة النبي صلى الله عليه وسلم برهم وفاجرهم، مؤمنهم ومنافقهم، وبعض أهل الكتاب يرون الله عز وجل يوم القيامة يراه بعضهم رؤية امتحان، لا رؤية سرور وفرح، وتلذذ بالنظر في وجه ربهم عز وجل ذي الجلال والإكرام وهذه الرؤية: قبل أن يوضع
باب ذكر البيان إن جميع المؤمنين يرون الله يوم القيامة مخليا به عز وجل وذكر تشبيه النبي صلى الله عليه وسلم برؤية القمر، خالقهم، ذلك اليوم بما يدرك عليه، في الدنيا عيانا ونظرا ورؤية
باب ذكر البيان أن رؤية الله التي يختص بها أولياؤه يوم القيامة هي التي ذكر في قوله: وجوه يومئذ ناضرة إلى ربها ناظرة ويفضل بهذه الفضيلة أولياؤه من المؤمنين، ويحجب جميع أعدائه عن النظر إليه من مشرك ومتهود ومتنصر ومتمجس ومنافق، كما أعلم في قوله كلا إنهم
باب ذكر الأخبار المأثورة في إثبات رؤية النبي صلى الله عليه وسلم خالقه العزيز العليم المحتجب عن أبصار بريته، قبل اليوم الذي تجزى فيه كل نفس بما كسبت يوم الحسرة والندامة وذكر اختصاص الله نبيه محمدا صلى الله عليه وسلم بالرؤية كما خص نبيه إبراهيم بالخلة،
أخبار عبد الله بن مسعود
باب ذكر أخبار رويت عن عائشة رضي الله عنها في إنكار رؤية النبي صلى الله عليه وسلم تسليما قبل نزول المنية بالنبي صلى الله عليه وسلم، إذ أهل قبلتنا من الصحابة والتابعات والتابعين ومن بعدهم إلى من شاهدنا من العلماء من أهل عصرنا، لم يختلفوا ولم يشكوا ولم
باب ذكر إثبات ضحك ربنا عز وجل بلا صفة تصف ضحكه، جل ثناؤه، لا ولا يشبه ضحكه بضحك المخلوقين، وضحكهم كذلك، بل نؤمن بأنه يضحك، كما أعلم النبي صلى الله عليه وسلم ونسكت عن صفة ضحكه جل وعلا، إذ الله عز وجل استأثر بصفة ضحكه، لم يطلعنا على ذلك، فنحن
باب ذكر أبواب شفاعة النبي صلى الله عليه وسلم التي قد خص بها دون الأنبياء سواه، صلوات الله عليهم لأمته، وشفاعة النبي صلى الله عليه وسلم دون غيره من الأنبياء صلوات الله عليهم، وشفاعة بعض أمته لبعض أمته، ممن قد أوبقتهم خطاياهم وذنوبهم فأدخلوا النار،
باب ذكر الدليل أن هذه الشفاعة التي وصفنا أنها أول الشفاعات هي التي يشفع بها النبي صلى الله عليه وسلم ليقضي الله بين الخلق فعندها يأمره الله عز وجل أن يدخل من لا حساب عليه من أمته الجنة من الباب الأيمن، فهو أول الناس دخولا الجنة من المؤمنين
باب ذكر البيان أن هذه الشفاعة التي ذكرت أنها أول الشفاعات إنما هي قبل مرور الناس على الصراط حين تزلف الجنة، فإن الله قال: وأزلفت الجنة للمتقين
باب ذكر البيان أن للنبي صلى الله عليه وسلم شفاعات يوم القيامة في مقام واحد واحدة بعد أخرى، أولها: ما ذكر في خبر أبي زرعة، عن أبي هريرة رضي الله عنه، وخبر ابن عمر، وابن عباس وهي شفاعته لأمته ليخلصوا من ذلك الموقف، وليعجل الله حسابهم ويقضي بينهم، ثم
باب ذكر البيان أن النبي صلى الله عليه وسلم أول شافع وأول مشفع، يوم القيامة وفيه دلالة أن يوم القيامة قد يشفع بعد نبينا غيره على ما سأبينه بعد ذلك، إن شاء الله، إذ غير جائز في اللغة أن يقال أول لما لا ثاني له بعد ولا ثالث
باب ذكر شدة شفقة النبي صلى الله عليه وسلم ورأفته ورحمته بأمته وفضل شفقته على أمته، على شفقة الأنبياء صلوات الله وسلامه عليهم، على أممهم إذ الله عز وجل أعطى كل نبي دعوة وعد إجابتها، فجعل كل نبي منهم صلى الله عليه وسلم مسألته فأعطي سؤله في الدنيا، وأخر
باب ذكر الدليل على صحة ما أولت قوله يدعو بها أن معناها قد دعا بها على ما حكيته عن العرب أنها تقول: يفعل في موضع: فعل
باب ذكر ما كان من تخيير الله عز وجل نبيه محمدا صلى الله عليه وسلم بين إدخال نصف أمته الجنة وبين الشفاعة فاختار النبي صلى الله عليه وسلم لأمته الشفاعة إذ هي أعم وأكثر وأنفع لأمته خير الأمم من إدخال بعضهم الجنة
باب ذكر الدليل على أن الأنبياء، قبل نبينا محمد صلى الله عليه وسلم، وعليهم أجمعين إنما دعا بعضهم فيما كان الله جعل لهم من الدعوة المجابة سألوها ربهم، ودعا بعضهم بتلك الدعوة، على قومه، ليهلكوا في الدنيا، والدليل على أنه لم يكن أحد منهم أرأف بأمته،
باب ذكر لفظة رويت عن النبي صلى الله عليه وسلم في ذكر الشفاعة حسبت المعتزلة والخوارج وكثير من أهل البدع وغيرهم لجهلهم بالعلم وقلة معرفتهم بأخبار النبي صلى الله عليه وسلم أنها تضاد قول النبي صلى الله عليه وسلم عند ذكر الشفاعة أنها لكل مسلم، وليست كم
باب ذكر الدليل على أن النبي صلى الله عليه وسلم إنما أراد بالكبائر في هذا الموضع ما هو دون الشرك من الذنوب إن النبي صلى الله عليه وسلم قد أخبر أن الشرك أكبر الكبائر، فمعنى قوله: " لأهل الكبائر من أمتي " إنما أراد أمته الذين أجابوه فآمنوا به وتابوا عن
باب ذكر البيان أن شفاعة النبي صلى الله عليه وسلم التي ذكرت أنها لأهل الكبائر وهي على ما تأولته، وأنها لمن قد أدخل النار من غير أهل النار، والذين هم أهلها أهل الخلود فيها، بل لقوم من أهل التوحيد ارتكبوا ذنوبا وخطايا فأدخلوا النار ليصيبهم سفعا منه
باب ذكر إرضاء الله تعالى نبيه محمدا صلى الله عليه وسلم في الشفاعة يوم القيامة مرة بعد أخرى حتى يقر بأنه قد رضي بما قد أعطي في أمته من الشفاعة
باب ذكر البيان أن من قضاء الله عز وجل، إخراجهم من أهل النار من أهل التوحيد بالشفاعة يصيرون فيها فحما يميتهم الله فيها إماتة واحدة، ثم يؤذن بعد ذلك في الشفاعة وصفة إحياء الله إياهم، بعد إخراجهم من النار، وقبل دخولهم الجنة بلفظة عامة مرادها خاص
باب ذكر البيان أن هؤلاء الذين ذكروا في هذه الأخبار أنهم يخرجون من النار فيدخلون الجنة، إنما يخرجون من النار بالشفاعة في خبر ابن علية، أذن بالشفاعة فجيء بهم
باب ذكر الدليل على أن النبي صلى الله عليه وسلم إنما أراد بقوله فيصيرون فحما، أي أبدانهم خلا صورهم وآثار السجود منهم، إن الله عز وجل حرم على النار أكل أثر السجود من أهل التوحيد بالله، فنعوذ به من النار وعذابه
باب ذكر البيان أن من قضى الله إخراجهم من النار من أهل التوحيد الذين ليسوا بأهل النار، أهل الخلود فيها، يموتون فيها إماتة واحدة، تميتهم النار إماتة ثم يخرجون منها، فيدخلون الجنة، لا أنهم يكونون أحياء يذوقون العذاب، ويألمون من حر النار حتى يخرجو
باب ذكر خبر روي عن النبي صلى الله عليه وسلم في إخراج شاهد أن لا إله إلا الله من النار أفرق أن يسمع به بعض الجهال، فيتوهم أن قائله بلسانه، من غير تصديق قلب، يخرج من النار، جهلا وقلة معرفة بدين الله، وأحكامه، ولجهله بأخبار النبي صلى الله عليه وسلم
باب ذكر البيان أن النبي صلى الله عليه وسلم يشفع للشاهد لله بالتوحيد الموحد لله بلسانه إذا كان مخلصا ومصدقا بذلك بقلبه، لا لمن تكون شهادته بذلك منفردة عن تصديق القلب
باب ذكر خبر دال على صحة ما تأولت إنما يخرج من النار شاهد أن لا إله إلا الله، إذا كان مصدقا بقلبه بما شهد به لسانه إلا أنه كنى عن التصديق بالقلب بالخير، فعاند بعض أهل الجهاد والعناد، وادعى أن ذكر الخير في هذا الخبر ليس بإيمان قلة علم بدين الله وجرأة
باب ذكر الأخبار المصرحة عن النبي صلى الله عليه وسلم أنه قال: " إنما يخرج من النار من كان في قلبه في الدنيا إيمان " دون من لم يكن في قلبه في الدنيا إيمان ممن كان يقر بلسانه بالتوحيد، خاليا قلبه من الإيمان مع البيان الواضح أن الناس يتفاضلون في إيمان
باب ذكر البيان أن المقام الذي يشفع فيه النبي صلى الله عليه وسلم لأمته هو المقام المحمود الذي وعده الله عز وجل في قوله: عسى أن يبعثك ربك مقاما محمودا وهذه اللفظة عندي من الجنس الذي قال بعض العلماء: عسى من الله واجب، لا على الشك والارتياب مما يجوز أن ل
باب ذكر الدليل أن جميع الأخبار التي تقدم ذكرى لها إلى هذا الموضع في شفاعة النبي صلى الله عليه وسلم في إخراج أهل التوحيد من النار إنما هي ألفاظ عامة مرادها خاص قوله: أخرجوا من النار من كان في قلبه وزن كذا من الإيمان أن معناه بعض من كان في قلبه قدر ذلك
باب ذكر البيان أن الصديقين يتلون النبي صلى الله عليه وسلم في الشفاعة يوم القيامة ثم سائر الأنبياء صلوات الله وسلامه عليهم أجمعين، يتلون الصديقين، ثم الشهداء يتلون الأنبياء عليهم السلام إن صح الحديث
باب ذكر كثرة من شفع له الرجل الواحد من هذه الأمة مع الدليل على صحة ما ذكرت قبل أن يشفع يوم القيامة غير الأنبياء عليهم السلام
باب ذكر ما يعطي الله عز وجل من نعم الجنة وملكها تفضلا منه عز وجل، وسعة رحمته آخر من يخرج من النار فيدخل الجنة ممن يخرج من النار حبوا وزحفا لا من يخرج منها بالشفاعة بعدما محشتهم النار وأماتهم فصاروا فحما قبل أن يخرجه الله بتفضله وكرمه وجوده
باب ذكر البيان أن الرجل الذي ذكرنا صفته وخبرنا أنه آخر أهل النار خروجا من النار ممن يخرج من النار زحفا لا ممن يخرج بالشفاعة وهو آخر أهل الجنة دخولا الجنة وأن من يخرج بالشفاعة يدخلون الجنة قبله، وأن هذا الواحد يبقى بعدهم بين الجنة والنار ثم يدخله الله
باب ذكر البيان أن النار إنما تأخذ من أجساد الموحدين وتصيب منهم على قدر ذنوبهم وخطاياهم وحوباتهم التي كانوا ارتكبوها في الدنيا مع الدليل على ضد قول من زعم ممن لم يتحر العلم ولا فهم أخبار النبي صلى الله عليه وسلم أن النار لا تصيب أهل التوحيد ولا تمسهم
باب ذكر أخبار رويت عن النبي صلى الله عليه وسلم، ثابتة من جهة النقل جهل معناها فرقتان: فرقة المعتزلة، والخوارج واحتجوا بها، وادعوا أن مرتكب الكبيرة إذا مات قبل التوبة منها مخلد في النار، محرم عليه الجنان والفرقة الأخرى: المرجئة كفرت بهذه الأخبار
إعلام النبي صلى الله عليه وسلم حرمان الجنة لمرتكب بعض الذنوب والخطايا من الذي ليس بكفر، ولا يزيل الإيمان بأسره، ولا على ما تتوهمه الخوارج، والمعتزلة
باب ذكر أخبار ثابتة السند صحيحة القوام قد يحسب كثير من أهل الجهل أنها خلاف هذه الأخبار، التي قدمنا ذكرها، لاختلاف ألفاظها، وليست عندنا مخالفة لسر معناها ونؤلف بين المراد من كل منها بعد ذكرنا الأخبار بألفاظها، إن الله وفق لذلك وشاءه
باب ذكر أخبار رويت أيضا في حرمان الجنة على من ارتكب بعض المعاصي التي لا تزيل الإيمان بأسره وجهل معناها المعتزلة، والخوارج، فأزالوا اسم المؤمن عن مرتكبها ومرتكبي بعضها أنا ذاكرها بأسانيدها ومبين معانيها، ومؤلف بين معانيها ومعاني الأخبار التي قدمن
باب ذكر الدليل على أن قوله عز وجل وهو الذي أحياكم ثم يميتكم ثم يحييكم ليس ينفي أن الله عز وجل يحيي الإنسان أكثر من مرتين على أن من ادعى ممن أنكر عذاب القبر، وزعم أن الله لا يحيي أحدا في القبر قبل يوم القيامة، احتجاجا بقوله: ربنا أمتنا اثنتين وأحييتن
باب ذكر موضع عرش الله عز وجل قبل خلق السماوات
ويلحق في الأبواب التي قدمنا ذكرها في هذا الكتاب


كتاب التوحيد الذي هو حق الله على العبيد

كتاب التوحيد
باب فضل التوحيد وما يكفر الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب: من الشرك لبس الحلقه والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهم
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك النذر لغير الله
باب من الشرك الأستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أيشركون ما لا يخلق شيئا وهم يخلقون ولا يستطيعون لهم نصرآ ولا أنفسهم ينصرون}
باب قول الله تعالى: {حتى إذا فزع عن قلوبهم قالو اماذا قال ربكم}
باب الشفاعة
باب قول الله تعالى: {إنك لا تهدي من أحببت}
باب ما جاء أن سبب كفر بنى آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ماجاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله}
باب قول الله تعالى: {إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين}
باب قول الله تعالى: {وعلى الله فتوكلوا إن كنتم مؤمن}
باب قول الله تعالى: {أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون}
باب من الإيمان بالله الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابآ من دون الله
باب قول الله تعالى: {ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك}
باب من جحد شيئآ من الأسماء والصفات
باب قول الله تعالى: {يعرفون نعمت الله ثم ينكرونها وأكثرهم الكافرون}
باب قول الله تعالى: {فلا تجعلوا لله أندادا وأنتم تعلمون} 1
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضى القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
بلب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي}
باب قول الله تعالى: {فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون}
باب قول الله تعالى: {ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه}
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لى إن شئت
باب لا يقول: عبدي وأمتى
باب لا يرد من سأل الله
باب لا يسأل بوجه الله إلا الجنة
باب ما جاء في "لو"
باب: النهى عن سب الريح
باب: قول الله تعالى: {يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء}
باب: ما جاء في منكري القدر
باب: ما جاء في المصورين
باب: ما جاء في كثرة الحلف
باب: ما جاء في ذمة الله وذمة نبية
باب: ما جاء في الإقسام على الله
باب: لا يستشفع بالله على خلقه
باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب: ما جاء في قول الله تعالى: {وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة}


التوحيد لابن منده

ذكر ما وصف الله عز وجل به نفسه ودل على وحدانيته عز وجل، وأنه أحد صمد , لم يلد ولم يولد , ولم يكن له كفوا أحد
ذكر معرفة بدء الخلق قال الله تعالى مخبرا عن وحدانيته وتفرده بالخلق من غير ظهير ولا معين ما أشهدتهم خلق السموات والأرض ولا خلق أنفسهم وما كنت متخذ المضلين عضدا وقال الله عز وجل: أشهدوا خلقهم ستكتب شهادتهم ويسألون
ذكر ما يدل على أن خلق العرش تقدم على خلق الأشياء
ذكر ما يدل على أن الله قدر مقادير كل شيء قبل خلق الخلق قال الله تعالى: إنا كل شيء خلقناه بقدر الآية
ذكر ما يستدل به أولو الألباب من الآيات الواضحة التي جعلها الله , عز وجل , دليلا لعباده من خلقه على معرفة وحدانيته من انتظام صنعته , وبدائع حكمته , في خلق السموات والأرض , وما أحكم فيها وخلق الإنسان. . . . . . . . . والأرواح وما ركب فيها. قال الله , عز
ذكر الآيات المتفقة المنتظمة الدالة على توحيد الله , عز وجل في صفة خلق السموات التي ذكرها في كتابه وبينها على لسان رسوله صلى الله عليه وسلم تنبيها لخلقه. قال الله , عز وجل: ومن آياته خلق السموات والأرض ومن آياته أن تقوم السماء والأرض بأمره الآية وقال عز
إخبار النبي صلى الله عليه وسلم عن ليلة المعراج. . . . . . . . سماء فوق سماء ووصفه ذلك لأصحابه , رضوان الله عليهم.
ذكر ما يدل على أن النبي صلى الله عليه وسلم عرج ببدنه يقظانا وأن قريشا أنكرت ذلك , ولو كان رؤيا لم تنكر عليه
ذكر آية أخرى تدل على وحدانية الله تعالى وبديع صنعته في خلق الشمس والقمر قال الله , عز وجل ,: والشمس تجري لمستقر لها ذلك تقدير العزيز العليم الآية وقال تعالى: وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة الآية وقال تعالى: وسخر
ذكر آية أخرى تدل على وحدانية الله , عز وجل , وعظيم قدرته في خلق النجوم قال الله تعالى: والنجوم مسخرات بأمره وقال تعالى: ولقد زينا السماء الدنيا بمصابيح الآية وقال الله تعالى: إنا زينا السماء الدنيا بزينة الكواكب وحفظا من كل شيطان مارد
ذكر آية تدل على وحدانية الخالق من لطيف صنعته وبديع حكمته في تكوير ساعات الليل على النهار وإيلاج النهار على الليل. قال الله عز وجل: يولج الليل في النهار ويولج النهار في الليل الآية وقال تعالى: يكور الليل على النهار ويكور النهار على الليل الآية وقال
ذكر آية أخرى تدل على وحدانية الله , عز وجل في إمساكه السحاب في جو السماء قال الله , عز وجل: مخبرا عما عجز عن وصفه المخلوق وتاهت فيه العقول والله الذي أرسل الرياح فتثير سحابا فسقناه إلى بلد ميت وأسماء السحاب في كتاب الله تعالى: المزن، والعنان، والصوب
ذكر آية أخرى تدل على وحدانية الله عز وجل مما عجز عن وصفه المخلوق وتاهت فيه العقول قوله عز وجل: أو كصيب من السماء فيه ظلمات ورعد وبرق
ذكر آية أخرى تدل على وحدانية الله , وأنه مرسل الرياح والريح قال الله تعالى: إن في خلق السموات والأرض. . . . . . وبث فيها من كل دابة وتصريف الرياح. . . الآية وقال: وأرسلنا الرياح لواقح وقال: وهو الذي أرسل الرياح. . . وقال: ومن آياته أن يرسل الرياح
ذكر الفرق بين الريح والرياح ومن قال: إن الله يرسل الريح للنقمة، والرياح للرحمة، ومن قال: معنى الرياح والريح واحد. قال الله عز وجل: فأرسلنا عليهم ريحا وجنودا لم تروها وقال تعالى: فأرسلنا عليهم ريحا صرصرا الآية وروي عن ابن عباس رضي الله عنهما , أن
ذكر الآيات التي تدل على وحدانيته في خلق الأرض وما فيها قال الله , عز وجل: ومن آياته خلق السموات والأرض وما بث فيهما من دابة وقال تعالى: خلق السموات والأرض بالحق وقال تعالى: ومن آياته أن تقوم السماء والأرض بأمره وقال تعالى: الذي جعل لكم الأرض مهد
ذكر آية أخرى تدل على وحدانية الله في خلق الجبال وما أخبر عما فيها من المنافع ووصف ألوانها قال الله , عز وجل: مخبرا عن بديع حكمته في خلق الجبال وأنها رواسي وأوتادا والجبال أرساها، ووالجبال أوتادا وقال تعالى: وألقى في الأرض رواسي أن تميد بكم ثم أخبر عن
ذكر آية أخرى تدل على وحدانية الله تعالى من لطيف صنعته في خلق الماء الذي جعله الله , عز وجل , حياة لجميع خلقه. قال الله تعالى: وجعلنا من الماء كل شيء حي وقال تعالى: وأنزلنا من السماء ماء وقال تعالى: أفرأيتم الماء الذي تشربون أأنتم أنزلتموه من المزن أم
ذكر آية أخرى تدل على وحدانية الله تعالى وأنه منزل الماء من المزن وفالق الحب والنوى , ومنبت النبات وألوان الأشجار التي تحمل ألوان الثمار مختلفة الأطعمة والألوان من أزواج شتى من كل زوج بهيج قال الله , عز وجل , مخبرا عن لطيف قدرته وحسن صنعته من خلقه: أخرج
ذكر الآيات الدالة على وحدانية الله , عز وجل , وأنه خالق الخلق ومنشيها من تراب آدم , عليه السلام , ثم من نطفة ولده وخلق منها زوجها حواء قال الله عز وجل منبها عباده على وحدانيته وربوبيته وبديع صنعته لخلقه: ومن آياته أن خلقكم من تراب ثم إذا أنتم بشر
بيان قوله: وخلق منها زوجه
ذكر آية تدل على وحدانية الله , عز وجل , من انتقال الخلق من حال إلى حال فقال الله , عز وجل: ولقد خلقنا الإنسان من سلالة من طين. . . . . . إلى قوله: فتبارك الله أحسن الخالقين وقال , عز وجل: ألم نخلقكم من ماء مهين فجعلناه في قرار مكين وقال: قتل الإنسان
ذكر خلق آدم , عليه السلام , وطوله ووقت خروجه من الجنة
ذكر آية أخرى تدل على وحدانية الله وأنه مخرج النطفة إلى الرحم بنقلهم من حال إلى حال قال الله تعالى: فلينظر الإنسان مم خلق، خلق من ماء دافق، يخرج من بين الصلب والترائب إنه على رجعه لقادر قال ابن عباس: الترائب: أربعة أضلاع من ذا الجانب، وأربعة أضلاع
ذكر آية تدل على وحدانية الخالق وأنه المقر في الأرحام ما يشاء قال الله , عز وجل: ألم نخلقكم من ماء مهين، فجعلناه في قرار مكين الآية وقال ربك عز وجل: وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا وقال: ونقر في الأرحام ما نشاء بيان ذلك من
ذكر آية تدل على وحدانية الخالق وأنه ناقل أحوال النطفة إلى العلقة وإلى المضغة إلى العظام إلى إنشائه بشرا سويا. بيان ذلك من الأثر
ذكر آية تدل على وحدانية الخالق وأنه يخرج من النطفة الميتة بشرا حيا إذا شاء وأن الممني يتمنى الولد فلا يقدر الرب , عز وجل , ويكره ويعزل , فيقدر. قال الله تعالى منبها على قدرته على ذلك: أفرأيتم ما تمنون أأنتم تخلقونه أم نحن الخالقون
ذكر آية تدل على وحدانية الخالق وإحكام صنعته في خلق الرحم والمشيمة في مدة استقرار النطفة فيها إلى التارات التي تمر عليها إلى أن تصير بشرا حيا. قال الله , عز وجل: مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى وقال: فمستقر ومستودع وقال
ذكر آية تدل على وحدانية الخالق، وأن الأنثى تحمل وتضع بإذنه قال الله تعالى منبها على قدرته وتقديره في أعمار خلقه: وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمر من معمر ولا ينقص من عمره إلا في كتاب. وقال: هو الذي خلقكم من تراب إلى قوله: ثم لتكونوا شيوخ
ذكر آية تدل على وحدانية الخالق بأنه خلق الخلق وجعلهم سميعا وبصيرا يسمعون ويبصرون وهي من الأسماء المستعارة من أسماء الله تعالى لخلقه ليعرفوا نعمة الله تعالى عليهم بذلك، فتسمى بالسميع البصير وسمى عبده سميعا بصيرا. فاتفقت الأسماء واختلفت المعاني إذ لم
ذكر آية تدل على وحدانية الخالق وإحكام صنعته في مصالح خلقه قال الله عز وجل: وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا وقال عز وجل: يا أيها الناس إنا خلقناكم من ذكر وأنثى الآية بيان ذلك من الأثر
ذكر الآيات التي تدل على وحدانية الخالق من تقلب أحوال العبد وأنه المدبر لذلك من حال الصحة والمرض والموت والحياة والنوم والانتباه والفقر والغنى والعجز والقدرة. قال الله تعالى منبها على قدرته عن أحوال العبيد وعجزهم إلا بمعونة الله , عز وجل فقال: ألا له
ذكر آيات تدل على وحدانية الخالق وأنه مقلب القلوب على ما يشاء قال الله عز وجل , مخبرا على قدرته وعلمه بما في قلوب العباد واعلموا أن الله يحول بين المرء وقلبه وقال: ونقلب أفئدتهم وأبصارهم الآية. وقال منبها على دعائه: ربنا لا تزغ قلوبنا بعد إذ هديتن
ذكر آية تدل على وحدانية الله , عز وجل , وأنه مقلب القلوب يحول بين المرء وقلبه إلى ما يريد من السعادة والشقاء قال الله تعالى: واعلموا أن الله يحول بين المرء وقلبه وقال: ونقلب أفئدتهم وأبصارهم الآية قال ابن عباس: يحول بين المرء وقلبه يحول بين المؤمن
ذكر آية تدل على وحدانية الخالق وأن الأرواح بيده في حال الموت والحياة والنوم والانتباه. قال الله تعالى مخبرا عن قدرته على ذلك: الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى بيان ذلك من الأثر
ذكر آية تدل على وحدانية الخالق وأنه الرزاق المغني المفقر قال الله تعالى ذاكرا لنعمه على عباده: الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم وقال: الآية أولم يروا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون بيان ذلك من الأثر
ذكر آية تدل على وحدانية الخالق وأنه الممرض المداوي الشافي لعباده قال الله , عز وجل , مخبرا عن إيمان نبيه وخليله: وإذا مرضت فهو يشفين والذي يميتني ثم يحيين
ذكر آية تدل على وحدانية الخالق وأنه المبدئ خلقه بلا مثال والمعيد لها بعد فنائها قال الله تعالى مخبرا عن قدرته على إحياء خلقه بعد موتهم وفنائهم وإعادته خلقهم بعد أن يصيروا رميما ورفاتا: ألم يك نطفة من مني يمنى الآية وقال: وضرب لنا مثلا ونسي خلقه وقال ,
ذكر استدلال من لم تبلغه الدعوة ولم يأته رسول قال الله تعالى مخبرا عن إيمان إبراهيم , عليه السلام , بالله , عز وجل قبل الرسالة: إني وجهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين
ذكر الدليل على أن المجتهد المخطئ في معرفة الله , عز وجل ووحدانيته كالمعاند قال الله تعالى مخبرا عن ضلالتهم ومعاندتهم: قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا وقال علي بن أبي طالب , رضي الله عنه لما سئل
ذكر معرفة أسماء الله عز وجل الحسنة التي تسمى بها وأظهرها لعباده للمعرفة والدعاء والذكر قال الله تعالى: ولله الأسماء الحسنى فادعوه بها الآية، وقال: هل تعلم له سميا. قال ابن عباس: " معناه: هل تعلم أحدا يقال له: الله، غيره "، وقال النبي صلى الله
ذكر معرفة اسم الله الأكبر الذي تسمى به وشرفه على الأذكار كلها فقال عز وجل: ولذكر الله أكبر، وقال لنبيه صلى الله عليه وسلم: فاعلم أنه لا إله إلا الله، وقال: ولله الأسماء الحسنى فادعوه بها، وقال: يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا، فاسمه
قول النبي صلى الله عليه وسلم أمرت أن أدعو الناس إلى شهادة أن لا إله إلا الله
قول النبي صلى الله عليه وسلم: " بني الإسلام على شهادة أن لا إله إلا الله "
قول النبي صلى الله عليه وسلم: " من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليسكت "
قول النبي صلى الله عليه وسلم لرجل: " قل ربي الله ثم استقم "
قول النبي صلى الله عليه وسلم لرجل: " الله يمنعني منك "
قول النبي صلى الله عليه وسلم: " من كان حالفا فليحلف بالله عز وجل ومن حلف بغير الله فقد أشرك "
قول النبي رسول الله صلى الله عليه وسلم: " اذكروا اسم الله على جميع الأمور " قال تعالى: اذكروا الله ذكرا كثير
ذكر اسم الله عز وجل على الذبائح وعند الأكل والشرب والوضوء، وقال ابن عباس: " المسلم يكفيه اسمه، فإذا نسي عند الذبح فليسم الله إذا أكل "
قول النبي صلى الله عليه وسلم لأمراء السرايا: " اغزوا بسم الله، قاتلوا من كفر بالله عز وجل "
قول النبي صلى الله عليه وسلم: " إذا قال العبد لا قوة إلا بالله فقال الله تعالى: أسلم عبدي واستسلم "
قول النبي صلى الله عليه وسلم: " بسم الله أرقيك "
قول النبي صلى الله عليه وسلم: " لقنوا أمواتكم لا إله إلا الله " ومن كان آخر كلامه لا إله إلا الله
ومن أسماء الله عز وجل الرحمن الرحيم قال أهل التأويل: هما اسمان رقيقان أحدهما أرق من الآخر، فقوله الرحمن يجمع كل معاني الرحمة من الرأفة والشفقة والحنان واللطف والعطف قال عبد الله بن عباس: قوله عز وجل: هل تعلم له سميا قال: ليس أحد يسمى الرحمن غيره،
ومن أسمائه الرحيم قال أهل التأويل معناه: البالغ في الرحمة أرحم الراحمين، الرفيق الرقيق ويقال إنهما بمعنى رحيم ورحمن وراحم ومثله علام وعليم وعالم، وهو من الأسماء المستعارة لعبيده إذا رحم، اشتق له اسم الرحيم من فعله إذا رحم
الملك والمالك صفة ملكه قال أهل التأويل: اسم الملك يجمع المالك والملك والمليك قال النبي صلى الله عليه وسلم: " لا ملك إلا الله عز وجل " وقد سأل به واستعاذ
ومن أسماء الله عز وجل: الرب، رب كل شيء ومليكه وهو من الأسماء المستعارة لعبده إذا ملك قيل ربه قال الله عز وجل في قصة موسى عليه السلام وفرعون: قال فرعون وما رب العالمين قال رب السموات والأرض وما بينهما إن كنتم موقنين وقال النبي صلى الله عليه وسلم: "
ومن أسماء الله عز وجل: الأحد الصمد قال أهل التأويل: معناه الواحد الأحد الموحد الذي يعبد بتوحيده ويشهد له بالوحدانية
ومن أسماء الله عز وجل: الصمد قال عبد الله بن مسعود: " الصمد الذي قد انتهى سؤدده " وعنه مشهور. وقال أبي بن كعب: " الصمد الذي لا يخرج منه شيء ولم يخرج من شيء الذي لم يلد ولم يولد "، وقال ابن عباس: " الصمد الذي يصمد إليه في الحوائج "، وروي عن ابن
ومن أسماء الله عز وجل: عالم الغيب والشهادة هو الرحمن الرحيم قال أهل التأويل: معنى عالم وعلام وعليم بالخلق وأفعالهم قبل خلقهم، فقال عز وجل عالم الغيب وعلام الغيوب وعليم بذات الصدور ومعنى عالم وعليم ويعلم أي أن له علما والعلم صفة له عز وجل
ومن أسماء الله عز وجل: هو الله الذي لا إله إلا هو الملك القدوس السلام قال أهل التأويل: معنى قوله القدوس: الطهر الطاهر الذي تعالى عن كل دنس
ومن أسماء الله عز وجل: السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر قال أهل التأويل: معنى المؤمن المصدق الصادقين، دعا خلقه إلى الإيمان به، وقيل: الذي يملك أمان خلقه في الدنيا والآخرة، ويقال: الموحد نفسه يقول شهد الله أنه لا إله إلا هو
ومن أسماء الله عز وجل: العزيز قال أهل التأويل: قوله ولله العزة: وهو رب العزة يعز من يشاء ويذل من يشاء والله العزيز المعز الذي يملك العزة، وهو من الأسماء المعارة لخلقه. قال الله تعالى: قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز
ومن أسماء الله عز وجل: الجبار قال أهل التأويل: جبار القلوب على فطرتها شقيها وسعيدها وهو قول علي بن أبي طالب رضي الله عنه وقيل: الجبار المتكبر على خلقه
ومن أسماء الله عز وجل: الخالق، البارئ، المصور قال أهل التأويل: معنى البارئ، هو الخالق الذي خلق النفوس في الأرحام وصورها كما شاء في ظلمات ثلاث، والذارئ مثله، الذي ذرأ الخلق وبرأهم من أمهاتهم، والخالق هو المقدر الفاعل الصانع، وهو البارئ المصور،
ومن أسماء الله عز وجل: المصور قال الله تعالى: هو الذي خلقكم فمنكم كافر ومنكم مؤمن والله بما تعملون بصير خلق السموات والأرض بالحق وصوركم فأحسن صوركم وإليه المصير
ومن أسماء الله عز وجل: الأول والآخر والظاهر والباطن فهي معرفة ذاته قال أهل التأويل: معنى الأول هو الأول بالأولية، وهو خالق أول الأشياء وسماه أول الأشياء، ومعنى الآخر هو الآخر الذي لا يزال آخرا دائما باقيا الوارث لكل شيء بديموميته وبقائه، ومعنى
ومن أسماء الله عز وجل: الأحد الحي القيوم الدائم القائم قال أهل التأويل: معنى الحي حياة لا تشبه حياة الأحياء لا يستدرك بالعقول، ولا تأخذه سنة ولا نوم ولا موت، حييت به القلوب من الكفر والجهل، وهو من الأسماء المستعارة للعبد، تزول عنه بالموت ومعنى
ومن أسماء الله عز وجل: الباعث الباقي
ومن أسماء الله عز وجل: البديع البصير قال الله عز وجل: بديع السموات والأرض
ومن أسماء الله عز وجل: البار قول الله عز وجل: هو البر الرحيم قال الحسن: " بار بعباده، محسن إليهم، معناه لا ينقطع بره وإحسانه "
ومن أسماء الله عز وجل: الباسط، صفة له قول الله عز وجل: بل يداه مبسوطتان، وقال عز وجل: الله يقبض ويبسط، وقال ولو بسط الله الرزق لعباده، وقال: يبسط الرزق لمن يشاء من عباده
ومن أسماء الله عز وجل: التواب الرحيم قال الله عز وجل: هو التواب الرحيم، وقال: وهو الذي يقبل التوبة عن عباده
ومن أسماء الله عز وجل: الجواد الجميل والجليل والجامع والجبار ذكر عن أبي ذر، عن النبي صلى الله عليه وسلم قال: " إن الله يقول: إني جواد ماجد واجد " , وروي عن أنس أن النبي صلى الله عليه وسلم قال: " إن الله أجود الأجودين "
ومن أسماء الله عز وجل: الحق قال الله عز وجل: وأن الله هو الحق المبين وقال الله عز وجل: فالحق والحق أقول وقوله الحق. وقال: ليحق الحق ويبطل الباطل
ومن أسماء الله عز وجل: الحليم قال الله عز وجل في سورة البقرة: ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم واعلموا أن الله غفور حليم روي عن أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله عز وجل الحليم
ومن أسماء الله عز وجل: الحافظ والحفيظ في سورة البقرة وسورة هود قاله ابن عيينة. وفي حديث أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله عز وجل: الحفيظ والحافظ
ومن أسماء الله عز وجل: الحميد قال أهل التأويل: الحميد اسم الفردانية، لا يحمد ولا يشكر غيره
ومن أسماء الله عز وجل: الحي المحيي الحسيب الحكم قال الله عز وجل: وكفى بالله حسيبا كفى بنا حاسبين وقال النبي صلى الله عليه وسلم: " إن الله حي كريم " وقال: " استحيوا من الله " وقال لرجل من أصحابه: " ما اسمك؟ " فقال: أبو الحكم. فقال: " إن الله هو
ومن أسماء الله عز وجل: الخالق والخلاق قال الله عز وجل: هل من خالق غير الله وقال عز وجل: وهو الخلاق العليم. وفيما روي عن أبي هريرة من أسماء الله الخالق
ومن أسماء الله عز وجل: الخبير قال الله عز وجل: والله خبير في آل عمران
ومن أسماء الله عز وجل: الدائم والدافع والديان قال عمر رضي الله عنه: " ويل لديان الأرض من ديان السماء "، وفيما روي عن أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله الدائم والدافع
ومن أسماء الله عز وجل: ذو الجلال والإكرام قاله الله عز وجل في سورة الرحمن
ومن أسماء الله عز وجل: الرءوف الرحيم قال الله عز وجل: في سورة البقرة إن الله بالناس لرءوف رحيم وروي عن أبي هريرة عن النبي صلى الله عليه وسلم في أسماء الله عز وجل الرءوف
ومن أسماء الله عز وجل: الرقيب قال الله عز وجل في سورة النساء إن الله كان عليكم رقيبا وروي عن أبي هريرة عن النبي صلى الله عليه وسلم في أسماء الله عز وجل الرقيب
ومن أسماء الله عز وجل: الرازق والرزاق قال الله عز وجل: إن الله هو الرزاق ذو القوة المتين
ومن أسماء الله عز وجل: الرافع والرفيق والرشيد وروي عن أبي هريرة عن النبي صلى الله عليه وسلم في أسماء الله عز وجل الرافع الرشيد
ومن أسماء الله عز وجل: السيد السلام السميع قال الله عز وجل: أم يحسبون أنا لا نسمع سرهم وقال النبي صلى الله عليه وسلم: " سيد بنى دارا " في حديث أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله عز وجل السيد
ومن أسماء الله عز وجل: السبوح السريع الستار
ومن أسماء الله عز وجل: الشافي الشديد ذكره في سورة الشعراء: وإذا مرضت فهو يشفين وقال عز وجل: وهو شديد المحال وقال النبي صلى الله عليه وسلم: " لا شافي إلا أنت " وفي دعاء النبي صلى الله عليه وسلم " يا ذا الحبل الشديد "
ومن أسماء الله عز وجل: الشهيد والشاهد والشكور والشاكر ذكر الشهيد في آل عمران، وذكر الشاكر في البقرة، روي عن أبي هريرة عن النبي صلى الله عليه وسلم في أسماء الله الشهيد والشكور والشاكر
ومن أسماء الله عز وجل: الصمد والصادق والصاحب والصبور عن أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الصادق والصمد والصبور، فاسمه الصادق في سورة مريم وقال ابن عباس: " قوله كهيعص الصاد الصادق "
الصادق والصانع
الصاحب
ومن أسماء الله عز وجل: الطيب والطهر والظاهر فاسمه الظاهر في حديث أبي هريرة في أسماء الله عز وجل
ومن أسماء الله عز وجل: العلي الأعلى العظيم وذكرهما في سورة البقرة، وعن أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله العلي العظيم قال أهل المعرفة بالتأويل معنى العلي: تعالى على الخلق وهو أعلى من كل شيء وتعالى في كل شيء، فلا شيء أعلى منه،
ومن أسماء الله عز وجل: العزيز والعدل روي عن أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله عز وجل، وعن عبد الله بن مسعود، أن النبي صلى الله عليه وسلم قال في دعائه: " اللهم أنت العدل في قضائك "
ومن أسماء الله عز وجل: العالم العليم العلام وقال الله عز وجل: عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول وقال عز وجل: إن الله عليم خبير وقال: عليم بذات الصدور وقال عز وجل: علام الغيوب وقال عبد الله بن عباس: " قوله عز وجل: وفوق كل ذي
ومن أسماء الله عز وجل: العفو قال الله عز وجل: إن الله لعفو غفور، وروي عن أبي هريرة، عن النبي صلى الله عليه وسلم، أنه ذكر في أسماء الله والله يعصمك من الناس
ومن أسماء الله عز وجل: الغفور والغافر والغفار قال الله عز وجل: غافر الذنب، وقال: وإني لغفار لمن تاب وآمن. قال أهل التأويل: معناها واحد، وهو الستار والعفو والتغطية على الشيء، ومنه المغفر
ومن أسماء الله عز وجل: الغني قال الله عز وجل: هو الغني وروي عن أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله الغني
ومن أسماء الله عز وجل: الفاتح والفتاح قال الله عز وجل: وهو الفتاح العليم , وعنده مفاتح الغيب وعن أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله الفتاح
ومن أسماء الله عز وجل: فاطر قال الله تعالى: فاطر السموات وكان رسول الله صلى الله عليه وسلم يسأل بهذا الاسم
ومن أسماء الله عز وجل: القدير والقادر والمقتدر قال الله عز وجل: قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا وقال: وهو على كل شيء قدير وقال: وكان الله على كل شيء مقتدرا قال أهل التأويل: معنى القدير يقدر على كل شيء من
ومن أسماء الله عز وجل: القيوم والقيام والقائم قال الله عز وجل: الحي القيوم وروي عن أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله القيوم
ومن أسماء الله عز وجل: القهار والقاهر والقدوس قال الله عز وجل: الواحد القهار وقال: وهو القاهر فوق عباده قال أهل التأويل: القاهر بمعنى القهار فوق خلقه قهرهم بقدرته عليهم، وفي حديث أبي هريرة أن النبي صلى الله عليه وسلم ذكر في أسماء الله القهار والقدوس
ومن أسماء الله عز وجل: القريب والقوي القابض والقديم القاضي قال الله عز وجل: قريب مجيب وقال: وهو القوي وقال: والله يقبض ويبسط , يقضي بالحق وفي حديث أبي هريرة أن النبي صلى الله عليه وسلم ذكر في أسماء الله القوي والقابض والقريب والقديم
ومن أسماء الله عز وجل: الكبير والكريم والكافي والكفيل قال الله عز وجل في سورة سبأ: وهو العلي الكبير وذكر في المؤمن: الكريم قال ابن عباس: " كهيعص كاف كافي "، وعن أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله الكبير والكريم والكافي
ومن أسماء الله عز وجل: اللطيف قال الله عز وجل: وهو اللطيف الخبير وفي حديث أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله عز وجل اللطيف
ومن أسماء الله عز وجل: المجيد الماجد المتكبر المصور المعز المذل قال الله عز وجل: إنه حميد مجيد وذكر النبي صلى الله عليه وسلم في التشهد وفي حديث أبي هريرة، عن النبي صلى الله عليه وسلم: " المؤمن المهيمن المتكبر المصور المعز المذل المغيث المجيب المحيط
المعز
ومن أسماء الله عز وجل: المقدر
ومن أسماء الله عز وجل: المعطي المانع
ومن أسماء الله عز وجل: المعين
ومن أسماء الله عز وجل: المنان والمبين المفضل الموسع المنعم المفرج وفي رواية ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم: المنان والمبين
الموسع
المنان
ومن أسماء الله عز وجل: المقسط المعافي المطعم
ومن أسماء الله عز وجل: النور الناصر والنذير قال الله عز وجل: الله نور السماوات والأرض وقال: نعم المولى ونعم النصير في الأنفال، وفي حديث أبي هريرة، عن النبي صلى الله عليه وسلم أنه ذكر أسماء الله وفيه النور والنافع. ومن حديث ابن سيرين عنه ذكر فيه
ومن أسماء الله عز وجل: الواحد، الوتر، الوهاب، الودود، الولي، الوفي وفي حديث أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله الواحد، الوتر، الوهاب، الودود، الواحد، الوكيل، الوارث، الوفي قال أهل المعرفة بالتأويل: معنى الودود: الحب
ومن أسماء الله عز وجل: الهادي قال الله عز وجل: ولو شاء لهداكم أجمعين وفي حديث أبي هريرة، عن النبي صلى الله عليه وسلم في أسماء الله: الهادي
ومن أسماء الله عز وجل: المضافة إلى صفاته وأفعاله قوله عز وجل: ذو الجلال والإكرام قال ابن عباس: " ذو الكبرياء والعظمة ". وقال النبي صلى الله عليه وسلم: " قال الله: الكبرياء ردائي والعظمة إزاري "
ذو الفضل العظيم
ذو القوة المتين، ذو العرش المجيد، ذو الطول والإحسان، ذو الرحمة الواسعة، ذو الجبروت والملكوت، فاطر السماوات والأرض، فالق الحب والنوى، منزل الكتاب، سريع الحساب، علام الغيوب، غافر الذنب، وقابل التوب، فارج الهم، كاشف الكرب، مقلب القلوب
منزل الكتاب سريع الحساب
رب العرش العظيم، رب العرش الكريم، رب السماوات السبع، خير الراحمين، أرحم الراحمين، خير الفاتحين، خير الناصرين، خير الوارثين، خير الفاصلين، خير المنزلين، أحكم الحاكمين، أحسن الخالقين، ولي المؤمنين


التوحيد للفوزان

المقدمة كتاب التوحيد
الانحراف في حياة البشرية
الشرك تعريفه أنواعه
الكفر تعريفه أنواعه
النفاق تعريفه أنواعه
بيان حقيقة كل من الجاهلية الفسق الضلال الردة
ادعاء علم الغيب في قراءة الكف والفنجان والتنجيم
السحر والكهانة والعرافة
تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها
بيان حكم تعظيم التماثيل والنصب التذكارية
بيان حكم الاستهزاء بالدين والاستهانة بحرماته
الحكم بغير ما أنزل الله
ادعاء حق التشريع والتحليل والتحريم
الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية
النظرية المادية للحياة
الرقى والتمائم
الحلف بغير الله والتوسل والاستغاثة بالمخلوق
وجوب محبة الرسول وتعظيمه
وجوب طاعته صلى الله عليه وسلم والاقتداء به
مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم
فضل أهل البيت وما يجب لهم من غير جفاء ولا غلو
فضل الصحابة وما يجب اعتقاده فيهم
النهي عن سب الصحابة وأئمة الهدى
تعريف البدعة أنواعها أحكامها
ظهور البدع في حياة المسلمين والأسباب التي أدت إليها
موقف الأمة الإسلامية من المبتدعة ومنهج أهل السنة في الرد عليهم
بيان نماذج من البدع المعاصرة


التوحيد للمقدسي

التوحيد للمقدسي


التوحيد للناشئة والمبتدئين

توجيهات عامة
أسئلة في التوحيد للمبتدئين (1)
أسئلة في التوحيد للمبتدئين (2)
معرفة الأصول الثلاثة
أصول عقيدتنا
معاني الشهادتين
أنواع التوحيد
صفات الفائزين
ما ينافي التوحيد ويضاده
الإيمان بالله واليوم الآخر
مقدمة عن العقيدة الإسلامية وأهميتها
الإيمان بالله عز وجل
الإيمان بربوبية الله تعالى
االإيمان بألوهيَّة الله تعالى
الإيمان بأسماء الله وصفاته
آثار الإيمان بالله تعالى
الإيمان بالملائكة
الإيمان بالكتب
الإيمان بالرسل
الإيمان باليوم الآخر
الإيمان بالقدر


التوحيد وبيان العقيدة السلفية النقية

مقدمة
فصل في بيان توحيد الرُّبوبية
فصل في توحيد الألوهية
فصل في توحيد الأسماء والصِّفات


التوضيح المفيد لمسائل كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


الجديد في شرح كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


القول السديد في مقاصد التوحيد

ط النفائس:
كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
ط الوزارة:
كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


القول السديد في الرد على من أنكر تقسيم التوحيد

مقدمة، تقديم: فضيلة الشيخ العلاَّمة: صالح بن فوزان بن عبد الله الفوزان
القول السديد في الرد على من أنكر تقسيم التوحيد


القول المفيد على كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


المطلب الحميد في بيان مقاصد التوحيد

مقدمة
المقام -1-
المقام -2-
المقام -3-
المقام -4-
المقام -5-
المقام -6-
المقام -7-
المقام -8-
المقام -9-
المحجة
الرد على احمد بن علي بن احمد بن سليمان المرائي
المراسلات، مدخل
الرسالة -1-
الرسالة -2-
الرسالة -3-
الرسالة -4-
الرسالة -5-
الرسالة -6-
الرسالة -7-
الرسالة -8-
الرسالة -9-
الرسالة -10-
الرسالة -11-
الرسالة -12-
الرسالة -13-
الرسالة -14-
الرسالة -15-
الرسالة -16-
الرسالة -17-
الرسالة -18-
الرسالة -19-
الرسالة -20-
الرسالة -21-
الرسالة -22-
الرسالة -23-
الرسالة -24-
الرسالة -25-
الرسالة -26-
الرسالة -27-
الرسالة -28-
الرسالة -29-
الرسالة -30-
الرسالة -31-
الرسالة -32-
الرسالة -33-
الرسالة -34-
الرسالة -35-
الرسالة -36-
الرسالة -37-
الرسالة -38-
الرسالة -39-
الرسالة -40-
الرسالة -41-
الرسالة -42-
الرسالة -43-
الرسالة -44-
الرسالة -45-
الرسالة -46-
الرسالة -47-
الرسالة -48-
الرسالة -49-
الرسالة -50-
الرسالة -51-
الرسالة -52-
الرسالة -53-
الرسالة -54-
الرسالة -55-
الرسالة -56-
الرسالة -57-
الرسالة -58-


الملخص في شرح كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


أول واجب على المكلف عبادة الله تعالى

أوّل واجب على المكلّف عبادة الله تعالى وضوح ذلك من كتاب الله ودعوات الرسل
ثمرة التوحيد


بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

مقدمة
حقيقة التوحيد والشرك
توحيد المرسلين وما يضاده من الكفر والشرك
توضيح معنى الشرك بالله


بيان حقيقة التوحيد الذي جاءت به الرّسل ودحض الشبهات التي أثيرت حوله

بيان حقيقة التوحيد الذي جاءت به الرّسل ودحض الشبهات التي أثيرت حوله


تجريد التوحيد المفيد

مقدمة
تجريد التوحيد المفيد


تحقيق التجريد في شرح كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


تيسير العزيز الحميد في شرح كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


حاشية كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


رسالة التوحيد المسمى بـ تقوية الإيمان

كلمة المترجم
ترجمة المؤلف
مقدمة الكتاب
الفصل الأول في التحذير من الشرك
الفصل الثاني في رد الإشراك في العلم
الفصل الثالث في رد الإشراك في التصرف
الفصل الرابع في رد الإشراك في العبادة
الفصل الخامس في رد الإشراك في العادات


رسالة الشرك ومظاهره

تمهيد واعتذار
مقدمة التخريج
نبذة مختصرة عن العلامة الشيخ مبارك الميلى الجزائرى رحمه الله
تقرير جمعية العلماء للرسالة
كلمة في الرسالة
مقدمة المؤلف
الحاجة إلى معرفة الشرك ومظاهره
الغرض من بيان الشرك ومظاهره
الرجوع في بيان الشرك إلى الكتاب والسنة
تنزيل الآيات النازلة في قوم على من أشبه حالتهم اليوم
ذرائع الشرك وطبائعه
معنى الشرك وأقسامه
الشرك في قوم نوح
الشرك في قوم إبراهيم
الشرك في العرب
العبادة والنسك
التبرك وسد الذرائع
آثار الشرك في المسلمين
الولاية
الكرامة
التصرف في الكون
علم الغيب
الكهانة وما في حكمها
السحر
الرقية والعزيمة
التميمة
المحبة
الدعاء
الوسيلة
الشفاعة
الزيارة والمزارات
الذبائح والزردات
النذر والغفارة
اليمين
هداة الشرك وحماته
إلى الدين الخالص
خاتمة في الأمر بالمعروف والنهي عن المنكر
مواد الرسالة


شرح كتاب التوحيد للحازمي

درس - 1
درس - 2
درس - 3
درس - 4
درس - 5
درس - 6
درس - 7
درس - 8
درس - 9
درس - 10
درس - 11
درس - 12
درس - 13
درس - 14
درس - 15
درس - 16
درس - 17
درس - 18
درس - 19
درس - 20
درس - 21
درس - 22
درس - 23
درس - 24
درس - 25
درس - 26
درس - 27
درس - 28
درس - 29
درس - 30
درس - 31
درس - 32
درس - 33
درس - 34
درس - 35
درس - 36
درس - 37
درس - 38
درس - 39
درس - 40
درس - 41
درس - 42
درس - 43
درس - 44
درس - 45
درس - 46
درس - 47
درس - 48
درس - 49
درس - 50
درس - 51
درس - 52
درس - 53
درس - 54
درس - 55
درس - 56
درس - 57
درس - 58
درس - 59
درس - 60
درس - 61
درس - 62
درس - 63
درس - 64
درس - 65
درس - 66
درس - 67
درس - 68
درس - 69
درس - 70
درس - 71
درس - 72
درس - 73
درس - 74
درس - 75
درس - 76
درس - 77
درس - 78
درس - 79
درس - 80
درس - 81
درس - 82
درس - 83
درس - 84
درس - 85
درس - 86
درس - 87
درس - 88
درس - 89
درس - 90
درس - 91
درس - 92
درس - 93
درس - 94
درس - 95
درس - 96
درس - 97


شروط لا إله إلا الله

الْمُقدمَة
تمهيد
مدْخل
الشَّرْط الأول: الْعلم
الشَّرْط الثَّانِي: اليْقَيْن
الشَّرْط الثَّالِث: الْإِخْلَاص
الشَّرْط الرَّابِع: الصدْق الْمنَافِي للكذب
الشَّرْط الْخَامِس: الْمحبَّة
الشَّرْط السَّادِس: الانقياد
الشَّرْط السَّابِع: الْقبُول
الخاتمة
مصَادر ومراجع


عقيدة التوحيد في القرآن الكريم

المقدمة
العقيدة ومكانتها
تعريف العقيدة
مصدر العقيدة الإسلامية
مزايا العقيدة الإسلامية
أثر العقيدة في سلوك الفرد والمجتمع
ثبات عقيدة التوحيد وأنها أصل الرسالات
حقيقة التوحيد
معنى كلمة الإله، الرب، الدين، العبادة
أنواع التوحيد وفي أيها وقع النزاع بين الرسل وأممهم
الضرورة إلى عقيدة التوحيد
المنهج القرآني في تقرير عقيدة التوحيد
تقرير القرآن للتوحيد بالأدلة الكونية
تقرير القرآن للتوحيد بضرب الأمثال
تقرير القرآن للتوحيد بالقصص القرآني
تقرير القرآن للتوحيد بالتذكير بنعم الله
تقرير القرآن للتوحيد بالأدلة العقلية، الكلام على الأدلة العقلية المتعلقة بالله
الكلام على الأدلة العقلية المتعلقة بالأصنام
مميزات طريقة القرآن الكريم على طريقة المتكلمين والفلاسفة في تقرير عقيدة التوحيد
ميزة طريقة المتكلمين
مميزات طريقة الفلاسفة
مميزات طريقة القرآن الكريم
الخاتمة وفيها خلاصة البحث
فهرس المراجع
فهرس الموضوعات


عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

معنى العقيدة، وبيان أهميتها؛ باعتبارها أساسًا يقوم عليه بناء الدين
بيان مصادر العقيدة ومنهج السلف في تلقيها
بيان الانحرافِ عن العقيدة وسبل التوقي منه
توحيد الربوبية
توحيد الألوهية
توحيد الأسماء والصفات
الانحراف في حياة البشرية
الشرك: تعريفه، أنواعه
الكفر: تعريفه - أنواعه
النفاق: تعريفه، أنواعه
بيان حقيقة كل من الجاهلية - الفسق - الضلال - الردة: أقسامها، أحكامها
ادِّعاء علم الغيب في قراءة الكف والفنجان وغيرهما
السحرُ والكهانةُ والعِرافة
تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها
بيان حكم تعظيم التماثيل والنصب التذكارية
بيان حكم الاستهزاء بالدين والاستهانة بحرماته
الحكم بغير ما أنزل الله
ادعاء حق التشريع والتحليل والتحريم
حكم الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية
النظرية المادية للحياة ومفاسد هذه النظرية
الرقى والتمائم
بيان حكم الحلف بغير الله
وجوب محبة الرسول وتعظيمه
وجوب طاعته - صلى الله عليه وسلم - والاقتداء به
مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم
فضل أهل البيت وما يجب لهم من غير جفاء ولا غُلُوّ
فضل الصحابة وما يجب اعتقاده فيهم
النهي عن سب الصحابة وأئمة الهدى
تعريف البدعة، أنواعها وأحكامها
ظهور البدع في حياة المسلمين والأسباب التي أدت إليها
موقف الأمة الإسلامية من المبتدعة
بيان نماذج من البدع المعاصرة


فتاوى في التوحيد

فتاوى في التوحيد


فتح الله الحميد المجيد في شرح كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


فتح المجيد شرح كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


فوائد من شرح كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك


كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


كلمة الإخلاص وتحقيق معناها

كلمة الإخلاص وتحقيق معناها
كَانَ بعض العارفين يَقُول أَلَيْسَ عجبا أَن أكون بَين أظْهركُم وَفِي قلبِي من الإشتياق إِلَى رَبِّي مثل الشعل الَّتِي لَا تنطفئ
اجتهدوا الْيَوْم فِي تَحْقِيق التَّوْحِيد


كيف نفهم التوحيد

مقدمة
كيف نفهم التوحيد


مذكرة التوحيد

مقدمة في تعريف التوحيد وبيان الحكم وأقسامه
المسألة الأولى إثبات أن العالم ممكن
المسألة الثانية الممكن محتاج إلى موجد ومؤثر
المسألة الثالثة في إثبات وجوب الوجود لله سبحانه وتعالى
المسألة الرابعة في أنواع التوحيد
المسألة الخامسة في الفرق بين النبي والرسول وبيان النسبة بينهما
المسألة السادسة في إمكان الوحي والرسالة
المسألة السابعة في حاجة البشر إلى الرسالة
المسألة الثامنة في المعجزة الفرق بينها وبين السحر
المسألة التاسعة في أنواع المعجزة
خاتمة وتشتمل: الطريقة المثلى للدعوة إلى الله
الفرق الإسلامية


معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

المقدمة
التمهيد: أهمية توحيد الأسماء والصفات
تعريف توحيد الأسماء والصفات
العلاقة بين أنواع التوحيد
التعريف بالسلف الصالح وبأهل السنة والجماعة
معتقد أهل السنة في أسماء الله وصفاته
الأسس التي قام عليها معتقد أهل السنة في أسماء الله وصفاته
مصادر ومراجع


معنى لا إله إلا الله

معنى لا إله إلا الله


معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

مقدمة
مكانة لا إله إلا الله في الحياة
فضل لا إله إلا الله
إعرابها وأركانها وشروطها
معنى الكلمة ومقتضاها
متى ينفع الإنسان قول لا إله إلا الله ومتى لا ينفعه ذلك
آثار لا إله إلا الله


مفيد المستفيد في كفر تارك التوحيد

مفيد المستفيد في كفر تارك التوحيد
باب يتغير الزمان حتى تعبد الأوثان
باب في وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين


الدر النضيد على أبواب التوحيد

مقدمات، كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
فهارس الكتاب


القصد السديد على كتاب التوحيد

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكري القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
الفهرس


شرح الدر النضيد في إخلاص كلمة التوحيد

الاستغاثة
الاستعانة
الشفاعة
التوسل
التبرك [1]
التبرك [2]
التمائم
الرقية الشرعية
الذبح لغير الله
الحلف بغير الله
تحريم اتخاذ القبور مساجد


شرح كتاب التوحيد - عبد الكريم الخضير

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما


مجموعة مصورة من كتب التوحيد بصيغة بي دي اف

مجموعة مصورة من كتب التوحيد بصيغة بي دي اف


كتب الموسوعة من كتب التوحيد بصيغة ملفات وورد

كتب الموسوعة من كتب التوحيد بصيغة ملفات وورد


تمهيد - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

بِسم الله الرَّحْمَن الرَّحِيم

تمهيد

اللَّهُمَّ لَك الْحَمد ملْء السَّمَوَات وملء الأَرْض وملء مَا شِئْت من شَيْء بعد لَك الشُّكْر عدد كل شَيْء وزنة كل شَيْء وملء كل شَيْء وَعدد مَا قد شكرك الشاكرون وَمَا سيشكرك الشاكرون
اللَّهُمَّ وصل وَسلم على رَسُولك الْمُصْطَفى من خلقك مُحَمَّد صَلَاة وَسلَامًا يدومان بدوام الْمَخْلُوقَات ويتجددان بتجدد الْأَوْقَات وعَلى آله الطاهرين وَأَصْحَابه الأكرمين
وَبعد فَإِن الْقُرْآن الْعَظِيم قد اشْتَمَل على الْكثير الطّيب من مصَالح المعاش والمعاد وأحاط بمنافع الدُّنْيَا وَالدّين تَارَة إِجْمَالا وَتارَة تَفْصِيلًا وَتارَة عُمُوما وَتارَة خُصُوصا وَلِهَذَا يَقُول سُبْحَانَهُ {مَا فرطنا فِي الْكتاب من شَيْء}
وَيَقُول عز وَجل {وكل شَيْء أحصيناه فِي إِمَام مُبين}
وَيَقُول تبَارك وَتَعَالَى {ونزلنا عَلَيْك الْكتاب تبيانا لكل شَيْء} وَنَحْو ذَلِك من الْآيَات الدَّالَّة على هَذَا الْمَعْنى
وَأما مَقَاصِد الْقُرْآن الْكَرِيم الَّتِي يكررها ويورد الْأَدِلَّة الحسية والعقلية عَلَيْهَا وَيُشِير إِلَيْهَا فِي جَمِيع سوره وَفِي غَالب قصصه وَأَمْثَاله فَهِيَ ثَلَاثَة مَقَاصِد يعرف ذَلِك من لَهُ كَمَال فهم وَحسن تدبر وجودة تصور وَفضل تفكر

(1/3)

الْمَقْصد الأول إِثْبَات التَّوْحِيد الْمَقْصد الثَّانِي إِثْبَات الْمعَاد الْمَقْصد الثَّالِث إِثْبَات النبوات
وَلما كَانَت هَذِه الثَّلَاثَة الْمَقَاصِد مِمَّا اتّفقت عَلَيْهِ الشَّرَائِع جَمِيعًا كَمَا حكى ذَلِك الْكتاب الْعَزِيز فِي غير مَوضِع أَحْبَبْت أَن أَتكَلّم هَاهُنَا على كل مقصد مِنْهَا بإيراد مَا يُوضح ذَلِك من الْكتب السَّابِقَة وَعَن الرُّسُل الْمُتَقَدِّمين مِمَّا يدل على اتِّفَاق أَنْبيَاء الله وَكتبه على إِثْبَاتهَا لما فِي ذَلِك من عَظِيم الْفَائِدَة وجليل العائدة فَإِن من آمن بهَا كَمَا يَنْبَغِي وَاطْمَأَنَّ إِلَيْهَا كَمَا يجب فقد فَازَ بخيري الدَّاريْنِ وَأخذ بالحظ الوافر من السَّعَادَة الآجلة والعاجلة وَدخل إِلَى الْإِيمَان الْخَالِص من الْبَاب الَّذِي أرشده إِلَيْنَا نَبينَا صلى الله عَلَيْهِ وَسلم فِي جَوَاب من سَأَلَهُ عَن الْإِسْلَام وَالْإِيمَان وَالْإِحْسَان فَقَالَ فِي الْإِيمَان (أَن تؤمن بِاللَّه وَمَلَائِكَته وَكتبه وَرُسُله وَالْقدر خَيره وشره)
هَكَذَا ثَبت فِي الصَّحِيحَيْنِ وَغَيرهمَا من طرق كَثِيرَة
وَلَا ريب أَن من آمن بِاللَّه وَبِمَا جَاءَت بِهِ رسله ونطقت بِهِ كتبه فَإِن إيمَانه بِهَذِهِ الثَّلَاثَة الْمَقَاصِد هُوَ أهم مَا يجب الْإِيمَان بِهِ وأقدم مَا يتحتم عَلَيْهِ اعْتِقَاده لِأَن الْكتب قد نطقت بهَا وَالرسل قد اتّفقت عَلَيْهَا اتِّفَاقًا يقطع كل ريب وينفي كل شُبْهَة وَيذْهب كل شكّ
وَسميت هَذَا الْمُخْتَصر إرشاد الثِّقَات إِلَى اتِّفَاق الشَّرَائِع على التَّوْحِيد والمعاد والنبوات وَبِاللَّهِ أستعين وَعَلِيهِ أتوكل
وَاعْلَم أَن إِيرَاد الْآيَات القرآنية على إِثْبَات كل مقصد من هَذِه الْمَقَاصِد وَإِثْبَات اتِّفَاق الشَّرَائِع عَلَيْهَا لَا يحْتَاج إِلَيْهِ من يقْرَأ الْقُرْآن الْعَظِيم
فَإِنَّهُ إِذا أَخذ الْمُصحف الْكَرِيم وقف على ذَلِك فِي أَي مَوضِع شَاءَ وَمن أَي مَكَان أحب وَفِي أَي مَحل مِنْهُ أَرَادَ ووجده مشحونا بِهِ من فاتحته إِلَى خاتمته

(1/4)


الْفَصْل الأول فِي بَيَان اتِّفَاق الشَّرَائِع على التَّوْحِيد - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

الْفَصْل الأول فِي بَيَان اتِّفَاق الشَّرَائِع على التَّوْحِيد

اعْلَم أَنه قد روى جمَاعَة من أكَابِر عُلَمَاء الْإِسْلَام أَن الشَّرَائِع كلهَا اتّفقت على إِثْبَات التَّوْحِيد على كَثْرَة عدد الرُّسُل الْمُرْسلين وَكَثْرَة كتب الله عز وَجل الْمنزلَة على أنبيائه فَإِنَّهُ أخرج ابْن حَيَّان وَالْبَيْهَقِيّ بِسَنَدَيْنِ حسنين من حَدِيث أبي ذَر (أَن الْأَنْبِيَاء مائَة ألف وَأَرْبَعَة وَعِشْرُونَ ألفا وَأَن الْكتب الْمنزلَة مائَة وَأَرْبَعَة كتب)
فالتوحيد هُوَ دين الْعَالم أَوله وَآخره وسابقه ولاحقه وَمن خَالف فِي ذَلِك فَجعل لله عز وَجل شَرِيكا وَعبد الْأَصْنَام فَإِنَّهُ كَمَا أرشد إِلَيْهِ الْقُرْآن حِكَايَة عَنْهُم بقوله {مَا نعبدهم إِلَّا ليقربونا إِلَى الله زلفى} مقرّ بِأَنَّهُ إِيمَان وَإِنَّمَا جعل الشَّرِيك وصلَة إِلَى الرب سُبْحَانَهُ ووسيلة إِلَى التَّقْرِيب إِلَيْهِ وَمَا ثَبت فِي الصَّحِيح أَنهم كَانُوا يَقُولُونَ لبيْك لَا شريك لَك إِلَّا شريك هُوَ لَك تملكه وَمَا ملك
وَهَا نَحن نذْكر لَك مَا فِي كتب الله عز وَجل من التَّوْحِيد وَهِي وَإِن كَانَ عَددهَا مَا تقدم لكنه لم يبْق بأيدي أهل الْملَل مِنْهَا فِيمَا وَجَدْنَاهُ عِنْدهم بعد الْبَحْث عَن ذَلِك ومزيد الطّلب لَهُ إِلَّا التَّوْرَاة وَالزَّبُور وَالْإِنْجِيل وَكتب نبوات أَنْبيَاء بني إِسْرَائِيل
أما التَّوْرَاة فالنصوص فِيهَا على ذَلِك كَثِيرَة جدا وَقد اشْتَمَلت على ذكر مَا كَانَ يَقع من الْخُصُومَات لأهل الْأَصْنَام وإيراد الْحجَج

(1/5)

عَلَيْهِم وَلَا سِيمَا بعد موت مُوسَى وَقيام أَنْبيَاء بني إِسْرَائِيل فَإِنَّهَا وَقعت بَينهم قصَص يطول شرحها وَكَانُوا يُقَاتلُون من عبد الْأَصْنَام ويستحلون دِمَاءَهُمْ ويحشدهم على ذَلِك أَتبَاع مُوسَى وأحبار الْملَّة الْيَهُودِيَّة وكل نَبِي يَبْعَثهُ الله من أَنْبيَاء بني إِسْرَائِيل يُوجب على بني إِسْرَائِيل قتال من يعبد الْأَصْنَام وغزوهم إِلَى دِيَارهمْ وَقد اشْتَمَلت التَّوْرَاة أَيْضا على حِكَايَة مَا كَانَ من أَخْبَار الْأَنْبِيَاء قبل مُوسَى وَمَا كَانَ بَينهم من الدُّعَاء إِلَى التَّوْحِيد والفرار من الشّرك والتنفير عَنهُ
وَمن نُصُوص التَّوْرَاة مَا ذكر فِي الْفَصْل الْعشْرين مِنْهَا من السّفر الثَّانِي وَلَفظه أَنا الله رَبك الَّذِي أخرجك من أَرض مصر من بَيت الْعُبُودِيَّة لَا يكون لَك معبود آخر من دوني لَا تصنع لَك منحوتا وَلَا شبها لما فِي السَّمَاء من الْعُلُوّ وَمَا فِي الأَرْض مثلا وَمَا تَحت الأَرْض لَا تسْجد لَهُم وَلَا تعبدها لِأَنِّي الله رَبك الْقَادِر الغيور انْتهى وَكرر هَذَا فِي مَوَاضِع مِنْهَا غير هَذَا الْموضع وَفِي الْفَصْل السَّادِس وَالْعِشْرين من السّفر الثَّالِث فِي التَّوْرَاة مَا لَفظه وَلَا تصنعوا لكم أوثانا ومنحوتا ونصبا وَلَا تصنعوا لكم حجرا من خزف لَا تصنعوا فِي بلدكم لتسجدوا لَهُ أَنا الله ربكُم انْتهى وَفِي التَّوْرَاة من النُّصُوص المفيدة لهَذَا الْمَعْنى مَا يصعب الْإِحَاطَة بِهِ ويتعسر الذّكر لجميعه
وَفِي الْفَصْل الثَّالِث وَالْعِشْرين من كتاب يُوشَع بن نون مَا لَفظه وَإِيَّاكُم معبوداتهم لَا تَذكرُوا وَلَا تحلفُوا وَلَا تعبدوهم وَلَا تسجدوا لَهُم بل الله ربكُم وَبِه تتمسكون كَمَا فَعلْتُمْ إِلَى هَذَا الْيَوْم وَفِي كِتَابه نُصُوص كَثِيرَة قاضية بِإِثْبَات التَّوْحِيد وَكَذَلِكَ فِي كتب من بعده من أَنْبيَاء بني إِسْرَائِيل الَّذين لَهُم كتب مدونة وقفنا عَلَيْهَا وهم صمويل الصَّبِي ثمَّ اليسع ثمَّ دَاوُد ثمَّ سُلَيْمَان ثمَّ عزرا الكابت وَهُوَ الْمُسَمّى فِي الْقُرْآن عُزَيْر ثمَّ إيليا ثمَّ عوبد ثمَّ أَيُّوب ثمَّ أشعيا بن أموص وَهُوَ الْمُسَمّى فِي الْقُرْآن إلْيَاس وَفِي السّفر الثَّانِي من أسفار الْمُلُوك من التَّوْرَاة أَن الله رَفعه إِلَى السَّمَاء ثمَّ أرميا ثمَّ حزقيال ثمَّ دانيال ثمَّ هوشع وَهُوَ الْمُسَمّى يُوشَع ثمَّ يونان وَهُوَ

(1/6)

الْمُسَمّى فِي الْقُرْآن يُونُس والمسمى أَيْضا بِذِي النُّون ثمَّ ميخا ثمَّ ناحوم ثمَّ حبقوق ثمَّ صفونيا ثمَّ حجي ثمَّ يوحنا وَيُقَال لَهُ ملاحيا وَهُوَ الْمُسَمّى فِي الْقُرْآن يحيى
ثمَّ بعد هَؤُلَاءِ بعث الله عز وَجل الْمَسِيح بن مَرْيَم عَلَيْهِم السَّلَام وعَلى نَبينَا صَلَاة الله وَسَلَامه
وَفِي الزبُور بِمَا فِيهِ التَّصْرِيح بِإِثْبَات التَّوْحِيد مَوَاضِع كَثِيرَة فَمِنْهَا فِي المزمور السَّابِع عشر مَا لَفظه كَلَام الرب مختبر وَهُوَ نَاصِر جَمِيع المتوكلين عَلَيْهِ لِأَن من الْإِلَه غير الرب أَو من الْإِلَه سوى إِلَّا هُنَا انْتهى وَفِي المزمور الموفى ثَمَانِينَ مَا لَفظه وَلَا يكن فِيك إِلَه جَدِيد وَلَا تسْجد لإله غَرِيب لأنني أَنا هُوَ الرب إلهك انْتهى وَفِي المزمور الْخَامِس والثمانين مَا لَفظه الَّذِي هُوَ وَحده إِلَه وَله وَحده أَيْضا يجب أَن يسْجد الْجَمِيع ويخدموا انْتهى وَفِيه أَيْضا مَا لَفظه أَنْت وَحدك الْإِلَه الْمُعظم انْتهى وَفِي المزمور الرَّابِع وَالتسْعين مَا لَفظه بالمزمور يهلل لَهُ لِأَن الرب إِلَه عَظِيم وَملك كَبِير على جَمِيع الْآلهَة انْتهى وَفِي المزمور الْخَامِس وَالتسْعين مَا لَفظه فَإِن الرب عَظِيم ومسبح جدا مرهوب هُوَ على كل الْآلهَة لِأَن كل آلِهَة الْأُمَم شياطين فَأَما الرب فَصنعَ السَّمَوَات انْتهى وَفِي المزمور السَّادِس وَالتسْعين مَا لَفظه يخزى جَمِيع الَّذين يَسْجُدُونَ للمنحوتات المفتخرون بأصنامهم اسجدوا لَهُ يَا جَمِيع مَلَائكَته انْتهى وَفِي المزمور الْخَامِس بعد الْمِائَة وعبدوا منحوتاتهم فَصَارَ ذَلِك عَثْرَة لَهُم انْتهى وَفِي المزمور الثَّالِث عشر بعد الْمِائَة إلهنا فِي السَّمَاء وَفِي الأَرْض وَكلما شَاءَ صنع أوثان الْأُمَم فضَّة وَذهب أَعمال أَيدي النَّاس لَهَا أَفْوَاه وَلَا تَتَكَلَّم

(1/7)

لَهَا أعين وَلَا تبصر لَهَا آذان وَلَا تسمع لَهَا مناخر وَلَا تشم لَهَا أيادي وَلَا تلمس لَهَا أرجل وَلَا تمشي وَلَا تصوت بحنجرتها انْتهى وَفِي المزمور الثَّالِث وَالثَّلَاثِينَ بعد الْمِائَة مَا لَفظه أوثان الْأُمَم فضَّة وَذهب أَعمال يَدي النَّاس لَهُم أَفْوَاه وَلَا يَتَكَلَّمُونَ وَلَهُم أعين وَلَا يبصرون وَلَهُم آذان وَلَا يسمعُونَ وَلَيْسَ فِي أَفْوَاههم روح مثلهم يصير الَّذين يصنعونهم وَجَمِيع المتوكلين عَلَيْهِم انْتهى
وَأما إنجيل الْمَسِيح عَلَيْهِ السَّلَام فَهُوَ مشحون بِالتَّوْحِيدِ وبذم الْمُشْركين وَالْمُنَافِقِينَ والمرائين وَمن أَرَادَ اسْتِيفَاء ذَلِك فَليُرَاجع الأناجيل الْأَرْبَعَة الَّتِي جمعهَا الْأَرْبَعَة من الحواريين وَمن ذَلِك مَا فِي الْإِنْجِيل الَّذِي جمعه القديس مَتى فِي الْفَصْل الْخَامِس وَالْخمسين مِنْهُ مَا لَفظه إِن أَخطَأ إِلَيْك أَخُوك فَاذْهَبْ وعاتبه فِيمَا بَيْنك وَبَينه وَحده فَإِن سمع مِنْك فقد ربحت أَخَاك وَإِن لم يسمع مِنْك فَخذ من بعد أَيْضا وَاحِدًا أَو اثْنَيْنِ لكَي تقوم كل كلمة على فَم شَاهِدين أَو ثَلَاثَة تثبت كل كلمة وَإِن لم يسمع مِنْهُم فَقل لِلْبيعَةِ وَإِن لم يسمع أَيْضا من الْبيعَة فَلْيَكُن عنْدك كوثني وعشار انْتهى
وَهَكَذَا الرسائل الَّتِي صنفها جمَاعَة من الحواريين فَإِنَّهَا مشحونة بِالتَّوْحِيدِ وَنفي الشّرك والذم لأَهله وَمثل ذَلِك الْكتاب الْمُشْتَمل على سيرة أَصْحَاب الْمَسِيح الْمُسَمّى عِنْدهم ابركسيس
وَبِالْجُمْلَةِ فَكتب الله عز وَجل بأسرها وَرُسُله جَمِيعًا متفقون على التَّوْحِيد وَالدُّعَاء إِلَيْهِ وَنفي الشّرك بِجَمِيعِ أقسامه

(1/8)

وَأما دُعَاء الْأَنْبِيَاء الْمُتَقَدِّمين على مُوسَى إِلَى التَّوْحِيد فقد تَضَمَّنت التَّوْرَاة حِكَايَة مَا كَانُوا عَلَيْهِ من التَّوْحِيد وَالدُّعَاء إِلَيْهِ وَنفي الشّرك فَإِنَّهَا قد حكت مَا وَقع مِنْهُم من عِنْد أَبينَا آدم وَمن بعده من الْأَنْبِيَاء كنوح وَإِبْرَاهِيم وَلُوط وَإِسْحَاق وَإِسْمَاعِيل وَيَعْقُوب ويوسف إِلَى عِنْد قيام مُوسَى سَلام الله عَلَيْهِم أَجْمَعِينَ

(1/9)


الْفَصْل الثَّانِي فِي بَيَان اتِّفَاق الشَّرَائِع على إِثْبَات الْمعَاد - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

الْفَصْل الثَّانِي فِي بَيَان اتِّفَاق الشَّرَائِع على إِثْبَات الْمعَاد

اعْلَم أَنه قد سبق لي تأليف رِسَالَة فِي هَذَا سميتها الْمقَالة الفاخرة فِي بَيَان اتِّفَاق الشَّرَائِع على إِثْبَات الدَّار الْآخِرَة وَلما كَانَ هَذَا هُوَ أحد الْمَقَاصِد الثَّلَاثَة الَّتِي جمعت لَهَا هَذَا الْمُخْتَصر فَإِن ذكر بعض مَا فِي كتب الله عز وَجل مِمَّا يتَعَلَّق بِهِ لَازِما
فَفِي التَّوْرَاة فِي أَولهَا عِنْد الْكَلَام على ابْتِدَاء الخليقة التَّصْرِيح باسم الْجنَّة وَلَفظه فغرس الله جنَانًا فِي عدن شرقيا وابقا ثمَّ آدم الَّذِي خلق وَأنْبت الله ثمَّ كل شَجَرَة حسن منظرها وَطيب مأكلها وشجرة الْحَيَاة فِي وسط الْجنان وشجرة معرفَة الْخَيْر وَالشَّر وَكَانَ نهر يخرج من عدن ليسقي الْجنان وَمن ثمَّ يتفرق وَيصير أَرْبَعَة رُؤُوس اسْم أَحدهمَا النّيل وَهُوَ الْمُحِيط بِجَمِيعِ بلد زويلة الَّذِي ثمَّ الذَّهَب وَذهب ذَلِك الْبَلَد جيد ثمَّ اللُّؤْلُؤ وحجارة البنور وَاسم النَّهر الثَّانِي جيحون وَهُوَ الْمُحِيط بِجَمِيعِ بلد الْحَبَشَة وَاسم النَّهر الثَّالِث الدجلة وَهُوَ السائر فِي شَرْقي الْموصل وَالنّهر الرَّابِع هُوَ الْفُرَات انْتهى
وكما وَقع التَّصْرِيح فِي التَّوْرَاة بِالْجنَّةِ كَمَا ذكرنَا فقد وَقع التَّصْرِيح فِيهَا باسم النَّار ولفظها فِي التَّوْرَاة شول واشي قَالَ عُلَمَاء الْيَهُود وَمعنى اللَّفْظَيْنِ جَهَنَّم وَفِي مَوضِع آخر فِي التَّوْرَاة مَا لَفظه وَإِن الله خلق خلقا وتفتح الأَرْض فاها فينزلون إِلَى الثرى هَؤُلَاءِ الْقَوْم الَّذين عصوا الله وَقَالَ أحجب رَحْمَتي عَنْهُم وأريهم عاقبتهم وكما أَنهم

(1/10)

كادوني بِغَيْر إِلَه وأغضبوني بغروراتهم كَذَلِك إِنِّي أكيدهم لِأَن النَّار تتقدح من غَضَبي وتتوقد إِلَى أسفال الثرى فتأكل الأَرْض ونباتها حَتَّى تستطلع أساسات الْجبَال كَذَلِك أَزِيد عَلَيْهِم شرورا وسهامي أفرقها فيهم انْتهى
وَفِي الْفَصْل الثَّانِي عشر من السّفر الثَّالِث من التَّوْرَاة مَا لَفظه واحفظوا رسومي وأحكامي فَإِن جَزَاء من عمل بهَا أَن يحيا الْحَيَاة الدائمة انْتهى وَلَا حَيَاة دائمة فِي الدُّنْيَا بل فِي الْآخِرَة وَفِي التَّوْرَاة من النُّصُوص على هَذَا الْمَعْنى كثير وَفِي الْفَصْل السَّادِس وَالْعِشْرين من كتاب النَّبِي أشعيا مَا لَفظه يقوم الْموَات وَيَسْتَيْقِظ الَّذين فِي الْقُبُور انْتهى وَفِي كِتَابه أَيْضا مَا لَفظه مزكى الظَّالِم لأجل الرشا وَزَكَاة الزكى يزيلونها عَنهُ لذَلِك كَمَا تَأْكُل القش لِسَان النَّار والهشيم مَا يخليه اللهيب غَدا حرهم يكون كالبرق وفروعهم تصعد كالغبار وَإِن زهدوا فِي توراة رب الجيوش وَقَول قدوس الْعَالم بِهِ إِن الهاوية موعودة من أمس وَهِي أَيْضا أصلحت للملوك عمقها فأوسعها نَارا وحطبا كثيرا وَأمر الله كواد من كبريت مشتعل فِيهَا وَقَالَ ويحرقون ينظرُونَ إِلَى أجسام الْقَوْم الَّذين كفرُوا بِي إِن دودهم لَا تَمُوت ونارهم لَا تطفىء فيصيرون عِبْرَة لباقي البشريين انْتهى وَقَالَ أَيْضا فِي كِتَابه الْمَذْكُور فِي حَقِيقَة تلذذ أهل الْجنَّة لَا عين تقدر ترَاهُ إِلَّا علم الله تَعَالَى انْتهى
وَفِي الْفَصْل الثَّانِي عشر من كتاب دانيال مَا لَفظه وَكثير من الهاجعين فِي تُرَاب الأَرْض يستيقظون هَؤُلَاءِ لحياة أبدية وَهَؤُلَاء لتعيير وخزي أبدي انْتهى
وَفِي زبور النَّبِي دَاوُد عَلَيْهِ السَّلَام فِي المزمور السَّادِس مِنْهُ مَا لَفظه وَأَنت يَا رب فحتى مَتى عد يَا رب ونج نَفسِي وخلصني من أجل رحمتك لِأَنَّهُ لَيْسَ فِي الْمَوْتَى من ينكرك وَلَا فِي الْجَحِيم من يعْتَرف

(1/11)

لَك انْتهى وَفِي المزمور التَّاسِع مِنْهُ مَا لَفظه انتشبت الْأُمَم فِي الْفساد الَّذِي عملوه وَفِي الفخ الَّذِي أخفوه تعلّقت أَرجُلهم يعرف الرب أَنه صانع الْأَحْكَام والخاطئ بِعَمَل يَدَيْهِ يُؤْخَذ يرفع الخطاة إِلَى الْجَحِيم انْتهى وَفِي المزمور الْخَامِس عشر مِنْهُ فَرح قلبِي وتهلل لساني وجسدي أَيْضا يسكن على الرَّجَاء لِأَنَّك لَا تتْرك نَفسِي فِي الْجَحِيم وَلَا تدع ضيفك أَن يرى فَسَادًا انْتهى وَفِي المزمور الرَّابِع وَالْخمسين مَا لَفظه ليأت الْمَوْت عَلَيْهِم ولينحدروا إِلَى الْجَحِيم أَحيَاء لِأَن الشرور فِي مساكنهم وَفِي وَسطهمْ انْتهى وَفِي المزمور السَّابِع والثمانين مَا لَفظه يَا رب لِأَن نَفسِي قد امْتَلَأت شرورا وحياتي إِلَى الْجَحِيم دنت حسبت مَعَ المنحدرين فِي الْجب صرت كإنسان فَاقِد المعونة بَين الْأَمْوَات جرى كالمجرمين الراقدين فِي الْقُبُور الَّذِي يذكرهم أَيْضا وهم أقصوا من يدك وضعوني فِي جب أَسف السافلين فِي ظلمات وظلال الْمَوْت انْتهى
وَفِي وَصَايَا النَّبِي سُلَيْمَان عَلَيْهِ السَّلَام فِي الْفَصْل الْخَامِس مِنْهَا مَا لَفظه لِأَن أرجل الْعِبَادَة تحذر الَّذين سيعملونها وتحطهم بعد الْمَوْت إِلَى الْجَحِيم انْتهى
وَفِي الْإِنْجِيل المسيحي فِي الْفَصْل الْخَامِس مِنْهُ من الْإِنْجِيل الَّذِي جمعه مَتى مَا لَفظه وَمن قَالَ لِأَخِيهِ يَا أَحمَق فقد وَجَبت عَلَيْهِ نَار جَهَنَّم انْتهى وَفِي هَذَا الْفَصْل مَا لَفظه إِن شككتك عَيْنك الْيُمْنَى فاقلعها وألقها عَنْك فَإِنَّهُ لخير لَك أَن تهْلك أحد أعضائك من أَن تهْلك جسدك كُله فِي جَهَنَّم وَإِن شككتك يدك الْيُمْنَى فاقطعها وألقها عَنْك فَإِنَّهُ لخير لَك أَن يهْلك أحد أعصابك من أَن يذهب جسدك كُله فِي جَهَنَّم انْتهى وَفِي الْفَصْل الْعَاشِر مِنْهُ مَا لَفظه لَا تخافوا مِمَّن يقتل الْجَسَد

(1/12)

وَلَا يَسْتَطِيع أَن يقتل النَّفس خَافُوا مِمَّن يقدر أَن يهْلك النَّفس والجسد جَمِيعًا فِي جَهَنَّم انْتهى وَفِي الْفَصْل الثَّالِث عشر مِنْهُ إِن الْمَلَائِكَة يجمعُونَ كل أهل الشكوك وفاعلي الْإِثْم فيلقونهم فِي أتون النَّار حَيْثُ الْبكاء وصرير الْأَسْنَان انْتهى وَمِنْه أَيْضا مَا لَفظه هَكَذَا يكون فِي انْقِضَاء هَذَا الزَّمَان يخرج الْمَلَائِكَة ويغرزون الأشرار من وسط الأخيار ويلقونهم فِي أتون النَّار هُنَاكَ يكون الْبكاء وصرير الْأَسْنَان انْتهى وَفِي الْفَصْل الْخَامِس وَالْعِشْرين مِنْهُ مَا لَفظه حِينَئِذٍ يَقُول الَّذين عَن يسَاره اذْهَبُوا عني يَا ملاعين إِلَى النَّار المؤبدة الْمعدة لإبليس وَجُنُوده انْتهى وَفِيه أَيْضا مَا لَفظه فَيذْهب هَؤُلَاءِ إِلَى الْعَذَاب الدَّائِم وَالصِّدِّيقُونَ إِلَى الْحَيَاة المؤبدة انْتهى
وَفِي الْفَصْل التَّاسِع من الْإِنْجِيل الَّذِي جمعه مرقص مَا لَفظه فَإِن شككتك يدك فاقطعها فَخير لَك أَن تدخل الْحَيَاة وَأَنت أقطع من أَن يكون لَك يدان وَتذهب إِلَى جَهَنَّم فِي النَّار حَيْثُ دودهم لَا يَمُوت ونارهم لَا تطفأ وَإِن شككتك رجلك فاقطعها فَخير لَك أَن تدخل الْحَيَاة أعرج من أَن يكون لَك رجلَانِ وتلقى فِي جَهَنَّم فِي النَّار حَيْثُ دودهم لَا يَمُوت ونارهم لَا تطفأ انْتهى وَفِي الْفَصْل الثَّانِي عشر مِنْهُ التَّصْرِيح بِأَن الزَّنَادِقَة هم الَّذين يَقُولُونَ لَيست تكون قِيَامَة انْتهى
وَفِي الْإِنْجِيل الَّذِي جمعه لوقا فِي الْفَصْل السَّادِس عشر مِنْهُ مَا لَفظه ثمَّ مَاتَ ذَلِك الغبي وقبر فَرفع عينه وَهُوَ يعذب فِي الْجَحِيم انْتهى
وَفِيه أَيْضا ذكر الزَّنَادِقَة وهم الَّذين يَقُولُونَ لَيست قِيَامَة هَكَذَا فِي الْفَصْل الْعشْرين مِنْهُ وَفِيه أَيْضا مَا لَفظه فَأَما أَن الْمَوْتَى يقومُونَ فقد أنبأ بذلك مُوسَى انْتهى وَفِي الْفَصْل الثَّالِث وَالْعِشْرين مِنْهُ إِن الْمَسِيح قَالَ للمصلوب الَّذِي آمن بِهِ إِنَّك تكون معي فِي الفردوس انْتهى وَفِي الْإِنْجِيل الَّذِي جمعه يوحنا فِي الْفَصْل الْخَامِس مِنْهُ مَا لَفظه فَإِنَّهُ ستأتي سَاعَة يسمع فِيهَا جَمِيع من فِي الْقُبُور صَوته فَيخرج الَّذين

(1/13)

عمِلُوا الْحَسَنَات إِلَى قِيَامَة الْحَيَاة وَالَّذين عمِلُوا السَّيِّئَات إِلَى قِيَامَة الدينونة انْتهى وَفِي الْفَصْل السَّادِس عشر مِنْهُ مَا لَفظه يكون لَهُ الْحَيَاة المؤبدة وَأَنا أقيمه فِي الْيَوْم الآخر وَفِي الْفَصْل السَّابِع عشر مِنْهُ مَا لَفظه الْحق وَالْحق أَقُول لكم إِنَّه من يُؤمن بحياة دائمة انْتهى
إِذا عرفت هَذَا الْمُصَرّح بِهِ فِي الأناجيل فَهَكَذَا صرح الحواريون من أَصْحَاب الْمَسِيح فِي رسائلهم الْمَعْرُوفَة
وَالْحَاصِل أَن هَذَا أَمر اتّفقت عَلَيْهِ الشَّرَائِع ونطقت بِهِ كتب الله عز وَجل سابقها ولاحقها وتطابقت عَلَيْهِ الرُّسُل أَوَّلهمْ وَآخرهمْ وَلم يُخَالف فِيهِ أحد مِنْهُم وَهَكَذَا اتّفق على ذَلِك أَتبَاع جَمِيع الْأَنْبِيَاء من أهل الْملَل وَلم يسمع عَن أحد مِنْهُم أَنه أنكر ذَلِك قطّ وَلكنه ظهر رجل من الْيَهُود زنديق يُقَال لَهُ مُوسَى بن مَيْمُون الْيَهُودِيّ الأندلسي فَوَقع مِنْهُ كَلَام فِي إِنْكَار الْمعَاد وَاخْتلف كَلَامه فِي ذَلِك فَتَارَة يُثبتهُ وَتارَة يَنْفِيه ثمَّ هَذَا الزنديق لم يُنكر مُطلق الْمعَاد إِنَّمَا أنكر بعد تَسْلِيمه للمعاد أَن يكون فِيهِ لذات حسية جسمانية بل لذات عقلية روحانية ثمَّ تلقى ذَلِك عَنهُ من هُوَ شَبيه بِهِ من أهل الْإِسْلَام كَابْن سينا فقلده وَنقل عَنهُ مَا يُفِيد أَنه لم يَأْتِ فِي الشَّرَائِع السَّابِقَة على الشَّرِيعَة المحمدية إِثْبَات الْمعَاد وتقليدا لذَلِك الْيَهُودِيّ الملعون الزنديق مَعَ أَن الْيَهُود قد أنكرو اعليه هَذِه الْمقَالة ولعنوه وسموه كَافِرًا
قَالَ فِي تَارِيخ النَّصْرَانِي فِي تَرْجَمَة مُوسَى بن مَيْمُون الْمَذْكُور أَنه صنف رِسَالَة فِي إبِْطَال الْمعَاد الجسماني وَأنكر عَلَيْهِ مقدمو الْيَهُود فأخفاها إِلَّا عَمَّن يرى رَأْيه قَالَ وَرَأَيْت جمَاعَة من يهود بِلَاد الإفرنج بأنطاكية وطرابلس يلعنونه ويسمونه كَافِرًا انْتهى

(1/14)

فَهَذِهِ رِوَايَة نَصْرَانِيّ عَن طَائِفَة من الْيَهُود وَأَنَّهُمْ كفرُوا ابْن مَيْمُون ولعنوه بِسَبَب هَذِه الْمقَالة على أَن هَذَا الملعون الزنديق قد اعْترف فِي كثير من كَلَامه بالمعاد فَقَالَ فِي تأليفه الْمُسَمّى بالمشنا فِي فقه الْيَهُود إِن هَذَا الْموضع الَّذِي هُوَ جن عيذا هُوَ مَوضِع خصيب من كرة الأَرْض كثير الْمِيَاه والأثمار وسيكشفه الله للنَّاس فِي الْمُسْتَقْبل فيتنعمون بِهِ وَلَعَلَّه يُوجد فِيهِ نَبَات غَرِيب جدا عَظِيم النَّفْع كثير اللَّذَّة غير هَذِه الْمَشْهُورَة عندنَا وَهَذَا كُله غير مُمْتَنع وَلَا بعيد بل قريب الْإِمْكَان بِمَشِيئَة الله تَعَالَى ثمَّ اعْترف بذلك اعترافا آخر فَقَالَ فِي كتاب اللُّغَات فِي حرف الْعين إِن معنى هَذَا الِاسْم الَّذِي هُوَ عيذا التَّلَذُّذ والتنعم وَمِنْه سميت لذات الْآخِرَة ونعيم أنفس الصَّالِحين الكاملين جن عيذا ثمَّ قَالَ فِي هَذَا الْكتاب فِي تَفْسِير جن عيذا أَي أَن تِلْكَ هِيَ جنَّات النَّعيم وفردوس السَّعَادَة وَقد شرحوا معنى جن عيذا وماهية التَّلَذُّذ فِيهَا رجال مِمَّن وصل إِلَيْهَا وَاسْتقر فِي ظلّ غروسها وَشرب عذوبة أنهارها وَأكل من لذيذ أثمارها قَالُوا والصالحون باقون فِيهَا ليستلذوا من نور الله قَالَ وَقَالَ النَّبِي أشعيا فِي حَقِيقَة التَّلَذُّذ لَا عين تقدر ترَاهُ إِلَّا علم الله تَعَالَى انْتهى كَلَام مُوسَى بن مَيْمُون الْمَذْكُور
ثمَّ قَالَ هَذَا اللعين فِي كِتَابه الْمُسَمّى بالمشنا بعد اعترافه فِيهِ كَمَا حكيناه عَنهُ هَاهُنَا مَا لَفظه اعْلَم أَنه كَمَا لَا يدْرِي الْأَعْمَى الألوان وَلَا يدْرِي الْأَصَم الْأَصْوَات وَلَا الْعنين شَهْوَة الْجِمَاع كَذَلِك لَا تَدْرِي الْأَجْسَام اللَّذَّات النفسانية وكما لَا يعلم الْحُوت اصطقص النَّار لكَونه فِي حِدة كَذَلِك لَا يعلم فِي هَذَا الْعَالم الجسماني بلذات الْعَالم

(1/15)

الروحاني بل لَيْسَ عندنَا تُوجد لَذَّة غير لذات الْأَجْسَام وَإِدْرَاك الْحَواس من الطَّعَام وَالشرَاب وَالنِّكَاح وَمَا سمي غير ذَلِك فَهُوَ عندنَا غير مَوْجُود وَلَا نميزه وَلَا ندركه على بادئ الرَّأْي إِلَّا بعد تحذق كثير وَإِنَّمَا وَجب ذَلِك لكوننا فِي الْعَالم الجسماني فِي لذات فَلَا ندرك إِلَّا لذته فَأَما اللَّذَّات النفسانية فَهِيَ دائمة غير مُنْقَطِعَة وَلَيْسَ بَينهَا وَبَين هَذِه اللَّذَّة نِسْبَة بِوَجْه من الْوُجُوه وَلَا يَصح لنا فِي الشَّرْع وَلَا عِنْد الإلهيين من الفلاسفة أَن نقُول إِن الْمَلَائِكَة وَالْكَوَاكِب والأفلاك لَيْسَ لَهَا لَذَّة بل لَهُم لَذَّة عَظِيمَة جدا لما عقلوه من الْبَارِي عز وَجل وهم بذلك فِي لَذَّة غير مُنْقَطِعَة وَلَا لَذَّة جسمانية عِنْدهم وَلَا يدركونها لِأَنَّهُ لَيْسَ لَهُم حواس مثلنَا يدركون بهَا مَا ندرك نَحن وَكَذَلِكَ نَحن إِذا تزكّى منا من تزكّى وَصَارَ بِتِلْكَ الدرجَة بعد الْمَوْت لَا يدْرك اللَّذَّات الجسمانية وَلَا يريدها كَمَا لَا يُرِيد الْملك عَظِيم الْملك أَن ينخلع من ملكه ليرْجع يلْعَب بالكرة فِي الْأَسْوَاق وَقد كَانَ فِي زمَان مَا بِلَا محَالة يفضل اللّعب بِتِلْكَ الكرة على الْملك وَذَلِكَ فِي حِين صغر سنه عِنْد جَهله بالأمرين جَمِيعًا كَمَا نفضل نَحن الْيَوْم اللَّذَّة الجسمانية على النفسانية وَإِذا مَا بلغت أَمر هَاتين اللذتين نجد حساسة اللَّذَّة الْوَاحِدَة ورفعة الثَّانِيَة وَلَو فِي هَذَا الْعَالم وَذَلِكَ أَنا نجد أَكثر النَّاس يحملون أنفسهم وأجسامهم من الشَّقَاء والتعب مَا لَا مزِيد عَلَيْهِ كي ينَال رفْعَة يعظمه النَّاس وَهَذِه اللَّذَّة لَيست لَذَّة طَعَام أَو شراب وَكَذَلِكَ كثير من النَّاس يُؤثر الانتقام من عدوه على كثير من لذات الْجِسْم وَكثير من النَّاس يتَجَنَّب أعظم مَا يكون من اللَّذَّات الجسمانية خشيَة أَن يَنَالهُ فِي ذَلِك جَزَاء أَو حشمة من النَّاس
فَإِذا كَانَت حالتنا فِي هَذَا الْعَالم الجسماني هَكَذَا فناهيك بالعالم النفساني وَهُوَ الْعَالم المستقل الَّذِي تعقل أَنْفُسنَا من الْبَارِي فِيهِ مثل مَا تعقل الأجرام العلوية أَو أَكثر فَإِن تِلْكَ اللَّذَّة لَا تتجزأ وَلَا تتصف وَلَا يُوجد مثل تمثل تِلْكَ اللَّذَّة بل كَمَا قَالَ النَّبِي دَاوُد مُتَعَجِّبا من عظمتها مَا أَكثر وَمَا أجزل خيرك الَّذِي خبأته للصالحين الطائعين لأمرك وَهَكَذَا قَالَ الْعلمَاء الْعَالم الْمُسْتَقْبل لَيْسَ فِيهِ لَا أكل

(1/16)

وَلَا شرب وَلَا غسل وَلَا دهن وَلَا نِكَاح بل الصالحون باقون فِيهِ ويستلذون من نور الله تَعَالَى يُرِيدُونَ بذلك أَن تِلْكَ الْأَنْفس تستلذ بِمَا تعقل من الْبَارِي بِمَا تستلذ سَائِر طَبَقَات الْمَلَائِكَة بِمَا عقلوا من وجوده سُبْحَانَهُ فالسعادة والغاية القصوى هِيَ الْوُصُول إِلَى هَذَا الْمَلأ الْأَعْلَى والحصول فِي هَذَا الْحَد هُوَ بَقَاء النَّفس كَمَا وَصفنَا إِلَى مَا لَا نِهَايَة لَهُ بِبَقَاء الْبَارِي جلّ اسْمه وَهَذَا هُوَ الْخَيْر الْعَظِيم الَّذِي لَا خير يُقَاس بِهِ وَلَا لَذَّة يمثل بهَا وَكَيف تمثل الدَّائِم بِمَا لَا نِهَايَة لَهُ بالشَّيْء الْمُنْقَطع وَهُوَ قَوْله تَعَالَى فِي نَص التَّوْرَاة لكَي يطيب لَك فِي الْعَالم الَّذِي كُله طيب ويطيل أيامك فِي الْعَالم الَّذِي كُله طائل والشقاوة الْكَامِلَة هُوَ انْقِطَاع النَّفس وتلفها وَأَن لَا تحصل بَاقِيَة وَهُوَ الْقطع الْمَذْكُور فِي التَّوْرَاة كَمَا بَين وَقَالَ انْقِطَاعًا يَنْقَطِع من هَذَا الْعَالم وَيَنْقَطِع من الْعَالم الْمُسْتَقْبل فَكل من أخلد إِلَى اللَّذَّات الجسمانية ونبذ الْحق وآثر الْبَاطِل انْقَطع من ذَلِك الْبَقَاء والعلو وَبَقِي مَادَّة مُنْقَطِعَة فَقَط وَقد قَالَ النَّبِي أشعيا إِن الْعَالم الْمُسْتَقْبل لَيْسَ يدْرك بالحواس وَهُوَ قَوْله لَا عين تقدر ترَاهُ
وَأما الْوَعْد والوعيد الْمَذْكُور فِي التَّوْرَاة فِي لذات هَذَا الْعَالم فتأويله مَا أصف لَك وَذَلِكَ أَنه يَقُول لَك إِن امتثلت هَذِه الشَّرَائِع نعينك على امتثالها والكمال فِيهَا ونقطع عَنْك العلائق كلهَا لِأَن الْإِنْسَان لَا يُمكنهُ الْعِبَادَة لَا مَرِيض وَلَا جَائِع وَلَا عاطش وَلَا فِي فتْنَة فوعد بِزَوَال هَذِه كلهَا وَإِنَّهُم يصحون ويتذهنون حَتَّى يكمل لَهُم الْمعرفَة ويلتحقون بالعالم الْمُسْتَقْبل فَلَيْسَ غَايَة التَّوْرَاة إِلَّا أَن تخصب الأَرْض وتطول الْأَعْمَار وَتَصِح الْأَجْسَام وَإِنَّمَا يعان على امتثالها بِهَذِهِ الْأَشْيَاء كلهَا وَكَذَلِكَ إِن تعدوا كَانَ عقابهم أَن تحدث عَلَيْهِم تِلْكَ الْعَوَائِق كلهَا حَتَّى لَا يُمكن أَن يعملوا صَالِحَة فَإِذا تَأَمَّلت هَذَا التَّأَمُّل العجيب تَجدهُ كَأَنَّهُ يَقُول إِن فعلت بعض هَذِه الشَّرَائِع بمحبة وَفرض نعينك عَلَيْهَا كلهَا بِأَن نزيل عَنْك الْعَوَائِق والموانع وَإِن ضيعت مِنْهَا بَعْضهَا اسْتِخْفَافًا نجلب عَلَيْك مَوَانِع نَمْنَعك من جَمِيعهَا حَتَّى لَا يحصل لَك كَلَام وَلَا بَقَاء انْتهى

(1/17)

فَهَذَا خُلَاصَة كَلَام ابْن مَيْمُون الْيَهُودِيّ زنديق الْيَهُود فِي كِتَابه الْمَذْكُور سَابِقًا وَقد أوردنا لَك كَلَامه هَاهُنَا لتعلم أَنه لم يربطه شَيْء من كَلَام الله سُبْحَانَهُ يصلح دَلِيلا عَلَيْهِ بل هُوَ مُجَرّد زندقة والتوراة وَالزَّبُور وَالْإِنْجِيل وَكتب سَائِر الْأَنْبِيَاء منادية بِخِلَاف ذَلِك حَسْبَمَا قدمنَا لَك وهانحن نوضح لَك فَسَاد كَلَامه هَذَا فَنَقُول
أَولا إِن حصر هَذِه اللَّذَّات النفسانية الَّتِي ذكرهَا لَا يُنَافِي حُصُول اللَّذَّات الجسمانية الَّتِي وَردت فِي كتب الله عز وَجل
وَقَوله وَلَيْسَت بلذة طَعَام أَو شراب هَذَا مُسلم فَإِن اللَّذَّات النفسانية لَيست بلذة طَعَام وَلَا شراب وَلَكِن من أَيْن يلْزم أَنه لَا لَذَّة طَعَام وشراب وَنَحْوهمَا فِي تِلْكَ الدَّار الْآخِرَة
فَإِن كَانَ بِالشَّرْعِ فَكتب الله عز وَجل جَمِيعهَا ناطقة بِخِلَاف ذَلِك كَمَا قدمنَا ذَلِك فِي كتب الله عز وَجل وَفِي الْقُرْآن الْعَظِيم مِمَّا يكثر تعداده وَيطول إِيرَاده وَهُوَ لَا يخفى مثله على أحد من الْمُسلمين الَّذِي يقرأون الْقُرْآن لبلوغه فِي الْكَثْرَة إِلَى غَايَة يشْتَرك فِي مَعْرفَتهَا المقصر والكامل وَإِن كَانَ بِالْعقلِ فَلَيْسَ فِي الْعقل مَا يَقْتَضِي إِثْبَات اللَّذَّة النفسانية وَنفي اللَّذَّة الجسمانية بل لَا مدْخل لِلْعَقْلِ هَاهُنَا وَلَا يتعول عَلَيْهِ أصلا
وَإِن كَانَ لَا يعْتَبر عقل وَلَا شرع بل لمُجَرّد الزندقة والمروق من الْأَدْيَان كلهَا والمخالفة لما ورد فِي كتب الله سُبْحَانَهُ فبطلان ذَلِك مستغن عَن الْبَيَان
وَأما قَوْله كَمَا قَالَ النَّبِي دَاوُد مُتَعَجِّبا من عظمتها مَا أَكثر

(1/18)

وَمَا أجزل خيرك الَّذِي خبأته للصالحين الطائعين لأمرك فَهَذَا عجب مِنْهُ عَلَيْهِ السَّلَام من كَثْرَة خير الله سُبْحَانَهُ وجزالة مَا خبأه للصالحين من عباده الطائعين لأَمره فِي الدَّار الْآخِرَة وَهُوَ دَلِيل على الملعون لَا لَهُ فَإِن كَلَامه هَذَا هُوَ ككلام سَائِر أَنْبيَاء الله فِي استعظام مَا أعده الله للصالحين من عباده كَمَا قَالَ نَبينَا صلى الله عَلَيْهِ وَسلم (فِي الْجنَّة مَا لَا عين رَأَتْ وَلَا أذن سَمِعت وَلَا خطر على قلب بشر) وَمثله فِي الْقُرْآن الْكَرِيم فِي قَوْله تَعَالَى {فَلَا تعلم نفس مَا أُخْفِي لَهُم من قُرَّة أعين}
وَأما قَوْله وَهَكَذَا قَالَ الْعلمَاء الْعَالم الْمُسْتَقْبل لَيْسَ فِيهِ لَا أكل وَلَا شرب إِلَى آخِره فَيُقَال لَهُ إِن أردْت عُلَمَاء الْملَّة الْيَهُودِيَّة فهم الَّذين لعنوك وكفروك بِسَبَب هَذِه الْمقَالة كَمَا قدمنَا وهم جَمِيعًا يخالفونك ويثبتون الْمعَاد الجسماني وَاللَّذَّات الجسمانية ويكفرون من لم يثبتها كَمَا كفروك ويلعنونه كَمَا يلعنوك وَإِن أردْت عُلَمَاء الْملَّة النَّصْرَانِيَّة فهم متفقون بأسرهم على إِثْبَات الْمعَاد الجسماني وَإِثْبَات اللَّذَّات الجسمانية والنفسانية فِيهِ وَكَيف يُخَالف مِنْهُم مُخَالف فِي ذَلِك والانجيل مُصَرح بِهَذَا الاثبات تَصْرِيحًا لَا يبْقى عِنْده ريب لمرتاب
وَإِن أردْت عُلَمَاء الْملَّة الإسلامية فَذَلِك كذب بحت وزور مَحْض فَإِنَّهُم مجمعون على ذَلِك لَا يُخَالف مِنْهُم فِيهِ مُخَالف ونصوص الْقُرْآن من فاتحته إِلَى خاتمته مصرحة بِإِثْبَات الْمعَاد الجسماني وَإِثْبَات تنعم الْأَجْسَام فِيهِ بالمطعم وَالْمشْرَب والمنكح وَغير ذَلِك أَو تعذيبها بِمَا اشْتَمَل عَلَيْهِ الْقُرْآن من تِلْكَ الْأَنْوَاع الْمَذْكُورَة فِيهِ وَهَكَذَا النُّصُوص النَّبَوِيَّة المحمدية مصرحة بذلك تَصْرِيحًا يفهمهُ كل عَاقل بِحَيْثُ لَو جمع مَا ورد فِي ذَلِك مِنْهَا لجاء مؤلفا بسيطا
وَأما استدلاله بقوله فِي التَّوْرَاة لكَي يطيب لَك فِي الْعَالم الَّذِي كُله طيب ويطيل أيامك فِي الْعَالم الَّذِي كُله طائل فَهَذَا دَلِيل على الملعون لَا لَهُ

(1/19)

فَإِن الْخطاب فِي الدُّنْيَا لمجموع الشَّخْص الَّذِي هُوَ الْجِسْم وَالروح وَظَاهره أَنه يكون لَهُ هَذَا على الصّفة الَّتِي خُوطِبَ وَهُوَ عَلَيْهَا وَأَنه يحصل لَهُ جَمِيع مَا يتلذذ بِهِ من اللَّذَّات الجسمانية والنفسانية وَمن ادّعى التَّخْصِيص بِبَعْض الشَّخْص أَو بِبَعْض اللَّذَّات فَهُوَ يَدعِي خلاف الظَّاهِر وَلَكِن المحرف المتزندق لَا مقصد لَهُ إِلَّا التلبيس على أهل الْأَدْيَان
وَكَذَلِكَ قَوْله وَقد قَالَ النَّبِي أشعيا أَن الْعَالم الْمُسْتَقْبل لَيْسَ يدْرك بالحواس وَهُوَ قَوْله لَا عين تقدر ترَاهُ فَإِن هَذَا هُوَ مثل مَا قدمنَا من كَلَام الْأَنْبِيَاء فِي استعظام مَا عِنْد الله لِعِبَادِهِ الصَّالِحين فِي الدَّار الْآخِرَة
وَبِهَذَا تعرف أَنه لم يكن فِي كَلَام هَذَا الملعون الزنديق مَا يتَمَسَّك بِهِ متمسك أَو يغتر بِهِ مغتر بل هُوَ خلاف مَا فِي كتب الله جَمِيعًا كَمَا قدمنَا وَخلاف مَا عِنْد عُلَمَاء الْملَل بل خلاف مَا أقرّ بِهِ فِي كَلَامه السَّابِق إِقْرَارا مكررا
فيا عجبا لمن يتَمَسَّك بِمثل هَذَا الْكَلَام الَّذِي لم يجر على نمط مِلَّة من الْملَل وَلَا وَافق نصا من نُصُوص كتب الله سُبْحَانَهُ وَلَا نصا من نُصُوص رسل الله جمعيا ويجعله مَا وَردت بِهِ التَّوْرَاة وَالْإِنْجِيل ويجزم بِهِ ويحرره فِي كتبه مظْهرا أَن الشَّرِيعَة المحمدية جَاءَت بِمَا لم يكن فِي الشَّرَائِع السَّابِقَة زاعما أَن ذَلِك دَلِيل على كمالها مبطئا مَا أبطنه هَذَا الزنديق ابْن مَيْمُون الْيَهُودِيّ كَمَا فعل ذَلِك ابْن سينا وَتَبعهُ بن أبي الْحَدِيد فِي شرح النهج بِكُل جاور مَا قَالَه هَذَا إِلَى مَا هُوَ شَرّ مِنْهُ فَقَالَ إِن التَّوْرَاة لم يَأْتِ فِيهَا وعد ووعيد يتَعَلَّق بِمَا بعد الْمَوْت وَهَذِه فِرْيَة على التَّوْرَاة وَجحد لما فِيهَا وتحريف لما صرحت بِهِ فِي غير مَوضِع كَمَا قدمنَا بعض ذَلِك وَكَذَلِكَ زعما أَن الْمَسِيح وَإِن صرح بالقيامة فقد جعل الْعَذَاب روحانيا وَكَذَلِكَ الثَّوَاب وَهَذَا أَيْضا كذب مَحْض وَقد قدمنَا مَا يفيدك ذَلِك ويطلعك على كذبهما وَالْعجب أَن ابْن مَيْمُون الْيَهُودِيّ

(1/20)

لم يتجاسر على مَا زعماه من أَن التَّوْرَاة لم يَأْتِ فِيهَا وعد ووعيد يتَعَلَّق بِمَا بعد الْمَوْت بل أثبت ذَلِك وَاسْتدلَّ عَلَيْهِ بِالتَّوْرَاةِ كَمَا عرفت من كَلَامه السَّابِق المتضمن لاعْتِرَافه ولمخالفته فِي إِثْبَات اللَّذَّات الجسمانية فَإِن قلت قد جَاءَ عَن الصابئة وَعَن جمَاعَة من المتعلقين بمذاهب الْحُكَمَاء مَا يُوَافق كَلَام ابْن مَيْمُون الْمَذْكُور قلت لسنا بصدد الرَّد على كل كَافِر ومتزندق بل بصدد الْكَلَام على مَا جَاءَت بِهِ رسل الله ونطقت بِهِ كتبه واتفقت عَلَيْهِ الْملَل المنتسبة إِلَى الْأَنْبِيَاء المقتدية بكتب الله وَرُسُله دفعا لما وَقع من الْكَذِب البحت والزور الْمَحْض مِمَّن يزْعم الْمُخَالفَة بَينهَا وَبَين مَا جَاءَت بِهِ الشَّرِيعَة المحمدية فأوضحنا أَن ذَلِك مُخَالف للملة الْيَهُودِيَّة وَلما جَاءَت بِهِ التَّوْرَاة وَمَا قَالَه عُلَمَاء الْيَهُود ومخالف لما جَاءَت بِهِ الْملَّة النَّصْرَانِيَّة وَلما جَاءَ بِهِ الانجيل وَمَا قَالَه عُلَمَاء النَّصَارَى ومخالف أَيْضا لما جَاءَ بِهِ أَنْبيَاء بني إِسْرَائِيل وَمَا نطقت بِهِ كتبهمْ حَسْبَمَا قدمنَا ومخالف ملا كَانَ من الْأَنْبِيَاء الْمُتَقَدِّمين على بعثة مُوسَى كَمَا يَحْكِي ذَلِك مَا تضمنته التَّوْرَاة من حِكَايَة أَحْوَالهم وَمَا كَانُوا عَلَيْهِ وَمَا كَانُوا يدينون بِهِ وكما يَحْكِي ذَلِك عَنْهُم الْقُرْآن الْكَرِيم فَإِن فِيهِ مَا يُفِيد مَا كَانُوا عَلَيْهِ وَمَا كَانُوا يدينون بِهِ وَمَا قَالُوا لقومهم وَمَا وعدوهم بِهِ من خير وَشر بل فِيهِ مَا يُفِيد مَا كَانَ عَلَيْهِ أهل الْكتب الْمُتَأَخِّرَة من الْبعْثَة لمُوسَى وَمن بعده وَمَا كَانُوا يدينون بِهِ كَقَوْلِه سُبْحَانَهُ حاكيا عَن الْيَهُود {وَقَالُوا لن يدْخل الْجنَّة إِلَّا من كَانَ هودا أَو نَصَارَى} وَقَوله تَعَالَى {يَا بني إِسْرَائِيل اعبدوا الله رَبِّي وربكم إِنَّه من يُشْرك بِاللَّه فقد حرم الله عَلَيْهِ الْجنَّة ومأواه النَّار} وَقَوله حاكيا عَن مُوسَى إِلَى فِرْعَوْن {وَيَا قوم إِنِّي أَخَاف عَلَيْكُم يَوْم التناد} إِلَى قَوْله {وَإِن الْآخِرَة هِيَ دَار الْقَرار} إِلَى قَوْله {فَأُولَئِك يدْخلُونَ الْجنَّة يرْزقُونَ فِيهَا بِغَيْر حِسَاب}

(1/21)

وَقَوله {إِذْ قَالَ الله يَا عِيسَى إِنِّي متوفيك ورافعك إِلَيّ ومطهرك من الَّذين كفرُوا وجاعل الَّذين اتبعوك فَوق الَّذين كفرُوا إِلَى يَوْم الْقِيَامَة ثمَّ إِلَيّ مرجعكم فأحكم بَيْنكُم فِيمَا كُنْتُم فِيهِ تختلفون فَأَما الَّذين كفرُوا فأعذبهم عذَابا شَدِيدا فِي الدُّنْيَا وَالْآخِرَة وَمَا لَهُم من ناصرين وَأما الَّذين آمنُوا وَعمِلُوا الصَّالِحَات فيوفيهم أُجُورهم}
وَقَالَ {بل تؤثرون الْحَيَاة الدُّنْيَا وَالْآخِرَة خير وَأبقى إِن هَذَا لفي الصُّحُف الأولى صحف إِبْرَاهِيم ومُوسَى}
ونصوص الْقُرْآن الحاكية عَن الْيَهُود وَالنَّصَارَى وَسَائِر الْملَل مثل هَذَا كَثِيرَة جدا وَلَا يَتَّسِع الْمقَام لبسطها وَقد بعث النَّبِي صلى الله عَلَيْهِ وَسلم وَأهل الْملَّة الْيَهُودِيَّة والنصرانية فِي أَكثر بقاع الأَرْض وبلغهم مَا حَكَاهُ الْقُرْآن عَن أَنْبِيَائهمْ من إِثْبَات الْمعَاد وَإِثْبَات النَّعيم الجسماني والروحاني وَلم يسمع عَن أحد مِنْهُم أَنه أنكر ذَلِك أَو قَالَ هُوَ خلاف مَا فِي التَّوْرَاة وَالْإِنْجِيل وَقد نزل أَكثر الْقُرْآن على النَّبِي صلى الله عَلَيْهِ وَسلم فِي الْمَدِينَة وَكَانَ الْيَهُود متوافرين فِيهَا وَفِيمَا حولهَا من الْقرى الْمُتَّصِلَة بهَا وَكَانُوا يسمعُونَ مَا ينزل من الْقُرْآن وَلم يسمع أَن قَائِلا مِنْهُم قَالَ للنَّبِي صلى الله عَلَيْهِ وَسلم إِنَّك تحكي عَن التَّوْرَاة مَا لم يكن فِيهَا من الْبعْثَة وَمَا أعده الله فِي الدَّار الْآخِرَة من النَّعيم للمطيعين وَالْعَذَاب للعاصين وَقد كَانُوا يودون أَن يقدحوا فِي النُّبُوَّة المحمدية بِكُل مُمكن بل كَانُوا فِي بعض الْحَالَات يُنكرُونَ وجود مَا هُوَ مَوْجُود فِي التَّوْرَاة كالرجم فَكيف سكتوا عَن هَذَا الْأَمر الْعَظِيم وَهل كَانُوا يعجزون أَن يَقُولُوا عِنْد سماعهم لقَوْله تَعَالَى {قَالُوا لن تمسنا النَّار إِلَّا أَيَّامًا معدودات} مَا قُلْنَا هَذَا وَلَا نعتقده وَلَا جَاءَت بِهِ شَرِيعَة مُوسَى
وَهَكَذَا عِنْد سماعهم لقَوْله تَعَالَى {وَقَالُوا لن يدْخل الْجنَّة}

(1/22)

إِلَّا من كَانَ هودا أَو نَصَارَى) وَقد كَانَ أَمر الْمعَاد مشتهرا فِي أهل الْكتاب وَكَانُوا يتحدثون بِهِ وَاسْتمرّ ذَلِك فيهم استمرارا ظَاهرا وَعلم بِهِ غَيرهم من أهل الْأَوْثَان لما كَانُوا يسمعُونَ مِنْهُم وَمن ذَلِك مَا أخرجه ابْن اسحاق قَالَ حَدثنَا صَالح بن إِبْرَاهِيم بن عبد الرَّحْمَن بن عَوْف عَن مَحْمُود بن لبيد عَن سَلامَة بن سَلامَة بن وقش قَالَ كَانَ بَين أَبْيَاتنَا يَهُودِيّ فَخرج على نَادِي قومه بني عبد الْأَشْهَل ذَات غَدَاة فَذكر الْبَعْث وَالْقِيَامَة وَالْجنَّة وَالنَّار والحساب وَالْمِيزَان فَقَالَ ذَلِك لأَصْحَاب وثن لَا يرَوْنَ أَن بعثا كَائِن بعد الْمَوْت وَذَلِكَ قبل مبعث رَسُول الله صلى الله عَلَيْهِ وَسلم فَقَالُوا وَيحك يَا فلَان أَو وَيلك وَهَذَا كَائِن أَن النَّاس يبعثون بعد مَوْتهمْ إِلَى دَار فِيهَا جنَّة ونار يجزون من أَعْمَالهم قَالَ نعم وَالَّذِي يحلف بِهِ لَوَدِدْت أَن حظي من تِلْكَ النَّار أَن توقدوا أعظم تنور فِي داركم فتحمونه ثمَّ تقذفوني فِيهِ ثمَّ تطينون عَليّ وَإِنِّي أنجو من تِلْكَ النَّار غَدا
فَقيل يَا فلَان فَمَا عَلامَة ذَلِك فَقَالَ نَبِي يبْعَث من نَاحيَة هَذِه الْبِلَاد وَأَشَارَ إِلَى مَكَّة واليمن بِيَدِهِ قَالُوا فَمَتَى نرَاهُ فَرمى بطرفه فرآني وَأَنا مُضْطَجع بِفنَاء بَاب أَهلِي وَأَنا أحدث الْقَوْم فَقَالَ إِن

(1/23)

يستنفذ هَذَا الْغُلَام عمره يُدْرِكهُ ... إِلَى آخر الحَدِيث
وَأهل الْكتاب إِلَى عصرنا هَذَا يقرونَ بالمعاد وَالْجنَّة وَالنَّار والحساب وَالْعِقَاب وَالنَّعِيم وَالثَّوَاب وَلَا يُنكر ذَلِك مِنْهُم مُنكر وَلَا يُخَالف فِيهِ مُخَالف
وَإِذا قيل لَهُم قد قَالَ قَائِل إِنَّكُم لَا تثبتون ذَلِك أَنْكَرُوا أَشد إِنْكَار فَمن روى عَنْهُم مَا يُخَالف ذَلِك فقد افترى وَجَاء بِمَا ترده الْأَحْيَاء مِنْهُم والأموات وَبِمَا تبطله الرُّسُل الْمُرْسلَة إِلَيْهِم والكتب النَّازِلَة عَلَيْهِم حَسْبَمَا قد حكينا لَك فِي هَذَا الْمُخْتَصر

(1/24)


الْفَصْل الثَّالِث فِي إِثْبَات النبوات - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

الْفَصْل الثَّالِث فِي إِثْبَات النبوات

1 - تمهيد

اعْلَم أَن الْأَنْبِيَاء عَلَيْهِم السَّلَام على كَثْرَة عَددهمْ وَاخْتِلَاف أعصارهم وتباين أنسابهم وتباعد مساكنهم قد اتَّفقُوا جَمِيعًا على الدُّعَاء إِلَى الله عز وَجل وَصَارَ الآخر مِنْهُم يقر بنبوة من تقدمه وبصحة مَا جَاءَ بِهِ وَإِذا خَالفه فِي تَحْلِيل بعض مَا حرمه الله على لِسَان الأول أَو تَحْرِيم مَا أحله الله لَهُ ولأمته فَهُوَ مقرّ بِأَن الحكم الأول تحليلا اَوْ تَحْرِيمًا هُوَ حق وَهُوَ حكم الله عز وَجل وَأَنه الَّذِي تعبد الله بِهِ أهل تِلْكَ الْملَّة السَّابِقَة وَاخْتَارَهُ لَهُم كَمَا اخْتَار للملة اللاحقة مَا يُخَالِفهُ وَالْكل من عِنْد الله عز وَجل وَذَلِكَ جَائِز عقلا وَشرعا فِي مِلَّة وَاحِدَة فضلا عَن الْملَل الْمُخْتَلفَة
وَمَا رُوِيَ فِي بعض كتب أصُول الْفِقْه من أَن الْيَهُود يُنكرُونَ النّسخ فَتلك رِوَايَة غير صَحِيحَة وَقد نَسَبهَا من نَسَبهَا إِلَى طَائِفَة قَليلَة مِنْهُم وَمَا أَظُنهُ يَصح عَنْهُم ذَلِك فَإِن التَّوْرَاة مصرحة بنسخ كثير من الْأَحْكَام الَّتِي تعبدهم الله بهَا تَارَة تَخْفِيفًا وَتارَة تَغْلِيظًا وَتارَة إِيجَابا وَتارَة تَحْرِيمًا
وَبِالْجُمْلَةِ فَلَا شكّ وَلَا ريب أَن الْأَنْبِيَاء متفقون على تَصْدِيق بَعضهم بَعْضًا وَأَن مَا جَاءَ بِهِ كل وَاحِد مِنْهُم هُوَ من عِنْد الله عز وَجل وَقد عرفناك فِيمَا سبق أَن عَددهمْ بلغ إِلَى مائَة ألف وَأَرْبَعَة وَعشْرين ألفا وَلَا خلاف بَين أهل النّظر أَن اتِّفَاق مثل هَذَا الْعدَد يُفِيد الْعلم الضَّرُورِيّ

(1/25)

بِصدق مَا اتَّفقُوا عَلَيْهِ بل اتِّفَاق عشر هَذَا الْعدَد بل اتِّفَاق عشر عشره يُفِيد ذَلِك وَمن أنكر فِي هَذَا الِاتِّفَاق فَعَلَيهِ بمطالعة التَّوْرَاة فَإِنَّهَا قد اشْتَمَلت على حِكَايَة حَال الْأَنْبِيَاء من لدن آدم إِلَى بعثة مُوسَى وفيهَا التَّصْرِيح بِتَصْدِيق بَعضهم بَعْضًا وَلم يَقع من أحد مِنْهُم الْإِنْكَار لنبوة أحد مِمَّن تقدمه ثمَّ جَاءَ من بعد مُوسَى وَهَارُون أَنْبيَاء بني إِسْرَائِيل وكل وَاحِد مِنْهُم يقر بِمن تقدمه وَثَبت نبوته كَمَا اشْتَمَل على ذَلِك كتب نبواتهم وَكثير مِنْهُم كَانَ يُجَاهد من يعبد الْأَصْنَام من بني إِسْرَائِيل وَغَيرهم وَقد وَقعت لَهُم قصَص وحروب مَعَ من كَانَ يعبد الصَّنَم الْمَعْرُوف ببعل الَّذِي ذكر الله سُبْحَانَهُ فِي الْقُرْآن وَكَذَلِكَ كَانَ لَهُم قصَص وحروب مَعَ من كَانَ يعبد غَيره من الْأَصْنَام وَهَكَذَا دَاوُد وَسليمَان وهما من أَنْبيَاء بني إِسْرَائِيل وَمِمَّنْ يدين بِالتَّوْرَاةِ مَا زَالا فِي حَرْب مَعَ عباد الْأَصْنَام كَمَا يَحْكِي ذَلِك الزبُور وَكتاب دَاوُد وكما تحكيه وَصَايَا سُلَيْمَان وَهِي كتاب مُسْتَقل
وَهَكَذَا الْإِنْجِيل فَإِن الْمَسِيح عَلَيْهِ السَّلَام كَانَ يحْتَج على الْمُخَالفين لَهُ من الْيَهُود بِنَصّ التَّوْرَاة فِي غَالب فصوله الْمُشْتَملَة على حِكَايَة الْمسَائِل الَّتِي أنكرها عَلَيْهِ الْيَهُود وَمَعَ هَذَا فَلم يَقع اخْتِلَاف بَينهم قطّ فِي الدُّعَاء إِلَى تَوْحِيد الله وَإِثْبَات الْمعَاد وَصِحَّة نبوة كل وَاحِد مِنْهُم وَصدقه فِيمَا جَاءَ بِهِ من الشَّرْع وَفِيمَا حَكَاهُ عَن الله سُبْحَانَهُ وَهَذِه هِيَ الثَّلَاثَة الْمَقَاصِد الَّتِي جَمعنَا هَذَا الْمُخْتَصر لتقرير اتِّفَاقهم عَلَيْهَا وإثباتهم لَهَا وَكَثِيرًا مَا كَانَ يَقع التبشير من السَّابِق مِنْهُم باللاحق كَمَا هُوَ مُصَرح بِهِ فِي التَّوْرَاة من تبشير مُوسَى بيوشع بن نون وكما هُوَ مُصَرح بِهِ فِي الزبُور من تبشير دَاوُد بِعِيسَى وَهُوَ الرَّابِع عشر من أَوْلَاده فَإِن بَين دَاوُد والمسيح أَرْبَعَة عشر ابا وَقيل أَكثر من ذَلِك حَسْبَمَا يحكيه مَا وَقع فِي بعض نسخ الْإِنْجِيل وكما وَقع من يحيى بن زَكَرِيَّا الْمُسَمّى عِنْدهم يوحنا فَإِنَّهُ بشر بالمسيح مَعَ اتِّصَال عصره بعصره فَإِن يحيى بن زَكَرِيَّا إِنَّمَا قتل بعد أَن بعث الله الْمَسِيح كَمَا يَحْكِي ذَلِك الْإِنْجِيل

(1/26)


تبشير التَّوْرَاة بِمُحَمد صلى الله عَلَيْهِ وَسلم - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

2 - تبشير التَّوْرَاة بِمُحَمد صلى الله عَلَيْهِ وَسلم
وَالْكَلَام فِي تبشير نَبينَا مُحَمَّد صلى الله عَلَيْهِ وَسلم بِمن تقدمه من الْأَنْبِيَاء حَتَّى يَتَّضِح لَك أَن هَذِه سنة الله عز وَجل فِي انبيائه عَلَيْهِم السَّلَام
فَمن ذَلِك مَا ثَبت فِي التَّوْرَاة فِي الْفَصْل السَّابِع عشر من السّفر الأول مِنْهَا قَالَ الله سُبْحَانَهُ لإِبْرَاهِيم وَقد سَمِعت قَوْلك فِي إِسْمَاعِيل وَهَا أَنا مبارك فِيهِ وأثمره وَأَكْثَره بمأذ مأذ انْتهى قَوْله بمأذ مأذ هُوَ اسْم مُحَمَّد بالعبرانية وَهَذَا صَرِيح فِي الْبشَارَة بنبينا مُحَمَّد صلى الله عَلَيْهِ وَسلم
وَفِي الْفَصْل الثَّالِث وَالثَّلَاثِينَ من السّفر الْخَامِس من التَّوْرَاة مَا لَفظه يَا الله الَّذِي تجلى نوره من طور سينا وأشرق نوره من جبل سيعير ولوح بِهِ من جبل فاران وأتى ربوة الْقُدس بشريعة نور من يَمِينه لَهُم انْتهى
هَذَا نَص التَّوْرَاة المعربة تعريبا صَحِيحا وَقد حكى هَذَا اللَّفْظ من نقل عَن التَّوْرَاة بمخالفة لما هُنَا يسيرَة هَكَذَا جَاءَ الله من طور سيناء وأشرق من ساعير واستعلن من جبال فاران وَفِي لفظ تجلى الله من طور سيناء أَو مَجِيئه من طور سيناء الخ
قَالَ جمَاعَة من الْعلمَاء إِن معنى تجلى نور الله سُبْحَانَهُ من طور سيناء أَو مَجِيئه من طور سيناء هُوَ إنزاله التَّوْرَاة على مُوسَى بطور سيناء وَمعنى إشراقه من جبل سيعير إنزاله الْإِنْجِيل على الْمَسِيح وَكَانَ الْمَسِيح من سيعير أَو ساعير وَهِي أَرض الْخَلِيل من قَرْيَة مِنْهَا تدعى ناصرة وباسمها سمي اتِّبَاعه نَصَارَى وَمعنى لوح بِهِ من جبل فاران أَو استعلن من جبل فاران إنزاله الْقُرْآن على مُحَمَّد صلى الله عَلَيْهِ وَسلم وجبال فاران هِيَ جبال مَكَّة بِلَا خلاف بَين عُلَمَاء الْمُسلمين وَأهل

(1/27)

الْكتاب وَمِمَّا يُؤَيّد هَذَا مَا فِي التَّوْرَاة فِي السّفر الأول مِنْهَا مَا لَفظه وَغدا إِبْرَاهِيم فَأخذ الْغُلَام يَعْنِي إِسْمَاعِيل وَأخذ خبْزًا وسقاء من مَاء وَدفعه إِلَى هَاجر وَحمله عَلَيْهَا وَقَالَ لَهَا اذهبي فَانْطَلَقت هَاجر فظلت سبعا وَنفذ المَاء الَّذِي كَانَ مَعهَا فطرحت الْغُلَام تَحت شَجَرَة وَجَلَست مُقَابلَته على مِقْدَار رمية سهم لِئَلَّا تبصر الْغُلَام حِين يَمُوت وَرفعت صَوتهَا بالبكاء وَسمع الله صَوت الْغُلَام فَدَعَا ملك الله هَاجر وَقَالَ لَهَا مَالك يَا هَاجر لَا تخشي فَإِن الله قد سمع صَوت الْغُلَام حَيْثُ هُوَ فقومي فاحملي الْغُلَام وشدي يَديك بِهِ فَإِنِّي جاعله لأمة عَظِيمَة وَفتح الله عينيها فبصرت بِئْر مَاء فسقت الْغُلَام وملأت سَقَاهَا وَكَانَ الله مَعَ الْغُلَام فربي وَسكن فِي بَريَّة فاران انْتهى
وَلَا خلاف أَن إِسْمَاعِيل سكن أَرض مَكَّة فَعلم أَنَّهَا فاران وَقد حكى الله سُبْحَانَهُ فِي الْقُرْآن الْكَرِيم مَا يُفِيد هَذَا فَقَالَ حاكيا عَن إِبْرَاهِيم {رَبنَا إِنِّي أسكنت من ذريتي بواد غير ذِي زرع عِنْد بَيْتك الْمحرم رَبنَا ليقيموا الصَّلَاة فَاجْعَلْ أَفْئِدَة من النَّاس تهوي إِلَيْهِم وارزقهم من الثمرات لَعَلَّهُم يشكرون}
وَلَا خلاف فِي ان المُرَاد بِهَذَا الْوَادي أَرض مَكَّة وَفِي الْأَحَادِيث الصَّحِيحَة الحاكية لقصة إِبْرَاهِيم مَعَ هَاجر وَوَلدهَا إِسْمَاعِيل مَا يُفِيد هَذَا ويوضحه
وَمِمَّا يُؤَيّد هَذِه الْبشَارَة الْمَذْكُور فِي كتاب نبوة النَّبِي شَمْعُون وَلَفظه جَاءَ الله من جبال فاران وامتلأت السَّمَوَات وَالْأَرْض من تسبيحه وتسبيح أمته
وَمثل ذَلِك الْبشَارَة الْمَذْكُورَة فِي نبوة النَّبِي حبقوق وَلَفظه جَاءَ الله من التَّيَمُّن وَظهر الْقُدس على جبال فاران وامتلأت الأَرْض من

(1/28)

تحميد أَحْمد وَملك يَمِينه رفات الْأُمَم وأنارت الأَرْض لنوره وحملت خيله فِي الْبَحْر انْتهى
وَفِي هَذَا التَّصْرِيح بجبال فاران مَعَ التَّصْرِيح باسم نَبينَا مُحَمَّد صلى الله عَلَيْهِ وَسلم بقوله وامتلأت الأَرْض من تحميد أَحْمد تَصْرِيحًا لَا يبْقى بعده ريب لمرتاب
وَمن البشارات بنبينا مُحَمَّد صلى الله عَلَيْهِ وَسلم فِي الزبُور لداود عَلَيْهِ السَّلَام مَا لَفظه إِن رَبنَا عَظِيم مَحْمُود جدا وَمُحَمّد قد عَم الأَرْض كلهَا فَرحا انْتهى
فَفِي هَذَا التَّصْرِيح باسمه صلى الله عَلَيْهِ وَسلم
وَمن ذَلِك قَوْله فِيهِ بَارك عَلَيْك إِلَى الْأَبَد ويقلد أَبونَا الْجَبَّار السَّيْف لِأَن الْبَهَاء لوجهك وَالْحَمْد الْغَالِب عَلَيْك اركب كلمة الْحق وسمت التأله فَإِن ناموسك وشرائعك مَعْرُوفَة بهيبة يَمِينك وسهامك مسنونة والأمم يخرون تَحْتك انْتهى
وَهَذِه صِفَات نَبينَا صلى الله عَلَيْهِ وَسلم فَإِنَّهُ لم يبْعَث نَبِي هَذِه صفته بعد دَاوُد سواهُ وَمثل هَذَا قَوْله فِي مَوضِع آخر وَيجوز من الْبَحْر إِلَى الْبَحْر وَمن لدن الْأَنْهَار إِلَى مُنْقَطع الأَرْض وتخزى أهل الجزائر بَين يَدَيْهِ ويلحس أعداؤه التُّرَاب وَيسْجد لَهُ مُلُوك الْفرس وَتَدين لَهُ الْأُمَم بِالطَّاعَةِ والانقياد ويخلص البائس المضطهد مِمَّن هُوَ أقوى مِنْهُ وينقذ الضَّعِيف الَّذِي لَا نَاصِر لَهُ ويرأف بالمساكين والضعفاء وَيُصلي عَلَيْهِ ويبارك فِي كل حِين انْتهى
وَهَذِه الصِّفَات أَيْضا لَيست لأحد من الْأَنْبِيَاء غَيره فَإِنَّهُ لم يملك أحد مِنْهُم من الْبَحْر إِلَى الْبَحْر وَمن لدن الْأَنْهَار إِلَى مُنْقَطع الأَرْض

(1/29)

كَمَا ذَلِك مَعْلُوم لكل أحد بل الَّذِي انتشرت شَرِيعَته وَبَلغت سيوف أمته إِلَى هَذَا الْمِقْدَار هُوَ نَبينَا صلى الله عَلَيْهِ وَسلم
وَهَكَذَا قَوْله وَيسْجد لَهُ مُلُوك الْفرس فَإِنَّهُ لم يفتح الْفرس ويستعبد أَهلهَا وَيضْرب عَلَيْهِم الْجِزْيَة إِلَّا أمة نَبينَا صلى الله عَلَيْهِ وَسلم وَهَكَذَا قَوْله وَتَدين لَهُ الْأُمَم بِالطَّاعَةِ والانقياد فَإِنَّهَا لم تدن الْأُمَم كلهَا لغيره وَهَكَذَا قَوْله وَيصلى عَلَيْهِ ويبارك فِي كل حِين فَإِن هَذَا يخْتَص بنبينا صلى الله عَلَيْهِ وَسلم لاستمرار ذَلِك لَهُ فِي كل وَقت وَوُقُوع الْأَمر القرآني بِهِ وَلم يكن ذَلِك لغيره من الْأَنْبِيَاء وَمن البشارات مَا ذكره أشعيا فِي كتاب نبوته من التبشير بِرَاكِب الْحمار وراكب الْجمل وَلَا شكّ أَن رَاكب الْحمار هُوَ الْمَسِيح وراكب الْجمل هُوَ نَبينَا صلى الله عَلَيْهِ وَسلم
وَفِي نبوة أشعيا أَيْضا قَوْله إِنِّي جعلت أَمرك يَا مُحَمَّد يَا قدوس الرب اسْمك مَوْجُود من الْأَبَد انْتهى
وَهَذَا تَصْرِيح باسم نَبينَا صلى الله عَلَيْهِ وَسلم وَمثل هَذَا قَول حبقوق النَّبِي فِي كتاب نبوته أَضَاءَت السَّمَاء من بهاء مُحَمَّد وامتلأت الأَرْض من شُعَاع منظره وَكَذَا قَوْله فِي مَوضِع آخر من كتاب نبوته وتنزع فِي مسيك إعراقا ونزعا وترتوي السِّهَام بِأَمْرك يَا مُحَمَّد ارتواء فَإِن هَذَا تَصْرِيح أوضح من الشَّمْس وَأَن الله يظهركم عَلَيْكُم وباعث فيهم نَبيا وَينزل عَلَيْهِم كتابا ويملكهم رِقَابكُمْ فيقهرونكم ويذلونكم بِالْحَقِّ وَيخرج رجال بني قيذار فِي جماعات الشعوب مَعَهم مَلَائِكَة على خيل بيض انْتهى
فَفِي هَذَا التَّصْرِيح ببعثة نَبينَا صلى الله عَلَيْهِ وَسلم وقهر أمته للأمم فَإِن قيذار هُوَ ابْن إِسْمَاعِيل بن إِبْرَاهِيم بِلَا خلاف وَلم يبْعَث الله فيهم نَبيا إِلَّا نَبينَا

(1/30)

مُحَمَّدًا صلى الله عَلَيْهِ وَسلم وَهَذَا مَعْلُوم لكل أحد لَا يُخَالف فِيهِ مُخَالف وَلَا يُنكره مُنكر
وَمن البشارات مَا فِي كتاب نبوة دانيال النَّبِي فَإِنَّهُ صرح فِيهَا باسم النَّبِي صلى الله عَلَيْهِ وَسلم بِمثل مَا تقدم فِي نبوة حبقوق فَقَالَ ستنزع فِي مسيك إعراقا وترتوي السِّهَام بِأَمْرك يَا مُحَمَّد ارتواء انْتهى
وَفِي مَوضِع آخر من كِتَابه هَذَا التَّصْرِيح ببعثة نَبينَا صلى الله عَلَيْهِ وَسلم فَقَالَ بعد ذكر التبشير بالمسيح مَا لَفظه حَتَّى أبْعث نَبِي بني إِسْمَاعِيل الَّذِي بشرت بِهِ هَاجر وَأرْسلت إِلَيْهَا مَلَائِكَة فبشروها فَأوحى إِلَى ذَلِك النَّبِي وأعلمه السَّمَاء وأزينه بالتقوى وَأَجْعَل الْبر شعاره وَالتَّقوى جهده والصدق قَوْله وَالْوَفَاء طَبِيعَته وَالْقَصْد سيرته والرشد سنته بِكِتَاب مُصدق لما بَين يَدَيْهِ من الْكتب وناسخ لبَعض مَا فِيهَا أسرِي بِهِ إِلَيّ وأرقيه من سَمَاء إِلَى سَمَاء حَتَّى يَعْلُو فأدنيه وَأسلم عَلَيْهِ وأوحي إِلَيْهِ ثمَّ أرده إِلَى عبَادي بالسرور وَالْغِبْطَة حَافِظًا لما استودع صادعا بِمَا أَمر
يَدْعُو إِلَى توحيدي باللين من القَوْل وَالْمَوْعِظَة الْحَسَنَة لَا فظ وَلَا غليظ وَلَا صخاب فِي الْأَسْوَاق رؤوف بِمن وَالَاهُ رَحِيم بِمن آمن بِهِ حَتَّى على من عَادَاهُ انْتهى
وَلَا ريب أَن هَذِه صِفَات نَبينَا صلى الله عَلَيْهِ وَسلم وَأَنه لم يبْعَث الله نَبيا من بني إِسْمَاعِيل سواهُ
وَمثل هَذِه الصِّفَات مَا فِي حَدِيث عبد الله بن عَمْرو عِنْد البُخَارِيّ وَغَيره أَنه قيل لَهُ أخبرنَا بِبَعْض صفة رَسُول الله صلى الله عَلَيْهِ وَسلم فِي التَّوْرَاة قَالَ إِنَّه لموصوف فِي التَّوْرَاة بِبَعْض صفته فِي الْقُرْآن يَا أَيهَا النَّبِي إِنَّا أَرْسَلْنَاك شَاهدا وَمُبشرا وَنَذِيرا وحرزا للأميين أَنْت عَبدِي ورسولي سميتك المتَوَكل لست بِفَظٍّ وَلَا غليظ وَلَا صخاب بالأسواق

(1/31)

وَلَا يَجْزِي بِالسَّيِّئَةِ السَّيئَة وَلَكِن يَجْزِي السَّيئَة بِالْحَسَنَة وَيَعْفُو وَيغْفر وَلنْ أقبضهُ حَتَّى أقيم بِهِ الْملَّة العوجاء فأفتح بِهِ أعينا عمياء وآذانا صمًّا وَقُلُوبًا غلفًا بِأَن يَقُولُوا لَا إِلَه إِلَّا الله
قيل قد يُرَاد بِلَفْظ التَّوْرَاة جنس الْكتب الْمُتَقَدّمَة من التَّوْرَاة وَالزَّبُور وَالْإِنْجِيل وَسَائِر كتب أَنْبيَاء بني إِسْرَائِيل فعلى هَذَا يكون المُرَاد بقول عبد الله بن عَمْرو إِنَّه لموصوف فِي التَّوْرَاة هَذِه الصِّفَات الْمَذْكُورَة فِي نبوة دانيال
وَلَا مَانع من أَن تكون هَذِه الصِّفَات كَانَت مَوْجُودَة فِي التَّوْرَاة فحذفتها الْيَهُود فَمَا ذَلِك بِأول تَحْرِيف وتبديل وتغيير مِنْهُم


تبشير الْإِنْجِيل بِمُحَمد صلى الله عَلَيْهِ وَسلم - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

تبشير الْإِنْجِيل بِمُحَمد صلى الله عَلَيْهِ وَسلم

وَمن البشارات بِهِ فِي الْإِنْجِيل مَا فِي الْفَصْل الْخَامِس عشر من الْإِنْجِيل الَّذِي جمعه يوحنا أَن الفارقليط روح الْحق الَّذِي يُرْسِلهُ الله هُوَ يعلم كل شَيْء انْتهى وَفِي مَوضِع آخر مِنْهُ والفارقليط روح الْقُدس الَّذِي يُرْسِلهُ الله هُوَ يعلم كل شَيْء وَهُوَ يذكركم مَا قلت لكم وَفِي مَوضِع آخر مِنْهُ إِذا جَاءَ الفارقليط الَّذِي أرْسلهُ الله روح الْحق الَّذِي هُوَ يشْهد لي قلت لكم هَذَا حَتَّى إِذا كَانَ يُؤمنُونَ بِهِ وَلَا يَشكونَ فِيهِ
وَفِي الْفَصْل السَّادِس عشر مِنْهُ لكني أَقُول لكم الْحق إِنَّه خير لكم أَن أَنطلق لِأَنِّي إِن لم أَنطلق لم يأتكم الفارقليط فَإِذا انْطَلَقت أَرْسلتهُ إِلَيْكُم فَهُوَ يوبخ الْعَالم على الْخَطِيئَة وعَلى الْبر وعَلى الحكم
أما على الْخَطِيئَة فَإِنَّهُم لم يُؤمنُوا بِي وَأما على الْبر فَإِنِّي منطلق ولستم تروني وَأما على الحكم فَإِن رَئِيس هَذَا الْعَالم يدان وَأَن لي كلَاما كثيرا لَسْتُم تطيقون كُله الْآن
لَكِن إِذا جَاءَ روح الْحق ذَاك فَهُوَ يرشدكم إِلَى جَمِيع الْحق لِأَنَّهُ لَيْسَ ينْطق من عِنْده بل يتَكَلَّم بِمَا يسمع وَيُخْبِركُمْ بِكُل مَا يَأْتِي انْتهى

(1/32)

وَقد تكَرر ذكر الفارقليط فِي الْإِنْجِيل وأنذر بِهِ الْمَسِيح وَبشر بِهِ قومه فِي غير مَوضِع مِنْهُ وَقد اخْتلفُوا فِي المُرَاد فالفارقليط فِي لغتهم على أَقْوَال وَذهب الْأَكْثَر من النَّصَارَى إِنَّه المخلص وَقَالُوا هُوَ مُشْتَقّ من الْفَارُوق أَو من فَارق قَالُوا وَمعنى ليط كلمة تزاد كَمَا يُقَال رجل هُوَ وَحجر هُوَ وعالم هُوَ وجاهل هُوَ
وَقد تقرر أَنه لَا نَبِي بعد الْمَسِيح غير نَبينَا صلى الله عَلَيْهِ وَسلم وَهَذِه البشارات قد تَضَمَّنت أَنه سَيَأْتِي بعد الْمَسِيح نَبِي يخلص تِلْكَ الْأمة مِمَّا هم فِيهِ ويوبخهم على الخطية وَيتَكَلَّم بِمَا يسمع ويخبر بِكُل مَا يَأْتِي وَلم يكن هَذَا لأحد بعد الْمَسِيح غير نَبينَا صلى الله عَلَيْهِ وَسلم
وَمِمَّا يدل على أَن المُرَاد بالفارقليط هُوَ نَبينَا صلى الله عَلَيْهِ وَسلم أَنه وَقع الْحَذف بِهَذَا اللَّفْظ من بعض نسخ الْإِنْجِيل مَعَ ثُبُوته فِي غالبها وَلَيْسَ ذَلِك إِلَّا تغييرا وتبديلا من النَّصَارَى لما يعلمونه من أَن المُرَاد بِهَذَا اللَّفْظ هُوَ التبشير بِنَبِي يَأْتِي بعد الْمَسِيح وَأَنَّهَا ستقوم بذلك الْحجَّة عَلَيْهِم فحذفوا هَذَا اللَّفْظ لهَذِهِ الْعلَّة
وَقد حكى الله سُبْحَانَهُ فِي الْقُرْآن الْعَظِيم أَن الْمَسِيح بشر بنبينا مُحَمَّد صلى الله عَلَيْهِ وَسلم فَقَالَ {وَإِذ قَالَ عِيسَى ابْن مَرْيَم يَا بني إِسْرَائِيل إِنِّي رَسُول الله إِلَيْكُم مُصدقا لما بَين يَدي من التَّوْرَاة وَمُبشرا برَسُول يَأْتِي من بعدِي اسْمه أَحْمد}
وَفِي الْإِنْجِيل الَّذِي جمعه يوحنا أَن الْمَسِيح قَالَ أركون الْعَالم سَيَأْتِي وَلَيْسَ لي شَيْء وَهَذَا اللَّفْظ فِيهِ أعظم بِشَارَة بنبينا مُحَمَّد صلى الله عَلَيْهِ وَسلم فَإِن الأركون فِي لُغَة النَّصَارَى الْعَظِيم الْقدر وَلم يَأْتِ بعد الْمَسِيح من هُوَ بِهَذِهِ الصّفة إِلَّا نَبينَا صلى الله عَلَيْهِ وَسلم فَإِنَّهُ جعله أركون الْعَالم وَقَالَ عَن نَفسه لَيْسَ لَهُ من الْأَمر شَيْء فَدلَّ هَذَا على أَنه سَيَأْتِي بعده عَظِيم من عُظَمَاء الْعَالم يكون مِنْهُ الإصدار والإيراد والحل وَالْعقد فِي الدّين وَإِثْبَات الشَّرَائِع

(1/33)

وَأَن الْمَسِيح بِالنِّسْبَةِ إِلَيْهِ كمن لَيْسَ لَهُ شَيْء وَهَذَا إِنَّمَا يكون تبشيرا بِمن هُوَ أعظم من المبشر بِهِ أَعنِي الْمَسِيح عَلَيْهِ السَّلَام وَلَا يَصح حمله على رجل عَظِيم الْقدر فِي الدُّنْيَا أَو فِي الْملك أَو غير ذَلِك لِأَن الْأَنْبِيَاء لَا يبشرون بِمن هُوَ كَذَلِك ويجعلونه أركون الْعَالم ويجعلون الْأَمر إِلَيْهِ وينفون الْأَمر عَن أنفسهم فَإِن هَذَا لَا يكون أبدا من الْأَنْبِيَاء وَلَا يَصح نسبته إِلَيْهِم وَلَا صدوره مِنْهُم قطّ بِلَا خلاف بَين أهل الْملَل وَلَا يُمكن أَن يَدعِي مُدع أَنه جَاءَ بعد الْمَسِيح من هُوَ بِهَذِهِ الصّفة غير نَبينَا صلى الله عَلَيْهِ وَسلم
فَإِن الحواريين إِنَّمَا دانوا بِدِينِهِ ودعوا النَّاس إِلَى شَرِيعَته وَلم يسْتَقلّ أحد مِنْهُم بِشَيْء من جِهَة نَفسه قطّ وَمن جَاءَ بعدهمْ من أَتبَاع الْمَسِيح فَهُوَ دونهم بمراحل


إِشَارَة الْقُرْآن وَالسّنة إِلَى بشارات الْكتب السَّابِقَة - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

4 - إِشَارَة الْقُرْآن وَالسّنة إِلَى بشارات الْكتب السَّابِقَة

وَقد حكى الله سُبْحَانَهُ فِي الْقُرْآن الْكَرِيم مَا تتضمنه الْكتب الْمنزلَة وَالرسل الْمُرْسلَة من التبشير بنبينا مُحَمَّد صلى الله عَلَيْهِ وَسلم مَا يُغني عَن جَمِيع مَا ذَكرْنَاهُ من نُصُوص تِلْكَ الْكتب وَإِنَّمَا أردنَا بِالنَّقْلِ مِنْهَا إِلْزَام الْحجَّة وتكميل الْفَائِدَة لمن كَانَ فِي قلبه ريب وَفِي صَدره حرج
فَمن ذَلِك قَوْله سُبْحَانَهُ {الَّذين يتبعُون الرَّسُول النَّبِي الْأُمِّي الَّذِي يجدونه مَكْتُوبًا عِنْدهم فِي التَّوْرَاة وَالْإِنْجِيل يَأْمُرهُم بِالْمَعْرُوفِ وينهاهم عَن الْمُنكر وَيحل لَهُم الطَّيِّبَات وَيحرم عَلَيْهِم الْخَبَائِث} وَقَالَ عز وَجل {الَّذين آتَيْنَاهُم الْكتاب يعرفونه كَمَا يعْرفُونَ أَبْنَاءَهُم} وَقَالَ تَعَالَى {وَإِن الَّذين أُوتُوا الْكتاب ليعلمون أَنه الْحق من رَبهم وَمَا الله بغافل عَمَّا يعْملُونَ} وَقَالَ سُبْحَانَهُ {وَكَانُوا من قبل يستفتحون على الَّذين كفرُوا فَلَمَّا جَاءَهُم مَا عرفُوا كفرُوا بِهِ فلعنة الله على الْكَافرين}

(1/34)

وَقَالَ سُبْحَانَهُ {وَالَّذين آتَيْنَاهُم الْكتاب يعلمُونَ أَنه منزل من رَبك بِالْحَقِّ فَلَا تكونن من الممترين} وَقَالَ سُبْحَانَهُ {قل كفى بِاللَّه شَهِيدا بيني وَبَيْنكُم وَمن عِنْده علم الْكتاب} وَقَالَ تبَارك وَتَعَالَى {أَو لم يكن لَهُم آيَة أَن يُعلمهُ عُلَمَاء بني إِسْرَائِيل} وَقَالَ سُبْحَانَهُ {وَإِذا سمعُوا مَا أنزل إِلَى الرَّسُول ترى أَعينهم تفيض من الدمع مِمَّا عرفُوا من الْحق يَقُولُونَ رَبنَا آمنا فاكتبنا مَعَ الشَّاهِدين} وَقَالَ تَعَالَى {إِن الَّذين أُوتُوا الْعلم من قبله إِذا يُتْلَى عَلَيْهِم يخرون للأذقان سجدا وَيَقُولُونَ سُبْحَانَ رَبنَا إِن كَانَ وعد رَبنَا لمفعولا ويخرون للأذقان يَبْكُونَ ويزيدهم خشوعا} وَقَالَ سُبْحَانَهُ {فَإِن كنت فِي شكّ مِمَّا أنزلنَا إِلَيْك فاسأل الَّذين يقرؤون الْكتاب من قبلك}
وَهَذَا بعض مَا اشْتَمَل عَلَيْهِ الْكتاب الْعَزِيز وَفِي الْأَحَادِيث مَا يُؤَيّد ذَلِك ويؤكده
فَمن ذَلِك مَا رَوَاهُ ابْن اسحاق قَالَ حَدثنِي مُحَمَّد بن أبي مُحَمَّد عَن عِكْرِمَة أَو عَن سعيد بن جُبَير عَن ابْن عَبَّاس أَن الْيَهُود كَانُوا يستفتحون على الْأَوْس والخزرج برَسُول الله صلى الله عَلَيْهِ وَسلم قبل بعثته فَلَمَّا بَعثه الله من الْعَرَب كفرُوا بِهِ وجحدوا مَا كَانُوا يَقُولُونَ فِيهِ فَقَالَ معَاذ بن جبل وَبشر بن الْبَراء بن معْرور وَدَاوُد بن سلم يَا معشر الْيَهُود اتَّقوا الله وَأَسْلمُوا فقد كُنْتُم تستفتحون علينا بِمُحَمد صلى الله عَلَيْهِ وَسلم وَنحن أهل شرك وتخبرونا أَنه مَبْعُوث وتصفونه بِصفتِهِ فَقَالَ سَلام بن

(1/35)

مشْكم أحد بني النَّضِير مَا جَاءَنَا بِشَيْء نعرفه وَمَا هُوَ بِالَّذِي كُنَّا نذكرهُ لكم فَأنْزل الله عز وَجل {فَلَمَّا جَاءَهُم مَا عرفُوا كفرُوا بِهِ فلعنة الله على الْكَافرين}
وروى ابْن اسحاق نَحْو هَذِه الْقِصَّة الَّتِي هِيَ سَبَب نزُول هَذِه الْآيَة من طرق وَمِنْهَا أَنه قَالَ حَدثنِي صَالح بن إِبْرَاهِيم بن عبد الرَّحْمَن ابْن عَوْف عَن مَحْمُود بن لبيد حَدثنَا يحيى بن عبد الله بن عبد الرَّحْمَن بن أسعد بن زُرَارَة الْأنْصَارِيّ قَالَ حَدثنِي من شِئْت من رجال قومِي عَن حسان بن ثَابت الْأنْصَارِيّ قَالَ وَالله إِنِّي لغلام يفعة ابْن سبع سِنِين أَو ثَمَان سِنِين أَعقل كلما سَمِعت إِذْ سَمِعت يَهُودِيّا يَقُول على أَطَم يثرب فَصَرَخَ يَا معشر الْيَهُود فَلَمَّا اجْتَمعُوا عَلَيْهِ قَالُوا مَالك وَتلك قَالَ طلع نجم أَحْمد الَّذِي يبْعَث اللَّيْلَة
وَمن ذَلِك مَا كَانَ من خُرُوج زيد بن عَمْرو بن نفَيْل وسؤاله لأهل الْكتاب وإخبارهم عَن أَن نَبيا يبْعَث فِي الْعَرَب فَرجع وَأدْركَ النَّبِي صلى الله عَلَيْهِ وَسلم قبل أَن يبْعَث وَمَات قبل الْبعْثَة وَهَذَا الحَدِيث فِي البُخَارِيّ وَغَيره
وَأخرج الْبَيْهَقِيّ بِإِسْنَاد صَحِيح من حَدِيث أنس بن مَالك أَن غُلَاما يَهُودِيّا كَانَ يخْدم النَّبِي صلى الله عَلَيْهِ وَسلم فَمَرض فَأَتَاهُ النَّبِي صلى الله عَلَيْهِ وَسلم يعودهُ فَوجدَ أَبَاهُ عِنْد رَأسه يقْرَأ التَّوْرَاة فَقَالَ لَهُ رَسُول الله صلى الله عَلَيْهِ وَسلم يَا يَهُودِيّ أنْشدك بِاللَّه الَّذِي أنزل التَّوْرَاة على مُوسَى هَل تَجِد فِي التَّوْرَاة صِفَتي ومخرجي قَالَ لَا قَالَ الْفَتى بلَى وَالله يَا رَسُول الله إِنَّا نجد فِي التَّوْرَاة نعتك ومخرجك وَإِنِّي أشهد أَن لَا إِلَه إِلَّا الله وَأَنَّك رَسُول الله فَقَالَ صلى الله عَلَيْهِ وَسلم (أقِيمُوا هَذَا من عِنْد رَأسه ولوا أَخَاكُم)
وَثَبت فِي البُخَارِيّ وَمُسلم وَغَيرهمَا من حَدِيث ابْن عَبَّاس عَن

(1/36)

أبي سُفْيَان بن حَرْب لما سَأَلَهُ هِرقل ملك الرّوم عَن صِفَات رَسُول الله صلى الله عَلَيْهِ وَسلم فَأخْبرهُ فَقَالَ إِن يكن مَا تَقوله حَقًا إِنَّه نَبِي وَقد كنت أعلم أَنه خَارج وَلم أكن أَظُنهُ مِنْكُم وَلَو أعلم أَنِّي أخْلص إِلَيْهِ لأحسنت لقاءه وَلَو كنت عِنْده لغسلت عَن قَدَمَيْهِ
وَفِي البُخَارِيّ حِكَايَة عَن هِرقل هَذَا إِنَّه كَانَ جَزَاء ينظر فِي النُّجُوم فَنظر فَقَالَ إِن ملك الْخِتَان قد ظهر فَمن يختتن من هَذِه الْأمة قَالُوا يختتن الْيَهُود فَلَا يهمك شَأْنهمْ وَابعث إِلَى من فِي مملكتك من الْيَهُود فيقتلونهم ثمَّ وجد إنْسَانا من الْعَرَب فَقَالَ انْظُرُوا أفختتن هُوَ فنظروا فَإِذا هُوَ مختتن وَسَأَلَهُ عَن الْعَرَب فَقَالَ يختتنون
وَفِيه أَيْضا وَكَانَ برومية صَاحب لهرقل كَانَ هِرقل نَظِيره فِي الْعلم فَأرْسل إِلَيْهِ وَسَار إِلَى حمص فَلم يرم حمص حَتَّى أَتَى كتاب من صَاحبه يُوَافق رَأْيه على خُرُوج النَّبِي صلى الله عَلَيْهِ وَسلم
وَمن هَذَا مَا ثَبت فِي كتب السّير والْحَدِيث من إِسْلَام النَّجَاشِيّ وتصديقه بِالنَّبِيِّ صلى الله عَلَيْهِ وَسلم وَهُوَ فِي الْحَبَشَة لم يُشَاهد النَّبِي صلى الله عَلَيْهِ وَسلم وَإِنَّمَا وصل إِلَيْهِ بعض أَصْحَابه وَسمع مَا تلوه عَلَيْهِ من الْقُرْآن فَآمن وَصدق
وَثَبت فِي الصَّحِيح أَن ورقة بن نَوْفَل الَّذِي دَار فِي طلب الدّين وَسَأَلَ طوائف أهل الْكتاب لما أخبرهُ رَسُول الله صلى الله عَلَيْهِ وَسلم بِمَا رأى من نزُول جِبْرِيل عَلَيْهِ فِي غَار حراء وَمَا قَالَ لَهُ فَقَالَ ورقة هَذَا الناموس الَّذِي انْزِلْ الله على مُوسَى لَيْتَني كنت جذعا أدْرك إِذْ يخْرجك قَوْمك فَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم أَو مخرجي هم فَقَالَ ورقة لم يَأْتِ أحد بِمثل مَا جِئْت بِهِ إِلَّا عودي وَإِن يدركني يَوْمك أنصرك نصرا مؤزرا ثمَّ لم ينشب ورقة أَن توفّي

(1/37)

وَمن هَذَا مَا رَوَاهُ ابْن إِسْحَاق قَالَ حَدثنِي عَاصِم بن عمر بن قَتَادَة عَن شيخ من بني قُرَيْظَة قَالَ هَل تَدْرِي عَمَّا كَانَ إِسْلَام أسيد وثعلبة ابْني سعية وَأسد بن عبيد نفر من هُذَيْل لم يَكُونُوا من بني قُرَيْظَة وَلَا النَّضِير كَانُوا فَوق ذَلِك قلت لَا قَالَ فَإِنَّهُ قدم علينا رجل من الشَّام من يهود يُقَال لَهُ ابْن الهيبان فَأَقَامَ عندنَا وَالله مَا رَأينَا رجلا قطّ لَا يُصَلِّي الْخمس خيرا مِنْهُ فَقدم علينا قبل مبعث النَّبِي صلى الله عَلَيْهِ وَسلم بسنين وَكُنَّا إِذا قحطنا أَو فل علينا الْمَطَر نقُول يَا ابْن الهيبان أخرج فاستق لنا فَيَقُول لَا وَالله حَتَّى تقدمُوا أَمَام مخرجكم صَدَقَة فَنَقُول كم فَيَقُول صَاع من تمر أَو مَدين من شعير فنخرجه ثمَّ يخرج إِلَى ظَاهر حرتنا وَنحن مَعَه فيستقي فوَاللَّه مَا نقوم من مَجْلِسه حَتَّى تمر السَّحَاب وَقد فعل ذَلِك غير مرّة وَلَا مرَّتَيْنِ وَلَا ثَلَاثَة فحضرته الْوَفَاة فَاجْتَمَعْنَا إِلَيْهِ فَقَالَ يَا معشر يهود مَا تَرَوْنَهُ أخرجني من أَرض الْخمر والخمير إِلَى أَرض الْبُؤْس والجوع قَالُوا أَنْت أعلم قَالَ فَإِنَّهُ إِنَّمَا أخرجني أتوقع خُرُوج نَبِي قد أظل زَمَانه هَذِه الْبِلَاد مهاجره فَاتَّبعُوهُ وَلَا تسبقن إِلَيْهِ إِذا خرج يَا معشر يهود فَإِنَّهُ يبْعَث بسفك الدِّمَاء وَسبي الذَّرَارِي وَالنِّسَاء فَمن يُخَالِفهُ فَلَا يمنعكم ذَلِك مِنْهُ ثمَّ مَاتَ فَلَمَّا كَانَ اللَّيْلَة الَّتِي فتحت فِيهَا قُرَيْظَة قَالَ أُولَئِكَ الثَّلَاثَة الْفتية وَكَانُوا شبانا أحداثا يَا معشر يهود وَالله إِنَّه الَّذِي ذكر لكم ابْن الهيبان فَقَالُوا مَا هُوَ بِهِ قَالُوا بلَى وَالله إِنَّه بِصفتِهِ ثمَّ نزلُوا فأسلموا وخلوا أَمْوَالهم وَأَوْلَادهمْ وأهاليهم فَلَمَّا فتح الْحصن رد ذَلِك عَلَيْهِم
وَأخرج البُخَارِيّ فِي تَارِيخه وَالْبَيْهَقِيّ فِي دَلَائِل النُّبُوَّة عَن مُحَمَّد بن عمر بن إِبْرَاهِيم بن مُحَمَّد بن جُبَير بن مطعم عَن أَبِيه قَالَ سَمِعت أبي جُبَير يَقُول لما بعث الله نبيه وَظهر أمره بِمَكَّة خرجت إِلَى الشَّام فَلَمَّا كنت ببصرى أَتَتْنِي جمَاعَة من النَّصَارَى فَقَالُوا لي أَمن الْحرم أَنْت قلت نعم قَالُوا تعرف هَذَا الَّذِي تنبأ فِيكُم قلت نعم قَالَ

(1/38)

فَأخذُوا بيَدي فأدخلوني ديرا لَهُم فِيهِ تماثيل وصور قَالُوا لي أنظر هَل ترى صُورَة هَذَا الَّذِي بعث فِيكُم فَنَظَرت فَلم أر صورته قلت لَا أرى صورته فأدخلوني ديرا أكبر من ذَلِك الدَّيْر الَّذِي فِيهِ صور أَكثر مِمَّا فِي ذَلِك الدَّيْر فَقَالُوا لي أنظر هَل ترى صورته فَنَظَرت فَإِذا أَنا بِصفة رَسُول الله صلى الله عَلَيْهِ وَسلم وَصورته وَإِذا أَنه بِصفة أبي بكر وَصورته وَهُوَ آخذ بعقب رَسُول الله صلى الله عَلَيْهِ وَسلم فَقَالُوا لي انْظُر هَل ترى صفته قلت نعم قَالُوا هُوَ هَذَا وأشاروا إِلَى صفة رَسُول الله صلى الله عَلَيْهِ وَسلم قلت اللَّهُمَّ نعم قَالُوا أتعرف هَذَا الَّذِي أَخذ بعقبه قلت نعم قَالُوا تشهد أَن هَذَا هُوَ صَاحبكُم وَأَن هَذَا الْخَلِيفَة من بعده
وَقَرِيب من هَذِه الْقِصَّة مَا رَوَاهُ مُوسَى بن عقبَة بن هِشَام بن الْعَاصِ ونعيم بن عبد الله وَرجل آخر قد سَمَّاهُ بعثوا إِلَى ملك الرّوم زمن أبي بكر قَالَ فَدَخَلْنَا على جبلة بن الْأَيْهَم وَهُوَ بالغوطة فَذكر الحَدِيث وَأَنه انْطلق بهم إِلَى الْملك وَأَنَّهُمْ وجدوا عِنْده شبه الربعة الْعَظِيمَة مذهبَة وَإِذا فِيهَا أَبْوَاب صغَار فَفتح فِيهَا بَابا فاستخرج مِنْهُ حريرة وفيهَا صُورَة نوح ثمَّ إِبْرَاهِيم ثمَّ حريرة فِيهَا صُورَة مُحَمَّد صلى الله عَلَيْهِ وَسلم وَقَالَ هَذَا آخر الْأَبْوَاب وَلَكِنِّي عجلته لأنظر مَا عنْدكُمْ
وأمثال هَذَا كَثِيرَة جدا يطول الْمقَام ببسط بَعْضهَا فضلا عَن كلهَا وَفِي الْقُرْآن الْكَرِيم من دَلَائِل إِثْبَات النبوات على الْعُمُوم وَإِثْبَات نبوة نَبينَا صلى الله عَلَيْهِ وَسلم على الْخُصُوص مَا لَا يخفى على من يعرف الْقُرْآن وَيفهم كَلَام الْعَرَب فَإِنَّهُ مُصَرح بِثُبُوت جَمِيع الْأَنْبِيَاء من لدن آدم إِلَى مُحَمَّد صلى الله عَلَيْهِ وَسلم وَفِيه ذكر كل وَاحِد مِنْهُم بِصفتِهِ والى من أرسل وَفِي أَي زمَان كَانَ مَعَ تَقْدِيم الْمُتَقَدّم وَتَأْخِير الْمُتَأَخر وَذكر مَا وَقع لكل وَاحِد مِنْهُم من إِجَابَة قومه لَهُ وامتناعهم عَلَيْهِ وردهم لما جَاءَ بِهِ وَمَا وَقع بَينه وَبينهمْ من المقاولة والمحاولة والمقاتلة

(1/39)

وَمن نظر فِي التَّوْرَاة وَمَا اشْتَمَلت عَلَيْهِ من حِكَايَة حَال الْأَنْبِيَاء من لدن آدم إِلَى مُوسَى وجد الْقُرْآن مُوَافقا لما فِيهَا غير مُخَالف لَهَا وَهَكَذَا مَا اشْتَمَلت عَلَيْهِ التَّوْرَاة مِمَّا اتّفق الموسى وَبني إِسْرَائِيل فِي مصر مَعَ فِرْعَوْن وَمَا كَانَ من تِلْكَ الْحَوَادِث من الْآيَات الْبَينَات الَّتِي جَاءَ بهَا
وَمن تِلْكَ الْعُقُوبَات الَّتِي عُوقِبَ بهَا فِرْعَوْن وَقَومه ثمَّ مَا كَانَ من بني إِسْرَائِيل مَعَ مُوسَى من بعد خُرُوجهمْ من مصر إِلَى عِنْد موت مُوسَى مَعَ طول تِلْكَ الْمدَّة وَكَثْرَة تِلْكَ الْحَوَادِث فَإِن الْقُرْآن حكى ذَلِك كَمَا هُوَ وَذكره بِصفتِهِ من غير مُخَالفَة ثمَّ مَا كَانَ من الْأَنْبِيَاء الَّذين جَاءُوا بعد مُوسَى إِلَى عِنْد قيام الْمَسِيح فَإِن الْقُرْآن الْكَرِيم حكى قصصهم وَمَا جرى لَهُم وَمَا قَالُوهُ لقومهم وَمَا قَالَه قَومهمْ لَهُم وَمَا وَقع بَينهم من الْحَوَادِث وَكَانَ مَا حَكَاهُ الْقُرْآن مُوَافقا لما فِي كتب نبوة أُولَئِكَ الْأَنْبِيَاء من غير مُخَالفَة
ثمَّ هَكَذَا مَا حَكَاهُ الْقُرْآن عَن نبوة الْمَسِيح وَمَا جرى لَهُ وأحواله وحوادثه فَإِنَّهُ مُوَافق لما اشْتَمَل عَلَيْهِ الْإِنْجِيل من غير مُخَالفَة
وَمَعْلُوم لكل عَاقل يعرف أَحْوَال نَبينَا صلى الله عَلَيْهِ وَسلم أَنه كَانَ أُمِّيا لَا يقْرَأ وَلَا يكْتب وَكَانَ مُنْذُ ولد إِلَى أَن بَعثه الله عز وَجل بَين قومه وهم قوم مشركون لَا يعْرفُونَ شَيْئا من أَحْوَال الْأَنْبِيَاء وَلَا يَدْرُونَ بِشَيْء من الشَّرَائِع وَلَا يخالطون أحدا من الْيَهُود وَالنَّصَارَى وَلَا يعْرفُونَ شَيْئا من شرائعهم وَإِن عرفُوا فَردا مِنْهَا فَلَيْسَ ذَلِك إِلَّا فِي مثل مَا هُوَ متقرر بَينهم يعْملُونَ بِهِ فِي عباداتهم ومعاملاتهم بِاعْتِبَار مَا يشْتَهر عَنْهُم فِي ذَلِك كَمَا يبلغ بعض أَنْوَاع الْعَالم عَن الْبَعْض الآخر فَإِنَّهُ قد يبلغهم بعض مَا يتمسكون بِهِ فِي دينهم بِاعْتِبَار اشتهار ذَلِك عَنْهُم
وَأما الْعلم بأحوال الْأَنْبِيَاء وَمَا جَاءُوا بِهِ والى من بَعثهمْ الله وَمَا قَالُوا لقومهم وَمَا أجابوهم بِهِ وَمَا جرى بَينهم من الْحَوَادِث كلياتها وجزئياتها وَفِي أَي عصر كَانَ كل وَاحِد مِنْهُم والى من بَعثه الله وَكَون هَذَا النَّبِي كَانَ مُتَقَدما على هَذَا وَهَذَا كَانَ مُتَأَخِّرًا عَن هَذَا مَعَ كَثْرَة عَددهمْ وَطول مددهم وَاخْتِلَاف أَنْوَاع قَومهمْ وَاخْتِلَاف ألسنتهم وتباين

(1/40)

لغاتهم فَهَذَا أَمر لَا يُحِيط بِعِلْمِهِ إِلَّا الله عز وَجل وَلَوْلَا اشْتِمَال التَّوْرَاة على حِكَايَة أَحْوَال من قبل مُوسَى من الْأَنْبِيَاء لانقطع علم ذَلِك عَن الْبشر وَلم يبْق لأحد مِنْهُم طَرِيق إِلَيْهِ البته فَلَمَّا جَاءَنَا هَذَا النَّبِي الْعَرَبِيّ الْأُمِّي الْمَبْعُوث من بَين طَائِفَة مُشركَة تعبد الْأَوْثَان وتكفر بِجَمِيعِ الْأَدْيَان قد دبروا دنياهم بِأُمُور جَاهِلِيَّة تلقاها الآخر عَن الأول وسمعها اللَّاحِق من السَّابِق لَا يرجع شَيْء مِنْهَا إِلَى مِلَّة من الْملَل الدِّينِيَّة وَلَا إِلَى كتاب من الْكتب الْمنزلَة وَلَا إِلَى رَسُول من الْأَنْبِيَاء الْمُرْسلَة بل غَايَة علمهمْ وَنِهَايَة مَا لديهم مَا يجْرِي بَين أسلافهم من المقاولة والمقاتلة وَمَا يَحْفَظُونَهُ من شعر شعرائهم وخطب خطبائهم وبلاغات بلغائهم وجود أجوادهم وإقدام أهل الجرأة والجسارة مِنْهُم لَا يلتفتون مَعَ ذَلِك إِلَى دين وَلَا يقبلُونَ على شَيْء من أَعمال الْآخِرَة وَلَا يشتغلون بِأَمْر من الْأُمُور الَّتِي يشْتَغل بهَا أهل الْملَل فَإِن راموا مطلبا من مطَالب الدُّنْيَا وَرَغبُوا فِي أَمر من أمورها قصدُوا أصنامهم وطلبوا حُصُولهَا مِنْهَا وقربوا إِلَيْهَا بعض أَمْوَالهم ليبلغوا بذلك إِلَى مقاصدهم ومطالبهم
وَكَانَ هَذَا النَّبِي الْعَرَبِيّ الْأُمِّي لَا يعلم إِلَّا بِمَا يعلمُونَ وَلَا يدْرِي إِلَّا بِمَا يَدْرُونَ بل قد يعلم الْوَاحِد مِنْهُم المتمكن من قِرَاءَة الْكتب وَكِتَابَة المقروء بِغَيْر مَا يُعلمهُ هَذَا النَّبِي
فَبَيْنَمَا هُوَ على هَذِه الصّفة بَين هَؤُلَاءِ الْقَوْم الْبَالِغين فِي الْجَهَالَة إِلَى هَذَا الْحَد جَاءَنَا بِهَذَا الْكتاب الْعَظِيم الحاكي لما ذَكرْنَاهُ من تفاصيل أَحْوَال الْأَنْبِيَاء وقصصهم وَمَا جرى لَهُم مَعَ قَومهمْ على أكمل حَال وَأتم وَجه ووجدناه مُوَافقا لما فِي تِلْكَ الْكتب غير مُخَالف لشَيْء مِنْهَا كَانَ هَذَا من أعظم الْأَدِلَّة الدَّالَّة على ثُبُوت نبوته على الْخُصُوص وَثُبُوت نبوة من قبله من الْأَنْبِيَاء على الْعُمُوم
وَمثل دلَالَة هَذَا الدَّلِيل لَا يَتَيَسَّر لجاحد وَلَا لمكابر وَلَا لزنديق مارق أَن يقْدَح فِيهَا بقادح أَو يعارضها بِشُبْهَة من الشّبَه كائنة مَا كَانَت إِن

(1/41)

كَانَ مِمَّن يعقل وَيفهم ويدري بِمَا يُوجِبهُ الْعقل من قبُول الْأَدِلَّة الصَّحِيحَة الَّتِي لَا تقَابل بِالرَّدِّ وَلَا تدفع بالمعارضة وَلَا تقبل التشكيك وَلَا تحْتَمل الشُّبْهَة
وَمَعَ هَذَا فقد كَانَ النَّبِي صلى الله عَلَيْهِ وَسلم الْأُمِّي الْمَبْعُوث بَين هَؤُلَاءِ يُصَرح بَين ظهرانيهم بِبُطْلَان مَا هم عَلَيْهِ ويزيف مَا هم فِيهِ أبلغ تزييف ويقدح فِيهِ أعظم قدح وَيبين لَهُم أَنهم أَعدَاء الله وَأَنَّهُمْ مستحقون لغضبه وَسخطه وعقوبته وَأَنَّهُمْ لَيْسُوا على شَيْء فَبِهَذَا السَّبَب صَارُوا جَمِيعًا أَعدَاء لَهُ يطعنون عَلَيْهِ بالمطاعن الَّتِي يعلمُونَ أَنه منزه عَنْهَا مبرأ مِنْهَا كَقَوْلِهِم إِنَّه كَذَّاب وَإنَّهُ مَجْنُون وَإنَّهُ سَاحر
فَلَو علمُوا أَنه تعلم من أحد من أهل الْكتاب أَو أَخذ عَن فَرد من أفرادهم لجاءوا بِهَذَا المطعن بادئ بَدْء وجعلوه عنوانا لتِلْك المطاعن الكاذبة بل لَو وجدوا إِلَى ذَلِك سَبِيلا لعولوا عَلَيْهِ وَلم يحتاجوا إِلَى غَيره فَلَمَّا لم يَأْتُوا بذلك وَلَا تكلمُوا بِهِ وَلَا وجدوا إِلَيْهِ سَبِيلا علم كل عَاقل أَنه لم يتَعَلَّم من أحد من الْيَهُود وَلَا من النَّصَارَى وَلَا من غير هَاتين الطَّائِفَتَيْنِ إِذْ لم يطعن عَلَيْهِ بذلك هَؤُلَاءِ الَّذين هم قومه وَقد ولد بَينهم وعاش فِي دِيَارهمْ يخالطهم ويخالطونه ويواصلهم ويعرفون جَمِيع أَحْوَاله وَلَا سِيمَا من كَانَ من قرَابَته مِنْهُم الَّذين صَارُوا لَهُ بعد الْبعْثَة أَشد الْأَعْدَاء وَأعظم الْخُصُوم كَأبي لَهب وَأَمْثَاله فَإِنَّهُ لَا شكّ وَلَا ريب أَنه لَا يخفى عَلَيْهِم مَا هُوَ دون هَذَا من أَحْوَاله
وَأَيْضًا لَو كَانَ قد تعلم من أحد من أهل الْكتاب لم يخف ذَلِك على أهل الْكتاب الَّذين صرح لَهُم بِأَنَّهُم إِن لم يُؤمنُوا بِهِ فهم من أَعدَاء الله وَمن الْمُسْتَحقّين لسخطه وعقوبته وَأَنَّهُمْ على ضَلَالَة وَأَنَّهُمْ قد غيروا كِتَابهمْ وحرفوه وبدلوه وَأَنَّهُمْ أحقاء بلعنة الله وغضبه فَلَو كَانَ لَهُ معلم مِنْهُم أَو من أمثالهم من أهل الْكتاب لجعلوا هَذَا المطعن عَلَيْهِ مقدما على كل مطْعن يطعنونه بِهِ من تِلْكَ المطاعن الكاذبة بل كَانَ هَذَا

(1/42)

المطعن مستغنيا عَن كل مَا طعنوا بِهِ عَلَيْهِ لِأَن مسافته قريبَة وتأثيره ظَاهر وَقبُول عقول الْعَامَّة لَهُ من أهل الْكتاب وَمن الْمُشْركين أيسر من قبُولهَا لتِلْك المطاعن الكاذبة الَّتِي جَاءُوا بهَا هَذَا مَعْلُوم لكل عَاقل لَا يشك فِيهِ شَاك وَلَا يتلعثم عِنْده متلعثم وَلَا يكابره فِيهِ مكابر
فَلَمَّا لم يطعن عَلَيْهِ أحد مِنْهُم بِشَيْء من ذَلِك علمنَا علما يَقِينا انْتِفَاء ذَلِك وَأَنه لم يتَعَلَّم من أحد مِنْهُم
وَإِذا تقرر هَذَا الْبُرْهَان الَّذِي هُوَ أوضح من شمس النَّهَار أَنه لم يكن لَهُ معلم من الْيَهُود وَلَا من النَّصَارَى وَلَا من غَيرهم مِمَّن لَهُ علم بأحوال الْأَنْبِيَاء فَلم يبْق إِلَّا أَن يكون اطلع بِنَفسِهِ مُنْفَردا عَن النَّاس على مثل التَّوْرَاة وَالزَّبُور وَالْإِنْجِيل وَنَحْو ذَلِك من كتب الْأَنْبِيَاء وَقد علمنَا علما يقينيا بِأَنَّهُ كَانَ أُمِّيا لَا يقرا الْمَكْتُوب وَلَا يكْتب المقروء ثَبت هَذَا بِالنَّقْلِ الْمُتَوَاتر عَن أَصْحَابه مَعَ عدم مُخَالفَة الْمُخَالفين لَهُ فِي ذَلِك فَإِنَّهُ لم يسمع عَن وَاحِد مِنْهُم أَنه نسب اليه أَنه يقدر على قِرَاءَة الْمَكْتُوب أَو كِتَابَة المقروء وَحِينَئِذٍ انْتَفَت هَذِه الطَّرِيقَة أَعنِي كَونه اطلع على الْكتب الْمُتَقَدّمَة بِنَفسِهِ مُنْفَردا عَن النَّاس وَإِنَّمَا قُلْنَا مُنْفَردا عَن النَّاس لأَنا لَو فَرضنَا قدرته على ذَلِك فِي محْضر أحد من النَّاس لم يخف ذَلِك على أَتْبَاعه وَلَا على أعدائه
فَإِذا انْتَفَت قدرته على قِرَاءَة الْمَكْتُوب من حَيْثُ كَونه أُمِّيا وانتفى اطلَاع أحد من النَّاس على شَيْء من ذَلِك علمنَا أَنه لم يَأْخُذ شَيْئا من ذَلِك لَا بطرِيق التَّعْلِيم وَلَا بطرِيق الْمُبَاشرَة مِنْهُ لتِلْك الْكتب وَلم يسمع عَن أحد لَا من أَتْبَاعه وَلَا من أعدائه أَنه كَانَ بِمَكَّة من يعرف أَحْوَال الْأَنْبِيَاء وقصصهم وَمَا جَاءُوا بِهِ من الشَّرَائِع وَلَا كَانَ بِمَكَّة من كتب الله سُبْحَانَهُ الْمنزلَة على رسله شَيْء وَلَا كَانَت قُرَيْش مِمَّن يرغب إِلَى ذَلِك أَو يَطْلُبهُ أَو يحرص على مَعْرفَته وَمَعَ هَذَا فقد كَانَ أعداؤه من كفار قُرَيْش معترفون بصدقه ويقرون بِأَنَّهُم لم يجربوا عَلَيْهِ كذبا وَفِي حَدِيث ابْن عَبَّاس فِي الصَّحِيحَيْنِ وَغَيرهمَا فِي قصَّة سُؤال هِرقل لأبي سُفْيَان أَنه قَالَ لَهُ فَهَل كُنْتُم تَتَّهِمُونَهُ بِالْكَذِبِ قبل أَن يَقُول مَا قَالَ فَقَالَ أَبُو سُفْيَان لَا
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث عبد الله بن مَسْعُود أَن سعد بن

(1/43)

معَاذ لما قَالَ لأمية بن خلف أَن النَّبِي صلى الله عَلَيْهِ وَسلم ذكر أَنه سيقتل فَقَالَ ذَلِك لامْرَأَته فَقَالَت وَالله مَا يكذب مُحَمَّد وعزم على أَلا يخرج خوفًا من هَذَا
وَأخرج البُخَارِيّ فِي صَحِيحه من حَدِيث ابْن عَبَّاس أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لقريش لَو أَخْبَرتكُم أَن خيلا بالوادي تُرِيدُ أَن تغير عَلَيْكُم أَكُنْتُم مصدقي قَالُوا نعم مَا جربنَا عَلَيْك إِلَّا صدقا
وَأخرج البُخَارِيّ فِي تَارِيخه وَأَبُو زرْعَة فِي دلائله وَابْن اسحق أَن أَبَا طَالب لما قَالَ للنَّبِي صلى الله عَلَيْهِ وَسلم أَن يكف عَن قُرَيْش فَقَالَ وَالله مَا أقدر على أَن أدع مَا بعثت بِهِ فَقَالَ أَبُو طَالب لقريش وَالله مَا كذب قطّ فَارْجِعُوا راشدين
وَأخرج ابْن مرْدَوَيْه فِي كتاب التَّفْسِير وَأَبُو يعلى الْموصِلِي فِي مُسْنده وَعبد بن حميد أَن عتبَة بن ربيعَة قَالَ لقريش وَقد علمْتُم أَن مُحَمَّدًا إِذا قَالَ شَيْئا لم يكذب


اخباره صلى الله عَلَيْهِ وَسلم بالمغيبات من دَلَائِل نبوته - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

5 - اخباره صلى الله عَلَيْهِ وَسلم بالمغيبات من دَلَائِل نبوته

وَمن أعظم دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم الَّتِي لَا يجد الجاحدون إِلَى جَحدهَا سَبِيلا وَلَا يُمكن إسنادها إِلَى تَعْلِيم بشر وَلَا نسبتها إِلَى سحر أَنه صلى الله عَلَيْهِ وَسلم كَانَ يسْأَل عَن أُمُور ماضيه يتعنته بهَا أهل الْكتاب وَالْمُشْرِكُونَ فَينزل جِبْرِيل فِي تِلْكَ الْحَالة فيخبره بهَا فِي الْموضع الَّذِي سَأَلُوهُ فِيهِ من غير أَن يُفَارِقهُ أَو يذهب إِلَى أحد من النَّاس يستعلم وَذَلِكَ كسؤالهم لَهُ عَن أهل الْكَهْف وَعَن ذِي القرنين وَعَن الرّوح وَنَحْو ذَلِك من الْأُمُور الَّتِي غالبها غير مَذْكُور فِي التَّوْرَاة وَنَحْوهَا بل قد يُخْبِرهُمْ ابْتِدَاء بِشَيْء من أَحْوَال الْأَنْبِيَاء لم يكن فِي التَّوْرَاة الَّتِي هِيَ مرجع أهل الْملَل فِي تعرف أَحْوَال الْأَنْبِيَاء من لدن آدم إِلَى مُوسَى وَذَلِكَ كقصة هود وَصَالح وَشُعَيْب وَكثير من أَحْوَال إِبْرَاهِيم وَإِسْحَق وَإِسْمَاعِيل وَيَعْقُوب ويوسف وَمثل قصَّة الْخضر مَعَ مُوسَى وَمثل أَحْوَال سُلَيْمَان كقصة الْبسَاط وقصته العفريت وقصة الهدهد فَإِن هَذِه لم تكن فِي التَّوْرَاة وَلم يسمع عَن أحد من أهل الْكتاب أَنه زور ذَلِك أَو كذبه بل انبهروا وأعجبوا مِنْهُ

(1/44)

فِي صَحِيح البُخَارِيّ من حَدِيث أنس قَالَ جَاءَ عبد الله بن سَلام إِلَى رَسُول الله صلى الله عَلَيْهِ وَسلم بعد مقدمه الْمَدِينَة فَقَالَ إِنِّي سَائِلك عَن ثَلَاثَة لَا يعلمهَا إِلَّا نَبِي مَا أول أَشْرَاط السَّاعَة وَمَا أول طَعَام يَأْكُلهُ أهل الْجنَّة وَالْولد ينْزع إِلَى أمه أَو إِلَى أَبِيه
قَالَ أَخْبرنِي جِبْرِيل آنِفا قَالَ عبد الله ذَاك عَدو الْيَهُود من الْمَلَائِكَة
أما أول أَشْرَاط السَّاعَة فَنَار تَحْشُرهُمْ من الْمشرق إِلَى الْمغرب
وَأما أول طَعَام يَأْكُلهُ أهل الْجنَّة فَزِيَادَة كبد الْحُوت
وَأما الْوَلَد فَإِذا سبق مَاء الرجل مَاء الْمَرْأَة نزع الْوَلَد إِلَى أَبِيه وَإِذا سبق مَاء الْمَرْأَة مَاء الرجل نزع الْوَلَد إِلَى أمه فَقَالَ عبد الله بن سَلام أشهد أَن لَا إِلَه إِلَّا الله وَأشْهد أَنَّك رَسُول الله
وَفِي صَحِيح مُسلم من حَدِيث ثَوْبَان قَالَ كنت قَائِما عِنْد رَسُول الله صلى الله عَلَيْهِ وَسلم فجَاء حبر من أَحْبَار الْيَهُود وَقَالَ السَّلَام عَلَيْك يَا مُحَمَّد فَدَفَعته دفْعَة كَاد يصرع مِنْهَا فَقَالَ لم تدفعني قَالَ قلت أَلا تَقول يَا رَسُول الله قَالَ إِنَّمَا سميته باسمه الَّذِي سَمَّاهُ بِهِ أَهله فَقَالَ رَسُول الله ينفعك شَيْء إِن حدثتك قَالَ أسمع بأذني فنكث بِعُود مَعَه فَقَالَ لَهُ سل فَقَالَ الْيَهُودِيّ أَيْن النَّاس يَوْم تبدل الأَرْض غير الأَرْض وَالسَّمَوَات فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم فِي الظلمَة دون الْحَشْر قَالَ فَمن أول النَّاس إجَازَة قَالَ فُقَرَاء الْمُهَاجِرين فَقَالَ الْيَهُودِيّ فَمَا تحفتهم حِين يدْخلُونَ قَالَ زِيَادَة كبدنون قَالَ وَمَا غذاؤهم على أَثَره قَالَ ينْحَر لَهُم ثَوْر الْجنَّة الَّذِي كَانَ يَأْكُل من أطرافها قَالَ فَمَا شرابهم عَلَيْهِ قَالَ من عين فِيهَا تسمى سلسبيلا قَالَ صدقت قَالَ وَجئْت أَسأَلك عَن شَيْء لَا يُعلمهُ أحد من أهل الأَرْض إِلَّا نَبِي أَو رجل أَو رجلَانِ قَالَ ينفعك إِن حدثتك قَالَ اسْمَع بأذني قَالَ جِئْت أَسأَلك عَن

(1/45)

الْوَلَد قَالَ مَاء الرجل أَبيض وَمَاء الْمَرْأَة أصفر فَإِذا اجْتمعَا فعلى مني الرجل مني الْمَرْأَة أذكرا بِإِذن الله وَأما إِذا على مني الْمَرْأَة مني الرجل آنثا بِإِذن الله فَقَالَ الْيَهُودِيّ صدقت وَإنَّك لنَبِيّ ثمَّ انْصَرف فَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم إِنَّه سَأَلَني هَذَا الَّذِي سَأَلَني عَنهُ ومم أعلم شَيْئا مِنْهُ حَتَّى أَتَانِي بِهِ الله تَعَالَى
وَأخرج أَبُو دَاوُد الطَّيَالِسِيّ عَن ابْن عَبَّاس قَالَ حضرت عِصَابَة من الْيَهُود يَوْمًا إِلَى النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالُوا يَا رَسُول الله حَدثنَا عَن خلال نَسْأَلك عَنْهَا لَا يعلمهَا إِلَّا نَبِي فَقَالَ سلوني عَمَّا شِئْتُم وَلَكِن اجعلوا لي ذمَّة الله وَمَا أَخذ يَعْقُوب على بنيه إِن أَنا حدثتكم بِشَيْء تعرفونه صدقا لتتابعوني على الْإِسْلَام قَالُوا لَك ذَلِك قَالَ فسلوني عَمَّا شِئْتُم
قَالُوا أخبرنَا عَن أَربع خلال
أخبرنَا عَن الطَّعَام الَّذِي حرم إِسْرَائِيل على نَفسه من قبل أَن تنزل التَّوْرَاة
وَأخْبرنَا عَن مَاء الرجل كَيفَ يكون الذّكر مِنْهُ حَتَّى يكون ذكرا وَكَيف تكون الْأُنْثَى مِنْهُ حَتَّى تكون أُنْثَى
وَأخْبرنَا كَيفَ هَذَا النَّبِي فِي النّوم وَمن وليك من الْمَلَائِكَة
فَقَالَ عَلَيْكُم عهد الله وميثاقه لَئِن أَنا حدثتكم لتتابعوني فَأَعْطوهُ مَا شَاءَ من عهد وميثاق قَالَ أنْشدكُمْ بِاللَّه الَّذِي أنزل التَّوْرَاة على مُوسَى هَل تعلمُونَ أَن إِسْرَائِيل يَعْقُوب مرض مَرضا شَدِيدا طَال سقمه فِيهِ فَنَذر لله نذرا ألئن شفَاه الله من سقمه ليحرمن أحب الشَّرَاب إِلَيْهِ وَأحب الطَّعَام إِلَيْهِ وَكَانَ أحب الشَّرَاب إِلَيْهِ ألبان الْإِبِل واحب الطَّعَام إِلَيْهِ لُحُوم الْإِبِل فَقَالُوا اللَّهُمَّ نعم
فَقَالَ رَسُول الله اللَّهُمَّ اشْهَدْ عَلَيْهِم قَالَ فأنشدكم الله الَّذِي لَا إِلَه إِلَّا هُوَ الَّذِي أنزل التَّوْرَاة على مُوسَى هَل تعلمُونَ أَن مَاء الرجل

(1/46)

غليظ وأبيض وَأَن مَاء الْمَرْأَة رَقِيق اصفر فَأَيّهمَا علا كَانَ الْوَلَد والشبه لَهُ بِإِذن الله قَالُوا اللَّهُمَّ نعم قَالَ اللَّهُمَّ أشهد قَالَ أنْشدكُمْ الله الَّذِي لَا إِلَه إِلَّا هُوَ وَأنزل التَّوْرَاة على مُوسَى هَل تعلمُونَ أَن هَذَا عَيناهُ وَلَا ينَام قلبه قَالُوا اللَّهُمَّ نعم قَالَ الله اشْهَدْ
قَالُوا أَنْت الْآن حَدثنَا من وليك من الْمَلَائِكَة فَعندهَا نجامعك أَو نُفَارِقك قَالَ وليي جِبْرِيل عَلَيْهِ السَّلَام وَلم يبْعَث الله نَبيا قطّ إِلَّا وَهُوَ وليه قَالُوا فَعندهَا نُفَارِقك لَو كَانَ غَيره لاتبعناك وَصَدَّقنَاك قَالَ فَمَا يمنعكم أَن تُصَدِّقُوهُ قَالُوا إِنَّه عدونا من الْمَلَائِكَة فَأنْزل الله {قل من كَانَ عدوا لجبريل فَإِنَّهُ نزله على قَلْبك بِإِذن الله مُصدقا لما بَين يَدَيْهِ وَهدى وبشرى للْمُؤْمِنين من كَانَ عدوا لله وَمَلَائِكَته وَرُسُله وَجِبْرِيل وميكال فَإِن الله عَدو للْكَافِرِينَ}
فَفِي هَذِه الْأَحَادِيث اعْتِرَاف هَؤُلَاءِ السَّائِلين من الْيَهُود أَن تِلْكَ الْمسَائِل الَّتِي سَأَلُوهُ عَنْهَا لَا يعلمهَا إِلَّا نَبِي وَقد أخْبرهُم بِمَا سَأَلُوهُ وَصَدقُوهُ فِي جَمِيع ذَلِك فَانْدفع بذلك شكّ كل حَاسِد وَبَطل عِنْده ريب كل ملحد


الْقُرْآن معْجزَة الرَّسُول الخالدة - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

6 - الْقُرْآن معْجزَة الرَّسُول الخالدة

وَاعْلَم أَن دَلَائِل نبوة نَبينَا صلى الله عَلَيْهِ وَسلم يطول تعدادها ويتعسر ذكرهَا وَقد صنف أهل الْعلم فِي ذَلِك مصنفات مبسوطة مُشْتَمِلَة على كثير مِنْهَا وَلَو لم يكن مِنْهَا إِلَّا هَذَا الْكتاب الْعَزِيز الَّذِي جَاءَ بِهِ من عِنْد الله سُبْحَانَهُ مُشْتَمِلًا على مصَالح المعاش والمعاد وتحدى بِهِ فرسَان الْكَلَام وأبطال البلاغة وأفراد الدَّهْر فِي الْعلم بِهَذِهِ اللُّغَة الْعَرَبيَّة وَقَالَ لَهُم ليأتوا بِحَدِيث مثله إِن كَانُوا صَادِقين ثمَّ قَالَ لَهُم {فَأتوا بِعشر سور مثله مفتريات وَادعوا من اسْتَطَعْتُم من دون الله إِن كُنْتُم صَادِقين}

(1/47)

ثمَّ قَالَ لَهُم فَأتوا بِسُورَة وَاحِدَة مِنْهُ فَلم يقدروا على ذَلِك وكاعوا عَنهُ وعجزوا على رُؤُوس الأشهاد وَكَانَ أكَابِر بلغائهم وأعاظم فصحائهم إِذا سمعُوا الْقُرْآن اعْتَرَفُوا بِأَنَّهُ لَا يشبه نظمهم وَلَا نثرهم وأقروا ببلاغته كَمَا قَالَ الْوَلِيد بن الْمُغيرَة لما سمع النَّبِي صلى الله عَلَيْهِ وَسلم يقْرَأ {إِن الله يَأْمر بِالْعَدْلِ وَالْإِحْسَان وإيتاء ذِي الْقُرْبَى وَينْهى عَن الْفَحْشَاء وَالْمُنكر وَالْبَغي يعظكم لَعَلَّكُمْ تذكرُونَ} فَقَالَ أعد فَأَعَادَ النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ وَالله لَهُ لحلاوة وَإِن عَلَيْهِ لطلاوة وَإِن أَعْلَاهُ لمثمر وَإِن أَسْفَله لمغدق وَمَا يَقُول هَذَا الْبشر
وروى ابْن اسحق من حَدِيث ابْن عَبَّاس قَالَ قَامَ النَّضر بن الْحَارِث فَقَالَ يَا معشر قُرَيْش وَالله لقد نزل بكم أَمر مَا ابتليتم بِمثلِهِ لقد كَانَ مُحَمَّد فِيكُم غُلَاما حَدثا أرضاكم فِيكُم وأصدقكم حَدِيثا وأعظمكم أَمَانَة حَتَّى إِذا رَأَيْتُمْ فِي صدغيه الشيب وَجَاءَكُم بِمَا جَاءَكُم بِهِ قُلْتُمْ سَاحر لَا وَالله مَا هُوَ سَاحر قد رَأينَا السَّحَرَة ونفثهم وعقدهم وقلتم شَاعِر وكاهن لَا وَالله مَا هُوَ بكاهن قد رَأينَا الكهنة وَسَمعنَا سمعهم وقلتم شَاعِر لَا وَالله مَا هُوَ بشاعر لقد رَأينَا الشّعْر وَسَمعنَا أصنافه كلهَا بهزجه ورجزه وقريضه وقلتم مَجْنُون لَا وَالله مَا هُوَ بمجنون لقد رَأينَا الْمَجْنُون فَمَا هُوَ بخنقه وَلَا تخليطه يَا معشر قُرَيْش انْظُرُوا فِي شَأْنكُمْ فَإِنَّهُ وَالله قد نزل بكم أَمر عَظِيم إِنِّي لأعْلم أَنما يَقُول مُحَمَّد حق وَلَكِن بني قصي قَالُوا فِينَا الندوة فَقُلْنَا نعم فِينَا الحجابة فَقُلْنَا نعم فِينَا السِّقَايَة فَقُلْنَا نعم
وَفِي لفظ تنازعنا نَحن وَبَنُو عبد منَاف الشّرف اطعموا فأطعمنا وحملوا فحملنا وأعطوا فأعطينا ثمَّ إِذا تجاثينا على الركب وَكُنَّا

(1/48)

كفرسي رهان قَالُوا منا نَبِي يَأْتِيهِ الْوَحْي من السَّمَاء فَمَتَى ندرك هَذِه وَالله لَا نؤمن بِهِ وَلَا نصدقه أبدا
دع عَنْك مَا حصل للإنس من استعظام أَمر الْقُرْآن والتعجب مِنْهُ وتصديقه هَؤُلَاءِ الْجِنّ قد وَقع مِنْهُم ذَلِك كَمَا حَكَاهُ الله سُبْحَانَهُ عَنْهُم فِي كِتَابه وَفِي الصَّحِيحَيْنِ من حَدِيث ابْن عَبَّاس قَالَ انْطلق رَسُول الله صلى الله عَلَيْهِ وَسلم إِلَى طَائِفَة من أَصْحَابه عَامِدين إِلَى سوق عكاظ وَقيل حيل بَين الشَّيَاطِين وَبَين خبر السَّمَاء وَأرْسلت عَلَيْهِم الشهب فَرَجَعت الشَّيَاطِين إِلَى قَومهمْ فَقَالُوا مَا لكم قَالُوا حيل بَيْننَا وَبَين خبر السَّمَاء وَأرْسلت علينا الشهب قَالُوا مَا ذَاك إِلَّا من شَيْء حدث فاضربوا مَشَارِق الأَرْض وَمَغَارِبهَا فانظروا مَا هَذَا الَّذِي حَال بَيْننَا وَبَين خبر السَّمَاء ... فَانْطَلقُوا يضْربُونَ مَشَارِق الأَرْض وَمَغَارِبهَا فَمر النَّفر الَّذين أخذُوا نَحْو تهَامَة فوجدوا النَّبِي صلى الله عَلَيْهِ وَسلم يُصَلِّي بِأَصْحَابِهِ صَلَاة الْفجْر فَلَمَّا سمعُوا الْقُرْآن اسْتَمعُوا لَهُ وَقَالُوا هَذَا الَّذِي حَال بَيْننَا وَبَين خبر السَّمَاء فَرَجَعُوا إِلَى قَومهمْ فَقَالُوا يَا قَومنَا {إِنَّا سمعنَا قُرْآنًا عجبا يهدي إِلَى الرشد فَآمَنا بِهِ وَلنْ نشْرك بربنا أحدا} فَأنْزل الله عز وَجل على نبيه مُحَمَّد صلى الله عَلَيْهِ وَسلم {قل أُوحِي إِلَيّ أَنه اسْتمع نفر من الْجِنّ} وَالْأَحَادِيث فِي هَذَا كَثِيرَة جدا
وَاعْلَم أَنه قد صنف جمَاعَة من الْحفاظ فِي دَلَائِل النُّبُوَّة مصنفات اشْتَمَلت على أَنْوَاع مِمَّا فِيهِ الدّلَالَة على نبوة نَبينَا صلى الله عَلَيْهِ وَسلم بعضه يحصل عِنْده الْعلم ضَرُورِيّ فضلا عَن كلهَا
فَمن المصنفين فِي ذَلِك الإِمَام أَبُو بكر بن عبد الله بن أبي الدُّنْيَا وَالْإِمَام أَبُو اسحق الْحَرْبِيّ وَالْإِمَام أَبُو جَعْفَر الْفرْيَابِيّ وَالْإِمَام أَبُو زرْعَة الرَّازِيّ وَالْإِمَام ابو الْقَاسِم الطَّبَرَانِيّ وَالْإِمَام أَبُو الشَّيْخ الْأَصْبَهَانِيّ وَالْإِمَام أَبُو نعيم الْأَصْفَهَانِي وَالْإِمَام أَبُو بكر الْبَيْهَقِيّ وَالْإِمَام أَبُو الْفرج ابْن الْجَوْزِيّ وَالْإِمَام أَبُو عبد الله الْمَقْدِسِي وَغير هَؤُلَاءِ

(1/49)


عود إِلَى الْأَخْبَار بالغيبيات كدلائل على نبوته صلى الله عَلَيْهِ وَسلم - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

7 - عود إِلَى الْأَخْبَار بالغيبيات كدلائل على نبوته صلى الله عَلَيْهِ وَسلم

وَلَو لم يكن من دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم إِلَّا مَا وَقع من الْإِخْبَار بالأمور الغيبية الَّتِي وَقعت كَمَا أخبر بِهِ وَلم يتَخَلَّف شَيْء مِنْهَا وَهِي كَثِيرَة جدا وَقد اشْتَمَل الْقُرْآن الْكَرِيم على شَيْء من ذَلِك كَقَوْلِه عز وَجل {هُوَ الَّذِي أرسل رَسُوله بِالْهدى وَدين الْحق لِيظْهرهُ على الدّين كُله وَكفى بِاللَّه شَهِيدا} فَوَقع صدق هَذَا الْخَبَر وَأظْهر الله سُبْحَانَهُ دين الْإِسْلَام على جَمِيع الْأَدْيَان
وَكَذَا قَوْله {الم غلبت الرّوم فِي أدنى الأَرْض وهم من بعد غلبهم سيغلبون فِي بضع سِنِين} فَوَقع مَا أخبر بِهِ الْقُرْآن بعد الْمدَّة الَّتِي ذكرهَا وَذَلِكَ مَعْلُوم لَا يخْتَلف فِيهِ النَّاس وَكَذَا قَوْله سُبْحَانَهُ فِي شَأْن الْيَهُود {ضربت عَلَيْهِم الذلة أَيْن مَا ثقفوا إِلَّا بِحَبل من الله وحبل من النَّاس وباؤوا بغضب من الله وَضربت عَلَيْهِم المسكنة ذَلِك بِأَنَّهُم كَانُوا يكفرون بآيَات الله وَيقْتلُونَ الْأَنْبِيَاء بِغَيْر حق ذَلِك بِمَا عصوا وَكَانُوا يعتدون}
وَقد كَانَ هَذَا كَمَا أخبر بِهِ الْقُرْآن فَإِنَّهُم مَا زَالُوا تَحت الذلة والمسكنة فِي جَمِيع أقطار الأَرْض لم يجْتَمع لَهُم جَيش وَلَا انتصروا فِي موطن من المواطن وَلَا ثبتَتْ لَهُم دولة قطّ بل كل طَائِفَة مِنْهُم فِي جَمِيع بقاع الدُّنْيَا مضطهدون متمسكنون يسلمُونَ الْجِزْيَة إِلَى غَيرهم ويذلون لمن جاورهم
وَكَذَلِكَ قَوْله سُبْحَانَهُ {قل لَئِن اجْتمعت الْإِنْس وَالْجِنّ على أَن يَأْتُوا بِمثل هَذَا الْقُرْآن لَا يأْتونَ بِمثلِهِ وَلَو كَانَ بَعضهم لبَعض ظهيرا}

(1/50)

وَقَوله {وَإِن كُنْتُم فِي ريب مِمَّا نزلنَا على عَبدنَا فَأتوا بِسُورَة من مثله}
وَقد كَانَ هَذَا فَإِنَّهُ لم يُعَارض الْقُرْآن معَارض وَلَا جَاءَ بِمثل بعضه أحد لَا من مُسلم وَلَا كَافِر وَلَا من إنس وَلَا جن وَقد نفى سُبْحَانَهُ أَن يَفْعَلُوا ذَلِك كَمَا قَالَ {فَإِن لم تَفعلُوا وَلنْ تَفعلُوا فَاتَّقُوا النَّار الَّتِي وقودها النَّاس وَالْحِجَارَة}
فَأخْبر سُبْحَانَهُ أَنهم لم يَفْعَلُوا وَلم يَقع مَا يُخَالف هَذَا النَّفْي الْمُؤَكّد البته
وَقَالَ سُبْحَانَهُ {قل يَا أَيهَا الَّذين هادوا إِن زعمتم أَنكُمْ أَوْلِيَاء لله من دون النَّاس فتمنوا الْمَوْت إِن كُنْتُم صَادِقين} وَقَالَ مُخَاطبا للْيَهُود {قل إِن كَانَت لكم الدَّار الْآخِرَة عِنْد الله خَالِصَة من دون النَّاس فتمنوا الْمَوْت إِن كُنْتُم صَادِقين وَلنْ يَتَمَنَّوْهُ أبدا بِمَا قدمت أَيْديهم وَالله عليم بالظالمين}
وَقد كَانَ هَذَا فَإِنَّهُ لم يسمع أَن يَهُودِيّا تمنى الْمَوْت إِلَى هَذِه الْغَايَة فَإِن الْيَهُود الْمَوْجُودين على ظهر البسيطة إِذا قَالَ لَهُم قَائِل تمنوا الْمَوْت لم يَتَمَنَّوْهُ أبدا وَلَا يساعد على ذَلِك وَاحِد مِنْهُم قطّ
وَقَالَ سُبْحَانَهُ {لتدخلن الْمَسْجِد الْحَرَام إِن شَاءَ الله آمِنين مُحَلِّقِينَ رؤوسكم وَمُقَصِّرِينَ لَا تخافون فَعلم مَا لم تعلمُوا فَجعل من دون ذَلِك فتحا قَرِيبا} وَوَقع هَذَا كَمَا أخبر بِهِ سُبْحَانَهُ فَدَخَلُوا الْمَسْجِد الْحَرَام آمِنين مُحَلِّقِينَ وَمُقَصِّرِينَ كَمَا وعدهم وَهَذَا قَوْله سُبْحَانَهُ {إِذا جَاءَ نصر الله وَالْفَتْح وَرَأَيْت النَّاس يدْخلُونَ فِي دين الله أَفْوَاجًا فسبح بِحَمْد رَبك وَاسْتَغْفرهُ إِنَّه كَانَ تَوَّابًا}

(1/51)

وَقد دخل النَّاس فِي دين الله أَفْوَاجًا وَمَا قبض صلى الله عَلَيْهِ وَسلم إِلَّا بعد أَن دخل جَمِيع الْعَرَب فِي دين الله وَلم يبْق أحد مِنْهُم على الْكفْر
وَمَعَ ذَلِك مَا وَقع من إخْبَاره سُبْحَانَهُ عَن أُمُور مُسْتَقْبلَة وَكَانَت كَمَا أخبر بِهِ وَذَلِكَ كثير جدا كإخباره عَن بعض الْكفَّار بِأَنَّهُ لَا يُؤمن وَأَنه من أهل النَّار كَأبي لَهب فَإِنَّهُ قَالَ فِيهِ {سيصلى نَارا ذَات لَهب} فَمَاتَ على الْكفْر
وَقَالَ فِي الْوَلِيد {سأصليه سقر} فَمَاتَ على الْكفْر
وَقد ثَبت فِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث حُذَيْفَة أَنه قَالَ قَامَ فِينَا رَسُول الله صلى الله عَلَيْهِ وَسلم مقَاما مَا ترك شَيْئا يكون فِي مقَامه ذَلِك إِلَى قيام السَّاعَة إِلَّا حدث بِهِ حفظه من حفظه ونسيه من نَسيَه قد علمه أَصْحَابِي هَؤُلَاءِ وَأَنه ليَكُون مِنْهُ الشَّيْء قد نَسِيته فَأرَاهُ فأذكره كَمَا يذكر الرجل وَجه الرجل إِذا غَابَ عَنهُ ثمَّ إِذا رَآهُ عرفه وناهيك بِهَذَا فَإِن الْإِخْبَار بِجَمِيعِ الْحَوَادِث الْمُسْتَقْبلَة إِلَى قيام السَّاعَة أَمر عَظِيم
وَقد كَانَ حُذَيْفَة رَاوِي هَذَا الحَدِيث مرجعا للصحابة فِي معرفَة أَحْوَال الْفِتَن وَمَعْرِفَة أهل النِّفَاق وتمييز أهل الْحق من أهل الْبَاطِل لما حفظ فِي هَذَا الْمقَام الَّذِي قامه رَسُول الله صلى الله عَلَيْهِ وَسلم
وَمن ذَلِك سُؤال عمر بن الْخطاب رَضِي الله عَنهُ لَهُ عَن الْفِتَن فَقَالَ إِن بَيْنك وَبَينهَا بَابا فَقَالَ هَل يفتح أَو يكسر فَقَالَ بل يكسر فَعرف عمرا أَنه الْبَاب وَأَنه يقتل كَمَا أخبر حُذَيْفَة من سَأَلَهُ عَن ذَلِك هَل علم عمر ذَلِك فَقَالَ نعم كَمَا يعلم أَن دون غَد اللَّيْلَة فَإِنِّي حدثته بِحَدِيث لَيْسَ بالأغاليط وَهَذَا ثَابت فِي الصَّحِيح
وَمن ذَلِك مَا ثَبت فِي البُخَارِيّ أَنه صلى الله عَلَيْهِ وَسلم قَالَ لعدي بن حَاتِم لَئِن طَالَتْ لَك حَيَاة لتفتحن كنوز كسْرَى فَقَالَ عدي كسْرَى بن هُرْمُز فَقَالَ صلى الله عَلَيْهِ وَسلم كسْرَى بن هُرْمُز وَقد كَانَ هَذَا كَمَا أخبر بِهِ صلى الله عَلَيْهِ وَسلم فَفتح

(1/52)

الْمُسلمُونَ مملكة كسْرَى بن هُرْمُز وَأخذُوا كنوزه واستولوا على بِلَاده وضربوا على رَعيته الْخراج والجزية قَالَ عدي وَكنت فِيمَن فتح كنوز كسْرَى بن هُرْمُز وَقَالَ لَهُ أَيْضا كَمَا فِي البُخَارِيّ وَلَئِن طَالَتْ لَك حَيَاة لترين الظعينة ترحل من الْحيرَة حَتَّى تَطوف الْكَعْبَة لَا تخَاف أحدا إِلَّا الله قَالَ قلت فِيمَا بيني وَبَين نَفسِي فَأن طَيء الَّذين قد سعروا الْبِلَاد ثمَّ قَالَ عدي فَرَأَيْت الظعينة ترتحل من الْحيرَة حَتَّى تَطوف بِالْكَعْبَةِ لَا تخَاف إِلَّا الله
وَفِي صَحِيح مُسلم من حَدِيث نَافِع بن عتبَة قَالَ حفظت من النَّبِي صلى الله عَلَيْهِ وَسلم أَربع كَلِمَات أعدهن فِي يَدي (تغزون جَزِيرَة الْعَرَب فيفتحها الله ثمَّ تغزون بِلَاد فَارس فيفتحها الله ثمَّ تغزون الرّوم فيفتحها الله ثمَّ تغزون الدَّجَّال فيفتحه الله) وَقد وَقعت الثَّلَاث كَلِمَات الأول وستقع الرَّابِعَة إِن شَاءَ الله
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث أبي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ (لَا تقوم السَّاعَة حَتَّى تخرج نَار من أَرض الْحجاز تضيء لَهَا أَعْنَاق الْإِبِل ببصرى) قلت وَقد خرجت هَذِه النَّار فِي الْحجاز فِي بضع وَخمسين سِتّمائَة وأضاءت لَهَا أَعْنَاق الْإِبِل ببصرى
وَفِي صَحِيح البُخَارِيّ من حَدِيث أبي بكرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ فِي الْحسن بن عَليّ رَضِي الله عَنهُ (إِن ابْني هَذَا سيد وسيصلح بِهِ الله بَين فئتين عظيمتين من الْمُسلمين) قلت وَقد كَانَ هَذَا فَإِن الْحسن أصلح بَين طائفتين عظيمتين من الْمُسلمين وهما جَيش الْعرَاق الَّذين كَانُوا مَعَه وجيش الشَّام الَّذين كَانُوا مَعَ مُعَاوِيَة
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث أبي سعيد وَأَسْمَاء أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ فِي عمار بن يَاسر تقتله الفئة الباغية قلت وَقد قتلته الفئة الباغية أهل الشَّام
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا عَن مُحَمَّد بن جُبَير بن مطعم عَن أَبِيه أَن امْرَأَة سَأَلت رَسُول الله صلى الله عَلَيْهِ وَسلم شَيْئا فَأمرهَا أَن ترجع إِلَيْهِ فَقَالَت إِن

(1/53)

جِئْت فَلم أجدك يَا رَسُول الله قَالَ جُبَير بن مطعم كَأَنَّهَا تعنى الْمَوْت قَالَ إِن لم تجديني فَأتي أَبَا بكر قلت وَقد كَانَ ذَلِك فَإِنَّهُ ولي أَمر الْمُسلمين أَبُو بكر رَضِي الله عَنهُ بعد مَوته صلى الله عَلَيْهِ وَسلم
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (زويت لي الأَرْض مشارقها وَمَغَارِبهَا وسيبلغ ملك أمتِي مَا زوى لي مِنْهَا قلت وَقد كَانَ ذَلِك وَللَّه الْحَمد
وَفِي صَحِيح مُسلم عَن أبي ذَر عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ (ستفتح مصر وَهِي أَرض يُسمى فِيهَا القيراط فَاسْتَوْصُوا بِأَهْلِهَا خيرا)
قلت وَقد فتحت وَللَّه الْحَمد فِي أَيَّام الصَّحَابَة
وَفِي صَحِيح مُسلم عَن عبد الله بن عمر أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (إِذا فتحت عَلَيْكُم فَارس وَالروم أَي قوم أَنْتُم قَالَ عبد الرَّحْمَن من بن عَوْف نَكُون كَمَا أمرنَا الله قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَو غير ذَلِك تتنافسون ثمَّ تتحاسدون ثمَّ تتدابرون ثمَّ تتباغضون ثمَّ تنطلقون فِي مسَاكِن الْمُهَاجِرين فيحملون بَعضهم عل رِقَاب بعض) قلت وَقد كَانَ هَذَا فَإِنَّهُم فتحُوا فَارس وَالروم ثمَّ وَقع مِنْهُم مَا ذكره صلى الله عَلَيْهِ وَسلم فِي آخر أَيَّام عُثْمَان رَضِي الله عَنهُ ثمَّ عِنْد قَتله ثمَّ فِيمَا بعد ذَلِك كَمَا هُوَ مَعْلُوم لكل عَارِف
وَفِي صَحِيح البُخَارِيّ من حَدِيث سُلَيْمَان بن صرد قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول حِين أَجلي الْأَحْزَاب عَنهُ الْآن نغزوهم وَلَا يغزونا
قلت وَقد كَانَ ذَلِك فَإِن كفار قُرَيْش لم يغزوا النَّبِي صلى الله عَلَيْهِ وَسلم بعْدهَا ثمَّ غَزَاهَا غَزْوَة الْفَتْح
وَثَبت فِي الصَّحِيحَيْنِ وَغَيرهمَا من طرق أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ الَّذِي الْخوَيْصِرَة

(1/54)

(إِنَّه يخرج من ضئضئ هَذَا أَقوام يحقر أحدكُم صلَاته مَعَ صلَاته) الحَدِيث على اخْتِلَاف أَلْفَاظه وَقد خرج بعد ذَلِك الْخَوَارِج فِي خلَافَة عَليّ رَضِي الله عَنهُ ثمَّ مازالت تخرج مِنْهُم على الْمُسلمين طَائِفَة بعد طَائِفَة وَمِنْهُم شرذمة بَاقِيَة إِلَى الْآن يُقَال لَهُم الإباضية بأطراف الْهِنْد لَا يزالون يخرجُون على الْمُسلمين فِي برهم وبحرهم
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا أَن النَّبِي صلى الله عَلَيْهِ وَسلم سارر فَاطِمَة ابْنَته رَضِي الله عَنْهَا فِي مرض مَوته أَنه سيموت فِي ذَلِك الْمَرَض ثمَّ أخْبرهَا أَنَّهَا أول أَهله لُحُوقا بِهِ قلت وَقد مَاتَ صلى الله عَلَيْهِ وَسلم فِي ذَلِك الْمَرَض وَمَاتَتْ فَاطِمَة رَضِي الله عَنْهَا بعده بِسِتَّة أشهر
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث أنس أَن أم حرَام بنت ملْحَان طلبت من رَسُول الله صلى الله عَلَيْهِ وَسلم أَن يدعوا لَهَا أَن تكون مِمَّن يركب الْبَحْر فَدَعَا لَهَا قلت وَقد ركبت الْبَحْر فِي زمن مُعَاوِيَة فَلَمَّا خرجت مِنْهُ صرعت عَن دابتها فَمَاتَتْ
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث أبي هُرَيْرَة أَنه قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم يَوْمًا (أَيّكُم بسط ثَوْبه فَيَأْخُذ من حَدِيثي فيجمعه إِلَى صَدره فَإِنَّهُ لن ينسى شَيْئا سَمعه فبسطت بردة عَليّ حَتَّى فرغ من حَدِيثه ثمَّ جمعتها إِلَى صَدْرِي فَمَا نسيت بعد ذَلِك الْيَوْم شَيْئا سمعته مِنْهُ قلت وَقد كَانَ أَبُو هُرَيْرَة رَضِي الله عَنهُ أحفظ الصَّحَابَة لما يرويهِ وأتقنهم لما سَمعه
وَفِي صَحِيح مُسلم عَن أَسمَاء بنت أبي بكر رَضِي الله عَنْهَا عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (سَيكون فِي ثَقِيف كَذَّاب ومبير) قلت وَقد كَانَ ذَلِك فالكذاب الْمُخْتَار بن أبي عبيد الثَّقَفِيّ والمبير الْحجَّاج بن يُوسُف
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا عَن سهل بن سعد أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ يَوْم خَيْبَر (لَأُعْطيَن الرَّايَة غَدا رجلا يحب الله وَرَسُوله وَيُحِبهُ الله وَرَسُوله يفتح الله على يَدَيْهِ وَهُوَ عَليّ رَضِي الله عَنهُ)

(1/55)

وَفِي الصَّحِيحَيْنِ من حَدِيث أبي هُرَيْرَة قَالَ شَهِدنَا مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم حنينا فَقَالَ لرجل مِمَّن يَدعِي الْإِسْلَام (هَذَا من أهل النَّار) فَلَمَّا حضر الْقِتَال قَاتل الرجل قتالا شَدِيدا فأصابته جِرَاحَة فَقيل يَا رَسُول الله الرجل الَّذِي قلت لَهُ آنِفا إِنَّه من أهل النَّار قَاتل الْيَوْم قتالا شَدِيد اوقد مَاتَ فَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم إِلَى النَّار فكاد بعض الْمُسلمين أَن يرتاب فَبينا هم على ذَلِك إِذْ قيل انه لم يمت وَلَكِن بِهِ جرح شَدِيد فَلَمَّا كَانَ اللَّيْل لم يصبر على الْجرْح فَقتل نَفسه فَأخْبر بذلك النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ (الله أكبر أشهد أَنِّي عبد الله وَرَسُوله)
وَلِهَذَا الحَدِيث أَلْفَاظ هَذَا حاصلها وَفِي رِوَايَة أَن بعض الصَّحَابَة مَا زَالَ يرصده بعد أَن سمع من رَسُول الله صلى الله عَلَيْهِ وَسلم أَنه من أهل النَّار حَتَّى قتل نَفسه
وَثَبت فِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث عَليّ أَن رَسُول الله صلى الله عَلَيْهِ وَسلم أمره وَأمر الزبير بن الْعَوام وَأَبا مرْثَد الغنوي أَن ينطلقوا حَتَّى يَأْتُوا رَوْضَة خَاخ فَإِن بهَا امْرَأَة مَعهَا كتاب إِلَى مُشْركي قُرَيْش فوجدوها ووجدوا ذَلِك الْكتاب من حَاطِب بن أبي بلتعة
قلت والقصة مَشْهُورَة وفيهَا اعتذار حَاطِب ونزول قَوْله سُبْحَانَهُ {يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا عدوي وَعَدُوكُمْ أَوْلِيَاء} الْآيَة
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث أبي هُرَيْرَة أَن النَّبِي صلى الله عَلَيْهِ وَسلم أخبر بِمَوْت النَّجَاشِيّ فِي الْيَوْم الَّذِي مَاتَ فِيهِ وَخرج إِلَى الْمصلى وَكبر عَلَيْهِ أَربع تَكْبِيرَات
قلت وَكَانَ الْأَمر كَذَلِك فَإِنَّهُ جَاءَ الْخَبَر بِمَوْت النَّجَاشِيّ فِي ذَلِك الْيَوْم الَّذِي أخْبرهُم فِيهِ رَسُول الله صلى الله عَلَيْهِ وَسلم
وَفِي الصَّحِيحَيْنِ من حَدِيث حميد السَّاعِدِيّ قَالَ خرجنَا مَعَ رَسُول

(1/56)

الله صلى الله عَلَيْهِ وَسلم فِي عزوة تَبُوك فَقَالَ (ستهب عَلَيْكُم اللَّيْلَة ريح شَدِيدَة فَلَا يقم فِيهَا أحد مِنْكُم فَمن كَانَ لَهُ بعير فليشد عقله فَقَامَ رجل فَحَملته الرّيح حَتَّى ألقته بجبل طَيء
وَفِي صَحِيح البُخَارِيّ أَنه أرسل النَّبِي صلى الله عَلَيْهِ وَسلم الْجَيْش فِي غَزْوَة مُؤْتَة وَأمر عَلَيْهِم زيد بن حَارِثَة وَقَالَ (إِن قتل فجعفر فَإِن قتل فعبد الله ابْن رَوَاحَة فَقتلُوا) وَأخْبر النَّبِي صلى الله عَلَيْهِ وَسلم فِي الْيَوْم الَّذِي قتلوا فِيهِ
وَفِي صَحِيح البُخَارِيّ أَن النَّبِي صلى الله عَلَيْهِ وَسلم أخبر بقتل الْقُرَّاء فِي بِئْر مَعُونَة لما أخبرهُ جِبْرِيل أَنهم قد لقوا رَبهم فَرضِي عَنْهُم وأرضاهم
قلت وَقد كَانَ ذَلِك قُرْآنًا يُتْلَى حَتَّى نسخ لَفظه
فَهَذِهِ شُعْبَة يسيرَة من إخْبَاره صلى الله عَلَيْهِ وَسلم بالأمور الغيبية الَّتِي وَقعت كَمَا أخبر وَقد اقتصرنا على مَا فِي الصَّحِيحَيْنِ وَفِيهِمَا غير ذَلِك مِمَّا يطول بَسطه ويتسع اسْتِيفَاؤهُ وَأما مَا كَانَ فِي غير الصَّحِيحَيْنِ من كتب الحَدِيث وَالسير فَلَا يَتَّسِع لذَلِك إِلَّا مؤلف بسيط


من الْآيَات والدلائل على نبوته صلى الله عَلَيْهِ وَسلم - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

8 - من الْآيَات والدلائل على نبوته صلى الله عَلَيْهِ وَسلم

وَمن دَلَائِل نبوته وبراهين رسَالَته مَا وَقع لَهُ من الْآيَات الْبَينَات والبراهين المعجزات فَمن ذَلِك إنشقاق الْقَمَر وَقد نطق بذلك الْكتاب الْعَزِيز قَالَ الله عز وَجل {اقْتَرَبت السَّاعَة وَانْشَقَّ الْقَمَر وَإِن يرَوا آيَة يعرضُوا ويقولوا سحر مُسْتَمر}
وَفِي الصَّحِيحَيْنِ عَن أنس أَن أهل مَكَّة سَأَلُوا رَسُول الله صلى الله عَلَيْهِ وَسلم أَن يُرِيهم آيَة فَأَرَاهُم انْشِقَاق الْقَمَر مرَّتَيْنِ وَمثله فِي الصَّحِيحَيْنِ أَيْضا عَن ابْن مَسْعُود وَفِي الصَّحِيحَيْنِ أَيْضا أَن ابْن مَسْعُود قَالَ رَأَيْت الْقَمَر منشقا شقين بِمَكَّة قيل يخرج النَّبِي صلى الله عَلَيْهِ وَسلم شقة على جبل أبي قبيس

(1/57)

وشقة على السويداء فَقَالَ كفار قُرَيْش يَا أهل مَكَّة هَكَذَا سحركم ابْن أبي كَبْشَة انْظُرُوا السفار فَإِن كَانُوا رَأَوْا مثل مَا رَأَيْتُمْ فقد صدق وَإِن لم يَكُونُوا رَأَوْا مثل مَا رَأَيْتُمْ فَهُوَ سحر قَالَ فَسئلَ السفار وَقدمُوا من كل وَجه فَقَالُوا رَأينَا
وَفِي صَحِيح البُخَارِيّ عَن ابْن عَبَّاس أَنه قَالَ انْشَقَّ الْقَمَر على زمَان رَسُول الله صلى الله عَلَيْهِ وَسلم وَفِي صَحِيح مُسلم عَن ابْن عمر فِي قَوْله تَعَالَى {اقْتَرَبت السَّاعَة وَانْشَقَّ الْقَمَر} قَالَ قد كَانَ ذَلِك على عهد رَسُول الله صلى الله عَلَيْهِ وَسلم انْشَقَّ الْقَمَر فلقَتَيْنِ فلقه من دون الْجَبَل وَفلقَة من خلف الْجَبَل فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم اللَّهُمَّ اشْهَدْ
قلت وَقد رُوِيَ فِي غير الصَّحِيحَيْنِ من غير طَرِيق هَؤُلَاءِ الْمَذْكُورين
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم صُعُوده لَيْلَة الْمِعْرَاج إِلَى مَا فَوق السَّمَوَات وَقد نطق بِهَذَا الْكتاب الْعَزِيز وتواترت بِهِ الْأَحَادِيث تواترا لَا يشك من لَهُ أدنى إِلْمَام بِعلم السّنة وَلَا يُنكر ذَلِك إِلَّا متزندق وَلَيْسَ بِيَدِهِ إِلَّا مُجَرّد الاستبعاد وَلَيْسَ ذَلِك مِمَّا تدفع بِهِ الْأَدِلَّة وَيبْطل بِهِ الضروريات وَإِلَّا لَكَانَ مُجَرّد إِنْكَار وُقُوع الشَّيْء المبرهن على وُقُوعه كَافِيا فِي دَفعه وَذَلِكَ خلاف الْعقل وَالنَّقْل
وَقد رفع الله سُبْحَانَهُ إِلَى السَّمَاء إِدْرِيس عَلَيْهِ السَّلَام وَثَبت فِي السّفر الثَّانِي من أسفار الْمُلُوك فِي التَّوْرَاة أَن إيليا رفع إِلَى السَّمَاء وَبَعض تلامذته ينظر إِلَيْهِ وشاع ذَلِك وَلم يُخَالف فِيهِ أحد من الْيَهُود وإيليا هَذَا هُوَ الْمُسَمّى فِي الْقُرْآن إلْيَاس
وَهَكَذَا ثَبت فِي الأناجيل كلهَا أَن الله سُبْحَانَهُ رفع عِيسَى عَلَيْهِ السَّلَام بعد الصلب فِي زعمهم كَمَا هُوَ مُحَرر هُنَالك وَلَا يُخَالف فِي ذَلِك أحد من النَّصَارَى وَقد نطق الْقُرْآن الْكَرِيم بِأَنَّهُ رَفعه إِلَيْهِ وَلم يصلب والى ذَلِك ذهب بعض طوائف النَّصَارَى

(1/58)

وَالْحَاصِل أَن رَفعه إِلَى السَّمَاء مُتَّفق عَلَيْهِ بَين جَمِيع الْمُسلمين وَجَمِيع النَّصَارَى وَلم يَقع الْخلاف بَينهم إِلَّا فِي كَونه رفع قبل الصلب أَو بعده
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا ثَبت فِي الصَّحِيحَيْنِ وَغَيرهمَا أَن رجلا دخل يَوْم الْمَسْجِد وَالنَّبِيّ صلى الله عَلَيْهِ وَسلم قَائِم يخْطب فَقَالَ يَا رَسُول الله أهلكت الْأَمْوَال وانقطعت السبل فَادع الله يغيثنا فَرفع رَسُول الله صلى الله عَلَيْهِ وَسلم يَده ثمَّ قَالَ اللَّهُمَّ أغثنا اللَّهُمَّ أغثنا
قَالَ أنس وَلَا وَالله مَا نرى فِي السَّمَاء من سَحَاب وَإِن السَّمَاء لمثل الزجاجة فوالذي نَفسِي بِيَدِهِ مَا وضع يَده حَتَّى ثار السَّحَاب أَمْثَال الْجبَال ثمَّ لم ينزل عَن منبره حَتَّى رَأَيْت الْمَطَر يتحادر على لحيته ثمَّ دخل رجل من ذَلِك الْبَاب فِي الْجُمُعَة الْمُقبلَة وَرَسُول الله قَائِم يخْطب فَقَالَ يَا رَسُول الله هَلَكت الْأَمْوَال وانقطعت السبل فَادع الله يمْسِكهَا عَنَّا فَرفع رَسُول الله صلى الله عَلَيْهِ وَسلم يَده ثمَّ قَالَ اللَّهُمَّ حوالينا لَا علينا اللَّهُمَّ على الآكام والظراب وبطون الأودية ومنابت الشّجر
فَمَا يُشِير بِيَدِهِ إِلَى نَاحيَة إِلَّا تفرجت حَتَّى رَأَيْت الْمَدِينَة فِي مثل الجون وسال وَادي قناة شهرا وَلم يَجِيء أحد من نَاحيَة إِلَّا أخبر بجود
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا ثَبت فِي البُخَارِيّ وَغَيره فِي قصَّة أبي رَافع الْيَهُودِيّ وَأَن عبد الله بن عتِيك لما فرغ من قَتله انْكَسَرت سَاقه فوصل إِلَى النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ أبسط رجلك فبسطها فمسحها قَالَ وكأنما لم أشكها قطّ والقصة مبسوطة فِي كتب الحَدِيث وَالسير
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا فِي البُخَارِيّ وَغَيره أَنَّهَا أَصَابَت سَلمَة ابْن الْأَكْوَع يَوْم خَيْبَر ضَرْبَة فِي سَاقه فنفث فِيهَا رَسُول الله صلى الله عَلَيْهِ وَسلم ثَلَاث نفثات قَالَ فَمَا اشتكيت مِنْهَا حَتَّى السَّاعَة
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا ثَبت فِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث جَابر قَالَ كَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِذا خطب يقوم إِلَى جذع من جُذُوع

(1/59)

النّخل فَلَمَّا صنع الْمِنْبَر وَقَامَ عَلَيْهِ سمعُوا لذَلِك الْجذع صَوتا كصوت العشار حَتَّى جَاءَ النَّبِي صلى الله عَلَيْهِ وَسلم فَوضع يَده عَلَيْهَا فسكنت
وَلِهَذَا الحَدِيث طرق وألفاظ ثَابِتَة فِي الصَّحِيحَيْنِ وَغَيرهمَا
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم تكليم الشّجر لَهُ وَمن ذَلِك مَا فِي الصَّحِيحَيْنِ وَغَيرهمَا عَن معن بن عبد الرَّحْمَن قَالَ سَمِعت أبي يَقُول سَأَلت مسروقا من أذن النَّبِي صلى الله عَلَيْهِ وَسلم بالجن لَيْلَة اسْتَمعُوا الْقُرْآن قَالَ حَدثنِي أَبوك يَعْنِي عبد الله بن مَسْعُود أَنه قَالَ أذنته بهم شَجَرَة
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا فِي الصَّحِيحَيْنِ وَغَيرهمَا عَن أنس أَن النَّبِي صلى الله عَلَيْهِ وَسلم دَعَا بِمَاء فَأتي بقدح رحراح فَجعل الْقَوْم يَتَوَضَّئُونَ
وَفِي لفظ فَانْطَلق رجل من الْقَوْم فجَاء بقدح فِيهِ مَاء يسير
وَفِي لفظ لَهما فَرَأَيْت المَاء يَنْبع من تَحت أَصَابِعه صلى الله عَلَيْهِ وَسلم
وَفِي لفظ لَهما فَتَوَضَّأ النَّاس وَشَرِبُوا
وَفِي لفظ البُخَارِيّ فشربنا وتوضأنا فَقلت كم كُنْتُم
قَالَ لَو كُنَّا مائَة ألف لَكَفَانَا كُنَّا خمس عشرَة مائَة
وَلِلْحَدِيثِ طرق وألفاظ فِي الصَّحِيحَيْنِ وَغَيرهمَا حاصلها أَنهم شربوا وتوضأوا مِنْهُم هَذَا الْعدَد الْمَذْكُور
وَمن ذَلِك مَا فِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث الْمَرْأَة الَّتِي وجدوها وَمَعَهَا مزادتين من مَاء فَانْطَلقُوا بهَا إِلَى رَسُول الله صلى الله عَلَيْهِ وَسلم فَشَرِبُوا مِنْهَا وهم أَرْبَعُونَ قد أَصَابَهُم الْجهد من الْعَطش وملأ كل وَاحِد مِنْهُم قربته وَلم يظْهر فِي المزادتين نقص فَلَمَّا رجعت الْمَرْأَة إِلَى قَومهَا قَالَت لقد لقِيت أَسحر النَّاس أَو إِنَّه نَبِي كَمَا زعم كَانَ من أمره

(1/60)

ذيت وذيت فهدى الله عز وَجل ذَلِك الْقَوْم بِتِلْكَ الْمَرْأَة فَأسْلمت وَأَسْلمُوا
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا فِي الصَّحِيحَيْنِ وَغَيرهَا من حَدِيث جَابر أَن شاته الَّتِي ذَبحهَا لرَسُول الله صلى الله عَلَيْهِ وَسلم مَعَ صَاع من شعير قد أكل مِنْهَا من كَانَ يحْفر الخَنْدَق مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم وهم ألف وَذَلِكَ لِأَن رَسُول الله بَصق فِي البرمة وبصق فِي الْعَجِين وَبَارك فِي ذَلِك قَالَ جَابر فأقسم بِاللَّه لأكلوا حَتَّى تَرَكُوهُ وانحرفوا وَإِن برمتنا لتغط كَمَا هِيَ وَإِن عجيننا ليخبز كَمَا هُوَ
وَمن هَذَا فِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث أنس فِي قصَّة أبي طَلْحَة وَامْرَأَته أم سليم أَنَّهَا أخرجت أقراصا من شعير وعصرت عَلَيْهِ عكة لَهَا فَقَالَ فِيهِ رَسُول الله صلى الله عَلَيْهِ وَسلم مَا شَاءَ الله أَن يَقُول ثمَّ قَالَ إئذن لعشرة فَأذن لَهُم فَأَكَلُوا حَتَّى شَبِعُوا ثمَّ كَذَلِك حَتَّى أكل الْقَوْم كلهم وهم سَبْعُونَ رجلا أَو ثَمَانُون رجلا ثمَّ أكل رَسُول الله صلى الله عَلَيْهِ وَسلم وَأَبُو طَلْحَة وَأم سليم وَأنس قَالَ وَفضل فضلَة فأهديناها لجيراننا
وَمن ذَلِك مَا فِي الصَّحِيحَيْنِ وَغَيرهمَا عَن أبي هُرَيْرَة وَأبي سعيد وَسَلَمَة بن الْأَكْوَع قَالُوا كُنَّا فِي مسير لنا مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم فنفدت أزواد الْقَوْم حَتَّى هموا بنحر بعض حمائلهم فَقَالَ عمر يَا رَسُول الله لَو جمعت مَا بَقِي من أزواد الْقَوْم فدعوت الله عَلَيْهَا قَالَ فَفعل فجَاء ذُو الْبر ببره وَذُو التَّمْر بتمره وَذُو النَّوَى بنواه فَدَعَا رَسُول الله صلى الله عَلَيْهِ وَسلم عَلَيْهَا ثمَّ قَالَ خُذُوا فِي أوعيتكم فَأخذُوا فِي أوعيتهم حَتَّى مَا تركُوا فِي المعسكر وعَاء إِلَّا ملأوه فَأَكَلُوا حَتَّى شَبِعُوا وفضلت فضلَة فَقَالَ عِنْد ذَلِك رَسُول الله صلى الله عَلَيْهِ وَسلم أشهد أَن لَا إِلَه إِلَّا الله وَأَنِّي رَسُول الله لَا يلقى الله بهَا عبد غير شَاك فيهمَا إِلَّا دخل الْجنَّة

(1/61)

وَفِي صَحِيح مُسلم من حَدِيث سَلمَة فِي غَزْوَة خَيْبَر قَالَ أمرنَا أَن نجمع مَا فِي أزوادنا يَعْنِي من التَّمْر فَبسط نطعا فنثرنا عَلَيْهِ أزوادنا قَالَ فتطاولت فَنَظَرت فحرزته كربضة شَاة وَنحن أَربع عشرَة مائَة فأكلنا ثمَّ تطاولت فحرزته كربضة الشَّاة وَفِي البُخَارِيّ فتطاولت لأحرزه كم هُوَ فحرزته كربضة الْمعز وَنحن أَربع عشرَة مائَة فأكلنا حَتَّى شبعنا جَمِيعًا ثمَّ حشونا جريبنا
وَمن ذَلِك مَا فِي صَحِيح مُسلم من حَدِيث جَابر قَالَ جَاءَ رجل إِلَى النَّبِي صلى الله عَلَيْهِ وَسلم يستطعمه فأطعمه شطر وسق شعير فَمَا زَالَ الرجل يَأْكُل مِنْهُ وَامْرَأَته وضيفهما حَتَّى كاله فَأتى النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ لَو لم تكله لأكلتم مِنْهُ ولقام لكم
وَفِي صَحِيح مُسلم أَيْضا من حَدِيث جَابر أَن أم مَالك كَانَت تهدي للنَّبِي صلى الله عَلَيْهِ وَسلم فِي عكة لَهَا سمنا فَيَأْتِي بنوها فَيسْأَلُونَ الْأدم وَلَيْسَ عِنْدهم شَيْء فتعمد إِلَى الَّذِي كَانَت تهدي فِيهِ للنَّبِي صلى الله عَلَيْهِ وَسلم فتجد فِيهَا سمنا فَمَا زَالَ يُقيم لَهَا أَدَم بنيها حَتَّى عصرته فَأَتَت النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ عصرتيها قَالَت نعم قَالَ لَو تركتيها مَا زَالَ قَائِما
وَمن ذَلِك مَا فِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث أنس قَالَ زوج النَّبِي صلى الله عَلَيْهِ وَسلم زَيْنَب فَدخل بأَهْله قَالَ فصنعت أُمِّي أم سليم حَيْسًا فَجَعَلته فِي تور من حِجَارَة فَقَالَت يَا أنس إذهب بِهَذَا إِلَى رَسُول الله صلى الله عَلَيْهِ وَسلم فَقَالَ لَهُ رَسُول الله صلى الله عَلَيْهِ وَسلم اذْهَبْ فَادع فلَانا وَفُلَانًا وَفُلَانًا وَمن لقِيت وسمى رجَالًا قَالَ فدعوت من سمى وَمن لقِيت قَالَ الْجَعْد وَهُوَ الرَّاوِي عَن أنس كم كَانَ عددكم قَالَ زهاء ثَلَاثمِائَة قَالَ فَقَالَ لي رَسُول الله صلى الله عَلَيْهِ وَسلم يَا أنس هَات التور قَالَ فَدَخَلُوا حَتَّى امْتَلَأت الصّفة والحجرة فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم

(1/62)

ليتحلق عشرَة عشرَة وليأكل كل إِنْسَان مِمَّا يَلِيهِ قَالَ فَأَكَلُوا حَتَّى شَبِعُوا قَالَ فَخرجت طَائِفَة وَدخلت طَائِفَة حَتَّى أكلُوا كلهم يَا أنس ارْفَعْ فَرفعت فَمَا أَدْرِي حِين وضعت كَانَ أَكثر أم حِين رفعت الحَدِيث
وَمن ذَلِك مَا فِي البُخَارِيّ من حَدِيث أبي هُرَيْرَة أَنه أهْدى إِلَى النَّبِي صلى الله عَلَيْهِ وَسلم قدح لبن فَدَعَا أهل الصّفة فَشرب كل وَاحِد مِنْهُم مِنْهُ حَتَّى رُوِيَ ثمَّ شرب أَبُو هُرَيْرَة حَتَّى رُوِيَ ثمَّ شرب النَّبِي صلى الله عَلَيْهِ وَسلم
وَمن ذَلِك مَا فِي الصَّحِيحَيْنِ من حَدِيث عبد الرَّحْمَن بن أبي بكر الصّديق قَالَ كُنَّا مَعَ النَّبِي صلى الله عَلَيْهِ وَسلم ثَلَاثِينَ وَمِائَة فَاشْترى النَّبِي صلى الله عَلَيْهِ وَسلم شَاة وذبحها لَهُم وَأمر بِسوار الْبَطن أَن يشوى قَالَ وأيم الله مَا فِي الثَّلَاثِينَ وَالْمِائَة إِلَّا من قد حز لَهُ النَّبِي صلى الله عَلَيْهِ وَسلم حزة من سوار بَطنهَا إِن كَانَ شَاهدا أعطَاهُ وَإِن كَانَ غَائِبا خبأ لَهُ فَجعل مِنْهَا قَصْعَة وأكلوا أَجْمَعُونَ فشبعنا وَذكر أَنهم حملُوا الفضلة على الْبَعِير
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا فِي صَحِيح البُخَارِيّ من حَدِيث جَابر أَن وَالِده اسْتشْهد وَترك دينا وَترك سِتّ بَنَات فَلَمَّا حضر جدَاد النّخل قَالَ أتيت النَّبِي صلى الله عَلَيْهِ وَسلم فَقلت قد علمت أَن وَالِدي قد اسْتشْهد يَوْم أحد وَترك دينا كثيرا وَأَنِّي أحب أَن تراك الْغُرَمَاء قَالَ اذْهَبْ فبيدر كل ثَمَر على نَاصِيَة فَفعلت ثمَّ دَعوته صلى الله عَلَيْهِ وَسلم فَلَمَّا نظرُوا إِلَيْهِ كَأَنَّهُمْ أغروا بِي تِلْكَ السَّاعَة فَلَمَّا رأى مَا يصنعون أطاف حول أعظمها بيدرا ثَلَاث مَرَّات ثمَّ جلس عَلَيْهِ ثمَّ قَالَ ادْع لي أَصْحَابك فَمَا زَالَ يَكِيل لَهُم حَتَّى أدّى إِلَيْهِم عَن وَالِدي أَمَانَته وَأَنا أرْضى أَن يُؤَدِّي إِلَيْهِم عَن وَالِدي أَمَانَته وَلَا أرجع إِلَى أخواتي بتمرة فَسلم الله البيادر كلهَا حَتَّى إِنِّي لأنظر إِلَى البيدر الَّذِي كَانَ عَلَيْهِ النَّبِي صلى الله عَلَيْهِ وَسلم كَأَنَّهَا لم تنقص تَمْرَة وَاحِدَة

(1/63)

وَفِي رِوَايَة أَن جَابِرا قد كَانَ عرض على أهل الدّين أَن يَأْخُذُوا التَّمْر كُله فَأَبَوا
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا فِي الصَّحِيحَيْنِ وَغَيرهمَا من جَابر بن سَمُرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ (إِنِّي لأعرف حجرا بِمَكَّة كَانَ يسلم عَليّ قبل أَن أبْعث إِنِّي لأعرفه الْآن
وَفِي الصَّحِيحَيْنِ من حَدِيث أنس قَالَ صعد النَّبِي صلى الله عَلَيْهِ وَسلم أحدا وَمَعَهُ أَبُو بكر وَعمر وَعُثْمَان فَرَجَفَ بهم الْجَبَل فَقَالَ اسكن وضربه بِرجلِهِ فَلَيْسَ عَلَيْك إِلَى نَبِي وصديق وشهيدان
وَفِي صَحِيح مُسلم من حَدِيث سَلمَة بن الْأَكْوَع أَن النَّبِي صلى الله عَلَيْهِ وَسلم فِي غَزْوَة حنين قبض قَبْضَة من الأَرْض واستقبل بهَا وُجُوههم فَقَالَ (شَاهَت الْوُجُوه فَمَا خلق الله مِنْهُم إنْسَانا إِلَّا مَلأ عَيْنَيْهِ تُرَابا بِتِلْكَ القبضة فَوَلوا مُدبرين فَهَزَمَهُمْ الله)
وَفِي صَحِيح مُسلم أَيْضا من حَدِيث الْعَبَّاس بن عبد الْمطلب أَن رَسُول الله صلى الله عَلَيْهِ وَسلم فِي غَزْوَة حنين أَخذ حَصَيَات فَرمى بهَا وُجُوه الْكفَّار ثمَّ قَالَ (انْهَزمُوا وَرب الْكَعْبَة)
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا نطق بِهِ الْقُرْآن الْكَرِيم من تأييد الله سُبْحَانَهُ لَهُ بِالْمَلَائِكَةِ كَقَوْلِه عز وَجل {أَنِّي مُمِدكُمْ بِأَلف من الْمَلَائِكَة مُردفِينَ} وَقَوله {ألن يكفيكم أَن يمدكم ربكُم بِثَلَاثَة آلَاف من الْمَلَائِكَة منزلين بلَى إِن تصبروا وتتقوا ويأتوكم من فورهم هَذَا يمددكم ربكُم بِخَمْسَة آلَاف من الْمَلَائِكَة مسومين} وَقَوله عز وَجل {فَأَرْسَلنَا عَلَيْهِم ريحًا وجنودا لم تَرَوْهَا} وَقَوله {وَأنزل جُنُودا لم تَرَوْهَا} وَنَحْو ذَلِك من الْآيَات

(1/63)

وَقد شوهدت الْمَلَائِكَة فِي بعض حروبه صلى الله عَلَيْهِ وَسلم فَفِي الصَّحِيحَيْنِ عَن ابْن عَبَّاس قَالَ بَيْنَمَا رجل من الْمُسلمين يَوْمئِذٍ يشْتَد فِي إِثْر رجل من الْمُشْركين أَمَامه إِذْ سمع ضَرْبَة سَوط فَوْقه وَصَوت الْفَارِس يَقُول أقدم حيزوم فَنظر إِلَى الْمُشرك أَمَامه فَخر مُسْتَلْقِيا فَنظر إِلَيْهِ فَإِذا قد حطم أَنفه وشق وَجهه كَضَرْبَة السَّوْط فأحضر ذَلِك أجمع فجَاء الْأنْصَارِيّ فَحدث ذَلِك رَسُول الله صلى الله عَلَيْهِ وَسلم فَقَالَ صدقت ذَلِك من مدد السَّمَاء الثَّالِثَة وَذَلِكَ يَوْم بدر
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا عَن سعد بن أبي وَقاص قَالَ رَأَيْت رَسُول الله صلى الله عَلَيْهِ وَسلم يَوْم أحد عَن يَمِين النَّبِي صلى الله عَلَيْهِ وَسلم وَعَن يسَاره رجلَيْنِ عَلَيْهِمَا ثِيَاب بيض يقاتلان عَن رَسُول الله صلى الله عَلَيْهِ وَسلم أَشد الْقِتَال مَا رأيتهما قبل ذَلِك الْيَوْم وَلَا بعده يَعْنِي جِبْرِيل وَمِيكَائِيل عَلَيْهِمَا السَّلَام
وَفِي البُخَارِيّ عَن أنس قَالَ كَأَنِّي أنظر إِلَى الْغُبَار ساطعا فِي زقاق بني غنم موكب جِبْرِيل عَلَيْهِ السَّلَام حِين سَار رَسُول الله صلى الله عَلَيْهِ وَسلم إِلَى بني قُرَيْظَة
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا فِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث أبي هُرَيْرَة قَالَ قَالَ أَبُو جهل هَل يعفر مُحَمَّد وَجهه بَين أظْهركُم قيل نعم قَالَ وَاللات والعزى لَئِن رَأَيْته يفعل ذَلِك لَأَطَأَن على رقبته فَمَا جَاءَهُم مِنْهُ إِلَّا وَهُوَ يَنْكص على عَقِبَيْهِ وَيَتَّقِي بيدَيْهِ فَقيل لَهُ مَالك قَالَ إِن بيني وَبَينه لَخَنْدَقًا من نَار وَهولا وَأَجْنِحَة
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث الْبَراء بن عَازِب فِي قصَّة هجرته صلى الله عَلَيْهِ وَسلم عَن ابي بكر قَالَ وَاتَّبَعنَا سراقَة بن مَالك بن جعْشم وَنحن فِي جدد من الأَرْض فَقلت يَا رَسُول الله أَتَيْنَا فَقَالَ لَا تحزن إِن الله مَعنا فَدَعَا عَلَيْهِ رَسُول الله صلى الله عَلَيْهِ وَسلم فارتطمت فرسه إِلَى بَطنهَا فَقَالَ قد علمت أنكما دعوتما عَليّ فَادعوا لي وَالله لَكمَا أَن أرد عنكما الطّلب فَدَعَا الله فنجا الحَدِيث

(1/65)

وَفِي الصَّحِيحَيْنِ وَغَيرهمَا من حَدِيث سراقَة نَفسه قَالَ ساخت يدا فرسي فِي الأَرْض حَتَّى بلغتا الرُّكْبَتَيْنِ فَخَرَرْت عَنْهَا ثمَّ زجرتها فَنَهَضت فَلم تكد تخرج يَديهَا فَلَمَّا اسْتَوَت قَائِمَة إِذا لأثر يَديهَا غُبَار سَاطِع فِي السَّمَاء مثل الدُّخان الحَدِيث
وَمن دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا فِي الصَّحِيحَيْنِ وَغَيرهمَا عَن جَابر قَالَ غزونا مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم غزَاة قبل نجد فَأَدْرَكنَا رَسُول الله صلى الله عَلَيْهِ وَسلم فِي القائلة فِي وَاد كثير الْعضَاة فَنزل رَسُول الله صلى الله عَلَيْهِ وَسلم تَحت شَجَرَة فعلق سَيْفه بِغُصْن من اغصانها وتفرق النَّاس فِي الْوَادي يَسْتَظِلُّونَ بِالشَّجَرِ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (إِن رجلا أَتَانِي وَأَنا نَائِم فَأخذ السَّيْف فَاسْتَيْقَظت وَهُوَ قَائِم على رَأْسِي وَالسيف صَلتا فِي يَده فَقَالَ من يمنعك مني قلت الله فَشَام السَّيْف فها هُوَ جَالس ثمَّ لم يعرض لرَسُول الله صلى الله عَلَيْهِ وَسلم وَكَانَ ملك قومه فَانْصَرف حِين عَفا عَنهُ فَقَالَ لَا أكون فِي قوم هم حَرْب لَك)
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا عَن أنس قَالَ كَانَ رجل نَصْرَانِيّ فَأسلم وَقَرَأَ الْبَقَرَة وَآل عمرَان وَكَانَ يكْتب للنَّبِي صلى الله عَلَيْهِ وَسلم فَعَاد نَصْرَانِيّا فَكَانَ يَقُول مَا يدْرِي مُحَمَّد إِلَّا مَا كتبت لَهُ فَقَالَ رَسُول الله اللَّهُمَّ اجْعَلْهُ آيَة فأماته الله فَأصْبح وَقد لفظته الأَرْض فَقَالُوا هَذَا فعل أَصْحَابه لما هرب مِنْهُم نبشوا عَن صاحبنا فألقوه فَحَفَرُوا لَهُ وأعمقوا مَا اسْتَطَاعُوا فَأَصْبحُوا وَقد لفظته الأَرْض فَقَالُوا مثل الأول فَحَفَرُوا لَهُ فأعمقوا فلفظته الثَّالِثَة فَعَلمُوا أَنه لَيْسَ من فعل النَّاس فَتَرَكُوهُ مَنْبُوذًا

(1/66)

وَفِي الصَّحِيحَيْنِ وَغَيرهمَا عَن ابْن مَسْعُود قَالَ قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم (اللَّهُمَّ عَلَيْك بِأبي جهل بن هِشَام وَعقبَة بن ربيعَة وَشَيْبَة بن ربيعَة والوليد بن عتبَة وَأُميَّة بن خلف وَعقبَة بن أبي معيط) قَالَ ابْن مَسْعُود فوالذي بعث مُحَمَّدًا بِالْحَقِّ لقد رَأَيْت الَّذِي سمى صرعى يَوْم بدر ثمَّ سحبوا إِلَى القليب قليب بدر وَكَانَ هَذَا الدُّعَاء مِنْهُ صلى الله عَلَيْهِ وَسلم عَلَيْهِم لما وضعُوا عَلَيْهِ سلا الْجَزُور
وَمن إِجَابَة دُعَائِهِ صلى الله عَلَيْهِ وَسلم مَا ثَبت فِي الصَّحِيحَيْنِ وَغَيرهمَا أَنه صلى الله عَلَيْهِ وَسلم دَعَا لأنس بن مَالك فَقَالَ (اللَّهُمَّ أَكثر مَاله وَولده وَبَارك لَهُ فِيمَا أَعْطيته) فَكَانَ من أَكثر الْأَنْصَار مَالا وَولدا حَتَّى روى عَنهُ أَنه دفن لصلبه إِلَى عِنْد مقدم الْحجَّاج بن يُوسُف بضعا وَعشْرين وَمِائَة
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا أَنه صلى الله عَلَيْهِ وَسلم قَالَ لعبد الرَّحْمَن بن عَوْف (بَارك الله لَك أَو لم وَلَو بِشَاة) فَبلغ مَال عبد الرَّحْمَن مبلغا عَظِيما قَالَ الزُّهْرِيّ إِنَّه تصدق بِأَرْبَع مائَة ألف دِينَار وَحمل على خَمْسمِائَة فرس فِي سَبِيل الله وَخَمْسمِائة بعير فِي سَبِيل الله وَكَانَ عَامَّة مَاله فِي التِّجَارَة
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا أَنه صلى الله عَلَيْهِ وَسلم دَعَا لِابْنِ عَبَّاس فَقَالَ (اللَّهُمَّ فقهه فِي الدّين وَعلمه التَّأْوِيل) فَكَانَ لَهُ من الْعلم والدراية بالتفسير مَا هُوَ مَعْلُوم عِنْد كل عَارِف حَتَّى كَانُوا يسمونه الْبَحْر
وَفِي صَحِيح البُخَارِيّ أَن عبد الله بن هِشَام كَانَ يخرج إِلَى السُّوق فيتلقاه ابْن الزبير وَابْن عمر فَيَقُولَانِ أشركنا فَإِن رَسُول الله صلى الله عَلَيْهِ وَسلم قد دَعَا لَك بِالْبركَةِ فيشركهم فَرُبمَا أصَاب الرَّاحِلَة كَمَا هِيَ فيبعث بهَا إِلَى الْمنزل
وَفِي صَحِيح مُسلم من حَدِيث مسلمة أَن رجلا أكل عِنْد رَسُول

(1/67)

الله صلى الله عَلَيْهِ وَسلم بِشمَالِهِ فَقَالَ لَهُ كل بيمينك فَقَالَ لَا أَسْتَطِيع قَالَ لَا اسْتَطَعْت مَا مَنعه إِلَّا الْكبر قَالَ فَمَا رَفعهَا إِلَى فِيهِ
وَاعْلَم أَرْشدنِي الله وَإِيَّاك أَن دَلَائِل نبوة نَبينَا مُحَمَّد صلى الله عَلَيْهِ وَسلم لَا يُحِيط بهَا الْقَلَم وَإِن طَال شوطه وَقد صنف أهل الْعلم فِي ذَلِك مؤلفات مبسوطة مُطَوَّلَة كَمَا عرفناك سَابِقًا وأرشدناك إِلَى مصنفات بعض المصنفين فِي هَذَا الشان وَلم نذْكر هَاهُنَا أَلا نزرا يَسِيرا وَقدرا حَقِيرًا مِمَّا فِي الصَّحِيحَيْنِ أَو أَحدهمَا وَقد بَقِي فِيهَا غير مَا ذكرنَا كَمَا لَا يخفى على الْعَارِف بهَا وَلَو ذكرنَا جَمِيع مَا فِيهَا وَمَا فِي بَقِيَّة الْأُمَّهَات السِّت وَمَا فِي سَائِر كتب الحَدِيث وَالسير لجاء من ذَلِك كتابا مطولا ومؤلفا حافلا
وَلَكِن لما كَانَ الْغَرَض هَاهُنَا هُوَ التَّنْبِيه على اتِّفَاق جَمِيع الشَّرَائِع على إِثْبَات الثَّلَاثَة الْمَقَاصِد الَّتِي جَمعنَا هَذَا الْمُخْتَصر لَهَا كَانَ فِيمَا ذَكرْنَاهُ مَا يُفِيد ذَلِك وَلَو كتبنَا هَاهُنَا الْآيَات القرآنية الدَّالَّة على كل مقصد من هَذِه الْمَقَاصِد لأتينا على غَالب الْآيَات القرآنية وعَلى كثير من الْأَحَادِيث الصَّحِيحَة
ثمَّ اعْلَم ثَانِيًا أَن دَلَائِل نبوة سَائِر الْأَنْبِيَاء قد اشْتَمَل على كثير مِنْهَا الْقُرْآن الْكَرِيم وَالسّنة المطهرة وَكَذَلِكَ التَّوْرَاة وَالزَّبُور وَسَائِر كتب أَنْبيَاء بني إِسْرَائِيل وَالْإِنْجِيل وَإِنَّمَا اقتصرنا على ذكر بعض دَلَائِل نبوة نَبينَا صلى الله عَلَيْهِ وَسلم لِأَن ثُبُوت نبوته تَسْتَلْزِم ثُبُوت نبوة جَمِيع الْأَنْبِيَاء عَلَيْهِم السَّلَام لِأَنَّهُ صلى الله عَلَيْهِ وَسلم قد أخبرنَا بِأَنَّهُم أَنْبيَاء الله سُبْحَانَهُ كَمَا اشْتَمَل على ذَلِك الْقُرْآن الْكَرِيم وَالسّنة المطهرة
فثبوت نبوته يسْتَلْزم ثُبُوت نبوة سَائِر الْأَنْبِيَاء
وَوجه ذَلِك أَن ثُبُوت نبوته يسْتَلْزم ثُبُوت جَمِيع مَا أخبر بِهِ وَصِحَّته
وَمِمَّا أخبر بِهِ ثُبُوت نبوة جَمِيع الْأَنْبِيَاء فَكَانَ فِي ذكر دَلَائِل نبوته صلى الله عَلَيْهِ وَسلم مَا يُغني عَن ذكر دَلَائِل نبوة سَائِر الْأَنْبِيَاء وَلِهَذَا اقتصرنا على ذَلِك

(1/68)

وبمجموع مَا ذَكرْنَاهُ تقرر اتِّفَاق الشَّرَائِع جَمِيعهَا على إِثْبَات تِلْكَ الْمَقَاصِد الثَّلَاثَة وَهُوَ الْمَطْلُوب
وَالْحَمْد لله أَولا وآخرا وَالصَّلَاة وَالسَّلَام على سيدنَا مُحَمَّد وَآله وَصَحبه كَانَ الْفَرَاغ من تَحْرِير هَذَا الْمُخْتَصر يَوْم الْأَرْبَعَاء لَعَلَّه السَّابِع وَالْعشْرُونَ من شهر ربيع الآخر من شهور سنة إِحْدَى وَثَلَاثِينَ بعد المئتين وَالْألف بقلم مُؤَلفه المفتقر إِلَى رَحْمَة الله ومغفرته ورضوانه مُحَمَّد بن عَليّ الشَّوْكَانِيّ غفر الله لَهما

(1/69)


مُلْحق فِي بَيَان فضل النُّبُوَّة على الْخلق - إرشاد الثقات

إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات

مُلْحق فِي بَيَان فضل النُّبُوَّة على الْخلق

وَهُوَ خَاتِمَة كتاب هِدَايَة الحيارى فِي أجوبة الْيَهُود وَالنَّصَارَى للْإِمَام مُحَمَّد بن أبي بكر بن قيم الجوزية سنة 750 هـ

إشراق الأَرْض بِالنُّبُوَّةِ وظلماتها بفقدها
فَأهل الأَرْض كلهم فِي ظلمات الْجَهْل والغي إِلَّا من أشرق عَلَيْهِ نور النُّبُوَّة كَمَا فِي الْمسند وَغَيره من حَدِيث عبد الله بن عمر عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (إِن الله خلق خلقه فِي ظلمَة وَألقى عَلَيْهِم من نوره فَمن أَصَابَهُ من ذَلِك النُّور اهْتَدَى وَمن أخطأه ضل فَلذَلِك أَقُول جف الْقَلَم على علم الله) وَلذَلِك بعث الله رسله لِيخْرجُوا النَّاس من الظُّلُمَات إِلَى النُّور فَمن أجابهم خرج إِلَى الفضاء والنور والضياء وَمن لم يجبهم بَقِي فِي الضّيق والظلمة الَّتِي خلق فِيهَا وَهِي ظلمَة الطَّبْع وظلمة الْجَهْل وظلمة الْهوى وظلمة الْغَفْلَة عَن نَفسه وَعَن كمالها وَعَما تسعد بِهِ فِي معاشها ومعادها فَهَذِهِ جُمْلَتهَا ظلمات خلق فِيهَا العَبْد فَبعث الله رسله لإخراجه مِنْهَا إِلَى الْعلم والمعرفة وَالْإِيمَان وَالْهدى الَّذِي لَا سَعَادَة للنَّفس بِدُونِهِ البته فَمن أخطأه هَذَا النُّور أخطأه حَظه وكماله وسعادته وَصَارَ يتقلب فِي ظلمات بَعْضهَا فَوق بعض فمدخله ظلمَة ومخرجه ظلمَة وَقَوله ظلمَة وَعَمله ظلمَة وقصده ظلمَة وَهُوَ متخبط فِي ظلمات طبعه وهواه وجهله وَقَلبه مظلم وَوَجهه مظلم لِأَنَّهُ يبْقى على الظلمَة الأصيلة وَلَا يُنَاسِبه من

(1/70)

الْأَقْوَال والأعمال والإرادات والعقائد إِلَّا ظلماتها فَلَو أشرق لَهُ شَيْء من نور النُّبُوَّة لَكَانَ بِمَنْزِلَة إشراق الشَّمْس على بصائر الخفاش
(بصائر أعشاها النَّهَار بضوئه ... ولائمها قطع من اللَّيْل مظلم)
يكَاد نور النُّبُوَّة يعمي تِلْكَ البصائر ويخطفها لِشِدَّتِهِ وضعفها فتهرب إِلَى الظُّلُمَات لموافقتها لَهَا وملاءمتها إِيَّاهَا وَالْمُؤمن عمله نور وَقَوله نور ومدخله نور ومخرجه نور وقصده نور فَهُوَ يتقلب فِي النُّور فِي جَمِيع أَحْوَاله قَالَ تَعَالَى {الله نور السَّمَاوَات وَالْأَرْض مثل نوره كمشكاة فِيهَا مِصْبَاح الْمِصْبَاح فِي زجاجة الزجاجة كَأَنَّهَا كَوْكَب دري يُوقد من شَجَرَة مباركة زيتونة لَا شرقية وَلَا غربية يكَاد زيتها يضيء وَلَو لم تمسسه نَار نور على نور يهدي الله لنوره من يَشَاء وَيضْرب الله الْأَمْثَال للنَّاس وَالله بِكُل شَيْء عليم} ثمَّ ذكر حَال الْكفَّار وأعمالهم وتقلبهم فِي الظُّلُمَات فَقَالَ {وَالَّذين كفرُوا أَعْمَالهم كسراب بقيعة يحسبه الظمآن مَاء حَتَّى إِذا جَاءَهُ لم يجده شَيْئا وَوجد الله عِنْده فوفاه حسابه وَالله سريع الْحساب أَو كظلمات فِي بَحر لجي يَغْشَاهُ موج من فَوْقه موج من فَوْقه سَحَاب ظلمات بَعْضهَا فَوق بعض إِذا أخرج يَده لم يكد يَرَاهَا وَمن لم يَجْعَل الله لَهُ نورا فَمَا لَهُ من نور}

(1/71)


المقدمة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -5- المقدمة
بسم الله الرحمن الرحيم
الحمد لله الذي خلق الخلق ليعبدوه، وأسبغ عليهم نعمه ليشكروه.
والصلاة والسلام على نبينا محمد، دعا إلى توحيد الله وصبر على الأذى في سبيل ذلك حتى استقرت عقيدة التّوحيد، واندحر الشرك وأهله.
وعلى آله وأصحابه الذين اقتفوا أثره وساروا على نهجه، وجاهدوا في الله حق جهاد.
أما بعد:
فإن التّوحيد هو الأصل في بني آدم، والشرك طارئ ودخيل، كما قال ابن عباس رضي الله عنهما: "كان بين آدم ونوح عشرة قرون كلهم على التّوحيد".
وأول ما حدث الشرك في الأرض في قوم نوح لما غلوا في الصالحين، وصوروا صورهم، فآل بهم الأمر إلى أن عبدوهم من دون الله، فبعث الله نبيه نوحاً عليه الصلاة والسلام ينهى عن الشرك ويأمر بعبادة الله وحده لا شريك له، وجاء الرسل من بعده كلهم على هذا النمط، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}(25).
وأما الشرك في قوم موسى فحدث عندما اتخذوا العجل، وكان موقف كليم الله موسى وأخيه هارون عليهما السلام معهم ما قصه الله في كتابه.
وأما الشرك في النصارى فحدث بعد رفع المسيح عليه السلام إلى السماء، على يد اليهودي (بولس)، الذي أظهر الإيمان بالمسيح مكراً وخداعاً، فأدخل في دين النصارى التثليث وعبادة الصليب، وكثيراً من الوثنيات.
وأما الشرك في بني إسماعيل عليه السلام وهم العرب فحدث على يد عمرو بن لحي

ج / 1 ص -6- الخزاعي، الذي غير دين إبراهيم عليه السلام وجلب الأصنام إلى أرض الحجاز، وأمر بعبادتها.
وأما الشرك في بعض المسلمين فحدث على يد الشيعة الفاطميين بعد المائة الرابعة، حينما بنوا المشاهد على القبور، وأحدثوا بدعة الموالد في الإسلام، والغلو في الصالحين.
وكذلك عندما حدث التصوف المنحرف المتمثل بالغلو في المشايخ وأصحاب الطرق.
ولكن الله سبحانه قد تكفل بحفظ هذا الدين بعد رسول الله صلى الله عليه وسلم على يد العلماء المصلحين والدعاة المجددين، الذين يبعثهم الله على رأس كل مائة سنة، كما في الحديث، فبقي للحق أنصاره وللدين حماته، كما قال النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى وهم على ذلك".
ولهذا يقول الإمام أحمد بن حنبل رحمه الله في مقدمة كتابه: الرد على الجهمية: "الحمد لله الذي جعل في وقت كل فترة من الرسل بقايا من أهل العلم؛ ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، ويدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، فكم من ضال قد هدوه، وكم من قتيل لإبليس قد أحيوه، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم".
ومن هؤلاء الذين وصفهم الإمام أحمد بهذه الأوصاف العظيمة؟ شيخ الإسلام الإمام المجدد الشيخ: محمد بن عبد الوهاب رحمه الله، فقد وقف موقفاً عظيماً، من مواقف هؤلاء الأئمة في مواجهة التغيرات التي حدثت في مجتمعه؛ من انحراف في العقيدة، وانقسام في الحكم، واستشراء للعادات الجاهلية في الحاضرة والبادية، شرك في العبادة، ومخالفات للشرع في الحكم بين الناس، ورواج لسوق الشعوذة والسحر، وتعطيل الأمر بالمعروف والنهي عن المنكر؛ رغم كثرة وجود العلماء فيهم؛ المتبحرين في مسائل الفقه الفرعية، لكن العبرة ليست بوجود العلماء ووفرتهم دون أن يكون لهم أثر فعال في الإصلاح،
فبنوا إسرائيل هلكوا وفيهم العلماء، فما لم يقم علماؤهم بما أوجب الله عليهم من النصح والإصلاح تسلط عليهم الشيطان. قال- تعالى-: {وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبئْسَ مَا

ج / 1 ص -7- كَانُوا يَعْمَلُونَ (62) لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الأِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ}(63).
إنه لما وقف هذا الإمام من مجتمعه المنحرف موقف الصدق والنصيحة؛ خلص هذا المجتمع مما وقع فيه من أسباب هلاكه، مع أنه رجل واحد، ولكن كما قيل:

والناس ألف منهموا كواحد وواحد كالألف إن أمر عنى

وهكذا سنة الله لا تتغير، فالأمة لا تنهض من كبوتها ولا تستيقظ من رقدتها إلاّ بتوفيق الله ثم بجهود علمائها المخلصين ودعاتها الناصحين، ورحم الله الإمام مالكاً حيث يقول: "لا يصلح آخر هذه الأمة إلاَّ ما أصلح أولها".
وما امتازت هذه الأمة على غيرها من الأمم إلا بقيامها بالإصلاح والدعوة إلى الله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}(104).
* الشيخ محمد بن عبد الوهاب و (كتاب التّوحيد):
هو الإمام العلامة، والمجاهد الصابر، والداعي إلى الله على بصيرة، والمجدد لدين الله في القرن الثاني عشر من هجرة المصطفى صلى الله عليه وسلم؛ الشيخ: محمد بن عبد الوهاب بن سليمان المُشَرَّفي التميمي النجدي.
ولد في العيينة سنة 1115هـ، ونشأ في بيت علم ورئاسة وشرف، فأبوه عبد الوهاب كان فقيهاً قاضياً، وجده سليمان كان مفتي بلاد نجد ورئيس علمائها، وأعمامه وأبناء أعمامه كانوا أهل رفعة وعلم ومكانة، كانت بلدته العيينة وما جاورها من بلاد نجد تعج بالعلماء، الذين كانوا على صِلَة وثيقة بعلماء الحنابلة في الشام وفلسطين وغيرها فكان فيهم فقهاء متبحرون في الفقه. حفظ الشيخ محمد القرآن صغيراً، وقرأ الفقه والتفسير والحديث على أبيه وعلماء بلده، حتى ألم بما عندهم في وقت يسير، مع التروي والمناقشة والتدقيق، حتى أعجب به والده ومشايخه وزملاؤه.
ثم تطلع إلى المزيد من العلم فأقبل على كتاب الله، وتفسيره قراءة وتدبراً

ج / 1 ص -8- واستنباطاً، وعلى سنة الرسول صلى الله عليه وسلم وسيرته، واستنتج منهما الاستنتاجات العجيبة، وقد دوَّن هذه الاستنباطات المفيدة في كتبه ورسائله وفتاويه، وعكف على كتب الشيخين: شيخ الإسلام ابن تيمية. والشيخ الإمام ابن القيم، خصوصاً كتب العقيدة.
ثم علت به همته وطموحاته فسافر إلى علماء الحرمين وعلماء الأحساء وعلماء البصرة في العراق، والتقى بهم، وأخذ عنهم علماً غزيراً في الفقه والحديث وعلومه، حتى تضلع بالعلم، وأخذه عن كل من تمكن من الالتقاء به من علماء عصره، ومطالعة كتب من تقدمهم من الأئمة المحققين، ودراسة التفسير والحديث دراسة فاحصة مدققة.
وعندما نظر إلى واقع أهل عصره وجد البون شاسعاً بين هذا الواقع وبين ما دل عليه الكتاب والسنة، وما كان عليه أئمة السلف الصالح في الاعتقاد والمنهج.
فالعلماء في وقته في الغالب مشغولون بدراسة الفقه وعقائد علماء الكلام المخالفة لاعتقاد السلف، دون تمييز بين الصحيح والسقيم.
والعامة منهمكون في البدع والخرافات والشركيات ودعاء الأموات، دون أن يهب أحد من العلماء-فيما نعلم- لإصلاح هذا الواقع الأليم، والمرتع الوخيم.
عند ذلك لم يسع الشيخ محمداً رحمه السكوت عن التغيير والإنكار، والدعوة إلى الإصلاح، والعودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، وتصفية العقيدة الإسلامية مما علق بها، وغير وجهها وبهجتها، وعكَّر صفوها ونظرتها.
فعزم على القيام بالدعوة إلى سبيل ربه بالحكمة والموعظة الحسنة، وباشر الدعوة في بلدة- حريملاء- التي استقر بها والده، ثم طورد منها ثم ذهب إلى العيينة ولم يستقر فيها فذهب إلى الدرعية فوجد فيها القبول والترحيب على يد أميرها: محمد بن سعود رحمه الله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} (3)
فواصل الشيخ رحمه الله عمله في الدعوة إلى الله، وراسل علماء البلدان وأمراءها يدعوهم إلى الله، ويبين لهم ما هم واقعون فيه من مخالفات، وألف الكتب، وأجاب عن استشكالات من التبس عليهم الحق بالباطل؛ فاستجاب لدعوة الشيخ من كان رائده الحق، وعاند من كان دافعه التعصب للباطل، فلم ير الشيخ رحمه الله بداً من جهاد هؤلاء بالحجة واللسان من قبله وبالسيف والسنان من قبل ولاة الأمر من آل سعود أثابهم الله.

ج / 1 ص -9- فكتب الله له النصر، ولدعوته الامتداد والانتشار؛ نتيجة لجهاد الإمامين: محمد بن عبد الوهاب، ومحمد بن سعود- هذا بالحجة واللسان، وهذا بالسيف والسنان، وهكذا إذا اجتمع كتاب الله وسيف الجهاد انتصر الحق واندحر الباطل، قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}(25).
ولقد صدق الشاعر حيث يقول:

وما هو إلاَّ الوحي أوحد مرهف تزيل ضباه أخدعي كل مائل

فهذا شفاء للقلوب من العمى وهذا شفاء العي من كل جاهل

وما هي إلا فترة وجيزة حتى دانت العباد والبلاد لدعوة الحق، واستقامت فيها عقيدة التّوحيد، وامتد خيرها عبر الزمان والمكان إلى البلاد البعيدة والأجيال اللاحقة، فلا يزال صداها يتردد، وخيرها يتجدد.
وكان من أعظم ثمارها: قيام دولة التّوحيد، وتحكيم الشريعة الغراء، التي توالت- ولا تزال- ولله الحمد على هذه البلاد مهما عارضها من معوقات واعترض في طريقها من عقبات: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}.
لقد لقي الشيخ رحمه الله كغيره من الدعاة المصلحين معارضات من خصومه واتهامات باطلة.
فقيل عنه: إنه يريد الملك والسيطرة والتسلط.
وهذا قيل في حق الرسل عليهم الصلاة والسلام: إن هو إلاَّ رجل {يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ}، {وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأَرْضِ} فكيف بأتباعهم؟
وقيل: إنه جاء بمذهب خامس، ولذلك صاروا يلقبون أتباعه بـ (الوهابية) لأنه دعا إلى ما يخالف ما ألفوه من البدع والشركيات.
وهذه فرية يكذبها واقع دعوته وكتبه وفتاويه، وأنه في الاعتقاد على عقيدة السلف، وفي الفقه على مذهب الإمام أحمد بن حنبل، لم ينفرد عن المذاهب الأربعة بقول واحد، فكيف يكون له مذهب خاص؟ {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}.
ومن أراد معرفة الشبهات التي أثيرت حوله وحول دعوته فليراجع كتبة، وما

ج / 1 ص -10- أجاب به عن تلك الشبه، والحق واضح ولله الحمد وضوح الشمس لا يغطيه الكذب والتلبيس فلا يعتمد على كلام خصومه فيه وفي دعوته.
ومنهم من أنكر ما قام به الشيخ من تجديد وإصلاح، وقال: إن حالة أهل نجد في وقته كانت على الاستقامة والصلاح، وفيهم علماء ووعي، وما ذُكر عن دعوة الشيخ وعن فساد الأحوال قبل دعوته إنما هو تهويل من المؤرخين، وتعتيم على الواقع.
ورد مثل هذا الهراء والجحود لما هو معلوم ومتواتر، لا يحتاج إلى كثير عناء.
وكتب خصومه من معاصريه وغيرهم تعج بالافتراءات والدعوة إلى الباطل. وما أظن هذه الفكرة إلا من إيحاء المستشرقين.

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

ومنهم من يقول: إن الشيخ لا يعتبر مجدداً لأنه حنبلي مقلد.
وكأن هذا القائل يرى أن العالم لا يكون مجدداً حتى يخرج على المذاهب الأربعة وعن أقوال الفقهاء، ومثل هذا لا يعرف معنى التجديد، فهو يهرف بما لا يعرف.
إن التجديد معناه: إزالة ومحاربة ما علق بالدين من خرافات وشركيات ومبتدعات ما أنزل الله بها من سلطان، وبيان الدين الحق والمعتقد السليم. كما كان عليه رسول الله صلى الله عليه وسلم ، وليس من شرط ذلك أن يخرج المجدد على المذاهب الأربعة وأقوال الفقهاء ويأتي بفقه جديد.
وها هم الأئمة من المحدثين الكبار كانوا مذهبيين، فشيخ الإسلام ابن تيمية وابن القيم كانا حنبليين، والإمام النووي وابن حجر كانا شافعيين، والإمام الطحاوي كان حنفياً، والإمام ابن عبد البرّ كان مالكياً.
ليس التمذهب بأحد المذاهب الأربعة ضلالاً حتى يعاب به صاحبه، ولا نقصاً في العلم. بل إن الذي يخرج عن أقوال الفقهاء المعتبرين وهو غير مؤهل للاجتهاد المطلق هو الذي يعتبر ضالاً وشاذاً.
والشيخ رحمه الله لا يأخذ قول المذهب الذي ينتسب إليه قضية مسلمة حتى يعرضه على الدليل، فما وافق الدليل أخذ به، ولو لم يكن في المذهب الذي يقلّده إذا وافق قول أحد الأئمة الآخرين، لأن هدفه موافقة الدليل، وهذا في حد ذاته يعتبر تجديداً في الفقه- أيضاً- بخلاف التقليد الأعمى والتعصب الممقوت.

ج / 1 ص -11- وأما (كتاب التّوحيد الذي هو حق الله على العبيد) فهو من أعظم مؤلفات الإمام المجدد الشيخ: محمد بن عبد الوهاب.
ألَّفه في بيان توحيد الألوهية، وهو إفراد الله بالعبادة وترك عبادة ما سواه، والبراءة من ذلك، وبيان ما يناقضه من الشرك الأكبر، أو ينقص كماله الواجب أو المستحب من الشرك الأصغر.
وخص الشيخ هذا النوع من التّوحيد لأنه هو الذي يدخل في الإسلام، ويُنجي من عذاب الله، وهو التّوحيد الذي بعثت به الرسل وأُنزلت به الكتب، وخالف فيه المشركون في كل زمان ومكان.
وأما توحيد الربوبية فقد أقر به المشركون، ولم يدخلهم في الإسلام، ولم يحرم دماءهم وأموالهم. ولا ينجيهم من النار، وإنما هو دليل وبرهان لتوحيد الألوهية.
وإن كان علماء الكلام قد أتعبوا أنفسهم في تحقيق هذا النوع، وبنوا عليه مؤلفاتهم في العقائد، وهو تحصيل حاصل، وسعي بلا طائل، وليس هو التّوحيد الذي جاءت به الرسل، وإنما التّوحيد الذي جاءت به الرسل ودعت إليه هو توحيد الألوهية. كما قال- تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ولذلك جعل الشيخ موضوع هذا الكتاب الذي نحن بصدد شرحه في توحيد الألوهية، وقسمه إلى أبواب، وأورد في كل باب ما يشهد له من الآيات والأحاديث، فهو مبني على الكتاب والسنة: قال الله، قال رسوله، كما قال الشاعر:

العلم قال الله قال رسوله قال الصحابة ليس خلف فيه

ما العلم نصبك للخلاف سفاهة بين النصوص وبين رأي فقيه

ولم يورد الشيخ رحمه الله في هذا الكتاب إلاَّ ما صح من الأحاديث، أو كان حسن الإسناد، أو هو ضعيف الإسناد وله شواهد تقوّيه. أوهو داخل تحت أصل عام يشهد له الكتاب والسنة، مما ترجم له الشيخ في أبواب الكتاب.
ثم إن الشيخ رحمه الله يذكر في آخر كل باب ما يستفاد من الآيات والأحاديث التي أوردها فيه من مسائل العقيدة؛ مما يعتبر فقهاً لنصوص الباب، بحيث يخرج القارئ بحصيلة علمية جيدة من كل باب.
إن هذا الكتاب مبني على الكتاب والسنة، ولم يبنِ على قواعد المنطق

ج / 1 ص -12- ومصطلحات المتكلمين التي خطؤها أكثر من صوابها؛ إن كان فيها صواب. فالقرآن الكريم كله في التّوحيد، لأنه إما أمر بعبادة الله وترك عبادة ما سواه. وإما بيان لجزاء الموحدين، وعقاب المشركين في الآخرة. وإما بيان لنصر الله للموحدين وعقوبته للمشركين في الدنيا. وإما أمر بالطاعة ونهي عن المعصية وذلك من حقوق التّوحيد ومكملاته. وإما أمر بموالاة الموحدين والبراءة من المشركين. وذلك من لوازم التّوحيد. وإما خبر عن الله وأسمائه وصفاته. وذلك مما يوجب محبته والخوف منه ورجاء ما عنده-فالقرآن الكريم- كما يقول العلامة ابن القيم كله توحيد.
* شروح الكتاب:
لقد نفع الله بهذا الكتاب، وصار الطلاب يحفظونه، والعلماء يشرحونه ويوضحونه.
وأول من شرحه حفيد المؤلف، الشيخ: سليمان بن عبد الله، بشرح واف، لكنه توفي رحمه الله، قبل أن يتمه. واسم شرحه: تيسير العزيز الحميد.
فجاء حفيد الشيخ الآخر، الشيخ: عبد الرحمن بن حسن، فهذب هذا الشرح، وأتمه. واسم شرحه: فتح المجيد.
ثم اختصر هذا الشرح بعدة مختصرات:
منها: مختصر الشيخ: حمد بن عتيق واسم مختصره: إبطال التنديد.
ومختصر الشيخ: عبد الرحمن بن قاسم في حاشيته
ومختصر الشيخ: سليمان بن حمدان. وله شروح أخرى قديمة وحديثة.
وهناك كتابات حوله لباحثين جامعيين.
نسأل الله أن يكتب الاستمرار لنفع هذا الكتاب في الأجيال اللاحقة، كما انتفعت به الأجيال السابقة.
* قصتي مع هذا الكتاب:
درّست هذا الكتاب في الرياض وفي الطائف أثناء الإجازة الصيفية، وكان بعض الطلاب يسجلون تلك الدروس، وتشاركهم إحدى دور التسجيل، وعندما أنهيت الكتاب- والحمد لله-، وانتشرت تسجيلاته كثرت عليَّ الطلبات في تفريغها من الأشرطة وطباعتها على شكل شرح للكتاب، وكنت أرفض هذه الطلبات وأعتذر

ج / 1 ص -13- بأن الكتاب- ولله الحمد- قد شرح بشروح كثيرة وكافية، وما جئت بجديد، إلاَّ أنها لما كثرت عليَّ الطلبات في ذلك، قلت: لعل في تحقيق رغبة أصحابها خيراً: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ}، فأذنت بتفريغ الأشرطة، وكتابة ما فيها، وأشرفت على ذلك، وهذبته ونقحته حسب استطاعتي، وها هو بين يديك أيها القارئ، فما وجدت فيه من خير فهو من الله، وما وجدت فيه من نقص أو خطأ فهو بسبب تقصيري وقصوري، وأنت تفعل خيراً إذا نبهتني وأعنتني على إصلاحه.
وأسأل الله لي ولمن كان سبباً في إخراج هذا الكتاب التوفيق للعلم النافع والعمل الصالح.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
المؤلف

[ اذهب الى الاعلى ]

ج / 1 ص -15- مقدمة الشارح
 بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وبعد:
فإن عقيدة التّوحيد هي أساس الدين، وكل الأوامر والنواهي والعبادات والطاعات كلها مؤسسة على عقيدة التّوحيد، التي هي معنى شهادة أن لا إله إلاَّ الله، وأن محمداً رسول الله، الشهادتان اللتان هما الركن الأول من أركان الإسلام؛ فلا يصح عملٌ، ولا تقبل عبادةٌ ولا ينجو أحد من النار ويدخل الجنة؛ إلاَّ إذا أتى بهذا التّوحيد، وصحّح العقيدة.
ولهذا كان اهتمام العلماء- رحمهم الله- في هذا الجانب اهتماماً عظيماً؛ لأنه هو الذي بعث الله به رسله، وأنزل به كتبه، كما يأتي شرحه- إن شاء الله، ثم بعد ما تصح العقيدة فإنه حينئذٍ يُطلب من الإنسان أن يأتي ببقية الأعمال.
ولهذا سيأتي في الحديث: أن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن، قال له:"إنك تأتي قوماً من أهل الكتاب؛ فليكن أول ما تدعوهم إليه شهادة أن لا إله إلاَّ الله، وأن محمداً رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة" أ إلى آخر الحديث.
الشاهد منه: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلاَّ الله".
وقال صلى الله عليه وسلم: " أُمِرتُ أن أقاتل الناس حتى يقولوا: لا إله إلاَّ الله؛ فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله عز وجل".
فدلّ هذا على أن عقيدة التّوحيد هي الأساس الذي يجب العناية به أولاً وقبل

ج / 1 ص -16- كل شيء، ثم بعدما يتحقق فإنه يتوجه إلى بقية أمور الدين، وأمور العبادات.
ولهذا- كما ذكرنا- كان اهتمام العلماء- رحمهم الله- بهذا الجانب اهتماماً عظيماً، ألَّفوا فيه كتباً كثيرة، مختصرة ومطوّلة، سموها: (كتب التّوحيد)، أو (كتب العقيدة) أو (كتب السنة).
ومن هذه الكتب هذا الكتاب الذي بين أيدينا، وهو:
(كتاب التّوحيد الذي هو حق الله على العبيد)
تأليف شيخ الإسلام المجدد في القرن الثاني عشر من الهجرة النبوية. الشيخ: محمد بن عبدالوهاب رحمه الله.
وهذا الكتاب من أنفس الكتب المؤلَّفة في باب التّوحيد؛ لأنه مبني على الكتاب والسنة، بحيث إنه رحمه الله، يورد في كل باب من أبوابه آيات من القرآن وأحاديث من السنة الصحيحة السند أو المعنى، وكلام أهل العلم الأئمة؛ الذين بَيَّنوا معاني هذه الآيات وهذه الأحاديث، فعل هذا في كل باب من أبواب الكتاب.
فلم يكن هذا الكتاب قولاً لفلان أو فلان، أو أنه كلام من عند المؤلف، وإنما هو كلام الله وكلام رسول الله، وكلام أئمة هذه الأمة من الصحابة والتابعين وغيرهم من الأئمة المقتدى بهم.
فتأتي أهمية هذا الكتاب من هذه الناحية؛ انه مبني على الكتاب والسنة من الآيات والأحاديث، فلا يقال: إن هذا كلام فلان، أو كلام ابن عبد الوهاب، بل يقال: هذا كلام الله وكلام رسول الله، وكلام أئمة الإسلام.
وهكذا ينبغي أن يكون التأليف.

[ اذهب الى الاعلى ]

ج / 1 ص -17- قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله:
بسم الله الرحمن الرحيم
 [الباب الأول:] * كتاب التّوحيد
ـــــــــــــــــــــــــــــــــــــــــ
قال رحمه الله: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} بدأ كتابه بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"؛ اقتداء بالنبي صلى الله عليه وسلم، حيث كان يكتب "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في أول رسائله إلى الناس، وكان يبدأ- عليه الصلاة والسلام- أحاديثه مع أصحابه بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}".
وقال صلى الله عليه وسلم: "كل أمر ذي بال لا يُبدأ فيه ببسم الله الرحمن الرحيم؛ فهو أبتر" أي: ناقص البركة. وفي رواية: "بالحمد لله".
وكما كتبها سليمان عليه السلام فيما ذكر الله عنه لمّا كتب إلى بلقيس ملكة سبأ، وقرأت الكتاب على قومها: {}.
فالبداءة بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في الأمور المهمّة في المؤلَّفات، والخطب، والمحاضرات، والأكل والشرب، وجميع الأمور التي هي من الأمور المهمة؟ تُبدأ بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" تبركاً بهذه الكلمة العظيمة، وافتتاحاً للأمور بها.
ومن هنا نعلم أن هؤلاء الذين لا يكتبون "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في أول مؤلفاتهم في هذا العصر؛ أنهم قد خالفوا السنة، واقتدوا بالغربيين، وإلاَّ فإن المشروع في حق المسلم أن يبدأ بهذه الكلمة في أموره؛ في مؤلفاته، في خطبه، في محاضراته، في رسائله، إلاَّ أن هذه الكلمة لا تُكتب أمام الشعر الذي فيه هجاء أو فيه ذَم، ولا تُكتب أمام الكلام الذي فيه سِباب أو شتم أو كلام قبيح، تُنزّه هذه الكلمة، لا تُكتب أمام الشعر، وأعني: الشعر غير المحترم، أما الشعر النزيه الطيب فلا بأس، كذلك لا تُكتب أمام الهجاء، وأمام السب والشتم، وإنما تكتب أمام الكلام النزيه، ولهذا جاءت هذه الكلمة العظيمة في مبدأ كل سورة من سور القرآن

ج / 1 ص -18- العظيم، سوى براءة والأنفال فإنها لم تأتِ بينهما؛ وقد أجاب أهل العلم عن ذلك، والله أعلم أنهما سورة واحدة، لأنهما في موضوع القتال، فهما في موضوع واحد وكأنهما سورة واحدة، أما في بقية السور فإنها تأتي في أول ومطلع كل سورة.
ومعناها- كما قرر أهل العلم-: "{بِسْمِ اللَّهِ}" الجار والمجرور متعلق بمحذوف يجب أن يكون مؤخَّراً، تقديره: أستعين، بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، أو أبتدئ بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" كتابي ومؤلَّفي، أو ابتدئ كلامي بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، فالجار والمجرور متعلق بمحذوف مؤخر.
و "{اللَّهِ} الله" عَلَمٌ على الذات المقدّسة، وهو لا يُسمّى به غير الرّب سبحانه وتعالى، لا أحد تسمّى بهذا الاسم أبداً، حتى الجبابرة، حتى الطواغيت والكفرة، ما أحد منهم سمّى نفسه "{اللَّهِ}" أبداً، فرعون قال: {أَنَا رَبُّكُمُ الأَعْلَى} ما قال: أنا الله، مع كفره لم يجرؤ أن يسمّي نفسه هذا الاسم"{اللَّهِ}"، وإنما هذا خاص بالله سبحانه وتعالى.
و"الله" معناه: ذو الألوهية، والألوهية معناها: العبادة، يقال: أَلَهَ يألَهُ: بمعنى: عبَد يعبُد، فالألوهية معناها: العبادة، فـ"{اللَّهِ} معناه: ذو الألوهية والعبودية على خلقه أجمعين، كما جاء في الأثر عن ابن عباس رضي الله عنه.
و "{الرَّحْمَنِ الرَّحِيمِ}" اسمان لله عز وجل يتضمنان الرحمة، والرحمة صِفة لله عز وجل، وكل اسم لله فإنه يتضمن صِفة من صفاته سبحانه وتعالى.
و"{الرَّحْمَنِ}": رحمة عامة لجميع المخلوقات.
و"{الرَّحِيمِ}": رحمة خاصة بالمؤمنين، كما قال- تعالى-: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}.
فـ "{الرَّحْمَنِ}": رحمة عامة لجميع المخلوقات، حتى الكفار والبهائم والدواب إنما تعيش برحمة الله، وسخّر الله بعضها لبعض من رحمته سبحانه وتعالى، فهي رحمة عامة لجميع الخلق، بها يتراحمون، حتى إن البهيمة ترفع رجلها عن ولدها رحمة به.
وأما "{الرَّحِيمِ}" فإنه رحمة خاصة بالمؤمنين {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}.
والرحمة: صِفة من صفات الله عز وجل تليق بجلاله- سبحانه- ليست كرحمة

ج / 1 ص -19- المخلوق، وإنما هي كسائر صفاته سبحانه وتعالى، نصِفه بها كما وصف بها نفسَه، ولكن لا نشبّه رحمته -سبحانه- برحمة خلقه.
ثم قال بعد ذلك: "كتاب التّوحيد".
قد يسأل سائل فيقول: لماذا لم يبدأ كتابه بالحمد لله رب العالمين، والصلاة والسلام على النبي صلى الله عليه وسلم؟
الجواب: أنه اكتفى رحمه الله بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"؛ فإنها كافية في الثناء على الله سبحانه وتعالى، وكافية بالابتداء.
هذا جواب.
والجواب الثاني كما ذكر الشارح العلامة الشيخ: عبد الرحمن بن حسن رحمه الله يقول: "عندي نسخة بخط المؤلِّف فيها أنه بدأ هذا الكتاب بقوله: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد).
فإذاً؛ يكون في هذه النسخة جمع بين الفضيلتين؛ البداءة بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، والبداءة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، وهذا أكمل بلا شك، ثم قال: "كتاب التّوحيد".
"كتاب": مصدر كَتَبَ، والكَتْب في اللغة معناه: الجمعُ، سُمّيَ الكتاب كتاباً لأنه جمع الكلمات والنصوص، ففيه معنى الجمع، ولذلك سُمّي كتاباً، ومنه "الكتيبة" من الجيش، لأنها تجمع أفراداً من الجنود، ومنه سُمَي الخرّاز كاتباً؛ لأنه يجمع بين الرقاع.
و"التّوحيد" فصدر وَحَّدَ توحيداً، ومعناه: إفراد الله سبحانه وتعالى بالعبادة؛ فمن أفرد الله بالعبادة فقد وَحَّده، يعني: أفرده عن غيره، يقال: وَحَّد وَثَنَّى وَثَلّث، وَحَّد معناه: جعل الشيء واحداً، وثَنّى يعني: جعل الشيء اثنين، وثَلّث: جعل الشيء ثلاثة، إلى آخره.
فـ"التّوحيد" معناه لغةً: إفراد الشي عن غيره.
أما معناه شرعاً: فهو إفراد الله- تعالى- بالعبادة. هذا هو التّوحيد شرعاً.
و "التّوحيد" ثلاثة أنواع- على سبيل التفصيل-:

ج / 1 ص -20- النوع الأول: توحيد الربوبية، وهو: إفراد الله- تعالى- بالخلق، والرزق، والتدبير، والإحياء، والإماتة، وتدبير الخلائق. هذا توحيد الربوبية، أنه لا خالق، ولا رازق، ولا محيي، ولا ضار، ولا نافع؛ إلا الله سبحانه وتعالى. هذا يُسمّى: توحيد الربوبية، وهو: توحيده بأفعاله سبحانه وتعالى، فلا أحد يخلق مع الله، ولا أحد يرزق مع الله، ولا أحد يحي ويميت مع الله سبحانه وتعالى.
وهذا النوع من أقرّ به وحده لا يكون مسلماً؛ لأنه قد أقرّ به الكفار، كما ذكر الله - جل وعلا- في القرآن في آيات كثيرة: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} "{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}(31)" {أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}، إلى غير ذلك من الآيات التي أخبر الله أن المشركين يقرّون بأن الله هو الخالق، والرازق، والمحيي، والمميت، ومع هذا لا يكونون مسلمين، لماذا؟ لأنهم لم يأتوا بالنوع الثاني، الذي هو مدار المطلوب.
النوع الثاني: توحيد الألوهية، ومعناه: إفراد الله- تعالى- بالعبادة، هذا غير إفراده بالخلق والرزق والتدبير، بل إفراد الله بالعبادة؛ بأن لا يُعبَد إلا الله سبحانه وتعالى لا يُصَلّى، ولا يُدعى، ولا يُذبَح، ولا يُنذَر، ولا يُحَج، ولا يُعتَمر، ولا يُتصَدق، ولا... إلى آخره؛ إلا لله سبحانه وتعالى، يبتغى بذلك وجه الله سبحانه وتعالى.
وهذا هو الذي وقعت الخصومة فيه بين الرسل والأمم.
أما الأول فما وقعت فيه خصومة، لأن الأمم مقِرّة بأن الله هو الخالق الرازق، المحيي المميت، المدبر، ولم يُنكِر توحيد الربوبية إلاَّ شُذّاذ من الخلق، أنكروه في الظاهر، ولكنهم مستيقنون به في الباطن، من ذلك: فرعون، وإن كان جحد وجود الرّب سبحانه وتعالى، وقال: {أَنَا رَبُّكُمُ الأَعْلَى} فهذا في الظاهر، وإلاَّ فهو يقر في قرارة نفسه أنه ليس برب، وأنه لا يخلق، ولا يرزق، وإنما في قرارة نفسه يعترف بأن الله هو الخالق الرازق، كذلك الشيوعية في عصرنا الحاضر جحودها للرّب، هذا في الظاهر، وإلا كل عاقل يعلم أن هذا الكون ما وُجِدَ من دون خالق، ومن دون مدبِّر، ومن دون موجد، أبداً، كل عاقل يعترف بتوحيد الربوبية.

ج / 1 ص -21- أما توحيد الألوهية والعبادة، فهذا قَلّ من الخلق من أقرّ به، ما أقرّ به إلاَّ المؤمنون أتباع الرسل- عليهم الصلاة والسلام، هم الذين أقرّوا به، أما عموم الكفار فإنهم ينكرون توحيد الألوهية، بمعنى: أنهم لا يفردون الله بالعبادة، حتى وإن أقرّوا بالنوع الأول وهو: توحيد الربوبية وإن عبدوا الله ببعض أنواع العبادة.
ولهذا لما قال لهم النبي صلى الله عليه وسلم: "قولوا: لا إله إلاَّ الله تفلحوا" قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ(5) وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاَّ اخْتِلاقٌ(7) أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ(8) أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ(9)} ، فهم أبوا أن يقولوا {لا إله إلاَّ الله} مع أنهم يعترفون بتوحيد الربوبية، لكن أبوا أن يعترفوا بتوحيد الألوهية، الذي هو إفراد الله بالعبادة، هم يقولون: نحن نعبد الله ونعبد معه غيره من الشفعاء والوسطاء، الذين يقربونهم -بزعمهم- إلى الله زُلفى، اتخذوهم وسائط- بزعمهم، وأبوا أن يفردوا ا لله- جل وعلا- بالعبادة {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} هذا في قوم نوح، والوتيرة واحدة من أول الكفار إلى آخرهم {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}.
وكذلك عُبَّاد القبور اليوم، يقولون: لا تذرُن الحسن والحسين، والبدوي وغيرهم هؤلاء لهم فضل، ولهم مكانة؛ اذبحوا لهم، وانذروا لهم، وطوفوا بقبورهم، وتبرَّكوا بهم، لا تذروهم، لا تطيعوا هؤلاء الجفاة الذين يدعون إلى ترك عبادة القبور، ولا يعرفون حق الأولياء. الوتيرة واحدة مثل قوم نوح: {لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}.
الحاصل: أن النوع الثاني هو توحيد الألوهية، وهو: إفراد الله- تعالى- بالعبادة، وترك عبادة من سواه، وهذا هو الذي بعث الله به الرسل، وأنزل به لكتب، كما تقرأون في هذه الآيات التي سمعتم وكما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} ما قال: إلاَّ ليقروا بأني أنا الرّب، لأن هذا موجود {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ما قال: أن أقروا، بأن الله هو الخالق الرازق؛ لأن هذا موجود، وهو وحده لا يكفي.

ج / 1 ص -22- وهذا النوع- توحيد الألوهية- جحده المشركون، وهم أكثر أهل الأرض في قديم الزمان وحديثه، أبوا أن يتركوا آلهتهم، وأن يفردوا العبادة لله عز وجل، ويخلصوا الدين لله عز وجل؛ زاعمين أن هذه الوسائط وهؤلاء الشفعاء يشفعون لهم عند الله، وأنهم يقرِّبونهم إلى الله، وأنهم... وأنهم.. إلى آخره {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}.
النوع الثالث: توحيد الأسماء والصفات، بمعنى: أننا نثبت لله سبحانه وتعالى ما أثبته لنفسه، أو أثبته له رسول الله صلى الله عليه وسلم من الأسماء والصفات، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، على حد قوله- تعالى-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
فنثبت لله الأسماء كما قال- تعالى-: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.
وكذلك الصفات، نصِف الله عز وجل بما وصف به نفسه؛ أنه عليم، وأنه رحيم، وأنه سميع بصير، يسمع ويُبصر سبحانه وتعالى، ويعلم، ويرحم، ويغضب، ويُعطي ويمنع، ويخفض ويرفع. وهذه صفات الأفعال.
وصفات الذات كذلك؛ أن له وجهاً- سبحانه، وأن له يدين، وأن له سبحانه وتعالى الصفات الكاملة، نثبت لله ما أثبته لنفسه، أو أثبته له رسوله من صفات الذات ومن صفات الأفعال، ولا نتدخل بعقولنا وآرائنا وأفكارنا، ونقول: هذه الصفات أو هذه الأسماء موجودة في البشر، فإذا أثبتناها شبهنا- كما يقوله المعطِّلة، بل نقول: إن لله سبحانه وتعالى أسماءً وصفات تليق بجلاله سبحانه وتعالى، وللمخلوقين أسماء وصفات تليق بهم، والاشتراك في الاسم، أو الاشتراك في المعنى؛ لا يقتضي الاشتراك في الحقيقة. خذ- مثلاً-: الجنة، فيها أعناب وفيها نخيل- كما ذكر الله، وفيها رمان، وفيها أسماء موجودة عندنا في الدنيا، لكن ليس ما في الجنة مثل ما في الدنيا، أبداً، ليس النخيل التي في الجنة مثل النخيل التي في الدنيا، الرمان ليس مثل الرمان الذي في الدنيا، وإن اشترك في الاسم والمعنى، كذلك أسماء الله وصفاته وإن اشتركت مع أسماء المخلوقين وصفاتهم باللفظ والمعنى، فالحقيقة والكيفية مختلفة، لا يعلمها

ج / 1 ص -23- إلا الله سبحانه وتعالى، فلا تشابه إذاً في الخارج والواقع أبداً، لأن الخالق - سبحانه- لا يشبهه شيء {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ولا يلزم من إثبات الأسماء والصفات التشبيه- كما يقول المعطِّلة والمؤوِّلة، وإنما هذا من قصور أفهامهم، أو ضلالهم، ورغبتهم عن الحق، وإلاَّ كلٍّ يعلم الفرق بين المخلوق والخالق- سبحانه وتعالى، كما أن المخلوقات نفسها فيها فوارق، فليس- مثلاً- الفيل مثل الهرة والبعوضة أبداً، وان اشتركت في بعض الصفات، البعوضة لها سمع- مثلاً، والفرس له سمع، البعوضة لها بصر، والفيل والفرس لهما بصر، هل يقتضي هذا أن تكون البعوضة مثل الفيل أو مثل الفرس؟ لا، وإن اشتركت في الأسماء فلا تشترك في الحقائق والمعاني.
إذا كان هذا الفارق بين المخلوقات، فكيف بين الخالق سبحانه وتعالى والمخلوقين؟
نحن نُقِرُ لله سبحانه وتعالى بما أثبته لنفسه أو أثبته له رسوله، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، الله- تعالى- قال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} نفى المثلية وأثبت السمع والبصر؛ فدل على أن إثبات السمع والبصر وغيرهما من الصفات لا يقتضي المثلية {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ(74)}.
الله سبحانه وتعالى لا يشبهه أحد من خلقه.
هذه أنواع التّوحيد الثلاثة:
توحيد الربوبية: وهذا في الغالب لم ينكره أحد من الخلق.
توحيد الألوهية: وهذا أنكره أكثر الخلق، ولم يثبته إلاَّ أتباع الرسل- عليهم الصلاة والسلام- كما قال- تعالى-: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ(116)} وقال تعالى:{وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}.
ما أثبت توحيد الألوهية إلاَّ أتباع الرسل- عليهم الصلاة والسلام- وهم المؤمنون من كل أمة، هم الذين أثبتوا توحيد الألوهية، وأبى عن الإقرار به المشركون في كل زمان ومكان.

ج / 1 ص -24- وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
والثالث: أثبته أهل السنة والجماعة، فأثبتوا لله الأسماء والصفات، وحرّفها وأوَّلها الجهمية، والمعتزلة، والأشاعرة، ومشتقاتهم من سائر الطوائف التي سارت في ركابهم؛ فهؤلاء منهم من نفاها كلها، منهم من نفى بعضها وأثبت بعضها، المهم أن نعرف مذهب أهل السنة والجماعة في هذا.
وتقسيم التّوحيد إلى هذه الأنواع الثلاثة مأخوذ من الكتاب والسنة وليس تقسيماً مبتدعاً كما يقوله الجهال والضلال اليوم {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ(8)} وليس مصدر هذا التقسيم علم الكلام وقواعد المتكلمين التي هي مصدر عقائد هؤلاء المخذولين الذين يتكلمون بما لا يعرفون، بل هذا التقسيم مأخوذ بالاستقراء من الكتاب والسنة. فالآيات التي تتحدث عن أفعال الله وأسمائه وصفاته فهي في توحيد الربوبية. والآيات التي تتحدث عن عبادة الله، وترك ما سواه؛ فهي في توحيد الألوهية.
قوله: "وقول الله" بالكسر معطوف على "التّوحيد"، وهو مجرور بالإضافة، (وقول الله- تعالى-) معطوف على المجرور، ويجوز الرفع (وقولُ الله- تعالى-) يكون على الابتداء.
"{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" لاحظوا دِقّة الشيخ رحمه الله، قال: "كتاب التّوحيد. وقول الله- تعالى- {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" ليُبَيّن لكم ما هو معنى التّوحيد؟، بأن التّوحيد معناه: إفراد الله بالعبادة، وليس معناه: ا لإقرار بالربوبية، بل معناه: إفراد الله بالعبادة، بدليل هذه الآية وغيرها.
يقول الله- جل وعلا-: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" يُبَيِّن الله سبحانه وتعالى الحِكمة من خلقه للجن وخلقه للإنس.
أما {الْجِنَّ} فهم عالم من عالم الغيب، نؤمن بهم، ولكننا لا نراهم، ولذلك سُمُّوا بـ {الْجِنَّ} من الاجتنان وهو الاستتار، ويقال: جَنَّه الليل إذا سَتَرَه، ويقال: الجنين في البطن، لماذا سُمِّي جنيناً؟، لأنه مستتر، فـ {الْجِنَّ}، سُمُّوا جناً لأنهم مستترون عن أبصارنا لا نراهم {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} فهم من عالم

ج / 1 ص -25- الغيب، والإيمان بهم واجب، ومن جحد وجود الجن فهو كافر؛ لأنه مُكَذِّبٌ لله ورسوله وإجماع الأمة على وجود الجن، وهؤلاء الذين أنكروا وجودهم على أي شيء يعتمدون؟، ما يعتمدون على شيء إلاَّ لأنهم لا يرونهم، وهل كل موجود لابد أن تراه؟ هناك أشياء كثيرة ما تراها وهي موجودة، مثلاً: الروح التي فيك، هل تراها؟، هل الروح التي تحركك؛ تمشي بها وتقعد هل تراها، والعقل موجود ومع هذا لا تراه.
الحاصل؛ أنه ما كل شيء موجود لابد أننا نراه، هناك أشياء كثيرة وكثيرة وكثيرة لا نراها، وربما تكون تعيش معنا، ولله الحِكمة سبحانه وتعالى، ومن ذلك {الْجِنَّ} وهم عالم عظيم، إلاَّ أننا لا نراهم، وهم مكلّفون مثل الإنس.
وأما {وَالأِنْسَ} معناها: بنو آدم، من الاستئناس لأنهم يأنس بعضهم ببعض، ويألف بعضهم بعضاً.
الله سبحانه وتعالى بَيّن لنا الحِكمة من خلقه الثقلين: الجن والإنس، وهي: أنه إنما خلقهم لشيء واحد، وهو: العبادة، ولهذا جاء بالحصر "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" حَصَر الحِكمة من خلق الجن والإنس في شيء واحد وهو: أنهم يعبدونه، فالحِكمة من خلق المخلوقات هي: عبادة الله سبحانه وتعالى، خلق الله الجن والإنس للعبادة، وخلق كل الأشياء لمصالحهم، سَخَّرها لهم ليستعينوا بها على عبادته سبحانه وتعالى.
ومعنى {لِيَعْبُدُونِ} أي: يفردوني بالعبادة، أو تقول بعبارة أخرى: {لِيَعْبُدُونِ} ليوحِّدون، لأن التّوحيد والعبادة شيء واحد.
ومع كونه سبحانه وتعالى خلقهم لعبادته؛ فمنهم من قام بالعبادة وعبد الله، ومنهم من لم يعبد الله، إذ لا يلزم من كونه خلقهم لعبادته أن يعبدوه كلهم، بل يعبده من شاء الله - سبحانه وتعالى- له الهداية، ويكفر به من شاء الله له الضلالة، ومعنى: "{إِلاَّ لِيَعْبُدُونِ}" أي: إلاَّ لآمرهم بعبادتي، أو لآمرهم وأنهاهم، كما قال- تعالى-:{أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً(36)} أي: لا يؤمر ولا يُنَهى.
وما دام أن الله سبحانه وتعالى خلق الثقلين لعبادته فهذا يدل على أن العبادة هي الأصل، وأن التّوحيد هو الأصل والأساس.

ج / 1 ص -26- وقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}.
ـــــــــــــــــــــــــــــــــــــــــ
ثم قال- جل وعلا-:{مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)} هذا فيه بيان أن الله- جل وعلا- ليس بحاجة إلى عبادتهم، وإنما هم المحتاجون إلى عبادة الله { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ(58)}، فالله خلق الثقلين لعبادته، ولكنه- جل وعلا- ليس محتاجاً إلى عبادتهم، إذاً من هو المحتاج إلى العبادة؟. هم العباد أنفسهم.
ولهذا قال: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ(8)}، فالله لا تضره معصية العاصي، ولا تنفعه طاعة المطيع، وإنما الطاعة تنفع صاحبها، والمعصية تضر صاحبها، قال- تعالى-: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وفي الحديث القدسي، أن الله سبحانه وتعالى يقول: "يا عبادي، لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً، ولو أن أولكم وآخركم وأنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً"، وفي ختام الحديث العظيم، قال: "يا عبادي، إنما هي أعمالكم أحصيها لكم، ثم أوفِّيكم إيّاها؛ فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومنّ إلاَّ نفسه".
والله يقول: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)}، لا ليتكثَر بهم من قِلّة، ولا ليتعزّز بهم من ذِلَّة سبحانه وتعالى، وإنما خلقهم لعبادته، ومصلحة العبادة راجعة إليهم هم.
فهذه الآية فيها بيان معنى (التّوحيد) وأنه: العبادة، وليس "التّوحيد" المطلوب معناه: الإقرار بالربوبية - كما يقول الضلال، وإنما معناه العبادة، أي إخلاص العبادة لله سبحانه وتعالى.
قال: "وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" يُخبرِ سبحانه وتعالى أنه بعث في كل أمة، و (الأمة) معناها: الجماعة والجيل والطائفة من الناس {فِي كُلِّ أُمَّةٍ رَسُولاً}، و (الرسول) هو: من أوحي إليه بشرع

ج / 1 ص -27- وأُمِرَ بتبليغه، والرسل كثيرون، منهم من سَمّى الله- جل وعلا- لنا في القرآن، ومنهم من لم يُسَمِّ لنا {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ}، فنحن نؤمن بجميع الرسل من أوّلهم إلى آخرهم، من سمى الله لنا ومن لم يسم، والإيمان بالرسل أحد أركان الإيمان الستة.
"{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" هذا مثل: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}"، فكما أن الله خلق الخلق لعبادته كذلك أرسل الرسل- أيضاً- لعبادته سبحانه وتعالى، ما أرسل الرسل يعلمون الناس الفلاحة والزراعة والصناعة، ولا ليعلموهم ا لأكل والشرب، ولا ليعلموهم أن يقروا بوجود الرب والربوبية، إنما أرسل الرسل ليأمروا الناس بعبادة الله سبحانه وتعالى الذي هو ربهم، والذي يعترفون أنه ربهم وخالقهم سبحانه وتعالى.
{أَنِ اعْبُدُوا اللَّهَ} هذا أمر، {وَاجْتَنِبُوا الطَّاغُوتَ} هذا أمر بمعنى النهي. والطاغوت: مأخوذ من الطغيان، وهو: مجاوزة الحَدّ في كل شيء، والطاغوت يُطلق ويُراد به الشيطان، وهو رأس الطواغيت- لعنه الله- ويُطلق ويُراد به الساحر والكاهن، والحاكم بغير ما أنزل الله، والذي يأمر الناس باتباعه في غير طاعة الله، فالطاغوت- كما يقول ابن القيم-: "كل ما تجاوز به العبد حَدّه من معبود أو متبوع أو مطاع في غير طاعة الله فهو طاغوت".
فالله أمرنا بعبادته سبحانه وتعالى واجتناب الطاغوت، والمراد بالطاغوت هنا: كل ما عُبِد من دون الله من الأصنام والأوثان، والقبور والأضرحة وغير ذلك، كلها تسمى طواغيت، لكن من عُبد من دون الله ولم يرضَ بذلك فهذا لا يُسمى طاغوتاً، مثل: عيسى عليه السلام؛ كذلك: عباد الله الصالحين كالحسن والحسين، والأولياء الذين لم يرضوا أن يُعبَدوا من دون الله؛ هؤلاء لا يسمون طواغيت، ولكن عبادتهم عبادة للطاغوت الذي هو الشيطان، فهؤلاء الذين يعبدون الحسين وأمثاله، هؤلاء يعبدون الشيطان؛ لأنه هو الذي أمرهم بهذا: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} يعني: الشياطين، {أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}.

ج / 1 ص -28- فـ " {وَاجْتَنِبُوا الطَّاغُوتَ}" يعني: كل ما يُعبد من دون الله عز وجل.
وفي الآية الأخرى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فهذا هو معنى "لا إله إلاَّ الله"، لأن "لا إله إلاَّ الله" معناها: الكفر بالطاغوت والإيمان بالله، مثل قوله: "{اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" نفيٌ وإثبات.
ولاحظوا قوله:"{وَاجْتَنِبُوا}" ، ما قال: اتركوا عبادة الطاغوت؛ لأن "اجتنبوا" أبلغ؛ يعني: اتركوا كل الوسائل التي توصِّل إلى الشرك 4 والاجتناب أبلغ من الترك، فالاجتناب معناه: أننا نترك الشيء ونترك الوسائل والطرق التي توصِّل إليه، فهذه الآية فيها: أن الرسل بُعثوا بالتّوحيد، الذي هو عبادة الله وترك عبادة الطاغوت، من أولهم إلى آخرهم.
إذاً جميع الرسل جاءوا بالدعوة إلى التّوحيد والنهي عن الشرك، هذه مِلَّة الرسل- عليهم الصلاة والسلام-، وهي مِلَّة واحدة، وإن اختلفت شرائعهم، إلاَّ إن أصل دينهم وعقيدتهم هو: التّوحيد، وعبادة الله في كل وقت بما شرع، فمثلاً: الصلاة إلى بيت المقدس في أوّل الإسلام؛ عبادة لله، لأن الله أمر بها، لكن بعدما نُسِخَت وحُوِّلَت القِبلة إلى الكعبة صارت العبادة هي الصلاة إلى الكعبة، والصلاة إلى بيت المقدس أصبحت منتهية، فمن صلى إلى بيت المقدس بعد النسخ يُعتَبر كافراً، فعبادة الله في كل وقت بما شرعه في ذلك الوقت، وإذا نُسِخ فإنه يُنتَقَل إلى الناسخ ويتُرك الدين المنسوخ، فدين الرسل واحد وإن اختلفت شرائعهم، وقد شبههم النبي صلى الله عليه وسلم بالإخوة لعلات، وهم الإخوة من الأب، أبوهم واحد ولكن أمهاتهم مختلفات، كذلك الرسل دينهم واحد وشرائعهم مختلفة، حسب حِكمة الله سبحانه وتعالى، لأن الله يشرع لكل وقت ما يناسبه، ولكل أمة ما يصلحها وهو أعلم سبحانه وتعالى {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} فما دام الدين لم ينسخ فهو عبادة لله، وإذا نُسِخ فالعبادة لله هي الانتقال إلى الناسِخ وترك المنسوخ.
{فَمِنْهُمْ مَنْ هَدَى اللَّهُ} يعني: منهم من أجاب الرسل، ومنهم من أبى، و{حَقَّتْ عَلَيْهِ الضَّلالَةُ} القدر السابق المقدّر باللوح المحفوظ بسبب كفره وعناده.

ج / 1 ص -29- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}" القضاء له عِدة معان، منها: القضاء والقدر، ومنها: الحُكم والشرع، ومنها: الإخبار {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ} يعني: أخبرناهم، ومنها: الفراغ {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ} {)فَإِذَا قَضَيْتُمُ الصَّلاةَ} يعني: فرغتم منها. فالقضاء له عدة إطلاقات، المراد منها هنا: الأمر والشرع، و"{وَقَضَى}" معناه: شرع "{أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}"، والله لم يشرع عبادة غيره أبداً، لم يشرع عبادة الأصنام، ولم يشرع عبادة الأولياء والصالحين، ولم يشرع عبادة الأضرحة والقبور، ولم يشرع عبادة الأشجار والأحجار، أبداً، هذا شرعه الشيطان، أما شرع الله فهو عبادة الله -سبحانه- وحده لا شريك له.
وهذا هو معنى "لا إله إلاَّ الله " "{أَلاَّ تَعْبُدُوا}" هذا نفي، "{إِلاَّ إِيَّاهُ}" هذا إثبات، فهو معنى "لا إله إلاَّ الله" تماماً.
ولما أمر بحقه- سبحانه- أمر بحق الوالدين: "{وَبِالْوَالِدَيْنِ إِحْسَاناً}" فيأتي حق الوالدين بعد حق الله سبحانه وتعالى مباشرة؛ لأن الوالدين هما أعظم محسِن عليك بعد الله- سبحانه- ومعنى "{إِحْسَاناً}" يعني: أحسن إليهما كما أحسنا إليك.
والشاهد من الآية: "{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}" لأنها تفسِّر التّوحيد، وهو: عبادة الله وترك عبادة ما سواه، هذا هو التّوحيد، أما عبادة الله بدون ترك عبادة ما سواه فهذا لا يسمى توحيداً، فالمشركون يعبدون الله ولكنهم يعبدون معه غيره فصاروا مشركين، فليس المهم أن الإنسان يعبد الله فقط، بل لابد أن يعبد الله ويترك عبادة ما سواه، وإلاَّ لا يكون عابداً لله، ولا موحِّداً، فالذي يصلي ويصوم وبحج ولكنه لا يترك عبادة غير الله ليس بمسلم، ولا تنفعه صلاته ولا صيامه ولا حجّه؛ لأنه لم يتمثل قوله- تعالى-: "{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}"، "{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}" يعني: لا تعبدوا معه غيره، وفي الحديث القدسي عن الله سبحانه وتعالى أنه يقول: "أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه"، وفي رواية: "فهو للذي أشرك، وأنا منه بريء".

ج / 1 ص -30- وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
والآية الرابعة: "{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}"، الآيات على نَسَق واحد، ومنهجها واحد فـ "{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}" مثل: "{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" تماماً؛ لأنها تخرج من مِشكاة واحدة "{وَاعْبُدُوا اللَّهَ}" هذا أمر من الله سبحانه وتعالى بعبادته "{وَلا تُشْرِكُوا بِهِ شَيْئاً}" هذا نهي عن الشرك، وهذا هو معنى {لا إله إلاَّ الله}، لأن {لا إله إلاَّ الله} معناها: نفي الشرك وإثبات العبادة لله عز وجل، ومعنى "{َاعْبُدُوا اللَّهَ}" أي: أخلصوا له العبادة، والعبادة لابد من معرفة معناها، هي: الذل والخضوع، هذا أصلها، في اللغة، يقال: طريق معبَّد يعنى: طريق ذلّلته الأقدام بوطئها.
وأما العبادة في الشرع فهي كما عرّفها شيخ الإسلام ابن تيمية رحمه الله: "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فالعبادة هي: فعل ما شرعه الله سبحانه وتعالى. فالصلاة عبادة، والصوم عبادة، والحج عبادة، وصلة الأرحام عبادة، والأمر بالمعروف والنهي عن المنكر عبادة، والإحسان إلى اليتيم عبادة، إلى آخره، كل ما شرعه الله فهو عبادة، ليست العبادة: أن الإنسان يتقرب إلى الله بشيء من عند نفسه فهذه بدعة، وكل بدعة ضلالة، إذاً العبادة: ما شرعه الله من الأقوال والأعمال الظاهرة والباطنة، لأن العبادة منها ما هو على الجوارح والأعضاء الظاهرة، مثل: الصلاة، والجهاد في سبيل الله، هذا ظاهر على الجوارح، تتحرك، تعمل، ومنها ما هو على اللسان مثل: الذكر "سبحان الله والحمد لله" هذه عبادة باللسان، ومنها ما هو بالقلب مثل: الخوف، والخشية، والرغبة، والرهبة، والرجاء، هذه أعمال قلوب؛ فالعبادة تكون على القلوب، وتكون على الألسنة، وتكون على الجوارح.
"{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}" لمََّا أمر بعبادته- سبحانه- نهى عن الشرك، لأن الشرك يفسد العبادة، كما أن الحدث يفسد الصلاة والطواف، كذلك الشرك يفسد العبادة، ولذلك نهى الله سبحانه وتعالى عنه.

ج / 1 ص -31- وقول الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} الآيات.
قال عبد الله بن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
ثم يواصل الشيخ رحمه الله سياق الآيات والأحاديث في هذا الباب فيقول: "وقول الله - تعالى-: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى آخر الآيات الثلاث في آخر سورة الأنعام، التي آخرها: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}.
قال عبد الله بن مسعود رضي الله عنه عن هذه الآيات الثلاث: "من أراد أن ينظر إلى وصّية محمد صلى الله عليه وسلم التي عليها خاتَمه فليقرأ هذه الآيات الثلاث".
"{أَتْلُ}" أي: أقرأ، "{مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}" دلّ على أن التحليل حقٌّ للربوبية؛ فالرب هو الذي يحلِّل ويحرِّم؛ لا ما حرّمتموه، أو حرّمه أولياؤكم من الشياطين من الإنس والجن، كالأنعام التي يحرِّمونها للأصنام.
بدأ بأعظم المحرَّمات فقال: "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}"، فأعظم المحرمات هو:- الشرك بالله- سبحانه-؛ فإذا قيل لك: ما هو أعظم المحرّمات؟، تقول: الشرك بالله عز وجل، وإذا قيل لك: ما أعظم ما نهى الله عنه؟، تقول: الشرك بالله؛ وإذا قيل: ما أعظم المنكرات؟ تقول: الشرك بالله؛ وإذا قيل: ما هو أكبر الكبائر؟، تقول: الشرك بالله، كما قال النبي صلى الله عليه وسلم: "أكبر الكبائر: الشرك بالله".
فالشرك- والعياذ بالله- هو أخطر الذنوب، وأعظم ذنب عُصي الله به، وهو: عبادة غيره معه سبحانه وتعالى بصرف أيِّ نوع من أنواع العبادة لغير الله.
فقوله: "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}" هذا نهيٌ من الله سبحانه وتعالى عن الشرك به؛ وهو أعظم ما حرم ربكم عليكم؛ فأنتم تستحلُّون أعظم المحرّمات- وهو الشرك-.
وكلمة "{شَيْئاً}" يقول العلماء: نكرة في سياق النهي تعمُّ كلّ ما عُبد من

ج / 1 ص -32- دون الله عز وجل، سواءً كان مَلَكاً أو نبياً أو وليًّا أو صالحاً من الصالحين أو شجراً أو حجراً أو قبْراً أو غير ذلك؛ كله يعمُّه كلمة: "{شَيْئاً}" فهي كلمة عامة؛ يعني: أي شيء من الأشياء لا يجوز أن يُصرف له شيء من عبادة الله سبحانه وتعالى.
وأيضاً "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}" يشمل كل أنواع الشرك الأكبر والأصغر، فليس هناك شيء من الشرك يُتَسامَح فيه لا أكبر ولا أصغر، لأن قوله- تعالى-: "{شَيْئاً}" كلمة عامّة تنفي جميع الشرك كبيره وصغيره، كما أنها تمنع أن يُشرك مع الله أحد كائناً من كان، لا الملائكة المقرّبون، ولا الأنبياء والصالحون، ولا الجمادات، ولا الأشجار، ولا الأحجار، ولا القبور، ولا أيّ شيء؛ لا يجوز أن يُصرف شيءٌ من العبادة لغير الله، لا النذور، ولا الذبائح، ولا الطواف، ولا الدعاء، ولا الخوف، ولا الرجاء، ولا الرغبة، ولا الرهبة؛ لا يجوز ذلك سواءً كان شركاً أكبر أو شركاً أصغر، سواء كان شركاً جَلياً ظاهراً أو شركاً خفياً في القلوب.
"{وَبِالْوَالِدَيْنِ إِحْسَاناً}" أي: وصّاكم أن تُحسنوا بالوالدين إحساناً؛ فكلمة: "{إِحْسَاناً}" منصوبٌ على فعل محذوف، تقديره: وأحسنوا بالوالدين إحساناً؛ وهذا - كما ذكرنا في القاعدة المتقرِّرة-: أن الله- سبحانه- يبدأ بحقه أوّلاً ثم يثنِّي بحق الوالدين دائماً وأبداً، إذا أمر بتوحيده أمر أيضاً ببرِّ الوالدين، هذا في كثير من الآيات.
فهذا فيه الأمر بالإحسان إلى الوالدين بالبر، والصِّلة، والإكرام، والتوقير أحياءاً وأمواتاً: أما برُّهم في الحياة فبالإحسان إليهما بالكلام اللِّين، والتواضُع، والنفقة، والقيام بخدمتهما، والتماس رضاهما في غير معصية الله سبحانه وتعالى كما قال- تعالى-: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً(24)}؛ ففي حال حياتهما يَبَرُّ بهما بأنواع البر، ولا يسيء إليهما أيَّ إساءة، لأن الإحسان إليهما بر، والإساءة إليهما عقوق، والعقوق من أكبر الكبائر بعد الشرك بالله سبحانه وتعالى؛ ففي الأمر بالإحسان إليهما نهيٌ عن الإساءة إليهما.
وقد جاء في الحديث: أن النبي صلى الله عليه وسلم صعِد المنبر فقال: "آمين، آمين، آمين"،

ج / 1 ص -33- ثم قال لأصحابه: "إنَّ جبريل عليه السلام عَرَض له فقال له: يا محمد مَن أدرك شهر رمضان فلم يُغفر له فمات فدخل النار، قل: آمين، قلت: آمين، قال: يا محمد من أدْرك أبويه أو أحدهما ولم يُدخلاه الجنة فمات فدخل النار، قل: آمين، فقلت: آمين، قال: يا محمد مَن ذُكرتَ عنده فلم يصلِّ عليك فمات فدخل النار، قل: آمين، فقلت: آمين"؛ الشاهد من هذا: أن من أدرك أبويه- أو أحدهما- فلم يَبَرَّهما فمات دخل النار بسبب العقوق دعا عليه جبريل بدخوله النار وأَمَّن على ذلك محمدٌ صلى الله عليه وسلم.
هذا الإحسان إليهما في حال الحياة.
أما الإحسان إليهما بعد الموت فقد سُئل عنه النبي صلى الله عليه وسلم، حيث سأله رجلٌ فقال: يا رسول الله ما بقي من بر والديِّ بعد موتهما؟، قال: "أن تصلِّيَ عليهما مع صلاتك" يعني: تدعو لهم إذا دعوت لنفسك، "وإنفاذ عهدهما"؛ يعني: الوصية التي أوصيا بها، و"صلة الرحم التي لا توصَل إلاَّ بهما، وإكرام صديقهما"، إذا كان لوالدك صديق أو لأمك صديقة فأكرم هذا الصديق، لأن إكرام صديق والدك أو صديقة والدتك إكرامٌ لوالديك؛ هذا ما يبقى من البر بعد وفاة الوالدين: الدعاء، وتنفيذ وصاياهما، وصلة الرحم المرتبطة بهما من الأعمام والعمات، والأخوال والخالات؟، وسائر القرابة، والأخوة والأخوات، وأبناء الأخوة وأبناء الأخوات... إلى آخره؛ كلُّ من تربطك به قرابةٌ من جهة أبيك أو من جهة أمك فهو من ذوي الأرحام، وإذا وصلته فقد بَرَرْت بوالديك.
ثم قال- تعالى-: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} هذه الوصية الثالثة، وهي: تحريم قتل الأولاد من إملاق، يعني بسبب الفقر، كانوا في الجاهلية يقتلون أولادهم خشية الفقر، يسيئون الظن بالله- تعالى- كأن الرزق من عندهم، ولهذا قال في الآية الأخرى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً (31)} وهنا قال: {نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} إذا كنتم أنتم لا ترزقون أنفسكم فكيف ترزقون غيركم.
ومن الناس اليوم من ورِث هذه الخصْلة الذميمة فصاروا يسعون لتحديد النسل

ج / 1 ص -34- خشية الفقر، يقولون: يحصُل في الأرض انفجار سُكّاني من كثرة النسل، والموارد قليلة فيحصل مجاعات؛ فيطلبون تحديد النسل؛ فالآن قضية المطالبة بتحديد النسل قائمة على قدم وساق، والدافع لهذا هو خشيتهم الفقر، وهذا لأنهم لا يؤمنون بالله سبحانه وتعالى، ولا يؤمنون أنّ الأرزاق من الله سبحانه وتعالى.
وانْخدع بهذه الدعاية بعض المسلمين، فصاروا يكرهون كثرة الأولاد، وبعضهم يحاول تنظيم النسل، وبعضهم يحاول تحديد النسل، وهناك كلام فارغٌ يردّد، وكلُّ هذا باطل.
وطلب الذرية، وكثرة الذرية، وكثرة الإنجاب أمرٌ مطلوبٌ في الإسلام، لأن هذا فيه تقوية للمسلمين، وتكثير لعدد المسلمين، وأما الرزق فهو على الله سبحانه وتعالى:{نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ}.
قال- تعالى-: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} هذه الوصية الرابعة؛ الفواحش جمع فاحشة، والمراد بها: المعصية، سُمِّيت المعصية فاحشة لقبْحها وشناعتها، يعني: لا تقربوا المعاصي.
ولاحظوا قوله: {وَلا تَقْرَبُوا} ما قال: ولا تفعلوا الفواحش، بل قال: {وَلا تَقْرَبُوا}؛ ليشمل ذلك المنع من الوسائل التي تؤدِّي إلى المعاصي. حرّم المعاصي وحرّم الوسائل المؤدِّية إليها، فمثلاً: تبرُّج النساء من قُرْبان الفواحش، لأن تبرُّج النساء وسيلة إلى الزنا، فالزينة والسُّفور من التطرُّق إلى الزنا؛ ونهى الله عن قُربان الزنا: {وَلا تَقْرَبُوا الزِّنَى}، ما قال: ولا تفعلوا الزنا، قال: {وَلا تَقْرَبُوا} لأن النهي عن القُربان أبلغ من النهي عن نفس الفعل ليمنع الوسيلة إليه؛ وحرّم النظر إلى ما حرّم الله لأن النظر إلى ما حرّم الله- كالنظر إلى المرأة- وسيلة إلى الزنا، وحرّم السماع- سماع الكلام الماجن، والأغاني، والمزامير- لأنها وسائل إلى المحرّمات.
فقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ} يعني: لا تتعاطوا الأسباب التي تؤدِّي إلى المعاصي، بل تجنّبوها من نظر وسماعٍ وسُفور وتبرُّج وغير ذلك من الوسائل والأسباب التي تؤدي إلى الفواحش.

ج / 1 ص -35- فإنا كانت الأسباب محرّمة فكيف بنفس الفواحش؟، تكون أشدَّ تحريماً {مَا ظَهَرَ} يعني: ما رآه الناس في الأسواق وفي الدكاكين وفي المجمّعات. {وَمَا بَطَنَ} المعاصي الخفية في البيوت، وفي المحلاَّت المستورة؛ فالمؤمن يتقي الله عز وجل ظاهراً وباطناً، يتقي الله في الشارع ويتقي الله في البيت، يتقي أينما كان، يتقي الله في النهار ويتقيه في الليل، يتقيه في الضياء ويتقيه في الظلمة، لأنه دائماً معه- سبحانه-، لا يخفى عليه.
فليس المقصود أن الإنسان يتجنب المعاصي الظاهرة فقط، وأما إذا خلا فإنه مسموحٌ له، لا، الحرام حرام على أي حال، والرب هو الرب- سبحانه- مطّلع في سائر الأحوال ظاهراً وباطناً لا يخفى عليه شيء سبحانه وتعالى، مهما حاولتم التستُّر فإنكم لا تخفون على الله سبحانه وتعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ}، بل إنه قال: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ(13)}، إذا كان كذلك فيجب عليك أن تتقي الله سبحانه وتعالى على كل حال، يقول النبي صلى الله عليه وسلم: "اتق الله حيثما كنت"، يقول- تعالى-: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} يعني: في حال غيبتهم عن الناس، {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ * وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}.
ثم قال- تعالى-: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} النفس التي حرم الله هي: النفس المؤمنة، وكذلك النفس المعاهَدة، ولو كانت كافرة؛ فالله حرّم قتل المؤمنين، وكذلك حرّم قتل المعاهدين من الكفّار الذين لهم عهدٌ عند المسلمين بالذمة أو بالأمان: فالذمة وهم الذين يدفعون الجزية، أو بالأمان وهم الذين دخلوا بلادنا بالأمان، لا يجوز قتلهم والتعدِّي عليهم، لأنهم في ذمّة المسلمين، وفي أمان المسلمين، لا يجوز خيانة ذمة المسلمين، ولهذا جاء في الحديث: "من قتل معاهَداً لَمْ يَرَحْ رائحة الجنة".
 {إِلاَّ بِالْحَقِّ} أي: إلاَّ بإحدى هذه الثلاث: قصاص أو زنا أر ردة؛ هذا قتل بالحق شرعه الله سبحانه وتعالى، ما عدا ذلك فلا يجوز قتل المسلم، قال- تعالى-: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً(93)} وقتل النفس من أعظم الكبائر بعد الشرك بالله سبحانه وتعالى.

ج / 1 ص -36- {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} {لَعَلَّكُمْ} هنا تعليلية، أي: لأجل أن تعقلوا؛ والعقل معناه: الكَفُّ عمّا لا يجوز؛ سُمي العقل عقلاً لأنه يكفُّ الإنسان عن الأشياء التي لا تليق، كما أن العقال للبعير يمنعه عن الضياع كذلك العقل، وهو خلقٌ جعله الله في الإنسان يمنع من تعاطي ما لا يجوز.
ثم قال: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} من الكبائر المحرّمات: أكل أموال اليتامى بغير حق.
واليتيم هو: الصغير الذي مات أبوه؛ هذا هو اليتيم؛ أما إذا بلغ فإنه يخرُج عن حدِّ اليُتْم، وكذلك لو ماتتْ أمه، وأبوه حيٌّ لا يسمى يتيماً، لأن أباه يقوم عليه ويُنفق عليه ويربيه، ويتعاهده، ويحميه؛ فاليتم هو: فُقدان الآباء في وقت الصغر.
فاليتيم بحاجة إلى من يعينه، وإلى من يحميه، وإلى من يربيه، وإلى من يدافع عنه؛ فهو ضعيف؛ ومن ذلك: المحافظة على ماله، فلا ينتهز فرصة صغره ويُتْمه فيعتدى على ماله، لأنه لا يدافع، ولهذا يقول: سبحانه وتعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} إلى قوله- تعالى-: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً(1)}.
فقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ} ما قال: لا تأكلوا مال اليتيم، بل قال: {لا تَقْرَبُوا} يعني: لا تعملوا الوسائل التي تُفضي إلى تَلَف مال اليتيم؛ فكيف بإتْلاف مال اليتيم؟، هذا من باب أولى.
 {إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} إلاَّ بشيء فيه مصلحة لليتيم: كأن تتاجر فيه؛ من أجل أن يربح وينمو.
{وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} هذا من الوصايا الربّانية؛ للإنسان الذي يبيع على الناس السِّلع بالوزن أو بالكيل، أو بالأكياس، أو بالصناديق يجب عليه أن لا يبخسها، بل يوفيها بالمكيال والميزان.
المكيال للحبوب- مثلاً- والأشياء التي تُكال؛ والميزان للأشياء المائعة التي توزن؛ فالمعيار الشرعي هو المكيال أو الميزان.

ج / 1 ص -37- وقد يكون المكيال- أيضاً- بالكيس، كأن يباع بالكيس، أو بالصندوق-مثلاً-، أو بالعلبة، هذا كله يدخل في الكيل والميزان؛ فلا يجوز للإنسان أنه ينقص هذه الأشياء ويبيعها على أنها وافية وقد بخسها وأخذ منها، كما يفعل بعض الخونة الذين يبيعون على الناس الأشياء على أنها تامة وهي مبخوسة، أو يبيع الأشياء والخضار على الناس على أنه سليم، ويجعل عُلُوّ الشيء الطيب، ولكن أسفله معيب أو تالف؛ هذا من البخس أيضاً {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ}، وأهلك الله أمة من الأمم بسبب البخس- وهو قوم شعيب-، والنبي صلى الله عليه وسلم لمّا مرّ بالسوق ووجد بائع طعام فأدخل النبي صلى الله عليه وسلم أصابعه في الطعام فوجد في أسفله بَلَلاً فقال: "ما هذا يا صاحب الطعام؟"، قال: أصابته السماء يا رسول الله- يعني: أصابه المطر-، قال: "ألا جعلته ظاهراً حتى يراه الناس؛ من غشّنا فليس منّا". فلا يجوز للإنسان أن يخفي الأشياء المعيبة في أسفل الشيء؛ في أسفل الصندوق، في أسفل الإناء، في أسفل السطل، يعني: يجعل الأشياء النَّضِرة في أعلاه، ويقول للناس كله من هذا النوع. هذا حرام. ويجعل أحسنه أعلاه وأسوأه أسفله هذا لا يجوز، هذا من بخس الناس أشياءهم، ومن النقص في الكيل والميزان: { )وَيْلٌ لِلْمُطَفِّفِينَ(1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ(2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ(3)أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ(4) لِيَوْمٍ عَظِيمٍ(5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ(6)}، يعني: يحسبون أن المسألة انتهت لو أفلت من الخلق، ومن رقابة (البلدية)، ومن رقابة السلطان؛ ء فإنه لا يفلت من رقابة الله سبحانه وتعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ(4) لِيَوْمٍ عَظِيمٍ(5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ(6)}.
لم فقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} يعني: بالعدل؛ فالقسط معناه: العدل، بأن تزِنْ بالميزان العادل، وتكيل بالمكيال العادل الذي لا يظلم البائع ولا يظلم المشتري.
{لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} يعني: لو حصل أن الإنسان اجتهد في أن يوفي الحق وأن يوفي الكيل، ولكن حصل نقص يسير لم يتعمّده، فهذا لا يؤاخذه الله عليه {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} أنت أعدل بقدر ما تستطيع فإذا حصل شيءٌ لا تستطيعه ولا تعلم عنه فإنك لا تؤاخذ لأن الله لا يكلِّف نفساً إلاَّ وسعها، إنما الكلام في

ج / 1 ص -38- الإنسان الذي يتعمّد الخديعة، ويتعمّد البخس، ويتعمّد النقص، لأن العدل تماماً لا أحد يستطيعه إلاَّ الله سبحانه وتعالى، الإنسان يعجز، ولكن الله عز وجل يعفو عمّا لا يستطيعه الإنسان {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا}.
{وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} لمّا أمر بالوفاء بالكيل والوزن أمر بالوفاء بالكلام أيضاً؛ إذا تكلّمت في شخص فعليك بالعدل لا تمدحه بشيء ما هو فيه. ولا تذمُّه بشيء ما هو فيه، بل الزم العدل، قل ما تعلم فيه من الصفات، لا تمدحه مدحاً لا يستحقَّه، ولا تذمُّه ذمّاً لا يستحقُّه؛ وإذا كنت لا تعرفه فقل: لا أدري، لا أعرفه، لا تدخل نفسك في شيء لا تعرفه.
كذلك من ناحية الشهادة: إذا أردت أن تشهد على أحد فلا تشهد إلاَّ بالحق؛ لا تحابي مع أحد وتشهد له لأنه قريبك، أو لأنه صديق لك، تشهد له بالباطل؛ أو تكتم الشهادة عن أحد لأنه عدوٌٌّ لك، قل الحق ولو على نفسك: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً(135)}، وقال- تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا} {وَلا يَجْرِمَنَّكُمْ شَنَآنُ} يعني: لا يحملكم بغض قوم على أن لا تعدلوا فيهم، وأن تتكلموا فيهم بغير حق، حتى ولو كانوا كفّاراً، ولو كانوا أعداءاً قولوا فيهم الحق.
فالعدل مطلوب، قامتْ به السموات والأرض. العدل مطلوب مع العدو، ومع الصديق، ومع القريب، ومع البعيد، ومع كلِّ أحد؛ لا يجوز للإنسان أن يتبع الهوى وشهوات النفس ويتكلّم على حسب رغبته، أو يكتم الشهادة على حسب رغبته.
 {وَإِذَا قُلْتُمْ فَاعْدِلُوا} قلتم بالتزكية، قلتم في الشهادة، قلتم في التجريح- تجريح الرواة أو تعديلهم-، {فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} يعني: ولو كان المتكلّم فيه قريبٌ لك، لا يحملك قرابته والشفقة عليه أن تحيد في حقه، بل قل فيه الحق، واشهد عليه بالحق؛ واشهد بالحق ولو كان لعدوك وخصمك، هذا هو العدل الصحيح.

ج / 1 ص -39- {وَبِعَهْدِ اللَّهِ أَوْفُوا} وهذا من الوصايا العظمية: الوفاء بعهد الله عز وجل؛ والوفاء بعهد الله المراد به: الوفاء بالمواثيق التي تكون بين العبد وبين ربه، والتي تكون بين الناس بعضهم مع بعض؛ العهد الذي بينك وبين الله أن تعبده ولا تشرك به شيئاً {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5)} هذا عهدٌ بينك وبين الله تعاهده أن لا تعبد إلاَّ إياه، ولا تستعين إلاَّ به؛ فالعهد الذي بين العبد وبين ربه هو: أن يقوم بعبادة الله سبحانه وتعالى.
والعهد الذي بينك وبين الناس: إذا عاهدت سلطاناً، أو أميرًا، أو عاهدت أحداً من الناس فلا تغدر العهد الذي بينك وبين الله، ولا بالعهد الذي بينك وبين الناس؛ إذا عاهدت وجب عليك الوفاء بالعهد قال الله سبحانه وتعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}، قال النبي صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذَب، وإذا وعد أخلف، وإذا عاهد غدر"، فالغدر بالعهود من صفات المنافقين.
بل إذا كان بيننا وبين الكفار عهد فلا يجوز لنا أن نغدر به، بل يجب الوفاء مع الكفار المعاهَدين.
وإذا أراد ولي الأمر أن ينهي المعاهدة مع الكفار فلا يلغيها فجأة، بل يعطيهم؛ مُهلة: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ(58)}.
ومبايعة السلطان عهد يجب على الرعية أن يفوا به، وأن لا يغدروا به، وأن لا يعصوا ولّي الأمر، إلاَّ إذا أَمر بمعصية فإنه لا يُطاع في المعصية، لكن يُطاع في الأمور الأخرى التي ليستْ بمعصية، هذا من العهد الذي بينك وبين وليّ الأمر.
كذلك العهد الذي بينك وبين الناس؛ العهد الذي بين دولتك ودولة أخرى، كلّ هذا من العهد الذي أمر الله بالوفاء به، ولا يُستهان به أبداً؛ فالعهود أمرها عظيم، ولذلك أضافها الله إليه قال- تعالى-: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} قال - تعالى-: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وهنا يقول: {وَبِعَهْدِ اللَّهِ أَوْفُوا} أضاف العهد إليه ليدل على عظمته.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} {لَعَلَّ} هنا للتعليل أيضاً، أي: لأجل أن تتذكّروا ما عليكم من الحقوق والواجبات فتقوموا بها خير قيام.

ج / 1 ص -40- ثم ختم هذه الوصايا بالوصية العاشرة العظيمة فقال- جل وعلا-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} {وَأَنَّ هَذَا صِرَاطِي}: الصراط في اللغة معناه: الطريق؛ والمراد بالصراط هنا: كتاب الله سبحانه وتعالى وسنة رسوله صلى الله عليه وسلم، لأنهما طريقٌ إلى الجنة، أي: ما أوحيته إليكم بواسطة رسولي من الأوامر والنواهي في هذا القرآن العظيم وفي السنة النبوية هذا هو الصراط. فالذي يسأل عن الطريق إلى الله، نقول هو كتاب الله، وكذلك سنة النبي صلى الله عليه وسلم لأنها، تابعة للقرآن، ومفسِّرة للقرآن؛ فالسنة داخلة في كتاب الله عز وجل.
 {مُسْتَقِيماً} نُصب على الحال؛ والمستقيم هو: المعتدل، فطريق الله عز وجل معتدل، ليس فيه ميلان، وليس فيه منعطفَات، وليس فيه غموض، طريق واضح يوصلك إلى الجنة، تمشي فيه على نور، وعلى برهان، وعلى طريق واضح.
وأضاف {الصِّرَاطَ} إليه سبحانه وتعالى إضافة تشريف وتكريم؛ ثم وصفه بأنه مستقيم، يعني: معتدلٌ بخلاف الطرق الأخرى فإنها معوجَّة ومتعرِّجة، تضلِّل صاحبها؛ لأن هناك طرقاً كثيرة للشياطين؛ شياطين الإنس والجن، ومذاهب، وهناك جماعات متعدّدة، هناك.. وهناك..، لكن طريق الله واحدة، ما فيها تعدُّد، ولا فيها انقسام، ولهذا وحّد صراطه وعدّد السبل قال: {وَلا تَتَّبِعُوا السُّبُلَ} لأن الطرق والسبل التي غير القرآن وغير الشريعة طرقٌ كثيرة ليس لها حصر، كل صاحب مذهب له طريقة، وكل صاحب نِحْلة له طريق، وكل جماعة من الضُّلاَّل لهم طريق، وكل، مَن اخْتلف عن الحق صار له طريق غير طريق الآخر؛ وهذه علامة أهل الضَّلاَّل أنهم لا يجتمعون على شيء، ولا يتوافقون أبداً، بخلاف أهل الحق فإنهم يتوافقون، لماذا؟ لأنهم يسيرون على طريق الله سبحانه وتعالى.
فميزه أهل الحق أنهم لا يختلفون، وإن حصل اختلاف فإنه يُحْسَم بالرجوع إلى كتاب الله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ}؛ فالصحابة رضي الله عنهم قد يقع بينهم اختلافات لكن سرعان ما تذهب، لماذا؟، لأنهم يرجعون إلى كتاب الله؛ فقد اختلفوا بعد موت الرسول صلى الله عليه وسلم من الخليفة بعده؟، ثم سَرْعان ما انْحَسَم النزاع وعاهدوا أبا بكر الصدِّيق- رضي الله تعالى عنه- لما

ج / 1 ص -41- رجعوا إلى السنة، واختلفوا في حروب الردة، وسرعان ما اتّفقوا على قتال المرتدِّين، لأنهم رجعوا إلى كتاب الله وسنة رسوله.
فأهل الحق حتى لو حصل بينهم خلاف ناتج عن اجتهاد، فإنهم يرجعون إلى كتاب الله، بخلاف أهل الضلال فإن كل واحد يركب رأسه، ولا يُصْغي للآخر، كل واحد يريد أن يكون هو الشيخ والمعظَّم، لأنه يريد تعظيم نفسه، ولا يريد الحق؛ فلذلك تجدون أهل الضلال دائماً في اختلاف، ودائماً في صراع، وتجدون أهل الضلال تتشعّب مناهجهم، وتتنوّع، وكل حين يخرج مذهب جديد، هذه صفة أهل الضلال- والعياذ بالله- وهذا مذكور في هذه الآية: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} وضّح النبي صلى الله عليه وسلم هذه الآية بتوضيحٍ محسوسٌ: ذلكم أنه خط صلى الله عليه وسلم على الأرض خطّاً معتدلاً، ثم خطّ على جَنَبَتَيْه خطوطاً، فقال صلى الله عليه وسلم للخط المعتدِل: "هذا صراط الله"، وقال لهذه الطرق: "وهذه سُبُل، على كل سبيل منها شيطان يدعو الناس إليه"، هذا مثال واضح من الرسول صلى الله عليه وسلم لبيان الآية الكريمة: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.
وفي سنة رسول الله صلى الله عليه وسلم: يقول: "ومن يَعِشْ منكم فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي؛ تمسّكوا بها، وعَضُّوا عليها بالنواجذ؛ وإياكم ومحدَثات الأمور، فإن كلّ محدَثة بدعة، وكلَّ بدعة ضلالة"، وقال صلى الله عليه وسلم: "وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلاَّ واحدة"، فقالوا: من هي يا رسول الله؟، قال: "مَنْ كان على مثل ما أنا عليه وأصحابي" هذا صراط الله عز وجل في الآيات وفي الأحاديث.
ولا نستغرب إذ حصل اختلافات، ونشأتْ مذاهب ضالّة، وحصل صراعات بين الناس، لا نستغرب هذا، لأن هذه سنة الله سبحانه وتعالى لابتلاء العباد وامتحانهم، ومن هو الذي يثبت على الطريق ومن هو الذي لا يثبت؟
والنبي صلى الله عليه وسلم عندما حضرته الوفاة أراد أن يكتُب كتاباً لأصحابه، يَعْهَد إليهم فيه، ولكنه عدل عن ذلك، وتُوفي رسول الله صلى الله عليه وسلم ولم يوص ولم يَعْهَد إليهم، فتأسّف بعضهم، فابن مسعود يقول: لستم بحاجة إلى كتاب يكتبه الرسول صلى الله عليه وسلم لأن عندكم القرآن.

ج / 1 ص -42- عن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله؟"، قلت: الله ورسوله أعلم، قال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً"، قلت: أفلا أبشّر الناس؟، قال: "لا تبشرهم فَيَتَّكِلُوا" أخرجاه في الصحيحين.
ــــــــــــــــــــــــــــــــــــــــــ
فقول ابن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه" يعني: التي تعوِّض عن هذه الكتابة التي هَمّ بها رسول الله صلى الله عليه وسلم.
"فليقرأ هذه الآيات" لأن الرسول صلى الله عليه وسلم لا يوصي إلاَّ بكتاب الله، وأيضاً الرسول صلى الله عليه وسلم يقول: "إني تاركٌ فيكم ما إنْ تمسَّكْتم به لن تضلوا من بعدي: كتاب الله وسنتي".
فالحمد لله، عندنا ما أوصى به الرسول صلى الله عليه وسلم، لأنه أوصانا باتّباع كتاب الله وسنة رسوله صلى الله عليه وسلم .
ثم ساق الشيخ رحمه الله حديث معاذ والكلام عليه أن نقول:
في هذا الحديث العظيم: فضيلة لمعاذ رضي الله عنه، وفضائله كثيرة، وهو معاذ بن جبل الخَزْرَجي الأنصاري، أحد أَوْعِيَة العلم، وأعلم هذه الأمة بالحلال والحرام، وقد استخلفه النبي صلى الله عليه وسلم على مكة لما فتحها قاضياً ومعلِّماً، ثم أرسله- أيضاً- في السنة التاسعة أو العاشرة إلى اليمن قاضياً ومعلِّماً- كما سيأتي-، ثم جاء من اليمن بعد وفاة النبي صلى الله عليه وسلم فأرسله عمر إلى الشام قاضياً ومعلِّماً، وتوفي هناك- رضي الله تعالى عنه- في الشام في طاعون عُمْوَاس المشهور.
قوله: "قال: كنت رديف النبي صلى الله عليه وسلم"، يعني: راكباً معه.
"على حمار" هذا فيه: تواضع النبي صلى الله عليه وسلم وأنه يركب الحمار، مع أنه أشرف الخلق على الإطلاق، وتواضعه- أيضاً- صلى الله عليه وسلم في إرداف صاحبه معه، وفيه: جواز الإرداف على الدّابّة إذا كانت تُطيق ذلك، ولا يشق عليها.
"فقال لي: يا معاذ" أراد النبي صلى الله عليه وسلم أن يعلمه هذا الحكم العظيم، ولكنه صلى الله عليه وسلم

ج / 1 ص -43- أراد أن يُلْقِيَه إليه بطريقة السؤال والجواب، ليكون ذلك أَدْعى إلى الانتباه والاهتمام، فإن التعليم عن طريق السؤال والجواب من أعظم الطرق الناجحة في تعليم العلم، لأنك لما تسأل الطالب عن شيء يجهله ثم يتطلع إلى الجواب، أحسن من أن تلقي إليه المسألة ابتداءً، وهو على غير انتباه واستعداد لاستقبالها، وهذه طريقة من طرق التعليم، وهي طريقة نبويّة، استعملها النبي صلى الله عليه وسلم في كثير من الأحوال.
 "أتدري ما حق الله على العباد، وما حق العباد على الله" هذه مسألة عظيمة.
قال معاذ: "قلت: الله ورسوله أعلم" هذا فيه: تأدب طالب العلم في أنه إذا سُئل عن شيء وهو لا يعرفه، أن يقول: الله ورسوله أعلم، ولا يدخل ويَتَخَرَّص في شيء لا يعرفه، بل يَكِلُ العلم إلى عالِمه، هذه- أيضاً- من طرق التعلُّم الناجحة، هي: أن الإنسان إذا سُئل عن علم لا يعلمه أو عن مسألة وهو لا يعرفها، لا يحمله الأنفة بأن لا يقول: لا أدري، بل يقول: لا أدري، أو يقول: الله أعلم، ولا غَضَاضة عليه في ذلك، بل هذا يدل على فضله وورعه وأدبه مع الله سبحانه وتعالى، وأدبه مع المعلم.
وقد سُئل الإمام مالك عن أربعين مسألة، فأجاب عن أربع مسائل منها، وقال عن البقيّة: لا أدري، فقال السائل: جئتك من بلاد كذا وكذا أسألك عن مسائل، وتقول لا أدري؟ فقال له: اركب راحلتك واذهب إلى البلد الذي جئت منه، وقل: سألت مالكاً وقال: لا أدري. هكذا أدب العلماء.
وهذا معاذ رضي الله عنه يقول للنبي صلى الله عليه وسلم: "الله ورسوله أعلم"، ففي هذا: رَدُّ العلم إلى عالمه، وعدم تدخُّل الإنسان في شيء وهو لا يدري عن حكمه، والله- تعالى- يقول: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}، ويقول سبحانه وتعالى لما ذكر المحرّمات في قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}، ختمها بقوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ(144)}، والآيات والأحاديث في هذا كثيرة، فمن يريد النجاة لنفسه، ويريد السلامة، وأيضاً يريد السلامة للناس؛ فإنه لا يتدخل في شيء لا يعرفه،

ج / 1 ص -44- لأنه يُوَرَّطُ نفسه، ويُوَرِّطُ الآخرين معه، لأنه إذا أجاب بخطأ ضلّل الناس {لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ}، فهذه مسألة عظيمة، يجب علينا أن نتعقّلها، وأن الإنسان لا يتسرّع في الإجابة عن شيء، إلاَّ إذا كان يعلمه تماماً، وإلاَّ فليقف على شاطئ السلامة، ولا يدخل في لِجَّة البحر وهو لا يُحسن السباحة.
"قلت: الله ورسوله أعلم" هذا يُقال في حياة النبي صلى الله عليه وسلم: الله ورسوله أعلم، أما بعد وفاة النبي صلى الله عليه وسلم فإنه يقال: الله أعلم، لأن النبي صلى الله عليه وسلم قد انتقل من هذه الدار إلى الرّفيق الأعلى إلى الدار الآخرة، فيُوكل العلم إلى الله سبحانه وتعالى لأن الله سبحانه وتعالى أعطى رسوله علماً عظيماً {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}، فالرسول صلى الله عليه وسلم عنده علم عظيم من الله، ويجيب في حياته، ولكن بعد وفاته قد بلّغ البلاغ المُبين صلى الله عليه وسلم وأنهى مهمّته ورسالته، وانتقل إلى ربه عز وجل، فلا يجيب في مسألة.،
فلما تهيّأ معاذ للجواب وتنبّه وتطلع؛ ألقى عليه النبي صلى الله عليه وسلم الجواب، فقال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً" هذا هو حق الله سبحانه وتعالى على عباده، من أولهم إلى آخرهم، كما في الآية التي في مطلع الباب:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}، هذا هو حق الله على العباد، وهو أول الحقوق، وآكد الحقوق، لأن الإنسان منّا عليه حقوق، أعظمها: حق الله، ثم حق الوالدين، ثم حق الأقارب، ثم حق اليتامى والمساكين والجيران والمماليك، كما في قوله- تعالى-: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} فهذه عشرة حقوق، ذكرها الله- سبحانه- في هذه الآية، أولها: حق الله سبحانه وتعالى وكما في الآيات في سورة الإسراء التي ذكر الله فيها خمسة عشر حقًّا، أولها: حق الله في قوله- تعالى-: {وَلا تَدْعُ مَعَ اللَّهِ}، ثم جاء بحق الوالدين {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا}، إلى قوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، ختم الآيات بما بدأها به وهو حق الله على عباده أن يعبدوه، ولا يكفي هذا، أن يعبدوه، بل ولا يشركوا به شيئاً، لأن العبادة لا تكون عبادة إلاَّ إذا خَلَصَتْ من الشرك، أما إذا خالطها شرك فإنها

ج / 1 ص -45- لا تكون عبادة لله، كما قال- تعالى-: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، لأن الشرك يُبطل العبادة، ويُبطل سائر الأعمال، ولا يصحُّ معه عمل، مهما كلّف الإنسان نفسه بالعبادات، إذا كان عنده شيء من الشرك الأكبر فإن عبادته تكون هباءً منثوراً: {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}، قال- تعالى-:{وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ(66)}، وقال- تعالى- لما ذكر الأنبياء في سورة الأنعام: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} إلى آخر الأنبياء الذين ذكرهم الله، قال- جلَّ وعلا-: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، فالشرك يُحبط الأعمال، ولهذا كثيراً ما يأتي الأمر بالعبادة مقروناً بالنهي عن الشرك: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} "أن يعبدوه ولا يُشركوا به شيئاً"، وهذا هو معنى لا إله إلاَّ الله، لأن لا إله إلاَّ الله تشتمل على النفي وعلى الإثبات، النفي: نفى الشرك، والإثبات: إثبات التّوحيد.
"أن يعبدوه" والعبادة- أيضاً- كما أنها لا تكون عبادة إلاَّ مع التّوحيد، كذلك لا تكون عبادة إلاَّ إذا كانت موافقة لما شرعه النبي صلى الله عليه وسلم، فالعبادة وسائر الأعمال لا تصح إلاَّ بشرطين:
الشرط الأول: الإخلاص لله عز وجل.
الشرط الثاني: المتابعة للرسول صلى الله عليه وسلم.
فلو أن الإنسان جاء بعبادات مُحْدَثة ليس فيها شرك أبداً كلها خالصة لله، ولكنها ليست من شريعة النبي صلى الله عليه وسلم، فهي بدع مردودة لا تُقبل، قال صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رَدْ" وفي رواية: "من أحدث في أمرنا ما ليس منه فهو رَدْ"، فالعبادة لا تكون عبادة إلاَّ بشرطين: الإخلاص لله عز وجل، والمتابعة للرسول صلى الله عليه وسلم، وهذا هو معنى الشهادتين: شهادة أن لا إله إلاَّ الله، فمعناها: الإخلاص لله عز وجل، وشهادة أن محمداً رسول الله ومعناها: المتابعة للرسول صلى الله عليه وسلم، فالعبادات لا يصلح أن يكون فيها شيء من الاستحسانات البشريّة، أو استدراكات العقول، أو غير ذلك، مهما حسُنت نية الفاعل ما دام أنه بدعة: فلو أن إنساناً- مثلاً- قال: الصلوات خمس،

ج / 1 ص -46- أنا أريد زيادة خير، أصَلِّي فريضة سادسة، زيادة خير، نقول: لا، هذا باطل، لأن هذا شيء لم يَشْرعه الله ولا رسوله، وإن كان قصدك حسناً، فهو عمل مردود وباطل، ولهذا لما جاء ثلاثة نفر من الصحابة إلى بيت النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم من أجل أن يقتدوا به، فذكر أزواج النبي صلى الله عليه وسلم لهؤلاء الرَّهْط عبادة النبي صلى الله عليه وسلم فكأنهم تقالُّوها، ولكن اعتذروا بأن الرسول صلى الله عليه وسلم مغفور له ما تقدم من ذنبه وما تأخّر، وقالوا: أين نحن من رسول الله صلى الله عليه وسلم فقد غُفر له ما تقدم من ذنبه وما تأخر، فقال أحدهم: أنا أصلي ولا أنام، وقال الآخر: أنا لا أتزوج النساء- يعني: يريد التَّبَتُّل -، وقال الثالث: أنا أصوم ولا أُفطر،- وفي رواية: ولا آكل اللحم-، فلما بلغ ذلك رسول الله غضب غضباً شديداً، وقال: "أنتم الذين قلتم كذا وكذا، أما والله إني لأعلمكم بالله وأتقاكم له وأخشاكم له، وإني أصلي وأنام، وأصوم وأُفطر، وأتزوج النساء، ومن رغب عن سنتي فليس مني"، وهكذا، فالعبادة لابد أن تكون مطابقة لما جاء به النبي صلى الله عليه وسلم ليس فيها بدع، ولا خرافات، ولا محدثات، ولا استحسانات للعقول، أو اقتداء بفلان أو علاَّن، ما دام أن هذا المُقتدى به ليس متبعاً للرسول صلى الله عليه وسلم فليس بقدوة، هذه هي العبادة، ولهذا يقول العلامة ابن القيّم رحمه الله في "النونية":

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

حق الإله عبادة بالأمر، يعني: بالشرع، فالأمر المراد به: الشرع؛ فلا تحدث شيئاً من عندك.
لا بهوى النفوس فذاك للشيطان، فالذي يعبد الله باستحسان عقله، وشهوة نفسه بشيء لم يَشرعه الرسول صلى الله عليه وسلم ليس عابداً لله، وإنما هو عابد للشيطان، لأنه هو الذي أمره بذلك، فالشيطان يأمر بالبدع والخرافات.
وقال في موضع آخر:

وعبادة الرحمن غاية حُبّه مع ذُلِّ عابده هما قُطْبان

وعليهما فَلَك العبادة دائر ما دار حتى قامت القُطْبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

ج / 1 ص -47- هكذا تكون العبادة، لابد أن تكون العبادة خالصة لوجه الله عز وجل، ليس فيها شرك، وأن تكون- أيضاً- على وفق ما جاء به رسول الله صلى الله عليه وسلم تماماً ليس فيها بدعة.
 "وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً"، هذا الحق للعباد على الله ليس بحق واجب على الله، وإنما هو تفضُّل منه سبحانه وتعالى، لأن الله لا يجب عليه حق لأحد، ولا أحد يوجب على الله شيئاً، كما هو مذهب المعتزلة، فهم الذين يرون أن الله يجب عليه أن يعمل كذا، يوجبون على الله بعقولهم، أما أهل السنة والجماعة فيقولون: الله سبحانه وتعالى ليس عليه حق واجب لخلقه، وإنما هو شيء تفضَّل به- سبحانه- وتكرَّم به، كما قال- تعالى-: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، هذا حق تفضل به، ونظم ذلك الشاعر بقوله:

ما للعباد عليه حق وجب كلا ولا سعي لديه ضائع

إن عُذِّبوا فبعد له أو نُعِّموا فبفضله وهو الكريم الواسع

فمعنى "حق العباد على الله" يعني: الحق الذي تفضل الله- تعالى- به، وأوجبه على نفسه، من دون أن يوجبه عليه أحد من خلقه، بل هو الذي أوجبه على نفسه، تكرّماً منه بموجب وعده الكريم الذي لا يُخلفه- سبحانه- {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ}.
 "أن لا يعذب من لا يشرك به شيئاً" فدلّ هذا على أن من سَلِم من الشرك الأكبر والأصغر فإنه يسلم من العذاب، وهذا إذا جَمعته مع النصوص الأخرى التي جاءت بالوعيد على العُصاة والفسقة، فإنك تقول: العُصاة من الموحّدين الذين لم يشركوا بالله شيئاً، ولكن عندهم ذنوب دون الشرك من سرقة، أو زنا، أو شرب خمر، أو غيبة، أو نميمة أو، إلى آخره، فهذه ذنوب يستحق أصحابها العذاب، ولكن هي تحت مشيئة الله إن شاء الله غفر لهم من دون عذاب وأدخلهم الجنة، وإن شاء عذبهم بقدر ذنوبهم، ثم يخرجهم بتوحيدهم، ويدخلهم الجنة، فالموحّدون مآلهم إلى الجنة، إما ابتداءً وإما انتهاءً، وقد جاء في الأحاديث أنه يُخرج من النار من في قلبه أدنى مثقال حبة من خردل من إيمان، ويُخرج من النار أُناس كالفحم، قد

ج / 1 ص -48- امتحشوا، ثم يُنبت الله أجسامهم بأن يُلقوا في نهر على باب الجنة، يُقال له نهر الحياة، فتنبت أجسامهم، ثم يدخلون الجنة، ويُخَلَّدون فيها، فأهل التّوحيد مآلهم إلى الجنة، حتى ولو عذبوا في النار فإنهم لا يخلدون فيها وذلك بسبب التّوحيد، أما الكفار والمشركون والمنافقون النفاق الأكبر، فهؤلاء مآهلم النار خالدين مخلَّدين فيها، لا يدخلون الجنة أبداً {لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ}.
فقوله صلى الله عليه وسلم: "أن لا يعذب من لا يشرك به شيئاً" هذا وعد من الله سبحانه وتعالى؛ إن شاء غفر هذه الذنوب، وإن شاء عذب أصحابها، ثم يدخلهم الجنة بعد ذلك، وقد يخرجهم الله من النار بشفاعة الشافعين، وقد يخرجهم برحمته سبحانه وتعالى، فحتى ولو عذَّبوا مآلهم إلى الجنة {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، فالتّوحيد يَعصم من الخلود في النار، وإذا كان التّوحيد كاملاً فإنه يَعصم من دخول النار أصلاً، وإذا كان ناقصاً فإنه يَعصم من الخلود فيها، ولا يعصم من الدخول فيها، وإنما يَعصم من الخلود فيها، كما قال- تعالى- لما ذكر مناظرة إبراهيم الخليل عليه السلام مع عَبَدَة الأصنام قال: {أَيُّ الْفَرِيقَيْنِ}، المؤمنون أو المشركون، {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} قال الله- تعالى-: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}، هؤلاء هم أهل التّوحيد، {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} يعني: بشرك، ولهذا لما نزلت هذه الآية شقَّتْ على الصحابة وقالوا: أيُّنا لم يظلم نفسه؟، فقال صلى الله عليه وسلم: "ليس الذي تَعْنُون، إنه الشرك، ألم تسمعوا قول العبد الصالح:{إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، فالمراد بالظلم هنا: الشرك، فالذين سلِموا من الشرك لهم الأمن، إما الأمن المطلق، وإما مطلق الأمن، والأمن المطلق هو الذي ليس معه عذاب، وأما مطلق الأمن فهذا الذي قد يكون معه شيء من العذاب على حسب الذنوب، فالحاصل: أن أهل التّوحيد لهم الأمن بلا شك، ولكن قد يكون أمناً مطلقاً، وقد يكون مطلق أمنٍ، هذا هو الجواب الصحيح عن هذه المسألة.
بخلاف مذهب الخوارج والمعتزلة، فعندهم أن أصحاب الكبائر مخلّدون في

ج / 1 ص -49- النار- والعياذ بالله، من هذا المذهب الباطل، فعندهم أن متى دخل النار لا يخرج منها بزعمهم، ويغالطون النصوص الصحيحة من الكتاب والسنة التي تدل على أن أهل التّوحيد ولو كان عندهم ذنوب ومعاص فإنهم لا يخلدون في النار، قال الله سبحانه وتعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} يعني: هذه الأمة، والمراد بالكتاب: القرآن، {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ(32) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا}، انظروا كيف ذكر الظالم لنفسه مع المقتصد ومع السابق بالخيرات، ووعدهم جميعاً بالجنة: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ(33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ(34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ(35)}، ذكر منهم الظالم لنفسه- بل بدأ به-؛ مما يدل على أن أهل التّوحيد يرجى لهم الخير، ويرجى لهم دخول الجنة، ولو كان عندهم ذنوب كبائر دون الشرك.
وسيأتي في الأحاديث: "من مات وهو يشرك بالله شيئاً دخل النار،. ومن مات وهو لا يشرك بالله شيئاً دخل الجنة"، "إن الله حرم على النار من قال لا إله إلاَّ الله يبتغي بذلك وجه الله"، إلى كير ذلك من الأحاديث التي فيها أن التّوحيد يعصم من دخول النار، أو يعصم من الخلود فيها، وسيأتي باب مستقل في هذا الكتاب المبارك اسمه "باب فضل التّوحيد وما يكفِّر من الذنوب".
ولما قال النبي صلى الله عليه وسلم: "حق العباد على الله: أن لا يعذب من لا يشرك به شيئاً" فمعاذ الله استبشر بهذا الحديث الشريف، وفرح به غاية الفرح، وقال: يا رسول الله ألا أبشر الناس؟، قال النبي صلى الله عليه وسلم: "لا تبشرهم فيَتَّكِلُوا"، يعني: أن النبي صلى الله عليه وسلم خشي إذا سمعه الناس فإنهم يتّكِلون على جانب الرجاء ويتساهلون في المعاصي، ويقولون: ما دمنا موحّدين فالمعاصي لا تضرنا، لأن الرسول يقول: "أن لا يعذب من لا يشرك به شيئاً"، ونحن والحمد لله لسنا مشركين، ونحن لا نعبد إلاَّ الله، فيتساهلون في المعاصي، فيغلِّبون جانب الرجاء على جانب الخوف، فهذا من

ج / 1 ص -50- الحكمة؛ أن العلم لا يوضع إلاَّ في مواضعه، فإذا خيف من إلقاء المسائل على بعض الناس محذور أكبر، فإنهم تُكتم عنهم بعض المسائل من أجل الشفقة بهم، ورحمتهم من الوقوع في المحذور، فإن النبي صلى الله عليه وسلم أمر بكتمان هذا النوع من العلم عن عامة الناس، وأخبر به معاذاً، لأن معاذاً من الجهابذة، ومن خواص العلماء، فدلَّ على أنه يجوز كتمان العلم للمصلحة، إذا كان يترتب على إيضاح بعض المسائل للناس محذور: بأن يفهموا خطأً، أو يَتَّكِلوا على ما سمعوا، فإنهم لا يُخبَرون بذلك، وإنما تلقى هذه المسائل على خواص العلماء الذين لا يُخشى منهم الوقوع في المحذور، فأخذ العلماء من هذا الحديث جواز كتمان العلم للمصلحة، وإنما أخبر معاذ رضي الله عنه بهذا الحديث عند وفاته، خشية أن يموت وعنده شيء من الأحاديث لم يبلِّغه للناس، كما في حديث علي رضي الله عنه: "حدِثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله"، يعني: لا يُلقى على كل الناس بعض المسائل التي فيها أمور يَخفى عليهم معناها، أو تشوِّش عليهم، وإنما يُلقى على الناس ما يفهمونه، ويستفيدون منه، أما نوادر المسائل، وخواص المسائل، فهذه تلقى على طلبة العلم، والمتفقهين المتمكِّنين، وهذا من الحكمة ووضع الشيء في موضعه، لمّا تكون أمام عُصاة يشربون الخمور، ويزنون، ويسرقون، وتقول: الله غفور رحيم، الله قريب مجيب، الله سبحانه وتعالى يغفر ويسمح، فيزيدون في الشرور، لكن حين تقول لهم: اتقوا الله، الله سبحانه وتعالى توعّد الزناة بالعذاب وتوعّد على السرقة، وعلى المعاصي بالعذاب الشديد، فتذكر لهم نصوص الوعيد، من أجل التوبة، ولو أتيت عند متمسِّكين وطيبين فذكرت لهم آيات الوعيد، فهذا ربما يزيدهم وسواساً، أو تشدّداً، فأنت تذكر لهم آيات التيسير، وأحاديث التيسير، والتسهيل، والرحمة، الفرج، إلى غير ذلك، من أجل أن لا يزيدوا ويشتدوا ويغلوا، فكل مقام له مقال، وتوضع الأمور في مواضعها، هذا هو الميزان الصحيح، والناس ليسوا على حد سواء، كل يخاطب بما يستفيد منه ولا يتضرر به، فلا تأتي بآيات الوعد والرجاء عند المتساهلين، ولا تأتي بآيات الوعيد عند المتشددّين، بل تكون كالطبيب تضع الدواء في موضعه المناسب، هكذا يكون طالب العلم، إذا كانت هناك أمور غامضة،

ج / 1 ص -51- لا يعرفها العوام، ولا تتسع لها عقولهم، من المسائل العلمية، فلا تُلقى على العوام، وإنما تُلقى على طلبة العلم، وعلى الناس الذين يستوعبونها، ولهذا يقول ابن مسعود: "ما أنت بمحدث قوماً بحديث لا تبلغه عقولهم إلاَّ كان لبعضهم فتنة" وقال علي رضي الله عنه: "حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله".
فالحاصل؛ أن طالب العلم والواعظ والمعلم يجب عليه أن يراعي أحوال الحاضرين وأحوال الناس، ويعطيهم ما يحتاجون إليه من المسائل، ولا يُلقى عليهم المسائل الغريبة التي لم يتوصلوا إليها، فلو أتيت عند طلبة علم مبتدئين، فلا تلق عليهم غرائب المسائل التي لا يعرفها إلاَّ الراسخون في العلم، بل تعلمهم مبادئ مبسطة سهلة يتدرّجون بها شيئاً فشيئاً، لا تطلب من طالب مبتدئ أن يقرأ في "صحيح البخاري"، لأنه لم يصل إلى هذا الحد لكن لَقِّنه "الأربعين النووية"، والأحاديث القريبة، وشروط الصلاة، وأحكام الطهارة، إلى آخره، وإنسان مبتدئ بعلم العربية، لا تأمره بقراءة كتاب سيبويه؟، لكن تأمره بقراءة "الأجرُّوميَّة"، ومسائل مبسطة، يدخل بها على اللغة العربية والنحو، شيئاً فشيئاً، ولذلك ألف العلماء المختصرات والمتوسطات والمطوّلات، من أجل إن طالب العلم يمشي مراحل، شيئاً فشيئاً، الحاصل: أن كل شيء له شيء، وكل مقام له مقال.
وقوله رحمه الله: "أخرجاه في الصحيحين" أخرجه البخاري: محمد بن إسماعيل البخاري في صحيحه "الجامع الصحيح"، الذي هو أصح كتاب عند المسلمين بعد كتاب الله عز وجل، وبالمنزلة الأولى من كتب السنة، ثم يليه "صحيح الإمام مسلم"رحمه الله، فالصحيحان: "صحيح البخاري" و "صحيح مسلم" هما أعلى شيء في كتب السنّة، وأصح الأحاديث ما اتفق عليه البخاري ومسلم، ثم ما رواه البخاري، ثم ما رواه مسلم، ثم بقية الأحاديث، لأن هناك صحاحاً غير الصحيحين: مثل: "صحيح ابن خزيمة"، وهذا يُثني عليه أهل العلم، و"صحيح الحاكم"، و"صحيح ابن حبّان"، وهذه يشترط أهلها الصحة، ولكن تصحيحهم دون تصحيح الإمامين البخاري ومسلم.

ج / 1 ص -52- فهذا الباب اشتمل على فوائد عظيمة:
الفائدة الأولى: بيان تفسير التّوحيد، وأنه عبادة الله وحده لا شريك له، هذا هو التّوحيد، لأن كل الآيات التي في الباب تأمر بالعبادة وتنهى عن الشرك: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}"، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}، {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، فهذه الآيات تفسر التّوحيد بأنه العبادة.
الفائدة الثانية: أن الرسل بعثوا بالدعوة إلى توحيد العبادة، لا بالدعوة إلى توحيد الربوبية، فليس هناك آية واحدة قالت أقروا بالربوبية، أو أَقِرُّوا أن الله هو الخالق الرازق، لماذا؟، لأن هذا موجود في الناس. فهم مقرُّون بأن الله هو الخالق، الرازق، المحيي، المميت، المدبّر، فتوحيد الرُّبوبية موجود في غالب البشر، لأن الفِطَر تقتضيه، لأن العاقل من الناس يعلم أن هذا الخلق لابد له من خالق: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ(35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ(36)}، {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ(17)}، فالآيات ما جاء تطالب الناس بالإقرار بتوحيد الرّبوبية، لأن هذا موجود، والإقرار به لا يكفي في الدخول في الإسلام، وإنما جاءت كلها على نَسَق واحد تأمر بالعبادة، وإنما تذكر توحيد الربوبية للاستدلال به على توحيد الألوهية.
الفائدة الثالثة: في قوله: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}" هذه الآية فيها: أن الحكمة من خلق الجن والإنس هي عبادة الله سبحانه وتعالى، الآية الثانية: "{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" فيها: أن الرسل كلهم من أولهم إلى آخرهم جاءوا بالأمر بعبادة الله، وترك عبادة ما سواه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، فدلّ على أن التّوحيد هو الذي بُعثت به الرسل، كما أنه هو الذي خلق الخلق من أجله.
الفائدة الرابعة: أن العبادة لا تنفع مع الشرك، فمن أشرك بالله شيئاً فإنه لم

ج / 1 ص -53- يُؤَذِّ حق الله سبحانه وتعالى، فالذي لا يَعبد الله مطلقاً كالملاحدة، وكذلك الذي يعبد الله مع الشرك، كلهم سواء، الملحد والمشرك، إنما الذي يعبد الله حقاً هو الذي يعبده ولا يشرك به شيئاً، هذا هو الذي يعبد الله حق عبادته وهو الذي تنفعه عبادته.


باب فضل التّوحيد وما يكفر من الذنوب. - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -54- [الباب الثاني:] * باب فضل التّوحيد وما يكفر من الذنوب.
 ــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب فضل التّوحيد وما يكفِّر من الذنوب"، ثم ساق في هذا الباب آية من كتاب الله، وأحاديث عن رسول الله صلى الله عليه وسلم تُبيّن فضل التّوحيد، وتُبيّن ما يكفِّره من الذنوب، والمناسبة بين هذا الباب والذي قبله، مناسبة ظاهرة، فإنه رحمه الله لما بيّن في الباب الذي قبله حقيقة التّوحيد، ومعنى التّوحيد المطلوب، ووضّح ذلك بالآيات القرآنية، والأحاديث النبوية، ناسب أن يذكِّر فضله ليرغب فيه، ويحث عليه، لأن الشيء إذا عُرفت مزاياه فإن النفس تتعلق به وتحرص عليه، وهذا التصنيف بين البابين في غاية الحكمة، مما يدل على دقة فهمه رحمه الله، لأنه لو ذكر فضل التّوحيد قبل أن يبيّن معنى التّوحيد لم يكن ذلك مناسباً، فلابد أن تُبيّن حقيقة الشيء ومعناه، ثم بعد ذلك تبين فضله، أما أن تذكر الفضائل لشيء غير معروف، فهذا لا يُجْدِي شيئاً، ومن هنا نُدرك خطأ كثير من الدعاة اليوم، أو من المؤلفين المعاصرين، الذي يزعمون أنهم يكتبون عن الإسلام، وعن الدعوة، ويمدحون الإسلام مدحاً كثيراً، في محاضراتهم، وفي كتبهم، وهذا حق، لكن ما هو الإسلام أوّلاً، لم يبيّنوا ما هو الإسلام، تقرأ الكتاب من أوله إلى آخره، أو تستمع إلى المحاضرة- أو الشريط- من أوله إلى آخره، وهو مدح للإسلام وثناء عليه، وبيان لمزاياه، لكن ما هو الإسلام، لأن كل واحدة من الفرق الضالة والمنحرفة تفسِّر الإسلام بمذهبها، وينزِّلون هذا المدح، وهذا الثناء على مذهبهم، فلا يكفي أننا نمدح الإسلام ونثني عليه فقط، لابد أن تبيّن ما هو الإسلام، ما هي حقيقة الإسلام الذي يُنجي من الكفر، ويدخل في التّوحيد، ويُنجي من النار ويدخل في الجنة، وما هي نواقض الإسلام التي تُفسد الإسلام، وتُخرج منه، وما هي مكمِّلاته، وما هي منقِّصاته، لابد من هذا، أما مجرد المدح، وذكر الفضائل بدون إنك تبيّن حقيقة الشيء، فهذا خطأ عظيم، والإسلام هو ما جاء به رسول الله صلى الله عليه وسلم وكان عليه صحابته الكرام، وكان عليه القرون المفضلة، أما ما خالف ذلك فليس من الإسلام في شيء، وإن كان صاحبه يدَّعي أنه هو الإسلام، ومن هنا تجدون الشيخ بيّن في الباب الأول حقيقة التّوحيد

ج / 1 ص -55- وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
لئلا يدعي كل واحد أن مذهبه هو التّوحيد، أو ما هو عليه هو التّوحيد، وهذا أمر مهم جدًّا، لأنهم يقولون أدعوا إلى الإسلام وبينوا مزايا الإسلام فقط، ولا تبينوا للناس حقيقة الإسلام، لأن هذا يفرق عنكم الناس.
قال رحمه الله تعالى: "وقول الله- تعالى- {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}"، هذه الآية جاءت بعد ذكر مناظرة إبراهيم الخليل- عليه الصلاة والسلام- لقومه، لأن قومه كانوا يعبدون الكواكب، وهم الصابئة، في أرض العراق، فالله سبحانه وتعالى بعث نبيّه ورسوله إبراهيم الخليل- عليه الصلاة والسلام- للدعوة إلى التّوحيد، وإنكار هذا الشرك، ولم يكن هناك مسلم وقت بعثته- عليه الصلاة والسلام-، كلهم على الوثنيّة- والعياذ بالله-، وذكر الله ذلك في القرآن في عدة مواضع منها: في سورة الأنعام: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ}بدأ بأبيه، لأنه يجب على الإنسان أول ما يبدأ بنفسه، ثم بأقرب الناس إليه، وأهل بيته، وجيرانه، ثم ينتشر في الدعوة إلى الله شيئاً فشيئاً، {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ}، وفي الآية الأخرى يقول- جلّ وعلا-: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ(51) إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ(52)} إلى آخر الآيات.
وقوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ} أطلعه الله سبحانه وتعالى، على ذلك من أجل أن يؤهله لحمل الرسالة، والدعوة إلى الله عز وجل والمناظرة، {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} الموقنين بالله سبحانه وتعالى وتوحيده، ويزول عنه أي شك أو أي ارتياب، أو أي شبهة، يكون على وضح اليقين، {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ} يعني: غَشَى عليه الليل بظلامه، {رَأى كَوْكَباً قَالَ هَذَا رَبِّي} هذا من باب المناظرة، وليس من باب النظر- كما يقول الفلاسفة أو علماء الكلام- لأن إبراهيم يعرف ربه من قبل، كما قال تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ}، ولكنه قال ذلك لأجل المناظرة، هذا ربي بزعمكم، {فَلَمَّا أَفَلَ} يعني: غاب واختفى، {قَالَ لا أُحِبُّ الآفِلِينَ} لأنه لو كان رباً ما غاب ولا اختفى، فهذا مما يُبطل ربوبية هذا الكوكب، { قَالَ لا أُحِبُّ

ج / 1 ص -56- الآفِلِينَ} لأنه لو كان ربًّا ما عرض له هذا العارض وهذا الزوال بعد الوجود، {فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي} يتدرج شيئاً فشيئاً، {فَلَمَّا أَفَلَ} يعني: غاب وانتقل، صار هذا القمر يُتصرّف فيه، ويُديّر، مثل النجم الذي قبله، يُسَيَّرْ من المطلع إلى المغرب، فهو ليس برب إذاً، {قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ(77) فَلَمَّا رَأى الشَّمْسَ بَازِغَةً} تدرج إلى أكبر الكواكب هي الشمس، وإذا بطلت عبادة الشمس بطلت عبادة بقية الكواكب من باب أولى، {إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ} الآن صرّح بالتّوحيد، وبين بطلان عبادة هذه الكواكب التي يعبدونها، تقرّر عقلاً وشرعاً وفطرة أنها ليست بآلهة، وأعلن البراءة، وهي الهجر والترك والابتعاد عنه، {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ} هذا هو الرب سبحانه وتعالى الذي فطر السموات والأرض، يعني: خلقهما وأبدعهما على غير مثال سابق، فالخالق هو الذي يستحق العبادة، أما الكواكب فهي مخلوقة، والمخلوق لا يستحق العبادة، مدبَّرة ليس لها في نفسها تدبير فكيف بغيرها؟، {حَنِيفاً} الحنيف معناه: المقبل على الله، المعرض عما سواه، يعني: لا ألتفت إلى غيره سبحانه وتعالى، {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} هذه براءة أيضاً، لما تبرّأ من الأصنام تبرّأ من أصحابها، {وَحَاجَّهُ قَوْمُهُ} ناظروه على ترك هذه الدعوة، وأن يسلك مسلك الناس، ويمشي مع الناس، حتى أبوه وقف في وجهه، كما ذكر الله ذلك في سورة مريم، فإن أباه وقف منه موقف المُعادي {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً(46)}، أفحمهم بالحجة {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ} لأنهم توعدوه بأصنامهم، {إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ(80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} كيف تهدِّدونني بآلهتكم وأنتم لا تخافون الله الذي خلق السموات والأرض وجعلتم معه شريكاً؟، إن كان هناك تهديد أو وعيد فهو عليكم أنتم، {وَلا أَخَافُ مَا تُشْرِكُونَ} ما تهمني أصنامكم ولا وعيدكم، لأني متوكل على الله سبحانه وتعالى {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ} إذا كنتم تهدّدون بالوعيد والتخويف، وأنا أخوّفكم بالله عزّ وجلّ، وأبيّن لكم أنكم إن لم تتوبوا إليه فسيعذبكم، فـ { فَأَيُّ الْفَرِيقَيْنِ

ج / 1 ص -57- أَحَقُّ بِالأَمْنِ} أنا أو أنتم؟، {إِنْ كُنْتُمْ تَعْلَمُونَ}، فَصَل الله الحكم بينهم فقال:
 {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ(82)} هذا هو الحكم الإلهي، {الَّذِينَ آمَنُوا}، وهذا عام في قوم إبراهيم، وغيرهم من الخلق، يعني: الذين وحّدوا الله، وأخلصوا له العبادة، {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} المراد بالظلم هنا: الشرك، لأن الظلم- كما بيّن أهل العلم- ثلاثة أنواع:
النوع الأول: وهو أعظمها-: ظلم الشرك، قال- تعالى-: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} لماذا سُمي الشرك ظلماً؟ لأن الظلم في الأصل: وضع الشيء في غير موضعه، والشرك معناه: وضع العبادة في غير موضعها، وهذا أعظم الظلم، لأنهم لما وضعوا العبادة في غير موضعها، أعطوها لغير مستحقها، وسوَّوْ المخلوق بالخالق، سوَّوْ الضعيف بالقوي الذي لا يُعجزه شيء، وهل بعد هذا ظلم؟
والنوع الثاني: ظلم العبد نفسه بالمعاصي، فالعاصي إنما ظلم نفسه، لأنه عرّض نفسه للعقوبة، وكان الواجب عليه أن يُنقذ نفسه، وأن يضعها في موضعها اللائق بها، وهو الطاعة، والكرامة {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.
النوع الثالث: ظلم العبد للناس: بأخذ أموالهم، أو غيبتهم، أو نميمتهم، أو سرقة أموالهم، أو التعدي عليهم في أعراضهم بالغيبة والنميمة والقذف والهمز واللمز وغير ذلك من التنقُّص، أو في دمائهم بقتل الأبرياء بغير حق، أو بالضرب والجرح والإهانة بغير حق، فهذا تعدِّ على الناس.
هذه هي أنواع الظلم: ظلم الشرك؛ وهذا أعظم أنواعه، وظلم العبد نفسه، وظلم العبد لغيره من المخلوقين.
أما النوع الأول وهو: ظلم الشرك، فهذا لا يغفره الله أبداً إلاَّ بالتوبة {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
وأما النوع الثالث وهو: ظلم العبد للناس، فهذا لا يترك الله منه شيئاً، لابد من القصاص، إلاَّ أن يسمح المظلومون، جاء في الحديث: "لتؤدن الحقوق إلى أهلها

ج / 1 ص -58- يوم القيامة، حتى يُقاد للشاة الجلحاء من الشاة القَرْنَاء" الشاة الجَلحَاء هي التي ليس لها قرون، والشاة القَرْنَاء التي لها قرون، إذا نطحتها بقرونها لابد من القصاص يوم القيامة حتى بين البهائم، قال- تعالى-: {وَإِذَا الْوُحُوشُ حُشِرَتْ} تحشر البهائم يوم القيامة، ويُقْتَصُّ بعضها من بعض، ثم يقول الله لها: "كوني تراباً"، فعند ذلك يقول الكافر: {يَا لَيْتَنِي كُنْتُ تُرَاباً} {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ}.
وكذلك بنو آدم، يقام القصاص بينهم يوم القيامة، فيُقْتَصُّ من المظلومين للظلمة، ولا يُترك من حقوقهم شيء إلاَّ إذا سمحوا بها، أما النوع الثاني وهو ظلم العبد لنفسه بما دون الشرك فهذا تحت مشيئة الله، إن شاء الله غفره، وإن شاء عذب به، كما يقول أهل العلم:
الدواوين ثلاثة: ديوان لا يغفره الله، وهو الشرك. وديوان لا يترك الله منه شيئاً، وهو مظالم العباد. وديوان تحت المشيئة إن شاء الله غفر لصاحبه، وإن شاء عذبه، وهو الذنوب والمعاصي التي دون الشرك.
فهذا معنى قوله: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} يعني: بشرك، هذا هو الذي فسَّرها به رسول الله صلى الله عليه وسلم، فإنها لما نزلت هذه الآية شقت على الصحابة، قالوا: يا رسول الله أيُّنا لم يظلم نفسه؟، قال رسول الله صلى الله عليه وسلم: "إنه ليس بالذي تَعْنُون، إنه الشرك، ألم تسمعوا إلى قول العبد الصالح: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
وقوله تعالى: {أُولَئِكَ لَهُمُ الأَمْنُ} هل المراد في: الأمن المطلق يعني: أنهم لا يعذبون أبداً، أو المراد مطلق الأمن أي أنهم وإن عذبوا فلابد أن يدخلوا الجنة؟، الآية محتملة، وعلى كلا التفسيرين فالآية تدلُّ على فضل التّوحيد، وأنه أمن من العذاب إما مطلقاً وإما يُؤَمّن من العذاب المؤبّد، فالآية فيها فضل التّوحيد، وأنه يمنح الله لأصحابه الأمن على حسب درجاتهم في التّوحيد والسلامة من الذنوب والمعاصي، ودلّت الآية بمفهومها على أن من أشرك بالله وخلط توحيده بشرك أنه ليس له أمن- والعياذ بالله، فهذا فيه خطر الشرك، وأن من عبد الله، ولكنه يدعو

ج / 1 ص -59- مع الله غيره، ويستغيث بالموتى، ويذبح للقبور، ويطوف بالأضرحة مستعيناً بها، فهذا خلط إيمانه بشرك، وليس له أمن أبداً حتى يتوب إلى الله عزّ وجلّ، ويُخلص التّوحيد، فليس المقصود أن الإنسان يعبد الله فقط، بل لابد- أيضاً- أن يتجنّب الشرك، وإلاَّ فالمشركون لهم عبادات، كانوا يحجون، وكانوا يتصدقون، وكانوا يطعمون الأضياف، وكانوا يُكرمون الجيران، ولهم أعمال لكنها ليست مبنيّة على التّوحيد، فهي هباء منثور، لا تنفعهم شيئاً يوم القيامة، قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً(23)}، {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} لا يثبّت الأعمال إلاَّ التّوحيد، ما دام هناك شرك فالأعمال لا قيمة لها، مهما أتعب الإنسان نفسه فيها، وهذا يدلُّنا على فضل التّوحيد، ومكانة التّوحيد، وأنه مُؤَمّن من عذاب الله عزّ وجلّ بخلاف المشرك فإنه لا أمن له من عذاب الله، والأمن يكون في الدنيا، كالأمن من الأعداء، والأمن من الحروب، تعرفون قيمته، وخطر الخوف، هذا في الدنيا فكيف بالأمن في الآخرة من النار؟، النار أشد من الحروب، وأشد من الأعداء، وأشد من كل شيء، إذا كان الأمن في الدنيا هذه قيمته، وهذه منافعه، فكيف بالأمن في الآخرة.
ثم قال: {وَهُمْ مُهْتَدُونَ} هذه مزيّة ثانية من مزايا التّوحيد، وهي حصول الهداية للموحّدين المخلصين لله، أنهم في الدنيا يكونون مهتدين في أعمالهم، يعبدون الله على بصيرة، سالمين من الشرك في الأعمال، وسالمين من البدع والخرافات، بخلاف أهل الشرك، فإنهم غير مهتدين في الدنيا، بل هم ضالون، لأنهم يعبدون الله، ويخلطون العبادة بالشرك، ويعبدون غير الله، فهم ضالون لا مهتدون، إذاً الموحّد يعطيه الله مزيتين:
المزيّة الأولى: الأمن من العذاب. المزيّة الثانية: الهداية من الضلال.
بحيث أنه يعبد الله على بصيرة وعلى نور وبرهان، متبعاً للسنّة متبعاً للرسول صلى الله عليه وسلم يمشي على الجادة الصحيحة، بخلاف المشرك فإنه يمشي على غير هدى، وعلى غير دين، وعلى غير برهان، يتعب نفسه في هذه الدنيا، وهو يتقدم إلى النار، ويمشي

ج / 1 ص -60- عن عُبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلاَّ الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــــ
إلى النار، كما قال- تعالى- في الآية الأخرى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} لا يضل في الدنيا عن الحق، ولا يشقى في الآخرة، وهذا ضمان من الله سبحانه وتعالى لمن اتبع القرآن أنه لا يضل في الدنيا، ولا يشقى في الآخرة.
قوله: " من شهد أن لا إله إلاَّ الله"، يعني: نطق بالشهادة عارفاً لمعناها، عاملاً بمقتضاها، موقناً بها، لأنه لا يكفي التلفظ، بالشهادة من غير معرفة لمعناها، كذلك النطق بالشهادة مع معرفة بمعناها، لكن لا يعمل بمقتضاها، هذا -أيضاً- لا يكفي، بل لابد من النطق والعلم والعمل بمقتضى هذه الكلمة العظيمة، فليست هي مجرد لفظ يردَّدُ على اللسان من غير فهم لمعناها، ولا يكفي العلم بمعناها، بل لابد من العمل بمقتضاها، بأن يُفرد الله بالعبادة، ويترك عبادة ما سواه، هذا معنى أشهد أن لا إله إلاَّ الله فإذا لم ينطق بها فإنه لا يحكم بإسلامه، ولو كان يعرفها بقلبه، ولو كان يعبد الله في أعماله، لكنه أبى أن ينطق بالشهادة، فهذا لا يُعتبر مسلماً، حتى ينطق بالشهادة، لقوله صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلاَّ الله" وكذلك من نطق بها بلسانه ولكنه لا يعتقدها في قلبه، هذا -أيضاً- ليس بمسلم، بل هو منافق، فالمنافقون يقولون: لا إله إلاَّ الله، وهم في الدرك الأسفل من النار، لماذا؟ لأنهم لا يعتقدون معناها، وعُبّاد القبور اليوم يقولون لا إله إلاَّ الله بألسنتهم، لكنهم لا يعملون بمقتضاها، بل يعبدون القبور والأضرحة، ويدعون الأولياء والصالحين، فهم أقرُّوا بها لفظاً، وخالفوها معنىً، فالمشركون جحدوا لفظها ومعناها، والقبوريُّون أقرُّوا بلفظها وجحدوا معناها، هم سواء لا فرق بينهم أبداً، كذلك المنافقون تلفّظوا بها، لكنهم لا يؤمنون بها في قلوبهم -أيضاً- هم سواء، بل هم شر من الكفّار، قال- تعالى-: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ

ج / 1 ص -61- تَجِدَ لَهُمْ نَصِيراً} وهم ينطقون، ويقولون: لا إله إلاَّ الله، ويصلّون، ويصومون، لكن لما كانوا مُنكرين بقلوبهم، غير معترفين بها في قلوبهم، وإنما قالوها لأجل المصالح الدنيوية فقط، صاروا- والعياذ بالله- في الدرك الأسفل، من النار.
فالحاصل أنها كلمة عظيمة، لكن لابد أن يتوفّر.
أولاً: النطق بها.
وثانياً: العلم بمعناها.
وثالثاً: العمل بمقتضاها.
ومعنى: {لا إله إلاَّ الله} نفي العبادة عما سوى الله، وإثباتها لله سبحانه وتعالى، يعني: إبطال عبادة كل ما سوى الله، وإثبات العبادة لله، فقوله: {لاَ إله}: هذا إبطال لجميع المعبودات من دون الله عزّ وجلّ، وإنكار لها {إلاَّ اللهَ}: هذا إثبات للعبادة لله سبحانه وتعالى، فعلى هذا معنى لا إله إلاَّ الله: لا معبود بحق- أو لا معبود حقاً- إلاَّ الله سبحانه وتعالى، أما لو قلت: معناها: لا معبود إلاَّ الله، نقول: هذا ضلال عظيم، لأنك أدخلت كل المعبودات وجعلتها هي الله، جعلت الأصنام والأضرحة والكواكب وكل ما عُبد من دون الله هو الله، وهذا غلط، وهو مذهب أهل وحدة الوجود. فلابد أن تأتي بكلمة حق، لأن المعبودات على قسمين: معبود بحق، ومعبود بالباطل، المعبود بحق هو الله، والمعبود بالباطل هو ما سوى الله من كل المعبودات، قال- تعالى-: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}، هذا معنى: لا إله إلاَّ الله.
وقوله: "وحده لا شريك له" كلمتان جيء بهما للتأكيد، وحده: تأكيد للإثبات، لا شريك له: تأكيد للنّفي، فهما كلمتان مؤكِّدتان للا إله إلاَّ الله، لما فيها من النفي والإثبات.
وهذه الكلمة كلمة عظيمة، جاءت في القرآن بلفظها وجاءت بمعناها، كما في قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ(35) وَيَقُولُونَ أَإِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ(36)} وجاءت بمعناها مثل قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلاَّ الَّذِي فَطَرَنِي} فقوله:

ج / 1 ص -62- {إِنَّنِي بَرَاءٌ} هذا هو معنى النّفي: لا إله، {إِلاَّ الَّذِي فَطَرَنِي} هذا هو معنى الإثبات: إلاَّ الله، فهي كلمة عظيمة.
وقوله: "وأن محمداً عبده ورسوله" هذا يدل على أنه لا يكفيه شهادة أن لا إله إلاَّ الله، بل لابد معها من شهادة أن محمداً رسول الله، فلو شهد أن لا إله إلاَّ الله، وأبى أن يشهد أن محمداً رسول الله؛ لم يدخل في الإسلام، لأن هذه قرينة هذه، وكما في الأذان، وفي الإقامة، وفي الخطب، وإذا جاءت لا إله إلاَّ الله وحدها، تدخل فيها شهادة أن محمداً رسول الله ضِمناً.
وقوله:"وأن محمداً عبده ورسوله" هذا نفي للإفراط والتفريط، عبده هذا نفي للإفراط والغلو في حق الرسول صلى الله عليه وسلم بجعل شيء له من الربوبية، كما يعتقد المخرِّفون، فالرسول صلى الله عليه وسلم عبدٌ ليس له من الرُّبوبية شيء، وقد سمَّاه الله عبداً في أشرف المقامات، في مقام الوحي: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وفي مقام الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ} وفي مقام الإنزال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)} وفي مقام التحدي: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} فهو عبد لا يُعبد- عليه الصلاة والسلام-، ورسول لا يُكذّب صلى الله عليه وسلم بل يُطاع ويُتبع، فليس له من العبادة شيء، فالذين يطلبون منه المدد، ويطلبون منه النصر على الأعداء، ويطلبون منه قضاء الحاجات، وتفريج الكُرُبات، هؤلاء رفعوه من العبودية إلى الألوهية- والعياذ بالله-، ما أقرُّوا أنه عبد الله، بل جعلوه شريكاً لله في ربوبيّته وإلهيّته، والرسول صلى الله عليه وسلم يقول: "لا تُطْرُوني كما أَطْرَت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله"، يقول الله سبحانه وتعالى له: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، ويقول سبحانه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ(188)}، ويقول سبحانه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً(21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22) إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}.

ج / 1 ص -63- وقوله: "ورسوله" هذا رد على أهل التفريط، الذين لا يقدِّرون الرسول حق قدره، إما يجحدون رسالته -عليه الصلاة والسلام-، وإما أنهم يقرُّن برسالته، لكنهم لا يتبعونه الإتباع المطلوب، فهؤلاء لم يشهدوا أنه رسول الله، وشهادتهم إما باطلة وإما ناقصة، باطلة إن كانوا لا يتبعونه أبداً، وناقصة إن كانوا يتبعونه في بعض الأشياء ويخالفونه في بعض الأشياء رغبة لنفوسهم وشهواتهم.
فقوله: "ورسوله " هذا رد على أهل التفريط والتساهل في حق الرسول صلى الله عليه وسلم، وهو أعظم الخلق- عليه الصلاة والسلام-، وأشرف الخلق، وأفضل الرسل، فلا يُتساهل في حقه صلى الله عليه وسلم لكن ليس معنى هذا أننا نغلوا فيه، ونجعل له شيئاً من الربوبية، فلا إفراط ولا تفريط.
وقوله صلى الله عليه وسلم: "وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم، وروح منه" عيسى -عليه الصلاة والسلام- هو عيسى بن مريم، خلقه الله من أم بلا والد، وذلك ليُظهر للعباد قدرته سبحانه على كل شيء، وقصة مريم عليها السلام ذكرها الله في القرآن، من نشأتها: أنها من بيت طيّب، وبيت عبادة، وأن والدها توفي وهي صغيرة، وكَفَلَها زكريا نبي الله- عليه الصلاة والسلام-، لأن خالتها كانت زوجة زكريا {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ(33) ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34) إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ} يعني: أم مريم، {رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} نذرت حَمْلَها أن يكون خادماً لبيت المقدس، الذي هو أحد المساجد الثلاثة في الأرض، {فَلَمَّا وَضَعَتْهَا} كانت ترجو أن يكون ذكراً، لأن الذكر هو الذي يستطيع القيام بهذه المهمة العظيمة، {فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ} لأنها قالت هذا من باب الدعاء، لا من باب إخبار الله عزّ وجلّ أنها وضعتها، وقرئت الآية: {والله أعلم بما وَضَعْتُ}، هذا لبيان أن الله سبحانه وتعالى عالم بكل شيء، وأنه لا يَخفى عليه هذه المولودة، وليست امرأة عمران تُخبر ربها عزّ وجلّ، وإنما تدعوه {وَلَيْسَ الذَّكَرُ كَالأُنْثَى} بمعنى: أن الذكر أفضل من الأنثى في القيام بالمهمات، فالذكر يستطيع ما لا تستطيعه الأنثى، لما جعل الله في خِلقة الذكر من الامتياز عن خِلقة الأنثى، وهذا من حيث الجنس،

ج / 1 ص -64- لا من حيث الأفراد، قد يكون في أفراد الإناث من هو خير من كثير من الذكور، أما من حيث الجنس فالذكور أفضل من الإناث، لأنهم يستطيعون من الأعمال ما لا تستطيعه الإناث، ولأن عقولهم أوفى من عقول الإناث، بلا شك، {وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ* فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ} يعني: تقبل مريم: {بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتاً حَسَناً}، نشأت في العبادة والطاعة {وَكَفَّلَهَا زَكَرِيَّا} وفي قراءة: {كَفَلَها} لأن بني إسرائيل اختصموا في مريم أيهم يكفلها، لأنها بنت عالمهم وحَبْرِهِمْ وشيخهم، فهم تنافسوا أيهم يكفل مريم، كما قال تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} عملوا القُرعة أيهم يكفل مريم {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} يعني: أنك يا محمد لم تشهد هذه القرون الماضية وما حصل فيها، ولكن هذا من آيات الله، ومن معجزات هذا الرسول صلى الله عليه وسلم أن الله أخبره بما جرى كأنه حاضر، وحتى إن بني إسرائيل انبهروا لأنه جاءهم بمعلومات هم لا يعرفونها من أمورهم، وهي مذكورة في كتبهم وتواريخهم، ويعرفها علماؤهم وأحبارهم، فيكون هذا الرسول يحدث بما جرى من قرون طويلة، وهذا من معجزاته صلى الله عليه وسلم لأنه ليس من عنده، فهو أُمّي لا يقرأ ولا يكتب، وإنما هو من عند الله عزّ وجلّ، كما قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} وهذا من العجائب، أنه آخر ما نزل من الكتب ومع هذا يقصُّ أخبار الماضين كما وقعت، وهذا من أعظم معجزات هذا الرسول صلى الله عليه وسلم، فوقعت القُرعة لزكريا عليه السلام، وكانت خالتها- أخت أمها- تحته، فكَفَلَها زكريا {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ} يعني: المكان الذي تصلي فيه، لأن المحراب معناه: المكان الذي يصلى فيه، فليس المحراب خاصاً بالزاوية التي تكون في المسجد الآن {وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ} هذا من كرامات الأولياء، كان يجد عندها في الشتاء فاكهة الصيف، ويجد عندها في الصيف فاكهة الشتاء، كان هذا يحضره ربه لها إكراماً لها، وهي تصلي في هذا المكان، ولا يتصل بها أحد من الخلق، ثم مع هذا يجد عندها نبي الله هذا الرزق، ثم ذكر قصة زكريا ودعائه لربه، ثم ذكر بقية قصة مريم وحملهما بعيسى {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ

ج / 1 ص -65- وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ(42) يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43) ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ}، هذه هي المعجزة، يعني: كيف علمت: أيها الرسول وأنت آخر الرسل، و- أيضاً- أنت أُمّي لا تقرأ ولا تكتب، هذا من أعظم المعجزات لك {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} يعني ما الذي أدراك؟، لولا الله سبحانه، وهذا من أنباء الغيب، يعني: من الأخبار الماضية، ويطلق الغيب على المستقبل- أيضاً-، والغيب لا يعلمه إلاَّ الله، الماضي والمستقبل أو من علّمه الله من رسله، وقوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ(45) وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ(46)} هذه بَشَارة لها، لكنها انبهرت كيف يحصل لها ولد وهي لم تكن تزوجت: {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ(47) وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالأِنْجِيلَ (48) وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ} إلى آخر الآيات.
هذا ما ذكره الله من قصة نشأة مريم، ونشأة ابنها عيسى عليه السلام، وهذا البيت الطاهر العظيم، ولهذا لما قرأ جعفر بن أبي طالب رضي الله عنه هذه الآيات التي في بيان نشأة عيسى عليه السلام عند النجاشي بحضرة البطارقة وكبار النصارى؛ اعترف النجاشي بأن هذا وحي من الله سبحانه وتعالى، وقال: "هذا هو والذي أنزل على موسى يخرج من مشكاة واحدة"، فأسلم النجاشي رحمه الله، لما سمع ما ذكره الله من نبأ عيسى عليه السلام، وتفاصيل ولادته، لأنه لا يمكن أن يكون من عند محمد صلى الله عليه وسلم.
فقوله صلى الله عليه وسلم: "وأن عيسى عبد الله ورسوله" هذا فيه ردٌّ على اليهود وردٌّ على النصارى. أما اليهود فلأنهم جحدوا رسالة عيسى عليه السلام، ورموه بالبُهْت- والعياذ بالله- وقالوا: إنه ولد بغي، قبّحهم الله وأخزاهم، وحاولوا قتله، وسلّمه الله منهم ورفعه إليه، وألقى عليهم الخزي.
وفيه ردٌّ على النصارى الذين لم يقرِّوا بأن عيسى عبد الله، وإنما ادعوا أنه ابن الله، أو أنه ثالث ثلاثة، أو أنه هو الله، ثلاث مقالات لهم، ذكرها الله جل

ج / 1 ص -66- وعلا في القرآن: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} وفي قوله تعالى: {وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ} ولا يزالون يقولون هذا إلى الآن في إذاعتهم يرددون هذه الأقوال الكفرية الشنيعة، ولا يزالون يقولون: إن عيسى هو ابن الله، وأنه مخلِّص، ويرددون عقائد النصارى السابقة، المهم أنهم لا يزالون على هذه الفِرية: أن عيسى ابن الله، تعالى الله عما يقولون، وأنه الإله المخلِّص، وأنه مَكَّن من نفسه للقتل، وقتلوه وصلبوه من أجل أن يخلِّص العباد من الخطيئة التي ارتكبها آدم عليه السلام، كما يقولون، قبْحهم الله، فيسمونه المخلِّص ويسمون هذا العمل الفداء، وأن عيسى فعل هذا من باب الفداء لبني آدم، ليخلِّصهم من إثم العقوبة.
وقوله: "وكلمته ألقاها إلى مريم"، الكلمة قوله تعالى لعيسى: {كُن}، لأن عيسى وُجد من غير أب، بل وُجد بكلمة {كُن} وليس هو الكلمة، وإنما سُمِّيَ بالكلمة لأنه خُلق بها، بخلاف بقية البشر فإنهم يُخلقون من أب وأم، وكما قال في آدم: {خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، فإذا كنتم تعجبون من كون عيسى وُلد من أم بلا أب، ووجد على أثر الكلمة {كُن} فكيف لا تعجبون من خلق آدم من تراب بدون أم ولا أب، بل بكلمة {كُن}، ليس في هذا غرابة على قدرة الله سبحانه وتعالى.
وقوله: "وروح منه" ليس المراد أن عيسى روح من الله، بمعنى أنه من ذات الله، وإنما من روحه المخلوق، لأن الله خلق الأرواح جميعاً، ومنها روح عيسى- عليه الصلاة والسلام-، فكلمة "منه" لابتداء الغاية، يعني كلمة مبتدأة من الله، وروح مبتدأة من الله، كما تقول مثلاً هذا الرزق من الله، معناه أن الله هو الذي يسّر هذا الشيء، وهو الذي هيّأه وخلقه، قال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} معناه: أنه حاصل ونازل وكائن من الله سبحانه وتعالى، فـ "مِنْ" لابتداء الغاية، وقد تسأل وتقول كل أرواح بني آدم من الله على هذا التفسير، فما وجه اختصاص عيسى بذلك نقول: نعم كل أرواح بني آدم من الله، لكن عيسى عليه السلام خُصَّ بذلك لأنه من غير أب، بل هو روح من دون أب.

ج / 1 ص -67- وقوله: "والجنة حق، والنار حق" يعني: ومن شهد أن الجنة -وهي دار المتقين-، والنار- دار الكافرين-؛ كل منهما حق، وأنهما داران موجودتان مخلوقتان، وباقيتان لا تفنيان أبداً، الجنة للمتقين، والنار للكافرين، فالدُّور- كما ذكر ابن القيّم- ثلاث:
الأولى: دار الدنيا، وهي دار العمل والاكتساب.
الدار الثانية: دار البرزخ، وهي دار القبور، برزخ بين الدنيا والآخرة، والبرزخ معناه الفاصل، والحياة في القبور، تسمى بالحياة البرزخيّة، وفيها عجائب، فيها نعيم أو عذاب، إما حفرة من حفر النار، أو روضة من رياض الجنة، ويبقى الأموات في قبورهم إلى أن يشاء الله جل وعلا بَعْثَهُم وحَشْرَهُم للحساب والجزاء، وهذه الدار، مَحَطَّة انتظار.
والثالثة: دار الجزاء، التي هي يوم القيامة، الجنة أو النار، وهذه الدار لا تفنى ولا تبيد أبداً، وإذا آمن الإنسان بهاتين الدارين، فإن ذلك يحمله على العمل الصالح والتوبة من الذنوب والسيئات، فإذا تيقّن أن هناك جنة، وأن هذه الجنة لا يدخلها إلاَّ بالأعمال الصالحة، فإنه يعمل، وإذا تيقن أن هناك ناراً، وأنه يدخلها بالمعاصي والكفر والسيئات، فإنه يحذر من ذلك ويتوب إلى الله عزّ وجلّ، فالإيمان باليوم الآخر والجنة والنار يحمل العبد على العمل الصالح والتوبة من الذنوب والسيئات، أما الذي لا يؤمن بالآخرة، فهذا يعمل ما تُمليه عليه شهواته، وما ترغبه نفسه ولا يحاسب نفسه أبداً، لأنه لا يؤمن ببعث ولا بحساب، تعالى الله عما يقوله الظالمون والكافرون علواً كبيراً، {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} ينكرون البعث، {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَاباً وَعِظَاماً أَنَّكُمْ مُخْرَجُونَ(35) هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ(36) إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ(37)}، هكذا يقولون، لأن الكفار الذين بعث فيهم رسول الله صلى الله عليه وسلم ينكرون البعث والنشور، ومثلهم الملاحدة والدهريون الذين لا يؤمنون برب ولا ببعث ولا بحساب، ومثلهم الفلاسفة الذين يقولون: "إن هذه الأمور إنما هي من باب التخييلات من أجل مصالح الناس"، فالرسل أو الأنبياء يقولون: هذه الأشياء من باب التخييلات من أجل مصالح

ج / 1 ص -68- الناس، وإلاَّ ليس هناك جنة، وليس هناك نار، وليس هناك بعث، وإنما يخيِّلون هذه الأشياء، من باب الكذب للمصلحة، من أجل أن الناس يستقيمون، ويتركون الأعمال الدنيئة، ويعملون الأعمال الطيبة، وإن لم يكن هناك حقيقة للجنة والنار.
وهؤلاء يسمّون (المخيّلة)، وهم فئة من الفلاسفة؛ ومن الطوائف الباطنية من ينكر الجنة والنار، ويقولون: هما عبارة عن رموز فقط، وليس هناك حقائق، فالكَفَرَة على اختلاف أصنافهم: من مشركيّة، ودهريّة، وفلاسفة، وباطنية، كلهم لا يؤمنون باليوم الآخر، ولهذا توعد الله سبحانه وتعالى هؤلاء بقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)} يعني: لو كان ليس هناك بعث ولا حساب، صار خلق الله لهذه المخلوقات في باب العبث، لأنها لا تؤدِّي إلى غاية ولا نتيجة، فالظالم يظلم في هذه الدنيا، والقاتل يقتل، والعاصي يعصي، والمطيع يُتعبُ نفسه بالطاعة والعبادة ولا يلقى جزاء- تعالى الله عما يقولون، أما إذا كان هناك بعث ونشور وجزاء على الأعمال. المحسن بإحسانه والمسيء بإساءته، كان خلق الخلق إذاً لحكمة وغاية، وليس عبثاً، فهناك من الظَلَمة من يموت وهو ما جوزي في هذه الدنيا، وهناك من الصالحين من يموت وهو فقير مريض، لماذا؟ لأن الجزاء في الآخرة، هؤلاء ينتظرهم جزاؤهم في الآخرة. هذا الكافر، وهذا الظالم، وهذا الطاغية، وهذا الجبّار، ينتظرهم جزاؤهم في الآخرة، وهذا المؤمن التقي الصالح الذي مات بالمرض والفقر هذا ينتظره جزاؤه في الآخرة في الجنّة، لأن الله ما خلق الخلق وأجرى هذه الأمور عبثاً، لابد لها من نتيجة، ولابد لها من غاية تنتهي إليها: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)}، {أَيَحْسَبُ الإنسان أَنْ يُتْرَكَ سُدىً(36)} يعني: لا يُؤمر، ولا يُنهى، ولا يُبعث، ولا يُجازى، يأكل ويشرب ويمكر ويفسق وينتهي أمره إلى لا شيء؟، أو يتقي ويطيع ويتعب نفسه بالعبادة وينتهي أمره إلى لا شيء؟، فهذا وجه النص على الإيمان بالجنة والنار، لأن الإيمان بهما يحدو على العمل الصالح، والتوبة من العمل السيئ، ولأن البعث والحساب أنكره كثير من الطوائف الكافرة، فلابد من الإيمان به، والتصديق به، والإقرار به، وهو أحد أركان ا لإيمان الستة: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر،

ج / 1 ص -69- والإيمان بالقدر خيره وشره، أحياناً نجد أن الله يذكر الأركان الستة، وأحياناً يذكر أربعة، وأحياناً يذكر اثنين فقط: الإيمان بالله واليوم الآخر: {مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، ذكر الإيمان بالله وذكر الإيمان باليوم الآخر، لأن الإيمان بالله وباليوم الآخر يلزم منه الإيمان ببقيّة الأركان.
وقد ذكر في هذا الحديث البراءة من الملل الثلاث: "ملة اليهود؛ وملة النصارى، وملة المشركين" فهو حديث عظيم.
فقوله صلى الله عليه وسلم: "من شهد أن لا إله إلاَّ الله، وأن محمداً رسول الله" هذا فيه البراءة من دين المشركين.
وفي قوله: "وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم" هذا فيه البراءة من دين اليهود والنصارى، لأن اليهود كفروا بعيسى، والنصارى غلوا فيه، حتى جعلوه ربًّا، وأيضاً اليهود والنصارى كل منهم كفر بمحمد صلى الله عليه وسلم.
فهذا فيه البراءة من الملل الثلاث: ملة المشركين، وذلك بشهادة أن لا إله إلا الله، وأن محمداً رسول الله، والبراءة من ملة اليهود والنصارى، وذلك في شهادة أن عيسى عبد الله ورسوله.
والشاهد من هذا الحديث للباب: "باب فضل التّوحيد وما يكفر من الذنوب " أن الرسول قال في آخره: "أدخله الله الجنة على ما كان من العمل" هذا وعد من الله سبحانه وتعالى لأهل التّوحيد بأن الله يدخلهم الجنة، وأهل التّوحيد هم: الذين شهدوا أن لا إله إلاَّ الله وأن محمداً رسول الله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، والنار حق، هؤلاء هم أهل التّوحيد، وعدهم الله أن يدخلوا الجنة، فهذا فيه فضل التّوحيد، وأنه سبب لدخول الجنة.
لكن ما معنى: "على ما كان من العمل"؟، في ذلك قولان لأهل العلم:
القول الأول: أدخله الله على ما كان من العمل، يعني: ولو كان له سيئات دون الشرك فإن ذلك لا يحول بينه وبين دخول الجنة، إما من أول وَهْلَة، وإما في النهاية، ففيه: فضل التّوحيد، وأنه يكفر الذنوب بإذن الله أو يمنع من الخلود في النار.

ج / 1 ص -70- والمعنى الثاني: أدخله الله الجنة على ما كان من العمل، أي: أنه يدخل الجنة، فتكون منزلته فيها بحسب عمله، لأن أهل الجنة يتفاوتون في منازلهم بحسب أعمالهم، فمنهم من هو في أعلى الجنة، ومنهم من هو دون ذلك، فأهل الجنة يتفاضلون في منازلهم، والجنة درجات، بعضها فوق بعض، كما أن النار دركات بعضها تحت بعض، والنار أسفل سافلين، أما الجنة فإنها أعلى عِلِّيِّين، والنبي صلى الله عليه وسلم يقول: "إن في الجنة مائة درجة، بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله"، دلّ على أن الجنة درجات، وأن الناس ينزلون منها فيها بحسب أعمالهم، منهم من يُرى منزله كالكوكب الدُّرَّي الغابر في المشرق أو المغرب لبعد ما بينهم من التفاضل، ومنهم من يكون دون ذلك.
وفي هذا الحديث الرد على سائر الطوائف الكفريّة، ففيه ردٌّ على المشركين الوثنيين، وفيه ردٌّ على اليهود، وفيه ردٌّ على النصارى.
وفي الحديث -أيضاً-: وجوب الإيمان بجميع الرسل- عليهم الصلاة والسلام-، لأنه نص على الإيمان بعيسى وبمحمد صلى الله عليه وسلم، وفي ذلك إشارة إلى أنه يجب الإيمان بجميع الرسل كما في قوله تعالى: {وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ}، فلابد من الإيمان بجميع الرسل - عليهم الصلاة والسلام-، ومن كفر بواحد منهم فقد كفر بالجميع، فاليهود الذين يزعمون أنهم آمنوا بموسى قد كفروا بموسى، لأنهم بكفرهم بمحمد صلى الله عليه وسلم كفروا بموسى، لأن موسى اخبر ببعثة محمد صلى الله عليه وسلم كما هو موجود في التوراة التي جاء بها موسى عليه السلام، كما قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ والإنجيل يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}- كذلك عيسى- عليه السلام أخبر بمحمد صلى الله عليه وسلم وأمر بالإيمان به {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، فعيسى عليه السلام بشّر بني إسرائيل بمحمد صلى الله عليه وسلم، وهذا معناه: أنه أمرهم بالإيمان به، فالنصارى لما لم يؤمنوا

ج / 1 ص -71- ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلاَّ الله؛ يبتغي بذلك وجه الله".
ـــــــــــــــــــــــــــــــــــــــــ
بمحمد صلى الله عليه وسلم كفروا بعيسى، لأنه بشرهم بمحمد صلى الله عليه وسلم فمعنى هذا: أنهم كذبوا نبيّهم عيسى الذي يزعمون أنهم آمنوا به، والرسل كلهم يصدِّق بعضهم بعضاً، ويؤمن بعضهم ببعض، فالرسل- عليهم الصلاة والسلام- سلسلة واحدة من أولهم إلى آخرهم، أولهم يُبشر بلاحقهم ومتأخرهم، وآخرهم يصدِّق بأولهم ويؤمن بأولهم، فهم سلسلة واحدة، ولهذا يقول جل وعلا في سورة الشعراء: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ(105)} مع أنهم ما كذبوا إلاَّ نبيهم فقط، لكن لما كذبوا نبيهم كذبوا جميع المرسلين، كما قال تعالى: { )إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} إلى قوله تعالى: {أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً}.
قوله: "أخرجاه" أي: "البخاري ومسلم في صحيحيهما.
وقوله: "ولهما" أي: البخاري ومسلم.
"في حديث عتبان" هو عتبان بن مالك الأنصاري، صحابي مشهور رضي الله عنه.
 "حرّم على النار" التحريم: المنع، أي: منعه من دخول النار، أو منع النار أن تمسه.
 "من قال: لا إله إلاَّ الله" أي: نطق بها بلسانه وأعلنها.
"يبتغي بذلك" أي: بقوله لها ونطقه بها.
"وجه الله" أي: مخلصاً له بها، لم يقلها رياءً ولا سمعةً ولا نفاقاً، بل يعتقد ما دلّت عليه من إفراد الله بالعبادة، وترك عبادة ما سواه، واعتقاد بطلانها، والبراءة منها ومن أهلها.
فدل هذا الحديث: على أنه لا يكفي مجرّد النطق بلا إله إلاَّ الله من غير معرفة لمعناها، وعمل بمقتضاها، واعتقاد لمدلولها.

ج / 1 ص -72- وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى عليه السلام: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلاَّ الله. قال: يا رب، كل عبادك يقولون هذا. قال: يا موسى، لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلاَّ الله في كفة؛ مالت بهن لا إله إلاَّ الله". رواه ابن حبان والحاكم، وصححه.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وعن أبي سعيد الخدري رضي الله عنه " هو سَعْدُ بن مالك بن سنان الأنصاري الخزرجي، صحابي جليل، وأبوه صحابي.
"عن رسول الله صلى الله عليه وسلم قال: قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به" طلب من ربه أن يعلمه كلاماً يعظّمه به، ويطلب منه به حاجاته، ويتوسل به إليه.
 "قل يا موسى: لا إله إلاَّ الله" أي: لا معبود بحق إلاَّ الله.
"قال" أي: موسى، "يا رب، كل عبادك يقولون هذا" أي: وإنما أريد شيئاً تخصني به من بين عموم عبادك.
"قال" أي: الرب سبحانه وتعالى مبيناً لموسى وغيره فضل هذه الكلمة على غيرها من ألفاظ الذكر، "لو أن السماوات السبع" أي: الطباق، "وعامرهن" أي: من فيهن من العمّار "غيري" أي: غير الله سبحانه، لأنه سبحانه في السماء. ففيه دليل على إثبات العلو "والأرضين السبع" أي: ومن فيهن من السكان. وفيه أن الأرض سبع طباق كالسماء، "في كِفَّة" أي: إحدى كفتي الميزان، "ولا إله إلاَّ الله في كفة" أي: في الكفة الأخرى، "مالت بهن لا إله إلاَّ الله" أي: رجحت بالسماوات السبع ومن فيهن غير الله، وبالأرضين السبع ومن فيهن، وذلك لما اشتملت عليه هذه الكلمة من نفي عبادة غير الله، وإثبات العبادة لله، وتقرير التّوحيد، وإبطال الشرك.
ففي هذا الحديث: فضل لا إله إلاَّ الله، وأنها أفضل الذكر، وأنه لابد من الإتيان بها كلها، وما فيها من النفي والإثبات، وأنه لا يكفي الإتيان بلفظ الجلالة (الله) أو لفظ (هو هو) كما تفعله الصوفية الضلاَّل. وفيه أن الذكر وغيره من أنواع العبادة توقيفي، لأن موسى عليه السلام طلب من ربه أن يعلمه شيئاً يذكره به، فيه أن لا إله إلاَّ الله ذكر ودعاء.

ج / 1 ص -73- وللترمذي - وحسنه- عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول:
 "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً؛ لأتيتك بقرابها مغفرة".
ـــــــــــــــــــــــــــــــــــــــــ
قوله "وللترمذي وحسّنه" أي: رواه في سننه، وقال: إنه حديث حسن.
"عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا" قراب الأرض- بضم القاف- : ملؤها أو ما يقاربه، "لأتيتك بقرابها مغفرة".
فيه: أن مغفرة الذنوب مشروطة بتجنب الشرك، وفيه فضل التّوحيد، وفيه الرد على الخوارج الذين يكفّرون بالكبائر، وفيه سعة فضل الله ورحمته.
وبالله التوفيق.


باب من حقق التّوحيد دخل الجنة بغير حساب - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -74- [الباب الثالث:] * باب من حقق التّوحيد دخل الجنة بغير حساب
ـــــــــــــــــــــــــــــــــــــــــ
هذا هو الباب الثالث من أبواب هذا الكتاب المبارك (كتاب التّوحيد) وهو: "باب من حقق التّوحيد دخل الجنة بغير حساب".
ولما ذكر الشيخ رحمه الله في الباب الأول معنى التّوحيد، وحقيقته من الكتاب والسنّة، وليس من كلام البشر الذين يؤلفون في العقائد، وكلٌّ يفسر التَّوحيد على حسب مذهبه، من المعتزلة، والأشاعرة، وعلماء الكلام، أما الشيخ رحمه الله فإنه فسَّر التّوحيد من الكتاب والسنة، بالآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم.
ثم ذكر الباب الثاني وهو فضل هذا التّوحيد، الذي جاء به الكتاب والسنّة، وما يكفِّر من الذنوب، ثم جاء هذا الباب الثالث من حقّق هذا التّوحيد دخل الجنة بغير حساب ولا عذاب. وتحقيق التّوحيد: تصفيته من الشرك والبدع والذنوب.
فإن قيل: (باب فضل التّوحيد)، و (باب من حقّق التّوحيد) ما الفرق بينهما؟":
الفرق: فضل التّوحيد في حق الموحّد الذي ليس عنده شرك، ولكن قد يكون عنده بعض المعاصي التي تكفر بالتّوحيد.
أما هذا الباب فهو أعلى من الباب الذي قبله: "من حقق التوحيد" يعني: أنه لم يشرك بالله شيئاً، ولم يكن عنده شيء من المعاصي، هذا تحقيق التّوحيد، ومن بلغ هذه المرتبة دخل الجنة بلا حساب، أما من كان في المرتبة التي قبلها، وهو الموحّد الذي عنده ذنوب فهذا قد يُغفر له، وقد يعذب بالنار، ثم يُخرج منها، لأن الموحّدين على ثلاث طبقات:
كما قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ(32) جَنَّاتُ عَدْنٍ} الآية.
الطبقة الأولى: الذين سلموا من الشرك، وقد لا يسلمون من الذنوب التي هي دون الشرك وهم الظالمون لأنفسهم وهم معرضون للوعيد.
الطبقة الثانية: المقتصدون الذين فعلوا الواجبات وتركوا المحرمات وقد

ج / 1 ص -75- وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ(120)}.
ـــــــــــــــــــــــــــــــــــــــــ
يفعلون بعض المكروهات ويتركون بعض المستحبات وهم الأبرار.
الطبقة الثالثة: التي سَلِمَت من الشرك الأكبر والأصغر ومن البدع وتركت المحرمات والمكروهات وبعض المباحات واجتهدت في الطاعات من واجبات ومستحبات وهؤلاء هم السابقون بالخيرات ومن كان بهذه المرتبة دخل الجنة بلا حساب ولا عذاب.
قال: "وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} إبراهيم عليه السلام هو إمام المحققين للتوحيد، بعثه الله عزّ وجلّ لما غطّى الشرك على وجه الأرض في وقته، وهو وقت النَّمرود الكافر الملحد الذي ادعى الربوبية، وكان قومه يعبدون الكواكب، ويبنون لها الهياكل ويُسَمَّوْن بالصابئة، وهم في أرض بابل من العراق، ثم حصل بينه وبينهم مصادمة ذكرها الله تعالى في القرآن، انتهى بهجرة إبراهيم- عليه الصلاة والسلام- من أرض العراق إلى أرض الشام وإلى الحجاز، حيث جعل قسماً من ذريته في الشام وهم إسحاق وذرّيته، أولاد زوجه ي سارة، وذهب بإسماعيل بن سُرِّيته هاجر وأمه إلى مكة، أرض الحرم، بأمر الله سبحانه وتعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} أي: مهاجر من أرض الكفر والشرك إلى أرض التّوحيد بالشام والحجاز، تلك المواطن المباركة، التي صار فيها بيت المقدس، وفيها البيت العتيق أول بيت وُضع للناس، وهو الكعبة المشرفة بمكة، فأورثه الله هذه البلاد وهذه البيوت إكراماً له ولذريّته- عليه الصلاة والسلام-، عوّضه الله أرضاً خيراً من أرضه، وقد وصفه الله تعالى في هذه الآية بأربع صفات، كلها من تحقيق التّوحيد:
الصفة الأولى: {كَانَ أُمَّةً}، والأمة معناها: القدوة في الخير، فهو إمامٌ للناس، كما قال تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} يعني: قدوة لأهل الخير إلى أن تقوم الساعة، فقوله أُمّة يعني: إماماً وقدوة، لأن الأمة لها ثلاث إطلاقات في القرآن، هذا أحدها؛ أُمَّة بمعنى قدوة، كما في هذه الآية. الإطلاق الثاني: الأمة بمعنى: مقدار من الزمان {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ

ج / 1 ص -76- أُمَّةٍ} أي: بعد زمن وبعد مدة. وتطلق الأمة ويراد بها الجماعة من الناس {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} يعني: جماعة، لأن دين الإسلام دين جماعة، لا دين تفرّق واختلاف، فليس فيه تفرّق وأحزاب، وجماعات وجمعيات متفرقة {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ(105)}، فالمطلوب من المسلمين أن يكونوا أمة واحدة، على منهج واحد، وعلى دين واحد، وعلى ملة واحدة، كالبنيان المرصوص، يشد بعضه بعضاً، وكالجسد إذا اشتكى منه عضواً تداعى له سائر الجسد بالسهر والحمى، ولا يكون ذلك إلاَّ بعقيدة التّوحيد، أما التفرّق والاختلاف والتناحر والتهاجر والتباغض والتنابُذ بين الجماعات وبين الفرق فهذا ليس من دين الإسلام وهذا يكون مع فساد العقيدة: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ(159)} نعم قد يوجد الاختلاف في الاجتهاد، ولكن هذا الاختلاف يحسم بالرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، فالمخطئ يرجع، والمصيب يثبت قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
الصفة الثانية لإبراهيم أنه:{قَانِتاً لِلَّهِ} والقنوت في اللغة معناه: الثبوت والدّوام، أي: مداوماً وثابتاً على طاعة الله، لا يتزحزح عنها، ويُطلق القنوت على طول القيام في الصلاة، قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ(238)}، وقال الله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ(9)}، فمعنى وصف إبراهيم بأنه كان قانتاً أي: أنه كان مداوماً على طاعة الله، ثابتاً عليها، بخلاف الذي يجتهد في يوم أو شهر أو سنة ثم بعد ذلك يتراجع انتكاساً بعدما بدأ بالخير لكنه لم يُكمل، فالمطلوب من الإنسان أن يثبت على الخير، بمعنى أنه يلازم عمل الخير، ولا يتخلى عنه، ولو كان قليلاً فـ"أحب العمل إلى الله أدومه وإن قَلَّ".
وكذلك {قَانِتاً لِلَّهِ} يعني: أنه يعمل هذا مخلصاً لله، لا يقصد به رياءً ولا سُمعة، ويؤخذ من هذا وجوب الإخلاص، لأن بعض الناس قد يصلي ويحسن صلاته، ويطول قيامه وركوعه من أجل رياء الناس، فإذا أحَسَّ أن عنده أحد يطوّل

ج / 1 ص -77- الركوع والسجود؛ من أجل أن يوصف بأنه صاحب طاعة، وإذا صلى وحده نقر الصلاة، وخفّفها، والإخلاص: أن الإنسان يقصد بعمله وجه الله، ولا يقصد بذلك طمعاً من مطامع الدنيا، أو مدحاً، وثناءً من الخلق، ولا يستمع إلى لومهم إذا لاموه في طاعة الله. قالوا: فلان متشدّد، فلان كذا، ما دام أنه على الطريق الصحيح، وعلى السنة، فلا يضره ما يقوله الناس، ولا تأخذه في الله لومة لائم.
الصفة الثالثة: {حَنِيفاً} والحنيف من الحَنَف وهو في اللغة: الميل، والمراد به هنا: الإقبال على الله، وأنه مُعرض عن الناس مُقبل على الله سبحانه وتعالى، يطلب الخير أ من الله وحده.
الصفة الرابعة: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وهذا محل الشاهد من الباب، ومعناه: أنه تبرّأ من المشركين، براءة تامة، أي: قطع ما بينه وبين المشركين من المودّة من أجل الله سبحانه وتعالى، لأنهم أعداء الله، والمؤمن لا يحب أعداء الله.
فإبراهيم عليه السلام لم يكن من المشركين لا بقليل ولا بكثير، قطع صلة المحبة بينه وبينهم، أما صلة التعامل الدنيوي في المصالح المباحة فهذا شيء آخر، إنما المراد قطع صلة المحبة والموالاة والمناصرة، هذا هو المطلوب، أما التعاون الدنيوي فيما فيه نفع للمسلمين، فهذا لا بأس به، يوضِّح هذا قوله في الآية الأخرى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} يعني: لا تقارب بيننا وبينكم في المودة والمناصرة والمؤاخاة أبداً، إلاَّ إذا آمنتم بالله وحده، وكفرتم بما يعبد من دون الله عزّ وجلّ، وتركتم عبادة الأصنام، فحينئذٍ نكون إخواناً {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} ثم قال في الآية التي بعدها: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ(6)} ثم قال بعدها: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ(8)}.
فهذه أربع صفات وصف الله بها إبراهيم: وهي:
الصفة الأولى: أنه كان أمة، يعني: قدوة في الخير.

ج / 1 ص -78- وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}.
ـــــــــــــــــــــــــــــــــــــــــ
الصفة الثانية: أنه كان قانتاً لله ثابتاً على الطاعة مخلصاً عمله لله.
الصفة الثالثة: أنه كان حنيفاً، مقبلاً على الله معرضاً عما سواه.
الصفة الرابعة: أنه لم يك من المشركين. أي بريء منهم ومن دينهم.
وهذا هو تحقيق التّوحيد يكون بهذه الأمور، وأعظمها البراءة من المشركين، فمن تبرأ من المشركين فهو ممن حقق التّوحيد، ولو كانوا أقرب الناس إليه، فإبراهيم تبرأ من أبيه: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً (41) إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً(42)} إلى أن انتهت المحاورة بقوله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلاَّ أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً (48) فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً(49)} "من ترك شيئاً لله عوضه الله خيراً منه" لما تبرأ من المشركين عوضه الله ذرية أنبياء.
واليوم جماعات يدَّعون أنهم دعاة إلى الله لا يتبرءون من المشركين ما داموا على منهجهم الحزبي!! ولا حول ولا قوة إلاَّ بالله.
والواجب على المسلم أن يتقي الله سبحانه وتعالى، وإذا كان يريد أن يدعو إلى الله فليعرف ما هي الدعوة، وما هي أصول الدعوة، وما المطلوب من الداعية، وأن يكون على طريقة إبراهيم عليه السلام وغيره من النبيّين الذين تبرّأوا من المشركين وقاطعوهم بعدما تبرءوا من الشرك وأخلصوا العبادة لله وحده.
ثم قال الشيخ رحمه الله : "وقال: "{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}" هذه صفة من الصفات التي ذكرها الله في سورة المؤمنون، في السابقين بالخيرات، قال تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57)} هذه الصفة الأولى.
الصفة الثانية: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)}.
الصفة الثالثة- وهي العظيمة-: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}.
الصفة الرابعة: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ(60)}.
هذه الصفات العظيمة هي تحقيق التّوحيد من جميع الشوائب، هذا مجملها وإليك تفصيلها:

ج / 1 ص -79- الصفة الأولى:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57)} الخشية من أعمال القلب، وهي الوَجَل من الله عزّ وجلّ، والخوف من عقابه، خشيةً منه سبحانه وتعالى أن يعاقب العاصي والمذنب على معصيته، ومن أعظم أنواع العبادة، الخوف والخشية والرغبة والرهبة والرجاء، وكل هذه من أعمال القلب، إلاَّ أن الخوف لا يجوز أن يصل إلى حد القنوط، بل يكون خوفاً مقروناً بالرجاء، لا يَيْأَسُون من روح الله {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}، والرجاء لا يكون بدون خوف من مكر الله. ولا يأمنون من مكر الله، ويعتمدون على الرجاء فقط، ويتركون الخوف: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}، بل المطلوب الجمع بين الخوف والرجاء، فلا يخاف حتى يَقْنَط، ولا يرجوا حتى يأمن من مكر الله، بل يكون متعادلاً، ولهذا يقول العلماء: "المؤمن بين الخوف والرجاء كالطائر بجناحين لو اختل جناح من الأجنحة سقط الطائر، كذلك المؤمن إذا اختل خوفه أو رجاؤه سقط".
الصفة الثانية: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)}، يؤمنون بآيات الله أي يصدقون بها، ويعملون بها، وآيات الله: القرآن، ويؤمنون به بمعنى: أنهم يصدقون أنه كلام الله سبحانه وتعالى، تكلم الله به وَحْياً، ونزل به جبريل إلى النبي صلى الله عليه وسلم، وحفظه النبي صلى الله عليه وسلم من جبريل، وبلّغه للناس، {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ(192) نَزَلَ بِهِ الرُّوحُ الأَمِينُ(193)} يعني: جبريل- عليه الصلاة والسلام-، {عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ(194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ(195)}، هذه صفات القرآن، فيؤمن هؤلاء المؤمنون بأن هذا القرآن هو خطاب ربهم لهم أمراً ونهياً، وتعريفاً به سبحانه وبصفاته، وإخباراً لهم عن الغيوث الماضية والغيوب المستقبَلة، وهذا القرآن أعظم الكتب التي نزلت من السماء، وقد أودع الله فيه من العلوم العظيمة والأسرار العظيمة ما لا يعلمه إلاَّ الله سبحانه وتعالى. والعوام يفهمون من القرآن، والمبتدءون في التعليم يفهمون من القرآن، والراسخون في العلم يفهمون أكثر من غيرهم، كل على قدر ما أعطاه الله سبحانه وتعالى، لأن القرآن- كما يقول ابن عباس-. على أربعة أنواع: منه ما تعرفه العرب من لغتها، كالنار، والجنة، والزنا، والخمر، والشرك، والكفر، والربا. ومنه ما لا يُعذر أحد بجهل الله مثل: معرفة

ج / 1 ص -80- الصلاة، والصيام، والحج، وأركان الإسلام، كل واحد مطالب بأن يعرفها. ومنه ما يعرفه العلماء، خاصة كالمحكم، والمتشابه، والمطلق، والمقيد، والناسخ والمنسوخ، والعام والخاص، هذه الأنواع إنما يعرفها العلماء الذين درسوا علوم الشريعة. والنوع الرابع: ما لا يعلمه إلاَّ الله، وهو حقائق ما ذكره الله في القرآن من الجنة والنار، وكيفية صفات الرب سبحانه وتعالى، فنحن نعرف معانيها، لكن كيفيَّتها لا يعلمها إلاَّ هو سبحانه وتعالى؛ سمعه، وبصره، وعلمه ووجهه، ويده سبحانه وتعالى، لا يعلم كيفيّتها إلاَّ الله، ونزوله إلى السماء الدنيا، واستواؤه على العرش، كيفيتها لا يعلمها إلاَّ الله سبحانه وتعالى، لكن المعاني اللغوية نعرفها ونفهمها.
فمعنى قوله تعالى: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)} أي: يصدقون بهذا القرآن ويتدبّرونه، ويشتغلون به، ويعتنون به، ويعملون بما فيه، ما أمرهم به فعلوه، وما نهاهم عنه تركوه، وما أخبرهم به صدّقوه وآمنوا به، وما اشتبه عليهم ردُّوا علمه إلى الله سبحانه وتعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، هذه طريقة المؤمنين مع القرآن، بخلاف المنحرفين فإنهم لهم مع القرآن مواقف سيّئة، فمنهم الذين قالوا إن القرآن مخلوق، والذين قالوا إن القرآن: له ظاهر وله باطن، وهم الباطنية هؤلاء لا يؤمنون بآيات الله عزّ وجلّ. والذين قالوا إن ظاهر القرآن غير مراد لأنه يوهم التشبيه والتجسيم فيما يخبر عن الله عزّ وجلّ.
الصفة الثالثة: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)} هذا هو تحقيق التّوحيد، لا يشركون أبداً، شركاً أصغر ولا شركاً أكبر، يعني: لا يقع منهم شرك أبداً، هؤلاء الذين حقّقوا التّوحيد، وسلموا من الشرك الأكبر والأصغر والخفي والجلي، وكل أنواع الشرك والبدع والمخالفات.
الصفة الرابعة: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا} من الطاعات، {وَقُلُوبُهُمْ وَجِلَةٌ} يعني: خائفة {أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} نفى عنهم الإعجاب بأعمالهم، فهم يعملون الأعمال الجليلة، ويخافون من الله أن يردّها عليهم. فهم يخافون أن تردّ عليهم أعمالهم بخلل وقع فيها، لأن الإنسان ليس معصوماً، فهم جمعوا بين الطاعة والخوف، أما أهل التفريط فجمعوا بين الكسل والأمن من مكر الله عزّ وجلّ.

ج / 1 ص -81- وعن حُصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟
ـــــــــــــــــــــــــــــــــــــــــ
ولذلك يقول صلى الله عليه وسلم: "لن يدخل أحدكم الجنة بعمله"، قالوا: ولا أنت يا رسول الله؟، قال: "ولا أنا، إلاَّ أن يتغمدني الله برحمة منه وفضل"، هذا هو مقام تحقيق التّوحيد، فالجنة لا تُدرك بالأعمال، وإنما الأعمال سبب لدخول الجنة {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}، قال العلماء: الباء باء السببيّة، وليست الباء للثمنيّه، فالعمل الصالح سبب لدخول الجنة، والله لا يضيع أجر من أحسن عملاً، وإدخاله عباده الصالحين الجنة تفضل منه، وإحسان منه سبحانه وتعالى، والله تعالى يقول: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} إذا كنت لا تستطيع عدَّها، فكيف تستطيع الشكر؟، ولهذا يقول صلى الله عليه وسلم في دعاء القنوت "أعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك"، هذا سيّد الأنبياء، وإمام المرسلين، وأفضل الخلق يعترف أنه لا يُحصي الثناء على الله سبحانه وتعالى، فكيف بغيره؟
فهؤلاء يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون، لأن أعمالهم أقل بكثير مما يجب عليهم، ثم - أيضاً- لا يضمنون أنها تكون متقبلة، قد تكون مردودة بسبب من الأسباب، ولهذا يقول الله تعالى: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} ومن يضمن لنفسه أنه من المتقين؟، لكن الإنسان يعمل ولا ييأس ولا يقنط، ويُحسن الظن بالله عزّ وجلّ، إنما لا يستكثر عمله، أو يتمنّن على الله، قالت أم المؤمنين عائشة رضي الله عنها، للنبي صلى الله عليه وسلم لَمَّا سمعت هذه الآية {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ(60)}، قالت: يا رسول الله، أهم الذين يزنون ويسرقون ويشربون الخمر، ويخافون أن يعذبوا بذنوبهم؟، قال: "لا، يا ابنة الصديق، ولكنهم يصلون ويصومون ويجاهدون، ويخافون أن تُردّ عليهم أعمالهم".
قوله: "وعن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير" إلخ.
ساق الشيخ رحمه الله، هذا الحديث، في "باب من حقق التّوحيد"، بعد أن ذكر الآيات السابقة، لأن هذا الحديث، هو فيمن حقق التّوحيد وما له عند الله من

ج / 1 ص -82- فقلت: أنا، ثم قلت، أما إني لم أكن في صلاة، ولكني لُدِغْت، قال: فما صنعت؟، قلت: ارتقيت.
ـــــــــــــــــــــــــــــــــــــــــ
الكرامة، وسبق لنا معنى تحقيق التّوحيد، وأنه تخليصه من شوائب الشرك الأكبر والأصغر، ومن البدع والمخالفات وهذه مرتبة السابقين من هذه الأمة.
قال: "عن حُصين بن عبد الرحمن" السُّلمي، أحد التابعين الثقات.
"قال: كنت عند سعيد بن جُبير" سعيد بن جُبير من أكابر التابعين علماً وورعاً وفقهاً، وهو من تلاميذ ابن عباس -رضي الله تعالى عنهما- قتله الحجّاج بن يوسف الثَّقفي قبل أن يبلغ الخمسين من عمره، وبقتله أُصيبت الأمة بفقد عالم من أجلِّ علمائها.
"فقال: أيُّكم رأى الكوكب الذي أنقض البارحة؟"، يسأل الجالسين عنده، والكوكب معناه: الشِّهاب الذي يُرمى به الشياطين الذين يَسْتَرِقُون السمع، وليس معناه أن الكوكب نفسه يسقط، ولكن ينفصل منه شَظِيَّة. "الذي انقض البارحة"، أي: الذي سقط.
قال: حُصين بن عبد الرحمن: "أنا"، والبارحة كلمة تُطلق على الليلة الماضية، ما قبل الزوال يقال له: الليلة، وما بعد الزوال يقال له: البارحة، مِن "بَرَح الشيء" إذا فات وذهب، هذا عند العرب.
وقوله: "قلت: أنا" يعني: أنا رأيت الكوكب، فدلّ هذا على أن هذا الرجل لم يَنَم.
ثم إنه خشي على نفسه من الرياء، فاستدرك وقال: "أما إني لم أكن في صلاة" يعني: لا تظنوا أني سهرت أتهجّد، خشِي على نفسه الرياء، أن يمدح بشيء ليس فيه، وهذا من ورع السّلف وابتعادهم عن الرياء وتزكية النفس، لأن هذا ينافي الإخلاص.
وقوله: "ولكني لُدِغْت" يعني: السبب في كوني كنت مستيقظاً وقت نزول الشهاب أنني لُدِغْت، واللَّدْغ معناه: إصابة ذات السموم من العقارب ونحوها.
وقوله: "قال: فما صنعت؟" لأن من عادة المَلْدُوغ أنه يتعاطى شيئاً من العلاج.

ج / 1 ص -83- قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي.
قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رُقية إلاَّ من عين أو حُمَة.
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: (ارْتَقَيت) يعني: طلبت من يَرْقِينِي بالقرآن، والرُّقية معناها: أن يُقرأ على المصاب بالمرض أو باللَّدْغ من القرآن والأدعية، ويُنْفَث على موضع الإصابة وموضع الألم. وهذا من أنفع العلاج إذا صدر عن يقين من الرّاقي ويقين من المَرْقي، لأن الله سبحانه وتعالى أنزل هذا القرآن شفاءً للأمراض المعنويّة: أمراض الشِّرك، والنفاق، والمعاصي، والأمراض الحسيّة: أمراض الأجساد، لأنه كلام رب العالمين سبحانه وتعالى، قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلاَّ خَسَاراً} فالرُّقية مشروعة، وقد رَقَى النبي صلى الله عليه وسلم ورُقي- عليه الصلاة والسلام-، رَقَاه جبريل لما أصابه السحر، ورَقَى صلى الله عليه وسلم بعض أصحابه، فالرُّقية بالكتاب والأدعية أمر مشروع.
قوله: "قال: فما حملك على هذا؟" هذا فيه أن السلف يطلبون الدليل على ما يفعلون وما يقولون، وفيه طلب الدليل على المذهب والاجتهاد. فمن قال بمسألة من المسائل، أو فعل فعلاً، فإنه يطلب منه الدليل على جوازه، أو على مشروعيّته من الكتاب والسنّة. هذا أدب السلف- رحمهم الله- أنهم لا يُقْدِمون على شيء إلاَّ بدليل من كتاب الله وسنّة رسوله صلى الله عليه وسلم خصوصاً في أمور العلاج، لأن النفوس تتشبث بأي شيء لطلب الشفاء، حتى ولو كان غير مشروع. فسعيد بن جُبير رضي الله عنه خَشِي من هذا الأمر. فهذا فيه أن العلاج لا يكون إلاَّ بما دل عليه دليل من كتاب الله وسنّة رسوله، أما الذهاب إلى المشعوذين والدجّالين والسَّحرة والكَذَبة فهو محرّم، وقد يكون شركاً أكبر يُخرج صاحبه من الملّة؛ إذا ذبح لغير الله، أو دعا غير الله، أو استغاث بالجن أو الشياطين، فإنه يخرج من الملّة، ولو فرضنا أنه شُفي، ماذا ينفعه إذا ذهبت عقيدته وصحّ جسمه، هذا أمر وباب خطير جدًّا، ويجب التحرُّز منه.
وقوله: "قلت: حديث حدثنيه الشَّعْبي" يعني: هذا دليلي على ما فعلت، والشعبي هو: عامر بن شُرَاحيل، الإمام الجليل من أئمة التابعين.
"قال: وما حدثكم؟ قلت: حدثنا عن بُريدة بن الحُصيب" بُريدة بن ا لحُصيب ا لأسلمي، من صحابة رسول الله صلى الله عليه وسلم، فهذا التابعي- الذي هو الشَّعْبي- يروي عن هذا الصحابي.

ج / 1 ص -84- قال: قد أحسن من انتهى إلى ما سمع.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: أن النبي صلى الله عليه وسلم قال: "لا رُقية إلاَّ من عين أو ُحمة" لا رُقية يعني: أنفع وأشفى إلاَّ من عين، أي: إصابة العين بسبب الحسد الذي يكون في بعض الناس، إذا نظر إلى الأشياء أصيبت على أثر نظرته، لأن نظره مسموم، وهذا من عجائب- خلق الله سبحانه وتعالى وقدرته، أنه يجعل بعض الأنظار مسمومة، إذا نظر صاحبها إلى شخص، أو إلى حيوان، أو إلى شيء، أصيب بإذن الله عزّ وجلّ، والعين حق- كما في الحديث، قال صلى الله عليه وسلم: "العين حق، ولو أن شيئاً سبق القدر لسبقته العين"، هذا في الصحيح، وقد أصيب رجل في عهد النبي صلى الله عليه وسلم فطلب النبي صلى الله عليه وسلم من الذي عانه، أن يغتسل، ثم أخذت غُسالته وصبّت على المصاب، فشُفي بإذن الله، وقال: "العين حق، وإن استغسلتم فاغسلوا"، هذا هو علاجها، أنه يَأمر العائن أن يغتسل، ويغسل بواطن إزاره، ثم تُصَب هذه الغُسالة على المصاب، فيُشفى- بإذن الله-، كما فعل النبي صلى الله عليه وسلم وكذلك مِن علاجها: الرُّقية، بأن يُقرأ على المصاب بالعين، فاتحة الكتاب، والمعوّذتان.
وقوله: "أو حُمَة" الحُمَة هي: اللَّدْغة من ذوات السّموم، وهذا محل الشاهد من الحديث لما فعله حصين رحمه الله.
ثم قوله: "لا رُقية إلاَّ من عين أو حُمَة" قال العلماء: هذا من باب التأكيد، لا من باب الحَصْر، فالرُّقية تنفع من غير العين والحُمَة أيضاً ومن سائر الأمراض، ولكن أنفع ما يُشفى بالرُّقية هذان المرضان: العين والحُمَة، وإلاّ فإن الرّقية تنفع - أيضاً- من جميع الأمراض- بإذن الله-، فهذا من باب الحصر النِّسبي والتأكيد، كما قال صلى الله عليه وسلم: "لا ربا إلاَّ في النّسيئة"، مع أن هناك ربا الفضل، فمعنى الحديث: "لا ربا إلاَّ في النسيئة" يعني: لا ربا أعظم وأشد من ربا النسيئة، فهو أشد من ربا الفضل، لأنه ربا الجاهلية، فليس هذا من باب الحَصْر، وإنما هو حَصْر إضافي.
ولما أتى حُصين بن عبد الرحمن بالدليل على ما فعل، قال له سعيد بن جبير رحمه الله: "قد أحسن من انتهى إلى ما سمع" أثنى عليه، وصوّبه على هذا الفعل، ء وأنه عَمِل عملاً جائزاً ومباحاً، واستدل بدليل صحيح عن النبي صلى الله عليه وسلم، فتأدّب سعيد مع الحديث، ولم يكن مثل بعض الجهّال الذين إذا بلغهم الحديث وهو لا يوافق

ج / 1 ص -85- ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليَّ الأمم، فرأيت النبي ومعه الرَّهْط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد؛ إذ رُفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه.
ـــــــــــــــــــــــــــــــــــــــــ
هواهم، أو لا يوافق مذهبهم، راحوا يطعنون فيه أكبر الطّعن، ويجرّحون ولو كان الحديث في "البخاري"، فإنهم قالوا في أحاديث في "البخاري": "حتى ولو قالها الرسول صلى الله عليه وسلم فإن معناها ليس بصحيح عندهم"!!، قال ذلك بعض الكُتّاب، فهذا أمر خطير.
وسعيد بن جُبير لما بلغه حديث رسول الله صلى الله عليه وسلم قال: "قد أحسن من انتهى إلى ما سمع"، هذا هو أدب العلماء، وهذا أدب الصحابة رضي الله عنه، والتابعين، وسائر أئمة العلماء، فهم يتأدّبون مع السنّة إذا بلغتهم عن رسول الله.
قوله: "ولكن حدثنا ابن عباس" معناه أن: سعيد بن جُبير عنده دليل آخر، العمل به أحسن من العمل بحديث حُصين بن عبد الرحمن، وإن كان العمل بحديث حُصين بن عبد الرحمن حسناً، ولكن هناك حسن وهناك ما هو أحسن، فأراد أن يرقيه من الحسن إلى الأحسن.
قال: "حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليّ الأمم" فيه معجزة من معجزات النبي صلى الله عليه وسلم حيث عُرضت عليه الأمم، أي: أُرِيَ الأمم السابقة. قيل: كان هذا ليلة الإسراء والمعراج.
 "فرأيت النبي ومعه الرَّهْط" الرَّهْط: هم الجماعة دون العشرة، يعني: لم يتبعه من أمته إلاَّ دون العشرة، وبقية الأمة كفروا به.
 "والنبي ومعه الرجل والرجلان" هذا أقل، تبعه من قومه رجل أو رجلان، والبقيّة أَبَوْ أن يؤمنوا بالله ورسوله.
"والنبي وليس معه أحد" فيه من الأنبياء من كذبه قومه كلهم، ولم يتبعه أحد، فهذا فيه دليل على أنه لا يُحتج بالكثرة، وإنما يُحتج بمن كان على الحق، ومعه الدليل، ولو كانوا قليلين، ولو كان شخصاً واحداً، فمن كان على الحق، ومعه دليل من كتاب الله وسنّة رسوله، فهذا هو الذي يُؤخذ بقوله ويُقتدى به، أما من خالف

ج / 1 ص -86- فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب".
ـــــــــــــــــــــــــــــــــــــــــ
الدليل فلا عبرة به حتى ولو كانوا كثرة، والله تعالى يقول في نوح: {وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلا قَلِيلٌ} ويقول: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} ويقول جل وعلا: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ(116)}، فالكثرة ليست هي الضابط في إصابة الحق، ولا يُغتر بها، فربما تكون الكثرة على الباطل، إنما إذا اجتمع الكثرة مع إصابة الحق، فهذا طيّب، أما إذا كانت كثرة بدون حق فلا، ولا يُزَهِّدُنا في الحق قلّة أتباعه، لأن بعض الناس اليوم إذا نُبّه على خطأ يقول: هذا عليه أكثر الناس، إذا قلت له- مثلاً- عن تحريم تأويل الصفات، قال: تسعة أعشار العالم الإسلامي أشاعرة يئولون الصفات وهذا ليس عذراً أمام الله صلى الله عليه وسلم ما دام تبيّن الحق، وأما أمر الناس فهو موكول إلى الله سبحانه، ويجب على المسلم أنه يتبع الحق، ولا يكابر بكثرة من خالفه أو جانبه، نبي من أنبياء الله ليس معه إلاَّ دون عشرة، ونبي من أنبياء الله ليس معه إلاَّ رجل أو رجلان، ونبي من أنبياء الله ليس معه أحد. نسأل الله أن يوفقنا وإيّاكم لقول الحق والعمل به، ومخالفة الهوى والنفس والشيطان.
قوله: "إذ رُفع لي سواد عظيم" السواد هو: الأشباح البعيدة.
"فظننت أنهم أمتي" ظن النبي صلى الله عليه وسلم أن هذا السواد العظيم هم أمته، لأنه أكثر الأنبياء أتباعاً، عليه الصلاة والسلام.
 "فقيل لي: هذا موسى وقومه" هذا فيه فضل موسى عليه السلام، كليم الله، وأنه اتبعه من قومه خَلْق كثير، آمنوا به واتبعوه، فهو من أكثر الرسل أتباعاً بعد نبينا محمد صلى الله عليه وسلم، وفيه فضيلة لموسى عليه الصلاة والسلام.
فهذا يدل على أن موسى عليه السلام آمن به خَلْقٌ كثير من بني إسرائيل، وإنما حدث التحريف والكفر بعد موسى عليه السلام.
قوله: "فنظرت فإذا سوادٌ عظيم"، وفي رواية: "ولكن انظر إلى الأفق"، والرواية في "صحيح مسلم".
"فنظرت فإذا سوادٌ عظيم، فقيل لي: هده أمتك، ومعهم سبعون ألفاً يدخلون

ج / 1 ص -87- ثم نهض فدخل منزله.
فخاض الناس في أولئك، فقال بعضهم: فلعلهم ائذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين وُلدوا في الإسلام فلم يشركوا بالله شيئاً. وذكروا أشياء.
ـــــــــــــــــــــــــــــــــــــــــ
 الجنة بلا حساب ولا عذاب"، وفي رواية: "ومنهم سبعون ألفاً"، السبعون الألف هؤلاء من أمّة محمد صلى الله عليه وسلم يدخلون الجنة بلا حساب ولا عذاب. هذا فضل عظيم، والبقيّة من الخلائق تُحاسب، منهم من يُحاسب حساباً يسيراً، ومنهم من يناقش الحساب. واختلف العلماء في الكُفار هل يُحاسبون أو يدخلون النار بدون حساب؟، والذي قرّره شيخ الإسلام ابن تيمية- كما في "العقيدة الواسطية"- أنهم يقرّرون بأعمالهم فقط، ولا يحاسبون محاسبة من يوازن بين حسناته وسيئاته، لأنهم لا حسنات لهم، ولكنهم يقرّرون بكفرهم وأعمالهم الكفريّة، ثم يُؤمر بهم إلى النار - والعياذ بالله-. وان كان لهم حسنات في الدنيا فإنهم يجازون بها في الدنيا، وتعجّل لهم حسناتهم، فإن الله لا يظلم أحداً، أما في الآخرة فليس لهم ثواب ولا حسنات- والعياذ بالله-.
قوله: "ثم نهض صلى الله عليه وسلم" أي: قام.
 "ودخل منزله" دون أن يبيّن من هم هؤلاء السبعون الألف.
والصحابة رضي الله عنهم اهتموا بهذا الأمر، لأن هذا أمر عظيم، فصاروا يخوضون في هؤلاء السبعين من هم؟.
فقوله: "خاض الناس في أولئك" يعني: بحثوا من هم، وهذا من حرص الصحابة رضي الله عنهم على الخير، واهتمامهم بأمور الآخرة، لأنهم لا يهتمُّون بأمور الدنيا، وإنما يهتمُّون بأمور الآخرة، بخلاف أهل الدنيا، إذا سمعوا بتجارة صاروا يتحدثون عنها ولا يهمهم أمر الآخرة.
قوله: "فقال بعضهم: فلعلهم الذين صَحِبوا رسول الله صلى الله عليه وسلم" لأن أفضل الأمة هم الصحابة رضي الله عنهم، لا أحد يساوي الصحابة في الفضيلة، قال صلى الله عليه وسلم: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مُدَّ أحدهم

ج / 1 ص -88- ولا نصيفه"، فالصحابة هم أفضل الأمة، ولا أحد يساويهم في الفضل- رضي الله تعالى عنهم-، بسَبْقِهم إلى الإسلام، وصحبتهم لرسول الله صلى الله عليه وسلم وجهادهم في سبيل الله، وبذلهم أنفسهم وأموالهم في سبيل الله عزّ وجلّ، فلذلك قالوا: "فلعلهم الذين صحبوا"، لأنهم لا يعلمون أحداً أفضل من صحابة رسول الله صلى الله عليه وسلم.
وقوله: "وقال بعضهم: فلعلهم الذين وُلدوا في الإسلام ولم يشركوا بالله شيئاً" يعني: الذين وُلدوا بعد بِعْثَة النبي صلى الله عليه وسلم من أولاد المسلمين، وبقوا على الفطرة الصحيحة، وآمنوا بالله ورسوله، ولم يشركوا بالله شيئاً. وهذا- أيضاً- فيه فضل من سَلِم من الشرك، بحيث إن الصحابة توقَّعوا أنهم هم الذين يدخلون الجنة بلا حساب ولا عذاب، ففيه فضل من سَلِم من الشرك، ولكن من وقع في الشرك ثم تاب تاب الله عليه، وصار من أفضل المسلمين لأن التوبة تَجُبُّ ما قبلها، والله تعالى يقول: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، ولكن الصحابة توقَّعوا أن مواليد الإسلام الذين لم يشركوا بالله شيئاً، هم المعنيُّون بهذا الحديث.
وهذا- أيضاً- يدل على المحافظة على الأولاد، والمحافظة على فطرتهم. ويدل على وجوب التربية على الإسلام، والتربية على التّوحيد، وتصحيح العقيدة، لأن بعض الناس اليوم لا تهمهم العقيدة، ويقولون العقيدة أمرها سهل، والناس أحرار في عقائدهم، ولا يهتمون بأمر الشرك، ويقولون هذه اجتهادات، ولا يهتمون بالدعوة إلى التّوحيد، والتحذير من الشرك، وتصحيح العقائد.
فقول الصحابة: "فلعلهم الذين ولدوا في الإسلام ولم يشركوا بالله شيئاً"يدل على خطر الشرك، وأن الإنسان لو وُلد في الإسلام فإن هذا لا يكفي، لابد أن يَسْلم من الشرك، ولا يسلم من الشرك إلاَّ إذا عرفه وعرف طرقه، حتى يتجنّبه ويحذّر منه، أما من يجهل الشيء فربما يقع فيه، لأنه لا يدري عنه؛ وعمر بن الخطاب رضي الله عنه يقول: "إنما تُنْقَضُ عُرى الإسلام عُروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية"، وحذيفة بن اليمان رضي الله عنه يقول: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه"، فهذا أمر عظيم جدًّا، الاهتمام بأمر العقيدة، والخوف من الشرك، ومن خاف من شيء فإنه يهرب منه، ولا يمكن أن

ج / 1 ص -89- فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: "هم الذين لا يَسْتَرْقُون، ولا يَكْتَوُون، ولا يَتَطَيَّرون، وعلى ربهم يتوكلون".
ـــــــــــــــــــــــــــــــــــــــــ
يهرب منه إلاَّ إذا عرف من أن يأتيه هذا العدو، ومن أين يدركه، فهذا أمر عظيم.
وقوله: "ثم خرج عليهم رسول الله صلى الله عليه وسلم فأخبروه" ذكروا ما بحثوا فيه، وما خاضوا فيه، والاجتهادات التي أبدَوْها حول هذا الأمر. وهذا فيه دليل على مشروعية المباحثة في أمور العلم، والبحث عن معاني كلام الله وكلام رسوله صلى الله عليه وسلم حتى نعمل به، وننتفع به.
وقوله: "قال: هم الذين لا يَسْتَرْقُون" يعني: لا يطلبون من غيرهم أن يَرقيهم، لماذا؟، لأن طلب الرُّقية من الناس سؤال للمخلوق، والسؤال للمخلوق فيه ذِلّة، فهم يستغنون عن الناس، ويعتمدون على الله سبحانه وتعالى، وهذا من تمام التّوحيد: أن الإنسان لا يسأل الناس، والنبي صلى الله عليه وسلم بايع بعض أصحابه أن لا يسألوا الناس شيئاً، فكان أحدهم إذا سقط سوطه من على راحلته لا يقول لأحد: ناولني السوط، لأنهم يريدون الاستغناء عن الناس، لكن سؤال أهل العلم عما أشكل ليس من هذا، وهو واجب قال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، إذا كان ذلك عن حاجة، أما سؤال التعنّت والاستكبار وتعجيز المسؤول، فهذا لا يجوز، لأنه ليس عن حاجة، وإنما هو عن إظهار عَظَمة، وأن السائل أعلم من المسؤول، وهذا لا يجوز، وسؤال المال، يجوز للحاجة إذا كان الإنسان مضطرًّا، فإنه يجوز أن يسأل الناس حتى ترتفع ضرورته، أما سؤال الإنسان وهو غني، فهذا حرام: "من سأل الناس تكثّراً، فإنما يسأل جمراً، فليُقِل أو ليستكثر".
وقوله: "ولا يَكْتَوُون" كذلك لا يطلبون من غيرهم أن يكويهم بالنار من أجل العلاج.
والكَيْ بالنار نوع من أنواع الطب، وقد قال النبي صلى الله عليه وسلم: "الشفاء في ثلاث: شَرْبة عسل، أو شَرْطة مِحْجَم، أو كيّة بنار"، وفي رواية أخرى: "وأنا أكره الكَيْ "، فالكَيُّ عند الحاجة علاج مباح، ولكنه إذا طلبته من غيرك، يكون مكروهاً لأنه من مسألة الناس، وكذلك يكره الكيّ ذاته، لما فيه من التعذيب بالنار.
قوله: "ولا يَتَطَيَّرون" التطيّر هو: التشاؤم بالطيور وغيرها، ثم يرجع المتطير

ج / 1 ص -90- فقام عُكّاشة بن محصن فقال: ادع الله أن يجعلني منهم، قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، قال: "سبقك بها عُكّاشة".
ـــــــــــــــــــــــــــــــــــــــــ
عن ما عزم عليه، هذا هو التّطيُّر، أما التفاؤل فهو مشروع، وكان النبي يعجبه الفَأْل، لأن الفَأْل حسن ظن بالله سبحانه وتعالى، أما الطِّيَرة فهي سوء الظن بالله.
فهؤلاء السبعون الألف استحقوا هذه المنزلة، لأنهم تركوا أموراً محرمة وهي الطيرة، أو مكروهة وهي طلب الرقية والكي من الناس، فهم تركوها استغناء عن الناس، وتوكلاً على الله سبحانه وتعالى.
أما أن الإنسان يَرْقِي نفسه أو يَرْقِي غيره، فهذا فعله النبي صلى الله عليه وسلم فرقى نفسه ورقى غيره ورقاه غيره فلا كراهة في ذلك.
يبقى قضية التداوي بالمباح كالحبوب- مثلاً-، أو بالأعشاب، أو بإجراء العمليّات الجراحيّة: واستئصال الأورام أو الزوائد؛ فهذا مباح، من غير كراهة لقول النبي صلى الله عليه وسلم: "تداووا ولا تداووا بحرام"، وقوله صلى الله عليه وسلم: "ما أنزل الله داءاً إلاَّ وأنزل له شفاء، علمه من علمه وجهله من جهله" ومن العلماء من يرى أن التداوي مستحب، ومن العلماء من يرى أنه واجب، والتدواي سواءً كان مباحاً أو مستحبًّا أو واجباً لا ينافي التوكل، لأن بعض الجهّال يقول: اتْرُك التدواي توكّلاً على الله، نقول: الأخذ بالأسباب لا ينافى التوكل، والتداوي سبب، والأخذ بالأسباب قد أمر الله تعالى به.
قوله: "فقام عُكّاشة بن مُحصَن" عُكّاشة بن مُحصَن الأسدي، من السابقين إلى الإسلام، شهد غزوة بدر، وغيرها من المشاهد مع رسول الله صلى الله عليه وسلم، وعاش بعد النبي صلى الله عليه وسلم وقاتل في حروب الرّدة حتى قُتل، رضي الله عنه.
"فقال: يا رسول الله ادع الله أن يجعلني منهم" هذا فيه مشروعيّة طلب الدعاء من أهل الخير، الأحياء، لأن هذا الصحابي طلب الدعاء من رسول الله صلى الله عليه وسلم وأقرّه على ذلك، فدلّ على جواز، طلب الدعاء من الصالحين الأحياء.
 "قال: أنت منهم" أخبر صلى الله عليه وسلم أن عُكّاشة من السبعين الألف الذين يدخلون الجنة

ج / 1 ص -91- بلا حساب ولا عذاب، وقد وقع ما أخبر به صلى الله عليه وسلم، فإنه قُتل شهيداً في سبيل الله عزّ وجلّ وفي هذا دليل من أدلة النبوّة، حيث أخبر صلى الله عليه وسلم أن عُكّاشة من السبعين الألف، وقتل شهيداً في سبيل الله عزّ وجلّ، فصار في زُمْرة الشهداء في سبيل الله، مع سَبْقه إلى الإسلام، وشهوده بدراً وغيرها مع الرسول صلى الله عليه وسلم.
" ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم، قال: "سبقك بها عُكّاشة"، كأن الرسول صلى الله عليه وسلم علم أن هذا الرجل لا يصل إلى هذه المرتبة، ولكن ما جابهه بكلام يكرهه، ولم يقل له: أنت لا تستحق، أو أنت لست من أهل هذه المنزلة، وهذا من حُسن أدب الرسول صلى الله عليه وسلم بل جاء بكلمة لم تؤثر على الرجل، وهي وافية بالمقصود، فقال: "سبقك بها عُكّاشة".
قال الشيخ رحمه الله في مسائله: "هذا فيه استعمال المعاريض" يعني: الكلمات التي تُستعمل بدل الكلمات المكروهة، لأنه لو قال لا تستحق هذا، أو أنت لا تصل إلى هذه المرتبة، لحصل عند الرجل انكسار نفس وخجل، فالرسول صلى الله عليه وسلم كان كما قال الله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ(4)}، وقال تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ}، فالرسول صلى الله عليه وسلم علم أن هذا الرجل - بما علّمه الله سبحانه وتعالى- لا يصل إلى هذه المرتبة، ولكنه جاء بكلمة ليّنة لطيفة ليس فيها تجريح، فهذا فيه حُسن الأدب مع المسلمين، وعدم مواجهتهم بما يكرهون من الكلمات النابية، حتى ولو كانوا على خطأ، فهم يواجهون بكلمات فيها تطييب لخواطرهم، وعدم تجريح لنفوسهم.
فهذا حديث عظيم دلَّ على مسائل:
أولاً: دلَّ على جواز الرُّقية من العين ومن الحُمة وغيرهما، لأنه فعله حُصين بن عبد الرحمن، واستدل بحديث الرسول صلى الله عليه وسلم.
ثانياً: في الحديث دليل على فضل موسى عليه السلام وأمته الذين آمنوا به.
ثالثاً: فيه دليل على عدم الاحتجاج بالكثرة، وهذه مسألة مهمة.
ورابعاً: فيه حرص الصحابة على مسائل العلم ومعرفتها، حيث خاضوا في طلب معنى هذا الحديث الذي ألقاه عليهم رسول الله صلى الله عليه وسلم وبحثوا فيه، قال الشيخ: فيه المناظرة في العلم.

ج / 1 ص -92- خامساً: في الحديث دليل على كراهية سؤال الناس: "لا يَسْتَرْقُون، ولايُكْتَوُون"، ففيه كراهيّة سؤال الناس، وأن سؤال الناس فيه تنقيص للتوحيد، أما الاستغناء عنهم فهذا فيه كمال للتّوحيد، وهو من تحقيق التّوحيد.
سادساً: الحديث دليل على جواز العلاج بالكَيْ، مع الكراهة بشرط أن يكون المعالج به من أهل المعرفة، الذي يعرفون موضع الألم وموضع الكَيْ، ومقدار الكَيْ، وفيه دليل على أن الإصابة بالعين حق، وأنها تُعالج بالرُّقية، وتعالج بما أرشد إليه النبي صلى الله عليه وسلم من الاستغسال- أيضاً-.
سابعاً: فيه دليل على علم من أعلام نبوّته صلى الله عليه وسلم حيث أخبر أن عُكّاشة من السبعين الألف، وقد قُتل شهيداً في سبيل الله بعد ذلك.
ثامناً: وفيه دليل على استعمال المعاريض في الأمور التي يُكره مواجهة الناس بها، وحُسن خلقه صلى الله عليه وسلم في تعامله مع أصحابه، وكذلك يجب أن يقتدي به أهل العلم وأهل الدعوة في مخاطبتهم للناس.
تاسعاً: وفيه دليل على طلب الدليل على المذهب، حيث إن سعيد بن جُبير طلب من حُصين بن عبد الرحمن الدليل على ما فعله من طلب الرقية فلما جاء بالدليل استحسنه، وقال له: "قد أحسن من انتهى إلى ما سمع".
عاشراً: وفيه دليل على ما تَرْجَم له المصنف، وهو الشاهد للباب أن من حقّق التّوحيد دخل الجنة بلا حساب ولا عذاب، وأن تفسير ذلك بأن يترك الشرك الأكبر والأصغر، ويترك الأمور المكروهة، احتياطاً لعقيدته.


باب الخوف من الشرك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -93- [الباب الرابع:] * باب الخوف من الشرك
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب في غاية المناسبة للأبواب السابقة، وهذا من دقّة فقهه وفهمه رحمه الله، وحُسن تأليفه، فإنه لما ذكر في الباب الأول: معرفة حقيقة التّوحيد، وذكر في الباب الثاني: فضل التّوحيد وما يكفّر من الذنوب، وذكر في الباب الثالث: من حقّق التّوحيد دخل الجنة بلا حساب ولا عذاب. لما ذكر هذه الأبواب ناسب أن يذكر ضدّ التّوحيد وهو الشرك، لأنه لا يكفي أنّ الإنسان يعرف التّوحيد ويعمل به، بل لابد أن يعرف ضدّه وهو الشرك، خشية أن يقع فيه، ويُفسد عليه توحيده، لأن من لا يعرف الشيَّء يوشك أن يقع فيه، كما قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: "يوشك أن تُنْقَض عُرى الإسلام عُروة عُروة إذا نشأ في الإسلام من لا يعرف الجاهلية" لأنه لا يدري عن أمور الجاهلية أو يحسبها شيئاً طيّباً وهي من أمور الجاهلية، فبجهله بحقيقتها الْتَبَسَتْ، فصار يفعلها وهي من الجاهلية، فكذلك وأخطر من ذلك من لا يعرف الشرك ومداخله، وأنواعه، وأخطاره، فإنه حَرِّيٌ أن يقع في الشرك من حيث لا يدري، لأن الجهل داء قاتل، والشاعر يقول:

والضد يظهر حسنه الضد وبضدها تتبين الأشياء

فلا يعرف قيمة الصحة إلاَّ من ذاق المرض، ولا يعرف قيمة النور إلاَّ من وقع في الظلام، ولا يعرف قيمة الماء إلاَّ من عطش، وهكذا، ولا يعرف قيمة الطعام إلاَّ من مسّه الجوع، ولا يعرف قيمة الأمن إلاَّ من أصابه الخوف، إذاً لا يعرف قيمة التّوحيد، وفضل التّوحيد، وتحقيق التّوحيد إلاَّ من عرف الشرك وأمور الجاهلية حتى يتجنّبها، ويحافظ على التّوحيد، ومِن هنا يظهر خطأ هؤلاء الذين يقولون: لا داعي أن نتعلم العقائد الباطلة ونعرف المذاهب الباطلة، ونرد على المعتزلة والجهمية، لأنهم بادوا وذهبوا، علموا الناس التّوحيد ويكفي، أو بعضهم يقول لا تعلّموهم التّوحيد لأنهم أولاد فطرة، ونشأوا في بلاد المسلمين، علّموهم أمور الدنيا: الصناعات والاختراعات والأمور الحديثة، أما التّوحيد فيحصلونه بفطرتهم وبيئتهم، نعم وجُد من يقول هذا، وبعض الناس يقول: الناس تجاوزوا مرحلة الخرافات،

ج / 1 ص -94- لأنهم تثقفوا وعرفوا، فلا يمكن أنهم يشركون تتعد ذلك، لأن الشرك كان في الجاهلية، يوم كان الناس سذج ويسمون الشرك في العبادة شركاً ساذجاً، والشرك عندهم ما يسمونه بالشرك السياسي أو شرك السلاطين أو شرك الحاكمية.
ولذلك لا يهتمون بإنكار هذا الشرك الذي بعثت الرسل لإنكاره، وإنما ينصبّ إنكارهم على الشرك في الحاكمية فقط.
وكل هذه من حيَل الشيطان لبني آدم، والواجب أننا، كما نعرف الحق؛ يجب أن نعرف الباطل، من أجل أن نعمل بالحق، ونتجنّب الباطل، ولهذه المناسبة العظيمة ذكر الشيخ "باب الخوف من الشرك" بعدما ذكر أبواب التّوحيد وفضله، وما يكفر من الذنوب، وتحقيق التّوحيد وهذه نعمة عظيمة لكن إذا حازها الإنسان، فإنه يخشى من ضدها، فلابد أن يعرف ضدّها حتى يتجنّبه، فلنتنبّه لهذا الأمر، فإن هناك أناساً الآن كثيرين يزهِّدون في تعلم هذه الأمور: تعلّم التّوحيد، تعلّم الشرك، معرفة الشُّبَه والضلال، يزهدون في هذه الأمور، وهذا إما من جهلهم، وعدم معرفتهم، وإما لأنهم يريدون الدّس على المسلمين، وإفساد عقيدة المسلمين، فلنحذر من هذا الأمر، سمعنا من يقول إن الذي يدرس عقائد المعتزلة والرد عليهم مثل الذي يرجم القبر، لأنهم ماتوا، يقولون كذا، نقول: يا سبحان الله هم ماتوا بأشخاصهم، لكن مذاهبهم باقية، وشبهاتهم باقية، وكتبهم، تطبع الآن وتحقق، وينفق عليها الأموال، وتُرَوّج، فكيف نقول نتركهم لأنهم ماتوا، والله تعالى ذكر شبهات المشركين من الأمم السابقة: فرعون وهامان وقارون وقوم ونوح وعاد وثمود، مع أنها أمم بائدة، ذكر شبهها ورد عليها، فالعبرة ليست بالأشخاص، العبرة بالمذاهب، والعبرة بالشُّبَه الباقية ولكل قوم وارث.
ولهذا قال الشيخ: "باب الخوف من الشرك" أي: أن الموحّد يجب أن يخاف من الشرك، ولا يقول أنا موحّد وأنا عرفت التّوحيد، ولا خطر علي من الشرك، هذا إغراء من الشيطان، لا أحد يزكي نفسه، ولا أحد لا يخاف من الفتنة ما دام على قيد الحياة، فالإنسان معرّض للفتنة، ضلّ علماء أحبار، وزلّت أقدامهم، وخُتم لهم بالسّوء، وهم علماء، فالخطر شديد، ولا يأمن الإنسان على نفسه أن تَنْزَلِق قدمه في

ج / 1 ص -95- وقول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}.
ــــــــــــــــــــــــــــــــــــــــ
الضلال، وأن يقع في الشرك، إلاَّ إذا تعلم هذه الأمور من أجل أن يجتنبّها، واستعان بالله، وطلب منه العصمة والهداية: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} خافوا من الزّيغ بعد الهداية، والمهتدي يكون أشد خوفاً أن يزيغ، وأن تزلّ قدمه، وأن تسوء خاتمته، وأن يكون من أهل النار، نسأل الله العافية.
قال: "وقول الله عزّ وجلّ: "{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}" هذا خبر من الله عن نفسه سبحانه وتعالى مؤكّد بـ "إنّ".
أنه: "{لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}" فهذا فيه خطورة الشرك، فالله لا يغفر للمشرك مع أن رحمته وسعت كل شيء، ولكن المشرك لا يدخل فيها، لعِظم جريمته- والعياذ بالله، فمن مات على الشرك فإنه لا يغفر له، وهذا يدلّ على خطورة الشرك، فإذا كان الشرك بهذه الخطورة، فإنه يجب الحذر منه غاية الحذر، كل الذنوب مَظِنّة المغفرة ورجاء المغفرة إلاَّ الشرك. والشرك لا يمكن تجنبه إلاَّ إذا عرف وعرف خطره.
وفي الآية الأخرى أخبر سبحانه أنه حرم الجنة على المشرك، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} والحرام: الممنوع، فلا يمكن أنّ المشرك يذوق طعم الجنة، أو يشم رائحة الجنة.
وفي الآية الثالثة: يقول الله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}، منعهم الله من دخول المسجد الحرام لأنهم نجس، ونجاسة الشرك نجاسة معنويّة، والمسجد الحرام لا يدخله إلاَّ أهل التّوحيد {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} كذلك المشرك حلال الدم والمال، قال صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاَّ بحقها، وحسابهم على الله عزّ وجلّ".
قوله.: "وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} الخليل هو إبراهيم عليه السلام، سمي بالخليل لأن الله سبحانه اتخذه خليلاً، كما قال تعالى: {وَاتَّخَذَ

ج / 1 ص -96- وفي الحديث قال: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه، فقال: "الرياء".
ــــــــــــــــــــــــــــــــــــــــ
 اللَّهُ إِبْرَاهِيمَ خَلِيلاً} من الخُلَّة، وهي أعلى درجات المحبة، أي: أن الله يحبه أعلى المحبة، وهذه مرتبة لم ينلها إلاَّ إبراهيم ومحمد عليهما الصلاة والسلام.
قوله: "{وَاجْنُبْنِي}" أي أبعدني واجعلني في جانب بعيد "{أَنْ نَعْبُدَ الأَصْنَامَ}" خاف من عبادتها.
مع هذه المنزلة العظيمة التي نالها إبراهيم عليه السلام من ربه، ومع أنه قاوم الشرك وكسر الأصنام بيده، وتعرض لأشد الأذى في سبيل ذلك حتى ألقي في النار، مع ذلك خاف على نفسه من الوقوع في الشرك، لأن القلوب بين أصبعين من أصابع الرحمن، والحي لا تؤمن عليه الفتنة، ولهذا قال بعض السلف: "ومن يأمن البلاء بعد إبراهيم؟"، فإبراهيم خاف على نفسه الوقوع في الشرك لما رأى كثرة وقوعه في الناس، وقال عن الأصنام: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
وفي هذا أبلغ الرد على هؤلاء الذين يقولون: لا خوف على المسلمين من الوقوع في الشرك بعدما تعلموا وتثقفوا، لأن الشرك بعبادة الأصنام شرك ساذج يترفع عنه المثقف والفاهم، وإنما الخوف على الناس من الشرك في الحاكمية، ويركزون على هذا النوع خاصة، وأما الشرك في الألوهية والعبادة فلا يهتمون بإنكاره، وعلى هذا يكون الخليل عليه السلام وغيره من الرسل إنما ينكرون شركاً ساذجاً!!، ويتركون الشرك الخطير وهو شرك الحاكمية كما يقول هؤلاء.
قال: "وفي الحديث" أي الحديث الذي رواه أحمد والطبراني والبيهقي أن رسول الله صلى الله عليه وسلم قال لأصحابه: "أخوف ما أخاف عليكم الشرك الأصغر"، الرسول صلى الله عليه وسلم يقول لأبي بكر وعمر ولسادات المهاجرين والأنصار، الذين بلغوا القمّة في التّوحيد والإيمان والجهاد في سبيل الله، ومع هذا الرسول يخاف عليهم، فمن يأمن بعد هؤلاء؟: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه فقال: "الرياء" هذا دليل على اهتمام الصحابة في الأمر، والرياء معناه: أن الإنسان يتصنّع أمام الناس بالتقوى، والعمل الصالح، وإتقان الصلاة، وغير ذلك، من أجل أن يمدحوه، فالرياء من الرؤية أن يحب الإنسان أن يراه الناس وهو يعمل العمل الصالح من أجل أن

ج / 1 ص -97- يمدحوه، والسُّمعة أن يحب الإنسان أن الناس يسمعون كلامه ويسمعون عمله ويمدحونه، فالرياء لما يُرى من الأعمال، والسُّمعة لما يسمع منها.
والرياء شرك خفي، لأن الشرك على نوعين: شرك ظاهر وشرك خفي، الشرك الظاهر: الذي يتمثل في الأعمال والأقوال، بأن يدعو غير الله، أو يذبح لغير الله، أو يستغيث بغير الله، هذا ظاهر يراه الناس ويسمعونه، لكن هناك شرك خفي لا يدري عنه الناس، لأنه في القلب، لا يعلمه إلاَّ الله سبحانه وتعالى، وهو الشرك في النيّة والإرادة، فالإنسان إذا سَلِم من الشرك الأكبر فإنه قد لا يسلم من الشرك الأصغر الذي يكون في القلوب، وهذا مما يُعطي المؤمن الحذر الشديد.
والرياء من صفات المنافقين، يقول الله تعالى في المنافقين: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً(142)} والله تعالى توعّد المرائين، قال تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ(5) الَّذِينَ هُمْ يُرَاؤُونَ(6)} فوعدهم الله بالويل، وجاء في الحديث أن الله يقول للمرائين يوم القيامة: "اذهبوا إلى الذين كنتم تراءونهم في الدنيا هل تجدون عندهم جزاءً".
فهذا الحديث فيه الخوف من الشرك، لأن النبي صلى الله عليه وسلم خافه على سادات المهاجرين والأنصار، وعلى أفضل هذه الأمة، فكيف بمن دونهم، وإذا كان هذا في الشرك الأصغر الذي لا يُخرج من الملّة فكيف بالشرك الأكبر- والعياذ بالله-.
وفيه دليل على وجوب إخلاص النية لله عزّ وجلّ، وان الإنسان لا يقصد مدح الناس أو ثناء الناس أو مطامع دنيا بأعماله الصالحة، وإنما يخلص النيّة لله عزّ وجلّ، يريد وجه الله، فإن عَمِل من أجل الرياء فعمله باطل.
فهذا الحديث يدل أولاً: على الخوف من الشرك.
ثانياً: أن الرياء شرك، ومعناه- كما ذكرنا-: أن يحب الإنسان أن يراه الناس على الطاعة فيُثنوا عليه بها.
وثالثاً: أن الرياء شرك خفي، لا يعلمه الناس، وإنما الله جل وعلا هو الذي يعلمه، لأنه في القلوب.

ج / 1 ص -98- وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندّاً دخل النار" رواه البخاري.
ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار".
ــــــــــــــــــــــــــــــــــــــــــ
قال: "وعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من مات وهو يشرك بالله شيئاً دخل النار" هذا خبر من الرسول صلى الله عليه وسلم أنّ من مات على الشرك فهو من أهل النار، ولا يُغفر له. ولاحظوا كلمة "شيئاً" تعم الشرك كله، ما أشرك مع الله من نبي أو ولي أو ملك، لأن الشرك لا يقبله الله أبداً: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}.
ومن يدري متى يموت؟، ومن يدري ماذا يموت عليه؟، فالإنسان يخاف على نفسه من سوء الخاتمة، وأن يموت وهو يشرك بالله، فيكون من أهل النار، فالإنسان يجب عليه أن يحذر من الشرك طول حياته لأنه لا يدري في أي لحظة يموت، فيكون من أهل النار.
فهذا فيه الخوف من الشرك، وأن الإنسان قد يُختم له بالشرك فيكون من أهل النار، ولو كان من أهل التّوحيد قبل ذلك، وعارف به، ومستقيم، لكن يخاف على نفسه من أنه يتنكس بعد ذلك، ويشرك بالله، ويموت على ذلك فيكون من أهل النار، فنسأل الله الثبات، فيكون عنده حذر دائماً وأبداً من الشرك.
قال: "ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة" هذا فيه فضل التّوحيد، وأن من مات عليه دخل الجنة، وهذا وعد من الله سبحانه وتعالى، والله لا يخلف وعده، حتى ولو كان عنده ذنوب ومعاص دون الشرك، فقد يغفرها الله له ويدخله الجنة من غير عذاب، وقد يعذبه الله بها ثم يدخله الجنة، فمآل الموحّد إلى الجنة، إما ابتداءً وإما في النهاية.
فقوله: "من لقي الله " يعني: مات.
"ومن لقيه يُشرك به شيئاً دخل النار" هذا مثل حديث ابن مسعود، من مات على الشرك، فإنه من أهل النار،- نسأل الله العافية-.
فهذا فيه الحذر من سوء الخاتمة.

ج / 1 ص -99- وفيه- كما ذكر الشيخ رحمه الله قرب الجنة والنار من الإنسان، فما بينه وبين الجنة والنار إلاَّ أن يموت، ولا يدري، ربما يموت في الحال، ربما يموت بعد دقائق، أو بعد شهر، أو بعد سنة، ما بينه وبين النار والجنة إلاَّ الموت، فإذا مات دخل النار أو دخل الجنة، ففيه قُرب الجنة والنار من الإنسان، والنبي صلى الله عليه وسلم يقول: "الجنة أقرب إلى أحدكم من شِراك نعله، والنار مثل ذلك"، والشاعر يقول:

كل امرئ مُصَبِّح في أهله والموت أدنى من شراك نعله

تصبح في الدنيا وتمسي في الجنة، أو بالعكس-.
فهذا الحديث فيه الخوف من الشرك، وأن الإنسان يخشى أن يلقى الله وهو على الشرك فيكون من أهل النار، والعياذ بالله.
وفي نصوص الباب أن الإنسان لا يغتر بنفسه مهما بلغ من العلم والإيمان والمعرفة، بل يعترف بعجزه وفقره إلى الله سبحانه وتعالى، وأنه إن لم يعصمه الله فإنه على خطر.
كما أن في الباب - أيضاً- بيان معنى لا إله إلاَّ الله- كما يقول الشيخ في مسائله-: "في الباب معنى لا إله إلاَّ الله، وذلك في الحديث الأخير: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار"، هذا هو معنى لا إله إلاَّ الله، لأن في هذا الحديث التّوحيد والشرك، ولا إله إلاَّ الله أثبتت التّوحيد ونفت الشرك، فلا إله نفي للشرك، وإلاَّ الله إثبات للتّوحيد.
نسأل الله عزّ وجلّ أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يرزقنا وإياكم الثبات على دينه، وأن يُرينا الحق حقًّا ويرزقنا اتباعه، وأن يُرينا الباطل باطلاً ويرزقنا اجتنابه، وأن لا يجعله ملتبساً علينا فنضل، ونعوذ بالله من الغرور، ونعوذ بالله من الإعجاب، ونعوذ بالله من تزكية النفس المنهي عنها بقوله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى}.


باب الدعاء إلى شهادة أن لا إله إلاَّ الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -100- [الباب الخامس:] * باب الدعاء إلى شهادة أن لا إله إلاَّ الله
ـــــــــــــــــــــــــــــــــــــــــ
قال المؤلف رحمه الله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله".
مناسبة هذا الباب لما قبله من الأبواب ظاهرة جدّاً، فإنه في الأبواب السابقة ذكر في الباب الأول: معرفة التّوحيد، وفي الباب الثاني: ذكر فضل التّوحيد، وفي الباب الثالث: ذكر فضل من حقق التّوحيد، وفي الباب الرابع: ذكر ما يضاد التّوحيد، وهو الشرك. فإذا كان طالب العلم ألَمَّ بهذه الأبواب، وعرفها معرفة جيدة، عرف التّوحيد وفضله وتحقيقه، وعرف ما يضاده من الشرك الأكبر أو ينقصه من الشرك الأصغر والبدع وسائر المعاصي، فإنه حينئذٍ تأهّل للدعوة إلى الله عزّ وجلّ، لأنه لا يجوز للإنسان إذا علم شيئاً من هذا العلم أن يختزنه في صدره، ويُغلق عليه، ويختصه لنفسه، هذا العلم مشتَرك بين الأمة، فمن عرف شيئاً منه فإنه يجب عليه أن ينشره، وأن يدعو الناس إليه، فإن هذه الأمة أمة دعوة، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104)}، فلا يجوز للمسلم الذي عرف شيئاً من العلم أن يسكت عليه وهو يرى الناس في حاجة إليه، خصوصاً علم التّوحيد وعلم العقيدة، لأنه إذا فعل ذلك فقد ترك واجباً عظيماً، ولا يقول الإنسان أنا ما علي إلاَّ من نفسي- كما يقوله بعض الجهلة أو الكسالى-، أنا ما عليَّ من الناس!! بل عليك نفسك أولاً، ثم عليك أن تدعو الناس إلى دين الله عزّ وجلّ، فإن اقتصرت على نفسك تركت واجباً عظيماً تحاسب عنه يوم القيامة، وتعرّض نفسك لغضب الله عزّ وجلّ حيث تركت ما أوجبه عليك من الدعوة إلى الله عزّ وجلّ، هذا وجه المناسبة، وهي ظاهرة.
فقوله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله" أي: الدعوة، وأن المسلم الذي منّ الله عليه بمعرفة التّوحيد، ومعرفة الشرك لا يسعه أن يسكت وهو يرى الناس يجهلون التّوحيد، ويقعون في الشرك الأكبر والأصغر، ويسكت على ذلك، كما هو واقع كثير من طلبة العلم والعلماء، الذين يرون الناس على العقائد الفاسدة

ج / 1 ص -101- وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
والعقائد الباطلة وعبادة الأضرحة، ويسكتون على ذلك، ويقولون: نحن لا نهتم إلاَّ بأنفسنا. بهذا ضيّعوا واجباً عظيماً، ولو أن العلماء وطلبة العلم قاموا بما أوجب الله عليهم من هذا الأمر في جميع الأمصار لرأيت للمسلمين حالة غير هذه الحالة، فالآن بلاد الإسلام تعج بالشرك الأكبر، تُبنى فيها المشاهد، والمزارات الشركية، ويُنفق عليها الأموال، ودول الكفر تساعد على ذلك، والمسلمون ساكتون على هذا الوضع، وهذا خطر عظيم أصاب الأمة، وما أصيبت به من حروب ومجاعات وأمور تعرفونها إنما هو نتيجة لهذا الإهمال- والعياذ بالله-، فهذا واجب عظيم.
قال رحمه الله تعالى: "وقول الله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ(108)} هذه الآية في آخر سورة يوسف، يأمر الله سبحانه وتعالى نبيه محمداً صلى الله عليه وسلم أن يُعلن للناس عن بيان منهجه ومنهج أتباعه، وهو الدعوة إلى الله على بصيرة، فدل على أن من لم يدع على بصيرة فإنه لم يحقق اتباع النبي صلى الله عليه وسلم وإن كان عالماً وفقيهاً.
قوله تعالى: {قُلْ} أي: قل يا محمد للناس.
 {هَذِهِ سَبِيلِي} السبيل معناها: الطريق التي أسير عليها.
 {أَدْعُو إِلَى اللَّهِ} إلى توحيد الله عزّ وجلّ وإفراده بالعبادة، وترك عبادة ما سواه، وكذلك الدعوة إلى بقيّة شرائع الدين، فتكون الدعوة للكفار للدخول في الإسلام، وتكون الدعوة للعصاة من المسلمين للتوبة إلى الله عزّ وجلّ وأداء الواجبات والتحذير من الوقوع في الشرك، واجتناب المحرمات، فالدعوة ليست مقصورة على دعوة الكفار، بل حتى المسلمون الذين هم بحاجة إلى الدعوة لوقوعهم في المعاصي والمخالفات يحتاجون إلى دعوة، دعوة إلى التوبة، وأداء الواجبات، وترك المحرمات، والمخافة من الله عزّ وجلّ، فالدعوة عامة. والدعوة إلى معرفة التّوحيد ومعرفة ضده.
 {أَدْعُو إِلَى اللَّهِ} قال الشيخ رحمه الله: "فيه التنبيه على الإخلاص، فإن بعض الناس إنما يدعو إلى نفسه" فقد يكون الإنسان يدعو، ويحاضر ويخطب، لكن قصده من ذلك أنه يتبيّن شأنه عند الناس، ويصير له مكانة، ويمدح من الناس، ويتجمهرون

ج / 1 ص -102- عليه، ويكثرون حوله، فإذا كان هذا قصده، فهو لم يدع إلى الله، وإنما يدعو إلى نفسه والإنسان الذي يترك الدعوة فإنه ترك واجباً عظيماً، والإنسان الذي لم يُخلص في الدعوة يقع في محظور عظيم، بل لابد من الدعوة وأن تكون خالصة لوجه الله عزّ وجلّ، ويكون القصد منها إقامة شرع الله، والقصد منها هداية الناس ونفع الناس، مدحوك أو ذمُّوك، فبعض الناس، إذا لم يُمدح ويشجّع تَرَكَ الدعوة، وهذا دليل على أنه لا يدعو إلى الله، وإنما يدعو إلى نفسه، فليتنبّه المسلم ويكون رائده وقصده من دعوته هو الإخلاص لوجه الله عزّ وجلّ، ونفع الناس، وتخليصهم من الشرك، ومن البدع، ومن المخالفات، وأن يؤدي الواجب الذي عليه، والكثرة حول الشخص لا تدل على فضله، بعض الأنبياء لم يتبعه إلاَّ القليل: "النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحداً"، هل هذا يدل على عدم فضل هذا النبي؟، لا، حاشا وكلاّ، فالإنسان لا ينظر إلى كثرة الحاضرين، "لأن يهدي الله بك وجلاً واحداً خير لك من حُمُر النعم".
اجتمع الناس على باب ابن مسعود رضي الله عنه وهو يريد الخروج إلى الصلاة فلما خرج ومشوا خلفه، التفت إليهم وقال: "ارجعوا، فإنه فتنة للمتبوع، ذِلّة للتابع".
{أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} البصيرة معناها: العلم، بل هي أعلى درجات العلم.
وفي هذا دليل على أنه يُشترط في الداعية أن يكون على بصيرة، أي: على علم بما يدعو إليه، أما الجاهل فلا يصلح للدعوة، بل لابد أن يتزوّد بالعلم قبل أن يَشْرَع في الدعوة، لأنه في دعوته يتعرض إلى شبهات ومناظرات، فمن أين يجيب إذا وقف في وجه معاند أو معارض أو مشبِّه، كيف يستطيع الخلاص. إنه يفشل، ويصير نَكْسَة على الدعوة، أو يجيب بجهل ويكون الأمر أخطر، إما أن يسكت عن الجواب وينتصر عليه الخصم، وإما أن يجيب بجهل فيكون الأمر أخطر. هذا من ناحية. والناحية الثانية: أن الداعية يحتاج إلى معرفة الحلال والحرام، فقد يقول بجهله هذا الشيء حرام وهو حلال، وقد يقول بجهله: هذا الشيء حلال وهو حرام، فالداعية يجب أن يكون على علم بما يدعو إليه، بحيث أنه يعرف الحلال والحرام، ويعرف

ج / 1 ص -103- الواجب والمستحب والمحرّم والمكروه والمباح، ويعرف كيف يجيب على الاعتراضات والشبه والمجادلات، كما قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، كيف يستطيع أن يجادل بالتي هي أحسن وهو ليس عنده علم؟!، فيُشترط في الداعية: أن يتأهل بالعلم، فإن بعض الدعاة اليوم ليس عندهم علم، وإنما يجيد الكلام والشَّقْشَقَة والخطابة، لكن ليس عنده علم، بحيث لو عرضت له أدنى شُبهة، أو سئل عن أدنى مسألة في الحرام والحلال تخبّط فيها.
 {أَنَا وَمَنِ اتَّبَعَنِي} أي: وأتباعي يدعون إلى الله على بصيرة، فدلّ على أن من لم يدع إلى الله لم يحقق إتباع الرسول صلى الله عليه وسلم وأن من دعا إلى الله على جهل لم يحقق إتباع الرسول صلى الله عليه وسلم، بل إنه أدخل نفسه فيما ليس من شأنه، وصار خطراً على الدعوة، وعلى الدعاة.
ثم قال: {وَسُبْحَنَ اللَّهِ} سبحان: اسم مصدر من سبّح بمعنى: نَزَّه الله عما لا يليق به من الشرك والقول عليه سبحانه وتعالى بلا علم، فإن الله يُنَزَّه عن الشرك ويُنَزَّه عن القول عليه بلا علم، فهذا فيه وجوب تنزيه الله سبحانه وتعالى عن النقائص، وأعظمها الشرك.
 {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} هذه براءة من الرسول صلى الله عليه وسلم من المشركين، كما تبرّأ منهم خليل الله إبراهيم- عليه الصلاة والسلام-: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}، {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}، ففيه البراءة من المشركين، يعني: قطع المحبة والمودّة والمناصرة بينك وبين المشركين، لأنهم أعداء الله وأعداء رسوله، فلا يجوز لك أن تَوَدَّهم بقلبك أو تناصرهم أو تدافع عنهم: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}، {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}، {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ}، {يَا أَيُّهَا الَّذِينَ

ج / 1 ص -104- آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }.
ففي هذا دليل على أنه يجب البراءة من المشركين، وأن من أصول الدعوة إلى الله: البراءة من المشركين، أما الداعية الذي لا يتبرأ من المشركين، فهذا ليس بداعية، وليس على طريقة الرسول صلى الله عليه وسلم وإن زعم أنه يدعو إلى الله، والكفر بالطاغوت مقدم على الإيمان بالله، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}، فلابد من البراءة من المشركين، أما الذين يقولون: "ما علينا من عقائد الناس، من دخل في جماعتنا وصار معنا فهو أخونا، وعقيدته له" هذه ليست دعوة إلى الله عزّ وجلّ، وإنما هي دعوة إلى الحزبية والعصبية.
ففي هده الآية الكريمة مسائل عظيمة:
المسألة الأولى: أن طريقة النبي صلى الله عليه وسلم وطريقة أتباعه على الحقيقة: الدّعوة إلى الله.
المسألة الثانية: أن من لم يدع إلى الله وهو يستطيع الدعوة إلى الله، فإنه لم يحقق إتباعه للرسول صلى الله عليه وسلم بل إتباعه فيه نقص عظيم.
المسألة الثالثة: وهي المسألة التي نبّه عليها الشيخ في مسائله: التنبيه على الإخلاص في الدعوة لقوله: {إِلى اللَّهِ} فإن بعض الناس إنما يدعو إلى نفسه، فالذي يقصد المدح والثناء وكثرة الأتباع وكثرة الجماعة وكذا وكذا والفَخْفَخَة، هذا لا يدعو إلى الله.
المسألة الرابعة: -وهي المسألة العظيمة-: أن الداعية إلى الله لابد أن يكون على بصيرة، مؤهّلاً بالعلم النافع الذي يستطيع به أن يدعوَ إلى الله، وأن يجادله المُغرضين والمعارضين، ويَدْحضَ حججهم بلسانه وبقلمه، الدعوة إلى الله تكون باللسان وتكون بالقلم أيضاً، وتكون بالسيف والجهاد، فيُشترط في الداعية شرط أساسي، بل أصلي، بأن يكون على علم، وأما الجاهل فلا يصلح للدعوة، وإن كان عنده عبادة، وعنده. ورع، وعنده تُقى، وعنده غيرة على الدين، وعنده محبة للدين، هذا شيء طيّب، وصفات طيّبة، لكن نقول له: يا أخ الدعوة لا يدخل فيها إلاَّ من

ج / 1 ص -105- كان على علم، أما مجرّد الخوف والخشية والعبادة والورع والغيرة والصلاح، فهذا شيء طيّب، لكن أنت لا تصلح للدعوة لأنك لست على علم، والله تعالى يقول: {عَلَى بَصِيرَةٍ}.
ويقول: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ}، والحكمة هي العلم، فأنت لا تصلح للدعوة، تعلّم أولاً، فإذا تعلّمت تعال للدعوة، فالدعوة ليست بالمسألة الهيّنة، ولذلك عندما حصل هذا الإهمال في الدعوة حصل ما ترون الآن من التفكك والتخاذل لأن الدعوة دخل فيها ما هب ودب، من الجهال والمُغرضين وأصحاب المطامع، ولا تنجح دعوة لم يتوفر فيها الشروط الإلهية التي اشترطها الله تعالى، ولا يبقى إلاَّ الأصلح دائماً وأبداً، ولو كثرت الجماعات الدعوية، ما دامت أنها ليست على الشروط التي اشترطها الله، والمنهج الذي رسمه الله ورسوله، فإنها لا تنجح مهما بلغت من الكثرة والقوة، وستتلاشى وتصاب بالنَكْسَة والفشل، أما إذا كانت مؤسَّسة على العلم وعلى الإخلاص والنصيحة، فهذه هي التي تنجح بإذن الله ولو كانت من فرد واحد.
المسألة الخامسة: أن الشرك نقص عظيم يجب تنزيه الله عنه، لأن الله عزّ وجلّ كامل، له الكمال المطلق فمن أشرك به فقد تنقصه ومن نفى صفات الله عزّ وجلّ أو أوّلها فقد تنقص الله عزّ وجلّ، فالمؤوّلة والمشبهة الذين يشبهون الله بخلقه، أو يؤوِّلون صفات الله، أو يُلحدون في أسمائه، هؤلاء تنقّصوا الله عزّ وجلّ، وهذا نقص ينزّه الله جل وعلا عنه، ومن وصفه بما لا يليق به أو سماه بغير ما سمى به نفسه فقد تنقصه، ومن حكم بغير ما أنزل فقد تنقصه، ومن عصى أمره أو ارتكب نهيه فقد تنقصه سبحانه.
المسألة السادسة:- وهي مهمة جدًّا-: البراءة من المشركين، فالذي يدعو إلى الله -بل وكل مسلم- لكن الذي يدعو إلى الله من باب أولى، لأنه قدوة، يجب عليه أن يتبرّأ من المشركين، لأنهم أعداء الله، وأعداء رسوله، وأعداء المؤمنين، {لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}، فمن لم يتبرأ من المشركين فإنه لم يحقق الدعوة إلى الله عزّ وجلّ، حتى وإن انتسب إليها، وهذه مسألة عظيمة.

ج / 1 ص -106- وعن ابن عباس رضي الله عنه أن رسول الله لما بعث معاذاً إلى اليمن، قال له: " إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله".
ـــــــــــــــــــــــــــــــــــــــــــــ
قوله: "بعث معاذاً" البعث معناه: ا لإرسال.
"إلى اليمن" القُطر المعروف، جنوب الجزيرة، سُمِّيَ باليمن لأنه يقع أيمن الكعبة، والشام سُمِّيَ بالشام لأنه يقع شاميَّ الكعبة.
وكان بعث معاذ في السنة العاشرة، وقيل: في آخر السنة التاسعة قبل وفاته صلى الله عليه وسلم. أرسل قاضياً ومعلّماً وداعياً إلى الله عزّ وجلّ، ينوب عن الرسول صلى الله عليه وسلم في هذه المهمات.
فهذا أولاً: فيه مشروعية إرسال الدعاة إلى الله عزّ وجلّ، وأنه سنة نبوية.
وثانياً: فيه فضيلة لمعاذ رضي الله عنه، حيث إن النبي صلى الله عليه وسلم اختاره لهذه المهمة العظيمة، مما يدل على فضله وعلمه، لأن الرسول لا يرسل إلاَّ من توفّرت فيه الشروط المطلوبة، وقد توفّرت في معاذ رضي الله عنه، وكان أعلم الناس بالحلال والحرام.
وفيه- أيضاً- العمل بخبر الواحد، لأن الرسول صلى الله عليه وسلم أرسل معاذاً وحده.
وهذا يدل على أنه يعتمد خبر الواحد ولا يشترط التواتر- كما يقوله بعض الضُّلاّل-، يقولون: أمور العقائد لا يقبل فيها خبر الواحد. والرسول صلى الله عليه وسلم اكتفى بخبر الواحد، فأرسل معاذاً إلى اليمن يدعو إلى الله ويعلم التّوحيد، وهكذا، ما كان الرسول يُرسل رسله جماعات وإنما كان يرسلهم أفراداً، كما بعث عليًّا، وبعث معاذاً، وبعث أبا عبيدة بن الجرّاح، وهذا يدل على قبول خبر الواحد في أصول الدين وفروعه، وأما ما قاله علماء الكلام فهو باطل.
"قال له: "إنك تأتي قوماً من أهل الكتاب" هذا فيه وصية الإمام لمندوبه حينما يرسله، أنه يخط له المنهج، ويرسم له الطريق الذي يسير عليه، وهذه سنة الرسول صلى الله عليه وسلم في بعوثه، أنه إذا أرسل جيشاً أو سَرِيَّة يوصيهم.
"أهل الكتاب" أهل الكتاب المراد بهم: اليهود والنصارى، سُمُّوا أهل الكتاب لأن الله أنزل عليهم التوراة والإنجيل، التوراة على موسى عليه السلام والإنجيل على عيسى - عليهما الصلاة والسلام-، فسُمَّيَ أتباع الرسولين بأهل الكتاب، فرقاً بينهم وبين الوثنيين، الذين ليس لهم كتاب، ولا يؤمنون بالرسل.

ج / 1 ص -107- وقصْد النبي صلى الله عليه وسلم من هذا أن يتأهّب معاذ لمن سيقدَم عليهم، وأنهم أهل كتاب يحتاجون إلى استعداد علمي للمجادلة والمناظرة.
وفي هذا أنه يجب على الداعية معرفة حالة المدعوين، وهذا من منهج الدعوة: أن الداعية ينظر في حالة المدعوين، ويخاطب كلاً منهم بحسب ما يليق به، فإن كان يخاطب علماء فإنه يخاطبهم بما يليق بهم، وإن كان يخاطب عواماً يخاطبهم بما يليق بهم، الناس ليسوا على حد سواء، فلا يليق بالداعية أنه يخاطب العلماء بخطاب الجهال، ولا يليق به أنه يخاطب الجهال بخطاب العلماء، ولا يليق بالداعية أنه يخاطب السلاطين بخطاب عامة الناس، أو يخاطب عامة الناس بخطاب السلاطين، كل يخاطبه بما يرى أنه أقرب إلى قبوله للحق، قال الله تعالى لرسوليْه موسى وهارون عليه السلام لما أرسلهما إلى فرعون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}.
قوله: "فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله" هذا فيه التدرّج في الدعوة، وأنه يبدأ بالأهم فالأهم، وهذه طريقة الرسل، أنهم أول ما يبدءون بالدعوة إلى شهادة أن لا إله إلاَّ الله، لأنها الأصل والأساس، الذي يُبنى عليه الدين، فإذا تحققت شهادة أن لا إله إلاَّ الله، فإنه يمكن البناء عليها بالأمور الأخرى، أما إذا لم تحقق شهادة أن لا إله إلاَّ الله، فلا فائدة من بقية الأمور، فلا تأمر الناس بالصلاة وعندهم شرك، ولا تأمرهم بالصيام والصدقة والزكاة وصلة الأرحام وكذا وكذا وهم يشركون بالته، لأنك لم تضع الأساس أولاً، وهذا بخلاف كثير من دعاة اليوم الذين لا يهتمون بشهادة أن لا إله إلاَّ الله، وإنما يدعون الناس إلى ترك الربا، والى المعاملات الحسنة، وإلى الحكم بما أنزل الله، وإلى، وإلى، لكن التّوحيد لا يذكرونه، ولا يلتفتون له، وكأنه ليس مفروضاً، ولا حول ولا قوة إلاَّ بالله، فهؤلاء مهما أتعبوا أنفسهم فإن عملهم لا ينفع، حتى يحققوا الأصل في الأساس الذي تُبنى عليه أمور الدين، من: حاكمية، ومن صلاة، ومن زكاة، ومن حج، إلى آخره، هذا منهج الأنبياء: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، وكذلك ذكر الله عن نوح عليه السلام أنه قال أول ما قال لقومه: {لَقَدْ أَرْسَلْنَا

ج / 1 ص -108- "وفي رواية: إلى أن يوحدوا الله".
 فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة.
ــــــــــــــــــــــــــــــــــــــــــــ
 نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}،{وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ}، فكل رسول أول ما يبدأ بالدعوة يبدأ بشهادة أن لا إله إلاَّ الله، فيدعو إلى التّوحيد، وإلى تصحيح العقيدة، ثم بعد ذلك يأمرهم ببقية أوامر الدين، أما إنه يبدأ بالعكس، يبدأ بالأمور الجزئية والأمور الفرعية، ويترك الأصل، فهذا العمل لا ينفع، فلو فرضنا أن المجتمع صار بعيداً عن الربا، ويحافظ على الصلاة، وتمتلئ المساجد، وكل الأعمال تُعمل، لكن ليس هناك إخلاص في التّوحيد فهم يدعون غير الله، يدعون الأولياء والصالحين والأنبياء والقبور، فلا فائدة في أعمالهم، وهؤلاء ليسوا مسلمين، مهما صلوا وصاموا.
"وفي رواية: "إلى أن يوحدوا الله" لماذا جاء الشيخ بهذه الرواية؟، لأنها تفسِّر شهادة أن لا إله إلاَّ الله، بأن معناها: توحيد الله سبحانه وتعالى وإفراده بالعبادة، ليس المقصود منها اللفظ فقط، بأن يقول أشهد أن لا إله إلاَّ الله، بل لابد أن يوحّد الله في العبادة، أما إذا نطق بها بلسانه ولم يوحّد الله في العبادة، فلا تنفعه شهادة أن لا إله إلاَّ الله.
وفي هذا دليل على عموم رسالة محمد صلى الله عليه وسلم، فإنه مبعوث إلى العالم كله، بما فيهم أهل الكتاب، كما كتب صلى الله عليه وسلم لهِرَقْل عظيم الروم، وكما كتب للمُقَوْقِس ملك مصر، وكما كتب لكِسْرى ملك الفُرس، وكما كتب لملوك الأرض، لأن الله أرسله إلى الناس عامة: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}.
وقوله: "فإن هم أطاعوك لذلك" يعني: شهدوا أن لا إله إلاَّ الله، وأن محمداً رسول الله وعملوا بمقتضاهما.
"فأعلمهم أن الله افترض عليهم خمس صلوات في كل بوم وليلة" هذا الركن

ج / 1 ص -109- فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم.
فإن هم أطاعوك لذلك؛ فإياك وكرائم أموالهم.
ـــــــــــــــــــــــــــــــــــــــــــــ
الثاني: لما حقق الركن الأول والأساس، انتقل إلى الركن الثاني وهو الصلاة، وهذا يدل على أهمية الصلاة، وأنها تأتي بعد التّوحيد مباشرة.
فمن لم يصل فإنه ليس بمسلم، وإن كان يشهد أن لا إله إلاَّ الله، وأن محمداً رسول الله. كما دلت على ذلك الأدلة مثل قوله صلى الله عليه وسلم: "بين العبد وبين الكفر والشرك ترك الصلاة" وغيره من الأدلة.
وقوله: "فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم" هذه هي الزكاة، وهي قرينة الصلاة في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم وهي الركن الثالث من أركان الإسلام.
 "تُؤخذ من أغنيائهم" في هذا دليل على أن الزكاة لا تجب على الفقير، وإنما تجب على الغني وهو من يملك النِّصاب فأكثر.
"فتردُّ في فقرائهم" هذا فيه مصرف من مصارف الزكاة، فالفقراء صنف واحد من الأصناف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} إلى آخر الآية.
واستدل العلماء -رحمهم الله- بهذا على أن الزكاة لا تحل لغني، وأن مصرف الزكاة يجوز الاقتصار فيه على صنف واحد من الأصناف الثمانية، لأن الرسول صلى الله عليه وسلم هنا اقتصر على الفقراء، ويدخل فيهم المساكين.
واستدلوا به- أيضاً- على أن مصرف الزكاة في البلد الذي فيه المال، لا ينبغي نقلها إلى بلد آخر، إلاَّ إذا كان البلد الذي فيه المال ليس فيه فقراء، فإنها تنقل إلى أقرب بلد فيه فقراء من بلدان المسلمين.
 "فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم" الكرائم جمع كريمة وهي: النفيسة من المال، يعني: لا تأخذ في الزكاة أحسن الأموال، لأن هذا فيه إجحاف بهم، كما أنك لا تأخذ أردأ المال، لأن هذا فيه ظلم للفقراء، ولكن خذ المتوسط، بين النفيس وبين الرديء، هذا هو العدل، إن أخذت النفيس

ج / 1 ص -110- واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــ
ظلمت أصحاب الأموال، وإن أخذت الرديء ظلمت الفقراء، إذا أخذت الوسط اعتدلت.
"وإياك وكرائم" تخدير من الرسول صلى الله عليه وسلم وفيه وجب العدل على الولاة، وعدم الظلم.
 "واتق دعوة المظلوم" هذه وصيّة هامة، يجب على الراعي والأمير وكل مسلم أن يحذر من دعوة المظلوم، فإنه ليس بينها وبين الله حجاب، أي دعوة المظلوم مستجابة، حتى ولو كان كافراً: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} فالمظلوم ترفع دعوته إلى الله عزّ وجلّ، والله جل وعلا يجيب دعوة المظلوم.
وهنا سؤال أورده العلماء على هذا الحديث، يقولون: الرسول صلى الله عليه وسلم ذكر ثلاثة أركان، الشهادتان والصلاة والزكاة، ولم يذكر الصيام، ولم يذكر الحج، فما الجواب عن هذا؟
فيه أجوبة كثيرة، لكن أصحها والذي اختاره الشيخ تقي الدين رحمه الله: أن الرسول صلى الله عليه وسلم اقتصر على الأركان العظيمة الأساسية التي يقاتَل من تركها، وهي: الشهادتان والصلاة والزكاة، قال الله تعالى: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا} يعني: شهدوا أن لا إله إلاَّ الله، وأن محمداً رسول الله {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}.
فالرسول صلى الله عليه وسلم في هذا الحديث ذكر الأركان التي يُقاتل عليها، وهي: الشهادتان والصلاة والزكاة. هذا من ناحية.
والناحية الثانية: أن هذه أركان ظاهرة، يراها الناس ويسمعونها، أما الصيام فهو أمر خفي بين العبد وبين ربه، والحج لا يجب على كل أحد، وإنما يجب على من استطاع إليه سبيلاً، وأيضاً إنما يجب مرة في العمر، بخلاف الشهادتين، فإن الإنسان يلازمها طول الحياة، ولا يتخلى عنها، والصلاة تتكرر في اليوم والليلة خمس مرّات، والزكاة كل عام، أما الحج فإنه يجب مرة واحدة في العمر، ولا يجب

ج / 1 ص -111- ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خَيْبَر:
ـــــــــــــــــــــــــــــــــــــــــــــ
إلاَّ على المستطيع، وأما الصيام فلأنه أمر خفي، وأيضاً من حافظ على الشهادتين، وأقام الصلاة وآتى الزكاة فإنه سيحافظ على الصيام ويحافظ على الحج من باب أولى.
ما يستفاد من الحديث:
دل هذا الحديث على مسائل كثيرة:
أوّلاً: فيه إرسال الدعاة إلى الله عزّ وجلّ.
ثانياً: فيه فضيلة لمعاذ بن جبل رضي الله عنه.
ثالثاً: فيه قبول خبر الواحد في العقائد وغيرها.
رابعاً: فيه بيان منهج الدعوة، وهذا أصل عظيم، وهو أنه يتدرج فيها، ويبدأ بالأهم فالأهم.
خامساً: في الحديث دليل على عظم رسالته صلى الله عليه وسلم وأنه مبعوث إلى جميع العالم اليهود والنصارى وغيرهم، وإذا كان مبعوثاً إلى اليهود والنصارى وهم أهل كتاب، فغيرهم من باب أولى.
سادساً: فيه المسألة التي أشار إليها الشيخ، وهي أن من العلماء من يجهل معنى لا إله إلاَّ الله، لأن أهل الكتاب يدعون إليها وهم أهل كتاب وأهل علم.
سابعاً: في الحديث دليل على أنه لا يجوز أخذ الكرايم في الزكاة، وإنما يُؤخذ المتوسط.
ثامناً: فيه دليل على التحذير من دعوة المظلوم، وأنه ليس بينها وبين الله حجاب.
قال الشيخ رحمه الله: "ولهما" يعني: البخاري ومسلم.
عن سهل بن سعد رضي الله عنه راوي الحديث هو سهل بن سعد الساعدي الأنصاري الخزرجي- رضي الله تعالى عنه، هو وأبوه صحابيان.
"أن رسول الله صلى الله عليه وسلم قال يوم خبير" خَيْبَر: حصن لليهود شمالي الحجاز، وكان به مزارع ونخيل، ولا يزال يحمل هذا الاسم إلى الآن، كانت بلاداً زراعيّة، وبلاد

ج / 1 ص -112- تخيل وإنتاج للتمور، ويُضرب المثل فيقال: كجالب التمر إلى خَيْبَر، أو كجالب التمر إلى هجر، يعني: أن الذي يأتي بشيء إلى بلد هي تُنْتِج ذلك الشيء يصبح كجالب التمر إلى خَيْبَر، ولهذا يقول حسان رضي الله عنه.

إنا ومن يُهدي القصائد نحونا كمُسْتَبْضِع تمراً إلى أهل خَيْبرَا

وكانت خيبر بلاداً يَقْظُنُها اليهود، وجلا إليها اليهود من المدينة، لما أجلاهم رسول الله صلى الله عليه وسلم وهم بنو النضير الذين غدروا بالعهد فحاصرهم رسول الله صلى الله عليه وسلم حتى اصطلحوا مع النبي صلى الله عليه وسلم على أن يتركوا له ما معهم من السلاح والقوة، ويجلوا إلى خَيْبَر وإلى أَذْرِعات بأرض الشام، كما ذكر الله ذلك في أول سورة الحشر: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ} إلى آخر الآيات، فهؤلاء هم بنوا النضير من اليهود، ثم إن رسول الله صلى الله عليه وسلم غزاهم في السنة السابعة من الهجرة، بعد صُلح الحُدَيْبِيَة، وقبل فتح مكة، ومكّنه الله منهم، وفتح خَيْبَر، وحصل المسلمون منها على خيرات كثيرة، ثم إنهم تعاقدوا مع النبي صلى الله عليه وسلم على أن يبقوا فيها عمّالاً للمسلمين، يزرعونها بأجرة، فأقرّهم النبي صلى الله عليه وسلم وبقوا فيها إلى أن أجلاهم عمر بن الخطاب- رضي الله تعالى عنه- بعد ذلك، لأن النبي صلى الله عليه وسلم لم يقرهم فيها إقراراً دائماً، وإنما قال: "نُقِرُّكُم فيها ما شئنا"، حاصرها رسول الله صلى الله عليه وسلم واشتد الأمر بالمسلمين في الحصار من قلّة ذات اليد، ومن طول الحصار فبشرهم رسول الله صلى الله عليه وسلم بهذه البشارة من أجل أن يَذهب عنهم ما يجدون من المشقّة وطول الانتظار.
قال الشيخ رحمه الله: "في هذا ما يجري على أولياء الله من الجوع، ومن الوباء" يعني: ما جرى عليهم في هذا الحصار من المشقّة، مع أنهم أولياء الله، وفيهم رسوله صلى الله عليه وسلم ومع هذا نالهم مشقّة وجوع في هذا الحصار، وفي هذا دليل على أن الله يعطي الدنيا من يحب ومن لا يحب، وأن الجوع والفقر ليسا دليلاً على بغض الله لمن يصيبه ذلك، فإن هذا قد يصيب أفضل الخلق.

ج / 1 ص -113- "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله؛ يفتح الله على يديه" فبات الناس يدوكون ليلتهم أيهم يعطاها".
ـــــــــــــــــــــــــــــــــــــــــــــ
قال "لأعطين الراية"، الراية هي: العَلَمِ الذي يحمله الجُند، من أجل أن يهتدوا به، ويَلْتَفُّوا حوله في القتال، وحمل العَلَم في الغزو من سنة النبي صلى الله عليه وسلم وكان له رايات، وكان مكتوباً في رايته صلى الله عليه وسلم: لا إله إلاَّ الله محمد رسول الله.
 "رجلاً يحب الله ورسوله، ويحبه الله ورسوله"، هذه مِيزة عظيمة لهذا الرجل الذي يُعطيه رسول الله صلى الله عليه وسلم الراية، ففيه فضل علي بن أبي طالب رضي الله عنه، وأن الرسول صلى الله عليه وسلم شهد له بهذه الشهادة العظيمة أنه يحب الله ورسوله، وأنه يحبه الله ورسوله، وله فضائل كثيرة، وان كان الله جل وعلا يحب المؤمنين كلهم، والمؤمنون يحبون الله، كما قال الله: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}.
فالحاصل؛ أن مِيزة محبة الله ورسوله للمؤمنين موجودة في كل مؤمن ومؤمنة عموماً، ولكن شهادة الرسول صلى الله عليه وسلم لعلي بن أبي طالب بخصوصه فيها مزية له. ففي هذا ردٌّ على الخوارج ، الذين خرجوا على أمير المؤمنين علي بن أبي طالب وكفّروه،كما أن فيها ردّاً على النواصب الذين يُبغضون علياً، ويسبُّونه، وفيها إثبات فضيلة أمير المؤمنين علي بن أبي طالب رضي الله عنه، ابن عم الرسول، ورابع الخلفاء الراشدين، وفي هذا-أيضاً- إثبات صفة لله سبحانه وتعالى، وأنه يحب عباده المؤمنين، فالله يحب عباده المؤمنين، ويحب أولياءه، ففيه إثبات المحبة لله عزّ وجلّ، ردًّا على من ينفي هذه الصفة من الأشاعرة وغيرهم.
 "يفتح الله على يديه" هذه المِيزة الثانية لعلي بن أبي طالب أن الله جل وعلا يفتح هذا البلد المستعصي على يد هذا الولي من أوليائه.
وفيه: علامة من علامات النبوّة، حيث إن الرسول صلى الله عليه وسلم أخبر عما يحصل في المستقبل، وقد حصل كما أخبر به صلى الله عليه وسلم.
فالناس لما سمعوا هذه البشارة العظيمة، وسمعوا وصف هذا الرجل الذي يتولى ذلك، من صحابة رسول الله صلى الله عليه وسلم اهتموا بهذا الأمر لمحبتهم للخير، وباتوا ليلتهم "يَدُوكُون"؛ يبحثون عنه، مثل ما مَرّ معنا في السبعين الألف الذين أخبر عنهم رسول الله: "ثم نهض ودخل منزله، فخاض الناس في أولئك"، وهذا دليل على أن

ج / 1 ص -114- فلما أصبحوا غدو على رسول الله صلى الله عليه وسلم كلهم يرجو أن يُعْطاها، فقال: أين علي بن أبي طالب؟".
فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتي به، فبصق في عينيه، ودعا له؛ فبرأ كأن لم يكن به وجع.
ـــــــــــــــــــــــــــــــــــــــــــــ
الصحابة يهتمون بالفضائل، ويهتمون بأمور الآخرة، أكثر مما يهتم أهل الدنيا بدنياهم، وأنهم يتنافسون في الخيرات.
حتى إن عمر بن الخطاب رضي الله عنه يقول: "ما تمنيت الإمارة إلاَّ هذه الليلة"،"تمنى أن يكون هو ذلك الأمير الذي يقود الجيش، ويفتح هذا البلد، حتى ينال هذه الميزة: "يحب الله ورسوله، ويحبه الله ورسوله".
وقوله: "فلما أصبحوا غدوا على رسول الله" يعني: ذهبوا إليه مبكِّرين، من الغَدْوة، يقال: غدا إذا ذهب في الغُدُو وهو الصباح، ويقال راح إذا ذهب في المساء، وقت الرّواح، فالغُدُوُّ: الذهاب في أول النهار، والرواح: الذهاب في آخر النهار.
"كلهم يرجو أن يُعطاها" أي: كلٌ يرجو أن يكون هو ذلك الرجل، لرغبتهم في الجهاد في سبيل الله، وإعلاء كلمة الله، والحصول على هذه البَشارة العظيمة.
قال رسول الله صلى الله عليه وسلم: "أين علي بن أبي طالب؟" قال الشيخ رحمه الله: في هذا دليل على: "الإيمان بالقدر، لحصولها لمن لم يسع لها، ومنعها عمن سعى"، وأن الإنسان وإن فعل السبب فإنه قد لا يحصل على المطلوب، لكنا مأمورون بفعل الأسباب، أما النتائج فأمرها إلى الله سبحانه وتعالى، لكن يُؤجرون على مسعاهم، وعلى نيتهم الطيّبة، وعلى رغبتهم في الخير، وعلى خطواتهم ومشيهم إلى الرسول صلى الله عليه وسلم.
وقال الشيخ- أيضاً-: "فيه تَفَقُّد الإمام أو القائد لجنده" يعني: من حضر ومن تخلف.
"قال: أين علي؟" هذا تَفَقُّد للجند، ما سكت وترك الذي لم يحضر، بل تَفَقُّده، فالإمام والقائد يَتَفَقَّد جنوده، يَتَفَقَّد رعيّته، ولا يسمح لأحد أن يتخلف من غير عذر.
"قيل: هو يشتكي عينيه" أي أصابه رمد، وهو مرض من أمراض العيون

ج / 1 ص -115- فأعطاه الراية فقال: "انفذ على رِسْلِك حتى تنزل بساحتهم".
ـــــــــــــــــــــــــــــــــــــــــــــ
المعروفة عند الأطباء. ويُروى أنه أصابه في المدينة، وأنه لم يخرج مع النبي صلى الله عليه وسلم بسبب المرض، ولكن بعدما ذهب النبي صلى الله عليه وسلم هو وأصحابه من المدينة، ضاقت عليه نفسه، وقال: كيف أتخلف عن رسول الله صلى الله عليه وسلم؟، فخرج وهو مريض، ولحق بالنبي صلى الله عليه وسلم وما طابت نفسه أن يبقى بعد رسول الله صلى الله عليه وسلم. وهكذا كان صحابة الرسول صلى الله عليه وسلم: {مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ}.
"فأرسلوا إليه" أرسل إليه من يأتي به.
"فأتي به، فبصق في عينيه" يعني: تفل من ريقه الطيب الطاهر في عيني علي بن أبي طالب رضي الله عنه.
"ودعا له" بالشفاء.
"فبرأ كأن لم يكن به وجع" وهذا- أيضاً- كن معجزاته صلى الله عليه وسلم، حتى قال علي "لم يصبني رمد بعد ذلك" يعني: استمر هذا الشفاء طول حياته رضي الله عنه؛ ببركة ريق رسول الله صلى الله عليه وسلم.
ولا شك أن التبرك بريق النبي صلى الله عليه وسلم وبعَرَقِه وبوضوئه أمر مشروع، وهذا خاص بالنبي صلى الله عليه وسلم، أما غيره فلا يُتبرك بشيء منه، لا يتبرك بشيء من الصالحين والأولياء، لأن هذا خاص بالرسول صلى الله عليه وسلم، وأفضل الأمة بعد نبيِّها هو أبو بكر رضي الله عنه، ومع ذلك لم يُتبرك بريقه ولا بعرقه رضي الله عنه، ما فعله الصحابة معه لعلمهم أن هذا لا يجوز إلاَّ في حق النبي صلى الله عليه وسلم، وفيما انفصل من جسده صلى الله عليه وسلم، أما أن يُتبرّك بحجرته أو بقبره، فهذا لا يجوز، لأن هذا ليس منفصلاً عن جسد النبي صلى الله عليه وسلم، وسوف يأتينا باب خاص بمن تبرّك بشجرة أو حجر أو نحوها.
وقوله: "فأعطاه الراية" دفعها إليه.
ثم إنه صلى الله عليه وسلم أرشده وأوصاه على عادته صلى الله عليه وسلم مع قُوّاده وأمرائه إنه كان يوصي القُوّاد والأمراء حينما يبعثهم.

ج / 1 ص -116- ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه،
ــــــــــــــــــــــــــــــــــــــــــــ
فهذا فيه دليل على أن وليّ الأمر يوصي قُوَّاده ويخط لهم الخِطط النافعة التي يسيرون عليها في مهمّتهم، ولا يتركهم لأنفسهم يذهبون بدون وصية، وبدون إرشاد، وبدون وضع خطة يسيرون عليها.
وقال: "انفذ على رِسْلِك" "انفذ" يعني: أمض "على رِسْلِك" يعني: على هيّنتك، لا تُسرع في المشي، ولا يكون هناك أصوات أو صخب، بل يكون هناك هدوء تام، وسير بالرفق.
فهذا فيه دليل على مشروعية الهدوء في الجهاد، وترك العجلة ورفع الأصوات، لأن ذلك يدل على الثبات والشجاعة، ويدل على التدبر في الأمر، وعدم العجلة والتسرع، بخلاف الطيش والركض ورفع الأصوات، فإن هذا يدل على الجبن، ويدل على عدم الثبات.
 "حتى تنزل بساحتهم" الساحة يُراد بها: ما قَرُب من المكان، أي: حتى تنزل قريباً من الحصن، وهذا فيه أن المجاهدين ينزلون قريباً من البلاد المحاصرة، ويقربون منها.
وقوله: "ثم ادعهم إلى الإسلام" هذا محل الشاهد من الحديث للباب، "باب الدعاء إلى شهادة أن لا إله إلاَّ الله". حيث قال: "ادعهم إلى الإسلام" فهذا فيه دليل على وجوب الدعوة إلى الإسلام، وأن العدو يُدعى قبل أن يُقاتل، ولا يُبدأ بالقتال قبل الدعوة.
والإسلام هو: الاستسلام لله بالتّوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله، هذا هو الإسلام، انقياد مع خضوع وتعبد لله تعالى، من لم يستسلم لله كان مستكبراً، ومن استسلم لله ولغيره كان مشركاً، ومن استسلم لله وحده كان موحّداً مسلماً.
 "وأخبرهم بما يجب عليهم من حق الله تعالى فيه " يعني. اشرح لهم معنى الإسلام، وبينّه لهم، وما يجب عليهم من حق الله تعالى فيه من الصلاة، والزكاة، والصيام، والحج، وغير ذلك من أركان الإسلام، فلا يكفي الدعاء إلى الإسلام

ج / 1 ص -117- مجملاً، كما يُثَرْثِرُ به بعض الدعاة اليوم ممن يقومون بالدعوة المجملة إلى الإسلام. ولو تسألهم ما هو الإسلام؟، ما استطاعوا أن يُعرِّفوه، فكيف يدعون إلى شيء وهم لا يعرفونه؟، الذي يدعو إلى الإسلام لابد أن يعرف الإسلام ما هو، ويبينه للمدعوِّين، ويشرحه لهم، وإلاَّ ما معنى "ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه".
أما الإسلام المجمل، فكل يقول: إنما هو عليه هو الإسلام؛ من الطوائف الضالة والمنحرفة والكافرة، كل يفسر الإسلام بمذهبه، وكلمة الإسلام غطاء كل يدّعيها الآن من الطوائف المنحرفة والضالة والكافرة: القاديانية، والباطنية، والقبورية، وغيرهم من الطوائف المنحرفة، كلهم يدّعون أن الإسلام هو ما هم عليه، لكن لو شُرح الإسلام بأنه التّوحيد وعبادة الله وحده لا شريك له، والبراءة من المشركين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام، وإفراد الله بجميع أنواع العبادات من الذبح والنذر والاستغاثة والاستعاذة، حينئذٍ يتبيّن الإسلام الصحيح من الإسلام المزيّف، وهذا لا يريدونه، لا يريدون أن يبين الإسلام على حقيقته لأنه يتبين بطلان ما هم عليه، والرسول صلى الله عليه وسلم قال: ادعوا إلى الإسلام وبيّنوا ما هو الإسلام، كما أوصى علي بن أبي طالب بقوله: "ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه"، ولهذا لما ارتد من ارتد عن الإسلام بعد وفاة رسول الله صلى الله عليه وسلم وعزمَ أبو بكر على قتالهم، قال له الصحابة -ومنهم عمر-: يا خليفة رسول الله، كيف تقاتلهم وهم يقولون: لا إله إلاَّ الله؟، قال؟ إن رسول الله صلى الله عليه وسلم يقول: ("إلاَّ بحقها"، وإن الزكاة من حقها، والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه).
فالإسلام ليس مجرّد انتساب ودعوى فقط، أو قول: لا إله إلاَّ الله بدون التزام بمعناها ومدلولها، حتى لو كان عِقالاً يؤدونه إلى رسول الله صلى الله عليه وسلم يعتبر من حق لا إله إلاَّ الله، فكيف بالذي لا يصلي وهو يقول: أنه مسلم؟، كيف بالذي يجحد وجوب الزكاة ويقول: أنا مسلم؟، كيف بالذي يجحد وجوب الصوم ويقول: أنا مسلم؟، بل أعظم من ذلك كيف بالذي يدعو غير الله وهو يقول أنا مسلم؟، يدعو القبور

ج / 1 ص -118- فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حُمْر النعم".
يَدُوكُون أي: يخوضون".
ــــــــــــــــــــــــــــــــــــــــــــ
والأضرحة ويذبح لها وينذر لها ويقول أنا مسلم؟. هل هذا هو الإسلام؟.
يجب أن نعرف هذا الأمر العظيم، وهذا الأصل العظيم، وهذه القاعدة العظيمة، وهذا الذي يجب أن يركِّز الدعاة عليه، إذا كانوا يريدون أن تكون دعوتهم إلى الله دعوة صحيحة، أما إذا كانت مجرد انتساب، كلٌ يدخل تحتها، ويجعل الإسلام مجرد غطاء، فهذا لا يُرضي الله عزّ وجلّ، وليس هو الإسلام، لأن كلاًّ يدعِّي أنه، على الإسلام ولو كان مشركاً.
الإسلام والإيمان ليس مجرد دعوى، أو انتساب، أو هويّة تُكتب في حفيظة النفوس، أو يُكتب أن دين الدولة الرسمي هو الإسلام؛ والعمل على خلافه، يأبى الله ذلك سبحانه وتعالى: {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ}.
خذوا منهج الدعوة من هذا وأمثاله، لا تأخذوا، منهم الدعوة من نظام الجماعة الفلانية أو الجماعة العلاّنية، خذوا نظام الدعوة، ومنهج الدعوة من كلام الله وكلام رسول الله صلى الله عليه وسلم، هذا هو منهج الدعوة.
ثم بيّن صلى الله عليه وسلم فضيلة الدعوة إلى الله، فقال: "فوالله" أقسم صلى الله عليه وسلم وهو الصادق المصدوق، والقَسَم أحياناً يُؤتى به من أجل الاهتمام بالشيء وتوكيده، ولهذا يقول الشيخ في مسائله فيه: "الحَلِف على الفتيا"، الإنسان إذا أفتى بفتوى وهو يتأكد أنها هي حكم الله عزّ وجلّ يقسم عليها، ويحلف عليها.
 "لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمْر النَّعم" هذا ترغيب في الدعوة إلى الله عزّ وجلّ. و"حُمْر النعم" الإبل الحُمْر، جمع حمراء، وهتي الناقة النفيسة، لأن الإبل الحُمْر أنفس أموال العرب.
فكيف إذا اهتدى على يديك جماعة؟، أو اهتدى على يدك أمة، أو اهتدى على يدك أجيال تأتي من بعدك؟
هذا فيه: فضل الدعوة إلى الله.
انظروا ماذا حقق الله من الخير بسبب دعوة شيخ الإسلام ابن تيمية رحمه الله، ومن اهتدى بسببه من الأجيال التي لا تزال إلى الآن والحمد لله، ومن بركات دعوة

ج / 1 ص -119- شيخ الإسلام ابن تيمية: دعوة الشيخ محمد بن عبد الوهاب، لأن الشيخ محمد بن عبد الوهاب تتلمذ على كتب شيخ الإسلام ابن تيمية في أمور العقيدة، فقام بهذه الدعوة المباركة.
إذاً ماذا يحصل للداعية الأول من الأجر؟ كما قال صلى الله عليه وسلم في الحديث الآخر: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً"، فكيف بالأجر الذي يحصل للرسول صلى الله عليه وسلم سيّد الدعاة، وإمام الدعاة؟، من يؤمن من الخلق إلى يوم القيامة يحصل للرسول مثل أجره، وكذلك الأئمة من بعده، الدعاة الذين جاءوا بعد الرسول، يحصل لهم من الأجور مثل أجور من تبعهم، نسأل الله الكريم من فضله.
فهذا فيه: فضل الدعوة إلى الله عزّ وجلّ، والدعوة إلى الله أن تدعو الناس إلى كتاب الله وسنة رسوله، وإخلاص العبادة لله عزّ وجلّ، والحكم بما أنزل الله، هذه هي الدعوة إلى الله عزّ وجلّ، ليست مجرد انتساب، أو مجرّد شكليّات، أو مجرّد شعارات، ولهذا كل دعوة ترتكز على المنهج الصحيح تنجح بإذن الله ولو بعد حين.
هذا شيخ الإسلام عُذِّب ومات في السجن؛ لكن نجحت دعوته فيما بعد، لماذا؟، لأنها دعوة أصيلة، ترتكز على الكتاب و، لسنّة، كما قال الله تعالى: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}.
أما دعاة الضلال- حتى ولو تَجَمْهَر حولهم مئات الألوف- فإن هذا غثاء كغثاء السيل.
فالدعوة الصحيحة يبقى خيرها وأثرها على مرِّ الأجيال، أما الدعوة غير الصحيحة، أو الدعوة المغرضة التي يُقصد منها أشياء أخرى؛ فهذه وإن تَجَمْهَر الناس حولها في وقت من الأوقات، إلاَّ أنها لا بركة فيها، ولا خير فيها، ولا تؤثر في الناس خيراً.
وهذا الحديث فيه من المسائل ما مررنا عليه، ويمكن أن نجمله فيما يلي:
أولاً: فيه مشروعية إرسال الدعاة، لأن رسول الله صلى الله عليه وسلم أرسل علي بن أبي طالب داعياً إلى الله قبل الجهاد.

ج / 1 ص -120- ثانياً: -وهي مسألة مهمة-: أن الدعوة تكون قبل القتال، ولا يجوز أن يكون القتال قبل الدعوة، قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
ثالثاً: فيه وصية الإمام لمن يبعثه للدعوة إلى الله، وأنه يخطط له المنهج السليم، ويُرشده إلى الطريق الصحيح الذي يسير عليه، وأن المُرسل يستمد الإرشادات من قائده ومن إمامه، ولا يستبد هو بشيء، لأن هذا أضبط للأمور.
رابعاً: في الحديث دليل على إثبات صفة من صفات الله عزّ وجلّ، وهي المحبة، ردًّا على نُفاة الصفات، الذين ينفون صفات الله عزّ وجلّ.
خامساً: في الحديث دليل على معجزات من معجزات النبي صلى الله عليه وسلم.
أحدها: قوله: "لأعطيّن الراية غداً"، وقد وقع هذا.
ثانياً: إخباره عن وقوع الفتح، وقد وقع.
ثالثاً: بصقه صلى الله عليه وسلم في عيني المريض فيُشفى في الحال.
هذه كلها من معجزاته صلى الله عليه وسلم وعلامات نبوته- عليه الصلاة والسلام-.
سادساً: فيه فضل أمير المؤمنين علي بن أبي طالب- رضي الله تعالى عنه-، ردّاً على أعدائه من الخوارج والنواصب وغيرهم ممَن يتنقّصون الصحابة، ويقلّلون من قدرهم وشأنهم، رضي الله تعالى عنهم وأرضاهم، ولاسيّما الخلفاء الراشدون رضي الله تعالى عنهم.
سابعاً: في الحديث دليل على حرص الصحابة على الخير، وأنهم يتنافسون في أمور الخير، لأنهم باتوا ليلتهم "يَدُوكون" يعني: يبحثون من سيحصل على هذه الميزة العظيمة، وأيضاً بادروا كلهم في الصباح، كلهم يرجوا أن يُعطاها.
ثامناً: فيه الإيمان بالقدر، وهو أن الأمر قد يحصل لمن لم يسع إليه، ولا يحصل لمن سعى إليه لكن السعي إلى الخير مأمور به وحصول النتائج من الله سبحانه.
تاسعاً:- وهي المسألة المهمة التي ساق الشيخ رحمه الله - هذا الحديث في الباب من أجلها-: وهي بيان منهج الدعوة إلى الله عزّ وجلّ، وأن الداعية يدعو إلى الإسلام ويشرحه للناس.

ج / 1 ص -121- عاشراً: فيه بيان خطة الجهاد الشرع، حيث إن الرسول صلى الله عليه وسلم قال: "اذهب على رِسْلِك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام"، هذا فيه التدرّج في الدعوة، والتهيُّء لها شيئاً فشيئاً، بدون تسرّع، وبدون جَلَبَة، وفَخْفَخَة.
حادي عشر: فيه كما ذكر الشيخ رحمه الله: دعوة أهل الكتاب إلى الإسلام، مع أنهم أهل كتاب، ويزعمون أنهم مؤمنون، وأنهم على الإسلام، وبيان أن ما هم عليه ليس هو الإسلام، وإن كان ينتسبون إلى الأنبياء، فهم ليسوا على الإسلام، لماذا؟، لأن الله أوجب إتباع هذا الرسول محمد صلى الله عليه وسلم على كل مخلوق على وجه الأرض، من اليهود والنصارى وغيرهم: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}، لأن الله نسخ الأديان السابقة بهذا الدين العظيم، وجعله هو الدين الباقي: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا} يعني: هذه الأمة، فتحول الكتاب والدين والدعوة إلى ما جاء به هذا الرسول صلى الله عليه وسلم: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}، أي: كما أنه يملك السموات والأرض فهو الذي أرسلني، والأمر له سبحانه وتعالى.
ثاني عشر: فيه فضل الدعوة إلى الله عزّ وجلّ، وأن الداعية يحصل له من الأجر مثل أجر المدعويِّن، وأيضاً يحصل له من الأجر ما هو خير وأنفس مما في الدنيا من الأموال.


باب تفسير التّوحيد وشهادة أن لا إله إلاَّ الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -122- [ الباب السادس:] * باب تفسير التّوحيد وشهادة أن لا إله إلاَّ الله .
ــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله ظاهرة؛ لأن الباب الذي قبله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله "، وهذا الباب في تفسير هذه الكلمة، وبيان معناها، لأن الذي يدعو إلى شيء ويطلب من الناس أن يفعلوه، فلابد أن يبيّنه لهم، ويوضّحه لهم توضيحاً تامًّا، ولا يكتفي بمجرد أن يقول للناس قولوا: لا إله إلاَّ الله1 أو يقول للناس: ادخلوا في الإسلام، بل لابد أن يبين لهم معنى لا إله إلاَّ الله، وأن يبين لهم معنى الإسلام الذي يدعوهم إليه، ولابد مع ذلك أن يبَيّن لهم ما يناقض الإسلام، وما يناقض لا إله إلاَّ الله، من أنواع الرِّدّة، وأنواع الشرك، حتى تكون دعوته مُثمرة، وحتى يستفيد الناس من دعوته، أما أن يدعوَهم إلى شيء مجمل، فهذا لا يكفي.
وكثير من الذين يتسمَّون بالدعوة في هذه الأيام من الجماعات أو الأفراد، أكثرهم لا يعرفون معنى لا إله إلاَّ الله على الحقيقة، ولا يعرفون معنى الإسلام على الحقيقة، ولا يعرفون نواقض الإسلام، ونواقض الشهادتين، وإنما يَدْعُون إلى شيء مجمل، وربما أن بعضهم يفهم هذا، ولكن لا يحب أن يبين للناس هذه الأشياء لأنهم- بزعمه- يَنْفُرون منه، وهو يريد أن يجمِّع الناس، يُجمعهم على ماذا؟، على جهالة؟، يجمعهم على ضلالة؟. لابد أن تبين ما تدعو إليه، وتوضح ما تدعو إليه كما قال تعالى في حق نبيه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} والبصيرة معناها: العلم بما يدعو إليه، ومعرفة معناه، حتى يوضحه للناس، والنبي صلى الله عليه وسلم -كما سبق في آخر الباب الذي قبل هذا- لما بعث عليًّا رضي الله عنه وأعطاه الراية، قال: "ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه"، ما قال: "ادعهم إلى الإسلام" واكتفى بهذا، بل قال: "أخبرهم بما يجب عليهم"، إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1وأما أن الرسول صلى الله عليه وسلم قال للمشركين: "قولوا لا إله إلاَّ الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله". فلأن المشركين يعرفون معنى هذه الكلمة لأنه لما قال لهم ذلك قالوا: "أجعل الآلهة إلهاً واحداً". وكثير من الناس لا يعرفون معناها بدليل أنهم يقولونها ويدعون غير الله من الموتى وغيرهم

ج / 1 ص -123- قبلوا أن يدخلوا في الإسلام، فبيّن لهم: معنى الإسلام، واشرحه لهم، حتى يدخلوا فيه على بصيرة.
وقال صلى الله عليه وسلم لمعاذ: "إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله، فإن هم أجابوك لذلك، فأخبرهم أن الله افترض عليهم خمس صلوات"، إلى آخر الحديث، ولم يقف عند قوله: "ادعهم إلى شهادة أن لا إله إلاَّ الله "، بل أمره أن يبيّن لهم بعدما ينطقون بالشهادتين، أن يبيّن لهم مقتضى هاتين الشهادتين، وأنه ليس المراد مجرد النُّطق بهما والتلفظ بهما، بل لابد من الالتزام والعمل.
من هنا عقد الشيخ رحمه الله هذا الباب، بعد "باب الدعاء إلى شهادة أن لا إله إلاَّ الله"؛ ليتبين من ذلك أن من دعا إلى شهادة أن لا إله إلاَّ الله، فلابد أن يفسِّرها، ويفسِّر التّوحيد، حتى تكون دعوته على بصيرة، أما إن كان لا يعرف هذا، فلا يدخل فيما ليس من شأنه، حتى يتعلم هو بنفسه أولاً، أو إن كان يعرف هذا ولكن لا يريد أن يبينه للناس لغَرَض في نفسه، أو لإرضاء جماعته أو حزبه؛ فليبتعد عن هذا، ولا يكون محسوباً على الدعوة، وهو لا يقوم بواجبها، لأن هذا يصبح سُبَّةً على الدعوة، ونَكْسَة على الدعوة.
فهؤلاء الذين شغلونا بهموم الدعوة -كما يقولون-، هم لا يفهمون معنى الدعوة، ولا يفهمون ما يُطلب من الداعية، فالواجب أن يكون الدعاة على بصيرة، حتى تُجدي دعوتهم، وحتى تنفع، وحتى يكتب لهم الأجر عند الله سبحانه وتعالى.
وقول الشيخ: "تفسير التّوحيد، وشهادة أن لا إله إلاَّ الله " هذا من عطف الدال على المدلول، المدلول هو التّوحيد، وشهادة أن لا إله إلاَّ الله هو الدال، لأن شهادة أن لا إله إلاَّ الله تدل على التّوحيد، فهو من عطف الدال على المدلول، والشيخ رحمه الله جمع بينهما في الترجمة ليبين أن معناهما واحد، فمعنى التّوحيد هو لا إله إلاَّ الله، ومعنى لا إله إلاَّ الله هو التّوحيد، من أجل أن لا يخفى هذا على أحد، فيظن أن التّوحيد غير لا إله إلاَّ الله، بل هما شيء واحد، فهذا معنى جمع الشيخ رحمه الله، بين اللفظتين في الترجمة.
وقد ذكر الشيخ في هذا الباب أربع آيات، وذكر حديثاً واحداً.

ج / 1 ص -124- وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الأولى: قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}"، تتمة الآية: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} قال جمهور المفسرين: إن هذه الآية نزلت في قوم كانوا يعبدون المسيح وأُمَّه وعُزَيْراً، فبيّن الله سبحانه أن هؤلاء الذين تدعونهم هم عبادي يدعونني، وهم فقراء إليّ يدعونني، ويتقربون إليّ بالطاعة، فهم عباد من عبادي، والعبد لا يصلح أن يكون معبوداً، وليس هناك في السموات والأرض إلاَّ من هو عبد لله: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً(93)}، {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}، فكل الخلق، كل سكان السموات والأرض كلهم عباد لله، فلا يصلح أن يُعبدوا من دون الله عزّ وجلّ، ولذلك قال الله في الآية التي قبلها: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)} هذا تعجيز للمشركين، وتعجيز لآلهتهم التي يعبدونها من دون الله.
 "قل ادعوا" هذا أمر تهديد ووعيد، "الذين زعمتم" والزّعم مَطِيَّة الكذب، الزّعم يُطلق على الأمر الذي لا حقيقة له، {الَّذِينَ زَعَمْتُمْ} أنهم ينفعون أو يضرون من دون الله عزّ وجلّ. {مِنْ دُونِهِ} يعني: غير الله سبحانه وتعالى، {فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} إذا نزل بكم مرض فإن كل هؤلاء الذين تدعونهم من دون الله- بما فيهم الملائكة والأنبياء والصالحون والأولياء- كلهم لا يملكون كشف الضر، إذا أنزل الله ضرًّا بعبد فلن يستطيع أحد رفعه إلاَّ الله سبحانه وتعالى، كما قال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} لا يملكون كشف الضر، لا يملك كشف الضر إذا نزل ولا يرفعه إلاَّ الله سبحانه وتعالى، وبذلك تبطل عبادة هؤلاء، {وَلا تَحْوِيلاً} أي: نقله من محل إلى محل، لا يملكون نقل المرض من عضو إلى عضو، إذا أنزله الله بالرأس فلا يستطيع كل الخلق أو الأطباء المَهَرَة، لا يستطيعون أن يحولوا وجع الرأس إلى اليد، أو وجع اليد إلى الرِّجل، أبداً، وكذلك لا يستطيعون أن يحولوه من شخص إلى شخص آخر، إذا نزل مرض بعبد من العباد فلن يستطيع أطباء العالم والمستشفيات والمنظمات الصحية العالمية أن تنقل المرض

ج / 1 ص -125- من شخص إلى شخص، ويصبح المنقول عنه بريئاً صحيحاً، أو ينقلون المرض من بلد إلى بلد، لا يستطيعون هذا، وإنما هذا تقدير العزيز العليم، هو الذي يقدر على كشف الضر ورفعه نهائياً، ويقدر على تحويله من محل إلى محل إذا شاء سبحانه وتعالى.
وهذا من التحديات التي يتحدّى الله بها المشركين، ولن يجيبوا عنها إلى أن تقوم الساعة، فدلّ على انقطاع حجتهم.
لا أحد قال: بلى آلهتنا تستطيع كشف الضر، أو تستطيع تحويل الضر، ما أحد قال هذا، فدلّ على انقطاع حجتهم وانخصامهم، وعاد الأمر لله سبحانه وتعالى.
ثم بيّن سبحانه وتعالى أن هؤلاء الذين تدعونهم من دون الله أنهم عباد لله، هم بأنفسهم يدعون الله عزّ وجلّ؛ يرجون رحمته، ويخافون عذابه: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}، فالملائكة وعيسى عليه السلام وأُمُّه، وعُزَيْر، وكل الصالحين، والأولياء بهذه المثابة، كلهم يبتغون إلى ربهم الوسيلة.
والوسيلة معناها في الأصل السبب الذي يُوَصِّل إلى المقصود، فالسبب الذي يُوَصِّل إلى المقصود يسمى: وسيلة.
وأما معناها هنا: فالوسيلة: الطاعة والقُرب، فالملائكة- عليهم الصلاة والسلام-، وعيسى- عليه الصلاة والسلام، وعُزَيْر عليه السلام، والأولياء والصالحون كلهم يتقرّبون إلى الله بالطاعة، يعبدون الله، يعبدون الله لأجل أي شيء؟. {أَيُّهُمْ أَقْرَبُ} كل واحد يرجو أن يكون أقرب إلى الله سبحانه وتعالى، يتقرّبون إليه بطاعته، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}، فدلّ على أنهم عباد فقراء إلى الله سبحانه وتعالى، يرجون رحمة الله لأنهم بحاجة إليها، ويخافون عذاب الله أن ينزل بهم، إذاً هم لا يستطيعون أن يجلبوا لأنفسهم النفع، ولا يستطيعون أن يدفعوا عنها الضرر، فكيف يملكون ذلك لكم يا من تعبدونهم؟.
فالوسيلة هنا معناها: الطاعة والعبادة، وليس معناها ما يظنُّه، القبوريُّون والمخرِّفون أن الوسيلة معناها: أن تجعل بينك وبين الله شخصاً يرفع حوائجك إلى الله. هذه هي الوسيلة عند المشركين قديماً وحديثاً، كما يتخذ الناس الوسائط عند الملوك وعند السلاطين، قاسوا الله جل وعلا بالخلق، فكما أن الناس

ج / 1 ص -126- لا يتوصلون إلى الملوك والسلاطين إلاَّ بوسائط من الوزراء والمقرّبين لدى الملوك ليبلّغوا حوائجهم إلى الملوك والسلاطين، قاسوا الله جل وعلا على خلقه، فقالوا: لابد أن نجعل بيننا وبين الله واسطة ترفع حوائجنا إلى الله عزّ وجلّ. وتقرّبوا إلى هؤلاء الوسائط بأنواع العبادات: فذبحوا لهم من دون الله، ونذروا لهم من دون الله، كالحاصل عند قبور الأولياء اليوم، يذبحون للقبور، وينذرون لها، ويطوفون بها، ويتمرّغون على ترابها، ويتمسحون بجدرانها وشبابيكها؛ من أجل أن هؤلاء الموتى رجال صالحون، يرفعون حوائج هؤلاء إلى الله بزعمهم.
هذه هي الوسيلة عند هؤلاء، الذين انتكست أفهامهم، وهذا تنقُّص لله سبحانه وتعالى، وقد رد الله عليهم بقوله: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، اتخذوا الوسائط من الأولياء بزعمهم أنهم يقرّبونهم إلى الله زلفى، أو يشفعون لهم عند الله، فعبدوهم من دون الله، فصرفوا العبادة للمخلوقين من أجل أن المخلوقين يتوسطون عند الله سبحانه وتعالى.
هذا شرك الأولين وشرك أهل هذا الزمان باتخاذ الوسائط والشفعاء من الأموات والغائبين بينهم وبين الله سبحانه وتعالى، وصرفوا لهم أنواع العبادات والقُربات، بما زيّن لهم شياطين الإنس والجن من هذه الأباطيل، هذه هي الوسيلة عند هؤلاء.
أما الوسيلة في القرآن والسنة فمعناها: الطاعة والعبادة، وليست اتخاذ الأشخاص وسائط، وإنما هي الطاعة والعبادة لله عزّ وجلّ، والله تعالى قريب مجيب، يعلم كل شيء، ليس بحاجة بأن تجعل بينك وبينه وسائط، بل ارفع حوائجك إليه، مباشرة، وصلِّ له، وانحر له، وانذر له، واعبده، وهو سبحانه وتعالى قريب مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، ما الداعي إلى إنك تجعل بينك وبين الله وسائط وهو قريب يسمعك ويراك سبحانه وتعالى ويجيب؟، {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ}، باب الله مفتوح في الليل والنهار، وهو قريب من عباده سبحانه وتعالى،

ج / 1 ص -127- لا يغيب، ولا يخفى عليه شيء، ينزل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: "هل من سائل فأعطيه؟، هل من داع فأستجيب له؟، هل من مستغفر فأغفر له؟، هل من تائب فأتوب عليه؟".
فالله سبحانه وتعالى ليس بحاجة إلى أنك تتخذ بينك وبينه وسائط من الأشخاص؛ من الأنبياء والصالحين والملائكة، بل ادعُهُ مباشرة، وتقرّب إليه مباشرة. وخواص عباده من الملائكة والأنبياء يبتغون إليه الوسيلة، ويرجون رحمته، ويخافون عذابه: {إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}، يخاف منه أولياء الله سبحانه وتعالى العارفون به.
فهذه الآية فيها أن من معنى لا إله إلاَّ الله: أن لا يُدعى إلاَّ الله، وأنها لا تتخذ الوسائط بين العباد وبين الله من الخلق، فمن اتخذ بينه وبين الله واسطة فقد أخلّ بمعنى: لا إله إلاَّ الله.
هذه الآية الأولى في الباب: تدل على أن من معنى لا إله إلاَّ الله أن يُصرف الدعاء والتقرّب والعبادة لله سبحانه وتعالى، لا تُصرف لأحد من خلقه بحجة أنه واسطة بين العبد وبين ربه عزّ وجلّ، لأن الله ليس بينه وبين عباده واسطة من هذا النوع.
أما الواسطة في تبليغ الوحي فإن بين الله وبين عباده واسطة لتبليغ الوحي والرسالات.
أما الواسطة بين العباد وبين الله في رفع حوائجهم؛ فهذه غير موجودة، ولهذا يقول شيخ الإسلام ابن تيمية رحمه الله: "هناك واسطة من جحدها فقد كفر، وهناك واسطة من أقرّ بها فقد كفر".
فما هي هذه الواسطة التي من جحدها فقد كفر؟
هم الرسل- عليهم الصلاة والسلام-، فهم واسطة بين الله وبين عباده في تبليغ الرسالات والأوامر والنواهي، فمن جحدها فقد كفر، لأنه جحد رسالة الرسل.
وهناك واسطة من اقرّ بها فقد كفر، وهي أن يجعل إنسان بينه وبين الله واسطة في تبليغ حوائجه ورفع دعائه، يتقرّب إلى هذه الواسطة بالعبادة، وهذه الواسطة- بزعمه- تطلب له من الله ما يحتاجه.

ج / 1 ص -128- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلاَّ الَّذِي فَطَرَنِي} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الثانية: قوله سبحانه وتعالى: "{وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ(28)}" إبراهيم هو الخليل- عليه الصلاة والسلام-، الذي تكرّر ذكره في القرآن الكريم، وأثنى الله عليه، وأمر باتباعه والاقتداء به، وهو أبو الأنبياء- عليه الصلاة والسلام-، اتخذه الله خليلاً، وجعله إماماً للناس، أي: قُدوة يُقتدى به، وجعل الأنبياء الذين جاءوا من بعده من ذريته: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ}، فكل الأنبياء الذين جاءوا بعد إبراهيم فهم من ذرية إبراهيم عليه السلام، فأنبياء بني إسرائيل من ذرية إسحاق، ومحمد صلى الله عليه وسلم من ذرية إسماعيل، فكلهم إذاً من ذرية إبراهيم- عليه الصلاة والسلام-، ولهذا سُمِّي "أبا الأنبياء".
"{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ}" أول ما بدأ بأبيه. "{وَقَوْمِهِ}" الذين بعثهم الله إليهم، وهم الأمة التي كانت تعبد الكواكب، وهم الصابئة المشركون الذين كانوا يعبدون الكواكب، وكان ملكهم النُّمْرُود الذي قال الله فيه:
 {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ}، جادله وجحد أن يكون هناك رب غيره {أَنْ آتَاهُ اللَّهُ الْمُلْكَ} يعني: بسبب أن الله أعطى النُّمْرُود الملك تكبّر وعصى، بدل أن يشكر الله عزّ وجلّ ما أعطاه، {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ}، بمعنى أن يقتل من شاء ويترك من شاء فأراد إبراهيم أن يأتي بأمر لا يمكنه أن يُغالط فيه: {قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ}، فلم يمكنه أن يغالط في هذا الأمر، لأنه لا يمكنه أنه يُغالط ويدَّعي أنه يأتي بالشمس من المغرب، معاكسة لتدبير الله سبحانه وتعالى، {فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
وقوله: "{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}" براء وبريء بمعنىً واحد، معناه: قطع الصِّلة والبعد عن المُتَبَرَّأُ منه، بخلاف الموالاة، فإن معناها: القُرب والاتصال بالمُوَالى، أما البراءة فمعناها: البعد والانقطاع، يقال برأ القلم إذا قطعه.

ج / 1 ص -129- "{مِمَّا تَعْبُدُونَ}" يعني مما تعبدون من الأصنام والكواكب وغيرها، وهذا تحدٍّ لهم، تحدَّى آلهتهم وتبرّأ منها، ولو كانت قادرة لانتقمت منه، لأنه يتبرّأ منها على رؤوس الأشهاد، ويكفر بها، ومع ذلك لا تمسُّه بسوء؟، هذا دليل على بُطلانها.
"{إِلاَّ الَّذِي فَطَرَنِي}" يعني: الله سبحانه وتعالى، و"{فَطَرَنِي}"، يعني: خلقني، فالفَطْر معناه: ابتداء الخلق من غير مثال سابق، فلم يتبرّأ منه لأنه ربه وحده لا شريك له.
"{فَإِنَّهُ سَيَهْدِينِ}" وهذا معنى: لا إله إلاَّ الله، لأن قوله: "{إِنَّنِي بَرَاءٌ}" معناه: النفي؛ لا إله، "{ِلاَّ الَّذِي فَطَرَنِي}" معناه، الإثبات؛ إلاَّ الله. فهذه الآية فيها معنى لا إله إلاَّ الله، إذاً فهي تفسر لا إله إلاَّ الله بأن معناها ترك عبادة الأصنام، والبراءة منها، وإخلاص العبادة لله.
أما الذي يعبد الله ويعبد معه غيره، فهذا لم يحقق لا إله إلاَّ الله، وان كان يتلفظ بها بلسانه، فالذي يقول: لا إله إلاَّ الله ثم يذهب إلى القبور، ويطلب منها الحوائج، ويتمسح بها، ويستغيث بها، يطلب المدد منها، ويطوف بها. فهذا لم يتبرّأ من الشرك، فلا تنفعه لا إله إلاَّ الله ولو قالها عدد الأنفاس، لأن لا إله إلاَّ الله ليست مجرد لفظ يقال باللسان، وإنما لها مقتضى ومدلول ومعنى لابد أن يحقق، وهو عبادة الله والبراءة من الشرك والمشركين. فالذي لا يتبرّأ من الشرك فإنه لم يحقق لا إله إلاَّ الله، وإن تلفظ بها، وجعل له منها أوراداً صباحية ومسائية، ومعه سبْحَة طول الباع يسبِّح بها، ومعه أوراد يردِّدها وفيها لا إله إلاَّ الله آلاف المرّات، لا تنفعه أبداً حتى يفعل ما فعل إبراهيم- عليه الصلاة والسلام-، فيتبرّأ من الشرك.
"{وَجَعَلَهَا كَلِمَةً بَاقِيَةً}" جعل لا إله إلاَّ الله كلمة باقية في عقبه، في ذرية إبراهيم- عليه الصلاة والسلام-، فلا يزال فيها من يقول هذه الكلمة ويعمل بها إلى أن بعث محمد صلى الله عليه وسلم بها، ودعا إليها. بقيت في عَقِبه، وإن خالفها الأكثر، إلاَّ أنه يوجد في ذرية إبراهيم عليه السلام من التزم بها ولو كانوا قليلين، إلى أن بُعث محمد صلى الله عليه وسلم، فلم تَخْلُ الأرض من التّوحيد ولله الحمد، ولا تخلو إلاَّ عند قيام الساعة، وإذا خلت الأرض من التّوحيد قامت القيامة، كما في الحديث: "لا تقوم الساعة وفي الأرض

ج / 1 ص -130- وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
 من يقول: الله الله"، لأن الأرض لا تبقى إلاَّ فع التّوحيد، لأن لا إله إلاَّ الله كلمة قامت بها السموات والأرض، ونُصبت من أجلها الموازين، وأُسست المِلّة، وفُرض الجهاد، من أجل لا إله إلاَّ الله، فهذه الكلمة لا تزال، لكن أحياناً يكثر أنصارها والقائمون بها، وأحياناً يقلُّون، إلاَّ أنهم لا ينعدمون إلاَّ عند قيام الساعة، حتى ولو كثر الشرك، فإنه يكون في الأرض من يعبد الله وحده لا شريك له إلى قرب قيام الساعة.
{لَعَلَّهُمْ يَرْجِعُونَ} أي: يرجعون إليها، ويحققونها، وهذا حاصل والحمد لله، فإنه وإن حصل الشرك وكثر، فإن من ذرية إبراهيم عليه السلام من يرجع إلى التّوحيد الصحيح ويدعو إليه ويجدّده للناس، فهذا من رحمة الله سبحانه وتعالى.
فهذه الآية- كما ذكرنا- دلّت على أن معنى التّوحيد، وشهادة أن لا إله إلاَّ الله: البراءة من الشرك، وإفراد الله تعالى بالعبادة، فهي تفسِّر لا إله إلاَّ الله.
الآية الثالثة: قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} تتمة الآية: {وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} {أَحْبَارَهُمْ} الأحبار: جمع حَبْر، أو حِبِر، وهو العالم. والرهبان: جمع راهب، وهو العابد.
والأحبار والرهبان موجودون في اليهود والنصارى، فاليهود والنصارى اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، بأيِّ شيءٍ اتخذوهم أرباباً من دون الله، فسرّ ذلك النبي صلى الله عليه وسلم لَعَدِّي بن حاتم الطائي؛ لما جاء إلى النبي صلى الله عليه وسلم وقرأ عليه الرسول صلى الله عليه وسلم: " {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}"، واستشكلها عدي، لأنه كان نصرانيًّا، فقال: يا رسول الله لسنا نعبدهم، فقال النبي صلى الله عليه وسلم: "أليسوا يحرّمون ما أحل الله، فتحرمونه؟"، قال: بلى، قال: "أليسوا يحلُّون ما حرّم الله، فتحلُّونه؟"، قال: بلى، قال: "فتلك عبادتهم".
فمعنى: "{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}" أنهم أطاعوهم في تحليل الحرام وتحريم الحلال؛ فدلّ هذا على أن من أطاع مخلوقاً في تحليل ما

ج / 1 ص -131- حرّم الله أو تحريم ما أحل الله، فقد اتخذه ربًّا يعبده من دون الله، وهذا ما يسميه العلماء بشرك الطاعة.
والشاهد من الآية للباب: أنها دلّت على أن من معنى لا إله إلاَّ الله: أن لا يُطاع إلاَّ الله سبحانه وتعالى، وأن من أطاع أحداً في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذه ربًّا من دون الله.
لكن إذا كان يعتقد أن تحليل الحرام وتحريم الحلال أمر جائز، فهذا شرك أكبر يخرجه من الملّة، أما إذا لم يعتقد جواز هذا، بل يعتقد أن التحليل والتحريم حقٌّ لله سبحانه وتعالى، ولكنه فعله من باب الهوى، أو من باب تحصيل بعض المصالح، فهذه معصية عظيمة، لكنها لا تصل إلى حد الشرك الأكبر فطاعة المخلوقين في تحليل الحرام وتحريم الحلال، لا تجوز أبداً، لكن فيها تفصيل من حيث الكفر والشرك وعدم ذلك.
والحاصل من هذا كله: أن الآية الكريمة دلّت على أن من تفسير التّوحيد وشهادة أن لا إلاَّ الله أن لا يُطاع إلاَّ الله سبحانه وتعالى في الحلال والحرام، وأن من أطاع مخلوقاً في التحليل والتحريم فقد اتخذه ربًّا من دون الله عزّ وجلّ.
ويشهد لهذه آيات أخر كما ذكر الله في سورة الأنعام لما ذكر أن المشركين يستبيحون الميتة، مع أن الله حرّمها ونهى عباده عنها، وأخبر أن المشركين سيجادلون المؤمنين في ذلك، ثم قال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} إن أطعتم المشركين في استباحة الميتة {إِنَّكُمْ لَمُشْرِكُونَ}.
ويقول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} {شَرَعُوا لَهُمْ مِنَ الدِّينِ} يعني: من الحلال والحرام والعبادة ما لم يأذن به الله، فالتشريع حق لله سبحانه وتعالى، لا يجوز أن يُطاع فيه أحد من المخلوقين غير الرسل، فمن أطاع أحداً من المخلوقين في التشريع؛ فإنه قد اتخذه شريكاً لله عزّ وجلّ، وهذا من معنى لا إله إلاَّ الله وهو إفراد الله تعالى بالطاعة في تحريم ما حرّمه وتحليل ما أحلّه.

ج / 1 ص -132- وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلاَّ الله، وكفر بما يُعبد من دون الله، حَرُم ماله ودمه، وحسابه على الله عزّ وجلّ".
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الرابعة: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} تتمة الآية: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}.
"{وَمِنَ النَّاسِ}" بعض الناس يعني: المشركين.
"{مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ}" يعني: غير الله.
"{أَنْدَاداً}" جمع نِدْ، والنِّد معناه: الشبيه والنظير والمثيل، يقال: فلان نِدُّ فلان، بمعنى: أنه يشبهه، وأنه نظيره، وأنه يساويه.
فاتخاذ الأنداد من دون الله معناه اتخاذ الشركاء، سُمُّوا أنداداً لأن المشركين سوّوهم بالله عزّ وجلّ، وشبّهوهم بالله عزّ وجلّ وأحبوهم محبة عبادة وتذلل.
"{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}" الحب عمل قلبي ضد البُغض.
فالمشركون اتخذوا من الأحجار والأشجار والأصنام شركاء لله سوّوهم بالله في المحبة، يحبونهم كما يحبون الله عزّ وجلّ، فالمراد هنا محبة العبادة، فالمشركون يحبون أصنامهم كما يحبون الله عزّ وجلّ محبة عبادة وتذلل.
"{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}" من المشركين لله، فالمشركون يحبون الله، والمؤمنون يحبون الله، ولكن المشركين يحبون الله ويحبون معه غيره، أما المؤمنون فيحبون الله وحده، ولا يشركون معه غيره في المحبة، فلذلك صار المؤمنون أشد حبًّا لله، لأن محبتهم خالصة، ومحبة المشركين مشتركة، فدلّت الآية على أن المشركين يحبون الله، ولكنهم لمّا أحبوا معه غيره صاروا مشركين، وأن التّوحيد لا يصح إلاَّ بإخلاص المحبة لله عزّ وجلّ.
فدلّت الآية الكريمة على: أن من تفسير لا إله إلاَّ الله وتفسير التّوحيد إفراد الله بالمحبّة، وأن لا يُحَبَّ معه غيره محبة عبادة بل يُفرد الله جل وعلا بالمحبّة، ولا يُحَبَّ معه غيره، محبة العبادة.
قال الشيخ رحمه الله: "وفي الصحيح" يعني: صحيح الإمام مسلم.
"عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلاَّ الله، وكفر بما يُعبد من دون الله؛ حَرُم

ج / 1 ص -133- ماله ودمه وحسابه على الله" علّق حُرمة المال والدم على شيئين:
الشيء الأول: أن ينطق بكلمة لا اله إلاَّ الله.
الشيء الثاني: أن يكفر بما يُعبد من دون الله، فإذا تحقق هذان الشيئاًن حرُم ماله ودمه، لأنه صار مسلماً، والمسلم يحرُم دمه وماله.
"وحسابه على الله " فإن كان صادقاً في قول هذه الكلمة فإنه يكون مسلماً حقًّا، باطناً وظاهراً ويدخل الجنة، وإن كان قالها ظاهراً فقط فهذا هو النفاق، وذلك يحقن دمه ويحرم ماله، ولكنه في الآخرة يكون في النار {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ}.
فمن قال لا إله إلاَّ الله كَفَفْنا عنه وحقنا دمه وحرّمنا ماله، أما دخوله الجنة، وكونه مؤمناً حقًّا، فهذا عند الله سبحانه وتعالى، هو الذي يعلم ما في القلوب، ويجازي عليها، وحسابه على الله عزّ وجلّ. وإن ظهر منه ما يناقض هذه الكلمة حكم عليه بالردة.
الحاصل؛ أن هذا الحديث بيّن معنى التّوحيد، ومعنى لا إله إلاَّ الله، وأنه النطق بالشهادة مع الكفر بما يُعبد من دون الله عزّ وجلّ والبراءة منه، أما لو قال لا إله إلاَّ الله وهو لا يكفر بما يُعبد من دون الله بأن كان يعبد القبور، ويدعو الأولياء والأضرحة، فهذا لم يكفر بما يُعبد من دون الله، ولا يحرُم دمه ولا يحرُم ماله، لأنه لم يأت بالأمرين، وإنما أتى بأمر واحد، وهو قول: لا إله إلاَّ الله، ولكنه لم يكفر بما يُعبد من دون الله، لأنه يقول إن عبادة القبور ليست بشرك، فهو لم يكفر بما يُعبد من دون الله، فمعناه أنه لا يحقن دمه، ولا يَحْرُم ماله، لأنه ما دام أنه لم يكفر بما يُعبد من دون الله، فإنه لم يحصل المقصود.
فهذا الحديث عظيم جدًّا، وهو حجة للموحّدين على أصحاب الشبه والمشركين، الذين يقولون: من قال لا إله إلاَّ الله فهو المسلم ظاهراً وباطناً ولو فعل ما فعل، يعبد القبور، ويذبح للأولياء والصالحين، ويعمل السحر والشعوذة، ويعمل كل شيء، هو مسلم حقاً ما دام يقول: لا إله إلاَّ الله. ولهذا يقول الشيخ رحمه الله: "لم يجعل النطق بلا إله إلاَّ الله، بل ولا كونه لا يدعو إلاَّ الله، بل ولا معرفة معنى هذه الكلمة، لم يجعل كل هذه الأمور عاصمة للدم والمال حتى يضيف إليها الكفر بما

ج / 1 ص -134- وشرح هذه الترجمة ما بعدها من الأبواب:
ــــــــــــــــــــــــــــــــــــــــــــ
يُعبد من دون الله"، فالذي يقول أنا ما أكفِّر هؤلاء، أنا ما أكفر من يعبدون الحسن والحسين والبدوي، لا أكفّرهم لأنهم يقولون: لا إله إلاَّ الله؛ هم إخواننا، لكن أخطئوا، نقول له: أنت مشرك مثلهم، لأنك لم تكفر بما يُعبد من دون الله، والله تعالى قدّم الكفر بالطاغوت على الإيمان بالله، قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فلابد من الكفر بالطاغوت، ولابد من الكفر بما يعبد من دون الله عزّ وجلّ، واعتقاد بطلانه، والبراءة منه ومن أهله، وإلا فلا يصير الإنسان مسلماً، لأن هذا تلفيق بين الإسلام والكفر، ولا يجتمع الكفر والإسلام أبداً.
فهذا الحديث على اختصاره منهج عظيم، يبيّن معنى شهادة أن لا إله إلاَّ الله، وأنها ليست مجرد لفظ يقال باللسان ويردّد في الأذكار والأوراد، وإنما هي حقيقة تقتضي منك أن تكفر بما يُعبد من دون الله، وأن تتبرّأ من المشركين، ولو كان أقرب الناس إليك، كما تبرأ الخليل- عليه الصلاة والسلام- من أبيه وأقرب الناس إليه.
ثم قال رحمه الله: "وشرح هذه الترجمة ما بعدها من الأبواب" أي: أن الأبواب الآتية إلى آخر كتاب التّوحيد، كلها تفسير لهذه الكلمة، مثل باب: النهي عن لبس الحَلْقَة والخيط، والتبرك بالأشجار والأحجار وباب السِّحر، وباب التَّنْجيم، وباب ما جاء في الطِّيَرة، وباب الرُّقى والتمائم، إلى آخر ما في هذا الكتاب من الأبواب، كله يفسِّر التّوحيد، ويفسِّر معنى: لا إله إلاَّ الله.


بابُ من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -135- [الباب السابع:] * بابُ من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
ـــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله من الأبواب: أن الشيخ رحمه الله لما ذكر في الباب الذي قبله بيان معنى شهادة أن لا إله إلاَّ الله، وتفسير التّوحيد، وأن ذلك هو عبادة الله وحده لا شريك له، وترك عبادة ما سواه؛ ناسب أن يذكر في هذا الباب وما بعده أشياء من الشرك الأكبر أو الأصغر، الذي هو ضدّ التّوحيد، وضدّ شهادة أن لا إله إلاَّ الله أو منقص لهما.
وقوله رحمه الله تعالى: "بابٌ من الشرك" أي: من أنواع الشرك، "لبس الحلْقة والخيط ونحوهما" مما يعلّق على البدن أو على الدابة، أو على السيارة أو على الأبواب من الأشياء التي يعتقدون فيها أنها تدفع عين الحاسد، وأنّها تحرس البدن، أو تحرس الدابة، أو تحرس السيارة أو تحرس البيت أو المتجر من الشرور والمحاذير، وهذه عادة جاهلية لا تزال في بعض الناس إلى اليوم، بل تتزايد بسبب الجهل، فإنهم يعلّقون هذه الأشياء على أجسامهم، وعلى أجسام الأطفال، وعلى السيارات، والدكاكين، والبيوت، قصدهم من ذلك أن هذه الأشياء تدفع عنهم الشرور والمحاذير، وهذا من الشرك لأنه تعلق على غير الله سبحانه وتعالى، لأن الله جل وعلا وهو الذي يدفع الشر، وهو الذي إذا أراد بعبده شيئاً فلابد أن يقع إما في نفسه أو في ماله أو في أهله، فلا أحد يدفعه، وإذا منع شيئاً فلا أحد ينزله {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، الأمر كله بيد الله جلّ وعلا، فيجب أن تتعلق القلوب بالله عزّ وجلّ، وأن تُخلص العبادة لله عزّ وجلّ، وأن لا يخاف إلاَّ من الله عزّ وجلّ، فمن تعلّق قلبه بالله ووحّد الله، فإنه لا يضره شيء إلاَّ بإذن الله سبحانه وتعالى، أما من تعلّق على غير الله، فإن الله يَكِلُه إلى ما تعلق عليه، ويبتليه- كما يأتي-.

ج / 1 ص -136- وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}، تتمة الآية: {أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}".
هذه الآية من سورة الزمر، السورة العظيمة التي قرّر الله فيها التّوحيد، وأبطل فيها أنواع الشرك، فالسورة من أولها إلى آخرها تعالج قضية العقيدة، وتعالج قضية أنواع الشرك التي كان المشركون يزاولونها، فأبطلتها هذه السورة ونقضتها، ومن ذلك هذه الآية الكريمة.
"{قُلْ}" يا محمد، الخطاب للنبي صلى الله عليه وسلم، أي قل لهؤلاء المشركين: "{أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ}" من الأصنام والأحجار والأشجار والقبور والأضرحة والأولياء والصالحين، وكل ما يُعبد من دون الله. فالسؤال موجّه إلى كل مشرك على وجه الأرض إلى أن تقوم الساعة، هل يستطيع الإجابة عنه؟، لا.
"{قُلْ أَفَرَأَيْتُمْ}" أي: أخبروني "{مَا تَدْعُونَ مِنْ دُونِ اللَّهِ}" "{مَا}" عامة لكل ما يُدعى من دون الله، لا يُستثنى منها شيء، سواء كان من البشر أو من الجماد أو غير ذلك.
"{إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ}" يعني: بضرر، أو بفقر، أو بموت، أو أرادني بضياع مال، أو إصابة في قريب، أو غير ذلك مما يضرّني في بدني أو في مالي أو في أهلي.
"{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}" هل هذه المعبودات التي تعبدونها تستطيع أن تكشف الضر عمّن دعاها؟، وهذا مثل ما سبق في قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)}، "{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}"؟، سؤال استنكار ونفي، أي. لا تكشف الضر عمن دعاها. ولذلك المشركون يمرضون، ويُقتلون، ويُصابون، وتذهب أموالهم، ولا تستطيع معبوداتهم أن تدفع عنهم شيئاً نزل من الله سبحانه وتعالى.
"{أَوْ أَرَادَنِي بِرَحْمَةٍ}" من صحة وغنىً وغير ذلك من أنواع الرحمة، هل أحد

ج / 1 ص -137- من الخلق يستطيع أن يمنع نزول الرحمة على أحد من عباد الله؟، فظهر بذلك عجز آلهة المشركين.
والنبي صلى الله عليه وسلم قال لهم هذا وتلا عليهم القرآن، وسألهم هذا السؤال، وأعلنه على رؤوس الأشهاد، ولم يُجيبوه، ولن يجيبوه إلى أن تقوم الساعة.
هذه من جملة الأسئلة التي وجهها الله في القرآن إلى المشركين ولم يجيبوا عنها. فدلّ على بطلان الشرك.
"{قُلْ حَسْبِيَ اللَّهُ}" أي: هو كافيني، لأن الحَسْب معناه: الكافي، فهذا فيه تفويض الأمور إلى الله سبحانه وتعالى، وتعليق القلوب بالله سبحانه وتعالى دون ما سواه، لما أبطل الشوك في أول الآية قرّر التّوحيد بقوله: {قُلْ حَسْبِيَ اللَّهُ} أي: هو كافيني ولن يستطيع أحد أن يضرني من دون الله أو ينفعني من دون الله، ولهذا يقول هود -عليه الصلاة والسلام- لقومه: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ* مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ(55)} ثم قال{إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ(56)}.
"{عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}" ولا يتوكلون على الحلْقة والخيط والصنم والقبر والولي أو غير ذلك، بل الذي يُتوكّل عليه هو الله سبحانه وتعالى، لأنه بيده مقادير الأشياء.
وفي الحديث أن النبي صلى الله عليه وسلم قال لعبد الله بن عباس: "واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلام وجَفَّت الصحف".
فالأمور كلها مرجعها إلى الله سبحانه وتعالى، فهو الذي يستحق أن يُعبد، وأن يُتوكّل عليه، وأن يُدعى، ويُرجى، ويُخاف سبحانه وتعالى، وما عداه فإنه خلق من خلق الله، مسخّر بيد الله سبحانه وتعالى، إن شاء سلّطه عليك وإن شاء منعه عنك، ما في الأرض من الأشرار من بني آدم ومن الشياطين ومن الجن ومن الإنس ومن الحيّات والسباع ومن سائر الأشياء الضارة، كلها بيد الله سبحانه وتعالى، إن شاء سلّطها عليك وإن شاء أمسكها عنك، فلا تخف من غير الله عزّ وجلّ، وكذلك الخير بيد الله سبحانه وتعالى: {بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ

ج / 1 ص -138- عن عمران بن حُصين رضي الله عنه، أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلْقة من صُفْر، فقال: "ما هذا؟".
ــــــــــــــــــــــــــــــــــــــــــــ
 قَدِيرٌ}، بيده الخير فلا يملك أحد من الخلق أن يُعطيك شيئاً من الخير إلاَّ إذا أراده الله سبحانه وتعالى لك، ويكون هذا الشيء سبب فقط أجرى الله على يده الخير لك، أو سبب أجرى الله على يده الضرر عليك فهي، مجرّد أسباب، وإلا فما من شك أن النار تُحرق، وأن السَّبُع يفترس، وأن العدو يَفْتِك بعدوه، ولا شك أن الله خلق أشياء فيها ضرر، ولكن هذه الأشياء جنود من جنود الله سبحانه وتعالى، نواصيها بيد الله: {مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا}، فإذا أراد الله سلّط عليك هذه الجنود، وإذا أراد الله حبس عنك هذه الجنود، إذاً فلا تعلق قلبك إلاَّ بالله عزّ وجلّ، ولا تتوكل إلاَّ عليه، ولا تُفوِّض أمورك إلاَّ عليه سبحانه وتعالى، ولا يمنع هذا من أن تتخذ الأسباب- الجالبة للخير والأسباب الواقية من الشر، ولكن الاعتماد على الله سبحانه وتعالى.
قوله: "عمران بن حُصين" بن عُبيد الخزاعي، هو وأبوه صحابيّان رضي الله عنهما، ومن أفاضل الصحابة.
"أن النبي صلى الله عليه وسلم رأى رجلاً" الرجل مُبْهَم، ولكن جاءت الرّوايات أنه هو نفس عمران بن حُصين، دخل على النبي صلى الله عليه وسلم.
"وفي يده حلقة" الحلْقة هي: الشيء المستدير الذي يُدار على العضد، أو على الذِّراع، أو على الأصبع. فالشيء المستدير يسمى حلْقة، ومنه تحلّق القوم إذا استداروا في الجلوس.
"من صُفر" الصفر نوع من المعدن معروف.
"فقال النبي صلى الله عليه وسلم: "ما هذا؟"" الظاهر أنه سؤال إنكار، وقيل: إنه سؤال استفهام، فالنبي صلى الله عليه وسلم سأله عن قصده في هذه الحلقة.
ففيه دليل على وجوب إنكار المنكر، وفيه دليل على أن الإنسان لا ينكر شيئاً حتى يعرف مقصود صاحبه إذا كان الشيء محتمِلاً، فإن كان مقصود صاحبه شرًّا فإنه ينكره.

ج / 1 ص -139- قال: من الواهِنَة. فقال: "انزعها، فإنها لا تزيدك إلاَّ وهناً، فإنك لو متّ وهي عليك ما أفلحت أبداً"، رواه أحمد بسند لا بأس به.
ـــــــــــــــــــــــــــــــــــــــــــــ
"قال: من الواهنة" يعني: لبستها من أجل دفع الواهنة، لتقيني منها، والواهنة مرض يصيب اليد، يُسَمَّى عند العرب بالواهنة، وكان من عادتهم لبس الحلْقة من أجل توقِّي هذا الوجع، يزعمون أن هذه الحلْقة تدفع هذا الوجع.
"فقال النبي صلى الله عليه وسلم: "انزعها" النزع معناه: الرفع بشدّة، أي: ارفعها مسرعاً بنزعها ونشيطاً في رفعها لا تتوانى، في تركها على جسمك، لأنها مظهر شرك- والعياذ بالله-.
ففيه المبادرة بإزالة مظاهر الشرك، وأن الإنسان لا يتوانى في تركه.
ثم علّل صلى الله عليه وسلم ما في بقائها عليه من الضرر، قال: "فإنها لا تزيدك إلاَّ وهناً" إلا ضعفاً، فالوهن معناها: الضعف والمرض.
فهذا فيه دليل على أن لبس هذه الأشياء فمن الحلْقة ونحوها بقصد دفع الضرر أنه يسبّب عكس المقصود، فإنه لبسها من أجل توقِّي المرض، والنبي صلى الله عليه وسلم أخبر أنها تجلب المرض، وذلك ظاهر في الذين يتعاطون هذه الأشياء؛ تجدهم دائماً في قَلَق وفي خوف، لكن الذي يتوكل على الله لا يهمّه شيء فتجده نشيطاً، قويّ العزيمة، مرتاح الضمير، منشرح الصدر، وتجد الذي يخاف من غير الله ويستعمل هذه، الرباطات ضعيف الجسم، منهك القوى، مهموماً حزيناً، يتخوّف من كل شيء.
"فإنك لو متّ وهي عليك ما أفلحت أبداً" أي: لو مات ولم يتب منها ما أفلح أبداً.
فهذا فيه دليل على أن الشرك لا يُغفر حتى ولو كان شركاً أصغر، يُعذّب به، وإن كان لا يعذّب تعذيب المشرك الشرك الأكبر؛ فلا يخلّد في النار، لكن يعذّب بها بقدره.
قال الشيخ رحمه الله في مسائله: "فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر"، فالشرك الأصغر أكبر من الكبائر، لأن المعاصي وإن كانت كبائر إذا لم تكن شركاً، فلا تخل بالعقيدة وأما الشرك الأصغر فإنه يخلّ بالعقيدة، وأيضاً لا يُغفر على الصحيح، والمعاصي الكبائر التي دونه مظِنّة المغفرة: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.

ج / 1 ص -140- والشاهد من هذا الحديث ظاهر: لأن النبي صلى الله عليه وسلم استنكر لبس الحلْقة التي يُقصد منها دفع الضرر، وأخبر أنها لا تزيد صاحبها إلاَّ مرضاً، وأنه لو مات وهي عليه ما أفلح أبداً، وهذا فيه دليل على منع لبس الحلْقة ونحوها من أجل دفع الضرر، أو من أجل دفع العين، أو غير ذلك من المقاصد السيّئة.
ومثله: ربط الخيط على الساق، فبعض الناس يربطون خيوطاً على سيقانهم، أو على أذرعهم، أو على أصابعهم، ويقولون: إن هذا يمنع من المرض، وهذا هو نفسه فعل الجاهلية، وهو مثل الذي استنكره النبي صلى الله عليه وسلم في هذا الحديث.
قال: "رواه أحمد" الإمام أحمد بن حنبل الشيباني، الإمام الجليل، أحد الأئمة الأربعة، شيخ المحدّثين رحمه الله، وهو الإمام الذي امتُحن وصبر، امتُحن في العقيدة على يد المأمون والمعتصم والواثق من خلفاء بني العباس، لأن المأمون تأثّر بالمعتزلة، وأدخلوا عليه أشياء مستنكرة، منها: القول بخلق القرآن- والعياذ بالله-، ومنها: تعريب الكتب الرُّومية وكتب الأمم الكافرة، التي لما عُرِّبت دخل على عقائد المسلمين منها الشر الكثير، وهذا كله بسبب المعتزلة، لأنهم غرّروا بهذا الخليفة.
ففي هذا خطر الفِرق الضالة، وخطر مصاحبتها والقُرب منها، ولهذا كان السلف يُحذِّرون من مصاحبة المبتدعة ومن مجالستهم، لأنهم يُؤثِّرون على من صاحبهم. وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ}.
فهؤلاء لما صاحبوا هذا الخليفة استمالوه معهم، فصار ضد أهل السنّة، ووقف الإمام أحمد في وجهه، وأبى أن يقول بخلق القرآن، حتى ضُرب وسُجن وعُذّب، ولكنه صبر رحمه الله وصابر، وتعاقب عليه ثلاثة خلفاء، كلهم ضدّه: المأمون، والمعتصم، والواثق، ولكنه صبر ووقف بحزم وثبات، ولم يَخْضع لهم، وصبر على الضرب وعلى الحبس، وعلى الإهانة حتى نصره الله عزّ وجلّ، وجاء المتوكِّل ورفع عنه المحنة، وناصره، وصارت العاقبة للمتقين- والحمد لله-، وأخزى الله المعتزلة ومن تابعهم.
فهذا الإمام يجب أن نعرف موقفه من أجل أن نقتدي به، وأن نعرف- أيضاً-

ج / 1 ص -141- وله عن عُقبة بن عامر مرفوعاً: "من تَعَلّق تَمِيمَة؛ فلا أتم الله له، ومن تَعَلَّق وَدَعَة؛ فلا وَدَعَ الله له".
ــــــــــــــــــــــــــــــــــــــــــــ
موقفنا من الفِرق الضالة والفِرق المخالفة لأهل السنة والجماعة حتى لا نتساهل معها، ونعمل عمليّة تجميع، ونقول: نحن نجمِّع ولا نفرّق كما تقوله بعض الجماعات!. بل يجب أن نفرّق بين أهل الحق وأهل الباطل، نحن مع أهل الحق وإن قَلُّوا، ولسنا مع أهل الباطل وإن كثروا، هذا هو الموقف الصحيح. فالإمام أحمد وحده وقف في وجه أمة، ونصره الله عليهم، ولابد أن الإنسان يناله أذى في مقابل موقفه وصبره وثباته، لكن ما دام على الحق لا يهمه ذلك، وهذا في موازينه وفي حسناته عند الله سبحانه وتعالى.
فهذا الحديث: "رواه أحمد" في مسنده "بسند لا بأس به"، ورواه الحاكم في مستدركه، وقال: "صحيح الإسناد"، ووافقه الإمام الذهبي رحمه الله.
قال: "وله" أي: للإمام أحمد رحمه الله "من تعلق تميمة فلا أتم الله له" إلخ.
قوله: "من تَعَلَّق" أي: من علّق هذا الشيء على جسمه، أو علّق قلبه به، واعتقد فيه أنه ينفعه أو يضره من دون الله عزّ وجلّ.
"تميمية" التَمِيمَة: خرزات تعلّق على الأولاد يتّقون بها العين، وكذلك ما شابهها من كل ما يُعلّق من الخرزات وغيرها من الحُرُوز والحُجُب، فهذا ليس بخاص بالخرز، وإنما هذا التفسير لبيان نوع من أنواع المعلّقات، ومنهم من يعلّق النعل على الباب، ويجعل وجه النعل مقابلاً للشخص الآتي، أو على السيارة، ويظنون أن هذه الأشياء تدفع عنهم شر الحسد، وكل هذا من أمور الجاهلية.
وقوله: "فلا أتم الله له" هذا دعاء من النبي صلى الله عليه وسلم بأن الله لا يتمّ له أموره، ويعكس مقصوده عليه؛ والرسول صلى الله عليه وسلم مجاب الدعوة، فهذه الدعوة تتناول كل من علّق على نفسه أو على غيره شيئاً من الحُجُب والحُرُوز والتمائم يريد بها كفّ الشر عنه إلى يوم القيامة، إلاَّ أن يتوب إلى الله عزّ وجلّ، فمن تاب تاب الله عليه، ومن لم يتب "فلا أتمّ الله له" يعني: لا أتم الله له أمره ومقصوده، بل أصابه بعكس ما يريد من الضرر والشر والخوف والقلق، ولهذا تجدون من يعلِّقون هذه الأشياء من أكثر الناس

ج / 1 ص -142- وفي رواية: "من تَعَلَّق تَمِيمَة؛ فقد أشرك".
ــــــــــــــــــــــــــــــــــــــــــــ
خوفاً وهمًّا وحزناً وضعفاً وخوراً، بعكس الموحّدين المعتمدين على الله، فتجدونهم أقوى الناس عزيمة وأقوى الناس عملاً، وتجدونهم لأن أيضاً- في أمن واستقرار وانشراح الصدور، لأنهم يؤمنون بالله عزّ وجلّ وحده، ويعلّقون آمالهم بالله عزّ وجلّ، والله يكفيهم سبحانه وتعالى: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} ويقول سبحانه: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.
وقوله: "ومن تعلق وَدْعَة؛ فلا وَدَع الله له" الوَدْع: شيء يُستخرج من البحر، يشبه الصّدف، يعلقونه على صدورهم أو على أعناقهم أو على دوابهم يتقون به العين.
"فلا وَدَعَ الله له" أي: لا تركه في دَعَة وسُكُون وراحة، بل سلّط عليه الهموم والأحزان والوساوس والأعداء حتى يُصبح في قلق وهمّ وغمّ دائم، وهذا دعاء من الرسول صلى الله عليه وسلم بأن يسلب الله راحته واستقراره وأمنه، ويصبح في خوف وهمّ وقلق دائم، يخاف من كل شيء، إلى أن يتوب إلى الله سبحانه وتعالى، وهذا ظاهر في كل من يتعاطون هذه الأشياء، تجدونهم من أشد الناس قلقاً وهمًّا وخوفاً وتوقُّعاً للمكروه في كل لحظة ومن كل شخص.
قال: "وفي رواية" يعني: للإمام أحمد رحمه الله.
"من تعلّق تَمِيمَة؛ فقد أشرك" هذه فيها زيادة على دعاء الرسول صلى الله عليه وسلم عليه بأنه قد أشرك، فهذا تصيبه مصيبتان: مصيبة دعوة الرسول صلى الله عليه وسلم عليه، والمصيبة الثانية في عقيدته، وهي أنه قد أشرك بالله عزّ وجلّ باتخاذ هذا الشيء، وهذا هو الشاهد من الحديث للباب، لان الباب: "باب من الشرك تعليق الحلْقة والخيط ونحوهما".
فإن قلت: ما نوع هذا الشرك؟، هل هو الشرك الأكبر، نقول: فيه تفصيل إن كان يرى أنها تقيه من دون الله فهذا شرك أكبر. وإن كان يعتقد أنها سبب فقط والواقي هو الله سبحانه وتعالى فهذا شرك أصغر لأن الله لم يجعل هذه الأشياء سبباً.

ج / 1 ص -143- ولابن أبي حاتم عن حذيفة: أنه رأى رجلاً في يده خيط من الحُمّى، فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}.
ــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولابن أبي حاتم عن حذيفة: أنه رأى رجلاُ في يدّه خيط من الحُمّى" يعني: اتخذه أن يقيه من الحُمّى، والحُمّى: ارتفاع الحرارة في الجسم. فالرجل ربط الخيط من أجل أن يتقي الحُمّى، فحذيفة بن اليمان رضي الله عنه قطع هذا الخيط من هذا الرجل، فهذا فيه إزالة المنكر، كما أن النبي صلى الله عليه وسلم لما رأى الحلْقة قال: "انزعها".
قوله: "وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}"، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ} أكثر الناس "{وَهُمْ مُشْرِكُونَ}" قيل معناه أنهم لا يؤمنون بالربوبية إلاَّ وهم مشركون في الألوهية، لأن المشركين كلهم يقرُّون بالربوبية، ولكنهم يشركون في الألوهية، إما الشرك الأكبر وإما الشرك الأصغر، وربط الخيط حسب ما فصّلنا من أنه إذا كان يرى أن النفع والضرر بيد الله، وإنما الخيط سبب؛ فهذا شرك أصغر، لأن الله لم يجعل ربط الخيط سبباً من الأسباب الواقية. أما إذا كان يعتمد على هذا الخيط من دون الله في دفع الضرر؛ فهذا شرك أكبر.
فدلّ على أن الشرك قد يقع ويكثر وقوعه حتى من أهل الإيمان، إن كان المراد الشرك الأصغر، فالشرك الأصغر قد يصدر من المؤمن، كما قد يصدر منه النفاق لا العملي، ويصدر منه الرياء. أما إذا كان القصد الاعتماد عليه فإنه يكون من الشرك الأكبر المنافي للإيمان، فالشرك الأصغر ينقّص الإيمان، وينقّص التّوحيد، أما الشرك الأكبر فإنه ينافي الإيمان وينافي التّوحيد.
قال الشيخ رحمه الله في مسائله فيه: "أن الصحابة يستدلُّون بالآيات التي في الشرك الأكبر على الأصغر"، لأن حذيفة بن اليمان استدل بالآية النازلة في الشرّك الأكبر على الشرك الأصغر، هذا إذا فُسِّرت الآية بأن المراد بها أهل الجاهلية، لأن أهل الجاهلية يقرّون بتوحيد الربوبية ويشركون في توحيد الألوهية، ولكن إقرارهم بتوحيد الربوبية لا يدخلهم في الإسلام، فيكون حذيفة رضي الله عنه استدل بالآية النازلة على الشرك الأكبر على الشرك الأصغر، لأنها تتناوله بعمومها، مثل ما استدل ابن عباس بقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال: "هو قول الرجل: ما شاء الله وشئت، لولا الله وأنت، لولا كُليبة هذا لأتانا اللصوص وما أشبه ذلك"، فسّرها بالشرك

ج / 1 ص -144- الأصغر، لأن الآية شاملة للشرك الأكبر والشرك الأصغر، فهو استدل بها على بعض ما دلّت عليه، كذلك حذيفة استدل بهذه الآية على بعض ما دلت عليه، لأنها تشمل الشرك الأكبر والشرك الأصغر، وبعض المسلمين يؤمنون بالله في توحيد الربوبية وتوحيد الألوهية، ولكن يصدر منهم بعض الشرك الأصغر الذي لا ينافي الإيمان، فدلّ على الحذر من الشرك، وأنه إذا كان هذا يحصل من بعض المؤمنين، فإن الإنسان لا يأمنه على نفسه، ويستعيذ بالله من الشرك الأكبر والأصغر ويقول: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم"، وفي الدعاء المشهور: "أعوذ بك من الشك والشرك والكفر والنفاق وسوء الأخلاق"، فالمسلم يخاف على نفسه، ويدعو الله عزّ وجلّ بالعافية من هذه الأمور، ولا يزكي نفسه، ولا يأمن على نفسه.


باب ما جاء في الرقى والتمائم - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -145- [الباب الثامن:] *باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً: "أن لا يُبقين في رقبة بعير قلادة من وَتَر، أو قلادة إلاَّ قُطِعت".
ــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء في الرّقى والتمائم" أي: ما جاء عن الرسول صلى الله عليه وسلم وعن الصحابة والتابعين من الأحاديث والآثار في النهي عن الرُّقى والتّمائم.
هذا الباب مناسبته لما قبله: وهو: "بابٌ من الشرك لبس الحلْقة والخيط ونحوهما لرفع البلاء أو دفعه"؛ أن هذا الباب مكمِّلٌ للباب الذي قبله، لأنه ذكر أنواعاً أخرى مكمِّلة لما ذُكر في الباب الذي قبله، ولكن الباب الذي قبله صرّح الشيخ في ترجمته بأن لبس الحلْقة والخيط من الشرك، وأما هنا فلم يصرّح، بل قال: "ما جاء في الرُّقى والتمائم"، وهذا من دقّة فقهه ومعرفته رحمه الله، فإنه إذا كان الحُكم واضحاً منصوصاً عليه في الحديث ذكره في الترجمة، وإذا كان الحكم فيه تفصيل، أو فيه احتمال؛ فإنه لا يجزم في الترجمة، وإنما يورد الأدلة في الباب ويُؤخذ منها الحكم مفصّلاً. فهذا من دقّة فقهه رحمه الله، وشدّة تورّعه عن إطلاق الأحكام، مما يُرَبِّي في طلبة العلم هذه الخَصْلَة الطيّبة، وهي أنهم يتورّعون في إطلاق الأحكام ويتثبتون فيها، لأن الأمر خطير جدًّا.
قوله: "عن أبي بشير الأنصاري رضي الله عنه" هكذا كان مشهوراً بكُنْيته، ولم يُعرف له اسم -كما قال ابن عبد البر.
"أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره" لم يعين هذا السفر، قال الحافظ: لم أقف على تعيينه".
"فأرسل رسولاً" أي: مندوباً.
 "أن لا يبقيّن في رقبة بعير قلادة" "يبقيّن" مؤكّد بنون التأكيد الثقيلة، وقلادة فاعل. كانوا في الجاهلية يعلّقون القلائد على رقاب الإبل، يعتقدون أن ذلك يدفع

ج / 1 ص -146- عنها العين والضرر، والنبي صلى الله عليه وسلم أراد أن يزيل هذه العادة الجاهلية، ويقرر التّوحيد. والقلادة ما أحاط بالعنق.
و الـ"وَتَر" -بفتح الواو- المراد به: وَتَر القوس، والقوس آلة كانوا يرمون بها السهام. وكانوا في الجاهلية إذا اخْلَقَّ الوَتَر أخذوه وعلّقوه على رقاب الدواب، وأبدلوه بوَتَر جديد، يعتقدون أن هذا الوَتَر القديم الذي استعمل ورُمي به أنه يدفع العين عن الإبل.
وقوله: "أو قلادة" هذا شك من الراوي، هل الرسول صلى الله عليه وسلم قال: قلادة من وَتَر، أو قال: قلادة مطلقة، سواء كانت من وَتَر أو من غيره؟. وهذا من دقتهم رضي الله عنهم في الرواية.
وعلى كل حال؛ فيه دليل على منع هذا الشيء من أي نوع كان، سواء كان من وَتَر أو من غيره، ما دام أن المقصود منه عقيدة فاسدة، حتى ولو كان من السُّيور، أو من الخيوط، أو من الخرز، أو من غير ذلك، كل قلادة يُقصد بها هذا المقصد الشركي فهي ممنوعة.
أما القلائد التي لا يُقصد منها مقصد شركي، مثل قلاد الهَدْي الذي يُهدى للبيت العتيق؛ فلا حرج فيها.
"إلاّ قُطِعت" هذا فيه إزالة المنكر، ولاسيّما إذا كان هذا المنكر في العقيدة، فإن إزالته متأكِّدة.
وفيه: أن الحاكم أو الإمام يرسل نوّاباً عنه في إزالة المنكر، وليس من شرط ذلك أن يباشره بنفسه.
الشاهد من الحديث: تحريم عقد القلائد على الدواب، أو على الآدميين بقصد أن ذلك يدفع العين لأنه لا يدفع الضرر ولا يدفعه إلاَّ الله سبحانه وتعالى، وليست القلائد هي التي تدفع الضرر، أو تجلب النفع، وليست سبباً في ذلك وإنما هذا بيد الله سبحانه وتعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ(107)}، {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، {قُلْ أَفَرَأَيْتُمْ مَا

ج / 1 ص -147- وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرُّقى والتّمائم والتِّوَلَة شرك" رواه أحمد وأبو داود.
ــــــــــــــــــــــــــــــــــــــــــــ
 تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}.
قال: "وعن ابن مسعود" هو: عبد الله بن مسعود بن غافل الهُذلي الصحابي الجليل، من أئمة العلم المعروفين في الصحابة، ومن أشهر القرّاء لكتاب الله عزّ وجلّ، وهو الذي أُعجب النبي صلى الله عليه وسلم بقراءته، وقال: "من أراد أن يسمع القرآن غضًّا طريًّا كما أنزل؛ فليسمع إلى قراءة ابن أم عبد"، وقد أمره النبي صلى الله عليه وسلم أن يقرأ عليه، فقال: يا رسول الله كيف أقرأ عليك وعليك أُنزل؟، قال صلى الله عليه وسلم: "إني أحب أن أسمعه من غيري"، قال عبد الله: فقرأت عليه من أول سورة النساء حتى بلغت قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً(41)} قال النبي صلى الله عليه وسلم: "حسبك"، قال: فالتفت إليه صلى الله عليه وسلم فإذا عيناه تذرفان.
والشاهد من هذا: فضيلة عبد الله بن مسعود رضي الله عنه.
وكان من أَوْعِيَة العلم، وكان له رواية عن النبي صلى الله عليه وسلم كثيرة، وكان مُفتياً من مشاهير المُفتين من الصحابة، وكان يقال له: صاحب السِّواد، لأنه كان يحمل نعليّ الرسول صلى الله عليه وسلم.
وفضائله كثيرة رضي الله عنه، وكان من السابقين الأولين.
وفي بعض الأسفار: أنه صعد شجرة وكان نحيلاً، فنظر الصحابة إلى ساقيه دقيقتين؛ فضحكوا، فقال الرسول صلى الله عليه وسلم: "تضحكون من دقّة ساقيه؟!، لهما في الميزان أثقل من جبل أحد".
سبب ذكر عبد الله بن مسعود لهذا الحديث: أنه رأى على امرأته زينب رضي الله عنها خيطاً في عنقها، وقال: لأنتم يا آل عبد الله أغنياء عن الشرك، قالت: إن عيني كانت تَطْرف، فأذهب إلى فلان اليهودي فيرقاها فتكف، قال رضي الله عنه: إنما ذلك شيطان يَنْخَسُها بكفه، فإذا رُقي كفّ، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرُّقى والتّمائم والتوَلَة شرك".

ج / 1 ص -148- وعن عبد الله بن عُكيم مرفوعاً: "من تعلّق شيئاً؛ وُكِل إليه".
ــــــــــــــــــــــــــــــــــــــــــــ
فهو لما قطع هذا الخيط، وأنكر على زوجته هذا الفعل؛ ذكر الدليل من سنة رسول الله صلى الله عليه وسلم: " إن الرُّقى والتّمائم والتِّوَلَة شرك" وسيأتي تفسير هذه الثلاثة.
قال: "وعن عبد الله بن عُكيم مرفوعاً" عبد الله بن عُكيم أدرك النبي صلى الله عليه وسلم، لكنه لم يثبت له سماع من النبي صلى الله عليه وسلم؛ فيكون تحديثه عن الرسول من باب المرسل، لأنه لم يسمع من النبي صلى الله عليه وسلم، ولهذا قال الشيخ: "مرفوعاً".
"من تعلّق شيئاً وُكِل إليه" "من تعلّق شيئاً" سواءً قلادة، أو تَمِيمَة، أو حِرْزاً من الحُرُوز، أو خيطاً، أو حلقة، يعني: علّق قلبه بشيء أيّ شيء، يظن أنه ينفع ويضر، "وُكِل إليه" وَكَلَه الله إلى ما تعلق به. وهذه عقوبة من الله سبحانه وتعالى، وإهانة له من الله سبحانه وتعالى، لأن الله إذا تخلّى عنه وَوَكَلَه إلى غيره هلك. أما من توكّل على الله عزّ وجلّ وحده فإن الله سبحانه وتعالى يتولى أمره. أما من اعتقد بغيره فإنه يَكِلُه إليه ويتخلّى عنه، يَكِلُه إلى حلْقة من صُفْر، أو خيط، أو إلى تَمِيمَة، أو إلى وليّ من الأولياء، أو قبر من القبور، أو ضريح من الأضرحة، يَكِلُه إلى من اعتقد فيه.
فهذا فيه خطر عظيم، وفيه حث على أن يعلِّق الإنسان قلبه بالله عزّ وجلّ، وأن يعتقد أنه لا ينفع إلاَّ الله، ولا يضر إلاَّ الله، ولا يشفي إلاَّ الله، ولا يرزق إلاَّ الله، ولا يُعطي ولا يمنع إلاَّ الله، يتوكّل على الله، مع أخذه بالأسباب المباحة التي جعلها الله أسباباً كالدواء المباح، وغير ذلك من الأسباب المباحة، لكن القلب يتعلق بالله.
فقوله: "من تعلّق شيئاً وُكِل إليه" قاعدة عامة، تعمّ كل شيء يعلّق الإنسان قلبه به من دون الله عزّ وجلّ؟ من بشر، أو حجر، أو شجر، أو قبر، أو حلْقة، أو خيط، أو تَمِيمَة، أو غير ذلك، أو جن، أو إنس.
ففي هذا وجوب التوكّل على الله، والنهي عن الاعتماد على غير الله في جلب خير أو دفع ضُر، والقرآن يقرّر هذا في آيات كثيرة.

ج / 1 ص -149- "التّمائم": شيء يعلّقونه على الأولاد يتقون به العين.
لكن إذا كان المعلّق من القرآن؛ فرخّص فيه بعض السلف، وبعضهم لم يرخّص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
ــــــــــــــــــــــــــــــــــــــــــــ
ثم إن الشيخ محمد رحمه الله شرح هذه الألفاظ، فقال: "التّمائم شيء يعلِّقونه على الأولاد يتّقون به العين" ثم قال مفصِّلاً الحكم في هذا: "لكن إذا كان هذا المعلَّق من القرآن؛ فقد رخّص فيه بعض السلف" يعني: إذا كانت التَمِيمَة مكتوبة من القرآن؛ فقد رخّص فيها بعض السّلف، مثل: عبد الله بن عمرو بن العاص رضي الله عنه، وعائشة، لأنها من القرآن، والتشافي بالقرآن ليس فيه محذور شركي، فهو كلام الله سبحانه وتعالى.
"وبعضهم" أي: بعض الصحابة، "لم يرخِّص فيه " حتى لو كان من القرآن، منهم: عبد الله بن مسعود- راوي الحديث-، وسيأتي الأثر عن إبراهيم أنه قال: "كانوا يكرهون التّمائم من القرآن ومن غير القرآن"، وإبراهيم النخعي تلميذ لابن مسعود.
هذا اختلاف السلف في تعليق التّمائم من القرآن، فقد اختلفوا في هذا على قولين: منهم من أجاز، نظراً لأن هذا من القرآن، وهو كلام الله سبحانه وتعالى، والتداوي بكتاب الله والاستشفاء بكتاب الله مشروع، ومنهم من منع هذا ولم يرخِّص فيه لعموم النهي عن التمائم.
وبناءً على ذلك اختلف الفقهاء من بعد الصحابة في هذه المسألة على قولين:
منهم من أجاز؛ أخذاً برأي من أجاز من الصحابة، ومنهم من منع.
والصحيح: الرأي الثاني وهو المنع، والشيخ عبد الرحمن بن حسن وقبله الشيخ سليمان بن عبد الله رجَّحا منعه، وذلك لثلاثة أمور:
الأمر الأول: عموم النهي، ولم يَرِد دليل يخصّص ذلك.
الأمر الثاني: سدّ الوسيلة المُفضية إلى الشرك، لأننا إذا أجزنا تعليق القرآن انفتح الباب لتعليق غيره.
الأمر الثالث: أن تعليق القرآن يعرِّضه للامتهان، لأنه يعلّق على الصبيان، والصبيان لا يتجنّبون النجاسة أو الدخول في مواضع القاذورات، وكذلك الجُهّال لا يحترمون القرآن كما ينبغي، ولا يتنّبهون لذلك، وما كان سبباً لتعريض القرآن للامتهان فهو محرّم.

ج / 1 ص -150- و"الرُّقى": هي التي تُسَمَّى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخّص فيه رسول الله صلى الله عليه وسلم من العين والحُمَة.
ــــــــــــــــــــــــــــــــــــــــــــ
والذين أجازوا- وهم أصحاب الرأي الأول- اشترطوا ثلاثة شروط:
الشرط الأول: أن تكون التَمِيمَة من القرآن.
الشرط الثاني: أن تكون مكتوبة باللفظ العربي، فلا تُكتب بلفظ أعجمي أو بخط لا يُقرأ.
الشرط الثالث: أن يعتقد أن الشفاء من الله لا من هذه التَمِيمَة، وإنما هذه التَمِيمَة سبب فقط.
قال الشيخ: "والرُّقى: هي التي تُسمى العزائم" الرُّقى: جمع رقية، والرُّقْيَة: القراءة على المريض. ويسميها العوام العزيمة.
قال الشيخ: "وخصّ منها الدليل ما خلا من الشرك" أي: استثناه من التحريم فهناك أدلة تفصِّل بأنه إن كانت الرُّقْية من القرآن أو من الأدعية المباحة فإنها ليست بشرك، بدليل أن النبي صلى الله عليه وسلم رخّص في الرُّقْية من العين ومن الحُمَة كما جاء في حديث بُريدة بن الحُصين الذي سبق في "باب من حقق التّوحيد"، وكذلك النبي صلى الله عليه وسلم رَقى المرضى، ورُقي صلى الله عليه وسلم؛ رَقاه جبريل، وكذلك لما جاءوا إلى النبي صلى الله عليه وسلم يسألونه قالوا: كنا في الجاهلية لنا رُقى نرقي بها وأدوية نتداوى بها، قال صلى الله عليه وسلم: "اعرضوا علي رُقَاكُم، لا بأس بها ما لم تكن شركاً".
وقوله: "فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة" الرُخصة عند الأصوليين: ما ثبت على خلاف دليل شرعي لمعارض راجح، لأن الأحكام على قسمين: رُخصة، وعزيمة. فالشيء المستثنى من الممنوع بدليل يسمى: رُخصة، مثل: الأكل من الميتة، وقصر الصلاة للمسافر، هذا يسمى رخصة، كذلك الإفطار في نهار رمضان، كل هذه رُخص، رخّص فيها الشارع من أشياء كانت في الأصل ممنوعة، وذلك من أجل الرّحمة بالخلق، وكذلك الرقية في القرآن استثنيت من الرقى الممنوعة بقوله صلى الله عليه وسلم: "إن الرقى والتمائم والتولة شرك"، فهي رخصة.

ج / 1 ص -151- و"التِّوَلَة": هي شيء يصنعونه، يزعمون أنه يحبِّب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رُوَيْفع قال: قال لي رسول الله صلى الله عليه وسلم: " يارُوَيْفِع، لعل الحياة ستطول بك؛ فأخبر الناس: أن من عقد لحيته، أو تقلّد وَتَراً، أو استنجى برجيع دابة أو عظم؛ فإن محمداً بريء منه".
ــــــــــــــــــــــــــــــــــــــــــــ
قوله: "والتِّوَلَة" بكسر التاء وفتح الواو، "شيء يصنعونه، يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته" "يزعمون" أي: يكذبون، والزعم: ا لكذب، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا}، يعني: يكذبون في قولهم أنهم آمنوا.
" أنه يحبِّب المرأة إلى زوجها، والرجل إلى امرأته" هذا يسمونه: الصّرف والعطف، وهو سحر، قال الله سبحانه وتعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}، فهو سحر يفرِّق ويَجْمع، لأنه عمل شيطاني، يعمل أشياء تنفِّر الإنسان من الإنسان، أو الرجل من زوجته، أو الزوجة من زوجها، وهو من عمل الشياطين. فالسحرة لما تقرّبوا من الشياطين وخدموهم وأشركوا بالله، فالشياطين في مقابل ذلك ساعدتهم في هذه الأمور. وهذا كثير في الناس، خصوصاً إذا ضعف في الإيمان، وخصوصاً في البلاد التي لا يُعتنى فيها بأمر العقيدة، فإن السحر يُتخذ حِرْفَة ومهنة في بعض البلاد، ولكن من نعمة الله على هذه البلاد أن هذا الشيء لا يوجد فيها إلاَّ خُفية، لكنه يُطارد، وأهله- والحمد لله- أذِلاء.
قوله: "وروى أحمد عن رويفع".
"رُوَيْفِع" هو رُوَيْفِع بن ثابت الأنصاري- رضي الله تعالى عنه- تولّى إمارة بُرْقة في عهد الخلفاء في مصر، وتوفي هناك رضي الله عنه، وقد طال عمره.
قال: "لعل الحياة ستطول بك" هذا إخبار من النبي صلى الله عليه وسلم أن رُوَيْفِعاً يعمّر، وقد عُمّر، ففيه: عَلَم من أعلام النبوة، وهو الإخبار عن شيء مستقبَل، ويقع كما أخبر به صلى الله عليه وسلم، وهذا مما أطلعه الله تعالى عليه.
 "فأخبر الناس" هذا فيه دليل على تبليغ العلم، ونشر العقيدة، والدعوة إليها،

ج / 1 ص -152- وإنكار الشرك، وأن الإنسان محمّل هذه الأمانة، لا يتخلى عنها، ويترك الناس يقعون في الشرك وفساد العقيدة، وهو ساكت، ثم يقول: اتركوا الناس مجتمعين، لا تفرقوا بين الناس، حاربوا الشيوعية وحاربوا المذاهب الهدّامة، واتركوا الشرك وهل هناك أشد من الشرك؟، الشرك هو أكبر المذاهب الهدّامة، وهذا القول يدسّه علينا الأعداء إما من اليهود والماسونية أو غيرهم، ويأخذه بعض المغرورين من شبابنا على أنه صحيح، وهو يقصد منه هدم الإسلام، وهدم العقيدة، لأنه إذا تُرك الشرك فسدت العقيدة.
قوله: "أن من عقد لحيته" عقد اللحية اختلف العلماء في تفسيره، منهم من قال: عقد اللحية عادة عند الفُرس، أنهم كانوا عند الحروب يعقدون لحاهم تكبّراً وتجبّراً، ونحن قد نهينا عن التشبّه بالكفّار.
والقول الثاني: المراد به عقد اللحية في الصلاة، لأن هذا من العبث في الصلاة، والحركة في الصلاة، وهذا مكروه في الصلاة، لأنه يدل على عدم الخشوع.
القول الثالث: أن المراد بعقد اللحية ما يفعله أهل الترف من تجعيد لحاهم وتحسينها وكدّها، حتى تتجعّد، يقصدون بها الجمال، فهذا يكون من الترف، نعم لا بأس أن اللحية تصلح وأنها تُنظّف، وأنها تُكرم لكن لا يصل هذا إلى حد الإسراف.
"أو تقلد وَتَراً" يعني: جعل الوَتَر قلادة عليه، أو على دابته، أو على ولده من أجل أن يتّقي به العين والضرر، كما كانت الجاهلية تفعل.
وهذا محل الشاهد في الحديث، قال الشيخ عبد الرحمن بن حسن رحمه الله: "وإذا كان هذا فيمن تقلدوا وتراً، فكيف بمن تعلّق على الأموات يسألهم قضاء الحاجات وتفريج الكربات؟؟؟!!".
 "أو استنجي" الاستنجاء: إزالة أثر الخارج من السبيلين.
لأن الواجب أن الإنسان إذا قضى حاجته أن ينقي المخرج إما بماء وإما باستجمار بالحجارة، فإن جمع بينهما فهذا أفضل.

ج / 1 ص -153- وعن سعيد بن جبير قال: "من قطع تَمِيمَة من إنسان؛ كان كعدل رقبة" رواه وكيع.
ــــــــــــــــــــــــــــــــــــــــــــ
 "برجيع دابة" الرجيع زوث الدواب، "أو عظم، فإن محمداً صلى الله عليه وسلم بريء منه" وهذا وعيد شديد يدل على تحريم هذا الفعل، وهو الاستجمار بروث الدواب والعظام، لأن هاتين المادتين طعام الجن وطعام دوابهم فلا يلوثهما عليهم.
قوله: "عن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة" أي: كان كمن أعتق رقبة من الرِّق، والمناسبة أن اعتاق العبد فيه اعتاق من الرِّق، وقطع التَمِيمَة فيه إعتاق من الشرك، لأن الشرك رِقّ للشيطان بدل الرِّق للرحمن، ورحم الله الإمام ابن القيم حيث يقول:

هربوا من الرِّق الذي خلقوا له فبُلُوا برق النفس والشيطان

يعني: هم أرقاء لله، عبيد لله، لكن لما أشركوا به صاروا عبيداً للشيطان، وعبيداً للنفس والهوى، فالإنسان خلق لعبادة الله، فإذا تركها صار عبداً للشيطان، فهو عبد ولابد.
فالذي يزيل هذه الظاهرة الشركية عن مسلم يكون كمن أعتقه من الرِّق في الأجر والثواب.
وسعيد بن جبير رحمه الله اعتبر الشرك رقًّا، من أزاله فكأنما أعتق هذا العبد من هذا الرِّق الذّليل المهين، وجعله حُرًّا من عبادة المخلوق، عبداً لله سبحانه وتعالى لا يعبد غيره، فعبادة الله جل وعلا هي الحرية الصحيحة، ليست الحرية أن الإنسان يشرك ويكفر ويعتقد ما شاء، كما يقولون: الناس أحرار في اعتقادهم لا بل الناس خلقوا لعبادة الله، وعبادة الله ليست من باب الذل والمهانة، وإنما هو من الإكرام، ومن الرِّفعة، وهذا شرف، والله جل وعلا أكرم نبيه بالعبودية له، فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ}، فعبودية الله شرف، أما عبودية غيره فهي ذلّ ومهانة.
"رواه وكيع" ووكيع هو: وكيع بن الجراح، الإمام الجليل، روى عنه الإمام أحمد وغيره.

ج / 1 ص -154- وله عن إبراهيم قال: "كانوا يكرهون التّمائم كلها؛ من القرآن وغير القرآن".
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وعن إبراهيم" أي: عن إبراهيم النخعي، أحد الأئمة من التابعين.
وقوله: "يكرهون التمائم كلها من القرآن وغير القرآن" أي: كان كبار التابعين من أصحاب ابن مسعود لا يفصِّلون في التّمائم، بل كانوا يكرهونها عموماً، كما سبق أن الراجح هو: تحريم تعليق التّمائم، ولو كانت من القرآن؛ من أجل الأمور الثلاثة التي ذكرناها هناك. وقوله: "يكرهون" أي يحرمون، لأن الكراهة عند السلف يريدون بها التحريم.
فكلام إبراهيم هذا يؤيّد ترجيح المنع مطلقاً، ولأن هذا قول عبد الله بن مسعود، وتلاميذه من أئمة التابعين، أن التّمائم لا تفصيل فيها، حتى ولو كانت من القرآن، لا تُعلّق على الرِّقاب على شكل حُروز، أو على شكل رقاع، أو على شكل أكياس تعبّأ بالأوراق المكتوب فيها ويسمونها خطوطاً، أو عزائم، هذا لا يجوز وإن كان من القرآن، ولا تعلّق على السيارات أو الجدران لأن هذا وسيلة إلى الشرك، ولأنه لم يرد دليل على جوازه، ولأنه تعريض للقرآن للامتهان والابتذال- كما سبق-.
وفي هذا دليل على بعد السلف عما يخدش العقيدة.


باب من تبرّك بشجرة أو حَجْر ونحوهما - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -155- {الباب التاسع:] باب من تبرّك بشجرة أو حَجْر ونحوهما
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب مكمِّلٌ للأبواب التي قبله، لأن الأبواب التي قبله في لبس الحلْقة والخيط ونحوهما، أو تعليق الرُّقى والتّمائم، وهذا فيه النهي عن التبرّك بالأشجار والأحجار، فهذه الأبواب كلها مؤدّاها الاعتقاد بغير الله سبحانه وتعالى أنه يضر أو ينفع، وهذا شرك، لأن الذي يقدر على دفع الضر وجلب النفع هو الله سبحانه وتعالى وحده لا شريك له، هو القادر سبحانه وتعالى على ذلك، لا يشاركه أحد، وإن كان هناك أشياء يترتّب على استعمالها أو أكلها أو شُربها ضرر، أو يترتّب عليه نفع؛ فهذه أسباب فقط، أما الذي يخلق ذلك فهو الله سبحانه.
مثلاً: الأكل والشرب من الطيبات هذا فيه نفع، لكن ليس الأكل والشرب هو الذي يخلق النفع، إنما الذي يخلق النفع هو الله سبحانه وتعالى.
مثلاً: السُّم يقتل، والنار تُحرق، لكن ليست هي التي تفعل هذه الأشياء، لأنها مخلوقات لله سبحانه وتعالى، ولكنها أسباب، يقدِر القادر سبحانه أن يسلبها هذه الخاصيات، كما سلب النار الحرارة لما أُلقي فيها إبراهيم، وصارت برداً وسلاماً، فدلّ على أنها لا تستقل بالضرر.
وقوله: "باب من تبرّك" أي: طلب البركة، وهي حصول ا لخير ونماؤه وثبوته وكثرته.
"بحَجَر أو شجر" أي: طلب البركة من حَجَر أو من شجر، أو اعتقد أنها سبب للبركة وهي لم يجعلها الله أسباباً لها فقد أشرك بالله سبحانه وتعالى، لأن الحجر والشجر لا يخلق البركة ولا يوجدها، ولا هو مسبب في حصولها إلاَّ ما جعله سبباً في حصولها وإنما الذي يوجدها هو الله سبحانه وتعالى، وهو سبب الأسباب نعم قد يجعل الله بعض الأشياء مباركة، مثل: ماء زمزم، ومثل: الأنبياء عليهم السلام، ومثل: الكعبة المشرفة: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ(96)}، فالله هو الذي جعل الكعبة مباركة، أما الكعبة فليست هي التي تُوجِد البركة، أو تخلق البركة، لكن الله جعلها مباركة، فالبركة من الله سبحانه وتعالى وبركتها بالحج والعمرة واستقبالها في الصلاة والطواف بها والتعبد عندها في المسجد الحرام.

ج / 1 ص -156- وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)} الآيات.
ــــــــــــــــــــــــــــــــــــــــــــ
وقد يجعل الله بعض الأشياء مباركة، كما أن الله يجعل بعض الأشياء شرِّيرة، فقد جعل الشياطين شرِّيرة، وجعل بعض الدواب شرِّيرة، فالاعتماد على الله سبحانه وتعالى في كل الأمور، وإنما نتخذ الأسباب لأن الله أمرنا باتخاذ الأسباب، وأما النتائج فهي عند الله سبحانه وتعالى، نحن لا نعتمد على الأسباب، وإنما نعتمد على الله، ونحن لا نعطّل الأسباب، لأن الله أمرنا باتخاذها، وتعطيل الأسباب عجز وتعطيل للمنافع، التي جعلها الله سبحانه وتعالى في الأشياء، كما قال بعض العلماء: "الاعتماد على السبب شرك، وترك السبب قدح في الشرع" لأن الشرع أمرك باتخاذ الأسباب، و"الاعتماد على الأسباب شرك" لأنه اعتماد على غير الله.
فهذه مسألة يجب على طالب العلم أن يفقهها وأن يعرفها، وأن يتأملها جيداً، وأن يوضحها للمسلمين، لإزاحة الشُّبُهات، وإزاحة التضليل الذي يَرُوج عند بعض الناس بسبب الجهل، أو بسبب سوء القصد.
قوله: "وقول الله تعالى: "{ أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)}" وتتمة الآيات: "{ وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى(20) أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى(21) تِلْكَ إِذاً قِسْمَةٌ ضِيزَى(22) إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى(23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24)
فَلِلَّهِ الْآخِرَةُ وَالْأُولَى(25) وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى(26)}" هذه الآيات في تقرير التّوحيد وتثبيت العقيدة في قلوب المؤمنين، والرد على المشركين.
يقول الله تعالى للمشركين الذي يعبدون الأصنام، وفي مقدمتها الأصنام الثلاثة المشهورة عند العرب: اللات والعُزَّى ومَنَاة، هل تنفع هذه الأصنام أو تضر؟، فيقول: "{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)}" هل نفعتكم؟، هل دفعت عنكم الضرر؟، هل جلبت لكم شيئاً من الرزق؟، فلا يستطيعون الجواب بأنها تضر أو تنفع، لم تنفعهم في بدر وغيرها من الغزوات، ولم تدفع عنهم ما أوقع الله بهم من الهزائم، ما أجابوا عن هذا السؤال العظيم؛ فدلّ على انقطاع حجتهم.
وهكذا في كل أسئلة القرآن الكريم التي هي من باب التحدِّي والتعجيز، لم

ج / 1 ص -157- يصدر لها جواب من قبل المشركين، ولن يصدر لها جواب إلى أن تقوم الساعة.
و"{اللاَّتَ}": صنم في الطائف لبني ثقيف. وفي تفسيرها قولان لأهل العلم:
القول الأول: أنها بالتخفيف، وهو اسم حجر كبير أملس عليه نقوش، كانوا يتبرّكون به، ويطلبون منه قضاء حاجتهم، وتفريج كرباتهم.
والقول الثاني: أنه بالتشدّيد اسم فاعل من لَتَّ يَلُتُّ: وهو في الأصل رجل صالح، كان يَلُتُّ السّويق للجاج، وكان يُطعم الحجّاج من هذا الطعام تقرّباً إلى الله سبحانه وتعالى، فلما مات عَكَفُوا على قبره يتبرّكون به، كما حصل لقوم نوح لما غَلَوْ في الصالحين.
فالغُلُّو في الصالحين قديم، ولا يزال مستمرًّا وهو سنّة جاهلية من قديم الزمان، من عهد قوم نوح، ولا تزال.
فعلى التفسير الأول هو: تبرّك بالأحجار، وعلى التفسير الثاني هو: تبرّك بالقبور. وكِلا التفسيرين حق، فالآية تدلّ على منع التبرّك بالأحجار، ومنع التبرّك بالقبور، وما زال هذا الصنم يُعبد من دون الله إلى أن فتح النبي صلى الله عليه وسلم مكة في السنة الثامنة من الهجرة، وأمر بهدم هذا الصنم كغيره من الأصنام التي هدمت.
أما "وَالْعُزَّى" فكانت صنماً لأهل مكة، وهي عبارة عن شجرات ثلاث من السَّمْر، وعندها بَنِيَّة عليها أستار، وكانت لقريش ولأهل مكة يعبدونها من دون الله عزّ وجلّ. ولهذا قال أبو سفيان في يوم أحد بعد أن انتهت المعركة: لنا العُزَّى ولا عُزَّى لكم. فقال النبي صلى الله عليه وسلم: "أجيبوه، قولوا: الله مولانا، ولا مولى لكم"، هذا هو الرد الشافي، وفيما بعد منّ الله على أبي سفيان بالإسلام فأسلم، والإسلام يَجُبُّ ما قبله، والشاهد من هذا: أن العُزَّى كانت لأهل مكة، فلما فتح النبي صلى الله عليه وسلم مكة أرسل إليها خالد بن الوليد فهدمها وقطّع الأشجار، ثم رجع إلى النبي صلى الله عليه وسلم فأخبره، قال: "لم تفعل شيئاً"، فرجع خالد رضي الله عنه، إليها مرّة ثانية فوجد عندها السَّدَنة، فلما رأوه هربوا إلى الجبال، فجاء فإذ بامرأة عريانة ناشرة شعرها، فعلاها بالسيف وقتلها، ثم رجع إلى النبي صلى الله عليه وسلم وأخبره، قال: "تلك العُزَّى".
والواقع أن المشركين ليست عبادتهم لهذه الأصنام، وإنما عبادتهم للشياطين،

ج / 1 ص -158- وعن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْن، ونحن حُدَثاء عهد بكفر، ...................................................................................................
ــــــــــــــــــــــــــــــــــــــــــــ
فالشياطين هي التي تُغريهم، وتدعوهم إلى عبادتها، وهي التي تكلّمهم أحياناً، ويظنون أن الصنم هو الذي يتكلم، أو أن الميت هو الذي يتكلم.
أما "{وَمَنَاةَ}" فهي صنم قريب من المدينة، وكانت لقبائل من العرب. وكانوا يُحْرِمُون من عندها للحج والعمرة.
ولما فتح النبي صلى الله عليه وسلم مكة أرسل إلى مَنَاة علي بن أبي طالب رضي الله عنه فهدمها.
فأين ذهبت هذه الأصنام؟، لو كانت آلهة لدفعت عن نفسها.
والشاهد من الآية الكريمة: بطلان التبرّك بالأشجار والأحجار، لأن هذه أشجار وأحجار، ولم تدفع عن نفسها فضلاً عن أن تدفع عن غيرها.
ففي هذا: بُطلان التبرك بالأحجار والأشجار، وفيه: أن من تبرّك بقبر أو بحجر أو شجر يعتقد فيه أنه ينفع ويضر من دون الله، أو أنه سبب لحصول البركة، أو تقرب إليه بشيء من العبادة؛ فهو مثل من عبد اللات والعُزَّى سواء، ولا فرق، بل من غلا في قبر من القبور فهو كمن عبد اللات، لأن اللات- على التفسير الثاني- هو رجل صالح، غَلَوا في قبره بعد موته، فالذين يعبدون القبور اليوم مثل الذين يعبدون اللاتّ سواء بسواء، والقرآن واضح في هذا، لكن يحتاج إلى التدبّر، ونبذ للتقاليد والعادات والبيئات الفاسدة، والتحرر من الخرافات والأباطيل، ورجوع إلى كتاب الله وسنة رسوله، ففيهما الشفاء للقلوب.
قال "وعن أبي واقد الليثي" هذه كنيته، أما اسمه فهو الحارث بن عوف، و"الليثي" من بني الليث.
"قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْنِ" أي: غزوة حنين، وحنين اسم وادٍ بين مكة والطائف، وغزوة حُنَيْن كانت في شوال من السنة الثامنة من الهجرة، وذلك أن الرسول صلى الله عليه وسلم لما فتح مكة، ونصره الله على قريش؛ خافت هوازِن على نفسها أن يصلها الرسول صلى الله عليه وسلم، فأرادوا أن يغزوا الرسول صلى الله عليه وسلم قبل أن يغزوهم، وجمّعوا أمرهم ليغزوا رسول الله صلى الله عليه وسلم، يريدون الدفاع عن أنفسهم، فلم يمهلهم الرسول صلى الله عليه وسلم، بل غزاهم هو بنفسه صلى الله عليه وسلم. وهذا هو الحزم والسياسة؛ أن ولي أمر المسلمين إذا علم أن

ج / 1 ص -159- وللمشركين سِدْرَة يعكفون عندها وينُوطون بها أسلحتهم، يُقال لها: ذات أَنْواط، فمررنا بِسدْرَة فقلنا: يا رسول الله، اجعل لنا ذات أَنْواط كما لهم ذات أَنْواط.
ــــــــــــــــــــــــــــــــــــــــــــ
هناك من الكفار من يريد غزو المسلمين يبادر إلى ذلك العدو، ولا يمهله.
وأبو واقد كان من الذين أسلموا في هذا العام، ولهذا قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْن ونحن حُدَثاء عهد بكفر" يعني: أن إسلامهم كان جديداً متأخراً، وهو يريد بذلك بيان العذر مما وقع منهم، أنهم كانوا جُهّالاً، لم يتفقّهوا كما كان الصحابة الذين مع الرسول صلى الله عليه وسلم فقهاء، عرفوا العقيدة ودرسوها، لكن هؤلاء أسلموا قريباً، ولم يتمكّنوا من التفقّه في العقيدة، وكانوا آلفين لأشياء من دين الجاهلية، لم يتخلّصوا منها بعد. قال العلماء: فهذا فيه دليل على أن الإنسان إذا عاش في بيئة فاسدة ثم انتقل منها؛ أنه قد يبقى في نفسه منها شيء. فهذا كان في بيئة شركية، وأسلم قريباً.
وهذا دليل على آفة الجهل، وأن الإنسان قد يقع في الشرك بسبب الجهل، وفيه الحث على تعلم العقيدة ومعرفتها والتبصّر فيها خشية أن يقع الإنسان في مثل ما وقع فيه هؤلاء، فالذين ينادون اليوم بتهوين أمر العقيدة، ويقولون: لماذا يدرسون العقيدة وهم مسلمون؟، يا سبحان الله، المسلم هو أولى بدراسة العقيدة من أجل أن يصحِّح إسلامه، ومن أجل أن يحفظ دينه، هؤلاء مسلمون ومع هذا وقعوا في هذه القضية بسبب أنهم لم يتعلموا، ففي هذا دليل على وجوب تعلم العقيدة الصحيحة، ووجوب تعلّم ما يضادها من الشرك والبدع والخرافات؛ حتى يكون الإنسان على حذر منها، وما أوقع اليوم عُبّاد الأضرحة- أو كثير منهم- في عبادة القبور إلاَّ بسبب الجهل، ويظنون أن هذه من الإسلام، فهذه مصيبة عظيمة، حتى سمعنا أن بعض الدعاة يدعون - في أمريكا وفي غيرها- إلى دين الصوفية وإلى دين القبوريّة، فهم أخرجوهم من كفر إلى كفر، وكونه يبقى على كفره، أخف من كونه ينتقل إلى كفر يسمّى باسم الإسلام.
وقوله: "وللمشركين سِدْرَة يَعْكُفُون عندها" العُكُوف هو: البقاء في المكان، يقال: اعتكف في المكان إذا أطال الجلوس فيه، واعتكف في المسجد يعنى: جلس في المسجد للعبادة.

ج / 1 ص -160- فقال رسول الله صلى الله عليه وسلم: "الله أكبر، إنها السُّنَن، قلت- والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سُنَن من قبلكم" رواه الترمذي وصحَّحه.
ــــــــــــــــــــــــــــــــــــــــــــ
"ويُنَوطُون بها أسلحتهم" النَّوْط هو: التعليق، وغرضهم من هذا العكوف والنوط التبرك بهذه الشجرة.
"فقلنا: يا رسول الله اجعل لنا ذات أَنْوَاط كما لهم ذات أَنْوَاط" أعجبهم عمل المشركين، فظنوا أن هذا عمل سائغ، وهم يحرصون على تحصيل البركة، فطلبوا من النبي صلى الله عليه وسلم أن يجعل لهم شجرة يَعْكُفُون عندها، ويَنُوطُون بها أسلحتهم طلباً للبركة، ولكن انظروا إلى أدب الصحابة مع الرسول صلى الله عليه وسلم حيث لم يقدموا إلى هذا الأمر من عند أنفسهم، بل رجعوا إلى الرسول صلى الله عليه وسلم، فالمسلم إذا أعجبه شيء ويظن أنه خير فلا يستعجل حتى يعرض هذا على الكتاب والسنة ويسأل عنه أهل العلم الثقات.
فهذا فيه دليل على وجوب الرجوع إلى الكتاب والسنة في أمور العبادة، وأن الإنسان لا يعمل باستحساناته، أو استحسانات غيره، بدون أنه يرجع إلى الكتاب والسنة، وهذا يدل على أن العبادات توقيفية.
فقوله: "فقلنا: يا رسول الله اجعل لنا ذات أَنْواط" يعني: شجرة نعلّق بها أسلحتنا للبركة، ونجلس عندها للبركة. "فقال صلى الله عليه وسلم: "الله كبر، إنها السُّنَن" النبي صلى الله عليه وسلم غضب لما قالوا له هذا الكلام وتعجّب، وكبّر الله سبحانه وتعالى تنزيهاً لله عزّ وجلّ عن هذا العمل. وهذه عادة النبي صلى الله عليه وسلم أنه كان إذا أعجبه شيء أو استنكر شيئاً أنه يسبح أو يكبر.
"إنها السُّنن" أي: الطرق المسلوكة، أي: السبب أن الذي أوقعكم في هذا هو التَّشَبُّه بما عليه الناس، فالتَّشَبُّه بالكفار في عباداتهم وتقاليدهم الخاصة بهم، آفة خطيرة: "من تشبه بقوم فهو منهم"، وما أصاب بعض المسلمين من الأمور الشنيعة، أغلبه من جهة التَّشَبُّه بالكفار، أوّل ما حدث الشرك في مكة هو بسبب التَّشَبُّه بالكفار، لأنه لما ذهب عمرو بن لُحَيْ إلى الشام، ووجد أهل الشام يعبدون الأصنام، أعجبه ذلك، وجلبها إلى الحجاز، ومن ذلك الوقت فشا الشرك في أرض

ج / 1 ص -161- الحجاز، فهو أول من غير دين إبراهيم- عليه الصلاة والسلام-، فهذه هي الآفة، هذه هي السُّنَن التي تعجّب منها النبي صلى الله عليه وسلم.
ثم بيّن صلى الله عليه وسلم خطر هذه المقالة، فقال: "قلتم والذي نفسي بيده" أقسم صلى الله عليه وسلم ففي هذا مشروعية القسم على الفتوى إذا تحقق من إصابة الحق.
 "كما قالت بنوا إسرائيل لموسى: "{اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}" النبي صلى الله عليه وسلم بيّن أن هذه عادة قديمة في العالم، وأنها حصلت على عهد موسى عليه السلام، وذلك أن الله لما نجّى بني إسرائيل من فرعون، وأغرق فرعون وقومه، ونجّى موسى وقومه، ومرّوا في طريقهم على قوم يعكفون على أصنام لهم.
{قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} طلبوا من موسى أنه يجعل لهم صنماً يعبدونه كهؤلاء الذين يعبدون الصنم، قال موسى عليه السلام: "{إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}" السبب الذي أوقعكم في هذا هو الجهل بالتّوحيد، وهذا- كما ذكرنا- يُوجب على المسلمين أن يتعلموا العقيدة، ولا يكتفوا بقولهم: نحن مسلمون، نحن في بلاد إسلام، نحن في بيئة إسلامية، كما يقوله الجهال أو الذين يُثَبِّطون عن تعلّم العقيدة.
ففيه آفة الجهل، وان الجهل قد يوقع في الكفر بالله عزّ وجلّ، وهذه خطورة عظيمة، ولا يُنجّي من هذا الجهل إلاَّ تعلّم العقيدة الصحيحة، والتأكُّد منها، وتدريسها، وتكرارها على الناس، وتعليمها للناس، ونشرها بكل وسيلة في المساجد، وفي المدارس، وفي وسائل الإعلام، وفي المجالس، وفي البيوت، وقوله: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ}، أي: عمل هؤلاء زائل وتالف {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} لأنه شرك بالله عزّ وجلّ، {قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ(140)} أي: أنا لا أَشْرَع لكم الشرك، وهل هذا جزاء النعمة أن الله فضلكم على العالمين، يعني: عالم زمانهم، أما بعد بِعثة محمد صلى الله عليه وسلم فأفضل العالمين هم أمة محمد صلى الله عليه وسلم.
فالحاصل؛ أن التبرّك بالأشجار والأحجار هو من سنة المشركين، ومن سنة الجاهلية، ومن فعله فهو متشبه بالكفار، وهو كافر مثلهم، لا فرق بين من يعبد القبر ومن يعبد اللات والعُزَّى، أو الذي يطلب البركة من الشجرة والذي يطلبها من الصنم، لا فرق بينهما.

ج / 1 ص -162- ففي هذا: بُطلان التبرّك بالأشجار والأحجار، وأنه شرك، لأن موسى عليه السلام قال: {أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً}، فدلّ على أن من تبرّك بشجر أو حجر فقد اتخذه إلهاً، وهذا هو الشرك، واختلاف اللفظ لا يؤثر مع اتفاق المعنى، هؤلاء قالوا: "اجعل لنا ذات أَنْوَاط كما لهم ذات أَنْوَاط"، وبنوا إسرائيل قالوا: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}، والرسول صلى الله عليه وسلم جعل هذا مثل هذا، وإن اختلف اللفظ.
والآن عَبَدَة القبور يقولون: هذا ليس بشرك، هذا توسُّل، وهذا محبة للأولياء والصالحين. إن أولياء الله الصالحين لا يرضون بهذا العمل، ولا يرضون أن تُجعل قبورهم أوثاناً تُعبد من دون الله، والنبي صلى الله عليه وسلم يقول: "اللهم لا تجعل قبري وثناً يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"، فدلّ على أن تعظيم القبور والتبرك بها يجعلها أوثاناً تُعبد من دون الله.
فالحاصل؛ أن هذا فيه دليل على أن العبرة في المعاني لا في الألفاظ، فاختلاف الألفاظ لا يؤثر، وإن سموه توسّلاً، أو سموه إظهاراً لشرت الصالحين، أو وفاءً بحقهم علينا- كما يقولون-، هذا هو الشرك، سواء بسواء، فالذي يتبرّك بالحجر أو بالشجر أو بالقبر قد اتخذه إلهاً، وإن كان يزعم أنه ليس بإله، فالأسماء لا تغير الحقائق، إذا سمّيت الشرك، توسلاً، أو محبة للصالحين، أو وفاءً بحقهم، نقول: الأسماء لا تغير الحقائق.
وفيه- أيضاً- مسألة مهمة: وهي أن حُسن المقاصد لا يغير من الحكم الشرعي شيئاً، هؤلاء لهم مقصد حسن، ولكن النبي صلى الله عليه وسلم لم يعتبر مقاصدهم، بل أنكر هذا، لأن الوسائل التي تُفضي إلى المحاذير ممنوعة، صحابي مع رسول الله صلى الله عليه وسلم يحمل السيف للجهاد، ما قصد إلاَّ الخير هو ومن معه، ومع هذا غضب النبي صلى الله عليه وسلم عند مقالتهم، وجعلها مثل مقالة بني إسرائيل، فدلّ على أن المقاصد الحسنة لا تبرِّر الغايات السيّئة والمنكرة.
وفيه- أيضاً-: القاعدة العظيمة، وهي: خطورة التَّشَبُّه بالكفار والمشركين، لأنها تؤدِّي إلى الشرك، ولهذا قال صلى الله عليه وسلم: "لتركبن سُنَن من قبلكم " وهذا فيه- أيضاً- عَلَم من أعلام النبوة، فإن النبي صلى الله عليه وسلم أخبر أنه في المستقبَل سيكون في المسلمين من

ج / 1 ص -163- يقلِّد الكفار، وهذا وقع كما أخبر صلى الله عليه وسلم، فتقليد الكفار الآن على قدم وساق، إلاَّ من رحم الله سبحانه وتعالى وهذا خبر معناه التحذير وليس مجرد خبر.
فهذا الحديث فيه التحذير من التَّشَبُّه بالمشركين والكفار في أفعالهم وعاداتهم الخاصة وتقاليدهم وطقوسهم.
أما الأمور المباحة فلا بأس بالأخذ بها، نأخذ من المشركين الخِبْرات المفيدة، نأخذ منهم البضائع، نأخذ منهم الأسلحة، هذه أمور كانت في الأصل لنا، يقول الله سبحانه وتعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ}، هذه المنافع في الأصل للمسلمين، ولكن لما تكاسل المسلمون أخذها أعداؤهم، فلا مانع أن المسلمين يأخذون بهذه الأشياء المفيدة، وليس هذا من التَّشَبُّه، إنما لتَّشَبُّه هو تقليدهم في الأمور التي لا فائدة منها ولا قيمة لها، أو الأمور التي تدخل في العبادة والعقيدة والدين.
قد يُقال: أنتم تحرمون التبرّك بالأشجار والأحجار والقبور، في حين أن الصحابة -رضي الله عنهم -كانوا يتبرّكون بريق النبي صلى الله عليه وسلم وشعره ووضوئه، أليس هذا تبركاً بمخلوق.
فالجواب عن ذلك: أن هذا خاص بالنبي صلى الله عليه وسلم وبما انفصل من جسده صلى الله عليه وسلم لأنه مبارك، فما انفصل من جسده من ريق، أو عرق، أو شعر، أو وضوء، فإنه يُتبرّك به، أما التبرّك بغير النبي صلى الله عليه وسلم فهذا لم يَرِد حتى مع أفضل الأمة كأبي بكر وعمر وعثمان وعلي، والعشرة المبشرين بالجنة، وأصحاب بدر، وأصحاب بيعة الرضوان، ما ذُكر أن المسلمين كانوا يتبرّكون بهؤلاء، لا بريقهم، ولا بعرقهم، ولا بشعورهم.
فالتبرك لا يجوز؛ لا بالأشجار، ولا بالأحجار، ولا بالأشخاص، ولا بالحُجْرة النبوية، ولا بقبر النبي صلى الله عليه وسلم، كل هذا لا يجوز، لأن هذه أمور لم تكن منفصلة عن النبي صلى الله عليه وسلم وليست من جسده صلى الله عليه وسلم فلابد أن نعرف الجواب عن هذه الشُّبَه، لأنهم يُدْلُون بها.


باب ما جاء في الذبح لغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -164- [الباب العاشر:] * باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162) لا شَرِيكَ لَهُ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب كالأبواب التي قبله في بيان أنواع من الشرك التي يمارسها بعض الناس في مختلف الأزمان، من عهد الجاهلية، ولا تزال مستمرَّة، وذلك من أجل أن يتميّز الخبيث من الطيّب، ولله الحكمة سبحانه وتعالى في بقاء هذا الشرك والكفر؛ من أجل أن يتميّز الخبيث من الطيّب، والموحِّد من المشرك، والمهتدي من الضال: {لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً}، ولكن لو هداهم جميعاً لم تكن هناك مِيزَة لأحد على أحد، ولكن اقْتَضَتْ حكمته سبحانه أن يُجري الامتحان من أجل أن يتميّز الخبيث من الطيّب.
قال: "وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162) لا شَرِيكَ لَهُ} تتمة الآيات: " {وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ* قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}" ختم الله هذه السورة العظيمة بهذه الآيات، لأن السورة تدور كلها على التّوحيد وبيان الشرك، وبيان ما يفعله المشركون مع الأصنام، وما حرّموه من المزارع والأنعام لأصنامهم.
وختمها سبحانه وتعالى بالبراءة من كل ما يفعله المشركون، وهذا الغالب على السور المكية، فالسور المكية غالبها، بل تكاد تكون كلها في التّوحيد والنّهي عن الشرك، لأن النبي صلى الله عليه وسلم مكث في مكة ثلاثة عشرة سنة يدعو إلى التّوحيد، وينهى عن الشرك، وينزل عليه القرآن في ذلك، ومن جُملة ما نزل عليه في مكة هذه السورة العظيمة: سورة ا لأنعام.
فقوله تعالى: "{قُلْ}" هذا أمر من الله جل وعلا لنبيه محمد صلى الله عليه وسلم أن يُعلن للناس، ليس لناس وقته فقط، بل للناس جميعاً إلى أن تقوم الساعة، وليس لناس بلده، بل لناس العالم:

ج / 1 ص -165- "{إنَّ صَلاتِي}" الصلاة في الشرع يُراد بها: العبادة المبتدئة بالتكبير المختتمة بالتسليم، التي تشتمل على عبادات قلبيّة وقوليّة وعملية، فالصلاة تشتمل على أنواع العبادة في القلب: من الخشوع، والخشية، والإقبال على الله سبحانه وتعالى، وباللسان: من التكبير، والتحميد، والثناء على الله، وتلاوة كتابه الكريم، ومناجاة الرب سبحانه وتعالى، وبالجوارح: من القيام، والرّكوع، والسجود، والجلوس. فالصلاة عبادة عظيمة، يجتمع فيها ما لا يجتمع في غيرها من أنواع العبادات، ولذلك جعلها الله عمود الإسلام، وجعلها الركن الثاني من أركان الإسلام.
"{وَنُسُكِي}" النُّسُك المُراد به: ما يذبح من بهيمة الأنعام على وجه التقرّب والعبادة، كهَدْي التمتُّع والقِران، وهَدْي التطوُّع، وهَدْي الجُبران، والأضاحي، والعقيقة، هذه كلها تُسمى نُسُكاً، فما ذُبح من بهيمة الأنعام على وجه التقرّب إلى الله تعالى بذبحه، فهو النُّسُك.
وكان الذبح على وجه التقرُّب موجوداً في الجاهلية، كانوا يذبحون للأصنام، ويذبحون للجن، ويذبحون للكواكب، يذبحون لغير الله عزّ وجلّ، ولهذا يقول النابغة في قصيدته:

لا والذي قد زردته حججا وما هريق على الأنصاب من جسد

الأنصاب: الأصنام.
وهُرِيق، يعني: سُفك من الدماء من جسد، يعني: من ذبيحة.
فالنبي صلى الله عليه وسلم بيّن أن دينه مخالف لدين المشركين، فالمشركون يذبحون لغير الله، والنبي صلى الله عليه وسلم ومَن اتبعه يذبحون لله وحده لا شريك له، كما أنهم لا يصلُّون إلاَّ لله فكذلك لا يذبحون إلاَّ لله سبحانه وتعالى، وقَرْن النُّسُك بالصلاة يدلّ على أنه عبادة عظيمة، لا يجوز صرفها لغير الله، والنسك قد تساهل فيه كثير من الناس فصاروا يذبحون للجن طاعة للمُشَعْوِذِين من أجل العلاج بزعمهم.
"{وَمَحْيَايَ}": ما أحيا عليه في عمري من العبادة كله لله عزّ وجلّ.
"{وَمَمَاتِي}": ما أموت عليه- أيضاً- لله عزّ وجلّ، فيموت على التّوحيد، فمعنى الآية: أنه يحيا على التّوحيد، ويموت على التّوحيد، ثم أكد ذلك بقوله: {لا شَرِيكَ لَهُ} في ذلك وفي سائر أنواع العبادة.

ج / 1 ص -166- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}.
ــــــــــــــــــــــــــــــــــــــــــــ
"{رَبِّ الْعَالَمِينَ}" الرب هو: المالك، والعالمين جمع عالَم، وهو: ما سوى الله عزّ وجلّ من المخلوقات، فكل المخلوقات ربها واحد، هو الله سبحانه وتعالى، لكن قد يُقال لمالك الشيء: ربه، مثل: رب البيت، رب الحاجة، رب السيارة، رب الدراهم، وهذا مقيّد، أما إذا قلت الرب، أو رب العالمين، فهذا لا يكون إلاّ لله سبحانه وتعالى.
أما هذه الأصنام وهذه الأوثان، فلا تستحق العبادة لأنها مملوكة لله سبحانه وتعالى، ومعبدة لله سبحانه وتعالى، والعبد لا يُعبد، حتى ولو كان من أشرف العباد كالملائكة والرسل والأولياء، كلهم عبيد لله سبحانه وتعالى.
وذكر عبادتين عظيمتين: الصلاة والنُّسُك، لأن الصلاة عبادة بدنيّة، والنُّسُك عبادة ماليّة، وهي من أفضل العبادات المالية.
قال: "{ وَبِذَلِكَ أُمِرْتُ}" أمرني ربي سبحانه وتعالى، فدلّ على أن العبادات توقيفيّة، لا يصلح منها شيء إلاَّ بأمر الله سبحانه وتعالى.
ثم قال: "{وَأَنَا أَوَّلُ الْمُسْلِمِينَ}" أي: من هذه الأمة، فالأوليّة هنا نِسْبِيَّة، وإلاَّ فالرسل والمؤمنون من قبل النبي صلى الله عليه وسلم كلهم مسلمون، بمعنى أنهم مخلصون العبادة لله عزّ وجلّ.
والإسلام هو الاستسلام لله بالتّوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله، هذا هو الإسلام، وهذا دين جميع الرسل- عليهم الصلاة والسلام، فقوله: " {وَأَنَا أَوَّلُ الْمُسْلِمِينَ}" أي: من هذه الأمة.
كما أنّ الآية- أيضاً- تدلّ على أن الرسول أول من يبادر إلى امتثال أمر الله سبحانه وتعالى، وأنه لا يتأخر عن امتثال أمر الله سبحانه وتعالى، فكذلك يجب على المسلم أن لا يتأخر عن الامتثال والمبادرة إذا أمره الله بشيء يكون من أول من يفعل ذلك، فمن أمر بشيء من المعروف والطاعة، فإنه يجب عليه أن يكون أول من يفعله.
قال: "وقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}" هذا أمر من الله لنبيه أن يُخلص الصلاة لله عزّ وجلّ، وأن يخلص النحر- وهو: الذبح- لله عزّ وجلّ.
قالوا: وهذا شكر لله سبحانه وتعالى لما أعطاه الكوثر، فإن الله سبحانه وتعالى أمره أن يشكره على

ج / 1 ص -167- عن علي رضي الله عنه قال: حدثني رسول الله بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثاً، لعن الله من غير منار الأرض" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــــــ
هذه النعمة العظيمة، بأن يصلِّي ويذبح لله عزّ وجلّ، ولهذا ربط بما قبله بفاء السببيّة.
والكوثر نهر في الجنة، وقيل: هو الخير الكثير، فهذا من باب الشكر لله سبحانه وتعالى على هذه النعمة، على إعطائه الكوثر، {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ(3)}، كان الكفار يذمّون الرسول صلى الله عليه وسلم ويقولون: إنه أبتر، ليس له ذرية، وليس له مال، وإنه إذا مات سينتهي ذكره. {شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ}، والله جل وعلا يقول: {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ(3)}، أما أنت فلست بأبتر، سيستمر ذكرك، ويستمر عملك، وتستمر دعوتك إلى يوم القيامة.
وصدق الله العظيم، أين ذكر أبي جهل؟، وأين ذكر أبي لهب؟، وأين ذكر صناديد الكفار؟، انقطع، ولا يذكرون إلاَّ بالذم- والعياذ بالله، أما رسول الله فإنه يُذكر بالخير والثناء، ويُذكر بكل فضيلة، ودعوته باقية، ودينه باق -ولله الحمد- على مرّ الزمان، بينما تتهاوى المذاهب الأخرى وتتساقط، وإن قويت شوكتها في بعض الأحيان، إلاَّ أنها تتهاوى، ودين الرسول صلى الله عليه وسلم يتجدّد.
انظروا إلى الشيوعية في وقتنا الحاضر ماذا بلغت من القوة والإرهاب وإخافة العالم، وفي فترة وجيزة ذابت كما يذوب الملح في الماء، وأين هي الآن؟، لكن دين الإسلام لا يزال- ولله الحمد- يظهر ويتجدّد، ولو ضعف أهله، إلاَّ أنه هو بنفسه- ولله الحمد- دين يتجدّد ويظهر في مرّ الزمان، ومرّ المكان.
الشاهد من الآية: {إِنَّ صَلاتِي وَنُسُكِي}، ومن الآية: "{فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}":
أن الله جل وعلا قَرَن النحر بالصلاة في الآيتين، فدلّ على أنه عبادة لا يجوز صرفها لغير الله.
قوله: "بأربع كلمات" يعني: أربع جُمَل، فالكلمات المراد بها الجمل.
وقوله: "لعن الله" اللعن معناه: الطرد والإبعاد عن رحمة الله سبحانه وتعالى.
 "من ذبح لغير الله" أي: تقرَّب بالذبح لغير الله من الأصنام، ومن الأضرحة، ومن الأشجار والأحجار، والجن، وغير ذلك. فكل من تقرَّب بالذبح إلى غير الله فإنه قد لعنه الله سبحانه وتعالى، وهذا يدلّ على شدّة هذه الجريمة، فإن الله جل وعلا لا يلعن

ج / 1 ص -168- إلا على جريمة خطيرة، فدلّ على شدة جريمة من ذبح لغير الله، أيًّا كان هذا الذبح كثيراً أو قليلاً جليلاً أو حقيراً.
وذلك بأن يذكر على الذبيحة غير اسم الله أو يكون في نيّته وقلبه واعتقاده أنه يتقرّب بهذه الذبيحة إلى غير الله، أو يريد بهذه الذبيحة دفع شر هذا المذبوح له، فيذبح للجن من أجل دفع شرهم، وخوفاً منهم، أو يذبح للصنم من أجل أن الصنم يجلب له الخير، كما يفعل بعض الجُهّال؛ إذا تأخر المطر ذهبوا بِثَوْر أو غيره من الحيوان وذبحوه في مكان معيّن، أو عند قبر يريدون نزول المطر، وقد يُبتلون فينزل المطر، وتحصل لهم حاجتهم ابتلاءً وامتحاناً من الله سبحانه وتعالى، وهذا لا يدلّ على جواز ما فعلوه، من الشرك والتقرّب لغير الله سبحانه وتعالى.
فمن فعل ذلك فهو مشرك وملعون، سواء تلفّظ وقال: هذه الذبيحة للقبر، أو للبدوي، أو للسيد الحسين، أو لفلان أو لفلان، أو ونوى بقلبه فقط. وهذه الذبيحة حرام، لأنها تدخل في قوله: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} فما أهلّ به لغير الله يشمل ما ذُبح باسم غير الله، ويشمل ما ذُبح باسم الله ويُنْوى به الصنم أو الجن أو العفاريت، والمُشَعْوِذُون الآن إذا جاءهم المرضى يأمرونهم بالذبح لغير الله لأجل أن يشفوا من مرضهم.
ويدخل في الذبح لغير الله أصناف: ما ذُبح لغير الله على وجه التقرّب، ولو قيل عليه: بسم الله، وهذا حرام بإجماع المسلمين، وهو شرك بالله عزّ وجلّ. وما ذُبح للّحم وسمي عليه بغير اسم الله. وما ذُبح من أجل التحيّة والتعظيم، مثل: ما يُذبح للملوك والرؤساء عند قدومهم إذا نزل من الطائرة، أو من السيارة، أو من الدابة؛ ذبحوا عند نزوله. وما يُذبح عند ابتداء المشروع، فبعض الجُهّال، أو بعض الذين لا يُبالون، إذا أنشؤوا مشروعاً- مصنعاً أو غير ذلك- يذبحون عند تحريك الآلة.
وما يُذبح عند أول نزول البيت خوفاً من الجن، وهذا شرك، لأنه مما ذُبح لغير الله عزّ وجلّ. أما إذا ذبح ذبيحة عند نزول البيت من باب الفرح والسرور، ودعوة الجيران والأقارب، فهذا لا بأس به.
فالحاصل؛ أن قوله سبحانه: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} وقوله: "{فَصَلِّ لِرَبِّكَ

ج / 1 ص -169- وَانْحَرْ(2)}" وقول الرسول: "لعن الله من ذبح لغير الله" يشمل كل هذه الأمور:
1- ما ذُبح للأصنام تقرّباً إليها.
2- ما ذُبح للحم وذكر عليه اسم غير الله سبحانه وتعالى.
3- ما ذُبح تعظيماً لمخلوق وتحيّة له عند نزوله ووصوله إلى المكان الذي تستقبل فيه.
4- ما ذُبح عند انحباس المطر في مكان معين أو عند قبر لأجل نزول المطر.
5- ما يُذبح عند نزول البيوت خوفاً من الجن أن تصيبه، كل هذا يدخل في الذبح لغير الله، ويكون شركاً بالله سبحانه وتعالى.
قوله: "لعن الله من لعن والديه" إن الله سبحانه وتعالى قَرَن حق الوالدين بحقه سبحانه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}، فحق الوالدين يأتي دائماً بعد حق الله سبحانه وتعالى، كذلك النهي عن الإساءة إلى الوالدين تأتي بعد الإساءة في حق الله سبحانه وتعالى كما في حديث السبع الموبقات. فالذبح لغير الله، إساءة في حق الله سبحانه وتعالى، ثم ذكر تنقّص الوالدين والإساءة إليهم بلعنهم، فلا يجوز للولد أن يشتم والديه، وهذا من الكبائر، لأن الرسول صلى الله عليه وسلم لعن من فعله، واللعن على الشيء يدل على أنه كبيرة، سواء لعنهما بالمباشرة أو بالتسبّب، فبعض الناس لا يلعن والديه مباشرة، لكن يتسبّب في ذلك، بأن يلعن والدي رجل آخر، ثم يرد عليه بالمثل، فيكون متسبّباً في لعن والديه، وقد قال النبي صلى الله عليه وسلم: "إن من الكبائر أن يشتم الرجل والديه"، قالوا: وكيف يشتم الرجل والديه يا رسول الله؟ قال: "يسبّ أبا الرجل فيسبّ أباه، ويسبّ أم الرجل فيسبّ أمه"، والمسلم لا يجوز أن يكون لعّاناً، ولا سبّاباً، ولا بذيئاً، المسلم يجب أن يكون مؤدباً، ويتكلم بالكلام الطيّب {وَقُولُوا لِلنَّاسِ حُسْناً} {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ}، هكذا ينبغي للمسلم أنه يحفظ لسانه عن القول البذيء، ولاسيّما إذا كان هذا القول من أقبح الكلام كاللعن والسبّ والشتم، حتى البهائم والدواب والدُّور والمساكن لا يجوز لعنها، فقد لعنت امرأة ناقة لها وهي تسير مع النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم بأخذ ما على الناقة وتركها تمشي، لا يتعرّض لها أحد، من باب

ج / 1 ص -170- التأديب والتعزير فلا يجوز لعن الآدميين، ولا لعن الدواب، ولا لعن المساكن، أو السيارات، أو غير ذلك.
وقوله: "لعن الله من آوى محدثاً" آوى معناها: حَمَى، فالإيواء معناه: الحَمَى والدفع. والمُحْدِث: هو الذي فعل جُرماً يستحق عليه إقامة الحد، فيأتي واحد من الناس ويَحُول دون هذا المجرم ودون إقامة الحد عليه، بجاهه، أو بقوته وسلطانه، أو بجنوده، أو بغير ذلك، فيمنع هذا المجرم من أن يقام عليه الحد. وهذا لعنه رسول الله.
وفي الحديث الآخر: "من حالت شفاعته دون حد من حدود الله؛ فقد ضادّ الله في أمره"، وفي حديث آخر: "تعافوا الحدود فيما بينكم، فإذا بلغت السلطان فلعن الله الشافع والمشفع".
ولما سرق رجل رِدَاء صفوان بن أُميّة، وهو بالمسجد، فأمسكه صفوان، وذهب به إلى النبي صلى الله عليه وسلم فأمر النبي صلى الله عليه وسلم بقطع يده، فقال صفوان: الرداء له يا رسول الله، أنا ما أردت هذا، قال: "هلاّ قبل أن تأتيني به"، يعني: هلا سمحت عنه قبل أن تأتني به؟.
فإذا تقرّر الحد في المحكمة الشرعية فلابد من تنفيذه، إلاَّ إذا كان في إقامة الحد عليه ضرر على غيره، كالحامل إذا أُقيم عليها الحد تأثّر الحمل، فيؤخّر إلى أن تلد، وتجد من يرضعه وإلاّ تركت حتى تفطمه.
الحاصل؛ أن إيواء أصحاب الجرائم التي تستوجب الحدود، ومنع إقامة الحدود عليهم، من الكبائر، لأن النبي صلى الله عليه وسلم لعن من فعله.
وفي بعض الروايات بفتح الدال "لعن الله من آوى محدثاً" والمحدَث معناه: البدعة، ومعنى آوى المحدَث أي: رضي به. فمن رضي بالبدعة، ولم يُنكرها وهو يقدر فقد آواها، يعني: من رأى البدع وسكت ولم يتكلم في إنكارها والبيان للناس أنها بدع، فقد آواها، يعني حماها بسكوته وتَرْكِه لها، فيكون مستوجباً للعنة، فكيف إذا دعا إليها ودافع عنها- والعياذ بالله-.
ثم قال صلى الله عليه وسلم: "لعن الله من غيّر منار الأرض" المنار: جمع منارة، وهي: العلامة. والمراد بمنار الأرض للعلماء فيه ثلاثة أقوال:

ج / 1 ص -171- وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجلٌ في ذباب، ودخل ا لنار رجلٌ في ذباب"، قالوا: وكيف ذلك يا رسول الله؟ قال: "مرّ رجلان على قوم ................................
ــــــــــــــــــــــــــــــــــــــــــــ
القول الأول: أن المراد بمنار الأرض: المراسيم، ومعنى غيّرها يعني: قدّمها أو أخرّها عن مكانها، وفي الحديث: "من اقتطع شبراً من الأرض بغير حق طُوِّقه يوم القيامة من سبع أرضين".
والقول الثاني: أن المراد بمنار الأرض: أعلام الحَرَم الذي يحرم قتل صيده وَتَنْفِيره، ويحرم قطع شجره وحشيشيه، وأخذ لُقَطَتِه فقد، جعل الله حول الكعبة حرماً من كل جانب، وهذه المنطقة، لا يدخلها مشرك، ولا يُنَفَّر صيدها، ولا يُخْتلى خلاها، ولا تُلْتَقَط لقطتها إلاَّ لمنشد، ولا يجوز القتال فيها إلاَّ دفاعاً، فالمراد بمنار الأرض على هذا القول: أنصاب الحَرَم، أي: الأعلام المجعولة على الحَرَم من كل جانب، من جهة التَّنْعيم، ومن جهة الحُدَيْبِيَة، ومن جهة عرفات ونَمِرة، ومن جهة الجِعْرانة، أنصاب مبنيّة وأعلام مقامة على حدود الحَرَم.
القول الثالث: أن المراد بمنار الأرض: العلامات التي على الطرق، وكانت معروفة، وفي وقتنا الحاضر اللوحات التي تجعلها المواصلات على الطريق، هذه من منار الأرض، فلا يجوز لأحد أن يغير هذه الأعلام، لأنه يضلل الناس والراجح من هذه الأقوال هو القول الأول.
قال: "وعن طارق بن شهاب" طارق بن شهاب البَجَلي الأَخْمَسي، صحابي جليل، أدرك النبي صلى الله عليه وسلم ولكنه لم يسمع من الرسول صلى الله عليه وسلم، فيكون حديثه عن الرسول مرسل صحابي، ومراسيل الصحابة مقبولة من غير شك، لأن الصحابي لا يرسل إلاّ عن صحابي مثله، فمراسيل الصحابة ليست كمراسيل غيرهم لأنهم كلهم عدول.
 "دخل الجنة رجل في ذباب" هذا حديث عجيب، ولذلك تعجّب منه الصحابة، والرسول صلى الله عليه وسلم ساقه ولم يبيّنه من أجل أن ينتبهوا ويتشوقوا لمعرفة معناه.
"قالوا: وكيف ذلك يا رسول الله؟ قال: "مرّ رجلان على قوم " يعني: من الأمم السابقة.

ج / 1 ص -172- لهم صنم لا يجوزه أحد حتى يقرِّب له شيئاً، فقالوا لأحدهما: قرِّب. قال: ليس عندي شيء أقرِّبه، قالوا به: قرِّب ولو ذباباً. فقرّب ذباباً، فخلَّوْ سبيله، فدخل النار. وقالوا للآخر: قرِّب. فقال: ما كنت لأقرِّب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة" رواه أحمد.
ـــــــــــــــــــــــــــــــــــــــــــــ
 "لهم صنم" الصنم هو: ما كان على صورة حيوان، أما ما عُبد وهو على غير صورة حيوان، كالشجر والحجر والقبر فهذا يسمى وثناً، فالوثن أعم من الصنم، لأن الصنم لا يُطلق إلاَّ على التِّمثال، وأما الوثن فيُطلق على التِّمثال وغيره، حتى القبر وثن إذا عُبد، قال صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يُعبد"، فالوثن كل ما عُبد من دون الله على أي شكل كان.
 "لا يجوزه أحد" أي: يتجاوزه ولا يمرّ عليه أحد، "حتى يقرِّب له شيئاً" يعني: يذبح له تعظيماً له.
 "فقال لأحدهما: قرّب، قال: ليس عندي شيء أقرِّبه" اعتذر بالعدم، ولم يقل: إن الذبح لغير الله لا يجوز، أو هذا منكر- والعياذ بالله-، وهذا يدلّ على أنه لو كان عنده شيء لقربه.
 "قالوا له: قرِّب ولو ذباباً" فقرب ذباباً، يعني: اذبحه للصنم، "فقرِّب ذباباً فخلوا سبيله" سمحوا له بالمرور، "فدخل النار" بسبب الشرك، وأنه ذبح لغير الله، والعبرة بالنيّة والقصد لا بالمذبوح.
والقصد أنه ما استنكر هذا الشيء، ولا تمنع منه، وإنما اعتذر بعدم وجود شيء فلذلك دخل النار- والعياذ بالله.
 "وقالوا للآخر: قرِّب. فقال: ما كنت لأقرِّب لأحد شيئاً دون الله عزّ وجلّ" امتنع وأنكر الشرك، "فضربوا عنقه" يعني: قتلوه، "فدخل الجنة" بسبب التّوحيد.
فهذا الحديث حديث عظيم، فيه مسائل عظيمة:
المسألة الأولى: هذا الحديث فيه جواز الإخبار عن الأمم السابقة، والتحدّث عنها بما ثبت لأجل العظة والعبرة.
المسألة الثانية: في الحديث دليل على تحريم الذبح لغير الله، ومن ذبح

ج / 1 ص -173- لغير الله فقد أشرك، لأن هذا الرجل الذي ذبح الذباب دخل النار، وحتى لو كان المذبوح شيئاً تافهاً، والرجل الثاني عظّم الشرك، وتجنبه ولو كان شيئاً حقيراً، فدخل الجنة.
المسألة الثالثة: كما قال الشيخ رحمه الله في مسائله: أن المدار على أعمال القلوب، وإن كان الشيء الظاهر تافهاً، لكن المدار على عمل القلب.
المسألة الرابعة: فيه دليل- كما قال الشيخ رحمه الله- على قُرب الجنة والنار من الإنسان، كما قال صلى الله عليه وسلم: "الجنة أقرب إلى أحدكم من شِراك نعله، والنار مثل ذلك"، هذا ضربوا عنقه فدخل الجنة، وذاك خلو سبيله فدخل النار.
المسألة الخامسة: أن هذا الرجل الذي ذبح الذباب كان مؤمناً، فدخل النار بذبحه الذباب، لأنه لو كان كافراً لدخل النار بكفره، لا بذبح الذباب، فدلّ على أنه كان مؤمناً، وهذه مسألة خطيرة جدًّا، فأين الذين يذبحون للقبور وللجن، وللشياطين، وللعفاريت، وللسخرة؟، فدلّ على أن الشرك الأكبر يخرج من الملة ولو كان شيئاً يسيراً، فأمور التّوحيد وأمور العقيدة لا يُتسامح فيها.


باب لا يُذبح لله بمكان يُذبح فيه لغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -174- [الباب الحادي عشر: ] * باب لا يُذبح لله بمكان يُذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "بابٌ لا يُذبح لله بمكان يُذبح فيه لغير الله" هذا الباب تابعٌ للباب الذي قبله؛ لأن الباب الذي قبله: "ما جاء في الذبح لغير الله" يعني: أنه محرَّمٌ وأنه شرك، وهذا الباب فيه سدُّ الذريعة المُفْضية إلى الذبح لغير الله.
وقوله: "باب لا يذبحُ" بضم (الحاء) على أنّ (لا) نافية، ويصلُح: "لا يُذبحْ" بإسكانها على أنّ (لا) ناهية، وحتى لو أخذناها على أنها نافية فالنفي هنا معناه: النهي، فالنفي يأتي بمعنى النهي، بل إذا جاء النهي بصيغة النفي كان أبلغ، مثل قوله صلى الله عليه وسلم: "لا تشد الرحال إلاَّ إلى ثلاثة مساجد" هذا نفيٌ معناه: النهي، ومثله قوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} هذا نفي معناه النهي عن هذه الأمور.
وقوله: "لا يذبحُ لله في مكان يذبح فيه لغير الله" لأن الذبح في هذا المكان وإن كان لله عزّ وجلّ، فإنه وسيلة إلى الشرك، وكذلك في الذبح في هذا المكان تعظيم له ومشابهة للمشركين، وقد نهى النبي صلى الله عليه وسلم عن الوسائل المُفْضية إلى الشرك، مثل: نهيه عن الصلاة إلى القُبور وإنْ كان المصلي لا يصلي إلاَّ لله عزّ وجلّ، ونهي عن الدعاء عند القُبور وإن كان الداعي لا يدعو إلاَّ الله وحده، لكن هذا المكان لا يصلُح التعبد لله فيه، لأنه وسيلةٌ إلى الشرك، وكذلك نهى عن الصلاة عند غروب الشمس لأنه وسيلة إلى عبادتها لأن المشركين كانوا يسجدون لها عند الغروب، ونهى عن الصلاة عند شروق الشمس لأن المشركين كانوا يسجدون لها في هذا الوقت؛ فكل موطن وكلُّ زمان قد اتخذه المشركون لعبادتهم فإننا نهينا أن نُشاركهم فيه، وأمرنا أن نبتعد عنه، من باب سدِّ الذرائع، ومن باب قطْع المشابهة للمشركين، ممّا يعطي دينَ الإسلام استقلالية تامّة عن كلِّ دين سواه في الأديان الباطلة.
قوله: "وقول الله تعالى: "{لا تَقُمْ فِيهِ أَبَداً}" أي: في مسجد الضرار، نهيٌ للنبي صلى الله عليه وسلم عن الصلاة في هذا المسجد.

ج / 1 ص -175- وقصته: أنّ أبا عامر الفاسق كان قد قرأ الكتب السابقة في الجاهلية، وتعبّد حتى صار يُقال له: "أبو عامر الراهب"، ويعظِّمه الناس لِمَا يظهر عليه من الدين؛ فلما هاجر النبي صلى الله عليه وسلم إلى المدينة حسده وكفر به، وأبغض الرسول صلى الله عليه وسلم؛ وسمّاه النبي بـ "أبي عامر الفاسق"، لأنه خرج عن طاعة الله وكفر برسول الله صلى الله عليه وسلم.
ثم ذهب هذا الكافر إلى الشام يؤلِّب النصارى على رسول الله صلى الله عليه وسلم، وكتب وهو في الشام إلى جماعة من المنافقين في المدينة: أنِ ابْنوا لنا مكاناً من أجل أن نجتمع فيه ونتشاور. يريدون أن يكون هذَا المكان محل اجتماع لأعداء الرسول صلى الله عليه وسلم، يتشاورون فيه للكيْد للإسلام، وكانوا لم يجرءوا على أن يبنوه على أنه مَجْمَع، فأظهروه بصورة المسجد، وقالوا: بنيناه من أجل الضعيف والمريض والليلة المطيرة أو الليلة الشاتَية، وطلبوا من الرسول صلى الله عليه وسلم أن يصلّي فيه، يريدون من هذا التغطية والخديعة.
فوعدهم صلى الله عليه وسلم وقال: "إنا على سفر إلى غزوة تبوك، إنْ شاء الله إذا رجعنا نصلي فيه"، فلما رجع النبي صلى الله عليه وسلم من تبوك ولم يبق على وصوله إلى المدينة إلاَّ ليلة - أو ليلتان- أتاه الوحي من السماء، قال الله سبحانه وتعالى: {لا تَقُمْ فِيهِ أَبَداً}، وبيّن سبحانه مقاصدهم الخبيثة في هذا البناء.
وقوله: {لا تَقُمْ فِيهِ أَبَداً} فيه: منع الرسول صلى الله عليه وسلم من الصلاة في هذا المسجد وتيئيس لهؤلاء.
ففي هذه الآيات: أن النّيات تؤثِّر في الأمْكنة والمباني، النيّات الخبيثة تؤثر في الأمكنة والبِقاع خبثاً، والنيّات الصالحة تؤثِّر فيها بركة وخيراً. ففيها: الحث على إصلاح المقاصد، وفيها: دليلٌ على أن الاعتبار بالمقاصد لا بالمظاهر؛ هؤلاء بنوا مسجداً في الظاهر، ولكن ليس مقصودهم المسجد، فدلّ على أن ما كل من أظهر الصلاح يُقبَل منه حتى تُعرف حقيقته. وفيه: التنبيه على خِداع المخادِعين، وأن يكون المؤمنون على حذر دائماً من المشبوهين ومن تضليلهم، وأنهم قد يتظاهرون بالصلاح، ويتظاهرون بالمشاريع الخيرية، ولكن ما دامت سوابقهم وما دامت، تصرُّفاتهم تشهد بكذبهم فإنه لا يُقبل منهم، ولا ننخدع بالمظاهر دون نظر إلى

ج / 1 ص -176- وعن ثابت بن الضحاك رضي الله عنه قال: نذر رجل أن ينحر إبلاً ....................................
ـــــــــــــــــــــــــــــــــــــــــــــ
المقاصد وإلى ما يترتب -ولو على المدى البعيد- على هذه المظاهر. ففيه: تنبيه المسلمين إلى الحذر في كل زمان ومكان من تضليل المشبوهين، وأن كل من تظاهر بالخير والصلاح والمشاريع الخيرية لا يكون صالحاً، إلاَّ من لم يكن له سوابق في الإجرام، ولم يُعرف عنه إلاَّ الخير؛ فهذا يُقبل منه، لكن من كان معروفاً بالسوابِق السيِّئة والمكائد الخبيثة، أو يظهر عليه أو على فلتات لسانه أو على كَلامه شيء؛ فإننا نأخذ الحذر منه ولا ننخدع، لأنّ الله جل وعلا نهى رسوله أن يصليَ في مكان أُعِدَّ للمعصية، فدلّ هذا على أنه لا يذبح لله في مكان يذبح فيه لغير الله، كما لا يصلى لله في مكان أُعِدَّ للمعصية والكفر، كذلك لا يُذبح لله في مكان أُعِدَ للمعصية. وقوله تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} هو مسجد قباء لصلاح نية أهله رضي الله عنهم.
وفيه: دليلٌ على فضيلة مسجد قباء، وفضل أهله رضوان الله عليهم، وأنّ هذا المسجد بقيَ له الفضل في الإسلام إلى أنْ تقوم الساعة، ويقصد للصلاة فيه ممّن كان في المدينة اقتداءً بالنبي صلى الله عليه وسلم.
قال: "وعن ثابت بن الضحّاك" الأشهلي رضي الله عنه، صحابيٌّ جليل.
"أن رجلاً نذر" النذر في اللغة هو: الالتزام-؛ يقال: نذر كذا إذا التزمه، ونذر دم فلان بمعنى أنه التزم أن يقتله. وأما في الشرع: فالنذر معناه: "إلزام المكلَّف نفسه طاعة لله لم تجب عليه بأصل الشرع" من صلاة وصيام وحجٍّ وعمرة وصدقة وغير ذلك.
والنذر -في الأصل- غير مشروع، ولا يُستحب للإنسان أنه ينذر لنهيه صلى الله عليه وسلم عن النذر وقال: "إن النذر لا يأتي بخير، وإنما يُستخرج به من البخيل"، وفي رواية: "لا تنذروا"- بالنهي- "فإن النذر لا يأتي بخير"، فما دام الإنسان على السَّعَة فإنه لا ينبغي له أن ينذر ليكون في سَعة، إنْ أراد أن يتعبّد ويأتي بالطاعة أتى بها، وإلاّ فليست لازمة له، ولكنه إذا نذر ورَّط نفسه، ووجب عليه الوفاء بالنذر، قال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً(7)}، وقال تعالى: {وَلْيُوفُوا نُذُورَهُمْ}، قال

ج / 1 ص -177- ببوانة، فسأل النبي صلى الله عليه وسلم؟ فقال: "هل كان فيها وثْن فن أوثان الجاهلية يُعبد؟ ".
ـــــــــــــــــــــــــــــــــــــــــــــ
تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}، وقال صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه".
"أن ينحر إبلاً" النحر معناه: ذبح الإبل في النحر -وهو اللَّبَّة-، يقال: نحر البعير، وذبح الشاة والبقرة. فالنحر خاصٌّ بالإبل، وأما الذبح فيكون لغير الإبل.
"ببُوانة" (بُوانة) اسم موضع بين مكة والمدينة، قيل: إن قريبٌ من مكة عند (السعديّة) التي هي (يَلَمْلَم) ميقات أهل اليمن، وقيل إنه قريبٌ من المدينة عند (ينبع). فالحاصل؛ أنه اسم موضع بين مكة والمدينة.
"فسَأل النبي صلى الله عليه وسلم" فيه دليل: على الرجوع إلى أهل العلم، وأن الإنسان لا يقدِم على شيء من العبادات حتى يعرف هل هو مشروع أو غير مشروع؟.
"فقال النبي صلى الله عليه وسلم: "هل كان فيها وَثنٌ من أوثان الجاهلية يعبد؟" يعني: هل كان في هذا المكان - ببُوانة- وثن من أوثان الجاهلية يُعبد، يعني: وأُزيل الآن.
والوثن: كل ما عُبد من دون الله من حجر ومن شجر أو صورة أو قبر، أما الصنم فهو خاصٌّ بما كان على صورة.
و"الجاهلية" المراد بها: ما كان قبل الإسلام. وقد زالتْ -بحمد الله- ببعثة النبي صلى الله عليه وسلم، لكن قد يبقى منها أشياء في بعض الناس، مثل قول النبي صلى الله عليه وسلم لبعض أصحابه: "إنك امرؤ فيك جاهلية"، ومثل قوله صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية؛ الطعن في الأنساب، والفخر بالأحساب والاستقاء بالنجوم والنياحة على الميِّت". فقد يبقى من أعمال الجاهلية شيء في بعض المسلمين.
أما الجاهلية العامة فقد زالتْ ببعثة النبي صلى الله عليه وسلم، لا كما يقول بعض الكُتّاب: (جاهلية القرن العشرين)، أو (الجاهلية الحديثة) فلا يجوز مثل هذا التعبير لما فيه من التعميم. فهذا فيه: دليلٌ على أنّ الصنم ولو زال وأن الوثن ولو زال من المكان أنّ هذا المكان يُترك ولا يُذبح فيه، لأنه قال: "هل كان فيها؟"، يعني: في الزمان الماضي؛ فدلّ على أنّ مكان الوثن يجب أن يُهجَر قال تعالى: {وَالرُّجْزَ فَاهْجُرْ(5)} الرجز الأصنام وهجرها: تركها وترك المكان الذي كانت فيه.

ج / 1 ص -178- قالوا: لا، قال: "فهل كان فيها عيد من أعيادهم؟"، قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" رواه أبو داود، وإسناده على شرطهما.
ــــــــــــــــــــــــــــــــــــــــــــ
ثم قال: "فهل كان فيها عيد من أعيادهم؟" العيد: اسم لِمَا يعود ويتكرّر من الزمان أو المكان. فالعيد الزماني مثل: عيد الفطر وعيد الأضحى. والعيد المكاني: وهو المكان الذي يجتمع الناس فيه للعبادة مثل: عرفة، ومزدلفة، ومنى، هذه أعياد للمسلمين المكانية والزمانية.
والشاهد من هذا الحديث للباب في قوله صلى الله عليه وسلم: "هل كان فيها وثنٌ من أوثان الجاهلية يُعبد... فهل كان فيها عيد من أعيادهم" فدلّ على أنه لا يُذبح لله في مكان كان في السابق يُذبح فيه لغير الله، لأن هذا وسيلةٌ إلى الذبح لغير الله عزّ وجلّ، كالصلاة عند القبر، وكالدعاء عند القبر، كل الوسائل التي تُفضي إلى الشرك ممنوعة؛ وكإسراج القبور نهى عنه النبي صلى الله عليه وسلم لأنه وسيلةٌ إلى الشرك، والبناء عنى القبور نهى عنه الرسول صلى الله عليه وسلم لأنه وسيلة إلى الشرك؛ كل الوسائل التي تُفضي إلى الشرك نهى عنها صلى الله عليه وسلم، ومنها: الذبح لله في مكان يُذبح فيه لغير الله.
وقوله: "أوف بنذرك" فيه دليل على وجوب الوفاء بالنذر إذا كان نذر طاعة. وقوله: "فإنه لا وفاء لنذر في معصية الله" فيه تحريم الوفاء بنذر المعصية ومنه نذر الذبح في مكان يذبح فيه لغير الله.
فهذا الحديث يدلُّ على مسائل عظيمة:
المسألة الأولى: أنّ الذبح عبادة لا تجوز لغير الله.
المسألة الثانية: فيه: مشروعية الرجوع إلى أهل العلم وسؤال أهل العلم؛ لأن هذا الرجل لم يُقدِم على تنفيذ النذر إلاَّ بعد أن سأل النبي صلى الله عليه وسلم.
المسألة الثالثة: في الحديث دليل على مشروعية تثبُّت المفتي من حال السائل، ومقاصده قبل إصدار الفتوى؛ لأن الرسول صلى الله عليه وسلم تثبّت قبل الفتوى؛ وبعض الناس يتسرّع في الفتوى مباشرة قبل أن يكمِّل السائل السؤال أو قبل أن يعرف مقصده.
المسألة الرابعة: وهي الشاهد للباب: أنه لا يُذبح لله بمكان يُذبح فيه لغير الله عزّ وجلّ، لأن هذا من وسائل الشرك.

ج / 1 ص -179- المسألة الخامسة: فيه: خطورة الذبح لغير الله؛ لأنه إذا كان لا يُذبح لله في المكان الذي يُذبح فيه لغير الله فكيف بالذبح لغير الله؟.
المسألة السادسة: فيه: وُجوب الوفاء بالنذر إذا كان نذر طاعة.
المسألة السابعة: فيه: أنّ النذر إذا كان نذر معصية أو أنه لا يجوز الوفاء به أو في شيء لا يملكه الناذر فإنه لا يلزمه؛ وإنما اختلف العلماء: هل عليه كفّارة يمين أو لا؟، على قولين أرجحهما ليس عليه شيء.
المسألة الثامنة: في الحديث: دليلٌ على تحريم نذر المعصية، كمن نذر أن يقتل فلاناً- أو نذر الذبح لغير الله، أو نذر الذبح في مكان يُذبح فيه لغير الله، وفيه: دليل على تحريم الوفاء بنذر المعصية.


باب من الشرك النذر لغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -180- [الباب الثاني عشر:] * باب من الشرك النذر لغير الله
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ}.
ـــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب من الشرك النذر لغير الله" النذر في اللغة: التزام فعل الشيء. وفي الشرع: التزام مكلّف فعل طاعة لم تجب عليه بأصل الشرع. وهذا منهيٌّ عنه؛ لما فيه من إحراج الإنسان لنفسه، وتحميلها شيئاً قد يشق عليها، وكان قبل أن ينذر في سعة من أمره؛ إن شاء فعل هذه الطاعة المستحبة، وإن شاء لم يفعلها، فلمَّا نذر فِعْلها لزمَتْه.
والدليل على أن الوفاء بنذر الطاعة عبادة: أن الله سبحانه ذكر أن من صفات الأبرار: أنهم {يُوفُونَ بِالنَّذْرِ}، وأمر بالوفاء به بقوله: {وَلْيُوفُوا نُذُورَهُمْ}، وقال النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه".
وإذا كان كذلك فهو من أنواع العبادة، لأن العبادة كما عرّفها شيخ الإسلام ابن تيمية: "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فكل أنواع الطاعات التي أمر الله بها، أو أمر بها رسوله صلى الله عليه وسلم ومنها الوفاء بالنذر عبادة، فمن صرف شيئاً من هذه الأنواع لغير الله صار مشركاً الشرك الأكبر الذي يُخرجه من المَلَّة.
والشيخ رحمه الله في هذه الأبواب إنما يحكي أنواعاً تقع من بعض الناس وهي من الشرك، يريد أن يحذر المسلمين منها، ومن ذلك: النذر لغير الله من الجن، أو الأولياء والصالحين، أو أصحاب القبور، وهذا عبادة لغير الله عزّ وجلّ فهو شرك، وهذا واقع في هذه الأمة بكثرة، من حين وُجدت الأضرحة، وبُنيت على القبور، وصار كثير من الناس يتجهون إليها، لأنهم قيل لهم: إن هذه القبور فيها بركة، وفيها نفع، وفيها دفع ضرر، وإنها مجرَّبة، فمن نذر للقبر الفلاني، أو للشيخ الفلاني، فإنه يحصل له مقصوده، إن كان مريضاً يُشفى، وإن كانت امرأة تريد الحمل فإنها إذا نذرت للشيخ الفلاني أو للقبر الفلاني تحمل، وإذا حصل بالناس تأخر مطر ونذروا لهذه القبور نزل المطر، إلى غير ذلك من المُغْريات.

ج / 1 ص -181- وقد يفعلون هذا ويحصل لهم مقصودهم ابتلاءً وامتحاناً من الله سبحانه وتعالى، أو أن هذا يصادف قضاءً وقدراً فيحصل، ويظنوا أنه بسبب النذر لهذا الميت أو لهذا القبر أو هذا الوليّ- بزعمهم-.
وحصول المقصود لا يدل على جواز الفعل، فيجب أن يُتنبّه لهذه الشبهة، لأنهم أهلكوا بها كثيراً من الناس، يقولون: القبر الفلاني مجرَّب، إذا فعل الإنسان عنده نذراً أو ذبح ذبيحة يحصل له مقصوده، فبذلك انصرفت قلوب كثير من العوام والجُهَّال، أو حتى بعض من العلماء غير المحقِّقين إلى فعل هذا، والنبي صلى الله عليه وسلم يقول: "وإنما أخاف على أمتي الأئمة المضلين"، فالخطر شديد من هذه الأمور، لأنها كثُرت في الأمة، بسبب وجود هذه الأوثان التي يسمونها الأضرحة: ضريح السِتِّ نفيسة، ضريح البدوي، ضريح لفلان، صُرفت لها العبادات، من نذور، وذبح لغير الله، وتبرّك بها، وطواف بها، ودعاء عندها، إلى غير ذلك، أو استغاثة بها من دون الله عزّ وجلّ، يدعونها: المدد يا فلان، المدد يا سيّدي فلان، أو يا رسول الله، أو يا عليّ، أو يا أي شخص ينادونه، حتى في حالة الشدائد التي كان المشركون الأولون يُخلصون فيها الدعاء لله، هؤلاء كلما اشتد بهم الكَرْب زاد شركهم، فصاروا يستغيثون بالأولياء، فالسفينة- أو المركب- إذا كرق في البحر- أو أشفى على الغرق- صاروا ينادون عليًّا، أو فلاناً، أو فلاناً؛ أدركنا، المدد يا فلان، ولا يقولون: يا الله، مع أن المشركين الأوّلين إذا مسّهم الضر في البحر ضل من يدعون إلاَّ الله سبحانه وتعالى، فينادون الله، ويُخلصون له الدين، فإذا أنجاهم إلى البر عادوا إلى الشرك .
والنذر على قسمين. نذر طاعة، ونذر معصية.
فنذر الطاعة مثل: الاعتكاف في المسجد الحرام، أو الصلاة في المسجد الحرام، أو المسجد الأقصى، أو المسجد النبوي أو غيرها من المساجد ينذر أن يصلي في أحد المساجد الثلاثة، ويسافر إليه من أجل ذلك، هذا نذر طاعة، وهو في الأصل غير واجب، لكن لما نذره وجب عليه بنذره، والدخول في النذر ابتداءً غير مرغّب فيه، والنبي صلى الله عليه وسلم نهى عن النذر، قال: "لا تنذروا، فإن النذر لا يأتي

ج / 1 ص -182- وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}.
ــــــــــــــــــــــــــــــــــــــــــــ
بخير، وإنما يُستخرج به من البخيل"، وذلك لأن الإنسان في سَعَة في أمور الطاعة غير الواجبة، إن شاء فعلها وله أجر، وإن شاء تركها ولا حرج عليه، والله لا يحب لنا أن نكلف أنفسنا شيئاً لم يوجبه علينا: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، وإدخال الإنسان نفسه في نذر غير واجب عليه في الأصل، قد يعجز، وقد يشق عليه، وعلى هذا تُنزَّل الأدلة التي تمدح الذين يوفون بالنذر، قال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً (7)} هذا مدح لهم، بعد أن ينذروا، ليس مدحاً للدخول في النذر، وإنما هو مدح للوفاء به بعد لزومه، فالإنسان إذا التزم شيئاً لله من الطاعة وجب عليه الوفاء، قال صلى الله عليه وسلم: "اقضوا الله، فالله أحق بالقضاء".
ونذر الطاعة دَين في ذمة المسلم؛ يجب عليه الوفاء به، ومن هنا مدحهم الله.
فوجه الاستدلال من الآية الكريمة على أن النذر لغير الله شرك: لأنها دلّت على أن النذر عبادة، لأن الله مدح الموفين به، وإذا كان عبادة فصرفه لغير الله شرك.
وفي الآية الثانية من سورة البقرة قوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} ولازم ذلك: أن يجازيكم عليه، وهذا من باب الحث على الوفاء بالنذر.
ووجه الاستدلال من الآية الكريمة من وجهين:
الوجه الأول: أن الله قرن النذر بالنفقة، والنفقة في سبيل الله طاعة، فدلّ على أن النذر طاعة.
الوجه الثاني: قوله: "{فَإِنَّ اللَّهَ يَعْلَمُهُ}" وهذا من باب الحث على النفقة، وعلى الوفاء بالنذر؛ فدلّ على أنه طاعة، وإذا كان النذر طاعة، فإن صرفه لغير الله شرك. هذا وجه استدلال المصنّف رحمه الله.

ج / 1 ص -183- وفي الصحيح: عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال:
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وفي الصحيح عن عائشة رضي الله عنها" عائشة هي أم المؤمنين، بنت أبي بكر الصديق- رضي الله تعالى عنها-، عقد عليها رسول الله صلى الله عليه وسلم وهي في سن السابعة، ودخل بها وهي في سن التاسعة.
وهذا فيه دليل على جواز تزويج الصغيرة وإن لم يكن لها إذن، لأنها في سن السابعة ليسن لها إذن، ولكن وليّها يقوم مقامها إذا رأى المصلحة أن يزوّجها وهي صغيرة، بأن يزوجها من رجل صالح، أو من عالم تقي، لأن لها مصلحة في ذلك، كما زوّج الصدِّيق رسول الله هذه الطفلة الصغيرة التي هي في سن السابعة، وهي في هذا السن ليس لها إذن، لكن وليّها يقوم مقامها إذا رأى المصلحة.
كما أن فيه دليلاً على تزوج الكبير بالشابة، والآن ينادون ويحذّرون منه، ويشنِّعون على تزويج الكبير، ويعتبرونه جريمة، ووحشيّة، ويندّدون بمن فعله في الصحف والمجلاّت ووسائل الإعلام، بل ربما في الخطب والمحاضرات، وهذا الرسول صلى الله عليه وسلم سيّد الخلق تزوّج عائشة وهو في سن الخمسين تقريباً، وهي في سن السابعة، فدلّ على أنه لا بأس به، بل يرغب في تزويج الكبير من الشابّة إذا كانت المصلحة في ذلك، وأن هذه سنة نبويّة، فمن أنكر تزويج الكبير من الشابّة فإنه يُنكر سنة نبويّة، هذا إذا كانت المصلحة في ذلك.
أما إذا لم يكن هناك مصلحة، وإنما هو استغلال من وليّ هذه الطفلة من أجل أن يأكل مهرها، ومن أجل أن يستغل تزويجها، وهي ليس لها مصلحة؛ فهذا لا يجوز.
إنما نقول: إذا كانت المصلحة في ذلك فلا حرج في تزويج الكبير من الشابة، إذا كان في ذلك مصلحة وخير، وأن هذا من سنة الرسول صلى الله عليه وسلم.
وكانت رضي الله عنها أفضل نساء النبي صلى الله عليه وسلم ما عدا خديجة رضي الله عنها، فهناك خلاف: هل خديجة أفضل من عائشة؟، أو عائشة أفضل من خديجة؟.
من العلماء من قال: بأن خديجة أفضل من عائشة، ومنهم من كال:. عائشة أفضل من خديجة. والحقيقة أن لكل منهما فضائل لا تشاركها فيها الأخرى، لعائشة فضائل لا تشاركها فيها خديجة، ولخديجة فضائل لا تشاركها فيها عائشة. والإجماع

ج / 1 ص -184- "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصِه".
ــــــــــــــــــــــــــــــــــــــــــــ
على أن خديجة وعائشة أفضل نساء النبي صلى الله عليه وسلم، إنما الخلاف في أيِّهما أفضل.
وكانت عائشة فقيهة من فقهاء الصحابة، وكانت راوية للأحاديث عن الرسول صلى الله عليه وسلم، وكان كبار الصحابة يرجعون إليها في الرّواية والفتوى،- رضي الله تعالى عنها وأرضاها-، فهي عالمة فقيهة، وهي أم المؤمنين، وهي بنت الصديق الذي هو أفضل الصحابة، فلها فضائل- رضي الله تعالى عنها-، ولها مزايا.
وقد روت "أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" الحديث صريح في أن النذر يكون طاعة، وإذا كان طاعة فهو عبادة، وإذا كان عبادة، فصرفه لغير الله شرك أكبر.
هذا وجه استدلال المصنف رحمه الله بهذا الحديث للباب.
فقوله: "من نذر أن يطيع الله" بصلاة، بصيام، بحج، بعمرة، بصدقة، باعتكاف، أو بغير ذلك من أنواع الطاعات.
 "فليطعه" بفعل هذا النذر.
فدلّ هذا على أن النذر عبادة، وعلى أنه يجب الوفاء به، لأنه دَين لله عزّ وجلّ في ذمة الناذر.
 "ومن نذر أن يعصي الله فلا يعصه" كان نذر أن يقطع رحمه، وأن لا يصل أباه أو أمه أو أخاه. فهذا نذر معصية لا يجوز له الوفاء به، أو نذر أن يقتل فلاناً؛ فهذا لا يجوز الوفاء به لأنه معصية، لأن القتل بغير حق معصية كبيرة، فلا يجوز الوفاء به، أو نذر أن يترك الصلاة، أو أن يشرب الخمر. كل هذه نذور معصية، سواء كانت المعصية بترك واجب أو بفعل محرّم، من نذر ذلك فإنه لا يجوز له الوفاء بهذا النذر، لأنه معصية لله.
ومن ذلك- بل أولى-: إذا نذر للقبور، لأن النذر للقبور شرك وهو من أعظم المعاصي، فلا يجوز له الوفاء به كما إذا نذر أن يذبح للبدوي، أن يذبح لأيّ ضريح من الأضرحة، أو أن يذبح للجن، أو أن يذبح للأولياء والصالحين يرجو نفعهم أو دفع الضرر عنه بالذبح لهم؛ فهذا من أعظم أنواع المعصية، ويدخل في قوله: "ومن نذر أن يعصي الله فلا يعصه"، لأن المعصية قد تكون شركاً، وقد تكون دون ذلك.

ج / 1 ص -185- فالحديث إذاً دليل على أن النذر عبادة، وأنه إذا نذر عبادة وجب عليه الوفاء بها، ولو صرفها لغير الله صار مشركاً، وعلى أنه لو نذر فعل الشرك، فإنه لا يجوز له الوفاء به، وكذلك إذا نذر المعصية التي هي دون الشرك، لا يجوز له الوفاء بنذر المعصية، وهذا محل إجماع: أنه لا يجوز له الوفاء بنذر المعصية، ولكن اختلفوا: هل تجب عليه كفّارة يمين أو لا تجب؟، من العلماء من رأى أنه تجب عليه كفّارة يمين بدل النذر، ومنهم من يرى أنه لا يجب عليه كفّارة يمين، نظراً لأن نذر المعصية غير مُنْعَقِد أصلاً، فليس فيه كفّارة يمين. ولأن النبي صلى الله عليه وسلم في هذا الحديث نهى عن فعله ولم يأمر بالكفارة.
وعلى كل حال؛ تبيّن لنا من خلال هذه الآيات الكريمة وهذا الحديث أن النذر عبادة، وإذا كان عبادة فصرفه لغير الله شرك.
فما يفعله عُبّاد القبور، والمتصوّفة، والمخرِّفون، من هذه النذور التي تقدّم للقبور، أو تقدّم للجن والشياطين، أو حتى للأولياء والصالحين، أنها عبادة لغير الله عزّ وجلّ، وشرك بالله عزّ وجلّ، فلا يجوز عملها، ويجب المنع منها، والتحذير منها، وأن هذه النذور باطلة، لا يجوز له الوفاء بها، فإن وَفَى بها ونفّذها صار مشركاً بالله الشرك الأكبر، فيجب عليه أن يتوب وأن يدخل في الإسلام من جديد. فهذا في النذر الواحد، فكيف بالذي أفنى عمره بالنذور، وضيع ماله بالنذور، كلما أحسَّ بشيء، أو خاف من شيء صار يَنْذُر للأولياء والصالحين؟!. فالمسألة خطيرة جداً.
ولكن مهما عمل الإنسان من الشرك والكفر إذا تاب، تاب الله عليه، ولو أفنى عمره في الشرك والكفر ثم تاب توبة صحيحة تاب الله عليه: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فلو أن هؤلاء القبوريّين تابوا إلى الله لتاب الله عليهم.


بابٌ من الشرك الاستعاذة بغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -186- [الباب الثالث عشر:] * بابٌ من الشرك الاستعاذة بغير الله
 وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}.
ــــــــــــــــــــــــــــــــــــــــــــ
وهذا كالأبواب التي قبله في بيان أنواع الشرك التي يمارسها بعض الناس في مختلف الأزمان، ولا تزال تُمارس عند كثير من الناس.
والاستعاذة معناها: الاعتصام والالتجاء إلى الله سبحانه وتعالى في دفع المكروه والشرور.
وهو نوع من أنواع العبادة، لأن دفع الضرر، ودفع الشرور لا يقدر عليه إلا الله سبحانه وتعالى، فكل ما لا يقدر عليه إلاَّ الله فإنه لا يُطلب إلاَّ من الله، فإن طُلب من غيره كان ذلك شركاً، هذا وجه كون الاستعاذة بغير الله من الشرك، لأن الاستعاذة عبادة، وصرف العبادة لغير الله شرك، لماذا كانت عبادة؟، لأنها طلب دفع الضرر الذي لا يقدر على دفعه إلاَّ الله، وطلب ما لا يقدر عليه إلاَّ الله من غير الله شرك، ولأن الله تعالى أمر بالاستعاذة به دون غيره، قال تعالى في آيات من القرآن: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ(36)}، وقال تعالى لنبيه صلى الله عليه وسلم: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ(1)}، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)}، كما أنه سبحانه بيّن أن الاستعاذة بغيره من الشرك وذلك في سورة الجن: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}، وفي سورة الأنعام: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}، ففي هذه الآيات ما يبيّن أن الله أمر بالاستعاذة به وحده، ومنع من الاستعاذة بغيره، فدلّ على أن الاستعاذة عبادة، لا يجوز أن تُصرف لغير الله سبحانه وتعالى.
قال الشيخ رحمه الله: "وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}" هذه من جُملة الانتقادات التي انتقدها الجن الذين استمعوا للقرآن

ج / 1 ص -187- وآمنوا به، انتقدوها على قومهم من الجن، كما في قوله تعالى في أول السورة: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً(1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً (2) وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً (3)}، وبعد ما نزّهوا الله عن الشرك، وتبرءوا منه، جعلوا ينتقدون أقوامهم وما يفعلونه مما يخالف التّوحيد، ولهذا قالوا: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً (4) وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْأِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً (5) وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً (6) وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً (7)} إلى آخر السورة، وذلك أن النبي صلى الله عليه وسلم لما خرج إلى أهل الطائف يدعوهم إلى الله سبحانه وتعالى، فردُّوه ردًّا قبيحاً، وأَغْرَوْ عبيدهم وسفهاءهم يرجمونه بالحجارة عليه الصلاة والسلام رجع إلى مكة، وقد خرج من مكة على حالة شديدة: مات عمه الذي كان يدافع عنه، وماتت زوجته خديجة التي كانت تُؤَنِّسه، وكانت له نِعْم المعين على دعوته، ثم لما خرج إلى الطائف أُصيب بهذا الرد القبيح، اشتدت به الحال صلى الله عليه وسلم جدًّا، وبينما هو كذلك يسّر الله له من الجن من استمع إلى القرآن وآمن به، وذلك أنه لما رجع من الطائف، وبلغ وادي نَخْلَة - بين مكة والطائف-، قام يصلي الفجر ويقرأ القرآن، واستمع له الجن، فأُعجبوا بالقرآن- كما في هذه السورة، وفي سورة الأحقاف-: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ(29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى} يعني: بعد التوراة، { يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ(31)}، وفي سورة الجن: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً(1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ}، فهذا فيه فرج من الله سبحانه وتعالى لنبيه، وتسلية لنبيه، وأن الله يقيِّض له من يتبعه ويؤمن به، لأنه مبعوث إلى الإنس والجن.
"{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ}" الإنس: بنو آدم.
"{يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}" الجن المُراد بهم: عالم من عالم الغيب، يعيشون معنا في هذه الأرض، وهم مكلّفون، مأمورون بطاعة الله، ومَنْهِيُّون عن معصية الله، مثل الإنس، لكننا لا نراهم، قال تعالى: {إِنَّهُ يَرَاكُمْ} يعني: إبليس {هُوَ وَقَبِيلُهُ}

ج / 1 ص -188- يعني: جماعته من الجن {مِنْ حَيْثُ لا تَرَوْنَهُمْ}، فهم يروننا ونحن لا نراهم، وقد يتصوّرون بصور متشكّلة، ويتصوّرون بصور حيّات، وبصور حيوانات، وبصور آدميين، أعطاهم الله القُدرة على ذلك، وهم عالم مخلوق من نار، والإنس خُلقوا من الطين، كما قال تعالى: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ(14)} يعني: من الطين، {وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ(15)} الجان: جمع جنِّي، سُمُّوا بالجن لاجتنانهم أي: استتارهم عن الأنظار، ومنه سُمِّي الجَنين في بطن أمه لأنه لا يُرى، فهو مُجْتَنّ في بطن أمه، ومنه المِجن الذي يتّخذ في الحرب يتوقّى به المقاتل سهام العدو، سُمِّي مِجَنًّا لأنه يُجِنُّه من السهام، ومنه قوله صلى الله عليه وسلم: "الصوم جُنّة" بمعنى: أنه ساتر بين العبد وبين المعاصي، يستتر به من المعاصي، ومن كيد الشيطان، ومنه قوله تعالى: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً} {جَنَّ عَلَيْهِ} يعني: غطّاه ظلام الليل.
فالحاصل؛ أن الجن عالم خفي، لا نراهم، وهم يعيشون معنا، وهم مكلّفون كما كُلِّفنا بالأوامر والنواهي.
والإيمان بوجودهم من الإيمان بالقلب، تصديقاً لخبر الله سبحانه وتعالى، وخبر رسوله صلى الله عليه وسلم، فوجود الجن ثابت بالكتاب والسنة والإجماع، ومن جحد وجود الجن فهو كافر، لأنه مكذِّب لله ولرسوله ولإجماع المسلمين، وهل كل ما لا يراه الإنسان يُنكر؟.
وقد ظهرت طائفة من جهلة الأطباء- كما يقول الإمام ابن القيّم-، وكذلك من بعض المفكِّرين والكُتّاب المنتسبين للإسلام؛ ينكرون وجود الجن، لأنهم لا يؤمنون إلاَّ بما تقرّه عقولهم، وعقولهم لا تتّسع للتصديق بهذه المغيّبات، وكذلك الجن يمسُّون الإنس ويخالطونهم ويصرعونهم، وهذا شيء ثابت، لكن من جَهَلَة الناس من يُنكر صَرْع الجن للإنس، وهذا لا يَكْفُر، لأن هذه مسألة خفيّة، ولكنه يُخطّأ، فالذي يُنكر مسّ الجن للإنس لا يُكَفَّر، ولكن يضلّل، لأنه يُكذِّب بشيء ثابت، أما الذي يُنكر وجودهم أصلاً فهذا كافر، فقوله تعالى: "{ وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}" أي: يلتجئون إليهم ليدفعوا عنهم الشرور.
"{فَزَادُوهُمْ}" زاد الجن الإنس، "{رَهَقاً}" أي: خوفاً، فالجن تسلّطوا على

ج / 1 ص -189- وعن خَوْلَة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلاً فقال: أعوذ بكلمات التّامّات من شر ما خلق؛ لم يضره شيء حتى يرحل من منزله ذلك" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــــــ
الإنس لمّا رأوهم يعوذون بهم، وزادوهم خوفاً وقلقاً، وأُعجبوا بأنفسهم، وقالوا: إننا أَخَفْنا الإنس، وصاروا يستعيذون بنا.
وسبب نزول هذه الآية: أن العرب كانوا في الجاهلية إذا نزلوا منزلاً قال أحدهم: أعوذ بسيّد هذا الوادي من شر سفهاء قومه، فأنزل الله هذه الآية: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}.
فهذه عقيدة جاهليّة، أبطلها الله سبحانه وتعالى بالأمر بالاستعاذة به وحده لا شريك له، وذلك في قوله: "عن خَوْلَة بنت حكيم"- رضي الله تعالى عنها- أن رسول الله صلى الله عليه وسلم قال: "من نزل منزلاً فقال: أعوذ بكلمات الله التامّات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك"رواه مسلم.
هذه هي الاستعاذة الشرعية البديلة من الاستعاذة الشركية.
فقوله: "أعوذ بكلمات الله التّامّات من شر ما خلق" كلمات الله: المُراد. بها: كلامـه سبحانه وتعالى المنزّل على رسوله صلى الله عليه وسلم. والاستعاذة بالقرآن مشروعة، لأن القرآن كلام الله، فالاستعاذة بالقرآن استعاذة بصفة من صفات الله، وهي الكلام، وليست استعاذة بمخلوق.
واستدلّ أهل السنّة والجماعة بهذا الحديث على أن القرآن غير مخلوق، لأنه لا تجوز الاستعاذة بالمخلوق، فلو كان القرآن مخلوقاً- كما تقوله الجهمية والمعتزلة- لصار هذا من الاستعاذة بالمخلوق، وهي شرك، كما دلّ هذا الحديث على مشروعية الاستعاذة بالله عزّ وجلّ، وترك الاستعاذة بغيره سبحانه وتعالى.
وقوله: "التّامّات" أي: الصادقات العادلات، التي لا يتطرّق إليها نقص، لأن كلام الله سبحانه وتعالى كامل، لأن الله جل وعلا كامل وصفاته كاملة، وكلامه كامل لا يتطرّق إليه النقص: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ(42)}، {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)}.

ج / 1 ص -190- فكلمات الله تامّة، لا يتطرّق إليها نقص بوجه من الوجوه، ولذلك كان القرآن الكريم كاملاً، لا يتطرّق إليه نقص، واف بحوائج الناس، والحكم فيما بينهم، وإزالة الشكوك والشرك والكفر والإلحاد، وبيان الأحكام والعدل بين الناس، كل هذا في القرآن، لأنه كلام الله سبحانه وتعالى، وفضل كلام الله على كلام غيره كفضل الله سبحانه وتعالى على خلقه.
فالحاصل؛ أن الكتاب والسنّة قد دلاّ على أن الاستعاذة عبادة، وما دام أنها عبادة، فالاستعاذة بغير الله تكون شركاً أكبر يَخرج به صاحبه من الملّة، فالذي يستعيذ بالجن أو بالشياطين يكون كافراً الكفر الأكبر، مشركاً بالله عزّ وجلّ، كالذين يكتبون الحُجُب والطلاسم، ويستعيذون بالشياطين وبِمَرَدَة الجن، ويكتبون أسماء الشياطين في كتاباتهم، وفي طلاسمهم، وكذلك الذين ينادون الجن عند الشدّة وعند الخوف هذا- أيضاً- كله من الشرك الأكبر لأنه استعاذة بغير الله سبحانه وتعالى، ومن هذا -أيضاً- من يستعين بالجن عندما يتخاصم مع أحد فيقول: يا جن خذوه، افعلوا به كذا وكذا. وهذا شرك بالله عزّ وجلّ إذا كان يقصد الاستعانة بهم، وكذلك الذي يعالج الناس بالاستعانة بالجن وسؤالهم عن المرض أو عن الذي سحر المريض.
وفي قوله تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ}، قال العلماء في تفسير هذه الآية: "استمتاع الإنس بالجن: أنهم يستعيذون بهم مما يكرهون، ويطلبون منهم ما يريدون، فالجن تخدمهم، وتحضّر لهم الغائب والبعيد، وتقضي بعض حوائجهم، لأن هناك أشياء لا يقدر عليها الإنس، فهم يستعيذون بالجن، ويستمتعون بالجن، بمعنى: أن الإنس يستخدمون الجن في بعض أمورهم، هذا استمتاع الإنس بالجن.
واستمتاع الجن بالإنس: أن الإنس يخضعون لهم ويعظمونهم ويجلّونهم، ففي هذا استمتاع للجن بالإنس، فكل من الفريقين استمتع بالآخر، هذا استمتع بحصول حوائجه، وهذا استمتع بتعظيمه، وصرفه هذا الإنسي إلى الكفر بدل الإيمان.
فدلّ على أن الاستعانة بالجن شرك أكبر، ولو سميت بغير الشرك، لو سميت: بالاستخدام، أو الزار، أو ما أشبه ذلك من الأسماء.

ج / 1 ص -191- فالواجب أن الإنس يتوبون إلى الله سبحانه وتعالى من ممارسة هذه الأعمال مع الجن.
والواجب على الجن: أن يتوبوا إلى الله من إضلال الإنس وإغوائهم، لأن الكُل عباد من عباد الله، يجب عليهم مخافة الله وخشيته والرغبة إليه، وطاعته، وطاعة رسله، وترك ما حرّم الله.
وقد تلاعب بعض الأشرار من الإنس بعقائد الناس، وبأكله لأموالهم، وشعوذته عليهم، ولاسيما عند البوادي والقرى البعيدة عن حضور مجالس الذكر، فإن هذا يكثر كلما كثر الجهل، وحقيقة هذا أنه عَمِيل للجن، وأنه مشرك بالله عزّ وجلّ، ولا يقتصر شره على نفسه، بل يضلِّل الناس، ويُفسد عقائد الناس، ويأتي إليه الناس ويسألونه، ويُخبرهم بالمغيّبات، أو يأمرهم بالذبح لغير الله، أو غير ذلك من أنواع الشرك.
فهذه مسألة خطيرة، يجب على أهل العلم وعلى الدعاة إلى الله سبحانه وتعالى أن يبيّنوها للناس، وأن يتجوّلوا في القرى، وفي البوادي، ويوضِّحوا هذا الأمر للناس، لأنهم - والله أمانة في أعناق طلبة العلم، وفي أعناق الدعاة-، هذا هو المطلوب.
أما أنك تتكلّم أمام الناس عن قضايا السياسة ونحوها؛ فهذه ما فائدة الناس منها؟، ما فائدة البدو في الصحراء، أو الناس في القرية، ما فائدتهم من هذه الأمور؟، وهم واقعون في الشرك، أو يجهلون قراءة الفاتحة التي هي ركن من أركان الصلاة؟!، يجب علينا أن نتقي الله سبحانه وتعالى، وأن نعلم أن منهج الرسول صلى الله عليه وسلم: دعوة، وتعليم، وإرشاد، وتوجيه فيما ينفع الناس، وأيضاً معالجة ما وقع فيه الناس في بلدهم وفي أنفسهم. أما أنك تجلب لهم مشاكل من بعيد، وتريد منهم أن يعالجوا قضية أمريكا، أو قضية الجزائر، أو قضية السودان؟، وهم مساكين، ما بيديهم شيء، وأيضاً هم واقعون فيما هو أخطر من ذلك وهو الجهل وفساد العقيدة، لماذا لا تعالج هذا الأمر؟.
وأنا ليس غرضي بهذا الكلام أن أتنقّص أحداً، لا والله، ولكن غرضي أن أبيّن الطريقة الصحيحة للدعوة، ونفع الناس.
فإن هذه الأبواب من أبواب "كتاب التّوحيد" تُعالج واقع الناس، لماذا

ج / 1 ص -192- لا نشرحها للناس، ونبيّنها للناس، ونوضِّحها، ونحفِّظهم هذه الآيات وهذه الأحاديث ونشرحها لهم، ولو شرحاً وجيزاً على قدر أفهامهم، ينتفعون بها؟.
هذه هي الدعوة إلى الله عزّ وجلّ، وهذا العلم النافع.
تعلمون ما للدعاة من الأثر وماذا حصل بسبب دعوتهم من الخير:
فالشيخ: محمد بن عبد الوهاب، كيف أثر في دعوته من الإصلاح والنّفع للمسلمين، الذي لا نزال ننتفع به- ولله الحمد-.
الشيخ: عبد الله القرعاوي في الجنوب، كما تعلمون إلى عهد قريب، والآن تلاميذه وطلاّبه ماذا أثّر من الخير؟.
الشيخ: فيصل بن مبارك في الشمال، ماذا أثّر من الخير، ولا يزال تلاميذه الآن مصابيح هدى، يبيِّنون للناس الحق.
أما أن تجلب للناس مشاكل الخارج وتشغلهم بها؛ فهذه ما هي بدعوة إلى الله، وإنما هي اشتغال بأمور لا تفيد الناس، ولا تحل مشاكلهم، ولا تُصلح فسادهم، وإنما تُحْبِط أفهامهم، وقد تسبِّب سوء الظن بالمسلمين وبولاة الأمور، وتفرّق الكلمة. فالواجب علينا أن نتنبّه لهذا.
أنا ما أقول هذا من أجل الغَمْط من أحد، لا والله، ولكني أتأسف من واقع بعض الدعاة الذي تردّى إلى هذا المستوى.
ونسأل الله سبحانه أن يأخذ بأيدينا وأيديهم إلى الصلاح والفلاح والاستقامة، والسير على منهج الرسول صلى الله عليه وسلم فيما ينفعنا وفيما ينفع الناس، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}، {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ(104)}، هذا منهج الرسل- عليهم الصلاة والسلام-.
نسأل الله عزّ وجلّ أن يوفقنا جميعاً لما فيه خيرنا وخير أمتنا، وصلاحنا وصلاحهم، وأن يصلح ولاة أمورنا، وأن يأخذ بأيديهم إلى ما فيه الخير للأمة، وما فيه صلاح الأمة.


بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -193- [الباب الرابع عشر:] * بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب جاء في سياق الأبواب التي تبيّن أنواعاً من الشرك يقع فيها بعض الناس في مختلف العصور والأزمان.
فقوله: "من الشرك"، أي: من أنواع الشرك الأكبر: "أن يستغيث بغير الله" فيما لا يقدر عليه إلاَّ الله.
والاستغاثة: طلب الغوث، ولا تكون إلاَّ في وقت الشدّة.
وأما الدعاء فهو عام في وقت الشدّة وفي غيرها، فعطف الدعاء على الاستغاثة من عطف العام على الخاص.
والاستغاثة بالمخلوق على قسمين:
القسم الأول: الاستغاثة بالمخلوق فيما لا يقدر عليه إلاَّ الله سبحانه وتعالى، فهذه هي الشرك الأكبر، لأنها صرف للعبادة لغير الله سبحانه وتعالى.
أما الاستغاثة بالمخلوق فيما يقدر عليه المخلوق كاستغاثة بغيره في الحرب ليساعده ويناصره على عدّوه؛ فهذا جائز، كما قال الله تعالى عن موسى عليه السلام: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}، فالاستغاثة بالمخلوق فيما لا يقدر عليه- كالاستغاثة بالأموات والغائبين- شرك أكبر، لأنه يستغيث بمن لا يقدرون على شيء أبداً، فالذين يستغيثون بالأضرحة، وبالأولياء وبالصالحين، والأموات، أو يستغيثون بالغائبين من الجن، أو بالشياطين، كل هذا من النوع الممنوع.
أما الدعاء، فهو أعم من الاستغاثة- كما سبق-، وهو نوعان: دعاء عبادة، ودعاء مسألة.
ودعاء العبادة هو: الثناء على الله سبحانه وتعالى بأسمائه وصفاته.
ودعاء المسألة هو: طلب الحاجات من الله سبحانه وتعالى.
ويجتمع النوعان في سورة الفاتحة، فقوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2)}، هذا دعاء عبادة، لأنه ثناء على الله، وقوله: {الرَّحْمَنِ الرَّحِيمِ}

ج / 1 ص -194- وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ(106)}.
ــــــــــــــــــــــــــــــــــــــــــــ
دعاء عبادة، {مَالِكِ يَوْمِ الدِّينِ(4)} دعاء عبادة {إِيَّاكَ نَعْبُدُ}، دعاء عبادة، {وَإِيَّاكَ نَسْتَعِينُ} إلى آخر السورة دعاء مسألة.
ولهذا يقول الله جل وعلا في الحديث القدسي: "قسمت الصلاة" يعني: الفاتحة، سماها صلاة لأنها دعاء "بيني وبين عبدي نصفين" لأن أولها دعاء عبادة الله، وآخرها دعاء مسألة، والعلاقة بين دعاء العبادة ودعاء المسألة: أن دعاء العبادة مُسْتَلْزِم لدعاء المسألة، فإذا قال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2) الرَّحْمَنِ الرَّحِيمِ(3) مَالِكِ يَوْمِ الدِّينِ(4) } يلزم من هذا أنه يسأل الله سبحانه وتعالى، ودعاء المسألة متضمِّن لدعاء العبادة، بمعنى: أن دعاء العبادة داخل في دعاء المسألة، فالذي يسأل الله حوائجه يتضمّن سؤاله أنه يعبد الله بذلك.
قال: "وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ (106)}"، والآية التي تليها: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ(107)} الآيتان من آخر سورة يونس.
يقول الله جل وعلا لنبيه صلى الله عليه وسلم: "{وَلا تَدْعُ}" هذا نهي من الله لنبيه عن دعاء غير الله، والخطاب الموجه للنبي صلى الله عليه وسلم موجه إلى أمته، إلاَّ إذا دلّ دليل على اختصاصه به، فهذا النداء عام للنبي صلى الله عليه وسلم ولأمته، ولأنه إذا نُهي النبي صلى الله عليه وسلم عن ذلك، فغيره من باب أولى.
"{وَلا تَدْعُ مِنْ دُونِ اللَّهِ}" أي: غير الله.
"{مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}" "{مَا}" موصولة، أي: الذي لا ينفعك ولا يضرك، وذلك لأن المدعو إما أن يُطلب منه جلب خير، وإما أن يطلب منه دفع ضرر، وهذا إنما يختص بالله سبحانه وتعالى، فإنه هو الذي يقدر على دفع الضرر وجلب الخير، ودعاء الأموات وأصحاب القبور والأصنام والأوثان والأشجار والأحجار، لا يجلب خيراً ولا يدفع ضرراً. وكل ما يُدعى من دون الله فهو بهذه المثابة، لا ينفع ولا يضر،

ج / 1 ص -195- لأنها إما أحجار جامدة، وإمّا صور وتماثيل، وإما قبور هامدة، وإما أشجار، أو غير ذلك، فهي مخلوقات لا تقدر على جلب نفع ولا دفع ضرر، فالدعاء إنما يصلح أن يوجه لمن يقدر على ذلك، وهو الله سبحانه وتعالى.
"{فَإِنْ فَعَلْتَ}" يعني: دعوت غير الله مما لا ينفعك ولا يضرك، وهذا من باب الافتراض، وإلاّ محال أن النبي صلى الله عليه وسلم سيفعل ذلك، ولكن لو قُذُّر أنه فعله وهو أكرم الخلق، فإنه يكون من الظالمين، فكيف بغيره، إذا دعا غير الله؟، وهذا مثل قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ(65)} يعني: أوحي إلى الرسول صلى الله عليه وسلم، وإلى غيره من الأنبياء السابقين أنه لو قُدِّر أن أحداً منهم- وحاشاهم عليهم الصلاة والسلام- دعا غير الله، وأشرك بالله حبط عمله، وصار من الخاسرين ولو كان من الأنبياء، فكيف بغيرهم؟، ولما ذكر الله سبحانه وتعالى إبراهيم وذريته، فقال: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ (86)}، لما ذكر الله سبحانه وتعالى أنبياءه في هذه الآيات قال: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، لو أشرك هؤلاء الأنبياء {لَحَبِطَ} أي: لبَطَلَ {عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} أي: بطلت جميع أعمالهم. فدلّ على أن الشرك مُحبط للأعمال، ولو صدر من خير الخلق، وهم الأنبياء، فكيف إذا صدر ممن هو دونهم؟، إذا هو يُخرج من المِلّة، ويُحبط جميع الأعمال، فالدعاء عبادة، بل هو أعظم أنواع العبادة، قال صلى الله عليه وسلم: "الدعاء هو العبادة" كما قال صلى الله عليه وسلم: "الحج عرفة" يعني: أعظم أركان الحج عرفة، فكذلك أعظم أنواع العمادة الدعاء.
ثم قال تعالى: "{فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}" يعني: من المشركين، لأن الشرك أعظم أنواع الظلم، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، والظلم في الأصل: وضع الشيء في غير موضعه، والشرك وضع للعبادة في غير مستحقها، فلذلك صار أعظم أنواع الظلم.

ج / 1 ص -196- {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} الآية.
وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}.
ــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ}" هذا تقرير لإبطال دعاء غير الله، "{فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}" هذا- أيضاً- فيه إبطال دعاء غير الله، لأن هذه المدعوات لا تقدر على كشف الضر، ولا تقدر على جلب الخير، وهذا كما في قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)}، {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وفي قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، وكما في قوله صلى الله عليه وسلم: "واعلم أن الناس لو اجتمعوا على أن ينفعوك بشيء لن ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلام، وجَفَّتِ الصحف".
فالنفع والضرر إنما هو من الله سبحانه وتعالى، فهو الذي يستحق أن يُدعى لطلب الخير، ويُدعى- أيضاً- لرفع الشر، وكشف الضر، هو الذي يملك ذلك سبحانه وتعالى، لا تملكه جميع المخلوقات، وكذلك في سورة الأنعام: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(17)}، فالنفع والضر بيد الله سبحانه وتعالى، فيجب على العباد أن يتوجهوا إلى الله، وأن يدعو الله وحده، ولا يدعوا معه غيره سبحانه وتعالى.
قال: "وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}" وكمال الآية: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} هذا من جملة ما ذكره الله تعالى عن خليله إبراهيم -عليه الصلاة والسلام- مما خاطب به قومه قال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ(16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17)}.

ج / 1 ص -197- فقوله سبحانه: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً} لأن الرزق من الله سبحانه وتعالى فهو الرزاق: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ(58)}، {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ}، فلو أنّ الله منع المطر من السماء الذي هو سبب الرزق واجتمع أهل الأرض كلهم أن يُوجدوا المطر لن يستطيعوا أبداً.
"{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}" أي: اطلبوا الرزق من الله سبحانه وتعالى، فإن الله قريب مجيب لمن دعاه، ولا تطلبوا الرزق من الأوثان التي لا تملك شيئاً.
{وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} هذا فيه توجيه من الله سبحانه وتعالى لعباده أن لا يطلبوا الرزق من غيره، وأن يعبدوه ولا يعبدوا غيره، فإنهم إذا عبدوه رزقهم، كما قال تعالى: "{وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ}، فالرزق إنما يُسْتَجْلَب بعبادة الله سبحانه وتعالى، وأما المعاصي فإنها تسبِّب منع الرزق، فما يحصل في الأرض من المجاعات ومن شُحّ الأرزاق إنما سببه الكفر والمعاصي، وما يحصل في الأرض من خيرات وأرزاق فسببه الطاعة والعبادة إلاَّ أن يكون استدراجاً.
فهذه الآية كالتي قبلها فيها وجوب التَّوَجُّه إلى الله سبحانه بالدعاء، وطلب الحاجات، وتفريج الكُرُبات، وطلب الرزق، وأن أحداً غيره لا يملك رزقاً: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً}، فكيف يطلب الرزق ممن لا يملكه.
وفاقد الشيء لا يعطيه.
وقوله: {إِلَيْهِ تُرْجَعُونَ} في الدار الآخرة بعد الموت، فيجازيكم بأعمالكم.
وهذا تنبيه على أن هناك دار جزاء، وأنكم إن أحسنتم فستلقون الجزاء الحسن، وإن أسأتم فستلقون الجزاء السيء، فأنتم لستم بمهملين، ولا مضيّعين، ولا متروكين، لابد لكم من موعد مع الله سبحانه وتعالى في موقف الحساب، فاستدركوا لأنفسكم قبل الموت، وتوجهوا إلى الله، وأخلصوا له العبادة، وأصلحوا ا لأعمال، لأنكم تُرجعون إلى الله، وهذا الموعد ما أحد يتخلّف عنه، لا الكافر، ولا المسلم.

ج / 1 ص -198- وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله سبحانه وتعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}، وتتمة الآية: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)}، الآيات من سورة الأحقاف.
"{وَمَنْ أَضَلُّ}" لا أحد أشدّ ضلالاً، "{مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ} " أي: غير الله.
"{مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}" هل الصنم استجاب لأحد في يوم من الأيام؟، هل القبر استجاب لأحد في يوم من الأيام؟، هل الشجرة التي- تُعبد من دون الله استجابت لأحد؟، أبداً، ولو قُدِّر أنه يحصل للمشرك مقصوده، فهذا ليس من المعبود من دون الله، وإنما هو من الله سبحانه وتعالى، أجراه امتحاناً له، واستدراجاً له، حتى يظن أن هذا من القبر، فيستمر في الشرك- والعياذ بالله.
وقد ذكر شيخ الإسلام في إحدى رسائله- أو في كثير من رسائله- ما معناه: أن ما يحصل لعبّاد القبور من قضاء الحاجات، فليس ذلك دليلاً على صحة مذهبهم، لأن حصول المقصود يكون ابتلاءً وامتحاناً من الله سبحانه وتعالى، ويكون من أجل الاستدراج كما قال تعالى: {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ(44)}، {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا}، فالله سبحانه وتعالى يُمْهِل ويستدرج، من أجل أن يزداد هذا الكافر وهذا المشرك آثاماً يُعَذَّب بها يوم القيامة، فليس هذا من صالحه، فإذا حصل لعبّاد القبور شيء من مقاصدهم، فهذا من إهانة الله لهم، واستدراجهم.
وذكر الشيخ- أيضاً- أنه يمكن أن الشياطين تتصوّر أحياناً بصورة المقبور، وتخرج على الناس الذين يدعون القبر بصورة المقبور وتخاطبهم، وتقول نحن نقضي حوائجك، والشيطان قد يأتي لهم بأشياء بعيدة، قد يسرق من أموال الناس أشياء ويأتي بها لهم، ويظنون أن هذا من الميت، والميت ما درى عن شيء من هذه الأمور، الميت مشغول بنفسه إما في نعيم وإما في عذاب في قبره، وإذا حشر الناس يوم القيامة، وبُعث هؤلاء المشركون، وبُعث هؤلاء الموتى يوم القيامة كانوا أعداءً لمن عبدهم يتبرءون من هؤلاء الذين عبدوهم في الدنيا أحوج ما يكونون إليهم، كما

ج / 1 ص -199- وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}.
ــــــــــــــــــــــــــــــــــــــــــــ
قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ(166)}، {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} يعني: الشياطين، {أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} لأن الشياطين هي التي دعتهم إلى هذا الشيء فأجابوا، فهم لم يعبدوا الملائكة، وإنما عبدوا الشياطين الذين أمروهم بذلك، فالحاصل؛ أنه في يوم القيامة يتبرّأ كل من عُبد من دون الله، ممن عبده، ويحصل بينهم عداوة، بين الداعين والمدعوين.
"وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}" هذا استفهام من الله تعالى للمشركين، يقول: أنتم تشركون بالله عزّ وجلّ في حالة الرخاء، ولكن إذا وقعتم في الشدة والاضطرار دعوتم الله مخلصين له الدين فأنقذكم، فلماذا تُشركون به في حالة الرخاء؟، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً (67)}"، فالله سبحانه وتعالى يقول: إذا كان لا ينقذكم من الشدائد إلاَّ الله باعترافكم-، فكيف تُشركون به في حالة الرخاء، هل هذا إلاَّ التناقض؟.
وقوله:"{وَيَكْشِفُ السُّوءَ}" أي: لا أحد يكشف السوء سواه، والمشركون يعترفون أنه لا أحد يكشف السوء إلاَّ الله سبحانه وتعالى، فلماذا يعبدون غيره؟.
وتمام الآية: {وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} من هو الذي يداول الدنيا بين الناس، يداول الغنى والفقر، ويداول العز والذل، ويداول الملك بين الناس، فقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ} تخلفون الجيل الذي قبلكم في الملك، وفي الأموال، وفي العقارات، وفي كل شيء، جيل يخلف جيلاً، من هو هذا الذي يدبر هذا التدبير؟، هل هي الأصنام؟، كلا، بل هو الله، وهم يعترفون بهذا.
ثم قال: {أَإِلَهٌ مَعَ اللَّهِ} هل يستحق أحد العبادة مع الله سبحانه وتعالى؟، هذا إلزام لهم ببطلان ما هم عليه من عبادة غير الله.
ولهذا قال: {تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} أي: تنزه عن الشرك.
وفى الآية السابقة فائدة عظيمة وهي: أن الله سمّى الدعاء عبادة، فقال: {وَكَانُوا

ج / 1 ص -200- روى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم رجل منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، ......................................
ــــــــــــــــــــــــــــــــــــــــــــ
بِعِبَادَتِهِمْ كَافِرِينَ}، لأنه في أول الآية قال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو}، وإذا كان الدعاء عبادة فصرفه لغير الله شرك، كما في الآية الأخرى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي}، يعني: عن دعائي، فسمّي الدعاء عبادة، وإذا كان الدعاء عبادة فصرفه لغير الله شرك.
قوله: "كان رجل" لم يذكر اسمه هنا، وورد أنه عبد الله بن أبي، رأس المنافقين.
"منافق" النفاق هو: إظهار الخير وإبطان الشر، وهو نوعان: نفاق اعتقادي، ونفاق عملي.
والنفاق الاعتقادي كفر أكبر، وصاحبه في الدرك الأسفل من النار، ومعناه: أن يُظهر الإيمان ويُبطن الكفر.
وسبب النفاق: أنه لما اعتزّ الإسلام بعد هجرة الرسول صلى الله عليه وسلم صار هناك أُناس يريدون العيش مع المسلمين، ولكنهم لن يستطيعوا أن يعيشوا بين المسلمين إلاَّ إذا أظهروا الإسلام، وهم لا يريدون الإسلام ولا يحبُّون الإسلام، فلجأوا إلى حيلة النفاق، وهي: أن يُظهروا الإسلام من أجل أن يعيشوا مع المسلمين، ويبقوا في قرارة نفوسهم على الكفر. فسموا بالمنافقين، هذا هو النفاق الاعتقادي.
وأما النفاق العملي فمعناه: أن بعض المسلمين الذين عقيدتهم سليمة ومؤمنون بالله، لكنهم يتصفون ببعض صفات المنافقين، مثل: الكذب في الحديث، والغدر في العهد، وإخلاف الوعد، قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا ائتمن خان"، هذا نفاق عملي، صاحبه مؤمن، ولكن فيه خَصْلَة من خصال المنافقين، وهي خطيرة جدًّا، ربما أنها تؤول إلى النفاق الأكبر إذا لم يتب منها.
"يؤذي المؤمنين" بمعنى: أنه يضايق المسلمين بكلامه وبتصرّفاته، يسخر من

ج / 1 ص -201- فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله".
ــــــــــــــــــــــــــــــــــــــــــــ
المسلمين، يتلّمس معايب المسلمين، ينال من الرسول صلى الله عليه وسلم، وينال من المؤمنين، ويتتبّع العثرات. فدلّ على أن إيذاء المسلمين من النفاق.
"فقال بعضهم" لم يسمّ القائل، وقد ورد في بعض الروايات أنه أبو بكر الصديق رضي الله عنه.
"قوموا بنا نستغيث برسول الله صلى الله عليه وسلم" يعني: نستجير به، ونحتمي به "من هذا المنافق" ليردعه عنا ويكفّه عنا.
والنبي صلى الله عليه وسلم استنكر هذه اللفظة، فقال: "إنه لا يستغاث بي، وإنما يُستغاث بالله عزّ وجلّ" مع أن الرسول صلى الله عليه وسلم قادراً على أن يَرْدَع هذا المنافق؟، وأن يُغيث المسلمين من شرّه؟، بلى، هذا من الاستغاثة الجائزة، لأنه استغاثة بالرسول صلى الله عليه وسلم فيما يقدر عليه، لكن الرسول تأدُّباً مع الله سبحانه وتعالى، وتعليماً للمسلمين أن يتركوا الألفاظ التي فيها سوء أدب مع الله عزّ وجلّ، وإن كانت جائزة في الأصل، فقال: "إنه لا يُستغاث بي" وهذا من باب التعليم وسدّ الذرائع لئلا يُتَطَرَّق من الاستغاثة الجائزة إلى الاستغاثة الممنوعة، فالرسول صلى الله عليه وسلم منع من شيء جائز خوفاً أن يُفضي إلى شيء غير جائز، مثل ما منع من الصلاة عند القبور، والدعاء عند القبور، وإن كان المصلي والداعي لا يدعو إلاَّ الله، ولا يصلِّي إلاَّ لله، لكن هذا وسيلة من وسائل الشرك، كذلك هنا؛ فالرسول أنكر هذه اللفظة سدًّا للذرائع، وتعليماُ للمسلمين، أن يتجنّبوا الألفاظ غير اللائقة.
فإذا كان الرسول أنكر الاستغاثة به فيما يقدر عليه، فكيف بالاستغاثة به فيما لا يقدر عليه إلاَّ الله سبحانه وتعالى؟، وكيف بالاستغاثة بالأموات؟. هذا أشد إنكاراً.
وإذا كان الرسول صلى الله عليه وسلم منع من الاستغاثة الجائزة به في حياته تأدُّباً مع الله، فكيف بالاستغاثة به بعد وفاته صلى الله عليه وسلم؟، وكيف بالاستغاثة بمن هو دونه من الناس؟. هذا أمر ممنوع ومحرّم. وهذا وجه استشهاد المصنف رحمه الله بالحديث للترجمة.
إذاً فقول البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاّ قل يا زلّة القدم

ج / 1 ص -202- فإن من جودك الدنيا وضرّتها ومن علومك علم اللّوح والقلم

أليس هذا من أكبر الشرك؟
يقول: ما ينقذ يوم القيامة إلاَّ الرسول صلى الله عليه وسلم، ولا يخرج من النار إلاَّ الرسول، أين الله سبحانه وتعالى؟.
ثم قال: إن الدنيا والآخرة كلها من جود الرسول صلى الله عليه وسلم، وعلم اللّوح المحفوظ والقلم الذي كتب في اللوح المحفوظ بأمر الله هو بعض علم الرسول، إذ الرسول يعلم الغيب.
وهذه القصيدة- مع الأسف- تُطبع بشكل جميل وحرف عريض، وتوزّع، وتُقرأ، ويُعتنى بها أكثر مما يُعتنى بكتاب الله عزّ وجلّ، فلا حول ولا قوة إلاَّ بالله العلي العظيم.
الحاصل؛ أن الرسول صلى الله عليه وسلم إذا كان أنكر على خواص أصحابه هذه الكلمة، وقال: "إنه لا يستغاث بي" وهذا في الدنيا، مع أنه قادر على أن يغيثهم من المنافق، فكيف يُستغاث به بعد وفاته صلى الله عليه وسلم، كيف يُستغاث بمن هو دونه من الأولياء والصالحين؟، هذا أمر باطل، والاستغاثة لا تجوز إلاَّ بالله، فيكون في هذا شاهد للترجمة: "بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره" والمناسبة ظاهرة ولله الحمد والمنة، وكل هذا من أجل حماية التّوحيد، وصفاء العقيدة، والمنع من كل ما يُفضي إلى الشرك ولو على المدى البعيد.
الشرك لا يُتساهل فيه أبداً، والطُّرُق التي توصِّل إلى الشرك لا يُتساهل فيها أبداً، وأنتم تعلمون ماذا حصل في قوم نوح، وأن الشرك حصل فيهم بسيف تعليق الصور، والغلو في الصالحين، وكانوا في وقتهم لم يشركوا، ولكن صار هذا وسيلة إلى الشرك فيما بعد؛ لما مات أولئك، ونُسي العلم أو نُسخ العلم عُبدت هذه الصور، فالوسائل إذا تُسوهل فيها أدّت إلى الشرك. فالواجب علينا منع الشرك، ومنع وسائله، وأسبابه، وأن لا نسمح بالألفاظ الشركية، ولا بأي شيء يُفضي إلى الشرك، وعلينا أن نحذر من ذلك صيانةً للعقيدة، وحماية للتّوحيد، وإشفاقاً على المسلمين من الضلال والكفر والإلحاد، فإنه ما حصل هذا الشرك في الأمة، وما

ج / 1 ص -203- حصل هذا الضلال في الأمة إلاَّ لما تساهل الناس في أمر العقيدة، وسكت العلماء عن بيان خطر الشرك، والتحذير من أسباب الشرك، ورأو الناس على الشرك وعبادة القبور ولم ينهوهم. هذا إذا أحسنّا بهم الظن، وقلنا: إنهم ينكرون هذا بأنفسهم، ولكن ما قاموا بواجب الأنكار، إما إذا كانوا يرون هذا جائزاً، فهذا شرك وكفر لأن من رضي به صار مثل من يفعله.
نسأل الله عزّ وجلّ أن يحفظ لنا ديننا وعقيدتنا، وأن يجعلنا من الدعاة إليه بالحكمة، والدعوة إلى سبيله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن.


بابٌ قول الله تعالى أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -204- [الباب الخامس عشر:] * بابٌ قول الله تعالى
 {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} الآية.
ــــــــــــــــــــــــــــــــــــــــ
ما في هذا الباب من الأدلة من الكتاب والسنّة أراد الشيخ رحمه الله من سياقها بيان أدلة بُطلان الشرك، لأن القرآن الكريم جاء بالدعوة إلى التّوحيد، وعبادة الله وحدة لا شريك له، وجاء بالنهي عن الشرك، وهو عبادة غير الله سبحانه وتعالى، والنهي عن ذلك.
فقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} هذا استفهام، معناه: الإنكار.
"{مَا لا يَخْلُقُ شَيْئاً}" أي: هذا الشرك باطل؛ بدليل أن هذه المعبودات من دون الله لا تخلق شيئاً، فهي عاجزة لأن الذي يستحق العبادة هو الخالق، فالذي يقدر على الخلق هو الذي يستحق العبادة، أما الذي لا يقدر على الخلق فهذا لا يستحق العبادة، كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ (22)} لا تجعلوا لله شركاء وأنتم تعلمون أن هذه الشركاء لا تقدر على خلق شيء، ولا على رَزْق، ولا على إحياء، ولا إماتة، فهي عاجزة، وكما في قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ(17)}، فالذي يستحق العبادة هو الخالق، أما الذي لا يقدر على الخلق فهذا عاجز لا يستحق العبادة، فكيف يُسَوَّى العاجز بالقادر؟، كيف يُسَوَّى المخلوق بالخالق سبحانه وتعالى؟: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ(20) أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ(21)}، وقال تعالى في تعجيز المشركين وآلهتهم: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ(73)}، فهذه المعبودات بجميع أنواعها سواءً كانت أحجاراً، أو أشجاراً، أو قبوراً وأضرحة، أو ملائكة، أو أنبياء، أو صالحين من المؤمنين، كلهم يدخلون تحت هذا الوصف؛ لا يقدرون على خلق شيء، لأن المخلوق لا يستطيع أن يخلق، فكيف يُتخذ معبوداً مع الله سبحانه وتعالى؟.

ج / 1 ص -205- وفي هذه الآية يقول: "{لا يَخْلُقُ شَيْئاً}" وشيئاً نَكِرَة في سياق النفي تَعُم، يعني: لا يخلقون أي شيء ولو كان قليلاً، ولو يجتمع العالم كله بما فيهم المَهَرة والصنّاع والمهندسون والأطباء، ويُطلب منهم أن يخلقوا حبة شعير ما استطاعوا.
ثم قال: "{وَهُمْ يُخْلَقُونَ}" أي: هذه المعبودات التي تعبدونها مخلوقات لله سبحانه وتعالى: فهم لم يخلقوا أنفسهم، ولم يخلقوا غيرهم، فكيف تتّخذونهم مع الخالق سبحانه وتعالى؟، هل هذا إلاّ من باب المكابرة، ومن باب العِناد.
فالذي يُشرك بالله أيًّا كان هذا الشيء قد قامت عليه هذه الحجة في أن هذا المعبود عاجز، لكن أين العقول التي تفكِّر؟، هؤلاء الذين يزعمون أنهم مفكِّرون، وأنهم مَهَرَة، وأنهم مثقفون، وأنهم.. وأنهم، تجدهم يخضعون للقبور، ويعبدون الأموات، ويذبحون لها، وينذرون لها، ويستغيثون بها، وهم يسمعون هذا القرآن.
ثم قال سبحانه وتعالى: {وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} أي: هذه المعبودات وهذه الأصنام لا تملك نصراً لمن دعاها، إذا وقع المشرك في كُربة، أو في ضيق، أو في مرض، لا يستطيع أحد من الخلق أن يُنقذه إلاّ بإذن الله: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إلاّ إِيَّاهُ}، {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ (62)}، {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وهنا يقول: "{وَلا يَسْتَطِيعُونَ}" لا يملك المعبودون "{لَهُمْ}" للعابدين {نَصْراً} عندما يتسلط عليهم عدو، أو يتسلط عليهم سَبُع، أو يتسلط عليهم خوف، فإنها لا تستطيع هذه المعبودات أن تنصرهم على عدوهم، {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ}، {وَمَا النَّصْرُ إلاّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} فالنصر من الله سبحانه وتعالى، ولو كانت هذه المعبودات تُغني عن المشركين شيئاً ما انهزموا في بدر، ولا انهزموا في الأحزاب، ولا انهزموا يوم فتح مكة، وفي يوم حنين، وأما المؤمنون فالله نصرهم سبحانه وتعالى، وهم قِلّة، كانوا في بدر ثلاثمائة وبضعة عشر، والمشركون يزيدون على الألف، والمسلمون ليس معهم عُدّة ولا سلاح إلاّ قليل، والمشركون مُدَجَّجُون بالسلاح: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ

ج / 1 ص -206- وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
 يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ(13)}، حتى الشيطان لما تراءى الجمعان قال: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ}، أما الله جل وعلا فكان مع أوليائه، وكان مع عباده، فنصرهم على عدوّهم مع قلّة عددهم وضعف عُددهم، والمشركون لم يجدوا من ينصرهم، أين ذهبت آلهتهم؟
"{وَلا أَنْفُسَهُمْ يَنْصُرُونَ}"أي: هذا المعبود الضعيف إذا نزل به آفة لا يستطيع أن يُنقذ نفسه، فكيف ينقذكم؟
هذا الميت المقبور المدفون لا يستطيع أن يتخلص من الموت ومن القبر ومما هو فيه، مشغول عنكم بنفسه؛ إما في عذاب وإما في نعيم، لا يسمع دعاءكم.
وهذه الأشجار والأحجار التي تعبدونها جمادات لا تستطيع نصركم ولا تنصر نفسها، الصنم الكبير يحطمه الطفل ولا يستطيع أن ينصر نفسه، يقع عليه الذباب ويقذِّره ولا يستطيع أن يَنْفي عن نفسه، الذباب الضعيف: {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ}.
يُروى أن بعض المشركين له صنم، فجاء الثعلب وبال عليه، فلما رآه عابده فكّر وقال:

أرب يبول الثعلبان برأسه لقد هان من بالت عليه الثعالب

فعند ذلك فكّر وترك عبادة الأصنام.
ويدخل في هذه الآية كل ما عُبد من دون الله من الملائكة، والأنبياء، والصالحين، والأشجار، والأحجار، كلها مخلوقات ضعيفة، لا تستطيع أن تنصر نفسها، فكيف تنصر غيرها؟
وقوله سبحانه وتعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} أي: غير الله سبحانه وتعالى، وهذا يشمل كل ما عُبد من دون الله، لأن الاسم الموصول من صيغ العموم، فيشمل كل ما عُبد من دون الله من آدميِّين، أو أحجار، أو أشجار، أو ملائكة، أو غير ذلك. والقطمير هو الغشاء الرقيق الذي يكون على النواة وهو شيء حقير: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}.

ج / 1 ص -207- يُشترط في المدعُو ثلاثة شروط:
الأول: أن يكون مالكاً لما يطلب منه.
الثاني: أن يكون يسمع الداعي.
الثالث: أن يكون يقدر على الإجابة.
وهذه الأمور لا تتّفق إلاّ في الله سبحانه وتعالى، فإنه المالك، السميع، القادر على الإجابة، أما هذه المعبودات فهي أولاً: فقيرة، ليس لها ملك. ثانياً: لا تسمع من و دعاها. وثالثاً: لو سمعت فإنها لا تقدر على الإجابة.
ففي قوله تعالى: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} انتفى الشرط الأول.
وفي قوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ} انتفى الشرط الثاني.
وفي قوله: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} انتفى الشرط الثالث.
إذاً بَطل دعاؤها.
ثم قال سبحانه وتعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} إذا جاء يوم القيامة يتبرّؤون منكم، وكل المعبودات من دون الله تتبرّأ ممن عبدها يوم القيامة، حتى الشيطان يتبرأ: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إلاّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ}، يعني: ما أنا بمغيثكم. والصريخ: المغيث. يعني: لا أقدر على إغاثتكم {وَمَا أَنْتُمْ بِمُصْرِخِيَّ} أنتم لا تقدرون على إغاثتي، كقوله سبحانه: {ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}.
وكذلك الملائكة يتبرؤون ممن عبدهم يوم القيامة، قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ(41)}، يعني: يعبدون الشياطين التي دعتهم إلى هذا، أما نحن براء منهم، وحاشا وكلا أن ترضى ملائكة الرحمن بأن تُعبد من دون الله، فضلاً عن أن تدعَو إلى ذلك، وإنما هذا من عمل الشياطين.
وعيسى عليه السلام يقول الله له يوم القيامة: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ

ج / 1 ص -208- وفي الصحيح عن أنس قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد، وكُسِرت رباعيته،
ــــــــــــــــــــــــــــــــــــــــ
 إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إلاّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117)}.
وكذلك سائر المعبودات: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا} يتمنون {كَرَّةً} يعني: رجوعاً إلى الدنيا { فَنَتَبَرَّأَ مِنْهُمْ} نتبرّأ من هذه الأصنام والمعبودات، {كَمَا تَبَرَّأُوا مِنَّا} لكن أين؟، {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} نعوذ بالله.
 {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5)} لا يسمعون دعاءهم في الدنيا، {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)} هذا خبر من الله سبحانه وتعالى عن مصير هؤلاء المشركين يوم القيامة، يُخبرهم بما يكون إليه الأمر يوم القيامة من أجل أن يتوبوا إلى الله سبحانه وتعالى، وهذا رحمة منه بعباده، ولهذا قال: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} لا ينبئك ويُخبرك عن الأشياء مثل خبير بها وهو الله سبحانه وتعالى، هو الذي يعلم الأشياء والعواقب، ويعلم المآل والمصير، وهو يُخبركم أيها الناس بأن من عبد غير الله فإنه سيتبرّأ منه يوم القيامة، فخذوا حذركم. وهذا رحمة من الله سبحانه وتعالى، وأخبر أنه لا ينبئك بالأمور وعواقبها ونتائجها وثمراتها إلاّ الخبير بالأمور، أما الجاهل فإنه لا يستطيع أن يُخبرك عن شيء، ولو أخبرك فإن خبره يكون غير صحيح، أما الله جل وعلا إذا أخبر بخبر فإنه يكون واقعاً لابد منه، وكذلك رُسُلُه، لأنهم يخبرون عن الله سبحانه وتعالى.
أما هؤلاء المشعوذون والصوفيّة والمخرّفون الذين يُدعون الناس إلى عبادة الأضرحة والمقامات، ويقولون: هذه فيها بركة، وفيها.. وفيها. هؤلاء كذبة، فلا تصدقوهم.
قال: "وفي الصحيح" يعني: الصحيحين.
"عن أنس قال: شُجَّ النبي صلى الله عليه وسلم" الشَّجَّة هي: الجرْح في الرأس والوجه خاصة،

ج / 1 ص -209- أما الجرح إذا كان في البدن فهذا لا يُسمى شَجَّةً، وإنما يُسمى جراحة.
"يوم أحد": جبل يقع في الشمال الشرقي من المدينة، حصلت عنده وقعة أحد في السنة التي بعد وقعة بدر، فالمشركون تجمعوا وأرادوا الانتصار لأنفسهم، وجمعوا جنوداً بقيادة أبي سفيان بن حرب، وجاءوا يريدون الانتقام من الرسول صلى الله عليه وسلم وأصحابه، الذين أصابوهم يوم بدر، جاءوا ونزلوا عند هذا الجبل، فخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه الكرام من المهاجرين والأنصار، والْتقى بهم في هذا المكان، ونظّم صلى الله عليه وسلم المقاتلين، وجعل على الجبل الذي خلفهم جماعة من الرُّماة يحمون ظهور المسلمين، ودارت المعركة، والرُّماة على الجبل يحرسون المسلمين، وصار النصر في الأول للمسلمين لما كانوا يمشون على خُطّة الرسول صلى الله عليه وسلم، وشرعوا يجمعون الغنائم، فلما رآهم الرُّماة الذين على الجبل ظنُّوا أن المعركة انتهت، فقالوا: نَنْزِل نساعد إخواننا على جمع الغنائم، فقال لهم قائدهم عبد الله بن جبير رضي الله عنه: لا تنزلوا، لأن الرسول صلى الله عليه وسلم قال لنا: لا تتركوا الجبل، سواءً انتصرنا أو هُزمنا. ولكنهم خالفوا قائدهم ونزلوا، فلما رأى خالد بن الوليد- وكان يوم ذاك مشركاً-، لما رأى الجبل فَرَغ- وهو كان من الشُّجعان وساسة الحرب- عرف أن هذه الثغرة انفتحت لهم، فدار بمن معه، وانقضوا على المسلمين من الخلف، وما شعر المسلمون إلاّ والمشركون يضربونهم من الخلف، فحينئذ اختلط الجمعان: المسلمون والكفّار، ودارت المعركة من جديد، وأصيب المسلمون عقوبة لهم بسبب مخالفة أمر النبي صلى الله عليه وسلم. وفي هذا نزل قوله تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ}، يعني: تقتلونهم، وهذا في أول المعركة، {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ} عقوبة لكم.
والنبي صلى الله عليه وسلم شُجَّ في رأسه، وهشم المغفرُ على رأسَه، وغاصت حلقتان في وجنته صلى الله عليه وسلم، وكُسِرت رُباعِيّته- عليه الصلاة والسلام-، ووقع في حفرة، وأشاع المشركون أن محمداً قد قُتل، فلما أشاع المشركون هذه الشائعة وصاح الشيطان بذلك، حصل على المسلمين مصيبة أكبر من مصيبة القتل، كل هذا بسبب المعصية.

ج / 1 ص -210- فقال: "كيف يُفلح قوم شَجُّوا نبيهم؟" فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
انظروا يا عباد الله، معصية واحدة وليست من الجميع، وإنما هي من بعض الصحابة حصل بسببها هذه العقوبة على خير الخلق، فكيف بنا نحن، ونحن نرتكب من المعاصي والمخالفات الشيء الكثير؟، ولا حول ولا قوة إلاّ بالله، فهذا فيه خطورة المعاصي، ومخالفة أمر النبي صلى الله عليه وسلم.
ثم قال تعالى: {وَلَقَدْ عَفَا عَنْكُمْ} هذا تطمين لهم بع ما وَبَّخهم صلى الله عليه وسلم، لأنهم أحبابه وأولياؤه.
وقد "شُجَّ النبي صلى الله عليه وسلم" وهذا دليل على أن الرسول صلى الله عليه وسلم لا يملك لنفسه ضرًّا ولا نفعاً، فلا تجوز عبادته.
وهذا من أدلة بطلان الشرك؛ أن المخلوق وإن بلغ من المنزلة العالية فإنه مخلوق، لا يستحق شيئاً من العبادة، فأشرف الخلق محمد صلى الله عليه وسلم وقع عليه الضرر، ج وجُرح- عليه الصلاة والسلام-، فدلّ على أنه لا تجوز عبادته من دون الله، وإذا كان كذلك فغيره من باب أولى، فلا تجوز عبادة الأولياء والصالحين ومَن دون ذلك، لأن كل الخلق لا تجوز عبادتهم، لا الملائكة، ولا النبييون، ولا الأولياء، ولا الصالحون. العبادة حق لله سبحانه وتعالى، لا يجوز صرفها لغيره، وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إلاّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إلاّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ(188)}.
فإذا كان الرسول لا تجوز عبادته من دون الله عزّ وجلّ، فكيف بغيره من الخلق؟، والرسول لم يستطع الدفع عن نفسه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً (21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22)}.
ولما شُجَّ النبي صلى الله عليه وسلم يوم أحد قال- عليه الصلاة والسلام-: "كيف يُفلح قوم شَجُّوا نبيهم؟" استبعد صلى الله عليه وسلم فلاحهم، واستبعد استجابتهم للدعوة، لأنهم بلغوا من العناد، وبلغوا من المشاقة إلى هذا الحد، فهؤلاء بعيد أن يستجيبوا، وإذا لم يستجيبوا فلن يفلحوا، ولكن الله جل وعلا يعلم المستقبل وما يكون، فعاتبه وقال: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128)} وهذا- أيضاً- دليل آخر على عدم استحقاقه لشيء من العبادة، الأمر في هذا الكون والتدبير لله سبحانه وتعالى،

ج / 1 ص -211- وفيه عن ابن عمر رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العَنْ فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده، ربنا ولك الحمد"، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
وإنما الرسول صلى الله عليه وسلم مبلِّغ عن الله، والأمر لله سبحانه وتعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}، فالأمر لله {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ}، وإنما الرسل- عليهم الصلاة والسلام- مبعوثون عن الله فقط، ودعاة إلى الله.
"{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}" لا أمر النصر، ولا أمر الهزيمة، ولا أمر التوبة، ولا أمر الفلاح، ولا أمر الدخول في الإسلام والهداية، وإنما كل هذا بيد الله سبحانه وتعالى، أنت ليس عليك إلاّ البلاغ: {إِنْ عَلَيْكَ إلاّ الْبَلاغُ}، {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ}، هذه وظيفة الرسول صلى الله عليه وسلم أنه مبلِّغ عن الله فقط، أما أنه يملك النفع والضَّر والنصر والرَّزق والحياة والموت؛ فهذا لا يملكه أحد إلاّ الله سبحانه وتعالى.
قال "وفيه" أي: في الصحيح، يعني: صحيح مسلم.
"عن ابن عمر" هو: عبد الله بن عمر بن الخطاب - رضي الله تعالى عنهما-، من فقهاء الصحابة، ومن العُبّاد.
"أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" يدعو الرسول صلى الله عليه وسلم على فلان وفلان أن يطردهم الله من رحمته؛ بسبب أنهم أَلَّبُوا المشركين، وجاءوا لحرب الرسول صلى الله عليه وسلم، وأوْقعوا بالمسلمين هذه المصيبة.
فيه دليل على مشروعيّة القنوت في صلاة الفجر عند النوازل، أي:ما تنزل بالمسلمين نازلة من مداهمة عدو، أو حصول بلاء فيه خطورة على المسلمين، فإنهم يُشرع لهم أن يقنتوا في صلاة الفجر، بمعنى أنهم يدعون في صلاة الفجر لرفع هذا البلاء الذي عليهم، أو على إخوانهم من المسلمين، فالقنوت عند النوازل من سنّة الرسول صلى الله عليه وسلم، كما في هذا الحديث، أما القنوت في صلاة الفجر في غير النوازل على صفة مستمرّة؛ فهذا ليس بمشروع عند جمهور أهل العلم.

ج / 1 ص -212- وفي رواية: يدعو على صفوان بن أُميّة، وسُهيل بن عمرو، والحارث بن هشام. فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
قال: "وفي رواية: يدعو على صفوان بن أُميّة، وسُهيل بن عمرو، والحارث بن هشام" هذا تفسير لقوله:
"اللهم العن فلاناً وفلاناً"، وأن المراد بهم هؤلاء الأشخاص، لأنهم من قادة المشركين يوم أحد مع أبي سفيان، وكان النبي صلى الله عليه وسلم يدعو عليهم لمِا وقع منهم، ولكن الله يعلم من حال هؤلاء وما يؤول إليه أمرهم ما لا يعلمه الرسول صلى الله عليه وسلم، فإن هؤلاء تاب الله عليهم وأسلموا، وحسُن إسلامهم رضي الله عنهم.
ولما ارتدّ الناس بعد وفاة النبي صلى الله عليه وسلم وقف سهيل بن عمرو خطيباً في أهل مكة يُثبِّتهم على الإسلام، وقال لهم: يا أهل مكة لا تكونوا آخر من أسلم وأوّلُ من ارتد. فثبت أهل مكة على الإسلام، ولم يرتدُّوا بسب هذا الرجل الذي جعل الله فيه الخير.
فهذا دليل على أن الإنسان مهما بلغ من الضلال، ومهما بلغ من الكفر، فإنه لا ييأس من هدايته، لأن القلوب بيد الله سبحانه وتعالى.
وهذا دليل على أنه لا يعلم الغيب إلاّ الله سبحانه وتعالى، وأنك لا تحكم على المعينين بالنار إلاّ من حكم عليه الله سبحانه وتعالى في القرآن، أو حكم عليه الرسول صلى الله عليه وسلم.
ولهذا من عقيدة أهل السنّة والجماعة: أنهم لا يشهدون لأحد بجنة ولا نار إلاّ من شهد له رسول الله صلى الله عليه وسلم، ولكنهم يرجون للمحسنين، ويخافون على المسيئين، ولا يجزمون لأحد لأن العواقب بيد الله سبحانه وتعالى، والإنسان مهما بلغ من الكفر والشرك والعناد، فإنه قد يهديه الله سبحانه وتعالى، ويُصبح من أولياء الله الصالحين.
فهؤلاء أسلموا، وحسُن إسلامهم- رضي الله تعالى عنهم-، مع أنهم آذوا الرسول، وقاتلوه، وآذوا المسلمين، ولكن منّ الله عليهم بالهداية.
فالحاصل؛ أن هذه الآية الكريمة وما جاء في سبب نزولها فيها دليل على بُطلان الشرك، لأن الرسول صلى الله عليه وسلم ومعه سادة المهاجرين والأنصار حصل عليهم من الضرر والهزيمة في وقعة أحد ما حصل، وهم سادات الأولياء، فدلّ على أنه لا يجوز التعلق بغير الله سبحانه وتعالى، لأن هؤلاء لم يستطيعوا الدفع عن أنفسهم، فكيف يدفعون عن غيرهم، لأن المخلوق مهما كان فإنه مخلوق، وهو فقير إلى الله سبحانه وتعالى، قال الله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ(15)}.

ج / 1 ص -213- وفيه: عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)} فقال:
ــــــــــــــــــــــــــــــــــــــــ
قوله: "وفيه" يعني: في صحيح البخاري.
"عن أبي هريرة" أبو هريرة اشتهر بكنيته، أما اسمه فاختلف فيه العلماء على أقوال كثيرة، أصحها أنه: عبد الرحمن بن صخر، من قبيلة دوس المشهورة، قَدِم على النبي وأعلن إسلامه، ولازم النبي صلى الله عليه وسلم ملازمة تامة، يروي عنه الأحاديث، واهتمّ بذلك اهتماماً عظيماً، حتى أصبح من أكثر الصحابة رواية للحديث، فإنه يوجد له في كتب السنّة ما يزيد على خمسة آلاف حديث، فهو أكثر الصحابة رواية للحديث، لأنه تفرغ لذلك، تفرّغاً تامّاً، واهتم به، اهتماماً تاماً، فأعانه الله على ذلك، وحفظ لهذه الأمة قسماً كبيراً من سنة رسول الله صلى الله عليه وسلم، فهو راوية الإسلام- رضي الله تعالى عنه-.
وقد تعجّب بعض الجهّال في هذا العصر، الذين تأثروا بدعايات المستشرقين، أو بدعايات المبتدعة، فاستغربوا كثرة الأحاديث التي رواها هذا الصحابي الجليل، فصاروا يتكلمون كلاماً سيّئاً في حق أبي هريرة رضي الله عنه، ولكن الله قيِّض من علماء الإسلام من دحض هذه الشبهات، وردها في نحورهم، وبيّن منزلة هذا الصحابي الجليل من بين الصحابة، واهتمامه بأحاديث رسول الله صلى الله عليه وسلم، فهناك كتابات كثيرة تدافع عن مرِويّات هذا الصحابي الجليل وتدحض شبهات المستشرقين والمبتدعة من الشيعة وغيرهم.
"قال: قام فينا رسول الله صلى الله عليه وسلم" جاء في الحديث الآخر: أنه قام على الصفا.
"حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}" أمره الله سبحانه وتعالى أن يُنذر عشيرته الأقربين، كما أمره الله أن يُنذر الناس عامة، لأنه رسول إلى العالم كله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، رسالته صلى الله عليه وسلم عامة للثقلين الجن والإنس، وقد بلّغ البلاغ المبين، ولكنه اختص عشيرّته، لأمر الله له بذلك.
وفي هذا دليل على وجوب المبادرة إلى فعل الأوامر، فإنه صلى الله عليه وسلم لما نزل عليه "{وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}" بادر بتنفيذ ذلك وإبلاغه، ففيه دليل على وجوب المبادرة بامتثال أوامر الله سبحانه وتعالى، وأن الإنسان لا يتوانى إذا بلغه أمر من أوامر الله، أو

ج / 1 ص -214- أمر من أوامر رسول الله صلى الله عليه وسلم؛ فإنه يبادر إلى تنفيذه، ولا يتوانى، قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
والإنذار معناه: الإخبار والتحذير من وقوع أمر مكروه، وأما البشارة فهي الإخبار عن أمر سار، فالله جل وعلا بعث هذا النبي بشيراً ونذيراً، بشيراً للمؤمنين بالخير والجنة، ونذيراً للكافرين بالنار والعذاب إلاّ أن يتوبوا إلى الله سبحانه وتعالى.
والعشيرة: جماعة الرجل الذين ينتسب إليهم.
والأقربين يعني: أقرب الناس إلى الإنسان، لأن القرابة تتفاوت، منها القرابة القريبة كالآباء، والأمهات، والإخوان، والأخوات، والأعمام، والعمّات، ومنهم أقارب أباعد مثل أبناء الأعمام، وأبناء أبناء الأعمام إلى آخره، فهم أقارب، ولكنهم أقارب بعيدون.
وفى هذا دليل على أن الداعية والأمر بالمعروف والناهي عن المنكر يبدأ بأهل بيته وخاصته أوّلاً، ثم بجيرانه وأهل بلده، ثم يتمدّد بالخير إلى من حوله من البلاد، أما العكس وهو أن يذهب إلى الأباعد أو إلى البلاد البعيدة ويترك أهله، ويترك بلده، ويترك أقاربه، فهذا خلاف منهج الرسول صلى الله عليه وسلم الذي أمره الله تعالى به في هذه الآية، فمن منهج الدعوة البداية بالأقارب، وبأهل البيت، كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} أمر بوقاية النفس أوّلاً، ثم بوقاية الأهلين، وذلك لأن الأقارب لهم حق، ومن أعظم حقوقهم: إرشادهم إلى ما فيه خيرهم، وصلاحهم، وفلاحهم، فهذا أنفع من أن تعطيهم الذهب والفضة والأموال، بل تبدأ بإرشادهم، وتوجيهم، ودعوتهم إلى الله تعالى، لأن لهم حقًّا عليك، وليس حقهم مقصوراً على الإنفاق وإعطائهم المال.
وثانياً: لأجل القدوة، لأنك إذا دعوت الناس وتركت أهل بيتك، فإن الناس سينقمون عليك، ولا يقبلون دعوتك، ولا توجيهاتك، يقولون لو كان صادقاً لبدأ بأهل بيته، يذهب إلى الناس ويترك أهل بيته على المخالفات، وعلى المنكر، وعلى الجهل، ويذهب إلى الناس يدعوهم إلى الله، هذا ليس من منهج الدعوة، منهج الدعوة أن تبدأ بالأقربين، ثم ينتشر الخير شيئاً فشيئاً على من حولهم، هذا المنهج

ج / 1 ص -215- "يا معشر قريش (أو كلمة نحوها) اشتروا أنفسكم لا أغني عنكم من الله شيئاً.
ــــــــــــــــــــــــــــــــــــــــ
السليم، أما الذي يتعدّى بيته،. ويتعدّى بلده، ويذهب إلى الناس البعيدين يدعوهم إلى الله، وبيته فيه الجهل، وفيه الأخطاء الكثيرة، والمخالفات، أو في بلده وجماعته الأخطاء الكثيرة والمخالفات، فهذا ليس من منهج الدعوة.
هذا أمر يجب أن نتفطّن له، فمنهج الدعوة يُؤخذ من الكتاب والسنّة، لا يؤخذ من الاصطلاحات والآراء، كما عليه كثير من الدعاة اليوم، يأخذون مناهجهم من العادات والآراء والمقترحات، لا من الكتاب والسنّة، انظروا إلى هذه الآية: "{وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}"، وانظروا إلى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، وانظروا إلى قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ(44)}، فهذا من أعظم مناهج الدعوة.
لما نزلت عليه هذه الآية الكريمة بادر -عليه الصلاة والسلام- بامتثال أمر الله، وصعد على الصفا، الجبل المعروف، وكونه "صعد الصفا" فيه مشروعية أن يكون الخطيب والمبلّغ على مُرْتَفَع من أجل أن يراه الناس، ومن أجل أن يَبْلُغ صوته إلى الحاضرين والمستمعين.
فقال: "يا معشر قريش" المعشر: الجماعة، أي: يا جماعة قريش، يقال: إنهم من العشرة فأكثر. وقريش: القبيلة المشهورة التي بُعث منها رسول الله صلى الله عليه وسلم، لأنه صلى الله عليه وسلم من بني هاشم، وبنو هاشم من قريش، صميم العرب، وجيران بيت الله العتيق.
 "اشتروا أنفسكم" أي: افتدوها من عذاب الله، أنقذوها من عذاب الله. بماذا يشترون أنفسهم؟، يشترون أنفسهم بالدخول في الإسلام، وتوحيد الله عزّ وجلّ، وترك عبادة ما سواه، هذا هو الذي يشترون به أنفسهم، فافتداء الإنسان نفسه من النار إنما يكون بطاعة الله، وطاعة رسوله صلى الله عليه وسلم ، وبدون ذلك لا يمكن أن ينجوَ من عذاب الله، ولو قدّم الأموال الطائلة، فمن مات على الكفر، فإنه لو قدّم ملء الأرض من الذهب يشتري نفسه من النار لا يمكن هذا، لكن لو مات على التّوحيد، وعلى العقيدة الصحيحة، فقد اشترى نفسه من النار، فلا نجاة من النار إلاّ بطاعة الله وطاعة

ج / 1 ص -216- رسوله صلى الله عليه وسلم، والموت على عقيدة التّوحيد الخالص، والسلامة من الشرك: "من مات وهو لا يدعو لله نِدًّا دخل الجنّة، ومن مات وهو يدعو لله نِدًّا دخل النار".
 "لا أُغني عنكم من الله شيئاً" أي: لا ينفعكم أني منكم، وأنتم قبيلتي، هذا لا ينفعكم عند الله شيئاً.
وفي هذا دليل على بُطلان التعلق على الأشخاص، والتعلق على الأولياء والصالحين، واعتقاد أنهم يقرِّبون إلى الله زُلفى، كما يفعله المشركون قديماً وحديثاً، الذين يتعلقون على الأولياء والصالحين، ويعتقدون أنهم يشفعون لهم عند الله، وأنهم يتوسّطون لهم عند الله، ويتقرّبون إلى الأولياء والصالحين بالذبح، والنذر، والاستغاثة، والاستعاذة، والدعاء، كما قال الله سبحانه: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، هذا زعمهم.
ولا يزال هذا عند بعض الناس إلى اليوم، هناك طوائف كثيرة من عُبّاد القبور، والصوفية، وغيرهم يعتقدون أن الأولياء والسادة أنهم يُكْفونهم المؤنة، ويذهبون إلى أضرحتهم، ويتمسحون بها، ويذبحون عندها، وينذرون لها، ويهتفون بأسمائهم ويظنون أن هذا ينفعهم عند الله تعالى، وفي هذا الحديث وغيره ردٌّ على هؤلاء، لأنه إذا كان الرسول صلى الله عليه وسلم وهو أشرف الخلق، وأقرب الخلق إلى الله، وأكرمهم على الله يقول لعشيرته وأقاربه: "لا أُغني عنكم من الله شيئاً" فكيف يتعلق الناس على المخلوقين؟.
فالواجب أن يتعلق الناس بربهم سبحانه وتعالى، وأن يتقربوا إليه بالطاعة والعبادة، ويُخلصوا له التّوحيد، هذا هو طريق النجاة، أما التعدي عدى المخلوقين، ولو كانوا أنبياء أو صالحين أو أولياء، فإنهم لا ينفعون من تعلق بهم، وتوسل بهم، أو بجاههم أو بحقهم، هذا كله باطل، وتعبٌ بلا فائدة، بل هو ضلالة، وقد صرّح الله جل وعلا في القرآن بهذا، حينما قال لنبيه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188)}، قال تعالى: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً (21) قُلْ إِنِّي لَنْ

ج / 1 ص -217- يا عباس بن عند المطلب، لا أغني عنك من الله شيئاً.
ــــــــــــــــــــــــــــــــــــــــ
 يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22) إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}، هذا صريح لا يحتاج إلى كثير تأمّل، لأنه واضح من الكتاب والسنّة، ولكن الشيطان سَوَّل لهم وأملى لهم، اتبعوا العوائد، واتبعوا وقلّدوا أهل الضلال، ومشوا على طريقهم، وتركوا الكتاب والسنّة والله جل وعلا قريب مجيب، لا يحتاج إلى من يبلّغه عن خلقه، هو سبحانه وتعالى قريب مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ(186)}، "ينزل سبحانه وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: "هل من سائل فأعطيه؟، هل من مستغفر فأغفر له؟، هل من تائب فأتوب عليه؟"، لم يقل لنا قدِّموا حوائجكم إلى الأولياء والوسائط، وهم يقدِّمونها لي، بل إنه سبحانه هو الذي تكفّل بالإجابة، وطلب من عباده أن يتقرّبوا إليه، وأن يدعوه، وأن يستغفروه، وأن يسألوه، لماذا يذهب المخلوق إلى غير الله سبحانه وتعالى؟، هذا من غرور الشيطان، نسأل الله العافية والسلامة، الحق واضح - ولله الحمد-، ما فيه خفاء، لو أن الناس سَلِمُوا من دعاة الضلال، ومن المخرفين، ومن الدجالين، لو أن الناس استعملوا عقولهم وبصائرهم، وأقبلوا على كتاب الله وسنة رسول الله صلى الله عليه وسلم، لوجدوا الحق واضحاً لا خفاء فيه.
فقوله: "يا معشر قريش، لا أُغني عنكم من الله شيئاً" عمّم صلى الله عليه وسلم في الإنذار لجميع قريش، وجميع بطونها، وجميع أفخاذها وقبائلها.
ثم خص صلى الله عليه وسلم الأقربين إليه، فقال: "يا عبّاس ابن عبد المطلب، لا أُغني عنك من الله شيئاً" العبّاس بن عبد المطلب عم الرسول صلى الله عليه وسلم، فإذا كان لا يُغني عن عمه شيئاً، فكيف يغني عن غيره؟، وإذا كان أبو لهب عم الرسول صلى الله عليه وسلم أيضاً، ولكنه أبى أن يدخل في الإسلام، واستمر على الشرك وآذى رسول الله صلى الله عليه وسلم، أنزل الله فيه سورة تُقرأ إلى يوم القيامة: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ(1)}، التَّبْ هو: الخسارة، {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ(2) سَيَصْلَى نَاراً ذَاتَ لَهَبٍ(3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ(4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5)}، هذا عمّ الرسول صلى الله عليه وسلم، لكنه كان كافراً، فلم ينفعه قرابته من الرسول صلى الله عليه وسلم، وكذلك أبو طالب مع قُرْبِه من الرسول صلى الله عليه وسلم، وحمايته للرسول، ودفاعه عنه، لما أبى أن يُسلم، وقال: "هو على ملّه عبد المطلب" وأراد

ج / 1 ص -218- يا صفية عمة رسول الله صلى الله عليه وسلم لا أُغني عنك من الله شيئاً. ويا فاطمة بنت محمد؛ سليني من مالي ما شئت، لا أُغني عنك من الله شيئاً".
ــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم أن يستغفر له، أنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ(113)}. وقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ثم قال: "يا صفية عمّة رسول الله صلى الله عليه وسلم لا أُغني عنك من الله شيئاً" مثل عمه العباس.
ثم خص أقرب من هؤلاء، وهي بنته، التي هي بَضْعَة منه، فقال: "يا فاطمة بنت محمد؛ سليني من مالي" يعني: اطلبي مني شيئاً أملكه وهو المال، أما النجاة من النار فهذه لا أملكها: "لا أُغني عنك من الله شيئاً" أما الآخرة، والنجاة من النار، والدخول في الجنة، فهذا إنما يُطلب من الله سبحانه وتعالى، ويحصل عليه بطاعة الله وطاعة رسوله صلى الله عليه وسلم.
انظروا كيف أن الرسول صلى الله عليه وسلم عمّم أوّلاً جميع قريش، ثم خصّ عمه وعمّته ثم خصّ بنته، فهذا بيان واضح بأنه صلى الله عليه وسلم لا يملك النجاة والإنقاذ من النار لمن هُم أقرب الناس إليه: قبيلته قريش، وعمه وعمته إخوان أبيه، بل ولده، عمّم وخصص صلى الله عليه وسلم في هذا. فأين من يقول:

يا أكرم الخلق مالي من ألوذ به سواك عند حلول الحادث العمم

فهذا فيه دليل على مسألة مهمة وهي: أنه لا يجوز الاعتماد على النسب والقرابة من الأنبياء والصالحين، لأنه لا يُغني عند الله شيئاً: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ(101)}، هذا عام في كل الناس وقرابات الأنبياء وغيرهم، وقال صلى الله عليه وسلم: "من بَطَّأ به عمله لم يُسرع به نسبه"، قال سبحانه وتعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالاعتبار بالتقوى لا بالنسب، النسب إنما يُستعمل في الدنيا: {لِتَعَارَفُوا} يعرف بعضكم بعضاً، كلٌّ يعرف قرابته وقبيلته، أما في الآخرة فلا {فَلا أَنْسَابَ بَيْنَهُمْ}، لا يبقى إلاّ الأعمال فقط، {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً}، فالله سبحانه وتعالى لا ينفع عنده إلاّ العمل الصالح.

ج / 1 ص -219- وقال الخليل - عليه الصلاة والسلام-: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89)}، يقول بعضهم: أنا من أهل البيت، ويتكّل على هذا، ولا يَحْفَل بالأعمال الصالحة، يظن أن كونه من أهل البيت يكفي، وهذا غرور من الشيطان، هذا الرسول صلى الله عليه وسلم يقول لابنته سيدة نساء العالمين، يقول لها: "سليني من مالي ما شئت، لا أُغني عنك من الله شيئاً" وهي بنته، أليست في مقدمة أهل البيت؟، "لا أُغني عنك من الله شيئاً" فكيف يأتي من يأتي ويقول: أنا من أهل البيت، ويتكِّل على هذا، ويتبرك الناس به، ويتمسّحون به، ويَلْحَسُون أقدامه، ويظنون أن هذا ينجيهم من عذاب الله، هذا باطل وغرور، ولا نجاة إلاّ بالأعمال الصالحة.
هذا أبو لهب، وأبو طالب، وهم أعمام الرسول صلى الله عليه وسلم، لما لم يؤمنوا لم ينفعهم قرابتهم من الرسول صلى الله عليه وسلم.
وهذا بلال، وعمّار بن ياسر، وصُهَيب، وخبّاب موالي، وصاروا من سادات المهاجرين، ومن سادات المؤمنين، ما ضرهم أنهم موالي، وقال في سلمان الفارسي: "سلمان منّا أهل البيت" رضي الله تعالى عن الجميع، والسبب: الإيمان والعمل الصالح، فمجرد كون الرجل من أهل البيت، أو من قرابة الرسول لا يُغني عنه شيئاً، ولا ينفعه شيئاً، كما لم ينفع أبا طالب وأبا لهب وغيرهم من عشيرة الرسول صلى الله عليه وسلم لما لم يؤمنوا، بل إن بعض الغُلاة يقول: إن التسمي بمحمد يكفي، يقول صاحب "البُرْدة":

فإن لي ذمّة منه بتسميتي محمداً وهو أوفى الخلق بالذمم

لا ينفع عند الله إلاّ العمل الصالح، لا الأسماء، ولا القبائل، ولا شرف النسب، ولا كون الإنسان من بيت النبوّة، كل هذا لا ينفع إلاّ مع العمل الصالح والاستقامة على دين الله عزّ وجلّ.
نعم، القرابة من الرسول صلى الله عليه وسلم إذا كانت مع العمل الصالح لها فضل لا شك فيه، فأهل البيت الصالحون المستقيمون على دين الله لهم حق، ولهم شرف، ولهم كرامة، ويجب الوفاء بحقهم، طاعة للرسول صلى الله عليه وسلم، فإنه أوصى بقرابته وأهل بيته، لكن

ج / 1 ص -220- يريد القرابة وأهل البيت المستقيمين على طاعة الله عزّ وجلّ، أما المخرّف والدجّال والمشعوذ الذي يعتمد على قرابته من الرسول، ولكنه في العمل مخالف للرسول صلى الله عليه وسلم، فهذا لا يُغنيه شيئاً عند الله، لو كان هذا ينفع لنفع أبا لهب، ونفع أبا طالب، ونفع غيرهم ممن لم يدخلوا في دين الله، وهم من قرابة الرسول صلى الله عليه وسلم، فالواجب أن نتنبّه لهذا.
فهدا الحديث اشتمل على مسائل عظيمة- كما ذكرت-:
المسألة الأولى: المبادرة إلى تنفيذ أمر الله، وأن الإنسان لا يتوانى في ذلك.
المسألة الثانية: أن الداعية يبدأ بأقرب الناس إليه، وبأهل بيته أوّلاً.
المسألة الثالثة: أنه لا يجوز الاعتماد على الأشخاص والأولياء والصالحين، واعتقاد أنهم يقرِّبون إلى الله، بل على الإنسان أن يعمل لنفسه، وأن يتقّي الله في نفسه، وأن يتقرّب إلى الله مباشرة، بدون واسطة أحد، لأن الله قريب مجيب.
المسألة الرابعة:- وهي مهمة جدًّا-: أن الانتساب إلى أهل البيت، أو القرابة من الرسول صلى الله عليه وسلم لا تنفع إلاّ مع العمل الصالح، أما بدون ذلك فإنها لا تنفع عن الله.
والواجب أن يتنبّه المسلمون لهذه الأمور.


بابُ قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -221- [الباب السادس عشر:] *بابُ قول الله تعالى
 {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء؛...............................................................................
ــــــــــــــــــــــــــــــــــــــــ
مُراد الشيخ رحمه الله بهذا الباب: أن يبيّن تفسير هذه الآية، كما جاءت بذلك السنّة عن النبي صلى الله عليه وسلم، فإن هذه الآية فسّرتها السنّة بالأحاديث التي ذكرها الشيخ في هذا الباب، والغرض من ذلك إتمام ما سبق في الأبواب السابقة من بيان أدلة بُطلان الشرك.
ففي الأبواب السابقة بيّن الشيخ رحمه الله بيان بُطلان عبادة الأنبياء والصالحين من بني آدم، بالأدلة التي سبقت من الكتاب والسنّة.
وفي هذا الباب يبيّن بُطلان عبادة الملائكة، لأن الملائكة عُبدوا من دون الله، فهذا الباب مكمِّلٌ للأبواب السابقة التي قبله في بيان بُطلان عبادة كل من عُبد من دون الله من الأنبياء، والأولياء، والصالحين، والملائكة، لأنهم إذا بطلت عبادة هؤلاء، فبُطلان عبادة من دونهم من باب أولى، وإذا بطل ذلك في حق الملائكة وهم أقوى الخلق خِلقة، ومن أقربهم إلى الله سبحانه وتعالى منزلة فلأن تبطل عبادة من سواهم من الآدميين والجن والإنس من باب أولى، هذا فقه هذه الترجمة.
قوله: "إذا قضى الله الأمر" معناه: إذا تكلّم الله بالوحي، كما في حديث النواس بن سَمْعان الذي في آخر الباب بهذا اللفظ: "إذا تكلم الله بالوحي" وهذا معنى قوله: "قضى الله الأمر في السماء"، ففي ذلك إثبات الكلام لله سبحانه وتعالى، وأنه كلام يُسمع، تسمعه الملائكة، وإذا سمعوه صَعِقوا وخَرُّوا- كما يأتي-، خَرُّوا لله سُجّداً، تعظيماً لله عزّ وجلّ.
وفي قوله: "في السماء" هذا فيه إثبات علوّ الله سبحانه وتعالى، فهو كقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ

ج / 1 ص -222- ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان،
ــــــــــــــــــــــــــــــــــــــــ
 يُرْسِلَ عَلَيْكُمْ حَاصِباً}، والذي في السماء هو الله سبحانه وتعالى، أي: العلو، هو العلي الأعلى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}، {اسْتَوَى عَلَى الْعَرْشِ}، والعرش هو أعلى المخلوقات، وسقف المخلوقات وأعظمها.
وقال النبي صلى الله عليه وسلم للجارية: "أين الله؟" قالت: في السماء، قال لسيّدها: "أعتقها، فإنها مؤمنة" والأدّلة على ذلك كثيرة، وقد صنّف الحافظ الذهبي رحمه الله كتاباً سمّاه: "العلو للعليّ الغفّار" ساق فيه الأدلة على علو الله على عرشه، وهي كثيرة.
قال العلماء: إن أدلة علو الله على عرشه تبلغ ألف دليل أو أكثر من الوحي، ومن الفطرة، ومن الأدلة العقلية، وهذا ثابت لا شك فيه، ولا ينكره إلاّ الملاحدة من الجهميّة وغيرهم.
وقوله: "ضربت الملائكة بأجنحتها" الملائكة من أعظم المخلوقات، لا يعلم عِظَمِ خِلْقة الملائكة إلاّ الله سبحانه وتعالى، وإذا كانوا على هذه الحالة من العِظَم، ومع هذا لا تصلح عبادتهم من دون الله، فهم مع قوّتهم وعِظَم خِلْقَتهم يخافون من الله سبحانه وتعالى، إذا سمعوا كلامه ضربوا بأجنحتهم. وهذا فيه إثبات الأجنحة للملائكة، وهي ثابتة بالقرآن كما في قوله تعالى: {رُسُلاً أُولِي أَجْنِحَةٍ}.
 "خضَعاناً" هذا مفعول لأجله، يعني: لماذا ضربوا بأجنحتهم؟، لأجل الخضوع لله. وتعظيماً له، وخوفاً منه عزّ وجلّ.
فإن كانت هذه حالتهم فلا يجوز أن يُعبدوا مع الله: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}، قال تعالى في حقهم: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26)لا يَسْبِقُونَهُ بِالْقَوْلِ} يعني: الملائكة {وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}.
"لقوله" أي: لقول الله سبحانه وتعالى، فيه إثبات القول لله، وإثبات الكلام لله جلّ وعلا، وأنه يتكلّم كما يليق بجلاله سبحانه وتعالى، كلاماً يُسمع، تسمعه الملائكة، ويسمعه جبريل، وإذا سمعه الملائكة أصابهم هذا الرُّعب والخوف من الله.
قوله: "كأنه" أي: كأن قوله تعالى ويكَلُّمه سبحانه بالوحي.
 "سلسلة على صفوان " تشبيه لصوت الوحي الذي يأتي إلى المَلَك، أو صوت

ج / 1 ص -223- ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.فيسمعها مُسْتَرِق السمع، ومُسْتَرِق السمع هكذا بعضه فوق بعض" وصفه سفيان بكفه، فحرّفها وبدّد بين أصابعه.
ــــــــــــــــــــــــــــــــــــــــ
المَلَك نفسه بصوت السلسلة إذا جُرّت على حجر أمْلَس.
 "ينفذهم ذلك" أي: أن كلام الله يبلغ إلى قلوبهم فيخافون.
"{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}" يعني: أُزيل عنها الفزع، تساءلوا بينهم: ماذا قال ربكم؟.
"{قَالُوا الْحَقَّ}" أي قال بعضهم لبعض: قال الله الحق، لأن كلامه حق سبحانه وتعالى.
قال صلى الله عليه وسلم: "فيسمعها مسترق السمع" المسترق هو: الذي يأخذ الشيء بسرعة وخُفية، ومنه سمّي السارق الذي يأخذ المال على وجه الخُفية والسرعة حيث لا يراه أحد، ومسترق السمع، هو الشيطان الذي يخطف الكلمة من الوحي الذي تتكلم به الملائكة في السماء، قال تعالى: {إِلَّامَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18)}.
"ومسترق السمع هكذا بعضهم فوق بعض" معناه: أن الشياطين يَعْلُو بعضها بعضاً حتى تصل إلى عنان السماء، كل واحد يركب على الآخر، من أجل استراق السمع.
"وصفه سفيان" يعني: راوي الحديث، وهو سفيان بن عيينة، أحد كبار المحدِّثين المشهورين الثقات الأثبات رحمه الله.
يعني: وصف تراكمهم ووصف ركوب بعضهم فوق بعض في الجو.
"بكفه، فحرّفها" يعني: أمالها، وفرّق أصابعها، والأصابع يكون بعضها فوق بعض، هذا معناه: أن سفيان أراد أن يوضّح لتلاميذه والرواة عنه بالمثال المحسوس المشاهد عملية الشياطين في الهواء، فهذا فيه من وسائل التعليم: ضرب الأمثلة للطلاّب حتى يفهموا، مثل ما فعل النبي صلى الله عليه وسلم لما أراد أن يفسّر قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، فالنبي صلى الله عليه وسلم أراد أن يوضّح هذه الآية بمثال محسوس: خطّ خطّاً مستقيماً على الأرض، وخطّ عن يمينه وشماله خطوطاً، وقال للمستقيم: "هذا صراط الله" وقال للأخرى: " هذه سُبُل، على

ج / 1 ص -224- "فيسمع الكلمة فيُلقيها إلى من تحته، ثم يُلقيها الآخر إلى من تحته، حتى يُلقيها على لسان الساحر أو الكاهن، .............................................................................
ــــــــــــــــــــــــــــــــــــــــ
 كل سبيل منها شيطان يدعو الناس إليها" هذا توضيح للمعاني بالمحسوسات، وهي طريقة شرعية، وطريقة ناجحة في الإفهام، وهذا ما أراده سفيان رضي الله عنه من وصفه عمليّة الشياطين في الهوى بكفه وجعْل أصابعه بعضها فوق بعض مفرِّجة من أجل أن يوضّح لهم.
وقوله: "فيسمع الكلمة" أي: يسمع مسترق السَّمع الكلمة مما تكلّمت به الملائكة، فيُلقيها إلى من تحته من الشياطين، والذي تحته يُلقيها إلى الآخر، واحداً بعد واحد، حتى يُلقيها الأخير على لسان الساحر أو الكاهن من بني آدم.
فهذا فيه دليل على أن السّحرة والكهان يتلقون عن الشياطين، ففيه إبطال لعمل السّحرة والكهان، قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}، هذا خبر من الله سبحانه وتعالى أنّ الكهان والسحرة يتلّقون عن الشياطين، فهذا فيه بُطلان السحر والكهانة، وأن مصدرهما واحد؛ عن الشياطين الذين هم أكفر الخلق، وأَغَشُّ الخلق للخلق.
والسحر معروف، وهو: عملية يعلمها الساحر إما بالعُقَد والنَّفْث {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)}، وإما بكلام الكفر والشرك، فهو عزائم ورُقى شيطانية، وإما بمواد خبيثة تركّب بعضها مع بعض ثم يتكوّن منها السحر، فالسحر عمل شيطاني، والسحر كفر، والساحر كافر، بدليل قوله تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}، فدلّ على أن الذي يتعلم السحر يكفر، لأن السحر كفر.
وأما الكِهانة فمعناها: الإخبار عن المغيبات بسبب ما يتلقاه الكاهن عن الشيطان، لأن الشيطان يخبر الكاهن بأمور غائبة عن بني آدم، لأن الشيطان عنده قدرة أكبر من قدرة بني آدم، فهو يطير في الهواء، ويصل إلى السحاب، ويسترق السمع، ويطير بسرعة من الأمكنة البعيدة، فعنده مقدرة ليست عند الإنسي، فالإنسي يخضع للشيطان، ويتقرب إلى الشيطان بما يحب من الكفر بالله والشرك بالله حتى

ج / 1 ص -225- فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيُقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟، فيُصرَّف بتلك الكلمة التي سُمعت من السماء".
ــــــــــــــــــــــــــــــــــــــــ
يخدمه الشيطان بما يريد من الأمور الغائبة عن بني آدم، قال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128)}، هذا فيه أن الله سبحانه وتعالى إذا حشر الشياطين يوم القيامة وحشر الكهان وعملاء الشياطين يوبخهم: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}، يعني : أهلكتم كثيراً من الإنس، {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ}، يعني: الكهان والسحرة وكل من يتعامل مع الشياطين {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} هم خدمونا ونحن خدمناهم في الدنيا {وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} الآن وقفنا بين يديك يا ربنا، فيقول: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ}، هذا مآل السحرة والكهان مع أوليائهم من الشياطين.
وقال سبحانه: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)} يقولون: نعوذ بسيد هذا الوادي من شر سفهاء قومه، {فَزَادُوهُمْ رَهَقاً} أي: خوفاً. أما لو أنهم عاذوا بالله لأعاذهم وقوّاهم، وأذهب ما بهم من الفزع، ولا يضرهم أحد إذا توكلوا على الله وعاذوا بالله، لكن عاذوا بمخلوق فأذلهم الله سبحانه وتعالى.
وقوله: "حتى يلقيها على لسان الساحر أو الكاهن" دلّ على أنهما من فصيلة واحدة، وأنهم يتلقون عن الشياطين.
قال سبحانه مبيّناً سند الكهان والسحرة والمشعوذين: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}.
قوله: "فيكذب معها مائة كذبة" هذا المقصود من استراق السمع؟، من أجل أن يخدعوا الإنس، ومن أجل أن يخلطوا الحق بالباطل، ويلبسوا الحق بالباطل، لأنهم لو جاءوا بالباطل الخالص المحض ما صدقهم أحد، لكن إذا خلطوه بشيء من الحق صدقهم الناس، فيكون هذا فيه فتنة لضعفاء الإيمان وضعفاء العقول، يأخذون الباطل الكثير بسبب حق يسير خالطه.

ج / 1 ص -226- وهذا واقع في النّاس الآن فكثير من النّاس يتبع أئمة الضلال، ويتبع الفرق الضالة والجماعات المنحرفة بسبب أن عندهم شيئاً من الحسنات أو شيئاً من الحق، ولا ينظر إلى كثرة الباطل الذي هم عليه، وهذا بلاء وفتنة للناس، ليس هذا خاصًّا بالكهان والسحرة، بل هذا عام في كل من تقبل الباطل بسبب التباسه بشيء من الحق.
قوله: "فيقال: أليس قد قال يوم كذا وكذا: كذ وكذا؟. فيُصدّق بتلك الكلمة التي سُمعت من السماء" هذه الفتنة العظيمة: لبس الحق بالباطل، لأن الباطل لو كان مكشوفاً واضحاً خالصاً ما قبله أحد، وإنما يُقبل الباطل إذا لُبِّس معه شيء من الحق، وهذه فتنة عظيمة يجب أن نتنبه لها.
فالحاصل: أن هذا حديث عظيم، فيه فوائد عظيمة:
الفائدة الأولى: فيه أن السنّة النبوية تفسر القرآن، فهذا الحديث فسر هذه الآية: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ}، ففيه رد على الطائفة الخبيثة التي تريد رفض السنّة والاقتصار على القرآن، وإذا اقتصر على القرآن من أين نفسر القرآن؟، القرآن يفسر بأحد أربعة أمور:
أولاً: يفسّر القرآن بالقرآن.
ثانياً: إذا لم يكن فيه تفسير من القرآن يفسر بسنة الرسول صلى الله عليه وسلم.
ثالثاً: إذا لم يكن فيه تفسير من الرسول صلى الله عليه وسلم يفسر بأقوال الصحابة، لأنهم تلاميذ الرسول صلى الله عليه وسلم، وعنه تعلموا وتلقوا العلم فهم أدرى النّاس بسنة الرسول صلى الله عليه وسلم.
رابعاً: إذا لم يكن هناك تفسير من الصحابة يفسر بمقتضى لغة العرب التي نزل بها، ينظر إلى معنى الكلمة في لغة العرب ويفسر بلغة العرب التي نزل بها.
أما أن يفسر القرآن بغير هذه الطرق فهذا باطل، إما بالقرآن، وإما بالسنّة، وإما بقول الصحابي، وإما بلغة العرب التي نزل بها، ولا يفسر القرآن بغير هذه الوجوه.
نعم، اختلفوا في قول التابعي: هل يفسر به القرآن؟، منهم من يرى ذلك، فيكون وجهاً خامساً، لأن التابعي له خاصية، لأنه تتلمذ على صحابة الرسول صلى الله عليه وسلم، فله ميزة على غيره ممن تتلمذ على غير الصحابة.

ج / 1 ص -227- أما تفسير القرآن بغير هذه الوجوه فلا يجوز، لأنه قول على الله بلا علم، فالذين يفسرون القرآن بالنظريّات الحديثة -أو ما يسمونه بالعلم الحديث- فهذا خطأ، وهذا قول على الله بلا علم، فالنظريّات هذه عمل بشر، تصدق وتكذب، وكثير منها يكذب، ويأتي نظرية أخرى تبطل هذه النظرية السابقة، مثل: ما عند الأطباء، ومثل: ما عند الفلاسفة، لأنه عمل بشر، فالنظريّات الحديثة لا يفسر بها كلام رب العالمين، ولا يقال: هذا من الإعجاز العلمي- كما يسمونه-، هذا ليس بإعجاز علمي أبداً، كلام الله يُصان عن نظريّات البشر، وعن أقوال البشر، لأن هذه النظريّات تضطرب ويكذب بعضها بعضاً، فهل يفسّر كلام ربنا بنظريّات مضطّربة؟، هذا باطل ولا يجوز، ويجب رفض هذا التفسير، والاقتصار على الوجوه الأربعة- أو الخمسة- التي نصّ عليها أهل العلم، كما ذكرها ابن كثير رحمه الله، في أول التفسير.
الفائدة الثانية: إثبات صفات الله سبحانه وتعالى، فقد أثبت في هذا الحديث علو الله على خلقه، وأنه في السماء سبحانه وتعالى، وأثبت أن الله يتكلم بكلام يُسمع، تسمعه الملائكة وترتعد عند سماعه.
الفائدة الثالثة: وهي التي عقد المصنف رحمه الله بهذا الباب من أجلها: بطلان التعلق على الملائكة، عكس ما كان عليه أهل الجاهلية من عبادة الملائكة، واعتقاد أنهم بنات الله، تعالى الله عما يقولون علوًّا كبيراً.
ففي هذا بطلان الشرك، لأنه إذا بطلت عبادة الملائكة وهم من هم في القوة والمكانة عند الله والقرب من الله، إذا بطل عبادتهم والتعلق عليهم وطلب الحوائج منهم فلأن يبطل ذلك في حق غيرهم من باب أولى، فالذين يتعلقون على القبور وعلى الأضرحة وعلى الأشجار والأحجار، ويتبركون بها، كل هذا باطل، لأن هذه مخلوقات ليس لها من الأمر شيء، مسخرة ليس لها من الأمر شيء، إنما التعلق يكون بالله عزّ وجلّ، والتوكل على الله، لأن الملائكة مفتقرون إلى الله، وكل المخلوقات مفتقرة إلى الله سبحانه وتعالى، وهو الغني الحميد، هو غني عن غيره، وأما غيره فهم فقراء إليه سبحانه وتعالى.

ج / 1 ص -228- الفائدة الرابعة: في الحديث إثبات استراق السمع، وأن الشياطين قد يسترقون السمع، وهذا كان في الجاهلية كثيراً، فلما بُعث النبي صلى الله عليه وسلم حُرست السماء بالشُّهب، وقلّ استراق السمع، قال بعضهم لبعض: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ} يعني: هذا في الجاهلية، {فَمَنْ يَسْتَمِعِ الْآنَ} يعني: بعد بعثة النبي صلى الله عليه وسلم { يَجِدْ لَهُ شِهَاباً رَصَداً * وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً(10)}.
الفائدة الخامسة: فيه بُطلان السحر والكِهانة، وأن مصدرهما واحد، التلقي عن الشياطين، فلا يُقبل السحر، ولا خبر الساحر، ولا تُقبل الكِهانة ولا خبر الكاهن لأن مصدرها باطل، وقد جاء في الحديث: "من أتى كاهناً أو عرّافًا لم تُقبل له صلاة أربعين يوماً" وفي الحديث الآخر: "من أتى كاهناً أو عرّافاُ فصدقه بما يقول فقد كفر بما أنزل على محمّد صلى الله عليه وسلم" فهذا فيه بطلان السحر والكِهانة، وأنه لا يجوز تصديق السحرة، ولا تصديق الكُهَّان، ولا الذهاب إليهم، لكن في وقتنا الحاضر السحرة والكهان خرجوا على الناس باسم أطباء ومعالجين، وفتحوا محلات، يعالجون فيها المرضى بالسحر والكهانة، لكن لا يقولون: هذا سحر، ولا يقولون: هذا كهانة، بل يُظهرون أنهم يعالجون النّاس بأمور مباحة، ويذكرون الله عند الناس، وقد يقرءون شيئاً من القرآن من أجل التلبيس، ولكن في الخفاء يقول للمريض اذبح شاة على صفة كذا وكذا، ولا تأكل منها، خذ من دمها واعمل كذا وكذا، أو اذبح ديكاً أو دجاجة، يصفه بأوصاف، ويقول له: ولا تذكر اسم الله عليه، أو يسأله عن اسم أمه واسم أبيه، أو يأخذ ثوبه وطاقيته من أجل أن يسأل عملاءه من الشياطين لأن الشياطين يخبر بعضهم بعضاً. ثمّ يقول الساحر أو الكاهن-: فلان هو الذي سحرك، وهو كله تدجيل، والواجب على المسلمين أن يتنبهوا لهذا، وأن يحذروا هؤلاء المشعوذين والدجالين الذين يفسدون عقائد الناس، ويأكلون أموالهم بالباطل.
الفائدة السادسة: ذكرها الشَّيخ رحمه الله في قوله: "قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟" بحيث تُقبل مائة كذبة بسبب كلمة واحدة من الحق، فالنفوس تقبل الباطل، حيث إنها تقبل مائة كذبة بسبب كلمة واحدة من الحق، وهذا فيه: التحذير من لبس الحق بالباطل، وأن لا نغتر بمن يلبس علينا،

ج / 1 ص -229- وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر؛ تكلّم بالوحي، أخذت السماوات منه رجفة "أو قال: رعدة شديدة: خوفاً من الله عزّ وجلّ، .................................................................................
ــــــــــــــــــــــــــــــــــــــــ
يأتي لنا بأشياء من الحق، ويدخل تحتها كثيراً من الباطل والخداع، والواجب على المؤمن أن يكون كَيِّساً فطناً كما قال النبي صلى الله عليه وسلم: "المؤمن كَيِّسٌ فطن" ويقول صلى الله عليه وسلم: "لا يلدغ المؤمن من جحر مرتين"، فالمؤمن لا يتسرع بقبول الأقوال أو المذاهب أو المناهج حتى يفحصها تماماً، وكيف يفحصها؟، يعرضها على الكتاب والسنّة إن كان يعرف، وإن كان لا يعرف يسأل عنها أهل العلم وأهل البصيرة، حتى يميزوا له الصحيح من السقيم، هذا واجب علينا جميعاً أننا لا ننخدع بالدعايات المُزَوَّقَة والمستورة والمغلّفة بشيء من المحسّنات حتى نَسْبُرَ غَوْرَها، وَنَخْبُرَ ما بداخلها إن كنا نستطيع ذلك فالحمد لله، وإلاَّ فإننا نسأل أهل العلم وأهل البصيرة الذين يميّزون بين الحق والباطل.
قوله صلى الله عليه وسلم: "إذا أراد الله أن يوحي بالأمر" فهذا فيه: إثبات الإرادة لله سبحانه وتعالى، وهي صفة من صفاته، دلّت عليها الآيات القرآنية، والأحاديث النبوية، فالله جل وعلا له إرادة، وإرادته على نوعين:
إرادة كونية، بها يخلق ويرزق، ويهدي ويضل، ويحيي ويميت.
وإرادة شرعية دينية بها يأمر عباده بما يصلحهم وينهاهم عما يضرهم، مثل قوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26) وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، هذه إرادة دينية، كما فصّل ذلك أهل العلم.
 "أن يوحي" الوحي هو: الإعلام بسرعة وخفاء، وهو على نوعين: وحي إلهام ووحي إرسال.
وحي الإلهام: يكون بإلهام الله بعض المخلوقات ببعض الأمور مثل قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} أي: ألهمها، ومثل قوله تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ} ألهم الله أم موسى أن تعمل هذا العمل

ج / 1 ص -230- فإذا سمع ذلك أهل السماوات صعقوا وخرّوا لله سجّداً.
ــــــــــــــــــــــــــــــــــــــــ
بولدها لما ولدته، وكان فرعون يقتِّل الذكور، فالله ألهمها أن تعمل هذا العمل من أجل نجاة موسى من هذا الجبار.
وأما وحي الإرسال فهو الذي ينزل به جبريل عليه السلام إلى الرسل.
"بالأمر" أي: بالشأن من شؤون الكون والمخلوقات، أو بالأمر من الوحي المنزل على الرسل، فهو عام.
فالأمر على نوعين: كوني وشرعي.
"تكلم بالوحي" تكلماً يليق بجلاله، وهذا فيه: إثبات الكلام لله سبحانه وتعالى.
"أخذت السماوات منه رجفة (أو قال: رعدة شديدة)" هذا شك من الراوي، أي: إذا سمعت كلام الله يصيبها خوف وهيبة لكلام الله، وهذا فيه: أن الجمادات تدرك عظمة ربها، وتسبّحه، وتعظمه كما قال سبحانه وتعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ}، {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ}، وكما في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ(11)}، في هذا: أن السماوات والأرض تتكلم، وأنها تسبح كما قال تعالى: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}.
 "فإذا سمع ذلك أهل السماوات" يعني: سمع الملائكة كلام الله أيضاً.
 "صعِقُوا" بمعنى: أنهم يغشى عليهم من الخوف من الله عزّ وجلّ والهيبة والجلال.
 " وخروا لله" يعني: ينحطّون لله"سُجّداً"على وجوههم تعظيماً لله وتعبدًّا لله.
قد يكون السجود قبل الصعق، وقد يكون بعد الصعق، لأن الواو لا تقتضي الترتيب.
وفي هذا دليل على أن الملائكة عباد لله، يخافونه ويهابونه.
وفي هذا ردٌّ على المشركين الذين يعبدون الملائكة، ويزعمون أن الملائكة تقرّبهم إلى الله، كما يقرب خاصة الملوك إلى الملوك من يريد قضاء حاجته منهم، قاسوا الخالق على المخلوقين، تعالى الله عما يقولون، فهذا فيه ردّ عليهم، وهو أن الملائكة عباد، كما قال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ (26)}، عباد من عباد الله، يخافون

ج / 1 ص -231- فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد،
ــــــــــــــــــــــــــــــــــــــــ
من الله، ويسجدون له، والعبد لا يجوز أن يُعبد، ولا أن يُدعى، ويُستغاث به، وإنما يُعبد الله سبحانه وتعالى، وهذا هو الذي ساق المصنّف رحمه الله هذا الحديث من أجله، وهو: الرد على المشركين الذين يتعلقون على المخلوقين في قضاء الحاجات التي لا يقدر عليها إلاّ الله، وتفريج الكربات، وهو أنه إذا كانت الملائكة مع عظمتهم وقوتهم ومكانتهم -بما فيهم جبريل عليه الصلاة والسلام-، كانوا بهذه المثابة إذا سمعوا كلام الله، دلَّ على أنهم ليس لهم من الأمر شيء، وأنه لا يجوز أن يُدعوا، ويُستغاث بهم، وإذا كان هذا في حق الملائكة ففي حق غيرهم من باب أولى، فلا يجوز دعاء الصالحين، أو الاستغاثة بهم، أو التقرب إليهم بالعبادة، أو الذبح، أو النذر، أو غير ذلك، كل هذا باطل، وشرك أكبر.
وفيه دليل على أن السماوات متعددة وأنها سبع طِباق كما تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً(15)}، قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، { الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ}، ولكل سماء سكان من الملائكة.
 "فيكون أول من يرفع رأسه" يعني: من السجود.
 "جبريل" وهو: أعظم الملائكة، وهو موكّل بالوحي كما أن ميكائيل موكّل بالقطر والنّبات، وإسرافيل موكّل بالنفخ في الصُّور، وكل نوع من الملائكة له عمل، منهم ملائكة الموت، ورئيسهم مَلَك الموت: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}، {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ}.
وهناك ملائكة موكّلون بالأَجِنَّة في الأرحام، كما جاء في الحديث: "إن أحدكم يُجمع خلقه في بطن أمه أربعين يوماً نطفة، ثمّ يكون عَلَقَة مثل ذلك، ثمّ يكون مُضْغَة مثل ذلك، ثمّ يُرسل إليه المَلَكَ في الطَّوْر الرابع "ويؤمر بكتب رزقه، وأجله، وعمله، وشقيُّ أو سعيد" فهؤلاء موكّلون بالأَجنَّة في الأرحام.
وهناك ملائكة موكّلون بحفظ أعمال بني آدم، بكتابة الحسنات والسيّئات يلازمون بني آدم، إلاّ في الأحوال الخاصة، دائماً معهم في الليل والنهار يكتبون ما يصدر عنهم من أقوال وأفعال طيّبة أو رديئة، وهؤلاء يسمون بالحَفَظَة.

ج / 1 ص -232- ثمّ يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل.
ــــــــــــــــــــــــــــــــــــــــ
وهناك ملائكة موكّلون بحفظ الإنسان نفسه، يحفظون الإنسان من المخاطر، ورفع المؤذيات: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}.
وهناك أنواع من الملائكة لا يعلمهم إلاّ الله.
" ثم يمر جبريل على الملائكة" هذا فيه: فضل جبريل عليه السلام، وأن الله اختصه بائتمانه على الوحي، وأن أهل السماوات يسألونه وهذا دليل على فضله كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)} {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20)}، يعني: ذا مكانة عند الله سبحانه وتعالى، {مُطَاعٍ ثَمَّ} أي: في الملأ الأعلى، تطيعه الملائكة {أَمِينٍ} أمين على الوحي، لا يزيد فيه ولا ينقص- عليه الصلاة والسلام-.
 "كلما مر بسماء" هذا كما سبق فيه دليل على تعدّد السموات.
 "سأله ملائكتها" هذا فيه دليل على أن لكل سماء ملائكة خاصّون بها.
 "ماذا قال ربنا يا جبريل؟، فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل" تعظيماً لله سبحانه وتعالى.
وهذا فيه دليل على أن كلام الله حق لا ريب فيه، وأن الملائكة لا تعلم الغيب ولذلك تسأل جبريل.
 "وهو العلى" هذا فيه إثبات العلو لله عزّ وجلّ، والعلو ثلاثة أقسام: علو الذات. وعلو القدر. وعلو القهر. وكلها ثابتة لله سبحانه وتعالى.
فهو عليٌّ بذاته فوق مخلوقاته، وهو عليُّ القدر سبحانه وتعالى، وهو عليُّ القهر، {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} بجميع أنواع العلو.
وأهل السنّة والجماعة يثبتون العلو بأنواعه الثلاثة.
أما المبتدعة فلا يُثبتون إلاّ علو القدر والقهر فقط، وأما علوّ الذات فينفونه، ولا يثبتون العلو لله عزّ وجلّ، تعالى الله عما يقولون علوًّ كبيراً.
{الكبير} الذي لا أكبر منه سبحانه وتعالى، كل المخلوقات صغيرة بالنّسبة إلى الله سبحانه وتعالى،

ج / 1 ص -233- ليست بشيء: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}، هذا من عظمته سبحانه وتعالى.
فدلّ هذا الحديث على مسائل عظيمة:
المسألة الأولى: إثبات الكلام لله سبحانه وتعالى، وهذا بإجماع أهل السنّة والجماعة، لم يخالف فيه إلاّ المبتدعة.
المسألة الثانية: إثبات الإدراك للسماوات والخوف من الله، وأنها تُدرك عظمة الله، وتخافه، وهي جمادات، كما دلّت على ذلك الأدلة الأخرى فإذا كانت السماوات تخافه، فكيف لا يخافه ابن آدم هذا الضعيف المسكين؟، كيف لا يخاف من الله سبحانه وتعالى؟.
المسألة الثالثة: وهي المسألة التي ساق المصنف هذا الحديث من أجلها، فيه: أن الملائكة يخافون من الله، ويسجدون له، فدلّ على أنهم عباد محتاجون إلى الله سبحانه وتعالى فقراء إلى الله، فهذا يدل على بُطلان دعائهم من دون الله، واتخاذهم وسائط، وشفعاء عند الله عزّ وجلّ، الملائكة يشفعون، لكن لا يشفعون إلاّ بإذن الله سبحانه وتعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}، فلا تحصل الشفاعة عند الله إلاّ بشرطين: الإذن بالشفاعة، ورضاه عن المشفوع فيه، بأن يكون المشفوع فيه من أهل الإيمان، أما الكافر، فقال الله تعالى فيه: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48)}، {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، وليس الله مثل ملوك الدنيا يشفع الشفعاء عندهم ولو لم يأذنوا، ويضَطَّرُّ الملوك إلى قبول الشفاعة من أجل تأليف الكلمة، ومن أجل حاجتهم للوزراء، أما الله جل وعلا فإنه4 غني عن عباده، ولا أحد يتقدّم بالشفاعة عنده إلاّ بإذنه، ومحمَّد صلى الله عليه وسلم أفضل الخلق، في يوم القيامة في المحشر إذا تقدّمت الخلائق إلى محمَّد تطلب منه الشفاعة لفصل القضاء، لا يشفع إلاّ بعد أن يسجد لله عزّ وجلّ، ويحمد الله بمحامد عظيمة، ويدعوه بدعاء، ثمّ يقال له: يا محمَّد، ارفع رأسك، وسَلْ تُعط، واشفع تشفّع، فالشفاعة ملك لله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، وتُطلب الشفاعة من الله، تقول: اللهم شفِّع فيّ نبيّك محمداً صلى الله عليه وسلم، اللهم شفِّع فيّ عبادك الصالحين، تطلبها من الله، أما أن تقول بعد موت

ج / 1 ص -234- الرسول: يا محمّد اشفع لي، أو يا فلان اشفع لي، تطلبها من الميّت فهذا لا يجوز.
فطلب الشفاعة من القبور شرك أكبر، أما الحي فتُطلب منه الشفاعة بأن يطلب منه أن يدعو الله عزّ وجلّ لمن احتاج إلى ذلك، أما الميّت فلا يقدر على دعاء، ولا يطلب منه شيء.
هذا هو المقصود من إيراد هذا الحديث، وهو بيان حالة الملائكة مع الله سبحانه وتعالى، وأنهم يخافونه، ويَصْعَقُون من هيبته سبحانه وتعالى، ومن سماع كلامه، ويخرُّون لله سجّداً، فدلّ على أنهم عباد فقراء إلى الله، ليس بيدهم شيء إلاّ ما أعطاهم الله سبحانه وتعالى، فلا تجوز دعوتهم من دون الله عزّ وجلّ، وإذا كان هذا في حق الملائكة ففي حق غيرهم من باب أولى وأحرى.
المسألة الرابعة: فيه دليل على تعظيم كلام الله، وتعظيم القرآن الكريم، لأنه كلام الله، ووحي من الله، فيجب تعظيمه، والخشوع عند سماعه، والخوف مما فيه من الوعيد، والتهديد، والرجاء بما فيه من الوعد الكريم، فكلام الله سبحانه وتعالى يكرّم، ويُهاب، ويعظّم، ليس مثل كلام المخلوقين، وكذلك حديث الرسول صلى الله عليه وسلم يجلّ ويعظم، لأنه وحي من الله عزّ وجلّ: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4)}، فهو وحي من الله، وكلام رسوله صلى الله عليه وسلم .
المسألة الخامسة: فيه فضل جبريل- عليه الصلاة والسلام-، وأنّه موكّل بالوحي، وأن الملائكة كلهم يسألونه: ماذا قال ربنا؟، هذا دليل على فضله ومكانته عند الله عزّ وجلّ.
المسألة السادسة: فيه دليل على ما ذكرنا أن السماوات طِباق متعدِّدة إلى سبع سماوات، وفي كل سماء سكّان من الملائكة، يعمرونها بعبادة الله عزّ وجلّ من التسبيح والتهليل، وتعظيم الله عزّ وجلّ.
المسألة السابعة: في الحديث دليل- أيضاً- على أن الملائكة كلٌّ له عمل موكّل به، إذا كان جبريل موكلاً بالوحي، فكذلك ميكائيل موكل بالقطر والنبات كما جاء في الحديث، وكذلك إسرافيل موكل بالنفخ في الصُّور، وكذلك بقية الملائكة، ولهذا كان النبي صلى الله عليه وسلم يقول في استفتاحه إذا قام يتهجّد من الليل: "اللهم رب جبرائيل

ج / 1 ص -235- وميكائيل وإسرافيل" لماذا خص هؤلاء، مع أن الله رب لكل شيء؟، لمكانة هؤلاء، لأن جبرائيل موكّل بالوحي الذي به حياة القلوب، وميكائيل موكّل بالفطر والنبات الذي فيه حياة الأرض بعد موتها، وإسرافيل موكّل بالنفخ في الصُّور الذي فيه حياة الأجسام بعد موتها، فكلّهم موكلون بالحياة، هذا بحياة القلوب بالوحي، وهذا بحياة الأرض بالماء والقطر، وهذا بحياة الأجساد يوم القيامة ونفخ الأرواح فيها. المسألة الثامنة: أن الملائكة لا يعلمون الغيب، ويسألون غيرهم عما خفي عليهم.


[الباب السابع عشر:] *بابُ الشفاعة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -236- [الباب السابع عشر:] *بابُ الشفاعة
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ الإمام رحمه الله: "باب الشفاعة" الشفاعة معناها: التوسط في قضاء حاجة المحتاج لدى من هي عنده. سميت بذلك لأن طالب الحاجة كان منفرداً في الأول، ثمّ لما انضم إليه الشافع صار شفعاً، لأن الشفع ضد الوتر. فلما كان طالب الحاجة منفرداً، ثمّ انضم إليه الواسطة شفعه في الطلب، ولذلك سمّي شافعاً، وسمّي هذا العمل شفاعة، قال الله سبحانه وتعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا}، فالذي يشفع عند السلاطين، أو عند الأغنياء، أو عند غيرهم لقضاء حاجة المحتاجين يعتبر عمله شفاعة طيبة يؤجر عليها، قال صلى الله عليه وسلم: "اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما شاء".
أما إذا كانت الشفاعة في أمر محرّم، فهذه شفاعة سيئة، كالذي يشفع عند السلطان في تعطيل الحدود، إذا وجب الحد على شخص شفع عنده ليسقط الحد عنه، هذه شفاعة سيئة، ولهذا لما تقرر الحد على امرأة من بني مخزوم في عهد النبي صلى الله عليه وسلم، كانت تستعير المتاع وتجحده، شقّ على أهلها وذويها قطع يدها، تراجعوا بمن يشفع عند رسول الله صلى الله عليه وسلم، فتقرّر رأيهم أن يطلبوا من أسامة بن زيد رضي الله عنه، حِبُّ رسول الله صلى الله عليه وسلم وابن حِبَّه، ليشفع عند رسول الله صلى الله عليه وسلم في ترك قطع يد هذه المرأة، فكلم أسامة رسول الله صلى الله عليه وسلم في ذلك، فغضب النبي صلى الله عليه وسلم غضباً شديداً، وتغيّظ على أسامة رضي الله عنه، وقال له: "أتشفع في حد من حدود الله؟، وايم الله لو أن فاطمة بنت محمَّد سرقت لقطعت يدها" وقال: "إذا بلغت الحدود السلطان فلعن الله الشافع والمشفّع".
والحاصل؛ أن هذا تعريف الشفاعة، وانقسامها إلى شفاعة حسنة وشفاعة سيئة، هذا فيما بين النّاس، والمراد هنا: الشفاعة عند الله تعالى.
ومراد المصنف رحمه الله من هذا الباب: أنه لما كان المشركون قديماً وحديثاً يعبدون من دون الله الأصنام والأشجار والأحجار والقبور والأضرحة والأولياء والصالحين والملائكة والأنبياء، فإذا أنكر عليهم ذلك قالوا: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، نحن نعلم

ج / 1 ص -237- أنهم مخلوقون، وأن الأمر بيد الله، ولكن هؤلاء لهم مكانة عند الله، ونريد منهم أن يشفعوا لنا عند الله. فيذبحون للأولياء والصالحين والأشجار والأحجار، ويستغيثون بهم، ويصرفون لهم أنواع العبادة، فإذا أنكر عليهم قالوا: غرضنا من ذلك هو الشفاعة فقط. فبين الله أن ذلك هو الشرك، وأن تلك هي عبادة غير الله، فقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، يقولون: نحن نعلم أنهم مخلوقون، وأنهم ليس لهم من الأمر شيء، ولكننا فعلنا ذلك من أجل أن يشفعوا لنا عند الله لأن لهم مكانة عند الله، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} يعني: يعبدونهم، {مَا نَعْبُدُهُمْ}، اعترفوا أنهم يعبدونهم {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} سَمَّى فعلهم هذا كذباً، وسَمّاه كفراً، ولم تنفعهم اعتذاراتهم، وذلك لأنهم قاسوا الخالق سبحانه وتعالى على ملوك الدنيا، فكما أنهم من عادتهم عند ملوك الدّنيا أنهم يوسطون الشفعاء بينهم وبين الملوك في قضاء حوائجهم، قاسوا الله جل وعلا بخلقه، اتخذوا عند الله الشفعاء كما يتخذونهم عند الملوك والرؤساء، وهذا باطل، لأنه تسوية بين الخالق والمخلوق، فإن ملوك الدنيا أو سلاطين الدّنيا أو رؤساء النّاس في الدّنيا يقبلون الشفاعة لحاجتهم إلى ذلك، وذلك لأن الملك أو الرئيس بحاجة إلى الوزراء والمستشارين ليعينوه على أمور الملك، فلو لم يقبل شفاعتهم لنفروا منه، ولم يعينوه، والله جل وعلا غني عن خلقه، ليس بحاجة إلى أن يعينه أحد، بخلاف الملوك والسلاطين فهم بحاجة.
وأيضاً ملوك الدّنيا والسلاطين لا يعلمون أحوال الرّعيّة، فهم بحاجة إلى هؤلاء ليبلغوا حاجات النّاس وأحوال الناس، فإذا بلغهم هؤلاء الوسائط والشفعاء، فقد بلّغوهم ما لم يعرفوا من أحوال رعيتهم، أما الله جل وعلا فإنه يعلم كل شيء، لا تخفى عليه أحوال عباده، يعلم المحتاجين والمرضى والفقراء وأصحاب الحاجات، يعلم ذلك بدون أن يخبره أحد سبحانه وتعالى، فلا يقاس الخالق بالمخلوق.
وأيضاً الملوك والرؤساء ولو علموا بأحوال الناس، فإنهم قد لا يلينون لهم، ولا يلتفتون إليهم، لكن إذا جاءهم هؤلاء الوسطاء، وتكلموا معهم أثّروا فيهم،

ج / 1 ص -238- فقبلوا الشفاعة، أما الله جل وعلا فإنه لا يؤثر عليه أحد، الله جل وعلا يريد الزحمة لعباده، ويريد المغفرة، ويريد قضاء حاجات الناس، وإعطاءهم، ورزقهم، هو مريد لذلك سبحانه وتعالى بدون أن يؤثّر عليه أحد.
ففيه فرق بين الخالق والمخلوق من هذه الوجوه، من ناحية أن الله غني لا يحتاج إلى إعانة الشّفيع، ومن ناحية أن الله عليم لا يحتاج إلى إخبار الشفيع عن أحوال خلقه، ومن ناحية أن الله سبحانه وتعالى مريد للخير والرحمة لعباده، وقضاء حوائجهم، إذا هم طلبوا من الله بصدق، ولجؤا إليه لإخلاص قضى حوائجهم، بدون أن يكون هناك واسطة.
فتبيّن لنا إذاً الفرق بين الخالق والمخلوق، فغلِط المشركون في ذلك حيث سووا الخالق بالمخلوق، واتخذوا الشفعاء عنده كما يتخذون الشفعاء عند الملوك والرؤساء.
والشفاعة في كتاب الله جاءت على قسمين:
قسم منفي. وقسم مثبت.
فالقسم المنفي: هو الشفاعة التي تطلب من غير الله.
هذه الشفاعة منفية، لأن الشفاعة ملك لله، لا تطلب إلاّ منه، وكذلك الشفاعة التي تطلب فيمن لا تقبل فيه، وهو الكافر، فالكافر والمشرك لا تقبل فيه الشفاعة: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، وقال الله تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ}.
والشفاعة المثبتة: هي التي توفر فيها الشرطان:
الشرط الأول: أن تُطلب من الله.
الشرط الثاني: أن تكون فيمن تقبل فيه الشفاعة، وهو المؤمن الموحِّد الذي عنده شيء من المعاصي دون الشرك، فهذا تُقبل فيه الشفاعة بإذن الله.
قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}، هذا الشرط الأول.
الشرط الثاني: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}، وهم أهل الإيمان.
وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ} هذا الشرط الأول.
{وَيَرْضَى}، هذا هو الشرط الثاني.

ج / 1 ص -239- والشافعة المثبتة ستة أنواع:
النوع الأول: الشفاعة العظمى، وهي المقام المحمود، وهي التي تكون من الرسول صلى الله عليه وسلم لأهل الموقف، إذا طال الوقوف على أهل الموقف التمسوا من يشفع لهم إلى الله في القضاء بينهم، وإراحتهم من الموقف، فيأتون إلى آدم عليه السلام ثمّ إلى الأنبياء نبيًّا نبيًّا كلهم يعتذرون، حتى ينتهوا إلى محمَّد صلى الله عليه وسلم، فيقول: "أنا لها، أنا لها" ثمّ يخر ساجداً بين يدي ربه عزّ وجل، ويفتح الله عليه بمحامد، فلا يزال ساجداً حتى يقال له: "يا محمَّد ارفع رأسك، وسَلْ تعط، واشفع تشفّع"، هذا فيه أن الرسول لا يشفع ابتداءً، وإنما يشفع بعد الاستئذان، بعد أن يخر ساجداً لله، ولا يشفع إلاّ بعد أن يؤذن له، ويقال: اشفع تشفّع، ثمّ يشفع في أهل الموقف، فيحاسبون، ثمّ ينصرفون من الموقف إما إلى الجنة وإما إلى النار.
هذه الشفاعة العظمى، وهي المقام المحمود الذي قال تعالى فيه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً}، لأنه يحمده عليه الأولون والآخرون -عليه الصلاة والسلام-، وهذه لم يخالف فيها أحد وحقيقتها أن الخلائق يطلبون من النبي صلى الله عليه وسلم أن يدعو الله لهم بأن يريحهم من الموقف الطويل.
النوع الثاني: شفاعته صلى الله عليه وسلم لأهل الجنة في أن يدّخلوا الجنة.
النوع الثالث: شفاعته صلى الله عليه وسلم في بعض أهل الجنة في رفعة درجاتهم في الجنة.
النوع الرابع: شفاعته صلى الله عليه وسلم في عمّه أبي طالب، وذلك أن أبا طالب كانت مواقفه مع الرسول صلى الله عليه وسلم، وتأييده له، وحمايته من أذى قومه، كلها معروفة، وأنه صبر معه على الأذى وعلى الحصار والضيّق، فهو بذل مع الرسول صلى الله عليه وسلم شيئاً عظيماً من الحماية والنُّصرة والدفاع عنه، وهذا من تسخير الله سبحانه وتعالى، وتيسير الله، حيث سخّر هذا الكافر لحماية النبي صلى الله عليه وسلم، وحرص النبي صلى الله عليه وسلم على هدايته، ودخوله في الإسلام، حتى إنه زاره وهو يُحتضر، وقال له: "يا عم، قل: لا إله إلاّ الله، كلمة أحاج لك بها عند الله" إلاّ أنه كان عنده حَضْرة من المشركين قالوا له: أترغب عن مِلّة عبد المطلب؟. فأخذته النّخوة- والعياذ بالله-، والحَمِيَّة الجاهلية وقال: هو على ملّة عبد المطلب، ومات ولم يقل لا إله إلاّ الله، فصار من أهل النار، فالنبي صلى الله عليه وسلم

ج / 1 ص -240- وقول الله عزّ وجلّ: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}.
ــــــــــــــــــــــــــــــــــــــــ
يشفع له في تخفيف العذاب عنه يوم القيامة، لا في إخراجه من النار، فلا يتعارض هذا مع قوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ(48)}، لأنها لم تنفع أبا طالب بالخروج من النار، وإنما نفعته في تخفيف العذاب عنه.
النوع الخامس: الشفاعة فيمن استحق النار من أهل التّوحيد أن لا يدخلها.
النوع السادس: الشفاعة فيمن دخل النار من أهل التّوحيد أن يخرج منها، وهاتان الشفاعتان الأخيرتان ليستا خاصتين بالنبي صلى الله عليه وسلم، بل هما عامتان في الأنبياء والأولياء، والصالحين، والأفراط. فالأولياء يشفعون، والصالحون، والأفراط- وهم الأولاد الصغار- يشفعون لآبائهم.
وهذه الشفاعة يثبتها أهل السنّة والجماعة للأحاديث الواردة الصحيحة فيها، ويخالف فيها المبتدعة من المعتزلة، والخوارج الذين يقولون إن من دخل النار لا يخرج منها، ويخالفون بذلك الأحاديث الصحيحة الواردة فيها عن النبي صلى الله عليه وسلم، هذه أنواع الشفاعات الثابتة الصحيحة التي توفر فيها الشرطان المذكوران.
وأمر الشفاعة أمر عظيم، لأنه غلط فيها أمم من النّاس قديماً وحديثاً، وفهموها على غير المقصود، فجمهور المشركين- أو كل المشركين- فهموها على غير المقصود، وبعض المبتدعة من المسلمين أنكروا بعضها، فحصل الغلط، فلابد من التفصيل والإيضاح في أمر الشفاعة، لأنها أصبحت مزلة أقدام، يجب على طلبة العلم أن يهتموا بهذا الأمر، لأن فيها مغالطات عند القبوريين والخرافيين، لأنهم لا يفقهون معنى الشفاعة، أو أنهم يتعمّدون المعاندة والمخالفة، ويصرون على ما كان عليه آباؤهم وأجدادهم ومشايخهم من الضلال في هذا الباب.
فالشفاعة ليست منفية مطلقة، ولا مثبتة مطلقة، بل فيها تفصيل، وفيها إيضاح لابد من معرفته، ولذلك عقد المصنف رحمه الله هذا الباب لها من أجل هذا الغرض.
ثمّ ساق رحمه الله بعض الآيات والأحاديث في موضوع الشفاعة.
والآية الأولى: قوله تعالى: "{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ

ج / 1 ص -241- لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}، هذا أمر من الله للنبي صلى الله عليه وسلم.
يقول: "{وَأَنْذِرْ بِهِ}" الإنذار هو: الإعلام بشيء مَخُوْف. أما البشارة فهي: الإعلام بشيء محبوب، والنبي صلى الله عليه وسلم بشير ونذير، بشير لأهل الإيمان بالأجر والثواب والجنة، ونذير لأهل الشرك والمعاصي بالعذاب والنار.
{الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} الحشر معناه: الجمع، لأن الله يجمع الخلائق يوم القيامة أولهم وآخرهم في صعيد واحد، لا يخفى منهم أحد؛ لأجل فصل القضاء بينهم، وجزائهم بأعمالهم. وهذا الموقف لابد منه، فأنت أيها الرسول أنذر المؤمنين بهذا الموقف، ولماذا خص المؤمنين؟، لأنهم هم الذين يمتثلون، وإلاَّ فإنه مأمور بأن يبلغ النّاس كلهم، ولكنه- أحياناً- يؤمر بتخصيص المؤمنين، لأنهم هم الذين يمتثلون، وفي إنذارهم نفع لهم، أما المشركون والكفار فهم يبلغون من أجل إقامة الحجة عليهم، وأما المؤمنون فإنهم يبلغون من أجل نفعهم بذلك.
"{ لَيْسَ لَهُمْ مِنْ دُونِهِ}" أي: غير الله.
"{وَلِيٌّ وَلا شَفِيعٌ}" لا أحد يتولاّهم يوم القيامة من الخلق، و{ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ(34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37)}، يوم القيامة ما أحد يسأل عن أحد، قال تعالى: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}،فـ {هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ} يوم القيامة ما أحد يلوي على أحد، ولا أحد يسأل عن أحد، بل إن القريب إذا رأى أقرب النّاس إليه يفر منه.
"{وَلا شَفِيعٌ}" أي: واسطة، يتوسط له عند الله، ما أحد يشفع له يوم القيامة إلاّ بإذن الله سبحانه وتعالى، وبشرط أن يكون هذا الشخص ممن يرضى الله عنه، هذه شفاعة منفيّة فبطل أمر هؤلاء الذين يتخذون الشفعاء ويظنون أنهم يخلصونهم يوم القيامة من عذاب الله كما يقول صاحب (البردة):

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاَّ قل يا زلّة القدم

هذا على اعتقاد المشركين أن الرسول يأخذ بيده ويخلصه من النار، وهذا ليس بصحيح، لا يخلصه من النار إلاّ الله سبحانه وتعالى إذا كان من أهل الإيمان.

ج / 1 ص -242- وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}.
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}.
ــــــــــــــــــــــــــــــــــــــــ
 {لَعَلَّهُمْ يَتَّقُونَ} هذا تعليل لقوله: "{وَأَنْذِرْ بِهِ}"، من أجل ماذا؟، أي: من أجل أن يتقوا ربهم سبحانه وتعالى، والتقوى معناها: أن يتخذوا ما يقيهم من عذاب الله يوم القيامة، وذلك بالأعمال الصالحة، بفعل الطاعات وترك المحرمات، ولا يقي من عذاب الله يوم القيامة إلاّ التقوى.
فهذا فيه الرد على المشركين الذين يتخذون الشفعاء بيّن الله أنه سيأتي يوم القيامة ولا أحد يشفع لهم كما يزعمون.
قوله: "{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}" هذه الآية جزء من آية من سورة الزمر، وفي قوله تعالى: { أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ(44)}.
فقوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ} {أَمِ} هنا بمعنى: بل، أي: بل اتخذوا، وهذا من باب الإنكار عليهم.
 {اتَّخَذُوا} أي: المشركون.
{مِنْ دُونِ اللَّهِ} أي: غير الله.
{شُفَعَاءَ} أي: وسائط، يتوسّطون بينهم وبين الله في إجابة دعواتهم، وقضاء حاجاتهم.
{قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً} فالشفاعة ليست ملكاً لهم، فأنتم تطلبون منهم ما لا يملكون.
 {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} إذاً تُطلب الشفاعة من الله سبحانه وتعالى، ولم تطلب من غيره.
قال: وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} هذا جزء من آية الكرسي:
 {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ

ج / 1 ص -243- وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26)}.
ــــــــــــــــــــــــــــــــــــــــ
 الْعَظِيمُ(255)}، وهي أعظم آية في كتاب الله عزّ وجلّ، لماذا صارت أعظم آية في كتاب الله؟، لأنها اشتملت على النفي والإثبات: نفي النقائص عن الله تعالى، وإثبات الكمال لله عزّ وجلّ والشاهد منها قوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} {مَنْ} نفي، أي: لا أحد، "{يَشْفَعُ عِنْدَهُ}" أي: عند الله تعالى، {إِلَّا بِإِذْنِهِ} فهو الذي يأذن للشفعاء أن يشفعوا، وبدون إذنه لا يمكن لأحد أن يشفع أبداً، لا الأنبياء، ولا الملائكة، ولا الأولياء، ولا الصالحين، وهذا محل الشاهد؛ أن الشفاعة لا تكون إلاّ بإذن الله، ففي هذا رد على المشركين الذين اتخذوا الشفعاء بدون إذنه سبحانه وتعالى في ذلك، وزعموا أن هؤلاء الشفعاء يقومون بما يريدون منهم عند الله عزّ وجلّ، ولذلك صرفوا لهم العبادة، فصاروا يذبحون للقبور، وينذرون لها، ويطوفون بها، ويتبركون بها، ويتمسحون بترابها، وبجدرانها، يعبدونها من دون الله، لأنهم يقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، تركوا الله عزّ وجلّ وعبدوا غيره، فعملهم هذا حابط باطل، لأنهم يضعونه في غير محله، وقاسوا الخالق على المخلوق.
ثم ساق رحمه الله آية النجم: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ}، كم هنا بمعنى: كثير، فهي خبريّة، أي: كثير من الملائكة.
 {فِي السَّمَاوَاتِ} لأن موطن الملائكة: السماوات، ومع كثرتهم {لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً} هذا نفي، لأن {شَيْئاً}: نَكِرة في سياق النفي، أي: لا تغني شيئاً أبداً إلاّ بشرطين: {إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ} هذا الشرط الأول. {وَيَرْضَى} هذا الشرط الثاني.
ويأذن للشافع أن يشفع، ويرضى عن المشفوع فيه أن يُشفع فيه، وهو المؤمن الموحّد الذي عنده ذنوب يستحق بها العذاب، فإذا أذن الله جل وعلا في الشفاعة فيه، فإنه تنفعه الشفاعة، ويسلم من العذاب بإذن الله عزّ وجلّ.
فدلّ على أن الأمر كله الله سبحانه وتعالى، وتُطلب الشفاعة وغيرها من الله، ولا يُتعلّق على غيره، ولا تُصرف العبادة إلاّ له، ولا يُدعى إلاّ هو سبحانه وتعالى، ولا يجوز اتخاذ

ج / 1 ص -244- الوسائط بين الخلق وبين الله في قضاء الحاجات وتفريج الكربات وإجابة الدعوات، لا يجوز هذا، وإنما العباد يجب عليهم أن يتوجهوا إلى الله سبحانه وتعالى في عباداتهم، وفي دعواتهم، وفي سائر أمورهم، ومهمّة الرسل هي: التبليغ عن الله سبحانه وتعالى، أما أنهم يكونون وسطاء بين الله وبين خلقه في قضاء الحوائج فهذا أمر باطل، ولهذا يقول شيخ الإسلام ابن تيميّة: "هناك واسطة من أثبتها كفر، وواسطة من أنكرها كفر" فالواسطة التي من أنكرها كفر: هم الرسل- عليهم الصلاة والسلام- في تبليغ أمر الله سبحانه وتعالى، يعني: من جحد رسالة الرسول كفر، فالرسول واسطة بين الله وبين النَّاس في تبليغ الرسالة، أما الواسطة التي من أثبتها كفر، فهي: جعل الوسائط بين الخلق وبين الله في قضاء الحاجات، وتفريج الكربات، هذه من أثبتها كفر، لأن الله كفّر المشركين في ذلك، والله جل وعلا أمرنا أن نتوجّه إليه مباشرة بدون أن نوسّط أحداً، أو نسأل بجاه أحد، أو بحق أحد، حتى ولو كان هذا الأحد له مكانة عند الله كالرسل والملائكة لأن الله لم يشرع لنا أن نوسطهم في قضاء حوائجنا، بل الله قال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} ما قال: ادعوني بواسطة فلان، أو وسّطوا فلاناً بيني وبينكم، قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ}، وفي الحديث: "ينزل ربنا سبحانه وتعالى كل ليلة إلى سماء الدنيا فيقول: هل من سائل فأعطيه؟ هل من داع فأستجيب له؟، هل من مستغفر فأغفر له؟" فالباب مفتوح بينك وبين الله عزّ وجلّ، لماذا هذا التعريج، وهذه الأباطيل التي تجعلها بينك وبين الله؟، اتصل بالله مباشرة، وهو سميع مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، فهذا إبطال الوسائط التي يضعونها بينهم وبين الله، ويزعمون أنها تقربهم إلى الله زلفى، لا أصحاب القبور، ولا الأشجار، ولا الأحجار، ولا الأصنام، ولا أي مخلوق حتى ولا الأنبياء ولا الملائكة ليسوا الواسطة بين الله وبين خلقه في قضاء الحاجات غير الأعمال الصالحة أمر منفي، أما الواسطة بين الله وبين خلقه في تبليغ الرسالات، فهذا أمر ثابت.

ج / 1 ص -245- وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} الآيتين.
قال أبو العباس: "نفى الله عما سواه كل ما يتعلّق به المشركون، فنفى أن يكون لغيره مِلْكٌ أو قِسْط منه، أو يكون عوناً لله، ولم يبق إلاَّ الشفاعة، فبيّن أنها لا تنفع إلاّ لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}.
ــــــــــــــــــــــــــــــــــــــــ
ثم ذكر الشيخ قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}، وتماماً الآيتين: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ* )وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}.
ثمّ ساقّ رحمه الله كلام شيخ الإسلام ابن تيميّة في توضيح هذه الآية وتفسيرها، وختم به هذا الباب العظيم، الذي هو: "باب الشفاعة".
وقد مضى الكلام في أول الباب وما فيه من آيات وأحاديث وما فيه من تفصيل في أمر الشفاعة، لأن أمر الشفاعة أمر مشكل من قديم الزمان وحديثه، لأن كثيراً - أو جميع- من يقع منهم الشرك في العبادة بدعاء الأولياء والصالحين والموتى إذا سُئلوا وقيل لهم: هذا شرك، قالوا: لا، هذا ليس بشرك، لأننا لم نقصد أن نعبد من دون الله أحداً، لأننا نعلم أن العبادة حق لله، ولكن هؤلاء أناس صالحون لهم مكانة عند الله، ومن العادة أن الإنسان إذا كان له حاجة عند السلطان أو عند الملك أنه لا يتقدم إليه بحاجته مباشرة، لأنه يخشى أن لا يُقبل منه أو لا يُعرف، فحتى لا يُرد طلبه يجعل بينه وبين المطلوب منه واسطة، فهذه الواسطة تشفع له عند من عنده طلب المحتاج. هذا حاصل ما يجيبون به.
وهو جواب باطل، لأن قياس الخالق على المخلوق قياس باطل، لأنّ الله سبحانه وتعالى ينزّه أن يقاس بأحد من خلقه، قال سبحانه: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ(74)}، وقال سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، وقال سبحانه وتعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ(4)}، إلى غير ذلك مما بيّن الله سبحانه أنه لا يجوز أن يُقاس بخلقه أو أن يشبّه بخلقه لوجود الفرق

ج / 1 ص -246- فهذه الشفاعة التي، يظنها المشركون في منتفية يوم القيامة، كما فناها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده [لا يبدأ بالشفاعة أوّلاً] ثم يقال له: ارفع رأسك، وقل يُسمع، وسلْ تُعط، واشفع تشفَّع ".
ــــــــــــــــــــــــــــــــــــــــ
العظيم بين الخالق والمخلوق، فإذا كان ملوك الدنيا تسوغ عندهم شفاعة الشافعين بغير إذنهم، فإن الخالق جل وعلا لا تسوغ عنده لأنه أعظم من ذلك، لأن ملوك الدّنيا بحاجة إلى هؤلاء الشفعاء لإعانتهم على أمور الملك، فيشفعونهم من أجل أن يعينوهم على أمور الملك، أو لأن ملوك الدّنيا لا يعلمون أحوال الرعيّة، فهم بحاجة إلى من يبلّغهم، أو لأن ملوك الدّنيا لا يريدون قضاء الحوائج أحياناً، ولا يريدون الرحمة حتى يأتي من الشفعاء من يتكلم معهم، حتى تتأثر قلوبهم بالعطف، وهذه الأمور كلها منتفية عن الله سبحانه وتعالى، فهو ليس بحاجة إلى من يعينه على أمور الملك، لأنه غني كريم، قادر على كل شيء، وليس بحاجة إلى من يبلّغه عن أحوال خلقه، لأنه يعلم كل شيء، وليس بحاجة إلى من يؤثر عليه ويعطفه، لأنه بعباده رؤوف رحيم، يريد لهم الخير، ويريد لهم الإعانة، ويحب العفو والمغفرة، ويجود على خلقه بدون أن يؤثر عليه أحد أو يتوسط عنده أحد، فهذه الأمور كلها منتفية، وبذلك بطلت حجة المشركين، وتبيّن أن فعلهم هذا هو الشرك، سماه الله شركاً في قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ} هذا هو الشرك، وفي الآية الأخرى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، ثمّ توعدهم بقوله: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، فسمّى فعلهم هذا كذباً وسماه كفراً، بل سماه مبالغة في الكفر، لأن كفّار صيغة مبالغة، فالذي يفعل هذا قد بلغ غاية الكفر وأعظم الكفر- والعياذ بالله-.
وفي هذه الآية يقول: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22) وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} هذه الآية والتي بعدها يقول العلماء عنها: إنها قطعت عروق الشرك من أصله.

ج / 1 ص -247- أما قوله تعالى: {قُلِ} هذا أمر لرسوله محمَّد صلى الله عليه وسلم بأن يقول لهؤلاء الذين يدعون الملائكة وغيرهم من دون الله ويزعمون أنهم يشفعون لهم عند الله بغير إذنه سبحانه وتعالى، قل لهم يا أيها الرسول، بلّغهم، أخبرهم، بيّن لهم.
 {ادْعُوا} هذا أمر توبيخ وتعجيز، لأن الأمر يأتي- أحياناً- للتّوبيخ والتعجيز، لا لطلب الشيء أو تشريع الشيء، كما في قوله: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}، ليس هذا أمراً بالكفر، وإنما هذا أمر توبيخ وتهديد، وإلاّ فالله سبحانه وتعالى لا يأمر بالكفر، وإنما {َفلْيَكْفُرْ} معناه أمر تهديد وتوبيخ وقد يكون الأمر للتعجيز {يَمَعْشَرَ الْجِنِّ وَالْأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا} هذا أمر تعجيز.
 {الَّذِينَ زَعَمْتُمْ} هذا فيه رد عليهم وذلك لأنهم لتم يبنوا فعلهم هذا حتى دليل من الشرع النازل من عند الله، فالله لم يشرع دعاء غيره أبداً، وإنما أمر بدعائه وحده لا شريك له، فمن دعا غيره فهذا زعم منه، والزعم باطل، وكذلك لم يعتمدوا على دليل عقلي فطري، لأن العقل يدل على أن العبادة لا تكون إلاّ لمستحقها وهو الله سبحانه وتعالى، أما العبد الفقير العاجز، فإنه لا يستحق العبادة، هذا دليل العقل مع دليل الشرع بأن العبادة والدعاء لا يصلحان إلاّ لله سبحانه وتعالى، والزعم معناه: الكذب، دلّ على أنهم كاذبون في عملهم هذا، لأنه إذا لم يكن عليه دليل فهو كذب.
ومعنى: {زَعَمْتُمْ} أي: زعمتم أنهم ينفعون أو يضرون.
{مِنْ دُونِ اللَّهِ} أي: غير الله سبحانه وتعالى.
 {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22) وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}، وذلك أن المدعو لابد أن يتوفر فيه أحد هذه الأحوال:
 الحالة الأولى: إما أن يكون مالكاً للمطلوب منه، فأنت إذا طلبت من أحد شيئاً فلابد أن يكون مالكاً له، وهؤلاء المدعوون لا يملكون شيئاً مما يطلب منهم؟ إذاً دعاؤهم باطل، كيف تطلبون من أناس لا يملكون ما تطلبونه منهم فهم: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ} أي: ليس لهم ملك ولو قلّ، والذّرّة معروفة هي أصغر شيء،

ج / 1 ص -248- إما أنها؛ الهَبَاءَة التي تطير في الهواء، أو أنها: النملة الصغيرة التي لا وزن لها، ودائماً يضرب الله هذا المثل: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ(7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ(8)}، أقل شيء من الخير والشر: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} فالظلم منتفٍ عن الله سبحانه وتعالى قليله وكثيره، إذاً كيف تدعونهم وتطلبونهم وهم لا يملكون ما تدعونهم له وتطلبونه منهم؟، هذا من العبث، كيف تُعرضون عن الذي يملك السماوات والأرض ومن فيها، وهو الله، وتنصرفون إلى دعاء من لا يملك شيئاً، {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}.
الحالة الثانية: إذا لم يكن مالكاً فلا أقل من أن يكون شريكاً للمالك، وهذا منتفٍ في حق الخلق، لأنهم لا يشاركون الله في ملكه: {أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ}، فلا أحد يشارك الله في ملك السماوات والأرض أبداً، لا الملائكة، ولا الأنبياء، ولا الأولياء، الملك لله.
الحالة الثالثة: إذا لم يكن مالكاً للشيء ولا شريكاً فيه فربما يكون معيناً للمالك، وإذا كان معيناً للمالك جاز أن يستشفع به إليه، والله نفى هذا وقال: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} لا أحد يعين الله من خلقه، لم يتخذ من خلقه من يعينه على تدبير خلقه سبحانه وتعالى، انفرد بخلق السماوات والأرض، وخلق المخلوقات، ولم يتخذ من يعينه على ذلك، لأنه قادر سبحانه وتعالى على كل شيء.
الحالة الرابعة: قد يكون شفيعاً عند المالك مثل ما يشفع الناس عند الملوك، وهم ليسوا ملوكاً، وليسوا شركاء للملوك، وليسوا وزراء للملوك وأعواناً، لكنهم شفعاء، يأتي ذو جاه ومكانة فيدخل على السلطان ويشفع عنده، وهو ليس معيناً له ولا شريكاً له، هذا جائز في حق المخلوقين، لكن في حق الخالق لا يجوز، لأن الشفاعة لا تكون إلاّ بإذنه {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ} أي: عند الله {إِلَّا لِمَنْ أَذِنَ لَهُ}، هذا بخلاف المخلوقين، قد يشفع عندهم بدون أن يأذنوا، وهل الله أذن في الشفاعة في المشركين من المستحيل أن تقع، الشفاعة في مشرك أو كافر.
قال سبحانه وتعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ(48)}، {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، إذاً بطلت شفاعتهم من كل الوجوه الأربعة، فهي شفاعة باطلة، وإنما

ج / 1 ص -249- وقال أبو هريرة له صلى الله عليه وسلم: من أسعد النّاس بشفاعتك؟، قال: "من قال: لا إله إلاّ الله؛ خالصاً من قلبه".
فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
ــــــــــــــــــــــــــــــــــــــــ
الشفاعة الصحيحة هي الشفاعة التي يتوفر فيها شرطان: الشرط الأول: أن تكون بإذن الله. الشرط الثاني: أن تكون في أهل التّوحيد والإخلاص.
وفي حديث أبي هريرة لما سأل النبي صلى الله عليه وسلم قال: من أسعد النّاس بشفاعتك يا رسول الله؟، قال: "لقد ظننت أن لا يسألني عن هذا الحديث غيرك يا أبا هريرة لما أرى من حرصك على الحديث، أسعد النّاس بشفاعتي: من قال: لا إله إلاّ الله؛ خالصاً من قلبه".
فدلّ هذا الحديث على أن شفاعة الرسول صلى الله عليه وسلم بعد إذن الله تعالى بها لا تكون إلاّ لأهل الإخلاص، لا تكون لأهل الشرك، وأهل الإخلاص هم: "من قال: لا إله إلاّ الله " أي: تلفّظ بها، "خالصاً من قلبه" لم يقلها بلسانه فقط، وإنما قالها عارفاً لمعناها، عاملاً بمقتضاها، معتقداً لها بقلبه.
أما الذي يقول: لا إله إلاّ الله، وهو لا يعرف معناها، ولا ما تدل عليه، أو يعرف معناها، ولكنه لا يعتقدها بقلبه، كحال المنافقين، فهذا لا تنفعه لا إله إلاّ الله، وليس له شفاعة عند الله سبحانه وتعالى، إنما الشفاعة لأهل الإخلاص، وهم الذين ينطقون بهذه الكلمة مخلصين لله عزّ وجلّ في قلوبهم ما تدل عليه هذه الكلمة من إفراد الله تعالى بالعبادة.
فدلّ هذا على أنه لا حظ لأهل الشرك في الشفاعة.
إذاً كل هؤلاء المشركون القدامى والمحدثون، هؤلاء الذين يأتون إلى القبور، ويجثون عندها على ركبهم، ويتمرّغون بجباههم على ترابها، ويذبحون لها، وينذرون لها، ويتمسحون بها، ويقولون: هؤلاء أولياء يشفعون لنا عند الله. هؤلاء كلهم محرومون من هذه الشفاعة، وفعلهم هذا تعب بلا فائدة، وضرر بلا منفعة، لأن هذا هو عين فعل المشركين السابقين.

ج / 1 ص -250- وحقيقته: أن الله سبحانه يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليُكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أُثبتت الشفاعة بإذنه مواضع.
ــــــــــــــــــــــــــــــــــــــــ
والآية: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ}، عامة في الملائكة، وفي الأولياء، والصالحين، وغيرهم، كل من دُعي من دون الله عزّ وجلّ، فهو بهذه المثابة، لا يملك شيئاً ولا مثقال ذرة، ولا يشارك المالك، وليس هو ظهير للمالك، وليس هو شفيع عند المالك بشفاعة أهل الشرك، وأهل عبادة القبور، والأضرحة، والأشجار، والأحجار، والأصنام، وغيرها، هؤلاء لا حظ لهم في الشفاعة، كل هؤلاء القطعان الضائعة، هؤلاء الذين يأتون إلى هذه الأضرحة، وينفقون الأموال، ويضيعون الأوقات، كلهم لا حظ لهم في الشفاعة عند الله سبحانه وتعالى، وإنما الشفاعة لأهل التّوحيد.
والسبب في جعل الله سبحانه وتعالى هذه الشفاعة أنها إكرام للشافع، يأذن الله لمن شاء من عباده أن يشفع إكراماً له، مثل ما يحصل لمحمد صلى الله عليه وسلم في المقام المحمود، إكراماً له صلى الله عليه وسلم، ورحمة للمشفوع فيه إذا كان من أهل الشفاعة والرحمة، هذا هو الحكمة في جعل الله هذه الشفاعة، فالأمر لله سبحانه وتعالى.
وبهذا يتبيّن لنا معنى الآيتين الكريمتين مع بيان شيخ الإسلام ابن تيمية بهذا الكلام الواضح.
وأبو العباس كنية شيخ الإسلام ابن تيمية، واسمه: أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني، الحنبلي، الإمام المشهور. وليس له ولد.
وإنما يكنى أبا العباس من باب التكريم له، ويجوز أن يكنى الإنسان ولو لم يكن له ولد.
فالحاصل؛ أن هذه الآية الكريمة قد أبطلت ما يعتقده المشركون في معبوداتهم، وردّت عليهم ردًّا مفحماً: هل يستطيع المشركون أن يقولوا: إن معبوداتنا هذه تملك في السماوات أو في الأرض شيئاً؟ لا يستطيعون.

ج / 1 ص -251- وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلاّ لأهل الإخلاص والتّوحيد". انتهى كلامه رحمه الله.
ــــــــــــــــــــــــــــــــــــــــ
هل يستطيعون أن يقولوا: إنها شريكة لله؟، لا يستطيعون.
هل يستطيعون أن يقولوا: إنها تعين الله في تدبير الملك؟، لا يستطيعون.
هل يستطيعون أن يقولوا إنها تشفع عند الله بغير إذنه؟، لا يستطيعون.
هل يستطيعون أن يقولوا: إن الشفاعة تنفع المشركين وتنفع الكفار؟ لا يستطيعون. كل هذا لا يستطيعونه أبداً.
هل أحد منهم عارض هذه الآية، وقال: إن معبوداتنا تملك، أو أنها شريكة لله، أو أنها معينة لله، أو أنها تشفع عنده بغير إذنه؟، ما أحد يستطيع أن يعارض كلام الله سبحانه وتعالى، لأن كلام الله لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، ولكن إذ عميت البصائر، وصار الناس يعملون على حسب أهوائهم، وحسب التقاليد الفاسدة؛ حينئذٍ يقعون في المهالك، يقعون فيما وقعوا فيه.
ولو سألت أي خرافي أو أي مشرك من عباد الأضرحة قلت له: أجب عن هذه الآيات؟. ما استطاع الجواب. وإذا لم يستطع الجواب، تبيّن أنه مكابر، وأن عمله باطل.
كان الواجب على من يدّعي الإسلام، ويشهد أن لا إله إلاّ الله وأن محمداً رسول الله؛ الواجب أن يرجع إلى القرآن، وأن يتدبرّ القرآن، وأن يعمل به، وأن يراجع سنة الرسول صلى الله عليه وسلم، ويعمل بها، ولا يذهب مع التقاليد الفاسدة، أو يتبع ما كان عليه الناس، أو الدعاوى الباطلة أن هذه القبور تنفع، أو أن هؤلاء الأموات ينفعون من دعاهم، أو من تقرّب إليهم، هذا كله إذا عُرِضَ على الكتاب والسنّة تبيّن بطلانه.
نعم، قد يقع لهؤلاء الذين يدعون الأولياء أو القبور أن تحصل لهم حاجاتهم التي طلبوها، لكن هذا لا يدل على صحة ما هم عليه، لأنهم قد يُعطون ما طلبوا من باب الفتنة، ومن باب الاستدراج، أو أنه يصادف ذلك قضاءً وقدراً من الله سبحانه وتعالى

ج / 1 ص -252- في إعطائهم هذا الشيء، فيظنون أنه بسبب القبور، وهو في الواقع بقضاء الله وقدره، فحصول المطلوب لا يدل على صحة الطلب، إنما الاحتجاج يكون بكتاب الله وسنة رسوله صلى الله عليه وسلم، لا بالعادات، والتقاليد، والحكايات، والمنامات، والخرافات، أو أن فلاناً قد حصل له كذا، فلان ذهب إلى القبر الفلاني، فلانة ذهبت إلى القبر الفلاني فحملت، هذا ليس بدليل أبداً، لأن إعطاء الإنسان شيئاً مما يحتاج إليه، لا يدل على صحة ما ذهب إليه، أو ما فعل من الشرك والعادات السيئة.
يقول شيخ الإسلام: "قد يرون عند القبور أو يسمعون عند القبور من يكلمهم، أو يخرج عليهم من القبر ويقول: أنا فلان الذي تطلب، وأنا أقضي حاجتك. يتمثل لهم الشيطان، ليس هو الميت، وإنما هو الشيطان، يتمثل لهم بصورة الميت، ويخاطبهم، وقد يجلب لهم شيئاً مما يطلبون من بعيد، وهو شيطان يريد أن يضلهم، ويريد أن يهلكهم، وأن يغرر بهم".
فحصول المقصود لا يدل على صحة العمل، وكذلك كونهم يشاهدون الشخص الذي بصورة الميت، أو يسمعون كلاماً يكلمهم، كل هذا ليس بحجة، لأن هذه أعمال شيطانية، يتمثل لهم الشيطان في صورة الميت، أو يكلمهم بصوت الميت، أو هو شيطان يريد أن يضلهم عن سبيل الله، أو يعطيهم بعض الحوائج، لأن الشيطان يستطيع أن يسير إلى الأمكنة البعيدة، وحمل الأشياء والمجيء بها، وتحضيرها، والجن يتعاونون على هذا الشيء ويحضرون مطلوب هؤلاء، ويعطونهم إياه.
الحاصل؛ أنها كلها أعمال شيطانية، لأنها مخالفة لكتاب الله وسنة رسوله صلى الله عليه وسلم، وهذه من البلايا، يعني: كونهم يحتجّون بأن فلاناً شفي لما ذهب إلى القبر، فلانة حملت لما ذهبت إلى القبر، فلان أعطي كذا وكذا، وهذا ليس بحجة أبداً. هذا فتنة وابتلاء وامتحان، وهو من أعمال الشياطين.
قد يقولون: إنه رأى الميّت في الرؤيا، وأنه قال له كذا وكذا، والرؤيا هذه من الشيطان، الشيطان قد يأتي النائم ويكلمه، أو يتمثل له بصورة من يعرف من الأموات، يأتيه في الرؤيا وهو شيطان، لأنه ليس كل رؤيا تكون صحيحة، الرؤيا على ثلاثة أقسام:

ج / 1 ص -253- رؤياً هي حديث نفس، وأضغاث أحلام، لا أصل لها.
والقسم الثاني: من الشيطان، جاءه فقال له في الرؤيا: اعمل كذا، أو اطلب كذا، أو اذهب إلى كذا، وهي رؤيا شيطانية، خصوصاً إذا كان الإنسان نام على غير ورد؛ لم يقرأ آية الكرسي عند النوم، ولم يقرأ سورة الإخلاص والمعوذتين عند النوم، فإنه يتسلط عليه الشيطان من أجل أن يضله، أو من أجل أن يكدّر عليه نومه، ويزعجه، لأنه يأتيه بمزعجات، يرى أشياء يكرهها.
القسم الثالث: هي الرؤيا الصحيحة، وهي التي تجري على يد المَلَك، هذه الرؤيا الصحيحة وليس فيها تضليل، وإنما فيها خير، وهي جزء من النبوّة- كما في الحديث-، وهي من المبشرات، لكن هذه لا تحصل إلاّ لأهل الإيمان في الغالب، وقد تحصل الرؤيا للكفار لحكمة يريدها الله سبحانه وتعالى، كما حصلت للملك في قصة يوسف عليه السلام، والملك كان كافراً، هذه رؤيا صحيحة جرت لكافر لأمر أراد الله، وهو: الإرهاص ليوسف عليه السلام من أجل أن يكرمه الله بتأويل هذه الرؤيا، ويتبيّن عمله وفضله، ثمّ يُخرج من السجن، ثمّ يصل إلى درجة المُلك.
الحاصل؛ أن الرؤيا، لا يُعتمد عليها في العبادات لأن العبادات ولاسيّما التّوحيد- لا يُبنى إلاَّ على دليل من كتاب الله أو من سنة رسوله صلى الله عليه وسلم، أو إجماع المسلمين، أما المنامات والرؤى والحكايات هذه كلها لا تُبنى عليها الأحكام الشرعية.
لو جاءك واحد في الرؤيا وقال لك: صلِّ كذا وكذا من الصلوات، أو صُم، لم يجز العمل بهذه الرؤيا، لأن التشريع انتهى، ما هناك دليل إلاّ من الكتاب أو السنّة، فليس هناك تشريع بعد وفاة رسول الله صلى الله عليه وسلم، ولاسيّما في أمور التّوحيد، وأمور العقيدة، فهؤلاء الذين شرّعوا في أمور العقيدة، فبنوا الأضرحة على القبور، والرسول ينهى عن ذلك، وطافوا بها، وتقربوا إليها، كل هذا مناف للكتاب والسنّة، لأن الله سبحانه وتعالى لم يشرَع لنا هذه الشركيّات، وهذه الخرافات، وهذه البِدْعيّات والمحدثات.


باب قول الله تعالى إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -254- [الباب الثامن عشر:] *باب قول الله تعالى
 {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}الآية.
وفي الصحيح عن ابن المسيّب عن أبيه قال: لما حضرت أبا طالب
ــــــــــــــــــــــــــــــــــــــــ
غرض المصنّف رحمه الله من عقد هذا الباب: الردّ على الذين غلو في النبي صلى الله عليه وسلم، وعلى المشركين الذين يتعلّقون بالأولياء والصالحين، يدعونهم من دون الله، ويستغيثون بهم، لأنه إذا كان رسول الله صلى الله عليه وسلم لم يملك لعمه أبي طالب شيئاً، وأنه نُهي عن الاستغفار له، ففي حق غير النبي صلى الله عليه وسلم من باب أولى، فدلّ ذلك على أنه صلى الله عليه وسلم لا يُدعى من دون الله، ولا يُطلب منه شيء من الأمور التي لا يقدر عليها إلاّ الله، لأنه لم يملك هذا لعمه أبي طالب مع حرصه على نفعه، وعاتبه الله بقوله: "{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}"، وبقوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}، فإذا كان هذا في حق النبي صلى الله عليه وسلم، وهو أفضل الخلق، دلّ على أنه لا يُدعى من دون الله، ولا يُطلب منه شيء من الأمور التي لا يقدر عليها إلاّ الله، فغيره من باب أولى من الأولياء، والصالحين، وأصحاب الأضرحة، مهما بلغوا من الصلاح، ومهما بلغوا من المكانة في الدين، فإنهم لا يُطلب منهم إلاّ ما يقدرون عليه من أمور الدنيا، إذا كانوا على قيد الحياة، أما أمور الهداية، وأمور قضاء الحاجات التي لا يقدر عليها إلاّ الله من شفاء المرضى، وإنزال المطر، وجلب الأرزاق، وإعطاء الأولاد، هذا كله لا يُطلب إلاّ من الله سبحانه وتعالى، ولا يطلب من غير الله، لا من نبي، ولا من ولي، ولا من أي مخلوق، ومن طلبه من غير الله فهو مشرك الشرك الأكبر المخرج من الملّة.
فهذا غرض المصنّف رحمه الله من عقد هذا الباب.
قال: "في الصحيح" يعني: في الصحيحين صحيح البخاريّ وصحيح مسلم.
"عن ابن المسيّب" هو: سعيد بن المسيّب بن حَزَن بن أبي وهب المخزومي، أحد أكابر التابعين، وكان له منزلة في العلم عظيمة، فهو من أكبر علماء التابعين، وهو أحد الفقهاء السبعة الذين انتهت إليهم الفتوى في الدّنيا في زمانهم.

ج / 1 ص -255- الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية، وأبو جهل، فقال له: "يا عم، قل: لا إله إلاّ الله؛ كلمة أحاجّ لك بها عند الله".
ــــــــــــــــــــــــــــــــــــــــ
وأبوه المسيّب بن حَزَن، صحابي، وجده الحَزَن- أيضاً- صحابي، فهو من كبار التابعين، وأبوه وجده صحابيّان.
"عن أبيه" المسيّب.
"قال: لما حضرت أبا طالب الوفاة" معناه: قارب الوفاة، وليس المراد أنه نزل به الموت، لأنه إذا نزل الموت بالمحتضر، وبلغت الروح الغرغرة لا تُقبل منه توبة، كما جاء في الحديث: "إن الله يقبل توبة العبد ما لم يغرغر" فالمراد بهذا- والله أعلم- أنه لما حضرته الوفاة وظهرت عليه علامات الموت قبل أن تبلغ روحه الغرغرة، وقبل أن يأتي الوقت الذي لا تُقبل منه التوبة. ويَحتمل أنه حضرته الوفاة يعني: بلغ نزع الروح، فيكون هذا خاصًّا بأبي طالب، وأما غيره فإذا وصل إلى هذا الحد فإنه لا تُقبل منه توبة. والله اعلم.
وأبو طالب هو: أبو طالب بن عبد المطّلب عم الرسول صلى الله عليه وسلم، كَفَل الرسول صلى الله عليه وسلم بعد موت جدّه عبد المطّلب، وبقي أبو طالب حول الرسول صلى الله عليه وسلم قبل البعثة وبعد البعثة، يدافع عنه، ويحميه، إلى سنة ثمان من البعثة، وهو لم يفارقه، يدافع عنه، ويحميه من أذى قومه، ويصبر معه على مضايقات المشركين، وبذل معه شيئاً كثيراً، وحرص النبي صلى الله عليه وسلم على هدايته، لعلّ الله أن ينقذه من النار، ومن ذلك أنه لما حضرته الوفاة جاء إليه، وهذا من حرصه صلى الله عليه وسلم على الدعوة إلى الله خصوصاً مع أقاربه، ففيه حرصه صلى الله عليه وسلم على الدعوة إلى الله، وصبره على ذلك.
"وعنده عبد الله بن أبي أمية المخزومي، وأبو جهل" المخزومي، أما عبد الله بن أبي أمية فقد منّ الله عليه بالإسلام فأسلم، وأما أبو جهل عمرو بن هشام - قبّحه الله- فهذا ألدّ أعداء الإسلام، وأعظم الذين آذوا رسول الله صلى الله عليه وسلم، وسمّاه رسول الله صلى الله عليه وسلم: "فرعون هذه الأمّة"، وقُتل يوم بدر، وهو الذي قاد المشركين إلى بدر، وهو الذي حرّضهم على رسول الله صلى الله عليه وسلم، فقُتل مع صناديد قريش في غزوة بدر كافراً- والعياذ بالله-.

ج / 1 ص -256- فقالا له: أترغب عن ملّة عبد المطلب؟، فأعاد عليه النبي صلى الله عليه وسلم، فأعادا، فكان آخر ما قال: هو على ملّة عبد المطلب، وأبى أن يقول لا إله إلاّ الله.
ــــــــــــــــــــــــــــــــــــــــ
"فقال له" أي: قال النبي صلى الله عليه وسلم لأبي طالب.
 "يا عم" هذا فمه استعطاف.
 "قل: لا إله إلاّ الله" يعني: انطق بهذه الكلمة، معتقداً لها بقلبك.
 "كلمة أحاج لك بها عند الله" "كلمة" منصوب على أنه بدل من: لا إله إلاّ الله، لأن لا إله إلاّ الله في محل نصب، مقول القول، وكلمة بدل منها، وبدل المنصوب منصوب، لأنه أحد التوابع الأربع.
 "أحاج لك بها عند الله" يعني: أشهد لك بها عند الله يوم القيامة، من أجل نجاتك من النار، و"أحاج" مجزوم على أنه جواب الأمر، وحرّك بالفتح من أجل التقاء الساكنين، وإلاّ أصله: أحاجج، فأدغمت الجيم في الجيم فصارت أحاج، التقى ساكنان، فحرّك بالفتح للتخلّص من التقاء الساكنين.
بيّن له صلى الله عليه وسلم فائدة ذلك، ترغيباً له.
ففيه أن الداعية إلى الله يبيّن للناس الترغيب، يرغّبهم في الخير، ويبيّن لهم العواقب الحسنة إن استجابوا، ويحذرهم من العواقب الوخيمة إن لم يستجيبوا، فالداعية يبشر وينذر.
ولكن جلساء السوء- والعياذ بالله- تسببوا في شقاوة هذا الرجل: "فقالا له" قال: أبو جهل وعبد الله بن أمية لأبي طالب معارضين لرسول الله صلى الله عليه وسلم: "أترغب عن ملة عبد المطّلب؟" أي: أتترك ملّة أبيك؟، وهذا من إثارة النخوة الجاهلية، والحميّة الجاهلية، وهي: التعصّب الممقوت، وأتيا بالحجة الملعونة، وهي: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ}، وهذه يحتج بها المشركون، إذا جاءتهم الرسل قالوا: نحن وجدنا آباءنا على هذا، لا نقدر أن نترك دين آبائنا ونتبعكم. وفرعون لما جاءه موسى وهارون عليهما السلام قال: {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى}، يحتج عليهم بما كانت عليه القرون الأولى من الكفر والشرك، فهي حجة مطّردة عند المشركين، الاحتجاج بما عليه النّاس، والآباء، والأجداد، وهذه الحجة حالت بين كثير من النّاس وبين الإيمان- والعياذ بالله- إلاّ من هداه الله.

ج / 1 ص -257- فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك" فأنزل الله سبحانه وتعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}.
وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ــــــــــــــــــــــــــــــــــــــــ
"فأعاد عليه رسول الله صلى الله عليه وسلم" هذا فيه: أن الداعية لا ييأس، أي: طلب منه أن يقول: لا إله إلاّ الله.
"فأعادا عليه" أعاد عليه الرّجلان، قولتهم القبيحة: "أترغب عن ملّة عبد المطّلب؟".
فعند ذلك أخذته الحميّة الجاهلية، فقال: "هو على ملة عبد المطلّب".
"هو" هذا ضمير الغائب، يَحتمل أن الرّاوي صرفه، ولم يقل: أنا، من باب كراهة هذا اللّفظ.
وجاء في بعض الروايات:"أنا على ملّة عبد المطلب".
"وأبى أن يقول: لا إله إلاّ الله" ومات- والعياذ بالله- على الشرك.
فعند ذلك النبي صلى الله عليه وسلم من شفقته على عمه، ولما رأى أنه مات على الشرك، وكان منه في حياته من النُّصرة والتأييد قال: "لأستغفرن لك ما لم أُنه عنك" هذا كله من كمال شفقته صلى الله عليه وسلم، ومن مجازاته على المعروف، ووفائه صلى الله عليه وسلم.
"فأنزل الله سبحانه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}" نهاه الله عن ذلك، ونهى المؤمنين، لأن المسلمين لما رأوا رسول الله صلى الله عليه وسلم يستغفر لعمّه قالوا: إذاً نستغفر لموتانا، فأنزل الله هذه الآية.
 {مَا كَانَ} أي: لا يليق ولا ينبغي، وهذا خبر معناه: النهي والتحذير.
"{لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}" المشرك لا يجوز الاستغفار له ولا التّرحّم عليه إذا مات على الشرك، وكذلك في حالة الحياة فالمشرك لا يستغفر له وهو حي، ولا يُترحّم عليه، وإنما يطلب له الهداية، يُقال: اللهم اهده، أما الاستغفار والترحّم فإنه لا يجوز للمشركين، لا أحياءً ولا أمواتاً، لأنه لا تجوز محبتهم وموالاتهم ما داموا على الشرك، وإبراهيم عليه السلام استغفر لأبيه لأنه وعده أن يستغفر له، {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ}.
"وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}" {إِنَّكَ} أيها الرسول،

ج / 1 ص -258- {لا تَهْدِي} لا تملك هداية "{مَنْ أَحْبَبْتَ}" من أقاربك وعمك، والمراد بالمحبة هنا: المحبة الطبيعية، ليست المحبة الدينيّة، فالمحبة الدينيّة لا تجوز للمشرك، ولو كان أقرب الناس: { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}، فالمودة الدينيّة لا تجوز، أما الحب الطبيعي فهذا لا يدخل في الأمور الدينيّة.
 {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} فنفى سبحانه وتعالى عن نبيه محمَّد صلى الله عليه وسلم أنه يملك الهداية لأحد، كما قال تعالى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، قال سبحانه: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ(103)}.
فإن قلت: أليس الله جل وعلا قال في الآية الأخرى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، فأثبت في هذه الآية أن الرسول يهدي إلى صراط مستقيم؟.
فالجواب عن ذلك: أن الهداية هدايتان: هداية يملكها الرسول صلى الله عليه وسلم، وهداية لا يملكها.
أما الهداية التي يملكها الرسول فهي: هداية الإرشاد والدعوة والبيان ويملكها كل عالم يدعو إلى الخير.
أما الهداية المنفيّة فهي: هداية القلوب، وإدخال الإيمان في القلوب، فهذه لا يملكها أحد إلاّ الله سبحانه وتعالى.
فنحن علينا الدعوة، وهداية الإرشاد والإبلاغ، أما هداية القلوب فهذه بيد الله سبحانه وتعالى، لا أحد يستطيع أن يوجد الإيمان في قلب أحد إلاّ الله عزّ وجلّ، هذا هو الجواب عن الآيتين الكريمتين.
 {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} فلا يضع هداية القلب إلاّ فيمن يستحقّها، أما الذي لا يستحقّها فإن الله يحرمه منها، والله عليم حكيم جلّ وعلا، ما يُعطي هداية القلب لكل أحد، وإنما يُعطيها سبحانه من يعلم أنه يستحقّها، وأنه أهل لها، أما الذي يعلم منه أنه ليس أهلا لها، ولا يستحقّها، فإن الله يحرمه منها، ومن ذلك حرمان أبي طالب، حرمه الله من الهداية لأنه لا يستحقّها، فلذلك حرمه منها، والحرمان له أسباب:
ومنها: التعصّب للباطل، وحميّة الجاهلية تسبّبان أن الإنسان لا يوفّقه الله جل

ج / 1 ص -259- وعلا، فمن تبيّن له الحق ولم يقبله فإنه يعاقب بالحرمان -والعياذ بالله-، يعاقب بالزّيغ والضلال، ولا يقبل الحق بعد ذلك، فهذا فيه الحثّ على أن من بلغه الحق وجب عليه أن يقبله مباشرة، ولا يتلكّأ ولا يتأخر، لأنه إن تأخر فحريّ أن يُحرم منه: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}.
وهذا الحديث مع الآية يدلان على مسائل عظيمة:
المسألة الأولى: فيه مشروعية الدعوة إلى الله عزّ وجلّ، فإن الرسول صلى الله عليه وسلم أتى عمه وهو في سياق الموت، من أجل ماذا؟، من أجل الدعوة إلى الله عزّ وجلّ، ففيه: الدعوة إلى الله، وأن الداعية لا ييأس، ولا يقنط من القبول، أو يكسل عن مواصلة الدعوة، ويقول: النّاس ما هم بقابلين، النّاس ما فيهم خير، الإنسان يدعو إلى الله، من قَبِل فالحمد لله، ومن لم يقبل قامت عليه الحجّة، وحصل الأجر للداعية.
المسألة الثانية: في الحديث دليل على مشروعية عيادة المريض المشرك من أجل دعوته إلى الله عزّ وجلّ، فإن الرسول عاد عمه وهو مشرك من أجل دعوته إلى الله.
المسألة الثالثة: - وهي مهمة جدًّا-: أن من قال: لا إله إلاّ الله فإنه يُقبل منه، ويُحكم بإسلامه، ما لم يظهر منه ما يُناقض هذه الكلمة من قول أو فعل، فإن ظهر منه ما يناقض هذه الكلمة حُكم بردّته، أما ما لم يظهر منه ما يناقض هذه الكلمة، فإنه يُحكم بإسلامه، فإن كان صادقاً فيما بينه وبين الله، فهو مسلم حقًّا، وإن كان كاذباً فيما بينه وبين الله فهو منافق، أمره إلى الله عزّ وجلّ، أما نحن فليس لنا إلاّ الظاهر.
المسألة الرابعة: في الحديث دليل على أن الأعمال بالخواتيم، فأبو طالب عاش على الكفر والشرك، لكنه لو قال: لا إله إلاّ الله عند الوفاة، واستجاب للرسول صلى الله عليه وسلم لختم له بالإسلام، فدلّ على أن الأعمال بالخواتيم، وهذا يصدقه قول الرسول صلى الله عليه وسلم في حديث عبد الله بن مسعود: "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وان أحدكم ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" فالأعمال بالخواتيم.

ج / 1 ص -260- المسألة الخامسة: فيه التحذير من جلساء السوء، ماذا جرّ على أبي طالب هؤلاء الجلساء، ومات على الكفر بسبب مشورتهما- والعياذ بالله-.
المسألة السادسة: في الحديث ردٌّ على من زعم إسلام أبي طالب من الشيعة والخرافيين لأن آخر ما قال: هو على ملة عبد المطلب وأبى أن يقول لا إله إلاّ الله.
المسألة السابعة: وهي عظيمة جدًّا: تفسير لا إله إلاّ الله كما يقول الشيخ رحمه الله، وأن معناها: ترك عبادة غير الله، لأن أبا جهل وزميله فهما أنه إذا قال: لا إله إلاّ الله فقد ترك ملّة عبد المطّلب، وأن لا إله إلاّ الله ليست مجرّد كلمة تُقال، وإنما هي كفر بالطّاغوت وإيمان بالله عزّ وجلّ، بخلاف ما يعتقده كثير من الخرافيين في هذا الزمان، يقولون: لا إله إلاّ الله، ويقولون: يا حسين، ويا فلان، ويذبحون للموتى، ويستغيثون بهم، وهم يقولون: لا إله إلاّ الله!!، بل لهم أوراد صباحية ومسائية يقولونها بالمئات، ثم يذبحون للضريح ويطوفون به، ويستغيثون به.
فدلّ على أن أبا جهل أفهم منهم بمعنى لا إله إلاّ الله، لأن أبا جهل فهم أن معنى لا إله إلاّ الله: ترك عبادة الأوثان، وهؤلاء ما فهموا هذا، ما فهموا أن لا إله إلاّ الله معناها؛ ترك عبادة القبور، وهذا من الفقه العظيم، وهذه هي العقيدة الصحيحة، والداعي إلى الله يجب أن يفهم هذا الفقه، لأن هذا هو فقه الدعوة.
المسألة الثامنة: فيه الردّ على المرجئة، الذين يقولون: إن الإيمان هو مجرّد المعرفة أو الاعتقاد، فإذا عرف الإنسان بقلبه أو اعتقد أنه لا إله إلاّ الله وأن محمّداً رسول الله، ولو لم يعمل؛ فإنه يكون مسلماً، لأن الأعمال ليست شرطاً في الإيمان، بل مجرّد المعرفة أو الاعتقاد بالقلب يكفي عندهم، وهذا باطل، لأنها لم تعتبر معرفة أبي طالب لرسالة النبي صلى الله عليه وسلم، لم تعتبر إسلاماً، والله تعالى قال عن المشركين: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}، فهم يعرفون أنه رسول الله، لكن الكبر والحمية الجاهلية، جعلتهم لا يقبلون الدعوة، مع أنهم يعرفونها بقلوبهم، والله جل وعلا حكى عن موسى عليه السلام أنه قال لفرعون: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا

ج / 1 ص -261- رَبُّ السَّمَاوَاتِ وَالْأَرْضِ}، ففرعون عارف بقلبه صحّة ما جاء به موسى، ولكن منعه الكبر والمعاندة، وقال تعالى عن المشركين: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}، وأيضاً قوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ}، فاليهود يعرفون أنه رسول الله - أيضاً- كما قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} يعرفون أنه رسول الله.
وكان أبو طالب يعرف أنه رسول الله، وصرّح بهذا في قصائده، يقول:

"ولقد علمت أن دين محمَّد من خير أديان البرية ديناً

لو لا الملامة أو حذار مسبة لرأيتني سمحاً بذاك مبيناً"

فالذي منعه هو ما جاء في هذا الحديث: أبى أن يقول: لا إله إلاّ الله وقال: "وهو على ملّة عبد المطلب"، وهو يعرف أنه رسول الله.
المسألة التاسعة: فيه تحريم الاستغفار للمشركين، والترحّم عليهم، وموالاتهم، ومحبتهم، لأن الله جل وعلا يقول: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ(113)}.
المسألة العاشرة: فيه التحذير من التعصّب لدين الآباء والأجداد إذا كان يخالف ما جاءت به الرسل، فإن الذي حمل أبا طالب على ما وقع فيه هو التعصّب لدين عبد المطّلب، وأنه سبب لسوء الخاتمة- والعياذ بالله-، فليحذر المسلم من هذا. الواجب على المسلم أن يقبل الحق ولو خالف ما عليه آباؤه وأجداده، أما إذا كان آباؤه وأجداده على حق، فأتباعهم حق، ويوسف عليه السلام يقول: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ}.
فإتباع الآباء والأجداد على الحق مشروع.

ج / 1 ص -262- المسألة الحادية عشرة: وهي المقصودة بالذات من عقد هذا الباب، وهي: الردّ على المشركين الذين يتعلّقون بالأولياء والصالحين، ويدعونهم من دون الله، لأنه إذا كان الرسول صلى الله عليه وسلم لم يملك لعمه أبي طالب الهداية فغيره من باب أولى، وهذه هي المناسبة للتّرجمة.
والله تعالى أعلم.


باب ما جاء في أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -263- [الباب التاسع عشر:]
*باب ما جاء في أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقوا الله عزّ وجلّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء" يعني: ما ورد من الأدلة من أن "سبب كفر بني آدم" السبب في اللغة: ما يُتوصّل به إلى الشيء، ولذلك سمّي الحبل سبباً، قال تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} يعني: فليمدد بحبل إلى السماء. أما السبب عند الأصوليين فهو: ما يلزم من عدمه العدم، ولا يلزم من وجوده وجود ولا عدم لذاته.
"كفر بني آدم" يعني : كفرهم بالله عزّ وجلّ.
"وتركهم" بالجر عطفاً على كفر المضاف إليه، لأن المعطوف على المجرور مجرور.
"دينهم" دينهم منصوب على المفعوليّة، لأن المصدر إذا أضيف أو دخلت عليه "ألـ" فإنه يعمل عمل فعله.
"هو الغلو في الصالحين" الغلو في اللغة: هو الزيادة عن الحد، يقال:. غلى القدر إذا زاد ومنه يقال: غلى السعر؛ إذا زاد في الأسواق، فالغلو في اللغة: هو الزيادة عن الحد.
أما في الشرع: هو الزيادة عن الحد المشروع، يسمّى غلوًّا، ويسمّى طُغياناً.
والغلو في الصالحين، هو: الزيادة في مدحهم، ورفعهم فوق مكانتهم؛ بأن يُجعل لهم شيءٌ من العبادة.
قال: "وقول الله عزّ وجلّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}" المراد بأهل الكتاب: اليهود والنصارى، سُمّوا بأهل الكتاب: لأن الله سبحانه أنزل على أنبيائهم الكتب. اليهود أنزل الله على نبيهم موسى عليه السلام التوراة. والنصارى أنزل الله على نبيهم عيسى- عليه الصلاة والسلام- الإنجيل، فلذلك سُمّوا أهل الكتاب فَرْقاً بينهم وبين الأُميّيّن والوثنيّين الذين لا كتاب لهم.

ج / 1 ص -264- وهذا فيه تنبيه على أن المطلوب منهم أن يتقيّدوا بالكتاب الذي أنزل عليهم، وعدم مجاوزته، وهو تنبيه لكل عالم بأن يلتزم الاعتدال.
"{لا تَغْلُوا}" هذا نهي من الله تعالى لهم عن الغلو، لأن الغلو أن يكون في شخص، أو يكون في دين.
والغلو في الشخص هو: المبالغة في مدحه، ورفعه فوق منزلته التي أنزله الله فيها.
وأما الغلو في الدين فهو: الزيادة عن الحد المشروع في العبادات، في مقاديرها، أو في كيفيّتها، كما في قصة الثلاثة الذي جاءوا يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا بها كأنهم تقالّوها، ولكنهم قالوا: أين نحن من رسول الله صلى الله عليه وسلم وقد غُفر له ما تقدّم من ذنبه وما تأخر؟، فقال أحدهم: أما أنا فأصلي ولا أنام، قال الآخر: أما أنا فأصوم ولا أفطر، وقال الثالث: أما أنا فلا أتزوج النساء [يعني: يتبتّل]، وفي رواية: لا أكل اللحم [من باب التّقشّف وحِرمان النفس]. هذا غلو أيضاً، فلما بلغ ذلك النبي صلى الله عليه وسلم قال لهم: "أنتم الذين قلتم كذا وكذا؟، أما والله إني لأرجو أن أكون أعرفكم بالله عزّ وجلّ، وأخشاكم لله، وإني أصلّي وأنام، أصوم وأفطر، وأتزوّج النساء، فمن رغب عن سنتي فليس منّي"، هذا غلو نهى عنه الرسول صلى الله عليه وسلم، وأمر بالتّوسّط وعدم الغلو.
ولما لُقطت له- عليه الصلاة والسلام - حصى الجمار أمثال حصى الخَذْف - يعني: أكبر من الحِمَّص بقليل- أخذها صلى الله عليه وسلم في كفّه وقال: "أمثال هؤلاء فارموا، وإياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو".
واليهود والنصارى غلو في أنبيائهم، وغلو في دينهم- أيضاً-، غلو في أنبيائهم، حيث قالت النصارى للمسيح: ابن الله، فرفعوه فوق منزلة البشرية إلى منزلة الربوبية ويسمُّونه الرب. وأما اليهود فقد غلوا في عزير، قالوا: هو ابن الله.
وكذلك النصارى غلو في دينهم فابتدعوا الرهبانية، وهي: التّبتّل والتّعبدّ، ولزوم الصّوامع، وعدم الخروج منها، رهبانية ابتدعوها، كما قال الله تعالى: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ}، هذا من الغلو في الدين، قال تعالى: {لا

ج / 1 ص -265- وفي الصحيح عن ابن عباس رضي الله عنه في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً(23)}.
ــــــــــــــــــــــــــــــــــــــــ
 تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ}، وفي الآية الأخرى في سورة النساء يقول: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً(171)}.
فكذلك الذين غلو في الصالحين من هذه الأمة حتى عبدوهم مع الله سبحانه وتعالى، وجعلوا لهم شيئاً من الرّبوبيّة والألوهيّة، سواءً بسواء.
قال: "في الصحيح" يعني: صحيح البخاريّ.
"عن ابن عباس رضي الله عنه في قول الله تعالى" يعني: في تفسير قوله تعالى: "{وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً(23)}"، قال: هذه أسماء رجال صالحين من قوم نوح...إلخ"
قوم نوح لما نهاهم نبي الله نوح- عليه الصلاة والسلام- عن الشرك وأمرهم بعبادة الله وحده لا شريك له؛ تواصوا فيما بينهم بهذه الوصية الكافرة:
"وقالوا لا نذرن آلهتكم" يعني: لا تطيعوا نوحاً عليه السلام، لا تتركوا آلهتكم التي تعبدونها من دون الله. "{وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}" هذه أسماء رجال صالحين، وكان هذا في الأوّل، لأن النّاس كانوا بعد آدم عليه السلام على دين التّوحيد- كما قال ابن عباس-، كانوا على دين التّوحيد دين أبيهم آدم- عليه الصلاة والسلام- عشرة قرون، وكان هؤلاء الصالحون في هذا العهد- عهد التّوحيد-، فلما ماتوا - ويُروى: أنهم ماتوا في سنة واحدة- حزنوا عليهم حزناً شديداً، وبكوا عليهم، فاستغل الشيطان- لعنه الله- هذه العاطفة فيهم، وأشار عليهم بمشورة ظاهرها النصح، وباطنها الخديعة والمكر، أشار عليهم بأن يصوّروا تماثيلهم، يعني: يجعلوا لهم صوراً على شكل تماثيل، كل واحد له صورة، وأن ينصبوا هذه التماثيل على

ج / 1 ص -266- قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا، ولم تُعبد، حتى إذا هلك أولئك ونُسي العلم عُبدت".
ــــــــــــــــــــــــــــــــــــــــ
مجالسهم؛ من أجل أن ينشطوا على العبادة، إذا رأوهم تذكّروا حالتهم فنشطوا على العبادة، فهو جاءهم من باب النصح، وأشار عليهم بمشورة ظاهرها الخبر، وأن هذه وسيلة للنشاط على العبادة، والتقوى، والصلاح، والإقتداء بهؤلاء، إذا رأوا صورهم تذكّروا صلاحهم وحالتهم فاقتدوا بهم، هذا ظاهر نصيحته، ولكنه في الباطن يمكر بهم، لأنه يرمي إلى مرمى بعيد- لعنه الله-، ينظر إلى العواقب، إلى الأجيال القادمة، يؤسس هذا الأساس للأجيال القادمة، وإلاَّ فإنه يعرف أن هؤلاء- ما دام العلم موجوداً، وما دام أنهم على التّوحيد- لن يتركوا عبادة الله عزّ وجلّ، فقبلوا هذه المشورة لأن ظاهرها أنها خير، وابتدعوا هذه البدعة.
وهذا دليل على أن البدع لا تجوز وإن كان ظاهرها الخير، وإن كانت نيّة أصحابها الخير.
ابتدعوا هذه البدعة، وصوّروا هذه التماثيل على مجالس هؤلاء الصالحين ولم تُعبد في هذا الجيل، لأنهم على علم وعلى دين، لكن لما مات هذا الجيل، ونُسي العلم- وفي رواية: نُسِخ العلم بموت العلماء-، لأن الشيطان لا يتسلّط- في الغالب- مع وجود العلماء، لأن العلماء يكافحونه، ويردّون كيده، إنما يتسلّط عند عدم العلماء.
"حتى إذا هلك أولئك، ونُسي العلم" يعني: بموت العلماء الذي يحذّرون من الشرك، "عُبدت" هذه الصور لأن الشيطان قال لهم: إن آباءكم ما نصبوا هذه الصور إلاّ من أجل أن يتقرّبوا إليها، ويسقون بها المطر، فصدّقوه في هذا.
ومقالته لهذا الجيل المتأخِّر تخالف مقالته للجيل السابق، هذا من باب المكر، فصدّقوه في هذا فعبدوهم، ومن حينها حدث الشرك في الأرض، وغُيّر دين آدم - عليه الصلاة والسلام- فبعث الله نبيّه نوحاً عليه السلام أول الرّسل.
وهذا أول شرك حدث في الأرض، وسببه هو الغلو في الصالحين ثمّ بعث الله

ج / 1 ص -267- قال ابن القيم: "قال غير واحد من السلف: لما ماتوا؛ عكفوا على قبورهم، ثمّ صوّروا تماثيلهم، ثمّ طال عليهم الأمد، فعبدوهم".
ــــــــــــــــــــــــــــــــــــــــ
نبيّه نوحاً عليه السلام ينهى عن ذلك، ويريد ردّهم إلى التّوحيد، ولكن لم يؤمن معه إلاّ القليل كما قال الله سبحانه وتعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ}، كما قال كفّار قريش لما نهاهم محمّد صلى الله عليه وسلم عن الشرك: {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ}، لا تطيعوا محمّداً فدين المشركين واحد من قديم الزمان وحديثه.
"قال ابن القيم" ابن القيّم هو: محمّد بن أبي بكر بن أيوب الزرعي الدمشقي، الإمام الجليل، الحافظ، صاحب المصنّفات المشهورة في التّوحيد والأصول والفقه ومختلف العلوم، وهو أكبر تلاميذ شيخ الإسلام ابن تيميّة- رحمهما الله- علماً وقدراً.
قال: "لما ماتوا" يعني: لما مات هؤلاء الصالحون. وهذا تفسير وتوضيح لما قاله ابن عباس رضي الله عنه.
"عَكَفوا على قبورهم" العُكوف هو: طول البقاء في المكان، ومنه: الاعتكاف في المساجد، كما عرّفه الفقهاء بأنه: لزوم مسجد لطاعة الله.
"ثم صوّروا تماثيلهم" هذه خطوة ثانية.
"ثم طال عليهم الأمد فعبدوهم" هذه خطوة ثالثة.
فهذه الآثار مع الآية الكريمة تدلّ على مسائل عظيمة:
المسألة الأولى: تحريم الغلو في الصالحين، بمعنى ما ذكرناه في الغلو، وأنه يؤول إلى الشرك، فإن غلو قوم نوح في الصالحين آل بهم إلى الشرك- والعياذ بالله-، فهذا شاهد للتّرجمة: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين" وهذا ظاهر، فإن ما وقع في قوم نوح كان سببه الغلو في الصالحين.
وفيه ردٌّ على عبّاد القبور اليوم، الذين يقولون: البناء على القبور من باب المحبة للصالحين. وكوننا نستغيث بهم، ونستشفع بهم، ونذبح لهم، وننذر لهم، ونتبرّك بتربتهم، هذا ليس من الشرك، هذا من باب محبة الصالحين. ويقولون: للذين ينكرون هذا أنتم تبغضون الصالحين. هكذا فسروا المحبة والبُغض، بأن

ج / 1 ص -268- المحبة: عبادتهم، والبغض: ترك عبادتهم، هذا من انتكاس الفِطَر- والعياذ بالله-.
فالآية والأثر يردّان عليهم، لأن هذا ليس من محبة الصالحين، وإنما هو من الغلو فيهم الذي يؤول إلى الشرك- والعياذ بالله-.
المسألة الثانية: في هذه الآثار دليل على أن الغلو في الصالحين من سنّة اليهود والنصارى، قال الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}، فالغلو في الصالحين من سنة اليهود والنصارى، وليس من سنة المسلمين، فهؤلاء القبوريون سلفهم اليهود والنصارى، وبئس السلف.
المسألة الثالثة: فيه التحذير من التصوير، ونشر الصور، لأن ذلك وسيلة إلى الشرك، فأول شرك حدث في الأرض هو بسبب الصور المنصوبة، وهذه إحدى علّتي تحريم التصوير، لأن التصوير ممنوع لعلّتين:
العلّة الأولى: أنه وسيلة إلى الشرك.
العلّة الثانية: أن فيه مُضاهاة لخلق الله سبحانه وتعالى.
وقد قال تعالى كما في الحديث القدسي: "ومن أظلم ممّن ذهب يخلق كخلقي، فليخلقوا حبّة، أو ليخلقوا شعيرة"، فالمصوّر يحاول أن يضاهي خلق الله تعالى بإيجاد الصورة، فلذلك يجعل لها أعضاء، ويجعل لها عينين، ويجعل لها أنفاً، ويجعل لها شفتين، ويجعل لها وجهاً، ويجعل لها يدين، ويجعل لها رجلين، يضاهي خلق الله، إلاّ أنه لا يقدر على نفخ الروح فيها، ويجعل الصورة على شكل ضاحكة، أو على شكل باكية، أو شكل مقطّبة الجبين، أو مسرورة، كل هذا مضاهاة لخلق الله، وإن كانوا يسمون هذا من باب الفنون، وهي فنون شيطانية، والجنون فنون، فتسميته من باب الفنون لا يسوغ عمله، والتصوير ملعون من فعله، ففيه: التحذير من التصوير ونصب الصور. لأن ذلك يؤول إلى الشرك بالله عزّ وجلّ، وهذا أعظم العلّتين في النهي عن التصوير ونصب الصور، لاسيّما صور المعظمين من الملوك والرؤساء ومن الصالحين والمشايخ إذا نُصبت فإن هذا يؤول إلى عبادتها، ولو على المدى البعيد، لأن الشيطان حاضر ويشغل الجهل والعواطف.
المسألة الرابعة: في الآية والآثار دليل على تحريم البدع في الدين، وأنها

ج / 1 ص -269- تؤول إلى الشرك، ولذلك قال العلماء: البدعة توصل إلى الشرك ولو على المدى البعيد. وهذه بدعة قوم نوح وصَّلت إلى الشرك، وهذا شيء واضح.
المسألة الخامسة: فيه دليل على أن حسن النيّة لا يسوغ العمل غير المشروع، لأن قوم نوح نيّتهم حسنة، عندما صوّروا الصور يريدون النشاط على العبادة، وتذكر أحوال هؤلاء الصالحين، ولا قصدوا الشرك أبداً، وإنما قصدوا مقصداً حسناً، لكن لما كان هذا الأمر بدعة صار محرّماً لأنه يُفضي إلى الشرك ولو على المدى البعيد، فالنية الحسنة لا تسوغ العمل غير المشروع.
المسألة السادسة: وهي عظيمة جداً: فيه بيان فضيلة وجود العلم والعلماء في النّاس، ومضرّة فقدهم، لأن الشيطان ما تجزّأ على الدعوة إلى الشرك مع وجود العلم ووجود العلماء، إنما تجزّأ لما فُقد العلم ومات العلماء، فهذا دليل على أن وجود العلم ووجود العلماء فيه خير كثير للأمة، وأن فقدهم فيه شر كثير.
المسألة السابعة: فيه التحذير من مكر الشيطان، وأنه يُظهر الأشياء القبيحة بمظهر الأشياء الطيبّة حتى يغرِّر بالناس. هذا من ناحية.
ومن ناحية أخرى أنه يتدرّج بالناس شيئاً فشيئاً، لأنه تدرّج بقوم نوح من تذكّر العبادة والنشاط والمقصد الحسن، تدرّج بهم إلى المقصد السيء والشرك بالله عزّ وجلّ.
وليسو هذا مقصوراً على شيطان الجن، بل وشيطان الإنس كذلك يعمل هذا العمل، فدعاة السوء ودعاة الضلال- أيضاً- يمكرون بالأمة الإسلامية مثل ما يمكر الشيطان: {شَيَطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً}.
المسألة الثامنة: فيه دليل على تحريم الغلو في قبور الصالحين،، فقول ابن القيم: "لما ماتوا عكفوا على قبورهم" فيه: التحذير من الغلو في قبور الصالحين، وذلك بالعكوف عندها، أو البناء عليها، أو غير ذلك من أي مظاهر الغلو، والنبي صلى الله عليه وسلم حذّر من البناء على القبور، وحذّر صلى الله عليه وسلم من الصلاة عند القبور، والدعاء عند القبور، لأن ذلك وسيلة إلى الشرك، وحذّر صلى الله عليه وسلم من إسراج القبور، فقال: "لعن الله زائرات القبور، والمتخذين عليها المساجد والسّرج" لأن هذا يغرّ العوام، ويقولون: ما عمل به هذا العمل إلاّ لأنه يضر أو ينفع، ولذلك أوصى النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه

ج / 1 ص -270- وعن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
قال: "لا تدع قبراً مشرفاً إلاّ سوّيته" المشرف: هو المرتفع بالبناء، "إلاَّ سوّيته" يعني: هدمت البناء الذي عليه، وكذلك نهى صلى الله عليه وسلم عن تجصيص القبور، وطلائها بالجص، أو بالنورة، أو بالبويات، أو الألوان المزخرفة، لأن هذا يغرّ العوام، ويظنون أنه ما عمل به هذا العمل إلاّ لأنه له خاصية، ونهى صلى الله عليه وسلم عن الكتابة على القبور، فلا يكتب على القبور اسم الميت، ولا تاريخ وفاته، ولا مكانته، فلا يقال: هذا قبر العالم الفلاني الذي عمل كذا وكذا، كل هذا لا يجوز، لأن هذا يغرر بالناس فيما بعد، ويقولون: ما كُتبت هذه الكتابة إلاّ لأن هذا الميّت له خاصيّة. كل هذه الأمور نهى عنها الشارع، لأنها وسائل إلى الشرك.
والمشروع في القبور أن تُدفن كما كان على عهد النبي صلى الله عليه وسلم تُدفن بترابها، وتُرفع عن الأرض قدر شبر بالتراب من أجل أن تُعرف أنها قبور فلا تُداس، ويجعل عليها نصائب من طرفيها لتحديد القبر، لأجل أن لا يوطأ، وما زاد عن ذلك فهو ممنوع.
هكذا كانت القبور في عهد النبي صلى الله عليه وسلم، وهذه سنة النبي صلى الله عليه وسلم في دفن الأموات.
المسألة التاسعة: فيه أن درأ المفاسد مقدم على جلب المصالح، وهذه قاعدة مشهورة، لأن عمل قوم نوح فيه مصلحة جزئية وهي: تذكر حالة الصالحين، لكن المفسدة أكبر من هذا، وهو أن ذلك يؤول إلى الشرك- والعياذ بالله-.
قوله: "وعن عمر" المراد به: عمر بن الخطاب بن عمرو بن نُفَيْل العدوي القرشي، ثاني الخلفاء الراشدين، وأفضل هذه الأمة بعد أبي بكر الصدّيق، رضي الله تعالى عن الجميع.
فهو عمر بن الخطاب الذي أعزّ الله به الإسلام والمسلمين، وفتح الله على يديه الفتوحات في المشرق والمغرب، حتى اتسعت رُقْعة الإسلام في الأرض، وله من الفضائل الشيء الكثير، رضي الله تعالى عنه وأرضاه وعن جميع صحابة رسول الله والتابعين لهم بإحسان إلى يوم الدين.
"أن رسول الله صلى الله عليه وسلم قال: "لا تُطْروني" هذا نهي منه صلى الله عليه وسلم عن الإطراء في حقهّ،

ج / 1 ص -271- والإطراء هو: زيادة المدح والمبالغة فيه، كما هي عادة بعض المدّاحين من الشعراء وغيرهم، وهذه صفة ذميمة، فإن كثرة المدح والزيادة في ذلك منهي عنها في حق الرسول صلى الله عليه وسلم وفي حق غيره، ولكن في حق الرسول أعظم، لأن ذلك يؤدي إلى الشرك والكفر، فإن الغلو في مدح الأنبياء يؤدي إلى الشرك، كما حصل للنصارى واليهود حينما غلو في الأنبياء.
فمعنى قوله: "لا تُطروني" يعنني: لا تزيدوا في مدحي.
 "كما أطرت النصارى ابن مريم" النصارى المراد بهم: أتباع عيسى عليه السلام، قيل: سُمُّوا نصارى نسبة إلى البلد: الناصرة في فلسطين، أو من قوله تعالى: {قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ}، وهم أهل ملّة من الملل الكتابيّة، ويسمّون بالنصارى، أما أن يسمّوا بالمسيحيين- كما عليه النّاس الآن- فهذا غلط، لأنه لا يقال: المسيحيون إلاّ لمن اتبع المسيح عليه السلام، أما الذي لم يتبعه فإنه ليس مسيحيًّا، وإنما هو نصراني، فاسمهم في الكتاب والسنّة: النصارى.
كما أن اليهود نفروا من الاسم الخاص بهم في الكتاب والسنّة وهو اليهود فسموا أنفسهم إسرائيل، وإسرائيل هو نبي الله يعقوب - عليه الصلاة والسلام- فليسوا هم إسرائيل، وإنما هم اليهود. هذا هو اللفظ الموضوع لهم، الذي رُبطت به اللعنة والغضب من الله سبحانه وتعالى بسبب كفرهم بالله وعنادهم وتعنتّهم، فهم اليهود.
نعم، يُقال: بنو إسرائيل- كما سمّاهم الله بذلك- لأنهم من ذرية يعقوب عليه السلام في الغالب، وفيهم أناس يهود ليسوا من ذرية إسرائيل، لكن الغالب عليهم أنهم من بني إسرائيل.
وعلى كل حال؛ لا يجوز أن يُقال: إسرائيل، وإنما يُقال: اليهود، أو يقال: بنوا إسرائيل.
 " كما أطرت النصارى" أي: كما غلت النصارى في مدح المسيح عليه السلام.
 "ابن مريم"يُنسب إلى أمه عليها السلام لأنه ليس له أب، لأن الله خلقه من أم بلا أب بقوله: {كُن}، فهو تكوّن بالكلمة من قوله: {كُن}، ولذلك يُقال: (كلمة الله)، لأنه تكوّن بها من غير أب، فتكوّن بأمر الله سبحانه وتعالى حين قال له: "كُن" فكان بأمر الله، هذا

ج / 1 ص -272- سبب تسميته كلمة الله، والله قادر على كل شيء، فالله خلق آدم من غير أب ولا أم، خلقه من تراب بشراً سوياً، وخلق حوّاء من غير أم، خلقها من آدم: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا}، وخلق عيسى أم بلا أب، وخلق سائر البشر من أم وأب، ولهذا يقول الله جل وعلا: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}، فإذا كنتم تعجبون من خلق عيسى من أم بلا أب، فآدم عليه السلام أولى بالعجب، لأن الله خلقه من تراب {ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، فلا غرابة في قدرة الله سبحانه وتعالى، فالله قادر على كل شيء، لا تتحكّم فيه الأسباب، وإنما هو سبحانه يتحكّم في الأسباب والمخلوقات: {يَخْلُقُ مَا يَشَاءُ} سبحانه وتعالى، ولا حَجْر على قدرته سبحانه وتعالى.
وكيف أطرت النصارى ابن مريم؟، قالوا: إنه ابن الله، أو هو الله، أو ثالث ثلاثة. ولا يزالون على هذه المقالة إلى الآن، في إذاعاتهم، وفي كتاباتهم.
فسبب وقوعهم في هذا الكفر هو: الغلو- والعياذ بالله-، لأنهم لم يرتضوا أن يصفوا عيسى بأنه عبد الله ورسوله، وإنما زادوا وقالوا: إنه ابن الله جاء ليخلّص النّاس من الخطيئة، وقُتل وصُلب من أجل أن يخلّص النّاس من الخطيئة، ثمّ بعد قتله وصلبه قام وصعد إلى السماء.
وهذا كذب مَحْضٌ، كذبه الله وردّه بقوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ}، فالذي قُتل وصُلب هو شخص غير المسيح، ألقى الله شبه المسيح عليه، فقُتل وصُلب، لأنه خان ودلَّ الكفرة على مكان المسيح، أما المسيح فإنه رفعه الله إليه، ولهذا لم يجزموا أن الذي قتلوه هو المسيح: قال تعالى: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ}.
فالحاصل؛ أن هذا هو غلو النصارى، أنهم مدحوا المسيح ورفعوه فوق منزلته، حتى عبدوه من دون الله، وادّعوا فيه الربوبية بسبب الغدو، وعيسى عليه السلام يقول: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً * وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً(31)}، وفي يوم القيامة يتبرّأ من هؤلاء: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}، فالعبادة حق الله ليست حقاً لمخلوق، {مَا يَكُونُ لِي} ما ينبغي ولا يليق ولا يصح {أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} لأن العبادة حق لله سبحانه وتعالى، ثمّ ردّ ذلك

ج / 1 ص -273- إلى الله {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}، والله يعلم سبحانه وتعالى أن عيسى لم يقل هذه المقالة، وإنما هذا من باب التوبيخ لهؤلاء، ثمّ قال: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} هذا تصديق للمسيح عليه السلام على رؤوس الأشهاد يوم القيامة، حينما يجتمع الأولون والآخرون يوم القيامة، فهذا مآلهم -والعياذ بالله-، وهذا موقف المسيح - عليه الصلاة والسلام- في الدنيا والآخرة أنه عبد الله ورسوله، ليس له من الربوبية شيء، ولا يستحق من العبادة شيئاً، وإنما العبادة حق لله سبحانه وتعالى وحده لا شريك، وإذا كان المسيح ليس له حق في العبادة، ومحمد صلى الله عليه وسلم ليس له حق في العبادة، وجميع الرسل، فكيف بغيرهم من الأولياء والصالحين.
ففي هذا الحديث دليل على ما ساقه المصنّف من أجله، وهو أن الغلو في الصالحين يسبِّبُ كفرَ بني آدم وتركهم دينهم.
وفي هذا شفقته صلى الله عليه وسلم بأمته، حيث حذّرهم مما وقعت فيه النصارى.
وفيه: النهي عن التشبّه بالكفار.
ثمّ قال صلى الله عليه وسلم: "إنما أنا عبد، فقولوا: عبد الله ورسوله" "إنما" هذه كلمة حَصْر، أي: أن شأني ومكانتي أنني عبد الله سبحانه وتعالى، ليس لي من الربوبية شيء، والعبد لا يُغلى فيه ويُطرأ، ويُرفع فوق منزلته.
 "فقولوا: عبد الله ورسوله" أرشدنا صلى الله عليه وسلم إلى أن نقول فيه الكلام الواقع واللاّئق به صلى الله عليه وسلم، وهو أنه عبد الله ورسوله. فدلّ هذا على أنه يُمدح صلى الله عليه وسلم بصفاته من غير زيادة ومن غير نقص، وهي: العبودية والرسالة، والله جل وعلا وصف محمّداً بأنه عبد في كثير من الآيات، في مقام التنزيل قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا(1)}، {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)}، وفي مقام الإسراء قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى}، والمعراج في قوله: {ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى(9)

ج / 1 ص -274- فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى(10)}، وفي مقام التحدّي وصفه الله بالعبودية قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ(23)}.
ففي قوله: "عبد الله" ردٌّ على الغلاة الذين يغلون في حقه صلى الله عليه وسلم.
وفي قوله: "رسوله" ردٌّ على المكذبين الذين يكذّبون برسالته صلى الله عليه وسلم، والمؤمنون يقولون: هو عبد الله ورسوله.
هذا وجه الجمع بين هذين اللّفظين، أن فيهما رداً على أهل الإفراط وأهل التفريط في حقه صلى الله عليه وسلم.
وفيه: ردٌّ على الذين غلو في مدحه صلى الله عليه وسلم من أصحاب القصائد، كقصيدة البُردة والهمزية وغيرهما من القصائد الشركية التي غلت في مدحه صلى الله عليه وسلم، حتى قال البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

فنسي الله سبحانه وتعالى.
ثم قال:

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاّ قل يا زلة القدم

يعني: ما ينجيه من النار يوم القيامة إلاّ الرسول.
ثم قال:

فإن من جودك الدّنيا وضرّتها ومن علومك علم اللّوح والقلم

الدّنيا والآخرة كلها من جود النبي صلى الله عليه وسلم، أما الله فليس له فضل، هل بعد هذا الغلو من غلو؟؟.
واللّوح المحفوظ والقلم الذي كتب الله به المقادير هذا بعض علم النبي صلى الله عليه وسلم، ونسي الله تماماً- والعياذ بالله-.
وكذلك من نهج على نهج البردة ممن جاء بعده، وحاكاه في هذا الغلو، هذا كله من الغلو في مدح النبي صلى الله عليه وسلم ومن الإطراء.
أما المؤمنون فيمدحون الرسول صلى الله عليه وسلم بما فيه من الصفات الحميدة والرسالة

ج / 1 ص -275- وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو".
ــــــــــــــــــــــــــــــــــــــــ
والعبودية، كما أرشد إلى ذلك النبي صلى الله عليه وسلم، كما عليه شعراء الرسول صلى الله عليه وسلم الذين مدحوه وأقرّهم، مثل: حسّان بن ثابت، وكعب بن مالك، وكعب بن زُهير، وعبد الله بن رواحة، وغيرهم من شعراء الرسول صلى الله عليه وسلم الذين مدحوه بصفاته صلى الله عليه وسلم، وردوا على الكفّار والمشركين.
هذا هو المدح الصحيح المعتدل، الذي فيه الأجر وفيه الخير، وهو وصفه صلى الله عليه وسلم بصفاته الكريمة من غير زيادة ولا نُقصان.
ثم قال المصنّف رحمه الله: "وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، هكذا ذكره المصنف رحمه الله من غير أن يذكر راويه، ومن غير أن يعزوه إلى مخرِّج من أصحاب الكتب، بل جعل مكان ذلك بياضاً.
والحديث رواه ابن عباس، وخرّجه أحمد في مسنده، وأبو داود في سننه، وابن ماجه في سننه.
وهذا حصل في مُنْصَرَفه صلى الله عليه وسلم في حجة الوداع من مزدلفة إلى منى من أجل رمي جمرة العقبة، ولما كان في الطريق بين مزدلفة ومنى قال لابن عباس: "التقط لي الحصى"، فلقط له سبع حصيات مثل حصى الخَذَف، وهي الصغار التي تُخْذَف على رؤوس الأصابع، وهي أكبر من الحِمَّص بقليل، فأخذها صلى الله عليه وسلم بيده الكريمة، ثمّ نفضها والناس ينظرون إليه، ثمّ قال صلى الله عليه وسلم: "أمثال هؤلاء فارموا، وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، وهذا يدل على أن الواجب علينا أن نتقيد بالعبادة كما جاءت.
فـ "إياكم" هذه كلمة تحذير.
"والغلو" تقدم معناه، وهو: الزيادة على الحد المشروع، وهذا لا يجوز، وهو مردود وهلاك، بل نتقيّد بضوابط العبادة كما جاءت في سنة رسول الله صلى الله عليه وسلم، وليس لنا تدخّل في تحديد العبادة ومواقيتها وصفاتها، وهيئاتها، وإنما يتبع في هذا ما دلّ عليه الدليل من كتاس الله وسنة رسوله صلى الله عليه وسلم، علينا الامتثال فقط.

ج / 1 ص -276- "فإنما أهلك من كان قبلكم الغلو" مثل النصارى غلو في عيسى عليه السلام، يعني: فأخرجهم الغلو من الدين إلى الكفر- والعياذ بالله- فهلكوا، وهم يريدون النجاة، لكن لما كانت طريقتهم غير مشروعة لم تحصل لهم النجاة، وإنما حصل لهم الهلاك، فكل أحد يريد النجاة من غير أن يسلك طريقها فإنه هالك، لا نجاة إلاّ بإتباع الرسول صلى الله عليه وسلم، مهما كلّف الإنسان نفسه إذا خالف منهج الرسول صلى الله عليه وسلم فإنه غالٍ وهالك، وهو مشابه لمن كان قبلنا من الغلاة.
ففي هذا: التحذير من الغلو في العبادات، والغلو في الأشخاص، والغلو في كل شيء، فالغلو في كل شيء ممنوع، والمثل يقول: "كل شيء جاوز حدّه انقلب إلى ضده"، كل غلو فهو طريق هلاك، وإنما طريق النجاة هو الاعتدال والاستقامة: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا}.
وما هلكت الخوارج والمعتزلة وعلماء الكلام إلاّ بسبب غلوهم.
فالخوارج عندهم عبادة عظيمة، حتى إن الصحابة يحقرون صلاتهم إلى صلاتهم، وعندهم قراءة للقرآن كثيرة، لكنهم لم يقتصروا على المشروع، زادوا -والعياذ بالله- حتى هلكوا، وكل من فعل هذا فإنه يهلك، والتجربة موجودة، وما وصل أحد من المتنطّعين والغلاة إلى النتيجة المطلوبة أبداً، وإنما يكون سبيلهم الهلاك في الدّنيا والآخرة.
فهذا مما يحذّر منه في هذا الزمان، لأن ظاهرة الغلو والتّنطع كثرت إلاّ من رحم الله عزّ وجلّ ، وذلك لما فشا الجهل في الناس جاء الغلو وجاءت المخالفات بتزيين شياطين الإنس والجن.
فالواجب علينا أن نحذر من هذا، وأن نلزم طريق الاستقامة في كل شيء.
أما المعتزلة فغلوا في تنزيه الله، حتى نفو صفات الله التي وصف بها نفسه.
والممثلة غلو في إثبات الصفات، حتى شبّهوا الخالق بالمخلوق، فغلو في ذلك، فَضَلّوا -والعياذ بالله-.
وأهل السنّة والجماعة توسطوا؛ فأثبتوا لله الأسماء والصفات كما جاءت، تنزيهاً بلا تعطيل، هذا نفي للغلو في التنزيه، وإثباتاً بلا تمثيل، هذا نفي للغلو في الإثبات، فهم توسطوا.

ج / 1 ص -277- ولمسلم عن ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطّعون" قالها ثلاثاً.
ــــــــــــــــــــــــــــــــــــــــ
أما المعتزلة فهم غلو في التنزيه حتى نفو الصفات.
والممثلة غلو في الإثبات حتى شبهوا الله بخلقه، تعالى الله عما يقولون.
والخوراج والمعتزلة غلوا في الأمر بالمعروف والنهي عن المنكر، حتى خرجوا على أئمة المسلمين، ومن أصولهم: الأمر بالمعروف والنهي عن المنكر، بمعنى: الخروج على الأئمة.
والأمر بالمعروف والنهي عن المنكرمطلوب، ولكن في حدود الشريعة، قال صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه" فجعل الأمر بالمعروف والنهي عن المنكر مراتب حسب الاستطاعة، ولم يأمر بالخروج على الولاة، ونقض البيعة، والتفريق بين المسلمين، وهذه طريقة المعتزلة والخوراج.
والخوارج خرجوا على أمير المؤمنين علي بن أبي طالب رضي الله عنه، وانتهى بهم الأمر إلى أن قتلوه رضي الله عنه، هذا كله بسبب الغلو، بزعمهم أنهم يأمرون بالمعروف وينهون عن المنكر، فسبب لهم هذا الهلاك، وهذا مصداق قوله صلى الله عليه وسلم "فإنما أهلك من كان قبلكم الغلو".
فالغلو هلاك في الدّنيا، وهلاك في الآخرة، ولا يأتي بخير أبداً، ودين الله بيّن الغالي فيه والجافي عنه، دين الله وسط: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً}، وسط بين الغلو وبين الجفاء، وهذه الأمة عدول خيار، ليس فيهم غلو، وليس فيهم جفاء، وإنما فيهم الاعتدال، هذا هو طريق النجاة دائما وأبداً.
قال "ولمسلم" يعني روى الإمام مسلم رحمه الله في صحيحه.
"عن ابن مسعود" عبد الله بن مسعود بن غافل الهذلي، الصحابي الجليل، والعالم الكبير، الذي يُعد من أكابر علماء الصحابة، وإليه المرجع في الفتوى، ورواية الحديث، وغير ذلك، فهو من أكابر الصحابة، ومن السابقين الأولين إلى الإسلام، رضي الله تعالى عنه، وكان- أيضاً- من أشد الناس تحذيراً من البدع

ج / 1 ص -278- "والغلو" ومواقفه من المبتدعة مشهورة، وكلماته رضي الله تعالى عنه في ذلك مأثورة.
"أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" قالها ثلاثا" المتنطعون: جمع متنطع، وأصل التنطع هو التقعّر في الكلام إظهاراً للفصاحة، هذا هو أصل التنطع في اللغة. والمراد هنا: التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة.
والتنطع في الكلام معناه: أن يتكلم الإنسان بالكلمات الغريبة من اللغة التي لا يفهمها الناس، فيأتي بأسلوب وألفاظ من وحشي اللغة لا يعرفها النّاس.
وكذلك من التنطع في الكلام: أن يخاطب الحاضرين بأشياء لا يفهمونها، فالنّاس بحاجة إلى أن يبيّن لهم عقيدتهم وعبادتهم وطهارتهم ومعاملاتهم، ثمّ يذهب يتكلم في أشياء بعيدة عنهم، بل بعيدة من مجتمعهم، يتكلم في أمور السياسة، والأمور البعيدة، وأمور الدول، والأمور وسائل الإعلام، ص وأمور بعيدة، العوام لا يعرفون منها شيئاً، ولا يستفيدون منها شيئاً، ويخرجون من عنده بجهلهم، لا يعرفون أمور دينهم، بل منهم من لا يعرف كيف يصلي، منهم من لا يعرف كيف يتوضأ، ومنهم من لا يعرف كيف يغتسل من الجنابة، فيخرجون بجهلهم، وما انتفعوا بهذا الكلام البعيد الغريب عن أسماعهم.. هذا من التنطع.
وغرض المتكلم أن يبيّن للناس أنه فاهم، وأنه مثقّف ولو على حساب الحاضرين، ولو ما فهموا، ولو ما عرفوا شيئاً.
وهذا من التنطع.
والمطلوب من الخطيب والمحاضر والمتكلم والمدرس: أن يتكلم في حدود ما يفهمه الحاضرون، وما هم بحاجة إليه في أمور دينهم، وفي أمور معاملاتهم وأخلاقهم، هذا هو المطلوب.
وأن يكون قصده نفع الحاضرين، وتعليم الحاضرين، لا يكون قصده إظهار شخصيته، وإظهار فصاحته، فهذا هالك كما قال النبي صلى الله عليه وسلم: "هلك المتنطعون".
فلنحذر من هذا حينما نتكلم في درس، حينما نخطب في الجمعة، أو عيد أو استسقاء، حينما نلقي محاضرة، علينا أن نراعي حالة الحاضرين، وأن نأتي من

ج / 1 ص -279- الكلام بما يفهمونه، وما يستفيدون منه، وأيضاً يكون بأسلوب سهل، لا نتعمّد المجيء بأساليب لا يفهمونها، وكلمات لا يفهمونها، بل يختار الموضوع المناسب، والأسلوب المناسب، واللغة التي يفهمونها. هذا الذي يريد الخير للناس، ويريد تعليم الناس.
أما الذي يريد أن يُظهر نفسه على حساب الناس، فهذا هو المتنطع، وهذا لا يفيد شيئاً، ويَخرج كما دخل من غير فائدة.
فعلينا أن نتنبّه لذلك، لئلا نكون من المتنطعين في الكلام.
وأمير المؤمنين علي بن أبي طالب يقول: "حدثوا النّاس بما يعرفون، أتريدون أن يكذب الله ورسوله؟".
أما التنطع في الاستدلال فهو: طريقة أهل الكلام وأهل المنطق الذين عدلوا عن الاستدلال بالكتاب والسنّة إلى الاستدلال بقواعد المنطق، ومصطلحات المتكلمين.
والمنطق هذا من أين جاء؟، وقواعد المنطق من أين جاءت؟، جاءت من اليونان، استجلبوها واستعملوها في الإسلام، وتركوا الاستدلال بالكتاب والسنّة، وقالوا: إن الأدلة السمعية لا تفيد اليقين، وإنما الذي يفيد اليقين هو الأدلة العقلية - بزعمهم-، فبذلك هلكوا.
الواجب أن يكون الاستدلال بالأدلة الشرعية من الكتاب والسنّة وإجماع المسلمين والقياس الصحيح كما عليه علماء أهل السنّة والجماعة، ولهذا يقول الإمام الشافعي رحمه الله: "حكمي في أهل الكلام: أن يضربوا بالجريد والنعال، وأن يطاف بهم في القبائل، وأن يقال: هذا جزاء من أعرض عن الكتاب والسنّة واشتغل بعلم الكلام".
فمن هؤلاء من يترك كلام الله وكلام رسوله ويأتي بقواعد المنطق، حتى في العقائد وهو ما يسمونه الآن علم التّوحيد، يسمون علم المنطق، وعلم الكلام: علم التّوحيد، ولذلك وقعوا في الهلاك، وضلوا وأضلوا، وقد انتهى أمرهم إلى الحيرة، كما شهد بذلك أكابرهم، وبعضهم عند الوفاة أشهد الحاضرين بأنه مات وهو

ج / 1 ص -280- لا يعرف شيئاً، مع أنه أفنى عمره في علم الكلام والجدل والمنطق، هذا مآل المتنطعين- والعياذ بالله-، وشهاداتهم على أنفسهم موجودة، مما يدل على صدق قول الرسول صلى الله عليه وسلم: "هلك المتنطعون".
أما التنطع في العبادة فهو كما سلف، هو: أن يزيد الإنسان في العبادة على الحد المشروع، وهذه رهبانية النصارى، أما الحد المشروع فهو كما قال صلى الله عليه وسلم: "أصلي وأنام، وأصوم وأفطر، وأتزوج النساء، وآكل اللحم، ومن رغب عن سنتي فليس مني" هذا هو الاعتدال، وأما التبتّل وعدم التزوج، والصيام دائماً ولا يُفطر، والصلاة كل الليل ولا ينام، هذا كله من الغلو ومن التنطع الذي يَهْلك صاحبه كما هلكت النصارى في رهبانيتهم، والنبي صلى الله عليه وسلم حذّر من الغلو، وحذّر من رهبانية النصارى، وأمر بالاعتدال والتوسط، وقال: "هذا الدين متين، ولن يشاد الدين أحد إلاّ غلبه، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا}، وقال صلى الله عليه وسلم: "إن المنبتّ لا أرضاً قطع، ولا ظهراً أبقى" والمنبت هو: الذي يكلّف نفسه بالسير ولا يستريح ولا يريح راحلته، هذا ينبت، يعني: ينقطع وتموت راحلته، ويقف في وسط الطريق: "فلا ظهراً أبقى" لأن راحلته ماتت، ولا أرضاً قطع لأن المسافة باقية. أما لو أخذ الطريق على مراحل، وشيئاً فشيئاً، وأراح نفسه، وأراح راحلته لقطع الطريق، وبلغ المقصود ولهذا قال صلى الله عليه وسلم: "أوغلوا فيه برفق".
فالحاصل؛ أن التنطع في العبادة هو: الزيادة فيها عن الحد المشروع، والمطلوب أن الإنسان يتوسط في العبادة من غير زيادة، ومن غير نقصان.
ونبيّن هنا ما يُستفاد من هذه الأحاديث لاختصار:
المسألة الأولى: التحذير من الغلو في مدحه صلى الله عليه وسلم، لأن ذلك يؤدي إلى الشرك، كما أدى بالنصارى إلى الشرك.
المسألة الثانية: فيه الرد على أصحاب المدائح النبوية التي غلوا فيها في حقه صلى الله عليه وسلم، كصاحب البردة، وغيره.
المسألة الثالثة: فيه النهي عن التشبه بالنصارى، لقوله: "كما أطرت النصارى ابن مريم".

ج / 1 ص -281- .....................................................................................
ــــــــــــــــــــــــــــــــــــــــ
ومن الغلو في حقه صلى الله عليه وسلم : إحياء المولد كل سنة، لأن النصارى يحيون المولد بالنسبة للمسيح على رأس كل سنة من تاريخهم، فبعض المسلمين تشبّه بالنصارى فأحدث المولد في الإسلام بعد مضي القرون المفضلة، لأن المولد ليس له ذكر في القرون المفضلة كلها، وإنما حدث بعد المائة الرابعة، أو بعد المائة السادسة لما انقرض عهد القرون المفضلة، فهو بدعة، وهو من التشبه بالنصارى.
المسألة الرابعة: فيه مشروعية مدحه صلى الله عليه وسلم بصفاته الكريمة: عبد الله، ورسوله، الداعي إلى الله، بلّغ البلاغ المبين، جاهد في الله حق جهاده، كل هذا من صفاته صلى الله عليه وسلم؛ فذكره طيّب.
المسألة الخامسة: يُستفاد من ذلك: كمال شفقته صلى الله عليه وسلم على أمته، وأنه حذّرها من الإطراء في حقه صلى الله عليه وسلم، وحذّرها من الغلو، وحذّرها من التنطع.
ثلاثة أساليب جاء بها صلى الله عليه وسلم: الإطراء والغلو والتنطع. نوّعها صلى الله عليه وسلم من باب التأكيد والتحذير من الغلو.
المسألة السادسة: فيه أن من نهى عن شيء فإنه يذكر البديل الصالح عنه إن كان له بديل، فإنه صلى الله عليه وسلم لما نهاهم عن الإطراء قال: "إنما أنا عبد، فقولوا: عبد الله ورسوله" هذا البديل الصالح.
المسألة السابعة: في الحديث: النهي عن الغلو في العبادات، ومنها حصى الجمار، قال فيها صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، والغلو في العبادات، هو: الزيادة فيها عن الحد المشروع: كميّة وكيفيّة ووقتاً، إلى غير ذلك، نحن لا نُحدث شيئاً من عند أنفسنا.
والبدعة تنقسم إلى قسمين: بدعة حقيقية، وبدعة إضافية.
البدعة الحقيقية: إذا أُحدث شيء لا أصل له، مثل المولد والتبرك بالآثار.
والإضافية: أن نُحدِث للعبادة المشروعة وقتاً أو صفة لم يشرعها الله ورسوله، كما لو قلنا: ليلة النصف من شعبان يصلون النّاس ويتهجّدون، أو نصوم النصف من شعبان.
فالصيام مشروع، وقيام الليل مشروع، لكن إذا حدّدناه بوقت لا دليل عليه فهذا

ج / 1 ص -282- بدعة إضافية، لأن أصل العبادة مشروع، ولكن تقييدها بوقت محدّد، منه إضافة إلى العبادة وهي غير مشروعة، فهذه بدعة تسمى إضافية.
ذكر الله مشروع؛ التسبيح والتهليل والتكبير، لكن إذا قلنا للناس: سبِّحوا ألف تسبيحة، كبروا ألف تكبيرة، قولوا: كذا ألف مرة بدون دليل. فهذا يُعتبر بدعة إضافية.
المسألة الثامنة: فيه التحذير من التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة، وعرفنا بماذا يكون التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة.
المسألة التاسعة: فيه تكرار النصيحة حتى ترسخ وتثبت، لأن النبي صلى الله عليه وسلم كرّر قوله: "هلك المتنطعون" قالها ثلاثاً، من أجل أن ترسخ هذه النصيحة، وتثبت في قلوب السامعين.
والله تعالى أعلم.


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح،فكيف إذا عبده؟ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -283- [الباب العشرون: ]
باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح،فكيف إذا عبده؟
ــــــــــــــــــــــــــــــــــــــــ
قال المؤلف رحمه الله : "باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده" لما ذكر المؤلف رحمه الله في الباب الذي قبل هذا: التحذير من الغلو في الصالحين، وأنه سبب لكفر بني آدم، وتركهم دينهم، ذكر في هذا الباب الغلو في قبورهم، لأنه نوع من الغلو فيهم.
والتغليظ معناه: بيان شدّة الأمر، خلاف التسهيل أو التخفيف.
"فيمن عبد الله عند قبر رجل صالح" عبد الله بدعاء الله عند القبر رجاء الإجابة، يظن أن الدعاء في هذا المكان سبب للإجابة، أو بالصلاة، يظن أن الصلاة عند القبر سبب للإجابة، أو الذبح عند القبر، وإن كان الفاعل يعبد الله بهذه العبادات ولكنه فعلها عند القبر رجاء أن تُقبل، وأن العبادة عند القبر لها مزية عن العبادة في مكان آخر، فهذا مبني على ظن فاسد، لأن القبور ليست مكاناً للعبادة، وأن العبادة عندها وإن كانت خالصة لله فإنها سبب للشرك، ولهذا حذّر النبي صلى الله عليه وسلم من العبادة عند القبور سدًّا للذريعة.
أما إذا كان يدعو القبر، ويستغيث بالميت؛ فهذا شرك أكبر.
وأما إذا كان يعبد الله مخلصاً له العبادة لكن عند القبر، فهذا وسيلة إلى الشرك، وطريق إلى الشرك، فهو محرّم، فكيف إذا عبده؟
والذي عليه القبوريون اليوم، أنهم يعبدون القبور صراحة؛ ويستغيثون بها، ويذبحون لها، وينادون الموتى: المدد يا فلان، المدد يا بدوي، المدد يا علي، يطلبون منهم المدد صراحة، ويذبحون لهم، وينذرون لهم، ويصرفون لهم أنواعاً من العبادة، فهم داخلون فيمن عبد القبر.

ج / 1 ص -284- في الصحيح عن عائشة: أن أم سلمة رضي الله عنها، ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة، وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح؛ بنوا على قبره مسجداً، وصوّروا فيه تلك الصور، أولئك شِرار الخلق عند الله".
ــــــــــــــــــــــــــــــــــــــــ
قال: "في الصحيح" يعني: في الصحيحين: صحيح البخاري وصحيح مسلم.
"عن عائشة" أم المؤمنين، بنت أبي بكر الصديق.
"أن أم سلمة" اسمها: هند بنت أبي أمية المخزومية، القرشية، زوج أبي سلمة، هاجرت هي وزوجها أبو سلمة الهجرتين: الهجرة إلى الحبشة، والهجرة إلى المدينة، وتوفي أبو سلمة رضي الله عنه في المدينة، فتزوجها رسول الله صلى الله عليه وسلم فصارت من أمهات المؤمنين- رضي الله تعالى عنها-.
"أنها ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها في أرض الحبشة" الكنيسة هي معبد النصارى الذي يجتمعون فيه يوم الأحد لعبادتهم. أما الصومعة فهي معبد خاص لفرد من النصارى يخلو فيه، وينقطع عن الدنيا. فالصومعة للأفراد من النصارى، وأما الكنيسة فهي للجميع.
"وما فيها من الصور"يعني: من صور الصالحين.
"أولئكِ" بالكسر خطاب لأم سلمة، ويجوز الفتح: "أولئكَ" خطاب للمذكر، ولكن الكسر أشهر، لأنه يخاطب امرأة.
" أولئكِ إذا مات فيهم الرجل الصالح أو العبد الصالح" هذا شك من الراوي: هل قال الرسول صلى الله عليه وسلم رجل أو عبد، وهذا من تحرّيهم رضي الله عنهم في الرواية، وأنه لم يجزم باللّفظ الذي قاله النبي صلى الله عليه وسلم.
"بنوا على قبره مسجداً" أي: مصلى، فالمراد بالمسجد هنا: المصلى والمتعبَّد، يعني: اتخذوا عليه كنيسة يتعبّدون فيها، فسمي مسجدا.
" وصوّروا فيه تلك الصور" أي: صور الصالحين، ينصبونها في هذا المكان، من باب الغلو في الصالحين وتخليد شخصياتهم، واتخاذ التماثيل تخليداً للشخصيات من هذا الباب، هو من باب تعظيم الصالحين، أو تعظيم العظماء، ولو كانوا من غير الصالحين كالرؤساء والسلاطين والملوك، وهذا لا يجوز في الإسلام، لأنه وسيلة

ج / 1 ص -285- هؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ــــــــــــــــــــــــــــــــــــــــ
إلى الشرك، ولاسيّما في مواطن العبادة، كالمساجد ومحلات العبادة، فهذا الأمر أشد.
ثم قال صلى الله عليه وسلم "أولئكِ شرار الخلّق عند الله" فدلّ على أن من بنى المسجد على القبر، أو صوّر الصور ونصبها؛ أنه من شرار الخلق. وشرار: جمع شر، وهو أفعل تفضيل، والمراد به: أشد الناس شرًّا، فدلّ على أن الذي يبني المساجد على القبور أنه أشد الناس شرًّا- والعياذ بالله-، وفي الحديث الآخر الذي سيأتي: "إن من شرار الخلق من تدركهم الساعة وهم أحياء، والذين يبنون المساجد على القبور" لأنهم فتحوا للنّاس باب الشرك بهذا الفعل، وتسبّبوا في انحراف الأمة، وما حدث الشرك في هذه الأمة إلاّ بسبب البناء على القبور.
وأول من بنى على القبور في الإسلام- كما يقول شيخ الإسلام ابن تيمية- هم: الشيعة، الفاطميون، ثمّ قلدهم من قلدهم من المنتسبين إلى السنّة من الصوفية وغيرهم، فبنيت المساجد على القبور في الأمصار.
ولا تزال الأمة الإسلامية تعاني من شر هذه القبور وفتنتها، وحدوث الشرك في الأمة، الذي لا يقره من يؤمن بالله ورسوله، لأنه شرك صُراح، وأصبحت هذه المساجد المبنية على القبور أوثاناً تُعبد من دون الله، ويظن أصحابها أن ذلك من الإسلام، وأن من أنكره فهو خارج عن الإسلام، كالذين يقولون: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، فهم شرار الخلق، وإن كانوا يزعمون في أنفسهم أن ذلك إصلاح، وأنهم خير الخلق.
ثم ذكر الشيخ عبارة لشيخ الإسلام ابن تيمية بعد الحديث وهي قوله: "فهؤلاء" يعني: اليهود والنصارى.
"جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل" فتنة القبور هي الغلو في القبور، وتعظيم القبور حتى تتخذ متعبدات، هذه فتنة عظيمة في الأمم السابقة وفي هذه الأمة.
والفتنة الثانية: فتنة التماثيل، وهي فتنة قديمة كما في قصة قوم نوح، فقوم نوح إنما وقع الشرك فيهم بسبب نصب التماثيل، ووقع الشرك في اليهود بسبب تمثال العِجل الذي عمله السامري، ووقع الشرك في النصارى بسبب نصب الصليب على

ج / 1 ص -286- ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم؛ طَفِق يطرح خميصة له على وجهه، فقال: وهو كذلك:
ــــــــــــــــــــــــــــــــــــــــ
صورة المسيح بزعمهم، ويُخشى أن يقع الشرك في هذه الأمة بسبب نصب التماثيل للعلماء والعباد الصالحين، فهذه فتنة عظيمة، حذّر منها النبي صلى الله عليه وسلم.
قال: "ولهما" أي: البخاريّ ومسلم.
"عنها قالت: لما نُزل برسول الله " يعني:. نزل به الموت -عليه الصلاة والسلام-.
"طَفِقَ" طَفِقَ: من أفعال الشروع عند أهل اللغة، أي: جعل يفعل كذا.
"يطرح خميصة" أي: يضعها، والخميصة: كساء له أعلام، أي فيه خطوط.
"على وجهه" يغطّي وجهه صلى الله عليه وسلم بها وهو في هذه الحالة.
"فإذا اغتم بها" أي: ضيّقت نفسه- عليه الصلاة والسلام-.
"كشفها" من أجل أن يتنفّس.
"فقال- وهو كذلك-" يعني: في هذه الحالة الحرجة، لم يشتغل عن الدعوة إلى التّوحيد، وإنكار الشرك، ونصيحة الأمة، صلوات الله وسلامه عليه.
والمناسبة: أنه لما شعر بالموت خشي على أمته أن تفعل عند قبره ما فعل من قبلها من الأمم عند قبور الأنبياء والصالحين، فلم يترك الفرصة تذهب، وإنما استغلها بالنصيحة للأمة- عليه الصلاة والسلام.
فإذا كان النبي صلى الله عليه وسلم يحذّر من الشرك وهو في هذه الحالة، فهذا دليل على أن التحذير من الشرك أمر متعيّن، وأنه يجب على الدعاة أن يهتموا بهذا الأمر اهتماماً بالغاً قبل غيره، قبل أن يحثوا النّاس على الصلاة والصيام، وترك الربا، وترك الزنا، وترك شرب الخمر، قبل ذلك ينهوهم عن الشرك، لاسيّما إذا كان واقعاً في الأمة، فالسكوت عنه من الغش للأمة، فلابد أن يُبدأ به، وأن يُعمل على إزالته قبل كل شيء، لأنه إذا صلحت العقيدة صلحت بقية الأعمال.
أما إذا فسدت العقيدة فلا فائدة في الأعمال كلها، ولو ترك الربا، وتصدق بماله، وصلى الليل والنهار، وصام الدهر، وحج، واعتمر، وعنده شيء من الشرك الأكبر، فإن أعماله تكون هباءً منثوراً، لا فائدة منها، أما إذا كان موحّداً خالياً من

ج / 1 ص -287- "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد".
يحذِّر ما صنعوا، ولولا ذلك أُبرز قبره، غير أنه خشي أن يتخذ مسجداً. أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
الشرك، فلو وقع في الكبائر، ولو وقع في الزنا، ووقع في الربا، ووقع في المحرمات التي دون الشرك، فإنه يُرجى له المغفرة، وإن عذب بذنوبه فإنه لا يخلد في النار وهو مؤمن موحد، حكمه حكم المؤمنين، ولابد له من دخول الجنة بتوحيده وإيمانه، وإن كان ضعيفاً، أما إذا كان عنده شرك أكبر، فهذا لا فائدة في أعماله، لو ترك المحرمات كلها، وأدى الواجبات كلها ولم يتجنب الشرك، فإنه لا فائدة في أعماله كلها.
فكيف إذاً نهتم بجوانب فرعية، أو جوانب جزئية، ونترك هذا الأمر الخطير يعجّ في جسم الأمة الإسلامية، ولا نحذّر منه، ولا ندعوا إلى تركه، ولا نسعى في إزالته عن الأمة؟؟ بحجة أننا نريد أن نجمع الأمة كما يقولون.
هذا هو صميم الدعوة، هذا هو الذي جاءت الرسل من أولهم إلى آخرهم للتحذير منه، كل رسول يقول لقومه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، لان العبادة لا تنفع مع وجود الشرك، فهذا أمر عظيم.
قوله صلى الله عليه وسلم: "لعنة الله على اليهود والنصارى" اللعنة هي: الطرد والإبعاد من رحمة الله.
واليهود: الأمة المغضوب عليها، والنصارى: الأمة الضالة.
 {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} المغضوب عليهم: اليهود، ومن اقتدى بهم من هذه الأمة، ممن علم ولم يعمل بعلمه، والضالون هم: النصارى الذين يعبدون الله على غير علم، بل بالبدع والمحدثاث والخرافات من النصارى وكل من اقتدى بهم.
 "اتخذوا قبور أنبيائهم مساجد" يعني: أمكنة للعبادة يصلون عندها، يدعون الله عندها، ظنًّا منهم أن العبادة عند القبور أفضل من العبادة في الأمكنة الأخرى، مع أن العبادة عند القبور لا تجوز، لأنها وسيلة إلى الشرك.
قالت عائشة رضي الله عنها: "يحذّر ما صنعوا" أي: أن الذي حمل النبي صلى الله عليه وسلم على أن
يقول هذه الكلمة في هذه الحالة الحرِجة: أنه يحذّر أمته مما صنع اليهود والنصارى،

ج / 1 ص -288- لئلا يفعلوا بقبر نبيهم ما فعل اليهود والنصارى مع قبور أنبيائهم. فالذي حمله على هذا تحذير هذه الأمة لئلا تعمل هذا العمل، فلا تتخذ القبور مساجد، سواء بُني عليها أو لم يُبن عليها، إذا بُني عليها فالأمر أشد، وإذا لم يُبن عليها، وصلّي عندها، ودعا عندها فكذلك، هذا من اتخاذها مساجد كما يأتي.
"ولو ذلك" أي: ولولا الخوف من أن يحصل عند قبره صلى الله عليه وسلم مثل ما حصل عند قبور أنبياء بني إسرائيل.
"أبرز قبره" أي: لدفن في مكان بارز يراه الناس.
"ولكنه خَشي" بالفتح، أو "خُشي" بالضم.
"أن يتخذ قبره مسجداً" يعني: مكان صلاة ودعاء، كما فعل اليهود والنصارى عند قبور أنبيائهم.
فقطعاً لهذه الذريعة وسدًّا لهذا الباب دُفِنَ - عليه الصلاة والسلام- في بيته في حجرة عائشة، داخل الجدران وتحت السقف، لا يراه أحد.
"ولا يزال- والحمد لله- في صيانة وأمانة، فلا يزال في بيته صلى الله عليه وسلم محاطاً بالجدران لا يراه أحد، صيانة لقبره أن يُفعل عنده كما فعلت اليهود والنصارى عند قبور أنبيائهم.
هذه هي الحكمة في دفنه صلى الله عليه وسلم في بيته، وعدم دفنه في المقبرة مع أصحابه في البقيع.
قال ابن القيم:

ودعا بأن لا يجعل القبر الذي قد ضمه وثناً من الأوثان

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى اغترت أرجاؤه بدعائه في عزة وحماية وصيان

فدلّ ذلك على تحريم الغلو في القبور، والبناء عليها، واتخاذ بقاعها أمكنة للصلاة عندها، والدعاء عندها.
ويُستفاد من هذين الحديثين مسائل عظيمة:
المسألة الأولى: تحريم البناء على القبور، لأن ذلك وسيلة إلى الشرك بالله عزّ وجلّ،

ج / 1 ص -289- لأن القبر إذا بُني عليه بنيّة، أو جُعل عليه ستائر وزُخرف، فإن العوام والجهّال يفتتنون به، ويظنون أنه ما عُمل به هذا العمل إلاّ لأن فيه سراً، وأنه محل للعبادة والدعاء وطلب الحاجات -كما هو الواقع-، ولهذا كان هدي الإسلام في القبور أن الميت يُدفن في المقبرة العامة مع أموات المسلمين، ويُدفن في تراب قبره الذي حُفر منه، لا يزاد عليه، ويُرفع عن الأرض قدر شبر من التراب من أجل أن يعرف أنه قبر فلا يُداس، ولا يُبنى عليه شيء، هكذا كان قبر النبي وكانت قبور الصحابة في عهد رسول الله صلى الله عليه وسلم، وهذا هو هدي الإسلام في القبور، لا يُبنى عليها بنيّة، ولا يُكتب عليها، ولا تزخرف، ولا تجصّص، لأن هذه الأمور إذا فُعلت صارت وسيلة إلى الشرك، وقد أمر النبي صلى الله عليه وسلم بهدم القبور المشرفة، فقال لعلي بن أبي طالب رضي الله عنه: "لا تدع قبراً مشرفاً [يعني: مرتفعاً] إلاّ سوّيته" يعني: هدمت ما عليه من البناء، حتى يصبح كسائر القبور لا يُلفت النظر، ولا يُفتتن به، فالقبور إذا كانت على الهدي الشرعي لا يُفتتن بها، أما إذا بُني على بعضها، وجصّص، وزُخرف، فإن النّاس سينصرفون إليه ولابد.
المسألة الثانية: في الحديث دليل على تحريم العبادة عند القبر، حتى ولو لم يُبْنَ عليه بنيّة، لا بدعاء، ولا بصلاة، ولا بذبح، ولا بنذر، ولا بغير ذلك، وإنما هدي الإسلام أن القبور تُزار من أجل السلام على الأموات، والدعاء لهم بالمغفرة والرحمة، واتعاظ الزائر بأحوال الموتى، هذا هو هدي الإسلام في القبور، وأن لا تُهان القبور- أيضاً-، ولا تُمتهن، بل يُحافظ عليها، فلا تُهان ولا تُداس.
فهدي الإسلام وسط بين إفراط وتفريط، بين الغلو فيها، وبين التساهل في شأنها وإهانتها، يُحافظ عليها الإسلام، ولكنه لا يغلو فيها، هدي الإسلام هو الوسط في كل شيء- والحمد الله-، لأن من النّاس من يمتهن القبور، ويبني عليها المساكن، أو يجعلها محلاً للقمامات والقاذورات، أو بِدَوْسِ الأقدام عليها، أو مرور الحيوانات عليها، أو يقضون حوائجهم ويبولون عليها، وهذا حرام لا يقرّه الإسلام.
المسألة الثالثة: فيه دليل على تحريم نصب الصور من التماثيل وغيرها، لأن

ج / 1 ص -290- ذلك وسيلة إلى الشرك بهذه الصور ولو على المدى البعيد، كما حصل لقوم نوح.
المسألة الرابعة: فيه دليل على أن النيّة الصالحة لا تسوغ العمل السيء، فهؤلاء إنما فعلوا هذا لظنهم أن فيه خيراً، وفيه تذكراً لأحوال هؤلاء الصالحين، أو إكراماً للصالحين- كما يقولون-، أو تخليداً لذكراهم، فهذا وإن كان قصدهم فيه حسناً، فإن هذا العمل غير مشروع لأنه يُفضي إلى الشرك في العبادة، والشارع جاء بسدّ الذرائع المُفضية إلى الشرك دون نظر إلى نيات أصحابها.
المسألة الخامسة: فيه دليل على جواز لعن الكفار وأصحاب الكبائر على وجه العموم، لأن النبي صلى الله عليه وسلم لعن اليهود والنصارى، وهذا لعن على العموم، فلعن الكفار وأصحاب الكبائر على العموم لا بأس به لأجل التنفير في فعلهم، وأما لعن المعيّن ففيه خلاف.
المسألة السادسة: في الحديثين دليل على التحذير من التشبه بالنصارى، لأن البناء على القبور والصلاة عندها من هدي النصارى، ونحن منهيون عن هدي النصارى، ففي قول عائشة رضي الله عنها: "يحذّر ما صنعوا" دليل على النهي عن التشبه بالنصارى، ولاسيما في أمور العقيدة.
المسألة السابعة: أن الذين يبنون على القبور والذين يذهبون إليها للتعبد عندها هم شرار الخلق، لا أحد شرٌّ منهم، لأن معصيتهم فوق كل معصية، فالزاني وشارب الخمر والسارق أخف من الذي يبني على القبور، ولو كان زاهداً عابداً.
فالزاني والشارب- الذي يشرب الخمر- ومعه أصل التّوحيد وأصل العقيدة هذا خير من الذين يبنون على القبور، والذين يذهبون للعبادة عندها، وإن كانوا يبكون الليل والنهار، ويصومون، فهم شرار الخلق- والعياذ بالله-.
المسألة الثامنة: فيه دليل على أن المصورين هم شرار الخلق، لأن فعلهم هذا وسيلة إلى الشرك، ولأنه مضاهاة لخلق الله، قال الله تعالى في الحديث القدسي: "ومن اظلم ممن ذهب يخلق كخلقي" يعني: المصورين، "فليخلقوا حبة، أو ليخلقوا شعيرة"لما وهذا تعجيز لهم، فدلّ على أن المصورين هم شرار الخلق، سواء كانوا يصورون ببناء التماثيل، أو يصورون بالرسم، أو يصورون بالتقاط الصور بالآلة

ج / 1 ص -291- الفوتوغرافية، كل ذلك داخل في الوعيد والنهي الشديد، وأنهم شرار الخلق عند الله. ومن أخرج التصوير بالكمرة عن حكم التصوير المنهي عنه فليس له دليل ولا عبرة بقوله.
المسألة التاسعة: في الحديث دليل على وجوب الاهتمام بأمر العقيدة، والدعوة إليها قبل كل شيء من أنواع الفساد، نبدأ بإصلاح العقيدة قبل إصلاح الأمور الأخرى، لأن هذا منهج الأنبياء -عليهم الصلاة والسلام-.
المسألة العاشرة: في الحديث دليل على كمال حرصه صلى الله عليه وسلم على أمته، ونصيحته لأمته، وأنه بلّغ البلاغ المبين حتى في آخر لحظة من حياته صلى الله عليه وسلم، بل في حالة حرِجة، وهي حالة الاحتضار.
المسألة الحادية عشر: فيه دليل على بيان الحكمة من دفنه صلى الله عليه وسلم في بيته.
وعدم دفنه في المقبرة العامة، وأن ذلك لأجل الحفاظ على عقيدة المسلمين من الغلو في حقه صلى الله عليه وسلم، وأن يُفعل عند قبره كما فُعل عند قبور الأنبياء والصالحين في بني إسرائيل، هذا هو بيان الحكمة.
وهذا فيه بيان الإشكال الذي لا يزال يتردّد عند بعض الناس، ويقولون: إن مسجد الرسول مبني على القبر، فهذا دليل على جواز البناء على القبور بزعمهم.
ونقول: إن النبي صلى الله عليه وسلم لم يدفن في المسجد، وإنما دفن في بيته خارج المسجد، والحكمة في ذلك ما ذكرته أم المؤمنين أنه خشي أن يتخذ مسجداً، فالبيت منفرد عن المسجد، وفي معزل عن المسجد، وإنما أدخل البيت في المسجد بعد عهد الخلفاء الراشدين في وقت الوليد بن عبد الملك؛ لما أراد أن يوسع المسجد عمّم التوسعة من جهة المشرق، فأدخل حجرة النبي صلى الله عليه وسلم، ولم يكن هذا بمشورة أهل العلم، وإنما هذا عمل الخليفة بدون مشورة أهل العلم، ولكن مع هذا فالبيت لا يزال على شكله وحيازته، والمسجد لا يزال على وضعه والحمد لله، وما يحصل من النّاس الجهّال إنما يكون في مسجد الرسول وليس عند القبر، لأن القبر بعيد عنهم، ومَصُون عنهم، ولا يرونه، ولهذا لما دعا النبي صلى الله عليه وسلم ربه قال: "اللهم لا تجعل قبري وثناً يُعبد" استجاب الله دعاءه، فصانه في بيته، ولهذا يقول العلامة ابن القيم:

ج / 1 ص -292- ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً.
ــــــــــــــــــــــــــــــــــــــــ

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

يعني: صار القبر داخل الجدران، فلا يُرى أبداً، وذلك صيانة له عن الغلو - عليه الصلاة والسلام-.
قوله: "ولمسلم عن جُندب بن عبد الله" هو: جُندب بن عبدالله البَجَلي، رضي الله تعالى عنه.
"قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس" يحتمل أن المراد: خمس سنين، ويحتمل أن المراد: خمس ليال.
 "وهو يقول: إني أبرأ إلى الله" البراءة معناها: نفي الشيء والابتعاد عنه، كما يقال: برأ القلم إذا قطعه وأبعد جزءا منه، فالبرء هو: البعد والانقطاع، فـ "أبرأ إلى الله" أي: ابتعد عن ذلك وأكرهه.
 "أن يكون لي منكم خليل" من الصحابة، فليس له من الصحابة خليل، والسبب في ذلك، أن الله اتخذه خليلاً، والخُلّة لا تقبل الاشتراك، فلا يمكن أن يكون خليل الله وخليل أحد من الخلق، لأن الخُلّة لابد أن تكون لواحد، لا تقبل الاشتراك، والخُلّة هي أعلى درجات المحبة، كما قال الشاعر:

تخللت مسلك الروح مني وبذا سمّي الخليل خليلاً

وعباد الله وأنبياؤه كلهم يشتركون في المحبة، فالله يحب التوابين، ويحب المتطهرين ويحب المتقين، ويحب المحسنين، أما الخُلّة فهي لم تحصل إلاّ لاثنين فقط، هما: محمَّد صلى الله عليه وسلم وإبراهيم، كما في قوله تعالى {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}، أما بقية الأنبياء والمؤمنين فإن الله يحبهم ويحبونه كما جاءت بذلك النصوص لكن لم يتخذ الله منهم خليلاً.
ثمّ قال صلى الله عليه وسلم: "ولو كنت متخذاً من أمتي خليلاً" يعني: على فرض لو صحّ لي وجاز لي أن أتخذ من أمتي خليلاً.

ج / 1 ص -293- ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، إلاّ فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك".
ــــــــــــــــــــــــــــــــــــــــ
 "لاتخذت أبا بكر خليلاً" فهذا فيه فضيلة أبي بكر الصديق- رضي الله تعالى عنه-، وأنه أحب الناس إلى رسول الله صلى الله عليه وسلم.
وأبو بكر كنيته، أما اسمه: فعبد الله بن عثمان، ولُقّب بالصديق لكثرة صدقه مع الله سبحانه وتعالى ومع رسوله صلى الله عليه وسلم ومع عباد الله، فهو كثير الصدق، رضي الله تعالى عنه.
وفي قوله: "ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" هذا فيه إشارة إلى استخلاف أبي بكر من بعده لأن الرسول صلى الله عليه وسلم قال هذا في آخر حياته، كما أنه صلى الله عليه وسلم في مرض موته أمر أبا بكر أن يصلي بالناس، ولما قيل له عن عمر؛ أبى وغضب، وأمر أن يُؤمر أبو بكر أن يصلّي بالناس، فهذا فيه إشارة إلى خلافته.
وفي ذلك رد على الرافضة الذين يُبغضون أبا بكر الصديق، ويطعنون في خلافته وخلافة إخوانه: عمر وعثمان، ويقولون: إن الخلافة لعلي بعد الرسول، وإنما الصحابة اغتصبوها، وظلموا عليًّا، هكذا يقولون- قبحهم الله-. فعلي رضي الله هو الخليفة الرابع وهذا بإجماع المسلمين.
ثمّ قال صلى الله عليه وسلم: "ألا وإن من كان قبلكم "ألا": حرف تنبيه، "وإن من كان قبلكم يتخذون القبور مساجد" يعني أن اليهود والنصارى يغلون في قبور الأنبياء ويبنون عليها المساجد ويصلون عندها.
 "ألا فلا تتخذوا القبور مساجد" كرّر كلمة "ألا" مرة ثانية لأجل التنبيه والتأكيد. ومعنى اتخاذها مساجد أي: مصليات.
ثمّ لم يقتصر على هذا، بل قال: "فإني أنهاكم عن ذلك" تأكيد بعد تأكيد، لأهمية هذا الأمر.
واتخاذ القبور مساجد على معنيين:
 المعنى الأول: وهو المراد بهذا الحديث-: اتخاذها مصليات يُصلّى عندها وإن لم يُبن مسجد، كما يأتي.

ج / 1 ص -294- فقد نهى عنه في آخر حياته، ثمّ إنه لعن- وهو في السيّاق - من فعله.
والصلاة عندها من ذلك، وإن لم يُبن مسجد، وهو معنى قولها: "خشي أن يتخذ مسجداً"، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً.
ــــــــــــــــــــــــــــــــــــــــ
المعنى الثاني: أن يُبنى عليها مسجد كما حصل من اليهود والنصارى وكما حصل في القرون المتأخرة من هذه الأمة.
وأول من بني المساجد على القبور- كما يقول الشيَّخ: تقي الدين هم: الشيعة الفاطميون في مصر والمغرب، ثمّ قلّدهم الخرافيون الذين ينتسبون إلى أهل السنّة من الصوفية وغيرهم، وبنوا على القبور، وهذا إنما حدث بعد القرون المفضلة، التي أثنى عليها رسول الله صلى الله عليه وسلم.
ثم نقل الشَّيخ رحمه الله كلام شيخ الإسلام ابن تيمية فقال: "فقد نهى عنه في آخر حياته" يعني: قبل أن يموت بخمس- كما في حديث جُندب-.
"ثم إنه لعن- وهو في السياق-" في سياق الموت، كما في حديث عائشة الذي سبق: أنه صلى الله عليه وسلم لما نزل به جعل يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك- يعني: في هذه الحالة الحرِجة-: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
قالت عائشة رضي الله عنها: يحذّر ما صنعوا، ولولا ذلك لأُبرز قبره، غير أنه خُشي أن يتخذ مسجداً.
قال الشيخ: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً" لأنهم معصومون عن ذلك رضي الله عنهم، ولا يمكن ذلك أبداً في حقهم، بل لم تبن المساجد في القرون الأربعة كلها، لأن القرون الأربعة أثنى عليها رسول الله صلى الله عليه وسلم بقوله: "خيركم قرني، ثمّ الذين يلونهم، ثمّ الذين يلونهم"، فإذا كانت القرون الأربعة لم يبن فيها على القبور مساجد فكيف يُبنى في عهد الصحابة الذين هم القرن الأول، رضي الله تعالى عنهم؟، فدلّ على أن المراد باتخاذها مساجد: تحرّي الصلاة عندها ظنًّا أن

ج / 1 ص -295- وكل موضع قُصد الصلاة فيه فقد اتُّخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً كما قال صلى الله عليه وسلم: "جُعلت لي الأرض مسجداً وطهوراً".
ــــــــــــــــــــــــــــــــــــــــ
الصلاة عندها فيها مزيّة، وأنها يُستجاب الدعاء عندها، لأن ذلك وسيلة من وسائل الشرك، والنبي صلى الله عليه وسلم نهى عن الصلاة عند القبور، واتخاذها مساجد سدًّا لذريعة الشرك، لأنه إذا صُلّي عندها، ودُعِيَ عندها، فإن ذلك يتطوّر وتُدعى من دون الله، وتُعبد من دون الله، كما حصل عند الأضرحة الآن حيث صارت تُعبد من دون الله؛ فيُذبح لها، وينذر لها، ويُستغاث بالموتى، ويُتمرّغ على تُربتها، ويُعكف عندها، ويُطاف حولها كما يُطاف بالكعبة، كل ذلك لأن الباب فُتح لما بُني عليها.
ثمّ قال رحمه الله: "وكل موضع قُصدت الصلاة فيه" أي: كل موضع يُتردّد عليه ويصلى فيه، سواء كان عنده قبر أو ليس عنده قبر "فقد اتَّخذ مسجداً" وإن لم يُبن، ولو كان صحراء فهو يسمّى مسجداً، يعني: مكان صلاة ومكان سجود.
"بل كل موضع يصلى فيه يسمى مسجداً" حتى لو لم يُبْنَ عليه.
"كما قال صلى الله عليه وسلم: "جُعلت لي الأرض مسجداً وطهوراً" يعني: صالحة للصلاة فيها.
فدلّ على أن المكان الذي يُصلى فيه يسمى مسجداً، سواءٌ قُصد أو لم يُقصد، سواءٌ بُني عليه أولم يُبن.
فالحاصل؛ أن معنى اتخاذ القبور مساجد يشمل معنيين:
المعنى الأول: الصلاة عندها وإن لم يُبن مسجد، وهذا هو المعنى المراد من الأحاديث.
والمعنى الثاني: بناء المساجد فيها والقِباب، وهذا- أيضاً- منهي عنه، فإن النبي صلى الله عليه وسلم قال لعلي بن أبي طالب: "لا تدع قبراً مشرفاً إلاّ سوّيته" يعني: إلاّ هدمته، وسوّيته بالأرض، لأن هذا يفتن الناس، ويصبح وسيلة من وسائل الشرك.

ج / 1 ص -296- ولأحمد بسند جيد عن ابن مسعود مرفوعاً: "إن من شرار النّاس من تُدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد". رواه أبو حاتم في صحيحه.
ــــــــــــــــــــــــــــــــــــــــ
ثمّ قال: "ولأحمد" أي: لأحمد بن حنبل رحمه الله.
"بسند جيد، عن ابن مسعود مرفوعاً" إلى النبي صلى الله عليه وسلم، يعني: وليس من كلام ابن مسعود، وإنما هو من كلام الرسول صلى الله عليه وسلم.
"إن من شرار النّاس" شرار جمع: شر، وشر أفعل تفضيل، بمعنى أشر، أي: أشدّ الناس شرًّا.
"الذين تدركهم الساعة" أي: قيام الساعة، وذلك عند نفخة الصعق التي يموت بها الخلق- إلاّ من شاء الله-، وهي المذكورة في قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} صعقوا أي: ماتوا مرة واحدة من أثر الصعقة، إذا نفخ إسرافيل في الصورة النفخة الأولى صعق كل الأحياء، إلاّ من استثنى الله سبحانه وتعالى بقوله: {إِلَّا مَنْ شَاءَ اللَّهُ}، {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} وهذه نفخة البعث. الأولى نفخة الموت، والثانية: نفخة البعث، ينفخ إسرافيل عليه السلام في الصور مرّة ثانية، فيقومون من قبورهم أحياء يمشون: {فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}، وهذا بقدرة الله سبحانه وتعالى، فهاتان نفختان: نفخة الصعق، ونفخة البعث.
وهناك نفخة ثالثة ذكرها الله في آخر سورة النمل: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} فهذه نفخة الفزع، وبعض العلماء -كشيخ الإسلام ابن تيمية وغيره- يرون أن النفخات ثلاثة:
نفخة الفزع، وهي المذكورة في سورة النمل.
ونفخة الموت. ونفخة البعث. وهما المذكورتان في سورة الزمر.
وبعض العلماء يرى أنه ليس هناك إلاّ نفختان: نفخة الصعق، ونفخة البعث، ونفخة الصعق هذه عندهم هي نفخة الفزع، يفزعون ثمّ يموتون.
فالذين يحضرون هذا الحدث الهائل- وهو: نفخة الصعق- هم شرار الناس، لأن المؤمنين يموتون قبل ذلك، كما قال صلى الله عليه وسلم: "لا تقوم الساعة وفي الأرض من يقول: الله، الله" لأنه إذا كان فيها من يقول: الله، الله، ويذكر الله فالحياة تبقى في

ج / 1 ص -297- هذه الدنيا، لأن ذكر الله والتّوحيد والعبادة عِمارة لهذه الأرض، فإذا فُقد ذلك أستحق أهلها العقوبة، فيحصل بذلك الموت العام.
أما قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم، ولا من خالفهم حتى يأتي أمر الله" فالمراد بذلك أنهم يموتون قبل ذلك، يقبض الله أرواحهم قبل ذلك بريح يرسلها الله تقبض روح كل مؤمن ومؤمنة، ولا يحضرون هذا الحدث المروّع، رحمة من الله تعالى بهم.
يُستفاد من هذين الحديثين مسائل عظيمة:
المسألة الأولى: يُستفاد من الحديثين إثبات المحبة الله سبحانه وتعالى، وأنها صفة من صفاته، وأنه يحب أولياءه ورسله، ويحب عباده المؤمنين، وهذه صفة من صفاته اللائقة بجلاله، كما يُبغض الكافرين والمنافقين، ويكره، ويمقت، ويغضب، ويرضى، ويضحك، كل هذه من صفاته سبحانه وتعالى، وهي صفات لائقة به جلّ وعلا.
وهذا مذهب أهل السنّة والجماعة أنهم يثبتون ما جاء في الكتاب والسنّة من صفاته الذاتية، ومن صفاته الفعلية سبحانه وتعالى على ما يليق بجلاله، ومن ذلك: أثبات المحبة، وأنه يحب. وتكرّر ذكر محبته لعباده في آيات كثيرة: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}، {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}، {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ(4)}، إلى غير من الآيات والأحاديث التي تثبت أن الله يحب عباده المؤمنين.
المسألة الثانية: في الحديث دليل على أن الخُلّة أعلى درجات المحبة، ولذلك لم تحصل إلاّ للخليلين: محمد وإبراهيم- عليهما الصلاة والسلام-، أما بقية الأنبياء والصالحين فإن الله يحبهم، لكن لم تصل محبتهم إلى مرتبة الخُلّة.
وكذلك النبي صلى الله عليه وسلم يحب أصحابه؛ فيحب عائشة، ويحب أبا بكر، ويحب عمر، وقال لمعاذ: "يا معاذ إني أحبك" فهو يحب أصحابه- عليه الصلاة والسلام-، أما الخُلّة فإنه لم يخالل أحداً منهم حتى ولا أبا بكر، لأن الخُلّة لا تقبل الاشتراك، فلم

ج / 1 ص -298- تكن إلاّ لله سبحانه وتعالى خالصة، فهذا فيه دليل على أن الخُلّة أعلى درجات المحبة. وقولا بعض الصحابة: خليلي رسول الله هذا من قبل الصحابي لا من قبل الرسول صلى الله عليه وسلم.
المسألة الثالثة: فيه دليل على فضل الخليلين: محمَّد وإبراهيم - عليهما الصلاة والسلام-، حيث نالا هذه المرتبة التي لم ينلها أحد غيرهم.
المسألة الرابعة: في الحديث دليل على فضل أبي بكر الصدّيق، لأن الرسول صلى الله عليه وسلم قال: " لو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" فهذا فيه فضيلة أبي بكر، وفيه إشارة إلى استخلافه من بعده.
المسألة الخامسة: في الحديث دليل على تحريم الصلاة عند القبور، وبناء المساجد عليها، لأن قوله صلى الله عليه وسلم: "فلا تتخذوا القبور مساجد" يشمل المعنيين: الصلاة المجردة عن البناء، أو مع البناء على القبر، كله من اتخاذها مساجد، وذلك سدًّا لذريعة الشرك، لا كما يقوله من قل فهمه أو أراد التضليل ممن زعم أن العلة هي: نجاسة المكان، فهذه علة غير صحيحة، لأن المكان ليس فيه نجاسة. أو من قال: المراد لا يصلي فوق القبر.
المسألة السادسة: في الحديث دليل على بطلان الصلاة عند القبور، أو في المساجد المبنيّة على القبور، لأن الرسول صلى الله عليه وسلم نهى عن ذلك، والنهي يقتضي الفساد عند الأصوليين، فالذي يصلي عند القبر صلاته غير صحيحة، فعليه أن يعيد الفريضة، لأن صلاته عند القبر أو في المسجد المبني على القبر غير صحيحة، لأنها صلاة منهي عنها، والصلاة المنهي عنها غير مشروعة، فهي لا تصحّ.
المسألة السابعة: في الحديث دليل على أن الذين يتخذون القبور مساجد شرار الخلق، فالذين يفعلون هذا الفعل سواء كانوا من اليهود أو من النصارى أو من المنتسبين إلى الإسلام هم شر الخلق، لا أحد شر منهم، والعياذ بالله.
المسألة الثامنة: أن الحديث يدل على أن الساعة لا تقوم على أهل الإيمان، وإنما تقوم على الكفار، لأن أهل الإيمان من خير الناس، وليسوا شر الناس،

ج / 1 ص -299- فلا تقوم عليهم الساعة، وإنما يموتون قبل ذلك، تُقبض أرواحهم كما دلّت على ذلك الأحاديث الواردة عن النبي صلى الله عليه وسلم، وأن الله يُرسل ريحاً قبل قيام الساعة تقبض روح كل مؤمن ومؤمنة، فلا يبقى في الأرض إلاّ الكفّار وشرار الخلق، يتهارجون كما تتهارج الحُمُر، لأنهم ليس عندهم دين، ولا خلق، ولا مروءة.


بابُ ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -300- [الباب الحادي والعشرون:]
* بابُ ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله
ــــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله: "باب ما جاء" أي: من الوعيد.
"إن الغلو في قبور الصالحين" الغلو تقدم لنا معناه، وهو: الزيادة عن الحد المشروع.
والغلو في قبور الصالحين هو: الزيادة في تعظيمها، لأن ذلك يؤدي إلى الشرك، لأن المشروع في قبور الصالحين- وقبور المسلمين عموماً- احترامها، وعدم إهانتها، وصيانتها عن الأذى، وزيارتها للسلام على الأموات، والدعاء لهم، والاعتبار بأحوالهم، هذا هو المشروع، أما الغلو فهو قصدها للتبرّك، أو الدعاء عندها، أو الصلاة عندها رجاء الإجابة، هذا هو الغلو، لأن هذا لم يشرعه الله ولا رسوله، ولأنه وسيلة إلى الشرك.
"يصيّرها" أي: يجعلها في المستقبل، وعلى امتداد الزمان.
"أوثاناً تعبد" الأوثان: جمع وثن، والوثن ما عُبد من دون الله من قبر، أو شجر، أو حجر، أو بقاع، أو غير ذلك، أما الصنم فهو: ما عُبد من دون الله وهو على صورة إنسان أو حيوان، كما كان قوم إبراهيم يعبدون التماثيل: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ(52)}، والتماثيل جمع تمثال، وهو: ما كان على صورة إنسان، أو حيوان هذا هو الفرق بين الوثن والصنم، وقد يراد بالصنم الوثن، والعكس.
والشارع رحمه الله يقول: إذا ذكر أحدهما شمل الآخر، إذا ذكر الصنم فقط دخل فيه الوثن، وإذا ذُكر الوثن فقط دخل فيه الصنم، أما إذا ذُكرا جميعاً افترقا في المعنى، فصار الصنم: ما كان على شكل تمثال، وأما الوثن فيراد به: ما عبد من دون الله من الشجر، والحجر، والقبور والصور وغير ذلك، ولم يكن على صورة تمثال، فبينهما عموم وخصوص مطلق، يجمعها أنها تُعبد من دون الله عزّ وجلّ.

ج / 1 ص -301- روى مالك في "الموطأ" أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
ــــــــــــــــــــــــــــــــــــــــــ
قال "روى مالك" هو: مالك بن أنس إمام دار الهجرة واحد الأئمة الأربعة المجتهدين: الذين هم أبو حنيفة، ومالك، والشافعي وأحمد أصحاب المذاهب الأربعة الباقية.
وهناك مذاهب لأهل السنّة، لكن انقرضت، مثل:. مذهب سفيان الثوري، ومذهب ابن جرير الطبري.
فمالك هو أحد الأئمة الأربعة المقلَّدين، وهو إمام جليل، يسمى بإمام دار الهجرة -يعني: المدينة-، ويسمى عالم المدينة، واشتهر في وقته، حتى قيل: لا يُفتى ومالك في المدينة، وذلك لعظيم منزلته وثقة النّاس به، رحمه الله رحمة واسعة.
"في الموطأ" الموطأ: كتاب أَلَّفَه مالك في الحديث والفقه، حيث يذكر فيه الأحاديث ويذكر فقهها، وما يؤخذ منها، فهو كتاب عظيم من الكتب التي جمعت بين الفقه والحديث، ومرجع من مراجع الأمة الإسلامية، شرحه علماء كثيرون، لكن أشهر شروحه: "التمهيد" لابن عبد البر، وشرحه أبو الوليد الباجي في كتابه: "المنتقى"، وشرحه الزُّرقاني- أيضاً-، وشرحه السيوطي، وله شروح كثيرة، لكن أشهرها وأعظمها وأكثرها فائدة هو: كتاب: "التمهيد" للإمام ابن عبد البر النَّمَري رحمه الله.
سُمي الموطأ من التوطئة وهي: التسهيل والتقريب، لأنه رحمه الله سهَّله للناس، ووطّأه للناس بترتيبه وتبويبه، حتى أصبح سهلاً، هذا معنى تسميته بالموطأ.
"إن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يُعبد" هذا دعاء من الرسول صلى الله عليه وسلم، دعا به ربه أن يصون قبره من الغلو به، كما حصل لقبور الأنبياء السابقين من اليهود والنصارى حيث غلوا في قبور أنبيائهم، فقال: "اللهم لا تجعل قبري وثناً يُعبد" فدلّ على أن الغلو في القبر يصيّره وثناً، وهذا الشاهد من الحديث للباب، ولكن الله حماه ولله الحمد، حماه بأن دفن في بيته، ومُنع النّاس من الوصول إليه وسيبقى مصوناً- بإذن الله- استجابة لدعوة رسوله صلى الله عليه وسلم، ودفن في بيته من أجل هذا، كما مر قول عائشة: "ولولا ذلك لأبرز قبره، غير أنه خُشي أن يُتخذ مسجداً" فدفنه صلى الله عليه وسلم في بيته له سرٌّ عظيم، هو: صيانته من قصد النّاس له بالدعاء، والصلاة عنده، والتبرّك به، يقول ابن القيم رحمه الله:

ج / 1 ص -302- فأجاب ربُ العالمين دعاءه وأحاطه بثلاثة الجدران

والمشروع: السلام عليه من غير مكوث عنده وطول قيام ولا تكرر زيارة كما كان الصحابة يفعلون ذلك:
فقد كان ابن عمر يقف- إذا جاء من سفر- مقابل وجه النبي صلى الله عليه وسلم فيقول: السلام عليك يا رسول الله، ثمّ يتأخر إلى جهة الشرق قليلاً فيقول: السلام عليك يا أبا بكر، ثمّ يتأخر قليلاً فيقول: السلام عليك يا أبت، ثمّ ينصرف.
وهكذا كان عمل المسلمين عند السلام على الرسول صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما، ما كانوا يجلسون، وما كانوا يتردّدون، حتى إن الصحابة في المدينة ما كانوا كلما دخلوا إلى المسجد راحوا يسلمون على الرسول، لأن هذا يُعتبر من الغلو، إنما كانوا يسلمون على الرسول إذا جاءوا من سفر- كما فعل ابن عمر رضي الله تعالى عنه-، فالصحابة يأتون إلى المسجد، ويتردّدون عليه للصلاة، ولطلب العلم، وللاعتكاف فيه، لكن ما كانوا كلما دخلوا ذهبوا يسلمون على الرسول صلى الله عليه وسلم، لأنهم عرفوا أن هذا من الغلو الذي حذّر منه النبي صلى الله عليه وسلم، وهم أعلم النّاس وافقه النّاس بمقاصد الرسول. ومن أجل ذلك ما كانوا يتردّدون على القبر، حتى إن مالكاً رحمه الله، كان يكره أن يقول الإنسان: زرت قبر الرسول صلى الله عليه وسلم، لأن زيارة قبر الرسول صلى الله عليه وسلم لم يرِد بها دليل خاص، والأحاديث المروية في زيارة قبره كلها موضوعة أو ضعيفة شديدة الضعف، لم يثبت منها شيء، وإنما تدخل زيارة قبره صلى الله عليه وسلم في عموم قوله صلى الله عليه وسلم: "زوروا القبور، فإنها تذكركم الآخرة"، فزيارة قبره تدخل في عموم زيارة القبور التي أمر بها النبي صلى الله عليه وسلم، أما أنه ورد لفظ خاص بزيارة قبر الرسول صلى الله عليه وسلم، فهذا لم يثبت أبداً، كما نبّه على ذلك الحفاظ؛ كشيخ الإسلام ابن تيمية، وابن حجر، وابن عبد الهادي، وغيرهم من الأئمة الحفاظ.
ولابن عبد الهادي كتاب مستقل اسمه: "الصارم المنكي في الرد على السبكي" تناول الأحاديث التي استدل بها السبكي على مشروعية السفر لزيارة قبر الرسول صلى الله عليه وسلم، فبين ما فيها من المقال واحداً واحداً، حتى أتى على آخرها.
فهذا الكتاب- الصارم المنكي- كتاب نفيس جدًّا، يحتاجه طالب العلم،

ج / 1 ص -303- ولابن جرير بسنده: عن سفيان، عن منصور، عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى(19)} قال: "كان يَلُتُّ لهم السّويق، فمات، فعكفوا على قبره".
ـــــــــــــــــــــــــــــــــــــــــ
ليتسلح به ضد الخرافيين الذي يحتجون بهذه الأحاديث التي لا تصلح للاحتجاج.
ثمّ قال صلى الله عليه وسلم: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" تحذير بعد تحذير، حيث سبق عدة مرات أن الرسول صلى الله عليه وسلم لعن اليهود والنصارى وهو في سياق الموت لأنهم اتخذوا قبور أنبيائهم مساجد؛ يحذّر ما صنعوا، وقال- قبل أن يموت بخمس-: "ألا إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد إلاَّ فلا تتخذوا القبور مساجد" وهنا يقول: "اشتد غضب الله". "غضب الله" والغضب صفة من صفاته سبحانه وتعالى فالله يغضب، كما أنه يفرح ويضحك ويحب، كما جاءت بذلك النصوص، وكل هذه الصفات تليق بجلاله، ليس كغضب المخلوق، ولا كفرح المخلوق، ولا كضحك المخلوق، ويحب كما يليق بجلاله لا كمحبة المخلوق.
ونُثبت لله ما أثبته لنفسه أو أثبته له رسوله من الصفات من غير تحريف ولا تأويل، ومن غير تكييف ولا تمثيل، فنُثبت أن الله يغضب، وأنه يشتدّ غضبه، وأنه يمقت، والمقت أشد الغضب: {لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ}، فالله يمقت بمعنى: أنه يشتد غضبه.
وهذا فيه أن من جعل القبر مسجداً فقد اتخذه وثناً يُعبد.
ودلّ على أن هذه الأضرحة المبنية على القبور التي يُطاف بها الآن، وينذر لها، ويُذبح لها، ويُستغاث بها أوثان، لا فرق بينها وبين اللاّت والعزّى ومناة الثالثة الأخرى، وإن سموها مساجد، أو سموها مقامات للصالحين، فالتسمية لا تغير المعنى، فهي أوثان كما سماها الرسول صلى الله عليه وسلم.
ثم قال: "ولابن جرير" ابن جرير هو: الإمام الجليل، إمام المفسرين، محمَّد بن جرير الطبري، صاحب كتاب "التفسير" الذي أصبح مرجعاً للمفسرين الذين جاءوا من بعده، فأعظم التفاسير هو تفسير ابن جرير، أما تفاسير أهل الكلام وأهل المنطق فليس مرجعها كتب أهل السنّة، بل مرجعها قواعد المنطق وعلم الكلام،

ج / 1 ص -304- مثل: "تفسير الرازي" و"تفسير الزمخشري" وفيها من الخلط، وفيها مر الشر الشيء الكثير، وإن كان فيها فوائد، "تفسير الزمخشري" فيه فوائد لغوية، وأسرار بلاغية، وبيان لتفسير الألفاظ من جهة اللغة، فهو جيد من هذه الناحية، ولكنه من ناحية العقيدة ومن ناحية التأويل يشتمل على كثير من الشر والقول بخلق القرآن، فهو من هذه الناحية تفسير مختلط، لا يصلح أن يطالع فيه إلاَّ طالب العلم المتأصّل من أجل أن يأخذ ما فيه من الفوائد، ويترك ما فيه من الأباطيل، أما المبتدئ والجاهل فلا يصلح أن يطالع في تفسير الزمخشري.
وأما: "تفسير الرازي" فهو أكثر شيئاً شرًّا من: "تفسير الزمخشري" لأنه كله جدل وافتراضات، وأحياناُ يأتي بإشكالات ولا يُجيب عليها.
إنما التفاسير الموثوقة هي التفاسير المبنية على كلام الله عزّ وجلّ على قواعد التفسير المعروفة: تفسير القرآن بالقرآن، أو تفسير القرآن بالسنّة، أو تفسير القرآن بأقوال الصحابة، أو تفسير القرآن بمقتضى اللغة العربية، هذه وجوه التفسير.
أما أن يُدخل فيها علم الكلام وعلم المنطق، فهذا ليس من التفسير.
فأوثق التفاسير هو: "تفسير ابن جرير" وكذلك: "تفسير ابن كثير"، وكذلك: "تفسير البغوي" هذه كتب موثوقة، تنهج منهج السلف، وتفسر القرآن بالوجوه المعروفة التي هي وجوه التفسير الصحيحة، وما عداها ففيه خلط.
وكل مفسر له اتجاه، بعضهم يتجه إلى النحو كأبي حيّان، وبعضهم يتجه إلى البلاغة كالزمخشري، وبعضهم يتجه إلى الأحكام الفقهية كالقرطبي.
قال: "عن سفيان" سفيان هذا يحتمل أنه: سفيان بن عيينة، الإمام المشهور، ويحتمل أنه: سفيان الثوري، وهذا هو الذي رجّحه الشارح.
وسفيان الثّوريّ إمام جليل في علم الحديث وفي علم الفقه، وله مذهب مستقلّ، لكنه انقرض.
"عن منصور" منصور هو: منصور بن المعتمر، إمام جليل وثقة.
"عن مجاهد" مجاهد بن جَبْر، التابعي الجليل، من أكبر تلاميذ عبد الله بن عباس- رضي الله تعالى عنهما-، وهو الذي يقول: "عرضت المصحف على ابن

ج / 1 ص -305- وكذا قال أبو الجوزاء عن ابن عباس: "كان يَلُتُّ السّويق للحاجّ".
وعن ابن عباس رضي الله عنه قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسُّرج " رواه أهل السنن.
ـــــــــــــــــــــــــــــــــــــــــ
عباس من أوله إلى آخره، أقف عند كل آية، وأسأله عن معناها" هذا هو مجاهد بن جَبْر، من أكبر أئمة المفسرين، ومن أكبر تلاميذ عبد الله بن عباس- رضي الله تعالى عنهما-.
"في قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى(19)}" هذه أسماء أصنام العرب.
اللاّت في الطائف، والعزى في مكّة عند عرفات، ومناة على طريق المدينة بالمشلّ‍ل عند قُدَيْد، كان يُحرِم منها المشركون إذا جاءوا للحج. والشاهد من ذلك: اللاّت.
"قال: كان يَلُتُّ لهم السّويق " ولَتُّ السويق هو: خلطه بالسمن.
كان هذا الرجل يعمل هذا العمل من أجل إطعام النّاس، يعني: يُحسن إلى النّاس، فأحبوه، وتعلقت قلوبهم به، لأنه يبذل الطعام، فلما مات عكفوا على قبره حتى صار وثناً.
"فمات، فعكفوا على قبره " دل على أن الغلو في قبور الصالحين يصيّرها أوثاناً تُعبد من دون الله، لان اللاّت رجل صالح ما صار قبره وثناً إلاَّ بسبب الغلو فيه، والعكوف عند قبره.
"وكذا قال أبو الجوزاء" وأبو الجوزاء هو: سفيان بن عبد الله الرَّبَعي.
"عن ابن عباس قال: كان يَلُتُّ السّويق للحاج" هذا مثل رواية ابن جرير، في أن اللات اسم رجل غلو في قبره حتى صار وثناً يعبد.
قال: "وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم"" اللعن هو: الطرد والإبعاد عن رحمة الله عزّ وجلّ.
ومعنى "لعن رسول الله": دعا عليهم باللعنة.
فهذا فيه دليل على لعن أصحاب الكبائر.
"زائرات القبور" أي: النساء اللاتي تزور القبور.

ج / 1 ص -306- فدلّ هذا على تحريم زيارة النساء للقبور، وهذا مذهب الجمهور أهل العلم، أنه لا يجوز للنساء أن تزور القبور لهذا الحديث.
قال العلماء: لأن المرأة ضعيفة، فإذا رأت قبر قريبها من ابنها، أو أبيها، أو أخيها، أو زوجها، فإنها لا تملك نفسها من النياحة ومن الجزع.
وأيضاً: المرأة عورة، فإذا ذهبت إلى المقابر واختلطت بالرجال حصل من ذلك فواحش وزنى وشر، لأنها فتنة، كما هو الواقع الآن عند الأضرحة من اختلاط النساء بالرجال، وما يحصل من المفاسد.
وذهب بعض العلماء إلى جواز زيارة النساء -للقبور أخذاً من عموم قوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور، فزوروها فإنها تذكر بالآخرة" قالوا: هذا لفظ عام يدخل فيه الرجال والنساء.
والجواب عن ذلك من وجهين:
الوجه الأول: أن قوله: "فزوروها" هذا الخطاب للرجال، وخطاب الرجال لا تدخل فيه النساء.
الوجه الثاني: أنه على فرض أن هذا الخطاب عام للرجال والنساء، فإنه مخصوص بهذا الحديث.
واحتجّوا- أيضاً- بأن عائشة رضي الله عنها زارت قبر أخيها عبد الرحمن. قالوا: فهذا دليل على جواز زيارة النساء للقبور.
والجواب عن ذلك: أن فعل عائشة هذا محمول على أنها لم يبلغها النهي، ولو بلغها النهي لم تكن لتخالف رسول الله صلى الله عليه وسلم.
والجواب الثاني: وعلى فرض أنها بلغها هذا الحديث، فهذا اجتهاد منها، ولا شك أن الحجة في حديث رسول الله صلى الله عليه وسلم لا في اجتهاد المجتهدين.
فبناءً على ذلك فالقول الصحيح الراجح هو: منع النساء من زيارة القبور، وأن كان بعض الباحثين في هذا العصر أظهر هذه المسألة وكتب فيها، وأباح للنساء زيارة القبور، فهذا قول مرجوح، ولم يأت بجديد وإنما أثار هذه المسألة فقط، ولا يجوز

ج / 1 ص -307- لطالب العلم أنه يتتبّع المسائل الغريبة ويذهب يثيرها من جديد، ويبعثها على النّاس من جديد، لما يترتب على ذلك من المفاسد.
قوله: "زائرات القبور، والمتخذين عليها المساجد والسُّرج" أما لعنه المتخذين عليها المساجد فهذا سبق في قوله صلى الله عليه وسلم: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
وأما لعنة المتخذين عليها السّرج، فالمراد بذلك: إضاءة المقبرة بالأنوار. لأن هذا وسيلة إلى الغلو في القبور، ويُفضي إلى الشرك، فإن هذا يجلب إليها أنظار النّاس والجُهّال، ثمّ يزورونها، ويتردّدون عليها، ثمّ يؤول هذا إلى الشرك، فلا يجوز أن تُضاء المقابر، بل تُجعل المقابر خالية من الإضاءة، وإذا احتاج النّاس إلى دفن ميّت في الليل فإنهم يأخذون معهم سراجاً، كما فعل النبي صلى الله عليه وسلم والصحابة عند الدفن بالليل.
وفي هذه النصوص فوائد عظيمة:
الفائدة الأولى: أن الغلو في قبور الأنبياء يصيّرها أوثاناً تُعبد من دون الله بدليل قوله صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يُعبد".
ومن الغلو فيها: اتخاذها مساجد، كما قال صلى الله عليه وسلم: "اشتدّ غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" يعني: مصليات، يصلون عندها رجاء الإجابة.
الفائدة الثانية: أن الله سبحانه صان قبر رسوله صلى الله عليه وسلم، وأجاب دعاءه، فحفظ من الغلو فيه، وأحيط بالجُدارن التي تمنع الوصول إليه، بل تمنع رؤيته والوصول إليه، كل ذلك من أجل منع الغلو في قبره صلى الله عليه وسلم.
الفائدة الثالثة: فيه أن العكوف على قبور الصالحين يصيّرها أوثاناً تُعبد من دون الله، كما حصل لقبر اللاّت، فإنه صار وثناً بسبب العكوف عنده بعد موته، كما أن الشرك حصل في قوم نوح بسبب الغلو في الصالحين، فسياسة إبليس- لعنه الله - واحدة مع الأولين والآخرين، يأتي النّاس من باب الغلو في الصالحين.
الفائدة الرابعة: فيه الردّ على من زعم أن البناء على قبور الصالحين من محبة

ج / 1 ص -308- الصالحين، ويقولون: أنتم لا تبنون على قبور الصالحين لأنكم تبغضون الصالحين.
ففي هذا الحديث وهذه الآية ردٌّ عليهم وأن البناء على قبورهم والغلو فيها ليس من محبتهم، وإنما هو من اتخاذهم أوثاناً تُعبد من دون الله.
الفائدة الخامسة: في الحديث دليل على تحريم زيارة النساء للقبور، وهو مخصِّص لقوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزوروها"، فالرسول صلى الله عليه وسلم في أول الأمر منع من زيارة القبور مطلقاً للرجال والنساء، لأنهم كانوا حديثي عهد بالشرك وبالجاهلية، فمنعهم من زيارة القبور خشية من أن يترسّب فيهم شيء من أمور الجاهلية عند القبور، فلما استقر التّوحيد في قلوبهم، وعرفوا التّوحيد، أَذِن للرجال في زيارة القبور خاصة، ومنع النساء، لأن المحذور باق في حقهن.
الفائدة السادسة: في الحديث دليل على تحريم إضاءة المقابر بالأنوار، بأي وسيلة، سواء كان بالسُّرج، أو كان بالكهرباء، أو غير ذلك، كل أنواع الإضاءة على حسب الأزمنة ممنوعة، والواجب أن تكون القبور خالية من الإضاءة، لأن الإضاءة وسيلة إلى اتخاذها أوثاناً، والرسول صلى الله عليه وسلم لعن من فعل ذلك، لأنه وسيلة إلى الشرك.


بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد وسدّه إلى طريق يوصل إلى الشرك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -309- [الباب الثاني والعشرون:]
* بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد وسدّه إلى طريق يوصل إلى الشرك
 ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشَّيخ رحمه الله في بيان حماية المصطفى صلى الله عليه وسلم لجناب التّوحيد، والأبواب التي قبله- أيضاً- هي في حماية التّوحيد، لكن الأبواب التي قبله عامة، وما في هذا الباب أمور خاصة، وإلاَّ كل الأبواب السابقة: الغلو في الصالحين، وبناء المساجد على القبور، والغلو في القبور، كل هذا من الوسائل المُفضية إلى الشرك، وقد نهى النبي صلى الله عليه وسلم عنها سدّاً للطريق الموصِّل إلى الشرك، وهذه الأبواب كلها في موضوع واحد.
ولا تعجبوا من كون الشَّيخ كرّر هذه الأبواب واحداً بعد واحد، لأن هذه المسألة عظيمة، فالشرك إنما حصل في هذه الأمة بسبب الفتنة في القبور والغلو فيها، وبسبب الغلو في الصالحين، والغلو في الرسول صلى الله عليه وسلم، فالشرك إنما حصل في هذه الأمة بسبب هذه ا لأمور، منذ أن بُنيت المساجد على القبور، ومنذ أن ظهر التصّوف في هذه الأمة، والشرك يكثر ويتعاظم في هذه الأمة، من رحم الله عزّ وجلّ، فالأمر خطير جدًّا، ولذلك كرّر الشَّيخ رحمه الله في هذا الموضوع، وأبدى وأعاد، لأنه هو المرض الذي أصاب الأمة في أجل أن ينبه العلماء، وينبه المسلمين على هذا الخطر الشديد ليقوموا بعلاجه، والدعوة إلى التّوحيد، ونفي الشرك من هذه الأمة، وإلاَّ إن سكت العلماء عن هذا الأمر فإنه يتعاظم، وبالتالي في النّهاية يكثر الجهل، وتعتبر هذه الأمور من الدين، ويعتبر من نهى عنها من الخارجين عن الدين كما حصل الآن؛ أن من ينكر هذه الأمور، وينبه النّاس إلى خطرها، ويدعو إلى التّوحيد يرمونه بأنه متشدد، وأنه خارج عن الأمة، لأن ا لأمة عندهم هم عباد القبور، ومن أنكر عبادة القبور صار خارجاً عن الأمة، وهذا من قلب الحقائق -والعياذ بالله-، فالدين الذي جاءت به الرسل هو إخلاص العبادة لله عزّ وجلّ، هذا هو الدين.
أما عبادة القبور فهي دين أبي جهل وأبي لهب ودين المشركين، ليست في دين الرسل- عليهم الصلاة والسلام-، ولكن إذا ظهر الجهل، وظهر إتباع الهوى حصل في الأمة ما حصل من جعل هذه الأمور الشركية من الدين، وجعل التّوحيد هو الخروج عن الدين، ولا حول ولا قوة إلاَّ بالله.

ج / 1 ص -310- وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} الآية.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في حماية المصطفى" المصطفى معناه: المختار، من الصفوة، أصله: مصتفى بالتاء، ثم أُبدلت التاء طاء، فصار مصطفى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} يعني: يختار، {وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ(47)}، أي: المختارين، ومنهم: نبينا محمَّد صلى الله عليه وسلم، بل هو خيرهم وأفضلهم، فهو المصطفى صلى الله عليه وسلم، اختاره الله للرسالة، والقيام بدعوته على فترة من الرسل، وهو خاتم النبيين صلى الله عليه وسلم.
وقوله: "جناب التّوحيد" الجناب هو: الجانب، فالجناب والجانب بمعنى واحد، أي: حمايته صلى الله عليه وسلم حدود التّوحيد من أن يدخل عليه الشرك بسبب وسائل الشرك والتساهل فيها، فالرسول صلى الله عليه وسلم حمى حدود التّوحيد حماية بليغة، بحيث أنه نهى عن كل سبب أو وسيلة توصِّل إلى الشرك، ولو كانت هذه الوسيلة في أصلها مشروعة كالصلاة، فإذا فُعلت عند القبور، فهو وسيلة إلى الشرك، ولو حسُنت نية فاعلها، فالنية لا تبرّر ولا تزكي العمل إذا كان يؤدي إلى محذور، والدعاء مشروع، ولكن إذا دعى عند القبر، فهذا ممنوع، لأنه وسيلة إلى الشرك بهذا القبر، هذا سدّ الوسائل.
فالرسول نهى عن الصلاة عند القبور، ونهى عن الدعاء عند القبور، ونهى عن البناء على القبور، ونهى عن العكوف عند القبور، واتخاذ القبور عيداً، إلى غير ذلك، كل هذا من الوسائل التي تُفضي إلى الشرك، وهي ليست شركاً في نفسها، بل قد تكون مشروعة في الأصل، ولكنها تؤدي إلى الشرك بالله عزّ وجلّ، ولذلك منعها صلى الله عليه وسلم.
قال: "وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} وتمام الآية: {حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، هذه الآية في ختام سورة التوبة.
قوله تعالى: "{لَقَدْ جَاءَكُمْ}" اللاّم لام القسم، تدلّ على قسم مقدّر، تقديره: والله لقد جاءكم، وقد حرف تحقيق. والخطاب للعرب خاصة، وهو للناس

ج / 1 ص -311- ............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
عامة- أيضاً، لكن للعرب خاصة لأن الرسول عربي، بُعث بلسانهم، فالمنة عليهم به أعظم.
"{لَقَدْ جَاءَكُمْ}" أيها المسلمون عمومًا والعرب خصوصاً.
"{رَسُولٌ}" الرسول هو: من أوحي إليه بشرع وأُمر بتبليغه.
وأما النبي فهو: من أوحي إليه بشرع ولم يؤمر بتبليغه.
هذا التعريف المشهور عند أهل العلم، ويذكره المفسرون عند قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ}، من سورة الحج، يذكرون هناك تعريف الرسول وتعريف النبي، والفرق بينهما، وذكره شيخ الإسلام ابن تيمية في كتبه، وأشهرها كتابه: "النبوات": "الرسول من أوحي إليه بشرع، بخلاف النبي فإن النبي يبعث بشريعة من قبله، كأنبياء بني إسرائيل، يُبعثون بالدعوة إلى التوراة التي نزلت على موسى عليه السلام".
وقد يوحى إلى النبي وحي خاص في بعض القضايا، لكن الغالب أنه يُبعث بشريعة سابقة، كأنبياء بني إسرائيل، أما الرسول فإنه يُبعث بشريعة مستقلّة.
والمراد بتبليغه هنا: الجهاد والإلزام، أي: أُمر أن يُلزم النّاس بإتباعه، ويجاهدهم على ذلك، خلاف النبي فإنه يؤمر بالتبليغ، بمعنى: تعليم النّاس شرع من قبله وإفتائهم فيه. وهذا مأمور به غير الأنبياء، حتى العلماء.
فالتبليغ الذي معناه التعليم والإفتاء، وبيان الحلال والحرام والحق من الباطل، هذا مأمور به كل من عنده علم، إنما المراد بالتبليغ هنا: التبليغ الخاص الذي هو الإلزام، والجهاد على ذلك. والنبي أيضاً يجاهد. لكن يجاهد على شرع من قبله.
"{مِنْ أَنْفُسِكُمْ}" أي: من جنسكم من العرب، تعرفون لسانه، ويخاطبكم بما تعرفون، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}، فهذا من نعمة الله أن جعل هذا الرسول عربيًّا يتكلم بلغتنا، ولم يجعله أعجمياً لا نفهم ما يقول، ولهذا قال: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ}.
فمن رحمة الله أن جعل هذا الرسول يتكلم بلغتنا، ونعرف نسبه، ونعرف لغته،

ج / 1 ص -312- ولم يكن أجنبياً لا نعرفه، أو يكن أعجمياً لا نفهم لغته، هذا من تمام النعمة على هذه الأمة، ولم يكن من الملائكة، وهم جنس آخر من غير بني آدم، بل هو من جنسنا، ويتكلم بلغتنا.
"{عَزِيزٌ عَلَيْهِ}" أي: شاقٌّ.
"{مَا عَنِتُّمْ}" العنت معناه: العتب والمشقّة، ومعناه: أن الرسول صلى الله عليه وسلم يشق عليه ما يشق على أمته، وكان يحب لهم التسهيل دائماً، ولهذا كان صلى الله عليه وسلم يجب أن يأتي بعض الأعمال ولكنه يتركها رحمة بأمته خشية أن يشق عليهم، ومن ذلك: صلاة التراويح، فإنه صلاها بأصحابه ليالي من رمضان، ثم تخلف عنهم في الليلة الثالثة أو الرابعة، فلما صلّى الفجر، بيّن لهم صلى الله عليه وسلم أنه لم يتخلّف عنهم إلاَّ خوف أن تُفرض عليهم صلاة التراويح، ثمّ يعجزوا عنها، هذا من رحمته وشفقته بأمته.
وقال صلى الله عليه وسلم: "لو لا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة"، فلم يمنعه من ذلك إلاَّ خوف المشقة على أمته، وكان يحب تأخير صلاة العشاء إلى ثلث الليل، ولكنه خشي المشقة على أمته عليه الصلاة والسلام.
وهكذا كل أوامره-، يراعي فيها التوسيع على الأمة، وعدم المشقة، لا يحب لهم المشقة أبداً، ويحب لهم دائماً التيسير عليهم، ولذلك جاءت شريعته سمحة سهلة، كما قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}، {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}.
ولما ذكر الإفطار في رمضان للمسافر والمريض ذكر أنه شرع ذلك من أجلا التسهيل: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}.
هذا من صفة هذا الرسول صلى الله عليه وسلم أنه يحب التيسير لأمته، ويكره المشقة عليها.
"{بِالْمُؤْمِنِينَ}" وخاصة.
"{رَؤُوفٌ رَحِيمٌ}" الرأفة هي: شدّة الشفقة، {رَحِيمٌ} يعني : عظيم الرحمة بأمته صلى الله عليه وسلم، أما بالكفّار فإنه كان شديداً على الكفّار، كما وصفه الله تعالى بذلك: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}، وكما قال الله سبحانه وتعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ} يعني: رحماء، {أَعِزَّةٍ عَلَى الْكَافِرِينَ} يعني:

ج / 1 ص -313- يتصفون بالغلظة والشدة على الكافرين، لأنهم أعداء لله وأعداء لرسوله، فتناسبهم الشدة والغلظة: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً} لأنهم كفار، لا تأخذكم بهم الرحمة والشفقة فلا تقاتلونهم، بل قاتلوهم، واقتلوهم، ما داموا مصرين على الكفر: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}، الكافر ليس له جزاء إلاَّ القتل إذا أصر على الكفر، أو يخضع لحكم الإسلام ويدفع الجزية صاغراً، هذا في الدنيا. وأما في الآخرة فله النار -والعياذ بالله-، وهذا أشد من القتل، لأنه عدو لله، وعدو لرسوله، وعدو لدينه، فلا تناسب معه الرحمة والشفقة.
فهذه الآية الكريمة مناسبة إيراد الشَّيخ رحمه الله قي هذا الباب: أنه إذا كان الرسول صلى الله عليه وسلم متصفاً بهذه الصفات التي هي أنه: عربي، يتكلم بلساننا ونفهم لغته، وأنه يشق عليه ما يشق علينا، وأنه بالمؤمنين رؤوف رحيم، فهل يليق بمن هذه صفاته أن يترك الأمة تقع في الشرك الذي يُبعدها عن الله، ويُسبب لها دخول النار؟، هل يليق بمن هذه صفاته أن يتساهل بأمر الشرك؟، أو أن يتركه ولا يهتم بالتحذير منه، ى لأن هذا هو أعظم الخطر على الأمة؟ وهذا هو الذي يشق على الأمة، لأنه يفسد عليها حياتها، ولا يجعل لها مستقبلاً عند الله عزّ وجلّ، لأن المشرك مستقبله النار، ليس له مستقبل إلاَّ العذاب، فهل يليق بهذا الرسول الذي هذه صفاته أن يتساهل في أمر الشرك؟، لا، بل اللاّئق به أن يبالغ أشد المبالغة في حماية الأمة من الشرك، وقد فعل صلى الله عليه وسلم، فقد سد كل الطرق الموصلة إلى الشرك بالأحاديث التي مرت في الأبواب السابقة.
هناك ناس الآن يقولون: لا تذكروا الشرك، ولا تذكروا العقائد، يكفي التسمّي بالإسلام، لأن هذا ينفّر النّاس ويفرق الناس، اتركوا كلاًّ على عقيدته، دعونا نجتمع ولا تفرقونا.
يا سبحان الله، نترك الشرك ولا نتكلم في أمر التّوحيد من أجل أن نجمع الناس؟!!.

ج / 1 ص -314- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليَّ؛ فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن، ورواته ثقات.
ـــــــــــــــــــــــــــــــــــــــــ
وهذا الكلام باطل من وجوه:
أولاً: لا يمكن اجتماع النّاس إلاَّ على العقيدة الصحيحة.
وثانياً: ما الفائدة من الاجتماع على غير عقيدة، هذا ماذا يؤدي إليه؟، لا يؤدي إلى نتيجة أبداً.
فلا بد من الاهتمام بالعقيدة، ولابد من تخليصها من الشرك، ع ولا بد من بيان التّوحيد، حتى يحصل الاجتماع الصحيح على الدين، لا يجتمع النّاس إلاَّ على التّوحيد، لا يوحد النّاس إلاَّ كلمة: لا إله إلاَّ الله؛ قولاً وعملاً واعتقاداً.
هذا هو الذي جمع العرب على عهد الرسول صلى الله عليه وسلم، وجعلهم أمة واحدة هو الذي يجمعهم في آخر الزمان، أما بدون ذلك فلا يمكن الاجتماع مهما حاولتم، فلا تتعبوا أنفسكم أبداً، وهذا من الجهل أو من المغالطة.
فالتّوحيد ليس هو الذي يفرق الناس، بل العكس؛ الذي يفرق النّاس هو الشرك، والعقائد الفاسدة، والبدع والمنهجيات هذه هي التي تفرق الناس، أما التّوحيد والإتباع للرسول صلى الله عليه وسلم فهذا هو الذي يوحد الناس، كما وحّدهم في أول الأمر، ولا يُصلح آخر هذه الأمة إلاَّ ما أصلح أولها.
قوله: (عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" الحديث).
ثلاث كلمات قالها صلى الله عليه وسلم في هذا الحديث:
الكلمة الأولى: قوله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" يعني: لا تعطلوا البيوت من ذكر الله، ومن صلاة النافلة، وتلاوة القرآن، لأنها إذا عُطلت صارت مثل القبور، لأن القبور ليس فيها عمل، خاوية خالية، حفر مظلمة، إلاَّ من نورها الله عليه بنور الإيمان الذي سبق لهم في الحياة الدنيا.
فهذا فيه العناية بالبيوت، بيوت المسلمين، وأن تُعمر بذكر الله، وبتلاوة

ج / 1 ص -315- القرآن، وصلاة النافلة، والإكثار من ذكر الله، بل إن الرسول صلى الله عليه وسلم أمر بأن تُجعل النوافل التي لا تُشرع لها الجماعة كلها في البيوت، أما الفرائض فإنها تكون في المساجد، وذلك لعمارة البيوت، لأنها إذا عمرت بذكر الله ابتعدت عنها الشياطين، ونشأ أهل البيوت من النساء والذرية والساكنين فيها على طاعة الله، وصارت هذه البيوت مدارس خير، يتخرج منها المسلم الموحد.
أما إذا كانت هذه البيوت خالية من ذكر الله، فإن أهلها يعيشون في الجهل، ويعيشون في الغفلة، ويصيرون مثل الموتى، فما بالكم إذا خلت البيوت من ذكر الله، وجُلب إليها وسائل الشر من الأفلام الخليعة، وجلب إليها الجهاز الذي يستقبل محطات التلفزيون من العالم بما فيها من فساد وخلاعة ومجون وكفر وإلحاد وشرور عظيمة، كلها تدخل في هذا البيت بواسطة هذا الجهاز الشيطاني الذي ينُصبه صاحب البيت ماذا تكون هذه البيوت؟، تكون بيوتاً للشيطان، لا تكون مقابر فقط، وإنما تكون مآوي للشياطين- والعياذ بالله-، ويتخرج منها أشرار من الذرية والنساء، يصاحبهم عدم الحياء، وعدم الغيرة، وحب الشر، والحرص على تنفيذ ما يرونه في هذه المبثوثات من الشرور، وفساد الأخلاق، وفساد الأمور، سيطبقون هذه الأمور التي يرونها ويشاهدونها، وتؤثر على أخلاقهم وعلى عفتهم، ويتكاسلون عن الصلاة، بل يضيعون الصلاة بسببها، ويقولون: هذا العالم المتحضر، انظروا إلى العالم ماذا يفعلون؟.
هذه هي الحياة، وهذه الحضارة، وهذا هو الرُّقي، نحن مشتغلون بأمور بعيدة عن الحياة.
سيقولون هذا شئتم أم أبيتم أيها الآباء، وأنتم السبب في هذا، أنتم المسئولون أمام الله سبحانه وتعالى يوم القيامة، الله قال لكم: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، أنتم ما وقيتم أنفسكم، ولا وقيتم أهليكم من النار، بل جلبتم النار إلى بيوتكم.
اتقوا الله يا من ابتليتم بهذه الآلة الخبيثة؛ أزيلوها عن بيوتكم، فالرسول صلى الله عليه وسلم يقول: "لا تجعلوا بيوتكم قبوراً" وأمركم بالعناية بالبيوت، بأن تعمروها بطاعة الله،

ج / 1 ص -316- وأخبر صلى الله عليه وسلم أن الشيطان يفرّ من البيت الذي تُقرأ فيه سورة البقرة، وقال: "إنها لا تطيقها البَطَلَة" أي: الشياطين، أي لا تطيق سماع سورة البقرة، فتنبهوا لبيوتكم "لا تجعلوا بيوتكم قبوراً" هذا فيه العناية بالبيوت المسلمة، وأن لا تُهمل، ولا تُجلب إليها وسائل الشر والتدمير الخلقي، بل يُعتنى بها غاية الاعتناء، يؤمر بالمعروف وينهى عن المنكر فيها.
كما أن في الحديث الحث على عمارة البيوت بذكر الله فيه النهي عن الصلاة عند القبور؛ من مفهوم الحديث، لأن الذي لا يصلى عنده هو القبر، فالبيت الذي لا يصلى فيه نافلة، ولا يُقرأ فيه قرآن، ولا يُدعى فيه صار مثل القبر، لأنه ممنوع من الصلاة عنده، والدعاء عنده، فالحديث يدل بمفهومه على منع الصلاة عند القبر، ومنع الدعاء عند القبور.
الكلمة الثانية، قوله صلى الله عليه وسلم: "ولا تجعلوا قبري عيداً" العيد: اسم لما يعود ويتكرّر في اليوم أو في الأسبوع، أو في الشهر، أو في السنّة، سمي عيداً من العود، وهو التكرّر.
والعيد ينقسم إلى قسمين: عيد زماني، وعيد مكاني.
فالعيد الزماني المشروع: عيد الفطر، وعيد الأضحى، هذه أعياد الإسلام المشروعة. والعيد الزماني الممنوع: أعياد الموالد، فهي الأعياد الزمانية المحرمة، وأعياد الجاهلية التي كانوا يعملونها في الجاهلية، أعياد الفُرس: النيروز والمهرجان، وعيد الميلاد المسيحي، بل الميلاد النصراني ولا نقول المسيحي لأن الله برّأ المسيح من هذا، وإنما هو العيد النصراني، ومثله كل عيد فعله بعض المسلمين أو المنتسبين للإسلام مما لم يشرعه الله كعيد المولد للرسول، أو المولد للشيخ، أو الموالد للعظماء، أو لغير ذلك، كل هذه أعياد جاهلية، وهي أعياد زمانية جاهلية، لا يجوز عملها.
لأن الله شرع لنا عيدين: عيد الأضحى، وعيد الفطر، وكل عيد من هذين العيدين بعد أداء ركن من أركان الإسلام، فعيد الفطر بعد أداء ركن الصيام، وعيد الأضحى بعد أداء ركن الحج وهو الوقوف بعرفة، لأن الوقوف بعرفة هو الركن

ج / 1 ص -317- الأعظم للحج كما قال النبي صلى الله عليه وسلم "الحج عرفة" وما بعده من المناسك فهي تابعة له، فمن وقف بعرفة فقد أدّى الركن الأكبر للحج، ويتبعه بقية الأركان، أما من لم يقف بعرفة فقد فاته الحج، فلا فائدة من أنه يأتي ببقية الأركان، لأنه لم يأت بالأساس وهو الوقوف بعرفة، فجعل الله عيد الأضحى شكراً لله بعد أداء الركن الأعظم من أركان الحج، هذه أعياد الإسلام الزمانية.
أما الأعياد المكانية: فهي- أيضاً- تنقسم إلى قسمين:
أعياد شرعية، وأعياد محرّمة.
الأعياد الشرعية مثل الاجتماع في المساجد في اليوم والليلة خمس مرات، فهذا عيد مكاني مشروع.
كذلك الاجتماع في الأسبوع لصلاة الجمعة؛ هذا عيد الأسبوع عيد مكاني.
وكذلك من الأعياد المكانية المشاعر: المسجد الحرام، ومنى، وعرفة، ومزدلفة، التي يجتمع فيها المسلمون أيام الحج لأداء المناسك، هذه أعياد إسلامية مكانية.
أما الأعياد المكانية المحرمة، فهي: الاجتماع عند القبور، سواء قبر الرسول صلى الله عليه وسلم أو قبر غيره، والسفر إلى القبور، والتردد على القبور من أجل الدعاء عندها، والصلاة عندها، ولهذا قال صلى الله عليه وسلم: "لا تجعلوا قبري عيداً" أي: مكاناً للعبادة، تصلون عنده، وتدعون عنده، وترددون عليه. وهذا من حمايته صلى الله عليه وسلم لجناب التّوحيد، ففيه شاهد للباب من حيث إن النبي صلى الله عليه وسلم نهى عن اتخاذ قبره عيداً، أي: مكاناً يُجتمع عنده للعبادة، فالعبادة لا تُشرع عند القبور، لا قبور الأنبياء والرسل، ولا قبور غيرهم من الأولياء والصالحين أبداً، فالمقابر ليست محلاً للعبادة، فمن تردد عليها، وجلس عندها، أو وقف عندها للتبرك بها، أو للدعاء عندها، أو للصلاة عندها أو سافر إليها فقد اتخذها عيداً جاهليًّا وعيداً محرماً، ولهذا لما جاء رجل إلى النبي صلى الله عليه وسلم يسأله بأنه نذر أن ينحر إبلاً ببوانة- اسم مكان-، فقال له النبي صلى الله عليه وسل: "هل كان فيها وثن من أوثان الجاهلية يُعبد؟ " قالوا: لا، قال: "هل كان فيها عيد من أعيادهم؟" يعني: مكان لاجتماع أهل

ج / 1 ص -318- الجاهلية، قالوا: لا، قال: "فأوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملكه ابن آدم" والشاهد منه: أنه قال: "هل كان فيها عيد من أعيادهم؟" يعني: هل هذا المكان الذي خصّصته هل كان الجاهليون يخصّصونه؟، فدلّ على أن تخصيص مكان للعبادة لم يخصصه الله ولا رسوله أنه من أعياد الجاهلية، لا تجوز العبادة فيه أبداً، ومن ذلك: القبور، فالترّدد عليها، والجلوس عندها من أجل التبرّك بتربتها، أو من أجل الدعاء عندها، أو الصلاة عندها، كل هذا من اتخاذها عيداً، وهو وسيلة من وسائل الشرك.
كما هو واقع الآن عند الأضرحة مما لا يخفاكم، وتسمعون عنه في البلاد الأخرى التي بُليت بهذه الفتنة -والعياذ بالله-، ولم تجد من دعاة التّوحيد من يقوم بنصيحة المسلمين عنها والأمر بإزالتها.
نرجو الله أن يهيء للمسلمين من يقوم بإصلاح عقيدتهم، وإزاحة هذه الفتنة العظيمة عنهم، كما منّ على هذه البلاد- ولله الحمد- بهذه الدعوة المباركة التي أزاحت عنها هذه الأوثان الجاهلية.
نسأل الله أن يثبتنا وإياكم وإخواننا المسلمين على هذا الدين، وأن يتم علينا هذه النعمة، وأن لا يزيغ قلوبنا بعد إذ هدانا، وإلاَّ فنحن معرضون للفتنة، ولا نزكي أنفسنا، ولا نأمن أن نصاب بمثل ما أصيب به أولئك، إذا تساهلنا وغفلنا وتركنا الدعوة إلى الله وتركنا بيان التّوحيد والتحذير من الشرك فإنه يدب إلينا ما وقع في البلاد المجاورة لنا.
الكلمة الثالثة الواردة في هذا الحديث قوله صلى الله عليه وسلم: "وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم" هذا أمر بالصلاة عليه صلى الله عليه وسلم ، وقد أمر الله بذلك في محكم كتابه فقال: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً(56)}، أمرنا الله بالصلاة والسلام على رسوله صلى الله عليه وسلم ، وذكر سبحانه أنه هو وملائكته يصلّون عليه.
والصلاة من الله: ثناؤه على عبده في الملأ الأعلى. والصلاة من الملائكة: الاستغفار ومن الآدميين الدعاء كما ذكر الإمام البخاري عن أبي العالية.

ج / 1 ص -319- وعن علي بن الحسين رضي الله عنه: أنه رأى رجلاً يجيء عند فُرْجة عند قبر النبي صلى الله عليه وسلم فيدخل فيها، فيدعو، فنهاه، وقال:.........................
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: "صلّوا عليّ" هذا أمر يفيد الوجوب، فالصلاة على النبي صلى الله عليه وسلم مشروعة ومتأكدة، وتجب في بعض المواضع.
فتجب في الخطبتين للجمعة والعيد وخطبة الاستسقاء، وتجب الصلاة على رسول الله صلى الله عليه وسلم في التشهد الأخير في الصلاة، وكذلك تجب الصلاة على رسول الله عند ذكره صلى الله عليه وسلم، وتستحب في بقية الأحوال، وكلما أكثر الإنسان من الصلاة على الرسول صلى الله عليه وسلم كثر أجره، كما قال صلى الله عليه وسلم: "من صلّى عليّ واحدة صلى الله عليه بها عشراً".
قوله: "فإن صلاتكم تبلغني" فالله جل وعلا وكّل بصلاة المصلين على النبي صلى الله عليه وسلم من يبلغ الرسول إياها وهو في قبره صلى الله عليه وسلم، ففي أي مكان صليت عليه فإن صلاتك تبلغه ولو كنت في المشرق أو في المغرب، وهذا من آيات الله سبحانه وتعالى، أنها تبلغه الصلاة عليه في قبره صلى الله عليه وسلم، وهذا من أمور البرزخ التي لا يعلمها إلاَّ الله سبحانه وتعالى.
فقوله: "فإن صلاتكم تبلغني حيث كنتم" أي: أينما كنتم في بر، أو في بحر، قريبين أو بعيدين، في المشرق أو المغرب.
وفي هذا الحديث دليل على أنه ليس للصلاة عليه عند قبره خاصية، بل إذا قصد الإنسان القبر لأجل الصلاة عليه فهذا منهي عنه، لكن إذا قصد قبره للسلام عليه ويصلى عليه فهذا مشروع، فتسلم وتصلي على الرسول عند قبره إذا قدمت من سفر، أما أن تقصده من أجل أن تجلس أو تقف وتصلي عليه دائماً فهذا غير مشروع، لأنه مطلوب منك الصلاة والسلام عليه في أي مكان.
قال: "عن علي بن الحسين" أحد أعلام التابعين، وهو علي بن الحسين بن علي بن أبي طالب، وجدّته فاطمة بنت الرسول صلى الله عليه وسلم، وأبو جدّته هو رسول الله صلى الله عليه وسلم ، فهو من بيت النبوّة، وهو يلقب بزين العابدين، وهو من كبار أئمة التابعين، رضي الله تعالى عنه.
"أنه رأى رجلاً يجيء إلى فُرْجَة كانت عند قبر النبي صلى الله عليه وسلم" قبر الرسول صلى الله عليه وسلم في

ج / 1 ص -320- ألا أحدثكم بحديث سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبورًا، وصلوا عليَّ؛ فإن تسليمكم ليبلغني أين كنتم" رواه في "المختارة".
ـــــــــــــــــــــــــــــــــــــــــ
بيته، في حجرة عائشة، وفي أحد الجدران فُرْجَة، أي: نَقْبٌ في الجدار، رآه هذا الرجل، فصار يتردد، ويأتي ويدخل من هذه الفُرْجَة، ويدعو عند قبر النبي صلى الله عليه وسلم، فلما رآه علي بن الحسين رحمه الله نهاه عن ذلك، قال له: لا تفعل هذا، لا تتردد على قبر الرسول، ولا تدع عنده. وهذا من إنكار المنكر، ولاسيما ما يؤدي إلى ا لشرك.
فالتردّد على قبر الرسول والدعاء عنده من وسائل الشرك به، فيجب إنكاره، ولذلك أنكر علي بن الحسين على هذا الرجل ونهاه.
ثمّ لم يكتف بهذا، بل بين الدليل والحجة على هذا الإنكار، فقال: "ألا أحدثكم حديثاً سمعته عن أبي" يعني: الحسين رضي الله عنه "عن جدَّي" يعني: علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً" هذا مثل ما في حديث أبي هريرة السابق ومعنى اتخاذ القبر عيداً: بأن يُتردّد عليه، ويجتمع عنده لأجل الدعاء أو التبرك أو الصلاة على الرسول صلى الله عليه وسلم.
فهذا مثل حديث أبي هريرة الذي قبله إلاَّ أنه زاد عليه: الإنكار على من يأتي ويدعو عند قبر الرسول صلى الله عليه وسلم، فهو يعد مفسّراً لحديث أبي هريرة، يبين معنى اتخاذه عيداً، وأنه يكون في الدعاء عنده، والتردّد عليه.
ثم قال: "رواه في المختارة" المختارة: كتاب اسمه: الأحاديث الجياد المختارة" ومؤلفه هو: عبد الله بن محمَّد بن عبد الواحد المقدسي الحنبلي، ألّف هذا الكتاب، وجمع فيه الأحاديث الجياد الزائدة على ما في الصحيحين، فهو كالمستدرك، لكنها أحسن من "مستدرك الحاكم".
ما يُستفاد من الآية الكريمة ومن الحديثين:
أولاً: يستفاد من الآية: امتنان الله على هذه الأمة ببعثة هذا الرسول صلى الله عليه وسلم، وهي نعمة عظيمة، قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو

ج / 1 ص -321- عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ}، هذه أعظم منّة على الخلق، لأنه ببعثة هذا الرسول واتباعه خرجوا من الظلمات إلى النور، ومن الكفر إلى الإيمان، ومن النار إلى الجنة.
المسألة الثانية: في الآية دليل على صفات عظيمة من صفاته صلى الله عليه وسلم:
الصفة الأولى:{رَسُولٌ مِنْ أَنْفُسِكُمْ}.
الثانية: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}.
الثالثة: {حَرِيصٌ عَلَيْكُمْ}.
الرابعة: {بِالْمُؤْمِنِينَ رَؤُوفٌ}.
الخامسة: {رَحِيمٌ}.
خمس صفات من صفاته صلى الله عليه وسلم.
المسألة الثالثة: في الحديث دليل على أنه صلى الله عليه وسلم قد سدّ الطريق المُفضية إلى الشرك، بمقتضى هذه الصفات العظيمة التي ذكرها الله جل وعلا فيه، ولهذا جاء في الحديث أنه صلى الله عليه وسلم قال: "ما تركت شيئاً مما يقربكم إلى الله إلاَّ وبينته لكم، وما تركت شيئاً يُبعدكم عن الله إلاَّ وبينته لكم" أو كما قال صلى الله عليه وسلم، ويقول أبو ذر: "لقد توفي رسول الله وما طائر يقلب جناحيه إلاَّ وذكر لنا منه علماً، علمه من علمه، وجهله من جهله"، والله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي}، فلا يمكن أنه يترك النّاس ولا يبين لهم أعظم خطر عليهم وهو الشرك.
المسألة الرابعة: حديث أبي هريرة يدلّ على وجوب العناية بالبيوت- بيوت المسلمين- وعمارتها بالعبادة، وإبعاد وسائل الشر عنها، وهذه مسألة عظيمة يجب التنبه لها في هذا الزمان أكثر من غيره.
المسألة الخامسة: فيه أن القبور لا تصلح للصلاة عندها من مفهوم حديث أبي هريرة، فدلّ على أن القبور لا تصلح للصلاة عندها، وللدعاء، ولا للعبادة، وإنما هذا إما أن يكون في بيوت المسلمين إذا كان نافلة وإما أن يكون في بيوت الله المساجد إذا كان فريضة.
المسألة السادسة: في حديث أبي هريرة النهي عن التردد على قبره صلى الله عليه وسلم، والقيام

ج / 1 ص -322- أو الجلوس عنده، والدعاء والصلاة صلى الله عليه وسلم، لأن هذا من اتخاذه عيداً، فقد نهى عنه رسول الله صلى الله عليه وسلم.
المسألة السابعة: في حديث أبي هريرة أن الرسول سدّ الطريق المُفضية إلى الشرك، بنهيه عن اتخاذ قبره عيداً، لأن هذا من وسائل الشرك، ومن الطرق الموصلة إلى الشرك.
المسألة الثامنة: في حديث أبي هريرة مشروعية الصلاة عليه صلى الله عليه وسلم في أي مكان.
المسألة التاسعة: في الحديث النهي عن التردّد على قبر الرسول صلى الله عليه وسلم من أجل الصلاة عليه والسلام عليه، لأن هذا وسيلة إلى الشرك، ومن اتخاذه عيداً، ولهذا ما كان الصحابة رضي الله عنهم كلما دخلوا المسجد يذهبون إلى قبر الرسول ليسلموا عليه أو يصلوا عليه، أبداً، إنما يفعلون هذا إذا جاءوا من سفر فقط، لأنك إذا أكثرت التردّد عليه صار من اتخاذه عيداً.
المسألة العاشرة: في حديث علي بن الحسين رحمه الله وجوب الأمر بالمعروف والنهي عن المنكر، وتعليم الجاهل، لأنه لما رأى هذا الرجل وما يفعله من وسائل الشرك لم يسكت على هذا، بل نهاه عن ذلك، وحذّره من ذلك، وكان في ذلك الخير والبركة لهذه الأمة.
المسألة الحادية عشرة: في الحديث دليل على أن من أنكر شيئاً أو أمر بشيء فإنه يُطالب بالدليل، لأن علي بن الحسين لما نهى هذا الرجل ذكر له الدليل عن رسول الله صلى الله عليه وسلم، من أجل إقامة الحجة، ومن أجل معرفة الحق بدليله، وهذا منهج من مناهج الدعوة: أن الداعية إلى الله إذا أمر بشيء أو نهى عن شيء يذكر الدليل ويوضحه للناس من أجل أن يقتنعوا، ومن أجل أن تقوم الحجة على المخالف.
المسألة الثانية عشرة: في عموم الآية والحديثين أن النبي صلى الله عليه وسلم سدّ الطرق المُفضية إلى الشرك، وهو الشاهد للباب من الآية والحديثين.
المسألة الثالثة عشرة: في الحديثين دليل على أن الرسول صلى الله عليه وسلم تبلغه صلوات أمته عليه في أي مكان كانوا من الأرض، وهذا مما يحث المسلمين على الإكثار من الصلاة والسلام عليه، لأن هذا يبلغه صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: "من صلّى عليّ واحدة صلى الله عليه بها عشراً".

ج / 1 ص -323- وفي الصلاة على الرسول صلى الله عليه وسلم أُلّفت كتب، منها-أو من أحسنها- كتاب: "جلاء الأفهام في الصلاة والسلام على خير الأنام" للإمام ابن القيم، فهو كتاب جيد في هذا الموضوع، حيث جمع فيه الأدلة وفقهها، وما تدل عليه، وبسط الكلام في هذا.
أما الكتب التي أُلفت في الصلاة والسلام عليه، والتبرّك به، والتوسل به، مثل كتاب "دلائل الخيرات"، ومثل كتب الخرافيين؛ فهذه يجب الحذر منها، وإن سموها كتب الصلاة على الرسول صلى الله عليه وسلم، فإنهم دسوا فيها من الشرور والفتن والشركيّات الشيء الكثير- والعياذ بالله-.
وكذلك صلاة الفاتح عند التيجانية- أيضاً- هي من الأمور المحدثة، وفيها غلو في حقه صلى الله عليه وسلم، وهي صلاة لا دليل عليها من كتاب الله ولا من سنة نبيه صلى الله عليه وسلم، إنما من أراد أن يعرف أحكام الصلاة عليه وأدلتها مع الأمانة العلمية فيراجع كتاب "جلاء الأفهام" للإمام ابن القيّم، هذا هو الكتاب الذي يستفيد منه طالب العلم، ويأمن من الدسّ الذي في الكتب الأخرى.


بابُ ما جاء أن بعض هذه الأمة يعبد الأوثان - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -324- [الباب الثالث والعشرون:]
*بابُ ما جاء أن بعض هذه الأمة يعبد الأوثان
ـــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله : "باب ما جاء" أي: من الأدلة في الكتاب والسنّة.
"أن بعض هذه الأمة" يعني: وليس كلها، فالأمة لا تجتمع على ضلالة- ولله الحمد-، بل يبقى فيها من يثبت على الحق، كما قال صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله "، فهذه الأمة لا تضل كلها، وإنما يضل الكثير، ولكن يبقى من هذه الأمة من يثبت على الحق إلى أن تقوم الساعة. فهذا من فضل الله ورحمته.
ولهذا قال المصنف رحمه الله: "أن بعض هذه الأمة"، وهذا من دقة فقهه رحمه الله ، وعدم تسرعه في الأحكام، بخلاف الذين يكفرون عوام الأمة كما عليه بعض الكتاب المعاصرين.
"يعبد الأوثان" أي: يشرك بالله عزّ وجلّ، والأوثان- كما سبق-: جمع وثن، والمراد به: كل ما عبد من دون الله من صنم، أو قبر، أو حجر، أو شجر، أو جن، أو إنس، كله يسمّى وثناً؛ فالوثن كل ما عبد من دون الله؛ مأخوذ من وثن بالمكان إذا ثبت وبقي فيه.
وقصد الشَّيخ رحمه الله من هذه الترجمة: الرد على من زعم أنه لا يقع في هذه الأمة شرك، وهم عباد القبور يقولون: هذا الذي نعمله ليس بشرك، لأن هذه الأمة لا يقع فيها شرك؟ وإنما هو من باب التوسل بالصالحين، أو محبة الصالحين، أو ما أشبه ذلك من الأعذار الباردة.
وهذه مقالة المشركين الأولين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، لكن هؤلاء- والعياذ بالله- يقرأون القرآن ولا يفقهون معناه، أو يعرفون معناه، ويغالطون ويكابرون تبعاً لهواهم.

ج / 1 ص -325- وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقوله تعالى: {أَلَمْ تَرَ}، هذا استفهام تقرير، أي: قد رأيت وعلمت يا محمَّد.
"{إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ}" أي: حظّاً من الكتاب فالنصيب: الحظ؛ والمراد بهم اليهود، لأن الله أعطاهم التوراة التي أنزلها على موسى- عليه الصلاة والسلام- من عند الله، فهو كتاب عظيم من عند الله.
وهذا من باب الإنكار عليهم، لأن المفروض أن الذي أوتي نصيباً من الكتاب وعلم الحق يجب عليه أن يعمل به: فكونهم يخالفون الحق - وعندهم الكتاب- هذا دليل على غِلظ كفرهم وعنادهم.
"{يُؤْمِنُونَ بِالْجِبْتِ}" أي: يصدقون بالجبت، وهو الشرك، أو السحر، أو الساحر، أو الكاهن، أو الشيطان، كل ذلك يسمى جبتاً.
"{وَالطَّاغُوتِ}" في اللغة: مأخوذ من الطغيان، وهو: مجاوزة الحد؛ والمراد به هنا: ما تجاوز به العبد حدّه من معبود، أو متبوع، أو مطاع في غير طاعة"الله، كله طاغوت.
ويقول العلامة ابن القيم: "الطواغيت كثيرون، ورؤوسهم خمسة: إبليس- لعنه الله- ومن عُبد وهو راض. ومن دعا النّاس إلى عبادة نفسه. ومن ادعى شيئاً من علم الغيب. ومن حكم بغير ما أنزل الله".
"{وَيَقُولُونَ}" أي: يقول هؤلاء اليهود.
"{لِلَّذِينَ كَفَرُوا}" وهم مشركوا قريش {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} أي: هؤلاء الكفار أهدى من الذين آمنوا سبيلاً، أي: منهج الكفار أهدى من منهج المسلمين المتبعين لمحمد صلى الله عليه وسلم. وهذا وهم عندهم الكتاب، ويعرفون الحق من الباطل.
وسبب ذلك: أن الرسول صلى الله عليه وسلم لما هاجر إلى المدينة، وبايعه الأنصار من الأوس والخزرج، وصارت للمسلمين دولة عظيمة في المدينة، اغتاظ اليهود الذين

ج / 1 ص -326- كانوا في المدينة من المسلمين، وضاقوا بهم ذرعًا، فذهب كعب بن الأشرف وحيّي بن أخطب إلى المشركين في مكة يستنجدونهم على قتال الرسول صلى الله عليه وسلم وأصحابه، فانتهز المشركون الفرصة وقالوا: أنتم أهل كتاب، تعرفون الحق من الباطل، بينوا لنا أنحن أهدى أم محمّد؟، فقالوا: وما أنتم وما محمّد؟ يعني: بينوا لنا صفتكم وصفة محمّد-، قالوا: محمَّد صنبور مبتور، قطّع أرحامنا وسب آلهتنا. ونحن نذبح الكوم، ونطعم الحجيج، ونسقي الحجيج، ونفك العاني، ونصل الأرحام. يصفون أنفسهم بهذه الصفات.
ومحمد قطع أرحامنا، وتبعه سراق الحجيج من غفار.
قالوا: أنتم خيرٌ وأهدى سبيلاً.
والشاهد من الآية للباب: أنه إذا كان في اليهود من يؤمن بالجبت والطاغوت فسيكون في هذه الأمة من يفعل ذلك تشبّهاً بهم، لأن الرسول صلى الله عليه وسلم خبر أنه يكون في هذه الأمة من يتشبه باليهود والنصارى، ومن ذلك: التشبه بهم في الإيمان بالجبت والطاغوت.
وكذلك يوجد في هذه الأمة من يمجّد الكفار، وينتقّص المسلمين، كما كان اليهود يقولون: {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}، فمن النّاس من يثني اليوم على دول الكفر والإلحاد، ويصفهم بصفات الكمال والعظمة، ويتنقص المسلمين، ويصفهم بالتأخر والرجعية، إلى آخره، فهذا شيء موجود.
فدلّ على أن هذه الأمة يقع فيها ما وقع في اليهود من الإيمان بالجبت والطاغوت، ومن الشرك بالله عزّ وجلّ.
وكل ما وقع في اليهود أو في النصارى فإنه سيقع في هذه الأمة من بعض أفرادها أو طوائفها من يفعله تشبّهاً بهم، فها هي الأضرحة، والبناء على القبور، والطواف بها، وإقامة الموالد، والاستغاثة بالأموات، والذبح والنذر لهم موجود، كما كان في اليهود.
وهذا الشاهد من الآية للترجمة.

ج / 1 ص -327- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} تمام الآية: {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}، هذه الآية في الرد على الذين يسخرون من المسلمين ومن دينهم من اليهود والنصارى والوثنيين.
يقول تعالى: {هَلْ أُنَبِّئُكُمْ} أي: أخبركم والاستفهام هنا المراد به: التقرير والتوبيخ.
"{بِشَرٍّ مِنْ ذَلِكَ}" : الذي زعمتم فينا.
"{مَثُوبَةً}" منصوب على التمييز، يعني جزاء عند الله سبحانه وتعالى.
"{مَنْ لَعَنَهُ اللَّهُ}" أي: طرده وأبعده من رحمته بسبب كفره، وهو أنتم أيها اليهود والنصارى.
"{وَغَضِبَ عَلَيْهِ}" والغضب ضد الرضا، فالله جلّ وعلا يرضى عق عباده المؤمنين ويغضب على الكافرين، وغضبه لا يقوم له شيء، والمغضوب عليهم هم الذين عندهم علم ولم يعملوا به، لأنهم عصوا الله على بصيرة.
"{وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ}" مسخهم قردة وخنازير، بسبب كفرهم.
والشاهد في قوله: {وَعَبَدَ الطَّاغُوتَ} دلّ على أن في أهل الكتاب من يعبد كل الطاغوت، فلا بد أن يكون في هذه الأمة من يتشبّه بهم ويعبد الطاغوت.
فالآية الأولى فيها: أنهم يؤمنون بالجبت والطاغوت، وهذه الآية فيها أن فيهم من عبد الطاغوت، فلا بد أن يكون من هذه الأمة من يتشبّه بهم في ذلك.
قال: "وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} هذا في قصة أصحاب الكهف، وذلك أن جماعة من الفِتيان في الزمان القديم آمنوا بالله، وأنكروا ما عليه أهل بلدهم من الشرك بالله، فلما ماتوا بنى قومهم عليهم مسجداً لأجل التبرك بهم.
 {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} فقالوا: هؤلاء رجال

ج / 1 ص -328- عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القُذَّة بالقُذَّة، حتى لو دخلوا جحر ضبٍّ لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟، قال: "فمن؟" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
صالحون، فيهم بركة، فيهم خير، نبني عليهم مسجداً من أجل التبرُّك بهم، والصلاة عندهم، والدعاء عندهم، لأنهم من أولياء الله، ونفّذوا ذلك بقوة السلطة لا بقوة الحجة، لأنهم غلبوا على أمرهم، أي: تمكنوا من تنفيذ ما أرادوا بقوتهم.
فالشاهد من الآية: أنه كان في أول الخليقة من يبني المساجد على القبور، فلا بدّ أن يكون في هذه الأمة من يبني المساجد على القبور، تشبُّهاً بهم، وقد وقع هذا، ووُجِد في هذه الأمة من يبني المساجد على القبور، فدلّ على وقوع الشرك في هذه الأمة كما وقع في الأمم السابقة عن طريق التشبُّه والمحاكاة.
قوله: "عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن،" سبق أن اللاّم هذه لام قسم، فهي على تقدير: والله لتتّبعن، وأكّده بالنون الثقيلة.
"سنن" أي: طريق.
فالسَّنن- بالفتح-: الطريق، أما السُّنن- بالضم- فهي جمع: سنَّة، وهي الطرق. فمن قرأه سَنَن فالمراد به: الطريق، وهذا هو المشهور.
ومن قرأه سُنَن فالمراد به: جمع: سُنّة وهي: الطرق.
والمعنى واحد.
"حَذْوَ القُذَّة بالقُذَّة" حَذْوَ: منصوب على الحال، والقُذَّة: ريشة السهم الذي يُرمى به، والمعنى: تُشبونهم كما أشبهت ريشة السهم ريشة السهم الأخرى.
 "حتى لو دخلوا جُحْر ضب لدخلتموه" الجُحر- بالضم- هو: السَّرَب الذي يكون في الأرض، ومنه جُحر الضب، لأنه يحفر جحراً من أعسر الجحور، ومع هذا لو دخله اليهود والنصارى لكان في هذه الأمة من يفعل ذلك تقليداً لهم.
وقد وقع ما أخبر به صلى الله عليه وسلم، فالتقليد والتشبه بالكفار قائم على قدم وساق بأتفه الأشياء وأحقر الأشياء، لا لشيء إلاَّ لأنهم يفعلونه، والمقلد يرى أنهم أهل العقول، وأنهم أهل التقدم والحضارة، فيقلدهم من أجل ذلك.

ج / 1 ص -329- وهذا الحديث خبر بمعنى النهي، أي: لا تتشبّهوا بهم، ولا تقلّدوهم، وقد جاء النهي عن التشبّه بهم بقوله: "لا تشبّهوا باليهود والنصارى"، وقوله: "ومن تشبه بقوم فهو منهم".
والشاهد من هذا الحديث واضح: أنه يكون في هذه الأمة من يتشبّه باليهود والنصارى في كل شيء، واليهود والنصارى يعملون الشرك فلا بد أن يوجد في هذه الأمة من يعمل الشرك مثلهم سواء بسواء.
نعم، اليهود والنصارى بنوا على القبور، فيؤخذ في هذه الأمة من يبني على القبور تشبُّهاً بهم، والنصارى يعملون عيد المولد للمسيح عليه السلام فيُوجد في هذه الأمة من يعمل عيد المولد لمحمد صلى الله عليه وسلم تشبُّهاً بالنصارى.
كما وُجد في اليهود والنصارى من يحلق لحيته ويُوَفِّر شاربه، فوُجد من هذه الأمة من يحلق لحيته ويوفّر شاربه، إلى غير ذلك من أنواع التشبُّه التي لا تُحصى مصداقاً لقوله من باب التحذير والنهي: "لتتبعن سَنن من كان قبلكم حَذْو القُذَّة بالقُذَّة، حتى لو دخلوا جُحْر ضب لدخلتموه".
فالشاهد منه: أنه لا بد أن يوجد في هذه الأمة من يتشبّه باليهود والنصارى في الشرك بالله عزّ وجلّ، كما أنهم {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} فلا بدّ أن يوجد في هذه الأمة من يغلو بالأئمة، ويتخذهم أرباباً من دون الله، كما عند الصوفية الذين يتخذون رؤساء الطرق والمشايخ أرباباً من دون الله، يحلّلون ويحرّمون، ويقولون: المريد ينبغي أن يكون مع الشَّيخ كالميّت بين يدي غاسله. وكذلك من يتعصّب لشيخه ولو خالف الدليل إلى غير ذلك.
أما فقه هذه النصوص، فإنها تدلّ على مسائل كثيرة:
المسألة الأولى: في الآية الأولى دليل على أن من اليهود والنصارى من والطاغوت، الذي هو: الشرك، والسحر، والكِهانة، والطِّيرَة، والتّنجيم، والحكم بغير ما أنزل الله. فسيوجد في هذه الأمة من يؤمن بالجبت والطاغوت؛ تشبُّهاً بهم.
المسألة الثانية: في الآية دليل على أن الموافقة لهم في الظاهر تسمّى إيماناً

ج / 1 ص -330- ولو لم يوافقهم في الباطن، لأن اليهود لما قالوا كفّار قريش: أنتم أهدى من الذين آمنوا سبيلاً. هم في الباطن يعتقدون بُطلان هذا الكلام، لكنهم وافقوهم في الظاهر ليحصلوا على مناصرتهم لهم، ومع هذا سمّى الله هذا إيماناً بالجبت والطاغوت.
فالذي يمدح الكفر والكفار ولو بلسانه، ويفضّل الكفر والكفار على المؤمنين؛ يُعتبر مؤمناً بالجبت والطاغوت، ولو كان قلبه لا يوافق على هذا؛ ما لم يكن مُكرهاً، ففيه رد على مرجئة هذا العصر الذين يقولون: إن من تكلم بكلام الكفر لا يكفر حتى يعتقد بقلبه صحة ما يقول.
وهذه دقيقة عظيمة ذكرها الشَّيخ في المسائل، وهي عظيمة جداً.
المسألة الثالثة: في الآية الثانية بيان أن في أهل الكتاب من عبد الطاغوت، بمعنى: أنه دعا غير الله، أو ذبح لغير الله، أو نذر لغير الله، فلا بد أن يكون في هذه الأمة من يعبد الطاغوت تشبُّهاً بهم.
ففيه الرد على من زعم أنه لا يقع في هذه الأمة شرك، لأن الحديث يدلّ على أنه يوجد من يتشبّه باليهود والنصارى في عبادة الطاغوت التي منها عبادة القبور والأضرحة، ومنها الحكم بغير ما أنزل الله، ومنها الشيء الكثير الذي كله من عبادة الطاغوت.
المسألة الرابعة: في الآية الثانية دليل على ذكر عيوب المردود عليه، وذلك في قوله: {مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} ففيه ذكر معائب المردود عليه حتى يَخْتَزِى ويُفْحَم في الخصومة.
المسألة الخامسة: في الآية رد على من يقول : إنه ينبغي ذكر محاسن المردود عليه وهو ما يسمونه بالموازنات.
وذكر محاسن الطوائف الضالّة والأشخاص الضالين من المبتدعة وغيرهم، ووجه الرد: أن الله ذكر في هذه الآية معايبهم، ولم يذكر لهم شيئاً من المحاسن.
ففي الآية ردٌّ صريح على هذه المقالة التي يراد منها السكوت عن البدع والخرافات أو ذكر محاسن المبتدعة والمخالفين للحق.

ج / 1 ص -331- ولمسلم عن ثوبان رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن الله زَوَى ليَ الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوِيَ لي منها.
ـــــــــــــــــــــــــــــــــــــــــ
المسألة السادسة: في الآية الثالثة دليل على أنه كان في الأمم السابقة من يبني المساجد على القبور، فلا بد أن يوجد في هذه الأمة من يبني المساجد على القبور وقد وقع هذا.
ففيه ردٌّ على من زعم أنه لا يقع في هذه الأمة شرك، ووجه الرد: لأن بناء المساجد على القبور وسيلة إلى الشرك.
المسألة السابعة: في الحديث دليل على معجزة من معجزاته صلى الله عليه وسلم، حيث أخبر أنه سيكون في هذه الأمة من يتشبّه باليهود والنصارى، وقد وقع كما أخبر صلى الله عليه وسلم.
المسألة الثامنة: في الحديث دليل على تحريم التشبّه باليهود والنصارى، لأن الحديث خبرٌ معناه النهي والإنكار على من فعل ذلك.
المسألة التاسعة: في الحديث دليل للتّرجمة: أن بعض هذه الأمة يعبد الأوثان، لأن في اليهود والنصارى من يعبد الأوثان، فلا بد أن يوجد في هذه الأمة من يتشبّه بهم فيعبد الأوثان، كما هو واقع وحاصل في عبادة القبور والأضرحة الآن لا بكثرة وعلى مَسْمع من علماء المسلمين ومرأى ولم ينكر ذلك الكثير منهم، بل بعضهم أجازه وشجع عليه.
ولا حول ولا قوة إلاَّ بالله العلي العظيم.
هذا حديث عظيم فيه أمور مخيفة، وفيه أخبار عظيمة، وفيه بشارة:
فقوله: "عن ثوبان، ثوبان هو: مولى رسول الله صلى الله عليه وسلم، والمولى معناه ث العتيق، لازم الرسول صلى الله عليه وسلم، وله فضائل كثيرة رضي الله عنه.
"أن رسول الله صلى الله عليه وسلم قال: "إن الله زَوَى ليَ الأرض" يعني: جمعها، وحواها وطواها له صلى الله عليه وسلم حتى صارت حجماً صغيراً، يرى النبي صلى الله عليه وسلم أطرافه ما بعُد منها وما قرُب، والله قادر على كل شيء.
أو أن المراد- والله أعلم- أنه قوّى بصر رسوله صلى الله عليه وسلم فصار يري كل الأرض مشارقها ومغاربها، كما حصل له صلى الله عليه وسلم لما سأله المشركون عن بيت المقدس، حيث

ج / 1 ص -332- وأُعطيت الكنزين: الأحمر والأبيض.
ـــــــــــــــــــــــــــــــــــــــــ
قوّى بصر رسوله فصار ينظر إلى بيت المقدس وهو في مكّة يخطب في المشركين، ويصف لهم المسجد عن معاينة ومشاهدة، حتى ذكر لهم علاماته والأشياء التي يعرفونها فيه، وحتى إنه أخبرهم عن عيرهم التي في الطريق التي كانوا ينتظرونها، أخبرهم أين هي؟.
 "فرأيت مشارقها ومغاربها" رأى المشرق والمغرب وجمعها لكثرة الطالع والغارب من الكواكب.
"وإن أمتي سيبلغ ملكها ما زَوَى لي منها" بالبناء على الفاعل وهو الله سبحانه وتعالى، أو "ما زُوِي لي منها" بالبناء للمفعول، والفاعل هو الله سبحانه وتعالى.
ولم يذكر صلى الله عليه وسلم الشمال والجنوب من الأرض لقلة سكانها ولأن هذا لم تبلغه الفتوحات، وإنما الفتوحات امتدّت من المشرق إلى المغرب.
"وإن أمتي سيبلغ ملكها" هذا خبر عن المستقبل، وهو لا ينطق عن الهوى صلى الله عليه وسلم.
ففيه دليل من أدلّة نبوّته صلى الله عليه وسلم.
الدّليل الأول: زَوي الأرض له. هذا دليل على نبوّته.
الدليل الثاني: أنه أخبر عن ملك أمته، وأنه سيتّسع ويبلغ المشرق والمغرب في يوم أن كان ملك المسلمين في المدينة وما حولها فقط.
فهذا من علامات نبوّته صلى الله عليه وسلم.
وقد وقع كما أخبر، فانتشرت الفتوحات في عهد الخلفاء الراشدين وخلفاء بني أمية وبني العباس حتى سقطت دولة الفُرْس بالمشرق، وسقطت دولة الروم بالمغرب، وامتدّ سلطان المسلمين في الشرق إلى أن وصل السّند، وفي المغرب إلى أن وصل إلى طَنْجَة في أقصى المغرب، بل امتدّ إلى أن وصل إلى جبال البَرَانِس وهي حدود فرنسا، حيث دخلت الأندلس في الخلافة الأمويّة في ملك المسلمين، وهذا مِصْداق لخبره صلى الله عليه وسلم: "وإن أمتي سيبلغ ملكها ما زوى لي منها".
 "وأُعطيت الكنزين: الأحمر والأبيض" المراد بالكنزين: الأموال النّفيسة، "الأحمر": الذهب، "والأبيض": الفضة، وهذا عبارة عن أموال الفرس والروم. فأموال الفرس من الذهب، وأموال الروم من الفضة، أو العكس، قولان في المسألة.

ج / 1 ص -333- وإني سألت ربي لأمتي أن لا يُهلكها بسنة بعامة، وأن لا يسلط عليهم عدوًّا من سوى أنفسهم، فيستبيح بيضتهم.
وإن ربي قال: يا محمَّد، إني إذا قضيت قضاء فإنه لا يُرد، وإني أعطيتك لأمتك: أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوًّا من
ـــــــــــــــــــــــــــــــــــــــــ
وقد وقع ما أخبر به صلى الله عليه وسلم، فقد جيء بأموال الفرس والروم في خلافة عمر بن الخطاب، ووزّعت بين المسلمين في المدينة، حتى إنه جيء بتاج كسرى الذي يلبسه على رأسه، وجيء بسواريه الذين يلبسهما في يديه، وهذا مصداق ما أخبر به صلى الله عليه وسلم.
وقوله: "وإني سألت ربي لأمتي" هذا من شفقته صلى الله عليه وسلم بأمته.
 "أن لا يهلكها بسنة بعامة" المراد بالسنة: الجُدْب، أي: لا يعمّ الجدب والقحط كل بلاد المسلمين، فتَهلك أموالهم وزروعهم وما يأكلون منه، فالسنّة المراد بها: الجَدْب كما قال تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ}يعني: بالجَدْب.
دعا النبي صلى الله عليه وسلم ربه أن لا يُنزل الجَدْب والقَحْط على أمة محمَّد كلهم، لأنه إذا نزل بهم كلهم هلكوا.
وقوله: "وأن لا يسلط عليهم عدَوّاً من سوى أنفسهم" يعني: من الكفار، أي: لا يسلط الكفار على المسلمين.
 "فيستبيح بيضتهم" البيضة: الحوزة، يعني: لا يستبيح الكفار حوزة المسلمين وبلادهم، أو المراد بالبيضة اجتماع الكلمة. والمعنى عام ومعناه: لا يستبيح بلادهم وجماعتهم.
 "وإن ربي قال: يا محمَّد" هذه إجابة الله لدعوة رسوله صلى الله عليه وسلم.
 "إني إذا قضيت قضاءً فإنه لا يردّ" إذا قدّر الله قدراً فلا بد من نفاذه، فأقدار الله نافذة في المسلمين والكفّار وعموم الناس، لا أحد يستطيع رد القضاء والقدر، فهذا فيه إثبات القدر، وأن قدر الله نافذ، لا يستطيع أحد رده.
 "وإني أعطيتك لأمتك: أن لا أهلكهم بسنة بعامة" استجاب الله الدعوة الأولى مطلقاً، وأنه سبحانه لا ينزل قحطاً عامًّا للبلاد كلها، وإنما ينزل القحط في بعض البلاد دون بعض بخلاف الأمم السابقة، فإن الله ينزل القحط العام عليهم فيضرهم،

ج / 1 ص -334- سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يُهلك بعضاً، ويَسْبي بعضهم بعضاً".
ـــــــــــــــــــــــــــــــــــــــــ
كما حصل لقوم فرعون، أما هذه الأمة لكرامتها على الله فإن الله لا ينزل عليها القحط العام.
 "وأن لا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يُهلك بعضاً، ويسبي بعضهم بعضاً" استجاب الله له الدعوة الثانية استجابة معلّقة، يعني: ما دامت أمتك مجتمعة على الحق كلمتها واحدة، فإن الله لا يسلّط عليهم عدوًّا من الكفار، أما إذا حصل في الأمة افتراق كلمة، وحصل بينهم قتال فيما بينهم، وسبى بعضهم بعضاً، فحينئذ يعاقبهم الله عزّ وجلّ ويسلط عليهم الكفّار.
قوله: "ولو اجتمع عليهم من بأقطارها" أي: إذا اجتمعت كلمة المسلمين، ولم يكن بينهم اختلاف ولا تقاتل فيما بينهم، فلو اجتمع أهل الأرض كلهم على قتال المسلمين أو أراد سلب شيء من ملكهم فلن يستطيعوا، وأما إذا اختلفوا فيما بينهم، وتقاتلوا فيما بينهم، وأخذ بعضهم أموال بعض، فإن الله يعاقبهم، ويسلّط عليهم الكفّار.
وقد حصل مصداق هذا، فإنه لما كانت الأمة مجتمعة في عهد أبي بكر الصدّيق وعمر بن الخطاب، وأول خلافة أمير المؤمنين عثمان، وسلطان المسلمين ظاهر في الأرض، قد خافتهم الأمم، فصار الكفار يخافون من المسلمين.
ولما وقعت الفتنة بين المسلمين في خلافة عثمان- رضي الله تعالى عنه- بسبب اليهوديّ الذي ادّعى الإسلام وهو: عبد الله بن سبأ اليماني، وصار يحرّض المسلمين على الخليفة عثمان ذي النورين رضي الله عنه، واجتمع حوله من الأوباش وضعاف الإيمان من الشباب الطائش، اجتمعوا على هذه الطاغية، وفي النّهاية حاصروا عثمان رضي الله عنه وقتلوه، ولما قتلوا عثمان عاقب الله المسلمين فجعل بأسهم بينهم، وسلّط عليهم عدّوهم.
وما زالت المداولات والحروب بين المسلمين بعضهم مع بعض ح وبين المسلمين والكفار.

ج / 1 ص -335- رواه البَرْقاني في "صحيحه"، وزاد: "وإنما أخاف على أمتي الأئمة المضلّين.
ـــــــــــــــــــــــــــــــــــــــــ
صحيح أنها قامت دولة بني أمية بعد ذلك وانتشر الإسلام، ودولة بني العباس، ولكن لم تخل الأمة من اقتتال ومن فتن فيما بينها، إلى أن جاءت الداهية الدهياء في آخر خلافة بني العباس، فغزا التّتار بلاد المسلمين، واستباحوا عاصمة المسلمين بغداد، وقتلوا الخليفة العباس، وقتلوا من المسلمين مئات الألوف، واحرقوا -كتب المسلمين- وألقوها في نهر دِجلة حتى تغير الماء بمداد الكتب، وتسلّلوا إلى بقية البلاد، وحصل من الحروب الطاحنة ما سجّله التاريخ.
ما وكذلك الصليبيّون زحفوا على المسلمين واستولوا على الأندلس، وزحفوا إلى بلاد الشام واستولوا على بيت المقدس، وبقي بيت المقدس حوالي مائة سنة تحت أيدي الصليبيّين، حتى جاء صلاح الدين الأيوبي رحمه الله، فخلّص بيت المقدس من أيدي الصليبيّين.
ولا يزال الخلاف وتسلط الكفار على المسلمين إلى وقتنا هذا، بل في وقتنا هذا اشتدّ فيه الأمر، والسبب في هذا هو اختلاف المسلمين فيما بينهم، كما في هذا الحديث: "حتى يكون بعضهم يهلك بعضاً" ويسبي بعضهم بعضاً" فإذا حصل للمسلمين هذا سلّط الله عليهم الكفار بسبب الاختلاف، واستباحة حرمة المسلمين فيما بينهم، هذا يقتل هذا، وهذا يسبي هذا، مع أنهم إخوة مسلمون.
والواجب على المسلمين أن يكونوا أمة واحدة: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92)}، {وَلا تَنَازَعُوا فَتَفْشَلُوا}، {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا}، {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ}، فالاختلاف عذاب، وسبب لتسلّط الكفار، والاجتماع رحمة وقوة وعزّة للمسلمين ولن يحصل الاجتماع إلاَّ تحت عقيدة التّوحيد.
قوله: "رواه البَرْقاني في صحيحه" البَرْقاني هو: أبو بكر محمَّد الخوارزمي الشافعي، وكتابه يسمّى بالمسند الصحيح، جمع فيه الأحاديث الصحيحة، ويقول: أنه جمع فيه أحاديث الصحيحين وزاد عليهما ما صح عنده من الأحاديث.

ج / 1 ص -336- "وزاد" يعني: على رواية مسلم.
أن الرسول صلى الله عليه وسلم قال: "وإنما أخاف على أمتي الأئمة المضلين" هذا سبب آخر، السبب الأول: الاختلاف بينهم. السبب الثاني: وجود دعاة الفتنة، ودعاة الضّلال. فهؤلاء سبب آخر لهلاك المسلمين، وسبب لتفرق كلمتهم، وتسلط العدوّ عليهم، بأن يكون هناك دعاة ضلال، ودعاة فتنة، ودعاة فُرقة، وتحريش بين المسلمين، كما حصل من الداعية الخبيث الأول عبد الله بن سبأ.
والأئمة جمع: إمام، والإمام هو القدوة الذي يُقتدى به في الخير أو الشر.
فإذا كانت القدوة من أهل الضلال ضلّت الأمة، وحصل فيهم الشر، ويراد بهم الأمراء الضالون، والعلماء الضالون، والعُبّاد الضالون، والدُّعاة الضالون، كل هؤلاء من الأئمة المضلّين، فإذا قاد الأمة هؤلاء قادوها إلى الهلاك، أما إذا قاد الأمة دعاة الحق قادوها إلى الصلاح والسلامة.
ففي قوله: "أخاف على أمتي الأئمة المضلين" مفهومه؛ أن الأئمة المصلحين خير للأمة، يجمعون كلمتها، ويصلحون عقيدتها، ويردونها إلى منهج السلف الصالح، ويحصل بهم الخير.
أما دعاة الضلال فإنهم يصدونها عن الحق، ويدعونها إلى خلاف منهج السلف.
والآن فيما بيننا ظهر من يزهّد في منهج السلف ويعتبره من الأمور الرجعية، ومن الأمور القاصرة، ويريد من المسلمين أن ينهجوا مناهج حديثة، ابتكرها جهّال أو ضُلاّل، يريدون أن الدعاة يسيرون على هذا المنهج المبتكر المحدث، ويتركون منهج السلف الصالح الذي فيه الخير، وفيه الصلاح والفلاح، هذا ظهر وقد أخبر صلى الله عليه وسلم أنه يكون في هذه الأمة دعاة على أبواب جهنم من أطاعهم قذفوه فيها، قالوا: صفهم لنا يا رسول الله، قال: "هم قوم من جِلْدَتنا، ويتكلمون بألسنتنا" فلنحذر من هؤلاء غاية الحذر.
لا نجاة لنا إلاَّ بإتباع دعاة الصلاح الذين يدعون إلى منهج السلف الصالح وإلى إتباع الكتاب والسنّة، هؤلاء هم الخير على الأمة.

ج / 1 ص -337- وإذا وُضع عليهم السيف لم يُرفع إلى يوم القيامة. ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فِئَام من أمتي الأوثان.
ـــــــــــــــــــــــــــــــــــــــــ
أما من أراد بالأمة خلاف ذلك، وابتكر لها منهجاً أو خطّط لها تخطيطاً جديداً يخالف منهج السلف، فهذا لا يريد للأمة خيراً سواءً كان متعمداً أو لم يتعمّد.
وأخطر ما على الأمة الآن الدعاة الجُهّال الذين لا يعرفون العلم، ويدعون النّاس بجهل وضلال، أو الدعاة المغرضون الذين يعرفون الحق لكنهم معرضون، يريدون صرف الأمة عن جادّة الصواب.
الحاصل، أن الأمة على خطر من هؤلاء، فعلينا أن نتنبّه لهذا الأمر، وأن نعالج هذا الأمر قبل أن يستحفل.
قوله: "وإذا وضع عليهم السيف لم يرفع إلى يوم القيامة" كذلك خاف عليهم النبي صلى الله عليه وسلم أنه إذا بدأ القتال بين المسلمين فإنه لا يُرفع إلى يوم القيامة، وهذه بليّة أخرى.
البليّة الأولى: تسلُّط الكفار على المسلمين.
والبليّة الثانية: إذا وقع القتال بين المسلمين فإنه لا يُرفع إلى يوم القيامة عقوبة لهم.
وذلك حصل كما أخبر به صلى الله عليه وسلم فإنه لما قُتل الخليفة الراشد أمير المؤمنين عثمان فإنه لا يزال القتال مستمرًّا بين المسلمين، وسيستمر إلى يوم القيامة. ولا حول ولا قوة إلاَّ بالله كما أخبر النبي صلى الله عليه وسلم.
قوله: "ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين" الحي: المراد به: القبيلة، ومعنى يلحق: يتبع؛ إما بأن يذهبوا إلى بلادهم ويسكنوا معهم ويكونوا من دولتهم، وإما بأن يبقوا في بلاد المسلمين ولكن يكونون على منهج الكفار ويرتدّون عن الإسلام.
ووقع هذا كما أخبر به صلى الله عليه وسلم، ففيهم من ذهب إلى بلاد الكفار وثم يرجع وصار يوافق الكفار في أمورهم الدينية، ويجري عليهم حكمهم وهو مختار للإقامة بينهم. وفيهم من بقي في بلاد المسلمين ويعتنق مذاهب الكفر من شيوعية وبعثية وقومية وغير ذلك، وهؤلاء لحقوا بالمشركين في قلوبهم وعقائدهم كما أخبر صلى الله عليه وسلم وإن لم يلحقوا بهم في أبداًنهم.

ج / 1 ص -338- وإنه سيكون في أمتي كذّابون ثلاثون، كلّهم يزعم أنه نبيّ. وأنا خاتم النبيّين، لا نبي بعدي.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وحتى تعبد فِئام من أمتي الأوثان" الفِئام: الجماعات، والأوثان: كل ما عبد من دون الله.
وقد وقع ما أخبر به صلى الله عليه وسلم، فعَبَدت جماعات من هذه الأمة القبور والأضرحة، واعتبروا هذا هو الدين الصحيح، وسموا دين التّوحيد الصحيح دين الخوارج.
وهذا مع ما قبله هو الشاهد من هذا الحديث للباب.
وفيه رد على من زعم أن هذه الأمة لا يقع فيها شرك، ووجه الرد: لأن الرسول صلى الله عليه وسلم أخبر- وهو الصادق المصدوق- أنه لا بدّ أن تعبد جماعات وليسوا أفراداً من هذه الأمة الأوثان.
وقوله صلى الله عليه وسلم: "وإنه سيكون في أمتي كذّابون ثلاثون كلّهم يزعم أنه نبي، وأنا خاتم النبيّين، لا نبي بعدي"، هذا فيه إخبار منه صلى الله عليه وسلم بظهور المتنبِّئين الكَذَبَة الذين يدعون النبوة.
وقد حصل ما أخبر به صلى الله عليه وسلم، وأول من ظهر في حياته صلى الله عليه وسلم اثنان:
مُسَيْلِمة الكذّاب في اليمامة، والأسود العَنْسي في اليمن.
أما الأسود العَنْسي فقد قتله المسلمون قبل موت النبي صلى الله عليه وسلم.
وأما مُسَيْلِمة الكذّاب فإنه قد تبعه قوم من أهل اليمامة، ولما بُويع أبو بكر الصديق- رضي الله تعالى عنه- بالخلافة بعد وفاة الرسول صلى الله عليه وسلم جهّز له الصديق جيشاً من المسلمين من المهاجرين والأنصار بقيادة خالد بن الوليد اليمامة، وحصل قتال شديد جدًّا، وقُتل فيه من المسلمين ومن أفاضلهم ومن قُرّاء القرآن العدد الكثير، ولكن في النّهاية قَتل الله مُسَيْلِمة الكذّاب على يد المسلمين في خلافة أبي بكر الصديق- رضي الله تعالى عنه-، وأراح الله المسلمين من شرِّه.
ثم ظهر طُليحة الأسدي وادّعى النبوّة، وظهرت سَجَاح التميمية وادّعت النبوة، ولكن الله منّ على طُلَيحة فتاب إلى الله عزّ وجلّ، وجاهد في سبيل الله، وتوفّي على الإسلام، وكذلك سَجَاح تابت إلى الله عزّ وجلّ.
ثمّ ظهر المختار بن أبي عُبيد الثقفي في خلافة عبد الملك بن مروان، وادّعى النبوّة، وقتله الله سبحانه وتعالى على أيدي المسلمين.

ج / 1 ص -339- ولا يزال المتنبئون الكذَبَة يظهرون بين الحين والآخر، إلى أن ظهر منذ سنين رجل في الباكستان يسمّى غلام أحمد القادياني، ادّعى النبوّة، وتَبِعه قوم، وصار له أتباع الآن يسمّون القاديانية، وقد كفّرهم المسلمون، ونبذوهم- ولله الحمد-.
وقوله صلى الله عليه وسلم: "وأنا خاتم النبيّين، لا نبيّ بعدي" هذا كما قال الله سبحانه وتعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}، والخاتم- بفتح التاء-: الذي يختم على الشيء فلا يزاد فيه، يقال: ختم الكتاب، يعني: وضع الختم عليه بحيث لا يُزاد فيه، وختم الكيس، بمعنى أنه أغلقه بحيث لا يُزاد فيه ولا يُنقص، فالرسول صلى الله عليه وسلم ختم الأنبياء، بمعنى انه هو آخرهم، ولا يأتي بعده نبي.
وأما لفظ خاتِم- بالكسر- فهو: اسم فاعل، فالنبي صلى الله عليه وسلم هو خاتِم النبيّين، أي: الذي كمّلهم وانتهى به عددهم، فلا يُبعث نبي بعد رسول الله صلى الله عليه وسلم إلى أن تقوم الساعة، كما أن شريعته لا تُنسخ إلى أن تقوم الساعة، وأرسله الله إلى العالمين كافّة: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، أرسله إلى العالم كافّة - عليه الصلاة والسلام-، إلى العرب والعجم، والجن والإنس {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}، وأنزل عليه شريعة كاملة، شاملة لكل زمان ومكان إلى أن تقوم الساعة.
فالذي يدّعي النبوة بعد محمَّد صلى الله عليه وسلم فهو كافر، لأنه مكذِّب لله، لأن الله قال: {وَخَاتَمَ النَّبِيِّينَ}، ومكذِّب لرسول الله في قوله: "أنا خاتم النبيين" ومكذِّب لإجماع المسلمين، لأن المسلمين أجمعوا على أنه لا نبيّ بعد محمَّد صلى الله عليه وسلم.
فإن قال قائل: "ليس المسيح عيسى بن مريم ينزل في آخر الزمان كما تواتر ذلك في الأحاديث؟.
قلنا: نعم، ينزل في آخر الزمان، ولكن لا ينزل بشريعة جديدة، وإنما ينزل ليعمل بشريعة محمَّد صلى الله عليه وسلم، فهو يُعتبر مجدِّداً من المجدِّدين، ومصلحاً من المصلحين، يحكم بشريعة الإسلام، ويتبع محمداً صلى الله عليه وسلم، فنزول عيسى عليه السلام لا يختلف مع قوله صلى الله عليه وسلم: "أنا خاتم النبيين" وقول الله: {وَخَاتَمَ النَّبِيِّينَ}، لأنه لا ينزل بشريعة، ولا ينزل على أنه نبي يُبعث إلى الناس، وإنما ينزل على أنه حاكم بشريعة محمَّد صلى الله عليه وسلم، وتابع لمحمد - عليه الصلاة والسلام-.

ج / 1 ص -340- ولا تزال طائفة من أمتي على الحق منصورة، لا يضرّهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
ـــــــــــــــــــــــــــــــــــــــــ
ثم قال مبشراً لأمته بعد هذه الأخبار المروِّعة: "ولا تزال طائفة من أمتي على الحق" يعني: مع هذه الحوادث العظيمة، وهذا الابتلاء العظيم، ووقوع الشرك، ووقوع اللَّحاق بالمشركين من بعض القبائل وتسلّط الكفّار، وقلّة أهل الحق، وكثرة أهل الباطل، مع هذا يبقي في هذه الأمة بقية صالحة إلى أن يأتي أمر الله تبارك وتعالى.
والطائفة في الأصل الجماعة. والمراد هنا من كان على الحق ولو كان واحداً. بدليل قوله تعالى: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} وهو واحد.
"على الحق ظاهرين" يعني: غالبين.
 "لا يضرّهم من خذلهم" مع هذه الشرور كلها، وهذه الفتن كلها، هذه الطائفة لا تتضرّر، بل تبقى على الحق الذي بُعث به محمَّد صلى الله عليه وسلم، ولم يعيّن صلى الله عليه وسلم عددها، ولم يعيّن مكانها، لأن العدد قد يقلّ وقد يكثر، وكذلك المكان قد تكون تارة في المشرق، وتارة في المغرب، وتارة في العرب، وتارة في العجم، المهم أنها تبقى هذه الطائفة من الأمة، لتبقى حجّة الله سبحانه وتعالى على خلقه.
وقد قال أهل العلم- كالإمام أحمد وغيره-: "إن هذه الطائفة هم أهل الحديث"، أي: الذي يتمسّكون بسنّة الرسول صلى الله عليه وسلم، كما قال صلى الله عليه وسلم - لما ذكر افتراق الأمة إلى ثلاث وسبعين فرقة-: "كلها في النار إلاَّ واحدة" قالوا: من هي يا رسول الله؟، قال: "من كان على مثل ما أنا عليه وأصحابي"، فهم أهل الحديث الذين يتمسّكون بحديث الرسول صلى الله عليه وسلم، ولا يتمسّكون بالآراء والأقوال وعلم الكلام والمنطق.
فهم الطائفة المنصورة وهم الفرقة الناجية وهم أهل الحديث وهم أهل السنّة والجماعة، لا كما يقول بعض المعاصرين: إن الفرقة الناجية غير الطائفة المنصورة، وهذا تفريق بغير علم.
وقوله: "حتى يأتي أمر الله" المراد بأمر الله ما يكون في آخر الزمان من قبض

ج / 1 ص -341- أرواح أهل الإيمان، حين يبعث الله ريحًا طيّبة في آخر الزمان قبل قيام الساعة فتقبض روح كل مؤمن ومؤمنة، ويبقى شرار الناس، وحينئذ تقوم الساعة.
ما يستفاد من هذا الحديث:
هذا الحديث يدلّ على مسائل عظيمة:
المسألة الأولى: في هذا الحديث دلائل من دلائل النبوة، وهي:
أولا: قوله صلى الله عليه وسلم: "إن الله زَوَى ليَ الأرض حتى رأيت مشارقها ومغاربها".
ثانياً: قوله صلى الله عليه وسلم: "سيبلغ ملك أمتي ما زُوِيَ لي منها،.
ثالثاً: إخباره صلى الله عليه وسلم بأن هذه الأمة إذا افترقت وتقاتلت يتسلّط عليها العدّو. وقد وقع ما أخبر به صلى الله عليه وسلم.
رابعاً: إخباره صلى الله عليه وسلم عن وقوع الشرك في أمته. وقد وقع ما أخبر ول صلى الله عليه وسلم.
خامساً: إخباره بظهور المتنبّئين الكَذَبَة. وقد وقع ما أخبر به صلى الله عليه وسلم، فلا يزال المتنبئون الكَذَبَة يظهرون بين الحين والآخر، لكن منهم من له شوكة، ومنهم من ليس له شوكة.
سادساً: إخباره صلى الله عليه وسلم ببقاء الطائفة المنصورة على الحق. وقد وقع ما أخبر به صلى الله عليه وسلم، فلا تزال هذه الأمة- ولله الحمد- يبقى فيها من أهل الصلاح والإصلاح من يبقى بهم هذا الدين، وتقوم به حجّة الله على العالمين، مع اشتداد الغُربة، وعظيم الكُرْبة، ولكنهم يصبرون، ويثبتون على الحق.
المسألة الثانية: في هذا الحديث كمال شفقته صلى الله عليه وسلم بأمته، حيث دعا لهم صلى الله عليه وسلم بهذه الدعوات المباركات العظيمة، واستجاب الله له.
المسألة الثالثة: في هذا الحديث أن تفرّق الأمة وتناحرها فيما بينها سبب لتسلُّط العدوّ عليها، وأن اجتماعها وتوحّدها على الحق سبب لمنع الكفّار من الاستيلاء على شيء من بلادها.
المسألة الرابعة: في الحديث دليل على خطر الأئمة المضلّين، أي: القيادات الفاسدة من الأمراء والعلماء والعبّاد والدعاة الفاسدين، أما الأئمة المصلحون فهؤلاء خير على الأمة وصلاح لها.

ج / 1 ص -342- المسألة الخامسة: في الحديث دليل على أنه إذا وقع في هذه الأمة قتال فيما بينهم أنه سيستمرّ إلى أن تقوم الساعة، ولا يُرفع، ولكن يكثر ويقل أحياناً.
المسألة السادسة: في الحديث دليل فيما ترجم له المصّنف رحمه الله من وقوع الشرك والردّة في بعض هذه الأمة، فهذا شاهد لقول المصنِّف: "باب ما جاء أن بعض هذه الأمة يعبد الأوثان".
المسألة السابعة: في الحديث دليل على خَتْم النبوة به صلى الله عليه وسلم، وأن من ادّعى النبوة بعده فهو كافر، لأنه مكذِّب لله ولرسوله ولإجماع المسلمين ولما عُلم بالدين بالضرورة.
المسألة الثامنة: في الحديث دليل على بقاء الفرقة الناجية المنصورة، مع كثرة الفتن والمحن والشرور، فإن الله سبحانه وتعالى لا يُخلي الأرض من الدعاة إلى الحق القائمين عليه من الأئمة المصلحين.


باب ما جاء في السحر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -343- [ الباب الرابع والعشرون:]
* باب ما جاء في السحر
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب للأبواب السابقة: أن الشَّيخ رحمه الله في الأبواب السابقة ذكر أنواعاً من الشرك، ووسائل الشرك.
ولما كان السحر نوعاً من أنواع الشرك عقد له هذا الثالث؟ لأن السحر لا يمكن الوصول إليه إلاَّ عن طريق الشياطين، فالسحرة يخضعون للشياطين، ويستعينون بهم في سحرهم، وهذا شرك بالله عزّ وجلّ.
والسحر في اللغة هو: كل ما لَطُفَ وخَفِيَ سببه، ومنه سُمّي السَّحَر سَحَراً في آخر الليل، لأنه خفيٌّ وكل ما لَطُف يعني: دقّ، وخَفِيَ سببه عن النّاس يُسمّى سحراً في اللغة، ومنه قوله صلى الله عليه وسلم: "إن من البيان لسحراً" البيان معناه: الكلام البليغ، لأنه يستميل النفوس ويؤثّر فيها كما يؤثر السحر، إلاَّ أنه ليس حراماً وكذلك النميمة، سُميّت سحراً1 لأنها تعمل عمل السحر في الإفساد بين الناس، وأحداث البغضاء في القلوب، وإن لم تكن سحراً في الحقيقة، لكنها سحر لغوي، هذا تعريف السحر في اللغة.
أما تعريفه في الشرع: فالسحر عبارة عن عزائم ورُقى وعُقد يؤثر في بدن المسحور بالقتل أو بالمرض، أو بالإخلال بعقله، أو يفرِّق بين الزوجين، أو يأخذ الزوج عن زوجته فلا يستطيع الوصول إليها، قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} يعني: السواحر.
فالساحر يعقد العقد بالخيط ثمّ ينفث فيها من ريقه، ويستعين بالشيطان، ويؤثِّر هذا بإذن الله في المسحور إما قتلاً، وإما مرضاً، وإما تفريقاً بينه وبين حبيبه، وإما أن يمنعه عن زوجته فلا يستطيع الوصول إليها.
وقد سُحر النبي صلى الله عليه وسلم2، وأثر فيه السحر، وصار- عليه الصلاة والسلام - يخيل إليه أنه فعل الشيء ولم يكن فعله، ورقاه جبريل فبرئ بإذن الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قوله صلى الله عليه وسلم: "ألا أنبئكم ما العضة- يعني السحر- هي النميمة القالة بين الناس".
2 كما في الصحيح ولا عبرة بمن أنكر ذلك من العقلانيين لأن السحر مرض والنبي صلى الله عليه وسلم بشر يجري عليه ما يجري على البشر من الأمراض.

ج / 1 ص -344- فالسحر له حقيقة، ويؤثر في بدن المسحور، ولكنه لا يؤثِّر إلاَّ بإذن الله القدريّ، كما قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}، أي: إذن الله القدريّ الكونيّ.
وقد ذكر العلماء أن السحر المحرم على نوعين:
سحر حقيقي، وهو هذا الذي ذكرنا.
والنوع الثاني: سحر نخييلي، ليس له حقيقة، وإنما هو خيال وشعوذة، وهو ما يسمّى بالقُمْرة، فالساحر يخيِّل للناس شيئاً وهو ليس حقيقة، كأن يخيِّل للناس أنه دخل في النار، وليس كذلك، أو يخيِّل للناس أنه يمشي على حبل، وهو ليسق كذلك، أو يخيِّل للناس أن السيارة تمشي على بطنه، وليس كذلك، أو يخيِّل للناس أنه يطعن نفسه بالسلاح ولا يؤثِّر فيه، وليس كذلك، والحقيقة أنه عمل شيئاً من التخيل والقُمْرة فأثر على الأبصار. كما قال الله تعالى ني قوم فرعون: {سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ}، فسحروا الأعين فقط، وذلك بما يعملونه من الحِيَل، ويجعلون في العِصِيّ التي معهم مواد تحرّكها، وتجعل العصى كأنها حيّة، وهي ليست كذلك كما قال تعالى عن موسى عليه السلام: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}، حيث حشوها بشيء من الزِّئْبق وشيء من الأمور التي لا يراها الناس، وظنوا أنها تتحرك.
وأنكرت المعتزلة النوع الأول، مع أن النوع الأول هو الخطير، وقالوا: السحر كله تخييلي.
وهذا غير صحيح، لأنه لو كان كذلك لما أثّر في المسحور ولما قتل المسحور، ولما أمرضه، ولما فرّق بينه وبين زوجه، فدلّ على أنه حقيقي، وعمل شيطاني، لأنه عُقد وعزائم، ولهذا يقول تعالى لنبيه: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ(1)}، إلى قوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} فدل على أنه حقيقي.
والذي ذكره الشَّيخ في هذا الباب من النصوص على نوعين:
النوع الأول: في حكم السحر.
والنوع الثاني: في حكم الساحر.

ج / 1 ص -345- وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}.
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}.
قال عمر: "الجبت: السحر. والطاغوت: الشيطان".
وقال جابر: "الطواغيت: كُهَّان كان ينزل عليهم الشيطان، في كل حيٍّ واحد".
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله تعالى: {وَلَقَدْ عَلِمُوا}" أي: اليهود، لأن الآية في سياق الآيات التي تتحدّث عن اليهود، أي: تحققوا.
"{لَمَنِ اشْتَرَاهُ}" أي: استبدل السحر بالتوراة.
"{مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}" أي: الساحر ليس له نصيب من الجنة.
وهذا دليل على أنه كافر، فالسحر كفر بالله عزّ وجلّ، وذلك من عدة مواضع في الآية:
أولاً: قوله: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}.
ثانياً: قوله: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا} أي: الملكان {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}.
ثالثاً: قوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} أي: السحر {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}، أي: نصيب من الجنة.
قال المصنِّف- رحمه الله تعالى-: " وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}" ثمّ ذكر تفسير الجبت والطاغوت بقوله: "قال عمر: الجبت: السحر" فاليهود يؤمنون بالسحر، وهو كفر بالله عزّ وجلّ.
"والطاغوت: الشيطان " أي: هو رأس الطواغيت، والطاغوت مشتق من الطغيان، وهو مجاوزة الحد، كما سبق.
في قوله: "وقال جابر: الطواغيت: كُهَّان تنزل عليهم الشياطين، في كل حيٍّ منهم واحد" الكاهن هو الذي يدّعي علم الغيب، وكانوا في الجاهلية يتخذون حُكّاماً من الكهّان، يحكمون بين الناس.

ج / 1 ص -346- وكان هؤلاء الكُهَّان تنزل عليهم الشياطين التي تسترق السمع، كما قال الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}، وكما جاء في الحديث أن مسترق السمع قد يسمع الكلمة من السماء فيُلقيها على الكاهن، فيكذب الكاهن معها مائة كذبة، فيصدِّقه النّاس بسبب هذه الكلمة التي سُمعت من السماء.
فالكاهن هو: الذي يخبر النّاس عن المُغَيّبات، بسبب أنه يسأل الشياطين، وتُخبره الشياطين عن الأشياء الغائبة، والأشياء المسروقة والمفقودة، والأشياء البعيدة، فهو يخبر الناس، فيظنون أن هذا الكاهن يعلم الغيب، وهو ليس كذلك، لا يعلم الغيب، وإنما أخبرته الشياطين بأشياء غائبة، لأن الشياطين لهم قدرة على الطيران السريع، والوصول إلى الأمكنة البعيدة، حتى إنهم يصعدون إلى السحاب، ويطيرون في الآفاق، فهم يجوبون الآفاق بسرعة، فيأتون بالأخبار ويُخبرون الكهّان، ويرون الأشياء المغيبة في البيوت أو في الأمكنة، لأنهم يدخلون بعض البيوت، وعندهم مقدرة ليست عند الإنس، فإذا تقرّب إليهم الإنسي بما يريدون من الشرك والذبح لغير الله والسجود لهم؛ فإنهم يخدمونه بما يريد، فيظن الإنس أن هذا الكاهن عنده خبر من الغيب، وأنه له خاصّية، والحقيقة أن هذا كله من الشيطان.
وكانوا يحكِّمونهم في المنازعات والخصومات، وكان عند كل حي كاهن، يعني: عند كل قبيلة كاهن يحكم بينهم.
فلما جاء الإسلام أبطل الله ذلك كله، لكن لا يزال عند بعض البوادي والجهّال نوع من هذا الشيء، يسألون الكُهّان، ويحكّمونهم، ويرجعون إليهم وقد جاء في الحديث: "من أتى كاهناً أو عَرَّافاً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم"
فلا يجوز الذهاب إلى الكُهَّان والمشعوذين والدجّالين لا للعلاج، ولا للسؤال عن الأشياء الضائعة، ولا الأشياء الغائبة، وهذا كفر بما أنزل الله سبحانه وتعالى، ولا يجوز إقرارهم وتركهم، بل يجب القضاء عليهم، وإراحة البلاد والعباد منهم، لأنهم دُعاة كفر وشرك، يُفسدون العقائد، ويأكلون أموال النّاس بالباطل ويُحدثون الشر في

ج / 1 ص -347- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله، وما هنّ؟، قال: "الشرك بالله..........
ـــــــــــــــــــــــــــــــــــــــــ
الأمة، فلا يجوز تركهم وإقرارهم، فضلاً عن الذهاب إليهم وتصديقهم فيما يقولون، إنما هذا من عادات الجاهلية كما قال جابر رضي الله عنه.
فالكُهَّان لا يأتون بالأخبار من عند أنفسهم، وإنما جاءتهم بها الشياطين؛ لما عبدوهم من دون الله، وأطاعوهم في معصية الله، وتقرّبوا إليهم بالعبادة.
قال: "وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: اجتنبوا" أي: ابتعدوا، ولفظة: "اجتنبوا" أبلغ من: لا تفعلوا، لأن الاجتناب يعني: ترك الشيء وترك الأسباب الموصلة إليه.
 "السبع" أي: المعاصي السبع.
"الموبقات" يعني: المهلكات.
"قالوا: يا رسول الله، وما هن؟" سألوه صلى الله عليه وسلم: ما هي هذه السبع حتى نتجنبها؟، لأن الإنسان لا يمكن يتجنّب الشيء إلاَّ بعد أن يعرفه.
ففي هذا دليل على أنه يجب على المسلم أن يسأل عن الأمور المحرّمة، ويعرف الأمور الشركيّة، حتى يتجنبها.
وهناك من يقولون: علّموا النّاس التّوحيد واتركوا الكلام في الشرك، والكلام في المحرّمات، علِّموهم الخير فقط، ولا تبيّنوا لهم الشرك والأمور المحرّمة.
وهذا خداع من الشيطان، لأنه لا بد أن يعرف الإنسان الخير ويعرف الشر من أجل أن يعمل بالخير ويترك الشر، والله قدّم الكفر بالطاغوت على الإيمان بالله فقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}وكيف يكفر بالطاغوت وهو لا يعرفه؟، لا بدّ أن يعرفه من أجل أن يكفر به، إلاَّ إذا لم يعرفه ظنّه خيراً.
 "قال: الشرك بالله" هذا أكبر الكبائر، وأعظم الموبقات، وأعظم ذنب عُصي الله به.
وما هو الشرك؟، الشرك هو عبادة غير الله سبحانه وتعالى، بأن يصرف له شيئاً من العبادة

ج / 1 ص -348- والسحرّ. وقتل النفس التي حرّم الله إلاَّ بالحق..........
ـــــــــــــــــــــــــــــــــــــــــ
إما دعاءاً أو استغاثة: كأن يقول: يا سيدي فلان أغثني اشفني من المرض، أو يذهبون إلى القبور والأضرحة ويقولون: يا سيدي فلان أنا بحسبك، أغثني، أو اشفني من المرض، أو اعطني ولداً، أو هب لي زوجة... إلى آخره. وهذا شرك بالله عزّ وجلّ، لأنه دعاء لغير الله.
كذلك الذبح لغير الله، كان يذبح للقمر أو الضريح من أجل أن يُعطى ولداً، أو يُدفع عنه البلاء، أو يُشفى من المرض، ينذر للقبور، هذا هو الشرك بالله عزّ وجلّ.
فليس الشرك مقصوراً على عبادة الأصنام، بل الشرك في كل ما صُرف لغير الله من العبادة أياً كان المصروف له، سواء كان صنماً أو قبراً أو شجراً أو حجراً أو غير ذلك.
والشرك لا يغفره الله عزّ وجلّ كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}.
والمشرك لا يدخل الجنة أبداً، ومأواه النار، قال تعالى: {فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}، {حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} يعني: منعه من دخولها منعاً باتاً، {وَمَأْوَاهُ النَّارُ} مقرّه ومصيره الأبدي {وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}.
ثم قال صلى الله عليه وسلم: "والسحر" وهذا محل الشاهد من الحديث، لأن السحر كفر وشرك بالله عزّ وجلّ، وعطفه على الشرك من باب عطف الخاص على العام، وإلاَّ فالسحر نوع من أنواع الشرك، لكن الرسول صلى الله عليه وسلم خصّه بالذكر، وعطفه على الشرك من باب عطف الخاص على العام من أجل الاهتمام بتجنبه.
"وقتل النفس التي حرّم الله إلاَّ بالحق" النفس التي حرم الله هي نفس المؤمن ونفس المعاهد، فالمؤمن عصم الله دمه وماله وعرضه، فلا يجوز الاعتداء عليه، قال صلى الله عليه وسلم: "أُمرت أن أُقاتل النّاس حتى يقولوا: لا إله إلاَّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاَّ بحقها، وحسابهم على الله عزّ وجلّ"، وقال صلى الله عليه وسلم: "إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في بلدكم هذا في شهركم هذا،ألاَّ هل بلغت؟".
فالمؤمن حرّم الله قتله بغير الحق، كما قال تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً

ج / 1 ص -349- وأكل الربا........
ـــــــــــــــــــــــــــــــــــــــــ
 فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً(93)}.
وكذلك الكافر المعاهَد، لا يجوز قتله، فقد جاء في الحديث: "من قتل معاهَداً لم يَرَحْ رائحة الجنة".
وقوله صلى الله عليه وسلم: "إلاّ بالحق" أي: إلاَّ بسبب يبيح قتل المؤمن أو المعاهد، وقد بيّنه رسول الله صلى الله عليه وسلم بقوله: "لا يحل دم امرئ مسلم إلاَّ بإحدى ثلاث: الثّيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة".
و"الثيب الزاني" المراد به: المُحْصَن الذي تزوج ووطئ زوجته بنكاح صحيح، ثمّ زنى فإنه يُقتل، وكيفيّة قتله: أنه يُرجم بالحجارة حتى يموت، كما تواترت بذلك سنّة الرسول صلى الله عليه وسلم، وذلك حماية للأعراض.
"والنفس بالنفس" والمراد به: القصاص، إذا قتل مُكافِئاً له عمداً عدواناً، فإنه يُقتل قصاصاً، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، وقال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ(179)}، وذلك حماية للأنفس.
 "والتارك لدينه المفارق للجماعة" وهو المرتد، وهو الذي ارتكب ناقضاً من نواقض الإسلام، فهذا يُستتاب، فإن تاب ورجع إلى الإسلام وإلاَّ قُتل مرتداً، حماية للدين من العبث.
ثم قال صلى الله عليه وسلم: "وأكل الربا" والربا لغة: الزيادة، والمراد به هنا: زيادة مخصوصة في مال مخصوص، وهي الأصناف التي حرم الرسول صلى الله عليه وسلم الزيادة فيها بقوله: "الذهب بالذهب، والفضة بالفضة، والبُرّ بالبُرّ، والشعير بالشعير، والتمر بالتمر، والملح بالملح، سواءً بسواء، يداً بيد، فإذا اختلفت هذه الأصناف فبيعوا كيفما شئتم إذا كان يداً بيد" وألحق جمهور العلماء بهذه الستة ما شابهها في العلة.
والربا من أكبر الكبائر بعد الشرك، قد توعّد الله عليه بأشد الوعيد، كما في آخر سورة البقرة: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ

ج / 1 ص -350- وأكل مال اليتيم. والتَّوَلِّي يوم الزَّحْف. وقذف المحصنات الغافلات المؤمنات".
ـــــــــــــــــــــــــــــــــــــــــ
 هُمْ فِيهَا خَالِدُونَ(275) يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ(276)} إلى قوله تعالى: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ}، وقد لعن النبي صلى الله عليه وسلم آكل الربا، وموكله، وشاهديه، وكاتبه، فالربا من أعظم الكبائر بعد الشرك.
قوله: "وأكل الربا" ليس المراد خصوص الأكل، وإنما كل الاستعمالات: من أكله ولبسه وإهدائه، إلى غيره، كل استعمالات الربا حرام، وكذلك من ادّخره عنده أو جعله رصيداً له في البنك.
وإنما ذكر الأكل لأنه غالب وجوه الانتفاع، وإلاَّ فكل وجوه استعمالات الريا محرّمة.
قال صلى الله عليه وسلم: "وأكل مال اليتيم" المراد باليتيم: من مات أبوه وهو دون البلوغ، والواجب الإحسان إلى اليتيم، لأنه فقد أباه وعطفَه، فيجب على المسلمين أن يسدّوا محلّ والده بالإحسان إليه ورعايته، وإن كان له مال فيجب أن يحافظ عليه حتى يبلغ رشيداً، ويسلم له ماله بالتمام، كما قال تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} إلى قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً(10)}.
لأن اليتيم ضعيف لا يستطيع أن يدافع عن نفسه، فإذا تسلّط عليه ظالم وأكل ماله فهذا من أعظم الظلم، وليس المراد خصوص الأكل، بل كل استعمالات مال اليتيم حرام، إلاَّ ما فيه مصلحة له.
قال صلى الله عليه وسلم: "والتولِّي يوم الزحف" التولي يوم الزحف، هو: الفرار من القتال بين المسلمين والكفار إذا حضر المعركة.
فمن حضر المعركة بين المسلمين والكفار وهو يستطيع القتال فلا يجوز له أن ينصرف، بل يجب عليه أن يقاتل مع المسلمين، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ(16)}.
قال صلى الله عليه وسلم: "وقذف المحصنات الغافلات المؤمنات" المراد بالقذف: الرمي

ج / 1 ص -351- وعن جندت مرفوعاً: "حَدّ الساحر ضربة بالسيف" رواه الترمذي، وقال: "الصحيح أنه موقوف".
ـــــــــــــــــــــــــــــــــــــــــ
بالفاحشة، من زنا أو لواط. والمراد بالمحصنات: العفيفات عن الزنا من الحرائر، ومثلهن الرجال العفيفون.
والواجب على المسلم أن يحفظ لسانه، ولا يرمي أحداً بالزنى، أو باللواط، وإذا قذفه ولم يُقم البيّنة فإنه يُجلد ثمانين جلدة، قال تعالي: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ(4) إِلَّا الَّذِينَ تَابُوا}.
والشاهد من هذا الحديث: أن الرسول صلى الله عليه وسلم عدّ السحر من السبع الموبقات.
أما ما يُستفاد من هذه النصوص فهو كما يلي:
أولاً: يُستفاد من هذه النصوص تحريم تعلّم السحر، وتعليمه، والعمل به، وأنه من السبع الموبقات، وأنه من الإيمان بالجبت وأنه كفر يخرج من الملة.
ثانياً: في هذه النصوص الأمر بالابتعاد عن الكبائر خصوصاً، والمعاصي عموماً، وترك أسبابها، لأن كلمة "اجتنبوا" معناها: أن الإنسان يترك الأسباب الموصِّلة إلى الحرام.
ثالثاً: يُستفاد من الحديث أن الشرك أكبر الكبائر، لأن الرسول صلى الله عليه وسلم بدأ به في هذا الحديث، فدلّ على أن الشرك بالله أكبر الكبائر.
قوله: "عن جُندب" قيل هو: جُندب بن عبد الله البَجَلي، وقيل غيره. والله أعلم.
 "حدّ الساحر ضربه بالسيف" المعنى: أن حكم الساحر وجوب قتله، لأنه يُفسد في الأرض، كما قال تعالى: {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، فالساحر مفسد في الأرض، يجب قتله، وأيضاً هو كافر، والكافر يجب قتله، إن كان كافراً أصلياً وجب قتله بكفره وإفساده، وإن كان مسلماً ثمّ استعمل السحر وجب قتله لردّته.
والسحر ناقض من نواقض الإسلام، كما ذكر ذلك الشَّيخ في نواقض الإسلام العشرة، قال: "ومنها تعلّم السحر، وتعليمه".

ج / 1 ص -352- في صحيح البخاري عن بجالة بن عبدة، قال: كتب عمر بن الخطاب رضي الله عنه: "أن اقتلوا كل ساحر وساحرة"، قال: فقتلنا ثلاث سواحر.
وصحَّ عن حفصه رضي الله عنها: "أنها أمرت بقتل جارية لها سحرتها، فقُتلت". وكذلك صح عن جندب.
قال أحمد: "صحّ عن ثلاثة من أصحاب النبي صلى الله عليه وسلم".
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي صحيح البخاريّ: عن بَجَالة بن عَبَدة، قال: كتب عمر بن الخطاب" أمير المؤمنين، ثاني الخلفاء الراشدين، رضي الله عنهم أجمعين.
"أن اقتلوا كل ساحر وساحرة" فهذا يؤيِّد حديث جُنْدب: "حدّ الساحر: ضربه بالسيف".
إذا كان عمر بن الخطاب- أمير المؤمنين وثاني الخلفاء الراشدين- كتب إلى الأمصار وإلى ولاته: "أن اقتلوا كل ساحر وساحرة" واشتهر ذلك، والنبي صلى الله عليه وسلم يقول: "عليكم بسنتي وسنة الخلفاء الراشدين المهدييّن من بعدي"؛ إذاً فقتل الساحر دلّ عليه الحديث، وفعل عمر بن الخطاب.
وكان بَجَالة بن عَبَدة كاتباًَ لبعض الوُلاة، فهو يذكر ما وصلهم من عمر.
قال: "فقتلنا ثلاث سواحر" يعني: نفّذنا ما كتب به أمير المؤمنين، وسواحر: جمع ساحرة، وهي المرأة التي تتعاطى السحر.
قال: "وصحّ عن حفصة" هي: حفصة بنت عمر بن الخطاب، أم المؤمنين رضي الله عنها.
"أنها أمرت بقتل جارية لها" أي: مملوكة لها.
"سحرتها"سحرت حفصة رضي الله عنها فأمرت بقتلها.
وهذا أيضاً فعل صحابيّة، وهي أم المؤمنين، أمرت بقتل مملوكتها لما سحرت.
ولذلك "قال أحمد" هو أحمد بن حنبل، إمام أهل السنّة، والصابر على المحنة، أحد الأئمة الأربعة المشهورين في الإسلام الذين بقِيت مذاهبهم حيّة، وله من الفضائل رحمه الله الشيء الكثير، وكُتب في مناقبه وترجمته مؤلّفات، كان إماماً في

ج / 1 ص -353- السنّة، ومناصراً للحق، وصابراً على المحنة، حتى ثبّته الله، وثبّت به عقيدة المسلمين من الزيغ حينما امتُحن النّاس بالقول بخلق القرآن، فثبت، وصبر على الجلد، وعلى السجن، وعلى الإهانة حتى أظهره الله، ونشر به الحق.
قال: "صح عن ثلاثة من أصحاب النبي صلى الله عليه وسلم" يعني: صح قتل الساحر عن عمر بن الخطاب، وحفصة أم المؤمنين، وجُنْدب، وهو جُنْدب بن كعب الأزدي الغامدي، وله قصة، وهي:
أن الوليد كان يلعب عنده ساحر، ومن جملة سحره أنه يُظهر للناس بأنه يقتل الرجل ثمّ يحييه، حيث يستعمل القُمْرة، أي: السحر التخييلي، فيخيّل إلى النّاس أنه يقطع رأس الرجل ثمّ يعيد الرأس مكانه، فيما يظهر للنّاس، فجاء جُنْدب بن كعب رضي الله عنه مُخْفيًّا السيف، فلما وصله قطع رأسه، وقال: إن كان صادقاً فليحيي نفسه.
قتله غَيْرة على دين الله عزّ وجلّ، وتحدِّياً لهذا الساحر الذي يُحيي الموتى بزعمه، فبذلك بطلت هذه الحيلة الشيطانية، وانقشعت هذه القُمْرة، وتبيّن أنه كاذب.
ويُستفاد من هذه الآثار فوائد عظيمة:
الفائدة الأولى: كُفر الساحر، لأن الصحابة قتلوه، وما قتلوه إلاَّ لكفره.
هذا مع الآيات التي تدل على كفره، كقوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ}، يعني: ما استعمل السحر كما يظن اليهود، فدلّ على أن استعمال السحر كفر، {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}، يعني: سبب كفرهم أنهم {يُعَلِّمُونَ النَّاسَ السِّحْرَ} فدلّ على أن تعليم السحر كفر.
وأن الله قال في الملكين: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى} ينصحاه {يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} يعني: نحن امتحان واختبار، فمن قبل السحر فهو كافر، {فَلا تَكْفُرْ} بتعلُّم السحر.
 {فَيَتَعَلَّمُونَ مِنْهُمَا} يعني: من الملكين، {مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}، هذا دليل على أن السحر له حقيقة، وأنه يؤثِّر ويفرِّق بين المرء وزوجه بإحداث البغضاء، فهو دليل لمذهب أهل السنّة على أن السحر له حقيقة يؤثِّر، ولو لم يكن له حقيقة لم يؤثِّر البغضاء.

ج / 1 ص -354- ثمّ قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}، أي: القدري الكوني، لأن الإذن على نوعين:
النوع الأول: القدري الكوني، الذي تنتج عنه المقدَّرات، خيرها وشرّها.
والنوع الثاني: الإذن الشرعي المذكور في هذه الآية: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} أي: بشرعه.
وهذا فيه: أن الإنسان يتوكّل على الله، ومن توكّل على الله كفاه شرّ السحرة وغيرهم، ولهذا أمر الله بالاستعاذة به من السحرة: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} أي: من شر السواحر.
ثمّ قال جل وعلا: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}، دلّ على أن تعلم السحر ضرر محض، ليس فيه مصلحة، لأن الأمور على خمسة أقسام:
ما كان ضرراً محضاً: ومنه السحر، والكفر والمعاصي.
النوع الثاني: ما كان مصلحة محضة، ليس فيه ضرر البتّة كالطاعات.
النوع الثالث: ما كان فيه مضرّة ومصلحة، لكن مضرّته أكثر من مصلحته.
النوع الرابع: ما كان مصلحته أكثر من ضرره، كالجهاد في سبيل الله على ما فيه من القتل والجراح.
النوع الخامس: ما تساوى ضرره ومصلحته.
الموضع الرابع: مما يدل عدى كفر الساحر:وقوله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} أي: قد علم اليهود أن من تعلم السحر وعلمه ما له نصيب في الجنة، وهذا هو الكافر.
والموضع الخامس: {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ* وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ}، قوله: {وَلَوْ أَنَّهُمْ آمَنُوا}، أي: تركوا السحر، وهذا دليل على أن السحر كفر ينافي الإيمان، لكنهم لم يتركوا السحر بل اتخذوه بدل الإيمان فكفروا.
فهده خمسة مواضع من هذه الآيات تدل على كفر الساحر، مع عمل الصحابة، وقتلهم للسحرة.

ج / 1 ص -355- وفي قوله تعالى: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}، دليل على كفر الساحر، حيث نفي فلاحه، والمؤمن يفلح ولو كان إيمانه ضعيفاً، ولو لم يكن عنده إلاَّ ذرّة من الإيمان فإنه يُفلح، وإن عُذِّب، والله نفى عن الساحر الفلاح مطلقاً، فدلّ على أنه كافر، والعياذ بالله.
هذه المسألة الأولى، وهي مسألة مهمة جدًّا، ذكرنا فيها الأدلة التي تدلّ على كفر الساحر.
وكفر الساحر مطلقاً كما ذكر الشارح هو مذهب الأئمة الثلاثة: أبي حنيفة، ومالك، وأحمد؛ يرون كفر الساحر، وقد سبقهم جمع من الصحابة.
والإمام الشافعي يقول: "نقول للساحر: صف لنا سحرك، فإن وصفه بما يُقتضى الكفر فهو كافر، وإلاَّ فلا".
ولكن هذا المذهب مرجوح، لأنه لا يمكن السحر إلاَّ بالتعاون مع الشياطين، والخضوع لهم، وحينئذ يكون كافراً.
الفائدة الثانية: في الحديث دليل على وجوب قتل الساحر قتل ردّة، لأنه صحّ عن ثلاثة من أصحاب النبي صلى الله عليه وسلم: عمر وحفصة وجُنْدب، ولم يظهر لهم مخالف من الصحابة، فدلّ على وجوب قتله، لأنه مرتدّ، والمرتدّ يجب قتله لقوله صلى الله عليه وسلم: "من بدل دينه فاقتلوه"، وقوله صلى الله عليه وسلم: "لا يحلّ دم امرئ مسلم إلاَّ بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة" فالساحر من هذا القسم الأخير التارك لدينه المفارق لجماعة المسلمين. فيجب قتله.
الفائدة الثالثة: في هذه الآثار دليل على أنه يُقتل ولا يُستتاب، لأنه لم يذكر في هذه الآثار أن الصحابة استتابوه، وإنما فيها أنهم قتلوه، ولم يذكر أنهم استتابوه.
وأيضاً إذا تاب في الظاهر فعلم السحر لا يزول من قلبه، فهو وإن أظهر التوبة فإنه يُقتل في كل حال، لأن التوبة لا تزيل السحر من قلبه بعدما تعلّمه، ومن أجل دفع فساده، لأنه قد يُظهر التوبة وهو غير صادق، بل من أجل أن يتّقي القتل.
قال الشارح: "هذا قول الإمام مالك، ورواية عن الإمام أحمد".

ج / 1 ص -356- والقول الثاني -وهو قول الشافعي-، ورواية عن أحمد-: أنه يُستتاب كغيره من المرتدّين، لأن المشرك يُستتاب، فالساحر- أيضاً- يُستتاب.
ولكن الرأي الأول أرجح، فيُقتل ولا يُستتاب لِغِلَظ ردّته، ولأجل كفِّ شرِّه عن المسلمين، ولأنه يُظهر التوبة ويخدع النّاس.
لكن إن كان صادقاً في توبته فهذا فيما بينه وبين الله، أما الحد فلا يسقط عنه. وهذا حكمه في الدنيا.
وعلى كل حال؛ أمر السحر أمرٌ خطير.
وفي هذا الزمان كثر شرّ السحرة، وصاروا يستعملون السحر من أجل ابتزاز أموال الناس، واللعب عليهم، وأمر الأموال أخف من أمر العقيدة، وإن كانت الأموال شيئاً مهمًّا يجب الحفاظ عليه، ولكن العقيدة أهمّ، ووجود السحرة في المجتمعات الإسلامية وباء خطير فتَّاك، يجب علاجه، ويجب القضاء عليه.
فالسحرة في العالم في هذا الزمان يقيمون نوادي، يجتمعون فيها، ومؤتمرات يعقدونها من أجل إهلاك البشر، وتعاظَم شرّهم وخطرهم، فيجب على المسلمين أن يحذروا منهم غاية الحذر، ويجب على من علم بوجود ساحر في البلد أن يبلِّغ ولاة الأمور عنه.
ولا يجوز الذهاب إلى السحرة وتصديق السحرة، فالسحرة مثل الكُهَّان أو شرّ من الكُهَّان، وقد قال النبي صلى الله عليه وسلم: "من أتى كاهناً لم تُقبل له صلاة أربعين يوماً"، وقال صلى الله عليه وسلم: "من أتى كاهناً أو عرّافاً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم"، والسحر من الطاغوت ومن الجبت- كما سبق-، وهو شرّ من الكِهانة.
وإذا كان الكاهن يجب على المسلمين هجره والابتعاد عنه، وأن من أتاه لا تُقبل صلاته أربعين يوماً، ومن صدقه يكفر بما أنزل على محمَّد صلى الله عليه وسلم، فكيف يذهب بعض النّاس إلى السحرة والمشعوذين، وقد يأمرونه بالشرك، فيأمرونه بالذبح لغير الله؟! فالأمر خطير جدًّا
فيجب على المسلمين أن يحذروا من هذا البلاء، ومن هذا الوباء، وهذا الخطر؛ أن لا يتفشَّى بين المسلمين.


باُب بيان شيء من أنواع السحر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -357- [الباب الخامس والعشرون:]
* باُب بيان شيء من أنواع السحر
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب بعد الباب الذي قبله ظاهرة، لأنه في الباب الذي قبله بَيّن ما جاء من الأدلة في كتاب الله وسنّة رسوله في حكم السحر وحكم الساحر، فتطلَّعت الأنظار إلى أن يعرف النّاس ما هو السحر، وما هي أنواعه حتى يتجنّبوه.
ومن ثَمّ يتعيّن على العلماء وطلبة العلم أن يبيّنوا للناس الحق والباطل، أن يبينوا للناس الحق وأدلّته، وأن يبيّنوا للناس الباطل وأدلّته وأنواعه؛ من أجل أن يأخذوا بالحق على بصيرة، وأن يتركوا الباطل على بصيرة، وإلاَّ فإنه إذا لم يبيّن الحق والباطل التبس على الناس، وظنوا الحق باطلاً والباطل حقّاً.
ومن هنا يتعيّن على الدعاة وعلى الخطباء في المساجد وعلى المدرِّسين أن يعتنوا بهذا الأمر، وأن يبيّنوا للناس أمور عقيدتهم، وأمور دينهم.
ومما حمل المصنِّف- أيضاً- رحمه الله على عقد هذا الباب: أن هناك خوارق تجري على أيدي بعض النّاس خارجة عن الأسباب المعروفة، مثل: المشي على الماء، والطَّيَران في الهواء، والإخبار عن الأشياء الغائبة، وإحضار الشيء البعيد.
وهذه الخوارق إن جرت على أيدي الصالحين فهي كرامات من الله سبحانه وتعالى، والكرامات ثابتة عند أهل السنّة والجماعة، تجري على أيدي الصالحين إكراماً لهم من الله سبحانه وتعالى، وقد تجري على أيدي الكفرة، والفسّاق، والمنافقين، فتكون هذه الخوارق شيطانية، يفتِنون بها الناس، ويلبِّسون بها على الناس، وهي إما سحر، وإما بسبب استخدام هؤلاء الفسّاق للشياطين، فيخدمهم الشياطين بهذه الأمور التي ليست من مقدور بني آدم، وإما أن لها أسباباً خفيّة لم تظهر للنّاس من حِيَل، يعملونها.
فمن أجل التباس الحق بالباطل في هذه الخوارق أراد الشَّيخ أن يعقد هذا الباب ليبيّن أن هذه الخوارق من السحر، وليست من الكرامات.
فيجب أن نعرف هذا الباب، والفرق بين الكرامات وخوارق الشيطان، لئلا يلتبس الأمر، ولئلا يتخذ المخرِّفون والمنحرفون الخوارق الشيطانية دليلاً على الولاية لله عزّ وجلّ، فيعبدون هؤلاء من دون الله عزّ وجلّ.

ج / 1 ص -358- قال أحمد: حدّثنا محمَّد بن جعفر، حدّثنا عوف، وحدّثنا حَيَّان بن العلاء، حدّثنا قَطَن بن قَبِيصة، عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: "إن العِيافة والطَّرْق والطِّيَرة من الجبت".
ال عوف: العِيافة: زجر الطير. والطَّرْق: الخطُّ يُخطُّ بالأرض.
والجبت: قال الحسن: رنّة الشيطان. إسناده جيّد.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أحمد: حدَّثنا محمَّد بن جعفر" المراد به: غُنْدُر.
"حدثنا عوف " هو: عوف بن أبي جميلة، المسمى بعوف الأعرابي، إمام ثقة مشهور.
"حدثنا حيان بن العلاء" حيان- بالياء المثنّاة- بن العلاء، بصريٌّ مقبول.
"حدثنا قَطَن بن قَبِيصة" قَطَن بن قَبِيصة تابعي، بصري ثقة.
"عن أبيه": قَبِيصة بن المُخَارق الهلالي، صحابي معروف.
"أنه" يعني: قبيصة- رضي الله عنه-.
"سمع النبي صلى الله عليه وسلم قال: " إن العِيافة والطَّرْق والطِّيَرة من الجبت".
وتفسير هذه الألفاظ مروي عن: "عوف"، وهو: عوف بن أبي جميلة، المسمى بعوف الأعرابي؛ أحد رواة هذا الحديث.
قال: "العيافة: زَجْر الطير" ومعناه: التشاؤم بأصواتها وأسمائها ومسارها.
"والطَّرْق: الخطُّ يخطّ في الأرض" من أجل استطلاع الأمور الغائبة، وهي طريقة جاهلية، وهم لا يعلمون بها الغيب بذاتها، وإنما الشياطين هي التي تأتي لهم بما يريدون إذا تقرّبوا إليهم بالعبادة، وكفروا بالله عزّ وجلّ، لأن الشياطين تريد إضلال بني آدم مهما استطاعت. قوله:
"قال الحسن " هو الحسن البصري إمام التابعين.
"الجبت: رنّة الشيطان" أي: صوت الشيطان، وصوت الشيطان يشمل أشياء كثيرة، منها: الأغاني والمزامير، قال تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ}.
وصوت الشيطان: كل كلام باطل، وكل كلام كفر أو شرك.
فهذا فيه بيان الشيء من أنواع السحر:

ج / 1 ص -359- ولأبي داود والنسائي وابن حبّان في "صحيحه" المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شُعبة من النجوم، فقد اقتبس شُعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
فالعِيافة نوع من أنواع السحر.
والطَّرْق نوع من أنواع السحر.
والطِّيَرة نوع من أنواع السحر.
كلها من أنواع السحر؛ لأنها من الجبت، والجبت السحر كما سبق، فالسحر إذاً كلمة عامة تجمع شروراً كثيرة، إما قولية، وإما عمليّة.
ثم قال المصنِّف رحمه الله: "إسناده جيّد" أي: إسناد الإمام أحمد جيد، لأن رواته ليس فيهم أحد مجروح.
قال: "وروى أبو داود والنسائي وابن حيان في صحيحه المسنَدَ منة" أي: رووا أصل الحديث، دون التفسير المذكور الذي ذكره عوف.
"وأبو داود"، هو الإمام المشهور، سليمان بن الأشعث، صاحب السنن المشهورة بسنن أبي داود وهي إحدى السنن الأربع.
"والنسائي" هو: أبو عبد الرحمن أحمد بن شعيب النسائي، الإمام الجليل، صاحب "السنن الكبرى" إحدى السنن الأربع.
"وابن حبّان في صحيحه" ابن حبّان هو: أبو حاتم، محمَّد بن حبان البُسْتي، صاحب الصحيح المسمّى بـ"صحيح ابن حبان".
قال: "وعن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شُعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح".
قوله صلى الله عليه وسلم: "من اقتبس شُعبة" يعني: تعلَّم. والشُّعبة: الطائفة أو القطعة.
"من النجوم" يعني: من علم التنجيم.
والتنجيم معناه: اعتقاد أن النجوم تؤثِّر في الكون،- كما قال شيخ الإسلام ابن تيمية- هو: نسبة الحوادث الأرضيّة إلى الأحوال الفلكيّة.

ج / 1 ص -360- وللنسائي من حديث أبي هريرة: "من عقد عُقْدة ثمّ نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلَّق شيئاً وُكِل إليه".
ـــــــــــــــــــــــــــــــــــــــــ
ولا تزال آثار هذه الخصلة الجاهلية في عصرنا الحاضر فيما يظفر عند المنجِّمين والذين يذهبون إليهم، وبما يُكتب في بعض الصُّحف والمجلاّت من أحوال البُرُوج، لأن نسبة هذه الأمور إليها في طلوعها أو غروبها، أو إلى الأفلاك في تحرُّكها؛ شرك بالله عزّ وجلّ، لأن الذي يدبِّر النجوم، ويدبِّر الأفلاك، ويدبِّر الكون كله هو الله سبحانه وتعالى، فيجب أن نؤمن بذلك. أما النجوم، وأما الأفلاك، وأما جميع المخلوقات فليس لها تدبير، وليس لها إحداث شيء، أو جَلْبُ نفع، أو دفع ضر إلاَّ بإذن الله سبحانه وتعالى، فالأمر يرجع كلّه إلى الله. ويجب على المسلم أن يعتمد على الله، وأن يتوكّل على الله، ولا يتأثّر بما يقوله المنجِّمون والفلكيُّون.
أما تعلّم حساب منازل القمر من أجل معرفة مواقيت العبادات، ومواقيت الزراعة والبذور؛ فلا بأس به، وهذا ما يسمِّيه العلماء بعلم التَّسْيِير.
وأما الاعتقاد بالنجوم بأنها تؤثِّر فهو علم التَّأْثير، وهو المحرّم.
قوله: "فقد اقتبس شُعبة من السحر" وهذا هو الشاهد من الحديث للباب، حيث دلّ على أن التنجيم نوع من أنواع السحر، لأن كلاًّ من المنجِّم والساحر يدّعي علم الغيب الذي اختص الله تعالى بعلمه.
وقوله: "زاد ما زاد" يعني: كل ما زاد من الاقتباس زاد من السحر، فمُقِلٌّ ومُسْتَكْثِر. فهذا تحذير من الرسول صلى الله عليه وسلم.
فالإنسان لا يجوز له أن يتعلم التنجيم الذي عليه المشركون، لأنه سحر وشرك بالله سبحانه وتعالى، وادِّعاءٌ لعلم الغيب الذي لا يعلمه إلاَّ الله سبحانه وتعالى.
والنجوم إنما خُلقت لفوائد بيّنها الله سبحانه وتعالى في كتابه
قال: "وللنسائي من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: "من عقد عُقدة" هذا من عمل السحرة؛ يعقدون الخيوط ثمّ ينفثون فيها، والنفث هو: النفخ مع الرِّيق، ينفث فيها من ريقه الخبيث، لأنه متكيِّف بالشيطان، فريقه ممزوج بالخُبث وتأثير الشيطان.

ج / 1 ص -361- وقد يضرّ من وُجّه إليه بإذن الله عزّ وجلّ، كما قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}.
وقد أمر الله نبيّه بالاستعاذة منه في سورة الفلق، قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)}، {النَّفَّاثَاتِ}: السواحر، و {الْعُقَدِ} هي: العُقد التي في الخيوط.
وقوله: "فقد سحر" يدل على أن هذا العمل سحر.
وقوله: "ومن سحر فقد أشرك" هذا هو الشاهد من الحديث؛ أن من أنواع الشرك: عقد العُقد والنفث فيها بقصد السحر، لأن الساحر لا يتوصّل إلى سحره إلاَّ بالاستعانة بالشياطين، وإذا استعان بالشياطين فقد أشرك بالله عزّ وجلّ.
قوله: "ومن تعلّق شيئاً وُكِل إليه" أي: من اعتقد في شيء من دون الله أنه ينفع أو يضر وَكَله الله إلى ذلك الشيء.
فمن اعتقد في السحرة والكُهّان والمشعوذين والمنجِّمين والأموات والأولياء أنهم ينفعون أو يضرُّون من دون الله وُكِل إليهم؛ عقوبةً له، وتخلّى الله سبحانه وتعالى عنه، وَوَكَله إلى هؤلاء الذين لا يملكون ضرًّا ولا نفعاً، ولا موتاً ولا حياةً ولا نشوراً، ولا وتنقطع صلته بالله الذي بيده المُلْك، والذي بيده الخير، والذي يرحم عباده ويرزقهم، ويكلِه الله إلى هذه المخلوقات الضعيفة، لأنه اعتمد عليها، وتوكّل عليها، وخاف منها، ورجاها، فيوكل إليها.
فمن ذهب إلى مشعوذ يريد منه العلاج والشفاء من المرض وَكَله الله سبحانه وتعالى، ومن سأل كاهناً أو عرَّافاً عن شيء من الأشياء وَكَله الله إليه إذ اعتمد عليه.
ومن توكّل على الله، وتعلّق بالله سبحانه وتعالى، وخاف الله ورجاه فإن الله يتولّى أمره، كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}، فالذي يتوكّل على الله، ويؤمن بالله، ويعتمل! على الله؛ فإن الله يكفيه، ويصونه من شر عباده، قال تعالى{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}،.
فمن توكّل على الله كفاه، ومن تركل على غير الله وَكَله الله إلى ضعيف، عاجز لا يُغني عنه من الله شيئاً، لا في الدّنيا ولا في الآخرة.

ج / 1 ص -362- وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العَضْةُ؟ هي النميمة، القالة بين الناس" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
أما في الدّنيا فيكِله الله إلى هؤلاء الذي يضلُّونه، ويُفسدون عقيدته، أو يوهِّمونه، ويتسلَّطون عليه حتى يعيش عيشة القلق والأوهام والضّعف والخَوَر.
ولذلك نجد الخرافيّين والقبوريين دائماً في قلق، ودائماً في خوف، ودائماً في ذلّ، لأنهم تعلَّقوا بغير الله.
أما في الآخرة فمعلوم مصيره إن لم يتب.
ونجد الموحِّدين الصادقين في قوة وفي أمن، وفي سرور بال وراحة نفس وطُمأنينة، لأنهم توكّلوا على الله.
ومن عبد الله وحده تولى الله أمره في الدُنيا والآخرة، ونجاه من العذاب، وأدخله الجنة.
ومن عبد الشياطين والمخلوقين والقبوريين وغير ذلك وَكَله الله إليهم يوم القيامة، يقول لهم: اذهبوا إلى من كنتم تعبدونهم في الدنيا، وإذا ذهبوا إليهم تبرأوا منهم: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}، {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5)}، هذا في الدّنيا.
وفي الآخرة: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)}، وقت الحاجة ووقت الخطر كفروا بعبادتهم وتبرأوا منهم، فيذهبون إلى النار، لأنهم لم يعقدوا مع الله صلة تصلهم بالله عزّ وجلّ، ولم يعبدوا الله ويوحِّدوه، بل عبدوا غيره.
قال: "وعن ابن مسعود" رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العَضْةُ؟""العضه: السحر، أي: ما هو السحر؟.
وهذا فيه التعليم وطريقة السؤال الجواب، لأن ذلك أوقع في النفس، إذا صار الشيء مهمًّا وخطيراً فإنه يُلقى على النّاس بطريق السؤال، من أجل أن يتنبّهوا.
ثمّ قال صلى الله عليه وسلم في الجواب: "هي النميمة" وهذا لبيان خطر النميمة، كأن النبي صلى الله عليه وسلم حصر السحر فيها تحذيراً منها.
ولماذا صارت النميمة بهذه الخطورة؟، لأن النميمة تعمل عمل السحر، فتفرِّق

ج / 1 ص -363- ولهما عن ابن عمر رضي الله عنهما رسول الله صلى الله عليه وسلم قال: " إن من البين لسحراً".
ـــــــــــــــــــــــــــــــــــــــــ
بيّن النّاس كما يفرِّق بينهم السحر، بل هي أشد، كما قال بعضهم: "يُفسد النمّام في ساعة ما يُفسده الساحر في سنة"، فالنميمة أشدّ تأثيراً من السحر، لأنها تفرِّق بين المسلمين والسحر إنما يؤثر فيمن وقع عليه.
والنميمة معناها: نقل الحديث بين النّاس على وجة الوشاية والإفساد، يذهب إلى شخص فيقول له: إن فلاناً يسبُّك ويتنقَّصك، ويقول فيك كيت وكيت. ثمّ يغضب هذا الشخص على فلان. ثمّ يذهب إلى الثاني، ويقول: إن فلاناً يقول فيك كذا وكذا، ويسبّك، ويتنقّصك. فيغضب هذا على هذا، وهذا على هذا، ثمّ تقوم القطيعة بين الوالد وولده، وبين الأخ وأخيه، وبين المسلم وأخيه المسلم، حتى ربّما تقوم الحروب الطاحنة بين النّاس بسبب النميمة.
والنميمة من الكبائر، وقد بين النبي صلى الله عليه وسلم أن النميمة من أسباب عذاب القبر، كما جاء في الحديث أن النبي صلى الله عليه وسلم مرّ بقبرين فقال: "إنهما ليعذّبان، ما يعذّبان في كبير، أما إنه كبير، أما أحدهما فكان يمشي بالنميمة، وأما الآخر فكان لا يستبرئ من بوله".
فدلّ على أن النميمة تسبِّب عذاب القبر.
وفي الحديث الصحيح: "لا يدخل الجنة نمّام" وفي رواية: "لا يدخل الجنة قتّات".
والنمام ليس له حكم الساحر، فلا يكفر كما يكفر الساحر.
وإنما النميمة محرَّمة كما يحرُم السحر، إلاَّ أن السحر كفر، والنميمة فسق.
قال: "ولهما" أي للشيخين: البخاري ومسلم.
"من حديث ابن عمر رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً"" البيان هو: البلاغة والفصاحة، لأن النّاس يُصغون إلى المتكلِّم إذا كان فصيحاً في كلامه، وبليغاً في منطقه، بخلاف ما إذا كان ثَرْثَاراً، فإنهم لا يُصغون إلى كلامه، ويستثقلونه، ويملُّون من سماعه، فإن استعمل هذه القوّة البيانيّة في الخير والدفاع عن

ج / 1 ص -364- الحق، والردّ على الباطل، فهو مأجور، أما إن استعملها بضدّ ذلك، فاستعملها في نُصرة الباطل، وهدم الحق فهو آثم، وهذا هو المذموم.
والنبي صلى الله عليه وسلم لم يذم البيان مطلقاً، وإنما ذم البيان الذي يقلب الحق باطلاً والباطل حقًّا، فإن البليغ الفصيح يستطيع بأسلوبه أن يزيّن للناس الباطل، وان يزوّره بكلامه حتى يظنّوه صحيحاً، ويستطيع أن يؤثِّر على الحق حتى يخيّل إلى النّاس أنه باطل.
فالواجب على المسلم إذا أعطاه الله مقدرة في الكلام والمحاورة أن يستعمل هذا في طاعة الله سبحانه وتعالى، وفي الدعوة إلى الخير، وترغيب النّاس في الخير، وتنفيرهم من الشرّ.
أما أن يستعمله بضدّ ذلك بأن يستعمله بالكلام في أعراض العلماء الربانيين وتبديعهم، وتجهيلهم؛ فهذا من السحر.
أو يستعمله في تزيين الشرك، وعبادة القبور، وتزيين البدع والخرافات والمحدثات؛ فهذا من السحر، لأن السحر يقلب الحق باطلاً والباطل حقًّا، كذلك البليغ الذي يستعمل فصاحته في الدعوة إلى الشر.
وما ضلّ كثير من النّاس إلاَّ بسبب الدعاة البُلغاء المنحرفين إما في الإذاعات، وإما في الصحف، وإما فوق المنابر، وإما في مدرّجات الجامعات، إذا تكلموا استمالوا الحاضرين، وملئوا أدمغتهم بكلام مزوّر، حتى يخرجوا وهم يُبغضون الحق ويحبون الباطل- والعياذ بالله-، فهذا خطر عظيم.
ما يًستفاد من هده الأحاديث:
أولاً: في حديث قبيصة رضي الله عنه أن العِيَافة والطَّرْق والطِّيُرة من الجبت، والجبت هو السحر، وكما سبق: أن الجبت كلمة عامة تشمل السحر، وتشمل الكهانة، وتشمل العِيَافة، وتشمل الخطّ يخطّ في الأرض. يعني: تشمل كل ما فيه ادّعاءٌ لعلم الغيب.
ثانياً: في حديث ابن عباس تحريم تعلّم التنجيم، وأنه نوع من أنواع السحر.
ثالثاً: في حديث أبي هريرة أن عقد الخيوط والنفث فيها بقصد التأثير

ج / 1 ص -365- والإضرار بالنّاس أن هذا سحر، ومن سحر فقد أشرك، فالسحر نوع من أنواع الشرك، لأن الساحر يستعين بالشيطان، ويتقرّب إلى الشيطان، وهذا هو الشرك.
رابعاً: في حديث أبي هريرة أن من تعلّق على السحرة والمشعوذين والدجّالين أنه يوكل إليهم، ويتخلى الله سبحانه وتعالى عنه، وإذا تخلى الله عنه وَوَكَله إلى غيره هلك.
خامساً: في حديث ابن مسعود رضي الله عنه تحريم النميمة، وأنها من الكبائر، وأنها نوع من أنواع السحر.
سادساً: في حديث ابن عمر تحريم البلاغة التي تُستخدم لنصر الباطل والدعوة إليه، والتنفير من الحق، وتشويه الحق، وأن هذا نوع من أنواع السحر.


بابُ ما جاء في الكهان ونحوهم - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -366- [ الباب السادس والعشرون: ]
* بابُ ما جاء في الكهان ونحوهم
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله: أن ما قبله في بيان السحر وحكم الساحر، وبيان بعض أنواع السحر. وهذا في حكم الكُهّان، وذلك للتشابه بين الكُهّان والسحرة، لأن كلاًّ من السحر والكهانة عمل شيطاني يُنافي العقيدة ويضادّها.
والشيخ رحمه الله في هذا الكتاب يبيّن العقيدة الصحيحة، ويبيّن ما يضادّها من الشركيّات والكفريّات أو ينقصها من البدع والمحدثات.
وهذه هي الطريقة الصحيحة المتمشِّية مع الكتاب والسنّة؛ أنه يبيّن الخير ويوضِّحه، ثمّ يبيّن ضدّه من الشر؛ من أجل أن يكون المسلم على حذر، لأنه لا يكفي أن الإنسان يعرف الخير فقط، بل لابد مع معرفته للخير أن يعرف الشر؛ من أجل أن يتجنّبه، وإلاَّ إذا لم يعرف الشر فإنه حريٌّ أن يقع فيه وهو لا يدري بل قد يظنه خيراً.
فقوله: "باب ما جاء في الكُهّان ونحوهم " يعني: ومن كان مثلهم من العرّافين والرّمّالين وغير ذلك، لأن هذا باب يشمل كل ما هو من نوع الكِهانة.
والكِهانة معناها: ادّعاء علم الغيب، بطرق شيطانية.
فالكاهن هو: الذي يُخبر عن المغيبّات من الأشياء المستقبَلَة، والأشياء المفقودة والضالّة، بسبب أنه يخضع للشياطين، لأن الشياطين عندهم مقدرة ليست عند الإنس، فهم يرتفعون في الجوّ ويحاولون استراق السمع من السماء، ثمّ يُخبرون بما يسمعون من يخضع لهم من الإنس، ثمّ هذا الإنسي يأخذ الكلمة التي سُمعت من السماء، ويكذب معها مائة كذبة، من أجل أن يلبِّس على النّاس.
ولا تُخبره الشياطين إلاَّ إذا أطاعهم، وكفر بالله سبحانه وتعالى، وأشرك بالله، ونفّذ ما تمليه عليه الشياطين من الكفر والشرك، وإلاَّ فالشياطين لا تطيع المؤمن، الموحّد لأنه لا يطيعها، وإنما تطيع من يأتي على رغبتهم في الكفر بالله والشرك بالله.
وكانت الكهانة سوقاً رائجة عند العرب في الجاهلية، وكان الكُهّان لهم شأن عند العرب، كل قبيلة لها كاهن يتحاكمون إليه، وكانت الشياطين تسترق السمع،

ج / 1 ص -367- روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرّافاً فسأله عن شيء فصدّقه بما يقول، لم تُقبل له صلاة أربعين يوماً".
ـــــــــــــــــــــــــــــــــــــــــ
وتُخبر به هؤلاء الكُهّان، فلما أراد الله بعثة نبيه محمداً صلى الله عليه وسلم حُرست السماء بالشُّهب، ومنعوا من استراق السمع. كما قال تعالى حكاية عن الجن في أول سورة الجن: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً(9)}.
فلما بعث الله نبيّه محمّداً صلى الله عليه وسلم قَلّت الكِهانة عمّا كانت عليه في الجاهلية، وذلك لظهور الإسلام، ومعرفة الحق من الباطل، لكن لهم وجود مستمرّ إلى يومنا هذا.
وكلما فشا الجهل في الأمة ظهر الكُهّان، وكلما كثر العلم والتمسك بالدين والعقيدة الصحيحة قلّ الكُهّان، أو انقرضوا.
فالجهات التي فيها توحيد، وفيها إسلام صحيح، لا يوجد فيها كُهّان، وإن وُجدوا فإنهم لا يظهرون، ولا يُعرفون إلاَّ نادراً.
أما المجتمعات الهمجيّة، والمجتمعات التي فشا فيها الجهل والخرافات، فإن الكُهّان يكثرون فيها، وتكون لهم سوق رائجة فيها، كما كانت لهم في الجاهلية.
فمن أجل ذلك عقد الشَّيخ رحمه الله هذا الباب في موضوع الكُهّان، وبيان حكمهم، وحكم من يأتي إليهم وحكم من يسألهم ويصدّقهم؛ من أجل أن يكون المسلمون على حذر منهم، وأن لا يغتروا بهم، ولو ظهروا للناس باسم أطبّاء أو معالجين أو أصحاب خِبرة، فإن هذه الأسماء أسماء خدّاعة، لا تغيّر الحقيقة، فالكاهن كاهن مهما تسمّى بالأسماء التي يستتر بها.
قال: "روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم" ورد في رواية أخرى بأنها حفصة بنت عمر بن الخطاب رضي الله عنهما.
"عن النبي صلى الله عليه وسلم قال: "من أتى عرَّافاً" العرّاف قيل: هو الذي يُخبر عن الأمور الغائبة عن طريق الحَدْس والتّخمين والظّن. وقيل: هو الكاهن. فلا فرق بينهما -كما سيأتي في كلام شيخ الإسلام ابن تيمية-؛ أن العرَّاف اسم عام يدخل فيه كلّ من أخبر عن المغيّبات، سواء عن طريق الشياطين، أو عن طريق الحَدْس والتّخمين،

ج / 1 ص -368- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدَّقه بما يقول؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
أو عن طريق الخطّ في الرّمل، أو قراءة الكف والفِنْجَان، أو غير ذلك.
 "فصدَّقه بما يقول لم تُقبل له صلاة أربعين يوماً" هذه اللَّفظة (فصدَّقه) ليست في صحيح مسلم، وإنما وردت في رواية الإمام أحمد في المسند، والذي في صحيح مسلم: "من أتى عرَّافاً لم تُقبل له صلاة أربعين يوماً"، فالحكم مرتّب على مجيء العرَّاف فقط، لأن إتيان العرّاف والذهاب إليه جريمة ومحرم حتى ولو لم يصدِّقه.
ولهذا لما سأل معاوية بن الحكم رسول الله صلى الله عليه وسلم عن العرَّافين قال: "لا تأتهم" فالنبي صلى الله عليه وسلم نهاه عن مجرّد إتيانهم.
فهذا الحديث يدلّ على تحريم الذهاب إلى العرَّافين، حتى ولو لم يصدِّقهم، ولو قال: أنا أذهب من باب الإطلاع، فهذا لا يجوز.
 "لم تُقبل له صلاة أربعين يوماً" في رواية: "أربعين يوماً وليلة".
فدلّ هذا على شدّة عقوبة من يأتي العرَّاف، وأن صلاته لا تُقبل عند الله، ولا ثواب له عند الله فيها، وإن كان لا يؤمر بالإعادة، لأنه صلّى في الظاهر، لكن فيما بينه وبين الله صلاته لا ثواب له فيها لأنها غير مقبولة.
وهذا وعيد شديد يدلّ على تحريم الذهاب إلى العرَّافين مجرّد الذهاب، ولو لم يصدِّق، أما إذا صدّقهم فسيأتي في الأحاديث ما عليه من الوعيد الشديد، والعياذ بالله.
قال: "وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً... إلخ" هذا الحديث فيه شيئاًن:
الشيء الأول: المجيء إلى الكاهن.
والشيء الثاني: تصديقه بما يخبر به من أمر الكِهانة.
وحكمه: أنه يكون كافراً بما أنزل على محمَّد صلى الله عليه وسلم، لأنه لا يجتمع التصديق بما أنزل على محمَّد والتصديق بما عند الكُهّان من عمل الشياطين. ضدّان لا يجتمعان، لا يمكن أن يصدِّق بالقرآن ويصدِّق بالكِهانة.

ج / 1 ص -369- وللأربعة والحاكم- وقال: صحيح على شرطهما- عن أبي هريرة: "من أتى عرَّافاً أو كاهناً فصدّقه بما يقول؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم".
ولأبي يعلى بسند جيّد عن ابن مسعود مثله موقوفاً.
ـــــــــــــــــــــــــــــــــــــــــ
وظاهر هذا أنه يخرج من الملّة.
وعن أحمد روايتان في نوع هذا الكفر: رواية أنه كفر أكبر يُخرج من الملّة.
ورواية أنه دون ذلك. وفيه قول ثالث: وهو التوقّف، وأن يُقرأ الحديث كما جاء من غير أن يفسِّر بالكفر الأكبر أو الكفر الأصغر، فنقول ما قاله الرسول صلى الله عليه وسلم ويكفي.
ولكن الظاهر- والله أعلم- هو القول الأول؛ أنه كفر يُخرج من الملّة، لأنه لا يجتمع التصديق بالقرآن والتصديق بالكهانة، لأن الله أبطل الكِهانة، وأخبر أنها من عمل الشياطين، فمن صدّقها وصوّبها كان كافراً بالله كفراً أكبر. هذا هو الظاهر من الحديث.
قال: "وللأربعة والحاكم وقال: صحيح على شرطهما- عن أبيص هريرة: من أتى عرَّافاً أو كاهناً... الخ" في هذا الحديث جمع بين الاثنين: العرَّاف والكاهن، فإذا جُمع بينهما فالكاهن هو: الذي يُخبر عن المغيّبات بسبب ما تُلقيه عليه الشياطين. وأما العرّاف فهو الذي يُخبر عن المغيّبات بسبب الحَدْس والتّخمين والخطّ في الأرض، وما أشبه ذلك.
فإذا ذُكر الاثنان جميعاً صار لكل واحد معنى.
أما إذا ذُكر الكاهن وحده دخل فيه العرّاف، وإذا ذُكر العراف وحده دخل فيه الكاهن.
قال: "ولأبي يعلى" أبو يعلى هو: أبو يعلى الموصلي، الإمام الحافظ.
"بسند جيّد عن ابن مسعود مثله" أي: مثل حديث أبي هريرة: "من أتى عرَّافاً أو كاهناً فصدَّقه بما يقول فقد كفر بما أنزل على محمَّد صلى الله عليه وسلم" إلاَّ أنه موقوف على ابن مسعود، ولم يُرفع إلى النبي صلى الله عليه وسلم، والموقوف: ما كان من كلام الصحابي.
فهذا يؤيّد ما سبق.

ج / 1 ص -370- الأحاديث كلها تدل على تحريم الذهاب إلى الكهان والعرّافين، وتصديقهم بما يقولون.
فقد دلت هده الأحاديث على مسائل:
المسألة الأولى: بُطلان الكِهانة ومشتقّاتها من العِرافة وغير ذلك من دعاوى علم الغيب، وأن هذا كله باطل، لأن الغيب لا يعلمه إلاَّ الله سبحانه وتعالى، قال تعالى{قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}، والنبي صلى الله عليه وسلم يقول الله عنه:{وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ}، فالرسول لا يعلم الغيب إلاَّ ما علمه الله، كما قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً(26) إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً (27)}، فقد يطلع الله أنبياءه على شيء من الغيب من أجل إقامة الحجّة على الخلق، وتكون معجزة لهذا الرسول.
المسألة الثانية: في الحديث دليل على وجوب تكذيب الكُهّان ونحوهم، وأن لا يقع في نفس الإنسان أدنى شك في كذبهم، فمن صدّقهم، أو شك في كذبهم، أو توقّف؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم، لأنه يجب الجزم بكذبهم.
المسألة الثالثة: فيه دليل على تحريم الذهاب إلى الكهّان ولو لم يصدِّقهم، وأنه إذا فعل ذلك لم تُقبل له صلاة أربعين يوماً.
المسألة الرابعة: فيه دليل على أن تصديق خبر الكُهّان كفر بما أنزل الله على رسوله محمَّد صلى الله عليه وسلم، والذي أنزل الله على رسوله هو الكتاب والسنّة.
المسألة الخامسة: تدلّ هذه الأحاديث على وجوب معاقبة الكهان ومن يذهب إليهم من قِبَل ولاة الأمور، لأجل إراحة المسلمين من شرّهم، ووقاية المجتمع من خطرهم، لأن خطر الكُهّان في المجتمع خطر شديد يقضي على عقيدة التّوحيد، وينشر الخوف والرّعب بين الناس، لأن هؤلاء الكُهّان يُرهبون النّاس بما يقولون لهم من الكذب والوعيد والترهيب حتى يخيفوهم، كما قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}، يعني: خوفاً.
فهؤلاء وجودهم في المجتمع يسبب الإرهاب، ويسبب التشويش على عقول الناس، والخوف، ويروِّجون الكذب والشر، حتى يُصبح النّاس في خوف وقلق

ج / 1 ص -371- عن عمران بن حصين مرفوعًا: "ليس منا من تَطَيَّر أو تُطُيِّر له، أو تَكَهَّن أو تُكُهِّن له، أو سَحَر أو سُحِر له، ومن أتى كاهناً فصدقه بما يقول؛ فقد كفر بما أنزل على محمَّد صلى الله عليه وسلم" رواه البزار بإسناد جيد.
ـــــــــــــــــــــــــــــــــــــــــ
بسبب الكهّان، يأتونهم ويقولون لأحدهم: إن فلاناً عمل لك سحراً، أو ربطك، أو ربط فيك الجن، أو غير ذلك من أكاذيبهم وإرجافاتهم.
قال: "وعن عمران بن حصبن مرفوعاً: "ليس منا من تطيّر أو تطيّر له" الطيرة: سيأتي لها باب خاص. وهذا الحديث كالذي سبقه، يدل على تحريم الكِهانة، والذهاب إلى الكهان، لأنهم يفسدون عقيدة من يذهب إليهم، وبعضهم ربما تظاهر بذكر اسم الله أو يصلي، أو غير ذلك، حتى يقول من رآه: رأيته يصلي، رأيته يذهب للمسجد.
وما كل مَنْ يصلي يصير مسلماً، قد يصلي الإنسان ويزكِّي ويصوم ويحج وهو كافر، إذا فعل ذلك نفاقاً أو ارتكب ناقضاً من نواقض الإسلام، فالكاهن لو صلى ولو صام ولو حج، ولو تصدّق ولو زكّى لا تُقبل أعماله لأنه مشرك كافر، وكذلك الساحر.
وبعضهم يقول: أنا انتفعت من ذهابي إلى هؤلاء، أنا كنت مريضاً وانتفعت، وحصول الحاجة أو حصول الغرض ليس دليلاً على الجواز، فقد يُعطى الإنسان حاجته من باب الفتنة ومن باب الاستدراج والاختبار، والعبرة في كونه دلّ الدليل الشرعي على جواز هذا الشيء أو على تحريمه هذا هو الشأن.
والنبي صلى الله عليه وسلم يقول: "ليس منّا من تكهّن أو تُكُهِّن له، أو سحر أو سُحر له"، ويقول: "ومن أتى كاهناً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم".
ومعنى: "تكهّن" فعل الكهانة. ومعنى: "تُكُهِّن له" فعلت الكهانة من أجله بطلبه.
فمن ذهب إلى الكهّان فله حالتان:
الحالة الأولى: أن لا يصدِّقهم، ولكن يقول: أريد أن أرى ماذا عندهم؟.
فهذا لا تُقبل له صلاةٌ أربعين يوماً، لأن ذهابه إليهم محرّم، فعوقب بأنه لا تُقبل له صلاةٌ أربعين يوماً، إلاَّ إذا ذهب إليهم من أجل التثبت في شأنهم مي أجل منعهم والقضاء على فسادهم.

ج / 1 ص -372- ورواه الطبراني في "الأوسط" بإسناد حسن من حديث ابن عباس، دون قوله: "ومن أتى..." إلى آخره.
قال البغوي: "العرّاف: الذي يدّعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة، ونحو ذلك".
ـــــــــــــــــــــــــــــــــــــــــ
أما إذا صدّقهم فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم، فهو لا يرجع سالماً أبداً، ممّا يدل على تحريم الذهاب إلى الكُهّان والمشعوذين والمدجِّلين.
وقوله "رواه البزّار بإسناد جيِّد" البزّار هو: أبو بكر أحمد البزّار،: صاحب "المسند" المعروف بـ "مسند البزّار"، وهو إمامٌ جليل، توفي على رأس القرن الثالث رحمه الله، ومسنده يعرف عند العلماء بـ "مسند البزّار".
وقوله: "ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عبّاس" أي: روى الطبراني هذا الحديث الذي رواه عمران بن حُصين من حديث ابن عباس.
"دون قوله: ومن أتى" إلى آخره" يعني: روى منه أوله: "ليس منا من تكهّن أو تُكُهِّن له، أو تطيّر أو تُطيِّر له، أو سحر أو سُحر له"، وبإسناد حسن، فهو يؤيِّد رواية البزّار عن عمران بن حُصين.
ثم ذكر الشَّيخ رحمه الله تفسير هذه الألفاظ التي وردتْ في الباب نقلاً عن "البغوي" وهو: الإمام الحافظ الجليل، محيي السنّة، الحسين بن مسعود البغوي، نسبة إلى "بَغْ" من بلاد المشرق، لأنها من حرفين، فإذا نُسب إلى اسم من حرفين تُزاد فيه (واو) فيقال: (بغوي) مثلاً.
وهو: إمام جليل، سلفي العقيدة، وله مؤلَّفات جليلة، منها: "تفسير البغوي" المطبوع المعروف المتداوَل، وهو يشبه "تفسير ابن كثير" في التحقيق والأصالة وسلامة العقيدة، إلاَّ أنه أخصر من "تفسير ابن كثير"، ومنها: "شرح السنّة" الذي يتكوّن من حوالي أربعة عشر مجلّد، وقد طُبع والحمد لله، ومنها: "مصابيح السنّة" التي رتّبها وزاد عليها التِّبْريزي في كتاب "مِشْكاة المصابيح".
فهو إمامٌ جليل رحمه الله، وهو من أئمة الشافعية ويُلقّب بمحيي السنّة، لأنه إمامٌ مجدِّد رحمه الله.

ج / 1 ص -373- وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العرّاف: اسم للكاهن والمنجّم والرمّال ونحوهم؛ ممن يتكلّم في معرفة الأمور بهذه الطرق".
ـــــــــــــــــــــــــــــــــــــــــ
"العرّاف: الذي يدّعي معرفة الأمور بمقدِّمات يستدلُّ بها على المسروق ومكان الضالة، ونحو ذلك" وهذا من الشيطان، فالشياطين تأتيه بذلك، لكن يتظاهر بعمل أشياء يظن النّاس أنّ هذه الأشياء من الأمور المباحة، لكن هذه رموز فقط، وإلاَّ في الحقيقة هو يتعامل مع الشيطان، وإلاَّ ما الذي يدريه عن مكان المسروق، وما الذي يدريه عن مكان الضالّة لولا أنه يتعامل مع الجن ومع الشياطين.
قال: "وقيل: هو: الكاهن" أي: العرَّاف والكاهن سواء، لأنّ كلاًّ منهما يخبر عن الأمور الغائبة بواسطة الشياطين، فكلهم عملاء للشياطين، وإنِ اختلفوا في الاسم، هذا عرّاف، وهذا كاهن، فالمعنى واحد، والمهنة واحدة، وهي ادّعاء علم الغيب، وإن اختلف اللفظ.
"والكاهن هو: الذي يُخبر عن المغيِّبات في المستقبل" بسبب أن الشياطين تُخبره بما تعلَم ممّا لا يعلمه الإنسان، لأن الشياطين تدري عن أشياء لا يعرفها الناس، فيخبرون النّاس في مقابل إن النّاس يخضعون لهم، ويفعلون ما يطلبونه منهم من الشرك والكفر بالله عزّ وجلّ، ويتقرّبون إليهم، فإذا تقرّب الإنسي إلى الجنيّ بما يريد خدمه الجني بما يطلبه منه من الأمور الغائبة.
"وقيل: هو الذي يُخبر عمّا في الضمير"يعني: عمّا في النفس، ولا يعلم ما في القلوب إلاَّ الله سبحانه وتعالى، لكن الشيطان قد يعرف شيئاً من هواجس الإنسان، لأنه هو الذي يوسوس للإنسان، ولأنه يجري من ابن آدم مجرى الدم، فيعرف الشيطان من الإنسان ما لا يعرفه الإنسان عن الإنسان.
هذا تفسير البغوي رحمه الله.
قال: "وقال أبو العبّاس ابن تيمية" أبو العبّاس هذه كنيته، وليس له ابن اسمه

ج / 1 ص -374- العباس، لأنه لم يتزوّج رحمه الله، ولكن يجوز أنّ الإنسان يُكَنَّى بأبي فلان ولو لم يكن له ابن.
وهو: أحمد بن عبد الحليم بن عبد السلام بن تيمية، شيخ الإسلام، الإمام المجدِّد المشهور، الذي نفع الله بعلومه، ولا يزال نفعه مستمرَّاً ولله الحمد، وكتبه لا تزال موضع تنافُس طلاب العلم للحصول عليها والإطلاع عليها، وهذا ممّا كتبه الله من الكرامة لهذا العالم الجليل؛ لصدْق نيّته، وإخلاصه وجهاده في سبيل الله عزّ وجلّ، وصبره واحتسابه.
قال: "العرّاف: اسم للكاهن والمنجِّم والرمّال ونحوهم " لأن كلمة العرّاف عامّة، يدخل تحتها كل من يدّعي معرفة المستقبل، سواءٌ بِكِهانة أو بتنجيم، أو بخط في الرمل، فكلهم يتعاملون مع الشياطين ويتقربون إليهم. ولهذا يقول الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ(222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ(223)}، وهذا يدخل فيه الكاهن والمنجِّم والرمّال والعرّاف، كلهم يدخلون تحت كلمة {أَفَّاكٍ أَثِيمٍ}، وتتنزّل عليهم الشياطين، بخلاف الأنبياء- عليهم الصلاة والسلام- فإنهم تتنزّل عليهم الملائكة، ولهذا قال: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ(210)}، يعني: القرآن، {وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ(211) إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ (212)}، فالأنبياء- عليهم الصلاة والسلام- تتنزّل عليهم الملائكة من الرحمن، وأما الكهّان فتتنزّل عليهم الشياطين.
فهذا يشمل كل من يتكلّم في معرفة الأمور بهذه الطرق ممّن يُخبر عن هذه الأشياء بتلك الأمور التي يسمونها خطًّا في الرمل، إلى آخره.
فهذا تفسير جامع.
وأما اختلاف الوسائل؛ هذا يستعمل كذا، وذا يستعمل كذا فلا عبرة بها، لأن النتيجة وهي ادّعاء علم الغيب؛ نتيجة واحدة.
والذي يهمنا النتيجة والحكم، فالنتيجة: الإخبار بعلم الغيب، وادعاء مشاركة الله سبحانه وتعالى في علم الغيب.
والحكم: أن كل هؤلاء كفرة، لأنهم يدّعون مشاركة الله تعالى في صفة من أعظم صفاته وهي علم الغيب.

ج / 1 ص -375- وقال ابن عباس في قوم يكتبون (أبا جاد)، وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق".
ـــــــــــــــــــــــــــــــــــــــــ
قال الشَّيخ رحمه الله "وقال ابن عبّاس في قوم يكتبون (أبا جاد) وينظرون في النجوم" (أبا جاد) المراد بها: حروف الجُمَّل، التي هي: (أبْجَدْ، هَوِّزْ، حُطِّيْ، كَلِمَنْ) إلى آخره، وهي حروف مقطّعة يكتبونها لتمييز الجمل، والمشعوذ إذا كتب هذه الحروف قال: يحدث كذا ويكون كذا. وهذه في الحقيقة طلاسِم.
وهؤلاء هم الذين قال فيهم عبد الله بن عباس رضي الله عنه: "ما أرى مَنْ فعَل ذلك" أي: كتب هذه الحروف، ونظر في النجوم، وأخبر أنه سيحدث كذا وكذا.
"له عند الله من خَلاق" أي: ليس له نصييبٌ من الجنّة عند الله عزّ وجلّ، ومعناه: أنه كافر، لأن الذي ليس له عند الله مِنْ خلاق هو الكافر، كما قال تعالى في السَّحَرة:{وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}.
فهذا حكم عبد الله بن عبّاس رضي الله عنه على أصحاب الطلاسم الذين يكتبون الحروف المقطّعة، وينظرون في النجوم، ويقولون: سيحدث كذا. فهذا من ادّعاء علم الغيب، وهو طريقة من طرق الكِهانة أو العِرافة أو التنجيم أو السحر، سمِّها ما شئت، لا يهمّنا الأسماء، الذي يهمّنا النتيجة والحكم الشرعي.
أما الذي يكتب (حروف الجُمل) لتمييز الجُمَل فقط وهو تمييز الفقرات؛ فهذا لا بأس به، مثلاً يقول: الفقرة (أ)، الفقرة (ب)، الفقرة (ج)، الفقرة (د) لا يدّعي به علم الغيب، وإنما يريد ترتيب الجمل فقط. والحاصل؛ أن هذا بابٌ عظيم؛ لأنه يعالج أمراضاً واقعة في العالم اليوم، لا أقول في العالم الكافر، لأنه ليس بعد الكفر ذنب، لكن في العالم الإسلامي، وربما يسمونه أعمالاً رياضية وفنوناً تشكيلية، ووُجود هذا الوباء؛ وباء السحرة والمشعوذين والدّجالين والكَهَنة والمنجِّمين، ويسمون هذا من باب الفنون، أو يسمونهم بأسماء تدلُّ على تبجيلهم، وعلى أنهم أصحاب علم، وأصحاب خبرة، أو أشد من ذلك يدّعون أنهم أولياء الله، وأنّ هذه كرامات تدلُّ على أنهم من أولياء الله، وهذه ليستْ كرامات، وإنما هي خوارق شيطانية، لأن الكرامات هي التي تجري على أيدي الصالحين، وليس لهم فيها تصرُّف منهم، وإنما هي من الله سبحانه وتعالى.

ج / 1 ص -376- فالكرامات تجري على أيدي رجال صالحين مستقيمين على الكتاب والسنّة. والخوارق الشيطانية تجري على أيدي كفرة مشعوذين.
وأيضاً الكرامات لا صنع للآدمي فيها، وإنما يجريها الله سبحانه وتعالى، بخلاف هذه الخوارق الشيطانية، فهي حِيَل ومِهَن وحِرَف وتدجيل يعملونه هم، ويتظاهرون أمام النّاس أنه بسبب هذه الأشياء حصل ما حصل. وهو في الحقيقة إنما هو من عمل الشياطين الذين لا يراهم الناس.
فالحاصل؛ أنّ هذا بابٌ عظيم، ويشتمل على علاج لمرض خطير يتفشّى الآن في العالم الإسلامي، وهو مرض الكهنة والسحرة والمنجِّمين والعرّافين؛ الذين صار لهم صوْلة وجولة في العالم، وأشدّ من ذلك إذا ادُّعِي أن هؤلاء من أولياء الله، وأنّ هؤلاء لهم كرامات، مع أنهم كفرة لا يصلون ولا يصومون ولا يتطهّرون من الجنابة!، وربما يقولون: هذا دليل على كرامتهم، وكونه لا يصلي لأنه وُضِعَتْ عنه التكاليف، ووصل إلى الله، والتكاليف هذه على النّاس العوام!!
فالحاصل؛ أن هذا الباب إذا تأمّلته وجدت أن الشَّيخ رحمه الله لم يكتبه من فراغ، وإنما كتبه ليعالِج به أمراضاً متفشِّية، وازدادت الآن بحكم تأخر الزمان، وبحكم فُشُوُّ الجهل، وبحكم تقارب العالم وارتباط بعضه ببعض، وسريان الشرور في العالم بسرعة.
فيجب على طلبة العلم أن يتنبّهوا لهذه الأمور ويقوموا بالتحذير منها وإنكارها، لأن أكثر النّاس سُذَّج لا يعرفون هذه الأمور، فيغرِّرون بهم.
وأيضاً هم محتاجون للعلاج من الأمراض، فيقولون: هذه فيها منافع، وفيها علاج، ولا يدرون أن المضار التي فيها أكبر من المنافع، إن كان فيها منافع أو يدخلونها في قسم الفنون والمهارات.
فيجب على طلبة العلم أن يهتمُّوا بهذا الأمر وأن يتفهّموا هذا الأمر، ويتفقهوا فيه، ويعالجوا هذه الأمراض المتفشيِّة التي تقضي على العقيدة، وتقضي على دين الإسلام، والعياذ بالله.


بابُ ما جاء في النُّشرة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -377- [الباب السابع و العشرون:]
* بابُ ما جاء في النُّشرة
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النُّشرة؟ فقال: "هي من عمل الشيطان" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها؟، فقال: "ابن مسعود يكره هذا كله".
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هدا الباب لما قبله: أن الشَّيخ لَمّا ذكر في الأبواب السابقة السّحر وما جاء فيه، وذكر أنواعاً من السحر، وذكر ما يعمّ السحر وغيره من أعمال الشياطين؛ وهو الكِهانة والعِرافة وكل ما هو من هذا القبيل من الشعوذات؛ انتقل إلى بيان حكم النُّشرة، فقال:
"باب ما جاء في النُّشرة" يعني: من الأحاديث والآثار التي تدلّ على حكمها في الشرع.
وهذا في غاية المناسبة؛ لأن النّاس في حاجة إلى معرفة ذلك، لأن السحر موجود، ومن النّاس من يُبتلى به ويقع عليه السحر ويتضرّر به، والله تعالى ما أنزل داء إلاَّ أنزل له شفاء، علِمه مَنْ علِمه وجهله مَن جهِله، فلابد أن نعرف ما هو الدواء الصحيح للسحر، الدواء الذي لا يمس العقيدة، ونعرف- أيضاً ما يخالف العقيدة فنتجنّبه، وأيضاً: هناك من السحرة من يقول للناس: أنا أُعالج السحر، وأنا.. وأنا؛ فهذا أمرٌ واقع لابد من معرفته وبيان حكمه للناس.
والنُّشرة- بضم النون وسكون الشين- مأخوذة من (النّشر) وهو التفريق؛ وهي - كما فسّرها الإمام ابن القيم-: حلّ السحر عن المسحور. وهي ضرب من العلاج، سمي نشرة: لأنه يُنشر به، أي: يزال ما أصاب المريض وما خامره من الداء.
وقوله في حديث جابر: "أنّ رسول الله صلى الله عليه وسلم سُئل عن النُّشرة" أي: النُّشرة المعهودة في الجاهلية، وهي التي كانت من عمل الشيطان.
"فقال: "هي من عمل الشيطان""، لأنها سحر، والسحر من عمل الشيطان- كما مرّ في الأبواب السابقة-.

ج / 1 ص -378- وفي البخاري عن قتادة: قلت لابن المسيّب: رجل به طب، أو يؤخذ عن امرأته؛ أَيُحَلُّ عنه أو يُنْشَر؟، قال: "لا بأس به؛ إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنَه عنه".
ـــــــــــــــــــــــــــــــــــــــــ
"رواه" الإمام "أحمد" في مسنده بسند جيِّد، وأبو داود" في سننه.
"وقال" أي: أبو داود، لأن أبا داود من تلاميذ الإمام أحمد، وروى عنه كثيراً من المسائل في المذهب، ويوجد الآن مجلّد مطبوع اسمه "مسائل أبي داود" وهي المسائل التي رواها أبو داود من أجوبة الإمام أحمد على الأسئلة التي تَرِدُ عليه.
"قال: سُئل أحمد عنها" يعني: عن النُّشرة؛ ما حكمها؟ "فقال: "ابن مسعود يكره هذا كله"" أي: يحرم النُّشرة، لأن السلف يريدون بالكراهة التحريم، والمراد النُّشرة التي هي من عمل الجاهلية.
قال: "وفي البخاري" أي: في "صحيح البخاري".
عن قَتادة هو: قتادة بن دِعامة السدوسي، نسبةً إلى جده سَدوس، وكان من أكبر علماء التابعين، ويُقال: إنه وُلد أكْمه يعني: ليس له عينان. وكان نادراً في الحفظ والذّكاء والفقه رحمه الله، حتى كان من كبار التّابعين.
"قلت لابن المسيّب" المراد به: سعيد بن المسيّب، أحد أعلام التّابعين وأحد الفقهاء السبعة الذين اتتهت إليهم الفتوى في زمانهم، وهو عالِم المدينة وفقيهها.
"رجلٌ به طِب" يعني: أنّ قتادة بن دِعامة سأل شيخه سعيد بن المسيّب عن رجل به طبّ.
والطِّبّ معناه: السحر، يقال: مطبوب يعني: مسحور، قالوا: وهذا من باب التّفاؤل، لأنّ الطب معناه العلاج، كما يقولون للديغ: سليم، من باب التفاؤل بالشّفاء.
"أو يؤخّذ عن امرأته" يؤخّذ: معناه: يُمنع عن جماع امرأته فلا يستطيع جماعها بسبب السّحر.
"أَيُحَلُّ عنه أو يُنشر" يُحَل وينشَّر بمعنىً واحد، يعني: هل يجوز أن يحلّ عن هذا المطبوب أو هذا المؤخَّذ ما أصابه؟.
فأجابه ابن المسيّب رحمه الله بقوله: "لا بأس" لا بأس أن يحلّ عنه أو ينشّر.

ج / 1 ص -379- ورويَ عن الحسن؛ أنه قال: "لا يحل السحر إلاَّ ساحر".
قال ابن القيم: "النُّشرة: حلّ السحر عن المسحور، وهي نوعان:
حلٌّ بسحر مثله، وهو الذي من عمل الشيطان. وعليه يحمل قول الحسن. فيتقرّب الناشر والمنتشر إلى الشيطان بما يحب؛ فيبطل عمله عن المسحور.
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: "إّنما يريدون به الإصلاح" أي: حلّ السحر يراد به ا الإصلاح، بخلاف السحر نفسه فإنّما يُراد به الضّرر، أما حلّه فيُراد به الإصلاح وإزالة المرض عن الإنسان.
"فأمّا ما ينفع فلم يُنْهَ عنه" أي: أنّ الشارع جاء بإباحة ما ينفع وتحريم ما يضرّ، والنُّشرة من القسم الثني، أي: من الشيء النّافع.
قوله: "ورويَ عن الحسن" الحسن هو: ابن أبي الحسن البصري، أحد أعلام التّابعين بالفقه والعلم والوَرع والعبادة- رحمه الله.
وقوله: "لا يحلّ السحر إلاَّ ساحر" هذا يتّفق مع الحديث ومع قول ابن مسعود، ويختلف مع قول ابن المسيب.
قوله: "قال ابن القيم: "النُّشرة حلّ السحر عن المسحور، وهي نوعان".
جمع ابن القيم- رحمه الله- بين هذا الحديث وهذه الآثار في كتابه: "زاد المعاد" فقال: "وهي نوعان: أحدهما: حلٌّ بسحر مثله، وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن" يعني: في قوله السابق: "لا يحلّ السحر إلاَّ ساحر" وقصده: حلّ السحر بسحر مثله، وهذه هي النُّشرة التي سُئل عنها رسول الله صلى الله عليه وسلم .
"قوله: "فيتقرب الناشر والمنتشر إلى الشيطان بما يحب" النّاشر هو: الذي يعمل النُّشرة. والمنتشر هو: الذي تُعمل له النُّشرة، كلٌّ منهما- المريض والساحر- يتقرّب إلى الشيطان بما يحبّه، فيخضعان له، فيطيعانه فيما يريده منهما من الشرّك والكفر بالله عزّ وجلّ، وفعل المحرّمات، فيبطل الشيطان عمله عن المسحور، لأنّ السحر من عمل الشيطان، وذلك في مقابل إفساد دينهم وعقيدتهم. فهذا هو الممنوع.
فلا يجوز لمن أصابه السحر أن يذهب إلى السحرة، لأنّه إذا ذهب إلى السّحرة

ج / 1 ص -380- والثاني: النُّشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز".
ـــــــــــــــــــــــــــــــــــــــــ
فإنه حينئذ يتقرّب إلى الشيطان بما يحبّ، وحينئذ يُزيل الشيطان عمله عن المسحور، لكن بعدما يفسد عقيدته ودينه، فيخسر الدّنيا والآخرة.
قال الإمام ابن القيم: "والثاني: النُّشرة بالرقية والتعوذات والأدوية والدعوات المباحة؛ فهذا جائز" أي: النّوع الثّاني من النُّشرة: حلّ السحر بغير السّحر ممّا أباحه الله عزّ وجلّ، فالله ما أنزل داء إلاَّ أنزل له دواء، علمه من علمه وجهله من جهله، والسحر داء ولابد أن الله أنزل له شفاء والرقية المباحة أنواع:
النوع الأول: حلُّ السحر "بالرقية" بأن يُقرأ على المسحور من كتاب الله عزّ وجلّ، فتُقرأ عليه الفاتحة التي هي أعظم الرقى، ويقرأ عليه الآيات التي تتعلّق بذكر السحر وإبطاله، مثل قوله تعالى في سورة الأعراف: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ(117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ(118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ(119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ(120) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ(121) رَبِّ مُوسَى وَهَارُونَ(122)}، وفي سورة يونس: {قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ * وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ(82)}، وفي سورة طه: {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى(69) فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى(70)}.
هذه الآيات من سورة الأعراف ومن سورة يونس ومن سورة طه، يقرأها الرّاقي على المسحور بقلب حاضر وتوكّل على الله سبحانه وتعالى، وحسن ظنّ بالله، واعتقاد أنّ الله يشفي هذا المريض.
ثم على المقروء عليه أن يعتقد هذه العقيدة؛ فيرجو الشفاء من الله، ويثق بالله عزّ وجلّ، ويتوكّل عليه، ويعتقد أنّ كلام الله جل وعلا فيه الشّفاء.
فإذا حصل هذا التوجه إلى الله والتوكّل عليه من الرّاقي والمرقي حصلت النتيجة بلا شكّ ولا رَيْب.
وإنّما تتخلّف النتيجة إذا تخلّف اعتقاد الإنسان، أو غفل عن ذلك.
النوع الثاني: حلّ السِّحر "بالتعوذات"، وهي الأدعية التي وردت عن

ج / 1 ص -381- النبي صلى الله عليه وسلم، فإننا نذكر بعضاً منها: "أعيذك بكلمات الله التامّات من شرّ ما خلَق"، أُعيذك بكلمات الله التامّة من كلّ شيطان وهامّة ومن كلّ عين لامّة"، "أُعيذك بكلمات الله التّامّات التي لا يجاوزهنّ بَرّ ولا فاجر، من شرّ ما خلق وذَرَأ وبرأَ، ومن شرّ طوارق اللّيل والنهار، إلاَّ طارقاً يطرق بخير يا رحمن"، "باسم الله أرقيك، من كلّ داء يؤذيك، من شر كلّ نفس وعين حاسد، الله يشفيك"، "باسم الله، أذهب البأس ربّ النّاس، واشفه أنت الشّافي لا شفاء إلاَّ شفاءُك، شفاء لا يغادر سقماً"، "ربّنا الله الذي في السّماء، تقدّس اسمك، أمرُك في السماء والأرض كما رحمتك في السماء، اجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا، أنت ربّ الطيّبين، أنزل رحمةً من رحمتك وشفاءً من شفائك على هذا المرض. فيبرأ بإذن الله". هذه هي التعوّذات.
النوع الثالث: الرقية بـ "الأدوية المباحة" فهناك أدوية مباحة يُذهب الله بها السّحر، يعرفها الحُذّاق وأهل التجربة وأهل العقيدة السليمة تنفع بإذن الله في إزالة السحر، مع ذكر الله، ومع التعوّذ، ومع الرّقية، ومع قراءة القرآن، فإذا اجتمعت هذه الأمور المباحة نفع الله بها، لكن بشرط حسن الظنّ بالله عزّ وجلّ واعتقاد أن الشّفاء من الله سبحانه وتعالى.
فالحاصل؛ أنّ النشرة كما ذكر ابن القيِّم: منها شيء محرّم، وهي النّشرة التي كانت تُعمل في الجاهليّة، وهي ما يعمله السحرة.
ومنها شيء مباح وهي النشرة الشرعية، لكن يشترط لها أن يتولاها من يوثق بعلمه ودينه، لا أن يتولاها أصحاب المطامع الدنيوية، أو المشعوذين الذين يفسدون عقائد الناس، ويرهبونهم بالكذب والتدجيل.
انتهى الجزء الأول
ويليه بإذن الله تعالى الجزء الثاني، وأوله:
"باب ما جاء في التطيّر"


باب ما جاء في التطيُّر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -5- [الباب الثامن والعشرون:]
* باب ما جاء في التطيُّر
ــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب ما جاء في التطيُّر" أي: ما ورد في التطيُّر من الوعيد، وبيان أنه شرك.
ومناسبة هذا الباب لِمَا قبله: أنّ فيه بيان نوع من أنواع الشرك والاعتقاد الباطل المُخِلُّ بالتّوحيد.
وكان الشيخ رحمه الله يذكُر في هذا الكتاب حقيقة التّوحيد وما يناقضه أو ينقِّصه من العقائد والأقوال والأفعال الباطلة، ومن ذلك: التطيُّر.
والتطيُّر مصدر: تطيّر تطيُّراً وطِيَرة، وهو: التشاؤم بالأشياء، واعتقاد أنه يصيب الإنسان منها شيء من الشر.
وأصله مأخوذٌ من الطير، لأنهم كانوا في الجاهلية يتشاءمون بالطيور وفي طَيَرانها؛ إذا رأوها تطير على جهةٍ مخصوصة عندهم تشاءموا بها، ورجعوا عمّا عزموا عليه من الأسفار أو الزيجات أو غيرها، ثمّ عَمَّ هذا وصاروا يتطيّرون بكل شيء، فيتطيّرون بالبِقاع، ويتطيّرون بالآدمييِّن، ويتطيّرون بالبهائم، ويتطيّرون بكل شيء.
لكن أصل التطيُّر مأخوذٌ من الطير؛ لأنهم كانوا في الجاهلية يتطيّرون من الطير في حركاتها وطيَرانها وتحريكها لأجنحتها واتّجاهاتها في الطَيران، إلى غير ذلك.
فهو عقيدة جاهلية، بل إنه موجود في الأمم القديمة؛ فهؤلاء قوم فرعون تطيّروا بموسى ومن معه، يعني: تشاءموا بموسى عليه السلام وبمن معه من المسلمين، قال تعالى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ} الحسنة المراد بها هنا: الخصْب والأرزاق ونزول الأمطار، {قَالُوا لَنَا هَذِهِ} استحقيناها على الله بأفعالنا، فنحن نستحقُّ هذا، ولا يعترفون أنه فضلٌ من الله تعالى، بل ينسبون هذا إلى استحقاقهم، وأنهم حصلوا على هذه الشيء بسبب أنهم ناسٌ أهل خير، فما يصيبهم من الحسنات قي السنين يقولون: هذا بسبب أفعالنا، وبسبب صفاتنا، وبسبب كسبنا وكدِّنا، جحدوا نعمة الله عليهم.

ج / 2 ص -6- وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}.
ــــــــــــــــــــــــــــــــــــــــ
 {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} المراد بالسيئة هنا: الجدْب، وانحباس الأمطار، وشُحُّ الآبار، وتلف الثمار. فإنهم ينسبون هذا إلى موسى عليه السلام، ومنْ معه من المؤمنين، فيقولون هذا الذي أصابنا بسببهم، فيتطيّرون بخير النّاس- والعياذ بالله-.
والحق أنّ موسى ومن معه من المؤمنين هم سبب الخيرات، وهم سبب البركات، لأن الرسل- عليهم الصلاة والسلام- يُصلحون في الأرض بالطاعات فتنزل الخيرات، كما قال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ(96)}.
فالمؤمنون هم سبب الخير لا سبب الشر كما يظنه أهل الجاهلية، إنما سبب الشر هم العُصاة والمشركون والكَفَرة، فما يصيب أهل الأرض من الكوارث والمصائب إنما هو بسبب العُصاة، وما يصيبها من الخيرات فهو بفضل الله، وسببه أهل الطاعات وأهل الصلاح والتقوى؛ ولهذا إذا خَلَت الأرض من الصالحين في آخر الزمان تقوم القيامة وتخرب الدنيا، "ولا تقوم الساعة وفي الأرض من يقول: الله، الله"، و"لا تقوم الساعة إلاَّ على شرار الخلق". فإذا خلت الأرض من الصالحين قامت القيامة، أما ما دام الصالحون موجودين فإن الله سبحانه وتعالى ينزل على أهل الأرض الخيرات والبركات بسبب وجودهم، عكس ما يعتقده آل فرعون من التطيُّر بالرسل- عليهم الصلاة والسلام-.
وكذلك ثمود، تطيّروا بصالح عليه السلام لَمّا دعاهم إلى الله سبحانه وتعالى. من {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ}.
وكذلك أهل القرية الذين ذكرهم الله في سورة "يس" لَمّا جاءتهم الرسل قال تعالى: {وَاضْرِبْ لَهُمْ مَثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ(13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ(15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ(16) وَمَا عَلَيْنَا إِلَّا الْبَلاغُ الْمُبِينُ(17) قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ} يعني: تشاءمنا بكم، وما جئتمونا بخير، {لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} هدّدوا الرسل وقالوا: ما رأينا منكم إلاَّ الشرّ

ج / 2 ص -7- وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ(19)} الآية.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طَيرة، ولا هامة، ولا صفر" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
فرد عليهم الرسل: {قَالُوا طَائِرُكُمْ مَعَكُمْ} أي: ما أصابكم فأنتم سببه، لأن سببه الذنوب والمعاصي التي تصدُر منكم والكفر، فأنتم السبب، ونحن سبب الخير، نحن رسلٌ من عند الله جئناكم، لو أطعتمونا لحصلتم على الخير؛ فهذا ردٌ عليهم، فهذا فيه: بيان أن الشر والشؤم سببه المعاصي والكفر والشرك بالله.
وكذلك المشركون تطيّروا بمحمد صلى الله عليه وسلم خاتم الرسل وأفضل الرسل، تطيّروا به، كما قال تعالى: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} يخاطبون النبي صلى الله عليه وسلم، {تُصِبْهُمْ حَسَنَةٌ} يعني: خير وخصب ونبات وزروع وخيرات، يقولون: هذه من عند الله، نعم، صحيح أنها من عند الله، الله هو الذي أنزلها، {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ}: قحطٌ جدْب شُحٌّ في الأرزاق {يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} بسببك يا محمد، وبسبب أتباعك، {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} كلٌّ بقضاء الله وقدره، الخصب والخيرات والجدب والقحط كله من عند الله وبقضائه وقدره، ولكن الخصب والخيرات سببها الطاعات، وأما الجدْب والقَحْط وانحباس الأمطار فسببه المعاصي والسيّئات، فالسبب من قِبل بني آدم وأما المقدِّر فهو الله تعالى، هو الخالق وهو الموجِد سبحانه وتعالى، ويعطي كلاًّ على حسب عمله؛ المحسِن يحسن إليه، والمسيء يعاقبه إذا شاء سبحانه وتعالى، فالأمر كله بيد الله.
فالحاصل؛ أن التطيُّر عادةٌ جاهلية، ذكرها الله سبحانه وتعالى عن الأمم الكافرة من قوم فرعون، وثمود، وأصحاب ياسين، وأهل الجاهلية الذين بُعث إليهم رسول الله صلى الله عليه وسلم ولم يؤمنوا به، بل تطيّروا به.
وهذه العادة الجاهلية لا تزال في النّاس إلى أن تقوم الساعة.
قوله صلى الله عليه وسلم: "لا عدوى"المراد بالعدوى: انتقال المرض من شخص إلى شخص، أو من بهيمة إلى بهيمة، أو من مكان إلى مكان.

ج / 2 ص -8- والمرض يتعدّى من محل إلى محل، ويتعدّى من المريض إلى السليم، ويتعدّى من الجربى إلى الصحيحة، هذا شيءٌ موجود.
والرسول صلى الله عليه وسلم لا ينفي هذا، وإنما ينفي العدوى التي كان يعتقدها أهل الجاهلية من أنّ المرض يتعدّى بنفسه بدون تقدير الله سبحانه وتعالى، فالعدوى وهي: انتقال المرض من محل إلى محل بسبب قرب الصحيح من المريض، والمقدر لها هو الله تعالى، فقد يقرُب الصحيح من المريض ولا يصيبه شيء، وقد يقرُب ويُصاب، والسبب: أن هذا راجعٌ إلى الله، إن شاء سبحانه وتعالى انتقل هذا المرض، وإنْ شاء لم ينتقل، فمجرّد مقاربة المريض أو القدوم على المحل الموبوء هذا سبب، أما التأثُّر فهو بيد الله سبحانه وتعالى، فقد يدخل الإنسان في الأرض الموبوءة ولا يصاب، وقد يورِد الممرض على المُصح ولا يُصاب، قد ينام المريض بجانب الصحيح ولا يصاب، وقد يصاب، فما وجه التفريق بين الحالتين؟ وجه التفريق: أن هذا راجعٌ إلى مشيئة الله تعالى.
أما أهل الجاهلية فلا يفرِّقون بل عندهم: أن كل من قارب المرض- أو كل من قارب المريض- أنه يُصاب، ولا ينسبون هذا إلى قضاء الله وقدره، ولا يتوكّلون على الله سبحانه وتعالى، ويفرِطون في التشاؤم والتطيُّر وانتقال العدوى، ويعملون أعمالاً تُضحك.
فقوله صلى الله عليه وسلم: "لا عدوى" يعني: على ما كان يعتقده أهل الجاهلية، أما أنّ العدوى تحصُل بإذن الله فهذا أمرٌ واقع، ولهذا نهى صلى الله عليه وسلم عن مخالطة المجذوم، ونهى صلى الله عليه وسلم عن القدوم على الأرض الموبوءة، ونهى من كان في أرض فيها وباء أن يخرج منها ومن كان خارجها لا يدخل فيها، لأن هذه أسبابٌ لانتشار المرض، والامتناع عنها أخذٌ بالأسباب الواقية، والإقدام عليها إلقاءٌ إلى التَّهْلُكة، والله نهى عن ذلك، إلاَّ من قَوِيَ‌ إيمانه وتوكُّله على الله تعالى؛ فهذا قد يُقدم على الوباء ويخالط المرضى ولا يصاب، لأنه متوكِّلٌ على الله سبحانه وتعالى، لكن هذا لا يكون إلاَّ لأهل الإيمان القوي، أما أهل الإيمان الضعيف فهؤلاء يبتعدون عن هذه المواطن لئلا يصابوا، ثمّ تسوء عقيدتهم.

ج / 2 ص -9- والإقدام على محلاَّت الخطر من الإلقاء إلى التهلُكة، والله تعالى يقول: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}، إلاَّ إذا كان هناك مصلحة راجحة من الإقدام على هذه الأمور فيُقدم عليها، أما إذا لم يكن فيه مصلحة راجحة فالأخذ بالأسباب الواقية أحسن، وإذا كان هناك مصلحة راجحة فالإقدام أحسن، على حسب الأحوال.
وقوله: "ولا طَيرة"هذا نفيٌ معناه: النهي، يعني: لا تتطيّروا، وإنْ كان الإنسان يجد في نفسه شيئاً فلا يمنعه ما يجد في نفسه من المُضي والعزم، لأن إيمانه يسوقه، بخلاف ضعيف الإيمان فإن التشاؤم يتغلّب عليه فيتراجع، ويكون هذا من الخلل في العقيدة، وضعف التوكُّل على الله سبحانه وتعالى.
وإذا وجدت في نفسك تشاؤماً أو كراهية فتوكّل على الله وأقدِم.
والطيرة ليس لها أصل، بخلاف العدوى، وإنما هي من الشيطان، فهي تخيُّلٌ من الإنسان بسبب وسوسة الشيطان.
فالتطيُّر ليس له أصل، ومن وجد في نفسه شيئاً من الكراهية فليتوكّل على الله وليعزم، ولا ترده الطيَرة عن مقصوده.
وقوله صلى الله عليه وسلم: "ولا هامَة" الهامة: طائر يسمّى البومة، وكان العرب يتشاءمون به إذا وقع على بيت أحدهم قال: نعى إليَّ نفسي أو أحداً من أهلي. كانوا يتشاءمون بها، ويقولون: البوم لا يقع إلاَّ على الخراب. فهذا من عقيدة الجاهلية.
وبعض أهل الجاهلية يزعمون أنه إذا قُتل القتيل ولم يؤخذ له بالثأر فإنه يخرج منه طائر يسمّى الهامة، ويصوِّت: أسقوني، أسقوني" يعني: خذوا بالثأر، ولهذا يقول الشاعر:
يا عمرو إن لم تدع ذمي ومثلبتي

أضربك حتى تقول الهامة أسقوني
قوله صلى الله عليه وسلم: "ولا صَفَر" هذا فيه قولان لأهل العلم:
القول الأول: أن المراد بالصفر: شهر صفر، لأنهم كانوا في الجاهلية يتشاءمون بهذا الشهر، فلا يتزوّجون فيه، ولا يسافرون، ولا يتاجرون، ويعتقدون أنه شهرٌ مشؤوم.

ج / 2 ص -10- وزاد مسلم: "ولا نوء، ولا غول ".
ــــــــــــــــــــــــــــــــــــــــ
فردّ عليهم النبي صلى الله عليه وسلم بأنه ليس هناك صفر مشؤم، وإنما صفرٌ شهر من أشهر الله، ليس فيه شؤم ولا شرٌّ.
فهذا فيه: إبطال لتشاؤمهم بشهر صفر.
والقول الثاني: أن المراد بصفر: مرض يكون في المعدة، يزعمون أنه يُعْدي غير المصاب به.
ولكن سواءٌ قيل هذا أو هذا، كله منفي سواء تشاءموا من الشهر أو تشاءموا من المرض، كله لا أصل له، فليس في الشهر شؤم ولا في المرض،. وإنما الأمراض بيد الله سبحانه وتعالى، هو الذي ينزلها، وهو الذي يرفعها، هو الذي يُمرض، وهو الذي يشفي سبحانه وتعالى، لا دخل للشهور، ولا دخل لغيرها في هذا الأمر.
قوله: "أخرجاه" أي: أخرجه البخاري ومسلم.
ومناسبة الحديث للباب ظاهرة حيث إنه قال: "ولا طيرة"، ففيه: النهي عن الطيّرة.
قوله: "زاد مسلم" أي: في روايته، يعني: زاد على الأربعة المذكورة فصارت "لا عدوى، ولا طيرة، ولا هامة، ولا صفر، ولا نوء، ولا غول" فصارت ستة أشياء.
والنوء المراد به: أحد الأنواء، وهو: النجم، لأنهم كانوا يعتقدون أنّ نزول الأمطار وهُبوب الرياح بسبب طلوع النجوم، ويُسندون هذا ا إلى النجوم والكواكب، وهذا من اعتقاد الجاهلية، لأن نزول الأمطار وحصول الرياح وغير ذلك إنما هو بقضاء الله وقدره، أما هذه النجوم وهذه الكواكب فإنها لا تُحْدِثُ شيئاً، نعم، وقت طلوع النجم وقت للمطر بإذن الله، أو هبوب الرياح، هذا من ناحية الوقت لا من ناحية الخلق والإيجاد، فهي لا توجِد ولا تسبب ولا تحدِث، ولكن يكون طلوعها وقتاً لنزول الأمطار إذا شاء الله، وقد يطلع النجم ولا يحصل مطر، وهذا راجع إلى مشيئة الله وقدره، فقد يكون هناك مواقيت للأمطار ولا ينزل مطر، قد يكون هناك مواقيت لهبوب الرياح ولا تهب الريح لأن هذا بيد الله سبحانه وتعالى، وكم من بلاد كانتْ تنزل عليها الأمطار صيفاً وشتاءً، وامتنع عنها المطر وأجدبتْ، كما تسمعون الآن بما يسمونه بالجفاف في بلاد كانتْ تدوم عليها الأمطار، فإذا أراد الله مَنَعَه

ج / 2 ص -11- وحَبَسَهُ منعه وحبسه، وبلاد مجدبة قاحلة يابسة يسوق الله إليها المطر فتمطر فتهتز بالنبات والزهور، هذا بيد الله سبحانه وتعالى، فنزول المطر لا تصرُّف لأحد فيه لا النجوم ولا غير النجوم.
وسيأتي مزيد بيان للتنجيم في "باب بيان ما جاء في التنجيم".
ولَمّا صلى النبي صلى الله عليه وسلم صلاة الفجر بأصحابه يوم الحديبية على إِثّر سماء كانت من الليل قال صلى الله عليه وسلم: "أتدرون ماذا قال ربكم؟ "، قالوا: الله ورسوله أعلم، قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مُطرنا بفضل الله ورحمته؛ فذلك مؤمنٌ بي كافرٌ بالكوكب. وأما من قال: مُطرنا بنوء كذا وكذا؛ فذاك كافرٌ بي مؤمنٌ بالكوكب"، فالذي ينسب الأمطار إلى الكواكب أو الأنواء مشركٌ بالله.
أما الذي يقول: إن الأنواء وقت للأمطار، فلا شيء فيه، لأن الله جعل للأشياء مواقيت، قد تحصل في هذه المواقيت وقد لا تحصل.
فالحاصل؛ أن هذا حديثٌ عظيم، جمع فيه النبي صلى الله عليه وسلم كثيراً من عقائد الجاهلية وأبطلها ونفاها، وقرّر صلى الله عليه وسلم عقيدة التّوحيد.
وقوله صلى الله عليه وسلم: "ولا غول"- بضم الغين-: أحد الغيلان، والغيلان من أعمال شياطين تتشكّل أمام النّاس في الفلوات، خصوصاً إذا استوحش الإنسان تتشكّل أمامه أشياء تضله عن الطريق، إما بإنْ يرى أمامه ناراً تتنقّل، أو أصواتاً يسمعها، أو غير ذلك، ولهذا يقول صلى الله عليه وسلم: "إذا تغوّلت الغيلان فبادروا بالأذان" بمعنى: أنه إذا تغوّل الغول أمامك فبادر إلى ذكر الله، فإن ذكر الله يطرد الشيطان، فإذا ذكرت الله أو تلوت القرآن ذهب عنك هذا العمل الشيطاني.
فالنبي صلى الله عليه وسلم نفى هذا- أيضاً-.
وكانوا في الجاهلية يعتقدون في هذه الغيلان أنها تُحدِث لهم شرًّا، والنبي صلى الله عليه وسلم نفى هذا، وقال: لا أصل لها، وهي أعمال شيطانية لا تضر أحداً إلاَّ بإذن الله، وذكر لها علاجاً شافياً وهو: ذكر الله.
فهذه أمراضٌ جاهلية عالجها النبي صلى الله عليه وسلم -عليه الصلاة والسلام-.

ج / 2 ص -12- ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى، ولا طيرة، ويعجبني الفأل"، قالوا: ما الفأل؟ قال: "الكلمة الطيبة".
ــــــــــــــــــــــــــــــــــــــــ
وهذه الأحاديث والآثار في موضوع حكم الطيرَة، والفرق بينهما وبين الفأل، وبيان ما تُعالَج به الطيرة.
فقوله صلى الله عليه وسلم في حديث أنس رضي الله عنه: "لا عدوى" العدوى سبق الكلام فيها، وأن معناها: انتقال المرض من شخص إلى شخص بحكم مقاربته له، أو ملامسته له، ونحو ذلك.
ولذلك كان أهل الجاهلية يعملون أعمالاً فظيعة خوفاً من العدوى، والرسول صلى الله عليه وسلم نفى ذلك، وأمر باتّخاذ الأسباب الواقية مع التوكُّل على الله سبحانه وتعالى.
فقوله: "لا عدوى" يعني: على ما كان تعتقده الجاهلية، وإنما العدوى بأمر الله سبحانه وتعالى ومشيئته، فإذا توكلت على الله، وآمنت بالله، وقوِيَ يقينك بالله، واتخذت الأسباب التي أمر الله بها؛ فحينئذ تكون قد فعلت المشروع، والتوكل ليس معناه أنك تترك الأسباب، بل تأخذ بالأسباب الواقية، ولا تقْدم على البلد الذي فيه الوباء، ولا تخرج منه إذا وقع وأنت فيه، ولا تخالط الممرضين وأنت تقدر على الابتعاد عنهم، إلاَّ إذا دعت الضرورة إلى ذلك، بأن كان المريض ليس له أحدٌ يعالجه، والمصاب ليس له أحد يعالجه ويقوم بشؤونه؛ فتوكل على الله وقُم بمعالجة المريض، وقُم بخدمته وتوكّل على الله سبحانه وتعالى، وأنت مأجور، فالله جل وعلا إذا علم من نيّتك الإيمان والإخلاص كفاك سبحانه وتعالى، أما ما دمت في غنىٌ عن مخالطته فلا حاجة بك إلى مخالطته، فأنت لا تُقدِم عليه من باب أخذ الأسباب.
وقوله صلى الله عليه وسلم: "ويعجبني الفأل" الفأل: تأميل الخير. والطيرة: تأميل الشر.
وتأميل الخير مطلوب، والطيرة ممنوعة لأن الطيرة سوء ظنٍّ بالله، والفأل حسن ظنٍّ بالله جل وعلا.
فإذا سمع الشخص كلمة طيِّبة انشرح صدره، أو رأى شخصاً طيِّباً جاء إليه انشرح صدره وأمّل خيراً، وأحسن الظن بالله سبحانه وتعالى، فهذا أمرٌ طيِّب، ولهذا

ج / 2 ص -13- ولأبي داود بسند صحيح عن عقبة بن عامر قال: ذُكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل، ولا ترد مسلماً، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلاَّ أنت، ولا يدفع السيئات إلاَّ أنت، ولا حول ولا قوة إلاَّ بك".
وعن أبي مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلاّ...، ولكن الله يذهبه بالتوكل"رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ــــــــــــــــــــــــــــــــــــــــ
كان الفأل يعجب الرسول صلى الله عليه وسلم، فإذا سمع صلى الله عليه وسلم اسماً حسناً، أو كلمة طيبة، أو مرّ بمكان طيّب، انشرح صدره صلى الله عليه وسلم من حسن الظن بالله جل وعلا.
ولِمّا أقبل سُهيل بن عمرو في قصة الحديبية ليتفاوض مع الرسول صلى الله عليه وسلم، ورآه مقبلاً قال صلى الله عليه وسلم: "سُهِّل لكم من أمركم"، وكان كما أمّل الرسول صلى الله عليه وسلم، فكان مجيئه سبب خير.
قوله. "فإذا رأى أحدكم ما يكره فليقل" إلخ فيه ما تعالج به الطيرة وهو هذا الدعاء الذي ذكره.
وفي حديث ابن مسعود قال: "الطيرة شرك، الطيرة شرك" كرِّر هذا مرّتين أو ثلاثاً تأكيداً، وقد قدّمنا بيان معنى كونها شركاً.
قوله: "وما منّا إلاّ... ولكن الله يُذهبه بالتوكُّل" هذا من كلام ابن مسعود، يقول: يقع في قلوبنا شيء من الطَيرة، فإذا رأى الإنسان شيئاً يكرهه يقع في نفسه شيء، لأنه لا يقدر على ردِّ هذا، وهذا لا يؤاخذ عليه الإنسان، كما قال صلى الله عليه وسلم: "إن الله تجاوز عن أمتي الخطأ والنسيان وما حدَّثتْ بها أنفسها ما لم تتكلّم أو تعمل"، فكونه يقع في نفس الإنسان شيءٌ إذا رأى شيئاً يكرهه، أو يخاف شيئاً ثمّ لا يتأثر ولا يتصرّف تصرُّفاً يخالف ما شرعه الله؛ لا يؤاخذ على هذا.
 "ولكن الله يُذهبه بالتوكُّل" هذا هو العلاج، فالمؤمن يتوكل على الله ولا يضره ما وقع في نفسه، ويذهب بإذن الله إذا توكّل على الله.
فهذا إشارةٌ إلى ما تُعالجَ به الطيَرة أيضاً وهو: التوكُّل على الله سبحانه

ج / 2 ص -14- ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك"، قالوا: فما كفارة ذلك؟، قال: "أن تقولوا: اللهم لا خير إلاَّ خيرك، ولا طير إلاّ طيرك، ولا إله غيرك ".
وله من حديث الفضل بن العباس: "إنما الطيرة ما أمضاك أو ردّك".
ــــــــــــــــــــــــــــــــــــــــ
وتعالى، ثم المُضي وعدم التردُّد، فإن تأثر بالطيَرة التي وقعتْ في نفسه وقعد عن الخروج، أو فرّ من المكان الذي تطيّر منه؛ فهذا هو الطيَرة المذمومة، لأنها أثّرْت فيه فمضى أو رجع.
وقوله: "من ردته الطيرة عن حاجته فقد أشرك" فيه أن التطير الذي يرد ويمنع الإنسان عن حاجته شرك.
وقوله صلى الله عليه وسلم: "الطيرة: ما أمضاك أو ردّك" "ما أمضاك" يعني، ما نفّرك من المكان، أو من الشخص، أو من المرئي الذي رأيته، وفررْت منه تأثراً بالطيْرة فهو شرك.
 "أو ردّك" أي: عن حاجتك، كأن تريد أن تسافر ولَمّا رأيت الثعلب أو الغراب أو فلاناً الذي تكره قلت: هذا سفر ليس بحسن أو طيّب. ورجعت عنه وهذا هو التطيُّر، وهو شرك. والواجب عليك حينما حصل لك هذا الشيء وكرهته في نفسك أن ترفضه متوكِّلاً على الله تعالى وأنْ تمضيَ في حاجتك.
ثم بيّن صلى الله عليه وسلم ما تُعالجَ به الطيَرة، وهو ثلاثة أمور:
الأمر الأول:- وهو الأصل-: التوكُّل على الله سبحانه وتعالى، وأنه لا يأتي بالخير ولا يدفع الشر إلاّ هو سبحانه وتعالى، وهو الذي يأتي بالخير ويدفع الشر، وهو الذي يضرُّ وينفع، وهو الذي يتصرف في الكون فإذا توكّل على الله فإن الطيرة لا تضره.
الأمر الثاني: أنْ يمضيَ في حاجته التي أرادها، ولا يرجع عنها بسبب الطيَرة.
الأمر الثالث: الدعاء، بأن يدعوَ الله بالدعاء الذي أرشد إليه النبي صلى الله عليه وسلم، وهو أن يقول: "اللهم لا يأتي بالحسنات إلاَّ أنت، ولا يدفع السيّئات إلاَّ أنت، ولا حول

ج / 2 ص -15- ولا قوة إلاَّ بك" وهذا دعاءٌ عظيم، فيه توكُّل على الله، رفيه اعتراف بأن الذي يأتي بالحسنات ويدفع السيّئات هو الله تعالى وليست الطيَرة، وأنه لا حول ولا قوة إلاَّ بالله، لا أحد يحوِّل من حال إلى حال إلاَّ الله سبحانه وتعالى، ولا أحد يقوى على شيء إلاَّ بقوة الله سبحانه وتعالى.
والدعاء الثاني: "اللهم لا خير إلاَّ خيرك، ولا طير إلاَّ طيرك، ولا إله غيرك" "لا خير إلاَّ خيرك" أي: لا أحد يجلب الخير إلاَّ الله سبحانه وتعالى.
 "ولا طير إلاَّ طيرك" لا يصيبك شيء إلاَّ بإذن الله وقدره ومشيئته، وبسبب ذنوبك.
 "ولا إله غيرك" لا معبود بحقٍّ سواك، وهذا اعتراف بالتّوحيد ونفي للشرك.
فالحاصل؛ أن الطيرة تُعالج بهذه الأمور الثلاثة:
أولاً: التوكُّل على الله.
ثانياً: المضي وعدم التأثر بها، ولا تظهر على تصرُّفاتك، وما كأنها وُجدت.
والثالثة: أن تدعوَ بهذه الدعوات الواردة في الأحاديث، فإذا دعوتَ الله بهذه الدعوات فإن الله يعافيك من الطيرة ويُمدُّك بإعانته ونصره وتوفيقه.
والله تعالى أعلم.


باب ما جاء في التنجيم - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -16- [الباب التاسع والعشرون:]
* باب ما جاء في التنجيم
قال البخاري في "صحيحه": قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يُهتدى بها، فمن تأوّل غير ذلك أخطأ وأضاع نصيبه، وتكلّفٌ ما لا علم له به" انتهى.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "الباب ما جاء في التنجيم" أي: ما ورد من الأدلة على تحريم ذلك، والنهي عنه.
والتنجيم المراد به: اعتقاد أن للنجوم تأثيراً في الحوادث وما يجرى في هذا الكون، وقد يُراد بالتنجيم معاني أُخَر يأتي تفصيلها.
وهذا اعتقادٌ قديم كان في قوم نُمرود، الذين بُعث إليهم الخليل إبراهيم- عليه الصلاة والسلام-، وهم الصابئة الذين يعبدون الكواكب، ويبنون لها الهياكل وبيوت العبادة، يعتقدون أنها تدبِّر أمر العالم، ولا يزال هذا الشر موجوداً في العالم.
قوله: "قال البخاري في صحيحه" هذا الحديث يُعتبر من البخاري رحمه الله من التعليق، والتعليق هو: أن يذكُر الأثر بدون إسناد، فإذا قال: (قال فلان) بدون إسناد؛ فهذا يسمُّونه بالتعليق، وهو على نوعين عند البخاري:
النوع الأول: تعليقٌ بصيغة الجزم، مثل هذا الأثر: "قال قتادة"، (قال فلان).
النوع الثاني: تعليقٌ بغير صيغة الجزم، كأنْ يقول: (يُروى عن فلان)، فهذا يسمّى تعليقاً بغير صيغة الجزم، وهو أقل درجة من الأول.
وقد جاء الحافظ ابن حجر رحمه الله فذكر أسانيد هذه المعلّقات التي علقها "البخاري" في صحيحه واستقصاها في كتاب سمّاه "تغليق التعليق"، يتكوّن من ثلاثة مجلّدات ضخمة، وقد طبع الكتاب والحمد لله.
قوله: "قال قتادة" قتادة هو ابن دِعامة السدوسي، الإمام الجليل في التفسير والحديث وغيره.
"خلق الله هذه النجوم لثلاث "يعني: لثلاث حِكَم.

ج / 2 ص -17- الفائدة الأولى: "زينة للسماء" كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} لأنها سُرُج تتلألأ، قال تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ(6)}.
الفائدة الثانية: "رجوماً للشياطين "وذلك لأن الشياطين يحاولون استراق السمع من الملائكة في السماء، وبأتون بما يسترقونه إلى الكُهّان من بني آدم، ولكن الله جل وعلا حفِظ السماء بهذه الشهب التي تنطلق من هذه الكواكب فتُحرِق هذا المارد فتُهلكه، خصوصاً عند بعثة محمد صلى الله عليه وسلم فإنها حُرست السماء بالشهب، كما قال تعالى عن الجن: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً(9) وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً(10)}، استغربوا هذه الحراسة وهذه الشهب، وكان ذلك مُؤْذِناً ببعثة محمد صلى الله عليه وسلم، ولكن بقي من هذا شيء لكنه قليل.
الفائدة الثالثة: "علامات يُهتَدى بها" قال تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ(15) وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ(16)}، فالله جعل للمسافرين علامات يستدلُّون بها في الأرض وعلامات في السماء. والعلامات التي في الأرض: السبل والفِجاج والطرق التي جعلها الله في الأرض والجبال والأعلام الواضحة، وأما في السماء فهي: النجوم والشمس والقمر، فالنّاس يستدلُّون بسيرهم في الطرق، ولاسيما في البحار التي ليس فيها جبال وليس فيها علامات وكذلك في الليل، يسيرون على النجوم، ينظرون إلى النجوم ويعرفون بها الجِهات، فيسيرون إلى الجهة التي يريدونها، وكذلك يُستدل بهذه النجوم والشمس والقمر على القِبْلة في الصلاة، لانهم إذا نظروا إلى هذه النجوم عرفوا الجهات واهتدوا إلى جهة القبلة.
فهذا من حكمة الله سبحانه وتعالى من خلق هذه النجوم، خلقها لهذه النجوم.
أما من أراد أن يزيد على هذه الأمور الثلاثة التي ذكرها الله في كتابه فكما قال قتادة: "فمن تأول غير ذلك أخطأ"، لان الله لم يخلقها لهذا، لأنه أراد أن يحمِّلها شيئاً لم تُخلق من أجله، كأن يعتقد فيها أنها تدلُّ على حوادث في الأرض، أو

ج / 2 ص -18- وكره قتادة تعلّم منازل القمر. ولم يرخِّص ابن عيينة فيه.
ذكره حربٌ عنهما.
ــــــــــــــــــــــــــــــــــــــــ
هُبوب رياح، أو نُزول مطر، أو موت أحد، أو حياة أحد، أو توفيق في أمر، أو انخذال في أمر؛ فهذا كله من التقوَّل والتطاوُل، والخَرْص والتخمين، وادّعاء لعلم الغيب الذي ما أنزل الله به من سلطان.
والنجوم لا تدلُّ على هذا لأنها لم تُخلق لهذا، وإنما هذا يرجع إلى علاَّم الغيوب سبحانه وتعالى.
فقوله: تأوّل فيها- يعني: اعتقد فيها غير ذلك من هذه الأمور الثلاثة التي دلّ عليها كتاب الله؛ فقد اخطأ.
"وأضاع نصيبه" يعني: من الدِّين، وهذا يقتضي أنه يكفُر.
"وتكلّف ما لا علم له به" لأن هذه خَرْصٌ وتخمين وحَدْسٌ وظن لا يُغنى من الحق شيئاً أبداً.
وقوله: "انتهى" يعني: كلام قتادة.

وقوله: "وكره قتادة تعلُّم منازل القمر، ولم يرخِّص ابن عيينة فيه" يعني: سفيان بن عيينة، الإمام الجليل، المحدِّث المشهور.
ومنازل القمر المراد بها: المنازل التي ينزلها في الشهر، وهي ثمانية وعشرون منزلة؛ أربع عشرة منزلة يمانية، وأربع عشرة منزلة شامية، ينزل في كل ليلة منزلة1، وعلامة هذه المنزلة نجمٌ من النجوم المعروفة يقطعها القمر في شهر، بينما تقطعها الشمس في سنة.
وكل منزلة ثلاثة عشرة يوماً، وواحدة منها أربعة عشر يوماً، وهي القلب. وهل يجوز تعلم هذه المنازل لمعرفتها من أجل الحساب.
على قولين:
القول الأول: المنع، وهو قول قتادة وسفيان بن عيينة، لأن هذا- وإنْ كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ويستسر في ليلة أو ليلتين حسب تمام الشهر ونقصانه. ويستسر بمعنى أنه يختفي في ضوء الشمس.

ج / 2 ص -19- ورخّص في تعلُّم المنازل: أحمد وإسحاق.
ــــــــــــــــــــــــــــــــــــــــ
لا شيء فيه في نفسه- إلاَّ أنه وسيلة لأن يُعتقد فيها ما لا يجوز، فهذا من سدِّ الذرائع، فلا يتعلّم منازل القمر عندها، لأنه ربما يتدرّج إلى اعتقاد أنها تؤثِّر في الكون وأنها..، وأنها..، ولأنه زائد على الفوائد الثلاث السابقة.
والقول الثاني: أنه لا بأس بتعلّم منازل القمر، وهذا ما يسمّى بعلم التسيير.
وهو مذهب الإمام أحمد، وإسحاق بن راهويه، وقول كثير من أهل العلم.
وهذا هو الصحيح- إن شاء الله- لأجل ما فيه من الفوائد وعدم المحذور.
أما الممنوع فهو علم التأثير، وهو: اعتقاد أن هذه النجوم تؤثِّر في الكون، هذا هو الممنوع، أما معرفة حسابها من أجل الفوائد من غير اعتقاد أنّ لها تأثيراً في الكون؛ فهذا لا بأس به، ولا يزال العلماء يتعلّمونه ويعلِّمونه للناس لفوائده العظيمة.
وعلم التأثير ينقسم إلى ثلاثة أقسام، كلها محرّمة، لكن بعضها أشدّ من بعض.
القسم الأول: اعتقاد أنّ هذه الكواكب هي التي تُحدِث هذه الحوادث الكونية، وأنّ مصدر الحوادث هو حركات الكواكب وتَشَكُّلاتها.
وهذا اعتقاد الصابئة، وهو جُحودٌ للخالق سبحانه وتعالى، واعتقاد أنّ هذه الكواكب هي التي تُحدِث هذه الحوادث، وأنها هي التي بتشَكُّلاتها وأحوالها ينتجُ عنها ما يحدُث في هذا الكون من خير أو شرّ، ومن صحة ومرض، ومن خُصْب وجَدْب، وغير ذلك، فهذا هو اعتقاد الصابئة، وهذا كفرٌ صريحٌ بإجماع المسلمين.
والقسم الثاني: أن لا يعتقد أنها هي التي تُحْدِث هذه الحوادث، ولكن يعتقد أنها سبب للتأثير، وأما الذي يُحدِث هذا الشيء فهو الله سبحانه وتعالى، ولكن هذه أسباب، فينسب إليها الأمور من باب الأسباب.
وهذا- أيضاً- باطل ولا يجوز وهو شرك أصغر، لأن الله لم يجعلها أسباباً، ولا علاقة لها بما يجري في هذا الكون أبداً؛ من نزول مطر، أو هُبوب رياح، أو غير ذلك، وإنما هذا راجعٌ إلى تدبير الله سبحانه وتعالى، لأمره وإذنه سبحانه وتعالى وليس للكواكب علاقة بهذا، غير أنّ الله خلقها للأمور الثلاثة التي سبق بيانها.
والقسم الثالث: الاستدلال بها على الحوادث المستقبَلة.

ج / 2 ص -20- وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن خمر، وقاطع رحم، ومصدِّق بالسحر"رواه أحمد وابن حبّان في "صحيحه".
ــــــــــــــــــــــــــــــــــــــــ
وهذا من ادّعاء علم الغيب، ومن الكهانة ومن السحر، وهو كفر بإجماع المسلمين.
وكلُّ هذه الأمور الثلاثة اعتقاد أنها هي التي تخلُق هذه الأشياء، واعتقاد أنها أسباب لما يجري في الكون من الحوادث، واعتقاد أنها تدلُّ مجرّد دلالة على أنه سيحصل كذا؛ رُخص أو غلاء، ومن تزوّج في النجم الفلاني فإنه يوفّق، ومن تزوج في النجم الفلاني أو البُرْج الفلاني فإنه يُخْفِق، وما يسمونه بالبَخْت والنَّحْس.
هذا كله باطل، وهذا يُنشر في بعض المجلاَّت التي تصدُر من جهات غير ملتزمة بالإسلام يُنشر فيها أبوابٌ خاصّة بالنجوم، وأنّ في البُرج الفلاني يحصُل كذا من تزوّج فيه، أو باع أو اشترى يربح، والنجم الفلاني نحسٌ ولا يصلح فيه شيء.
هذا من اعتقاد الجاهلية.
وأما علم الحساب المستفاد من منازل القمر لمعرفة مواقيت الصلاة، ووقت بذر الزرع، وغرس الأشجار، وغير ذلك من المصالح. فهذا ليس من الاستدلال بالنجوم على المحرّم، إنما هو من علم الحساب، والله خلق الشمس والقمر للحساب.
وهذه المفكِّرات التي تعلق على الجُدران ويتداولها النّاس لمعرفة مواقيت الصلوات هي من هذا النوع، من العلم المرخّص فيه، والذي رخّص فيه: الإمام أحمد، وإسحاق، وغيرهما، سواء كان من الحساب الشمسي أو القمري، كله من هذا النوع، لا بأس به لأنه فيه مصالح للناس وليس فيه اعتقاد سيء.

قال: "وعن أبي موسى" هو الصحابي الجليل عبد الله بن قيس الأشعري، نسبة إلى جماعة في اليمن يقال لهم "الأشعريين".
وأبو موسى هذا من أفاضل الصحابة وأجلاَّئهم وفُضلائهم، قد تولّى أعمالاً جليلة في أيام الرسول صلى الله عليه وسلم وفي أيام الخلفاء الراشدين، فله مكانةٌ عظيمة في

ج / 2 ص -21- الإسلام، رضي الله تعالى عنه وأرضاه وكان حسن الصوت بالقرآن واستمع إليه النبي صلى الله عليه وسلم وأثنى عليه.
قوله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة" هذا وعيد يُجرى على ظاهره ولا يُؤَوّل ولا يُفَسّر، لأن تفسيره وتأويله يقلِّل من أهميِّته، فيُترك على ظاهره للزجر والوعيد، وإن كان أصحاب هذه الجرائم لا يخرجون من الإسلام، ولكن هذا من باب الوعيد الشديد لهم.
وهم: "مدمن الخمر" والمراد بالمدمن: الذي يداوِم على شرب الخمر، ولا يتوب إلى الله منها.
فشرب الخمر كبيرة من كبائر الذنوب، ومن استحلّه فقد كَفر، ومن اعتقد تحريمه وشَرِبَه من باب الشهوة النفسانية فقد فعل كبيرة من كبائر الذنوب، ويُعتبر فاسقاً ناقص الإيمان، إذا ثبت عليه الشرب بإقراره أو بشهادة الشهود يُقام عليه الحد ثمانين جلدة، لأن حدّ الخمر شرع لصيانة العقل، الذي هو أشرف شيء في الإنسان، يميّز به الضار من النافع، والطيِّب من الخبيث، وبه يعقل أمور دينه، وبه يُمسك عن الأذى، فإذا فقد العقل صار أحطّ من البهيمة، فيؤذي، ويضيِّع أخلاقه ومصالحه ومصالح غيره، فلذلك زجر الله عن شُرب الخمر، ووضع لها حدًّا في الدنيا ووعيداً في الاخرة، وأخبر النبي صلى الله عليه وسلم أنه لا يدخل الجنة، فهذا وعيدٌ شديد.
والثاني: "قاطع الرحم" والرحم هي: القرابة من جهة الأب، أو من جهة الأم.
وصلة الأرحام واجبةٌ في الإسلام بعد بِرِّ الوالدين، وهم: الأولاد وأولادهم، والإخوة والأخوات وأولادهم، والأعمام والعمّات وأولادهم، والأخوال والخا لات وأولادهم، والآباء والأجداد.
فأول من تَجبُ صلته: الوالدان بالبر بهما، ثمّ الأولاد، ثمّ الإخوة وأولادهم، ثمّ الأعمام والعمّات وأولادهم ثمّ الأخوال والخالات وأولادهم، قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى}، {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} إلى قوله تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ}.

ج / 2 ص -22- فالقربى لها حق واجب، ومن قطع هذا الحق فإنه يكون قاطعاً للرحم، وقاطع الرحم مرتكبٌ لكبيرة من كبائر الذنوب، وملعونٌ في القرآن، كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ(22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)}.
والله جل وعلا يقول للرحم في الحديث القدسي: "من وصلكِ وصلته، ومن قطعكِ قطعته"، وفي هذا الحديث: أنه لا يدخل الجنة. وهذا وعيدٌ شديد.
والثالث: "مصدِّقٌ بالسحر" وهذا محل الشاهد من الحديث.
فإنْ قلتَ: الحديث في مصدِّق السحر، والباب في باب التنجيم، فما المناسبة؟
قلنا: المناسبة أن التنجيم نوعٌ من السحر؛ لما يأتي في الحديث: "من اقتبس شُعبة من النجوم فقد اقتبس شُعبة من السحر زاد ما زاد"، فالتنجيم نوعٌ من السحر، فلذلك أورده المصنِّف في هذا الباب.
وأخبر النبي صلى الله عليه وسلم أنّ المصدِّق بالسحر- ومنه المصدِّق بالنجوم- أنه لا يدخل الجنة، وهذا وعيدٌ شديد، قد لا يدخل الجنة لكفره، وقد لا يدخلها لمعصيته.
وهذا من أحاديث الوعيد التي تُجرى على ظاهرها ولا تُفسَّر.
والشاهد منه قوله: "مصدِّقٌ بالسحر" الذي منه التنجيم.
وعلى كل حال؛ فالواجب على المسلم أن يحذَر من هذه المشكلة، وهي مسألة التنجيم التي لا يزال شرها موجوداً في النّاس.


باب ما جاء في الاستسقاء بالأنواء - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -23- [الباب الثلاثون:]
* باب ما جاء في الاستسقاء بالأنواء
 وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب الاستسقاء بالأنواء" أي: طلب السقيا بالنجوم. ما حكمه؟ وما دليله؟.
وهذا الباب يُعتبر نوعاً من أنواع الباب الذي قبله، وهو "باب ما جاء في التنجيم"، فالباب الأول عامٌّ في كلِّ ما يُعتقد في النجوم من الكفر والضلال والباطل من استسقاء وغيره، وهذا الباب خاصٌّ بمسألة واحدة، وهي الاستسقاء بالنجوم.
قوله: "باب ما جاء" أي: من الوعيد في الكتاب والسنّة، وبيان أنّ ذلك كفر بالله تعالى، لأنه اعتقادٌ في غير الله في أنه يخلق أو يرزق أو يدبِّر شيئاً من هذا الكون، وهذا كفرٌ بالله سبحانه وتعالى، لأن الله سبحانه هو الخالق المتصرِّف المدبِّر لهذا الكون ليس له شريك، وكلُّ هذه المخلوقات كلها مدبَّرةٌ بأمره سبحانه وتعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}، {أَلا لَهُ الْخَلْقُ} الذي هو: التدبير والإيجاد والتصرُّف، {وَالْأَمْرُ} الذي هو الشرع، فكما أنه الخالق فهو الذي يشرع سبحانه وتعالى، ويأمر وينهى، {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
لَمّا قرأ عبد الله بن عمر هذه الآية قال: "من كان له شيء فليطلبه".
وقال تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ(12)}، قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ(37)}، فلا يجوز أن يُعتَقد في مخلوق من المخلوقات أيًّا كان شكله وقوته ونوعه أن يُعتقد فيه أنه يدبِّر مع الله سبحانه وتعالى، وانما يدبِّر بأمر الله: {فَالْمُدَبِّرَاتِ أَمْراً(5)} يعني: الملائكة يدبِّرون بأمر الله سبحانه وتعالى، الله يأمرها وهي تدبِّر ما أمرها به سبحانه.
قال: "وقول الله تعالى: "{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}" هذه الآية في سياق

ج / 2 ص -24- الآيات التي قبلها، وهي قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ(78) لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80)أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
والشاهد في قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
وقد ذكر العلماء في تفسيرها قولين:
القول الأول: أن المراد بالنجوم الكواكب، والمراد بمواقعها طلوعها وغروبها، طلوعها من المشرق وغروبها من المغرب، لأن هذا من أعظم آيات الله سبحانه وتعالى.
والمقسم عليه هو: أحقيّة القرآن.
وقوله تعالى: {أَفَبِهَذَا الْحَدِيثِ} هو القرآن {أَنْتُمْ مُدْهِنُونَ} يعني: تكذِّبون بهذا القرآن، وتقولون: إنه من قول محمد، أو من قول فلان أو علاَّن، بعد هذا البيان، وبعد هذا التوضيح.
 {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)} {رِزْقَكُمْ} يعني: المطر، {أَنَّكُمْ تُكَذِّبُونَ} فتقولون: مُطرنا بنوء كذا وكذا، فتنسبون المطر إلى الأنواء.
والأنواء جمع نوء، من: ناء ينوء إذا نهض، والنوء عبارة عن أحد منازل القمر الثمانية والعشرين.
وذلك أن العرب تزعم في الجاهلية أن المطر إنما ينزل بسبب طلوع النجم، وبعضهم يقول: المطر يحصل بسبب غروب النجم الذي يغرب في الفجر. والخلاف بينهم يسير.
المهم أنهم يضيفون نزول المطر إلى طلوع النجم أو غروبه، يظنون أن غروب النجم أو طلوع النجم في الفجر هو الذي يسبِّب نزول المطر، فيقولون: مُطرنا بنوء كذا وكذا، مطرنا بنوء الثريا، بنوء القلب، بنوء العُوّاء، بنوء الغَفْر، بنوء الزُّبانة، إلى آخره، هكذا تقول العرب في جاهليتها.
وقد أكذبهم الله فقال تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ} أي: المطر {أَنَّكُمْ تُكَذِّبُونَ} فتنسبونه إلى الطالع أو الغارب من النجوم، وهذا كذب، لأن الذي ينزل المطر

ج / 2 ص -25- وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم والنياحة".
ــــــــــــــــــــــــــــــــــــــــ
هو الله سبحانه وتعالى، وليس طلوع النجم أو غروبه، فيكذبون على الله سبحانه وتعالى، وينكرون نعمة الله ويجحدونها، وكان الواجب عليهم أن يشكروا نعمة الله، وأن يضيفوا النعمة إلى الله، لكنهم أضافوها إلى غيره، وقالوا: مُطرنا بالنوء الفلاني، فأنكر الله عليهم: قولهم: مطرنا بنوء كذا وكذا وسمّاه الله كذباً، وهو كذبٌ في الاعتقاد، وأشد الكذب هو الكذب في الاعتقاد، قال تعالى{فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ (32)}، فالذي يكذب على الله وينسب نعمه لغيره، وينسب المطر إلى مخلوق من خلقه فقد كذب على الله أعظم الكذب، بدل أن يشكر الله يكذب عليه، وينسب نعمه إلى غيره، وهذا جُحودٌ للنعمة، وكُفرانٌ بها.
وقد فصّل العلماء حكم ذلك فقالوا: إن اعتقد أنّ النجم هو الذي يوجد المطر؛ فهذا كفرٌ أكبر، وشركٌ أكبر مخرجٌ من الملَّة.
أما إذا اعتقد أنّ المطر ينزل بأمر الله وبتقدير الله سبحانه، ولكنه نسبه إلى النجم، أو إلى الطالع أو الغارب من باب المجاز أو السبيبة -كما يقولون- فهذا كفرٌ أصغر، وشركٌ أصغر، لكنه وسيلةٌ إلى الشرك الأكبر، لأن الله لم يجعل النجوم سبباً في نزول الأمطار، وإنما الأمطار تنزل بأمره سبحانه وتعالى، فالأمطار إنما تنزل بأمره وبسبب رحمته سبحانه وتعالى كما دلّتْ على ذلك آياتٌ كثيرة من القرآن: {فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ(9)}، {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}.
والحاصل؛ أن المنزِّل للمطر هو الله سبحانه وتعالى، والرياح والسحاب إنما هي مخلوقات لله سبحانه وتعالى.
قوله صلى الله عليه وسلم: "أربع" أي: أربع خِصال.
 "في أمتي" يعني: أمة الإجابة، لأن أمة الدعوة تشمل كل الثقلين الجن والإنس، لأن الرسول بُعث إليهم.

ج / 2 ص -26- وأما أمة الإجابة فهم الذين آمنوا به صلى الله عليه وسلم وصدّقوه واتّبعوه.
 "من أمر الجاهلية" المراد بالجاهلية: ما قبل الإسلام، سُمي جاهلية من الجهل وهو عدم العلم، لخلو هذا الوقت -وقت الفتْرة- من آثار الرسالات السماوية، لأن بين بِعثة محمد صلى الله عليه وسلم وبين عيسى- آخر أنبياء بني إسرائيل- أربعمائة سنة وزيادة، كانتْ قد اندثرتْ فيها آثار الرسالات، ونظر الله إلى أهل الأرض فمقتهم عربهم وعجمهم إلاَّ بقايا من أهل الكتاب انقرضوا قبل البِعثة.
فهذا الوقت الذي قبل الإسلام سمّي بالجاهلية لعدم وجود العلم فيه.
أما ما بعد الإسلام فلا يقال له: جاهلية، لأن الجاهلية زالت والحمد لله بالإسلام، والعلم موجود، ورّثه الرسول لله، فبعد بعثة هذا الرسول زالت الجاهلية العامّة، أما بقايا من الجاهلية أو خصال من أمور الجاهلية فقد تبْقى في أفراد من الناس أو طوائف من الناس المسلمين، لكن أن يقال: الناس كلهم في جاهلية -كما يطلقه بعض الكتّاب الجهال- فهذا باطل.
فقد يُبالغ بعض الكُتّاب الجُهّال فيصفون هذا الوقت بوقت الجاهلية، فيقول بعضهم: "جاهلية القرن العشرين"، وهذا تعبير خاطئ، وقول باطل، كما نبّه على هذا شيخ الإسلام ابن تيمية في كتابه: "اقتضاء الصراط المستقيم".
فقوله صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية" دلّ على أنه تبقى أشياء من الجاهلية تتسرّب في الناس، وقد تكون في بعض المؤمنين الصادقين.
وقد تكثُر الجاهلية في بعض الأشخاص وتعظُم، ولكنه لا يخرج بها من الإسلام ما دام أنه يشهد أن لا إله إلا الله وأن محمداً رسول الله، ولم يشرك بالله، ولم يرتكب ناقضاً من نواقض الإسلام، فليس كل من فيه جاهلية يكون كافراً.
فالحاصل؛ أن المبالغات في وصف الزمان بأنه جاهلية والناس كلهم في جاهلية؛ فهذا باطل، ولا يصدُر من عالم محقِّق، إنما يصدُر من بعض الجُهّال.
وقوله: "من أمر الجاهلية لا يتركونهن" دلّ هذا على مسألتين.
الأولى: يُنسب إلى الجاهلية، وعلى أنه محرّم، لأن الرسول صلى الله عليه وسلم ذكر هذا من باب الذم والتحذير منه، وقال الله تعالى لنساء نبيه: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ

ج / 2 ص -27- الْأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ}، فكل ما يُنسب إلى الجاهلية فإنه محرّم ومذموم يجب التخلِّي عنه والابتعاد عنه.
المسألة الثانية: فيه- أيضاً-: أنه قد يبقى شيءٌ من الجاهلية في بعض المسلمين، فيجب عليه الحذَر منه، والتحذير منه، والتوبة إلى الله ممّن وقع في شيء من ذلك من أمور الجاهلية. وهذه الأربع التي ذكرها النبي صلى الله عليه وسلم هي: الأولى: "الفخر بالأحساب" والمراد بالحسَب: شرف الإنسان ومكانته في المجتمع، فلا يفخر بحسبه، لأن الله سبحانه يقول: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالكرم عند الله هو بالتقوى لا بالحسب.
يقول الشيخ محمد بن عبد الوهاب رحمه الله: "إذا كان لا يجوز للإنسان أنه يفخر بعمله هو، فكيف يفخر بعمل أبيه وجده".
قال الشاعر:

لعمرك ما السعادة جمع مال ولكن التقي هو السعيد

وقال آخر:

وليس على عبد تقيِّ غضاضة إذا حقق التقوى وإنْ حاك أو حجم

الثانية من أمور الجاهلية: "الطعن في الأنساب" بأن يتنقّص أنساب النّاس.
لأنه يعظّم نفسه، ولأنه يتنقّص الآخرين وكلاهما مذموم.
الثالثة: "والاستسقاء بالأنواء" وهذا محل الشاهد من الحديث.
والاستسقاء (استفعال)، أصله: طلب السقيا، قال الله تعالى: {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ} {اسْتَسْقَى} يعني: طلب السقيا.
والاستسقاء بالنجوم هنا ليس معناه: أنهم يطلبون من النجوم أن تسقيهم، لكن معناه: أنهم ينسبون المطر إلى النجوم، فيقولون: مطرنا بنوء كذا وكذا.
وكما فصّل العلماء: إنْ كان يعتقد أن النجوم هي التي أنزلت المطر وأثّرت؛ فهذا كفر مخرِج من الملّة. وإن كان يعتقد أن المنزل للمطر هو الله، وأن النجوم إنما هي أسباب وأضاف ذلك إليها من باب التساهل في التعبير؛ فهذا يُعتبر شركاً وكفراً أصغر لا يخرج من الملة. ولكنه محرّم شديد التحريم، لأنه وسيلة إلى الشرك

ج / 2 ص -28- وقال: "النائحة إذا لم تتب قبل موتها تُقام يوم القيامة وعليها سِربال من قَطِران ودرْعٌ من جَرَب"رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــ
الأكبر، ولأن الشرك وإن كان أصغر فهو خطير، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
قال العلماء: أما لو قال: سُقينا في نوء كذا، فأتى بـ (في)، فلا بأس بذلك، لأن هذا ليس فيه نسبة المطر إلى النجم، وإنما يقول: سُقينا في هذا الوقت، سُقينا في نوء كذا يعني: في وقت كذا.
الرابعة: قوله صلى الله عليه وسلم: "والنياحة على الميت" والنياحة: رفع الصوت على الميِّت من باب الجزَع والتسخُّط، وإذا صحبه شقّ للثوب، أو لطم للخد، أو تعداد لمحاسن الميِّت، أو نياحة وندْب وجزَع؛ فهذا كبيرة من كبائر الذنوب.
والواجب عند نزول المصيبة: الصبر والاحتساب لا الجزَع والتسخُّط.
والنياحة دليل على عدم الرضى بقضاء الله وقدره، ودليلٌ على عدم الصبر والاحتساب. وهي من أمور الجاهلية، ويكفي أنها من أمور الجاهلية، لأن أمور الجاهلية محرّمة.

قوله: "وقال: النائحة إذا لم تتب" يعني: ترجع عن النياحة، وتندم على ما حصل منها، وتعزم على أن لا تعود إلى النياحة في مستقبلها.
وهذه شروط التوبة:
فالتوبة لغة: الرجوع، وشرعاً هي: الرجوع من معصية الله إلى طاعة الله.
وشروطها ثلاثة: الإقلاع عن الذنب، والندم على ما حصل، والعزم أن لا يعود إليه. فإذا توفّرت هذه الشروط فالتوبة صحيحة، وإذا اختلّ شرطٌ منها فهي توبة غير صحيحة.
ودلّ هذا على أن التوبة تمحو المعصية ولو كانتْ كبيرة، ولو كانت شركاً وكفراً بالله جل وعلا، فالتوبة تَجُبُّ ما قبلها من النياحة وغيرها.
وفي قوله صلى الله عليه وسلم: "قبل موتها" دليل على أنه عند الموت لا تُقبل التوبة، فإذا بلغت الروح الحُلْقوم فحينئذ لا تُقبل التوبة.

ج / 2 ص -29- ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانتْ من الليل، فلما انصرف أقبل على النّاس فقال: "أتدرون ماذا قال ربكم؟".
ــــــــــــــــــــــــــــــــــــــــ
قوله: "تُقام يوم القيامة" يعني: من قبرها.
 "وعليها سِرْبال" السِّربال هو: الثوب.
 "من قطران" هو النحاس المذاب.
 "ودِرْعٌ من جَرَب" الدرع كذلك هو: الثوب، والجَرَب: مرض جلدي، يكون في الإبل ويكون في الإنسان.
فدلّ هذان الحديثان على مسائل:
أولاً: فيه تحريم أمور الجاهلية وذمها عموماً.
ثانياً: فيه أن أمور الجاهلية لا ترتفع بالكلية، بل يبقى منها شيءٌ في بعض المسلمين.
ثالثاً: وهي مسألة مهمة جدًّا-: أن من كان فيه شيء من أمور الجاهلية لا يقتضي ذلك كفره، لكن يكون هذا ذنباً مذموماً يجب عليه التخلِّي عنه والتوبة منه، لكنه لا يقتضي الكفر، لأنه قال: "من أمتي"، فمن كان فيه شيء من أمور الجاهلية فهذا لا يقتضي كفره، إلاَّ إذا بلغ مبلغ المكفِّرات كالشرك بالله جل وعلا، أو بلغ ناقضاً من نواقض الإسلام المعروفة فهذا يكفُر به.
رابعاً: فيه دليل على تحريم المسائل الأربع المذكورة: "الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة"، وأن هذه الأمور من كبائر الذنوب.
والخامسة: فيه دليلٌ على أن التوبة تمحوا ما قبلها.
سادساً: فيه أن قبول التوبة محدّد بما قبل الموت.
والله تعالى أعلم.

قوله رحمه الله: (ولهما) أي البخاري ومسلم في صحيحهما: "عن زيد بن خالد" الجهني، صحابي جليل مشهور، والجهني نسبة إلى جُهينة القبيلة المعروفة، وهي قبيلة كبيرة من قبائل العرب.
"قال: صلى لنا" المراد: صلى بنا، فاللام هنا بمعنى الباء.

ج / 2 ص -30- قالوا: الله ورسوله أعلم.
قال: "قال: أصبح من عبادي مؤمنٌ بي وكافرٌ. فأما من قال: مُطرنا بفضل الله ورحمته، فذلك مؤمنٌ بي كافرٌ بالكوكب. وأما من قال: مُطرنا بنوء كذا وكذا؛ فذلك كافرٌ بي مؤمن بالكوكب".
ــــــــــــــــــــــــــــــــــــــــ
"رسول الله صلى الله عليه وسلم صلاة الصبح" يعني: صلاة الفجر، سُمِّيت صلاة الصبح لأنها تجب عند طلوع الفجر، كما قال تعالى: {وَقُرْآنَ الْفَجْرِ} يعني: صلاة الصبح.
"بالحديبية" اسم مكان على حدود الحرم من جهة الغرب، قريب من التنعيم، يقال له الآن (الشميسي)، وهو عند مدخل الحرم للقادم من جدّة.
يقال الحديبيةَ - بالتخفيف-، ويقال بالحديبيّة، بالتشديد والمشهور الأول.
"فلما انصرف أقبل على النّاس" لأن هذا من السنّة؛ أن الإمام إذا فرغ من الصلاة فإنه لا يبقى مستقبل القبلة، بل ينصرف إلى النّاس ويُقبِل عليهم بوجهه كما كان النبي صلى الله عليه وسلم يفعل ذلك.
"فقال صلى الله عليه وسلم: "أتدرون ماذا قال ربكم؟" هذا فيه: مشروعية الموعظة بعد الصلاة إذا صار لها مناسبة، كتنبيهٍ على خطأ وقع، أو بيان لواجب، أو موعظةٍ عامة، وحثِّ على تقوى الله، فإنه صلى الله عليه وسلم كان يعظ النّاس أحياناً، ولم يكن يداوم على ذلك، وإنما يفعل ذلك أحياناً خشية المَلَل، فكان يتخوّلهم بالموعظة صلى الله عليه وسلم، خصوصاً إذا حصل شيءٌ يحتاج إلى تنبيه، مثل هذه القضية.
وفي هذا مشروعة التعليم من خلال السؤال والجواب، فالمعلِّم يسأل الطالب أوّلاً من أجل أن ينتبه للجواب، لأن هذا يكون أبلغ في التعليم وأنبه للطالب، لأنه إذا سُئل أولاً ثمّ أُجيب فإنه يكون هذا أثبت في ذهنه، بخلاف ما لو أُلقيَ إليه العلم ابتداءً فإنه قد لا ينتبه له تماماً.
"قالوا: الله ورسوله أعلم" هذا فيه أن المسؤول إذا لم يكن عنده علم ولا جواب أنه لا يتخرّص، وإنما يكِل العلم إلى عالمه، فيقول: الله ورسوله أعلم، وهذا في حياته صلى الله عليه وسلم، أما بعد موته فيقول: الله أعلم فقط. ففيه: مشروعية تفويض العلم إلى الله سبحانه وتعالى.
فأجاب صلى الله عليه وسلم: و"قال" أي: الرسول صلى الله عليه وسلم "قال" أي: الله.

ج / 2 ص -31- وهذا من الأحاديث القدسية، نسبة إلى القدس وهو الطهارة، والتقديس هو التطهير، سُمي بذلك تشريفاً له لأنه من كلام الله.
فالحديث القدسي من كلام الله لفظه ومعناه.
أما الحديث غير القدسي فهو من كلام الرسول صلى الله عليه وسلم، لكن المعنى من الله، لقوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
إلاّ أن الحديث القدسي مع أنه من كلام الله لا يأخذ حكم القرآن من كل وجه، بحيث يُتعبد بتلاوته مثل القرآن، وبحيث لا يمسه إلاَّ طاهر مثل القرآن، أو أنه يُشترط له التواتر مثل القرآن، ومن حيث إنه تجوز روايته بالمعنى. أما القرآن فلا تجوز روايته بالمعنى.
الحاصل؛ أن بين الحديث القدسي وبين القرآن فروقاً كثيرة، وإن كان يجتمع مع القرآن في أنه كلام الله سبحانه وتعالى لفظاً ومعنى.
وفي قوله: "قال" إثبات أن الله يتكلّم، فصفة الكلام ثابتةٌ لله، يتكلّم متى شاء إذا شاء سبحانه وتعالى؛ كلاماً يليق بجلاله، ليس مثل كلام المخلوقين، فكيفيّته وكُنْهُه لا يعلمهما إلاَّ الله سبحانه وتعالى، لكنه ثابتٌ لله من صفات الأفعال التي يفعلها الله إذا شاء سبحانه وتعالى.
ففيه: ردٌّ على الجهمية والمعتزلة والأشاعرة الذين ينفون الكلام عن الله سبحانه وتعالى.
 "أصبح من عبادي" يعني: بسبب نزول المطر.
 "مؤمنٌ بي وكافر" "مؤمن بي" بسبب هذه النعمة، "وكافر" بسببها.
دلّ على أنّ حصول النعم ابتلاء من الله سبحانه، يبتلي به عباده، فمنهم من يشكر الله فيكون مؤمناً، ومنهم من ينكر نعمة الله فيكون كافراً بنعمه.
ثمّ بيّن صلى الله عليه وسلم سبب ذلك فقال فيما يرويه عن ربه تبارك وتعالى: "فأما من قال: مُطرنا بفضل الله ورحمته"يعني: نسب النعمة إلى الله سبحانه وتعالى.
والتفضُّل والرحمة صفتان من صفات الله، فالله هو الذي يتفضل وهو الذي يرحم، ونزول المطر أثرٌ من آثار رحمة الله، كما قال تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ

ج / 2 ص -32- اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} يعني بإنزال المطر وإنبات النبات.
 "فذلك مؤمن بي كافر بالكوكب" لأنه لم ينسب نزول المطر إلى طلوع الكواكب أو غروبها، وهو ما يسمى بالنوء.
 "وأما من قال: مُطرنا بنوء كذا وكذا" والنوء سبق لنا أنه هو النجم إذا طلع من المشرق وقت الفجر، أو غاب في المغرب وقت الفجر.
كان أهل الجاهلية ينسبون المطر إلى طلوع النجم أو غروبه، فيزعمون أنه إذا طلع النجم أو غرب ينزل المطر، ويعتقدون أن هذا بسبب الكواكب، ولا ينسبونه لله تعالى. وهذا كفر، لأنهم نسبوا النعمة إلى المخلوق، وهذا شرك بالله سبحانه وتعالى؛ شركٌ في الربوبية، وكل مشرك كافر.
وهذا فيه دليل على كفر من استسقى بالأنواء ونسب نزول المطر إليها، أو أنّ نزول المطر بتأثيرها، لأن نزول المطر إنما هو بقدرة الله سبحانه وتعالى هو الذي ينزِّله متى شاء وأين شاء ويمنعه متى شاء وأين شاء، ويصرِّفه سبحانه وتعالى.
تطلُع الأنواء ولا يحصل مطر، ويحصل المطر في غير طلوع الأنواء، فيحصل المطر في أيِّ وقتٍ شاءه الله، وهذا شيءٌ مشاهَد أن المطر ينزل في جميع الأحيان ولا يتقيّد بظهور النجم، فهذا دليل على كذب هؤلاء.
وفيه مشروعية قول هذا الكلام عند نزول المطر: "مُطرنا بفضل الله وبرحمته".
وفيه التنبيه على شكر الله عند حدوث النعم من الأمطار وغيرها، فكل ما حصل للإنسان نعمة فإنه يجب عليه أن ينسبها إلى الله، وأن يشكر الله عليها، ولا ينسبها إلى غيره، لا إلى حوله وقوَّته، ولا إلى أحدٍ من خلقه، وإنما ينسب الفضل إلى المتفضِّل وهو الله سبحانه وتعالى.
وهذا الحديث فيه فوائد عظيمة:
فيه: مشروعية الموعظة بعد الصلاة خصوصاً إذا حصل مناسبةٌ لها.
وفيه: مشروعية صلاة الجماعة في السفر كما هي مشروعة في الحضَر.
وفيه: مشروعية التعليم عن طريق السؤال والجواب، لأن ذلك أبلغ في التفهيم وأيسر للتعليم، وقد فعل النبي صلى الله عليه وسلم هذا مراراً وتكْراراً.

ج / 2 ص -33- ولهما من حديث ابن عباس معناه، وفيه: (قال بعضهم: لقد صدق نوء كذا.
فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ(78) لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80) أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
ــــــــــــــــــــــــــــــــــــــــ
وفيه- وهو الشاهد من الحديث للباب-: أن نسبة المطر إلى الأنواء كفرٌ بالله صلى الله عليه وسلم وشرك، وأن نسبة النِّعم والأمطار إلى الله إيمان بالله وتوحيد.
وفيه: أن حصول النعم ابتلاء وامتحان من الله تعالى؛ ليتبيّن بذلك المؤمن من الكافر.
وفيه: مشروعية قول هذا الكلام عند نزول المطر: "مُطرنا بفضل الله وبرحمته" كما كان النبي صلى الله عليه وسلم يقول ذلك، ويقول: "اللَّهم صيِّباً نافعاً".

وقوله: "ولهما" أي: للبخاري ومسلم.
"من حديث ابن عبّاس بمعناه... إلخ" هذا مثل الحديث الذي قبله؛ لما نزل عليهم المطر قالوا: "صَدَق نوء كذا وكذا" زعموا أن طلوع النجم هو الذي حصل به المطر، فهم نسبوا نزول المطر إلى النوء، فصدّقوه، فأنزل الله تعالى منكراً عليهم قوله تعالى: {فَلا أُقْسِمُ}.
قوله تعالى: {فَلا} لا هذه نافية، أي: ليس الأمر كما زعمتم أنّ نزول المطر بسبب صدق النوء الفلاني، وإنما المطر بفضل الله.
ثمّ أقسم جل وعلا على هذا النفي. والمشهور- كما اختاره ابن جرير-: أن المراد بالنجوم هنا: الكواكب، لأن في طلوعها وغروبها آية عظيمة من آيات الله سبحانه وتعالى لمن يتدبّر ويتفكّر.
والله جل وعلا يقسم بما شاء من خلقه، وهو لا يقسم إلاَّ بشيء فيه سرٌّ عظيم يحتاج إلى تأمُّل، ويحتاج إلى نظر، فلو نظرت إلى تنظيم هذه النجوم في مسارها

ج / 2 ص -34- وتعاقبها، وعدم تخلُّفها عن نظامها وانتظامها، ونظرت إلى زينتها وتلألئها وبهائها في السماء؛ لدلّك ذلك على قدرة الله سبحانه وتعالى وعظيم صنعته.
فالله أقسم بها لمِا فيها من العجائب.
أما المخلوق فلا يُقسم إلاَّ بالله، كما جاء في الحديث: "من حلف بغير الله فقد كفر أو أشرك "، فلا يجوز الحلف إلاَّ بالله.
قوله تعالى: { َإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيم(76)} هذا تنبيه على عظَم هذا القسم، ولا يتنبّه لهذا إلاَّ أهل العلم الذين يتدبّرون في آيات الله الكونية.
ثمّ ذكر سبحانه المقسَم عليه وهو القرآن فقال: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} من الكرم وهو الشرف والرِّفعة، فهو كريم في منزلته، عظيمٌ في معناه، جليلٌ في قدْره، لأنه كلام الله سبحانه وتعالى، فهو أعظم الكلام. وفضل كلام الله على غيره كفضل الله على خلقه.
{فِي كِتَابٍ مَكْنُونٍ(78)} يعني: محفوظ، والمشهور: أنّ المراد بالكتاب المكنون هنا: اللوح المحفوظ، لأن الله كتبه في اللوح المحفوظ، فهو مكتوبٌ في اللوح المحفوظ، ومكتوب في صحائف الملائكة، ومكتوبٌ في المصاحف التي في أيدي البشر، ومحفوظٌ في الصدور، فهو كلام الله بكل اعتبار.
 {لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79)} يعني: الملائكة، وهذا فيه ردٌّ على المشركين الذين يزعمون أن القرآن ممّا تنزّلت به الشياطين، وأنه من كلام الشياطين، والله بيّن أن الشياطين لا تقرب القرآن، كما قال سبحانه: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ(212)} السمع يعني: الوحي.
 {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80)} نزل به جبريل- عليه الصلاة والسلام- إلى نبينا محمد صلى الله عليه وسلم، وبلّغه محمد صلى الله عليه وسلم لأمته، كما قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ(192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ(193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ(194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ(195)}، وكما في الآية الأخرى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)} يعني: جبريل عليه السلام، {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ(20) مُطَاعٍ ثَمَّ أَمِينٍ(21) وَمَا صَاحِبُكُمْ بِمَجْنُونٍ(22)} يعني: محمداً صلى الله عليه وسلم، وهذا توثيق لسند القرآن، لأن رواته عن الله هم: أمة محمد صلى الله عليه وسلم عن نبيهم محمد صلى الله عليه وسلم عن جبريل عن ربه عزّ وجلّ، وليس كما يقوله المشركون: إنه من كلام الشياطين، أو من كلام

ج / 2 ص -35- البشر، أو من صحائف الأولين. فهو كلام الله حقيقة وجبريل ومحمد عليهما الصلاة والسلام مبلغان عن الله تعالى.
ثمّ قال: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81)} يعني: تكذبون به، وتقولون: هذا من كلام محمد، أو من كلام فلان، أو مما تنزّلت به الشياطين التي تتنزّل على الكُهّان، أو ما أشبه ذلك من أقاويل باطلة.
 {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)} معناه: أنكم تنسبون الأمطار إلى الأنواء، سمّى الله ذلك كذباً وباطلاً لأن الأمطار ليستُ من الأنواء وإنما الأمطار من الله سبحانه وتعالى هو الذي ينزِّلها ويقدّشرها ويجعل فيها البركة والنماء، فهو الذي ينزِّلها سبحانه.
وفي هذا الأثر الذي رواه ابن عبّاس- مثل ما سبق-:
الرد على الذين ينسبون الأمطار إلى الأنواء، وأن هذا كذبٌ محْض، حيث أقسم الله سبحانه- وهو الصادق- أن هذا كذب، فدلّ على بُطلان الاستسقاء بالأنواء، وأنه يجب نسبة المطر إلى الله سبحانه وتعالى، لا إلى الأنواء، ومن نسبها إلى الأنواء فقد كفر بالله.


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -36- [الباب الواحد والثلاثون: ]
* باب قول الله تعالى
 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
ــــــــــــــــــــــــــــــــــــــــ
أراد الشيخ رحمه الله، بهذا الباب أن يبين أن المحبة نوعٌ من أنواع العبادة، وأن من أحب مع الله غيره فقد أشرك بالله الشرك الأكبر المخرج من المِلة، كما كان عليه المشركون الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
ولَمّا كانت المحبة من أنواع العبادة، بل هي أعظم أنواع العبادة، وكان من أحب مع الله غيره مشركاً الشرك الأكبر؛ ناسب أن يذكر الشيخ رحمه الله، هذا الباب في "كتاب التّوحيد"؛ لينبه على هذه المسألة المهمّة.
والمحبة- كما ذكر العلماء- تنقسم إلى قسمين:
القسم الأول: محبة العبودية، وهذه يجب أن تكون خالصةً لله عزّ وجلّ، ومحبة العبودية هي التي يكون معها ذل للمحبوب. وهذه لا يجوز صرفها لغير الله، كما لا يجوز السجود لغير الله والذبح لغير الله والنذر لغير الله فإنه لا تجوز محبة غير الله محبة عبودية يصحبها ذلٌّ وخضوع وطاعةٌ للمحبوب، وإنما هذه حقٌّ لله سبحانه وتعالى.
ولهذا يقول العلامة ابن القيم رحمه الله في "النونية":

وعبادة الرحمن غاية حبه مع ذلُّ عابده هما قطبان

وعليك فَلَك العبادة دائر وما دار حتى قامت القطبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

ويقول العلماء في تعريف العبادة هي: غاية الذل مع غاية الحب.
فالعبادة تترّكز على ثلاثة أشياء: على المحبة، وعلى الخوف، وعلى الرجاء.
فالمحبة والخوف والرجاء هي ركائز العبادة وأساسها، فإذا اجتمعتْ تحقّقت العبادة ونفعت كالصلاة والحج وسائر العبادات، أما إذا اختلّتْ هذه الثلاثة فإن الإنسان وإن صام وإن صلى وإن حج فإنها لا تكون عبادته صحيحة.
ويقول العلماء: "من عبد الله بالمحبة فقط فهو صوفي"، لأن الصوفية يزعمون

ج / 2 ص -37- أنهم يعبدون الله لأنهم يحبونه فقط، ويقولون: لا نعبده نخاف من ناره ولا نرجو جنته، وإنما نعبده لأننا نحبه. وهذا ضلال.
"ومن عبد الله بالرجاء فقط فهو مرجئ" لأن المرجئة يخرجون الأعمال عن مسمى الإيمان.
"ومن عبد الله بالخوف فقط فهو خارجي" لأن الخوارج يكفرون المؤمنين بالمعاصي.
فالمرجئة أخذوا جانب الرجاء فقط، والصوفية أخذوا جانب المحبة فقط، والخوارج أخذوا جانب الخوف فقط.
وأهل السنّة والجماعة جمعوا بين الأمور الثلاثة -ولله الحمد-: المحبة مع الخوف والرجاء والذل والانقياد والطاعة، وبنوا على ذلك سائر أنواع التعبُّد والتقرُّب إلى الله سبحانه وتعالى.
النوع الثاني: محبة ليستْ محبة عبودية وهي أربعة أقسام:
القسم الأول: محبة طبيعية كمحبة الإنسان للطعام والشراب والمشتهيات المباحة، كالزوجة والملذات.
القسم الثاني: محبة إجلال، كمحبة الولد لوالده غير المشرك والكافر، فالولد يحب والده محبة إجلال وتكريم واحترام لأنه والده المحسن إليه والمربِّي له. وهذه محمودة ومأمور بها.
القسم الثالث: محبة إشفاق، كمحبة الوالد لولده، فالوالد يحب ولده محبة إشفاق.
القسم الرابع: محبة مصاحبة، كأن تحب شخصاً من أجل مصاحبتك له، إما لكونه زميلاً لك في العمل، أو شريكاً في تجارة، أو صاحباً لك في سفر، فأحببته من أجل المشاركة في شيء من الأشياء.
هذه الأقسام ليستْ من أنواع العبادة، لأنها ليس معها ذلّ، وليس معها خضوع.

ج / 2 ص -38- وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } {وَمِنَ النَّاسِ} يعني: المشركين، {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ} أي: غير الله، {أَنْدَاداً} الند هو: الشبيه والنظير والعديل، سُمُّوا أنداداً لأنهم ساووهم بالله، فصاروا أنداداً لله بمعنى: شركاء مساوين له في اعتقاد المشركين.
 {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} أشركوهم مع الله في محبة العبودية، فعبدوا الأصنام والأوثان لأنهم يحبونها محبة ذل وانقياد وخضوع وطاعة فأشركوا في أعظم أنواع العبادة، وهو المحبة.
فالمشركون يحبون الله لأنهم يعترفون بربوبيته وخلقه لهم، فهم يحبونه، لكنهم لم يخلصوا محبتهم، بل أشركوا معه آلهةً أخرى يحبونها مع الله محبة عبودية وخضوع وذلُّ وتقرُّب إليها بالعبادة.
هذا هو الوجه الصحيح في تفسير الآية؛ أن المشركين يحبون الله ويحبون معه غيره من الأصنام والأوثان كما يحبُّون الله، فيعادِلون بين محبة الله ومحبة الأصنام ومحبة الأوثان.
ولا يزال المشركون على هذا، فالذين يعبدون القبور والأضرحة يحبُّونها، ولهذا يغارون ويغضبون إذا قيل لهم إن هذه المعبودات باطلة لا تُغني عنكم شيئاً، ولا تنفعكم بل تضركم فهم يغضبون، بل قد يقاتلون دونها، لأنهم يحبونها {كَحُبِّ اللَّهِ} أي: كما يحبون الله.
قال الله تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} الذين أخلصوا المحبة لله وهم المؤمنون، هؤلاء أشدُّ حبًّا لله من محبة المشركين لله، لأن محبة المؤمنين خالصة ومحبة المشركين مشتركة، والمحبة الخالصة أشدُّ وأقوى من المحبة المشتركة، وهذه المحبة هي التي تنفع، أما محبة المشركين لله فإنها لا تنفعهم ما داموا يحبون مع الله غيره فلم يُخلصوا في محبتهم.
فدلت هذه الآية الكريمة على أن المحبة نوعٌ من أنواع العبادة، بل هي أعظم أنواع العبادة، وأن من أحب مع الله غيره فيها فقد أشرك بالله الشرك الأكبر واتّخذ هذا المحبوب نِدًّا، أي: شريكاً مع الله ومعادِلاً لله ومساوِياً لله، كما يقول أهل النار

ج / 2 ص -39- وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}.
ــــــــــــــــــــــــــــــــــــــــ
يوم القيامة لمن أشركوهم مع الله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ(97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ(98)}.
وقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ} الآية.
هذه الآية فيها: أن من قدّم محبة هذه الأشياء على محبة الله فإنه متوعّد بهذه الوعيد {فَتَرَبَّصُوا} أي: انتظروا، {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} حتى يأتيكم الله بالعقوبة {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} سمّاهم فاسقين، والفسق هو: الخروج عن طاعة الله جل وعلا، ومعنى {لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} يعني: لا يوفقهم للإيمان، مثل قوله: {لا يَهْدِي الْقَوْمَ الظَّالمين}، {لا يَهْدِي الْقَوْمَ الْكَافِرِينَ}.
فالهداية المنفية هنا: هداية التوفيق، أما هداية البيان والإرشاد فهذه موجودة، فالله هدى كل النّاس، بمعنى: أنه بيّن لهم طريق الخير من طريق الشر، هدى الكفار وهدى المؤمنين بمعنى: بيّن لهم طريق الخير وطريق الشر.
أما هداية التوفيق والإيمان فهي خاصة بالمؤمنين.
أما الكافرون- إذا أصرُّوا على كفرهم وأصروا على طغيانهم- فإن الله يحرمهم هداية القلوب: {حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ}، عقوبة من الله سبحانه وتعالى أنّ من عاند وأصرّ بعد البيان وبعد الإرشاد وأصرّ على الباطل فإن الله يعاقبه بحرمانه من هداية قلبه، بل يزيغ ويبقى على زيغه وضلاله وعقوبة له: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ} يعني: وأصروا على الكفر، {َسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} لأنهم لم يقبلوا الهداية من أول الأمر، فلما لم يقبلوا الهداية من أول الأمر عاقبهم الله بالحرمان، {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ(110)}، فالذي يتبيّن له الخير والهدى والإيمان ولم يقبل، بل يستمر على ما هو عليه من الطغيان والكفر والعناد فإنه يعاقب بفساد قلبه -والعياذ بالله- وعدم هداية قلبه {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.

ج / 2 ص -40- وهذه الآية: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} يقول المفسِّرون: إنها نزلت في قوم من المسلمين كانوا في مكة، ولَمَّا هاجر الرسول صلى الله عليه وسلم وأصحابه إلى المدينة لم يهاجروا؛ لأنهم آثروا أن يبقوا في مكة محافظة على أموالهم وعلى مساكنهم وعلى أقاربهم، فهم قدّموا محبة هذه الأشياء على محبة الله ورسوله، فالله توعّدهم.
ويُروى: أنهم لَمّا أرادوا الهجرة تعلّق بهم أقاربهم وقالوا: كيف تدعوننا؟، ولمن تدعوننا؟ ولما تعلّقوا بهم، رقّوا لهم ورحموهم، فأقاموا في مكة وتركوا الهجرة إيثاراً لهذه ا لأشياء، فالله وبَّخهم وتوعّدهم، لأن الواجب عليهم أن يهاجروا، وأن يقدّموا الهجرة إلى الله ورسوله على هذه الأشياء كما فعل ذلك المهاجرون الذين قال الله تعالى فيهم: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}، فالمهاجرون تركوا هذه المحبوبات طاعة لله ورسوله ومحبة لله ورسوله، وإن كانوا يحبون هذه ا لأشياء، يحبون أولادهم، ويحبون بلدهم، ويحبون أموالهم، ولكنهم قدّموا عليها محبة الله سبحانه وتعالى فهاجروا، تركوا أموالهم، تركوا ديارهم وأوطانهم، تركوا أولادهم وذرّيتهم، تركوا مساكنهم، تركوا التجارات التي لهم في مكة، كل هذا تركوه لله جل وعلا، أما هؤلاء من المؤمنين فإنهم بقوا في مكة وآثروا أن يبقوا عند أقاربهم، وأن ينمُّوا أموالهم وتجاراتهم، وأن يبقوا في مساكنهم في مكة، فتوعّدهم الله، كما قال في الآية الأخرى في الذين لم يهاجروا من المسلمين: {} يعني: لِمَ تركتم الهجرة؟، {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً(97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً(98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً(99) وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً(100)}، فالهجرة من أفضل خصال الإيمان، والمهاجر لا يهاجر للنُّزهة أو يهاجر للبلد الذي فيه سعة ورفاهية من أجل الدنيا، ولكنه يهاجر من أرض يحبها ومن بلد يحبها، وقد يترك أمواله وأولاده ويخرج محبة لله ولرسوله، هذا هو المؤمن الصادق في إيمانه.

ج / 2 ص -41- عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والنّاس أجمعين" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
فقوله في هذه الأشياء إذا كانت {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} {أَحَبَّ} يدل على أن محبة هذه الأشياء في الأصل لا حرج فيها، فالإنسان يحب والده، ويحب ولده، ويحب أخاه، ويحب قبيلته، ويحب ماله، ويحب تجارته، ويحب مسكنه. فأصل المحبة لهذه الأشياء مباح لأنه من المحبة الطبيعية، لكن إنما يأتي اللوم إذا قدّم محبة هذه الأشياء على محبة الله فأخّرته هذه الأشياء عن طاعة الله ورسوله، وعن الهجرة إلى ا لله ورسوله.
قوله: "وعن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى كون أحبَّ إليه من ولده ووالده والنّاس أجمعين"" وذلك أنه بعد محبة الله تأتي محبة الرسول صلى الله عليه وسلم، فالأولى: محبة الله عزّ وجلّ، وهي محبة عبادة، وهي الأصل والقاعدة. أما محبة الرسول صلى الله عليه وسلم فهي تابعةٌ لمحبة الله عزّ وجلّ، تأتي بعد محبة الله وكذا محبة كل ما يحبه الله من الأشخاص والأعمال وهذه محبة في الله ولله فالمحبة المشروعة محبة الله والمحبة في الله، والمحبة الممنوعة هي المحبة مع الله. وتقديم ما تحبه النفس على ما يحبه الله.
وقوله: "لا يؤمن أحدكم" ليس نفياً لأصل الإيمان، وإنما هو نفيٌ لكمال الإيمان، أي: لا يكمُل إيمان أحدكم هذا إذا كان يحب الرسول صلى الله عليه وسلم ولكن لا يقدم محبته على محبة غيره من الخلق.
أما إذا كان الإنسان لا يحب الرسول صلى الله عليه وسلم أصلاً، بل يبِغض الرسول، فهذا كافر، أما الذي يحب الرسول صلى الله عليه وسلم، ولكنه يقدِّم محبة ولده ووالده على محبة الرسول صلى الله عليه وسلم، فهذا ناقصُ الإيمان، بل لا يكمُل إيمان العبد ولا يتم حتى يكون الرسول صلى الله عليه وسلم أحبَّ إليه من نفسه التي بين جنبيه، وأحب إليه من ولده الذي هو بضْعَةٌ منه وجزءٌ منه، وأحب إليه من والده الذي هو أصله والمحسِن إليه، وأحب إليه من النّاس أجمعين أيًّا كانوا.
وهذا يقتضي أن الإنسان يقدِّم طاعة الرسول صلى الله عليه وسلم على طاعة غيره: فإذا أمرك الرسول صلى الله عليه وسلم بأمر وأمرك والدك أو ولدك أو أحد من النّاس بأمر يخالف أمر

ج / 2 ص -42- الرسول صلى الله عليه وسلم فإنه يجب عليك معصية هذا الآمر وطاعة الرسول صلى الله عليه وسلم، وهذا هو الدليل على محبة الرسول صلى الله عليه وسلم، أن لا تقدّم على محبته شيئاً، ولا تقدّم على طاعة الرسول شيئاً، فإذا أمرك أحد بمخالفة الرسول صلى الله عليه وسلم فلا تطعه ولو كان أقرب النّاس إليك ولو كان أحب النّاس إليك، فطاعة الرسول صلى الله عليه وسلم مقدَّمة، وهي ثمرة محبته ومن علامات محبة الرسول صلى الله عليه وسلم ترك ما لم يشرعه الرسول من البدع والمحدثات لقول النبي صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" أي مردود عليه عمله هذا.
أما الذي يدّعي أنه يحب الرسول صلى الله عليه وسلم ويُقيم الموالد والاحتفالات المبتدعة، والرسول صلى الله عليه وسلم ينهاه عن البدع والمحدثات، فلا يطيعه، وإنما يطيع المخرِّفين والدجَّالين في هذا، فهذا كاذبٌ في محبّته للرسول صلى الله عليه وسلم، لأن الرسول صلى الله عليه وسلم نهى عن البدع والمحدَثات والخُرافات ولو كان النّاس عليها ولو كان عليها أبوك أو ابنك أو أقرب النّاس إليك، فمن كان عنده بدعة ومخالفة للرسول صلى الله عليه وسلم وجب عليك معصيته، فإذا أطعته فإن هذا دليل على عدم صدق محبتك للرسول صلى الله عليه وسلم.
فالحاصل؛ أنه ليس الدليل على محبة الرسول صلى الله عليه وسلم دعوى تُقال، أو احتفال يُقام، لأن الدليل على محبة الرسول صلى الله عليه وسلم: متابعته، وطاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا يُعبد الله إلاَّ بما شرع عليه الصلاة والسلام. هذا هو الدليل على محبة الرسول صلى الله عليه وسلم، ونحن لا نقبل الدعوى، وإنما نقبل الدليل على الدعوى.
فالذين يعملون بالسنّة ويتركون البدع فهذا دليلٌ على محبتهم للرسول صلى الله عليه وسلم، أما الذين يدّعون أنهم يحبُّون الرسول صلى الله عليه وسلم ولكنهم يخالفونه فيرتكبون ما نهى عنه ويتركون ما أمر به طاعةً لأنفسهم أو طاعة لغيرهم فإن هذا دليل على عدم صدقهم في محبتهم للرسول صلى الله عليه وسلم "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والنّاس أجمعين" بل ومن نفسه.
فإذا أراد أحدٌ منّا أن يختبر إيمانه فلينظر إلى موقع هذا الحديث منه ويطبِّقه على نفسه، هل هو يحب الرسول، أحب إليه من نفسه، هل يحب الرسول أحب إليه من والده وولده والنّاس أجمعين؟، فإن كان كذلك فهو يحبُّ الرسول صلى الله عليه وسلم، والدليل

ج / 2 ص -43- ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاثٌ من كُنَّ فيه وجد بهنّ حلاوة الإيمان: أن يكون الله ورسوله أحبّ إليه ممّا سواهما، وأن يحب المرء لا يحبه إلاَّ لله، وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذَف في النار".
ــــــــــــــــــــــــــــــــــــــــ
على ذلك- كما ذكرنا-: الموافقة للرسول صلى الله عليه وسلم بتنفيذ أوامره وترك نواهيه واجتناب البدع والمحدثات التي نهى عنها رسول الله صلى الله عليه وسلم ولو كان عليها أقرب النّاس إليه أو أحب النّاس إليه، يتركها طاعةً لله وطاعةً لرسوله، ومحبةً لله ومحبةً لرسوله صلى الله عليه وسلم.
فدل هذا الحديث: على وجوب محبة الرسول بعد محبة الله عزّ وجلّ، وأن محبة الله ومحبة رسوله تقتضيان المتابعة للرسول صلى الله عليه وسلم وعدم المخالفة، وأنه لو أمرك أيُّ أحدٍ من الناس بأمر يخالف أمر الرسول صلى الله عليه وسلم وجب عليك معصيته ورفض ما يأمرك به، والأخذ بأمر الرسول صلى الله عليه وسلم، فكما تجب محبة الله عزّ وجلّ تجب محبة رسوله صلى الله عليه وسلم قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
قوله: "أخرجاه" يعني: أخرجه البخاري ومسلم.
"ولهما" أي: البخاري ومسلم.
"عنه" أي: عن أنس رضي الله عنه.
"قال: قال رسول الله صلى الله عليه وسلم: "ثلاث"" أي: ثلاث خصال.
 "مَنْ كُنّ فيه" اجتمعن فيه، ووُجدن فيه.
 "وجد بهنَّ حلاوة الإيمان" هذا من ثمرات محبة الله ورسوله.
و"حلاوة الإيمان" أي: لذّته، لأن الإيمان الصادق له لذّة في النفوس، وله طُمأنينة في القلوب، هذا هو الإيمان الصادق: تجد المؤمن يتلذّذ بالإيمان، ويَطْعَم الإيمان أكثر ممّا يَطْعَم أيَّ أنواع الملذّات.
الخصلة الأولى: "أن يكون الله ورسوله أحبّ إليه ممّا سواهما" أي: أحب إليه من نفسه، وأحبّ إليه من كل شيء، ومن الوالدين والأولاد والأقارب والأصدقاء وسائر النّاس. وهذا يقتضي تقديم قولهما على قول كل أحد.
الخصلة الثانية: "وأن يحب المرء لا يحبه إلاَّ لله" أي: يحب الإنسانَ من بني

ج / 2 ص -44- آدم "لا يحبه إلاَّ لله"، لا يحبه من أجل طمع دنيا أو عَرض عاجل، هـانما يحبه لله لأنه مطيعٌ لله، لأنه مؤمن، لأنه تقي. أما الذي يحب الشخص من أجل الدنيا أو من أجل الأطماع أو الشهوات أو الأغراض، فهذه محبة لا تنفعه عند الله شيئاً.
وهذا فيه فضل المحبة في الله بين المؤمنين، والمحبة في الله أوثق عُرى الإيمان- كما في الحديث: "أوثق عرى الإيمان: الحب في الله والبغض في الله"، ومن السبعة الذين يظلُّهم الله في ظله يوم لا ظلّ إلاَّ ظله: "رجلان تحابَّا في الله اجتمعا عليه وتفرّقا عليه"، وفي الحديث الصحيح: "أن رجلاً خرج إلى قرية ليزور أخاً له في الله فأرصد الله على مَدْرَجته" أي: طريقه "ملكاً" ليختبره، فلما مرّ عليه "قال له الملَك: أين تُريد؟، قال: أُريد قرية كذا وكذا، قال: وما غرضك فيها وما شأنك؟، قال: لأن فيها أخاً لي في الله أحبْبتُ زيارته، فقال له الملَك: هل له عليك نعمة تربُّها؟" يعني: هل هو قد أحسن إليك وأنت تحبُّه من أجل صنيعه معك ومعروفه معك، "قال: لا، إلاَّ أني أحببته في الله "يعني: ما زرته ولا خرجتُ إليه إلاَّ لأني أحبه في الله، لا من أجل أنه أحسن إليَّ أو من أجل أنه أعطاني شيئاً أو منّ عليَّ بشيء، "فقال له الملك: إني رسول الله إليك أن الله قد أحبك كما أحبَبْته فيه".
كثيرٌ من الناس يتحابُّون ويتآلفون من أجل أمور الدنيا، من أجل الرجاء والطمع وغير ذلك، إن أحسن إليه وأعطاه شيئاً أحبه، وإلاَّ فإنه لا يحبه وهذا موجود في البهائم والكلاب والقطط إذا أحسنت إليها فإنها تألفك وتحبك جِبِلّة وطبيعة، فقد جُبِلت القلوب على حب من أحسن إليها، لكن هذا ليس فيه مزيّة، إنما المَزيّة أن تحبه لا من أجل شيء أعطاك، وإنما تحبه من أجل الله عزّ وجلّ، هذه هي الدرجة العالية الرفيعة من المحبة في الله.
الخصلة الثالثة: التي يجد بهن العبد حلاوة الإيمان: "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه؛ كما يكره أن يُقذف في النار" كل النّاس ينفرون من النار - والعياذ بالله- لأنها مؤلمة، ولا أحد يصبر على حرها، فكلٌّ يفرُّ من النار ويبتعد عنها، والكفر نار، والمسلم الذي منّ الله عليه بالإسلام يكره أن يعود إلى الكفر، ويكره الرِّدّة عن دين الإسلام، كما يكره أن يُلقى في النار، هذا هو المؤمن حقًّا،

ج / 2 ص -45- الذي تمكَّن الإيمان من قلبه فلا يساوِم عليه، ولا يتنازل عن شيء منه أبداً مهما كلّفه الأمر، بل يتمسّك بدينه. لأنه وجد حلاوة الإيمان ولذته.
أما الذي يدّعي الإيمان ولكنه يتنازل عن الإيمان- أو عن شيء منه- من أجل الخوف أو الطمع أو غير ذلك فهذا دليل إما على عدم إيمانه أو على نقصان إيمانه {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، أما المؤمن فإنه يصبر ولو ناله شيء من المكاره، ولو حاول النّاس أن يصرفوه عن دينه، أعطوه أموالاً، وأعطوه ما يعطونه، أو حاولوا صرفه عن دينه، أو التنازل عن دينه بالتخويف والتهديد بالقتل، والتهديد بالتعذيب، فإنه يصبر، ولا يتنازل عن دينه حتى يلقى الله سبحانه متمسِّكاً بدينه، هذا هو المؤمن حقًّا.
وقوله: "وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذَف في النار" قالوا: هذا فيه دليل على أن المكره إذا صبر على الإكراه وصبر على القتل أنه يكون من هذا النوع- ممّن وجد حلاوة الإيمان، ولَمّا وجد حلاوة الإيمان ما رضيَ أن يتنازل عنها أبداً.
ولهذا جاء في قصة الرجلين اللذين مرَّا على صنم لا يجوزه أحدٌ حتى يقرِّب إليه شيئاً، "فقالوا لأحدهما: قرِّب"، يعني: اذبح للصنم حتى نتركك تَمُر، "فقال: ما كنتُ لأقرّب لأحد شيئاً دون الله عزّ وجلّ، فضربوا عنقه. فدخل الجنة"، وقالوا للآخر: قرِّب. فقال: ليس عندي شيء أقَرِّب. قالوا: قرِّب ولو ذباباً، فقرّب ذباباً فدخل النار". الأول أبى أنْ يذبح لغير الله، والثاني استجاب. فالأول قُتل ودخل الجنة، والثاني ذبح لغير الله، فمر مع الطريق ودخل النار، لأنه رجع إلى الكفر بعد إذْ أنقذه الله منه، أما الأول فأبى أن يرجع إلى الكفر وصبر على القتل فدخل الجنة، وهذا الإيمان إذا باشر القلب ووجد حلاوته.
فهذا الحديث ميزان يزن العبد به إيمانه:
 "أن يكون الله ورسوله أحبّ إليه مما سواهما" فإذا عرض شيءٌ من العوارض فإنه يقدِّم محبة الله ورسوله على محبة ذلك العارض.
 "وأن يحب المرء لا يحبه إلاَّ لله" لا يحبه من أجل طمع الدنيا ومرغِّباتها.

ج / 2 ص -46- وفي رواية: "لا يجد أحدٌ حلاوة الإيمان حتى..." إلى آخره.
وعن ابن عبّاس قال: "من أحبّ في الله، وأبغض في الله، ووالى في الله وعادى في الله، فإنما تُنال ولاية الله بذلك.
ــــــــــــــــــــــــــــــــــــــــ
 "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه" قال العلماء: هذا فيه تكميل المحبة وتفريعها ودفع ضدها.
فتكميل المحبة: أن يكون الله ورسوله أحب إليه ممّا سواهما.
وتفريعها: أن يحب المرء لا يحبه إلاَّ لله.
ودفع ما يضادها: يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذف في النار.
فهذا حديثٌ عظيم.
قوله: وفي رواية: "لا يجد أحدٌ طعم الإيمان" هذه الرواية في "صحيح البخاري" وفائدتها: أنها نَفَتْ بمنظومها وجود طعم الإيمان عمن لم يتّصف بهذه الصفات الثلاث: "أن يكون الله ورسوله أحبَّ إليه ممّا سواهما، وأن يحب المرء لا يحبه إلاَّ لله، وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه"، أما الرواية الأولى فهي دلّت بالمفهوم -مفهوم المخالفة- على أنّ من لم تكن فيه هذه الخصال فإنه لا يجد طعم الإيمان، وإنْ كان فيه إيمان، لكنه لا يتلذّذ به ويجد طعمه فالرواية الثانية دلّت بالمنطوق، والأولى بالمفهوم، ولهذا ساقها الشيخ رحمه الله، بعد الحديث.
قال رحمه الله: "وعن ابن عباس قال: "من أحب في الله" يعني: من أجل الله، فأحب المؤمنين لأنهم أولياء الله، لا يحبهم من أجل طمع دنيا أو رغبة عاجلة، وإنما يحبهم في الله.
"وأبغض في الله" أبغض الكفّار والمنافقين والعصاة من أجل الله لا من أجل أنهم ضربوه أو أنهم حرموه من شيء، أو أنهم تعدّوا عليه، أو ظلموه، لا يبغضهم من أجل هذه الأمور، لأن هذا بغض طبيعي ليس بعضاً يتعلّق بأمور العبادة.
"ووالى في الله" أي: أحب وناصر. فالموالاة: المحبة والمناصرة والمعاونة.
"وعادى في الله" أي: أبغض الكفار والمنافقين والفاسقين من أجل الله، لأن الله يبغضهم.

ج / 2 ص -47- ولن يجد عبدٌ طعم الإيمان- وإن كثُرت صلاته وصومه- حتى يكون كذلك.
وقد صارتْ عامّة مؤاخاة الناس على أمر الدنيا، وذلك لا يُجدي على أهله شيئاً" رواه ابن جرير.
ــــــــــــــــــــــــــــــــــــــــ
"فإنما تُنَال ولاية الله" ولاية الله محبته ونصرته. أما الوِلاية- بالكسر-: فهي الإمارة والوظيفة، وِلاية القضاء، وِلاية الملك، وِلاية حسبة، وولاية الله تعني: محبة الله. فمن اتصف بهذه الصفات أحبه الله، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}، فإنما تنال محبة الله بطاعة رسوله كما في قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، فمن اتّبع الرسول صلى الله عليه وسلم أحبه الله، ومن عصى الرسول صلى الله عليه وسلم أبغضه الله.
فقوله: "فإنما تُنال ولاية الله بذلك" أي لا يحصل الإنسان على محبة الله ونُصرته إلا بهذه الأمور: المحبة في الله، والبغض في الله، والموالاة في الله، والمعاداة في الله. أما الذي يتّخذ الدنيا هي المقياس عليها يعادي وعليها يوالي، من أحسن إليه أحبه ولو كان عدوًّا لله عزّ وجلّ. ومن أساء إليه أبغضه ولو كان ولياً لله فهذا لا ينال ولاية الله، ولهذا قال ابن عباس في آخر الحديث: "وقد صارتْ عامّة مؤاخاة الناس على أمر الدنيا".
فابن عباس يستنكر في وقته أن الناس صاروا يوالون ويعادون من أجل الدنيا فكيف بوقتنا هذا؟، لا شك أن الأمر قد زاد، فكثير من الناس فقدوا هذه الصفات: المعاداة في الله، والموالاة في الله، والمحبة في الله، والبُغض في الله، إلا من شاء الله سبحانه وتعالى، ولكن قلّ هذا في الناس اليوم، لا نقول إنه مفقود، بل هو موجود -ولله الحمد، ولكنه قلّ، وما دام أنه قليلٌ فليفتّش كل واحد منا عن نفسه بأن لا يكون مع الكثرة التي ضيّعتْ هذا الأصل العظيم كالذين لا يوالون، إلا على الحزبية والمنهجية فمن وافقهم على حزبيتهم ومنهجيتهم أحبوه ولو كان عدو الله ورسوله ومن خالفهم أبغضوه ولو كان ولياً لله ورسوله.

ج / 2 ص -48- وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودّة".
ــــــــــــــــــــــــــــــــــــــــ
قال رحمه الله: "وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودة""هذه نهاية من عبد غير الله يوم القيامة، فعبدة غير الله في الدنيا يحبون ما عبدوه كما قال تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، وكذلك التابعون في الدنيا يحبون المتبوعين على الضلالة، فتوجد المحبة بين الكفار بعضهم مع بعض، وبين المشركين ومعبوداتهم في الدنيا، لكن يوم القيامة تنعكس الأمور، وتصير هذه المحبة عدواة كما قال تعالى: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ} يعني: يوم القيامة، {إِلَّا الْمُتَّقِينَ} فلا يبقى إلاَّ المحبة التي كانت في الله والله هي التي تبقى يوم القيامة: {إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ}، ويقول إبراهيم - عليه الصلاة والسلام- للمشركين يحذِّرهم: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ} فهم يوم القيامة يتلاعنون ويتباغضون، لأنهم يقولون لمن أضلوهم أنتم السبب في إضلالنا وإغوائنا وصرفنا عن دين الله.
أما محبة المؤمنين بعضهم لبعض من أجل الإيمان والموالاة في الله والمعاداة في الله فإنها تبقى، بل تزيد يوم القيامة، وتستمرُّ إلى أبد الآباد {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ(47)}.
فدلّت هذه الآية على أن المحبة التي لغير الله أنها تزول يوم القيامة، وتنقلب عداوة، وأن محبة التابعين على الضلال لأتباعهم وقادتهم ورؤسائهم تنقلب عداوة يوم القيامة فيما بينهم ويتلاعنون ويتلاومون فيما بينهم، من باب التحسُّر- والعياذ بالله- والتألُّم.
فهذا الباب بابٌ عظيم، يجب على المسلم أن يَزِن نفسه به، ولهذا يسمى بباب الامتحان، فكلٍّ يَدّعي الإيمان، وكلٌّ يَدّعي الإسلام، وكلٌّ يدّعي الزهد والورع ولكن الميزان ما ذكر في هذا الباب.


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -49- [الباب الثاني والثلاثون:]
* باب قول الله تعالى:
 {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)}.
ــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في موضوع الخوف.
والخوف من الله هو أحد ركائز العبادة، كما سبق أن المحبة والخوف والرجاء أعظم أنواع العبادة، وهي أعمال قلبية، فلما ذكر المحبة في الباب السابق ذكر في هذا الباب الخوف؛ ليدلّ على أن المحبة لا تكفي وحدها، لأن التعبُّد بالمحبة وحدها منهج الصوفية الضُلاّل، أما منهج الرسل وأتباعهم فإنه ينبني على المحبة والخوف والرجاء، محبة الله سبحانه مع خوفه ورجائه وغير ذلك من أعمال القلوب كالتوكُّل والرغبة والرهبة والخشية كل هذه من أعمال القلوب، وهي عباداتٌ عظيمة.
والخوف ثلاثة أنواع:
النوع الأول: خوف السر وهو الخوف الذي يكون معه عبادة لغير الله أو ترك لما أوجب الله. ومعناه: أن يخاف الإنسان من غير الله من الأصنام والأوثان وما عُبد من دون الله، من القبور والأضرحة، أو يخاف الشياطين والجن، ويتقرّب إليهم بما يحبون من الشرك بالله من أجل أن يسلَم من شرهم، فهذا شركٌ أكبر يُخرج من الملّة، والله سبحانه وتعالى ذكر عن خليله إبراهيم عليه السلام أنه قال: {وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً}، ثمّ قال بعد ذلك: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} كأنهم توعّدوه بآلهتهم ومعبوداتهم أن تصيبه. فهذا ردٌّ عليهم، كيف لا تخافون من الله وأنتم تهدِّدونني بأن أخاف من معبوداتكم التي لا تُغني عني شيئاً، {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} هل هو أنا الذي أعبد الله وحده لا شريك له، أو أنتم الذين أشركتم؟.
ثمّ ذكر الله الحكم في ذلك فقال: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ(82)} والظلم معناه هنا: الشرك، فبيّن أنّ الأمن إنما يحصل لأهل التّوحيد، وأما المشركون فليس لهم أمن، وليس لهم إلاَّ العذاب، هذا حكم من الله سبحانه وتعالى.

ج / 2 ص -50- وكما ذكر الله عن نبيه هود أنّ قومه قالوا: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ}، يخوِّفون هوداً لَمّا دعا إلى التّوحيد وترك عبادة الأصنام يخوِّفونه بالأصنام أن تُصيبه ويهدِّدونه بها. {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ(54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ(55)} وهذا تحدِّ من فردٍ واحد يتحدّى أمة كاملة، وهذا من المعجزات.
ثمّ قال: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ(56)} أعلن البراءة منها، وتحدّاها وتحدّى جميع الأمة التي تعبدها أن تكيده، وأن تصل إليه بسوء فلا يستطيعون، ثمّ علّل ذلك بقوله: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ}.
وكذلك المشركون قالوا لنبينا محمد صلى الله عليه وسلم ما ذكره الله عنهم بقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}، فالمشركون يخوِّفون الرسول صلى الله عليه وسلم، بمعبوداتهم من دون الله فرد الله عليهم بقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}.
فهذا النوع من الخوف يسمّى: خوف السر، وهو خوف العبادة، بأن يخاف من المعبودات التي تُعبد من دون الله عزّ وجلّ، فالمؤمن لا يخاف هذه المعبودات أبداً، لا يخاف من الأصنام، لا يخاف من القبور والأضرحة التي تُعبد من دون الله، لا يخاف من الشياطين والجن أن تصيبه إلاَّ بإذن الله سبحانه وتعالى، وكذلك الخوف من كل مخلوق أن يصيبه بما لا يقدر عليه إلاَّ الله سبحانه وتعالى من الإصابة بالمرض، أو قطع الرزق، أو غير ذلك، وهذا أحد أنواع الشرك الأكبر.
والآن عُباد القبور يهددون النّاس بهذه الأضرحة، ويقولون: الولي الفلاني يصيب من لم يخضع له ويعبده، يصيبه في نفسه أو في ولده، ثمّ الجهال ينخدعون بهذا التخويف، ويتقرّبون إلى هذه القبور وهذه الأضرحة بما يُطلب منهم، وغرض عُبّاد القبور والسَّدَنة: أكل أموال النّاس بالباطل، يهدِّدون النّاس إذا لم ينذروا لهذه القبور ولم يقرِّبوا لها شيئاً من الأموال، فأنها تصيبهم، أو تصيب زروعهم، أو تُصيب حروثهم، أو أولادهم، ثمّ الجهال يتقرّبون إلى هذه الأضرحة بأموالهم، ثمّ يأخذها هؤلاء السدنة وهؤلاء القائمون على هذه الأوثان ويقتسمون هذه الأموال،

ج / 2 ص -51- فالشر باقٍ من قديم الزمان إلى آخر الزمان، وطريقة المشركين واحدة.
وأما أهل الإيمان فإنهم لا يخافون إلاَّ الله تعالى، لأنه هو الذي يملك النفع والضر، وهو الذي بيده الأمور، وأنه لا يصيب المؤمن إلاَّ ما قدّره الله له {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ(51)}.
النوع الثاني من أنواع الخوف المذموم: أن يترك الإنسان ما أوجب الله عليه من الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر خوفاً من النّاس أن يؤذوه أو يضايقوه أو يعذِّبوه فيترك الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وبيان الحق خوفاً من النّاس، فهذا شركٌ أصغر، وهو محرّمٌ، وقد جاء في الحديث: "أن الله يحاسب العبد يوم القيامة: لِمَ لَمْ تأمر بالمعروف وتنهى عن المنكر؟. فيقول: يا رب خشيتُ النّاس، فيقول: إيّايَ أحقُّ أن تخشى". ونعنى بذلك: القادر على الأمر بالمعروف والنهي عن المنكر والقادر على الدعوة إلى الله، أما الذي لا يقدر -أو ليس عنده استطاعة- فهذا معذور.
النوع الثالث: الخوف الطبيعي، الذي ليس معه عبادة للمخوف ولا ترك لواجب. كأن يخاف الإنسان من العدو، أو من السَّبُع، أو من الحيَّة، ويخاف الإنسان من أعدائه، أو يخاف من السّباع، أو يخاف من الهوام، فهذا الخوف خوفٌ طبيعي لا يُلام عليه الإنسان لأنه ليس عبادة وليس تركاً لواجب، ولا يُؤاخذ عليه الإنسان. وموسى عليه السلام لَمّا تآمر عليه الملأ ليقتلوه وأُنذر أن يخرج من البلد {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ(21)}.
ثمّ أورد الشيخ قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)} وهذه الآية بعد قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ(173) فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ(174) إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)} وذلك أن الرسول صلى الله عليه وسلم وأصحابه لَمّا حصلَتْ وقعة أحد، وحصل على المسلمين ما حصل من الابتلاء والامتحان،

ج / 2 ص -52- واستشهد من المسلمين من استُشْهد وانصرف المشركون إلى مكة أرادوا أن يُرعبوا المسلمين، فأرسلوا إليهم يهدِّدونهم ويقولون: إننا سنرجع إليكم، فنقضي على بقيّتكم، فلما بلغ الخبر رسول الله صلى الله عليه وسلم والمسلمين قالوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} لم يؤثِّر عليهم هذا التهديد، وأمر صلى الله عليه وسلم أصحابه أن يخرجوا وفيهم الجراح، وفيهم التعب بعد المعركة، فنهضوا مسرعين وخرجوا مع الرسول صلى الله عليه وسلم، ونزلوا في مكان يُقال له: (حمراء الأسد) ينتظرون المشركين، فلما علِم المشركون بخروج رسول الله صلى الله عليه وسلم وخروج المسلمين أصابهم الرعب، وقالوا: ما خرجوا إلاَّ وفيهم قوة، فهربوا إلى مكة وألقى الله الرعب في قلوبهم لَمّا صدَق المسلمون وصبروا وتوكّلوا على الله، ولم يؤثّر فيهم تهديد هؤلاء: {فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ} رجعوا إلى المدينة سالمين غانمين الأجر والثواب من الله سبحانه وتعالى، {لَمْ يَمْسَسْهُمْ سُوءٌ} أي: ما أصابهم ما يكرهون، بل حصلوا على الأجر والثواب {وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}.
ثمّ قال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ} أي: الذي حصل من المشركين من التهديد إنما هو من الشيطان.
والمراد بالشيطان: إبليس اللعين الذي هو رأس الكفر.
 {يُخَوِّفُ أَوْلِيَاءَهُ} أي: يخوِّفكم بأوليائه من الكفار، فالشيطان هو الذي خطّ هذه الخطة من أجل أن يخوِّفكم بأوليائه، يعني: المشركين، لأن المشركين أولياء الشيطان، كما أن المؤمنين أولياء الرحمن، كما قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ(257)}.
فمعنى قوله تعالى: {يُخَوِّفُ أَوْلِيَاءَهُ} أي: يخوِّفكم أيها المسلمون بأوليائه من الكفّار.
ثمّ قال تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} لا تخافوا من الكفّار بل توكلوا على الله، وخافوا من الله، وفي الأثر: "من خاف الله خافه كلُّ شيء، ومن خاف غير الله أخافه من كلُّ شيء".
 {فَلا تَخَافُوهُمْ} هذا نهيٌ من الله سبحانه وتعالى عن خوف أولياء الشيطان، ثمّ أمر بخوفه وحده سبحانه وتعالى.
ومن خاف الله فإن الله يكفيه ويعينه وينصره خلاف العكس: من خاف غير الله وترك طاعة الله من أجل خوف النّاس فإن الله يسلِّط عليه، فالواجب على المسلمين

ج / 2 ص -53- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ(18)}.
ــــــــــــــــــــــــــــــــــــــــ
الصادقين في إيمانهم: أن لا يخافوا إلاَّ الله سبحانه وتعالى، وأن لا يخافوا من أعدائهم بل يخافون من ربهم ويخافون من ذنوبهم، أما الكفار وغيرهم فإنهم عبيد، نواصيهم بيد الله سبحانه وتعالى، هو الذي يسلِّطهم، وهو الذي يكفُّهم فنحن لا نخاف من الكفار، وإنما نخاف من الله، ونخاف من عواقب الذنوب، فإذا خِفْنا الله وأصلحنا أعمالنا فإنّ أحداً لن يضرّنا إلاَّ بإذن الله سبحانه وتعالى.
وليس معنى ذلك: أن المسلمين لا يخافون من شر الكفّار ويتركون الأخذ بالأسباب الواقية، بل عليهم أن يستعدوا بالسلاح والقوّة والعُدّة التي يُرهبون بها عدو الله وعدوهم، قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ}، وأمر الله المسلمين في صلاة الخوف أن يحملوا معهم السلاح وهم في الصلاة، من أجل أن يدافعوا عن أنفسهم: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً}، وقال تعالى: {وَخُذُوا حِذْرَكُمْ}، فالحِذْر وإعداد العُدّة للعدو أمرٌ مطلوب، إنما الممنوع: أن نخافهم الخوف الذي يمنعنا من الجهاد في سبيل الله ومن إعداد العدة، ومن الدعوة إلى الله، هذا هو الممنوع.
والشاهد من الآية: {فَلا تَخَافُوهُمْ وَخَافُونِ} نهى عن خوف الكفّار وأولياء الشيطان خوفاً يمنع من الدعوة والجهاد في سبيل الله، والقيام بواجبات الدين، وأمر بخوفه سبحانه وتعالى.
فدلّ على أن الخوف عبادةٌ عظيمة، يجب أن تُخلص لله عزّ وجلّ.

ثمّ قال الشيخ رحمه الله: "وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ(18)} هذه الآية بعد قوله تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ

ج / 2 ص -54- شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ(17)}.
 {مَا كَانَ لِلْمُشْرِكِينَ} أي: لا يسوغ ولا في جوز للمسلمين أن يمكنوا المشركين من دخول المساجد لأجل أن يتعبّدوا فيها العبادة الشركية، ويدعوا غير الله فيها، فلا يجوز للمسلمين أن يمكِّنوا المشركين من إظهار الشرك في المساجد ولا أن يكونوا من عُمّارها والمتردِّدين عليها وهم يُعلنون الشرك بالله تعالى، لأن المساجد إنما بنيت لعبادة الله وإخلاص الدين له كما قال الله سبحانه وتعالى في المشركين: {وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}، فالمشرك ليس له حقٌّ في مساجد الله سبحانه وتعالى لأن مساجد الله بيوت الله بُنِيَتْ لعبادة الله وحده لا شريك له ولم تُبْنَ لعبادة غيره، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً(18)}.
وقوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ} هذا محل الشاهد من الآية للباب، أي: لم يخش من غير الله، لا من المعبودات، ولا من سائر المخلوقات، وإنما الخشية حقٌّ لله سبحانه وتعالى لا يجوز أن يُشرك معه فيها غيره، وهي عملٌ قلبي- من العبادات القلبية-. وهذا حصر للخشية لله سبحانه وتعالى، فلا يخشى الإنسان غير الله عزّ وجلّ، ومن خشيَ غير الله خشية العبادة فقد أشرك بالله. وهذا مثل قوله: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}، فمن شرط الإيمان: إخلاص الخوف من الله، كذلك من شرط الإيمان: إخلاص الخشية من الله سبحانه وتعالى.
 {فَعَسَى أُولَئِكَ} أي: الذين اتّصفوا بهذه الصفات: الإيمان بالله واليوم الآخر، وإقام الصلاة وإيتاء الزكاة، والخشية من الله وحده، {فَعَسَى} عسى حرف ترجٍّ، ولكنها من الله واجبة، لأنها وعدٌ من الله سبحانه وتعالى، والله لا يخلف وعده، ولهذا يقول العلماء: كلُّ "عسى" من الله فهي واجبة.
 {أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} المهتدين إلى الحق، أما من لم يتّصف بهذه الصفات فليس من المهتدين، بل هو من الضالِّين.

ج / 2 ص -55- وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
ثمّ قال: "وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} هذه الآية في المنافقين الذين يظهرون الإيمان ويُبطِنون الكفر.
فقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ} يقول مجرّد قول ويدّعي، ما ليس له حقيقة.
 {فَإِذَا أُوذِيَ فِي اللَّهِ} إذا جاء الامتحان، لأن المؤمنين يُمتحنون، ولا يتركون على قول: {آمَنَّا بِاللَّهِ}، فيظهر الصادق في إيمانه من الكاذب، قال تعالى: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ(2)} يعني: يُختبرون ويُمتحنون، {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ(3)}، فإذا قال: (آمنت بالله) فإنه يُمتحن، بأن يصاب بالأذى من الكفار والمنافقين والفُسّاق، فإن صبر وثبت على إيمانه وتحمّل الأذى في سبيل الله عزّ وجلّ، فهذا دليلٌ على صِدْق إيمانه. أما إنِ انْحرف وذهب مع الفتنة فإنّ هذا دليلٌ على نفاقه.
وموقف المنافقين في الشدائد في زمن رسول الله صلى الله عليه وسلم معلوم، كموقفهم يوم غزوة الأحزاب ماذا كان. كان كما ذكر الله عنهم في قوله: {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً(12)}، وفي وقعة أحد انصرفوا ورجعوا مع عبد الله بن أُبي وتركوا رسول الله والمسلمين. فالفتن تكشف المنافقين وتبيِّن الصادقين في إيمانهم، قال الله تعالى: {وَلَمَّا رَءا الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً(22)}، فمواقف الفتن والشدائد هي التي تبيّن أهل الإيمان الصادق من النفاق الكاذب، {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ}، فوقت الرخاء كلٌّ يقول: {آمَنَّا بِاللَّهِ}، ويتظاهر بالإسلام وبالدين، لكن إذا جاءت الفتن فالمنافق ينعزل، {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} يعني: على طَرَف {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.

ج / 2 ص -56- فالفتن والشدائد والمواقف الصعبة هي التي تبيِّن الإيمان الصادق من النفاق، والله سبحانه وتعالى حكيمٌ عليمٌ يُجري هذه الابتلاءات وهذه الامتحانات وهذه الهزّات ليتبيّن أهلُ الإيمان الصادق من أهل النفاق: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ}، قال صلى الله عليه وسلم: "أشد النّاس بلاءً: الأنبياء (عليهم الصلاة والسلام) ثمّ الأمثل فالأمثل، يُبتلى المؤمن على حَسَب إيمانه"، وقال صلى الله عليه وسلم: "إن الله إذا أحبّ قوماً ابتلاهم" يعني: امتحنهم "فمن رضي فله الرضى، ومن سخط فعليه السخط". والدنيا دار امتحان، ودار ابتلاء، وهذه سنة الله سبحانه وتعالى في خلقه أنه يبتلي العباد بعضهم ببعض، ويبتليهم بالمحن والشدائد والخوف {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ(155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ(156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ(157)}.
وقوله تعالى: {فَإِذَا أُوذِيَ فِي اللَّهِ} أي: ناله أذى بسبب إيمانه بالله.
 {جَعَلَ فِتْنَةَ النَّاسِ} أي: أذاهم.
 {كَعَذَابِ اللَّهِ} أي: مساوية لعذاب الله، مع الفرق العظيم، لأن فتنة النّاس زائلة ومنتهية وخفيفة، بخلاف عذاب الله- والعياذ بالله- فإن عذاب الله شديد وباق ومستمر، فهو سوّى بين الأمرين، وهذا من جهله وعدم إيمانه.
ومعنى هذا: أنه يُطاوع الكفار، فينسلخ من دينه، لأنه ليس له دين أصلاً وإنما تظاهر به، فإذا جاءت المحن انكشف وتبيّن أنه ليس في قلبه إيمان، أو كان في قلبه إيمان ضعيف، ثمّ زال، {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ} أي: إذا حصل للمسلمين فرج وحصل لهم خير قال: أنا معكم، أنا مسلم. أما إنْ حصل على المسلمين أذى وامتحان فإنه ينعزل ويصير مع الكفار ويطاوع الكفار. هذه مواقف المنافقين وضِعاف الإيمان عند الشدائد والمحن.
والشاهد من الآية: {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} أي: أنه يخشى النّاس ولا يخشى الله سبحانه وتعالى، فهذا هو موضع اللوم.

ج / 2 ص -57- عن أبي سعيد رضي الله عنه مرفوعاً: "إنّ من ضعف اليقين: أن ترضي النّاس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمُّهم على ما لم يؤتك الله.
ــــــــــــــــــــــــــــــــــــــــ
قال: "عن أبي سعيد رضي الله عنه مرفوعاً" يعني: إلى النبي صلى الله عليه وسلم، فالحديث المرفوع:
ما نُسب إلى الرسول صلى الله عليه وسلم، والحديث الموقوف: ما كان من كلام الصحابي، والحديث المرسل: ما نسبه التابعي إلى رسول الله صلى الله عليه وسلم.
 "إنّ من ضعف" بفتح الضاد ويجوز الضم: والضَعف ضدّ القوة.
 "اليقين" واليقين هو أعلى درجات العلم.
 "أن ترضي النّاس بسخط الله" هذا من ضعف اليقين، وهذا مثل ما ذكر في الآية: {جعل فتنة النّاس كعذاب الله}، فمن أرضى النّاس بما يُسخط الله إذا طلبوا منه ذلك إرضاءً للناس بما يُسخط الله من المخالفات والمعاصي، فهذا من ضعف اليقين، لأنه لو كان يقينه قويًّا لكان العكس، فكان يُرضي الله سبحانه وتعالى بسخط النّاس. أما إذا جاء العكس فأرضى النّاس بسخط الله، فهذا من ضعْف اليقين.
 "وأن تَحْمَدَهم على رزق الله" أي: ومن ضعف اليقين: أن تَحْمَدَ النّاس على رزق الله، إذا جاءك رزق وجاءك خير تنسب هذا إلى النّاس وتحمدهم عليه، مع أن الرزق من الله سبحانه وتعالى، فالواجب: أن تحمد الله لا أن تحمد النّاس، إنما تحمد الله عزّ وجلّ لأنه هو الرزّاق، وإذا كان لأحدٍ من النّاس تسبُّب في هذا الرزق، فإنّ هذا المتسبِّب يُشكر على قدْر ما فعل، لا أن يُنسب الرزق إليه، وإنما يُشكر على قدر سعيه وعلى ما بذل من السبب فقط، مع الاعتراف أن الرزق من الله، وتعتقد أن هذا الشخص إنما هو سبب فقط، وفي الحديث: "من لا يشكر النّاس لا يشكر الله"، وفي الآخر: "من صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تُرَوْا أن قد كافأتموه"، فالنّاس إنما تجري على أيديهم أسباب يُشكرون عليها ويُدعى لهم، أما أن يُنسب الرزق إليهم، ويقال: هذا من فلان، فهذا كفرٌ بنعمة الله سبحانه وتعالى ومن ضعف اليقين، لأن القوي اليقين يعتقد أن الأرزاق بيد الله، فيكون الحمد المطلق لله عزّ وجلّ.
 "وأن تذمهم على ما لم يؤتك الله" يعني: إذا سعيت تطلب شيئاً محبوباً من أمور الدنيا ولم يحصل لك فلا تذمّ النّاس، لأن هذا بيد الله، لو شاء الله لحصل لك، والنّاس ليس بيدهم شيء، وإنما هذا بيد الله، لو أراد هذا لحصل لك، فكونه لم

ج / 2 ص -58- إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
ــــــــــــــــــــــــــــــــــــــــ
يحصل لك هذا دليل على أن الله لم يُرده لك، فعليك أن ترضى، وربما يكون امتناع هذا الشيء عنك في صالحك، وأنت لا تدري ماذا تكون الخيرة، فأنت تبذل السبب فإن حصل المطلوب فالحمد لله ، وإن لم يحصل المطلوب فإنك ترضى عن الله سبحانه وتعالى وتحمده وتحاسب نفسك عن التقصير، وتعلم أنك ما حُرمت هذا الشيء إلاَّ لأحد أمرين: إما لأنك مقصِّرٌ في حق الله سبحانه وتعالى، وأن الله حرَمك هذا الشيء بسبب ذنوبك ومعاصيك، أو أن الله سبحانه وتعالى منعه لمصلحتك، وأنه لو جاءك سبّب لك شرًّا، هذا موقف المؤمن عندما لا يحصل له مطلوبه.
ثمّ قال: "إن رزق الله لا يجُرُّه حرص حريص، ولا يَرُدُّه كراهية كاره"، مهما حرِص الإنسان وحرصت الواسطة التي عمدها، فالحرص لا يجلب لك المطلوب إذا لم يقدِّره الله سبحانه وتعالى.
 "ولا يردُّه كراهية كاره" لو أراد الله لك شيئاً فلو اجتمع أهل الأرض أن يمنعوه لم يستطيعوا كما قال صلى الله عليه وسلم: "واعلم أن النّاس لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضرُّوك لم يضروك إلاَّ بشيء قد كتبه الله عليك".
إذا علِّق قلبك بالله سبحانه وتعالى وأحسِن المعاملة مع الله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.
وهذا هو حقيقة التّوحيد؛ أن يكون العبد معتمداً على الله ومتوكِّلاً على الله، ويعتقد أن النّاس مجرّد أسباب، والأسباب إن شاء الله نفعتْ وإنْ شاء لم تنفع، فلا يجعل الحمد والذم للناس، وإنما يجعل الحمد لله سبحانه وتعالى، وإذا لم يحصل له مطلوبه فليصبر وليعلم أن ما قُدِّر له لا بد أن يكون فليحمد الله أيضاً.
وليس معنى ذلك أن الإنسان لا يحرص على طلب الخير، قال صلى الله عليه وسلم: "احرص على ما ينفعك، واستعن بالله"، فجمع بين الأمرين: الحرص والاستعانة. فالحرص ليس مذموماً، وإنما المذموم: الاعتماد على الحرص واعتقاد أنه يحصل به المطلوب.
وحديث أبي سعيد رواه أبو نعيم في "الحلية"، ورواه البيهقي، وهو حديث ضعيف، ولكنّ الشيخ رحمه الله من قاعدته أن لا يذكر الحديث الضعيف إلاَّ إذا كان له ما يؤيِّده، وهذا الحديث تؤيِّده الآية التي قبله وهي قوله تعالى: {فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ

ج / 2 ص -59- وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله بسخط النّاس رضيَ الله عنه وأَرْضى عنه النّاس، ومن التمس رضا النّاس بسخط الله سخِط الله عليه وأسخط عليه النّاس" رواه ابن حبان في "صحيحه".
ــــــــــــــــــــــــــــــــــــــــ
فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، "إن من ضعف اليقين أن ترضي الناس بسخط الله".
فالشيخ رحمه الله قد يذكر بعض الأحاديث الضعيفة إذا كان لها ما يؤيِّدها من القرآن أو من السنّة.
وهذه قاعدة معروفة عند أهل العلم.
قوله: "وعن عائشة رضي الله عنها أدن رسول الله صلى الله عليه وسلم قال: "من التمس" إلخ" لحديث عائشة رضي الله عنها هذا قصة، وهي: أن معاوية رضي الله عنه لَمّا وَلِيَ المُلْك كتب إلى أم المؤمنين يطلُب منها النصيحة، لأنها زوج رسول الله صلى الله عليه وسلم، وعندها من العلم الشيء الغزير الذي حملته عن رسول الله صلى الله عليه وسلم فهي فقيهة النساء فكتبت إليه: "السلام عليكم، أما بعد: سمعت رسول الله صلى الله عليه وسلم يقول: "من التمس رضا الله بسخط النّاس رضي الله عنه وأرضى عنه النّاس، ومن التمس رضا النّاس بسخط الله سخِط الله عليه وأسخط عليه الناس".
هذا الحديث إذا سار عليه الحكّام وغير الحكّام حصل الخير الكثير، فهو منهج عظيم، وهذه الكلمات اليسيرة منهج تسير عليه الأمة، حُكّامها ومحكوموها، الراعي والرعية، ولذلك نصحت به عائشة معاوية رضي الله عنهما، وهذا من فقهها رضي الله عنها حيث اختارت هذا الحديث لمعاوية لأنه وال وإمام، فهو بحاجة إلى هذا الحديث ليجعله منهجاً له في سياسة المُلْك.
وهذا الحديث فيه: أن الإنسان يقدِّم خشية الله على خشية النّاس، ويقدِّم رضى الله على رضى النّاس، كالحديث الذي قبله.
فإذا جمعتْ هذه الآيات وهذه الأحاديث دلّتْ على أن الخوف عبادة يجب إفراد الله تعالى بها، ونعني بالخوف النوع الأول الذي هو خوف العبادة الخوف الذي يترتب عليه العمل بطاعة الله وترك معصية الله، أما الخوف المعكوس الذي تترتب عليه معصية الله لإرضاء النّاس، فهذا مذموم.
ودلّ حديث أبي سعيد -كما يقول الشيخ في مسائله- على أن اليقين يقوى ويضعُف، بدليل قوله: "إن من ضعف اليقين".


باب قول الله تعالى وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -60- [ الباب الثالث والثلاثون:]
* باب قول الله تعالى:
 {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}.
ــــــــــــــــــــــــــــــــــــــــ
التوكل هو: التفويض، فالتوكل على الله: تفويض الأمور إليه سبحانه، وهو من أعظم أنواع العبادة.
ومناسبة هذا الباب لكتاب التّوحيد: أنه لَمّا كان التوكل على الله عبادةً لله عزّ وجلّ وجب إخلاصه لله وترك التوكُّل على مَن سواه، لأن العبادة حقٌّ لله، فإذا صُرفت لغيره صار ذلك شركاً؛ فالتوكُّل على غير الله شرك- كما يأتي بيانه وتفصيله-.
وهذا الكتاب المبارك ألّفه الشيخ رحمه الله لبيان التّوحيد وبيان الشرك؛ فالتوكلُّ على الله وحده توحيد، والتوكُّل على غيره شرك.
فهذا مناسبة هذا الباب لكتاب التّوحيد.
قوله رحمه الله: "بابُ قول الله" أي: تفسير هذه الآيات؛ فهذا الباب يبيَّن فيه تفسير هذه الآيات الكريمات.
فقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} هذه الآية في سورة المائدة في قصة موسى عليه السلام مع قومه لَمّا قال لقومه: {يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ} يعني: أرض فلسطين، ليخلِّصوها من الوثنيين لأنها كانت بيد الوثنيِّين، وموسى عليه السلام أُمر بالجهاد لنشر التّوحيد ومحاربة الشرك والكفر بالله وتخليص الأماكن المقدَّسة من قبضة الوثنييِّن، وهذا من أغراض الجهاد في سبيل الله.
 {الَّتِي كَتَبَ اللَّهُ لَكُمْ} لأن الله كتب أن المساجد والأراضي المقدَّسة للمؤمنين من الخلق من بني إسرائيل وغيرهم، {كَتَبَ اللَّهُ لَكُمْ} شرع أن تكون الولاية عليها للمؤمنين، كما قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ(105)}، فالوِلاية على المساجد خصوصاً المساجد المبارَكة وهي المسجد الحَرام ومسجد الرسول صلى الله عليه وسلم والمسجد الأقصى وسائر المساجد تكون الولاية عليها للمؤمنين، ولا يجوز أن يكون للكفار والمشركين من الوثنيِّين والقبوريِّين سلطة على مساجد الله سبحانه وتعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ

ج / 2 ص -61- بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ(17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}، وهذا سبق في الباب الذي قبل هذا.
قال تعالى في المسجد الحرام: {وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}.
فمساجد الله- خصوصاً المساجد الثلاثة- يجب أن تكون الولاية عليها للمسلمين، ولا يكون للمشركين عليها سلطة، ويجب على المسلمين أن يجاهدوا حتى يخلِّصوا هذه المساجد من أيدي المشركين.
فموسى عليه السلام خرج ببني إسرائيل يريد تخليص بيت المقدس، ولكن بني إسرائيل كانوا قوماً جبناء: {قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ} يقال كان فيها حينذاك قبيلة يقال لها: العماليق، كانوا شِداداً في خلقهم أقوياء، {وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا} وهذا منتهى المهانة ومنتهى السُّخرية، لأن الكفار ليسوا بخارجين إلاَّ بالجهاد والجلاد والاستشهاد في سبيل الله.
 {قَالَ رَجُلانِ} يعني: من بني إسرائيل من أهل الرأي والإيمان والعزيمة.
 {مِنَ الَّذِينَ يَخَافُونَ} يخافون الله سبحانه وتعالى.
 {أَنْعَمَ اللَّهُ عَلَيهِمَا} أنعم الله عليهما بالإيمان والعزيمة الصادقة.
{ادْخُلُوا عَلَيْهِمُ الْبَابَ} يعني: اعزموا واهجموا عليهم حتى يروا منكم القوة، فإذا رأوا منكم القوة فإنهم يخرجون.
 {فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ} لا شك أنه إذا حصل هجوم صحيح ودخل المجاهدون عليهم الباب أنه سيقع الرعب في قلوبهم ويخرجون منها، لكن هذا لا يكون إلاَّ من أهل الإيمان وأهل الصدق والعزيمة والبأس كما في رجال محمد صلى الله عليه وسلم الذين كانوا يجاهدون ويهجمون على الكفار ويقتحمون الأبواب ويخاطِرون بأنفسهم.
وأيضاً فإنه لا يكفي دخول الباب، بل {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} فهذا لا يحصل إلاَّ بالعزيمة الصادقة، والإقدام في سبيل الله، وتقديم النفس في سبيل الله، مع التوكُّل على الله وعدم الاعتماد على القوة، بل يعتمد على الله مع الأخذ بالقوة المناسبة.

ج / 2 ص -62- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
وهذا محل الشاهد من الآية؛ حيث قدّم المعمول وهو الجارّ والمجرور {وَعَلَى اللَّهِ}، وأخّر العامل وهو {تَوَكَّلُوا} ممّا يفيد الحصْر، أي: توكّلوا على الله ولا تتوكّلوا على غيره.
ففيه: وجوب إخلاص التوكُّل على الله عزّ وجلّ، وأنه سببٌ من أسباب النصر على الأعداء مثل قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5)} قدّم المعمول وأخّر العامل، أصله: نعبدك ونستعين بك، ولكن قدّم المعمول وهو الضمير المنفصل {إِيَّاكَ} في الموضعين على العامل {نَعْبُدُ} و {نَسْتَعِينُ} ليفيد الحصر أي لا نعبد إلاَّ إياك ولا نستعين بغيرك، وهذا هو الإخلاص والتّوحيد.
قال: "وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية" أي: إذا خُوِّفوا بالله خافوا، وإذا ذكّروا بالله تذكّروا، وإذا قيل لهم: {اتَّقُوا اللَّهَ} خافوا من الله عزّ وجلّ وأشفقوا من عذابه، إذا وُعظوا وذُكِّروا فإنهم يخشون الله سبحانه وتعالى، بخلاف الذين قال الله تعالى فيهم: {وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ}، وقوله تعالى: {وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ(13)}، وقوله تعالى: {سَيَذَّكَّرُ مَنْ يَخْشَى(10) وَيَتَجَنَّبُهَا الْأَشْقَى(11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى(12)}، وقال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ(55)}، فإن المؤمن ينتفع بالموعظة والتذكير ويخاف من الله سبحانه وتعالى إذا ذُكِّر به وخُوِّف به، وهذه علامة الإيمان؛ أما المنافق فهو وإن ادّعى الإيمان فإنه إذا ذُكِّر بالله ازداد عُتُوًّا ونفوراً وازداد طُغياناً فتأخذَه العزّة بالإثم.
 {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ} القرآنية {زَادَتْهُمْ إِيمَاناً} وهذه علامة الإيمان؛ أن المؤمن إذا تُليت عليه آيات الله وسمع القرآن يزيد إيمانه ويقينه، وينتفع بالقرآن الكريم، خلاف المنافق؛ فإنه إذا تُليَ عليه القرآن لا يستفيد منه شيئاً، كما قال الله سبحانه وتعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ(124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ(125)}.
 {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} هذا محل الشاهد من الآية للباب، فهي مثل الآية التي قبلها: {وَعَلَى اللَّهِ فَتَوَكَّلُوا}.

ج / 2 ص -63- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
وهنا يقول: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} قدم المعمول أيضاً وهو الجار والمجرور على العامل وهو {يَتَوَكَّلُونَ} ليُفيد الحصر، وبيان أن التوكّل عبادة يجب إفراد الله سبحانه وتعالى فيها، ولا يجوز التوكُّل على غير الله؛ لأن من توكّل على غير الله فقد أشرك.
وقد جعل سبحانه التوكل شرطاً في صحة الإيمان؛ فقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، فمن توكّل على غير الله فليس بمؤمن.
قال: "وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية" هذا خطاب من الله سبحانه وتعالى لنبيّه محمد صلى الله عليه وسلم.
فقوله: "يا أيها النبي" ناداه بصفته الكريمة: {النَّبِيُّ}، والله تعالى لم يناد محمداً باسمه أبداً في القرآن بل يقول: {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ}، فيناديه باسم النبوة وباسم الرسالة تكريماً وتشريفاً له صلى الله عليه وسلم.
أما الإخبار عنه فإن الله يذكره باسمه، كقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ}، {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ}، فهذا من باب الإخبار، فإذا جاء باب الإخبار يأتي باسمه صلى الله عليه وسلم، وإذا جاء بالنداء فيناديه بصفاته الكريمة: {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ}.
ولذلك: عاب الله على الأعراب الذين وقفوا على الحُجُرات وقالوا: يا محمد؛ اخرج إلينا، قال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ(2) إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ(3)}، ثم قال: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ(4) وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ(5)} فيجب التأدُّب مع الرسول صلى الله عليه وسلم حيًّا وميِّتاً.
قوله: {حَسْبُكَ اللَّهُ} {حَسْبُكَ} يعني: كافيك، فالحسب هو: الكافي.
 {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي: وحسب من اتبعك من المؤمنين؛ فالـ (واو) عاطفة، {وَمَنِ اتَّبَعَكَ} معطوف على ضمير المخاطَب المضاف إليه في قوله:

ج / 2 ص -64- وقوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} الآية.
عن ابن عبّاس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، قالها إبراهيم عليه السلام حين أُلْقيَ في النار.
ــــــــــــــــــــــــــــــــــــــــ
 {حَسْبَكَ}: حسبك وحسب من اتّبعك، فحَذف المضاف في الكلمة الثانية اعتماداً على ما جاء في الأولى من باب الاختصار والإيجاز؛ فقوله: {وَمَنْ} (الواو) عاطفة و {مَن} في محل جر، عطف على ضمير المخاطَب المضاف إليه في قوله: {حَسْبُكَ}، هذا هو الصواب الذي رجّحه الإمام ابن القيّم وأبطل ما سواه، فليس {وَمَنِ اتَّبَعَكَ} معطوف على الله، فيكون مرفوعاً.
ومحل الشاهد من الآية: {حَسْبُكَ اللَّهُ}، فإذا كان حسبك الله فيجب التوكُّل على الله سبحانه وتعالى والاعتماد عليه سبحانه وتعالى وحده. لأنه يكفي من توكّل عليه، كما في الآية التي بعدها وهي قوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي: يفوِّض أمره إلى الله ويعتمد على الله فإن الله حسبه، أي: كافيه جميع الأمور.
أما من لم يتوكّل على الله فإن الله يَكِلُه إلى من اعتمد عليه كما في الحديث: "من تعلّق شيئاً وُكِل إليه"؛ فمن تعلّق بالله كفاه، ومن تعلّق بغيره خذله الله ووكله إلى ضعيف.
قوله: "{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ}" أي: لا على غيره.
"{فَهُوَ}" أي: الله سبحانه وتعالى.
"{حَسْبُهُ}" أي: كافيه.
فهذا فيه: ثمرة التوكُّل على الله سبحانه وتعالى، وأن الله يكفي من توكّل عليه، ومن كان الله كافيه فإنه هو الرابح والمفلح في الدنيا والآخرة، ولا يخاف من غيره أبداً، إنما يخاف من الله سبحانه وتعالى.
قال: "وعن ابن عباس" هو: عبد الله بن عباس، حَبْرُ الأمة، وترْجُمان القرآن.
"قال: "{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}" قالها إبراهيم عليه السلام حين أُلْقيَ في النار، وقالها محمدٌ صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية" هذه كلمة عظيمة قالها الخليلان: إبراهيم ومحمد- صلى الله عليهما وسلم-

ج / 2 ص -65- وقالها محمدٌ صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية"رواه البخاري والنسائي.
ــــــــــــــــــــــــــــــــــــــــ
في أضيق الأحوال وأحرج المواقف، وهكذا الأنبياء عند تأزُّم الأمور؛ لا يعتمدون إلاَّ على الله سبحانه وتعالى، ولا يلجئون إلاَّ إليه، وتزيد رغبتهم في الله عند الشدائد، ويُحسنون الظن بالله سبحانه وتعالى دائماً وأبداً.
فالأنبياء وأتباعهم لا يعتمدون إلاَّ على الله، خصوصاً عند المضائق وتأزُّم الأمور؛ يتوكّلون على الله ولا يضعُفون أو يخضعون لغير الله سبحانه وتعالى، أو يتنازلون عن شيء من عقيدتهم ودينهم أبداً.
قوله: "قالها إبراهيم عليه السلام حين أُلقيَ في النار" إبراهيم عليه الصلاة والسلام بعثه الله في قوم وثنيِّين في أرض (بابل)، يعبدون الكواكب، ويبنون لها الهياكل، وينحتون الأصنام التي على صورها، وكان أبوه يصنع الأصنام، ويبيعها على النّاس ويأكل من ثمنها.
فبعث الله إبراهيم- عليه الصلاة والسلام- في هذه الأمة الوثنية يدعوها إلى التّوحيد وإخلاص العبادة لله سبحانه وتعالى، ويُنكر عليهم عبادة الأصنام، وبدأ بأبيه وقال: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً * يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً(43) يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ}، انظر التلطُّف، يكرِّر: يا أبت، يا أبت. وهكذا الداعية يتلطّف بالمدعو، كما قال تعالى: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى(44)}، لا يأتيه بعنف وقسوة وشدة، ويقول: هذا غَيْرة لله.
"حين ألقي في النار" أي: قال هذه الكلمة حينما ألقاه قومه في النار انتصاراً لآلهتهم، فقال الله للنار: {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ}.
والشاهد في قوله: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، فهذا فيه: التوكُّل على الله سبحانه وتعالى، وبيان ثمراته، وأن ثمرة التوكُّل على الله حوّلت النار إلى برْدٍ وسلام على إبراهيم عليه الصلاة والسلام.
فهذا فيه: فضيلة هذه الكلمة، وثمرة التوكُّل على الله سبحانه وتعالى.
قوله: "وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية" لَمّا حصلت غزوة بدر في السنّة الثانية من الهجرة، وانتصر

ج / 2 ص -66- المسلمون فيها، وقتلوا صناديد الكفُار ورؤساءهم، وغَنِموا أموالهم؛ عند ذلك تشاور المشركون في مكة بقيادة أبي سفيان بن حرب، وأرادوا غزو رسول الله صلى الله عليه وسلم انتقاماً لرؤسائهم الذين قُتلوا في بدر، ولآبائهم ولأموالهم التي أُخذت، فاجتمعوا بقيادة أبي سفيان بن حرب، وجاءوا بجيوش عظيمة -ونزلوا عند أحد، وهو الجبل الذي يقع شمالي شرق المدينة، فخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه بعد التشاوُر معهم: هل يخرج إليهم، أو يبقى في المدينة؟.
فكان الرسول صلى الله عليه وسلم يميل إلى البقاء في المدينة، وهو رأي عبد الله بن أُبي، ولكنّ الصحابة الذين لم يحضروا بدْراً ندِموا ندامة شديدة وعزَموا على الرسول صلى الله عليه وسلم أن يخرج إليهم ليخرجوا كما خرج إخوانهم في بدر، ليستدركوا ما حصل وما فات عليهم في بدر.
فالرسول صلى الله عليه وسلم نزل على رغبة هؤلاء الصحابة وخرج، وخرج المسلمون معه، ورجع عبدالله بن أبي المنافق مع جماعة من المنافقين، وانخذل من العسكر.
فخرج الرسول صلى الله عليه وسلم بأصحابه وعسكر عند أحد، ونظّم أصحابه، وجعل جماعةً من الرُّماة على الجبل ليحموا ظهور المسلمين أن يأتيهم الكفّار من الخلف.
ثمّ دارت المعركة وصار النصر للمسلمين، فصاروا يجمعون المغانم، فلما رأى الذين على الجبل أن أصحابهم يجمعون المغانم ظنوا أن المعركة قد انتهتْ؛ أرادوا النزول من الجبل ليشاركوا في جمع الغنائم، فمنعهم قائدهم عبد الله بن جُبَيْر، لأن الرسول صلى الله عليه وسلم قال لهم: "لا تتركوا الجبل سواء انتصرنا أو هُزمنا"، ولكنهم رضي الله عنهم اجتهدوا ونزلوا من الجبل، وأما رئيسهم فبقي طاعةً لرسول الله صلى الله عليه وسلم.
فلما رأى خالد بن الوليد- وكان يومَ ذاك على الشرك- الجبل قد فرغ، وكان قائداً محنَّكاً يعرف السياسة الحربية؛ دار بمن معه من كتيبة الخيل، وانقضّوا على المسلمين من خلف ظهورهم، والمسلمون لم يشعروا، فدارت المعركة من جديد، وعاقب الله المسلمين بسبب هذه المخالفة التي حصلتْ من بعضهم والعقوبة شملت المخالفين وغير المخالفين، لأن العقوبة إذا نزلت تَعُمّ، قال تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً}.

ج / 2 ص -67- فدارت المعركة من جديد، وأصاب المسلمين ما أصابهم من القرْح، واستُشهد منهم سبعون من خيار الصحابة من المهاجرين والأنصار، وعلى رأسهم حمزة بن عبد المطّلب عم الرسول صلى الله عليه وسلم، بل إن الرسول صلى الله عليه وسلم أصابه ما أصابه؛ فكُسِرتْ رَباعيّته، وشُجَّ في رأسه، وسقط في حفرة، وأُشيع أنه قد مات. فأصاب المسلمين مصيبة عظيمة، ولكن أهل الإيمان لا يتغيّر موقفهم ولا يتزحزح أبداً مهما بلغ الأمر، لا تضعُف عزيمتهم، اجتمعوا حول الرسول صلى الله عليه وسلم يَذُبُّون عنه، ويحمونه من سهام المشركين، والمعركة لا تزال مستمرة، والرسول مشجوج، والمِغْفَر قد هشم على رأسه صلى الله عليه وسلم.
ثمّ انتهت المعركة، وأُعلن أنّ محمداً صلى الله عليه وسلم لم يُقتل، فحينئذ فرح المسلمون فرحاً شديداً، واغتاظ المشركون غيظاً شديداً.
فانصرف المشركون إلى مكّة، والنبي صلى الله عليه وسلم أمر أصحابه أن يدفنوا الشهداء، وأن يدفنوا الاثنين والثلاثة في قبرٍ واحد، لكثرة الأموات، ولضعف المسلمين في هذه الحالة، فدفنوهم في مكان الشهداء المعروف عند أحد، وحملوا الجرْى إلى المدينة.
ولَمْا وصلوا إلى المدينة جاءهم مندوب من أبي سفيان بأنه سيعيد الكرّة عليهم، ويرجع عليهم ويستأصل بقيّتهم، فما زادهم ذلك إلاَّ إيماناً، وأمر الرسول صلى الله عليه وسلم الذين خرجوا معه إلى أُحُد أن يخرجوا ولا يخرج معهم غيرهم، فخرجوا مع الرسول صلى الله عليه وسلم بجراحهم ونزلوا في مكان يقال له: (حمراء الأسد)- قريب من المدينة - ينتظرون الكفّار.
لما بلغ أبا سفيان ومن معه أن الرسول صلى الله عليه وسلم خرج في أَثَرهم وفي طلبهم أصابهم الرعب، وقالوا: ما خرجوا إلاَّ وفيهم قوة. فمضوا إلى مكة خائفين من الرسول صلى الله عليه وسلم، ورجع المسلمون إلى المدينة سالمين.
وأنزل الله سبحانه وتعالى قوله: {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ(172) )الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}.
هذا قول أبي سفيان أننا نأتي ونقضي على بقيّتهم {فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا

ج / 2 ص -68- اللَّهُ وَنِعْمَ الْوَكِيلُ * )فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ(174)}.
هذه ثمرات التوكُّل على الله سبحانه وتعالى، وهذه ثمرات الاعتماد على الله، كما صارت النار برْداً وسلاماً على إبراهيم؛ صارت هذه المعركة وهذه التخويفات برداً وسلاماً على صحابة رسول الله صلى الله عليه وسلم.
فقه الباب وما يُستفاد من النصوص، وذلك في مسائل:
المسألة الأولى: يؤخَذ من هذه الآيات وأثر ابن عباس رضي الله عنهما أن التوكُّل على الله عبادة يجب إخلاصها لله سبحانه وتعالى، وأن التوكُّل من أعظم أنواع العبادة.
المسألة الثانية: التوكُّل على غير الله فيما لا يقدر عليه إلاَّ الله شركٌ أكبر، كالذين يتوكّلون على الأصنام، أو على أصحاب القبور، أو على الأولياء والصالحين في جَلْب الأرزاق، ودفع المضار، وشفاء المرضى، وغير ذلك.
المسألة الثالثة: يؤخَذ من هذه النصوص: أنّ التوكُّل على الله شرط في صحّة الإيمان لقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ...} إلى قوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}؛ فدلّ على أن التوكل على الله شرطٌ لصحّة الإيمان.
المسألة الرابعة: يُؤْخذ من هذه النصوص: أن الإيمان يزيد وينقص كما هو مذهب أهل السنّة والجماعة خلافاً للمرجئة الذين يقولون: الإيمان شيء واحد لا يزيد ولا ينقص.
وهذه مسألة عظيمة معروفة عند أهل السنّة والجماعة، ومن أدلتها: هذه الآية: {زَادَتْهُمْ إِيمَاناً}، فدلّ على أن الإيمان يزيد، وإذا كان يزيد فهو ينقص، لأن كل شيء يزيد فهو ينقص، فمن لازِم الزيادة النُّقصان.
وكما في قوله تعالى: {أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}.
وكذلك قوله صلى الله عليه وسلم: "الإيمان بِضْعُ وسبعون شُعبة، أعلاها: قولُ: "لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق" دلّ على أن الإيمان يتفاوت، منه ما هو أعلى ومنه ما هو دون ذلك.

ج / 2 ص -69- وقال صلى الله عليه وسلم: "من رأى منكم منكراً فليغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان"دلّ على أن الإيمان يضعُف.
وفي الحديث الآخر: "أنه يُخرج من النار من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان" فدلّ على أن الإيمان ينقص حتى يصير كوزن الحبة من الخردل، وأنه يزيد حتى يكون كالجبال.
فالإيمان يزيد وينقص، هذا مذهب أهل السنّة والجماعة، وفي ذلك أيضاً رَدٌّ على الخوارج والمعتزلة الذين يكفّرون بالذنوب الكبائر.
المسألة الخامسة: في الحديث دليلٌ على وجوب الأخذ بالأسباب مع التوكُّل على الله سبحانه؛ لأنه لَمّا ذكر التوكُّل على الله ذكرت الأعمال، فقال: {الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ(3)}، فالتوكُّل على الله لا يكفي، لا بد من الأعمال الصالحة، لا بد من الصلاة والصيام والحج والجهاد في سبيل الله، وفعل الأسباب التي تنفع مع التوكُّل على الله سبحانه وتعالى.


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -70- [الباب الرابع والثلاثون:]
* باب قول الله تعالى:
 {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}.
ــــــــــــــــــــــــــــــــــــــــ
هذا الباب وضعه المصنف رحمه الله في "كتاب التّوحيد" لأن الأمن من مكر الله والقنوط من رحمته ينقِّصان التّوحيد، ويُنافيان كماله، وهذا الكتاب كله في موضوع التّوحيد ومكمِّلاته وبيان مناقضاته ومنفِّصاته.
ومكر الله سبحانه وتعالى هو: إيصال العقوبة إلى من يستحقُّها من حيث لا يشعر. وهو عدلٌ منه سبحانه وتعالى، والله تعالى يقول: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ(54)}، وقال تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ(50)}؛ فالمكر في حق الله سبحانه وتعالى عدل وجزاء يحمد عليه.
أما المكر من المخلوقين فهو مذموم لأنه بغير حق.
والمكر من الله نظير الاستهزاء: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ(15)}، ونظير السخرية: {فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ}، ونظير الكيد: {إِنَّهُمْ يَكِيدُونَ كَيْداً(15) وَأَكِيدُ كَيْداً(16)}، ونظير النسيان في مثل قوله: {نَسُوا اللَّهَ فَنَسِيَهُمْ}.
فهذه أمور تُنسب إلى الله جل وعلا لأنها من باب المقابلة والجزاء، فهي عدلٌ منه سبحانه وتعالى حيث إنه ينزِّلها فيمن يستحقُّها، فهي عدلٌ منه سبحانه؛ بخلاف هذه الصفات من المخلوقين فإنها مذمومة لأنها في غير محلها ولأنها ظلمٌ للمخلوقين.
قوله تعالى: "{أَفَأَمِنُوا مَكْرَ اللَّهِ}" هذه الآية في سِياق ما ذكره الله عن الأمم الكافرة التي أحلّ الله بها عقوباته من قوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، الذين ذكرهم الله في سورة الأعراف، ثمّ قال: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ(94)}، {بِالْبَأْسَاءِ وَالضَّرَّاءِ} الشدائد من الجوع والخوف والقحط وغلاء الأسعار، يفعل الله ذلك بهم لعلهم يدعونه، ولعلهم يرجعون إلى الله ويتوبون، ويعلمون أن ما أصابهم بسبب ذنوبهم؛ لكنهم لم يرجعوا.
ثمّ إن الله سبحانه استدرجهم بالنعم، لَمّا لم يرجعوا عند النِّقَم استدرجهم

ج / 2 ص -71- بالنعم قال تعالى: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ} أي: بدل الشدة والجوع والخوف، بـ {الْحَسَنَةَ} وهي: الغناء والسَّعَة والثروة؛ استدراجاً من الله سبحانه لهم.
 {حَتَّى عَفَوْا} يعني حتى كثروا وزادت قوتهم ونموا وصار لهم قوة واغتروا بهذه النعمة؛ فهم لم يتوبوا عند النقمة ولم يشكروا عند النعمة.
 {وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ} قالوا: هذه الأمور تجري عادة، مرّة رخاء ومرّة شدة، لم يُرْجِعوا الأمر إلى الله سبحانه وتعالى ويعلموا أن ما أصابهم من العقوبات يسبب ذنوبهم وأن ما أصابهم من النعمة فهو فضلٌ من الله؛ بل نسبوا هذا إلى العادة.
 {فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} هذا هو المكر، وهو: أن الله أخذهم في مأمنهم حيث لم يتوقعوا العقوبة.
وفي هذا تحذير لنا من الله سبحانه وتعالى أننا لا نغتر بهذه النعم، وهذه الثروات، وهذه السَّعَة؛ فنغفلُ عن شكر الله عزّ وجلّ، ولا نعمل بطاعة الله، ولا نخاف من العقوبة ومن زوال هذه النعم.
ثمّ قال سبحانه: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ(96)}؛ فالنعم إذا كانت مع المعاصي فهي استدراج، وإذا كانت مع الطاعات فإنها نعمةٌ من الله تعالى وعون على طاعته.
ثمّ قال تعالى: "{أَفَأَمِنُوا مَكْرَ اللَّهِ}" هذا استنكار من الله سبحانه وتعالى على من يغترّ بالنعم وينسى العقوبة أن يأخذهم على غِرّة وهم آمنون منعَّمون، ثمّ ينقلهم من النعمة إلى النِّقْمة، ومن الصحة إلى الألم والمرض، ومن الوجود إلى العدم.
 {فَلا يَأْمَنُ مَكْرَ اللَّهِ} أي: لا يأمن عقوبة الله التي تنزل على خُفْية ومن غير تأهُب ومن غير توقع لها.
 {إِلَّا الْقَوْمُ الْخَاسِرُونَ} الذين حقّتْ عليهم الخسارة التي لا رِبْح معها أبداً ولا نجاة منها أبداً.
والشاهد في قوله: {أَفَأَمِنُوا مَكْرَ اللَّهِ} فهو استفهام إنكار على من يقع منه مثل ذلك.

ج / 2 ص -72- وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}.
ــــــــــــــــــــــــــــــــــــــــ
فالأمن من مكر الله يستلزم عدم الخوف من الله سبحانه وتعالى، كما يستلزم الاستمرار في المعاصي والزيادة منها، ويستلزم ترك التوبة والرجوع إلى الله عزّ وجلّ. وهذه حالة الأشقياء من الخلق.
والأمن من مكر الله ينافي التّوحيد؛ لأنه يدل على عدم الخوف من الله عزّ وجلّ.
قال: "وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ}"هذا استفهام إنكار من الله سبحانه وتعالى، وهو بمعنى النفي، أي: لا أحد يقنط من رحمة ربه.
"{إِلَّا الضَّالُّونَ}" التائهون عن الحق.
وهذه الجملة قالها إبراهيم- عليه الصلاة والسلام- لَمّا جاءته الملائكة في صورة أضياف يريدون إهلاك قوم لوط، وكان إبراهيم- عليه الصلاة والسلام- كريماً مِضْيافاً، فلما جاءه هؤلاء الرجال بادر إلى ضيافتهم وجاء بعجل حنيذ -وفي آية أخرى بعجل سمين، وقرّبه إليهم، لكنهم لم يأكلوا لأنهم ملائكة، والملائكة لا يأكلون؛ فإبراهيم خاف أنهم أعداء، لكنهم طمأنوه، وأخبروه بمهمتهم، وأنهم جاءوا لإهلاك هذه القرية.
وزادوه -أيضاً- بالبشرى بالولد، وكان لا يُولد له فاستبعد ذلك وقالوا له: {فَلا تَكُنْ مِنَ الْقَانِطِينَ}.
"{قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ(56)}" هذا محلّ الشاهد، أي: لا أحد يقنط من رحمة ربه "{إِلَّا الضَّالُّونَ}" عن الحق؛ لأن المؤمنين -وخاصّة الأنبياء- يعلمون من قدرة الله سبحانه وتعالى وفضله وإحسانه ما لا يعلمه غيرهم، ويعلمون من قُرب رحمته وفرجه ما لا يعلمه غيرهم.
هذا إبراهيم عليه السلام أبو الأنبياء يقول: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}" مهما كانتِ الحال من الشدّة ومن الضيق ومن الحرج؛ فإن المؤمن لا يقنط من رحمة الله، لأن الله قادرٌ على كل شيء، لا يعجزه شيء، وهو أرحم الراحمين.
ففي هذه الآية: أن الذي يقنط من رحمة ربه يكون من الضالين، والضلال ضدُّ الهدى.
وفي هاتين الآيتين: مشروعية الجمع بين الخوف والرجاء؛ فالخوف في قوله:

ج / 2 ص -73- "{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}"، وفي الآية الثانية: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}" ففيهما وجوب الرجاء وعدم القنوط من رحمة الله؛ فيجب الجمع بينهما، بأن يكون خائفاً راجياً، لا يكون خائفاً فقط، لأن هذا يقنِّطه من رحمة الله سبحانه وتعالى، ولا يكون راجياً فقط، لأن هذا يؤمِّنه من مكر الله؛ فإذا خاف الإنسان وقنِط من رحمة الله لم يتب، وإذا أمِن من مكر الله فإنه لا يترُك المعاصي بل يزيد منها.
ولهذا يقول العلماء: "من عبد الله بالخوف فقط فهو حروري"، يعني: من الخوارج، لأن الخوارج وعيديّة يأخذون بآيات الوعيد -والعياذ بالله-، ويخرجون العاصي من الإسلام ويخلِّدونه في النار، وهذا يأس من رحمة الله، نسأل الله العافية.
"ومن عبد الله بالرجاء فقط فهو مرجئ" لأن المرجئة هم الذين يقولون: لا يضر مع الإيمان معصية، كما لا ينفع مع الكفر طاعة، فطريقة الخوارج فيها يأسٌ من رحمة الله، وطريقة المرجئة فيها أمنٌ من مكر الله.
أما أهلُ السنّة والجماعة فإنهم يجمعون بين الخوف من عذاب الله، مع رجاء رحمة الله؛ فالخوف يمنعهم من المعاصي، ورجاء رحمة الله يحملهم على التوبة والاستغفار والندم على ما حصل منهم؛ هذه طريقة أهل السنّة والجماعة وكما قال الله تعالى في الأنبياء: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} {رَغَباً وَرَهَباً} الرغب هو الرجاء، والرهب هو الخوف؛ يعني: يجمعون بين الخوف والرجاء، وكما في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً(57)}، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} يجمعون بين الأمرين بين الخوف والرجاء.
قال أهل العلم: "فيجب على المؤمن أن يكون معتدلاً بين الخوف والرجاء، لا يرجو فقط حتى يأمن من مكر الله، ولا يخاف فقط حتى ييأس من رحمة الله، بل يكون معتدلاً".

ج / 2 ص -74- وعن ابن عبّاس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟، فقال: "الإشراك بالله، واليأس من رَوْح الله، والأمن من مكْر الله ".
ــــــــــــــــــــــــــــــــــــــــ
ويقولون: "الخوف والرجاء للمؤمن كجناحي الطائر، إذا اعتدلا استطاع الطيران في الجو، وإذا اختلّ واحدٌ منهما سقط فلا يستطيع الطيران"، كذلك المؤمن، إذا تعادل فيه الخوف والرجاء استطاع السير إلى الله سبحانه وتعالى، وإذا اختلّ أحدُ الركنين اختلّ إيمانه.
قوله: "وعن ابن عبّاس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟" أي: عن الذنوب الكبائر؛ جمع كبيرة وهي: العظيمة.
فقال: "الإشراك بالله" هذا اكبر الكبائر. فأكبر الكبائر: الإشراك بالله عزّ وجلّ، وهو: عبادة غير الله بأيِّ نوع من أنواع العبادة وأيًّا كان هذا المعبود صنماً أو شجراً أو حجراً أو حيًّا أو ميِّتاً أو قبراً أو غير ذلك.
وهذا هو الذي لا يُغفر إلاَّ بالتوبة، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، وهذا هو الذي يحبط الأعمال جميعها، قال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}.
قوله صلى الله عليه وسلم: "واليأْس من رَوْح الله" هذا مثل قوله تعالى: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}"؛ فالقنوط من رحمة الله من أكبر الكبائر، لأن فيه إساءة ظنٍّ بالله سبحانه وتعالى، ولأنه يحمل صاحبه على عدم التوبة لأنه يقول: لا يغفر الله لي وإن تبت، والله سبحانه وتعالى يقول: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ(53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ(54)}: توبوا إلى الله عزّ وجلّ؛ والتوبة تَجُبُّ ما قبلها مهما كان الذنب الشرك والكفر وقتل النفس والزنا وشرب الخمر وأكل الربا؛ فالتوبة لا يبقى معها ذنب إذا كانت توبة صحيحة، والتائب من الذنوب كمن لا ذنب له: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، فالكفّار إذا كانوا يُغفر لهم ما قد سلف فكيف بُعصاة المؤمنين إذا تابوا؟، هم أولى بالمغفرة؛ فعَفْوُ الله أعظم من ذنوبهم.
قوله صلى الله عليه وسلم: "والأمن من مكر الله" أي: ومن أكبر الكبائر: الأمن من مكر الله،

ج / 2 ص -75- وعن ابن مسعود قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله "رواه عبد الرزّاق.
ــــــــــــــــــــــــــــــــــــــــ
أي: من عقوبته عند المعصية من حيث لا يشعر. والغفلة عن طاعة الله سبحانه وتعالى.
وهذا الحديث رواه البزّار وغيره.
وبعضهم يرى أنه من كلام ابن عبّاس، وأنه موقوف، وبعضهم يضعِّفه.
وقد ذكرت لكم أن الشيخ رحمه الله إذا ذكر مثل هذا الحديث الذي في سنده مقال لا يذكره إلاَّ وقبله أو بعده ما يؤيِّده من الآيات أو الأحاديث التي يسوقها في الباب.
وهذا الحديث تؤيِّده الآيتان السابقتان: "{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}"، "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}"، وكذلك الآيات التي في التحذير من الشرك وأنه أكبر الكبائر.
فالحديث هذا وإن كان في سنده مقال إلاَّ أنه تؤيِّده الأدلة الصحيحة، خصوصاً ما ذكره المؤلف رحمه الله من هاتين الآيتين، وبعضهم أثنى على سنده، فهو ليس مُجْمَعاًَ على ضعفه.

قال: "وعن ابن مسعود قال: "أكبر الكبائر" هذا فيه دليل على أن الذنوب تنقسم إلى كبائر وصغائر والكبائر تختلف، بعضها أكبر من بعض كما في الحديث: أن النبي سُئل أيُّ الذنب أعظم؟ قال: "أن تجعل لله نِدًّا وهو خلقك"، قلت: ثمّ أيٌّ؟ قال: "أن تقتُل ولدك خشية أن يَطْعَم معك"، قلت: ثمّ أيٌّ؟، قال: "أن تُزانيَ بحليلة جارك".
فهذه أعظم الكبائر: الشرك بالله، وقتل النفس التي حرّم الله إلاَّ بالحق، ولاسيّما قتل القريب، مثل: قتل الابن. كذلك: الزنا بحليلة الجار، فالزنا محرّم عموماً، وهو كبيرة، ولكن الزنا بحليلة الجار أشد من الزنا بغيرها لحرمة الجيرة، ومِصْداق ذلك في قوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً(68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً(69) إِلَّا مَنْ تَابَ}.
وقوله: "والأمن من مكر الله" سبق معنى الأمن من مكر الله.

ج / 2 ص -76- .....................................................................................
ــــــــــــــــــــــــــــــــــــــــ
"والقنوط من رحمة الله" هذا سبق أيضاً معناه.
"واليأس من رَوْح الله" القنوط واليأس متقارِبان، وكلاهما فيه استبعادٌ لرحمة الله عزّ وجلّ وسوءُ ظنٍّ بالله عزّ وجلّ.
"واليأس من روح الله" قال الله سبحانه وتعالى على لسانه نبيه يعقوب عليه السلام: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}، أما المؤمنون فلا ييأسون من روح الله مهما بلغ بهم الكرب والشدة؛ لعلمهم بالله عزّ وجلّ وأسمائه وصفاته، وقُرب فَرَجِه، وقُرب رحمته من عباده؛ فهم لا ييأسون من رَوْح الله مهما اشتدت بهم الخُطوب، وضاق بهم الحال. بل كلما اشتد الخطب عظم رجاؤهم بالله.
ومواقفهم معروفة، كموقف إبراهيم عليه السلام، وموقف يعقوب لَمّا فقد أولاده الثلاثة، وموقف أيّوب عليه السلام الذي بلغ منه الضُّرُّ مبلَغاً شديداً، لم ييأسوا من رحمة الله.
ومحمد صلى الله عليه وسلم لَمّا أُخْرِجَ هو وصاحبه أبو بكر يوم الهجرة واختفيا في الغار، وجاء المشركون في طلبهما، ووقفوا على الغار والرسول صلى الله عليه وسلم وأبو بكر تحت أقدامهم، يقول أبو بكر: يا رسول الله، لو نظر أحدهم إلى موضع قدمه لأبصرنا، قال: "يا أبا بكر، ما ظنُّك باثنين الله ثالثهما؟"، فأعمى الله أبصارهم ولم يروا رسول الله وصاحبه، كما قال تعالى: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ(40)}.
ولَمّا خرج إلى الطائف يدعوهم إلى الله، وردّوا عليه ردًّا قبيحاً، وأغروا عبيدهم وسفاءهم برميه بالحجارة، هو ومولاه زيد بن حارثة؛ ورجع وأهل مكة كلهم أعداء له؛ فجاء من الطائف وقد قابلوه أسوأ مقابلة، وأهل مكة -أيضاً- خرج منهم لشدّة أذاهم، فقال له مولاه زيد بن حارثة: يا رسول الله، كيف ترجع إليهم وهم قد أخرجوك، قال: "يا زيد، إن الله جاعلٌ لِمَا ترى فرجاً ومخرَجاً".
هكذا مواقف أنبياء الله -عليهم الصلاة والسلام-، لا ييأسون مهما بلغ الأمر ومهما بلغت الشدة لعلمهم برحمة الله عزّ وجلّ وقدرة الله عزّ وجلّ وعلم الله عزّ وجلّ بحالهم وأنه

ج / 2 ص -77- لا تخفى عليه خافية ولا تخفى عليه أحوالُ عباده أبداً، ولكنه يبتليهم ويمتحنهم ليكفِّر عنهم سيِّئاتهم وليختبر إيمانهم وليعظُم رجاؤهم بالله عزّ وجلّ وليتوبوا إلى الله عزّ وجلّ. وله الحكمة في ذلك سبحانه وتعالى.
قوله: "رواه عبد الرزاق" عبد الرزاق بن هَمَّام الصنعاني، الإمام الجليل، شيخ العلماء والمحدِّثين، روى عنه: الإمام أحمد بن حنبل، وإسحاق بن راهوَيْه، وغيرهما من كبار الأئمة- رحمهم الله-.
وقوّى إسناد هذا الحديث: ابن جرير الطبري.
فهذه النصوص في هذا الباب يُستفاد منها الأحكام التالية:
أولاً: تحريم الأمن من مكر الله والقنوط من رحمة الله، وأنهما ينقِّصان كمال التّوحيد وقد ينافيان التّوحيد.
ثانياً: أنه يجب على المسلم أن يجمع بين الخوف والرجاء، فلا يخاف فقط ولا يرجو فقط، وإنما يكون خائفاً راجياً دائماً وأبداً، هذا هو التّوحيد، وهو صفة أولياء الله.
ثالثاً: في هذه النصوص أن المعلِّم والداعية يبدأ بالأهم فالأهم؛ لأن الرسول صلى الله عليه وسلم لَمّا أراد أن يعلِّم أصحابه الكبائر بدأ بأهمها وهو الشرك بالله عزّ وجلّ، لأن الشرك أكبرُ الكبائر فبدأ به، ثمّ ذكر بعده الأمن من مكر الله والقنوط من رحمة الله.
رابعاً: في الحديثين: أن الذنوب تنقسم إلى صغائر وكبائر، وقد عرّف العلماء الكبيرة بأنها: "ما رُتِّبَ عليها حدٌّ في الدنيا، أو وعيدٌ في الآخرة، أو خُتم بغضب، أو لعنة، أو نار، أو تبرّأ النبي صلى الله عليه وسلم من صاحبها، بأن قال: "ليس منا من فعل كذا"، أو نفى عنه الإيمان كقوله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن". هذه ضوابط الكبيرة.
أما الصغائر فهي ما ليس كذلك مما حرّمه الله ونهى عنه، ولم يصل إلى حدّ الكبيرة.
ولكن لا يحمل هذا الإنسان على أنه يتساهل بالصغائر، لأن الصغائر إذا تُسوهِل بها جرَّتْ إلى الكبائر؛ والصغيرة تعظُم حتى تكون كبيرة مع الإصرار؛

ج / 2 ص -78- فلا يُتساهل فيها؛ لكن: ليست الذنوب على حدٍّ سواء، بل هي فيها صغائر وفيها كبائر. والصغائر تسمى اللَّمَم، كما قال الله سبحانه وتعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ}.
والصغائر تكفَّر بالأعمال الصالحة، كما قال الله سبحانه وتعالى: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} يعني: الصغائر.
وقال صلى الله عليه وسلم: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان كفّارات لِمَا بينهن إذا اجْتُنِبَتِ الكبائر".
فالصغائر تُكَفَّر بالأعمال الصالحة، أما الكبائر فإنها لا تكفَّر إلاَّ بالتوبة، إلاّ إذا شاء الله أن يعفوَ عن صاحبها وهي دون الشرك فإنها قابلة للعفو من الله سبحانه وتعالى؛ فهي تكفَّر إما بعفو الله وإما بالتوبة، بخلاف الشرك فإنه لا يكفَّر إلاَّ بالتوبة، {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.


بابٌ مرا الإيمان بالله الصبر على أقدار الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -79- [الباب الخامس والثلاثون:]
* بابٌ مرا الإيمان بالله الصبر على أقدار الله
ــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أن الصبر على أقدار الله من مكمِّلات التّوحيد، وأنّ عدم الصبر على أقدار الله يكون من منقِّصات التّوحيد؛ وهذا الكتاب المبارك صنفه الشيخ في بيان التّوحيد ومكمِّلاته وفي بيان منافياته ومنقِّصاته.
فقوله: "بابٌ" مرفوع على أنه مبتدأ محذوف تقديره: هذا بابٌ.
"من الإيمان بالله" أي: من خصال الإيمان بالله، ومن شعب الإيمان بالله عزّ وجلّ: الصبر على أقداره سبحانه وتعالى، أي: أن ذلك يدخل في الإيمان بالله، الذي هو أول أركان الإيمان الستة.
والإيمان- كما عرّفه أهل السنّة والجماعة-: "قول باللسان، وعمل بالأركان" يعني: الجوارح "واعتقاد بالجَنان" يعني: بالقلب "يزيد بالطاعة، وينقص بالمعصية". هذا هو الإيمان.
"الصبر على أقدار الله" الصبر لغة: الحبْس، قال الله تعالى لنبيه: {وَاصْبرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ} أي: احبسها مع هؤلاء.
وأما في الشرع فالصبر هو: حبس النفس على طاعة الله سبحانه وتعالى وترك معصيته.
وذكر العلماء: أن الصبر له ثلاثة أنواع: صبرٌ على طاعة الله، وصبرٌ عن محارم الله، وصبرٌ على أقدار الله المؤلِمة.
فالأول: صبرٌ على طاعة الله: بأن يؤدي الإنسان ما أمر الله تعالى به؛ وإن كان فيه مشقّة عليه، وإن كانت نفسه تريد الراحة؛ فإنه يصبر، فيقوم للصلوات الخمس، ويقوم لصلاة الفجر ويترك النوم، ويقوم لصلاة الليل ويترك النوم، ويصوم ويترك الطعام والشراب، ويترك الأهل؛ طاعة لله سبحانه وتعالى، ويجاهد في سبيل الله ويصبر على الجراح وعلى الآلام وعلى ملاقاة الأعداء، ويصبر على طاعة الله سبحانه وتعالى، لأن الطاعة لابد فيها من تعب.
الثاني: صبرٌ عن محارم الله: فيتجنّب ما نهى الله تعالى عنه، والنفس تنازعه تريد الشهوات المحرَّمة، فهو يصبر على حبسها عنها وإمساكها عنها، وإن كانت

ج / 2 ص -80- تنازعه وتدعوه، وكذلك شياطين الإنس والجن يدعونه ويرغِّبونه ويحسِّنون له القبيح، لكن يمسك نفسه ويحبسها عن محارم الله.
والثالث: صبرٌ على أقدار الله المؤلِمة: فإن أصابه مرض أو أصابته مصيبة في ماله أو ولده أو في قريبه فإنه يصبر ولا يجزع. هذا من الإيمان بالله، قال- تعالى: {وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ(156)}، يعرفون أن هذا من الله، وأنه بقضاء الله وقدره؛ فلا يجزعون ولا يتسخّطون.
أما أقدار الله غير المؤلمة التي تلائم النفس فهذه لا تحتاج إلى صبر، لأن النفس تميل إليها.
وهذا النوع الأخير- الصبر على أقدار الله المؤلمة- ذكروا أنه ثلاثة أنواع - أيضاً-:
النوع الأول: حبس النفس عن الجزع.
والنوع الثاني: حبس اللسان عن التشكِّي لغير الله سبحانه وتعالى.
والنوع الثالث: حبس الجوارح عن لطم الخدود وشقِّ الجيوب.
ويقول أمير المؤمنين علي رضي الله عنه: "الصبر من الدين بمنزلة الرأس من الجسد؛ فلا إيمان لمن لا صبر له"، ويقول الإمام أحمد رحمه الله: "وجدت أنّ الله ذكر الصبر في القرآن في تسعين موضعاً"؛ مما يدلّ على أهميّته، وعلى عِظَم شأنه.
فالصبر له مقامٌ عظيمٌ في الدين، ولابد للمؤمن من الصبر لِمَا يواجه في هذه الحياة من المشاكل ومن المشاق والصعوبات لكنه يصبر عليها طاعة لله سبحانه وتعالى.
وقوله: "على أقدار الله" أقدار جمع قدر، والقدر: ما قضاه الله سبحانه وتعالى في خلقه، فإن كلَّ شيء يجري في هذا الكون فإنه مقدَّر، ليس هناك شيء يجري بدون تقدير الله سبحانه وتعالى؛ فالله علِمه وقدّره وكتبه ووقّته بوقت يحدُث فيه، فإنه سبحانه وتعالى أول ما خلق القلم قال له: "اكتب"، قال: ما أكتب؟ قال: "اكتب ما هو كائنٌ إلى يوم القيامة"، فكتب في اللوح المحفوظ كلَّ شيء؛ فما من شيء يجري إلاَّ وهو مقدّرٌ من الله سبحانه وتعالى ومؤقّتٌ بوقت لا يتقدّم عليه ولا يتأخّر عليه ومكتوب في اللوح المحفوظ.
والإيمان بالقضاء والقدر أحد أركان الإيمان الستّة. كما قال جبريل للنبي صلى الله عليه وسلم:

ج / 2 ص -81- وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}.
قال علقمة: "هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلِّم".
ــــــــــــــــــــــــــــــــــــــــ
أخبرني عن الإيمان؛ قال: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"؛ فجعل الإيمان بالقدر ركناً من أركان الإيمان؛ والله تعالى يقول: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ(49)}، وكما في "الصحيح": "قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وعرشه على الماء". فما من شيء يجري في هذا الكون من صغير أو كبير إلاَّ وقد قدّره الله سبحانه وتعالى.
قال: "وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}"هذا بعض آية من سورة التغابُن، وأولها قوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ(11)}.
فقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ} يعني: أن جميع المصائب التي تنزل بالنّاس من أول الخليقة إلى آخرها، فإن الله قدّرها، ليس هناك مصيبة تحدُث في العالم إلاَّ وقد قّدرها الله سبحانه وتعالى.
 {إِلَّا بِإِذْنِ اللَّهِ} أي: بقضائه وقدره؛ لأن إذن الله على نوعين:
إذنٌ قدري كوني، مثل قوله تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} أي: بتقديره ومشيئته.
والنوع الثاني: الإذن الشرعي، مثل: قوله تعالى: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} أي: بشرعه.
قوله: "قال: علقمة" هو: علقمة النخعي التابعي من كبار التابعين، وأحد النَّخَعييِّن الثلاثة الذين هم: علقمة والأسود وإبراهيم من تلاميذ ابن مسعود.
ومعنى قوله: "هو الرجل تصيبه المصيبة" يعني: تنزل به المصيبة، إما في نفسه وإما في ماله وإما في ولده وإما في أهله وإما في أقاربه، فلا يجزع، ولكن يعلم أنها من عند الله، يعلم أن الله قد قدّرها وقضاها، وما قضاه الله وقدّره فلابد أن يقع، فلا يقول: لو أني فعلت كذا، لو أني عملت كذا ما نزلت بيَ المصيبة. فالمؤمن

ج / 2 ص -82- وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان في النّاس هما بهم كفر: الطعن في النسب، والنياحة على الميت".
ــــــــــــــــــــــــــــــــــــــــ
يعلم هذا فيهون عليه الأمر، يعلم أنها من عند الله فيرضى بقضاء الله، ولا يجزع ولا يسخط، ويسلِّم لله عزّ وجلّ، ولقضاء الله وقدره.
وقد سمّى الله هذا التسليم وهذا الرضى إيماناً، فقال: {وَمَنْ يُؤْمِنْ بِاللَّهِ} يعني: يرضى بقضاء الله ويسلِّم له، وهذا هو الشاهد: إن الله سمى الصبر على المصيبة والرضى بقضاء الله وقدره إيماناً.
 {يَهْدِ قَلْبَهُ} فثمرة الرضاء بقضاء الله والصبر والاحتساب: هداية قلبه، لأن الله يجعل في قلبه الإيمان والبصيرة والنور، وهذه ثمرة الصبر على قضاء الله وقدره.
أما الذي يجزع فإن ذلك يسبِّب العكس، يسبِّب عمى قلبه، واضطراب نفسه، فهو يكون دائماً في اضطراب وقلق. أما المؤمن فهو مرتاح، من هذا كله.
فدلّت الآية على مسائل عظيمة:
المسألة الأولى: أن المصائب كلها بقضاء الله وقدره.
المسألة الثانية: أن الرضى بها والصبر عليها من خصال الإيمان، لأن الله سمّاه إيماناً.
المسألة الثالثة: أنّ ذلك يُثمر هداية القلب إلى الخير وقوة الإيمان واليقين.
قال: وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان من النّاس" إلخ.
قوله صلى الله عليه وسلم: "اثنتان" يعني: خَصْلتان.
 "في النّاس" في بني آدم حتى ولو كانوا مسلمين فإنه يوجد في بعض المسلمين بعض خصال الجاهلية وبعض خصال الكفر الذي لا يخرج من الملة.
 " هما بهم كفر" هو كفر أصغر، لأن الكفر إذا نُكِّر فإنه يُراد به: الكفر الأصغر، أما إذا عُرِّف بـ (الألف واللام) فإنه يُراد به: الكفر الأكبر، كما في قوله: "بين العبد وبين الكفر والشرك: تركُ الصلاة"، وليس كلُّ من قام به خصلة من خصال الكفر يكون كافراً خالصاً، وإنما يكون فيه خصلة من خصال الكفر، كما أنه

ج / 2 ص -83- ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
ــــــــــــــــــــــــــــــــــــــــ
ليس كلُّ من فيه خصلة من خصال النفاق يكون منافقاً خالصاً، وإنما تكون فيه خصلة من خصال النفاق.
فالخصلة الأولى: "الطعن في النسب" تقدم الكلام عليه في باب سابق.
والخصلة الثانية: "النِّياحة على الميِّت" والنياحة معناها: إظهار الجَزَع على الميت، كما كان أهل الجاهلية يفعلونه.
والمطلوب والواجب: الصبر على موت الأقارب أو موت الأحباب.
ولا يمنع هذا أن الإنسان يتألّم ويبكي، فالبكاء لا مانع فيه، والنبي صلى الله عليه وسلم بكى على ابنه إبراهيم، وقال: "إن العين تَدْمَع، والقلب يحزن، ولا نقول إلاَّ ما يُرضي الرب، وإنا بك يا إبراهيم لمحزونون". وهذا من الرحمة، وأيضاً هذا لا يستطيع الإنسان حبسه.
فالآية دلّت على أن الصبر والرضى من خصال الإيمان، والحديث دلّ على أن الجزع من المصيبة وإظهار الجزع أنه من خصال الكفر؛ فهما متضادّان.
قال: ولهما عن ابن مسعود مرفوعاً "ليس منا من ضرب الخدود وشق الجيوب" إلخ.
قوله: "ولهما" أي: البخاري ومسلم.
"عن ابن مسعود مرفوعاً" أي: إلى النبي صلى الله عليه وسلم.
 "ليس منا" هذه الكلمة كثيراً ما تأتي عن الرسول صلى الله عليه وسلم على معاص تصدُر من النّاس من باب التحذير منها، مثل قوله: "من غشّنا فليس منا"، وقوله صلى الله عليه وسلم: "ليس منا من تشبّه بغيرنا"، ومنه هذا الحديث.
وهذه الكلمة "ليس منا" معناها: البراءة ممّن فعل ذلك، ولكن ليس معناها أنه يخرُج من الإسلام، وإنما معناها: التنفير من هذا العمل. وأحسن ما يُقال فيها: أنها من ألفاظ الوعيد، ولا تُفسّر، لكن مع اعتقاد أنّ هذا لا يدل على الخروج من الدين لأدلّة أخرى دلَّت على أن أصحاب الكبائر التي دون الشرك لا يخرجُون من الدين.

ج / 2 ص -84- والنياحة من الكبائر، لكنها دون الشرك؛ فلا تُخرِج من الدين.
وقوله صلى الله عليه وسلم: "من ضرب الخدود" ضرب الخدود جزعاً من المصيبة كفعل الجاهلية. لأن المشروع الصبر، وهذا عكسه، وهذا من باب الغالب.
 "وشَقَّ الجيوب" أي: جيوب الثياب؛ جزعاً من المصيبة.
 "ودعا بدعوى الجاهلية"يعني: نادى عند المصيبة بالألفاظ التي تقولها الجاهلية، والمراد بالجاهلية: ما كان قبل بِعْثة الرسول صلى الله عليه وسلم في وقت الفترة. فلا يجوز أن نقول بعد بعثة النبي صلى الله عليه وسلم: النّاس في الجاهلية، أو النّاس في جاهلية جهلاء. هذا لا يجوز أبداً، لأن الله رفع الجاهلية ببعثة الرسول صلى الله عليه وسلم، ولكن: قد تبقى خصالٌ من خصال الجاهلية، فيقال- مثلاً-: هذا من الجاهلية، وهذا من خصال الجاهلية. وليس مَنْ قام به خصلة من خصال الجاهلية يكون من أهل الجاهلية. فلا يجوز إطلاق الجاهلية بعد بِعثة النبي صلى الله عليه وسلم.
ومن دعوى الجاهلية: أن يتلفّظ بألفاظ الجاهلية، كأن ينادي وبقول: واعضداه، وانصيراه، واكذا وكذا. وكذا إثارة العصبيات والقوميات والحزبيات، وما إلى ذلك. كل ذلك من دعوى الجاهلية. وكذا التعصب للأقوال والمذاهب التي لا دليل عليها.
قال ابن القيِّم رحمه الله: "المراد بدعوى الجاهلية: كل من تعصّب إلى مذهب، أو تعصّب إلى قبيلة".
فالعصبية الجاهلية والنخوة الجاهلية كلُّه يدخل في دعوى الجاهلية، فلا يجوز للمسلم أنه يتعصّب لأحد العلماء أو لأحد المذاهب ولا يقبل غير هذا المذهب أو لا يقبل غير هذا الرجل من العلماء، فهذه عصبية جاهلية. أو يتعصّب لقبيلته إذا كانت على خطأ، كما يقول الشاعر:

وهل أنا إلاَّ من غَزِيّة إنْ غَوَتْ غَوَيْتُ وإن تَرْشَد غزية أَرْشَد

والواجب على المسلم: أن يَتْبع الحق سواء كان مع إمامه أو مع غيره، وسواء كان مع قبيلته أو مع غيرها، والله سبحانه وتعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ}.

ج / 2 ص -85- وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجّل له بالعقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة".
ــــــــــــــــــــــــــــــــــــــــ
فلا تجوز العصبية للمذاهب، ولا تجوز العصبية للأشخاص، ولا تجوز العصبية للقبائل، وإنما المسلم يَتْبَع الحق مع من كان، ولا يتعصّب، ولا يترك الحق الذي مع خصمه. فالمسلم يدور مع الحق أينما كان، سواءً كان في مذهبه، أو مع إمامه، أو مع قبيلته، أو حتى مع عدوه. والرجوع إلى الحق خيرٌ من التمادي في الباطل، والله تعالى يقول: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}، والنبي صلى الله عليه وسلم يقول: "قل الحق ولو كان مُرًّا".
قال: "وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله" إلخ".
قوله صلى الله عليه وسلم: "إذا أراد الله بعبده الخير" أي: من علامة إرادة الله بعبده الخير: أن يعجِّل له العقوبة على ذنوبه؛ لأن الذنوب تصدُر من الإنسان بكثرة، ليس هناك أحدٌ معصوم إلاَّ الأنبياء -عليهم الصلاة والسلام- فيما عصمهم الله منه، "كلكم خطّاء وخير الخطّائين التوّابون"؛ والإنسان تصدُر منه ذنوب كثيرة ومخالفات؛ فإذا أراد الله بعبده خيراً عجّل له العقوبة على هذه المعاصي في الدنيا حتى يطهِّره، وحتى ينتقل إلى الدار الآخرة ليس عليه ذنوب فيدخل الجنة.
وقوله صلى الله عليه وسلم: "وإذا أراد بعبده الشر أمسك عنه" فلا تنزل به عقوبة، مع أنه يعصي ويزني ويخالف أوامر الله سبحانه وتعالى، ومع هذا يُنَعَّم ويُصَحّ في جسمه، ولا يمرض. وهذه علامة شر، من أجل أن تبقى عليه ذنوبه.
 "حتى يوافي به يوم القيامة" يعني: يرجع إلى الله في الدار الآخرة وذنوبه عليه لم يُحَطُّ عنه منها شيء، فيعذَّب بها يوم القيامة، فدلّ هذا على أن صحّة الإنسان الدائمة ليستْ علامة خير.
ودلّ هذا على أن الخير والشر كلُّه مقدَّرٌ من الله سبحانه وتعالى وبقضاء الله وقدره، وهو قدّر الشر لحكمة وقدّر الخير لحكمة لا يقدِّر شيئاً إلاَّ لحكمة عظيمة، ابتلاءً وامتحاناً.

ج / 2 ص -86- وقال النبي صلى الله عليه وسلم: "إن عِظَم الجزاء من عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم؛ فمن رضي فله الرضى، ومن سخط فله السخط"حسّنه الترمذي.
ــــــــــــــــــــــــــــــــــــــــ
قال: "وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء" إلخ.
قوله: "وقال النبي صلى الله عليه وسلم" هذا حديث آخر، والمؤلف رحمه الله قرن بينهما لأن راويهما واحد وهو أنس، والذي خرّجهما واحد وهو الترمذي، فلذلك ساقهما المصنِّف سياقاً واحداً.
 "إن عِظَم الجزاء" أي: عند الله سبحانه وتعالى.
 "مع عِظَم البلاء" وذلك أن المبتَلى إذا صبر ورضيَ بقضاء الله وقدره فإن الله يجزيه على ذلك الخير العاجل والآجل، فيجزيه الجزاء العظيم آجِلاً وعاجلا ًكما قال تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}، وهذا مع الصبر والاحتساب.
والمراد بالبلاء هنا: الابتلاء والامتحان، فيصاب الإنسان بالشدّة، ويصاب بالمرض ويصاب بضياع المال ويصاب بموت القريب. ومن النّاس من تتكاثر عليه المصائب وتتابع، وهذه علامة خير إذا كان مؤمناً وصبر.
وقوله:هذه- أيضاً- حِكمة أخرى، وهِي: أن وجود الابتلاء والامتحان الذي يصيب المسلمين د "وإن الله تعالى ذا أحبَّ قوماً ابتلاهم" ليلٌ على محبة الله لهم، ولَمّا أحبهم ابتلاهم من أجل أن يخفِّف عنهم، ومن أجل أن ينتقلوا إليه وهم مخلِّصون من الذنوب.
ومفهوم الحديث: أن الله إذا لم يحب قوماً يُمسك عنهم الابتلاء، من أجل أن ينتقلوا إلى الآخرة بذنوبهم فيعاقَبون عليها.
 "فمن رضي" بقضاء الله وقدره "فله الرضا" من الله سبحانه وتعالى. وهذا دليل على أنّ الجزاء من جنس العمل.
 "ومن سخِط" على قضاء الله وقدره "فله السخط" من الله سبحانه وتعالى جزاءً وفاقاً.
فهذا فيه دليل على أن الجزاء من جنس العمل، ران من رضي بالقضاء والقدر، وصبر على المصائب؛ فإن الله يرضى عنه ويحبُّه، وأن من لم يرضَ بالقضاء والقدر فإن الله يبغضه.

ج / 2 ص -87- وهذه المصائب إنما هي ابتلاء وامتحان ليظهر الصابر من غير الصابر، وليترتّب الجزاء على ذلك من الله سبحانه وتعالى.
فيُستفاد من هذه النصوص التي ساقها المصنِّف فوائد كثيرة:
الفائدة الأولى: أن جميع المصائب بقضاء الله وقدره: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ}.
الثانية: أن الرضى بقضاء الله وقدره من الإيمان: {وَمَنْ يُؤْمِنْ بِاللَّهِ} يعني: يرضى ويصبر، سمى ذلك إيماناً.
الثالثة: أن الإيمان له خصال، منها: الرضى بقضاء الله وقدره، وكما قال صلى الله عليه وسلم: "الإيمان بِضْعٌ وسبعون شُعبة أعلاها: قولٌ لا إله إلاَّ الله، وأدناها: إماطة الأذى عن الطريق، والحياء شُعبةٌ من الإيمان".
الرابعة: أن الرضى بقضاء الله وقدره يسبِّب هداية القلوب: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}.
الخامسة: يُستفاد من حديث أبي هريرة رضي الله عنه أن الطعن في الأنساب والنياحة على الميّت من خصال الجاهلية.
السادسة: أنه ليس كلُّ من اتّصف بشيء من أمور الجاهلية يكون كافراً الكفر الأكبر.
السابعة: أن الكفر أنواع؛ كفرٌ أكبر يُخرج من الملة، وكفرٌ أصغر لا يُخرِج من الملّة.
الثامنة: يُستفاد من حديث ابن مسعود: أن شق الحبوب ولطم الخدود ودعوى الجاهلية أنها كبائر، لأن النبي صلى الله عليه وسلم تبرأ ممّن فعلها.
التاسعة: فيه أنه يجب على المسلم الابتعاد عن خصال الجاهلية، وأنّ كل ما كان من أمور الجاهلية فهو مذموم.
العاشرة: في حديث أنس رضي الله عنه: وصفُ الله سبحانه وتعالى بالرضى والسخط؛ وهما صفتان من صفاته سبحانه وتعالى تليقان بجلاله، ليس كرضى المخلوق ولا كسخط المخلوق.
الحادية عشرة: في حديث أنس الأول: أنّ من علامة إرادة الخير بالمؤمن: أن

ج / 2 ص -88- يُصاب في بدنه أو في ماله أو في قريبه، وأن من علامة إرادة الشر به: أن يُمسك عنه فلا يقع به مصيبة حتى يوافي بذنوبه؛ ومن هنا يؤخذ الرد على هؤلاء الذين يقولون: المسلمون لا يزالون متخلِّفين وفيهم تأخُّر، وفيهم..، وفيهم..، وفيهم المصائب. وأما الكفّار فإنهم عندهم تقدُّم وحضارة ورُقي وأسلحة، وإلى آخره. فهذا الحديث يبيِّن أنّه ليست السلامة من المصائب والسلامة من النَّكَبات دليلٌ على رضى الله سبحانه وتعالى، وإنما هذا من باب الاستدراج لهم: {إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ}، وأما المسلمون فإنهم يصابون بهذه الأمور ليكفِّر الله بها عنهم، ومن أجل أن يحاسبوا أنفسهم ويرجعوا عن أخطائهم.


بابُ ما جاء في الرياء - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -89- [الباب السادس والثلاثون:]
* بابُ ما جاء في الرياء
ــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب ما جاء في الرياء" أي: ما جاء فيه من الوعيد، وبيان أنه شرك يحبط العمل الذي خالطه.
ومناسبة هذا الباب لكتاب التّوحيد: أنّ فيه بيان نوعٍ من أنواع الشرك الأصغر، وذلك أن هذا الكتاب صنّفه الشيخ رحمه الله في بيان التّوحيد وبيان ما يضادُّه من الشرك الأكبر أو ينقِّصه من الشرك الأصغر.
ولَمّا كان الشرك على نوعين: شركٌ ظاهر، وشرك خفي.
فالشرك الظاهر هو: ما يكون في الأعمال الظاهرة كالذي يذبح لغير الله أو ينذر لغير الله أو يستغيث بغير الله إلى غير ذلك من أنواع الشرك الأكبر الذي يراه النّاس ويسمعونه.
أما النوع الثاني وهو: الشرك الخفي، فهذا لا يراه النّاس ولا يعلمونه؛ لأنه في القلوب.
فالشرك الأول يكون في الأعمال الظاهرة، وهذا في النيّات والمقاصد القلبية التي لا يعلمها إلاَّ الله سبحانه وتعالى. فلهذا عقد له الشيخ رحمه الله هذا الباب.
فكلُّ ما سبق من أنواع الشرك فهو من الشرك الظاهر، ولهذا يقول العلاّمة ابن القيم رحمه الله:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

وهو اتّخاذ النِّدِّ للرحمن أيًّا كان من حجر ومن إنسان

يدعوه أو يرجوه ثمّ يخافه ويحبه كمحب الديّان

فعبادة الأصنام، وعبادة الأضرحة، وعبادة الأشجار والأحجار، كل هذا شرك ظاهر.
أما الرياء فإنه شرك خفي لأنه في المقاصد والنيّات التي لا يعلمها إلاَّ الله سبحانه وتعالى.
والرياء مأخوذٌ من: الرؤية، وذلك بأن يزيِّن العمل ويُحَسِّنه من أجل أن يراه النّاس ويمدحوه ويُثنوا عليه، أو لغير ذلك من المقاصد، فهذا يسمّى رياءً، لأنه يقصد رؤية النّاس له.

ج / 2 ص -90- والفرق بين الرياء والسمعة: أن الرياء فيما يُرى من الأعمال التي ظاهرها لله وباطنها لغيره كالصلاة والصدقة. أما السمعة فهي لِمَا يُسْمَع من الأقوال التي ظاهرها لله والقصد منها لغير الله كالقراءة والذكر والوعظ وغير ذلك من الأقوال، وقصد المتكلِّم أن يسمع النّاس كلامه فيثنوا عليه، ويقولوا هو جيِّد في الكلام، جيِّد في المحاورة، جيِّد في الخُطْبة، إنه حسن الصوت في القرآن، إذا كان يحسِّن صوته بالقرآن، لأجل ذلك فإذا كان يُلقي المحاضرات والندوات والدروس من أجل أن يمدحه النّاس فهذا سُمعة.
والرياء على قسمين:
القسم الأول: شركٌ أكبر وهو: إذا كان قصد الإنسان بجميع أعماله مراءاة النّاس، ولا يقصد وجه الله أبداً، وإنما يقصد العيش مع المسلمين، وحقن دمه، وحفظ ماله، فهذا رياء المنافقين، وهو شركٌ أكبر، قال الله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً(142)}، وهذا لا يصدر من مؤمن.
القسم الثاني: قد يصدر من مؤمن، ويكون في بعض الأعمال، وهو: أن يكون العمل فيه قصدٌ لله وفيه قصدٌ لغير الله.
وهذا هو الشرك الأصغر.
وهذا النوع من الرياء له ثلاثة حالات:
الحالة الأولى: إن كان مقصوداً في العمل من أوله واستمرّ معه إلى آخره فإنّ هذا عملٌ مردود، لا يقبله الله سبحانه وتعالى. فمن صلّى لله وهو يحب أن يُمدح وأن يُثنى عليه، واستمرّ معه الرياء إلى آخر صلاته؛ فهذا لا تُقبل منه صلاته، بدليل الحديث الآتي.
الحالة الثانية: أن يكون أصل العمل لله ثمّ يطرأ عليه الرياء. فهذا إن تاب منه صاحبه في الحال ودفعه، وأخلص العمل لله؛ فإنه لا يضر صاحبه قولاً واحداً، لأن أصل العمل لله وطرأ الرياء، ثمّ دفعه وأخلص العمل لله وعاد إلى الإخلاص، فهذا لا يضرُّه.

ج / 2 ص -91- وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
الحالة الثالثة: أن يطرأ في أثناء العمل ويستمر معه. فهذا موضع خلاف بين أهل العلم؛ منهم من قال: إنه يحبط العمل كالنوع الأول، ومنهم من قال: إنه يثاب على قدر نيّته لله في هذا العمل. ذكر هذا التفصيل الحافظ ابن رجب في شرح الأربعين.
قال: "وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}" وتمام الآية: "{فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}" هذه الآية ختام سورة الكهف.
 {قُلْ} أمر الله نبيه صلى الله عليه وسلم أن يقول للناس: {إِنَّمَا أَنَا بَشَرٌ}، فالرسول صلى الله عليه وسلم بشر، وكلُّ الرسل من البشر.
فالرسل قسمان: رسلٌ من الملائكة ورسلٌ من البشر، كما قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}.
فالرسل من الملائكة يكونون واسطة بين الله وبين الرسل من البشر، لأن البشر لا يطيقون مقابَلة الملك ورؤيته على صورته الملَكية، وإنما يطيقون رؤية البشر الذي هو مثلهم، ولذلك يبعث الله الرسل من البشر إلى البشر، لأن هذا مقتضى رحمته بعباده، من أجل أن يفقهوا عنهم، ويتعلّموا منهم ويألفوهم، ولو كانوا من الملائكة ما استطاعوا أن يروهم، لأن صورة الملَك مخالِفة لصورة البشر.
وقوله: {إِنَّمَا أَنَا بَشَرٌ} يعني: ليس لي من الربوبية شيء ولا من العبادة شيء.
 {أَنَا بَشَرٌ} عبدٌ من عباد الله.
فهذا فيه: ردٌّ على الذين يغلون في حق الرسول صلى الله عليه وسلم، ويدعونه من دون الله، ويستغيثون به من دون الله، أو يقولون: إنه مخلوقٌ من نور، أو من كذا وكذا، ولم يُخلق ممّا خُلق منه بنو آدم وأنه مخلوق قبل آدم.
وهذا -والعياذ بالله- من أعظم أنواع الغلو والكفر بالله عزّ وجلّ.
ثمّ قال: {مِثْلُكُمْ} يعني: مثلكم في أمور البشريّة، فهو بشر يجوع، ويمرض، ويتعب في السفر مثل البشر وتجري عليه العوارض البشرية كما تجري على البشر، فيُصيبه صلى الله عليه وسلم الهم، ويصيبه الحَزَن، ويصيبه ما يصيب البشر: {قَدْ نَعْلَمُ إِنَّهُ

ج / 2 ص -92- لَيَحْزُنُكَ الَّذِي يَقُولُونَ}، {وَلا تَحْزَنْ عَلَيْهِمْ}، {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ}، فهو يهْتَمُّ ويحزن لما يرى من مخالفة النّاس لعبادة الله سبحانه وتعالى، لأنه يريد للناس الخير، ويريد لهم النجاة، فيُحزنه إذا رآهم على سبيل الهلاك لكمال شفقته صلى الله عليه وسلم.
وإنما امتاز- عليه الصلاة والسلام- عن البشر بالرسالة والفضيلة وكمال العبودية لله، فهو أكمل الخلق عبودية لله، وأخشاهم لله، وأتقاهم له.
 {يُوحَى إِلَيَّ} من الله سبحانه وتعالى بواسطة جبريل عليه السلام كغيري من الرسل. فكل ما جاء به من الشرع وحي من الله.
 {أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} يعني: معبودكم بحق. فالإله معناه: المعبود.
والمعبود بحق هو الله وحده. وما سواه فهو معبود بالباطل كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}.
فهذا فيه: أن زبْدة رسالة الرسول وأصل دين الرسول والذي جاء به وبدأ به هو: التّوحيد والإنذار عن الشرك، وكلُّ الرسل كذلك أول ما يبدؤون بالدعوة إلى التّوحيد وإنكار الشرك.
وهذا فيه ردٌّ على الذين يقولون في هذا الزمان: إن الرسل جاءوا لتحقيق الحاكمية في الأرض.
وهذا كلام محدَث باطل، فالرسل جاءوا لتحقيق العبودية بجميع أنواعها لله عزّ وجلّ.
كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ(25)}، هذا هو الذي جاءتْ به الرسل، ويدخل فيه بقية أوامر الدين ومنها الحاكمية، أما أن تُجعل هي الأصل فهذا باطل، وهذا معناه: إهمال التّوحيد وعدم الاهتمام بأمر الشرك وعدم الالتفات إليه، وأن الرسل جاءوا لطلب الحكمة والرئاسة.
 {فَمَنْ كَانَ يَرْجُوا} معناه: يخشى ويخاف، وقال شيخ الإسلام ابن تيمية رحمه الله:
 {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي: يؤمِّل رؤية الله يوم القيامة، لأن المؤمنين يرون ربهم يوم القيامة، ويتنعّمون برؤيته صلى الله عليه وسلم أعظم مما يتنعّمون بنعيم الجنة".

ج / 2 ص -93- {فَلْيَعْمَلْ عَمَلاً صَالِحاً} لأنه لا يمكن أن تحصُل هذه الرؤية إلاَّ لمن عمل عملاً صالحاً.
والعمل لا يكون صالحاً إلاَّ إذا توفّر فيه شرطان:
الشرط الأول: الإخلاص لله عزّ وجلّ من الرياء والسمعة، ومن جميع أنواع الشرك الأكبر والأصغر.
والشرط الثاني: أن يكون موافقاً لسنة رسول الله صلى الله عليه وسلم، خالياً من البدع والمحدَثات والخُرافات.
أما إنِ اختلّ شرطٌ من هذين الشرطين فليس عملاً صالحاً، وإنما هو عملٌ باطل.
فإن اختلّ الشرط الأول، صار العمل حابطاً لما دخله من الشرك.
وإنِ اختلّ الشرط الثاني صار بدعاً ومحدَثات ومخالَفات فهو مردود باطل، لقوله صلى الله عليه وسلم: "من عمِل عملاً ليس عليه أمرنا فهو رد"، وفي رواية: "من أحدث في أمرنا هذا ما ليس منه فهو رد".
فلا يكون العمل صالحاً إلاَّ إذا توفّر فيه هذان الشرطان كما قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}. قال الفُضيل بن عياض رحمه الله: "أخلصه وأصوبه"، قالوا: يا أبا علي وما أخلصه وأصوبه؟، قال: "أخلصه: أن يكون خالصاً لوجه الله، وأصوبه: أن يكون صواباً على سنة رسول الله، فإن العمل إذا كان خالصاً ولم يكن صواباً لم يُقبل، وإذا كان صواباً ولم يكن خالصاً لم يُقبل، وإنما يُقبل إذا كان خالصاً صواباً".
 {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ومن ذلك: أن يرائي بعمله، أو يسمِّع بعمله، فإنه إذا راءى بعمله، أو سمّع به، أبطله اله وردّه عليه.
وقوله: {أَحَداً} نكرة في سياق النهي، تعمُّ كلَّ أحد، فالله لا يقبل أن يُشرك معه أحد لا من الملائكة، ولا من الرسل، ولا من الأولياء والصالحين، ولا من الأحجار والأشجار، ولا من الجن، ولا من الإنس.
فهذا فيه ردٌ على الذين يقولون: إنما الشرك عبادة الأصنام فقط، أما أن نتقرَّب

ج / 2 ص -94- وعن أبي هريرة مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري؛ تركته وشركه"رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــ
إلى الله ونتوسّل إلى الله بأولياء وعبادٍ صالحين، فهذا ليس مثل عبادة الأصنام.
وهذا باطل، لأن الله يقول: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، وهو عام يشمل كلُّ من عبد مع الله، سواءً كان من الجن، أو من الإنس، أو من الملائكة، أو من الأنبياء والرسل، أو من الصالحين والأولياء، أو أيًّا كان، فالله لا يقبل أن يُشرك معه في عبادته أحد كائناً من كان، ولا تفريق في ذلك بين الأصنام وبين الأولياء والصالحين والأضرحة كله داخل في قوله تعالى: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.
قال: "عن أبي هريرة مرفوعاً. قال الله تعالى: أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك فيه غيري تركته وشركه" رواه مسلم.
قوله: "قال الله تعالى" هذا حديث قدسي، والحديث القدسي: ما يرويه النبي صلى الله عليه وسلم عن ربّه عزّ وجلّ، والقدسي: نسبة إلى القدْس، وهو التطهير والتنزيه، لأن الله مقدَّسٌ ومنزّهٌ عن صفات النقص.
والحديث القدسي: ما كان من كلام الله عزّ وجلّ لفظه ومعناه ورواه عنه رسوله صلى الله عليه وسلم. فالفرق بينه وبين الحديث النبوي:
أن الحديث القدسي: ما كان لفظه ومعناه مرويّاً عن الله سبحانه وتعالى.
وأما الحديث النبوي فهو: ما كان معناه من الله ولكن لفظه من الرسول صلى الله عليه وسلم.
قال الله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
فقوله: "قال الله تعالى" هذا فيه إثبات أن الله يتكلّم كما يليق بجلاله سبحانه وتعالى.
 "أنا أغنى الشركاء عن الشرك" الله سبحانه وتعالى غنيٌّ عن عبادة خلقه، وإنما أمرهم بعبادته لمصلحتهم هم، لأنهم محتاجون إلى الله عزّ وجلّ ولا يقربهم من الله إلاَّ العبادة، فعبادتهم لله من أجل مصلحتهم، من أجل أن يغفر الله لهم، وأن يرزقهم، وأن يُدخلهم الجنة، فالمصلحة من عبادتهم عائدةٌ إليهم، أما الله سبحانه وتعالى فإنه لا تنفعه طاعة الطائعين ولا تضرُّه معصية العاصين، وإنما هو النافع الضار، ولهذا يقول سبحانه وتعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ}، ويقول سبحانه وتعالى

ج / 2 ص -95- وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عندي من المسيح الدجال؟ "قالوا: بلى. قال: "الشرك الخفي، يقوم الرجل فيزين صلاته لِما يرى من نظر رجل إليه"رواه أحمد.
ــــــــــــــــــــــــــــــــــــــــ
حكاية عن موسى- عليه الصلاة والسلام-: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ(8)}.
وفي الحديث القدسي الذي رواه أبو ذر رضي الله عنه: أن الله سبحانه وتعالى يقول: "يا عبادي، لو أنّ أوّلكم وآخِركم وإنْسكم وجنّكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً، ولو كان أولكم وآخركم وجنكم وإنسكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئاً".
إذاً، فعبادة النّاس لله يرجع ثوابها ويرجع خيرها إليهم، أما الله جل وعلا فهو غنيٌّ عنها، ومن باب أولى: من عمل عملاً أشرك مع الله فيه فإنه سبحانه وتعالى غنيٌّ لا يقبل ما فيه شرك، وإنما يتقبّل الخالص لمصلحة العباد.
وهذا يدخل فيه الرياء، فمن عمل عملاً ودخله الرياء والقصد لغير الله سبحانه وتعالى فإن الله يردُّه عليه ولا يقبله منه.
وهذا وجه الشاهد من الحديث للباب.
وفي قوله: "تركته وشركه" دليل على أن الشرك يُحْبِط العمل سواءً كان أكبر أو أصغر.
والشاهد منه للباب: أن الرياء نوعٌ من الشرك يرد العمل الذي خالطه على صاحبه، ولا يقبله الله.
قال: وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عندي من المسيح الدجال قالوا: بلى. قال الشرك الخفي. يقوم الرجل فيزين صلاته لما يرى من نظر رجل إليه".
قوله: "وعن أبي سعيد" أبو سعيد هو أبو سعيد الخدري، مالك بن سِنان الخُدْري الصحابي الجليل المشهور، رضي الله تعالى عنه.
"مرفوعاً" المرفوع: ما كان من كلام النبي صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "إلاَّ أخبركم بما هو أخوفُ عليكم عندي من المسيح الدّجال؟" هذا الحديث له سبب وهو: أنّ النبي صلى الله عليه وسلم خرج إلى أصحابه وهم يتحدّثون عن الدجال

ج / 2 ص -96- وعن فتنته، وكانوا خائفين منه، فقال: "ألا أنبِّئكم بما هو أخوف عليكم عندي من المسيح الدجال؟" الحديث.
فأجابوا و"قالوا: بلى" وهذا فيه: مشروعية التعليم عن طريق السؤال والجواب، لأنه يكون أوقع في الذهن، فإذا أراد أن يعلِّم أصحابه شيئاً مهمًّا ألقاه على طريقة السؤال حتى يتطلّعوا إلى الجواب ثمّ يُلقي عليهم الجواب.
"قال: "الشرك الخفي، يقوم الرجل فيصلي فيُزَيِّن صلاته لِمَا يرى من نظر رجل إليه" هذا فيه: أن الرياء شركٌ خفي، ووجهُ كونه خفياًّ: أنه في النيّات والمقاصد وأعمال القلوب، وهذه لا يعلمها إلاَّ الله سبحانه وتعالى، لا أحد يعلم النيّات ويعلم المقاصد إلاَّ الله سبحانه وتعالى.
وفي الحديث دليلٌ على خطورته، لأن النبي صلى الله عليه وسلم خافه على أفضل هذه الأمة وهم الصحابة، فكيف بغيرهم، وأنه صلى الله عليه وسلم يخافه عليهم أشد مما يخاف عليهم من فتنة المسيح الدّجال، لأنه قَلّ من يسلم منه.
أما المسيح الدجال مع عِظَم فتنته -وقانا الله وإيّاكم من فتنته- فإنما ضرره على الذين يعاصِرونه ويخرج وهم أحياء، أما الرياء فهذا خطره على الجميع في كل عصر، في كل وقت.
والمسيح الدجّال هو: مسيح الضّلالة الذي يخرُج في آخر الزمان، وخروجه من علامات الساعة، وسُمي بالمسيح لأنه ممسوح العين، أعور، وقيل: سمّي بالمسيح لسُرعة سيره في الأرض، يعني: يمسح الأرض بسرعة، وهو: مسيح الضلالة، الأعور الدجّال، وما من نبي إلاَّ حذّر أمته من الدجّال، وكان تحذير نبيّنا صلى الله عليه وسلم أكثر وأشد من تحذير من سبقه، لأنه أقرب إلى عهده ممن سبقه، فهو يخرج في آخر الزمان، ويتبعه اليهود، ثمّ ينزل المسيح عيسى ابن مريم -عليه الصلاة والسلام- مسيح الهداية فيقتل هذا الدّجال بباب لُدٍّ- في فلسطين، وعند ذلك يكفي الله المسلمين شرّه، وعند ذلك ينتصر المسلمون على اليهود، ويظهر حكم الإسلام في الأرض، ويظهر الحق، لكن بعد المحنة وبعد الشدّة.
والنبي صلى الله عليه وسلم شرع لنا أن نستعيذ منه في كل تشهُّد أخير في الصلاة، فقال:

ج / 2 ص -97- "استعيذوا بالله من أربع: من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
فهذه النصوص- الآية والحديثان- يدلان على مسائل عظيمة:
المسألة الأولى: الآية تدلّ على أن الرسول صلى الله عليه وسلم بشر، ليس له من الربوبية والألوهية شيء، ففيه: الرد على الذين يغلون في حق النبي صلى الله عليه وسلم، ويعتقدون فيه شيئاً من صفات الربوبية، ويتعلّقون به صلى الله عليه وسلم من دون الله بالدعاء والاستغاثة وطلب الحاجات، وتفريج الكربات، وهذا شركٌ أكبر.
المسألة الثانية: يُستفاد من الآية مسألة عظيمة وهي: أن الرسول صلى الله عليه وسلم بُعث بالدعوة إلى التّوحيد والنهي عن الشرك بالله عزّ وجلّ، كمُهِمّة غيره من الأنبياء والمرسلين. وهذه هي المهمّة العظمى، وهي قضية القضايا.
المسألة الثالثة: تدُلُّ الآية الكريمة على وجُوب الإخلاص في العمل لله، وهذا محل الشاهد منها للباب.
المسألة الرابعة: في حديث أبي هريرة رضي الله عنه أن الله سبحانه وتعالى غنيٌّ عن عبادة الخلق، ولو أشرك النّاس كلهم، أو كفروا كلهم، لم ينقُص ذلك من ملكه شيئاً.
المسألة الخامسة: في حديث أبي هريرة: التحذير من الشرك في العمل، وأنه سببٌ لِرَدِّه وعدم قَبوله سواء كان شركاً أكبر أو شركاً أصغر، ومنه الرياء.
المسألة السادسة: فيه إثبات أن الله جل وعلا يتكلّم كما يشاء سبحانه وتعالى، والكلام ثابتٌ له سبحانه، صفةٌ فعليّة كسائر صفاته الفعلية تليق بجلاله، ليس مثل كلام المخلوقين، بل هو كلامٌ يليق بجلاله سبحانه وتعالى.
المسألة السابعة: في حديث أبي سعيد رضي الله عنه: التحذير من الرياء، وبيان تفسيره، فإن النبي صلى الله عليه وسلم فسّره في قوله: "يقوم الرجل فيصلي فيُزَيِّن صلاته لِمَا يرى من نظر رجل إليه".
المسألة الثامنة: في حديث أبي سعيد: أن الشرك ينقسم إلى شرك ظاهر وشرك خفي، حيث قال صلى الله عليه وسلم: "الشرك الخفي" فهذا دليل على أنّ هناك شركاً ظاهراً، وهو الشرك في الأعمال الظاهرة كالركوع والسجود والدعاء والذبح والنذر. فإذا صرفت هذه العبادات لغير الله صار شركاً ظاهراً.

ج / 2 ص -98- أما الرياء فإنه شركٌ خفي يكون في القلوب والمقاصِد، ولهذا جاء في الحديث: "الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صَفاةٍ سوداء في ظُلمة الليل"، وكفّارته أن يقول: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم".
وكان الصحابة يخافون من هذا الشرك.
وهكذا كلما قويَ إيمان العبد قويَ خوفه من الرياء، وخوفه من جميع الشرك،


باب من الشرك إرادة الإنسان بعمله الدنيا - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -99- [الباب السابع والثلاثون:]
* باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآية.
ــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله: "بابٌ" هذا- كما سبق وتكرّر- أنه خبر لمبتدأ محذوف تقديره:هذا بابٌ.
"من الشرك" أي: من أنواع الشرك، والمراد: الشرك الأصغر.
"إرادة الإنسان بعمله الدنيا" ومعناه: أن يعمل العمل الذي شرع للآخرة وهو لا يريد به إلاَّ طمع الدنيا، كأن يجاهد من أجل المغنم، أو يتعلم من أجل الرئاسة والوظيفة، أو يحج أو يعتمر من أجل أخذ المال، وهكذا.
والفرق بين هذا الباب والذي قبله: أن الباب الذي قبله في الرياء وهذا في إرادة الإنسان بعمله الدنيا، وهما يجتمعان في العمل لغير وجه الله، وفي أنهما شرك خفي، لأن الإرادة والقصد من أعمال القلوب، فهما يجتمعان في هذا، لكن يفترقان في أن الرياء يراد به الجاه والشهرة، وأما طلب الدنيا فيراد به الطمع والعرض العاجل، قالوا: والذي يعمل من أجل الطمع والعرض العاجل أعقل من الذي يعمل للرياء، لأن الذي يعمل للرياء لا يحصل له شيء، وأما الذي يعمل من أجل الدنيا فقد يحصل له طمع في الدنيا و منفعة في الدنيا، ولكن كلاهما خاسر عند الله سبحانه وتعالى، حيث أن كلاً منهما أشرك في نيته وقصده، فهما يجتمعان من وجه ويفترقان من وجه.
قوله: "وقول الله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا} أي: من كان يقصد بعمل الآخرة عرض الدنيا.
"{وَزِينَتَهَا}" زينة الدنيا وهي المال والولد، كما قال تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا}.
 {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} هذا جواب الشرط، أي: نعطه من الدّنيا ما أراد وما

ج / 2 ص -100- وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تَعِسَ عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة؛ إنْ أُعطيَ رضي، وإن لم يُعْط سخِط، تعس وانتكس، وإذا شيك فلا انتَقش.
ـــــــــــــــــــــــــــــــــــــــــ
قصد إذا شئنا ذلك، استدراجاً له، ومعاملةً له بما قصد، كما في قوله تعالى: {عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}.
 {وَهُمْ فِيهَا لا يُبْخَسُونَ}: لا يُنقصون.
 {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} بيان لعاقبتهم، حيث ذكر أنهم يُعطون في الدنيا ما أرادوا وما طلبوا، وأما في الآخرة فإنهم يُحْرَمون من الثواب، لأنهم لم يريدوا الآخرة، والآخرة إنما تحصُل لمن أرادها: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً(19)}.
 {وَحَبِطَ مَا صَنَعُوا فِيهَا} أي: في الآخرة ما صنعوه في الدنيا.
 {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} البُطلان يكون في الدنيا، والحُبوط يكون في الآخرة، في الدنيا أعمالهم باطلة لأنها بدون قصدٍ خالصٍ لوجه الله، فإذا جاءت الآخرة حبطتْ أعمالهم. والحَبَط في اللغة: انتفاخ الشيء، ومنه: انتفاخ البعير، إذا أكل من أول الربيع فإنه ينتفخ ويموت.
قال: "وفي الصحيح" أي: في "صحيح البخاري" في باب الجهاد.
"عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تَعِس" يعني: هلك، قال تعالى: {وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ} يعني: هلاكاً، فالتعس: الهلاك.
 "عبد الدينار، تعس عبد الدرهم" الدينار هو: النَّقْد المضروب من الذهب، والدرهم هو: النقد المضروب من الفضة.
 "عبد الخميصة" الخميصة: كساءُ يُلبس، لونه أسود وفيه خطوط حُمُر.
 "عبد الخميلة" الخميلة: القطيفة، سُمِّيت خميلة لأنها ذات خُمُل يعني: ذات أهداب، سمّاهم عبيداً لهذه الأشياء لأنهم يعملون لها، فصاروا عبيداً لها، أما الذي يعمل من أجل وجه الله فهو عبدٌ لله سبحانه وتعالى.

ج / 2 ص -101- ثم ذكر علامتهم، فقال: "إنْ أُعطيَ رضي، وإن لم يُعط سخط" هذه علامة الذي يعمل من أجل الدنيا، أنه إنْ أُعطيَ منها رضي وإن لم يعط منها لم يرض، كما قال الله سبحانه وتعالى في المنافقين: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ(58)}.
أما المؤمن فإنه إنْ أُعطي شكر، وإن لم يعطَ فإنه يصبر ولا يسخط، لأنه يعمل لله لا يعمل من أجل الدنيا، وبعضهم يحب أن يُعطى من الدنيا شيئاً، فقد كان بعض الصّحابة لا يرضى أن يُعطى من الدنيا شيئاً، ولا يطلب شيئاً، لأنه يريد الدار الآخرة، من باب حفظ أعمالهم ورجاء ثوابها في الدار الآخرة، فلا يحبون أن يتعجّلوا من حسناتهم شيئاً، ولكن من أُعطي من غير تشوُّف، ومن غير طمع، ومن غير طلب، فإنه يأخذ، كما في الحديث: "ما جاءك من هذا المال وأنت غير مستشرِفٍ له فخذه، وما لا فلا تُتْبِعْهُ نفسك".
فالمؤمن سِيَّان عنده؛ يعطى من الدنيا أو لا يعطى، ولا ينقص ذلك من عمله لله شيئاً، لأنه يحب الله ورسوله، ولهذا كان النبي صلى الله عليه وسلم يعطي بعض النّاس وهو يبغضهم من أجل تأليفهم، والخوف عليهم من النفاق والرِّدة، ويمنع ناساً هم أحب النّاس إليه ويَكِلُهم إلى إيمانهم، لأنه واثقٌ من إيمانهم وعقيدتهم، وأنهم لا يتأثّرون إذا لم يُعطوا، وهذه علامة المؤمن: أنه باقٍ على إيمانه ويقينه أعطيَ من الدنيا أو لم يعط، أما صاحب الدنيا فهذا إنْ أُعطي منها رضي وإن لم يعط منها سخط، فهو يرضى لها ويغضب لها.
وهذا هو الشاهد من الحديث: أنه سمّاه عبداً لهذه الأشياء مع أنه مسلم مؤمن، ولكن لَمّا كان يعمل ويريد هذه الأشياء صار عبداً لها، وهذه عبودية شرك، لكنه شركٌ أصغر لا يُخرِجه من الإيمان، ولكنه ينقِّص توحيده وينقِّص إيمانه.
ثم أعاد الدعاء عليه مرّة ثانية فقال: "تعس وانْتَكَس" يعني: كلما تماثل للشفاء عاد إليه المرض وعاد عليه الهلاك.
 "وإذا شيك فلا انتَقش" أي: أنه يصاب بالعجز حتى إذا ضربته الشوكة في رجله أو في يده لا يستطيع أخذها من العجز الذي أصابه، عقوبةً له في أنه إنما يعمل من أجل الدنيا.

ج / 2 ص -102- طوبى لعبدٍ آخذٍ بعِنان فرسه في سبيل الله، أشعث رأسه، مغبرّة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إنِ استأذن لم يؤذن له، وإن شفع لم يشفَّع".
ـــــــــــــــــــــــــــــــــــــــــ
ثم بيّن الفرق بين الذي يعمل للآخرة والذي يعمل للدنيا فقال صلى الله عليه وسلم: "طوبى" قيل: إنها شجرة في الجنة ظلها مسيرة مائة عام منها ثياب أهل الجنة، وقيل: إنها الجنة نفسها، فالجنة يقال لها طوبى، فطوبى من أسماء الجنة أو شجرة فيها.
وهذا دعاء من الرسول صلى الله عليه وسلم لهذا الشخص بأن يكون من أهل الجنة.
 "لعبد آخذٍ بعِنان فرسه" العِنان: اللِّجام.
 "في سبيل لله" يعني: للجهاد في سبيل الله، دائماً مُعِدٌّ نفسه ومُعِدٌّ فرسه للجهاد في سبيل الله، يترقّب الغزوات والسرايا، ويحب الجهاد في سبيل الله، ولا يحب الراحة والرفاهية، وإنما يحب الجهاد في سبيل الله، فهذا على أجر وإن لم يجاهد، لأن له ما نوى، ما دام أنه حبس نفسه وفرسه وأعدّ نفسه، فإنه في سبيل الله وإن لم يجاهد، لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيّات".
 "أشعث رأسه، مغبرة قدماه" هذه الصفة الأولى لهذا العبد المجاهد لم يتفرغ للرفاهية ويعتني بنفسه عليه آثار الجهاد في سبيل الله من الشعث والغبار.
 "إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة" هذه صفة ثانية، أي: أنه لا يبالي بنوع العمل الذي يشتغل فيه، بل يطيع وليّ الأمر وقائد الجيش، سواءٌ أمره أن يكون في الحراسة أو أمره أن يكون في الساقة- يعني: في آخر الجيش-، لا يقول: أكون مع أول النّاس، بل يمتثل الأوامر، ويطيع وليّ أمر المسلمين في الجهاد، ولا ينظر إلى مكانه هل هو مكان مشقة أو مكان راحة، هل هو مكان بروز، أو مكان خُمول، لأنه يجاهد لأجل الله سبحانه وتعالى.
 "والحراسة": حماية الجيش من أن يهجم عليهم العدو، سواء بالليل أو في النهار يتطلّع إلى العدو، ويكون حارساً للجيش أن يُهجم عليه من الجهة المَخُوفة. "
 "والساقة" آخر الجيش من أجل أن يتفقّد العاجز ويتفقّد من يحتاج إلى إعانة من المجاهدين، لأنه لا يريد لنفسه العز في الدنيا والظهور والبُروز أمام النّاس، ولا يريد لها الراحة والرفاهية، وإنما يريد الجهاد في سبيل الله على أيِّ سبيلٍ كان،

ج / 2 ص -103- لا يهمُّه في أيِّ موقع وقع ما دام أنّ هذا في الجهاد في سبيل الله وفي صالح المسلمين وفي طاعة وليّ الأمر.
وقوله: "إن استأذن لم يؤذن له، وإن شفع لم يشفع" أي: هو- أيضاً- غير معروف عند النّاس، لأنه لا يحب الظهور أمام النّاس، ولا يحب البُروز، لا يحب المدح، بل يحرص على الاختفاء، لأنه يعمل لله، ولكونه غير معروف إنِ استأذن للدخول على وُلاة الأمور، أو على السلاطين، أو على أصحاب الجاه، لم يُؤذن له، لأنه غير معروف، والنّاس إنما يأذنون للإنسان المعروف الذي له جاه وله مكانة. وهذا لا يضره عند الله سبحانه لأنه معروف عند الله عزّ وجلّ لأن الله يعلمه وبعلم مكانه.
 "وإن شفع لم يشفع" إن توسط في قضاء حاجة أحد لم تقبل وساطته، وفي الحديث: "رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبرّه "، فهو إنسان ما له هيئة عند النّاس، منظره ليس منظر صاحب هيئة، ومخبره أيضاً غير معروف عند النّاس، لكنه عند الله عزيز لأنه يعمل فيما بينه وبين الله بإخلاص، فلو أقسم على الله - يعني: لو حلف على الله- أن يُعطيه كذا وكذا لأبرّه- يعني: لأعطاه ما طلب مع أنه مدفوع بالأبواب عند النّاس.
هذه صفات هذا المؤمن، وهي باختصار:
أولاً: أنه مُعِدٌّ نفسه للجهاد، والجهاد دائماً يرغب فيه.
ثانياً: أنه لا يتفرغ لإصلاح هيئته من إصلاح شعره ودهنه وتجميل هيئته لأنه مشغول بالجهاد.
وثالثاً: أنه لا يبالي بالعمل الذي يتولاّه في الجهاد سواءً كان شاقًّا أو غير شاق، سواءً كان بارزاً أو غير بارز، لأنه يعمل لله، ولا يعمل من أجل الظهور، ومن أجل مراءاة النّاس.
رابعاً: أنه غير معروف عند النّاس وعند أصحاب الجاه، إنِ استأذن لم يُؤذن له في الدخول، وإن شفع لم يشفَّع، أي: إن توسَّط لأحد لم تُقبل وساطته، لأنه غير معروف.

ج / 2 ص -104- فهذا فيه: فضل عدمُ الظهور، وفضل الاختفاء بالأعمال الصالحة.
وقد ذكر الشيخ محمد بن عبد الوهاب في بعض أجوبته لَمّا سُئل عن هذه الآية: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}، أنها تشمل أنواعاً:
النوع الأول: المشرك والكافر الذي يعمل أعمالاً صالحة في هذه الدنيا من إطعام الطعام وإكرام الجار وبرِّ الوالدين والصدقات والتبرُّعات ووجوه الإحسان، ولا يُؤْجَر عليها في الآخرة لأنها لم تُبْنَ على التوحيد، فهو داخلٌ في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ(15)}، فالكافر إذا عمل حسنات فإنه قد يجازى بها في الدنيا، وأما الآخرة فليس له جزاء عليها عند الله لأنها لم تُبْنَ على التوحيد والإخلاص لله عزّ وجلّ.
النوع الثاني: المؤمن الذي يعمل أعمالاً من أعمال الآخرة، لكنه لا يريد بها وجه الله، وإنما يريد بها طمع الدنيا، كالذي يحج ويعتمر، عن غيره، يريد أخذ العِوَض والمال، وكالذي يتعلّم ويطلب العلم الشرعي من أجل أن يحصل على وظيفة. فهذا عمله باطلٌ في الدنيا، وحابطٌ في الآخرة، وهو شركٌ أصغر.
النوع الثالث: مؤمن عمل العمل الصالح مخلصاً لله عزّ وجلّ لا يريد به مالاً أو متاعاً من متاع الدنيا ولا وظيفة، لكن يريد أن يجازيه الله به، بأن يشفيه الله من المرض، ويدفع عنه العين، ويدفع عنه الأعداء. فإذا كان هذا قصده فهذا قصد سيِّء، ويكون عمله هذا داخلاً في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ(15)}. والمفروض في المسلم: أن يرجو ثواب الآخرة، يرجو أعلى ممّا في الدنيا، وتكون همّته عالية. وإذا أراد الآخرة أعانه الله على أمور الدنيا، ويسّرها له: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.
النوع الرابع: من يعمل أعمالاً صالحة ثم يفسدها بالشرك، كأن يدعو غير الله من الموتى وأصحاب الأضرحة، كما عليه كثير من المنتسبين للإسلام اليوم.
فيُستفاد من هاتين الآيتين ومن هذا الحديث الشريف فوائد عظيمة:
الفائدة الأولى: التحذير من إرادة الإنسان بعمله الدنيا، وأنّ ذلك من الشرك

ج / 2 ص -105- في النيّات، وهو: الشرك الخفي، وهذا هو الذي عقد الشيخ رحمه الله هذا الباب من أجله.
الفائدة الثانية: يؤخذ من الآيتين: أن إعطاء الله الدنيا لبعض الناس ليس دليلاً على رضى الله عنهم، ولهذا قال: {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} ثم قال: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ}، فهذا دليل على أن هذا العطاء عن غير رضى، وأنّ منع الدنيا عن العبد المؤمن ليس دليلاً على عدم رضى الله عنه، فالدنيا ليست مقياساً لرضى الله وغضبه وجوداً وعدماً.
الفائدة الثالثة: يؤخذ من الآيتين الكريمتين: أن العبرة ليستْ في صورة العمل، وإنما العبرة في نية العامل، فإنْ كانت نيّة العامل خالصة لله عزّ وجلّ فهذا العمل عملٌ صالح، وإن كانت نية العامل غير خالصة لوجه الله عزّ وجلّ فهذا عملٌ فاسد وإن كانت صورته صورة عمل صالح، فلا تنظر إلى كثرة الإنفاق والتبرُّعات والمشاريع، فربما يكون من يتصدّق بشيء قليل مع نيّة صالحة ينال به أجراً عظيماً، كما قال صلى الله عليه وسلم: "اتقوا النار ولو بِشِقِّ تمرة، فمن لم يجد فبكلمة طيِّبة"، فالعمل القليل مع الإخلاص يكون كثيراً، وربما يكون العمل كثيراً لكن فائدته قليلة أو ليس فيه فائدة أصلاً نظراً لنيّة عامله، ولهذا يقول صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم، وإنما ينظر إلى قلوبكم وأعمالكم"، فمحل نظر الله سبحانه وتعالى إلى القلوب والأعمال؛ أعمال القلوب من المقاصد والنيّات، وأعمال الجوارح أيضاً، فالعبرة ليست بصورة العمل وإنما هي بنية العامل.
الفائدة الرابعة: في الحديث دليل على الفرق بين العبد الذي يعمل لوجه الله والعبد الذي يعمل لأجل الدنيا، لأنه ذكر عبدين: واحداً يعمل لأجل الدنيا وواحداً يعمل لأجل الآخرة، فالذي يعمل لأجل الدنيا إن أُعطي رضي، وإن لم يُعْطَ لم يرضَ، هذه علامته، بخلاف المؤمن فإنه لا يؤثِّر عليه العطاء وعدم العطاء للإيمان الذي في قلبه، فالحديث فيه: الفرق بين من يعمل من أجل الله ومن يعمل لأجل الدنيا.
الفائدة الخامسة: أن النبي صلى الله عليه وسلم سمّى العبد الذي يعمل من أجل مطامع الدنيا

ج / 2 ص -106- عبداً لها، وهذا يقتضي الشرك، ولكنه في حق المؤمن يكون شركاً أصغر ينقِّص توحيده ويبطل أعماله التي خالطها هذا القصد السيء.
الفائدة السادسة: في الحديث: بيان علامات الذي يعمل من أجل الآخرة، وهي كما يلي:
أولاً: أنه مُعِدٌّ نفسه للجهاد دائماً وأبداً، ينتظر الجهاد، ويرغب فيه "آخذ بعِنان فرسه في سبيل الله" في أيّة ساعة تدعو الحاجة فإنه يبادِر بالجهاد في سبيل الله.
ثانياً: أنه لا يتفرّغ للعناية بنفسه والرفاهية بحيث يرجِّل شعره ويدهن شعره، بل هو أشعث: "مغبرة قدماه"، فالغبار عنده مرغوب لأنه في سبيل الله، وهذا يدل على أن هذا العبد ليس مُتْرَفاً في هذه الدنيا.
الصفة الثالثة: أنه لا يبالي بنوع العمل الذي يؤذِّيه في الجهاد سواء كان شاقًّا أو سهلاً، سواءً كان فيه ظهور أمام الناس أو ليس فيه ظهور أمام الناس، "إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة" يعني: يعمل حيثُ وُضع، لا يتبرّم ولا يتكرّه لذلك ولا يقول للقائد: أنت تهينني، وأنت، وأنت، لأنه لا يعمل من أجل القائد، ولا من أجل الناس، وإنما يعمل من أجل الله سبحانه وتعالى.
الصفة الرابعة: أنه غير معروف عند الناس، لأنه يخفي نفسه، ولا يريد الظهور، وإنما يريد إخفاء نفسه وإخفاء عمله. وليس معناه: أنه يَنْزَوي ويقعُد في داره في زاوية من الزوايا، بل هو يشتغل ويعمل، ولكنه لا يحب أن يظهر عمله، ولا أن تظهر شجاعته، ولا أن يظهر إقدامه، ولا أن يُعرف جهاده، ولا يرغب هذا، لأنه يعمل من أجل الآخرة، لا يريد مَحْمَدة عند الناس أو مدحاً عند الناس، وإنما يريد ثواب الله سبحانه وتعالى بحيث إنه إذا استأذن في الدخول على العظماء لا يُؤذن له لأنه غير معروف، والناس عادة لا يأذنون في الدخول إلاّ لمن كان معروفاً عندهم، وإن شفع لأحدٍ لا تُقبل شفاعته، لأن الناس لا يشفِّعون إلا أصحاب الجاه، وهذا ليس له جاه، لكن هذا لا يضرُّه عند الله سبحانه وتعالى.
هذه صفات الذي يعمل من أجل الآخرة، ويعمل لوجه الله سبحانه وتعالى.


بابٌ من أطاع العلماء والأمراء في تحريم ما أحلَّ الله أو تحليل ما حرّمه الله فقد اتخذهم أرباباً - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -107- [الباب الثامن والثلاثون:]
* بابٌ من أطاع العلماء والأمراء في تحريم ما أحلَّ الله أو تحليل ما حرّمه الله فقد اتخذهم أرباباً
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: بابٌ "من أطاع العلماء والأمراء" هذا شرط وجوابه، وذلك لأن التحليل والتحريم حقٌّ لله سبحانه وتعالى لا يشاركه فيه أحد، فمن حلّل أو حرّم من غير دليلٍ من كتاب الله أو سنة رسول الله صلى الله عليه وسلم فقد جعل نفسه شريكاً لله، ومن أطاعه فقد أشركه مع الله في التشريع. وليس في الآية التي سيوردها المصنف ذكر للأمراء. وإنما هو إشارة إلى قوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا (67)}.
وهذا ما يسمى بشرك الطاعة، لأن العبادة معناها: طاعة الله سبحانه وتعالى بفعل أوامره وترك نواهيه، ومن ذلك: مسألة التحليل والتحريم، فهي داخلة في العبادة، بدليل قوله تعالى لَمّا ذكر ما يفعله المشركون من استباحة ما حرّمه الله من الميتة التي حرّمها وهم يستحلُّونها ويقولون: هي أولى بالأكل من المُذَكّاة، لأن المذكّاة أنتم ذبحتموها، وأمّا الميتة فإن الله هو الذي ذبحها، وكانوا تلقّوا هذه المقالة من المجوس، فأنزل الله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآياتِهِ مُؤْمِنِينَ(118)} إلى قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ(121)} أي: إنْ أطعتموهم في استباحة الميتة وخالفتم أمرَ الله سبحانه وتعالى بتركها، {إِنَّكُمْ لَمُشْرِكُونَ} مع الله في التحليل والتحريم.
فطاعة العلماء والأمراء في مثل هذا شرك، في تحليل ما حرّم الله أو تحريم ما أحل الله. فإن كان الذي أطاعهم يعلم أنهم خالفوا أمر الله في ذلك وتعمّد طاعتهم واستباح هذا، فهذا شركٌ أكبر يُخرِج من الملّة.
وإنْ كان الذي أطاعهم يعتقد أن هذا حرام، ويعترف أن هذا خطأ، ولكنه أطاعهم لهوىً في نفسه أو رغبة في نفسه مع اعترافه بالمعصية، فهذا شرك أصغر.
وإن كان أطاعهم وهو لا يعلم أنهم خالفوا شرع الله، بل ظن أنهم على حق، فهذا معذور إن كان مثله يجهل ذلك.
وأما طاعة العلماء والأمراء في غير معصية الله فهذا أمرٌ واجب، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، فطاعة العلماء

ج / 2 ص -108- وقال ابن عبّاس: "يوشِك أن تنزل عليكم حجارةٌ من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر؟! ".
ـــــــــــــــــــــــــــــــــــــــــ
وطاعة وُلاة الأمور في غير معصية الله أمرٌ أوجبه الله على الناس.
و {وَأُولِي الْأَمْرِ} قيل: هم الأمراء، وقيل: هم العلماء.
والصواب: أن الآية تعني العلماء والأمراء معاً، فكلهم من أولي الأمر، فالعلماء يبيِّنون الأحكام الشرعية، والأمراء ينفِّذونها.
فليست طاعة وُلاة الأمور ممنوعة مطلَقاً ولا جائزة مطلقاً، بل فيها هذا التفصيل الذي لابد منه. والشيخ رحمه الله خصص تحريم طاعتهم في تحليل الحرام وتحريم الحلال فقال: "من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً" ولم يعمم تحريم طاعتهم.
قوله: "وقال ابن عبّاس" هو: حَبْر الأمة، وترجُمان القرآن، عبد الله بن عبّاس بن عبد المطّلب، ابن عمّ النبي صلى الله عليه وسلم.
"يوشِكُ" معناه: يقرُب.
"أن تنزل عليكم حجارة من السماء" عقوبةً لكم كما نزلت الحجارة على من كان قبلكم ممن خالفوا الرسل.
"أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر" هذا هو السبب الذي يوجِب نزول الحجارة وهو طاعة العلماء والأمراء فيما يخالف شرع الله.
قال ابن عبّاس رضي الله عنهما هذه المقالة لَمّا بلغه أن أبا بكر وعمر رضي الله عنهما الخليفتين الراشدين، كانا لا يريان فسخ الحج إلى العمرة، بينما رسول الله صلى الله عليه وسلم أمر بفسخ الحج إلى العمرة لمن لم يَسُقِ الهدي.
فهذا عند عبد الله بن عبّاس رضي الله عنهما يدلُّ على وجوب فسْخ الحج إلى العمرة لمن لم يَسُقِ الهدي، عملاً بأمر الرسول صلى الله عليه وسلم، لأنه أمر بذلك أصحابه وأكّد عليهم، ولَمّا خالف ذلك الخليفتان الراشدان أبو بكر وعمر، ورأيا أنه لا يجب فسْخ الحج إلى العمرة، بل المُضي في الإفراد أفضل، من أجل أن لا يُهْجَر البيت في بقية السنّة، لأن الحاج إذا جمع بين الحج والعمرة في سفر واحد، فهذا مما يسبِّب أن لا يأتي الناس مّرة أخرى للعمرة، بل يكتفون بسفرٍ واحد.

ج / 2 ص -109- وقال أحمد بن حنبل: "عجبت لقوم عرفوا الإسناد وصحّته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
ـــــــــــــــــــــــــــــــــــــــــ
هذه وِجهة نظرهما رضي الله عنهما، وهي مسألة اجتهادية، ولكن الاجتهاد إذا خالف الدليل فإنه لا يجوز العمل به.
فإذا كان ابن عبّاس يُنكر على من أخذ برأي الخليفتين الراشدين أبي بكر وعمر، لأنه اجتهاد مخالف للنص، وأن ذلك يوجِب العقوبة، فكيف بطاعة العلماء والأمراء في التحليل والتحريم من غير دليل؟.
وهذا مما يدل على وجوب احترام سنة الرسول صلى الله عليه وسلم، وأنها هي المنتهى بعد كتاب الله عزّ وجلّ، وأنه إذا حصل اجتهاد من المجتهدين يجب عرضه على كتاب الله وسنة رسوله صلى الله عليه وسلم، فما قام عليه الدليل أخذناه، وما خالف الدليل تركناه، وإنْ كان قائله من أفضل الناس، كأبي بكر وعمر، فضلاً عن غيرهما.
والاجتهاد سائغ، وهو "استنباط الأحكام الشرعية من أدلة الكتاب والسنّة"، ولكن عند التطبيق لا يجوز لنا أن نأخذ إلا ما قام عليه الدليل من أقوال أهل العلم، فلا يجوز لنا أن نأخذ ما خالف الدليل إمّا تعصُّباً لصاحبه، وإما لأنه يوافق أهواءنا، ويوافِق رغباتنا، بل المدار على الكتاب والسنّة: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
والعامي يسأل أهل العلم، ويأخذ بقولهم، لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.
قوله: "وقال أحمد" هو: الإمام أحمد بن حنبل، إمام أهل السنّة، الصابر على المحنة.
قال رحمه الله: "عجبت" تعجُّب استنكار.
"لقوم عرفوا الإسناد وصحّته" يعني: عندهم علم بالأدلّة، والإسناد هو: سلسلة الرُّواة الذين يروون الحديث عن رسول الله صلى الله عليه وسلم من لَدُن الراوي إلى الرسول صلى الله عليه وسلم، سواءٌ قصُر السند أو طال، وهو ما يسمى بالعالي والنازل.

ج / 2 ص -110- والإسناد يحتاج إلى دراسة لمعرفة رُواته من حيث الثقة والحفظ والإتقان، وعدم ذلك، فإذا توفّر في السند أن راويه عدل تام الضبط من بداية السند إلى نهايته مع السلامة من الشذوذ والعلل فهو صحيح وإن نقص شيءٌ من ذلك نزل عن درجة الصحيح إلى الحسن أو إلى الضعيف.
والعلماء هم الذين يميِّزون ذلك ويعرفونه، فالذين بلغوا من العلم بحيث أنهم يعرفون صحّة الإسناد إلى رسول الله صلى الله عليه وسلم فإنهم يجب عليهم الأخذ بالدليل، لأن صحة الإسناد تدلّ على صحة المُسْنَد، فصحة السند تدلُّ على صحة المتن، كما هو مدلول عبارة الإمام أحمد هذه.
وفي هذا ردٌّ على بعض المتشدِّقين من بعض العصْريِّين العقلانيِّين الذين يقولون: حتى لو صحّ الإسناد فهذا لا يدل على صحة المتن، وينتقدون أحاديث في "صحيح البخاري" صحّتْ أسانيدها لأنها تخالف عقولهم القاصرة.
وهذا لجهلهم، أو لتجرّئهم على كلام رسول الله صلى الله عليه وسلم لأنه يخالف أهواءهم ويخالف عقولهم.
يا سبحان الله! كلام رسول الله صلى الله عليه وسلم يُخضع للعقول، إنه يجب على من يؤمن بالرسول صلى الله عليه وسلم أن يقدِّم قوله ويعتقده ويعمل به بدون مناقشة، وبدون جدال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
ومن معنى شهادة أن محمداً رسول الله: تصديقه فيما أخبر. فمن لم يصدِّق ما أخبر به وإنما يُخضعه لهواه، ويُخضعه لقواعده المنطقية أو العقلية أو للعلم الحديث -كما يسمُّونه-؛ فهذا كأنه لم يؤمن أنه رسول الله صلى الله عليه وسلم، فالأمر خطيرٌ جدًّا، مع العلم أن النقل الصحيح لا يخالف العقل الصريح، فإن اختلفا ففي أحدهما خلل، كما قال شيخ الإسلام ابن تيمية رحمه الله.
وقوله: "يذهبون إلى رأي سفيان" يعني: يتركون ما صحّ به الإسناد عن رسول الله صلى الله عليه وسلم ويذهبون إلى رأي سفيان، وهو الإمام الجليل الفقيه الزاهد المتقن، سفيان بن سعيد الثوري، كان فقيهاً، محدِثاً، وله اجتهاد، وله مذهب في الفقه، لكنه انقرض بسبب أنه لم يكن له أتباع يحفظونه ويتدارسونه كما كان للأئمة الأربعة، وقد

ج / 2 ص -111- نقل كثير من مذهبه في موسوعات الفقه، كـ "المغني"، وكـ "المحلّى" لابن حزم، وكتب التفسير، وشروح الحديث، لأنه إمامٌ مجتهد، وله باعٌ طويلٌ في الفقه والحديث والتفسير، رحمه الله.
ولكن هو كغيره من الأئمة، لا يجوز أن يقدَّم قوله على قول الرسول صلى الله عليه وسلم، وهو رحمه الله لا يرضى بذلك، كغيره من الأئمة لا يرضون بذلك.
ولهذا يقول الإمام مالك: "كلنا رادٌّ ومردود عليه إلا صاحب هذا القبر" يعني: رسول الله صلى الله عليه وسلم.
ويقول الإمام الشافعي: "إذا صحّ الحديث فهو مذهبي"، ويقول: "إذا خالف قولي قولَ رسول الله صلى الله عليه وسلم فخذوا بقول رسول الله واضربوا بقولي عرْض الحائط"، ويقول رحمه الله: "أجمع المسلمون على أنّ من استبانتْ له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان".
ويقول الإمام مالك رحمه الله: "أَوَ كلَّما جاءنا رجلٌ أَجْدَلَ من رجل تركنا ما نزل به جبريل على محمد صلى الله عليه وسلم لجدل هؤلاء؟".
والإمام أحمد يقول هذه المقالة: "عجبت لقوم عرفوا الإسناد وصحّته يذهبون إلى رأي سفيان".
والإمام أبو حنيفة رحمه الله يقول: "إذا جاء القولُ عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصّحابة فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال"، لأنه رحمه الله كان من أتباع التابعين، وتتلمذ على التابعين، فأبو حنيفة هو أقدم الأئمة الأربعة، بل يُقال: إنه أخذ عن بعض الصّحابة، ولكن هذا لم يَثْبُت، فهو يقول هذه المقالة، يقدِّم قول الرسول صلى الله عليه وسلم على الرأس والعين، ولا يقدِّم عليه قول أحد، ثم بعد قول الرسول صلى الله عليه وسلم يقدِّم قولَ الصحاب. ولا يعدِل بالصحابي أحداً ممّن جاء بعده، وأما من بعد الصّحابة فيقول: "نحن رجال وهم رجال"، يعني: متساوين في المدارك والعلم.
هذه مقالاتهم- رحمهم الله- تدلُّ على أن الواجب هو الأخذ بما صحّ عن رسول الله صلى الله عليه وسلم، وأن اجتهادات العلماء يُستفاد منها وتُدْرَس، ولكن إذا خالف الدليل

ج / 2 ص -112- شيءٌ منها فيجب الأخذ بالدليل، ولا يجوز التعصُّب لقائله، فإن تعصّب أحدٌ لقولٍ يخالف الدليل وقع في هذا المحظور، وصار من الذين اتّخذوا أحبارهم ورُهبانهم أرباباً من دون الله.
ونحن لا نرفض الفقه كما يظن بعض الجهال أو بعض المبتدئين، بل نعتبره ثروة عظيمة، فيها علمٌ غزير، فندرسُ الفقه ولكن لا نأخذ منه إلا ما قام دليله، وما علمنا أنه خلاف الدليل حرُم علينا الأخذ به، مع اعتذارنا لقائله، واحترامه، لأنه لم يتعمّد المخالفة، والمجتهد يخطئ ويصيب، فإن أصاب فله أجران، وإن أخطأ فله أجر واحد. والخطأ مغفور، كما صحّ بذلك الحديث.
والناس على أربعة أقسام:
القسم الأول: من يستطيع الاجتهاد المطلق بأن يأخذ من الكتاب والسنّة ويستنبط من الكتاب والسنّة ولا يقلِّد أحداً.
وهذا أعلى الطبقات، ولكن هذا إنما يكون لمن توفّرتْ فيه شروط الاجتهاد المعروفة، بأن يكون عالماً بكتاب الله وبسنة رسول الله صلى الله عليه وسلم، وأن يكون عالماً بلغة العرب التي نزل بها القرآن، وأن يكون عالماً بالمحكم والمتشابه وبالناسخ والمنسوخ، والمطلق والمقيَّد، والخاص والعام، ويكون عنده معرفة بمدارك الاستنباط، أعني: لديه مؤهِّلات، فهذا يجتهد. وهذا الصنف كالأئمة الأربعة: أبي حنيفة، ومالك، والشافعي، وأحمد، وسفيان الثوري، والأوزاعي، هؤلاء أعطاهم الله مَلَكة الاجتهاد.
الصنف الثاني: من لا يستطيع الاجتهاد المطلَق، ولكنه يستطيع الترجيح بين أقوال أهل العلم بأن يعرف ما يقوم عليه الدليل وما لا يقوم عليه الدليل من أقوالهم.
فهذا يجب عليه الأخذ بما قام عليه الدليل وترك ما خالف الدليل وهذا العمل يسمى بالترجح ويسمى بالاجتهاد المذهبي.
الصنف الثالث: من لا يستطيع الترجيح.
فهذا يُعتبر من المقلدِّين، ولكن إذا عرف أنّ قولاً من الأقوال ليس عليه دليل

ج / 2 ص -113- فلا يأخذ به، أما ما دام لا يعرف ولم يتبيّن له مخالفة، فلا بأس أن يقلِّد ويأخُذ بأقوال أهل العلم الموثوقين.
والصنف الرابع: من لا يستطيع الأمور الثلاثة: لا الاجتهاد المطلق، ولا الترجيح، ولا التقليد المذهبي كالعامي- مثلاً-.
فهذا يجب عليه أن يسأل أهل العلم كما قال الله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، فيسأل أوثق من يرى، ومن يطمئن إليه من أهل العلم، ممّن يثق بعلمه وعمله ويأخذ بفتواه.
هذه أقسام الناس في هذا الأمر.
ومن هنا علِمنا أن الأمر ليس بمتروك ومُفْلَت، كل واحد ينصب نفسه منصب الأئمة ومنصب المجتهدين، ويغلِّط العلماء، ويرجّح من غير علم.
أو يزهِّد في الفقه وأقوال الفقهاء، ويعتبرها شيئاً مرفوضاً. وهذا ليس من آداب طلبة العلم المريدين للحق.
والواجب على الإنسان: أن يعرف قدْر نفسه، فلا يجعل نفسه في مكانة أعلى مما تستحقُّها، بل الأمر أخطر من ذلك وهو أن يخاف من الله سبحانه وتعالى لأن الأمر أمر تحليل وتحريم وجنة ونار، فلا يورِّط نفسه في أمور لا يُحسن الخروج منها.
والمجتهد إذا توفّرت فيه شروط الاجتهاد فإن أصاب فله أجران، وإن أخطأ فله أجرٌ واحد، لأنه يريد الحق، ولكنه لم يستطع الوصول إليه بعد بذْل مجهوده، بذَل مجهوده وتحرّى الحق ولم يصل إليه، فهو معذور، قال صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجرٌ واحد"، لكن مع كونه معذوراً ومأجوراً في الخطأ لا يجوز لنا أن نأخذ بقول نرى أنه خطأ، بل يجب علينا أن نأخذ بالقول الصواب، سواء كان هذا القول الصواب في المذهب الذي نقلّده، أو في مذهب آخر، هذا هو طريق أهل الحق، أنهم لا يقلِّدون على خطأ، بل يأخذون ما ترجّح بالدليل ولو لم يكن عليه إمامهم.
ولهذا- ولله الحمد- إمام هذه الدعوة ومؤلِّف هذا الكتاب الشيخ محمد بن عبد الوهّاب وتلاميذه ومَن جاء بعده من علماء هذه البلاد ينهجون هذا المنهج،

ج / 2 ص -114- ويقولون: نحن حنابلة، ولكن ليس معنى هذا أننا نأخذ كل ما في المذهب الحنبلي بدون تمحيص، بل إذا قام الدليل على قول من الأقوال أخذنا به ولو لم يكن في المذهب الحنبلي، كالمذهب المالكي، أو المذهب الشافعي، أو المذهب الحنفي، لأننا ننشُد الدليل، ولا يمنع هذا أن يكون الإنسان حنبليًّا وإذا أخذ بقول قام عليه الدليل يخالف قول ابن حنبل أخذ به لأن إمامه أرشده إلى هذا، فقال له: خذ ما قام عليه الدليل، ولا تقلِّدني على خطأ، كلُّ الأئمة يقولون هذا، ما أحد منهم ادّعى العصمة أو ادّعى الكمال أو قال للناس لا تخالِفوا مذهبي أبداً، بل هم يحذِّرون من هذا، فأنت إذا أخذت بالدليل فإنك موافِقٌ لإمامك الذي تقلِّده، أما إذا أخذت الخطأ فأنت مخالفٌ لإمامك وإن كنت تزعُم التعصُّب له.
فهذه مسألة يجب علينا أن نهتمّ بها، فنتجنّب الإفراط والتفريط، لا نكون مع الذين يرفضون الفقه، ويقولون: هذه أقوال رجال، فيضيعون، فلا هم الذين أخذوا بالفقه، ولا هم الذين يُحسنون الاستنباط والاستدلال، فضاعوا وضيعوا من تبعهم.
ولا نحن مع الذين يقلِّدون تقليداً أعمى، ويتعصّبون لمذاهبهم، ويأخذون بقول إمامهم، ولو خالف الحديث، ويقول: آخذ بقول إمامي ولو خالف الدليل، لأن إمامي أعلم بالدليل. فهذان على طرفي نقيض.
والصواب الوسط، أننا نأخذ بالفقه، ونأخذ بأقوال الأئمة، وندرُس الفقه، لأن دراسته طريقٌ إلى معرفة الحق، ولكن لا نقلِّد تقليداً أعمى، وإنما نميِّز بين الأقوال التي عليها دليل والتي ليس عليها دليل، وإذا كنا لا نعرف هذا علينا أن نسأل أهل العلم عن ذلك.
هذا هو الحق والوسط في هذه المسألة التي خاض فيها الناس في وقتنا الحاضر على غير هدى إلا من رحم الله.
قال الإمام أحمد: "والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} هذا أمرٌ من الله سبحانه وتعالى وتهديد: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}.
والضمير في {أَمْرِهِ} يرجع إلى الرسول صلى الله عليه وسلم، الذي مرّ ذكره في أول الآية.

ج / 2 ص -115- أتدري ما الفتنة؟، الفتنة الشرك، لعلّه إذا ردّ بعضَ قوله أن يقع في قلبه شيءٌ بلا من الزيغ فيهلِك".
ـــــــــــــــــــــــــــــــــــــــــ
 {أَنْ تُصِيبَهُمْ فِتْنَةٌ} فسّرها الإمام أحمد بالزيغ والشرك، قال: "أتدري ما الفتنة؟، الفتنة الشرك، لعله إذا ردّ بعض قوله" أي: بعض قول الرسول صلى الله عليه وسلم، "أن يقع في قلبه شيءٌ من الزَّيْغ فيَهْلِك".
فمن ردّ قول الرسول صلى الله عليه وسلم متعمِّداً تَبَعاً لهواه، أو تعصُّباً لشيخه الذي يقلِّده، فإنه مهدّد بعقوبتين:
العقوبة الأولى: الزيغ في قلبه، لأنه إذا ترك الحق ابتُلي بالباطل، قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقال تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ}، لَمّا انصرفوا عن تلقِّي القرآن عند نزوله وتعلُّمه صرف الله قلوبهم عن الحق عقوبةً لهم، وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}، لَمّا رفضوه أول الأمر عند ذلك ابتلاهم الله بتقليب أفئدتهم وأبصارهم عقوبةً لهم، فلا تقبل الحق بعد ذلك. وهذا خطرٌ شديد، بخلاف الذي يقبل الحق ويرغب فيه، فإن الله يهديه ويزيده علماً وبصيرة، كما في قوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ(124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ(125)}، فالمؤمن يَتْبع الدليل ويفرح به إذا حصل عليه، والحق ضالّة المؤمن أنّى وجده أخذه، أما الذي في قلبه زيع أو نفاق فهذا إنما يتّبع هواه ولا يتّبع الدليل، وهذا يُصاب بالزيغ والانحراف في العقيدة والانحراف في الدين والانحراف في الأخلاق وفي كلِّ شيء، عقوبةً له من الله سبحانه وتعالى.
والعقوبة الثانية: {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} في أبدانهم، بالقتل في الدنيا، بأن يسلِّط الله عليهم من يستأصِل شَأْفَتهم ويقتلهم، إما من المؤمنين، وإما من غير المؤمنين، عقوبةٌ لهم {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، إن ماتوا ولم يُقتلوا بأن يعذبوا في النار. فهذا وعيدٌ شديد على مخالفة أمر الرسول صلى الله عليه وسلم.
فترك أمر الرسول صلى الله عليه وسلم، والأخذ بأقوال العلماء والأمراء المخالِفة لِمَا قاله الرسول صلى الله عليه وسلم في التحليل والتحريم يسبب الفتنة، أو العذاب الأليم.

ج / 2 ص -116- وعن عديّ بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية، فقلت له: إنا لسنا نعبدهم. قال: "أليس يحرِّمون ما أحل الله فتحرِّمونه، ويُحِلُّون ما حرّم الله فتُحلُّونه؟ " فقلت: بلى. قال: "فتلك عبادتهم" رواه أحمد والترمذي وحسّنه.
ـــــــــــــــــــــــــــــــــــــــــ
وهذا هو الشاهد من الآية للباب.
قوله: "وعن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ} الأحبار جمع حَبر أو جمع حِبر وهو: العالِم.
"{وَرُهْبَانَهُمْ}" جمع راهب، وهو: العابد، والغالب أن الأحبار من اليهود، والرهبان من النصارى.
"{أَرْبَاباً مِنْ دُونِ اللَّهِ}" أي: يطيعونهم في التحليل والتحريم.
 {وَالْمَسِيحَ ابْنَ مَرْيَمَ} غلوا فيه واتخذوه رباً يعبدونه.
 {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فسمّاه شركاً، ونزّه نفسه عنه، فدلّ على أنّ طاعة الأحبار والرُّهبان في تحريم ما أحل الله أو تحليل ما حرّم الله أنه يُعتبر شركاً بالله عزّ وجلّ، ويعتبر حديث عديّ هذا تفسيراً للآية.
فَلمّا سمع عديّ رضي الله عنه رسول الله صلى الله عليه وسلم يقرأ هذه الآية قال: "إنا لسنا نعبدهم"، فَهِمَ رضي الله عنه أن عبادتهم تعني الركوع لهم والسجود لهم، والذبح لهم فقط.
قال صلى الله عليه وسلم: "أليس يحرِّمون ما أحل الله فتحرِّمونه، ويحلون ما حرّم الله فتحلُّونه؟"، قال: بلى، قال: "فتلك عبادتهم" فدلّ هذا على أن طاعة الأحبار والرُّهبان في تحريم الحلال وتحليل الحرام عبادة لهم، ويُعتبر هذا من شرك الطاعة، لأن التحليل والتحريم حقٌّ لله سبحانه وتعالى، فليست العبادة قاصرة على السجود والركوع والدعاء والذبح والنذر وغير ذلك مما يفعله الوثنيُّون، بل ويشمل طاعة المخلوقين في معصية الخالق سبحانه وتعالى ومخالفته في تشريعه، يدخل هذا في ضِمْن العبادة، فالعبادة عامة ليست مقصورة على نوع أو أنواع من العبادة، بل هي شاملة لكل ما هو من حق الله، ومن ذلك: التحليل والتحريم.

ج / 2 ص -117- ما يُستفاد من هذه النصوص:
أولاً: تحريم طاعة العلماء والأمراء في تحريم الحلال وتحليل الحرام، وأنه إن استباح ذلك فهذا هو الشرك الأكبر، وإن لم يستبحه فإنه يُعتبر معصيةً عظيمة من المعاصي، وهو من الشرك الأصغر.
ثانياً: أن طاعة العلماء والأمراء في غير معصية الله واجبة لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، وذلك لأنه لا يتمّ نظام العالَم وقيام المصالح إلاّ بطاعة وُلاة الأمور ما لم يأمروا بمعصية الله عزّ وجلّ، فإن أمروا بمعصية الله فلا طاعة لمخلوق في معصية الخالق في تلك المعصية، ويُطاعون فيما ليس بمعصية.
ثالثاً: في قول ابن عبّاس رضي الله عنهما أن قولَ العالم إذا خالف قول رسول الله صلى الله عليه وسلم فإنه يجب الأخذ بقول رسول الله صلى الله عليه وسلم وترك قولَ العالم مهما بلغ من الفضل، كأبي بكر وعمر، وسفيان الثوري. والعالم إذا أخطأ عن اجتهاد فخطأه مغفور، لكن لا يجوز لنا تقليده على خطأ.
رابعاً: يؤخذ من قول الإمام أحمد رحمه الله: أن الذي بلغ رُتبة الاجتهاد ومعرفة صحة الإسناد أنه لا يجوز له أن يقلِّد، بل يجب عليه الاجتهاد للتوصُّل إلى الحق بنفسه، ولا يسعه إلاّ ذلك، لأن التقليد لا يجوز إلاّ عند الحاجة، وهذا غير محتاج للتقليد.
خامساً: يؤخذ من قول الإمام أحمد: أن من لا يعرف الإسناد وصحته يجب عليه التقليد لمن يثق بعلمه وعمله، لئلا يضيع في دينه.
سادساً: أن صحة الإسناد تدلُّ على صحة المتن خلافاً لمن قال من العقلانيِّين: إنه وإنْ صحّ الإسناد فهو لا يدل على صحة المتن.
سابعاً: يؤخذ من حديث عدي بن حاتم رضي الله عنه أن العبادة ليستْ قاصرةً على الركوع والسجود والدعاء والاستغاثة، بل تشمل طاعة الأوامر وترك النواهي.
ثامناً: أنّ مَن أطاع العلماء والأمراء أو غيرهم في تحريم الحلال أو تحليل الحرام أنه قد اتّخذهم شركاء لله سبحانه وتعالى في عبادته، وهذا محلّ الشاهد من الآية الكريمة وحديث عدي للترجمة.
والله تعالى اعلم.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -118- [الباب التاسع والثلاثون:]
* باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً (60)} الآيات.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الباب الذي قبله كلاهما في تغيير شرع الله، لكن هذا الباب يخص التحاكم في الخصومات خاصة والباب الذي قبله في التحليل والتحريم عموماً.
وقولُ المصنف- رحمه الله تعالى-: "باب قول الله تعالى" يعني: ما جاء في تفسير هذه الآيات ممّا ذكره أهلُ العلم في تفسيرها؛ ممّا يدلّ دَلالة واضحة على أنّ التحاكُم إلى ما أنزل الله من التّوحيد والعبادة، وأنّ التحاكُم إلى غيره شركٌ بالله عزّ وجلّ وكفرٌ به، لأنّ الحكم لله وحده: الحكم القدَري، والحكم الشرعي، والحُكم الجزائي كلّه لله سبحانه وتعالى، كما قال تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}، {لَهُ الْخَلْقُ}، هو الذي خلق، (وله الأمر)، فهو الذي يأمر وينهى، ويحلِّل ويحرِّم، ليس لغيره شركٌ في ذلك. وقال تعالى: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}.
فالتحاكم إلى ما أنزل الله داخلٌ في التوحيد، والتحاكُم إلى غيره من أنواع الشرك، لأنّ من معنى {لا إِلَهَ إِلَّا اللَّهُ} ومقتضاها ومدلولها: التحاكُم إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم.
ومَن تحاكَم إلى غير كتاب الله وسنّة رسوله فإنّه قد أخلّ بكلمة التّوحيد فأخلّ بمقتضى "لا إله إلا الله، محمد رسول الله".
فمدلول الشّهادتين: أن نتحاكَم إلى كتاب الله وإلى سنّة رسول الله صلى الله عليه وسلم في جميع أُمورنا، ليس المُراد: التحاكُم في المنازعات فقط، بل التحاكُم في المقالات والاجتهادات الفقهيّة أيضاً، فلابدّ أن نحكِّم كتاب الله وسنّة رسول الله صلى الله عليه وسلم في أقوال المجتهدين، ونأخذ منها ما دلّ عليه الدليل، ونترك ما لم يدل عليه دليل، ولا نتعصّب

ج / 2 ص -119- لرأي فلان أو للإمام فُلان، فمن تعصّب لم يكن متحاكماً إلى ما أنزل الله وإلى الرّسول، وإنما تحاكم إلى هذا الشخص الذي تعصّب له وجَمَد على رأيه، مع مخالفته، وهو اجتهاد اجتهد فيه، لكن إذا خالف الدليل فلا يجوز لنا أن نتعصّب لرأي إمام أو لرأي عالم أو لرأي مفت من المفتين، ونحنُ نعلم أنّه مخالِفٌ للدّليل، لكن ذلك العالم معذور لأنّه مجتهِد، ولكنّه لم يصادف الدّليل، فهو معذور له أجرٌ على ذلك، لأنّ هذا منتهى اجتهادِه، أما مَن تبيّن له أن هذا الاجتهاد غير مطابِق للدّليل فلا يسعه أن يأخذ بهذا الاجتهاد، ولا يجوز له. والأئمّة ينهون عن ذلك، ينهوننا أن نأخُذ بآرائهم دون نظرٍ إلى مستندها من كتاب الله وسنّة رسول الله صلى الله عليه وسلم، وإلاّ كنا- كما سبق في الباب الذي قبل هذا- أطعنا العلماء والأمراء في تحريم ما أحلّ الله وتحليل ما حرّم الله.
وكذلك التحاكُم في المناهِج التي يسمّونها الآن: مناهج الدّعوة، ومناهج الجماعات هي من هذا الباب، يجب أن نحكِّم فيها كتاب الله وسنّة رسوله صلى الله عليه وسلم، فما كان منها متمشِّياً مع الكتاب والسنّة فهو منهجٌ صحيح يجب السّير عليه، وما كان مخالِفاً لكتاب الله وسنّة رسوله يجب أن نرفُضه وأن نبتعد عنه.
ولا نتعصّب لجماعة أو لحزب أو لمنهج دَعَوِيّ ونحنُ نرى أنه مخالِف لكتاب الله وسنّة رسوله صلى الله عليه وسلم، فالدعاة منهم من هو داعية ضلال.
فالذي يَقْصُر هذا التحاكُم إلى الكتاب والسنّة على المحاكم الشرعيّة فقط غَالِط، لأن المراد: التحاكُم في جميع الأمور وجميع المنازَعات: في الخُصومات وفي الحُقوق المالية، وغيرها، وفي أقوال المجتهدين، وأقوال الفقهاء، وفي المناهج الدّعويّة، والمناهج الجماعيّة، لأن الله تعالى يقول: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ} و{شَيْءٍ} نكِرة في سياق الشرط، فتعتمّ كل نزاع وكل خِلاف في شيء، سواءً في الخُصومات، أو في المذاهب، أو في المناهِج. وفي أقوال الجهمية والمعتزلة والأشاعرة والقدرية.
يجب أنّنا نعرف هذا، لأن بعض الناس وبعض المنتسبين للدّعوة يَقْصُر هذا على وجوب التحاكُم في المنازعات والخُصومات إلى المحاكِم الشرعية، ويقول: يجب تحكيم الشريعة ونَبْذِ القوانين، نعم، يجب هذا، ولكن لا يجوز الاقتصار

ج / 2 ص -120- عليه، بل لابُدّ أن يتعدّى إلى الأُمور الأخرى، إلى تحكيم الشريعة في كلّ ما فيه نزاع، سواءً كان هذا النّزاع بين دُول، أو كان هذا النّزاع بين جماعات، أو كان هذا النزاع بين أفراد، أو كان هذا النّزاع بين مذاهب واتّجاهات، لابدّ من تحكيم الكتاب والسنّة. نحن نُطالِب بهذا في كلّ هذه الأُمور.
أما أن نَقْصُرَهُ على ناحية ونسكُت عن النّاحية الأخرى، فنقول: النواحي الأخرى دعوا الناس إلى رغباتهم، دعوا كلاًّ يختار له مذهباً، وكلاًّ يختار له منهجاً.
نقول: هذا قُصور عظيم، لأنه يجب أن نحكِّم الشريعة في المحاكِم، ونحكّمها في المذاهب الفقهيّة، ونحكّمها في المناهج الدّعويّة، لابد من هذا، فلا يجوز لنا أن نَقْصُر كلام الله وكلام رسوله على ناحية ونترُك النواحي الأخرى، لأنّ هذا إمّا جهل وإمّا هوى.
كثيرٌ من النّاس اليوم ينادون بتحكيم الشريعة في المحاكِم وهذا حق؛ لكن هم متنازِعون ومختلفون في مناهجهم وفي مذاهبهم، ولا يريدون أن يحكِّموا الشّريعة في هذه الأمور، بل يقولون: اتركوا الناس على ما هم عليه، لا تتعرّضوا لعقائدهم، لا تتعرضوا لمصطلحاتهم، لا تتعرّضوا لمناهجهم، اتركوهم على ما هم عليه، وهذا ضلال، بل هذا من الإيمان ببعض الكتاب والكفر بالبعض الآخر، مثل قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ}.
فهذا أمر يجب التنبُّه له، لأنّ هذه مسألة عظيمة غفل عنها الآن الأكثرون.
فالذين ينادون بتحكيم الشريعة إنما يريدون تحكيمَها في المخاصَمات، في الأموال، والأعراض، والخلافات بين الناس، والأمور الدّنيوية دون العقائد والمذاهب. ومناسبة عقد هذا الباب في كتاب التوحيد: أن التّحاكُم إلى ما أنزل الله هو من التّوحيد والتحاكُم إلى غيره شركٌ بالله عزّ وجلّ، شركٌ في الحكم والتّشريع.
ثم ذكَر الآيات، وهي قولُ الله تعالى: {أَلَمْ تَرَ} هذا تعجُّب استنكار.
 {إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ

ج / 2 ص -121- يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} هل يتّفق هذا مع دعوى الإيمان؟، لا يتّفق، لأنهم يريدون أن يجمعوا بين الإيمان والكُفر، ولا يمكن هذا، فالمؤمن بالله وبرسوله يحكِّم كتاب الله وسنة رسوله صلى الله عليه وسلم، أما الذي يدّعي الإيمان ولكنّه في الحكم لا يرجع إلى الله ولا إلى رسول الله، فهذا ليس بمؤمن، ولهذا قال: {يَزْعُمُونَ} والزّعمُ هو: أكذبُ الحديث، وهذا يدلّ على أنهم كاذبون في دعواهم الإيمان، والدليل على كذبهم: أنّهم يريدون أن يتحاكموا إلى الطّاغوت، ولو كان إيمانهم صادقاً لم يتحاكموا إلاّ إلى كتاب الله وسنّة رسول الله.
فدلّ هذا على أن إرادة التحاكُم إلى غير كتاب الله وسنة رسول الله- مجرّد الإرِادة- يتنافى مع الإيمان، فكيف إذا فَعل؟، كيف إذا تحاكَم إلى غير كتاب الله وسنّة رسوله؟، إذا كان مَن نوى بقلبه واستباح هذا الشيء ولو لم يفعل أنّه غير مؤمن، فكيف بمن نفّذ هذا وتحاكَم إلى غير كتاب الله وسنة رسوله في أموره كلها، أو في بعضها؟.
وقوله: {آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} وهو القُرآن.
 {وَمَا أُنْزِلَ مِنْ قَبْلِكَ} وهو: الكُتُب السابقة، لأنّ الإيمان بالكُتُب كلها هو أحد أركان الإيمان الستّة، الإيمان بالكُتب التي أنزلها الله سبحانه وتعالى على رُسله، يجب الإيمان بها، ما سمّى الله منها وما لم يسمّ. أما الذي يؤمن بكتابٍ ويكفُر بالكتب الأخرى فهذا كافرٌ بالجميع، فاليهود إذا قيل لهم: آمنوا بما أنزل الله، {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ}، فالذي يقول: لا نؤمن إلاّ بالكتاب الذي نزل على رسولنا فقط، أما الكتاب الذي نزل على غير رسولنا فلا نؤمن به. فهذا كافر بالكتاب الذي نزل على رسوله، لأنّ الكتب مصدرها واحد، يصدِّق بعضها بعضاً، وكلّها من الله سبحانه وتعالى، والرُّسل إخوة، كلّهم- عليهم الصلاة والسلام- إخوة، دعوتهم واحدة، ومنهجهم واحد، فالذي يؤمن بكتاب ويجحد غيره، أو يؤمن بالكتب إلا واحداً منها، أو يؤمن بالرسل ويكفر ببعضهم فهذا كافر ٌبالجميع، ولهذا قال: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ(105)}، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ(123)}، {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ(141)}، {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ(160)}، مع أنهم لم يكذُبوا إلا رسولهم، لكن لَمّا كفروا

ج / 2 ص -122- برسولهم صاروا مكذبين للمرسلين جميعاً، لأنّ الرسل- عليهم الصلاة والسلام- دينهم واحد، ومنهجهم واحد، وهم إخوة، يجب الإيمان بهم جميعاً.
وقوله: {يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} ادّعوا هذا، لكن لَمّا جاء التنفيذ اختلف الفعل عن القول، وتبيّنت حقيقتهم.
 {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} الطّاغوت: مشتقٌّ من الطُّغيان، وهو: مجاوزة الحدّ، قال الشيخ الإمام ابن القيِّم: (الطّاغوت: ما تجاوز به العبدُ حدّه من معبود أو متبوعٍ أو مُطاعٍ في معصية الله، والطّواغيتُ كثيرون، ورؤوسهم خمسة: إبليسٌ- لعنه الله، ومَن عُبد وهو راضٍ، ومَن دعا الناس إلى عبادة نفسه، ومَن حكم بغير ما أنزل الله، ومن ادّعى علم الغيب".
هؤلاء رؤوس الطواغيت، ومنهم: مَن حكم بغير ما أنزل الله، الذي هو موضوع هذا الباب، وهم الذين يحكمون ويتحاكمون بغير شريعة الله سبحانه وتعالى من القوانين والأنظِمَة، والعادات والتقاليد، وأمور الجاهلية والقَبَلِيّة، لأن هناك قوانين وَضْعِيّة وضعها البَشَر، وهناك عادات وتقاليد في المجتمعات، يمشي بعضُ الناس عليها، وهُناك أعرافٌ جاهليّة بين القبائل يسمّونها (السُّلُوم)، وشيوخ القبائل (العوارِف)، كل قبيلة لها عارفة يحكم بينهم، إمّا كاهن، وإِمّا ساحر، وإمّا رجل عادي، وهذا كلَّه منبوذ، وكلّه مطروح بعد بِعثَة الرّسول صلى الله عليه وسلم، ويَجب الرُّجوع إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم، وكلّ من حكم بغير كتاب الله وسنّة رسوله مستحلاً لذلك فإنه طاغوت يجب الكُفر به. ولهذا قال: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}، وكذلك في قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}، فالإيمان بالله لا يصحّ إلاّ بعد الكفر بالطّاغوت، فالكفر بالطّاغوت ركن الإيمان، فلا يصحّ أن يجمع بين الإيمان بالله والإيمان بالطّاغوت، لأن هذا جمعٌ بين نقيضين، والله قدّم الكفر بالطاغوت على الإيمان بالله. وهذا معنى "لا إله إلاّ الله"، لأنّ "لا إله إلاّ الله" إيمانٌ بالله وكُفرٌ بالطّاغوت، فقولنا: "لا إله" هذا نفيٌ، ينفي جميع المعبودات والطّواغيت، وقولُنا: "إلاّ الله" هذا إيمانٌ بالله سبحانه وتعالى وحده.

ج / 2 ص -123- وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} بيّن سبحانه وتعالى أنّ عملهم هذا إنما هو إملاءٌ من الشيطان، فهو الذي سوّل لهم هذه الإرادة- إرادة التحاكُم إلى الطّاغوت-، هو الذي سوّل لهم وأملى عليهم هذه الفكرة الخبيثة، يريد أن يُبعدهم ويُغوِيَهم، وليس ضلالاً عاديًّا، بل {ضَلالاً بَعِيداً} عن الحقّ، يُبعدهم غاية البُعد، فلا يكفيه أنّه يتركهم في مكان قريب، لأنّهم إذا كانوا في مكان قريب ربّما يرجعون، لكن يُبعدهم بُعداً لا يرون معه الحق أبداً. هذا الذي يريده الشيطان، فهو الذي يبعد الناس عن تحكيم كتاب الله وسنّة رسوله، لأنّ الشيطان يريد لهم الشّرّ ولا يُريد لهم الخير، ولا يكفيه الانحراف اليسير، لا يرضى إلاّ بالانحراف الكُلِّي والبعيد عن منهج الله سبحانه وتعالى.
ثم- أيضاً- من علاماتهم: أنهم لا يقبلون النّصيحة، لأنّ الشيطان أضلّهم ضلالاً بعيداً، ولهذا قال: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ} طُلب منهم ونُصحوا أن يرجعوا إلى الحق لا يقبلون، لأنهم تعمّدوا مخالفة الحق، فهم ما تركوا الحقّ عن جهل، ولكنّهم تركوه عن تعمُّد، فلذلك لا يقبلون النّصيحة، ولهذا قال: {رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} يعرضون إعراضاً كلياً.
والمنافقون: جمع منافق، وهو: الذي أظهر الإسلام وأبطن الكفر، لأنه لَمّا رأى قوة الإسلام لم يستطع معارضته، فلجأ إلى حيلة وهي أن يُظهِر الإيمان من أجل أن يعيش مع المسلمين ويسلَم على دمه وماله، ويَبقَى على الكفر في باطن أمره، فهو أظهر الإسلام خداعاً ومكْراً، فصار شرًّا من الكافر الخالص، لأنّ الكافر الخالص أخفّ من المنافق، لأنّ الكافر الخالص معلوم ومعروف عداوته، معروف موقفه من الإسلام، لكن هذا موقفه من الإسلام متذبذب، لا هو مع الكفّار ولا هو مع المسلمين {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ}، إن صارت الغلبة للكفّار فرح وعاش معهم، وإن صارت العزّة والغَلَبة للمؤمنين عاش معهم، فيُريد أن يعيش مع القوي، وهذا أخسّ المذاهب، وأحطّ المذاهِب، لأنّ الإنسان يجب أن يكون صريحاً، لا يخادع، لكن هؤلاء يخادعون، ولذلك صاروا في الدَّرْك الأسفل من النار {وَلَنْ تَجِدَ لَهُمْ نَصِيرا}.

ج / 2 ص -124- وقوله تعالى: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً(62)} يعني: إذا نزلت بهم كارثة، أو أنزل الله فيهم قرآناً يفضحهم جاءوا إلى الرّسول يعتذرون، ويحلفون بالله، وهم أكثرُ الناس حلفاً بالله وهم كاذبون، يحلفون على الكذب وهم يعلمون.
 {يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} يقولون: ما أردنا مخالفتك، ولا أردنا مخالفة كتاب الله، ولكن عملنا هذا للمصلحة، وتوفيقاً بين الناس، وهذا ممّا يدلّ على غباوتهم، وعلى قُبْح سجيّتهم، فالاعتذار أخسّ من الفعل، لأنهم يدّعون أن تحكيم غير كتاب الله إحسان وتوفيق، فهذا عذرٌ أقبح من فعل، لأن الإحسان والتوفيق هو بإتّباع كتاب الله وسنّة رسوله صلى الله عليه وسلم.
ولَمّا قالوا في إحدى الغزوات: "ما رأينا مثل قرائنا هؤلاء، أرغب بطوناً، وأكذب ألسناً، وأجبن عند اللّقاء" يعنون: رسول الله صلى الله عليه وسلم وأصحابه، وكان قد حضر مجلسهم واحدٌ من المسلمين فذهب وبلّغ الرسول صلى الله عليه وسلم، فلمّا علموا جاءوا يركضون يريدون الاعتذار، فوجدوا الوحي قد سبقهم، فأنزل الله على رسوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، ما يزيد الرسول على أن يقرأ هذه الآية، وهم متعلِّقون بناقته صلى الله عليه وسلم يعتذرون، ولا يلتفت إليهم.
ثم بيّن الله أنهم كاذبون، وأنهم يقولون ما ليس في قلوبهم: {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ}، فهم يعتذرون إليك في الظّاهر ويحلفون في الظّاهر، وما جاءوا تائبين ونادمين، وإنّما جاءوا مخادعين.
 {فَأَعْرِضْ عَنْهُمْ} لا تقبل اعتذارهم، لأنّه اعتذارٌ كاذب، وإنما يُقبل الاعتذار من الإنسان النّادم والإنسان التّائب، والإنسان المخطئ من غير تعمّد، أما الإنسان المتعمِّد للباطل فلا يُقبَل اعتذارُه إلاّ إذا رجع إلى الصواب.
 {وَعِظْهُمْ} يعني: الواجب عليك تجاههم: الموعظة، بأن تخوِّفهم بالله عزّ وجلّ، وتحذّرهم من النّفاق والكذب، وتأمُرهم بالتّوبة، وتبيِّن لهم عقوبة مَن فعل هذا الفعل.
 {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً} {فِي أَنْفُسِهِمْ} قيل: معناه: بيِّن لهم ما

ج / 2 ص -125- في أنفسهم، وما يبيِّتونه ممّا بيّنه الله لك، وأطلعك عليه. وقيل: معناه: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ} أي: قل لهم خالياً بهم وحدهم وأسِرَّ إليهم بالنصيحة. {قَوْلاً بَلِيغاً} يعني: كلاماً جَزْلاً فاصلاً يؤثِّر فيهم، ومعنى هذا: أنّك لا تقابلهم باللّين أو بالكلام اللّيّن أو بالملاطفة، لأنهم ليسوا أهلاً لذلك، ولكن قابلهم بالكلام البليغ الزّاجر المخوِّف المروِّع، لأنهم فعلوا فعلاً قبيحاً لا يناسِب معهم الملاطفة والملايَنة.
ثم قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ} يعني: جميع الرّسل- عليهم الصلاة والسلام- ومنهم: محمد صلى الله عليه وسلم.
 {إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} بشرعه ودينه، أو بتوفيقه سبحانه وتعالى، فالواجب: طاعة الرسول صلى الله عليه وسلم، وعدم مخالفته، ومن طاعته: التحاكُم إليه.
ثم بيّن سبحانه وتعالى: أنّ هؤلاء لو تابوا ورجعوا إلى الله لتاب الله عليهم، فقال: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ} يعني: لَمّا حصل منهم ما حصل من التحاكُم إلى غير كتاب الله وسنّة رسوله {جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ} هذا عَرْضٌ للتّوبة. {وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} لأنّ استغفار الرسول صلى الله عليه وسلم شفاعةٌ منه صلى الله عليه وسلم. وهذا في حياته صلى الله عليه وسلم، فهو يستغفر للمذنبين والمسيئين، ويدعو للمسلمين في قضاء حوائجهم، فهو صلى الله عليه وسلم في حياته يستغفر ويدعو للمسلمين، أما بعد مماته صلى الله عليه وسلم فلا يُذهب إلى قبره، ولا يُطلب منه الاستغفار ولا الدّعاء، لأنّ هذا انتهى بموته صلى الله عليه وسلم، ولكن بقي- ولله الحمد- كتابُ الله وسنّة رسوله صلى الله عليه وسلم فيهما الخير، وفيهما البَرَكة، وما كان الصّحابة رضي الله عنهم يذهبون إلى قبره، ويطلبون منه ذلك.
أما الذين يستدلّون بهذه الآية على المجيء إلى قبر الرّسول صلى الله عليه وسلم والدعاء عنده، وطلب الاستغفار من الرّسول وهو ميّت، فهذا باطل، لأن الصّحابة رضي الله عنهم لم يفعلوا هذا، وهم أعلم الأمة وأحرص الأمة على الخير، وما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم إذا أشكل عليهم شيء، أو نزلت بهم نازلة، أو أصابهم قحط، أو انحباس مطر، أو أصابتهم شدّة من الشّدائد، ما كانت القرون المفضّلة يأتون إلى قبر الرّسول صلى الله عليه وسلم، وإنما يطلُبون من الله، وإذا كان فيهم أحدٌ من أهل الصلاح أو من قَرابة الرّسول صلى الله عليه وسلم طلبوا منه أن يدعوَ الله لهم، كما فعل عمر رضي الله عنه مع العبّاس بن

ج / 2 ص -126- عبد المطّلب- عمّ الرّسول صلى الله عليه وسلم- لَمّا انحبس المطر واستسقوْا، قال عمر رضي الله عنه: "اللهم إنّا كنا نتوسّل إليك بنبيّك فتسقينا" يعني: يوم أنْ كان حيًّا- عليه الصّلاة والسلام، "وإنّا نتوسّل إليك بعمّ نبيّنا فاسقنا، ادع يا عبّاس".
هذا عمل الصّحابة رضي الله عنهم، ما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم، بل عدَلوا إلى العبّاس لأنّ العباس حيّ موجود بينهم والرّسول صلى الله عليه وسلم ميّت، والحي يقدر على الدعاء والاستغفار، والميت لا يقدر، ومن لم يفرّق بين الحي والميت فهو ميّت القلب.
وكذلك معاوية بن أبي سفيان رضي الله عنه لَمّا استسقى، طلب من أبي يزيد الجُرَشي أن يدعوَ الله، فدعا، هذا عمل الصّحابة، وهم أفقهُ الأمة وأعلم الأمة، ما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم، وإنما كانوا إذا قدِموا من سفر يأتون إلى قبر الرّسول صلى الله عليه وسلم للزّيارة والسلام على الرّسول صلى الله عليه وسلم ثم ينصرفون، ما كانوا يأتون ويدعون عند القبر، أو يطلُبون من الرّسول صلى الله عليه وسلم الشّفاعة، أو يطلُبون منه الاستغفار بعد موته هذا لا يجوز، لأنّه من وسائل الشّرك.
وتدلّ الآية على أن المنافقين لو تابوا تاب الله عليهم، وأنّ مَن تحاكَم إلى غير شريعة الله أنه يجب عليه التّوبة، وإذا تاب تاب الله عليه.
أما المخادَعة، وأما الكلام الفارغ، وأنّنا ما أردنا بهذه الأُمور إلاّ الخير والإصلاح بين الناس، وما أردنا مخالفة الكتاب والسنّة، فهذا لا يُقبل، ولا اعتذار فيه أبداً. وتنميق الألفاظ، وتنميق الاعتذارات والحُجج المزخرفة، كل هذا لا يُقبل إلاّ مع التّوبة الصّادقة، وترْك هذا الذنب العظيم.
كثيرٌ ممّن يحكِّمون القوانين اليوم ممّن يدّعون الإسلام يعتذرون بأعذار باطلة فيقال لهم: إنْ كنتم تريدون الحق فارجعوا عمّا أنتم عليه وتوبوا إلى الله كما عرض الله التّوبة على مَن كان قبلكم. أزيلوا هذه القوانين، وهذه الطاغوتيّة إنْ كنتم صادقين وتوبوا إلى الله، والله يتوب على مَن تاب. أما الاستمرار على الذّنب مع إظهار التّوبة والاستغفار، فهذه مخادَعة لا تجوز، لأن شروط التّوبة: الإقلاع عن الذّنب، والعزم أن لا يعود إليه، والنّدم على ما فات.
ثم قال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} هذا ردٌّ على دعواهم الإيمان، وهو ردّ مؤكّد بالقسم.

ج / 2 ص -127- {حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} من النِّزاع والاختلاف، وهذا- كما ذكرنا- عامٌّ للاختلاف في الخُصومات الّتي تنشَبُ في الأموال أو غيرها، وفي العقائد، وعامٌّ في الخُصومات في المذاهب والآراء الفقهية، وعام في الخصومات في المناهج الدّعويّة التي انقسم فيها النّاس اليوم، يجب أن يحكَّم فيها كتاب الله وسنّة رسوله، فإن لم يُفعلوا فليسوا بمؤمنين، لأن الله أقسم سبحانه على نفي الإيمان عن من لم يعمل هذا العمل.
ثم قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ} أما مَن تحاكَم إلى الشّريعة ولكنّه قَبِل الحُكم على مَضَض، وهو يجد في نفسه كراهية لهذا الحكم فهذا ليس بمؤمن، لابدّ أن يقبَل هذا الحُكْم عن اقتناع، أما إنْ قَبِلَه مضطّرًّا وأغمض عليه إغماضاً فهذا ليس بمؤمن.
ثم قال تعالى: {وَيُسَلِّمُوا تَسْلِيماً} ينقادون انقياداً تاماً.
فهذه ثلاثة أمور:
أولاً: يحكِّموك فيما شَجَر بينهم.
ثانياً: أن لا يجدوا في أنفسهم حرجاً من حكم الله ورسوله.
ثالثاً: {وَيُسَلِّمُوا تَسْلِيماً} ينقادون انقياداً لحكم الله ورسوله.
فبهذه الأمور الثلاثة يثبُت الإيمان بها ويتحقّق.
فالذي لا يحكِّم كتاب الله وسنّة رسوله ليس بمؤمن، والذي يحكِّم كتاب الله وسنّة رسوله ولا يرضى به، وإنما يقبَله مجامَلة، أو لأجل غَرضٍ من الأغراض هذا ليس بمؤمن، والّذي لا ينقاد ولا يسلِّم، هذا ليس بمؤمن.
ثم- أيضاً- ليس المقصود من التحاكُم إلى الشريعة هو مجرّد تحقيق الأمن والعَدالة بين الناس، فهذا لا يكفي، لابدّ أن يكون تحكيم الشريعة تعبُّدا ًوطاعةً لله، فالّذين يحكِّمون الشّريعة من أجل ما فيها من المصالح والعدل بين الناس فقط، فهذا لا يدلّ على الإيمان، لابد أن يكون تحكيم الشّريعة صادراً عن إيمان وتعبُّد لله عزّ وجلّ وطاعةً لله عزّ وجلّ، لأنّ هذا من التّوحيد، أمّا الذي لا يقبل من الشّريعة إلا المصالح الدنيويّة والعدالة الحاصلة بين الناس في هذه الدنيا فهذا لا يكفي، بل يحكِّم الشريعة

ج / 2 ص -128- وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11)}.
وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}.
ـــــــــــــــــــــــــــــــــــــــــ
طاعةً وتعبُّداً، وخُضُوعاً لحكم الله سبحانه وتعالى، ولهذا صار تحكيم الشّريعة من التّوحيد.
والشّاهد من الآيات للباب واضح، أنّها تدلّ على أنّ تحكيم الشّريعة والتحاكُم إليها من توحيد الله عزّ وجلّ، وأنّ ترْكَ ذلك من الشّرك بالله ومن صفات المنافقين.
قوله رحمه الله: "وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ(11)}" هذه الآية في سياق الآيات التي ذكرها الله في مطلَع سورة البَقرة في المنافقين أي إذا قيل للمنافقين: لا تُفسدوا في الأرض بالمعاصي، ومن أشدّ المعاصي: التحاكُم إلى غير ما أنزل الله، وهذا وجه إيراد الآية في هذا الباب وهو أنّ تحكيم غير شريعة الله من الإفساد في الأرض، وأن تحكيم شريعة الله هو صَلاح الأرض، فكذلك بقيّة الطّاعات، فصلاح الأرض إنّما يكون بطاعة الله عزّ وجلّ وفساد الأرض إنّما يكون بمعصية الله عزّ وجلّ، فالمعاصي تُحدِثُ الفساد في الأرض من نُضوب المياه، وانحباس الأمطار، وغلاء الأسعار، وظُهور المعاصي والمنكَرات، كلّ هذا فسادٌ في الأرض، ولا صلاح للأرض إلا بطاعة الله عزّ وجلّ، ولا عِمارة للأرض إلاّ بطاعة الله عزّ وجلّ.
فالمنافقون إذا قيل لهم: اترُكوا النّفاق لأنّ النفاق فساد، {قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}، وهذا من فساد الفِطْرة، حيث يعتقدون أنّ ما هم عليه هو الإصلاح، وأنّ ما عليه المؤمنون هو الفساد. وهكذا كلّ صاحب مذهب فاسد، يدّعي أن مذهبه إصلاح في ا لأرض، وأنّه تقدّم، وأنه رُقيّ، وأنّه حضارة، وأنّه، وأنه، إلى آخره.
وكما ذكرنا: أنّ التحاكُم إلى كتاب الله من الإصلاح في الأرض، والتحاكُم إلى غير كتاب الله من الإفساد في الأرض، فيكون هذا وجه سِياق المصنِّف رحمه الله لهذه الآية في هذا الباب.
قال رحمه الله: "وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" هذه الآية من سورة الأعراف.

ج / 2 ص -129- وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
وهذه كآية سورة البقرة تماماً ومعناها لا تُفسدوا في الأرض بالمعاصي، والشّرك بالله عزّ وجلّ، وتحكيم غير ما أنزل الله، {بَعْدَ إِصْلاحِهَا} بإرسال الرُّسل وإنزال الكتب والإيمان بالله عزّ وجلّ، فالله أصلح الأرض بإرسال الرُّسل وإنزال الكُتب وحُصول الإيمان فيها، فلا يجوز أن تُغَيَّر نعمةُ الله عزّ وجلّ وتُسْتَبْدَل بضدّها، فيكون بعد التّوحيد الشرك، ويكون بعد تحكيم كتاب الله تحكيم القوانين الوضعيّة والعوائد الجاهليّة، ولا يكون بعد الطّاعات المعاصي والمخالفَات.
قال رحمه الله: "وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} المراد بالجاهلية: ما كان قبل الإسلام، كان أهل الجاهليّة على ضلالة، ومن ذلك: التّحاكم، كانوا يتحاكمون إلى الكُهّان، وإلى السحرة، وإلى الطّواغيت، وإلى العوارِف القَبَليّة.
فهؤلاء المنافقون الذين ادّعوا الإسلام يريدون حكم الجاهليّة، ولا يريدون حكم الله سبحانه وتعالى، ولا يريدون أن ينتقلوا من حكم الجاهلية إلى حكم الشريعة، بل يريدون البقاء على حكم الجاهلية، وهذا مذهب المنافقين دائماً ومَن سار في رَكْبِهم.
وهذا استنكارٌ من الله سبحانه وتعالى لمن يريد أن يستبدل الشّريعة بالقوانين الوضعيّة، لأنّ القوانين الوضعيّة هي حكم الجاهليّة، لأنّ حكم الجاهلية أوضاع وضعوها ما أنزل الله بها من سلطان، والقوانين الوضعيّة أوضاع وضعها البشر، فهي وحكم الجاهليّة سواء لا فرق، فالذي يريد أن يحكم بين الناس بالقوانين الوضعيّة يريد حكم الجاهليّة الذي أراده المنافقون من قبل.
ثم قال: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} {مَنْ} بمعنى: لا، أي: لا أحد أحسنُ من الله حكماً، لأنّ الله سبحانه وتعالى، عليم حكيم خبير، يعلم ما يصلُح به العباد، ويعلم حوائج النّاس، ويعلم ما يُنْهِي النزاعات بين النّاس، ويعلم العواقب وما تؤول إليه، فهو تشريعٌ من عليم حكيم سبحانه وتعالى، لا يستوي هو والقوانين التي وضعها البشر، الذين عقولهم قاصرة وتدخُلهم الأهواء والرّغبات، وعلمهم محدود، إنْ كان عندهم علم، لا يشرِّع للبشر إلاّ خالق البشر الذي يعلم مصالحهم، وبعلم ما تنتهي إليه أُمورهم، ولهذا قال: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ} أي: لا أحد أحسنُ حكماً من الله،

ج / 2 ص -130- وعن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لَمّا جئت به" قال النووي: (حديث صحيح، رويناه في كتاب "الحجة" بسند صحيح".
ـــــــــــــــــــــــــــــــــــــــــ
وأفعل التفضيل هنا على غير بابه، فليس هناك طرفان، أحدهما أفضل من الآخر، فحكم البشر ليس فيه حسن أبداً، وإنما حكم الله هو الحسن وحده.
قال: "وعن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لِمَا جئت به".
قوله صلى الله عليه وسلم: "لا يؤمن أحدُكم" هذا نفيٌ للإيمان الكامل، وليس نفياً للإيمان كلِّه، لأنّه قد يأتي نفي الإيمان، ويُراد نفي الإيمان الكامل كما في قوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يحبَّ لأخيه ما يحبّ لنفسه"، ومثل قوله صلى الله عليه وسلم: "لا يزني الزّاني حين يزني وهو مؤمن، ولا يسرِق السّارق حين يسرِق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن" فالمراد بهذَا: نفيُ الإيمان الكامل، لا نفي مطلَق الإيمان، فإنّ الفاسق يكون معه من الإيمان ما يصحّ به إسلامُه، أمّا الذي ليس معه إيمان أصلاً، فهذا كافرٌ خارجٌ من الملّة. وهذا مذهب أهل السنّة والجماعة: أن الفاسق لا يُسْلَب مطلَق الإيمان، ولا يعطى الإيمان المطلَق، فلا يُسلب لمطلق الإيمان بحيث يكون كافراً كما تقوله الخوارج والمعتزلة، ولكنه لا يُعطى الإيمان المطلق كما تقوله المرجئة، وإنما يُقال: "مؤمن بإيمانه، فاسق بكبيرته"، أو يُقال: "مؤمنٌ ناقص الإيمان"، لأنّ الذين يقولون: إن صاحب الكبيرة مؤمن كامل الإيمان، هم المرجئة، والذين يقولون: إن صاحب الكبيرة كافرٌ خارجٌ من الإيمان وليس معه من الإيمان شيء، هؤلاء هم الخوارج والمعتزلة.
وأهل السنّة- ولله الحمد- وسط بين هذين المذهبين، فلا يسلِبون مرتكب الكبيرة الإيمان بالكُلِيّة، ولا يُعطونه الإيمان الكامل، وإنما يسمّونه مؤمناً فاسقاً أو مؤمناً ناقص الإيمان.
وقوله صلى الله عليه وسلم: "حتى يكون هواه" الهوى مقصور، معناه: تكون محبّته ورغبته تابِعةً لِمَا جئتُ به، فما جاء به الرّسول صلى الله عليه وسلم أحبّه، وما خالف ما جاء به الرّسول صلى الله عليه وسلم أبغضه، هذا هو المؤمن الذي يحبّ ما جاء به الرّسول صلى الله عليه وسلم ويُبغض ما خالفه.

ج / 2 ص -131- "تبعاً لِمَا جئتُ به" من الشّريعة والكتاب والسنّة، فهذه علامةٌ واضحة بين أهل الإيمان وأهل الكفر.
قوله: "قال النّووي" الإمام أبو زكريّا يحيى بن شَرَف النّووي، صاحب التصانيف العظيمة في الإسلامِ كـ "شرح صحيح الإمام مسلم"، "وروضة الطالبين" في الفقه، وغير ذَلك من المصنّفات العظيمة، وقد تُوفّي رحمه الله وهو شابّ في الأربعين من عُمُره.
وقوله: "رَوَيْنَاهُ في كتاب الحُجّة" وهو كتابٌ لأبي الفتح نصرْ بن إبراهيم المقدِسي الشّافعي، سماه: "الحُجّة على تارك المَحَجَّة"، وهو كتابٌ في التوحيد يردّ فيه على المبتدعة وأصحاب المقالات الباطلة في العقيدة، فيُعتبر من كتب العقيدة وهو مطبوع محقق.
"بسند صحيح" الإسناد تؤيِّده الأدلّة من الكتاب والسنّة، فإنّ المؤمن يجب أن يكون محبًّا وراغباً فيما جاء به النبي صلى الله عليه وسلم، ومبغضاً لِمَا سواه، قال الله سبحانه وتعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ}، وقال سبحانه وتعالى:{أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} فالذي لا يأخذ من الشرع إلاّ ما يوافق هواه ويترك ما خالف هواه ورغبته إنَّما يتّبع هواه، وقد اتّخذ هواه إلهاً يطيعُه فيما يريد وفيما يكره، أما الذّي يتّخذ الله جل وعلا إلهاً فإنه يتبع ما جاء عن الله سواءً وافق رغبته أو خالف رغبته، فإنّ الله وصف المنافقين بأنهم لا يأخذون إلاّ ما وافق أهواءهم، قال صلى الله عليه وسلم: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ(48) وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ(49)} يعني: إذا كان الحكم لهم جاءوا، وإذا كان الحكم عليهم لم يأتوا ولا يقبلون، وهذا نفاق، وفي آخر الآيات السابقة: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً(65)}.
وهذا كلّه يشهد لهذا الحديث الذي رواه عبد الله بن عمر رضي الله عنهما.
ثم ذكر المؤلِّف- رحمه الله تعالى- سببين من أسباب نُزول قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}:

ج / 2 ص -132- وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد. عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
السبب الأول:
قوله: "قال الشّعبي: كان بين رجلٍ من المنافقين ورجل من اليهود خُصومة، فقال اليهودي: نتحاكم إلى محمد" لأنّه يعرف أن محمداً صلى الله عليه وسلم لا يأخذ الرشوة.
"وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة" والرّشوة مثلّث الرّاء، يقال: رِشوة، ورَشوة، ورُشوة، هي: ما يدفعه أحدُ الخصمين للحاكم من أجل أن يقضي له، وما يدفعه للموظّف أحدُ المراجعين من أجل أن يقدِّم معاملته على معاملة غيره من المستحقِّين، أو من أجل أن يعطيه ويحرِم المستحقِّين، أو من أجل أن يعطيه حقّه الذي ليس فيه ضرر على أحد، فهذه رشوة، سواء كانت للقاضي في المحكمة، أو كانت لموظّف في أحد الدوائر الحُكوميّة، من أجل أن يتلاعب بحقوق المراجعين، ويقدِّم من لا يستحقّ التقديم، ويؤخّر من يستحقّ التقديم، أو يعطي من لا يستحقّ، ويحرِم المستحقّ في الوظائف أو في أيّ شيء من المراجَعات.
والرّشوة سُحْتٌ: قال النبي صلى الله عليه وسلم: "لعن الله الراشي والمرتشي" الراشي هو: الذي يدفع الرّشوة، والمرتشي هو: الذي يأخُذ الرشوة، وقد سمّاها الله سُحْتاً في قوله عن اليهود: {أَكَّالُونَ لِلسُّحْتِ}، والمراد بالسُّحت: الرّشوة، لأنّ الرشوة تُفسد المجتَمَع، فتفسد الحُكّام، والقُضاة، والموظّفين، وتضرّ أهل الحق، وتقدِّم الفُسّاق، ويحصُل بها خللٌ عظيم في المجتمع.
فالرشوة وَباءٌ خطير، إذا فَشَتْ في المجتمع خَرب نظامُه، واستطال الأشرار على الأخيار، وأُهين الحقّ، فهي سُحْتٌ وباطلٌ، وهي من أعظم الحرام- والعياذ بالله- قال الله سبحانه وتعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا

ج / 2 ص -133- وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له القصة، فقال للذي لم يرضَ برسول الله صلى الله عليه وسلم: أكذلك؟، قال: نعم. فضربه بالسيف فقتله.
ـــــــــــــــــــــــــــــــــــــــــ
 فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ(188)} قيل: هذه الآية نزلت في الرّشوة التي تُدفع للحُكّام من أجل أكل أموال النّاس بالباطل، سُمِّيت رشوة؛ مأخوذة من الرِّشاء وهو الحبل الذي يُتَوَصِّل به إلى استنباط الماء من البئر، فكأن مقدِّم الرشوة يريد سحب الحكم أو جذب الحكم لنفسه دون غيره، من ذلك سمّيت رشوة.
فهذا اليهودي طلب التحاكم إلى الرسول صلى الله عليه وسلم لعلمه أن الرسول لا يأخذ الرشوة لأن الرشوة سُحْتٌ وحرام وباطل، والرسول صلى الله عليه وسلم جاء بالحقّ والعدل بين الناس.
وأما المنافق- مع أنه يزعُم الإيمان- طلب أن يتحاكم إلى اليهود لعلمه أنّ اليهود يأخذون الرشوة، فقد قال الله تعالى فيهم: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ}.
"ثم اتّفقا أن يأتيا كاهناً" والكاهن هو الذي يتلقّى عن الشّياطين في استراق السمع، فالكاهن يستخدم الشياطين، وتُخبره بأشياء من الأمور الغائبة، فيُخبِر بها الناس ويكذب معها.
"في جُهينة" وجهينة: قبيلة معروفة، وبقال: إنها حيٌّ من قُضاعَة، وهي قبيلة كبيرة.
"فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}".
فيكون هذا أحد القولين في سبب نزول الآية الكريمة.
والسبب الثاني لنزول الآية:
أنها: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخَر: إلى كعْب بن الأَشْرف" وكعب بن الأشرف زعيمٌ من زعماء اليهود، وهو عربيّ من قبيلة طَيِّء، ولكن كان أخوالُه من اليهود من بني النّضير، فتهوّد، وكان من أَلَدِّ خُصوم رسول الله صلى الله عليه وسلم، وهو الذي ذهب إلى أهل مكّة بعد غزوة بدر يرثي قتلى

ج / 2 ص -134- المشركين، ويحرّض أهل مكّة على غزو رسول الله صلى الله عليه وسلم، وهو الذي أنزل الله تعالى فيه: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً(50)}، ثم رجع إلى المدينة وجعل يُنشد الأشعار في ذمّ رسول الله صلى الله عليه وسلم، ويحرِّض الناس عليه، فقال النّبي صلى الله عليه وسلم: "مَنْ لي بكعب بن الأشْرَف فقد آذى الله ورسوله؟" فانتدب محمد بن مَسْلَمة الأنصاري رضي الله عنه، واستأذن رسول الله صلى الله عليه وسلم في قتله، فخرج هو ورجالٌ معه إلى كعب بن الأشرَف باللّيل، فدعوه فنزل إليهم، فقتلوه وأراحوا المسلمين من شرّه، لأنّه لَمّا خان الله ورسوله، وصار يؤذي رسول الله صلى الله عليه وسلم انتقض عهده، فأهدر النّبي صلى الله عليه وسلم دمه، وأَمر هؤلاء بقتله، فقتلوه بأمر النّبي صلى الله عليه وسلم، وأراح الله المسلمين من شرّه.
"ثم ترافعا إلى عمر" وكلّ هذا محاولة للابتعاد عن حكم الله ورسوله.
"فذكر له" أحدُهما "القصّة" يعني: سبب مجيئهما.
"فقال": عمر رضي الله عنه: "للّذي لم يرضَ برسول الله صلى الله عليه وسلم: أكذلك؟، قال: نعم. فضربه بالسّيف فقتله" لأنّه مرتدّ عن دين الإسلام، أو لأنّه لم يُسْلِم من الأصل، ولكنّه أظهر الإسلام نفاقاً، والمنافق إذا ظهر منه ما يعارِض الكتاب والسنّة وَجَب قتلُه دفعاً لشرّه، ولكنّ النبيّ صلى الله عليه وسلم لم يقتل المنافقين كعبد الله بن أُبيّ وغيره، درْءاً للمفسدة، لئلاّ يتحدّث الناس أنّ محمداً يقتُل أصحابه. فالرّسول صلى الله عليه وسلم ارتكب أخفّ، المفسدتين- وهي: ترك قتله- لدفع أعلاهما وهو قول الناس: محمد يقتل أصحابه.
هذا وجه كون الرّسول لم يقتل المنافقين مع عداوتهم لله ولرسوله، لأنّه خشي من مفسدة أكبر.
فدلّت هذه النّصوص في هذا الباب العظيم على أحكام عظيمة:
أوّلاً: في الآيات والحديث: وُجوب التحاكُم إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم، وأنّ هذا هو مقتضى الإيمان.
ثانياً: وُجوب تحكيم الكتاب والسنّة في كلّ المنازَعات، لا في بعضها دون بعض، فيجب تحكيمها في أمر العقيدة، وهذا أهمّ شيء، وفي المنازعات الحقوقيّة

ج / 2 ص -135- بين الناس، وفي المنازعات المنهجيّة والمذاهب والمقالات، وفي المنازعات الفقهية: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}"، أما الذي يريد أن يأخُذ جانباً فقط، ويترك ما هو أهمّ منه، فهذا ليس تحاكُماً إلى كتاب الله، فما يقوله دعاة الحاكميّة اليوم ويريدون تحكيم الشريعة في أُمور المنازعات الحقوقيّة، ولا يحكِّمونها في أمر العقائد، ويقولون: النّاس أحرار في عقائدهم، يكفي أنّه يقول: أنا مسلم، سواءً كان رافضيّاً أو كان جهمياً أو معتزليّاً، أو.. أو.. إلى آخره، "نجتمع على ما اتفقنا عليه، ويعذُر بعضنا بعضاً فيما اختلفنا فيه" هذه القاعدة التي وضعوها، ويسمونها: القاعدة الذهبية. وهي في الحقيقة: تحكيم للكتاب في بعض، وترك له فيما هو أهمّ منه، لأنّ تحكيم الشريعة في أمر العقيدة أعظم من تحكيمها في شأن المنازعات الحُقوقية، فتحكيمُها في أمر العقيدة وهدم الأضرحة ومشاهد الشرك، ومقاتلة المشركين حتى يؤمنوا بالله ورسوله، هذا أهمّ، فالذي إنما يأخذ جانب الحاكميّة فقط ويُهمِل أمر العقائد، ويُهمِل أمر المذاهب والمناهج التي فرّقت الناس الآن، ويُهمل أمر النّزاع في المسائل الفقهيّة، ويقول: أقوال الفقهاء كلها سواء، نأخذ بأيّ واحدٍ منها دون نظر إلى مستنده. فهذا قول باطل، لأن الواجب أن نأخذ بما قام عليه الدليل، فيحكَّم كتاب الله في كلّ المنازَعات العَقَديّة، وهذا هو الأهم، والمنازَعات الحُقوقيّة، والمنازَعات المنهجيّة، والمنازَعات الفقهيّة، {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ} هذا عامّ، {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ} هذا عام أيضاً.
وهؤلاء الذين جعلوا الحاكميّة بدل التوحيد غالطون، حيث أخذوا جانباً وتركوا ما هو أعظم منه، وهو العقيدة، وتركوا ما هو مثله- أو هو أعظم منه- وهو المناهج التي فرّقت بين الناس، كلّ جماعة لها منهج، كل جماعة لها مذهب، لم لا نرجع إلى الكتاب والسنّة ونأخذ المنهج والمذهب الذي يوافق الكتاب والسنّة ونسير عليه.
والحاصل؛ أنّ تحكيم الكتاب والسنّة يجب أن يكون في كلّ الأُمور، لا في بعضها دون بعض، فمن لم يحكِّم الشريعة في كلّ الأمور كان مؤمناً ببعض الكتاب وكافراً ببعض شاء أم أبى، {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}.

ج / 2 ص -136- المسألة الثالثة: في هذه النصوص تفسير الطّاغوت، وأنّ من معانيه: كل بغير ما أنزل الله.
المسألة الرّابعة: في هذه النصوص دليل على أنّ مَن اختار حكم الطاغوت على حكم الله، أو سوّى بين حكم الله وحكم الطّاغوت وادّعى أنّه مخيّر بينهما أنّه كافر بالله خارجٌ من الملّة، لأن الله تعالى قال: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا} فكذّبهم في دعواهم الإيمان ما داموا يتحاكمون إلى الطّاغوت، لأنّه لا يمكن الجمع بين النّقيضين، فمن اختار حكم الطّاغوت على حكم الله أو سوّى بينهما وقال: هما سواء، إنْ شئنا أخذنا بهذا، وإنْ شئنا أخذنا بهذا، أو قال: تحكيم الطاغوت جائز، أو حَكَم بالشريعة في بعض الأمور دون بعض، فهذا كافر بالله. كالذين يحكِّمون الشريعة في الأحوال الشخصية فقط. أما من حَكَم بغير ما أنزل الله لهوىً في نفسه، وهو يعترف ويعتقد أن حكم الله هو الحق، وحكم غيره باطل، ويعترف أنه مخطئ ومذنب، فهذا يكفر كفراً أصغر لا يخرج من المِلّة.
المسألة الخامسة: في حديث عبد لله بن عمرو وفي آخر الآيات: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} دليل على أنّ علامة الإيمان: أن يقتنع بحكم الله ورسوله، فإن لم يقتنع وكان في نفسه شيء من عدم الاطمئنان فهذا دليلٌ على ضعف إيمانه، أو على عدم إيمانه، لقوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يكون هواهُ تَبعاً لِمَا جئتُ به"، قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}. فمن علامة الإيمان: الاطمئنان لحكم الله ورسوله، سواءً كان له أو عليه، فلا يجد في نفسه شيئاً من التّبرُّم أو الكراهية حتى ولو كان الحكم عليه.
المسألة السّادسة: في سبب نزول الآية: دليل على تحريم الرّشوة، لأنّها من أكل المال بالباطل، ولأنّها تسبّب تغيير الأحكام عن مجراها الصحيح، وأنّها من صفة اليهود، فمن أخذها من هذه الأمّة فقد تشبّه باليهود، وقد قال صلى الله عليه وسلم: "من تشبّه بقوم فهو منهم"، مع ما فيها من أكل المال بالباطل مع ما فيها من إفساد الحكم، ونشر الفوضى في الحُقوق، وهي شرٌّ كلّها.

ج / 2 ص -137- المسألة السّابعة: في الحديث دليل على وُجوب قتل المنافق إذا ظهر منه ما يعارض الكتاب والسنّة، لأنّه أصبح مفسداً في الأرض، فيجب على ولي الأمر قتله إلاّ إذا ترتب على قتله فساد أكبر.
المسألة الثامنة: في قوله: {ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} أنّه لا يُقبل اعتذار من تحاكَم إلى غير الكتاب والسنّة، لأنّ الله أنكر عليهم ذلك، وهم {يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً}، فلا يُقبل اعتذار مَن حكّم غير الكتاب والسنّة، ولو اعتذر بما اعتذر فإنّه لا عُذر له، لأنّ الله لم يقبل منهم هذا الاعتذار.
المسألة التاسعة: في قوله: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} فيه: قَبول التّوبة من المرتدّ، فإنّ الله عرَض عليهم التّوبة مع ردّتهم في تحكيم غير ما أنزل الله أنهم لو تابوا تاب الله عليهم.
والمسألة العاشرة: فيه أن طلب الدّعاء من الرّسول صلى الله عليه وسلم إنما هو في حال حياته، بدليل أن الصّحابة رضي الله عنهم ما كانوا يأتون إلى قبره صلى الله عليه وسلم يطلبون منه الاستغفار والدعاء، وهم القدوة، وخير القرون، وأعلم الناس بتفسير القرآن ولأنه سبحانه قال: {إِذْ ظَلَمُوا} وإذ ظرف لما مضى من الزمان. ولم يقل: "إذا ظلموا" لأن إذا ظرف لما يستقبل من الزمان.
وما يذكرونه من قصة الأعرابي الذي جاء إلى قبر النبي صلى الله عليه وسلم وطلب منه الاستغفار بعدما تلا الآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا...}، فهي قصة مختلقة لا أصل لها، ولو صحّت لم يجز الاستدلال بها، لأنها فعل أعرابي جاهل مخالف لما عليه الصّحابة، وهم أعلم الأمة بما يُشرع وما لا يُشرع. وديننا لا يُؤخذ من القصص والحكايات، وإنما يُؤخذ من الكتاب والسنّة وهدي السلف الصالح.
قال الشيخ رحمه الله: "فيه مسائل:
المسألة الأولى: تفسير آية النساء، وما فيها من الإعانة على فهم الطاغوت" أي: أنّ الطاغوت هو من يحكُم بغير ما أنزل الله، سمّاه الله طاغوتاً.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ...} الآية" أي:

ج / 2 ص -138- ومن أعظم الإفساد في الأرض: التحاكُم إلى غير ما أنزل الله.
"الثّالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" أي: أن مِن أعظم الإفساد في الأرض بعد إصلاحها: تحكيم غير الشّريعة.
"الرّابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}" أي: أنّ حكم الجاهلية هو الحكم بغير ما أنزل الله، فكلّ حكم يخالف حكم الله فإنّه حكم الجاهلية في أيّ وقت، ولو سُمّي قانوناً، أو نظاماً، أو دستوراً، أو سُمّي ما سُمّي، فإنّه حكم الجاهليّة.
"الخامسة: ما قال الشّعبي في سبب نزول الآية" أي: أن الشّعبي ذكر سبب نزول الآية الأولى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}، وأنّها نزلت في رجلين أرادا التحاكم إلى غير الرسول صلى الله عليه وسلم فنفى الله الإيمان عمن أراد ذلك؛ مجرد نية فكيف إذا نفذ هذا!.
"السّادسة: تفسير الإيمان الصادق والإيمان الكاذب" أي: أن من الإيمان الصّادق: تحكيم ما أنزل الله عزّ وجلّ، والإيمان الكاذب هو تحكيم الطاغوت ولو ادعى الإيمان بالله.


باب من جحد شيئاً من الأسماء والصّفات - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -139- [الباب الأربعون:]
* باب من جحد شيئاً من الأسماء والصّفات
 ـــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "بابُ مَنْ جَحَد شيئاً من الأسماء والصّفات" أي: ما حكمُه؟، وما دليل ذلك؟.
ومناسبة الباب: أنه لَمّا كان التّوحيد ثلاثة أنواع: توحيد الرُّبوبية، وتوحيد الأُلوهيّة، وتوحيد الأسماء والصّفات، وكان غالبُ هذا الكتاب في النّوع الثّاني وهو توحيد العبادة، لأن فيه الخُصومة بين الرُّسل والأُمم، وهو الذي كثرُ ذكره في القرآن الكريم وتقريرُه والدّعوة إليه، فهو الأساس، وهو معنى شهادة أن لا إله إلاَّ الله، وهو الذي خلق الله الخلْق من أجله كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56)}.
وأما النّوع الأوّل وهو توحيد الرّبوبيّة: فهذا أكثرُ الأُمم مقرّة به، خصوصاً الذين كانوا في وقت نُزول القرآن من كُفّار قريش وكُفّار العرب كانوا مقرِّين بتوحيد الرّبوبيّة، فهم يعتقدون أنّ الله هو الخالق الرّازق، المحيي، المميت، المدبِّر يعترفون بذلك كما جاءت آياتٌ في القرآن الكريم تبيّن ذلك: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ(9)}، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}، {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86) سَيَقُولُونَ لِلَّهِ}، { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ(88) سَيَقُولُونَ لِلَّهِ}، هذا شيءٌ متقرِّر، ولكنّه لا يُدخِلُ في الإسلام، فمن أقرّ به واقتصر عليه ولم يقرّ بالنوع الثّاني وهو توحيد العبادة، ويأت به فإنه لا يكون مسلِماً ولو أقرّ بتوحيد الرّبوبيّة.
أمّا النوع الثّالث: وهو توحيد الأسماء والصّفات، فهو في الحقيقة داخل في توحيد الربوبية.
ومن أجل هذا؛ بعض العلماء يُجمِل ويجعل التوحيد نوعان:
توحيدٌ في المعرفة والإثبات، وهو توحيد الرّبوبية والأسماء والصّفات وهو التوحيد العلمي.
وتوحيد في الطّلب والقصد وهو التوحيد الطَّلَبي العملي، وهو توحيد الأُلوهيّة.

ج / 2 ص -141- "{يَكْفُرُونَ بِالرَّحْمَنِ}" أي: ينكرون هذا الاسم الكريم، ويجحدونه.
ويوضّح ذلك سبب نزول الآية، وهو: أنّ كُفّار قريش لَمّا سمعوا رسول الله صلى الله عليه وسلم يذكُر الرحمن، قالوا: وما الرّحمن؟، لا نعرف الرّحمن إلاَّ رحمن اليمامة. يَعْنُون: مسيلِمة الكذّاب، وذلك عندما صالح النّبي صلى الله عليه وسلم المشركين في الحديبيَة، وأراد أن يكتُبَ الصُّلْح، ونادى عليَّ بن أبي طالب ليكتُب الصُّلْح، فقال له: "اكتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، قالوا: لا نعرف الرّحمن إلاَّ رحمن اليمامة، ولكن اكتُب باسمك اللهم. فأنزل الله تعالى: "{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}".
وكذلك لَمّا كان النّبي صلى الله عليه وسلم في مكّة، وكان يصلِّي ويدعو في سُجوده: "يا الله، يا رحمن"، فقال المشركون لَمّا سمعوه: انظروا إلى هذا يزعُم أنّه يعبُد ربًّا واحداً وهو يدعو ربّين: الله والرّحمن، قال الله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}.
بيّن سبحانه أنّ أسماءه كثيرة، وتعدُّد الأسماء لا يدلّ على تعدُّد المسمّى، بل تعدُّد الأسماء يدّل على عظمة المسمّى، والله جل وعلا له أسماء كثيرة، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ(180)}، وقال سبحانه وتعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى(8)}، وقال تعالى في آخر سورة الحشر: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ...} إلى قوله: {لَهُ الْأَسْمَاءُ الْحُسْنَى}، فالله له أسماءٌ كثيرة، كلّها حسنى، يعني: تامّة عظيمة، تشتمِل على معان جليلة.
وفي الحديث الصحيح: أنّ النّبي صلى الله عليه وسلم قال: "إنّ لله تسعة وتسعين اسماً مَنْ أحصاها دخل الجنّة"، وفي دعاء النّبي صلى الله عليه وسلم: "أسألُك بكل اسم هو لك سمّيت به نفسك، أو أنزلته في كتابك، أو علّمته أحداً من خلقك"، فدلّ على أنّ أسماء الله كثيرة لا يعلمها إلاَّ الله سبحانه وتعالى.
وكثرة الأسماء الحسنى تدلّ على عظمة المسمّى.
فكل اسم يُدعى به ويُطلب منه تعالى ما يتضمّنه ذلك الاسم من الرحمة والمغفرة والتّوبة وغيرها.

ج / 2 ص -142- وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يُكَذَّب الله ورسوله؟!".
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: {فَادْعُوهُ بِهَا} يعني: توسّلوا إليه بها في دعائكم، كأن تقول: يا رحمن ارحمني، يا غفور اغفر لي، يا توّاب تُب عليّ، يا رازق ارزقني.. وهكذا.
 {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} يعني: يُنكرونها، أو ينكرون معانيها ويحرفونها، توّعدهم الله بقوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.
والإيمان بأسماء الله وصفاته هو مذهب أهل السنّة والجماعة من الصّحابة والتّابعين، وأتباعهم إلى يوم القيامة، فأهلُ السنّة والجماعة يؤمنون بأسماء الله وصفاته التي سمّى الله تعالى بها نفسه، أو سمّاه بها رسوله من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، يؤمنون بها، ويُثبتون معانيها وما تدلّ عليه، ولكنّ كيفيّتها لا يعلمها إلاّ الله سبحانه وتعالى.
أما الفرقُ الضالّة من الجهميّة والمعتزلة والأشاعرة ومشتقّات هؤلاء فإنّهم يجحدونها، فمنهم مَن يجحد الأسماء والصّفات وهم الجهميّة، ولذلك كفّرهم كثيرٌ من علماء هذه الأُمة، يقول الإمام ابن القِّيم رحمه الله في "النّونيّة":

ولقد تقلَّدَ كفرهم خمسون في عشر من العلماء في البُلدان

يعني: كفّر الجهميّة خمسمائة عالِم من هذه الأُمة، لأنّهم يجحدون الأسماء والصّفات، فلا يُثبتون لله اسماً ولا صفَة.
والمعتزلة أثبتوا الأسماء ولكنهم جحدوا معانيَها، وجعلوها أسماء مجرّدة، ليس لها معاني.
والأشاعرة: اثبتوا الأسماء وبعض الصّفات، وجحدوا كثيراً من الصّفات، فأثبتوا سبع صفات، وبعضهم يُثبت أربع عشرة صفة، والبقيّة يجحدونها ويُنكرونها.
وكلّ هؤلاء فرقٌ ضالّة، وهم يتفاوتون في ضلالهم.
قال: "وفي صحيح البخاري: قال عليّ": علي بن أبي طالب يخاطِب العلماء، ويقول لهم: "حدِّثوا النّاس بما يعرفون" أي: تكلّموا عندهم بما يعرفون، أي: بما لا تستنكِرُه عقولهم، بل حدِّثوهم بما تتحمّله عقولهم، وتُدركه أفهامُهم، ولا تُسمعوهم شيئاً لا يفهمون معناه، أو يجهلونه، فيبادِرون إلى تكذيبه فتوقعونهم في الحَرج.

ج / 2 ص -143- وكأنّه قال هذه المقالة لَمّا كثُر القُصّاص في وقته، وهم: الوُعّاظ، والوُعّاظ يحرصون على أن يخوِّفوا الناس، فيذكُرون لهم كلّ ما قرأوا أو سمعوا من الأخبار والأحاديث، سواءً كانت صحيحة أو غير صحيحة، وسواء كان النّاس يفهمونها أو لا يفهمونها. وهذا أمرٌ لا يجوز، فالحاضرون يحدِّثون بما تتحمّلُه عقولهم، ربما ينفعُهم، أما ذكر الأشياء التي تشوِّش عليهم- وقد تحمِل بعضَهم على التكذيب- فهذا أمرٌ محرّمِ، فينبغي للقاصّ والواعظ والخطيب والمتحدِّث أن يراعيَ أحوال السّامعين، فيتكلّم معهم بما يُناسِب حالهم: إنْ كان يتكلّم في وسط علماء يتكلّم بالكلام اللاّئق بأهل العلم، وإن كان يتكلّم في وسط عوام فيتكلّم بما يناسبهم وبما تتحملّه عقولهم، ويحرص على ما ينفعهم أيضاً، ويعلِّمهم أُمور دينهم: أمور عقيدتهم وصلاتهم، وأُمور عبادتهم، ويحذّرهم من المعاصي ومن المحرّمات، ولا يدخُل في المواضيع العلميّة البعيدة عن أفهام العوامّ.
وهذه حكمةٌ عظيمة من أمير المؤمنين رضي الله عنه: أنه أمر أن يراعى أحوال الحاضرين وأحوال السّامعين، فيحدّثون بما يتناسب مع مستواهم العلميّ.
ويا ليت المتحدِّثين في وقتنا هذا والخُطباء يمشون على هذا النّظام وهذه القاعدة التي قالها أميرُ المؤمنين عليّ بن أبي طالب.
فهذه قاعدة للمتحدِّثين في كل وقت: أنّ المتحدِّث يراعِي أحوالَ السّامعين: إنْ كان في وسطٍ علمي يتحدّث بما يناسِبه، وإن كان في وسط عامِّي يتحدّث بما يناسبه، وإنْ كان في وسط مختَلِط من العلماء ومن الجُهّال ومن العوام فإنه يلاحظ الواقع، فيتحدّث بحديث يستفيدُ منه الحاضرون ويفهمونه من أُمور دينهم، ويدرِّسون العقائد والعلوم شيئاً فشيئاً حتى تتسع لها عقولهم، وتتقبلها أفهامهم.
ولا يدخل في هذا ذكر نصوص الأسماء والصّفات بدليل قول ابن عباس الآتي لما ذكر حديثاً عن النبي صلى الله عليه وسلم في الصّفات. وإنما هذا خاص بأحاديث القصاص التي قد تكون مكذوبة أو لا تتحملها عقول الناس.

ج / 2 ص -144- وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: "أنه رأى رجلاً انتفض لمّا سمع حديثاً عن النبي صلى الله عليه وسلم في الصّفات؛ استنكاراً لذلك، فقال: ما فَرَقَ هؤلاء؟، يجدون رِقّة عند محكمه، ويهلكون عند متشابهه؟!" انتهى.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وروى عبد الرزّاق " عبد الرزّاق: هو عبد الرزّاق بن همّام الصنعانيّ: الإمام الجليل، صاحب "المصنّف" المسمّى بـ "مصنّف عبد الرزّاق ".
"عن معمَر" هو معمَر بن راشد الأزدي: من تلاميذ محمد بن شهاب الزُّهريّ، الإمام الجليل.
"عن ابن طاووس عن أبيه" طاووس هو: طاووس بن كَيْسان، من أئمّة العلم في اليمن. وابنُه هو: عبد الله بن طاووس: كان إماماً جليلاً، يروي عن أبيه طاووس.
"عن عبد الله بن عبّاس: أنّه رأى رجلاً انتفض لَمّا سمعَ حديثاً عن النبي صلى الله عليه وسلم في الصّفات؛ استنكاراً لذلك، فقال: ما فَرَقُ هؤلاء؟!، يجدون رقّة عند مُحكمه، ويهلكون عند متشابهه" الفَرَق: الخوف. والمحكَم من النّصوص هو: الذي يُفهم معناه من لفظه، ولا يحتاج إلى دليل آخر يفسّره. والمتشابه هو: الذي لا يُفهم معناه من لفظه، ويحتاج إلى دليل آخر يفسّره، كالنّاسخ والمنسوخ، والمطلَق والمقيَّد، والعام والخاص، والمجمل والمبيّن.
فقاعدة أهل السنّة والجماعة: أنّهم يردوّن المتشابه إلى المحكَم، فيفسّرون بعض النّصوص ببعض، لأنّها كلها كلامُ الله أو كلامُ رسوله صلى الله عليه وسلم.
وأمّا أهل الزّيغ فإنّهم يأخذون المتشابهِ، ويترُكون المحكَم.
قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} فيردّون المتشابه إلى المحكم، ويفسِّرون كلام الله بكلام الله أو بكلام رسوله صلى الله عليه وسلم، و {يَقُولُونَ آمَنَّا بِهِ كُلٌّ} يعني: المحكَم والمتشابه، {مِنْ عِنْدِ رَبِّنَا} فيفسّرون بعضه ببعض، فلا يأخذون المتشابه فقط ويترُكون المحكَم.

ج / 2 ص -145- ولَمّا سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، انكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}.
ـــــــــــــــــــــــــــــــــــــــــ
ومنهم: هذا الرجل الذي لما سمع حديثاً في الصّفات استنكره وانتفض خوفاً من ذكره ولا يحدث ذلك منه عند المتشابه.
فدلّ قولهُ رضي الله عنه: "يجدون رِقّة عند محكَمه" على أنّ آيات الصّفات من المحكَم وليست من المتشابه. وفي هذا ردٌّ على أهل الضّلال الذين يجعلون نصوص الصّفات من المتشابهِ، ويفوِّضون معناها إلى الله. وهذا ضلالٌ وغلط، بل هي من المحكَم الذي يُعرف معناه ويفسَّرُ، ولذلك بيّن عبد الله بن عبّاس رضي الله عنهما أنها من المحكَم، وهذا هو الحقّ، وهو مذهب السّلف: يقول شيخ الإسلام رحمه الله: "ما وجدتّ أحداً من أهل العلم من السلف جعل آيات الصّفات من المتشابه" على كثرة إطّلاعه وتتبُّعه.
ويُستفاد من نصوص الباب فوائد عظيمة:
الفائدة الأولى: أن إنكار الأسماء والصّفات كفر لقوله تعالى: "{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}"، ولكنّه كفرٌ فيه تفصيل قد يكون كفراً أكبر مخرج من المِلّة، وقد يكون كفراً أصغر لا يُخرج من الملّة لكنّه ضلال، وهذا بحسب حال النّافي للأسماء والصّفات: هل هو مقلِّد أو غير مقلِّد؟، هل هو متأوِّل أو غير متأوِّل؟.
الفائدة الثانية: في قول عليّ رضي الله عنه: "حدِّثوا الناس بما يعرِفون" فيه: أنه يجب على المتحدِّث في خطبة أو في درس أو في موعظة أو في محاضرة أن يتحدّث بما يناسِب حال المستمعين وما ينفعهم، ولا يأتي لهم بالغرائب والأشياء التي لا يفهمونها، لأنّ هذه الأشياء إن لم تكن صحيحة فقد كذَب على رسول الله صلى الله عليه وسلم، كالذي يروِّجه بعضُ القُصّاص من الأحاديث المكذوبة والموضوعة، وإن كانت ثابتة عن الرّسول صلى الله عليه وسلم فإنّه يكون قد تسّبب في استنكار الحاضرين لها وجحدهم لها، فيكون هو السّبب الذي حملهم على ذلك.
الفائدة الثالثة: أيضاً في قول عليّ رضي الله عنه طلب التدرُّج في تعليم النّاس، فيبدأ بصغار المسائل، ثم يُنتَقل إلى كِبارها، هذا هو الطّريق الصحيح للتّعليم، أما أن يؤتى بكبار المسائل للمبتدئين فهذا خطأ في طريقة التعليم.

ج / 2 ص -146- الفائدة الرابعة: في قول ابن عبّاس رضي الله عنهما دليلٌ على أنّ نصوص الصّفات من المحكَم، وأنّها تُذكَر عند الناس، لا يُتحاشى من ذكرها، لأنّها واضحة المعاني، لا إشكال فيها، ولذلك جاءت في القُرآن، والقرآن يتلوه العوام ويتلوه المتعلِّمون.
الفائدة الخامسة: فيه دليل على أنّ أهل الزيغ يتبعون المتشابه ويترُكون المحكَم.
الفائدة السّادسة: فيه- أيضاً- دليل على إنكار المنكَر، لأنّ ابن عبّاس رضي الله عنهما ما استنكر على هذا الرّجل، وبيّن السبب الذي حمله على ما حصل منه من الرِّعدة، وأنّه من أهل الزّيغ الذين ينكرون المحكَم ويتّبعون المتشابه.
الفائدة السابعة: أنّ أوّل مَن جحد الأسماء والصّفات هم المشركون، فيكونون أئمّة للجهميّة والمعتزلة ومَن نحا نحوَهم، وبئْس الأئمَّة والقُدوة، نسأل الله العافية والسّلامة.
هذا، وبالله التّوفيق.


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -147- [الباب الواحد والأربعون:]
* باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب ذكره الشيخ رحمه الله بعد باب "مَن جحد شيئاً من الأسماء والصّفات"، لأنّه مِن جنسه، فيه تنقُّصٌ للرُّبوبيّة، فالذي يجحد الأسماء والصّفات قد تنقَّص الربوبيّة، وكذلك الذي يُضيفُ النّعم إلى غير الله سبحانه وتعالى قد تنقّص الرّبوبيّة.
فهذه الآية التي ذكرها في الترجمة، وهي قولُه سبحانه وتعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ(83)}" هي من سورة النّحل، وسورة النّحل تسمّى سورة النِّعَم، لأنّ الله سبحانه وتعالى عدّد فيها كثيراً من نعمه على عباده، وقال فيها: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ(18)}، وأوّل النِّعمَ التي ذكرها الله في هذه السّورة نعمة إرسال الرُّسل، وإنزال الوحي لهداية عباده.
ثم النعمة بخلق الإنسان، وما جعل فيه من الأعضاء الكبيرة والصغيرة الدّقيقة، وما جعل فيه من بديع الصّنعة.
ثم النّعم في خلق بهيمة الأنعام التي فيها الجمال، وفيها منافعهم من الرُّكوب والحمل والألبان واللحوم، وغير ذلك.
وكذلك: المراكِب البحريّة التي تقطَعُ بهم عُباب الماء.
وكذلك: ما أنبت في الأرض من صُنوف النباتات التي فيها أرزاق العباد وفيها أدويتُهم وفيها مراعي لأنعامهم.
وكذلك: ما جعل فيها من العلامات التي يهتدي بها المسافرون في البرّ والبحر: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ(16)}.
ومن ذلك: نعمة المشارب من الماء واللَّبَن والعسل.
وكذلك: نعمة المساكن التي يسكُنون فيها فتُؤويهم من الحرّ والبرْد، فيتحصّنون بها من عدوّهم: البيوت الثّابتة، والبُيوت المتنقِّلة: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ}.
وكذلك: نعمة الملابس التي يلبسونها: {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ

ج / 2 ص -148- وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} ملابس الأبداًن التي يستُرون بها عوراتهم، ويُجمِّلون بها هيئاتهم، وملابس الدُّروع التي تقيهم من سلاح العدو.
كلُّ هذه النعم من الله سبحانه وتعالى.
ثم قال تعالى: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ(82) يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ(83)}.
والمفسِّرون- رحمهم الله- ذكروا أقوالاً في تفسير هذه الآية، وكلّها صحيحة، ولا تناقُض بينها، لأنّها كلّها تدخُل في نعمة الله، وكلُّ منهم يذكُر مثالاً من هذه النعم. فأقوال المفسّرين لا تناقض بينها، واختلافهم- كما يقول شيخ الإسلام ابن تيمية-: اختلافُ تنوُّع، وليس هو اختلاف تضادّ، لأنّ الآية - أو الآيات- تحتمِل عدّة معان، فكلّ واحدٍ من المفسِّرين يأخذ معنىً من هذه المعاني، فإذا جمعتها وجدتّ أنّ الآية- أو الآيات- تتضمّن هذه المعاني الّتي قالوها جميعاً.
فمنهم مَن قال: المراد بقوله: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ}": بِعثة محمد صلى الله عليه وسلم، ولا شكّ أنّ هذه النعمة هي أكبرُ النعم، ولذلك صدّر السّورة بذكر بعثة الرُّسل: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ(2)}، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ(107)}.
ومنهم مَن قال: المراد بالنعمة: كلّ ما ذكره الله في هذه السّورة من أصناف النِّعَم.
لأن قوله: "{نِعْمَتَ اللَّهِ}" مفرد مضاف، فيعم جميع النِّعم، فقولُه تعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ}" أي: يعرفون نِعَمَ الله المذكورة في هذه السورة، ولا يجحدونها في قَرارة أنفسهم، فيعرفون بقلوبهم أنّها من الله، ولكنّهم بألسِنَتهم ينسِبونها إلى غير الله سبحانه وتعالى، أو بالعكس؛ يتلفّظون بأنّ هذه النِّعَم من الله ولكنّهم في قلوبهم يعتقدون أنها من غيره.
ولهذا يقولُ العلماء: أركانُ الشكر ثلاثة لا يصحّ الشّكر إلاّ بها:
الركن الأوّل: التحدُّث بها ظاهراً، كما قال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ(11)}.

ج / 2 ص -149- قال مجاهدٌ- ما معناه-: "هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عونُ بن عبد الله: "يقولون: لولا فلان لم يكن كذا".
ـــــــــــــــــــــــــــــــــــــــــ
الركن الثاني: الاعتراف بها باطناً، يعني: تعتَرِف في قَرارة نفسك أنّها من الله سبحانه وتعالى، فيكون قلبُك موافِقاً للسانك من الاعتراف بأنّها من الله.
الرُّكن الثالث: صرفُها في طاعة موليها ومُسْدِيها وهو الله سبحانه وتعالى، بمعنى: أن تستعين بها على طاعة الله، فإنِ استعنْتَ بها على معصية الله فإنك لا تكون شاكراً لها.
"{ثُمَّ يُنْكِرُونَهَا}" المُراد بإنكارها: جُحودُها، إما باللّسان وإمّا بالقلب، بأن تُنسَب إلى غير مَن أنعم بها، إما أن تُنسب إلى الأسباب، وإمّا أن تُنسب إلى الأصنام والآلِهة، وإمّا أن تُنسب إلى الآباء والأجداد، وإمّا أن تُنسب إلى كَدِّ العبد وكسبِه وحِذْقِه ومعرِفَته وإما بصرفها في معصية الله.
فما ذكره الشيخ رحمه الله في هذا الباب إنّما هو أمثلة لكُفران النعمة.
قوله: "قال مجاهد" وهو مجاهد بن جَبْر، الإمام التّابعي الجليل، يفسِّر الآية بقول الرجل: "هذا مالي ورثته عن آبائي"، فلا يَنْسب حصول المال إلى الله سبحانه وتعالى، وإنما ينسِبُه إلى آبائه وأجداده.
وكذلك إذا نسبه إلى كَدِّه وكسبه وحِذْقِه ومعرفته، فإنّ هذا جُحود لنعمة الله، لأنّ المال فضلٌ من الله سبحانه وتعالى، أما الحِذْق والكسب ومعرفة الصنعة فهذه أسباب قد تُنْتِجْ مسبَّباتِها وقد لا تُنْتِج، فكم من حاذِق وكم من عالم وكم من صانع يُحْرَم من الرّزق ولا تُغنيه صنعته شيئاً، فهذا فضلٌ من الله سبحانه وتعالى، وأما هذه فهي أسبابٌ إن شاء الله نفعتْ وإنْ شاء لم تنفع.
قوله: "وقال عونُ بن عبد الله، هو: عَوْن بن عبد الله بن عُتبة بن مسعود الهُذَلي: إمامٌ جليل.
"يقولون: لولا فلان لم يكن كذا" وهذا لا يجوز، لأن فيه نِسبة النعمة إلى

ج / 2 ص -150- وقال ابنُ قُتيبة: "يقولون: هذا بشفاعة آلهتنا".
ـــــــــــــــــــــــــــــــــــــــــ
غير الله، والذي يجوز ما أرشد إليه النّبي صلى الله عليه وسلم، أن تقول: "لولا الله، ثُمَّ فلان"، لأنّك نسبت النعمة إلى الله، وذكَرْتَ أنّ فلاناً إنّما هو سببٌ فقط، لأنّ (ثُمَّ) للترتيب والتعقيب.
قوله: "وقال ابنُ قُتَيْبَة" ابن قُتيبة هو أبو محمد عبد الله بن مسلم بن قُتيبة الدِّيْنَوَرِي، إمامٌ في النحو، واللّغة، والتّفسير، وله كتبٌ مشهورة، منها: "كتاب التفسير"، وكتاب " المعارِف".
"يقولون: هذا بشفاعة آلِهتَنا" يعني: يقول المشركون: هذا الذي حصل من الخير ومن النّفع إنما هو بشفاعة آلهتنا. يعني: أنّ آلهتهم شفعتْ عند الله في حصولها، لأنّ المشركين الذين يعبُدون غير الله لا يعتقدون أن معبوداتهم هي التي تخلُق وترزُق، وإنما يعبدونها لاعتقاد أنّها تشفَع لهم عند الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، وقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، فهم يعتقدون أنّ هذه المعبودات تشفع لهم عند الله، وهذا كذِب، لأنّ الله بيّن الشفاعة الصحيحة، وهي ما توفّر فيها شرْطان: إذْنُ الله للشّافع أن يشفع، ورضاهُ عن المشفوع فيه بأن يكون من أهل التّوحيد.
والمشركون يتقرّبون بأنواع القربات إلى هذه الأوثان، ويذبحون لها، وينذُرون لها، ويطوفون بها، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، مثل حالة عُبّاد القبور ا ليوم، يذبحون للقُبور، وينذُرون للقبور، ويهتِفون بها، ويستغيثون بها، ويستصرخون بها، ويقولون: نحن لا نعتقد أنها تخلُق وترزُق، إنما هي شفعاء عند الله. وكذَبوا في ذلك، فإنّ الله سبحانه وتعالى لا يرضى بهذا ولم يكن هؤلاء شفعاء عنده سبحانه وتعالى.
ومن ذلك قولهم: هذا بشفاعة آلِهَتنا. يقولون: إنّ هذه النعم إنما هي بسبب آلهتنا وبشفاعتها عند الله، كما يقول القبوريّ: هذا بسبب الوليّ فلان، بسبب عبد القادر، بسبب العَيْدَرُوس، بسبب البَدَويّ، وهذا يدخُل في قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} بمعنى: أنهم ينسِبون نعمة الله إلى هذه المعبودات من دون الله عزّ وجلّ. فهذه طريقة المشركين قديماً وحديثاً.

ج / 2 ص -151- وقال أبو العبّاس بعد حديث زيد بن خالد الذي فيه: أنّ الله سبحانه وتعالى قال: "أصبح من عبادي مؤمنٌ بي وكافر..." الحديث- وقد تقدّم-:
وهذا كثير في الكتاب والسنّة؛ يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أبو العبّاس" أبو العبّاس كنية شيخ الإسلام أحمد بن تيميّة.
"بعد حديث زيد بن خالد الذي فيه: أنّ الله سبحانه وتعالى قال: "أصبَحَ مِنْ عبادي مؤمنٌ بي وكافر فأمّا مَنْ قال: مُطِرْنا بفضل الله وبرحمته، فذلك مؤمنٌ بي كافرٌ بالكوكب.وأما مَن قال: مُطِرْنا بنوء كذا وكذا، فذلك كافرٌ بي مؤمنٌ بالكوكب".
ثم قال أبو العبّاس رحمه الله: "يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به" فكل من أضاف نعم الله إلى غيره فقد كفر نعمة الله، وأشرك به.
وهذا الشرك وكفر النعمة ليس من الكفر والشرك المخرِج من الملّة، إذا كان الإنسان يعتقد أنّ إضافة النعمة إلى الشيء من إضافة المسبّب إلى سببه، وإنّما المنعم هو الله، وأضافها إلى السبب مجرّد مجاز، فهذا كفرٌ أصغر.
أما إذا اعتقد أنّ النعم من إحداث المخلوق ومن صُنع المخلوق، فإنّ هذا كفرٌ أكبر يُخرِجُ من الملّة.
فالواجب أن تُضاف النعم إلى الله سبحانه وتعالى.
فكلّ مَن أضاف النعمة إلى غير الله، فإنّ هذا كفرٌ بالله، إما أنْ يكون كفراً أكبر، وإما أن يكون كفراً أصغر، بحسَب ما يقوم باعتقاد الشّخص وقَرارة نفسه، فليحاسِب الإنسان نفسه عند ذلك.
ومن ذلك: ما يجري على ألسنة بعض الصحفييّن وكثير من الإعلاميِّين الذين ينسِبون الأشياء إلى أسبابها، فيقولون: "المطر ناتج عن انخفاض جويّ، أو عن المناخ" وما أَشبه ذلك. فالذي يُضيف المطر إلى وقته أو إلى الكوكب أو إلى النّوء، فهو من هذا الباب، كما في حديث زيد بن خالد: "أصبَحَ مِن عبادي مؤمنٌ بي وكافر" نعم: المناخ أو الانخفاض الجويّ سبب، لكن الذي ينزِّل المطر ويكوِّن المطر هو الله سبحانه وتعالى، ليس لهذه الأسباب تدخُّلٌ في إيجاد المطر أو إحداث المطر.

ج / 2 ص -152- قال بعضُ السلف: هو كقولهم: كانت الرّيح طيِّبة والملاّح حاذِقاً... ونحو ذلك ممّا يجري على السنّة كثير.
ـــــــــــــــــــــــــــــــــــــــــ
وقد حصل- ويحصُل- أنّ هناك مناخات كانت تهطُل فيها الأمطار بكثرة، ولكن يأتي وقتٌ من الأوقات تُقْفِر هذه المناخات وتُجْدِب، فكثير من القارّات وإنْ كانت معروفة بكثرة المطر وتواصُل المطر عليها يحصُل فيها الجدْب، كما يقولون عنه: الجفاف، في أمريكا وفي أوروبّا وفي أفريقيا حصل جفافٌ كثير، وهلكت خلائق كثيرة من الأموال ومن الأنفُس، وما نفعهم المناخ، هذا بيد الله سبحانه وتعالى، وفي تقدير الله سبحانه وتعالى.
قال المصنف: "قال بعضُ السَّلف" المراد بالسَّلَف: القُرون المفضَّلة، وصَدْر هذه الأمة، وهم محلّ القُدوة، لقُرْب عهدهم من النّبي صلى الله عليه وسلم ومن صحابته الكِرام.
وأمّا مَن جاء بعدهم فيُقال لهم: الخَلَف، فمن كان من الخَلَف يسير على منهج السلَف فهو لاحقٌ بهم، ومن تخلَّف عن منهج السَّلَف فإنّه هالك، كما قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا}، ويقول سبحانه: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ}.
قوله: "هو كقولهم: كانت الريح طيِّبة، والملاّحُ حاذقاً" يعني أن من إنكارهم لنعمة الله أنهم إذا ساروا في البحر في السُّفُن التي كانت تسير بالرِّيح إذا نجوا من البحر وخرجوا إلى البر يُثنون على الرِّيح وعلى الملاّح، ولا يقولون: هذا بفضل الله، بل يقولون: كانت الريح التي حملت السفينة طيِّبة.
"وكان الملاّح حاذِقاً" الملاّح هو: قائد السفينة، سمّى ملاّحاً لملازمته للماء المِلْح، لأنّ مياه البحار مالحة، فالذي يقود السفينة يقال له: ملاّح، لأنّه يسير على الماء المِلْح والحاذق: الذي يجيد المهنة.
وكان الواجب عليهم أن يقولوا: أنّ الله هو الذي نجّانا، وهو الذي سخّر لنا الرّيح الطيِّبة، وهو الذي أقدر قائد السّفينة وألهمه أن يقودها إلى برّ السلامة. أما أن يقولوا: إنّ نجاتنا وخُروجنا إلى البر بسبب طيب الريح وحِذْق القائد، فهذا كفرٌ بنعمة الله سبحانه وتعالى.
وقوله: "ونحو ذلك ممّا يجري على ألسنة كثير" يعني: نحو هذه الألفاظ ممّا يجري على ألسنة كثيرٍ من النّاس من نِسْبة النِّعَم إلى غير الله سبحانه وتعالى، إمّا من باب التساهُل في التعبير، وإمّا من باب سوء الاعتقاد، فإنْ كان من سوء الاعتقاد فهو كفرٌ

ج / 2 ص -153- يخرج من الملّة، وإنْ كان من باب الإساءة في التعبير مع الاعتقاد بأنّ الله هو الذي أوجد هذا الشيء: فهذا كفرٌ أصغر، يسمّى بكفر النّعمة.
فهذا الباب باب جليل لأنّه يعالِج مشكلة يقع فيها كثيرٌ من النّاس ولا يحسِبون لها حساباً، ويتكلّمون بكلام يظنّونه هيّناً وهو عند الله عظيم: حيث إنّهم ينسبون نعم الله تعالى إلى غيره، ولا يشكرون الله سبحانه وتعالى، ولهذا قال: "ونحو ذلك ممّا يجري على ألسنة كثير" فهذا تنبيهٌ لنا أن لا نقع في هذه المزالِق، حتى إنّ ابن عبّاس رضي الله عنه فسّر قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال: "هو قول الرّجل: "لولا الله وفلان"، "ما شاء الله وشئت"، "لو لا كُلَيْبَةُ هذا لأتانا اللُّصوص"، "لولا البّط في الدّار لأتانا اللّصوص"، وما أشبه ذلك من الألفاظ وعد هذا من اتّخاذ الأنداد لله تعالى.
فهذه مسائل هي في عُرْف النّاس سهلة، ولكنّها خطيرة جدًّا، لأنها كفرٌ بنعمة الله سبحانه وتعالى وإساءةُ أدبٍ مع جَناب الرّبوبيّة.
فيُستفاد من هذه الآية بتفاسير السلف التي ذكرها الإمام رحمه الله مسائل:
المسألة الأولى: أنّ إضافة النعم إلى الله سبحانه وتعالى من الإيمان بالله.
المسألة الثانية: أنّ إضافة النعم إلى غير الله من الكفر بالله سبحانه وتعالى.
المسألة الثالثة: في الآية وأقوال السلف: دليلٌ على عدم جواز نِسبة الأشياء إلى أسبابها، وأنّ ذلك من كفر النعمة، لأنّه معلومٌ أنّ الريح الطيِّبة سببٌ لجريَان السفينة، وأنّ حِذْق الملاّح سبب لجريَان السفينة، ولكن إذا أضاف النتيجة الطيِّبة إلى هذين السّببين صار ذلك من الكفر بنعمة الله.
المسألة الرّابعة: كما قال الشيخ رحمه الله في مسائل الباب: "فيه: اجتماعُ الضّدين في القلب؛ الكفر والإيمان" أخذاً من قوله تعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}"، ففيها: اجتماع الإقرار والإنكار، والكفر والإيمان في القلب، فأيّهما غلب على صاحبه صار من أصحابه.
المسألة الخامسة: أنّ كفر النعمة يكثُر وُقوعه في النّاس، ولهذا قال: "مما يجري على ألسنة كثير"، فهذا ممّا يوجِب الحذر منه، وأن الإنسان لا يجري على العوائد المخالفة للشرع.


بابُ قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}. - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -154- [الباب الثاني والأربعون:]
* بابُ قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب قول الله تعالى" أي: ما جاء في تفسير هذه الآية من أقوال الصّحابة.
والتّفسير إنّما يُعرف من كلام الله، فكلام الله يفسِّر بعضه بعضاً، أو يُعرف من كلام الرّسول صلى الله عليه وسلم أو من كلام أصحابه، أو من كلام التّابعين الذين هم تلاميذ الصّحابة، هذه مصادر التّفسير، لا يفسِّر القرآن بالرأي أو بكلام المتأخِّرين الذين لم يأخذوا عن الرسول صلى الله عليه وسلم ولم يأخذوا عن أصحابه الذين أخذوا عنه، لأنّ الله أنزل القرآن ووَكَل بيانَه إلى الرّسول صلى الله عليه وسلم:{وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} من ربهم.
فالمصدر في تفسير القرآن- كما ذكر العلماء- خمسة أشياء:
المصدر الأوّل: تفسير القرآن بالقرآن، لأن القرآن يفسِّرُ بعضهُ بعضاً.
المصدر الثّاني: تفسير القرآن بكلام الرّسول صلى الله عليه وسلم، لأنّه هو المبيِّن.
المصدر الثّالث: تفسير القرآن بتفسير الصّحابة، لأنّهم تلاميذ الرّسول صلى الله عليه وسلم.
المصدر الرّابع: عند بعض العلماء تفسير القرآن بأقوال التّابعين، لأنّهم أخذوا عن الصّحابة، وهم أدرى بمعاني القرآن الكريم من غيرهم.
المصدر الخامس: تفسيره بمقتضى اللغة العربية لأنه نزل بها.
فلهذا تجدون المصنف في هذا الباب وفي غيره يسوق في تفسير الآيات كلام الصّحابة أو كلام التّابعين، لأنها من مصادر التفسير.
قوله: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}" هذا آخرُ آيةٍ من سورة البقرة، وأولها قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ(21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ (22)}.
قال العلماء: هذا أوّلُ نداءٍ في المصحف الشريف: {يَا أَيُّهَا النَّاسُ اعْبُدُوا

ج / 2 ص -155- رَبَّكُمُ}. لأنّ الله سبحانه وتعالى ذكر في مطلَع هذه السّورة انقسامَ النّاس أمامَ القرآن الكريم إلى ثلاثة أقسام:
القسم الأول: الذين آمنوا بالقرآن ظاهراً وباطناً، وهم المتّقون المذكورون في قوله تعالى: {هُدىً لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} إلى قوله: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ}.
القسم الثاني: الذين كفروا بالقرآن ظاهراً وباطناً، وهم المذكورون في قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ(6) خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ(7)}.
الصّنف الثّالث: الذين آمنوا بالقرآن ظاهراً وكفروا به باطناً وهم المنافقون، وهم شرٌّ من الكُفّار الذين كفروا بالقرآن ظاهراً وباطِناً، ولهذا أنزل الله فيهم بِضعَ عشر آية، بينما ذكر في الكفّار آيتين، لأنّهم أخطر من الكُفّار، وذلك في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ(8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ(9) فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10) وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ (12) وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ(13)} إلى قوله تعالى: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، هذه الآيات كلّها في المنافقين، وهم الصّنف الثّالث.
ثم قال بعد ذلك: {يَا أَيُّهَا النَّاسُ} نادى النّاس جميعاً، المؤمن والكافر، والعربي والعجمي، ناداهم جميعاً وأمرهم بعبادته. وهذا دليل على عموم رسالة محمد صلى الله عليه وسلم، وأنه بعث إلى النّاس كافة، كما قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}، وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)}، ووصف القرآن بأنه هدىً للنّاس وأنّه هدًى للعالَمين، فرسالتُه صلى الله عليه وسلم عامّة لجميع الثّقَلين.
وقوله تعالى: {اعْبُدُوا رَبَّكُمُ} هذا أمرٌ من الله سبحانه وتعالى بعبادته وحده لا شريك له، وترك عبادة ما سواه.

ج / 2 ص -156- ومعنى: {اعْبُدُوا رَبَّكُمُ} وحِّدوا ربّكم، وأفردوه بالعبادة، لأنّ العرب في وقت نُزول القرآن كثيرٌ منهم يعبُدون الله، ولكنّهم يعبُدون معه غيرَه، فإذا كانت العبادة غير خالِصة لله فإنّها تكون عبادة باطلة، ولهذا أمرهم أن يُفردوه بالعبادة، ويُخلِصوا له العبادة.
ثم ذكر الدليل على وُجوب عبادة الله تعالى فقال: {الَّذِي خَلَقَكُمْ} لأنّ العبادة لا تصلُح إلا للخالِق سبحانه وتعالى، فالذي لا يخلُق لا يصحّ أن يُعبَد، وهذا فيه: إبطال عبادة الأصنام، وعبادة الموتى، وعبادة الأولياء والصّالحين، وعبادة الأشجار والأحجار، لأنّها لا تقدر على الخلْق، وما لا يقدر على الخلق لا يصحّ أن يُعبَد، ولهذا قال في سورة الحج: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}، الخالق وهو الذي يستحق العبادة، وهم لا يجحدون هذا، بل يُقرِّون بأن الله هو الذي خلق: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}.
 {لَعَلَّكُمْ تَتَّقُونَ} إذا ذكرتم بأنّه هو الخالق لكم ولمن قبلكم، لعلّ تذكُّركم لذلك يبعثكم على تقوى الله سبحانه وتعالى، فتعبدونه وتتقون عذابه، لأنّه لا يقي من عذاب الله إلاَّ عبادة الله سبحانه وتعالى، فهو الذي خلقكم، وخلق لكم المصالح التي تستعينون بها على عبادته سبحانه وتعالى، خلقكم وخلق لكم هذه الأشياء، لستم أنتم خلقتم لأنفسكم شيئاً، لستم الذين أنبتم الزرع، ولستم الذين أنزلتم المطر، ولستم الذين خلقتم الأرض وجعلتموها صالحة للنبات والإنبات، ولستم الذين خلقتم السماء وجعلتموها سقفاً للعالم، وفيها مصالحُ العباد.
 {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً} تجلسون عليها، وتنامون عليها، وتعيشون على ظهرها، وتدفنون في بطنها إذا متم، وتبعثون منها: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى(55)}،{أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً(6)}.
ثم هذه الأرض الواسعة أثبتها الله وأرساها بالجِبال الرواسي من أجل أن لا تميد بالنّاس وتضطرب.
 {وَالسَّمَاءَ بِنَاءً} يعني: سقفاً، لأنّ السماء فوق الأرض، وجعل الله فيها

ج / 2 ص -157- الكواكِب والشمس والقمر التي بها مصالح العباد، وحفظها من الشياطين، ولهذا قال تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً}.
 {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً} هو المطر، والسماء هو السّحاب، لأنّ السماء على قسمين: السماء بمعنى: العلوّ والارتفاع، فكلّ ما علا وارتفع يقال له: سماء، والثّاني: السموات المبنيّة، وهي: الطِّبَاق السبع.
 {فَأَخْرَجَ بِهِ} بهذا المطر.
 {مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} هذا المطر ماءٌ واحد ومع هذا يُخرج الله به ثمرات مختلِفة ومتنوّعة، والتُّربة واحدة، ومع هذا يُخرِجُ في هذه التُّربة ومن هذا الماء أصنافاً من الثمرات مختلفة الطُّعوم، ومختلفة الألوان، مختلفة الرّوائح، مَن الذي نظّمها هذا التنظيم؟، هو الله سبحانه وتعالى.
 {رِزْقاً لَكُمْ} تأكُلون منه قوتاً وتتفكّهون به فواكه متنوّعة، من الذي أوجد هذه الأشياء؟، بل إنّ الجنس الواحد تحته أنواعٌ لا يعلم حصرها إلاّ الله سبحانه.
 {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} هذا نهيٌ من الله سبحانه وتعالى عن الشرك بعد الأمر بالتوحيد.
والأنداد: جمعُ نِدّ، والمراد به: المثيل، والشّبيه، والنّظير.
أي: فلا تجعلوا لله نُظراء وأمثالاً تشبِّهونهم به، وتُشركونهم معه في العبادة، وهم خلْقٌ مثلُكم لا يملكون لأنفسهم نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً.
{وَأَنْتُمْ تَعْلَمُونَ} أنه لا نِدّ له سبحانه وتعالى، وتعلمون أنّ أحداً لم يشارك الله في خلقه وفي تدبيره.
أقام سبحانه وتعالى الدليل في هاتين الآيتين بعدّة أُمور: خلقُه لهم، وجعله الأرض فراشاً، والسماء بناءً، وإنزال المطر، وإخراج الثمرات، كلّها أدلّة عقليّة واضحة هم يعترفون بها، فهذا من إلزامهم بالحُجّة، على التوحيد. وإبطال الشّرك الذي هم عليه، وبيان أنّه لا بُرهان له ولا دليل عليه، وإنما الدليل والبُرهان على وُجوب عبادة الله سبحانه وتعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ(117)}، {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}، {وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ} لا بُرهان لهم على الشّرك

ج / 2 ص -158- وقال ابن عبّاس في الآية: "الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل.
ـــــــــــــــــــــــــــــــــــــــــ
أبداً، وإنما البراهين القاطعة هي على توحيد الله سبحانه وتعالى وإفراده بالعبادة.
ودلَّ ذلك على أن الإقرار بتوحيد الربوبية لا يكفي، فالذين يقولون: بأنّ التوحيد هو الإقرار بأنّ الله هو الخالق الرازق المحيي المميت.
هؤلاء مخطئون، لم يعرفوا التّوحيد، لأنّ هذا لو كان توحيداً كافياً لكان المشركون موحِّدين، لأنّ الله أخبر بأنهم يعلمون أنّ الله هو الخالق الرّازق الذي ينزّل المطر والذي فعل هذه الأفعال، يعلمون هذا ولم يكونوا موحِّدين، بل أمرهم بعبادته فقال: {اعْبُدُوا رَبَّكُمُ}، فدلّ على أن علمهم بهذه الأشياء لا يكفي حتى يُفردوا الله سبحانه وتعالى بالعبادة، إذاً: فالتوحيد هو إفراد الله تعالى بالعبادة، وليس التوحيد هو الإقرار بتوحيد الرّبوبيّة كما يقوله علماء الكَلام الذين لم يفهموا التّوحيد، بل جعلوا كلّ همّهم ومناظَراتهم واستدلالهم على توحيد الرّبوبية، وهذا تحصيل حاصل، وموجود عند أبي لَهب وأبي جهل وغيرهما، فهم يقرّون بأن الله هو الخالق الرازق المحيي المميت.
قال: "وقال ابن عبّاس في الآية: الأنداد هو الشرك" الشرك منه نوعٌ جليٌّ واضحٌ كالذبح لغير الله، والنّذر لغير الله، ودُعاء غير الله، والاستغاثة بغير الله، هذا شرك واضحٌ جلي، لأنّه يُرى ويُسمَع.
وهُناك شركٌ خفي، وهو نوعان:
النوع الأول: شركٌ في المقاصد والنيّات، وهذا خفيّ لأنّه في القُلوب، والقُلوب لا يعلم ما فيها إلاَّ سبحانه وتعالى، كالذي يصلِّي، لكن يصلّي رياءً وسُمعة، وهذا لا يعلمُه إلاّ الله.
والنوع الثاني: شركٌ خفيّ، لأنّه لا يعلمه كثيرٌ من النّاس، وهو الشرك في الألفاظ دون الاعتقاد، وهو المذكور هنا.
قال ابن عبّاس: "الشرك أخفى من دبيب النمل على صفاة سوداء في ظلُمة الليل" سُمّي خفياً: لأنه قَلَّ من يتنبّه له.

ج / 2 ص -159- وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لو لا كُلَيْبَة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص.
وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً؛ وهذا كله به شرك".
ـــــــــــــــــــــــــــــــــــــــــ
ثم ضرب له أمثلة بكلمات يقولها بعض النّاس بألسنتهم.
"وهو أن يقول: والله وحياتِك يا فلان، وحياتي" فالحلف بغير الله من الشرك الذي يجري على ألسنة كثيرٍ من النّاس، ولا يعلمون أنه شرك، فكثيراً ما يقول بعضهم: والنبي، والأمانة، وحياتك. وقد قال النبي صلى الله عليه وسلم:" من حلف بغير الله فقد كفر أو أشرك".
والحلف بغير الله شركٌ أصغر، إنْ كان لا يقصد تعظيم المحلوف به كما يعظِّم الله.
وإنْ كان يقصد تعظيم المحلوف به مثل ما يعظِّم الله فإن الحلف يكون شركاً أكبر.
والذين يحلفون بالقُبور والأضرحة، ويعظِّمونها كما يعظِّمون الله، هو من هذا النوع.
لأنّ كثيراً منهم يتساهل بالحلف بالله، ولا يتساهل بالحلف بالضريح أو الوليّ، إذا قيل له: احلف بالله؛ بادَر بالحلف، إذا قيل له: احلف بمعبودك وبمعظِّمك وبالوليّ الذي أنت تعظِّمه؛ ارتعد وأبى أن يحلِف، يخاف من البطش من هذا الولي، فهذا شرك أكبر بلا شك.
ومن الشرك في الألفاظ قول الرّجل: ما شاء الله وشئت، لولا الله وفُلان. لأنه لا يجوز، الجمع بين الله وغيره بالواو، لأنّ الواو تقتضي التشريك.
والصواب: ما أرشد إليه النبي صلى الله عليه وسلم أن تقول: ما شاء الله، ثُمَّ شاء فلان. لأنّ "ثُمَّ" ليست للتشريك، وإنّما هي للترتيب، وجعل مشيئة المخلوق بعد مشيئة الخالق، كما قال تعالى: "{وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ(29)}"، فالعبد له مشيئة بلا شك، ولكنها تابعة لمشيئة الله سبحانه.
هذا ما قاله ابن عبّاس في تفسير هذه الآية: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}"، فالآية نهت عن اتّخاذ الأنداد، وهذا يشمل الشرك الأكبر والشرك الأصغر.

ج / 2 ص -160- وابن عبّاس رضي الله عنهما مثَّل بالشرك الأصغر لينبِّه به على ما هو أشدّ منه وهو الشرك الأكبر، فإذا كان الشرك الأصغر لا يجوز فكيف بالشرك الأكبر؟، والسّلف يستدلون بالآيات النّازلة في الشرك الأكبر على منع الشرك الأصغر، لأنّه نوعٌ من الشّرك، وقوله تعالى: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}" يشمل هذا وهذا.
يُستفاد من هاتين الآيتين مع قول ابن عبّاس رضي الله عنهما مسائل كثيرة:
المسألة الأولى: أن التّوحيد هو أعظمُ مأمورٍ به، لأن الله بدأ به في أوّل نداء في المصحف الشريف.
المسألة الثانية: في الآية دليلٌ على أنّ الإقرار بتوحيد الرُّبوبية لا يكفي في التّوحيد، لأن الله أخبر أنّ المشركين يعلمون هذا فقال: {وَأَنْتُمْ تَعْلَمُونَ}. أنه لا خالق لهذه الأشياء المذكورة وغيرها إلا الله فلماذا تعبدون معه غيره ممن لا يخلق شيئاً.
المسألة الثالثة: في الآيتين الاستدلال بتوحيد الرّبوبيّة على توحيد الإلهيّة، وأنّ توحيد الرّبوبيّة وسيلة وتوحيد الألوهيّة غاية، لأنّه هو المقصود وهو المطلوب من الخلْق، لأنّه لَمَّا أمر بعبادته ذكر توحيد الرّبوبية، ففيه الاستدلال بتوحيد الرّبوبية على توحيد الأُلوهية.
المسألة الرابعة: أنّه لا يكفي الأمر بالتوحيد، بل لابد من النّهي عن الشّرك، لأنّ الله قال في الآية الأولى: {اعْبُدُوا رَبَّكُمُ}، وقال في ختام الآية الثانية: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}"، فدلّ على أنّه لابد من الجمع بين الأمرين: الأمر بالتوحيد والنّهي عن الشرك، فالذي يقتصر على الأمر بالتّوحيد ولا ينهى عن الشّرك لم يقم بالمطلوب لأن ذلك لا يحقِّق شيئاً، وهذا في القرآن كثير دائماً بجانب الأمر بالتّوحيد النّهي عن الشّرك، قال تعالى: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} هذا أمر ونهي، {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} هذا فيه: الكفر بالطّاغوت، والإيمان بالله، فالإيمان بالله لا يكفي، بل لابد من الكفر بالطّاغوت، وكلّ رسول يقول لقومه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، فلابد من الجمع بين الأمر بالتوحيد والنّهي عن الشّرك.
المسألة الخامسة: أنّ هذه الألفاظ التي ذكرها ابن عبّاس تجري على ألسنة

ج / 2 ص -161- وعن عمر بن الخطاب رضي الله عنه: أنّ رسول الله صلى الله عليه وسلم قال: "مَنْ حلف بغير الله فقد كفر أو أشرك" رواه الترمذيّ وحسّنه، وصححه الحاكم.
ـــــــــــــــــــــــــــــــــــــــــ
كثيرٍ من النّاس وهي من الشّرك، لكنه شرك أصغر، ويسمّى شرك الألفاظ، ولو لم يقصد بقلبه، وهو من اتّخاذ الأنداد.
المسألة السّادسة: فيه أنّ السلف يستدلّون بالآيات النازلة في الشرك الأكبر على الشرك الأصغر، لأنّ ابن عبّاس استدلّ بالآية على ذلك، لأنّ الشرك الأصغر يجُرُّ إلى الشرك الأكبر، ففيه: الابتعاد عن الشّرك من كلّ الوُجوه، باللّفظ، وبالنّيّة، وبالفعل.
قوله صلى الله عليه وسلم: "من حلف بغير الله" أي: أقسم بغير الله، كأن يقول: والنّبي، أو يقول: والأمانة، أو يقول: وحياتِكَ ما فعلتُ كذا، أو ما أشبه ذلك، بأن يقسم بمخلوق. فالحلف والقسم: تأكيد شيء بذكر معظّم على وجه مخصوص.
وهو تعظيمٌ للمُقْسَم به، والتعظيم إنّما يكون لله سبحانه وتعالى، فالمخلوق لا يُقْسِمُ إلاّ بالله أو بصفةٍ من صفات الله سبحانه وتعالى.
أمّا الله سبحانه وتعالى فإنّه يُقْسِمُ بما شاء مِن خلقه، أمّا المخلوق فلا يقسِم إلاّ بالله، ولا يجوز له أن يقسم بغيره كائناً مَنْ كان: لا يقسِم بالأنبياء، ولا بالملائكة، ولا بالصالحين، ولا يُقسم بالكعبة، ولا يقسم بأي شيء إلا بالله سبحانه وتعالى.
وفي هذا الحديث: أنّ النبي صلى الله عليه وسلم قال: "مَن حلَف بغير الله" كائناً مَنْ كان من ملائكة، أو أنبياء، أو أولياء، أو مشاعر مقدّسة، أو غير ذلك.
 "فقد كفر أو أشرك" وهذا إمّا شكٌ من الراوي، يعني: هل قال الرّسول: كفر، أو قال: أشرك، أو أنّ (أو) بمعنى (الواو)، لأنّ (أو) تأتي أحياناً بمعنى (الواو) في لغة العرب، يعني: فيكون المعنى: "فقد كفر وأشرك"، يعني: جمع بين الكفر والشّرك، لأنّ بين الشرك والكفر عموم وخُصوص، فكل مشرك كافر وليس كل كافر يكون مشركاً.
وقد يَرِد سؤال هنا وهو: أنّه جاء في بعض الأحاديث الحلف بغير الله، كقول النبي صلى الله عليه وسلم: "أَفْلح َوأبيه إنْ صدَق"، مع قوله: "مَن حلَف بغير الله فقد كفر أو أشرك". فما الجواب؟.

ج / 2 ص -162- وقال ابن مسعود: "لأنْ أحلِف بالله كاذباً أحبُّ إليّ من أنْ أحلِف بغيره صادقاً".
وعن حُذيفة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثُمَّ شاء فلان" رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
أجاب عنه العلماء بجوابين:
الجواب الأوّل: أن هذا وأمثاله لا يُقصد به اليمين، وإنما يجري على الألسنة من غير قصد اليمين.
والجواب الثاني: أنّ هذا كان قبل النّهي، فكان في الأوّل يجوز الحلِف بغير الله، وبعد ذلك نُهي عن الحلِف بغير الله، فقوله: "أفلح وأبيه" وأمثاله يكون منسوخاً بالنّهي عن الحلف بغير الله، وهذا هو الذي رجّحه في الشرح.
والشاهد من الحديث للتّرجمة: أن الحلف بغير الله من اتّخاذ الأنداد لله سبحانه وتعالى، لأنّ النّد معناه: النّظير والشّبيه، فالذي يحلف بغير الله يجعل المحلوف به نِدًّا لله وشبيهاً لله سبحانه وتعالى.
قوله: وقال ابن مسعود: "لأن أحلِف بالله كاذباً أحبُّ أليّ من أنْ أحلِف بغيره صادقاً" الكذب حرام، وكبيرة من كبائر الذّنوب، ولكنّه أسهل من الحلف بغير الله، لأنّ الحلف بغير الله شرك، والحلف بالله كاذباً محرّم ومعصية، ولكنه دون الشرك، لأن الشرك أكبر الكبائر. وسيِّئة الكذب أخف من سيِّئة الشرك.
يقول شيخ الإسلام ابن تيمية رحمه الله: "لأن الحلف بالله كاذباً فيه توحيد، والحلف بغير الله صادقاً شرك، وحسنة التّوحيد أعظم من حسنة الصّدق" وسيِّئة الشرك أشدّ من سيِّئة الكذب.
قوله صلى الله عليه وسلم: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثُمَّ شاء فلان" هذا نهيٌ من الرّسول صلى الله عليه وسلم عن الجمع بين الله وبين المخلوق في المشيئة بأن يقول: "ما شاء الله وشاء فلان"، لأنّ (الواو) لمطلق الجمع والتّشريك، فكأنّك جعلت المشيئة صادرة من الله ومن المخلوق، وهذا شركٌ في اللّفظ، وتصحيح العبارة أن يقال: "ما شاء الله، ثُمَّ شاء فُلان".

ج / 2 ص -163- وجاء عن إبراهيم النخعي: "أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك". قال: "ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
ـــــــــــــــــــــــــــــــــــــــــ
فهذا فيه مسألتان:
المسألة الأولى: النّهي عن عطف مشيئة المخلوق على مشيئة الخالق بـ (الواو)، وجواز عطفها بـ (ثُمَّ)، والفرق: أنّ (الواو) تقتضي التشريك، و (ثُمَّ) تقتضي الترتيب والتعقيب، فتجعل مشيئة المخلوق بعد مشيئة الخالق ومترتِّبةً عليها.
المسألة الثانية: فيه دليل على إثبات المشيئة للمخلوق، رَدًّا على الجبريّة الذين يقولون إنّ المخلوق ليس له مشيئة وإنّما هو مجبَر ومسيَّر، ليس له اختيار ولا مشيئة، وهو مذهبٌ باطل، فالمخلوق له مشيئة، لكنها بعد مشية الله: قال الله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً(30)}، {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ(28) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً(30) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ(29)} فأثبت سبحانه وتعالى للمخلوق مشيئة، وجعلها بعد مشيئة الله سبحانه وتعالى، فمشيئة المخلوق مترتّبة على مشيئة الخالق سبحانه وتعالى.
وفي حديث حذيفة مسألة ثالثة: وهو أنّه مَن منع من شيء فإنّه يذكُر البديل الصّحيح عنه إن كان له بديل، لأن النبي صلى الله عليه وسلم لَمّا مَنع من هذه العبارة ذكر البديل الصحيح عنها وهو قولُ: "ما شاء الله ثم شاء فلان".
قوله: "وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك" الاستعاذة نوعٌ من أنواع العبادة، لا يجوز صرفُها إلاَّ لله سبحانه وتعالى، فلا يجوز أن تقول: "أعوذ بالله وبك"، لأنّك إذا قلتَ هذا شرَّكت بين الخالق والمخلوق، والتجأت إليها جميعاً، وهذا شرك، لكن تصحيح العبارة أن تقول: (أعوذ بالله، ثُمَّ بك) فتأتي بـ (ثُمَّ)، والفرق بين (ثُمَّ) وبين (الواو): أن (ثُمَّ) تجعل الالتجاء إلى المخلوق بعد الالتجاء إلى الخالق سبحانه وتعالى، فالمخلوق يلتجأ إليه فيما يقدر عليه، فتذهب إلى شخص وتطلُب منه أنه يمنع عدوّك عنك، إذا كان هذا الشخص حياً يقدر على منع عدوّك عنك. أمّا العياذ المطلَق فإنّه لا يكون إلاَّ بالله سبحانه وتعالى ولا يجوز العياذ بالميت مطلقاً.
وقوله: "ويقول: لولا الله ثُمَّ فلان، ولا تقولوا: لولا الله وفُلان" سبق شرحه.

ج / 2 ص -164- وهذا مما يدل على أنه يجب تعليم النّاس أُمور العقيدة، وما يُخِلُّ بها وما ينقِّصُها، لأنّ أغلب النّاس الآن - إلاّ ما شاء الله- أعرضوا عن تعليم العقيدة وتعلُّمها، ولا يعتنون بها، ولا يدعون إليها إلاّ ما شاء الله، وإلاّ فالأكثر يركِّزون على أمورٍ أخرى جانبيّة لا تُفيد شيئاً إذا اختلّت العقيدة، حتى ولو صحّت هذه الأغلاط الجانبية التي يريدون إصلاحها، لو صلحت وصحّت ما نفعت بدون إصلاح العقيدة، فالعقيدة هي الأساس، يجب أن نتعلّمها أوّلاً، وأن ندعوَ إليها أوّلاً، وأن نصحِّح الأخطاء فيها قبل تصحيح الأخطاء في المعامَلات، وتصحيح الأخطاء في الآداب والأخلاق. وما انتشرت هذه الأُمور في النّاس إلاَّ لَمّا قَلّ تدريس التوحيد وشرح العقيدة والدعوة إليها في المحاضرات والندوات والصُّحف والمجلات فانتشرت هذه الأمور، بسبب شياطين الإنس والجن الذين يريدون إفساد عقائد النّاس، فالاهتمام بأمر العقيدة وتصحيحها هو أمّ المهمّات: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} بدأ بالعلم بمعنى {لا إِلَهَ إِلَّا اللَّهُ} قبل العمل والاستغفار، لأنّه هو الأساس الذي تنبني عليه أمور الدين كلّها.


باب ما جاء فيمن لم يقنع بالحلف بالله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -165- [الباب الثالث والأربعون:]
* باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أنّ رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليَصْدُق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله " رواه ابنُ ماجه، بسند حسن.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء فيمن لم يَقنع بالحلف بالله" يعني "ما جاء فيه من الوعيد، وأنّه ينقِّص التّوحيد، لأنّ الذي لا يقنع بالحلف بالله لا يعظِّم الله سبحانه وتعالى حق التّعظيم، لأنّه لو كان يعظِّم الله حقّ التعظيم لرضيَ بالحلف به، فكونه لا يرضى ولا يقنع بالحلف بالله دليلٌ على نُقصان تعظيمه لله، وهذا ينقِّص التوحيد، كما أنّ كمال تعظيم الله كمالٌ في التّوحيد.
هذا وجه المناسبة لعقد هذا الباب في كتاب التوحيد.
ثم ذكر الحديث عن ابن عمر أن النبي صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم" سبق في الباب الذي قبله النهي عن الحلف بغير الله، وأنه شرك أو كفر، كما قال صلى الله عليه وسلم: "مَن حلف بغير الله فقد كفر أو أشرك"، لأنّ الحلف تعظيمٌ للمحلوف به، ومَن عظّم غيرَ الله بالحلف به فإنّ هذا شركٌ بالله عزّ وجلّ، وهو يختلف باختلاف الحالفين: من كان يعظِّم المحلوف به كما يعظِّم الله فهو شركٌ أكبر، ومن كان لا يعظِّمه كتعظيم الله بل عنده نوعُ تعظيم لا يساوي تعظيم الله، فإنّه يكون شركاً أصغر.
وقوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم" ليس هذا خاصًّا بالآباء، فالحلف بغير الله لا يجوز، سواء كان بالآباء أو بغيرهم، وسواء كان بالآدميِّين من الرُّسل والصالحين، أو كان بالكعبة، أو غير ذلك، فالمخلوق لا يجوز له أن يحلف إلاّ بالله عزّ وجلّ، فذكره الآباء هو من باب ذكر بعض أفراد المنهي عنه، لأنّ عادتهم أن يحلفوا بالآباء.
قوله: "ومن حلف بالله فليصدُق " هذا أمرٌ من النبي صلى الله عليه وسلم أنّ الحالف بالله يجب عليه أن يصدُق، فلا يحلف بالله كاذباً، لأنّ من حلف بالله وهو كاذب فقد استهان

ج / 2 ص -166- بعظمة الله سبحانه وتعالى، وإذا انضاف إلى ذلك: أن يأخذ مالاً بغير حق بموجب هذه اليمين، فهي يمين فاجِرة، يقتطع بها مال امرئ مسلم.
والحلف بالله كاذباً هي اليمين الغَموس، سُمِّيت بذلك لأنّها تغمس صاحبها في الإثم ثم في النّار- والعياذ بالله-، كالذي يحلف على السِّلع في البيع والشّراء أنها جيّدة، وهي ليست كذلك، أو أنها سليمة وهي ليست كذلك، أو أن قيمتَها كذا وكذا، ليرغِّب النّاس فيها وهو كاذب، فإذا حلف على أمرٍ ماضٍ كاذباً متعمِّداً فهذه هي اليمين الغَموس، وهي كبيرة من كبائر الذنوب، لأنّ الكذب في حد ذاته كبيرة: قال الله تعالى: {فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ}، وقال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ(105)}، فالكذب في حدّ ذاته كبيرة، فإذا انضاف إليه يمين كاذبة صار أشدّ وأعظم، وجاء في الحديث: "ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يزكِّيهم، ولهم عذابٌ أليم: المُسْبِل، والمنّان، والمنفِّق سلعته باليمين الكاذبة".
وقوله: "ومن حُلف له بالله فليرضَ" هذا محل الشاهد من الحديث للباب، ومعناه: فليرضَ باليمين بالله تعظيماً لله سبحانه، وهذا يدل على كمال التوحيد. ثم الحالف إنْ كان صادقاً فهو على ما حلف، وإنْ كان كاذباً فإثُمه عليه.
قوله: "ومن لم يرض فليس من الله" هذه براءة من الله ممن لم يقنع بالحلف به، وهذا وعيد شديد.
فيجب تعظيم اليمين بالله والرّضا بها، سواءً كانت في الخُصومات أو كانت في الاعتذارات، فالمسلم يحسن الظنّ بأخيه المسلم.
وهذا الحديث يدلّ على مسائل:
المسألة الأولى: تحريم الحلف بغير الله، لقوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم".
والمسألة الثّانية: وُجوب الصدق في الأيمان وعدم الكذب فيها، لأنّ الصدق في الأيمان تعظيمٌ لله سبحانه وتعالى، وتعظيمٌ لعهده.
والمسألة الثالثة: وجوب القناعة بالحلف بالله، وتحريم عدم القناعة بالحلف بالله، لأنّ ذلك تعظيمٌ لجانب الله سبحانه وتعالى، وثقةٌ بالحلف به، وأن لا يُستهان باليمين بالله، لا من الحالف ولا من المحلوف له، بل تعظَّم من الجانبين، وهذا من حقوق التوحيد، وعدمُه من نُقصان التّوحيد.


باب قول: ما شاء الله وشئت - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -167- [الباب الرابع والأربعون:]
* باب قول: ما شاء الله وشئت
عن قتيلة: أن يهودياً أتى للنبي صلى الله عليه وسلم فقال: إنكم تشركون؛ تقولون: ما شاء الله وشئت، وتقولون: والكعبة.
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب قول: ما شاء الله وشئت" يعني: ما ورد في ذلك من النّهي، وأنّه شركٌ وتنديد؛ لأنّك إذا قلت ذلك شرَّكْتَ بين الخالق والمخلوق في المشيئة، حيث عطفتَ بالواو، والواو تقتضي التشريك، فهذا شرك في الرّبوبيّة، وهو لا يجوز، وإنْ كان القائل لا يعتقد هذا في قلبه، فهو شركٌ في اللّفظ منهيٌّ عنه، فكيف إذا اعتقد هذا في قلبه؟، فالأمر أشدّ.
قوله: "عن قُتَيْلة" هي قُتَيْلَة بنت صَيْفِي الأنصاريّة، وبعضُهم يقول: الجُهَنِيَّة.
قوله: "أن يهودياً أتى للنبي صلى الله عليه وسلم فقال: إنكم تُشركون؛ تقولون: ما شاء الله وشئت، وتقولون: والكعبة" هذا اليهودي عرف أنّ هذا شرك، وأقرّه النبي صلى الله عليه وسلم على ذلك، ووجّه أمّته أن يستبدلوا هذه الألفاظ بألفاظٍ صحيحة، فيقولوا "ورب الكعبة، وأن يقولوا ما شاء الله ثم شئت".
فقوله: (قولوا: وربّ الكعبة) وربُّ الكعبة هو الله سبحانه وتعالى، والكعبة: بَيْتُ الله، فلا يحلف بالكعبة، وإنّما يحلف بربّ الكعبة، هذا هو البديل الصحيح الخالي من الشرك.
وإذا كان الحلف بالكعبة شركاً ومنهياً عنه؛ فكيف بالحلف بغيرها من المخلوقات؟. وقوله: قولوا: "ما شاء الله ثم شئت"، هذا هو اللّفظ الصحيح: أن تأتي بـ(ثُمَّ) بدل (الواو)، لأنّ (الواو) للتشريك بين الخالق والمخلوق في المشيئة، أما (ثُمَّ) فإنّها للتّرتيب حيث جعلت مشيئة المخلوق بعد مشيئة الخالق، لأنّ المخلوق لا يشاء إلاّ إذا شاء الله سبحانه وتعالى، فمشيئته تابعة لمشيئة الله وليست مستقلّة، فهذا هو فرقُ ما بين اللّفظتين لفظة: "ما شاء الله وشئت" وبين: "ما شاء الله، ثُمَّ شئت"، فلفظة "ما شاء الله وشئت" شركٌ، ولفظة: "ما شاء الله، ثُمَّ شئت" توحيد.

ج / 2 ص -168- فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا:"ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه.
ـــــــــــــــــــــــــــــــــــــــــ
والمخلوق له مشيئة، خلافاً للجَبْرِيَّة الضُّلاَّل الذين يقولون: إنّ المخلوق ليس له مشيئة، بل هو مجبور، يفعل الكفر والمعاصي والشرك من غير اختياره، مثل الآلة التي تُحَرَّك والريشة التي تحرِّكُها الريح، ولو كان كذلك لم يستحقّ العذاب على المعصية، ولم يستحقّ الثواب على الطاعة.
ويقابلهم المعتزلة الذين قالوا: العبد له مشيئة مستقلة لا تتعلّق بمشية الله، فهو يفعل الكفر والمعاصي بغير مشيئة الله، وإنّما بمشيئته مستقلاً بها. تعالى الله عمّا يقولون، وهذا معناه: أنه يحدُث في ملك الله ما لا يشاؤُه. وليس من لازم مشيئة الله: محبته لكل ما يشاؤه سبحانه؛ فهو يشاء كفر الكافر ولا يحبه، وإنما يشاؤه ويخلقه لحِكمة بالغة وهي الابتلاء والامتحان. وإلاَّ فـ "لو يشاء الله لهدى النّاس جميعاً" ولكن اقتضت حكمته أن يفاوت بينهم.
قوله صلى الله عليه وسلم: "أجعلتني لله نِدًّا؟!، قل: ما شاء الله وحده" الند هو: الشّبيه والمثيل والنّظير، يعني: أجعلتني شبيهاً لله ومثيلاً لله وشريكاً له في المشيئة، ثم أمره أن يستبدل هذه اللفظة بلفظة التّوحيد فيقول: ما شاء الله وحده.
وهذا إرشاد إلى الأكمل أن يقول: ما شاء الله وحده، وإذا قال: ما شاء الله، ثُمَّ شئت. فهذا بيانٌ للجائز، فلا تعارُض بين الحديثين.
وهذا من سدّ الطُرُق الموصلة إلى الشرك، فإنّه صلى الله عليه وسلم نهى عن الشرك ونهى عن الطرق التي توصل إليه، فإذا تلفظ بذلك- ولو كان لا يعتقد- فهذا وسيلةٌ إلى الاعتقاد فيما بعد، فيُمنَع اللفظ وإنْ كان لا يعتقد بمعناه لئلا يفضي هذا إلى الاعتقاد.
وهذان الحديثان فيهما فوائد عظيمة:
الفائدة الأولى: ما ذكره الشيخ رحمه الله في مسائله قال: "فيه فَهْمُ الإنسان إذا كان له هوى"، فهذا اليهودي مع كونه يهوديًّا مغضوباً عليه فهم أنّ هذا من الشّرك، لأنّه يريد أن يتنقّص هذه الأُمّة، ومع هذا تقبّل الرّسول صلى الله عليه وسلم هذه الملاحظة، وأرشد إلى تصحيحها.

ج / 2 ص -169- وله- أيضاً- عن ابن عبّاس: أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله نداً؟!، بل ما شاء الله وحده".
ـــــــــــــــــــــــــــــــــــــــــ
فهذا فيه فائدة ثانية وهي: قَبول الحقّ ممّن جاء به ولو كان عدوًّا.
وفيه فائدة ثالثة: نبّه عليها الشيخ رحمه الله وهي: أن اليهود على ضلالهم يفهمون الشّرك، وبعض علماء هذه الأُمّة لا يفهمون الشرك، ولذلك يرون جواز عبادة ا لأضرحة والقُبور، ولا يستنكرونها، ويقولون: هذا من التوسُّل بالصالحين، وليس شركاً، أو هذا يدلّ على محبة الصالحين. ويحبِّذون هذا الشيء، ويرون أنّه ليس بشرك، مع أنه شركٌ مخرجٌ من الملّة، والذي ذكره هذا اليهودي شركٌ أصغر لا يُخرِجُ من الملّة، وبعض المنتسبين إلى العلم من هذه الأمة لا يُنكرون الشرك المخرِج من الملّة الذي يَعُجُّ الآن في العالم الإسلامي بعبادة غير الله، ففيه أن بعض اليهود أفهم من بعض العلماء المنتسبين إلى الإسلام، نسأل الله العافية والسلامة.
الفائدة الرابعة: النّهي عن قول: (ما شاء الله وشئت)، والنّهي عن الحلف بالكعبة، وبغيرها من المخلوقات، لأنّ الحلف بغير الله شرك، لأنّه تعظيمٌ لغير الله سبحانه وتعالى، ولا يستحقّ التعظيم على الوجه الأكمل إلاّ الله سبحانه وتعالى، ففيه: أن الحلف بغير الله شرك، لأنّ النبي صلى الله عليه وسلم أقرّ هذا اليهودي على قوله: "إنكم تُشركون"، فدل على أنّ هذه الألفاظ شرك.
الفائدة الخامسة: التّوجيه أنّ العالِم إذا منع من شيء؛ فإنّه يوجِّهُ إلى البديل الصّالح، لأنّ النبي صلى الله عليه وسلم وجّه إلى أن يُقال: "وربّ الكعبة"، وأن يقال: "ما شاء الله، ثُمَّ شئت"، فمن أفتى بتحريم شيء أو بمنع شيء وهُناك له بديلٌ صالح فإنّه يوجِّه إليه، كما فعل النّبي صلى الله عليه وسلم.
الفائدة السادسة: وفي حديث ابن عبّاس في الرّجل الذي قال للنّبي صلى الله عليه وسلم: "ما شاء الله وشئت، قال له: "أجعلتني لله نِدًّا" فيه: إنكار المنكر، فإنّ النبي صلى الله عليه وسلم أنكر عليه، لاسيّما إذا كان هذا المنكر شركاً يُخِلُّ بالعقيدة فإنّه لا يجوز السُّكوت عليه، بل يجب أن يبيِّن ويُنبِّه، وهذا يشهد لِمَا قاله ابن عبّاس رضي الله عنهما في تفسير الآية التي سبقت، وهي قولُه: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال ابن عبّاس هو قولُ الرّجل: "لولا الله وفلان، لو كُلَيْبَة هذا لأتانا اللّصوص، لولا البطّ لأتى اللُّصوص"،

ج / 2 ص -170- ولابن ماجه: عن الطفيل -أخي عائشة لأمها- قال:
رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
ـــــــــــــــــــــــــــــــــــــــــ
ففسّر اتّخاذ الأنداد بهذه الأشياء، وها هو الرّسول صلى الله عليه وسلم في هذا الحديث يقول: "أجعلتني لله نِدًّا؟"، فدلّ على أنّ قول: (ما شاء الله وشئت) اتّخاذ للنِدّ مع الله سبحانه وتعالى وإنْ كان من الشّرك الأصغر.
قوله: "ولابن ماجه: عن الطُّفيل- أخي عائشة لأمّها-" الطُّفَيل هو: الطُّفَيْل بن عبد الله بن سَخْبَرَة الأَزْدي، نِسْبَةَ إلى الأَزْد؛ قبيلةٌ عربيّة مشهورة، وأبوه: عبد الله بن سَخْبَرَة جاء إلى مكّة قبل البِعْثة وحالَف أبا بكر الصدِّيق، كما كان عليه الأمر في الجاهلية أنهم يتحالفون، ويصبح الحليِف أخاً لحليفه يدافِع عنه ويناصره ويحميه، بل إذا مات يَرِثُه، ويصبح الحليف مختلطاً بحلفائه كأنّه واحدٌ منهم، ثم نسخ الإسلام الأحْلاف وأبطل الميراث الذي يكون بالحِلْفِ، وقال الله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}، فجعل الميراث لأولى الأرحام، يعني: الأقارب دون الحلفاء، ثم مات عبد الله بن سَخْبَرَة، وكانت زوجته يقال لها: (أُمْ رُوْمَان)، فتزوجها أبو بكر الصدِّيق بعد حليفه عبد الله بن سَخْبَرَة، وأنجبت منه عبد الرحمن بن أبي بكر، وعائشة بنت أبي بكر زوج النبي صلى الله عليه وسلم، ولهذا كان الطّفيل بن عبد الله أخاً لعائشة من أمها.
"قال: رأيت" يعني: في النّوم. والرؤيا حقّ، وهي جزء من ستّة وأربعين جزءاً من النّبوّة.
قد ذكر ابن القِّيم رحمه الله في كتاب "الروح" أن الرؤيا على ثلاثة أقسام:
القسم الأول: حق، وهو ما يجري على يد ملَك الرؤيا، يأتي إلى النائم فيُريه أشياء عجيبة، فيستيقظ النائم وقد رأى هذه الرؤيا فتقع كما رآها.
النوع الثّاني: يكون من الشيطان، وذلك: أنّ الإنسان إذا نام ولم يذكر الله عند النوم، ولم يقرأ آية الكرسي، ولم يقرأ سور الإخلاص والمعوِّذتين، ولم يتعوّذ بالله

ج / 2 ص -171- ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
ـــــــــــــــــــــــــــــــــــــــــ
من الشيطان الرجيم، ويأتي بالأدعية المشروعة عند النّوم، فإنّ الشيطان يتسلّط عليه، ويكدِّر عليه نومه، ويُريه أشياء باطلة لا حقيقة لها من أجل أن يكدِّره. والسبب: أنه لم يتحصّن بالله من الشيطان قبل النوم.
النوع الثالث: حديث نفس، وذلك أنّ الإنسان يفكِّر في أشياء في اليَقظة، أو تُهِمُّه أشياء، فإذا نام فإنّ هذه الأشياء تَعْرِضُ له في نومِه، لأنّه كان مهتمًّا بها في اليقظة. وهذا حديث نفس ليس له حقيقة، وإنما هو أضغاث أحلام.
قوله: "كأنِّي أتيتُ على نَفَرٍ من اليهود" النفر: الجماعة، واليهود: هم أتباع موسى- عليه الصلاة والسلام- في الأصل. قيل: إنّهم سُمُّوا باليهود نسبة إلى (يهودا ابن يعقوب)، وقيل: سُمُّوا يهوداً أخذاً من قول موسى: {إِنَّا هُدْنَا إِلَيْكَ} يعني: تُبْنا إليك، من (الهَوْد) وهو التّوبة والرُّجوع إلى الله سبحانه وتعالى. هذا في الأصل، ثم صار يُطلق لفظ اليهود على المنتسبين إلى إتِّباع موسى، وإن كانوا قد خالفوه في أشياء كثيرة، وكذبوا عليه، وأَحْدَثوا في دينِه الأشياء القبيحة من الشرك بالله والكلام في حق الله سبحانه وتعالى.
قوله: "قلت: إنكم لأنتم القوم" هذا مدحٌ لهم، لأنهم كانوا في الأصل على دين صحيح.
"لولا أنّكم تقولون: عُزير ابن الله" ينسبون الولد إلى الله سبحانه وتعالى، و"عُزَيْر" اسم رجلٍ منهم، قيل: إنّه نبي، وقيل: إنّه رجلٌ صالح وعالِمٌ من علمائهم.
"لولا أنكم" يعني: لولا هذه المقولة الكافرة فيكم.
"قالوا" ردًّا على الطُّفيل.
"وأنتم لأنتم القوم" يمدحون المسلمين.
"لولا أنكم تقولون: ما شاء الله وشاء محمد" فيه: أن الإنسان يرى عيب غيره، ولا يرى عيب نفسه، وإن كان عيبه أكبر من عيب غيره. وفيه: قبول الحق ممن جاء به.
قال: "ثم مررت على نفرٍ من النصارى" النصارى: أتباع عيسى عليه السلام في الأصل. قيل: سُمُّوا نصارى نسبةً إلى البَلد (الناصرة) بفلسطين، وقيل: سُمُّوا نصارى من قولهم: {نَحْنُ أَنْصَارُ اللَّهِ}.

ج / 2 ص -172- فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: "هل أخبرتَ بها أحداً؟ "، قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد: فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده ".
ـــــــــــــــــــــــــــــــــــــــــ
"فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله" وهو عيسى ابن مريم، سُمِّي بالمسيح لأنّه يمسح بيده على ذي العاهة فيبرأ بإذن الله. فالنصارى غلوا في المسيح كما غَلَت اليهود في عُزير.
ثم رد عليه النصارى بمثل ما قاله اليهود، قال طُفيل: "فلما أصبحتُ أخبرتُ بها مَن أخبرت، ثم أتيتُ النبي صلى الله عليه وسلم فأخبرتُه، قال: "هل أخبرتَ بها أحداً؟ "، قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أمّا بعد" هذا فيه: دليل على مشروعية حمد الله والثّناء عليه في بداية الكلام، لقوله صلى الله عليه وسلم: "كلّ أمر ذي بال لا يُبدأُ في بالحمد لله فهو أبتر"، ولهذا افتتح الله كتابه العظيم القرآن بـ{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2)}، وفيه استحباب الإتيان بأما بعد، وهي كلمة يُؤتَى بها للانتقال من أسلوب إلى آخر.
 "فإن طُفيلاً قد رأى رؤيا أخبر بها من أخبر منكم، وإنّكم قلتم كلمة يمنعني كذا وكذا أن أنهاكم عنها" قيل: كان يمنع النبي صلى الله عليه وسلم الحياء، لأنّه لم ينزل عليه وحيٌ في المنع منها.
"فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده" لَمّا نبّههم على خطأ هذه الكلمة أرشدهم إلى البديل الصالح منها، وهو أن يقولوا: ما شاء الله وحده.
فهذه القصة فيها فوائد عظيمة ودُروس وعِبَر:
الفائدة الأولى: أن الرؤيا حقّ، ولذلك: لا يجوز الكذب في الرؤيا، وجاء في الحديث الوعيد على ذلك.
الفائدة الثّانية: فيه: فهم الإنسان إذا كان له هوى، فهؤلاء اليهود والنصارى لَمّا كان لهم هوى في حق المسلمين؛ لاحظوا هذه المسألة، لا حُبًّا في الخير أو حِرْصاً على التّوحيد، ولكنّهم يريدون بذلك تنقُّص المسلمين، والتماس عيوبهم، وإن كان في اليهود والنصارى عيوب أكثر منها.

ج / 2 ص -173- الفائدة الثالثة: قَبول الحقّ ممّن جاء به ولو كان عدوًّا، لأنّ الحق ضالّة المؤمن، والرُّجوع إلى الحقّ فضيلة.
الفائدة الرّابعة: في الحديث دليل: على أنّ من نهى عن شيء أو منع من شيء وكان له بديل صالح أن يأتيَ بالبديل، فالنّبي صلى الله عليه وسلم لَمّا منع من هذه الكلمة "ما شاء الله وشاء محمد" أتى بالبديل الصالح الذي ليس فيه محذور وهو أن يقال: "ما شاء الله وحده".
الفائدة الخامسة- وهي التي ساق المصنّف الحديث من أجلها-: أنّ كلمة "ما شاء الله وشاء فلان" ولو كان نبيًّا من الأنبياء؛ شركٌ بالله عزّ وجلّ يجب تركُه، ولكنّه من الشّرك الأصغر، بدليل قوله: "يمنعني كذا وكذا"، فإذا كان الإنسان لم يقصد معناه؛ فإنّه شركٌ في الألفاظ، فيجب تركُه واجتنابُه والابتعاد عنه.
الفائدة السادسة: أنه لا يجوز الغلو بالنبي صلى الله عليه وسلم وإشراكه مع الله في شيء، ودعاؤه، والاستغاثة به من دون الله عزّ وجلّ لأنه نهى أن يقال "ما شاء الله وشاء محمد" فما بالك بما هو أشد من ذلك من أنواع الغلو.


باب من سب الدهر فقد آذى الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -174- [الباب الخامس والأربعون:]
* باب من سب الدهر فقد آذى الله
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب من سبّ الدهر" السبّ معناه: الذّم والتنقُّص، والدهر المراد به: الزمان والوقت.
ومعنى: "آذى الله": أن الله سبحانه وتعالى يبغض ذلك ويكرهه، لأنّه تنقُّصٌ لله سبحانه وتعالى، والله سبحانه وتعالى يتأذّى ببعض أفعال عباده وأقوالهم التي فيها إساءةٌ في حقّه، ولكنّه لا يتضرّر بذلك، لأنه الله لا يضرُّه شيء: قال الله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً(57)}، وقال سبحانه وتعالى: {إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْأِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئاً وَلَهُمْ عَذَابٌ أَلِيمٌ(177)}.
وفي الحديث: "يا عبادي إنّكم لن تبلُغوا ضرّي فتضرّوني" ففرقٌ بين الضرر والإيذاء.
ووجهُ كونه يتأذّى بسبّ الدهر: لأن السبب يكون متوجهاً إليه، لأنّه هو المتصرِّف الذي يجري في قدَره وقضائه الخير والشّرّ والمكروه والمحبوب، أما الدهر فإنّما هو زمانٌ ووقتٌ للحوادث، لا أنّ الدهر نفسه هو الذي يتصرّف ويُحدِث هذه الحوادث التي تجري فيه، وإنّما الدهر زمانٌ ووقتٌ للأعمال كما قال تعالى: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً(62)}، بل إنّ الله جعل بعض الأزمان له خاصيّة وفضيلة في مضاعفة الأعمال مثل شهر رمضان، وعشر ذي الحجّة، ويوم عرفة، وبوم الاثنين والخميس من كلّ أسبوع، ويوم الجمعة الذي هو سيّد أيّام الأسبوع وهو عيد الأسبوع، وآخر ساعة من يوم الجمعة، ووقت السّحر. هذه أوقات فاضلة تُضاعَف فيها الأعمال، ويُستجاب فيها الدّعاء أكثر من غيرها، فالدهر في الحقيقة نعمةٌ من الله سبحانه وتعالى لمن حفظه فيما ينفعه، أما مَن ضيّعه فإنّه يكون حَسْرةً عليه يوم القيامة، فالدّهر إنما هو وقتٌ للأعمال، يَجري فيه الخير والشرّ، والطاعة والمعصية، والكفر والإيمان. فلا يتعلّق بالدهر مدح ولا ذم، لأنّه مجرّد زمان ومجرّد وقت للأعمال خيرها وشرِّها، ومَن علّق الذم بالدهر فإنّما يذمّ الخالِق سبحانه وتعالى لأنّ الدهر مخلوق لا يخلق ولا يُحْدِث شيئاً، وإنّما الذي يخلُق هو الله سبحانه وتعالى.

ج / 2 ص -175- وقول الله تعالى: {وَقَالُوا مَا هِيَ إلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إلاّ الدَّهْرُ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
ثم ساق الشيخ رحمه الله الآية، وهي قولُه تعالى عن المشركين: "{وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ(24)}" ذكر الله سبحانه وتعالى في هذه الآية عن المشركين، الذين بُعث إليهم رسول الله صلى الله عليه وسلم أنّهم يُنكرون البعث ويستبعدونه، ويزعمون أنّه لا يمكن حصول البعث لأنّ الأجسام تتفتّت وتضيع وتذهب، فمن أين الإعادة لشيء قد ضاع وتفتّت وذهب: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ(78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ(79)}، {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً(49) قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً(50) أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً(51)}، {أَإِذَا كُنَّا عِظَاماً نَخِرَةً(11) قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ(12)}، {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ(16) أَوَآبَاؤُنَا الْأَوَّلُونَ(17)}، {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ(3) قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ(4)}، فيا سبحان الله أين العُقول؟!، فالذي خلقهم من لا شيء، وأوجدهم من العَدَم في أوّل مرّة؛ ألا يقدر على إعادتهم مرّة ثانية؟، بل من ناحية العُقول: أنّ الإعادة أسهل من البداءة: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(27)}، مع أن الله لا يصعُب عليه شيء سبحانه وتعالى، لا الإعادة ولا البداءة، الكلّ سهلٌ عليه ويسيرٌ عليه لكن هذا من جهة التصور العقلي.
ثم- أيضاً-: لو لم يكن بعثٌ ونُشور للزِم أن يكون خلق الخلق عبثاً لا نتيجة له، وهذه الأعمال لا نتيجة لها: الإيمان والطاعة والاستقامة والعبادة لا نتيجة لها إذا لم يكن هُناك بعث، الكفر والمعاصي والإلحاد والفُسوق والظُّلم والعُدوان لا نتيجة له، لأنّنا نرى أنّ النّاس يموتون الطائع والعاصي المؤمن والكافر، الكافر يموت على كفره، والمطيع يموت على طاعته، وقد يكون المطيع في هذه الدنيا في فقر وحاجة ومرض وآلام، وقد يكون الكافر في نعيم وفي رفاهية وفي أُبَّهة من العيش مع كفره، إذاً: أين النتيجة؟، لا بدّ أن هناك داراً أُخرى تظهر فيها النتائج،

ج / 2 ص -176- تظهر فيها نتيجة الطّاعة، ونتيجة المعصية، وإلاّ للزِم أن يكون خَلْقُ الخلْق عبثاً، كما قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)}، وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ(21) وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ(22)}، وقال سبحانه وتعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ(35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ(36)}، وقال سبحانه وتعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ(28)}؟‍، هذا تأباه حكمة الله سبحانه وتعالى، فكون المطيع الصالح العابد يعيش في هذه الدنيا في ضيق ومرض وفقر وفاقة؛ لأنّ الله ادّخر له جزاءً يوم القيامة، وكون العاصي والكافر يعيش في سُرور وفي رغَدٍ من العيش مع كفره؛ هذا لأنّ الله أعدّ له النّار يوم القيامة؛ {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}، {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ}، تأبى حكمة الله سبحانه وتعالى أن يُضيع أعمال العباد سُدى، وأن يسوِّي بين المؤمن والكافر والمطيع والعاصي، تأبى حكمة أحكم الحاكمين أن تتّصف بذلك، فلولا أنّ هناك بعثاً يحاسَب فيه العباد ويجزى كلُّ عامل بعمله للزم العبث وللزم الجور والظُّلم من الله، تعالى الله عن ذلك، دلّ هذا على أن هناك داراً أُخرى غير هذه الدّار، أخبر الله عنها، وتواترت بها أخبارُ الرُّسل- عليهم الصلاة والسّلام-، لكنّ المشركين الذين بُعث إليهم رسول الله صلى الله عليه وسلم يستبعدون البعث لجهلهم بقدرة الله سبحانه وتعالى، ويقيسون قدرة الخالق على قدرتهم، ولهذا استصعبوا البعث، ورأوه مستحيلاً؛ أن يبعث الله هذه الأجسام بعد تفتُّتها وضياعها في الأرض، ولكنّ الله سبحانه وتعالى يعلم مستقرّها ومستودَعها ويعلم مصيرها، ولو فنَيتْ وصارت تُراباً فالله يعلم هذه الأجسام وما تحلّل منها وقادرٌ على إعادتها: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ(4)}، بل إنّ كل جسم الإنسان يفنى إلاَّ عَجْبَ الذَّنب، وهو: حبّة صغيرة، منها يركَّبُ خلقُ الإنسان يوم القيامة.
فهم ينكرون البعث والنشور ويقولون: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} ما هناك حياةٌ أُخرى بعد هذه الحياة، ما هناك إلاّ الحياة التي نحن فيها.

ج / 2 ص -177- {نَمُوتُ وَنَحْيَا} يعني: يموت ناس ويولَد ناس، كما يقولون: أرحام تدفع، وأرض تبلع.
 {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} أي: أنّ سبب الموت إنما هو طول العمر طول الحياة، الإنسان يعمّر ثم يَهْرَم ثم يموت، أو سبب الموت هو: حوادث الدهر، فينسبون الهلاك إلى الدهر.
لماذا أصابهم قحط أو انحباس مطر نسبوه إلى الدّهر، وإذا أصابتهم مجاعة أو أصابهم قتلٌ أو مرض نسبوه إلى الدهر، ويزعمون أنّ هذا من تصرُّف الدهر، ولذلك يهجون الدهر في إشعارهم.
وهذا في الحقيقة إنّما هو ذمٌّ لله سبحانه وتعالى، لأنّ الدهر ليس في مقدوره شيء، فليس هو الذي يصدرُ هذه المجريات، وإنما هي صادرة عن الله سبحانه وتعالى، فمن ذَمّ الدهر فقد ذمّ الله سبحانه.
قال الله تعالى: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} الواجب أن الإنسان إذا ادّعي دعوى أن يقيم عليها الدليل، وما عندهم دليل، ولهذا قال: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} يعني: ما لهم دليل على هذا، بل الدليل على العكس، على أن الدهر ليس له تصرُّف وإنّما التصرُّف هو للخالق سبحانه وتعالى.
ثم قال: {إِنْ هُمْ إِلَّا يَظُنُّونَ} يعتمدون على الظّن، والظن {لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}.
هذا هو المنطق الصحيح في لسان المناظرات، أما مجرّد الوهم ومجرّد الظنّ، فلا يُبنى عليه مثل هذا الأمر العظيم، وهو إنكار البعث.
ثم ساق الشيخ الحديث، وهو من الأحاديث القدسيّة، والحديث القدسي: هو الذي يرويه النبي صلى الله عليه وسلم عن ربّه، فهو كلام الله جل وعلا.
يقول جل وعلا: "يؤذيني ابن آدم" الله يتأذّى ببعض أفعال عباده، لكنّه لا يتضرّر بها.

ج / 2 ص -178- وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم؛ يسبب الدهر، وأنا الدهر، أقلب الليل والنهار".
وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر".
ـــــــــــــــــــــــــــــــــــــــــ
ثم فسّر ذلك الأذى بقوله: "يسبُّ الدّهر" والدهر ليس محلاًّ للسّب، فيكون محلّ السب هو الله سبحانه وتعالى، لأنّه هو الذي خلق أو أوجد هذا الأمر الذي يكرهه هذا الإنسان، فإذا سبّ الدهر فقد سبّ الفاعل وهو الله سبحانه وتعالى، والواجب على أهل الإيمان أنه إذا أصابهم ما يكرهون أن يعتبروا أن هذا قضاء من الله وقدر، وأنّه من الله جل وعلا، وأنّه لم يخلُقه عبثاً، وأنّه بسبب الذّنوب والمعاصي، فيتوب المؤمن، ويصبر على المصيبة، ويحتسب الأجر عند الله سبحانه وتعالى، ولا يُطلق لسانه بذمّ الساعة واليوم والوقت الذي حصل فيه هذا المكروه، وإنما يحمد الله ويشكره ويرضى بقضائه وقدَره، ويعلم أنّه ما أُصيب إلاّ بسبب ذُنوبه، فيحاسب نفسه ويتوب إلى الله تعالى.
ثم بيَّن معنى قوله: "أنا الدهر" فقال: "أقلّب الليل والنهار"، وليس معناه: أن الله يُسمّى الدهر، فليس الدّهر من أسماء الله، والحديث يفسِّر بعضه بعضاً، فمن زعم أن (الدهر) من أسماء الله فقد غلِط.
"وفي رواية:"لا تسبُّوا الدهر" هذا نهي، والنّهي يقتضي التحريم.
ثم علّل ذلك بقوله: "فإنّ الله هو الدهر" يعني: مَن سبّ الدهرَ فقد سبّ الله، لأنّ الله هو الخالق سبحانه وتعالى، وهو الذي أجرى هذا الحادث الذي يكرهه العبد ويتألّم منه، فإذا سبّ الدهر فقد سبّ الفاعل وهو الله سبحانه وتعالى.
ونخلص من هذا كله إلى مسائل نستنبطها من هذه الآية، ومن الحديث:
المسألة الأولى: تحريم مسبّة الدهر، ومسبّة الدهر على نوعين:
النوع الأوّل: ما يكون كفراً وشركاً أكبر، وذلك إذا اعتقد أنّ الدهر هو الفاعل، وهو الذي أحدث المصيبة، فذمّه من أجل ذلك، فهذا شركٌ أكبر، لأنّه أثبت شريكاً لله تعالى.
النّوع الثاني: أن يعتقد أنّ الفاعل هو الله ولكنّه ينسِب الأذى إلى الدهر، أو ينسب الذمّ إلى الدهر من باب التساهُل في اللّفظ: فهذا أيضاً محرّم، ويُعتبر من

ج / 2 ص -179- الشّرك الأصغر، حتى ولو لم يقصد المعنى وإنما جرى على لسانه، فيُعتبر من الشرك في الألفاظ.
المسألة الثانية: فيه: أنّ الله سبحانه وتعالى يتأذّى ببعض أفعال عباده السيِّئة، ولكنّه جل وعلا لا يتضرّر بذلك.
المسألة الثالثة: في الحديث بيان معنى أنّ الله هو الدّهر، وأنّ معناه: أنّه هو الذي يخلُق، ويدبِّر ويُجري هذه الحوادث في هذا الزمان، وليس معناه أن الدهر من أسماء الله، والحديث يفسِّر بعضُه بعضاً.


باب التسمّي بقاضي القضاة ونحوه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -180- [الباب السادس و الأربعون:]
* باب التسمّي بقاضي القضاة ونحوه
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب مشابهٌ للباب الذي قبله "باب من سب ّالدهر فقد آذى الله"؛ لأن الباب الذي قبله فيه النّهي عن مسبّة الدهر، لأنّ ذلك يؤذي الله سبحانه وتعالى. وهذا الباب في النّهي عن التسمِّي بالأسماء الضخمة التي فيها العَظَمة التي لا تليق إلاّ بالله سبحانه وتعالى، لأنّ هذا يغيظُ الله سبحانه وتعالى، فسبّ الدهر يؤذي الله، وهذا يغيظ الله سبحانه وتعالى، وكلا الأمرين محرّم شديد التحريم.
ثم يأتي بعد هذا الباب: "باب احترام أسماء الله"، وهو كذلك يُشبِه هذين البابين.
فهذه الأبواب الثلاثة بعضُها يشبه بعضاً، لكنّها لَمّا كانت متنوِّعة نوّعها المؤلِّف رحمه الله، من أجل أن يُعرف كلُّ شيء على حِدَته مفصَّلاً، لأنّ أمور التّوحيد لا بدّ فيها من التّفصيل والبيان، ولا يكفي فيها الإجمال والاختصار.
قوله: "التّسّمي بقاضي القُضاة ونحوه" يعني: كلّ اسم فيه تعظيمٌ شديد للمخلوق من الألقاب والأسماء التي فيها التعظيم الذي لا يليق إلاّ بالله سبحانه وتعالى، مثل: "ملِك الأملاك" و "سيِّد السادات"، وما أشبه ذلك من الألقاب الضّخمة التي يتلقّب أو يتسمّى بها بعض الجبابرة أو المستكبرين.
وكلُّ هذا محرَّم ومنهيٌّ عنه، لأنّ المطلوب من المخلوق التواضُع مع الله سبحانه وتعالى، وتجنُّب ما فيه تزكيةٌ للنفس أو تعظيمٌ للنفس، لأنّ هذا يحمل على الكِبْر والإعجاب، وخروج الإنسان عن طَوره ووضعه الصحيح.
وكلُّ هذا يُخلُّ بعقيدة التّوحيد، لأنّ عقيدة التّوحيد تدور على توحيد الله سبحانه وتعالى، وعلى تنزيه الله عن المشابَهة والمماثَلة، فمن تسمّى باسم لا يليق إلاّ بالله على وجه التعاظُم فهذا فيه تشبيه بأسماء الله سبحانه وتعالى.
فمثلاً: (قاضي القُضاة) هذا لا يليق إلاّ لله عزّ وجلّ، لأنّ الله سبحانه وتعالى الذي يقضي النّاس يوم القيامة القضاء النهائي، يقضي بين جميع الخلْق، ملوكهم وعامّتهم وعلمائهم وعوامّهم، يقضي بين جميع خلقه سبحانه وتعالى، فالقضاء المطلَق هو لله سبحانه وتعالى، فلا يليق أن يقال للمخلوق: "قاضي القُضاة"، لأنّ الله هو الذي يقضي بين جميع

ج / 2 ص -181- في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجُلٌ تَسَمَّى: ملك الأملاك، لا مالك إلاّ الله ".
ـــــــــــــــــــــــــــــــــــــــــ
النّاس يوم القيامة، يقضي بينهم بحكمه: {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ}، فهو الذي يقضي بين النّاس سبحانه وتعالى.
أما القاضي من النّاس فإنه يقضي بين فئاتٍ قليلة من النّاس، لا يقضي بين كلّ النّاس، وإنما يقضي بين عدد قليل محصور، إما في بلد وإما في قضيّة خاصّة، ثم قضاؤه- أيضاً- قد يكون صواباً وقد يكون خطئاً، أما قضاء الله جل وعلا فإنّه لا يكون إلاّ حقًّا وصواباً، ولا يتطرّق إليه الخطأ والنقص جل وعلا.
ففي هذه الكلمة "قاضي القُضاة" تعظيم زائد، ومنحٌ للمخلوق لصفةٍ لا يستحقُّها ومرتبة لا يرقى إليها.
فالمناسب أن يُقال: "رئيس القُضاة"، بمعنى: أنه يُرجع إليه في أُمور القضاء وتنظيماته ومُجرياته.
وكذلك: "ملِك الأملاك"، لأن المُلك المطلق لله عزّ وجلّ، وهو المُلْك الدائم الشامل، أما ملك المخلوق فهو مُلك جزئي ومؤقت.
فالشيخ رحمه الله ترجم بقاضي القُضاة لأن كلمة "قاضي القُضاة" تدخل في "ملِك الأملاك"، فإذا نُهي عن كلمة "ملِك الأملاك" فإنّ "قاضي القُضاة" تأخُذ حكمها، لأنّ كلًّ من اللّفظتين فيهما التعظيم الزائد عن حقّ المخلوق.
وكذلك ملك المخلوق مِنْحَة من الله سبحانه وتعالى، وعاريّة، لم يملك هذا المُلك بحوله ولا قوّته، وإنّما الله هو الذي ملّكه: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(26)}، فالذي يملِّك الملوك هو الله سبحانه وتعالى، هو الذي يعطي الملك لمن يشاء، وينزع الملك ممّن يشاء، أمّا ملك الله جل وعلا فإنّه مُلكٌ حقيقيٌّ عام دائم.
"في الصحيح" يعني: "صحيح مسلم ".
"أنّ النبي صلى الله عليه وسلم قال: إن أَخْنَع " فسّرها المؤلِّف في آخر الباب: " أَخْنَع" يعني: أَوْضَع" فهذه الكلمة إذا أُطلقت على المخلوق "ملِك الأملاك" فإنّها تكون وضيعةً

ج / 2 ص -182- قال سفيان: "مثل: شاهان شاه".
وفي رواية: "أغيظ على الله يوم القيامة وأخبثه".
قوله: "أخنع" يعني: أوضع.
ـــــــــــــــــــــــــــــــــــــــــ
عند الله سبحانه وتعالى، وإن كان مقصود صاحبها الرِّفعة والعُلُوّ، فإنّ الله يجازيه بنقيض قصدِه، ويجعله وضيعاً، كما جاء في الحديث: أن المتكبِّرين يوم القيامة يُحشرون أمثال الذّرّ، وذلك معامَلةً لهم بنقيض قصدِهم.
 "رجل تسمّى" وفي رواية: "يُسمّى" بالياء، والفرقُ بينهما "تَسَمّى" يعني: سمّى نفسه، و "يُسَمّى" يعني: سمّاهُ غيرهُ ورضيَ هو بذلك ولم يُنكره.
فهذا فيه سوءُ أدب مع الله سبحانه وتعالى، وتعاظُمٌ ورفعةٌ لا يستحقُّها المخلوق، والله جل وعلا يقول: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ(83)}، فالمؤمن لا يريد العلوّ في الأرض، وإنما يريد التواضُع لله سبحانه وتعالى، وإن تولّى ومَلَك فإنّه لا يُريد العلو، وإنّما يريد بالوِلاية والمُلك الإصلاح والعدل بين النّاس، فإذا كان هذا قصدُه صار من أحبِّ الخلق إلى الله تعالى، وصار من السّبعة الذين يظلُّهم الله في ظِلِّه يوم القيامة، فالملك العادل من السبعة الذين يظلّهم الله في ظلّه يوم القيامة.
فليس معنى هذا النّهي عن تولِّي المُلك، لأن تولِّي السلطة والحكم مطلوب إذا كان القصد الإصلاح، فلا عيب في ذلك، إنما العيب في القصد السيّء، فإنْ كان قصدُه من تولِّي الملك العَظَمة والكبرياء والتجبُّر صار مُهاناً عند الله عزّ وجلّ، وإن كان قصدُه الإصلاح والعدل وإقامة الحق في الأرض صار مأجوراً عند الله سبحانه وتعالى، بل أجرُه عظيم، ومن الذين تُستجاب دعوتهم عند الله سبحانه وتعالى ولا تُردُّ دعوتُه.
"قال سُفيان " هو: سفيان بن عُيينة: الإمام، المحدِّث، الجليل.
"مثل: شاهان شاه" يعني: عند العجم، فمعنى هذا اللقب عندهم: "ملك الملوك".
ومقصود سفيان رحمه الله بهذا أن يبيِّن أنّ هذا اللّقب ممنوعٌ في جميع اللّغات، سواء بالعربيّة أو بالأعجميّة، سواء سُمّي "ملك المُلوك" أو "شاهان شاه"، فالمعنى واحد، وكذلك "قاضي القُضاة" أو ما أشبه ذلك، فهذا منهيٌّ عنه في جميع اللُّغات.
"وفي رواية: أَغْيَظُ" هذا أفعل تفضيل، والغيظ: شدّة الغضب.


باب احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -183- [الباب السابع والأربعون:]
* باب احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك
 ـــــــــــــــــــــــــــــــــــــــــ
قولُه رحمه الله: "بابُ احترام أسماء الله" أي: إكرامُها وإجلالُها، وعدم إهانتها، أو استعمالها في شيء يُمْتهن.
والأسماء: جمع اسم، والاسم: ما يوضَع علامةً على الشيء مميِّزاً له عن غيره، مأخوذ من السُّمُو وهو الارتفاع، أو من السِّمَة وهي العلامة.
والله سبحانه وتعالى له أسماء سمّى بها نفسَه في كتابه، وسمّاهُ بها رسوله صلى الله عليه وسلم في سنّته، وله أسماء لا يعلمها إلاَّ هو سبحانه وتعالى، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}، وقال تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى(8)}، وقال سبحانه وتعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}، وقال تعالى في آخر سورة الحشر:{لَهُ الْأَسْمَاءُ الْحُسْنَى} والنّبي صلى الله عليه وسلم في دعائه يقول: "اللهم إنّي أسألك بكلّ اسم هو لك سمّيت به نفسك، أو أنزلته في كتابك أو علّمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك"، فأسماء الله لا يعلمها إلاّ هو سبحانه وتعالى، وكلّها حسنى.
وتعدُّد الأسماء يدلّ على عظم المسمّى، فهي أسماءٌ عظيمة، يجب على العباد: احترامُها، وإجلالُها، ودُعاء الله تعالى بها، والتوسّل إليه تعالى بأسمائه وصفاته، فيقول في الدّعاء: "يا رحمن يا رحيم، يا حيّ يا قيّوم، يا ذا الجلال والإكرام"، لأنّ ذلك من أسباب الإجابة، فدلّ على عظمها.
فلا يجوز أن تُمْتَهَن وأن تُبْتَذَل، أو توضَع في أشياء تُستعمَل وتُهان، كأن تُكتب على أشياء تُداس بالأقدام، أو تقع في الشّوارع والقاذورات، ومَن وجد شيئاً من ذلك وجب عليه رفعُه أو إتلافه، أو إزالة اسم الله تعالى منه، فهذا من احترام أسماء الله سبحانه وتعالى.
وقوله: "وتغيير الاسم" أي: إذا سُمّي شيء من المخلوقات باسم من أسماء الله الخاصّة به، كـ (الله) أو (الرحمن) أو ما أشبه ذلك من أسمائه الخاصّة به التي لا يُسمّى بها غيرُه؛ فإنّه يجب تغيير الاسم احتراماً لأسماء الله.

ج / 2 ص -184- عن أبي شُريح: أنّه كان يُكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إنّ الله هو الحَكم وإليه الحُكم".
ـــــــــــــــــــــــــــــــــــــــــ
"من أجل ذلك" أي: من أجل احترام أسماء الله تعالى.
أما الأسماء التي يُسمّى بها المخلوق ويسمّى بها الخالق مثل: الملِك، والعزيز، وأشباه ذلك؛ فهذه ليست من هذا الباب، فالله له أسماء تختصّ به، والمخلوق له أسماء تختصّ به، فالله سمّى نفسه: (الرؤوف، الرحيم)، وقال عن نبيّه بأنّه: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، وسمّى نفسه بالعليم، ووصف وسمّى عبده {بِغُلامٍ عَلِيمٍ} وسمّى نفسه بالحليم، وسمّى عبده: {بِغُلامٍ حَلِيمٍ}، فهذه أشياء مشتركة يجوز أن يسمّى بها المخلوق، ولكن يُعلم أنّها ليست كأسماء الله سبحانه وتعالى.
ثم ذكر رحمه الله الدليل فقال: "عن أبي شريح" اسمه- على الراجح-: هانئ بن يزيد الكِنْدي، صحابي، له رواية عن الرّسول صلى الله عليه وسلم.
"أنه كان يُكنى" الكنية: ما صُدِّر بأبٍ أو أُم، كأبي عبد الله، وأمّ هانئ، وما أشبه ذلك، والكنية تكون للتشريف والتكريم، أما اللَّقب فإنه يكون للمدح وللذّمّ، والغالب أنّه للذمّ، ولذلك يقول الله جل وعلا: {وَلا تَنَابَزُوا بِالْأَلْقَابِ}.
"أبا الحَكَم" الحكم هو: الذي يُحكم بين النّاس ويُفصِل النِّزاع، ومنه سُمِّي الحاكم حاكماً لأنّه يفصل بين النّاس، فالحكم- بالألف واللاَّم- لا يُطلق إلاّ على الله سبحانه وتعالى، أما أن يُقال: (حكم) بدون تعريف فلا بأس، فالله جل وعلا يقول: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا}.
وقوله: "إن الله هو الحَكَم، وإليه الحُكْم" بمعنى: أنّه هو الذي يحكُم بين عباده، في الدُّنيا يحكُم بينهم بوحيه الذي أنزله على رسوله صلى الله عليه وسلم من الكتاب والسنّة: قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} والرّدّ إلى الله هو: الرّدّ إلى كتابه، والردّ إلى الرّسولِ صلى الله عليه وسلم هو: الرّد إليه في حياته وإلى سنّته بعد وفاته صلى الله عليه وسلم، وكذلك هو الحَكَم في الآخرة الذي يحكُم بين النّاس فيما كانوا فيه يختلفون، ففي الآخِرة ليس هناك حاكم سواه سبحانه وتعالى، هو الذي يتولَّى الفصل بين عباده،

ج / 2 ص -185- فقال: إنّ قومي إذا اختلفوا في شيء أتوني فحكمتُ بينهم، فرضيَ كِلا الفريقين. فقال: "ما أحسن هذا!، فما لك من الولد؟ " قلت: شُريح، ومسلم، وعبد الله، قال: "فمن أكبرُهم؟ "، قلت: شُريح، قال: "فأنتَ أبو شُريح " رواه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــ
ويحكم للمظلومين على الظَّلَمة، ويردّ المظالِم إلى المظلومين، فلا يُنهي النّزاع بين العالَم إلاّ الله سبحانه، أما الحكم الذي في الدّنيا يحكُم به الحُكّام من القُضاة؛ فهذا يُخطئ ويُصيب، والنّبي صلى الله عليه وسلم يقول: "إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد وأخطأ فله أجرٌ واحد"، أما إذا لم يجتهد أو اجتهد وهو ليس أهلاً للاجتهاد وحكم فإنه على كل حال مخطئ وآثم، لأنه ليس من حقّه أن يحكم وهو ليس أهلاً للاجتهاد، إلاَّ في مسألة الصُّلْحِ.
والنّبي قال: "إنّ الله هو الحكَم، وإليه الحُكم " على سبيل الإنكار على أبي شريح.
ثم إنّ ابا شريح أراد أن يبيِّن السبب للرّسول صلى الله عليه وسلم، وأنّه لم يسمِّ نفسَه بذلك، وإنّما النّاس هم الذين سمّوه به، والسبب في هذا: أنّه إذا اختلف قومُه في شيء رجعوا إليه فحكم بينهم فرضيَ كلاَ الفريقين، بمعنى: أنّه يُصْلِح بينهم برضاهم، وليس في هذا ظلمٌ لأحد، وإنّما فيه إنهاء للنّزاع وقطع للخُصومة وإرضاء لكلا الطَّرَفين، وهذا عملُ خير، ولهذا قال النّبي صلى الله عليه وسلم: "ما أحسن هذا"، والله جل وعلا يقول: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} وقال تعالى: {وَالصُّلْحُ خَيْرٌ}، وقال النّبي صلى الله عليه وسلم: "الصلح جائز بين المسلمين، إلاّ صلحًا أحلّ حراماً أو حرّم حلالاً".
فالإصلاح بين النّاس أمرٌ مرغَّبٌ فيه، وعملٌ صالح، وصدقة من الإنسان على نفسه أن يعدِل بين النّاس ويسوِّي الخلافات بين النّاس، بعكس الذي يُثير النّزاع ويُحدث الفتنة بين النّاس، ويحرِّش بعضهم على بعض، فهذا مفسد- والعياذ بالله-، خلاف الذي إذا وجد النّاس مختلفين فإنّه يصلح بينهم ويقارِب بين وجهات نظرهم، ويُذهِب ما في نفوسهم من الكراهية بعضهم لبعض، فهذا مصلِح وله أجرٌ عند الله سبحانه وتعالى، ولهذا قال النّبيُّ سبحانه وتعالى: "ما أحسن هذا! "، تعجُّباً وثناءً على عمل هذا الرّجل،

ج / 2 ص -186- وتشجيعاً له على ذلك، وإنما أنكر التكنّي بأبي الحكم، وأراد تغييره، حيث قال صلى الله عليه وسلم: "فما لَك من الولد؟"، ليجعل له بديلاً صالحاً.
قال أبو شريح: "قلت: شريح، ومسلم، وعبد الله ".
قال النّبي صلى الله عليه وسلم: "من أكبرُهم؟".
قال: شُريح.
فقال النّبي صلى الله عليه وسلم: "أنت أبو شريح" بَدَّل "أبا الحَكَم"، وكنّاه بأكبر أولاده، فدلّ على أنّ الكنية تكون بأكبر الأولاد.
فهذا الحديث يدلّ على مسائل عظيمة:
المسألة الأولى: فيه: احترامُ أسماء الله سبحانه وتعالى، وإجلالُها، وتغيير الاسم من أجل إجلالها، لأنّ النّبي صلى الله عليه وسلم غيّر اسم (أبي الحَكَم) إلى (أبي شُريح) احتراماً لأسماء الله سبحانه وتعالى.
المسألة الثانية: في الحديث دليلٌ على تعليم الجاهل، فإنّ النّبي صلى الله عليه وسلم علّم أبا شُريح، وبيّن له أنّ هذه الكُنْيَة خطأ.
المسألة الثالثة: في الحديث دليل على أنَّ مَن مَنع من شيء سيّء وله بديلٌ صالح فإنّه يأتي بالبديل، فإنّ النّبي صلى الله عليه وسلم لَمّا مَنع من التكنِّي بـ (أبي الحكَم) جعل بديلاً له وهو (أبو شريح).
وهذه قاعدة للمعلِّمين والدُّعاة أنَّهم إذا نهوا النّاس عن شيء محرّم وهناك ما يحلُّ محلَّه من الطيِّب الحلال؛ فإنُّهم يأتون به ويبيِّنونه للنّاس.
المسألة الرابعة: في الحديث دليلٌ على مشروعيّة الصلح بين النّاس فيما يختلفون فيه، وأنّ الصلح مبنيٌّ على التراضي ليس إلزاميًّا فإنَّ أبا شُريح قال: (فرضيَ كلاَ الفريقين،، فالمصلح لا يُلْزم وإنّما يَعْرِض الحلّ النافع، فإن قُبل فالحمد لله، وإلاَّ فإنّ المَرَاد إلى كتاب الله وسَنّة رسوله صلى الله عليه وسلم لحسم النّزاع.
أمّا الذي يُلْزِم النّاس بغير حكم الله؛ فهذا طاغوت، كالذي يُلزم النّاس بحكم الأعراف القَبَليّة التي يتحاكم إليها بعض القبائل، فهذا من حكم الجاهلية.
المسألة الخامسة: في الحديث دليل على أنّ الكنية تكون بأكبر الأولاد.


بابُ من هَزل بشيء فيه ذكرُ لله أو القرآن أو الرّسول - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -187- [الباب الثامن الأربعون:]
* بابُ من هَزل بشيء فيه ذكرُ لله أو القرآن أو الرّسول
وقول الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديثُ بعضهم في بعض-:
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب بابٌ عظيم، إذا تأمّله الإنسان وعرَف واقِع النّاس فإنّه ينفعه الله به.
فقوله: "بابُ من هزَل" الهزْل هو: اللعب والاستهزاء، ضدّ الجدّ.
"بشيءْ فيه ذكرُ الله أو القرآن أو الرّسول صلى الله عليه وسلم يعني: من استهزأ بشيء من هذه الأشياء فما حكمُه؟، حكمُه: أنّه يرتدُّ عن دين الإسلام، لأن هذا من نواقِض الإسلام بإجماع المسلمين، سواءٌ كان جادًّا أو هازلاً أو مازحاً، حيث لم يستثن الله إلاَّ المُكْرَه، قال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ(107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ(108) لا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ(109)}، فالأمر شديد جدًّا.
وقد بيّن الشيخ أن هذا الحكم في كتاب الله مع سبب نزوله فقال: ""وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}.
ثم ذكر سبب نُزول الآية، فقال: "عن ابن عمر" هو: عبد الله بن عمر.
"ومحمد بن كعب" هو: محمد بن كعب القُرظيّ من بني قُرَيْظة.
"وزيد بن أَسْلم" هو: مولى عمر بن الخطاب.
"وقَتادة” هو: قتادة بن دَعامة بن قَتادة السُّدُوسيّ.
"دخل حديثُ بعضهم في بعض" يعني: كلّ هؤلاء رووا هذا الحديث، ولكن لَمّا كانت ألفاظُهم متقارِبة والمعنى واحد دخل حديثُ بعضهم في بعض، فسِيْق سياقاً واحداً، من باب الاختصار.

ج / 2 ص -188- أنه قال رجلٌ في غزوة تبوك: ما رأينا مثل قُرَّائنا هؤلاء؛ أرْغَبَ بطوناً، ولا أكذبَ ألسناً، ولا أجْبَنَ عند اللَّقاء "يعني: رسول الله صلى الله عليه وسلم وأصحابَهُ القُرّاء".
ـــــــــــــــــــــــــــــــــــــــــ
"أن رجلاً" يعني: من المنافقين.
"كان في غزوة تبوك " تبوك: اسم موضع، شماليّ المدينة من أدنى الشّام.
وغزوة تبوك سبُبها: أنّ الرسول صلى الله عليه وسلم بَلغه أنّ الروم يُعِدُّون العُدّة لغزو المسلمين، وكان هذا في الصيف وفي شدّة الحرّ ووقت مَطِيْب الثمار، فالوقت وقتٌ حَرِج جدًّا، والمسافة بعيدة، والعدوّ عدده كبير، والوقت حارّ، ووقت مَطِيب الثمار والنّاس بحاجة إليها، والمسلمون عندهم عُسرة، فليس عندهم استعداد للتجهُّز للغزو، ولذلك سُمّي هذا الجيش بـ "جيش العُسرة"، وسُمّيت هذه الساعة: "ساعة العُسْرة".
وقد جهّز عثمان رضي الله عنه من ماله ثلاثمائة بعير بجميع لوازمها، فهو الذي جهّز جيش العُسرة من ماله الخاصّ، وهذا من أعظم فضائله، رضي الله عنه وأرضاه.
وكذلك شارَك مَن شارك من الصّحابة بما عندهم من مال، فجهّزوا الجيش، وخرجوا، وكانت آخر غزوة غزاها رسول الله صلى الله عليه وسلم.
والمنافقون صاروا يتكلّمون، واعتذروا عن الخُروج، لأنّهم ليس معهم إيمان، والغزوة هذه صعبة، لا يصبر عليها إلاَّ أهلُ الإيمان، وهذه حكمة من الله تعالى، واختبار في آخر عهد الرسول صلى الله عليه وسلم، أراد الله أن يختبر المسلمين ليظهَر الصادِق من المنافق، فالصادقون ما تردّدوا ولا تلكّأوا، وأمّا المنافقون فإنهم تلكّأوا وجعلوا يتكلّمون ويقولون: يحسبون أن غزو بني الأصفر مثل غزو العرب، كأنّنا بهم يقرَّنون في الأصفاد، وما أشبه ذلك من الكلام القبيح، واعتذروا عن الخُروج، ولهذا يقول الله سبحانه وتعالى عنهم: {لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ} لأنّ المسافة بعيدة، {وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ * عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ(43)}.

ج / 2 ص -189- فقال عوفُ بن مالك: كذبتَ، ولكنّك منافق، لأُخبرنَّ رسول الله صلى الله عليه وسلم. فذهب عوفُ إلى رسول الله صلى الله عليه وسلم ليُخبره، فوجد القرآن قد سبقه.
ـــــــــــــــــــــــــــــــــــــــــ
خرج المسلمون وصبروا على المشقّة وفيهم رسولُ الله صلى الله عليه وسلم يصيبُه ما أصابهم من الشدّة ومن الرمضاء ومن الحرّ.
خرجوا وذهبوا ووصلوا إلى تبوك ونزلوا فيه، فلمّا عَلِم العدو بقدومهم إلى تبوك أصابه الرُّعب، وتقهقر.
فنزل النّبي صلى الله عليه وسلم أيّاماً في تبوك ينتظر قُدومهم ومجيئَهم، ولكنهم جَبُنوا، وألقى الله الرعب في قلوبهم، ورجع المسلمون سالمين مأجورين، وخاب المنافقون.
وأنزل الله في هذه الغزوة سورةً كاملة هي سورة التوبة التي فضح الله فيها المنافقين وأثنى فيها على المؤمنين، وهكذا حكمةُ الله سبحانه وتعالى يبتلي عبادَه.
فكان للمنافقين كلمات، منها ما في هذا الحديث، حيث قال رجلٌ منهم: "ما رأينا مثل قُرَّائنا هؤلاء" يعني بالقُرّاء: رسول الله صلى الله عليه وسلم وأصحابه.
"أرْغَبَ بطوناً، ولا أكذبَ ألسناً، ولا أجْبَنَ عند اللَّقاء" وهذه الصّفات في الواقع هي صفات المنافقين، لكنّهم وصفوا بها رسولَ الله صلى الله عليه وسلم وأصحابَه.
فقال عوف بن مالك: "كذبت، ولكنك منافق، لأخبرنّ رسولَ الله صلى الله عليه وسلم" وهذا مِن أنكار المنكر، ومن النصيحة لوُلاة الأُمور، فالمسلم يبلِّغهم مقالات المفسدين والمنافقين من أجل أنْ يأخُذوا على أيدي هؤلاء، لئلا يُخِلُّوا بالأمن ويفرِّقوا الكلِمة، فتبليغ وُلاة أمور المسلمين كلمات المنافقين ودعاة السوء، الذين يريدون تفريق الكلمة، والتحريش بين المسلمين؛ هو من الإصلاح ومن النَّصيحة، لا من النّميمة.
"فذهب عوفٌ إلى رسول الله صلى الله عليه وسلم ليُخبره فوجد القرآن قَدْ سَبَقه" لأنّ الله سبحانه وتعالى سَمِعَ مقالتهم وأنزل على رسوله صلى الله عليه وسلم الخبر قبل أن يصل إليه عوف.
فهذا فيه: سَعَةُ علم الله سبحانه وتعالى.
وفيه: علامةٌ من علامات النبوّة، وأنّ الرسول صلى الله عليه وسلم كان يوحى إليه ويبلُغه الخبر بسرعة.
ثم جاء ذلك الرجل الذي تكلّم بهذا الكلام- والعياذُ بالله-، ووجد النّبي صلى الله عليه وسلم:

ج / 2 ص -190- فجاء ذلك الرجلُ إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنّما كنا نخوضُ ونتحدث حديث الرَّكْب، نقطع به عناء الطريق.
قال ابن عمر: كأني أنظُر إليه متعلِّقاً بِنِسْعَة ناقة رسول الله صلى الله عليه وسلم، وإنَّ الحجارة تنكُبُ رجليه، وهو يقول: إنّما كنا نخوض ونلعب، فيقولُ له رسول الله صلى الله عليه وسلم: "{أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}"، ما يلتفتُ إليه وما يزيدُه عليه.
ـــــــــــــــــــــــــــــــــــــــــ
"قد ارتحل وركِب ناقته" من أجل أن يُفسد على المنافقين خُطّتهم، ومن أجل أن يُنهيَ هذه الخُطّة الخبيثة.
"فقال: يا رسول الله، إنما كنّا نخوض ونتحدّث حديثَ الرَّكْب، نقطع به عناء الطّريق. قال ابن عمر: كأنّي أنظرُ إليه متعلِّقاً بِنِسْعَة ناقة النّبي صلى الله عليه وسلم" النِّسْعَة هي الحبل الذي يُشَدُّ به الرحل.
وهو يقول: يا رسول الله، إنّما كنا نخوض ونلعب" فالرسول صلى الله عليه وسلم يرُدُّ عليه بقوله تعالى: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
فهذه القصّة فيها فوائد عظيمة:
الفائدة الأولى: أن من استهزأ بالله أو برسوله أو بالقرآن ارتدّ عن دين الإسلام رِدّةً تنافي التّوحيد، وهذا وجه المناسبة من عقد المصنِّف لهذا الباب؛ أنّ مَنِ استهزأ بالله أو برسوله أو بالقرآن، أو استهان بشيء من ذلك؛ أنّه يرتدّ عن دين الإسلام رِدّة تنافي التّوحيد وتُخرج من دين الإسلام، لأن هؤلاء كانوا مؤمنين، فارتدّوا عن دينهم بهذه المقالة، بدليل قوله تعالى: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
الفائدة الثانية: أن نواقض الإسلام لا يُعفى فيها عن اللّعب والمزح، سواءً كان جادّاً أو هازلاً، بل يُحكم عليه بالردّة والخُروج من دين الإسلام، لأنّ هؤلاء زعموا أنّهم يمزحون ولم يقبل الله جل وعلا عذرهم، لأنّ هذا ليس موضع لعب ولا موضع مزح.
الفائدة الثالثة: وُجوب إنكار المنكر، لأنّ عوف بن مالك رضي الله عنه أنكر ذلك وأقرّه الرسول صلى الله عليه وسلم على ذلك.

ج / 2 ص -191- الفائدة الرابعة: أنّ مَن لم يُنكر الكفر والشرك فإنّه يكون كافراً، لأنّ الذي تكلّم في هذا المجلس واحد والله نسب هذا إلى المجموع فقال:
 {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، لأنّ الراضيَ كالفاعل، وهذه خطورة عظيمة.
الفائدة الخامسة: أنّ إبلاغ وليّ الأمر عن مقالات المفسدين من المنافقين ودُعاة السوء الذين يريدون تفريق الكلمة والتحريش بين المسلمين من أجل الحَزْم يُعَدُّ من النصيحة الواجبة، وليس هو من النّميمة، لأنّ عوف بن مالك رضي الله عنه فعل ذلك ولم يُنكر عليه الرسول صلى الله عليه وسلم، فدلّ على أنّ هذا من النّصيحة، وليس من النّميمة المذمومة.
الفائدة السادسة: فيه احترام أهلِ العلم وعدم السخرية منهم، أو الاستهزاء بهم، لأنّ هذا المنافق قال: "ما رأينا مثل قرائنا هؤلاء" يريد بذلك العلماء، والعلماء وَرَثَةُ الأنبياء، وهم قُدوة الأُمَّة، فإذا طعنَّا في العلماء فإنَّ هذا يُحْدِثُ الخَلْخَلَةَ في المجتمع الإسلاميّ، ويقلِّل من قيمة العلماء، ويُحْدِث التشكيك فيهم.
نسمع ونقرأ من بعض دُعاة السوء من يقول: "هؤلاء علماء حيض، علماء نفاس، هؤلاء عُمَلاء للسلاطين، هؤلاء علماء بغْلَة السلطان"، وما أشبه ذلك، وهذا القول من هذا الباب- والعياذُ بالله- وليس للعلماء ذنب عند هذا الفاسق إلاّ أنهم لا يوافقونه على منهجه المنحرف.
فالوقيعة بالمسلمين عُموماً ولو كانوا من العوامّ لا تجوز، لأنّ المسلم له حُرمَة، فكيف بوُلاة أُمور المسلمين وعلماء المسلمين.
فالواجب الحذر من هذه الأمور، وحفظ اللّسان، والسّعي في الإصلاح، ونصيحة مَن يفعل هذا الشيء.
الفائدة السابعة: في الحديث دليلٌ على معجزة من معجزات الرّسول صلى الله عليه وسلم؛ حيث إنّه بلغه الوحي عن القصّة قبل أن يأتيَ إليه عَوفُ بن مالك، وهذا مصداق قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
الفائدة الثامنة: في الحديث دليلٍ على أنّ نواقِض الإسلام لا يُعذَر فيها بالمزح

ج / 2 ص -192- واللّعب، لأنها ليست مجالاً لذلك، وإنّما يُعذر فيها المُكْره على القول خاصة كما في آية النحل: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ}.
الفائدة التاسعة: في الحديث دليلٌ على وُجوب الغِلْظة على أعداء الله ورسوله من المنافقين والكُفّار ودُعاة الضّلال، وأنّ الإنسان لا يَلِين لهم، لأنّه إنْ لان معهم خدعوه ونفّذوا شرّهم، فلا بُدّ من الحَزْم من وليّ الأمر ومن العالِم نحو المنافقين والكُفّار ودُعاة السوء.


باب قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -193- [الباب التاسع والأربعون:]
* باب قول الله تعالى:
 {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} الآية.
قال مجاهد: "هذا بعملي، وأنا محقوقٌ به ".
وقال ابن عبّاس: "يريد: من عندي ".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب بابٌ عظيم، تقدّم نظيره في باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}.
وقوله: {وَلَئِنْ أَذَقْنَاهُ} الضمير في {أَذَقْنَاهُ} ضمير الغائب راجعٌ إلى الإنسان المذكور في الآية التي قبلها في قوله تعالى: {لا يَسْأَمُ الْأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ(49)}، والمراد بالإنسان هنا: جنس الإنسان، يعني: لا يملّ الإنسان من طلب الدنيا، {وَإِنْ مَسَّهُ الشَّرُّ} يعني: إذا أصابته مصيبة في ماله أو في بدنه، {فَيَؤُوسٌ قَنُوطٌ} يستبْعِد الفَرَج من الله عزّ وجلّ ويقنط من رحمة الله، {وَلَئِنْ أَذَقْنَاهُ} يعني: هذا الإنسان، أي: أعطيناه، {رَحْمَةً مِنَّا} عافية وصحّة في بدنه وغنىً من فقره، {مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}مشته في بدنه من المرض والمصائب، أو في ماله من الفقر والإعواز. {لَيَقُولَنَّ هَذَا لِي} ينسى الضرّاء التي مسّته، وينسى من أين جاءت هذه النعم، ويظنّ أنّ ما في يده إنما هو بحوله وقوّته، فيقول: {هَذَا لِي}، فلا يشكُر الله عزّ وجلّ ويعترف بنعمته، بل ينسِب هذه النعمة إليه هو وإلى كَدِّه وكسْبه، أو إلى آبائه وأجدادِه.
"قال مجاهد" هو مجاهد بن جَبْر، الإمام الجليل، من كبار التابعين.
"هذا بعملي، وأنا محقوقٌ به" يعني: هذه النعمة إنما حصلتُ عليها بعملي وكَدِّي وكسبي واحترافي، وأنا محقوق بها، أي: أستحقها، وأنا الذي حصّلتُها، وأنا الذي جمعتُها.
"وقال ابن عبّاس: يريد: هذا مِن عندي" يعني: بعملي وبسببي، أنا الذي حصّلتُه وتعبْتُ فيه.

ج / 2 ص -194- وقوله:{إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}.
قال قتادة: "على علمٍ منِّي بوُجوه المكاسب".
وقال آخرون: "على علم من الله أنّي له أهل ".
وهذا معنى قولِ مجاهد: "أوتيتُه على شَرَف ".
وعن أبي هريرة رضي الله عنه: "إن ثلاثةً من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد الله أن يبتليَهم، فبعث إليهم مَلَكاً.
ـــــــــــــــــــــــــــــــــــــــــ
"وقوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} قال قتادة: على علم منّي بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل" القول الأول معناه: أنّني رجلٌ عالم بالاقتصاد وطُرق الكسب، كما يقوله اليوم الاقتصاديِّون، حيث يتباهون بالحِذْق بعلم الاقتصاد، ويظنون أنّ الأموال والثّروات التي يحُصلون عليها بسبب حِذْقهم ومعرفتهم وخِبْرَتهم، ولا ينسبون هذا إلى الله سبحانه وتعالى.
والقولُ الثاني معناه: أن الله أعطاني هذا المال لأنّه يعلم أنّي أستحقُّه، ولا فضل لله عليّ فيه.
قال الشيخ: "وهذا معنى قول مجاهد: أوتيتُه على شرف" أي: أن الله علم أنني رجل شريف وذو مكانة ومنزلة، فالله أعطانيه لمنزلتي، ومعنى هذا: إنكار الفضل من الله سبحانه وتعالى.
قال العلماء: "هذه الأقوال لا تنافيَ بينَها"، لأنّ الآيتين تشملان كلّ هذه الأقوال، فاختلافهم إنّما هو اختلاف تنوُّع وليس اختلاف تضادّ.
قال: "عن أبي هريرة رضي الله عنه: إنّ ثلاثةً من بني إسرائيل" بنوا إسرائيل هم ذرية يعقوب، وإسرائيل، ومعناه: عبد الله.
"أبرص" الأبرص: مَن أُصيب بالبَرَص، وهو داءٌ يُصيب الجلد فيتحوّل إلى أَبْيَض كَريه المنظر، وهذا المرض لا يُمكِن علاجه في الطِبَّ البشري، ولذلك كان من معجزة عيسى- عليه الصلاة والسلام- أنه يُبْرئ الأبرص والأكمَهْ ويُحيي الموتى بإذن الله، وهذا ما لا يقوى عليه الطب البشري.

ج / 2 ص -195- فأتى الأَبْرَص فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن، وجِلْدٌ حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به. قال: فمسحه فذهب عنه قذره، فأُعطي لوناً حسناً وجِلْداً حسناً. قال: فأيُّ المالِ أحبُّ إليك؟، قال: الإبل، أو البقر [شكَّ إسحاق]. فأُعطيَ ناقة عُشراء، وقال: باركَ الله لك فيها.
ـــــــــــــــــــــــــــــــــــــــــ
"وأقرع" وهو الذي لا ينبُت لرأسه شعر، لأنّ هذا الشعر الذي ينْبَت على الرأس فيه فوائد عظيمة منها: الجمال، ومنها منافع صحيّة، وغير ذلك، فمن فقد شعر الرأس فإنّه يفقد منافع كثيرة أعظمُها الجمال، ويُصبح كريه المنظر.
وأما "الأعمى" فهو الذي ذهب بصرهُ كلُّه، أمّا الذي ذهب منه بصرُ عينٍ واحدة؛ فهذا يسمّى أعور.
وقوله: "فأراد الله" الله جل وعلا يوصَف بالإرادة، والمخلوق- أيضاً- يوصف بالإرادة، ولكنْ إرادةُ الله خاصّةٌ به، وإرادة المخلوق خاصّة به، وإرادة الله تنقسم إلى قسمين: إرادة كونيّة، وإرادة شرعيّة.
"أن يبتليهم" يعني: أن يختبرهم.
"فبعث إليهم مَلَكاً" المَلك: واحدُ الملائكة، وهم: خَلْقٌ من خَلْق الله ومن عالم الغيب، خلقهم الله جل وعلا لعبادته، وخلقهم- أيضاً- لتنفيذ أوامره تعالى في مُلْكه، فمنهم الموكّل بالوحي، ومنهم الموكّل بالقَطْر والنّبات، ومنهم الموكّل بالنفخ في الصّور، ومنهم الموكّل بالأجنّة، ومنهم الموكّل بحفظ أعمال بني آدم، كُلُّ من الملائكة له عمل: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}.
فأتى الأَبْرَص فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن، وجِلْدٌ حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به. قال: فمسحه الملَك" مسح على هذا الأبرص فبرئ، وعاد إليه لونٌ حسن وجلدٌ حسن، وهذا بقدرة الله تعالى لأنّ المَلك رسولُ الله.
" قال: فأيُّ المالِ أحبُّ إليك؟، قال: الإبل، أو البقر [شكَّ إسحاق]" المراد: إسحاق بن عبد الله بن أبي طلحة، راوي الحديث، شكّ هل قال الرّسول صلى الله عليه وسلم الإبل، أو قال البقر؟، وهذا من التحفُّظ والدِّقة في الرواية.

ج / 2 ص -196- قال: فأتى الأقرع فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن وشعر حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به، فمسحه فذهب عنه قدّره، وأُعطِي شعراً حسناً. فقال: أيُّ المالِ أحبُّ إليك؟، قال: البقر، أو الإبل. فأُعْطيَ بقرة حاملاً، قال: بارك الله لك فيها.
فأتى الأعمى فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: يردّ الله إليَّ بَصري فأُبصر به النّاس، فمسحه فردّ الله إليه بصره. قال: فأيُّ المال أحبُّ إليك؟، قال: الغنم، فأُعطي شاةً والداً.
فأنتج هذان وولَّد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم.
ـــــــــــــــــــــــــــــــــــــــــ
"فأُعطيَ ناقة عُشراء" العُشَراء هي: الحامل التي تمّ لها ثمانية أشهر، لأنّها أنفس الأموال، قال تعالى: {وَإِذَا الْعِشَارُ عُطِّلَتْ(4)}، عند قيام الساعة يذهلون فيتركون أنفس الأموال، ويعطِّلونها من شدّة الهَوْل.
"وقال: بارك الله لك فيها" دعا له بالبركة، ودعوةُ المَلك مستجابة، وهذا بأمر الله سبحانه وتعالى من أجل الامتحان والابتلاء.
"ثم أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن وشعر حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به، فمسحه فذهب عنه قدّره، وأُعطِي شعراً حسناً. فقال: أيُّ المالِ أحبُّ إليك؟، قال: البقر، أو الإبل. فأُعْطيَ بقرة حاملاً" البقرة الحامل هي التي في بطنها جَنين.
"وقال: بارك الله لك فيها" دعا له مثل الأوّل.
"فأتى الأعمى فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: يردّ الله إليَّ بَصري فأُبصر به النّاس، فمسحه فردّ الله إليه بصره. قال: فأيُّ المال أحبُّ إليك؟، قال: الغنم، فأُعطي شاةً والداً" يعني: قد ولدت حملَها.
"فأنتج هذان" أنتج أصحاب الإبل والبقر.
"وولّد هذا" أي: صاحب الشّاة.
"فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم" بسبب بركة دعوة المَلك ولأجل الابتلاء والامتحان.

ج / 2 ص -197- قال: ثم إنّه أتى الأبرص في صورته وهيئته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعت بيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجِلْد الحسن والمال؛ بعيراً أتبلّغ به في سفري. فقال: الحُقوق كثيرة. فقال له: كأنِّي أعرِفُك!، ألم تكن أبرص يقذِرك النّاس، فقيراً فأعطاك الله عزّ وجلّ تامال؟ فقال: إنما ورثتُ هذا المال كابِراً عنْ كابر. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
ـــــــــــــــــــــــــــــــــــــــــ
"ثم إنّه أتى الأبرص في صورته وهيئَته" أي: في صورة رجل أبرص، لأنّ الله أعطى الملائكة القُدرة على التشكُّل، فيظهَرون في صور مختلفة.
"فقال: رجلٌ مسكين " يَعْرِض حالَه عليه ليتصدّق عليه.
"وابنُ سبيل" ابنُ السّبيل هو: المسافر الذي انقطع ما معه من الزّاد، وقد جعل الله له حقًّا في الزكاة ما يوصِّلُه إلى بلده، ولو كان غنيّاً في بلده.
"قد انقطعت بيَ الحبال" يعني: الأسباب، جمعُ حبل وهو السّبب، وفي رواية: "انقطعت بيَ الحيال" -بالياء- يعني: الحِيَل.
ثم ذكّره بحالته الأولى فقال: "أسألُك بالذي أعطاك اللون الحسن والجلد الحسن والمال؛ بعيراً أتبلغ به في سفري. فقال: الحقوق كثيرة" يعني: أن الحقوق التي عليّ كثيرة وينفد المال لو أعطيتك، وأعطيت هذا ممّن لهم عليّ حقوق، وهذا اعتذارٌ منه.
ثم ذكّره المَلَك مرّة ثانية وقال له: "كأنِّي أعرِفُك!، ألم تكن أبرص يُقْذُرُك النّاس، فقيراً فأعطاك الله عزّ وجلّ المال؟ ".
ثم إنه جحد نعمة الله عليه، وجحد هذه الحالة التي مرّت به، وقال: "إنما وَرثْتُ هذا المال كابِراً عن كابر" يعني: هذا ليس بمال جديد كما تقول، بل هو معي من قديم ومع آبائي من قبل، وهذا جُحود لنعمة الله عزّ وجلّ.
فدعا عليه المَلَك، وقال: "إن كنت كاذباً فصيّرك الله إلى ما كُنت " يعني: صيّرك الله فقيراً أبرص.

ج / 2 ص -198- قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعتْ بِيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألُك بالذي ردّ عليك بصرك؛ شاةً أتبلّغ بها في سفري. قال: كنتُ أعمى فردّ الله عليَّ بصري، فخُذ ما شئتَ، فوالله لا أجْهَدُك اليوم بشيء أخذته لله، فقال له الملَك: أَمْسِكْ عليك مالك، فإنّما ابتُلِيتُم؛ فقد رضيَ الله عنك وسخِط على صاحبيْك" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
"قال: وأتَى الأقرع في صورته، فقال له مثل ما قال لهذا" أي: رجل مسكين وابن سبيل... إلى آخره.
"وردّ عليه مثل ما ردّ عليه هذا" قال له: الحقوق كثيرة.
وذكّره المَلَك بحالته من قبل، فأنكر ذلك، فدعا عليه الملك كما دعى على الأبرص بأن يصيره الله إلى ما كان عليه من قبل.
قال: " وأتى الأعمى في صورته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعتْ بِيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألُك بالذي ردّ عليك بصرك؛ شاةً أتبلّغ بها في سفري"، فاعترف الأعمى بنعمة الله وقال: "كنتُ أعمى فردّ الله عليّ بصري، فخذ ما شئتَ" يعني: خذ الذي تريده.
"فوالله لا أجْهَدُك" أي: لا أمنعك، "بشيء أخذته لله"، وفي رواية: "لا أَحْمَدُك على شيء أخذته لله" لأنّه ليس مالي وإنما هو مالُ الله سبحانه وتعالى.
ثم ظهرت نتيجة الامتحان: "فقال له الملَك: أَمْسِكْ عليك مالك، فإنّما ابتُلِيتُم" يعني: اختُبِرْتُم أنت وصاحباك.
"وقد رضي الله عنك" بسبب شكرك لنعمة الله عزّ وجلّ.
"وسخِط على صاحبيْك" بسبب كفرهم بنعمة الله عزّ وجلّ.
فهذا الأعمى فاز برضى الله تعالى وسلم عليه مالُه، أمّا أولئك فعاقبهم الله وسَخِط عليهم، وهذه نتيجة الابتلاء والامتحان.

ج / 2 ص -199- وهذا عامٌّ في كلِّ من كفر نعمة الله ومَن شكر نعمة الله عزّ وجلّ.
فدلّت هاتان الآيتان وهذا الحديث العظيم على مسائل:
المسألة الأولى: فيه: أنّ نسبة النعم إلى الله عزّ وجلّ توحيد، وأنّ نسبتها إلى غيرِه شرك، لكن إن اعتقد أنّ غيرَه هو الذي أوجدَها فهو شركٌ أكبر، وإن اعتقد أنّ غيرَه سبب والله هو الذي أوجدها، ولكن نسبها إلى السبب فهو شركٌ أصغر، لأنّه لا يجوز النِّسبة إلى الأسباب، حتى ولو كانت أسباباً صحيحة، وإنّما تُضاف النّعم إلى الله سبحانه وتعالى، ولهذا مَرّ بنا الحديث: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، أنّه قولُ الرجل: "لولا كُليبة هذا لأتانا اللّصوص، لولا البطّ في الدّار لأتانا اللصوص" لولا كذا، لولا كذا، فلا تجوز النّسبة إلى الأسباب، وإنّما تُنسب النعم إلى مسبِّب الأسباب، وهو الله سبحانه وتعالى.
المسألة الثانية: فيه: أنّ النعم والنِّقَم ابتلاءُ واختبارٌ من الله سبحانه وتعالى، كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}.
المسألة الثالثة: فيه: أنّ الله سبحانه أعطى الملائكة القُدرة على التشكُّل بأشكال مختلفة، وهذا ثابتٌ من النُّصوص الكثيرة، فتشكُّلُهم لأجل مصالح العباد، لأنَّهم لا يُطيقون رؤية الملائكة.
المسألة الرابعة: في الحديث دليلٌ على مشروعيّة ذكر قَصَص الأوّلين من بني إسرائيل وغيرِهم من أجل الاعتبار والاتّعاظ إذا كانت القصص صحيحة.
المسألة الخامسة: في الحديث دليل على أنّ من شكر نعمة المال: إخراج الحقوق الواجبة فيه من زكاة وإطعام جائع وكسوة عارٍ، وما أشبه ذلك من الحقوق الواجبة والحقوق المستحبّة، وأنّ البُخْل بحقوق المال من كفر النعمة.
المسألة السّادسة: في الحديث دليل على أنّ الجزاء من جنس العمل؛ فقد رضيَ الله عن هذا الأعمى بسبب إحسانه، وسخِط على صاحبيه بسبب بخلهما بحقوق الفقراء والمساكين.
المسألة السّابعة: فيه وصفٌ الله جل وعلا بالرِّضا والسخط، صفتان من صفاته اللاَّئقة به سبحانه وتعالى، ليس كرضى المخلوق ولا كسخط المخلوق.


باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -200- [الباب الخمسون:]
* باب قول الله تعالى:
 {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب المقصود به: بيان أنّ تعبيد الأسماء لغير الله شرك ينافي كمال التّوحيد، إنْ كان المقصود مجرّد التسمية، أما إنْ كان المقصود تعبيد التألُّه لغير الله فإنّه شرك أكبر ينافي التّوحيد.
وقولُه رحمه الله: "بابُ قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" يريد: بيان ما جاء في تفسير الآية.
والآية التي قبلها قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} يعني آدم وحواء عليهما السلام. {فَلَمَّا تَغَشَّاهَا} يعني وطئها.
 {حَمَلَتْ} يعني: عَلِقَتْ رَحِمُها بالنُّطْفَة.
 {حَمْلاً خَفِيفاً} هذا شأن الحمل في أوّل أطواره: كونُه نُطفة، ثم عَلَقَة، ثم مُضْغَة، ويكون خفيفاً في هذه الأطوار.
 {فَمَرَّتْ بِهِ} يعني: ما أجلسها ولا عوّقها عن العمل، فهي تمرّ وتمشي وتقوم وتقعد.
 {فَلَمَّا أَثْقَلَتْ} يعني: في طور نفخ الروح فيه.
 {دَعَوَا اللَّهَ رَبَّهُمَا} دعا آدم وحواء، وطلبا من الله جل وعلا.
 {لَئِنْ آتَيْتَنَا صَالِحاً} رزقتنا مولوداً سَوِيًّا في خِلْقَتِهِ.
 {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} لأنّ هذا هو الواجب في النعمة أن تُشكر.
 {فَلَمَّا آتَاهُمَا صَالِحاً} استجاب الله دعوتهما وآتاهُما ولداً إنساناً سوياًّ صالحاً.
 {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} بأن سمّياهُ (عبد الحارث)، فعبّداهُ لغير الله.
وهذا من الشّرك في التسمية، حيث عبّداه لغير الله.
ثم ذكر عن ابن حزْم، وهو الإمام الجليل، أبو محمد علي بن أحمد بن سعيد بن حَزْم، الأندلسي، القُرطبيّ، الظاهريّ، له المؤلَّفات العظيمة مثل:

ج / 2 ص -201- قال ابنُ حزم: "اتّفقوا على تحريم كلّ اسم مُعَبَّدِ لغير الله؛ كعبد عمرٍو، وعبد الكعبة، وغير ذلك، حاشا عبد المطّلب".
ـــــــــــــــــــــــــــــــــــــــــ
"المحلّى" و"الفِصَل في الملل والنِّحل"، و"الأنساب"، و"جوامع السيرة"، فهو إمامٌ جليل خصوصاً في علم الحديث، إلاّ أنه رحمه الله يؤخذ عليه سلاطة اللسان في ردّه على المخالفين، واعتناقه لمذهب الظاهرية، والظاهرية معناها: الأخذ بظواهر النُّصوص دون النظر في معانيها وأسرارها، وعدم القول بالقياس، وهذا نقصٌ في هذا المذهب.
ولكن على كلّ حال هو إمامٌ جليل، له نفعٌ عظيم في الإسلام، ومؤلَّفاتُه خصوصاً "المحلّى" وما فيه من الآثار والأحاديث والرواية بالأسانيد، ففضائلُه كثيرة رحمه الله.
قال: "اتّفقوا" يعني: أجمعوا، وليس المراد الاتّفاق عند المتأخِّرين الذي هو قولُ جماعةٍ من أهل العلم.
"على تحريم كلِّ اسم مُعَبَّدٍ لغير الله" كـ (عبد الحُسين)، و (عبد الرّسول) و (عبد الكعبة)، و (عبد الحارث) وغير ذلك، لأنّ التعبيد يجب أن يكون لله سبحانه وتعالى، لأنّ الخلْق كلهم عبادُ الله كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)}، فكلُّ الخلق عباد الله المؤمن والكافر.
ولكن العبودية على قسمين:
عبوديّة عامّة: وهذه تشمل جميع الخلق المؤمن والكافر كلُّهم عبادُ لله تعالى، بمعنى: أنّهم مملوكون لله، مخلوقون لله، يتصرّف فيهم، ويدبِّرُ أمورَهم، لا يخرُج عن هذا أحد من الخلق.
النوع الثاني: عبوديّة خاصّة: وهي عبوديّة التألُّه والمحبّة، وهذه خاصّة بالمؤمنين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}، {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ(68)}، فهذه عبوديّة خاصّة بالمؤمنين.
قال: "حاشا" حاشا: كلمة استثناء.
"عبد المطّلب" هو جدّ الرّسول صلى الله عليه وسلم، لأنّ الرسول صلى الله عليه وسلم هو: محمد بن عبد الله بن عبد المطلِب بن هاشم بن عبد مناف بن قُصي بن كِلاب، فـ (عبد المطلِّب) هذا استثناهُ ابن حزم من التحريم.

ج / 2 ص -202- وعن ابن عبّاس في الآية، قال: "لَمّا تغشّاها آدمُ حملت، فأتاهُما إبليس فقال: إني صاحبُكما الذي أخرجكما من الجنّة، لتُطيعانني، أو لأجعلنّ له قرنْي أيِّل، فيخُرج من بطنك فيشقه، ولأفعلنَّ –يخوِّفهما-، سمِّياه عبد الحارث. فأبيا أن يطيعاه، فخرج ميِّتاً.
ـــــــــــــــــــــــــــــــــــــــــ
ولكن ليس الأمر كما قال رحمه الله فلا يجوز أن يسمّى أحد الآن عبد المطّلب، فلا وجه للاستثناء، وإنّما يقال عبد المطّلب لجد الرسول خاصة، حكاية للماضي، كما يقال؛ (عبد الكعبة) و (عبد شمس)، و (عبد مناف)، حكاية لِمَا مضى.
أما بعد الإسلام فلا يجوز أن يسمّى أحد بهذه الأسماء.
أما حكاية شيء مضى وانتهى فلا بأس بذلك، وقد قال النّبي صلى الله عليه وسلم: "أنا النّبي لا كذب، أنا ابن عبد المطّلب" هذا من ناحية.
النّاحية الثانية: يقولون: إنّ عبد المطّلب ليس اسم جد الرسول، وإنما اسمُه: (شَيْبَة الحمد)، ولكن قيل له: عبد المطّلب لأنّ عمّه المطّلب بن عبد مناف جاء به وهو صغير من أخواله بني النجار في المدينة، وكان تأثّر لونه بالسواد بسبب السفر، فظنوه عبداً مملوكاً للمطلب، فقالوا: عبد المطّلب.
قال ابن عبّاس رضي الله عنهما: "فأتاهما" أي آدم وحواء" إبليس فقال: إني صاحبُكما الذي أخرجكما من الجنّة "يشير إلى القصة التي ذكرها الله سبحانه وتعالى في كتابه من وَسْوَسَة الشيطان لآدم عليه السلام لَمّا حرّم الله عليه أن يأكُل من شجرة معيَّنة في الجنة، وجاءه الشيطان وزيّنها له وأغراهُ بالأكل منها، فعصى ربَّه وأكل منها، فحصلت المصيبة، وأُخرج من الجنّة بسبب ذلك، وأُهْبِط إلى الأرض. ولكنّ آدم وحوّاء تابا إلى الله- عليهما السلام- تابا إلى الله فتاب الله عليهما.
"لتُطِيعاني" أي: تمتثلان ما آمركما به.
"أو لأجعلنّ له قرنْي أيِّل" الأَيِّل هو ذكر الأوعال. "فيخرج من بطنك فيشقه" يعني: بقرنيه.
" ولأفعلنَّ –يخوِّفهما-" من التخويفات والتهديدات، فلم يلتفتا إليه، ولم يطيعاه لأنه عدوهما.

ج / 2 ص -203- ثم حملت، فأتاهُما، فذكر لهما، فأدركُهما حبُّ الولد، فسمّياه عبد الحارث.
فذلك قوله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة: "شركاء في طاعته، ولم يكن في عبادته".
ـــــــــــــــــــــــــــــــــــــــــ
"فخرج ميِّتاً" وهذا من باب الامتحان والابتلاء من الله سبحانه وتعالى.
"ثم حملت فأتاهُما فذكر لهما" ذلك، لأن الشيطان- لعنه الله- يحاوِل مع الإنسان ولا ييأس.
"فأدركهما حُبّ الولد، فسمّياه عبد الحارث" والحارث قيل: هو اسم إبليس، قبل أن تحصل عليه اللعنة، ولكن بعد أن حصلت عليه اللعنة وطُرد من الملأ الأعلى سمّي بإبليس.
"فذلك قولُ الله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" أي: هذا تفسير هذه الآية.
"رواه ابن أبي حاتم".
"وله" أي: ابن أبي حاتم.
"بسند صحيح عن قتادة: شركاء في طاعته، ولم يكن في عبادته" وشركُ الطاعة شركٌ أصغر لا يُخرِج من الملّة، لاسيّما وأنّهما لم يفعلا هذا قصداً للمعنى، وإنّما فعلاه من باب حُبّ الولد، ومن أجل سلامته فقط، ومع هذا سمّاه الله شركاً، فيكون شركاً ولو لم يقصده الإنسان. فدلَّ هذا على أنَّ مَن تكلَّم بالشّرك أو فعل الشرك فإنّه يسمّى مشركاً، ولو لم يقصده ولم ينوِّه، فيُحكَم عليه بأنّ فعله هذا شرك، سواء من الشرك الأصغر أو الشرك الأكبر، ولهذا قال الرّسول صلى الله عليه وسلم للذي قال له: ما شاء الله وشئتَ: "أجعلتني لله نِدًّا؟" مع أنّ القائل ما أراد أن يجعل لله نِدًّا، ولكن هذا اللّفظ لا يجوز، فهو شرك ولو لم يقصده، فكيف إذا قصده؟

ج / 2 ص -204- وله بسند صحيح عن مجاهد في قوله: { لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنساناً.
وذكر معناه عن الحسن وسعيد وغيرِهما.
ـــــــــــــــــــــــــــــــــــــــــ
ففيه ردٌّ على من يقول: أن من قال كلمة الشرك أو فعل الشرك لا يُحكم عليه أنه مشرك حتى يعتقده بقلبه كما هو قول مرجئة هذا العصر.
"وله" أي: ابن أبي حاتم.
"بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنساناً" أي: خافا من ذلك.
"وذكر معناه عن الحسن" هو: الحسن البصري.
"وسعيد" هو: سعيد بن المسيِّب، وهما من أئمّة التّابعين، أي: ورُوِيَ هذا التفسير عن هذين الإمامين، بل هذا قولُ أكثر المفسِّرين، كما ذكر ذلك الشوكاني في "فتح القدير"، ورجحه شيخُ المفسرين الإمام ابن جرير رحمه الله في "تفسيره " وقال: "هو أولى القولين في تفسير الآية الكريمة".
وهو الذي اختاره الشيخ المصنِّف: محمد بن عبد الوهاب، واختاره الشارح الشيخ: سليمان بن عبد الله، وأنّ هذا الشرك المذكور في الآية وقع من آدم وحوّاء، لكنه شركٌ في الطاعة وليس في العبادة.
وذهب بعض المفسِّرين- وهو القول الثّاني-: إلى أنّ الآية من أوّلها إلى آخرها لا تعني آدم ولا حوّاء، وإنّما تعني المشركين من بني آدم، واعتمدوا في هذا على شيئين:
الشيء الأوّل: أنّه لا يجوز أن يقع من آدم وحوّاء مثل هذا، لأنّ آدم- عليه الصلاة والسلام- نبي من أنبياء الله، ولا يقع منه هذا الشيء.
الشيء الثاني: أنّ الله خَتَم الآية بقوله: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}، وهذا لفظُ جمع، فيُراد به المشركون من بني آدم.
واختار هذا القول ابن كثير في تفسيره، وَطَعَنَ فيما روي عن ابن عبّاس، وقال: "لعلّه من الإسرائيليّات".

ج / 2 ص -205- ولكن الإمام ابن جرير يقول: "أولى القولين هو القول الأوّل" وهو الذي عليه أكثرُ المفسرين.
ويرجّح القولُ الأوّل: أنّ الله سبحانه وتعالى ذكر الضّمير بلفظ التثنية، وأوّل الآية لا شك في آدم وحوّاء، وهو قوله: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا}، ولا شك أن المراد: آدم وحوّاء، ثم أعاد الضمائر إليهما، وهذا أُسلوب العرب؛ أنهم يذكرون الاسم في الأوّل ثم يعيدون الضمائر إليه، إنْ كان مفرَداً مفرداً، وإنْ كان مثنى مثنى، وإنْ كان جمعاً فجمعاً، هذا الأسلوب العربي.
والضمائر هي: {دَعَوَا}، {رَبَّهُمَا}، {لَئِنْ آتَيْتَنَ}، {فَلَمَّا آتَاهُمَا}، {جَعَلا لَهُ شُرَكَاءَ}، كلُّ هذه الضمائر ترجع إلى آدم وحوّاء.
أمّا آخِر الآية فهو التفاتٌ إلى الذريّة، وهذا أسلوبٌ عربي معروف في لغة العرب، وذلك أنه لَمّا ذكر قصة آدم وحوّاء وفرغ منها انصرف إلى الذريّة فقال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} أي: المشركون من العرب الذين بُعث إليهم رسولُ الله صلى الله عليه وسلم، فمعظم الآية في آدم وحوّاء، وآخِرُها التفاتٌ إلى ذريّة آدم وحوّاء، فكأنّ الله سبحانه وتعالى يستنكر الشرك من أصله، الشرك الذي وقع من آدم وحوّاء، وهو شركٌ أصغر، والشرك الأكبر الذي وقع من عَبَدَة الأوثان من ذريّة آدم.
فيترجّح القول الأوّل من عِدّة وجوه:
أوّلاً: أن الضمائر كلُّها مثنّاة، والقول بأنّ المراد الذريّة تعسُّفٌ في الألفاظ لا يجوز.
ثانياً: إنّ ما فسّر به ابن عبّاس ورد من عدّة جهات، فهو تفسير صحيح من مجموع طُرُقِه.
ثالثاً: أنّ عليه الأكثر من أهل العلم، كما قال الشوكاني.
رابعاً: أنّه هو المعنى الذي رجّحه الإمام أبو جعفر ابن جرير، شيخ المفسِّرين، حيث قال: "أولى القولين: القولُ الأوّل"، وهذا الذي اختاره المصنِّف في هذا الباب.
أمّا قول المخالفين: أنّ آدم عليه السلام لا يليقُ به ذلك.
فنقول: هذا ليس بشرك أكبر، إنما هو شركٌ أصغر، وهو شركٌ في الطاعة والألفاظ، لا في المعاني والمقاصد والنيّات، وقد يقع من الأنبياء بعض الذنوب

ج / 2 ص -206- الصغار التي عاتبهم الله عليها، ثم يتوبون منها ويتوب عليهم، والعِصمة إنما هي من الذنوب الكبائر، ومن الاستمرار على الصغائر. كما ذكر ذلك شيخ الإسلام ابن تيمية.
هذا، ويُستفاد من هذه القصة التي ذكرها الله في القرآن عدّة فوائد:
الفائدة الأولى: بيان الحكمة من خلق الزوجات لبني آدم، وأن المقصود من ذلك السَّكَن والاستيلاد، وغير ذلك من الفوائد، والقوامة من الرجل على المرأة: وصيانتُها، إلى غير ذلك، لكن أهمّ شيء هو السَّكَن، كونُ الإنسان يأتي إلى بيتٍ فيه زوجة طيِّبة ملائِمة يسكُن إليها ويرتاح معها.
الفائدة الثانية: أن حصول الأولاد الأسوياء في خِلْقَتِهم، الصالحين في دِينهِم؛ من أكبر النعم: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ}، {لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}.
الفائدة الثالثة: في الآية دليل على بيان الحكمة من الزواج، وأنّها السكَن والاستيلاء، ويَتْبَعْ ذلك بقية الأغراض من الصيانة، والقوامَة، والنّفقة، وغير ذلك، فالمرأة بلا رجل تكون معذَّبة، والرجل بلا امرأة يكون معذّباً، أما إذا اجتمع زوجان متناسِبان فهذا من تمام النِّعمة.
الفائدة الرابعة: في الحديث دليلٌ على أن تعبيد الأسماء لغير الله شرك.
الفائدة الخامسة: التحذير من كَيْد إبليس، فإذا كان فعل جمع الأبوين ما فعل فإنّه سيفعل مع الذريّة أشدّ: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً}، {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ(82) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ(83)}، فهو يهدِّد ويتوعّد.
الفائدة السادسة: أن تعبيد الأسماء لغير الله يُعتبر من الشرك الأصغر، وهو شرك الطّاعة، إذا لم يقصد به معنى العُبودية، فإنْ قصد به معنى العبوديّة والتألُّه صار من الشرك الأكبر، كما عليه عُبّاد القُبور الذين يسمّون أولادهم: (عبد الحسين) أو (عبد الرَّسول) أو غير ذلك، هؤلاء في الغالب يقصدون التألُّه، لا يقصدون مجرّد التّسمية وإنما يقصدون التألُّه بذلك والتعبُّد لهذه الأشياء لأنهم يعبدونها، فهذا يعتبر من الشرك الأكبر.


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -207- [الباب الواحد والخمسون:]
* باب قول الله تعالى:
 {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في كتاب التّوحيد من أجل بيان وجوب إثبات أسماء الله وصفاته، ومن أجل أن يبيّن التوسُّل المشروع والتوسُّل الممنوع، لأن مسألة التوسُّل ضلَّ فيها خلقٌ كثير من قديم الزّمان، فالمشركون يعبُدون غيرَ الله ويسمّون معبوداتهم وسائل إلى الله، فيقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، فهم لا يعبدون هذه المعبودات لذاتها، لأنّهم يعلمون أنّها لا تخلُق ولا تَرزُق ولا تُحيي ولا تُميت، وإنّما زعموا أنّها تتوسّطُ لهم عند الله سبحانه وتعالى، من باب الوسيلة، فردّ الله تعالى عليهم في القرآن بأنّ هذا التوسُّل وهذا العمل كفرٌ وشركٌ، وأنّه لم يَشْرَعْهُ سبحانه وتعالى لعباده.
وجاء مِن بعدهم القبوريُّون والصوفيّة ومن قبلهم الرّافضة والباطنيّة كلُّهم نَحَوا هذا المنحى الذي نحاه المشركون، فصاروا يعبدون الموتى، ويستغيثون بهم، ويدعونهم من دون الله، ويذبحون لهم، وينذُرون لهم، ويقولون: نحن نعلم أنّهم مخلوقون، وأنهم لا يخلُقون ولا يرزُقون، ولكننّا اتّخذناهم وسائل بيننا وبين الله، وربّما يحتجّون بقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}، وبقوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ(35)}، فظنّوا أنّ الوسيلة التي أمر الله باتخاذها إليه أنّها جعل وسائط بينهم وبين الله.
وهذا فهمٌ باطل، لم يُرِدْهُ الله سبحانه وتعالى، بل أنكره على المشركين، وحكم بأنّه كُفر، وأنّه شرك، ونزّه نفسَه عنه فقال: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، بيَّن أنّه كفر وأنه شرك، ونزّه نفسَه عنه، فهو لم يَشْرَع لعباده أبداً أن يجعلوا بينه وبينهم وسائط من الخلْق يبلِّغونه حاجات عبادِه، وإنما أمر بدعائه مباشَرة: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}.

ج / 2 ص -208- "ينزل كلّ ليلة إلى سماء الدّنيا حين يبقى ثُلث الليل الآخر فيقول: هل من سائل فأعطيَه؟، هل من داعٍ فأستجيب له؟، هل من مستغفرٍ فأغفر له".
فأمر بدعائه واستغفاره وسؤاله مباشرة، لأنه سبحانه وتعالى: {يَعْلَمُ السِّرَّ وَأَخْفَى}، ويعلم أحوال عبادِه، لا يخفى عليه شيء في الأرض ولا في السماء.
إنّما تُتّخذ الوسائل والوسائط عند من لا يعلم أحوالَ النّاس ولا يعلم أحوال الرعيّة من المُلوك والرؤساء من البشر الذين تخفى عليهم أحوال الرعايا وأحوال النّاس وحاجات النّاس ويحتاجون إلى مَنْ يبلِّغُهم، أما الله جل وعلا فإنّه لا يخفى عليه شيء في الأرض ولا في السماء، ويعلم كلَّ شيء، ويسمع كلَّ شيء، يسمع السر، ويعلم ما في القلب، ولو لم يتكلّم الإنسان، فهو ليس بحاجة إلى اتّخاذ مبلِّغين ومتوسِّطين بينه وبين عباده.
أما استدلالُهم بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ}، وبقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}، فالآيتان لم يُرِد منها اتّخاذ وسائط بين الله وبين عباده.
وإنّما معنى التوسُّل في اللغة: التقرُّب، يقال: توسّل إليه: تقرَّب إليه، ووسَل إليه: قَرُب منه، والواسل: اسم فاعل من وسل، هو المتقرِّب، والوسيلة هي: السبب والطريق الذي يوصل إلى الله سبحانه وتعالى، والذي يوصل إلى الله طاعتُه سبحانه وتعالى، وعبادته، وما شرعه على أَلْسُن أنبيائه ورسله. هذه الوسيلة.
والمخلوق وإن كان له منزلة عند الله كالأنبياء والرُّسل- عليهم الصلاة والسلام- والصالحين والأولياء، لكنّ الله لم يَشْرَعْ لنا أن نسأل بمكانتهم ومنزلتهم عنده، وإنما أمرنا أن نتوسّل إليه بعملنا نحن لا بعمل غيرِنا، بأن نطيع الله ونتقرّب إليه، أما أنّ فلاناً له عند الله مكانة وله جاه، فهذا ليس من عملنا وليس لنا فيه شيء، هذا خاصٌ بهم، والله لم يشرع لنا أن نسأله بجاه أحد، ولا بذات أحد، ولا بمنزلة أحدٍ عنده سبحانه وتعالى، هذا كلُّه باطل.
وإذا تبيَّن أنّ الوسيلة المذكورة في القرآن هي الطّاعة، وهي التي تقرِّب إلى الله عزّ وجلّ وتُدني من الله عزّ وجلّ، وأن اتّخاذ الوسائط من الخلْق بين الله وبين عبادِه لم

ج / 2 ص -209- يَشْرَعْهُ الله ولا رسولُه؛ وجب علينا التقرّب إلى الله بطاعته. والتوسّل بالخلق إن صحِبَه شيءٌ من التقرُّب إلى المخلوق كالذبح له والنّذر له؛ صار شركاً أكبر، وإن لم يصحبه شيءٌ من التقرُّب إلى المخلوق، وإنما هو مجرّد توسُّط بالجاه ونحوه؛ فهذا بدعة ووسيلة إلى الشرك، كالسؤال بالجاه، والسؤال بحقّ النّبي، أو بمنزلة النّبي، أو بالنّبي ذاته.
فهذا يُعتَبر بدعة في الدعاء لم يشرعها الله، وهي وسيلة من وسائل الشرك، لأنّه إذا بدأ يتوسّل بجاه المخلوق أو بمنزلته أو بحقِّه عند الله؛ فإنّه يتدرّج إلى أن يعبُد هذا المخلوق، مثل ما حصل للمشركين قديماً وحديثاً، حيث بدأتْ مسألتهم من مجرّد التوسُّل، وانتهت بالشّرك الأكبر المخرج من المِلّة، نسأل الله العافية والسلامة.
وقد تعلّق بعض المغالطين بكلمة جاءت في بعض رسائل الشيخ: محمد بن عبد الوهاب رحمه الله، أنه قال: "إن التوسل من مسائل الفقه والاجتهاد التي لا إنكار فيها"، هكذا قالوا!!، ونسبوه إلى الشيخ!!
والواقع أن الشيخ رحمه الله فصّل فقال: "إن التوسّل الخالي من عبادة المتوسِّل به، وإنما هو توسل بحق الشخص، أو جاهه؛ فهذا بدعة، وليس بشرك. وأما التوسل الذي معناه التقرب إلى المتوسِّل به بالذبح له، والنذر له، وغير ذلك من أنواع العبادة؛ فهذا شرك أكبر".
هذا معنى ما قاله الشيخ، وهو ما قرّره المحققون من أهل العلم، وليس المراد: أن التوسل كله من مسائل الفقه؛ لأن منه ما هو شرك أكبر.
وهذا بابٌ عظيم، لأنّ هذه الشبهة ضلّ بها أكثرُ الخلق قديماً وحديثاً، لأنّهم لم يفرقوا بين الوسيلة الممنوعة والوسيلة المشروعة.
فالتوسُّل على قسمين:
توسُّل ممنوع، وهو: التوسُّل بجاه المخلوق، أو بحق المخلوق ومنزلته، أو بذاته وهو إمّا شركٌ، وإما بدعة ووسيلة إلى الشرك.
أما التوسُّل المشروع فهو: الذي جاء في الكتاب والسنّة ذكرُه والأمرُ به، ومن

ج / 2 ص -210- ذلك: هذه الآيةُ الكريمة التي صدّر بها الشيخ هذا الباب: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}.
والتوسُّل المشروع أنواع:
النوع الأول: التوسُّل بأسماء الله وصفاته، تقول: (يا رحمن ارحمني)، (يا غفور اغفر لي)، (يا توّاب تُبْ عليّ)، (يا غنيّ اغنني)، وهكذا، تذكُر في دعائك كلَّ اسم يناسِب حاجتك.
ولا يناسِب أنك تأتي باسم غير مناسب لحاجتك: فلا تقل: اللهم اغفر لي إنّك شديد العقاب.
النوع الثاني: التوسُّل إلى الله جل وعلا بدعاء الصالحين: إذا كان هناك صالحٌ من الصالحين، حيٌّ موجود تأتي إليه وتقول: (ادعُ الله لي أن يغفر لي)، (أن يرزقني)، (أن يشفِيَني)، أو إذا قَحِطّ النّاس طلبوا من الصالحين أن يدعوا الله تعالى لهم بالغيث، فهذا مشروع.
وقد استسقى عمر بن الخطّاب- رضي الله تعالى عنه- بدعاء العبّاس عمّ الرسول صلى الله عليه وسلم، وقال: "اللهم إنّا كُنّا نستسقي بنبينا فتسقينا، وإنا نستسقي بعمّ رسولك، قم يا عبّاس فادعو"، فيدعو العبّاس والنّاس يؤمنِّون.
وهذا توسُّل بدعاء الصالحين، وكما توسّل معاوية رضي الله عنه بيزيد الجُرْشي، وغيرُهم.
أما الميِّت فلا يجوز أن تطلُب منه شيئاً، فلا يجوز أن تذهب إلى قبر الرُسول صلى الله عليه وسلم أو قبر غيره من الصالحين وتقول: (ادعُ الله لنا)، لأنّ الصّحابة ما كانوا يذهبون إلى قبر الرّسول صلى الله عليه وسلم، بل إنّهم لَمّا أجدبوا وما بينهم وبين قبر الرّسول إلاّ أمتار ما ذهبوا إليه، إنّما طلبوا من العبّاس، لأنّ العبّاس حيٌّ حاضر يستطيع أن يدعو، أما الرسول صلى الله عليه وسلم فإنّه ميِّت، ولا يجوز أن يُطلب من الميِّت شيء لا دُعاء ولا غيره.
النوع الثالث: التوسُّل إلى الله بالأعمال الصالحة، مثل حديث أصحاب الغار الثلاثة الذين انطبقت عليهم الصّخرة وسدّت عليهم المَخْرَجْ فكلٌّ منهم توسّل إلى الله

ج / 2 ص -211- بالعمل الذي قدّمه لله عزّ وجلّ: هذا توسَّل بعِفّته عن الحرام، وهذا توسّل ببرِّه بوالديه، وهذا توسَّل بأمانته وحِفظه لحقّ الأجير حتى جاء وأعطَاه إيَّاه، ففرّج الله عنهم، وكما قال الله سبحانه وتعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ(193)} توسّلوا إلى الله بإيمانِهم بالرّسول صلى الله عليه وسلم: {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ(53)} توسّلوا إلى الله بإيمانهم وإتّباعهم للرّسول صلى الله عليه وسلم. والتوسُّل بالتّوحيد: (أسألك بأنّك أنت الله لا إله إلاَّ أنت)، وكما توسّل ذو النون - عليه الصلاة والسلام- وهو في بطن الحوت: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}.
قال: وقولُه تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} إخبارٌ من الله جلا وعلا أنّ له الأسماء وأنّها حُسنى.
والحسنى: أي: البالغة في الحُسن أعلاه، لا شيء أحسن منها، فالحسنى هي: المتناهِيّة في الحُسن، فكلُّ أسماء الله حسنى.
ولا يعلم عددها إلاّ الله سبحانه وتعالى كما قال النّبي صلى الله عليه وسلم: "أسألُك بكلّ اسمٍ هو لك سمَّيْتَ به نفسَك، أو أنزلته في كتابك، أو علّمته أحداً من خلقك، أو استأثرْتَ به في علم الغيب عندك"، فالله جل وعلا له أسماء كثيرة، منها ما أنزله في كتابه، ومنها ما علّمه بعضَ خلْقه ولم يُنزله في كتابه.
وأمّا قولُه صلى الله عليه وسلم: "إنّ الله تسعةً وتسعين اسماً، مَن أحصاها دخل الجنّة" فليس المراد الحصر، وإنّما هذه التسعة والتسعين موصوفة بأنّ مَن أحصاها دخل الجنّة، وليس المعنى: أنّها منتهى أسماء الله تعالى، وأن أسماء الله محصورة فيها.
ومعنى إحصائها: عدها، ومعرفة معناها، والعمل بمقتضاها. أما مجرّد أنه يكتُبها، أو يعدّها عدّاً فقط، وهو لا يعرف معانيها، أو أنّه يعرف معانيها لكنّه لا يعمَلُ بها فإنَّه لا يحصُل على هذا الوعد الكريم.
أما ما جاء في رواية التّرمذي من عدّ هذه الأسماء، فهذا لم يَثْبُت عن النّبي صلى الله عليه وسلم، وإنّما هو مُدْرَجٌ في الحديث من عمل بعض الرواة.

ج / 2 ص -212- فهذه الآية تدلُّ: على إثْبات الأسماء لله تعالى رَدًّا على المشركين وعلى الجهميّة ومَن نفى أسماءَ الله سبحانه وتعالى.
وفي الآية: أنها كلُّها حسنى.
وفيها: مشروعيَّة التوسُّل إلى الله تعالى بها، ودعائه بها: {فَادْعُوهُ بِهَا} يعني: توسّلوا إلى الله بها، بأن تقول: يا رحمن ارحمني، يا غفور اغفر لي، يا كريم أكرِمني، يا توّاب تُبْ عليّ. إلى آخره، بأنْ تأتي بكل اسمٍ يناسب حاجتك.
ثم قال: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} {وَذَرُوا} يعني: اترُكوا.
والإلحاد في اللغة: المَيْل عن الشيء، ومنه سُمي اللحد في القبر لحداً لأنّه مائل عن سَمْت القبر.
أما الإلحاد في أسماء الله: فذكروا له عدّة معانٍ:
النوع الأول: جُحودها ونفيُها كما نفتْها الجهميّة.
وهذا أعظم الإلحاد فيها، فالذي يقول: "إن الله ليس له أسماء، لأنّ الأسماء موجودة في المخلوقين، فإذا أثبتناها صار تشبيهاً".
فهذا جاحدٌ لأسماء الله، ملحِدٌ فيها- والعياذُ بالله- أعظم الإلحاد، وهذا كُفرٌ بالله عزّ وجلّ.
النوع الثاني: تأويلُها عما دلّت عليه، كما فعلت المعتزلة فإنهم يُثبتون الأسماء ولكنّهم ينفون معانيها وما تدل عليه من الصّفات، لأنّ هذه الأسماء كلُّ اسم منها يدلّ على صفة؛ {الرحمن} يدلّ على الرحمة، {الغفور} يدلّ على المغفرة، {العزيز} يدلّ على العزّة والقوة والمَنَعة والغَلَبة، وهكذا، كلُّ اسم يُشتَقُّ منه صفة من صفات الله تعالى: {السميع} يدلّ على السمع، {البصير} يدلّ على البصر، {العليم} يدلّ على العلم، {القدير} يدلّ على القدرة، وهكذا، كلُّ اسم منها يدلُّ على صفة. فالذي لا يُثْبِتُ الصّفات مُلحدٌ في أسماء الله، لأنّه جحد معانيها، وجعلها ألفاظاً مجرَّدة لا تدلّ على شيء.
النوع الثالث: تسمية المخلوقين بأسماء الله، مثل ما فعل المشركون من تسمية اللات من اسم الإله، والعُزّى من اسم العزيز، فجعلوا أسماء الله أسماءً لمعبودات المشركين، وهذا من الإلحاد في أسماء الله سبحانه وتعالى.

ج / 2 ص -213- ذكر ابنُ أبي حاتم عن ابن عبّاس: {يُلْحِدُونَ فِي أَسْمَائِهِ}: "يُشركون ".
وعنه: "سموا اللآت من الإله، والعُزّى من العزيز".
وعن الأعمش: "يُدخلون فيها ما ليس منها".
ـــــــــــــــــــــــــــــــــــــــــ
النوع الرابع: أن يدخل فيها ما ليس منها.
فدلّ على أنّ الذي يُنكر أسماء الله، أو يؤوِّلها بغير معانيها الصحيحة، أو يدخل فيها ما ليس منها أو يحرِّفها إلى مسمّيات الأصنام؛ أنّه ملحدٌ متوعَّدٌ بأشدّ الوعيد.
ثم ذكر عن ابن أبي حاتم رحمه الله، عن ابن عبّاس: " {يُلْحِدُونَ فِي أَسْمَائِهِ}: يُشركون " أي: يُشركون في أسماء الله.
"وعنه" أي: ابن عبّاس.
" سَمُّوا اللآت من الإله، والعُزّى من العزيز" أي: أنهم سمّوا الأصنام الكبار المعروفة عند العرب (اللات) و (العُزّى) اشتقّوا لها من أسماء الله.
"وعن الأعمش" هو: سُليمان بن مَهْران، الإمام الجليل في الحديث والفقه والتفسير.
"يدخلون فيها ما ليس منها" لأنّ القاعدة في أسماء الله: أن لا يُسمّى إلاّ بما سمّى به نفسَه، أو سمّاه به رسولُه صلى الله عليه وسلم، فما لم يسمِّ الله به نفسَه ولم يسمِّه به رسولُه صلى الله عليه وسلم فلا يجوز أن يُطلَق على الله، لكن المشركون سمّوا الله بما لم يسمِّ به نفسَه، وهذا من الإلحاد في أسماء الله، كما سمّت النصارى الله عزّ وجلّ بالأَبْ.
فهذه الآية الكريمة وما جاء في تفسيرها عن ابن عبّاس وعن الأعمش تدلّ على مسائل:
المسألة الأولى: بيان التوسُّل المشروع، وهو التوسُّل بأسماء الله وصفاته.
المسألة الثانية: بيان التوسُّل الممنوع، وهو التوسُّل إلى الله بجعل واسطة في

ج / 2 ص -214- الدعاء بين الداعي وبين الله عزّ وجلّ، كأنه يقول: أسألُك بنبيِّك، أو بجاه نبيِّك، أو بمنزلة نبيِّك، أو ما أشبه ذلك.
المسألة الثالثة: فيه إثبات الأسماء الله سبحانه وتعالى.
المسألة الرابعة: أن أسماء الله كلها حسنى، قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى}، فليس فيها اسمٌ غير حسن.
المسألة الخامسة: فيه: النّهي عن الإلحاد في أسماء الله عزّ وجلّ.
المسألة السادسة: أن أسماء الله توقيفيّة، لا يجوز أن يُذكر فيها ما ليس ثابتاً في كتاب الله ولا سنّة رسوله صلى الله عليه وسلم، لأنّ هذا من الإلحاد في أسماء الله، كما قال الأعمش: "يدخلون فيها ما ليس منها".


باب لا يقال: السلام على الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -215- [الباب الثاني والخمسون:]
* باب لا يقال: السلام على الله
 في الصحيح عن ابن مسعود رضي الله عنه قال: كُنا إذا كنا مع النّبي صلى الله عليه وسلم في الصلاة؛ قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النّبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله؛ فإن الله هو السلام".
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب الكتاب التّوحيد: أنّه لَمّا كان السلام من أسماء الله سبحانه وتعالى فإنّه لا يقال: "السلامُ على الله" لأنّه هو السلام سبحانه وتعالى".
وأيضاً: لَمّا كان معنى السلام الدعاء للمسلَّم عليه بالسّلامة من الآفات، والله جل وعلا منزّه عن أن ينالَه شيءٌ من النقص أو من الآفات أو من المكروهات، فليس بحاجة أن يدعى له سبحانه وتعالى لغِنَاهُ عن كلِّ شيء وحاجة كلِّ شيء إليه سبحانه وتعالى، بل هو المدعو، ولا يُدعى له سبحانه وتعالى، لأنّ الدعاء إنّما يكون للمخلوق المحتاج، أمّا الله جل وعلا فإنّه غنيٌّ لا يحتاج إلى شيء، فمن دعا لله فقد تنقّص الله عزّ وجلّ، وهذا يُخِلُّ بالتّوحيد.
قال: "في الصحيح " يعني: في "الصحيحين ".
"عن ابن مسعود رضي الله عنه قال: في بعض الروايات: "السلامُ على جبريل وميكائيل"، فقال النّبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله، فإنّ الله هو السلام، ولكن قولوا: التحيَّاتُ لله، والصلوات، والطيِّبات " إلى آخر الحديث في التشهُّد.
فقولُه: "لا تقولوا: السلامُ على الله" هذا نهيٌ منه صلى الله عليه وسلم عن هذه الكلمة، والنّهيُ يقتضي التحريم.
ثم بيَّن صلى الله عليه وسلم السبب في هذا النّهي فقال: "فإن الله هو السلام" أي: أنّ "السلام" من أسماء الله تعالى، كما قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ}.
و"السلامُ" من أسمائه سبحانه وتعالى معناه: السالم من الآفات والعُيوب والنقائص، فالله جل وعلا سالمٌ من الآفات والعُيوب والنقائص لذاتِه سبحانه وتعالى لا أنّ أحداً يسلِّمه، وإنّما

ج / 2 ص -216- هو سالم بذاته سبحانه وتعالى.
وأيضاً: "السلام" هو الذي يُطلَبُ منه السلام، كما كان النّبي صلى الله عليه وسلم إذا سلَّم من الصلاة قبل أن ينصرف إلى أصحابه يستغفرُ الله ثلاثاً وهو متوجِّهٌ إلى القبلة، ثم يقول: "اللهم أنت السلام، ومنك السلام، تباركتَ يا ذا الجلال والإكرام" "ومنك السلام ": أنت الذي تمنحُ السلام لعبادِك، وأنت الذي يُطلَب منك السلام، بمعنى: أنّ العباد يسألونك أن تسلِّمهم من الآفات والنقائص والمكاره.
 "السلام" من أسماء الله له معنيان كما ذكر أهلُ العلم:
المعنى الأوّل: السالم من النقائص والعيوب.
والثاني: المسلِّم لغيره.
أي: السالم في نفسه، المسلِّّم لغيره، سبحانه وتعالى.
فحينما يقول المسلِّم على النّاس: (السلام عليكم ورحمة الله وبركاته) فمعناه: أنّه يقول: أدعوا لكم بالسَلامة من الله سبحانه وتعالى، أو (السلام عليكم) أي: اسمُ الله عليكم، بمعنى: أن الله يحفظُكم ممّا تكرهون.
فهذا الحديث فيه مسائل:
المسألة الأولى: أنه لا يُقال: "السلام على الله" من عبادِه، لأنّ هذا معناه: الدعاء، والله جل وعلا لا يدعى له.
المسألة الثانية: في الحديث بيان الحكمة في النّهي عن أنْ يقال: "السلام على الله" لأنّ الله جل وعلا هو السلام، يعني: وإذا كان هو السلام فليس بحاجة إلى أن يسلَّم عليه.
المسألة الثالثة: أنّ مَن نهى عن شيء فإنّه يبيِّن السبب في هذا النّهي، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى بقوله: "لا تقولوا: السلام على الله" بيّن المعنى الذي من أجلِه نهى عنه فقال: "إن الله هو السلام"، ففيه: بيان الحكم بعِلَّته، لأنّ هذا أثبت في ذِهْنِ السامع وأدعى للامتثال.
المسألة الرابعة: في الحديث دليلٌ على أنّ مَن نهى عن شيء وكان لهذا

ج / 2 ص -217- الشيء بديلٌ صالح فإنه يأتي بالبديل، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى عن هذه الصِّيغة أتى بالصيغة اللائقة فقال: "قولوا: التحيّات" إلى آخره، ففيه: أنّ مَن نهى عن شيء وله بديلٌ صالح فإنّه يأتي بالبديل، ولا يترُك الشخص لا يدري ماذا يفعل.
المسألة الخامسة: في الحديث دليلٌ على أن الله جل وعلا يحيّي ولا يسلَّم عليه، لأن التحيّة تعظيم له والسلام دعاء له، والله جلّ وعلا يعظَّم ولا يُدعى له.
المسألة السادسة: في الحديث دليل: على الفرق بين التحيّة والسلام: التحيّة تُقال في حقّ الله تعالى التحيات لله، وأمّا السلام فلا يقال في حق الله، وقد عرفنا الفرق: أن التحيّة تعظيم، والله مستحقٌّ للتعظيم، وأمّا السلام فإنّه دعاء والله ليس بحاجة إلى الدعاء.


باب قول: اللهم اغفر لي إن شئت - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -218- [الباب الثالث والخمسون:]
* باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت". اللهم ارحمني إن شئت. ليعزِم المسألة؛ فإن الله لا مُكرِهَ له".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الباب الذي قبله، لأنّ الذي يدعو الله تعالى يجب أن يعزم الدعاء، ولا يعلِّقه بالمشيئة، لأنّه إذا علّقه بالمشيئة تضمّن ذلك أمرين:
الأمر الأوّل: أنّ هذا يدلّ على فُتوره في طلب الدعاء من الله سبحانه وتعالى، كأنّه غنيّ عن الله، يقول: إن حصل شيء وإلاَّ ما هو بلازم، فكأنّه فاترٌ في طلبه، وكأنّه غنيّ عن الله سبحانه وتعالى.
ولا شكّ أن العبد مفتقرٌ إلى الله جل وعلا في كلّ أحواله، لأنّه فقيرٌ إلى الله، ولا ينظُر إلى ما عنده من الأسباب ومن الإمكانيّات، فإنّ هذه الإمكانيّات يمكن أن تزول في لحظة، لا ينظُر إليها ولا يعتمد عليها، فهو فقيرٌ إلى الله مهما كان، ولو كان من أكثر النّاس مالاً وأولاداً ومُلكاً فهو فقيرٌ إلى الله في أن يُبقيَ عليه هذه النعمة وأن ينفعه بها، وإلاَّ فهي عُرضة للزوال في أسرع وقت. هذا معنى.
والأمر الثاني: كأنّه يرى بأن الله جل وعلا قد يُجيب الدعاء وهو كاره، فـ "إنْ شئتَ"؛ معناه: أنا لستُ ملزماً لك، أخشى أن يشقّ عليك، لكن إنّ شئتَ اغفر لي وارحمني، وهذا لا يليق بالله سبحانه وتعالى لأنه تنقص له. والله جل وعلا لا مُكْره له، وهذا المعنى عليه قوله صلى الله عليه وسلم: "فإن الله لا مكره له".
"في الصحيح" أي: في "الصحيحين".
"عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكُم: اللهم اغفر لي إنْ شئتَ، اللهم ارحمني إنْ شئتَ، وليعزم المسألة، فإنّ الله لا مُكرِهَ له "علّل النّبي صلى الله عليه وسلم هذا النّهي بأمرين: الأمر الأوّل: أنّ هذا يدلّ على الفُتور من السائل، والمطلوب من السّائل العزم: "وليعزم المسألة".
الأمر الثّاني: أنّ هذا يُشعر بأنّ السائل يخاف أنّ الله يفعل هذا وهو كارهٌ من

ج / 2 ص -219- ولمسلم: "وليعظِم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه".
ـــــــــــــــــــــــــــــــــــــــــ
باب المجامَلة، والله جل وعلا لا مُكْرِهَ له، يفعل ما يشاء ويختار سبحانه، لا أحد يُكرهه أو يؤثِّر عليه، أو أنّه يجامِل أحداً، أو يخافُ من أحد.
"وفي رواية لمسلم: "وليعظِّم الرغبة" مثل: "وليعزم المسألة" يعني: يلحّ على الله في الدعاء.
 "فإنّ الله لا يتعاظمه شيء أعطاه" يعطي سبحانه وتعالى ما يشاء ما لا يعلمُه إلاّ هو، بلا حصر ولا حساب، ولا تنفد خزائنُه سبحانه، بخلاف المخلوق فإنّه قد يعطي العطاء ولكن هذه العطيّة تكون ثقيلةً عليه وتُجحف بماله، قد يكون معسِراً ليس عنده شيء.
أمّا الله جل وعلا فإنّه غنيّ لا يتعاظمه شيءٌ أعطاه، ولذلك: يعطي الجنّة التي هي غاية المطالب، ويعطي الدنيا والآخرة سبحانه وتعالى، يعطي بلا حساب، ولا تنفد خزائنه، كما في الحديث القدسي: "يا عبادي، لو أنّ أوّلكم وآخركم وإنسكم وجنّكم قاموا في صعيد واحد فسألوني فأعطيتُ كلّ واحدٍ ما سألني ما نقص ذلك ممّا عندي إلاَّ كما ينقُص المِخْيَط إذا أُدخل البحر، ذلك بأنِّي جواد واجد ماجد عطائي كلام وعقابي كلام، أفعلُ ما أشاء"، هذا شأنه سبحانه وتعالى.
فدلّ هذا الحديث على مسائل:
المسألة الأولى: النّهي عن أن يقول: "اللهم اغفر لي إن شئت، اللهم ارحمني إنْ شئت"، والنّهي للتحريم.
المسألة الثانية: بيان علّة النّهي، وهي أنّ الله جل وعلا لا مكره له حتى يحتاج إلى أن تقول: "إنْ شئت"، ولا يتعاظمه شيء أعطاه ولو كان كثيراً، فإنّ هذا بالنسبة لله كلا شيء، خزائنُه ملأى لا تغيض مع كثرة الإنفاق، كلّ ما في الدنيا والآخرة فإنّه من جودِه سبحانه وتعالى، ومع هذا لا تغيضُ خزائنُه سبحانه وتعالى: {وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ}، كلّ ما في الدنيا وكلّ ما في الآخرة وكلّ ما في السموات وكلّ ما في الأرض من الخيرات والنعم فإنّه من خزائن الله سبحانه وتعالى.
المسألة الثالثة: في الحديث دليلٌ على كمال غناه سبحانه وتعالى، وأنّ خزائنه لا مع كثرة الإنفاق وإعطاء السّائلين، أرأيتم ماذا أنفق منذ خلق السموات والأرض فإنّه لم يَغِض ما في يمينه سبحانه وتعالى، كما في الحديث عن النّبي صلى الله عليه وسلم.


باب لا يقول: عبدي وأمتي - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -220- [الباب الرابع والخمسون:]
* باب لا يقول: عبدي وأمتي
في "الصحيح" عن أبي هريرة أن رسولَ الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضّئ ربّك. وليقل: سيّدي ومولاي.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده المصنِّف رحمه الله كالباب الذي قبلَه، من أجل احترام أسماء الله وصفاتِه، ومن أجل سدّ الطّرق التي تُفضي إلى الشرك وحماية جانب التّوحيد، وذلك: بتجنُّب الألفاظ الموهمة التي قد يُفهم منها شيءٌ من الشرك، ولو كان المتكلِّم بها لا يقصد المعنى، ولكنّه يتجنّب ذلك من أجل سدّ الباب من أصلهِ، هذا هو المقصود.
وقد سبق له نظائر في هذا الكتاب من حماية النّبي صلى الله عليه وسلم حمَى التّوحيد وسدّ الطُرق التي تُفْضي إلى الشرك، وهذا منها.
ومن ذلك: لا يقُلْ السيِّد والمالك لرقيقه: عبدي وأَمَتي. لأنّ العباد عباد الله سبحانه وتعالى، قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)}، فليس هناك عبدٌ لأحد إلاّ لله سبحانه وتعالى، فالعبوديّة والتعبيد خاصٌّ بالله سبحانه وتعالى، أما المخلوقون فليس بعضُهم عبيداً للبعض، فالعباد كلّهم عبادُ الله، مؤمنُهم، وكافرُهم، هذه العبوديّة العامّة، أما العبودية الخاصّة فهي خاصّة بالمؤمنين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}، {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}، {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ(68)}، هذه عبوديّة خاصّة بالمؤمنين، وهي عبوديّة تقرُّب إلى الله تعالى وإنابةٍ إليه، وجزاؤها الجنة. فالعبودية إذاً خاصّة لله.
قوله: "أَمَتي": الأَمّة معناها- أيضاً- العبدة، فلا يقال: هذه أَمَة فلان، وإنّما يُقال: هذه أَمَةُ الله،. وهذا تأدُّبٌ مع التّوحيد ومع جناب الرّبوبيّة. هذا وجه عقد المصنِّف للترجمة.
قوله: "في الصحيح" أي: الصحيحين: صحيح البخاري، وصحيح مسلم.
"أن النّبي صلى الله عليه وسلم قال: "لا يقل أحدكم"! هذا نهيٌ من الرّسول صلى الله عليه وسلم.

ج / 2 ص -221- ولا يقل: عبدي وأَمَتي. وليقل: فتاي وفتاتي وغُلامي".
ـــــــــــــــــــــــــــــــــــــــــ
 "أطعم ربّك" أي: ناوِلْه الطعام.
 "وضِّئ ربّك" أي: ائتِه بالوضوء، أو أعنه على الوُضوء.
ثم بيّن النّبي صلى الله عليه وسلم اللفظ الذي يقوله المملوك لمالكه، وهو: "سيدي ومولاي"، كما بيّن اللفظ الذي يقوله المالك لمملوكه، وهو: "فتاي، وفتاتي وغلامي"، لأن هذه الألفاظ لا محذور فيها، فتكون بدائل للألفاظ المحذورة.
فدلّ هذا الحديث على مسائل:
المسألة الأولى: فيه ما ترجم المصنِّف من أجلِه، وهو عدم جواز قول "عبدي" و"أَمتي"، لأنّ هذا ورد منصوصاً عليه في الحديث: "لا يقل: عبدي وأمتي".
المسألة الثانية: فيه: أنّ لفظ (الرّبّ) لا يُطلق إلاّ على الله، لأنّه هو الرب سبحانه وتعالى الذي له الربوبيّة على عباده: {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ}، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)}، وهكذا لم يَرِد إطلاق لفظ (الربّ) في القرآن إلاّ على الله سبحانه وتعالى، فلا يجوز استعمالُه لغيره، وإنْ كان المتكلَّم لا يقصد المعنى وإنّما يقصد مجرّد الملكيّة والرِّق، لكن من باب سدّ الذرائع- كما سبق- أما إذا قُيِّد لفظ الرب فإنه يجوز إطلاقه على المخلوق مثل رب الدار، وكقوله تعالى: {اذْكُرْنِي عِنْدَ رَبِّكَ}.
المسألة الثالثة: فيه: القاعدة المعروفة وهو سدّ الذرائع التي تقضي إلى المحذور، كلّ ذريعة ووسيلة تُفضي إلى محذور فإنّها ممنوعة، وهي قاعدة عظيمة، تُسمّى عند الأُصولييّن: "قاعدة سدّ الذرائع"، قد تكلّم عليها بإسهاب الإمام ابن القيِّم في كتابَيْه: "إعلام الموقِّعين" و"إغاثة اللّهفان"، وذكر لها تسعة وتسعين مثالاً.
المسألة الرّابعة: في الحديث: دليلٌ على أنّ مَن نهى عن شيء وله بديل صالح فإنّه يأتي بالبديل، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى عن قول: "عبدي" و"أَمَتِي" قال: "وليقل: فتاي وفتاتي وغلامي" هذا البديل الصّالح الذي لا محذور فيه، فإذا كان هناك بديل يقوم مقام هذا المنهي عنه فإنّه يُؤتى بالبديل الذي لا محذور فيه، مهما أمكن ذلك.
وسبق لهذا نظائر، وتكرّر لهذا أمثلة في الأبواب السّابقة.
المسألة الخامسة: في الحديث: دليلٌ على جواز لفظ "سيدي ومولاي" بالنسبة

ج / 2 ص -222- للمخلوق، لأنّهما يحتملان معاني لا محذور فيها، فإذا كان اللفظ له معنى غير محذور فلا بأس به، لأنّ السيّد يُراد به الرّئيس.
والمالك يقال له (سيد)، والزوج يقال له (سيد).
والمولى يراد به المعتق، ويُراد به المناصِر، ويُراد به المحبوب، ويُراد به المالِك، كلّ هذا يقال له: (مولى).


باب لا يُرد من سأل بالله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -223- [الباب الخامس والخمسون:]
* باب لا يُرد من سأل بالله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومَن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإنْ لم تجدوا ما تكافئونَه فادعوا له حتى تُرَوا أنكم قد كافأتموه" رواه أبو داود والنسائيّ بإسناد صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب لا يُرد مَن سأل بِالله" لأنّ هذا فيه تعظيمٌ لله سبحانه وتعالى، وهو من كمال التّوحيد، أمّا إذا رُدّ السائل بالله ففيه إساءة في حقّ الله سبحانه وتعالى.
وفي ردّه نقصٌ في التّوحيد.
والسؤال بالله جائز، قال تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ} ومعنى {تَسَاءَلُونَ بِهِ} يعني: يسأل بعضُكم بعضاً بالله، وفي هذا الحديث: "مَن سأل بالله فأعطوه " فدلّ على جواز السّؤال بالله.
لكن من سُئل بالله لا يجوز له أن يردّ السائل إجلالاً لله سبحانه وتعالى.
قوله صلى الله عليه وسلم: "مَن سأل بالله" كأن يقول: أسألُك بالله، وهذا معناه: الإقسام بالله عزّ وجلّ، كأنّه قال: والله لتُعطينِّي هذا الشيء، لأنّ الباء باء القسم، فإذا قال: أسألُك بالله أي: أُقسم عليك بالله لتعطينِّي كذا وكذا.
 "فأعطوه" هذا أمرٌ من النّبي صلى الله عليه وسلم بإعطاء مَن سأل بالله، وظاهرُه الوُجوب.
ولكن هذا فيه تفصيل؛ فإذا سأل بالله شيئاً له فيه حقّ كالذي يسأل من بيت المال؛ فكلّ مسلم له حقٌّ في بيت المال، فإذا سأل بالله وجب إعطاؤه، وكذلك إذا سألك مضطرٌ إلى شيء من طعام أو كسوة أو غير ذلك مضطراً، وأنت عندك فضل زائد عن حاجتك؛ فإنّه يجب عليك أن تُعطيه دفعاً لضرورته، وإنْ لم تعطه فقد عصيتَ الله.
وقد جاء في الحديث الذي سبق في قصّة الأعمى والأقرع والأبرص: أن الله غضب على اللذين سُئِلا في حالة ضرورة ولم يُعطيَا، فسؤال المضطّر والمحتاج من شيء فاضل عن حاجة المسؤول يجب بذلُه له، فإن لم يبذله فقد عصى الله.

ج / 2 ص -224- حتّى إنّه إذا كان مضطّراً فإنّه له الحق في أنْ يأخُذ من مال غيرِه ما يدفع ضرورته.
أما إذا سأل شيئاً ليس له فيه استحقاق، وهو ليس محتاجاً ولا مضطراً؛ فهذا يستحبّ للمسؤول أن يُعطيَه، فإن لم يعطِه في هذه الحالة الأخيرة يكون فاعلاً لمكروه، وإذا أعطاه كان فاعلاً لمستحبّ.
 "ومن استعاذ بالله فأعيذوه" استعاذ: طلبَ العوذ، وهو: اللُّجوء.
فمن استعاذَ بالله عن شرك فإنّه يجب عليك أن تُعيذَه، ولا يجوز لك أن لا تُعيذَه.
 "ومن دعاكم" أي: طلب منكم حضور مناسبة عنده؛ كأن دعاكم إلى حُضور طعام وليمة، فإنه يجب عليكم الإجابة، إلاّ إذا كان هُناك مانع، لأنّ هذا من حقّ الأُخوة.
وظاهرُ الحديث عامٌّ في كلّ دعوة، ولكن العلماء يقولون: إجابة الدعوة إنّما هي خاصّة بوليمة العُرس، أما ما عداها من الولائم فيستحبّ حُضورُها، أمّا وليمة العُرس فيجب حُضورُها لقوله صلى الله عليه وسلم: "شرُّ الطعام طعامُ الوليمة؛ يُدعى إليها الأغنياء ويُمنع منها الفقراء" وقال: "ومن لا يجب فقد عصى الله ورسولَه" الشَّاهدُ في قوله: "عصى الله ورسولَه"، فدلّ على وجوب الحُضور لولائم الزّواج.
وإن لم يحضُر من غير عُذر يكون آثِماً.
أمّا إذا كان هناك عُذر كأن يكون في الوليمة منكَر ولا يستطيع إزالة هذا المنكر فإنّه لا يحضُر، لأنّ هذا مانع من إجابة الدعوة؛ فإنْ كان يستطيع إزالته وجب عليه الحُضور، حتى إنّ الصائم يجب عليه الحُضور، ولكن إنْ كان صيامُه واجباً فإنّه يدعو وينصرِف، وإنْ كان صيامُه مستحباً فإنّه يخيّر بين أنْ يُفطِر ويأكُل أو يدعو وينصرف.
"ومن صنع إليكم معروفاً فكافئوه" يعني: مَن أحسن إليك بإحسان مالي أو عملي أو قولي.
والمعروف: ضدّ المنكر، والمراد به هنا: الخير، يعني: من أسدى إليك خيراً من مال أو جاه أو كلام طيِّب أو غير ذلك، فكلّ هذا من المعروف، فإنّه يجب عليك أن تكافئه، بمعنى: أن تفعل له من المعروف مثل ما عمِل لك، وتقابل إحسانه بالإحسان، وهذا من باب المكافأة من ناحية، وأيضاً فيه قطعٌ للمنّة من ناحية أُخرى، لأنك لو لم تكافئه بقيَ له منّة عليك، ورِقٌّ منك له.

ج / 2 ص -225- حتى ولو كان صانعُ المعروف كافراً فإنّك تكافئه على معروفه، لأنّ هذا من باب مكارم الأخلاق ومن باب قطع المنّة ومن باب جزاء الإحسان بالإحسان: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ(60)}، وقال تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ(8)}، هذا في الكافر الذي يحسن إلى المسلم فالمسلم يكافئه، بل يتأكَّد في حقّ المسلم مكافأة الكافر على صنيعهِ ليقطع منّتَهُ عليه، ولا يكون منه رقٌّ للكافر، ولأنّ هذا يدخل في باب الدعوة إلى الله عزّ وجلّ، فإذا رأى الكفّار من المسلمين هذه الأخلاق الطيِّبة والفاضلة كان ذلك مدعاة لدخولهم في الإسلام.
 "فإن لم تجدوا ما تكافئونه فادعوا له" أي: ادعوا له بالخير والتيسير والتوفيق.
 "حتى تُرَوْا" بضمّ التّاء، يعني: تظنُّوا، ويجوز الفتح، بمعنى: تعلَموا.
فدلّ هذا: على أنّ المحسِن يكافأُ على إحسانِه إمّا بالقول وإمّا بالفعل.
فهذا الحديث فيه مسائل عظيمة:
المسألة الأولى: فيه ما ترجم له المصنِّف وهو: لا يُرَدّ مَن سأل بالله، لقوله: "من سألكم بالله فأعطوه"، لأنّ في هذا إجلالاً لله سبحانه وتعالى الذي سَأل به، وفي ردِّه إساءة في حقّ الله تعالى ونقصٌ في التّوحيد، وفي إعطائِه احترامٌ لحقّ الله تعالى، وتكميلٌ للتّوحيد.
المسألة الثانية: فيه وُجوب إعاذة من استعاذ بالله وعدم المساس به بمكروه، لأن هذا يكون تعدِّياً على من استجارَ بالله سبحانه وتعالى، وذلك من نقص التّوحيد، وفي إعاذَتِه إكمالٌ للتّوحيد.
المسألة الثالثة: فيه وُجوب إجابة دعوة المسلم لأخيه المسلم، لِمَا، في ذلك من جَبْر القُلوب وتثبيت المحبّة وإزالة النُّفرة بين الإخوة، أمّا إذا لم يُجب فهذا يسبِّب العكس، يسبِّب النُّفرة ويسبِّب التباغُض بين النّاس والقطيعة.
المسألة الرابعة: في الحديث دليلٌ على وجوب مكافأة صانع المعروف بمثل معروفِه إذا أمكن، فإن لم يمكن فإنّه يكافئه بالدعاء له بالخير.
المسألة الخامسة: في الحديث: النّهي عن عدم مكافأة صانع المعروف، لأنّ ذلك من صفات اللّئيم التي لا تليق بالمسلم.


بابٌ لا يُسأل بوجه الله إلاَّ الجنة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -226- [الباب السادس والخمسون:]
* بابٌ لا يُسأل بوجه الله إلاَّ الجنة
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في "كتاب التّوحيد" لأنّ تعظيم صفات الله سبحانه وتعالى من تعظيم الله، وتعظيمُها من التّوحيد، لأنه تعظيمٌ لله سبحانه وتعالى، وأمّا عدمُ تعظيمِها فإنّه تنقُّصٌ للتّوحيد، لأنّه تنقُّصٌ لله عزّ وجلّ.
"ووجهُ الله" صفةٌ من صفاتِه سبحانه وتعالى الذّاتيّة، تواتَرتْ بإثباتِه الأدلّة في كتاب الله وفي سنّة رسوله صلى الله عليه وسلم، وأجمع عليه علماء السنّة والجماعة: قال الله تعالى:{كُلُّ مَنْ عَلَيْهَا فَانٍ(26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ(27)} فأثبت له وجهاً ووصفه بالجلال ووصفه بالإكرام.
كذلك قال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}، فقوله:{كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} مثل قوله تعالى:{وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْإكْرَامِ(27)}.
والسنّة: فيها أحاديث كثيرة في إثبات الوجه لله عزّ وجلّ، مثل الحديث الذي ساقَه المصنِّف: "لا يُسأل بوجه الله إلاَّ الجنة"، ومثل حديث: "أعوذُ بنور وجهك الذي أشرقت له الظُّلُمات، وصلح عليه أمرُ الدنيا والآخرة".
ومثل أحاديث في هذا الباب كثيرة، ذكرها علماء السنّة والمصنِّفون في العقائد، الذين يسوقون الآيات والأحاديث، مثل كتاب "التّوحيد" لابن خُزيمة و "كتاب السنّة" للآجري، وكتاب "السنة" لابن أبي عاصم، وغيرها من الكتب المؤلَّفة في التّوحيد، كلُّهم يذكُرون النُّصوص الدّالة على صفاتِ الله سبحانه وتعالى، الصّفات الذّاتية كالوجه واليدين، والصّفات الفعليّة كالاستواء والنُّزول إلى سماء الدُّنيا، وغير ذلك من صفات الأفعال.
فالوجه من الصّفات الذّاتيّة وهو أعظمُها، ولكن مع العلم واليقين والقطع بأنّ صفاتِ الله ليست كصفات خلْقِه، فالله له وجه والمخلوق له وجه، والله له يدان والمخلوق له يدان، والله جل وعلا له سمع وله بصر، والمخلوق له سمع وله بصر، ولكن صفات الله جل وعلا لائقةٌ به وبعظمتِه، وصفات المخلوقين تليقُ بهم وبخلقتهم، فلا تُشبه صفات المخلوقين صفات الخالق جل وعلا: {لَيْسَ كَمِثْلِهِ

ج / 2 ص -227- عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلاّ الجنة" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
 شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، { هَلْ تَعْلَمُ لَهُ سَمِيّاً}، {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ(4)}، كلّ هذا ينفي المماثَلة والمشابهة بين صفات الخالق وصفات المخلوق، فلا تشابُه وإن اشتركَتْ في المعنى، فإنّها لا تشترك في الكيفيّة والحقيقة.
ومَن شَبّه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسَه فقد كفَر، كما قال نُعيم بن حماد -شيخ البخاري- وغيرُه علماء السلف: من شبّه الله بخلقه فقد كَفر، لأنّ الله جل وعلا يقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ومَن جحد ما وصف الله به نفسَه فقد كفَر، لأنّ الله تعالى يقول: {وَهُوَ السَّمِيعُ الْبَصِيرُ} ويقول: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْإكْرَامِ(27)}، فأثبت له الوجه، فمن نفى ما أثبته الله لنفسه فهو مكذِّبٌ لله، ويكون كافراً بالله عزّ وجلّ، لأنّ الإيمان أنْ تؤمن بالله عزّ وجلّ وملائكته، وكُتبه، ورُسله، واليوم الآخِر، وبالقدَر خيرِه وشرِّه، ومن الإيمان بالله: الإيمان بأسمائه وصفاتِه سبحانه وتعالى على الوجه اللائق به.
فالله جل وعلا له وجهٌ كما أثبته لنفسه، ولكنه لا يشبه وجه المخلوق، ولا يدور بخلَد المؤمن- أو في ظنّ المؤمن- هذا الظنّ السيّء وهو المشابهة بين الله وبين خلقه، فمن دار بخلده ذلك فإنّه يكون ناقصَ الإيمان، فإنْ نفى ما وصف الله به نفسَه فإنّه يكون عديم الإيمان، نسأل الله العافية.
ولذلك يقولون: المشبّه يعبُد صنماً، والمعطِّل يعبُد عدماً، والموحِّد يعبُد رباً فَرْداً صمَداً.
فقوله صلى الله عليه وسلم: "لا يُسأل بوجه الله" يثبت أنّ لله وجهاً، لكن هذا الوجه عظيم يعظَّم، ولا يُسأل به الأشياء الحقيرة كمتاع الدنيا وأطماع الدنيا، وإنّما يُسأل به شيءٌ عظيم يليق بعظمتِه وهو الجنّة، لأنّ الجنة هي أعظم المطالِب، وهي غاية المطالب، فهي شيءٌ عظيم، أو ما يوصِّلُ إلى الجنة من الأعمال الصالحة، وفي الحديث: "أسألُك الجنة وما قرّب إليها من قول وعمل، وأعوذ بك من النار وما قرّب إليها من قول وعمل".

ج / 2 ص -228- فلا يُسأل بوجه الله إلاَّ الجنّة تعظيماً له أن يُسأل به شيءٌ من المحقَّرات.
وكلُّ ما دون الجنّة فإنّه حقير، إلاَّ إذا كان يوصِّل إلى الجنّة من الأعمال الصّالحة، فإنّه يُسأل بوجه الله.
ففي هذا الحديث مسألتان:
المسألة الأولى: فيه إثبات الوجه لله سبحانه وتعالى.
المسألة الثانية: فيه النّهي عن سؤال الأشياء الحقيرة بوجه الله عزّ وجلّ، وكلّ ما عدا الجنّة فإنّه حقير، فلا يُسأل بوجه الله عزّ وجلّ.
بقي أنّ هذا الحديث رواه أبو داود، وفي إسناده: سليمان بن معاذ، وهو ضعيف، فهو حديث ضعيف فكيف أورده المصنِّف هنا؟.
فنقول: المصنِّف رحمه الله في هذا الكتاب يستدل بالأحاديث الصحيحة أو الأحاديث الحسنة، أو الأحاديث الضعيفة التي لها شواهد تؤيدها، وهذا الحديث له شواهد في إثبات الوجه لله عزّ وجلّ من الكتاب والسنّة.


باب ما جاء في اللّو - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -229- [ الباب السابع والخمسون:]
* باب ما جاء في اللّو
ـــــــــــــــــــــــــــــــــــــــــ
وله: "باب ما جاء في اللّو" لو: حرفٌ، يسمِّيه النُّحاة حرف امتناع لامتناع، تقول- مثلاً-: لو جاء زيدٌ لأكرمتُك، لو أطعتني لأكرمتُك، فامتنع الإكرام لامتناع المجيء أو امتناع الطّاعة.
أما دُخول (ألـ) عليه فليس هو للتعريف، لأنّ الحرف لا يعرَّف، وإنّما التعريف من خواصّ الأسماء، فـ(ألـ) هنا زائدة، فقولُه: "باب ما جاء في اللو" يعني: من النّهي عن ذلك، وذلك: لأنّ الإيمان بالقدَر هو أحد أركان الإيمان الستة، قال صلى الله عليه وسلم: "الإيمان: أنّ تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدَر خيرِه وشرِّه"، فقوله: "تؤمن بالقدَر خيرِه وشرِّه"، دليلٌ على أنّ الإيمان بالقدَر من أركان الإيمان الستّة.
قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ(49)}، كلُّ شيءٍ فإنّ الله خلقه بقدَر، مقدَّرٌ خلقُه ومقدَّرٌ إيجادُه، ومقدَّرٌ كلُّ تفاصيلِه، لا يوجد في هذا الكون شيء إلاّ وهو مقدَّر من خير أو شر، من ضرر أو نفع، من صلاح أو فساد، من كفر أو إيمان، كلُّه مقدّر من الله سبحانه وتعالى.
وفي الحديث الصحيح: "إن الله كتب مقادير الأشياء في اللوح المحفوظ قبل أن يخلق السموات والأرض بخمسين ألف سنة، وكان عرشه على الماء".
وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ} يعني: في اللوح المحفوظ، {مِنْ قَبْلِ أَنْ نَبْرَأَهَا} أي: أنّها مكتوبة في اللوح المحفوظ قبل أن يخلقها الله عزّ وجلّ، وقبل أن تحدُث في وقتها، {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ} إذن الله الكوني القدري، يعني: بقدره ومشيئته سبحانه وتعالى، فكل شيء مقدّر من الله سبحانه وتعالى.
فالإيمان بالقدر هو أحد أركان الإيمان الستّة، وهو داخل في التّوحيد، وعدم الإيمان بالقدر يتنافى مع التّوحيد ويتنافى مع الإيمان، فمن كفر بالقدر فإنّه كافرٌ بالله عزّ وجلّ ولا توحيد له ولا دين له، لأنّه جحد القدر، وهذا سيأتي له بابٌ خاصٌّ سيعقده المصنِّف فيما بعد.

ج / 2 ص -230- وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}.
ـــــــــــــــــــــــــــــــــــــــــ
هذا وجه إيراد المصنف لهذا الباب في "كتاب التّوحيد"، أن جحود القدر ينافي التّوحيد، لأنه كفر بالله سبحانه وتعالى.
وكلمة "لو إذا جاء بها الإنسان في سياق الجزع والسخط على ما يحصل له، فإن هذا نقص في التّوحيد، وجزع من القدر، لأن الواجب على المسلم: أن يرضى بقضاء الله وقدره، ولا يجزع ولا يسخط، وأن يعلم أنه لابد أن يحصل له ذلك شاء أم أبى جرخ أم لم يجزع، لابد أن يحصل ما قدره الله سبحانه وتعالى.
قال: "وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}" {يَقُولُونَ} يعني: المنافقين.
وهذه الآية جاءت في سياق غزوة أحد في سورة آل عمران، وما حصل على المسلمين فيها من المصيبة التي حلت بهم من استشهاد كثير منهم وانتصار عدوهم عليهم بسبب أنهم خالفوا أمر الرسول صلى الله عليه وسلم في تنظيم العسكر، فالرسول صلى الله عليه وسلم نظم العسكر قبل القتال، وجعل جماعة من الرماة على جبل يحمون ظهور المسلمين، وقال لهم: "لا تتركوا الجبل سواءً انتصرنا أو هزمنا"، ثم بدأت المعركة فصار المسلمون يقاتلون الكفار وظهورهم محمية، فاندفعوا على الكفار وقتلوا منهم وفتكوا بهم، فكان النصر للمسلمين.
ولما شرعوا في جمع الغنائم رءاهم الذين على الجبل فقالوا: ننزل نشارك في الغنائم، فنهاهم قائدهم عبدالله بن جبير وذكرهم بقول الرسول صلى الله عليه وسلم: "لا تتركوا الجبل سواء انتصرنا أو هزمنا"، فأبوا ونزلوا.
فلما نزلوا جاء الكفار من خلف المسلمين مع الجبل وانقضوا على المسلمين، وما شعر المسلمون إلاّ وهم بين الكفار من هنا وهنا، فدارت المعركة من جديد، وصارت على المسلمين المصيبة بسبب معصيتهم للرسول صلى الله عليه وسلم، قال تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ} يعني: تقتُلونهم، {بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ}، يعني: الرُّماة، { مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ} من النّصر { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ

ج / 2 ص -231- وقول: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
 لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ} هذا تطمينٌ للمسلمين، بعد العتاب طمأنهم بأنّهم قد عفي عنهم لِمَا لهم من السّوابق والفضل، لكن هذه عقوبة على المعصية، {وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ}، إلى قوله سبحانه وتعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} كان المسلمون في حالة الخوف الشديد، وقد أنزل الله عليهم النّوم، لأنّ النّوم أمان، فصار النوم فارقاً بين المؤمنين وبين المنافقين، المؤمنون أصابهم النوم وهذا أمانٌ من الله سبحانه وتعالى، والمنافقون ما ذاقوا غَمْضاً من الفزع ومن الخوف والجُبُن.
 {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} هذا هو السّبب، المؤمن يظنّ بالله ظنّ الحقّ وأنّه قادمٌ على ربّه، وما عند الله خيرٌ له وأبقى، فهو يظنّ بربّه ظنّ الحق يحسِن الظنّ بالله عزّ وجلّ، فلذلك لا يخاف من الموت، لأنّه يؤمن بالله عزّ وجلّ، ويحسن الظنّ بالله وأنّه قادمٌ على ربٍّ كريم ووعدٍ من الله سبحانه وتعالى، فهو مطمئنّ، وأما المنافقون فإنهم يظنون بالله ظن السوء.
 {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} هذا هو محلّ الشّاهد: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}، أرجعوا سبب القتل إلى أنهم ليس لهم تدبير، ولو كان لهم تدبير ما قُتلوا. فردّ الله عليهم بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} فالبقاء في البيوت لا يمنع من الموت، فالذي مكتوبٌ عليه الموت في أيّ مكان سيخرجُ ويذهب إلى مكانه الذي مكتوبٌ أنه يقتل أو يموت فيه.
فهذا هو محل الشاهد: "لو"، لأنه قال هذه الكلمة من باب الجزع والتسخُّط لقضاء الله وقدره وعدم الرضى بقضاء الله وقدره.
وإذا قيلت "لو" في مثل هذا الحال فإنَّها لا تجوز.
قال: "وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}" هذه قالها عبد الله بن أُبيّ -رأس المنافقين-.
 {قَالُوا لإِخْوَانِهِمْ} يعني: من المؤمنين الذين خرجوا وقُتلوا في أُحد، وكيف

ج / 2 ص -232- وفي "الصحيح" عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعِن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قُل: قدّر الله وما شاء فعل. فإن لو تفتح عمل الشيطان".
ـــــــــــــــــــــــــــــــــــــــــ
سمّاهم إخوانهم؟، هل يكون المؤمن أخاً للمنافق؟، هذا حسَب الظّاهر، لأنّ المنافق في الظّاهر مؤمن، فهي أُخوّة بحسَب الظّاهر، لأنّ المنافق يعامَل معاملة المؤمن في الظّاهر، وتوكَل سريرَته إلى الله سبحانه وتعالى، فهو سمّاهم إخوانهم بحسب ما أظهروا من الإيمان.
وقيل: إخوانهم في النّسب؛ لأنّ عبد الله بن أُبيّ من قبيلة الأنصار ومن أهل المدينة فهم إخوانهم في النّسب، والله أعلم.
وقد ردّ الله عليه بقوله: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} إذا كنتم تزعمون أنكم تمنعون الموت من هؤلاء فامنعوه عن أنفسكم.
 {قُلْ فَادْرَأُوا} أي: امنعوا، {عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} من أنهم لو كانوا عندكم ما ماتوا وما قتلوا.
الشّاهد في قوله: {لَوْ كَانُوا عِنْدَنَا}، هذا فيه استعمال {لَوْ} في مقام الجزع والتسخُّط وعدم الإيمان بالقدر، فالموت الذي حصل عليهم- بزعمه- ليس هو بقضاء الله وقدره وإنّما هو بسبب الخُروج، وأنّ البقاء في المدينة سببٌ للسلامة، ولا يرجِع هذا إلى القضاء والقدر، والسلامة والقتل كلاهما راجع إلى القضاء والقدر سواء بقوا في المدينة أو خرجوا إلى أُحد، فمن كتب الله أنّه يموت فإنّه سيموت في المدينة أو في أُحد، ومن كتب الله أنّه يبقى فسيبقى سواءً في المعركة أو في المدينة، فالأمر راجع إلى قضاء الله وقدره.
قال: "وفي الصحيح" يعني: في "صحيح مسلم".
قوله: "المؤمن القويّ" المراد بالقويّ هنا: قوّة الإيمان أي: القويّ في إيمانه، وكذلك القويّ في بدنه ورأيِه وتدبيرِه، فالقوّة تشمل قوّة الإيمان، وهذا هو الأصل والأساس، وقوّة الرأي والتدبير، وقوّة البدن أيضاً، لأنّه ينفع بقوّته، ينفع نفسَه وينفع غيرَه، فنفعُهُ يكون متعدِّياً، فهو "خيرٌ" أفعل تفضيل، يعني: أكثرُ خيراً.

ج / 2 ص -233- "وأحبُّ إلى الله" هذا فيه: إثبات المحبّة لله عزّ وجلّ، وأنّه يحبّ المؤمن القويّ. والمحبّة من صفات الله سبحانه وتعالى.
 "من المؤمن الضّعيف" الضعيف في إيمانه، وكذلك الضعيف في إرادتِه وتدبيرِه وبدنه، لأنّ نفعَه يكون قليلاً لنفسه ولغيره.
قال: "وفي كلٍّ خير" المؤمن كلُّه خير، المؤمن القويّ والمؤمن الضعيف، كلّهم فيه خير، لكن المؤمن القويّ خيرهُ متعدٍّ إلى غيره، والمؤمن الضعيف خيرهُ قاصرٌ على نفسه لا يتعدّاه.
وقوله: "احرص" بكسر الرّاء، ويجوز الفتح، والحرص معناه: المبالَغة في طلب الشيء.
ومعنى قوله: "احرص على ما ينفعك" يعني: بالغ في طلبهِ، وابذل الوُسع في تحصيلِه، فإنّ النفع مطلوب.
وفي ضمن ذلك النّهي عن الحرص على الشيء الذي لا ينفع.
ثم قال: "واستعن بالله" يعني: لا تعتمد على الحرص فقط ولكن مع الحرص استعن بالله سبحانه وتعالى، لأنّه لا غنى لك عن الله، ومهما بذلْت من الأسباب فإنّها لا تنفع إلاّ بإذن الله سبحانه وتعالى، فلذلك جمع بين الأمرين: فعل السبب مع الاستعانة بالله عزّ وجلّ.
ثم قال: "ولا تعجَزن" بفتح الزاي، ويجوز الكسر، والنون: نون التوكيد الثّقيلة. هذا نهي، نهيٌ عن العجز.
والعجز معناه: الكسل والإهمال، وليس العجز الجسمي، فالإنسان إذا عجز عجزاً جسميّاً لا يؤاخَذ لأنّه لشيء باختيارِه، لكن المراد: عجز الكسل وعجز الإهمال وإيثار الرّاحة هذا هو المنهيّ عنه، لأنّه يفوِّت على المسلم خيراً كثيراً، ولهذا: كان النّبي صلى الله عليه وسلم يستعيذ بالله من العجز والكسل ومن الجُبُن والبُخل ومن غلبة الدَّيْن وقهر الرجال.
ثم قال صلى الله عليه وسلم: "وإنْ أصابك شيءٌ" يعني: ممّا تكره، بعدما تحرص على ما ينفعك وتستعين بالله وتترُك العجز، بعدما تعمل هذه الأسباب إذا أصابك شيء عكس ما تُريد وعكس ما تطلُب فلا تجزع واعلم أنّ هذا بقضاء الله وقدره، وأنّ الله لو قدّر

ج / 2 ص -234- لك شيئاً لحصل ولكنّه لم يقدِّر لك، ولا تدري ما الخيرة فيه، لعلّ الله حبسه عنك لخير أرادَه بك، ربّما أن الإنسان يحرص على شيء لو حصل له لأهلَكه، فالله يمنعه عنه رحمةً به: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}.
 "فلا تقل: لو أنّي فعلتُ كذا لكان كذا وكذا" لا ترجع هذا إلى تقصيرِك، ولكن أرجِعه إلى قضاء الله وقدرِه.
 "ولكن قل: قدَّر الله وما شاء فعل" يعني: أرجِع هذا إلى قضاء الله وقدره، فالذي منعه عنك ليس هو فعلُك أو تركك، وإنّما الذي منعه عنك هو الله سبحانه وتعالى، ولا تدري لعلّ الله أراد بك خيراً وصرف عنك شرًّا، فارْض بقضاء الله وقدره.
هذا هو شأن المؤمن الذي يؤمن بالقضاء والقدر، أما المنافق وضعيف الإيمان فإنّه إذا أصابَه شيء يكرهُه جزع وتسخّط وقال: هذا بسبب فلان أو هذا بسبب أنّي ما علمت كذا أو كذا. هذا جُحودٌ للقدر، أو عدم إيمان بالقدر، أو ضعف إيمان بالقدر، وما هكذا المؤمن.
فقول: "قدر الله وما شاء فعل" يحلّ عن المسلم مشاكل كثيرة.
ثم قال صلى الله عليه وسلم: "فإنّ لو" أي: قول:"لو".
 "تفتح عمل الشيطان" إذا أرجعتَ هذا إلى غير القضاء والقدر دخل الشيطان، وصار يوسوس لك ويلقي عليك الأوهام ويُلقي عليك القلق النفسي، وتُصبح في همٍّ وغم وحزن، أما إذا أغلقتَ هذا الباب وقلتَ: "قضاءُ الله وقدرُه"، أو "قدَّر الله وما شاء فعل" فإنّك تُغلق باب الشيطان.
فـ "لو" مفتاح لباب الشيطان، و"قدّر الله وما شاء فعل" إغلاق لباب الشيطان، تستريح من شرِّه ومن هُمومه وأحزانِه ووساوسه.
يبقى إشكالٌ وهو: أنّ الرسول صلى الله عليه وسلم قال لأصحابهِ في حجّة الوداع: "لو استقبلْتُ من أمري ما استدبرت لَمَا سُقت الهدي ولأحللتُ معكم وجعلتها عمرة" أليس في هذا استعمال "لو" في شيء تبيّن للرّسول صلى الله عليه وسلم أنّه فاته وهو فضيلة التمتُّع بالعْمرة إلى الحج؟، ألاَ يتعارض مع قوله: "وإنْ أصابك شيء فلا تقل: لو أني فعلتُ كذا وكذا"؟.

ج / 2 ص -235- الجواب: لا تعارض، لأنّ "لو أني فعلتُ كذا وكذا لكان كذا وكذا" هذا من باب الجزع على شيءٍ حصل وانتهى، أما "لو أني استقبلت من أمري ما استدبرت" فهو إخبارٌ عن المستقبَل لا عن الماضي، وأنّ الرّسول صلى الله عليه وسلم لو تبيّن له فضل العُمرة والتّمتّع بها إلى الحج لتمتّع صلى الله عليه وسلم ولَمَا ساق الهدي، فهو إخبارٌ عمّا يفعله في المستقبَل.
فهذا هو الجمع بين الأحاديث؛ فالرّسول صلى الله عليه وسلم يُخبر عن مستقبَل، وأيضاً هو يتمنّى عمل طاعة وعمل قُربة إلى الله سبحانه وتعالى، وليس يتجزّع على شيء فات أو شيء مضى، فلا تعارُض بين هذا وهذا.
وفي الباب مسائل:
المسألة الأولى: وُجوب الإيمان بالقضاء والقدر، وأنّه الركن السّادس من أركان الإيمان، وهو من علامات التّوحيد. وعدم الإيمان بالقضاء والقدر يتنافى مع التّوحيد وهو من علامات النفاق.
المسألة الثانية: يُستفاد من الآيتين والحديث: وُجوب ترك "لو" عند نُزول المصائب والمكروهات، لا يقول: "لو أنّي فعلتُ كذا وكذا ما حصلت هذه المصائب"، بل يقول: هذه المصائب مقدَّرةٌ من الله سبحانه وتعالى، فيرضى بقضاء الله وقدره.
المسألة الثالثة: فيه الحثّ على فعل الأسباب، لقوله صلى الله عليه وسلم: "احرص على ما ينفعُك".
المسألة الرابعة: فيه النّهي عن الاعتماد على الأسباب ووُجوب الاستعانة بالله تعالى: "واستعن بالله".
المسألة الخامسة: فيه النّهي عن الإهمال والكسل وتعطيل الأسباب.
المسألة السادسة: فيه علة النّهي عن قول "لو" وهو لأنّها تفتح عمل الشّيطان، وأمّا الاستعانة بالله والحرص على ما ينفع وترك التلوُّم بقول "لو" فإنّ هذا يُغلق باب الشّيطان عن الإنسان.
المسألة السابعة: فيه فضل المؤمن عموماً، وأن المؤمن القوي أفضل من المؤمن الضعيف.
المسألة الثامنة: فيه إثبات محبة الله للمؤمنين وأنها تتفاضل بحسب قوتهم وضعفهم في الإيمان وغيره.


بابُ النّهي عن سبّ الريح - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -236- [الباب الثامن والخمسون:]
* بابُ النّهي عن سبّ الريح
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الأبواب السابقة التي فيها النّهي عن سبّ الدهر، والنّهي عن قول: "لو" وغير ذلك، والنّهي عن التنجيم، كلّ ما فيه إضافة الأشياء إلى غيرِ الله عزّ وجلّ فإنّه منهيٌّ عنه، لأنّ الأُمور كلّها بيد الله سبحانه وتعالى، وهو خالقُها ومدبِّرها فتُضاف إليه سبحانه وتعالى ولا تُضاف إلى غيره لا إضافة سبّ ولا إضافة مدح، لأنّ في هذا تنقُّصاً لله عزّ وجلّ وإسناد الأمور إلى غيرِه.
وكما سبق: أنّه إذا اعتقد أنّ هذه الأشياء تصنع هذه الأشياء أو تُحدثها؛ فهذا شركٌ أكبر، لأنّه شركٌ في الرّبوبيّة.
وإنْ كان لا يعتقد ذلك، بل يعتقد أنّ الله هو الخالق المدبِّر، وإنّما نسب هذه الأشياء إلى هذه المخلوقات من باب أنّها أسبابٌ فقط: فهذا يكون محرَّماً ويكونُ من الشرك الأصغر، حتى إنّ ابن عبّاس- كما سبق- جعل قولَ الرجل: "كانت الريح طيِّبة، وكان الملاّح حاذقاً"، جعل هذا من اتّخاذ الأنداد لله عزّ وجلّ، وفسّر به قولَه تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، فرُكّاب السفينة إذا خرجوا من البحر ولم يحصل عليهم مكروه ونسبوا هذا إلى حِذْق الملاّح أو إلى طيب الريح التي وجّهت سفينتَهم فإنّ ذلك من اتّخاذ الأنداد لله عزّ وجلّ، لأنّ الواجب: أن يشكُروا الله عزّ وجلّ، لأنّه هو الذي سخّر الريح وهو الذي سخّر الملاّح وعلّمه ووفّقه، فتُنسب الأشياء إلى مصدرها وهو الله سبحانه وتعالى. هذا هو التّوحيد.
أما نسبة الأشياء إلى غيرِه فهذا شركٌ إمّا أكبر وإمّا أصغر.
والواجب على المسلمين أن يتنبّهوا لذلك، لأنّه يكثُر على الألسنة الآن مدح الأشياء وأنّه بفضلها حصل كذا وكذا، بفضل الطبِّ بفضل كذا وكذا، بفضل تضافُر الجهود، بفضل المجهودات الفلانية حصل كذا وكذا، والله لا يُذكر أبداً، ولا يُثنى عليه في هذه الأُمور، وهذا خطأُ كبيرٌ في العقيدة، ويُخشى على مَنْ قالَه من الشّرك الأكبر، هو لا يسلم من الشرك: إمّا الشرك الأصغر وإمّا الشرك الأكبر.
أو يَنسب الأشياء إلى الظّواهر الطبيعيّة، كما يقولون من نِسبة الأمطار إلى

ج / 2 ص -237- عن أُبيّ بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبُّوا الرّيح، فإذا رأيتم ما تكرهون، فقولوا: اللهم إنّا نسألُك من خير هذه الريح وخير ما فيها وخير ما أُمرت به، ونعوذ بك من شرّ هذه الرّيح وشرّ ما فيها وشرّ ما أُمرت به" صحّحه الترمذي.
ـــــــــــــــــــــــــــــــــــــــــ
المناخ، أو المنخفض الجوي، أو إلى الرّياح، أو ما أشبه ذلك؛ كلّ هذا من سوء الأدب مع الله سبحانه وتعالى.
نعم؛ الله جعل للأشياء أسباباً، ولكن مَن هو الذي خلق الأسباب ومَن هو الذي سخّرها وأودع فيها الأسرار؟ هو الله سبحانه وتعالى، فالواجب: أن تُسند الأُمور إلى الله عزّ وجلّ، هذه عقيدة المسلم دائماً وأبداً، وهذا هو التّوحيد.
إلاّ الأُمور التي من أفعال الإنسان مثل الطاعات ومثل الكفر والمعاصي والفُسوق والتعدِّي على النّاس؛ فهذه تُنسب إلى المخلوق لأنّها أفعالُه وجنايَتُه، وهو محاسَبٌ عليها، وإنْ كان الله قدّرها سبحانه وتعالى، ولكن الذي فعلها وقام بها المخلوق باختياره وإرادته، فيذمّ عليها، ويعاقَبُ عليها، أو يُثاب عليها إن كانت صالحة، فهي من ناحية القدَر تنسب إلى الله، أمّا من ناحية الفعل فهي تُنسب إلى المخلوق، وهو الذي فعلها وهو الذي قام بها باختياره وإرادته ومشيئَته، وهو يعاقَب أو يُثاب على أفعاله، لا على قدر الله.
قال: "عن أُبيّ بن كعب" هو: أبو المنذر أبيّ بن كعب الخزرجي الأنصاري، كان مشتهراً بجودة القراءة للقرآن، فهو أقرأ الصّحابة لكتاب الله عزّ وجلّ.
"أن رسولُ الله صلى الله عليه وسلم قال: "لا تسبّوا الريح" هذا نهي من الرّسول صلى الله عليه وسلم، ومعنى: "تسبّوا" يعني: لا تشتموا الرّيح وتذمّوها وتلعنوها، كما كان عليه أهل الجاهليّة أنهم يسبّون الريح إذا جاءت على غير رغبتهم، والواجب أن الإنسان عندما يصيبُه ما يكره: أن يحاسب نفسَه، لأنّه ما أصابه هذا المكروه إلاّ بسببه وبفعلِه، فيحاسب نفسَه ويتوب إلى الله عزّ وجلّ: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ}.
فالواجب أنّ الإنسان لا يلوم الرّيح ولا يلوم غيرها وإنّما يلوم نفسَه، بأن يرجع إلى الله ويتوب إلى الله ويعلم أنّ الله ما قدّر عليه هذه المصيبة إلاّ بسبب فعلِه ومعصيته، فيتوب إلى الله عزّ وجلّ ويحاسِب نفسه، ثم ينسب الأشياء إلى الله وأنّ الله هو

ج / 2 ص -238- الذي قدّرها بسبب فعله عقوبة له وأوجدَها وهو الذي أمرها بذلك، فهي مأمورة مدبّرة: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ}، فالله جل وعلا هو الذي يُرسل الرّياح: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} تلقِّح السحاب، {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ}، فالرّياح إنّما هي بأمر الله سبحانه وتعالى يُرسلها بالخير، ويُرسلها- أيضاً- بالشرّ والعذاب، كما أرسلها على عاد: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ(41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ(42)}، {أَرْسَلْنَا} هو الذي أرسلها، ليست هي التي جاءت وأهلكتْ عاداً، وإنّما الله هو الذي أرسلها، {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ(19) تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ(20)}، {فَلَمَّا رَأَوْهُ عَارِضاً مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ(24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ }، كلّ هذا بأمر الله سبحانه وتعالى.
وقوله: "فإذا رأيتم ما تكرَهون" يعني: إذا رأيتم من الرّيح ما تكرهون: رأيتم شدّة الريح وقوّتها وخشيتُم من أنّها تضرّكم أو تضرّ بأموالكم أو تقتلع أشجارَكم أو تهدِّم بيوتكم، أو ما تكرهون من برودتها، لأنها قد تكون باردة شديدة البُرودة، أو تكون حارّة شديدة الحرارة، تُهلك النبات وتُهلك الثّمار.
 "فإذا رأيتم ما تكرهون" منها من قوّتها، أو من برودتها، أو من حرارتها فتوجهوا إلى الله سبحانه وتعالى، لا تتوجّهوا إلى الرّيح تذمّونها وتسبّونها، هذا ليس فيه جدوى من ناحية، وهو- أيضاً- شركٌ بالله عزّ وجلّ، ووضعٌ للشيء في غير موضعه.
 "فإذا رأيتم ما تكرهون فقولوا" هذا هو العلاج.
 "اللهم إنّا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أُمرت به، ونعوذُ بك من شرّ هذه الريح، وشرّ ما فيها، وشرّ ما أُمرت به" هذا هو العلاج: إسنادُ الأُمور إلى الله ودعاءُ الله جل وعلا لدفع المكروه وجلْب الخير.
فدلّ على أنّ الريح تؤمَر بالخير وتُؤمر بالشّر، وفي الحديث: "الريح من

ج / 2 ص -239- رَوْح الله تأتي بالخير وتأتي بالشرّ"، فهي مأمورة من الله سبحانه وتعالى ومدبّرة مرسلة.
يُستفاد من هذا الحديث مسائل:
المسألة الأولى: فيه النّهي عن سبّ الريح، لأنّ ذلك يُخِلُّ بالتّوحيد من حيث إنّه ينسِب الأُمور إلى غير الله عزّ وجلّ.
المسألة الثانية: فيه أنّ الريح مدبّرة مخلوقة، تأتي بالخير وتأتي بالشرّ بأمر الله سبحانه وتعالى، وما دامت كذلك فإنّها لا يُتوجّه إليها لا بذمٍّ ولا بمدح، وإنّما يُتوجّه إلى الله تعالى بالتضرُّع والدعاء عند الشدائد والشُّكر والحمد عند الرخاء والنعمة.
المسألة الثالثة: في الحديث دليلٌ على أنّ المسلمين عند الشدائد يتوجّهون إلى الله سبحانه وتعالى بالدعاء والتضرُّع والتّوحيد، ولا يترُكون الدعاء، ولا يتوجّهون إلى غيرِه، كحالة مشركي هذا الزّمان الذين إذا وقعوا في شدّة فإنّهم ينادون بالشّرك، ويدعون غيرَ الله سبحانه وتعالى، يدعون مَن يخلِّصهم من الموتى ومن الأولياء والصّالحين، يهتفون بأسمائهم، ويذكرون أسماءهم حتى يخلِّصوهم، ويتواصون بذلك.
فالواجب على الدعاة: أن يهتمّوا بهذا الأمر، أن يحذِّروا النّاس، وأن يبيِّنوا للناس، وأن يدعوا النّاس إلى توحيد الله، وأن يقوموا بتبليغ هذا الدين إلى النّاس ويوضحوا العقيدة على الوجه الصحيح الخالص، هذا هو الحلّ، فالذي يريد أن يحلّ مشاكل المسلمين هذا هو الحل.
ولو قام بهذا واحدٌ مخلص لأنقذ الله به أمّة من الأمم أو أجيالاً من النّاس، كما حصل على أيدي الدّعاة المخلصين وهم أفراد، والآن هناك جماعات للدعوة وهناك إمكانيّات هائلة وهناك أموال وهناك وهناك، لكن أين الآثار؟، لو كان هناك داعيةٌ واحد يقوم على المنهج الصحيح ويدعو إلى الله على المنهج الصحيح لحصل به النفع الكثير.
والآن كثر الدعاة وكثرت الجماعات وكثرت التنظيمات، ولكن أين الجدوى وأين الثمرة؟، الشر يزيد، والشرك ينتشر، لأنّ الدعوات هذه في الغالب ليست على أساس صحيح، ولو كانت على أساس صحيح ومنهج سليم فواحد من المخلصين يكفي عن ألف داعية، كما هو معروف من سير الدعاة المصلحين السّابقين.


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -240- [الباب التاسع والخمسون:]
* باب قول الله تعالى:
 {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا بابٌ عظيم، فقولُه- رحمه الله تعالى-: "باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}.
مناسبة هذا الباب لكتاب التّوحيد: أنّ حسن الظنّ بالله سبحانه وتعالى من واجبات التّوحيد، وسوء الظنّ بالله عزّ وجلّ ينافي التّوحيد، هذا وجه المناسبة لهذا الباب في كتابه التّوحيد.
قولُه: "باب قول الله تعالى" يعني: ما جاء في تفسير هذه الآية الكريمة من آل عمران والآية الثانية من سورة الفتح، كلاهُما في موضوع واحد، وهو: سوء الظنّ بالله سبحانه وتعالى وما توعّد الله عليه من العذاب والعُقوبة، لأنّه ينافي التّوحيد.
والقصّة حصلت في وقعة أُحد لَمّا حصل على المسلمين ما حصل من إدالة العدو عليهم بسبب المخالفة التي حصلت في الجيش.
لَمّا حصل ما حصل تكلّم المنافقون بكلام سيّئ، لأنّ المنافق دائماً ينتهز الفرص التي يرى أنّ فيها غضاضةً على المسلمين ويشغلّها ويفسّرها ويكيّفُها على حسب هواه، دائماً هذا في المنافقين إلى آخر الزمان، كلّما حصل على المسلمين شدّة أو كُربة أو ضائقة فرح المنافقون وجعلوا يفسِّرونها ويحلِّلونها بأن المسلمين ليسوا على شيء وأن دينهم ليس بشيء، ويظنون بالله غير الحق ظنّ الجاهلية، وظنّ السوء.
ففي سورة آل عمران سمّاه ظنّ الجاهليّة، وفي سورة الفتح سمّاه ظنّ السّوء.
قال في سورة آل عمران: {ظَنَّ الْجَاهِلِيَّةِ} لأنّ الجاهلية عدم العلم، فالذي ظنّ هذا الظنّ الخاطئ سببه عدم العلم بالله سبحانه وتعالى وبأسمائه وصفاته وحمْدِه وحكمته.

ج / 2 ص -241- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية.
قال ابن القيم في الآية الأولى: "فُسِّر هذا الظنّ بأنه سبحانه لا ينصُر رسولَه، وأن أمره سيضمحل.
وفسّر بأن ما أصابه لم يكن بقدر الله وحكمته.
ففُسّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يُتِمّ أمرَ رسوله صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه.
ـــــــــــــــــــــــــــــــــــــــــ
وقال في سورة الفتح: {ظَنَّ السَّوْءِ} يعني: إساءة الظنّ بالله عزّ وجلّ، وهو يخالف حسن الظنّ بالله عزّ وجلّ، فحسن الظنّ بالله توحيد وسوء الظنّ بالله كفر.
ثم ذكر الشيخ رحمه الله كلام ابن القيِّم في تفسير الآيتين، وساقه من "زاد المعاد في هدي خيرِ العباد" باختصار.
"قال ابن القيِّم: فُسِّر هذا الظن في الآية الأولى" يعني: آية آل عمران.
"بأنّه سبحانه لا ينصُر رسولَه" وهذا ظنّ الجاهليّة.
"وأنّ أمرَه سيضمحلّ" وهذا تكذيبٌ لقوله تعالى: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}، والتكذيب لوعد الله كفر.
"وفسّر بأن ما أصابه لم يكن بقدر الله وحكمته. ففُسّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يُتِمّ أمرَ رسولِه صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه " يعني في ذلك ثلاثة تفاسير: إنكار الحكمة في أفعاله سبحانه وتعالى، وإنكار الحكمة: كفرٌ وضلال، لأنّ الله وصف نفسَه بالحكمة، وسمّى نفسَه بالحكيم: {حَكِيمٍ خَبِيرٍ}، {حَكِيمٍ عَلِيمٍ}، في كثيرٍ من الآيات، والحكمة: وضعُ الشيء في موضعه.
فمن أنكر حكمة الله فإنّه يكفر بذلك، بخلاف من أثبتها وأوّلها فإنّه يُعتبر ضالاً في هذا التأويل، لأنّ الله جل وعلا حكيم لا يفعل شيئاً إلاّ لحكمة عظيمة، قد تظهر لنا وقد لا تظهر، والله جل وعلا لا يفعل شيئاً عبثاً، ولا يفعل شيئاً لمجرّد المشيئة من غير حكمة، إنّما يفعل الأفعال لحكمة وغايةٍ عظيمة، كلُّ أفعاله سبحانه وتعالى معلَّلة وكلُّها لحكمة.

ج / 2 ص -242- وليس من لازم ذلك: أن تظهر لنا الحكمة أو يظهر لنا التعليل، لكنّنا نقطع ونؤمن ونتيقّن أنّ أفعال الله جل وعلا ليس فيها عبث.
وفسّر بـ"إنكار القدر" وهذا- أيضاً- كفرٌ بالله، لأنّ القدر- كما سبق- هو الركن السّادس من أركان الإيمان.
وفسّر بـ "إنكار أن يُتِمّ أمرَ رسوله صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه" وهذا هو التفسير الثالث، وهو أنّ الله لا ينصر رسوله، وهذا تكذيبٌ لقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ(51)}.
قوله: "وأنّ أمرَه سيضمحلّ" يعني: أنّ هذا الدين الذي جاء به محمد صلى الله عليه وسلم سيزول نهائيّاً ولا يبقى منه شيء، مثل سائر الدعوات والمذاهب الباطلة، تعيش فترة من الزمن ثم تنقطع وتذهب بذهاب أصحابها وذهاب أحزابها وجماعاتها وهذا التفسير باطل، لأن الحق لابد أن يبقى مهما جرى عليه من الامتحان والضعف أحياناً والمداولة لكنِ الحق يبقى ويستمرّ، فمن ظنّ أنّ أمرَ الرّسول صلى الله عليه وسلم سيضمحلّ بسبب ما جرى من النكَبات التي جرت على المسلمين، من ظنّ هذا فقد ظنّ بربّه ظنّ السَّوء.
والله لم يُجرِ هذه النكبات لأجل أن يُزيل أهل الدين ويُزيل الدين، إنّما أجرى هذه النكبات على الدين وعلى أهل الدين ابتلاءً وامتحاناً من أجل الرّجوع إليه سبحانه وتعالى أو لخطأ ارتكبوه ووقعوا فيه، فالله يريد أن ينبِّههم من أجل أن ينقُّوا صفوفهم من الدّخيل ومن الخطأ، فيرجعوا إلى الله سبحانه وتعالى، فيُعيد لهم الله النصر والتمكين، هذه سنّة الله جل وعلا في خلقه.
وكذلك يريد أن يمحِّص الذين آمنوا، يخلِّصهم من الذّنوب والمعاصي ليقدموا على الله مطهّرين ليس عليهم سيّئات.
هذه حكمة الله سبحانه وتعالى، لا يريد بالنكبات التي تجري على عباده المؤمنين أن يُزيلَهم وأن يُزيل حقّهم الذي هم عليه، أبداً، تأبى حكمة الله ذلك، وإنّما يُريد أن يثبِّت هذا الحق وأن يُزيل عنه الدّخيل وأن يُزيل عنه ما أصاب أصحابه من الأُمور المخالفة حتى يرجعوا إلى الله سبحانه وتعالى ويثوبوا إليه، فعند ذلك تعود إليهم عزّتهم ومكانتُهم.

ج / 2 ص -243- وهذا هو ظنّ السوء الذي ظنّه المنافقون والمشركون في سورة الفتح.
وإنّما كان هذا ظنّ السوء؛ لأنّه ظنّ غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
ـــــــــــــــــــــــــــــــــــــــــ
هذه سنّة الله في خلقه من قديم الخليقة إلى أن تقوم الساعة، كم جرى على الرّسل؟، وكم جرى على أتباعهم من النكبات ومن المُعضلات؟، ولكن العاقبة تكون لهم دائماً وأبداً، والحق لا يزال ولله الحمد.
قوله: "وهذا هو ظن السوء" أي: من نفى القدر، وأن حدوث الأشياء بدون إرادته سبحانه وتعالى، وبدون قدره؛ فقد ظنّ بربّه ظنّ السّوء، ووصف ربّه بالعجز والجهل وعدم العلم، تعالى الله عمّا يقولون.
قوله: "وإنّما كان هذا ظنّ السَّوء؛ لأنّه ظنّ غير ما يليق به سبحانه" ظنّ ما لا يليق به سبحانه وتعالى وهو العَبث.
"وما لا يليق بحكمته وحمدِه ووعده الصّادق" لأنّه سبحانه وتعالى محمودٌ على كلّ حال، على ما يكره العباد وعلى ما يحبّون، لأنّه من قِبَل الله محمود، فإيقاعُ العقوبة فيمن يستحقّها عدلٌ منه سبحانه وتعالى يُحمد عليه، وإيقاع الهلاك بالأُمم الكافرة يُحمد عليه سبحانه وتعالى لأنّه جزاء، ونزول النعم بأهل الإيمان والنصر والتوفيق وأهل الإتّباع فضلٌ من الله سبحانه وتعالى، فهو المحمود على كلّ حال على المحامد وعلى المكاره، لأنّه ليس من قِبَله شيء عبث أبداً.
فالذي يعرف الله ويعرف أسماءه وصفاته ومقتضى حمدِه؛ فإنّه لا يقع في هذه الأغلاط أبداً، حتّى ولو بلغ به الأمر والشدّة ما بلغت، لأنّه يعلم أنّ الله لا يفعل إلاّ ما فيه خير له، فيصبر ويرضى بقضاء الله وقدره وينتظر الفرج، ولا ييأس من رحمة الله، بل ينتظر رحمة الله، كلّما اشتدّ الكرب انتظر رحمة الله، بل يزيد الرجاء عند شدّة الكرب، كما قال صلى الله عليه وسلم: "واعلم أنّ النصر مع الصبر، وأنّ الفرج مع الكرب، وأنّ مع العُسر يُسراً"، والله جل وعلا يقول: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً(5) إِنَّ مَعَ الْعُسْرِ يُسْراً (6)}، {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً}، فكلّما اشتدّ الأمر انفرج.

ج / 2 ص -244- فمن ظنّ أنّه يُديل الباطل على الحقّ إدالةً مستقرّة يضمحلّ معها الحقّ، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحقّ عليها الحمد، بل زعم أن ذلك لمشيئةٍ مجرّدة؛ فذلك ظنّ الذين كفروا، فويلٌ للذين كفروا من النّار.
ـــــــــــــــــــــــــــــــــــــــــ
أما أهلُ النفاق وأهلُ الكفر وأهل الجهل فإنّهم عند الكَرْب يكفُرون بالله عزّ وجلّ ويقنطون من رحمة الله، ولهذا لَمّا أصاب المسلمين في أُحد ما أصابَهم كانت هذه كلماتهم القبيحة.
قال ابن القيِّم: "فمن ظنّ أنّه يُديل الباطل على الحقّ إدالة مستقرّة يضمحلّ معها الحقّ، أو أنكر أن يكون ما جرى بقضائه وقدره" هذا إعادة من الإمام ابن القيِّم رحمه الله لتقرير هذه المسألة العظيمة.
"أو أنكر أن يكون قدره لحكمة بالغة يستحقّ عليها الحمد، بل زعم أن ذلك لمشيئة مجرّدة؛ فذلك ظنُّ الذين كفروا" من ظنّ أن الله يُديل الباطل على الحق إدالةً مستقرّة، الله قد يُديل الباطل على الحقّ أحياناً، لكن هذه الإدالة مؤقتّة وليست مستقرّة، وإدالتُه على الحقّ لحكمة، وهي أنّ أهل الحق يتنبّهون ويتداركون الخطأ والنقص الذي حصل فيهم: {وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا}، يعني: يطهِّرهم من رجس الذنوب والمعاصي بما نزل عليهم من العُقوبة، كما قال سبحانه وتعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ}، ولَمّا شقّ على أبي بكر- رضي الله تعالى عنه- قال: أيُّنا لم يعمل سوءاً يا رسول الله؟، فقال رسولُ الله صلى الله عليه وسلم: "ألستَ تحزَن؟، ألستَ تَنْصَب؟، ألستَ تُصيبُك اللأوى؟"، قال: بلى، قال: "فذلك ما تُجزون به".
فالله جل وعلا قد يُجازي عبدَه المؤمن وهو يحبُّه، ويعاقبه لأنّه يحبّه؛ من أجل أن يخلِّصه من هذا الذنب، حتى يوافيَ ربّه طاهراً نقيًّا ويدخُل الجنّة.
أمّا الكافر عدوُّ الله فإنّ الله يصبُّ عليه النعم للاستدراج ويُمسكُ عنه العُقوبة حتى يوافي القيامة وهو محمّلٌ بالذّنوب فيكون من أهل النّار، هذه حكمة الله سبحانه وتعالى.
بعض النّاس يقول: لماذا الكُفّار ينعَمون بالحضارة والصناعات، والجوّ الطيِّب، والبيئة الطيِّبة، والفواكه، والأشجار، والمحاصيل، والمسلمون في هذه الحالة، ثم يذهب به ظنّ السَّوء إلى أن يظنّ أنّ الكفّار على الحقّ، وأنّ الله راضٍ

ج / 2 ص -245- وأكثرُ النّاس يظنّون بالله ظنّ السّوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلاَّ من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتَنِ اللّبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنّه بربّه ظنّ السوء.
ولو فتّشت مَن فتّشت؛ لرأيت عنده تعنُّتاً على القدر وملامةً له، وأنّه كان ينبغي أن يكون كذا وكذا.
ـــــــــــــــــــــــــــــــــــــــــ
عنهم، وأنّ المسلمين ليسوا على حق وأنّ الله ساخطٌ عليهم، ثم قد يرتدّ عن الدين.
فالله جل وعلا يعطي الدنيا من يحب ومن لا يحبّ، وأما الدين فإنّه لا يُعطيه إلاّ لمن يحبّ.
وليس إنزال النعم أو إنزال النِّقَم دليلاً على المحبّة أو على البُغض والكرَاهة وإنّما هو ابتلاء وامتحان، فقد يعاقبُ الله من يحبُّه وقد يُنعم على من يُبغِضُه في هذه الدّنيا: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ(178)}.
فهذا يجب أن يكون من المؤمن على بال، لكن ما يُدرك هذا إلاّ أهل الفقه وأهل العلم وأهل البصيرة وأهل النظر الصّائب.
ثم قال ابن القيم رحمه الله: "فليعتن اللبيب الناصح لنفسه بهذا" فيتأمّله تأمُّلاً جيِّداً، وهو أمر أفعالِ الله تعالى في عِباده، وليعلم أنّه لا يفعل شيئاً إلاّ لحكمة وقضاءٍ وقدر، ما يجري في هذا الكون شيء إلاّ لحكمة وقضاء وقدر، ولم يعد الله سبحانه وتعالى بوعد إلاّ ولابدّ أن يقع، ويتأمّل الإنسان نفسه حِيال هذه الحوادث: ماذا تقولُ نفسُه إذا رقع شيء ممّا يكره به أو بغيره، ولهذا يقول الإمام ابن القيِّم: "وأكثر النّاس يظنون بالله ظنّ السَّوء فيما يختص بهم، وفيما يفعلُه بغيرهم".
وهذا موجودٌ في بعض بني آدم: "ولو فتَشتَ من فتّشت؛ لرأيت عنده تعنُّتاً على القدر وملامَة له" كما كان من إبليس، وما نتج عن تكبُّر إبليس وتعنُّته على الله جل وعلا.

ج / 2 ص -246- فمستقل ومستكثر، وفتّش نفسَك هل أنت سالم؟

فإنْ تنجُ منها تَنْجُ من ذي عظيمة وإلاَّ فإنّي لا إخالُك ناجياً

ـــــــــــــــــــــــــــــــــــــــــ
وكذلك بالنسبة لمن تشبّه به في الاعتراض على الله في أفعاله سبحانه وتعالى وفي تصرُّفه في ملكه جل وعلا، وأنّه ينبغي أن يكون كذا وكذا.
ثم قال: "وفتِّش نفسَك هل أنت سالم؟ " يجب على الإنسان أن لا يزكِّي نفسه أبداً، يقول الله جل وعلا: {فَلا تُزَكُّوا أَنْفُسَكُمْ}، {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً (49)}، فالإنسان لا يزكِّي نفسه، بمعنى: يمدح نفسه ويُعجب بنفسه، ويظنّ أنه كامل، وأنّه من الأخيار، بل دائماً الإنسان يتّهم نفسَه بالتقصير في حقّ الله تعالى.
أمّا التزكية التي أثنى الله تعالى على أصحابها في قوله: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا(9)} فالمراد بتزكية النفس هنا تطهيرُها بالأعمال الصالحة وترك الأعمال السيّئة، هذه تزكية النفس، شغلُها بالأعمال الصّالحة وتجنيبُها للأعمال السيّئة.
فهناك تزكيةٌ منهيٌّ عنها وهي: الإعجاب والمدح للنفس، وهناك تزكية مأمورٌ بها وهي الإصلاح والتوبة والعمل الصالح: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا(9)}، وتوعّد الله الذين لا يزكون أنفسهم قال تعالى:{وَوَيْلٌ لِلْمُشْرِكِينَ(6) الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} قال بعض المفسرّين: المراد بالزّكاة هنا: تزكية النفس، لأن الآية مكية، والزكاة بالأموال لم تكن نزلت إلاّ في المدينة، وفي قوله تعالى: {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ(4)} قالوا: والمراد بالزكاة هنا: زكاة النفس، لأنّ الآية مكيّة- أيضاً-، فتزكية النفس بالأعمال الصالحة مطلوبة مأمور بها.
وقوله: "فتِّش نفسك هل أنتَ سالم؟" يعني: لا تشتغل بعيوب النّاس وتنسى نفسك، فتِّش نفسك هل أنت سالم من هذا التعنُّت والملامة على القدر والاعتراض على الله سبحانه وتعالى في الحوادث؟.
قوله: "فإنْ تنجُ منها" يعني: من هذه المصيبة.

فإنْ تنجُ منها تَنْجُ من ذي عظيمة وإلاَّ فإنّي لا إخالُك ناجياً

يعني: لا أظنُّك تنجو من هذه الفتنة.
فهذا الباب في الحقيقة بابٌ عظيم، وبابٌ جليل، ومن أحب المزيد من هذا

ج / 2 ص -247- الكلام الطيِّب فليراجع "زاد المعاد" في كلامه على غزوة أُحد، وما جرى فيها من المحنة على المسلمين، وما قاله المنافقون في هذه الغزوة.
فيُستفاد من هاتين الآيتين وتفسيرهما:
أولاً: أنّ حسن الظنّ بالله عزّ وجلّ واجبٌ من واجبات التّوحيد.
ثانياً: أن سوء الظنّ بالله سبحانه وتعالى ينافي التّوحيد أو ينافي كمالَه، ينافي أصلَه إذا زاد وكثُر واستمرّ، أو ينافي كمالَه إذا كان شيئاً عارضاً أو شيئاً خفيفاً أو خاطراً في النّفس فقط ولا يتكلّم به بلسانِه، أمّا إنْ تكلّم به بلسانِه فإنّه يكونُ منافياً للتّوحيد.
ثالثاً: فيه: إثبات القضاء والقدر، وأنّ ما يجري من المصائب والمحابّ والمكروهات والملاذ كلُّه بقضاء الله وقدره.
رابعاً: أن النّبي صلى الله عليه وسلم ليس له من الأمر شيء، فلا يتعلق به صلى الله عليه وسلم، وأنّما يُتعلّق بالله، لأنّ الأمر كلَّه لله جل وعلا، لا للرسول ولا لغيره، قد قال الله جل وعلا له: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، لما دعا صلى الله عليه وسلم على أقوام من أهل مكّة فعاتبه الله قال:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، وقد تاب الله عليهم وأسلموا، وحسُن إسلامُهم، وصاروا من قُوّاد الجهاد في الإسلام.
فهذا فيه: أنّ الأمر لله سبحانه وتعالى، فلا يُتعلّق إلاّ بالله جل وعلا، أمّا الرّسول- عليه الصلاة والسلام- فإنّه رسولُ الله، هو مبلِّغٌ عن الله تعالى رسالاته، وهذه وظيفة الرّسل عليهم الصلاة والسلام البلاغ والأمر بيد الله.
خامساً: فيها: إثبات الحكمة في أفعال الله سبحانه وتعالى، وأنّ الله لا يفعل شيئاً عبثاً.
سادساً: فيها: أنّ وعد الله جل وعلا لابدّ أن يتحقّق، ولا يتخلّف وعدُ الله سبحانه وتعالى أبداً، وهو وعد بأنّ هذا الدين سيظهر، وماذا كان الواقع؟، أليس الدين ظهر في المشارق والمغارب؟، أليس بلغ هذا الدين مبلغ الليل والنّهار؟، أليستْ دخلتْ فيه دول الأرض الكبرى: فارس والرّوم وبلاد الشّرق والغرب، هل بقي في الأرض مكان لم يصل إليه هذا الدين؟، هذا وعد الله عزّ وجلّ: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} ولم ينته أمره بوقعة أحد كما ظن ذلك المنافقون.


باب ما جاء في منكري القدر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -248- [ الباب الستون:]
* باب ما جاء في منكري القدر
 وقال ابن عمر: "والذي نفس ابن عمر بيده؛ لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله؛ ما قبله الله منه، حتى يؤمن بالقدر".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله ليبيِّن أنّ الإيمان بالقدَر من الإيمان بربوية الله، وأنّ مَن أنكر القدر فقد أشرك في توحيد الربوبيّة، فالإيمان بالقدر من الإيمان بالربوبيّة، فالذي لا يؤمن به فإنه لا يؤمن بربوبيّة الله سبحانه وتعالى، لأنّه جَحد قدره وعلمَه وأنكر أن يكون ما يجري في هذا الكون بتقدير الله ومشيئَتِه، ووصف الله تعالى بالجهل وبالعجز، إلى غير ذلك.
والقدَر: مصدرُ (قدَرْتُ الشيء أقدره): إذا أحطت بمقداره.
فالقدَر هو: إحاطة الله سبحانه وتعالى بالأشياء وعلمُه بها قبل كونِها، ثم كتابتهُ لها في اللّوح المحفوظ، فكلّ ما يقع في هذا الكون فهو داخلٌ في علم الله سبحانه وتعالى الأزلي وفيما كتبه في اللّوح المحفوظ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، فكلُّ شيءٍ بقضاء الله وقدره ومشيئته وإرادته، لا يخرُج عن ذلك شيءٍ من الأشياء، وهو- أيضاً- مكتوبٌ في اللّوح المحفوظ.
وفي السنّة النبويّة أحاديث في الصّحاح وغيرها، ساق المصنِّف منها طَرَفاً في هذا الباب.
وأجمع على ذلك المسلمون، إلاّ من ضلّ وانحرف عن منهج السّلف مع الفرق الضالّة، وهؤلاء محجوجون بالكتاب والسنّة وإجماع الأُمّة.
قال: "وقال ابن عمر" ابن الخطاب رضي الله عنهما
"والذي نفسُ ابن عمر بيده" أقسم عبد الله بن عمر بالله سبحانه وتعالى لتأكيد الأمر وأهميته.
"لو كان لأحدهم مثلُ أحدٍ ذهباً ثم أنفقَه في سبيل الله ما قبِلَهُ الله منه حتى يؤمن بالقدر" سببُ مقالة ابن عمر هذه: أنّه لَمّا وُجد في آخر حياته رضي الله عنه مَنْ يُنكر القدَر، وسُئل عن ذلك، أجاب بهذا الجواب.

ج / 2 ص -249- ثم استدل لقول النّبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره ". رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
وذلك أنّه ظهر بالبصرة في آخر عصر الصّحابة بعد عهد الخلفاء الراشدين وبعد خلافة معاوية بن أبي سفيان رضي الله عنه وفي آخر حياة ابن عمر وابن عبّاس وغيرِهما من الصّحابة ظهر بالبصرة رجلٌ يُقال له: مَعْبَد الجُهَني، يُنكر القدر، وكان يَحْيَى بن عمر وحُمَيْد بن عبد الرحمن الحِمْيَري: لَمّا ظهرت هذه المقالة بالبصرة قدمِا إلى الحجاز حاجّين أو معتمِرين، وقالا: "سنسأَل أوّل مَن نلقى من الصّحابة"، وهكذا المسلمون قديماً وحديثاً إذا أشكل عليهم شيء يرجعون إلى علمائهم ويسألونهم، ولا يستقلّون بالأمر، أو يكون لكلّ واحد منهم رأي، أو ينقسمون إلى جماعات وأحزاب، كلٌّ له قول، هؤلاء جاءوا من البصرة إلى مكّة المكرّمة بقصد مسألة واحدة مع ما في ذلك من مشقّة السفر وطول المسافة، لأنّ الأمر عظيم، يجب الرّجوع إلى أهل العلم فيه، فكان أوّل من لقيا: عبد الله بن عمر- رضي الله تعالى عنهما-، وقد وفّقهما الله لهذا الصحابي، العالِم الجليل، لقياه وهو يدخُلِ إلى المسجد الحرام، فأمسكا بكتفَيْه، فقالا: يا أبا عبد الرحمن، حَدَث عندنا في البصرة رجلٌ يقول كذا وكذا.
فكان جواب عبد الله بن عمر: أنّه أقسم بالله: "لو كان لأحدهم" أي: هؤلاء الذين يُنكرون القدر.
"مثل أحد ذهباً" هذا أبلغ تقدير وأكثر تقدير.
"ثم أنفقه في سبيل الله" النفقة في الجهاد في سبيل الله من أعظم النفقات أجراً، فهو مبلغٌ كبيرٌ صُرِف في مصرفٍ عظيم، يُرجى لصاحبِه الأجر العظيم، ولكن هؤلاء إذا أنفقوا هذا المبلغ في هذا المصرِف العظيم وهم يُنكرون القدر فإنّ الله لا يتقبّلُه منهم، لأنّهم لم يؤمنوا بالله عزّ وجلّ، والله لا يقبل إلاّ من المؤمنين: "ما قبله الله منه حتى يؤمن بالقدر" فدلّ هذا على كفرهم، لأنهم لم يؤمنوا بالقضاء والقدر.
وقوله: "ثم استدل " إلخ.. أي: لم يقل هذا القول من عنده بل لَمّا قال هذه المقالة العظيمة، ذكر دليلَها من سنّة رسول الله صلى الله عليه وسلم، فكلُّ مَن قال قولاً في الإسلام فلابدّ أن يذكُر دليلَه من كتاب الله أو من سنّة رسوله صلى الله عليه وسلم، فإن لم يكن له دليل فإنْه مردودٌ عليه.

ج / 2 ص -250- ولذلك ابن عمر لَمّا ذكر هذه المقالة وهذا الجواب ذكر دليلَه من سنّة رسول الله صلى الله عليه وسلم فقال: "حدّثني أبي" عمر بن الخطّاب رضي الله عنه، "قال: بينما نحن جلوسٌ عند النّبي صلى الله عليه وسلم إذ طلع علينا رجلٌ شديدُ سواد الشعر، شديدُ بياض الثّياب، لا يُرى عليه أثرُ السفر، ولا يعرفُه منّا أحد، فجلس إلى النّبي صلى الله عليه وسلم، وأسند ركبتيه إلى ركبتيه" يعني: أسند ركبتيه إلى ركبتي النّبي صلى الله عليه وسلم مقابِلاً له جلوسَ المتعلِّم من المعلِّم، "ووضع يديه على فخذيه" تأدُّباً مع رسول الله، "وقال: يا محمد أخبرني عن الإسلام؟، قال: الإسلام: أن تشهد أن لا إله إلاّ الله وأنّ محمداً رسولُ الله، وتقيمَ الصلاة، وتؤتي الزّكاة، وتصوم رمضان، وتحجّ البيت إن استطعتَ إليه سبيلاً، فقال: صدقت، قال: فعجبنا له يسألُه ويصدِّقُه"، لأن من العادة أنّ السائل لا يكون عنده علم، فكونُه قال: "صدقتَ"، هذا دليلٌ على أنّه كان عالماً بالجواب.
ثم قال: "أخبرني عن الإيمان؟، قال: الإيمان أن تؤمن بالله، وملائكته، وكتُبه، ورُسله، واليوم الآخر، وتؤمن بالقدَر خيرِه وشرِّه، قال: صدقت، قال: فعجبنا له يسألُه ويصدِّقُه.
ثم قال: أخبرني عن الإحسان؟، قال: الإحسان: أن تعبُد الله كأنّك تراه، فإن لم تكن تراه فإنّه يراك، قال: صدقت، فأخبرني عن السّاعة؟" يعني: متى قيام السّاعة؟، قال الرّسول صلى الله عليه وسلم: "ما المسؤولُ عنها بأعلم من السّائل" أي: أنا لا أدري وأنت لا تدري متى تقومُ السّاعة، لأنّ هذا من علم الله سبحانه وتعالى الذي اختصّ به، لا يعلمُه أحد، لا ملَك مقرّب ولا نبيٌّ مرسل، لا أفضل الملائكة وهو جبريل، ولا أفضل البشر وهو محمد صلى الله عليه وسلم.
"قال: فأخبرني عن أماراتها؟" أي: "علامات السّاعة التي إذا حصلت فإنّ قيام السّاعة قريب، "قال: أن تَلِد الأَمَة ربَّتَها، وأن ترى الحُفاة العُراة العالة رعاة الشاة يتطاولون في البُنيان. قال: ثم خرج الرّجل، ولبثنا مليَّاً، ثم قال الرسول: "اطلبوا السّائل"، فخرجوا يطلُبونه فلم يجدوه. قال: "هذا جبريل أتاكُم يعلِّمكم دينكم" تمثّل صورة بشرٍ، وجاء من أجل أن يعلِّم الصّحابة دينهم عن طريق السّؤال والجواب يبنه وبين رسول الله صلى الله عليه وسلم وهم يسمعون.

ج / 2 ص -251- والشّاهد من هذا الحديث: قولُه: "أخبرني عن الإيمان" وذكر في آخره: "وأن تؤمن بالقدَر خيرِه وشرَّه"، ذكر ستّة أركان للإيمان، وخمسة أركان للإسلام، وركناً واحداً للإحسان.
فأركان الإيمان: الإيمان بالله، وهو: التصديق الجازم بوحدانيّة الله سبحانه وتعالى، واستحقاقِه للعبادة وحدَه لا شريك له، وذلك يشمل أنواع التّوحيد الثلاثة: الإيمان بتوحيد الرّبوبيّة، والإيمان بتوحيد الأُلوهية، والإيمان بتوحيد الأسماء والصّفات.
فمن جحد نوعاً من هذه الأنواع لم يكن مؤمناً بالله عزّ وجلّ.
ويدخُل في ذلك: الإيمان بالقدَر، لأنّه من توحيد الرّبوبيّة، ومن أفعال الله سبحانه وتعالى، فهو داخلٌ في توحيد الرّبوبيّة، لكنه أفرده بالذكر تأكيداً له.
 "وملائكته": تؤمن أنّ لله ملائكة، خلقهم سبحانه وتعالى من نور، خلقهم لعبادته: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ(20)}، ينفّذون أوامره سبحانه وتعالى في مُلكه، كلّ نوعٍ من الملائكة له عملٌ خاص في هذا الكون يأمر الله تعالى به، فمنهم من هو موكّل بالوحي، وهو جبريل عليه الصّلاة والسلام، ومنهم من هو موكّل بالقطر والنّبات، وهو ميكائيل، ومنهم من هو موكّل بالنفخ في الصّور، وهو إسرافيل، ومنهم من هو موكّل بالأجنّة في البُطون- بطون الأُمّهات-، وهو الملك الذي يأتي إلى الجنين في بطن أُمِّه حينما يكمل الشهر الرّابع فينفخ فيه الرّوح، ثم يُؤمر بأربع كلمات: بكتْب رزْقِه، وأجلِه، وعملِه، وشقيٌّ أو سعيد.
ومنهم من هو موكّل بحفظ أعمال بني آدم خيرِها وشرِّها، وكتابتها: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ(10) كِرَاماً كَاتِبِينَ(11) يَعْلَمُونَ مَا تَفْعَلُونَ(12)}.
ومنهم من هو موكّل بحفظ بني آدم من المؤذيات: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}.
إلى غير ذلك من الأعمال التي لا يعلمُها إلاّ الله سبحانه وتعالى.
فالإيمان بالملائكة من الإيمان بالغيب، لأننا لا نراهم ولكن الله أخبرَنا عنهم وأخبرنا عنهم رسولُه صلى الله عليه وسلم، فنحنُ نؤمن بهم.
ومن لم يؤمن بالملائكة أو لم يؤمن ببعضهم؛ فإنّه كافرٌ بالله عزّ وجلّ.

ج / 2 ص -252- "وكتبه" وهي: الكتب التي أوحاها الله تعالى إلى رُسله، مثل: التوراة والإنجيل والقُرآن والزَّبور، وصحف إبراهيم، إلى غير ذلك من الكتب التي ينزّلها الله على رسله بواسطة جبريل- عليه الصلاة والسلام-، فيها أوامرُ الله سبحانه وتعالى ونواهيه، وفيها إصلاح البشريّة.
فمن لم يؤمن بالكتب من أوّلها إلى آخرها فإنّه كافر: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ(136)}، فلابدّ من الإيمان بجميع الكُتب.
فمن لم يؤمن بالكتب أصلاً وهم الدهريّون والوثنيّون فهم أكفرُ الخلْق.
ومن آمن ببعض الكتب وكفر ببعضها كاليهود والنصارى فهم كفّار أيضاً.
إنّما الإيمان هو: الإيمان بجميع الكتب من أوّلها إلى آخرِها: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا}.
فالذي يكفُر بكتابٍ واحد من كتب الله يكون كافراً بالجميع.
 "ورسله" كذلك يجب الإيمان بجميع الرّسل من أوّلهم إلى آخرهم، من سمّى الله منهم ومن لم يسمِّ، نؤمن بجميع الرّسل- عليهم الصّلاة والسلام-.
فمن آمن ببعضهم وكفرَ ببعضهم فهو كافرٌ بالجميع، كحالة اليهود والنصارى الذين يكفُرون بمحمّد صلى الله عليه وسلم، واليهود يكفُرون بعيسى وبمحمَد- عليهما الصّلاة والسّلام-.
وكذلك من لم يؤمن بالرّسل أصلاً كالوثنيين والدهريّين والملاحدة: أغرقُ في الكفر وأبعد في الكفر -والعياذ بالله-.
 "واليوم الآخر" يوم القيامة، يجب الإيمان باليوم الآخِر، وهو: ما بعد الموت ممّا أخبر الله تعالى به وأخبر به رسولُه صلى الله عليه وسلم من أحوال البَرْزَخ، ثم البعث والنُّشور، والقيام من القُبور، ثم الوُقوف في المحشَر، ثم الحساب، ثم الميزان، ثم تطايُر الصحُف فالمؤمن يأخُذ كتابه بيمينِه وغير المؤمن يأخذ كتابه بشمالِه، ثم المُرور على

ج / 2 ص -253- الصّراط، ثم الاستقرار في الجنّة أو في النّار، هذا كلُّه يشمله الإيمان باليوم الآخِر.
فمن لم يؤمن باليوم الآخر فإنّه ولو امن بالله وملائكته وكتبه ورسله إذا جحد البعث واليوم الآخر كان كافراً بالجميع.
 "وتؤمن بالقدر" هذا هو محلّ الشّاهد، وهو أن تؤمن بقضاء الله وقدره، وأنّه لا يجري في هذه الكون شيءٌ إلاّ وقد علمه الله في الأزَل وكتبه في اللّوح المحفوظ وشاءه وأراده سبحانه وتعالى ثم خلقَه وأوجَدَه.
فالإيمان بالقضاء والقدر يتضمن أربع مراتب:
المرتبة الأولى: الإيمان بعلم الله الأزَلي بكل شيء، وأنّه يعلم سبحانه وتعالى ما كان وما يكون وما لم يكن لو كان كيف يكون، كلُّ ذلك يعلمُه الله سبحانه، لا يخفى عليه شيء: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}، {أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}، والله جل وعلا لا يخفى عليه شيءٌ في الأرض ولا في السماء: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ(5)}، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(3)} فالإيمان بأنّ الله عالمُ بكلّ شيء لابدّ منه. ومن جحد علمَ الله فهو كافر.
المرتبة الثانية: أن الله كتب في اللّوح المحفوظ كلّ شيء. فالذي يُنكر الكتابة في اللّوح المحفوظ لم يكن مؤمناً بالله سبحانه وتعالى ولم يكن مؤمناً بالقدَر.
المرتبة الثالثة: إرادة الله ومشيئتُه للأشياء، فكل شيء يقع ويوجد فهو بإرادة الله.
المرتبة الرّابعة: خلْق الأشياء، فكلّ شيء في هذا الكون فهو من خلْق الله سبحانه {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ(96)}، {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ(62)}، فكلّ شيء في هذا الكون فهو من خلْقه سبحانه وتعالى، من خيرٍ أو شر، من كفرٍ وإيمان، طاعة ومعصية، غنىً أو فقر، مرض أو صحّةً، حياة أو موت، إلى غير ذلك.
لكنِ الشر بالنسبة إليه لا يكون شرَّاً، لأنّه خلقه لحكمة ووضعه في موضعه، فهو بالنسبة إليه ليس شرَّاً، وإنّما هو شرِّ بالنسبة لمن وقع عليه ومن قُدِّر عليه بذُنوبه ومعاصيه، فإنّه شرٌّ بالنسبة للمحلّ الذي يقع عليه، أما بالنسبة لله فهو خير، لأنّه عدلٌ منه سبحانه.

ج / 2 ص -254- فالحاصل؛ أنّ كل ما يقع في هذا الكون فهو عدلٌ ورحمةٌ وخيرٌ من الله سبحانه وتعالى وإنْ كان ضرراً وعقوبةً وشرَّاً بالنسبة لمن وقع عليه ذلك.
هذه مراتب الإيمان بالقدر، وأهل السنّة والجماعة يؤمنون بها كلّها.
أمّا القدرية النُّفاة فهم على قسمين- والعياذ بالله-:
القسم الأول:- وهم القدماء منهم- ويسمّون (غُلاة القدريّة): فإنّهم يُنكروا علمَ الله، ويقولون: (إنّ الله لا يعلم الأشياء قبلَ وقوعِها، إنّما يعلمها إذا وقعت وحصلت"، ويُنكرون عِلمَ الله القديم الأزَلي بالأشياء قبلَ كونِها.
فيكونون بذلك: قد كفروا وخرجوا من الملّة، لأنهم أنكروا علم الله سبحانه وتعالى، ومن أنكر علم الله فهو كافر.
القسم الثاني: من يقرّ بعلم الله الأزليّ، لكن يقول: إنّ الله لم يقدِّر هذه الأشياء وإنّما النّاس هم الذين يفعلونها ويستقلّون بإيجادها وخلقها، كلٌّ يخلق فعل نفسه وهؤلاء أخفّ من الأوّلين، لكنّهم ضلاّل، لأنّهم أنكروا خلق الله، وهم متأخِّروا القدرية.
ولذلك سمّوا (مجوس هذه الأمة)، لأنّ المجوس يقولون: "إنّ الكون له خالقَان: خالق الخير والشر".
والمعتزلة الذين يقولون: "إنّ الله لم يخلق أفعال العباد، وإنّما هم الذين خلقوها"، أثبتوا خالقِيْن كثيرين، وصاروا شرًّا من المجوس، لأنّ المجوس إنّما أثبتوا خالقَيْن وهؤلاء أثبتوا خالقِيْن كثيرين.
ولا يجوز للمسلم أن يدخل في تفاصيل القدر ويفتح على نفسه باب الشُّكوك والأوهام، بل يكفيه أن يؤمن بالقدَر كما أخبر الله سبحانه وتعالى وكما أخبر رسولُه صلى الله عليه وسلم أنّ كلَّ شيء بقضاء الله وقدره، ولا يدخل في التفاصيل والأسئلة: لماذا كذا ولماذا كذا، لأنّه لن يصل إلى نتيجة، لأنّ الأمر كما يقول عبد الله بن عبّاس- رضي الله تعالى عنهما-: "القدر سِرُّ الله " سِرٌّ لا يعلمه إلاّ الله سبحانه وتعالى.
فالواجب علينا: أن نؤمن به، ولا ندخل في تفاصيله، بل نكتفي بالإيمان به على ما جاء في الدليل من كتاب الله وسنّة رسوله.

ج / 2 ص -255- وعن عبادة بن الصامت؛ أنه قال لابنه: يا بني، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
ـــــــــــــــــــــــــــــــــــــــــ
وعلينا العمل بطاعة الله وامتثال أمره واجتناب نهيه. هذا الذي كلّفنا به، ولم نكلّف بالبحث عن القدر، ولا نترك العمل ونقول: ما قُدّر لنا فسيحصل.
لذلك لَمّا أخبر النّبي صلى الله عليه وسلم أنّ كلّ أحد مقرّرٌ مكانه من الجنّة أو من النّار قالوا: يا رسول الله إلاَ نتكل على كتابنا؟، قال صلى الله عليه وسلم: "اعملوا فكلّ ميسّر لِمَا خُلِق له"، وأنزل الله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى(5) وَصَدَّقَ بِالْحُسْنَى(6) فَسَنُيَسِّرُهُ لِلْيُسْرَى(7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى(8) وَكَذَّبَ بِالْحُسْنَى(9) فَسَنُيَسِّرُهُ لِلْعُسْرَى(10)}.
فأنت المطلوب منك: العمل والإيمان بالقضاء والقدر، وأنت قادرٌ على العمل، وممكّنٌ من العمل، فعليك أن تعمَل الخير وتترك الشّر، وتتوب من السيّئات وتكثر من الحسنات، هذا المطلوب منك، أمّا البحث في هذه الأمور التي لا يعلمها إلاّ الله سبحانه وتعالى والدّخول في هذه المخاصمات فهذا يؤدِّي إلى الضّلال ويؤدِّي إلى التِّيه، لأنّ الله سبحانه وتعالى لم يطلُب منّا هذه الأشياء، وإنّما أمرنا بالعمل، هذا الذي أمرنا الله به، أمرنا بالإيمان وأمرنا بالعمل، هذا المطلوب من المسلم.
قوله: "وعن عُبادة بن الصّامت" الصحابي الجليل، من السّابقين الأوّلين إلى الإسلام، وأحد النقباء المعروفين.
"أنه قال لإبنه" وهو الوليد بن عُبادة بن الصامت قال له ذلك عند وفاته لما قال له ابنه الوليد: يا أبت أوصني، فقال: أقعدوني، فأقعدوه، فقال هذا الحديث في القدر.
"يا بني" (يا): هذه حرف نداء، و (بُني) تصغير (ابن)، وذلك من أجل العطف والشَّفقة، مثل قول لقمان: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ}، فالأب يوصي أولاده بتقوى الله عزّ وجلّ، وبالتمسّك بالدين والعقيدة، هذا من واجب الآباء نحو أبنائهم، أن يوصوهم بتقوى الله وبإصلاح العقيدة وبالتمسُّك بالدين والأخلاق الفاضلة.

ج / 2 ص -256- سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب. فقال: رب، وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة".
ـــــــــــــــــــــــــــــــــــــــــ
"إنّك لن تجد طعم الإيمان حتى تعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك" طعم الإيمان: حلاوته ولذته، وذلك لأنّ الإنسان إذا آمن أنّ ما يجري عليه فهو بقضاء الله وقدره؛ فإنّه يستريح، لا يجزع عند المصيبة، ولا يفرح فَرَح بَطَرٍ عند النعمة، لأنّه يؤمن أنّ هذا بقضاء الله وقدره، فيرتاح ضميرُه وتطمئنّ نفسُه ولا يجزع ولا يسخط، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ(11)}، قال علقَمة: "هو الرجل تُصيبه المصيبة فيعلم أنّها من عند الله فيرضى ويسلِّم".
فمن آمن بالقضاء والقدر فإنّه يجد طعم الإيمان وراحة الإيمان عند الشدائد والمصائب والمنغِّصات، فلا يكون فيه جزع ولا تسخُّط ولا تضايُق، وإنّما يؤمن أنّ هذا قضاء وقدر وأنّه لابدّ منه.
أمّا الذي لا يؤمن بالقضاء والقدر فإنّه يُصبح في قلق وفي همْ. فإذا أصابه شيء فإنّه يجزع ويسخط ويلوم نفسَه: لماذا لم أعمل كذا؟، ليتني عملت كذا، ليتني فعلتُ كذا، ثم يُصبح في عذاب أشدّ من ألم المصيبة.
ثم قال: "سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنّ أوَّلَ ما خلَق الله القلم، فقال له: اكتب، فقال: ربِّ، وماذا أكتبُ؟" القلم هو: خلق من خلق الله سبحانه وتعالى، لا يعلم مقداره وصفته وكيفيّته إلاّ الله سبحانه وتعالى، لأنّه من عالم الغيب.
والمكتوب فيه هو: اللوح المحفوظ، ففيه: قلم، وفيه كتابة، وفيه مكتوب فيه وهو اللّوح المحفوظ.
 "فقال له: اكتب مقادير كلّ شيء حتى تقوم السّاعة" فهذا فيه: أنّ كلّ ما يجري في هذا الكون فهو مكتوبٌ بالقلم- بقلم المقادير- في اللّوح المحفوظ، من أوّل الخلق إلى آخر الخلق، حتّى تقوم السّاعة، لا يخرُج عن هذا شيءٌ في هذا الكون أبداً، لا في الماضي ولا في الحاضر ولا في المستقبل، لا من الخير ولا من الشّر، لا من المحبوب ولا من المكروه، كلّه مكتوبٌ ولابدّ أن يقع.

ج / 2 ص -257- يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مِنِّي ".
ـــــــــــــــــــــــــــــــــــــــــ
وقوله صلى الله عليه وسلم: "إنّ أوّل ما خلق الله القلم" يدلّ بظاهره على أنّ القلم أوّل المخلوقات، ولكن هناك أحاديث تدلّ على أنّ العرش هو أوّل المخلوقات مثل حديث عبد الله بن عمرو رضي الله عنهما قال: "كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألفَ سنة وكان عرشُه على الماء"، وكذلك في حديث عِمران بن حُصين في "الصحيحين" وغيرهما ما يدلّ على أنّ أوّل المخلوقات هو العرش، وهذا الحديث دلَّ على أن أوّل المخلوقات هو القلم، فكيف الجمع بين الأحاديث؟.
اختلف العلماء في ذلك على قولين:
القول الأوّل: أنّ أوّل المخلوقات هو العرش، وأنّ القلم خُلق بعده، فيكون قوله صلى الله عليه وسلم: "إنّ أوّل ما خلق الله القلم، فقال له: اكتب"" أن الكتابة متعقِّبة لخلق القلم، فهي جارية من أوّل ما خلق الله القلم.
والقول الثّاني: العمل بظاهر هذا الحديث، وأنّ القلم هو أوّل المخلوقات مطلقاً، قبل العرش، لأنّ هذا هو ظاهر هذا الحديث، وهذا قولٌ لجمعٍ من أهل العلم.
ولكن الراجح الذي رجّحه شيخُ الإسلام ابن تيمية وابن القيِّم وغيرُها هو: أنّ العرش هو أوّل المخلوقات، وأنّ القلم بعده1.
ثم قال عُبادة رضي الله عنه: "يا بُني سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غيرِ هذا فليس مِنِّي"" من مات على غير الإيمان بالقضاء والقدر ولم يتب إلى الله سبحانه وتعالى قبل موته فإنّ محمداً صلى الله عليه وسلم بريءٌ منه. فهذا وعيدٌ شديد حيث تبرّأ منه رسولُ الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن القيم:

والنّاس مختلفون في القلم الذي كتب القضاء به من الديان

هل كان قبل العرش أو هو بعده قولان عند أبي العلا الهمذاني

والحق أن العرش كان قبل لأنه وقت الكتابة كان ذا أركان

ج / 2 ص -258- وفي رواية لأحمد: "إن أوّل ما خلق الله تعالى القلم، فقال له: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره؛ أحرقه الله بالنار".
وفي "المسند" و"السنن " عن ابن الديلمي؛ قال: "أتيت أبيّ بن كعب فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وفي رواية لأحمد: "إنّ أوّل ما خلق الله تعالى القلم، فقال له: اكتب. فجرى في تلك الساعة بما هو كائنٌ إلى يوم القيامة"" رواية أحمد مثل رواية أبي داود والترمذي، وفيها: أنّ الله جل وعلا أمر القلم عندما خلقه أن يكتب مقادير الأشياء، إلاّ أنّ لفظة رواية أحمد: "إلى يوم القيامة"، والرواية التي قبلها: "إلى أن تقوم الساعة" والمعنى واحد، الساعة ويوم القيامة بمعنىً واحد، ولكن هذا من باب التأييد للروايات بعضها ببعض.
"ولابن وهب" عبد الله بن وهب: الإمام المحدِّث، من أصحاب الإمام مالك، توفّي على رأس المائة الثّانية، وله مؤلّفات مشهورةٌ في الحديث والرّواية.
قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنّار" هذا نوعٌ آخر من الوعيد، وهو أنّ من أنكر القضاء والقدر فإنّ الله يُحرقه بالنّار، فدلّ على أنّ الإيمان بالقضاء والقدر أمرٌ واجب، وأنّ إنكاره موجبٌ لدخول النّار إمّا لكفره وإمّا لبدعته، فالمنكر للقضاء والقدر إنْ كان مع هذا يجحد علم الله جل وعلا فهذا كفر كما عليه غُلاة القدرية، لأنّهم ينكرون علم الله جل وعلا، ويقولون: "إنّ الله لا يعلم الأشياء إلاّ إذا وقعت، والأمرُ أُنُف" يعني: مستأنَف لم يسبق له تقديرٌ ولا علم، هذا كفرٌ صريح.
أمّا إن كانوا يقرّون بالعلم ويُنكرون القدر فهذا بدعة شنيعة والعياذ بالله، قد تقرُب من الكفر، وهو ما عليه متأخِّروهم.
قال: "وفي المسند والسنن" المسند هو: "مسند الإمام أحمد"، والمراد بالسنن هنا: "سنن أبي داود" و"سنن ابن ماجه".

ج / 2 ص -259- فقال: لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو متّ على غير هذا لكنت من أهل النار.
ـــــــــــــــــــــــــــــــــــــــــ
"عن ابن الدَّيْلَمي" ابن الدَّيْلَمي هو: عبد الله بن فَيْرُوز الدَّيْلَمي، أحد كبار التّابعين، وأبوه فيروز الذي قتل الأسود العَنْسي الذي ادّعى النبوّة في اليمن، والديلمي نسبة إلى جبل الدَّيْلَم في بلاد فارس، فأصلُه فارسيّ، ممّن جاءوا إلى اليمن من الفُرس، وأسلم وحسُن إسلامُه، وابنُه من كبار التّابعين والأئمّة المشهورين رحمه الله.
قال: " أتيتُ أُبيَّ بن كعب" الأنصاري، الصحابيّ الجليل، أقرأ الصّحابة لكتاب الله عزّ وجلّ.
"فقلتُ: في نفسي شيءٌ من القدَر" هكذا طلبةُ العلم الذين يبحثون عن الحقيقة، ويبحثون عن العلم النّافع إذا أشكل عليهم شيء، لا يَعْتَمدون على رأيِهم، وإنّما يرجعون إلى أهل العلم، فهذا ابن الدّيلمي رجع إلى الصّحابة لَمّا أشكل عليه أمرُ القدر.
"فحدِّثني بشيء" يعني: أخبرني بشيء عن رسول الله صلى الله عليه وسلم، لأنّ أُبيّ بن كعب من خواصّ صحابة الرّسول صلى الله عليه وسلم.
"لعلّ الله أن يُذهبُه من قلبي" هذا دليلٌ على أنّ الإشكال يزول بالعلم، وعلى أن الوساوس تزول بالعلم النّافع، لا شفاء لها إلاّ العلم، والعلم إنّما يطلب عند أهله، لا يطلب من المتعالمين والمبتدئين والصحافيّين الذين يعتمدون على قراءة الكتب، هؤلاء قُرّاء، وليسوا علماء، وما يُخطئون فيه أكثر ممّا يصيبون، فلابدّ من الرّجوع إلى أهل العلم الرّاسخون في العلم.
"فقال: لو أنفقتَ مثل أُحدٍ ذهباً ما قبله الله منك حتى تؤمن بالقدَر" لأنّ العمل وإن كان جليلاً فإنّه لا يُقبل إلاّ إذا صحّت العقيدة، ومن صحّة العقيدة: الإيمان بالقضاء والقدر، لأنّه من أركان العقيدة، كما مرّ في حديث عمر بن الخطّاب في سؤالات جبريل للنّبي صلى الله عليه وسلم.
"وتعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك" الله

ج / 2 ص -260- قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت؛ فكُلُّهم حدثني بمثل ذلك عن النّبي صلى الله عليه وسلم "حديث صحيح، رواه الحاكم في "صحيحه".
ـــــــــــــــــــــــــــــــــــــــــ
أكبر!، تطابقت كلمة أبيّ بن كعب مع كلمة ابن عمر ومع كلمة عُبادة بن الصّامت - رضي الله عن الجميع-، لأنّهم يأخذون من مصدر واحد وهو سنّة رسول الله صلى الله عليه وسلم، ولا يقولون شيئاً من عند أنفسهم.
"ولو مِتّ على غير هذا لكنتَ من أهل النار" هذا- أيضاً- مطابِق لحديث رسول الله صلى الله عليه وسلم الذي مرّ قريباً: "من لم يؤمن بالقدر خيره وشره أحرقه الله بالنّار".
قال: "فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت " هؤلاء أقطاب من أقطاب العلم، من صحابة رسول الله صلى الله عليه وسلم.
ويُروى: أنّ أُبيّ بن كعب أحاله إلى عبد الله بن مسعود، ولَمّا أجابه عبد الله بن مسعود أحاله على حُذيفة بن اليمان، ولَمّا أجابه حُذيفة بن اليمان أحاله على زيد بن ثابت، فكلّ واحد منهم يُحيلُه على أخيه لأجل أن يزول ما في قلبِه.
يقول ابن الديلمي: "فكلهم حدّثني بمثل ذلك عن النّبي صلى الله عليه وسلم" أنّ الإيمان بالقضاء والقدر أمرٌ لابدّ منه، ولا يقبل الله من أحدٍ عملاً إلاّ به، ومن لم يؤمن به فهو من أهل النّار، نسأل الله العافية والسّلامة.
فيُستفاد من هذه الأحاديث التي أوردها المصنِّف رحمه الله في هذا الباب فوائد عظيمة:
الفائدة الأولى: وُجوب الإيمان بالقضاء والقدر، وأنّ ذلك من أركان الإيمان الستّة.
الفائدة الثانية: أنّ الله سبحانه وتعالى كتب مقادير الأشياء في اللوح المحفوظ بعد علمه بها سبحانه وتعالى أزَلاً، ففيه: ثُبوت كتابة القدر في اللّوح المحفوظ.
الفائدة الثالثة: أنّ القلم من أوّل المخلوقات، وهل هو قبل العرش أو بعده؟، على القولين السّابقين، والرّاجح: أن العرش هو السّابق.
الفائدة الرابعة: أنّ من لم يؤمن بالقضاء والقدر فهو إمّا كافر وإمّا مبتدع، إمّا كافر إنْ كان ينكر العلم، أو مبتدع إنْ كان لا يُنكر العلم، وذلك لأُمور:

ج / 2 ص -261- أوّلاً: أنّ الله لا يقبَلُ منه النفقة في سبيله ولو كثرت.
ثانياً: براءة الرّسول صلى الله عليه وسلم منه.
ثالثاً: أنّ الله توعّده بالنّار: "أحرقه الله بالنّار"، "لو مِتّ على غير هذا لكنت من أهل النّار".
فهذه الأمور الثلاثة كلّها تدلّ على شناعة إنكار القضاء والقدر.
الفائدة الخامسة: في الحديث دليلٌ على وُجوب الرُّجوع إلى أهل العلم عندما يعرِض للإنسان مشكِلة، فإنّها لا تزول إلاّ بالرجوع إلى أهل العلم، وذلك لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.
الفائدة السادسة: في هذه الأحاديث دليلٌ على أنّ أهل العلم لا يقولون إلاّ بما دلّ عليه الدّليل من كتاب الله وسنّة رسوله صلى الله عليه وسلم، فابن عمر استدلّ بالحديث الذي رواه أبوه في دخول جبريل على النّبي صلى الله عليه وسلم وسؤاله إيّاه، وفي آخره: "وتؤمن بالقدر خيرِه وشرِّه"، وحذيفة بن اليَمان يقول: سمعتُ رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مِنِّي".
كذلك الصّحابة الذين ذهب إليهم ابنُ الدّيلمي، وهم: أُبيّ بن كعب، وعبد الله بن مسعود، وحذيفة بن اليَمان، وزيد بن ثابت، كلُّهم يحدِّثون عن رسول الله صلى الله عليه وسلم، فدلّ على أنّ أهلَ العِلم إذا أفتوا بفتوى أو قالوا مقالاً أو أجابوا بإجابة علميّة أنّهم يُسندونها إلى الدّليل من كتاب الله ومن سنّة رسولِه صلى الله عليه وسلم، لاسيّما إذا كانت من أُمور العقائد، فإنّ العقائد توقيفيّة لا يصلُح فيها شيءٌ من الاجتهاد، وإنّما هي أمورٌ توقيفيّة.


باب ما جاء في المصورين - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -262- [الباب الواحد والستون:]
* باب ما جاء في المصورين
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده المصنِّف رحمه الله في "كتاب التّوحيد" لأنّ التصوير سببٌ من أسباب الشّرك، ووسيلةٌ إلى الشّرك الذي هو ضدّ التّوحيد، كما حدث لقوم نوح لَمّا صوّروا صور الصالحين ونصبوها في مجالسهم وآل بهم الأمر إلى أنْ عبدوهم من دون الله، فأوّلُ شركٍ حصل في الأرض كان بسبب الصور وبسبب التّصوير.
وكذلك قوم إبراهيم الذين بعث إليهم الخليل- عليه الصلاة والسلام- كانوا يعبدون التماثيل التي هي صور مجسّمة لذوات الأرواح، وكذلك بنو إسرائيل عبدوا التمثال الذي هو على صورة عجل صنعه لهم السامري.
فدلّ هذا: على أنّ التصوير سببٌ لحُدوث الشرك ووسيلةٌ إلى الشّرك، وذلك أنه إذا صنعت الصورة وعلِّقت أو نُصبت وهي صور للزُّعماء والصّالحين والعلماء فإنّها في النهاية تعظُّم، ثم الشيطان يأتي النّاس ويقول لهم: إنّ هذه الصور فيها نفعٌ لكم، وفيها دفعُ ضرر، فيعظِّمونها ويتبرّكون بها، ويذبحون لها وينذرون لها، حتى تُصبح أوثاناً تعبد من دون الله.
فلهذا السبب عقد المصنِّف رحمه الله هذا الباب في "كتاب التّوحيد"، لأنّ هذا الكتاب في بيان التّوحيد وبيان الشرك ووسائل الشرك، ومن أعظم وسائل الشرك وأسبابِه التّصوير ونصب الصور وتعليقها.
فقوله رحمه الله: "باب ما جاء في المصوِّرين" يعني: من الوعيد الشديد والنّهي والزّجر عن ذلك.
قال: "عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى"" مثل هذا الحديث الذي يرويه النّبي صلى الله عليه وسلم عن ربّه يسمّى بالحديث القُدْسي، نسبةً إلى القدس وهو الطهر، لأنّه من كلام الله سبحانه وتعالى الذي رواه عنه رسوله صلى الله عليه وسلم.
والأحاديث القدسيّة معروفة عند أهل العلم، وأُلِّفتْ فيها مؤلّفات، جُمعت فيها الأحاديث القدسيّة، منها ما هو صحيح، ومنها ما هو دون ذلك.
وهذا الحديث من الأحاديث القدسيّة الصحيحة لأنّه في "الصحيحين ".

ج / 2 ص -263- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممّن ذهب يخلُق كخلقي؛ فليخلقوا ذرّة، أو ليخلُقوا حبّة، أو ليخلُقوا شعيرة" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
فقوله: "قال الله تعالى" هذا فيه إثبات الكلام لله عزّ وجلّ، وأنّه يقول ويتكلّم كما يليق بجلاله سبحانه وتعالى، ليس ككلام المخلوق، وإنّما هو كلام الخالق جل وعلا.
 "ومن أظلم ممّن ذهب يخلق كخلقي" هذا استفهام إنكار بمعنى النفي، أي: لا أحد أشدُّ ظلماً من المصوِّر، مثل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْأِسْلامِ} أي: لا أحد اظلم من هذا، فهو أظلمُ الظّالمين.
قوله تعالى: "يخلُق كخلقي" يعني بذلك المصوِّر، لأنّ المصور يحاول أن يوجد صورة تشبه الصورة التي خلقها الله سبحانه وتعالى، لأنّ الله جل وعلا تفرّد بالخلْق، وتفرّد بالتّصوير: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ}، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ}، فالله جل وعلا هو المصوِّر، فالذي يحاول أن يضع شكلاً يشبه الصورة التي خلقها الله جل وعلا يجعل نفسَه شريكاً لله في التّصوير، ولهذا يجعل الصورة على شكل المصوِّر من إنسان أو حيوان، فيجعل لها رأساً ووجهاً وعينين وأنفاً وشفتين وأُذنين ويدين ورجلين، ثم يلوِّنُها بالتلوينات إذا كانت رسماً، وإن كانت بناءً فإنّه يبني تمثالاً مكوّناً من أعضاء وتقاطيع يحاولُ بها مشابهة خلق الله سبحانه وتعالى ومشاركة الله جل وعلا فيما اختصّ به وتفرّد به، فإنّ الله جل وعلا هو الخالق وحدَه، لا أحد يخلُق غيرُه: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}.
هو يستطيع أن يرسم شكلاً أو يبني تمثالاً، ولكنّه لا يستطيع أن يجعله حيَّاً متحركاً عاقلاً مفكِّراً يأكُل ويشرب ويعمل كما يعمل خلقُ الله سبحانه وتعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}.
وقوله: "فليخلقوا ذرة" هذا أمر تعجيز وتحدٍّ، وهو تحدٍّ قائم إلى يوم القيامة.

ج / 2 ص -264- ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشدُّ النّاس عذاباً يوم القيامة الذين يضاهئون بخلق الله ".
ـــــــــــــــــــــــــــــــــــــــــ
 "أو ليخلُقوا حبّة" حبّة من النّبات: حبّة بُرّ أو دخن أو غير ذلك من الحبوب.
 "أو ليخلُقوا شعيرة" أي: حبّة شعير، هم يستطيعون أن يعملوا صورة حبّة، صورة شعيرة، صورة ذرّة، لكن لا يستطيعون أن يجعلوا فيها الخواصّ التي يجعلها الله في هذا المخلوق، وإنّما عمله أن يستطيع أن يجعل مجرّد شكل ورسم أو تمثال فقط.
قال الله تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى}، فالله وحده يجعل حبّة فيها خصائص الحبّة من الحياة والنموّ والطعم، لأنّ الحبّة فيها حياة، ولذلك إذا بُذِرَتْ نبتَتْ، وتسمّى حياة نموّ، أمّا حياة الحيوان فإنّها تسمّى حياة حركة، فالحياة على قسمين: حياةُ حركة، وهذه في ذوات الأرواح، وحياةُ نموّ وهي في الحبُوب والبُذور التي جعلها الله سبحانه وتعالى لإنباتِ الأشياء.
ولو أن هذا الإنسان الذي يسمّونه الفنّان صرف جهده لأشياء نافعة، صرف جهده لاختراع، صناعة تنفع، ينفع نفسه وينفع النّاس بها لكان هذا عملاً جيِّداً، ومع النيّة والإيمان يكون عبادة ويؤجَرُ عليها.
أمّا أنْ يصرف جُهده ووقته وتعلُّمه في إيجاد هذه الصور ونحت هذه الصور فهذا عبثٌ فارغ وعملٌ محرّم، وهو ملعون على لسان رسول الله صلى الله عليه وسلم، وهو أشدّ النّاس عذاباً يوم القيامة، فبئسما اختار لنفسه من هذا الفنّ الممقوت.
"أخرجاه" أي: أخرجه البخاري ومسلم- رحمهما الله-.
"ولهما" أي: البخاري ومسلم: "أشدّ النّاس عذاباً يوم القيامة الذين يضاهئون بخلق الله ".
قوله صلى الله عليه وسلم: "أشدّ النّاس عذاباً يوم القيامة" في الحديث الأوّل: "ومن أظلم"، وفي هذا أنّهم أشدّ النّاس عذاباً يوم القيامة، فيدلّ على أنّ التصوير حرامٌ مغلّظ التحريم وأنّه كبيرة من كبائر الذُّنوب، فهذا الذي يعتبرونَه فنَّاً ويتعلّمونه ويتفاخرون به هو أعظم الذُّنوب.

ج / 2 ص -265- ولهما عن ابن عبّاس: سمعت رسول الله صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار، يُجعل له بكلّ صورة صوّرها نفسٌ يعذّب بها في جهنّم ".
ـــــــــــــــــــــــــــــــــــــــــ
وهم أشدّ النّاس عذاباً يوم القيامة إن لم يتوبوا إلى الله عزّ وجلّ.
 "الذين يضاهئون بخلق الله" "يضاهئون" يعني: يحاولون أنْ يوجدوا صورة تشبه خلق الله سبحانه وتعالى، فالمضاهاة معناها: المشابهة، كما قال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ} يعني: يشابهون من سبقهم من الكُفّار.
فهذا فيه: بيان علّة تحريم التصوير؛ أنّ فيه مضاهاة لخلق الله تعالى وإساءة أدب مع الله عزّ وجلّ.
قال: "ولهما عن ابن عبّاس: سمعت رسول الله صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار، يُجعل له بكلّ صورة صوّرها نفسٌ يعذّب بها في جهنّم".
هذا الحديث- أيضاً- فيه وعيدٌ شديد؛ فقوله: "كلّ مصوّر" هذا يشمل جميع أنواع التصوير، سواءً كان نحتاً وتمثالاً، وهو ما يسمّونه: مجسّماً، أو كان رسماً على ورق، أو على لوحات، أو على جُدران، أو كان التقاطاً بالآلة الفوتوغرافية التي حدَثت أخيراً، لأنّ من فعل ذلك يسمّى مصوِّراً، وفعله يسمّى تصويراً، فما الذي يخرج التصوير الفوتوغرافي كما يزعم بعضهم.
فما دام أنّ عمله يسمّى تصويراً فما الذي يُخرِجُه من هذا الوعيد؟.
وكذلك قوله: "بكل صورة صوّرها" عامٌّ أيضاً لكل صورة أيًّا كانت، رسماً أو نحتاً، أو التقاطاً بالآلة، غاية ما يكون أنّ صاحب الآلة أسرع عملاً من الذي يرسُم، وإلا فالنتيجة واحدة، كلٌّ من هؤلاء قصده إيجاد صورة، فالذي ينحت أو يبني التمثال قصده إيجاد صورة، والذي يرسم قصده إيجاد صورة، والذي يلتقط بالكاميرا قصده إيجاد الصّورة، لماذا نفرّق بينهم والرّسول صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار؟"، ما هو الدليل المخصص إلاّ فلسفة يأتون بها، وأقوالاً يخترعونها يريدون أن يخصّصوا كلام الرّسول صلى الله عليه وسلم برأيهم، والمحذور الذي في الصور الفوتوغرافية والتمثاليّة أو المرسومة هو محذور واحد، وهو أنّها وسيلةٌ إلى الشرك، وأنّها مضاهاةٌ لخلق الله تعالى، كلٌّ منهم مصوِّر، والنتيجة واحدة، والمقصود واحد، فما الذي

ج / 2 ص -266- يخصّص صاحب الآلة عن غيره؟، إن لم يكن صاحب الآلة أشد، لأنّ صاحب الآلة يأتي بالصورة أحسن من الذي يرسم، فهو يحمّضُها ويلوّنُها، ويتعب في إخراجها حتى تظهر أحسن من التي تُرسم، فالمعنى واحد، ولا داعي لهذا التكلُّفَ أو هذا التمحُّل في التفريق بين الصور.
ومعلومٌ أنّ كلام الله وكلام رسوله صلى الله عليه وسلم لا يجوز أن يخصّص إلاّ بدليل من كلام الله أو كلام رسوله، لا باجتهادات البشر وتخرُّصات البشر وفلسفات البشر، هذا مردود على صاحبه، وهذا معروف من أُصول الحديث وأُصول التفسير أنّ العامّ لا يخَصَّص إلاّ بدليل، ولا يخصّص العامّ باجتهادات من النّاس يقولونها، هذه قاعدة مسلّمةٌ مجمَعٌ عليها، فما بالُهم تغيب عنهم هذه القاعدة ويقولون: "إن التصوير بالآلة الفوتوغرافية لا يدخل في الممنوع" إلى آخره؟، كلّ هذا كلام فارغ لا قيمة له عند أهل العلم وعند الأُصوليّين. القواعد الأُصولية تأبى هذا كلّه، وهم يعرفون هذا، ولكن- سبحان الله- الهوى والمغالَطة أحياناً يذهبان بصاحبهما مذهباً بعيداً.
يقول الرسول صلى الله عليه وسلم: "كل مصوِّرٍ في النّار" ويأتي فلان ويقول: "لا، المصوِّر بالفوتوغرافي ليس في النّار".
وقوله: "يُجعل له بكلّ صورة صوّرها نفسٌ يعذّبُ بها في جهنّم" أي: كلّ صورة صوّرها بأي وسيلة إمّا بنحت وإمّا برسم وإمّا بالتقاطٍ بالآلة الفوتوغرافية، كثرت الصور أو قلّت، تحضر هذه الصور التي صوّرها يوم القيامة، ويُجعل في كل صورة نفس يعذّب بها في جهنّم، هذه الصور تصلاه بالعذاب يوم القيامة، كما أنّ صاحب المال الذي لا يزكِّيه يجعل الله مالَه ثُعباناً يوم القيامة- أو في القبر- فيسلِّطُه عليه: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ}، كذلك الصور هذه تجعل فيها نفوس وتسلّط عليه تعذّبه في نار جهنّم، فما بالُكم بالذي صنع آلات الصّور؟، سيعذّب بها يوم القيامة- والعياذُ بالله- كلِّها. وهل يخلصه الذي يقول: الصورة الفوتوغرافية لا يعذب بها.
وقوله صلى الله عليه وسلم: "يُجعل له بكل صورة " قيل: إنّ الباء سببيّة، أي: بسبب كلّ

ج / 2 ص -267- ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا؛ كُلِّف أن ينفُخ فيها الروح، وليس بنافخ ".
ولمسلم عن أبي الهيّاج قال: قال لي عليّ: "ألا أبعثُك على ما بعثني عليه رسولُ الله صلى الله عليه وسلم؟: أن لا تدع صورةً إلاّ طمستها، ولا قبراً مشرِفاً إلاّ سوّيتَه".
ـــــــــــــــــــــــــــــــــــــــــ
صورة، وقيل: إنّ الباء بمعنى (في)، أي: في كل صورة نفس يعذب بها.
قوله: "ولهما عنه مرفوعاً: من صوّر صورة" هذا نوعٌ آخر من الوعيد.
 "كُلِّف أن ينفُخ فيها الرّوح، وليس بنافخ" أي: تحضّر الصور كلّها التي صنعها، ويؤمر بأن ينفخ فيها الأرواح، وهل يستطيع أن ينفخ الأرواح؟، ولكن هذا من باب التعجيز والعذاب، بأن يُحمّل ما لا يستطيع وما لا يُطيق- والعياذ بالله- فيطولُ عذابُه.
ولولا أنّ في التصوير خُطورة وفيه فتنة لَمَا رأيتُم فتنة النّاس به وكثرتُه، لأنّ الشيطان يحثّ عليه ويحرِّض عليه، لأنّ فيه ضرراً على بني آدم، فهو يحثُّهم على فعله وعلى صنعتِه من أجل أن يتحمّلوا هذه الأوزار
- والعياذُ بالله-.
وتتلخص أنواع الوعيد التي وردت في حق المصور فيما يلي: أنه لعنه صلى الله عليه وسلم أنه أشد النّاس ظلماً، أنه أشد النّاس عذاباً، أنه يجعل له بكل صورة صوّرها نفس يعذب بها في النار، أنه يكلّف نفخ الروح بكل صورة صوّرها ويقال له: أحي ما خلقت؟.
قوله: "عن أبي الهيّاج" الأسدي: تابعيّ جليل، وهو كاتب أمير المؤمنين عليّ بن أبي طالب رضي الله عنه.
"قال: قال لي عليّ: "لا أبعثُك" أي: أُرسلك.
"على ما بعثني عليه رسول الله صلى الله عليه وسلم؟" أي: أرسلني إليه رسولُ الله صلى الله عليه وسلم وكلّفني به، فعليّ رضي الله عنه يريد أن يكلِّف أبا الهيّاج بهذه المهمة التي كلّفه بها رسولُ الله صلى الله عليه وسلم.
"أن لا تدع صورةً" "صورة" نكرة في سياق النفي، فتعُمّ كلّ صورة مجسّمة أو مرسومة أو ملتقطة بالآلة.

ج / 2 ص -268- "إلاَّ طمستَها" وطمسُها يكون بإتلافها، أو بقطع رأسها، حتى تصبح مجّرد شكل بدون رأس، لأنّ الصورة تتمّ وتتكامل بالرأس والوجه.
وليس معنى طمس الصورة كما يفعله بعض الجُهّال أو المتحيِّلين أنّه يجعل خطَّاً في عُنُق الصورة فيُصبح كالطّوق، لأن الطمس: أن تُزيل الرأس إمّا بقطعهِ، وإمّا بتلطيخِه وإخفائه تماما.
فقوله: "ولا قبراً مشرِفاُ إلاّ سوّيته" المشرف: المرتفع، بأن يُبنى على القبر بناية من أجل تعظيم القبر، كما يفعل من بناء الأضرحة، أو يزاد عليها غير ترابها حتى تصبح مرتفعة أكثر من شبر، أو تجصص القبور ويكتب عليها، وما أشبه ذلك، فهذا كله حرام، لأنّه وسيلة إلى الشرك.
ولاحظوا كون الرسول صلى الله عليه وسلم جمع بين طمس الصورة وتسوية البناء على القبور مما يدلُّكم على أنّ من العلل العظيمة في منع التصوير أنّه وسيلة إلى الشرك، فكما أن البناء على القبور وسيلة إلى الشرك، فكذلك التصوير وسيلة إلى الشرك. وأيضاً كون الرسول صلى الله عليه وسلم كلف علي بن أبي طالب رضي الله عنه بهذه المهمة مما يرد به على الذين يغلون في أهل البيت ويزعمون أن لهم خاصية تسوغ الغلو في قبورهم.
وقوله صلى الله عليه وسلم: "ولا قبراً مشرِفاً" يعني: مرتفعاً بالبناء، أو بالتّراب، ففي هذا: الأمر بهدم القباب التي على القبور والأمر بهدم الأضرحة، وأنّ هذا من مهمّة ولاة الأُمور ومن مهمّة كلّ مسلم أن يعمل على إزالة هذا الشيء فإن كان له سلطة وقدرة فيزيله باليد، وإن كان ليس له سُلطة فإنّه يتصل بولاة الأمور ويبلِّغ ويبِّين أن هذا أمر يلزمهم إزالته، لأن الرسول صلى الله عليه وسلم أمر بإزالته. ويحذر المسلمين من البناء على القبور ويبيِّن لهم السنّة في دفن الموتى وما يلزم اتخاذه وعمله نحو القبور مما هو مشروع.
فهذه الأحاديث فيها فوائد ومسائل عظيمة:
المسألة الأولى: فيها إثبات الكلام لله عزّ وجلّ، وأنه يتكلم، وكلامه سبحانه وتعالى كسائر صفاته، يليق بجلاله سبحانه وتعالى ليس ككلام المخلوق.
المسألة الثانية: في الحديث دليلٌ على تحريم التّصوير بجميع أنواعه، لا يُستثنى شيءٌ من التصوير، لقوله صلى الله عليه وسلم: "كلُّ مصوّرٍ في النار"، "من صوّر صورة"، "لا تدع

ج / 2 ص -269- صورة"، "أشدّ النّاس عذاباً يوم القيامة المصورون" وهذا عام في كل مصور، وكل صورة بأي وسيلة كان إيجادها، لكن ما دعت الضّرورة إليه من التصوير؛ فإنه يرخص فيه، مثل: الصورة التي توضع في الجواز، أو إثبات الشخصية، لأنّ النّاس يُمنعون من حوائجهم ومن أسفارهم ومن وظائفهم، بل حتّى من دخولهم في المدارس والمعاهد إلاّ بهذا، فكان هذا من باب الضّرورة، فيجوز بقدر الضّرورة فقط، وما عداه من التصوير فهو حرام، سواء كان للذكريات- كما يقولون-، أو لأجل الفنّ أو لغير ذلك من الأغراض أو لتجميل الجدران أو ما أشبه ذلك، فكلّه حرام.
المسألة الثالثة: في الأحاديث بيان علّة تحريم التصوير، وهي: أنّه مضاهاة لخلق الله، وأيضاً هو وسيلةٌ من وسائل الشرك وهذه أشّد.
المسألة الرابعة: في الأحاديث: دليل على أنّ التصوير من كبائر الذّنوب، وذلك لأمور:
أوّلاً: الرسول صلى الله عليه وسلم قال عن ربِّه: "من أظلمُ ممّن ذهب يخلُق كخلقي"، هذا يدلّ على أنّ التصوير كبيرة.
وثانياً: وعيدُه بالنّار، والوعيد بالنّار إنّما يكون على كبيرة.
المسألة الخامسة: في الحديث دليلٌ على وجوب طمس الصور، والرّسول صلى الله عليه وسلم لَمّا رأى في بيت عائشة قراماً فيه تصاوير؛ تغيّظ صلى الله عليه وسلم وأبى أن يدخُل البيت حتى هُتِك هذا القِرام وأُزيلت الصور المعلقة.
ففي هذه الأحاديث: وُجوب إتلاف الصّور أو امتهانُها، لأنّ الصورة إذا كانت ممتهنة توطأ وتُداس ويُجلس عليها فإنها تكون ممتهنة، كما إذا كانت في فِراش أو في إناء يُشرب به أو يُطبخ به فإنها ممتهنة لا قيمةَ لها، والرّسول صلى الله عليه وسلم لَمّا أُميط القِرام وجُعِل وسائد جلس عليه صارت الصور مهانة.
المسألة السادسة: في الحديث دليل على وُجوب هدم الأضرحة المبنيّة على القُبور، لأنّها وسيلةٌ من وسائل الشّرك فيجب هدمُها، ممن يقدِر على ذلك بسلطتِه، ومن لا سُلطة له فإنّه يبيِّن ويدعو إلى هدمِها ويراجع السلطة في هدمِها.


باب ما جاء في كثرة الحلف - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -270- [الباب الثاني والستون:]
* باب ما جاء في كثرة الحلف
 وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}.
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أنّ الاستهانة بالحلف بالله تنقِّصُ التّوحيد، كما أنّ تعظيم الحلف بالله من كمال التّوحيد.
قوله: "بابُ ما جاء" يعني: من الوعيد في حقّ من كثر حلفه.
والحلف- كما سبق- هو: تأكيد شيء بذكر معظَّم بأحد حروف القسم، التي هي: الواو والباء والتّاء.
وكثرة الحلف معناها ا لإكثار من الأيمان في كلّ مناسبة، وقد يكون في غير داع لليمين إلاّ التغرير بالنّاس وخداع النّاس كحالة المنافقين الذين قال الله تعالى فيهم: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ} وقال الله سبحانه وتعالى: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ(10)}، والحلاَّف: كثير الحلف.
والله جل وعلا ذكر ذلك من صفات المنافقين، فقال فيهم: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}، قال تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} يعني: سُتْرة يتستّرون بها أمام النّاس ليصدِّقوهم، وكلّما قل الإيمان أو عدم الإيمان في القلب حصل التهاوُن باليمين والحلف.
قال: "وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} لَمّا ذكر الله سبحانه وتعالى كفّارة الأيمان في سورة المائدة في قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ(89)} جعل في اليمين الكفّارة إذا حَنِثَ فيها وخالَفها ممّا يدلّ على عظمتها، لأنّ الكفّارة لا تكون إلاَّ من ذنبٍ وقع فيه الإنسان، فنقض اليمين يحتاج إلى كفّارة ممّا يدلّ على عِظَم اليمين.
ثم قال: {وَاحْفَظُوا أَيْمَانَكُمْ} ذكر العلماء عدّة تفاسير لهذه اللّفظة: {وَاحْفَظُوا أَيْمَانَكُمْ} على قولين:

ج / 2 ص -271- عن أبي هريرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
القول الأول: أنّ معنى {وَاحْفَظُوا أَيْمَانَكُمْ}، أي: لا تحلفوا، نهيٌ عن الحلف، فلا يخلف الإنسان إلاّ إذا دعت إلى ذلك حاجة، ويكونُ صادقاً في يمينه، كما قال صلى الله عليه وسلم: "من حلف بالله فليصدُق، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله".
فمعنى قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} أمرٌ بحفظها يتضمَّن النّهي عن الحلف إلاّ إذا دعت إلى ذلك حاجة، كأن يطلب منه القاضي اليمين لخصمه، فإذا كان بارًّا وصادقاً فليحلف على نفي ما ادّعاه عليه خصمُه، أو دعت حاجةٌ إلى اليمين ليُزيل شكوكاً حصلت لأخيه فيه، فيريد أن يبرئ نفسَه وأن يُزيل ما في نفس أخيه بأن يحلف له وهو بارٌّ في يمينه فهذا لحاجة، أمّا غير ذلك فإنّه يحفظ يمينه كما يحفظ دينه.
والقول الثاني: {وَاحْفَظُوا أَيْمَانَكُمْ}، أي: بالكفّارة إذا حَنِثْتُم فاحفظوها، يعني: كفِّروا عنها، فالكفّارة حفظٌ لليمين واحترامٌ لها.
قال: "عن أبي هريرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول:" الحلف" أي: اليمين.
 "مَنْفَقَةٌ للسلعة" أي: مروِّجة للسِّلْعة وسببٌ لِنفَاقِها، وهو خُروجها من يد صاحبها إلى الزّبائن، لأنّ النَّفَاق، معناه: الخُروج، ومنه سُمّيت النفقة نفقة لأنّها تَخْرُج من مُلك صاحبها، ومنه سُمّي المنافق منافِقاً لأنّه يخرُج من الدِّين.
فنَفاقُ السلع: رواجُها وخُروجها من ملك صاحبها بالبَيْع، لأنّ النّاس يصدِّقون صاحبها فيشترونها، فإذا حلف أنّ هذه السلعة من النّوع الجيّد أو حلف أنّ هذه السلعة سميت بكذا وكذا أو حلف أنّه اشتراها بكذا فإنّ هذا سبب لأن يصدِّقه النّاس وأن يشتروها منه، لأنّ المسلمين يعظِّمون اليمين، فيُحسنون الظنّ بهذا الحالف ويثقون به، ويقولون لولا أنّه صادقٌ لَمَا حلف، فيقبلون ما يقول ويعملون به، فيكونُ ذلك سبباً لرواج سلعه.
وقوله في: "مَمْحَقَةٌ للكسْبِ" المَحْقُ معناه: الإزالة، أي: أنّ اليمين تُزيل

ج / 2 ص -272- وعن سلمان: أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشيمط زانٍ، وعائل مستكبر، ورجل جعل اللهَ بضاعته، لا يشترى إلاّ بيمينه، ولا يبيع إلاّ بيمينه" رواه الطبراني بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
الكسْب إمّا بأن تُزيل البركة منه، ولو بقي، ولا ينتفع به صاحبه، وإمّا بأن تُزيل أصل المال بالتلف والآفات، فلا يبقى عنده هذا الكسب بل يمحقُه الله كما قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ}، فالمحق قد يكون معنوياً بمعنى محْقِ البركة من المال، فلا يكونُ مباركاً على صاحبه ولا ينتفع به ولا يتصدّق منه.
وقد يكون محقاً حسيًّا بأن يُتلف الله المال بآفةٍ، أو بسرقة، أو بنهب، أو بتسلُّط ظالم، أو غير ذلك.
 "للكسب" الكسب الذي يكسبه بسبب اليمين التي هي ليس بارًّا فيها ولا صادقاً، يسِّبْ ذلك محق مالِه، مع ماله عند الله من العُقوبة الآجلة في الدّار الآخرة- كما يأتي في الحديث الذي بعده.
"أخرجاه" أي: أخرج هذا الحديث الإمام البخاري ومسلم في "صحيحيهما"، فهو متّفقٌ عليه، وهذا أعلى ما يكون من درجات الصحّة.
قوله: "وعن سلمان " هو: سلمان الفارسي: الصحابي الجليل.
"أن رسولُ الله صلى الله عليه وسلم قال: "ثلاتةٌ" مبتدأ.
 "لا يكلِّمهم الله" إلى آخره، خبر المبتدأ، والمعنى: لا يكلّمهم الله يوم القيامة كلامَ تكريم وتنعيم، فهم يُحرمون من كلام الله عزّ وجلّ لهم يوم القيامة، وقد جاء في الحديث: "ما منكم من أحد إلاّ سيكلّمه ربُّه، ليس بينه وبينَه ترجُمان"، أمّا هؤلاء فلا يكلّيهم الله غضباً عليهم، فيحرمهم الله من هذه النعمة العظيمة.
فهذا فيه: إثبات الكلام لله عزّ وجلّ، وأنّ الله يكلِّم عبادَه، ويتكلّم بما شاء من أمرِه سبحانه وتعالى.
والكلام من صفاته سبحانه، وهو من صفات الأفعال التي يفعلُها إذا شاء سبحانه.

ج / 2 ص -273- وكلامُه قديمُ النّوع حادثُ الآحاد، بمعنى: أنّ نوع كلامه سبحانه قديم بقدمه سبحانه، ليس له بداية كسائر أفعاله، وحادث الآحاد بمعنى: أنه يتكلّم إذا شاء سبحانه وتعالى.
ونُثبتُ ذلك لله عزّ وجلّ، ومن كلامه: القرآن الكريم، فإنّه كلامُ الله جل وعلا.
 "ولا يزكيهم" أي: لا يطهّرهم، لأنّ الزكاة تُطلق على عدّة معانٍ:
منها: النماء، والزيادة في الأموال، فإنّ الزكاة تنمِّي الأموال وتزيدُها.
ومنها: الطهارة قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} أي: تطهّرهم بها من الذُّنوب ومن البخل ومن الشُّحّ، فالزكاة تطهّر صاحبها من الصّفات الذميمة، وتطهِّرُ المال من الآفات ومن سائر الأشياء التي تُخَلُّ به.
كما أنّ الزكاة تدفع البلاء عن المسلم، وهي سببٌ لنُزول الغيث ونزول البركات، فتزيد في أرزاق النّاس، فهي خيرٌ كلُّها، ولذلك سُمّيت زكاة.
 {وَلَهُمْ عَذَابٌ أَلِيمٌ} أي: موجِع، من (الألم) وهو: الوجع، فمعنى (أليم): مؤلِم.
فهذه ثلاثة أنواع من الوعيد: "لا يكلّمهم الله، ولا يزكِّيهم، ولهم عذاب أليم".
ثم بيّنهم صلى الله عليه وسلم بعدما أجملهم، وذكر وعيدَهم ولما تطلّعت الأنظار إلى معرفتهم من أجل أن يُجتنب ما هم عليه، لأجل أن لا يكون الإنسان مثلَهم وبينهم.
فقال: "أُشَيْمِطُ" خبر لمبتدأ مقدّر، تقديره: هم أُشيمط إلى آخره. والأُشَيْمِط: تصغير (أَشْمَط)، والأَشْمَطُ هو: الذي بدأَهُ الشَّيْب، وصغّره تحقيراً له.
 "زان" أصله "زاني " بالياء، ثم حذفت الياء تخفيفاً، وهو صفةٌ لـ (أُشَيْمِط) مرفوع، وعلامة رفعه: الضمّة المقدّرة على الياء المحذوفة، منع من ظهورها الثِّقَل.
والزنا قبيح، وكبيرةٌ من كبائر الذّنوب، قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً(32)}، فهو قبيح، مستهجَن، ومرض فتّاك في المجتمعات، مدمِّرٌ للأخلاق، مدمٍّرٌ للمجتمع، مضيع للنسل، إلى غير ذلك من الآفات التي في الزنا، وهو موجبٌ لغضب الله، وموجبٌ للعقوبة الآجلة والأمراض الفتّاكة في المجتمع.
فالزّنا قبيح بكلّ معاني القُبح، ولكنّه يقبُح من بعض النّاس أكثر وأكثر، فالزنا من مثل هذا الأُشيمِط قبيح، لأنّ الأُشيمِط لَمّا أصابَه الشيب كان الواجب أن يكون

ج / 2 ص -274- أبعد النّاس عن الزّنا، لأنّه ضعُفت فيه الشهوة وداعي الزنا، وأيضاً هو يتطلّع إلى الموت والانتقال إلى الدّار الآخرة، فكان الواجب عليه التّوبة والاستعداد للآخرة، والاستعداد للقاء الله، فإذا زنى وهو في هذه السنّ فهذا دليلٌ على قُبح أخلاقِه، وعلى أنّ الزنى سجيّةٌ فيه.
أمّا الشّاب وإنْ كان الزنا في حقِّه حرام وقبيح، لكن فيه دافع الشهوة وقوّة الشهوة.
الثّاني: "عائلٌ" المراد به: الفقير.
 "مستكبر" الكبر قبيح، لأنّ الإنسان مطلوبٌ منه التواضُع، والتواضع لربّه سبحانه وتعالى، والتواضُع لخلق الله عزّ وجلّ، فالاستكبار ضدّ التواضع.
والاستكبار يحمل الإنسان على الكفر أحياناً وترك عبادة الله عزّ وجلّ استكباراً، قال تعالى: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}، والذي سبّب لإبليس ما سبّب من الخزي والكفر هو الاستكبار{أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}، استكبر عن السّجود لآدم حسداً لآدم واستكباراً، فسبب عدم سجوده هو الكبر، استكبر عن أمرِ الله عزّ وجلّ.
وقد يستكبِر على عبادِ الله ويرى أنّه فوقهم، وأنّه أعلى منهم، هذا أيضاً من أكبر الكبائر بعد الشرك بالله عزّ وجلّ، فالكبر كلّه قبيح من كلّ أحد، لأنّ المطلوب من الإنسان التواضع.
ولكنّ الكبر من العائل- أي: الفقير- أشدّ، لأنّه لا داعي للكبر فيه، لأنّ الغني قد يغترّ بمالِه ويستكبر من أجل المال ويرى أنّه له درجة ترفعُه عن النّاس بسبب مالِه، فيحملهُ المال والغنى على الكبر: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى(6) أَنْ رَآهُ اسْتَغْنَى)(7)}.
لكن العائل ليس عنده سبب للكبر، فاستكبارُه من باب السجيّة القبيحة فيه، لأنّه استكبر من غير سبب، فدلّ على أنّ الكبر سجيّة فيه وطبيعةٌ فيه، لا من أجل سبب خارجيّ، فلذلك صار استكبارهُ أشدّ من استكبار الغنيّ.
والثّالث:- وهو محلّ الشّاهد من الحديث للباب-: "رجل جعلَ الله بضاعته" هذا عامٌّ للرجال وللنساء، ولكن ذكر الرّجال من باب التغليب، وإلاَّ فهو عامٌ للرجال وللنّساء".

ج / 2 ص -275- "جعلَ الله بضاعَته"، "جعل" فعل ماض من الأفعال التي تنصبُ مفعولَيْن: المفعول الأول الحلف بالله والمفعول الثاني: "بضاعَتَه".
فمعنى "جعل الله بضاعتَه": أنّه لا يشتري إلاَّ بيمينه ولا يبيع إلاَّ بيمينه، كما فسّره صلى الله عليه وسلم بقوله: "لا يشتري إلاَّ بيمينه ولا يبيع إلاَّ بيمينِه".
ومحلّ الشّاهد هو الجملة الأخيرة "ورجلٌ جعلَ الله بضاعَتَه، لا يشتري إلاّ بيمينه ولا يبيع إلاّ بيمينِه"، فهو يُكثر من الحِلف بالله تهاوُناً، فكان جزاؤه هذه العقوبات الثلاث: لا يكلِّمّه الله، ولا يزكِّيه، وله عذابٌ أليم- والعياذُ بالله-، وهذا مثل قوله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ(77)}.
الواجب على المسلم: أن يصدُق في معاملته مع النّاس في بيعِه وشرائه.
والدّنيا مهما حصّل منها فإنّها لا تُغنيه عن الآخرة، والكسب الحلال وإنْ كان يسيراً فإنّ فيه البركة وفيه الخير، والكسب الحرام وإنْ كان كثيراً فهو ممحوق لا خيرَ فيه.
فيُستفاد من الآية الكريمة ومن هذين الحديثين المسائل الآتية:
المسألة الأولى: وُجوب تعظيم اليمين بالله عزّ وجلّ، لأنّ تعظيمها كمالٌ في توحيد العبد.
المسألة الثانية: النّهي عن كثر الحلف لأنّ من كثُر حلفه كثُر كذبُه، وكثرة الحلف تدلّ على التهاوُن باليمين، ومن تهاوَن باليمين نقص توحيدُه: قال تعالى: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ(10)} وقال تعالى: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ}، هذا من صفات أهلِ النّفاق.
المسألة الثالثة: في الحديث دليلٌ على أنّ الصدق وتعظيمَ اليمين سببٌ للبركة، وأنّ الكذب والتهاوُن باليمين سببٌ لمحق البركة.
المسألة الرابعة: في الحديث الثاني دليلٌ على إثبات الكلام لله عزّ وجلّ، وأنّ الله جل وعلا يتكلَّم بكلامٍ يليقُ بجلالِه، ليس ككلام المخلوقين أو صفة المخلوقين، هذا

ج / 2 ص -276- وفي "الصحيح" عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم".
ـــــــــــــــــــــــــــــــــــــــــ
مذهب أهل السنّة والجماعة، خلافاً للجهميّة والمعتزلة ومَنْ درَج على سبيلهم.
المسألة الخامسة: في الحديث دليلٌ على الوعيد الشديد في حقّ مَن أكثَر من الحلف، وأنّ هذا من الكبائر، لأنّ الله توعّد عليه هذا الوعيد الشديد المغلّط، فدلّ على أنّ كثرة الحلف من كبائر الذّنوب.
المسألة السادسة: في الحديث دليلٌ على أنّ الكبائر بعضُها أشدُّ من بعض، فزنى الأُشَيْمِط أشدّ من زنى الشّاب، والكبر من الفقير أشدّ من الكبر من الغني، فالكبائر تتفاوت بحسب أحوال مرتكبيها.
قوله: "وفي الصّحيح" أي: في "صحيح مسلم"، وهو في "صحيح البخاري" بمعناه.
"عن عمران بن حُصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خيرُ أمّتي قرني"، القرن يراد به: الجيل من النّاس، ويُطلق على الزّمان، ومقدار القرن من الزّمان: مائة سنة، وقيل: أربعون سنة، وقيل: غيرُ ذلك.
والمراد: أهل القرْن، ليس المراد ذات القرن الذي هو الزّمان.
 "خيرُ أمْتي قرني" يعني: أفضل أمّة محمد صلى الله عليه وسلم هم القرن الذين عاصروا الرَّسول صلى الله عليه وسلم.
وهذا بإجماع الأمة أنّ قرن الصّحابة أفضل هذه الأُمة، لِمَا امتازوا به من مزايا لا توجَد في غيرِهم ممّن جاء يعدَهم، بل إنّ قرن الرّسول صلى الله عليه وسلم خير الأمم على الإطلاق، فأمّة محمد صلى الله عليه وسلم أفضلُ الأمم، وأفضلُ أمّة محمد القرن الأوّل لما امتازوا به من الفضائل، التي منها:
أوّلاً: أنهم شاهدوا رسول الله صلى الله عليه وسلم رأوه وآمنوا به، فهم أفضل ممّن آمن به ولم يرَه.
ثانياً: أنّهم جاهدوا مع الرّسول صلى الله عليه وسلم وناصروه، ودافعوا عنه بأنفسهم وأموالهم وهاجروا معه.

ج / 2 ص -277- ثالثاً: أنّهم هم الذين تلقّوا هذا الدين عن الرّسول صلى الله عليه وسلم، تلقّوا القرآن وتلقّوا السنّة، وتلقّوا هذا الدين عن رسول الله صلى الله عليه وسلم، ثم بلّغوه لمن بعدَهم بأمانة وإخلاص.
رابعاً: أنّهم هم الذين نشروا هذا الإسلام في المشارق والمغارب، في وقت الرّسول وبعد وفاة الرّسول، فهم الذين جاهدوا وفتحوا الفتُوح، ونشروا هذا الدين في مشارق الأرض ومغاربها رضي الله عنهم فلا يحبهم إلاَّ مؤمن ولا يبغضهم إلاّ كافر أو منافق.
قال الله سبحانه وتعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً(29)}، قال سبحانه وتعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ(100)}، قال سبحانه وتعالى في سورة الحشر: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ(8)} هذا في المهاجرين، ثم قال في الأنصار: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ(9)}.
وقال النّبي صلى الله عليه وسلم: "لا تسبّوا أصحابي، فوالذي نفسي بيده لو أنفق أحدُكم مثل أحدٍ ذهباً ما بلغ مُدّ أحدهم ولا نصيفَه".
إلى غير ذلك من الأدلّة الدالّة على فضل صحابة رسول الله صلى الله عليه وسلم، فقد أثنى الله عليهم في محكم كتابه، وأثنى عليهم رسولُه صلى الله عليه وسلم، وأجمعت الأمة على فضلهم وسبْقِهم، وأنّهم خيرُ القرون، بل خيرُ الأمم، فمن سبّهم أو سبّ أحداً منهم فإنّه يكونُ مكذِّباً لله ولرسوله ولإجماع المسلمين.
قال صلى الله عليه وسلم: "ثم الذين يلونهم" يعني التّابعين، فجيلُ التابعين لهم فضلٌ عظيم، وهم في المرتبة الثّانية بعد صحابة رسول الله صلى الله عليه وسلم، لأنّهم تتلمذوا على الصّحابة، وأخذوا علمَهم عن الصّحابة، فبذلك حصلوا على هذا الفضل العظيم وصاروا في المرتبة الثّانية في الفضيلة بعد صحابة رسولِ الله صلى الله عليه وسلم.

ج / 2 ص -278- قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟، "ثم إن بعدكم قوم يشهدون ولا يُستشهدون، ويخونون، ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السّمن ".
ـــــــــــــــــــــــــــــــــــــــــ
"قال عمران: فلا أدري أذكر بعد قرنه مرّتين أو ثلاثاً؟" هذا من تحرِّيه في الرواية رضي الله عنه، وهذه عادتُهم رضي الله عنهم؛ أنّهم لا يقولون ولا يجزمون إلاّ بما يتأكدّون من صحّته وثُبوتِه عن رسول الله صلى الله عليه وسلم، وهذا من أمانتهم في الرّواية.
قال صلى الله عليه وسلم: "ثم إنّ بعدكم قومٌ" "قومٌ" بالرفع، هذا في كثيرٍ من الروايات، وهو مخالفٌ للوجه اللّغوي، لأنّ الوجه اللّغوي: أنّ يكون بالنصب، لأنّه اسم لـ (إنّ)، و (إنَّ) تنصب الاسم وترفع الخَبَر.
وبعض المحدِّثين يقول: (قوم) مرفوعٌ بفعلٍ محذوف، تقديره: (يجيء قومٌ)، فحُذفت (يجيء) ويقيت (قومٌ).
 "يشهدون ولا يُستشهدون" أي: يشهدون بدون أن تُطلب منهم الشهادة، بل يبادرون بها، ويتسارَعون بالشهادة من دون أن تُطلب منهم، فهذا دليل على استخفافهم بالشهادة ومسارعتهم إليها لقلّة ديِنهم وقلّة أمانتهم، لأنّ الشّاهد يجب عليه أن يكون أميناً في شهادته ولا يشهد إلاّ بالحق: قال تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ(86)} يعلمون ما شهدوا به، ويتيقّنونَه، ولا يشهدون بموجِب الخرْص والظنّ، وإنّما يشهدون بشيء يعلمونه ويتأكّدونه.
ثم أيضاً: لا يسارعون بالشهادة إلاّ إذا طُلبت منهم، فإذا سارعوا بالشهادة قبل أن تُطلب منهم فهذا دليلٌ على استخفافهم بها، وهذا نقضٌ في التّوحيد، فيكون فيه مطابقة للترجمة وهي قول الشيخ رحمه الله: "باب ما جاء في كثرة الحلف" لأنّ الشهادة حلف، كما قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ(1) )اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً}، فسمّى الشهادة يميناً، وهذا يتضمّن كثرة شهاداتهم، لأنّهم ما داموا أنهم مستعدِّين للشهادة؛ فهذا دليلٌ على أنّهم ليس عندهم تمنُّع، فتكثُر شهاداتهم، وكثرة شهاداتهم دليلٌ على استخفافهم بالشهادة، وإلاّ فالشّاهد الحقّ لا يشهد إلاّ إذا طُلبت منه الشهادة واحتِيج إليها فحينئذ يشهد.

ج / 2 ص -279- قال صلى الله عليه وسلم: "ويخونون ولا يؤتمنون" يخونون أماناتهم وعهودهم، إذا ائتمنوا على شيء من الأشياء فإنّهم لا يحفظون الأمانة.
والخيانة في الأمانة من صفات المنافقين: قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا ائتُمِن خان"، فالخيانة في الأمانة سواءً كانت هذه الأمانة مالاً أو سرًّا من الأسرار أو عملاً من الأعمال: كموظّف وُكِل إليه أن يقوم بعمل فخان فيه، أو مقاول تعهّد بإقامة عمل أو مشروع من المشاريع فخان فيه وغشّ فيه هذا من الخيانة، فالخيانة قد تكونُ في الأموال وقد تكونُ في الأسرار التي يؤتمنُ عليها، إمّا من الأفراد وإمّا من وُلاة الأُمور.
وكذلك تكون الأمانة أيضاً في الأعمال والعُهَد التي يتعهّد بها، فيجب عليه أن يفيَ بما التزم به وما عُهد إليه القيامُ به، سواءً كان عملاً وظيفيًّا أو كان عملاً مهنيًّا، عهد إليه بعمل يقوم به من بناء أو غير ذلك أو مقاولة أو غير ذلك، فيجب أن يكون أميناً فيما اؤتمن عليه، فإن خان فإنّ الله سبحانه وتعالى توعّد الخائنين؛ قال تعالى: {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ}، قال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ(27)}، {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا}، {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ(8)}، إلى غير ذلك من الآيات التي تعظِّم من شأن الأمانة، وتأمر بحفظها وأدائها كما تحمّلها الإنسان.
فأمر الأمانة أمرٌ عظيم، وصدرُ هذه الأُمّة كانوا أمناء، لكن يجيء بعدَهم قومٌ يخونون في أماناتهم، وهذا من علامات السّاعة: إذا اتُخذت الأمانة مغنَماً يفرح بها من أجل أن يتصرَّف فيها وأن يخون فيها، ولا يعتبر الأمانة حملاً تحمّله وعُهدة تعهّدها، بل يعتبرُها غنيمةً سيقت إليه ليتصرّف فيها حسب هواه ورغبته، فأمرُ الأمانة أمرٌ عظيم قال تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً(72)}، وقوله: "وينذرون ولا يوفون" النذر لغة: التزامُ الشيء. وشرعاً: التزام طاعةٍ لله لم تكن واجبةً بأصل الشّرع، فالتزام العبد طاعةً لله لم تكن واجبة بأصل الشرع وإنّما تجب عليه بالنذر.
فإذا التزم عبادةً لله فإنّها تجب عليه، ويجب عليه الوفاء بها لقوله صلى الله عليه وسلم: "مَن

ج / 2 ص -280- نذر أن يطيع الله فليطعه "، وقال سبحانه وتعالى في وصف الأبرار: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً(7)}، قال تعالى: {وَلْيُوفُوا نُذُورَهُمْ}، قال سبحانه وتعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}، فالمسلم إذا نذر نذراً لله من صدقة أو صلاة أو صيام أو حجّأو عُمرة أو أيّ عبادة فإنّه يجب عليه الوفاء به، فإن لم يفِ به كان عاصياً وتاركاً لواجب يعاقَب عليه.
وإنْ كان الدخول في النذر منهيّاً عنه، لأنّه يحرج نفسه ويورِّط نفسه وهو في عافية وفي سعة، إنْ شاء فعل وله الأجر، وإنّ شاء ترك ولا إثم عليه، لكنّه إذا نذر فقد ألزم نفسه وأوجب على نفسِه فضاق عليه الأمر إن ترك هذا النذر ولم يفِ كان عاصياً وآثماً وكان قبل ذلك في سعة، ولهذا نهى النّبي صلى الله عليه وسلم عن النذر وقال: "إنّ النذر لا يأتي بخير، وإنّما يُستخرخ به من البخيل"، فقبل أن ينذر نكره له أن ينذر، والمجال أمامه مفتوح للطّاعات إنْ فعل فله أجر وإن لم يفعل فلا إثم عليه.
لكنّه إذا نذر والتزم فإنّه عاهد الله فيجب عليه الوفاء: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ(76) فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ(77)}، فالذي ينذر الطاعة ثم لا يفي بها هذه صفته عند الله، وتعتبر كاذباً فيما بيته وبين الله.
فهذا يدلّ على وُجوب الوفاء بالنّذر إذا كان نذر طاعة، وأن ترك الوفاء به من علامات النّفاق، وأن هذا يكْثُر في آخر الزّمان، أنّ النّاس ينذُرون ولا يوفون.
وما أكثر الآن ما يسأل النّاس: (أنا نذرتُ أصوم)، (أنا نذرت أتصدّق) يريد التخلّص من النّذر، يبحث له عن مخارج، وهذا ممّا يدلّ على وقُوع هذه الصفة في آخر الزمان، وإلاّ لو كان قويّ الإيمان صادقاً مع الله ما احتاج إلى أنّه يبحث عن المخارج.
ثم قال- عليه الصلاة والسلام- مبيِّناً علامة هؤلاء: "ويظهر فيهم السَّمَن" يظهر فيهم سِمَنُ الأجسام، وذلك لأنّهم يرفّهون أنفسهم ويشتغلون بملذّاتهم وشهواتِهم وينسون الآخرة وينسون الحساب، فهم يستعجلون ملذّاتهم وشهواتهم

ج / 2 ص -281- وفيه: عن ابن مسعود: أن النّبي صلى الله عليه وسلم قال: "خير النّاس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته".
قال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
ـــــــــــــــــــــــــــــــــــــــــ
ويشتغلون بها عن طاعة الله سبحانه وتعالى، فيصيرون كالبهائم التي تأكُل وتسمَن.
فإذا كان السمَن سبُبُه هذا فهو مذموم، أمَّا إذا كان السِّمَن ليس من أجل هذا، وإنّما هو عارضٌ عرض للإنسان مع قيامِه بحقّ الله سبحانه وتعالى، وأدائِه لفرائضِ الله، وعمله لآخرته؛ فهذا ليس مذموماً.
قال: "وفيه" يعني: في "صحيح مسلم".
"عن ابن مسعود: أن النّبي صلى الله عليه وسلم قال: "خير النّاس قرني"" في الحديث الأوّل:
 "خيرُ أمّتي" وهنا "خير النّاس"، أي: جميع النّاس، من هذه الأمّة وغيرِها.
 "ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم" هذا فيه: الجزم بما شكّ فيه عمران رضي الله عنه، وأنّ الرّسول صلى الله عليه وسلم ذكر ثلاثة قرون: قرن الصّحابة، ثم قرن التّابعين، ثم قرن أتباع التّابعين.
 "ثم يجيء" يعني: من بعد القرون الثلاثة.
 "قومٌ تَسبق شهادة أحدهم يمينَه، ويمينُه شهادَتَه" يعني: لا يبالون بالشهادة، ولا يبالون بالإيمان، بل سابقون إليها، ويسارعون إليها بدون تحفُّظ، وبدون خوفٍ من الله عزّ وجلّ، يحلفون ويشهدون بكثرة.
فهذا فيه: ذمّ كثرة الشهادة، وذمُّ كثرة اليمين، فيكون مطابِقاً للترجمة، لأنّ الرسول صلى الله عليه وسلم ساقه مساق الذّم، ففيه: النّهي عن كثرة الشهادة وكثرة الحلف، لأنّ في ذلك: استخفافاً بهما، فيكونُ منقِّصاً للتوحيد.
وقوله: "قال إبراهيم" المراد به: إبراهيم النخعي، التّابعي الجليل، من تلاميذ عبد الله بن مسعود- رضي الله تعالى عنه-.
"كانوا يضربوننا" يعني: السلف الذين أدركهم، قيل: إنّه يريد: أصحاب ابن مسعود خاصّة، وقيل: إنّه يُريد أصحاب ابن مسعود وغيرَهم من السلف، كانوا

ج / 2 ص -282- يضربون الأطفال إذا سمعوهم يشهدون أو يحلفون، تأديباً لهم ليربُّوهم على تعظيم الشهادة وتعظيم اليمين، حتى ينشأوا على ذلك، لأن الطفل ينشأ على ما عُوِّد عليه، فإذا عُوِّد الالتزام والطّاعة فإنّه ينشأُ على ذلك ويشبُّ عليه "ومن شَبَّ على شيءٍ شاب علي"، كما قال الشاعر:

وينشأ ناشئ الفتيان منا على ما كان عوّده أبوه

فالتربية لها شأن كبير ولها أثر بليغ، لاسيّما في صغير السنّ، فإنّك إذا نهيتَه عن شيء أو أمرتَه بشيء ينغرسُ هذا في ذاكرَتِه ولا ينساه أبداً، وإذا صحِب هذا تأديبٌ فإنّه يكون أبلغ.
فهذا فيه: العناية بالنّاشئة وتربيتهم وتأديبِهم.
وفيه- أيضاً-: أنّ الضرب وسيلةٌ من وسائل التربية، وأنّ السلف كانوا يستعملونَه، بل إنّ الرّسول صلى الله عليه وسلم أَمر بالضّرب فقال: "مُروا أولادكم بالصلاة لسبع، واضرِبوهم عليها لعشر"، بل الله جل وعلا أمر بالضرب أيضاً للتأديب في حقّ الزوجات: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ}، وقال صلى الله عليه وسلم: "لا يُضرب فوق عشرة أسواط إلاّ في حدّ من حدود الله"، فالضّرب وسيلة من وسائل التربية، فللمعلِّم أن يضرب، وللمؤدِّب أن يضرب، ولولّي الأمر أن يضرب تأديباً وتعزيراً، وللزوج أن يضرب زوجته على النشور.
فالذين يُنكرون الضّرب، ويمنعون منه، ويقولون: إنّه وسيلة فاشلة.
هؤلاء متأثِّرون بالغرب وبتربية الغرْب، وهم ينقلون إلينا ما تحمّلوه عن هؤلاء، لأنهم تعلّموا على أيديهم.
أمّا ما جاء عن الله وعن رسوله وعن سلفنا الصالح فهو أنّ الضرب وسيلة ناجحة، لكن يكون بحدود، لا يكون ضرباً مبرحاً يشقّ الجلْد أو يكسرُ العظم، وإنّما يكون بقدر الحاجة.
فيُستفاد من هذين الحديثين مع أثر إبراهيم الذي نقله عن السّلف فوائد عظيمة:
الفائدة الأولى: فيه فضلُ الصّحابة رضي الله عنهم، وأنّهم أفضلُ الأمّة، بل أفضل النّاس على الإطلاق.

ج / 2 ص -283- ففيه ردٌّ على مَنْ يتنقَّصُهم، أو يتنقَّض أمراً منهم، أو يذمُّهم بأيِّ نوعٍ من الذم، لأنّهم صحابة رسول الله صلى الله عليه وسلم، وهو خير القرون.
الفائدة الثانية: فيه فضل القرون الثلاثة: قرن الصّحابة، وقرن التّابعين، وقرن أتباع التّابعين، لأنّ هذه القرون يكثُر فيها العلم والعلماء، وقد وُجدَ أكثرُ العلماء في هذه القرون؛ كالأئمة الأربعة، وكذلك كثير من الأئمة كلهم في القرون المفضّلة، الذين جعل الله لهم أثراً باقياً وقدم صِدْقٍ في الأُمّة.
ففيه: فضل القرون المفضّلة الثلاثة، لكثرة العلم فيهم، ولقلّة ظهور البدع فيهم، وما ظهر من البدع في عصرهم فإنّهم يُنكرونه، بل ربّما يقتُلون دُعاة البدع والضلال، بخلاف من جاء بعدهم فإنه يقلّ فيهم الإنكار، كلّما تأخّر الزمان تكُثر البدع ويقلّ الإنكار، بخلاف الإنكار في القرون المفضّلة فإنّه أكثر، وصاحبُ البدعة مغمور ومختفٍ، ولا ينتشر شرُّه.
الفائدة الثالثة: في هذا الحديث: فضلُ السلف على الخلف، وأنّ السلف بما فيهم القرون المفضَّلة- أفضل من الخَلف، في العلم، وفي العمل، وفي السَّمْت والأخلاق، ففي هذا ردٌّ على من يقول: "طريقة السلف أسلم، وطريقة الخَلفِ أعلم وأحكم"، بل: "طريقة السلف أسلم وأعلم وأحكم من طريقة الخلف"، لأنّ الرسول صلى الله عليه وسلم أثنى عليهم وذمّ مَن يأتي يعدَهم، وإنّما ينجو مَن جاء بعدهم بإتّباعه لهم وإقتدائه بهم، فلا يسلم من الخلَف إلاّ من تمسّك بهدي السلف وسار على نهجهم، أمّا من خالفهم فإنّه يهيك، فيكون: السلف أعلم وأسلم وأحكم.
الفائدة الرابعة: في الحديث علَم من أعلام النبوة: حيث إنّه صلى الله عليه وسلم أخبر عن حُدوث أشياء وظهرت كما أخبر بها، فإنه بعد القرون المفضّلة كثُر الشرّ والفتن وظهرت البدع وحدث الشرك في الأمّة وبُنيت الأضرحة على القبور ونشأ التصوُّف، وغير ذلك من الشّرور التي لابست الأمّة ولا تزال الأمّة تعاني منها، كلّ هذا حدث بعد القرون المفضَّلة وظهر واشتهر، وصار له أتباعٌ وفِرَقٌ تنشُره وتدعو إليه.
ففي هذا: علَم من أعلام النبوّة.

ج / 2 ص -284- الفائدة الخامسة: في الحديثين دليلٌ على النّهي عن كثرة الحلف وكثرة الشهادة، وهذا هو الشّاهد من الحديثين للترجمة.
الفائدة السادسة: في الحديثين دليلٌ على وُجوب حفظ الأمانة والنّهي عن الخيانة فيها.
الفائدة السابعة: في الحديثين دليلٌ على وجوب الوفاء بالنذر إذا كان نذر طاعة، لأنّ الرسول صلى الله عليه وسلم ذمّ الذين ينذُرون ولا يوفون، وهذا تدلّ عليه الأدلّة الأخرى.
الفائدة الثامنة: في الحديث: ذمٌّ للاشتغال بالشهوات وترفيه النّفس، لأنّ ذلك يكسِّل عن الطّاعة ويثبِّط عن الطّاعة، وعلامته: ظهور السِّمَن على أصحابه.
الفائدة التاسعة: في أثر إبراهيم دليلٌ على وجوب العناية بتربية الأولاد، وأنّ هذه طريقة السلف الصّالح، أمّا الآن فلا رادع ولا وازع للأولاد، يعملون ما يشاءون، ويسرحون ويمرحون في الشّوارع في أيِّ مكان، ويؤذون النّاس، ويترُكون الصلاة، ويتشاتمون، بل قد يتعاطون المحرَّمات، بل قد يخالطون الأشرار، ويذهبون مع الأشرار، ولا أحد يسأل عن أولاده، ولو كانت له غنم لرأيته يحافظ عليها ويُغلق الباب عليها ولا يترك شيئاً يخرجُ منها، لكن الأولاد لا يهمُّه أمرُهم، يدخُلون أو يخرُجون، يفسدون أو يصلُحون، لا يحاسبهم ولا يراقبهم.
وبهذا حصل فساد النشأ إلاّ من رحم الله عزّ وجلّ.
الفائدة العاشرة: في الحديث دليلٌ على أنّ الضرب وسيلةٌ من وسائل التربية، ففيه رد على من يمنع من الضّرب، ويقول: إنّه وسيلةٌ فاشلة بل هو وسيلة ناجحة، دينيّة، إسلامية، عمل بها السلف الصّالح، وأمر بها رسولُ الله صلى الله عليه وسلم، وأمَر الله بها في كتابه، فهو وسيلةٌ ناجحة، إذا استُعملت على الوجه المشروع، ووُضعت في موضعها.


باب ما جاء في ذِمة الله وذمة نبيه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -285- [الباب الثالث والستون:]
* باب ما جاء في ذِمة الله وذمة نبيه
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أن نقض العهود فيه نقصٌ في التّوحيد، لأنّه يدلّ على عدم احترام عهدِ الله، ومن لم يحترم عهد الله، فإنّ هذا يدلّ على نقص توحيده، ومن وفى بعهد الله وعظم عهد الله فهذا يدلُّ على كمال توحيده. هذا وجه المناسبة.
وقول الشيخ رحمه الله: "باب ما جاء في ذمّة الله وذمّة نبيّه" الذِّمّة معناها: العهْد.
وما جاء يعني: من النّهي عن نقض العهود من كتاب الله وسنّة نبيّه، وما جاء من الوعيد في ذلك.
قال: "وقول الله تعالى: {وَأَوْفُوا}" هذا أمرٌ من الله سبحانه وتعالى بالوفاء بالعهود، والوفاء: ضدّ الغدر والخيانة.
 {بِعَهْدِ اللَّهِ} المراد به: الميثاق الذي يُعقد بين النّاس، وأضافه إلى نفسه إضافة تشريف؛ ممّا يدلّ على تعظيم العهد، لأن الشيء إذا أضيف إلى الله فهذا دليلٌ على تعظيمه، مثل: بيتِ الله، وناقة الله، وعبد الله، فالإضافة هنا تقتضي تعظيم المضاف، فهي تدلّ على عظم العهد، ووجوب احترامه.
"{إِذَا عَاهَدْتُمْ}" أي: عاهدتم طرفاً آخر من النّاس، وهذا يشمل الذي بين الله وبين خلقه والعهد الذي بين المسلمين وبين الكُفّار، ويشمل العهد الذي بين وليّ أمر المسلمين وبين الرعيّة، ويشمل العهد الذي بين أفراد النّاس بعضهم مع بعض.
فهذه العهود العامّة والخاصّة يجب الوفاء بها، لأنّ نقض العُهود من علامات المنافقين، قال سبحانه وتعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ(76) فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ(77)}،

ج / 2 ص -286- قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر".
فنقض العهود من صفات المنافقين، والوفاء بالعهود من صفات المؤمنين.
ثم نهى سبحانه وتعالى عن نقض العهود، فقال{وَلا تَنْقُضُوا الْأَيْمَانَ} يعني: العهود، لأنّ العهد يسمّى يميناً.
 {بَعْدَ تَوْكِيدِهَا} أي: بعد إبرامها وعقْدِها، لأنّها إذا عُقدت وأبرمت وجب الوفاء بها والالتزام بها من الطرفين، حتى ولو كانت مع كفّار، قال تعالى: "{وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ(58)}" أي: أعلِن لهم أنّك تريد إنهاء العقد الذي بينك وبينهم، حتى يكونوا على بيِّنة وعلى بصيرة، ولا تفاجئهم بنقض العهد بدون سابقة إنذار{إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ}، هذا مع الكفّار، فكيف مع المسلمين؟.
 {وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً} الواو: واو الحال، أي: والحال أنّكم إذا عاهدتّم فقد جعلتم الله كفيلاً عليكم.
والمعنى: أن الله سبحانه وتعالى ينتقم ممّن نقض العهد، لأنّهم إنّما وثِقوا بكم ووثقتم بهم باسم الله سبحانه وتعالى، فصار الله سبحانه كفيلاً وحسيباً ورقيباً على الجميع، ومن كان الله حسيبَه ورقيبَه ومحاسبه فإنّه لن يفوت على الله جل وعلا، ولا يخفى ما في قلبه وفي نيّته من النّيات الباطلة والغدر، فالله يعلم ما في القلوب، فكيف إذا ظهر ووقع: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}، هذا الكفيل ليس كغيره من الكفلاء فالكفيل من الخلق قد يغفل وقد يجهل، ولا يعلم بما يحصل من المكفول، ولكنّ الله جل وعلا لا تخفى عليه أفعال خلقه وأعمال عباده، فهو يعلم أفعالكم ونيّاتكم ومقاصدكم وأهدافكم وما ترمون إليه، فاحذروا من الله سبحانه وتعالى، احذروا من هذا الكفيل العليم الخبير القدير الذي لا يخفى عليه شيء ولا يُعجزه شيء.
فهذه الآية فيها شاهدٌ واضح للترجمة وهي: النّهي عن إخفاء العهد ونقض العهد من غير مسوغ ومن غير سبب يقتضي ذلك.

ج / 2 ص -287- وعن بريدة قال: كان رسول الله صلى الله عليه وسلم إذا أَمَّر أميراً على جيش أو سريّة؛ أوصاه بتقوى الله، وبمن معه من المسلمين خيراً، فقال:
ـــــــــــــــــــــــــــــــــــــــــ
ثم أورد الحديث الذي في "صحيح مسلم" وغيره، فقال:
"وعن بُرَيْدة" هو بُريدة بن الحُصَيْب الأسلمي، الصحابي الجليل- رضي الله تعالى عنه-.
"كان رسول الله صلى الله عليه وسلم إذا أَمَّر أميراً على جيش أو سَرِيَّة" النّبي صلى الله عليه وسلم كان يعقِد الجيوش والسرايا للجهاد في سبيل الله، بعدما هاجر إلى المدينة وقَوِيَ الإسلام وأمرهُ الله بالجهاد، كان صلى الله عليه وسلم يكوِّن الجيوش والسرايا لمحاربة المشركين، امتثالاً لأمر الله سبحانه وتعالى بقوله: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ(73)}، {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}، {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}، إلى غير ذلك.
والجيش هو: العسكر العظيم الكثير، وأمّا السرية فهي القطعة من الجيش، تنطلق من الجيش وترجع إليه.
وكان صلى الله عليه وسلم يؤمِّر على السرايا، وأمّا الجيوش فكان يقودُها بنفسه في الغالب -عليه الصلاة والسلام-.
فقوله: "إذا أمّر أميراً" فيه: أنّه لابدّ من نصب الأمير على الجيوش والسرايا لأجل أن ترجع إليه ولأجل أن يتولّى أمرها ويحلّ مشاكلها ونزاعاتها، لابدّ من الإمارة في الجيوش والسرايا، ولابدّ من الإمامة العظمى للمسلمين، لأنّ الفوضى وعدم وُجود الوُلاة فيه مفاسد عظيمة، وفيه شرٌّ كبير.
وفيه: أنّ تأمير الأمراء سواء على الأقاليم أو على الجيوش أو على السرايا يُرجع فيه إلى وليّ الأمر، هو الذي يومِّر وهو الذي يعزل، لأنّ ذلك من صلاحيّاته في حدود ما شرعه الله سبحانه وتعالى.
"أوصاه بتقوى الله" هذا من عناية الرّسول صلى الله عليه وسلم بأمور المسلمين، وهكذا ينبغي لوُلاة أمور المسلمين أن يقتدوا الرّسول صلى الله عليه وسلم فيوصوا أمراءهم ومَن تحت أيديهم بتقوى الله.

ج / 2 ص -288- "اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله.
ـــــــــــــــــــــــــــــــــــــــــ
وتقوى الله هي: فعلُ أوامره وترك نواهيه. سُميت تقوى لأنّها تقي من عذاب الله.
فالتقوى معناها: اتّخاذ الوقاية من عذاب الله وسخطه وغضبه، وذلك إنّما يكون بطاعته وترك معصيته خوفاً من عقابه ورجاءً لثوابه.
وهي كلمةٌ جامعة تجمع خصال الخير كلّها، ولذلك أوصى الله بها في كتابه في مواضع كثيرة، كقوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ}، وفي كثير من الآيات، فهي كلمة جامعة.
ومن اتقى الله فهو أشرف النّاس، قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالتقيُّ هو الكريم عند الله سبحانه وتعالى دون نظرٍ إلى نسبه أو إلى ماله أو إلى جاهه.
"وبمَن معه من المسلمين خيراً" أي: وأوصاه بمن معه من المسلمين ممّن تحت يده من السريّة أو الجيش خيراً: بأن ينصح لهم ويتولّى أمرهم ويدبِّر شؤونهم وينظر في مصالحهم، ويحلّ مشاكلهم، ويرفُق بهم، فليست المسألة مسألة إمارة فقط، أو نيل مرتبة فقط، أو نيل لقب.
ثم يقول- عليه الصلاة والسلام- للأمير وللجيش وللسرية، يقول للجميع:
 "اغزوا" الغزو هو: قصْد العدوّ والذّهاب إليهم.
 "باسم الله" أي: مستعينين بالله، وهذا فيه: بَدَاءَة الأمور المهمّة باسم الله، وأنّ الإنسان إذا بدأ بشيء فإنّه يبدأ باسم الله، فإذا شَرَع في السفر، أو شرع في الغزو، أو شرع في الأكل أو الشُّرب، أو الدخول في البيت أو المسجد، وحتّى الدخول في محلّ قضاء الحاجة يقول: (باسم الله) قبل الدّخول، لأن هذا الاسم يعصمه من الشيطان، وتنزل عليه وعلى عمله وعلى فعله الرحمة والبركة، كما يُذكر اسم الله على الذّبائح عند التذكية، بل جاء في الحديث: "كلُّ أمرٍ ذي بال لا يُبْدأ فيه باسم الله فهو أَبْتَر" أي: ناقصُ البَرَكة، وتُبدأ به الرسائل والمؤلَّفات، وتُبدأ به الدروس والنصائح، وتُبدأ به سورة القرآن الكريم- ما عدا سورة براءة، فـ (باسم الله) كلمة عظيمة، تُبدأ بها مهامّ الأمور.

ج / 2 ص -289- "في سبيل الله" يعني: أن الغزو لا يكون لطلب الملك أو لطلب المال أو التسلّط على النّاس، هذا شأن أهل الجاهلية، إنّما يكون الغزو لمصالح المغزوِّين، وليس للانتقام منهم إذا لم يصرُّوا على الكفر، وإنّما هي لمصالحهم، لأجل إنقاذهم من الكفر وإخراجهم من الظلمات إلى النور، فهو في سبيل الله، القصد منه: إعلاءُ كلمة الله سبحانه وتعالى، والمصلحة في هذا عائدة إلى المغزويّن، والى الغازين أيضاً، فالغازون يكون لهم أجر الجهاد في سبيل الله وأجر الشهادة والغنيمة، والمغزوّون يكون لهم إخراجهم من الكفر إلى الإيمان ومن الظّلمات إلى النّور، ومن الكفر إلى الإسلام.
 "قاتلوا من كفر بالله" القصد من الغزو هو: قتال الكفّار، لكفرهم، لأن الله خلق النّاس لعبادته سبحانه وتعالى، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56)}، والمصلحة في العبادة راجعةٌ إليهم، لأنّهم إذا عبدوا الله أكرمهم الله سبحانه وتعالى في الدنيا والآخرة، أما إذا عبدوا غير الله فقد ضرّوا أنفسهم.
فالمقصود من الغزو في الإسلام هو: إزالة الكفر وإحلال التّوحيد محلّه، هذا هو المقصود من الغزو، ليس المقصود من الغزو الاستيلاء على البلاد، أو أخذ الأموال، أو توسيع الملك، أو ما أشبه ذلك، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}.
وهذا فيه دليلٌ على أنّ الجهاد يكون بالغزو والهجوم على الكفّار في ديارِهم بعد دعوتهم إلى الإسلام وليس المقصود منه- كما يقول بعض الكُتّاب العصريّين: إن المقصود به الدفاع، إنّما المقصود من الجهاد هو: إزالة الكفر والشرك من الأرض، كما قال سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ(39) وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ(40)}. فالمقصود من الغزو والجهاد في الأصل: هو طلب الكفّار في بلادهم، ونشر الإسلام، وإزالة الكفر.
أمّا قصة الدفاع فمعناه: أنّنا نبقى في ديارِنا، فإن جاءونا دافعناهم، وإن ما جاءونا تركناهم. وهذا باطل، ولم يأتِ الإسلام بهذا، إنما كان هو موجوداً في أوّل

ج / 2 ص -290- اغزوا ولا تغُلّوا، ولا تغدروا، ولا تمثّلوا، ولا تقتلوا وليداً.
ـــــــــــــــــــــــــــــــــــــــــ
الإسلام لَمّا كان المسلون قِلّة، ولم يكن للمسلمين دولة فعندما كانوا في مكّة، كانوا منهيِّين عن القتال لأنّ المفسدة فيه أعظم من المصلحة، لكن لّمّا قويَ المسلمون ووجُدت دولة المسلمين في المدينة أمر الله المسلمين بالجهاد والغزو وقتال الكفّار وغزوهم في ديارهم وفي بلادهم لنشر الإسلام، ونفّذ ذلك رسول الله صلى الله عليه وسلم، فما تُوفّي رسولُ الله صلى الله عليه وسلم إلاّ والإسلام منتشر في معظم جزيرة العرب، وجاء النّاس ودخلوا في دين الله أفواجاً قبل وفاته صلى الله عليه وسلم، وكاتب الملوك- ملوك الأرض- يدعوهم إلى ا لإسلام، وكان ذلك مقدَّمة لجهادهم.
وجاء مِن بعده الخلفاء الرّاشدون فواصلوا الجهاد الذي بدأه رسولُ الله صلى الله عليه وسلم حتى انتشر الإسلام في مشارق الأرض وفي مغاربها، ودخلت دولة الفُرس ودولة الروم تحت حكم الإسلام، منهم من أسلم ومنهم من خضع لبذل الجزية، وصارت الغلبة والظهور لدين الإسلام كما قال تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ(33)}، فتحقّق وعدُ الله سبحانه وتعالى وظهر دينُ الإسلام على الدين كلّه، وبلغ مشارق الأرض ومغاربها، بجهاد المجاهدين في سبيل الله.
 "اغزوا" هذا تكرارٌ منه صلى الله عليه وسلم للتأكيد.
 "ولا تَغُلُّوا، ولا تغدروا، ولا تمثِّلوا، ولا تقتلوا وليداً" يرسم لهم صلى الله عليه وسلم الخُطَّة التي يسيرون عليها في جهادهم، وهي خُطّة العدل والإنصاف والرِّفْق والحكمة.
 "ولا تَغُلُّوا" الغُلول هو: أن يأخذ شيئاً من الغنيمة قبل القِسْمة، فالغنيمة تُجمع ثم يُقْسَم حسب ما شرعه الله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}.
فمن أخذ شيئاً منها بدون القسمة أو التنفيل الذي يمنحُه القائد لبعض المجاهدين لمزية فيه؛ فمن أخذ شيئاً بدون وجه شرعي من المغانم فهذا الغُلول، وهو كبيرة من كبائر الذّنوب، وقد قال الله تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ(161)}، ففي يوم القيامة يأتي الغالّ يحمل ما أخذه في الدنيا، يحمله على ظهره، إن أخذ بعيراً جاء

ج / 2 ص -291- وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال [أو خلال]، فأيتهن ما أجابوك فاقبل منهم وكُفّ عنهم:
ـــــــــــــــــــــــــــــــــــــــــ
بالبعير على رقبته، وإن أخذ بقرة جاء بها يحملها على رقبته، وإن أخذ مالاً جاء به يحملُه يوم القيامة فضيحةً له في هذا الموقف العظيم.
والغالُّ يؤدَّب بأن يُحْرَقُ رَحْلُه، والأثاث الذي معه، من باب العقوبة بالمال، ولا يصلِّي عليه الإمام إذا مات بل يتركُه يصلِّي عليه النّاس من أجل الردع للنّاس.
وحتّى العُمّال الذين يبعثهم وليّ الأمر لجباية الزكاة؛ إذا قبِلوا الهدايا من النّاس فهي غُلول، قال صلى الله عليه وسلم: "هدايا العُمّال غُلول".
 "ولا تَغْدِرُوا" هذا الشّاهد من الحديث للباب، والغدر هو: الخيانة في العهد.
 "ولا تُمَثِّلُوا" أ التمثيل معناه: تشويه جُثَث القتلى؛ بقطع آذانهم أو أُنوفهم أو أطرافهم، وهذا لا يجوز، لأنّ جُثة الآدمي لها حُرْمة حتى ولو كان كافراً، فلا يجوز التمثيل به.
 "ولا تقتلوا وليداً" الوليد معناه: الصّغير من الكُفّار، لأنّه ليس منه خطرٌ على المسلمين، كما أنّها لا تُقتل -أيضاً- المرأة من الكُفّار، لأن النساء لسن من أهل القتال، وإنّما الأطفال والنساء يؤخذون أرقّاء للمسلمين، وكذلك الشيخ الكبير الهَرِم لا يُقتل، إلاّ إذا كان له رأي ومشورة في الخَرْب، مثَل ما قُتل دُرَيْد بن الصِّمَّة سيِّد هوازِن، وكان رجلاً كبيراً هَرِماً لكن قُتل في غزوة حُنين لأنّه كان يعطي الآراء للكُفّار، لأنّه كان سيِّداً من ساداتهم وشجاعاً من شجعانهم، وقد مارس الحروب وساس المعارك، فعنده خِبرة، وكانوا يرجعون إليه، فقتله المسلمون، لأنّه يصدُر منه ضررٌ على المسلمين، أمّا الشيخ الذي ليس له أهميّة، وكفره قاصرٌ على نفسه، فلا يقتل، إنّما يُقتل الكافر الذي يتعدّى ضرره وكفره إلى النّاس، وكذلك الرُّهبان الذين في الصوامع أيضاً لا يُقتلون، لأنّهم مشغولون بما هم فيه ولا يصدُر منهم أذى للمسلمين وكفرهم قاصر عليهم.
وقوله: "وإذا لقيت عدوّك من المشركين فادعهم إلى ثلاث خصال [أو خِلال]" الخصال والخِلال بمعنىً واحد، ولكن هذا شكٌّ من الراوي، وهذا من الدقّة في الرواية، إذا كان الراوي لا يجزم باللّفظة التي قالها رسول الله صلى الله عليه وسلم فإنّه يأتي بالكلمة

ج / 2 ص -292- ادعهم إلى الإسلام؛ فإن أجابوك فاقبل منهم. ثم ادعهم إلى التحوّل من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين.
ـــــــــــــــــــــــــــــــــــــــــ
التي تشابهها تحرُّجاً من القول على رسول الله صلى الله عليه وسلم ما لم يقل وإنْ كان المعنى صحيحاً، وهذا من احترام كلام رسول الله صلى الله عليه وسلم، وأنّ أحداً لا يُضيف إليه شيئاً، ويقول: قال رسول الله كذا وهو لم يجزم.
 "فأَيَّتَهُنَّ " بالنصب على أنّه مفعول للفعل المتأخِّر وهو "أجابوك".
 "ما أجابوك فاقبل منهم وكُفَّ عنهم" إذا قبلوا أيّ واحدة من هذه الخلال الثلاث- أو الخصال- فاقبل منهم إجابتهم وكُفّ عنهم القتال، ولا تقاتلهم.
هذا فيه: أنّ القتال لا يجوز إلاّ بعد الدعوة إلى الإسلام، ولا تجوز مفاجأتهم وقتالهم وهم لم يسبق لهم دعوة من المسلمين.
 "ادعهم إلى الإسلام" قوله في الحديث: "ثم ادعهم إلى الإسلام" هذه رواية مسلم: (ثم)، وفي رواية غير مسلم بحذف (ثمّ)، وهو الصحيح، ويكون: "ادعهم إلى الإسلام" بداية الكلام.
فالكفّار يجب أن يُدعوا إلى الإسلام أوّلاً، فإنّ قبلوا فالحمد لله، لأنّ هذا هو المقصود، نحن لا نقاتلهم إلاّ لأجل دخولهم في الإسلام، فمن شهد أن لا إله إلاّ الله وأنّ محمداً رسولُ الله وجب الكفُّ عنه، واعتبرناه من المسلمين، له ما للمسلمين وعليه ما على المسلمين، إلاّ أن يظهر منه بعد ذلك ما يخالف الشهادتين فنعتبرُه مرتدًّا، ونعامله معاملة المرتدّ، أمّا إذا لم يظهر منه شيء فإنّه يُقبل منه الإسلام، ولو مات بعد نُطقه بالشهادتين عاملناه معاملة المسلم في الميراث والجنازة وغير ذلك.
ثم إذا قبلوا الإسلام فـ"ادعهم إلى التحوّل من دارهم" يعني: من مكانهم الذي يقيمون فيه.
 "إلى دار المهاجرين" وهي المدينة في ذاك الوقت.
والهجرة في اللغة هي: ترك الشيء، قال تعالى: {وَالرُّجْزَ فَاهْجُرْ(5)} أي: اترُك الشرك، وقال صلى الله عليه وسلم: "المهاجر: من هجر ما نهى الله عنه" الهجر هو: التَّرْك. هذا في اللغة.

ج / 2 ص -293- فإن أبوا أن يتحوّلوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء؛ إلاّ أن يجاهدوا مع المسلمين.
ـــــــــــــــــــــــــــــــــــــــــ
أمّا في الاصطلاح الشرعي فالهجرة صارت تُطلق على الانتقال من بلاد الكفر إلى بلاد المسلمين من أجل حفظ الدين.
والهجرة من أعظم الأعمال بعد الإسلام، ولهذا صار للمهاجرين ميزة على إخوانهم من الأنصار، وصاروا يقدّمون في الذّكر لشرفهم، لأنّهم تركوا أوطانهم وديارهم وأموالهم وخرجوا، بل تركوا أولادهم وأزواجهم، وخرجوا إلى المدينة من أجل الدين ومن أجل نُصرة الرّسول صلى الله عليه وسلم، فشكر الله لهم ذلك وأثنى عليهم ووعدهم بجزيل الثواب.
والهجرة باقية إلى أن تقوم السّاعة، قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} هؤلاء الذين تركوا الهجرة عن غير عذر فظلموا أنفسهم بذلك.
فالهجرة واجبة وباقية إلى أن تقوم السّاعة، وفي الحديث: "لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تخرُج الشمس من مغرِبها".
وأمّا قولُه صلى الله عليه وسلم: "لا هجرة بعد الفتح ولكن جهادٌ ونيّة" فالمراد به: الهجرة من مكّة، لأنّها بعد الفتح صارت دارَ إسلام، وأمّا الهجرة من بلاد الكفر إلى بلاد الإسلام فهي باقية إلى قيام السّاعة.
والهجرة في هذا الحديث وهي الانتقال من دارهم إلى دار المهاجرين مستحبّة في حقّهم، إذا كانت البلاد بلاداً إسلامية فالانتقال منها إلى بلد أفضل منها مستحبّ، لأن الرّسول صلى الله عليه وسلم هنا خيَّرهم، فدلّ على أن الهجرة هنا غير واجبة عليهم، وإنّما هي أفضل في حقِّهم.
 "فإن أبوا أن يتحوّلوا منها فأخبرهم أنّهم يكونون كأعراب المسلمين" يعني: إن آثروا البقاء في بلدهم ولم ينتقلوا إلى المدينة فأخبرهم أنّهم يكونون كأعراب ا لمسلمين، والأعراب: جمع أعرابي، وهو: ساكنُ البادية.
ولا شكّ أن سُكنى الحاضرة الإسلاميّة أفضل من سُكنى البادية الإسلامية لأنّ

ج / 2 ص -294- فإن هم أبوا فاسألهم الجزية، فإن أجابوك فاقبل منهم وكُفّ عنهم.
ـــــــــــــــــــــــــــــــــــــــــ
سُكنى البادية فيها جفاء، أمّا سُكنى الحاضرة الإسلاميّة ففيها في الغالب خير، وفيها تعلُّم العلم النّافع، وفيها مخالطة الصّالحين، فالتعرُّب فيه جهل، وفيه بعدٌ عن العلم، خلاف الهجرة ففيها خيرٌ كثير.
 "يجري عليهم حكم الله تعالى" أي: حكم الإسلام، فيكونون مسلمين، ولكن "لا يكون لهم في الغنيمة والفيء شيء" الغنيمة هي: ما يستولي عليه المسلمون من أموال الكُفّار في أثناء القتال.
وقد تولّى الله تعالى قسمَتها في كتابه فقال: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}، وأربعة الأخماس الباقية توزّع بين المقاتلين: للرّاجل سهم، وللفارس ثلاثة أسهم، سهمٌ له وسهمان لفرسه.
فهؤلاء الذين أسلموا ولكنّهم لم ينتقلوا إلى بلاد الهجرة، وبقوا في البادية؛ ليس لهم من الغنيمة شيء، لأنّهم لم يشاركوا المجاهدين ولم يكونوا في بلد المجاهدين رِدْءاً لهم، لأنّ الذين يقيمون في الحواضر يكونون رِداً للمجاهدين إذا احتاجوا إليهم.
 "فإنْ أبَوا" يعني: أبوا الإسلام، فينتقل معهم إلى الخصلة الثانية، وهي: طلب الجِزْية.
والجزية: مقدارٌ من المال يدفعه الكافر حتى يُحْقَنَ دمه ويعيش تحت ظلِّ الإسلام وحكم الإسلام، ويبقى على كفره، لكن يكون خاضعاً لحكم الإسلام.
واختلف العلماء- رحمهم الله- هل تُؤخذ الجزية من كُلِّ كافر كما هو ظاهر هذا الحديث، أو أنّها تُؤخذ من أهل الكتاب فقط لقوله تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ(29)}، فخصّ الله في الآية أهلَ الكتاب: اليهود والنصارى، فالذين أوتوا الكتاب هم اليهود والنصارى، وأُلْحِقَ بهم المجوس بسنّة رسول الله صلى الله عليه وسلم فقال: "سُنُّوا بهم سُنَّة أهل الكتاب" يعني: في أخذ الجزية، فهم يُسَنُّ بهم سنة أهل الكتاب في أَخذ الجزية، أمّا ذبائحهم فهي حرام، بخلاف ذبائح أهل الكتاب، ونسائهم.

ج / 2 ص -295- فإن هم أبوا فاستعِن بالله وقاتلهم.
ـــــــــــــــــــــــــــــــــــــــــ
فتؤخذ الجزية من أهل الكتاب بنصَ الآية، وتؤخذ الجزية من المجوس بالسنّة النبويّة وفعل الخلفاء الراشدين، ويبقى الخلاف في بقيّة المشركين، فهذا الحديث يدلّ على أخذها منهم أيضاً.
والعلماء اختلفوا في ذلك على ثلاثة أقوال:
القول الأوّل: وهو قولُ الإمام مالك رحمه الله، واختيار الإمام ابن القيِّم: أنّها تُؤخذ من كُلِّ كافر، بدليل هذا الحديث، لأنّ النّبي صلى الله عليه وسلم عمّم أخذ الجزية، وقال: "إذا لقيتَ عدوّك من المشركين"، وهذا عامّ يعمّ جميع المشركين.
القول الثّاني: أنّها تؤخذ من كلّ مشرك من العجم. أما مشركو العرب فلا تؤخذ منهم الجزية، فلا يُقبل منهم إلاّ الإسلام أو القَتْل، وهذا قول الإمام أبي حنيفة رحمه الله.
القول الثالث: أنّ أخذ الجزية خاصٌّ بأهل الكتاب وبالمجوس فقط من العرب ومن العجم، ومن عداهم من المشركين فلا يُقبل منهم جزية، وهذا قولُ الإمام الشافعي، وظاهر مذهب الإمام أحمد رحمه الله.
والمسألة مفصّلة في كتب الفقه وفي "كتاب أحكام أهل الذمَّة" للإمام ابن القيِّم، وفي كلام شيخ الإسلام ابن تيميّة في "مجموع الفتاوى".
والحكمة في أخذ الجزية في مقابل تأمينهم ولإتاحة الفرصة لهم ليتأمّلوا في أحكام الإسلام ويعيشوا تحت حكمه، فتظهر لهم سماحة الإسلام، وفضك الإسلام فيكون ذلك دافعاً لدخولهم فيه، هذا من الحكمة في أخذ الجزية ليتأمّلوا في الإسلام، ويجرّبوا العيش تحت ظلّه وعدله، ويتمكّنوا من سماع القرآن والسنّة، ويكون ذلك دافعاً لهم للدّخول في الإسلام.
وقوله: "فإن هم أبوا" يعني: أبوا دفع الجزية.
 "فاستعن بالله وقاتلهم" هذه الخصلة الثاّلثة، وهي المرحلة الأخيرة معهم، وهي: القتال، لأنّهم أبوا الدخول في الإسلام، وأبوا دفع الجزية، فلم يبق إلاّ

ج / 2 ص -296- وإذا حاصرت أهل حِصن، فأرادوك أن تجعل لهم ذِمّة الله وذِمّة نبيه؛ فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمة أصحابك؛ فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.
ـــــــــــــــــــــــــــــــــــــــــ
القتال، وقد بلغتهم الدعوة، وقامت عليهم الحجة، وانقطعت معذرتهم فلم يبق إلاّ قتالُهم لأجل أن تكون كلمة الله هي العليا، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}، {لا تَكُونَ فِتْنَةٌ} يعني: لا يكون شرك ولا يفتنون المسلمين عن دينِهم، لأنّهم إذا بقوا صاروا دُعاة إلى الكفر، وهم خطرٌ يهدِّد المسلمين لصرفهم عن دينهم، فالكفّار دائماً وأبداً يريدون صَرّْف المسلمين عن دينهم: قال تعالى: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً}، وقال سبحانه وتعالى: {وَوَدُّوا لَوْ تَكْفُرُونَ}، وقال سبحانه وتعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا}، فالكفّار دائماً في كلِّ مكان وزمان يحاولون صرف المسلمين عن دينهم، وقوله: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} هذا هو الواجب، لأنّ الله هو الخالق الرازق الرب المدبِّر الذي يستحقّ العبادة، وعبادة غيرِه باطلة، لأنّها بغير حقّ.
وقوله: "استعن بالله" هذا دليلٌ على وجوب الاستعانة بالله وعدم الاغترار بالقوّة، وأن المسلمين إنّما يقاتِلون بإعانة الله جل وعلا ويعتمدون على الله، ويطلُبون منه النصر والقوّة، ولا يعتمدون على قوّتهم وعبي كثرتهم، فإنهم إن اعتمدوا على ذلك هُزِموا، كما قال سبحانه وتعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ* ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ(26)}.
فالمسلمون يعتمدون على الله، ويتّخذون القوّة والسلاح: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ}، ولكن هذه القوّة وهذا السلاح إنما هو سبب من الأسباب، وأمّا الاعتماد فهو على الله جل وعلا، فلا يُعتمد على القوّة ولا على الكثرة، فإنّ ذلك لا ينفع إذا لم يساعد الله جل وعلا بنصره وتأييده.
ثم قال صلى الله عليه وسلم: "وإذا حاصرت أهلَ حِصْن" والمراد بالحِصْن: واحد الحُصون، وهي: الأبنية والقِلاع التي يتحصَّن بها المقاتلون.

ج / 2 ص -297- وإذا حاصرت أهل حصن، فأرادوك أن تنزلهم على حكم الله؛ فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟ " رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
وأغلب من يتحصّن بالقلاع هم أهل الكتاب وأهل المدن والحضر، أمّا البادية فإنّهم يكونون في الصحراء، ليس لهم قلاع ولا حصون.
والحصار معناه: تطويق الحُصون من كلِّ المنافذ، ومنعهم من الخروج والدخول، ووصول الأمداد إليهم. من الحصر وهو: الحبْس. وهذه خُطَّة من خطط الحرب.
 "فأرادوك أن تجعل لهم ذِمّة الله وذِمّة نبيه" الذمّة: العهد.
 "فلا تجعل لهم ذمة الله وذمة نبيه" هذا نهي عن ذلك؛ احتراماً لذمة الله وذمة نبيه من النقض وعدم الوفاء.
 "فإنّكم أن تَخْفِرُوا ذممكم وذمة أصحابكم أهون من أن تَخْفروا ذمّة الله " "فإنكم أن تَخْفِرُوا" تنقضوا، الإخفار معناه: النّقص، والخفر معناه: الحماية. ولا يؤمن ممن أعطى ذمة أن ينقضها، فنقض ذمته أهون من نقض ذمة الله وذمة رسوله.
ثم قال صلى الله عليه وسلم: "وإذا حاصرت أهل حصن فأرادوك أن تُنزلهم على حكم الله فلا تُنزلهم على حكم الله، ولكن أنزلهم على حكمك" يعني: على اجتهادك، تقول لهم: أنا أجتهد فيكم فرب الحكم الذي أرى أنّه حق وصواب، فإن وُفِّقت وأصبت فذلك من الله سبحانه وتعالى، وإنْ أخطأتُ فهذا من اجتهادي ولا يُنسب إلى الله سبحانه وتعالى.
وإذا حصل خطأ في اجتهاد البشر فإنه لا يُنسب إلى حكم الله سبحانه وتعالى.
ولهذا قال في ختام الحديث: "فإنك لا تدوي أتصيب فيهم حكم الله أم لا".
قال الفقهاء: هذا فيه دليل على الاجتهاد في الأحكام الفقهيّة.
وفيه: دليل على أنّ المصيب من المختلفِين واحد، فليس كلُّ مجتهد مصيباً، وإنّما المصيب يكون واحداً والبقيّة يكونون مخطئين.
فهذا فيه دليل على أنّ المفتي إذا أفتى بفتوى لا يقول: هذا حكم الله، وإنّما يقول: هذا اجتهادي الذي أراه، لأنّه لا يدري هل أصاب الحقّ أو لا، فلا ينسب إلى الله شيئاً لا يدري هل هو حقّ، أو خطأ.

ج / 2 ص -298- وفي هذا دليلٌ على أنّ الخطأ يتفاوت، وأنّ الذنب يتفاوت؛ بعضُه أعظم من بعض.
وفيه: الإرشاد إلى أخفّ الضررين، فإنّ نقض عهد الله سبحانه أشدّ من نقض عهد المخلوق، وإن كان الكلّ حراماً، سواء كان مضافاً إلى الله أو مضافاً إلى المخلوق، ولكن نقض عهد الله أشدّ من نقض عهد المخلوق.
وهذا في المسائل الاجتهادية.
أمّا المسائل التي نصّ الله على حكمها؛ فهذا لا إشكال فيه، يقال: هذا حكم الله، تقول: الزنا حرام، هذا حكم الله.
تقول: الرِّبا حرام، هذا حكم الله.
الشرك حرام، هذا حكم الله سبحانه وتعالى.
لأن الحكم في هذا واضح، وهذه أمور ليست من مسائل الاجتهاد، لأنّ الله نصّ على حكمها.
كذلك القاضي الذي يحكم بين النّاس لا يقول: هذا حكم الله، وإنّما يقول:
هذا حكمي واجتهادي، وهذا الذي توصّلتُ إليه.
فيؤخذ من الآية والحديث مسائل عظيمة:
المسألة الأولى: يؤخذ من الآية تحريم نقض العُهود، قال الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا}.
والعهود عامّة، تشمل العهود التي بين العبد وبين ربِّه، العهود التي بين الرّاعي والرعيّة، العهود التي بين المسلمين والكُفّار، العهود التي بين المسلمين بعضهم مع بعض كلها يجب الوفاء بها، ويحرم نقضُها بدون سبب صحيح.
المسألة الثانية: في الحديث أنّ تكوين الجيوش والسرايا والغزو والجهاد من صلاحيَّات الإمام، هو الذي يأمر بذلك وهو الذي ينظِّم هذه الأمور ويُرجع إليه فيها، لأنّ النّبي صلى الله عليه وسلم كان هو الذي ينظِّم الجيوش والسرايا ويؤمِّر الأمراء عليها، ويوصيهم، فدلّ هذا على أن هذا الأمر من صلاحيّات الإمام، وأنّه لا يجوز لأحدٍ

ج / 2 ص -299- من النّاس أن يغزو أو يقاتِل أو يجمِّع جماعة في وسط ولاية الإمام ويأمر وينهى ويُصدر أوامر بدون إذن إمام المسلمين، هذا يُعتبر من الاعتداء على صلاحيّات الإمام ومن الفوضى في الإسلام، ويحصل بهذا مفاسد عظيمة.
المسألة الثالثة: في الحديث دليلٌ على أنّ الجهاد في الإسلام شرُع من أجل إعلاء كلمة الله ونشر الإسلام والقضاء على الكفر والشِّرك، لقوله صلى الله عليه وسلم: "قاتلوا مَن كفر بالله".
المسألة الرابعة: في الحديث دليلٌ على تحريم قتل من لا يقاتِل من الكفّار كالطفل الوليد: "لا تقتلوا وليداً"، وكذلك النساء، وكذلك الشيخ الكبير الهَرِم، وكذلك الرُّهبان في الصوامع، هؤلاء لا يجوز قتلُهم لأنّهم لا يقاتِلون، وكفرهم قاصرٌ على أنفسهم لا يتعدّى إلى غيرهم، أمّا إذا كان هؤلاء لهم رأيٌ ولهم دعوة إلى الكفر فإنّهم يُقتلون دفعاً لشرهم.
المسألة الخامسة: في الحديث دليلٌ على أنّ الكُفّار لا يقاتَلون إلاّ بعد دعوتهم إلى الإسلام، وأنّه لا تجوز بداءتهم بالقتال قبل الدعوة، لقوله صلى الله عليه وسلم: "ادعهم إلى الإسلام"، وهذا أوّل ما بدأ به صلى الله عليه وسلم.
المسألة السادسة: فيه أنّ من أظهر الإسلام ونطق بالشهادتين فإنّه يُقبَل منه ويُكَفُّ عنه، حتى يتبيّن منه ما يناقض الإسلام، فعند ذلك يُحكم عليه بحكم المرتد لقوله صلى الله عليه وسلم: "فإن هم أجابوك فاقبل منهم وكُفَّ عنهم".
المسألة السابعة: في الحديث دليلٌ على مشروعية أخذ الجزية ممّن أبى أن يقبل الإسلام وبَذَل الجزية.
المسألة الثامنة: في الحديث دليلٌ على أن المسلمين يعتمدون في قتالهم للكفّار على الله سبحانه وتعالى، ولا يعتمدون على حولهم وقوّتهم وكثرة جنودهم ولا يغترون بذلك لقوله صلى الله عليه وسلم: "فاستعن بالله وقاتلهم".
المسألة التاسعة: في الحديث دليلٌ على أنَّ المسلمين لا يُنزلون الكُفّار المحاصرين على ذمّة الله وذمّة رسوله، يعني: على عهد الله وعهد رسوله، وإنّما يُنزلونهم على ذممهم هم، لأنّه إنْ حصل خطأ فإنّه ينسب إليهم ولا ينسب إلى ذمة الله وذمة رسوله.

ج / 2 ص -300- المسألة العاشرة: فيه دليلٌ على أنّ الذنوب تختلف، بعضها أشدّ من بعض، وذلك أنّ نقض عهد الله أشدّ من نقض عهد المخلوقين، وإنْ كان الكلُّ حراماً، ولكن الذنوب تتفاوت، وارتكاب أخفّ الذنوب أسهل من ارتكاب أعظمها.
المسألة الحادية عشرة: في آخر الحديث دليلٌ على مشروعية الاجتهاد في المسائل التي هي مَحَلٌّ للاجتهاد.
والمسألة الثانية عشر: في الحديث دليلٌ على أنّ الصواب يكون مع واحد من المجتهدين ولا يكون مع جميعهم، بدليل قوله صلى الله عليه وسلم: "فإنّك لا تدري"، وإذا كان هذا خطاباً للصحابة، وهم أقرب النّاس إلى العلم والإصابة، لأنّهم يتلّقون عن الرّسول صلى الله عليه وسلم، فغيرهم من باب أولى من المجتهدين، فلا يغترّ الإنسان برأيه وباجتهاده، لأنّه يحتمل أنّه مخطئ وأنّ الصواب مع مخالفه، فلا يغتّر الإنسان باجتهاده أو يتعصّب لرأيه أو يشتدّ عندما يناقَش، هذا لا يجوز، لأنك مجتهد وهذا مجتهد، والصواب محتمل أن يكون معك وأن يكون معه، فلا يجزع الإنسان من المناقشة ومن المساءلة في المسائل الخلافية، ويقول: هذا اجتهادي وهذا الذي أرى، والإنسان عُرْضة للخطأ، ولا يقول هذا حكم الله في المسألة.


باب ما جاء في الإقسام على الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -301- [الباب الرابع والستون:]
* باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان. فقال الله عزّ وجلّ: من ذا الذي يتألَّى عليَّ أن لا أغفر لفلان؟!، إني قد غفرت له وأحبطت عملك" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء في الإقسام على الله" الإقسام على الله هو: الحلف على الله، فإن كان هذا الحلف على الله. بأنّه لا يرحم عباده ولا يغفرُ لهم ولا يُدخل أحداً منهم الجنّة فهذا محرَّم، وهو سوء أدبٍ مع الله تعالى، لأنّ معناه: الحجّر على الله تعالى، ولا أحدٌ يمنع الله من أن يتصرّف في خلقه، وأن يرحم من شاء ويعذِّب من شاء، وأن يغفر لمن شاء؟.
فالذي يفعل هذا قد أساء الأدب مع الله، وتنقّص الله سبحانه وتعالى، فهذا النوع يُعتبر مُخلاً بالتّوحيد.
فلذلك عقد المصنِّف رحمه الله هذا الباب، وأجمل في الترجمة فقال: "باب ما جاء في الإقسام على الله" لأنّ الإقسام على الله له احتمالان أو وجهان:
الاحتمال الأوّل: هو ما ذكرنا، وهذا ممنوع وحرام، ومخلٌّ بالعقيدة.
النوع الثاني من الاقسام على الله: أن يكون على وجه حسن الظنّ بالله أن يفعل الخير، وأن يغفر لعباده وأن يسقيهم المطر، وأن ينصرهم على الأعداء، فهذا لا بأس به، لأنّه حسن ظنٍّ بالله، وقد جاء في الحديث: "إنَّ مِن عباد الله مَن لو أقسم على الله لأَبَرَّه"، وقال النّبي صلى الله عليه وسلم: "رُبَّ أشعث أغبر ذي طِمْرين، مدفوع بالأبواب؛ لو أقسم على الله لأبرَّه".
قال الشيخ رحمه الله: "عن جُنْدَب بن عبد الله" جندب: بفتح الدّال، ويجوز الضمّ. والمراد به: جندب بن عبد الله البَجَلي، صحابي جليل، رضي الله عنه.
"قال: قال رسولُ الله صلى الله عليه وسلم: "قال رجل"" يعني: ممّن كان قبلنا من الأمم.
قولُه: "والله لا يغفر الله لفلان" هذا من النّوع الأوّل، وهو الحلف على الله أن لا يفعل الخير، وهو المحرَّم.

ج / 2 ص -302- وفي حديث أبي هريرة: أن القائل رجل عابد.
قال أبو هريرة: تكلّم بكلمة أوبقت دنياه وآخرته.
ـــــــــــــــــــــــــــــــــــــــــ
 "فقال الله عزّ وجلّ: "من ذا الذي يتألّى عليّ"، يتألّىيعني: يحلف، والأَلِيَّة هي الحَلِف، قال تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}، ومعنى {يُؤْلُونَ} يعني: يحلفون.
ثم قال جل وعلا: "إني قد غفرتُ له" الله جل وعلا يغفر الذنوب، يوفِّق العبد للتوبة ولو قبل الموت بلحظات، ثم يتوب الله عليه ويدخله الجنّة، وقد يكون الإنسان كافراً عدوًّا لله، ثم يمنّ الله عليه بالتوبة والإسلام، ويموت في لحظته ويدخُل الجنّة، وقد يكون الإنسان على عمل صالح وعلى عبادة ثم يرتد عن الإسلام في آخر لحظة ثم يدخل النّار، فالأعمال بالخواتيم: "إنّ أحدكم ليعمل بعمل أهل الجنة حتّى ما يكون بينه وبينها إلاّ ذراع فيعمل بعلم أهل النّار فيدخلها، وإنّ أحدكم ليعمل بعمل أهل النّار حتّى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنّة فيدخلها"، فالأعمال بالخواتيم، والمدار على التوبة الصادقة، متى حصلت التوبة الصادقة قبل الغرغرة حصلت المغفرة، مهما كانت الذنوب والخطايا والسيِّئات.
ولهذا جاء في الحديث ا لآخر: "أنّ الجنة أقرب إلى أحدكم من شراك نعله والنّار مثل ذلك"، ما بينه وبين الجنّة إلاّ أن يموت على الإسلام والتوبة فيدخل الجنّة، وما بينه وبين النّار إلاّ أن يموت على الشرك أو على الذنوب الكبائر فيدخل النار إلاّ أن يعفو الله عمّا دون الشرك.
ولهذا قال المصنِّف رحمه الله في مسائله: "فيه: أنّ الجنة أقرب إلى أحدنا من شراك نعله، والنّار مثل ذلك".
قال جلّ وعلا للذي تألّى عليه سبحانه: "أحبطتُّ عملك" أي: أبطلته. فهذه الكلمة أبطلت عمله.
ففيه: خطر اللّسان، ولهذا قال أبو هريرة رضي الله عنه: "تكلّم بكلمة أوبقت دنياه وآخرته" يعني: أهلكت دنياه وآخرته.
فهذا الحديث فيه مسائل:
المسألة الأولى: فيه تحريم الإقسام على الله إذا كان على وجه الحجْر على الله سبحانه وتعالى أن لا يفعل بعباده خيراً، وأنّه مخلٌّ بالتّوحيد.

ج / 2 ص -303- المسألة الثانية: فيه خطرُ اللّسان، وأنّه قد يزلّ في كلمة تُهلكه في الدنيا والآخرة، فكيف بالذي يتكلّم بكلام كثير من سخَطِ الله؟، ماذا تكون حالته وعاقبته - والعياذ بالله-، كم يتكلمّ الإنسان من الكلام الذي عليه لا له، فلنتحفّظ من ألسنتنا.
المسألة الثالثة: فيه ما أشار إليه المصنِّف: أنّ الجنة أقرب إلى أحدنا من شِراك نعله وأنّ النار مثل ذلك.
المسألة الرابعة: في الحديث دليلٌ على تحريم إعجاب الإنسان بنفسه واحتقاره للآخرين.
المسألة الخامسة: في الحديث دليلٌ على وجوب التحفُّظ عند إنكار المنكر من الكلام الذي يكون وبَالاً على صاحبه، لأنّ بعض النّاس عند إنكاره المنكر قد تحمله الغَيْرة فيتكلّم على العُصاة والمخالفين بكلام لا يليق، فيكون إثم ذلك عليه ووبالُه عليه، ففيه: أنّ الإنسان ينكر المنكر بضوابط، ولا يندفع في الإنكار إلى حدٍّ يزلُّ فيه بلسانه أو بيده، فيقع في منكر أشدّ، فإنكار المنكر له ضوابط؛ يقول الله جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، ويقول سبحانه وتعالى:{وَقُولُوا لِلنَّاسِ حُسْناً}، ويقول جل وعلا: {وَإِذَا قُلْتُمْ فَاعْدِلُوا}، فالإنسان يتكلّم بالكلام الطيِّب الذي له تأثيرٌ حسن على المدعوِّين وعلى العُصاة، ولا يغلِّظ عليه بكلام يكون منفِّراً ويكون مُغْضِباً لله سبحانه وتعالى، ففيه: أنّه يجب على من يقومون بالإنكار على النّاس والدعوة إلى الله أن يتحفّظوا من الزلاّت التي تُوقعهم في منكر أعظم وتنفر النّاس من القبول.


باب لا يُستشفع بالله على أحد من خلقه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -304- [الباب الخامس والستون:]
*باب لا يُستشفع بالله على أحد من خلقه
عن جبير بن مطعم رضي الله عنه قال: جاء أعرابي إلى النّبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال؛ فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله.
ـــــــــــــــــــــــــــــــــــــــــ
الاستشفاع: طلب الشفاعة.
والشفاعة: هي الوساطة في قضاء الحوائج عند من هي بيده.
وهي بحسب المشفوع فيه؛ فإن كان المشفوع فيه خيراً فالشفاعة حسنة وفيها أجر، قال سبحانه وتعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا}، وقال صلى الله عليه وسلم: "اشفعوا تؤجروا ".
أمّا إنْ كانت الشفاعة في أمر محرَّم فإنّها محرَّمة، كما قال تعالى: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا}، كالذي يشفع في إسقاط حد من حدود الله كحدّ الزنا، وحدّ السرقة، وحدّ الشرب، فأراد أحدٌ أن يبُْطِلَه، وذهب إلى الحاكم من أجل أن يترك إقامة الحدّ بعدما تقرّر وثبت؛ فهذه شفاعة محرّمة، قال صلى الله عليه وسلم: "تعافوا الحدود فيما بينكم، وما بلغني من حدٍّ فقد وجب"، وقال: "إذا بلغت الحدود السلطان فلعن الله الشّافع والمشفَّع".
هذا في الشفاعة عند المخلوق:
أمّا الاستشفاع بالله على أحدٍ من خلقه: فهذا منكر عظيم، لأنّ المشفوع عنده يكون أعظم من الشّافع، فإذا استشفع بالله إلى أحدٍ من خلقه فمعناه: أن هذا المخلوق عنده أعظم من الله، فهذا تنقُّصٌ لجناب الله سبحانه وتعالى، وهذا مخلٌّ بالتّوحيد.
قوله: "جاء أعرابي" الأعرابي هو: ساكن البادية، والغالب على سُكّان البادية الجهل.
"نَهِكَت الأنفس" يعني: ضغُفت.
"وجاع العيال، وهلكت الأموال" وذلك بسبب تأخُّر المطر، لأنّ عيشة البادية

ج / 2 ص -305- على ما ينزّله الله سبحانه وتعالى في الأمطار، والمطر لا يستغني عنه أحد لا أصحاب الحاضرة ولا أصحاب البادية، كلُّهم بحاجة إلى المطر، فإذا تأخّر المطر تضرّر النّاس، وإذا نزل المطر وأنزل الله فيه البركة انتفع النّاس وانتعشوا، فالأمطار فيها خيرٌ للعباد.
ولا يحبسها الله جل وعلا إلاّ بسبب الذنوب والمعاصي: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً(16)}.
"فاستسق لنا ربك" وهذه عادة الصّحابة رضي الله عنهم، أنهم كانوا إذا تأخّر المطر أو أنحبس المطر طلبوا من النّبي صلى الله عليه وسلم أن يستسقيَ لهم.
والاستسقاء هو: طلب السُّقيا.
والاستسقاء: سنّة قديمة فقد استسقى موسى- عليه الصلاة والسلام- لقومه، واستسقى سليمان لقومه، واستسقى نبيُّنا محمد صلى الله عليه وسلم لأمّته، فالاستسقاء مشروع.
وذلك بأن يأتوا إلى النّبي صلى الله عليه وسلم في حياتِه ويطلبوا منه أن يدعو الله لهم بنزول المطر، فالنّبي صلى الله عليه وسلم يُجيبُهم إلى ذلك، تارةً يدعو وهو جالس بين أصحابه، وتارة يدعو في خطبة الجمعة بنزول المطر، وتارة يخرُج إلى المصلَّى في الصحراء فيصلَّي بالنّاس صلاة الاستسقاء، ثم يخطُب ويدعو الله سبحانه وتعالى ويسقيهم الله عزّ وجلّ.
وبعد وفاة النّبي صلى الله عليه وسلم كانوا يأتون إلى الخلفاء الراشدين: يأتون إلى عمر فيطلُبون منه أن يدعوَ الله لهم، وعر يطلب من العبّاس عمّ النّبي صلى الله عليه وسلم أن يدعوَ الله لقرابَتِه من رسول الله صلى الله عليه وسلم.
كذلك المسلمون يطلُبون من علمائهم ووُلاة أمورهم ومن الصالحين منهم أن يدعو ربّهم بالسقيا، وهذه سنّة ثابتة.
فمجيء هذا الأعرابي إلى النّبي صلى الله عليه وسلم وطلبه من الرّسول أن يستسقيَ لهم، أمرٌ معروف مستقرّ.
ولكن هذا الأعرابي لم يقتصر على ذلك بل قال: "فإننّا نستشفع بالله عليك" وهذه هي الكلمة المنكَرة، لأنه جعل الله شافعاً عند الرّسول صلى الله عليه وسلم، والشّافع أقلّ درجة من المشفوع عنده، فهذا تنقُّصٌ لله سبحانه وتعالى.
وقوله: "ونستشفع بك على الله" هذا أيضاً لا إنكار فيه في حياة النّبي صلى الله عليه وسلم،

ج / 2 ص -306- فقال النّبي صلى الله عليه وسلم: "سبحان الله، سبحان الله" فما زال يسبِّح حتى عُرف ذلك في وجوه أصحابه.
ثم قال النّبي صلى الله عليه وسلم: "ويحك!، أتدري ما الله؟!، إن شأن الله أعظم من ذلك، إنه لا يُستشفع بالله على أحد من خلقه" وذكر الحديث. رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
لا بعد موته. ومعناه: طلب الدعاء من الرّسول لهم بالسقيا، كذلك طلب الدعاء من الصالحين الأحياء، لا بأس به.
ثم إنّه صلى الله عليه وسلم نزّه الله عن هذا التنقُّص وهذا الجهل الذي وقع من هذا الأعرابي في حقِّ الله، وقال: "سبحان الله! سبحان الله!" وهذه عادته صلى الله عليه وسلم، أنّه كان إذا استنكر شيئاً يسبِّح، أو أعجبه شيء يسبِّح أو يكبِّر.
قوله: "حتى عُرف ذلك في وجوه أصحابِه" لَمّا تأثَّر وغضب، غضبوا لغضب الرّسول صلى الله عليه وسلم، وتأثّروا من تأثُّر الرّسول صلى الله عليه وسلم، وظهر ذلك على وجوههم رضي الله عنهم.
ثم قال: "ويحك!" (ويح) كلمة يُراد بها العِتاب، أو يراد بها الشَّفَقة أحياناً.
 "أتدري ما الله؟" هذا استنكار من النّبي صلى الله عليه وسلم وبيان لجهل هذا الأعرابي في حق الله.
 "شأنُ الله أعظم من ذلك، إنّه لا يستشفع بالله على أحدٍ من خلقه" لَمّا أنكر صلى الله عليه وسلم ذلك ونزّه ربّه علّم هذا الجاهل ما يجب عليه من تعني الله.
فهذا الحديث فيه مسائل عظيمة:
المسألة الأولى: في الحديث دليل على مشروعيّة الاستسقاء عند تأخُّر المطر، فهو سُنّة ثابتة، وأن الطّلب من الصالحين الأحياء الحاضرين أن يدعو الله للمسلمين، لا بأس به، أمّا المِّيت فلا يُطلب منه شيء، لا شفاعة ولا دعاء.
والدليل على ذلك: أنّ الصّحابة رضي الله عنهم لَمّا تُوفّي الرّسول صلى الله عليه وسلم لم يكونوا يذهبون إلى قبره إذا أجدبوا أو احتاجوا إلى شيء، ما كانوا يذهبون إلى قبره مثل ما كانوا يأتونه وهو حيّ ويطلبون منه الدعاء، وإنّما عدلوا إلى العبّاس عمّه لأنّه حيٌّ موجود بينهم وطلبوا منه أن يدعو الله لهم.

ج / 2 ص -307- المسألة الثانية: في الحديث دليل على إنكار المنكر، فإنّ النّبي صلى الله عليه وسلم أنكر على هذا الأعرابي ولم يسكُت عنه.
المسألة الثالثة: في الحديث دليل على تحريم الاستشفاع بالله على أحدٍ من خلقه، وأنّ هذا يُخِلُّ بالعقيدة وينقِّص التّوحيد، وفيه إساءةُ أدبٍ مع الله سبحانه وتعالى، وهذا الذي عقد المصنِّف هذا الباب من أجله.
المسألة الرابعة: في الحديث دليل على أنّ طلب الدعاء والاستشفاع بالحيّ جائز، لأنّ النّبي صلى الله عليه وسلم لم يُنكر على هذا الأعرابي قوله: (ونستشفع بك على الله)، وإنّما أنكر عليه الجملة التي قبلَها: "إنا نستشفع بالله عليك"، أمّا الاستشفاع بطلب الدعاء من الحي الحاضر فلا بأس بذلك، وهذا فعل الصّحابة مع الرّسول صلى الله عليه وسلم ومع غيرِه إذا احتاجوا إلى ذلك.
المسألة الخامسة: فيه مشروعيّة تعليم الجاهل، فإنّ النّبي صلى الله عليه وسلم علَّم هذا الجاهل بعدما أنكر عليه ونبهه على الخطأ الذي حصل منه من أجل أن يتجنَّبه.
المسألة السادسة: فيه مشروعية التسبيح والتكبير عند حصول أمرٍ منكر أو أمرٍ عجيب، بدل التصفيق الذي أحدثه من يقلدون الكفار.


باب ما جاء في حماية النّبي صلى الله عليه وسلم حمى التّوحيد وسده طرق الشرك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -308- [الباب السادس والستون:]
* باب ما جاء في حماية النّبي صلى الله عليه وسلم حمى التّوحيد وسده طرق الشرك
ـــــــــــــــــــــــــــــــــــــــــ
سبق بابٌ يشبه هذا، وهو قول الشيخ رحمه الله هناك: "باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد، وسدّه كل طريق يوصِّل إلى الشرك"، فما الفرق بين البابين؟.
الفرق بين البابين: أنّ جناب التّوحيد معناه: جانب التّوحيد، وهنا: "حمى التّوحيد" وفرقٌ بين الجانب وبين الحمى، لأنّ الجانب بعض الشيء، وأمّا الحمى فهو ما حول الشّيء.
فهناك أراد المصنِّف رحمه الله أن يبيّن حماية النّبي صلى الله عليه وسلم للتوحيد نفسه من أن يقع فيه شرك.
وهنا أراد أن يبيّن أنّ النّبي صلى الله عليه وسلم حمى ما حول التّوحيد، بعد حمايته التّوحيد، وهذا من باب العناية التامة بشأن التّوحيد.
قوله: "باب ما جاء" يعني: من الأحاديث.
"في حماية النّبي صلى الله عليه وسلم" الحماية معناها: المنع، أي: منع النّبي صلى الله عليه وسلم.
"حمى التّوحيد" أي: ما حول التّوحيد.
"وسده طرق الشرك" الطرق هي: الأشياء التي توصِّل إلى الشيء، فالنّبي صلى الله عليه وسلم سدّ الوسائل والأسباب التي تؤدِّي إلى الشرك وإن لم تكن هي من الشِّرْك لكن لَمّا كانت تؤدِّي إلى الشرك منع منها النّبي صلى الله عليه وسلم احتياطاً للتّوحيد، فقد يكون الشيء مباحاً في نفسه، ولكن إذا كان هذا المباح يُفضي إلى محرَّم فإنّ هذا المباح يُصبح حراماً، لأنّ الوسائل لها حكم الغايات، فالوسيلة إلى المحرّم تكون حراماً، وهذا ما يسمّى عند الأُصوليّين بقاعدة (سدّ الذرائع)، فكلُّ ذريعة توصِّل إلى محظور وإلى حرام فإنّ الشّارع منع منها وحرّمها، وهذا كثيرٌ في الشريعة.

ج / 2 ص -309- عن عبد الله بن الشَّخِّير رضي الله عنه قال: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم، فقلنا: أنت سيِّدُنا، فقال: "السيِّد الله تبارك وتعالى".
ـــــــــــــــــــــــــــــــــــــــــ
قولُه: "عن عبد الله بن الشَّخِّير" هو عبد الله بن كعب بن عامر بن الشخِّير العامري نسبةً إلى بني عامر، قبيلة من قبائل العرب معروفة.
قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم" وذلك عام الوُفود، وهو العام التّاسع من الهجرة، فإنّ النّبي صلى الله عليه وسلم لَمّا فتح الله عليه مكّة في السنّة الثامنة من الهجرة، دخل النّاس في دين الله أفواجاً، فصاروا يتوافدون على الرّسول صلى الله عليه وسلم يعلنون إسلامهم، فسمّيَ هذا العام عامَ الوُفود، وهذا كما قال الله سبحانه وتعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ(1) وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً(2)}، والفتح المراد به: فتحُ مكّة.
قالوا للرّسول صلى الله عليه وسلم يخاطبونه: "أنت سيدنا" على عادة العرب أنّهم إذا قدِموا إلى كبيرٍ من كبرائهم أو ملكٍ من ملوكهم يمدحونه ويفخِّمونه بالألفاظ، فظنّوا أن النّبي صلى الله عليه وسلم كذلك يقال له مثل ما يقال لرؤساء العرب وملوك العرب، فقالوا: "أنت سيدنا وابن سيدنا".
فقال النّبي صلى الله عليه وسلم: "السيِّد الله تبارك وتعالى" أراد صلى الله عليه وسلم أن يسدّ باب الغلوّ في حقِّه صلى الله عليه وسلم، فقال لهم: "السيِّدُ الله" من أجل أن يترُكوا هذا اللّفظ.
والسيِّد يطلق ويُراد به: المالِك، كما يقال لمالك العبد: سيِّد، لأنّه يملكُه، فالله جل وعلا هو السيد، بمعنى أنّه هو المالك المطلق الذي له التصرُّف كما يشاء سبحانه وتعالى في عباده، فهو السيِّد والخلق عباده سبحانه وتعالى.
والنّبي صلى الله عليه وسلم أراد أن يسدّ هذا المديح خوفاً عليهم من الغلو، كما أن الصّحابة لَمّا آذاهم منافق من المنافقين فقالوا: "قوموا بنا نستغيث برسول الله صلى الله عليه وسلم"، فقال النّبي صلى الله عليه وسلم: "إنّه لا يُستغاث بي، وإنما يُستغاث بالله"، فأراد صلى الله عليه وسلم أن يسدّ هذا الباب، وإن كانت الاستغاثة بالمخلوق فيما يقدر عليه جائزة، كما قال الله تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}، والنّبي صلى الله عليه وسلم قادرٌ على أن يردع هذا المنافق ولكنّه أراد أن يعلِّم الأمّة الآداب ويبعدها عن الغلو فقال: "إنّه لا يُستغاث بي، وإنّما يُستغاث بالله عزّ وجلّ".
وقال- أيضاً-: "لا تُطْرُوني" أي: لا تزيدوا في مدحي، "كما أطرت

ج / 2 ص -310- قلنا: وأفضلنا فضلاً، وأعظمُنا طَوْلاً، فقال: "قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيِّد.
ـــــــــــــــــــــــــــــــــــــــــ
 النصارى ابن مريم" أي: كما غَلَت النصارى في المسيح عيسى ابن مريم- عليه الصلاة والسلام- حتى أدّى بهم هذا الغلوّ إلى أن عبدوه من دون الله، وجعلوه إلهاً، "إنّما أنا عبد، فقولوا: عبد الله ورسولُه".
إلى غير ذلك من الأحاديث التي ينهى فيها النّبي صلى الله عليه وسلم عن الغلوّ في مدحه صلى الله عليه وسلم، خوفاً على الأمّة من الوُقوع في الشّرك، لأنّ المبالغة في المدح تُفضي إلى الغلو والشرك في الممدوح، لاسيّما إذا كان هذا الممدوح نبيًّا من الأنبياء، أو كان صالحاً من الصالحين، أو عالماً من العلماء أو ممّن كانت لهم مكانةٌ في النّاس، فإنّه لا يجوز الغلوّ في مدحه، لأنّ هذا يؤدِّي إلى الشرك.
وأيضاً: مدح الإنسان في وجهه يسبِّب إعجاب الممدوح بنفسه، فالمبالغة في المدح فيها محذوران.
المحذور الأوّل على المدح نفسه: أن يغلو في الممدوح حتى يعبُده من دون الله.
والمحذور الثّاني في حقِّ الممدوح: فقد يُعجب هذا الممدوح في نفسِه ويرى لنفسه منزلة رفيعة، فيكون ذلك ضرراً عليه ويفسد أعماله، لأنّ الإنسان إذا أُعجب بأعماله وأُعجب بصلاحه وأُعجب بعلمه فإن ذلك يؤدي إلى فساد أعماله، لأنّ الواجب على الإنسان أن يتذلّل لربِّه وأن يخضع لربِّه وأن يعرف قدْر نفسه وأنّه ضعيف، وأنّه محتاج إلى الله سبحانه وتعالى، وأنّه مخلوق كسائر المخلوقين ليس له ميزة على غيره من البشر إلاّ بالتقوى والعمل الصّالح، وإلاّ فإنّه لا فضل لعربي على عجمي ولا لأبيض على أسود إلاّ بالتقوى.
فالنّبي صلى الله عليه وسلم قال لهم: "السيِّد الله" من أجل أن يسدّ عليهم هذا الطريق الذي كانوا يعتادونه مع رؤسائهم ومع أكابرهم.
وقوله صلى الله عليه وسلم: "قولوا بقولكم" يعني القول المعتاد مع الرّسول صلى الله عليه وسلم، بأن يقال له:
يا رسولَ الله، يا نبيّ الله، هذا القول المعتاد معه صلى الله عليه وسلم، وليس فيه غلو.
وقوله: "ولا يستجرينكم الشيطان" أي: لا يتّخذكم الشيطان جرياًّ له، والجري

ج / 2 ص -311- وعن أنس رضي الله عنه: أنّ ناساً قالوا: يا رسولَ الله، يا خيرنا وابن خيرنا، وسيِّدنا وابنَ سيِّدنا، فقال: "يا أيها النّاس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد؛ عبد الله ورسولُه، ما أُحِبُّ أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجلّ" رواه النسائي بسند جيّد.
ـــــــــــــــــــــــــــــــــــــــــ
معناه: الرسول، أي: لا تكونوا رسلاً للشيطان يُرسلكم إلى النّاس بالغواية والمديح الكاذب.
ثم ذكر المصنِّف الحديث الثاني فقال: "عن أنس رضي الله عنه: أن ناساً قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيّدنا وابن سيّدنا" أما قولهم: "يا رسول الله" فهذا سليم، لكن قولهم: "سيدنا وابن سيِّدنا" هذا الذي استنكره النّبي صلى الله عليه وسلم.
وكذلك قولهم: وخيرنا وابن خيرنا" هذا- أيضاً- استنكره النّبي صلى الله عليه وسلم، لأن الرّسول صلى الله عليه وسلم لا يريد المدح، وإنّما يريد أن يوصف بما وصفه الله تعالى به من الرّسالة والنبوّة، وكفى بذلك شَرَفاً له صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "ولا يستهوينكَم الشيطان" يستهوينَّكم: يوقعكم في الهوى الذي يضلُّ عن سبيل الله عزّ وجلّ. أو يسهوينّكم: من الهُوِي وهو: الوُقوع في الهلاك، أي: لا يوقعكم الشيطان في الضّلال، أو لا يوقعكم في الهوى الذي يضلّكم عن سبيل الله عزّ وجلّ، فإنّ الشيطان يتدرَّج في بني آدم شيئاً فشيئاً إلى أن يُهلكهم. فعلى المسلم أن يحذر من الشيطان واستدراجه واستهوائه، ولا يتساهل مع الشيطان في شيء ولو كان صغيراً فإنّه يكَبُر ويعظم.
ثم قال صلى الله عليه وسلم: "أنا محمد؛ عبد الله ورسوله" هذا ما يمدح به صلى الله عليه وسلم العبودية
والرسالة.
 "ما أُحبُّ أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجلّ " هذا بيان الحكمة في منعه صلى الله عليه وسلم؛ أّنه خشي عليهم في مدحهم له أن يرفعوه فوق منزلته التي أنزله الله وهي العبوديّة والرّسالة، لئلا يعتقدوا فيه جانب الرّبوبيّة، كما حصل للنصارى في حقّ عيسى- عليه الصلاة والسلام-.
فعبده: فيه منع من الغلوّ.

ج / 2 ص -312- ورسوله: فيه المنع من تنقص حقه صلى الله عليه وسلم.
فلا تعتبره أنّه لا ميزة له على البشر في شيء، كما يقول الكفار: {مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا}، لأنّه جُحودٌ للرّسالة.
ففي قولنا: "عبده ورسوله" منع من الإفراط ومن التفريط.
فهذان الحديثان يُستفاد منهما فوائد عظيمة:
الفائدة الأولى: فيه التحذير من الغلوّ في حقِّه صلى الله عليه وسلم عن طريق المديح، وأنّه صلى الله عليه وسلم إنّما يوصف بصفاته التي أعطاه الله إيّاها: العبوديّة والرِّسالة، أمّا أن يغلى في حقِّه فيوصف بأنّه يفرِّج الكروب ويغفر الذنوب، وأنّه يُستغاث به- عليه الصلاة والسلام - بعد وفاته، كما وقع فيه كثيرٌ من المخرِّفين اليوم فيما يسمّونه بالمدائح النبويّة في أشعارهم كـ "البردة" للبوصيري، وما قيل على نَسْجِها من المخرِّفين، فهذا غلوٌّ أوقع في الشرك، كما قال البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا بيدي فضلاً وإلاّ قل يا زلّة القدم

فإنّ من جودك الدنيا وضرَّتها ومن علومك علم اللوح والقلم

فهذا غلوٌّ- والعياذ بالله- أفضى إلى الكفر والشِّرْك، حتى لم يترُك لله شيئاً، كلّ شيء جعله للرّسول صلى الله عليه وسلم: الدنيا والآخرة للرّسول، علم اللوح والقلم للرّسول، لا ينقذ من العذاب يوم القيامة إلاّ الرّسول، إذاً ما بقي لله عزّ وجلّ؟.
وهذا من قصيدةٍ يتناقلونها ويحفظونها ويُنشدونها في الموالد.
وكذلك غيرها من الأشعار الكفريّة الشركيّة، خصوصاً ما يُنشد في الموالِد المبتدعة من الأناشيد الشركيّة، كلّ هذا سببه الغلوّ في الرّسول صلى الله عليه وسلم.
وأمّا مدحه صلى الله عليه وسلم بما وصفه الله به بأنّه عبدٌ ورسول، وأنّه أفضل الخلق، فهذا لا بأس به، كما جاء في أشعار الصّحابة الذين مدحوه، كشعر حسّان بن ثابت، وكعب بن زُهير، وكذلك كعب بن مالك، وعبد الله بن رواحة، فهذه أشعار نزيهة طيِّبة، قد سمعها النّبي صلى الله عليه وسلم وأقرّها، لأنّها ليس فيها شيءٌ من الغلو، وإنّما فيها ذكر أوصافه صلى الله عليه وسلم.

ج / 2 ص -313- الفائدة الثانية: في الحديث النّهي عن وصف الرّسول صلى الله عليه وسلم بالسيّ‍د، وهذا فيه إشكال عند أهل العلم: حيث إنّه أنكر على من قال له: "أنت سيِّدُنا"، وقال " السيِّد الله".
بينما جاءت أحاديث أخرى فيها إطلاق السيِّد عليه صلى الله عليه وسلم وعلى غيره، فقد صحَّ عنه صلى الله عليه وسلم إنّه قال: "أنا سيِّد ولد آدم ولا فخر"، وقال في الحسن بن علي رضي الله عنهما: "إن ابني هذا سيِّد، وسيصلح الله به بين طائفتين عظيمتين من المسلمين"، وقال: "الحسن والحسين سيِّدا شباب أهل الجنّة"، ولما جيء بسعد بن معاذ رضي الله عنه عام الخندق، قال صلى الله عليه وسلم للأنصار: "قوموا إلى سيِّدكم".
فالعلماء اختلفوا في الجواب على ثلاثة أقوال:
القول الأوّل: تحريم إطلاق لفظ (السيِّد) على المخلوق، فلا يقال السيِّد إلاّ في حقِّ الله سبحانه وتعالى، كما جاء في هذين الحديثين: "السيِّد الله" وهذا مرويٌّ عن الإمام مالك رحمه الله.
وأجابوا عن الأحاديث المخالفة بأنها أحاديث متقدّمة، وحديث: "السيِّد الله" متأخر لأنّه كان في عام الوفُود في السنّة التاسعة، فيكون ناسخاً للأحاديث التي تدلّ على جواز إطلاق لفظ (السيِّد) على المخلوق.
القول الثّاني: جواز إطلاق السيِّد على المخلوق عملاً بالأحاديث التي فيها ذلك: "أنا سيِّد ولد آدم"، "إن ابني هذا سيِّد"، "قوموا إلى سيِّدكم"، فيجوز إطلاق لفظ السيد على المخلوق كما في هذه الأحاديث.
وأجابوا عن حديث المنع بأنّه محمولٌ على كراهة التنزيه، فيكون النّهي للتنزيه.
والقول الثالث: الجواز مطلقاً بلا كراهة، إلاّ إذا خيف من الغلو، فإنّ النّبي صلى الله عليه وسلم خاف عليهم من الغلو، كما في الحديثين المذكورين، فإذا خيف على الإنسان من الغلو يُنهى عن ذلك، أمّا إذا لم يُخفْ عليه من الغلو فلا بأس عملاً بالأحاديث الكثيرة التي جاء فيها إطلاق السيد على المخلوق.
وهناك قولٌ رابع ألمح إليه المشايخ، وهو: أنّه لا يجوز إطلاق السيِّد على

ج / 2 ص -314- الشخص في حضورِه ومواجهته، ويجوز إطلاقُه عليه وهو غائب، لأنّ النّبي صلى الله عليه وسلم إنّما استنكر هذا لَمّا واجهوه به صلى الله عليه وسلم، فيُمنع مواجهة الإنسان بقول: (أنت السيِّد)، (أنت سيِّدنا) أو ما أشبه ذلك خوفاً عليه من الإعجاب بنفسه، كما نهى النّبي صلى الله عليه وسلم من مدح الإنسان حال حضوره.
هذا حاصل الأقوال في هذا المسألة.
تنبيه: الآن لفظ (السيِّد) صار يطلق على من يُعتقد فيهم النفع والضر، مثل من يسمّونهم السادة من أهل البيت أو السادة من الصوفية، وصار يصحب هذا القول اعتقاد في الأشخاص، وهذا لا شكّ في تحريمه.
فإذا أُطلق (السيِّد) على مثل هؤلاء فإنّه محرَّم، لأنّه ينبئ عن اعتقاد باطل وشرك بالله عزّ وجلّ، وأنّ هؤلاء ينفعون ويضرّون وتحلّ البركة منهم.
المسألة الثالثة: فيه ما عقد المصنِّف هذا الباب من أجله، وهو حمايته صلى الله عليه وسلم حمى التّوحيد وسدّه الطرق التي تُفضي إلى الشّرك، حيث إنّه منع من وصفه صلى الله عليه وسلم بالسيادة وبالفضل وبالطَّوْل من أجل سدّ الوسيلة إلى الغلو وإلى الشرك، ففيه: شاهد للترجمة.
الفائدة الرّابعة: فيه المنع من الغلوّ في مدحه صلى الله عليه وسلم سواءً في النثر أو في الشِّعر، والشِّعر أشد، لأنّ الشعر يُحفظ ويُرغب فيه أكثر من النّثر، وبعضهم إذا جاء لزيارة قبر النّبي صلى الله عليه وسلم يقف ويدعو النّبي صلى الله عليه وسلم يستغفر، ويقول: جئتك تائباً يا رسول الله، يا حبيب الله جئتك تائباً وما أشبه ذلك من الغلو، لأنّ التوبة إلى الله سبحانه وليست إلى الرسول صلى الله عليه وسلم.


باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -315- [الباب السابع والستون:]
* باب ما جاء في قول الله تعالى:
 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب ختم به المؤلِّف رحمه الله أبواب "كتاب التّوحيد"، لأنه يشتمل على الأسماء والصّفات، لأنّ "كتاب التّوحيد" كلُّه يدور على توحيد الأُلوهيّة، ومكملاته ومنقصاته ومناقضاته، وفي هذا الباب ذكرُ الأسماء والصّفات من أجل أن يتكامل هذا الكتاب فيحتوي على جميع أنواع التّوحيد، لأنّ توحيد الألوهيّة يتضمّن توحيد الربوبيّة، ومن جملة توحيد الربوبيّة: الإيمان بالأسماء والصّفات، ولكن فُصلت الأسماء والصّفات بقسم خاص لوُجود المخالفين فيها؛ من فرق الجهميّة والمعتزلة والأشاعرة ومَن أخذ بمذهبهم، وقد أنكر عليهم الأئمّة مذهبهم هذا إنكاراً شديداً، وألّفوا في ذلك المؤلَّفات والرُّدود الكثيرة، لأنّ هذا تعطيلٌ لأسماء الله وصفاته، وإلحادٌ في أسماء الله وصفاته، والله تعالى يقول: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ(180)}.
فالله أثبت لنفسه الأسماء وأثبت له الصّفات، أثبت له السمع، والبصر، والقُدرة، والحياة، والعلم، والوجه، واليدين، وأثبت له سبحانه وتعالى صفات الكمال، فمن نفى ذلك عن الله فقد ألحد في أسماء الله، فهو من الذين قال الله- تعالى فيهم: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} أي: اتُركوهم ولا تلتفتوا إلى قولهم، لأنّه مخالف لكتاب الله وسنّة رسوله صلى الله عليه وسلم.
وفي قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ} تهديدٌ من الله سبحانه وتعالى لِمَنْ خالف في أسماء الله وصفاته بأنّه سيعذِّبُه.
ولذلكِّ عقد المصنف رحمه الله هذا الباب في آخر "كتاب التّوحيد" من أجل تكامل الكلام على التّوحيد.
قوله رحمه الله: "باب ما جاء" يعني: ما ورد عن النّبي صلى الله عليه وسلم وعن السّلف الصالح في تفسير هذه الآية: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)} وهذه آية عظيمة فيها عبر

ج / 2 ص -316- وعِظات، وأنّ هذا الكون بسمائه وأرضه وجباله وشجره ومائه وثرائه وجميع المخلوقات يجعلها الله سبحانه وتعالى يوم القيامة على أصابعه ويجمعها في كفيّه سبحانه وتعالى، كمَا صحت بذلك الأدلة، فهذا يدلّ على عظمة الله سبحانه وتعالى، وصغر هذه المخلوقات الهائلة بالنسبة إليه سبحانه وتعالى ويدلّ عل عظمته وكبريائه وجَبَروته سبحانه، ولهذا قال جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} أي: ما عظّموه حقّ تعظيمِه.
 {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} هذا بيان لعظمته سبحانه وتعالى وسيأتي بيان ذلك في الحديث الذي يسوقه المصنِّف رحمه الله.
 {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} من كان يقدر على هذه الأمور فإنّه لا أعظم منه سبحانه وتعالى، كلُّ الكون- بمن فيه- كلُّه حقير وصغير بالنّسبة إلى خالقه سبحانه وتعالى.
وقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} هذا يشمل كلّ من تنقّص الله تعالى فإنّه ما قدره حقّ قدره، فيدخل في ذلك الجاحدون المعطِّلون الذين ينفون وُجود الله تعالى، وهم الدهرية الذين يقولون: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}، يقولون: ليس لنا ربّ يتصرّف فينا، وإنّما هذا الوُجود إنّما هو نتيجة الطّبيعة والصُّدفة ليس له ربٌّ أوجده وخلقه، وإنّما يتفاعل هذا الوُجود بنفسه، فتتكوّن هذه الأشياء من تفاعُل هذا الكون، ويجحدون وُجود الخالق سبحانه وتعالى، وهؤلاء يقال لهم: المعطِّلة الدهريّة.
وقد ردّ الله تعالى عليهم بقوله: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ(35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ(36)}، وردّ عليهم بقوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ}، لأن القول لابد أن يكون مستنداً إلى بُرهان، وأين بُرهانهم؟ لأن البرهان إنما على أنّ هذا الخلْق له خالق، هذا هو البُرهان الذي تقرّه الفطر والعقول.
فلا يُتصوّر ولا يُعقل أن يوجَد مخلوق بدون خالق، فلا عاقل في الدّنيا يتصوّر أنّ هذا الكون وُجد بدون خالق، لأن هذا من باب العبث بالعُقول، هل تجدون - مثلاً- أنّ قصراً تكوّن بدون عمال وبدون بانٍ؟، هذا محال هل تجدون- مثلاً- شجرة وُجدت بدون أسباب وبدون بِذار وبدون سقي؟، لابدّ من أسباب لوجودها.

ج / 2 ص -317- وهذا يقال إنّ الإمام أبا حنيفة رحمه الله جاءه جماعة من الملاحدة وقالوا: نريد المناظرة، فقال لهم رحمه الله: قبل المناظرة بلغني خبرٌ عجيب، قالوا: وما هو؟، قال: بلغني أنّ سفينةً تسير بنفسها في البحر، وتحمَّل نفسها بالبضائع، ثم تأتي وتُفرغ حَمولتها بنفسها بدون عُمّال وبدون قائد، قالوا: هذا مُحال، لا يُتصوّر أنّ سفينة تمشي في البحر وتحمّل نفسها وتُفرغ عن نفسها بدون عمّال وبدون قائد، قال: هكذا بلغني، قالوا: هذا مُحال، قال: يا سبحان الله! إذا كانت سفينة- وهي جزئيّة صغيرة في الكون- لا يُتصوّر فيها أنّها تعمل هذا الشّيء فكيف بهذا الكون كلّه ليس له خالق وليس له مدبِّر وليس له رب، فانخصموا واندحروا، وأفحمهم بهذه الحُجّة.
وهذه الآية مفحمة لكل ملحد: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ} هل يُعقل أنّ الخلق يوجد بدون خالق؟، لا، هذا لا يقولُه عاقل.
وإذا كان الكون لابدّ له من خالق فمن هو هذا الخالق؟، هل هو أنتم؟ {أَمْ هُمُ الْخَالِقُونَ} يعني: أنتم الذين خلقتم السماء، خلقتم الأرض، خلقتم الشجّر، خلقتم البحار، بيِّنوا لنا الذي خلق هذه الأشياء، وضِّحوا لنا، لا يستطيع أحد مهما بلغ من الكفر والإلحاد، لا يستطيع أن يدّعي أنّه خلق السماء، وخلق الأرض، {أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ(36)}، {أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ}، {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}، فكلّ الكفرة والمشركين لا أحد منهم ادّعى أنّ معبوده من دون الله خلقَ شيئاً من هذا الكون، أبداً، قال سبحانه وتعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}.
فالله جل وعلا هو المنفرد بالخلْق، ولا أحد نازعَ الله في ذلك من الجبابرة والمتكبِّرين والكَفرة والملحدين، لا أحد ادّعى أنه خلق بعوضة: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}، هذا تحدٍّ من الله سبحانه وتعالى، تحدِّ لجميع الخلق بمن فيهم المَهَرة والمهندسون والخُبراء أن يخلُقوا ذباباً، ولا يزال التحدِّي قائماً إلى يوم القيامة، فهذا دليل على أنّ الخالق هو الله.
أوّلاً: الخلْق لابدّ له من خالق، هذه بداهة عقلية لا ينازع فيها إلاّ مكابر.

ج / 2 ص -318- ثانياً: ما أحد ادّعى أنّه خلق شيئاً من السموات ولا من الأرض، والتحدِّي قائم إلى يوم القيامة.
فالملاحدة ما قدروا الله حقَّ قدره، الذين نفوا وُجود الله ووجود الخالق.
وكذلك المشركون الذي أقرّوا أن الخالق الرّازق المحيي المدبِّر هو الله سبحانه وتعالى، واعترفوا بتوحيد الرّبوبية، ولكنّهم خالفوا في العبادة، وخالفوا في توحيد الألوهيّة، فعبدوا مع الله غيره من الأصنام والأحجار والأشجار والقبور والأضرحة، هؤلاء ما قدروا الله حقّ قدره، حيث إنّهم أشركوا معه غيرَه في عبادته، ممن لا يخلُق ولا يرزق ولا يملك نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً، هؤلاء ما قدروا الله حقّ قدره، حيث سوّوا به خلقاً من خلقه، وجعلوهم معبودين معه، يذبحون لهم، وينذُرون لهم، ويتبرّكون بهم، ويطوفون بقبورهم، ويتبرّكون بالأحجار والأشجار، ويعبدون الأصنام، جعلوا هذه الأصنام والجمادات، وجعلوا هؤلاء الأموات الرُّفات في القبور جعلوهم شركاء لله في العبادة، هؤلاء ما قدَروا الله حقّ قدره سبحانه وتعالى.
وكذلك ما قدر الله حقّ قدره مَن جحد الأسماء والصّفات، فمن أنكر الأسماء والصّفات الّتي أثبتها الله لنفسه وأثبتها له رسولُه صلى الله عليه وسلم أو تأوّلها على غير معناها وألحد فيها؛ ما قدَر الله حقّ قدره، فالذي قال: "إنّ الله لا يوصف بصفات، ولا يسمّى بأسماء، وإنّما هذه مجازات لا حقيقة لها، فلا يوصف الله عنده بأنّ له يدين، ولا أنّ له وجهاً، ولا يوصف الله بأنّه في العلو عالٍ على خلقه مستوٍ على عرشه"، ثم راح يؤوِّل هذه الصّفات إلى معانٍ لا تحتملُها، فهذا ما قدَر الله حقّ قدره سبحانه وتعالى، حيث إنّه ألحد في أسمائه، وألحد في صفاته، ما قدر الله حقّ قدره، ويدخُل في ذلك الجهميّة والمعتزلة والأشاعرة والماتوريديّة، وكلّ من ألحد في الأسماء والصّفات أو جحد بعضها أو شيئاً منها فإنّه ما قدَر الله حقّ قدره ولا عظّمه حقّ تعظيمه، ويدخل في ذلك كلّ من خالف في الأسماء والصّفات فإنّه ما قدَر الله حق قدره ولا عظّمه حق تعظيمه ولا تأدّب مع ربه سبحانه وتعالى، بل صار يكذِّب بما وصف الله به نفسه وسمّى به نفسه، فيقول: هذا غير صحيح، هذا مجاز، هذا ليس بحقيقة، إلى غير ذلك من مقالاتهم الباطلة، {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.

ج / 2 ص -319- كذلك ما قدر الله حقّ قدره من نفى القدر: فالقدريّة ما قدروا الله حقّ قدره، حيث نفوا القدر، وقالوا: "إنّ الأشياء توجد بدون قدر الله وأنّها أُنف- يعني: تحدُث بغير قدر الله، وإنّما العبد هو الذي يخلق فعل نفسه دون أن يكون لله قدرٌ سابق وعلمٌ سابق بهذه الأشياء، {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.
ويدخل في ذلك كلّ من ألحد في القدر من الجبرية ومن القدريّة، كلّهم ما قدروا الله حقّ قدره.
أيضاً: ما قدر الله حقّ قدره مَن عصى الله وارتكب ما حرّم الله من المعاصي وترك ما أوجب الله من الطّاعات، ما قدر الله حقّ قدره، لأنّه خالف أمره سبحانه وتعالى، ولا شك أن من عصى مخلوقاً فقد تنقّصه فكيف بمن عصى الخالق، {وَلِلَّهِ الْمَثَلُ الْأَعْلَى} لو أنّ إنساناً تمرّد على أوامر ملِك من الملوك وأبى أن ينفِّذ ما آمر به، فيكون ما قدر ذلك الملِك حق قدره، بل تنقّص هذا الملِك حيث إنّه لم يلتزم بأوامره ونواهيه، فكيف بالذي خالف أمرَ الله سبحانه وتعالى، وخالف نواهيه، وارتكب المنهي وترك الواجب؟، هل يكون هذا مقدِّراً لله حقّ قدره؟.
إذاً فكلّ مخالف لأوامر الله سبحانه وتعالى ونواهيه وأحكامه فإنّه ما قدر الله حقّ قدره، حيث لم يمتثل شرعَ الله، ومن لم يمتثل شرع الله فإنّه لم يقدُره حقّ قدره.
كذلك من حكم بغير ما أنزل الله، وجعل القوانين الوضعيّة بديلاً عن الأحكام الشّرعية التي شرعها الله لعباده ما قدر الله حقّ قدره، يقول- بلسان الحال أو بلسان المقال-: إنّ شرعك لا يصلُح للبشر، وإنّما يصلُح للبشر القوانين البشرية التي وضعها المخلوق، هكذا، ما قدر الله حقّ قدره سبحانه.
والنّاس يتفاوتون في هذا، فمنهم من خالف مخالفة كبيرة ومنهم من هو دون ذلك بحسب مخالفتهم، كلّ من خالف الله أي نوع من المخالفة فإنّه ما قدر الله حقّ قدره، وإنّما قدر الله حقّ قدره من امتثل أوامره ونواهيه وحكم بكتابِه وعبد الله وحده ولم يُشرك به شيئاً، هذا هو الذي قدَر الله حق قدْره، امتثل أمره واجتنب نهيه وآمن به سبحانه وتعالى ووصفه بما وصف به نفسَه وسمّاه بما سمّى به نفسه أو وصف وسمّى به رسولُه صلى الله عليه وسلم، هذا هو الذي قدر الله حقّ قدره.

ج / 2 ص -320- عن ابن مسعود رضي الله عنه قال: جاء حَبْرٌ من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمّد، إنّا نجد أنّ الله يجعل السماوات على إصبع، والأرَضِيْن على إصبع، والشجرَ على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك.
ـــــــــــــــــــــــــــــــــــــــــ
كذلك من جحد الرّسالة وقال: إنّ الله لا يبعث رسولاً من البشر فهذا ما قدر الله حقّ قدره، لأنّه اتهم الله سبحانه وتعالى بأنّه ترك عباده بدون هداية ولا بيان، ولا بيّن لهم طريق الحقّ من طريق الباطل، ولا وضّح لهم، ولهذا يقول جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ(91)}، فالذي يجحد الرّسالة ويقول: "لا يمكن أن يبعث الله بشراً"، وإنّما يقترح على الله أن يبعث الملائكة إلى البشر؛ فهذا ما قدر الله حق قدره.
وكذلك من جحد البعث، وزعم أن الله لا يبعث عبيده ليجازيهم بأعمالهم: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى(31)}، فهذا ما قدر الله حق قدره، ووصفه بالعبث، وأن الله خلق الخلق عبثاً، وتركهم سدىً، يعملون بلا نتيجة، لا فرق بين المحسن والمسيء والمطيع والعاصي، تعالى الله عما يقولون علواً كبيراً.
وكذلك من جحد كلام الله وقال: "إنّ الله لا يتكلّم، وهذا الكتاب الذي هو التوراة والإنجيل والقرآن والزَّبور وغيرها من كتب الله ليس هو كلامُ الله، لأنّ الله لا يتكلم، وإنّما هو كلامُ البشر"، ومنهم من يقول: "المعنى من الله واللّفظ من البشر"، هذا ما قدَر الله حقّ قدره.
الحاصل؛ أنّ هذا بابٌ واسع، وأنّ قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} يشمل كلّ من خالف في أمور العقائد وأمور الأحكام فإنّه ما قدَر الله حقّ قدره.
فقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)} تفسير هذه الآية في هذه الأحاديث والآثار التي ذكرها المصنِّف في هذا الباب.
أولُها: "عن ابن مسعود رضي الله عنه قال: جاء حَبْرٌ من الأحبار" الحَبر- بفتح الحاء، ويجوز الكسر، هو: العالِم، وأغلب ما يُطلق ذلك على علماء اليهود قال تعالى:

ج / 2 ص -321- {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ} الأحبار في اليهود والرُّهبان للنصارى.
"فقال: يا محمد" اليهود يخاطبونه بهذا الخطاب، وأحياناً يقولون: يا أبا القاسم، ولا يقولون: يا نبيَّ الله، أو يا رسول الله، لأنّهم يجحدون رسالته ويحسدونه- عليه الصلاة والسلام-، وإنْ كانوا يعترفون بأنّه رسول الله وأنّه نبيُّ الله في قَرارة أنفسهم كما قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ(146)}، فهم يعلمون أنّه رسول الله، وأنّه نبيُّ الله، ولكنّهم جحدوا هذا تكبُّراً وحسداً لرسول الله صلى الله عليه وسلم، وحسداً للعرب، لأنّهم يريدون أن تكون النبوّة في بني إسرائيل ولا يريدونها أن تكون في بني إسماعيل، ولكنّ الله يختصّ برحمته من يشاء.
قال الحبر: "إنا نجد" يجدون ذلك في التّوراة.
"أن الله يجعل السماوات على إصبع، والأرضين على إِصبع" الأرضين: جمع أرض.
"والشجر على إصبع"؛ شجر الدنيا، شجر البر والبحر، فالشجر اسم جنس يشمل كلّ الشجر الذي في الدنيا.
"والثرى على إصبع " الثرى يعني: التراب: قال سبحانه وتعالى: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى(6)} أي: تحت التُّراب.
"وسائر الخلْق على إصبع" يعني: باقي المخلوقات.
فهذه خمسة أصابع عليها جميع المخلوقات العلوية والسفلية، كلّ إصبع عليه خلْقٌ من خلقه سبحانه وتعالى.
"فيقول: أنا الملك" ولا أحد ينازع في هذا، فدلّ على انفراده سبحانه بالمُلْك يوم القيامة، يقول الله جل وعلا: {لِمَنِ الْمُلْكُ الْيَوْمَ} فيقول: {لِلَّهِ الْوَاحِدِ الْقَهَّارِ}، ولا أحد ينازع في هذا فيدّعي شيئاً من ملك السماوات والأرض، لأنّه لا أحد يملك السماوات والأرض إلاّ الله سبحانه وتعالى.
أمّا المُلك المؤقت في الدنيا والملك الذي يُعطى لبعض النّاس فهذا عارية، ليس مُلكاً حقيقيًّا وإنّما هو عاريّة وامتحان يزول؛ {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ

ج / 2 ص -322- فضحك النّبيُّ صلى الله عليه وسلم حتى بدت نواجذه تصديقاً لقول الحَبْر، ثم قرأ:
 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية".
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزّهنّ فيقول: أنا الملك أنا الله ".
ـــــــــــــــــــــــــــــــــــــــــ
 مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(26) تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ(27)}.
فالأملاك ترجع إلى الله سبحانه وتعالى، فهو الذي يرث الأرض ومن عليها: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ(40)}.
قوله: "فضحك النّبي صلى الله عليه وسلم" أي: لمّا سمع كلام هذا الحَبْر ضحك صلى الله عليه وسلم سروراً بهذا، لأنّ هذا إقرارٌ بما جاء في القرآن، وإقرارٌ بما جاء به الرّسول صلى الله عليه وسلم.
"حتى بَدَتْ نواجذُه" النواجذ هي: أوائل الأضراس، كان صلى الله عليه وسلم إذا ضحك يتبسّم فقط، وإذا بالغ في التبسُّم بدت نواجذه صلى الله عليه وسلم.
"ثم قرأ:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)}" فهذا شيء جاء به القرآن كما جاءت به التّوراة، والقرآن والتوراة والإنجيل والزَّبور وصحف إبراهيم وموسى وكتب الأنبياء كلها من عند الله سبحانه وتعالى، وما دخل في التّوراة والإنجيل من التحريف فإنّما هو من اليهود والنصارى بعد الأنبياء. وقد بيّن الله تحريفهم في القرآن وفضح سرائرهم.
قوله: "وفي رواية لمسلم: والجبال والشجر على إصبع" في هذه الرواية زيادة الجبال.
"ثم يهزُّهن" يحرِّكهنُّ سبحانه وتعالى.
"فيقول: أنا الملِك، أنا الله" هذا فيه: بيان عظمته، وربوبيّته ومُلكه سبحانه وتعالى، وعظيم قدْرته جل وعلا وتقرير انفراده بالملك.

ج / 2 ص -323- وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلْق على إصبع" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليُمنى، ثم يقول: أنا الملك، أين الجبّارون؟، أين المتكبِّرون؟.
 ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، فيقول: أنا الملِك، أين الجبّارون؟، أين المتكبِّرون؟".
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" ذكر هنا أن أصابعه سبحانه استوعبت كلَّ الخلْق وأن يقبض السماوات والأرضين بيديه وهذا من عظمته سبحانه وتعالى. قال الشيخ عبد الرحمن بن حسن رحمه الله: وقد وردت أحاديث كثيرة متعلقة بهذه الآية الطريق فيها وفي أمثالها مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف انتهى.
قال الإمام ابن خزيمة الإمساك على الأصابع غير القبض على الشيء. قال: فالإمساك على الأصابع قبل تبديل الله الأرض غير الأرض. انتهى بمعناه.
قال: "ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليُمنى، ثم يقول: أنا الملك، أين الجبّارون؟" هذا تحدٍّ منه سبحانه وتعالى لهؤلاء الذين يتجبّرون في الدّنيا.
والجبّارون: جمع جبّار، وهو المتعالي على النّاس بالقَهْر والغَلَبة والظُّلم والبَطْش بغير حق.
أمّا الجبّار من أسمائه سبحانه، فمعناه: المتعالي بحقّ.
 "أين المتكبِّرون؟ " جمع متكبِّر، والمتكبِّر من الخلق هو: المتعالي، الذي يتعالى على النّاس بالظّلم والبَطْش، وكذلك يتعالى على الحق فلا يقبله. والمتكبر من أسماء الله الحسنى الكاملة يدل على العظمة والجلال والتنزه عن النقائص

ج / 2 ص -324- وروي عن ابن عبّاس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلاّ كخردلة في يد أحدكم".
ـــــــــــــــــــــــــــــــــــــــــ
والعيوب ويتضمن صفة الكبرياء قال تعالى:{وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(37)}.
قوله: "روي عن ابن عبّاس قال: ما السماوات السبع والأرَضون السبع في كفِّ الرحمن إلاّ كخردلة في يد أحدكم" تقدّم بيان معنى هذا من الآية والأحاديث، وأنّ الله سبحانه وتعالى يطوِي السماوات فيأخذها بيده اليُمنى، ويطوي الأرضين السبع فيأخذهن بشمالِه، ثم يقول: "أنا الملِك... " إلى آخره، وفي هذا الأثر ما يوافق ما سبق.
فقوله: "ما السماوات السبع في كفِّ الرحمن إلاّ كخردلة" أي: أنّه سبحانه وتعالى يطوي السماوات السبع ويقبضُها بيده اليُمنى، ويطوي الأرَضين السبع فيأخذهنّ بشماله، فتكون في كفِّه سبحانه وتعالى كخردلة، والخردلة هي: أصغر شيء يُضرب المثل بصغيرِها.
فهذه السماوات العظيمة في كَفِّ الرحمن والأرضون الواسعة وما فيها في كفِّ الرحمن كالخردلة في يد واحدٍ منّا، هذا تشبيه لصغر هذه المخلوقات بالنسبة إلى الله، كصغر حبّة الخردل في يد المخلوق، وليس هو من تشبيه الله سبحانه وتعالى أو صفة من صفاتِه بصفات المخلوقين، وإنّما هو تشبيه لصغر المخلوقات بالنسبة إلى الله سبحانه وتعالى بصغر حبّة الخردل بالنسبة ليد المخلوق.
وهذا من باب ضرب الأمثال التي تقرب بها المعاني ويوضح المقصود.
قال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في تفسيره: "أضواء البيان ": فيحصل من هذا البحث أن الصّفات من باب واحد وأن الحق فيها متركب من أ مرين:
الأول: تنزيه الله جل وعلا عن مشابهة الخلق.
والثاني: الإيمان بكل ما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم إثباتاً أو نفياً وهذا هو معنى قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} والسلف الصالح رضي الله عنهم ما كانوا يشكون في شيء من ذلك ولا كان يشكل عليهم. إلاّ ترى إلى قول الفرزدق وهو شاعر فقط وأما من جهة العلم فهو عامي:

ج / 2 ص -325- وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلاّ كدراهم سبعة ألقيت في ترس ".
ـــــــــــــــــــــــــــــــــــــــــ

وكيف أخاف النّاس والله قابض على النّاس والسبعين في راحة اليد

ومراده بالسبعين: سبع سموات وسبع أرضين. فمن علم مثل هذا من كون السموات والأرضين في يده جل وعلا أصغر من حبة خردل فإنه عالم بعظمة الله وجلاله لا يسبق إلى ذهنه مشابهة صفاته لصفات الخلق ومن كان كذلك زال عنه كثير من الإشكالات التي أشكلت على كثير من المتأخرين، وهذا الذي ذكرنا من تنزيه الله جل وعلا عما لا يليق به والإيمان بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم هو معنى قول الإمام مالك رحمه الله: الاستواء غير مجهول. والكيف غير معقول والسؤال عنه بدعة. ويروى نحو قول مالك عن شيخه ربيعة وأم سلمة رضي الله عنها والعلم عند الله تعالى. انتهى كلامه رحمه الله.
ثم قال: "وقال ابن جرير" هو الإمام المفسِّر: محمَّد بن جرير، صاحب التفسير المشهور الذي يُعتبر أُمّ التفاسير.
"حدثني يونس، أخبرنا ابن وَهْب، قال: قال ابن زَيْد: حدثني أبي قال: قال رسولُ الله صلى الله عليه وسلم: ما السماوات السّبع في الكُرْسي إلاَّ كدراهم سَبْعة أُلقِيَتْ في تُرس" السماوات السبع: السماء الدنيا والتي تليها إلى السماء السّابعة على عظمتها وسَعَتها كما قال سبحانه وتعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ(47)}، هذه السموات السبع العظيمة الواسعة بطِباقها وتباعُد ما بينها هناك مخلوقٌ أعظم منها وهو الكُرسي.
والكُرسي مخلوق: قال تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ}، فهو مخلوقٌ من مخلوقات الله سبحانه وتعالى.
وهو فوق السماوات والسماوات بالنسبة إليه كسبعة دراهم أٌلْقِيَت في تُرْس.
والتُّرْس هو: القاع المستدير من الأرض، فلو ألقيت سبعة دراهم في قاعٍ من الأرض ماذا تكون نسبة هذه الدراهم السّبعة إلى هذا القاع الواسع؟، تكونُ صغيرة جدًّا.

ج / 2 ص -326- قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: ما الكرسي في العرش إلاّ كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض".
ـــــــــــــــــــــــــــــــــــــــــ
وقد يُراد بالتُّرْس: الصفحة من الفُولاذ التي يتّخذها المقاتِل وقايَةً بينَه وبين السّلاح يتترّس بها.
ولكن الظّاهر المعنى الأوّل، وهو أنّ المراد به: القاع المستدير.
فالسماوات السبع بالنسبة للكرسي تكون كالدراهم السبعة إذا أُلقيت في القاع الواسع المستدير، فتكون نسبتُها ضئيلة، ممّا يدلّ على أنّ الكرسيَّ أعظمُ من السموات، وأنّها بالنسبة إليه صغيرة، والله جل وعلا يقول: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ}، فمصداقُ هذا في كتاب الله سبحانه وتعالى.
فدلّ على وُجود الكرسي، وأنّه مخلوق، أعظم من السماوات، وفي هذا ردٌّ على من فسّر الكرسي بالعلم، والصّواب: أنّ الكرسي غير العلم.
وفيه ردٌّ- أيضاً- على من فسّر الكرسي بالعرش، لأنّه سيأتي أنّ العرش غير الكرسي.
وقد جاء في الحديث: أن الكرسيَّ موضعُ القدمين، فهو مخلوقٌ مستقل، عظيم، أكبر من السموات على سعتها، وأعظم من السموات على عظمتِها.
قال: "وقال أبو ذرّ" الصحابي الجليل، الزاهد، التّقي، الورع، العالِم، العابِد، الذي له سَبْق في الإسلام فهو من السّابقين الأوّلين، ومن المهاجرين- رضي الله تعالى عنه-.
"سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلاّ كحلقة أُلْقِيَتْ بين ظهراني فلاةٍ من الأرض" الكرسي سبق لنا أنّه مخلوق مستقلّ، وأنّه أعظم من السموات، لكن هناك مخلوق أعظمُ منه وهو العَرْش.
والعرش هو: شَقْفُ المخلوقات، وأعلى المخلوقات، وأعظمُها.
والكرسي بالنسبة إلى العرْش كحلقة من حديد أُلقيت بين ظهراني فلاةٍ من الأرض، والفلاة هي: المكان المتّسع من الأرض، لو ألقيتَ فيها حَلْقة من حديد، فماذا تكون نسبة الحلْقة إلى هذه الفلاة الواسعة؟، قد لا تُرى أو تكون شيئاً ضئيلاً، فكذلك الكرسي

ج / 2 ص -327- وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حمّاد بن سلمة، عن عاصم، عن زر، عن عبد الله.
ـــــــــــــــــــــــــــــــــــــــــ
بالنسبة لعرش الرّحمن كحلقة من حديد أُلْقِيَت في فلاةٍ واسعة من الأرض.
فهذا يدلّ على وُجود العرْش، وأنّه مخلوق من مخلوقات الله، وأنّه أكبر من الكُرْسي، وأنّ الكرسي أكبر من السماوات، فهذا يدلّ على عظمة الخالق سبحانه وتعالى الذي هذه مخلوقاتُه العظيمة الهائلة.
وفي هذا رد على من فسّر العرش بالملك أو غير ذلك من التفاسير الباطلة.
ثم قال: "وعن ابن مسعود" حديث ابن مسعود هذا يبيِّن المسافات التي بين السماوات والأرض والمسافة التي بين السماوات والكُرْسي، والمسافة التي بين الكرسي وبين العرش.
"قال: "بين السمّاء الدنيا" يعني: القريبة من الأرض، الموالية للأرض كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}.
فبين الأرض والسماء الدنيا خمسمائة عام، وبين كلِّ سماء وسماء خمسمائة عام، وبين السماء السّابعة والكُرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام وكثف كل سماء من السماوات السبع خمسمائة عام.
إذاً تكون المخلوقات: أوّلاً: الأرض، ثم فوقها السماوات السّبع، ثم فوق السموات السّبع الكرسي، ثم فوق الكرسي بحر ما بين أعلاه وأسفلِه خمسمائة عام، وفوق الماء عرْش الرّحمن سبحانه وتعالى، والله جل وعلا فوق العرش، هذا ترتيب هذه المخلوقات حسبما جاءت به النصوص، وهي متباعِدة فيما بينها، فبين السماء الدنيا والأرض خمسمائة عام، وبين كلِّ سماء والتي تليها- يعني: السماء الثّانية والسماء الثّالثة والرّابعة والخامسة والسّادسة والسّابعة- بين كلِّ سماء وسماء خمسمائة عام.
وكثف كل سماء خمسمائة عام.

ج / 2 ص -328- ورواه بنحوه المسعودي عن عاصم بن أبي وائل، عن عبد الله.
قاله الحافظ الذهبي- رحمه الله تعالى- قال: (وله طرق).
ـــــــــــــــــــــــــــــــــــــــــ
وبين السماء السّابعة والكرسي- الذي مرَّ بنا أنّه أعظم من السموات، وأنّها بالنسبة إليه كالدّراهم في التُّرْس- بينهما خمسمائة عام، ثم فوق الكرسي بحر ما بين أسفلِه وأعلاه خمسمائة عامّ، ثم فوق الماء عرشُ الرّحمن سبحانه وتعالى: قال تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}، فكما أن في الأرض بحراً يغمرها فكذلك في السماء بحر آخر غير البحر الذي في الأرض، وهذا البحر الذي في السماء بحر هائل عمقه خمسمائة عام، قال تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
فالعرش فوق هذا البَحْر، {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
إذاً يكون العرش هو أعظم المخلوقات، أعظم من هذا البَحْر، وأعظم من الكُرْسي، وأعظم من السموات، وأعظم من كلِّ المخلوقات، فالعرش هو أعظم المخلوقات، وأوسعُها، وأعظمُها، والله سبحانه وتعالى أضافه إلى نفسه فقال: {ذُو الْعَرْشِ الْمَجِيدُ(15)} {رَبُّ الْعَرْشِ الْكَرِيمِ} فتمدح سبحانه وتعالى به وذلك لأنّه خلْقٌ عظيم، وخَلْقٌ فيه عبرٌ عظيمة يدل على عظمة خالقه.
ثم قال: "وبين السماء السّابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء" أي فوق هذا البحْر.
 "والله فوق العرش" فهو سبحانه وتعالى فوق مخلوقاتِه، عالٍ على خَلْقِه سبحانه وتعالى، العليُّ الأعلى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}، {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}، {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}، وأدلّة علوّ الله جل وعلا على خلْقه كثيرة في الكتاب والسنّة والعقْل والفطرة حتى قال بعضُهم: "إنّها بلغت ألف دليل"، وقد ألّف الحافظ الذهبي رحمه الله كتاباً مستقلاً في العلو سمّاه: "العلوُّ للعليِّ الغفّار"، وهو مطبوع ومتداوَل، ذكر فيه النّصوص الدالّة على علوّ الله على خلْقه، وقد أجمع أهلُ السنّة والجماعة على علوّ الله سبحانه وتعالى بذاتِه على خلقه، ولهذا قال: "والله فوق العرش"، يعني: إذا كان العرش فوق المخلوقات والله فوق العرش، فدلّ على أنّ الله جلا وعلا هو العليُّ الأعلى فوق مخلوقاته جل وعلا، وأنّ المخلوقات كلُّها بالنسبة إلى كف الرحمن سبحانه كالخرْدَلة في يد أحدِنا كما سبق فيما ورد عن ابن عبّاس رضي الله عنهما.

ج / 2 ص -329- وعن العبّاس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم ما بين السماء والأرض؟ "، قلنا: الله ورسوله أعلم.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "لا يخفى عليه شيء من أعمالكم" أي: مع علوِّه على خلْقه لا يَتصوّر أحدٌ أنّه بعيدٌ عن عبادِه، بل له هذا العلوّ، ومع هذا لا يخفى عليه شيءٌ من أعمال بني آدم، فهو سبحانه وتعالى فوق العرْش وعلمُه في كلِّ مكان، لا يخفى عليه شيء: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ(5)}، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(3)}، {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، {مَعَكُمْ} أي: بعلمه سبحانه وتعالى وإحاطته، لا تخفون عليه، ولا تخفى عليه أعمالُكم خيرُها وشرُّها، وكلُّ ما يصدر من عباده فإنّه يعلمُه سبحانه وتعالى من الطّاعات والمعاصي والخير والشّرّ، كلّه يعلمه سبحانه وتعالى، لا يخفى عليه شيءٌ من أعمالهم: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ(61)}.
فلا يتصوّر أحدٌ أنّ الله إذا كان في العلوّ أنّه يكون بعيداً عن عبادِه، وأنّه لا يعلم أعمالهم، فيتصوّر أنّ الخالق مثل المخلوق، إذا كان في مكان مرتفع فإنّه لا يعلم ما تحتَه، ولا يدري ما يحدُث بما تحته، هذا في حق المخلوق، أما الله جل وعلا فإنّه لا يخفى عليه شيء، والمخلوقات كلها على عظمها وسعتها ما هي بالنسبة إليه بشيء سبحانه وتعالى فهو محيطٌ بها، يعلمُها ويراها، ويسمع ما يحدُث فيها، ويرى ما يحدُث فيها، هو بكلِّ شيء عليم سبحانه. ولا يحدث فيها شيء إلاَّ بقضائه وقدره وأمره.
فهذا فيه: الجمع بين العلوّ والعلم والإحاطة.
"وعن العبّاس" عمّ النّبي صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "أتدرون كم بين السماء والأرْض؟" هذا فيه: السؤال يراد به التعليم والإرشاد، وليس هو من السؤال الذي يطلُب السّائل من المسؤول أن يُخبره عن شيء لا يعلمُه، وإنّما هو من باب التقريب وإحضار الذّهن، لأنّ التعليم إذا جاء عن طريق السؤال والجواب كان أثبت.

ج / 2 ص -330- قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، يين أسفله وأعلاه كما بين السماء الأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــ
قال صلى الله عليه وسلم: "بينهما مسيرة خمسمائة سنة" أي: بين السماء الدنيا والأرض خمسمائة عام.
 "وبين كلِّ سماء إلى سماء خمسمائة عام، وكثف كلِّ سماء" هذه هي الزيادة التي جاء بها هذا الحديث عما قبله، أي: غِلَظ كلّ سماء وسمكها.
 "وبين السماء السّابعة والعرْش بحر، بين أسفله وأعلاه كما بين السماء والأرض" هذا بيان عمق البحْر.
والعرش فوق الماء، وهذا سبق، وهو في الآية الكريمة: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
 "والله تعالى فوقَ ذلك، وليس يخفى عليه شيءٌ من أعمال بني آدم" هذا كما سبق أنّ الله سبحانه وتعالى مستوٍ على عرشه، عالٍ على خلقه بذاته سبحانه وتعالى، ومع علوِّه سبحانه- على مخلوقاته فإنّه يعلم ما في السموات وما في الأرض، ولا يخفى عليه شيءٌ ممّا يحدُث في هذا الكون في أعلاه وفي أسفله، وجميع أعمال بني آدم على كثرة بني آدم وتفرُّقهم في الأرض واختلاف أمكنتهم فإنّ الله يعلم جميع ما يصدُر منهم: {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ(10)}، فالله جل وعلا لا يخفى عليه شيء على كثرة العباد، وتفرُّقهم في الأرض، واختلاف أمكنتهم، وتبايُن ما بينهم وخفاء أعمالِهم فإنّ الله جل وعلا يعلمُها: {يَعْلَمُ السِّرَّ وَأَخْفَى} أي أخفى من السّرّ، بل يعلم ما في النّفس وما في القلب قبل أن يتكلّم الإنسان فالله يعلم ما يختلج في نفسك وما يدور في فِكْرك قبل أن تتكلّم وقبل أن تعمل، فالله جل وعلا لا يخفى عليه شيء، وهو العليُّ الأعلى فوقَ مخلوقاتِه سبحانه.
يُستفاد من هذه النصوص فوائد عظيمة جليلة:
أوّلاً: فيه قَبُول الحقِّ مِمَّن جاء به، فإنّ النّبي صلى الله عليه وسلم قبِل الحق من هذا اليهودي وفرح به - عليه الصلاة والسلام-.

ج / 2 ص -331- ثانياً: في هذه النّصوص مشروعيّة التحدُّث عن آيات الله الكونيّة، من أجل الاعتبار والاتّعاظ، وتعظيم الله سبحانه وتعالى وإفرادِه بالعبادة، وليس التحدُّث بهذه الأمور هو من باب الاستطلاع أو زيادة المعلومات فقط، وإنّما هو من أجل الاعتبار والاتّعاظ والاستدلال على استحقاق الله جل وعلا للعبادة دونما سواه، هذا هو المطلوب.
ثالثاً: فيها إثبات اليدين لله جل وعلا، والكف، والأصابع، ووصف يديه باليمين والشِّمال، وفي حديثٍ آخر: "وكلتا يديه يمين"، فهي شِمال لكنّها ليست كشِمال المخلوق، فشِماله يمين، خلاف المخلوق فإنّ شِماله لا تكون يميناً، وإنّما هذا خاصٌّ بالله تعالى بأن "كلتا يديه يمين"، فله يد يمين وله شِمال كما في هذه الأحاديث، فهي يمين لا تُشبه يمين المخلوقين وشمالٌ لا تشبه شمال المخلوقين، وله أصابع سبحانه لا تُشبه أصابع المخلوقين، بل تليق به سبحانه وتعالى.
رابعاً: في هذه النّصوص بيانُ المسافات التي بين هذه المخلوقات: المسافات بين السماء والأرض، المسافات بين السموات، المسافات بين السموات والكرسيّ، المسافات بين الكرسي والماء، وهذه مسافات عظيمة متباعِدة، ممّا يدلّ على عظمة هذا الكون، وعظمة هذا الكون يدلّ على عظمة خالقِه سبحانه وتعالى.
وفيها: الردُّ على أصحاب النظريّات الحديثة الذين لا يؤمنون بوجود السموات، ولا بوجود هذه المخلوقات العُلْويّة، وإنّما يظنّون أنّ هذا فضاء خارجي، وعندهم: أن الكون هو المجموعة الشمسيّة، ويعتبرون أنّ الشمس هي المركز لهذه المجموعة، وأنّ هذه الأفلاك بكواكبها تدور عليها -بما فيها الأرض، وهذا من الكذب على الله سبحانه وتعالى، والقول على الله بلا علم، والتحرُّص الذي ما أنزل الله به من سلطان، والنّبي صلى الله عليه وسلم بيَّن هذه المخلوقات في هذه الأحاديث: أوّلاً: الأرض، ثم فوقها السموات السّبع، ثم فوق السموات السّبع الكرسي، ثم فوق الكرسي البحر، ثم فوق البحر العرش، والله جل وعلا فوق العرْش، فيجب الإيمان بذلك، وتكذيب هذه النظريّات الباطلة التي ما أنزل الله بها من سلطان. فالله أخبر أن الأرض قرار وأن الشمس تجري وأصحاب النظريات يقولون بالعكس.
خامساً: في هذه النّصوص إثبات أنّ الأرضين سبع كالسموات، والله جل

ج / 2 ص -332- وعلا لم يذكر في القرآن عدد الأرضين، ولكنّه أشار إلى هذا في قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، فقوله تعالى: {وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، يدلّ على أنّ الأرضين سبع، وجاء مصرَّحاً بذلك في السنّة كما في الأثر الأوّل، وقوله صلى الله عليه وسلم: "من اقتطع شِبْراً من الأرض طُوِّقَه يومَ القيامة من سبع أَرَضين"، فدلّ هذا على أنّ الأَرَضين سبع.
سادساً: فيها بيان كيفيّة هذه المخلوقات، وأنّ بعضَها فوق بعض، فالأرض أوّلاً ثم السموات، ثم الكرسيّ، ثم البَحْر، ثم العَرْش، وأنّ العرش هو أعظم هذه المخلوقات وفيها رد على من يقول إن العرش هو الملك وأن معنى: {اسْتَوَى عَلَى الْعَرْشِ} استولى على الملك.
سابعاً: فيها أنّ الكرسي غير العرش، وأنّه مخلوق مستقل، ردّاً على من زعم أنّه العرْش، أو أنّ المراد به العلم.
ثامناً: في هذه النّصوص إثبات علوّ الله على عرشِه، ردًّا على الجهميّة والمعتزلة والأشاعرة ونُفاة العلوّ الذين ينفون علوَّ الله على عرشِه.
تاسعاً: فيها إثبات إحاطة علمِ الله- جلّ وعلا بكلِّ شيء-، وأنّه لا تخفى عليه أعمال عباده صغيرُها وكبيرُها.
عاشراً: فيها وُجوب إفراد الله تعالى بالعبادة، لأنّه إذا كانت هذه المخلوقات العظيمة حقيرةٌ بالنسبة إليه سبحانه وتعالى، وصغيرة بالنسبة إليه، وأنّه يتصرّف فيها جل وعلا، ويعلم ما يجري فيها وما يكونُ فيها؛ فهو المستحقُّ للعبادة، وبُطلان عبادة ما سواه ممّن لا يملك لنفسه نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً.
وبهذا انتهى شرح هذا الكتاب المبارَك: "كتاب التّوحيد الذي هو حقُّ الله على العبيد".
والحمد لله رب العالمين، وصلّى الله وسلّم على نبيّنا محمّد، وعلى آله وصحبه أجمعين.


أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة

[المقدمة]
أعلام السنة المنشورة
لاعتقاد الطائفة الناجية المنصورة
بسم الله الرحمن الرحيم
الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون، هو الذي خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون، وهو الله في السماوات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون.
وأشهد أن لا إله إلا الله وحده لا شريك له، أحد صمد، لم يلد ولم يولد ولم يكن له كفوا أحد، بل له ما في السماوات والأرض كل له قانتون، بديع السماوات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون، وربك يخلق ما يشاء ويختار، ما كان لهم الخيرة سبحان الله وتعالى عما يشركون، لا يسئل عما يفعل وهم يسألون.
وأشهد أن سيدنا ونبينا محمدا عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، صلى الله عليه وسلم وعلى آله وصحبه الذين قضوا بالحق وبه كانوا يعدلون، وعلى التابعين لهم بإحسان، الذين لا ينحرفون عن السنة ولا يعدلون، بل إياها يقتفون وبها يتمسكون وعليها يوالون ويعادون، وعندها يقفون، وعنها يذبون ويناضلون، وعلى جميع من سلك سبيلهم وقفا أثرهم إلى يوم يبعثون.
أما بعد:
فهذا مختصر جليل نافع، عظيم الفائدة جم المنافع، يشتمل على قواعد الدين، ويتضمن أصول التوحيد الذي دعت إليه الرسل وأنزلت به الكتب، ولا نجاة لمن بغيره يدين، ويدل ويرشد إلى سلوك المحجة

(1/3)

البيضاء ومنهج الحق المستبين، شرحت فيه أمور الإيمان وخصاله، وما يزيل جميعه أو ينافي كماله، وذكرت فيه كل مسألة مصحوبة بدليلها، ليتضح أمرها وتتجلى حقيقتها ويبين سبيلها، واقتصرت فيه على مذهب أهل السنة والإتباع، وأهملت أقوال أهل الأهواء والابتداع؛ إذ هي لا تذكر إلا للرد عليها، وإرسال سهام السنة عليها، وقد تصدى لكشف عوارها الأئمة الأجلة، وصنفوا في ردها وإبعادها المصنفات المستقلة، مع أن الضد يعرف بضده ويخرج بتعريف ضابطه وحده، فإذا طلعت الشمس لم يفتقر النهار إلى استدلال، وإذا استبان الحق واتضح فما بعده إلا الضلال، ورتبته على طريقة السؤال ليستيقظ الطالب وينتبه، ثم أردفه بالجواب الذي يتضح الأمر به ولا يشتبه، وسميته (أعلام السنة المنشورة، لاعتقاد الطائفة الناجية المنصورة) والله أسأل أن يجعله ابتغاء وجهه الأعلى، وأن ينفعنا بما علمنا، ويعلمنا ما ينفعنا، نعمة منه وفضلا، إنه على كل شيء قدير وبعباده لطيف خبير، وإليه المرجع والمصير، وهو مولانا فنعم المولى ونعم النصير.

(1/4)

[أول ما يجب على العباد]
س: ما أول ما يجب على العباد؟
جـ: أول ما يجب على العباد معرفة الأمر الذي خلقهم الله له، وأخذ عليهم الميثاق به، وأرسل به رسله إليهم وأنزل به كتبه عليهم، ولأجله خلقت الدنيا والآخرة والجنة والنار، وبه حقت الحاقة ووقعت الواقعة، وفي شأنه تنصب الموازين وتتطاير الصحف، وفيه تكون الشقاوة والسعادة، وعلى حسبه تقسم الأنوار، ومن لم يجعل الله له نورا فما له من نور.

[الأمر الذي خلق الله الخلق لأجله]
س: ما هو ذلك الأمر الذي خلق الله الخلق لأجله؟
جـ: قال الله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ - مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الدخان: 38 - 39] وقال تعالى {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} [ص: 27] وقال تعالى: {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [الجاثية: 22] وقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] الآيات.

[معنى العبد]
س: ما معنى العبد؟
جـ: العبد إن أريد به المعبد أي المذلل المسخر، فهو بهذا المعنى شامل لجميع المخلوقات من العوالم العلوية والسفلية: من عاقل وغيره، ورطب ويابس، ومتحرك وساكن، وظاهر وكامن، ومؤمن وكافر، وبر وفاجر، وغير ذلك. الكل مخلوق لله عز وجل، مربوب له، مسخر بتسخيره، مدبر بتدبيره، ولكل منها رسم يقف عليه، وحد ينتهي إليه، كل يجري لأجل مسمى لا يتجاوزه مثقال ذرة {ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [الأنعام: 96]

(1/5)

وتدبير العدل الحكيم. وإن أريد به العابد المحب المتذلل خص ذلك بالمؤمنين الذي هم عباده المكرمون وأولياؤه المتقون الذين لا خوف عليهم ولا هم يحزنون.

[تعريف العبادة]
س: ما هي العبادة؟
جـ: العبادة هي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة والبراءة مما ينافي ذلك ويضاده.

[متى يكون العمل عبادة]
س: متى يكون العمل عبادة؟
جـ: إذا أكمل فيه شيئان وهما كمال الحب مع كمال الذل، قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] وقال تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} [المؤمنون: 57] وقد جمع الله تعالى بين ذلك في قوله: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] .

[علامة محبة العبد ربه عز وجل]
س: ما علامة محبة العبد ربه عز وجل؟
جـ: علامة ذلك، أن يحب ما يحبه الله تعالى ويبغض ما يسخطه، فيمتثل أوامره ويجتنب مناهيه، ويوالي أولياءه ويعادي أعداءه، ولذا كان أوثق عرى الإيمان الحب في الله والبغض فيه.

[بماذا عرف العباد ما يحبه الله ويرضاه]
س: بماذا عرف العباد ما يحبه الله ويرضاه؟
جـ: عرفوه بإرسال الله تعالى الرسل وإنزاله الكتب، آمرا بما يحبه الله ويرضاه، ناهيا عما يكرهه ويأباه، وبذلك قامت عليهم حجته الدامغة، وظهرت حكمته البالغة، قال الله تعالى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران: 31] .

(1/6)

[شروط العبادة]
س: كم شروط العبادة؟
جـ: ثلاثة: الأول صدق العزيمة وهو شرط في وجودها، والثاني إخلاص النية، والثالث موافقة الشرع الذي أمر الله تعالى أن لا يدان إلا به، وهما شرطان في قبولها.

[صدق العزيمة]
س: ما هو صدق العزيمة؟
جـ: هو ترك التكاسل والتواني وبذل الجهد في أن يصدق قوله بفعله، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ - كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ} [الصف: 2 - 3] .

[معنى إخلاص النية]
س: ما معنى إخلاص النية؟
جـ: هو أن يكون مراد العبد بجميع أقواله وأعماله الظاهرة والباطنة ابتغاء وجه الله تعالى، قال الله عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] وقال تعالى: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى - إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [الليل: 19 - 20] وقال تعالى: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا} [الإنسان: 9] وقال تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} [الشورى: 20] وغيرها من الآيات.

[الشرع الذي أمر الله تعالى أن لا يدان إلا به]
س: ما هو الشرع الذي أمر الله تعالى أن لا يدان إلا به؟
جـ: هي الحنيفية ملة إبراهيم عليه السلام، قال تبارك وتعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] وقال تعالى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83] وقال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ} [البقرة: 130] وقال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85]

(1/7)

وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] وغيرها من الآيات.

[مراتب دين الإسلام]
س: كم مراتب دين الإسلام؟
جـ: هو ثلاث مراتب: الإسلام والإيمان والإحسان، وكل واحد منها إذا أطلق شمل الدين كله.

[معنى الإسلام]
س: ما معنى الإسلام؟
جـ: معناه الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك، قال الله تعالى: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ} [النساء: 125] وقال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22] وقال تعالى: {فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ} [الحج: 34] .

[الدليل على شموله الدين كله عند الإطلاق]
س: ما الدليل على شموله الدين كله عند الإطلاق؟
جـ: قال الله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] وقال النبي صلى الله عليه وسلم: «بدأ الإسلام غريبا وسيعود غريبا كما بدأ» (1) وقال صلى الله عليه وسلم: «أفضل الإسلام إيمان بالله» (2) . وغير ذلك كثير.

[الدليل على تعريف الدين بالأركان الخمسة عند التفصيل]
س: ما الدليل على تعريفه بالأركان الخمسة عند التفصيل؟
جـ: قوله صلى الله عليه وسلم في حديث سؤال جبريل إياه عن الدين: «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة،
_________
(1) رواه مسلم (الإيمان / 232) ، والترمذي (2629) ، وابن ماجه (3986، 3987) ، وغيرهم.
(2) رواه مسلم من حديث أبي هريرة رضي الله عنه، قال: " سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل؟ قال: إيمان بالله. . ". (الإيمان 135) ، ورواه أحمد (4 / 114) ، وعبد الرزاق (11 / 127) من حديث عمرو بن عتبة.

(1/8)

وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا» (1) وقوله صلى الله عليه وسلم: «بني الإسلام على خمس» (2) فذكر هذه غير أنه قدم الحج على صوم رمضان وكلاهما في الصحيحين.

[محل الشهادتين من الدين]
س: ما محل الشهادتين من الدين؟
جـ: لا يدخل العبد في الدين إلا بهما، قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ} [النور: 62] وقال النبي صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله» " (3) . الحديث، وغير ذلك كثير.

[دليل شهادة أن لا إله إلا الله]
س: ما دليل شهادة أن لا إله إلا الله؟
جـ: قول الله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] وقوله تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] وقوله تعالى: {وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ} [آل عمران: 62] وقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون: 91] الآيات، وقوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 42] الآيات، وغيرها.

[معنى شهادة أن لا إله إلا الله]
س: ما معنى شهادة أن لا إله إلا الله؟
جـ: معناها نفي استحقاق العبادة عن كل ما سوى الله تعالى وإثباتها لله عز وجل وحده لا شريك له في عبادته، كما أنه ليس له شريك في ملكه، قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج: 62]
_________
(1) رواه البخاري (50، 4777) ، ومسلم (الإيمان / 1، 5) ، وغيرهما.
(2) رواه البخاري (4514) ، ومسلم (الإيمان / 19) ، وغيرهما.
(3) رواه البخاري (25، 1399) ، ومسلم (الإيمان / 32، 33، 34، 35، 37) ، وغيرهما.

(1/9)

[شروط شهادة أن لا إله إلا الله]
س: ما هي شروط شهادة أن لا إله إلا الله التي لا تنفع قائلها - إلا باجتماعها فيه؟
جـ: شروطها سبعة: الأول: العلم بمعناها نفيا وإثباتا. الثاني: استيقان القلب بها، الثالث: الانقياد لها ظاهرا وباطنا. الرابع: القبول لها فلا يرد شيئا من لوازمها ومقتضياتها. الخامس: الإخلاص فيها. السادس: الصدق من صميم القلب لا باللسان فقط. السابع: المحبة لها ولأهلها، والموالاة والمعاداة لأجلها.

[دليل اشتراط العلم من الكتاب والسنة]
س: ما دليل اشتراط العلم من الكتاب والسنة؟
جـ: قول الله تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف: 86] أي بلا إله إلا الله، {وَهُمْ يَعْلَمُونَ} [البقرة: 75] بقلوبهم معنى ما نطقوا به بألسنتهم، وقول النبي صلى الله عليه وسلم: «من مات وهو يعلم أن لا إله إلا الله دخل الجنة (1) » .

[دليل اشتراط اليقين من الكتاب والسنة]
س: ما دليل اشتراط اليقين من الكتاب والسنة؟
جـ: قول الله عز وجل: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات: 15] إلى قوله {أُولَئِكَ هُمُ الصَّادِقُونَ} [الحجرات: 15] وقول النبي صلى الله عليه وسلم: «أشهد أن لا إله إلا الله وأني رسول الله، لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة» (2) وقال صلى الله عليه وسلم لأبي هريرة: «من لقيت وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنا بها قلبه فبشره بالجنة» (3) . كلاهما في الصحيح.
_________
(1) رواه مسلم (الإيمان / 43) .
(2) رواه مسلم (الإيمان / 44، 45) .
(3) رواه مسلم (الإيمان / 52) .

(1/10)

[دليل اشتراط الانقياد من الكتاب والسنة]
س: ما دليل اشتراط الانقياد من الكتاب والسنة؟
جـ: قال الله تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22] وقال النبي صلى الله عليه وسلم: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» (1) .

[دليل اشتراط القبول من الكتاب والسنة]
س: ما دليل اشتراط القبول من الكتاب والسنة؟
جـ: قال الله تعالى في شأن من لم يقبلها: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ} [الصافات: 22] إلى قوله: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35 - 36] الآيات، وقال النبي صلى الله عليه وسلم: «مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء فنفع الله به الناس فشربوا وسقوا وزرعوا، وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت
_________
(1) (إسناده حسن إن شاء الله) ، رواه الحسن بن سفيان في الأربعين له، ورواه الإمام البغوي في شرح السنة (1 / 213) ، وتاريخ بغداد (4 / 369) من حديث عبد الله بن عمرو، وإسناده ضعيف لضعف نعيم بن حماد، وقال ابن عساكر: وهو حديث غريب، قال الألباني: يعني ضعيف، اهـ. (تعليقه على السنة لابن أبي عاصم 15) وقد صحح إسناده الإمام النووي (ونعيم بن حماد يخطى كثيرا، فقيه عارف بالفرائض) ، قال الحافظ: وقد تتبع ابن عدي ما أخطأ فيه وقال: باقي حديثه مستقيم. وانظر ترجمة نعيم بن حماد في كتاب التنكيل جـ 1 ص 507، وقال الحافظ أيضا: وقال أبو أحمد الحاكم: ربما يخالف في بعض حديثه، وقد مضى أن ابن عدي يتتبع ما وهم فيه فهذا أفضل القول فيه. وقد ذكر الذهبي في الميزان ثمانية أحاديث وكأنها أشد ما انتقد على نعيم، وليس هذا الحديث منها.

(1/11)

به» (1) .
س ما دليل اشتراط الإخلاص من الكتاب والسنة؟
جـ: قال الله تعالى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3] وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزمر: 2] وقال النبي صلى الله عليه وسلم: «أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه» (2) وقال النبي صلى الله عليه وسلم: «إن الله تعالى حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» (3) .

[دليل الصدق من الكتاب والسنة]
س: ما دليل الصدق من الكتاب والسنة؟
جـ: قال الله تعالى: {الم - أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ - وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 1 - 3] إلى آخر الآيات، وقال النبي صلى الله عليه وسلم: «ما من أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله على النار» (4) وقال للإعرابي الذي علمه شرائع الإسلام إلى أن قال: «والله لا أزيد عليها ولا أنقص منها، فقال رسول الله صلى الله عليه وسلم: " أفلح إن صدق» (5) .

[دليل اشتراط المحبة من الكتاب والسنة]
س: ما دليل اشتراط المحبة من الكتاب والسنة؟
جـ: قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54]
_________
(1) رواه البخاري (79) ، ومسلم (الفضائل / 15) ، وأحمد (4 / 399) .
(2) رواه البخاري (99) ، وأحمد (2 / 373) .
(3) رواه البخاري (425) ، ومسلم (مساجد / 263) .
(4) رواه البخاري (128) ، ومسلم (الإيمان / 53) .
(5) رواه البخاري (46، 1891) ، ومسلم (الإيمان / 8، 9) ، وأحمد (1 / 162) ، وأبو داود (391) .

(1/12)

وقال النبي صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار» (1) .

[دليل الموالاة لله والمعاداة لأجله]
س: ما دليل الموالاة لله والمعاداة لأجله؟
جـ: قال الله عز وجل {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] إلى قوله: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا} [المائدة: 55] إلى آخر الآيات، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ} [التوبة: 23] الآيتين، وقال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [الممتحنة: 1] إلى آخر السورة، وغير ذلك من الآيات.

[دليل شهادة أن محمدا رسول الله صلى الله عليه وسلم]
س: ما دليل شهادة أن محمدا رسول الله صلى الله عليه وسلم؟
جـ: قول الله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [آل عمران: 164] الآية، وقوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] وقوله تعالى: {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ} [المنافقون: 1] وغيرها من الآيات.
_________
(1) رواه البخاري (16، 21، 6941) ، ومسلم (الإيمان / 67، 68) .

(1/13)

[معنى شهادة أن محمدا رسول الله صلى الله عليه وسلم]
س: ما معنى شهادة أن محمدا رسول الله صلى الله عليه وسلم؟
جـ: هو التصديق الجازم من صميم القلب المواطئ لقول اللسان بأن محمدا عبده ورسوله إلى كافة الناس إنسهم وجنهم {شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا - وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا} [الأحزاب: 45 - 46] فيجب تصديقه في جميع ما أخبر به من أنباء ما قد سبق وأخبار ما سيأتي، وفيما أحل من حلال وحرم من حرام، والامتثال والانقياد لما أمر به، والكف والانتهاء عما نهى عنه، واتباع شريعته والتزام سنته في السر والجهر مع الرضا بما قضاه والتسليم له، وأن طاعته هي طاعة الله ومعصيته معصية الله؛ لأنه مبلغ عن الله رسالته ولم يتوفه الله حتى أكمل به الدين وبلغ البلاغ المبين وترك أمته على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعده إلا هالك، وفي هذا الباب مسائل ستأتي إن شاء الله.

[شروط شهادة أن محمدا رسول الله صلى الله عليه وسلم]
س: ما شروط شهادة أن محمدا رسول الله صلى الله عليه وسلم، وهل تقبل الشهادة الأولى بدونها؟
جـ: قد قدمنا لك أن العبد لا يدخل في الدين إلا بهاتين الشهادتين وأنهما متلازمتان، فشروط الشهادة الأولى هي شروط في الثانية، كما أنها هي شروط في الأولى.

[دليل الصلاة والزكاة]
س: ما دليل الصلاة والزكاة؟
جـ: قال الله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة: 11] وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ} [البينة: 5] الآية، وغيرهما.

(1/14)

[دليل الصوم]
س: ما دليل الصوم؟
جـ: قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة: 183] وقال تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة: 185] الآيات، وفي حديث الأعرابي: أخبرني ما فرض الله عليّ من الصيام. فقال: «شهر رمضان إلا أن تطوع شيئا» . الحديث.

[دليل الحج]
س: ما دليل الحج؟
جـ: قال الله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] وقال تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] وقال النبي صلى الله عليه وسلم: «إن الله تعالى كتب عليكم الحج» (1) . الحديث في الصحيحين، وتقدم حديث جبريل وحديث: «بني الإسلام على خمس» (2) وغيرها كثير.

[حكم من جحد واحدا من قواعد الإسلام الخمس أو أقر به واستكبر عنه]
س: ما حكم من جحد واحدا منها أو أقر به واستكبر عنه؟
جـ: يقتل كفرا كغيره من المكذبين والمستكبرين مثل إبليس وفرعون.

[حكم من أقر بها ثم تركها لنوع تكاسل أو تأويل]
س: ما حكم من أقر بقواعد الإسلام الخمس ثم تركها لنوع تكاسل أو تأويل؟
جـ: أما الصلاة فمن أخرها عن وقتها بهذه الصفة فإنه يستتاب، فإن تاب وإلا قتل حدا لقوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] وحديث: «أمرت أن أقاتل الناس» (3) . الحديث وغيره، وأما الزكاة فإن كان مانعها ممن لا شوكة له أخذها الإمام منه قهرا ونكله بأخذ شيء من ماله؛ لقوله صلى الله عليه وسلم: «ومن منعها فإنا آخذوها وشطر ماله
_________
(1) رواه مسلم (الحج / 412) ، وأحمد (1 / 371، 2 / 508) .
(2) تقدم تخريجه.
(3) رواه البخاري (25، 1399) ، ومسلم (الإيمان / 32، 37) .

(1/15)

معها» (1) . الحديث، وإن كانوا جماعة ولهم شوكة وجب على الإمام قتالهم حتى يؤدوها للآيات والأحاديث السابقة وغيرها، وفعله أبو بكر والصحابة رضي الله عنهم أجمعين. وأما الصوم فلم يرد فيه شيء ولكن يؤدبه الإمام أو نائبه بما يكون زجرا له ولأمثاله. وأما الحج فكل عمر العبد وقت له لا يفوت إلا بالموت، والواجب فيه المبادرة، وقد جاء الوعيد الأخروي في التهاون فيه، ولم ترد فيه عقوبة خاصة في الدنيا.

[تعريف الإيمان]
س: ما هو الإيمان؟
جـ: الإيمان قول وعمل: قول القلب واللسان، وعمل القلب واللسان
_________
(1) (حسن) رواه أبو داود (1575) ، والنسائي (2292) أ، (2297) أ، وابن الجارود (174) ، والحاكم (1 / 398) ، والبيهقي (4 / 105) ، وأحمد (4 / 2، 4) من طرق عن بهز بن حكيم عن أبيه عن جده، وقد قال الحاكم: صحيح الإسناد. ووافقه الذهبي، وقد حسن الحديث الشيخ الألباني للخلاف المعروف على بهز بن حكيم، وقال الشافعي: ليس بحجة، وهذا الحديث لا يثبته أهل العلم بالحديث ولو ثبت لقلنا به، وكان الشافعي قد قال به في مذهبه القديم ثم رجع عن ذلك في الجديد، أما عن شرح مسألة " أخذ نصف ماله معه " فقد تقرر عن كثير من علماء الأمة أن الغلول في الصدقة والغنيمة لا يوجب غرامة في المال. ولذلك فإنهم اتجهوا إلى تأويل هذا الحديث بما يلي:
(1) أن الحديث منسوخ، ورد ذلك بأن دعوى النسخ غير مقبولة إلا مع وجود الدليل على ذلك مع العلم بتاريخ الأسبق، وهذا غير محقق في مسألتنا.
(2) أن الحديث فيه وهم قد وقع في سياق متنه وأن الصحيح " فإنا آخذوها من شطر ماله " أي يجعل ماله شطرين فيتخير عليه المصدق ويأخذ الصدقة من خير الشطرين عقوبة لمنعه الزكاة، فأما ما لا يلزمه فلا.
(3) أن الحديث صحيح ويجب أن يؤخذ به على ظاهره، وأنه قد ثبت عدة أحاديث عن النبي صلى الله عليه وسلم في شرعية العقوبات المالية لم ثبت نسخها بحجة.
(4) أن الحديث ضعيف باعتبار أن بهزا لا يحتج به، وقد ذهب إلى ذلك بعض العلماء وخالفهم آخرون، والقول الثاني هو الأقرب عندنا، والله تعالى أعلم.

(1/16)

والجوارح، ويزيد بالطاعة وينقص بالمعصية، ويتفاضل أهله فيه.

[الدليل على أن الإيمان قول وعمل]
س: ما الدليل على أنه قول وعمل؟
جـ: قال الله تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ} [الحجرات: 7] الآية، وقال تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ} [الأعراف: 158] وهذا معنى الشهادتين اللتين لا يدخل العبد في الدين إلا بهما، وهي من عمل القلب اعتقادا ومن عمل اللسان نطقا لا تنفع إلا بتواطئهما، وقال تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة: 143] يعني صلاتكم إلى بيت المقدس قبل تحويل القبلة، سمى الصلاة كلها إيمانا، وهي جامعة لعمل القلب واللسان والجوارح، وجعل النبي صلى الله عليه وسلم الجهاد وقيام ليلة القدر وصيام رمضان وقيامه وأداء الخمس وغيرها من الإيمان، وسئل النبي صلى الله عليه وسلم «أي الأعمال أفضل؟ قال: " إيمان بالله ورسوله» (1) .

[الدليل على زيادة الإيمان ونقصانه]
س: ما الدليل على زيادة الإيمان ونقصانه؟
جـ: قوله تعالى: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح: 4]- {وَزِدْنَاهُمْ هُدًى} [الكهف: 13]- {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} [مريم: 76]- {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى} [محمد: 17]- {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [المدثر: 31]- {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا} [التوبة: 124]- {فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} [آل عمران: 173]- {وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا} [الأحزاب: 22] وغير ذلك من الآيات، وقال صلى الله عليه وسلم: «لو أنكم تكونون في كل حالة كحالتكم عندي لصافحتكم الملائكة» (2) أو كما قال.
_________
(1) رواه البخاري (26، 1519) ، ومسلم (الإيمان / 135) .
(2) رواه مسلم (التوبة / 12) وابن ماجه (4239) واللفظ له.

(1/17)

[الدليل على تفاضل أهل الإيمان فيه]
س: ما الدليل على تفاضل أهل الإيمان فيه؟
جـ: قال تعالى: {وَالسَّابِقُونَ السَّابِقُونَ - أُولَئِكَ الْمُقَرَّبُونَ} [الواقعة: 10 - 11]- إلى: {وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ} [الواقعة: 27] وقال تعالى: {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ - فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ - وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ - فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ} [الواقعة: 88 - 91] وقال تعالى: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} [فاطر: 32] الآيات، وفي حديث الشفاعة: «أن الله يخرج من النار من كان في قلبه وزن دينار من إيمان، ثم من كان في قلبه نصف دينار من إيمان» . وفي رواية: «يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة، ثم يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن برة، ثم يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن ذرة» (1) .

[الدليل على أن الإيمان يشمل الدين كله عند الإطلاق]
س: ما الدليل على أن الإيمان يشمل الدين كله عند الإطلاق؟
جـ: قال النبي صلى الله عليه وسلم في حديث وفد عبد القيس: «آمركم بالإيمان بالله وحده "، قال: " أتدرون ما الإيمان بالله وحده ". قالوا: الله ورسوله أعلم. قال: " شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا من المغنم الخمس» (2) .

[الدليل على تعريف الإيمان بالأركان الستة عند التفصيل من السنة والكتاب]
س: ما الدليل على تعريف الإيمان بالأركان الستة عند التفصيل؟
جـ: قول النبي صلى الله عليه وسلم لما قال له جبريل عليه السلام: «أخبرني عن الإيمان
_________
(1) رواه البخاري (44، 7410) ، ومسلم (الإيمان / 325) .
(2) رواه البخاري (53، 87، 523) ، ومسلم (الإيمان / 23) .

(1/18)

قال: " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره» (1) .
س: ما دليلها من الكتاب جملة؟
جـ: قال الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] وسنذكر إن شاء الله دليل كل على انفراده.

[معنى الإيمان بالله عز وجل]
س: ما معنى الإيمان بالله عز وجل؟
جـ: هو التصديق الجازم من صميم القلب بوجود ذاته تعالى الذي لم يسبق بضد ولم يعقب به، هو الأول فليس قبله شيء، والآخر فليس بعده شيء، والظاهر فليس فوقه شيء، والباطن فليس دونه شيء، حي قيوم، أحد صمد {لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 3 - 4] وتوحيده بإلهيته وربوبيته وأسمائه وصفاته.

[توحيد الإلهية]
س: ما هو توحيد الإلهية؟
جـ: هو إفراد الله عز وجل بجميع أنواع العبادة الظاهرة والباطنة قولا وعملا، ونفي العبادة عن كل ما سوى الله تعالى كائنا من كان، كما قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] وقال تعالى: {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه: 14] وغير ذلك من الآيات، وهذا قد وفت به شهادة أن لا إله إلا الله.

[ما يضاد توحيد الإلهية]
س: ما هو ضد توحيد الإلهية؟
_________
(1) رواه البخاري (50 / 4777) ، ومسلم (الإيمان / 1، 5) .

(1/19)

جـ: ضده الشرك، وهو نوعان: شرك أكبر ينافيه بالكلية، وشرك أصغر ينافي كماله.

[الشرك الأكبر]
س: ما هو الشرك الأكبر؟
جـ: هو اتخاذ العبد من دون الله ندا يسويه برب العالمين يحبه كحب الله ويخشاه كخشية الله ويلتجئ إليه ويدعوه ويخافه ويرجوه ويرغب إليه ويتوكل عليه، أو يطيعه في معصية الله، أو يتبعه على غير مرضاة الله، وغير ذلك، قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء: 48] وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116] وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 31] وغير ذلك من الآيات، وقال النبي صلى الله عليه وسلم: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا» (1) وهو في الصحيحين. ويستوي في الخروج بهذا الشرك عن الدين المجاهر به ككفار قريش وغيرهم، والمبطن له كالمنافقين المخادعين الذين يظهرون الإسلام ويبطنون الكفر، قال الله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا - إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} [النساء: 145 - 146] وغير ذلك من الآيات.
_________
(1) رواه البخاري (2856، 5967، 6267، 6500) ، ومسلم (الإيمان / 48، 51) ، وأحمد (3 / 260، 261) ، والترمذي (2643) ، وابن ماجه (4269) .

(1/20)

[الشرك الأصغر]
س: ما هو الشرك الأصغر؟
جـ: هو يسير الرياء الداخل في تحسين العمل المراد به الله تعالى، قال الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] وقال النبي صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر» (1) فسئل عنه فقال: (الرياء) ، ثم فسره بقوله صلى الله عليه وسلم: «يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل إليه» (2) . ومن ذلك الحلف بغير الله كالحلف بالآباء والأنداد والكعبة والأمانة وغيرها، قال صلى الله عليه وسلم: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد» (3) وقال
_________
(1) (صحيح) ، رواه أحمد (5 / 428، 429) ، والبغوي في شرح السنة (14 / 324) عن عمرو بن أبي عمرو، وعن عاصم بن عمر بن قتادة عن محمود بن لبيد قال: قال رسول الله صلى الله عليه وسلم الحديث، وهذا إسناد جيد رجاله كلهم ثقات، رجال الشيخين غير محمود بن لبيد فإنه من رجال مسلم وحده.
قال الحافظ: وهو صحابي صغير وجُلّ روايته عن الصحابة (أفاده الشيخ الألباني في الصحيحة 951) .
(2) (حديث حسن. والجزء الذي احتج به الحافظ الحكمي " صحيح لغيره " أو نقول صحيح المتن) ، رواه ابن ماجه (4204) بسند حسن على الراجح، وقد قال الإمام البوصيري عن سند ابن ماجه: " هذا إسناد حسن. كثير بن زيد وربيع بن عبد الرحمن مختلف فيهما "، رواه الإمام أحمد من حديث أبي سعيد أيضا والبيهقي، ورواه أحمد بن منيع ثنا كثير، فذكره بزيادة في أوله كما أوردته في زوائد المسانيد العشرة. اهـ.
قلت: وكثير بن زيد صدوق يخطئ، وربيع مقبول كما قال الحافظ، يعني عند المتابعة، وقد توبع خاصة في الجزء المحتج به في الحديث لما رواه ابن خزيمة (937) ، وصححه بإيراده أيضا محتجا به، وقد احتج به أيضا الحافظ المنذري في الترغيب بتصديره بـ " عن "، وهو من حديث محمود بن لبيد قال: خرج رسول الله صلى الله عليه وسلم فقال: " أيها الناس، إياكم وشرك السرائر، قالوا: يا رسول الله، وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته جاهدا لما يرى من نظر الناس إليه، فذلك شرك السرائر ".
(3) (صحيح) ، رواه أبو داود (3248) ، والنسائي (7 / 5) ، وسكت عنه الإمام أبو داود، وصححه الألباني.

(1/21)

صلى الله عليه وسلم: «لا تقولوا والكعبة، ولكن قولوا ورب الكعبة» (1) . وقال صلى الله عليه وسلم: " «لا تحلفوا إلا بالله» (2) وقال صلى الله عليه وسلم: «من حلف بالأمانة فليس منا» (3) وقال صلى الله عليه وسلم: «من حلف بغير الله فقد كفر أو أشرك» (4) وفي رواية: (وأشرك) . ومنه قوله: ما شاء الله وشئت. وقال النبي صلى الله عليه وسلم للذي قال ذلك: «أجعلتني لله ندا بل ما شاء الله وحده» (5) . ومنه قول: لولا الله وأنت، وما لي إلا الله وأنت، وأنا داخل على الله وعليك، ونحو ذلك. قال صلى الله عليه وسلم: «لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء
_________
(1) (صحيح) ، رواه النسائي (3773) ، قال الحافظ في الإصابة (4 / 329) : أخرجه النسائي وسنده صحيح، وقد رواه النسائي في الكبرى (3 / 329) . أخرجه النسائي وسنده صحيح، وقد رواه النسائي في الكبرى (3 / 124) وفيه ". . فأمرهم إذا أرادوا أن يحلفوا أن يقولوا ورب الكعبة. . ". ولم نره واللفظ الذي أورده المؤلف.
(2) تقدم رقم (3) .
(3) (صحيح) ، رواه أبو داود (3253) حدثنا أحمد بن يونس، ثنا زهير، ثنا الوليد بن بن ثعلبة الطائي، عن أبي بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم، الحديث. وقد قال الشيخ الألباني: وهذا إسناد صحيح رجاله كلهم ثقات اهـ.
(4) (صحيح) رواه أحمد (2 / 34، 67، 69، 86، 125) ، ورواه أبو داود (3251) ، والترمذي (1535) ، والحاكم (4 / 297) ، والبيهقي (10 / 29) ، وقد سكت عنه الإمام أبو داود، وقال الإمام الترمذي: هذا حديث حسن، وقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي، وقد صححه أيضا الألباني.
(5) (سنده حسن وهو صحيح لغيره) ، رواه أحمد (1 / 214، 224، 283، 347) ، وابن ماجه (2117) ، والنسائي (في الكبرى) ، والطحاوي (1 / 90) ، وأبو نعيم (4 / 99) ، ورواه أيضا البخاري في الأدب (783) ، قال الحافظ العراقي: رواه النسائي في الكبرى وابن ماجه بإسناد حسن، اهـ. (إتحاف 7 / 574) وقد جاء الحديث عن طرق عن الأجلح عن يزيد بن الأصم عن ابن عباس إلا أن ابن عساكر قال: " الأعمش " بدل " الأجلح "، والأجلح هذا هو ابن عبد الله أبو حجية الكنزي، وهو صدوق شيعي كما في التقريب، وبقية رجاله ثقات، رجال الشيخين، فالإسناد حسن وله شواهد تصححه.

(1/22)

فلان» (1) . قال أهل العلم: ويجوز لولا الله ثم فلان، ولا يجوز لولا الله وفلان.

[الفرق بين الواو وثم]
س: ما الفرق بين الواو وثم في هذه الألفاظ؟
جـ: لأن العطف بالواو يقتضي المقارنة والتسوية، فيكون من قال: ما شاء الله وشئت، قارنًا مشيئة العبد بمشيئة الله مسويا بها، بخلاف العطف بثم المقتضية للتبعية، فمن قال: ما شاء الله ثم شئت، فقد أقر بأن مشيئة العبد تابعة لمشيئة الله تعالى، لا تكون إلا بعدها، كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 30] وكذلك البقية.

[توحيد الربوبية]
س: ما هو توحيد الربوبية؟
جـ: هو الإقرار الجازم بأن الله تعالى رب كل شيء ومليكه وخالقه ومدبره والمتصرف فيه، لم يكن له شريك في الملك، ولم يكن له ولي من الذل، ولا راد لأمره ولا معقب لحكمه، ولا مضاد له ولا مماثل، ولا سمي له ولا منازع في شيء من معاني ربوبيته، ومقتضيات أسمائه وصفاته، قال الله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام: 1] الآيات، بل السورة كلها، وقال تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] وقال تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد: 16]
_________
(1) (صحيح) من حديث حذيفة. رواه أحمد (5 / 384، 394، 398) ، وأبو داود (4980) ، والبيهقي (3 / 216) ، والطحاوي (1 / 90) من طرق عن شعبة عن منصور بن المعتمر سمعت عبد الله بن يسار عن حذيفة به، وهذا سنده صحيح، رجاله كلهم ثقات، رجال الشيخين، غير عبد الله بن يسار وهو الجهني وهو ثقة، وثقه النسائي وابن حبان.

(1/23)

الآيات، وقال تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الروم: 40] وقال تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] وقال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ - أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور: 35 - 36] الآيات، وقال تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] وقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وقال تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} [الإسراء: 111] وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 22 - 23] .

[ما يضاد توحيد الربوبية]
س: ما ضد توحيد الربوبية؟
جـ: هو اعتقاد متصرف مع الله عز وجل في أي شيء من تدبير الكون من إيجاد أو إعدام أو إحياء أو إماتة أو جلب خير أو دفع شر أو غير ذلك من معاني الربوبية، أو اعتقاد منازع له في شيء من مقتضيات أسمائه وصفاته كعلم الغيب والعظمة والكبرياء ونحو ذلك، وقال الله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ - يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [فاطر: 2 - 3] الآيات، وقال تعالى:

(1/24)

{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: 107] الآية، وقال تعالى: {أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38] وقال تبارك وتعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] الآيات، وقال تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] وقال تعالى: {وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} [البقرة: 255] وقال النبي صلى الله عليه وسلم: «يقول الله تعالى: " العظمة إزاري، والكبرياء ردائي، فمن نازعني واحدا منهما أسكنته ناري» (1) . وهو في الصحيح.

[توحيد الأسماء والصفات]
س: ما هو توحيد الأسماء والصفات؟
جـ: هو الإيمان بما وصف الله تعالى به نفسه في كتابه ووصف به رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى، وإمرارها كما جاءت بلا كيف، كما جمع الله تعالى بين إثباتها ونفي التكييف عنها في كتابه في غير موضع كقوله تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] وقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وقوله تعالى: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام: 103] وغير ذلك، وفي الترمذي عن أبي بن كعب رضي الله عنه «أن المشركين قالوا لرسول الله صلى الله عليه وسلم - يعنى لما ذكر آلهتهم - أنسب لنا ربك، فأنزل الله تعالى:
_________
(1) (صحيح) ، رواه أحمد (2 / 248، 376، 414، 427، 442) ، وأبو داود (4090) ، وابن ماجه (4174) ، الحديث صححه الألباني وسكت عنه أبو داود، ورواه مسلم من حديث أبي سعيد وأبي هريرة عن رسول الله صلى الله عليه وسلم بنحوه (البر 2620) .

(1/25)

{قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ} [الإخلاص: 1 - 2] » والصمد الذي {لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص: 3] ؛ لأنه ليس شيء يولد إلا سيموت، وليس شيء يموت إلا سيورث، وإن الله تعالى لا يموت ولا يورث {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] قال: لم يكن له شبيه ولا عديل، وليس كمثله شيء (1) .

[دليل الأسماء الحسنى من الكتاب والسنة]
س: ما دليل الأسماء الحسنى من الكتاب والسنة؟
جـ: قال الله عز وجل: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] وقال سبحانه: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإسراء: 110] وقال عز وجل: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 8]- وغيرها من الآيات، وقال النبي صلى الله عليه وسلم: «إن لله تسعة وتسعين اسما من أحصاها دخل الجنة» (2) . وهو في الصحيح، وقال النبي صلى الله عليه وسلم: «أسألك اللهم بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي» (3) . الحديث.
_________
(1) (حسن) ، رواه أحمد (5 / 134) ، والترمذي (3364) ، ورواه عن أبي العالية مرسلا (3365) ، والحاكم (2 / 540) ، والبيهقي (في الأسماء والصفات / 354) ، وابن أبي عاصم (1 / 298) ، وفي سنده أبو بكر الرازي، قال عنه الحافظ في التقريب: صدوق سيئ الحفظ، وقد نوه الترمذي إلى أن المرسل أصح، قال الحافظ في الفتح (8 / 739) : وصحح الموصول ابن خزيمة والحاكم، وله شاهد من حديث جابر عن أبي يعلى والطبري والطبراني في الأوسط، اهـ. وقد حسن إسناده السيوطي في الدر المنثور (6 / 410) من حديث جابر، اهـ. قال الهيثمي (7 / 146) : رواه الطبراني في الأوسط، اهـ.
(2) رواه البخاري (2736، 7392) .
(3) (صحيح) ، رواه أحمد (1 / 391، 452) ، وابن حبان (968) ، والحاكم (1 / 509) ، وأبو يعلى (5297) ، وقد عدد الشيخ الألباني طرقه في الصحيحة (199) وناقش ما دار حولها من خلاف ثم قال: وجملة القول أن الحديث صحيح من رواية.

(1/26)

[مثال الأسماء الحسنى من القرآن]
س: ما مثال الأسماء الحسنى من القرآن؟
جـ: مثل قوله تعالى: {إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} [النساء: 34]- {إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا} [الأحزاب: 34]- {إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} [فاطر: 44]- {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58]- {إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا} [النساء: 56]- {إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} [النساء: 23]- {إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} [التوبة: 117]- {وَاللَّهُ غَنِيٌّ حَلِيمٌ} [البقرة: 263]- {إِنَّهُ حَمِيدٌ مَجِيدٌ} [هود: 73]- {إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ} [هود: 57]- {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} [هود: 61]- {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء: 1]- {وَكَفَى بِاللَّهِ وَكِيلًا} [النساء: 81]- {وَكَفَى بِاللَّهِ حَسِيبًا} [النساء: 6]- {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا} [النساء: 85]- {أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [فصلت: 53]- {إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} [فصلت: 54]- وقال تعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] وقال تعالى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] وقوله تعالى: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ - هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ - هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى} [الحشر: 22 - 24] وغيرها من الآيات.

[مثال الأسماء الحسنى من السنة]
س: ما مثال الأسماء الحسنى من السنة؟
جـ: مثل قوله صلى الله عليه وسلم: «لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الأرض ورب العرش الكريم» (1) وقوله صلى الله عليه وسلم: «يا حي يا قيوم يا ذا الجلال والإكرام
_________
(1) رواه البخاري (7431، 7426) ، ومسلم (الذكر / 83) .

(1/27)

يا بديع السماوات والأرض» (1) وقوله صلى الله عليه وسلم: «بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم» (2) وقوله صلى الله عليه وسلم: «اللهم عالم الغيب والشهادة، فاطر السماوات والأرض، رب كل شيء ومليكه» (3) . الحديث، وقوله صلى الله عليه وسلم: «اللهم رب السماوات السبع، ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى، منزل التوراة والإنجيل والقرآن، أعوذ بك من شر كل ذي شر أنت آخذ بناصيته، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، أنت الباطن فليس دونك شيء» (4) . الحديث، وقوله صلى الله عليه وسلم: «اللهم لك الحمد، أنت نور السماوات
_________
(1) (صحيح) من حديث أنس ولفظه: ". . بديع السماوات والأرض، يا ذا الجلال والإكرام، يا حي يا قيوم. . " رواه أحمد (3 / 120، 158، 245) ، وأبو داود (1495) ، والنسائي (3 / 52) ، وسكت عنه الإمام أبو داود، وقد صححه الشيخ الألباني ورواه الحاكم (1 / 504) وقال: هذا حديث صحيح على شرط مسلم، ولم يخرجاه ووافقه الذهبي.
(2) (صحيح) من حديث عثمان بن عفان رضي الله عنه، رواه أحمد (1 / 62، 66، 72) ، وأبو داود (5088) ، والترمذي (3388) ، وابن ماجه (3869) ، قال الإمام الترمذي: حسن صحيح غريب وسكت عنه الإمام أبو داود، وقال الحافظ العراقي: رواه أصحاب السنن وابن حبان والحاكم وصححه من حديث عثمان، اهـ. قال الزبيدي: وكذلك رواه عبد الله بن أحمد في زوائد المسند وابن السني وأبو نعيم في الحلية والضياء في المختارة، ورواه ابن أبي شيبة في المصنف بلفظ: " من قال ذلك إذا أصبح وإذا أمسى ثلاث مرات. . " (إتحاف 5 / 131، 132) ، وقد صححه الشيخ الألباني.
(3) (صحيح) من حديث أبي هريرة وعبد الله بن عمرو. رواه أحمد (1 / 9، 10، 14، 2 / 196، 297) ، وأبو داود [5067] ، والترمذي [3529] ، والدارمي [6292] ، والحاكم [1 / 513] ، وقد صححه الألباني وقال الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه، ووافقه الذهبي، قال الشيخ شاكر: إسناده صحيح، وقال الترمذي: هذا حديث حسن غريب من هذا الوجه.
(4) رواه مسلم (الذكر 61، 62، 63) ، وأحمد (2 / 381، 404، 536) .

(1/28)

والأرض ومن فيهن، ولك الحمد أنت قيوم السماوات والأرض ومن فيهن» (1) . الحديث، وقوله صلى الله عليه وسلم: «اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد» (2) . وقوله صلى الله عليه وسلم: «يا مقلب القلوب» (3) . الحديث، وغير ذلك كثير.

[دلالة الأسماء الحسنى وأمثلتها]
س: على كم نوع دلالة الأسماء الحسنى؟
جـ: هي على ثلاثة أنواع، دلالتها على الذات مطابقة، ودلالتها على الصفات المشتقة منها تضمنا، ودلالتها على الصفات التي ما اشتقت منها التزاما.
س: ما مثال ذلك؟
جـ: مثال ذلك اسمه تعالى الرحمن الرحيم يدل على ذات المسمى، وهو الله عز وجل مطابقة، وعلى الصفة المشتق منها وهي الرحمة
_________
(1) رواه البخاري (1120، 6317) ، ومسلم (مسافرين / 199) .
(2) (صحيح) رواه ابن ماجه (3857) ، والترمذي (3475) ، وأحمد (5 / 349، 350، 360) من حديث بريدة الأسلمي، ورواه الحاكم (1 / 267) ، والنسائي (1301) من حديث محجن بن الأدرع، قال الترمذي: هذا حديث حسن غريب، وقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي، وقد صححه الألباني.
(3) (صحيح) ، رواه الترمذي (3522) ، وأحمد (6 / 294، 315) من حديث أم سلمة، ورواه أحمد (4 / 182) من حديث نواس بن سمعان، ورواه الحاكم (2 / 288) من حديث جابر بن عبد الله، ورواه أحمد أيضا (6 / 91، 251) من حديث عائشة رضي الله عنها، ورواه الترمذي أيضا (2140) من حديث أنس بن مالك، قال الإمام الترمذي: (هذا حديث حسن) قلت: قال ذلك الترمذي على حديث أم سلمة وحديث أنس، لكنه عقب على حديث أنس بقوله: وحديث أبي سفيان عن أنس أصح. قال الألباني معقبا على تحسين الترمذي: قلت: وهو على شرط مسلم (مشكاة 102) ، وقد صححه في تعليقه على كتاب السنة لابن أبي عاصم (1 / ح 225) .

(1/29)

تضمنا، وعلى غيرها من الصفات التي لم تشتق منها كالحياة والقدرة التزاما، وهكذا سائر أسمائه، وذلك بخلاف المخلوق، فقد يسمى حكيما وهو جاهل، وحكما وهو ظالم، وعزيزا وهو ذليل، وشريفا وهو وضيع وكريما وهو لئيم، وصالحا وهو طالح، وسعيدا وهو شقي، وأسدا وحنظلة وعلقمة وليس كذلك، فسبحان الله وبحمده هو كما وصف نفسه، وفوق ما يصفه به خلقه.

[أقسام دلالة الأسماء الحسنى من جهة التضمن]
س: على كم قسم دلالة الأسماء الحسنى من جهة التضمن؟
جـ: هي على أربعة أقسام، الأول: الاسم العلم المتضمن لجميع معاني الأسماء الحسنى وهو الله، ولهذا تأتي الأسماء جميعها صفات له كقوله تعالى: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [الحشر: 24] ونحو ذلك، ولم يأت هو قط تابعا لغيره من الأسماء. الثاني: ما يتضمن صفة ذات الله عز وجل كاسمه تعالى السميع المتضمن سمعه، الواسع جميع الأصوات، سواء عنده سرها وعلانيتها، واسمه البصير المتضمن بصره النافذ في جميع المبصرات سواء دقيقها وجليلها، واسمه العليم المتضمن علمه المحيط الذي {لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ} [سبأ: 3] واسمه القدير المتضمن قدرته على كل شيء إيجادا وإعداما، وغير ذلك. الثالث: ما يتضمن صفة فعل الله كالخالق الرازق البارئ المصور وغير ذلك. الرابع: ما يتضمن تنزهه تعالى وتقدسه عن جميع النقائص كالقدوس السلام.

[أقسام الأسماء الحسنى من جهة إطلاقها على الله عز وجل]
س: كم أقسام الأسماء الحسنى من جهة إطلاقها على الله عز وجل؟
جـ: منها ما يطلق على الله مفردا أو مع غيره، وهو ما تضمن صفة الكمال

(1/30)

بأي إطلاق، كالحي القيوم الأحد الصمد ونحو ذلك، ومنها ما لا يطلق على الله إلا مع مقابله، وهو ما إذا أفرد أوهم نقصا كالضار النافع، والخافض الرافع، والمعطي المانع، والمعز المذل، ونحو ذلك، فلا يجوز إطلاق الضار ولا الخافض ولا المانع ولا المذل على انفراده، ولم يطلق قط شيء منها في الوحي كذلك لا في الكتاب ولا في السنة، ومن ذلك اسمه تعالى المنتقم، لم يطلق في القرآن إلا مع متعلقه كقوله تعالى: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة: 22] أو بإضافة ذو إلى الصفة المشتق منها كقوله تعالى: {وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ} [آل عمران: 4] .

[مثال لصفات الذات من الكتاب]
س: تقدم أن صفات الله تعالى منها ذاتية وفعلية، فما مثال صفات الذات من الكتاب؟
جـ: مثل قوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] {أَبْصِرْ بِهِ وَأَسْمِعْ} [الكهف: 26] {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} [الشعراء: 10] {وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ} [الأعراف: 22] {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65] وغير ذلك.

[مثال لصفات الذات من السنة]
س: ما مثال صفات الذات من السنة؟
جـ: كقوله صلى الله عليه وسلم: «حجابه النور لو كشفه لأحرقت سبحات وجهه، ما انتهى إليه بصره من خلقه» (1) . وقوله صلى الله عليه وسلم: «يمين الله ملأى لا تغيضها
_________
(1) رواه مسلم (الإيمان / 293) .

(1/31)

نفقة، سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض، فإنه لم يغض ما في يمينه، وعرشه على الماء، وبيده الأخرى الفيض أو القبض، يرفع ويخفض» (1) وقوله صلى الله عليه وسلم في حديث الدجال: «إن الله لا يخفى عليكم إن الله ليس بأعور» (2) وأشار بيده إلى عينه. الحديث، وفي حديث الاستخارة: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب» (3) . الحديث، وقوله صلى الله عليه وسلم: «إنكم لا تدعون أصم ولا غائبا، تدعون سميعا بصيرا قريبا» (4) . وقوله صلى الله عليه وسلم: «إذا أراد الله أن يوحي بالأمر تكلم بالوحي» (5) . الحديث، وفي حديث البعث: «يقول الله تعالى: يا آدم، فيقول: لبيك» (6) . الحديث، وأحاديث كلام الله لعباده في الموقف، وكلامه لأهل الجنة وغير ذلك ما لا يحصى.

[مثال لصفات الأفعال من الكتاب]
س: ما مثال صفات الأفعال من الكتاب؟
جـ: مثل قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] وقوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ} [البقرة: 210] الآية، وقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67]
_________
(1) رواه البخاري (4684، 7411) ، ومسلم (الزكاة / 993) .
(2) رواه البخاري (3057، 3337) ، ومسلم (الفتن / 95، 100) .
(3) رواه البخاري (1162) ، وأبو داود (1538) ، والترمذي (480) .
(4) رواه البخاري (2992، 4205) ، ومسلم (الذكر / 44، 45) .
(5) (إسناده فيه ضعف) ، رواه ابن أبي عاصم في السنة (515) ، والآجري في الشريعة (126) ، وفي سنده نعيم بن حماد، وقد مضى القول فيه قريبا، وفي سند الحديث الوليد بن مسلم وهو يدلس تدليس تسوية، وقد عنعن الحديث عن شيخ شيخه.
(6) رواه البخاري (4741) ، ومسلم (الإيمان / 379) .

(1/32)

وقوله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وقوله تعالى: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ} [الأعراف: 145] وقوله تعالى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143] وقوله تعالى: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [الحج: 18] وغيرها من الآيات.

[مثال لصفات الأفعال من السنة]
س: ما مثال صفات الأفعال من السنة؟
جـ: مثل قوله صلى الله عليه وسلم: «ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر» (1) . الحديث، وقوله صلى الله عليه وسلم في حديث الشفاعة: «فيأتيهم الله في صورته التي يعرفون فيقول: أنا ربكم، فيقولون: أنت ربنا» (2) . الحديث، ونعني بصفة الفعل هنا الإتيان لا الصورة فافهم، وقوله صلى الله عليه وسلم: " «إن الله يقبض يوم القيامة الأرض، وتكون السماوات بيمينه، ثم يقول أنا الملك» (3) . الحديث، وقوله صلى الله عليه وسلم: «لما خلق الله الخلق كتب بيده على نفسه إن رحمتي تغلب غضبي» (4) وفي حديث احتجاج آدم وموسى: «فقال آدم: يا موسى، اصطفاك الله بكلامه وخط لك التوراة بيده» (5) فكلامه تعالى ويده صفتا ذات، وتكلمه صفة ذات وفعل معا، وخطه التوراة صفة فعل. وقوله صلى الله عليه وسلم: «إن الله تعالى يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل» (6) .
_________
(1) رواه البخاري (1145، 6321) ، ومسلم (مسافرين / 168، 169، 170) .
(2) رواه البخاري (6573، 7437) ، ومسلم (الإيمان / 299) .
(3) رواه البخاري (4812، 6519، 7382) ، ومسلم (صفة الجنة والنار / 23) .
(4) رواه البخاري (3194، 7422) ، ومسلم (التوبة / 14، 15، 16) .
(5) رواه البخاري (6614، 3409، 4736) ، ومسلم (القدر / 13) .
(6) رواه مسلم (التوبة / 31) .

(1/33)

الحديث، وغيرها كثير.

[أسماء الله تعالى كلها توقيفية]
س: هل يشتق من كل صفات الأفعال أسماء أم أسماء الله كلها توقيفية؟
جـ: لا بل أسماء الله تعالى كلها توقيفية، لا يسمى إلا بما سمى به نفسه في كتابه أو أطلقه عليه رسوله صلى الله عليه وسلم، وكل فعل أطلقه الله تعالى على نفسه فهو فيما أطلق فيه مدح وكمال، ولكن ليس كلها وصف الله به نفسه مطلقا ولا كلها يشتق منها أسماء، بل منها ما وصف به نفسه مطلقا كقوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [الروم: 40] وسمى نفسه الخالق الرازق المحيي المميت المدبر، ومنها أفعال أطلقها الله تعالى على نفسه على سبيل الجزاء والمقابلة، وهي فيما سيقت له مدح وكمال كقوله تعالى: {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] {نَسُوا اللَّهَ فَنَسِيَهُمْ} [التوبة: 67] ولكن لا يجوز إطلاقها على الله في غير ما سيقت فيه من الآيات، فلا يقال أنه تعالى يمكر ويخادع ويستهزئ ونحو ذلك، وكذلك لا يقال ماكر مخادع مستهزئ، ولا يقوله مسلم ولا عاقل، فإن الله عز وجل لم يصف نفسه بالمكر والكيد والخداع إلا على وجه الجزاء لمن فعل ذلك بغير حق، وقد علم أن المجازاة على ذلك بالعدل حسنة من المخلوق، فكيف من الخلاق العليم العدل الحكيم.

[ما يتضمنه اسمه العلي الأعلى وما في معناه]
س: ماذا يتضمن اسمه العلي الأعلى وما في معناه كالظاهر والقاهر والمتعال؟
جـ: يتضمن اسمه الأعلى الصفة المشتق منها، وهو ثبوت العلو له عز وجل بجميع معانيه، علو فوقيته تعالى على عرشه عال على جميع

(1/34)

خلقه، بائن منهم، رقيب عليهم، يعلم ما هم عليه، قد أحاط بكل شيء علما، لا تخفى عليه منهم خافية. وعلو قهره فلا مغالب له ولا منازع ولا مضاد ولا ممانع، بل كل شيء خاضع لعظمته، ذليل لعزته، مستكين لكبريائه، تحت تصرفه وقهره، لا خروج له من قبضته. وعلو شأنه، فجميع صفات الكمال له ثابتة، وجميع النقائص عنه منتفية، عز وجل وتبارك وتعالى، وجميع هذه المعاني للعلو متلازمة لا ينفك معنى منها عن الآخر.

[دليل علو الفوقية من الكتاب]
س: ما دليل علو الفوقية من الكتاب؟
جـ: الأدلة الصريحة عليه لا تعد ولا تحصى، فمنها هذه الأسماء وما في معناها، ومنها قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] في سبعة مواضع من القرآن، ومنها قوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] ومنها قوله تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] ومنها قوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] وقوله تعالى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] وقوله: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} [السجدة: 5] وقوله تعالى: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] وغير ذلك كثير.

[دليل علو الفوقية من السنة]
س: ما دليل ذلك من السنة؟
جـ: أدلته من السنة كثيرة لا تحصى، منها قوله صلى الله عليه وسلم في حديث الأوعال: «والعرش فوق ذلك، والله فوق العرش، وهو يعلم ما أنتم عليه» (1) وقوله لسعد في قصة قريظة: «لقد حكمت فيهم بحكم الملك من فوق سبعة أرقعة» ، وقوله صلى الله عليه وسلم للجارية: «أين الله "؟ قالت في السماء. قال:
_________
(1) (ضعيف جدا) ، رواه ابن أبي عاصم في السنة (577) ، وأبو داود (2724) ، والترمذي (3320) ، وابن خزيمة في التوحيد (68) من طرق عن عبد الرحمن بن عبد الله الرازي، ثنا عمرو بن أبي قيس، عن سماك، عن عبد الله بن عميرة، عن الأحنف بن قيس عن العباس مرفوعا. .) ، وفيه عبد الله بن عميرة، قال الذهبي: فيه جهالة، وقال البخاري: لا يعرف له سماع من الأحنف بن قيس. والحديث أخرجه أبو داود أيضا وابن ماجه (193) ، والآجري في الشريعة ص (292) من طريق أخرى عن عمرو بن أبي محسن، وعمرو هذا صدوق له أوهام وله بعض المتابعات الأخرى وهي واهية، ومنها ما أخرجه أحمد (1 / 206، 207) في سنده يحيى بن العلاء متهم بالوضع.

(1/35)

" اعتقها فإنها مؤمنة» (1) وأحاديث معراج النبي صلى الله عليه وسلم، وقوله صلى الله عليه وسلم في حديث تعاقب الملائكة: «ثم يعرج الذين باتوا فيكم فيسألهم وهو أعلم بهم» (2) . الحديث، وقوله صلى الله عليه وسلم: «من تصدق بعدل ثمرة من كسب طيب ولا يصعد إلى الله إلا الطيب» (3) . الحديث، وقوله صلى الله عليه وسلم في حديث الوحي: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان» (4) . الحديث، وغير ذلك كثير، وقد أقر بذلك جميع المخلوقات إلا الجهمية.

[أقوال أئمة السلف الصالح في مسألة الاستواء]
س: ماذا قال أئمة الدين من السلف الصالح في مسألة الاستواء؟
جـ: قولهم بأجمعهم رحمهم الله تعالى: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، ومن الله الرسالة، وعلى الرسول البلاغ، وعلينا التصديق والتسليم، وهكذا قولهم في جميع آيات الأسماء والصفات وأحاديثها: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران: 7] {آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} [آل عمران: 52] .
_________
(1) رواه مسلم (مساجد 33) .
(2) رواه البخاري (555، 3223) ، ومسلم (مساجد / 210) .
(3) رواه البخاري (7430، 1410) ، ومسلم (الزكاة / 63) .
(4) رواه البخاري (4701، 4800) .

(1/36)

[دليل علو القهر من الكتاب]
س: ما دليل علو القهر من الكتاب؟
جـ: أدلته كثيرة، منها قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] وهو متضمن لعلو القهر والفوقية، وقوله تعالى: {سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [الزمر: 4] وقوله تعالى: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر: 16] وقوله تعالى: {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ} [ص: 65] وقوله تعالى: {مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا} [هود: 56] وقوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ} [الرحمن: 33] وغير ذلك من الآيات.

[دليل علو القهر من السنة]
س: ما دليل ذلك من السنة؟
جـ: أدلته من السنة كثيرة، منها قوله صلى الله عليه وسلم: «أعوذ بك من شر كل دابة أنت آخذ بناصيتها» (1) وقوله صلى الله عليه وسلم: «اللهم إني عبدك وابن عبدك وابن أمتك، ناصيتي بيدك، ماض في حكمك، عدل في قضاؤك» (2) . الحديث، وقوله صلى الله عليه وسلم: «إنك تقضي ولا يقضى عليك، إنه لا يذلّ من واليت ولا يعز من عاديت» (3) وغير ذلك كثير.
_________
(1) رواه مسلم (الذكر / 61، 62، 63) .
(2) رواه أحمد (1 / 391، 452) ، تقدم هامش 3 س 52.
(3) (صحيح) ، رواه أحمد (1 / 199، 200) ، وأبو داود (1425، 1426) ، والترمذي (464) ، وابن ماجه (1178) ، والحاكم (3 / 172) ، والنسائي (1746، 1178) ، قال الإمام الترمذي: هذا حديث حسن لا نعرفه إلا من هذا الوجه. وسكت عنه الإمام أبو داود مشيرا إلى قبوله، وقال الشيخ شاكر رحمه الله: إسناده صحيح. قال الشيخ الألباني: زاد النسائي في آخر القنوت (وصلى الله على النبي الأمي) وإسنادها ضعيف، وقد ضعفها الحافظ بن حجر العسقلاني والزرقاني وغيرهم، اهـ. (صفة صلاة النبي 160) ، وقال الحاكم: صحيح على شرط الشيخين إلا أن محمد بن جعفر بن أبي كثير قد خالف إسماعيل بن إبراهيم بن عقبة في إسناده، وقد صححه ابن خزيمة (1095) والألباني.

(1/37)

[دليل علو الشأن]
س: ما دليل علو الشأن وما الذي يجب نفيه عن الله عز وجل؟
جـ: اعلم أن علو الشأن هو ما تضمنه اسمه القدوس السلام الكبير المتعال وما في معناها، واستلزمته جميع صفات كماله ونعوت جلاله، فتعالى في أحديته أن يكون لغيره ملك أو قسط منه، أو يكون عونا له، أو ظهيرا أو شفيعا عنده بدون إذنه أو عليه يجير، وتعالى في عظمته وكبريائه وملكوته وجبروته عن أن يكون له منازع أو مغالب أو ولي من الذل أو نصير، وتعالى في صمديته عن الصاحبة والولد والوالد والكفؤ والنظير، وتعالى في كمال حياته وقيوميته وقدرته عن الموت والسنة والنوم والتعب والإعياء، وتعالى في كمال علمه عن الغفلة والنسيان وعن عزوب مثقال ذرة عن علمه في الأرض أو في السماء، وتعالى في كمال حكمته وحمده عن خلق شيء عبثا وعن ترك الخلق سدى بلا أمر ولا نهي ولا بعث ولا جزاء، وتعالى في كمال عدله عن أن يظلم أحدا مثقال ذرة أو أن يهضمه شيئا من حسناته، وتعالى في كمال غناه عن أن يطعم أو يرزق أو يفتقر إلى غيره في شيء، وتعالى في جميع ما وصف به نفسه ووصفه به رسوله عن التعطيل والتمثيل، وسبحانه وبحمده وعز وجل وتبارك وتعالى وتنزه وتقدس عن كل ما ينافي إلهيته وربوبيته وأسماءه الحسنى وصفاته العلى: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم: 27] ونصوص الوحي من الكتاب والسنة في هذا الباب معلومة مفهومة مع كثرتها وشهرتها.

[معنى قوله عليه السلام في الأسماء الحسنى من أحصاها دخل الجنة]
س: ما معنى قوله صلى الله عليه وسلم في الأسماء الحسنى «من أحصاها دخل الجنة» ؟
جـ: قد فسر ذلك بمعاني منها: حفظها ودعاء الله بها والثناء عليه

(1/38)

بجميعها، ومنها أن ما كان يسوغ الاقتداء به كالرحيم والكريم فيمرن العبد نفسه على أن يصح له الاتصاف بها فيما يليق به وما كان يختص به نفسه تعالى كالجبار والعظيم والمتكبر، فعلى العبد الإقرار بها والخضوع لها وعدم التحلي بصفة منها، وما كان فيه معنى الوعد كالغفور الشكور العفو الرؤوف الحليم الجواد الكريم، فليقف منه عند الطمع والرغبة، وما كان فيه معنى الوعيد كعزيز ذي انتقام شديد العقاب سريع الحساب، فليقف منه عند الخشية والرهبة. ومنها شهود العبد إياها وإعطاؤها حقها معرفة وعبودية، مثاله من شهد علو الله تعالى على خلقه وفوقيته عليهم واستواءه على عرشه بائنا من خلقه مع إحاطته بهم علما وقدرة وغير ذلك، وتعبد بمقتضى هذه الصفة بحيث يصير لقلبه صمدا يعرج إليه مناجيا له مطرقا واقفا بين يديه وقوف العبد الذليل بين يدي الملك العزيز، فيشعر بأن كلمه وعمله صاعد إليه معروض عليه فيستحي أن يصعد إليه من كلمه وعمله ما يخزيه ويفضحه هنالك، ويشهد نزول الأمر والمراسيم الإلهية إلى أقطار العوالم كل وقت بأنواع التدبير والتصرف من الإماتة والإحياء والإعزاز والإذلال، والخفض والرفع والعطاء والمنع وكشف البلاء وإرساله ومداولة الأيام بين الناس إلى غير ذلك من التصرفات في المملكة التي لا يتصرف فيها سواه، فمراسيمه نافذة فيها كما يشاء {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} [السجدة: 5] فمن وفى هذا المشهد حقه معرفة وعبودية فقد استغنى بربه وكفاه، وكذلك من شهد علمه المحيط وسمعه وبصره وحياته وقيوميته وغيرها ولا يرزق هذا

(1/39)

المشهد إلا السابقون المقربون.

[ما يضاد توحيد الأسماء والصفات]
س: ما ضد توحيد الأسماء والصفات؟
جـ: ضده الإلحاد في أسماء الله وصفاته وآياته، وهو ثلاثة أنواع: الأول: إلحاد المشركين الذين عدلوا بأسماء الله تعالى عما هي عليه وسموا بها أوثانهم، فزادوا ونقصوا فاشتقوا اللات من الإله والعزى من العزيز ومناة من المنان.
الثاني: إلحاد المشبهة الذين يكيفون صفات الله تعالى، ويشبهونها بصفات خلقه وهو مقابل لإلحاد المشركين، فأولئك سووا المخلوق برب العالمين، وهؤلاء جعلوه بمنزلة الأجسام المخلوقة وشبهوه بها تعالى وتقدس.
الثالث: إلحاد النفاة المعطلة، وهم قسمان: قسم أثبتوا ألفاظ أسمائه تعالى ونفوا عنه ما تضمنته من صفات الكمال فقالوا: رحمن رحيم بلا رحمة، عليم بلا علم، سميع بلا سمع، بصير بلا بصر، قدير بلا قدرة، وأطردوا بقيتها كذلك. وقسم صرحوا بنفي الأسماء ومتضمناتها بالكلية، ووصفوه بالعدم المحض الذي لا اسم له ولا صفة، سبحان الله وتعالى عما يقول الظالمون الجاحدون الملحدون علوا كبيرا {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110]

[جميع أنواع التوحيد متلازمة]
س: هل جميع أنواع التوحيد متلازمة فينافيها كلها ما ينافي نوعا منها؟
جـ: نعم هي متلازمة، فمن أشرك في نوع منها فهو مشرك في البقية، مثال ذلك دعاء غير الله وسؤاله ما لا يقدر عليه إلا الله، فدعاؤه إياه عبادة بل

(1/40)

مخ العبادة، صرفها لغير الله من دون الله، فهذا شرك في الإلهية، وسؤاله إياه تلك الحاجة من جلب خير أو دفع شر معتقدا أنه قادر على قضاء ذلك، هذا شرك في الربوبية حيث اعتقد أنه متصرف مع الله في ملكوته، ثم إنه لم يدعه هذا الدعاء من دون الله إلا مع اعتقاده أنه يسمعه على البعد والقرب في أي وقت كان وفي أي مكان ويصرحون بذلك، وهو شرك في الأسماء والصفات حيث أثبت له سمعا محيطا بجميع المسموعات، لا يحجبه قرب ولا بعد، فاستلزم هذا الشرك في الإلهية الشرك في الربوبية والأسماء والصفات.

[الدليل على الإيمان بالملائكة من الكتاب والسنة]
س: ما الدليل على الإيمان بالملائكة من الكتاب والسنة؟
جـ: أدلة ذلك من الكتاب كثيرة، منها قوله تعالى: {وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ} [الشورى: 5] وقوله تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الأعراف: 206] وقوله تعالى: {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة: 98] وتقدم الإيمان بهم من السنة في حديث جبريل وغيره، وفي صحيح مسلم أن الله تعالى خلقهم من نور (1) والأحاديث في شأنهم كثيرة.

[معنى الإيمان بالملائكة]
س: ما معنى الإيمان بالملائكة؟
جـ: هو الإقرار الجازم بوجودهم وأنهم خلق من خلق الله مربوبون مسخرون و {عِبَادٌ مُكْرَمُونَ - لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} [الأنبياء: 26 - 27] {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم: 6]
_________
(1) رواه مسلم (الزهد / 60) ، وأحمد (6 / 153، 168) .

(1/41)

{لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ - يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ} [الأنبياء: 19 - 20] ولا يسأمون ولا يستحسرون.

[بعض أنواع الملائكة]
س: اذكر بعض أنواعهم باعتبار ما هيأهم الله له ووكلهم به؟
جـ: هم باعتبار ذلك أقسام كثيرة، فمنهم الموكل بأداء الوحي إلى الرسل وهو الروح الأمين جبريل عليه السلام، ومنهم الموكل بالقطر وهو ميكائيل عليه السلام، ومنهم الموكل بالصور وهو إسرافيل عليه السلام، ومنهم الموكل بقبض الأرواح وهو ملك الموت وأعوانه، ومنهم الموكل بأعمال العباد وهم الكرام الكاتبون، ومنهم الموكل بحفظ العبد من بين يديه ومن خلفه وهم المعقبات، ومنهم الموكل بالجنة ونعيمها وهم رضوان ومن معه، ومنهم الموكل بالنار وعذابها وهم مالك ومن معه من الزبانية، ورؤساؤهم تسعة عشر، ومنهم الموكل بفتنة القبر وهم منكر ونكير، ومنهم حملة العرش، ومنهم الكروبيون، ومنهم الموكل بالنطف في الأرحام من تخليقها وكتابة ما يراد بها، ومنهم الملائكة يدخلون البيت المعمور يدخله كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم، ومنهم ملائكة سياحون يتبعون مجالس الذكر، ومنهم صفوف قيام لا يفترون، منهم ركع سجد لا يرفعون، ومنهم غير من ذكر {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ} [المدثر: 31] ونصوص هذه الأقسام من الكتاب والسنة لا تخفى.

[دليل الإيمان بالكتب]
س: ما دليل الإيمان بالكتب؟
جـ: أدلته كثيرة منها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} [النساء: 136] وقوله

(1/42)

تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} [البقرة: 136] الآيات، وغيرها كثير، ويكفي في ذلك قوله تعالى: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشورى: 15]

[تسمية الكتب في القرآن]
س: هل سميت جميع الكتب في القرآن؟
جـ: سمى الله منها في القرآن: هو، والتوراة، والإنجيل، والزبور، وصحف إبراهيم وموسى، وذكر الباقي جملة فقال تعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ - نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ - مِنْ قَبْلُ} [آل عمران: 2 - 4] وقال تعالى: {وَآتَيْنَا دَاوُدَ زَبُورًا} [النساء: 163] وقال تعالى: {أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى - وَإِبْرَاهِيمَ الَّذِي وَفَّى} [النجم: 36 - 37] وقال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] فما ذكر الله منها تفصيلا وجب علينا الإيمان به تفصيلا، وما ذكر منها إجمالا وجب علينا الإيمان به إجمالا، فنقول فيه ما أمر الله به رسوله: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشورى: 15]

[معنى الإيمان بكتب الله عز وجل]
س: ما معنى الإيمان بكتب الله عز وجل؟
جـ: معناه التصديق الجازم بأن جميعها منزل من عند الله عز وجل، وأن الله تكلم بها حقيقة، فمنها المسموع منه تعالى من وراء حجاب بدون واسطة الرسول الملكي، ومنها ما بلغه الرسول الملكي إلى الرسول البشري، ومنها ما كتبه الله تعالى بيده كما قال تعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} [الشورى: 51] وقال تعالى لموسى: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الأعراف: 144] {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] وقال تعالى في شأن

(1/43)

التوراة: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ} [الأعراف: 145] وقال في عيسى: {وَآتَيْنَاهُ الْإِنْجِيلَ} [المائدة: 46] وقال تعالى: {وَآتَيْنَا دَاوُدَ زَبُورًا} [النساء: 163] وتقدم ذكرها بلفظ التنزيل، وقال تعالى في شأن القرآن: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا} [النساء: 166] وقال تعالى فيه: {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا} [الإسراء: 106] وقال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ - نَزَلَ بِهِ الرُّوحُ الْأَمِينُ - عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ - بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء: 192 - 195] الآيات، وقال تعالى فيه: {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ - لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 41 - 42] الآيات، وغيرها كثير.

[منزلة القرآن من الكتب المتقدمة]
س: ما منزلة القرآن من الكتب المتقدمة؟
جـ: قال الله تعالى فيه: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ} [المائدة: 48] وقال تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [يونس: 37] وقال تعالى: {مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف: 111] قال أهل التفسير: مهيمنا مؤتمنا وشاهدا على ما قبله من الكتب ومصدقا لها، يعني يصدق: ما فيها من الصحيح، وينفي ما وقع فيها من تحريف وتبديل وتغيير، ويحكم عليها بالنسخ أو التقرير، ولهذا يخضع له كل متمسك بالكتب المتقدمة ممن لم ينقلب على عقبيه، كما قال تبارك وتعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ - وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ} [القصص: 52 - 53]

(1/44)

وغير ذلك.

[ما يجب التزامه في حق القرآن على جميع الأمة]
س: ما الذي يجب التزامه في حق القرآن على جميع الأمة؟
جـ: هو اتباعه ظاهرا وباطنا والتمسك به والقيام بحقه، قال الله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا} [الأنعام: 155] وقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} [الأعراف: 3] وقال تعالى: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} [الأعراف: 170] وهي عامة في كل كتاب والآيات في ذلك كثيرة، وأوصى النبي صلى الله عليه وسلم بكتاب الله فقال: «فخذوا بكتاب الله وتمسكوا به» (1) وفي حديث علي مرفوعا: «إنها ستكون فتن» (2) . «قلت: ما المخرج منها يا رسول الله؟ قال: " كتاب الله» . وذكر الحديث.

[معنى التمسك بالكتاب والقيام بحقه]
س: ما معنى التمسك بالكتاب والقيام بحقه؟
جـ: حفظه وتلاوته والقيام به آناء الليل والنهار وتدبر آياته وإحلال حلاله وتحريم حرامه والانقياد لأوامره، والانزجار بزواجره والاعتبار بأمثاله والاتعاظ بقصصه والعمل بمحكمه والتسليم لمتشابهه والوقوف عند حدوده، وينفون عنه تحريف الغالين وانتحال المبطلين، والنصيحة له بكل معانيها والدعوة إلى ذلك على بصيرة.

[حكم من قال بخلق القرآن]
س: ما حكم من قال بخلق القرآن؟
جـ: القرآن كلام الله عز وجل حقيقة حروفه ومعانيه، ليس كلامه الحروف
_________
(1) رواه مسلم (فضائل الصحابة / 36) ، وأحمد (4 / 366، 367) .
(2) (ضعيف) ، رواه أحمد (1 / 91) ، والترمذي (2906) ، والدارمي (3334) ، قال الإمام الترمذي: هذا حديث لا نعرفه إلا من هذا الوجه، وإسناده مجهول وفي الحارث مقال. وقال الشيخ أحمد شاكر: إسناده ضعيف جدا من أجل الحارث الأعور.

(1/45)

دون المعاني، ولا المعاني دون الحروف، تكلم الله به قولا وأنزله على نبيه وحيا، وآمن به المؤمنون حقا، فهو وإن خط بالبنان وتلي باللسان وحفظ بالجنان وسمع بالآذان وأبصرته العينان لا يخرجه ذلك عن كونه كلام الرحمن، فالأنامل والمداد والأقلام والأوراق مخلوقة، والمكتوب بها غير مخلوق والألسن والأصوات مخلوقة، والمتلو بها على اختلافها غير مخلوق، والصدور مخلوقة والمحفوظ فيها غير مخلوق، والأسماع مخلوقة والمسموع غير مخلوق، قال الله تعالى:
{إِنَّهُ لَقُرْآنٌ كَرِيمٌ - فِي كِتَابٍ مَكْنُونٍ} [الواقعة: 77 - 78] وقال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ} [العنكبوت: 49] وقال تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الكهف: 27] وقال تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة: 6] وقال ابن مسعود رضي الله عنه: " أديموا النظر في المصحف ". والنصوص في ذلك لا تحصى، ومن قال القرآن أو شيء من القرآن مخلوق فهو كافر كفرا أكبر يخرجه من الإسلام بالكلية؛ لأن القرآن كلام الله تعالى منه بدأ وإليه يعود، وكلامه صفته، ومن قال شيء من صفات الله مخلوق فهو كافر مرتد يعرض عليه الرجوع إلى الإسلام فإن رجع وإلا قتل كفرا ليس له شيء من أحكام المسلمين.

[صفة الكلام ذاتية أو فعلية]
س: هل صفة الكلام ذاتية أو فعلية؟
جـ: أما باعتبار تعلق صفة الكلام بذات الله عز وجل واتصافه تعالى بها، فمن صفات ذاته كعلمه تعالى بل هو من علمه، وأنزله بعلمه، وهو أعلم بما ينزل، وأما باعتبار تكلمه بمشيئته وإرادته فصفة فعل، كما قال

(1/46)

النبي صلى الله عليه وسلم: «إذا أراد الله أن يوحي بالأمر تكلم بالوحي» (1) . الحديث - ولهذا قال السلف الصالح رحمهم الله في صفة الكلام: إنها صفة ذات وفعل معا، فالله سبحانه وتعالى لم يزل ولا يزال متصفا بالكلام أزلا وأبدا وتكلمه وتكليمه بمشيئته وإرادته، فيتكلم إذا شاء متى شاء وكيف شاء بكلام يسمعه من يشاء وكلامه صفته لا غاية له ولا انتهاء {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} [الكهف: 109] {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: 27] {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الأنعام: 115]

[التعريف بالواقفة وبيان حكمهم]
س: من هم الواقفة وما حكمهم؟
جـ: الواقفة هم الذين يقولون في القرآن: لا نقول هو كلام الله ولا نقول مخلوق. قال الإمام أحمد رحمه الله تعالى: (من كان منهم يحسن الكلام فهو جهمي، ومن كان لا يحسنه بل كان جاهلا جهلا بسيطا فهو تقام عليه الحجة بالبيان والبرهان، فإن تاب وآمن بأنه كلام الله تعالى غير مخلوق، وإلا فهو شر من الجهمية) (2) .

[حكم من قال لفظي بالقرآن مخلوق]
س: ما حكم من قال لفظي بالقرآن مخلوق؟
جـ: هذه العبارة لا يجوز إطلاقها نفيا ولا إثباتا؛ لأن اللفظ معنى مشترك بين التلفظ الذي هو فعل العبد، وبين الملفوظ به الذي هو القرآن، فإذا أطلق القول بخلقه شمل المعنى الثاني، ورجع إلى قول الجهمية، وإذا
_________
(1) تقدم ص 27 س 60 هامش (6) وهو ضعيف.
(2) انظر كتاب السنة لعبد الله ابن الإمام أحمد بن حنبل رحمهما الله (1 / 179) .

(1/47)

قيل: غير مخلوق شمل المعنى الأول الذي هو فعل العبد، وهذا من بدع الاتحادية، ولهذا قال السلف الصالح رحمهم الله تعالى: من قال لفظي بالقرآن مخلوق فهو جهمي، ومن قال غير مخلوق فهو مبتدع (1) .

[دليل الإيمان بالرسل]
س: ما دليل الإيمان بالرسل؟
جـ: أدلته كثيرة من الكتاب والسنة، منها قوله تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا - أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا - وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ} [النساء: 150 - 152] وقال النبي صلى الله عليه وسلم: «آمنت بالله ورسله» (2) .

[معنى الإيمان بالرسل]
س: ما معنى الإيمان بالرسل؟
جـ: هو التصديق الجازم بأن الله تعالى بعث في كل أمة رسولا منهم يدعوهم إلى عبادة الله وحده والكفر بما يعبد من دونه، وأن جميعهم صادقون مصدقون بارون راشدون كرام بررة أتقياء أمناء هداة مهتدون، وبالبراهين الظاهرة والآيات الباهرة من ربهم مؤيدون، وأنهم بلغوا جميع ما أرسلهم الله به، لم يكتموا، ولم يغيروا، ولم يزيدوا فيه من عند أنفسهم حرفا ولم ينقصوه، {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النحل: 35] وأنهم كلهم على الحق المبين، وأن الله تعالى اتخذ إبراهيم خليلا، واتخذ محمدا صلى الله عليه وسلم خليلا وكلم موسى تكليما، ورفع
_________
(1) انظر كتاب السنة لعبد الله بن الإمام أحمد بن حنبل (1 / 164، 165) .
(2) رواه البخاري (1354، 6173) ، ومسلم (الفتن95) .

(1/48)

إدريس مكانا عليا، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه وأن الله فضل بعضهم على بعض ورفع بعضهم درجات.

[اتفقت دعوة الرسل على أصل العبادة وأساسها]
س: هل اتفقت دعوة الرسل فيما يأمرون به وينهون عنه؟
جـ: اتفقت دعوتهم من أولهم إلى آخرهم على أصل العبادة وأساسها، وهو التوحيد بأن يفرد الله تعالى بجميع أنواع العبادة اعتقادا وقولا وعملا، ويكفر بكل ما يعبد من دونه، وأما الفروض المتعبد بها فقد يفرض على هؤلاء من الصلاة والصوم ونحوها مالا يفرض على الآخرين، ويحرم على هؤلاء ما يحل للآخرين، امتحانا من الله تعالى {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [هود: 7]

[الدليل على اتفاق الرسل في أصل العبادة]
س: ما الدليل على اتفاقهم في أصل العبادة المذكورة؟
جـ: الدليل على ذلك من الكتاب على نوعين مجمل ومفصل. أما المجمل فمثل قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] الآيات، وأما المفصل فمثل قوله تعالى: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ} [الأعراف: 73] {وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 65] {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 85] {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] وقال موسى: {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا} [طه: 98]

(1/49)

{وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ} [ص: 65] وغيرها من الآيات.

[الدليل على اختلاف شرائع الرسل في الفروع]
س: ما دليل اختلاف شرائعهم في فروعها من الحلال والحرام؟
جـ: قول الله عز وجل: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ} [المائدة: 48] قال ابن عباس رضي الله عنهما: (شرعة ومنهاجا) : سبيلا وسنة. ومثله قال مجاهد وعكرمة والحسن البصري وقتادة والضحاك والسدي وأبو إسحاق السبيعي، وفي صحيح البخاري: قال النبي صلى الله عليه وسلم: «نحن معاشر الأنبياء إخوة لعلات، ديننا واحد» (1) . يعني بذلك التوحيد الذي بعث الله به كل رسول أرسله وضمنه كل كتاب أنزله، وأما الشرائع فمختلفة في الأوامر والنواهي والحلال والحرام {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [هود: 7]

[هل قص الله جميع الرسل في القرآن]
س: هل قص الله جميع الرسل في القرآن؟
جـ: قد قص الله علينا من أنبائهم ما فيه كفاية وموعظة وعبرة، ثم قال تعالى: {وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ} [النساء: 164] فنؤمن بجميعهم تفصيلا فيما فصل، وإجمالا فيما أجمل.

[جملة الرسل الذين سماهم الله في القرآن]
س: كم سمى منهم في القرآن؟
جـ: سمى منهم فيه آدم ونوح وإدريس وهود وصالح وإبراهيم وإسماعيل وإسحاق ويعقوب ويوسف ولوط وشعيب ويونس وموسى وهارون
_________
(1) رواه البخاري (3443) ، ومسلم (الفضائل / 143، 144، 145) .

(1/50)

وإلياس وزكريا ويحيى واليسع وذا الكفل وداود وسليمان وأيوب، وذكر الأسباط جملة، وعيسى ومحمد صلى الله عليه وسلم وعليهم أجمعين.

[أولو العزم من الرسل]
س: من هم أولو العزم من الرسل؟
جـ: هم خمسة ذكرهم الله عز وجل على انفرادهم في موضعين من كتابه: الموضع الأول: في سورة الأحزاب - وهو قوله تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ} [الأحزاب: 7] الآية، الموضع الثاني: في سورة الشورى وهو قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى: 13] الآية.

[أول الرسل]
س: من أول الرسل؟
جـ: أولهم بعد الاختلاف نوح عليه السلام، كما قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] وقال تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِنْ بَعْدِهِمْ} [غافر: 5]

[متى كان الاختلاف]
س: متى كان الاختلاف؟
جـ: قال ابن عباس رضي الله عنهما: كان بين نوح وآدم عشرة قرون كلهم على شريعة من الحق فاختلفوا، " فبعث الله النبيين مبشرين ومنذرين " (1) .

[خاتم النبيين والدليل على ذلك]
س: من هو خاتم النبيين؟
جـ: خاتم النبيين محمد صلى الله عليه وسلم.
_________
(1) (صحيح) ، رواه الحاكم (2 / 546، 547) ، وقال: هذا حديث صحيح على شرط البخاري ولم يخرجاه ووافقه الذهبي، والألباني في كتابه " تحذير الساجد ".

(1/51)

س: ما الدليل على ذلك؟
جـ: قال الله تعالي: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] وقال النبي صلى الله عليه وسلم: «إنه سيكون بعدي كذابون ثلاثون كلهم يدعي أنه نبي وأنا خاتم النبيين ولا نبي بعدي» (1) . وفي الصحيح قوله لعلي رضي الله عنه: «ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي» (2) . وقوله صلى الله عليه وسلم في حديث الدجال: «وأنا خاتم النبيين ولا نبي بعدي» (3) . وغير ذلك كثير.

[خصائص النبي صلى الله عليه وسلم]
س: بماذا اختص نبينا محمد صلى الله عليه وسلم عن غيره من الأنبياء؟
جـ: له صلى الله عليه وسلم خصائص كثيرة قد أفردت بالتصنيف منها: كونه خاتم النبيين كما ذكرنا، ومنها: كونه صلى الله عليه وسلم سيد ولد آدم كما فسر به قوله تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [البقرة: 253] وقال النبي صلى الله عليه وسلم: «أنا سيد ولد آدم ولا فخر» (4) ومنها: بعثته صلى الله عليه وسلم إلى الناس عامة جنهم وإنسهم كما قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] الآية، وقال تعالى:
{وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا} [سبأ: 28] .
_________
(1) (صحيح) ، رواه أحمد (5 / 278) ، وأبو داود (4252) ، والترمذي (2219) قال الإمام الترمذي: هذا حديث حسن صحيح، وقد صححه الألباني وسكت عنه الإمام أبو داود، وفي مسلم: " لا تقوم الساعة حتى يبعث دجالون كذابون قريب من ثلاثين كلهم يزعم أنه رسول الله) . (الفتن / 84) .
(2) رواه البخاري (3706، 4416) ، ومسلم (فضائل الصحابة / 31) ، وأحمد (1 / 182، 184، 3 / 32) ، والترمذي (3724، 3731) .
(3) رواه البخاري (3535) ، ومسلم (الفضائل / 22) ، وأحمد (2 / 398) .
(4) (صحيح) ، رواه أحمد (1 / 281، 282، 295) ، والترمذي (3615) ، وابن ماجه (4308) ، وأبو يعلى (7 / 4305) ، وابن حبان (2127) ، قال الترمذي: هذا حديث حسن صحيح، وقد صححه الشيخ الألباني، وفي مسلم: (أنا سيد ولد آدم يوم القيامة " (الفضائل / 2278) .

(1/52)

وقال صلى الله عليه وسلم: " «أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة» (1) وقال صلى الله عليه وسلم: «والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار» (2) . وله صلى الله عليه وسلم من الخصائص غير ما ذكرنا فتتبعها من النصوص.

[معجزات الأنبياء]
س: ما هي معجزات الأنبياء؟
جـ: المعجزات هي أمر خارق للعادة مقرون بالتحدي سالم عن المعارضة، وهي إما حسية تشاهد بالبصر أو تسمع كخروج الناقة من الصخرة، وانقلاب العصا حية، وكلام الجمادات، ونحو ذلك، وإما معنوية تشاهد بالبصيرة كمعجزة القرآن، وقد أوتي نبينا صلى الله عليه وسلم من (كل ذلك) ، فما من معجزة كانت لنبي إلا وله صلى الله عليه وسلم أعظم منها في بابها، فمن المحسوسات: انشقاق القمر، وحنين الجذع، ونبع الماء من بين أصابعه الشريفة، وكلام الذراع، وتسبيح الطعام، وغير ذلك مما تواترت به الأخبار الصحيحة ولكنها كغيرها من معجزات الأنبياء التي انقرضت بانقراض أعصارهم ولم يبق إلا ذكرها، وإنما المعجزة الباقية الخالدة هي هذا القرآن الذي لا تنقضي عجائبه و {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42]
_________
(1) رواه البخاري (438، 3122) ، ومسلم (مساجد / 3) .
(2) رواه مسلم (الإيمان / 240) .

(1/53)

[دليل إعجاز القرآن الكريم]
س: ما دليل إعجاز القرآن؟
جـ: الدليل على ذلك نزوله في أكثر من عشرين سنة متحديا به أفصح الخلق وأقدرها على الكلام وأبلغها منطقا وأعلاها بيانا قائلا: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} [الطور: 34] {قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ} [هود: 13] {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} [يونس: 38] فلم يفعلوا ولم يروموا ذلك مع شدة حرصهم على رده بكل ممكن مع كون حروفه وكلماته من جنس كلامهم الذي به يتحاورون، وفي مجاله يتسابقون ويتفاخرون، ثم نادى عليهم ببيان عجزهم وظهور إعجازه {قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء: 88] وقال صلى الله عليه وسلم: «ما من الأنبياء من نبي إلا وقد أعطي من الآيات ما مثله آمن عليه البشر، وإنما كان الذي أوتيت وحيا أوحى الله إلي فأرجو أن أكون أكثرهم تابعا يوم القيامة» (1) وقد صنف الناس في وجوه إعجاز القرآن من جهة الألفاظ والمعاني والأخبار الماضية والآتية من المغيبات وما بلغوا من ذلك إلا كما يأخذ العصفور بمنقاره من البحر.

[دليل الإيمان باليوم الآخر]
س: ما دليل الإيمان باليوم الآخر؟
جـ: قال الله تعالى: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ - أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} [يونس: 7 - 8] وقال الله تعالى: {إِنَّمَا تُوعَدُونَ لَصَادِقٌ - وَإِنَّ الدِّينَ لَوَاقِعٌ} [الذاريات: 5 - 6] وقال الله تعالى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا} [الحج: 7] إلى غير
_________
(1) رواه البخاري (4981، 7274) ، ومسلم (الإيمان / 239) .

(1/54)

ذلك من الآيات.

[معنى الإيمان باليوم الآخر]
س: ما معنى الإيمان باليوم الآخر وما الذي يدخل فيه؟
جـ: معناه التصديق الجازم بإتيانه لا محالة، والعمل بموجب ذلك. ويدخل في ذلك الإيمان بأشراط الساعة وأماراتها التي تكون قبلها لا محالة. وبالموت وما بعده من فتنة القبر وعذابه ونعيمه وبالنفخ في الصور وخروج الخلائق من القبور وما في موقف القيامة من الأهوال والأفزاع وتفاصيل المحشر: نشر الصحف، ووضع الموازين، وبالصراط والحوض، والشفاعة وغيرها، وبالجنة ونعيمها الذي أعلاه النظر إلى وجه الله عز وجل، وبالنار وعذابها الذي أشده حجبهم عن ربهم عز وجل.

[متى تكون الساعة]
س: هل يعلم أحد متى تكون الساعة؟
جـ: مجيء الساعة من مفاتيح الغيب التي استأثر الله تعالى بعلمها، كما قال تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} [لقمان: 34] وقال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً} [الأعراف: 187] الآية، وقال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا - فِيمَ أَنْتَ مِنْ ذِكْرَاهَا - إِلَى رَبِّكَ مُنْتَهَاهَا} [النازعات: 42 - 44] الآيات، ولما «قال جبريل للنبي صلى الله عليه وسلم: فأخبرني عن الساعة. قال: " ما المسئول عنها بأعلم من السائل» (1) وذكر أماراتها وزاد في رواية: «في خمس لا يعلمهن إلا الله تعالى» ، وتلا الآية السابقة.
_________
(1) رواه البخاري (50، 4777) ، ومسلم (الإيمان / 1، 5) .

(1/55)

[مثال أمارات الساعة من الكتاب]
س: ما مثال أمارات الساعة من الكتاب؟
جـ: مثل قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} [الأنعام: 158] الآية، وقوله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ} [النمل: 82] وقوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ - وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} [الأنبياء: 96 - 97] الآيات، وقوله تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} [الدخان: 10] الآيات، وقوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج: 1] الآيات وغيرها.

[مثال أمارات الساعة من السنة]
س: ما مثال أمارات الساعة من السنة؟
جـ: مثل أحاديث طلوع الشمس من مغربها، وأحاديث الدابة، وأحاديث الفتن كالدجال والملاحم، وأحاديث نزول عيسى، وخروج يأجوج ومأجوج، وأحاديث الدخان، وأحاديث الريح التي تقبض كل نفس مؤمنة، وأحاديث النار التي تظهر، وأحاديث الخسوف وغيرها.

[دليل الإيمان بالموت]
س: ما دليل الإيمان بالموت؟
جـ: قال الله تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} [السجدة: 11] وقال تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آل عمران: 185] وقال تعالى لنبيه صلى الله عليه وسلم: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] وقال تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} [الأنبياء: 34] وقال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ - وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 26 - 27] وقال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] قال

(1/56)

تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الفرقان: 58] وغير ذلك من الآيات، وفيه من الأحاديث ما لا يحصى، والأمر مشاهد لا يجهله أحد وليس فيه شك ولا تردد، ولكن عناد واستكبار ولا يعمل على موجب إيمانه به وبما بعده إلا عباد الله المخلصون، ونؤمن أن كل من مات أو قتل أو بأي سبب كان إن ذلك بأجله لم ينقص منه شيئا، قال الله تعالى: {كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى} [الرعد: 2] وقال تعالى: {فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ} [الأعراف: 34]

[دليل فتنة القبر ونعيمه أو عذابه من الكتاب]
س: ما دليل فتنة القبر ونعيمه أو عذابه من الكتاب؟ جـ: قال الله تعالى: {كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} [المؤمنون: 100] وقال تعالى: {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ - النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 45 - 46] وقال تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إبراهيم: 27] الآية، وقال تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} [الأنعام: 93] وقال تعالى: {سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ} [التوبة: 101] وغير ذلك من الآيات.

[دليل فتنة القبر ونعيمه أو عذابه من السنة]
س: ما دليل ذلك من السنة؟
جـ: الأحاديث الصحيحة في ذلك بلغت مبلغ التواتر، فمنها حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إن العبد إذا وضع في قبره وتولى عنه أصحابه وإنه ليسمع قرع نعالهم، أتاه ملكان فيقعدانه فيقولان: ما كنت تقول في هذا الرجل محمد صلى الله عليه وسلم؟ فأما المؤمن فيقول: أشهد أنه عبد

(1/57)

الله ورسوله. فيقال له: انظر إلى مقعدك من النار قد أبدلك الله به مقعدا من الجنة. فيراهما جميعا» - قال قتادة: وذُكر لنا أنه يفسح في قبره، ثم رجع إلى حديث أنس - قال: «وأما المنافق والكافر فيقال له: ما كنت تقول في هذا الرجل؟ فيقول: لا أدري، كنت أقول ما يقول الناس. فيقال: لا دريت ولا تليت. ويضرب بمطارق من حديد ضربة فيصيح صيحة يسمعها من يليه غير الثقلين» (1) . وحديث عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة، وإن كان من أهل النار فمن أهل النار، فيقال: هذا مقعدك حتى يبعثك الله يوم القيامة» (2) . وحديث القبرين وفيه: «إنهما ليعذبان» (3) . وحديث أبي أيوب رضي الله عنه قال: «خرج النبي صلى الله عليه وسلم وقد وجبت الشمس، فسمع صوتا فقال: " يهود تعذب في قبورها» (4) . وحديث أسماء: «قام رسول الله صلى الله عليه وسلم خطيبا فذكر فتنة القبر التي يفتتن فيها المرء، فلما ذكر ذلك ضج المسلمون ضجة» (5) وقالت عائشة رضي الله عنها: «ما رأيت رسول الله صلى الله عليه وسلم بعدُ صلى صلاة إلا تعوذ من عذاب القبر» (6) . «وفي قصة الكسوف وأمرهم صلى الله عليه وسلم " أن يتعوذوا من عذاب القبر» (7) . وكل هذه الأحاديث في الصحيح،
_________
(1) رواه البخاري (1338، 1374) ، ومسلم (الجنة / 3231) .
(2) رواه البخاري (1379، 3240) ، ومسلم (الجنة / 65، 66) .
(3) رواه البخاري (216، 218) ، ومسلم (الطهارة / 111) .
(4) رواه البخاري (1375) ، ومسلم (الجنة / 69) .
(5) رواه البخاري (1373) .
(6) رواه البخاري (1372) ، ومسلم (مساجد / 125، 126) .
(7) رواه البخاري (1050) ، ومسلم (الكسوف / 8) .

(1/58)

وقد سقنا منها نحو ستين حديثا من طرق ثابتة عن الجماعة من الصحابة يرفعونها في شرحنا على (السلَّم) فليراجع.

[دليل البعث من القبور]
س: ما دليل البعث من القبور؟
جـ: قول الله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى} [الحج: 5] إلى قوله: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ - وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج: 6 - 7] وقوله تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: 27] وقوله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء: 104] وقوله تعالى: {وَيَقُولُ الإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا - أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا} [مريم: 66 - 67] الآيات، وقوله: {أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ - وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ - قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يس: 77 - 79] إلى آخر السورة، وقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأحقاف: 33] إلى آخر السورة، وقوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت: 39] وغيرها من الآيات، وكثيرا ما يضرب الله تعالى لذلك مثلا بإحيائه الأرض بالماء فتصبح تهتز مخضرة بالنبات بعد موتها بالجدب إذ كانت قبل هامدة، بذلك ضرب النبي صلى الله عليه وسلم المثل في حديث العقيلي الطويل حيث قال: «ولعمر إلهك ما يدع على ظهرها من مصرع قتيل

(1/59)

ولا مدفن ميت إلا شقت القبر عنه حتى تجعله من عند رأسه فيستوى جالسا، فيقول: ربك (مهيم) ؟ لما كان فيه. يقول: رب، أمس اليوم. ولعهده بالحياة يحسبه حديثا بأهله. فقلت: يا رسول الله كيف يجمعنا بعدما تمزقنا الرياح والبلى والسباع؟ قال: أنبئك بمثل ذلك في آلاء الله، الأرض أشرفت عليها وهي مدرة بالية فقلت: لا تحيا أبدا. ثم أرسل ربك عز وجل عليها السماء فلم تلبث عليك إلا أياما حتى أشرفت عليها وهي بشرية واحدة، ولعمر إلهك لهو أقدر على أن يجمعهم من الماء على أن يجمع نبات الأرض، فيخرجون من الأصواء من مصارعهم» (1) . الحديث، وغيره كثير.

[حكم من كذب البعث]
س: ما حكم من كذب البعث؟
جـ: هو كافر بالله عز وجل وبكتبه ورسله قال الله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ} [النمل: 67] وقال تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الرعد: 5]
_________
(1) (ضعيف) رواه أحمد (4 / 13، 14) في زوائده، قال الهيثمي في المجمع (10 / 338) : رواه عبد الله والطبراني بنحوه، وأحد طريقي عبد الله إسنادها متصل ورجالها ثقات، والإسناد الآخر وإسناد الطبراني مرسل عن عاصم بن لقيط: أن لقيطا. اهـ. قال الشيخ البنا في الفتح الرباني (24 / 107) : وأورده الحاكم في المستدرك عن طريق يعقوب بن عيسى بنحوه، وقال: هذا حديث جامع في الباب، صحيح الإسناد، كلهم مدنيون ولم يخرجاه. وقال الذهبي يعقوب بن عيسى بن عيسى الزهري: ضعيف. اهـ. وفي سند أحمد دلهم بن الأسود وعبد الرحمن بن عياش، قال الذهبي عن دلهم: لا يعرف. وقال الحافظ في التقريب: مقبول. وقال أيضا عن عبد الرحمن: مقبول. قال الألباني عن أبي دلهم وجده: إنهما مجهولان. وضعف إسناد الحديث بذلك. (ظلال الجنة 1 / 231) .

(1/60)

وقال تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] وغيرها من الآيات، وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «قال الله تعالى (كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون علي من إعادته، وأما شتمه إياي فقوله: اتخذ الله ولدا، وأنا الأحد الصمد لم ألد ولم أولد ولم يكن لي كفوا أحد» (1) .

[دليل النفخ في الصور وكم نفخات ينفخ فيه]
س: ما دليل النفخ في الصور وكم نفخات ينفخ فيه؟
ج: قال الله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [الزمر: 68] ففي هذه الآية ذكر نفختين الأولى للصعق والثانية للبعث، وقال تعالى: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} [النمل: 87] الآية، فمن فسر الفزع في هذه الآية بالصعق فهي النفخة الأولى المذكورة في آية الزمر، ويؤيده حديث مسلم وفيه: «ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى ليتا ورفع ليتا (2) - قال: وأول من يسمعه رجل يلوط حوض إبله - قال - فيصعق ويصعق الناس، ثم يرسل الله، أو قال: ينزل الله مطرا كأنه الطل، أو قال: الظل، شعبة الشاك فتنبت منه أجساد الناس، ثم ينفخ فيه مرة أخرى فإذا هم قيام ينظرون» . الحديث، ومن فسر الفزع بدون الصعق فهي نفخة ثالثة متقدمة على النفختين، ويؤيده ما في حديث
_________
(1) رواه البخاري (4974، 3193) ، وأحمد (2 / 317، 350، 350) .
(2) رواه مسلم (الفتن / 116) .

(1/61)

الصور الطويل، فإن فيه ذكر ثلاث نفخات: نفخة الفزع، ونفخة الصعق، ونفخة القيام لرب العالمين.

[صفة الحشر من الكتاب]
س: كيف صفة الحشر من الكتاب؟
جـ: في صفته آيات كثيرة، منها قوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [الأنعام: 94] الآية، وقوله تعالى: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا} [الكهف: 47] الآيات، وقوله تعالى: {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا - وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} [مريم: 85 - 86] الآيات، وقوله تعالى: {وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً - فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ - وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ - وَالسَّابِقُونَ السَّابِقُونَ} [الواقعة: 7 - 10] الآيات، وقوله تعالى: {يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 108] وهو نقل الأقدام إلى المحشر. كأخفاف الإبل، وقوله تعالى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ} [الإسراء: 97] وغير ذلك من الآيات كثير.

[صفة الحشر من السنة]
س: كيف صفته من السنة؟
جـ: قال النبي صلى الله عليه وسلم: «يحشر الناس على ثلاث طرائق راغبين راهبين، واثنان على بعير، وثلاثة على بعير، وأربعة على بعير، وعشرة على بعير، وتحشر بقيتهم النار تقيل معهم حيث قالوا، وتصبح معهم حيث أصبحوا، وتمسى معهم حيث أمسوا» (1) . وعن أنس بن مالك رضي الله عنه «أن رجلا قال: يا نبي الله كيف يحشر الكافر على وجهه؟ قال: " أليس الذي أمشاه على الرجلين في الدنيا قادرا على أن يمشيه على وجهه يوم
_________
(1) رواه البخاري (6522) ، ومسلم (الجنة / 59) .

(1/62)

القيامة» (1) وقال صلى الله عليه وسلم: «إنكم محشورون حفاة عراة غرلا {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء: 104] الآية، وإن أول الخلائق يكسى يوم القيامة إبراهيم» (2) . الحديث، «وقالت عائشة رضي الله عنها في ذلك: يا رسول الله، الرجال والنساء ينظر بعضهم إلى بعض. فقال: " الأمر أشد من أن يهمهم ذلك» (3) .

[صفة الموقف من الكتاب]
س: كيف صفة الموقف من الكتاب؟
جـ: قال الله تعالى: {وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ - مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ} [إبراهيم: 42 - 43] الآيات، وقال الله تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النبأ: 38] الآيات، وقال تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] الآيات، وقال تعالى: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4] الآيات، وقال تعالى: {سَنَفْرُغُ لَكُمْ أَيُّهَ الثَّقَلانِ} [الرحمن: 31] الآيات، وغير ذلك كثير.

[صفة الموقف من السنة]
س: كيف صفة الموقف من السنة؟
جـ: فيها أحاديث كثيرة منها: عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم: « {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 6] قال: " يقوم أحدهم في رشحه إلى أنصاف أذنيه» (4) . وحديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم
_________
(1) رواه البخاري (6523) ، ومسلم (المنافقين / 54) .
(2) رواه البخاري (6524، 6525، 6526) ، ومسلم (الجنة / 57، 58) .
(3) رواه البخاري (6527) ، ومسلم (الجنة / 56) .
(4) رواه البخاري (6531، 4939) ، ومسلم (الجنة / 60) .

(1/63)

قال: «يعرق الناس يوم القيامة حتى يذهب عرقهم في الأرض سبعين ذراعا ويلجمهم حتى يبلغ آذانهم» (1) . وهذه في الصحيح، وغيرها كثير.

[صفة العرض والحساب من الكتاب]
س: كيف صفة العرض والحساب من الكتاب؟
جـ: قال تعالى: {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة: 18] الآيات، وقال تعالى: {وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [الكهف: 48] الآيات، وقال تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ - حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ - وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ} [النمل: 83 - 85] وقال تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ - فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ - وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 6 - 8] وقال تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ - عَمَّا كَانُوا يَعْمَلُونَ} [الحجر: 92 - 93] وقال تعالى {وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} [الصافات: 24] الآيات، وغيرها كثيرة.

[صفة العرض والحساب من السنة]
س: كيف صفة ذلك من السنة؟
جـ: فيه أحاديث كثيرة، منها قوله صلى الله عليه وسلم: «من نوقش الحساب عذب» . «قالت عائشة رضي الله عنها: أليس يقول الله تعالى: {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الانشقاق: 8] ؟ قال: " ذلك العرض» (2) وقال صلى الله عليه وسلم: «يجاء بالكافر يوم القيامة فيقال له: أرأيت لو كان لك ملء الأرض ذهبا أكنت تفتدي به؟ فيقول: نعم. فيقال: قد سئلت ما هو أيسر من ذلك» - وفي رواية: «فقد
_________
(1) رواه البخاري (6532) ، ومسلم (الجنة / 61) .
(2) رواه البخاري (6536، 6537) ، ومسلم (الجنة / 79، 80) .

(1/64)

سألتك ما هو أهون من هذا وأنت في صلب آدم أن لا تشرك بي فأبيت إلا الشرك» (1) . وقال صلى الله عليه وسلم: " «وما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان، فينظر أيمن منه فلا يرى إلا ما قدم من عمله، وينظر أشأم منه فلا يرى إلا ما قدم، وينظر بين يديه فلا يرى إلا النار تلقاء وجهه، فاتقوا النار ولو بشق تمرة ولو بكلمة طيبة» ، وقال صلى الله عليه وسلم: «يدنو أحدكم - يعني المؤمنين - من ربه حتى يضع كنفه عليه فيقول: أعملت كذا وكذا؟ فيقول: نعم. ويقول: عملت كذا وكذا؟ فيقول: نعم، فيقرره، ثم يقول: إني سترت عليك في الدنيا وأنا أغفرها لك اليوم» (2) وغير ذلك من الأحاديث.

[صفة نشر الصحف من الكتاب]
س: كيف صفة نشر الصحف من الكتاب؟
جـ: قال الله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا - اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء: 13 - 14] وقال تعالى: {وَإِذَا الصُّحُفُ نُشِرَتْ} [التكوير: 10] وقال تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف: 49] وقال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ} [الحاقة: 19] إلى قوله: {الْخَاطِئُونَ} [الحاقة: 37] وفي آية الانشقاق: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} [الانشقاق: 7] وقال: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} [الانشقاق: 10] فهذا يدل على أن من يؤتى كتابه بيمينه يؤتاه من أمامه، ومن يؤتى كتابه بشماله
_________
(1) رواه البخاري (1413، 1417) ، ومسلم (الزكاة / 67) .
(2) رواه البخاري (2441، 4685) ، ومسلم (التوبة / 52) .

(1/65)

يؤتاه من وراء ظهره، والعياذ بالله عز وجل.

[دليل نشر الصحف من السنة]
س: ما دليل ذلك من السنة؟
جـ: فيه أحاديث كثيرة منها: قوله صلى الله عليه وسلم: «يدنى المؤمن من ربه حتى يضع عليه كنفه فيقرره بذنوبه، تعرف ذنب كذا؟ يقول: أعرف، يقول: رب أعرف مرتين، فيقول: سترتها في الدنيا وأغفرها لك اليوم، ثم تطوى صحيفة حسناته، وأما الآخرون أو الكفار فينادى عليهم على رؤوس الأشهاد: {هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ} [هود: 18] وقالت عائشة رضي الله عنها: قلت يا رسول الله، هل يذكر الحبيب حبيبه يوم القيامة؟ قال: " يا عائشة أما عند ثلاث فلا، أما عند الميزان حتى يثقل أو يخف فلا، وأما عند تطاير الكتب إما يعطى بيمينه وإما يعطى بشماله فلا، وحين يخرج عنق من النار» (1) . الحديث بطوله رواه أحمد وأبو داود، وغير ذلك من الأحاديث.

[دليل الميزان من الكتاب وبيان صفة الوزن]
س: ما دليل الميزان من الكتاب وكيف صفة الوزن؟
جـ: قال الله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47]
_________
(1) (حسن) رواه أحمد (6 / 110) ، واللفظ له، وفي سنده ابن لهيعة، وقال الهيثمي في المجمع: قلت عند أبي داود طرف منه - رواه أحمد وفيه ابن لهيعة وهو ضعيف، وقد وثق وبقية رجاله رجال الصحيح، وقال الزبيدي بعد سرد الحديث: إسناده ثقات سوى ابن لهيعة. اهـ (إتحاف 10 / 473) ، ورواه أبو داود (4755) ، والحاكم (4 / 578) ، قال العراقي: رواه أبو داود من رواية الحسن عنها، ثم قال: وإسناده جيد. اهـ (إتحاف 10 / 473) ، وقال الحاكم: هذا حديث صحيح إسناده على شرط الشيخين لولا إرسال فيه بين الحسن وعائشة، على أنه قد صحت الروايات أن الحسن كان يدخل وهو صبي منزل عائشة رضي الله عنها وأم سلمة، ووافقه على ما قال الذهبي. وقد سكت عنه الإمام أبو داود، وضعفه الألباني، وسكت عنه المزي.

(1/66)

وقال تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} [الأعراف: 8 - 9] وقال تعالى في الكافرين: {فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الكهف: 105] وغير ذلك من الآيات.

[دليل الميزان من السنة وبيان صفة الوزن]
س: ما دليل ذلك وصفته من السنة؟
جـ: فيه أحاديث كثيرة، منها حديث البطاقة التي فيها الشهادتان، وأنها ترجح بتسعين سجلا (1) من السيئات، كل سجل منها مدى البصر، ومنها قوله صلى الله عليه وسلم في ابن مسعود رضي الله عنه: «أتعجبون من دقة ساقيه، والذي نفسي بيده لهما في الميزان أثقل من أحد» (2) وقال صلى الله عليه وسلم: «إنه ليؤتى بالرجل العظيم السمين يوم القيامة لا يزن عند الله جناح بعوضة " - وقال -: " اقرءوا ": {فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الكهف: 105] » (3) وغير ذلك من الأحاديث.
_________
(1) (صحيح) رواه أحمد (2 / 213) ، والترمذي (2639) ، وابن ماجه (4300) ، والحاكم (1 / 6) ، والبغوي في شرح السنة (15 / 133، 134) ، قال الترمذي: هذا حديث حسن غريب، وقد صححه الألباني وقال: هذا حديث صحيح لم يخرج في الصحيحين وهو صحيح على شرط مسلم، وتعقبه الذهبي: ما احتج مسلم بمحمد بن عمرو منفردا بل بانضمامه إلى غيره. اهـ.
(2) (حسن) رواه أحمد (1 / 420، 421) ، وقال الشيخ أحمد شاكر: إسناده صحيح، ورواه أبو يعلى (9 / 5310) ، وإسناده حسن من أجل عاصم بن بهدلة، قال الهيثمي في المجمع (9 / 289) : رواه أحمد وأبو يعلى والبزار والطبراني من طرق (وذكر بعض ألفاظه) وأمثل طرقها فيه عاصم بن أبي النجود، وهو حسن الحديث على ضعفه، وبقية رجال أحمد وأبو يعلى رجال الصحيح. اهـ.
(3) رواه البخاري (4729) ، ومسلم (الجنة والنار / 18) .

(1/67)

[دليل الصراط من الكتاب]
س: ما دليل الصراط من الكتاب؟
جـ: قال الله عز وجل: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا - ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا} [مريم: 71 - 72] وقال تعالى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الحديد: 12] الآيات.

[دليل الصراط من السنة]
س: ما دليل ذلك وصفته من السنة؟
جـ: فيه أحاديث كثيرة منها: قوله صلى الله عليه وسلم في حديث الشفاعة: «يؤتى بالجسر فيجعل بين ظهري جهنم "، قلنا: يا رسول الله وما الجسر؟ قال: " مدحضة مزلة عليه خطاطيف وكلاليب وحسكة مفلطحة لها شوكة عُقيفاء تكون بنجد، يقال لها السعدان، يمر المؤمن عليها كالبرق وكالريح وكأجاويد الخيل والركاب، فناج مسلم، وناج مخدوش، ومكدوس في نار جهنم، حتى يمر آخرهم يسحب سحبا» (1) . الحديث في الصحيح، وقال أبو سعيد رضي الله عنه: بلغني أن الجسر أدق من الشّعرة وأحد من السيف " (2) .

[دليل القصاص من الكتاب]
س: ما دليل القصاص من الكتاب؟
جـ: قال الله تعالى: {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا} [النساء: 40] وقال تعالى: {الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ} [غافر: 17] إلى قوله: {وَاللَّهُ يَقْضِي بِالْحَقِّ} [غافر: 20] الآيات، وقوله تعالى: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ} [الزمر: 69] الآيات.

[دليل القصاص وصفته من السنة]
س: ما دليل القصاص وصفته من السنة؟
_________
(1) رواه البخاري (7439) ، ومسلم (الإيمان / 302) .
(2) رواه مسلم (الإيمان / 302) ، وأحمد (6 / 110) عن عائشة.

(1/68)

جـ: فيه أحاديث كثيرة منها قوله صلى الله عليه وسلم: «أول ما يقضى بين الناس في الدماء» (1) وقوله صلى الله عليه وسلم: «من كانت عنده مظلمة لأخيه فليتحلل منه اليوم فإنه ليس ثم دينار ولا درهم من قبل أن يؤخذ لأخيه من حسناته، فإن لم يكن له حسنات أخذ من سيئات أخيه فطرحت عليه» (2) . وقوله صلى الله عليه وسلم: «يخلص المؤمنون من النار فيحبسون على قنطرة بين الجنة والنار فيقص لبعضهم من بعض» (3) مظالم كانت بينهم في الدنيا، حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة. كلها في الصحيح، وغيرها كثير.

[دليل الحوض من الكتاب]
س: ما دليل الحوض من الكتاب؟
جـ: قال الله عز وجل لنبيه محمد صلى الله عليه وسلم: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر: 1] السورة.

[دليل الحوض وصفته من السنة]
س: ما دليل وصفته من السنة؟
جـ: فيه أحاديث كثيرة بلغت مبلغ التواتر منها: قوله صلى الله عليه وسلم: «أنا فرطكم على الحوض» (4) وقوله صلى الله عليه وسلم: «إني فرط لكم وإني شهيد عليكم، وإني والله لأنظر إلى حوضي الآن» (5) وقوله صلى الله عليه وسلم: «حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منه فلا يظمأ أبدا» (6) وقوله صلى الله عليه وسلم: «أتيت على نهر حافتاه قباب اللؤلؤ المجوف، فقلت: ما هذا يا جبريل؟ قال: هذا
_________
(1) رواه البخاري (6864) ، ومسلم (القسامة / 28) .
(2) رواه البخاري (6534، 2449) .
(3) رواه البخاري (6535) .
(4) رواه البخاري (6575، 6576، 6573) ، ومسلم (الفضائل / 25، 26، 32) .
(5) رواه البخاري (1344، 4085) .
(6) رواه البخاري (6579) ، ومسلم (الفضائل / 27) .

(1/69)

الكوثر» (1) . وغير ذلك من الأحاديث فيه كثيرة.

[دليل الإيمان بالجنة والنار]
س: ما دليل الإيمان بالجنة والنار؟
جـ: قال الله تعالى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ - وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [البقرة: 24 - 25] الآية، وغيرها ما لا يحصى. وفي الصحيح من دعاء النبي صلى الله عليه وسلم في صلاة الليل: «ولك الحمد، أنت الحق ووعدك الحق، ولقاؤك حق، وقولك حق، والجنة حق، والنار حق، النبيون حق، ومحمد صلى الله عليه وسلم حق، والساعة حق» (2) . الحديث، وقوله صلى الله عليه وسلم: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل» (3) . أخرجاه، وفي رواية: «من أبواب الجنة الثمانية أيها شاء» .

[معنى الإيمان بالجنة والنار]
س: ما معنى الإيمان بالجنة والنار؟
جـ: معناه التصديق الجازم بوجودهما وأنهما مخلوقتان الآن، وأنهما باقيتان بإبقاء الله لهما لا تفنيان أبدا، ويدخل في ذلك كل ما احتوت عليه هذه من النعيم وتلك من العذاب.

[الدليل على وجود الجنة والنار الآن]
س: ما الدليل على وجودهما الآن؟
جـ: أخبرنا الله عز وجل أنهما معدتان، فقال في الجنة: {أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران: 133] وقال في النار: {أُعِدَّتْ لِلْكَافِرِينَ} [البقرة: 24] وأخبرنا أنه تعالى
_________
(1) رواه البخاري (4964، 6581) .
(2) رواه البخاري (1120) ، ومسلم (مسافرين / 199) .
(3) رواه البخاري (3435) ، ومسلم (الإيمان / 46) .

(1/70)

أسكن آدم وزوجه الجنة قبل أكلهما من الشجرة، وأخبرنا تعالى بأن الكفار يعرضون على النار غدوا وعشيا، وقال النبي صلى الله عليه وسلم: «اطلعت في الجنة فرأيت أكثر أهلها الفقراء، واطلعت في النار فرأيت أكثر أهلها النساء» (1) . الحديث، وتقدم في فتنة وعذاب القبر: «إذا مات أحدكم يعرض عليه مقعده» (2) الحديث، وقال صلى الله عليه وسلم: «أبردوا بالصلاة، فإن شدة الحر من فيح جهنم» (3) وقال صلى الله عليه وسلم: «اشتكت النار إلى ربها عز وجل فقالت: ربي أكل بعضي بعضا، فأذن لها بنفسين: نفس في الشتاء، ونفس في الصيف، فأشد ما تجدون من الحر، وأشد ما تجدون من الزمهرير» (4) وقال صلى الله عليه وسلم: «الحمى من فيح جهنم فأبردوها بالماء» (5) وقال صلى الله عليه وسلم: «لما خلق الله الجنة والنار أرسل جبريل إلى الجنة فقال: اذهب فانظر إليها» (6) . الحديث، وقد عرضتا عليه صلى الله عليه وسلم في مقامه يوم كسفت الشمس وعرضت عليه ليلة الإسراء، وفي ذلك من الأحاديث الصحيحة ما لا يحصى.

[الدليل على بقاء الجنة والنار وأنهما لا يفنيان]
س: ما الدليل على بقائهما لا تفنيان أبدا؟
_________
(1) رواه البخاري (3241) ، 5198) .
(2) رواه البخاري (1379) ، ومسلم (الجنة / 65، 66) .
(3) رواه البخاري (533، 534، 535) ، ومسلم (مساجد / 180، 184، 186) .
(4) رواه البخاري (537، 3260) ، ومسلم (مساجد 185، 186) .
(5) رواه البخاري (3261، 3262، 3263) ، ومسلم (السلام / 78، 79، 80) .
(6) (إسناده حسن، وهو صحيح لغيره) رواه النسائي (3763) ، وأحمد (2 / 332، 334، 354) ، وأبو داود (4744) وسكت عنه، والترمذي (2560) وقال: هذا حديث حسن صحيح، ورواه الحاكم (1 / 27) ، وقال الألباني: حسن صحيح، وقال الشيخ أحمد شاكر: إسناده صحيح.

(1/71)

جـ: قال الله تعالى في الجنة: {خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] وقال تعالى: {وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [الحجر: 48] وقال تعالى فيها: {عَطَاءً غَيْرَ مَجْذُوذٍ} [هود: 108] وقال تعالى: {لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ} [الواقعة: 33] وقال تعالى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [ص: 54] وقال تعالى: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ} [الدخان: 51] إلى قوله: {لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [الدخان: 56] وغيرها من الآيات، فأخبر تعالى بأبديتها وأبدية حياة أهلها، وعدم انقطاعها عنهم وعدم خروجهم منها، وكذلك النار قال تعالى فيها: {إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [النساء: 169] وقال تعالى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا - خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا} [الأحزاب: 64 - 65] وقال تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن: 23] وقال تعالى: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] وقال تعالى: {لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ} [الزخرف: 75] وقال تعالى: {لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فاطر: 36] وقال تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا} [طه: 74] وغير ذلك من الآيات، فأخبرنا تعالى في هذه الآيات وأمثالها أن أهل النار الذين هم أهلها خلقت لهم وخلقوا لها، أنهم خالدون فيها أبدا، فنفى تعالى خروجهم منها بقوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] ونفى انقطاعها عنهم بقوله: {لَا يُفَتَّرُ عَنْهُمْ} [الزخرف: 75] ونفى فناءهم فيها بقوله: {ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا} [الأعلى: 13] وقال النبي صلى الله عليه وسلم: " «أما أهل النار الذين هم أهلها فإنهم لا يموتون فيها ولا يحيون» (1) . الحديث، وقال صلى الله عليه وسلم: «إذا
_________
(1) رواه مسلم (الإيمان / 306) .

(1/72)

صار أهل الجنة إلى الجنة وأهل النار إلى النار جيء بالموت حتى يجعل بين الجنة والنار ثم يذبح ثم ينادي منادٍ: يا أهل الجنة لا موت، يا أهل النار لا موت، فيزداد أهل الجنة فرحا إلى فرحهم، ويزداد أهل النار حزنا إلى حزنهم» (1) وفي لفظ: كل خالد فيما هو فيه، وفي رواية: «ثم قرأ رسول الله صلى الله عليه وسلم: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ} [مريم: 39] » ، وهي في الصحيح، وفي ذلك أحاديث غير ما ذكرنا.

[الدليل على أن المؤمنين يرون ربهم تبارك وتعالى في الدار الآخرة]
س: ما الدليل على أن المؤمنين يرون ربهم تبارك وتعالى في الدار الآخرة؟
جـ: قال الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ - إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22 - 23] وقال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] وقال تعالى في الكفار: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] فإذا حجب أعداءه لم يحجب أولياءه، وفي الصحيحين عن جرير بن عبد الله رضي الله عنه قال: «كنا جلوسا مع رسول الله صلى الله عليه وسلم فنظر إلى القمر ليلة أربع عشرة فقال: " إنكم سترون ربكم عيانا كما ترون هذا، لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروبها فافعلوا» (2) وقوله: كما ترون هذا، أي كرؤيتكم هذا القمر، تشبيه للرؤية بالرؤية لا للمرئي بالمرئي، كما أن قوله في حديث تكلم الله عز وجل بالوحي: " ضربت الملائكة بأجنحتها خضعانا لقوله: كأنه سلسلة على صفوان " (3) . وهذا تشبيه للسماع بالسماع، لا للمسموع بالمسموع، تعالى الله أن يشبهه في ذاته أو صفاته شيء من خلقه، وتنزه النبي صلى الله عليه وسلم أن يحمل شيء من
_________
(1) رواه البخاري (4730، 6548) ، ومسلم (الجنة / 40، 43) .
(2) رواه البخاري (554، 573، 4851) ومسلم (مساجد / 211) .
(3) رواه البخاري (4701) .

(1/73)

كلامه على التشبيه، وهو أعلم الخلق بالله عز وجل، وفي حديث صهيب عند مسلم: «فيكشف الحجاب فما أعطوا شيئا أحب إليهم من النظر إلى ربهم عز وجل» (1) ثم تلا هذه الآية: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] وفي الباب أحاديث كثيرة صحيحة صريحة ذكرنا منها في شرح (سلم الوصول) خمسة وأربعين حديثا عن أكثر من ثلاثين صحابيا. ومن رد ذلك فقد كذب بالكتاب وبما أرسل الله به رسله، وكان من الذين قال الله تعالى فيهم: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] نسأل الله تعالى العفو والعافية، وأن يرزقنا لذة النظر إلى وجهه آمين.

[دليل الإيمان بالشفاعة وممن تكون ولمن تكون]
س: ما دليل الإيمان بالشفاعة، وممن تكون، ولمن تكون، ومتى تكون؟
جـ: قد أثبت الله عز وجل الشفاعة في كتابه في مواضع كثيرة بقيود ثقيلة، وأخبرنا تعالى أنها ملك له ليس لأحد فيها شيء، فقال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] فأما متى تكون؟ فأخبرنا عز وجل أنها لا تكون إلا بإذنه كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يونس: 3] {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] وأما ممن تكون؟ فكما أخبرنا تعالى أنه لا تكون إلا من بعد إذنه، أخبرنا أيضا أنه لا يأذن إلا لأوليائه المرتضين الأخيار كما قال تعالى: {لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النبأ: 38] وقال: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [مريم: 87] وأما لمن تكون؟ فأخبرنا أنه لا يأذن أن يشفع إلا لمن ارتضى كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28]
_________
(1) رواه مسلم (الإيمان / 297، 298) .

(1/74)

{يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا} [طه: 109] وهو سبحانه لا يرتضي إلا أهل التوحيد والإخلاص، وأما غيرهم فقال تعالى: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] وقال تعالى عنهم: {فَمَا لَنَا مِنْ شَافِعِينَ - وَلا صَدِيقٍ حَمِيمٍ} [الشعراء: 100 - 101] وقال تعالى فيهم: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] وقد «أخبرنا النبي صلى الله عليه وسلم أنه أوتي الشفاعة، ثم أخبر أنه يأتي فيسجد تحت العرش ويحمد ربه بمحامد يعلمه إياها، لا يبدأ بالشفاعة أولا حتى يقال له: " ارفع رأسك وقل يسمع وسل تعط واشفع تشفع» (1) . الحديث، ثم أخبر أنه لا يشفع في جميع العصاة من أهل التوحيد دفعة واحدة، بل قال: «فيحد لي حدا فأدخلهم الجنة» ، ثم يرجع فيسجد كذلك فيحد له حدا إلى آخر حديث الشفاعة، وقال له أبو هريرة رضي الله عنه: من أسعد الناس بشفاعتك؟ قال: «من قال لا إله إلا الله خالصا من قلبه» (2) .

[أنواع الشفاعة الست وأعظمها]
س: كم أنواع الشفاعة وما أعظمها؟
جـ: أعظمها الشفاعة العظمى في موقف القيامة في أن يأتي الله تعالى لفصل القضاء بين عباده وهي خاصة لنبينا محمد صلى الله عليه وسلم، وهي المقام المحمود الذي وعده الله عز وجل كما قال تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] وذلك أن الناس إذا ضاق بهم الموقف وطال المقام واشتد القلق وألجمهم العرق التمسوا الشفاعة في أن يفصل الله بينهم فيأتون آدم ثم نوح ثم إبراهيم ثم موسى ثم عيسى بن مريم
_________
(1) رواه البخاري (3340، 4476، 4712) ، ومسلم (الإيمان / 322، 326) .
(2) رواه البخاري (99، 6570) .

(1/75)

وكلهم يقول نفسي نفسي إلى أن ينتهوا إلى نبينا محمد صلى الله عليه وسلم فيقول: «أنا لها» (1) كما جاء مفصلا في الصحيحين وغيرهما.
الثانية: الشفاعة في استفتاح باب الجنة، وأول من يستفتح بابها نبينا محمد صلى الله عليه وسلم، وأول من يدخلها من الأمم أمته.
الثالثة: الشفاعة في أقوام قد أمر بهم إلى النار أن لا يدخلوها.
الرابعة: في من دخلها من أهل التوحيد أن يخرجوا منها فيخرجون قد امتحشوا وصاروا فحما، فيطرحون في نهر الحياة فينبتون كما تنبت الحبة في حميل السيل.
الخامسة: الشفاعة في رفع درجات أقوام من أهل الجنة وهذه الثلاث ليست خاصة بنبينا صلى الله عليه وسلم ولكنه هو المقدم فيها ثم بعده الأنبياء والملائكة والأولياء والأفراط يشفعون ثم يخرج الله تعالى برحمته من النار أقواما بدون شفاعة لا يحصيهم إلا الله فيدخلهم الجنة.
السادسة: الشفاعة في تخفيف عذاب بعض الكفار، وهذه خاصة لنبينا محمد صلى الله عليه وسلم في عمه أبي طالب كما في مسلم وغيره: «ولا تزاد جهنم يلقى فيها وتقول: هل من مزيد؟ حتى يضع رب العزة فيها قدمه فينزوي بعضها إلى بعض وتقول: قط قط، وعزتك، ويبقى في الجنة» (2) فضل عمّن دخلها فينشئ الله تعالى أقواما فيدخلهم، وفي ذلك من النصوص ما لا يحصى فمن شاءها وجدها من الكتاب والسنة.
_________
(1) رواه البخاري (3340) ، ومسلم (الإيمان / 322، 326) .
(2) رواه البخاري (4848، 4849، 4850) ، ومسلم (الجنة / 37، 38، 39) .

(1/76)

[معنى حديث لن يدخل الجنة أحد عمله والجمع بينه وبين آية وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ]
س: هل يدخل الجنة أو ينجو من النار أحد بعمله؟
جـ: قال رسول الله صلى الله عليه وسلم: «قاربوا وسددوا واعلموا أنه لن ينجو أحد منكم بعمله - قالوا: يا رسول الله ولا أنت؟ قال: ولا أنا إلا أني يتغمدني الله برحمة منه وفضل» . وفي رواية: «سددوا وقاربوا وأبشروا فأنه لن يدخل الجنة أحد عمله - قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله منه برحمة واعلموا أن أحب العمل إلى الله أدومه وإن قل» (1) .
س: ما الجمع بين هذا الحديث وبين قوله تعالى: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف: 43]
جـ: لا منافاة بينهما بحمد الله فإن الباء المثبتة في الآية هي باء السببية لأن الأعمال الصالحة سبب في دخول الجنة، لا يحصل إلا بها إذ المسبب وجوده بوجود سببه، والمنفي في الحديث هي باء الثمنية، فإن العبد لو عمر عمر الدنيا وهو يصوم النهار ويقوم الليل ويجتنب المعاصي كلها لم يقابل كل عمله عشر معشار أصغر نعم الله عليه الظاهرة والباطنة، فكيف تكون ثمنا لدخول الجنة، " {رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ} [المؤمنون: 118]

[دليل الإيمان بالقدر جملة]
س: ما دليل الإيمان بالقدر جملة؟
جـ: قال الله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} [الأحزاب: 38] وقال تعالى: {لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا} [الأنفال: 42] وقال تعالى: {وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا} [النساء: 47] وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] الآية.
_________
(1) رواه البخاري (5673) ، ومسلم (المنافقين / 71- 78) .

(1/77)

وقال تعالى: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ} [آل عمران: 166] وقال تعالى: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ - أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 156 - 157] وغير ذلك من الآيات، وتقدم في حديث جبريل: «وتؤمن بالقدر خيره وشره» (1) وقال صلى الله عليه وسلم: «واعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك» (2) وقال صلى الله عليه وسلم: " «وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا ولكن قل قدر الله وما شاء فعل» (3) وقال صلى الله عليه وسلم: «كل شيء بقدر حتى العجز والكيس» (4) وغير ذلك من الأحاديث.

[مراتب الإيمان بالقدر]
س: كم مراتب الإيمان بالقدر؟
جـ: الإيمان بالقدر على أربع مراتب: المرتبة الأولى: الإيمان بعلم الله المحيط بكل شيء الذي لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض، وأنه تعالى قد علم جميع خلقه قبل أن يخلقهم، وعلم أرزاقهم وآجالهم وأقوالهم وأعمالهم وجميع حركاتهم وسكناتهم وأسرارهم وعلانيتهم ومن هو منهم من أهل الجنة ومن هو منهم من أهل النار. المرتبة الثانية: الإيمان بكتابة ذلك، وأنه تعالى قد كتب جميع ما سبق به علمه أنه كائن، وفي ضمن ذلك الإيمان باللوح
_________
(1) رواه البخاري (50، 4777) ، ومسلم (الإيمان / 1، 5) .
(2) (صحيح رواه أحمد (5 / 182، 183، 185، 189) ، وأبو داود (4699) ، وابن ماجه (77) ، وسكت عنه الإمام أبو داود وقد صححه الألباني.
(3) رواه مسلم (القدر / 34) ، وابن ماجه (79) .
(4) رواه مسلم (القدر / 18) .

(1/78)

والقلم. المرتبة الثالثة: الإيمان بمشيئة الله النافذة وقدرته الشاملة، وهما متلازمتان من جهة ما كان وما سيكون ولا ملازمة بينهما من جهة ما لم يكن ولا هو كائن؛ فما شاء الله تعالى فهو كائن بقدرته لا محالة وما لم يشأ الله تعالى لم يكن لعدم مشيئة الله إياه لا لعدم قدرة الله عليه، تعالى الله عن ذلك وعز وجل: {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} [فاطر: 44] المرتبة الرابعة: الإيمان بأن الله تعالى خالق كل شيء، وأنه ما من ذرة في السماوات ولا في الأرض ولا فيما بينهما إلا والله خالقها وخالق حركاتها وسكناتها سبحانه، لا خالق غيره ولا رب سواه.

[دليل المرتبة الأولى الإيمان بالعلم]
س: ما دليل المرتبة الأولى وهي الإيمان بالعلم؟
جـ: قال الله تعالى: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [الحشر: 22] وقال تعالى: {وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] وقال تعالى: {عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ} [سبأ: 3] وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] الآيات، وقال تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] وقال تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [النحل: 125] وقال تعالى: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] وقال تعالى: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [العنكبوت: 10] وقال تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} [البقرة: 30] وقال تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [البقرة: 216]

(1/79)

وفي الصحيح قال رجل: «يا رسول الله أيعرف أهل الجنة من أهل النار؟ قال: " نعم ". قال: فلم يعمل العاملون؟ قال: " كل يعمل لما خلق له أو لما يسر له» (1) «وفيه: سئل النبي صلى الله عليه وسلم عن أولاد المشركين؟ فقال: " الله أعلم بما كانوا عاملين» (2) وفي مسلم قال رسول الله صلى الله عليه وسلم: «إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم، وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم» (3) وفيه: قال صلى الله عليه وسلم: «إن الرجل ليعمل عمل أهل الجنة فيما يبدو للناس وهو من أهل النار، وإن الرجل ليعمل عمل أهل النار فيما يبدو للناس وهو من أهل الجنة» (4) وفيه: وقال صلى الله عليه وسلم: «ما منكم من نفس إلا وقد علم الله منزلها من الجنة والنار» قالوا: يا رسول الله، فلم نعمل أفلا نتكل، قال: «لا اعملوا فكل ميسر لما خلق له» (5) ثم قرأ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى - وَصَدَّقَ بِالْحُسْنَى} [الليل: 5 - 6]- إلى قوله - {فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 10] وغير ذلك من الأحاديث.

[دليل المرتبة الثانية الإيمان بكتابة المقادير وما يدخلها من التقادير]
س: ما دليل المرتبة الثانية، وهي الإيمان بكتابة المقادير؟
جـ: قال الله تعالى: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [يس: 12] وقال تعالى: {إِنَّ ذَلِكَ فِي كِتَابٍ} [الحج: 70] وقال تعالى في محاجة موسى وفرعون: {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى - قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى} [طه: 51 - 52]
_________
(1) رواه البخاري (6596، 7551) ، ومسلم (القدر / 9) .
(2) رواه البخاري (1383) ، ومسلم (القدر / 27، 28) .
(3) رواه مسلم (القدر / 31) .
(4) رواه البخاري (2898، 4202، 4207) ، ومسلم (الإيمان / 179) .
(5) رواه البخاري (1362، 4945، 4946) ، ومسلم (القدر / 6، 7) .

(1/80)

وقال تعالى: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [فاطر: 11] وغير ذلك من الآيات. وقال صلى الله عليه وسلم: «ما من نفس منفوسة إلا وقد كتب الله مكانها من الجنة والنار وإلا وقد كتبت شقية أو سعيدة» (1) . رواه مسلم، وفيه قال سراقة بن مالك بن جعشم: يا رسول الله، بين لنا ديننا كأنا خلقنا الآن، فيم العمل اليوم؟ أفيما جفت به الأقلام وجرت به المقادير أم فيما نستقبل؟ قال: «لا، بل فيما جفت به الأقلام وجرت به المقادير» ، قال: ففيم العمل؟ فقال: «اعملوا فكل ميسر» - وفي رواية - «كل عامل ميسر لعمله» (2) وغير ذلك من الأحاديث.
س: كم يدخل في هذه المرتبة من التقادير؟
جـ: يدخل في ذلك خمسة من التقادير كلها ترجع إلى العلم، التقدير الأول: كتابة ذلك قبل خلق السماوات والأرض بخمسين ألف سنة، عندما خلق الله القلم وهو التقدير الأزلي. الثاني: التقدير العمري، حين أخذ الميثاق يوم قال: {أَلَسْتُ بِرَبِّكُمْ} [الأعراف: 172] الثالث: التقدير العمري أيضا عند تخليق النطفة في الرحم. الرابع: التقدير الحولي في ليلة القدر. الخامس: التقدير اليومي، وهو تنفيذ كل ذلك إلى مواضعه.

[دليل التقدير الأزلي]
س: ما دليل التقدير الأزلي؟
جـ: قال الله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد: 22] الآيات، وفي الصحيح: قال النبي صلى الله عليه وسلم:
_________
(1) هو رواية في الحديث السابق.
(2) رواه مسلم (القدر / 8) .

(1/81)

«كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، قال وعرشه على الماء» (1) وقال صلى الله عليه وسلم: «إن أول ما خلق الله القلم فقال له: اكتب فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» (2) . الحديث في السنن، وقال صلى الله عليه وسلم: «يا أبا هريرة جف القلم بما هو كائن» (3) . الحديث في البخاري، وغير ذلك كثير.

[دليل التقدير العمري يوم الميثاق]
س: ما دليل التقدير العمري يوم الميثاق؟
جـ: قال الله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [الأعراف: 172] الآيات، وروى إسحاق بن راهويه «أن رجلا قال: يا رسول الله، أتبتدأ الأعمال أم قد مضى القضاء؟ فقال: " إن الله تعالى لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم ثم أفاض بهم في كفيه فقال: هؤلاء للجنة وهؤلاء للنار، فأهل الجنة ميسرون لعمل أهل الجنة، وأهل النار ميسرون لعمل أهل النار» (4) . وفي الموطأ أن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية
_________
(1) رواه مسلم (القدر / 16) ، وأحمد (2 / 169) ، والترمذي (2156) .
(2) صحيح رواه أحمد (5 / 317) ، وأبو داود (4700) ، والترمذي (2155) ، وابن أبي عاصم (102، 103، 104، 105) قال الترمذي: هذا حديث غريب من هذا الوجه، وسكت عنه أبو داود، وقد صححه الشيخ الألباني.
(3) رواه البخاري (5076) .
(4) (ضعيف) رواه البيهقي في الأسماء والصفات (326) ، ورواه أيضا الطبري في تفسيره (9 / 80، 81) قال الحافظ في المطالب: حديث غريب، وعلق عليه الأعظمي بقوله: أخرجه البزار أيضا، قال البوصيري: رواه إسحاق والبزار بسند ضعيف (1 / 89) .

(1/82)

: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [الأعراف: 172] فقال عمر بن الخطاب: سمعت رسول الله صلى الله عليه وسلم يسأل عنها فقال رسول الله صلى الله عليه وسلم: «إن الله تبارك وتعالى خلق آدم ثم مسح ظهره بيمينه حتى استخرج منه ذريته فقال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون، ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون» (1) . الحديث بطوله، وفي الترمذي من حديث عبد الله بن عمرو رضي الله عنهما قال: خرج علينا رسول الله صلى الله عليه وسلم وفي يده كتابان فقال: «أتدرون ما هذان الكتابان» ؟ فقلنا، لا يا رسول الله، إلا أن تخبرنا. فقال للذي في يده اليمنى: «هذا كتاب من رب العالمين فيه أسماء أهل الجنة وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم فلا يزاد فيه ولا ينقص منهم أبدا» (2) فقال أصحابه: ففيم العمل يا رسول الله إن كان أمر قد فرغ منه؟! فقال: «سددوا وقاربوا فإن صاحب الجنة يختم له بعمل أهل الجنة وإن عمل أي عمل، وإن صاحب النار يختم له بعمل أهل النار وإن عمل أي عمل» ، ثم قال رسول الله صلى الله عليه وسلم بيده فنبذهما ثم
_________
(1) (صحيح) رواه أحمد (1 / 44، 45) ، وأبو داود (4703، 4704) ، والترمذي (3075) ، والحاكم (2 / 324، 325) ، والسنة لابن أبي عاصم (196، 201) ، وقد سكت عنه الإمام أبو داود، وقال الترمذي: هذا حديث حسن وقد صححه الحاكم ووافقه الذهبي، وقال الشيخ الألباني بعد أن ساق طرقه في الصحيحة (1623) : وجملة القول أن الحديث صحيح بل متواتر المعنى كما سبق، اهـ.
(2) (حسن) رواه أحمد (2 / 167) ، والترمذي (2141) وقال: هذا حديث حسن صحح غريب، وقال الشيخ شاكر: إسناده صحيح، وقد حسن إسناده الشيخ الألباني في الصحيحة (848) .

(1/83)

قال: «فرغ ربكم من العباد فريق في الجنة وفريق في السعير» . قال الترمذي: هذا حديث حسن صحيح غريب.

[دليل التقدير العمري الذي عند أول تخليق النطفة]
س: ما دليل التقدير العمري الذي عند أول تخليق النطفة؟
جـ: قال الله تعالى: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النجم: 32] وفي الصحيحين قال النبي صلى الله عليه وسلم: «إن أحدكم ليجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: بكتب رزقه، وأجله، وعمله، وشقي أو سعيد، فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها» (1) . وفيه روايات غير هذه، عن جماعة من الصحابة بألفاظ أخر والمعنى واحد.

[دليل التقدير الحولي في ليلة القدر]
س: ما دليل التقدير الحولي في ليلة القدر؟
جـ: قال الله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ - أَمْرًا مِنْ عِنْدِنَا} [الدخان: 4 - 5] الآيات. وقال ابن عباس رضي الله عنهما: يكتب من أم الكتاب في ليلة القدر ما يكون في السنة من موت أو حياة ورزق ومطر، حتى الحجاج يقال: يحج فلان، ويحج فلان، وكذا قال الحسن وسعيد بن جبير ومقاتل وأبو عبد الرحمن السلمي وغيرهم.
_________
(1) رواه البخاري (3208، 3332) ، ومسلم (القدر / 1) .

(1/84)

[دليل التقدير اليومي]
س: ما دليل التقدير اليومي؟
جـ: قال الله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] وفي صحيح الحاكم: قال ابن عباس رضي الله عنهما: إن مما خلق الله تعالى لوحا محفوظا من درة بيضاء، دفتاه من ياقوتة حمراء قلمه نور وكتابه نور ينظر فيه كل يوم ثلاثمائة وستين نظرة أو مرة، ففي كل نظرة منها يخلق ويرزق ويحيي ويميت ويعز ويذل، ويفعل ما يشاء، فذلك قوله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] (1) . وكل هذه التقادير كالتفصيل من القدر السابق، وهو الأزلي الذي أمر الله تعالى القلم عندما خلقه أن يكتبه في اللوح المحفوظ، وبذلك فسر ابن عمر وابن عباس رضي الله عنْهما قوله تعالى: {إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} [الجاثية: 29] (2) . وكل ذلك صادر عن علم الله، الذي هو صفته تبارك وتعالى.

[ما يقتضيه سبق المقادير بالشقاوة والسعادة]
س: ماذا يقتضيه سبق المقادير بالشقاوة والسعادة؟
جـ: اتفقت جميع الكتب السماوية والسنن النبوية على أن القدر السابق لا يمنع العمل ولا يوجب الاتكال عليه، بل يوجب الجد والاجتهاد والحرص على العمل الصالح، ولهذا لما أخبر النبي صلى الله عليه وسلم أصحابه بسبق المقادير وجريانها وجفوف القلم بها قال بعضهم: أفلا نتكل على كتابنا وندع العمل قال: «لا، اعملوا فكل ميسر» ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} [الليل: 5] الآية، فالله سبحانه وتعالى قدر المقادير وهيأ لها
_________
(1) (ضعيف) رواه الحاكم (2 / 474) وقال: صحيح الإسناد ولم يخرجاه، وتعقبه الذهبي بقوله: اسم أبي حمزة ثابت وهو واه بمرة.
(2) (صحيح) رواه الحاكم (2 / 454) ، وابن جرير (25 / 94، 95) وقال الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي.

(1/85)

أسبابا، وهو الحكيم بما نصبه من الأسباب في المعاش والمعاد، وقد يسر كلا من خلقه لما خلقه له في الدنيا والآخرة، فهو مهيأ له ميسر له، فإذا علم العبد أن مصالح آخرته مرتبطة بالأسباب الموصلة إليها كان أشدّ اجتهادا في فعلها والقيام بها وأعظم منه في أسباب معاشه ومصالح دنياه، وقد فقه هذا كل الفقه من قال من الصحابة لما سمع أحاديث القدر: ما كنت أشدّ اجتهادا مني الآن. وقال النبي صلى الله عليه وسلم: «احرص على ما ينفعك واستعن بالله ولا تعجز» (1) . وقال صلى الله عليه وسلم لما قيل له: «أرأيت دواء نتداوى به ورقى نسترقيها، هل ترد من قدر الله شيئا؟ قال: " هي من قدر الله» (2) . يعني أن الله تعالى قدر الخير والشر وأسباب كل منهما.

[دليل المرتبة الثالثة وهي الإيمان بالمشيئة]
س: ما دليل المرتبة الثالثة وهي الإيمان بالمشيئة؟
ج: قال الله تعالى: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 30] وقال تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا - إِلا أَنْ يَشَاءَ اللَّهُ} [الكهف: 23 - 24] وقال تعالى: {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الأنعام: 39] {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً} [المائدة: 48] {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا} [البقرة: 253] {وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ} [محمد: 4] وقال تعالى: {فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] وقال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82]
_________
(1) رواه مسلم (القدر / 34) ، وابن ماجه (79) .
(2) (حسن) رواه أحمد (3 / 421) ، والترمذي (2065) ، وابن ماجه (3437) قال الإمام الترمذي: هذا حديث حسن صحيح، ورواه الحاكم (4 / 199) من حديث حكيم بن حزام وقال: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي. ورواه أيضا ابن حبان بإسناد حسن من حديث كعب بن مالك، وقد ساق الشيخ الألباني عدة طرق ومرويات للحديث، ثم قال: وبالجملة فأرجو أن يصل الحديث إلى مرتبة الحسن، اهـ. (مشكلة الفقر ح 11) .

(1/86)

{إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النحل: 40] {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام: 125] وغير ذلك من الآيات ما لا يحصى. وقال صلى الله عليه وسلم: «قلوب العباد بين إصبعين من أصابع الرحمن كقلب واحد يصرفها كيف يشاء» (1) وقال صلى الله عليه وسلم في نومهم في الوادي: «إن الله تعالى قبض أرواحكم حين شاء وردها حين شاء» (2) وقال: «اشفعوا تؤجروا ويقضي الله على لسان رسوله ما شاء» (3) «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله وحده» ، وقال صلى الله عليه وسلم: «من يرد الله تعالى به خيرا يفقهه في الدين» (4) «وإذا أراد الله تعالى رحمة أمة قبض نبيها قبلها، وإذا أراد الله هلكة أمة عذبها ونبيها حي» (5) . وغير ذلك من الأحاديث في ذكر المشيئة والإرادة ما لا يحصى.

[الإرادة في النصوص جاءت على معنيين]
س: قد أخبرنا الله تعالى في كتابه وعلى لسان رسوله وبما علمنا من صفات أنه يحب المحسنين والمتقين والصابرين، ويرضى عن الذين آمنوا وعملوا الصالحات ولا يحب الكافرين ولا الظالمين ولا يرضى لعباده الكفر ولا يحب الفساد، مع كون كل ذلك بمشيئة الله وإرادته وأنه لو شاء لم يكن ذلك فإنه لا يكون في ملكه ما لا يريد، فما الجواب لمن قال: كيف يشاء ويريد ما لا يرضى به ولا يحبه؟
_________
(1) رواه مسلم (القدر / 17) .
(2) رواه البخاري (595، 1471) .
(3) رواه البخاري (1432) ، ومسلم (البر والصلة / 145) .
(4) رواه البخاري (71، 3116، 7321) ، ومسلم (الأمارة / 175) .
(5) رواه مسلم (الفضائل / 24) .

(1/87)

جـ: اعلم أن الإرادة في النصوص جاءت على معنيين: إرادة كونية قدرية وهي المشيئة ولا ملازمة بينها وبين المحبة والرضا بل يدخل فيها الكفر والإيمان والطاعات والعصيان والمرضيّ والمحبوب والمكروه وضده، وهذه الإرادة ليس لأحد خروج منها ولا محيص عنها كقوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام: 125] وقوله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ} [المائدة: 41] الآيات، وغيرها. وإرادة دينية شرعية مختصة بمراضي الله ومحابه، وعلى مقتضاها أمر عباده ونهاهم كقوله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] وقوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النساء: 26] وغيرها من الآيات، وهذه الإرادة لا يحصل اتباعها إلا لمن سبقت له بذلك الإرادة الكونية، فتجتمع الإرادة الكونية والشرعية في حق المؤمن الطائع وتنفرد الكونية في حق الفاجر العاصي، فالله سبحانه دعا عباده عامة إلى مرضاته، وهدى لإجابته من شاء منهم كما قال تعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس: 25] فعمم سبحانه الدعوة وخص الهداية بمن شاء {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النجم: 30]

[دليل المرتبة الرابعة من الإيمان بالقدر وهي مرتبة الخلق]
س: ما دليل المرتبة الرابعة من الإيمان بالقدر وهي مرتبة الخلق؟
جـ: قال الله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر: 62] وقال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [فاطر: 3] وقال

(1/88)

تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] وقال تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ} [الروم: 40] وقال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] وقال تعالى: {وَنَفْسٍ وَمَا سَوَّاهَا - فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشمس: 7 - 8] وقال تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف: 178] وقال تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ} [الحجرات: 7] وغير ذلك من الآيات، وللبخاري في خلق أفعال العباد عن حذيفة مرفوعا: «أن الله يصنع كل صانع وصنعته» (1) وقال النبي صلى الله عليه وسلم: «اللهم آت نفسي تقواها وزكها أنت خير من زكاها إنك وليها ومولاها» (2) وغير ذلك من الأحاديث.

[معنى قول النبي عليه السلام والخير كله في يديك والشر ليس إليك]
س: ما معنى قول النبي صلى الله عليه وسلم: «والخير كله في يديك والشر ليس إليك» (3) مع أن الله سبحانه خالق كل شيء؟
جـ: معنى ذلك أن أفعال الله عز وجل كلها خير محض من حيث اتصافه بها وصدورها عنه ليس فيها شر بوجه، فإنه تعالى حكم عدل وجميع أفعاله حكمة وعدل يضع الأشياء مواضعها اللائقة بها كما هي معلومة عنده سبحانه وتعالى، وما كان في نفس المقدور من شر فمن جهة إضافته إلى العبد لما يلحقه من المهالك، وذلك بما كسبت يداه جزاءا وفاقا، كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30]
_________
(1) رواه البخاري (73) .
(2) رواه مسلم (الذكر / 73) .
(3) رواه مسلم (مسافرين / 201) .

(1/89)

وقال تعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف: 76] وقال تعالى: {إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} [يونس: 44]

[للعباد قدرة على أعمالهم ولهم مشيئة وإرادة]
س: هل للعباد قدرة ومشيئة على أفعالهم المضافة إليهم؟
جـ: نعم للعباد قدرة على أعمالهم، ولهم مشيئة وإرادة، وأفعالهم تضاف إليهم حقيقة وبحسبها كلفوا وعليها يثابون ويعاقبون، ولم يكلفهم الله إلا وسعهم، وقد أثبت لهم ذلك في الكتاب والسنة ووصفهم به، ولكنهم لا يقدرون إلا على ما أقدرهم الله عليه، ولا يشاءون إلا أن يشاء الله، ولا يفعلون إلا بجعله إياهم فاعلين، كما تقدم في نصوص المشيئة والإرادة والخلق، فكما لم يوجدوا أنفسهم لم يوجدوا أفعالهم، فقدرتهم ومشيئتهم وإرادتهم وأفعالهم تابعة لقدرته ومشيئته وإرادته وفعله، إذ هو خالقهم وخالق قدرتهم وإرادتهم ومشيئتهم وأفعالهم، وليس مشيئتهم وإرادتهم وقدرتهم وأفعالهم هي عين مشيئة الله وإرادته وقدرته وأفعاله، كما ليس هم إياه، تعالى الله عن ذلك، بل أفعالهم المخلوقة لله قائمة بهم لائقة بهم مضافة إليهم حقيقة، وهي من آثار أفعال الله القائمة به اللائقة المضافة إليه حقيقة، فالله فاعل حقيقة، والعبد منفعل حقيقة، والله هاد حقيقة، والعبد مهتد حقيقة، ولهذا أضاف كلا من الفعلين إلى من قام به، فقال تعالى: {مَنْ يَهْدِ اللَّهُ} [الأعراف: 178] فإضافة الهداية إلى الله حقيقة وإضافة الاهتداء إلى العبد حقيقة، فكما ليس الهادي هو عين المهتدي، فكذلك ليس الهداية هي عين الاهتداء، وكذلك يضل الله من يشاء حقيقة وذلك العبد يكون ضالا حقيقة، وهكذا جميع

(1/90)

تصرف الله في عباده، فمن أضاف الفعل والانفعال إلى العبد كفر، ومن أضافه إلى الله كفر، ومن أضاف الفعل إلى الخالق والانفعال إلى المخلوق كلاهما حقيقة، فهو المؤمن حقيقة.

[أليس ممكنا في قدرة الله أن يجعل كل عباده مؤمنين]
س: ما جواب من قال: أليس ممكنا في قدرة الله أن يجعل كل عباده مؤمنين مهتدين طائعين مع محبته ذلك منهم شرعا؟
جـ: بلى هو قادر على ذلك كما قال تعالى: {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً} [المائدة: 48] الآية، وقال: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا} [يونس: 99] وغيرها من الآيات، ولكن هذا الذي فعله بهم هو مقتضى حكمته وموجب ربوبيته وإلهيته وأسمائه وصفاته؛ فقول القائل: لم كان من عباده الطائع والعاصي كقول من قال: لم كان من أسمائه الضار النافع، والمعطي والمانع، والخافض الرافع، والمنعم والمنتقم. ونحو ذلك؛ إذ أفعاله تعالى هي مقتضى أسمائه وآثار صفاته، فالاعتراض عليه في أفعاله اعتراض عليه في أسمائه وصفاته، بل وعلى إلهيته وربَوبيته: {فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ - لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 22 - 23]

[منزلة الإيمان بالقدر من الدين]
س: ما منزلة الإيمان بالقدر من الدين؟
جـ: الإيمان بالقدر نظام التوحيد كما أن الإيمان بالأسباب التي توصل إلى خيره وتحجز عن شره هي نظام الشرع، ولا ينتظم أمر الدين ويستقيم إلا لمن آمن بالقدر وامتثل الشرع، كما قرر النبي صلى الله عليه وسلم الإيمان بالقدر ثم قال لمن قال له: «أفلا نتكل على كتابنا وندع العمل؟ قال: " اعملوا فكل ميسر لما خلق له» ، فمن نفى القدر زاعما منافاته للشرع فقد عطل الله تعالى عن علمه وقدرته وجعل العبد مستقلا بأفعاله

(1/91)

خالقا لها، فأثبت مع الله تعالى خالقا، بل أثبت أن (جميع المخلوقين خالقون) ، ومن أثبته محتجا به على الشرع محاربا له به نافيا عن العبد قدرته واختياره التي منحه الله تعالى إياها وكلفه بحسبها زاعما أن الله كلف عباده ما لا يطاق، كتكليف الأعمى بنقط المصحف، فقد نسب الله تعالى إلى الظلم وكان إمامه في ذلك إبليس لعنه الله تعالى إذ يقول: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} [الأعراف: 16] وأما المؤمنون حقا فيؤمنون بالقدر خيره وشره وأن الله خالق ذلك كله، وينقادون للشرع أمره ونهيه ويحكمونه في أنفسهم سرا وجهرا، والهداية والإضلال بيد الله يهدي من يشاء بفضله، ويضل من يشاء بعدله، وهو أعلم بمواقع فضله وعدله {هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النجم: 30] وله في ذلك الحكمة البالغة والحجة الدامغة، وأن الثواب والعقاب مترتب على الشرع فعلا وتركا على القدر، وإنما يعزون أنفسهم بالقدر عند المصائب، فإذا وفقوا لحسنه عرفوا الحق لأهله فقالوا: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ} [الأعراف: 43] ولم يقولوا كما قال الفاجر: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] وإذا اقترفوا سيئة قالوا كما قال الأبوان: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23] ولم يقولوا كقول الشيطان الرجيم: {رَبِّ بِمَا أَغْوَيْتَنِي} [الحجر: 39] وإذا أصابتهم مصيبة قالوا: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: 156] ولم يقولوا كما قال الذين كفروا: {وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [آل عمران: 156]

(1/92)

[شعب الإيمان]
س: كم شعب الإيمان؟
جـ: قال الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [البقرة: 177] وقال النبي صلى الله عليه وسلم: «الإيمان بضع وستون» ، وفي رواية: «بضع وسبعون شعبة، فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان» " (1) .
س: بم فسر العلماء هذه الشعب؟
جـ: قد عدها جماعة من شراح الحديث وصنفوا فيها التصانيف فأجادوا وأفادوا، ولكن ليس معرفة تعدادها شرطا في الإيمان بل يكفي الإيمان بها جملة، وهي لا تخرج عن الكتاب والسنة، فعلى العبد امتثال أوامرهما واجتناب زواجرهما وتصديق أخبارهما، وقد استكمل شعب الإيمان والذي عددوه حق كله من (أمور الإيمان) ، ولكن القطع بأنه هو مراد النبي صلى الله عليه وسلم بهذا الحديث يحتاج إلى توقيف.
س: أذكر خلاصة ما عدوه؟
جـ: قد لخص الحافظ في الفتح ما أورده ابن حبان بقوله: إن هذه الشعب تتفرع من أعمال القلب وأعمال اللسان وأعمال البدن، فأعمال القلب المعتقدات والنيات على أربع وعشرين خصلة،
_________
(1) رواه البخاري (9) ، ومسلم (الإيمان / 57، 58) .

(1/93)

الإيمان بالله، ويدخل فيها الإيمان بذاته وصفاته وتوحيده بأنه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] واعتقاد حدوث ما دونه والإيمان بملائكته وكتبه ورسله والقدر خيره وشره، والإيمان باليوم الآخر، ويدخل فيه المسألة في القبر والبعث والنشور والحساب والميزان والصراط والجنة والنار، ومحبة الله والحب والبغض فيه ومحبة النبي صلى الله عليه وسلم واعتقاد تعظيمه، ويدخل فيه الصلاة عليه صلى الله عليه وسلم واتباع سنته والإخلاص، ويدخل فيه ترك الرياء والنفاق والتوبة والخوف والرجاء والشكر والوفاء والصبر والرضا بالقضاء والتوكل والرحمة والتواضع، ويدخل فيه توقير الكبير ورحمة الصغير وترك التكبر والعجب وترك الحسد وترك الحقد وترك الغضب، وأعمال اللسان، وتشتمل على سبع خصال: التلفظ بالتوحيد وتلاوة القرآن وتعلم العلم وتعليمه، والدعاء والذكر ويدخل فيه الاستغفار واجتناب اللغو وأعمال البدن، وتشتمل على ثمان وثلاثين خصلة منها ما يتعلق بالأعيان وهي خمس عشرة خصلة: التطهر حسا وحكما ويدخل فيه إطعام الطعام وإكرام الضيف، والصيام فرضا ونفلا والاعتكاف والتماس ليلة القدر والحج والعمرة والطواف كذلك، والفرار بالدين ويدخل فيه الهجرة من دار الشرك والوفاء بالنذر والتحري في الإيمان وأداء الكفارات، ومنها ما يتعلق بالاتباع وهي ست خصال: التعفف بالنكاح والقيام بحقوق العيال، وبر الوالدين ويدخل فيه اجتناب العقوق وتربية الأولاد وصلة الرحم وطاعة السادة والرفق بالعبيد، ومنها ما يتعلق بالعامة، وهي سبع عشرة خصلة: القيام بالإمارة مع العدل ومتابعة الجماعة وطاعة أولي الأمر

(1/94)

والإصلاح بين الناس، ويدخل فيه قتال الخوارج والبغاة والمعاونة على البر، ويدخل فيه الأمر بالمعروف والنهي عن المنكر وإقامة الحدود والجهاد، ومنه المرابطة وأداء الأمانة، ومنه أداء الخمس والقرض مع وفائه وإكرام الجار وحسن المعاملة، ويدخل فيه جمع المال من حله وإنفاقه في حقه، ويدخل فيه ترك التبذير والإسراف، ورد السلام وتشميت العاطس وكف الضرر عن الناس واجتناب اللهو وإماطة الأذى عن الطريق، فهذه تسع وستون خصلة، ويمكن عدها سبعا وسبعين خصلة باعتبار إفراد ما ضم بعضها إلى بعض مما ذكر، والله أعلم.

[دليل الإحسان من الكتاب والسنة]
س: ما دليل الإحسان من الكتاب والسنة؟
جـ: أدلته كثيرة منها قوِله تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22] {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60] وقال النبي صلى الله عليه وسلم: «إن الله كتب الإحسان على كل شيء» (1) وقال صلى الله عليه وسلم: " «نعما للعبد أن يتوفى يحسن عبادة الله وصحابة سيده نعما له» (2) .
س: ما هو الإحسان في العبادة؟
جـ: فسره النبي صلى الله عليه وسلم في حديث سؤال جبريل لما قال له: «فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك» (3)
_________
(1) رواه مسلم (الصيد / 57) .
(2) رواه البخاري (2549) ، ومسلم (46) .
(3) رواه البخاري (50، 4777) .

(1/95)

فبين صلى الله عليه وسلم أن الإحسان على مرتبتين متفاوتتين، أعلاهما عبادة الله كأنك تراه، وهذا مقام المشاهدة، وهو أن يعمل العبد على مقتضى مشاهدته لله تعالى بقلبه وهو أن يتنور القلب بالإيمان وتنفذ البصيرة في العرفان حتى يصير الغيب كالعيان، وهذا هو حقيقة مقام الإحسان. الثاني: مقام المراقبة وهو أن يعمل العبد على استحضار مشاهدة الله إياه واطلاعه عليه وقربه منه فإذا استحضر العبد هذا في عمله وعمل عليه فهو مخلص لله تعالى؛ لأن استحضاره ذلك في عمله يمنعه من الالتفات إلى غير الله تعالى وإرادته بالعمل، ويتفاوت أهل هذين المقامين بحسب نفوذ البصائر.

[ما يضاد الإيمان]
س: ما هو ضد الإيمان؟
جـ: ضد الإيمان الكفر، وهو أصل له شعب، كما أن الإيمان أصل له شعب، وقد عرفت مما تقدم أن أصل الإيمان هو التصديق الإذعاني المستلزم للانقياد بالطاعة، فالكفر أصله الجحود والعناد المستلزم للاستكبار والعصيان، فالطاعات كلها من شعب الإيمان وقد سمى في النصوص كثير منها إيمانا كما قدمنا، والمعاصي كلها من شعب الكفر وقد سمى في النصوص كثير منها كفرا كما سيأتي، فإذا عرفت هذا عرفت أن الكفر كفران، كفر أكبر يخرج من الإيمان بالكلية وهو الكفر الاعتقادي المنافي لقول القلب وعمله أو لأحدهما، وكفر أصغر ينافي كمال الإيمان ولا ينافي مطلقه وهو الكفر العملي، الذي لا يناقض قول القلب ولا عمله ولا يستلزم ذلك.

[كيفية منافاة الكفر الاعتقادي للإيمان بالكلية]
س: بين كيفية منافاة الكفر الاعتقادي للإيمان بالكلية وفصل ليّ ما أجملته في إزالته إياه؟ .

(1/96)

جـ: قد قدمنا لك أن الإيمان قول وعمل: قول القلب واللسان، وعمل القلب واللسان والجوارح، فقول القلب هو: التصديق، وقول اللسان هو: التكلم بكلمة الإسلام، وعمل القلب هو: النية والإخلاص، وعمل الجوارح هو الانقياد بجميع الطاعات، فإذا زالت جميع هذه الأربعة قول القلب وعمله وقول اللسان وعمل الجوارح زال الإيمان بالكلية، وإذا زال تصديق القلب لم تنفع البقية، فإن تصديق القلب شرط في اعتقادها وكونها نافعة، وذلك كمن كذب بأسماء الله وصفاته أو بأي شيء مما أرسل الله به رسله وأنزل به كتبه، وإنزال عمل القلب مع اعتقاد الصدق، فأهل السنة مجمعون على زوال الإيمان كله بزواله وأنه لا ينفع التصديق مع انتفاء عمل القلب، وهو محبته وانقياده كما لم ينفع إبليس وفرعون وقومه واليهود والمشركين الذين كانوا يعتقدون صدق الرسول بل ويقرون به سرا وجهرا ويقولون: ليس بكاذب ولكن لا نتبعه ولا نؤمن به.

[أقسام الكفر الأكبر المخرج من الملة]
س: كم أقسام الكفر الأكبر المخرج من الملة؟
جـ: علم مما قدمناه أنه أربعة أقسام: كفر الجهل والتكذيب، وكفر جحود، وكفر عناد واستكبار، وكفر نفاق.

[كفر الجهل والتكذيب]
س: ما هو كفر الجهل والتكذيب؟
جـ: هو ما كان ظاهرا وباطنا كغالب الكفار من قريش ومن قبلهم من الأمم الذين قال الله تعالى فيهم: {الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ} [غافر: 70] وقال تعالى: {وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] وقال تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ - حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ} [النمل: 83 - 84] الآيات

(1/97)

وقال تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} [يونس: 39] الآيات، وغيرها.
س: ما هو كفر الجحود؟
جـ: هو ما كان بكتمان الحق وعدم الانقياد له ظاهرا مع العلم به ومعرفته باطنا ككفر فرعون وقومه بموسى، وكفر اليهود بمحمد صلى الله عليه وسلم. قال الله تعالى في كفر فرعون وقومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] وقال تعالى في اليهود: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] وقال تعالى: {وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة: 146]
: ما هو كفر العناد والاستكبار؟
جـ: هو ما كان بعدم الانقياد للحق مع الإقرار به ككفر إبليس؛ إذ يقول الله تعالى فيه: {إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [ص: 74] وهو لم يمكنه جحود أمر الله بالسجود ولا إنكاره، وإنما اعترض عليه وطعن في حكمه الآمر به وعدله وقال: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} [الإسراء: 61] وقال: {لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ} [الحجر: 33] وقال: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12]

[كفر النفاق]
س: ما هو كفر النفاق؟
جـ: هو ما كان بعدم تصديق القلب وعمله مع الانقياد ظاهرا رئاء الناس، ككفر ابن سلول وحزبه الذين قال الله تعالى فيهم: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ - يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ - فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 8 - 10] إلى قوله تعالى:

(1/98)

{إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: 20] وغيرها من الآيات.

[الكفر العملي الذي لا يخرج من الملة]
س: ما هو الكفر العملي الذي لا يخرج من الملة؟
جـ: هو كل معصية أطلق عليها الشارع اسم الكفر مع بقاء اسم الإيمان على عامله، كقول النبي صلى الله عليه وسلم: «لا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض» (1) وقوله صلى الله عليه وسلم: «سباب المسلم فسوق وقتاله كفر» " (2) فأطلق صلى الله عليه وسلم على قتال المسلمين بعضهم بعضا أنه كفر، وسمى من يفعل ذلك كفارا، مع قول الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات: 9] إلى قوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 10] فأثبت الله تعالى لهم الإيمان وأخوة الإيمان ولم ينف عنهم شيئا من ذلك. وقال تعالى في آية القصاص: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة: 178] فأثبت تعالى له أخوة الإسلام ولم ينفها عنه، قال النبي صلى الله عليه وسلم: «لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، والتوبة معروضة بعد» . زاد في رواية: «ولا يقتل وهو مؤمن - وفي رواية - ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم» (3) . الحديث في الصحيحين مع حديث أبي ذر فيهما أيضا، قال صلى الله عليه وسلم: «ما من عبد قال لا إله إلا الله، ثم مات على ذلك إلا دخل الجنة " قلت: وإن زنى وإن سرق؟ قال: " وإن زنى وإن سرق ثلاثا، ثم قال في الرابعة: " على رغم أنف أبي
_________
(1) رواه البخاري (121) ، ومسلم (الإيمان / 118، 120) .
(2) رواه البخاري (48، 6044) ، ومسلم (الإيمان / 116) .
(3) رواه البخاري (2475، 5578) ، ومسلم (الإيمان / 100، 105) .

(1/99)

ذر» (1) . فهذا يدل على أنه لم ينف عن الزاني والسارق والشارب والقاتل مطلق الإيمان بالكلية مع التوحيد فإنه لو أراد ذلك لم يخبر بأن من مات على لا إله إلا الله دخل الجنة وإن فعل تلك المعاصي، فلن يدخل الجنة إلا نفس مؤمنة، وإنما أراد بذلك نقص الإيمان ونفي كماله، وإنما يكفر العبد بتلك المعاصي مع استحلاله إياها المستلزم لتكذيب الكتاب والرسول في تحريمها بل يكفر باعتقاد حلها وإن لم يفعلها، والله سبحانه وتعالى أعلم.

[السجود للصنم والاستهانة بالكتاب وسب الرسول والهزل بالدين]
س: إذا قيل لنا: هل السجود للصنم والاستهانة بالكتاب وسب الرسول والهزل بالدين ونحو ذلك هذا كله من الكفر العملي فيما يظهر، فلم كان مخرجا من الدين وقد عرفتم الكفر الأصغر بالعملي؟
جـ: اعلم أن هذه الأربعة وما شاكلها ليس هي من الكفر العملي إلا من جهة كونها واقعة بعمل الجوارح فيما يظهر للناس ولكنها لا تقع إلا مع ذهاب عمل القلب من نيته وإخلاصه ومحبته وانقياده، لا يبقى معها شيء من ذلك، فهي وإن كانت عملية في الظاهر فإنها مستلزمة للكفر الاعتقادي ولا بد، ولم تكن هذه لتقع إلا من منافق مارق أو معاند مارد، وهل حمل المنافقين في غزوة تبوك على أن {قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا} [التوبة: 74] إلا ذلك مع قولهم لما سئلوا: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 65] قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] ونحن لم نعرف الكفر الأصغر بالعملي مطلقا، بل
_________
(1) رواه البخاري (5827) ، ومسلم (الإيمان / 154) .

(1/100)

بالعملي المحض الذي لم يستلزم الاعتقاد ولم يناقض قول القلب ولا عمله.

[أقسام الظلم والفسوق والنفاق]
س: إلى كم ينقسم كل من الظلم والفسوق والنفاق؟
جـ: ينقسم كل منهما إلى قسمين: أكبر هو الكفر، وأصغر دون ذلك.

[مثال كل من الظلم الأكبر والأصغر]
س: ما مثال كل من الظلم الأكبر والأصغر؟
جـ: مثال الظلم الأكبر ما ذكره الله تعالى في قوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] وقوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] وقوله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] ومثال الظلم الذي دون ذلك ما ذكر الله تعالى بقوله في الطلاق: {وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ} [الطلاق: 1] وقوله تعالى: {وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ} [البقرة: 231]

[مثال الفسوق الأكبر والأصغر]
س: ما مثال كل من الفسوق الأكبر والأصغر؟
جـ: مثال الفسوق ما ذكره الله تعالى بقوله: {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التوبة: 67] وقوله تعالى: {إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: 50] وقوله تعالى: {وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ} [الأنبياء: 74] ومثال الفسوق الذي دون ذلك قوله تعالى في القذفة: {وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات: 6] روي أنها

(1/101)

نزلت في الوليد بن عقبة.

[مثال النفاق الأكبر والأصغر]
س: ما مثال كل من النفاق الأكبر والأصغر؟
جـ: مثال النفاق الأكبر ما قدمنا ذكره في الآيات من صدر البقرة، وقوله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] إلى قوله: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] الآيات، وقوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1] وغير ذلك من الآيات، ومثال النفاق الذي دون ذلك ما ذكره النبي صلى الله عليه وسلم بقوله: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان» (1) . وحديث: «أربع من كن فيه كان منافقا» (2) الحديث.

[حكم السحر والساحر]
س: ما حكم السحر والساحر؟
جـ: السحر متحقق وجوده وتأثيره مع مصادفة القدر الكوني، كما قال تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ} [البقرة: 102] وتأثيره ثابت في الأحاديث الصحيحة، وأما الساحر فإن كان سحره مما يتلقى عن الشياطين، كما نصت عليه آية البقرة فهو كافر، لقوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] إلى قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] الآيات.
_________
(1) رواه البخاري (2682، 2749) ، ومسلم (الإيمان / 107، 108) .
(2) رواه البخاري (2459، 3178) ، ومسلم (الإيمان / 106) .

(1/102)

[حد الساحر]
س: ما حد الساحر؟
جـ: روى الترمذي عن جندب قال: قال رسول الله صلى الله عليه وسلم: «حد الساحر ضربه بالسيف» (1) وصحح وقفه وقال العمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم، وهو قول مالك بن أنس، وقال الشافعي رحمه الله تعالى: إنما يقتل الساحر إذا كان يعمل من سحره ما يبلغ الكفر فأما إذا عمل دون الكفر فلم ير عليه قتلا، وقد ثبت قتل الساحر عن عمر وابنه عبد الله وابنته حفصة، وعثمان بن عفان، وجندب بن عبد الله، وجندب بن كعب، وقيس بن سعد، وعمر بن عبد العزيز، وأحمد، وأبي حنيفة وغيرهم رحمهم الله.

[تعريف النشرة وبيان حكمها]
س: ما هي النشرة وما حكمها؟
جـ: النشرة هي حل السحر عن المسحور فإن كان ذلك بسحر مثله فهي من عمل الشيطان، وإن كانت بالرقى والتعاويذ المشروعة فلا بأس بذلك.

[الرقى المشروعة]
س: ما هي الرقى المشروعة؟
جـ: هي ما كانت من الكتاب والسنة خالصة وكانت باللسان العربي،
_________
(1) (ضعيف مرفوعا، صحيح موقوفا) رواه الترمذي (1460) ، والدارقطني (3 / 114) ، والحاكم (4 / 360) ، والبيهقي (8 / 136) ، والطبراني في الكبير (1665) وصححه الحاكم ووافقه الذهبي، وقال الآبادي تعليقا على الدارقطني: الحديث أخرجه الحاكم والبيهقي والترمذي، وفي إسناده إسماعيل بن مسلم المكي، اهـ. قال الحافظ في التقريب: وكان فقيها ضعيف الحديث. وقال الترمذي: هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه، وإسماعيل بن مسلم المكي يضعف في الحديث، وإسماعيل بن مسلم العبدي البصري قال وكيع: هو ثقة ويروي عن الحسن أيضا، والصحيح عن جندب موقوف، اهـ. قال البيهقي: إسماعيل بن مسلم ضعيف، وقد ضعف الحديث أيضا الحافظ بن حجر، والشيخ الألباني.

(1/103)

واعتقد كل من الراقي والمرتقي أن تأثيرها لا يكون إلا بإذن الله عز وجل، «فإنَّ النبي صلى الله عليه وسلم قد رقاه جبريل عليه السلام» (1) ورقى هو كثيرا من الصحابة وأقرهم على فعلها بل وأمرهم بها وأحل لهم أخذ الأجرة عليها، كل ذلك في الصحيحين وغيرهما.

[الرقى الممنوعة]
س: ما هي الرقى الممنوعة؟
جـ: هي ما لم تكن من الكتاب ولا السنة، ولا كانت بالعربية، بل هي من عمل الشيطان واستخدامه والتقرب إليه بما يحبه، كما يفعله كثير من الدجاجلة والمشعوذين والمخرفين وكثير ممن ينظر في كتب الهياكل والطلاسم كشمس المعارف، وشموس الأنوار وغيرهما مما أدخله أعداء الإسلام عليه وليست منه في شيء، ولا من علومه في ظل ولا فيء، كما بيناه في شرح السلم وغيره.

[حكم التعاليق من التمائم والأوتار والحلق والخيوط والودع ونحوها]
س: ما حكم التعاليق من التمائم والأوتار والحلق والخيوط والودع ونحوها؟
جـ: قال النبي صلى الله عليه وسلم: «من علق شيئا وكل إليه» (2) . «وأرسل صلى الله عليه وسلم في بعض أسفاره رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت» (3) وقال صلى الله عليه وسلم: «إن الرقى والتمائم والتولة شرك» (4) وقال صلى الله عليه وسلم:
_________
(1) رواه مسلم (السلام / 39، 40) .
(2) (حسن) رواه أحمد (4 / 130، 311) ، والترمذي (2072) ، والحاكم (4 / 216) ، وعبد الرزاق (11 / 17 / 1972) عن الحسن مرسلا، وقد حسنه الشيخ الألباني في صحيح الترمذي (1691) قال الشيخ البنا في الفتح الرباني (17 / 188) : هذا الحديث لا تقل درجته عن الحسن، لا سيما وله شواهد تؤيده والله أعلم، اهـ.
(3) رواه البخاري (3005) ، ومسلم (اللباس / 105) ، وأحمد (5 / 216) ، وأبو داود (2552) .
(4) (صحيح) رواه أحمد (1 / 381) ، وأبو داود (3883) ، وابن ماجه (3530) ، والبغوي في شرح السنة (12 / 156، 157) وقد سكت عنه الإمام أبو داود، وصححه الألباني وحسن إسناده الشيخ أحمد شاكر ورواه الحاكم (4 / 217، 218) وقال: هذا حديث صحيح الإسناد على شرط الشيخين، ولم يخرجاه ووافقه الذهبي.

(1/104)

«من علق تميمة فلا أتم الله له، ومن علق ودعة فلا ودع الله له» (1) وفي رواية: «من تعلق تميمة فقد أشرك» (2) «وقال صلى الله عليه وسلم للذي رأى في يده حلقة من صفر: " ما هذا "؟ فقال: من الواهنة. قال: " انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا» (3) وقطع حذيفة رضي الله عنه خيطا من يد رجل، ثم تلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] وقال سعيد بن جبير رحمه الله تعالى: (من قطع تميمة من إنسان كان كعدل رقبة) (4) وهذا في حكم المرفوع.
_________
(1) (حسن) رواه أحمد (4 / 154) ، والحاكم (4 / 216) وصححه ووافقه الذهبي. قال الهيثمي في المجمع (5 / 103) : رواه أحمد وأبو يعلى والطبراني، ورجالهم ثقات اهـ. وفي سنده خالد بن عبيد المعافري، قال الحافظ في التعجيل عنه: ورجال حديثه موثوقون (262) ، وقال المنذري: إسناده جيد.
(2) (صحيح) رواه أحمد (4 / 156) ، والحاكم (4 / 219) قال الهيثمي: رواه أحمد والطبراني ورجال أحمد ثقات (5 / 103) وقال المنذري في الترغيب: ورواة أحمد ثقات (4 / 307) وصححه الشيخ الألباني، وصحح له الحاكم اهـ. (صحيحه 492) .
(3) (حسن على الراجح) رواه أحمد (4 / 445) ، وابن ماجه (3531) ، وابن حبان (1410) ، قلت: وقد حسن إسناد ابن ماجه البوصيري، وصحح الحديث الحاكم، ووافقه الذهبي، وقد ضعفه الشيخ الألباني في الضعيفة (1029) والراجح أنه حسن فانظر ما قال.
(4) (ضعيف) رواه ابن أبي شيبة (7 / 375) حديث رقم (3524) وفي سنده الليث بن أبي سليم بن زنيم، قال الحافظ في التقريب: صدوق اختلط جدا ولم يتميز حديثه فترك اهـ. ويؤيده ما حكاه ابن أبي شيبة عن جرير قوله في الليث: كان أكثر تخليطا، وقال ابن حبان: اختلط آخر عمره، قلت: ثم إن رواية مسلم عنه مقرونة بأبي إسحاق الشيباني.

(1/105)

[حكم التعاليق من القرآن]
س: ما حكم المعلق إذا كان من القرآن؟
جـ: يروى جوازه عن بعض السلف، وأكثرهم على منعه كعبد الله بن عكيم، وعبد الله بن عمرو، وعبد الله بن مسعود وأصحابه رضي الله عنهم وهو الأولى، لعموم النهي عن التعليق، ولعدم شيء من المرفوع يخصص ذلك، ولصون القرآن عن إهانته إذ قد يحملونه غالبا على غير طهارة، ولئلا يتوصل بذلك إلى تعليق غيره، ولسد الذريعة عن اعتقاد المحظور والتفات القلوب إلى غير الله عز وجل، لا سيما في هذا الزمان.

[حكم الكهان]
س: ما حكم الكهان؟
جـ: الكهان من الطواغيت وهم أولياء الشياطين الذين يوحون إليهم كما قال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ} [الأنعام: 121] الآية، ويتنزلون عليهم ويلقون إليهم الكلمة من السمع فيكذبون معها مائة كذبة كما قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ - تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ - يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ} [الشعراء: 221 - 223] وقال صلى الله عليه وسلم في حديث الوحي: " «فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض، فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن، فربما أدرك الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة» (1) . الحديث في الصحيح بكماله، ومن ذلك الخط بالأرض الذي يسمونه ضرب الرمل، وكذا الطرق بالحصى ونحوه.
_________
(1) صحيح البخاري، كتاب التفسير، تفسير سورة سبأ (4800) .

(1/106)

[حكم من صدق كاهنا]
س: ما حكم من صدق كاهنا؟
جـ: قال الله تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] الآية، وقال تعالى: {أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ} [الطور: 41] وقال تعالى: {أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى} [النجم: 35] وقال تعالى: {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [البقرة: 216] وقال النبي صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (1) وقال صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما» (2) .

[حكم التنجيم]
س: ما حكم التنجيم؟
جـ: قال الله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام: 97] وقال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ} [الملك: 5] وقال تعالى: {وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} [الأعراف: 54] وقال النبي صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» (3) . وقال النبي صلى الله عليه وسلم: «إنما أخاف على أمتي التصديق بالنجوم والتكذيب بالقدر وحيف الأئمة» (4) وقال ابن عباس رضي الله عنهما
_________
(1) (صحيح) رواه أحمد (2 / 429) ، والبيهقي (8 / 135) ، والحاكم (1 / 8) وقال: هذا حديث صحيح على شرطهما جميعا من حديث ابن سيرين ولم يخرجاه، وصححه الألباني (صحيح الجامع 5815) ، وصحح إسناده الشيخ أحمد شاكر.
(2) رواه مسلم (السلام / 125) ، وأحمد (4 / 68، 5 / 380) .
(3) (صحيح) رواه أحمد (1 / 227، 311) ، وأبو داود (3905) ، وابن ماجه (3726) ، والبيهقي (8 / 138) وقد سكت عنه الإمام أبو داود وصححه الألباني، وقال الشيخ أحمد شاكر: إسناده صحيح.
(4) (ضعيف قد يحسن) وقد روي بمثله وبنحوه عن عدد من الصحابة، وكلها لا يخلو من ضعف، وقد بين ذلك الشيخ الألباني في الصحيحة (1127) وسبقه إلى ذلك الحافظ الهيثمي في المجمع (7 / 203) وقال: عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: " إن أخوف ما أخاف على أمتي في آخر زمانها النجوم وتكذيب بالقدر وحيف السلطان ". رواه الطبراني وفيه ليث بن أبي سليم وهو لين وبقية رجاله وثقوا اهـ.
وذكر الألباني أن للحديث شواهد كثيرة يرتقي بها إلى درجة الصحة، اهـ.

(1/107)

في قوم يكتبون أبا جاد وينظرون في النجوم: " ما أرى من فعل ذلك له عند الله من خلاق " (1) وقال قتادة رحمه الله تعالى: خلق الله هذه النجوم لثلاث زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك فقد أخطأ حظه وأضاع نصيبه وتكلف ما لا علم له به (2) .

[حكم الاستسقاء بالأنواء]
س: ما حكم الاستسقاء بالأنواء؟
جـ: قال الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] وقال النبي صلى الله عليه وسلم: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب والطعن في الأنساب، والاستسقاء بالأنواء، والنياحة» (3) وقال صلى الله عليه وسلم: «وقال الله تعالى: أصبح من عبادي مؤمن بي وكافر، فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكواكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكواكب» (4) .

[حكم الطيرة وما يذهبها]
س: ما حكم الطيرة وما يذهبها؟
جـ: قال الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131] وقال النبي صلى الله عليه وسلم: «لا
_________
(1) (صحيح) رواه البيهقي (8 / 139) ، وعبد الرزاق (11 / 19805) ، وابن أبي شيبة (8 / 414) ، والدر المنثور (3 / 35) وسنده صحيح، رجاله ثقات.
(2) أورده الإمام السيوطي في كتابه الدر المنثور (3 / 43) .
(3) رواه مسلم (الجنائز / 29) .
(4) رواه البخاري (846، 1038) ، ومسلم (الإيمان / 125) .

(1/108)

عدوى ولا طيرة ولا هامة ولا صفر» (1) وقال صلى الله عليه وسلم: «الطيرة شرك، الطيرة شرك» . قال ابن مسعود وما منا إلا، ولكن الله يذهبه بالتوكل (2) وقال صلى الله عليه وسلم: «إنما الطيرة ما أمضاك أو ردك» (3) ولأحمد من حديث عبد الله بن عمرو: «من ردته الطيرة عن حاجته فقد أشرك " قالوا: فما كفارة ذلك؟ قال: " أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك» (4) وقال النبي صلى الله عليه وسلم: «أصدقها الفأل ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات
_________
(1) رواه البخاري (5707) ، ومسلم (السلام / 101، 102، 103) .
(2) (صحيح) رواه أحمد (1 / 389، 438، 440) ، والبخاري في الأدب (909) ، وأبو داود (3910) ، والترمذي (1614) ، وابن ماجه (3538) ، والحاكم (1 / 17 / 18) ، والبيهقي (8 / 139) ، والبغوي في شرح السنة (12 / 177، 178) قال الترمذي: هذا حديث حسن صحيح. وسكت عنه أبو داود وصححه الحافظ العراقي وقال الحاكم: صحيح سنده. ثقات رواته، وأقره الذهبي، قال الألباني: وهو كما قال. قلت: وهو عندهم جميعا مرفوع ولكن قال الإمام الترمذي: سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول: هذا الحديث (وما منا إلا ولكن الله يذهبه بالتوكل) قال: هذا عندي قول عبد الله بن مسعود اهـ.
(3) (ضعيف) رواه أحمد (1 / 213) قال الشيخ أحمد شاكر: إسناده ضعيف لانقطاعه اهـ. وذكر أن ابن علاثة هو محمد بن عبد الله بن علاثة القاضي، قال البخاري في الكبير: وهو ثقة يخطئ، وثقه ابن معين وأفرط الأزدي وغيره في تضعيفه ورميه بالكذب، ورجح الشيخ شاكر أن ما قاله البخاري: في حفظه نظر، هو الحق، ومسلمة الجهني فيه جهالة، ترجمه البخاري ولم يخرجه وهو متأخر عن أن يدرك الفضل بن عباس.
(4) (صحيح) رواه أحمد (2 / 220) ، وابن السني (293) قال الشيخ أحمد شاكر: إسناده صحيح، قال الهيثمي (5 / 105) : رواه أحمد والطبراني، وفيه ابن لهيعة وحديثه حسن وفيه ضعف وبقية رجاله ثقات، وقد صححه الألباني في الصحيحة (1065) وقال: قلت والضعف الذي في حديث ابن لهيعة إنما هو في غير رواية العبادلة عنه، وإلا فحديثهم عنه صحيح كما حققه أهل العلم في ترجمته، ومنهم عبد الله بن وهب، وقد رواه عنه كما رأيت اهـ. قلت: وهو في مسند ابن السني.

(1/109)

إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» (1) .

[حكم العين]
س: ما حكم العين؟
جـ: قال النبي صلى الله عليه وسلم: «العين حق» (2) «ورأى صلى الله عليه وسلم جارية في وجهها سفعة فقال: " استرقوا لها فإن بها النظرة» (3) وقالت عائشة رضي الله عنها: «أمرني النبي صلى الله عليه وسلم أو أمر النبي صلى الله عليه وسلم أن يسترقى من العين» (4) وقال صلى الله عليه وسلم: «لا رقية إلا من عين أو حمة» (5) . وكلها في الصحيح، وفيها أحاديث غير ما ذكرنا كثيرة، ولا تأثير لها إلا بإذن الله، وقد فسر بها قوله عز وجل: {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ} [القلم: 51] عن كثير من السلف رضي الله عنهم.

[أقسام المعاصي وبماذا تكفر السيئات]
س: إلى كم قسم تنقسم المعاصي؟
جـ: تنقسم إلى صغائر هي السيئات، وكبائر هي الموبقات.
س: بماذا تكفر السيئات؟
جـ: قال الله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} [النساء: 31] وقال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] فأخبرنا الله تعالى أن السيئات تكفر
_________
(1) (ضعيف) رواه أبو داود (3919) ، والبيهقي (8 / 139) ، وابن السني (294) وسكت عنه أبو داود. وضعفه الألباني والاختلاف على عروة بن عامر له صحبة أم لا، قال أبو القاسم الدمشقي: ولا صحبة له تصح، وذكر البخاري وغيره: أنه سمع من ابن عباس، فعلى هذا يكون الحديث مرسلا.
(2) رواه البخاري (5740، 5944) ، ومسلم (السلام / 41، 42) .
(3) رواه البخاري (5739) ، ومسلم (السلام / 59) .
(4) رواه البخاري (5738) ، ومسلم (السلام / 55، 56) .
(5) رواه البخاري (5705) ، ومسلم (الإيمان / 374) .

(1/110)

باجتناب الكبائر وبفعل الحسنات، وكذلك جاء في الحديث: «وأتبع السيئة الحسنة تمحها» (1) وكذلك جاء في الأحاديث الصحيحة أن إسباغ الوضوء على المكاره، ونقل الخطا إلى المساجد والصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان وقيام ليلة القدر وصيام عاشوراء وغيرها من الطاعات أنها كفارات للسيئات والخطايا، وأكثر تلك الأحاديث فيها تقييد ذلك باجتناب الكبائر، وعليه يحمل المطلق منها فيكون اجتناب الكبائر شرطا في تكفير الصغائر بالحسنات وبدونها.

[تعريف الكبائر]
س: ما هي الكبائر؟
جـ: في ضابطها أقوال للصحابة والتابعين وغيرهم فقيل: هي كل ذنب ترتب عليه حد، وقيل: هي كل ذنب أتبع بلعنة أو غضب أو نار أو أي عقوبة، وقيل: هي كل ذنب يشعر فعله بعدم اكتراث فاعله بالدين وعدم مبالاته به وقلة خشيته من الله، وقيل غير ذلك، وقد ثبت في الأحاديث الصحيحة تسمية كثير من الذنوب كبائر على تفاوت درجاتها فمنها كفر أكبر كالشرك بالله والسحر، ومنها عظيم من كبائر الإثم والفواحش وهو دون ذلك كقتل النفس التي حرم الله إلا بالحق والتولي يوم الزحف وأكل الربا وأكل مال اليتيم وقول الزور، ومنه قذف المحصنات الغافلات المؤمنات وشرب الخمر وعقوق
_________
(1) (حسن) رواه أحمد (5 / 153، 158، 177، 228) ، والترمذي (1987) ، والحاكم (1 / 54) من حديث أبي ذر، وقال الإمام الترمذي: هذا حديث حسن صحيح، وقال الحاكم: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه، ووافقه الذهبي، ورواه أحمد (5 / 236) من حديث معاذ بن جبل، وقد حسنه الألباني.

(1/111)

الوالدين وغير ذلك، وقال ابن عباس رضي الله عنهما: " هي إلى السبعين أقرب منها إلى السبع) (1) اهـ. ومن تتبع الذنوب التي أطلق عليها أنها كبائر وجدها أكثر من السبعين، فكيف إذا تتبع جميع ما جاء عليه الوعيد الشديد في الكتاب والسنة من إتباعه بلعنة أو غضب أو عذاب أو محاربة أو غير ذلك من ألفاظ الوعيد، فإنه يجدها كثيرة جدا.

[ما تكفر به جميع الصغائر والكبائر]
س: بماذا تكفر جميع الصغائر والكبائر؟
جـ: تكفر جميعها بالتوبة النصوح، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [التحريم: 8] وعسى من الله محققة، وقال تعالى: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: 70] الآيات، وقال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ - أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [آل عمران: 135 - 136] الآيات وغيرها، وقال النبي صلى الله عليه وسلم: «التوبة تجب ما قبلها» ، وقال صلى الله عليه وسلم: «لله أفرح بتوبة عبده من رجل نزل منزلا وبه مهلكة ومعه راحلته عليها طعامه وشرابه فوضع رأسه فنام نومة فاستيقظ وقد ذهبت راحلته حتى اشتد عليه الحر والعطش أو ما شاء الله قال: أرجع إلى مكاني فنام نومة ثم رفع رأسه، فإذا
_________
(1) (صحيح) رواه عبد الرزاق (10 / 19702) ، والطبري في تفسيره (5 / 27) ، وقد ذكره الحافظ في الفتح مستشهدا به، وسكت عنه (فتح الباري 12 / 183) وسنده صحيح.

(1/112)

راحلته عنده» (1) .

[التوبة النصوح]
س: ما هي التوبة النصوح؟
جـ: هي الصادقة التي اجتمع فيها ثلاثة أشياء: الإقلاع عن الذنب والندم على ارتكابه، والعزم على أن لا يعود أبدا، وإن كان فيه مظلمة لمسلم تحللها منه إن أمكن، فإنه سيطالب بها يوم القيامة، إن لم يتحللها من اليوم ويقتص منه لا محالة، وهو من الظلم الذي لا يترك الله منه شيئا، قال صلى الله عليه وسلم: «من كان عنده لأخيه مظلمة فليتحلل منه اليوم قبل أن لا يكون دينار ولا درهم إن كان له حسنات أخذ من حسناته وإلا أخذ سيئات أخيه فطرحت عليه» (2) .

[وقت انقطاع التوبة في حق كل فرد من أفراد الناس]
س: متى تنقطع التوبة في حق كل فرد من أفراد الناس؟
جـ: قال الله تعالى: {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} [النساء: 17] أجمع أصحاب رسول الله صلى الله عليه وسلم أن كل شيء عصي الله به فهو جهالة سواء كان عمدا أو غيره وأن كل ما كان قبل الموت فهو قريب، وقال النبي صلى الله عليه وسلم: «إن الله يقبل توبة العبد ما لم يغرغر» (3) . ثبت ذلك في أحاديث كثيرة، فأما إذا عاين الملك، وحشرجت الروح في الصدر وبلغت الحلقوم وغرغرت النفس صاعدة في الغلاصم فلا
_________
(1) رواه البخاري (6308) ، ومسلم (التوبة / 3) .
(2) تقدم ص 37.
(3) (حسن) رواه أحمد (2 / 132، 153) ، والترمذي (3537) ، وابن ماجه (4253) ، والحاكم (4 / 257) ، وابن حبان (2 / 628) بإسناد حسن، قال الترمذي: هذا حديث حسن غريب وصححه الحاكم، ووافقه الذهبي، وحسنه الألباني.

(1/113)

توبة مقبولة حينئذ ولا فكاك ولا خلاص {وَلَاتَ حِينَ مَنَاصٍ} [ص: 3] وذلك قوله عز وجل عقب هذه الآية: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ} [النساء: 18] الآية.

[انقطاع التوبة من عمر الدنيا]
س: متى تنقطع التوبة من عمر الدنيا؟
جـ: قال الله تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} [الأنعام: 158] الآية، وفي صحيح البخاري: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس آمنوا أجمعين، وذلك من حين {لَا يَنْفَعُ نَفْسًا إِيمَانُهَا} [الأنعام: 158] » (1) ثم قرأ الآية وقد وردت في معناها أحاديث كثيرة عن جماعة من الصحابة عن النبي صلى الله عليه وسلم في الأمهات وغيرها، وقال صفوان بن عسال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله فتح بابا قبل المغرب عرضه سبعون عاما للتوبة، لا يغلق حتى تطلع الشمس منه» (2) . رواه الترمذي، وصححه النسائي، وابن ماجه في حديث طويل.

[حكم من مات من الموحدين مصرا على كبيرة]
س: ما حكم من مات من الموحدين مصرا على كبيرة؟
جـ: قال الله عز وجل: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47] وقال تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} [الأعراف: 8 - 9] .
_________
(1) رواه البخاري (4636) ، ومسلم (الإيمان / 248) .
(2) (حسن) رواه أحمد (4 / 240) ، والترمذي (3536) ، وابن ماجه (4070) قال الترمذي: هذا حديث حسن صحيح، وقد حسنه الألباني.

(1/114)

وقال تعالى: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ} [آل عمران: 30] الآية، وقال تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ} [النحل: 111] وقال تعالى: {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [البقرة: 281] وقال تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ - فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ - وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 6 - 8] وغير ذلك من الآيات، «وقال النبي صلى الله عليه وسلم: " من نوقش الحساب عذب " (1) فقالت له عائشة رضي الله عنها: أليس يقول الله: {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الانشقاق: 8] قال: " بلى وإنما ذلك العرض ولكن من نوقش الحساب عذب» . وقد قدمنا من النصوص في الحشر وأحوال الموقف والميزان ونشر الصحف والعرض والحساب والصراط والشفاعات وغيرها ما يعلم به تفاوت مراتب الناس وتباين أحوالهم في الآخرة بحسب تفاوتهم في الدار الدنيا في طاعة ربهم وضدها من سابق ومقتصد وظالم لنفسه، إذا عرفت هذا فاعلم أن الذي أثبتته الآيات القرآنية والسنن النبوية ودرج عليه السلف الصالح والصدر الأول من الصحابة والتابعين لهم بإحسان من أئمة التفسير والحديث والسنة أن العصاة من أهل التوحيد على ثلاث طبقات:
الأولى: قوم رجحت حسناتهم بسيئاتهم، فأولئك يدخلون الجنة ولا تمسهم النار أبدا.
_________
(1) تقدم ص 35.

(1/115)

الثانية: قوم تساوت حسناتهم وسيئاتهم فقصرت بهم سيئاتهم عن الجنة وتجاوزت بهم حسناتهم عن النار، وهؤلاء هم أصحاب الأعراف الذين ذكر الله تعالى أنهم يقفون بين الجنة والنار ما شاء الله أن يقفوا ثم يؤذن لهم في دخول الجنة كما قال الله تعالى بعد أن أخبر بدخول أهل الجنة الجنة، وأهل النار النار، وتناديهم فيها، قال: {وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ} [الأعراف: 46]- إلى قوله: {ادْخُلُوا الْجَنَّةَ لَا خَوْفٌ عَلَيْكُمْ وَلَا أَنْتُمْ تَحْزَنُونَ} [الأعراف: 49]
الطبقة الثالثة: قوم لقوا الله تعالى مصرين على كبائر الإثم والفواحش ومعهم أصل التوحيد والإيمان، فرجحت سيئاتهم بحسناتهم، فهؤلاء هم الذين يدخلون النار بقدر ذنوبهم، ومنهم من تأخذه إلى كعبيه ومنهم من تأخذه إلى أنصاف ساقيه، ومنهم من تأخذه إلى ركبتيه، حتى أن منهم من لم يحرم الله منه على النار إلا أثر السجود، وهذه الطبقة هم الذين يأذن الله تعالى في الشفاعة فيهم لنبينا محمد صلى الله عليه وسلم ولغيره من بعده من الأنبياء والأولياء والملائكة ومن شاء الله أن يكرمه، فيحد لهم حدا فيخرجونهم، ثم يحد لهم حدا فيخرجونهم وهكذا فيخرجون من كان في قلبه وزن دينار من خير، ثم من كان في قلبه وزن نصف دينار من خير، ثم من كان في قلبه وزن برة من خير، إلى أن يخرجوا منها من في قلبه وزن ذرة من خير، إلى أدنى من مثقال ذرة إلى أن يقول الشفعاء: ربنا لم نذر فيها خيرا. ولن يخلد في النار أحد ممن مات على التوحيد ولو عمل أي عمل، ولكن كل من كان منهم أعظم إيمانا وأخف ذنبا كان أخف عذابا في النار وأقل مكثا فيها وأسرع خروجا منها، وكل من كان أعظم ذنبا وأضعف إيمانا كان

(1/116)

بضد ذلك، والأحاديث في هذا الباب لا تحصى كثرة وإلى ذلك أشار النبي صلى الله عليه وسلم بقوله: «من قال: لا إله إلا الله نفعته يوما من الدهر يصيبه قبل ذلك ما أصابه» (1) . وهذا مقام ضلت فيه الأفهام وزلت فيه الأقدام واختلفوا فيه اختلافا كثيرا: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [البقرة: 213]

[هل الحدود كفارات لأهلها]
س: هل الحدود كفارات لأهلها؟
جـ: قال النبي صلى الله عليه وسلم وحوله عصابة من أصحابه: «بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوا في معروف، فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له، ومن أصاب من ذلك شيئا ثم ستره الله فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه» ، يعني غير الشرك، قال عبادة: فبايعناه على ذلك (2) .

[الجمع بين قوله عليه السلام فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه وبين أن من رجحت سيئاته بحسناته دخل النار]
س: ما الجمع بين قوله صلى الله عليه وسلم في هذا الحديث: «فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه» (3) وبين ما تقدم من أن من رجحت سيئاته بحسناته دخل النار؟
جـ: لا منافاة بينهما، فإن ما يشاء الله أن يعفو عنه يحاسبه الحساب
_________
(1) (صحيح) رواه البيهقي في شعب الإيمان (1 / 56) ، وأبو نعيم (5 / 46) ، وقد صححه الشيخ الألباني في الصحيحة (1932) فلينظر.
(2) رواه البخاري (4894، 6784) ، ومسلم (الحدود / 41) .
(3) تقدم ص 35.

(1/117)

اليسير الذي فسره النبي صلى الله عليه وسلم بالعرض، وقال في صفته: «يدنو أحدكم من ربه عز وجل حتى يضع عليه كنفه فيقول: عملت كذا وكذا، فيقول: نعم، ويقول: عملت كذا وكذا، فيقول: نعم. فيقرره ثم يقول: إني سترت عليك في الدنيا، وأنا أغفرها لك اليوم» (1) . وأما الذين يدخلون النار بذنوبهم فهم ممن يناقش الحساب، وقد قال صلى الله عليه وسلم: «من نوقش الحساب عذب» ".

[المراد بالصراط المستقيم الذي أمرنا الله تعالى بسلوكه]
س: ما هو الصراط المستقيم الذي أمرنا الله تعالى بسلوكه، ونهانا عن اتباع غيره؟
جـ: هو دين الإسلام الذي أرسل به رسله، وأنزل به كتبه ولم يقبل من أحد سواه ولا ينجو إلا من سلكه، ومن سلك غيره تشعبت عليه الطرق وتفرقت به السبل، قال الله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] وخط النبي صلى الله عليه وسلم خطا ثم قال: «هذا سبيل الله مستقيما» (2) وخط خطوطا عن يمينه وشماله، ثم قال: «هذه سبل ليس منها سبيل إلا عليه الشيطان يدعو إليه» ، ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] وقال صلى الله عليه وسلم: «ضرب الله مثلا صراطا مستقيما، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعلى باب الصراط داع يقول: يا أيها الناس ادخلوا
_________
(1) تقدم ص 36.
(2) (حسن) رواه أحمد (1 / 435، 465) ، والحاكم (2 / 318) ، وابن حبان (1741، 1742) ، والبغوي في شرح السنة (1 / 196، 197) ، وابن أبي عاصم (17) وقال الحاكم: صحيح الإسناد ووافقه الذهبي، وقد حسنه الشيخ الألباني، وإسناده حسن عند ابن حبان.

(1/118)

الصراط المستقيم جميعا ولا تفرقوا، وداع يدعو من فوق الصراط، فإذا أراد الإنسان أن يفتح شيئا من تلك الأبواب قال: ويحك لا تفتحه فإنك إن تفتحه تلجه، فالصراط الإسلام والسوران حدود الله، والأبواب المفتحة محارم الله، وذلك الداعي على رأس الصراط كتاب الله، والداعي من فوق الصراط واعظ الله في قلب كل مسلم» (1) .

[الصراط المستقيم كيفية سلوكه والسلامة من الانحراف عنه]
س: بماذا يتأتى سلوكه والسلامة من الانحراف عنه؟
جـ: لا يحصل ذلك إلا بالتمسك بالكتاب والسنة والسير بسيرهما والوقوف عند حدودهما وبذلك يحصل تجريد التوحيد لله، وتجريد المتابعة للرسول صلى الله عليه وسلم {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] وهؤلاء المنعم عليهم المذكورون هاهنا تفصيلا هم الذين أضاف الصراط إليهم في فاتحة اِلكتاب بقوله تعاليِ: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ - صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 6 - 7] ولا أعظم نعمة على العبد من هدايته إلى هذا الصراط المستقيم، وتجنيبه السبل المضلة، وقد ترك النبي صلى الله عليه وسلم أمته على ذلك كما قال النبي صلى الله عليه وسلم: «تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا
_________
(1) (صحيح) رواه أحمد (4 / 182، 183) ، والترمذي (2859) ، والحاكم (1 / 37) ، والطحاوي في مشكل الآثار (3 / 53، 36) ، وابن أبي عاصم (18، 19) من حديث النواس بن سمعان، وقال الحاكم: هذا حديث صحيح على شرط مسلم، ولا أعرف له علة ولم يخرجاه ووافقه الذهبي، وصححه الألباني.

(1/119)

هالك» (1) .

[ما يضاد السنة]
س: ما ضد السنة؟
جـ: ضدها البدع المحدثة وهي شرع ما لم يأذن به الله، وهي: التي عناها النبي صلى الله عليه وسلم بقوله: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (2) وقوله صلى الله عليه وسلم: " «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة ضلالة» (3) وأشار صلى الله عليه وسلم إلى وقوعها بقوله: «وستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة» (4) وعينها بقوله صلى الله عليه وسلم: «هم من كان على مثل ما أنا عليه وأصحابي» . وقد برأه الله تعالى من أهل البدع بقوله: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ} [الأنعام: 159] الآية.
_________
(1) (صحيح) رواه أحمد (4 / 126) ، وابن ماجه (43) ، والحاكم (1 / 96) ، وابن أبي عاصم (48، 49) وقد صححه الألباني.
(2) رواه البخاري (2697) ، ومسلم (الأقضية / 17) .
(3) (صحيح) رواه أحمد (4 / 126، 127) ، والترمذي (2676) وقال: هذا حديث حسن صحيح. وأبو داود (4607) ، وابن ماجه (42) ، والحاكم (1 / 95، 96، 97) ، وابن أبي عاصم (31، 54) وقال البزار: حديث ثابت صحيح، وقال ابن عبد البر: حديث ثابت، وقال الحاكم: صحيح ليس له علة. ووافقه الذهبي وصححه الضياء المقدسي، وقد صححه الألباني في صحيح ابن ماجه.
(4) (إسناده حسن وهو صحيح لغيره) رواه الترمذي (2641) ، والحاكم (1 / 128، 129) من حديث عبد الله بن عمرو، قال الإمام الترمذي: هذا حديث مفسر غريب لا نعرفه مثل هذا إلا من هذا الوجه. وقد حسنه الألباني ورواه أبو داود (4596) ، والترمذي (2640) ، وابن ماجه (3991) من حديث أبي هريرة حتى قوله (فرقة) وقال الترمذي: حديث أبي هريرة حديث حسن صحيح، وسكت عنه أبو داود، وقال الألباني: حسن صحيح.

(1/120)

[أقسام البدعة باعتبار إخلالها بالدين]
س: إلى كم قسم تنقسم البدعة باعتبار إخلالها بالدين؟ جـ: تنقسم إلى قسمين: بدعة مكفرة وبدعة دون ذلك.

[البدع المكفرة]
س: ما هي البدع المكفرة؟
جـ: هي كثيرة وضابطها من أنكر أمرا مجمعا عليه متواترا من الشرع معلوما من الدين بالضرورة؛ لأن ذلك تكذيب بالكتاب، وبما أرسل الله به رسله كبدعة الجهمية في إنكار صفات الله عز وجل، والقول بخلق القرآن أو خلق أي صفة من صفات الله عز وجل، وإنكار أن يكون الله اتخذ إبراهيم خليلا، وكلم موسى تكليما وغير ذلك، وكبدعة القدرية في إنكار علم الله وأفعاله وقضائه وقدره، وكبدعة المجسمة الذين يشبهون الله تعالى بخلقه وغير ذلك من الأهواء، ولكن هؤلاء منهم من علم أن عين قصده هدم قواعد الدين وتشكيك أهله فيه فهذا مقطوع بكفره بل هو أجنبي عن الدين من أعدى عدو له، وآخرون مغرورون ملبس عليهم فهؤلاء إنما يحكم بكفرهم بعد إقامة الحجة عليهم، وإلزامهم بها.

[البدع الغير مكفرة]
س: ما هي البدعة التي هي غير مكفرة؟
جـ: هي ما لم تكن كذلك مما لم يلزم منه تكذيب بالكتاب ولا بشيء بما أرسل الله به رسله، كبدعة المروانية التي أنكرها عليهم فضلاء الصحابة ولم يقروهم عليها، ولم يكفروهم بشيء منها ولم ينزعوا يدا من بيعتهم لأجلها كتأخيرهم بعض الصلوات إلى أواخر أوقاتها، وتقديمهم الخطبة قبل صلاة العيد، والجلوس في نفس الخطبة في الجمعة وغيرها، وسبهم بعض كبار الصحابة على المنابر، ونحو ذلك مما لم يكن منهم عن اعتقاد شرعية بل بنوع تأويل وشهوات

(1/121)

نفسانية وأغراض دنيوية.

[أقسام البدع بحسب ما تقع فيه]
س: كم أقسام البدع بحسب ما تقع فيه؟
جـ: تنقسم إلى: بدع في العبادات، وبدع في المعاملات.

[أقسام البدع في العبادات]
س: إلى كم قسم تنقسم البدع في العبادات؟
جـ: إلى قسمين: الأول: التعبد بما لم يأذن الله أن يعبد به البتة، كتعبد جهلة المتصوفة بآلات اللهو والرقص والصفق والغناء وأنواع المعازف وغيرهما مما هم فيه مضاهئون فعل الذين قال الله تعالى فيهم: {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} [الأنفال: 35]
الثاني: التعبد بما أصله مشروع، ولكن وضع في غير موضعه ككشف الرأس مثلا هو في الإحرام عبادة مشروعة، فإذا فعله غير المحرم في الصوم أو في الصلاة أو غيرها بنية التعبد كان بدعة محرمة، وكذلك فعل سائر العبادات المشروعة في غير ما تشرع فيه كالصلوات النفل في أوقات النهي، وكصيام يوم الشك، وصيام العيدين، ونحو ذلك.

[حالات البدعة مع العبادة التي تقع فيها]
س: كم حالة للبدعة مع العبادة التي تقع فيها؟
جـ: لها حالتان:
الأولى: أن تبطلها جميعا كمن زاد في صلاة الفجر ركعة ثالثة، أو في المغرب رابعة، أو في الرباعية خامسة متعمدا، وكذلك إن نقص مثل ذلك.
الحالة الثانية: أن تبطل البدعة وحدها كما هي باطلة ويسلم العمل الذي وقعت فيه كمن زاد في الوضوء على ثلاث غسلات فإن النبي صلى الله عليه وسلم لم يقل ببطلانه بل قال: «فمن زاد على هذا، فقد أساء وتعدى

(1/122)

وظلم» (1) . ونحو ذلك.

[البدع في المعاملات]
س: ما هي البدع في المعاملات؟
جـ: هي اشتراط ما ليس في كتاب الله ولا سنة رسوله، كاشتراط الولاء لغير المعتق كما في قصة بريرة لما اشترط أهلها الولاء قام النبي فحمد الله وأثنى عليه ثم قال: «أما بعد فما بال رجال يشترطون شروطا ليست في كتاب الله، فأيما شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط، فقضاء الله أحق وشرط الله أوثق ما بال رجال منكم يقول أحدهم: اعتق يا فلان ولي الولاء إنما الولاء لمن أعتق» (2) . وكذلك كل شرط أحل حراما، أو حرم حلالا.

[الواجب التزامه في أصحاب رسول الله صلى الله عليه وسلم وأهل بيته]
س: ما الواجب التزامه في أصحاب رسول الله صلى الله عليه وسلم وأهل بيته؟
جـ: الواجب لهم علينا سلامة قلوبنا وألسنتنا لهم، ونشر فضائلهم والكف عن مساويهم وما شجر بينهم، والتنويه بشأنهم كما نوه تعالى بذكرهم في التوراة والإنجيل والقرآن، وثبتت الأحاديث الصحيحة في الكتب المشهورة من الأمهات، وغيرها في فضائلهم، قال الله عز وجل: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح: 29]
_________
(1) (حسن) رواه النسائي (1 / 88) ، وابن ماجه (422) ، والبيهقي (1 / 79) قال الحافظ الزيلعي في نصب الراية: قال الشيخ تقي الدين في " الإمام ": وهذا الحديث عند من يصحح حديث عمرو بن شعيب عن أبيه عن جده لصحة الإسناد إلى عمرو اهـ. (1 / 29) وذكر الحافظ ابن حجر في التلخيص (1 / 83) صحة طرق الحديث عن عمرو بن شعيب عن أبيه عن جده عند النسائي وابن خزيمة وابن ماجه وأبي داود. وذكر الألباني أن إسناده عند النسائي وابن ماجه وأبي داود حسن إلا في زيادة لفظ (أو نقص) فهي زيادة منكرة.
(2) رواه البخاري (456، 1493، 2155) ، ومسلم (العتق / 5، 14) .

(1/123)

وقال تعالى: {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال: 74] وقال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] وقال تعالى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ} [التوبة: 117] الآية، وقال تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ - وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: 8 - 9] الآية، وغيرها كثير. ونعلم ونعتقد أن الله تعالى اطلع على أهل بدر فقال: " «اعملوا ما شئتم فقد غفرت لكم» (1) وكانوا ثلاثمائة وبضعة عشر، وبأنه «لا يدخل النار ممن بايع تحت الشجرة» (2) بل قد رضي الله عنهم ورضوا عنه، وكانوا ألفا وأربعمائة وقيل: خمسمائة، قال الله تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ} [الفتح: 18] الآية، ونشهد بأنهم أفضل
_________
(1) رواه البخاري (3007، 3081، 3983) ، ومسلم (فضائل الصحابة / 161) .
(2) رواه مسلم (فضائل الصحابة / 163) ، وأبو داود (4653) ، والترمذي (3860) .

(1/124)

القرون من هذه الأمة التي هي أفضل الأمم، وأن من أنفق مثل أحد ذهبا ممن بعدهم لم يبلغ مد أحدهم ولا نصيفه، مع الاعتقاد أنهم لم يكونوا معصومين، بل يجوز عليهم الخطأ، ولكنهم مجتهدون للمصيب منهم أجران ولمن أخطأ أجر واحد على اجتهاده، وخطؤه مغفور، ولهم من الفضائل والصالحات والسوابق ما يذهب سيئ ما وقع منهم إن وقع، وهل يغير يسير النجاسة البحر إذا وقعت فيه، رضي الله عنهم وأرضاهم، وكذلك القول في زوجات النبي صلى الله عليه وسلم وأهل بيته الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، ونبرأ من كل من وقع في صدره أو لسانه سوء على أصحاب رسول الله صلى الله عليه وسلم وأهل بيته، أو على أحد منهم، ونشهد الله تعالى على حبهم وموالاتهم والذب عنهم ما استطعنا حفظا لرسول الله صلى الله عليه وسلم في وصيته إذ يقول: «لا تسبوا أصحابي» (1) . وقال: «الله الله في أصحابي» (2) وقال: «إني تارك فيكم ثقلين أولهما كتاب الله فخذوا بكتاب الله وتمسكوا به» (3) ثم قال:
_________
(1) رواه البخاري (3673) ، ومسلم (فضائل الصحابة / 221، 222) ، وأحمد (3 / 11، 54) ، وأبو داود (4658) ، والترمذي (3861) ، وابن ماجه (161) .
(2) (إسناده ضعيف) رواه أحمد (5 / 54، 57) ، والترمذي (3862) ، وابن حبان (16 / 7256) ، وابن أبي عاصم (992) ، وأبو نعيم (8 / 287) قال الترمذي: هذا حديث غريب لا نعرفه إلا من هذا الوجه، وفي بعض النسخ له: حديث حسن غريب. وفي سنده: عبد الرحمن بن زياد ويقال: عبد الله بن عبد الرحمن ويقال: عبد الرحمن بن عبد الله. لم يوثقه غير ابن حبان ولم يرو عنه غير عبيد الله بن رائطة ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا ولا تعديلا، وقال الذهبي: لا يعرف. وقال يحيى بن معين: لا أعرفه. وقال عنه الحافظ في التقريب: مقبول اهـ. قلت: يعني عند المتابعة، ولا توجد هنا.
(3) رواه مسلم (فضائل الصحابة / 36) .

(1/125)

«وأهل بيتي، أذكركم الله في أهل بيتي» . الحديث في الصحيحين وغيرهما.

[أفضل الصحابة إجمالا]
س: من أفضل الصحابة إجمالا؟
جـ: أفضلهم السابقون الأولون من المهاجرين، ثم منِ الأنصار، ثم أهل بدر، فأحد، فبيعة الرضوان، فمن بعدهم، ثم {مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [الحديد: 10] .

[أفضل الصحابة تفصيلا]
س: من أفضل الصحابة تفصيلا؟
جـ: قال عبد الله بن عمر رضي الله عنهما: «كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحدا، ثم عمر، ثم عثمان، ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم» (1) وقال النبي صلى الله عليه وسلم لأبي بكر في الغار: «ما ظنك باثنين الله ثالثهما» (2) وقال صلى الله عليه وسلم: «لو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ولكن أخي وصاحبي» (3) وقال صلى الله عليه وسلم: «إن الله بعثني إليكم فقلتم: كذبت وقال أبو بكر: صدقت، وواساني بنفسه وماله فهل أنتم تاركو لي صاحبي» (4) مرتين وقال النبي صلى الله عليه وسلم: «إيها يا ابن الخطاب والذي نفسي بيده ما لقيك الشيطان سالكا فجا قط إلا سلك فجا غير فجك» (5) وقال صلى الله عليه وسلم: " «لقد كان فيما قبلكم
_________
(1) رواه البخاري (3655، 3697) .
(2) رواه البخاري (3653، 3922) .
(3) رواه البخاري (3656) ، ومسلم (فضائل الصحابة / 3) .
(4) رواه البخاري (3661، 4640) .
(5) رواه البخاري (3294) ، ومسلم (فضائل الصحابة / 22) .

(1/126)

محدثون فإن يكن في أمتي أحد فإنه عمر» (1) وقال صلى الله عليه وسلم في تكلم الذئب والبقرة: «فإني أومن به وأبو بكر وعمر» (2) وما هما ثَمَّ، ولما ذهب عثمان إلى مكة في بيعة الرضوان قال رسول الله صلى الله عليه وسلم بيده اليمنى: «هذه يد عثمان " فضرب بها على يده فقال: " هذه لعثمان» (3) وقال صلى الله عليه وسلم: «من يحفر بئر رومة فله الجنة» (4) . فحفرها عثمان، وقال صلى الله عليه وسلم: «من جهز جيش العسرة فله الجنة» (5) . فجهزه عثمان، وقال صلى الله عليه وسلم فيه: «ألا أستحي ممن استحيت منه الملائكة» (6) . وقال صلى الله عليه وسلم لعلي رضي الله عنه: «أنت مني وأنا منك» (7) . وأخبر صلى الله عليه وسلم عنه «أنه يحب الله ورسوله، ويحبه الله ورسوله» (8) . وقال صلى الله عليه وسلم: «من كنت مولاه فعلي مولاه» (9) . وقال صلى الله عليه وسلم: «ألا ترضى أن تكون مني بمنزلة
_________
(1) رواه البخاري (3669، 3689) ، ومسلم (فضائل الصحابة / 23) .
(2) رواه البخاري (2324، 3471) ، ومسلم (فضائل الصحابة / 13) ، وأحمد (2 / 245، 246) ، والترمذي (3677، 3695) .
(3) رواه البخاري (3698، 4066) .
(4) رواه البخاري (2778) .
(5) رواه البخاري (2778) .
(6) رواه مسلم (فضائل الصحابة / 26) .
(7) رواه البخاري (2699، 4251) .
(8) رواه البخاري (2975، 3009) ، ومسلم (الجهاد / 132) وفي (فضائل الصحابة / 32، 33، 34) .
(9) (صحيح) رواه أحمد (4 / 368، 370، 372) ، والترمذي (3731) وقال: هذا حديث حسن صحيح. والحاكم (3 / 109، 110) ، وابن أبي عاصم في السنة (1365، 1367) ، وابن حبان (2205 / موارد) ، والطبراني (3968) قال الهيثمي في المجمع (9 / 104) : رواه أحمد ورجاله رجال الصحيح غير فطر بن خليفة، وهو ثقة، وقال الحاكم: صحيح على شرط الشيخين، وسكت عنه الذهبي. وقد ذكر الألباني أن الحديث ورد من طرق كثيرة عن عشرة من الصحابة، كلها بين صحيح وحسن ثم قال في آخر بحثه: أن حديث الترجمة حديث صحيح بشرطيه بل الأول منه متواتر عنه صلى الله عليه وسلم (صحيحه / 1750) .

(1/127)

هارون من موسى، إلا أنه لا نبي بعدي» (1) . وقال صلى الله عليه وسلم: «عشرة في الجنة: النبي في الجنة، وأبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة، وطلحة في الجنة، والزبير بن العوام في الجنة، وسعد بن مالك في الجنة، وعبد الرحمن بن عوف في الجنة، قال سعيد بن زيد: ولو شئت لسميت العاشر يعني نفسه» (2) رضي الله عنهم أجمعين، وقال صلى الله عليه وسلم: «أرحم أمتي بأمتي أبو بكر، وأشدها في دين الله عمر، وأصدقها حياء عثمان، وأعلمها بالحلال والحرام معاذ بن جبل، وأقرؤها لكتاب الله عز وجل أبيّ، وأعلمها بالفرائض زيد بن ثابت ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح» (3) . وقال صلى الله عليه وسلم في الحسن والحسين: " «إنهما سيدا شباب أهل
_________
(1) رواه البخاري (3706، 4416) ، ومسلم (فضائل الصحابة / 30، 31) .
(2) (صحيح) رواه أبو داود (4649) ، والترمذي (3757) ، وابن ماجه (134) ، وابن أبي عاصم (1428) من حديث سعيد بن زيد، وقال الترمذي: حديث حسن صحيح، وصححه الألباني ورواه أحمد (1 / 193) ، والترمذي (3747) من حديث عبد الرحمن بن عوف، قال الشيخ أحمد شاكر: إسناده صحيح.
(3) (صحيح) رواه أحمد (3 / 184، 281) ، والترمذي (3790، 3791) ، وابن ماجه (154) ، والحاكم (3 / 422) ، ومشكل الآثار (1 / 351) ، وأبو نعيم (3 / 122) قال الحاكم: هذا إسناد صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي، وصححه الألباني، وقال الترمذي: هذا حديث حسن غريب. في الأول وقال في الرواية الثانية: حسن صحيح.

(1/128)

الجنة» (1) «وأنهما ريحانتاه» (2) . وقال صلى الله عليه وسلم: «اللهم إني أحبهما فأحبهما» (3) وقال في الحسن: " «إن ابني هذا سيد وسيصلح الله به بين فئتين عظيمتين من المسلمين» (4) فكان الأمر كما قال، وقال في أمهما: «إنها سيدة نساء أهل الجنة» (5) وقد ثبت لكثير من الصحابة فضائل على العموم والانفراد كثيرة لا تحصى، ولا يلزم من إثبات فضيلة لأحدهم في شيء أن يكون أفضل من الآخرين من كل وجه إلا الخلفاء الأربعة، أما الثلاثة فلحديث ابن عمر السابق، وأما علي فبإجماع أهل السنة أنه كان بعدهم أفضل من على وجه الأرض.

[مدة الخلافة بعد رسول الله صلى الله عليه وسلم]
س: كم مدة الخلافة بعد رسول الله صلى الله عليه وسلم؟
جـ: روى أبو داود وغيره عن سعيد بن جُمهان عن سفينة قال: قال رسول الله صلى الله عليه وسلم: «خلافة النبوة ثلاثون سنة، ثم يؤتي الله الملك من يشاء» (6) . الحديث، فكان ذلك مدة خلافة أبي بكر وعمر وعثمان
_________
(1) (صحيح) رواه الترمذي (3768) ، وأحمد (3 / 3، 62، 64، 80) ، والحاكم (3 / 167) عن أبي سعيد الخدري. وقال الترمذي: هذا حديث حسن صحيح. وقال الحاكم: هذا حديث قد صح من أوجه كثيرة، وأنا أتعجب أنهما لم يخرجاه. وتعقبه الذهبي بقوله قلت: الحكم فيه لين. قال عنه الحافظ في التقريب: صدوق سيئ الحفظ. قلت: قد ورد الحديث عن عشرة من الصحابة منهم أبو سعيد، قد ذكرها بطرقها الألباني في الصحيحة (796) ، ثم قال: فالحديث صحيح بلا ريب، بل هو متواتر كما نقله المناوي اهـ.
(2) رواه البخاري (3753، 5994) .
(3) رواه البخاري (3747) .
(4) رواه البخاري (2774) .
(5) رواه البخاري (3624، 6286) .
(6) (صحيح) رواه أحمد (5 / 220، 221) ، وأبو داود (4646، 4647) ، والترمذي (2226) ، والحاكم (3 / 71، 145) ، والطحاوي (4 / 363) ، وابن حبان (6904) ، وابن أبي عاصم (1181) قال الترمذي: وهذا حديث حسن. وقد قال الألباني بعد سرد الحديث وطرقه وشواهده: وجملة القول أن الحديث حسن من طريق سعيد بن جمهان صحيح بهذين الشاهدين لا سيما وقد قواه من سبق ذكرهم وهاك أسماءهم: الإمام أحمد والترمذي وابن جرير الطبري وابن أبي عاصم وابن حبان والحاكم وابن تيمية والذهبي والعسقلاني. اهـ (صحيحه / 460) .

(1/129)

وعلي رضي الله عنهم، فأبو بكر سنتان وثلاثة أشهر، وعمر عشر سنين وستة أشهر، وعثمان اثنتا عشرة سنة، وعلي أربع سنين وتسعة أشهر ويكملهما ثلاثين بيعة الحسن بن علي ستة أشهر، وأول ملوك الإسلام معاوية رضي الله عنه، وهو خيرهم وأفضلهم ثم كان بعده ملكا عضوضا إلى أن جاء عمر بن عبد العزيز رضي الله عنه، فعده أهل السنة خليفة خامسا لسيره بسيرة الخلفاء الراشدين.

[الدليل على خلافة الأربعة جملة]
س: ما الدليل على خلافة هؤلاء الأربعة جملة؟
جـ: الأدلة عليها كثيرة لا تحصى، فمنها حصر مدتها في ثلاثين سنة فكانت مدة ولايتهم، ومنها ما تقدم من تفضيلهم على غيرهم وتفاضلهم على ترتيب خلافتهم، ومنها ما روى أبو داود وغيره عن سمرة بن جندب أن رجلا قال: «يا رسول الله إني رأيت كأن دلوا أُدلي من السماء فجاء أبو بكر فأخذ بعراقيها فشرب شربا ضعيفا، ثم جاء عمر فأخذ بعراقيها فشرب حتى تضلع، ثم جاء عثمان فأخذ بعراقيها فشرب حتى تضلع ثم جاء علي فأخذ بعراقيها فانتشطت وانتضح عليه منها شيء» (1) ومنها وهو أقواها إجماعًا من يعتد بإجماعهم على
_________
(1) (إسناده فيه ضعف) رواه أحمد (5 / 21) ، وأبو داود (4637) ، والطبراني (6965) ، وابن أبي عاصم (1141) وفي سنده عبد الرحمن الجرمي ذكره ابن حبان في الثقات، وقال الحافظ في التقريب: مقبول، وقال الذهبي: ما حدث عنه سوى ولده أشعث. وقال الألباني: فيه جهالة، وضعف إسناده.

(1/130)

خلافة هؤلاء الأربعة، ولا يطعن في خلافة أحد منهم إلا ضال مبتدع.

[الدليل على خلافة الثلاثة إجمالا]
س: ما الدليل على خلافة الثلاثة إجمالا؟
جـ: الأدلة على ذلك كثيرة منها ما تقدم، ومنها حديث أبي بكر رضي الله عنه أن النبي صلى الله عليه وسلم قال ذات يوم: «من رأى منكم رؤيا "؟ فقال رجل: أنا رأيت كأن ميزانا نزل من السماء، فوزنت أنت وأبو بكر فرجحت أنت بأبي بكر، ووزن عمر وأبو بكر فرجح أبو بكر، ووزن عمر وعثمان فرجح عمر ثم رفع الميزان» (1) وقال صلى الله عليه وسلم: «أرى الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم ونيط عمر بأبي بكر ونيط عثمان بعمر» (2) . وكلا الحديثين في السنن.

[الدليل على خلافة أبي بكر وعمر رضي الله عنهما إجمالا]
س: ما الدليل على خلافة أبي بكر وعمر رضي الله عنهما إجمالا؟
جـ: على ذلك أدلة كثيرة، منها ما في الصحيح قال صلى الله عليه وسلم: «بينما أنا نائم
_________
(1) (صحيح) رواه أبو داود (4634) ، والترمذي (2278) ، والحاكم (3 / 70، 71) قال الترمذي: هذا حديث حسن صحيح وسكت عنه الإمام أبو داود، وقال الحاكم: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه، وتعقبه الذهبي بقوله: أشعث هذا ثقة لكن ما احتجا به، وصححه الألباني.
(2) (إسناده ضعيف) رواه أحمد (3 / 355) ، وأبو داود (4636) ، وابن أبي عاصم (1134) ، والحاكم (3 / 71، 72) وصححه ووافقه الذهبي، وفي سنده عمرو بن أبان قال عنه الحافظ: مقبول ولم يوثقه غير ابن حبان، وقال الحافظ في التهذيب: قال ابن حبان: روى عن جابر ولا أدري أسمع منه أم لا وقال المنذري: فعلى هذا فالإسناد منقطع، لأن الزهري لم يسمع من جابر، وضعفه الألباني.

(1/131)

رأيتني على قليب عليها دلو، فنزعت منها ما شاء الله ثم، أخذه ابن أبي قحافة فنزع منها ذنوبا أو ذنوبين وفي نزعه ضعف، والله يغفر له ضعفه، ثم استحالت غربا، فأخذها ابن الخطاب فلم أر عبقريا من الناس ينزع نزع عمر حتى ضرب الناس بعطن.» (1) .

[الدليل على خلافة أبي بكر وتقديمه فيها]
س: ما الدليل على خلافة أبي بكر وتقديمه فيها؟
جـ: الأدلة على ذلك لا تحصى، منها ما تقدم، ومنها ما في صحيح البخاري ومسلم «أن امرأة أتت النبي صلى الله عليه وسلم فأمرها أن ترجع قالت: أرأيت إن جئت ولم أجدك - كأنها تقول الموت - قال صلى الله عليه وسلم: " إن لم تجديني فأتي أبا بكر» (2) . ومنها ما في صحيح مسلم عن عائشة رضي الله عنها قالت: «قال لي رسول الله صلى الله عليه وسلم: " ادعي لي أباك وأخاك حتى أكتب كتابا فإني أخاف أن يتمنى متمن ويقول قائل: أنا أولى ويأبى الله والمؤمنون إلا أبا بكر» (3) . وهكذا قال صلى الله عليه وسلم في تقديمه في الصلاة في مرض موته صلى الله عليه وسلم، وأجمع على بيعته جميع أصحاب رسول الله صلى الله عليه وسلم من المهاجرين والأنصار فمن بعدهم.

[الدليل على تقديم عمر في الخلافة بعد أبي بكر]
س: ما الدليل على تقديم عمر في الخلافة بعد أبي بكر؟
جـ: أدلته كثيرة منها ما تقدم، ومنها قوله صلى الله عليه وسلم: «إني لا أدري ما قدر بقائي فيكم فاقتدوا بالذين من بعدي» (4) وأشار إلى أبي بكر وعمر
_________
(1) رواه البخاري (3633، 3676، 3682) ، ومسلم (فضائل الصحابة / 17، 19) .
(2) رواه البخاري (3659، 7220، 7360) ، ومسلم (فضائل الصحابة / 10) .
(3) رواه البخاري (5666، 7317) ، ومسلم (فضائل الصحابة / 11) .
(4) (صحيح) رواه أحمد (5 / 382) ، والترمذي (3662، 3663) ، وابن ماجه (97) ، وابن أبي عاصم (1148، 1149) ، والحاكم (3 / 75) ، والطحاوي (2 / 83، 84) وصححه الحاكم ووافقه الذهبي، وقال الترمذي: هذا حديث حسن، وصححه الألباني.

(1/132)

رضي الله عنهما، ومنها ما في حديث الفتنة التي تموج كموج البحر، قال حذيفة رضي الله عنه لعمر: «إن بينك وبينها بابا مغلقا، قال أيفتح أم يكسر؟ قال: بل يكسر، قال عمر: إذا لا يغلق، فكان الباب عمر وكسره قتله، فلم يرفع بعده سيف بين الأمة» (1) وقد أجمعت الأمة على تقديمه في الخلافة بعد أبي بكر رضي الله عنهما.

[الدليل على تقديم عثمان بعدهما في الخلافة]
س: ما الدليل على تقديم عثمان بعدهما في الخلافة؟
جـ: الأدلة على ذلك كثيرة منها ما تقدم، ومنها حديث كعب بن عجرة قال: «ذكر رسول الله صلى الله عليه وسلم فتنة فقربها فمر رجل مقنع رأسه، فقال رسول الله صلى الله عليه وسلم: " هذا يومئذ على الهدى " فوثبت فأخذت بضبعي عثمان ثم استقبلت رسول الله، فقلت: هذا. قال: " هذا» . رواه ابن ماجه، ورواه الترمذي عن مرة بن كعب وقال: هذا حديث حسن صحيح (2) . وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «يا عثمان إن ولاك الله هذا الأمر يوما فأرادك المنافقون أن تخلع قميصك الذي قمصك الله فلا تخلعه " يقول ذلك ثلاث مرات» (3) .
_________
(1) رواه البخاري (525، 1435، 1895) ، ومسلم (الإيمان / 231) ، وأحمد (5 / 386، 401) .
(2) (صحيح) رواه أحمد (4 / 235، 236، 242) ، والترمذي (3705) ، وابن أبي عاصم (1294) ، وابن ماجه (111) وصححه الألباني.
(3) (صحيح) رواه أحمد (6 / 75، 86، 87) ، والترمذي (3705) ، وابن ماجه (112) وقال الحاكم: صحيح عالي الإسناد ولم يخرجاه، وتعقبه الذهبي بقوله: أنى له الصحة ومداره على فرج بن فضالة. وصححه الألباني وتعقب قول الذهبي بقوله: قد توبع، وبين متابعاته التي صححه بها، انظر ظلال الجنة في تخريج السنة (1172) .

(1/133)

رواه ابن ماجه بإسناد صحيح، والترمذي وحسنه، وابن حبان في صحيحه، وأجمع على بيعته أهل الشورى ثم سائر الصحابة، وأول من بايعه علي رضي الله عنه بعد عبد الرحمن بن عوف ثم الناس بعده.

[الدليل على خلافة علي وأولويته بالحق بعدهم]
س: ما الدليل على خلافة علي وأولويته بالحق بعدهم؟
جـ: أدلة ذلك كثيرة، منها ما تقدم، ومنها قول النبي صلى الله عليه وسلم: «ويح عمار تقتله الفئة الباغية، يدعوهم إلى الجنة، ويدعونه إلى النار» (1) . فكان مع علي رضي الله عنه فقتله أهل الشام، وهو يدعوهم إلى السنة والجماعة وطاعة الإمام الحق علي بن أبي طالب رضي الله عنه، والحديث في الصحيح، وفيه قال صلى الله عليه وسلم: «تمرق مارقة على حين فرقة من الناس يقتلهم أولى الطائفتين بالحق» (2) . فمرقت الخوارج فقتلهم علي رضي الله عنه يوم النهروان، وهو الأولى بالحق بإجماع أهل السنة قاطبة، رحمهم الله تعالى.

[الواجب لولاة الأمور والدليل على ذلك]
س: ما الواجب لولاة الأمور؟
جـ: الواجب لهم النصيحة بموالاتهم على الحق وطاعتهم فيه، وأمرهم به وتذكيرهم برفق، والصلاة خلفهم والجهاد معهم، وأداء الصدقات إليهم، والصبر عليهم وإن جاروا، وترك الخروج بالسيف عليهم، ما لم يظهروا كفرا بواحا، وأن لا يغروا بالثناء الكاذب عليهم، وأن يدعى لهم بالصلاح والتوفيق.
_________
(1) رواه البخاري (447، 2812) ، ومسلم (الفتن / 70، 72، 73) .
(2) رواه مسلم (الزكاة / 149، 150، 151) .

(1/134)

س: ما الدليل على ذلك؟
جـ: الأدلة على ذلك كثيرة، منها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] الآية، وقول النبي صلى الله عليه وسلم: «اسمعوا وأطيعوا وإن تأمر عليكم عبد» (1) . وقال صلى الله عليه وسلم: «من رأى من أميره شيئا يكرهه فليصبر عليه فإنه من فارق الجماعة شبرا فمات إلا مات ميتة جاهلية» (2) . وقال عبادة بن الصامت رضي الله عنه: «دعانا النبي صلى الله عليه وسلم فبايعناه، فكان فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله إلا أن تروا كفرا بواحا، عندكم من الله فيه برهان» (3) . وقال صلى الله عليه وسلم: «إن أمر عليكم عبد مجدع أسود يقودكم بكتاب الله فاسمعوا له وأطيعوا» (4) . وقال صلى الله عليه وسلم: «على المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية، فإن أمر بمعصية فلا سمع ولا طاعة» (5) . وقال: «إنما الطاعة في المعروف» (6) . وقال صلى الله عليه وسلم: «وإن ضرب ظهرك وأخذ مالك فاسمع وأطع» (7) . وقال صلى الله عليه وسلم: «من خلع يدا
_________
(1) رواه البخاري (693، 696، 7142) .
(2) رواه البخاري (7053، 7054، 7143) ، ومسلم (الفتن / 55، 56) .
(3) رواه البخاري (7052) ، ومسلم (الإمارة / 41، 42) .
(4) رواه مسلم (الإمارة / 37) ، وأحمد (4 / 70) .
(5) رواه البخاري (1724، 2955) ، ومسلم (الإمارة / 38) .
(6) رواه البخاري (4340، 7257) ، ومسلم (الإمارة / 39، 40) .
(7) رواه مسلم (الإمارة / 52) .

(1/135)

من طاعة لقي الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة، مات ميتة جاهلية» (1) . وقال صلى الله عليه وسلم: «من أراد أن يفرق أمر هذه الأمة وهو جميع فاضربوه بالسيف كائنا من كان» (2) . وقال صلى الله عليه وسلم: «ستكون أمراء فتعرفون وتنكرون فمن عرف برئ، ومن أنكر سلم، ولكن من رضي وتابع " قالوا: أفلا نقاتلهم؟ قال: " لا، ما صلوا» (3) وغير ذلك من الأحاديث، وهذه كلها في الصحيح.

[على من يجب الأمر بالمعروف والنهي عن المنكر وما مراتبه]
س: على من يجب الأمر بالمعروف والنهي عن المنكر وما مراتبه؟
جـ: قال الله عز وجل: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران: 104] وقال النبي صلى الله عليه وسلم: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» (4) . رواه مسلم. وفي هذا الباب من الآيات القرآنية، والأحاديث النبوية ما لا يحصى، وكلها تدل على وجوب الأمر بالمعروف والنهي عن المنكر على كل من رآه لا يسقط عنه إلا أن يقوم به غيره كل بحسبه، وكل ما كان العبد على ذلك أقدر وبه أعلم كان عليه أوجب وله ألزم، ولم ينج عند نزول العذاب بأهل المعاصي إلا الناهون عنها، وقد أفردنا هذه المسألة برسالة بها وافية ولطالبي الحق كافية، ولله الحمد والمنة.
_________
(1) رواه مسلم (الإمارة / 58) .
(2) رواه مسلم (الإمارة / 59، 60) .
(3) رواه مسلم (الإمارة / 62، 63، 64) .
(4) رواه مسلم (الإيمان / 78، 79) .

(1/136)

[حكم كرامات الأولياء]
س: ما حكم كرامات الأولياء؟
جـ: كرامات الأولياء حق، وهو ظهور الأمر الخارق على أيديهم الذي لا صنع لهم فيه، ولم يكن بطريق التحدي، بل يجريه الله على أيديهم، وإن لم يعلموا به كقصة أصحاب الكهف، وأصحاب الصخرة (1) وجريج الراهب (2) وكلها معجزات لأنبيائهم، ولهذا كانت في هذه الأمة أكثر وأعظم لعظم معجزات نبيها، وكرامته على الله عز وجل، كما وقع لأبي بكر في أيام الردة (3) وكنداء عمر لسارية وهو على المنبر فأبلغه وهو بالشام (4) وككتابته إلى نيل مصر فجرى (5) وكخيل العلاء بن الحضرمي إذ خاض بها البحر في غزو الروم، وكصلاة أبي مسلم الخولاني في النار التي أوقدها له الأسود العنسي، وغير ذلك مما وقع لكثير منهم في زمن النبي صلى الله عليه وسلم وبعده في عصر الصحابة والتابعين لهم بإحسان ومن بعدهم إلى الآن، وإلى يوم القيامة، وكلها في الحقيقة معجزات لنبينا صلى الله عليه وسلم لأنهم إنما نالوا ذلك بمتابعته، فإن اتفق شيء من الخوارق لغير متبع النبي فهي فتنة
_________
(1) رواه مسلم (الذكر / 100) ، والبخاري في الأدب (5974) .
(2) رواه البخاري (3436، 2482) ، ومسلم (البر / 7، 8) .
(3) راجع تاريخ الإسلام للذهبي (3 / 20، 25) .
(4) (حسن) رواه أبو نعيم في دلائل النبوة (2 / 740) ، وابن كثير في البداية (7 / 131) ، وابن حجر في الإصابة (3 / 52، 53) وقد حسن إسناده الحافظ ابن حجر، نقله عنه السخاوي في المقاصد (1333) .
(5) (إسناده فيه ضعف) ابن كثير في التفسير (3 / 464) وفي سنده ابن لهيعة، وهو مختلف فيه، قال عنه الحافظ في التقريب: صدوق من السابعة، خلط بعد احتراق كتبه اهـ.

(1/137)

وشعوذة لا كرامة، وليس من اتفقت له من أولياء الرحمن بل من أولياء الشيطان، والعياذ بالله.

[صفة أولياء الله]
س: من هم أولياء الله؟
جـ: هم كل من آمن بالله واتقاه واتبع رسوله صلى الله عليه وسلم، وقال الله تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس: 62] ثم بينهم فقال: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس: 63] الآيات، وقال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257] الآية، وقال تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ - وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} [المائدة: 55 - 56] وقال النبي صلى الله عليه وسلم: «إن آل أبي فلان ليسوا لي بأولياء إنما أوليائي المتقون» (1) . وقال الحسن رحمه الله تعالى: ادعى قوم محبة الله، فامتحنهم الله بهذه الآية: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] الآية، وقال الشافعي رحمه الله تعالى: " إذا رأيتم الرجل يمشي على الماء أو يطير في الهواء فلا تصدقوه ولا تغتروا به حتى تعلموا متابعته للرسول صلى الله عليه وسلم ".

[الطائفة التي عناها النبي عليه السلام بقوله لا تزال طائفة من أمتي على الحق ظاهرة]
س: من هي الطائفة التي عناها النبي صلى الله عليه وسلم بقوله: «لا تزال طائفة من أمتي على الحق ظاهرة لا يضرهم من خالفهم حتى يأتي أمر الله تبارك وتعالى» " (2) ؟
_________
(1) رواه مسلم (الإيمان / 366) كلهم بهذا المعنى.
(2) رواه البخاري (3116، 3640، 3641) ، ومسلم (الإيمان / 247) .

(1/138)

جـ: هذه الطائفة هي الفرقة الناجية من الثلاث وسبعين فرقة، كما استثناها النبي صلى الله عليه وسلم من تلك الفرق بقوله: «كلها في النار إلا واحدة وهي الجماعة» . وفي رواية قال: «هم من كان على مثل ما أنا عليه اليوم وأصحابي» ، نسأل الله تعالى أن يجعلنا منهم وأن لا يزيغ قلوبنا بعد إذ هدانا وأن يهب لنا من لدنه رحمة إنه هو الوهاب {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182] .
يقول جامعه غفر الله تعالى له ولوالديه: فرغت من تسويده نهار الاثنين أول يوم من شهر شعبان عام خمسة وستين بعد الثلاثمائة والألف من هجرة خاتم النبيين محمد صلى الله عليه وسلم وعلى آله وصحبه والتابعين وتابعيهم بإحسان إلى يوم الدين.
وفرغت من تبيضه نهار الأحد رابع عشر من الشهر المذكور، جعل الله سعينا خالصا لوجهه آمين.

(1/139)


الأربعون في دلائل التوحيد

كتاب الاربعين فِي دَلَائِل التَّوْحِيد بِسم الله الرَّحْمَن الرَّحِيم وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّه الْعلي الْعَظِيم
1 - حَدثنَا الشَّيْخ الإِمَام شيخ الْإِسْلَام سراج السّنة أَبُو نصر أَحْمد ابْن عمر بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بن مُحَمَّد بن عَليّ بن إِسْحَاق فِيمَا قَرَأت عَلَيْهِ حَدثنَا الشَّيْخ الإِمَام نَاصِر السّنة إِمَام الْأَئِمَّة أَبُو إِسْمَاعِيلَ عَبْدُ اللَّهِ بْنُ مُحَمَّد بن عَليّ الْأنْصَارِيّ رَحمَه الله وَقَالَ
- (1) بَابُ إِيجَابِ النِّيَّةِ الصَّادِقَةِ فِي كُلِّ عَمَلٍ)
-
1 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ مُحَمَّدٍ الطَّرَّازِيُّ بِنَيْسَابُورَ ثَنَا

(1/39)

أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَسْنَوَيْهِ الْمقري ثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ الْفَضْلِ الْعَسْقَلَانِيُّ وَمُحَمَّدُ بْنُ هِشَامِ بْنِ سَلَّامٍ بِدِمَشْقَ قَالَا (ثَنَا) مَرْوَان ابْن مُعَاوِيَة الْفَزارِيّ ثَنَا يحي بْنُ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ عَنْ عَلْقَمَةَ قَالَ سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا الْأَعْمَال بِالنِّيَّةِ وَإِنَّمَا لأمرئ مَا نَوَى

(1/40)

- (2) بَابُ إِيجَابِ النَّصِيحَةِ لِكُلِّ مُسْلِمٍ)
2 - أخبرنَا مُحَمَّد بن عَليّ ثَنَا يحي أَنْبَأَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَاسِينَ ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارمِيّ ومعاذ بْنِ مُعَاذ وَمُحَمَّدُ بْنُ إِبْرَاهِيمَ وَعُثْمَانُ بْنُ عُمَرَ الضَّبِّيُّ قَالُوا ثَنَا مُسَدّد ثَنَا يحي بْنُ سَعِيدٍ ثَنَا إِسْمَاعِيلُ بْنُ أبي خَالِد ح وأنبا مُحَمَّدُ بْنُ مُوسَى بْنِ الْفَضْلِ الصَّيْرَفِيُّ ثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الْأَصَمُّ ثَنَا الرَّبِيعُ ثَنَا أَسَدُ بْنُ مُوسَى ثَنَا يَزِيدُ بْنُ عَطاء عَنْ

(1/41)

إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ قَالَ حَدَّثَنِي قَيْسُ بْنُ أَبِي حَازِمٍ عَن جرير ابْن عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ بَايَعْتُ رَسُولَ اللَّهِ صَلَّى الله عَلَيْهِ سلم عَلَى إِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وَالنُّصْحِ لِكُلِّ مُسْلِمٍ

(1/42)

- 3) بَابُ تَعْظِيمِ الْإِثْمِ عَلَى كَاتِمِ الْعِلْمِ)
-
3 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عُثْمَانَ الْأَدِيبُ بِنَيْسَابُورَ لَفْظًا ثَنَا الْأَصَمُّ ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ الْبَصْرِيّ ثَنَا ادريس بن يحي بْنِ عَبَّاسٍ ح وَأَنْبَا مَنْصُورُ بْنُ الْحُسَيْنِ بْنِ مُحَمَّدٍ الْمُفَسِّرُ بِنَيْسَابُورَ ثَنَا الْأَصَمُّ أَنْبَا ابْنُ عَبْدِ الْحَكَمِ ثَنَا ابْنُ وَهْبٍ قَالَ أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَيَّاشٍ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ عَنْ عَبْدِ اللهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ أَنّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ كَتَمَ عِلْمًا أَلْجَمَهُ اللَّهُ تَعَالَى بِلِجَامٍ مِنْ نَارٍ

(1/43)

- (4) بَابُ إِيجَابِ قَبُولِ صِفَاتِ اللَّهِ تَعَالَى مِنْ كَافَّةِ الْخَلْقِ)
4 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ وَأَحْمَدُ بْنُ حَمْدَانَ قَالَا ثَنَا حَامِدُ بْنُ مُحَمَّدٍ ثَنَا أَبُو مُسْلِمٍ ثَنَا أَبُو عَاصِمٍ عَنْ سُفْيَانَ الثَّوْرِيِّ عَنْ مَنْصُورٍ عَنْ إِبْرَاهِيمَ عَنْ عُبَيْدَةَ عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ جَاءَ رجل مِنْ أَهْلِ الْكِتَابِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا مُحَمَّدُ إِنَّ (اللَّهَ) تَعَالَى يضع السَّمَوَات عَلَى إِصْبَعٍ وَالْأَرَضِينَ عَلَى إِصْبَعٍ وَالْجِبَالَ عَلَى إِصْبَعٍ وَالثَّرَى عَلَى إِصْبَعٍ ثُمَّ يَقُولُ أَنَا الْمَلِكُ قَالَ فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ ثُمَّ قَرَأَ {وَمَا قَدَرُوا الله حق قدره} زَاد فُضَيْل وسُفْيَان فَضَحِكَ تَعَجُّبًا وَتَصْدِيقًا لَهُ انْتَهَى

(1/45)

- (5) بَابُ الرَّدِّ عَلَى مَنْ رَأَى كِتْمَانَ أَحَادِيثِ صِفَاتِ اللَّهِ عَزَّ وَجَلَّ
5 -) أَخْبَرَنَا عَبْدُ الْجَبَّارِ بْنُ مُحَمَّد الجراحي ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَحْبُوبٍ ثَنَا أَبُو عِيسَى التِّرْمِذِيُّ ثَنَا عَبْدُ الْوَهَّابِ الْبَغْدَادِيُّ الْوَرَّاقُ ثَنَا مُعَاذُ بْنُ مُعَاذٍ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ عَزَّ

(1/46)

وَجل (فَلَمَّا تجلى ربه جعله دكا) أَشَارَ أَنَسٌ رَضِيَ اللَّهُ عَنْهُ بِطَرَفِ أُصْبُعِهِ عَلَى أَوَّلِ بَنَانٍ من الْخِنْصر وَكَذَلِكَ أشارر ثَابت الْبنانِيّ قَالَ لَهُ حُمَيْدٌ الطَّوِيلُ مَا تُريِدُ بِهَذَا يَا أَبَا مُحَمَّدٍ فَرَفَعَ ثَابِتٌ يَدَهُ فَضَرَبَ صَدْرَهُ ضَرْبَةً شَدِيدَةً وَقَالَ مَنْ أَنْتَ يَا حُمَيْدُ وَمَا أَنْتَ يَا حُمَيْدُ يحدثني أنس ابْن مَالِكٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسلم وَتقول أَنْت مَا تُرِيدُ بِهَذَا

(1/47)

- (6) بَاب إِيضَاحِ الْبَيَانِ أَنَّ اللَّهَ حَيٌّ)
6 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُحَمَّد بن يحي بنيسابور ثَنَا اسماعيل بن عبد ح وَأَنْبَأَ الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ ثَنَا أَبُو بَكْرٍ الاسماعيلي ح وأنبأ أَحْمد بن سعيدويه النَّسْرِيُّ الْحَاكِمُ ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَمْدَانَ ح وَأَنْبَأَ عَلِيُّ بْنُ مُحَمَّدٍ الْفَارِسِيُّ أَنْبَأ عَلِيُّ بْنُ عِيسَى قَالُوا أَنَا الْحَسَنُ بْنُ سُفْيَانَ ح وَأَنْبَأَ عَلِيُّ بْنُ مُحَمَّدٍ الْخُوَارِزْمِيُّ ثَنَا الرفا ثَنَا أَحْمد بن دَاوُد قَالَ ثَنَا صَفْوَانُ بْنُ صَالِحٍ ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ عَنْ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مِائَةً إِلَّا وَاحِدًا

(1/48)

وانه وَتْرٌ يُحِبُّ الْوَتْرَ مَنْ أَحْصَاهَا دخل الْجنَّة وعد الْأَسْمَاء وفيهَا الْحَيّ
- (7) بَاب فِي بَيَان الدَّلِيلِ أَنَّهُ عَزَّ وَجَلَّ لَا يَنَامُ)
7 - أَخْبَرَنَا أَحْمَدُ بْنُ حَمْدَانَ الشاركي وَأحمد بن سُلَيْمَان البسري

(1/49)

قَالَا ثَنَا الرفا ثَنَا عُمَرُ بْنُ حَفْصٍ ثَنَا عَاصِمُ بْنُ عَلِيٍّ الْمَسْعُودِيُّ ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ مَحْمُودٍ أَخْبَرَنَا الادريسي ثَنَا أَبُو سعد الزَّاهِد ثَنَا بن كدى ثَنَا عُبَيْدُ اللَّهِ عَنِ الْمَسْعُودِيِّ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي عُبَيْدَةَ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسلم بِأَرْبَع إِنَّ اللَّهَ تَعَالَى لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ النَّهَارِ وَعَمَلُ النَّهَار قبل اللَّيْل حجابه النَّارُ لَوْ كَشَفَهَا لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ كُلَّ شَيْءٍ أَدْرَكَهُ
- (8) بَابُ بَيَانِ أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى وَتَقَدَّسَ شَيْءٌ)
8 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْقَاضِي إِمْلَاءً ثَنَا أَحْمد بن مُحَمَّد البسري الرَّازِيُّ بِالْكُوفَةِ ثَنَا أَحْمَدُ بْنُ مُوسَى التَّمِيمِيُّ ثَنَا أَبُو نُعَيْمٍ

(1/50)

عَن شَيبَان عَن يحي بْنِ أَبِي كَثِيرٍ عَنْ عُرْوَةَ عَنْ أُمِّهِ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عَلَى الْمِنْبَرِ مَا من شَيْءٌ أَغْيَرَ مِنَ اللَّهِ عَزَّ وَجَلَّ
- (9) بَابُ بَيَانِ أَنَّ اللَّهَ عَزَّ وَجَلَّ شَخْصٌ)
9 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْفَضْلِ بْنِ مُحَمَّدٍ الطَّائِيُّ ثَنَا مُحَمَّدُ بْنُ عَدِيِّ بْنِ حَمْدَوَيْهِ الصَّابُونِيُّ ثَنَا أَبُو الْحَسَنِ بن بشير ثَنَا كَامِله والمقري قَالَا ثَنَا أَبُو عَوَانَةَ عَنْ عبد الْملك ابْن عُمَيْر عَن وَاقد كَاتِبِ الْمُغِيرَةِ عَنِ الْمُغِيرَةِ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ سَعْدُ بْنُ عُبَادَةَ لَوْ رَأَيْتُ رَجُلًا مَعَ امْرَأَتِي

(1/51)

لَضَرَبْتُهُ بِالسَّيْفِ غَيْرَةً مِنِّي فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَتَعْجَبُونَ مِنْ غيرَة سعد فو الله لَأَنَا أَغْيَرُ مِنْهُ وَاللَّهُ أَغْيَرُ مِنِّي وَمِنْ أَجْلِ غَيْرَتِهِ حَرَّمَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا شَخْصَ أَغْيَرُ مِنَ اللَّهِ عَزَّ وَجَلَّ وَلَا شَخْصَ أَحَبُّ إِلَيْهِ الْعُذْرُ مِنَ اللَّهِ عَزَّ وَجَلَّ وَمِنْ أَجْلِ ذَلِكَ بَعَثَ الْمُرْسَلِينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَلَا شَخْصَ أَحَبُّ إِلَيْهِ الْمِدْحَةُ مِنَ اللَّهِ عَزَّ وَجَلَّ
- (10) بَابُ بَيَانِ إِثْبَاتِ النَّفْسِ لِلَّهِ عَزَّ وَجَلَّ)
10 - أخبرنَا أَبُو زَكَرِيَّا يحي بن عمار بن يحي الْإِمَامُ رَحِمَهُ

(1/52)

اللَّهُ ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ثَنَا عَبْدُ الْجَبَّارِ ثَنَا سُفْيَانُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ وَهُوَ مَوْلَى أَبِي طَلْحَةَ عَنْ كُرَيْبٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ أَنّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ عَدَدَ خَلْقِهِ وَمِدَادَ كَلِمَاتِهِ ورضاء نَفْسِهِ سُبْحَانَهُ عَزَّ وَجَلَّ
- (11) بابُ الدَّلِيلِ عَلَى أَنَّهُ تَعَالَى فِي السَّمَاء)
11 - أَخْبَرَنَا عُمَرُ بْنُ إِبْرَاهِيمَ بْنِ إِسْمَاعِيل الإِمَام ثَنَا جَعْفَر

(1/53)

ابْن مَعَالِي ثَنَا عُمَرُ بْنُ هَارُونَ ثَنَا أَبُو كُرَيْبٍ ثَنَا أَبُو مُعَاوِيَةَ عَنْ سَعِيدِ بْنِ الْمَرْزُبَانِ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ جَاءَ رَجَلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ جَارِيَةٌ أَعْجَمِيَّةٌ سَوْدَاءُ فَقَالَ عَلَيَّ رَقَبَةٌ فَهَلْ تجزيء هَذِهِ عَنِّي فَقَالَ أَيْنَ اللَّهُ فَأَشَارَتْ بِيَدِهَا إِلَى السَّمَاءِ فَقَالَ من أَنا فَقَالَت أَنْتَ رَسُولُ اللَّهِ قَالَ أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ قَالَ شَيْخُ الْإِسْلَامِ أَبُو إِسْمَاعِيلَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْأَنْصَارِيُّ رَحِمَهُ اللَّهُ حَدِيثُ مُعَاوِيَةَ بْنِ الْحَكَمِ (أَصَحُّ) إِسْنادًا مِنْ هَذَا

(1/54)

- (12) بَابُ الدَّلِيلِ عَلَى أَنَّهُ عَزَّ وَجَلَّ عَلَى الْعَرْشِ)
12 - حَدَّثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْحَاكِمُ رَحِمَهُ اللَّهُ ثَنَا مُحَمَّدُ ابْن مُحَمَّدٍ الْأَنْمَاطِيُّ ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ الْكِسَائِيُّ ثَنَا عَبْدُ اللَّهِ بْنُ يَحْيَى الْمَدَنِيُّ ثَنَا مَالِكٌ عَنْ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَضَى اللَّهُ عَزَّ وَجَلَّ الْخَلْقَ كَتَبَ كِتَابًا فَهُوَ عِنْدَهُ عَلَى عَرْشِهِ (إِنَّ رَحْمَتِي غَلَبَتْ غَضَبِي)

(1/55)

- (13) بَابُ ذِكْرِ حِجَابِ اللَّهِ عَزَّ وَجَلَّ)
13 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْمُؤَذِّنُ بِطُوسٍ أَنا مُحَمَّد ابْن أَحْمَدَ الْعَمْرَوِيُّ ثَنَا تَمِيمُ بْنُ مُحَمَّدٍ الْكَارَزِيُّ وَأَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ مَحْبُوبٍ وَالْحُسَيْنُ بْنُ عمر قَالَا ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَسَنَوَيْهِ ثَنَا الْحُسَيْنُ بْنُ إِدْرِيسَ ثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ثَنَا جَرِيرٌ عَنِ الْأَعْمَشِ عَنْ أَبِي عُبَيْدَةَ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ أَنّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ حِجَابُهُ تَعَالَى النَّارُ لَوْ كَشَفَهَا لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ كُلَّ شَيْءٍ أَدْرَكَهُ بَصَرُهُ
- (14) بَابُ وَضْعِ اللَّهِ عَزَّ وَجَلَّ قَدَمَهُ عَلَى الْكُرْسِيِّ)
14 - أَخْبَرَنَا شُعَيْبُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ثَنَا حَامِدُ بْنُ مُحَمَّدٍ ثَنَا أَبُو مُسْلِمٍ ثَنَا أَبُو عَاصِمٍ عَنْ سُفْيَانَ ح وَأَنْبَا مُحَمَّدُ بْنُ مُحَمَّدٍ الْمَحْمُودِيُّ ثَنَا الْإِدْرِيسِيُّ ثَنَا أَبُو

(1/56)

سعيد ثَنَا مُحَمَّد بْنُ يَحْيَى عَنْ وَكِيعٍ عَنْ سُفْيَانَ عَنْ عَمَّارٍ الدُّهْنِيِّ عَنْ مُسْلِمٍ الْبَطِينِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ إِنَّ الْكُرْسِيَّ مَوْضِعُ الْقَدَمَيْنِ وَالْعَرْشَ لَا يَقْدُرُ أَحَدٌ قَدْرَهُ لَفْظُ وَكِيعٍ وَيُرْوَى عَنْ أَبِي مُوسَى وَأَبِي هُرَيْرَةَ وَعِكْرِمَةَ وَأَبِي مَالِكٍ
- (15) بَابُ إِثْبَاتِ الْحَدِّ لِلَّهِ عَزَّ وَجَلَّ)
15 - حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُحَمَّدٍ الْجَارُودِيُّ الْحَافِظُ ثَنَا

(1/57)

الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ (مُخَارِقٍ بنسر) ثَنَا يحي بْنُ مُعَاذٍ الْغَزَّالُ ثَنَا يَحْيَى بْنُ غَيْلَانَ ثَنَا عَبْدُ اللَّهِ بن بزيغ عَن روح ابْن الْقَاسِمِ حَدَّثَنِي سُهَيْلُ بْنُ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي دُعَائِهِ

(1/58)

(أَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ)
- (16) بَابُ إِثْبَاتِ الْجِهَاتِ لِلَّهِ عَزَّ وَجَّلَ)
16 - حَدَّثَنَا عَلِيُّ بْنُ أَبِي طَالب أنبا الرفا ثَنَا مُبشر بْنُ

(1/60)

مُوسَى ثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ ثَنَا سُفْيَانُ ثَنَا عَمْرُو بْنُ دِينَارٍ قَالَ أَخْبَرَنِي عَمْرُو بْنُ أَوْسٍ أَنَّهُ سَمِعَ عَبْدَ اللهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ يَقُولُ
قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الْمُقْسِطِينَ عَلَى مَنَابِرَ مِنْ نُورٍ عَنْ يَمِينِ الرَّحْمَنِ عَزَّ وَجَلَّ وَكِلْتَا يَدَيْهِ يَمِينٌ
- (17) بَابُ إِثْبَاتِ الْوَجْهِ لِلَّهِ عَزَّ وَجَلَّ)
17 - أَخْبَرَنَا يَحْيَى بْنُ عَمَّارٍ الْإِمَامُ ثَنَا عَبْدُ اللَّهِ بْنُ عَدِيٍّ ثَنَا حَاتِمُ بْنُ مَحْبُوبٍ ثَنَا عَبْدُ الْجَبَّار ثَنَا سُفْيَان قَالَ سمعناه مِنِ ابْنِ عَجْلَانَ عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ قَالَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَنْ قَالَ بِسْمِ اللَّهِ وَقَالَ مَرَّةً مَنْ قَالَ سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ وَلَا حَوْلَ

(1/61)

وَلَا قُوَّةَ إِلَّا بِاللَّهِ وَتَبَارَكَ اللَّهُ تَلَقَّاهُنَّ مَلَكٌ فَضَمَّ عَلَيْهِنَّ جَنَاحَهُ وَقَالَ مَرَّةً تَلَقَّاهُنَّ فَكَتَبَهُنَّ ثُمَّ ضَمَّهُنَّ إِلَى جَنَاحِهِ حَتَّى يحي وَجْهَ رَبِّ الْعَالَمِينَ تَبَارَكَ وَتَعَالَى)

(1/62)

- (18) بَابُ إِثْبَاتِ الصُّورَةِ لَهُ عَزَّ وَجَلَّ
18 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الْجَارُودِيُّ أَنْبَا الطَّبَرَانِيُّ ثَنَا الدَّبَرِيُّ ح
وَأَنْبَأَ يَحْيَى بْنُ عَمَّارٍ ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ جَنَاحٍ ثَنَا اسحاق ابْن إِبْرَاهِيمَ ثَنَا مُحَمَّدُ بْنُ رَافِعٍ ح
وأَنْبَأَ أَبُو يَعْقُوبَ ثَنَا جدي ثَنَا حَاتِم وَابْن مَحْبُوبٍ ثَنَا سَلَمَةُ قَالُوا ثَنَا عَبْدُ الرَّزَّاقِ أَنْبَأَ مَعْمَرٌ عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ هَذَا مَا حَدثنَا أَبُو هرير رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلَقَ اللَّهُ آدَمَ عَلَيْهِ السَّلَامُ عَلَى صُورَتِهِ طُولُهُ سِتُّونَ ذِرَاعًا

(1/63)

- (19) بَابُ إِثْبَاتِ الْعَيْنَيْنِ لَهِ تَعَالَى وَتَقَدَّسَ)
19 - حَدَّثَنَا الْحَاكِمُ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْأَزْدِيُّ الْإِمَامُ إِمْلَاءً ثَنَا مُحَمَّدُ بْنُ مُحَمَّدٍ الْأَنْمَاطِيُّ ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ قَالَ أَخْبَرَنِي أَبُو الْوَلِيدِ الطَّيَالِسِيُّ عَنْ شُعْبَةَ ح

(1/64)

أَنْبَأَ أَحْمَدُ بْنُ حَمْدَانَ أَنْبَأَ حَامِدُ بْنُ مُحَمَّدٍ ثَنَا مُحَمَّدُ بْنُ صَالِحٍ الْأَشَجُّ ثَنَا دَاوُدُ بْنُ إِبْرَاهِيمَ ثَنَا شُعْبَةُ ح
وَأَنْبَأَ عَبْدُ الْجَبَّارِ ثَنَا ابْنُ مَحْبُوبٍ ثَنَا أَبُو عِيسَى ثَنَا مُحَمَّدُ بْنُ بَشَّارٍ ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ثَنَا شُعْبَةُ عَنْ قَتَادَةَ قَالَ سَمِعْتُ أَنَسَ ابْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَا مِنْ نَبِيٍّ إِلَّا وَقَدْ حَذَّرَ أُمَّتَهُ الْأَعْوَرَ الْكَذَّابَ أَلَا إِنَّهُ أَعْوَرُ وَإِنَّ رَبَّكُمْ عَزَّ وَجَلَّ لَيْسَ بِأَعْوَرَ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ ك ف ر لَفْظُ غُنْدَرٍ)

(1/65)

- (20) بَابُ إِثْبَاتِ السَّمْعِ وَالْبَصَرِ لِلَّهِ عَزَّ وَجَلَّ
20 - أَخْبَرَنَا يَحْيَى بْنُ عمار الامام أَنا ابْن صباح ثَنَا إِسْحَاقُ ح
وَأَنْبَأَ ابْنُ الْفَضْلِ الزَّاهِدُ أَنْبَأَ مُحَمَّدُ بْنُ الْفَضْلِ بْنِ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ أَنْبَأَ جَدِّي قَالَا ثَنَا ابْن الْمقري ثَنَا أَبِي ثَنَا حَرْمَلَةُ بْنُ عِمْرَانَ قَالَ حَدَّثَنِي أَبُو يُونُسَ سُلَيْمُ بْنُ جُبَيْرٍ قَالَ سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقْرَأُ هَذِهِ الْآيَةَ (إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا) إِلَى قَوْلِهِ تَعَالَى (إِنَّ الله كَانَ سميعا بَصيرًا) وَوَضَعَ إِبْهَامَهُ عَلَى أُذُنِهِ وَالَّتِي تَلِيهَا عَلَى عَيْنَيْهِ

(1/66)

ثُمَّ قَالَ هَكَذَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقْرؤهَا وَيَضَع اصبعيه عَلَيْهِمَا لَفْظُ ابْنِ خُزَيْمَةَ
- (21) بَابُ إِثْبَاتِ الْيَدَيْنِ لِلَّهِ عَزَّ وَجَلَّ)
21 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ أَحْمَدَ السَّمْعَانِيُّ أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ الْقُرَشِيُّ ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدِّرَامِي ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ

(1/67)

حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ عَنْ جَرِيرٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ أَنّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ آدَمَ عَلَيْهِ السَّلَامُ كَانَ يُسَبِّحُ بِتَسْبِيحِ الْمَلَائِكَةِ وَيُصَلِّي بِصَلَاتِهِمْ حِينَ هَبَطَ إِلَى الْأَرْضِ لِطُولِهِ وَقُرْبِهِ إِلَى السَّمَاءِ فَوَضَعَ اللَّهُ يَده عَلَيْهِ فطأطأت إِلَى الْأَرْضِ سَبْعِينَ ذِرَاعًا

(1/68)

- (22) بَابُ إِثْبَاتِ خَلْقِ آدَمَ عَلَيْهِ السَّلَام بِيَدِهِ)
22 - أخبرنَا مُحَمَّد بن عَليّ السَّبي ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ثَنَا عُثْمَان بن سعيد الدِّرَامِي ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ مَطَرٍ الْوَرَّاقِ عَنْ عَبْدِ اللَّهِ بْنِ بريده عَن يحيى بن يعمر وَحميد ابْن عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ حَدَّثَنِي عُمَرُ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَأَنْبَأَ أَحْمَدُ بْنُ سُلَيْمَانَ ثَنَا مُحَمَّدُ بْنُ قُرَيْشٍ ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ أنبأ الْقَعْنَبِيُّ فِيمَا قَرَأَ عَلَى مَالِكٍ وَيَحْيَى بْنُ بُكَيْرٍ عَنْ مَالِكٍ عَنْ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ

(1/69)

وَأَنْبَأَ عَلِيُّ بْنُ مُحَمَّدٍ الْفَارِسِيُّ أَنْبَأَ عَلِيُّ بْنُ عِيسَى أَنْبَأَ الْحسن بن سعيد ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ثَنَا شَرِيكٌ عَنْ أَبِي هَارُون اسْمُهُ عُمَارَةُ بْنُ جُوَيْنٍ الْعَبْدِيُّ بَصْرِيٌّ عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ احْتَجَّ آدَمُ وَمُوسَى عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ فَقَالَ لَهُ مُوسَى أَنْتَ الَّذِي خَلَقَكَ اللَّهُ بِيَدِهِ وَأَسْكَنَكَ جَنَّتَهُ لَفْظُ حَدِيثِ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ

(1/70)

- (23) بَاب خلق الله الفردوس بِيَدِهِ)
23 - حَدثنَا الامام عُثْمَان بْنُ إِبْرَاهِيمَ إِمْلَاءً أَنْبَا أَحْمَدُ بْنُ إِبْرَاهِيمَ ثَنَا إِسْمَاعِيلُ ثَنَا (أَبُو يَحْيَى الْعَالِي) أَنْبَأَ أَحْمَدُ بن عَمْرو ابْن السَّرْح وَأَنْبَأَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مَنْصُور بن الْحُسَيْن بن

(1/71)

العال ثَنَا مُحَمَّدُ بْنُ عَلِيٍّ الْحَافِظُ بأسفراين ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ الْحَجَّاجِ بْنِ رَاشِدِ بْنِ سَعْدٍ بِمِصْرَ ثَنَا أَحْمد بن عَمْرو بن السَّرْح ثَنَا خَالِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْحَمِيدِ الْمَهْرِيُّ أَبُو الرَّجَاءِ الْمِصْرِيُّ ثَنَا يَحْيَى بْنُ أَيُّوبَ عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ (إِنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَ الْفِرْدَوْسَ بِيَدِهِ وَحَظَرَهَا عَلَى كُلِّ مُشْرِكٍ وَمُدْمِنِ خَمْرٍ سِكِّيرٍ)

(1/72)

- (24) بَابُ إِثْبَاتِ الْخَطِّ لِلَّهِ عَزَّ وَجَلَّ)
24 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الدادي وَأَحْمَدُ بْنُ حَمْدَانَ قَالَا ثَنَا الشَّارِكِيُّ ثَنَا أَبُو يَعْلَى الْمَوْصِلِيُّ ثَنَا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ ثَنَا ابْنُ عُيَيْنَةَ عَنْ عَمْرِو بن دِينَار ثَنَا طَاوُوس قَالَ سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ الله عَنهُ يحدث النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ احْتَجَّ مُوسَى وَآدَمُ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ فَقَالَ مُوسَى أَنْتَ أَبونَا خيبتنا وَأَخْرَجْتَنَا مِنَ الْجَنَّةِ قَالَ فَقَالَ آدَمُ يَا مُوسَى اصْطَفَاكَ اللَّهُ عَزَّ وَجَلَّ بِكَلامِهِ وَخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ تَلُومُنِي عَلَى أَمْرٍ قَدْ قَدَّرَهُ اللَّهُ عَلَيَّ قَبْلَ أَنْ يَخْلُقَنِي بِأَرْبَعِينَ سَنَةً قَالَ فَحَجَّ آدَمُ مُوسَى ثَلَاثًا

(1/73)

- (25) بَابُ أَخْذِ اللَّهِ صَدَقَةَ الْمُؤْمِنِ بِيَدِهِ)
25 - أَخْبَرَنَا طَاهِرُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ أَنا حَامِدُ بْنُ مُحَمَّدٍ أَنا عَلِيُّ بْنُ عَبْدِ الْعَزِيز ثَنَا أَبُو نُعَيْمٍ أَنْبَأَ سُفْيَانُ عَن عبد الله بن السَّائِبُ عَنْ عَبْدِ اللَّهِ بْنِ قَتَادَةَ الْمُحَارِبِيِّ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ إِنَّ الصَّدَقَةَ تَقَعُ فِي يَدِ اللَّهِ عَزَّ وَجَّلَ قَبْلَ أَنْ تَقَعَ فِي يَدِ السَّائِلِ ثُمَّ قَرَأَ عَبْدُ اللَّهِ أَنْبَأ صَالِحُ بْنُ وَصِيفٍ الْكِنَانِيُّ ثَنَا أَحْمد بن ملاعب قَالَ حَدثنِي عَبْدُ الصَّمَدِ وَهُوَ ابْنُ النُّعْمَانِ ثَنَا عَبْدُ الْمَلِكِ بْنُ الْحُسَيْنِ عَن عَاصِم بن عبيد الله عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنِ النَّبِي صلى الله عَلَيْهِ سلم مِثْلَهُ

(1/74)

- (26) بَابُ إِثْبَاتِ الْأَصَابِعِ لِلَّهِ عَزَّ وَجَلَّ)
26 - أَخْبَرَنَا حَمْدَيْنُ بْنُ أَحْمَدَ بْنِ حَمْدَيْنَ أَنْبَأَ هَارُونُ بْنُ أَحْمَدَ أَخْبَرَنَا أَبُو خَلِيفَةَ ثَنَا مُسَدَّدٌ عَنْ حَمَّادٍ عَنْ يُونُسَ وَهِشَام والمعلي هُوَ ابْن زِيَاد عَنِ الْحَسَنِ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ دَعْوَةٌ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَدْعُوَ بِهَا (يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ) قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا يَا رَسُولَ اللَّهِ دَعْوَة أَرَاك تكْثر أَن تدعوا بِهَا قَالَ مَا مِنْ آدَمِيٌّ إِلَّا وَقَلبه بني أُصْبُعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ عَزَّ وَجَلَّ فَإِذَا شَاءَ أَنْ يُقِيمَهُ أَقَامَهُ وَإِذَا شَاءَ أَنْ يُزِيغَهُ اذاغه)

(1/75)

- (27) بَابُ إِثْبَاتِ الضَّحِكِ لِلَّهِ عَزَّ وَجَلَّ)
27 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْجَعْفَرِيُّ ثَنَا عَبْدُ الْوَهَّابِ بْنُ الْحسن بِدِمَشْق أنبا ابْن جوصا ثَنَا أبن مهرود ثَنَا ابْنُ الْقَاسِمِ عَنْ مَالِكٍ عَنْ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ضَحِكَ اللَّهُ تَعَالَى مِنْ رَجُلَيْنِ قَتَلَ أَحَدُهُمَا صَاحِبَهُ ثُمَّ دَخَلَا الْجَنَّةَ)

(1/76)

قَالَ الزُّهْرِيُّ وابْنُ عُيَيْنَةَ فِي مَعْنَاهُ قَتَلَ مُشْرِكٌ مُسْلِمًا ثُمَّ أَسْلَمَ ثُمَّ مَاتَ
- (28) بَابُ إِثْبَاتِ الْقَدَمِ لِلَّهِ عَزَّ وَجَلَّ)
28 - أَخْبَرَنَا مُحَمَّدُ بْنُ مُوسَى الصَّيْرفِيُّ ثَنَا الْأَصَمُّ ثَنَا حَمْدَانُ الْوَرَّاقُ ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ثَنَا أَبَانٌ عَنْ قَتَادَةَ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يلقى فِي النَّار وَتقول هَل من مزِيد حَتَّى يُدْلِي رَبُّ الْعَالَمِينَ فِيهَا قَدَمَهُ فَتَقُولُ قَطْ قَطْ)

(1/77)

- (29) بَابُ الدَّلِيلِ عَلَى أَنَّ الْقَدَمَ هِيَ الرِّجْلُ)
29 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمَحْبُورِيُّ ثَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ نُعَيْمٍ ثَنَا حَاتِمٌ ثَنَا سَلَمَةُ ثَنَا عَبْدُ الرَّزَّاقِ أَنْبَأَ مَعْمَرٌ عَنْ هَمَّامِ بْنِ مُنَبِّهٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا الْحَدِيثِ وَقَالَ فِيهِ حَتَّى يَضَعَ اللَّهُ عَزَّ وَجَلَّ رِجْلَهُ فِيهَا فَتَقُولُ قَطْ قَطْ انْتَهَى

(1/78)

- (30) بَابُ الْهَرْوَلَةِ لِلَّهِ عَزَّ وَجَلَّ)
30 - أَخْبَرَنَا مُحَمَّدُ بْنُ مُوسَى الصَّيْرفِيُّ ثَنَا الْأَصَم ثَنَا هَارُون ابْن سُلَيْمَانَ ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ شُعْبَةَ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ (قَالَ الله) عَزَّ وَجَلَّ أَنَا عِنْدَ ظَنِّ عَبْدِي بِي وَأَنَا مَعَهُ إِذَا دَعَاني أَن تَقَرَّبَ مِنِّي شِبْرًا تَقَرَّبْتُ مِنْهُ ذِرَاعًا وَإِنْ تَقَرَّبَ مِنِّي ذِرَاعًا تَقَرَّبْتُ إِلَيْهِ بَاعًا وَإِنْ جَاءَنِي يمشي أَتَيْته هَرْوَلَةً

(1/79)

- (31) بَابُ إِثْبَاتِ نُزُولِهِ إِلَى السَّمَاءِ الدُّنْيَا)
31 - أَخْبَرَنَا مُحَمَّدُ بْنُ مُوسَى الصَّيْرَفِيُّ ثَنَا مُحَمَّدُ بْنُ عَبْدِ الله الصفار ثَنَا بن أَبِي الدُّنْيَا ثَنَا الْقَاسِمُ بْنُ هِشَامٍ ثَنَا أَبُو مُسْهِرٍ أَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ سَمَّاعَة أنبأ الْأَوْزَاعِيّ قَالَ حَدثنِي يحيى بن أبي كثير حَدثنِي هِلَال بن أبي ميمونه قَالَ حَدَّثَنِي عَطَاءُ بْنُ يَسَارٍ قَالَ حَدَّثَنِي رِفَاعَةُ بْنُ عَرَابَةَ الْجُهَنِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا مَضَى شَطْرُ اللَّيْلِ أَوْ قَالَ ثُلُثَاهُ يَنْزِلُ اللَّهُ عَزَّ وَجَلَّ إِلَى سَمَاءِ الدُّنْيَا فَيَقُولُ لَا أَسْأَلُ عَنْ عِبَادِي غَيْرِي من ذَا الَّذِي يسألني فَأُعْطِيَهُ مَنْ ذَا الَّذِي يَدْعُونِي أَسْتَجِيبُ لَهُ مَنْ ذَا الَّذِي يستغفرني أَغفر لَهُ حَتَّى ينفجر الصُّبْحُ

(1/80)

- (32) بَابُ رُؤْيَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ عَزَّ وَجَلَّ لَيْلَةَ الْمِعْرَاجِ بِعَيْنَيْهِ رُؤْيَةَ يَقِظَةٍ)
32 - أَخْبَرَنَا يَحْيَى بْنُ عَمَّارٍ الْإِمَامُ نَثَا مُحَمَّدُ بْنُ الْفَضْلِ هُوَ مُحَمَّدُ بْنُ إِسْحَاقَ بْنَ خُزَيْمَةَ قَالَ وَأَنا عُمَرُ بْنُ حَفْصٍ الشَّيْبَانِيُّ وَأَنا مَنْصُورُ بْنُ إِسْمَاعِيلَ الْحَنَفِيُّ قَالَ حَدَّثَنِي جَدِّي مَنْصُورُ بْنُ عَبْدِ اللَّهِ ثَنَا مُحَمَّدُ بْنُ سَهْلِ بْنِ حَمْدَوَيْهِ ثَنَا مَحْمُودُ بن آدم ح

(1/81)

وأنبا مُحَمَّدُ بْنُ مَحْمُودٍ ثَنَا النُّعَيْمِيُّ ثَنَا حَاتِمُ بْنُ مَحْبُوبٍ ح
وأنبا الْإِمَامُ يحيى ثَنَا مُحَمَّدُ بْنُ الْفَضْلِ بْنِ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ أَنَا جَدِّي قَالَ ثَنَا عبد الْجَبَّار بن الْعلَا قَالَ بن خُزَيْمَة وأنبا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ قَالُوا جَمِيعًا ثَنَا سُفْيَانُ بْنُ عُيَيْنَة

(1/82)

عَن عمر بن دِينَار ثَنَا عِكْرِمَةَ قَالَ قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ {وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً للنَّاس}
وَقَالَ هِيَ رُؤْيَا عَيْنٍ رَآهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ أُسْرِيَ بِهِ هَذَا لَفْظُ عَبْدِ الْجَبَّارِ وَزَادَ عُمَرُ بْنُ حَفْصٍ لَيْسَ رُؤْيَا مَنَامٍ
- (33) بَابُ رُؤْيَةِ الْمُؤْمِنِينَ رَبَّهُمْ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ عِيَانًا)
33 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ مُحَمَّدٍ السُّنِّيُّ أنبا مُحَمَّد بن ابراهيم ابْن نَافِعٍ إِمْلَاءً ثَنَا مُوسَى بْنُ هَارُونَ ثَنَا خَلَفُ بْنُ هِشَامٍ ثَنَا أَبُو شهَاب الْخياط عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ قَيْسِ بْنِ أَبِي

(1/83)

حَازِمٍ عَنْ جَرِيرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَنَظَرَ إِلَى الْقَمَرِ لَيْلَةَ الْبَدْرِ فَقَالَ إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ عَزَّ وَجَلَّ عِيَانًا كَمَا تَرَوْنَ هَذَا لَا تضَارونَ فِي رُؤْيَتِهِ فَإِنِ اسْتَطَعْتُمْ أَنْ لَا تُغْلَبُوا عَلَى صَلَاةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ فَافْعَلُوا ثُمَّ قَرَأَ {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ}

(1/84)

- (34) بَابُ رُؤْيَتِهِمْ إِيَّاهُ عَزَّ وَجَلَّ فِي الْجَنَّةِ)
34 - حَدَّثَنَا الْحَاكِمُ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْأَزْدِيُّ أَنَا أَبُو إِسْحَاقَ (الْقَرَّابُ) أَنَا أَبُو يَعْلَي ثَنَا (حَوْثَرَةُ بن) ثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ صُهَيْبٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ عَزَّ وَجَلَّ {لِلَّذِينَ أَحْسَنُوا الْحسنى وَزِيَادَة} ) قَالَ الْحسنى الْجَنَّةُ وَالزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ

(1/85)

- (35) بَابُ إِثْبَاتِ الْكَلَامِ لِلَّهِ عَزَّ وَجَلَّ
35 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْمُعَدَّلُ ثَنَا ابْنُ حَمْدَوَيْهِ ثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الشَّامِيُّ أَنَا أَبُو الصَّلْت ثَنَا زِيَاد ابْن عبد الله البكاري ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ عَنْ أَبِيهِ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِي الله عَنهُ قَالَ عِنْد وَفَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْنَا الْوَحْيَ وَمَنْ عِنْدَ اللَّهِ عَزَّ وَجَلَّ الْكَلَامَ

(1/86)

- 36 بَابُ الدَّلِيلِ عَلَى أَنَّ كَلَامَ اللَّهِ عَزَّ وَجَلَّ غَيْرُ مَخْلُوقٍ
36 - أخبرنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مَنْصُورِ ثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ ح وَأَنا مُحَمَّدُ بْنُ عَبْدِ بْنِ عَبْدِهِ ثَنَا الْإِدْرِيسِيُّ قَالَا ثَنَا أَبُو مُسلم ثَنَا عَاصِمٍ عَنْ مُحَمَّدِ بْنِ رِفَاعَةَ عَن سُهَيْل ح وَأَخْبرنِي الْعَزِيز الْمُخْتَار ثَنَا سُهَيْلٍ ح وثنا الْقَاضِي أَبُو مَنْصُور ثَنَا هَارُونُ بْنُ أَحْمَدَ ثَنَا عَلِيُّ بن الْعَبَّاس النحلي ثَنَا إِبْرَاهِيمُ بْنُ يُوسُفَ الْحَضْرَمِيُّ ح وثنا مُحَمَّدُ بْنُ أَحْمَدَ الْجَارُودِيُّ إِمْلَاءً ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْقُرَشِيُّ ثَنَا مُحَمَّدُ بْنُ صَالِحٍ ثَنَا إِسْمَاعِيلُ بْنُ بهْرَام جاركرر الْكِلَانِيُّ الْكُوفِيُّ قَالَا ثَنَا الْأَشْجَعِيُّ عَنْ سُفْيَانَ الثَّوْريِّ عَنْ سُهَيلِ ابْن أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ ابي هُرَيْرَة ر ضي اللَّهُ عَنْهُ أَنّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ قَالَ حِينَ تَغِيبُ الشَّمْسُ أَعُوذُ بِكَلِمَاتِ اللَّهِ

(1/87)

التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ لم يضرّهُ من ليلته شَيْءٌ
- (37) بَابُ بَيَانِ أَنَّ قَلْبَ الْمُؤمن منشرح بِنُورِ اللَّهِ)
37 - أَخْبَرَنَا سَعِيدُ بْنُ الْعَبَّاسِ أَنَا عُبَيْدُ بْنُ مُحَمَّدٍ الدَّقَّاقُ بِبَغْدَادَ ثَنَا الْفِرْيَابِيُّ ثَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ
ح وَأَنا مُحَمَّدُ بْنُ عُثْمَانَ بن النحم ثَنَا الْحُسَيْنُ بْنُ أَحْمَدَ ثَنَا مُحَمَّدُ بْنُ الْمُسَيِّبِ ثَنَا أَبُو عِيسَى قَالَا ثَنَا أَيُّوبُ بْنُ سُوَيْد
ح وأنبا عبد الْجَبَّار أَنا بْنِ مَحْبُوبٍ ثَنَا أَبُو عِيسَى ثَنَا الْحسن ابْن عَرَفَة ثَنَا إِسْمَاعِيل بن عَيَّاش

(1/88)

ح وأنبا عَبْدُ الرَّحْمَنِ بْنُ أَبِي مُحَمَّدٍ الْمُكَتِّبُ وَغَيْرُهُ قَالُوا ثَنَا عَبْدُ الرَّحْمَن بن أَحْمد ثَنَا ابْن منيع ثَنَا دَاوُدُ بْنُ رُشَيْدٍ ثَنَا اسماعيل بن عَيَّاش قَالَا ثَنَا يَحْيَى بْنُ أَبِي عَمْرٍو الشَّيْبَانِيُّ وَقَالَ سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ ثَنَا أَبُو زُرْعَةَ يحيى بن أبي عَمْرو السيباني عَنْ عَبْدِ اللَّهِ بْنِ الدَّيْلَمِيُّ عَنْ عَبْدِ اللهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى خَلَقَ خَلْقَهُ فِي ظُلْمَةٍ فَأَلْقَى عَلَيْهِمْ مِنْ نُورِهِ فَمَنْ أَصَابَهُ مِنْ ذَلِكَ النُّورِ اهْتَدَى وَمَنْ أخطأه ضل وَلذَلِك أَقُول جف الْقَلَم بِمَا عِلْمِ اللَّهِ عَزَّ وَجَلَّ)

(1/89)

- (38) بَابُ الِانْتِهَاءِ عَنِ التَّعَمُّقِ فِي صِفَاتِ اللَّهِ عَزَّ وَجَلَّ)
38 - أَخْبَرَنَا الْإِمَامُ عُمَرُ بْنُ إِبْرَاهِيمَ أَنَا بِشْرٌ بْنُ أَحْمَدَ ثَنَا الْهَيْثَمُ بْنُ خَلَفٍ ثَنَا بِشْرُ بْنُ الْوَلِيدِ
ح وثنا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مَحْمُودٍ ثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ الْعُصْمِيُّ ثَنَا مُحَمَّدُ بْنُ مُعَاذٍ ان الْفرْيَابِيّ حَدثهُ
ح وأنبا عُمَرُ بْنُ إِبْرَاهِيمَ أَنَا عَبْدُ الله بن عمر الجويري ثَنَا أَحْمد بن مُحَمَّد الكشميهيني أَنَا الْفِرْيَابِيُّ ثَنَا عَلِيُّ بْنُ ثَابت ثَنَا الْوَازِع ابْن نَافِعٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَفَكَّرُوا فِي آلَاءِ اللَّهِ عَزَّ وَجَلَّ وَلَا تَفَكَّرُوا فِي اللَّهِ عَزَّ وَجَلَّ

(1/90)

- (39) بَاب الرَّد على مستحل الْكَلَامِ الْمُجَادِلِينَ فِي اللَّهِ عَزَّ وَجَلَّ)
39 - أَخْبَرَنَا عَبْدُ الْجَبَّارِ ثَنَا مُحَمَّد بْنِ مَحْبُوبٍ ثَنَا أَبُو عِيسَى ثَنَا عَبْدُ بْنُ حُمَيْدٍ ثَنَا مُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ وَيَعْلَى بْنُ عُبَيْدٍ عَنْ حَجَّاجِ بْنِ دِينَار عَن ابي غَالِبٍ هَذَا اسْمُهُ حَزَوَّرٌ

(1/91)

الْقُرَشِيُّ بَصْرِيٌّ يُقَالُ لَهُ مَوْلَى بَاهِلَةَ عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا ضَلَّ قَوْمٌ بَعْدَ هُدًى كَانُوا عَلَيْهِ إِلَّا أُوتُوا الْجَدَلَ ثمَّ تلى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلا بَلْ هُمْ قوم خصمون}
قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ صَحِيحٌ صَحِيح
40 - أخبرنَا أَبُو حَاتِم أَحْمد بن الْحسن الْبَزَّار الْفَقِيه السّني بالرى قَالَ سَمِعت الامام الْحُسَيْن بن عَليّ بن جَعْفَر الاصبهاني

(1/92)

الحلى بِالريِّ يَقُول سَمِعت أَحْمد بن مُحَمَّد حدثونا أتقولون أَن كَلَام الله فِي اللَّوْح الْمَحْفُوظ قيل لَهُ نقُول ذَلِك لِأَن الله تَعَالَى قَالَ {بل هُوَ قُرْآن مجيد فِي لوح مَحْفُوظ} البروج 22
فالقرآن فِي اللَّوْح الْمَحْفُوظ وَهُوَ فِي صُدُور الَّذين أُوتُوا الْعلم قَالَ الله تَعَالَى {بل هُوَ آيَات بَيِّنَات فِي صُدُور الَّذين أُوتُوا الْعلم} وَهُوَ متلو بالألسنة قَالَ الله تَعَالَى {لَا تحرّك بِهِ لسَانك لتعجل بِهِ} فالقرآن مَكْتُوب فِي مَصَاحِفنَا فِي الْحَقِيقَة مَحْفُوظ فِي صدورنا فِي الْحَقِيقَة متلو بألسنتنا فِي الْحَقِيقَة مسموع لنا فِي الْحَقِيقَة كَمَا قَالَ تَعَالَى {فَأَجره حَتَّى يسمع كَلَام الله} هَذَا آخر مَا حَكَاهُ البهيقي عَن كتاب الابانة وَقَالَ الْبَيْهَقِيّ أَيْضا فِي أول هَذَا الْبَاب بعد احتجاجه بآيَات وَغَيرهَا كَمَا هُوَ مَذْكُور فِي كتاب الابانة

(1/93)

فَقَالَ وَقد احْتج على بن اسماعيل بِهَذِهِ الْفُصُول

(1/94)


مقدمة الكتاب - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

بسم الله الرحمن الرحيم

مقدمة الكتاب
الحمد لله نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وصحبه، ومن اهتدى بهديه إلى يوم الدين.
أما بعد:
فهذا كتاب (الإرشاد إلى توحيد رب العباد) أودعته من الآيات البينات والأحاديث الصحيحة الثابتة وبيان الأئمة المحققين ما يبين معالم الحق، ويهدي إلى جادة التوحيد الخالص الذي دعت إليه الرسل، عليهم الصلاة والسلام، من أولهم إلى خاتمهم محمد، صلى الله عليه وسلم.
وقد اشتمل هذا الكتاب المبارك على مقتطفات مهمة من ثلاثة أصول وكشف الشبهات وكتاب التوحيد وغيرها أسأل

(1/3)

الله العظيم أن ينفع به، وأن يجعله خالصًا لوجهه الكريم، إنه سميع مجيب، وصلى الله على نبينا محمد وآله وصحبه وسلم.
المؤلف

(1/4)


معرفة الله تعالى - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

معرفة الله تعالى
كل ما في الوجود من المخلوقات مفتقر إلى الله، وحادث بأمره وإرادته، ودال عليه سبحانه وتعالى.
والعاقل المؤمن يعرف ذلك بتدبر آيات الله ومخلوقاته في الآفاق وفي الأنفس، قال الله - تعالى {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآَيَاتٍ لِأُولِي الْأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران: الآيتان 190، 191].
فالمؤمنون عرفوا الشأن الذي خلقهم الله من أجله فأتمروا بأوامر الله واجتنبوا نواهيه، طاعة له وطلبًا لثوابه، وهربًا من عقابه، لأنهم عرفوا أنهم لم يُخلقوا عبثًا ولم يتركوا سُدًى، بل خُلقوا لعبادة الله وحده، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات الآيات: 56 - 58].

(1/5)

وعرف المؤمنون أول ما افترض الله عليهم، وهو الإيمان به وتوحيده، والكفر بالطاغوت الذي أمروا أن يكفروا به، قال تعالى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة الآية: 256].
والطاغوت هو: ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، والطواغيت كثيرون ورؤوسهم خمسة: إبليس لعنه الله، ومن عُبد وهو راضٍ، ومن دعا الناس إلى عبادة نفسه، ومن ادعى شيئاً من علم الغيب، ومن حكم بغير ما أنزل الله.

(1/6)


توحيد الله تعالى - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

توحيد الله تعالى
توحيد الله هو: إفراده بالعبادة وحده، لا شريك له، وهو دينُ الرسل الذي لا يقبل الله من أحد دينًا سواه.
وينقسم إلى ثلاثة أقسام:

توحيد الربوبية، وتوحيد الألوهية، وتوحيد الذات والأسماء والصفات.
توحيد الربوبية:
أما توحيد الربوبية فهو: الإقرار بأنه لا رب للعالمين إلا الله الذي خلقهم، ورزقهم وهذا النوع من التوحيد قد أقر به المشركون؛ فهم يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يُحيي إلا هو، ولا يُميت إلا هو، ولا يُدبر الأمر إلا هو، وأن جميع السموات ومن فيهن، والأرض ومن فيها كلهم عبيده وتحت تصرفه وقهره، قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ * فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى

(1/7)

تُصْرَفُونَ} [يونس الآيتان: 31، 32] وقال - جل وعلا، {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون الآيات: 84 - 89] إلى غير ذلك من الآيات الدالة على إقرارهم بهذا النوع من التوحيد.
ولكن إقرارهم هذا وشهادتهم تلك لم تدخلهم في الإسلام، ولم تنجهم من النار، ولم تعصم دماءهم وأموالهم، لأنهم لم يُحققوا توحيد الألوهية بل أشركوا مع الله في عبادته بصرفهم شيئًا منها لغيره - سبحانه وتعالى -.
فقوم نوح غَلَوْا في الصالحين: ود، وسُواع، ويَغوُثَ، ويَعُوقَ، ونَسْرَ، فأرسله الله إليهم يدعوهم إلى توحيده وإفراده بالعبادة كلها، ويحذرهم مما هم فيه من شرك وضلال، وهكذا كل نبي يأتي أمته يحذرهم من الشرك كبيره وصغيره غايته ووسيلته، حتى بعث الله محمدًا، صلوات الله وسلامه عليه، إلى الناس كافة بشيرًا ونذيرًا، وداعيًا إلى الله بإذنه وسراجا منيرًا. فدعا إلى عبادة الله وحده لا شريك له، وترك جميع ما يعبد من دون الله، وقال للناس ما أمره الله به: {قُلْ إِنَّمَا أَنَا

(1/8)

بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: الآية110].
جاء محمد، - صلى الله عليه وسلم - إلى المشركين وهم على بقية من دين إبراهيم، عليه السلام، يتعبدون ويحجون، ويتصدقون ويذكرون الله، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده مثل الملائكة، وعيسى، عليه السلام، ومريم وأناس غيرهم من الصالحين. فأخبرهم، - صلى الله عليه وسلم -، أن هذا التقرب والدعاء لا يصلح إلا لله، ولا يصح صرف شيء منه لغيره - سبحانه - لا لملك مقرب، ولا لنبي مرسل، فضلا عن غيرهما وأن ذلك وغيره من أنواع العبادة حق لله، فمن صرفه لغيره حبط عمله. قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان الآية: 23].

توحيد الألوهية:
وأما توحيد الألوهية: فهو توحيد العبادة، وهو إفراد الله - سبحانه وتعالى - بجميع أنواع العبادة التي أمر بها. مثل: الإسلام والإيمان، والإحسان، ومنها: الدعاء والخوف

(1/9)

والرجاء والتوكل والرغبة والرهبة، والخشوع والخشية، والإنابة والاستعانة، والاستغاثة، والذبح، والنذر، وغير ذلك من العبادات التي أمر الله بها. كلها لله. والدليل قوله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن الآية: 18] فمن صرف شيئًا منها لغير الله فهو مشرك كافر. والدليل قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: الآية:117].
* ومن الأدلة على أن ما ذكر من أنواع العبادة:
* ما رواه الترمذي عن أنس بن مالك - رضي الله عنه - أن رسول الله، - صلى الله عليه وسلم -، قال: «الدعاء مخُّ العبادة».
قال ابن الأثير في النهاية: «مُخُّ الشيء خالصه. وإنما كان مُخها لأمرين:
أحدهما: أنه امتثال أمر الله - تعالى - حيث قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} فهو محض العبادة وخالصها.
الثاني: أنه إذا رأى نجاح الأمور من الله قطع أمله عن سواه، ودعاه لحاجته وحده: «وهذا أصل العبادة» اهـ. وفي الحديث الصحيح عنه - صلى الله عليه وسلم -، أنه قال: «الدعاء هو العبادة».
ودليل الخوف قوله - تعالى -: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ

(1/10)

أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175].
ودليل الرجاء قوله - تعالى - {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: الآية 110].
ودليل التوكل قوله - تعالى -: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة الآية: 23].
ودليل الرغبة والرهبة والخشوع قوله - تعالى-: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء الآية: 90]. ودليل الخشية قوله تعالى: {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي} [البقرة الآية: 150].
ودليل الإنابة قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزمر الآية:54].
ودليل الاستعانة قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: الآية 5].
وفي الحديث: «إذا استعنت فاستعن بالله» رواه الترمذي

(1/11)

في حديث مطول.
والمعنى: إذا أردت طلب المعونة المتعلقة بأمر الدنيا والآخرة فاستعن بالله، إذ لا معين ولا فاتح باب ولا مانع عطاء إلا الله وحده - سبحانه - لا شريك له، وهو قريب مجيب، فلا حاجة لجعل الواسطة بينه وبين عبده. كما يشير إليه قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي لا نعبد إلا إياك ولا نستعين إلا بك.
ودليل الاستعاذة قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق الآية: 1].
وقوله - تعالى - {قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ} [الناس الآيات 1 - 3].
ودليل الاستغاثة قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال الآية: 9].
ودليل الذبح قوله - تعالى-: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: الآية163] وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: الآية 2].
وفي الحديث: «لعن الله من ذبح لغير الله» رواه مسلم مطولاً.

(1/12)

ودليل النذر قوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: الآية 7].
فإذا عرف أن هذه المذكورات عبادات. فالعبادات كلها لله وحده لا شريك له. كما أمر الله بذلك، وأرسل به رسله، عليهم الصلاة والسلام.
وتوحيد العبادة هو معنى - لا إله إلا الله - وهو التوحيد الذي دعت إليه الرسل من أولهم إلى آخرهم - وهو الذي من أجله قامت المعارك بينهم وبين أممهم حتى لا تكون فتنة ويكون الدين كله لله.
وهذا النوع من التوحيد هو الذي جحده المشركون وحاربوا أنبياءهم من أجله، لما دعوهم إلى تحقيقه استنكارًا منهم لتلك الدعوة التي دعتهم لترك ما عليه الآباء من شرك وضلال.

دعوة محمد - صلى الله عليه وسلم - إلى توحيد العبادة:
ولما بعث الله محمدًا - صلى الله عليه وسلم - دعا إلى كلمة التوحيد لا إله إلا الله وإلى تحقيق معناها والعمل بها لأن ذلك هو المراد من هذه الكلمة فناصبه مشركو قريش العداوة لما علموا مراده بدعوتهم إلى كلمة التوحيد وأنه إنما أراد معناها لا مجرد لفظها فقط لتكون العبادة كلها لله وحده لا شريك له، ولئلا يصرف منها شيء لغيره - سبحانه وتعالى -.

(1/13)

والعجب كل العجب من أناس يدعون الإسلام وهم لا يعرفون من تفسير لا إله إلا الله ما عرفه جهال الكفرة، بل يفسرونها بغير تفسيرها الذي قصد منها. بدليل ما يقدمون عليه من شركيات بعث الرسول - صلى الله عليه وسلم - لمحوها والقضاء عليها.
من هذه الشركيات التي يفعلها أولئك المدعُون للإسلام الذبح والنذر، وتقريب القرابين لغير الله، كفعلهم ذلك عند القباب والقبور.
ومنها: دعاؤهم الأموات، وطلبهم منهم الحوائج، واعتقاد النفع والضر فيهم وفي بعض الأحياء.
ومنها: الحلف بغير الله ونحو ذلك من الظلم العظيم الذي ما سبق إليه إلا أهل الجاهلية الذين وجد الرسول - صلى الله عليه وسلم - أن منهم من يدعو الملائكة لأجل صلاحهم وقربهم إلى الله ليشفعوا له ومنهم من يدعو رجلاً صالحًا مثلا اللات، أو نبيًا مثل عيسى عليه السلام، ووجد منهم من ينذر لغير الله، ويذبح لغير الله، ويستغيث بغير الله، إلى غير ذلك مما هم عليه من شرك.
فدعاهم - صلى الله عليه وسلم - إلى إخلاص هذه العبادات وغيرها من

(1/14)

أنواع العبادة لله وحده، ثم قاتلهم لعدم امتثالهم لما دعاهم إلى إخلاصه لله من دعاء وذبح ونذر، وتقرب، واستعانة، واستعاذة وخوف ورجاء إلى غير ذلك من أنواع العبادة.
وبيَّن لهم - صلى الله عليه وسلم - الشفاعة المشروعة، ومن يستحقها وأنها لا تكون إلا بإذن الله لمن يشاء ويرضى. كما قال تعالى {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء الآية: 28] وكما قال سبحانه: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ الآية:23].
فالله - سبحانه - قد علّق الشفاعة في كتابه بأمرين: أحدهما رضاه عن المشفوع له، والثاني: إذنه للشافع فهي لا تحصل لمن طلب من الأموات شفاعتهم عند الله لأن طلبه هذا مخالف لأمر الله، وأمر رسوله - صلى الله عليه وسلم - ومن خالف أمر الله فقد سلك سبيل سخطه.
وشفاعة الأنبياء والصالحين ترجى لمن حقق التوحيد، وعرف أن الشفاعة كلها لله، فسأله - سبحانه - مباشرة وبدون واسطة أن يشفعهم فيه، كأن يقول: اللهم شفع في رسولك قال - تعالى -: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: الآية 44].
وقال سبحانه {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ} [السجدة: الآية 4].
فالشفاعة في الحقيقة لله وحده، فلا تطلب

(1/15)

إلا منه، لأنه ليس للعباد شفيع من دونه، بخلاف شفاعة أهل الدنيا بعضهم عند بعض فيما يقدرون عليه بسبب قوة السلطان أو الرغبة في الإحسان أو نحو ذلك من الأسباب التي تؤثر على المخلوق، فيقبل شفاعة مخلوق مثله، أما الخالق - جل وعلا - فلا يؤثر عليه شيء من ذلك البتة. لأن الكل فقراء إليه وهو الغني الحميد. ولا يطلب من الميت أي مطلب البتة، ولا يقسم به على الله فمن فعل ذلك فقد أشرك بالله ودعا غيره.
وغاية ما في المسألة أن الحي يسلم على الميت سلامًا فقط ويدعو له.
فإن كان الميت المسلم عليه النبي - صلى الله عليه وسلم - صلى عليه الزائر وشهد له بالبلاغ وتأديته الأمانة والنصيحة للأمة وسأل الله أن يجزيه عن المسلمين خير الجزاء، ولا يرفع صوته بذلك بل يدعو سرًا بينه وبين الله، ويتوجه إلى القبلة لا إلى القبر وإن سلم وانصرف فحسب.
والصلاة على النبي - صلى الله عليه وسلم - يحصل بها الثواب على بعد المكان وقربه. كما قال - صلى الله عليه وسلم - «وصلوا علي فإن صلاتكم تبلغني حيث كنتم» رواه أبو داود من حديث أبي هريرة - رضي الله عنه - وإن كان الميت غير النبي - صلى الله عليه وسلم - ممن مات

(1/16)

على الإسلام سلم عليه ودعا له ولنفسه، بما ورد لا يزيد على ذلك كما ثبت عن بريدة - رضي الله عنه - قال كان النبي - صلى الله عليه وسلم - يعلمهم إذا خرجوا إلى المقابر أن يقول قائلهم: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون أسأل الله لنا ولكم العافية» رواه مسلم.
والسلف من الصحابة والتابعين لهم بإحسان - رضي الله عنهم - جردوا العبادة لله تعالى - فلم يفعلوا عند القبور شيئًا إلا ما أذن فيه النبي - صلى الله عليه وسلم - من السلام على أصحابها والاستغفار لهم، والترحم عليهم.
والحاصل أن النبي - صلى الله عليه وسلم - وغيره من الصالحين لا يشفع في أحد عند الله إلا بعد إذن الله له، والله لا يأذن للشافع في الشفاعة إلا لمن وحّده عزّ وجل.
والنبي - صلى الله عليه وسلم - لا يشفع في أحد قد أشرك بالله غيره قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: الآية49] وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان الآية:13]، وقال تعالى {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: الآية72] وقال تعالى: {قُلْ يَا

(1/17)

أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران الآية:64].
وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة الآية:5].
ومن قال ممن يتوسلون بالأموات ويستشفعون بهم: إننا لسنا نعبدهم من دون الله، وإنما نتقرب بهم عند الله لما لهم عنده من الجاه والولاية، ولأننا نستحي من الله بسبب ذنوبنا فنتوسط بهم ليشفعوا لنا.
فجوابه عل ذلك: أن هذا القول هو عين مقالة المشركين التي ذكرها في كتابه حيث يقول - سبحانه وتعالى - عنهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] وحيث يقول - جل وعلا - {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس الآية: 18].
ويقال أيضا من الذي يحول بينك وبين الله حتى تجعل بينك وبينه واسطة؟! أتقيسه على المخلوق الذي يتوسط إليه بمخلوق مثله!! إما لبخله، وإما لجهله بحال المتوسط له؛

(1/18)

وإما لظلمه وعدم رحمته! فالله - سبحانه - منزه عن ذلك كله. فهو أكرم الأكرمين، وأرحم الراحمين، وهو بكل شيء عليم، يجيب السائلين، ويغفر ذنوب المذنبين. قال - تعالى -: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة الآية:186] وقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: الآية 60].
وروى الترمذي في حديث ابن عباس - رضي الله عنهما - قال: كنت خلف النبي - صلى الله عليه وسلم - فقال: «يا غلام إني أعلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك. إذا سألت فسأل الله. وإذا استعنت فاستعن بالله» ولما سأل جبريل عليه السلام النبي - صلى الله عليه وسلم - عن الإحسان قال: «أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك» رواه مسلم.
فعلى من أراد النجاة أن يتوب إلى الله، ويلجأ إليه وحده في السراء والضراء. ولا يتوسط إليه بأحد من خلقه؛ ويسأله الهداية إلى صراطه المستقيم: صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين.

(1/19)

توحيد الذات والأسماء والصفات:
وأما توحيد الذات والأسماء والصفات فهو: أن نؤمن بأن لله ذاتًا لا تُشبهها الذوات، وصفاةٍ لا تشبهها الصفات، وأن أسماءه دالة دلالة قطعية على ما له -سبحانه - من صفات الكمال المطلق كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى الآية 11] وقال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص، الآيات 1 - 4] وقال تعالى: {هُوَ الْأَوَّلُ وَالْآَخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: الآية 3] وقال تعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة الآية: 255] وقال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: الآية 180].
وطريقة الفرقة الناجية أهل السنة والجماعة في أسماء الله

(1/20)

وصفاته:
إثبات ما أثبته الله لنفسه في كتابه أو أثبته له رسوله - صلى الله عليه وسلم - إثباتًا يليق بجلاله من غير تشبيه، ولا تمثيل ولا تعطيل ولا تحريف ولا تأويل ولا تكييف.
نسأل الله أن يجعلنا منهم، وأن يجنبنا طريق فريق الزيغ والضلال، إنه سميع قريب مجيب.

(1/21)


معنى شهادة أن لا إله إلا الله - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

معنى شهادة أن لا إله إلا الله
معنى شهادة أن لا إله إلا الله: لا معبود بحق في الأرض ولا في السماء إلا الله وحده لا شريك له. قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف، الآيات 26، 28].
وكلمة التوحيد دلت على معنين هما: نفي، وإثبات، فقول: لا إله - نفي لجميع الآلهة وقوله: إلا الله - إثبات لألوهية الله - عز وجل-.
والإله هو: المألوه بالعبادة، وهو الذي تألهه القلوب، وتقصده رغبة إليه في حصول نفع أو دفع ضر.
ولا - في «لا إله» نافية للجنس، وخبرها محذوف تقديره حق، والمستثنى بالإ هو «الله» هو الإله الحق وحده لا شريك له.

شروط لا إله إلا الله:
وشهادة أن لا إله إلا الله - لا تنفع قائلها ولا تقيه من عذاب الله إلا بشروط سبعة:

(1/22)

الأول: العلم بمعناها نفيًا وإثباتًا، فمن يتلفظ بها دون فهم لما دلَّت عليه، ودون اعتقاد لتوحيد الله في ألوهيته وفي جميع أنواع العبادة لا تنفعه.
الثاني: اليقين المنافي للشك.
الثالث: الإخلاص المنافي للشرك. وعلامة ذلك. أن لا يجعل بينه وبين الله واسطة يُعطيها أي حق من حقوق الله تعالى.
الرابع: الصدق المانع من النفاق - فمن تظاهر بالإسلام وهو منطو على الكفر لم ينتفع في الآخرة بتلفظه بالشهادتين ولا بما يظهره من أعمال صالحة، بل هو في الدرك الأسفل من النار.
الخامس: المحبة لهذه الكلمة، ولما دلت عليه، والسرور بذلك.
السادس: الانقياد لحقوقها. وهي: الأعمال الواجبة إخلاصًا لله وطلبًا لمرضاته.
السابع: القبول المنافي للرد ... فقد يقولها من يعرفها لكن لا يقبلها ممن دعاه إليها تعصبًا وتكبرًا كما قد وقع من كثير من الناس، أما ما يعصم الدم والمال فقد دلت عليه النصوص من القرآن الكريم والسنة. من ذلك قوله - صلى الله عليه وسلم -:

(1/23)

«من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه» رواه مسلم عن مالك الأشجعي، ورواه أحمد أيضًا وقوله - تعالى - {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: الآية 5] فالله أمر بقتالهم حتى يتوبوا من الشرك ويخلصوا أعمالهم لله - تعالى - ويقيموا الصلاة ويؤتوا الزكاة فإن أبوا عن ذلك أو بعضه قوتلوا إجماعًا وفي صحيح مسلم عن أبي هريرة رضي الله عنه مرفوعًا «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وجسابهم على الله».

(1/24)


معنى شهادة أن محمدًا رسول الله - صلى الله عليه وسلم - - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

معنى شهادة أن محمدًا رسول الله - صلى الله عليه وسلم -
أما شهادة أن محمدًا رسول الله فمعناها: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع. فلابد للمسلم من تحقيق أركان تلك الشهادة. لأن من يشهد برسالة محمد - صلى الله عليه وسلم - ثم لا يبالي بأمره ونهيه أو يتعبد الله بغير شريعته غير صادق في شهادته قال - صلى الله عليه وسلم -: «من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله». وقال - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد» رواه البخاري ومسلم.
والذين يتعلقون بغير الله - عز وجل - فيما لا يقدر عليه إلا الله لم يُحققوا معنى الشهادتين، ولم يحسنوا الظن بالله، ولم يقدروه حق قدره.
كما أن ما يفعله المدعون للسيادة على الناس، وحق المشاركة لهم في الأموال، والقدرة على جلب النفع وإيقاع الضرِّ، وما يفعله كثير من الجهلة من تصديقهم وطاعتهم كل ذلك افتراء على الله، ومحاربة لرسوله - صلى الله عليه وسلم - واتباع لغير سبيل المؤمنين ولو أن هؤلاء رجعوا إلى كتاب الله، وسنة رسوله - صلى الله عليه وسلم -

(1/25)

لوجدوا فيهما ما يهديهم إلى الحق، ويبين لهم بطلان ما هم عليه من شرك وبدع وخرافات يعرفها العامي من الموحدين.
ومما تقدم يتبين معنى الشهادتين فليتفقد كل مسلم نفسه ويعرف مدى تحقيقه لتوحيد ربه، فإن كان موحدًا مجتنبًا تلك البدع والشركيات على اختلافها فليحمد الله ويسأله الثبات على الحق وإن كان واقعًا في شيء من ذلك فليستغفر الله وليتب إليه وليبتعد عن تلك المحذورات ولا ينخدع بأقوال أهل الشرك والبدع الذين طالما ضلوا وأضلوا من اغتر بهم وبشعوذاتهم وأكاذيبهم التي اختلقوها أو ورثوها عن أمثالهم نعوذ بالله من ذلك.

* * *

(1/26)


أركان الإسلام ونواقضه - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

أركان الإسلام ونواقضه
الإسلام هو: الاستسلام لله بالتوحيد، والانقياد له بالطاعة والخلوص من الشرك. والبراءة منه وأهله.
أما أركان الإسلام:
فهي التي لا يقوم إسلام المرء إلا عليها مجتمعة، فلو انهدم واحد منها لانهدم إسلامه - وهي خمسة أركان.
الأول: شهادة أن لا إله إلا الله وأن محمدًا رسول الله.
الثاني: إقام الصلاة.
الثالث: إيتاء الزكاة.
الرابع: صوم رمضان.
الخامس: حج البيت لمن استطاع سبيلا.

نواقض الإسلام:
ونواقض الإسلام كثيرة، أشهرها ما يأتي:
الأول: الإشراك بالله. والدليل قوله - تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}. وقوله - تعالى -: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: الآية 72].

(1/27)

ومن الشرك الذي لا يغفره الله: الذبح لغير الله كمن يذبح للجن أو للقبر، وجعل العباد وسائط بينه وبين الله يدعوهم ويسألهم ويتوكل عليهم. فأهل الجاهلية مؤمنون بتوحيد الربوبية ويتعبدون ويحجون ويتصدقون ويذكرون الله، ولكنهم كفروا لأنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله يقولون: نتقرب بهم إليه، ومن هؤلاء الوسائط أنبياء وصالحون كعيسى، عليه السلام، ومريم والملائكة، فلم يدخلهم ذلك في التوحيد. لأنهم أشركوا مع الله في عبادته كما قال تعالى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: الآية: 3].
الثاني: عدم تكفير المشركين أو الشك في كفرهم أو تصحيح مذهبهم.
الثالث: اعتقاد أن غير هدى النبي - صلى الله عليه وسلم - أكمل من هديه أو أن حكم غيره أحسن من حكمه ومن ذلك: تفضيل الحكم بالقوانين المخالفة للكتاب والسنة على الحكم بهما قال الله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: الآية44] وقال تعالى:

(1/28)

{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: الآية 50] وقال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: الآية 65].
ومن استحل الحكم بغير ما أنزل الله يكفر ولو قال: إن حكم الله أفضل.
الرابع: بغض الرسول - صلى الله عليه وسلم - أو شيء مما جاء به.
الخامس: الاستهزاء بشيء من دين الرسول - صلى الله عليه وسلم - قال تعالى: {قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: الآية 65، 66].
السادس: السحر، ومنه الصرف والعطف فمن فعله أو رضي به كفر. قال الله - تعالى -: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] وفي الحديث: عن جندب - رضي الله عنه - مرفوعا «حد الساحر ضربه بالسيف» رواه الترمذي ووقفه، وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب - رضي الله عنه - «أن اقتلوا كل ساحر وساحرة، قال فقتلنا ثلاث سواحر».
السابع: مظاهرة المشركين ومعاونتهم على المسلمين.

(1/29)

قال الله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة الآية: 51].
الثامن: اعتقاد أن بعض الناس يسعه الخروج عن شريعة محمد - صلى الله عليه وسلم - كما وسع الخضر الخروج عن شريعة موسى، عليه السلام.
التاسع: الإعراض عن دين الله. كما قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآَيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة آية: 22]. وقال تعالى {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه: الآية: 124].
فليحذر المسلم من الوقوع فيما ينتقص به إسلامه، وليحافظ على التمسك بكتاب الله وسنة رسوله - صلى الله عليه وسلم - ولا يبتدع فإن النجاة في الاتباع لا في الابتداع.
والبدعة: ما لا يوجد له أصل في الكتاب ولا في السنة ولا في الإجماع.
ومن كان همه معرفة ما كان عليه الرسول - صلى الله عليه وسلم - وصحابته ليتأسى بهم ابتغاء مرضاة الله فسيوفقه الله ويهديه إليه كما قال - سبحانه -: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت: الآية69] وكما قال - تعالى:

(1/30)

{وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ} [الرعد: الآية: 27] وكما قال تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن الآية: 11]، وصار همه تقليد من هم على خلافهما فذلك ممن قال الله فيهم: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آَبَاءَنَا أَوَلَوْ كَانَ آَبَاؤُهُمْ لَا يَعْلَمُونَ شَيْئًا وَلَا يَهْتَدُونَ} [المائدة الآية: 104].
وما أكثر المبتدعين الذين ضلوا وأضلوا غيرهم بتزيين البدع وتبريرها بالروايات المكذوبة وبالتأويلات الفاسدة لآيات الله وأحاديث رسوله - صلى الله عليه وسلم - قال الله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ} [آل عمران: الآية 7] وقال - صلى الله عليه وسلم -: «لقد تركتم على مثل البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك». رواه ابن أبي عاصم في كتاب السنة بإسناد حسن، وفي الحديث الذي رواه العرباض ابن سارية رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة» رواه أبو داود والترمذي، وقال حديث حسن صحيح وعن عائشة رضي الله عنها قالت: قال رسول الله

(1/31)

- صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد» رواه البخاري ومسلم وفي رواية لمسلم «من عمل عملاً ليس عليه أمرنا فهو رد».
والفرقة الناجية أهل السنة والجماعة. يعملون بمحكم الكتاب، ويؤمنون بمتشابه ولا يؤولونه وفي الآيات المحكمة الظاهرة المعنى بيان لكل شيء وهدى ورحمة للعالمين.
فلا حجة من كتاب أو سنة لمن ذبح عند قبور الأموات، أو نذر لهم أو دعاهم، أو استغاث بهم، أو طلبهم الشفاعة أو طاف بقبورهم أو تمسح بها , أو جعلهم وسائط بينه وبين الله في أي أمر من الأمور، ولو كانوا أنبياء أو أولياء لأن هذه الأمور عبادات لا يستحقها إلا الخالق - جل وعلا - والأدلة على تحريم صرف شيء من المذكورات لغير الله وإن ذلك شرك في عبادة الله كثيرة جدًا منها ما ذكر في هذا الكتاب، ومنها ما لم يذكر.
والأنبياء والأولياء لا يرضون بصرف شيء من العبادات لغير الله - عز وجل وسيتبرءون ممن فعل ذلك يوم القيامة قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا

(1/32)

سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآَبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا} [الفرقان الآيتان: 17 - 18] وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} [المائدة الآية: 116] إلى قوله: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [المائدة: الآية 117] وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ: الآيتان 40، 41] إلى قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آَبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُفْتَرًى} [سبأ: الآية: 43].

(1/33)


وظيفة الرسل عليهم الصلاة والسلام - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

وظيفة الرسل عليهم الصلاة والسلام
يعلم مما تقدم أن الرسل، عليهم الصلاة والسلام، عباد لله اصطفاهم لحمل رسالته إلى خلقه، مبشرين ومنذرين لئلا يكون للناس على الله حجة من بعد الرسل.
ويعلم أن وظيفتهم التي كلفوا بها هي: دعوة الناس إلى التوحيد، وتحذيرهم من الشرك وأمرهم بإخلاص العبادة لله وحده لا شريك له، والتزام الطاعات، وتجنب المعاصي.
وقد دعا خاتم النبيين محمد - صلى الله عليه وسلم - إلى ما دعوا إليه ونهى عما نهوا عنه قال تعالى: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} [الأنبياء: الآية: 108] وقال تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف الآية: 188] وقال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] وقال - صلى الله عليه وسلم -: «لا تطروني كما أطرت النصارى ابن

(1/34)

مريم إنما أنا عبد فقولوا: عبد الله ورسوله» رواه البخاري ومسلم عن عمر - رضي الله عنه - وقال - صلى الله عليه وسلم -: «إنه لا يستغاث بي وإنما يستغاث بالله» رواه الطبراني بإسناده. وقال - صلى الله عليه وسلم -: «إذا سألت فاسأل الله وإذا استعنت فاستعن بالله» رواه الترمذي عن ابن عباس - رضي الله عنه - في حديث طويل وصححه.
وقال - صلى الله عليه وسلم -: «اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» رواه مالك في الموطأ وقال - صلى الله عليه وسلم - وهو في الاحتضار: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» رواه البخاري ومسلم عن عائشة رضي الله عنها.
فصلى الله وسلم على عبده ورسوله محمد الذي بلغ الرسالة وأدى الأمانة ونصح للأمة.
وإذا عرف الموحد ما تقدم، وعرف دين الرسل، وعرف ما أصبح كثير من الناس فيه من الجهل استفاد: الفرح بفضل الله ورحمته عليه حيث أنجاه من أعظم معصية وهي: الشرك الذي لا يغفره الله، واستفاد الخوف العظيم منه.

* * *

(1/35)


إبطال الشبهات - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

إبطال الشبهات
نذكر إخواننا المسلمين فيما يلي بإجابات لكثير من الشبه التي يعترض بها بعض المبتدعين على ما سبق الكلام عليه من أنواع الشرك، ونبدؤها بهذا الجواب العام المجمل لشيخ الإسلام:
يقول الله - تعالى -: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آَيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ} [آل عمران: الآية7] وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: «إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم».
مثال ذلك إذ قال بعض المشركين: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس، الآية: 61] وإن الشفاعة حق، وإن الأنبياء لهم جاه عند الله أو ذكر كلامًا للنبي - صلى الله عليه وسلم -، يستدل به على باطله.
فجوابه: أن كفر المشركين بتعلقهم على الملائكة والأنبياء والأولياء، كما قال تعالى عنهم: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} وهذا أمر محكم بين لا يقدر أحد أن يغير معناه، وكلام الله لا يتناقض، وكلام النبي - صلى الله عليه وسلم - لا يخالف كلام الله

(1/36)

أما الإجابات المفصلة فتشملها المسائل الآتية.
الأولى: أن الذين قاتلهم الرسول، - صلى الله عليه وسلم - يقولون: نحن نشهد بتفرد الله بالخلق والرزق والنفع والضر، ونقر بأن أوثاننا لا تدبر شيئًا وإنما أردنا بعبادة الصالحين مع الله الجاه والشفاعة. كما في قوله تعالى عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر، الآية:3] وقوله: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس، الآية: 18].
الثانية: أن من الكفار من يدعو الصالحين والأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء، الآية 57].
ويدعون عيسى بن مريم وأمه، وقد قال - تعالى -: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآَيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ} [المائدة، الآية:75] وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ} [سبأ، الآيتان: 40ـ 41] والله سبحانه قد كفر من قصد الأصنام، وكفر من قصد الصالحين بالعبادة كذلك، وقاتلهم الرسول - صلى الله عليه وسلم -.

(1/37)

الثالثة: أن العبادات كلها حق لله على عباده فرض عليهم إخلاصها له - سبحانه -: فمن دعا مخلوقًا أو ذبح له أو لجأ إليه فيما لا يقدر عليه إلا الله فقد أشرك بالله وعبد غيره، ولا ينفعه الاعتذار بالجاه والشفاعة ... لأن عبادة المشركين للصالحين وللأصنام لم تكن إلا بالدعاء والذبح والالتجاء ونحو ذلك طلبًا للجاه والشفاعة.
الرابعة: أن شفاعة الرسول - صلى الله عليه وسلم - حق .. فهو الشافع المشفع أعطاه الله الشفاعة، ولكن الله بين لنا أن الشفاعة كلها له - سبحانه - قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر، الآية:44] وبين شرطها وهو إذنه في قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ، الآيتان: 22، 23]. قال العلماء في تفسير هذه الآية: نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط أو يكون عونًا لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له - سبحانه - كما قال: «ولا يشفعون إلا لمن ارتضى» فالشفاعة التي يظنها المشركون. منتفية يوم القيامة كما نفاها القرآن الكريم، وأخبر النبي - صلى الله عليه وسلم -، «أنه يأتي

(1/38)

فيسجد لربه ويحمده لا يبدأ بالشفاعة ثم يقال له: يا محمد ارفع رأسك وقل يسمع وسل تعطه واشفع تشفع».اهـ.
الحديث في الصحيحين بطوله. وخرجه أحمد. وقال أبو هريرة - رضي الله عنه - للرسول - صلى الله عليه وسلم -: من أسعد الناس بشفاعتك؟ قال: «من قال لا إله إلا الله خالصًا من قلبه». رواه البخاري وأحمد والنسائي وصححه ابن حبان، وفيه «وشفاعتي لمن قال لا إله إلا الله مخلصًا ويصدق قلبه لسانه ولسانه قلبه» وفي صحيح مسلم عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات لا يشرك بالله شيئًا».
فتأمل هذا الحديث كيف جعل أعظم الأسباب التي تنال بها شفاعته، - صلى الله عليه وسلم - تجريد التوحيد - عكس ما عند المشركين أن الشفاعة تنال باتخاذهم شفعاء فقلب النبي - صلى الله عليه وسلم - ما في زعمهم الكاذب وأخبر أن سبب الشفاعة تجريد التوحيد فحيئنذ يأذن الله للشافع أن يشفع.
الخامسة: أن محبة الرسول - صلى الله عليه وسلم - فوق محبة النفس والولد والوالد والناس أجمعين واجبة على كل مسلم ففي الحديث عن أنس رضي الله عنه أن رسول الله - صلى الله عليه وسلم -،

(1/39)

قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» رواه البخاري ومسلم وفي الحديث: أن عمر بن الخطاب - رضي الله عنه -قال: «يا رسول الله لأنت أحب إليّ من كل شيء إلا نفسي. فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك فقال عمر: فإنك الآن أحب إلي من نفسي فقال الآن يا عمر». رواه البخاري.
وينافي هذه المحبة الإعراض عن متابعة الرسول - صلى الله عليه وسلم -، وينافيها تقديم قول غيره على قوله، كما قال - تعالى -: {وَيَقُولُونَ آَمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} [النور، الآية: 47].
ومحبة الرسول - صلى الله عليه وسلم -، تابعة لمحبة الله لازمة لها، لأنها محبة لله، ولأجله، والمحبة نوعان: شرعية وشركية.
فالشرعية هي: المحبة في الله كمحبة المؤمنين للرسول - صلى الله عليه وسلم -، ولبعضهم البعض محبة جمعهم عليها الإيمان بالله.
والمحبة الشركية هي: محبة غير الله كحب الله، كمحبة المشركين لأصنامهم، ولبعض الأنبياء والملائكة والصالحين حتى أدى بهم ذلك الحب إلى دعائهم وجعلهم وسائط بينهم وبين الله، كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آَمَنُوا أَشَدُّ حُبًّا لِلَّهِ}

(1/40)

[البقرة، الآية: 165] وهؤلاء توعدهم الله بالعذاب، كما قال سبحانه: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة، الآية: 167].
والمؤمن الحقيقي يحب الرسول - صلى الله عليه وسلم -، فوق محبته لكل مخلوق، وعلامة ذلك تمسكه بكتاب الله وسنة رسوله - صلى الله عليه وسلم -، وعدم مخالفتهما.
أما من يأتي عند أي قبر كان فيدعو صاحبه ويطلب منه الشفاعة ويذكر له حوائجه أو نحو ذلك مما هو خلاف الشريعة، وكذا من يعمل مثل ذلك مع الغائبين أو مع الأحياء الحاضرين فيما لا يقدر عليه إلا الله. فهذا غير محب للرسول - صلى الله عليه وسلم -، وغير محب لله المحبة الشرعية الصحيحة لأنه انتهك حرمة الوحي وعمله دليل على أن محبته لمن يرتكب تلك الأمور عند قبره محبة شركية محرمة.
والمحبة التي يستحق المحبوب بها أن يعبد إنما هي محبة الله وحده لا شريك له لأنه هو الخالق الرازق الهادي للإيمان هداية التوفيق التي لا يقدر عليها إلا هو فلذلك يوحد المؤمن ربه - عز وجل - ويعتقد فيه وحده النفع والضر فيرجع إليه في جميع أموره ويعبده حق عبادته.
السادسة: أن الاستشفاع والتوسل بالنبي - صلى الله عليه وسلم -، وبغيره

(1/41)

في الدنيا إلى الله - تعالى - في الدعاء على أنواع:
الأول: قول الداعي: بحق فلان يريد الإقسام على الله وهذا محذور من وجهين: الأول: أنه قسم بغير الله لا يجوز. كما قال - صلى الله عليه وسلم -: «من حلف بغير الله فقد كفر أو أشرك» رواه الترمذي وحسنه وصححه الحاكم. والثاني: أنه اعتقاد في أن لأحد على الله حقًا وليس لأحد على الله حق إلا ما أحقه على نفسه ,كقوله تعالى: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم، الآية: 47] وكذلك ما ثبت في الصحيحين من قوله - صلى الله عليه وسلم -، لمعاذ وهو رديفه. فهذا حق وجب بكلمات الله التامة ووعده الصادق، لا أن العبد نفسه يستحق على الله شيئًا كما يكون للمخلوق على المخلوق، فإن الله هو المنعم على العباد بكل خير، وحقهم الواجب بوعده هو أن لا يعذبهم، وترك تعذيبهم معنى لا يصلح أن يقسم به. ولهذا قال أبو حنيفة وصاحباه: يكره أن يقول الداعي: أسألك بحق فلان، أو بحق أنبيائك ورسلك، وبحق البيت الحرام، والمشعر الحرام ونحو ذلك.
الثاني: أن يقول الداعي: بحق فلان يريد التوسل بماله من حق عند الله بسبب صلاحه. وهذا فيه المحذور الثاني المتقدم في الإقسام على الله، وهو اعتقاد أن لأحد على الله

(1/42)

حقًا، ومع ذلك لا مناسبة بين ماله من حق عند الله وبين إجابة الداعي فدعاؤه هذا اعتداء في الدعاء. وقد قال تعالى {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ}، [الأعراف، الآية: 55].
الثالث: أن يقول الداعي، أسألك بفلان يريد التوسل بذاته ... فهذا بدعة لا يجوز. وهذه الثلاثة الأنواع ونحوها من الأدعية المبتدعة لم تنقل عن النبي - صلى الله عليه وسلم -، ولا عن الصحابة ولا عن التابعين ولا عن أحد من الأئمة، وإنما يوجد مثل هذا في الحروز والهياكل التي يكتب بها الجهال والطرقية. والدعاء من أفضل العبادات. والعبادات مبناها على السنة والاتباع لا على الهوى والابتداع.
الرابع: أن يقول الداعي: أسألك بحق السائلين عليك يريد بحق السائلين الإجابة. وهذا ليس من نوع التوسل بالمخلوق وإنما هو من التوسل بصفات الله الفعلية، كما في الحديث الذي في المسند من حديث أبي سعيد عن النبي - صلى الله عليه وسلم -، وفي قول الماشي إلى الصلاة: «أسألك بحق السائلين عليك وبحق ممشاي هذا» فهذا حق السائلين هو أوجبه سبحانه على نفسه. فهو الذي أحق للسائلين أن يجيبهم، وللعابدين أن يثيبهم، وبهذا المعنى فسر العلماء حديث

(1/43)

المسند - إن صح - ولقد أحسن القائل:
ما للعباد عليه حق واجب ... كلا ولا سعي لديه ضائع
إن عذبوا فبعدله أو نعموا ... فبفضله وهو الكريم الواسع

فإن قيل: فأي فرق بين قول الداعي: «بحق السائلين عليك» وبين قوله: «بحق فلان؟» أو نحو ذلك؟ فالجواب: أن معنى قوله بحق السائلين عليك: أنك وعدت السائلين بالإجابة، وأنا من جملة السائلين، فأجب دعائي بخلاف قوله: بحق فلان. وإن كان له حق على الله بوعده الصادق فلا مناسبة بين ذلك وبين إجابة دعاء هذا السائل. فكأنه يقول: لكون فلان من عبادك الصالحين أجب دعائي! وأي مناسبة في هذا وأي ملازمة؟ وإنما هذا من الاعتداء في الدعاء كما تقدم ذكره.
الخامس: أن يقول الداعي أسألك باتباعي لرسولك ومحبتي له وإيماني به وسائر أنبيائك ورسلك وتصديقي لهم ونحو ذلك فهذا لا محذور فيه لأنه من التوسل بأعماله الصالحة، كما جاء في حديث الثلاثة الذين آووا إلى الغار فتوسل كل واحد منهم بعمله الصالح. وهو حديث مشهور في الصحيحين وغيرهما.
والتوسل الذي كان الصحابة - رضي الله عنهم -

(1/44)

يتوسلون به في حياة الرسول - صلى الله عليه وسلم -، كان بدعائه. يطلبون منه أن يدعو لهم وهم يؤمنون على دعائه كما في الاستسقاء وغيره. فلما مات - صلى الله عليه وسلم - قال عمر - رضي الله عنه - لما خرجوا يستسقون: «اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا» ومعناه: بدعائه هو ربه وسؤاله، ليس المراد أنا نقسم عليك به أو نسألك بجاهه عندك. إذ لو كان مرادًا لكان جاه النبي - صلى الله عليه وسلم - أعظم وأعظم من جاه العباس فليعلم ذلك. فإن لفظ التوسل بالشخص والتوجيه به فيه إجمال غلط فيه من لم يفهم معناه.
السابعة: أن الشرك ليس مخصوصًا بعبادة الأصنام من الجمادات بل كل عبادة تصرف لغير الله نبي كان أو صالح أو جماد فهو شرك كما دلت عليه الآيات والأحاديث.
الثامنة: أن من صدق الرسول - صلى الله عليه وسلم - في شيء وكذبه في شيء: كافر لم يدخل في الإسلام. وكذلك إذا آمن ببعض القرآن وجحد بعضه كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالتوحيد والصلاة وجحد بالزكاة، ولما لم ينقد أناس في زمن النبي - صلى الله عليه وسلم - للحج أنزل الله في حقهم: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران، الآية: 97] ومن أقر بهذا كله

(1/45)

وجحد البعث كفر بالإجماع، حل دمه وماله. فإن الله تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا * أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} [النساء: الآيتان: 150، 151] فلا حجة لمن قال ممن ابتلى بالوقوع فيما وقع فيه المشركون الأولون: إن المشركين الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذبون الرسول وينكرون البعث ويكذبون القرآن ويجعلونه سحرًا!! ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك؟ وذلك لأن الجواب على هذا القول: أن التوحيد هو أعظم فريضة جاء بها النبي - صلى الله عليه وسلم -، وهو أعظم من الصلاة والزكاة والصوم والحج فإذا كان من جحد شيئًا من هذه الأمور كلها فكيف بمن يجحد التوحيد الذي هو دين الرسل كلهم؟ ومعلوم أن صرف العبادة أو شيء منها لغير الله جحد للتوحيد.
التاسعة أن من رفع رجلاً غير نبي إلى رتبة النبوة يكفر ويقاتل كما قاتل الصحابة - رضي الله عنهم - بني حنيفة مع أنهم قد أسلموا، ويشهدون أن لا إله إلا الله وأن محمدًا

(1/46)

رسول الله، ويصلون، ويؤذنون، ولكن لأنهم رفعوا مسيلمة إلى رتبة النبوة. فإذا كان هذا حال من رفع رجلاً إلى رتبة النبي فكيف بمن رفع مخلوقًا نبيًّا كان أو غيره إلى مرتبة جبار السموات والأرض فصرف له شيئًا من العبادة!!
العاشرة: أن ما يفعله كثير من الجهلة من أخذ تراب قبر الذي يعتقدون فيه ليتداوى به مريضهم: لا يجوز لمن فيه من اعتقاد بغير الله - وهذا عمل لم يسبق إليه إلا النصارى - وربما وافق ذلك تحسن حالة المريض فيظن ويظن غيره ممن لم يعرفوا التوحيد أن هذا الشفاء من هذا التراب وصاحب القبر - وأن هذا الصنيع جائز لا إثم فيه، ولو أخبر أحدهم بأنه شرك لاعتذر بحسن النية.
والجواب عن ذلك: أن دعوى حسن النية لا يكفي، بل لا بد معه من امتثال ما جاء به الرسول - صلى الله عليه وسلم - ومن المعلوم مخالفة هذا العمل لما جاء به - صلى الله عليه وسلم - ... فالمشركون الذين يعبدون الأصنام إنما عبدوها في الغالب بهذه النية التي يزعمها أولئك فقد قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: الآية3] وقالوا: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس الآية: 18]. وقد قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ

(1/47)

بِالْأَخْسَرِينَ أَعْمَالًا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: الآيتان 103، 104].
والشفاء كله من عند الله قال تعالى: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [الشعراء، الآية 80] فلا يطلب الشفاء إلا من الله، ولا يتداوى إلا بالأدوية التي هدانا لها - سبحانه وتعالى -.
الحادية عشرة: أن المسلم العامي بل العالم قد يقع في أنواع من الشرك لا يدري عنها، كما حدث لبني إسرائيل مع إسلامهم وعلمهم وصلاحهم، لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آَلِهَةٌ} وكما قال ناس من الصحابة للرسول - صلى الله عليه وسلم -: «اجعل لنا ذات أنواط كما لهم ذات أنواط» فحلف - صلى الله عليه وسلم -، أن هذا نظير قول بني إسرائيل: {اجْعَلْ لَنَا إِلَهًا}.
فالمسلم إذا تكلم بكلام كفر وهو لا يدري فنبه عن ذلك فتاب من ساعته لا يكفر، ولكن يغلظ عليه الكلام، كما غلظ على بني إسرائيل، والذين سألوا النبي - صلى الله عليه وسلم -.
فينبغي التحرز والتعلم. فهؤلاء الذين سألوا موسى لم يفعلوا ولو فعلوا لكفروا، وكذلك الذين سألوا النبي - صلى الله عليه وسلم -، لو لم يطيعوه واتخذوا ذات أنواط لكفروا.
الثانية عشر: أن إنكار النبي - صلى الله عليه وسلم - على أسامة قتل من قال

(1/48)

لا إله إلا الله - وحديث: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله» وغيره من الأحاديث الدالة على الكف عمن قالها ... المراد من ذلك: أن من أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك. فإذا تبين منه ما يخالف الإسلام فإنه لا ينتفع بلا إله إلا الله، ويقاتل كما قاتل رسول الله - صلى الله عليه وسلم - اليهود وسباهم وهم يشهدون أن لا إله إلا الله وكما قاتل الصحابة بني حنيفة كما تقدم، وكذلك الذين حرقهم علي - رضي الله عنه - بالنار.
فإذا كانت لا إله إلا الله لا تنفع من جحد فرعًا من الفروع، فكيف تنفع من جحد التوحيد الذي هو أساس دين الرسل؟!!
الثالثة عشرة: أن استغاثة الناس يوم القيامة بالنبي - صلى الله عليه وسلم -: دليل على جواز الاستغاثة بالمخلوق فيما يقدر عليه، قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: الآية: 15] وليس ذلك دليلاً على جواز استغاثة العبادة التي يفعلها الكثيرون عند قبر النبي - صلى الله عليه وسلم -، أو عند قبور الأولياء أو في غيبتهم ... لما تقدم من الأدلة الصحيحة الصريحة في النهي عن ذلك.
أما الحاضر فيستغاث به فيما يقدر عليه فقط. واستغاثة

(1/49)

الناس يوم القيامة بالنبي - صلى الله عليه وسلم -، استغاثة بالحي فيما يقدر عليه، وهذا جائز في الدنيا والآخرة. فلا بأس أن يقول المسلم لأخيه المسلم الحي إذا اعتقد صلاحه: ادع الله لي ومثل ذلك اعتراض جبريل عليه السلام، لإبراهيم في الهواء لما ألقي في النار، فإن جبريل قادر بإذن الله على إنقاذ إبراهيم من النار.
الرابعة عشرة: أن التوحيد لا بد أن يكون بالقلب واللسان والعمل فإن اختل شيء من هذا لم يكن الرجل مسلمًا.
فإن عرف التوحيد ولم يعمل به فهو كافر معاند ككفر إبليس وفرعون، ولو كان تركه للعمل به لعذر من الأعذار كما قال تعالى: {اشْتَرَوْا بِآَيَاتِ اللَّهِ ثَمَنًا قَلِيلًا} [التوبة: الآية: 9] وكما قال: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة الآية: 146].
وإن عمل بالتوحيد لابد أن يكون بالقلب واللسان والعمل فإن اختل شيء من ذا لم يكن الرجل مسلمًا.
وإذا كان بعض من كان في زمن النبي - صلى الله عليه وسلم -، قد كفر بعد إسلامه بسبب كلمة قالها على وجه المزح واللعب كما قال تعالى عنهم: {قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: الآية66] فإن

(1/50)

الذين يتكلمون بالكفر ويعملون به خوفًا من نقص مال أو جاه أو مداراة لأحد أعظم ممن يتكلم بكلمة يمزح بها.
ولا يعذر من هؤلاء إلا المكره المطمئن قلبه بالإيمان، كما قال - تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ * ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآَخِرَةِ} [النحل، الآيتان: 106، 107].
والإنسان لا يكره إلا على الكلام أو الفعل. أما عقيدة القلب فلا يكره أحد عليها. وهذا دل عليه قوله تعالى: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ} [النحل، الآية: 106].
وقد دل قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآَخِرَةِ}. [النحل، الآية: 107] على أن الكفر والعذاب سببه في هذه الحالة إيثار الدنيا على الدين. والله أعلم.

(1/51)


بيان أنواع من الشرك الأصغر - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

بيان أنواع من الشرك الأصغر

(1/53)

من الشرك الحلف بغير الله، وقول ما شاء الله وشئت ولولا كذا - يعني غير الله - لكان كذا ولولا الله وكذا.
عن عمر بن الخطاب - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - ... قال: «من حلف بغير الله فقد كفر أو أشرك» رواه الترمذي وحسنه وصححه الحاكم وقال ابن عباس - رضي الله عنهما - في تفسير قوله - تعالى - {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة، الآية: 22] الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان. وحياتي. وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: «ما شاء الله وشئت». وقول الرجل: «لولا الله وفلان» لا تجعل فيها فلانًا هذا كله به شرك رواه ابن أبي حاتم.
وعن حذيفة - رضي الله عنه - عن النبي - صلى الله عليه وسلم -، قال: «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان» رواه أبو داود بسند صحيح. وروى النسائي عن ابن

(1/55)

عباس - رضي الله عنه - أن رجلاً قال للنبي: «ما شاء الله وشئت. فقال: أجعلتني لله ندًّا؟ بل ما شاء الله وحده. وقال - صلى الله عليه وسلم -: من حلف بالأمانة فليس منا» رواه أبو داود. وفي الصحيح عن عمر - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «من كان حالفًا فليحلف بالله أو ليصمت».
ومن الحلف بغير الله: الحلف بالنبي والكعبة والشرف والجاه ونحو ذلك مما حذر عنه الصادق المصدوق، - صلى الله عليه وسلم -، إذ ليس للمخلوق أن يقسم إلا بالخالق جل وعلا.

(1/56)

التحذير من الرياء وبيان أنه من الشرك
الرياء: هو أن يعمل المرء العمل ظاهره أنه لله ولكنه في الباطن يريد به مدح الناس له.
قال - تعالى-: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف، الآية 110].
وعن أبي هريرة مرفوعًا: «قال الله تعالى أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري تركته وشركه» رواه مسلم. وعن أبي سعيد مرفوعًا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال، قالوا بلى يا رسول الله، قال: الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل» رواه أحمد، وفي الحديث عن النبي - صلى الله عليه وسلم -: «أخوف ما أخاف عليكم الشرك الأصغر». فسئل عنه، فقال: «الرياء» وعن ابن مسعود - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «من مات وهو يدعو لله ندًّا دخل النار» رواه البخاري.
والحلف بغير الله وقول ما شاء الله وشئت، ولولا الله وأنت ,وهذا من الله ومنك وأشباه ذلك والرياء اليسير والسمعة من أنواع الشرك الأصغر، فيجب الحذر منه والتواصي بتركه والتحرز من الوقوع فيه.

(1/57)

تحريم لبس الحلقة والخيط ونحوهما والوشم
عن عمران بن حصين - رضي الله عنه - أن النبي - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صفر فقال: «ما هذا؟ قال: من الواهنة فقال: انزعها فإنها لا تزيدك إلا وهنًا فإنك لو مت وهي عليك ما أفلحت أبدًا» رواه أحمد بسند لا بأس به، وله عن عقبة بن عامر مرفوعًا، «من علق تميمة فقد أشرك» ولابن أبي حاتم عن حذيفة - رضي الله عنه - أنه رأى رجلاً في يده خيط من الحمى فقطعه وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يونس، الآية: 106].
أما الوشم: فمن الأدلة على منعه: ما روى البخاري في الصحيح عن أبي جحفة - رضي الله عنه -: «أن النبي - صلى الله عليه وسلم - نهى عن ثمن الدم وثمن الكلب وكسب البغي، ولعن الربا وموكله والواشمة والمستوشمة والمصور».
ومن ذلك ما يفعله بعض الناس من تجريح وجوه الصغار أو أيديهم وتخطيطها بنوع من الأصباغ يظل ظاهرًا في وجه الرجل أو المرأة أو أيديهما طيلة أيامهما. وهم عندما يفعلون ذلك قد يعتقدون أن هذا التوشيم يطيل حياة الموشوم أو يحفظه ونحو ذلك من الاعتقادات الفاسدة المحرمة. وهذا

(1/58)

منكر لا يجوز ... لما فيه من الشرك وتعذيب للآدمي، وتشويه لخلقته؛ وتغيير لخلق الله.
وقد نهى الله عن مثل ذلك في الأنعام فكيف به في الآدمي الذي كرمه الله. قال - تعالى: {وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا * وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآَمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آَذَانَ الْأَنْعَامِ وَلَآَمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا} [النساء، الآيتان 118، 119].

* * *

(1/59)

تحريم الرقى المشتملة على الشرك وتحريم التمائم
في الصحيح عن أبي بشير الأنصاري - رضي الله عنه- «أنه كان مع رسول الله - صلى الله عليه وسلم -، في بعض أسفاره فأرسل رسولا: أن لا يبقين في رقبة بعير قلادة، من وتر أو قلادة إلا قطعت» وعن ابن مسعود - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم -، يقول إن الرقى والتمائم والتولة شرك».
رواه أحمد وأبو داود، وعن عبد الله بن حكيم مرفوعًا: «من علق شيئًا وكل إليه». رواه أحمد الترمذي.
التمائم شيء يعلق على الأولاد عن العين - والرقى: هي التي تسمى العزائم. وخص منه الدليل ما خلا من الشرك فقد رخص فيه رسول الله - صلى الله عليه وسلم -، من العين والحمى. والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.

* * *

(1/60)


أنواع من السحر - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

أنواع من السحر
قال أحمد: حدثنا محمد بن جعفر حدثنا عوف عن حيان بن العلاء حدثنا قطن بن قبيصة عن أبيه أنه سمع رسول الله - صلى الله عليه وسلم -، قال: «إن العيافة والطرق والطيرة من الجبت» قال عوف: العيافة، زجر الطير، والتفاؤل بأسمائها وأصواتها وممرها والطرق الخط يخط بالأرض. اهـ. والجبت معناه السحر.
وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله - صلى الله عليه وسلم -: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» رواه أبو داود وإسناده صحيح.
قال العلماء: يرحمهم الله - في معنى قوله: «زاد ما زاد» أي كلما زاد من تعلم علم النجوم زاد في الإثم الحاصل بزيادة الاقتباس من شعبة. فإن ما يعتقده في النجوم من التأثير باطل كما أن تأثير السحر باطل.
والذي ينبغي عدم تجاوزه في علم النجوم ما هو دل عليه القرآن والسنة قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجومًا للشياطين، وعلامات يهتدي بها. فمن تأول غير ذلك أخطأ وأضاع نصيبه

(1/61)

وتكلف ما لا علم له به. اهـ.
وللنسائي من حديث أبي هريرة - رضي الله عنه - «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقط أشرك، ومن تعلق شيئًا وكل إليه» وعن ابن مسعود - رضي الله عنه - أن رسول الله، - صلى الله عليه وسلم - قال: «ألا هل أنبئكم ما العضة؟ هي النميمة القالة بين الناس» رواه مسلم. والعضه هو البهت.
ومما يجب الحذر منه: الكهانة وإتيان أهلها وتصديقهم، ففي الحديث عن عمران بن حصين مرفوعًا: «ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -» رواه البزار بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: «ومن أتى» إلى آخره. وروى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم -، قال: «من أتى عرافًا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يومًا».
وعن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم -، قال: «من أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -» رواه أبو داود.

(1/62)

قال البغوي: (العراف) الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة، ونحو ذلك (1)، وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال شيخ الإسلام: العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق - وقال ابن عباس في قوم يكتبون (أباجاد) وينظرون في النجوم: «ما أرى من فعل ذلك له عند الله من خلاق».
قال العلماء: ولا ريب أن من ادعى الولاية واستدل بإخباره ببعض المغيبات: فهو من أولياء الشيطان لا من أولياء الرحمن؛ إذ الكرامة أمر يجريه الله على يد عبده المؤمن التقي. إما بدعاء أو أعمال صالحة لا صنع للولي فيها ولا قدرة له عليها. والولي حقيقة لا يزكى نفسه، ويتظاهر للناس ويقول لهم: أنا ولي, فسادات الأولياء من الصحابة - رضي الله عنهم - لم يقولوا هذا ولم يتظاهروا به.
وما يحصل لمثل هذا المدعي للولاية وعلم المغيبات من صدق في بعض الأشياء، فليس إلا من قبيل ما يصدق فيه الكهان الذين أخبر الرسول، - صلى الله عليه وسلم -، عنهم بقوله: «فيكذبون معها مائة كذبة».
_________
(1) مما هو غير جائز.

(1/63)

أي يكذبون مع الكلمة التي يسترقها الشيطان فيلقيها على الكاهن. وأيضًا فقد يبتلي الله عبده بخرق العادة أو بالعز إبتلاءًا فحسب.
ومن أنواع الشرك: التطير ... قال تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف، الآية: 131]. وعن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم -، قال: «لا عدوى ولا طيرة ولا هامة ولا صفر» أخرجاه زاد مسلم «ولا نوء ولا غول» وروى البخاري ومسلم أيضًا عن أنس قال: قال رسول الله - صلى الله عليه وسلم -: «لا عدوى ولا طيرة ويعجبني الفأل» قالوا يا رسول الله: وما الفأل؟ قال: (الكلمة الطيبة)». ولأبي داود بسند صحيح عن عقبة بن عامر قال: ذكرت الطيرة عند رسول الله - صلى الله عليه وسلم -، فقال: «أحسنها الفأل ولا ترد مسلمًا فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك» وعن ابن مسعود مرفوعًا: «الطيرة شرك الطيرة شرك، وما منا إلا ولكن الله يذهبه بالتوكل» رواه أبو داود والترمذي وصححه وجعل آخره من قول ابن مسعود ولأحمد من حديث ابن عمرو «من ردته الطيرة عن حاجته فقد أشرك» قالوا: فما كفارة ذلك يا رسول الله؟ قال: أن تقول:

(1/64)

اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك» وله من حديث الفضل بن العباس: «إنما الطيرة ما أمضاك أو ردك».
العدوى: انتقال المرض من المريض إلى السليم، قال البيهقي وابن الصلاح وابن القيم وابن رجب وابن مفلح وغيرهم إن قوله: «لا عدوى» على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله - تعالى -، وأن هذه الأمور تتعدى بطبعها. اهـ. ومعنى قولهم: إن اتقاء الأسباب مع اعتقاد أن الضر بيد الله جائز، كمن لا يدخل بلدًا سمع بالطاعون فيه مع أنه لا يخرج منه إذا وقع وهو فيه فرارًا منه، وكالابتعاد عن المجذوم، وذلك لأن الأسباب والمسببات كلها خلق الله لا خالق لها إلا هو - سبحانه.
ومن قوي توكله وقويت نفسه على مباشرة هذه الأسباب أو بعضها اعتمادًا على الله ورجاء منه أن لا يحصل به ضرر ففي هذه الحال تجوز مباشرة ذلك لا سيما إذا كان في ذلك مصلحة عامة أو خاصة. وعلى هذا يجعل الحديث الذي رواه أبو داود والترمذي أن النبي - صلى الله عليه وسلم -: «أخذ بيد مجذوم فأدخلها معه في القصعة ثم قال: كل بسم الله ثقة بالله وتوكلا عليه» وقد أخذ به الإمام أحمد وروي ذلك عن عمر وابنه سلمان - رضي الله عنهم -

(1/65)

والطيرة: هي التشاؤم بالطير أو بأصواتها كمن يتشاءم بالغراب ونحوه. والهامة: هي البومة من طيور الليل. قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم: يقول: نعت إلي نفسي أو أحدًا من أهل داري فجاء الحديث بنفي ذلك وإبطاله.
قوله ولا صفر: قيل هي حية تكون في البطن تصيب الماشية والناس - أعدى من الجرب عند العرب - وتقدم الكلام على هذه في العدوى. وقيل المراد به: شهر صفر وأن العرب كانوا يتشاءمون به. ويقولون: إنه شهر مشؤوم فابطل النبي - صلى الله عليه وسلم -، ذلك. قوله: ولا غول: قال أبو السعادات الغول واحد الغيلان وهو جنس من الجن والشياطين، كانت العرب شتى، وتغولهم أي تضلهم عن الطريق وتهلكهم فنفاه النبي - صلى الله عليه وسلم -، وأبطله وهذا يراد به والله أعلم، نفي تصرف الغول لا عدمه لحديث: «إذا تغولت الغيلان فبادروا بالأذان» أي ادفعوا شرها بذكر الله. ولحديث أبي أيوب: «كان لي تمر في سهوة فكانت تجيء فتأخذ» ولحديث: «لا غول ولكن السعالي سحرة الجن».

(1/66)

النهي عن الاستسقاء بالنجوم والنياحة والمفاخرة بالأحساب والطعن في الأنساب
روى البخاري ومسلم عن زيد بن خالد - رضي الله عنه - قال: صلى لنا رسول الله - صلى الله عليه وسلم -، صلاة الصبح بالحديبية على إثر سماء كانت من الليل فلما انصرف أقبل على الناس وقال: «هل تدرون ماذا قال ربكم؟ قالوا الله ورسوله أعلم. قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي وكافر بالكواكب. وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكواكب».
المراد بالاستسقاء بالأنواء: نسبة السقيا ومجيء المطر إلى الأنواء. والأنواء جمع نوء وهي منازل القمر. قال أبو السعادات: وهي ثمان وعشرون منزلة ينزل القمر كل ليلة منزلة منها ومنه قوله تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس، الآية:39]. يسقط في العرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر وتطلع أخرى مقابلتها ذلك الوقت من المشرق فتنقضي جميعها مع انقضاء السنة. وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر وينسبونه

(1/67)

إليها. ويقولون: مطرنا بنوء كذا وكذا - وإنما سمي نوءًا لأنه إذا سقط الساقط منها ناء الطالع بالمشرق أي نهض وطلع. أ. هـ
وروى الإمام أحمد والترمذي وحسنه ابن جرير وابن حاتم والضياء في المختارة عن علي - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «تجعلون رزقكم» يقولون شكركم. (أنكم تكذبون) تقولون مطرنا بنوء كذا وكذا بنجم كذا وكذا».
وعن أبي مالك الأشعري - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم -، قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة» قال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب» رواه مسلم.

(1/68)


النهي عن سب الدهر - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

النهي عن سب الدهر
روى الشيخان وأبو داود والنسائي من رواية سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «يقول الله تعالى يؤذيني ابن آدم يسب الدهر وأنا الدهر بيدي الأمر أقلب الليل والنهار» (وفي رواية): «لا تسبوا الدهر فإني أنا الدهر» وفي رواية: «لا يقل ابن آدم: يا خيبة الدهر فإني أنا الدهر أرسل الليل والنهار فإن شئت قبضتهما».اهـ.
قال في شرح السنة يعني هذا الحديث: حديث متفق على صحته أخرجاه من طريق معمر من أوجه عن أبي هريرة قال ومعناه: أن العرب كان من شأنها ذم الدهر أي سبه عند النوازل لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره فيقولون: أصابتهم قوارع الدهر وأبادهم الدهر. فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبوا فاعلها، فكان مرجع سبها إلى الله - عز وجل - إذ هو الفاعل حقيقة فنهوا عن سب الدهر. اهـ. باختصار.
ومثل سب الدهر: سب الريح فإنه لا يجوز ... لأنها مأمورة

(1/69)

من عند الله، وفي الحديث عن أبي بن كعب - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا اللهم إنا نسألك خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به» رواه الترمذي وصححه.
وهكذا الحر والبرد ونحو ذلك فإنه لا يجوز سبه فهو تذكرة للعبد المؤمن يذكره بالله وقدرته وقدره ورحمته وعذابه فيسأل الله سبحانه الخير ويستعيذ به من الشر.

* * *

(1/70)


وجوب الإيمان بالقدر وتعريف الإيمان - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

وجوب الإيمان بالقدر وتعريف الإيمان
قال - تعالى -: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر، الآية: 49] قال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبًا ثم أنفقه في سبيل الله، ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي - صلى الله عليه وسلم -: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره» رواه مسلم. وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك. سمعت رسول الله - صلى الله عليه وسلم -، يقول: «إن أول ما خلق الله القلم فقال له اكتب فقال رب وماذا اكتب قال اكتب مقادير كل شيء حتى تقوم الساعة» يا بني سمعت رسول الله، - صلى الله عليه وسلم - يقول: «من مات على غير هذا فليس مني». وفي رواية لأحمد: «إن أول ما خلق الله - تعالى - القلم. ثم قال له اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة».

* * *

(1/71)


فضل الرضا بالقدر وخطر السخط به - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

فضل الرضا بالقدر وخطر السخط به
قال النبي - صلى الله عليه وسلم -، في الحديث الذي رواه الترمذي وحسنه: «إن عِظَم الجزاء مع عظم البلا وإن الله إذا أحب قومًا ابتلاهم فمن رضى فله الرضا ومن سخط فله السخط» وقال علقمة في معنى قوله - تعالى -: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن، الآية: 11]. هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم، وفي صحيح مسلم عن أبي هريرة - رضي الله عنه - أن رسول الله، - صلى الله عليه وسلم -، قال: «اثنتان في الناس هما بهم كفر الطعن في النسب والنياحة على الميت» ولهما عن ابن مسعود مرفوعًا: «ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية» وعن أنس أن رسول الله - صلى الله عليه وسلم -، قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه حتى يوافى به يوم القيامة» رواه الترمذي وحسنه ورواه الحاكم.

(1/72)


اللو المنهي عنها - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

اللو المنهي عنها
قال - تعالى -: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران، الآية: 154] وفي الصحيح عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «احرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا، ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان».
وهذه اللو المنهي عنها هي التي يقولها تحسرًا على أمر قد مضى ولا فائدة من ذكرها أما التي يقولها لبيان حكم كقوله، - صلى الله عليه وسلم - «ولو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة» وكالتي يقولها متمنيًا الخير الله يعلم منه الصدق كقوله: لو كان عندي مال لتصدقت ونحو ذلك مما جاءت به الأدلة فلا مانع من قولها.

(1/73)


الخوف من المخلوق المنهي عنه - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

الخوف من المخلوق المنهي عنه
قال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران، الآية: 175]. وقال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة، الآية: 18]. وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت، الآية: 10].
وعن عائشة رضي الله عنها - أن رسول الله، - صلى الله عليه وسلم -، قال: «من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط الناس عليه» رواه ابن حبان في صحيحه. فهذا الخوف المنهي عنه هو خوف التعظيم الذي لا يليق إلا بالله.
أما الخوف الجبلي كخوف الإنسان من الظالم أو من الحية والأسد فلا حرج عليه.

(1/74)


من الشرك إرادة الإنسان بعلمه الدنيا - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

من الشرك إرادة الإنسان بعلمه الدنيا
قال - تعالى -: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود، الآيتان 15، 16] وعن أبي هريرة قال: قال رسول الله، - صلى الله عليه وسلم -: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة إن أعطي رضي وإن لم يعط سخط تعس وانتكس وإذا شيك فلا انتقش طوبى لعبد أخذ بعنان فرسه في سبيل الله أشعث رأسه مغبرة قدماه إن كان في الحراسة كان في الحراسة وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له وإن شفع لم يشفع» رواه البخاري.

(1/75)


من الشرك تعبيد الاسم لغير الله - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

من الشرك تعبيد الاسم لغير الله
قال - تعالى -: {فَلَمَّا آَتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا} [الأعراف، الآية190] قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمر وعبد الكعبة - وعبد النبي - وما أشبه ذلك حاشا عبد المطلب. اهـ. واستثنى عبد المطلب لأنه لقب لشيبة لقبه به قريش ومرادهم عبودية الرق لأنهم ظنوه عبدًا للمطلب أول ما قدم به من المدينة وكان قد أسود من أثر السفر.

(1/76)


تحريم تصوير ذوات الأرواح ولعن المصورين - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

تحريم تصوير ذوات الأرواح ولعن المصورين
جاء في الصحيح عن ابن عباس - رضي الله عنهما - في قول الله - تعالى -: {وَقَالُوا لَا تَذَرُنَّ آَلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح، الآية: 23] قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم (أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا وسموها بأسمائهم ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت) وقال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم. وحديث عائشة الآتي عن كنيسة الحبشة، ومن الأدلة على تحريم تصوير ذوات الأرواح مجسمة أو غير مجسمة كبيرة أو صغيرة ما ثبت في الصحيحين عن ابن عباس. قال سمعت رسول الله - صلى الله عليه وسلم -، يقول: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم» وما ثبت في الصحيحين أيضًا عن ابن عباس مرفوعًا: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ» وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله

(1/77)

- صلى الله عليه وسلم -: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة» رواه البخاري ومسلم. ولهما عن عائشة رضي الله عنها - أن البخاري ومسلم. ولهما عن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم -، يقول: «أشد الناس عذابًا يوم القيامة الذين يضاهئون بخلق الله» ولمسلم عن أبي الهياج قال: قال لي علي: «ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم -، ألا تدع صورة إلا طمستها ولا قبرًا مشرفًا إلا سويته».
ومما تجب محاربته والمحاذرة منه الشر الذي يعرض على شاشتي السينما والتلفزيون ... فإن هاتين الصناعتين هما المنتهى الذي وصل إليه المصورون في فن التصوير المحرم.
وقد اجتمع بهما مع فتنة التصوير فتنة تسجيل أصوات أصحاب الصور وحركاتهم وفتنة الرقص والغناء والمعازف والاختلاط والتبرج والسفور والتشبه بأعداء الله والسير في ركابهم. وغير ذلك من وسائل الشر، فهما بلا شك مجمع لمفاسد شتى، وهما معول هدام يزحزح العقيدة من النفوس ويردي الفضيلة وينشر بين طبقات المجتمع الخلاعة والمجون.
فليحذر المسلم من النظر إليهما وليجنبها أهله وأولاده وليتجنب الصور كلها والنظر إليها ولا يدعها في بيته ... ففي

(1/78)

الحديث عن زيد بن خالد عن أبي طلحة مرفوعًا قال: «لا تدخل الملائكة بيتًا فيه كلب ولا تماثيل» رواه مسلم.
وعن ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم -، أن جبريل عليه السلام قال: «إنا لا ندخل بيتًا فيه كلب ولا صورة» رواه البخاري.
تنبيه: سبق أن نشر لي صورة في كتاب اسمه الكنوز الشعبية تأليف محمد بن مشعي في عام 1380 هـ وقد رجعت عن ذلك لما تبين لي الحق وشرح الله صدري له والحمد لله وأعلنت رجوعي في كتاب الإرشاد إلى طريق النجاة وطلبت ولا زلت أطلب ممن هو عنده أن يمزقها جزاه الله خيرًا وقد رجعت كذلك عما كتبته وجمعته من أحساب قبلية مكتفيًا بما يشرع لأفراد عشيرتي معرفته عن عشيرتهم أسأل الله العافية وحسن الخاتمة آمين.

(1/79)


حماية النبي - صلى الله عليه وسلم -، حمى التوحيد وسده طرق الشرك - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

حماية النبي - صلى الله عليه وسلم -، حمى التوحيد وسده طرق الشرك
قال - صلى الله عليه وسلم -: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو». رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس. قال، - صلى الله عليه وسلم -: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله» رواه البخاري ومسلم. وعن عبد الله بن الشخير قال: انطلقت في وفد بني عامر إلى النبي - صلى الله عليه وسلم -، قلنا: وأفضلنا فضلاً، وأعظمنا طولاً: فقال: «قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان» رواه أبو داود بسند جيد.
وعن أنس - رضي الله عنه - أن ناسًا قالوا: يا رسول الله يا خيرنا وابن خيرنا وسيدنا وابن سيدنا فقال: «يا أيها الناس قولوا بقولكم أو بعض قولكم ولا يستهوينكم الشيطان إن محمد عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله - عز وجل» رواه النسائي، وفي الصحيح عن عائشة - رضي الله عنها - أن أم سلمة ذكرت لرسول الله، - صلى الله عليه وسلم - كنيسة رأتها بأرض الحبشة وما فيها من الصور. فقال: «أولئك

(1/80)

إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدًا وصوروا فيه تلك الصور أولئك شرار الخلق يوم القيامة» فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل. وعن ثابت بن الضحاك - رضي الله عنه - قال: «نذر رجل أن ينحر إبلاً ببوانة فسأل النبي - صلى الله عليه وسلم -، فقال: هل كان فيها وثن من أوثان الجاهلية يعبد»؟ قالوا: لا فقال: أوف بنذرك فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم». رواه أبوداود وإسناده على شرط الشيخين. ونهى - صلى الله عليه وسلم -، عن الصلاة إلى القبور ونهى عن اتخاذها أعيادًا ونهى عن البناء عليها، وتجصيصها والكتابة عليها، وسترها بالستائر وأمر عليا لما بعثه إلى اليمن أن لا يدع تمثالاً إلا طمسه، ولا قبرًا مشرفًا إلا سواه، ولعن زوارات القبور والمتخذين عليها المساجد والسرج. كل ذلك وغيره مما ثبت عنه، - صلى الله عليه وسلم - دليل على خوفه - صلى الله عليه وسلم -، على أمته من الوقوع في الشرك الذي وقع فيه الأولون بسبب الغلو في الأنبياء والصالحين مما جعلهم يتخذون قبورهم مساجد، وجعلهم يبنون عليها ويتخذون عليها السرج ويلقون عليها الستور فوقعوا بذلك ونحوه في الشرك الأكبر.

(1/81)


زيارة القبور - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

زيارة القبور
قبل ذكر الكلام على زيارة القبور الشرعية والمحرمة والفرق بينهما نورد فيما يلي - إن شاء الله تعالى - نبذة عن الحياة البرزخية؛ ليعلم شيء عن حال الأموات ومستقر أرواحهم.
الحياة البرزخية:
دلت الآيات والأحاديث على أن نفس الميت تخرج من بدنه وتفارقه، فبخروجها منه وإمساك الله لها يموت صاحبها، فهي تبلغ التراقي عند الموت، ثم تفيض فلا يقدر مخلوق على إرجاعها؛ قال تعالى: {كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ}. [القيامة الآية: 26]، وقال تعالى: {فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ * تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ} [الواقعة الآية: 87]، وقال سبحانه: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى} [الزمر الآية: 42].
وهذا بيان لكون النفس تقبض وقت النوم ثم منها ما يمسك فلا يرسل إلى بدنه وهو

(1/82)

الذي قضى عليه الموت، ومنها ما يرسل إلى أجل مسمى؛ فالتي تمسك ويقضى على صاحبها بالموت تفارقه مفارقة تنقطع بها حياة الجسد وتزول فتزول حركته وإدراكه، وفي الصحيح عن النبي - صلى الله عليه وسلم - كان يقول عند النوم: «باسمك ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فاغفر لها وارحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين». ثم بعدما تفيض الروح يُصعد بها إلى السماء ثم تُعاد إلى جسد صاحبها للسؤال فيسأل في قبره ويقال له: من ربك؟ وما دينك؟ ومن نبيك؟ فيثبت الله الذين آمنوا بالقول الثابت فيقول المؤمن: الله ربي، والإسلام ديني، ومحمد نبيي. ويقال له: ما تقول في هذا الرجل الذي بعث فيكم؟ فيقول المؤمن: هو عبد الله ورسوله جاءنا بالبينات والهدى فآمنا به واتبعناه. أما المنافق فإنه يقول عند السؤال: هاه!! هاه!! لا أدري سمعت الناس يقولون شيئًا فقلته فيضرب بمرزبة من حديد فيصيح صيحة يسمعها كل شيء إلا الجن والإنس.
وعود الروح إلى الجسد بعد الموت ليس مثل عودها إليه في الحياة الدنيا، وليس مثل عودها إليه بعد البعث؛ فلكل دار عود خاص بها، وعودها إلى الجسد في البرزخ يحس معه بالنعيم أو العذاب؛ ولهذا أخبر - صلى الله عليه وسلم - أن الميت يوسع له في

(1/83)

قبره، ويسأل ونحو ذلك، وإن كان التراب لا يتغير. والروح تتصل بالبدن متى شاء الله، وتفارقه متى شاء الله - تعالى - لا يتوقف ذلك بمرة ولا مرتين.
والنوم أخو الموت؛ ولهذا كان النبي - صلى الله عليه وسلم - يقول إذا استيقظ: «الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور». وإن كان النائم ليس كالميت في الحساسية؛ إذ إن الميت يحس بالنعيم أو العذاب بصفة أكمل وأبلغ من إحساس النائم؛ لأن نعيم الميت أو عذابه حقيقيان؛ ولكن يُذكر النوم كمثلٍ يقرِّب إلى الأذهان ما يلقاه الميت؛ فإذا كان النائم يحصل له في منامه أحيانًا لذة أو ألم بحسب ما يحلم به وأن ذلك يحصل لروحه وبدنه كما يعرفه الجميع، فكذلك الميت يحصل له من النعيم أو العذاب ما الله به عليم.
والأرواح مخلوقة بلا شك، وقد دلت أحاديث نعيم الأرواح وعذابها بعد المفارقة على بقائها؛ فمنها المنعم ومنها المعذب؛ أما حقيقة الروح فلا يعلمها إلا الله - سبحانه.
والنعيم أو العذاب يقع على الروح إذا فارقت البدن ويقع عليها وعلى البدن مجتمعين إذا عادت إليه؛ فهي دائمًا في نعيم أو عذاب مفردة عن البدن أو متصلة به والبدن تابع لها في ذلك، حتى يبعث الله الخلائق فتعود إلى الجسد عودًا كاملا

(1/84)

ليس معه مفارقة.
وعذاب القبر هو عذاب البرزخ؛ فكل من مات وهو مستحق للعذاب يناله نصيبه منه قبر أو لم يقبر، أكلته السباع أو أحرق بالنار، وذري رمادًا أو صلب أو أغرق في البحر؛ كل هذه الحالات وغيرها يصل فيها إلى الميت ما يستحقه من نعيم أو عذاب كما يصل إلى المقبور تمامًا، ويقع النعيم أو العذاب على الروح والبدن كذلك، وما ورد من إجلاس الميت واختلاف أضلاعه ونحو ذلك يجب أن يفهم عن الرسول - صلى الله عليه وسلم - مراده من غير غُلُوٍّ ولا تقصير.

مستقر الأرواح في البرزخ:
للعلماء في مستقر الأرواح في البرزخ أقوال يتلخص من أدلتها: أن الأرواح في البرزخ متفاوتة أعظم تفاوت؛ فمنها أرواح في أعلى عليين في الملأ الأعلى وهي أرواح الأنبياء صلوات الله وسلامه عليهم، وهم متفاوتون في منازلهم فأعلاهم منزلة نبينا محمد - صلى الله عليه وسلم -.
ومنها: أرواح في حواصل طير خضر تسرح في الجنة وهي أرواح بعض الشهداء لا كلهم؛ إذ إن من الشهداء من تُحبس روحه عن دخول الجنة لدَين عليه؛ كما في المسند عن

(1/85)

عبد الله بن محسن أن رجلا جاء إلى النبي - صلى الله عليه وسلم - فقال: يا رسول الله مالي إن قتلت في سبيل الله؟ قال: «الجنة» فلما ولى قال: «إلا الدَّين سارَّني به جبريل آنفًا».
ومنها: أرواح محبوسة على باب الجنة؛ كما في قوله - صلى الله عليه وسلم -: «رأيت صاحبكم محبوسًا على باب الجنة».
ومنها: أرواح محبوسة في قبور أصحابها.
ومنها: أرواح في الأرض.
ومنها: أرواح في تنور الزناة والزواني.
ومنها: أرواح في نهر الدم تسبح فيه وتلقم الحجارة.
كل ذلك تشهد له السنة. والله أعلم.
والحاصل: أن الدور ثلاث؛ دار الدنيا، ودار البرزخ، ودار القرار، وقد جعل الله لكل دار أحكامًا تخصُّها، وركب هذا الإنسان من بدن ونفس، وجعل أحكام البرزخ على الأبدان والأرواح تبعًا لها، وجعل أحكام البرزخ على الأرواح والأبدان تبعًا لها؛ فإذا جاء يوم حشر الأجساد وقيام الناس من قبورهم صار الحكم والنعيم والعذاب على الأرواح والأجساد جميعًا.
وكون القبر روضة من رياض الجنة أو حفرة من حفر النار مطابق للعقل وحق لا مرية فيه، وبذلك يتميز المؤمنون بالغيب عن غيرهم.

(1/86)

وبجب أن يعلم أن النار التي في القبر والنعيم ليسا من جنس نار الدنيا ولا نعيمها؛ وإن كان الله تعالى يحمي عليه التراب والحجارة التي فوقه وتحته حتى تكون أعظم حرا من جمر الدنيا، ولو مسها أهل الدنيا لم يحسوا بها؛ بل أعجب من هذا: أن الرَّجلين يدفن أحدهما إلى جنب صاحبه وهذا في حفرة من النار وهذا في روضة من رياض الجنة، لا يصل إلى جاره شيء من نعيمه ولا إلى هذا شيء من نار جاره، وقدرة الله أوسع من ذلك وأعجب؛ ولولا هذه المغيبات العظيمة التي كلف الناس بالإيمان بها من غير إحساس بها لزالت حكمة التكليف.

ما جاء في سماع الميت:
يعتقد بعض الناس أن ما يقال عند القبر يسمعه الميت لذا صار المشركون يدعون الأموات ويستغيثون بهم عند قبورهم، وربما احتجوا بما ذهب إليه بعض العلماء من سماع الميت لسلام المسلم، ومن العلماء من قال: إن الميت في قبره لا يسمع، وهو الذي يدل عليه القرآن، وبه قالت عائشة رضي الله عنها وغيرها، واستدلت عليه من القرآن بقوله تعالى: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} [النحل:

(1/87)

الآية 80]، وقوله سبحانه: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}، وردوا على حديث أنه يسمع سلام المسلم بأنه ضعيف لا يحتجُّ به، وعلى حديث سماعه خفق نعال المشيعين بأنها حالة خاصة بوقت، ولا علاقة له بخطاب الأحياء له. وردوا على قصة خطابه صلى الله عليه وسلم لقتلى بدر من المشركين أنها خاصة به - صلى الله عليه وسلم -.

ما يصل إلى الميت من الأعمال:
إذا مات ابن آدم انقطع عمله ولم يصل إليه من العمل إلا ما استثناه الشارع وهو قسمان:
أحدهما: ما تسبب إليه الميت في حياته، كما في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له». وكما في حديث أنس المرفوع: «سبع يجري على العبد أجرهن وهو في قبره بعد موته: من علَّم علما، أو أكرا نهرا، أو حفر بئرا، أو غرس نخلا، أو بنى مسجدا، أو ورث مصحفا، أو ترك ولدا صالحا يستغفر له بعد موته»، وكما في حديث ِأبي هريرة الذي رواه ابن ماجه بسند حسن والبيهقي وابن خزيمة عن النبي - صلى الله عليه وسلم -

(1/88)

قال: «إن مما يلحق المؤمن من عمله وحسناته بعد موته علمًا علَّمه ونشره، وولدا صالحا تركه، أو مصحفا ورثه، أو مسجدا بناه، أو بيتا لابن السبيل بناه، أو نهرا أجراه، أو صدقة أخرجها من ماله في صحته وحياته تلحقه من بعد موته»، وكما في الحديث الذي رواه مسلم: «من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها بعده من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء»، وما روي عن ابن مسعود رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: «ليس من نفْس تقتل ظلما إلا كان على ابن آدم الأول كفل من دمها؛ لأنه كان أولَ من سنَّ القتل». رواه البخاري ومسلم.
الثاني: دعاء المسلمين واستغفارهم له، والصدقة عنه، ووفاء دينه، والحج له، والأضحية عنه، ومن الأدلة على ذلك قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} [الحشر: الآية: 10]؛ فأثنى عليهم سبحانه باستغفارهم للمؤمنين قبلهم، وقد دل على انتفاع الميت بالدعاء إجماع الأمة على الدعاء في صلاة الجنازة، والأدعية التي وردت بها السنة في صلاة الجنازة

(1/89)

قتادة؛ حيث ضمن الدينارين عن الميت فلما قضاهما قال النبي - صلى الله عليه وسلم -: «الآن بردت جلدته».
*وأما الأضحية فقد دل عليها عموم قوله - صلى الله عليه وسلم - في الحديث الذي رواه أحمد وأبو داود والترمذي: «اللهم هذا عني وعن من لم يُضَحِّ من أمتي». وحديث الكبشين اللذين قال في أحدهما: «اللهم هذا عن أمتي جميعا». رواه أحمد. والقربة في الأضحية إراقة الدم، وقد جعلها النبي - صلى الله عليه وسلم - لغيره، والأصل فيها أنها عن الحي، ويدخل الميت معه بإشراكه فيها.
*أما العبادات البدنية غير الحج كالصلاة والصوم وقراءة القرآن، ففي وصولها إلى الميت خلاف، والأرجح أن الصوم الواجب يصل؛ لما روي في الصحيحين عن عائشة رضي الله عنها أن النبي - صلى الله عليه وسلم - قال: «من مات وعليه صوم صام عنه وَلِيُّه».
*وأما استئجار قوم يقرؤون القرآن ويهدونه للميت فهذا لم يفعله أحد من السلف ولم ينقل عن أحد من أئمة الدين ولم يرخص فيه؛ والاستئجار على نفس التلاوة غير جائز بلا خلاف؛ وفي الاختيار: لو أوصى بأن يُعطى شيء من ماله لمن يقرأ القرآن على قبره فالوصية باطلة. وكره أبو حنيفة ومالك وأحمد في رواية قراءة القرآن عند القبور مطلقا وقت

(1/90)

شفَّعهم الله فيه». رواه مسلم.
وكذلك الدعاء للميت بعد الدفن؛ ففي سنن أبي داود من حديث عثمان بن عفان رضي الله عنه قال: كان النبي - صلى الله عليه وسلم - إذا فرغ من دفن الميت وقف عليه فقال: «استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل»، وكذا الدعاء لهم عند زيارة قبورهم.
*ومن أدلة وصول ثواب الصدقة ما جاء في الصحيحين عن عائشة رضي الله عنها: أن رجلا أتى النبي - صلى الله عليه وسلم - فقال: يا رسول الله إن أمي افتلتت نفسها ولم توص، وأظنها لو تكلمت تصدقت، أفلها أجر إن تصدقت عنها؟ قال: «نعم».
وفي صحيح البخاري عن عبد الله بن عباس رضي الله عنهما؛ أن رجلا أتى النبي - صلى الله عليه وسلم - فقال: يا رسول الله إن أمي توفيت, وأنا غائب عنها، فهل ينفعها إن تصدقت عنها؟ قال: «نعم»، قال: فإني أشهدك أن حائطي المخراف صدقة عنها.
*ومن الأدلة على وصول ثواب الحج للميت وبراءة ذمته من الدين إذا قضي عنه ما روي في صحيح البخاري عن ابن عباس رضي الله عنهما: أن امرأة من جهينة جاءت إلى النبي - صلى الله عليه وسلم - فقالت: إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها؟ قال: «حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته؟ اقضوا الله؛ فالله أحق بالوفاء». وحديث أبي

(1/91)

مستفيضة؛ منها: ما قاله عوف بن مالك: صلى رسول الله - صلى الله عليه وسلم - على جنازة فحفظت من دعائه وهو يقول: «اللهم اغفر له وارحمه وعافه واعف عنه وأكرم منزله ووسع مدخله واغسله بالماء والثلج والبرد ونقه من الذنوب والخطايا كما نقيت الثوب الأبيض من الدنس، وأبدله دارًا خيرًا من داره وأهلا خيرا من أهله وزوجا خيرا من زوجه وأدخله الجنة وأعذه من عذاب القبر ومن عذاب النار»، حتى تمنيت أن أكون ذلك الميت؛ لدعاء رسول الله - صلى الله عليه وسلم - على ذلك الميت. رواه مسلم.
وقال أبو هريرة رضي الله عنه: سمعت رسول الله - صلى الله عليه وسلم - يقول في صلاته على الجنازة: «اللهم أنت ربها وأنت خلقتها وأنت هديتها للإسلام وأنت قبضت روحها وأنت أعلم بسرها وعلانيتها» الحديث رواه الإمام أحمد يرحمه الله.
وفي سنن أبي داود يرحمه الله عن أبي هريرة رضي الله عنه أنه قال: «إذا صليتم على الميت فأخلصوا له الدعاء».
وعن عائشة وأنس أنه عليه السلام قال: «ما من ميت يصلي عليه أمة من المسلمين يَبْلُغون مائة كلهم يشفعون له إلا شفعوا فيه». رواه مسلم.
وعن ابن عباس رضي الله عنهما أنه قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما من رجل يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا

(1/92)

الدفن وبعده، وأما تناوب قبر الميت للقراءة عنده فهذا بدعة مكروهة؛ لأنه لم تأت به السنة ولم ينقل عن أحد من السلف مثل ذلك أصلا.

زيارة القبور:
منع النبي - صلى الله عليه وسلم - من زيارة القبور في أوائل الإسلام سدا لذريعة الشرك، ثم لما تمكن التوحيد في القلوب أذن - صلى الله عليه وسلم - في زيارتها، وقد وردت أحاديث في الإذن وأحاديث في التعليم؛ فأما التي في الإذن فمنها: حديث أبي سعيد أن النبي - صلى الله عليه وسلم - قال: «إني كنت نهيتكم عن زيارة القبور فمن أراد أن يزور فليزر ولا تقولوا هجرا». رواه الإمام أحمد والنسائي، ومنها حديث أبي هريرة أن النبي - صلى الله عليه وسلم - قال: «زوروا القبور فإنها تذكركم الآخرة». رواه مسلم.
وأما التي في التعليم فمنها: حديث عائشة أنها قالت: كان رسول الله - صلى الله عليه وسلم - كلما كان ليلتها من رسول الله - صلى الله عليه وسلم - يخرج من آخر الليل إلى البقيع فيقول: «السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غدا مؤجلون، وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد». رواه مسلم.
وحديث بريدة المتقدم في دعوة محمد - صلى الله عليه وسلم -، وحديث ابن

(1/93)

عباس رضي الله عنهما أنه قال: مر رسول الله - صلى الله عليه وسلم - بقبور المدينة فأقبل عليهم بوجهه فقال: «السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر». رواه أحمد والترمذي وحسَّنه. وبهذا يتبين أن الفائدة من زيارة القبور هي: إحسان الزائر إلى نفسه بتذكر الموت والآخرة والاتعاظ والاعتبار، وإحسانه إلى الميت بالسلام عليه والدعاء له بالرحمة والمغفرة وسؤال العافية.

زيارة القبور الشرعية:
الزيارة الشرعية: هي التي القصد منها تذكُّر الآخرة والاتعاظ والدعاء للأموات من المسلمين، واتباع السنة؛ كما مر في الأحاديث، وهي التي لا يقصد الزائر منها غير ذلك.

الزيارة المحرمة:
وأما الزيارة المحرمة فهي نوعان: بدعية منكرة، وشركية محضة؛ فأما البدعية فهي التي يقصد بها عبادة الله عند القبور تبركا أو اعتقادا أن لعبادة الله عندها مزية على عبادته سبحانه في المساجد أو في البيوت؛ كمن قصد قبر نبي أو صالح أو غيرهما ليصلي عنده أو يدعو الله عنده ونحو ذلك .. فهذا بدعة لا يجوز.
وأقبح من ذلك التمسح بها والطواف

(1/94)

بها قصدا للتبرك ونحو ذلك؛ فقد اتفق العلماء على منع ذلك، واعتباره من أعظم وسائل الشرك الأكبر مع ما فيه من مخالفة سنة الرسول - صلى الله عليه وسلم - والبعد عنها والإثم المترتب على ذلك؛ فلا يجوز التمسح بمقام إبراهيم ولا بجدران الحجرة النبوية ولا بالقبر النبوي على سبيل فرض الوصول إليه وغيره من باب أولى، ولا بالصخرة التي في المسجد الأقصى، ولا بالبنية المحدثة المبتدعة فوق جبل عرفات، ولا بالجبل نفسه، ولا بالمشعر الحرام؛ لأن ذلك ونحوه ابتداع منهي عنه وتعلق بالمخلوق لا يجوز؛ قال - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد». رواه البخاري ومسلم، وفي رواية مسلم: «من عمل عملا ليس عليه أمرنا فهو رد»، وقال - صلى الله عليه وسلم - في الحديث الذي رواه أبو داود والنسائي بإسناد حسن: «إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة»، والذي ورد الشرع باستلامه من الآثار: الركن اليماني والحجر الأسود، والذي ورد الشرع بتقبيله منها: الحجر الأسود فقط، كما أنه لم يشرع الطواف بشيء سوى الكعبة المشرفة.

أمور محرمة تتعلق بالقبور:
دلت الأحاديث على تحريم اتخاذ القبور مساجد وأعيادًا،

(1/95)

وعلى تحريم اتخاذ السرج عليها، وتحريم البناء عليها والكتابة، وعلى تحريم تجصيصها وإلقاء الستور عليها، وعلى عدم صحة الصلاة عليها وإليها، وعلى وجوب هدم ما عليها من مساجد وقباب، وتسويتها ومحو ما عليها من كتابة ونحو ذلك؛ وعلى أن العكوف عندها وسدانتها وتعليق الستور عليها من فعل عبدة الأوثان، كما أن من فعلهم الذبح عندها وإتيانها بالطعام وتقسيمه عندها والنذر لها، وعلى أن ما يفعله بعض الجهلة من الغناء والتمايل وضرب الدفوف عندها ونحو ذلك ما هو إلا من البدع المحرمة؛ فمن تلك الأحاديث:
ما روى مسلم في صحيحه أن النبي - صلى الله عليه وسلم - قال قبل أن يموت بخمس: «إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك». والمسجد هو الموضع الذي يصلي فيه .. فمن صلى عند القبور أو إليها متعمدا فقد اتخذها مساجد. وقد تقدم في وظيفة الرسل أحاديث في هذا الباب فلتراجع.
وثبت في سنن أبي داود بإسناد حسن عن أبي هريرة - رضي الله عنه - أنه عليه الصلاة والسلام قال: «لا تجعلوا بيوتكم مقابر ولا تجعلوا قبري عيدا فإن صلاتكم تبلغني حيث كنتم». والعيد: هو ما يعتاد مجيئه وقصده من مكان وزمان،

(1/96)

ويستفاد من قوله - صلى الله عليه وسلم -: «لا تجعلوا بيوتكم مقابر» مسألتان:
الأولى: استحباب التلاوة والذكر في البيوت وتأدية النوافل فيها، كما دلت على ذلك النصوص، أما الفرائض فقد دلت الآيات والأحاديث على وجوبها على الرجال المكلفين مع الجماعة في المساجد إلا من كان تخلَّف لعذر مشروع.
المسألة الثانية: أن القبور ليست مَحَلًّا للصلاة ولا للتلاوة، وأن هذه هي السنة المتبعة عند القرون المفضلة.
وروى مسلم في صحيحه عن أبي مرثد الغنوي أن رسول الله - صلى الله عليه وسلم - قال: «لا تجلسوا على القبور ولا تصلوا إليها». وعن ابن مسعود - رضي الله عنه - مرفوعا: «إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد». رواه الإمام أحمد بسند جيد وأبو حاتم في صحيحه.
فمن قصد القبور والمشاهد للصلاة والدعاء عندها فقد اتخذها مساجد وأعيادًا وارتكب ما نهى الله ورسوله عنه، ووقع في وسيلة من وسائل الشرك الأكبر.
ومما يجب أن يعلم أن المقبورين من الأنبياء والصالحين يكرهون ما يفعل عندهم من البدع كل الكراهة، كما أن المسيح يكره ما يفعله النصارى به. وكما كان أنبياء بني

(1/97)

إسرائيل يكرهون ما يفعله الأتباع؛ فلا يحسب المرء المسلم أن النهي عن اتخاذ القبور أعيادا وأوثانا فيه حطٌّ من كرامة أصحابها؛ بل هو إكرام لهم؛ وذلك أن القلوب إذا اشتغلت بالبدع أعرضت عن السنن، فتجد أكثر هؤلاء العاكفين على القبور معرضين عن السنة. وإكرام الأنبياء والصالحين يكون باتباع ما دعوا إليه من الأعمال الصالحة واجتناب ما نهوا عنه من المحذورات؛ ليكثر أجرهم بكثرة أجور من تبعهم.
ومن الأدلة على تسوية القبور المشرفة بالأرض وهدم القباب ما أخرجه مسلم والترمذي والنسائي وأبو داود عن أبي الهياج الأسدي: قال: "بعثني علي قال لي: أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم -؛ أن لا أدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته". وفي رواية: "ولا صورة إلا طمستُها". وروى مسلم والنسائي وأبو داود أيضا عن أبي علي الهمداني قال: كنا مع فضالة بن عبيد برودس من أرض الروم، فتوفى صاحب لنا فأمر بقبره فسوِّي ثم قال: سمعت رسول الله - صلى الله عليه وسلم - يأمر بتسويتها.
وروى أبوداود أيضا عن عمرو بن عثمان بن هانئ عن القاسم قال: دخلت على عائشة فقلت: يا أمه، اكشفى لي عن قبر النبي - صلى الله عليه وسلم - وصاحبيه - رضي الله عنهما - فكشفت لي عن ثلاثة قبور لا مشرفة ولا لاطئة

(1/98)

مبطوحة ببطحاء العرصة الحمراء، وذكر في سنن أبي داود بعد هذا الحديث: قال أبو علي: يقال: إن رسول الله - صلى الله عليه وسلم - مقدم وأبو بكر عند رأسه وعمر عند رجلي رسول الله - صلى الله عليه وسلم -. اهـ.
ومما ينبغي أن يعلم: أنه لم يكن على قبر النبي - صلى الله عليه وسلم - قبة حتى سنة ثمان وسبعين وستمائة من الهجرة؛ حيث أحدثت في عهد الملك الظاهر المنصور قلاوون الصالحي، وكان عملها تقليداً للنصارى في كنائسهم كما قلدهم الوليد بن عبد الملك في زخرفة المسجد النبوي الشريف. «وفاء الوفاء»، وجاء في كتاب مرآة الحرمين: إن السلطان صالح المصري في عام ثمان وسبعين وستمائة من الهجرة بنى على الحجرة النبوية قبة، وكان وكيله أحمد كمال بن هارون عبد القوي الربعي، وبعده جددها وصفحها بألواح النحاس الملك ناصر حسن بن محمد بن قلاوون عام خمسة وخمسين وسبعمائة هجرية. أ. هـ
وهذا العمل لا شك أنه مخالف للأحاديث الصحيحة الثابتة عن الرسول - صلى الله عليه وسلم -، ولكن الغلو في التعظيم والجهل بلاء وخيم! فنسأل الله العافية، ونرجو من الله - جل وعلا - أن يوفق ولاة الأمور لإحياء السنن وإماتة البدع دائماً وأبداً.
ومن الواجب المحتم على ولاة أمور المسلمين أن

(1/99)

يأتمروا بأمر الله وبأمر رسوله - صلى الله عليه وسلم - فيهدموا تلك القباب والمشاهد والمزارات، ويزيلوا ما عليها من قناديل وسرج، ويوجهوا سدنها وعبادها القاصدين إليها للطواف حولها والتمسح بها والمغالاة في تعظيمها والتعبد عندها إلى عبادة خالقهم ورازقهم ومليكهم الذي لا معبود بحق سواه.
ومن أدلة النهي عن البناء على القبور وتجصيصها والكتابة عليها: ما أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجه عن جابر قال: سمعت رسول الله - صلى الله عليه وسلم - نهى أن يقعد على القبر وأن يجصص ويبنى عليه؛ قال أبو داود: قال عثمان: أو يزاد عليه. وزاد سليمان بن موسى: أو أن يكتب عليه. وأخرج مسلم وأبو داود والترمذي والنسائي عن واثلة بن الأسقع قال: سمعت أبا مرثد الغنوي يقول: قال رسول الله - صلى الله عليه وسلم -: «لا تجلسوا على القبور ولا تصلوا إليها». وروى ابن ماجه عن جابر قال: نهى رسول الله - صلى الله عليه وسلم - عن تجصيص القبور، وروي عن جابر أيضا قال: نهى رسول الله - صلى الله عليه وسلم - أن يكتب على القبر شيء.
أما العلامة التي يعلم بها القبر لمعرفته كتعليمه بحجر ونحوه فلا بأس به؛ لما روي عن أنس بن مالك أن رسول الله - صلى الله عليه وسلم - قال: «أعلم قبر عثمان بن مظعون بصخرة». رواه ابن

(1/100)

ماجه بإسناد حسن وله شاهد رواه أبو داود.
ومن أدلة تحريم الذبح للقبور وأنه شرك أكبر ما تقدم من الآيات والأحاديث في توحيد العبادة ونواقض الإسلام وما رواه أبو داود عن أنس - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «لا عقر في الإسلام». قال عبد الرازق: كانوا - يعني أهل الجاهلية - يعقرون عند القبر بقرة أو شاة. اهـ. وقد تقدم حديث: «لعن الله من ذبح لغير الله».

الزيارة الشركية المحضة:
أما زيارة القبور وما يسمى بالمشاهد لقصد الذبح عندها أو دعاء أهلها أو الاستغاثة بهم أو طلب النصر منهم أو طلبهم تفريج الكرب أو قضاء الحوائج أو طلبهم شفاء المريض أو رد الغائب أو جلب الرزق من زوج أو ولد أو مال ونحو ذلك - فهذا شرك أكبر، وهو عملُ مشركي الجاهلية الذين اتخذوا القبور أوثانًا يعبدونها، ومَنْ هذا عملُه فهو مشرك، وعمله حابط؛ كما دلت على ذلك النصوص من القرآن والسنة، وقد ذكرنا بعضًا منها في توحيد العبادة وفي وظيفة الرسل وفي إبطال الشبهات؛ فعلى من كان على شيء من ذلك الشرك أن يتوب إلى الله ويحج حجة الإسلام بعد التوبة؛ لأن الشرك

(1/101)

محبط للأعمال؛ كما قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: الآية: 88]، وكما قال سبحانه: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: الآية: 23].
فهؤلاء الذين يأتون إلى تلك المشاهد والقباب والقبور ويطوفون بها ويحجونها كما يحجون البيت الحرام، ويعكفون عنده وينحنون لها ويستغيثون بأهلها إلى غير ذلك من الأمور المحرمة المتقدم ذكرها ونحوها - هؤلاء يظنون أنهم يحسنون صنعا وهم في الحقيقة ضالون خاسرون؛ قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا}. [الكهف: 103 - 104]، وقال - تعالى: {إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [الأعراف الآية: 139].
ولا شك أن الشيطان - لعنه الله - قد بلغ مأربه من الشرك الأكبر الذي أوقع فيه هؤلاء الجهلة وزيَّن لهم ما زيَّنه لمشركي الجاهلية، وقد يتمثل - لعنه الله - في صورة الشيخ المستغاث به، كما تفعل الشياطين بعبدة الأوثان؛ إمعانًا في الإغواء والإضلال.
ثم إن مما ينبغي معرفته أن إجابة الدعاء قد تحصل

(1/102)

للمشرك ونحوه ممن يدعون دعاء محرمًا، ولكن ذلك ليس دليلًا على الرضا؛ فالله - سبحانه - يستدرج ويبتلي؛ فكم من عبد دعا دعاء غير مباح أو اعتقد في مخلوق اعتقادًا غير مباح فحصلت له حاجته، ولكن حصولها سبب لهلاكه في الدنيا والآخرة؛ فتارة يسأل ما لا تصح مسألته كما فعل بلعام وغيره ممن دعوا بأشياء فحصلت لهم وكان فيها هلاكهم، وتارة أن يسأل على الوجه الذي لا يحبه الله؛ كما قال - سبحانه: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ}. [الأعراف: 55]؛ فهو - سبحانه - لا يحب المعتدين في صفة الدعاء، ولا في المسؤول وإن كانت حاجتهم قد تقضى؛ كأقوام ناجوا الله بمناجاة فيها جرأة على الله وتعدٍّ لحدوده، وأعطوا طلبتهم فتنة، وكقوم صدَّقوا أحد المشعوذين المدَّعين للولاية والمحبة فسلَّموا له مرضاهم وأطفالهم فصار يمسح عليهم، ويقرأ عليهم طلاسم، أو يعطيهم قصاصة من ثوبه ليحرقها ويبخروا بها ذلك المريض، ونحو ذلك من الشعوذات الشيطانية، وكأقوام يقصدون إلى أحد القبور فيأخذون من ترابه ليتداوى به مريضهم أو عقيمهم.
وفي مثل هذه الأحوال قد تقضى حاجتهم فتنة واستدراجا، وذلك مثل السحر والطلسمات والعين ونحو هذا من المؤثرات في العالم؛

(1/103)

بإذن الله قد يقضي الله بها كثيرا من أغراض النفوس الشريرة، ومع هذا فقد قال - سبحانه: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآَخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ * وَلَوْ أَنَّهُمْ آَمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102 - 103]؛ فالسحرة ونحوهم معترفون بأن باطلهم لا ينفع في الآخرة، وأن صاحبه خاسر في الآخرة كذلك؛ وإنما يتشبثون بمنفعة في الدنيا، وقد قال تعالى: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ}. [البقرة: 103].
وكذلك أنواع من الداعين والسائلين عند القبور أو غيرها قد يدعون دعاءً محرَّمًا يحصل لهم معه ذلك الغرض، ويورثهم ضررًا أعظم منه، ثم إن هذه الأمور المحرمة من الأدعية والاعتقادات في المخلوقين ونحوها قد يعلم فاعلها حرمتها وقد لا يعلمها؛ فإن كان يعلمها فهو كالسحرة الذين أخبر الله عنهم بما عملوا لأنفسهم من الخسران في الآخرة، وإن كان لا يعلمها بسبب تقصيره في طلب العلم أو تركه للحق فهو لا يعذر في ذلك.
وينبغي أن يعلم أنه لا يستحب للداعي أن يستقبل إلا ما يجب أن يصلي إليه؛ فالمسلم لما نهي عن الصلاة إلى جهة

(1/104)

غير القبلة فإنه ينهى أن يتحرى استقبال تلك الجهة المنهي عنها وقت الدعاء، ومن الناس من يتحرَّى وقت دعائه استقبال الجهة التي يكون فيها معظمه؛ سواء كانت في المشرق أو غيره؛ وهذا ضلال بيِّن وشرك واضح؛ كما أن بعض الناس يمتنع من استدبار الجهة التي فيها مقدسوهم من الصالحين، فيتوجهون إليهم ولو استدبروا قبلة الصلاة، وهذا ونحوه من البدع التي تضارع دين النصارى.

حكم زيارة قبور الكفار:
لا بأس بزيارة المسلم لقبور الكفار للاتعاظ، ولكنه لا يسلم عليهم ولا يستغفر لهم؛ لما جاء في الحديث عن أبي هريرة - رضي الله عنه - قال: زار النبي - صلى الله عليه وسلم - قبر أمه فبكى وأبكى مَنْ حوله فقال: «استأذنت ربي في أن أستغفر لها فلم يأذن لي، واستأذنت ربي في أن أزورها فأذن لي، فزوروا القبور؛ فإنها تذكركم الموت». رواه مسلم وغيره. ولما روي عن الزهري عن سالم عن أبيه قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال: يا رسول الله إن أبي كان يصل الرحم وكان وكان فأين هو؟ قال: «في النار»، قال: فكأنه وجد من ذلك فقال. يا رسول الله فأين أبوك؟ فقال رسول الله - صلى الله عليه وسلم -: «حيثما

(1/105)

مررت بقبر مشرك فبشره بالنار». قال: فأسلم الأعرابي بعد، وقال: كلفني رسول الله - صلى الله عليه وسلم - تعبا؛ ما مررت بقبر كافر إلا بشرتُه بالنار. رواه ابن ماجه وإسناده صحيح.

حكم زيارة النساء للقبور واتباعهن للجنازة:
وردت أدلة من الحديث في تحريم زيارة النساء للقبور، وفي تحريم اتباعهن للجنائز، وهذه الأدلة منها ما هو صريح في التحريم ومنها ما هو مفهم له؛ فمن الصريح: حديث ابن عباس - رضي الله عنهما - قال: «لعن رسول الله - صلى الله عليه وسلم - زائرات القبور والمتخذين عليها المساجد والسرج». رواه الإمام أحمد وأبو داود والنسائي والترمذي وحسَّنه.
وفي نسخ: وصححه ورواه ابن ماجه أيضا، وحديث أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - «لعن زوَّارات القبور». رواه الإمام أحمد وابن ماجه والترمذي وصححه، وأخرجه ابن ماجه عن حسان بن ثابت، وثبت في الصحيحين نهيه - صلى الله عليه وسلم - النساء عن اتباع الجنائز، وقال - صلى الله عليه وسلم - لفاطمة - رضي الله عنها: «أما إنك لو بلغت معهم الكدى لم تدخلي الجنة حتى يكون كذا وكذا». وقال - صلى الله عليه وسلم -: «ارجعن مأزورات غير مأجورات فإنكن تفتنَّ الحي وتؤذين الميت».

(1/106)

وقد حقق شيخ الإسلام - يرحمه الله - الأقوال في هذا الباب فقال: من العلماء من اعتقد أن النساء مأذون لهن في الزيارة كالرجال معتقدًا عموم قوله - صلى الله عليه وسلم -: «فزوروها فإنها تذكركم الآخرة». والصحيح: أنهن لم يدخلن في هذا الإذن لعدة أوجه؛ منها:
الأول: أن قوله - صلى الله عليه وسلم - «فزوروها». صيغة تذكير تتناول الرجال بالوضع، ودخول النساء في عمومه ضعيف، والعام لا يعارض الأدلة الخاصة المستفيضة في نهي النساء؛ بل ولا ينسخها عند جمهور العلماء، وإن علم تقدم الخاص على العام، ومعلوم أن لفظ (من) في قوله - صلى الله عليه وسلم -: «من صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراطان» أدلُّ على العموم من صيغة التذكير .. فهو يتناول الذكور والإناث، ومع هذا فقد علم بالأحاديث الصحيحة أن هذا العموم لم يتناول النساء؛ لنهي النبي - صلى الله عليه وسلم - لهنَّ عن اتباع الجنائز.
الثاني: لو كان النساء داخلات في الخطاب لاستحبَّ لهنَّ زيارة القبور كالرجال، ولم يعلم أن أحدًا من الأئمة استحَبَّ لهن زيارة القبور، ولا كان النساء على عهد النبي - صلى الله عليه وسلم - وخلفائه الراشدين يخرجن لزيارة القبور، والذين رخَّصوا في زيارتهن اعتمدوا على ما يروى عن عائشة - رضي

(1/107)

الله عنها - أنها زارت قبر أخيها عبد الرحمن وكان قد مات في غيبتها، وقالت: لو شهدتك ما زرتك. وهذا يدل على أن الزيارة ليست مستحبة للنساء، وأيضًا فإن الصلاة على الجنازة أوكد من زيارة القبور، ومع هذا فقد ثبت في الصحيح أن النبي - صلى الله عليه وسلم - نهى النساء عن اتباع الجنائز. وفي ذلك تفويت صلاتهن على الميت؛ فإذا لم يستحب لهن اتباعها مع ما فيه من الصلاة والثواب فكيف بالزيارة؟
الثالث: أنه قد جاء عن النبي - صلى الله عليه وسلم - عن زوَّارات القبور من طريقين: وذكر حديثي أبي هريرة وابن عباس - رضي الله عنهما - في أول الباب، وذكر أنه ليس في إسنادهما متهم بالكذب، وكلاهما حجة بلا ريب، ورجال الأول منهما ليسوا برجال الآخر. ثم قال: فإن قيل: هذا منسوخ بحديث الإذن السابق. فالجواب ما تقدم من أن النساء لا يدخلن في الإذن؛ وأيضا فقوله - صلى الله عليه وسلم -: «لعن الله زوارات القبور - أو زائرات القبور» خاصٌّ بهن. وقوله: «فزوروها» بطريق التبع؛ فيدخلن بعموم ضعيف .. إما أن يكون مختصًّا بالرجال، وإما أن يكون متناولًا للنساء، والعامُّ إذا عُرِفَ أنه بعد الخاص لم يكن ناسخًا له عند جمهور العلماء؛ فكيف إذا لم يعلم أن هذا العامَّ بعد الخاص؛ إذ قد يكون قوله: «لعن الله زوارات

(1/108)

القبور». بعد إذنه للرجال في الزيارة، ويدل على ذلك: أنه قرنه بالمتخذين عليها المساجد والسرج، وذكر هذا بصيغة التذكير التي تتناول الرجال، ولعن الزائرات جعله مختصًّا بالنساء، ومعلوم أن اتخاذ المساجد والسرج باق محكم كما دلت عليه الأحاديث الصحيحة، فكذلك الآخر.
ومن العلماء من قال بالكراهة؛ وهو أنهم قالوا: حديث اللعن يدل على التحريم، وحديث الإذن يرفع التحريم، وبقي أصل الكراهة؛ محتجًّا بقول أم عطية: نهينا عن اتباع الجنائز، ولم يعزم علينا، وأن الزيارة من جنس الاتباع؛ فيكون كلاهما مكروهًا غير محرم. ومنهم من قال: اللعن قد جاء بلفظ الزوَّارات؛ وهن المكثرات للزيارة؛ فالمرة الواحدة في الدهر لا تتناول ذلك، ولا تكون المرأة زوارة.
ورد القائلون بالتحريم: أن لفظ الزوارات قد يكون لتعددهن؛ كما يقال: فتحت الأبواب. ومعلوم أن لكل باب فتحًا واحدًا، قالوا: ولأنه لا ضابط في ذلك بين ما يحرم وما لا يحرم واللعن صريح في التحريم، ومن هؤلاء من يقول: التشييع كذلك، ويحتج بما روي في التشييع من التغليظ؛ كقوله - صلى الله عليه وسلم -: «ارجعن مأزورات غير مأجورات فإنكن تفتن الحي وتؤذين الميت». وقوله - صلى الله عليه وسلم - لفاطمة -رضي الله عنها:

(1/109)

«أما إنك لو بلغت معهم الكدى لم تدخلي الجنة حتى يكون كذا وكذا». وهذان يؤيدهما ما ثبت في الصحيحين من أنه - صلى الله عليه وسلم - نهى النساء عن اتباع الجنائز.
وأما قول أم عطية: ولم يعزم علينا. فقد يكون مرادها: لم يؤكد النهي، وهذا لا ينفي التحريم، وقد تكون هي ظنت أنه ليس بنهي تحريم، والحجة في قول النبي - صلى الله عليه وسلم - لا في ظن غيره، وأيضا فقد علَّل النبي - صلى الله عليه وسلم - الإذن للرجال بأنه يذكر الموت، ومعلوم أن المرأة إذا فتح لها هذا الباب أخرجها إلى الجزع والندب والنباحة؛ لما فيها من الضعف وكثرة الجزع وقلة الصبر، كما هو المعروف عن أكثر النساء، وأيضًا فإن ذلك سبب لتأذي الميت ببكائها، وسبب لافتتان الرجال بصوتها وصورتها، كما جاء في الحديث الآخر: «فإنَّكنَّ تفتنَّ الحيَّ وتؤذينَ الميت».
وإذا كانت زيارة النساء مظنَّةً وسببًا للأمور المحرمة في حقهن وحق الرجال، والحكمة هنا غير مضبوطة - فإنه لا يمكن أن يُحَدَّ المقدار الذي لا يفضي إلى ذلك، ولا التمييز بين نوع ونوع.
ومن أصول الشريعة: أن الحكمة إذا كانت خفية أو غير منتشرة علق الحكم بمظنتها؛ فيحرم هذا الباب سدًّا للذريعة كما حرم النظر إلى الزينة الباطنة؛ لما في ذلك من الفتنة، وكما

(1/110)

حُرِّمَ الخلوة بالأجنبية وغير ذلك من النظر إليها، وليس في زيارة النساء للقبور من المصلحة ما يعارض مفسدة فتنة الحي وإيذاء الميت؛ إذ لم يبق من المصلحة إلا دعاؤها للميت، وذلك ممكن في بيتها. ولهذا قال الفقهاء: إذا علمت المرأة من نفسها أنها إذا زارت المقبرة بدا منها ما لا يجوز من قول أو عمل فزيارتها محرمة بلا نزاع. انتهى ملخصا.
قلت: أما إذا مرت المرأة في طريقها بمقبرة من غير قصد لها فإنه لا مانع من سلامها على أهلها ودعائها لهم وتذكرها الآخرة دون لبث في المقبرة. وهي مأجورة بهذا القدر إن شاء الله.

السفر لزيارة القبور:
لم يشرع النبي - صلى الله عليه وسلم - السفر لزيارة القبور مطلقا؛ سواء كانت قبور أنبياء أو صالحين أو غيرهم، ولم يسبق إلى ذلك الصحابة - رضي الله عنهم - وهم أعلم الناس بسنة النبي - صلى الله عليه وسلم - وأشدهم تمسُّكًا بها، ولم يجز ذلك أحد من أئمة الدين الذين يعتد بهم، والثابت عن النبي - صلى الله عليه وسلم - النهي عن شد الرحال لغير المساجد الثلاثة؛ كما ثبت في الصحيحين أن النبي - صلى الله عليه وسلم - قال: «لا تُشدُّ الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى»؛ وذلك

(1/111)

لمضاعفة الحسنات بهذه المساجد الثلاثة، ولما لها من الفضل؛ كما ثبت في الصحيحين عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام». وعن عبد الله بن الزبير - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام، وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا». أخرجه أحمد وابن خزيمة وابن حبان، وفي رواية أخرجها أحمد وابن ماجه: «وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه».
فلو كان شد الرحل لقصد قبر النبي - صلى الله عليه وسلم - أو غيره جائزا لبيَّنه النبي - صلى الله عليه وسلم -، وزيارة المدينة ليست للقبر؛ وإنما هي للمسجد؛ فمن نوى بزيارته القبر لا المسجد فقد خالف قول الرسول - صلى الله عليه وسلم - ورغب عن سنته، والقول بشرعية شد الرحال لزيارة قبره - صلى الله عليه وسلم - يفضي إلى اتخاذ عيدا ويوقع في المحذور الذي خالفه الرسول - صلى الله عليه وسلم - من الغلو والإطراء؛ كما قد وقع الكثير من الناس في ذلك بسبب اعتقادهم شرعية شد الرحال لزيارة قبره عليه السلام.
وأما ما يروى في هذا الباب من الأحاديث التي يَحْتَجُّ بها

(1/112)

من قال بشرعية شد الرحال إلى قبره - صلى الله عليه وسلم - فهي أحاديث ضعيفة الأسانيد؛ بل موضوعة؛ كما قد نَبَّه على ضعفها الحافظ؛ كالدارقطني والبيهقي والحافظ ابن حجر وغيرهم؛ فلا يجوز أن يعارض بها الأحاديث الصحيحة الدالة على تحريم شد الرحال لغير المساجد الثلاثة.
ومن الأحاديث الموضوعة في هذا الباب حديث: «من حج ولم يزرني فقد جفاني». وحديث: «من زارني بعد مماتي فكأنما زارني في حياتي». وحديث: «من زارني وزار أبي إبراهيم في عام ضمنت له على الله الجنة». وحديث: «من زار قبري وجبت له شفاعتي». فهذه الأحاديث وأشباهها لم يثبت منها شيء عن النبي - صلى الله عليه وسلم -؛ قال الحافظ ابن حجر في التلخيص بعد ما ذكر أكثر هذه الروايات: طرق هذا الحديث كلها ضعيفة، وقال الحافظ العقيلي: لا يصح في هذا الباب شيء. وجزم شيخ الإسلام: أن هذه الأحاديث موضوعة، ولو كان شيء منها ثابتًا لكان الصحابة - رضي الله عنهم - أسبق الناس إلى العمل به وبيانه للأمة.
وقصة الأعرابي التي تروى عن العتبي؛ أن أعرابيا جاء إلى قبر النبي - صلى الله عليه وسلم - فقال: السلام عليك يا رسول الله، سمعت الله يقول: {وَلَوْ أَنَّهُمْ إِذْ

(1/113)

ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ ... } الآية إلى آخر القصة. هذه القصة لا صحة لها، ولا يصح لها سند عن العتبي، ولا هي مما يحتجُّ به. قال ذلك صاحب الصارم المنكي في الردِّ على السُّبكي وغيره، ومثلها ما يروى عن مجيء بلال من الشام، وقصة قوله وفعله عند قبر النبي - صلى الله عليه وسلم - هذه الحكايات وما شابهها أثبت المحققون من أهل العلم والفضل عدم صحتها، وأثبتوا تنزيه أصحاب رسول الله - صلى الله عليه وسلم - من الإقدام على شيء من هذه الأمور المبتدعة المنهي عنها، ومن الأحاديث والحكايات المكذوبة التي اشتهرت على ألسنة بعض العوام الحديث: «توسلوا بجاهي فإن جاهي عند الله عظيم». هذا الحديث موضوع لا أصل له في جميع كتب السنة، وجاء في كتاب السنن والمبتدعات التأكيد الجازم بأنه موضوع مفترى لا أصل له قطعا، ومعلوم أن جاه النبي - صلى الله عليه وسلم - عظيم عند الله، ولكن التوسل به لم يرد والخير والبركة والرضوان في الاتباع لا في الابتداع.
ومن تلك الأحاديث المكذوبة: «إذا أعيتكم الأمور فعليكم بأصحاب القبور». وحديث: «لو حسن أحدكم ظنه بحجر نفعه». وحديث: «إن الله يوكِّل ملكا على قبر كل ولي يقضي حوائج الناس». هذه الأحاديث ونحوها كلها مكذوبة لا وجود لها في كتب السنة المعتمدة، ولا يصدقها عاقل عالم

(1/114)

بكتاب الله وسنة رسوله - صلى الله عليه وسلم -.
ومن الأكاذيب ما يحكى عن أهل القبور أن فلانا استغاث بالقبر الفلاني في شدة فخلص منها، وفلانا دعاه أو دعا به في حاجة فقضيت حاجته، وفلانا نزل به فاسترجى صاحب ذلك القبر فكشف ضره. وعند كثير من السدنة والمقابرة من ذلك ما يطول ذكره من الكذب على الأحياء والأموات، ومع هذا فإن الكثير من الجهلة ينخدعون بمثل هذه الحكايات الباطلة ويصدقونها فيقصدون صاحب ذلك القبر ويفعلون عنده مثل ما سمعوا، فيقعون بذلك في الشرك العظيم - والعياذ بالله، وقد تقدم في الكلام على الزيارة الشركية المحضة بيان لبعض حالات يجيب الله فيها الدعاء غير المشروع ابتلاء واستدراجًا للداعي، فليراجع.

(1/115)


السلام على النبي - صلى الله عليه وسلم - عند قبره والسلام على صاحبيه - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

في ذكر السلام على النبي - صلى الله عليه وسلم - عند قبره والسلام على صاحبيه
ليست زيارة قبر النبي - صلى الله عليه وسلم - واجبةً ولا شرطًا في الحج ولا في غيره، كما يظنه بعض العامة وأشباههم؛ بل هي مستحبَّةٌ في حق من زار مسجد الرسول - صلى الله عليه وسلم -، أو كان قريبا منه من الرجال، والذي يستحب لزائر مسجد النبي - صلى الله عليه وسلم - هو أن يقدم رجلَه اليمنى عند دخوله ويقول: بسم الله والصلاة والسلام على رسول الله، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم، اللهم افتح لي أبواب رحمتك. كما يقول ذلك عند دخول سائر المساجد؛ إذ ليس لدخول مسجده - صلى الله عليه وسلم - ودخول المسجد الحرام ذكر مخصوص، كما قال ذلك أهل التحقيق، ثم يصلي ركعتين فيدعو الله فيهما بما أحب من خيري الدنيا والآخرة، وإن صلَّاهما في الروضة الشريفة فهو أفضل؛ لقوله - صلى الله عليه وسلم -: «ما بين بيتي ومنبري روضة من رياض الجنة».
أما الفريضة فينبغي للزائر والمستوطن أن يتقدم إليها ويحافظ على الصف الأول فالأول، وإن كان في الزيادة القبْلية؛ لما جاء في

(1/116)

الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - من الحث والترغيب في الصف الأول؛ مثل قوله: «لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا». رواه البخاري ومسلم. ومثل قوله - صلى الله عليه وسلم - لأصحابه: «تقدموا فأتموا بي وليأتم بكم من بعدكم ولا يزال الرجل يتأخر عن الصلاة حتى يؤخره الله». أخرجه مسلم.
والأحاديث في هذا كثيرة معلومة، وهي عامَّةٌ في مسجده - صلى الله عليه وسلم - وغير مسجده، والدليل على عمومها: حثُّه - صلى الله عليه وسلم - الصحابة على ميامن الصفوف، ومعلوم أن يمين الصف في مسجده - صلى الله عليه وسلم - خارج عن الروضة، أما النساء فلا يجوز لهن التقدم؛ بل يتأخرون خلف الرجال، وكلما كانت المرأة بعيدة عن مشاهدة الرجال فذلك أفضل، ثم بعدما يصلي الزائر تحية المسجد يزور قبر النبي - صلى الله عليه وسلم - وقبري صاحبيه أبي بكر وعمر، فيقف تجاه قبره - صلى الله عليه وسلم - بأدب. وأبو حنيفة يرى أن يقف الزائر متوجها إلى القبلة، ثم يسلم عليه - صلى الله عليه وسلم - ويغض صوته ويقول: السلام عليكم يا رسول الله ورحمة الله وبركاته.
والأحاديث الصحيحة الثابتة دالَّة على أنه - صلى الله عليه وسلم - ميت كما دل على ذلك القرآن الكريم، وموته - صلى الله عليه وسلم - أمر متفق عليه بين أهل العلم، ولكن ذلك لا يمنع حياته البرزخية، كما

(1/117)

أن موت الشهداء لم يمنع حياتهم المذكورة في القرآن الكريم، وكذلك جميع الأموات، كما تقدم ذكر ذلك في الكلام على الحياة البرزخية.
ثم بعد السلام على النبي - صلى الله عليه وسلم - يسلم على صاحبيه، والاقتصار على السلام هو المأثور عن الصحابة - رضي الله عنهم، وهو الذي يقول به الأئمة، وكان ابن عمر إذا سلم على رسول الله - صلى الله عليه وسلم - وصاحبيه لايزيد غالبا على قوله: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت. ثم ينصرف.
وقال مالك في المبسوط: لا أرى أن يقف عند قبر النبي - صلى الله عليه وسلم - يدعو؛ ولكن يسلِّم ويمضي، وكان الصحابة لا يكثرون المجيء إلى القبر للسلام على النبي - صلى الله عليه وسلم -؛ لعلمهم بنهيه - صلى الله عليه وسلم - عن اتخاذ قبره عيدا، ولعلمهم أن ما شرع من الصلاة والسلام عليه في الصلاة وعند دخول المسجد والخروج منه وفي كل وقت وسؤال الوسيلة والفضيلة والمقام المحمود له بعد الأذان تحصل به الفضيلة، ولعلمهم أن الصلاة والسلام عليه يَصِلان إليه من البعيد كما يصلان من القريب؛ كما قال - صلى الله عليه وسلم - في الحديث الذي رواه أبو داود: «لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا عليَّ فإن صلاتكم تبلغني حيث كنتم». وكما قال: «إن لله ملائكة

(1/118)

سياحين يبلغوني عن أمتي السلام». رواه النسائي.
وأما رفع الصوت عند قبره - صلى الله عليه وسلم - وطول القيام هناك فهو خلاف المشروع؛ لأن الله نهى الأمة عن رفع أصواتهم فوق صوت النبي - صلى الله عليه وسلم -، وحثَّهم على غضِّ الصوت عنده؛ كما قال - سبحانه: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ * إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [الحجرات: 3].
والرسول - صلى الله عليه وسلم - محترم حيًّا وميتًا؛ فلا ينبغي للمؤمن أن يفعل عند قبره ما يخالف الأدب الشرعي، وقد رأى عمر بن الخطاب - رضي الله عنه - رجلين يرفعان أصواتهما في مسجده - صلى الله عليه وسلم - ورآهما غريبين فقال: أما علمتما أن الأصوات لا تُرفع في مسجد رسول الله - صلى الله عليه وسلم -؟! لو أنكما من أهل البلد لأوجعتُكما ضربًا، وهكذا ما يفعله البعض من تحرِّي الدعاء عنده - صلى الله عليه وسلم - مستقبلًا للقبر؛ فإنه خلاف ما كان عليه السف الصالح، وقد رأى عليٌّ بن الحسين زين العابدين - رضي الله عنهما - رجلا يدعو عند قبر النبي - صلى الله عليه وسلم - فنهاه عن ذلك وقال: ألا أحدثك حديثا سمعتُه من

(1/119)

أبي عن جدي عن رسول الله - صلى الله عليه وسلم - أنه قال: «لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن تسليمكم يبلغني حيث كنتم». رواه أبو داود وخرجه الحافظ محمد المقدسي في المختارة.
وهكذا ما يفعله البعض عند السلام عليه - صلى الله عليه وسلم - من وضع يمينه على شماله فوق صدره أو تحته كهيئة المصلي؛ فهذه الهيئة لا تجوز عند المخلوق حيًّا أو ميتا؛ لأنها هيئة ذل وخضوع وعبادة لا تصلح إلا لله؛ كما حكى ذلك الحافظ ابن حجر عن العلماء، وكذا ما يفعله بعض الجالسين في المسجد من استقبال القبر الشريف وتفضيل ذلك على استقبال القبلة، وربما حرك الواحد منهم شفتيه بالسلام والدعاء، وهذا من جنس ما قبله من المحدثات، ولا ينبغي للمسلم أن يحدث في دينه ما لم يأذن به الله، وهو بهذا العمل أقرب إلى الجفاء منه إلى الموالاة، وقد أنكر الإمام مالك - يرحمه الله - هذا العمل وأشباهه وقال: لن يصلح آخر هذه الأمة إلا ما أصلح أولها. ومعلوم أن الذي أصلح أول هذه الأمة هو السير على منهاج النبي - صلى الله عليه وسلم - وخلفائه الراشدين وصحابته المرضيين وأتباعه بإحسان.
وقد تقدم الكلام على عدم جواز التمسح بالقبر أو بحائط الحجرة، والأئمة مجمعون على ذلك؛ روى يحيى بن معين قال: حدثنا

(1/120)

أبو أسامة عن عبيد الله عن نافع عن ابن عمر أنه كان يكره مس قبر النبي - صلى الله عليه وسلم -، وممن ذكر هذا الشيخ علي بن عمر القزويني في أماليه، وهذا موافق لما ذكره الأئمة أحمد وغيره عن ابن عمر.
وما ذكره الفقهاء في بعض المناسك وكتب الفقه من استحسان قول الزائر حين سلامه على النبي - صلى الله عليه وسلم - عند قبره: السلام عليك يا نبي الله، السلام عليك يا خيرة الله من خلقه، السلام عليك يا سيد المرسلين وإمام المتقين، أشهد أنك قد بلغت الرسالة وأديت الأمانة ونصحت الأمة وجاهدت في الله حق جهاد. فذلك لأنه من أوصافه - صلى الله عليه وسلم -؛ ولكنه لم يرد به سنة. وهذه الزيارة لقبر النبي - صلى الله عليه وسلم - إنما تشرع في حق الرجال، أما النساء فإنه يترتب على زيارتهن له مزاحمة الرجال وفتنتهم والافتتان بهم، وهذا لا يجوز.
وأما قصد المدينة للصلاة في مسجد الرسول - صلى الله عليه وسلم - والدعاء فيه ونحو ذلك مما يشرع في سائر المساجد فهو مشروع في حق الجميع. والله أعلم.

(1/121)


بلاغ الناس - الإرشاد إلى توحيد رب العباد

الإرشاد إلى توحيد رب العباد

بلاغ الناس
وإتماما للفائدة أسوق بعضا مما أخبر عنه - صلى الله عليه وسلم - إلى من أمنوا مكر الله فاستحبوا الربا والمحارم، وتهاونوا بها وتمادوا في ارتكاب الفواحش وإضاعة الواجبات، عسى أن يعودوا إلى رشدهم ويتوبوا إلى ربهم قبل أن تقول نفس: يا حسرتى على ما فرطت في جنب الله. وعسى أن يستيقظ حكام المسلمين وكثير من علمائهم فيستغفروا ربهم عما أسلفوا من التقصير والتفريط، وإيثار الدنيا وزهرتها على الآخرة، ويبدؤوا حياة جديدة يجددون فيها إيمانهم بالله، فيحكِّمون كتابه وسنة نبيه - صلى الله عليه وسلم - في شتى المجالات، ويمنعون الربا ويأمرون بالمعروف وينهون عن المنكر ويأخذون على أيدي السفهاء؛ إذ لا سبيل إلى نجاتهم في الدنيا والآخرة إلا ذلك؛ قال تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ}. وفي الحديث الصحيح: «لعن الله آكل الربا وموكله وكاتبه وشاهديه».
وروى البخاري في صحيحه عن أبي مالك أنه سمع النبي

(1/122)

- صلى الله عليه وسلم - يقول: «ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف وليزلن أقوام جنب علم يروح عليهم بسارحة لهم يأتيهم بحاجة فيقولوا ارجع إلينا فيبيتهم الله ويضع العلم ويمسخهم قردة وخنازير إلى يوم القيامة». وأخرج ابن ماجه عن أبي مالك الأشعري قال: قال رسول الله - صلى الله عليه وسلم -: «ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم قردة وخنازير».
وقال - صلى الله عليه وسلم -: «يا أيها الناس انهوا نساءكم عن لبس الزينة والتبختر في المسجد؛ فإن بني إسرائيل لم يلعنوا حتى لبست نساؤهم الزينة وتبخترن في المساجد». رواه ابن ماجه، وعن أبي هريرة - رضي الله عنه - في حديث طويل قال: قال رسول الله - صلى الله عليه وسلم -: «صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت لا يدخلن الجنة ولا يرحن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا». أخرجه مسلم. وقال - صلى الله عليه وسلم -: «ما خلا رجل بامرأة إلا كان الشيطان ثالثهما».
وفي حديث رواه البخاري عن حذيفة قال: قلت: فهل بعد ذلك الخير من شر؟ قال النبي - صلى الله عليه وسلم -: «نعم دعاة على

(1/123)

أبواب جهنم من أجابهم قذفوه فيها». قلت: يا رسول الله، صفهم لنا. قال: «هم من جلدتنا ويتكلمون بألسنتنا». قلت: فما تأمرني إن أدركني ذلك؟ قال: «تلزم جماعة المسلمين وإمامهم». قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: «فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك». وروى البرقاني في صحيحه زيادة على ما رواه مسلم عن ثوبان عن النبي - صلى الله عليه وسلم - قال: «إنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى تعبد فئام من أمتي الأوثان، وأنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله - تبارك وتعالى».
وختامًا أسأل الله - العلي القدير - أن يهدينا جميعًا صراطه المستقيم، وأن يهدي ولاة المسلمين ويرزقهم البطانة الصالحة التي تحثهم على التمسك بالكتاب والسنة، وأن يبعد عنهم بطانة السوء التي تزين لهم أعمال الكفرة باسم التطور الزائف، والله حسبنا ونعم الوكيل، وصلى الله على خير خلقه نبينا محمد وآله وسلم تسليما كثيرا.

(1/124)


مقدمة شرح كتاب التوحيد - التمهيد

التمهيد لشرح كتاب التوحيد

مقدمة شرح كتاب التوحيد

الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ومن والاه: هذا شرح لكتاب التوحيد، شرحته في مجالس متصلة في مسجد شيخ الإسلام ابن تيمية بحي سلطانة في مدينة الرياض عاصمة المملكة العربية السعودية، وقد فرغ من الأشرطة المسجلة وأصلحت بعض الألفاظ بما يناسب المكتوب، فلم أقصد إلى تأليف شرح، ولذلك فإني أرغب من المحققين في مقاصد التأليف أن يغضوا الطرف عما قد يرد في الشرح من عدم استيعاب أو علو عبارة، والله أسأل أن يجزي مؤلف الأصل الجد الإمام محمد بن عبد الوهاب خير الجزاء عن أهل السنة لقاء ما قرب لهم من علوم الكتاب والسنة، وصلى الله على نبينا محمد وسلم تسليما.

صالح بن عبد العزيز آل الشيخ

(/)

- أ -
بسم الله الرحمن الرحيم
الحمد لله الذي بعث عباده المرسلين بتوحيده، وأقام بهم الحجة على عبيده، فاتفقوا أولهم وآخرهم على توحيده وتفريده، ونبذ الشرك وتنديده، وأنه الإله الحق المستحق للعبادة دون من سواه، وعبادة غيره - كائنا من كان - باطلة؛ فإنه ما عُبد غير الله إلا بالبغي، والظلم، والعدوان.
وأشهد أن لا إله إلا الله وحده لا شريك له، تأكيدا بعد تأكيد؛ لبيان مقام التوحيد، وأشهد أن محمدا عبد الله ورسوله، صلى عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد: -
فهذا الكتاب - كتاب التوحيد - من مؤلفات الإمام المصلح المجدد شيخ الإسلام والمسلمين، محمد بن عبد الوهاب، وهو- رحمه الله- غني عن التعريف؛ لما جعل الله - جل وعلا - لدعوته من أثر ظاهر النفع في جميع أنحاء الأرض: شرقا وغربا، جنوبا وشمالا، ولا غرو في ذلك فإن دعوته- رحمه الله- إحياء لدعوة محمد بن عبد الله - عليه أفضل الصلاة والسلام-.
وكتاب التوحيد- الذي نحن بصدد شرحه - كتاب عظيم جدا، أجمع علماء التوحيد، على أنه لم يصنف في الإسلام في موضوعه مثله، فهو كتاب وحيد وفريد في بابه، لم ينسج على منواله مثله؛ لأن المؤلف - رحمه الله - طرق في هذا الكتاب مسائل توحيد العبادة، وما يضاد ذلك التوحيد، من أصله، أو يضاد كماله، فامتاز الكتاب بسياق أبواب توحيد العبادة

(/)

- ب -
مفصلة، مُدَلَّلَةً، وعلى هذا النحو، بتفصيل، وترتيب، وتبويب لمسائل التوحيد، لم يوجد من سبق الشيخ إلى ذلك، فحاجة طلاب العلم إليه، وإلى معرفة معانيه ماسة؛ لما اشتمل عليه من الآيات، والأحاديث، والفوائد.
وقد شبه بعض العلماء هذا الكتاب بأنه قطعة من صحيح البخاري - رحمه الله - وهذا ظاهر، ذلك أن الشيخ - رحمه الله - نَسَج كتابه هذا نَسْج الإمام البخاري صحيحه من جهة أن التراجم التي يعقدها، تحتوي على آية وحديث - غالبا - والحديث والآية على الترجمة، وما بعدها مفسِّرٌ لها، وكذلك ما يسوقه - رحمه الله - من كلام أهل العلم من الصحابة، أو التابعين، أو أئمة الإسلام، هو نسق طريقة الإمام أبي عبد الله البخاري -رحمه الله - فإنه يسوق أقوال أهل العلم في بيان المعاني.
وهذا الكتاب صنفه إمام الدعوة ابتداء في البصرة لمَّا رحل إليها، وكان الداعي إلى تأليف ما رأى من شيوع الشرك بالله - جل جلاله - ومن ضياع مفهوم التوحيد الحق عند بعض المسلمين، وما رآه عندهم من مظاهر الشرك: الأكبر، والأصغر، والخفي، فابتدأ في البصرة جمع هذا الكتاب، وتحرير الدلائل لمسائله، ذكر ذلك تلميذه، وحفيده الشيخ الإمام عبد الرحمن بن حسن - رحمه الله- في "المقامات"، ثم إن الشيخ لمَّا قدم نجدا حرر الكتاب، وأكمله، فصار كتابه هذا - بحق- كتاب دعوة إلى التوحيد الحق؛ لأن الشيخ - رحمه الله- بين فيه أصول دلائل التوحيد، وبين فيه معناه وفصله، كما بين فيه ما يضاده، والخوف مما يضاده، وبين - أيضا- أفراد توحيد العبادة، وأفراد

(/)

- ج -
توحيد الأسماء والصفات إجمالا، واعتنى ببيان الأكبر والأصغر وصورهما، والذرائع المؤدية إليهما، وبيَّن ما يُحْمى به التوحيد، والوسائل إلى ذلك، وبين أيضا شيئا من أفراد توحيد الربوبية. فـ "كتاب التوحيد" كتاب عظيم النفع جدا، جدير بأن يعنى به عناية حفظ، ودرس، وتأمل؛ فالعبد محتاج إليه للعمل به، ولتبليغ ما فيه من العلم لمن وراءه من الناس، سواءً أكانوا في المسجد، أم في البيت، أم في مقر عمله، أم في أي جهة أخرى. والمقصود: أن مَن فهم هذا الكتاب فقد فهم أكثر مسائل توحيد العبادة، بل يكون قد فهم جل مسائله وأغلبها.
وقد كنت نظرت في الكيفية التي ينبغي أن يشرح بها هذا الكتاب، وطريقة ذلك؛ لأن الكتاب - كما يُعلم - طويل لا يمكن استيعاب شرحه شرحا متوسطا أو مبسوطا في نحو ثمانية عشر مجلسا، فتأملت منهج العلماء الذين شرحوه، فوجدت شروحهم: ما بين بسيط، ووجيز، ووسيط، فرأيت أن يقتصر الشرح على ذكر الفوائد التي يكثر التباسها على طلبة العلم، مع بيان مناسبة الآي والأحاديث للترجمة، وإبراز وجه الاستدلال من الآية أو من الحديث على المقصود، وذكر شيء من تقرير الحجاج مع الخصوم في هذه المسائل، ربما لا يطالعه كثير من طلبة العلم في الشروح. وهذه الطريقة التي سنسلكها: طريقة مختصرة، سوف نأتي بها- إن شاء الله-على الكتاب كله، مع عدم الإخلال بإفهامه، وعدم الإقلال من معانيه، ونسأل الله تعالى المدد، والإعانة، والتوفيق.

(/)

[كتاب التوحيد]
(كتاب التوحيد) قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] الآية [النحل: 36] ، وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] الآية [الإسراء: 23] ، وقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] الآية [النساء: 36] وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] الآيات [الأنعام: 151] .
قال ابن مسعود: «من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} [الأنعام: 153] الآية» (1) .
وعن معاذ بن جبل رضي الله عنه قال «كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: " يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله"؟ قلت: الله ورسوله أعلم. قال: "حق الله على العباد: أن يعبدوه، ولا يشركوا به شيئا، وحق العباد على الله: أن لا يعذب من
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: كتاب التوحيد، وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] جرت عادة المصنفين والمؤلفين، أن يضعوا بعد البسملة والحمدلة خطبة للكتاب، يبينون فيها طريقتهم فيه، ومرادهم من تأليفه، وهاهنا سؤال معروف، وهو: لماذا خالف الشيخ - رحمه الله- طريقة المصنفين فلم يجعل للكتاب خطبة يبين فيها طريقته، بل قال: " كتاب التوحيد" وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] ، فأخلاه من الخطبة؟ والسبب في ذلك، والسر فيه- فيما يظهر لي- أن التوحيد الذي سيبينه الشيخ - رحمه الله - في هذا الكتاب هو توحيد الله - جل جلاله -، وتوحيد الله قد بينه الله - جل وعلا- في القرآن، فكان- لذلك - من الأدب في مقام التوحيد ألا يَجعل فاصلا بين الحق والدال على الحق وكلام الدال عليه، فالحق الذي لله هو التوحيد، والذي دل على هذا الحق هو الله - جل جلاله - والدليل عليه هو كلامه، وكلام رسوله صلى الله عليه وسلم، وهذا من لطائف أثر التوحيد في القلب، وهذا كصنيع الإمام البخاري، رحمه الله- في صحيحه. (2) إذ لم يجعل لصحيحه خطبة، بل جعل صحيحه مبتدأ بالحديث؛ ذلك أن كتابه كتاب سنة، ومن المعلوم أن من الأدب، أو من مراعاة الأدب: ألا يُتقدَّم بين يدي الله ورسوله، فلم يقدِّم كلامه على كلام
_________
(1) أخرجه الترمذي (3072) والبيهقي في شعب الإيمان في الدر المنثور (3 / 381) .
(2) انظر البخاري في كتاب بدء الوحي ص1.

(1/1)

لا يشرك به شيئا ". قلت: يا رسول الله، أفلا أبشر الناس؟ قال: "لا تبشرهم، فيتكلوا» أخرجاه في الصحيحين (1) .
فيه مسائل: الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله. ففيه معنى قوله: {وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [الكافرون: 3]
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256]
الثامنة: أن الطاغوت عام في كل ما عُبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل. أولها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء. وفيها ثماني عشرة مسألة بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا} [الإسراء: 22]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (128) و (129) و (2856) و (5967) و (6267) و (6500) و (7373) ومسلم (30) .

(1/2)

وختمها بقوله: {وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الإسراء: 39] ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [الإسراء: 39]
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36]
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم " الله ورسوله أعلم ".
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار، مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/3)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
رسوله صلى الله عليه وسلم، فجعل البخاري صحيحه مفتتحا بقول الرسول صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» (1) لأن كتابه كتاب سنة، فجعل كتابه في ابتدائه مبتدأ بكلام صاحب السنة -عليه الصلاة والسلام-. وهذا من لطيف المعاني التي يرعاها من نور الله قلوبهم لمعرفة حقه، وحق رسوله صلى الله عليه وسلم.
قوله: (كتاب التوحيد) التوحيد: مصدر وَحَّدَ يوحِّد توحيدًا، وقد جاء هذا اللفظ (التوحيد) بقلة، وجاء في السنة الدعوة إلى توحيد الله، كما ورد في صحيح البخاري أن النبي صلى الله عليه وسلم لما بعث معاذ بن جبل إلى اليمن قال له: «إنك تأتي قوما أهل كتاب، فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله» (2) فـ "يوحدوا" مصدره " التوحيد "، وفي الرواية الأخرى من حديث ابن عباس -رضي الله عنهما - الذي فيه قصة بعث معاذ إلى اليمن - وهي في الصحيحين - أنه صلى الله عليه وسلم قال: «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وأن محمدا رسول الله» (3) فدل هذا على أن التوحيد هو: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وأن تحقيق هاتين الشهادتين، هو: تحقيق للتوحيد.
_________
(1) أخرجه البخاري (1) و (54) و (2529) و (3898) و (5070) و (6689) و (6953) ومسلم (1907) .
(2) أخرجه البخاري (1458) و (1496) و (2448) و (4347) و (7371) ومسلم (19) (31) .
(3) أخرجه البخاري (1395) و (1496) و (4347) و (7371) ومسلم (19) (31) .

(1/5)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وتوحيد الشيء: جعله واحدا، تقول: وَحَّدْتُ المتكلم: إذا جعلتَه واحدا، ووحد المسلمون الله: إذا جعلوا المعبود واحدا، وهو الله - جل وعلا-. والتوحيد المطلوب يشمل ما أمر الله- جل وعلا - به في كتابه من توحيده، وهو ثلاثة أنواع:
1 - توحيد الربوبية.
2 - وتوحيد الألوهية.
3 - وتوحيد الأسماء والصفات.
فأما توحيد الربوبية: فمعناه توحيد الله بأفعاله. وأفعال الله كثيرة، منها: الخلق، والرِّزْق، والإحياء، والإماتة، وتدبير الملك، والنفع، والضُّر، والشفاء، والإجارة كما قال تعالى في التنزيل: {وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ} [المؤمنون: 88] [المؤمنون: 88] وإجابة دعوة المضطر، وإجابة دعوة الداعي، ونحو ذلك من أفراد الربوبية، فالمتفرد بذلك على الكمال هو الله - جل وعلا- فتوحيد الربوبية: هو توحيد الله بأفعاله - سبحانه-.
وأما توحيد الألوهية: فالألوهية مأخوذة من: ألَه يأْلَه إِلهة وأُلُوهةً: إذا عُبد مع المحبة والتعظيم. يقال: تَأَلَّه إذا عُبد مُعَظَّمًا مُحَبًّا، ففرقٌ بين العبادة والألوهة، فإن الألوهة عبادة فيها المحبة، والتعظيم، والرضا بالحال، والرجاء، والرغب، والرهب، فمصدر أَلَه يأْلَه: أُلُوهة وإلهة؛ ولهذا قيل: توحيد الإلهية، وقيل توحيد الألوهية، وهما مصدران لأَلَه يأْلَه.
ومعنى (أَلَه) في لغة العرب: عبد مع المحبة، والتعظيم. والتأَلُّه: العبادة على ذاك النحو، قال الراجز:

(1/6)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لله درُّ الغانيات المدَّهِ ... سَبَّحن واسترجعن من تألهِ
يعني: من عبادتي، فتوحيد الإلهية، أو توحيد الألوهية: هو توحيد العبادة، يعني: جَعْل العبادة لواحد، وهو الله - جل جلاله-، فالعبادة التي يفعلها العبد أنواع، والله - جل وعلا - هو المستحق للألوهة وللعبادة، فهو ذو الألوهة، وهو ذو العبادة على خلقه أجمعين.
فـ " توحيد " الألوهية: هو توحيد الله بأفعال العبد المتنوعة، التي يوقعها على جهة التقرب، فإذا توجه بها لواحد وهو الله- جل وعلا- كان موحدا إياه توحيد الإلهية، وإذا توجه العبد بها لله ولغيره كان مشركا في هذه العبادة.
وأما النوع الثالث من التوحيد: فهو توحيد الأسماء والصفات، ومعناه: أن يعتقد العبد أن الله - جل جلاله - واحد في أسمائه وصفاته لا مماثل له فيها، وإن شَرِكَ بعضُ العباد الله -جل وعلا- في أصل بعض الصفات فإنهم لا يَشْرَكُونه -جل وعلا - في كمال المعنى، بل الكمال فيها لله وحده دون من سواه، ومثال ذلك: أن المخلوق قد يكون عزيزا، والله -جل جلاله- هو العزيز، فللمخلوق من صفة العزة ما يناسب ذاته الحقيرة الوضيعة الفقيرة، والله -جل وعلا - له من كمال هذه الصفة منتهى ذلك، ليس له فيها مثيل، وليس له فيها مشابه على الوجه التام، قال -جل وعلا-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11]
فهذه الأنواع الثلاثة من التوحيد ذكرها الشيخ-رحمه الله- في هذا الكتاب، لكن لما كانت التصانيف قبله اعتنى فيها العلماء- أعني علماء السنة والعقيدة - ببيان النوعين: الأول، والثالث، وهما توحيد الربوبية وتوحيد

(1/7)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأسماء والصفات، لما اعتنى العلماء بهما لم يبسط الشيخ- رحمه الله - القول فيهما، وإنما بسط القول فيما الناس أحوج إليه، ويفتقدون التصنيف فيه، وهذه طريقة الإمام - رحمه الله - فإن كتاباته المختلفة، ومؤلفاته المتنوعة: إنما كانت بحسب حاجة الناس إليها، ليست للتكاثر، أو للاستكثار، أو للتفنن، وإنما كتب فيما الناس بحاجة إليه، فلم يكتب لأجل أن يكتب، ولكن كتب لأجل أن يدعو، وبين الأمرين فرق، فالشيخ- إذًا- بيَّن في هذا الكتاب توحيد الإلهية والعبودية، وبين أفراده من: التوكل، والخوف، والمحبة، والرجاء، والرغبة، والاستعانة، والاستغاثة، والذبح، والنذر، ونحو ذلك، فكل هذه عبادات لله - سبحانه وحده - دون من سواه. ثم إن الشيخ- رحمه الله - لما بسط ذلك بَيَّنَ أيضا ضده وهو الشرك. فهذا الكتاب الذي هو كتاب التوحيد، فيه بيان توحيد العبادة، والربوبية، والأسماء والصفات، وفيه -أيضا - بيان ضد ذلك، وضد التوحيد: الشرك. والشرك معناه: اتخاذ الشريك، وهو: أن يُجْعَلَ واحدٌ شريكًا لآخر؛ يقال: أشرك بينهما: إذا جعلهما اثنين، أو أشرك في أمره غيره: إذا جعل ذلك الأمر لاثنين: فالشرك فيه تشريك، والله - جل وعلا - نهى عن الشرك، كما سيأتي الكلام على ذلك - إن شاء الله -.
وقد بين أهل العلم عند كلامهم عن الشرك: أنه بحسب ما دلت عليه النصوص: يُقسَّم إلى قسمين باعتبار، ويقسم إلى ثلاثة أقسام باعتبار آخر؛ فهو إما أن يقسَّم إلى: شرك أكبر، وشرك أصغر. فهذا باعتبار انقسامه إلى قسمين، أو يقسم إلى شرك أكبر، وشرك أصغر وشرك خفي. فهذا باعتبار انقسامه إلى ثلاثة أقسام.

(1/8)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والشرك: هو اتخاذ شريك مع الله- جل وعلا - في الربوبية، أو في العبادة، أو في الأسماء والصفات. والمقصود هنا: النهي عن اتخاذ شريك مع الله - جل وعلا - في العبادة، والأمر بتوحيده - سبحانه-.
التقسيم الأول: وهو تقسيم الشرك إلى أكبر وأصغر، فالأكبر: هو المخرج من الملة، والأصغر: ما حكم الشارع عليه بأنه شرك. وليس فيه تنديد كامل يُلْحِقُهُ بالشرك الأكبر، وعبَّر عنه بعض العلماء بقوله: ما كان وسيلة إلى الشرك الأكبر، فعلى هذا يكون الشرك الأكبر منه ما هو ظاهر، ومنه ما هو باطن خفي.
فمثال الظاهر من الشرك الأكبر: عبادة الأوثان، والأصنام، وعبادة القبور، والأموات والغائبين. ومثال الباطن: شرك المتوكلين على المشايخ، أو على الآلهة المختلفة، أو كشرك المنافقين؛ لأن المنافقين مشركون في الباطن؛ فشركهم أكبر، ولكنه خفي، أي في الباطن، وليس في الظاهر.
وكذلك الشرك الأصغر- على هذا التقسيم- منه ما هو ظاهر، ومنه ما هو باطن خفي، فمثال الظاهر من الشرك الأصغر: لبس الحلقة، والخيط، وتعليق التمائم، والحلف بغير الله، ونحو ذلك من الأعمال والأقوال. ومثال الباطن الخفي منه: يسير الرياء ونحو ذلك. فيكون الرياء- على هذا التقسيم أيضا- منه ما هو أكبر كرياء المنافقين الذين قال الله في وصفهم: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] [النساء: 142] ، ومنه: ما يقع فيه بعض المصلين المتصنعين في صلواتهم؛ لأجل نظر الناس إليهم، ومنه ما هو أصغر كمن يحب التسميع أو المراءات.

(1/9)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التقسيم الثاني للشرك -وهو جعله ثلاثة أقسام-: أكبر، وأصغر، وخفي، وهذا التقسيم يعني به أن الأكبر: ما كان مخرجا من الملة؛ مما فيه صرف العبادة لغير الله- جل جلاله-، والأصغر: ما كان وسيلة لذلك الشرك الأكبر، وفيه تنديد لا يبلغ به أن يخرج من الإسلام، وقد حكم الشارع على فاعله بالشرك، وحقيقة الحال: أنه ندد وأشرك.
وأما الشرك الخفي، فهو: كيسير الرياء، ونحو ذلك. وبعض أهل العلم يقول بالتقسيم الأول، ومنهم من يقول بالثاني. والتحقيق أنهما متساويان، أحدهما يوافق الآخر، وليس بينهما اختلاف. فإذا سمعت من يقول: إن الشرك ينقسم إلى أكبر، وأصغر: فقوله هذا صحيح، وإذا سمعت من يقول - وهو قول أئمة الدعوة -: إن الشرك ينقسم إلى أكبر وأصغر وخفي: فهذا -أيضا- قوله صحيح.
فإذا تبين ذلك، فاعلم أن الشرك يعبر عنه بالتنديد، كما قال - جل وعلا -: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} [البقرة: 22] [البقرة: 22] ، «وقال النبي صلى الله عليه وسلم حينما سئل أي الذنب أعظم؟ قال: "أن تجعل لله ندا، وهو خلقك» (1) .
فالتنديد منه ما هو تنديد أعظم، ومنه ما هو تنديد أصغر ليس فيه صرف العبادة لغير الله، فإذا كان التنديد بجعل العبادة لغير الله: صار التنديد شركا أكبر، وإذا كان التنديد بجعل غير الله -جل وعلا - ندا لله في عمل، ولم يبلغ ذلك الشرك الأكبر: فإنه يكون تنديدا أصغر، وهو المسمى بالشرك الأصغر،
_________
(1) أخرجه البخاري (4761) و (6811) و (7520) مسلم (86) (141) .

(1/10)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فهذه مقدمات، وتعريفات، وتنبيهات، جعلتها بين يدي هذا الشرح لأهميتها، ولمسيس الحاجة إليها. والله أعلم.
قال إمام هذه الدعوة - رحمه الله -: (كتاب التوحيد) (وقول الله تعالى) . (قول) هذه الكلمة- كما في صحيح البخاري - إما أن تنطقها على العطف، فتقول: كتاب التوحيدِ، وقولِ الله، يعني: وكتاب قول الله، أو تنطقها على الاستئناف، فتقول: وقولُ الله تعالى.
قال: (وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] ) هذه الآية فيها بيان التوحيد، ووجه ذلك: أن السلف فسروا قوله تعالى: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] بمعنى: إلا ليوحدون (1) ودليل هذا الفهم: أن الرسل إنما بعثت لأجل التوحيد، أعني: توحيد العبادة، فقوله: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] يعني: إلا ليوحدون.
قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] هذه الآية فيها حصر؛ لأن من المعلوم أن (ما) النافية مع (إلا) تفيد الحصر والقصر، فيكون معنى الكلام- على هذا-: أني خلقت الجن والأنس لغاية واحدة هي العبادة دون ما سواها. ففيه قصر علة الخلق على العبادة.
_________
(1) تفسير ابن كثير ج 4 / 238.

(1/11)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] و (إلا) هذه أداة استثناء، والاستثناء هنا مفرغ - أي مفرغ من أعم الأحوال كما يقول النحاة - يعني: وما خلقت الجن والإنس لشيء، أو لغاية من الغايات أبدا إلا لغاية واحدة، هي: أن يعبدوني.
وقوله: {لِيَعْبُدُونِ} [الذاريات: 56] هذه اللام تسمى لام التعليل، ولام التعليل هذه قد يكون معناها: إما تعليل غاية، أو تعليل علة.
فتعليل الغاية: يكون ما بعدها مطلوبا ولكن قد يكون، وقد لا يكون، يعني: هذه الغاية. ويسميها بعض العلماء. لام الحكمة. وفرق بين العلة والحكمة، يُوَضِّحُهُ: إذا قيل: ما الحكمة من خلق الجن والإنس؟ فالجواب: أن يعبدوا الله وحده دون ما سواه فهذا التعليل لقوله: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] هو تعليل غاية؛ ولو سألت شخصا -مثلا-: لم أحضرت الكتاب؟ قال لك: أحضرته لأقرأ، كانت علة الإحضار أو الحكمة من الإحضار القراءة فقد يقرأ وقد لا يقرأ بخلاف اللام التي يكون معناها العلة؛ وهي التي يترتب عليها معلولها، والتي يقول العلماء في نحوها: الحكم دائر مع علته وجودا وعدما، فتلك هي علة القياس التي لا يتخلف فيها المعلول عن العلة. فتكون اللام هنا: علة الغاية؛؟ لأن من الخلق من أُوجد، وخلقه الله- جل وعلا- لكن عبد غيره.
ولام الحكمة شرعية، ويكون ما بعدها مطلوبا شرعا؛ وقد قال - جل وعلا - هنا: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] فنفهم من هذا:

(1/12)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن هذه الآية دالة على التوحيد، من جهة أن الغاية من الخلق هي التوحيد، والعبادة هنا هي التوحيد.
وحقيقة العبادة: الخضوع والذل، فإذا انضاف إليها المحبة والانقياد صارت عبادة شرعية، قال طرفة في وصف ناقة:
تباري عتاقا ناجيات وأتبعت ... وظيفا وظيفا فوق مور مُعَبَّد
والمور: الطريق، والمعبد: هو الذي ذلل من كثرة وطء الأقدام عليه.
وقال أيضا في معلقته:
إلى أن تحامتني العشيرة كلها ... وأفردت إفراد البعير المُعَبَّد
يعني: الذي صار ذليلا؛ لأنه أصيب بالمرض، فجعل بعيدا عن باقي الأبعرة، فصار ذليلا، لعدم المخالطة.
والعبادة شرعا: هي امتثال الأمر والنهي على جهة المحبة والرجاء والخوف. وقال بعض العلماء: إن العبادة هي ما أُمر به من غير اقتضاء عقلي ولا اطراد عرفي. وهذا تعريف الأصوليين.
وقال شيخ الإسلام- في بيان معناها في أول رسالة " العبودية"-: العبادة: اسم جامع لما يحبه الله ويرضاه من الأقوال، والأعمال الظاهرة والباطنة.
فتكون دلالة هذه الآية - إذًا-: أن كل فرد من أفراد العبادة يجب أن يكون لله وحده دون ما سواه؛ لأن الذي خلقهم إنما خلقهم لأجل أن يعبدوه، فكونهم يعبدون غيره -وهو الذي خلقهم- يعد من الاعتداء والظلم العظيم؛ لأنه ليس من يخلق كمن لا يخلق؛ كما قال - جل وعلا-: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ} [النحل: 17] [النحل: 17] .

(1/13)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال الشيخ - رحمه الله-: وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] [النحل: 36] ، هذه الآية تفسير للآية قبلها، فالآية قبلها فيها بيان معنى العبادة، وفيها بيان الغرض من إيجاد الخلق، وأنه لأجل العبادة التي أرسلت بها الرسل بدليل قوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] فالله تعالى ابتعث الرسل بهاتين الكلمتين: اعبدوا الله، واجتنبوا الطاغوت. ففي قوله: {اُعْبُدُوا اللَّهَ} [النحل: 36] إثبات، وفي قوله: {وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] نفي، وهذا هو معنى التوحيد المشتمل على إثبات ونفي، فقوله في الآية {اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] يتضمن معنى قول: (لا إله إلا الله) ؛ لأن النفي فيه اجتناب الطاغوت- وهو كل إله عُبِد بالبغي والظلم والعدوان -، والإثبات فيه: إثبات العبادة لله وحده دون ما سواه، ففي قوله: {اُعْبُدُوا اللَّهَ} [النحل: 36] التوحيد المثبت، وفي قوله {وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] نفي الإشراك.
والطاغوت فعلوت من الطغيان، وهو: كل ما جاوز به العبد حده من متبوع، أو معبود، أو مطاع.
قال: وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] [الإسراء: 23] (قضى) - كما فسرها عدد من الصحابة هنا -بمعنى: أمر ووصى.

(1/14)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأمر ووصى معنى القول دون حروف القول، فتكون (أن) في قوله: {أَلَّا تَعْبُدُوا} [الإسراء: 23] مصدرية، يعني: بماذا أمر ووصى؟ بـ {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] قوله: {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] هذا معنى (لا إله إلا الله) بالمطابقة؛ لأن (لا) نفي في الجملتين، وقال هنا: {تَعْبُدُوا} [الإسراء: 23] وهي بمعنى (إله) المذكورة في كلمة التوحيد، فالإله هو المعبود. فقوله: {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] يعني: احصروا العبادة فيه وحده دون ما سواه، فإنه أمر بهذا ووصى به، وهذا هو معنى التوحيد، ودلالة الآية على التوحيد ظاهرة، في أن التوحيد إفراد الله بالعبادة، أو تحقيق كلمة (لا إله إلا الله) .
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] يعني: وأحسنوا بالوالدين إحسانا.
قال: وقوله تعالى: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [النساء: 36] وهذا- أيضا- فيه أمر ونهي، أما الأمر ففي قوله: {وَاعْبُدُوا اللَّهَ} [النساء: 36] وأما النهي ففي قوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] وقد مر دلالة قوله: {وَاعْبُدُوا اللَّهَ} [النساء: 36] مع النفي، على توحيد الله.
ثم تأمل قوله هنا: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] فإن (لا) هنا ناهية، ومن المتقرر في علم الأصول أن النهي كالنفي، إذا تسلط على نكرة، فإنه يفيد العموم، وما بعد (لا) نكرة وهو المصدر أحد مدلولي الفعل؛ لأن الفعل

(1/15)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
المضارع مشتمل على مصدر وزمن، فـ {وَلَا تُشْرِكُوا} [النساء: 36] يعني: لا إشراك به، فـ (تُشْرِكُوا) متضمنة لمصدر، والمصدر نكرة، فيكون قوله: {وَلَا تُشْرِكُوا} [النساء: 36] دل على النهي على أي نوع من الشرك. كما أن قوله- في الآية نفسها -: {شَيْئًا} [النساء: 36] نكرة تدل على عموم الأشياء، فصار - عندنا - في قوله تعالى {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] عمومان: الأول: ما دلت عليه الآية من النهي عن جميع أنواع الشرك؛ وذلك لأن النهي تسلط على الفعل، والفعل دال على المصدر، والمصدر نكرة. والثاني: أن مفعول تشرك {شَيْئًا} [النساء: 36] وهو نكرة، والنكرة جاءت في سياق النهي؛ وذلك يدل على عموم الأشياء، يعني: لا الشرك الأصغر مأذون به، ولا الأكبر، ولا الخفي؛ بدلالة قوله: {وَلَا تُشْرِكُوا بِهِ} [النساء: 36] وكذلك: ليس مأذونا أن يُشرَك به لا ملك، ولا نبي، ولا صالح، ولا عالم، ولا طالح، ولا قريب، ولا بعيد، بدلالة قوله: {شَيْئًا} [النساء: 36] وهذا استدلال ظاهر الوضوح في الدلالة على التوحيد: بالجمع بين النفي والإثبات.
قال: وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا. . .} [الأنعام: 151] [الأنعام: 151 - 153] {قُلْ تَعَالَوْا} [الأنعام: 151] يعني: يا من حرم بعض الأنعام، وافترى على الله في ذلك {تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151]

(1/16)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال العلماء: (أنْ) هنا تفسيرية ومفسرها محذوف تقديره: وصاكم؛ لأن (أنْ) التفسيرية هي التي تأتي بعد جملة فيها معنى القول دون حروفه، وإنما قدروا المحذوف بقولهم (وصاكم) ، لأنه جاء في آخر الآي قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام: 151] وقال في الآية الثانية: {لَعَلَّكُمْ تَذَكَّرُونَ} [الأنعام: 152] وقال في الآية الثالثة: {لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153] وكل هذه الثلاث فيها التوصية، فيكون تقدير الكلام - إذًا -: قل تعالوا أتل ما حرم ربكم عليكم: وصَّاكم ألا تشركوا به شيئا. والوصية هنا: شرعية، وإذا كانت الوصية من الله شرعية: فهي أمر واجب.
وقوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] دلالتها على التوحيد كدلالة آية النساء التي قبلها.
ثم ساق الشيخ - رحمه الله - أثر ابن مسعود رضي الله عنه وهو قوله: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليه خاتمه، فليقرأ قوله تعالى. . . . . إلخ (1) .
قوله: (التي عليها خاتمه) : يعني التي كانت من آخر ما وصى به ومن آخر ما أمر به، يعني التي لو قُدِّر أنه وصى، وختم على هذه الوصية، وفتحت بعد وفاته - عليه الصلاة والسلام - وانتقاله إلى الرفيق الأعلى لكانت هي هذه الآيات التي فيها الوصايا العشر، فهذا القول من ابن مسعود للدلالة
_________
(1) تقدم.

(1/17)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
على عظم شأن هذه الآيات التي افتُتِحَت بالنهي عن الشرك. والنبي صلى الله عليه وسلم ابتدأ دعوته بالأمر بعبادة الله وحده، والنهي عن الشرك، واختتمها أيضا - كما دل عليه كلام ابن مسعود هذا - بالأمر بالتوحيد والنهي عن الشرك فدل ذلك على كونه أولى المطالب، وأول المطالب، وأهم المطالب.
ثم قال بعد ذلك: «وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: " يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله؟ " قلت: الله ورسوله أعلم، قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا» (1) وموطن الشاهد من هذا الحديث هو قوله: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا» وهذا قد مرَّ بيان معناه، لكن الشاهد من هذا الحديث، ومناسبته للابتداء - ابتداء كتاب التوحيد: أنه أتى فيه بلفظ (حق) الذي في قوله: «أتدري ما حق الله على العباد " ثم قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا» وهذا الحق حق واجب لله - جل وعلا - لأن الكتاب والسنة، بل ولأن المرسلين جميعا أتوا بهذا الحق، وبيانه، وبيان أنه أوجب الواجبات على العباد.
ثم قال: «وحق العباد على الله أن لا يعذب من لا يشرك به شيئا»
قوله: (حق العباد على الله) معناه: أن هذا حقٌّ أحقه الله على نفسه باتفاق أهل العلم، وأوجبه على نفسه، كما في بعض أقوالهم، كما قاله الشيخ تقي الدين ابن تيمية - رحمه الله -.
_________
(1) تقدم.

(1/18)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهل ذلك الحق المذكور في قوله: " حق العباد على الله " هل هو واجب أم لا؟ نقول: نعم هو حق واجب، لكن بإيجاب الله ذلك الحق على نفسه؛ فالله - جل وعلا - يحرم على نفسه ما يشاء بما يوافق حكمته، ويوجب على نفسه ما يشاء بما يوافق حكمته، فكما أن الله حرم الظلم على نفسه، كما في قوله: «إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا» (1) كذلك أوجب على نفسه أشياء، لكن بعض أهل العلم تحاشى إطلاق لفظ (الإيجاب) على الله، وقال: يُعبَّر عن ذلك بأنه حق يتفضل به - سبحانه - على من يشاء، فهو حق تفضل، لا حق إيجاب، لكن هذا ليس بمتعين؛ لأن الحق الواجب هو الذي أوجبه الله على نفسه، والعباد لا يوجبون على الله - جل وعلا - شيئا من الحقوق به على عباده، والله - جل جلاله - لا يخلف الميعاد.

هذا الباب " باب فضل التوحيد وما يكفر من الذنوب وما يكفر من الذنوب " يشمل التوحيد بأنواعه الثلاثة؛ فالتوحيد بأنواعه الثلاثة، له فضل عظيم على أهله. ومن أعظم فضله أنه به تُكَفَّر الذنوب؛ ولهذا قال الشيخ - رحمه الله - في التبويب: " باب فضل التوحيد، وما يكفر من الذنوب. فـ (ما) هنا موصول اسمي بدلالة وجود " من " البيانية مما يحول دون جعلها موصولا حرفيا، فيكون المعنى: باب فضل التوحيد وبيان الذنوب التي يكفرها. فالتوحيد يكفر الذنوب جميعا، لا يكفر بعض الذنوب دون بعض؛ لأن التوحيد حسنة
_________
(1) أخرجه مسلم (2577) .

(1/19)


باب فضل التوحيد وما يكفر من الذنوب - التمهيد

التمهيد لشرح كتاب التوحيد

[باب فضل التوحيد وما يكفر من الذنوب]
باب فضل التوحيد وما يكفر من الذنوب وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: 82] الآية [الأنعام: 82] عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح ومنه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» أخرجاه (1) .
ولهما في حديث عتبان: «فإن الله حرَّم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله» (2) .
وعن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال: «قال موسى: يا رب، علمني شيئا أذكرك وأدعوك به، قال: قل - يا موسى -: لا إله إلا الله، قال: يا رب، كل عبادك يقولون هذا؟ قال: يا موسى لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله» رواه ابن حبان والحاكم وصححه. (3) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3435) ومسلم (28) .
(2) أخرجه البخاري (425) و (667) و (6423) و (6938) ومسلم (33) .
(3) أخرجه ابن حبان (2324 - موارد) والحاكم 1 / 528 وصححه ووافقه الذهبي.

(1/20)

وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» (1) .
فيه مسائل: الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية (82) التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عُبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده؛ تبين لك معنى قول: «لا إله إلا الله» وتبين لكم خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارًا.
الثانية عشرة: إثبات الصفات خلافًا للأشعرية.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 5 / 154 و172 والترمذي (3534) وقال: حديث حسن غريب. وله شاهد من حديث أبي ذر عند مسلم (2687) .

(1/21)

الثالثة عشرة: أنك إذا عرفت حديث أنس: عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله؛ يبتغي بذلك وجه الله» أن ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمُّلُ الجمع بين كون عيسى ومحمد عَبْدَيِ الله ورسولَيْه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: «على ما كان من العمل» .
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/22)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عظيمة، لا تقابلها معصية إلا وأحرق نور تلك الحسنة أثر المعصية إذا كمل ذلك النور.
فهذا هو المقصود بقوله: " باب فضل التوحيد وما يكفر من الذنوب "؛ فمن كمل التوحيد بأنواعه الثلاثة - أعني: توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات -: فإنه تكفر عنه ذنوبه، كما سيأتي بيانه في الباب بعده: أنه من حقق التوحيد: دخل الجنة بغير حساب.
فكلما زاد التوحيد محي من الذنوب بمقدار عظمه، وكلما زاد التوحيد أمن العبد في الدنيا وفي الآخرة بمقدار عظمه، وكلما زاد العبد في تحقيق التوحيد كان متعرضا لدخول الجنة على ما كان عليه من العمل؛ فلهذا ساق الإمام - رحمه الله - آية الأنعام، فقال: (باب فضل التوحيد وما يكفر من الذنوب، وقول الله تعالى) ثم ذكر الآيات.
ومن العلماء من قال: إن (ما) في قوله: (وما يكفر من الذنوب) موصول حرفي.
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] [الأنعام: 82] . الظلم هنا: هو الشرك، كما جاء في تفسير ذلك في الصحيحين من حديث ابن مسعود، «أن النبي صلى الله عليه وسلم قال في هذه الآية حينما استعظم الصحابة هذه الآية، وقالوا: يا رسول الله، أينا لم يلبس إيمانه بظلم؟ ! فقال: ليس الذين تذهبون إليه، الظلم: الشرك، ألم تسمعوا لقول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] » [لقمان: 13] (1) فالظلم
_________
(1) رواه البخاري (32) ، (336) ، (3428) ، ومسلم (124) .

(1/23)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هنا - في مراد الشارع -: هو الشرك، فيكون مقصود الشيخ من إيراد هذه الآية تحت هذا الباب: بيان فضل من آمن ووحّد، ولم يلبس إيمانه وتوحيده بشرك، وأن له الأمن التام، والاهتداء التام؛ فهذا هو وجه مناسبة الآية للباب. ومعنى الآية: الذين آمنوا ولم يلبسوا إيمانهم بشرك أولئك لهم الأمن وهم مهتدون.
وجاء الظلم في الآية مُنَكَّرًا، في سياق النفي، وهو قوله تعالى {وَلَمْ يَلْبِسُوا} [الأنعام: 82] وهذا يدل على عموم أنواع الظلم، لكن هل المراد بالعموم هنا العموم المخصوص، أو العموم الذي يراد به الخصوص؟ الجواب: أن المراد بالعموم هنا: هو العموم الذي يراد به الخصوص؛ لأن العموم عند الأصوليين تارة يكون باقيا على عمومه، وتارة يكون عموما مخصوصا يعني دخله التخصيص، وتارة يكون عموما مرادا به الخصوص يعني أن لفظه عام، ولكن يراد به الخصوص فهذه أوجه ثلاثة، والوجه الأخير هو الذي أراد الشيخ - رحمه الله - الاستدلال به من الآية. صحيح أن (الظلم) هنا جاء نكرة في سياق النفي (لم) : فيدل على العموم، لكنه عموم مراد به الخصوص؛ وهو خصوص أحد أنواع الظلم كلها؛ لأن من أنواع الظلم: ظلم العبد نفسه بالمعاصي، أو ظلم العبد غيره بأنواع التعديات، ومنه ما هو ظلم من جهة حق الله - جل وعلا - بالشرك به، فهذا هو المراد بهذا العموم، فيكون عاما في أنواع الشرك، وبهذا يحصل وجه الاستدلال من الآية، فيكون معنى الآية: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ} [الأنعام: 82] يعني لم يلبسوا توحيدهم بنوع من أنواع الشرك.

(1/24)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] فـ (الأمن) هنا: هو الأمن التام في الدنيا، والمراد به أمن القلب وعدم حزنه على غير الله - جل وعلا - والاهتداء التام في الدنيا وفي الآخرة، وكلما وجد نقص في التوحيد بغشيان العبد بعض أنواع الظلم الذي هو الشرك، إما الشرك الأصغر، أو الشرك الخفي، وسائر أنواع الشرك، ونحو ذلك، ذهب منه من الأمن والاهتداء بقدر ذلك. هذا من جهة تفسير الظلم بأنه الشرك.
فإذا فَسَّرْتَ الظلم بأنه جميع أنوع الظلم - كما ذكر ذلك شيخ الإسلام ابن تيمية - فإنه يكون - على هذا التفسير - مقابلة بين الأمن والاهتداء، وبين حصول الظلم، فكلما انتفى الظلم: وُجد الأمن والاهتداء، وكلما كمل التوحيد وانتفت المعصية: عظم الأمن والاهتداء، وإذا زاد الظلم: قَلَّ الأمنُ واهتداء بحسب ذلك.
قال: (وعن عبادة بن الصامت قال: قال رسول الله: صلى الله عليه وسلم «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» أخرجاه) (1) .
مناسبة هذا الحديث للباب قوله: «على ما كان من العمل» ومعنى قوله: «على ما كان» يعني على الذي كان عليه من العمل ولو كان مقصرا في العمل وعنده ذنوب وعصيان، فإن لتوحيده لله، وشهادته له بالوحدانية، ولنبيه
_________
(1) تقدم.

(1/25)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالرسالة، ولعيسى بأنه عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، ولإقراره بالغيب، وبالبعث: إن لذلك فضلا عظيما، وهو: أن يدخله الله الجنة ولو كان مقصرا في العمل. فهذا الحديث فيه بيان فضل التوحيد على أهله.
قال: ولهما في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله» (1) .
قوله: «من قال: لا إله إلا الله» المراد بالقول هنا: القول الذي معه تمام الشروط؛ كقول النبي صلى الله عليه وسلم: «الحج عرفة» (2) يعني إذا أتى ببقية الأركان والواجبات، فيكون معنى قوله هنا: «من قال: لا إله إلا الله» يعني باجتماع شروطها، وبالإتيان بلازمها.
وخرج بقوله: «يبتغي بذلك وجه الله» المنافقون؛ لأنهم حين قالوها لا يبتغون بذلك وجه الله.
وقوله: «حرم على النار» تحريم النار في نصوص الكتاب والسنة يأتي على درجتين: الأولى: تحريم مطلق، والثانية: تحريم بعد أمد، فالتحريم المطلق يقتضي أن من حرم الله عليه النار تحريما مطلقا: فإنه لن يدخلها، إما بأن يغفر الله له، وإما بأن يكون من الذين يدخلون الجنة بلا حساب ولا عذاب، الحديث يحتمل الأول، ويحتمل الثاني.
_________
(1) تقدم.
(2) رواه أبو داود برقم (1949) والترمذي (889) والنسائي (5 / 256) وابن ماجه (2015) .

(1/26)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
«فإن الله حرم على النار من قال: لا إله إلا الله» : يعني أن الذي أتى بالتوحيد، وانتهى عن ضده، وكانت عنده بعض الذنوب والمعاصي، ومات من غير توبة، فهو تحت المشيئة، إن شاء الله عذبه ثم حرم عليه النار، وإن شاء الله غفر له وحرم عليه النار ابتداء.
فوجه الشاهد - إذًا - من الحديث للباب: أن هذه الكلمة، وهي كلمة التوحيد وسيأتي بيان معناها مفصلا، إن شاء الله تعالى لما ابتغى بها صاحبها وجه الله، وأتى بشروطها وبلوازمها تفضل الله عليه، وأعطاه ما يستحقه من أنه حرم عليه النار. وهذا فضل عظيم، نسأل الله - جل وعلا - أن يجعلنا من أهله.
وفي حديث أبي سعيد الخدري - الوارد بعد حديث عتبان - وفيه قول وموسى - عليه السلام -: «يا رب علمني شيئا أذكرك به وأدعوك به. قال: قل - يا موسى -: لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا» (1) فهذا الحديث فيه دلالة على أن أهل الفضل، والرفعة في الدين، والإخلاص والتوحيد، قد ينبهون على شيء من مسائل بالتوحيد؛ فهذا موسى - عليه السلام - وهو أحد أولي العزم من الرسل، وهو كليم الله - جل وعلا - أراد شيئا يختص به غير ما عند الناس، وأعظم ما يختص به أولياء الله، وأنبياؤه ورسله، وأولو العزم منهم هو كلمة التوحيد (لا إله إلا الله) فأراد شيئا أخص من ذلك، فأعلم أنه لا أخص من كلمته التوحيد، فهي أفضل شيء، وهي التي دُلّ عليها أولو العزم من الرسل ومن دونهم من الناس.
_________
(1) تقدم.

(1/27)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: «يا رب، كل عبادك يقولون هذا؟ قال: يا موسى لو أن السماوات السبع وعامرهن غيري» : يعني ومن في السماوات السبع من الملائكة ومن عباد الله - جل وعلا -.
«والأرضين السبع في كفة» : يعني لو تمثلت السماوات والأرضون أجساما، ووضع الجميع في ميزان له كفتان، وجاءت (لا إله إلا الله) في الكفة الأخرى لمالت بهن (لا إله إلا الله) . فـ (لا إله إلا الله) كلمة توحيد فيها ثقل لميزان من قالها، وعظم في الفضل لمن اعتقدها وما دلت عليه فلهذا قال: «مالت بهن لا إله إلا الله» .
ووجه الدلالة: أنه لو تصور أن ذنوب العبد بلغت ثقل السماوات السبع، وثقل ما فيها من العباد والملائكة وثقل الأرض لكانت (لا إله إلا الله) مائلة بذلك الثقل من الذنوب، وهذا هو الذي دل عليه حديث البطاقة حيث جُعِل على أحد العصاة سجلات عظيمة، فقيل له: هل لك من عمل؟ فقال: لا، فقيل له: بلى، ثم أخرجت له بطاقة فيها (لا إله إلا الله) ، فوضعت في الكفة الأخرى، فطاشت سجلات الذنوب، وثقلت البطاقة، (1) وهذا الفضل العظيم لكلمة التوحيد، إنما هو لمن قويت في قلبه، ذلك أنها في قلب بعض العباد تكون قوية؛ لأنه مخلص فيها مصدق، لا ريب عنده فيما دلت عليه، معتقد ما فيها، محب لما دلت عليه، فيقوى أثرها ونورها في القلب فإذا كانت كذلك: فإنها تحرق ما يقابلها من الذنوب، وأما من لم يكن من أهل تمام الإخلاص فيها، فإنه لا تطيش له سجلات الذنوب، فيكون هذا الحديث
_________
(1) أخرجه أحمد (2 / 213) والترمذي (639) وقال: حديث حسن.

(1/28)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وحديث البطاقة يدلَّان على أن (لا إله إلا الله) لا يقابلها ذنب، ولا تقابلها خطيئة، لكن هذا في حق من كملها وحققها، بحيث لم يخالط قلبه - في معناها - ريب، ولا تردد ومعناها مشتمل على الربوبية بالتضمن، وعلى الأسماء والصفات باللزوم، وعلى الإلهية بالمطابقة، فيكون من ينتفع بهذه الكلمة على وجه الكمال - ولو بلغت ذنوبه ما بلغت، وكانت سجلاته كثقل السماوات والأرضين السبع - هو الذي كمل ما دلت عليه من التوحيد وهذا معنى هذا الحديث، وحديث البطاقة، وهذا أيضا هو الذي دل عليه الحديث الآخر الوارد في الباب نفسه عن أنس قال: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» (1) وهذا من فضل التوحيد وتكفيره الذنوب.
ومناسبة هذا الحديث للباب ظاهرة، وهي: أنه من أتى بذنوب عظيمة، ولو كانت كقراب الأرض خطايا يعني كعظم وقدر الأرض خطايا، ولكنه لقي الله لا يشرك به شيئا: لأتى الله ذلك العبد بمقدار تلك الخطايا مغفرة، وهذا لأجل فضل التوحيد، وعظم فضل الله - جل وعلا - على عباده بأن هداهم إليه، ثم أثابهم عليه.

هذا الباب هو: " باب من حقق التوحيد دخل الجنة بغير حساب " وقد ذكر في الباب قبله فضل التوحيد، وما يكفر من الذنوب، وهذا الباب أرفع رتبة من بيان فضل التوحيد فإن فضل التوحيد يشترك فيه أهله، وأهل التوحيد هم أهل الإسلام، ولا شك أن لكل مسلم نصيبا من التوحيد، فيكون له - تبعا لذلك - نصيب من فضل التوحيد، وتكفير الذنوب، أما خاصة هذه الأمة فهم الذين حققوا التوحيد؛ ولهذا عطف هذا الباب على الذي قبله؛ لأنه أخص. وتحقيق التوحيد هو مدار هذا الباب، وتحقيقه بمعنى تحقيق
_________
(1) تقدم.

(1/29)


باب من حقق التوحيد دخل الجنة بغير حساب - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من حقق التوحيد دخل الجنة بغير حساب]
باب من حقق التوحيد دخل الجنة بغير حساب وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] [النحل: 120] وقال {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] [المؤمنون: 59] عن حصين بن عبد الرحمن، قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقضَّ البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت: قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "، قال قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: «عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت، فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب، ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم، وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه. فقال: " هم
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/30)

الذين لا يَسْتَرْقُون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون " فقام عكاشة بن محصن فقال: يا رسول الله ادع الله أن يجعلني منهم، فقال: " أنت منهم " ثم قام رجل، فقال ادع الله أن يجعلني منهم فقال " سبقك بها عكاشة» (1) .
فيه مسائل: الأولى معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكَمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه - عليه الصلاة والسلام -.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3410) ، (5705) ، (5752) ، (6472) ، (6541) ومسلم (220) .

(1/31)

الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحُمَة.
السابعة عشرة: عمق علم السلف لقوله " قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا ". فعُلِم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بُعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله «أنت منهم» عَلَمٌ من أعلام النبوة.
العشرون: فضيلة عُكَّاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حُسْنُ خُلُقِه - صلى الله عليه وسلم -.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/32)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشهادتين (لا إله إلا الله محمد رسول الله) ومعنى تحقيق الشهادتين: تصفية الدين من شوائب الشرك والبدع والمعاصي، فصار تحقيق التوحيد يرجع إلى ثلاثة أشياء:
الأول: ترك الشرك بأنواعه: الأكبر، والأصغر، والخفي.
والثاني: ترك البدع بأنواعها.
الثالث: ترك المعاصي بأنواعها.
فيكون تحقيق التوحيد على هذا على درجتين: درجة واجبة ودرجة مستحبة، وعليها يكون الذين حققوا التوحيد على درجتين أيضا، فالدرجة الواجبة: أن يترك ما يجب تركه من الأشياء الثلاثة التي ذكرت، فيترك الشرك خفيه وجليه، صغيره وكبيره، ويترك البدع، ويترك المعاصي، هذه درجة واجبة.
والدرجة المستحبة في تحقيق التوحيد - وهي التي يتفاضل فيها الناس من المحققين للتوحيد أعظم تفاضل - هي ألا يكون في القلب شيء من التوجه أو القصد لغير الله - جل وعلا - يعني: أن يكون القلب متوجها إلى الله بكليته، ليس فيه التفت إلى غير الله، فيكون نطقه لله، وفعله وعمله لله، بل وحركة قلبه لله - جل جلاله -، وقد عبر عنها بعض أهل العلم - أعني هذه الدرجة المستحبة - بقوله: أن يترك ما لا بأس به حذرا مما به بأس، يعني: في مجال أعمال القلوب، وأعمال اللسان، وأعمال الجوارح.
فإذًا رجع تحقيق التوحيد الذي هذا فضله - وهو أن يدخل أهله الجنة بغير حساب، ولا عذاب - رجع إلى تينك المرتبتين، وتحقيقه تحقيق الشهادتين: (لا إله إلا الله محمد رسول الله) ؛ لأن في قوله، (لا إله إلا الله) الإتيان

(1/33)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالتوحيد، والبعد عن الشرك بأنواعه، ولأن في قوله: (أشهد أن محمدا رسول الله) البعد عن المعصية، والبعد عن البدع؛ لأن مقتضى الشهادة بأن محمدا رسول الله: أن يُطاع فيما أمر، وأن يصدَّق فيما أخبر، وأن يُجتَنَبَ ما عنه نَهَى وزَجَرَ، وألا يعبد الله إلا بما شرع، فمن أتى شيئا من المعاصي والذنوب، أو البدع ثم لم يتب منها أو لم تكفر له فإنه لم يحقق التوحيد الواجب وإذا لم يأت شيئا من البدع، ولكن حسَّنها بقلبه، أو قال: لا شيء فيها؛ فإن حركة قلب من ذا شأنه لما كانت في غير تحقيق التوحيد وفي غير تحقيق شهادة أن محمدا رسول الله: فإنه لا يكون من أهل تحقيق التوحيد، وكذلك أهل الشرك بأنواعه ليسوا من أهل تحقيق التوحيد. وأما مرتبة الخاصة التي ذُكِرَتْ ففيها يتنافس المتنافسون وما ثمَّ إلا عفو الله، ومغفرته، ورضوانه.
واستدل الشيخ في " باب من حقق التوحيد دخل الجنة بغير حساب " بآيتين وبحديث، أما الآية الأولى فهي قول الله تعالى {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] [النحل: 120] وهذه الآية فيها الدلالة على أن إبراهيم - عليه السلام - كان محققا للتوحيد.
وجه الدلالة: أن الله - جل وعلا - وصفه بصفات:
الأولى: أنه كان (أمة) ، والأمة: هو الإمام الذي جمع جميع صفات الكمال البشري وصفات الخير، وهذا يعني أنه لم ينقص من صفات الخير شيئا وهذا معنى تحقيق التوحيد. والأمة تطلق في القرآن إطلاقات، فمن

(1/34)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تلك الإطلاقات: أن يكون معنى الأمة الإمام المقتدَى به في الخير، وسُمِّي أمة؛ لأنه يقوم مقام أمة في الاقتداء؛ ولأن من سار على سيره يكون غير مستوحش ولا متردد؛ لأنه ليس مع واحد فقط، وإنما هو مع أمة.
الوصف الثاني الذي فيه تحقيق التوحيد: أنه قال: {قَانِتًا لِلَّهِ حَنِيفًا} [النحل: 120] وهاتان الصفتان: - القانت، والحنيف - متلازمتان لأن القنوت لله معناه: دوام الطاعة لله - جل وعلا - وملازمتها فهو ملازم لطاعة الله - جل وعلا -. ولأن " الحنيف " - كما يقول العلماء -: هو ذو الحنف وهو الميل عن طريق المشركين، فالحنيف هو المائل عن طريق المشركين المائل عن هدي وسبيل المشركين فصارت عنده ديمومة وقنوت وملازمة للطاعة وبُعْد عن سبيل المشركين، ومعلوم أن سبيل المشركين الذي صار إبراهيم عليه السلام حنيفا، أي مائلا بعيدا عنه: معلوم أنه يشتمل على الشرك، والبدعة، والمعصية فهذه الثلاث هي أخلاق المشركين: الشرك، والبدعة، والمعصية من غير إنابة ولا استغفار.
قال {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120]
وقوله: {وَلَمْ يَكُ} [النحل: 120] كانت في الأصل: يكن، ويجوز في حالة الجزم - بشروط - حذف نون (يكن) ؛ كما في الآية السابقة. وكما في قوله تعالى في سورة النحل: {وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} [النحل: 127] [النحل: 127] ويجوز إثباتها كما في قوله تعالى: {وَلا تَكُنْ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} [النمل: 70] في سورة النمل [النمل: 70] .

(1/35)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإثبات النون وحذفها وجهان جائزان في اللغة - بشروطه المعروفة -.
وقوله تعالى: {مِنَ الْمُشْرِكِينَ} [النحل: 120] المشركين: جمع تصحيح لـ (المشرك) ، والمشرك اسم فاعل الشرك، و (أل) - كما هو معلوم في العربية - إذا دخلت على اسم الفاعل أو اسم المفعول فإنها تكون موصولة، كما قال ابن مالك في الألفية:
وصفة صريحة صلة أل ... وكونها بمعرب الأفعال قل
والاسم الموصول عند الأصوليين يدل على العموم، فيكون معنى قوله - إذًا -: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] أنه لم يك فاعلا للشرك بأنواعه، ولم يك منهم.
ودلَّ قوله - أيضا - {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] على أنه ابتعد عنهم، لأن (مِنْ) تحتمل أن تكون تبعيضية، فتكون المباعدة بالأجسام، ويحتمل أن تكون بيانية، فتكون المباعدة بمعنى الشرك. فالمقصود: أن الشيخ - رحمه الله - استحضر هذه المعاني من الآية فدلته على أنها في تحقيق التوحيد.
قال - جل وعلا -: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] ذلك لأن من جَمَع تلك الصفات فقد حقق التوحيد، ومن حقق التوحيد دخل الجنة بغير حساب.
وقد فسر إمام الدعوة - المصنف - الشيخ: محمد بن عبد الوهاب، هذه الآية من أواخر سورة النحل، فقال - رحمه الله -: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: 120]

(1/36)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لئلا يستوحش سالك الطريق من قلة السالكين، {قَانِتًا لِلَّهِ} [النحل: 120] لا للملوك، ولا للتجار المترفين، {حَنِيفًا} [النحل: 120] لا يميل يمينا، ولا شمالا، كحال العلماء المفتونين {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] خلافا لمن كثر سوادهم، وزعم أنه من المسلمين. وهو من التفاسير الرائقة البعيدة المعاني {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 35]
ثم قال بعد ذلك: (وقوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] [المؤمنون: 59] ) : وهذه الآيات في سورة المؤمنون، وهي في مدح خاصة المؤمنين.
ووجه الاستدلال من الآية على الباب: أن الله قال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] فقوله: {لَا يُشْرِكُونَ} [المؤمنون: 59] نفي للشرك، وقد ذكرنا من قبل أن النفي إذا تسلط على الفعل المضارع، فإنه يفيد عموم المصدر الذي يدل عليه الفعل، فكأنه - جل وعلا - قال: والذين هم بربهم لا يفعلون شركا، أو لا يشركون لا بشرك أكبر، ولا أصغر، ولا خفي.
والذين لا يشرك هو الموحد، فصار عندنا لازم، وهو أن من لم يشرك بالله أيَّ نوع من الشرك، فإنه ما ترك الشرك إلا لتوحيده، قال العلماء: قدم هنا قوله: {بِرَبِّهِمْ} [المؤمنون: 59] في قوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] لأن الربوبية تستلزم العبودية، فصار عدم الإشراك في الربوبية معناه عدم الإشراك في الطاعة، وعدم الإشراك في العبودية وهذا وصف الذين حققوا التوحيد؛ لأنه

(1/37)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يلزم من عدم الإشراك: ألا يُشرِك هواه؛ لأن المرء إذا أشرك هواه: أتى بالبدع، أو أتى بالمعصية، فصار نفي الشرك نفيا للشرك بأنواعه ونفيا للبدعة، ونفيا للمعصية، وهذا هو تحقيق التوحيد لله - جل وعلا -.
فالآية - إذًا - دالة على ما ترجم له الإمام - رحمه الله - بقوله: " باب من حقق التوحيد دخل الجنة بغير حساب ".
أما الحديث فطويل، وموضع الشاهد منه قوله - عليه الصلاة والسلام -: «فنظرت، فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب " ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه. فقال: " هم الذين لا يَسْتَرْقُون، ولا يكْتَوُون، ولا يتطيرون، وعلى ربهم يتوكلون» . هذا الحديث في صفة الذين يدخلون الجنة بغير حساب ولا عذاب، وهذه صفة من صفاتهم، وتلك الصفة خاصة بهم، لا يلتبس أمرهم بغيرهم؛ لأن هذه الصفة كالشامة يعرفون بها. فَمَنْ هم الذين حققوا التوحيد؟ الجواب في قوله: «هم الذين لا يَسْتَرْقُون، ولا يكْتَوُون، ولا يتطيرون» ، فذكر أربع صفات:
أنهم «لا يَسْتَرْقُون» : ومعنى يَسْتَرْقُون: يعني لا يطلبون الرقية؛ لأن الطالب للرقية يكون في قلبه ميل للراقي، حتى يرفع ما به من جهة السبب. وهذا النفي الوارد في قوله: «لا يسترقون» ؛ لأن الناس في شأن الرقية تتعلق

(1/38)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قلوبهم بها جدا أكثر من تعلقهم بالطب ونحوه، فالعرب في الجاهلية - وهكذا هو حال أكثر الناس - لهم تعلق بالرقية، فالقلب يتعلق بالراقي، ويتعلق بالرقية؛ وهذا ينافي كمال التوكل على الله - جل جلاله - وأما ما جاء في بعض الروايات أنهم «الذين لا يرقون» فهذا غلط؛ وهو لفظ شاذ، لأن الراقي محسن إلى غيره، والصواب ما جاء في هذه الرواية من أنهم «الذين لا يسترقون» يعني: الذين لا يطلبون الرقية؛ وذلك لأن طالب الرقية يكون في قلبه ميل إلى هذا الذي رقاه وإلى الرقية، ونوع توكل، أو نوع استرواح لهذا الذي يرقي أو للرقية.
ثم قال: «ولا يكتوون» : والكي مكروه في أصله؛ لأن فيه تعذيبا بالنار، مع أنه مأذون به شرعا، لكن فيه كراهة. والعرب تعتقد أن الكي يحدث المقصود دائما؛ فلهذا تتعلق قلوبهم بالكي. فصار تعلق القلب بهذا الكي من جهة أنه سبب يؤثر دائما، ومعلوم أن الكي يؤثر - بإذن الله جل وعلا -: إذا اجتمعت الأسباب، وانتفت الموانع. فالنفي لأجل أن في الكي بخصوصه ما يتعلق الناس به من أجله.
ثم قال: «ولا يتطيرون» : والطيرة شيء يعرض على القلب من جراء شيء يحدث أمامه؛ فيجعله يقدم على أمر، أو يحجم عنه، وهذه صفة من لم يكن التوكل في قلبه عظيما.
ثم قال بعدها: «وعلى ربهم يتوكلون» : وهي جامعة للصفات السابقة. وهذه الصفات ليس المقصود منها أن الذين حققوا التوحيد لا يباشرون الأسباب، كما فهمه بعضهم، وأن الكمال ألا يباشر سببا البتة، أو ألا يتداوى

(1/39)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
البتة! وهذا غلط؛ لأن النبي صلى الله عليه وسلم رُقي: (1) ولأنه - عليه الصلاة والسلام - تداوى وأمر بالتداوي (2) وأمر أيضا بعض الصحابة بأن يكتوي (3) ونحو ذلك فليس في الحديث أن أولئك لا يباشرون الأسباب مطلقا، أو لا يباشرون أسباب الدواء، وإنما فيه ذكر لهذه الثلاث بخصوصها، لأنه يكثر تعلق القلب والتفاته إلى الراقي، أو إلى الكي، أو الكاوي، أو إلى التطير، ففيها إنقاص من مقام التوكل. أما التداوي: فهو مشروع، وهو: إما واجب، أو مستحب، وقد يكون في بعض الأحوال مباحا، وقد قال النبي صلى الله عليه وسلم: «تداووا عباد الله ولا تتداووا بحرام» (4) فالمقصود من هذا: أن التداوي ليس خارما لتحقيق التوحيد ولكن الذي هو من صفة أهل تحقيق التوحيد أنهم لا يسترقون بخصوص الرقية، ولا يكتوون بخصوص الكي، ولا يتطيرون، وأما ما عدا ذلك مما أذن به، فلا يدخل فيما يختص به أهل تحقيق التوحيد.
والأظهر عندي أن قوله في هذا الحديث «لا يسترقون ولا يكتوون ولا يتطيرون» أنه مخصوص بهذه الثلاثة.
قال: «فقام عكاشة بن محصن فقال: يا رسول الله، ادع الله أن يجعلني منهم، فقال: " أنت منهم " ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم، فقال: " سبقك بها عكاشة» : هذا فيه دليل على
_________
(1) أخرجه مسلم (2186) والترمذي (972) .
(2) أخرجه أحمد (4 / 278) والترمذي (2039) .
(3) أخرجه البخاري (5680) ، (5681) .
(4) أخرجه أبو داود (3874) والترمذي (2045) .

(1/40)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن أهل تحقيق التوحيد قليل وليسوا بكثير، ولهذا جاء عددهم في هذا الحديث بأنهم سبعون ألفا، وقد جاء في بعض الروايات عند الإمام أحمد وعند غيره بأن الله - جل وعلا - أعطى النبي صلى الله عليه وسلم مع كل ألف من السبعين سبعين ألفا (1) فيكون العدد قرابة خمسة ملايين من هذه الأمة، فإن كان ذلك الحديث صحيحا - وقد صحح إسناده بعض أهل العلم - فإنه لا يكون للعدد في هذا الحديث مفهوم، أو كان ذلك قبل سؤال النبي صلى الله عليه وسلم أن يُزاد في عدد أولئك الذين حققوا التوحيد. فإن قيل: ما معنى أن يُزاد في عددهم؟ فالجواب: أن المعنى أن الله - جل وعلا - يَمُنُّ على أناس من هذه الأمة - غير السبعين ألفا - ممن سيأتون بَعْدُ، فيوفقهم لعمل تحقيق التوحيد؛ فالله - جل وعلا - هو الذي يوفق، وهو الذي يهدي، ثم هو الذي يجازي. فما أعظمه من محسن، بَرٍّ، كريم، رحيم.

كل من حقق التوحيد فلا بد أن يخاف من الشرك؛ ولهذا كان سيد المحققين للتوحيد محمد - عليه الصلاة والسلام - يُكثر من الدعاء بأن يبعد عنه الشرك، وكذلك كان إبراهيم - عليه السلام - يكثر من الدعاء؛ لئلا يدركه الشرك، أو عبادة الأصنام.
فمناسبة هذا الباب لما قبله ظاهرة، وهي أن تحقيق التوحيد عند أهله لا بد أن يقترن معه الخوف من الشرك، وقَلَّ من يكون مخاطرا بتوحيده أو غير خائف من الشرك، ويكون مع هذا على مراتب الكمال، بل لا يوجد. فكل محقق للتوحيد، وكل راغب فيه حريص عليه: يخاف من الشرك، وإذا خاف من الشرك فإن الخوف الذي هو فزع القلب وهلعه، يجعل العبد حريصا كل الحرص على البعد عن الشرك والهروب منه والخوف من الشرك يثمر ثمرات منها:
_________
(1) أخرجه أحمد في المسند (2 / 359) والبيهقي في الشعب (416) .

(1/41)


باب الخوف من الشرك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب الخوف من الشرك]
باب الخوف من الشرك وقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48 و 116] وقال الخليل - عليه السلام -: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] [إبراهيم: 35] وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر " فسئل عنه قال: " الرياء» (1) وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو من دون الله ندا، دخل النار» (2) رواه البخاري ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» (3) .
فيه مسائل: الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 5 / 428، 429 والطبراني في " الكبير " (4301) وحسنه الحافظ في " بلوغ المرام " (302) .
(2) أخرجه البخاري (4497) ، (6683) .
(3) أخرجه مسلم (93) .

(1/42)

الخامسة: قُرْب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه مَنْ لقيه لا يشرك به شيئا؛ دخل الجنة. ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عباد الأصنام.
التاسعة: اعتبار بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إبراهيم: 36]
العاشرة: فيه تفسير " لا إله إلا الله "، كما ذكره البخاري.
الحادية عشرة: فضيلة من سَلِمَ من الشرك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/43)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- أن يكون متعلما للشرك بأنواعه، حتى لا يقع فيه.
- ومنها أن يكون متعلما للتوحيد بأنواعه، حتى يقوم في قلبه الخوف من الشرك ويعظم، ويستمر على ذلك.
- ومنها أن الخائف من الشرك يكون قلبه دائم الاستقامة على طاعة الله مبتغيا مرضاة الله فإن عصى، أو غفل كان استغفاره استغفار من يعلم عظم شأن الاستغفار وعظم حاجته للاستغفار؛ لأن الناس في الاستغفار أنواع، لكن من علم منهم حق الله - جل وعلا - وسعى في تحقيق التوحيد وتعلم ذلك، وسعى في الهرب من الشرك: فإنه إذا غفل وجد أنه أشد ما يكون حاجة إلى الاستغفار، ولأجل صلاح هذا بوب الشيخ - رحمه الله - هذا الباب الذي عنوانه (باب الخوف من الشرك) ، فكأنه يقول لك: إذا كنت تخاف من الشرك كما خاف منه إبراهيم - عليه السلام - وعرفتَ ما توعد الله به أهل الشرك من أنه لا يغفر لهم شركهم، فينبغي لك أن تعلم وأن تتعلم ما سيأتي في هذا الكتاب، فإن هذا الكتاب موضوع لتحقيق التوحيد، وللخوف من الشرك والبعد عنه، فما بعد هذين البابين: (باب من حقق التوحيد) و (باب الخوف من الشرك) تفصيل لهاتين المسألتين العظيمتين اللتين هما: تحقيق التوحيد، والخوف من الشرك؛ بيان معناه وبيان أنواعه.
وقد ذكرنا فيما سبق أن الشرك هو: إشراك غير الله معه في أي نوع من أنواع العبادة، وقد يكون أكبر، وقد يكون أصغر، وقد يكون خفيا.
قال الشيخ رحمه الله: (وقول الله - عز وجل -: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48 و 116] ) 22
8 -

(1/44)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والمغفرة هي: الستر لما يخاف وقوع أثره ويقال في اللغة: غفر: إذا ستر، ومنه سُمِّي ما يوضع على الرأس مغفرا؛ لأنه يستر الرأس، ويقيه الأثر المكروه من وقع السيف ونحوه، فمادة (المغفرة) راجعة إلى ستر الأثر الذي يخاف منه، والشرك والمعصية لهما أثرهما إما في الدنيا وإما في الآخرة أو فيهما جميعا. وأعظم ما يُمَنُّ به على العبد أن يغفر ذنبه، وذلك بأن يستر عليه، ويُمحي عنه أثره، فلا يؤاخذ به في الدنيا، ولا يعاقب عليه في الآخرة، فلولا المغفرة لهلك الناس.
ومعنى قوله - جل وعلا - في هذه الآية لَا يَغْفِرُ أي: أبدا، فقوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] هذا وعيد بأنه - تعالى - لم يجعل مغفرته لمن أشرك به، وقد قال العلماء في قوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] إن في هذه الآية دليلا على أن المغفرة لا تكون لمن أشرك شركا أكبر، أو أشرك شركا أصغر، فإن الشرك لا يدخل تحت المغفرة، بل يكون بالموازنة، فهو لا يغفر إلا بالتوبة، فمن مات على ذلك غير تائب فهو غير مغفور له ما فعله من الشرك، وقد يغفر الله - تعالى - غير الشرك كما قال {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] فجعلوا الآية دليلا على أن الشرك الأكبر والأصغر لا يدخل تحت المشيئة.
وجه الاستدلال من الآية: أن (أن) في قوله - تعالى -: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] موصول حرفي، فتؤول مع الفعل الذي بعدها وهو يشرك بمصدر

(1/45)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- كما هو معلوم -، والمصدر نكرة وقع في سياق النفي، وإذا وقعت النكرة في سياق النفي عمت، قالوا: فهذا يدل على أن الشرك الذي نفي هنا يعم الأكبر والأصغر، والخفي، فكل أنواع الشرك لا يغفرها الله - جل وعلا - وذلك لعظم خطيئة الشرك لأن الله - جل وعلا - هو الذي خلق، ورزق، وأعطى، وهو الذي تفضل، فكيف يتوجه القلب عنه إلى غيره؟! لا شك أن هذا ظلم في حق الله - جل وعلا - ولذلك لم يغفر. وهذا اختيار شيخ الإسلام ابن تيمية، وأكثر علماء الدعوة.
وقال آخرون من أهل العلم: إن قوله هنا: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] دال على العموم، لكنه عموم مراد به خصوص الشرك الأكبر، فالمقصود بالشرك في قوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] هو: الشرك الأكبر فقط دون غيره، وأما ما دون الشرك الأكبر فإنه يكون داخلا تحت المشيئة، فيكون بالعموم في الآية مرادا به الخصوص، لأنه غالبا ما يرد في القرآن هذا اللفظ: {أَنْ يُشْرَكَ بِهِ} [النساء: 48] ونحو ذلك ويراد به الشرك الأكبر دون الأصغر، وهذا في الغالب - كما سبق - فالشرك غالبا ما يطلق في القرآن على الأكبر دون الأصغر، ومن شواهد ذلك، قوله - جل وعلا -: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] فقوله في الآية: يُشْرَكَ هو - أيضا -: فعل داخل في سياق الشرط، فيكون عاما، لكن

(1/46)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هل يدخل فيه الشرك الأصغر والخفي؟؟ الجواب: أنه لا يدخل بالإجماع؛ لأنه تحريم الجنة، وإدخال النار، والتخليد فيها، إنما هو لأهل الموت على الشرك الأكبر، فدلنا ذلك على أن المراد بقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] [المائدة: 72] أهل الإشراك بالله الشرك الأكبر، فلم يدخل فيه الأصغر، ولم يدخل ما دونه من أنواع الأصغر.
فيكون المفهوم - إذًا - من آيتي سورة النساء كالمفهوم من آية سورة المائدة، ونحوها وهذا كقوله في سورة الحج {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 31] [الحج: 31] فهذا ونحوه وارد في الشرك الأكبر.
فيكون - على هذا القول - المراد بما نُفي هنا في قوله: {لَا يَغْفِرُ أَنْ} [النساء: 48] الشرك الأكبر. ولما كان اختيار إمام الدعوة، كما هو اختيار عدد من المحققين: كشيخ الإسلام: ابن تيمية، وابن القيم وغيرهما أن العموم هنا شامل لأنواع الشرك: الأكبر، والأصغر، والخفي، كان الاستدلال بهذه الآية صحيحا؛ لأن الشرك: أنواع، وإذا كان الشرك بأنواعه لا يغفر، فهذا يوجب الخوف منه أعظم الخوف، فإذا كان الشرك الأصغر: كالحلف بغير الله، وتعليق التميمة، والحلقة، والخيط، ونحو ذلك من أنواع الشرك الأصغر، كقولك: ما شاء الله وشئت، ونسبة النعم إلى غير الله، إذا كان ذلك لا يغفر فإنه يوجب أعظم الخوف كالشرك الأكبر.

(1/47)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وإذا كان كذلك، فيقع في الخوف من الشرك مَنْ هم على غير التوحيد، كمَنْ يعبدون غير الله، ويستغيثون بغير الله، ويتوجهون إلى غيره، ويذبحون وينذرون لغيره، ويحبون غير الله محبة العبادة، ويرجون غير الله رجاء العبادة، ويخافون خوف السر من غير الله، إلى غير ذلك من ألوان الشرك، فيكون هؤلاء أولى بالخوف من الشرك؛ لأنهم وقعوا فيما اتُّفِقَ عليه: أنه لا يغفر. كما يقع في الخوف من الشرك أهل الإسلام الذين قد يقعون في بعض أنواع الشرك الخفي، أو الشرك الأصغر بأنواعه، وهم لا يشعرون أو وهم لا يحذرون.
فإذا علم العبد المسلم أن الشرك بأنواعه لا يغفر، وأنه مؤاخذ به، وأن الصلاة إلى الصلاة، والجمعة إلى الجمعة، ورمضان إلى رمضان: لا تكفر ذنب الوقوع في الشرك الأصغر، فيجب أن يعظم في قلبه الخوف منه. فإن قيل: فبماذا يغفر إذا؟ فالجواب أنه لا يغفر إلا بالتوبة فقط، فإن لم يتب فثمة الموازنة بين الحسنات والسيئات، ولكن ما ظنكم بسيئة فيها التشريك بالله مع حسنات؟ فمن ينجو من ذلك؟!! لا ريب أنه ينجو إلا من عظمت حسناته، فزادت على سيئة ما وقع فيه من أنواع الشرك. ولا شك أن هذا يوجب الخوف الشديد من الشرك بعامة؛ لأن المرء يكون على خطر عظيم إذ وُزنت حسناته وسيئاته، ثم كان في سيئاته نوع من أنواع الشرك، لأن من المعلوم وأن الشرك بأنواعه من حيث الجنس أعظم من كبائر الأعمال المعروفة.
فوجه الاستدلال من آية النساء وهي قوله - جل وعلا -: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] أن فيها عموما يشمل أنواع الشرك جميعا، وأنها كلها لا تغفر، فيكون ذلك موجبا للخوف من الشرك، وإذا وقع أو حصل الخوف

(1/48)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والوجل من الشرك في القلب، فإن العبد سيحرص على معرفة أنواعه حتى لا يقع فيه، ويطلب معرفة أصنافه وأفراده، حتى لا يقع فيها، وحتى يحذِّر أحبابه ومن حوله منها؛ لذلك كان أحب الخلق، أو أحب الناس، وخير الناس للناس: من يحذرهم من هذا الأمر، ولو لم يشعروا به ولو لم يعقلوه قال - جل وعلا -: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: 110] [آل عمران: 110] لأنهم يدلون الخلق على ما ينجيهم، فالذي يحب للخلق النجاة هو الذي يحذرهم من الشرك بأنواعه، ويدعوهم إلى التوحيد بأنواعه؛ لأن هذا أعظمُ ما يُدعي إليه؛ ولهذا لما حصل من بعض القرى في زمن إمام الدعوة تردد وشك ورجوع عن مناصرة الدعوة، وفَهْمِ ما جاء به الشيخ - رحمه الله - وكتبوا للشيخ وغلَّظوا له القول، وقالوا: إن ما جئت به ليس بصحيح، وإنك تريد كذا وكذا لمّا حصل منهم ذلك، أجابهم بكتاب قال في آخره بعد أن شرح التوحيد وضدَّه، ورغَّب ورهَّب: ولو كنتم تعقلون حقيقة ما دعوتكم إليه لكنت أغلى عندكم من آبائكم وأمهاتكم وأبنائكم، ولكنكم قوم لا تعقلون. انتهى كلامه - رحمه الله -. وهو كلام صحيح، ولكن لا يعقله إلا من عرف حق الله - جل وعلا - فرحمة الله على هذا الإمام، وأجزل له المثوبة، وجزاه عنا وعن المسلمين خير الجزاء، ورفع درجته في المهديين، والنبيين، والصالحين.
ثم ساق الشيخ - رحمه الله - بعد هذه الآية قول الله - جل وعلا -:
{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] [إبراهيم: 35] وصاحب هذه الدعوة هو إبراهيم - عليه السلام -، ومر بنا في الباب قبله: أن إبراهيم قد

(1/49)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
حقق التوحيد، وقد وصفه الله بأنه كان أمة قانتا لله حنيفا، وبأنه لم يك من المشركين، فهل يطمئن من كان على هذه الحال إلى أنه لن يعبد غير الله، ولن يعبد الأصنام، أو يظل مقيما على خوفه؟؟!! وهل حال الكمَّل الذين حققوا التوحيد أنهم يطمئنون أم يخافون؟؟! هذا إبراهيم - عليه السلام - كما في هذه الآية خاف الشرك، وخاف عبادة الأصنام، فدعا الله بقوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ - رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إبراهيم: 35 - 36] [إبراهيم: 35 - 36] فكيف بمن دون إبراهيم ممن ليس من السبعين ألفا، وهم عامة هذه الأمة؟؟!! والواقع أن عامة الأمة لا يخافون من الشرك، فمن الذي يخافه إذًا؟ الذي يخافه هو الذي يسعى في تحقيق التوحيد.
قال إبراهيم التيمي - رحمه الله - وهو من سادات التابعين لما تلا هذه الآية قال: ومن يأمن البلاء بعد إبراهيم؟!! (1) إذا كان إبراهيم - عليه السلام - وهو الذي حقق التوحيد، وهو الذي وُصِفَ بما وُصِفَ به، وهو الذي كسَّر الأصنام بيده يخاف من الفتنة بها فمن يأمن البلاء بعده؟!
إذًا فما ثمَّ إلا غرور أهل الغرور، والمقصود: أن هذا يوجب الخوف الشديد من الشرك؛ لأن إبراهيم - عليه السلام - مع كونه سيد المحققين للتوحيد في زمانه، بل وبعد زمانه إلى نبينا صلى الله عليه وسلم ما أعطي الضمان والأمان من الوقوع في الشرك، وألا يزيغ الحال مع نبينا محمد صلى الله عليه وسلم.
_________
(1) أخرجه ابن جرير وابن أبي حاتم كما في الدر المنثور (5 / 46) .

(1/50)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله هنا: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] الأصنام: جمع صنم والصنم هو: ما جُعِلَ على صورة مما يُعبد من دون الله، كشكل وجه رجل، أو شكل جسم حيوان، أو رأس حيوان، أو صورة كوكب، أو نجم أو شكل الشمس أو القمر ونحو ذلك كله وما أشبهه يطلق عليه أنه صنم.
والوثن هو: ما عُبد من دون الله، مما ليس على هيئة صورة، فالقبر وثن، وليس بصنم، وكذلك: المشهد، أعني: مشاهد القبور عند عُبَّادها، فهذه أوثان، وليست بأصنام.
وقد يطلق على الصنم اسم الوثن، كما قال - جل وعلا - في قصة إبراهيم في سورة العنكبوت: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا} [العنكبوت: 17] [العنكبوت: 17] ولكن هذا يطلق على قلة.
وقال بعض أهل العلم: هم عبدوا الأصنام، وعبدوا الأوثان جميعا، فصار ذكر الأصنام في بعض الآيات لعبادتهم الأصنام، وذكر الأوثان في بعض الآيات لعبادتهم الأوثان، والأول أظهر في أنه قد يطلق على الصنم أنه وثن. ويدل على أن الوثن ما ليس على هيئة صورة قول النبي: صلى الله عليه وسلم «اللهم لا تجعل قبري وثنا يعبد» (1) فدعا الله أن لا يجعل قبره وثنا فدل ذلك على أن الوثن ما يعبد من دون الله مما ليس على هيئة صورة.
_________
(1) أخرجه أحمد 2 / 246.

(1/51)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر "، فسئل عنه فقال: " الرياء» (1) والرياء قسمان: رياء المسلم، ورياء المنافق.
فرياء المنافق: رياء في أصل الدين، يعني: أنه راءى بإظهار الإسلام، وأبطن الكفر، قال تعالى: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] [النساء: 142] ورياء المسلم الموحِّد: مثل أن يُحسِّن صلاته؛ من أجل نظر الرجل، أو: أن يُحَسِّن تلاوته؛ لأجل التسميع؛ ليُمدَح ويُسمع، لا لأجل التأثير.
فالرياء: مشتق من الرؤية، ومن صوره: أن يحسن العبادة لأجل أن يرى من المتعبدين كأن يطيل في صلاته، أو يطيل في ركوعه، أو في سجوده، أو يقرأ في صلاته أكثر من العادة، لأجل أن يرى ذلك منه، أو يقوم الليل لأجل أن يقول الناس عنه: إنه يقوم الليل. فهذا كله شرك أصغر.
والشرك الأصغر - الذي هو الرياء -: قد يكون محبطا لأصل العمل الذي تعبد به، وقد يكون محبطا للزيادة التي زادها فيه.
فيكون محبطا لأصل العمل الذي تعبد به: وإذا ابتدأ النية بالرياء، كمن يصلي الراتبة لأجل أن يرى أنه يصليها، وليست عنده رغبة في أن يصليها، لكن لما رأى أنه يُرَى صلاها؛ ولأجل أن يمدح؛ لما يرى من نظر الناس إليه، فصلاته هذه حابطة ليس له فيها ثواب.
_________
(1) تقدم.

(1/52)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لكن إذا عرض الرياء له في أثناء العبادة، فيكون ما زاده لأجل الرؤية باطلا، كما قال - عليه الصلاة والسلام -: «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه» (1) .
فالشاهد من حديث الباب: قوله - عليه الصلاة والسلام -: «أخوف ما أخاف عليكم الشرك الأصغر» فهو أخوف الذنوب التي خافها النبي - عليه الصلاة والسلام - على أهل التوحيد؛ لأنهم ما داموا أهل توحيد فإنهم ليسوا من أهل الشرك الأكبر، فيكون أشد ما يُخاف عليهم هو الشرك الأصغر. والشرك الأصغر تارة يكون في النيات، وتارة يكون في الأقوال، وتارة يكون في الأعمال، يعني أنه يكون في القلب، وفي المقال، وفي الفعال، وسيأتي في هذا الكتاب بيان أصناف كل واحد من هذه الثلاثة.
فيدل قوله - عليه الصلاة والسلام -: «أخوف ما أخاف عليكم الشرك الأصغر» أنه أخوف الذنوب على هذه الأمة. لكن لماذا خافه النبي صلى الله عليه وسلم وكان أعظم الذنوب خوفا؟ الجواب: أنه كان كذلك لأجل أثره، وهو أنه لا يغفر، ولأجل أن الناس قد يغفلون عنه. والشيطان حريص على إيقاع أهل التوحيد في الشرك الأصغر، ووصمهم بالرياء في الأقوال، والأعمال، والنيات. وفرحه بذلك أعظم من فرحه بغيره من الذنوب.
_________
(1) أخرجه مسلم (2985) .

(1/53)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثم بعد ذلك ساق حديث ابن مسعود فقال: (وعن ابن مسعود رضى الله عنه أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو من دون الله ندا دخل النار» (1) .
وجه الاستدلال منه: أنه قال: «من مات وهو يدعو من دون الله ندا» ودعوة الند من دون الله من الشرك الأكبر؛ لأن الدعاء عبادة، وهو من أعظم العبادات؛ فقد جاء في الحديث الصحيح: «الدعاء هو العبادة» ، (2) وفي معناه حديث أنس الذي في السنن، ولفظه «الدعاء مُخُّ العبادة» (3) . فهو أعظم أنواع العبادة، فمن مات وهو يصرف هذه العبادة أو شيئا منها لند من الأنداد، فقد استوجب النار.
وقوله: «دخل النار» : يعني كحال الكفار، فيكون خالدا فيها؛ لأن المسلم إذا وقع في الشرك الأكبر: فإنه يحبط عمله بذلك، ولو كان أصلح الصالحين، وقد قال - جل وعلا - لنبيه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ - بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 65 - 66] [الزمر: 65 - 66] فالله عظيم، والله أكبر، وخلقه كلهم محتاجون إليه، وعبيد له - سبحانه -، بمن فيهم أفضلهم: وهم الأنبياء والمرسلون، فلو فرض أنْ أشرك نبينا صلى الله عليه وسلم لحبط عمله، ولكان في الآخرة من
_________
(1) تقدم.
(2) أخرجه الترمذي (5 / 426) وأبو داود (1479) وابن ماجه (3828) .
(3) أخرجه الترمذي (5 / 425) .

(1/54)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الخاسرين، أفلا يوجب هذا أن يخاف من هو دونه ممن يدعي الصلاح والعلم من الشرك؟!! بل قد شاع في هذه الأمة أن بعض المنتسبين إلى العلم يدعو إلى الشرك ويحض عليه ويُكَرِّه ويُبَغِّض في التوحيد وحال هؤلاء، كما قال الله - جل وعلا - عن أسلافهم: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر: 45] [الزمر: 45] .
فوجه الاستدلال ظاهر - إذًا - في قوله صلى الله عليه وسلم: «من مات، وهو يدعو من دون الله ندا دخل النار» ، وأنه يوجب الخوف، لأن قصد المسلم، بل قصد العاقل: أن يكون ناجيا من النار، ومتعرضا لثواب الله في الجنة.
ولفظ «من دون الله» يكثر وروده في القرآن والسنة، ويراد به عند علماء التفسير، وعلماء التحقيق شيئان:
1 - أن تأتي بمعنى (مع) ، فيكون معنى: «من دون الله» أي مع الله، وعبَّر عن المعية بلفظ «من دون الله» ؛ لأن كل من دُعي مع الله، فهو دون الله - جل وعلا -، فهم دونه والله - جل وعلا - هو الأكبر، وهو الأعظم، وفي هذا دليل على بشاعة عملهم.
2 - أن تأتي بمعنى (غير) فيكون معي: «من دون الله» أي: يدعو إلها غير الله، يعني أنه لم يعبد الله، وأشرك معه غيره، بل دعا غيره استقلالا، فشملت «من دون الله» الحالين: من دعا الله ودعا غيره، ومن دعا غير الله وتوجه إليه استقلالا.

(1/55)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: (رواه البخاري. ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» ) (1) تقدم قريبا أن قوله: «لا يشرك به شيئا» فيه نوعان من العموم: عموم في أنواع الشرك ويدل عليه وقوع النكرة في سياق النفي؛ لأن لفظة: " يشرك " نكرة، وعموم - أيضا - في المتوجه إليهم وهو المُشْرَك بهم كما يدل عليه قوله (شيئا) لأنه - أيضا - نكرة في سياق النفي.
فمعنى قوله: «من لقي الله لا يشرك» : نفي لجميع أنواع الشرك.
فمعنى قوله: " به شيئا " أي: لم يتوجه بالعبادة لأي أحد، لا لملك، ولا لنبي، ولا لصالح، ولا لجني، ولا لطالح، ولا لحجر، ولا لشجر، ولا غير ذلك.
قوله: «دخل الجنة» : يعني أن الله - جل وعلا - وعده بدخول الجنة برحمته سبحانه وتفضله، وبوعده الصادق الذي لا يُخلَف.
قوله: «ومن لقيه يشرك به شيئا دخل النار» : أي: أن كل مشرك متوعَّدٌ بالنار، ووجه الدلالة مستقيم مع استدلال الشيخ بالآية؛ لأن من لقي الله وهو على شيء من الشرك الأكبر، أو الأصغر، أو الخفي: فإنه سينال العقوبة والعذاب في النار والعياذ بالله.
قوله: «ومن لقيه يشرك به شيئا» : فيه عموم أيضا كما ذكرنا؛ لأن (من) هنا شرطية، و (يشرك) نكرة، فتكون عامة لأنواع الشرك، و (شيئا) عامة في المتوجَّه إليهم.
_________
(1) تقدم.

(1/56)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإن قيل: علام يدل قوله: «من لقيه يشرك به شيئا دخل النار» ؟ هل يدل على أنه دخول أبدي، أو أمدي؟ فالجواب: أن ذلك بحسب نوع الشرك، فإن كان الشرك أكبر ومات عليه فإنه يدخل النار دخولا أبديا، وإن كان الشرك أصغر، أو خفيا فإنه يكون متوعدا بالنار أي: سيدخل النار ويخرج منها؛ لأنه من أهل التوحيد.
وهل يدخل الشرك الأصغر في الموازنة أو لا؟ تقدم الجواب أن الشرك الأصغر يدخل في موازنة الحسنات والسيئات، وأنه إذا رجحت حسناته فإنه لا يعذب على الشرك الأصغر لكن هذا ليس في حق كل أحد من الخلق، فإن منهم من يعذب على الشرك الأصغر؛ لأن الموازنة بين الحسنات والسيئات ليست شاملة لكل الخلق، وليست شاملة أيضا لكل الذنوب، بل قد يكون من الذنوب ما يستوجب النار، ولو رجحت الحسنات على السيئات فإنه يستوجب الجنة. ولكن لا بد من أن يطهر في النار وهذا دليل على وجوب الخوف من الشرك؛ لأن قوله: «من لقي الله يشرك به شيئا دخل النار» يشمل الشرك الأكبر والأصغر والخفي، فعلى المرء أن يطلب الهرب من الشرك بجميع أنواعه، ويسعى إلى ذلك جهده.
وعلى المرء - أيضا - أن يستعيذ بالله - جل وعلا - من الشرك الأصغر والخفي، بقوله: " اللهم إني أعوذ بك أن أشرك بك شيئا أعلمه، وأستغفرك مما لا أعلم " (1) . لأنه إذا علم فأشرك، فإنه سيترتب الأثر الذي ذكرناه، وهو: عدم المغفرة، ففي هذا الدعاء، الذي علمناه رسولنا - عليه الصلاة والسلام -
_________
(1) أخرجه أحمد (19606) وابن أبي شيبة 10 / 337 - 338 بنحوه من حديث أبي موسى، وقال الهيثمي في " المجمع " 10 / 223: (رواه أحمد والطبراني في " الكبير " و" الأوسط " ورجال أحمد رجال الصحيح غير أبي علي، ووثقه ابن حبان) .

(1/57)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التفريق بين الشرك الأصغر مع العلم، والشرك الأصغر مع الجهل؛ ولذا قال: «أعوذ بك أن أشرك بك شيئا أعلمه» ؛ لأن أمر الشرك الأصغر مع العلم عظيم فيجب أن يستعيذ المرء بالله من أن يشرك به شركا أصغر فما هو أعلى منه من باب أولى، وهو يعلم.
ثم قال: «وأستغفرك مما لا أعلم» ؛ قد يقع في الشرك الأصغر أو الخفي، وهو لا يعلم، ويظهر شيء من ذلك على فلتات لسانه، وهو لا يقصد، ولمثل ذلك شرع هذا الدعاء.
فهذا يدل على أن الشرك أمره عظيم، فلا يتهاونن أحد بهذا الأمر؛ لأن من تهاون بالشرك وبالتوحيد، فإنه يكون، فإنه يكون متهاونا بأصل دين الإسلام، بل يكون متهاونا بالذي دعا إليه النبي صلى الله عليه وسلم في مكة سنين عددا، بل يكون متهاونا بدعوة الأنبياء والمرسلين؛ فإنهم اجتمعوا على شيء واحد، وهو العقيدة، وتوحيد العبادة والربوبية والأسماء والصفات، وأما الشرائع فشتى.
لهذا وجب عليك الحذر كل الحذر من الشرك بأنواعه، وأن تتعلم ضده، وأن تتعلم أيضا أفراد الشرك، وأفراد التوحيد، وبذلك يتم العلم، ويستقيم العمل. وأما تعلم ذلك على وجه الإجمال، فهذا كما يقال: نحن على الفطرة، لكن إذا أتت الأفراد فربما رأيت بعض الناس يخوضون في بعض الأقوال أو الأعمال التي هي من جنس الشرك، وهم لا يشعرون؛ وذلك لعدم خوفهم وهربهم من الشرك، نسأل الله جل وعلا العفو والعافية.
فاحرص - إذًا - على تعلم هذا الكتاب ومدارسته، وعلى كثرة مذاكرته، وفهم ما فيه من الحجج والبينات؛ لأنه أفضل ما تودعه صدرك، بعد كتاب الله - جل وعلا - وسنة نبيه صلى الله عليه وسلم، فلعله أن يكون - إن شاء الله - سببا عظيما من أسباب النجاة والفلاح.

هذا الباب هو " باب الدعاء إلى شهادة أن لا إله إلا الله "، أي: باب الدعوة إلى التوحيد. وقد ذكر في الباب قبله الخوف من الشرك، وقبله ذَكَرَ فضل التوحيد وما يكفر من الذنوب، و" باب من حقق التوحيد دخل الجنة بغير حساب ". ولما ذكر بعده الخوف من الشرك: اجتمعت معالم حقيقة التوحيد في نفس الموحد، فهل من اجتمعت حقيقة التوحيد في قلبه: بأن عرف فضله، وعرف معناه، وخاف من الشرك، واستقام على التوحيد، وهرب من ضده، هل يبقى مقتصرا بذلك على نفسه، ويضنّ به على غيره، وهل تتم حقيقة التوحيد في قلبه إلا بأن يدعو إلى حق الله الأعظم، ألا وهو إفراده - جل وعلا - بالعبادة وبما يستحقه - سبحانه وتعالى - من نعوت الجلال، وأوصاف الجمال؟؟! .
بوب الشيخ - رحمه الله - بهذا الباب؛ ليدل على أن من تمام الخوف من الشرك، ومن تمام التوحيد: أن يدعو المرءُ غيره إلى التوحيد؛ فإنه لا يتم في القلب حتى تدعو إليه، وهذه حقيقة شهادة أن لا إله إلا الله؛ لأن الدعوة إلى شهادة أن لا إله إلا الله عُلِمَت حيث شهد العبد المسلم لله بالوحدانية بقوله: أشهد أن لا إله إلا الله، وشهادته معناها: اعتقاده ونطقه وإخباره غيره بما دلت عليه، فلا بد - إذًا تحقيقًا للشهادة، وإتمامًا لها - أن يكون المكلَّف الموحِّد داعيا إلى التوحيد؛ لهذا ناسب أن يذكر هذا الباب بعد الأبواب قبله، ثم إن له مناسبة أخرى لطيفة، وهي: أن ما بعد هذا الباب هو تفسير للتوحيد وبيان لأفراده، وتفسير للشرك وبيان لأفراده، فتكون الدعوة إلى شهادة أن لا إله إلا

(1/58)


باب الدعاء إلى شهادة أن لا إله إلا الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب الدعاء إلى شهادة أن لا إله إلا الله]
" باب الدعاء إلى شهادة أن لا إله إلا الله " وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: 108] [يوسف: 108] الآية.
عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» وفي رواية: «إلى أن يوحدوا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم، فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب» أخرجاه (1) .
ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه " فبات الناس يدوكون ليلتهم أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: " أين علي بن أبي طالب؟ "، فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتِيَ به فبصق في عينيه ودعا له فبرأ كأن لم يكن به
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) تقدم تخريجه.

(1/59)

وجع، فأعطاه الراية، وقال: " انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» (1) . (يدوكون: أي يخوضون) .
فيه مسائل: الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا من الناس لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد كونه تنزيها لله تعالى عن المسبَّة.
الخامسة: أن من قُبح الشرك كونه مسبَّة لله.
السادسة: - وهي من أهمها - إبعاد المسلم عن المشركين؛ لئلا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يُبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى " أن يوحدوا الله ": معنى شهادة أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البُداءة بالأهم فالأهم.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3701) ومسلم (2406) .

(1/60)

الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهةَ عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تُحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة قوله: " لأعطين الراية. . . " علَمٌ من أعلام النبوة.
العشرون: تَفْلُه في عينيه عَلَمٌ من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دَوْكِهِم تلك الليلة وشُغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله «على رسْلك» .
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دُعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: «أخبرهم بما يجب عليهم» .
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/61)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله، وإلى التوحيد دعوة إلى تفاصيل ذلك. وهذا من المهمات، لأن كثيرين من المنتسبين للعلم - من أهل الأمصار - يسلمون بالدعوة إلى التوحيد إجمالا، ولكن إذا أتى التفصيل في بيان مسائل التوحيد، أو جاء التفصيل في بيان أفراد الشرك، فإنهم يخالفون في ذلك، وتغلبهم نفوسهم في مواجهة الناس بحقائق أفراد التوحيد، وأفراد الشرك.
فالذي تميزت به دعوة الإمام المصلح رحمه الله أن الدعوة فيها إلى شهادة أن لا إله إلا الله دعوة تفصيلية، ليست إجمالية، أما الإجمال فيدعو إليه كثيرون ممن يقولون: نهتم بالتوحيد ونبرأ من الشرك، لكن لا يذكرون تفاصيل ذلك. والذي ذكره الإمام - رحمه الله - في بعض رسائله أنه لما عرض هذا الأمر - يعني الدعوة إلى التوحيد - على علماء الأمصار قال: وافقوني على ما قلت، وخالفوني في مسألتين: في مسألة التكفير، وفي مسألة القتال. وهاتان المسألتان سبب مخالفة أولئك العلماء للشيخ، لأنهما فرعان ومتفرعتان عن البيان والدعوة إلى أفراد التوحيد، والنهي عن أفراد الشرك.
فالدعاء - إذًا - إلى شهادة لا إله إلا الله هو الدعاء إلى ما دلت عليه من التوحيد، والدعاء إلى ما دلت عليه من نفي الشريك في العبادة، وفي الربوبية، وفي الأسماء والصفات عن الله - جل وعلا - وهذه الدعوة دعوة تفصيلية لا إجمالية؛ ولهذا فصل الإمام - رحمه الله - في هذا الكتاب أنواع التوحيد، وأفراد توحيد العبادة، وفصَّل الشرك الأكبر والأصغر، فبين أفرادا من ذا وذاك.
وسيأتي تفسير شهادة أن لا إله إلا الله في الباب الذي بعده؛ لأنه " باب تفسير التوحيد وشهادة أن لا إله إلا الله ".

(1/63)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وقول الله تعالى {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] [يوسف: 108] ) :
هذه الآية من آخر سورة يوسف هي في الدعوة إلى الله، وسورة يوسف - كما هو معلوم - لِمَنْ تَأَمَّلَها هي في الدعوة إلى الله؛ من أولها إلى آخرها، فموضوعها - إذا - الدعوة؛ ولهذا جاء في آخرها قواعد مهمة في بيان حال الدعاة إلى الله، وحال الرسل الذين دعوا إلى الله، وما خالف به الأكثرون الرسل، واستيئاس الرسل من نصرهم ونحو ذلك من أحوال الدعاة إلى الله. وفي آخر تلك السورة قال الله - جل وعلا - لنبيه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: 108] أي سبيلي ومنهجي: أنني أدعو إلى الله، فمهمة الرسل هي: الدعوة إلى الله - جل وعلا -.
فأحسن الأقوال: قول من دعا إلى الله، وأحسن الأعمال: عمل من دعا إلى الله - جل وعلا -؛ ولهذا قال سبحانه: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] [فصلت: 33] قال الحسن البصري - رحمه الله - في تفسير هذه الآية ما معناه: هذا حبيب الله، هذا ولي الله، هذا صفوة الله من خلقه، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، هذا حبيب الله (1) .
_________
(1) أخرجه عبد الرزاق في التفسير 2 / 187.

(1/64)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا أمر عظيم؛ فالداعي إلى الله هو أحسن أهل الأقوال قولا كما دلت عليه الآية السابقة.
وموطن الشاهد من قوله: {هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} [يوسف: 108] هو قوله: {أَدْعُو إِلَى اللَّهِ} [يوسف: 108] فإنه دعاء إلى الله - جل وعلا - لا إلى غيره، وفي هذا فائدتان:
الأولى: أن الدعوة إلى الله دعوة إلى توحيده، ودعوة إلى دينه، كما سيأتي تفسير هذه الكلمة في الحديثين بعدها: حديث ابن عباس في إرسال معاذ إلى اليمن، وحديث سهل بن سعد رضي الله عنه في إعطاء علي الراية.
فدل قوله - جل وعلا -: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} [يوسف: 108] على الفائدة الأولى - كما تقدم - وهي أن الدعوة إلى الله فيها دعوة إلى التوحيد.
الثانية: التنبيه على الإخلاص، وهذا يحتاجه من أراد الدعاء إلى شهادة أن لا إله إلا الله، والدعاء إلى الإسلام، يعني أن الداعي إلى الإسلام يحتاج أن يكون مخلصا في ذلك؛ ولهذا قال الشيخ - رحمه الله - في مسائل هذا الباب: في قوله: إِلَى اللَّهِ التنبيه على الإخلاص؛ لأن كثيرين وإن دعوا إلى الحق فإنما يدعون إلى أنفسهم، أو نحو ذلك.
وقوله في الآية: عَلَى بَصِيرَةٍ البصيرية: هي العلم، وهي للقلب كالبصر للعين يبصر بها المعلومات والحقائق، فكما أنك بالعين تبصر الأجرام والذوات، فإنك ببصيرة القلب والعقل تدرك المعلومات، والمعنى: أنه دعا على علم، وعلى يقين، وعلى معرفة، لم يدعُ إلى الله على جهالة.

(1/65)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله تعالى: أَنَا وَمَنِ اتَّبَعَنِي يعني: أدعو أنا إلى الله وكذلك من اتبعني ممن أجاب دعوتي، فإنهم يدعون إلى الله أيضا على بصيرة، وهذا أيضا من مناسبة إيراد الآية تحت هذا الباب؛ لأن أتباع النبي صلى الله عليه وسلم يدعون إلى الله.
فالمتبعون للرسل - عليهم الصلاة والسلام - والموحدون لله: لا بد لهم من الدعوة إلى الله، بل هذه صفته صلى الله عليه وسلم وصفتهم التي أمر الله نبيه أن يخبر عنها، فقال (قل) يعني: يا محمد: {هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108] فهذه إذًا خصلة أتباع الأنبياء الذين لم يخافوا من الشرك فحسب، ولم يعلموا التوحيد ويعملوا به فحسب، بل دعوا إلى ذلك، وهذا أمر حتمي ولازم؛ لأن من عرف عِظَم حق الله - جل وعلا - فإنه يغار على حق الرب سبحانه وتعالى، وكيف لا يغار على مولاه، وعلى حق من أحبه فوق كل محبوب من أن يكون توجه الخلق إلى غيره بنوع من أنواع التوجهات؟! . فلا بد أن يدعو إلى أصل الدين وأصل الملة الذي اجتمعت عليه الأنبياء والمرسلون، ألا وهو توحيده - جل وعلا - في عبادته، وفي ربوبيته، وفي أسمائه وصفاته - جل وعلا وعز سبحانه -.
ثم ساق الإمام - رحمه الله - حديث ابن عباس أنه قال: لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» وفي رواية: «إلى أن يوحدوا الله» : هذا موطن الشاهد، وهو أن النبي صلى الله عليه وسلم أمر معاذا أن يكون

(1/66)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أول ما يدعو إليه هو: شهادة أن لا إله إلا الله، وفسَّرتها الرواية الأخرى للبخاري في كتاب التوحيد من صحيحه، وهي بلفظ: «إلى أن يوحدوا الله» (1) .
فالدعوة إلى شهادة أن لا إله إلا الله مأمور بها، وهي: الدعوة إلى التوحيد. فالنبي عليه الصلاة والسلام أمر معاذا أن يدعو أهل اليمن، وكانوا من أهل الكتاب، يعني: من أهل الكتاب المُتَعبدين بالتوراة والإنجيل، فبعضهم كان من اليهود، وبعضهم من النصارى، أما المشركون فيهم فهم قليل، وأكثرهم كان على إحدى الملتين.
قال العلماء: قوله عليه الصلاة والسلام لمعاذ: «إنك تأتي قوما أهل الكتاب» فيه توطين وتوطئة للنفس بأن يهيئ نفسه لمناظرتهم، وقد كان معاذ بن جبل رضي الله عنه من العلماء بدين الإسلام، ومن علماء الصحابة رضوان الله عليهم أجمعين فقال له عليه الصلاة والسلام ذلك ليهيئ نفسه لمناظرتهم ولدعوتهم، ثم أمره أن يكون أول ما يدعوهم إليه أن يوحدوا الله - جل وعلا -.
وفي إعراب قوله: «فليكن أول ما تدعوهم شهادة أن لا إله إلا الله» وجهان:
الأول برفع قوله: (أولُ) على أنه اسم لـ (يكن) ، ونصب قوله (شهادة) على أنه الخبر. فيكون المعنى على هذا الوجه: أنه أخبره عن الأولية، فابتدأ بالأولية ثم أخبره بذلك الأول.
_________
(1) تقدم.

(1/67)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الثاني: بنصب قوله: (أولَ) على أنه خبر لـ (يكن) مقدم، ورفع قوله (شهادة) على أنه اسمها مؤخر، فيكون المعنى على هذا الوجه: الإخبار عن الشهادة بأنها أول ما يُدعى إليه. وهذان الوجهان جائزان. والمشهور هو الوجه الثاني يعني: بجعل (أول) منصوبة؛ وذلك لأن مقام ذكر الشهادة والابتداء بها هو الأعظم، وهو المقصود؛ ليلتفت السامع والمتلقي - وهو معاذ - إلى ما يُراد منه أن يُخْبَر به من جهة الشهادة.
فموطن الشاهد من هذا الحديث، ومناسبة إيراده في الباب: هو ذكر أن التوحيد هو أول ما يدعى إليه، وهو شهادة أن لا إله إلا الله.
ثم ساق في الباب أيضا حديث سهل بن سعد الذي في الصحيحين أن النبي صلى الله عليه وسلم قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه، فبات الناس يدوكون ليلتهم» . . .
قوله: (بات) البيتوتة هي: المكث في الليل سواء أكان نوم أو لم يكن.
ومعنى قوله: " يدوكون ليلتهم " أي: يخوضون في تلك الليلة، و (باتوا) يعني ظلوا ليلا يتحدثون من دون نوم، لِعِظَمِ هذا الفضل الذي ذكره عليه الصلاة والسلام.
قال:. . . «فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتي به فبصق في عينيه، ثم دعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام» . . .: فقوله: «انفذ على رسلك حتى

(1/68)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تنزل بساحتهم ثم ادعهم إلى الإسلام» (1) . هذا هو موطن الشاهد والمناسبة من إيراد هذا الحديث في الباب.
قال: «ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه» ، فالدعوة إلى الإسلام هي الدعوة إلى التوحيد؛ لأن أعظم أركان الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله، وضم إليها عليه الصلاة والسلام أيضا أن يدعوهم إلى حق الله فيه، يعني: إلى ما يجب عليهم من حق الله فيه.
فقوله: «وأخبرهم بما يجب عليهم من حق الله فيه» . . . يعني في الإسلام، من جهة التوحيد، ومن جهة الفرائض، واجتناب المحرمات؛ ولهذا يجب أن تبدأ بالدعوة أولا إلى أصل الإسلام، وهو: التوحيد، وبيان معنى الشهادتين ثم بيان المحرمات، والواجبات؛ لأن أصل الأصول هو أولى الواجبات بالتقديم.
ومما يلاحظ - هنا - أن آية سورة يوسف فيها بيان أن كل الصحابة كانوا دعاة إلى الله - جل وعلا - وإلى التوحيد، وحديث معاذ يبين أن معاذا كان من الدعاة إلى الله، وقد فصل فيه نوع تلك الدعوة إلى الله - جل وعلا - وكذلك حديث سهل بن سعد الذي فيه قصة علي فيه أيضا الدعوة إلى الإسلام، فيكون هذان الحديثان كالتفصيل لقوله في الآية: {أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108] فالدعوة على بصيرة هي الدعوة إلى شهادة أن لا إله إلا الله وهي الدعوة إلى توحيده وإلى الإسلام، وما يجب على العباد من حق الله فيه.
باب تفسير التوحيد وشهادة أن لا إله إلا الله " سبق بيان أن التوحيد هو: شهادة أن لا إله إلا الله؛ ولهذا قال العلماء: إن العطف في قوله: " التوحيد وشهادة أن لا إله إلا الله " من عطف المترادفات. ولكن هذا فيه نظر من جهة أن الترادف غير موجود، أعني: الترادف الكامل، لكن الترادف الناقص موجود فيكون هذا - إذًا - من قبيل عطف المترادفات التي يختلف بعضها عن بعض في بعض المعنى.
وقوله هنا: " باب تفسير التوحيد " يعني: الكشف والإيضاح عن معنى التوحيد، وقد تقدم أن التوحيد هو: اعتقاد أن الله - جل وعلا - واحد في ربوبيته لا شريك له، واحد في إلهيته لا ند له، واحد في أسمائه وصفاته لا مِثْل له، سبحانه وتعالى، قال - جل وعلا -: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11] وذلك يشمل أنواع التوحيد جميعا، فالتوحيد - إذًا -: هو اعتقاد أن الله واحد في هذه الثلاثة أشياء.
قوله: ". . . وشهادة أن لا إله إلا الله " يعني: تفسير شهادة أن لا إله إلا الله، فهذه الشهادة هي أعظم كلمة قالها مكلَّف، ولا شيء أعظم منها؛ وذلك لأن معناها هو الذي قامت عليه الأرض والسماوات، وما تعبَّد المتعبدون إلا لتحقيقها ولامتثالها.
والشهادة تارة تكون شهادة عن حضور وبصر، وتارة تكون شهادة عن علم، بمعنى أنه: إما أن يشهد على شيء حضره ورآه، أو يشهد على شيء
_________
(1) تقدم.

(1/69)


باب تفسير التوحيد وشهادة أن لا إله إلا الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب تفسير التوحيد وشهادة أن لا إله إلا الله]
" باب تفسير التوحيد وشهادة أن لا إله إلا الله " وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] الآية [الإسراء: 57] ، وقوله {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] [الزخرف: 26 - 27] الآية، وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] الآية [التوبة: 31] وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] الآية [البقرة: 165] .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: «من قال: لا إله إلا الله، وكفر بما يُعبَد من دون الله، حرم ماله ودمه، وحسابه على الله - عز وجل» - (1) . وشرح هذه الترجمة ما بعدها من الأبواب.
فيه مسائل:
فيه أكبر المسائل وأهمها: وهي تفسير الشهادة، وبيَّنها بأمور واضحة. منها: آية الإسراء بيَّن فيها الرد على المشركين الذين يدعون الصالحين؛ ففيها بيان أن هذا هو الشرك الأكبر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (23) .

(1/70)

ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] (الزخرف: 26 - 27) فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 28] (الزخرف: 28) .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] (البقرة: 167) ذكر أنهم يحبون أندادهم كحب الله فدل على أنهم يحبون الله حبا عظيما؛ ولم يُدخلهم في الإسلام. فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده؟ ولم يحب الله؟
ومنها: قوله صلى الله عليه وسلم: «من قال لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله» وهذا من أعظم ما يُبَيِّن معنى " لا إله إلا الله " فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يُضِيفَ إلى ذلك الكفر بما يُعْبَد من دون الله. فإن شك؛ أو توقف؛ لم يحرم ماله ودمه.
فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/71)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
علمه، فهذان معنيان للشهادة. فإذا قال قائل: أشهد، فيحتمل أنها بمعنى: المشاهدة والرؤية ويحتمل أنها بمعنى العلم. ومعنى الشهادة في قولنا: أشهد أن لا إله إلا الله، شهادة علمية؛ ولهذا تضمن قوله: أشهدُ، العلمَ.
والشهادة في اللغة، والشرع، وفي تفاسير السلف لآي القرآن التي فيها لفظ (شهد) كقوله: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] [آل عمران: 18] وكقوله {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] تتضمن أشياء:
الأول: الاعتقاد بما سينطق به، والاعتقاد بما شهده فكونه يشهد أن لا إله إلا الله يستلزم أنه اعتقد بقلبه معنى هذه الكلمة من علم ويقين؛ لأن الشهادة فيها الاعتقاد، والاعتقاد لا يسمى اعتقادا إلا إذا كان ثمَّ علم ويقين.
الثاني: التكلم بها، فالشهادة كما أنها تقتضي اعتقادا؛ فإنها تقتضي - أيضا - إعلاما ونطقا.
والثالث: الإخبار بذلك، والإعلام به، فينطق بلسانه، وهذا من جهة الواجب وأيضا لا يسمى شاهدا حتى يُخبر غيره بما شهد، وهذا من جهة (الشهادة) .
فيكون معنى: أشهد أن لا إله إلا الله: أعتقد وأتكلم، وأعلم، وأخبر: بأن لا إله إلا الله. فافترقتْ بذلك عن حال الاعتقاد، وافترقتْ كذلك عن حال القول، كما افترقت - أيضا - عن حال الإخبار المجرد عن الاعتقاد، فلا بد لتحققها من حصول الثلاثة مجتمعة؛ ولهذا نقول في الإيمان إنه: اعتقاد بالجنان، وقول باللسان، وعمل بالجوارح والأركان.

(1/73)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فـ (لا إله إلا الله) هي: كلمة التوحيد، وهي مشتملة - من حيث الألفاظ - على أربعة ألفاظ:
1 - (لا)
2 - (إله) .
3 - (إلا) .
4 - لفظ الجلالة (الله) .
أما (لا) هنا فهي: النافية للجنس، تنفي الألوهية الحقة عن أحد إلا الله - جل وعلا - يعني في هذا السياق. وإذا أتى بعد النفي (إلا) - وهي أداة الاستثناء - أفادت معنًى زائدا، وهو: الحصر، والقصر، فيكون المعنى: الإلهية الحقة، أو الإله الحق هو الله، بالحصر والقصر، ليس ثمَّ إله حق إلا هو، دون ما سواه.
وكلمة (إله) على وزن (فعال) ، وتأتي أحيانا بمعنى (فاعل) ، وتأتي أحيانا بمعنى (مفعول) ، وهي - لغة - مشتقة من (ألَه) بمعنى: عَبَدَ، وقال بعض اللغويين: إنها من: ألَه يأْلَه إذا تحير، فـ (أَلَه) فلان يأْلَه أو تَأَلَّه: إذا تحير، وسمي الإله عندهم إلها؛ لأن الألباب تحيَّرت في كُنه وصفه، وكُنه حقيقته، وهذا القول ليس بجيد، بل الصواب أن كلمة (إله) (فعال) بمعنى (مفعول) وهو المعبود، ويدل على ذلك: ما جاء في قراءة ابن عباس أنه قرأ في سورة الأعراف: أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَإِلَاهَتَكَ [الأعراف: 127] . كان ابن عباس يقرأها: وَيَذَرَكَ وَإلَاهَتَكَ قال: لأن

(1/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فرعون كان يُعبَد ولم يكن يَعْبُد، فصوب القراءة بـ وَيَذَرَكَ وَإِلَاهَتَكَ يعني: وعبادتك، وقراءتنا - وهي قراءة السبعة - {وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] يعني: المتقدمين، فهذا معناه: أن ابن عباس فهم من الإلَهَة، معنى العبادة، وقد قال الراجز:
لله در الغانيات المدَّهِ ... سبَّحن واسترجعن من تألهِ
يعني: من عبادتي، فيكون - إِذًا - الإله هو: المعبود، بمعنى (لا إله) : لا معبود إلا الله.
فـ (لا) في قوله (لا معبود) هي: النافية للجنس وهي - كما تعلمون - تحتاج إلى اسم وخبر؛ لأنها تعمل عمل (إن) كما قال ابن مالك في الألفية:
عمل (إن) اجعل لـ (لا) في نكرة ... . . . . . . . . . . . . .
فإن قيل: فأين خبر (لا) النافية للجنس؟ فالجواب أنَّ كثيرا من المنتسبين للعلم قدروا الخبر: بـ (لا إله موجود إلا الله) ، ووَجْه هذا التقدير، وسببه: يحتاج إلى مقدمة قبله وهي: أن المتكلمين والأشاعرة والمعتزلة ومن ورثوا علوم اليونان قالوا: إن كلمة (إله) هي بمعنى: فاعل؛ لأن (فعال) تأتي بمعنى (مفعول) ، أو (فاعل) فقالوا: هي بمعنى آلِه، والآلِه هو: القادر، ففسروا (الإله) بأنه: القادر على الاختراع؛ وهذا تجده مسطورا في عقائد الأشاعرة، كما في شرح العقيدة السنوسية، التي تسمى عندهم بـ (أم البراهين) . إذ قال فيها ما نصُّه: (الإله) هو المستغني عما سواه، المفتقر إليه كُلُّ ما عداه، قال: فمعنى لا إله إلا الله: لا مستغنيا عما سواه، ولا مفتقرا إليه كلُّ ما عداه إلا

(1/75)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله. ففسروا الألوهية بالربوبية، وفسروا الإله بالقادر على الاختراع، أو بالمستغني عما سواه، المفتقر إليه كل ما عداه، ولذلك يقدِّرون الخبر: موجود، فـ (لا إله) خَبَرُهَا: موجود، يعني: لا قادر على الاختراعِ والخلقِ موجودٌ إلا الله، ولا مستغنيا عما سواه، ولا مفتقرا إليه كل ما عداه موجودٌ إلا الله؛ لأن الخلق جميعا محتاجون إلى غيرهم. وهذا الذي قالوه هو الذي فتح باب الشرك على المسلمين؛ لأنهم ظنوا أن التوحيد هو: إفراد الله بالربوبية، فإذا اعتقد المرء أن القادر على الاختراع هو الله وحده: صار موحدا، وإذا اعتقد أن المستغني عما سواه والمفتقر إليه كل ما عداه هو الله وحده صار عندهم موحدا وهذا من أبطل الباطل؛ لأن مشركي قريش كانوا على الإقرار بالربوبية، كما دَلَّ القرآن على ذلك، كقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} [العنكبوت: 61] [العنكبوت: 61] وفي آية أخرى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف: 9] [الزخرف: 9] ونحو ذلك من الآيات، وهي كثيرة، كقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ - فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [يونس: 31 - 32] [يونس: 31 - 32] الآيات من سورة يونس. فَعُلم بذلك

(1/76)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن مشركي قريش لم يكونوا ينازعون في الربوبية. فصارت هذه الكلمة - إذًا - دالة على غير ما أراد أولئك المتكلمون وهو ما ذكرناه آنفا من أن معنى: لا إله، هو: لا معبود، وأن تقدير الخبر: (موجود) فيكون المعنى: لا معبود موجود إلا الله، وهذا باطل؛ لأننا نرى أن المعبودات كثيرة وقد قال - جل وعلا - مخبرا عن قول الكفار: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص: 5] [ص: 5] فدل ذلك: أن المعبودات كثيرة. والمعبودات موجودة. فتقدير الخبر بـ (موجود) غلط. ومن المعلوم أن المتقرر في علم العربية أن خبر (لا) النافية للجنس يكثر حذفه في لغة العرب، وفي نصوص الكتاب والسنة؛ ذلك أن خبر (لا) النافية للجنس يحذف إذا كان المقام يدل عليه، وإذا كان السامع يعلم ما المقصود من ذلك، وقد قال ابن مالك في آخر باب (لا) النافية للجنس لما ساق هذه المسألة:
وشاع في ذا الباب (1) . إسقاط الخبر ... إذا المراد مع سقوطه ظهر
فإذا ظهر المراد مع حذف الخبر، فإنك تحذف الخبر؛ لأن الأنسب أن يكون الكلام مختصرا كما في قوله عليه الصلاة والسلام: «لا عدوى ولا طيَرةَ ولا هامةَ ولا صفرَ ولا نوءَ ولا غولَ» (2) . فأين الخبر فيما تقدم؟ الجواب: أنه في كل ذلك محذوف؛ لكونه معلوما لدى السامع إذًا: فخبر (لا إله) معلوم، ولا يصح تقديره: بـ (موجود) ؛ لأن الآلهة التي عبدت مع الله موجودة، فالصحيح تقدير الخبر بقولك بِحَقٍّ أو: حَقٌّ يعني: لا إله بحق أو لا معبود بحق أو لا
_________
(1) يعني باب (لا) النافية للجنس.
(2) أخرجه مسلم (106) ، (2220) .

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
معبود حق إلا الله، وإن قدرت الظرف فلا بأس، أو قدرت كلمة مفردة فلا بأس، فلا معبود حق إلا الله: هذا معنى كلمة التوحيد فيكون كل معبود غير الله - جل وعلا - قد عبد ولكن هل عبد بالحق، أو عبد بالباطل، والظلم، والطغيان، والتعدي؟؟! الجواب: أنه قد عبد بالباطل، والظلم، الطغيان، والتعدي، وهذا يفهمه العربي بمجرد سماعه لكلمة لا إله إلا الله؛ ولهذا قال الشيخ محمد بن عبد الوهاب - رحمه الله -: بئس قوم أبو جهل أعلم منهم بـ (لا إله إلا الله) .
فأبو جهل كان يفهم هذه الكلمة، وأبى أن يقولها. ولو كان معناها: لا إله موجود، كما يزعم كثير من أهل هذا العصر وما قبله: لقالوها بسهولة، ولم يدروا ما تحتها من المعاني. لكنهم كانوا يعلمون أن معناها: لا معبود حق إلا الله، وأن عبادة غيره إنما هي بالظلم، فهل يقرون على أنفسهم بالظلم، والبغي، والعدوان؟! وحقيقة معنى (لا إله إلا الله) ، هي ما شرحناه، وبيناه، وفيها الجمع بين النفي والإثبات، كما سيأتي بيان ذلك في آية سورة الزخرف، في قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] [الزخرف: 27] .
قال الإمام - رحمه الله -: (وقول الله تعالى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] [الإسراء: 57] ) : هذه الآية تفسير للتوحيد؛ وذلك أننا عرفننا التوحيد

(1/78)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بأنه إفراد الله بالعبادة - وهو توحيد الإلهية - وهذه الآية اشتملت على الثناء على خاصة عباد الله، بأنهم وحدوا الله في الإلهية. وهذه مناسبة الآية للباب، فقد وصفهم الله - جل وعلا - بقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ} [الإسراء: 57] ومعنى: يَدْعُونَ: يعبدون؛ لأن الدعاء هو العبادة، والدعاء نوعان كما سيأتي تفصيله: دعاء مسألة، ودعاء عبادة، فقوله هنا {أُولَئِكَ الَّذِينَ يَدْعُونَ} [الإسراء: 57] يعني: يعبدون، والوسيلة في قوله: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] هي: القصد والحاجة، والتقرب بالأعمال الصالحة يعني: أن حاجاتهم يبتغونها إلى ربهم ذي الربوبية الذي يملك الإجابة، وفي مسائل نافع بن الأزرق، المعروفة لابن عباس - رضي الله عنهما - أنه سأله عن قوله تعالى في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] [المائدة: 35] ما معنى الوسيلة؟ فقال: الوسيلة الحاجة، فقال له: وهل تعرف العرب ذلك؟ قال: نعم، ألم تسمع قول الشاعر، وهو عنترة يخاطب امرأة:
إن الرجال لهم إليك وسيلة ... أن يأخذوك تكحلي وتخضبي
فقول عنترة: (لهم إليك وسيلة) يعني: لهم إليك حاجة، ووجه الاستدلال من آية المائدة: أنه قال: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] فقدم الجار والمجرور على لفظ (الوسيلة) ، وتقديم الجار والمجرور - وحقه التأخير - يفيد الحصر والقصر، وعند عدد من علماء المعاني: يفيد الاختصاص، وسواء أكان هذا أم ذاك، فوجه الاستدلال ظاهر: في أن قوله تعالى في آية الإسراء:

(1/79)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] معناه: أن حاجاتهم إنما يبتغونها عند الله، وقد اختص الله - جل وعلا - بذلك، فلا يتوجهون إلى غيره، وقد حصروا وقصروا التوجه في الله - جل وعلا -.
وقد جاء بلفظ الربوبية دون لفظ الألوهية قوله تعالى {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] ولم يقل: يبتغون إلى الله الوسيلة؛ لأن إجابة الدعاء، والإثابة، هي: من مفردات الربوبية؛ لأن ربوبية الله على خلقه تقتضي أن يجيب دعاءهم وأن يعطيهم سؤلهم.
فظهروا من قوله: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] أن فيها تفسير التوحيد، وهو أن كل حاجة من الحاجات إنما تنزلها بالله - جل وعلا - وكذلك قوله: يَدْعُونَ فيه تفسير التوحيد - أيضا - لأن معنى يَدْعُونَ يعبدون؛ فهم إنما يطلبون حاجتهم من الله - جل وعلا - فلا يعبدون غير الله بنوع من العبادات، ولا يتوجهون بها لغير الله، فإذا نحروا فإنما ينحرون يبتغون إلى ربهم الحاجة، وإذا صلوا فإنما يصلون يبتغون إلى ربهم القربة، وإذا استغاثوا فإنما يستغيثون بالله يبتغون إليه رفيع الدرجات دونما سواه، إلى آخر مفردات توحيد العبادة. فهذه الآية دالة - بظهور - على أن قوله: {يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] أنه هو التوحيد. وقد استشكل بعض أهل العلم إيراد هذه الآية في الباب وقال: ما مناسبة هذه الآية لهذا الباب؟ وبما ذكرت لك تتضح المناسبة جليا.

(1/80)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله - جل وعلا -: {أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] [الإسراء: 57] فيه بيان لحال خاصة عباد الله الذين جمعوا بين العبادة، والخوف، والرجاء، فيرجون رحمته، ويخافون عذابه، فهم إنما توجهوا إليه وحده دون ما سواه فأنزلوا الخوف، والمحبة، والدعاء، والرغب، والرجاء في الله - جل وعلا - وحده دون ما سواه، وهذا هو تفسير التوحيد.
قال - رحمه الله -: وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] [الزخرف: 27]
والدليل في هذه الآية هو قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] ووجه الاستدلال أن هذه الجملة فيها البراءة، وفيها الإثبات، فالبراءة: مما يعبدون، قال بعض أهل العلم: تبرأ من العبادة ومن المعبودين قبل أن يتبرأ من العابدين؛ لأنه إذا تبرأ من أولئك: فقد بلغ به الحنق، والكراهة، والبغضاء، والكفر بتلك العبادة مبلغها الأعظم، وقد جاء تفصيل ذلك في آية الممتحنة كما هو معلوم.
فمناسبة هذه الآية للباب: أن قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] اشتملت على نفي وإثبات، فهي مساوية لكلمة التوحيد بل هي التوحيد، ففي هذه الآية تفسير شهادة أن لا إله إلا الله؛ ولهذا قال - جل وعلا - بعدها: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [الزخرف: 28] فما هذه الكلمة؟

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هي قول: لا إله إلا الله، كما عليه تفاسير السلف، فقوله - جلا وعلا -: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] فيه النفي الذي نعلمه من قوله (لا إله) ، وقوله {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] فيه الإثبات الذي نفهمه من قولنا (إلا الله) فتفسير شهادة أن لا إله إلا الله هو في هذه الآية؛ لأن: (لا إله) معناها: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] و (إلا الله) معناها {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] ففي آية سورة الزخرف هذه: أن إبراهيم عليه السلام شرح لهم معنى كلمة التوحيد بقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] والبراءة هي: الكفر، والبغضاء، والمعاداة. وتبرَّأ من عبادة غير الله، فهذه البراءة لا بد منها، ولا يصح إسلام أحد حتى تقوم هذه البراءة في قلبه؛ لأنه إن لم تقم هذه البراءة في قلبه، فلا يكون موحدا، والبراءة هي: أن يكون مبغضا لعبادة غير الله، كافرا بعبادة غير الله، معاديا لعبادة غير الله، كما قال في الآية هنا: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] أما البراءة من العابدين فإنها من لوازم التوحيد، وليست من أصل كلمة التوحيد، بمعنى أنه قد يعادي، وقد لا يعادي. وهذه لها مقامات منها ما هو مكفر، ومنها ما هو نوع موالاة، ولا يصل بصاحبه إلى الكفر.
فتحصل لك - إذًا -: أن البراءة بالتي هي مضمنة في النفي في قول: (لا إله) تقتضي البغض لعبادة الله، والكفر بعبادة غير الله والعداوة لعبادة غير الله، وهذا القدر لا بد منه، بل لا يستقيم إسلام أحد حتى يكون في قلبه ذلك.

(1/82)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثم قال: {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] وهذا الاستثناء هو كالاستثناء الذي في كلمة التوحيد (لا إله إلا الله) ، قال بعض أهل العلم في قوله: {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] ذكر الفطر دون غيره؛ لأن في ذلك تذكيرا بأنه إنما يستحق العبادة مَن فَطَر، أما مَن لم يفطِرْ، ولم يخلق شيئا، فإنه لا يستحق شيئا من العبادة.
فمناسبة هذه الآية للباب ظاهرة، وكذا: وجه الاستدلال منها.
قال: وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] [التوبة: 31] الأرباب: جمع رب، والربوبية هنا هي: العبادة، يعني: اتخذوا أحبارهم ورهبانهم معبودين مِنْ دُونِ اللَّهِ يعني: مع الله؛ وذلك أنهم أطاعوهم في تحليل الحرام، وتحريم الحلال، والطاعة من التوحيد، وفردٌ من أفراد العبادة، فإذا أطاع غير الله في التحليل وفي التحريم: فإنه يكون قد عبد ذلك الغير، فهذه الآية فيها: ذِكْرُ أحد أفراد التوحيد، وأحد أفراد العبادة، وهو الطاعة، وسيأتي إيرادها في باب مستقل - إن شاء الله تعالى - مع بيان ما تشتمل عليه من المعاني.
قال: وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] [البقرة: 165] .
أخبر الله - جل وعلا - أن المشركين اتخذوا من دون الله أندادا - يعني: مع الله، أو غيره - دونه وجعلوهم يستحقون شيئا من العبادات، ووصفهم بأنهم

(1/83)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] وقوله هنا {كَحُبِّ اللَّهِ} [البقرة: 165] للمفسرين من السلف فمن بعدهم هنا قولان:
1 - منهم من يقول: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] هي كلها في الذين اتخذوا أندادا يعني: يحبون أندادهم كحبهم لله.
2 - وقال آخرون: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] يعني: يحبونهم كحب المؤمنين لله فـ (الكاف) هنا بمعنى: مثل، كقوله تعالى: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [البقرة: 74] فالكاف هنا اسم بمعنى: مثل؛ لأنه عطف عليها اسما آخر وهو قوله: {أَوْ أَشَدُّ قَسْوَةً} [البقرة: 74]
فيكون معنى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] أي: أنهم سوَّوا تلك الآلهة بالله تعالى في المحبة، فهم يحبون الله حبا عظيما، ولكنهم يحبون تلك الآلهة أيضا حبا عظيما، وهذه التسوية هي: الشرك، وهي التي جعلتهم من أهل النار، كما قال - جل وعلا - في سورة الشعراء مخبرا عن قول أهل النار، {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء: 97 - 98] ومعلوم أنهم ما سووا تلك الآلهة برب العالمين في الخلق، والرزق، ومفردات الربوبية، وإنما سووهم برب العالمين في المحبة والعبادة فيكون معنى قوله - جل وعلا - {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] أنهم: يحبونهم محبة

(1/84)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
مثل محبتهم لله، وهذا الوجه أرجح من الوجه الآخر الذي تقديره: كحب المؤمنين لله، والذين آمنوا أشد حبا لله.
ووجه الاستدلال من الآية، ومناسبتها للباب ظاهرة: في أن التشريك في المحبة مناف لكلمة التوحيد، ومناف للتوحيد من أصله، بل حَكَمَ اللهُ عليهم بأنهم اتخذوا أندادا من دون الله، يحبونهم كحب الله، ووصفهم بذلك، ولا شك أن المحبة نوع من أنواع العبادة، والمحبة مُحَرِّكَة، وهي التي تبعث على التصرفات. فوجه ذكره المحبة هنا: أن المحبة نوع من أنواع العبادة، فلما لم يفردوا الله بهذه العبادة: صاروا متخذين أندادا من دون الله، وهذا معنى التوحيد، ومعنى شهادة أن لا إله إلا الله.
ثم قال - رحمه الله -: (في الصحيح عن النبي صلى الله عليه وسلم أنه قال: «من قال: لا إله إلا الله، وكفر بما يُعبَد من دون الله، حَرُم ماله ودمه، وحسابه على الله - عز وجل» - ") : في هذا الحديث: بيان التوحيد وشهادة أن لا إله إلا الله؛ ذلك أن ثمة فرقا بين قول: لا إله إلا الله، وبين التوحيد وشهادة أن لا إله إلا الله، فالتوحيد والشهادة أرفع درجة، ويختلفان عن مجرد القول، وهذا الحديث فيه قيد زائد عن مجرد القول، وهو قوله عليه الصلاة والسلام: «من قال: لا إله إلا الله، وكفر بما يعبد من دون الله» فتكون (الواو) هنا عاطفة، ويكون ما بعدها غير ما قبلها؛ لأن الأصل في العطف المغايرة، فتضمن قوله: " كفر بما يعبد من دون الله " أمرا زائدا على مجرد القول، فيكون المعنى: أنه قال: لا إله إلا الله، ومع قوله كفر بما يعبد من دون الله، يعني: تبرأ مما يعبد من دون الله. هذا قولٌ.

(1/85)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والقول الثاني: أن (الواو) هنا وإن كانت عاطفة، فليست لتمام المغايرة، وإنما هي من باب عطف التفسير، فيكون ما بعدها بعض ما قبلها، كقوله - جل وعلا -: {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ} [البقرة: 98] [البقرة: 98] فجبريل وميكال بعض الملائكة، فعطفهم، وخصهم بالذكر، وأظهر اسم جبريل وميكال: لبيان أهمية هذين الاسمين، وأهمية هذين الملكين؛ لأن أولئك اليهود لهم كلام بالقدح في جبريل وميكال.
فالمقصود: أن العطف - هنا -: عطف خاص بعد عام، أو عطف تفسير؛ لأن ما بعدها داخل في ما قبلها، وهذا تفسير لقوله: لا إله إلا الله، فتكون: (لا إله إلا الله) على هذا القول الثاني: متضمنة للكفر بما يعبد من دون الله، وهذا سبق ذكره في تفسير معنى البراءة المذكورة في آية سورة الزخرف، وهي قوله تعالى: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] [الزخرف: 27] إذ قلنا: إن البراءة تتضمن البغض، والكفر، والمعاداة، والكفر يكون بما يعبد من دون الله، وهذا تفسير ظاهر لكلمة التوحيد.
والوجه الثاني هو الأظهر لسياق الشيخ - رحمه الله تعالى - بل هو الذي يتوافق مع ما قبله من الأدلة.
وقوله: " حرم دمه وماله وحسابه على الله - عز وجل - "، ذلك لأنه صار مسلما، فمن قال: لا إله إلا الله، وكفر بما يعبد من دون الله، صار مسلما، والمسلم لا يحل دمه إلا بإحدى ثلاث، وكذلك: لا يحل ماله إلا بحق؛ ولهذا قال هنا: " حرم ماله ودمه ".

(1/86)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فظهر من هذه الترجمة، وما فيها من الآيات والحديث: أن تفسير التوحيد وتفسير شهادة أن لا إله إلا الله: يستوجب من المسلم مزيد عناية، ونظر، وتأمل، وتأنٍّ حتى يفهمه بحجته، وببيان وجه الحجة في ذلك.
بعد ذلك قال الشيخ - رحمه الله -: " (وتفسير هذه الترجمة ما بعدها من أبواب) :
فالكتاب كله هو تفسير للتوحيد، وتفسير لكلمة لا إله إلا الله، وبيان ما يضاد ذلك، وبيان ما ينافي أصل التوحيد، وما ينافي كماله، وبيان الشرك الأكبر، والشرك الأصغر، والشرك الخفي، وشرك الألفاظ، وبيان بعض مستلزمات التوحيد - توحيد العبادة - من الإقرار لله بالأسماء والصفات، وبيان ما يتضمنه توحيد العبادة من الإقرار لله - جل وعلا - بالربوبية.

هذا بابٌ شرع به الشيخ - رحمه الله - في تفصيل ما سبق، وهو بيان التوحيد ببيان ضده. ومن المعلوم أن الشيء يعرف ويتميز بشيئين: بحقيقته، وبمعرفة ضده.
والتوحيد يتميز بمعرفته في نفسه أي: بمعرفة معناه وأفراده، وبمعرفة ضده أيضا وقد قال الشاعر:
. . . . . . . . . . . . . . . .
وبضدها تتميز الأشياء

(1/87)


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
" باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه " وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر: 38] الآية [الزمر: 38]
عن عمران بن الحصين رضي الله عنه «أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال: " ما هذه؟ " قال: من الواهنة، فقال: " انزعها، فإنها لا تزيدك إلا وهنا، فإنك لو مت، وهي عليك، ما أفلحت أبدا» رواه أحمد بسند لا بأس به (1) وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتَمَّ الله له، ومن تعلق ودعة فلا وَدَعَ الله له» (2) وفي رواية: «من تعلق تميمة فقد أشرك» (3) ولابن أبي حاتم عن حذيفة رضي الله عنه أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] (4) .
فيه مسائل: الأولى: التغليظ في لُبس الحلقة والخيط ونحوهما لمثل ذلك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 4 / 445 وابن حبان 7 / 628 والحاكم 4 / 216.
(2) أخرجه أحمد 4 / 154 وأبو يعلى (1759) والحاكم 4 / 417.
(3) أخرجه أحمد 4 / 156 والحاكم 4 / 417.
(4) ذكره ابن كثير في التفسير 4 / 342.

(1/88)

الثانية: أن الصحابي لو مات وهي عليه؛ ما أفلح. فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة؛ بل وتضر لقوله «لا تزيدك إلا وهنا» .
الخامسة الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وُكِل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحُمَّى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الوَدَع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يُتِمُّ له، ومن تعلق ودعة فلا ودع الله له؛ أي: ترك الله له.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/89)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا صحيح: فإن التوحيد يُعرف حسْنُه بمعرفة قبح الشرك. وقد بدأ الإمام - رحمه الله - في ذكر ما هو مضاد للتوحيد.
وما يضاد التوحيد منه: ما يضاد أصله، وهو الشرك الأكبر الذي إذا أتى به المكلف فإنه ينقض توحيده، ويكون مشركا شركا أكبر مخرجا من الملة، فمثل هذا يقال فيه: أنه قد أتى بما ينافي التوحيد، أو ينافي أصل التوحيد.
والثاني: ما ينافي كمال التوحيد الواجب، وهو: ما كان حاصلا من جهة الشرك الأصغر، فإنه ينافي كماله الواجب، فإذا أتى بشيء منه، فقد نافى بذلك كمال التوحيد؛ لأن كمال التوحيد إنما يكون بالتخلص من أنواع الشرك جميعا، وكذلك الرياء فإنه من أفراد الشرك الأصغر أعني: يسير الرياء، وهو ينافي كمال التوحيد. ومنها أشياء يقول العلماء عنها: إنها نوع شرك، فيعبرون عن بعض المسائل من الشركيات بأنها نوع شرك أو نوع تشريك فصارت ألفاظهم - عندنا - في هذا الباب أربعة:
الأول: الشرك الأكبر.
الثاني: الشرك الأصغر.
الثالث: الشرك الخفي.
الرابع: قولهم في بعض المسائل: فيها نوع شرك، أو نوع تشريك، وذلك مثل ما سيأتي في قوله - جل وعلا -: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] ، وفي نحو قوله {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] [الأعراف: 191] وهذا يدخل في باب الطاعة، كما سيأتي بيانه مفصلا - إن شاء الله -.

(1/90)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ابتدأ الشيخ - رحمه الله - في هذا الباب: بتفصيل وبيان صور من الشرك الأصغر، التي يكثر وقوعها، وقدّم الأصغر على الأكبر: انتقالا من الأدنى إلى الأعلى؛ لأن الشبهة في الأدنى ضعيفة بخلاف الشبهة في الأعلى، فإنها أقوى، لأن شبهة المتعلّق بالخيط، وبالتمائم أضعف من شبهة المتعلّق بالأولياء والصالحين، فإذا علم المتعلّق بالخيط، والتمائم، ونحوها خطأه وبطلان تعلّقه، سَهُلَ - بعد ذلك - إقناعه ببطلان التعلق بغير الله من الأولياء والصالحين، وبأنه أقبح من الأول - كما هو الحال في الشرك الأكبر -، أما إذا جاء إلى من هو متلبس بالشرك الأكبر، كالذي يتعلّق بالأولياء، ويدعوهم، ويسألهم، ويذبح لهم، فلا يَحْسُنُ فيمن هذه حاله أن يُنْتَقل في إقناعه ببطلان ما هو عليه من الأعلى إلى الأدنى؛ لقوة الشبهة عنده تجاه من أشرك بهم، وهي - بزعمه - أن أولئك لهم مقامات عند الله - جل وعلا - فهذه حقيقة حال الذين يتوجهون إلى أولئك المدعوين، ويشركون بهم الشرك الأكبر المخرج من الملة - والعياذ بالله - فإنهم يقولون: إنما أردنا الوسيلة، وهؤلاء الذين ندعوهم لهم مقامات عند الله، وإنما أردنا الوسيلة. فحال هؤلاء كحال المشركين الذين كانوا في زمن النبي صلى الله عليه وسلم الذين قال الله - جل وعلا - فيهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] والمقصود: أن الشيخ - رحمه الله - بدأ أولا بتفصيل الشرك الأصغر انتقالا من الأدنى إلى الأعلى حتى يكون ذلك أقوى في الحجة، وأمكن في النفوس، من جهة: ضرورة التعلّق بالله، وإبطال التعلق بغيره.

(1/91)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله - رحمه الله -: (بابٌ من الشرك) : (مِن) هنا تبعيضية؛ يعني: أن هذه الصورة التي في الباب هي بعض الشرك، لكن هل هي بعض أفراده أو بعض أنواعه؟ الجواب: أنها شاملة للأمرين؛ لأن ما ذُكر - وهو لبس الحلقة أو الخيط - هو أحد أنواع الشرك، وهو: الشرك الأصغر، وهو أيضا أحد أفراد الشرك بعمومه؛ لأنها صورة من صور الإشراك.
قوله: (باب من الشرك لبس الحلقة والخيط ونحوهما) : المقصود بقوله: (ونحوهما) ما يكون نحو الحلقة والخيط مثل: الخرز، والتمائم، والحديد، ونحو ذلك مما قد يُلبس، ومثله أيضا ما يعلّق في البيوت، أو في السيارات، أو يعلّق على الصغار، ونحو ذلك، مما فيه لبس، أو تعليق، فكل ذلك يدخل في هذا الباب، وأنه من الشرك.
والحلقة: إما أن تكون من صُفر يعني: من نحاس، وإما أن تكون من حديد، أو تكون من أي معدن. والخيط: معروف، والمراد عَقْدُهُ في اليد على وجه الاعتقاد، وليس المراد خيطا بعينه.
وكان للعرب اعتقاد في الحلقة والخيط، ونحوهما: كالتمائم، وغيرها، إذ كانوا يعتقدون أن من تعلّق شيئا من ذلك: أثر فيه ونفع، إما من جهة دفع البلاء قبل وقوعه، وإما من جهة رفع البلاء أو المرض بعد وقوعه؛ ولهذا قال الشيخ - رحمه الله -: (لرفع البلاء أو دفعه) ؛ لأن الحالتين موجودتان، فمنهم من يعلّق الحلق، والخيوط، ونحوهما قبل وقوع البلاء لدفعه، ولا شك أن هذا أعظم إثما وذنبا من الذي يعلّق هذه الأشياء لرفع البلاء بعد حصوله؛ لأنه يعتقد أن هذه الأشياء الخسيسة الوضعية تدفع قدر الله - جل وعلا -،

(1/92)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالصنف الأول، هم من ذكرنا، والصنف الثاني: هم الذين يلبسون تلك الأشياء، ويعلّقونها لرفع البلاء بعد حصوله، كمن مرض فلبس خيطا، ليرفع ذلك المرض، أو أصابته عين فلبس الخيط ليرفع تلك العين، وهكذا: في أصناف شتى، من أحوال الناس في ذلك.
ثمّ لِمَ كان لُبس الحلقة أو الخيط من الشرك الأصغر؟ الجواب: لأنه تعلق قلبه بها، وجعلها سببا لرفع البلاء، أو سببا لدفعه، والقاعدة في هذا الباب: أن إثبات الأسباب المؤثرة وكون الشيء سببا: لا يجوز إلا من جهة الشرع فلا يجوز إثبات سبب إلا أن يكون سببا شرعيا، أو أن يكون سببا قد ثبت بالتجربة الواقعة أنه يؤثر أثرا ظاهرا لا خفيا فمن لبس حلقة أو خيطا أو نحوهما لرفع البلاء أو دفعه فإنه يكون بذلك قد اتخذ سببا ليس مأذونا به شرعا، وكذلك من جهة التجربة: لا يحصل له ذلك على وجه الظهور وإنما هو مجرد اعتقاد من الملابس لذلك الشيء فيه، فقد يوافق القدر، فيُشفى مِن حِين لُبس أو بعد لبسه، أو يدفع عنه أشياء يعتقد أنها ستأتيه فيبقى قلبه معلقا بذلك الملبوس، ويظن بل يعتقد أنه سبب من الأسباب، وهذا باطل.
أما وجه كون لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه شركا أصغر: فإن من لبسها فقد تعلق قلبه بها، وجعلها تدفع وتنفع، أو جعلها تؤثر في رفع الضرر عنه، أو في جلب المنافع له. وهذا إنما يستقل به الله - جل وعلا - وحده؛ إذ هو وحده النافع الضار، وهو - سبحانه وتعالى - الذي يفيض بالرحمة، ويفيض بالخير أو يمسك ذلك. وأما الأسباب التي تكون سببا لمسبباتها فهذه لا بد أن يكون مأذونا بها في الشرع؛ ولهذا يعبر بعض العلماء

(1/93)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عما ذكرت بقوله: من أثبت سببا - يعني: ادّعى أنه يُحدِث المسبَّب، أو يُحْدِث النتيجة - لم يجعله الله سببا، لا شرعا، ولا قدرا: فقد أشرك، يعني الشرك الأصغر.
هذه القاعدة صحيحة - في الجملة - لكن قد يُشْكِل دخول بعض الأمثلة فيها، لكن المقصود من هذا الباب: إثبات أن الأسباب لا بد أن تكون إما من جهة الشرع، وإما من جهة التجربة الظاهرة، مثل: دواء الطبيب بالنار، ومثل: الانتفاع ببعض الأسباب التي فيها الانتفاع ظاهر، كأن تتدفأ بالنار أو تتبرد بالماء أو نحو ذلك، فهذه أسباب ظاهرة بَيِّنَةُ الأثر، فتحصَّل من هذا: أن تعلّق القلب بشيء لرفع البلاء، أو دفعه لم يجعله الشارع سببا، ولم يأذن به، يكون نوع شرك، وهذا مراد الشيخ بهذا الباب؛ فإن لبس الخيط والحلقة من الشرك الأصغر.
وهنا تنبيه: وهو أن كل أصناف الشرك الأصغر قد تكون شركا أكبر بحسب حال من فعلها: فالأصل: أن لبس الحلقة أو الخيط. وتعليق التمائم، والحلف بغير الله، وقول: ما شاء الله وشئت، ونحو ذلك من الأعمال، أو الاعتقادات، أو الأقوال الأصل فيها: أنها من الشرك الأصغر، لكن قد تكون شركا أكبر بحسب حال صاحبها، يعني: إن اعتقد في الحلقة والخيط مثلا أنها تؤثر بنفسها: فهذا شرك أكبر، وإذا اعتقد أنها ليست سببا لكن تؤثر بنفسها وتدفع الضرر بنفسها، فتدفع المرض بنفسها، وتدفع العين بنفسها، أو ترفع المرض بنفسها، أو ترفع العين بنفسها. فإذا اعتقد أنها ليست أسبابا بل هي مؤثرة بنفسها: فقد وقع في الشرك الأكبر؛ لأنه جعل التصرف في

(1/94)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هذا الكون لأشياء مع الله - جل وعلا -، ومعلوم أن هذا من أفراد الربوبية، فيكون ذلك شركا في الربوبية فعماد هذا الباب على تعلّق القلب بهذه الأشياء: كالحلقة، والخيط، ونحوهما؛ لدفع ما يسوؤه، أو لرفع ما حل به من مصائب.
ثم ساق الشيخ - رحمه الله - بعد ذلك قول الله - جل وعلا -: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر: 38] [الزمر: 38] . قوله - جل وعلا - في هذه الآية من سورة الزمر: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [الزمر: 38] قال بعض أهل العلم: إن (الفاء) إذا جاءت بعد همزة الاستفهام، فإنها تكون عاطفة على جملة محذوفة يدل عليها السياق، وهذه الآية أولها {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ} [الزمر: 38] يعني: قل: أتقرون بأن الذي خلق السماوات والأرض هو الله وحده، ومع ذلك تدعون غيره؛ وتتوجهون لغيره؟! أتقرون بذلك، وتفعلون هذه الأشياء؟ أو يكون التقدير: أتقرون بأن الله هو الواحد في ربوبيته، وأنه هو الذي خلق السماوات والأرض وحده؟؟ إذا أقررتم هذه الأشياء التي تتوجهون لها من دون الله، هل هي قادرة على دفع المضار عنكم؟ أو هل تجلب لكم رحمة من دون الله؟؟!! فعلى هذا: تكون (الفاء) هنا ترتيبية؛ رتبت ما بعدها على ما قبلها، وهذا هو المقصود هنا من هذا الاحتجاج؛ لأن

(1/95)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
طريقة القرآن أنه يحتج على المشركين بما أقروا به من توحيد الربوبية على ما أنكروه من توحيد الإلهية، وهم أقروا بالربوبية، فرتب على إقرارهم بهذا: أنه يلزمهم أن يبطلوا عبادة غير الله - جل وعلا - ومعنى قوله: تَدْعُونَ أي: تعبدون، وقد تكون العبادة بدعاء المسألة، وقد تكون بأنواع العبادة الأخرى، وقوله: تَدْعُونَ يشمل دعاء المسألة، ودعاء العبادة؛ لأنهما حالتان من أحوال أهل الإشراك بالله.
و (ما) في قوله: مَا تَدْعُونَ عامة؛ لأنها اسم موصول بمعنى الذي؛ أي: أفرأيتم الذي تدعونه من دون الله. والذي يدعونه من دون الله - الذي شملته هذه الآية - أنواع، كل ما دعي من دون الله مما جاء بيانه في القرآن، وقد جاء في القرآن بيان الأصناف التي أُشرِك بها من دون الله - جل وعلا - وتُوُجِّهَ لها بالعبادة، وهي أنواع:
الأول: بعض الأنبياء والرسل والصالحين، كما قال - جل وعلا - في آخر سورة المائدة: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ} [المائدة: 116] [المائدة: 116] الآيات، فهذا فيه بيان هذا النوع من المعبودين.
الثاني: الملائكة، كما جاء بيان ذلك في آخر سورة سبأ في قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ - قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ: 40 - 41] [سبأ: 40 - 41] .

(1/96)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونوع آخر من المشركين: يتوجهون للكواكب بالعبادة، مثل من يعبد الشمس والقمر، وغيرهما من الكواكب.
ونوع آخر كانوا يتوجهون للأشجار، والأحجار.
ونوع كانوا يتوجهون للأصنام والأوثان، فقوله: {أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [الزمر: 38] يدخل فيه كل من توجه إليه بشيء من أنواع العبادة، وذلك يفيدنا في معرفة وجه الاستدلال من هذه الآية، كما سيأتي.
قوله: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} [الزمر: 38] فيه إبطال أن يكون لتلك الآلهة - بأنواعها - إضرار أو نفع، ومعنى قوله: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر: 38] أي: لا يستطيعون ذلك، كما أنه إن أرادني الله - جل وعلا - برحمة، فهل تستطيع هذه الآلهة أن تدفع رحمة الله؟! الجواب: أنها لا تستطيع أيضا. فَبَطَلَ إذًا أن يكون ثَمَّ تعلّق بتلك الآلهة العظيمة التي يظن أن لها مقامات عند الله - جل وعلا - موجبة لشفاعتها.
إذا تبين ذلك فقد قال بعض أهل العلم: إن هذه الآية واردة في الشرك الأكبر، فَلِمَ جعلها الشيخ - رحمه الله - في سرد بيان أصناف من الشرك الأصغر؟؟ والجواب عن ذلك من وجهين:
الوجه الأول: أن الآيات الواردة في الشرك الأكبر، دلت من جهة المعنى على وجوب التعلق بالله، وبطلان التعلق بغيره، وهذا المعنى متحقق في

(1/97)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك الأصغر - أيضا -، ولذا فإن من السلف من نزّل الآيات الواردة في الشرك الأكبر على الشرك الأصغر بجامع أن في كلا الشركين تعلّقا بغير الله - جل وعلا - فإذا بطل التعلق في الأعظم بطل التعلق فيما هو دونه من باب أولى.
الوجه الثاني: أن هذه الآية واردة في الشرك الأكبر، ولكن المعنى الذي دارت عليه هو تقرير أن كل من يدعى من دون الله لا يستطيع من الأمر شيئا، فلا يقدر أن يرفع ضرا ولا بلاء، ولا أن يمنع رحمة وفضلا عمن أراده الله بذلك وهذا المعنى الذي هو التعلق بما يعتقد أنه يضر أو ينفع هو المعنى الذي من أجله تعلّق المشرك -الشرك الأصغر- بالحلقة وبالخيط؛ لأنه ما علق الخيط، ولا علق الحلقة، وغيرهما إلا لأنه يعتقد أن لهما تأثيرا من جهة رفع البلاء أو دفع الضر، وأنهما يجلبان النفع أو يدفعان الضر، مع أن هذه الأشياء مهينة وأمور وضيعة، فإذا نُفِيَ عن الأشياء العظيمة: كالأنبياء، والمرسلين، والملائكة، والصالحين، أو الأوثان التي لها روحانيات كما يقولون فإن انتفاء النفع والضر عما سواها - مما هو أدنى - لا شك أنه أظهر في البرهان، وأبين.
وقوله: بِضُرٍّ الوارد في سياق قوله تعالى: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ} [الزمر: 38] نكرة في سياق الشرط، فهو يعمّ جميع أنواع الضرر، يعني: أن غير الله - جل وعلا - لا يستطيع أن يرفع ضرا - أيّ ضرّ - أنزله الله - جل وعلا - إلا بإذنه سبحانه.
ثم ساق - رحمه الله - في الباب عدة أحاديث؛ فقال: عن عمران بن حصين رضي الله عنه «أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقه من صفر، فقال:

(1/98)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ما هذه؟ " قال: من الواهنة، فقال: انزعها، فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا» (1) .
مناسبة الحديث للباب ظاهرة، وهي: أنه عليه الصلاة والسلام رأى رجلا في يده حلقة من صفر وكان أهل الجاهلية يعلقونها رجاء النفع أو دفع الضر فقال عليه الصلاة والسلام: " ما هذه؟ "، فإن قيل: فما نوع الاستفهام في هذا الحديث؟ الجواب أن من أهل العلم من قال: إنه استفهام إنكار. ولكن المسؤول لم يفهم أنه إنكار، بل فهم أنه استفصال، فلذلك أجاب؛ فقال: من الواهنة.
وقال آخرون من أهل العلم: إنه يحتمل أن يكون استفهام استفصال، أو استفهام إنكار؛ ولهذا أجاب المسؤول بقوله: من الواهنة. والأظهر: الأول، يعني: أنه يفيد الإنكار الشديد، وإنما كان هو الأظهر من حيث دلالة السياق عليه؛ وليس في السياق ما يدل على أنه صلى الله عليه وسلم كان يقصد بسؤاله الاستفصال عن السبب الذي من أجله لبس الرجل حلقه الصفر، كأن يكون قد لبسها للتحلي، أو لأي أمر آخر.
والمقصود أن الاستفهام في قوله: «ما هذه؟» لا يحتمل أن يكون استفصالا عن وجه اللبس، هل هو: للاعتقاد، أو يكون قد لبس لغير ذلك، بل هو استفهام للإنكار. وإذا احتمل أن يكون الاستفهام للاستفصال، فإن في قول المسؤول: «من الواهنة» ما يعين سبب اللبس، فعلى كلا القولين: يكون قد لبسها لأجل تعلقه بها، لرفع المرض، أو لدفعه. والواهنة: نوع مرض من الأمراض يهن الجسم، ويطرحه، ويضعف قواه.
_________
(1) تقدم.

(1/99)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله عليه الصلاة والسلام: «انزعها» : هذا أمر، وفيه: أن تغيير المنكر يكون باللسان، إذا كان المأمور يطيع الآمر؛ ويكتفى بذلك عن تغييره باليد؛ لأن النبي عليه الصلاة والسلام له حق الولاية، وبإمكانه تغيير هذا المنكر بيده، لكن لما علم من حال ذلك المأمور أنه يمتثل الأمر قال له: «انزعها» . فلا تعارض بين هذا وبين ما سيأتي من أن حذيفة رضي الله عنه قطع خيطا من يد رجل؛ فإن ذلك مبني على حال أخرى.
قوله: «فإنها لا تزيدك إلا وهنا» : يعني: أن ضررها أقرب من نفعها، وهذا شامل لجميع أنواع الشرك، فإن ما أشرك به ضرره أعظم من نفعه، لو فُرض أن فيه نفعا، وقد قال العلماء في قوله هنا: «انزعها فإنها لا تزيدك إلا وهنا» يعني: لو كان فيها أثر فإن أثرها الإضرار بدنيا، وروحيا، ونفسيا؛ لأنها تضعف الروح والنفس عن مقابلة الوهن والمرض، فيكون تعلّقه بذلك الحلقة أو الخيط سببا في حصول الضعف.
قوله: «فإنها لا تزيدك إلا وهنا» : وهذا حال كل من أشرك فإن شركه يجره من ضرر إلى ضرر أكثر منه، وإن ظن أنه في انتفاع.
قوله صلى الله عليه وسلم: «فإنك لو مت وهي عليك ما أفلحت أبدا» : لأن حال المعلِّق يختلف، فقد يكون علقها لاعتقاده أنها تؤثر استقلالا، وقد يكون علّقها من جهة التسبب، فإذا كان الذي رُئِيَتْ في يده صحابيا، تعين أن تعليقه لها من جهة التسبب، لا من جهة اعتقاده تأثيرها استقلالا، ولكن الفائدة من قوله: «ما أفلحت أبدا» حصول العبرة له، ولغيره، وبيان عاقبة ذلك.
والفلاح المنفي - في هذا الحديث - يختلف معناه، باختلاف حال المعلِّق؛ فيكون المراد: إما نفي الفلاح المطلق، بمعنى: الحرمان من دخول الجنة،

(1/100)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والخلود في النار. وهذا في حق من اعتقد أن تعليق الحلقة أو الخيط ينفع استقلالا، فهذا: شرك أكبر، وإما نفي مطلق الفلاح، أو نفي نوع منه، أو درجة من درجاته، فيكون واقعا في الشرك الأصغر، وهذا: إن اعتقد أن تعليق الحلقة أو الخيط سبب لحصول النفع، فهذا: قد اتخذ من الأسباب ما لم يجعله الله - عز وجل - سببا، لا شرعا، ولا قدرا، ومطلق الشيء، والشيء المطلق: مصطلحان يكثر وردوهما في كتب أهل العلم، وفي كتاب التوحيد خاصة، فتجدهم يقولون - مثلا -: التوحيد المطلق ومطلق التوحيد، والإسلام المطلق ومطلق اللإسلام والإيمان المطلق ومطلق الإيمان، والشرك المطلق ومطلق الشرك، والفلاح المطلق ومطلق الفلاح، والدخول المطلق ومطلق الدخول، والتحريم المطلق - يعني تحريم دخول الجنة أو تحريم دخول النار - ومطلق التحريم.
ومن المهم أن تعلم أن الشيء المطلق هو: الكامل، فالإيمان المطلق هو الإيمان الكامل، والإسلام المطلق هو الإسلام الكامل، والتوحيد المطلق هو التوحيد الكامل، والفلاح المطلق هو الفلاح الكامل.
وأما مطلق الشيء فهو: أقل درجاته، أو درجة من درجاته، فمطلق الإيمان هو أقل درجاته؛ فنقول مثلا: هذا ينافي الإيمان المطلق، يعني: ينافي الإيمان، أو نقول: هذا ينافي مطلق الإيمان، يعني ينافي أقل درجات الإيمان.
وإذا تقرر هذا: فإنا نقول: الفلاح المنفي يحتمل أن يكون: الفلاح المطلق، وقد تقدم أن هذا يُعتَبَر بحسب حال المعلِّق، فإن كان معتقدا فيها، أنها تنفع استقلالا فهو من أهل النار، وإن كان يعتقد أنها سبب، فهو من أهل النار، لكنه لا يُخلّد فيها، كعصاة الموحدين.

(1/101)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له» ) (1) المقصود من هذا الحديث ذكر لفظ (التعلق) . وتعلّق يعني: أنه علّق وتعلق قلبه بما علق، ولفظ (تعلق) يشمل التعليق، وتعلق قلبه بما علق، فهو نوع لبس. والمعنى: أنه تعلق قلبه بما لبس، سواء كان المعلق في صدره، أو يده، أو في أي موضع آخر، فالمقصود: أن يكون قلبه معلقا بما تعلقه.
والتميمة لها معنى سيأتي شرحه لاحقا - إن شاء الله تعالى - لكن هي: نوع خرزات، وأشياء توضع على صدور الصغار غالبا، وقد يضعها الكبار؛ لأجل دفع العين، أو دفع الضرر، أو الحسد، أو أثر الشياطين، ونحو ذلك. وقوله: «فلا أتم الله له» : دعاء منه صلى الله عليه وسلم على معلّقها بألا يتم الله له مراده؛ لأن التميمة أخذت من تمام الأمر، وسميت تميمة لاعتقاده فيها أنه بها يتم له الأمر الذي أراد فدعا عليه الرسول عليه الصلاة والسلام بأن لا يتم الله - جل وعلا - له ما أراد.
قوله: «ومن تعلق ودعة فلا ودع الله له» : الودعة: نوع من الصدف، أو الخرز يوضع على صدور الناس، أو يعلق على العضد، ونحو ذلك؛ لأجل دفع أو رفع العين ونحوها من الآفات.
ومعنى قوله: «فلا ودع الله له» دعاء عليه أيضا ومعناه: فلا تركه ذلك، ولا جعله في دعة، وسكون وراحة، وإنما دعا عليه الصلاة والسلام عليه بذلك، لأن ذاك المعلِّق أشرك بالله - جل وعلا -.
_________
(1) تقدم.

(1/102)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: وفي رواية: «من تعلق تميمة فقد أشرك» لأن تعليق التمائم والتعلق بها شرك أصغر، وقد يكون أكبر بحسب حال المعلق، كما سيأتي تفصيل الكلام عليه إن شاء الله تعالى.
قال: " ولابن أبي حاتم عن حذيفة رضي الله عنه أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله تعالى {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] [يوسف: 106] (1) مناسبة هذا الأثر للباب ظاهرة، وهي أن حذيفة الصحابي رضي الله عنه رأى رجلا في يده خيط من الحمى فقطعه، واستدل بالآية على أن ذلك من الشرك. و (مِنْ) هنا تعليلية، يعني: أنه علق الخيط لأجل رفع الحمى، أو لرفعها.
و (مِنْ) لها معان كثيرة، فتكون تبعيضية وتعليلية، وغير ذلك، وقد جمعها ابن أم قاسم في نظمه لبعض حروف المعاني بقوله:
أتتنا (مِنْ) لتبيين وبعـ ... وتعليل وبدء وانتهـ
وزائدة وإبدال وفصـ ... ومعنى على وعن وفي وبـ
فـ (مِنْ) في هذا الأثر: تفيد التعليل، ومعنى قوله: «من الحمى» أي لأجل دفع الحمى، أو لرفعها، فـ (من) تعليل لوضع الخيط في اليد.
قوله:. . «فقطعه» : يدل على أن هذا منكر عظيم، يجب إنكاره، ويجب قطعه.
_________
(1) تقدم.

(1/103)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله:. وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] [يوسف: 106] : قال السلف في معنى هذه الآية {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ} [يوسف: 106] أي: أنهم مع إقرارهم بأن الله هو الرب، وهو الرزاق، وهو المحيي، وهو المميت، وتوحيدهم إياه في الربوبية {إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] به - جل وعلا - في العبادة. فليس توحيد الربوبية بِمُنْجٍ، بل لا بد من أن يضم إليه توحيد العبادة ومع أن هذه الآية واردة في الشرك الأكبر إلا أنه يصح الاستدلال به على الشرك الأصغر، وإلى هذا أشار المصنف - رحمه الله - بقوله: فيه أن الصحابة يستدلون بما نزل في الشرك الأكبر على الشرك الأصغر.

في الباب السابق قال الإمام - رحمه الله -: " باب من الشرك لبس الحلقة والخيط " وقال هنا: " باب ما جاء في الرقى والتمائم " ولم يقل: باب من الشرك الرقى والتمائم، وذلك لأن الرقى منها ما هو جائز مشروع، ومنها ما هو شرك ممنوع، والتمائم منها ما هو متفق عليه أنه شرك، ومنها ما قد اختلف الصحابة فيه هل هو من الشرك أو لا؟ لهذا عبر - رحمه الله - بقوله: " باب ما جاء في الرقى والتمائم " وهذا من أدب التصنيف العالي.
والرقى: جمع رقية، وهي معروفة، وقد كانت العرب تستعملها، وحقيقتها: أنها أدعية وألفاظ تقال أو تتلى، ثم ينفث فيها، ومنها ما له أثر عضوي في البدن، ومنها ما له أثر في الأرواح، ومنها ما هو جائز مشروع، ومنها ما هو شرك ممنوع.
وثبت أنه عليه الصلاة والسلام رقى نفسه، ورقى غيره، بل ثبت أنه رُقِيَ أيضا رقاه جبريل، (1) ورقته عائشة، (2) فهذا الباب - باب ما جاء في الرقى والتمائم - معقود لبيان حكم الرقى، وقد رخّص الشارع في الرقى ما لم تكن شركا، وهي الرقى التي خلت من الشرك. وقد سأل بعض الصحابة النبي
_________
(1) أخرجه مسلم (2186) والترمذي (97292) .
(2) أخرجه البخاري (5735) .

(1/104)


باب ما جاء في الرقى والتمائم - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الرقى والتمائم]
" باب ما جاء في الرقى والتمائم " وفي الصحيح عن أبي بشير الأنصاري: رضي الله عنه «أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قُطِعَتْ» (1) وعن ابن مسعود رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: «إن الرقى، والتمائم، والتولة شرك» رواه أحمد وأبو داود (2) (التمائم) : شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلّق من القرآن فقد رخص فيه بعض السلف، وبعضهم لم يرخص فيه، وجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه. و (الرقى) هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحُمَة. و (التولة) شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: «إن من تعلق شيئا وكل إليه» رواه أحمد والترمذي (3)
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3005) . ومسلم (2115) .
(2) أخرجه أحمد 1 / 381 وأبو داود (3883) وابن ماجه (3576) وابن حبان 7 / 630 والحاكم 4 / 217، 418.
(3) أخرجه أحمد 4 / 310 و311 والترمذي (2073) والحاكم 4 / 216.

(1/105)

وروى أحمد عن رويفع قال: قال لي رسول الله: صلى الله عليه وسلم «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة، أو عظم، فإن محمدا بريء منه» (1) وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كَعِدْل رقبة " (2) رواه وكيع. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها من القرآن، ومن غير القرآن (3) .
فيه مسائل: الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن؛ فقد اختلف العلماء: هل هي من ذلك أو لا؟
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 4 / 108 و109.
(2) أخرجه ابن أبي شيبة في " المصنف " (3524) .
(3) أخرجه ابن أبي شيبة في " المصنف " (3518) .

(1/106)

التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عليه الصلاة والسلام عن حكم الرقى فقال: «اعرضوا علي رقاكم، لا بأس بالرقى ما لم يكن فيه شرك» (1) وقد قال العلماء: الرقية تجوز بثلاثة شروط مجمع عليها:
الأول: أن تكون بالقرآن، أو بأسماء الله، أو بصفاته.
الثاني: أن تكون بالكلام العربي، أي: بلسان عربي، معلوم المعنى.
الثالث: أن لا يعتقد أنها تنفع بنفسها، بل بتقدير الله - عز وجل -، قال بعض العلماء: يدخل في الشرط الأول أيضا أن تكون بما ثبت في السنة، وعلى هذا: فيكون الشرط الأول: أن تكون من القرآن، أو السنة، أو بأسماء الله وبصفاته، فلا تكون الرقى جائزة إلا باجتماع هذه الشروط الثلاثة.
فإذا تخلف الشرط الأول أو الثاني: ففي جواز الرقية خلاف بين أهل العلم، والشرط الثالث: متفق عليه بينهم، وأما اشتراط كونها بأسماء الله وصفاته أو بالكتاب والسنة، أو أن تكون بلسان عربي مفهوم، فإن هذا مختلف فيه كما تقدم، وقال بعضهم: يسوغ أن تكون الرقية بما يعلم معناه، ويصح المعنى بلغة أخرى، ولا يشترط أن تكون بالعربية، ولا يشترط أن تكون من القرآن أو السنة، وهذه مسائل فيها خلاف وبحث، وأما من جهة تأثير غير القرآن على المرقي وما سبق من الخلاف: ففيه مسائل نرجئ تفصيل الكلام فيها إلى موضع آخر إن شاء الله.
_________
(1) أخرجه مسلم (2200) .

(1/108)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمقصود: أن الرقى الجائزة بالإجماع هي ما اجتمعت فيها الشروط الثلاثة، وأما الرقى الشركية المحرمة فهي: التي فيها استعاذة، أو استغاثة بغير الله، أو كان فيها شيء من أسماء الشياطين أو اعتقد المرقي فيها أنها تؤثر بنفسها وهي التي قال عليه الصلاة والسلام فيها: «إن الرقى والتمائم والتولة شرك» (1) كما سيأتي بيانه.
والتمائم: جمع تميمة - وقد ذكر تفسيرها مختصرا من قبل - وهي تجمع أنواعا كثيرة فالتمائم تجمع كل ما يعلّق، أو يتخذ مما يراد منه تتميم أمر الخير للعبد، أو دفع الضرر عنه ويعتقد فيه أنه سبب. ولم يجعل الله - جل وعلا - ذلك الشيء سببا لا شرعا، ولا قدرا.
فالتميمة - إذًا - شيء يتخذ من جلد، أو ورق، ويكون فيه أذكار وأدعية وتعوذات تعلّق على الصدر، أو في التعضد، وقد تتخذ التميمة من خرزات وحبال ونحو ذلك، يعلق على الصدر، وقد تكون التميمة باتخاذ شيء يجعل على باب البيت، أو في السيارة، أو أي مكان ما، فالحاصل: أن التمائم يجمعها أنها: شيء يراد منه تتميم أمر الخير، وتتيم أمر دفع الضر وذلك الشيء لم يؤذن به لا شرعا، ولا قدرا.
_________
(1) تقدم.

(1/109)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالتميمة - إذًا - ليست خاصة بصورة معينة، بل تشمل أمورا كثيرة وتعم أصنافا عديدة، مثل ما نراه على كثير من أهل زماننا، من تعليقهم أشياء على صدورهم: مثل جلود صغيرة يجعلونها على رقابهم، أو تكون على العضد، أو يربطونها على بطونهم لرفع الأمراض الباطنية: كالإسهال، والقيء، ونحوهما.
ومنهم من يجعل في سيارته رأس دب، أو أرنب، أو غيرها من الأشكال، كحدوة الفرس، أو يعلق خرزات، ومسابح خشبية، ونحو ذلك على المرايا الأمامية للسيارة. ومنهم من يلبس سلسلة فيها شكل عين صغيرة، وبعضهم قد يعلّق على مدخل الباب رأس ذئب، أو غزال، أو يضع على مطرق الباب حدوة فرس، اعتقادا من أصحابها أنها تدفع العين، أو تجلب لهم النفع.
فكل هذه أنواع، وأصناف، وصور للتمائم، أحدثها الناس على اختلاف الأزمان.
لكن من الناس من يقول: إنما أعلق هذه الأشياء للزينة، ولا أستحضر هذه المعاني المحظورة، فهذا يقوله طائفة قليلة من الناس.
فنقول: إن علق التمائم لدفع الضر، واعتقد أنها سبب لذلك: فيكون قد أشرك الشرك الأصغر، وإن علقها للزينة فهو محرم؛ لأجل مشابهته من يشرك الشرك الأصغر، فدار الأمر - إذًا - على النهي عن التمائم كلها، سواء اعتقد فيها أو لم يعتقد؛ لأن حاله إن اعتقد أنها سبب: فهو شرك أصغر، وإن لم يعتقد فيكون قد شابه أولئك المشركين، وقد قال عليه الصلاة والسلام: «من تشبه بقوم فهو منهم» (1) .
_________
(1) أخرجه أحمد في مسنده (5114) وابن أبي شيبة في مصنفه (19437) وحسن إسناده ابن حجر في الفتح (6 / 98) .

(1/110)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله - رحمه الله -: (في الصحيح عن أبي بشير الأنصاري رضي الله عنه: «أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت» (1) .
وجه الاستدلال بهذا الحديث: أن تعليق القلادة من الوتر على البعير مأمور بقطعه. والأمر بقطعه؛ لأجل أن العرب تعتقد أنها تدفع العين عن الأبعرة، والنَّعَم، فيعلّقون عليها الأوتار على شكل قلائد، وربما ناطوا بالأوتار أشياء من خرز، أو من شعر، أو نحو ذلك لدفع العين، فهذا نوع من أنواع التمائم. فمناسبة هذا الحديث للباب ظاهرة، وهي: أن قوله: «لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت» ظاهر في النهي عن التمائم، وأن هذا النوع يجب قطعه، وإنما يجب قطعه؟ لأن في تعليقه اعتقاد أنه يدفع الضر أو أنه يجلب النفع، وهذا الاعتقاد اعتقاد شركي.
قوله: (وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الرقى والتمائم والتولة شرك» ) ، فهذا الحديث تضمن تأكيدا؛ لأن دخول (إن) على الجملة الخبرية بعدها يفيد تأكيد ما تضمنته.
وقوله هنا: (الرقى) لما دخلت عليها (الألف واللام) أفادت العموم، فهذا الحديث أفاد بعمومه أن كل الرقى من الشرك، وأن كل التمائم من الشرك، وأن كل التولة من الشرك، فتكون هذه الأنواع كلها من الشرك.
_________
(1) تقدم.

(1/111)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا العموم خص الدليل منه الرقى وحدها، وهو قوله: «لا بأس بالرقى ما لم تكن شركا» (1) وبأن النبي صلى الله عليه وسلم رقى ورقي - عليه الصلاة والسلام -، فدل الدليل - إذًا - على أن العموم هاهنا مخصوص، فليس كل أنواع الرقية شرك، بل بعض أنواع الرقية، وهي: التي اشتملت على شرك، فالعموم هنا مخصوص، وقد خرج منه ما لم يكن فيه شرك وقد جاء الحديث بلفظ: «لا بأس بالرقى ما لم تكن شركا» (2) وفي لفظ آخر قال: «لا بأس بالرقى ما لم يكن شرك» (3) أما التمائم فلم يخص الدليل بالجواز منها نوعا دون نوع، فتكون التمائم بكل أنواعها شركا لعدم ورود ما يخصص بعضها؛ إذ لم يستثن الشارع منها شيئا، والأصل بقاء العام على عمومه، والتخصيص يكون بالشرع، ولم يرد هنا، فيبقى على الأصل.
قوله: " والتولة ": التولة كما فسرها الشيخ - رحمه الله -: شيء يصنعونه، يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى زوجه، وهو نوع من السحر، ويسمى عند العامة الصرف والعطف، فهو نوع من السحر يصنع فيجلب شيئا، ويدفع شيئا - بحسب اعتقادهم - وهي في الحقيقة نوع من أنواع التمائم لأنها تصنع ويكون الساحر هو الذي يرقي فيها الرقية الشركية، فيجعل المرأة تحب زوجها، أو يجعل الرجل يحب زوجته، وهذا نوع من أنواع السحر، والسحر شرك بالله - جل وعلا - وكفر عام في كل أنواع التولة، فهي شرك كلها.
_________
(1) تقدم.
(2) تقدم.
(3) تقدم.

(1/112)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعن عبد الله بن عكيم مرفوعا: «من تعلق شيئا وُكِلَ إليه» (1) (شيئا) - هنا - نكرة في سياق الشرط فتعم جميع الأشياء فكل من علّق شيئا وُكِلَ إليه فمن أخرج صورة من صور التعليق عن هذا العموم كانت الحجة عليه؛ لأن هذا الدليل عام، ويفيد أن من تعلق أي شيء من الأشياء فإنه يُوكل إليه، والعبد إنما يكون عزه، ويكون فلاحه، ونجاحه، وحسن قصده، وحسن عمله في تعلقه بالله وحده، فيتعلق بالله وحده في أعماله، وفي أقواله، وفي مستقبله، وفي دفع المضار عنه، فيكون أنس قلبه بالله، وسروره بالله، وتعلقه بالله، وتفويض أمره إلى الله، وتوكله على الله جل وعلا فمن كان كذلك وتوكل على الله، وطرد الخلق من قلبه: فإنه لو كادته السماوات والأرض لجعل الله - جل وعلا - له من بينها مخرجا؛ لأنه توكل وفوض أمره على العظيم - جل جلاله وتقدست أسماؤه -، فقال هنا: «من تعلّق شيئا وُكِلَ إليه» فإذا تعلق العبد تميمة وكل إليها، فما ظنك بمن وكل إلى خرقه، أو إلى خرز، أو إلى حدوة حصان، أو إلى شكل حيوان، ونحو ذلك، لا شك أن خسارته أعظم الخسارة.
ووجه الاستدلال هنا في قوله: «من تعلق شيئا» أنه ذكر نتيجة التعلق وهو أنه يوكل إلى ذلك الشيء الذي تعلقه، فمن تعلق شيئا وكل إليه، وإذا وكل إليه فمعنى ذلك أنه خسر في ذلك الخسران المبين.
_________
(1) تقدم.

(1/113)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والشيخ - رحمه الله - لم يصدِّر الباب بحكم، فيكون الاستدلال على حكمها مستفاد من هذه الأحاديث.
قوله: (التمائم شيء يعلّق على الأولاد يتقون به العين) : (شيء) هنا شاملة لأي شيء يعلّق دون صفة معينة، وخص بعض العلماء التمائم بما كان متخذا من الخرز، وبعضهم خصة بما كان مصنوعا من الجلد ونحوه، وهذا ليس بجيد، بل التمائم اسم يعم كل ما يعلق لدفع العين واتقاء الضرر، أو لجلب خير نفسي.
ثم قال: (لكن إذا كان المعلّق من القرآن فرخص فيه بعض السلف) يعني: إذا كان المعلّق من القرآن بمعنى أنه جعل في منزله مصحفا؛ ليدفع العين، أو علّق على صدره شيئا كسورة الإخلاص، أو آية الكرسي، ليدفع العين، أو ليدفع الضرر عنه، فهذا من حيث التعليق يسمى تميمة، فهل هذه التميمة جائزة أو غير جائزة؟ قال الشيخ - رحمه الله -: إن التمائم إذا كانت من القرآن فقد اختلف فيها السلف، فجوزها، ورخّص فيها بعض السلف، ويعني ببعض السلف: بعض كبار الصحابة، ومال إلى هذا القول بعض أهل العلم الكبار، وبعضهم لم يرخّص فيها كابن مسعود رضي الله عنه، وكأصحاب ابن مسعود الكبار، منهم: إبراهيم النخعي، وعلقمة، وعبيدة، والربيع بن خثيم، والأسود، وأصحاب ابن مسعود جميعا، فالحاصل: أن السلف اختلفوا في ذلك، ومن المعلوم أن القاعدة: أن السلف إذا اختلفوا في مسألة وجب الرجوع فيها إلى الدليل، والدليل قد دل على أن كل أنواع التمائم منهي عنها، كما جاء في قوله عليه الصلاة والسلام: «من تعلّق

(1/114)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
شيئا وُكِلَ إليه» ، وقوله: «إن الرقى والتمائم والتولة شرك» فمن تعلّق القرآن أو شيئا منه كان داخلا في النهي، لكن إذا كان المعلَّق من القرآن فلا يكون مشركا؛ لأنه علق شيئا من صفات الله - جل وعلا - وهو كلام الله - جل وعلا - فلا يكون قد أشرك مخلوقا؛ لأن الشرك معناه: أن تشرك مخلوقا مع الله - جل وعلا - والقرآن ليس بمخلوق؛ بل هو كلام الله الباري - جل وعلا - منه بدأ، وإليه يعود، فإذا أخرجت التميمة المتخذة من القرآن عن كونها شركا من عموم قوله: «إن التمائم شرك» فلأجل كون القرآن كلام الله، ليس بمخلوق. لكن هل هي منهي عنها، أو غير منهي عنها؟؟ الجواب: أن قوله عليه الصلاة والسلام: «من تعلق شيئا وكل إليه» ، ونهيه عن التمائم بأنواعها، دليل على أن تخصيص القرآن بالإذن من بين التمائم، ومن بين ما يعلق: يحتاج إلى دليل خاص؛ لأن إبقاء العموم على عمومه هو إبقاء لدلالة ما أراد الشارع الدلالة عليه بالألفاظ اللغوية، والتخصيص نوع من أنواع التشريع، فلا بد فيه من دليل واضح؛ لهذا صارت الحجة مع من يجعل التمائم التي من القرآن مما لا يُرخّص فيه كابن مسعود، وكغيره من الصحابة رضوان الله عليهم، وكذلك هو قول عامة أهل العلم، وهو رواية عن الإمام أحمد اختارها المحققون من أصحابه، وعليها المذهب عند المتأخرين.
بقي أن نقول: إن تجويز اتخاذ التمائم من القرآن يترتب عليه مفاسد منها:
1 - أنه يفضي إلى الاشتباه فقد نرى من عليه التميمة، فيشتبه علينا الأمر، هل هذه تميمة شركية، أو من القرآن؟ وإذا ورد هذا الاحتمال فإن المنكر على الشركيات يضعف عن الإنكار؛ لأنه سيقول: يحتمل أن تكون من القرآن،

(1/115)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإجازة تعليق التمائم من القرآن فيه إبقاء للتمائم الشركية؛ لأن التمائم تكون مخفية غالبا، وإما في جلد، أو في نوع من القماش ونحو ذلك، فإذا رأينا من علق تميمة: وقلنا يحتمل أن تكون من القرآن، أو غيره، فإذا استفصلت منه، وقلت له: هل هذه تميمة شركية أو من القرآن؟ فمعلوم أن صاحب المنكر سيجيب: بأنها من القرآن حتى ينجو من الإنكار؛ لأنه يريد أن يسلم له تعليقها، فمن المفاسد العظيمة أن في: إقرار التمائم من القرآن إبقاء للتمائم الشركية، وفي النهي عنها سد لذريعة الإشراك بالتمائم الشركية، ولو لم يكن إلا هذا لكان كافيا.
2 - أن الجهلة من الناس إذا علقوا التمائم من القرآن تعلقت قلوبهم بها، فلا تكون عندهم مجرد أسباب، بل يعتقدون أن فيها خاصية بنفسها بجلب النفع، أو دفع الضر، ولا شك أن هذا فتحا لباب الاعتقادات الفاسدة على الناس يجب وصده ومن المعلوم أن الشريعة جاءت بسد الذرائع.
3 - ومن المفاسد المتحققة أيضا أنه إذا علق شيئا من القرآن، فإنه يعرضه للامتهان، فقد ينام عليه، أو يدخل به مواضع قذرة، أو يكون معه في حالات لا يليق أن يكون معه فيها شيء من القرآن فهذا مما ينبغي اجتنابه وتركه.
فتحصل - بالدليل وبالتعليل -: أن تعليق التمائم بكل أنواعها: لا يجوز، فما كان منها من القرآن فنقول يحرم على الصحيح ولا يجوز، ويجب إنكاره، وما كان منها من غير القرآن، فهذا نقول فيه: إنه من الشرك بالله؛ لقول النبي صلى الله عليه وسلم: «إن الرقى والتمائم والتولة شرك» (1) والتخصيص نوع من العلم فيجب أن يكون فيه دليل خاص.
_________
(1) تقدم.

(1/116)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بقي في تتمة الباب: ما رواه أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه» (1) هذا الحديث وارد في " باب ما جاء في الرقى والتمائم " وفيه ذكر تقلّد الوتر وأن محمدا عليه الصلاة والسلام بريء ممن تقلد وترا، وقد تقدم في أول الباب حديث أبي بشير أن النبي صلى الله عليه وسلم أرسل رسولا: «أن لا يبقين في عنق بعير قلادة من وتر، أو قال قلادة إلا قطعت» ، وهذا الحديث في معناه.
وقوله: في هذا الحديث: «تقلد وترا» فيه تقييد بالوتر، وهذا له مفهوم، وهو أن النهي ليس راجعا إلى القلادة من حيث هي بل إلى القلادة التي يُعتقد فيها أنها تدفع العين، وخص الوتر منها هنا؛ لأن أهل الجاهلية كانوا يقلدون الأوتار، وينوطون بها بعض الخرق، أو بعض الشعر، أو بعض العظام، لكي تدفع العين عن الأبعرة، وأما مجرد التقليد فإن النبي صلى الله عليه وسلم أشعر هديه وأيضا فتلت له القلائد، وعلق القلائد لبيان أن ما أرسله إلى مكة هدي.
فالتقليد هنا خُص بالوتر؛ فيقال: القلادة التي تجعل على الحيوان أو على غيره إذا كانت مما يُعتقد فيها، أو يختص بها أهل الاعتقادات: فإنه يُنهى عنها ولهذا قيدها في حديث أبي بشير الأول بقوله: «لا يبقين في رقبة بعير
_________
(1) تقدم.

(1/117)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قلادة من وتر» (1) و (مِن) ها هنا بيانية، وكذلك هنا قال: «أو تقلد وترا» وهذا واضح المعنى في أنه جعل الوتر الذي قُلد تميمة.
وقوله في هذا الحديث: «فإن محمدا بريء منه» : هذا من الألفاظ التي تدل على أن هذا الفعل من الكبائر؛ لأن مما يستدل به على كون الفعل، أو القول، من الكبائر: أن يقال عن مرتكبه: الله ورسوله منه بريئان، أو يتبرأ النبي صلى الله عليه وسلم منه؛ لأن ذلك يدل على عظم المعصية، وأن الشرك الأصغر من الكبائر كما أن الشرك الأكبر من الكبائر، والكبائر العملية - التي ليس معها اعتقاد - كالزنا والسرقة، وشرب الخمر: هي من حيث جنس المحرم والكبيرة أقل مرتبة من الشرك الأصغر فضلا عن الشرك الأكبر؛ ولهذا نقول: إن جنس الشرك الأصغر كاتخاذ التمائم، أو نحو ذلك هذا جنسه أعظم من حيث الذنب والكبيرة من جنس الكبائر العملية التي لا يصحب فاعلها حين فِعلها اعتقاد، كالزنا، والسرقة، وشرب الخمر، وما أشبه ذلك. قوله: (وعن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة ") (2) يعني كان كتحرير رقبة، وهذا فيه فضيلة قطع التمائم وذلك لأنها شرك بالله - جل وعلا -، والشرك الأصغر مدخل للنار، وفاعله متوعد بالنار؛ كما في قوله - جل وعلا - {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] [النساء: 48، 116] ونحو قوله صلى الله عليه وسلم: «من مات وهو يدعو من دون الله ندا
_________
(1) تقدم.
(2) تقدم.

(1/118)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
دخل النار» وفي نحو قوله أيضا: «من مات وهو يشرك بالله شيئا دخل النار» فمن قطع تميمة من عنق من علقها: فهو في مقام إعتاق رقبة ذاك الذي قطعت منه التميمة من النار؛ لأنه استوجب بذلك الفعل الوعيد بالنار، فإذا قطع التميمة كان جزاؤه من جنس فعله، فكما أنه أعتق رقبة هذا المسلم من النار أثيب بأن له مثل إعتاق رقبة أي: في الأجر.
وهذا القول من سعيد بن جبير محمول على أنه مما سمعه من الصحابة رضوان الله عليهم؛ لأن هذا مما لا يقال بالرأي، وإذا كان كذلك فله حكم المرسل؛ لأن فيه فضيلة خاصة جعلها سعيد بن جبير لمن قطع تميمة من رقبة إنسان، فيكون ذلك من قبيل المرسل، يعني: من قبيل المرفوع، وسعيد بن جبير تابعي من أصحاب ابن عباس فيكون مرسلا.
وفي حجية المرسل كلام: فالإمام أحمد، ومالك، يحتجون بالمرسل، وكذلك الإمام أبو حنيفة يحتج بالمرسل، ومنهم من يجعل له شروطا كالشافعي، ومنهم من يحتج بالمرسل إذا كان المعنى معروفا في الباب كما هاهنا.
وقال بعض أهل العلم: قول التابعي في الأشياء التي لا تدرك الاجتهاد، ولا يناط بها الرأي يكون محمولا على أنه قول صحابي، يعني: أنه سمعه من الصحابي، فيكون اجتهاد صحابي، وهذا ليس بقوي؛ لأنه إذا كان محمولا على أنه سمعه من الصحابي، فنقول أيضا: الصحابي لا يقوله من جهة الرأي، فلا بد أن يكون - إذًا - سمعه من الرسول - صلى الله عليه وسلم -؛ لأن مثل هذا لا مدخل فيه للاجتهاد، والقول الأول هو المعروف، وهو أن هذه الصيغة من قبيل المرسل.

(1/119)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " وله ": يعني لوكيع.
" عن إبراهيم ": وهو النخعي، تلميذ ابن مسعود وإبراهيم النخعي عالم أهل الكوفة بعد ابن مسعود.
قوله: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن ": قوله: (كانوا) يعني: أصحاب ابن مسعود، كالأسود، وعلقمة، وكالربيع بن خثيم وكعبيدة السلماني، ونحو هؤلاء.

" باب من تبرك بشجر أو حجر ونحوهما " يعني: ما حكم هذا الفعل؟
الجواب: هو مشرك يعني: باب من تبرك بشجر أو حجر ونحوهما فهو مشرك. وقوله: " من تبرك ": التبرك تفعُّل من البركة، وهو طلب البركة.
والبركة مأخوذة من حيث الاشتقاق من مادة (بروك) ، أو من كلمة (بركة) ، أما اشتقاقها من البروك: فبروك البعير يدل على ملازمته وثبوته في ذلك المكان، وأما اشتقاقها من البركة: فالبركة هي: مجتمع الماء، وهي تدل على كثرة الماء في هذا الموضع، وعلى لزومه له، وعلى ثبوته فيه.
فيكون معنى البركة - إذًا -: كثرة الشيء الذي فيه الخير، وثباته، ولزومه، فالتبرك هو: طلب الخير الكثير، وطلب ثباته، وطلب لزومه، فتبرّك، يعني: طلب البركة.
والنصوص في القرآن والسنة دلت على أن البركة من الله - جل وعلا - وأن الله - جل وعلا - هو الذي يبارك، وأنه لا أحد من الخلق يبارك أحدا، قال سبحانه {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1] [الفرقان: 1] يعني: عَظُمَ خير من نزّل الفرقان على عبده، وكثر، ودام، وثبت. وقال: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} [الملك: 1] [الملك: 1] .

(1/120)


باب من تبرك بشجر أو حجر ونحوهما - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من تبرك بشجر أو حجر ونحوهما]
" باب من تبرك بشجر أو حجر ونحوهما " وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى - أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى - تِلْكَ إِذًا قِسْمَةٌ ضِيزَى - إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم: 19 - 23] [النجم: 19 - 23] عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط، كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: " الله أكبر!! إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة قال: إنكم قوم تجهلون، لتركبن سنن من كان قبلكم " رواه الترمذي وصححه (1) .
فيه مسائل: الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الترمذي (2181) وقال: حديث حسن صحيح.

(1/121)

الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم جهلوا هذا؛ فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم؛ بل رد عليهم بقوله: «الله أكبر، إنها السنن لتتبعن سَنَن من كان قبلكم» فغلّظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير - وهو المقصود -: أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهًا} [الأعراف: 138]
التاسعة: أن نفي هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم «ونحن حدثاء عهد بكفر» فيه: أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: «إنها السنن» .
الثامنة عشرة: أن هذا عَلَم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر فصار فيه التنبيه على مسائل القبر؛ أما من ربك؟ فواضح، وأما من نبيك؟ "
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/122)

فمن إخباره بأنباء الغيب، وأما " ما دينك؟ " فمن قولهم (اجعل لنا) إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة، كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه، لا يُؤْمَن أن يكون في قلبه بقية من تلك العادة، لقولهم: ونحن حدثاء عهد بكفر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/123)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقال سبحانه: {وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ} [الصافات: 113] [الصافات: 113] وقال: {وَجَعَلَنِي مُبَارَكًا} [مريم: 31] [مريم: 31] فالذي يبارك هو الله - جل وعلا -، فلا يجوز للمخلوق أن يقول: باركت على الشيء، أو أبارك فعلكم؛ لأن البركة وكثرة الخير ولزومه، وثباته، إنما ذلك من الذي بيده الأمر، وهو الله - عز وجل -.
وقد دلت النصوص في الكتاب والسنة على أن الأشياء التي أحل الله - جل وعلا - البركة فيها قد تكون أمكنة أو أزمنة؛ وقد تكون مخلوقات آدمية، فهذان قسمان:
القسم الأول: أن الله - تعالى - بارك بعض الأماكن كبيت الله الحرام، وحول بيت المقدس، كما قال سبحانه: {الَّذِي بَارَكْنَا حَوْلَهُ} [الإسراء: 1] [الإسراء: 1] ومعنى كون الأرض مباركة: أن يكون فيها الخير الكثير اللازم يعني - أبدا - أن يُتَمَسَّح بأرضها، أو أن يُتَمَسَّح بحيطانها، لأن بركتها لازمة لا تنتقل بالذات، يعني: أنك إذا لامست الأرض، أو دفنت فيها، أو تبركت بها، فإن بركتها لا تنتقل إليك بالذات، وإنما بركتها من جهة المعنى فقط.
كذلك بيت الله الحرام هو مبارك لا من جهة ذاته، يعني: ليس كما يعتقد البعض أن من تمسح به انتقلت إليه البركة وإنما هو مبارك من جهة المعنى، يعني: اجتمعت فيه البركة التي جعلها الله في هذه البنية، من جهة: تعلق القلوب بها، وكثرة الخير الذي يكون لمن أرادها، وأتاها، وطاف بها، وتعبد عندها، وكذلك الحجر الأسود هو حجر مبارك، ولكن بركته لأجل

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
العبادة، يعني أن من استلمه تعبدا مطيعا للنبي صلى الله عليه وسلم في استلامه له، وفي تقبيله، فإنه يناله به بركة الاتباع. وقد قال عمر رضي الله عنه لما قبّل الحجر: " إني لأعلم أنك حجر لا تنفع ولا تضر " (1) فقوله: لا تنفع ولا تضر، يعني لا يجلب لمن قبله شيئا من النفع، ولا يدفع عن أحد شيئا من الضر، وإنما الحامل على التقبيل مجرد الاتِّساء، تعبدا لله، ولذلك قال: ". . ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك " فهذا معنى البركة التي جعلت في الأمكنة.
وأما معنى كون الزمان مباركا - مثل شهر رمضان، أو بعض أيام الله الفاضلة - فيعني: أن من تعبد فيها، ورام الخير فيها، فإنه ينال من كثرة الثواب ما لا يناله في غيرها من الأزمنة.
والقسم الثاني: البركة المنوطة ببني آدم، وهي البركة التي جعلها الله - جل وعلا - في المؤمنين من الناس، وعلى رأسهم: سادة المؤمنين: من الأنبياء والرسل فهؤلاء بركتهم بركة ذاتية، يعني: أن أجسامهم مباركة، فالله - جل وعلا - هو الذي جعل جسد آدم مباركا وجعل جسد إبراهيم عليه السلام مباركا، وجعل جسد نوح مباركا، وهكذا جسد عيسى، وموسى، عليهم جميعا الصلاة والسلام جعل أجسادهم جميعا مباركة، بمعنى: أنه لو تبرك أحد من أقوامهم بأجسادهم، إما بالتمسح بها، أو بأخذ عرقها، أو التبرك ببعض أشعارهم، فهذا جائز؛ لأن الله جعل أجسادهم مباركة بركة متعدية، وهكذا نبينا محمد بن عبد الله صلى الله عليه وسلم جسده أيضا جسد مبارك؛ ولهذا ورد في
_________
(1) أخرجه البخاري (1597) و (1605) و (1610) ومسلم (1270) .

(1/125)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
السنة أن الصحابة كانوا يتبركون بعرقه، ويتبركون بشعره، (1) وإذا توضأ اقتتلوا على وضوئه، (2) إلى آخر ما ورد في ذلك؛ ذلك أن أجساد الأنبياء فيها بركة ذاتية ينتقل أثرها إلى غيرهم، وهذا مخصوص بالأنبياء والرسل، أما غيرهم فلم يرد دليل على أن من أصحاب الأنبياء والرسل مَن بركتهم بركة ذاتية، حتى أفضل هذه الأمة أبو بكر وعمر، فقد جاء بالتواتر القطعي: أن الصحابة والتابعين والمخضرمين لم يكونوا يتبركون بأبي بكر، وعمر، وعثمان، وعلي، كما كانوا يتبركون بشعر النبي صلى الله عليه وسلم، أو بوضوئه، أو بنخامته، أو بعرقه أو بملابسه، ونحو ذلك، فعلمنا بهذا التواتر القطعي أن بركة أبي بكر وعمر إنما هي بركة عمل، ليست بركة ذات تنتقل كما هي بركة النبي صلى الله عليه وسلم؛ ولهذا جاء في الحديث الذي رواه البخاري في صحيحه أن النبي صلى الله عليه وسلم قال: «إن من الشجر لَمَا بركته كبركة المسلم» (3) فدل هذا: على أن في كل مسلم بركة، وفي البخاري أيضا قول أسيد بن حضير: «ما هذه بأول بركتكم يا آل أبي بكر» . (4) فهذه البركة التي أضيفت لكل مسلم وأضيفت لآل أبي بكر، هي: بركة عمل، هذه البركة راجعة إلى الإيمان، وإلى العلم، والدعوة، والعمل.
_________
(1) أخرجه مسلم (1305) والبخاري (170) و (171) .
(2) أخرجه البخاري (2731) و (2732) .
(3) أخرجه البخاري رقم (5444) .
(4) أخرجه البخاري (334) و (336) و (3672) و (3773) و (4583) و (4607) و (4608) و (5164) و (5250) و (5882) و (6844) و (6845) وقوله: ما هذه بأول بركتكم يا آل أبي بكر. إنما هو قول أسيد بن حضير وليس من قول النبي صلى الله عليه وسلم.

(1/126)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فكل مسلم فيه بركة، وهذه البركة ليست بركة ذات، وإنما هي بركة عمل، وبركة ما معه من الإسلام والإيمان، وما في قلبه من الإيقان والتعظيم لله - جل وعلا - والإجلال له، والاتباع لرسوله صلى الله عليه وسلم، فهذه البركة التي في العلم، أو العمل، أو الصلاح: لا تنتقل من شخص إلى آخر وعليه فيكون معنى التبرك بأهل الصلاح هو الاقتداء بهم في صلاحهم، والتبرك بأهل العلم هو الأخذ من علمهم والاستفادة منه وهكذا، ولا يجوز أن يُتبرك بهم بمعنى أن يُتمسح بهم، أو يُتبرك بريقهم؛ لأن أفضل الخلق من هذه الأمة وهم الصحابة لم يفعلوا ذلك مع خير هذه الأمة أبي بكر، وعمر، وعثمان، وعلي، وهذا أمر مقطوع به.
فمعنى تبرك المشركين: أنهم كانوا يرجون كثرة الخير، ودوام الخير، ولزوم الخير وثبات الخير، بالتوجه إلى الآلهة، وهذه الآلهة يكون منها: الصنم الذي من الحجارة، والقبر من التراب، ويكون منها الوثن والشجر، ويكون منها البقاع المختلفة، كالغار أو عين ماء، أو نحو ذلك، فهذه التبركات المختلفة جميعها تبركات شركية؛ ولهذا قال الشيخ - رحمه الله -: " باب من تبرك بشجر أو حجر ونحوهما " والشجر: جمع شجرة، والحجر معروف، ذلك أن المشركين كانوا يتبركون بالأشجار والأحجار، حتى في أول الدعوة في هذه البلاد كانت الأشجار والأحجار التي يتبرك بها كثيرة.
قوله: " ونحوهما ": يعني: نحو الشجر والحجر، مثل: البقاع المختلفة، أو غار معين، أو قبر، أو عين ماء، أو نحو ذلك من الأشياء التي يعتقد فيها أهل الجهالة.

(1/127)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فما حكم فاعل ذلك؟ الجواب: أنه مشرك، كما صرح به الشيخ عبد الرحمن بن حسن في شرحه " فتح المجيد " لباب من تبرك بشجر أو حجر ونحوهما حيث قال الله: (أي: فهو مشرك) .
لم يفصح الشرَّاح في هذا الموضع عن نوع شرك المتبرك بالشجر والحجر هل هو شرك أكبر، أو شرك أصغر؟ وإنما أدار الشيخ سليمان - رحمه الله - المعنى في " التيسير " بعد أن ساق تفسير آية النجم: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] [النجم: 19] على الاحتمالين، فقال في آخره: مناسبة الآية للترجمة: أنه إن كان التبرك شركا أكبر فظاهر، وإن كان شركا أصغر: فالسلف يستدلون بالآيات التي نزلت في الأكبر على الأصغر.
وتحقيق المقام: أن التبرك بالشجر، أو بالحجر أو بالقبر، أو ببقاع مختلفة، قد يكون شركا أكبر، وقد يكون شركا أصغر.
فيكون شركا أكبر: إذا طلب بركتها، معتقدا أنه بتمسحه بهذا الشجر، أو الحجر أو القبر، أو تمرغه عليه، أو التصاقه به: يتوسط له عند الله. فإذا اعتقد فيه أنه وسيلة إلى الله فهذا: اتخاذ إله مع الله - جل وعلا - وشرك أكبر، وهذا هو الذي كان يعتقده أهل الجاهلية في الأشجار والأحجار التي يعبدونها، وفي القبور التي يتبركون بها؛ يعتقدون أنهم إذا عكفوا عندها، وتمسحوا بها، أو نثروا ترابها على رؤوسهم، فإن هذه البقعة، أو صاحب هذه البقعة، أو الروحانية وهي: الروح التي تخدم هذه البقعة: أنه يتوسط له عند الله - جل وعلا - فهذا الفعل - إذًا - راجع إلى اتخاذ أنداد مع الله - جل وعلا -، وقد

(1/128)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر 3] .
ويكون التبرك شركا أصغر: إذا كان يتخذ هذا التبرك بنثر التراب عليه، أو إلصاق الجسم به، أو التبرك بعين ونحوها، أسبابا لحصول البركة بدون اعتقاد أنها توصل وتقرب إلى الله، يعني: أنه جعلها أسبابا فقط، كما يفعل لابس التميمة، أو الحلقة، أو الخيط؛ فكذلك هذا المتبرك، يجعل تلك الأشياء أسبابا فإذا أخذ - من هذه حاله - تراب القبر، ونثره عليه لاعتقاده أن هذا التراب مبارك، وإذا لامس جسمه فإن جسمه يتبارك به أي: من جهة السببية: فهذا شرك أصغر؛ لأنه لا يكون عبادة لغير الله - جل وعلا - وإنما اعتقد ما ليس سببا مأذونا به شرعا: سببا.
وأما إذا تمسح بها كما هي الحال الأولى وتمرغ والتصق بها، لتوصله إلى الله - جل وعلا -، فهذا شرك أكبر مخرج من الملة؛ ولهذا قال الشيخ سليمان كما تقدم: إن كان التبرك شركا أكبر: فظاهر في الاستدلال بالآية وإن كان شركا أصغر: فالسلف يستدلون بما نزل في الأكبر على ما يريدون من الاستدلال، في مسائل الشرك الأصغر.
قوله: وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] [النجم: 19 - 20] سبق بيان أن همزة الاستفهام، إذا أتى بعدها فاء: فإنه يكون بينها وبين الفاء جملة دل عليها السياق، فمن أول سورة النجم إلى هذا الموضع يدل على المحذوف.

(1/129)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: (اللات) : هي صخرة بيضاء منقوشة عليها، بيت بالطائف، وما هدمت إلا بعد أن أسلمت ثقيف، أرسل إليها النبي صلى الله عليه وسلم المغيرة بن شعبة، فهدمها، وكسرها، وحرقها بالنار، وكان عليها بيت ولها سدنة وخدم، (1) فالمقصود: أن اللات صخرة وصفت بأنها بيضاء.
وفي قراءة ابن عباس وغيره من السلف: (أَفَرَأَيْتُمُ اللَّاتَّ) بتشديد التاء. فعلى هذه القراءة: يكون (اللاتّ) هذا رجلا كان يلت السويق للحاج، وفي رواية: على صخرة فعظموا تلك الصخرة، وفي رواية أخرى عن السلف: أنه كان يلت لهم السويق فلما مات عكفوا على قبره، (2) فتحصل من هذا: أن اللات صخرة، فإذا قرأت: (اللاتّ) بتشديد التاء: فيكون قبرا، أو صخرة، كان يتعبد عندها، ويتصدق ذاك الذي كان يلت السويق.
والعزى: شجرة كانت بين مكة والطائف، وهي في الأصل شجرة ثم بني بناء على ثلاث سمرات، وكانت امرأة كاهنة هي التي تخدم ذلك الموضع، فلما فتح النبي صلى الله عليه وسلم مكة أرسل إليها خالد بن الوليد، فقطع الشجرات الثلاث - السمرات الثلاث - وقتل من قتل فلما رجع وأخبر النبي صلى الله عليه وسلم، قال له: «ارجع فإنك لم تصنع شيئا» ، فرجع فرآه السدنة، ففروا إلى الجبل، ثم رأى امرأة ناشرة شعرها عريانة، وهي الكاهنة التي كانت تخدم ذلك الموضع
_________
(1) السيرة لابن هشام 4 / 138.
(2) أخرجه البخاري (4859) .

(1/130)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشركي، وتحضر الجن لإضلال الناس بذلك، فعلاها خالد بالسيف حتى قتلها، فرجع للنبي صلى الله عليه وسلم فقال: «تلك العزى» (1) المقصود: أن العزى اسم لشجرة كانت في ذلك الموضع، وكان تعلق الناس في الحقيقة بتلك الشجرة، وبالمرأة التي كانت تخدم ذلك الشرك، فلو قطعت الأشجار وبقيت المرأة، فإن المرأة ستغري الناس مرة أخرى بما ستذكره لهم، أو ما تحكيه لهم، أو ما تجيب به مطالبهم عن طريق الجن، فلا يكون الشرك قد انقطع؛ ولهذا قال النبي صلى الله عليه وسلم: «تلك العزى» يعني: أن حقيقة العزى هي تلك المرأة التي تغري الناس بذلك الشرك، وإلا فهي شجرة.
وقوله، {وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 20] والأخرى: يعني: الوضيعة الحقيرة، وكانت مناة هذه أيضا صخرة، وسميت مناة؛ لكثرة ما يمنى عليها من الدماء تعظيما لها (2) ووجه مناسبة الآية للترجمة: أن ما كان يفعله المشركون عند هذه الثلاث، هو عين ما يفعله المشركون في الأزمنة المتأخرة عند الأحجار، والأشجار، والغيران، والقبور ومن قرأ شيئا مما يصنعه المشركون علم غربة الإسلام في هذه البلاد قبل هذه الدعوة، وأن الناس كانوا على شرك عظيم. وإذا تأملت أحوال ما حولك من البلاد التي ينتشر فيها الشرك وجدت من اتخاذ الأشجار
_________
(1) سيرة ابن هشام 4 / 1099.
(2) أخرجه البخاري (8 / 613) وانظر تفسير ابن كثير (7 / 432) والبداية والنهاية (2 / 192) ، (4 / 37) .

(1/131)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والأحجار آلهة والتبرك بها الشيء الكثير، وأعظم من ذلك اتخاذ القبور آلهة يتوجه إليها، ويتعبد عندها.
ثم ساق - رحمه الله - في الباب حديث أبي واقد الليثي، وهذا الحديث حديث صحيح، عظيم وفيه: أن المشركين كانت لهم سدرة لهم فيها اعتقاد.
واعتقادهم فيها كان يشمل ثلاثة أشياء:
الأول: أنهم يعظمونها.
الثاني: أنهم يعكفون عندها.
الثالث: أنهم كانوا ينوطون بها الأسلحة رجاء انتقال البركة من الشجرة إلى السلاح، حتى يكون أمضى، وحتى يكون خيره لحامله أكثر.
وفعلهم هذا شرك أكبر؛ لأنهم عظموها وعكفوا عندها، والعكوف عبادة؛ وهو: ملازمة الشيء على وجه التعظيم والقربة؛ ولأنهم طلبوا منها البركة، فصار شركهم شركا أكبر لأجل هذه الثلاث مجتمعة.
وبعض الصحابة رضوان الله عليهم ممن كانوا حديثي عهد بكفر وهم الذين قالوا: اجعل لنا ذات أنواط كما لهم ذات أنواط، ظنوا أن هذا لا يدخل في الشرك، وأن كلمة التوحيد لا تهدم بهذا الفعل؛ لهذا قال العلماء: قد يغيب عن بعض الفضلاء بعض مسائل الشرك؛ لأن الصحابة وهم أعرف الناس باللغة كهؤلاء الذين كان إسلامهم بعد الفتح: خفيت عليهم بعض أفراد توحيد العبادة.
فقال رسول الله صلى الله عليه وسلم: «الله أكبر!! إنها السنن، قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم

(1/132)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
آلهة» : فشبَّه عليه الصلاة والسلام هذه المقالة بتلك المقالة، ومعلوم أن أولئك - وهم المذكورون في الآية - عبدوا غير الله، أي: عبدوا الأصنام، وأما أولئك فإنما طلبوا بالقول فقط، فشبّه النبي عليه الصلاة والسلام ذلك القول بقول قوم موسى: اجعل لنا إلها كما لهم آلهة، لكن أولئك الصحابة لم يفعلوا ما طلبوا، ولما نهاهم النبي صلى الله عليه وسلم انتهوا، ولو فعلوا ما طلبوا لكان شركا أكبر، لكن لما قالوا وطلبوا دون فعل: صار قولهم شركا أصغر؛ لأنه كان فيه نوع تعلق بغير الله - جل وعلا -.
وهم لا يعلمون أن هذا الذي طلبوه غير جائز، وإلا فلا يُظن بهم أنهم يخالفون أمر النبي صلى الله عليه وسلم ويرغبون في معصيته. وأما شركهم فكان في مقالهم، وأما الفعل: فلم يفعلوا شيئا من الشرك، وهذا الذي قالوه، قال العلماء: وهو شرك أصغر، وليس بشرك أكبر؛ ولهذا لم يأمرهم النبي صلى الله عليه وسلم بتجديد إسلامهم، ويدل على ذلك قوله: «قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى» فشبّه المقالة بالمقالة، وقد قرر الشيخ - رحمه الله - أنهم لم يكفروا، وقال في المسائل: (إن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا) .
فالظاهر من هذا الحديث: أن الشرك الأكبر الذي كان وقع فيه المشركون لم يكن راجعا إلى التبرك بذات الأنواط فقط، بتعظيمها، والعكوف عندها، والتبرك بتعليق الأشياء عليها، وقد قلت لك: إن التبرك بالشجر، والحجر، ونحو ذلك، إذا كان فيه اعتقاد أن هذا الشيء يقرب إلى الله، وأنه يرفع الحاجة إليه، أو أن تكون حاجاتهم أرجى إجابة وأمورهم أحسن، إذا تبركوا بهذا

(1/133)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الموضع، فهذا: شرك أكبر، وهذا هو الذي كان يصنعه أهل الجاهلية؛ ولهذا، فإن فعلهم يشمل ثلاثة أشياء - كما سبق -:
1 - التعظيم، أي تعظيم العبادة، وهذا لا يجوز إلا لله، فتعظيمهم بهذه الصورة، واعتقاد أنهم يتوسطون لهم: هو نوع من عبادتهم، وشرك جلي.
2 - أنهم عكفوا عندها ولازموها، والعكوف والملازمة نوع عبادة، فإذا عكف ولازم تقربا، ورجاء، ورغبة، ورهبة، ومحبة، فهذا نوع من العبادة.
3 - التبرك.
وإذًا فيكون الشرك الأكبر: ما ضم هذه الثلاثة. وإذا تأملت ما يصنعه عباد القبور والخرافيون في الأزمنة المتأخرة وفي زماننا هذا: وجدت أنهم يصنعون مثل ما كان المشركون الأولون يصنعون عند اللات، وعند العزى، وعند ذات أنواط، ويعتقدون في القبر، بل يعتقدون في الحديد الذي يُسيَّج به القبر، فترى الناس في البلاد التي يفشو فيها الشرك يعتقدون في الحائط الذي على القبر، أو في الشباك الحديدي الذي يحيط بالقبر، فإذا تمسحوا به فكأنهم تمسحوا بالمقبور، واتصلت روحهم به، واعتقدوا أنه سيتوسط لهم؛ لأنهم عظموه، فهذا شرك أكبر بالله - جل وعلا -؛ لأن فعلهم هذا: راجع إلى تعلق القلب في جلب النفع، وفي دفع الضر بغير الله - جل وعلا - وجعْله وسيلة إلى الله - جل وعلا - كفعل الأولين الذين قال الله فيهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]
وأما الحال الأخرى التي نبهتك في أول المقام عليها، فكمن يجعل بعض التمسحات أسبابا: مثل ما ترى من بعض الجهلة ممن يأتي إلى الحرم، ويتمسح

(1/134)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بأبواب الحرم الخارجية، أو ببعض الجدران، أو ببعض الأعمدة، فهذا إن ظن أن ثَمَّ روحا في هذا العمود، أو أن هناك أحدا مدفونا بالقرب منه، أو ثَمَّ من يخدم هذا العمود من الأرواح الطيبة كما يقولون: فتمسح لأجل أن يصل إلى الله - جل وعلا - بذلك الفعل: فهذا شرك أكبر.
وأما إذا تمسح واعتقد أن هذا مكان مبارك، وأن هذا سبب قد يشفيه فنقول إذا: إذا كان يتمسح بجعله سببا فهذا يكون شركه شركا أصغر، وإذا كان تعلق قلبه بهذا المتمسح به أو المتبرك به، وعظمه، ولازمه، واعتقد أن ثمت روحا هنا، أو أنه يتوسل به إلى الله فإن هذا شرك أكبر.

قول الشيخ - رحمه الله - " باب ما جاء في الذبح لغير الله ". الذبح معروف، وهو: إراقة الدم.
وقوله: " لغير الله " يعني: متقربا به إلى غير الله، أي: ذبح لأجل غير الله، والذبح فيه شيئان مهمان، وهما نكتة هذا الباب، وعقدته:
الأول: الذبح باسم الله، أو الذبح بالإهلال باسم ما.
الثاني: أن يذبح متقربا لما يريد أن يتقرب إليه، فإذًا: ثَمَّ التسمية، وثَمَّ القصد، وهما شيئان، أما التسمية، فظاهر: أن ما ذُكر عليه اسم الله فإنه جائز كما قال تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ} [الأنعام: 118] [الأنعام: 118] وأن ما لم يذكر اسم الله عليه، فهذا مما أهل لغير الله به كما في قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [البقرة: 173] [البقرة: 173] وقوله: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [البقرة: 173] [المائدة: 3] .
فالتسمية على الذبيحة من جهة المعنى: استعانة، فإذا سمى الله: فإنه استعان في هذا الذبح بالله - جل وعلا -؛ لأن الباء في قولك: باسم الله، يعني أذبح متبركا، ومستعينا بكل اسم لله - جل وعلا -، أو بالله - جل وعلا - الذي له الأسماء الحسنى، فجهة التسمية إذًا جهة استعانة.

(1/135)


باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا]
" باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله - جل وعلا - " وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] وقال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] وعن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض» رواه مسلم (1) . وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: «دخل الجنة رجل في ذباب ودخل النار رجل في ذباب " قالوا: وكيف ذلك يا رسول الله؟ قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما قرّب، قال: ليس عندي شيء أقرّب، قالوا له: قرّب ولو ذبابا، فقرّب ذبابا، فخلوا سبيله فدخل النار، وقالوا للآخر: قرّب، فقال: ما كنت لأقرب لأحد شيئا دون الله - عز وجل - فضربوا عنقه فدخل الجنة» رواه أحمد (2) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (1978) .
(2) أخرجه أحمد في الزهد (22) وأبو نعيم في " الحلية " 1 / 203 موقوفا على سليمان الفارسي.

(1/136)

فيه مسائل: الأولى: تفسير {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162]
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2]
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تعلن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض وهي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين؛ كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم مع كونهم لم يطلبوا إلا العمل الظاهر!
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
الثانية عشرة: فيه شاهد للحديث الصحيح: «الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك» .
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/137)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما القصد: فهذه جهة عبودية ومقاصد، فمن ذبح باسم الله لله كانت الاستعانة بالله والقصد من الذبح أنه لوجه الله تقربا لله - جل وعلا -، فصارت الأحوال عندنا أربعة:
1 - أن يذبح باسم الله لله، فهذا هو التوحيد.
2 - أن يذبح باسم الله لغير الله، وهذا شرك في العبادة.
3 - أن يذبح باسم غير الله لغير الله، وهذا شرك في الاستعانة، وشرك في العبادة أيضا.
4 - أن يذبح بغير اسم الله ويجعل الذبيحة لله، فهذا شرك في الربوبية.
فإذًا الأحوال عندنا أربعة:
إما أن يكون هناك تسمية بالله مع القصد لله - جل وعلا - وحده، وهذا هو التوحيد، وهو العبادة، فالواجب أن يذبح لله: قصدا تقربا، وأن يسمي الله - جل وعلا - على الذبيحة، فإن لم يسم الله - جل وعلا - وترك التسمية عمدا فإن الذبيحة لا تحل، وإن لم يقصد بالذبيحة التقرب إلى الله - جل وعلا - ولا التقرب لغيره، وإنما ذبحها لأجل أضياف عنده أو لأجل أن يأكلها، يعني: ذبحها لقصد اللحم، ولم يقصد بها التقرب: فهذا جائز، وهو من المأذون فيه؛ لأن الذبح لا يُشترط فيه أن ينوي الذابح التقرب بالذبيحة إلى الله - جل وعلا -.
فالحاصل من الحالة الأولى: أن ذكر اسم الله على الذبيحة واجب، وأن يكون قصد الذابح بها: التقرب إلى الله - إن كان قد نوى بها تقربا - وهذا مثل ما يذبح من الأضاحي، أو يذبح من الهدي ذلك مما يذبحه المرء تعظيما لله - جل وعلا - مما أمر به شرعا، فهذا الذي تذبحه لله: تقصد التقرب به إليه

(1/139)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- سبحانه -، فهذا من العبادات العظيمة التي يحبها الله - جل وعلا - وهي عبادة النحر والذبح.
لكن قد يذبح المرء باسم الله، ولكن يقول: أريدها للأضياف، أو أريدها للحم ويعني للأكل، ولم أتقرب بها لغير الله، وأيضا لم أتقرب بها لله، فنقول: هذه الحالة جائزة؛ لأنه سمى وقال باسم الله، ولم يذبح لغير الله، فليس داخلا في الوعيد، ولا في النهي، بل ذلك من المأذون فيه.
الحالة الثانية: أن يذبح باسم الله، ويقصد بذلك التقرب لغير الله، فيقول مثلا: باسم الله، وينحر الدم، وهو ينوي بإزهاق النفس، وبإراقة الدم التقرب لهذا العظيم المدفون، أو لهذا النبي، أو لهذا الصالح، فهذا وإن ذكر اسم الله فإن الشرك حاصل من جهة أنه أراق الدم تعظيما للمدفون، وتعظيما لغير الله، ويدخل في ذلك أيضا: أن يذكر اسم الله على الذبيحة، أو على المنحور، ويكون قصده بالذبح أن يتقرب به للسلطان، أو للملك، أو لأمير ما، كما يحدث عند بعض البادية، وكذلك بعض الحضر إذا أرادوا أن يعظموا ملكا قادما، أو أميرا، أو سلطانا، أو شيخ قبيلة، فإنهم يستقبلونه بالجمال، أو بالبقر، أو بالشياه، ويذبحونها في وجهه، فيسيل الدم عند إقباله، فهذا الذبح وإن سمى الله عليه، فإن الذبيحة قصد بها غير الله - جل وعلا - ولذا أفتى العلماء بتحريمها؛ لأن إراقة دم لغير الله - جل وعلا - فلا يجوز أكلها ومن باب أولى قبل ذلك لا يجوز تعظيم أولئك بمثل هذا التعظيم؛ لأن إراقة الدم إنما يعظم به الله - جل وعلا - وحده؛ لأنه سبحانه هو الذي يستحق العبادة والتعظيم بهذه الأشياء وحده، فهو الذي أجرى الدماء في العروق سبحانه وتعالى.

(1/140)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحالة الثالثة: أن يذكر غير اسم الله على الذبيحة، وأن يقصد بها غير الله - جل وعلا - فيقول مثلا: باسم المسيح، ويحرك يده، ويقصد بها التقرب للمسيح، فهذا الذبح جمع شركا في الاستعانة، وشركا في العبادة، ومثله: الذين يذبحون باسم البدوي، أو باسم الحسين، أو باسم السيدة زينب، أو باسم العيدروس، أو باسم الميرغياني، أو غيرهم من الذين توجه إليهم بعض الخلق بالعبادة، فيذبح باسمهم ويقصد بذبحه هذا المخلوق؛ وينوي حين ذبح أن يريق الدم تقربا لهذا المخلوق. فهذا الشرك جاء من جهتين:
الجهة الأولى: جهة الاستعانة.
والجهة الثانية: جهة العبودية والتعظيم، وإراقة الدم لغير الله - جل وعلا -.
والحالة الرابعة: أن يذبح باسم غير الله ويجعل ذلك لله - جل وعلا - وهذا نادر الوقوع وربما يحصل، كمن يذبحون لمعظميهم: كالبدوي، أو العيدروس، أو الشيخ عبد القادر، أو غيرهم. فينوون بذلك الذبح التقرب إلى الله - جل وعلا -، وهذا في الحقيقة راجع إلى الشرك في الاستعانة، والشرك في العبادة.
قال شيخ الإسلام ابن تيمية - رحمه الله - في مَعرِض كلام له في هذه المسائل قال: " ومعلوم أن الشرك بالله - جل وعلا - والصورة المتقدمة في الحالة الثانية وهي: أن يذبح لسلطان ونحوه، فبعض العلماء لم يطلق القول عليها: بأنها شرك وإنما قال: تحرم؛ لأجل أنه قد لا يقصد بذلك تعظيم المذبوح له كتعظيم الله - جل وعلا -، فالمقصود: أن قصد غير الله بالذبح شرك في العبودية، وذكر غير اسم الله على الذبيحة شرك في الاستعانة؛ ولهذا قال

(1/141)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا - {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] [الأنعام: 121] يعني: إن أطعتموهم في الشرك فإنكم مشركون، كما أنهم مشركون.
وأنبه هنا على مسألة مهمة: وهي أن الكلام في مسائل التوحيد تقريرا واستدلالا، وبيان وجه الاستدلال: من الأمور الدقيقة، والتعبير عنها يحتاج إلى دقة من جهة المعبر، وأيضا من جهة المتلقي، أقول هذا؛ لأن بعض الناس قد استشكلوا بعض العبارات ومدار الاستشكال: أنهم لم يدققوا، ولم يقيدوا ما يقال، فهم إما أن يحذفوا قيدا، أو يحذفوا كلمة، أو يأخذوا المعنى الذي دل عليه الكلام، ويعبروا عنه بطريقتهم، وهذا غير مناسب، لهذا ينبغي أن يكون المتلقي لهذا العلم دقيقا فيما يسمع؛ لأن كل مسألة لها ضوابطها، ولها قيودها، وأيضا: فإن بعض المسائل يكون الكلام عليها تارة مجملا، ويكون المتلقي قد سمع أحد أحوال المسألة، وهي تحتمل تفصيلا، لكن كان الكلام في مقام الإجمال: غير الكلام في مقام التفصيل.
قال الإمام: محمد بن عبد الوهاب - رحمه الله -: وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ} [الأنعام: 162 - 163] [الأنعام: 162 - 163] هذه الآية تدل على أن عبادة الصلاة،

(1/142)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعبادة النسك - وهو الذبح - هما لله - جل وعلا - وحده. وقوله تعالى: قُلْ إِنَّ و (إِنَّ) من المؤكدات، ومجيء التأكيد في الجمل الخبرية يفيد: أن من خوطب بذلك مُنكِر لهذا الأمر، أو مُنَزَّل مَنْزِلَةَ المُنكِر له، ولهذا يكون الاستدلال بهذه الآية على التوحيد من جهة أنها خوطب بها من ينكر أن الصلاة لله وحده استحقاقا، وأن الذبح لله وحده استحقاقا - هم المشركون - فدل على أن هذه الآية في التوحيد وأن الذبح يجب أن يكون لله - جل وعلا - وأن الذبح لغيره مخالف لما يستحقه الرب - جل وعلا -.
والنسك في قوله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] هو: الذبح أو النحر، يعني: التقرب بالدم، والتقرب بالدم لله - جل وعلا -: عبادة عظيمة؛ لأن الذبائح، أو المنحورات من الإبل أو البقر، أو الغنم، أو الضأن، مما تعظم في نفوس أهلها، ونحرها تقربا إلى الله - جل وعلا - والصدقة بها عبادة عظيمة، فيها إراقة الدم لله، وفيها تعلق القلب بحسن الثواب من الله - جل وعلا -، وفيها حسن الظن بالله تبارك وتعالى، وفيها التخلص من الشح، والرغب فيما عند الله سبحانه، بإزهاق نفس عزيزة عند أهلها؛ ولهذا كان النحر، والذبح عبادة من العبادات العظيمة التي يحبها الله - جل وعلا -.
وقد دلت هذه الآية على أن النحر والصلاة عبادتان؛ لأنه جعل النسيكة لله، والله - جل وعلا - له من أعمال خلقه العبادات فدل قوله (وَنُسُكِي) على أن النسك عبادة من العبادات، وأنه مُستحَق لله - جل وعلا -.
واللام - هنا - في قوله: {لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] متعلّقة بمحذوف خبر (إن) في قوله {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] وهي تفيد الاستحقاق، واللام في اللغة

(1/143)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تأتي لمعان، واستعمالات؛ فتأتي للملك، كما في قوله تعالى: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ} [الكهف: 79] يعني: يملكونها. وتأتي للاختصاص - وهو شبه الملك - وتأتي للاستحقاق، كما في قوله تعالى: الْحَمْدُ لِلَّهِ يعني: أن جميع أنواع المحامد مستحقة لله - جل وعلا -.
واللام في قوله سبحانه {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ} [الأنعام: 162] مع أنها واحدة، لكن يكون معناها برجوعها للأول غير معناها برجوعها للمحيا والممات، فإن الله - جل وعلا - قال في هذه الآية من آخر سورة الأنعام: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ} [الأنعام: 162] والمحيا والممات يعني: الإحياء والإماتة، وهذه بيد الله - جل وعلا - وملك له، فهو الذي يملكها سبحانه؛ لأنها من أفراد ربوبيته - جل وعلا - على خلقه، فهذه الآية بما اشتملت عليه من هذه الألفاظ الأربع دلت على توحيد الإلهية، وعلى توحيد الربوبية فقوله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] يدل على توحيد العبادة، وقوله {وَمَحْيَايَ وَمَمَاتِي} [الأنعام: 162] يدل على توحيد الربوبية، واللام في قوله: لِلَّهِ إذا أرجعتها للأوليين وهما: الصلاة، والنسك، كان معناها: الاستحقاق، وإذا أرجعتها للأخير كان معناها الملك ولهذا يقول أهل التفسير هنا: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] لله استحقاقا، {وَمَحْيَايَ وَمَمَاتِي} [الأنعام: 162] لله ملكا، وتدبيرا، وتصرفا.

(1/144)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {لِلَّهِ رَبِّ الْعَالَمِينَ - لا شَرِيكَ لَهُ} [الأنعام: 162 - 163] فيه وجه استدلال ثالث على التوحيد، حيث قال: {لَا شَرِيكَ لَهُ} [الأنعام: 163] يعني: فيما مر، أي لا شريك له في الصلاة، والنسك؛ فلا يتوجه بالصلاة والنسك إلى أحد مع الله - جل وعلا - أو من دونه، وكذلك لا شريك له في ملكه للمحيا والممات، بل هو المتفرد سبحانه بأنواع الجلال، وأنواع الكمال، وهو المستحق للعبادة، وهو ذو الملكوت الأعظم.
قال: وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] فأمر بالصلاة، وأمر بالنحر، وإذا أمر به فهو داخل في حد العبادة؛ لأن العبادة: اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة. فأمره - جل وعلا - بالصلاة دليل على أنها محبوبة لديه، وأمره سبحانه بالنحر دليل على أنه محبوب له، ومرضي، فتكون الصلاة والنحر إذًا عبادة لله - جل وعلا -.
وعلى التعريف الآخر: إن العبادة: هي كل ما يتقرب به العبد إلى الله - جل وعلا - ممتثلا به الأمر والنهي. ويكون النحر عبادة أيضا؛ لأنه يُعمل تقربا إلى الله - جل وعلا - بامتثال الأمر الوارد فيه.
قال سبحانه {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر: 1] [الكوثر: 1] والكوثر هو: الخير العظيم، ومنه النهر الذي في الجنة. والفاء في قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] هي فاء السببية، والمعنى: أنه بسبب ذلك: اشكر الله - جل وعلا - بتوحيده، بأن صَلِّ لربك الذي أعطاك الخير الكثير، وتقرب إليه بالنحر،

(1/145)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وبنَسْك النسائك له سبحانه؛ لأن الخير الذي حصل لك إنما أسداه - جل وعلا - وحده.
إذن: فوجه الدلالة من هذه الآية على الباب: أن النحر عبادة، وقد قال - جل وعلا - {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] يعني: وانحر لربك، فأصبح النحر والذبح لغير الله خارجا عما أمر الله فمن نحر أو ذبح لغير الله: فقد صرف العبادة لغيره - جل وعلا -.
قال - رحمه الله -: وعن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا لعن الله من غيّر منار الأرض» رواه مسلم.
الشاهد من هذا قوله: «لعن الله من ذبح لغير الله» ، وهذا وعيد يدل على أن الذابح لغير الله ملعون، واللعن هو: الطرد والإبعاد من رحمة الله - جل وعلا - فإذا كان الله هو الذي لعن فيكون قد طرد وأبعد هذا الملعون من رحمته الخاصة. وأما رحمته العامة فهي تشمل المسلم والكافر، وجميع أصناف الخلق. وإن كان قوله: «لعن الله من ذبح لغير الله» دعاء عليه باللعن؛ فكأن النبي عليه الصلاة والسلام قال ذلك؛ داعيا على من ذبح لغير الله - جل وعلا - باللعن وهو الطرد والإبعاد من رحمة الله - جل وعلا -، وهذا يدل على أن الذبح لغير الله من الكبائر ومن المعلوم أن اقتران ذنب من الذنوب باللعن يدل على أنه من كبائر الذنوب، وهذا ظاهر من جهة: أن الذبح لغير الله شرك بالله - جل وعلا - يستحق صاحبه اللعنة والطرد والإبعاد من رحمته - جل وعلا -.

(1/146)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
واللام في قوله: «لعن الله من ذبح لغير الله» معناها: أن من فعل ذلك من أجل غير الله تقربا إليه وتعظيما، فذبح لغير الله تقربا إلى ذلك الغير، وتعظيما له فهو مستحق للعن، وهذا وجه مناسبة هذا الحديث لـ " باب ما جاء في الذبح لغير الله " يعني: من الوعيد وأنه شرك وصاحبه ملعون.
الحديث الآخر وجه الدلالة منه: أن التقريب للصنم بالذبح كان سببا لدخول النار وذلك أن ظاهر المعنى يدل أن من فعله كان مسلما، وأنه دخل النار بسبب ما فعل، وهذا يدل على أن الذبح لغير الله شرك أكبر؛ لأن ظاهر قوله: «دخل النار» يعني: استوجبها مع من يخلد فيها.
وفيه وجه آخر للدلالة: وهو أنه إذا كان تقريب هذا الذي لا قيمة له - وهو الذباب - سببا في دخول النار، فإنه يدل على أن من قرب ما هو أبلغ، وأعظم منفعة عند أهله وأغلى، أنه سبب أعظم لدخول النار.
وقولهم هنا: " قرِّب ": يعني اذبح تقربا، والملاحَظ هنا في هذا الحديث، أنه لم يدل على أنهم أكرهوه على هذا الفعل؛ لأنه قال «مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا» . . فظاهر قوله: «لا يجوزه أحد» يعني أنهم لا يأذنون لأحد بمجاوزته عن ذلك الطريق حتى يقرب، وهذا ليس إكراها؛ إذ يمكن أن يقول: سأرجع من حيث أتيت ولا يجوز ذلك الموضع ويتخلص من أذاهم، فهذا يدل على أن الإكراه بالفعل لم يحصل من أولئك فلا يدخل هذا في قوله: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا} [النحل: 106] [النحل: 106] لأنه ليس في

(1/147)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحديث دلالة - كما هو ظاهر - على حصول الإكراه، وإنما قال: «مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا» . . فما صفة عدم السماح بعدم المجاوزة، هل هي أنه لا يجوزه حتى يقتل أو يقرب؟ أو يجوزه حتى يقرب أو يرجع؟ استظهر بعض العلماء من قتلهم لأحد الرجلين أن المعنى لا يجوزه حتى يقرب، أو يقتل، وأن هذا عُلم بالسياق فصار ذلك نوع إكراه؛ فلهذا استشكلوا كون هذا الحديث دالا على أن من فعل هذا الفعل يدخل النار مع أنه مكره.
والجواب عن هذا الإشكال: أن هذا الحديث على هذا القول وما فيه من عدم إعذار المكرَه ولو بالقتل كان في شرع مَن قبلنا. وأما رفع الإكراه، أو جواز قول كلمة الكفر، أو عمل الكفر مع اطمئنان القلب بالإيمان فهذا خاص بهذه الأمة، هذا ما أجاب به بعض أهل العلم.
وعلى القول الأول الذي قدمناه وهو أن السياق ليس فيه ما يُعين أنهم هددوه بالقتل فيكون الحديث مجملا، فكيف يُحمل الحديث على شيء مجمل لم يعين.
وقوله: «فضربوا عنقه» ليس فيه إشكال، ولا يَرِدُ على ما قلناه؛ لأنهم ربما قتلوا الذي لم يقرب شيئا، لأنه أهان صنمهم بقوله: «ما كنت لأقرب لأحد شيئا دون الله - عز وجل -» لهذا استشكل هذا الحديث طائفة من أهل العلم كما سبق وهو بحمد الله ليس بمشكل؛ لأنه إما أن يحمل على أنه فيمن كان قبلنا فلا وجه إذًا لدخول الإكراه، أو يحمل على أنهم لم يكرهوه حين أراد المجاوزة ولكن قتلوه لأجل قوله: «لم أكن لأقرب لأحد شيئا دون الله - عز وجل -» .

(1/148)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إذن فهذا الباب وهو قوله: " باب ما جاء في الذبح لغير الله " ظاهر في الدلالة على أن التقرب لغير الله - جل وعلا - بالذبح شرك به - سبحانه - في العبادة؛ فمن ذبح لغير الله؛ تقربا وتعظيما؛ فهو مشرك الشرك الأكبر المخرج من الملة.

قال الإمام - رحمه الله -: " باب لا يذبح لله بمكان يذبح فيه لغير الله ". قوله: " لا يذبح لله " هذا على جهة النفي المشتمل على النهي؛ لأن من أساليب اللغة العربية أنه يُعْدَل عن التصريح بالنهي إلى التصريح بالنفي؛ ليدل دلالة أبلغ على أن النفي والنهي معا مقصودان، فكأنه لا يصلح أن يقع أصلا؛ ولهذا أتى بصيغة النفي فقال: " باب لا يذبح لله ".
وقال بعض أهل العلم: يحتمل أن تكون (لا) للنهي، فيكون الفعل المضارع بعدها مجزوما، أي: " باب: لا يذبح لله بمكان يذبح فيه لغير الله
". وقوله: " لله " يعني: أن تكون النسيكة، أو أن تكون الذبيحة مرادا بها وجه الله - جل جلاله -.
" بمكان يذبح فيه لغير الله ": و (الباء) هنا لها معنى زائد على كلمة (في) ، وهذا المعنى الزائد أنها أفهمت معنى الظرفية ومعنى المجاورة جميعا؛ لأن (الباء) تكون للمجاورة أيضا كما تقول: مررت بزيد، يعني، بمكان قريب من مكان زيد، أو بمكان مجاور لمكان زيد، والظرفية بـ (في) نفيد أنه في المكان

(1/149)


باب لا يذبح لله بمكان يذبح فيه لغير الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يذبح لله بمكان يذبح فيه لغير الله]
" باب لا يذبح لله بمكان يذبح فيه لغير الله " وقوله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة: 108] وعن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن يذبح إبلا ببوانة فسأل النبي صلى الله عليه وسلم فقال: " هل كان فيه وثن من أوثان الجاهلية يعبد؟ " قالوا: لا، قال " فهل كان فيها عيد من أعيادهم؟ " قالوا: لا، قال: " أوف بنذرك فإنه لا وفاء بنذر في معصية الله ولا فيما لا يملك ابن آدم» رواه أبو داود (1) وإسناده على شرطهما.
فيه مسائل: الأولى: تفسير قوله {لَا تَقُمْ فِيهِ أَبَدًا} [التوبة: 108]
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة؛ ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به؛ إذا خلا من الموانع.
السادسة: المنع منه؛ إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (3313) قال شيخ الإسلام في الاقتضاء (1 / 436) : إسناده على شرط الصحيحين.

(1/150)

السابعة: المنع منه إذا كان فيه عيد من أعيادهم، ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/151)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
نفسه، فاستعمال حرف (الباء) يفيد أنه مجاور لذلك المكان. وهذان المعنيان معا: مقصودان، وهو أنه: لا يذبح لله بمجاورة المكان الذي يذبح فيه لغير الله، ولا في نفس المكان الذي يذبح فيه لغير الله؛ لأنهما بهذا يشتركان مع الذين يذبحون لغير الله - جل وعلا -.
وصورة المسألة: أن يوجد مكان يُذبح فيه لغير الله، كمكان عند قبر، أو عند مشهد، أو عند مكان معظم، واعتاد المشركون التقرب بالذبائح لأصنامهم وأوثانهم في هذا المكان، فإذا كانوا يتقربون في هذا المكان للقبر أو نحوه ويذبحون لصاحبه يعني: من أجله فإنه لا يحل أن يذبح المسلم الموحد في هذا المكان ولو ذبحه خالصا لله - عز وجل -؛ لأنه يكون قد شابه أولئك المشركين في تعظيم الأمكنة التي يتعبدون فيها بأنواع العبادات التي يصرفونها لغير الله - جل وعلا -، فالذبح لله وحده - وإن كان خالصا له - إن كان في المكان الذي يتقرب فيه لغير الله فإنه لا يحل ولا يجوز، ووسيلة من وسائل الشرك.
قال الشيخ - رحمه الله - ورفع درجاته في الجنة: وقول الله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا} [التوبة: 108] هذا النهي هو عن القيام في مسجد الضرار الذي بناه المنافقون، وقد أقاموه إرصادا، ومحادة لله ورسوله، وتفريقا بين المؤمنين، فهو مكان أقيم على الخيانة وعلى مضادة الإسلام وأهله؛ فلهذا لما كانت هذه هي غاية مَن أقامه فإن مشاركتهم فيه بالصلاة لا تجوز؛ لأنه إقرار لهم أو تكثير لسوادهم، وإغراء للناس للصلاة فيه، فنهى الله - جل وعلا - نبيه صلى الله عليه وسلم والمؤمنين عن أن يصلوا فيه.

(1/152)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومناسبة الآية للباب ظاهرة: وهي أن الله - جل وعلا - نهى النبي صلى الله عليه وسلم عن الصلاة في مسجد الضرار، ومعلوم أن صلاته عليه الصلاة والسلام، وصلاة المؤمنين معه هي خالصة لله - جل وعلا - دون من سواه، ومع هذا فقد نهوا عن الصلاة فيه، مع أنهم مخلصون؛ ليس عندهم نية الإضرار ولا التفريق ولا الإرصاد، لكن نهاهم عن الصلاة فيه؛ لأجل هذه المشاركة والمشابهة التي قد تغري بإتيان ذلك المكان.
الصورة متحققة وموجودة فيمن ذبح لله بمكان يذبح فيه لغير الله، فإنه وإن كان مخلصا، لكنه قد يدعو إلى تعظيم ذلك المكان بفعله، وإن لم يقصد التعظيم. لكن هنا إيراد: وهو أنه جاء الإذن عن الصحابة بالصلاة في الكنيسة، وقد صلى عمر رضي الله عنه في كنيسة بيت المقدس (1) ومن الصحابة رضوان الله عليهم من صلى في كنائس بعض البلاد فصلاتهم في الكنائس لله - جل وعلا - أليست مشابهة للصلاة في مسجد الضرار أو للذبح في مكان يذبح فيه لغير الله؟
الجواب: أن هذا الإيراد ليس بوجيه؛ ذلك لأن نهي النبي صلى الله عليه وسلم عن الصلاة في مسجد الضرار، وعن الذبح لله بمكان يذبح فيه لغير الله إنما هو: لأن صورة العبادة واحدة؛ فصورة الذبح من الموحد، ومن المشرك واحدة، وهي إمرار السكين وهي: آلة الذبح على الموضع من البهيمة المراد ذبحها، وإهراق دمها في ذلك المكان، والصورة الحاصلة من الموحد ومن المشرك واحدة، ولهذا فإنه
_________
(1) انظر صحيح البخاري باب الصلاة في البيعة وفيه أثر عمر وابن عباس وانظر الإنصاف ج1 / 496 والفتاوى 22 / 162 وأحكام أهل الذمة 6 / 123.

(1/153)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا تمييز بين الصورتين - من حيث الظاهر - وإن اختلفت مقاصدهما فكذلك صلاة النبي صلى الله عليه وسلم والصحابة في مسجد الضرار فيها مشابهة من حيث الصورة لصلاة المنافقين، فرجع الاختلاف إلى اختلاف ما في القلب؛ والنيات، ومقاصد القلوب مما تخفى على الناس، ولهذا تقع المفسدة من حيث اشتباه الصورة الظاهرة، ولا يحصل بذلك الفعل ولو مع خلوص النية مصلحة.
وأما الصلاة في الكنيسة، فإن صورة الفعل مختلفة؛ لأن صلاة النصارى ليست على هيئة وصورة المسلمين، فيعلم من رأى المسلم يصلي أنه لا يصلي صلاة النصارى فليس في فعله إغراء بصلاة النصارى، ومشاركتهم فيها، فهذا هو الفرق بين المسألتين، وهو واضح بأدنى تأمل.
قال: وعن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن يذبح إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد "؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادهم؟ ، قالوا: لا، فقال رسول الله صلى الله عليه وسلم: " أوفِ بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم» . رواه أبو داود.
وإسناده على شرطهما: هذا الحديث فيه: أن رجلا نذر أن ينحر إبلا ببوانة، و (بوانة) : اسم موضع، فلما نذر أن ينحر في هذا الموضع: استفصله النبي صلى الله عليه وسلم، لأن المقام يقتضي الاستفصال، إذ يتبادر إلى الذهن سؤال عن تخصيص هذا الرجل بوانة بأن ينحر فيها الإبل، فقد تكون لأن فيها عيدا من أعيادهم، أو لأن فيها وثنا من أوثان الجاهلية كان يعبد في ذلك الموضع فهذا هو المتبادر من التخصيص؛ لأنه في الغالب يكون لغرض العبادة؛ ولهذا استفصله النبي عليه

(1/154)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الصلاة والسلام فقال: «هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا» : فهذا السؤال يدل على أنه لو وجد هذا الوصف وهو أنه كان ثَمَّ وثن من أوثان الجاهلية يعبد لم يجز النحر في ذلك الموضع، وهو المراد من إيراد هذا الحديث في الباب، وهو وجه الاستدلال.
قوله: «فهل كان فيها عيد من أعيادهم؟» : العيد هو: المكان أو الزمان الذي يعود، أو يُعاد إليه، فالعيد قد يكون مكانيا؛ لأنه اسم للمكان الذي يعتاد المجيء إليه في وقت معتاد؛ ومثال ما يراد له المكاني قوله عليه الصلاة والسلام: «لا تجعلوا قبري عيدا» (1) يعني: لا تجعلوا هذا المكان مكانا تعتادون المجيء إليه.
وكذلك الأزمنة تكون أعيادا؛ لأنها تعود في وقت معين.
فقوله: «هل كان فيها عيد من أعيادهم؟» يعني: عيدا مكانيا؛ لأنه قال: «هل كان فيها عيد من أعيادهم؟» ويحتمل أيضا أن يكون عيدا زمانيا.
ومن المعلوم: أن أعياد المشركين الزمانية والمكانية مرتبطة بأديانهم الشركية، فيكون المعنى إذًا: أنهم يتعبدون في تلك الأعياد بعباداتهم الشركية، ومن أعظم ما يفعلونه في هذه الأعياد، التقرب إلى معبوداتهم بالذبح، وإراقة الدماء.
فدل ذلك على أن مشاركة المشركين في المكان الذي يتقربون فيه لغير الله بصورة مشابهة لفعلهم ولو ظاهرا: لا يجوز؛ لأنه مشاركة لهم في الفعل
_________
(1) أخرجه أبو داود (2024) .

(1/155)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الظاهر ولو كان الفاعل مخلصا لا يذبح إلا لله، أو لا يصلي إلا لله - جل وعلا -.
قال العلماء: قوله صلى الله عليه وسلم: «أوفِ بنذرك، فإنه لا وفاء لنذر في معصية الله» فيه: ترتيب ما بعد (الفاء) على ما قبلها بالفاء وهذا يدل على أن سبب الإذن بالوفاء بالنذر: أن ما قبله ليس بمعصية، ويدل الاستفصال، على أن الذبح لله في مكان فيه وثن يعبد، أو فيه عيد من أعياد المشركين: معصية لله - عز وجل -، وبهذا يستقيم ما أراده الشيخ - رحمه الله - من الاستدلال والاستشهاد بهذا الحديث تحت ذلك الباب.

قوله: " باب من الشرك النذر لغير الله تعالى " (مِن) هاهنا تبعيضية. قوله: " من الشرك النذر ": مبتدأ مؤخر، والخبر قبله، وأصل الجملة: النذر لغير الله كائن من الشرك. والشرك هنا: المقصود: به الشرك الأكبر.

(1/156)


باب من الشرك النذر لغير الله تعالى - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك النذر لغير الله تعالى]
" باب من الشرك النذر لغير الله تعالى " وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [الإنسان: 7] وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [البقرة: 270] [البقرة: 270] .
وفي الصحيح عن عائشة رضي الله عنها قال: قال رسول الله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» (1) .
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله، فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (6696) و (6700) .

(1/157)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا شك أن النذر لغير الله شرك أكبر بالله - جل وعلا -، ووجه كونه شركا بالله - جل وعلا -: أن النذر هو: إلزام المكلف نفسه بعبادة لله - جل وعلا - إما مطلقا، وإما بقيد، فهذه حقيقة النذر.
ومما يدل أيضا على أن النذر عبادة: أن الله - جل وعلا - مدح الذين يوفون بالنذر فقال: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [الإنسان: 7] ومدحه لهم يدل على أن الوفاء بالنذر أمر محبوب لله - عز وجل -، ولا يكون محبوبا إلا وهو مشروع، وذلك يقتضي أنه عبادة من العبادات، بل إن الوفاء بالنذر واجب؛ لأنه إلزام بطاعة، وقد قال: صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه» .
ومما يدل أيضا على كون النذر عبادة قوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] [البقرة: 270] ووجه الدلالة: محبة الله - جل وعلا - لذلك الذي حصل منهم تعظيما له - سبحانه وتعالى - بالنذر.
وإذا كان كذلك: فإنه عبادة من العبادات، فمن صرفه لغير الله - جل وعلا - كان مشركا بالله - جل وعلا -.
وها هنا سؤال معروف قد يَرِدُ في هذا المقام، وهو أن النذر مكروه قد كرهه النبي صلى الله عليه وسلم، وسئل عنه فقال: «إنه لا يأتي بخير» (1) فكيف يكون عبادة وقد كرهه عليه الصلاة والسلام؟؟!
_________
(1) أخرجه البخاري (6693) ومسلم (1639) (4) .

(1/158)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والجواب: أن النذر قسمان: نذر مطلق، ونذر مقيد، والنذر المطلق هو: أن يلزم العبد نفسه بعبادة لله - جل وعلا -، هكذا بلا قيد، كأن يقول مثلا: لله علي نذر أن أصلي ركعتين، وليس هذا النذر في مقابلة شيء يحدث له في المستقبل، أو شيء حدث له، فيلزم نفسه بعبادة: كصلاة، أو صيام، أو نحو ذلك، فهذا هو النذر المطلق وهو: إلزام العبد نفسه بطاعة لله - جل وعلا - أو بعبادة وليس هذا النذر هو الذي كرهه عليه الصلاة والسلام، بل النذر المكروه هو القسم الثاني: وهو النذر المقيد، وهو الذي قال فيه الرسول صلى الله عليه وسلم: «إنما يُستخرج به من البخيل» (1) . وحقيقته: أن يلزم العبد نفسه بطاعة لله - جل وعلا - مقابل شيء يحدثه الله - جل وعلا - له، ويقدره، ويقضيه له، كأن يقول مثلا: إن شفى الله مريضي فلله علي نذر: أن أتصدق بكذا وكذا، أو إن نجحت فسأصلي ليلة، أو إن عُيِّنت في هذه الوظيفة فسأصوم أسبوعا، ونحو ذلك، فهذا كأنه يشترط بهذا النذر على الله - جل وعلا - فيقول: يا رب إن أعطيتني كذا وكذا: صمتُ لك، وإن أنجحتني صليتُ، أو تصدقتُ، وإن شفيتَ مريضي فعلتُ كذا وكذا، يعني: مقابلةً للفعل بالفعل. وهذا هو الذي وصفه النبي عليه الصلاة والسلام بقوله: «إنما يُستخرج به من البخيل» لأن البخيل هو الذي لا يعمل العبادة حتى يقاضى عليها، فصار بما أعطاه الله من النعمة أو بما دفع عنه من النقمة كأنه في حِس ذلك الناذر قد أعطي الأجر، وأعطى ثمن تلك العبادة.
_________
(1) أخرجه مسلم (1639) (2) .

(1/159)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا المعنى الخاطئ يستحضره كثير من العوام الذين يستعملون النذور، فإنهم يظنون أن حاجتهم لا تحصل إلا بالنذر، وقد قال شيخ الإسلام - رحمه الله - وغيره من أهل العلم: إن من ظن أنه لا تحصل حاجاته إلا بالنذر، فإن اعتقاده هذا مُحرَّم؛ لأنه ظن أن الله لا يعطي إلا بمقابل، وهذا سوء ظن بالله - جل وعلا - وسوء اعتقاد فيه - سبحانه وتعالى -، بل هو المتفضل المنعم على خلقه.
فإذا تبين لك ذلك فاعلم أن النذر المطلق لا يدخل في الكراهة، لكن إذا أطلقنا القول بأن: النذر عبادة، فهل يدخل في هذا الإطلاق النذر المقيد؟ والجواب: أن النذر المقيد له جهتان: الأولى: وفاؤه بالنذر الذي ألزم نفسه به فإنه يكون بذلك قد تعبد الله عبادة من هذه الجهة فيما يظهر.
الجهة الثانية: جهة الكراهة المتعلقة بهذا النذر المقيد، وهي إنما جاءت لصفة الاعتقاد لا لصفة أصل العبادة، فإنه في النذر المقيد إذا قال: إن كان كذا وكذا فلله علي نذر كذا وكذا، كانت الكراهة راجعة إلى ذلك التقييد، لا إلى أصل النذر، دل على ذلك: التعليل؛ حيث قال: " فإنما يُستخرج به من البخيل ".
فلا إشكال إذًا. فالنذر عبادة من العبادات العظيمة.
وهنا قاعدة في أنواع الاستدلال على أن الاستدلال نوعان:
النوع الأول: استدلال عام، يعني: أن كل دليل من الكتاب أو السنة فيه إفراد الله بالعبادة: يكون دليلا على أن كل عبادة لا تصلح إلا لله، فيكون الاستدلال بهذا النوع من الأدلة، على تحريم النذر لغير الله، وأنه شرك

(1/160)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كالآتي: دل الدليل على وجوب صرف العبادة لله وحده، وعلى أنه لا يجوز صرف العبادة لغير الله - جل وعلا - وأن من صرفها لغير الله - جل وعلا - فقد أشرك، والنذر عبادة من العبادات، فمن نذر لغير الله: فقد أشرك.
والنوع الثاني من الاستدلال: هو أن تستدل على المسائل بأدلة خاصة وردت فيها، كأن تستدل على تحريم الذبح لغير الله بأدلة خاصة وردت في ذلك، وكأن تستدل على وجوب الاستغاثة بالله وحده دون ما سواه بأدلة خاصة وردت بذلك، وكذا في الاستعاذة ونحو ذلك.
فالدليل على وجوب إفراد الله بجميع أنواع العبادة تفصيلا وإجمالا، وعلى أن صرفها لغير الله شرك أكبر، يستقيم بهذين النوعين من الاستدلال: استدلال عام بكل آية أو حديث فيهما الأمر بإفراد الله بالعبادة، والنهي عن الشرك فتدخل هذه الصورة فيها؛ لأنها عبادة، بجامع تعريف العبادة.
والثاني: أن تستدل على المسألة بخصوص ما ورد فيها من الأدلة؛ ولهذا قال الشيخ - رحمه الله - هنا: " باب من الشرك النذر لغير الله " واستدل على ذلك بخصوص أدلة وردت في النذر. وأما الآيات التي قدمها في أول الكتاب، كقوله - جل وعلا: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] [الإسراء: 23] وكقوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] وكقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [الأنعام: 151] وكقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] فهذه أدلة تصلح لأن يستدل بها على أن صرف النذر لغير الله شرك؛ فتقول: النذر لغير

(1/161)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله عبادة، والله - جل وعلا - نهى أن تصرف العبادة لغيره، وأن من صرف العبادة لغير الله فهو مشرك، فتقول: النذر عبادة؛ لأنه داخل في حد العبادة؛ لأن الله - جل وعلا - يرضاه، ومدح الموفين به.
فالدليل الخاص إذًا هو: أن تستدل بخصوص ما جاء في الكتاب والسنة من الأدلة على النذر؛ ولهذا أورد الشيخ هنا الدليل التفصيلي، وفي أول الكتاب أتى بالأدلة العامة على كل مسائل العبادة، وهذا من الفقه الدقيق في التصنيف. ومن الفقه في الأدلة الشرعية: أن المستدل على مسائل التوحيد ينبغي له أن يراعي التنويع؛ لأن تنويع الاستدلال، وإيراد الأدلة من عدة وجوه من شأنه أن يضعف حجة الخصوم الذين يدعون الناس لعبادة غير الله وللشرك به - جل وعلا -، فإذا أوردت على الخصم مرة دليلا خاصا، وتارة دليلا عاما، ونوعت في ذلك، فإن هذا مما يضيق به المخاصم، ويقطع حجته، أما إذ لم تورد إلا دليلا واحدا فربما أوله لك، أو ناقشك فيه، فيحصل عند المستدل ضعف عند المواجهة، أما إذا انتبه لمقاصد أهل العلم، وحفظ الأدلة: فإنه يقوى على مجادلة الخصوم، والله - جل وعلا - وعد عباده بالنصر وكما في قوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] [الزمر: 51] وقد قال الشيخ - رحمه الله - في " كشف الشبهات ": والعامي من الموحدين يغلب الألف من علماء المشركين، وهذا صحيح؛ فإن عند العوام الذين علموا مسائل التوحيد، وأخذوها عن أهلها، عندهم من الحجج، ووضوح البينات في ذلك ما ليس عند بعض المتعلمين.

(1/162)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7] [الإنسان: 7] وجه الاستدلال به على كون النذر عبادة ظاهر: وهو أن الله - جل وعلا - مدح الموفين بالنذر، ومدحه للموفين بالنذر يقتضي أن الوفاء بالنذر محبوب له - جل وعلا -، وأنه مشروع، وما كان كذلك فهو من أنواع العبادات، فيكون صرفه لغير الله - جل وعلا - شركا أكبر.
وكذلك قوله {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] [البقرة: 270] فإن الله عظم النذر بقوله: {فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] وعظم أهله، وهذا يدل على أن الوفاء به عبادة محبوبة لله - جل وعلا -.
قوله: وفي الصحيح عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» : وجه الدلالة من هذا الحديث: أن النبي صلى الله عليه وسلم أوجب الوفاء بالنذر فقال: «من نذر أن يطيع الله فليطعه» وهذا فيه إيجاب الوفاء بالنذر المطلق الذي يكون طاعة، كأن يقول: لله على أن أصلي كذا وكذا، فهذا يجب عليه أن يوفي بنذره، وكذا إن كان النذر مقيدا، كأن يقول: إن شفى الله مريضي فلله علي أن أتصدق بمائة ريال، فهذا يجب عليه أن يوفي بنذره لله - جل وعلا -، وإيجاب ذلك يدل على أنه عبادة محبوبة؛ لأن الواجب من أنواع العبادات، وأن ما كان وسيلة إليه فإنه أيضا عبادة؛ لأن الوسيلة للوفاء بالنذر هي النذر، فلولا النذر لم يأت الوفاء، فأُوجب الوفاء؛ لأجل أن المكلف هو الذي ألزم نفسه بهذه العبادة.

(1/163)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما المنع من الوفاء بنذر المعصية، الذي دل عليه قوله:. «ومن نذر أن يعصي الله فلا يعصه» ؛ فلأن إيجاب المكلف على نفسه معصية الله - جل وعلا - فيه معارضة لنهي الله - جل وعلا - عن العصيان، وإذا نذر العبد العصيان، فإن النذر - كما هو معلوم في الفقه - قد انعقد، ويجب عليه ألا يفي بفعل تلك المعصية، لكن يجب عليه أن يكفر عن ذلك كفارة يمين، ومحل ذلك باب النذر في كتب الفقه.
فالمقصود من هذا: أن استدلال الشيخ - رحمه الله - بالشق الأول، وهو قوله: «من نذر أن يطيع الله فليطعه» ظاهر في الدلالة على أن النذر عبادة، وكذلك في قوله: «ومن نذر أن يعصي الله فلا يعصه» حيث أوجب عليه كفارة يمين، فهذا يدل على أن أصله منعقد، انعقد لكونه عبادة، وإذا كان عبادة فصرفها لغير الله شرك أكبر به - جل وعلا -.
فالنذر لله - جل وعلا - عبادة عظيمة - كما ذكرنا - والنذر لغير الله - جل وعلا - أيضا عبادة، فإذا توجه الناذر لغير الله بالنذر فقد عبده، وإذا توجه الناذر لله - جل وعلا - بالنذر فقد عبد الله - جل وعلا -.
فالنذر - على أية حال كان - لله، أو لغير الله، هو عبادة، ثم إن كان لله فهو عبادة لله - جل وعلا - وإن كان لغير الله فهو عبادة لذلك الغير، والله أعلم.

هذا الباب عنونه الإمام - رحمه الله - بقوله " باب من الشرك الاستعاذة بغير الله تعالى " وهذا الباب مع الذي قبله والأبواب التي سلفت أيضا: كلها في بيان المقصد من هذا الكتاب، وبيان الغرض من تأليفه، وأن التوحيد إنما يُعرف بضده، فمن طلب التوحيد فليطلب ضده لأنه - أعني التوحيد - يجمع بين الإثبات والنفي، فيجمع بين الإيمان بالله، وبين الكفر بالطاغوت، فمن جمع بين هذين الأمرين فإنه يكون قد عرف التوحيد؛ ولهذا فصل الشيخ - رحمه الله - أفراد توحيد العبادة، وفصل أفراد الشرك؛ فبين أصناف الشرك الأصغر: القولي والعملي، وبين أصناف الشرك الأكبر: العملي والاعتقادي، فذكر الذبح لغير الله، وذكر النذر لغير الله، والذبح والنذر: عبادتان عظيمتان.
فعبادة الذبح فعلية عملية، وعبادة النذر عبادة قولية إنشاءً، وعملية وفاءً، فالشرك الأكبر الذي يكون من جهة العمل، أنواع، وقد ذكر منها - على سبيل التمثيل - الذبح لغير الله، كما أنه ذكر النذر لغير الله، مثالا على أنواع الشرك الأكبر الحاصل من جهة القول، وكل من الذبح والنذر يصاحبهما اعتقاد تعظيم المخلوق، كتعظيم الله - عز وجل - وهذا شرك، قال تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] [البقرة: 165] وقال: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء: 97 - 98] ثم عطف على ذلك: " باب من الشرك الاستعاذة بغير

(1/164)


باب من الشرك الاستعاذة بغير الله تعالى - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك الاستعاذة بغير الله تعالى]
" باب من الشرك الاستعاذة بغير الله تعالى " وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] [الجن: 6] .
وعن خولة بنت حكيم رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» رواه مسلم (1) .
فيه مسائل: الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة الاستدلال على ذلك بالحديث؛ لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة؛ قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية؛ من كف شر؛ أو جلب نفع؛ لا يدل على أنه ليس من الشرك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2708) .

(1/165)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله " لأن الاستعانة بغير الله تكون بالقول الذي معه اعتقاد؛ ولذلك ناسبت أن تكون بعد " باب من الشرك النذر لغير الله ".
وقوله - رحمه الله -: " من الشرك ": (من) هاهنا تبعيضية كما ذكرنا فيما سبق من الأبواب، والشرك المقصود هنا هو: الشرك الأكبر، أي من الشرك الأكبر الاستعاذة بغير الله؛ لأن (الألف واللام) أو (اللام وحدها) الداخلة على قوله: " الشرك " هي: للعهد؛ فتكون عائدة إلى الشرك المعهود، وهو الأكبر، يعني: باب من الشرك الأكبر الاستعاذة بغير الله.
والاستعاذة: طلب العياذ، يقال استعاذ: إذا طلب العياذ، والعياذ: ما يؤمِّن من الشر، كالفرار من شيء مخوف إلى ما يؤمِّن منه، أو إلى من يؤمِّن منه، ويقابلها اللياذ، وهو: الفرار إلى طلب الخير، والتوجه إليه، والاعتصام به، والإقبال عليه، لطلب الخير.
والاستعاذة: استفعال، ومادة (استفعل) موضوعة في الغالب للطلب، فغالب مجيء (الألف والسين والتاء) للطلب؛ فمعنى: استعاذ، واستعان، واستغاث، واستسقى: طلب تلك الأمور، وتأتي أحيانا للدلالة على كثرة الوصف في الفعل، كما في قوله - جل وعلا -: {وَاسْتَغْنَى اللَّهُ} [التغابن: 6] [التغابن: 6] ؛ فـ (استغنى) ليس معناها طلب الغنى، وإنما جاء بالسين والتاء هنا: للدلالة على عظم الاتصاف بالوصف الذي اشتمل عليه الفعل، وهو: الغني. فـ (استعاذ) و (استغاث) و (استعان) ، وأشباه ذلك فيها طلب، والطلب من أنواع التوجه والدعاء، لأن الطلب يدل على أن هناك من يُطلب منه والمطلوب منه لما كان أرفع درجة من الطالب: كان الفعل المتوجه إليه يسمى دعاء؛

(1/167)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولهذا فإن حقيقة الاستعاذة لغة، ودلالتها شرعا هي: طلب العوذ، أو طلب العياذ؛ وهو الدعاء المشتمل على ذلك، والاستغاثة هي: طلب الغوث وهو دعاء مشتمل على ذلك، وهكذا في كل ما فيه طلب نقول: إنه دعاء، وإذا كان دعاء فإنه يكون عبادة، والعبادة حق لله وحده دون من سواه، كما قام الإجماع على هذا، ودلت النصوص عليه، كقوله سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن: 18] وكقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] [الإسراء: 23] كقوله: أيضا: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [النساء: 36] إذًا: فكل فعل من الأفعال، أو قول من الأقوال فيه طلب: يكون عبادة؛ لأنه دعاء؛ وكل طلب: فهو دعاء. والطلب يختلف نوعه ومسماه باختلاف المطلوب منه: فإذا كان الطلب من مقارن: فيسمى التماسا، وإذا كان ممن هو دونك: فيسمى أمرا، وإذا كان ممن هو أعلى منك: فيسمى دعاء. والمستعيذ والمستغيث، لا شك أنه طالب ممن هو أعلى منه؛ لحاجته إليه؛ فلهذا يصح أن يكون كل دليل فيه ذكر إفراد الله - جل وعلا - بالدعاء أو بالعبادة، دليلا على خصوص هذه المسألة، وهي: أن الاستعاذة من العبادات العظيمة، وإذ كانت كذلك، فإن إفراد الله بها واجب.
وقوله هنا: " من الشرك الاستعاذة بغير الله ": هذا الغير شامل لكل من يتوجه إليهم بالعبادة، ويشركونهم مع الله، ويدخل في ذلك - بالأولية - ما كان المشركون الجاهليون يتوجهون إليهم بالعبادة: من الجن، والملائكة،

(1/168)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والرسل، والأنبياء، والصالحين، والأشجار، والأحجار، وغير ذلك من معبوداتهم.
لكن هل مقصوده بقوله: " باب من الشرك الاستعاذة بغير الله " شمول هذا الحكم على فاعله بالشرك، لكل أنواع الاستعاذة، ولو كان فيما يقدر عليه المخلوق؟ والجواب: أن هذا فيه تفصيل، فمن العلماء من يقول: الاستعاذة توجه القلب، واعتصامه، والتجاؤه، ورغبه، وهذه المعاني جميعا لا تصلح إلا لله - جل وعلا -.
وقال آخرون: قد جاءت أدلة بأنه يستعاذ بالمخلوق فيما يقدر عليه؛ لأن حقيقة الاستعاذة: طلب انكفاف الشر، وطلب العياذ، وهو: أن يستعيذ من شر أحدق به، وإذا كان كذلك: فقد يملك المخلوق شيئا من ذلك، وعلى هذا فتكون الاستعاذة بغير الله شركا أكبر، إذا كان ذلك المخلوق لا يقدر على أن يعيذ، أو طلبت منه الإعاذة فيما لا يقدر عليه إلا الله.
والذي يظهر أن المقام كما سبق فيه تفصيل، وهو: أن الاستعاذة فيها عمل ظاهر، وفيها عمل باطن، فالعمل الظاهر: أن يطلب العوذ، وأن يطلب العياذ، وهو أن يُعصم من هذا الشر، أو أن ينجو من هذا الشر، وفيها أيضا عمل باطن وهو: توجه القلب وسكينته، واضطراره، وحاجته إلى هذا المستعاذ به، واعتصامه بهذا المستعاذ به، وتفويض أمر نجاته إليه.
فإذا كانت الاستعاذة تجمع هذين النوعين فيصح أن يقال: إن الاستعاذة لا تصلح إلا بالله، لأن منها ما هو عمل قلبي كما تقدم وهو بالإجماع لا يصلح التوجه به إلا لله. وإذا قصد بالاستعاذة العمل الظاهر فقط وهو

(1/169)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
طلب العياذ والملجأ، فيجوز أن يتوجه بها إلى المخلوق، وعلى هذا يحمل الدليل الوارد في جوازها.
فحقيقة الاستعاذة إذًا تجمع بين الطلب الظاهر، والمعنى الباطن؛ ولهذا اختلف أهل العلم في جواز طلبها من المخلوق، فالذي ينبغي أن يكون منك دائما على ذكر: أن توجُّه أهل العبادات الشركية لمن يشركون به من الأولياء، أو الجن، أو الصالحين، أو غيرهم، أنهم جمعوا بين القول باللسان، وأعمال القلوب التي لا تصلح إلا لله - جل وعلا -، وبهذا يبطل ما يقوله أولئك الخرافيون من: أن الاستعاذة بهم إنما هي فيما يقدرون عليه، وأن الله أقدرهم على ذلك؛ فيكون إبطال مقالهم راجعا إلى جهتين:
الجهة الأولى: أن يُبطل قولهم بأن يقال: إن هذا المَيْت، أو هذا الجني يقدر على هذا الأمر الذي طلب منه، فإذا لم يقتطع بذلك، أو حصل عنده اشتباه ما، انتقل الجني إلى الجهة الثانية من الإبطال: وهو إثبات أن الاستعاذة فيها توجه بالقلب إلى المستعاذ به واضطرار إليه، واعتصام به، وافتقار إليه؛ وهذا الذي توجه إلى ذلك الميت أو الولي قد قامت هذه المعاني بقلبه، ولا يجوز أن يكون شيء من ذلك إلا لله وحده - عز وجل -.
فنقول إذًا: الاستعاذة بغير الله شرك أكبر؛ لأنها صرف عبادة لغير الله - جل جلاله -. لكن إن كان الاستعاذة في الظاهر فقط مع طمأنينة القلب بالله وتوجهه إلى الله، وحسن ظنه بالله، وأن هذا العبد إنما هو سبب، وأن القلب مطمئن لما عند الله فإن هذه تكون استعاذة بالظاهر، وأما القلب: فإنه لم تقم به حقيقة الاستعاذة. وإذا كان كذلك: كان هذا جائزا.

(1/170)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] [الجن: 6] .
قوله: (وَأَنَّهُ) هذه معطوفة على أول السورة، وهو ما أوحى الله - جل وعلا - إلى نبيه بقوله: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} [الجن: 1] [الجن: 1] ثم قال بعد آيات: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] [الجن: 6] ومعنى {رَهَقًا} [الجن: 6] أي: خوفا، واضطرابا في القلب؛ أوجب لهم الإرهاق، والرهق: في الأبدان وفي الأرواح، فلما كان كذلك تعاظمت الجن، وزاد شرها، وقد كان المشركون يعتقدون أن لكل مكان مخوف جنيا أو سيدا من الجن يخدم ذلك المكان، هو له ويسيطر عليه، فكانوا إذا نزلوا واديا، أو مكانا قالوا: نعوذ بسيد هذا الوادي من سفهاء قومه، يعنون الجن، فعاذوا بالجني لأجل أن يكف عنهم الشر مدة مقامهم؛ لهذا قال جل وعلا: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] يعني: زاد الجن الإنس خوفا، واضطرابا، وتعبا في الأنفس، وفي الأرواح، وإذا كان كذلك: كان هذا عقوبة لهم. والعقوبة إنما تكون على ذنب، فدلت الآية على ذم أولئك، وإنما ذموا؛ لأنهم صرفوا تلك العبادة لغير الله - جل وعلا - والله سبحانه أمر أن يستعاذ به دون ما سواه فقال سبحانه {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] [الفلق: 1] وقال:

(1/171)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] [الناس: 1] وقال {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ - وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} [المؤمنون: 97 - 98] [المؤمنون: 97] والآيات في ذلك كثيرة، كقوله: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [الأعراف: 200] [الأعراف: 200] ، فَعُلِمَ من التنصيص على المستعاذ به وهو الله - جل وعلا - أن الاستعاذة حصلت بالله، وبغيره وأن الله أمر نبيه أن تكون استعاذته به وحده دون ما سواه. وقد ذكرت لكم أصل الدليل في ذلك، وأن الاستعاذة عبادة، وإذا كانت عبادة فتدخل فيما دلت عليه الآيات من إفراد العبادة بالله وحده.
وقال قتادة وبعض السلف: إن معنى قوله: {رَهَقًا} [الجن: 6] إثما، (1) أي: فزادوهم إثما، وهذا أيضا ظاهر من جهة الاستدلال، لأن الاستعاذة إذا كانت موجبة للإثم، فهي إذًا عبادة شركية إذا صرفت لغير الله، وعبادة مطلوبة إذا صرفت لله - جل جلاله - وهذا يستقيم مع الترجمة من أن الاستعاذة بغير الله شرك.
قوله: (وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» رواه مسلم.
_________
(1) تفسير ابن كثير (8 / 226) .

(1/172)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وجه الدلالة من هذا الحديث: أن النبي صلى الله عليه وسلم يبين فضل الاستعاذة بكلمات الله فقال: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق» وجعل المستعاذ منه: المخلوقات الشريرة والمستعاذ به هو: كلمات الله وقد استدل أهل العلم لما ناظروا المعتزلة، وردوا عليهم بهذا الحديث، على أن كلمات الله ليست بمخلوقة، قالوا: لأن المخلوق لا يستعاذ به، والاستعاذة به شرك، كما قاله الإمام أحمد وغيره من أئمة السنة. فوجه الدلالة من الحديث: إجماع أهل السنة على الاستدلال به على أن الاستعاذة بالمخلوق شرك، وأنه ما أمر بالاستعاذة بكلمات الله إلا لأن كلمات الله - جل وعلا - ليست بمخلوقة.
قال: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق» : المقصود بـ " كلمات الله التامات " هنا الكلمات الكونية التي لا يجاوزهن بر ولا فاجر، وهي المقصودة بقوله جل وعلا: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي} [الكهف: 109] [الكهف: 109] وبقوله: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: 27] [لقمان: 27] وقوله {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115] [الأنعام: 115] وفي القراءة الأخرى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115] [الأنعام: 115] فهذه الآية في الكلمات الشرعية، وكذلك في الكلمات الكونية.
إذًا: فقوله: «أعوذ بكلمات الله التامات» يعني: الكلمات الكونية.

(1/173)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " مِنْ شَرِّ مَا خَلَقَ ": يعني: من شر الذي خلقه الله - جل وعلا -، وهذا العموم المقصود منه: من شر المخلوقات التي فيها شر، إذ ليست كل المخلوقات فيها شر، بل ثَمَّ مخلوقات طيبة ليس فيها شر: كالجنة، والملائكة، والرسل، والأنبياء، والأولياء، وهناك مخلوقات خلقت وفيها شر، فاستُعيذ بكلمات الله - جل وعلا - من شر الأنفس الشريرة، والمخلوقات التي فيها شر.

قوله: " باب من الشرك أن يستغيث بغير الله أو يدعو غيره " الشرك: المراد به كما ذكرنا فيما سبق: الشرك الأكبر.
قوله: " أن يستغيث ": يعني الاستغاثة؛ لأن (أن) مع الفعل تؤول بمصدر، يعني: (باب من الشرك الاستغاثة بغير الله) ، أو (استغاثة بغير الله) ، وكذلك قوله: " يدعو " يؤول بمصدر، يعني: من الشرك، (دعوة غيره) ، أو (دعاء غيره) . والاستغاثة - كما ذكرنا -: طلب؛ والطلب نوع من أنواع الدعاء؛ ولهذا قال العلماء: إن في قوله: " أو يدعو غيره " بعد قوله: " أن يستغيث بغير الله " عطفا للعام على الخاص، ومن المعلوم: أن الخاص قد يعطف على العام، وأن العام قد يعطف على الخاص.
وقوله: " أن يستغيث بغير الله ": هذا أحد أفراد الدعاء - كما ذكرنا - لأن الاستغاثة طلب، والطلب دعاء.

(1/174)


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
" باب من الشرك أن يستغيث بغير الله، أو يدعو غيره " وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 106 - 107] [يونس: 106، 107] وقول الله تعالى: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17] [العنكبوت: 17] .
وقول الله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ - وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5 - 6] [الأحقاف: 5 - 6] .
وقول الله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ} [النمل: 62] [النمل: 62] .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/175)

وروى الطبراني بإسناده: أنه «كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم: " إنه لا يُستغاث بي إنما يُستغاث بالله» (1) .
فيه مسائل: الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106]
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره؛ صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي، لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الطبراني في المعجم الكبير وقال الهيثمي في " مجمع الزوائد " 10 / 159: ورجاله رجال الصحيح، غير ابن لهيعة وهو حسن الحديث ".

(1/176)

الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حِمَى التوحيد، والتأدب مع الله.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/177)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: " أو يدعو غيره ": هذا لفظ عام يشمل الاستغاثة، والاستعاذة، ويشمل أصنافا من أنواع الدعاء.
قوله: " أن يستغيث ": الاستغاثة: هي طلب الغوث، والغوث يحصل لمن وقع في شدة وكرب يخشى معه المضرة الشديدة، أو الهلاك؛ فيقال: أغاثه: إذا فزع إليه، وأعانه على كشف ما به، وخلصه منه؛ كما قال - جل وعلا - في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] [القصص: 15] فقوله: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ} [القصص: 15] [القصص: 15] يعني: أن مَن كان مِن شيعة موسى طلب الغوث من موسى على من كان عدوا لهما جميعا، فأغاثه موسى عليه السلام.
فالاستغاثة: طلب الغوث؛ وطلب الغوث لا يصلح إلا من الله فيما لا يقدر عليه إلا الله - جل جلاله -؛ لأن الاستغاثة يمكن أن تُطلب من المخلوق فيما يقدر عليه.
لكن متى تكون الاستغاثة بغير الله شركا أكبر؟ ضبطه بعض أهل العلم بقولهم: تكون شركا أكبر، إذا استغاث بالمخلوق فيما لا يقدر عليه ذلك المخلوق.
وقال آخرون: تكون شركا أكبر، إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله، وهاتان العبارتان مختلفتان. والأصح منهما الأخيرة؛ لأن المرء إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله؛ وهو يعلم أن هذا لا يقدر عليه إلا الله: فهذا شرك أكبر بالله - جل وعلا - لأن حقيقة الأمر: أنه لا يقدر عليه إلا الله.

(1/178)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أما قول من قال من أهل العلم: إن الاستغاثة شرك أكبر إذا استغاث بالمخلوق فيما لا يقدر عليه، فإن هذا يَرِد عليه: أن ثمت أشياء قد يكون المخلوق في ظاهر الأمر قادرا عليها، ولكنه في الحقيقة لا يقدر عليها، لكن هذا الضابط غير منضبط؛ لأن من وقع في شدة - كغرق مثلا - وتوجه لرجل يراه بأن يغيثه فقال مخاطبا إياه: أستغيث بك، أستغيث بك، أستغيث بك وذاك لا يحسن السباحة ولا يحسن الإنجاء من الغرق، فهذا يكون قد استغاث بالمخلوق فيما لا يقدر عليه المخلوق، فهل يكون شركا أكبر؟ لا يكون منه؟ لأن الإغاثة من الغرق ونحوه، يصلح - في الغالب - أن يكون المخلوق قادرا عليها فيكون الضابط الثاني هو الصحيح، وهو أن يقال: الاستغاثة بغير الله شرك أكبر إذا كان قد استغاث بالمخلوق فيما لا يقدر عليه إلا الله، أما إذا استغاث به فيما يقدر عليه غير الله من المخلوقين، لكن هذا المخلوق المعين لم يقدر على هذا الشيء المعيّن: فإنه لا يكون شركا؛ لأنه ما اعتقد في المخلوق شيئا لا يصلح إلا لله - جل جلاله -.
فالاستغاثة بغير الله إذا كانت فيما لا يقدر عليه إلا الله، فهي: شرك أكبر، وإذا كانت فيما يقدر عليه المخلوق، فهي جائزة؛ كما حصل من صاحب موسى، إذ استغاث بموسى عليه السلام.
قوله: (أو يدعو غيره) : الدعاء - كما ذكرت لك - هو العبادة، والدعاء نوعان:
دعاء مسألة، ودعاء عبادة، ونعني بدعاء المسألة: ما كان فيه طلب وسؤال؛ كأن يرفع يديه لله - جل وعلا - ويدعوه، فهذا يسمى دعاء مسألة.

(1/179)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهو الذي يغلب عند عامة المسلمين في تسمية الدعاء، فإذا قيل: دعا فلان؛ يعني سأل ربه - جل وعلا -.
والنوع الثاني: دعاء العبادة كما قال جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن: 18] يعني: لا تعبدوا مع الله أحدا، أو لا تسألوا مع الله أحدا، وكما قال النبي صلى الله عليه وسلم: «الدعاء هو العبادة» . ودعاء المسألة، غير دعاء العبادة، فدعاء العبادة يتناول كل صنف من أصناف العبادة؛ فمن صلى، أو زكى، أو صام، ونحو ذلك فيقال: إنه دعا، لكن دعاء عبادة.
قال العلماء: دعاء المسألة متضمن لدعاء العبادة، ودعاء العبادة مستلزم لدعاء المسألة، يعني: أن من سأل الله - جل وعلا - شيئا: فهو داع دعاء مسألة، وهذا متضمن لعبادة الله؛ لأن الدعاء أعني: دعاء المسألة: أحد أنواع العبادة، فدعاء المسألة متضمن للعبادة؛ لأن الله - جل وعلا - يحب من عباده أن يسألوه.
وقولنا: إن دعاء العبادة مستلزم لدعاء المسألة، يعني: أن من صلى، فيلزم من إنشائه الصلاة أن يسأل الله القبول، ويسأل الله الثواب. فيكون دعاء المسألة متضمنا لدعاء العبادة، ودعاء العبادة مستلزما لدعاء المسألة.
إذا تقرر ذلك: فاعلم أن هذا التفصيل أو هذا التقسيم: مهم جدا في فهم حجج القرآن، وفي فهم الحجج التي يوردها أهل العلم؛ لأنه قد حصل من الخرافيين والداعين إلى الشرك: أنهم يؤولون الآية التي فيها دعاء العبادة، بدعاء المسألة، أو الآية التي في دعاء المسألة، بدعاء العبادة، وإذا تبين ذلك

(1/180)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عُلم أنه لا انفكاك في الحقيقة بين دعاء المسألة، ودعاء العبادة، فهذا هو ذاك: إما بالتضمن أو باللزوم. ومعلوم أن دلالات التضمن واللزوم دلالات لغوية واضحة جاءت في القرآن، وجاءت في السنة.
ثم ساق الشيخ - رحمه الله - بعض الأدلة على أن الدعاء والاستغاثة إنما يتوجه بهما إلى الله وحده فيما لا يقدر عليه إلا الله.
قال: (وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 106 - 107] [يونس: 106 - 107] .
قال في أول الآية: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106] فقوله: {وَلَا تَدْعُ} [يونس: 106] هذا نهي، والنهي هنا قد توجه إلى الفعل (تدع) وإذا كان كذلك: فإنه يعم أنواع الدعاء، وسبق القول بأن الدعاء منه: دعاء مسألة، ومنه دعاء عبادة؛ والقاعدة: أن النكرة إذا جاءت في سياق النهي، أو في سياق النفي، أو في سياق الشرط: فإنها تعم؛ و (تدع) نكرة؛ لأنه فعل مشتمل على مصدر؛ والمصدر حَدَثٌ نكرة؛ فهو يعم نوعي الدعاء. وهذا مراد الشيخ - أو أحد مراداته - من الاستدلال بهذه الآية، فقد نهى الله - جل وعلا - أن يُتوجه لغير الله بدعاء المسألة، أو بدعاء العبادة، أو بأي نوع من أنواع العبادات؛ فلا يصلح طلب ما يقدر عليه إلا الله: إلا منه جل وعلا،

(1/181)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويدخل في ذلك الاستعاذة، والاستغاثة التي هي: طلب الغوث، وكذلك دعاء العبادة بأنواعه: كالصلاة، والزكاة، والتسبيح، والتهليل، والسجود، وتلاوة القرآن، والذبح، والنذر، وكذلك: أعمال القلوب، كالتوكل، والمحبة التي هي عبادة والرجاء الذي هو عبادة وخوف السر. فهذه العبادات كلها لا تصلح إلا لله. وهي من أنواع دعاء العبادة.
فهذه الآية دلت على النهي عن أن يتوجه أحد إلى غير الله - جل وعلا - بدعاء مسألة، أو بدعاء عبادة وقد نُهي النبي صلى الله عليه وسلم عن ذلك أعظم النهي، ووجه إليه الخطاب بذلك، مع أنه إمام المتقين، وإمام الموحدين.
وقوله: {مِنْ دُونِ اللَّهِ} [يونس: 106] يعني: مع الله، أو: من دون الله استقلالا.
وقوله: {مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106] يعني: الذي لا ينفعك ولا يضرك، و (ما) تشمل العقلاء، فالعقلاء: كالملائكة، والأنبياء، والرسل، والصالحين. وغير العقلاء: كالأصنام، والأحجار، والأشجار، هذا من جهة الدلالة اللغوية لـ (ما) .
وقوله تعالى لنبيه: {فَإِنْ فَعَلْتَ} [يونس: 106] يعني: إن دعوت من دون الله أحدا؛ وذلك الأحد موصوف بأنه: لا ينفعك، ولا يضرك {فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] وهذا إذا كان في حق النبي عليه الصلاة والسلام الذي كمل الله له التوحيد أنه إذا حصل منه الشرك: فإنه يصبح ظالما، ويصبح مشركا وحاشاه عليه الصلاة والسلام من ذلك: فهو تخويف عظيم لمن هو دونه ممن لم يُعصم، ولم يُعط العصمة من ذلك، من باب أولى.

(1/182)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله: {فَإِنْ فَعَلْتَ} [يونس: 106] يعني: إن دعوت من دون الله ما لا ينفعك ولا يضرك: {فَإِنَّكَ إِذًا} [يونس: 106] يعني: بسبب الدعوة {مِنَ الظَّالِمِينَ} [يونس: 106] والظالمون جمع تصحيح للظالم، والظالم: اسم فاعل الظلم، والظلم: المراد به هنا: الشرك كما قال جل وعلا: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]
ثم قال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [يونس: 107] اعلم أن غرض من يلجأ إلى غير الله، أو يستغيث، أو يستعيذ بغيره: إنما هو طلب كشف الضر. وقد أبطل الله تعالى هذا التعلق الشرعي بقاعدة عامة تقطع عروق الشرك من القلب؛ حيث قال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} [يونس: 107] يعني: إذا مسك الله بضر فمن يكشف الضر؟؟ الجواب: يكشفه من قدره، ومن قضاه عليك، وهكذا كل أنواع التوجه لغير الله - جل وعلا -، أيا كانت. ولكن ما دام أنه أذن بالتوجه إلى المخلوق فيما يقدر عليه، كالتوجه إليه بطلب الغوث، أو نحو ذلك: فإنه يكون مما رخص فيه، والحمد لله.
وقوله في هذه الآية: {بِضُرٍّ} [يونس: 107] نكرة جاءت في سياق الشرط فتعم جميع أنواع الضر: سواء أكان ضرا في الدين، أم كان ضرا في الدنيا، يعني: كان ضرا في الدنيا من جهة الأبدان، أو من جهة الأموال، أو من جهة الأولاد، أو من جهة الأعراض، ونحو ذلك إذًا: فمعنى قوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} [يونس: 107] أي بأي نوع من أنواع الضر: {فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [يونس: 107] أي: الذي يكشف الضر في الحقيقة: هو الله - جل وعلا -، لا يكشف البلوى إلا هو

(1/183)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سبحانه وتعالى، وإذا كان المخلوق يقدر على ذلك الكشف: فإنما هو من جهة أنه سبب، فالله هو الذي جعله سببا يقدر على أن يكشف بإذن الله - جل وعلا -، وإلا فالكاشف حقيقة هو الله - جل وعلا -، والمخلوق ولو كان يقدر فإنما قدر بإقدار الله له؛ إذ هو سبب من الأسباب، فالحاصل: أن الكاشف على الحقيقة هو الله وحده، وإذا تبين ذلك: ظهر لك وجه استدلال المصنف بهذه الآية ومناسبة الآية للترجمة، من عدة جهات كما ذكرنا.
ثم أورد الشيخ - رحمه الله - قوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ} [العنكبوت: 17] [العنكبوت: 17] .
ليبين أن الاستغاثة والدعاء هما من أعظم أسباب الحياة؛ فمن لم يكن عنده رزق فإنه يوشك على الهلاك؛ ولهذا ذكر الإمام هذه الآية التي فيها النص على توحيد جهة طلب الرزق؛ لأن معظم حال المستغيثين إنما هي لطلب الرزق.
والرزق اسم عام يشمل كل ما يصلح أن يُرزق، يعني: أن يُمنح ويُعطى؛ فيدخل في ذلك الصحة، والعافية، والمال، والطعام، والمنزل، والدواب، وكل ما يحتاجه المرء.
وقوله في الآية: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} [العنكبوت: 17] أصل تركيب الكلام فيها: فابتغوا الرزق عند الله، و (ابْتَغُوا) فعل أمر، و (الرزق) مفعول، و (عند الله) الأصل أن يتأخر على المفعول، أي فابتغوا الرزق عند الله. قال علماء المعاني - من علوم البلاغة -: إن تقديم ما حقه

(1/184)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التأخير: يفيد الاختصاص، والأصل: فابتغوا عند الله الرزق واجعلوا ذلك الابتغاء مختصا بالله - جل وعلا -، هكذا يفهم العربي معنى الآية، أي: فليكن ابتغاؤكم الرزق من عند الله وحده، فلا تستغيثوا بغيره في طلب رزق، ولا تستنجدوا بغيره في طلب رزق، وإنما ذلك لله - جل وعلا -.
ثم قال: {وَاعْبُدُوهُ} [العنكبوت: 17] ؛ ليجمع أصناف السؤال بما يشمل دعاء المسألة، ودعاء العبادة.
ثم قال: (وقوله {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] [الأحقاف: 5] ) :
دلالة الآية ظاهرة في أنها واردة في سياق الدعاء؛ لأن الله تعالى قال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ} [الأحقاف: 5] فهي ظاهرة في أن ثَمَّ داعيا، وثم مدعوا، وذاك المدعو: غير الله - جل وعلا -.
ووجه الدلالة من الآية أن الله تعالى وصف كل من يدعو من دون الله بأنه في غاية الضلال، ومنتهى الغواية، وأنه لا أحد أضل منه، والدليل على أنه أراد الأموات ولم يرد الأصنام والأحجار والأشجار أنه قال {مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: 5] فجعل غاية المنع من الإجابة إلى يوم القيامة، وهذه في الأموات؛ لأن الميت إذا كان يوم القيامة: نشر وصار يسمع وربما أجاب طلب من طلبه لأنه يكون في ذلك المقام حيا وربما كان قادرا.

(1/185)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما المَيْت - الذي هو في البرزخ - فهو الذي يصْدُق عليه وصف الله - جل وعلا - بقوله: {مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: 5] والأصل في اللغة: أن لفظ (مَنْ) تُستعمل للعقلاء - كما يقول النحاة - والأصح: أن يقال: لفظ (مَنْ) الأصل فيها لغة: أنها تطلق على من يعلم، لورود بعض الآيات في القرآن أطلق فيها هذا اللفظ في حق الله - عز وجل - هذا الأحسن من حيث استعمال هذا اللفظ، وإن كان الذي جرى عليه القول عند علماء النحو: استعمال (مَنْ) للعاقل، و (ما) لغير العاقل. فتلخص مما سبق: أن الأصح في استعمال (مَن) أنها: لمن يعلم، وهؤلاء المذكورون في الآية: كانوا بشرا يخاطِبون ويخاطَبون، ويعلمون ويُعلَم منهم.
وقوله: {إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] هذا الوصف ليس مقصودا به الأصنام، وإنما هو في الأموات.
ثم قال تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 6] [الأحقاف: 6] ولذلك قال جل وعلا في سورة النحل {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ - إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [النحل: 21 - 22] [النحل: 21 - 22] .
قال: (وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62] [النمل: 62] )

(1/186)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هذه الآية من سورة (النمل) فيها: أن دعاء المضطر إنما هي لله - جل وعلا - وحده، فقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: 62] هذا في دعاء المسألة، وكشف السوء في قوله. {وَيَكْشِفُ السُّوءَ} [النمل: 62] تارة يكون بالاستغاثة، وتارة بغير ذلك؛ ولهذا يكون هذا القدر من الآية صالحا لما ترجم به المؤلف - رحمه الله - من اللفظين: لفظ (الاستغاثة) ، ولفظ (الدعاء) .
ثم قال بعدها: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 62] [النمل: 62] ، وهذا الاستفهام إنكاري، ينكر عليهم أن يتخذوا إلها مع الله، وينكر عليهم أن يدعوا غير الله، أو يتوجهوا في كشف السوء لغير الله فيما لا يقدر عليه إلا الله، فهذا معنى الإنكار في قوله: {أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [النمل: 62]
قال: (وروى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم. . . . . .) المراد بالبعض هنا: أبو بكر الصديق، كما جاء في بعض الروايات.
ثم قال في الحديث:. . . . . «قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق فقال النبي صلى الله عليه وسلم: " إنه لا يستغاث بي، وإنما يستغاث بالله» واستغاثة الصحابة بالنبي صلى الله عليه وسلم كانت جائزة؛ لأنهم طلبوا الإغاثة من النبي صلى الله عليه وسلم فيما يقدر عليه؛ لأنه عليه الصلاة والسلام كان قادرا في هذا المقام على إغاثتهم، إما بالأمر بقتل المنافق، أو الأمر بسجنه، أو بتهديده، أو معاقبته بتعزير، أو بغيره؛ لأنه كان يؤذي المؤمنين.

(1/187)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فاستغاثتهم برسول الله صلى الله عليه وسلم في قولهم: " قوموا بنا نستغيث برسول الله " استغاثة به يقدر عليه، لكن النبي - عليه الصلاة والسلام - علمهم الأدب في ذلك، وعلمهم الأكمل في ذلك؛ حيث قال: «إنه لا يستغاث بي إنما يستغاث بالله» .
وحقيقة الاستغاثة على وجه الكمال، إنما هي بالله جل وعلا لا بنبيه صلى الله عليه وسلم، فكأنه حصل منهم نوع التفات للنبي عليه الصلاة والسلام فيما يقدر عليه، فبين لهم: أن الواجب عليهم أن يستغيثوا بالله - جل وعلا - أولا؛ فقال: " إنه لا يستغاث بي "، وهذا نفي فيه معنى النهي، يعني: لا تستغيثوا بي، بل استغيثوا بالله في هذا الأمر، وإذا أغاثهم الله جل وعلا كف شر ذلك المنافق عنهم.
وقد أعل بعض العلماء هذا الحديث بأن في إسناده ابن لهيعة، وحاله معروف. لكن إيراد أئمة الحديث للأحاديث التي قد يكون في إسنادها بعض مقال في مثل هذا المقام: لا بأس به، بل فعلهم هذا صواب إذا كان ما في الحديث من المعنى قد عضدته الأدلة من القرآن ومن السنة، كما في هذا الحديث؛ فإن قوله عليه الصلاة والسلام: «إنه لا يستغاث بي إنما يستغاث بالله» قد دلت عليه الآيات التي سلفت، وهذا الذي درج عليه صنيع الراسخين في العلم من أهل الحديث، كما قال شيخ الإسلام ابن تيمية في معرض كلام له في (الفتاوى) ؛ قال: أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول، بل إما في تأييده يعني: في تأييد ذلك الأصل أو في فرع من الفروع.

(1/188)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا هو صنيع الشيخ - رحمه الله - أيضا في هذا الكتاب؛ فإنه يستدل بأحاديث هي من جهة المعنى الذي اشتملت عليه صحيحة - كما سبق إيضاحه - وقد ساق شيخ الإسلام ابن تيمية هذا الحديث مستدلا به في رده على البكري المعروف بـ (الاستغاثة) أعني: كتاب (الاستغاثة الكبرى) ، أو (الرد على البكري) ، وقال إن هذا الحديث هو معنى ما جاء في النصوص.
فقوله عليه الصلاة والسلام: " إنه لا يستغاث بي " يعني: لا تستغيثوا بي، وإنما استغيثوا بالله؛ لأن لفظ (يستغاث) تقدمه نفي، والمراد منه: النهي.
وهذا الباب ظاهر المناسبة لما قبله ولما بعده أيضا في أن الاستغاثة بغير الله نوع من أنواع الدعاء، وأن الدعاء عبادة، وأن الاستغاثة عبادة، وصرف العبادة لغير الله جل وعلا: كفر وشرك.
ومما يدل على أن الدعاء عبادة قول الله جل وعلا: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي} [البقرة: 186] [البقرة: 186] ، وقوله: {أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: 186] يدل على أن إجابة الدعوة تكون برفع المكروه، أو بمنع وقوعه، وتكون أيضا بالعطاء، والإثابة فيما إذا عبد، فيجيب الدعوة بإعطاء السائل سؤله، ويجيب أيضا الدعاء بإثابة الداعي العابد على عبادته؛ ولهذا يفسر السلف الآيات التي فيها إجابة الدعاء ونحو ذلك: بأن فيها إعطاء سؤل السائل، وإثابة العابد؛ لأن الصحابة والسلف: يعلمون أن الدعاء يشمل هذا وهذا. وقوله: {إِذَا دَعَانِ} [البقرة: 186] يعني: إذا سألني، أو عبدني، مع أنها في السؤال ظاهرة، وفي الدعاء بينة.

(1/189)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والآيات في مثل ذلك كقوله - جل وعلا - في سورة إبراهيم، فيما ذكره عن نبيه عليه السلام {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا} [مريم: 48] قال الله - جل وعلا - بعدها {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} [مريم: 49] [مريم 48 - 49] ، فإبراهيم عليه السلام قال: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ} [مريم: 48] وقال الله: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ} [مريم: 49] فدل على أن الدعاء هو العبادة، والعبادة هي الدعاء. والدعاء يفسر تارة بدعاء المسألة، وتارة بدعاء العبادة، وهذا حاصل من أولئك ولأصنامهم وأوثانهم.

هذا الباب هو باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا} [الأعراف: 191 - 192] [191 - 192] . وَإِيرَادُ هَذَا الْبَابِ بعد الأبواب المتقدمة هو من أحسن الإيراد، ومن أعظمها فقها ورسوخا في العلم؛ ذلك أن برهان وجوب توحيد الله - جل وعلا - في

(1/190)


باب قول الله تعالى أَيُشْرِكَونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى أَيُشْرِكَونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ. . .]
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ} [الأعراف: 191 - 192] وقول الله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13 - 14] [فاطر: 13 - 14] .
وفي الصحيح (1) عن أنس - رضي الله عنه - قال: «شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال " كيف يفلح قوم شجوا نبيهم " فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] » [آل عمران: 128] ، وفيه عن ابن عمر - رضي الله عنهما - أنه «سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: " اللهم العن فلانا وفلانا " بعدما يقول: " سمع الله لمن حمده ربنا ولك الحمد " فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] » (2) . وفي رواية " يدعو على صفوان بن أمية، وسهيل بن عمرو،
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) علقه البخاري، ووصله أحمد في "المسند" 3 / 99 و 178 و 206 والترمذي (2005) وقال: هذا حديث حسن صحيح.
(2) أخرجه البخاري (4009) و (4070) و (4559) و (7346) .

(1/191)

والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] (1) "، وفيه عن أبي هريرة - رضي الله عنه - قال: «قام رسول الله صلى الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] فقال: " يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم لا أغني عنكم من الله شيئا، ويا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا» (2) .
فيه مسائل: الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء، يؤمنون في الصلاة.
الرابعة: المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار؛ منها: شجهم نبيهم وحرصهم على قتله. ومنها: التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4070) معلقا، ووصله الترمذي (3007) وأحمد 2 / 93 وقال الترمذي: هذا حديث حسن غريب.
(2) أخرجه البخاري (2753) و (3527) و (4771) .

(1/192)

السابعة: قوله {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} [آل عمران: 128] فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214]
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: «لا أغني عنكم من الله شيئا» ، حتى قال: «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» ؛ فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/193)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إلهيته هو: ما ركز في الفطر من أنه - جل وعلا - واحد في ربوبيته، وقد أقر بهذا، وسلم به المشركون، بل كل أحد على الإقرار بهذا، والاعتراف به؛ فهي البرهان على أن المستحق للعبادة هو: من توحد في الربوبية، فهذا الباب، والباب الذي بعده أيضا: برهان لاستحقاق الله العبادة وحده دون ما سواه بدليل فطري، ودليل واقعي، ودليل عقلي.
ومن المعلوم أن الأدلة العقلية عندنا - أهل السنة والجماعة - تؤخذ من الكتاب والسنة؛ لأن في الكتاب والسنة من الأدلة العقلية ما يغني عن تكلف أدلة عقلية أخرى كما هو ظاهر لمن تأمل نصوص الوحيين.
فهذا الباب فيه بيان أن الذي يخلق هو الله وحده، والذي يرزق هو الله وحده، والذي يملك هو الله وحده، وأن غير الله - جل وعلا - ليس له نصيب من الخلق، وليس له نصيب من الرزق، وليس له نصيب من الإحياء، وليس له نصيب من الإماتة، وليس له نصيب من الأمر، وليس له ملك حقيقي في أمر من الأمور حتى أعلى الخلق مقاما، وهو النبي - عليه الصلاة والسلام - قال له الله جل وعلا: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] [آل عمران: 128] يعني: لست مالكا لشيء من الأمر، وليس من الأمر شيء تملكه، فـ (اللام) هنا لام الملك. فمن الذي يملك إذا؟ ! الذي يملك هو: الله جل وعلا. فإذا كان النبي - عليه الصلاة والسلام - ينفى عنه ذلك الأمر فإنه منفي عمن هو دونه من باب أولى.
والمتوجهون إلى أصحاب القبور أو إلى الصالحين والأولياء والأنبياء يعتقدون بأن هؤلاء المتوجه إليهم يملكون شيئا من الرزق، أو التوسط أو

(1/194)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشفاعة بدون إذن الله - جل وعلا - ومشيئته. فهذا الباب - إذا - هو أحد الأبواب التي فيها البرهان على استحقاق الله للعبادة وحده دون ما سواه.
والقرآن فيه كثير من الأدلة والبراهين على أن المستحق للعبادة هو الله - جل وعلا - وحده دون ما سواه؛ فمن تلك الأدلة والبراهين: ما في القرآن من أدلة فيها إقرار المشركين بتوحيد الربوبية، فكل ذلك النوع من الأدلة: فيه دليل على أن المستحق للعبادة هو من أقررتم له بالربوبية. ومن الأدلة والبراهين على ذلك - أيضا - ما جاء في القرآن: من نصر الله - عز وجل - رسله وأولياءه على أعدائهم، من طوائف الشرك، وكيف أنهم ذلوا وخضعوا وغلبوا أمام طوائف أهل الإيمان وجند الله - جل وعلا - من الرسل والأنبياء وأتباعهم، فهذا نوع آخر من الأدلة، وهو أنه ما من طائفة موحدة بعث الله - جل وعلا - إمامها ورسولها بقتال المشركين إلا نصرها، وأظفرها، حتى صارت العاقبة لهم. وأدلة هذا في القرآن كثيرة، نقرؤها في: قصص الأنبياء، وقصص القرى، وما جاء في بيان عاقبة الأمم والقرى المخالفين لرسلهم، فهذا دليل على أن التوحيد هو الحق وأن الشرك باطل. ومن الأدلة والبراهين على تقرير استحقاق الله تعالى للعبادة دون من سواه: ما تضمنه القرآن من بيان ضعف المخلوق، الذي يعلم هذا، ويلمسه بنفسه؛ وكيف أنه جاء إلى الحياة بغير اختياره، بل الله - جل وعلا - الذي أتى به إلى هذه الحياة وسيخرجه منها بغير اختياره أيضا. مما يدل على أنه مقهور، وهو يعلم - قطعا - أن الذي قهره وأذله وجعله على هذه الحالة ليست هي تلك الآلهة، وإنما هو الله - جل وعلا - وحده هو الذي يحيي ويميت، وهذا إقرار عام، يعلمه كل أحد من فطرته.

(1/195)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن الأدلة والبراهين أيضا: أن الله - جل وعلا - له الأسماء الحسنى، وله الصفات العلى، وأنه ذو النعوت الكاملة، وذو النعوت الجليلة، فنعوت الجلال، والجمال والكمال له سبحانه، وهو سبحانه له الكمال المطلق في كل اسم له، وفي كل نعت ووصف له، فله الكمال المطلق، الذي لا يعتريه نقص بوجه من الوجوه.
فهذا الباب ذكر فيه الشيخ - رحمه الله - أحد أنواع أدلة الربوبية، أو براهين التوحيد، وأنه - جل وعلا - هو الواحد في ربوبيته، والباب الذي يلي هو باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] [سبأ: 23] ، وفيه دليل على عظمة الله - جل وعلا - في صفاته، ففي هذا الكتاب تنويع براهين توحيد العبادة بأدلة متنوعة من القرآن - كما سيأتي - إن شاء الله تعالى.
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ - وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ} [الأعراف: 191 - 192] [الأعراف: 191- 192] .
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر: 13] [فاطر: 13] .
ذكرنا أن هذا الباب مع الباب الذي يليه من كتاب التوحيد هما برهان للتوحيد، وبرهان لاستحقاق الله - جل وعلا - العبادة وحده، وحجة دامغة على بطلان عبادة ما سواه، وهذا البرهان هو: تقرير أن الله - جل وعلا - واحد في ربوبيته، ودليل ذلك: الفطرة، والعقل، والنص من الكتاب والسنة، فلا أحد ينكر أن الله - جل وعلا - هو مالك الملك، وهو الذي بيده تصريف

(1/196)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأمر كما يشاء إلا شرذمة قليلة من الناس - كما قال الشهرستاني وغيره: لا يصح أن تنسب لهم مقالة.
فالناس مفطورون على الإقرار بالرب، وعلى الإقرار بأنهم مخلوقون، وإذا كان كذلك: فإن الحجة عليهم قائمة بوجوب إقرارهم بتوحيد الإلهية؛ لما جعل الله في فطرهم من الإقرار بتوحيد الله في ربوبيته؛ ولهذا: لم يكن المشركون ينكرون توحيد الربوبية، بل كانوا يعترفون أنه تعالى: الرزاق وحده، وأنه الخلاق وحده، وأنه - جل وعلا - هو الذي يحيي ويميت، وهو الذي يجير ولا يجار عليه، وهو الذي بيده ملكوت السماوات والأرض، وهو الذي ينبت النبات، وهو الذي ينزل الماء، إلى آخر إفراد تدبيره - جل وعلا - للأمر، وإفراد توحيد الربوبية.
فالبرهان على أن الله هو المستحق للعبادة وحده: أنه - جل وعلا - هو مالك الملك وحده، وهو المتفرد بتدبير هذا الملكوت، وهو الذي خلق العباد، والعباد صائرون إليه، أما الآلهة التي توجه إليها العباد بالعبادة من الأنبياء، أو الأولياء، أو الملائكة، فإنما هم: مخلوقون مربوبون، لا يخلقون شيئا، وهم يخلقون، وأيضا: لا يستطيعون نصرا لمن سألهم، وإنما ذلك كله لله - جل وعلا - فإذا كان أولئك المدعوون ليس لهم من الأمر شيء، وليس لهم من الملك شيء، وليس لهم من الخلق شيء، وليس لهم من تدبير الأمر شيء، وإنما تدبير أمر السماوات، وتدبير أمر الأرض بيد الله وحده دون ما سواه، فإن الذي يستحق العبادة وحده، هو الذي يفعل تلك الأفعال، وهو الذي يتصف بتلك الصفات، وهو الذي وحده العباد في ربوبيته؛ فإذا كان كذلك: فيجب أن يوحدوه بأفعالهم؛ وألا يتوجهوا بالعبادة إلا إليه وحده.

(1/197)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا النوع من الحجاج والاستدلال كثير في القرآن جدا؛ فإنك تجد في القرآن أن أعظم الأدلة والبراهين على المشركين في تقريره إبطال عبادتهم لغير الله، وفي إحقاق عبادة الله وحده دون ما سواه: أنهم يقرون بتوحيد الربوبية، والإقرار بتوحيد الربوبية: برهان توحيد الإلهية. فالله - جل وعلا - احتج في القرآن على المشركين بما أقروا به من توحيد الربوبية، على ما أنكروه من توحيد الإلهية؛ ولهذا قال جل وعلا: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] [يونس: 31] يعني: أتقرون بذلك، فلا تتقون الشرك؟ وقد ذكرت أن (الفاء) إذا أتت بعد الهمزة فهي تعطف ما بعدها على جملة محذوفة قبلها دل عليها السياق، فقوله: {أَفَلَا تَتَّقُونَ} [يونس: 31] يعني: أتقرون بأن الله واحد في ربوبيته، فلا تتقون الشرك به؟ !! {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ} [يونس: 32] باعترافكم وبإيقانكم {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [يونس: 32] [يونس: 32] ، فهذا النوع من الاحتجاج وهو الاحتجاج عليهم بما أقروا به - وهو توحيد الربوبية - على ما أنكروه - وهو توحيد الإلهية - في القرآن كثير، كالآيات العظيمة في سورة النمل في قوله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ - أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل: 59 - 60] [النمل: 59- 60]

(1/198)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 60] هنا: إنكار عليهم، بسبب أنهم فيما سبق يقرون له بخلق السماوات والأرض، وغيرها من الأمور الوارد ذكرها في الآيات، فإذا كانوا يقرون بأن الذي خلقها هو الله، فكيف - إذا - يتخذون إلها مع الله؟ ! فهذا سبب الإنكار عليهم؛ لأن الذي أنزل لهم من السماء ماء فأنبت لهم به حدائق ذات بهجة هو الله، فكيف يتخذون إلها معه؟ ولهذا قال جل وعلا: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 60] فهذا إنكار عليهم. وقوله {بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل: 60] يعني: يعدلون بالله غيره، أو يعدلون غير الله - جل وعلا - به، يعني: يساوون هذا بهذا، أو يعدلون، يعني: يصرفون عن الحق، وينصرفون عنه إلى غيره، فكيف يعدلون عن الحق إلى غيره؟ أو كيف يعدلون بالله غيره من الآلهة؟ !! وهكذا الآية التي بعدها وهي قوله: {أَمَّنْ جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا} [النمل: 61] وجواب المشركين على هذا السؤال في قوله: {أَمَّنْ} [النمل: 61] هو: الله؛ فقد كانوا مقرين بأنه المتفرد بهذه الأمور، قال جل وعلا {أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [النمل: 61] ثم قال جل وعلا {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: 62]

(1/199)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا رجوع من الآيات التي في الآفاق، وفيما حولهم إلى الشيء الذي يعلمونه علم اليقين وهو أن فاعل تلك الأشياء المتقدم ذكرها في الآيات، وما سيأتي - أيضا: هو الله تعالى، ثم قال سبحانه: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [النمل: 62] ثم قال جل وعلا: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ - أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [النمل: 63 - 64] [النمل: 63 - 64] ، وفي الحقيقة: أنه لا برهان لهم؛ قال - جل وعلا - في سورة المؤمنون: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} [المؤمنون: 117] ومعنى قوله: {لَا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] أي: أن كل إله متخذ من دون الله فإنه لا حجة قائمة على أنه إله، وإنما اتخذه البشر بالطغيان وبالظلم؛ ولهذا قال متوعدا إياهم، ومبينا فداحة خسارتهم: {فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] [المؤمنون: 117] ، فهذا الباب قائم على هذه الحجة؛ ولهذا فإن من أعظم الحجة على المشركين الذين توجهوا إلى الأموات، والمقبورين

(1/200)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بطلب تفريج الكربات، وطلب إغاثة اللهفان، وطلب إنجاح الحاجات، وسؤال ما يحتاجه الناس، إن من أعظم الحجة عليهم أن تحتج عليهم بتوحيد الربوبية على ما ينكرونه من توحيد الإلهية، وقد زاد شرك المشركين في هذه الأزمنة، على شرك مشركي الجاهلية - كما قال الشيخ - رحمه الله - في القواعد الأربعة فنسبوا إليهم شيئا من الربوبية، فهم لم يجعلوا توحيد الربوبية - أيضا - خالصا.
وهذا نوع من البراهين عظيم، ينبغي أن تتوسع في دلائله، وأن تعلم حجته من القرآن؛ لأن القرآن كثيرا ما يحتج بهذا البرهان - وهو توحيد الربوبية - على ما ينكره المشركون من توحيد الإلهية.
ومن ذلك ما ساقه الشيخ - رحمه الله - في هذا الباب وهو قوله: " باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] فهذا إنكار وتوبيخ لهم، كيف يشركون الذي لا يخلق شيئا وهم يخلقون؟ مع أن خالقهم هو الله - عز وجل، بل هو الذي خلق من عبد، وهو الذي خلق العابد أيضا، فالذي يستحق العبادة وحده دون وما سواه إنما هو الله ذو الجلال والإكرام.
ثم بين حقيقة هذه الآلهة وعجزها فقال: {وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا} [الأعراف: 192] [الأعراف: 191 - 192] : لأن النصر في الحقيقة، إنما هو من عند الله - جل وعلا، ولو أراد الله أن يمنع نصر الناصر لمنعه.

(1/201)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} [فاطر: 13 - 14] [فاطر: 13 - 14] الآيات، وموطن الشاهد من هذه الآيات قوله: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر: 13] فحتى هذا القطمير وهو غلاف النواة أو الحبل الواصل من أعلى النواة إلى ظاهر الثمرة لا يملكونه.
فغيره مما هو أعلى منه من باب أولى وأولى، وإذا كانوا لا يملكون هذا الشيء الحقير، وهو مما لا يحتاجه الناس، ولا يطلبونه، فكيف إذا يطلبون منهم أشياء لا يملكونها وقوله - جل وعلا - هنا: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} [فاطر: 13] (الذين) هذا اسم موصول، يعم كل من دعي من دون الله من الملائكة، أو الأنبياء والرسل، أو الصالحين من الأموات أو الطالحين، أو الجن أو الأصنام، أو الأشجار، أو الأحجار، فكل من دعي وما دعي فإنه لا يملك ولو قطميرا، فإذا كانوا لا يملكون هذا الشيء مع حقارته، فلم يسألون؟ ! فالواجب أن يتوجه بالسؤال لمن يملك ذلك.
ثم ذكر الشيخ - رحمه الله - بعد ذلك عدة أحاديث في هذا الباب، وهذه الأحاديث مدارها على بيان قول الله - جل وعلا: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] ووجه الاستدلال من هذه الأحاديث، وإيراد هذه الآية هنا: أن النفي توجه إلى رسول الله صلى الله عليه وسلم وهو عليه الصلاة والسلام سيد ولد آدم.

(1/202)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله: {لَيْسَ لَكَ} [آل عمران: 128] أي: يا محمد {مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] واللام في قوله: (لك) هي لام الاستحقاق، أو لام الملك، يعني: لا تستحق شيئا، أو لا تملك شيئا، يعني: لا تستحقه بذاتك، وإنما بما أمر الله - جل وعلا - وبما أذن به، فتعظيم النبي صلى الله عليه وسلم ومحبته فرع عن محبة الله، وتعظيمه جل وعلا، فليس له صلى الله عليه وسلم وراء ذلك شيء إلا ما أذن به؛ كما قال تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] ولو كان له عليه الصلاة والسلام من الأمر شيء لنصر نفسه وأصحابه يوم أحد، ولكن حصل في يوم أحد ما حصل، فأنزل الله قوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران: 128]
وكذلك الحديث الآخر: لما لعن النبي صلى الله عليه وسلم في قُنُوتُ الْفَجْرِ فُلَانا وَفُلَانًا مِنَ النَّاسِ الَّذِينَ آذُوا الْمُؤمنين أنزل الله قوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] (1) يعني: لست تملك شيئا من الأمر. وهكذا الحديث الذي بعده.
وهذه الأحاديث تدل على أن النبي صلى الله عليه وسلم لا يملك شيئا من ملكوت الله. وهو عليه الصلاة والسلام قد بلغ ذلك وبينه، فمن هم دونه عليه الصلاة والسلام منفي عنه هذا الأمر من باب أولى، فالملائكة، والأنبياء والصالحون من أتباع الرسل وأتباعه عليه الصلاة والسلام: أولى بأن ينفى عنهم ذلك، فإذا كان
_________
(1) تقدم.

(1/203)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كذلك بطلت كل التوجهات إلى غير الله - جل وعلا - ووجب أن يتوجه بالعبادات، وأنواع التوجهات من: دعاء، واستغاثة، واستعاذة، وذبح، ونذر، وغير ذلك: إلى الحق -جل وعلا - وحده دون ما سواه.
ثم ذكر الحديث الأخير في الباب، وهو: أنه لما نزلت {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] قال النبي صلى الله عليه وسلم: «يا معشر قريش اشتروا أنفسكم لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا» ، وهذا ظاهر في أن النبي عليه الصلاة والسلام لا يستطيع أن ينفع أحدا من أقربائه إلا بما جعله الله له من الرسالة، وأداء الأمانة، وأما أنه يغني عنهم من الله شيئا، ويدفع عنهم العذاب؛ أو النكال، أو العقوبة: فالله - جل وعلا - لم يجعل لأحد من خلقه من ملكوته شيئا، وإنما هو سبحانه المتفرد بالملكوت والجبروت، والمتفرد بالكمال والجمال والجلال.

مناسبة هذا الباب لكتاب التوحيد - كما ذكرنا سابقا -: أن فيه برهانا على أن المستحق للعبادة هو الله جل جلاله؛ لأنه هو المتصف بصفات الكمال والجلال.
وهذا الباب فيه ذكر لصفات الجلال لله - جل وعلا؛ إذ كل من في السماوات والأرض خائف منه، ووجل؛ لأنه - سبحانه - الجليل؛ ولذلك كان أعرف عمار السماء به هم الملائكة الذين قال الله تعالى في وصفهم: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل: 50] وقال - جل وعلا

(1/204)


باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ. . .]
" باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] [سبأ: 23] .
وفي الصحيح عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه وسلم قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك. حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع. ومسترق السمع هكذا بعضه فوق بعض. وصفه سفيان بكفه فحرفها وبدد بين أصابعه. فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها عن لسان الساحر أو الكاهن؛ فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؛ فيصدق بتلك الكلمة التي سمعت من السماء» .
وعن النواس بن سمعان - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي؛ أخذت السماوات منه رجفة. أو قال رعدة. شديدة خوفا من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا سجدا. فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة،
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/205)

كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل» .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23]
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: " قال كذا وكذا ".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات بكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهاب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/206)

الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة، ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات، خلافا للأشعرية المعطلة.
الحادية والعشرون: أن تلك الرجفة والغشي خوف من الله عز وجل.
الثانية: والعشرون: أنهم يخرون لله سجدا.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/207)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- في وصفهم أيضا {وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 28] فصفات الجلال، والكمال، والجمال: له سبحانه، وهذه كلها دلائل على أنه المستحق للعبادة وحده دون ما سواه لأنه المتصف بالعظمة الكاملة، وهو الذي ينبغي أن يهاب وأن يخاف منه على الحقيقة، فكل ما في السماوات والأرض جار على وفق أمره سبحانه وتعالى.
فهو سبحانه وتعالى: ذو الأسماء الحسنى، وذو الصفات العلى؛ ولهذا قال - جل وعلا - في آية سبأ: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] و (فزع) : يعني أزيل الفزع عن قلوب الملائكة؛ فالملائكة مع أنهم مقربون إلا أنهم شديدوا المعرفة بالله جل وعلا، وشديدوا العلم به، فعلمهم بربهم سبحانه عظيم، ومما يعلمونه عن الله - جل وعلا - أنه هو الجبار، وأنه هو الجليل سبحانه، وأنه ذو الملكوت، فلهذا اشتد فزعهم منه سبحانه؛ لأنه لا غنى بهم عنه - جل وعلا - طرفة عين.
والصفات التي اشتملت على هذا النوع من البرهان، على استحقاقه تعالى للعبادة: هي صفات الجلال لله - جل وعلا - وهي: الصفات التي تورث الخوف في القلب؛ لأن الصفات تنقسم إلى أقسام متنوعة باعتبارات، ومن ذلك: أنها تنقسم إلى صفات جلال، وصفات جمال.
فالصفات التي تحدث في القلب الخوف، والهلع، والرهبة من الرب جل وعلا، تسمى صفات الجلال، والذي يتصف بصفات الجلال على الحقيقة هو الله جل وعلا؛ لأنه هو الكامل في صفاته سبحانه.

(1/208)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإذا كان كذلك: فإن الكامل في صفاته هو المستحق للعبادة، وأما البشر المخلوقون فإنهم ناقصون في صفاتهم، ويعلمون أن حياتهم ليست حياة كاملة، فحيث عرض لها عرض من موت، أو مرض، أو غيرهما، فإنها تضعف بذلك، وتعجز عن أن تعمل شيئا، وربما تهلك، فحقيقة الأمر: أن البشر ضعاف فقراء، محتاجون، ليست لهم صفات الكمال، وهذا دليل عجزهم، ونقصهم، وأنهم مربوبون، مقهورون.
ولهذا يجب على العباد أن يتوجهوا بالعبادة إلى من له صفات الكمال، ونعوت الجمال، والجلال: وهو الله جل وعلا وحده سبحانه وتعالى. فهذا المراد بهذا الباب وهو ظاهر بحمد الله تعالى.

هذا الباب هو باب الشفاعة، وإيراد هذا الباب بعد البابين قبله مناسب جدا؛ ذلك أن الذين يسألون النبي عليه الصلاة والسلام ويستغيثون به ويطلبون منه، أو يسألون غيره من الأولياء أو الأنبياء إذا أقيمت عليهم الحجة بما ذكر من توحيد الربوبية، قالوا: نحن نعتقد ذلك، ولكن هؤلاء الشفعاء مقربون عند الله معظمون، قد رفعهم الله - جل وعلا - عنده، ولهم الجاه عند الرب جل وعلا، وإذا كانوا كذلك فهم يشفعون عند الله، فمن توجه إليهم أرضوه بالشفاعة؛ لأنهم ممن رفعهم الله، ولهذا يقبل شفاعاتهم.
فكأن الشيخ - رحمه الله - رأى حال المشركين والخرافيين واستحضر حججهم. وهو كذلك؛ إذ هو أخبر أهل هذه العصور المتأخرة بحجج المشركين.
فلما استحضر ذلك عقد باب الشفاعة ليحاججهم، فهذا باب الشفاعة. والشفاعة في الأصل: مأخوذة من (الشفع) ، والشفع هو: الزوج؛ لأن الشافع طالب؛ فصار مع صاحب الطلب الأصلي شفعا، فإذا أراد أحد من

(1/209)


باب الشفاعة - التمهيد

التمهيد لشرح كتاب التوحيد

[باب الشفاعة]
" باب الشفاعة " وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام: 51] [الأنعام: 51] .
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] ، وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة: 255] .
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] [النجم: 26] .
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22 - 23] [سبأ: 22 -23] .
قال أبو العباس - رحمه الله: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء: 28] ، فهذه
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/210)

الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، «وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا ثم يقال له: ارفع رأسك وقل يسمع، وسل تعط، واشفع تشفع» (1) «وقال له أبو هريرة: من أسعد الناس بشفاعتك قال صلى الله عليه وسلم " من قال لا إله إلا الله خالصا من قلبه» (2) فتلك الشفاعة لأهل الإخلاص بإذن الله تعالى ولا تكون لمن أشرك بالله، وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل: الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3340) ومسلم (194) .
(2) أخرجه البخاري (6570) .

(1/211)

الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها؟
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة بيان حقيقتها.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/212)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
آخر شيئا، فجاءه ليشفع له: فقد صار - بذلك - شفعا له: فسميت شفاعة؛ لأن صاحب الطلب أصبح شفعا، بعد أن كان فردا.
والشفاعة هي: الدعاء. وطلب الشفاعة هو: طلب الدعاء، فإذا قال قائل: أستشفع برسول الله، فكأنه قال: أطلب من الرسول صلى الله عليه وسلم أن يدعو لي عند الله. فالشفاعة طلب؛ فمن استشفع فقد طلب الشفاعة، والخلاصة: أن الشفاعة دعاء، وهي: طلب الدعاء أيضا، وقد سبق أن قررنا أن كل دليل ورد في الشرع على إبطال أن يدعي مع الله - جل وعلا - إله آخر، فإنه يصلح أن يكون دليلا على إبطال الاستشفاع بالموتى الذين غابوا عن دار التكليف؛ لأن حقيقة الشافع - كما تقدم آنفا - أنه طالب ولأن حقيقة المستشفع أنه طالب أيضا، فالشافع في ظن المستشفع يدعو، والمستشفع يدعو من أراد منه الشفاعة، يعني: إذا أتى آت إلى قبر نبي، أو قبر ولي أو نحو ذلك، فقال: أستشفع بك، أو أسأل الشفاعة، فمعناه أنه طالب منه، ودعا أن يدعو له؛ فلهذا كان صرفها، أو التوجه بها إلى غير الله - جل وعلا - شركا أكبر؛ لأنها في الحقيقة دعوة لغير الله، وسؤال من هذا الميت، وتوجه بالطلب والدعاء منه. فإذا عرفت معنى الشفاعة، وحكم طلبها من الأموات، وأن ذلك شرك أكبر: فاعلم أن الأحياء الذين هم في دار التكليف يجوز طلب الشفاعة منهم؛ بمعنى: أن يطلب منهم الدعاء، لكن قد يجاب دعاؤهم، وقد لا يجاب، وهذا كما حاصل في شفاعة الناس بعضهم لبعض، بالشفاعة الحسنة، أو بالشفاعة السيئة، كما قال تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً} [النساء: 85] [النساء: 85] ، وقال: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً} [النساء: 85] [النساء: 85] ، فهذا يحصل لكن من

(1/213)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأحياء؛ لأنهم في دار تكليف ويقدرون على الإجابة، وقد أذن الله في طلب الشفاعة منهم؛ ولهذا كان الصحابة في عهد النبي صلى الله عليه وسلم ربما أتى بعضهم النبي عليه الصلاة والسلام وطلب أن يشفع له، يعني: أن يدعو له.
فمسألة الشفاعة من المسائل التي تخفي على كثيرين بما في ذلك بعض أهل العلم؛ ولذا وقع بعضهم في أغلاط، في مسألة طلب الشفاعة من النبي - عليه الصلاة والسلام - كما فعل النووي وابن قدامة في المغني وغيرهما. وهذا لا يعد خلافا في المسألة؛ لأن هذا الخلاف راجع إلى عدم فهم حقيقة هذا الأمر، ومسألة الشفاعة مسألة فيها خفاء؛ ولهذا يقول بعض أهل العلم من أئمة الدعوة رحمهم الله: إقامة الحجة في مسائل التوحيد تختلف بحسب قوة الشبهة، فأقل الشبهات ورودا، وأيسر الحجج قدوما على المخالف هو فيما يتعلق بأصل دعوة غير الله معه، وبالاستغاثة بغير الله، والذبح لغيره، ونحو ذلك. ومن أكثرها اشتباها - إلا على المحقق من أهل العلم - مسألة الشفاعة؛ ولهذا فإن الشيخ - رحمه الله - أتى بهذا الباب، وقال: " باب الشفاعة " وبين لك - بما ساق من الأدلة من الكتاب والسنة - أن الشفاعة التي تنفع لا تصح إلا بشروط، وكذلك فإن هناك شفاعة منفية، فليست كل الشفاعة مقبولة، بل منها ما يقبل، ومنها مالا يقبل؛ فالمقبول منها: له شروط وضوابط، والمردود منها: فلقيام أوصاف توجب ردها.
فالحاصل: أن الشفاعة الواردة في القرآن والسنة: قسمان: شفاعة منفية، وشفاعة مثبتة. فالشفاعة المنفية: هي التي نفاها الله - جل وعلا - عن أهل الإشراك، وأول الأدلة التي ساقها الشيخ - رحمه الله - في بيان هذه المسألة:

(1/214)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] [الأنعام: 51] والشفاعة الواردة هنا هي: الشفاعة المنفية، وقد نفاها الله عن جميع الخلق، بما في ذلك الذين يخافون وهم أهل التوحيد، كما نفاها عن غيرهم. أما عن أهل التوحيد فهي منفية عنهم إلا بشروط، وهي: إذن الله للشافع أن يشفع، ورضاه - جل وعلا - عن الشافع وعن المشفوع له.
فقوله هنا: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] يعني: أن الشفيع في الحقيقة هو الله - جل جلاله - دون ما سواه؛ ولهذا عقبها بالآية الأخرى، فقال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] فالشفاعة جميعا ملك لله، وأهل الإيمان وغيرهم - في الحقيقة - ليس لهم من دون الله ولي ولا شفيع، فليس من أحد يشفع لهم من دون الله - جل وعلا - بل لا بد أن تكون الشفاعة بالله؛ يعني: بإذنه وبرضاه.
فإذا تقرر ذلك وأن الشفاعة منفية عن أحد سوى الله - تعالى - لأنه هو الذي يملك الشفاعة وحده، بطل تعلق قلوب المشركين الذين يسألون الموتى الشفاعة، بمسألة الشفاعة؛ لأن الشفاعة ملك لله، وهذا المدعو لا يملكها.
لكن هل تنفع الشفاعة مطلقا أم لا بد لها أيضا من قيود؟ ! نعم: الشفاعة تنفع لكن لا بد لها من شروط؛ ولهذا أورد الآيتين بعدها وهما قوله جل وعلا: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة: 255] ، وقوله:

(1/215)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] [النجم: 26] ، ووجه الاستدلال من الآية الأولى: أنه قيد الإذن فيها؛ فليس لأحد أن يشفع إلا بشرط أن يأذن الله له، فلا أحد يشفع عند الله إلا بإذنه، فلا الملائكة، ولا الأنبياء، ولا المقربون، يملكون شيئا من الشفاعات، وإنما الله - جل وعلا - هو الذي يملك الشفاعة. فإذا كان كذلك وأنه لا بد من إذنه - جل وعلا - فمن الذين يأذن الله - جل وعلا - لهم؟ ليعلم أولا: أن لا أحد يبتدئ بالشفاعة دون أن يأذن الله له بها، فإذا كان ذلك كذلك رجع الأمر إلى أن الله هو الذي يوفق للشفاعة، وهو الذي يأذن بها فلا أحد يبتدئ بها.
وكذلك قال في الآية الأخرى: {إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ} [النجم: 26] يعني: من الشافعين {وَيَرْضَى} [النجم: 26] أي: يرضى قول الشافع، ويرضى - أيضا - عن المشفوع له.
ففائدة هذه الشروط وهي الفائدة المراد تقريرها في هذا الباب: أن لا يتعلق أحد بمن يظن أو يعتقد أن له عند الله مقاما وأنه يشفع له عند الله، كما يعتقد ذلك أهل الشرك في آلهتهم، حيث يزعمون أن من توجهوا إليهم بالشفاعة يملكون ذلك، جزما، فمتى توجه إليهم الطالب، وتذلل لهم، وتقرب إليهم بالعبادات ثم طلب منهم الشفاعة عند الله فإنهم يشفعون جزما، وأن الله - عز وجل - لا يرد شفاعتهم.
فهذه الآيات فيها: إبطال لدعوى أولئك المشركين، واعتقادهم أن أحدا يملك الشفاعة بدون إذن الله، وبدون رضاه عن المشفوع وإذا ثبت أنه لا أحد

(1/216)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يملكها، وأن من يشفع إنما يشفع بإكرام الله له، وبإذنه - جل وعلا - له فكيف يتعلق المتعلق بهذا المخلوق، بل الواجب أن يتعلق بالذي يملك الشفاعة؛ وإذا كان من المتقرر شرعا أن شفاعة النبي صلى الله عليه وسلم حاصلة يوم القيامة، فهل يصح طلبها منه؟ الجواب: أن طلبها إنما هو من الله - تعالى - فتقول في ذلك: اللهم شفع فينا نبيك؛ لأنه - تعالى - هو الذي يفتح، ويلهم النبي - عليه الصلاة والسلام - أن يشفع في فلان وفي فلان، فيمن سألوا الله أن يشفع لهم النبي عليه الصلاة والسلام؛ ولهذا أعقبها الشيخ - رحمه الله - بآية سبأ فقال: وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: 22] [سبأ: 22] ، فهذه الآية اشتملت على أربع حالات:
الحالة الأولى: أن يدعوا الذين زعموهم من دون الله، وأن ينظروا هل يملكون مثقال ذرة في السماوات أو في الأرض؟ ! والجواب: كما قال جل وعلا: {لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} [سبأ: 22] فانتفى عنهم الملك الاستقلالي، وهذه هي الحالة الأولى.
والثانية: في قوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ} [سبأ: 22] إذ نفى - هنا - أيضا: أن يكونوا شركاء لله في الملك، وفي تدبير السماوات والأرض، أو في ملك شيء منهما، فنفى أولا أن يملكوا استقلالا، ونفى ثانيا أن يملكوا شركة، ثم قال - عز وجل - بعدها: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: 22] والظهير: هو المعاون

(1/217)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والمؤازر، والوزير، وقوله تعالى: {وَمَا لَهُ} [سبأ: 22] أي: الله تعالى، و: {مِنْهُمْ} [سبأ: 22] يعني: من تلك الآلهة، ما له من وزير ولا معاون؛ لأنه قد يتبادر إلى ذهن بعض الناس أن ثمت من يعين الله على تدبير الأمور وتصريف الشؤون، كالملائكة أو الأنبياء؛ فيظن أنه إذا توجه إلى أولئك بالدعاء وبالطلب، كان قد توجه إلى من يعين الله، فيعتقد أنه إذا طلب من الله فإن الله لن يرده؛ لأنه ممن يعين الله! وقد بنوا هذا الاعتقاد الفاسد على تشبيه الخالق - تعالى - بما يحصل من المخلوقين بعضهم لبعض؛ فإن الملك في هذه الدنيا، أو الحاكم، أو الأمير إذا كان له من يعينه، ومن يظاهره، وشفع هذا المعين لأحد فإنه لا يرد شفاعته؛ لأنه يحتاجه؛ فلأجل هذه الحاجة لا يرد الأمير، أو الملك، شفاعة من كان له ظهيرا، فلما ظن هؤلاء المشركون أن بعض تلك الآلهة معاونة لله - جل وعلا - نفى الله هذا الاعتقاد الجاهلي، وهذه هي الحالة الثالثة. ثم نفى أخيرا آخر اعتقاد، وهو: أن تلك الآلهة تملك الشفاعة، فقال جل وعلا: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] [سبأ: 23] فنفى - آخر ما نفى - الشفاعة، وأثبتها بشرط فقال: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] وهذه هي الحالة الرابعة.
إذن: فالآيات التي سبقت من أول الباب إلى هنا رتبها الإمام - رحمه الله - ترتيبا موضوعيا؛ ووجه الاستدلال في الآية الأولى والثانية: أن الشفاعة ملك

(1/218)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لله، وليس لأحد شيء من الشفاعة. فإذا كان لا يملك فمن يشفع إذا؟ وكيف يشفع؟ الجواب: يشفع بأن يعطى الشفاعة، ويؤذن له بها، ويكرم بها.
وسؤال آخر وهو: هل يشفع الشافع استقلالا؟ وجوابه: أن الله تعالى نفى شفاعة الاستقلال، وأثبت الشفاعة بشرط، وهو شرط الإذن والرضا.
إذا كان كذلك فمن الذي يؤذن له؟ ومن الذي يرضى له أن يشفع؟ ومن الذي يرضى عنه أن يشفع فيه، هذه ثلاثة أسئلة جوابها في كلام شيخ الإسلام حيث قال المصنف - رحمه الله:
قال أبو العباس: " نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء: 28] ، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفها القرآن. . . . . " ومعنى قول أبي العباس: " منتفية يوم القيامة ": يعني عن جميع الخلق، إلا لمن أثبت الله - جل وعلا - له الاستحقاق، أو أن يكون نائلا تلك الشفاعة، يعني: الأصل أن لا شفاعة إلا لمن رضي الله قوله أو أذن له جل وعلا.
ثم قال أبو العباس ابن تيمية - رحمه الله: " كما نفاها القرآن، «وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه، ويحمده» : قول الشيخ - رحمه الله -، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن " يعني: منتفية بدون شروط؛ لأن المشركين

(1/219)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يعتقدون أنها تحصل بدون إذن من الله ولا رضا؛ لأن الشافع عندهم يملك الشفاعة، ولكن حقيقتها: أنها لا تحصل إلا بالشرط المذكور في الكتاب والسنة.
ثم قال أبو العباس - رحمه الله: ". . . . . . يأتي فيسجد لربه ويحمده - لا يبدأ بالشفاعة أولا - ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع ".
«وقال له أبو هريرة: من أسعد الناس بشفاعتك؟ قال: " من قال: لا إله إلا الله خالصا من قلبه» (1) فالدليل الأول وهو من السنة فيه أن النبي صلى الله عليه وسلم وهو سيد ولد آدم - لا يشفع حتى يؤذن له كما في قوله: «يا محمد ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع» (2) فهذا في دليل الإذن. لكن من الذي يؤذن له؟ الجواب: يؤذن للنبي عليه الصلاة والسلام، ويؤذن للرسل فلا يبتدئون بالشفاعة من أنفسهم، وإنما يستأذنون في الشفاعة فيؤذن لهم؛ لأنهم لا يملكونها، وإنما الذي يملكها إنما هو الله سبحانه وتعالى.
فإذا قيل: فمن الذي يؤذن في الشفاعة فيه؟ ومن الذي يرضى عنه في الشفاعة؟ فالجواب جاء في الحديث الآخر؛ حيث «قال أبو هريرة للنبي صلى الله عليه وسلم: من أسعد الناس بشفاعتك؟ قال: " من قال: لا إله إلا الله، خالصا من قلبه» (3) فهذا الذي يرضى عنه، فيشفع فيه، بعد إذن الله - جل وعلا -
_________
(1) أخرجه مسلم (194) مطولا.
(2) أخرجه البخاري (99) .
(3) تقدم.

(1/220)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمخصوصون بنيل الشفاعة هم: أصحاب الإخلاص من أهل التوحيد، فتبين أن تلك الشفاعة منتفية عن أهل الشرك.
ثم قال أبو العباس ابن تيمية: " فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله ": ومعنى هذا: أن من توجه إلى الموتى، أيا كانوا: رسلا، أم أنبياء، أو صالحين أو كالصالحين لطلب الشفاعة منهم فإنه مشرك؛ لأنه توجه بالدعاء لغير الله، وأولئك لا يملكون الشفاعة، وإنما يشفعون بعد الإذن والرضا، والرضا يكون عن أهل التوحيد، وأهل التوحيد هم الذين لا يسألون الشفاعة أحدا من الموتى.
فكل من سأل ميتا الشفاعة: فقد حرم نفسه الشفاعة؛ لأنه أشرك بالله - جل وعلا - والشفاعة المثبتة، إنما هي لأهل الإخلاص، ليس لأهل الشرك فيها نصيب.
" وحقيقته ": يعني حقيقة الشفاعة.
ثم قال ابن تيمية - رحمه الله - موضحا حقيقة الشفاعة: " وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود "، فهذا الكلام في مقام بيان حقيقة الشفاعة، فإننا قد ذكرنا أن الله نفى أن يملك أحد الشفاعة، وأنها خاصة به - عز وجل - كما قال سبحانه: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] ، واللام في قوله: {لِلَّهِ} [الزمر: 44] لام الملك، يعني: الذي يملك الشفاعة هو الله جل وعلا، وقال {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] [الأنعام: 51]

(1/221)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإن الشفاعة إنما هي لله تبارك وتعالى، وجاءت الأدلة بنفي الشفاعة عن المشركين، وأن الشفاعة النافعة: إنما هي لأهل الإخلاص، بشرطين: الإذن، والرضا.
إذا تقرر ذلك: فما حقيقة الشفاعة؟ يعني: ما حقيقة حصولها، وكيف تحصل؟ الجواب في كلام شيخ الإسلام ابن تيمية في قوله: " حقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص " يعني أن الذين شفع لهم، إنما ذلك بتفضل الله - جل وعلا - عليهم، وهم أهل الإخلاص؛ حيث جاء في حديث أبي هريرة قوله عليه الصلاة والسلام: «أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصا من قلبه» أو قال: «خالصا من قلبه ونفسه» ، فأهل الإخلاص هم الذين يكرمهم الله بالشفاعة، فالمتفضل بالشفاعة هو الله جل وعلا، فإذا ثبت ذلك: انقطع القلب من التعلق بغير الله في طلب الشفاعة؛ لأن الذين توجهوا إلى المعبودات المختلفة كالأولياء، والصالحين، والملائكة، وغيرهم: إنما توجهوا إليهم رجاء الشفاعة، كما قال - جل وعلا - عنهم: {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس: 18] ، فإذ بطل أن تكون لهم الشفاعة وثبت أن المتفضل بالشفاعة هو الله جل وعلا، فإن الله - جل جلاله - إنما يتفضل بها على أهل الإخلاص، فيغفر لهم أي: بواسطة من دعا، بواسطة دعاء الذي أذن له أن يشفع.
وهاهنا سؤال: لم لم يتفضل الله عليهم بأن يغفر لهم بدون واسطة الشفاعة؟ والجواب عن ذلك ما ذكره شيخ الإسلام ابن تيمية هنا بقوله:

(1/222)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ليكرمه "، أي: إظهارا لفضل الشافع، وإكرام الله - تعالى - له في ذلك المقام، فإن من المعلوم: أن الشافع - الذي قبلت شفاعته - ليس في المقام مثل المشفوع له؛ فالله - جل وعلا - يظهر إكرامه لمن أذن له أن يشفع، ويظهر رحمته بالشافع؛ فقد تكون للشافع قرابة، أو أحباب يريد أن يشفع لهم، ولذلك: فإن الشفاعة يوم القيامة لأهل الكبائر: ليست خاصة بالنبي صلى الله عليه وسلم، بل يشفع - أيضا - الأنبياء، والملائكة، والصالحون. فهذه شفاعات مختلفة في أهل الكبائر جعلها الله إكراما للشافع، ورحمة به، وأيضا: رحمة بالمشفوع له، وإظهارا لفضل الله - جل وعلا - على الشافع، والمشفوع له.
فالحاصل: أن حقيقة الشفاعة تكون بتفضيل الله - تعالى - على المأذون له بالشفاعة ليشفع وإكرامه بذلك، ثم تفضله على المشفوع له ورحمته بقبول الشفاعة فيه. وهذا كله دال - لمن كان له قلب - على عظم الله - جل وعلا - وتفرده بالملك، وتفرده بتدبير الأمر وأنه - سبحانه - الذي يجير ولا يجار عليه، وهو الذي له الشفاعة كلها، وهو الذي له ملك الأمر كله؛ ليس لأحد منه شيء، وإنما يظهر - سبحانه - فضله، وإحسانه، ورحمته، وكرمه؛ لتتعلق به القلوب، فبطل - إذا - أن يكون ثم تعلق للقلب بغير الله - جل وعلا - لأجل الشفاعة، وبطل - أيضا - صنيع الذي تعلقوا بالأولياء، أو تعلقوا بالصالحين، أو بالأنبياء، أو بالملائكة لأجل الشفاعة، فإذا تبين حد الشفاعة، وحقيقتها، وأنها محض فضل من الله سبحانه وتعالى وإكرام، أوجب ذلك تعلق القلوب به سبحانه في طلب الشفاعة، ورجائها؛ فالله تعالى هو المتفضل بها على الحقيقة، والعباد مكرمون بها، لا يبتدئون بالقول، ولا يسبقون بالقول، وإنما يجلون، ويخافون، ويثنون على الله، ويحمدون، حتى يؤذن لهم بالشفاعة.

(1/223)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثم قال شيخ الإسلام ابن تيمية: " فالشفاعة التي نفاها القرآن ما كان فيها شرك " أي: مثل ما في قوله جل وعلا: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] [الأنعام: 51] فهذه شفاعة منفية، وهي الشفاعة التي فيها شرك، وكذلك: فإن المشركين لا يشفعون؛ فالشفاعة في حقهم منفية؛ لأنهم لم يرض عنهم. فالشفاعة التي فيها شرك من جهة الطلب، أو من جهة من سئلت له، بأن كان مشركا، فإنها منفية عن هؤلاء، بل لا تنفعهم. فثبت بذلك أن المستحقين للشفاعة هم الذين أنعم الله عليهم بالإخلاص، ووفقهم لتعظيمه، وتعلقت قلوبهم به وحده دون ما سواه؛ بخلاف الذين حرموها من المشركين بالله الشرك الأكبر، فلا نصيب لهم منها؛ لأن الشفاعة فضل من الله لأهل الإخلاص.
وأما الشفاعة المثبتة فهي التي أثبتت بشرط الإذن، والرضا. قال شيخ الإسلام بعد ذلك: " ولهذا أثبت الشفاعة بإذنه في مواضع ". وهذه هي الشفاعة المثبتة " أثبتها بإذنه في مواضع ": أي بشرط الإذن، والإذن: إما إذن كوني، وإما إذن شرعي؛ فالمأذون له بالشفاعة لا يمكن أن تحصل منه الشفاعة، إلا أن يأذن الله له كونا بأن يشفع، فإذا منعه الله كونا أن يشفع لم تحصل منه الشفاعة ولا تحركت بها لسانه.
ومعنى الإذن في باب الشفاعة: بأن تكون خالصة وخالية من الشرك، وأن يكون المشفوع له ليس من أهل الشرك. ويخص من ذلك أبو طالب، حيث يشفع له النبي عليه الصلاة والسلام في تخفيف العذاب عنه، فهي شفاعة

(1/224)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ليست في الانتفاع بالإخراج من النار، إنما هي في تخفيف العذاب، خاصة بالنبي عليه الصلاة والسلام بما أوحى الله - جل وعلا - إليه، وأذن له بذلك.
ثم قال شيخ الإسلام ابن تيمية - رحمه الله - في آخر كلامه: " وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص "، وهذه هي الشفاعة المثبتة بشرط الرضا. فتبين بهذا الباب أن الشفاعة التي تعلقت بها قلوب أولئك الخرافيين المشركين باطلة؛ وأن قولهم: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس: 18] قول باطل؛ إذ الشفاعة التي تنفع إنما هي لأهل الإخلاص ثم إن طلبها وسؤالها من غير الله تعالى مؤذن بحرمانهم إياها، ما داموا طلبوها من غير الله، ووقعوا في الشرك الصريح.
وخلاصة الباب: أن تعلق أولئك بالشفاعة عاد عليهم بعكس ما أرادوا، فإنهم لما تعلقوا بالشفاعة حرموها؛ لأنهم تعلقوا بشيء لم يأذن الله - جل وعلا - به شرعا؛ حيث استخدموا الشفاعات الشركية، وتوجهوا إلى غير الله، وتعلقت قلوبهم بهذا الغير.

مناسبة هذا الباب لكتاب التوحيد:
أن الهداية من أعز المطالب، وأعظم ما تعلق به المتعلقون بغير الله؛ أن يحصل لهم النفع الدنيوي والأخروي من الذين توجهوا إليهم، واستشفعوا

(1/225)


باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ]
باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] [القصص: 56]
وفي الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له رسول الله صلى الله عليه وسلم: «يا عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك، ما لم أنه عنك "، فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} [التوبة: 113] [التوبة: 113] . وأنزل الله - تبارك وتعالى - في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] » [القصص: 56] (1) .
فيه مسائل: الأولى: تفسير: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (1360) و (3884) و (4675) و (4772) و (6681) ، ومسلم (24) .

(1/226)

الثانية تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113]
الثالثة: وهي المسألة الكبرى تفسير قوله: «قل لا إله إلا الله» ، بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: «قل لا إله إلا الله» ؛ فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم؛ لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها؛ مع مبالغته صلى الله عليه وسلم وتكريره. فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/227)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بهم. ولما كان النبي صلى الله عليه وسلم وهو أفضل الخلق، وسيد ولد آدم قد نفى الله عنه أن يملك الهداية - وهي نوع من أنواع المنافع - دل ذلك على أنه عليه الصلاة والسلام، ليس له من الأمر شيء، كما جاء فيما سبق في باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] [الأنعام: 191] في سبب نزول قول الله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] [آل عمران: 128] ، فإذا كان النبي - عليه الصلاة والسلام - ليس له من الأمر شيء، ولا يستطيع أن ينفع قرابته، كما جاء في قوله: " يا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا " (1) أقول: إذا كان هذا في حق المصطفى صلى الله عليه وسلم، وأنه لا يغني من الله - جل وعلا - عن أحبابه شيئا، وعن أقاربه شيئا ولا يملك شيئا من الأمر، وليست بيده هداية التوفيق، فإنه أن ينتفي ذلك، وما دونه، عن غير النبي صلى الله عليه وسلم من باب أولى.
فبطل - إذا - كل تعلق للمشركين - من هذه الأمة - بغير الله جل وعلا؛ لأن كل من تعلقوا به هو دون النبي عليه الصلاة والسلام بالإجماع، فإذا كانت هذه حال النبي عليه الصلاة والسلام، وقد نفى الله عنه ملك هذه الأمور، فإن نفي ذلك عن غيره من باب أولى.
قال هنا: " باب قول الله تعالى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56] (لا) هنا نافية، وقوله " تهدي " الهداية المنفية هنا: هي هداية التوفيق، والإلهام الخاص، والإعانة الخاصة، وهي التي يسميها العلماء: هداية التوفيق
_________
(1) أخرجه البخاري (4770) ومسلم (208) .

(1/228)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والإلهام، ومعناها: أن الله - جل وعلا - يجعل في قلب العبد من الإعانة الخاصة على قبول الهدى، ما لا يجعله لغيره. فالتوفيق إعانة خاصة لمن أراد الله توفيقه؛ بحيث يقبل الهدى ويسعى فيه. فجعل هذا في القلوب ليس إلى النبي صلى الله عليه وسلم؛ إذ القلوب بيد الله يقلبها كيف يشاء، حتى إن أحب الناس إليه صلى الله عليه وسلم لا يستطيع - عليه الصلاة والسلام - أن يجعله مسلما مهتديا، وقد كان أبو طالب من أنفع قرابة النبي صلى الله عليه وسلم له، ومع ذلك لم يستطع أن يهديه هداية توفيق. فالمنفي هنا في قوله: [تهدي] هي هداية التوفيق.
والنوع الثاني من الهداية المتعلقة بالمكلف هي: هداية الدلالة والإرشاد، وهذه ثابتة للنبي صلى الله عليه وسلم بخصوصه، ولكل داع إلى الله، ولكل نبي ورسول، قال جل وعلا: {إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} [الرعد: 7] [الرعد: 7] ، وقال - جل وعلا - في نبيه عليه الصلاة والسلام: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ - صِرَاطِ اللَّهِ} [الشورى: 52 - 53] [الشورى: 52 - 53] ، ومعنى [لتهدي] أي: لتدل وترشد إلى صراط مستقيم بأبلغ أنواع الدلالة، وأبلغ أنواع الإرشاد، المؤيدين بالمعجزات والبراهين الدالة على صدق ذلك الهادي، وصدق ذلك المرشد.
فالهداية المنتفية - إذا - هي: هداية التوفيق، وهذا يعني: أن النفع، وطلب النفع في هذه المطالب المهمة يجب أن يكون من الله جل وعلا، ومحمد - عليه الصلاة والسلام - مع عظم شأنه عند ربه، وعظم مقامه عند ربه، وأنه سيد ولد آدم، وأفضل الخلق عليه الصلاة والسلام، وأشرف الأنبياء والمرسلين: إلا أنه لا يملك من الأمر شيئا عليه الصلاة والسلام.

(1/229)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فبطل - إذا - تعلق القلوب في المطالب المهمة - كالهداية، والمغفرة، وطلب الرضوان، وطلب دفع الشرور، وفي جلب الخيرات - إلا بالله - جل وعلا - فإنه هو الذي يجب أن تتعلق القلوب به - جل وعلا - خضوعا، وإنابة، ورغبا، ورهبا، وإقبالا عليه، وإعراضا عما سواه سبحانه وتعالى.
قوله: " في الصحيح عن ابن المسيب عن أبيه قال: «لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له رسول الله صلى الله عليه وسلم: " يا عم قل: لا إله إلا الله، كلمة أحاج لك بها عند الله "، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله» .
في هذا القدر من الحديث فائدة، وهي: أن هذه الكلمة (لا إله إلا الله) ليست كلمة مجردة عن المعنى، تنفع من قالها، ولو لم يقر بمعناها. والعرب كانوا لصلابتهم، وعزتهم، ورجولتهم، ومعرفتهم بما يقولون إذا تكلموا، أو خوطبوا بكلام، يعون كل حرف، وكل كلمة خوطبوا بها، أو نطقوا بها؛ ولذلك لما قيل لهم: قولوا لا إله إلا الله مع أنها كلمة يسيرة أبوا؛ لأنهم يعلمون أن هذه الكلمة معناها: إبطال إلهية من سوى الله - جل وعلا - ولهذا قال جل وعلا: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ - بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ} [الصافات: 35 - 37] الآيات [الصافات: 35 - 37] ، وكذلك

(1/230)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قول الله - جل وعلا - مخبرا عن قولهم في أول سورة (ص) : {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص: 5] [ص: 5] استنكروا قول: (لا إله إلا الله) . وهذا هو الذي حصل مع أبي طالب لما قال له النبي صلى الله عليه وسلم: «قل: لا إله إلا الله، كلمة أحاج لك بها عند الله» . فلو كانت كلمة مجردة من المعنى عندهم، أو يمكن أن يقولها المرء دون اعتقاد ما فيها، ورضى بما فيها ويقين وانتفاء الريب: لقالها، ولكن ليس هذا هو المقصود من قول (لا إله إلا الله) ، بل المقصود هو قولها مع تمام اليقين بها، وانتفاء الريب، والعلم، والمحبة، إلى آخر الشروط المعروفة.
وقوله في الحديث: فقالا له: " أترغب عن ملة عبد المطلب ": هذا فيه - والعياذ بالله - ضرر جليس السوء على المجالس له.
وقوله: «فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك، ما لم أنه عنك» : وهذا موطن الشاهد من هذا الحديث. ومناسبة هذا الحديث، لهذا الباب أن النبي صلى الله عليه وسلم قال: «لأستغفرن لك» واللام في قوله: " لأستغفرن " هي التي تقع في جواب القسم؛ فثم قسم مقدر، تقديره: والله لأستغفرن لك. فالاستغفار حصل من النبي صلى الله عليه وسلم لعمه، ولكن: هل نفع استغفار النبي صلى الله عليه وسلم له؟ ؟ لم ينفعه ذلك.
وطلب الشفاعة والاستشفاع هو: من جنس طلب المغفرة، فالاستغفار طلب المغفرة، والشفاعة قد يكون منها طلب المغفرة، ولكن لم يقبل الله تعالى من النبي صلى الله عليه وسلم شفاعته لعمه؛ لأن المطلوب له كان مشركا، والاستغفار والشفاعة لا تنفعان أهل الشرك، والنبي صلى الله عليه وسلم لا يملك أن ينفع مشركا بالشفاعة

(1/231)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
له بمغفرة ذنوبه، أو أن ينفع أحدا ممن توجه إليه بدعوة؛ أو استغاثة، أو استعانة لإزالة ما به من كربات. أو جلب الخيرات له؛ لهذا قال: «لأستغفرن لك ما لم أنه عنك» فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] [التوبة: 113] ، وهذا ظاهر في المقام: أن الله - جل وعلا - نهى النبي صلى الله عليه وسلم أن يستغفر للمشركين.
فائدة: كلمة (ما كان) في الكتاب والسنة تأتي على استعمالين:
الاستعمال الأول: النهي.
والاستعمال الثاني: النفي.
فالنهي: مثل هذه الآية، وهي قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} [التوبة: 113] [التوبة 122] ، فهذا نهي عن الاستغفار لهم، وكذلك قوله: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} [التوبة: 122] والنفي كقوله: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ} [القصص: 59] [القصص: 59] ، ونحو ذلك من الآيات.
فإذا عرفنا أن كلمة (ما كان) تأتي في القرآن على هذين المعنيين، فالمراد بها - هنا - النهي، أي: النهي عن الاستغفار لأحد من المشركين. فإذا كان الله عز وجل نهى الرسل، والأنبياء، والأولياء، وغيرهم من أهل الصلاح

(1/232)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- في حال حياتهم - عن الاستغفار لهؤلاء المشركين، فهذا يدل: أنه لو فرض أنهم يقدرون على الاستغفار في حال حياتهم البرزخية: فإنهم لن يستغفروا للمشركين، ولن يسألوا الله لمن توجه إليهم - حال موتهم - لطلب الاستشفاع، أو لطلب الإغاثة، أو غيرها من العبادات، وأنواع التوجهات. والله أعلم.
قال: وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] [القصص: 56] .

بين الشيخ - رحمه الله - فيما سبق من الأبواب أصولا عظيمة، وأقام البراهين على التوحيد، وبين ما يتعلق به المشركون، وأبطل أصول اعتقادهم بالشريك، أو الظهير، أو الشفيع، ونحو ذلك.
فإذا كان التوحيد ظاهرا، والأدلة عليه من النصوص بينة، فكيف - إذا - دخل الشرك؟ وكيف وقع الناس فيه؛ والأدلة على انتفائه، وبطلانه، وعدم

(1/233)


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
" باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين " وقول الله تعالى: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} [النساء: 171] [النساء 171] .
وفي الصحيح عن ابن عباس - رضي الله عنهما - قال: في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] [نوح: 23] .
قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، فلم تعبد، حتى إذا هلك أولئك ونسي العلم عبدت (1) .
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد، فعبدوهم (2) .
وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا: عبد الله ورسوله» أخرجاه. (3) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4920) .
(2) إغاثة اللهفان. ط دار ابن زيدون 552 - 223.
(3) أخرجه البخاري (3445) (6830) ومسلم (1691) .

(1/234)

وقال: قال رسول الله صلى الله عليه وسلم: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» (1) ولمسلم: عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون ". قالها ثلاثا» (2) .
فيه مسائل: الأولى: أن من فهم هذا الباب وبابين بعده؛ تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك، مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع، مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله: مزج الحق بالباطل، فالأول محبة الصالحين. والثاني: فعل أناس من أهل العلم شيئا، أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف، أن البدع سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة، ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يؤول إليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 1 / 215، 347 وابن ماجه (3064) .
(2) أخرجه مسلم (2670) .

(1/235)

الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم، حتى اعتقدوا أن فعل قوم نوح أفضل العبادات؛ فاعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور، أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: «لا تطروني كما أطرت النصارى ابن مريم» فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم؛ ففيها بيان معرفة قدر وجوده، ومضرة فقده.
العشرون: أن سبب فقد العلم: موت العلماء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/236)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جوازه ظاهرة؟ مع أن الرسل جميعا بعثوا، ليعبد الله وحده دون ما سواه، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ} [النحل: 36] [النحل: 36] ، فما سبب الغواية؟ وما سبب الشرك؟ فإذا كانت قضية التوحيد من أوضح الواضحات، والأبواب السالفة دالة بظهور ووضوح على وجوب إحقاق عبادة الله وحده، وعلى إبطال عبادة كل من سوى الله - جل جلاله وتقدست أسماؤه - فما سبب وقوع الشرك إذا؟ وكيف وقعت فيه الأمم؟ وللأجوبة على هذه الأسئلة أورد الشيخ - رحمه الله - هذا الباب وما بعده؛ ليبين أن سبب الشرك، وسبب الكفر هو: الغلو الذي نهى الله - جل وعلا - عنه، ونهى عنه رسوله صلى الله عليه وسلم، سواء في هذه الأمة أو في الأمم السابقة، فأحد أسباب وقوع الكفر والشرك هو: الغلو في الصالحين، بل هو سببهما الأعظم.
قال هنا: " باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين " هذا ذكر للأسباب، بعد ذكر الأصول والعقائد.
" هو الغلو في الصالحين ": الغلو: مأخوذ من غلا الشيء: يغلو، غلوا: إذا جاوز به حده، وقد جاء في الحديث «أن النبي صلى الله عليه وسلم لما رمى الجمرات بحصيات، قال: " بمثل هذه فارموا وإياكم والغلو» (1) يعني: لا تجاوزوا الحد
_________
(1) رواه أحمد في المسند (1 / 215 - 347) والنسائي (5 / 268) ابن ماجه (3064) وصححه الذهبي والنووي وابن تيمية في الاقتضاء ص106.

(1/237)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
حتى في حجم تلك الحصاة، ومقدارها؛ ولذلك أرشدهم إلى الحجم الذي ينبغي أن تكون عليه بقوله: «بمثل هذه فارموا» فإذا جاوز في المثلية، بأن رمى بكبيرة: فإنه قد غلا، يعني: جاوز الحد الذي حد له في ذلك، فالغلو - إذا - هو: مجاوزة الحد.
والمقصود بـ " الغلو في الصالحين " الذي هو سبب كفر بني آدم، وتركهم، دينهم الذي أمروا به: أنهم تجاوزوا الحد الواجب في تعظيمهم حتى آل بهم الأمر إلى الشرك.
وقوله: " الصالحون ": يشمل كل من قام به هذا الوصف، من الأنبياء، والرسل، والأولياء، من أي أمة كانوا.
وأصل كلمة (الصالحين) أنها جمع (الصالح) . والصالح: هو اسم من قام به الصلاح، والصلاح في الكتاب والسنة تارة يكون بمعنى نفي الفساد أي: ما يقابل الفساد، وتارة يكون بمعنى ما يقابل السيئات، فيقال صالح بمعنى ليس بذي فساد، ويقال أيضا صالح بمعنى: ليس بسيئ.
والصالحون هنا المراد بهم.: أهل الصلاح يعني: أهل الطاعة والإخلاص لله - جل وعلا - الذين اجتنبوا الفساد واجتنبوا السيئات، وهم الذين اشتركوا في فعل الطاعات وترك المحرمات، أو كانوا من السابقين بالخيرات، فاسم الصالح يقع شرعا على المقتصد، وعلى السابق بالخيرات؛ فالمقتصد صالح، والسابق بالخيرات، صالح وكل درجات عند اله جل وعلا.
" والغلو في الصالحين " يعني: مجاوزة الحد فيهم، لكن ما الحد الذي أذن به الشرع في حق الصالحين، حتى نعلم متى يكون تعظيمهم مجاوزة للحد المعلوم؟ الجواب: أنهم إذا كانوا من الرسل: فبالأخذ بشرائعهم، واتباعهم،

(1/238)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والاقتداء بهم، مع المحبة، والاحترام، والموالاة، والنصرة، وغير ذلك من المعاني الداخلة في الحد المأذون به في حقهم. أما الغلو فيهم مجاوزة ذلك الحد، وهو بحر لا ساحل له، فمما حصل من الغلو فيهم أنهم جعلت فيهم خصائص الإلهية كما ادعاه في حق نبينا صلى الله عليه وسلم أنه يعلم سر اللوح والقلم، وأنه من جوده الدنيا وضرتها كما قاله البوصيري في قصيدته المشهورة، المسماة بـ (البردة) :
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
ومن المعلوم: أن هذا لا يليق إلا بالله، فهذا من الغلو المنهي عنه، وكذلك قوله في النبي عليه الصلاة والسلام، غاليا فيه أعظم الغلو:
لو ناسبت قدره آياته عظما ... أحيا اسمه حين يدعى دارس الرمم
يقول: إن النبي عليه الصلاة والسلام لم يعط آية تناسب قدره، قال الشراح: حتى القرآن لا يناسب قدر النبي صلى الله عليه وسلم والعياذ بالله. يقولون: والقرآن المتلو بخلاف غير المتلو عند الأشاعرة؛ لأنهم يفرقون بين هذا وهذا.
فهذا البوصيري يغلو ويقول: لو ناسبت قدره - يعني النبي عليه الصلاة والسلام - آياته عظما - يعني في العظمة - أحيا اسمه حين يدعى دارس الرمم، فالذي يناسب قدره، عند البوصيري أنه إذا ذكر اسمه على ميت قد درس، وذهب رميمه في الأرض، وذهبت عظامه أن تتجمع هذه العظام وتحيى، لأجل ذكر اسم النبي صلى الله عليه وسلم عليه، وهذا من أنواع الغلو الذي يحصل من الذين يعبدون غير الله - جل وعلا - ويتوجهون إلى الأنبياء والرسل، ويجعلون في حقهم من خصائص الألوهية ما لا إذن لهم به، بل هو من الشرك الأكبر

(1/239)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالله جل وعلا، ومن سوء الظن بالله، ومن تشبيه المخلوق بالخالق، وهذا كفر والعياذ بالله.
فالحد المأذون به شرعا في حقهم مطلوب، وهذه هي الحالة الأولى. والغلو مذموم شرعا، ومنهي عنه، وهذه هي الحالة الثانية، ويقابلها: الجفاء، في حقهم وهي الحالة الثالثة. وهذا الجفاء له صور منها: عدم موالاتهم، وبخسهم حقهم، وترك محبتهم، فالحاصل: أن كل تقصير في حقهم يعد جفاء، وكل زيادة فيه يعد غلو.
قوله: " وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] مناسبته للباب ظاهرة، وهي: أنه تعالى نهى أهل الكتاب عن الغلو، فقال: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] [النساء: 171] ، ووجه الاستدلال من الآية أنه قال: {لَا تَغْلُوا} [النساء: 171] و (تغلو) فعل جاء في سياق النهي فهو يعم جميع أنواع الغو في الدين، أي: لا تغلو بأي نوع من أنواع الغلو في الدين، أي لا تغلو بأي نوع من أنواع الغلو في الدين؛ فنهوا عن أي نوع من أنواع الغلو. فيدخل في هذا عموم الغلو في الصالحين وغيرهم.
والمتأمل لحال أهل الكتاب، ولما قص الله - جل وعلا - من أخبارهم: يجد أنهم قد غلوا في صالحيهم، كغلو النصارى - مثلا - في عيسى - عليه السلام - وفي أمه وفي حوارييه، وكغلو اليهود - أيضا - في عزير، وفي أصحاب موسى، وفي أحبارهم، وفي رهبانهم وهكذا. فحصل الغلو في أهل الكتاب بأن جعلوا للرسل والأنبياء خصائص الألوهية من جهة التوجه لهم، وقد قال الله

(1/240)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جل وعلا: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ - لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ} [المائدة: 72 - 73] [المائدة: 72 - 73] ، وفي آخر سورة المائدة أيضا قال الله جل وعلا: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ} [المائدة: 116] يعني: تنزيها وتعظيما لك أن أقول لهم ذلك؛ لأن ذلك من الشرك، فكيف أقول لهم ذلك؟ ! {قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ - مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة: 116 - 117] [المائدة: 116 - 117] ، وهذا كله في التوحيد. فالحاصل: أن الغلو وقع من أتباع الرسل، وأتباع الأنبياء في الأنبياء والرسل، وغلوا - أيضا - في الصالحين من أتباعهم، وجعلوا لهم بعض خصائص الإلهية، وجعلوا لهم الشفاعة، وزعموا أن لهم نصيبا من الملك، أو أنهم يدبرون الأمور، أو أنهم يصرفون شيئا من الملكوت، وهذا كما يعتقده بعض الصوفية: أن للكون أقطابا أربعة يدبرون أمر هذا العالم،

(1/241)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وربما قالوا: الربع الفلاني، المسؤول عنه: القطب الفلاني، والربع الفلاني، المسؤول عنه: القطب الفلاني، وهكذا. فجعل هؤلاء المتصوفة لأقطابهم المزعومين نصيبا من الملك والربوبية، وجعلوا لهم - أيضا - نصيبا من الإلهية؛ فتقربوا إليهم بأنواع القربات: من الذبح، والاستغاثة، والتذلل، والخضوع، والمحبة، والتوكل، والرغب، والرهب، وخوف السر، وغيرها من أنواع العبادات القلبية والعملية.
قوله: " وفي الصحيح عن ابن عباس رضي الله عنهما، في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا - وَقَدْ أَضَلُّوا كَثِيرًا} [نوح: 23 - 24] [نوح 23 - 24] .
قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم. . . . ": هذه القصة، أو هذا الأثر عن ابن عباس - رضي الله عنهما - محمول على الرفع؛ لأن هذا خبر غيبي لا يستقى إلا من مشكاة النبوة. و (ود، وسواع، ويغوث، ويعوق، ونسرا) هذه أسماء رجال صالحين من قوم نوح.
ونوح - عليه السلام - هو أول رسول بعثه الله بعبادة الله وحده دون من سواه، وبالدعوة إلى التوحيد، لما وقع في قومه. لكن كيف دخل الشرك في قوم نوح؟ الجواب: أن القرآن ذكر أصلين في الحالين، من أصول الشرك وذكر غيرهما أيضا: الأصل الأول: شرك قوم نوح، والأصل الثاني: شرك قوم إبراهيم.

(1/242)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما شرك قوم نوح فكان بالغلو في الصالحين، وأرواحهم؛ فجاءهم الشيطان من جهة روح ذلك العبد الصالح، وأثر تلك الروح، وأن من تعلق به فإنه يشفع له، ثم ساقهم من ذلك التعظيم إلى أن صوروا لهم صورا، ونصبوا لهم أنصابا، وأوثانا، وأصناما حتى إذا طال عليهم الأمد عبدوهم.
الأصل الثاني: شرك قوم إبراهيم، وذلك شرك في التأثير، يعني: من جهة النظر في الكواكب ومن يؤثر ويحرك، فهذا شرك في الربوبية، وما تبعه من الشرك في الألوهية؛ لأنهم جعلوا لتلك الكواكب أصناما، وجعلوا لها صورا، وجعلوها أوثانا، فعبدوها من دون الله - جل وعلا - وتوجهوا إليها. فسبب وقوع الشرك في قوم نوح هو الغلو في الصالحين، كما قال ابن عباس هنا في بيان أصل وقوع هذا الشرك: " فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم عبدت.
وقال ابن القيم: قال غير واحد من السلف: " لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم ": الشاهد من هذا: أن أولئك توجهوا إلى الصور - صور الصالحين - وكانوا أهل علم يعلمون أنهم إذا اتخذوا هذه الصور فإنهم لن يعبدوها. لكن كانت تلك الصور للصالحين والمعظمين وسيلة وطريقا وسببا لأن عبدت في المستقبل، لما نسي العلم. ومن حرص الشيطان المريد على إضلال العبيد: أنه ربما أتى إلى الصورة المتعلق بها، فأوهم الناظر إليها، أو المخاطب لها. أنها تتحدث

(1/243)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وتتكلم، أو يسمع منها كلاما، أو نحو ذلك من الأشياء، وأصناف التصرفات التي تجعل القلوب تتعلق بتلك الروحانيات كما يقال، أو تلك الأرواح فيغري أولئك بهم، وهذا هو الحاصل عند عباد القبور، والعاكفين عليها؛ يأتي أحدهم، ويقول: ذهبت إلى القبر الفلاني، فكلمني أبي، ويكون ذلك شيطانا نطق على لسان أبيه، وربما تصور بصورة أبيه فخرج له في ظلام ونحوه، فيحدثه أبوه بصوته الذي يعرفه، أو يحدثه العالم، أو الوالي بصوته الذي يعرفه منه، فتقع الفتنة، وهذا من قبيل الشيطان؛ ولهذا قال ابن عباس هنا كلمة تبين السبب في ذلك؛ فقال: " أوحى الشيطان إلى قومهم " والوحي: إلقاء في خفاء، والشيطان لا يتحدث علنا، ولكن يوحي، يعني: يلقي في خفاء، فالوحي هو إلقاء الخبر في خفاء، فألقى الشيطان في روعهم وأنفسهم ذلك الأمر: فكان سببا للشرك بالله - جل وعلا - ولم يكونوا في أول الأمر يعبدونها، لكنهم لما صوروا صور أولئك الصالحين، ونصبوا لهم الأنصاب: كان ذلك سببا ووسيلة إلى عبادتهم، لكن أولئك الذين جعلوها وسائل، كان عندهم من العلم ما حجزهم عن عبادة الصالحين، لكن لما نسي العلم عبدت.
وهذا الفعل الذي فعلوه بإيحاء الشيطان هو من الغلو في أولئك الصالحين. وهذا وجه الشاهد، وهو أنهم لما ماتوا عكفوا على قبورهم، أو صوروا صورهم، أو نصبوا الأنصاب في أماكنهم ليتذكروهم، وليكون ذلك أنشط لهم في العبادة أو العلم، ولكن هذه الأفعال التي فعلوها، كانت سببا من أسباب عبادة أولئك الصالحين، الذين غلوا في حبهم. وهذا هو مراد الشيخ - رحمه الله - من إيراد هذا الأثر.

(1/244)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله» (1) هذا الحديث فيه: النهي عن إطرائه عليه الصلاة والسلام، والإطراء هو: مجاوزة الحد - أيضا - في المدح، أما الغلو فهو يعم أمور كثيرة؛ فقد يكون في المدح، وقد يكون في الذم، وقد يكون في الفهم، وقد يكون في العلم، وقد يكون في العمل، أما الإطراء فهو: الغلو في المدح، والثناء والوصف. والنبي عليه الصلاة والسلام نهى عن إطرائه كإطراء النصارى ابن مريم، فقال: «إنما أنا عبد، فقولوا: عبد الله ورسوله» .
وقد ظن بعض الناس أن (الكاف) في قوله «كما أطرت النصارى ابن مريم» أنها كاف المثلية؛ يعني: لا تطروني بمثل ما أطرت النصارى ابن مريم، ويقول هذا الظان: إن النصارى أطرت ابن مريم في شيء وحد، وهو أن قالوا: هو ابن الله جل وعلا، فيكون النهي عن أن تجعل له صلى الله عليه وسلم رتبة النبوة فقط، فإذا كان كذلك فما عداه جائز. وهذا هو فهم الخرافيين لهذا النهي؛ كما قال قائلهم البوصيري في هذا المقام:
دع ما ادعته النصارى في نبيهم ... واحكم بما شئت فيه واحتكم
أو كما قال، يعني: لا تقل: إنه ولد لله، أو إنه ابن لله، فهذا هو القدر المنهي عنه فقط، ولك أن تقول فيه بعد ذلك ما شئت غير ملوم وغير مثرب عليك.
الوجه الثاني وهو الفهم الصحيح، وهو الذي يدل عليه السياق: أن (الكاف) هنا هي كاف القياس، والمعنى: لا تطروني إطراء، كما أطرت النصارى ابن مريم.
_________
(1) أخرجه البخاري (3445) والدارمي (2787) وأحمد (3029) وتقدم الحديث.

(1/245)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكاف القياس هي كاف التمثيل الناقص، وحقيقتها: أن يكون هناك شبه بين ما بعدها وما قبلها في أصل الفعل، فنهى صلى الله عليه وسلم في قوله: «لا تطروني كما أطرت» عن أن يطري عليه الصلاة والسلام كما حصل أن النصارى أطرت ابن مريم فهو تمثيل للحدث بالحدث، لا تمثيل أو نهي عن نوع الإطراء، فمعنى قوله: «لا تطروني كما أطرت» هو نهي عن إطرائه عليه الصلاة والسلام؛ لأجل أن النصارى أطرت ابن مريم، فقادهم ذلك إلى الكفر، والشرك بالله، وادعاء أنه ولد لله جل وعلا ولهذا قال: «إنما أنا عبد فقولوا: عبد الله ورسوله» .
فالكاف هنا ليست كاف التمثيل الكامل؛ بأن يكون ما بعدها مماثلا لما قبلها من كل وجه، وإنما هي كاف التمثيل الذي يكون ما بعده مشتركا مع ما قبله في المعنى، وهي القياسية التي تجمعها العلة؛ ولهذا قال العلماء كما هو معلوم: هذا كهذا، فيقولون مثلا: نبيذ غير التمر والعنب، كنبيذ التمر والعنب، مساواة بين هذا وهذا، لوجود أصل المعنى بينهما، وهنا نهي عن الإطراء، لأجل وجود أصل الإطراء، في الاشتراك بين إطراء النصارى وما سببه من الشرك، وإطراء ما لو أطري النبي صلى الله عليه وسلم وما سيسببه من الشرك.
وكثير من طوائف هذه الأمة خالفوا أمر النبي صلى الله عليه وسلم في النهي عن إطرائه حتى جاوزوا الحد في ذلك، فزعم زاعمهم أن له من الملك نصيبا، ولا حول ولا قوة إلا بالله. مع أنه صلى الله عليه وسلم أرشدهم إلى ما ينبغي أن يكون عليه الأمر بقوله: «إنما أنا عبد فقولوا: عبد الله ورسوله» وهذا هو الكمال في حقه عليه الصلاة والسلام: أن يكون عبدا رسولا، فهذا أشرف مقاماته عليه الصلاة والسلام.

(1/246)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: وقال رسول الله صلى الله عليه وسلم: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» : هذا نهي عن الغلو بأنواعه، وأن من قبلنا إنما أهلكهم الغلو؛ أهلكهم من جهة الدين، وأهلكهم - أيضا - من جهة الدنيا، فالغلو سبب لكل شر، والاقتصاد سبب في كل فلاح وخير، والغلو منهي عنه بجميع صوره، في الأقوال والأعمال يعني: في جميع أقوال القلب وأعماله، وكذلك أقوال اللسان وأعمال الجوارح، فالغلو سبب لهلاك العبد في دينه ودنياه.
قوله: " ولمسلم: عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون» يعني: هلك الذين تنطعوا فيما يأتون به في أفعالهم، أو أقوالهم، وهم الذين جاوزوا الحد في ذلك، وابتغوا علم شيء أو تكلفوا شيئا، لم يأذن به الله؛ فزادوا عما أذن لهم، وابتغوا علم شيء أو تكلفوا شيئا، لم يأذن به الله؛ فزادوا عما أذن لهم، فأتوا بأشياء، لم يؤذن لهم فيها. والتنطع، والإطراء، والغلو، متقاربة المعنى يجمعها مجاوزة الحد المشروع، والغلو يشمل الإطراء، ويشمل التنطع؛ فكل تنطع، وكل إطراء: غلو، والغلو اسم جامع لهذه جميعا، فالشيخ - رحمه الله - في هذا الباب - بين أن سبب كفر بني آدم، وسبب تركهم دينهم: هو الغلو في الصالحين، بأن جاوزوا الحد فيهم، كما جاوز قوم نوح الحد في صالحيهم، فعكفوا على قبورهم، وألهوها، فصارت آلهة، والنصارى غلت في رسولهم عيسى عليه السلام، وفي الحواريين، وفي البطارقة، حتى جعلوهم آلهة مع الله - جل وعلا - يستغيثون بهم، ويؤلهونهم، ويسألونهم ويعبدونهم، وكذلك وقع الغلو في هذه الأمة من الذين جعلوا للنبي عليه الصلاة والسلام نصيبا من

(1/247)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
خصائص الألوهية، وهذا هو عين ما نهى عنه عليه الصلاة والسلام بقوله: «لا تطروني كما أطرت النصارى المسيح بن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله» .

في هذا الباب مع الأبواب بعده بيان أن النبي صلى الله عليه وسلم كان حريصا على هذه الأمة، وأنه كان بالمؤمنين رؤوفا رحيما، ومن تمام حرصه على الأمة أن حذرهم كل وسيلة تصل بهم إلى الشرك، وسد جميع الذرائع الموصلة إلى ذلك، وغلظ في ذلك، وشدد فيه، وأبدى وأعاد، حتى إنه بين ذلك؛ خشية أن يفوت تأكيده، وهو يعاني سكرات الموت عليه الصلاة والسلام.
فهذه الأبواب في بيان وسائل الشرك الأكبر، وما ينبغي سده ومنعه من الذرائع الموصلة إليه؛ رعاية وحماية للتوحيد؛ لأن النبي - عليه الصلاة والسلام - غلظ على من يفعلون شيئا من تلك الوسائل، أو الذرائع الموصلة إلى الشرك.
وهذا الباب في بيان أحد الوسائل الموصلة إلى الشرك، والذرائع التي يجب منعها.
قوله - رحمه الله: " باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح ". صورة ذلك: أن يأتي آت إلى قبر رجل صالح، يعلم صلاحه - كأن يكون من الأنبياء والمرسلين، أو أن يكون من صالحي هذه الأمة، أو صالحي أمة غير هذه الأمة - فيتحرى ذلك المكان؛ كي يعبد الله وحده دون ما سواه؛ رجاء بركة هذه البقعة.
وقد راج هذا الأمر عند الكثيرين من الناس، والدهماء، حيث اعتقدوا أن ما حول قبور الأنبياء والصالحين من الأمكنة والبقاع مبارك، وأن العبادة عندها ليست كالعبادة عند غيرها. والنبي عليه الصلاة والسلام غلظ في ذلك

(1/248)


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
" باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟ " وفي الصحيح عن عائشة - رضي الله عنها - «أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك شرار الخلق عند الله، أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» (1) .
فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: «لما نزل برسول الله طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا» أخرجاه (2) .
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (427) و (434) و (1341) و (3878) ، ومسلم (528) .
(2) أخرجه البخاري (435) و (1330) و (1390) و (3453) و (4443) و (5815) ومسلم (531) .

(1/249)

يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» (1) .
فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو في معنى قولها: خشي أن يتخذ مسجدا، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» (2) ولأحمد بسند جيد عن ابن مسعود - رضي الله عنه - مرفوعا: «إن من شرار الناس من تدركه الساعة وهم أحياء، والذين يتخذون القبور مساجد» . رواه أبو حاتم في صحيحه (3) .
فيه مسائل: الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية النهي عن التماثيل وغلظ الأمر في ذلك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (532) .
(2) أخرجه البخاري (335) و (438) و (3122) ومسلم (521) .
(3) أخرجه أحمد (5316) وابن خزيمة (879) .

(1/250)

الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك كيف بين لهم هذا أولا، ثم قبل موته بخمس، قال ما قال؛ ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها، وبين من تقوم عليه الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم الاثنتين والسبعين فرقة، وهم: الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/251)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونهى عنه، مع أن المغلظ عليه لم يعبد إلا الله جل وعلا، ولم يعبد صاحب القبر، لكنه اتخذ ذلك المكان رجاء بركته، ورجاء تنزل الرحمات - كما يقولون - ورجاء تنزل النسمات، والفضل من الله عليه، فاختاره لأجل بركته، ولكنه لم يعبد إلا الله - جل وعلا - ومع ذلك لعن النبي صلى الله عليه وسلم ذلك الصنف الذين يتخذون قبور أنبيائهم وصالحيهم مساجد.
قوله: " فيمن عبد الله " يعني: أنه لم يشرك بالله، بل عبد الله وحده؛ بأن صلى لله مخلصا، أو دعا لله مخلصا، أو تضرع واستغاث واستعاذ بالله - جل وعلا - مخلصا.
لكنه تحرى إيقاع هذه العبادات عند قبر رجل صالح لأجل البركة.
والرجل الصالح - كما سبق أن ذكرنا - هو المقتصد: الذي أتى بالواجبات، وابتعد عن المحرمات، أو السابق بالخيرات؛ وهو أعلى درجة، فالصالحون من الرجال والنساء: مقامات: {هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ} [آل عمران: 163] [آل عمران: 163] وَبَعْض أهل العلم يعبر في تعريف الرجل الصالح بقوله: الصالح من عباد الله، هو: القائم بحقوق الله؛ القائم بحقوق عباده، وهذا تعبير صحيح؛ ولأن المقتصد قائم بحقوق الله، قائم بحقوق عباده، أتى بالواجبات، وانتهى عن المحرمات، وأعظم منه درجة: السابق بالخيرات. فأهل السبق بالخيرات من العباد، لا يجوز أن تعظم قبورهم، وأن يغلي فيها بظن أن البقعة التي حول قبورهم بقعة مباركة، فإن هذا الفعل قد جاء فيه الوعيد الذي سيأتي في هذا الباب، وغلظ - عليه الصلاة والسلام - فيه على فاعله.

(1/253)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: " فكيف إذا عبده؟ ": يعني إذا كان هذا التغليظ واللعن قد جاء في حق من اتخذ قبور الأنبياء مساجد، ومن أسرج على القبور، أو عظمها، وعظم من فيها، وعبد الله وحده عندها: إذا كان هذا قد جاءت النصوص بلعن فاعله، وأنه من شرار الخلق عند الله: فكيف إذا توجه ذلك العابد إلى صاحب القبر يدعوه، ويرجوه، أو يخافه، أو يأمل منه، أو يستغيث به، أو يصلي له، أو يذبح له، أو يستشفع به؟ !! لا شك أن هذا أعظم وأعظم في التغليظ من عبادة الله وحده عند قبر رجل صالح؛ كما قال الشيخ - رحمه الله: " فكيف إذا عبده؟ " يعني أن التغليظ يكون أشد وأشد، إذا عبد صاحب ذلك القبر، وهذا مقتضى كلام الشيخ في هذه التبويب. وهذا واضح؛ لأن تحري العبادة والدعاء أو تعظيم ذلك المكان، وسيلة وذريعة إلى الشرك، المقبورين، فإذا كان من فعل وسائل الشرك الأكبر ملعونا، وموصوفا بأنه ومن شرار الخلق عند الله، فكيف بمن فعل الشرك الأكبر بعينه وتوجه إلى قبور الصالحين، واتخذها أوثانا مع الله جل وعلا؟ !! لا شك أن هذا أبلغ وأبلغ في التغليظ، وذلك لأنه من الشرك الأكبر المخرج من ملة الإسلام، إذا فعله مسلم.
ومعنى قوله: " فكيف إذا عبده " أي: عبد القبر، أو عبد الرجل الصالح صاحب القبر؛ لأن عبادة القبوريين تارة تكون بالتوجه إلى القبر، وتارة بالتوجه إلى صاحب القبر، بل وتارة التوجه إلى ما حول القبر، كالأبنية المحاطة بالقبور، وصارت مشاهد، فمنها ما يكون مسورا بالحديد، فترى من هؤلاء من يعمد إلى تلك الستور والجدران والأبنية، فيتمسح بها رجاء بركتها، ويتخذها وسيلة إلى الله، فتراهم - أيضا - يعكفون عند قبور معظميهم،

(1/254)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويتخذون مشاهدهم أوثانا يعبدونها، ويرجونها، ويخافونها، وإذا ضم أحدهم إلى صدره تلك المشاهد، أو الحديد، أو الستور، ونحو ذلك، فكأنه صار مقربا عند الله، وقبلت وسيلته تلك. ولا شك أن هذا نوع من أنواع اتخاذ المشاهد أوثانا، ومن اتخاذ القبور أوثانا، أو اتخاذ الرجل الصالح - الذي هو متبرئ من أولئك ومن عبادتهم له - إلها مع الله، وقد علمنا أن العبادة معناها واسع، وأنها قد تكون بالصلاة له، أو بدعوته، أو بسؤاله كشف المدلهمات، أو جلب الخيرات، أو الذبح لصاحب القبر، أو وضع النذور له، ونحو ذلك من أنواع العبادات، كما هو الواقع من أولئك الذين يعبدون الأوثان، وقبور الصالحين.
قوله: في الصحيح عن عائشة - رضي الله عنها - «أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» . في هذا الحديث: أن أم سلمة - رضي الله عنها - لما كانت في الحبشة رأت كنيسة، ورأت في تلك الكنيسة صور الصالحين، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: «أولئك إذا مات فيهم الرجل الصالح» فقد يكون الرجل الصالح نبيا من أنبيائهم، أو عبدا من عباد الله الصالحين فيهم، فماذا كانوا يفعلون معه؟ جاء في قوله عليه الصلاة والسلام: «بنوا على قبره مسجدا» ، أي: يجعلون قبره مسجدا، والمسجد في اللغة؛ هو: مكان العبادة، فيدخل في هذا المعنى: الكنائس. والمسجد أيضا: مكان السجود. والسجود هو الخضوع والتذلل

(1/255)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لله جل وعلا. فالمسجد يطلق على: كل مكان يتخذ لعبادة الله - جل وعلا - كما قال النبي صلى الله عليه وسلم: «وجعلت لي الأرض مسجدا وطهورا» ، فمكان العبادة يقال له: مسجد. ولهذا قال النبي - عليه الصلاة والسلام - في شأن الكنيسة: «بنوا على قبره مسجدا» ، يعني: مكانا للعبادة فالكنائس - إذا - بنيت على قبور أولئك الصالحين، وصوروا فيها الصور، أي: جعلوا صور الصالحين على قبورهم، أو على حوائط القبور؛ لكي يدلوا الناس على عبادة الله بتعظيم ذلك الرجل الصالح، وتعظيم قبره، فاتخذوا البناء على القبور، الذي هو وسيلة من وسائل الشرك الأكبر، ومن البدع التي يحدثها الخلوف بعد الأنبياء، اتخاذ الصور فوق القبور، والتعبد بها؛ ولذلك قال النبي صلى الله عليه وسلم عنهم: «أولئك شرار الخلق عند الله جل وعلا» .
وقوله: «أولئك» : الخطاب فيه لأم سلمة رضي الله عنها، والخطاب إذا توجه إلى مؤنث تكسر فيه كاف الخطاب. وقوله: «أولئك شرار الخلق عند الله» أي: المعظمون الصالحين ببناء المساجد على قبورهم. وليس في هذا الحديث أنهم توجهوا إليهم بالعبادة، بل عظموا قبورهم، وجعلوا لهم صورا، فجمعوا بين فتنتين: فتنة القبور، وفتنة الصور، وفتنة الصور وسيلة من وسائل حدوث الشرك الأكبر، وكذلك فتنة القبور: بالبناء عليها، وبتعظيمها، وبإرشاد الناس إليها، وسيلة إلى أن يعتقد في صاحب القبر أن له شيئا من خصائص الإلهية، أو أنه يتوسط عند الله - جل وعلا - في قضاء الحاجات، كما حصل ذلك منهم فعلا.

(1/256)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والمفهوم من وصفه صلى الله عليه وسلم لأولئك الأقوام بأنهم شرار الخلق عند الله: تحذير هذه الأمة أن يبنوا على قبر أحد مسجدا؛ لأن من فعل ذلك ودل الخلق على تعظيم ذلك القبر، فهو من شرار الخلق عند الله؛ وقد قال عليه الصلاة والسلام: «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع» .
فوجه الدلال من هذا الحديث: قوله: «أولئك شرار الخلق عند الله» وما فيه من التغليظ فيمن عبد الله في الكنيسة، التي فيها القبور والصور، لأن القبور والصور من وسائل الشرك بالله جل وعلا.
وقوله: ولهما عنها - يعني عن عائشة - قالت: «لما نزل برسول الله صلى الله عليه وسلم يعني نزل به الموت - طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال، وهو كذلك: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» : هذا الحديث من أعظم الأحاديث التي فيها بالتغليظ والنهي عن وسائل الشرك، وبناء المساجد على القبور، واتخاذ قبور الأنبياء والصالحين مساجد.
ووجه ذلك: أنه عليه الصلاة والسلام مع أنه في ذلك الغم، وتلك الشدة، ونزول سكرات الموت به لم يغفل - وهو في تلك الحال - تحذير الأمة من وسيلة من وسائل الشرك، وتوجيه اللعن والدعاء على اليهود والنصارى بلعنة الله؛ لأنهم اتخذوا قبور أنبيائهم مساجد.
وسبب ذلك: أنه عليه الصلاة والسلام وهو في تلك الحال خشي أن يتخذ قبره مسجدا، كما اتخذ شرار الخلق عند الله من اليهود والنصارى قبور أنبيائهم مساجد، فلعنهم النبي عليه الصلاة والسلام بقوله: «لعنة الله على اليهود

(1/257)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والنصارى» واللعنة هي: الطرد والإبعاد من رحمة الله، وذلك يدل على أنهم فعلوا كبيرة من كبائر الذنوب، لأن البناء على القبور، واتخاذ قبور الأنبياء مساجد، هو من وسائل الشرك، وكبيرة من الكبائر.
وقوله: «اتخذوا قبور أنبيائهم مساجد» فيه بيان السبب الذي لأجله استحقوا اللعن، وهو: أنهم اتخذوا قبور الأنبياء مساجد. وفي تحذير النبي صلى الله عليه وسلم من اتخاذ القبور مساجد، ولعن فاعله وهو في السياق: ما يقوم مقام آخر وصية أوصى بها. ومع ذلك: خالف كثير من هذه الأمة وصيته عليه الصلاة والسلام. واتخاذ القبور مساجد يكون على إحدى صور ثلاث:
الصورة الأولى: أن يسجد على القبر، يعني: أن يجعل القبر مكان سجوده، فقوله: «اتخذوا قبور أنبيائهم مساجد» يعني: جعلوا القبر مكان السجود. وهذه الصورة في الواقع لم تحصل بانتشار؛ لأن قبور الأنبياء لم تكن مباشرة للناس، بحيث يمكنهم الصلاة عليها، أو السجود عليها بل كانوا يعظمون قبور أنبيائهم فلا يصلون عليها مباشرة. لكن أبلغ صور الاتخاذ المفهوم من قوله: «اتخذوا قبور أنبيائهم مساجد» هو: أن يتخذ القبر نفسه مسجدا، يعني: يصلي عليه مباشرة، وهذه أفظع تلك الأنواع وأشدها، وأعظمها، وسيلة إلى الشرك والغلو بالقبر.
الصورة الثانية: أن يصلي إلى القبر، ومعنى اتخذه مسجدا في هذه الحالة: أن يكون أمامه القبر، يصلي إليه بحيث يجعله قبلة، فإنه يكون بذلك قد اتخذ القبر وما حوله له حكمه: مكانا للتذلل والخضوع. والمسجد لا يعني به مكان السجود، الذي هو وضع الجبهة على الأرض فقط، وإنما يعني به مكان

(1/258)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التذلل والخضوع، فاتخاذ قبورهم مساجد، يعني: جعلوها قبلة لهم؛ ولهذا نهى النبي صلى الله عليه وسلم أن يصلي إلى القبر؛ لأجل أن الصلاة إليه وسيلة من وسائل التعظيم، وهذا يوافق قول الشيخ - رحمه الله - في الباب " باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح "، فالمفهوم من قوله: " عند قبر رجل صالح " هذه الصورة المتقدمة، وهي: أن يكون القبر أمامه، فيجعل القبر بينه وبين القبلة تعظيما للقبر.
الصورة الثالثة: أن يتخذ القبر مسجدا، بأن يجعل القبر في داخل بناء، وذلك البناء هو المسجد، فإذا دفن النبي قام أولئك بالبناء عليه، فجعلوا حول قبره مسجدا واتخذوا ذلك المكان للتعبد وللصلاة فيه، هذه هي الصورة الثالثة، وهي أيضا موافقة لقول الشيخ - رحمه الله - " عند قبر رجل صالح ".
وهذا يبين لك بعض المناسبة في إيراد هذا الحديث في هذا الباب.
وقول عائشة رضي الله عنها " يحذر ما صنعوا " فيه إشارة إلى السبب الذي لأجله لعن النبي - عليه الصلاة والسلام - اليهود والنصارى، وهو يعالج ويعاني سكرات الموت؛ وهو أنه أراد تحذير الصحابة من أن يحذوا في ذلك الأمر حذو أهل الكتاب. وقد قبل الصحابة رضوان الله عليهم تحذيره، وعملوا بوصيته. ومعنى قولها - رضي الله عنها: " ولولا ذلك أبرز قبره ". يعني: لأظهر، وجعل قبره مع سائر القبور في البقيع أو غير ذلك، ولكن كان من العلل التي جعلتهم لا ينقلونه عليه الصلاة والسلام من مكانه الذي توفي فيه إلى المقبرة: قوله عليه الصلاة والسلام: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» قالت: يحذر ما صنعوا، ولولا ذلك أبرز قبره، فهذه إحدى العلتين.

(1/259)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والعلة الثانية: قول أبي بكر - رضي الله عنه - إنه سمع النبي صلى الله عليه وسلم يقول: «إن الأنبياء يقبرون حيث يقبضون» (1) .
وقولها: " غير أنه خشي " بفتح الخاء، أو خشي بضمها، وهما وجهان جائزان.
فإذا كان بفتح الخاء فالمقصود به: النبي صلى الله عليه وسلم، وإذا كان بضم الخاء فالمقصود: هم الصحابة - رضي الله عنهم - وهذا تنبيه على إحدى العلتين.
وقد قبل الصحابة - رضوان الله عليهم - وصية رسول الله صلى الله عليه وسلم، وعملوا بها، فدفنوه في مكانه الذي قبض فيه، في حجرة عائشة، وكانت - رضي الله عنها - قد أقامت جدارا بينها وبين القبور، فكانت غرفة عائشة فيها قسمان قسم فيه القبر، وقسم هي فيه.
وكذلك لما توفي أبو بكر رضي الله عنه، ودفن بعد رسول الله صلى الله عليه وسلم من جهة الشمال، كانت أيضا في ذلك الجزء من الحجرة، ولما دفن عمر - رضي الله عنه - تركت الحجرة رضي الله عنها، ثم أغلقت الحجرة، فلم يكن ثم باب فيها يدخل منه إليها، وإنما كانت فيها نافذة صغيرة، ولم تكن الغرفة كما هو معلوم مبنية من حجر، ولا من بناء مجصص، وإنما كانت من البناء الذي كان في عهده عليه الصلاة والسلام؛ من خشب ونحو ذلك.
ولما زيد في بناء المسجد النبوي في عهد الوليد بن عبد الملك، وكان أمير المدينة يوم ذاك، عمر بن عبد العزيز - رحمه الله - وأخذوا بعضا من حجر زوجات النبي عليه الصلاة والسلام: بقيت حجرة النبي عليه الصلاة والسلام
_________
(1) سيرة ابن هشام " 4 / 1303.

(1/260)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كذلك، فأخذوا من الروضة جزءا، وبنوا عليه جدارا آخر غير الجدار الأول، بنوه من ثلاث جهات، وجعلوا جهة الشمال مسنمة أي: مثلثة، فصار عندنا الآن جداران: الجدار الأول: مغلق تماما، وهو جدار حجرة عائشة، والجدار الثاني: الذي عمل في إمرة عمر بن عبد العزيز - رحمه الله - زمن الوليد بن عبد الملك وقد جعلوا من جهة الشمال - وهي عكس القبلة - مسنما؛ لأنه في تلك الجهة جاءت التوسعة، فخشوا أن يكون ذلك الجدار مربعا، يعني: مسامتا للمستقبل، فيكون إذا استقبله أحد فقد استقبل القبر، فجعلوه مثلثا، يبعد كثيرا عن الجدار الأول، وهو: جدار حجرة عائشة؛ لأجل أن لا يمكن لأحد أن يستقبل القبر؛ لبعد المسافة؛ ولأجل أن الجدر صار مثلثا.
ثم بعد ذلك بأزمان جاء جدار ثالث أيضا وبني حول ذينك الجدارين، وهو الذي قال فيه ابن القيم - رحمه الله - في النونية في وصف دعاء النبي عليه الصلاة والسلام بقوله: «اللهم لا تجعل قبري وثنا يعبد» (1) قال:
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
حتى غدت أرجاءه بدعائه ... في عزة وحماية وصيان
فأصبح قبر النبي عليه الصلاة والسلام محاطا بثلاثة جدران، وكل جدار ليس فيه باب، فلا يمكن لأحد أن يدخل ويقف على القبر بنفسه؛ لأنه صار ثم جداران، وكل جدار ليس له باب، ثم بعد ذلك وضع الجدار الثالث، وهذا الجدار أيضا ليس له باب، وهو كبير مرتفع، وهو الذي وضعت عليه القبة فيما بعد، فلا يستطيع أحد الآن أن يدخل إلى القبر، أو أن يتمسح به، أو أن
_________
(1) أخرجه مالك في " الموطأ كتاب الصلاة (261) .

(1/261)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يرى مجرد القبر، ثم بعد ذلك: وضع السور الحديدي بينه وبين الجدار الثالث نحو متر ونصف في بعض المناطق، ونحو متر في بعضها، وفي بعضها نحو متر وثمانين إلى مترين، يضيق ويزداد، لكن من مشى: فإنه يمشي بين ذلك الجدار الحديدي وبين الجدار الثالث. فالحاصل: أن المسلمين عملوا بوصيته عليه الصلاة والسلام، وأبعد قبره، بحيث لا يمكن لأحد أن يصل إليه؛ ولهذا لما جاء الخرافيون في عهد الدولة العثمانية فتحوا في التوسعة التي هي من جهة الشرق ممرا؛ لكي يمكن من يريد أن يطوف بالقبر، أو أن يصلي في تلك الجهة، أن يطوف، أو يصلي!! وذلك الممر الشرقي - الذي هو قدر مترين أو يزيد قليلا - قد منعت الصلاة فيه في عهد الدولة السعودية الأولى، وما بعدها، فكأنه أخرج من كونه مسجدا؛ لأنه إذا كان من مسجد النبي عليه الصلاة والسلام: فلا يجوز أن يمنعوا أحدا من الصلاة فيه، فلما منعوا الصلاة فيه جعلوا له حكم المقبرة، ولم يجعلوا له حكم المسجد، فلا يمكن لأحد أن يصلي فيه، بل يغلقونه وقت الصلاة، أما وقت السلام أو وقت الزيارة فإنهم يفتحونه للمرور.
فتبين بذلك أن قبر النبي عليه الصلاة والسلام لم يتخذ مسجدا، وإنما أدخلت الغرف بالتوسعة في عهد التابعين في المسجد، ولكن جهته الشرقية خارجة عن المسجد، فصارت كالشيء الذي دخل في المسجد، ولكن الحيطان المتعددة - وهي الجدران الأربعة التي تفصل بين القبر والمسجد - تمنع أن يكون القبر في داخل المسجد، يعني مكان الدفن. ومما يدل على أخذ الصحابة والتابعين ومن بعدهم بوصية النبي عليه الصلاة والسلام هذه، وسد الطرق الموصلة إلى الشرك به عليه الصلاة والسلام، وعدم اتخاذ قبره مسجدا، أنهم

(1/262)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أخذوا من الروضة الشريفة التي هي روضة من رياض الجنة، كما قال عليه الصلاة والسلام: «ما بين بيتي ومنبري روضة من رياض الجنة» (1) قدر ثلاثة أمتار، لكي يبنوا الجدار الثاني، ثم الجدار الثالث وأخذوا أكثر من ثلاثة أمتار لإقامة السور الحديدي، فهذا من أعظم التطبيق والعمل بوصيته عليه الصلاة والسلام؛ حيث إنهم أخذوا من الروضة، وأجازوا أن يأخذوا من المسجد؛ لأجل أن يحمى قبر النبي - عليه الصلاة والسلام - من أن يتخذ مسجدا، وهذا - ولا شك - يدل على عظيم فقه من قاموا بذلك العمل، ففصل القبر عن المسجد بهذه الكيفية التي وصفت، هو من رحمة الله - جل وعلا - بهذه الأمة، ومن إجابة دعوة النبي - عليه الصلاة والسلام - لما دعا بقوله فيما سيأتي بعد هذا الباب: «اللهم لا تجعل قبري وثنا يعبد» .
إذن فقوله عليه الصلاة والسلام: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا» ، فإنه عليه الصلاة والسلام لم يتخذ قبره مسجدا.
والموجود اليوم في المسجد النبوي قد تكون صورته عند من لم يحسن التأمل، وعند غير الفقيه صورة قبر في داخل مسجد، وليست الحقيقة كذلك؛ لوجود الجدارين المختلفة التي تفصل بين المسجد وبين القبر؛ ولأن الجهة الشرقية منه ليست من المسجد؛ ولهذا لما جاءت التوسعة الأخيرة، كان مبتدؤها من جهة الشمال بعد نهاية الحجرة بكثير، حتى لا تكون الحجرة في وسط المسجد؛ فيكون ذلك من اتخاذ قبره مسجدا عليه الصلاة والسلام.
_________
(1) أخرجه البخاري (1196) و (1188) و (6588) و (7335) .

(1/263)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمقصود من هذا البيان: أن قبر النبي عليه الصلاة والسلام ما اتخذ مسجدا، وأن وصيته عليه الصلاة والسلام في التحذير قد أخذ بها في مسجده وفي قبره، ولكن خالفتها بعض الأمة في قبور بعض الصالحين من هذه الأمة، فاتخذوا قبور بعض آل البيت مساجد وعظموها، كما تعظم الأوثان.
" ولمسلم عن جندب بن عبد الله قال: «سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس، وهو يقول: إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا» : سبب ذلك: أن الخلة هي أعظم درجات المحبة، وهي التي تتخلل الروح، وتتخلل القلب، وشغاف الصدر، بحيث لا يكون ثم مكان لغير ذلك الخليل؛ ولهذا فإن النبي - عليه الصلاة والسلام - ليس له من أصحابه خليل؛ ولهذا قال: «ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا» .
ووجه الشاهد من هذا الحديث قوله بعد ذلك: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» : وجاء في رواية أخرى أيضا: «كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد» ، وهذا هو الذي وقع في هذه الأمة، ولا شك أنه وسيلة من وسائل الشرك.
ومناسبة الحديث للباب ظاهرة وهي: أنه حرم اتخاذ قبور والأنبياء والصالحين مساجد، مع أنه قد يكون العابد لا يعبد إلا الله؛ لأنها وسيلة من وسائل

(1/264)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك الأكبر، والوسائل تفضي إلى ما بعدها، وقد تقرر في القواعد الشرعية، وأجمع عليه المحققون: أن سد الذرائع الموصلة إلى الشرك، وإلى المحرمات، أمر واجب، لأن الشريعة جاءت بسد أصول المحرمات، وسد الذرائع إليها، فيجب أن يغلق كل باب من أبواب الشرك بالله، ومن ذلك: اتخاذ قبور الأنبياء والصالحين مساجد؛ ولهذا لا تصح الصلاة في مسجد بني على قبر؛ لأن ذلك مناف لنهي النبي صلى الله عليه وسلم، فالنبي عليه الصلاة والسلام نهى، وهؤلاء فعلوا، والنهي توجه إلى بقعة الصلاة فبطلت الصلاة؛ فالذي يصلي في مسجد أقيم على قبر فصلاته باطلة لا تصح؛ لقوله عليه الصلاة والسلام: «ألا فلا تتخذوا القبور مساجد» يعني: بالبناء عليها وبالصلاة حولها: «فإني أنهاكم عن ذلك» .
قوله: " فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله، والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: " خشي أن يتخذ مسجدا ": يعني أن الصلاة عند القبور لا تجوز سواء صلى إليها، أو صلى عندها رجاء بركة ذلك المكان، أو لم يرج بركة ذلك المكان، وإنما صلى صلاة نافلة - غير صلاة الجنازة عندها - كل هذا لا يجوز؛ سواء كان ثم بناء على القبر: كمسجد، أو كان قبر، أو قبران في غير بناء عليهما، فإن الصلاة لا تجوز؛ ولهذا جاء في الصحيح أن النبي - عليه الصلاة والسلام - قال: «اجعلوا من صلاتكم في بيوتكم ولا تجعلوها قبورا» (1) وفي البخاري أيضا معلقا من كلام
_________
(1) أخرجه البخاري (432) و (1187) .

(1/265)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عمر - رضي الله عنه - أنه رأى أنسا يصلي عند قبر، فقال له: " القبر، القبر " (1) يعني: احذر القبر، وهذا يدل على أن الصلاة عند القبور لا تجوز؛ لأنها وسيلة من وسائل الشرك، وأعظم من ذلك أن يكون ثم بنيان، واتخاذ لما حول القبر من الأبنية مسجدا للصلاة، والدعاء، والقراءة، ونحو ذلك.
وهو معنى قولها: " خشي أن يتخذ مسجدا "، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» : وهذا ظاهر.
ولأحمد بسند جيد عن ابن مسعود -رضي الله عنه - مرفوعا «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» ورواه أبو حاتم (2) في صحيحه.
ووجه الشاهد من هذا الحديث: أنه قال: «والذين يتخذون القبور مساجد» يعني: أنهم من شرار الناس، فالذين يتخذون القبور مساجد هم من شرار الناس؛ وذلك لأن اتخاذ القبور مساجد - كما ذكرنا - وسيلة من وسائل الشرك بالله جل وعلا.
وقوله: «والذين يتخذون القبور مساجد» هذا يعم كل اتخاذ للقبر مسجدا، سواء اتخذه بالصلاة عليه، أو بالصلاة إليه أو بالصلاة عنده، فذلك القصد
_________
(1) أخرجه البخاري معلقا إثر حديث (426) .
(2) يعني ابن حبان. وأخرجه أحمد (5316) وابن خزيمة (879) والطبراني في " الكبير " كما في " مجمع الزوائد " 2 / 27 وقال: إسناده حسن.

(1/266)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
للصلاة عند القبر يجعل القاصد من شرار الناس كما وصفهم النبي - عليه الصلاة والسلام - بذلك.
ومناسبة هذا الحديث للباب ظاهرة فإنه ذكر أن من شرار الناس الذين يتخذون القبور مساجد، والقصد من اتخاذ القبر مسجدا: أن يعبد الله عند قبر ذلك الرجل الصالح، فكيف حال الذي توجه إلى النبي عليه الصلاة والسلام بالعبادة؟ ؟ !! والحال أن القبر لا يخلص إليه، ولكن الاستغاثة بالنبي عليه الصلاة والسلام، وتأليهه قد يقعان بحسب الاعتقادات، وبحسب المناداة، كما حصل من الجاهليين مناداة الملائكة، واتخاذ الملائكة آلهة مع الله جل جلاله. وكذلك المتخذون الأولياء معبودين، هم من أشر الناس الذين وصفهم النبي - عليه الصلاة والسلام - بقوله «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» ، فإن الذي اتخذ القبر مسجدا ملعون بلعنة النبي عليه الصلاة والسلام، وإن كان لم يعبد إلا الله جل وعلا، فكيف حال الذي عبد صاحب ذلك القبر؟ !! نسأل الله العافية والسلامة من كل وسائل الشرك.
وتأمل هذا مع ما فشا في بلاد المسلمين من بناء القباب والمشاهد على القبور، وتعظيم هذا الفعل المنكر، وتحسينه، وتوجيه الناس إليه، وإلى التعلق بالمقبورين، وذكر الحكايات الطويلة في مناقب أولئك الأولياء، وفي إجابتهم للدعوات، وإغاثتهم للهفات، ونحو ذلك يتبين لك غربة الإسلام أشد غربة في هذه الأزمنة وما قبلها، فكيف إذا قالوا: إن ذلك جائز، وذلك توحيد؟ ! بل كيف إذا اتهموا من نهاهم عن ذلك بعدم المعرفة، وعدم الفهم، وهو يدعوهم إلى الله - جل وعلا - وهم يدعونه إلى النار.؟ نسأل الله السلامة والعافية.

" باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله ". الغلو في قبور الصالحين: وسيلة من وسائل الشرك، بل قد يصل الغلو إلى أن يكون شركا بالله - جل وعلا - وأن يصير ذلك القبر وثنا يعبد؛ فالغلو درجات، وقد تقدم في الأبواب قبله ذكر بعض صور هذا الغلو في القبور، وهنا بين أن الغلو يصل إلى أن تصير تلك القبور أوثانا تعبد من دون الله. وإذا قلنا: إن الغلو هو: مجاوزة الحد. فمعناه هنا في هذا الباب: هو مجاوزة الحد في الصفة التي ينبغي أن يكون عليها القبر؛ إذ صفتها في الشرع واحدة، ولم يأت عن الشارع دليل في تمييز قبور الصالحين عن غيرهم، بل الوارد وجوب أن تتساوى من حيث الصفة، فلا يفرق بين قبر صالح أو طالح؛ فالقبر إما أن يكون في ظاهر مسنما، وإما أن يكون مربعا، وهذه الصورة من حيث الظاهر واحدة.

(1/267)


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى]
" باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى " روى مالك في الموطأ أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» (1) ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] [النجم: 19] قال: كان يلت لهم السويق فمات، فعكفوا على قبره (2) . وكذا قال أبو الجوزاء عن ابن عباس قال: كان يلت السويق للحاج (3) .
وعن ابن عباس - رضي الله عنهما - قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسراج» . رواه أهل السنن (4) .
فيه مسائل: الأولى: تفسير الأوثان.
الثانية تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مالك في " الموطأ " (261) .
(2) ابن جرير في " التفسير " 27 / 58.
(3) ابن جرير في " التفسير ".
(4) أبو داود (3236) والترمذي و (320) ، وقال: حديث حسن.

(1/268)

الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها - صفة معرفة عبادة اللات التي هي أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/269)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فنهى النبي - عليه الصلاة والسلام - عن الكتابة على القبر، أو تجصيصه، أو رفعه في أنواع من السنن التي جاءت في أحكام القبور، إنما لأجل سد الطرق التي توصل إلى الغلو في قبور الصالحين.
فمجاوزة الحد في قبور الصالحين هي مجاوزة لما أمر الشارع أن تكون عليه القبور؛ لأن قبور الصالحين لا تختلف عن قبور غير الصالحين. فالغلو فيها يكون بالكتابة عليها، أو برفعها، أو بالبناء عليها، أو باتخاذها مساجد، وكل هذا من الوسائل المؤدية إلى الشرك الأكبر. ومن صور الغلو في قبور الصالحين، أن تجعل وسيلة من الوسائل التي تقرب إلى الله جل وعلا، أو أن يتخذ القبر أو من في القبر شفيعا لهم عند الله جل وعلا، أو ينذر للقبر، أو يذبح له، أو يستشفع بترابه؛ اعتقادا أنه وسيلة عند الله جل وعلا، ونحو ذلك من أنواع الشرك الأكبر بالله تبارك وتعالى.
فالغلو في قبور الصالحين يكون بمجاوزة ما أذن فيها، ومن المجاوزة ما هو من وسائل الشرك، ومنها ما هو شرك صريح كاتخاذ القبور أوثانا تعبد من دون الله جل وعلا؛ ولهذا قال - رحمه الله -: " باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا "، وقوله: " يصيرها " يعني: يجعلها؛ فقد يكون جعل الوسائل للغايات، يعني: أن الغلو صار وسيلة لاتخاذها أوثانا، وقد يكون الغلو جعلها وثنا يعبد من دون الله جل وعلا.
وهذا هو الواقع والمشاهد في كثير من بلاد الإسلام: في أن القبور صارت أوثانا تعبد من دون الله، لما أقيمت عليها المشاهد والقباب، ودعي الناس إليها، وذبح لها، وقبلت النذور لها، وصار يطاف حولها، ويعكف عندها، ونحو ذلك من أنواع الشرك الأكبر بالله.

(1/270)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " روى مالك في الموطأ أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، واشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» .
قوله «اللهم لا تجعل قبري وثنا يعبد» هذا دعاء، ورغب منه صلى الله عليه وسلم إلى الله تعالى ألا يقع ذلك بقبره. ولو كان ذلك لا يقع أصلا، ولا يمكن أن يقع، لما دعا النبي عليه الصلاة والسلام بذلك الدعاء العظيم، وهو أن لا يجعل قبره وثنا يعبد، كما جعلت قبور غيره من الأنبياء والمرسلين - عليهم الصلاة والسلام - فإن عددا من قبور الأنبياء والمرسلين - عليهم الصلاة والسلام - اتخذت أوثانا تعبد من دون الله، وفي قوله: «اللهم لا تجعل قبري وثنا يعبد» دليل على أن القبر يمكن أن يكون وثنا يعبد. فالغاية أن يكون القبر وثنا يعبد؛ وقول النبي صلى الله عليه وسلم: «اللهم لا تجعل قبري وثنا يعبد» دعاء منه بأن لا تتحقق هذه الغاية التي من وسائلها ما جاء في قوله بعد ذلك: «اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» . وهذا هو غلو الوسائل، فاتخاذ قبور الأنبياء مساجد غلو من غلو الوسائل، يصير تلك القبور أوثانا. فالنبي عليه الصلاة والسلام جمع في هذا الحديث بين ذكر الوسيلة، والتنفير منها، وبيان اشتداد غضب الله على من فعلها، وذكر نهاية ما تصل إليه تلك الوسيلة بأصحابها، وهي: أن تكون القبور أوثانا تعبد من دون الله جل وعلا.
فهذا الحديث صريح في أن القبر يمكن أن يكون وثنا، والخرافيون يقولون: إن القبور لا يمكن أن تكون أوثانا، والأوثان هي أوثان الجاهلية وأصنام الجاهلية فقط. فنقول في الرد عليهم: إن الجاهليين إذا كانوا قد تعلقوا

(1/271)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بأصنام، وبأحجار، وبأشجار، وبغير ذلك من الأشياء، واعتقدوا فيها، ووصل بهم ذلك الاعتقاد إلى حد الشرك الأكبر؛ مع أن المسوغ العقلي والنفسي لعبادتها غير قوي، ولا ظاهر فيها: فإن اتخاذ قبور الصالحين، والأنبياء، والمرسلين أوثانا، أو أن يتوجه إلى أصحابها بالعبادة وارد من باب أولى؛ لأن تعلق القلوب بالصالحين أولى من تعلقها بالأحجار، وتعلقها بالأنبياء والمرسلين أولى من تعلقها بالجن، أو بالأشجار، أو بالأحجار، أو نحو ذلك، فوسائل الشرك بالقبور، أظهر منها في الأصنام ونحوها، وأوضح؛ وهما يشتركان في أن كلا منهما يعتقد تأثير الصنم أو الوثن في حصول ما يرجوه من الشفاعة عند الله؛ فأولئك المشركون يقولون في آلهتهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] ، ويقولون: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس: 18] ، وأهل العصور التي فشا فيها الشرك، إذا سألتهم يقولون: هذا توسل، وهذا استشفاع، والحال واحدة، والسبيل الذي جعل تلك القبور أوثانا هو اتخاذها مساجد، والبناء عليها، والحث على مجيئها، والتبرك بها، وذكر الكرامات التي تحصل عندها من إجابة الدعوات، وتفريج الكربات!! ، إلى غير ذلك مما يفعله المشركون بقبور معظميهم.
" ولابن جرير بسنده عن سفيان، عن منصور، عن مجاهد، قال في قوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] [النجم: 19] . قال: كان يلت لهم السويق، فمات، فعكفوا على قبره، وكذا قال أبو الجوزاء عن ابن عباس قال: كان يلت السويق للحاج ". الشاهد قول مجاهد: " مات

(1/272)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فعكفوا على قبره "، فهذا العكوف؛ لأجل أنه رجل كان ينفعهم، يلت السويق لهم، وهذا على قراءة {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19]
ووجه المناسبة ظاهر: من أن صلاح ذلك الرجل جعلهم يغلون في قبره كما قال: " فعكفوا على قبره ". والعكوف على القبور يصيرها أوثانا، والعكوف معناه: لزوم القبر بتعظيمه، واعتقاد البركة، والثواب، والنفع، ودفع الضر، في لزومه، فهذا معنى العكوف.
" وعن ابن عباس - رضي الله عنهما - قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج» . رواه أهل السنن ": وجه الدلالة من الحديث ظاهرة: وهي أن النبي صلى الله عليه وسلم لعن المتخذين على القبور المساجد والسرج. أما اتخاذ المساجد على القبور فقد سبق الكلام عليه، وأما لعن المتخذين السراج على القبور: فلأنها وسيلة لتعظيم تلك القبور، ونوع من أنواع الغلو فيها، وقد كانت القبور المعظمة تسرج قديما، وتجعل عليها القناديل، أما في هذه الأعصار، فيجعلون عليها الأنوار العظيمة التي تبين أن هذا المكان مقصود، وأنه مطلوب الراغبين، ويجعلون لها من وسائل الإضاءة العصرية الحديثة ما يسطع الأبصار، ويغري الناس بتعظيمها وعبادتها. ولا شك أن هؤلاء ملعونون بلعنة رسول الله. فلا يجوز أن تتخذ السرج على القبور؛ لأن اتخاذ السرج على القبور من أنواع الغلو فيها؛ ولأنه يدعو إلى تعظيمها، وقد يؤول الأمر بعد ذلك إلى أن تتخذ آلهة وأوثانا تعبد مع الله جل وعلا.

هذا الباب من جنس الأبواب قبله الواردة في حماية النبي عليه الصلاة والسلام جناب التوحيد، وفي سده كل طريق يوصل إلى الشرك. وأتى الشيخ - رحمه الله - هنا بآية براءة، وهي قول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] [التوبة: 128]

(1/273)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
" باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك " وقول الله عز وجل: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ - فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: 128 - 129] [التوبة: 128 - 129] .
وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فإن صلاتكم تبلغني حيث كنتم» . رواه أبو داود بإسناد حسن، ورواته ثقات (1) .
«وعن علي بن الحسين رضي الله عنه: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثك حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني حيث كنتم» رواه في المختارة (2) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (2042) .
(2) أخرجه الضياء المقدسي في " المختارة " (428) .

(1/274)

فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك: بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/275)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} [التوبة: 128] يعني: عزيز عليه عنتكم؛ يعني: أن تكونوا في عنت ومشقة، فهذا عزيز عليه ولا يرغب فيه عليه الصلاة والسلام.
قوله: {حَرِيصٌ عَلَيْكُمْ} [التوبة: 128] لأنه عليه الصلاة والسلام عزيز عليه عنت أمته، فهو لهذا يأمرهم بكل خير، وينهاهم عن كل شر، ويحمي حمى ما أمرهم به، وما نهاهم عنه؛ لأن الناس إذا أقدموا على ما نهوا عنه: فإنهم أقدموا على مهلكتهم، وأقدموا على ما فيه عنتهم في الدنيا وفي الأخرى، والنبي - عليه الصلاة والسلام - عزيز عليه عنت أمته أي: أن يقعوا في ما يعود عليهم بالوبال وبالمشقة؛ لهذا قال بعدها: {حَرِيصٌ عَلَيْكُمْ} [التوبة: 128] لأن عزة مشقتهم عليه، وحرصه عليهم متلازمان، فمن حرصه علينا عليه الصلاة والسلام، ومن كونه يعز عليه عنتنا، أن حمى حمى التوحيد، وحمى جناب التوحيد، وسد كل طريق قد نصل بها إلى الشرك، عليه الصلاة والسلام، وهذا وجه الاستدلال من الآية على الباب.
وأما حديث أبي هريرة فوجه الشاهد منه قوله: «ولا تجعلوا قبري عيدا» ، والعيد يكون عيدا مكانيا كما جاء هنا، ويكون عيدا زمانيا، فقوله: «لا تجعلوا قبري عيدا» يعني: لا تصيروا قبري مكانا تعودون إليه؛ أو: تعتادون المجيء إليه في أوقات معلومة؛ فإن هذا قد يوصل إلى أن يعظم النبي - عليه الصلاة والسلام - كتعظيم الله جل وعلا. فاتخاذ القبور عيدا من وسائل الشرك؛ ولهذا قال: «وصلوا علي، فإن صلاتكم تبلغني حيث كنتم» .

(1/276)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكذلك حديث علي بن الحسين هو بمعنى الحديث السابق. ولفظ حديث علي بن الحسين أنه قال: «ألا أحدثك حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم؟ قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا» قاله للرجل الذي كان يعتاد المجيء إلى فرجة كانت عند القبر؛ لأن اعتياده الدعاء عند القبر نوع من الغلو، ووسيلة إلى تعظيم القبر، واتخاذه عيدا. وهذا من وسائل الشرك.
فحمى النبي عليه الصلاة والسلام حمى التوحيد وحرس جنابة، وسد كل طريق توصل إلى الشرك، حتى في قبره عليه الصلاة والسلام، فإذا كان قد نهى عن اتخاذ قبره مسجدا، أو عيدا، فمن باب أولى قبور غيره من الأنبياء والمرسلين، والصالحين، فإنهم أولى بذلك؛ لأنه أفضل خلق الله عليه الصلاة والسلام. فالحاصل: أن بعض هذه الأمة خالف ما دعا إليه النبي صلى الله عليه وسلم وأمر به من حماية جناب التوحيد، فاتخذوا القبور مساجد، وأعيادا، وبنوا عليها المشاهد، وأسرجوها، وقدموا لها الذبائح والنذور، وطافوا حولها، وجعلوها كالكعبة، وجعلوا الأمكنة حولها مقدسة أعظم من تقديس بقاع الله المباركة، بل إن عباد القبور تجد عندهم من الذل، والخضوع، والإنابة، والرغب، والرهب - حين يأتون إلى قبر النبي أو قبر الرجل الصالح أو قبر الولي - ما ليس في قلوبهم إذا كانوا في خلوة مع الله - جل جلاله - وهذا عين المحادة لله - جل وعلا - ولرسوله صلى الله عليه وسلم.

هذا " باب ما جاء أن بعض هذه الأمة يعبد الأوثان "، وكتاب التوحيد من أوله إلى هذا الموضع، ذكر فيه الإمام محمد بن عبد الوهاب - رحمه الله - مسائل كثيرة من التوحيد، كبيان وجوب معرفة التوحيد، والعلم به، والخوف من الشرك، وبيان بعض أفراد التوحيد، وبعض أفراد الشرك، الأكبر والأصغر، ثم بين شيئا مما يتعلق بوسائل ذلك، وما يتعلق بالصور المختلفة التي وقعت من هذا الشرك في الأمم قبلنا وعند الجاهليين، يعني: في الأميين وفي أهل الكتاب، وكذلك مما وقع في هذه الأمة. ثم ذكر الوسائل والطرق الموصلة إلى الشرك، يعني: وسائل الشرك التي توصل إليه، وطرق الشرك الموصلة إليه.

(1/277)


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
" باب ما جاء أن بعض هذه الأمة يعبد الأوثان " وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51] [النساء: 51] .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] [المائدة: 60] .
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] [الكهف: 21] .
وعن أبي سعيد الخدري - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه " قالوا: يا رسول الله اليهود والنصارى؟ قال: " فمن؟» أخرجاه (1) . ولمسلم عن ثوبان - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر، والأبيض، وإني سألت ربي لأمتي ألا
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3456) ، ومسلم (2669) بنحوه.

(1/278)

يهلكها بسنة بعامة وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا» (1) رواه البرقاني في صحيحه وزاد: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، ولا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم وحتى يأتي أمر الله تبارك وتعالى» .
فيه مسائل: الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: وهي أهمها ما معنى الإيمان بالجبت والطاغوت؟ وهل هو اعتقاد قلب؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2889) .

(1/279)

الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: - العجب العجاب - خروج من يدعي النبوة، مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة. وأن الرسول حق وأن القرآن حق. وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيهن من الآيات العظيمة.
منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك، فوقع كما أخبر، بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/280)

وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف وأنه لا يرفع إذا وقع.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/281)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقد يحتج بعض المشركين والخرافيين بأن هذه الأمة حماها الله - جل وعلا - من أن تعود إلى عبادة الأوثان، وعصمت من الوقوع في الشرك الأكبر بدليل قول النبي عليه الصلاة والسلام: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم» (1) فلما قال عليه الصلاة والسلام: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب» (2) علمنا أن عبادة الشيطان لا تكون في هذه الأمة، وأن الشرك الأكبر لا يكون، هكذا يدعي القبوريون.
والجواب: أن هذا الاحتجاج في غير موضعه، وفهم ذلك الدليل، وذلك الحديث، ليس على ذلك النحو، وجواب ما قالوا من أن قوله عليه الصلاة والسلام: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب» هو أن نقول: إن الشيطان لا يعلم الغيب، وهو حريص على إغواء بني آدم، كما قال تعالى: {لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا} [الإسراء: 62] [الإسراء: 62] هو أيس ولكن لم يأيسه الله - جل وعلا - فالشيطان أيس بنفسه لما رأى عز الإسلام، ولما رأى ظهور التوحيد على الكفر في جزيرة العرب، فأيس لما رأى ذلك ولكنه لم يأيسه الله - جل وعلا - من أن يعبد في جزيرة العرب.
ثم إن في قوله: " أيس أن يعبده المصلون " إشارة إلى أن أهل الصلاة، هم الذين لا تتأتى منهم عبادة الشيطان، لأن المصلين لا شك أنهم آمرون بالمعروف ناهون عن المنكر؛ لأن المصلي هو الذي أقام الصلاة، ومن أقام الصلاة فإن الصلاة تنهى عن الفحشاء والمنكر، وأعظم المنكر الذي سينكره
_________
(1) تقدم تخريجه.
(2) تقدم تخريجه.

(1/282)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
المصلي، هو: الشرك بالله -جل وعلا- فيكون الشيطان بذلك قد يأس أن يعبده من أقام الصلاة على حقيقتها كما أراد الله -جل وعلا-.
فليس في هذا الحديث - إذًا - أن عبادة الشيطان لا تكون في هذه الأمة، بل فيه: أن الشيطان أيس لما رأى عز الإسلام ولكنه لم يُأيَّس؛ ولهذا فإن طائفة من العرب ارتدوا عن الإسلام بعد وفاة النبي صلى الله عليه وسلم بقليل، ولا شك أن ذلك الارتداد كان من عبادة الشيطان؛ لأن عبادة الشيطان تكون - أيضا - بطاعته؛ كما قال - جل وعلا -: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [يس: 60] [يس: 60] وعبادة الشيطان كما في تفسير الآية: بطاعته في الأمر والنهي، وطاعته في الشرك، وطاعته في ترك الإيمان وترك لوازمه.
وقد كان إمام الدعوة -رحمه الله- مستحضرا لهذا الدليل الذي يحتج به المشركون من هذه الأمة، من أهل عصره وغيرهم على نفي عبادة هذه الأمة للأوثان، وعدم وقوع الشرك منهم، فأراد -رحمه الله- التنبيه على بطلان الاستدلال بذلك الدليل على ما ادعوه، بل هو لا يدل على قولهم، إذ قد عرفنا معناه وتفسيره فيما تقدم. والأدلة جاءت مصرحة أن بعض هذه الأمة يعبد الأوثان، وهذا مما يصحح معنى ما أشرنا إليه من كون الشيطان قد يأس من أن يعبده المصلون في جزيرة العرب.
وقول الإمام -رحمه الله-: " باب ما جاء أن بعض هذه الأمة يعبد الأوثان " معناه: أن عبادة الأوثان واقعة في هذه الأمة بنص قول النبي صلى الله عليه وسلم، كما وقعت في الأمم السالفة، فهذه الأمة فيها عبادة غير الله سبحانه وتعالى -أيضا-.

(1/283)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: " باب ما جاء" يعني: من النصوص في الكتاب وفي السنة.
وقوله: " أن بعض هذه الأمة" نص على وقوع ذلك من بعضهم، لا من كلهم؛ لأن عبادة الأوثان لم تكن من الأمة كلها، وإنما كانت من بعض هذه الأمة، وإلا فلا تزال طائفة من هذه الأمة ظاهرة على الحق كما قال -عليه الصلاة والسلام-. «ولا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم إلى قيام الساعة» .
والمقصود ب " بعض هذه الأمة": ذلك البعض المرذول، فنفهم من هذا أن هناك من الأمة من يقوم بالاستمساك بالأمر الأول الذي كان عليه الرسول صلى الله عليه وسلم وكان عليه صحابته، في أمر التوحيد، وأمر العبادة والسنن.
لكن هل المقصود بقوله. " هذه الأمة". أمة الدعوة أو أمة الإجابة؟
إذا قلنا: أمة الدعوة. فلا شك أن هناك من أمة الدعوة- وهم جميع الجن والإنس- من عبد الأوثان، واستمر على عبادتها، بعد بعثة النبي صلى الله عليه وسلم، ولم يرض ببعثته، ولم يقبل ذلك.
وإذا قلنا: إن المراد بالأمة أمة الإجابة، يعني: أن من أجاب الرسول صلى الله عليه وسلم في دعوته، تتقادم بهم العهود، حتى يرتدوا على أدبارهم، ويتركوا دينهم، كما جاء في بابٍ سلف في أن سبب كفر بني آدم، وتركهم دينهم الغلو في الصالحين، لكن الظاهر هنا أن قوله: " بعض هذه الأمة يعبد الأوثان " يعني به أمة الإجابة في أنهم يتركون دينهم، ويتوجهون إلى الأوثان ويعبدونها.
و" الأوثان ": جمع وثن، والوثن هو: كل شيء توجه إليه الناس بالعبادة، إما بأن يدعوه مع الله- جل وعلا- أو أن يستغيثوا به، أو أن يعتقدوا فيه أنه

(1/284)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ينفع ويضر بدون إذن الله- جل وعلا- أو أنه يرجى رجاء العبادة، ويخاف منه كخوف الله- جل وعلا- أي: خوف السر، ونحو ذلك من التوجهات، والعبادات، فمن اعتقد فيه شيء من ذلك فهو وثن من الأوثان، وقد يكون راضيا بتلك العبادة، وقد لا يكون راضيا.
والوثن ليس هو المصور على شكل صورة، بل الصنم هو ما كان على شكل صورة- كما سبق أن ذكرنا- فالفرق بين الأوثان والأصنام. أن الأصنام هي: الآلهة التي صورت على شكل صور، كأن يجعل لنبي من الأنبياء صورة ويعبدها، أو يجعل لرجل من الرجال- كبوذا ونحوه- صورة ويسجد لها، ويعبدها، فهذه تسمى أصناما. أما الأوثان فهي الأشياء المعبودة أيا كانت؛ فقد تكون جدارا، أو قبرا، أو رجلا ميتا، أو صفة من الصفات يتخذها معبودة من دون الله. فكل ما توجه إليه العباد بنوع من أنواع العبادة: فهو وثن من الأوثان.
قوله: " وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] [النساء: 51] الجبت: اسم عام لكل ما فيه مخالفة لأمر الله- جل وعلا- وأمر رسوله صلى الله عليه وسلم في الاعتقاد، فقد يكون الجبت سحرا- وهذا هو الذي فسر به كثير من السلف الجبت، وقد يكون الجبت الكاهن، وقد يكون الجبت الشيء المرذول الذي يضر صاحبه.
ومعنى قوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] يعني: يؤمنون بالسحر، ويؤمنون بالباطل، وبعبادة غير الله- جل وعلا-.

(1/285)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويؤمنون ب (الطاغوت) والطاغوت: مشتق من الطغيان، وهو: مجاوزة الحد، فالطاغية هو الذي تجاوز الحد في أمر الدين، بأن جعل ما لله له؛ ولهذا يعرف ابن القيم -رحمه الله- الطاغوت بأنه: " كل ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع ".
ومعنى مجاوزة العبد به حده: أنه تعدى حد ذلك الشيء الذي توجه إليه، وهو الحد الذي لم يأذن به الشرع مجاوزته له، فتوجهه إليه بالعبادة، أو اعتقاده فيه بعض خصائص الإلهية من أنه: يغيثه كيف ما شاء، ومن أنه يملك غوثه، ويملك الشفاعة له، أو أن يغفر له، وأن يعطيه، ويملك أن يقربه إلى الله- جل وعلا-، ونحو ذلك مما لا يملكه المعبودون، فإن كل ذلك مجاوزته بذلك المتخذ عن الحد الذي جعل له في الشرع.
فهذا معنى مجاوزة الحد في المعبودين، والمقصود بقوله: " أو متبوع " مثل العلماء، والقادة في أمر الدين، ومعنى مجاوزة الحد فيهم: أنهم صاروا يتبعونهم في كل ما قالوا، وإن أحلوا لهم الحرام، وحرموا عليهم الحلال، أو جعلوا لهم السنة بدعة، والبدعة سنة، وهم يعلمون أصل الدين، ولكنهم خالفوا لأجل ما قال فلان، فإن هذا قد تُجُوِّز به حده، فإن حد المتبوع في الدين: أن يكون آمرا بما أمر به الشرع، ناهيا عما نهى عنه الشرع. فإذا أحل الحرام، أو حرم الحلال فإنه يعتبر طاغوتا، ومن اتبعه فإنه يكون قد تجاوز به حده، وقد أقر بأنه طاغوت، واتخذه كذلك.
وقوله: " أو مطاع " يشمل الأمراء، والملوك، والحكام، والرؤساء، الذين يأمرون بالحرام فيطاعون، ويأمرون بتحريم الحلال فيطاعون في ذلك مع علم المطيع بما أمر

(1/286)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله- جل وعلا- به فهؤلاء اتخذوهم طواغيت؛ لأنهم جاوزوا بهم حدهم. فهذا الشرح لمعنى ما ذكره الإمام ابن القيم -رحمه الله- من تعريف الطاغوت.
وقوله في الآية المتقدمة. (الطاغوت) يدخل فيه كل هذه الأنواع، أي الذين عبدوا، والذين اتبعوا، والذي أطيعوا.
ووجه مناسبة هذه الآية للباب، أن الإيمان بالجبت والطاغوت، حصل ووقع من الذين أوتوا نصيبا من الكتاب، من اليهود والنصارى، وإذا كان قد وقع منهم، فسيقع في هذه الأمة؛ لأن النبي -عليه الصلاة والسلام- أخبر أن ما وقع في الأمم قبلنا سيقع في هذه الأمة، كما قال في حديث أبي سعيد الآتي: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه» فمثل بشيء صغير، وهو دخول جحر الضب- الذي لا يمكن أن يفعل- تنبيها على أن ما هو أعلى من ذلك سيقع من هذه الأمة، كما وقع من الأمم قبلنا. وقد حصل- كما أخبر به النبي صلى الله عليه وسلم فإن من هذه الأمة من آمن بالسحر، ومنهم من آمن بعبادة غير الله، ومنهم من أطاع العلماء والأمراء في تحليل ما حرم الله وتحريم ما أحل الله، فكانوا بذلك متبعين سنن من كان قبلهم، وحصل منهم إيمان بالجبت والطاغوت كما حصل من الأمم قبلهم.
" وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] [المائدة: 60] على هذه القراءة (عبد الطاغوت) يكون الطاغوت مفعول (عبد) ، و (عبد) فعلا معطوفا على قوله: (لعن) ، كأنه قال بتقديم وتأخير: من

(1/287)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لعنه الله ومن عبد الطاغوت. ووجه الاستشهاد من الآية أن عبادة الطاغوت وقعت في أولئك الملعونين، وبما أن ما وقع في الأمم السالفة بخبر النبي صلى الله عليه وسلم سيقع في هذه الأمة، فإننا نعلم أن في هذه الأمة من سيعبد الطاغوت كما عبدها أولئك، وعبادة الطاغوت عامة- كما ذكرنا- يدخل فيها عبادة الأوثان من عبادة القبور، وتأليه أصحابها، والتوسل بهم إلى الله- جل وعلا-، والاستشفاع بهم إلى الله- جل وعلا-، أو طلب الشفاعة منهم، ونحو ذلك من الوسائل الشركية، أو ما هو من الشرك الأكبر، فحصلت عبادة الأوثان من القبور، ومن المشاهد، ومن الأشجار ومن الأحجار، ونحو ذلك مما اعتقد فيه الجهلة الذين تركوا دين محمد -عليه الصلاة والسلام-. " وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] [الكهف: 21] : قصة أصحاب الكهف معروفة، وهذه الجملة بعض آية من قصة أصحاب الكهف، جعلهم الله- جل وعلا- آية، كما قال تعالى: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا} [الكهف: 25] [الكهف: 21] واطلع الناس على أنهم مكثوا أحياء هذه المدة الطويلة، فاعتقدوا فيهم، ولما ماتوا تنازعوا في أمرهم.
فمنهم من قال: {ابْنُوا عَلَيْهِمْ بُنْيَانًا} [الكهف: 21]
ومنهم من قال: اجعلوا لهم فناء ودارا، وعظموا مكانهم، واختلف الناس فيهم في ذلك الزمان، قال الله- جل وعلا-: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] [الكهف: 21] .

(1/288)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فمن الذين غلبوا على الأمر؟ اختلف المفسرون في ذلك:
فقال قائلون: هم المسلمون- مسلمو ذلك الزمان- حصل منهم تعظيم لأصحاب الكهف، فقالوا: {ابْنُوا عَلَيْهِمْ بُنْيَانًا} [الكهف: 21] [الكهف: 21] وقالوا: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] تعظيما لهم ودلالة للناس عليهم، فإذا كان هذا القول راجحا فإنه من وسائل الشرك بالله ويؤدي إلى عبادة تلك القبور والاعتقاد في أصحاب الكهف، وهذا القدر حصل في هذه الأمة.
والقول الثاني: أن الذين غلبوا على أمرهم هم المشركون، يعني: أتباع ذلك الدين لاعتقادهم الجاهلي، ولما في قلوبهم من الشرك والبدع التي خالفوا بها أنبياءهم، قالوا {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] والقول الثالث: - وهو الذي رجحه ابن كثير -رحمه الله- ورجحه عدد أيضا من أهل العلم- أن الذين غلبوا على أمرهم هم الكبراء، والأمراء، وأصحاب النفوذ فيهم، لأن الذي له الغلبة في الأمر هو من يملك الأمر والنهي في المنكر وهم الكبراء، وأصحاب النفوذ، وملوك ذلك الزمان، وأمراؤه، عظموا هؤلاء الصالحين وقالوا {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] وقد حصل هذا في تلك الأمة، وما دام أنه حصل فإنه سيحصل في هذه الأمة؛ لأنه ما من خصلة من الشرك حصلت في الأمم قبلنا إلا وحصلت في هذه الأمة حتى ادعى بعض هذه الأمة أنه الله- جل وعلا- وأن الله يحل فيه ونحو ذلك،

(1/289)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بل قد ادعوا أن روح الإله تتناسخ في أناس معنيين كما هو اعتقاد طوائف من الباطنيين ونحو ذلك، وهذا كما قال -عليه الصلاة والسلام-: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة» .
قوله: (سنن) يروى بضم السين وفتح النون، وهو: جمع سنة، وهي. الطريقة، يعني كأنه قال: لتتبعن طرائق من كان قبلكم يعني في الدين. ويروى بفتح السين والنون معا، وهو على هذه الرواية مفرد، ومعناه: السبيل والطريق، يعني: لتتبعن سبيل من كان قبلكم.
واللام في قوله: " لتتبعن " هي الواقعة في جواب القسم، فيفهم من ذلك أن النبي -عليه الصلاة والسلام- أقسم على ذلك، فقال مؤكدا: والله لتتبعن سنن من كان قبلكم.
وإنما أقسم -عليه الصلاة والسلام- ليؤكد هذا الأمر تأكيدا عظيما، وأن هذه الأمة ستتبع- لا محالة- طريق وسبيل من كان قبلها من الأمم، وهذا تحذير لأن الأمم السالفة إما أن يكونوا من أهل الكتاب اليهود والنصارى، وهؤلاء قد وصفهم الله- جل وعلا- بأنهم مغضوب عليهم وضالون، فإذا اتبعت هذه الأمة سبيلهم، فمعنى ذلك أنها تعرضت للغضب واللعنة، وقد وجد في هذه الأمة من سلك سبيل اليهود، ومن سلك سبيل النصارى؛ ولهذا قال بعض السلف: من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى؛ لأن اليهود خالفوا على علم، والنصارى خالفت على ضلالة وقد قال- جل وعلا-: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 7] [الفاتحة: 7] والمغضوب عليهم هم اليهود، والضالون هم النصارى كما فسرها النبي صلى الله عليه وسلم "

(1/290)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " حذو القذة بالقذة " أي: مثلا بمثل، وهو مثل للشيئين يستويان، ولا يتفاوتان، مأخوذ من قذة السهم، وهي أذنه؛ لأن كل قذة تقر على صاحبتها، ثم تقطع على قياسها، فلا يكون بينها تفاوت. وقد وقع ما أخبر به النبي صلى الله عليه وسلم فحصل في هذه الأمة مثل ما حصل في الأمم قبلنا في أبواب الربوبية، وفي أبواب الإلهية، وفي الأسماء والصفات، وكذلك في العمل، وفي السلوك، وكذلك القول في أفعال الله- جل وعلا- فكل شيء كان فيمن قبلنا جاء ووقع في هذه الأمة، نسأل الله- جل وعلا- السلامة والعافية.
قوله: «حتى لو دخلوا جحر ضب لدخلتموه " قالوا: يا رسول الله اليهود والنصارى؟ قال: " فمن؟» أخرجاه (1) ": وجه الدلالة من هذا الحديث ظاهرة، بل عماد هذا الباب على هذا الحديث من أن كل كفر وشرك وقع في الأمم السالفة فسيقع في هذه الأمة، فإن الأمم السالفة عبدت الأوثان وكفرت بالله- جل وعلا- وسيقع في هذه الأمة من يعبد الأوثان ومن يكفر بالله- جل وعلا- في الربوبية وفي الإلهية وفي الأسماء والصفات وفي أفعال الله- جل وعلا- وفي الحكم والتحاكم، وهكذا في أنواع كثيرة مما حصل فيمن قبلنا حتى في أمور السلوك والبدع، بل حتى في أمور الأخلاق والعادات التي تتصل بالدين فإنه سلكت هذه الأمة مسلك الأمم قبلها مخالفة نهي النبي صلى الله عليه وسلم.
ووجه الاستشهاد من حديث ثوبان -وهو حديث طويل- قوله -عليه الصلاة والسلام-: «وإنما أخاف على أمتي الأئمة المضلين» والأئمة المضلون هم الذين اتخذهم الناس أئمة، إما من جهة الدين، وإما من جهة ولاية الحكم.
_________
(1) يعني البخاري ومسلم.

(1/291)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والأئمة المضلون يملكون زمام الناس، فيضلون الناس بالبدع وبالشركيات، ويحسنونها لهم حتى تغدو في أعينهم حقا، وكذلك أصحاب النفوذ وأصحاب الحكم فإنهم إذا كانوا مضلين فإن بيدهم الأمر الذي يجعلهم يفرضون على الناس أمورا ويلزمونهم بأشياء مضادة لشرع محمد صلى الله عليه وسلم من أمور العقيدة والتوحيد، ومن أمور السلوك والعمل، ومن أمور الحكم والتحاكم، وهكذا وقع في هذه الأمة ما خاف منه -عليه الصلاة والسلام-، فكثر الأئمة المضلون في الأمة: الأئمة المضلون من جهة الاتباع، والأئمة المضلون من جهة الطاعة.
قوله: «وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان» : هذا نص صحيح من رواية البرقاني في صحيحه. فهل المراد من قوله: «حتى يلحق حي من أمتي بالمشركين» أن هذا الحي يترك بلاد المسلمين، ويذهب إلى أرض المشركين؟ أو أنه يلحق بالمشركين في الصفات والخصال؟ يحتمل هذا وهذا.
قوله: «وحتى تعبد فئام من أمتي الأوثان» الفئام، هي الجماعات الكبيرة، وهذا ظاهر المناسبة لقول الشيخ -رحمه الله- في الباب " باب ما جاء أن بعض هذه الأمة يعبد الأوثان ".
قوله -عليه الصلاة والسلام- في هذا الحديث. «ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى» هذه الطائفة المنصورة هي التي قال فيها -عليه الصلاة والسلام- في حديث آخر.

(1/292)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
«ولا تزال طائفة من أمتي ظاهرين على الحق» ، وهي التي قال فيها -عليه الصلاة والسلام-: «وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة، وهي الجماعة» فالطائفة المنصورة هي الفرقة الناجية وهي الجماعة بجمع أحاديث النبي -عليه الصلاة والسلام-. وسميت منصورة؛ لأن الله- جل وعلا- نصرها على من ناوأها بالحجة والبيان، ونصرها الذي وعدت به ليس نصرا بالسنان، ولكنه نصر بالحجة والبيان، فهم وإن هزموا في بعض المعارك أو أديلت دولتهم في بعض الأحيان فهم الظاهرون على من سواهم بالحجة والبيان، وهم المنصورون بما أعطاهم الله- جل وعلا- من الحجة والنصوص والصواب والحق على من سواهم. فهم على الحق وسواهم على الباطل.
وهذان اللفظان- فرقة ناجية، وطائفة منصورة- اسمان لشيء واحد، وإنما هو من باب تنوع الصفات فقال عنها الطائفة المنصورة هنا «لا تزال طائفة من أمتي على الحق منصورة» ؛ لأنها موعودة بالنصر كما قال- جل وعلا-: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] [غافر 51] وكما قال أيضا: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ - إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ - وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 171 - 173] [الصافات: 171-173] ، فقولهم هو المنصور وهو الظاهر وحجتهم هي الظاهرة، وقد يكون أيضا لهم من النصر والتمكين في أرض الله ما أعطاهم الله- جل وعلا- من ذلك.

(1/293)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهم أيضا الفرقة الناجية التي جاءت في حديث الافتراق، لأنها موعودة بالنجاة من النار، فهم موصوفون بالنصر، وموصوفون بالنجاة من النار، وموصوفون بالنصر على عدوهم بالحجة والبيان، وقد يكون مع ذلك نصر بالسيف والسنان ونحو ذلك.

هذا " باب ما جاء في السحر " ومناسبة ذكر السحر لكتاب التوحيد. أن السحر نوع من الشرك، وقد قال -عليه الصلاة والسلام-: «من سحر فقد أشرك» ، فالسحر أحد أنواع الشرك الأكبر بالله- جل وعلا- فمناسبته ظاهرة، لأنه مضاد لأصل التوحيد.

(1/294)


باب ما جاء في السحر - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في السحر]
"باب ما جاء في السحر" وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] [البقرة: 102] وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] [النساء: 51] .
قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
وعن أبي هريرة - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات "، قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر وقتل النفس التي حرم الله إلا بالحق، وأكل الربا وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» (1) .
وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» رواه الترمذي (2) وقال: الصحيح أنه موقوف. وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب -رضي الله عنه-: أن اقتلوا كل ساحر وساحرة قال: فقتلنا ثلاث سواحر (3) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2766) و (5764) و (6857) ومسلم (89) .
(2) أخرجه الترمذي (1460) .
(3) أخرجه البخاري (3156) .

(1/295)

وصح عن حفصة -رضي الله عنها- أنها أمرت بقتل جارية لها سحرتها فقتلت (1) وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده!
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مالك في " الموطأ " (46) بلاغا، ووصله عبد الرزاق 15 / 180.

(1/296)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والسحر في اللغة هو: عبارة عما خفي ولطف سببه، ومعنى خفي: صار سبب ذلك الشيء خفيا لا يقع بظهور، وإنما يقع على وجه الخفاء؛ ولهذا سمي آخر الليل سحرا لذلك، وكذلك قيل في أكلة آخر الليل سحور وذلك لأنها تقع على وجه الخفاء وعدم الاشتهار والظهور من الناس.
فهذه اللفظة (سحر) وما اشتقت منه تدل على خفاء في الشيء؛ ولهذا فإنه في اللغة يطلق السحر على أشياء كثيرة، منها ما يكون من جهة المقال، ومنها ما يكون من جهة الفعل، ومنها ما يكون من جهة الاعتقاد، وسيأتي في هذا الباب وفي الباب الذي بعده " باب بيان شيء من أنواع السحر" ما يتصل بذلك.
وأما السحر الذي هو كفر وشرك أكبر بالله - جل وعلا - فهو استخدام الشياطين والاستعانة بها لحصول أمر بواسطة التقرب لذلك الشيطان بشيء من أنواع العبادة.
والسحر عرفه الفقهاء بقولهم: رقى وعزائم وعقد ينفث فيها فيكون سحرا يضر حقيقة، ويمرض حقيقة، ويقتل حقيقة. فحقيقة السحر إذا: أنه استخدام للشياطين في التأثير، ولا يمكن للساحر أن يصل إلى إنفاذ سحره حتى يكون متقربا إلى الشياطين، فإذا تقرب إليها خدمته شياطين الجن بأن أثرت في بدن المسحور، فلكل ساحر خادم من الشياطين يخدمه، ولكل ساحر مستعان به من الشياطين، فلا يمكن للساحر أن يكون ساحرا على الحقيقة إلا إذا تقرب إلى الشياطين؛ ولهذا فإن السحر شرك بالله- جل وعلا-.
وهناك شيء قد يكون في الظاهر أنه سحر، ولكنه في الباطن ليس بسحر، وهذا ليس الكلام فيه، وإنما الكلام فيما كان من السحر بالاستعانة

(1/297)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالشياطين، وباستخدام الرقى والتعويذات والعقد والنفث فيها، وقد قال - جل وعلا-: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4] [الفلق: 4] والنفاثات: هن السواحر اللاتي يعقدن العقد وينفثن فيها، خصت الإناث بالاستعاذة منهن؛ لأن الغالب في السحر أن الذي يستخدمه النساء، فجرى ذلك لمجرى الغالب، والنفاثات: جمع نفاثة، صيغة مبالغة من النفث؛ لأنها تكثر النفث في العقدة برقى وتعازيم وتعويذات، تستخدم فيها الجن لتخدم هذه العقدة التي فيها شيء من بدن المسحور، أو فيها شيء يتعلق بالمسحور حتى يكون ذلك مؤثرا فيه. وقد سحر يهودي النبي صلى الله عليه وسلم في مشط ومشاطة، يعني: في أشياء من شعره -عليه الصلاة والسلام- حتى يخيل للنبي صلى الله عليه وسلم أنه يفعل الشيء ولا يفعله من جهة نسائه -عليه الصلاة والسلام-، فقد كان سحر ذلك اليهودي مؤثرا في بدنه -عليه الصلاة والسلام-، لكنه لم يكن مؤثرا في علمه، ولا في عقله، ولا في روحه -عليه الصلاة والسلام-، وإنما في بدنه يخيل إليه أنه قد واقع نساءه وهو لم يواقع ونحو ذلك.
وهذا السحر الذي فيه استخدام الشياطين شرك وكفر بالله- جل وعلا-، كما قال سبحانه: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 102] [البقرة: 102] والذي تلته الشياطين على ملك سليمان هو ما قرؤوه في كتاب السحر وما يتصل بذلك من عمل السحر، قال- جل وعلا-. {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102] [البقرة: 102] فعلل كفر الشياطين بقوله: {يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ} [البقرة: 102] [البقرة: 102]

(1/298)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال- سبحانه-: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102]
وتعلم السحر وفهم كيف يكون، وكيف يعمل السحر، كل هذا لا يمكن أن يكون إلا بالكفر والشرك، لكن هناك مراتب: إحداها: أن يتعلم ذلك نظريا ولا يعمله، والثانية: أن يتعلمه ويعمله ولو مرة، وهناك مرتبة الساحر الذي يتعلم ويعمل به دائما فما حكم هذه المراتب؟ قال- جل وعلا-: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] [البقرة: 102] ، فدل على أن تعلمه بمجرده كفر، ولهذا نقول: الصحيح أن تعلم السحر- ولو بدون عمل- شرك وكفر بالله- جل وعلا- بنص الآية، لأنه لا يمكن أن يتعلم السحر إلا بتعلم الشرك بالله- جل وعلا- وكيف يشرك، وإذا تعلم الشرك فهو مشرك بالله- جل وعلا-.
وبعض العلماء يقول: السحر قسمان: - كقول الشافعي وغيره- منه ما يكون بالاستعانة بالشياطين فهذا كفر وشرك أكبر، ومنه ما يكون بالأدوية والتدخينات فهذا فسق ومحرم ولا يكفر فاعله إلا إذا استحله.
وهذا التقسيم من الشافعي ومن تبعه، هو من جهة الواقع، يعني: نظروا في الذين يمارسون ذلك، فمنهم من يقول إنه ساحر وليس كذلك من حيث النظر الشرعي يعني: أنه ليس السحر الذي وصف في الشرع، فيقول: هو ساحر، وهو يستخدم أدوية وتعويذات، وفي الحقيقة هو مشعوذ، ولا يصدق عليه اسم الساحر، وهذا فيما يفعل يؤثر عن طريق الأدوية.

(1/299)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما الصرف والعطف، يعني: جلب محبة امرأه لزوجها، أو صرف محبة المرأة لزوجها، أو العكس، فهذا من القسم الأول؛ لأنه من نواقض الإسلام، فالسحر من نواقض الإسلام؛ لأنه شرك بالله ومنه الصرف والعطف؛ لأنه لا يمكن لأحد أن يصل إلى روح وقلب من يراد صرفه أو العطف إليه إلا بالشرك؛ لأن الشيطان هو الذي يؤثر على النفس ولن يخدم الشيطان الإنسي الساحر إلا بعد أن يشرك بالله- جل وعلا-.
فتحصل أن السحر بجميع أنواعه فيه استخدام للشياطين واستعانة بها، والشياطين لا تخدم إلا من تقرب إليها بالذبح، أو بالاستغاثة، أو بالاستعاذة، ونحو ذلك. يعني أن يصرف إليها شيئا من أنواع العبادة، بل قد نظرت في بعض كتب السحر، فوجدت أن الساحر- بحسب ما وصف ذلك الكاتب- لا يصل إلى حقيقة السحر، وتخدمه الجن كما ينبغي، حتى يهين القرآن، ويهين المصحف، وحتى يكفر به، ويسب الله- جل وعلا- ونبيه صلى الله عليه وسلم، وهذا قد ذكره بعض من اطلع على حقيقة الحال.
فالسحر إذًا شرك بالله تعالى، وكل ساحر مشرك. وقتل الساحر- فيما سيأتي- على الصحيح أنه قتل ردة، لا قتل تعزير، فالشيخ -رحمه الله- عقد هذا الباب " باب ما جاء في السحر" لبيان تلك المسألة.
" وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] [البقرة: 102] ". وجه الاستدلال بهذه الآية قوله: {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] يعني: ما له في الآخرة من نصيب، والخلاق هو: النصيب. وقوله:

(1/300)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{لَمَنِ اشْتَرَاهُ} [البقرة: 102] يعني: اشترى السحر، والاشتراء: أن يأخذ شيئا ويدفع عوضه، فحقيقة الشراء أن تشتري سلعة مثلا وتدفع ثمنها، فتأخذ مثمنا وتدفع ثمنه. والساحر ومن تعلم السحر اشترى السحر. أي: أخذ السحر، وبذل توحيده عوضا، فالثمن هو التوحيد، والإيمان بالله وحده، والمثمن هو السحر؛ ولهذا قال- جل وعلا- هنا: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} [البقرة: 102] يعني: من دفع دينه عوضا عن ذلك الشيء الذي أخذه وهو السحر {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] يعني: من نصيب، وهكذا المشرك ليس له في الآخرة من نصيب، فوجه الاستدلال ظاهر في أن الساحر قد جعل دينه عوضا عن ذلك الذي اشتراه وتعلمه وعمل به.
" وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] [النساء: 51] قال عمر: الجبت السحر " وهذا في ذم أهل الكتاب، فإن أهل الكتاب لما آمنوا بالسحر ذمهم الله- جل وعلا- ولعنهم وغضب عليهم، لأنه يكثر السحر واستعماله فيهم؛ فذمهم الله- جل وعلا- بسبب ذلك، وإذا كان الله ذمهم ولعنهم وغضب عليهم لأجل ذلك، فهذا يفيد أنه من المحرمات ومن الكبائر، وإذا كان فيه إشراك بالله- جل وعلا- فظاهر أنه شرك بالله- جل وعلا-.
قوله: " والطاغوت: الشيطان " يعني: أن الجبت اسم عام يشمل أشياء كثيرة- كما تقدم- ومن أبرزها وأظهرها عند اليهود السحر، فيؤمنون بالجبت يعني بالسحر؛ لأنه هو أظهر الأشياء عندهم، ويؤمنون بالطاغوت يعني بالشيطان، وهو كل ما توجهوا إليه بالطاعة، وبعد عن الحق، وعن الصواب.

(1/301)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال: جابر (1) الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد ": وهذا يأتي بيانه في " باب ما جاء في الكهان ".
" وعن أبي هريرة -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات"، قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر» وجه الاستدلال من ذلك: أن السحر من الموبقات، والموبقات: هي التي توبق صاحبها، وتجعله في هلاك وخسار في الدنيا وفي الآخرة، وهذه السبع أكبر الكبائر، وعطف السحر على الشرك بالله ليس عطفا بين متغايرين في الحقيقة، وإنما هو عطف بين خاص وعام، فالشرك بالله يكون بالسحر ويكون بغيره، فعطف السحر على الشرك للتنصيص عليه، والسحر- كما ذكرنا- أحد أفراد الشرك بالله- جل وعلا- وعطف الخاص على العام أمثلته كثيرة منها قوله- جل وعلا-: {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة: 98] فعطف جبريل وميكال على الملائكة، وهما منهم، من باب عطف الخاص على العام.
قوله: " وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» رواه الترمذي، وقال: الصحيح أنه موقوف " روي هكذا" ضربه " وهو الأصح، وروي " ضربة" فحد الساحر قتله بالسيف، وعلى رواية" ضربة" لا يكون لها مفهوم، يعني: إن مات بضربة أو يضرب ضربتين أو ثلاثا حتى يموت لأن العدد لا مفهوم له.
_________
(1) يعني ابن عبد الله.

(1/302)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله. " حد الساحر" هنا لم يفرق بين ساحر وساحر، ولم يأت في أدلة الكتاب والسنة التفصيل في اسم الساحر الذي يحد، أو الذي وصف بالكفر بين نوع ونوع من التأثير، فالأنواع التي يستخدمها السحرة مما يصدق عليها أنها سحر في التأثير، وفي الإمراض، وفي التفريق، وفي التأثير على العقول وعلى القلوب، ونحو ذلك من أنواع التأثير الخفي الذي يكون باستخدام الشياطين أو بأمور خفية، فهذا كله لا يفرق فيه بين فاعل وفاعل، والأدلة ما فرقت؛ فلهذا قال العلماء: الصحيح أن الساحر من أي نوع حده أن يقتل، وهل حده حد كفر وردة، أو حد لأجل أنه قتل، فيكون حد لأجل القتل، أو حد تعزير؟ اختلف العلماء في ذلك. والصحيح من هذه أنه في الجميع حد ردة؛ لأن حقيقة السحر أنه لا بد أن يكون فيه إشراك بالله- جل وعلا- فمن أشرك بالله- جل وعلا- فقد ارتد وحل دمه وماله.
ولشيخ الإسلام ابن تيمية تفصيل يقول فيه ما مقتضاه: إن الساحر قد لا تدرك حقيقة سحره فيترك أمره في قتله إلى الإمام، إذا رأى المصلحة في قتله قتله، وإن لم ير المصلحة في قتله لم يقتله، ويعني بالمصلحة المصلحة الشرعية، فتحصل من ذلك أن الأقوال في حد الساحر هي:
الأول: أنه يقتل مطلقا ردة؛ لأنه لا يكون السحر إلا بشرك.
والقول الثاني: أنه يقتل ردة إذا كان سحره بشرك، ويقتل حدا إذا كان سحره أدى إلى قتل غيره بغير ما فيه إشراك، من مثل الأدوية، والتعويذات، ونحو ذلك مما ذكرنا.
والثالث: القول الذي عزي إلى شيخ الإسلام: من أنه كالزنديق يترك أمره إلى الإمام بحسب ما يراه، إن رأى المصلحة الشرعية في قتله قتله، وإلا عاقبه بما دون القتل.

(1/303)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " وفي صحيح البخاري عن بجالة بن عبده قال: كتب عمر بن الخطاب -رضي الله عنه -: أن اقتلوا كل ساحر وساحرة قال: فقتلنا ثلاث سواحر" هذا ظاهر في الأمر بقتل الساحر والساحرة بدون تفصيل؛ ولأن حقيقة السحر لا تكون إلا بشرك بالله- جل وعلا- وذلك ردة.
قوله: "وصح عن حفصة -رضي الله عنها - أنها أمرت بقتل جارية لها سحرتها، فقتلت، وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم "
. يعني أن الساحر يجب أن يقتل وهذا حده سواء قلنا: إنه يقتل لحد الردة، أو يقتل لحد القتل، أو يقتل تعزيرا، فالصحابة -رضوان الله عليهم- أفتوا بقتله، وأمروا بقتله، وذلك بدون تفريق، وهذا هو الواجب ألا يفرق بين نوع ونوع، والواجب على المسلمين أن يحذروا السحر بأنواعه، وأن يتعاونوا في الإبلاغ عن كل من يعلمون عنده شعوذة، أو استخداما لشيء من الخرافات، أو السحر، ونحو ذلك، إبراء للذمة، وإنكارا للمنكر؛ لأنه كما قال الأئمة: ما دخل السحرة إلى بلد إلا فشا فيها الفساد، والظلم، والاعتداء، والطغيان؛ ذلك لأنهم يستخدمون الشياطين، فتطيع الشياطين السحرة، أعاذنا الله منهم، ومن أقوالهم، وأعمالهم وتأثيراتهم.

هذا " باب بيان شيء من أنواع السحر ". لما ذكر الإمام -رحمه الله تعالى- ما جاء في السحر، وما اتصل بذلك من حكمه وتفصيل الكلام فيه، ذكر أن السحر قد يأتي في النصوص، ولا يراد منه السحر الذي يكون بالشرك بالله- جل وعلا-، فإن اسم السحر عام في اللغة، يدخل فيه ذلك الاسم الخاص الذي فيه استعانة بالشياطين والتقرب إليها وعبادتها لتخدم الساحر، ويدخل فيها أمور أخرى يطلق عليها الشارع أنها سحر، وليست كالسحر الأول في الحقيقة ولا في الحكم، وهو درجات.

(1/304)


باب بيان شيء من أنواع السحر - التمهيد

التمهيد لشرح كتاب التوحيد

[باب بيان شيء من أنواع السحر]
" باب بيان شيء من أنواع السحر " قال أحمد: حدثنا محمد بن جعفر قال: حدثنا عوف بن مالك قال: حدثنا قطن بن قبيصة، عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: «إن العيافة، والطرق، والطيرة من الجبت» .
قال عوف: العيافة زجر الطير. والطرق: الخط يخط بالأرض، والجبت: قال الحسن: رنة الشيطان. إسناده جيد (1) ولأبي داود والنسائي وابن حبان في صحيحه المسند منه (2) وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» . رواه أبو داود، وإسناده صحيح (3) .
وللنسائي من حديث أبي هريرة: " من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه " (4) وعن ابن مسعود -رضي الله عنه-؛ أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العَضْه؟ هي النميمة القالة بين الناس» رواه مسلم (5) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 3 / 477 و 5 / 60.
(2) أخرجه أبو داود (3907) وابن حبان 7 / 646 وحسنه النووي.
(3) أخرجه أبو داود (3905) .
(4) أخرجه النسائي 7 / 112.
(5) أخرجه مسلم (2606) .

(1/305)

ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» (1) .
فيه مسائل: الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (5146) و (5767) وأحمد 2 / 16 و 59 و 63 و 94.

(1/306)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فمما يسمى سحرا: البيان، كما جاء في آخر الباب " إن من البيان لسحرا" والبيان ليس سحرا فيه استعانة بالشياطين، ولكنه داخل في حقيقة السحر اللغوية؛ لأن له تأثيرا خفيا على القلوب، فإن الرجل البليغ البيان، وذا الإيضاح، وذا اللسان الفصيح يؤثر في القلوب حتى يسبيها، وربما قلب الحق باطلا والباطل حقا ببيانه، فسمي سحرا لخفاء وصوله إلى القلوب وقلب الرأي وفهم المخاطب من شيء إلى آخر.
وكذلك ما ذكر من أن الطيرة من السحر، فالطيرة نوع اعتقاد، وكذلك العيافة وهي شبيهة بها أو بعض أنواعها، كذلك الخط في الرمل، ونحو ذلك، من الأشياء التي ربما أطلق عليها أنها سحر وهي ليست كالسحر الأول في الحد والحقيقة ولا في الحكم.
ولهذا عقد الإمام -رحمه الله- هذا الباب، لبيان شيء من أنواع السحر؛ لأن من أنواع السحر ما هو شرك أكبر بالله- جل وعلا-، وهو المراد إذا أطلق السحر، وهذه هي الحقيقة العرفية، ومنه ما ليس شركا أكبر.
وفي ألفاظ الشرع أمور يكون المرجع فيها إلى الحقيقة اللغوية، وأمور يكون المرجع فيها إلى الحقيقة العرفية، وأمور يكون المرجع فيها إلى الحقيقة الشرعية. ومن ذلك هذا الباب، فإن فيه ما يطلق عليه- لغة- أنه سحر، وفيه ما يطلق عليه- عرفا- أنه سحر، وما يطلق عليه شرعا- أنه سحر.
والتفريق بين هذه الأنواع مهم؛ ولهذا ذكر الإمام هذا الباب حتى تفرق بين نوع وآخر، فالحد الذي فيه " حد الساحر ضربه بالسيف " لا ينطبق على كل هذه الأنواع التي ستذكر؛ لأنها سحر لغة وليست بسحر شرعا.

(1/307)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله في الحديث الأول: قال النبي صلى الله عليه وسلم: «إن العيافة، والطرق، والطيرة من الجبت» .
العيافة: مأخوذة من عياف الشيء، وهو تركه، عاف الشيء يعافه، إذا تركه، فلم تبغه نفسه، وهي كما فسرها عوف: زجر الطير- وهذا أحد تفسيرات العيافة- وزجر الطير: أن يحرك طيرا حتى ينظر إلى أين تتحرك، ثم يفهم من ذلك الزجر أن هذا الأمر الذي سيقدم عليه أمر محمود أو أمر مذموم، أو يطلع بحقيقة زجر الطير على مستقبل الحال، فهذا نوع من الجبت، وهو السحر؛ لأن من معاني (الجبت) - كما تقدم- الشيء المرذول المطرح الذي يصرف الواحد عن الحق. والسحر: شيء خفي يؤثر في النفوس، والعيافة من التأثر بالطير وبزجرها وبانتقالها من هنا إلى هنا أو بحركتها شيء خفي دخل في النفس فأثر فيها من جهة الإقدام أو الكف، فكانت نوعا من السحر لأجل ذلك، وهي- أيضا- جبت؛ لأنها شيء مرذول أدى إلى الإقبال أو الامتناع. والطيرة أعم من العيافة؛ لأن العيافة- على تفسير عوف وهو أحد تفسيراتها- متعلقة بالطير وحده، وأما الطيرة فهي: اسم عام لما فيه تشاؤم أو تفاؤل بشيء من الأشياء، وسيأتي باب مستقل لذكر أحكام الطيرة، وصورتها، وما يقي منها، - إن شاء الله تعالى-.
وحقيقة الطيرة: أنه يرى شيئا من الطير، تحرك يمينا أو يسارا، فإن رآه تحرك يمينا، تفاءل به، واعتقد أنه سينجح في هذا العمل أو في هذا السفر، وإن رآه تحرك شمالا قال: هذا معناه أني سأتضرر في هذا السفر، أو سيصيبني

(1/308)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
مكروه فرجع. وقد قال -عليه الصلاة والسلام-. " من ردته الطيرة عن حاجته فقد أشرك " (1) .
وقد يتشاءم بحركة شيء، أو بكلمة يسمعها، أو بشيء في الجو، أو بتصادم سيارة أمامه، أو بسواد في الجو حصل أمامه أو في ذلك اليوم الذي سينتقل فيه، أو يتشاءم بشيء حصل له في أول زواجه، ونحو ذلك من أنواع التشاؤم، كالتشاؤم بالأشهر، أو بالأيام، هذا كله من أنواع الطيرة.
ولا يكون طيرة إلا إذا رده عن حاجته، أو جعله يقبل إلى حاجته، فإذا تشاءم، وحمله ذلك التشاؤم على أن يقدم أو يحجم فإنه يكون متطيرا.
وكذلك في باب التفاؤل إذا رأى شيئا، فجعله ذلك الشيء يقدم، ولولا ذلك الشيء الذي رآه ما أقدم، فإن ذلك أيضا من الطيرة وهي نوع من أنواع التأثيرات الخفية على القلوب، وذلك ضرب من السحر.
وأما الطرق: فهو مأخوذ من وضع طرق في الأرض، وهي الخطوط، فيأتي بخطوط متنوعة يخطها في الأرض، ليس لها عدد، ثم يبدأ الكاهن الذي يستخدم الخطوط فيمسح خطا خطا أو يمسح خطين خطين بسرعة، ثم ينظر ما بقي، فيقول: هذا الذي بقي يدل على كذا وكذا، وأنك ستغتني، أو يدل على أنه سيصيبك كذا وكذا، ونحو ذلك، وهو نوع من أنوع الكهانة، والكهانة ضرب من السحر.
قال هنا: " والطرق: الخط يخط بالأرض، والجبت: قال الحسن: رنة الشيطان ".
_________
(1) أخرجه أحمد 2 / 220.

(1/309)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهو من أنواع السحر؛ لأن الشيطان يدعو إلى ذلك بصوته وبعويله.
قوله: وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» (1) .
رواه أبو داود بإسناد صحيح. في هذا الحديث بيان أن تعلم النجوم تعلم للسحر، ويأتي في باب خاص " باب ما جاء في التنجيم " أنواع تعلم النجوم وما جعل الله- جل وعلا- النجوم له.
قوله: " من اقتبس شعبة": يعني من تعلم بعضا من علم النجوم؛ لأن الشعبة هي: الطائفة من الشيء، أو جزء من أجزائه، فكل جزء من أجزاء علم النجوم الذي هو علم التأثير نوع من أنواع السحر، قال. " فقد اقتبس شعبة من السحر، زاد ما زاد" يعني: كلما زاد في تعلم علم النجوم زاد في تعلم السحر، حتى يصل إلى آخر حقيقة علم التأثير كما يسمونه، فيصبح سحرا وكهانة على الحقيقة، ويأتي أن التنجيم منه علم التأثير وهو جعل الكواكب والنجوم في حركتها والتقائها وافتراقها وطلوعها وغروبها مؤثرة في الحوادث الأرضية، أو دالة على ما سيحدث في الأرض، فيجعلونها دالة على علم الغيب، ومنبئة على المغيبات، وهذا القدر من السحر؛ لأنه يشترك معه في حقيقته وهو أنه تأثير بأمر خفي.
_________
(1) أخرجه أبو داود (3905) بلفظ "من اقتبس علما. . . " الحديث والإمام أحمد في المسند (2000) وابن ماجه (3726) .

(1/310)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " وللنسائي من حديث أبي هريرة -رضي الله عنه -: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه» (1) .
قوله: " من عقد عقدة ثم نفث فيها فقد سحر" يعني: أن عقد العقد والنفث فيها من أنواع السحر. والنفث المقصود به هنا: النفث الذي فيه استعاذة واستعانة بالشياطين، فليس كل نفث في عقدة يعقد السحر، بل لا بد أن يكون النفث بأدعية معينة ورقى شركية وتعويذات وكلام تحضر الجن عند تلاوته وتخدم هذه العقدة السحرية، وهو ما كان يتعاطاه الناس المردة في زمان النبي -عليه الصلاة والسلام- من النفث في العقد، كما قال- جل وعلا-: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4] وهن السواحر.
قوله: " فقد سحر" أي يخدم هذا السحر بالنفث في العقدة، وفائدة العقدة عند السحرة أنه لا ينحل السحر ما دامت معقودة، فينعقد الأمر الذي أراده الساحر بشيئين: بالعقدة، وبالنفث بالعقدة، أي عقدة حبل أو خيط أو نحو ذلك، وبالنفث فيها بالأدعية الشركية والاستعانة بالشياطين، ومن الأمور المهمة التي ينبغي أن تعلم في هذا الباب: أن العقد تارة تكون مرئية واضحة، وتارة تكون صغيرة جدا.
قوله: " ومن سحر فقد أشرك " هذا عام؛ لأنه جعل الإشراك جزاء السحر، بأسلوب الشرط والجزاء، فكأنه قال: كل من سحر فقد أشرك، يعني: سحر بذلك النحو الذي ذكر، وهو أن يعقد عقدة ثم ينفث فيها،
_________
(1) أخرجه النسائي في السنن برقم (4084) .

(1/311)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
و"من سحر فقد أشرك " وهذا دليل لما ذكرناه في الباب قبله، من أن كل سحر يعد من أنواع الشرك؛ لأنه لا يمكن أن يحدث السحر إلا بالنفث في العقد، أو باستحضار الجني، وبعبادة الجن، ونحو ذلك، وهذا شرك بالله.
قوله: " ومن تعلق شيئا وكل إليه " تقدم نظير هذا، ومعنى هذا الحديث: أن القلب إذا تعلق بشيء- بمعنى أحبه- ورضيه وتعلق به، فإنه يوكل إليه، ويجعل هو السبب الذي من أجله يجيء نفعه أو يجيء ضره. ومعلوم أن كل الأسباب الشركية تعود على فاعلها أو على الراضي بها بالضرر لا بالنفع، والعبد إذا تخلى عن الله- جل وعلا- ووكل إلى نفسه أو وكل إلى غير الله- جل وعلا- فقد خاب وخسر وضر أعظم الضرر، فسعادة العبد وعظم صلاح قلبه، وعظم صلاح روحه، بأن يكون تعلقه بالله- جل وعلا- وحده.
وقوله هنا: "ومن تعلق شيئا وكل إليه " دليل على أن من تعلق بالله فإن الله كافيه، ومن تعلق قلبه بالله إنزالا لحوائجه بالله، ورغبا فيما عند الله، ورهبا مما يخافه ويؤذيه- يعني يؤذي العبد- فإن الله- جل وعلا- كافيه، كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] وإذا تعلق العبد بغير الله فإنه يوكل إلى ذلك الغير، والعباد فقراء إلى الله، والله- جل وعلا- هو ولي النعمة وولي الفضل، قال سبحانه: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15] فمن أنزل حاجته بالله أفلح، ومن تعلق قلبه بالله أفلح، وأما من تعلق بالخرافات، أو تعلق بالأمور الشركية كالسحر،

(1/312)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكالذهاب إلى الأولياء، وطلب المدد منهم، أو طلب الإغاثة منهم، فإنه يوكل إلى المخلوق، ومن يوكل إلى المخلوق فإنه يضره ذلك أعظم الضرر، كما قال- جل وعلا-: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} [الحج: 13] [الحج: 13] .
قوله: " وعن ابن مسعود -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العضه؟ هي النميمة القالة بين الناس» رواه مسلم (1) .
قوله: العضه هكذا تروى في كتب الحديث (العَضْهُ) ، وفي كتب غريب الحديث واللغة تنطق هكذا (العِضَه) لأشباهها في وزنها، وهي كما فسرها النبي -عليه الصلاة والسلام-: النميمة القالة بين الناس.
وأصل العضه في اللغة يطلق على أشياء، منها السحر، والنميمة والقالة بين الناس نوع من أنواع السحر، وهي كبيرة من الكبائر، ومحرم من المحرمات. ووجه الشبه بين النميمة وبين السحر: أن تأثير السحر في التفريق بين المتحابين، أو في جمع المتفرقين، تأثيره على القلوب خفي، وهكذا عمل النمام، فإنه يفرق بين الأحباب لأجل كلام يسوقه لهذا وكلام يسوقه لذاك، فيفرق بين القلوب ويجعل العداوة والبغضاء بين قلب هذا وهذا، كما قال - جل وعلا- عن السحر: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102] [البقرة: 102] ، والنميمة هي القالة بين الناس، وهي من أنواع السحر، وكبيرة من الكبائر، والكبائر من أعظم الذنوب العملية.
_________
(1) صحيح مسلم (2606) .

(1/313)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» (1) .
المقصود بالبيان هنا: التبيين عما في النفس بالألفاظ الفصيحة البينة التي تأخذ المسامع والقلوب، فتسحر القلوب، فربما قلبت الحق باطلا، والباطل حقا، حتى يغدو قول ذلك الذي يعد من أهل البيان والفصاحة هو الحق، وأن ما لم يقله أو رده هو الباطل- في الظاهر، وفي ظن سامعيه-، وهذا ضرب من السحر؛ لأنه تأثير في النفوس بالألفاظ، وقلب الحق باطلا، والباطل حقا، فتأثيره خفي كتأثير السحر في الخفاء؛ ولهذا قال. " إن من البيان لسحرا".
والصحيح من أقوال أهل العلم: أن هذا ذم للبيان وليس مدحا له، قال. "إن من البيان لسحرا" على جهة الذم، وبعض أهل العلم يقول: إن ذاك على جهة المدح؛ لأنه يصل في التأثير إلى أن يؤثر تأثيرا بالغا كتأثير السحر في النفوس، والتأثير البالغ إذا كان من جهة البيان فإنه جائز، وهذا من جهة المدح له، وبيان عظم تأثيره. وهذا فيه نظر، لأنه لما جعل البيان سحرا علمنا أنه أراد ذمه؛ ولهذا أورده الشيخ -رحمه الله- في هذا الباب الذي اشتمل على أنواع من المحرمات.
فالذي يستغل ما آتاه الله- جل وعلا- من اللسان والبيان والفصاحة في قلب الباطل حقا وفي قلب الحق باطلا، هذا لا شك أنه من أهل الوعيد ومذموم على فعله؛ لأن البيان: يقصد به نصرة الحق لا أن يجعل ما أبطله الله- جل وعلا- حقا في أنفس الناس وفي قلوبهم.

" باب ما جاء في الكهان ونحوهم " هذا الباب أتى بعد أبواب السحر " لأن حقيقة عمل الكاهن أنه يستخدم الجن لإخباره بالأمور المغيبة في الماضي، أو الأمور المغيبة في المستقبل التي لا يعلمها إلا الله- جل جلاله-، فالكاهن يجتمع مع الساحر في أن كلا منهما يستخدم الجن لغرضه ويستمتع بالجن لغرضه.
ومناسبة الباب لكتاب التوحيد: أن الكهانة استخدام للجن، واستخدام الجن كفر وشرك أكبر بالله- جل وعلا-؛ لأن استخدام الجن في مثل هذه الأشياء لا يكون إلا بأن يتقرب إلى الجن بشيء من العبادات، فالكهان لا بد - لكي يُخدَموا بذكر الأمور المغيبة لهم- أن يتقربوا إلى الجني ببعض العبادات، إما بالذبح، أو الاستغاثة، أو بالكفر بالله- جل وعلا- بإهانة المصحف، أو بسب الله، أو نحو ذلك من الأعمال الشركية الكفرية.
فالكهانة صنعة مضادة لأصل التوحيد، والكاهن مشرك بالله- جل وعلا-؛ لأنه يستخدم الجن ولا يمكن أن تخبره الجن بالمغيبات إلا إذا تقرب إليها بأنواع العبادات.
وكانت الكهانة منتشرة في بلاد العرب في الجزيرة وفي غيرها، والكهان أناس يدعى فيهم الولاية والصلاح، وأن عندهم علم ما مضى، أو عندهم علم المغيبات التي ستحدث للناس، أو تحدث في الأرض؛ ولهذا كانت العرب تعظم الكهان وتخاف منهم، وكانت العرب تعطي الكاهن أجرا عظيما لأجل ما يخبر عنه.
_________
(1) رواه البخاري (5146) ومسلم (2009) .

(1/314)


باب ما جاء في الكهان ونحوهم - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الكهان ونحوهم]
" باب ما جاء في الكهان ونحوهم " روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال. «من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما» (1) . وعن أبي هريرة عن النبي صلى الله عليه وسلم قال. «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه أبو داود (2) . وللأربعة والحاكم - وقال: صحيح على شرطهما عن النبي صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (3) . ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا (4) .
وعن عمران بن حصين مرفوعا. «ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه البزار بإسناد جيد (5) .
ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى. . " إلى آخره (6) قال البغوي: العراف: الذي
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2230) دون قوله " فصدقه بما يقول ".
(2) أخرجه أبو داود (3904) .
(3) أخرجه أحمد 2 / 429 والبيهقي 8 / 135 والحاكم 1 وصححه ووافقه الذهبي.
(4) أخرجه أبو يعلى (8- 54) .
(5) أخرجه البزار (3044) .
(6) أخرجه الطبراني كما في " مجمع الزوائد " 5 / 117 وقال المنذري: إسناده حسن.

(1/315)

يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية -رحمه الله-: العراف اسم للكاهن، والمنجم، والرمال، ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس - رضي الله عنه - في قوم يكتبون "أبا جاد" وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل: الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/316)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والكاهن- كما ذكرنا- لا يصل إلى حقيقة عمله بأن يخبر عن الأمور المغيبة إلا باستخدام الجن، والتقرب إليهم التقربات الشركية، فتستمتع الجن به من جهة ما صرف لها من العبادة، ويستمتع هو بالجني من جهة ما يخبره به من الأمور المغيبة.
والجن تصل إلى الأمور المغيبة التي تصدق فيها عن طريق استراق السمع، فإن بعضهم يركب بعضا حتى يسمعوا الوحي الذي يوحيه الله- جل وعلا- في السماء، فربما أدرك الشهابُ الجنيَّ قبل أن يلقي الكلمة لمن تحته، وربما أدركه بعد أن يلقي الكلمة، فتأتي هذه الكلمة للجن فيعطونها الكهان، فيكذب معها الكاهن، أو تكذب معها الجن مائة كذبة، حتى يعظم شأن الكهان، وحتى تعظم عبادة الإنس للجن.
وقبل بعثة النبي -عليه الصلاة والسلام- كان استراق السمع كثيرا جدا، وبعد بعثته -عليه الصلاة والسلام- حرست السماء من أن تسترق الجن السمع، لأجل تنزل القرآن والوحي، حتى لا يقع الاشتباه في أصل الوحي والنبوة، وبعد وفاة النبي -عليه الصلاة والسلام- رجع الاستراق ولكنه قليل بالنسبة لما كان عليه قبل البعثة، فصارت عندنا أحوال استراق السمع ثلاثة.
1 - قبل البعثة: كثير جدا.
2 - وبعد بعثة النبي -عليه الصلاة والسلام-: لم يحصل استراق من الجن، وإن حصل فهو نادر في غير وحي الله- جل وعلا- بكتابه لنبيه صلى الله عليه وسلم.
3 - بعد وفاته -عليه الصلاة والسلام-: رجع استراق السمع أيضا، ولكنه ليس بالكثرة التي كانت قبل ذلك؛ لأن السماء ملئت حرسا شديدا وشهبا، والله- جل وعلا- بين ذلك في القرآن في آيات كثيرة من أن النجوم والشهب

(1/318)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ترمي الجن كما قال- جل وعلا-: {إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [الحجر: 18] [الحجر: 118] ونحو ذلك من الآيات التي فيها أن الشهب مرصدة للجن.
إذا ظهر ذلك فالكاهن قد يطلق عليه العراف، والكاهن والعراف اسمان متداخلان، فقد يطلق أحدهما على الآخر، وعند بعض الناس يطلق الكاهن على من يخبر بما يحصل في المستقبل، ويطلق العراف على من يخبر عن الغائب عن الأعين مما حصل في الماضي من مثل مكان المسروق، أو السارق من هو؟ ونحو ذلك مما هو غائب عن الأنظار وإنما يعلمه العراف بواسطة الجن.
والصحيح في ذلك ما ذكره شيخ الإسلام ابن تيمية: من أن العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلمون في معرفة الأمور بتلك الطرق. فكل من تكلم في معرفة الأمور المغيبة الماضية أو المستقبلة بتلك الطرق طريق التنجيم، أو الخط في الرمل، بطريق الطرق، أو بالودع، ونحو ذلك من الأساليب، أو بالخشبة المكتوب عليها أباجاد، ونحو ذلك من قراءة الفنجان، أو قراءة الكف، كل من يخبر عن الأمور المغيبة بشيء يجعله وسيلة لمعرفة الأمور المغيبة يسمى كاهنا، ويسمى عرافا، لأنه لا يحصل له أمره إلا بنوع من أنواع الكهانة، وسيأتي ذلك- إن شاء الله-.
قوله: " باب ما جاء في الكهان ونحوهم " و (نحوهم) . يعني من العرافين، والمنجمين، والذين يخطون في الرمل، والذين يكتبون على الخشب، ونحو ذلك.

(1/319)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال. «من أتى عرافا فسأله عن شيء فصدقه، لا تقبل له صلاة أربعين يوما» .
هكذا ذكر المؤلف -رحمه الله- حديث الباب بهذا اللفظ وعزاه لمسلم، وقد نبه الشراح على أن لفظه في مسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما» بدون لفظة" فصدقه " أما لفظة" فصدقه " فقد رواها الإمام أحمد في مسنده. وعلى هذا فالمؤلف -رحمه الله تعالى- ذكر هذا اللفظ، وعزاه لمسلم على طريقة أهل العلم في عزو الحديث لأحد صاحبي الصحيح إذا كان أصله فيهما لاتحاد الطريق أو نحو ذلك.
قوله: «من أتى عرافا فسأله عن شيء لا تقبل له صلاة أربعين يوما» هذا الحديث فيه جزاء الذي يأتي العراف ويسأله، فمن أتى عرافا فسأله عن شيء- ولو لم يصدقه- فإنه لا تقبل له صلاة أربعين يوما.
والمقصود من قوله: «لم تقبل له صلاة أربعين يوما» أنها تقع مجزئة لا يجب عليه قضاؤها، ولكن لا ثواب له فيها؛ لأن الذنب والإثم الذي اقترفه حين أتى العراف فسأله عن شيء، يقابل ثواب الصلاة أربعين يوما، فأسقط هذا هذا، ويدل ذلك على عظم ذنب الذي يأتي العراف فيسأله عن شيء ولو لم يصدقه، وهذا عند أهل العلم على حالتين:
الحالة الأولى: من أتى العراف فسأله عن شيء رغبة في الاطلاع، أما من أتى العراف فسأله للإنكار عليه وحتى يتحقق أنه عراف فلا يدخل في ذلك؛ لأن الوسائل لها أحكام المقاصد.

(1/320)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحالة الثانية: أن يأتي العراف أو الكاهن فيسأله عن شيء، فإذا أخبره الكاهن أو العراف صدقه بما يقول، فالحديث الأول الذي عن بعض أزواج النبي صلى الله عليه وسلم فيه أنه. «لم تقبل له صلاة أربعين يوما» ، والحديث الثاني فيه أنه. «كفر بما أنزل على محمد صلى الله عليه وسلم» فيتضح بالحديث أن الحالة الثانية- وهي من أتى العراف أو الكاهن فسأله عن شيء فصدقه- أنه يكفر بما أنزل على محمد صلى الله عليه وسلم، وأنه لا تقبل له صلاة أربعين يوما.
وهذه الحالة تدل على أن الذي أتى الكاهن أو العراف فصدقه، أنه لم يخرج عن الملة؛ لأنه حد -عليه الصلاة والسلام- عدم قبول صلاته بأربعين يوما، والذي أتى الكاهن إذا حكم عليه بأنه كافر كفرا أكبر ومرتد وخارج من الملة فإن صلاته لا تقبل بتاتا حتى يرجع إلى الإسلام، وقد قال طائفة من أهل العلم. دل قوله: «فصدقه لم تقبل له صلاة أربعين يوما» على أن قوله: «كفر بما أنزل على محمد» أنه كفر أصغر وليس بالكفر المخرج من الملة، وهذا القول هو القول الأول، وهو الصحيح، وهو الذي يتعين جمعا بين النصوص، فإن قول النبي -عليه الصلاة والسلام-. «من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما» يدل على أنه لم يخرج من الإسلام، والحديث الآخر وهو قوله: «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد» (1) . يدل على كفره، فعلمنا بذلك أن كفره كفر
_________
(1) أخرجه أحمد 2 / 408-476 والبيهقي 8 / 135 والحاكم 1 / 8.

(1/321)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أصغر، وليس كفرا مخرجا من الملة، هذا أحد الأقوال في مسألة كفر من أتى الكاهن فصدقه بما يقول.
والقول الثاني. أنه يتوقف فيه، فلا يقال يكفر كفرا أكبر، ولا يقال أصغر، وإنما يقال: إتيان الكهان وتصديقهم كفر بالله- جل وعلا-، ويسكت عن ذلك، ويطلق القول كما جاء في الأحاديث، وهذا لأجل التهديد والتخويف حتى لا يتجاسر الناس على هذا الأمر، وهذا هو مذهب الإمام أحمد في المنصوص عنه.
والقول الثالث من أقوال أهل العلم: أن الذي يصدق الكاهن كافر كفرا أكبر مخرج من الملة وهذا القول فيه نظر من جهتين:
الجهة الأولى: ما ذكرنا من الدليل من أن قوله -عليه الصلاة والسلام-. «لم تقبل له صلاة أربعين يوما» يدل على أنه لم يكفر الكفر الأكبر، ولو كان كفر الكفر الأكبر لم يحد عدم قبول صلاته بتلك المدة من الأيام.
والجهة الثانية: أن تصديق الكاهن فيه شبهة، وادعاء علم الغيب أو تصديق أحد ممن يدعي علم الغيب كفر بالله- جل وعلا- كفرا أكبر، لكن هذا الكاهن الذي ادعى علم الغيب يخبر بالأمور المغيبة فيما صدق فيه عن طريق استراق الجن للسمع، فيكون إذا هو نقل ذلك الخبر عن الجني، والجن نقلوه عما سمعوه في السماء، وهذه شبهة. فقد يأتي الآتي إلى الكاهن ويقول: أنا أصدقه فيما أخبر من الغيب؛ لأنه قد جاءه علم ذلك الغيب من السماء عن طريق الجن، وهذه الشبهة تمنع من تكفير من صدق الكاهن الكفر الأكبر.
فالقول الأظهر: أن كفره كفر أصغر وليس بأكبر؛ لدلالة الأحاديث؛ ولظهور التعليل في ذلك.

(1/322)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله. «فقد كفر بما أنزل على محمد» يعني القرآن؛ لأنه قد جاء في القرآن وما بينه النبي صلى الله عليه وسلم من السنة أن الكاهن، والساحر، والعراف لا يفلحون، وأنهم يكذبون ولا يصدقون.
قوله: وعن عمران بن حصين مرفوعا: «ليس منا من تطير أو تطير له» يأتي في باب ما جاء في التطير.
قوله: " ليس منا" يدل على أن الفعل محرم، ويقول بعض أهل العلم. إن قوله -عليه الصلاة والسلام-. " ليس منا" يدل على أنه من الكبائر، قوله: " أو تكهن " يعني ادعى علم الغيب وادعى أنه كاهن، أو أخبر بأمور من المغيبة يخدع من رآه بأنه كاهن. قوله: " أو تكهن له " يعني: من رضي أن يتكهن له فأتى فسأل عن شيء. قوله: " أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم " (1) .
وهذا كله لأجل أن تصديق الكاهن فيه إعانة له على الشرك الأكبر بالله- جل وعلا-، هذا حكم الذي يأتي الكاهن.
أما الكاهن فذكرنا حكمه، وهو أنه مشرك بالله الشرك الأكبر؛ لأنه لا يمكن له أن يخبر بالأمور المغيبة إلا بأن يشرك.
قوله: " قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة، ونحو ذلك.
_________
(1) أخرجه البزار في المسند (3044) .

(1/323)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هذا الذي ذكرنا من أن العراف عند بعض أهل العلم من يخبر بأمور سبقت لكنها خفية غيبية عن الناس، لكنها من حيث الوجود وقعت في ملكوت الله.
قوله: " وقيل: هو الكاهن " يعني أن العراف والكاهن اسمان لشيء واحد.
" والكاهن": هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير، وقال أبو العباس ابن تيمية -رحمه الله-: العراف اسم للكاهن، والمنجم، والرمال، ونحوهم ". المنجم: هو الذي يستخدم علم التنجيم والتأثير يقول: إذا ظهر نجم كذا والتقى بنجم كذا فمعناه أنه سيحدث كذا وكذا، أو إذا ولد لفلان ولد في برج كذا فإنه سيحصل كذا وكذا له من الغنى، والفقر، أو السعادة، أو الشقاوة، ونحو ذلك، فيستدلون بحركة النجوم على حال الأرض وحال الناس فيها وسيأتي تفصيله- إن شاء الله-.
" والرمال ": هو صاحب الطرق، أو الذي يخط في الرمل، أو يستخدم الحصى على الرمل.
" ونحوهم ": يعني من مثل الذين يقرؤون الكف، ويقرؤون الفنجان، أو في هذا العصر الذي يكتبون في الصحف والجرائد والمجلات البروج، وما يحصل في ذلك البرج، وأنت إذا ولدت في هذا البرج فمعناه أنه سيحصل لك في هذا الشهر كذا وكذا، هذه كلها من أنواع الكهانة كما سيأتي.
" وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق " (1) .
_________
(1) أخرجه عبد الرزاق في المصنف 11 / 26 وابن أبي شيبة في المصنف 8 / 602 والبيهقي في السنن 8 / 139.

(1/324)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وذلك لأن كتابة (أبا جاد) والنظر في النجوم- يعني للتأثير- نوع من أنواع الكهانة، والكهانة محرمة وكفر بالله- جل وعلا-.
واعلم أن أصناف الكهانة كثيرة جدا وجامعها الذي يجمعها: أنه يستخدم الكاهن وسيلة ظاهرة عنده ليقنع السائل بأنه وصل إليه العلم عن طريق أمور ظاهرة كالنجوم، أو عن طريق الخط، أو عن طريق الطرق، أو عن طريق الفنجان، أو عن طريق الكف، أو عن طريق النظر في الحصى، أو عن طريق الخشب ونحو ذلك، هذه كلها وسائل يغر بها الكاهن من يأتيه، وهي في الحقيقة وسائل لا تحصل ذاك العلم، ولكن العلم جاءه عن طريق الجن وهذه الوسيلة إنما هي وسيلة لخداع الناس، ولكي يظن الظان أنها تؤدي إلى العلم وأن هؤلاء أصحاب علم وفن بهذه الأمور، وفي الواقع هو لا يتحصل على العلم الغيبي عن طريق خط، أو عن طريق فنجان، أو عن طريق النظر في البروج، أو نحو ذلك، وإنما يأتيه العلم عن طريق الجن، وهو يظهر هذه الأشياء حتى يحصل على المقصود كي يصدق الناس أنه لا يستخدم الجن، وأنه ولي من الأولياء، وإلا فكيف يستنتج المغيبات من هذه الأمور الظاهرة؟! ويوجد في بعض البلاد: كغرب أفريقيا وبعض شمالها وفي الشرق من يتعاطى هذه الأشياء، ويزعم أنه من الأولياء، ويقول: إن الملائكة تخبره بكذا، فهو لا يفعل الفعل إلا بإرشاد من الملائكة، فالذي يفعل هذه الأفعال من الأمور السحرية أو الكهانة يعتبر في تلك البلاد من الأولياء؛ ولهذا ترى بعض الشراح يذكر في مقدمة هذه الأبواب أن أولياء الله تعالى لا يتعاطون الشرك، ولا يتعاطون مثل هذه الأمور، فأولياء الله مقيدون بالشرع، وليسوا من أولياء الجن.

" باب ما جاء في النشرة " النشرة متعلقة بالسحر، وأصلها من النشر وهو: قيام المريض صحيحا، وهي: اسم لعلاج المسحور سميت نشرة؛ لأنه ينتشر بها أي يقوم ويرجع إلى حالته المعتادة.
وقول المؤلف -رحمه الله- هنا " باب ما جاء في النشرة "، يعني: من التفصيل، وهل النشرة جميعا- وهي حل السحر- مذمومة؟ أو أن منها ما هو مذموم، ومنها ما هو مأذون به؟؟ .
ومناسبة هذا الباب لكتاب التوحيد ظاهرة: وهي أنه كما أن السحر شرك بالله- جل وعلا- يقدح في أصل التوحيد، وأن الساحر مشرك الشرك الأكبر بالله، فالنشرة التي هي حل السحر قد تكون من ساحر، وقد تكون من غير ساحر بالأدوية المأذون بها، أو الأدعية ونحو ذلك، فإذا كان من ساحر فإنها مناقضة لأصل التوحيد، ومنافية لأصله، فالمناسبة ظاهرة في الصلة بين هذا الباب وباب ما جاء في السحر، وكذلك مناسبتها لكتاب التوحيد؛ لأن كثيرين ممن يستعملون النشرة يشركون بالله- جل وعلا-. والنشرة قسمان: نشرة جائزة، ونشرة ممنوعة.
فالنشرة الجائزة: هي ما كانت بالقرآن، أو بالأدعية المعروفة، أو بالأدوية عند الأطباء، ونحو ذلك، فإن السحر يكون عن طريق الجن، - كما تقدم- ويحصل منه- حقيقة- إمراض في البدن، وتغيير في العقل والفهم، وإذا كان الأمر كذلك، فإنه تعالج بالمضادات التي تزيل ذلك السحر، فمما يزيله: القرآن الكريم، والقرآن الكريم هو أعظم ما ينفع في إزالة السحر، وكذلك الأدعية، والأوراد، ونحو ذلك، مما هو معروف من الرقى الشرعية.

(1/325)


باب ما جاء في النشرة - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في النشرة]
" باب ما جاء في النشرة " وعن جابر «أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: " هي من عمل الشيطان» رواه أحمد بسند جيد، وأبو داود (1) وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي البخاري عن قتادة قلت لابن المسيب: رجل به طب، أو يؤخذ عن امرأته أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. انتهى، وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر. قال ابن القيم: النشرة: حل السحر عن المسحور وهي نوعان: حل سحر بمثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرقية، والتعوذات، والأدوية، والدعوات المباحة، فهذا جائز.
فيه مسائل: الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 3 / 294 وأبو راود (3868) وحسنه الحافظ في " الفتح " 1 / 233.

(1/326)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونوع من السحر يكون في البدن، أي: من جهة عضوية، فهذا أحيانا يعالج بالرقى والأدعية والقرآن، وأحيانا يعالج عن طريق الأطباء العضويين، وذلك لأن السحر- كما سبق- يمرض حقيقة، فإذا أزيل المرض أو سبب المرض فإنه يبطل السحر؛ ولهذا قال ابن القيم في آخر الكلام: " والثاني: النشرة بالرقية، والتعوذات، والأدوية، والدعوات المباحة فهذا جائز "؛ لأنه يحصل منه المرض، وإذا كان الأمر كذلك فإنه يعالج بما أذن به شرعا من الرقى والأدوية المباحة.
والقسم الثاني من النشرة: وهي التي من أنواع الشرك: أن ينشر عنه بغير الطريق الأول بطريق السحر، فيحل السحر الأول بسحر آخر، وذكرنا أن السحر لا ينعقد أصلا إلا بأن يتقرب الساحر للجني، أو أن يكون الجني يخدم الساحر الذي يشرك بالله دائما.
كذلك حل السحر لا بد فيه من إزالة سببه وهو خدمة شياطين الجن للساحر. وهذا لا يمكن إلا للجن، فإن الساحر الثاني الذي ينشر السحر ويرفع السحر لا بد أن يستغيث أو أن يتوجه إلى بعض جنه في أن يرفع أولئك الجن الذين عقدوا هذا السحر أن يرفعوا أثره فعلى هذا لا يكون السحر من حيث العقد والابتداء إلا بالشرك بالله، ومن حيث الرفع والنشر لا يكون إلا بالشرك بالله- جل وعلا-؛ ولهذا قال الحسن: " لا يحل السحر إلا ساحر " (1) يعني: لا يحل السحر بغير الطريق الشرعية المعروفة إلا ساحر، فإذا جاء أحد وقال: أنا أحل السحر، قيل له: تستخدم القراءة والتلاوة والأدعية؟ فإذا قال:
_________
(1) أخرجه ابن جرير في (التهذيب) كما في (فتح الباري) 10 / 233.

(1/328)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا. قيل: هل أنت طبيب تطب ذلك المسحور؟ فإن قال: لا. فهو إذا ساحر؛ لأنه إذا لم يستخدم الطريقة الثانية فإنه لا يمكن أن يحل السحر إلا ساحر؛ لأنه فك أثر الجن في ذلك السحر، ولا يمكن إلا عن طريق شياطين الجن الذين يؤثرون في ذاك.
" عن جابر «أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: " هي من عمل الشيطان» (1) هذا سؤال عما كان معهودا معروفا عندهم في هذا الاسم وهو اسم النشرة، والذي كان معروفا معهودا هو أن النشرة إنما هي من جهة الساحر، لأنها- عند العرب- حل السحر بمثله؛ لهذا «لما سئل النبي -عليه الصلاة والسلام- عن النشرة قال. " هي من عمل الشيطان» قال العلماء: (ال) أو لام التعريف في قوله " النشرة " هذه للعهد، يعني: النشرة المعهود استعمالها، وهي حل السحر بمثله، فقال -عليه الصلاة والسلام-. «هي من عمل الشيطان» ؛ لأن رفع السحر لا يكون إلا بعمل شيطان جني؛ ولهذا قال -عليه الصلاة والسلام-: " هي " يعني: الرفع والنشر " من عمل الشيطان" لأن العقد أصلا من عمل الشيطان، والرفع والنشر من عمل الشيطان، فإذا هو سؤال عن النشرة التي كانت تستخدم في الجاهلية.
" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله " (2) وقوله: " يكره هذا كله " يعني: أن تكون
_________
(1) أحمد في المسند 3 / 294 وأبو داود (3868) والبيهقي في السنن 9 / 301.
(2) انظر الآداب الشرعية لابن مفلح 3 / 77.

(1/329)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النشرة عن طريق التمائم التي فيها القرآن؛ لأنه مر بنا أن ابن مسعود كان يكره جميع أنواع التمائم حتى من القرآن، كما قال إبراهيم النخعي -رحمه الله-. كانوا يكرهون التمائم كلها من القرآن ومن غير القرآن. يعني: أصحاب ابن مسعود، فابن مسعود كان يكره التمائم من القرآن، وهو أن يعلق شيئا من القرآن لأي غرض، لدفع العين، أو لإزالة السحر، ورفع الضرر؛ لهذا قال الإمام أحمد لما سئل عن النشرة التي تكون بالتمائم من القرآن، قال: ابن مسعود يكره هذا كله.
أما النشرة باستخدام النفث، والرقية من غير تعليق، فلا يمكن للإمام أحمد ولا لابن مسعود أن يكرها ذلك؛ لأن النبي صلى الله عليه وسلم استخدم ذلك، وأذن به عملا في نفسه، وكذلك في غيره -عليه الصلاة والسلام-.
" وفي البخاري عن قتادة قلت لابن المسيب: رجل به طب، أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه " (1) يريد ابن المسيب بذلك ما ينفع من النشرة بالتعوذات، والأدعية، والقرآن، والدواء المباح، ونحو ذلك، أما النشرة التي هي بالسحر، فابن المسيب أرفع من أن يقول إنها جائزة، ولم ينه عنها، والنبي صلى الله عليه وسلم يقول: «هي من عمل الشيطان» ؛ لهذا قال " لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه " يعني: من الأدوية المباحة، ومن الرقى، والتعوذات الشرعية، وقراءة القرآن، ونحو ذلك، فهذا لم ينه عنه، بل أذن فيه.
_________
(1) رواه البخاري 10 / 323.

(1/330)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر " (1) وهذا بينا معناه.
" قال ابن القيم: النشرة: حل السحر عن المسحور وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب ". كما ذكرنا لكم سلفا.
" فيبطل عمله عن المسحور "، وهذه حقيقة النشرة الشركية.
إذا تبين ذلك، فإنما حكم حل السحر بمثله أنه لا يجوز ومحرم، بل هو شرك بالله- جل وعلا-؛ لأنه لا يحل السحر إلا ساحر. وبعض العلماء من أتباع المذاهب يرى جواز حل السحر بمثله إذا كان للضرورة، كما قال فقهاء مذهب الإمام أحمد في بعض كتبهم: ويجوز حل سحر بمثله ضرورة، وهذا القول ليس بصواب، بل هو غلط؛ لأن الضرورة لا تكون جائزة ببذل الدين والتوحيد عوضا عنها، ومعروف أن الضروريات الخمس التي جاءت بها الشرائع أولها: حفظ الدين، وغيره أنى منه مرتبة- ولا شك-، فلا يبذل ما هو أعلى لتحصيل ما هو أدنى، وضرورة الحفاظ على النفس وإن كانت من الضروريات الخمس، لكنها دون حفظ الدين مرتبة؛ ولهذا لا يقدم ما هو أدنى على ما هو أعلى، أو أن يبذل ما هو أعلى لتحصيل ما هو أدنى من الضروريات الخمس، والأنفس لا يجوز حفظها بالشرك، ولأن يموت المرء وهو على التوحيد خير له من أن يعافى وقد أشرك بالله- جل وعلا-، لأن السحر لا
_________
(1) تقدم.

(1/331)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يكون إلا بشرك، والذي يأتي الساحر ويطلب منه حل السحر، فقد رضي قوله وعمله، ورضي أن يعمل به ذاك، ورضي أن يشرك ذاك بالله لأجل منفعته، وهذا غير جائز.
فتحصل من هذا أن السحر- نشرا ووقوعا- لا يكون إلا بالشرك الأكبر بالله - جل وعلا-، وعليه فلا يجوز أن يحل لا من جهة الضرورة، ولا من جهة غير الضرورة من باب أولى بسحر مثله، بل يحل وينشر بالرقى الشرعية.

هذا " باب ما جاء في التطير " سبق بيان أن الطيرة من أنواع السحر، ولهذا جاء المؤلف -رحمه الله- بهذا الباب بعد الأبواب المتعلقة بالسحر؛ لأنها من أنواعه بنص الحديث.
ومناسبة هذا الباب لكتاب التوحيد: أن التطير نوع من الشرك بالله- جل وعلا- بشرطه، والشرك الذي يكون من جهة التطير مناف لكمال التوحيد الواجب؛ لأنه شرك أصغر.
وحقيقة التطير: أنه التشاؤم أو التفاؤل بحركة الطير من السوانح والبوارح، أو النطيح والقعيد، أو بغير الطير مما يحدث. فكانوا في الجاهلية إذا أراد أحد أن يذهب إلى مكان، أو يمضي في سفر، أو أن يعقد له خيارا، استدل بما يحدث له من أنواع حركات الطيور، أو بما يحدث له من الحوادث على أن هذا السفر سفر سعيد فيمضي فيه، أو أنه سفر سيئ وعليه فيه وبال فيرجع عنه. وعلى هذا فضابط الطيرة الشركية التي من قامت في قلبه وحصل له شرطها وضابطها فهو مشرك الشرك الأصغر، هو ما جاء في آخر الباب من قوله عليه الصلاة

(1/332)


باب ما جاء في التطير - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في التطير]
" باب ما جاء في التطير " وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] [الأعراف: 131] .
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [يس: 19] [يس: 19] .
وعن أبي هريرة -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» أخرجاه (1) وزاد مسلم: «ولا نوء، ولا غول» (2) ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى، ولا طيرة ويعجبني الفأل " قالوا: وما الفأل؟ قال: "الكلمة الطيبة» (3) ولأبي داود بسند صحيح عن عقبة بن عامر قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأت بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» (4) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (5757) ومسلم (2220) .
(2) أخرجه مسلم (2222) .
(3) أخرجه البخاري (5776) ومسلم (2224) .
(4) أخرجه أبو داود (3719) وصححه النووي.

(1/333)

وله من حديث ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل» رواه أبو داود، والترمذي، وصححه (1) وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك " قالوا: وما كفارة ذلك؟ قال: "أن تقولوا: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك» (2) وله من حديث الفضل بن العباس: «إنما الطيرة ما أمضاك أو ردك» (3) .
فيه مسائل: الأولى: التنبيه على قوله: (ألا إنما طائرهم عند الله) مع قوله: (طائركم معكم) .
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (3910) والترمذي (1614) .
(2) أخرجه أحمد 2 / 220.
(3) أخرجه أحمد (2131) .

(1/334)

السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك- مع كراهته- لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/335)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والسلام: «إنما الطيرة ما أمضاك أو ردك» ، (1) فالطيرة شرك، وهي التي تقع في القلب، ويبني عليها المرء مضاء في الفعل، أو نكوصا عنه. فإذا خرج مثلا من بيته وهو ينوي سفرا، أو رحلة، أو ينوي القيام بصفقة تجارة، أو نحو ذلك، فحصل أمامه حادث، فهذا الحادث الذي حصل أمامه من تصادم سيارة، أو اعتداء من واحد على آخر، أو نحو ذلك، إن أوقع في قلبه شؤما، واستدل بهذا الحادث على أنه سيفشل في سفره أو في تجارته أو أنه سيصيبه مكروه في سفره، ورجع ولم يمض فقد حصل له التطير الشركي، أما إذا حصل ذلك في قلبه وحصل له نوع تشاؤم، ولكنه مضى وتوكل على الله، فهذا لا يكاد يسلم منه أحد، كما جاء في حديث ابن مسعود «وما منا إلا، ولكن الله يذهبه بالتوكل» (2) كما سيأتي.
فهذه حقيقة التطير الشركي وضابطه، وتبين أن التطير عام ليس خاصا بالطير وحركاتها، وقد تقدم في " باب ما جاء في شيء من أنواع السحر " أن العيافة متعلقة بالطير كما فسرها عوف الأعرابي بقوله: العيافة زجر الطير، فهي متعلقة بالطير من حيث إنه يحرك الطير ويزجره حتى ينظر أين يتحرك، وأما الطيرة فهي أن يتشاءم أو يتفاءل ويمضي أو يرجع بحركة تحصل أمامه ولو لم يزجر أو يفعل، أو بشيء يحصل أمامه، إما من الطير أو من غيره.
قوله " باب ما جاء في التطير"، يعني: من أنه شرك بالله- جل وعلا- إذا أمضى أو رجع، وكفارة التطير إذا وقع في القلب، ونحو ذلك من الأحكام.
_________
(1) أخرجه أحمد 1 / 213.
(2) أخرجه أحمد 1 / 389، 438، 440 وأبو داود (3910) والترمذي (1614) .

(1/336)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] [الأعراف: 131] . هذا مقطع من آية في سورة الأعراف أولها: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] يعني إذا أتاهم خصب وسعة وزيادة في الأرزاق {قَالُوا لَنَا هَذِهِ} [الأعراف: 131] يعني: نحن المستحقون لها {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} [الأعراف: 131] يعني: أصابهم جدب، أو نقص في الأرزاق، أو بلاء، قالوا: هذا بسبب شؤم موسى ومن معه، فهم الذين بسببهم وبسبب أقوالهم وأعمالهم حصل لنا هذا السوء وهذه الويلات، فتطيروا بهم، يعني: جعلوهم سببا لما حصل لهم، قال- جل وعلا-: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131] طائرهم، يعني: ما يطير عنهم من عمل صالح أو طالح، وأنهم يستحقون الحسنات أو يستحقون السيئات، كل هذا عند الله- جل وعلا-، أو أن معنى قوله {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131] يعني: أن سبب ما يأتيهم من الحسنات أو ما يأتيهم من السيئات، أن ذلك من جهة القضاء والقدر، فهو عند الله- جل وعلا-.
ومناسبة هذه الآية لهذا الباب: أن هذا التطير من صفات أعداء الرسل، ومن خصال المشركين، وإذا كان كذلك فهو مذموم، ومن خصال المشركين الشركية، وليست من خصال أتباع الرسل، وأما أتباع الرسل فإنهم يعلقون ذلك بما عند الله من القضاء والقدر، أو بما جعله الله -جل وعلا- لهم من

(1/337)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثواب أعمالهم أو العقاب على أعمالهم كما قال تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131]
قوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19] الآية، وهي من سورة يس، والذين تطيروا بأولئك هم المشركون أصحاب تلك القرية حيث قالوا: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} [يس: 18] قال أتباع الرسل: {طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ} [يس: 19] يعني: سبب وقوع السيئات عليكم، أو سبب قدوم الحسنات عليكم هو من عند أنفسكم، فالسوء الذي سينالكم والعقاب الذي سينزل بكم ملازم لكم ملازمة ما تتطيرون به من عمل سوء، ومن معاداة للرسل، وتكذيب للرسل، هذا ملازم لكم وستتطيرون به {طَائِرُكُمْ مَعَكُمْ} [يس: 19] لأنه من جهة أنهم فعلوا السيئات وكذبوا الرسل وهذا سيقع عليهم وباله.
ومناسبة هذه الآية للباب كمناسبة الآية قبلها من أن هذه هي قالة المشركين، وأعداء الرسل.
" عن أبي هريرة -رضي الله عنه- قال: أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» أخرجاه (1) زاد مسلم: «ولا نوء، ولا غول» (2) .
_________
(1) أخرجه البخاري (5757) ومسلم (2220) .
(2) من رواية جابر (2222) .

(1/338)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
موطن الشاهد قوله: «ولا طيرة» . ومن المعلوم أن المنفي هنا ليس هو وجود الطيرة؛ لأن الطيرة موجودة من جهة اعتقاد الناس، ومن جهة استعمالها، وكذلك العدوى موجودة من جهة الوقوع؛ ولهذا قال العلماء: النفي هنا راجع إلى ما تعتقده العرب ويعتقده أهل الجاهلية؛ لأن (لا) - هنا- نافية للجنس واسمها مذكور، وخبرها محذوف، لأجل العلم به، فإن الجاهليين يؤمنون بوجود هذه الأشياء، ويؤمنون أيضا بتأثيرها، فالمنفي ليس هو وجودها وإنما هو تأثيرها فيكون التقدير هنا: لا عدوى مؤثرة بطبعها ونفسها وإنما تنتقل العدوى بإذن الله- جل وعلا-، وكان أهل الجاهلية يعتقدون أن العدوى تنتقل بنفسها، فأبطل الله ذلك الاعتقاد- فقال -عليه الصلاة والسلام-. " لا عدوى " يعني: مؤثرة بنفسها.
" ولا طيرة " أي: مؤثرة أيضا، فإن الطيرة شيء وهمي يكون في القلب، لا أثر له في قضاء الله وقدره، فحركة السانح، أو البارح، أو النطيح، أو القعيد، لا أثر لها في حكم الله وفي ملكوته، وفي قضائه وقدره، فخبر (لا) النافية للجنس تقديره (مؤثرة) أي: لا طيرة مؤثر، بل الطيرة شيء وهمي.
وكذلك قوله: «ولا هامة ولا صفر» . . إلخ الحديث.
وقد سبق بيان أن خبر (لا) النافية للجنس يحذف كثيرا في لغة العرب إذا كان معلوما، كما قال ابن مالك في آخر باب (لا) النافية للجنس في الألفية:
وشاع في ذا الباب إسقاط الخبر ... إذا المراد مع سقوطه ظهر
" ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى» . يعني لا عدوى مؤثرة بنفسها، بل بإذن الله - جل وعلا-.

(1/339)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ولا طيرة ": مؤثرة أصلا، وإنما ذلك راجع إلى قضاء الله وقدره.
قوله: «ويعجبني الفأل " قالوا: وما الفأل؟ قال: " الكلمة الطيبة» (1) كان -عليه الصلاة والسلام- يحب الفأل وفسره بأنه الكلمة الطيبة؛ لأن الكلمة الطيبة إذا سمعها فتفاءل بها، وأنه سيحصل له كذا وكذا من الخيرات، يكون من باب حسن الظن بالله- جل وعلا-، فالفأل حسن ظن بالله، والتشاؤم سوء ظن بالله- جل وعلا-؛ ولهذا كان الفأل ممدوحا ومحمودا، والشؤم مذموما.
ومعلوم أن العبد مأمور بأن يحسن الظن بالرب- جل وعلا- ولهذا كان -عليه الصلاة والسلام- يتفاءل، وكل ذلك من تعظيم الله - جل وعلا- وحسن الظن به وتعلق القلب به، وأنه لا يفعل للعبد إلا ما هو أصلح له.
" ولأبي داود بسند صحيح عن عقبة بن عامر قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل» . الطيرة: يعني التأثر بالكلمة؛ لأننا ذكرنا أن الطيرة عامة تشمل الأقوال والأعمال التي تحصل أمام العبد، فإذا كان ثم تطير فإن أحسنه الفأل، يعني: أن يقع في قلبه أنه سيحصل له كذا وكذا من جراء كلمة سمعها، أو من جراء فعل حصل له. وأحسن ذلك الفأل وغيره مذموم، وإنما كان الفأل محمودا وممدوحا ومأذونا به؛ لما ذكرنا من أنه إذا تطير متفائلا فإنه محسن الظن بالله- جل وعلا- لأن التفاؤل يشرح الصدر، ويؤنس العبد، ويذهب الضيق الذي يوحيه الشيطان ويسببه في قلب
_________
(1) أخرجه البخاري في (5776) ومسلم (2224) .

(1/340)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
العبد، والشيطان يأتي للعبد فيجعله يتوهم أشياء تضره وتحزنه فإذا فتح العبد على قلبه باب التفاؤل أبعد عن قلبه باب تأثير الشيطان في النفس.
قوله: «ولا ترد مسلما» هذا خبر في معنى النهي، وقد بينا أن النهي قد يعدل عنه للخبر، كما أن الأمر قد يعدل عنه إلى الخبر لتأكيد النهي ولتأكيد الأمر، قال تعالى: {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ} [النحل: 49] [النحل: 49] فهذا خبر مثبت لكنه كالأمر المؤكد، وقوله: " لا ترد مسلما " هذا خبر منفي لكن فيه النهي أن ترد الطيرة مسلما عن حاجته، فإذا ردته عن حاجته، فقد حصل له الشرك بالتطير.
قوله: «فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» (1) هذا دعاء عظيم في دفع ما يأتي للقلب من أنواع التشاؤم وأنواع الطيرة.
" وعن ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، الطيرة شرك» (2) . يعني: أنها شرك أصغر بالله- جل وعلا-.
وقوله: «وما منا إلا» يعني: إلا وقد يقع في قلبه بعض التطير؛ لأن هذا من الشيطان، والشيطان يأتي القلوب فيغريها بما يفسدها " وما منا إلا " يعني: ويعرض له ذلك.
_________
(1) رواه أبو داود (3719) .
(2) تقدم.

(1/341)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «ولكن الله يذهبه بالتوكل» لأن حسنة التوكل وإتيان العبد بواجب التوكل يذهب عنه كيد الشيطان بالتطير، فالواجب على العبد إذا عرض له شيء من التشاؤم ألا يرجع عما أراد عمله، بل يعظم التوكل على الله- جل وعلا-؛ لأن هذه الأشياء التي تحصل لا تدل على الأمور المغيبة؛ لأنها أمور طرأت ووقعت هكذا أمام العبد، وليس لها أثر فيما يحصل مستقبلا.
ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك» هذا هو ضابط الطيرة التي تكون شركا، وهو أن ترد المتطير عن حاجته، فإذا لم ترده عن حاجته، ولم يستجب لها، فلا حرج عليه وبذلك إلا أن عظمت في قلبه، فربما دخلت في أنوع محرمات القلوب، الذي يذهب ذلك كله هو التوكل على الله، وتعظيم الرغب فيما عنده وحسن الظن بالله - جل وعلا-.
«قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك» (1) ": لا طير إلا طيرك يعني: لن يحصل إلا قضاؤك الذي قضيته، أو لن يحصل ويقضى إلا ما قدرته على العبد. فعلم المغيبات إنما هو عند الله- جل وعلا-.
" باب ما جاء في التنجيم ". يعني في حكم التنجيم، وأنه منقسم إلى جائز ومحرم، والمحرم منه نوع من أنواع السحر، وهو كفر وشرك بالله- جل وعلا-، فادعاء معرفة المغيبات عن طريق النجوم، هو التنجيم المذموم المحرم الذي هو من أنواع الكهانة والسحر.
والتنجيم الذي يتعاطاه الناس ثلاثة أنواع:
الأول: التنجيم الذي هو اعتقاد أن النجوم فاعلة مؤثرة بنفسها، وأن الحوادث الأرضية منفعلة ناتجة عن النجوم وعن إرادات النجوم، وهذا تأليه للنجوم، وهو الذي كان يصنعه الصابئة ويجعلون لكل نجم وكوكب صورة وتمثالا، تحل فيها أرواح الشياطين، فتأمر أولئك بعبادة تلك الأصنام والأوثان، وهذا بالإجماع كفر أكبر وشرك كشرك قوم إبراهيم.
والنوع الثاني من التنجيم: هو ما يسمى علم التأثير، وهو الاستدلال بحركة النجوم والتقائها وافتراقها، وطلوعها وغروبها، على ما سيحصل في الأرض، فيجعلون حركة النجوم دالة على ما سيقع مستقبلا في الأرض، والذي يفعل هذه الأشياء ويستدل بها يقال له: المنجم، وهو من أنواع الكهان؛ لأنه يخبر بالأمور المغيبة عن طريق الاستدلال بحركات الأفلاك وتحرك النجوم، وهذا النوع محرم وكبيرة من الكبائر، وهو نوع من الكهانة وكفر بالله- جل وعلا-؛ لأن النجوم ما خلقت لذلك وهؤلاء تأتيهم الشياطين، فتوحي إليهم بما يريدون وبما سيحصل في المستقبل ويجعلون حركة النجوم دليلا على ذلك.
_________
(1) أخرجه أحمد 2 / 220.

(1/342)


باب ما جاء في التنجيم - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في التنجيم]
" باب ما جاء في التنجيم " قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به (1) . انتهى. وكره قتادة تعلم منازل القمر ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة مدمن خمر، وقاطع الرحم، ومصدق بالسحر» . رواه أحمد وابن حبان في صحيحه (2) .
فيه مسائل: الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري 6 / 295 معلقا، ووصله ابن جرير في " التفسير 1 / 91.
(2) أخرجه أحمد 4 / 399 وابن حبان 7 / 366.

(1/343)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقد أبطل قول المنجمين في أشياء كثيرة من الواقع ونحو ذلك كما في فتح عمورية في قصيدة أبي تمام المشهورة:
السيف أصدق أنباء من الكتب
. . . . وغيرها.
النوع الثالث مما يدخل في اسم التنجيم: ما يسمى بعلم التسيير، وهو أن يتعلم منازل النجوم وحركاتها، لأجل أن يعلم القبلة، والأوقات، وما يصلح من الأوقات للزرع وما لا يصلح، والاستدلال بذلك على وقت هبوب الرياح، وعلى الوقت الذي جرت سنة الله ألا ينزل فيه من المطر كذا، ونحو ذلك. فهذا يسمى علم التسيير، وقد رخص فيه بعض العلماء، وسبب الترخيص فيه: أنه يجعل النجوم وحركتها والتقاءها وافتراقها، وطلوعها أو غروبها، يجعل ذلك وقتا وزمنا، لا يجعله سببا، فيجعل هذه النجوم علامة على زمن يصلح فيه كذا وكذا، والله -جل وعلا- جعل النجوم علامات كما قال تعالى: {وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16] فهي علامة على أمور كثيرة، كأن يعلم- مثلا- أنه بطلوع النجم الفلاني يدخل وقت الشتاء، فدخول الوقت ليس بسبب طلوع النجم، ولكن حين طلع استدللنا بطلوعه على دخول الوقت، وإلا فهو ليس بسبب لحصول البرد، وليس بسبب لحصول الحر، وليس بسبب للمطر، وليس بسبب لمناسبة غرس النخل أو زرع المزروعات ونحو ذلك، ولكنه وقت، فإذا كان على ذلك فلا بأس به قولا أو تعلما؛ لأنه يجعل النجوم وظهورها وغروبها أزمنة وذلك مأذون به.

(1/345)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء ". كما قال- جل وعلا- {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا} [فصلت: 12] [فصلت: 12] .
" ورجوما للشياطين ". والآيات على ذلك كثيرة.
" وعلامات يهتدى بها " كما قال- جل وعلا-: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [النمل: 63] [النمل: 63] وقال -جل وعلا-: {وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16] [النحل: 16] ونحو ذلك من الآيات، فهي علامات يهتدى بها، إلى معرفة الجهات. كجهة القبلة، وجهة الشمال، وجهة الغرب، وجهة الشرق، ويهتدى بها أيضا إلى معرفة أماكن البلاد والقرى حيث يعرف أن البلدة الفلانية باتجاه النجم الفلاني، فإذا أراد السائر ليلا في البر أو في البحر أن يتجه إلى بلد معين، استدل واهتدى بالنجوم إليه، ونحو ذلك مما أجرى الله سنته به.
قوله: " فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به " (1) وهذا صحيح؛ لأن النجوم خلق من خلق الله ولا نفهم سرها إلا بما أخبر الله- جل وعلا- به، فما أخبرنا به أخذناه، وما لم نخبر به فلا يجوز أن نتكلف فيه؛ ولهذا قال -عليه الصلاة والسلام-. «إذا ذكر القدر
_________
(1) أخرجه البخاري 6 / 295.

(1/346)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فأمسكوا، وإذا ذكر أصحابي فأمسكوا، وإذا ذكرت النجوم فأمسكوا» (1) والمراد هنا بذكر النجوم، يعني: في غير ما جاء به الدليل، إذا ذكر القدر في غير ما جاءت به الأدلة فأمسكوا، وإذا ذكر أصحابي في غير ما جاء به من فضلهم وحسن صحبتهم وسابقتهم ونحو ذلك من الدليل فأمسكوا، وكذلك إذا ذكرت النجوم وما فيها بغير ما جاء فيه الدليل فأمسكوا؛ لأن ذلك ذريعة لأمور محرمة.
قوله: " وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق "
جعل الله -عز وجل- القمر منازل كما قال: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [يس: 39] [يس: 39] فله ثمانية وعشرون منزلا ينزل في كل يوم منزلة منها، فما حكم تعلم هذه المنازل؟ فيها قولان لأهل العلم: فقد كرهه بعضهم، ورخص فيه طائفة وهو الصحيح؛ لأنه -جل وعلا- امتن على عباده بذلك فقال {وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [يونس: 5] [يونس: 5] وظاهر الآية أن حصول المنة به في تعلمه، وذلك دليل الجواز.
" وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر» (2) ووجه الاستدلال من هذا الحديث قوله: «ومصدق بالسحر» ، وقد تقدم أن من
_________
(1) أخرجه الطبراني في الكبير (1427- 10448) .
(2) أخرجه أحمد 4 / 399 وابن حبان 7 / 366.

(1/347)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التنجيم ما هو من أنواع السحر، كما قال -عليه الصلاة والسلام-. «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» (1) وإذا صدق بالنجوم، فإنه مصدق بالسحر، والمصدق بالسحر لا يدخل الجنة.
قال هنا. «ثلاثة لا يدخلون الجنة. مدمن الخمر» وإدمان الخمر من الكبائر.
«وقاطع الرحم» : وهي من الكبائر.
«ومصدق بالسحر» : وهو أيضا من الكبائر.
ومما يدخل في التنجيم في هذا العصر بوضوح -مع غفلة الناس عنه- ما يكثر في المجلات مما يسمونه البروج، فيخصصون صفحة أو أقل منها في الجرائد، ويجعلون عليها رسم بروج السنة برج الأسد، والعقرب، والثور، إلى آخره، ويجعلون أمام كل برج ما سيحصل فيه، فإذا كان الرجل أو المرأة مولودا في ذلك البرج يقول: سيحصل لك في هذا الشهر كذا وكذا وكذا، وهذا هو التنجيم الذي هو التأثير، والاستدلال بالنجوم والبروج على التأثير في الأرض وعلى ما سيحصل في الأرض، وهو نوع من الكهانة، ووجوده في المجلات والجرائد على ذلك النحو وجود للكهانة فيها، فهذا يجب إنكاره إنكارا للشركيات ولدِّعَاء معرفة الغيب وللسحر وللتنجيم؛ لأن التنجيم من السحر كما ذكرنا، ويجب إنكاره على كل صعيد، ويجب أيضا على كل مسلم أن لا يدخله بيته، وأن لا يقرأه، ولا يطلع عليه؛ لأن الاطلاع على تلك البروج وما فيها- ولو لمجرد المعرفة- يدخل في النهي من جهة أنه أتى الكاهن غير منكر عليه.
_________
(1) تقدم.

(1/348)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وإذا قرأ هذه الصفحة وهو يعلم برجه الذي ولد فيه، أو يعلم البرج الذي يناسبه، وقرأ ما فيه، فكأنه سأل كاهنا، فلا تقبل له صلاة أربعين يوما، فإن صدق بما في تلك البروج فقد كفر بما أنزل على محمد، وهذا يدلك على غربة التوحيد بين أهله، وغربة فهم حقيقة هذا الكتاب- كتاب التوحيد- حتى عند أهل الفطرة وأهل هذه الدعوة، فإنه يجب إنكار ذلك على كل صعيد وأن لا يؤثم المرء نفسه، ولا من في بيته بإدخال شيء من الجرائد التي فيها ذلك في البيوت؛ لأن هذا معناه إدخال للكهنة إلى البيوت، وهذا- والعياذ بالله- من الكبائر، فواجب إنكار ذلك وتمزيقه والسعي فيه بكل سبيل حتى يدحر أولئك؛ لأن أهل التنجيم وأهل البروج هم من الكهنة، والتنجيم له معاهد معمورة في لبنان وفي غيرها، يتعلم فيها الناس حركة النجوم، وما سيحصل بحسابات معروفة، وجداول معينة، ويخبرون بأنه من كان من أهل البرج الفلاني فإنه سيحصل له كذا وكذا، عن طريق تعلم وهمي يغرهم به رؤوسهم وكهانهم، فالواجب على طلبة العلم أن يسعوا في تبصير الناس بحقيقة ذلك في كلماتهم، وبعد الصلوات، وفي خطب الجمعة؛ لأن هذا مما كثر البلاء به، والإنكار فيه قليل، والتنبيه عليه ضعيف، والله المستعان.

هذا " باب ما جاء في الاستسقاء بالأنواء "، والاستسقاء بالأنواء هو نسبة السقيا إلى الأنواء، والأنواء هي " النجوم، يقال للنجم. نوء.
والعرب والجاهليون كانوا يعتقدون أن النجوم والأنواء سبب في نزول المطر، فيجعلونها أسبابا، ومنهم- وهم طائفة قليلة- من يجعل النوء والنجم هو الذي يأتي بالمطر كما سبق في حال الطائفة الأولى من المنجمين الذي يجعلون المفعولات منفعلة عن النجوم وعن حركتها.
فقوله -رحمه الله-: " باب ما جاء في الاستسقاء بالأنواء " يعني: باب ما جاء في نسبة السقيا إلى النوء، وعبر بلفظ الاستسقاء؛ لأنه جاء في الحديث "والاستسقاء بالنجوم ".
ومناسبة هذا الباب لما قبله من الأبواب: أن الاستسقاء بالأنواء نوع من التنجيم. لأنه نسبة السقيا إلى النجم وذلك أيضا من السحر؛ لأن التنجيم من السحر بمعناه العام.
ومناسبة هذا الباب لكتاب التوحيد: أن الذي ينسب السقيا والنعمة والفضل الذي يؤتاه حين نزول المطر إلى النوء أو النجم. يكون قلبه ملتفتا عن الله- جل وعلا- إلى غيره، ومتعلقا بغيره، وناسبا النعم إلى غير الله- جل وعلا- ومعتقدا أن النجوم أسباب لهذه المسببات من نزول المطر ونحوه، وهذا مناف لكمال التوحيد، فإن كمال التوحيد الواجب يوجب على العبد أن ينسب النعم جميعا إلى الله وحده، وأن لا ينسب شيئا منها إلى غير الله ولو كان ذلك الغير سببا، فينسب النعمة إلى مسديها ولو كان من أجرى الله على

(1/349)


باب ما جاء في الاستسقاء بالأنواء - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الاستسقاء بالأنواء]
" باب ما جاء في الاستسقاء بالأنواء " وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] [الواقعة: 82] .
وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة، وقال: النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» رواه مسلم (1) .
ولهما عن زيد بن خالد -رضي الله عنه- قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: " هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي وكافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب» (2) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (934) .
(2) أخرجه البخاري (846) و (1038) و (4147) و (7503) ومسلم (71) .

(1/350)

ولهما من حديث ابن عباس بمعناه، وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] إلى قوله {تُكَذِّبُونَ} [الواقعة: 82] (1) .
فيه مسائل: الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
الخامسة: قوله " أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله "لقد صدق نوء كذا وكذا ".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها. لقوله: " أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (73) .

(1/351)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يديه تلك النعم سببا من الأسباب، فإنه لا ينسبها إلى غير الله- جل وعلا- كيف وأن النجوم ليست بسبب أصلا. ففي ذلك نوعان من التعدي:
1 - أنها ليست بأسباب أصلا.
2 - أن تجعل أسبابا لم يجعلها الله- جل وعلا- أسبابا، وتنسب النعم والفضل والسقيا إليها، وهذا مناف لكمال التوحيد وكفر أصغر بالله- جل وعلا-.
" وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] قال علماء التفسير: معنى هذه الآية: وتجعلون شكر رزقكم، أي شكر ما رزقكم الله من النعم ومن المطر أنكم تكذبون بأن النعمة من عند الله بنسبتها لغير الله- جل وعلا- وإضافتها إلى الأنواء، والواجب- شكرا لنعم الله جل وعلا، وشكرا لله جل وعلا، على ما رزق وأنعم وتفضل-، أن تنسب النعم جميعا إلى الله، وأن ينسب الفضل إلى الرب وحده، دون ما سواه.
" وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن» قوله: " من أمر الجاهلية " هذا دليل على ذمها وأنها من شعب الجاهلية، ومن المعلوم أن شعب الجاهلية جميعا يجب الابتعاد عنها؛ لأن خصال أهل الجاهلية مذمومة، كما جاء في صحيح البخاري من حديث ابن عباس أن النبي -عليه الصلاة والسلام- قال: «أبغض الرجال إلى الله ثلاثة: ملحد في الحرم، ومطلب دم امرئ بغير حق ليهريق دمه، ومبتغ في الإسلام سنة الجاهلية» (1) فكل شعبة من شعب أهل
_________
(1) أخرجه البخاري (6882) .

(1/353)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الجاهلية إذا ظهر من يعيدها إلى أهل الإسلام بعد أن أنقذهم الله من ذلك ببعثة النبي -عليه الصلاة والسلام- وظهور القرآن والسنة وبيان الأحكام فإنه مبتغ في الإسلام سنة الجاهلية، وهو من أبغض الرجال إلى الله- جل وعلا-. فقوله: " من أمر الجاهلية " هذا دليل الذم، وليس الإخبار بأنها باقية دليل الإباحة.
قوله: "- لا يتركونهن: الفخر بالأحساب " يعني على وجه التكبر والرفعة.
" والطعن في الأنساب " أي: النيل، والقدح في أنساب الناس من غير دليل شرعي، ومن غير حاجة شرعية، فإن القاعدة التي ذكرها الإمام مالك وغيره من أهل العلم: أن الناس مؤتمنون على أنسابهم، فإذا كان لا يترتب على ذكر النسب أثر شرعي، من إعطاء حق لغير أهله، أو بميراث، أو بعقد نسبة، أو بزواج، ونحو ذلك، فإن الناس مؤتمنون على أنسابهم أما إذا كان له أثر فلا بد من الإثبات، لا سيما إذا كان مخالفا لما هو شائع متواتر عند الناس، فالطعن في الأنساب من أمور الجاهلية.
" والاستسقاء بالنجوم ": وهو نسبة السقيا إلى النجوم، ويشمل ما هو أعظم من ذلك وهو أن تطلب السقيا من النجم، كحال الذين يعتقدون أن الحوادث الأرضية تحصل بالنجوم نفسها، وأن النجوم هي التي تحدث المقدرات الأرضية، والمنفعلات الأرضية.
قوله: " والنياحة، ثم قال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» رواه مسلم (1) .
_________
(1) تقدم.

(1/354)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النياحة من الكبائر وهي رفع الصوت عند المصيبة، وشق الجيب ونحو ذلك، وهي منافية للصبر الواجب، ومن خصال الجاهلية.
ولهما عن زيد بن خالد -رضي الله عنه- قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال. " هل تدرون: ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب» (1) .
قوله: " على إثر سماء كانت من الليل " يعني مطر، والمطر يطلق عليه سماء؛ لأنه يأتي من جهة العلو، كما قال الشاعر:
إذا نزل السماء بأرض قوم ... رعيناه وإن كانوا غضابا
يعني: إذا نزل المطر.
" فلما انصرف ": يعني من صلاة الصبح.
«أقبل على الناس فقال: " هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم» . هذه من الكلمات التي تقال في حياته -عليه الصلاة والسلام-، وأما بعد وفاته -عليه الصلاة والسلام- فإذا سئل المرء عما لا يعلم فليقل: لا أدري، أو فليقل: الله أعلم، ولا يقل الله ورسوله أعلم؛ لأن ذكر علم النبي -عليه الصلاة والسلام- مقيد بحياته الشريفة -عليه الصلاة والسلام-.
_________
(1) تقدم.

(1/355)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال: قال: أصبح من عبادي مؤمن بي وكافر" هنا قسم العباد إلى قسمين: مؤمن بالله- جل وعلا- وهو الذي نسب هذه النعمة وأضافها إلى الله - جل وعلا- وشكر الله عليها، وعرف أنها من عند الله، وحمد الله وأثنى عليه بها، والصنف الثاني: "وكافر"، ولفظ كافر اسم فاعل الكفر، أو اسم من قام به الكفر، وهذا يصدق على الكفر الأصغر والكفر الأكبر، فهم انقسموا إلى مؤمنين، وإلى كافرين، والكافرون منهم نوعان: النوع الأول: من كفر كفرا أصغر، كمن يقول: مطرنا بنوء كذا وكذا، يعتقد أن النوء والنجم والكوكب سبب في المطر، فهذا كفره كفر أصغر؛ لأنه لم يعتقد التشريك والاستقلال، ولكنه جعل ما ليس سببا سببا، ونسب النعمة إلى غير الله، فقوله من أقوال أهل الكفر، وهو كفر أصغر بالله- جل وعلا- كما قال العلماء. والنوع الثاني: كافر الكفر الأكبر، وهو الذي اعتقد أن المطر أثر من آثار الكواكب والنجوم، وأنها هي التي تفضلت بالمطر، وهي التي تحركت بحركة لما توجه إليها عابدوها أنزلت المطر إجابة لدعوة عابديها، وهذا كفر أكبر بالإجماع؛ لأنه اعتقاد ربوبية وإلهية لغير الله- جل وعلا-.
" فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب ": لأنه نسب النعمة لله وحده، ونسبة النعمة لله وحده دلت على إيمانه.
ولهما من حديث ابن عباس معناه وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] إلى قوله: {تُكَذِّبُونَ} [الواقعة: 82] [الواقعة: 75-82] (1) وهذا ظاهر.
_________
(1) أخرجه مسلم (73) .

(1/356)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهنا تنبيه في هذه المسألة: وهو ما يحصل أحيانا من بعض الناس من أنهم يقولون في الوسمي مثلا إذا طلع يأتي المطر، ونجم سهيل إذا طلع فسيحصل كذا، ونحو ذلك، فهذا القول كما علمت له حالان.
الحال الأولى: أن يقول ذلك معتقدا أن النجم أو البرج الذي أتى هو زمن جعل الله سنته فيه أنه يأتي فيه المطر، وإن شاء الله سيأتي مطر ونحو ذلك، فهذا جعل للوسم زمنا، وهذا جائز.
الحال الثاني: أن يقول: الوسم جاء وسيأتي المطر، أو طلع النجم الفلاني وسيأتينا كذا وكذا، معتقدا أن هذا الفصل أو ذلك البرج أو ذلك النجم سببا، فهذا كفر ونسبة للنعمة لغير الله، واعتقاد تأثير أشياء لا تأثير لها.
فينبغي أن يفرق بين ما يستعمله العوام من جعل تلك المواسم، والنجوم أزمانا وأوقاتا للمطر أو للبرد، أو الحر، وبين نسبة أهل الشرك والضلال الأفعال للنجوم، إما استقلالا، وإما على وجه التسبب.

هذا الباب والأبواب التي بعده شروع من الإمام الشيخ محمد بن عبد الوهاب - رحمه الله- في ذكر العبادات القلبية، وما يجب أن تكون عليه تلك العبادات من الإخلاص لله- جل وعلا-، فهذا في ذكر واجبات التوحيد ومكملاته، وبعض العبادات القلبية، وكيف يكون إفراد الله- جل وعلا- بها. وابتدأها بباب المحبة، وأن العبد يجب أن يكون الله- جل وعلا- أحب إليه من كل شيء حتى من نفسه، وهذه المحبة المراد منها محبة العبادة، وهي المحبة التي فيها تعلق بالمحبوب، بما يكون معه امتثال للأمر رغبا إلى المحبوب واختيارا، واجتناب النهي رغبة واختيارا.
فمحبة العبادة هي: المحبة التي تكون في القلب، يكون معها الرغب والرهب، والطاعة والسعي في مراض المحبوب والبعد عما لا يحب المحبوب. والموحد لم يوحد الله إلا بسبب ما وقر في قلبه من محبة الله- جل وعلا- لأنه استدل بربوبية الله- جل وعلا- وأنه الخالق وحده، وأنه ذو الملكوت وحده، وأنه ذو الفضل والنعمة على عباده وحده، وأنه محبوب، وأنه يجب أن يحب، وإذا أحب العبد ربه فإنه يجب عليه أن يوحده بأفعال العبد حتى يكون محبا له على الحقيقة؛ لذلك نقول: المحبة التي هي من العبادة هي المحبة التي يكون فيها اتباع للأمر، واجتناب للنهي، ورغب ورهب؛ ولهذا قال طائفة من أهل العلم: المحبة المتعلقة بالله ثلاثة أنواع:
1 - محبة الله على النحو الذي وصفنا، وهذا نوع من العبادات الجليلة ويجب إفراد الله- جل وعلا- بها.
2 - محبة في الله، وهو أن يحب الرسل -عليهم الصلاة والسلام-، وأن يحب الصالحين في الله، وأن يحب في الله، وأن يبغض في الله.

(1/357)


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ]
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] [البقرة: 165] . وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: 24] [التوبة: 24] .
عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» أخرجاه (1) .
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار» (2) وفي رواية: «لا يجد أحد حلاوة الإيمان حتى. . .» (3) إلى آخره.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (15) ومسلم (44) .
(2) أخرجه البخاري (16) و (21) و (6941) ومسلم (43) .
(3) أخرجه البخاري (6041) .

(1/358)

وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه، حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا " رواه ابن جرير. وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166]
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله، فهو الشرك الأكبر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/359)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
3 - محبة مع الله، وهذه محبة المشركين لآلهتهم؛ فإنهم يحبونها مع الله- جل وعلا- فيتقربون إلى الله رغبا ورهبا نتيجة محبة الله، ويتقربون إلى الآلهة رغبا ورهبا نتيجة لمحبتهم لتلك الآلهة، ويتضح المقام بتأمل حال المشركين، وعبدة الأوثان، وعبدة القبور في مثل هذه الأزمنة، فإنك تجد المتوجه لقبر الولي في قلبه من محبة ذلك الولي وتعظيمه ومحبة سدنة ذلك القبر ما يجعله في رغب ورهب، وفي خوف وطمع، وفي إجلال حين يعبد ذلك الولي، أو يتوجه إليه بأنواع العبادة لأجل تحصيل مطلوبه، فهذه هي محبة العبادة التي صرفها لغير الله- جل وعلا- شرك أكبر به، بل هي عماد الدين، بل هي عماد صلاح القلب؛ فإن القلب لا يصلح إلا بأن يكون محبا لله - جل وعلا- وأن تكون محبته لله- جل وعلا- أعظم من كل شيء، فالمحبة التي هي محبة الله وحده - يعني محبة العبادة- هذه من أعظم أنواع العبادات، وإفراد الإله بها واجب، والمحبة مع الله محبة العبادة هذه شركية، فمن أحب غير الله- جل وعلا- محبة العبادة فإنه مشرك الشرك الأكبر بالله- جل وعلا-.
هذه الأنواع الثلاثة هي المحبة المتعلقة بالله، أما النوع الثاني من أنوع المحبة وهي المحبة المتعلقة بغير الله من جهة المحبة الطبيعية، فقد أذن بها الشرع وأجازها؛ لأن المحبة فيها ليس محبة العبادة والرغب والرهب الذي هو من العبادة، وإنما هي محبة للدنيا وذلك كمحبة الوالد لولده، والولد لوالده، والرجل لزوجته، والأقارب لأقربائهم، والتلميذ لشيخه، والمعلم لأبنائه، ونحو ذلك من الأحوال، هذه محبة طبيعية لا بأس بها، بل جعلها الله- جل وعلا- غريزة في الإنسان.

(1/361)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا} [البقرة: 165] [البقرة: 165] أندادا، يعني: أشباها ونظراء وأكفاء، يعني: يساوونه في المحبة؛ لهذا قال {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] وأحد وجهي التفسير في قوله يحبونهم كحب الله، يعني: أن المشركين يحبون الأنداد كحبهم لله.
والوجه الثاني من التفسير: أن المشركين يحبون الأنداد كحب المؤمنين لله.
والوجه الأول أظهر، والكاف فيه هنا في قوله {كَحُبِّ اللَّهِ} [البقرة: 165] بمعنى: مثل، أي: يحبونهم مثل حب الله، وهي كاف المساواة ومثلية المساواة، ولهذا قال - جل وعلا- في سورة الشعراء مخبرا عن قول أهل النار. {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء: 97-98] قال العلماء: سووهم برب العالمين في المحبة بدليل هذه الآية ولم يسووهم برب العالمين في الخلق والرزق وأفراد الربوبية.
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: 24] [التوبة: 24] هذا يدل على أن محبة الله- جل وعلا- واجبة، وأن محبة الله يجب أن تكون فوق كل محبوب، وأن محبة الله أعظم من محبته لأي شيء، قال- جل وعلا-: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} [التوبة: 24]

(1/362)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إلى أن قال: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: 24] وهذا وعيد فيدل على أن تقديم محبة غير الله على محبة الله كبيرة من الكبائر، ومحرم من المحرمات؛ لأن الله توعد عليه وحكم على فاعله بالفسق والضلال، فالواجب لتكميل التوحيد أن يحب العبد الله ورسوله فوق كل محبوب، ومحبة النبي -عليه الصلاة والسلام- هي في الله ليست محبة مع الله، لأن الله هو الذي أمرنا بحب النبي -عليه الصلاة والسلام-، فإن من أحب الله- جل وعلا- أحب رسله.
" عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» (1) قوله: " لا يؤمن أحدكم " يعني: الإيمان الكامل وقوله: "حتى أكون أحب إليه من ولده ووالده والناس أجمعين " يعني: أن يكون محابي مقدمة على محاب غيري، فحتى أكون أحب إليه وأعظم في نفسه من ولده ووالده والناس أجمعين، وفي حديث عمر المعروف «أنه قال للنبي -عليه الصلاة والسلام-: إلا من نفسي فقال: " يا عمر حتى أكون أحب إليك من نفسك " فقال عمر: أنت الآن أحب إلي من نفسي، قال: " فالآن يا عمر» يعني كملت الإيمان.
فقوله: «لا يؤمن أحدكم» يعني الإيمان الكامل حتى يقدم محبة النبي -عليه الصلاة والسلام- على محبة الولد والوالد والناس أجمعين، ويظهر هذا بالعمل، فإذا كان يقدم محاب هؤلاء على ما فيه مرضاة الله- جل وعلا-
_________
(1) أخرجه البخاري (15) ومسلم (44) .

(1/363)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعلى ما أمر به -عليه الصلاة والسلام-؛ فإن محبته -عليه الصلاة والسلام- تكون ناقصة؛ لأن المحبة محركة كما قال شيخ الإسلام في كتابه " قاعدة في المحبة": المحبة هي التي تحرك فالذي يحب الدنيا يتحرك إلى الدنيا، والذي يحب العلم يتحرك للعلم، والذي يحب الله- جل وعلا- محبة عبادة ورغب ورهب يتحرك طالبا لمرضاته ويتحرك مبعدا عما فيه مساخط الرب- جل وعلا-.
كذلك الذي يحب النبي -عليه الصلاة والسلام- على الحقيقة، فإنه يسعى في اتباع سنته، وفي امتثال أمره، وفي اجتناب نهيه، والاهتداء بهديه، والاقتداء بسنته -عليه الصلاة والسلام-.
" ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار» (1) والاستدلال به ظاهر على أن محبة الله ورسوله يجب أن تكون مقدمة على محبة ما سواهما، وأنها من كمال الإيمان، وأن العبد لن يجد كمال الإيمان إلا بذلك.
" وفي رواية: «لا يجد أحد حلاوة الإيمان حتى. .» إلى آخره " (2) المقصود بالحلاوة هنا الحلاوة الناتجة عن تحصيل كماله؛ لأن الإيمان له حلاوة توجد في الروح، وكلما سعى العبد في تكميل إيمانه اشتد وجده لهذه الحلاوة، واشتد شعوره بتلك الحلاوة واللذة التي تكون في القلب.
_________
(1) تقدم.
(2) تقدم.

(1/364)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك ":
هذه محبة في الله راجعة إلى الأمر والنهي وهي من أقسام المحبة.
قوله: " أحب في الله ". يعني: كانت محبته لذلك المحبوب لأجل أمر الله.
" أبغض في الله ". يعني: كان بغضه لذلك المبغض لأجل أمر الله.
" ووالى في الله ": كانت موالاته للعقد الذي بينه وبين ذاك في الله- جل وعلا- من أخوة إيمانية.
" وعادى في الله ". يعني: لما حصل بينه وبين ذاك الذي خالف أمر الله إما بكفر أو بما دونه.
" فإنما تنال ولاية الله بذلك ". يعني: إنما يكون العبد وليا من أولياء الله بهذا الفعل، وهو أن يوالي في الله ويعادي في الله- جل وعلا-.
والولاية- بالفتح- هي: المحبة والنصرة. يقال: والى ولاية يعني: أحب محبة، ونصر نصرة، وأما الولاية- بالكسر- فهي: الملك والإمارة قال- جل وعلا-: {هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ} [الكهف: 44] [الكهف: 44] يعني: أن المحبة والنصرة إنما هي لله -جل وعلا- وليست لغيره، فقوله: " فإنما تنال ولاية الله بذلك " يعني: تنال محبة الله ونصرته بذلك، بأن يأتي بالمحبة في الله والبغض في الله.
" ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه، حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا،

(1/365)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وذلك لا يجدي على أهله شيئا " (1) المؤاخاة والمحبة في الدنيا هذه تراد للدنيا، والدنيا قصيرة زائلة، وإنما يغتر بها أهل الغرور. وأما أهل المعرفة بالله، والعلم بالله، وأهل كمال توحيده، وأهل كمال الإيمان، وتحقيق التوحيد فإنما تكون محابهم ومشاعرهم القلبية وأنواع العلوم والمعارف التي تكون في القلب وأنواع العبادات والمقامات والأحوال التي تكون في القلب يكون ذلك كله تبعا لأمر الله ونهيه ورغبة في الآخرة، أما الدنيا فلها أهلون، وهي مرتحلة عنهم، وهم مقبلون على أمر آخرتهم؛ ولذلك لن تجدي المحبة في الدنيا على أهلها شيئا، إنما الذي يجدي هو الحب في الله والرغب في الآخرة.
" وقال ابن عباس -رضي الله عنه- في قوله {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة " (2) ؛ لأن المشركين كانوا يشركون بآلهتهم، ويحبونها، ويظنون أنها ستشفع لهم يوم القيامة لأجل مودتهم لها، ومحبتهم لها، وستتقطع تلك الأسباب وتلك الحبال المدعاة الموهومة يوم القيامة، ولن يجدوا نصيرا، كما قال الله -جل جلاله-: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] يعني: كل ما ظنوه سببا نافعا عند الله فإنه سينقطع يوم القيامة: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] [البقرة: 166] .

" باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] [آل عمران: 175] : هذا الباب في بيان عبادة الخوف، ومناسبته لكتاب التوحيد ظاهرة. وهي أن خوف العبد من الله - جل وعلا- عبادة من العبادات التي أوجبها الله- جل وعلا-، فالخوف والمحبة والرجاء عبادات قلبية واجبة، وتكميلها تكميل للتوحيد، والنقص فيها نقص لكمال التوحيد.
والخوف من غير الله- جل وعلا- ينقسم إلى ما هو شرك، وإلى ما هو محرم، وإلى ما هو مباح، فهذه ثلاثة أقسام.
_________
(1) أخرجه ابن المبارك في الزهد (353) وأبو نعيم في الحلية 1 / 312 والطبراني في الكبير (13537) .
(2) أخرجه ابن جرير الطبري في التفسير (2423) والحاكم في المستدرك 2 / 272.

(1/366)


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ]
" باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] [آل عمران: 175] . وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} [التوبة: 18] [التوبة: 18] . وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] [العنكبوت: 10] .
وعن أبي سعيد -رضي الله عنه- مرفوعا: «إن من ضعف اليقين أن ترض الناس بسخط الله، وأن تحمدهم على رزق الله وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره» (1) وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس» (2) رواه ابن حبان في صحيحه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو نعيم في " الحلية" 5 / 106 و 10 / 41 والبيهقي في " شعب الإيمان " (203) وإسناده ضعيف.
(2) أخرجه ابن حبان 1 / 247.

(1/367)

فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/368)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
القسم الأول: الخوف الشركي، وهو خوف السر، يعني: أن يخاف في داخله من هذا المخوف منه، وخوفه لأجل ما عند هذا المخوف منه مما يرجوه أو يخافه من أن يمسه سرا بشيء، أو أنه يملك له في آخرته ضرا أو نفعا، فالخوف الشركي متعلق في الدنيا بخوف السر، بأن يخاف أن يصيبه ذلك الإله بشر وذلك شرك.
والخوف المتعلق بالآخرة، معناه أن يخاف العبد غير الله ويتعلق خوفه بغير الله من أن لا ينفعه ذلك الإله في الآخرة، فلأجل رغبه في أن ينفعه ذلك الإله في الآخرة وأن يشفع له، وأن يقربه منه في الآخرة، وأن يبعد عنه العذاب في الآخرة، خاف منه فأنزل خوفه به.
فالخوف من العبادات العظيمة التي يجب أن يفرد الله- جل وعلا- بها، وسيأتي مزيد تفصيل لذلك.
والقسم الثاني. الخوف المحرم وهو أن يخاف من مخلوق في امتثال واجب، أو البعد عن المحرم، مما أوجبه الله أو حرمه، كأن يخاف من مخلوق في أداء فرض من فرائض الله، وفي أداء واجب من الواجبات، فلا يصلي خوفا من مخلوق، ولا يحضر الجماعة خوفا من ذم المخلوق له أو استنقاصه له، فهذا محرم، قال بعض العلماء: وهو نوع من أنواع الشرك، لأن ترك الأمر والنهي الواجب بشرطه خوفا من ذم الناس، أو من ترك مدحهم له، أو من وصمهم له بأشياء، فيه تقديم لخوف الناس على خوف الله تعالى، وهذا محرم؛ لأن الوسيلة إلى المحرم محرمة.
القسم الثالث: الخوف الطبيعي المأذون به، وهذا أمر طبيعي كخوف من عدو، أو من سبع، أو من نار، أو من مؤذ ومهلك، ونحو ذلك.

(1/369)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] [آل عمران: 175] .
وجه الاستدلال من هذه الآية: أنه قال: {فَلَا تَخَافُوهُمْ} [آل عمران: 175] وهذا نهي عن إنزال عبادة الخوف بغيره، فهذا يدل على أنه نهي عن أحد أفراد الشرك.
قوله: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] أمر بالخوف منه جل وعلا، فدل على أن الخوف عبادة من العبادات، وتوحيد الله بهذه العبادة توحيد، وإشراك غير الله معه في هذه العبادة شرك؛ والخوف من الخلق- كما ذكرنا- في ترك فريضة الجهاد، إنما يكون من جراء الشيطان، فالشيطان هو الذي يخوف المؤمنين من أوليائه، ويخوف أهل التوحيد وأهل الإيمان من أعداء الله- جل وعلا- لكي يتركوا الفريضة؛ فلهذا كان ذلك الخوف محرما، يعني: الخوف من الأعداء الذي يترتب عليه ترك فريضة من فرائض الله من الجهاد وغيره، والواجب ألا يخاف العبد إلا ربه- جل وعلا- وأن ينزل خوفه به، وألا يخاف أولياء الشيطان.
وقوله -جل وعلا- هنا: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} [آل عمران: 175] معناها على الصحيح من التفسير أو على الراجح: يخوفكم أولياءه، يعني: يخوف أهل الإيمان أولياء الشيطان، ففاعل يخوف ضمير يعود على الشيطان، والمفعول الأول محذوف دل عليه السياق، والتقدير: يخوف الشيطان الناس أولياءه، يعني: يجعل الشيطان أهل التوحيد في خوف من أعدائهم؛ لهذا قال

(1/370)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
السلف في تفسيرها. {يُخَوِّفُ أَوْلِيَاءَهُ} [آل عمران: 175] يعني: يخوفكم أولياءه، وهذا ظاهر من الآيات قبلها كقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] [آل عمران: 173] .
" وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 18] [التوبة: 18] : وجه الدلالة من الآية قوله {وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 18] وهذا نفي واستثناء، وتقدم أن مجيء أداة الاستثناء بعد النفي يدل على الحصر والقصر، فالآية دالة بظهور على أن الخشية يجب أن تكون من الله، وأن الله أثنى على أولئك لأنهم جعلوا خشيتهم لله وحده دون ما سواه، والخشية أخص من الخوف.
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] [العنكبوت: 10] : قوله: {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] بأن خاف منها، وترك ما أوجب الله عليه، أو أقدم على ما حرم الله عليه، خشية من كلام الناس.
" وعن أبي سعيد -رضي الله عنه- مرفوعا: «إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤت الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية

(1/371)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كاره» (1) وجه الاستدلال من هذا الحديث قوله: " إن من ضعف اليقين أن ترضي الناس بسخط الله ".
" من ضعف اليقين ": يعني من أسباب ضعف الإيمان، والذي يضعف الإيمان ارتكاب المحرمات؛ لأن الإيمان يزيد بالطاعة وينقص بالمعصية، فدل على أن إرضاء الناس بسخط الله معصية وذنب ومحرم لأن هذا الذي أرضى الناس بسخط الله خافهم أو رجاهم، وهذا مناسبة إيراد الحديث في الباب.
" وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس» رواه ابن حبان في صحيحه (2) هذا جزاء الذي أفرد الله بعبادة الخوف وجزاء الذي لم يكمل التوحيد في عبادة الخوف، فالذي التمس رضا الله بسخط الناس عظم الله وخافه، ولم يجعل فتنة الناس كعذاب الله؛ بل جعل عذاب الله- جل وعلا- أعظم فخاف الله وخشيه وطمع فيما عنده، فلم يلتفت إلى الناس، ولم يرفع بهم رأسا، فكان جزاؤه أن رضي الله عنه، وجعل الناس يرضون عنه.
«ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس» : لأنه ارتكب ذنبا بأن خاف الناس، وجعل خوفه من الناس سببا لعمل المحرم، أو ترك فريضة من فرائض الله؛ لهذا قال " من التمس رضا الناس بسخط الله " فكان جزاؤه أن سخط الله عليه، وأسخط عليه الناس.

مناسبة الباب لكتاب التوحيد أن التوكل على الله فريضة من الفرائض، وواجب من الواجبات، وأن إفراد الله - جل وعلا- به توحيد، وأن التوكل على غير الله شرك مخرج من الملة، والتوكل على الله شرط في صحة الإسلام، وشرط في صحة الإيمان فالتوكل عبادة عظيمة، فعقد المؤلف -رحمه الله- هذا الباب لبيان هذه العبادة.
وحقيقة التوكل على الله - جل جلاله-: أن يعلم العبد أن هذا الملكوت إنما هو بيد الله- جل وعلا- يصرفه كيف يشاء، فيفوض الأمر إليه، ويلتجئ بقلبه في تحقيق مطلوبه وفي الهرب مما يسوءه، يلتجئ في ذلك ويعتصم بالله - جل جلاله- وحده، فينزل حاجته بالله ويفوض أمره إلى الله، ثم يعمل السبب الذي أمر الله به " فحقيقة التوكل في الشرع تجمع تفويض الأمر إلى الله- جل وعلا-، وفعل الأسباب، بل إن نفس الإيمان سبب من الأسباب التي يفعلها المتوكلون على الله، بل إن نفس التوكل على الله- جل وعلا- سبب من الأسباب، فالتوكل حقيقته في الشرع تجمع عبادة قلبية عظيمة، وهي تفويض الأمر إليه، والالتجاء إليه، والعلم بأنه لا أمر إلا أمره، ولا شيء إلا بما قدره وأذن به كونا، ثم فعل السبب الذي أوجب الله- جل وعلا- فعله أو
_________
(1) أخرجه أبو نعيم في الحلية 5 / 106 والبيهقي في شعب الإيمان (203) .
(2) أخرجه ابن حبان في الصحيح 1 / 247 وابن أبي شيبة في المصنف 13 / 436-573.

(1/372)


باب قول الله تعالى وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ]
" باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] " [المائدة: 23] . وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] [الأنفال: 2] وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64] [الأنفال: 64] وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] [الطلاق: 3] .
وعن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] قالها إبراهيم عليه السلام حين ألقي في النار وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} [آل عمران: 173] [آل عمران: 173] . رواه البخاري والنسائي (1) .
فيه مسائل: الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4563) و (4564) .

(1/373)

الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق. السادسة: عظم شأن هذه الكلمة؛ أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/374)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أمر بفعله، فترك فعل الأسباب ينافي حقيقة التوكل الشرعية، كما أن الاعتماد على السبب وترك تفويض الأمر إلى الله- جل وعلا- ينافي حقيقة التوكل الشرعية، فالمتوكل في الشرع هو من عمل السبب، وفوض الأمر إلى الله- جل وعلا- في الانتفاع بالسبب، وفي حدوث المسبب من ذلك السبب، وفي توفيق الله وإعانته فإنه لا حول ولا قوة إلا به- جل وعلا-.
والتوكل- كما قال الإمام أحمد -: عمل القلب، فالتوكل عبادة قلبية محضة؛ ولهذا كان إفراد الله- جل وعلا- بها واجبا، وكان صرفها لغير الله - جل وعلا- شركا.
والتوكل على غير الله- جل وعلا- له حالان.
الحال الأولى: أن يكون شركا أكبر، وهو أن يتوكل على أحد من الخلق فيما لا يقدر عليه إلا الله - جل جلاله-، كأن يتوكل على المخلوق في مغفرة الذنب، وأن يتوكل على المخلوق في تحصيل الخيرات الأخروية، أو يتوكل على المخلوق في تحصيل ولد له، أو في تحصيل وظيفة له، فيتوكل عليه بقلبه، وهو لا يقدر على ذلك الشيء، وهذا يكثر عند عباد القبور وعباد الأولياء، فإنهم يتوجهون إلى الموتى بقلوبهم يتوكلون عليهم، ويفوضون أمر صلاحهم فيما يريدون في الدنيا والآخرة إلى أولئك الموتى وإلى تلك الآلهة والأوثان التي لا تقدر من ذلك على شيء، فهذه عبادة صرفت لغير الله - جل وعلا- وهو شرك أكبر بالله - جل وعلا- مناف لأصل التوحيد.
والنوع الثاني: أن يتوكل على المخلوق فيما أقدره الله- جل وعلا- عليه، وهذا نوع شرك، بل هو شرك خفي، وشرك أصغر؛ ولهذا قال طائفة من أهل العلم. إذا قال: توكلت على الله وعليك فإن هذا شرك أصغر؛ ولهذا قالوا:

(1/375)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا يجوز أن يقول: توكلت على الله ثم عليك؛ لأن المخلوق ليس له نصيب من التوكل، فإن التوكل إنما هو تفويض الأمر والالتجاء بالقلب إلى من بيده الأمر وهو الله- جل وعلا-، والمخلوق لا يستحق شيئا من ذلك.
فالتوكل على المخلوق فيما يقدر عليه شرك خفي ونوع شرك أصغر، والتوكل على المخلوق فيما لا يقدر عليه المخلوق، وهذا يكثر عند عباد القبور والمتوجهين إلى الأولياء والموتى، هو شرك يخرج من الملة.
وحقيقة التوكل الذي ذكرناه لا يصلح إلا لله- جل وعلا-؛ لأنه تفويض الأمر إلى من بيده الأمر والمخلوق ليس بيده الأمر، فالتجاء القلب ورغب القلب وطمع القلب في تحصيل المطلوب إنما يكون ذلك ممن يملكه وهو الله - جل وعلا-، أما المخلوق فلا يقدر على شيء استقلالا وإنما هو سبب، فإذا كان سببا فإنه لا يجوز التوكل عليه؛ لأن التوكل عمل القلب وإنما يجعله سببا بأن يجعله شفيعا، أو واسطة، ونحو ذلك، فهذا لا يعني أنه متوكل عليه، فيجعل المخلوق سببا فيما أقدره الله عليه ولكن يفوض أمر النفع بهذا السبب إلى الله- جل وعلا-، فيتوكل على الله ويأتي بالسبب الذي هو الانتفاع من هذا المخلوق بما جعل الله- جل وعلا- له من الانتفاع أو من القدرة ونحو ذلك.
" باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] [المائدة: 23] : هذه الآية فيها الأمر بالتوكل على الله وحده، ولما أمر به علمنا أنه من العبادة، ولما قدم الجار والمجرور في قوله: {وَعَلَى اللَّهِ} [المائدة: 23] على ما يتعلق به وهو الفعل {فَتَوَكَّلُوا} [المائدة: 23] دل على وجوب إفراد الله - جل وعلا-

(1/376)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالتوكل وأن التوكل عبادة يجب أن تحصر وتقصر في الله - جل وعلا-، هذا وجه الدلالة من الآية.
ودليل آخر في هذه الآية، وهو قوله وتعالى: {إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] حيث جعل الإيمان لا يصح إلا بالتوكل، وأن التوكل شرط الإيمان، فقال: {إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] وهذا هو الشرط، وجوابه محذوف، وتقديره: فأفردوا الله بالتوكل، فجزاء الشرط هو إفراد الله بالتوكل، فصارت دلالة الآية من جهتين.
وكذلك قوله -جل وعلا- في آية سورة يونس: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} [يونس: 84] [يونس: 84] فقوله {فَعَلَيْهِ تَوَكَّلُوا} [يونس: 84] أمر بإفراده بالتوكل -جل وعلا- وقدم الجار والمجرور، لإفادة الحصر والقصر والاختصاص بالله -جل وعلا-، ثم جعل إفراده بالتوكل -جل وعلا- شرطا في صحة الإسلام فقال: {إِنْ كُنْتُمْ مُسْلِمِينَ} [يونس: 84] فهاتان الآيتان دلتا على أن التوكل عبادة، وأن إفراد الله به -جل وعلا- واجب، وأنه شرط في صحة الإسلام، وشرط في صحة الإيمان، وهذا كله يدل على أن انتفاءه مذهب لأصل التوحيد ومناف لأصله إذا توكل على غير الله فيما لا يقدر عليه إلا الله -جل جلاله-.
" وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] [الأنفال: 2] :

(1/377)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وجه الدلالة من الآية: أنه وصف المؤمنين بهذه الصفات الخمس وآخرها قوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] وظاهر من دلالة الآية حيث قدم الجار والمجرور على أنهم أفردوا الله بالتوكل، فدل على أن هذه العبادات الخمس هي أعظم مقامات أهل الإيمان، وهذا ينبغي التنبه له، إذ كل أمور الدين والعبادات والفروع العملية التي يعملها العبد، إنما هي فرع عن تحقيق هذه الخمس التي جاءت في هذه الآية {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] وهذه الصفة تجمع الكلمات الشرعية وتجمع الدين جميعا؛ لأن ذكر الله فيه القرآن وفيه السنة.
" وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64] [الأنفال: 64] يعني: كافيك الله وكافي من اتبعك من المؤمنين؛ لأن الحسب هو الكافي، والكلمة المشابهة لها (حسب) تقول: هذا بحسب كذا، يعني: بناء على كذا، وأما الكافي فهو (الحسب) بسكون السين.
ووجه مناسبة الآية لهذا الباب: أن الله حسب من توكل عليه، قال- جل وعلا-: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] [الطلاق: 3] فالله حسب من توكل عليه، فدل على أن الله -جل وعلا- أمر عباده بالتوكل عليه حتى يكون كافيهم من أعدائهم وحتى يكون -جل وعلا- كافي المؤمنين من المشركين، قال -جل وعلا-: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} [الأنفال: 64] يعني: كافيك الله، ولهذا أعقبها المؤلف بالآية الأخرى وهي قوله -جل وعلا-:

(1/378)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] والتوكل على الله - جل وعلا - كما سبق، يرجع إلى فهم توحيد الربوبية، وإلى عظم الإيمان بتوحيد الربوبية، فإن بعض المشركين قد يكون عنده من التوكل على الله الشيء العظيم.
والتوكل على الله من العبادات العظيمة التي تطلب من المؤمن؛ لهذا نقول: إن إحداث التوكل في القلب يرجع إلى التأمل في آثار الربوبية، فكلما كان العبد أكثر تأملا في ملكوت الله: في السماوات والأرض، والأنفس، والآفاق، كان علمه بأن الله هو ذو الملكوت وأنه هو المتصرف، وأن نصره لعبده شيء يسير جدا بالنسبة إلى ما يجريه الله - جل وعلا - في ملكوته، فيعظم المؤمن بهذا التدبر الله - جل وعلا -، ويعظم التوكل عليه، ويعظم أمره ونهيه، ويعتقد أن الله - جل جلاله - لا يعجزه شيء في الأرض ولا في السماء، سبحانه وتعالى.
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] رتّب الحسب - وهو الكفاية - على التوكل عليه، وهذا فضيلة التوكل، وفضيلة المتوكلين عليه.
" وعن ابن عباس رضي الله عنهما قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] " (1) وهذا يبين عظم هذه الكلمة وهي قول المؤمن: حسبنا الله ونعم الوكيل، فإذا حقق العبد
_________
(1) تقدم.

(1/379)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التوكل على الله وحققه في القلب فقد حقق هذا النوع من توحيد التوكل في النفس، فإن العبد إذا أعظم رجاءه في الله، وأكمل توكله على الله، فإنه وإن كادته السماوات والأرض ومن فيهن فإن الله سيجعل له من أمره يسرا، وسيجعل له من بينها مخرجا.
قوله: " حسبنا الله " يعني: كافينا الله.
" ونعم الوكيل " يعني: ونعم الوكيل ربنا، هذه كلمة عظيمة قالها إبراهيم عليه السلام في الكرب، وقالها أيضا النبي عليه الصلاة والسلام وأصحابه في الكرب لما قال لهم الناس: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} [آل عمران: 173] [آل عمران: 173] وذلك لعظم توكلهم على الرب - جل وعلا -.

هذا باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] [الأعراف: 99] ، وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] [الحجر: 56] . هذا الباب عقده المؤلف للآيتين جميعا لاتصالهما.
والمراد بهذا الباب بيان أن الجمع بها الخوف والرجاء واجب من واجبات الإيمان، ولا يتم التوحيد إلا بذلك، فعدم الجمع بين الخوف والرجاء مناف لكمال التوحيد، فالواجب على العبد أن يجعل خوفه مع الرجاء، وأن يجعل رجاءه مع الخوف، وأن لا يأمن المكر كما لا يقنط من رحمة الله - جل وعلا -.
فالآية الأولى وهي قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] فيها بيان أن المشركين من صفاتهم أنهم أمنوا عقاب الله فلم يخافوا، والواجب بالمقابل أن تكون قلوبهم خائفة وجلة من الله - جل وعلا - قال سبحانه: {أَفَأَمِنُوا مَكْرَ اللَّهِ} [الأعراف: 99] يعني: أيعلمون تلك المثلات، وفعل الله - جل وعلا - بالأمم السالفة، التي قصها الله في سورة الأعراف فأمنوا مكر الله؟!! فإذا كان كذلك، وحصل منهم الأمن، مع وجود النذر فيما حولهم، وأن الله قص عليهم القصص والأنباء، فإن ذلك من صفات الخاسرين كما قال تعالى: {فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99]

(1/380)


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ]
" باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] [الأعراف: 99] . وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] [الحجر: 56] .
وعن ابن عباس رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم سئل عن الكبائر فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله» (1) . وعن ابن مسعود رضي الله عنه قال: أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله " رواه عبد الرزاق (2) .
فيه مسائل: الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البزار (106) ، وابن أبي حاتم في " التفسير "، كما في " الدر المنثور " 2 / 147 وقال: إسناده حسن.
(2) أخرجه عبد الرزاق في " المصنف " 10 / 459.

(1/381)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والأمن من مكر الله ناتج عن عدم الخوف، وترك عبادة الخوف، وعبادة الخوف قلبية، والمراد هنا هو خوف العبادة. وهذا الخوف إذا كان في القلب، فإن العبد سيسعى في مراضي الله ويبتعد عن مناهيه، وسيعظم الله - جل وعلا - ويتقرب إليه بالخوف؛ لأن الخوف عبادة، ويكون عبادة من وجوه، منها: أن يتقرب إلى الله - جل وعلا - بالخوف، وأن يتقرب إلى الله - جل وعلا - بعدم الأمن من مكره، وذلك أن الله هو ذو الجبروت، فعدم الأمن من مكر الله راجع إلى عدم فهم صفات الله - جل وعلا - وأسمائه التي منها: القهار، والجبار، وهو الذي يجير ولا يجار عليه، ونحو ذلك من صفات الربوبية.
ومكر الله - جل وعلا - من صفاته التي تطلق مقيدة، فالله - جل وعلا - يمكر بمن مكر بأوليائه وأنبيائه، وبمن مكر بدينه؛ لأنها في الأصل صفة نقص، ولكن تكون صفة كمال إذا كانت بالمقابلة؛ لأنها حينئذ فيها معنى إظهار العزة، والقدرة والقهر والجبروت وسائر صفات الجلال، فمكر الله - جل وعلا - من صفاته التي يتصف بها، على وجه التقييد، فنقول: يمكر بأعداء رسله، يمكر بأعدائه، يمكر بمن مكر به، ونحو ذلك.
وحقيقة مكر الله - جل وعلا - ومعنى هذه الصفة: أنه - جل وعلا - يستدرج العبد ويملي له، حتى إذا أخذه لم يفلته، فييسر له الأمور حتى يظن أنه في غاية المأمن، فيكون ذلك استدراجا في حقه، كما قال النبي عليه الصلاة والسلام: «إذا رأيتم الله يعطي العبد، وهو مقيم على معاصيه، فاعلموا أن ذلك استدراج» (1) وهذا ظاهر من معنى المكر؛ لأن في معنى المكر والكيد وأمثالهما معنى الاستدراج.
_________
(1) أخرجه أحمد 4 / 145.

(1/383)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا ترادف في اللغة، بل هناك فروق بين المكر والاستدراج، والكيد، ونحو ذلك، لكن نقول هذا من جهة التقرير، فالمكر فيه استدراج وفيه زيادة أيضا على الاستدراج بحيث يكون قلب ذلك المستدرج آمنا من كل جهة.
" وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] هذا فيه أن من صفة الضالين أنهم يقنطون من رحمة الله - جل وعلا -، ومعنى ذلك بالمفهوم أن صفة المتقين المهتدين أنهم لا يقنطون من رحمة الله، بل يرجون رحمة الله - جل وعلا -، والجمع بين الخوف والرجاء واجب شرعا، فإن الخوف عبادة، والرجاء عبادة، واجتماعهما في القلب واجب، فلا بد أن يكون هذا، وهذا جميعا في القلب حتى تصح العبادة.
ومن هنا اختلف العلماء في أيهما يغلب: الخوف أم الرجاء؟ هل يغلب العبد جانب الرجاء أو يغلب جانب الخوف؟ والتحقيق: أن ذلك على حالين: الأولى: إذا كان العبد في حال الصحة والسلامة فإنه إما أن يكون مسددا مسارعا في الخيرات، فهذا ينبغي أن يتساوى في قلبه الخوف والرجاء، فيخاف ويرجو؛ لأنه من المسارعين في الخيرات. وإذا كان في حال الصحة والسلامة وكان من أهل العصيان، فالواجب عليه أن يغلب جانب الخوف حتى ينكف عن المعصية. الحال الثانية: إذا كان في حال المرض المخوف فإنه يجب عليه أن يعظم جانب الرجاء على الخوف، فيقوم في قلبه الرجاء والخوف ولكن يكون رجاؤه أعظم من خوفه، وذلك لقول النبي عليه الصلاة والسلام: «لا يمت أحدكم إلا وهو يحسن الظن بربه تعالى» (1) وذلك من جهة رجائه في الله - جل جلاله -.
_________
(1) أخرجه مسلم (7229) .

(1/384)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن هنا اختلفت كلمات أهل العلم، فتجد بعضهم يقول: يجب أن يتساوى الخوف والرجاء، وبعض السلف قال: يغلب جانب الخوف على جانب الرجاء، وبعض السلف قال: يغلب جانب الرجاء على جانب الخوف، وهي أقوال متباينة ظاهرًا، ولكنها متفقة في الحقيقة؛ لأن كل قول منها يرجع إلى حالة مما ذكرنا.
فمن قال: يغلب جانب الخوف على الرجاء فهو في حق الصحيح العاصي. ومن قال: يغلب جانب الرجاء على الخوف فهو في حق المريض الذي يخاف الهلاك أو من يخاف الموت. ومن قال: يساوي بين الخوف والرجاء فنظر إلى حال المسددين المسارعين في الخيرات، الذين وصفهم الله - جل وعلا - بقوله {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] [الأنبياء: 90] ، وقوله - جل وعلا - في سورة الإسراء: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57] [الإسراء: 57] وهذا ظاهر.
فالشيخ - رحمه الله - عقد هذا الباب لبيان وجوب أن يجتمع الخوف والرجاء في القلب، وقد مر بنا أن هذه أبواب متتالية لبيان حالات القلب والعبادات القلبية وأحكام ذلك.
" عن ابن عباس رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر

(1/385)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله» (1) وجه الشاهد من ذلك: أنه جعل اليأس من روح الله، وهو ذهاب الرجاء من القلب، وترك الإتيان بعبادة الرجاء، جعله من الكبائر، وجعل الأمن من مكر الله، وهو ذهاب الخوف من الله - جل وعلا - من القلب جعله من الكبائر، فعدم الرجاء في الله من الكبائر، وعدم الخوف من الله - جل وعلا - من الكبائر، وهي كبائر من جهة أعمال القلوب، واجتماع الكبيرتين معا بأن لا يكون عنده رجاء ولا خوف، أعظم من كبيرة ترك الخوف وحده من الله، أو ترك الرجاء وحده من الله - جل وعلا -؛ ولهذا قرن بينهما في هذا الحديث حيث قال: «سئل عن الكبائر فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله» وبهذا يتبين لك الفرق بين اليأس من روح الله أو القنوط من رحمة الله والأمن من مكر الله، لأن اليأس راجع إلى ترك عبادة الرجاء، والأمن من مكر الله راجع إلى ترك عبادة الخوف، واجتماعهما واجب من الواجبات، وذهابهما أو الانتقاص منهما نقص في كمال توحيد من قام ذلك بقلبه.
" وعن ابن مسعود قال: أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله واليأس من روح الله " (2) في هذا الأثر ما في الحديث قبله، لكن هنا فصل في القنوط من رحمة الله، واليأس من روح الله، فجعل القنوط من رحمة الله شيئا، وجعل اليأس من روح الله شيئا آخر، وهذا باعتبار بعض الصفات لا باعتبار أصل المعنى، وإلا فإن القنوط من
_________
(1) أخرجه البزار في المسند (106 - كشف الأستار) .
(2) أخرجه عبد الرزاق في المصنف 10 / 459، والطبراني في " الكبير" (8783) .

(1/386)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الرحمة واليأس من الروح بمعنى واحد، لكن يختلفان من حديث ما يتناوله هذا ويتناوله هذا، فالقنوط من رحمة الله عام؛ لأن الرحمة أعم من الروح، والرحمة تشمل جلب النعم ودفع النقم، وروح الله - جل وعلا - يطلق في الغالب في الخلاص من المصائب، فقوله: القنوط من رحمة الله هذا أعم؛ ولهذا قدمه فيكون ما بعده من عطف الخاص على العام، أو أن يكون هناك ترادف في أصل المعنى، واختلاف في الصفات، أو بعض ما يتعلق باللفظ.
فهذا الحديث مع الحديث قبله والآيتين: دلالتهما على ما أراد المؤلف من عقد هذا الباب واحدة، ودلالة الجميع: أن الخوف والرجاء واجب اجتماعهما في القلب وإفراد الله - جل وعلا - بهما، والمقصود خوف العبادة، ورجاء العبادة.

" باب من الإيمان بالله الصبر على أقدار الله ": الصبر من المقامات العظيمة، والعبادات الجليلة التي تكون في القلب وفي اللسان وفي الجوارح، وحقيقة العبودية لا تثبت إلا بالصبر؛ لأن العبادة أمر شرعي، أو نهي شرعي، أو ابتلاء، بأن يصيب الله العبد بمصيبة قدرية فيصبر عليها.
فحقيقة العبادة: أن يمتثل الأمر الشرعي، وأن يجتنب النهي الشرعي، وأن يصبر على المصائب القدرية التي ابتلى الله - جل وعلا - العباد بها. فالابتلاء حاصل بالدين وحاصل بالأقدار، فبالدين كما قال - جل وعلا - لنبيه صلى الله عليه وسلم في

(1/387)


باب من الإيمان بالله الصبر على أقدار الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الإيمان بالله الصبر على أقدار الله]
" باب من الإيمان بالله الصبر على أقدار الله " وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11] [التغابن: 11] ، قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم (1) وفي صحيح مسلم عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت» (2) ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب ودعا بدعوى الجاهلية» (3) . وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة» (4) .
وقال صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» (5) . حسنه الترمذي.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في التفسير 28 / 123.
(2) أخرجه مسلم (67) .
(3) أخرجه البخاري (1294) ، و (1297) ، و (3519) ، ومسلم (103) .
(4) أخرجه الترمذي (2398) ، والحاكم 1 / 340.
(5) أخرجه الترمذي (2398) وقال: حديث حسن غريب من هذا الوجه.

(1/388)

فيه مسائل: الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/389)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحديث القدسي الذي رواه مسلم عن عياض بن حمار قال: قال رسول الله صلى الله عليه وسلم: «قال الله تعالى: إنما بعثتك لأبتليك، وأبتلي بك» (1) . فحقيقة بعثة النبي عليه الصلاة والسلام الابتلاء، والابتلاء يجب معه الصبر، والابتلاء الحاصل ببعثته بالأوامر والنواهي.
فالواجبات تحتاج إلى صبر، والمنهيات تحتاج إلى صبر، والأقدار الكونية تحتاج إلى صبر؛ ولهذا قال طائفة من أهل العلم: إن الصبر ثلاثة أقسام: صبر على الطاعة، وصبر عن المعصية، وصبر على أقدار الله المؤلمة.
ولما كان الصبر على المصائب قليلا أفرد له الشيخ - رحمه الله - هذا الباب لبيان أنه من كمال التوحيد، ومن الواجب على العبد أن يصبر على أقدار الله؛ لأن تسخط العباد وعدم صبرهم، كثيرا ما يظهر في حال الابتلاء بالمصائب، فعقد هذا الباب لبيان أن الصبر واجب على أقدار الله المؤلمة، ونبه بذلك على أن الصبر على الطاعة واجب، وأن الصبر عن المعصية واجب.
وحقيقة الصبر في اللغة: الحبس، ومنه قولهم: قتل فلان صبرا، إذا حبس أو ربط فقتل من دون مبارزة ولا قتال. ويقال للصبر الشرعي إنه صبر؛ لأن فيه حبس اللسان عن التشكي، وحبس القلب عن السخط، وحبس الجوارح عن إظهار السخط من لطم الخدود وشق الجيوب ونحو ذلك، فحبس هذه الأشياء هو حقيقة الصبر، فالصبر إذًا في الشرع هو: حبس اللسان عن التشكي، وحبس القلب عن التسخط، وحبس الجوارح عن إظهار السخط بشق أو نحو ذلك.
_________
(1) أخرجه مسلم (2865) ، وأحمد 4 / 162.

(1/390)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال الإمام أحمد - رحمه الله -: ذكر الصبر في القرآن في أكثر من تسعين موضعا، والصبر من الإيمان بمنزلة الرأس من الجسد؛ لأن من لا صبر له على الطاعة، ولا صبر له عن المعصية، ولا صبر له على أقدار الله المؤلمة، فإنه يفوته أكثر الإيمان.
وقوله: " باب من الإيمان بالله الصبر على أقدار الله " يعني: أن من خصال الإيمان بالله الصبر على أقدار الله، والإيمان له شعب، كما أن الكفر له شعب، فنبه بقوله: «من الإيمان بالله الصبر» على أن من شعب الإيمان الصبر، ونبه في الحديث الذي رواه مسلم على أن النياحة من شعب الكفر، فيقابل كل شعبة من شعب الكفر شعبة من شعب الإيمان، فالنياحة على الميت شعبة من شعب الكفر، يقابلها في شعب الإيمان الصبر على أقدار الله المؤلمة.
" وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11] [التغابن: 11] قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم " (1) . هذا تفسير من علقمة - أحد التابعين - لهذه الآية، وهو تفسير ظاهر الصحة والصواب؛ وذلك أن قوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] إنما ورد في سياق ذكر ابتلاء الله بالمصائب، فـ {وَمَنْ يُؤْمِنْ بِاللَّهِ} [التغابن: 11] يعني: يعظم الله - جل وعلا - ويمتثل أمره ويتجنب نهيه {يَهْدِ قَلْبَهُ} [التغابن: 11] للصبر، و {يَهْدِ قَلْبَهُ} [التغابن: 11] لعدم السخط، و {يَهْدِ قَلْبَهُ} [التغابن: 11] للعبادات؛ ولهذا
_________
(1) أخرجه ابن جرير في التفسير 28 / 123، وأخرجه عبد الرزاق في التفسير 3 / 95.

(1/391)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله " وهذا هو الإيمان بالله " فيرضى ويسلم "
والمصائب من القدر، والقدر راجع إلى حكمة الله - جل وعلا -، وحكمة الله - جل وعلا - هي وضع الأمور في مواضعها الموافقة للغايات المحمودة منها، فالحكمة بعامة مرتبطة بالغايات المحمودة من وضع الأمر في موضعه، فمن وضع الأمر في غير موضعه فقد ظلم، ومن وضع الأمر في موضعه عدل، وقد يكون غير حكيم، أي قد يكون عادلا ولكن غير حكيم، فإذا وضع الأمر في موضعه الموافق للغاية المحمودة منه فذاك هو الحكيم، والله - جل وعلا - منفي عنه الظلم ومثبت له كمال العدل سبحانه حيث يضع الأمور في مواضعها، ومثبت له - جل وعلا - كمال الحكمة حيث إن وضعه الأمور في مواضعها موافق للغايات المحمودة منها، فنعلم بذلك أن المصيبة إذا أصابت العبد فإن الخير له فيها، إما أن يصبر فيؤجر، وإما أن يتسخط فيؤزر على ذلك، وهذا في حق الخاسرين، فالله - جل وعلا - له الحكمة من الابتلاء بالمصائب؛ لهذا يجب على العبد أن يعلم أن ما جاء من عند الله هو قدر الله - جل وعلا - وقضاؤه الموافق لحكمته فيجب الصبر على ذلك.
قوله: " يعلم أنها من عند الله ": يعني: أن الله هو الذي أتى بها، وهو الذي أذن بها قدرا وكونا.
" فيرضى ويسلم ": الرضا بالمصيبة مستحب وليس بواجب؛ ولهذا يختلط على كثيرين الفرق بين الرضا والصبر، وتحرير المقام في ذلك: أن الصبر على المصائب واجب من الواجبات؛ لأن فيه ترك السخط على قضاء الله وقدره، والرضا له جهتان:

(1/392)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الجهة الأولى: راجعة إلى فعل الله - جل وعلا -، فيرضى بقدر الله الذي هو فعله، ويرضى بفعل الله، ويرضى بحكمة الله، ويرضى بما قسم الله - جل وعلا -، وهذا الرضا بفعل الله - جل وعلا - واجب من الواجبات، وتركه محرم ومناف لكمال التوحيد.
والجهة الثانية: الرضا بالمقضي، أي بالمصيبة في نفسها، فهذا مستحب، ليس واجبا على العباد أن يرضوا بالمرض، وأن يرضوا بفقد الولد، وأن يرضوا بفقد المال، لكن هذا مستحب وهو رتبة الخاصة من عباد الله، لكن الرضا بفعل الله - جل وعلا - بمعنى الرضا بقضاء الله من حيث هو واجب، أما الرضا بالمقضي فإنه مستحب؛ ولهذا قال علقمة هنا: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى " يعني: على قضاء الله " ويسلم " لعلمه أنها من عند الله - جل جلاله -، وهذا من خصال الإيمان.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اثنتان الناس هما بهم كفر» : يعني. خصلتان من شعب الكفر قائمتان في الناس، وستبقيان في الناس: «الطعن في النسب، والنياحة على الميت» (1) .
وجه الشاهد من هذا الحديث: قوله: " والنياحة على الميت " لأن النياحة مخالفة للصبر، والصبر الواجب فيه: حبس الجوارح عن لطم الخدود وشق الجيوب ونحو ذلك، وحبس اللسان عن التشكي والعويل وهذا هو النياحة، فالنياحة من شعب الكفر؛ لأنها منافية للصبر.
_________
(1) أخرجه مسلم (67) ، وأحمد في المسند 2 / 377 -441.

(1/393)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكونها من شعب الكفر لا يدل على أن من قامت به فهو كافرٌ الكفر المطلق المخرج من الملة، بل يدل على أن من قامت به قامت به خصلة من خصال الكفار، وشعبة من شعب الكفر؛ ولهذا قال هنا: «اثنتان في الناس هما بهم كفر» فنكر كلمة " كفر "، والقاعدة في فهم ألفاظ الكفر التي تأتي في الكتاب والسنة: أن الكفر إذا أتى معرفا بالألف واللام فإن المراد به الكفر الأكبر، وإذا أتى منكرا - أي بدون الألف واللام - فإنه يدل على أن الخصلة تلك من شعب الكفر، ومن خصال أهل الكفر، وأن ذلك كفر أصغر كما قال عليه الصلاة والسلام: «لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض» (1) لأن ذلك من خصال الكفار، ونحو ذلك قوله: «سباب المسلم فسوق، وقتاله كفر» (2) هذا في الكفر الأصغر.
وأما الكفر المعرف بالألف واللام فالقاعدة التي حررها الأئمة كشيخ الإسلام وغيره: أنه إذا أتى فيراد به الكفر الأكبر، كقوله عليه الصلاة والسلام: «بين الرجل وبين الشرك والكفر ترك الصلاة» (3) .
" ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» (4) دل هذا الحديث على أن من فعل هذه الأفعال فهو ليس من أهل الإيمان، وقد سبق بيان أن كلمة " ليس
_________
(1) أخرجه البخاري (121) و (4405) و (6869) و (7080) ، ومسلم (118) .
(2) أخرجه مسلم (221) .
(3) أخرجه مسلم (134) .
(4) أخرجه البخاري (1294) و (1297) ، ومسلم (103) ، وأحمد 1 / 386.

(1/394)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
منا " تدل على أن الفعل من الكبائر؛ ولهذا فإن ترك الصبر وإظهار التسخط كبيرة من الكبائر، والمعاصي تنقص الإيمان؛ لأن الإيمان يزيد بالطاعة وينقص بالمعصية، ونقص الإيمان قد ينقص كمال التوحيد، بل إن ترك الصبر مناف لكمال التوحيد الواجب.
" وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة» (1) هذا فيه بيان حكمة الله - جل وعلا - التي إذا استحضرها المصاب، فإنه يعظم عنده الصبر، ويتحلى بهذه العبادة القلبية العظيمة وهي ترك التسخط، والرضا بفعل الله - جل وعلا - وقضائه؛ لأن العبد إذا أريد به الخير فإن العقوبة تعجل له في هذه الدنيا؛ لأن رفع أثر العقوبة عن العبد يكون بعشرة أشياء، منها: أن تعجل له العقوبة في الدنيا، يعني: أن يعاقب في الدنيا بمرض، أو بفقد مال، أو بمصيبة؛ لأن مخالفة أمر الله في ملكوته لا بد أن تقع لها عقوبة، إن لم يغفر الله - جل وعلا - ويتجاوز، فإذا كانت العقوبة في الدنيا فإنها أهون من أن تكون في البرزخ، أو أن تكون يوم القيامة؛ ولهذا جاء في الحديث الآخر الذي رواه البخاري وغيره قال عليه الصلاة والسلام: «من يرد الله به خيرا يصب منه» (2) ؛ ولهذا كان بعض السلف يتهم نفسه إذا رأى أنه لم يصب ببلاء أو لم يمرض ونحو ذلك، وقد قال عليه الصلاة والسلام في الحمى مثلا: «لا تسبوا الحمى فوالذي نفسي بيده
_________
(1) أخرجه الترمذي (2398) ، والحاكم 1 / 340، وابن حبان 1 / 278.
(2) أخرجه البخاري (5645) .

(1/395)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إنها لتنفي الذنوب عن العبد كما ينفي الكير خبث الحديد» (1) ففي المصائب نعم على العبد، والله - جل وعلا - له الحكمة البالغة فيما يصلح عبده المؤمن.
" وقال صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» (2) دل قوله: " من رضي فله الرضا " على أن الرضا عبادة؛ لأن رضا الله عن العبد إذا رضي عنه دال على أن ذلك الفعل محبوب له، وذلك دليل أنه من العبادات، وكذلك الجملة الثانية دليل على أن السخط محرم، قال: " ومن سخط فله السخط " يعني: من الله - جل وعلا -.
وحقيقة السخط على الله - جل وعلا -: أن يقوم في قلبه عدم محبة ذلك الشيء، وكراهته، وعدم الرضا به، واتهام الحكمة فيه، فمن قامت به هذه الأشياء مجتمعة فقد سخط، ويظهر أثر السخط على اللسان أو على الجوارح، أو في القلب من جهة عدم الرضا بالأوامر، وعدم الرضا بالنواهي، وعدم الرضا بالشرع، فيتسخط الأمر، ويتسخط النهي، ويتسخط الشرع، فهذا كبيرة من الكبائر، ولو امتثل ذلك فإن تسخطه وعدم الرضا بذلك قلبا دليل على انتفاء كمال التوحيد في قلبه، وقد يصل بالبعض إلى انتفاء التوحيد من أصله إذا لم يرض بأصل الشرع وسخطه بقلبه واتهم الشرع أو اتهم الله - جل وعلا - في حكمه الشرعي

الشرح: هذا " باب ما جاء في الرياء " يعني: من الوعيد، وأنه شرك بالله - جل وعلا -.
والرياء حقيقته من الرؤية البصرية، وذلك بأن يعمل عمل العبادة لكي يرى أنه يعمل العمل الذي هو من العبادة، إما صلاة، أو تلاوة، أو ذكر، أو صدقة، أو حج، أو جهاد، أو امتثال أمر، أو اجتناب نهي، ونحو ذلك، لا لطلب ما عند الله، ولكن لأجل أن يراه الناس على ذلك، فيثنوا عليه به. هذا هو الرياء، وقد يكون الرياء في أصل الإسلام كرياء المنافقين، فالرياء على درجتين:
الدرجة الأولى: رياء المنافقين، بأن يظهر الإسلام ويبطن الكفر لأجل رؤية الخلق، وهذا مناف للتوحيد من أصله وكفر أكبر بالله - جل جلاله -؛ ولهذا وصف الله المنافقين بقوله: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] [النساء: 142] . فقوله: {يُرَاءُونَ النَّاسَ} [النساء: 142] يعني: الرياء الأكبر الذي هو إظهار أصل الإسلام وشعب الإسلام، وإبطان الكفر وشعب الكفر.
والنوع الثاني من الرياء: أن يكون الرجل مسلما أو المرأة مسلمة، ولكن يرائي بعمله أو ببعض عمله، فهذا شرك خفي وذلك الشرك مناف لكمال
_________
(1) أخرجه ابن ماجه (3469) .
(2) أخرجه الترمذي (2396) .

(1/396)


باب ما جاء في الرياء - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الرياء]
" باب ما جاء في الرياء " وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [الكهف: 110] .
وعن أبي هريرة مرفوعا «قال الله تعالى: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» (1) . رواه مسلم. وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ " قالوا: بلى يا رسول الله، قال: " الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل» رواه أحمد (2) .
فيه مسائل: الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
الرابعة: أن من الأسباب: أنه تعالى خير الشركاء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2985.
(2) أخرجه أحمد 3 / 30، وابن ماجه (4204) ، وقال البوصيري: هذا إسناد حسن.

(1/397)

الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/398)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التوحيد، والله - جل وعلا -. قال: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48 و 116] على قول من قال: إن قوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] يدخل فيه الشرك الخفي والأصغر.
" باب ما جاء في الرياء، وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [الكهف: 110] ، قوله. {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] هذا نهي عن الإشراك، والنهي هنا عام لجميع أنواع الشرك ومنها شرك الرياء، ولهذا يستدل السلف بهذه الآية على مسائل الرياء، كما أوردها الإمام - رحمه الله تعالى - هنا؛ لأنه. قال: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] يعني: بما يشمل ترك المراءاة، فإن الرياء شرك، وقوله: {وَلَا يُشْرِكْ} [الكهف: 110] هذا عموم يعم أنواع الشرك جميعا؛ لأن {يُشْرِكْ} [الكهف: 110] نكرة جاءت في سياق النهي، فعمت أنواع الشرك.
وقوله: {أَحَدًا} [الكهف: 110] يعم جميع الخلق بمراءاة أو بتسميع أو بغير ذلك، فدلالة الآية على الباب ظاهرة، وأن المراءاة نوع من الشرك الأصغر، وضرب من الشرك الخفي، لأننا نقول: الرياء شرك أصغر باعتبار أنه ليس بأكبر،

(1/399)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا مخرج من الملة، وتارة نقول: الرياء شرك خفي؛ لأنه ليس بظاهر وإنما هو باطن خفي في قلب العبد؛ ولهذا تجد أن كثيرين من أهل العلم يعبرون عن الشرك الأصغر بيسير الرياء، وتارة يعبرون عن الشرك الخفي بالرياء؛ ذلك لأن الشرك يختلف من حيث الإطلاق - كما سبق - من عالم إلى آخر، فتارة يقسمون الشرك إلى أكبر وأصغر، ومنهم من يقسمه إلى أكبر وأصغر وخفي، وكل له اصطلاحه، وكل الأقوال صواب.
" عن أبي هريرة مرفوعا، «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» (1) هذا الحديث يدل على أن الرياء مردود على صاحبه، وأن الله - جل وعلا - لا يقبل العمل الذي خالطه الرياء، والعلماء فصلوا في ذلك فقالوا: الرياء - إذا عرض للعبادة - له أحوال:
الحالة الأولى: أن يعرض للعبادة من أولها، فإذا عرض للعبادة من أولها فإن العبادة كلها باطلة، كأن ينشئ الصلاة لنظر فلان، فهو لم يرد أن يصلي، لكن لما رأى فلانا ينظر إليه صلى، فهذا عمله حابط، يعني أن الصلاة التي صلاها حابطة وهو مأزور على مراءاته ومرتكب الشرك الخفي، الشرك الأصغر.
والحال الثانية: أن يكون أصل العبادة لله، ولكن خلط ذلك العابد عمله رياء، كمن أطال الركوع وأكثر التسبيح وأطال القراءة والقيام لأجل من يراه، فأصل العبادة - والتي كانت لله - له، وما عدا ذلك فهو حابط؛ لأنه راءى في الزيادة على الواجب فيحبط ذلك الزائد وهو إثم عليه، لا يؤجر عليه
_________
(1) أخرجه مسلم (2985) .

(1/400)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا ينتفع منه، ويؤزر على إشراكه وعلى مراءاته في العبادات البدنية. أما العبادات المالية فيختلف الحال عن ذلك.
قوله: «من عمل عملا أشرك فيه معي غيري تركته وشركه» : يعني بجميع أنواع المشركين وبجميع أنواع الأعمال؛ لأن (عملا) في قوله: " من عمل عملا " نكرة جاءت في سياق الشرط، فعمت جميع الأعمال: الأعمال البدنية، والأعمال المالية، والأعمال التي اشتملت على مال وبدن، فالبدنية: كالصلاة والصيام، والمالية: كالزكاة والصدقة، والمشتملة على بدن ومال: كالحج والجهاد ونحو ذلك، والمقصود من قوله: " من عمل عملا " أنه أنشأه " أشرك فيه معي غيري " جعله لله ولغير الله جميعا، فإن الله - جل وعلا - أغنى الشركاء عن الشرك، لا يقبل إلا ما كان له وحده سبحانه وتعالى.
" وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله، قال: الشرك الخفي، يقوم الرجل فيصلي، فيزين صلاته لما يرى من نظر رجل» (1) هذا فيه بيان أن هذا النوع من الشرك هو أخوف على هذه الأمة عند النبي صلى الله عليه وسلم من المسيح الدجال؛ ذلك أن أمر المسيح أمر ظاهر بين، والنبي عليه الصلاة والسلام بين ما في شأنه، وبين صفته، وحذر الأمة منه، وأمرهم بأن يدعوا آخر كل صلاة، وأن يستعيذوا من شر المسيح الدجال، ومن فتنة المسيح الدجال، أما الرياء فإنه يعرض للقلب كثيرا، والشيطان يأتي إلى القلوب، وهذا الشرك يقود العبد إلى
_________
(1) أخرجه أحمد في المسند 3 / 30، وابن ماجه (4204) .

(1/401)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن يتخلى شيئا فشيئا عن مراقبة الله - جل وعلا - ويتجه إلى مراقبة المخلوقين؛ لذلك صار أخوف عند النبي صلى الله عليه وسلم علينا من المسيح الدجال، ثم فسره بقوله: «الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل»

هذا الباب باب عظيم من أبواب هذا الكتاب ترجمه الإمام - رحمه الله - بقوله: " باب من الشرك إرادة الإنسان بعمله الدنيا "
" من الشرك " يعني: من الشرك الأصغر أن يريد الإنسان بأعماله التي يعملها من الطاعات الدنيا ولا يريد بها الآخرة، وإرادة الإنسان الدنيا، يعني: ثواب الدنيا، فهو أعم من حال الرياء، فالرياء حالة واحدة من أحوال إرادة الإنسان الدنيا، فهو يصلي أو يزيد ويزين صلاته لأجل الرؤية ولأجل المدح، لكن هناك أحوال أخر لإرادة الناس بأعمالهم الدنيا، فلهذا عطف الشيخ - رحمه الله - هذا الباب على الذي قبله ليبين أن إرادة الإنسان الدنيا تأتي في أحوال كثيرة أعم من حال الرياء بخاصة، لكن الرياء جاء فيه الحديث وخافه النبي عليه الصلاة والسلام على أمته، فهو في وقوعه كثير والخوف منه جلل.
وهذا الباب اشتمل على الحكم بأن إرادة الإنسان بعمله الدنيا من الشرك.
وقوله: " إرادة الإنسان " يعني: أن يعمل العمل وفي إرادة، أي الذي بعثه على العمل ثواب الدنيا، فهذا من الشرك بالله - جل جلاله - وسيأتي تفصيل أحوال ذلك.

(1/402)


باب من الشرك إرادة الإنسان بعمله الدنيا - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك إرادة الإنسان بعمله الدنيا]
باب من الشرك إرادة الإنسان بعمله الدنيا " وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15 - 16] [هود: 15 - 16] .
في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع» (1) .
فيه مسائل: الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2886) و (2887) و (6435) .

(1/403)

الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.
الخامسة: قوله: " تعس وانتكس "
السادسة: قوله: " وإذا شيك فلا انتقش.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/404)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15 - 16] [هود: 15 - 16] . هذه الآية من سورة هود مخصوصة بقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} [هود: 15] [الإسراء: 18] . فهي مخصوصة بمن شاء الله - جل وعلا -، فقوله هنا: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] يعني: ممن أراد الله - جل وعلا - له ذلك وممن شاءه الله، فهذا العموم الذي هنا مخصوص بآية الإسراء.
والذين يريدون الحياة الدنيا أصلا وقصدا وتحركا هم الكفار؛ ولهذا نزلت هذه الآية في الكفار، لكن لفظها يشمل كل من أراد الحياة الدنيا بعمله الصالح؛ ولهذا جمع الإمام محمد بن عبد الوهاب - رحمه الله - في رسالة له أحوال الناس فيما قاله السلف تفسيرا لهذه الآية، وجعل كلام السلف يتناول أربعة أنواع من الناس كلهم يدخل في هذا الوعيد:
النوع الأول ممن ركبوا هذا الشرك الأصغر وأرادوا بعملهم الحياة الدنيا: أنه يعمل العمل الصالح وهو فيه مخلص لله - جل وعلا -، ولكن يريد به ثواب الدنيا ولا يريد به ثواب الآخرة، كأن: يتعبد الله - جل وعلا - بالصلاة وهو فيها مخلص لله، أداها على طواعية واختيار وامتثال لأمر الله، لكن يريد منها

(1/405)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن يصح بدنه، أو وصل رحمه وهو يريد منه أن يحصل له في الدنيا الذكر الطيب والصلة ونحو ذلك، أو عمل أعمالا من التجارة والصدقات وهو يريد بذلك تجارة لكي يكون عنده مال فيتصدق وهو يريد بذلك ثواب الدنيا.
فهذا النوع عمل العبادة امتثالا للأمر، ومخلصا فيها الله، ولكنه طامع في ثواب الدنيا، وليس له همة في الآخرة ولم يعمل هربا من النار وطمعا في الجنة، فهذا داخل في هذا النوع وداخل في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] [هود: 15] .
والأعمال التي يعملها العبد ويستحضر فيها ثواب الدنيا على قسمين:
القسم الأول: أن يكون العمل الذي عمله، واستحضر فيه ثواب الدنيا وأراده، ولم يرد ثواب الآخرة، لم يرغب الشرع فيه بذكر ثواب الدنيا، مثل: الصلاة والصيام ونحو ذلك من الأعمال والطاعات، فهذا لا يجوز له أن يريد به الدنيا، ولو أراد به الدنيا، فإنه مشرك ذلك الشرك.
والقسم الثاني: أعمال رتب الشارع عليها ثوابا في الدنيا، ورغب فيها بذكر ثواب لها في الدنيا، مثل: صلة الرحم، وبر الوالدين، ونحو ذلك، وقد قال عليه الصلاة والسلام: «من سره أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه» (1) فهذا النوع إذا استحضر في عمله حين يعمل ذلك العمل،
_________
(1) أخرجه أحمد 3 / 156 بنحوه، من حديث أبي سعيد الخدري، وأصله متفق عليه من حديث أنس.

(1/406)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
استحضر ذلك الثواب الدنيوي، وأخلص لله في العمل ولم يستحضر الثواب الأخروي، فإنه داخل في الوعيد، فهو من أنواع هذا الشرك، لكن إن استحضر الثواب الدنيوي والثواب الأخروي معا، له رغبة فيما عند الله في الآخرة ويطمع في الجنة، ويهرب من النار، واستحضر ثواب هذا العمل في الدنيا، فإنه لا بأس بذلك؛ لأن الشرع ما رغب فيه بذكر الثواب في الدنيا إلا للحض عليه، كما قال عليه الصلاة والسلام: «من قتل قتيلا فله سلبه» (1) فمن قتل حربيا في الجهاد لكي يحصل على السلب، ولكن قصده من الجهاد الرغبة فيما عند الله - جل وعلا - مخلصا فيه لوجه الله، لكن أتى هذا من زيادة الترغيب له ولم يقتصر على هذه الدنيا بل قلبه معلق أيضا بالآخرة، فهذا النوع لا بأس به ولا يدخل في النوع الأول مما ذكره السلف في هذه الآية.
النوع الثاني مما ذكره السلف مما يدخل تحت هذه الآية: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] [هود: 15] أنه يعمل العمل الصالح لأجل المال، فهو يعمل العمل لأجل ما يحصله من المال، مثل: أن يدرس ويتعلم العلم الشرعي لأجل الوظيفة فقط وليس في همه رفع الجهالة عن نفسه ومعرفة العبد بأمر ربه ونهيه والرغب في الجنة وما يقرب منها والهرب من النار وما يبعد عنها، فهذا داخل في ذلك، أو حفظ القرآن ليكون إماما في المسجد، ويكون له الرزق الذي يأتي من بيت المال، فغرضه من هذا العمل إنما هو المال، فهذا لم يعمل العمل
_________
(1) أخرجه أحمد 5 / 306 من حديث أبي قتادة.

(1/407)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
صالحا وإنما عمل العمل الذي في ظاهره أنه صالح ولكن في باطنه قد أراد به الدنيا.
النوع الثالث: أهل الرياء الذين يعملون الأعمال لأجل الرياء.
النوع الرابع: الذين يعملون الأعمال الصالحة ومعهم ناقض من نواقض الإسلام، كمن يصلي ويزكي ويتصدق ويقرأ القرآن ويتلوه، ولكن هو مشرك الشرك الأكبر، فهذا وإن قال إنه مؤمن فليس بصادق في ذلك؛ لأنه لو كان صادقا لوحد الله - جل وعلا -.
فهذه بعض الأنواع التي ذكرت في تفسير هذه الآية وكلها داخلة تحت قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} [هود: 15] فهؤلاء جميعا أرادوا الحياة الدنيا وزينتها ولم يكن لهم هم في رضا الله - جل وعلا - وطلب الآخرة بذلك العمل الذي عملوه.
وهنا إشكال أورده بعض أهل العلم: وهو أن الله - جل وعلا - قال في الآية التي تليها {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 16] [هود: 16] ، وأن هذه في الكفار الأصليين أو فيمن قام به مكفر، أما المسلم الذي قامت به إرادة الدنيا فإنه لا يدخل في هذه الآية.
والجواب: أنه يدخل؛ لأن السلف أدخلوا أصنافا من المسلمين في هذه الآية، والوعيد بقوله: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} [هود: 16] فمن كانت إرادته الحياة الدنيا فلم يتقرب إلى الله - جل وعلا - بشيء

(1/408)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] [هود: 15] فهؤلاء أرادوا الدنيا بكل عمل، وليس معهم من الإيمان والإسلام مصحح لأصل أعمالهم، فهؤلاء مخلدون في النار، أما الذي معه أصل الإيمان وأصل الإسلام الذي يصح به عمله، فهذا قد يحبط العمل بل يحبط عمله الذي أشرك فيه وأراد به الدنيا، وما عداه لا يحبط؛ لأن معه أصل الإيمان الذي يصحح العمل الذي لم يخالطه شرك.
فهذه الآية فيها وعيد شديد، وهذا الوعيد يشمل كما ذكرنا أربعة أصناف، وكما قال أهل العلم: إن العبرة هنا بعموم اللفظ لا بخصوص السبب، فهي وإن كانت في الكفار، لكن لفظها يشمل من أراد الحياة الدنيا من غير الكفار.
" في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة» . . إلخ " (1) . وجه الشاهد من ذلك: أنه دعا على عبد الدينار، وعلى عبد الدرهم، وعلى عبد الخميصة. وعبد الدينار والدرهم هو الذي يعمل العمل لأجل الدينار، ولولا الدينار لما تحركت همته في العمل، لولا هذه الخميصة لما تحركت همته في العمل، فهو إنما عمل لأجل هذا الدينار، لأجل هذه الدنيا، وما فيها من الدرهم، والجاه والمكانة ونحو ذلك، وقد سماه النبي عليه الصلاة والسلام عابدا للدينار، فدل ذلك على أنه من الشرك؛ لأن
_________
(1) تقدم.

(1/409)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
العبودية درجات، منها: عبودية الشرك الأصغر، ومنها عبودية الشرك الأكبر، فالذي يشرك بغير الله - جل وعلا - الشرك الأكبر هو عابد له، كأهل الأوثان، وعبدة الأصنام، وعبدة الصليب، وكذلك من يعمل الشرك الأصغر، ويتعلق قلبه بشيء من الدنيا فهو عابد، لذلك يقال: عبد هذا الشيء؛ لأنه هو الذي حرك همته، ومعلوم أن العبد مطيع لسيده، أينما وجهه توجه، فهذا الذي حركته همته للدنيا وللدينار وللدرهم عبد لها؛ لأن همته معلقة بتلك الأشياء، وإذا وجد لها سبيلا تحرك إليها بدون النظر هل يوافق أمر الله - جل وعلا - أم لا يوافق أمر الله - جل وعلا - وشرعه؟ ! .

هذا الباب والأبواب بعده في بيان مقتضيات التوحيد، ولوازم تحقيق شهادة أن لا إله إلا الله، وأن شهادة أن لا إله إلا الله تقتضي وتستلزم أن يكون العبد مطيعا لله - جل وعلا - فيما أحل وما حرم، محلا للحلال محرما للحرام، لا يتحاكم إلا إليه - جل وعلا - ولا يحكم في الدين إلا شرع الله - جل وعلا.

(1/410)


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]
" باب من أطاع العلماء والأمراء في تحريم ما أحل الله، أو تحليل ما حرمه، فقد اتخذهم أربابا من دون الله " وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله، وتقولون: قال أبو بكر وعمر (1) .
وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] [النور: 63] أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك (2) .
وعن عدي بن حاتم: «أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] [التوبة: 31] ، فقلت له: إنا لسنا نعبدهم، قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد (3121) .
(2) أخرجه ابن بطة في " الإبانة الكبرى" (97) .

(1/411)

فتحلونه؟ ! " فقلت بلى، قال: " فتلك عبادتهم» (1) . رواه أحمد والترمذي وحسنه.
فيه مسائل: الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية. وعبادة الأحبار هي العلم والفقه. ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين. وعبد بالمعنى الثاني من هو من الجاهلين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الترمذي (3094) ، وأحمد 4 / 257 و 378.

(1/412)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والعلماء وظيفتهم تبيين معاني ما أنزل الله - جل وعلا - على رسوله صلى الله عليه وسلم وليست وظيفتهم التي أذن لهم بها في الشرع أن يحللوا ما يشاءون، أو يحرموا ما يشاءون، بل وظيفتهم الاجتهاد في فقه النصوص، وأن يبينوا ما أحل الله وما حرم - جل وعلا -، فهم أدوات ووسائل لفهم نصوص الكتاب والسنة، ولذلك كانت طاعتهم تبعا لطاعة الله ورسوله، يطاعون فيما فيه طاعة لله - جل وعلا - ولرسوله، وما كان من الأمور الاجتهادية فيطاعون، لأنهم هم أفقه بالنصوص من غيرهم، فتكون طاعة العلماء والأمراء من جهة الطاعة التبعية لله ولرسوله، أما الطاعة الاستقلالية فليست إلا لله - جل وعلا - حتى طاعة النبي عليه الصلاة والسلام إنما هي تبع لطاعة الله - جل وعلا - فإن الله هو الذي أذن بطاعته وهو الذي أمر بطاعة رسوله صلى الله عليه وسلم، وهذا معنى الشهادة له بأنه رسول الله، قال - جل وعلا - {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] [النساء: 80] ، وقال - جل وعلا: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء: 64] [النساء: 64] .
فالطاعة الاستقلالية نوع من أنواع العبادة، فيجب إفراد الله - جل وعلا - بها، وغير الله - جل وعلا - إنما يطاع لأن الله - جل وعلا - أذن بطاعته، ويطاع فيما أذن الله به في طاعته، فالمخلوق لا يطاع في معصية الله؛ لأن الله لم يأذن أن يطاع مخلوق في معصية الخالق - جل وعلا - وإنما يطاع فيما أطاع الله - جل وعلا - فيه على النحو الذي يأتي.
فهذا الباب عقده الشيخ - رحمه الله - ليبين أن الطاعة من أنواع العبادة، بل إن الطاعة في التحليل وفي التحريم هي معنى اتخاذ الأرباب، كما قال الله

(1/413)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا -: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] [التوبة: 31] ، وما سيأتي من بيان حديث عدي بن حاتم رضي الله عنه.
قوله: " باب من أطاع العلماء والأمراء ": العلماء والأمراء هم أولو الأمر في قوله - جل وعلا -: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] [النساء: 59] قال العلماء: أولو الأمر يشمل من له الأمر في حياة الناس في دينهم - وهم العلماء - وفي دنياهم - وهم الأمراء -، وقد قال - جل وعلا -: {وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] ولم يكرر فعل الطاعة، قال ابن القيم وغيره: دل هذا على أن طاعة أولي الأمر ليست استقلالا وإنما يطاعون في طاعة الله ورسوله صلى الله عليه وسلم، فإذا أمروا بمعصية فإنه لا طاعة لمخلوق في معصية الخالق.
والأمور الاجتهادية التي ليس فيها نص من الكتاب والسنة فإنهم يطاعون في ذلك؛ لأن الله أذن به، ولما في ذلك من المصالح المرعية في الشرع.
قوله: " في تحريم ما أحل الله ": يعني في تحريم الأمر الذي أحله الله، بحيث هناك حلال في الشرع فيحرمونه: أي يحرمه العالم، أو يحرمه الأمير، فيطيعه الناس، وهم يعلمون أنه حلال، لكن يطيعونه في التحريم، ومثاله: أن الله أحل أكل الخبز فيقولون: الخبز حرام عليكم دينا، فلا تأكلوه تدينا، ويحرمونه لأجل ذلك، فإن أطاعوهم كان ذلك طاعة لهم في تحريم ما أحل الله.

(1/414)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " أو تحليل ما حرم الله ": يعني أحلوا ما يعلم أن الله حرمه، مثاله: حرم الله الخمر فأحله العلماء أو أحله الأمراء، فمن أطاع عالما أو أميرا في اعتقاد أن الخمر حلال، وهو يعلم أنها حرام، وأن الله حرمها، فقد اتخذه ربا من دون الله - جل وعلا -.
ففي هذا الباب حكم وشرط، فالحكم قوله في آخره: " فقد اتخذهم أربابا " وهو جزاء الشرط، والشرط قوله: " من أطاع العلماء والأمراء "، وضابط هذا الشرط ما بينهما وهو قوله: "في تحريم ما أحل الله أو تحليل ما حرمه "، وهذا يستفاد منه - يعني من اللفظ - أنهم عالمون بما أحل الله، فحرموه طاعة لأولئك، عالمون بما حرم، فأحلوه طاعة لهم.
قوله في آخره: " فقد اتخذهم أربابا "؛ ذلك لأجل آية سورة براءة: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] وحديث عدي بن حاتم في ذلك.
والأرباب جمع الرب، والرب والإله لفظان يفترقان إذا اجتمعا، ويجتمعان إذا افترقا، لأن الرب هو: السيد الملك المتصرف في الأمر، والإله هو: المعبود، وقد سئل المصنف الإمام محمد بن عبد الوهاب - رحمه الله - عن الفرق بينهما الإله والرب في مثل هذه السياقات في نحو قوله: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: 80] [آل عمران: 80] ، وفي نحو قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31]

(1/415)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ما معنى الربوبية هنا؟ قال: الربوبية هنا بمعنى الألوهية؛، بمعنى المعبود؛ لأن من أطاع على ذلك النحو فقد عبد؛ لقول النبي صلى الله عليه وسلم لعدي حين. قال: " إنا لسنا نعبدهم " فعدي فهم من كلمة " أربابا " العبادة، وقال النبي صلى الله عليه وسلم مقررا لذلك: " أليس يحرمون " إلخ، فهو إقرار منه عليه الصلاة والسلام بأن معنى الربوبية هنا العبودية.
فلهذا قال الشيخ - رحمه الله - حينما سئل: الألوهية والربوبية أو كلمة الرب والإله من الألفاظ التي إذا اجتمعت افترقت، وإذا افترقت اجتمعت، يعني: كلفظ الفقير والمسكين، والإسلام والإيمان، ونحوهما؛ لأن الإله يطلق على المعبود، وجاء في نصوص كثيرة إطلاق الرب على المعبود كما ذكرنا في الآيات وفي الحديث، وكقوله عليه الصلاة والسلام في مسائل القبر: ". «فيأتيه ملكان فيسألانه من ربك؟» يعني: من معبودك؛ لأن الابتلاء لم يقع في الرب الذي هو الخالق الرازق المحيي المميت.
إذا لفظ (الرب) و (الإلهية) من الألفاظ التي إذا اجتمعت افترقت وإذا افترقت اجتمعت، فقد يطلق على الأرباب آلهة وعلى الآلهة أرباب، وهل هذا الإطلاق لأجل اللغة؟ يعني أن أصله في اللغة يدخل هذا في هذا وهذا في ذاك، أو أنه لأجل اللزوم والتضمن؟ الظاهر - عندي - الأخير، وهو أنه لأجل اللزوم والتضمن، فإن الربوبية مستلزمة للألوهية، والألوهية متضمنة للربوبية فإذا ذكر الإله فقد تضمن ذلك ذكر الرب، وإذا ذكر الرب استلزم ذلك ذكر الإله، ولهذا قال - جل وعلا - هنا: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران: 80] [آل عمران: 80]

(1/416)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يعني: آلهة؛ لاستلزام لفظ الربوبية للإلهية، وكذلك قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} [التوبة: 31] يعني: آلهة معبودين كما أتى تفصيله في الحديث.
" وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر " (1) هذا الحديث رواه الإمام أحمد بإسناد صحيح وإسناده: عن عبد الرزاق، عن معمر، عن طاوس، عن ابن عباس، أو نحو ذلك، وقد ذكر إسناده شيخ الإسلام ابن تيمية في موضع في الفتاوى بنصه، فذكر الإسناد والمتن، وغالب الذين خرجوا كتاب التوحيد قالوا: إن هذا الأثر لا أصل له بهذا اللفظ، وهذه جراءة منهم حيث إنهم ظنوا أن كل كتب الحديث بين أيديهم، ولو تتبعوا كتب أهل العلم لوجدوا أن إسناده والحكم عليه موجود في كتبهم.
ووجه الاستشهاد ما اشتمل عليه هذا الأثر، وهو قوله: " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر "؛ لأن الواجب على المسلم إذا سمع حديثا عن النبي صلى الله عليه وسلم وعلم فقهه، أو بينه له أهل العلم ألا يترك ذلك الحديث وفقهه لقول أحد كائنا من كان، إذا كان الحديث ظاهرا في الدلالة على ذلك، وكان القول الآخر لا دليل عليه، أما إذا كانت المسألة اجتهادية في الحديث من جهة الفهم فهذا مجاله واسع، وابن عباس رضي الله عنهما يحمل كلامه هذا على أن هؤلاء الذين قالوا له
_________
(1) أخرجه أحمد (3121) .

(1/417)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تلك المقالة، قالوا له: قال أبو بكر وعمر، عارضوا قوله في المتعة بقول أبي بكر وعمر الذي هو مناقض لصريح قول النبي صلى الله عليه وسلم، ومعلوم أن أبا بكر وعمر رضي الله عنهما كانا يذهبان إلى أن إفراد الحج أفضل من التمتع وابن عباس كان يوجب أفضلية التمتع ويسوق الأدلة في ذلك، وقول أبي بكر وعمر أخذ به طائفة من أهل العلم كمالك وغيره، بل قال طائفة: إن إفراده الحج وسفره مرة أخرى للعمرة خير له من أن يجمع بين حج وعمرة في سفرة واحدة، كما هو اختيار شيخ الإسلام، واختيار غيره من المحققين.
والمقصود من ذلك أن كلام ابن عباس هذا ليس في المسألة الفقهية، يعني: أن المؤلف رحمه الله لم يسق قول ابن عباس لخصوص مسألة التمتع والإفراد، ولكن في مسألة عموم لفظه، وهو أنه لا يعارض قول النبي عليه الصلاة والسلام الظاهر معناه بقول أحد لا دليل له على قوله، ولو كان ذلك القائل أبا بكر وعمر رضي الله عنهما، فكيف بمن دونهما من التابعين أو من الصحابة، فكيف بأئمة أهل المذاهب وأصحاب أهل المذاهب - رحمهم الله تعالى -؟؟!! واحترام العلماء وأهل المذاهب واجب، لكن أجمع أهل العلم على أن من استبانت له سنة من سنن الرسول صلى الله عليه وسلم لم يكن له أن يتركها لقول أحد كائنا من كان.
" وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان ": وسفيان هو: ابن سعيد بن مسروق الثوري أحد العلماء المعروفين، وكان له مذهب وله أتباع.
قوله: " يذهبون إلى رأي سفيان " يدل على أن سفيان لم يكن له مستند على ما ذهب إليه، وهو عالم من العلماء، وأحد الزهاد الصالحين المشهورين،

(1/418)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولكن قد تخفاه السنة فيكون قد حكم برأيه أو بتقعيد عنده، لكن السنة جاءت بخلاف ذلك، فلا يسوغ أن يجعل رأي سفيان في مقابل الحديث النبوي.
" والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] [النور: 63] أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك": إذا رد بعض قول النبي عليه الصلاة والسلام لقول أحد يخشى عليه أن يعاقب فيقع في قلبه زيغ، قال الله - جل وعلا - عن اليهود: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] فهم زاغوا بمحض إرادتهم واختيارهم مع بيان الحجج وظهور الدلائل والبراهين، لكن لما زاغوا أزاغ الله قلوبهم عقوبة منه لهم على ذلك، وهذا معنى قوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} [النور: 63] أي: نوع شرك، وقد يصل ذلك إلى الشرك الأكبر بالله - جل وعلا - إذا كان في تحليل الحرام مع العلم بأنه حرام، وتحريم الحلال مع العلم بأنه حلال.
" عن عدي بن حاتم: «أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] فقلت له: إنا لسنا نعبدهم» : فيه أنه فهم من قوله: {أَرْبَابًا} [التوبة: 31] أنهم المعبودون.

(1/419)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال عليه الصلاة والسلام: «أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟! فقلت: بلى، قال: فتلك عبادتهم» رواه أحمد والترمذي وحسنه (1) . هذا الحديث فيه بيان أن طاعة الأحبار والرهبان قد تصل إلى الشرك الأكبر، واتخاذ أولئك أربابا ومعبودين، والأحبار هم: العلماء. والرهبان هم: العباد.
وطاعة الأحبار في التحليل والتحريم على درجتين:
الدرجة الأولى: أن يطيع العلماء أو الأمراء في تبديل الدين، يعني: في جعل الحرام حلالا وفي جعل الحلال حراما، فيطيعهم في تبديل الدين، وهو يعلم أن الحرام قد حرمه الله، ولكن أطاعهم تعظيما لهم، فحلل ما أحلوه طاعة لهم وتعظيما وهو يعلم أنه حرام، يعني: اعتقد أنه حلال وهو حرام في نفسه، أو حرم حلالا تبعا لتحريمهم، وهو يعلم أن ما حرموه حلال ولكنه حرم تبعا لتحريمهم، هذا يكون قد أطاع العلماء أو الأمراء في تبديل أصل الدين، فهذا هو الذي اتخذهم أربابا، وهو الكفر الأكبر والشرك الأكبر بالله - جل وعلا -، وهذا هو الذي صرف عبادة الطاعة إلى غير الله؛ ولهذا قال الشيخ سليمان - رحمه الله - في شرحه لكتاب التوحيد: " الطاعة هنا في هذا الباب المراد بها طاعة خاصة، وهي الطاعة في تحليل الحرام أو تحريم الحلال " وهذا ظاهر.
الدرجة الثانية: أن يطيع الحبر، أو يطيع الأمير، أو يطيع الرهبان، في تحريم الحلال أو في تحليل الحرام من جهة العمل، أطاع وهو يعلم أنه عاص بذلك
_________
(1) أخرجه الترمذي (3094) .

(1/420)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومعترف بالمعصية لكن اتبعهم عملا وقلبه لم يجعل الحلال حراما متعينا أو سائغا، ولكن أطاعهم حبا له في المعصية، أو حبا له في مجاراتهم، ولكن في داخله يعتقد أن الحلال هو الحلال، والحرام هو الحرام، فما بدل الدين، قال شيخ الإسلام - رحمه الله -: هذا له حكم أمثاله من أهل الذنوب، وهاتان الدرجتان هما من كلام شيخ الإسلام ابن تيمية على هذه الآية، فهذا له حكم أمثاله من أهل الذنوب والعصيان؛ لأنه ما حرم الحلال ولا أحل الحرام، وإنما فعل الحرام من جهة العصيان، وجعل الحلال حراما من جهة العصيان، لا من جهة تبديل أصل الدين. ويريد الشيخ - رحمه الله - بذكر الرهبان وبإيراده للآية: التنبيه على أن الطاعة في تحليل الحرام، وتحريم الحلال، جاءت أيضا من جهة الرهبان العباد، وهذا موجود عند المتصوفة وأهل الغلو في التصوف، والغلاة في تعظيم رؤساء الصوفية، فإنهم أطاعوا مشايخهم والأولياء الذين زعموا أنهم أولياء، أطاعوهم في تغيير الملة، فهم يعلمون أن السنة هي كذا وكذا، وأن خلافها بدعة، ومع ذلك أطاعوهم تعظيما للشيخ، وتقديسا للولي، أو يعلمون أن هذا شرك والدلائل عليه من القرآن والسنة ظاهرة، لكن تركوه وأباحوا ذلك الشرك وأحلوه؛ لأن شيخهم ومقدمهم ورئيس طريقتهم أحله، وهذا كان في نجد كثيرا إبان ظهور الشيخ بدعوته، وهو موجود في كثير من الأمصار، وهو نوع من اتخاذ أولئك العباد أربابا من دون الله - جل وعلا، وهذا المقام أيضا فيه تفصيل على نحو الدرجتين اللتين ذكرتهما عن شيخ الإسلام - رحمه الله -.

هذا الباب من الأبواب العظيمة المهمة في هذا الكتاب، وذلك لأن إفراد الله - جل وعلا - بالوحدانية في ربوبيته وفي إلهيته يتضمن ويقتضي ويستلزم - جميعا - أن يفرد في الحكم، فكما أنه - جل وعلا - لا حكم إلا حكمه في ملكوته، فكذلك يجب أن يكون لا حكم إلا حكمه فيما يتخاصم فيه الناس وفي الفصل بينهم، فالله - جل وعلا - هو الحكم، وإليه الحكم سبحانه، قال - جل وعلا -: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: 12] [غافر: 12] ، وقال - جل وعلا - {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} [الأنعام: 57] [الأنعام: 57] فتوحيد الله - جل وعلا - في الطاعة وتحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله لا يكون إلا بأن يكون العباد محكمين لما أنزل الله - جل وعلا - على رسوله. فترك تحكيم ما أنزل الله على رسوله صلى الله عليه وسلم بحكم الجاهلية، أو بحكم القوانين، أو بحكم سواليف البادية، أو بكل حكم مخالف لحكم الله - جل وعلا - هذا من الكفر الأكبر بالله - جل جلاله - ومما يناقض كلمة التوحيد: شهادة أن لا إله إلا الله وأن محمدا رسول الله.

(1/421)


باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ. . .]
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا - وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا - فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} [النساء: 60 - 62] [النساء: 60 - 62] .
وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11] [البقرة: 11] ، وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] [الأعراف: 56] ، وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] [المائدة: 50] .
وعن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» (1) قال النووي: حديث صحيح رويناه في كتاب " الحجة " بإسناد صحيح.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي عاصم في " السنة" (15) والحديث ضعيف.

(1/422)

وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد صلى الله عليه وسلم؛ لأنه عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود؛ لعلمه أنهم يأخذون الرشوة، فاتفقا على أن يأتيا كاهنا في جهينة فيتحاكما إليه فنزلت {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} [النساء: 60] الآية (1) .
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله (2) .
فيه مسائل: الأولى: تفسير آية النساء وما فيها من الإعانة على معرفة فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ} [البقرة: 11] الآية.
الثالثة: تفسير آية الأعراف: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا} [الأعراف: 56]
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} [المائدة: 50]
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في " التفسير (9891) و (9892) و (9893) .
(2) أخرجه الثعلبي كما في " الدر المنثور" عن ابن عباس، وأخرجه الطبري في " التفسير " من طريق مجاهد (1 -99) بإسناد صحيح. وانظر" فتح الباري " 5 / 37.

(1/423)

السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/424)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقد عقد الشيخ - رحمه الله - هذا الباب ليبين أن الحكم بما أنزل الله فرض، وأن ترك الحكم بما أنزل الله وتحكيم غير ما أنزل الله في شؤون المتخاصمين وتنزيل ذلك منزلة القرآن أن ذلك شرك أكبر بالله - جل وعلا -، وكفر مخرج من ملة الإسلام.
قال الإمام الشيخ محمد بن إبراهيم - رحمه الله - في أول رسالته " تحكيم القوانين ": إن من الكفر الأكبر المستبين، تنزيل القانون اللعين، منزلة ما نزل به الروح الأمين، على قلب سيد المرسلين، ليكون حكما بين العالمين، مناقضة ومحادة لما نزل من رب العالمين. انتهى كلامه بمعناه.
فلا شك أن إفراد الله بالطاعة، وإفراده بالحكم، وتحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله، كل ذلك يقتضي ألا يحكم إلا بشرعه؛ فلهذا كان الحكم بالقوانين الوضعية، أو الحكم بسواليف البادية، من الكفر الأكبر بالله - جل وعلا -، لقوله تعالى - هنا في هذه الآية -: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] [النساء: 60] فمناسبة هذا الباب لكتاب التوحيد ظاهرة جلية، وهي: أن التحاكم إلى غير شرع الله قدح في أصل التوحيد، وأن الحكم بشرع الله واجب، وأن تحكيم القوانين، أو سواليف البادية أو أمور الجاهلية، مناف لشهادة. أن لا إله إلا الله، وأن محمدا رسول الله؛ فإن من مقتضيات شهادة أن محمدا رسول الله أن يطاع فيما أمر، وأن يصدق فيما أخبر، وأن يجتنب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع.

(1/425)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالحكم بين المتخاصمين لا بد أن يرجع فيه إلى حكم من خلق المتخاصمين، ومن خلق الأرض والسماوات، فالحكم الكوني القدري لله - جل وعلا - وكذلك الحكم الشرعي لله - جل وعلا - فيجب ألا يكون بين العباد إلا تحكيم أمر الله - جل وعلا - فإن ذلك هو حقيقة التوحيد في طاعة الله - جل وعلا - في مسائل التخاصم بين الخلق.
" باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} [النساء: 60] [النساء: 60] ": قوله {يَزْعُمُونَ} [النساء: 60] يدل على أنهم كذبة، فلا يجتمع الإيمان مع إرادة الحكم والتحاكم إلى الطاغوت، قوله: (يريدون) هذا ضابط مهم، وشرط في نفي أصل الإيمان عمن تحاكم إلى الطاغوت، فإن من تحاكم إلى الطاغوت قد يكون بإرادته - وهي الطواعية والاختيار والرغبة في ذلك وعدم الكراهة -، وقد يكون بغير إرادته، بأن يكون مجبرا على ذلك، وليس له في ذلك اختيار، وهو كاره لذلك، فالأول هو الذي ينتفي عنه الإيمان، إذ لا يجتمع الإيمان بالله وبما أنزل إلى النبي صلى الله عليه وسلم وما أنزل من قبله مع إرادة التحاكم إلى الطاغوت، فالإرادة شرط؛ لأن الله - جل وعلا - جعلها في ذلك مساق الشرط، فقال: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] و {أَنْ يَتَحَاكَمُوا} [النساء: 60] هذا مصدر، يعني: يريدون التحاكم إلى الطاغوت، والطاغوت. اسم لكل ما تجاوز به العبد حده من متبوع، أو معبود، أو مطاع - كما تقدم بيانه -.

(1/426)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60] يعني أن يكفروا بالطاغوت، وأن يكفروا بكل تحاكم إلى غير شرع الله - جل وعلا -، فالأمر بالكفر بالتحاكم إلى الطاغوت أمر واجب، ومن إفراد التوحيد، ومن إفراد تعظيم الله - جل وعلا - في ربوبيته، فمن تحاكم إلى الطاغوت بإرادته، فقد انتفى عنه الإيمان أصلا، كما دلت عليه الآية.
قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] دل ذلك على أن هذا من وحي الشيطان، ومن تسويله.
وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11] [البقرة: 11] الإفساد في الأرض: الإشراك بالله، وبتحكيم غير شرع الله، فالأرض إصلاحها بالشريعة والتوحيد، وإفسادها بالشرك بأنواعه الذي منه الشرك في الطاعة؛ ولهذا ساق الشيخ هذه الآية تحت هذا الباب، لأجل أن يبين لك أن صلاح الأرض بالتوحيد الذي منه إفراد الله - جل وعلا - بالطاعة وأن لا يحاكم إلا إلى شرعه، وأن إفساد الأرض بالشرك، الذي منه أن يجعل حكم غير الله - جل وعلا - جائز التحاكم إليه.
وهذه الآية ظاهرة في أن من خصال المنافقين أنهم يسعون في الشرك وفي وسائله وأفراده ويقولون: إنما نحن مصلحون وفي الحقيقة أنهم هم المفسدون ولكن لا يشعرون؛ لأنهم إذا أرادوا الشرك ورغبوا فيه وحاكموا وتحاكموا إلى غير شرع الله فإن ذلك هو الفساد والسعي فيه سعي في الإفساد.

(1/427)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] [المائدة: 50] وحكم الجاهلية هو: أن يحكم بعضهم على بعض، بأن يسن البشر شريعة فيجعلونها حكما، والله - جل وعلا - هو الذي خلق العباد، وهو أعلم بما يصلحهم، وما فيه العدل في الفصل بين الناس في أقضيتهم وخصوماتهم، فمن حاكم إلى شرائع الجاهلية فقد حكم البشر، ومعنى ذلك أنه اتخذه مطاعا من دون الله، أو جعله شريكا لله - جل وعلا - في عبادة الطاعة، والواجب أن يجعل العبد حكمه وتحاكمه إلى الله - جل وعلا - دون ما سواه، وأن يعتقد أن حكم الله - جل وعلا - هو أحسن الأحكام، {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} [الأنعام: 114] [الأنعام: 114] وقال هنا: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] فدل على أن حكم غيره إنما هو - كما قال طائفة - زبالة أذهان ونحاتة أفكار لا تساوي شيئا عند من عقل تصرف الله - جل وعلا - في ملكه وملكوته وأن ليس ثم حكم إلا حكم الرب - جل وعلا -.
وهذه المسألة - أعني مسألة التحاكم إلى غير شرع الله - من المسائل التي يقع فيها خلط كثير، خاصة عند الشباب في هذه البلاد وفي غيرها، وهي من أسباب تفرق المسلمين؛ لأن نظر الناس فيها لم يكن واحدا، والواجب أن يتحرى طالب العلم ما دلت عليه الأدلة وما بين العلماء من معاني تلك الأدلة وما فقهوه من أصول الشرع والتوحيد وما بينوه في تلك المسائل.

(1/428)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن أوجه الخلط في ذلك: أنهم جعلوا المسألة - مسألة الحكم والتحاكم - واحدة، يعني: جعلوها صورة واحدة، وهي متعددة الصور، فمن صورها: أن يكون هناك تشريع لتقنين مستقل، يضاهى به حكم الله - جل وعلا -. هذا التقنين من حيث وضعه كفر، والواضع له، والمشرع والسان لذلك، وجاعل هذا التشريع منسوبا إليه وهو الذي حكم بهذه الأحكام، هذا المشرع كافر، وكفره ظاهر؛ لأنه جعل نفسه طاغوتا، فدعا الناس إلى عبادته، عبادة الطاعة وهو راض، وهناك من يحكم بهذا التقنين - وهذه الحالة الثانية - فالمشرع حالة، ومن يحكم بذلك التشريع حالة، ومن يتحاكم إليه حالة، ومن يجعله في بلده من جهة الدول هذه حالة رابعة.
فصارت عندنا الأحوال أربعا: المشرع، ومن أطاعه في جعل الحلال حراما والحرام حلالا ومناقضة شرع الله؛ هذا كافر. ومن أطاعه في ذلك فقد اتخذه ربا من دون الله. والحاكم بذلك التشريع فيه تفصيل: فإن حكم مرة أو مرتين أو أكثر من ذلك ولم يكن ذلك ديدنا له وهو يعلم أنه عاص بتحكيم بغير شرع الله، فهذا له حكم أمثاله من أهل الذنوب، ولا يكفر حتى يستحل؛ ولهذا تجد أن بعض أهل العلم يقول: الحاكم بغير شرع الله لا يكفر إلا إذا استحل، وهذا صحيح، ولكن لا تنزل هذه الحالة على حالة التقنين والتشريع، كما قال ابن عباس: ليس الكفر الذي تذهبون إليه، هو كفر دون كفر. . يعني: أن من حكم في مسألة أو في مسألتين بهواه بغير شرع الله وهو يعلم أنه عاص ولم يستحل، هذا كفر دون كفر.
أما الحاكم الذي لا يحكم بشرع الله بتاتا ويحكم دائما ويلزم الناس بغير شرع الله، فهذا من أهل العلم من قال: يكفر مطلقا ككفر الذي سن القانون؛

(1/429)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لأن الله - جل وعلا - قال: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] فجعل الذي يحكم بغير شرع الله مطلقا طاغوتا وقال: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60]
ومن أهل العلم من. قال: حتى هذا النوع لا يكفر حتى يستحل؛ لأنه قد يعمل ذلك ويحكم وهو يعتقد في نفسه أنه عاص، فله حكم أمثاله من المدمنين على المعصية الذين لم يتوبوا منها. والقول الأول - وهو أن الذي يحكم دائما بغير شرع الله ويلزم الناس بغير شرع الله أنه كافر - هو الصحيح - عندي - وهو قول الجد الشيخ محمد بن إبراهيم - رحمه الله - في رسالته تحكيم القوانين "؛ لأنه لا يصدر في الواقع من قلب قد كفر بالطاغوت، بل لا يصدر إلا ممن عظم القانون، وعظم الحكم بالقانون.
الحال الثالثة: حال المتحاكمين، يعني: الذي يذهب هو وخصمه ويتحاكمون إلى قانون، فهذا فيه تفصيل - أيضا -، وهو: إن كان يريد التحاكم إلى الطاغوت، وله رغبة في ذلك، ويرى أن الحكم بذلك سائغ ولا يكرهه، فهذا كافر أيضا: لأنه داخل في هذا الآية، ولا تجتمع - كما قال العلماء - إرادة التحاكم إلى الطاغوت مع الإيمان بالله، بل هذا ينفي هذا، والله - جل وعلا - قال: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} [النساء: 60]
وأما إن كان لا يريد التحاكم ولا يرضاه، وإنما أجبر على ذلك، كما يحصل في البلاد الأخرى، من إلزامه بالحضور مع خصمه إلى قانوني أو إلى قاض يحكم بالقانون، أو أنه علم أن الحق له في الشرع فرفع الأمر إلى القاضي

(1/430)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في القانون لعلمه أنه يوافق حكم الشرع، فهذا الذي رفع أمره في الدعوى على خصمه إلى قاض قانوني لعلمه أن الشرع يعطيه حقه وأن القانون وافق الشرع في ذلك، فهذا الأصح أيضا - عندي - أنه جائز.
وبعض أهل العلم يقول: يتركه ولو كان الحق له، والله - جل وعلا - وصف المنافقين بقوله: {وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} [النور: 49] [النور: 49] فالذي يرى أن الحق ثبت له في الشرع وما أجاز لنفسه أن يترافع إلى غير الشرع إلا لأنه يأتيه ما جعله الله - جل وعلا - له مشروعا، فهذا لا يدخل في إرادة التحاكم إلى الطاغوت فهو كاره ولكنه حاكم إلى الشرع، فعلم أن الشرع يحكم له فجعل الحكم الذي عند القانوني وسيلة للوصول إلى الحق الذي ثبت له شرعا.
الحال الرابعة: حال الدولة التي تحكم بغير الشرع، تحكم بالقانون، فالدول التي تحكم بالقانون - أيضا - فقد فصل الشيخ محمد بن إبراهيم الكلام في هذه المسألة في فتاويه، وخلاصة قوله: أن الكفر بالقانون فرض، وأن تحكيم القانون في الدول إن كان خفيا نادرا فالأرض أرض إسلام، يعني: أن الدولة دولة إسلام، فيكون له حكم أمثاله من الشركيات التي تكون في الأرض، قال: وإن كان ظاهرا فاشيا، فالدار. دار كفر، يعني: الدولة دولة كفر، فيصبح الحكم على الدولة راجع إلى هذا التفصيل:
إن كان تحكيم القانون قليلا وخفيا، فهذه لها حكم أمثالها من الدول الظالمة، أو التي لها ذنوب وعصيان ووجود بعض الشركيات في دولتها. وإن كان ظاهرا فاشيا - والظهور يضاده الخفاء، والفشو يضاده القلة - قال: فالدار

(1/431)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
دار كفر، وهذا التفصيل هو الصحيح؛ لأننا نعلم أنه صار في دول الإسلام تشريعات غير موافقة لشرع الله - جل وعلا - والعلماء في الأزمنة الأولى ما حكموا على الدار بأنها دار كفر ولا على تلك الدول بأنها دول كفرية إلا لأن الشرك له أثر في الدار، وإذا قلنا: الدار فنعني الدولة، فمتى كان التحاكم إلى الطاغوت ظاهرا فاشيا فالدولة دولة كفر، ومتى كان قليلا خفيا أو كان قليلا ظاهرا وينكر، فالأرض أرض إسلام، والدار دار إسلام، والدولة دولة إسلام.
فهذا التفصيل يتضح به هذا المقام وبه تجمع بين كلام العلماء ولا تجد مضادة بين قول عالم وعالم ولا تشتبه المسألة - إن شاء الله تعالى -.

هذا الباب ترجم له إمام هذه الدعوة بقوله: " باب من جحد شيئا من الأسماء والصفات " يعني: وما يلحقه من الذم، وأن جحد شيء من الأسماء والصفات مناف لأصل التوحيد ومن خصال الكفار والمشركين.
وقد ذكرنا فيما سبق أن توحيد الإلهية عليه براهين، ومن براهينه توحيد المعرفة والإثبات وهو توحيد الربوبية وتوحيد الأسماء والصفات، فمن أدلة توحيد الإلهية توحيد الربوبية كما سبق في " باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] [الأعراف: 191] "، وكذلك توحيد الأسماء والصفات برهان على توحيد الإلهية، ومن حصل عنده ضلال في توحيد الأسماء والصفات فإن ذلك سيتبعه ضلال في توحيد الإلهية؛؛ ولهذا تجد المبتدعة الذين ألحدوا في أسماء الله وفي صفاته من هذه الأمة: من الجهمية، والمعتزلة، والرافضة، والأشاعرة، والماتريدية، ونحو هؤلاء، تجد أنهم لما انحرفوا في باب توحيد الأسماء والصفات لم يعلموا حقيقة معنى توحيد الإلهية ففسروا (الإله) بغير معناه وفسروا: (لا إله إلا الله) بغير معناها الذي

(1/432)


باب من جحد شيئا من الأسماء والصفات - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من جحد شيئا من الأسماء والصفات]
" باب من جحد شيئا من الأسماء والصفات " وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30] [الرعد: 30] .
وفي صحيح البخاري قال علي: " حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟! " (1) .
وروى عبد الرزاق عن معمر عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما: " أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء، يجدون رقة عند محكمه، ويهلكون عند متشابهه؟ " (2) . انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] (3) .
فيه مسائل: الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (127) .
(2) أخرجه عبد الرزاق في المصنف (20895) .
(3) أخرجه ابن جرير في التفسير (20397) .

(1/433)

الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة: أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/434)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
دلت عليه اللغة ودل عليه الشرع، وكذلك لم يعلموا متعلقات الأسماء والصفات وآثارها في ملك الله - جل وعلا - وسلطانه؛ لهذا عقد الشيخ - رحمه الله - هذا الباب لأجل أن يبين أن تعظيم الأسماء والصفات من كمال التوحيد وأن جحد الأسماء والصفات مناف لأصل التوحيد، فالذي يجحد اسما سمى الله به نفسه أو سماه به رسوله صلى الله عليه وسلم وثبت ذلك عنه وتيقنه فإنه يكون كافرا بالله - جل وعلا - كما قال سبحانه عن المشركين: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] [الرعد: 30] .
والواجب على العباد من أهل هذه الملة، أن يوحدوا الله - جل وعلا - في أسمائه وصفاته، ومعنى توحيد الله في أسمائه وصفاته: أن يتيقن ويؤمن بأن الله - جل وعلا - ليس له مثيل في أسمائه ولا في صفاته كما قال ـ جل وعلا ـ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11] فنفى وأثبت، نفى أن يماثل الله شيء - جل وعلا - وأثبت له صفتي السمع والبصر.
قال العلماء: قدم النفي قبل الإثبات على القاعدة العربية المعروفة أن التخلية تسبق التحلية، فيجب أن يخلو القلب من كل براثن التمثيل ومن كل ما كان يعتقده المشركون الجاهلون من تشبيه الله بخلقه، أو تشبيه خلق الله به، فإذا خلا القلب من كل ذلك، وبرئ من التشبيه والتمثيل، أثبت ما يستحقه الله - جلا وعلا - من الصفات، فأثبت هنا صفتين وهما السمع والبصر.
وسبب ذكر السمع والبصر هنا في مقام الإثبات دون غيرهما من الصفات، أو دون ذكر غير اسم السميع والبصير من الأسماء؛ لأن صفتي السمع

(1/435)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والبصر مشتركة بين أكثر المخلوقات الحية، فجل المخلوقات الحية التي حياتها بالروح والنفس لا بالنماء فإن السمع والبصر موجود فيها جميعا، فالإنسان له سمع وبصر وسائر أصناف الحيوانات لها سمع وبصر، فالذباب له سمع وبصر يناسبه، والبعير له سمع وبصر يناسبه، وكذلك الطيور، والأسماك، والدواب الصغيرة، والحشرات كل له سمع وبصر يناسبه.
ومن المتقرر عند كل عاقل أن سمع هذه الحيوانات ليس متماثلا، وأن بصرها ليس متماثلا وأن سمع الحيوان ليس مماثلا لسمع الإنسان، فسمع الإنسان ربما كان أبلغ وأعظم من سمع كثير من الحيوانات وكذلك البصر، فإذا كان كذلك كان اشتراك المخلوقات التي لها سمع وبصر في السمع والبصر اشتراكا في أصل المعنى، ولكل سمع وبصر بما قدر له وما يناسب ذاته، فإذا كان كذلك ولم يكن وجود السمع والبصر في الحيوان وفي الإنسان مقتضيا لتشبيه الحيوان بالإنسان، فكذلك إثبات السمع والبصر للملك الحي القيوم ليس على وجه المماثلة للسمع والبصر في الإنسان أو في المخلوقات، فلله - جل وعلا - سمع وبصر يليق به، كما أن للمخلوق سمعا وبصرا يليق بذاته الحقيرة الوضيعة، فسمع الله كامل مطلق من جميع الوجوه لا يعتريه نقص وبصره كذلك.
واسم الله (السميع) هو الذي استغرق كل الكمال في صفة السمع، وكذلك اسم الله (البصير) هو الذي استغرق كل الكمال في صفة البصر، فدل ذلك على أن النفي مقدم على الإثبات، وأن النفي يكون مجملا والإثبات يكون مفصلا، فالواجب على العباد أن يعلموا أن الله - جل

(1/436)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جلاله - متصف بالأسماء الحسنى وبالصفات العلى وأن لا يجحدوا شيئا من أسمائه وصفاته، فمن جحد شيئا من أسماء الله وصفاته فهو كافر؛ لأن ذلك صنيع الكفار والمشركين.
والإيمان بالأسماء والصفات يقوي اليقين بالله، وهو سبب لمعرفة الله، والعلم به، بل إن العلم بالله ومعرفة الله - جل وعلا - تكون بمعرفة أسمائه وصفاته، وبمعرفة آثار الأسماء والصفات في ملكوت الله - جل وعلا -، وهذا باب عظيم ربما يأتي له زيادة إيضاح عند " باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] [الأعراف: 180] .
فتلخص من هذا أن لقوله: " باب من جحد شيئا من الأسماء والصفات " صلة وطيدة بكتاب التوحيد من جهتين:
الجهة الأولى: أن من براهين توحيد العبادة توحيد الأسماء والصفات.
الثانية: أن جحد شيء من الأسماء والصفات شرك وكفر مخرج من الملة، وأن من ثبت عنده الاسم، أو ثبتت الصفة، وعلم أن الله - جل وعلا - أثبتها لنفسه، وأثبتها له سوله صلى الله عليه وسلم ثم جحدها ونفاها أصلا، فإن هذا كفر؛ لأنه تكذيب بالكتاب وبالسنة.
" وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] [الرعد: 30] . الآية "، الرحمن: من أسماء الله - جل وعلا - والمشركون والكفار في مكة كانوا يقولون: لا نعلم الرحمن إلا رحمن اليمامة، فكفروا باسم الله (الرحمن) ،

(1/437)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا كفر بنفسه؛ ولهذا قال - جل وعلا -: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] يعني: باسم الله (الرحمن) ، وهذا اسم من أسماء الله الحسنى، وهو مشتمل على صفة الرحمة؛ لأن (الرحمن) فيه صفة الرحمة ومبني على وجه المبالغة، فالرحمن أبلغ في اشتماله على صفة الرحمة من اسم (الرحيم) ؛ ولهذا لم يتسم به على الحقيقة إلا الله - جل وعلا - فهو من أسماء الله العظيمة التي لا يشركه فيها أحد، أما (الرحيم) فقد أطلق الله - جلا وعلا - على بعض عباده بأنهم رحماء، وأن نبيه صلى الله عليه وسلم، رحيم كما قال: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] [التوبة: 128.] .
والاسم والصفة بينهما ارتباط من جهة أن كل اسم لله - جل وعلا - مشتمل على صفة، فأسماء الله ليست جامدة، بل كل اسم من أسماء الله مشتمل على صفة، فالاسم من أسماء الله يدل على مجموع شيئين بالمطابقة. وهما: الذات، والصفة التي اشتمل عليها الاسم، ويدل على أحدهما - الذات أو الصفة - بالتضمن؛ ولهذا نقول: كل اسم من أسماء الله متضمن لصفة من صفات الله ودال بالمطابقة على كل من الذات والصفة، أي الذات المتصفة بالصفة حتى لفظ الجلالة (الله) الذي هو علم على المعبود بحق - جل وعلا - مشتق، على الصحيح من قولي أهل العلم؛ لأن أصله (الإله) حذفت همزته تخفيفا لكثرة دعائه وندائه بذلك في أصل العربية، فهو مأخوذ من (الإلهة) وهي العبادة، فلفظ الجلالة (الله) ليس اسما جامدا، بل هو مشتق من ذلك.
وجميع الصفات التي تتضمنها الأسماء كلها دالة على كمال الله - جل وعلا - وعلى عظمته، فالعبد المؤمن إذا أراد أن يكمل توحيده فليعظم العناية

(1/438)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالأسماء والصفات؛ لأن معرفة الاسم والصفة يجعل العبد يراقب الله - جل وعلا - وتؤثر هذه الأسماء والصفات في توحيده وقلبه وعلمه بالله ومعرفته، كما سيأتي في تقاسيم الأسماء والصفات.
" وفي صحيح البخاري قال علي رضي الله عنه: " حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟ " (1) هذا فيه دليل على أن بعض العلم لا يصلح لكل أحد؛ فإن من العلم ما هو خاص، ولو كان نافعا في نفسه ومن أمور التوحيد، لكن ربما لا يعرفه كثير من الناس، وهذا من مثل بعض أفراد توحيد الأسماء والصفات كبعض مباحث الأسماء والصفات، وذكر بعض الصفات لله - جل وعلا - فإنها لا تناسب كل أحد حتى إن بعض المتجهين إلى العلم قد لا تطرح عليه بعض المسائل الدقيقة في الأسماء والصفات، ولكن يؤمرون بالإيمان بذلك إجمالا، والإيمان بالمعروف والمعلوم المشتهر في الكتاب والسنة، أما دقائق البحث في الأسماء والصفات فإنما هي للخاصة، ولا تناسب العامة والمبتدئين في طلب العلم؛ لأن منها ما يشكل، ومنها ما قد يؤول بقائله إلى أن يكذب الله ورسوله، كما قال هنا علي رضي الله عنه: " حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟! "
فمناسبة هذا الأثر لهذا الباب: أن من أسباب جحد الأسماء والصفات أن يحدث المرء الناس بما لا يعقلونه من الأسماء والصفات؛ لأن عامة الناس عندهم إيمان إجمالي بالأسماء والصفات يصح معه توحيدهم وإيمانهم
_________
(1) أخرجه البخاري (127) .

(1/439)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وإسلامهم، فالدخول في تفاصيل ذلك غير مناسب إلا إذا كان المخاطب يعقل ذلك ويعيه، وليس أكثر الناس كذلك؛ ولهذا نهى الإمام مالك - رحمه الله - لما حدث عنده بحديث الصورة نهى المتحدث بذلك؛ لأن العامة لا يحسنون فهم مثل هذه المباحث، وهكذا في بعض المسائل في الأسماء والصفات لا تناسب العامة، فقد يكون سبب الجحد تحديث الرجل ببحث لا يعقله، فيؤول به ذلك إلى أن يجحد شيئا من العلم بالله - جل وعلا -، أو يجحد شيئا من الأسماء والصفات.
فالواجب على المسلم وبخاصة طالب العلم أن لا يجعل الناس يكذبون شيئا مما قاله الله - جل وعلا - أو أخبر به رسوله صلى الله عليه وسلم، ووسيلة ذلك التكذيب أن يحدث الناس بما لا يعرفون، وبما لا تبلغه عقولهم، كما جاء في الحديث الآخر: " ما أنت بمحدث قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة " (1) وقد بوب على ذلك البخاري في الصحيح في كتاب العلم بقوله: " باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقعوا في أشد منه "، وهذا من الأمر المهم الذي ينبغي للمعلم والمتحدث والواعظ والخطيب أن يعيه، وأن يحدث الناس بما يعرفون وأن يجعل تقوية التوحيد وإكمال توحيدهم والزيادة في إيمانهم بما يعرفون لا بما ينكرون.
" وروى عبد الرزاق عن معمر عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما: أنه رأى رجلا انتفض لما سمع حديثا عن
_________
(1) أخرجه مسلم (14) .

(1/440)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟!! يجدون رقة عند محكمه، ويهلكون عند متشابهه؟ " (1) هذا الرجل لما لم يعرف هذه الصفة انتفض؛ لأنه فهم من هذه الصفة المماثلة أو التشبيه، فخاف من تلك الصفة، والواجب على المسلم أنه إذا سمع صفة من صفات الله في كتاب الله أو في سنة النبي صلى الله عليه وسلم أن يجريها مجرى جميع الصفات، وهو أن إثبات الصفات لله - جل وعلا - إثبات بلا تكييف، وبلا تمثيل، فإثباتنا للصفات على وجه تنزيه الله - جل وعلا - عن المثيل والنظير في صفاته وأسمائه، فله من كل اسم وصفة أعلى وأعظم ما يشتمل عليه من المعنى؛ ولهذا قال ابن عباس هنا: " ما فرق هؤلاء؟ " يعني: ما سبب خوف هؤلاء؟ لماذا فرقوا؟ خافوا من هذه الصفة ومن إثباتها.
قوله: " يجدون رقة عند محكمه " يعني: إذا خوطبوا بالمحكم الذي يعرفون، وجدوا في قلوبهم رقة لذلك، والمحكم: هو ما يعلم، أي الذي يعلمه سامعه هذا هو المحكم.
قوله: " ويهلكون عند متشابهه " فإذا سمعوا في الكتاب أو السنة شيئا لا تعقله عقولهم هلكوا عنده، وخافوا، وفرقوا، وأولوا، ونفوا أو جحدوا، وهذا من أسباب الضلال.
والمتشابه: الذي يشتبه علمه على سامعه.
والقرآن والعلم والشريعة كلها محكمة، وكلها متشابهة، ومنها محكم، ومنها متشابه، فهذه ثلاثة أقسام:
_________
(1) أخرجه عبد الرزاق في المصنف (20895) ، وابن أبي عاصم في السنة (485) .

(1/441)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالأول: المحكم كما قال - جل وعلا -: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ - أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} [هود: 1 - 2] [هود: 1-2] فالقرآن كله محكم، بمعنى: أن معناه واضح، وأن الله - جل وعلا - أحكمه، فلا اختلاف فيه ولا تباين، وإنما يصدق بعضه بعضا كما قال - جل وعلا -: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82] [النساء: 82] .
والقرآن والشريعة أيضا متشابهة كلها، بمعنى: أن بعضها يشبه بعضا، فهذا الحكم يشبه غيره، وهذه المسألة تشبه تلك؛ لأنها تجري معها في قاعدة واحدة، فنصوص الشريعة يصدق بعضها بعضا ويؤول بعضها إلى بعض وقد قال - جل وعلا -: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ} [الزمر: 23] [الزمر: 23] فقال: {كِتَابًا مُتَشَابِهًا} [الزمر: 23] فالقرآن متشابه، يعني: أن بعضه يشبه بعضا، فهذا خبر في الجنة، وهذا خبر في الجنة، وبعض الأخبار يفصل بعضا، وهذه قصة وهذه قصة، وكل تصدق الأخرى وتزيدها تفصيلا، وهكذا كل ما في القرآن.
والقرآن أيضا والشريعة والعلم منه محكم ومنه متشابه باعتبار آخر، كما جاء في آية آل عمران: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} [آل عمران: 7] [آل عمران: 7] ، فمنه محكم:

(1/442)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهو الذي اتضح لك علمه، ومنه متشابه: وهو الذي اشتبه عليك علمه. وبهذا نعلم أنه ليس عند أهل السنة والجماعة - أتباع السلف الصالح - شيء من المتشابه المطلق الذي لا يعلمه أحد، بمعنى أنه لا توجد مسألة من مسائل التوحيد، أو من مسائل العمل يشتبه علمها على كل الأمة هذا لا يوجد، بل ربما اشتبه على بعض الناس وبعضهم يعلم المعنى كما قال - جل وعلا -: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ} [آل عمران: 7] [آل عمران: 7] على أحد وجهي الوقف، فهذا المتشابه الموجود الذي هو قسيم للمحكم قد يشتبه على بعض الناس، فإذا اشتبه عليك علم شيء من التوحيد أو من الشريعة فإن الواجب ألا تفرق عنده وألا تخاف وألا تتهم الشرع وإلا وقع في قلبك شيء من الزيغ؛ لأن الذين يتبعون المتشابه بمعنى: لا يؤمنون به، فإن هؤلاء هم الذين في قلوبهم زيغ، وهذا هو الذي عناه ابن عباس رضي الله عنهما حين قال: " يجدون رقة عند محكمه ويهلكون عند متشابهه " يريد به هذا الوجه من أن الذين يهلكون عند المتشابه هم أهل الزيغ الذين قال الله - جل وعلا - فيهم: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران: 7] [آل عمران: 7] .
فأهل الزيغ يتبعون المتشابه ابتغاء أحد أمرين: إما أن يبتغوا بالمتشابه الفتنة، وإما أن يبتغوا به التأويل، والواجب أن يرد المتشابه إلى المحكم، فنعلم أن الشريعة يصدق بعضها بعضا، وأن التوحيد بعضه يدل على بعض، وكالقاعدة المعروفة في الصفات التي ذكرها عدد من

(1/443)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأئمة كالخطابي وشيخ الإسلام في التدمرية: " أن القول في بعض الصفات كالقول في بعض " و " أن القول في الصفات كالقول في الذات يحتذى فيه حذوه وينهج على منواله " " ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] [الرعد: 30] " (1) فإنكار الصفة أو إنكار الاسم بمعنى عدم التصديق بذلك هذا جحد، وهذا يختلف عن التأويل، فالتأويل والإلحاد له مراتب يأتي بيانها إن شاء الله تعالى.

هذا الباب من الأبواب العظيمة في هذا الكتاب وبخاصة في هذا الزمن، لشدة الحاجة إليه، وترجمه المصنف - رفع الله مقامه في الجنة - بقوله: " باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] فوصف الكفار في سورة النحل التي تسمى سورة النعم، وصفهم بأنهم يعرفون نعمة الله ثم ينكرونها، وإنكار النعمة أن تنسب إلى غير الله، وأن يجعل المتفضل بالنعمة غير الذي أسداها وهو الله جل جلاله.
فالواجب على العبد أن يعلم أن كل النعم من الله - جل وعلا - وأن كمال التوحيد لا يكون إلا بإضافة كل نعمة إلى الله - جل وعلا - وأن إضافة النعم إلى غير الله نقص في كمال التوحيد، ونوع شرك بالله جل وعلا؛ ولهذا تكون مناسبة هذا الباب لكتاب التوحيد: أن ثمة ألفاظا يستعملها كثير من الناس في مقابلة النعم أو في مقابلة اندفاع النقم وتكون تلك الألفاظ نوع شرك بالله - جل وعلا - بل هي شرك أصغر بالله - جل وعلا - فنبه الشيخ - رحمه الله - بهذا الباب على ما ينافي كمال التوحيد من الألفاظ، وأن نسبة النعم إلى الله - جل وعلا - واجبة.
قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] أخذ بعض أهل العلم من هذه الآية أن لفظ (المعرفة) يستعمل في القرآن وفي السنة غالبا فيما يذم من أخذ المعلومات كقوله - جل وعلا -: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] [البقرة: 146] ، وكقوله في هذه
_________
(1) أخرجه ابن جرير في التفسير (20397) .

(1/444)


باب قول الله تعالى يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون]
" باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83] [النحل: 83] . قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي. وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا. وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه «وإن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر. .» الحديث، وقد تقدم -: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل: الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/445)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الآية: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] . وهذا على جهة الأكثرية، وإلا فقد وردت المعرفة بمعنى العلم كما جاء في صحيح مسلم من حديث ابن عباس «أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه أن يعرفوا الله، فإن هم عرفوا الله. .» (1) فهذا يدل على أن بعض من روى الحديث من التابعين جعل المعرفة بمعنى العلم، وهم حجة في هذا المقام فيدل على أن استعمال المعرفة بمعنى العلم لا بأس به.
وهذا الباب معقود لألفاظ يكون استعمالها من الشرك الأصغر، ذلك أن فيها إضافة النعمة إلى غير الله، والله - جل وعلا - قال: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] [النحل: 53] وهذا نص صريح في العموم؛ لأن مجيء النكرة في سياق النفي يدل على العموم ظهورا، فإن سبقت النكرة بـ (من) دلت على العموم نصا، والتنصيص في العموم معناه أنه لا يخرج شيء من أفراده، فدلت الآية على أنه لا يخرج شيء من النعم أيا كان ذلك الشيء، صغيرا كان أو كبيرا، عظيما أو حقيرا، لا يكون إلا من الله جل وعلا، فكل النعم صغرت أو عظمت هي من الله - جل جلاله - وحده، وأما العباد فإنما هم أسباب تأتي النعم على أيديهم، وأسباب في إيصال النعمة إليك، فمن كان سببا في معالجتك، أو سببا في تعيينك، أو سببا في نجاحك، أو نحو ذلك لا يدل على أنه هو ولي النعمة، أو هو الذي أنعم، فإن ولي النعمة هو الرب
_________
(1) تقدم.

(1/447)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جل وعلا، وهذا من كمال التوحيد فإن القلب الموحد يعلم أنه ما ثم شيء في هذا الملكوت إلا والله - جل وعلا - هو الذي يرسله، وهو الذي يمسك ما يشاء كما قال سبحانه: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] [فاطر: 2] فكل النعم من الله - جل وعلا - والعباد أسباب في ذلك، فالواجب إذا أن تنسب النعمة إلى المسدي لا إلى السبب؛ لأن السبب لو أراد الله - جل وعلا - لأبطل كونه سببا، وهذا السبب إذا كان آدميا فقلبه بين إصبعين من أصابع الله - جل وعلا - لو شاء لصده عن أن يكون سببا، أو أن ينفعك بشيء، فالله - جل وعلا - هو ولي النعمة، قال شيخ الإسلام - رحمه الله تعالى -: ما من أحد تعلق بمخلوق إلا وخذل، وما من أحد تعلق بمخلوق في حصول نفع له أو اندفاع مكروه عنه إلا خذل، وهذا في غالب المسلمين؛ وذلك لأن الواجب على المسلم أن يعلق قلبه بالله، وأن يعلم أن النعم إنما هي من عند الله، والعباد أسباب يسخرهم الله - جل جلاله - وهذا هو حقيقة التوحيد ومعرفة تصرف الله - جل وعلا - في ملكوته.
" قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي " (1) يعني أن قول الرجل " مالي ورثته عن آبائي " مناف لكمال التوحيد ونوع شرك؛ لأنه نسب هذا المال إليه ونسبه إلى آبائه، وفي الواقع أن هذا المال أنعم الله به على آبائه ثم أنعم الله به على هذا المؤمن؛ إذ جعل الله
_________
(1) أخرجه ابن جرير في التفسير 14 / 157.

(1/448)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا - قسمة الميراث تصل إليه، وهذا كله من فضل الله - جل وعلا - ومن نعمته، والوالد سبب في إيصال المال إليك، ولهذا لا يجوز للوالد أو لصاحب المال أن يقسم الميراث على ما يريد هو؛ لأن المال في الحقيقة ليس مالا له كما قال - جل وعلا -: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور: 33] [النور: 33] ، فهو مال الله - جل وعلا - يقسمه كيف يشاء «إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم» (1) فالواجب على العبد أن يعلم أن ما وصله من المال، أو وصله من النعمة عن طريق آبائه هو من فضل الله - جل وعلا - ونعمته، والده أو والدته أو قريبه سبب من الأسباب، فيحمد الله - جل وعلا - على هذه النعمة، ويقابل ذلك السبب بجزائه إما بدعاء وإما بغيره.
" وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا " (2) كقول القائل: لولا الطيار لذهبنا في هلكة، ولولا أن سائق السيارة كان ماهرا لذهبنا في كذا وكذا، أو يقول: لولا أن الشيخ كان معلما وأفهمنا هذه المسألة لما فهمناها أبدا، أو يقول: لولا المدير الفلاني لفصلت، ونحو ذلك من الألفاظ التي فيها تعليق حصول الأمر بهذه الواسطة. والأمر إنما حصل بقضاء الله وبقدره، وبفضل الله وبنعمته من حصول النعم، أو اندفاع المكروه والنقم؛ ولهذا يجب على العبد أن يوحد فيقول: لولا الله ثم فلان، فيجعل
_________
(1) أخرجه أحمد 1 / 387.
(2) أخرجه ابن جرير في التفسير 14 / 157.

(1/449)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
مرتبة السبب ثانية ولا يجعلها هي الأولى الوحيدة؛ لأن الله - جل وعلا - هو المسدي للنعم المفضل بها.
قوله: " لولا فلان لم يكن كذا " إنما قال هنا: " فلان " من جهة كثرة الاستعمال، أما في الواقع فإن الناس يستعملونها فيما يتعلقون به من جمادات، كبيت، أو سيارة، أو طيارة، أو بقعة، أو مطر، أو ماء، أو سحاب، أو هواء، ونحو ذلك، فنسبة النعمة إلى إنسان، أو إلى بقعة، أو إلى فعل فاعل، أو إلى صنعة، أو إلى مخلوق، كل ذلك من نسبة النعم إلى غير الله، وهو نوع من أنواع الشرك في اللفظ وهو من الشرك الأصغر بالله - جل وعلا - كما سيأتي في الباب بعده إن شاء الله.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا " يعني: إذا حصلت لهم نعمة، أو جاءتهم أمطار، أو مال، أو نجحوا في تجارتهم، إذا حصل لهم ذلك توجهوا للأولياء، أو توجهوا للأنبياء، أو توجهوا للأصنام، أو للأوثان، فصرفوا لها شيئا من العبادة فقالوا: الآلهة شفعت لنا فلذلك جاءنا هذا الخير، فيتذكرون آلهتهم وينسون أن المتفضل بذلك هو الله - جل وعلا - وأن الله سبحانه لا يقبل شفاعة شركية من تلك الشفاعات التي يذكرونها.
" وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: «وإن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر. . .» الحديث، وقد تقدم: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على

(1/450)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ألسنة كثير: وهذا باب ينبغي الاهتمام به وتنبيه الناس عليه؛ لأن نعم الله على أهل الإيمان في كل مكان كثيرة لا حصر لها؛ ولهذا يجب أن تنسب النعم إلى الله - جل وعلا - وأن يذكر بها وأن يشكر؛ لأن من درجات شكر النعمة أن تضاف إلى من أسداها كما قال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى: 11] [الضحى: 11] ، فأول درجات الشكر التحديث بالنعمة كأن تقول: هذا من فضل الله، وهذه نعمة الله، فإذا التفت القلب إلى مخلوق فإنه يكون قد أشرك هذا النوع من الشرك المنافي لكمال التوحيد.

هذا " باب قول الله تعالى {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] "، وفيه بيان أن هناك ألفاظا فيها التنديد، والتنديد معناه: أن تجعل غير الله ندا له، فيكون التنديد في نسبة النعم إلى غير الله، ويكون في الحلف بغير الله، ويكون في قول: ما شاء الله وشاء فلان، وغير ذلك من الألفاظ.

(1/451)


باب قول الله تعالى فلا تجعلوا لله أندادا وأنتم تعلمون - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى فلا تجعلوا لله أندادا وأنتم تعلمون]
" باب قول الله تعالى: فلا تجعلوا لله أندادا وأنتم تعلمون " [البقرة: 22] . قال ابن عباس رضي الله عنهما في الآية: الأنداد: هو الشرك، أخفى من دبيب النمل، على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله شرك. رواه ابن أبي حاتم (1) .
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر أو أشرك» (2) . رواه الترمذي وحسنه وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا (3) .
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» . رواه أبو داود بسند
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي حاتم (230) .
(2) أخرجه الترمذي (1535) والحاكم 1 / 18 و 4 / 297 وصححه ووافقه الذهبي.
(3) أخرجه عبد الرزاق في المصنف 8 / 469، والطبراني في الكبير" (8902) .

(1/452)

صحيح (1) وجاء عن إبراهيم النخعي أنه يكره أن يقول: أعوذ بالله وبك (2) ويجوز أن يقول: بالله ثم بكم، قال: ويقولون: لولا الله ثم فلان ولا تقولوا: لولا الله وفلان.
فيه مسائل: الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو و (ثم) في اللفظ.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4980) ، وصححه النووي.
(2) أخرجه ابن أبي الدنيا في كتاب الصمت (347) .

(1/453)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فهذا الباب فيه بيان أن التنديد يكون في الألفاظ، والتنديد هنا المراد به: التنديد الأصغر الذي هو شرك أصغر في الألفاظ وليس التنديد الكامل الذي هو الشرك الأكبر.
" قوله - جل وعلا -: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] : هذا عام يشمل اتخاذ الأنداد بالشرك الأكبر ويشمل أيضا اتخاذ الأنداد بأنواع الإشراك التي دون الشرك الأكبر؛ لأن قوله: (أندادا) نكرة في سياق، النهي فتعم جميع أنواع التنديد، والتنديد منه ما هو مخرج من الملة، ومنه ما لا يخرج من الملة؛ ولهذا ساق عن ابن عباس أنه قال: " الأنداد: هو الشرك، أخفى من دبيب النمل " فجعل مما يدخل في هذه الآية الشرك الخفي أو شرك الألفاظ التي تخفى على كثير من الناس.
ومناسبة هذا الباب لكتاب التوحيد ظاهرة: من أن حقيقة التوحيد ألا يكون في الملة إلا الله - جل وعلا - وألا يتلفظ بشيء فيه جعل غير الله - جل وعلا - شريكا أو ندا له كمن حلف بغير الله أو كمن قال: ما شاء الله وشاء فلان، أو لولا كليبة هذا لأتانا اللصوص، ونحو هذه الألفاظ.
قوله " لا تجعل فيها فلانا، هذا كله به شرك " يعني لا تقل: لولا الله وفلان، بل قل: لولا الله لحصل كذا، هذا هو الأكمل، فالذي ينبغي في استعمال هذه الألفاظ أن تنسب إلى الله، فظهر لنا هنا أن ثمة: درجتين كاملة، جائزة، وغير ذلك لا يجوز:
فالدرجة الأولى - وهي الكاملة -: أن يقول: لولا الله لما حصل كذا.

(1/454)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والدرجة الثانية وهي الجائزة -: أن يقول: لولا الله ثم فلان لما حصل كذا، فهذه جائزة وهي توحيد، لجعله مرتبة فلان نازلة عن مرتبة إنعام الله، ولكن هذا ليس هو الكمال؛ ولهذا قال ابن عباس هنا: " لا تجعل فيها فلانا "؛ لأن الكمال أن تقول: لولا الله لأتانا اللصوص، ولولا نعمة الله لما حصل كذا، ولولا فضل الله لما حصل كذا، هذه هي المرتبة الكاملة، والجواز أن تقول: لولا الله ثم فلان.
وأما الذي لا يجوز والذي قال فيه ابن عباس: " كله به شرك " فهو أن يقول: لولا الله وفلان، بالواو؛ لأن (الواو) تفيد التشريك بين المعطوف والمعطوف عليه دون تراخ في المرتبة، أما (ثم) فتفيد التراخي في المرتبة، أو التراخي في الزمن، على ما هو معلوم في هذا المبحث في حروف المعاني من النحو؛ فلهذا كان قول القائل: لولا الله وفلان شرك، أو ما شاء الله وشاء فلان شرك أصغر. والواجب أن يقول: لولا الله، أو أن يقول: ما شاء الله وحده، كما سيأتي في باب بعد ذلك.
فاتضح من هذا أن الكمال أن ينسب ذلك إلى الله - جل وعلا - وحده، وأن الجائز أن يقول: لولا الله ثم فلان.
" وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر أو أشرك» رواه الترمذي وحسنه وصححه الحاكم " قوله: «من حلف بغير الله» يعني: عقد اليمين بغير الله - جل وعلا - «فقد كفر أو أشرك»

(1/455)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
واليمين هي: تأكيد الكلام بمعظم به بين المتكلم والمخاطب، بأحد حروف القسم الثلاثة: الواو، أو الباء، أو التاء، والواجب ألا يؤكد الكلام إلا بالله - جل وعلا -؛ لأن المعظم على الحقيقة هو الله - جل وعلا -، وأما البشر فليسوا بمعظمين بحيث يحلف بهم، نعم ربما عظموا بشيء يناسب ذاتهم التعظيم البشري اللائق بهم، أما التعظيم الذي يصل إلى حد أن يحلف به فهذا إنما هو لله - جل وعلا -.
فالواجب إذا ألا يؤكد الكلام إلا بالله - جل وعلا - إذا أراد الحلف، فمن كان حالفا فليحلف بالله، وليؤكد الكلام بالله - جل وعلا - باستخدام أحد الأحرف الثلاثة: الواو، أو الباء، أو التاء.
وأما إذا استخدم غير هذه الأحرف كلفظ (في) ونحو ذلك فإنه لا يعد حلفا إلا إن كان في قلبه أنه يمين ولكنه أخطأ التعبير، فالعبرة بما في النفس من المعاني، أما ما في اللفظ فإنه في هذا المقام يؤول إلى ما في القلب؛ لهذا قال هنا: «من حلف بغير الله فقد كفر أو أشرك» ، وإنما كفر أو أشرك؛ لأنه عظم هذا المخلوق كتعظيم الله - جل وعلا - في الحلف به وكفره وشركه شرك أصغر، وقد يصل إلى أن يشرك بالحلف شركا أكبر إذا عظم المحلوف به تعظيم الله - جل وعلا - في العبادة.
فالحلف بغير الله تعالى تعظيم لذلك المحلوف به في الحلف، فإن انضاف إلى ذلك تعظيم المحلوف به تعظيم عبادة صار شركا أكبر، كحلف الذين يعبدون الأوثان بأوثانهم فإنه شرك أكبر؛ لأنه يعظم ذلك الوثن، أو ذلك القبر، أو تلك البقعة، أو ذلك المشهد، أو ذلك الولي، يعظمه كتعظيم الله في العبادة

(1/456)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فيكون حلفه حلفا بمعظم به في العبادة، ويكون شركا أصغر بمجرد الحلف بغير الله، فكل من حلف بغير الله فهو مشرك الشرك الأصغر، قد يصل في بعض الأحوال إلى أن يكون مشركا الشرك الأكبر إذا كان يعبد هذا الذي حلف به.
وهناك يمين بغير الله في اللفظ فهذه أيضا شرك، ولو لم يعقد القلب اليمين، كمن يكون دائما على لسانه استعمال الحلف بالنبي، أو بالكعبة، أو بالأمانة، أو بولي، ونحو ذلك وهو لا يريد حقيقة اليمين، وإنما يجري على لسانه مجرى اللغو، فهذا أيضا شرك؛ لأنه تعظيم لغير الله - جل وعلا -.
" وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ": هذا لأجل عظم الحلف بغير الله - جل وعلا - وأن الحلف بغير الله شرك، وأما الكذب فإنه كبيرة والشرك الأصغر هذا أعظم من الكبائر؛ فلهذا استحب أن يكذب مع التوحيد وألا يصدق مع الشرك؛ لأن حسنة التوحيد أعظم من سيئة الكذب؛ ولأن سيئة الشرك أشنع من سيئة الكذب.
" وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» رواه أبو داود بسند صحيح ":: هذا من جهة الإرشاد إلى ما ينبغي أن يقال، فلا تجعل مشيئة العبد مقارنة مشتركة مع مشيئة الله، بل الواجب أن ينزه العبد لفظه حتى يعظم الله - جل وعلا -، والقلب المعظم لله - جل وعلا - لا يمكن أن يستعمل لفظا فيه جعل لمخلوق في مرتبة الله - جل وعلا - في المشيئة، أو في الحلف، أو في الصفات ونحو ذلك؛ لهذا قال: «لا تقولوا ما شاء الله وشاء فلان» وهذا النهي للتحريم؛ لأن هذا التشريك في المشيئة، شرك أصغر بالله - جل وعلا -.

(1/457)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «ولكن قولوا ما شاء الله ثم شاء فلان» : لأن (ثم) تفيد التراخي في المشيئة، وهذا لأن مشيئة العبد تبع لمشيئة الله - جل وعلا - قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] [التكوير: 29] فمشيئة العبد ناقصة ومشيئة الله كاملة.
" وجاء عن إبراهيم النخعي أنه يكره أن يقول: أعوذ بالله وبك) : لأن (الواو) تقتضي التشريك في الاستعاذة، والاستعاذة كما ذكرنا لها جهتان: جهة ظاهرة، وجهة باطنة، أما الجهة الباطنة وهي: الالتجاء، والاعتصام، والرغب، والرهب، وإقبال القلب على المستعاذ به، فهذه لا تصلح إلا لله.
والاعتماد في الاستعاذة على المخلوق فيما أقدره الله عليه جائز، لأن الاستعاذة بالمخلوق ظاهرا فيما أقدره الله عليه جائزة؛ لهذا " كان يكره أن يقول: أعوذ بالله وبك " والكراهة في استعمال السلف يراد منها غالبا المحرم، وقد ترد لغير المحرم ولكن يستعملونها فيما لا نص فيه.
ومجيء الكراهة بمعنى التحريم في القرآن في قوله تعالى لما ذكر الكبائر في سورة الإسراء: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [الإسراء: 38] [الإسراء: 38] ، وفي القراءة الأخرى: كل ذلك كان سيئة عند ربك مكروها أي: محرما التحريم الشديد.
" ويجوز أن يقول: بالله ثم بك": لما فيها من التراخي " قال: ويقولون: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان "

" باب ما جاء فيمن لم يقنع بالحلف بالله "، قوله: " لم يقنع " استفاد منه كثير من الشراح أن المراد بهذا الباب ما يكون عند توجه اليمين على أحد المتخاصمين، فإنه إذا كانت الخصومة، وتوجهت اليمين في الدعوى فإن الواجب على الآخر أن يقنع بما حلف عليه الآخر بالله - جل وعلا - فخصوا ما جاء من الدليل، وخصوا هذا الباب بمسألة الدعاوى، يعني: اليمين عند القاضي.

(1/458)


باب ما جاء فيمن لم يقنع بالحلف بالله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء فيمن لم يقنع بالحلف بالله]
" باب ما جاء فيمن لم يقنع بالحلف بالله" عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله» . رواه ابن ماجه بسند حسن) (1) .
فيه مسائل: الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن ماجه (2101) ، وحسنه الحافظ في " فتح الباري " 11 / 535.

(1/459)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقال بعض أهل العلم: إن الحديث عام، والحديث حسنه طائفة من أهل العلم، كما ذكر الشيخ - رحمه الله - فقوله: «من حلف له بالله فليرض» هذا عام في كل حلف، سواء كان عند القاضي أو لم يكن عند القاضي، وهذا القول أوجه وأصوب ظاهرا؛ لأن سبب الرضا بما حلف عليه بالله هو التعظيم لله - جل وعلا -؛ فإن تعظيم الله في قلب العبد يجعله يصدق من حلف له بالله، ولو كان كاذبا، لكن له ألا يبني عليه لكن يصدقه ولا يظهر تكذيبا له لتعظيم الله - جل وعلا - «من حلف له بالله فليرض» فليجعل توحيده وتعظيمه لله - جل وعلا - له وكذب ذاك في الحلف بالله عليه.
وقال طائفة من أهل العلم - وهذا قول ثالث -: إن هذا راجع إلى من عرف صدقه في اليمين، أما من كان فاجرا فاسقا لا يبالي إذا حلف أن يحلف كاذبا فإنه لا يجب تصديقه؛ لأن تصديقه - والحالة هذه - مع قيام اليقين أو القرائن العامة بكذبه ليس بداخل في الحديث؛ لقوله في أول الحديث: «من حلف بالله فليصدق، ومن حلف له بالله فليرض» فتعلق قوله: «من حلف له بالله» بما قبله، وهو قوله: «من حلف بالله فليصدق» ، يعني من حلف له من كان صادقا، فليرض.
قوله: «ومن لم يرض» أي: من لم يرض باليمين بالله «فليس من الله» ، فيدل على أن فعله من الكبائر؛ لأن قوله: «ليس من الله» هذا ملحق لفعله بالكبائر.
وهذا الباب فيه نوع تردد عند الشراح، والظاهر في المراد منه أن الإمام المصنف - رحمه الله - ذكره تعظيما لله - جل وعلا -، وقد ذكر في الباب

(1/460)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قبله من حلف بغير الله، وأن حكمه أنه مشرك، فهذا فيه أن الحلف بالله يجب تعظيمه، وأن لا يحلف المرء بالله إلا صادقا، وأن لا يحلف بآبائه، وأن لا يحلف بغير الله، ومن حلف له بالله فواجب عليه الرضا تعظيما لاسم الله، وتعظيما لحق الله - جل وعلا -، حتى لا يقع في قلبه استهانة باسم الله الأعظم، وعدم اكتراث به أو بالكلام المؤكد به.
فتلخص من هذا أن كثيرا من أهل العلم جعلوا قول المصنف: " باب ما جاء فيمن لم يقنع بالحلف بالله " خاصا بما إذا توجهت اليمين على أحد المتخاصمين عند القاضي، وأن طائفة من أهل العلم قالوا في قوله: «ومن حلف له بالله فليرض» : إن هذا عام في كل من حلف له بالله، فإنه يجب عليه الرضا، وآخرون قالوا: يفرق بين من ظاهره الصدق، ومن ظاهره الكذب، والله أعلم

هذا الباب ترجمه بقوله: " باب قول: ما شاء الله وشئت "، وهذه المسألة تقدم الكلام عليها في " باب قول الله تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] " وأن قول القائل: ما شاء الله وشئت، شرك في اللفظ، وتشريك في المشيئة، وهذا من الشرك الأصغر.
والباب واضح من حيث ما اشتمل عليه، لكن فيه فوائد، منها:

(1/461)


باب قول ما شاء الله وشئت - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول ما شاء الله وشئت]
" باب قول: ما شاء الله وشئت" عن قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» . رواه النسائي وصححه (1) .
وله أيضا عن ابن عباس رضي الله عنهما: «أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، فقال: " أجعلتني لله ندا؟ بلى ما شاء الله وحده» (2) .
ولابن ماجه عن الطفيل - أخي عائشة لأمها - قال: «رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: هل أخبرت بها
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه النسائي 7 / 6، وفي عمل اليوم والليلة (986) ، وصححه الحافظ في الإصابة 4 / 389.
(2) أخرجه النسائي في عمل اليوم والليلة (988) .

(1/462)

أحدا قلت: نعم، قال: فحمد الله وأثنى عليه ثم قال: " أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده» (1) .
فيه مسائل: الأولى: معرفة اليهود بالشرك الأصغر.
الثاني: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: «أجعلتني لله ندا» فكيف بمن قال: " مالي من ألوذ به سواك " والبيتين بعده؟ .
الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: يمنعني كذا وكذا "
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع لبعض الأحكام.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه. ابن ماجه (2118) ، وصححه البوصيري في مصباح الزجاجة 2 / 151.

(1/463)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن قوله في حديث قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت. وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» . رواه النسائي وصححه ": فيه من الفوائد ما ذكره الشيخ - رحمه الله - في مسائل الباب حيث قال: فيه فهم الإنسان إذا كان له هوى. فهؤلاء اليهود هم أهل الشرك يقولون: عزير ابن الله، ويشركون بالله - جل وعلا - لكنهم مع كونهم مشركين نقموا على أهل الإسلام أنهم يشركون، وهذا لأجل الطعن فيهم، فالهوى وطلب تنقص أهل الإسلام والنقد عليهم ومخاطبتهم بما يسوؤهم، كل هذا كان قصدا لهم؛ ولهذا فهموا من أين يدخلون، فأهل الإسلام أهل التوحيد قالوا لهم: إنكم تشركون، وهم أهل الشرك، فردوا عليهم بما قالوا، مما يستفاد منه أن صاحب الهوى قد يفهم الصواب، فإذا فهم الصواب فإن الواجب أن يقبل منه؛ لأن المسلم يجب عليه أن يقبل الحق ممن جاء به، ولو كان يهوديا أو نصرانيا، فهذا اليهودي والنصراني توجها إلى المؤمنين بالقدح فيهم بالشرك، ولم يمنع النبي صلى الله عليه وسلم من قبول الحق الذي قالوه أنهم يهود، بل قبل ما جاء به ذلك اليهودي فأوصاهم أن يتركوا ذلك التنديد، لأن الحق هو ضالة المؤمن أين وجده أخذه، فلا يمنعه من قبول الحق أن قاله مشرك، أو قاله كافر، أو قاله فاسق، أو قاله مبتدع، أو قاله ضال، إذا كان الكلام في نفسه حقا؛ لأنه كما قال النبي عليه الصلاة والسلام: «الحكمة ضالة المؤمن أينما وجدها أخذها» (1) .
والحديث الذي بعده واضح.
_________
(1) وأخرجه ابن ماجه (4169) .

(1/464)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ولابن ماجه عن الطفيل - أخي عائشة لأمها - قال: «رأيت: كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد» : هذا فيه أن صاحب الهوى أو صاحب الملة الباطلة قد يرد على صاحب الحق بأن عنده باطلا كما أن عند ذاك باطلا، فإذا واجهه بذلك فالواجب عليه أن يتجرد للحق وأن لا يرد الحق لأجل أن من أتى به صاحب باطل، فالقاعدة عند أهل السنة والإيمان أن البدعة لا ترد ببدعة والباطل لا يرد بباطل، وقد حصل كثير من البدع في تاريخ الإسلام، وحصلت الشبهات، وقويت بعض الضلالات بسبب أن من وجه بحق لم يتقبله ورده؛ لأن الذي واجهه بذلك الحق صاحب باطل، فلما لم يقبل الحق صار يوجه الأدلة ويؤولها؛ من أجل إبطال ذلك الحق، وهذا كما فعله طائفة من أهل البدع، والواجب أيضا ألا ترد البدعة ببدعة، وإنما ترد البدعة بحق، وإذا جهل المرء كيف يرد البدعة بحق، فليصبر حتى يتعلم، أو يسأل أهل العلم، وليس من الواجب عليك أن ترد مباشرة، بل إذا ووجهت بحق ولو كان من أضل الضلال فاقبل، فإبليس - الشيطان - قبل منه بعض الحق الذي جاء به، وأرشد إليه أبا هريرة، وهؤلاء اليهود والنصارى في هذين الحديثين قبلنا منهما حقا أرشدونا إليه في أعظم المسائل وأجل المطالب، وهو توحيد الله - جل جلاله -.
وهذه المسائل ليست من الشرك الأكبر، بل من الأصغر، كما دل عليه قوله في آخره: «قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها» والنهي عن

(1/465)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك في الألفاظ أتى بالتدريج في تاريخ بعثة النبي عليه الصلاة والسلام وتبليغه أمته بالأوامر والنواهي، فكان الحلف بالآباء جائزا، ثم فهاهم عليه الصلاة والسلام عن ذلك. وكذلك قول: ما شاء الله وشئت، ثم نهاهم عن ذلك؛ ولهذا قال المصنف في مسائل كتاب التوحيد: فيه أن الشرك فيه أكبر وأصغر؛ لقوله: «كان يمنعني كذا وكذا» ، " وأما الشوك الأكبر فلا يجوز أن يؤخر إنكاره أو أن يمنع عنه مانع، أما شرك الألفاظ فقد تكون المصلحة والفقه - فقه الدعوة وفقه ترتيب الأهم والمهم وتقديم الأهم على المهم - أن يؤخر بعضه لتتم المصلحة العظمى، أما الشرك الأكبر فلا مصلحة تبقى مع وجوده.

الدهر هو: الزمان، كاليوم والليلة، والأسابيع، والأشهر، والسنين، والعقود، هذا هو الدهر، وهذه الأزمنة مفعولة لا فاعلة، فهي لا تفعل شيئا، وإنما هي مسخرة يسخرها الله - جل جلاله -، وكل يعلم أن السنين لا

(1/466)


باب من سب الدهر فقد آذى الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من سب الدهر فقد آذى الله]
" باب من سب الدهر فقد آذى الله " وقوله الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24] [الجاثية: 24] . في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:، «قال الله تعالى: يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر أقلب الليل والنهار» (1) "، وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر» (2) .
فيه مسائل: الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: " فإن الله هو الدهر"
الرابعة: أنه قد يكون سابا، ولو لم يقصده بقلبه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4826) و (6181) و (7491) ، ومسلم (2246) .
(2) أخرجه مسلم (2246) .

(1/467)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تأتي بشيء، وإنما الذي يفعل هو الله - جل وعلا - في هذه الأزمنة؛ ولهذا كان سب هذه السنين سبا لمن تصرف فيها، وهو الله جل جلاله -؛ لهذا عقد المؤلف هذا الباب ليبين أن سب الدهر ينافي كمال التوحيد، وأن سب الدهر يعود على الله - جل وعلا - بالإيذاء؛ لأنه سب لمن تصرف في هذا الدهر.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة: وهو أن سب الدهر من الألفاظ التي لا تجوز، والتخلص منها واجب واستعمالها مناف لكمال التوحيد، وهذا يحصل من الجهلة كثيرا، فإنهم إذا حصل لهم في زمان شيء لا يسرهم سبوا ذلك الزمان، ولعنوا ذلك اليوم، أو لعنوا تلك السنة، أو لعنوا ذلك الشهر، ونحو ذلك من الألفاظ الوبيلة، أو شتموا الزمان، وهذا لا شك لا يتوجه إلى الزمن؛ لأن الزمن شيء لا يفعل وإنما يفعل فيه، وهو أذية لله - جل وعلا -.
قوله: " باب من سب الدهر ": السب في أصله: التنقص، أو الشتم، فيكون بتنقص الدهر، أو يكون بلعنه، أو بشتمه، أو بنسبة النقائص إليه، أو بنسبة الشر إليه، ونحو ذلك، وهذا كله من أنواع سبه. والله - جل وعلا - هو الذي يقلب الليل والنهار.
قوله: " فقد آذى الله ": كما في حديث أبي هريرة رضي الله عنه قال: «يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر أقلب الليل والنهار» ففيه رعاية للفظ الحديث.
وسب الدهر - كما ذكرنا - محرم، وهو درجات وأعلاها لعن الدهر؛ لأن توجه اللعن إلى الدهر أعظم أنواع المسبة وأشد أنواع الإيذاء، وليس من مسبة الدهر وصف السنين بالشدة، ولا وصف اليوم بالسواد، ولا وصف الأشهر

(1/468)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالنحس، ونحو ذلك؛ لأن هذا مقيد، وهذا جاء في القرآن في نحو قوله - جل وعلا - {فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ} [فصلت: 16] [فصلت: 16] . فوصف الله - جل وعلا - الأيام بأنها نحسات، والمقصود: في أيام نحسات عليهم، فوصف الأيام بالنحس؛ لأنه جرى عليهم فيها ما فيه نحس عليهم، ونحو ذلك قوله - جل وعلا - في سورة القمر: {فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} [القمر: 19] [القمر: 19] ، فهذا ليس من سب الدهر؛ لأن المقصود بهذا أن الوصف ما حصل فيها كان من صفته كذا وكذا على هذا المتكلم، وأما سبه أن ينسب الفعل إليه فيسب الدهر لأجل أنه فعل به ما يسوؤه، فهذا هو الذي يكون أذية لله - جل وعلا -.
" وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] [الجاثية: 24] " هذه الآية ظاهرة في أن نسبة الأشياء إلى الدهر من خصال المشركين أعداء التوحيد، فنفهم منه أن خصلة الموحدين أن ينسبوا الأشياء إلى الله - جل وعلا - ولا ينسبوا الإهلاك إلى الدهر، بل الله - جل وعلا - هو الذي يحيي ويميت.
" في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «قال الله تعالى: يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر» : قوله: «وأنا الدهر» لا يعني أن الدهر من أسماء الله - جل وعلا -، ولكنه رتبه على ما قبله، وهو قوله: «يسب الدهر وأنا الدهر» ؛ لأن حقيقة الأمر أن الدهر لا يملك شيئا ولا يفعل شيئا، فسب الدهر سب لله؛ لأن الدهر يفعل الله - جل وعلا -

(1/469)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فيه، فهو ظرف للأفعال وليس مستقلا؛ فلهذا لا يفعل، ولا يحرم، ولا يعطي، ولا يكرم، ولا يهلك، وإنما الذي يفعل هذه الأشياء مالك الملك المتفرد بالملكوت وتدبير الأمر الذي يجير ولا يجار عليه.
فقوله - إذا -: «وأنا الدهر» فيه نفي نسبة الأشياء إلى الدهر، وأن هذه الأشياء تنسب إلى الله - جل وعلا - فيرجع مسبة الدهر إلى مسبة الله - جل وعلا -؛ لأن الدهر لا ملك له، والله هو الفاعل.
«أقلب الليل والنهار» : والليل والنهار هما الدهر، فالله - جل وعلا - هو الذي يقلبهما، فليس لهما من الأمر شيء.

التوحيد يقتضي من الموحد المؤمن بالله - جل وعلا - أن يعظمه وألا يجعل مخلوقا في منزلة الله - جل وعلا - فيما يختص به، لأنه قد يجعل المخلوق في منزلة الله لشبهة وصف قام به، ككون القاضي هو رئيس القضاة أو أعلم، فيجعل في اللفظ والتسمية قاضيا للقضاة؛ فلهذا نبه الشيخ - رحمه الله - على

(1/470)


باب التسمي بقاضي القضاة ونحوه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب التسمي بقاضي القضاة ونحوه]
" باب التسمي بقاضي القضاة ونحوه " في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله» (1) قال سفيان: مثل شاهان شاه. وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» (2) وقوله " أخنع " يعني: أوضع.
فيه مسائل: الأولى: النهي. عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا، ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله سبحانه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (6206) ، ومسلم (2143) .
(2) أخرجه مسلم (2143) ، وأحمد في المسند 2 / 315.

(1/471)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن التسمي بالأسماء التي معناها إنما هو لله - جل جلاله: لا يجوز، والتوحيد يقتضي ألا يوصف بها إلا الله وألا يسمى بها إلا الله - جل وعلا -.
فتسمية غير الله بتلك الأسماء التي ستأتي لا تجوز ومحرم، بل هي أخنع الأسماء وأوضع تلك الأسماء وأبغض الأسماء إلى الله - جل جلاله -.
قوله: " باب التسمي بقاضي القضاة ونحوه ": " التسمي " يشمل ما إذا سمى نفسه، أو سماه غيره به فرضي، أما إذا سماه غيره به فلم يرض، فإنه لا يدخل في الذم؛ لعدم الرضا، فيلحق الوعيد المسمي، ومن رضي بذلك الاسم.
قوله: " بقاضي القضاة ونحوه ": ونحو قاضي القضاة مثل: ملك الأملاك، وشاهان شاه، ونحو ذلك، وقاضي القضاة: هو الذي يقضي بين القضاة، تقول: قاضي المسلمين، يعني: الذي يقضي بين المسلمين، وقاضي الرياض، يعني: الذي يقضي في الخصومات التي بين أهل الرياض، فقاضي القضاة لفظ حقيقة معناه: الذي يقضي بين القضاة، وهذا إنما هو لله - جل جلاله - فهو الذي يقضي بين العباد، وبين القضاة وبين العبيد، فهو قاضي القضاة على الحقيقة سبحانه وتعالى فيخبر عنه بذلك، لأن " قاضي القضاة " ليست من أسماء البشر، فالذي يقضي بين القضاة هو الله - جل جلاله.
والذي أطلقوا هذه التسمية على كبير القضاة، أو على كبير العلماء، لا يعنون بها أن ذاك يقضي بين القضاة، وإنما يعنون بها أنه وصل إلى مرتبة في القضاء أو في العلم أعلى من درجة القاضي، فصار قاضي القضاة، كما شاع

(1/472)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في الزمن المتأخر في الدولة العثمانية أنهم يسمون المفتي: شيخ الإسلام، ووكيل المفتي: وكيل شيخ الإسلام، وهي تسمية خاصة.
وقد انتشر في بلاد المسلمين التسمية بقاضي القضاة ونحوه، منذ القرن الرابع الهجري إلى أوقات متأخرة قريبة من هذا الزمان، والواجب على العبد ألا يجعل هذه التسمية جارية على لسانه، ولا أن يرضى بها.
وكذلك مالك الأملاك، أو شاهان شاه، يعني: ملك الأملاك، لأن فيه تسمية البشر بما يختص بالله، فإن ملك الأملاك هو الله - جل وعلا -، والأملاك واسعة، والإنسان إنما يطلق عليه أنه مالك للشيء المعين، وليس مالكا لكل شيء، فالذي يملك كل شيء هو الله وحده، والبشر يملكون بالإضافة بعض الأشياء.
وكذلك الملك - بالضم - وهو: نفاذ الأمر والسيطرة، فإنه يكون في بعض الأرض وليس في كل الأرض، فالذي يملك يقال له: مالك إذا كان يملك ملكا، أو ملك إذا كان يملك ملكا، بمعنى: نفاذ الأمر، ويضاف إلى بقعته فيقال: ملك المملكة العربية السعودية، وملك الأردن، ونحو ذلك.
وأما الإطلاق العام ملك الأملاك، أو شاهان شاه، فإن الأملاك منها ما هو على الأرض ومنها غير ذلك وهذا إنما هو لله - جل وعلا -، فالتوحيد يوجب ألا يتسمى بذلك أحد، وألا يرضى بتسمية أحد بذلك، حتى لو وجد في بعض الكتب لا ينقل كما هو، وقد يغلط بعض الباحثين وبعض طلبة العلم فينقل قولا عن بعض أهل العلم المتقدمين، ممن يتجوزون في مثل هذه الألفاظ وفيه: " وقال: قاضي القضاة كذا "، " وكان قاضي القضاة كذا "، ولا

(1/473)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يغيره، والواجب أن يغيره تعظيما لله - جل وعلا -، وأمانة النقل التي يدعون هي في مرتبة دون توحيد الله - جل وعلا - بكثير كثير، فالواجب تغيير. ذلك، وهذا من توحيد الله وتغيير اشتراك الخلق مع الله - جل وعلا - في حقه فيما يزعمه بعض الخلق.
" في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله رجل تسمى ملك الأملاك» : " أخنع " يعني: أوضع، وأحقر، وأبعد الأسماء عند الله، رجل تسمى ملك الأملاك.
قوله: «لا مالك إلا الله» وهذا من أساليب الحصر، يعني: أن الملك إنما هو لله وحده، وهناك فرق بين مالك وملك، فمالك: اسم فاعل من الملك، يقال: ملك الشيء، يعني: اقتناه وصار مختصا به من الملك، وهذا راجع إلى التصرف بالأعيان.
وأما الملك - بالضم - فالاسم منه الملك، وهو: الذي ينفذ أمره ونهيه. فالملك راجع إلى الأعيان، والملك راجع إلى المعاني، هذا في قول عدد من محققي أهل اللغة.
" قال سفيان: مثل شاهان شاه، وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» وسبب كونه أغيظ رجل وأخبث رجل أنه جعل نفسه مماثلا لله - جل وعلا - في الحق بهذه التسمية.

هذا الباب فيه الإرشاد إلى الأدب الذي يجب أن يصدر من قلب الموحد ومن لسانه، فإن الموحد متأدب مع الله- جل جلاله-، ومتأدب مع أسمائه، وصفاته، ومع دينه، فلا يهزل- مثلا- بشيء فيه ذكر الله، ولا يلقي الكلمة عن الله- جل وعلا- دون أن يتدبر ما فيها، وكذلك لا يسمي أحدا بأسماء

(1/474)


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
" باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك " عن أبي شريح أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: «إن الله هو الحكم، وإليه الحكم " فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا! فما لك من الولد؟ " قال: شريح، ومسلم، وعبد الله قال: " فمن أكبرهم؟ " قلت: شريح، قال: " فأنت أبو شريح» (1) . رواه أبو داود وغيره.
فيه مسائل: الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4955) .

(1/475)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله- جل وعلا- ويغير الاسم لأجل هذا، فأسماء الله- جل وعلا- يجب احترامها، وتعظيمها، ومن احترامها أن يجعل ما لا يصلح إلا لله منها لله وحده، وألا يسمى به البشر.
قوله: " باب احترام أسماء الله تعالى ": هذا الاحترام قد يكون مستحبا من جهة الأدب، وقد يكون واجبا، فأسماء الله تعالى يجب احترامها، بمعنى يجب ألا تمتهن، ويستحب احترامها أيضا فيما كان من الأدب ألا يوصف به غير الرب جل وعلا.
وهذا راجع إلى تعظيم شعائر الله- جل جلاله- قال سبحانه: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج: 32] [الحج: 32] ، وقال- جل وعلا-: {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ} [الحج: 30] [الحج: 30] : قال أهل العلم: الشعائر: جمع شعيرة، وهي: كل ما أشعر الله بتعظيمه، يعني: أعلم بتعظيمه فهو شعيرة، ومما أشعر الله بتعظيمه أسماؤه الحسنى- جل وعلا- فيجب احترامها وتعظيمها ولهذا يستدل أهل العلم على وجوب ألا تمتهن أسماء الموجودة في الجرائد، أو في الأوراق، أو أن ترمى، أو أن توضع في أمكنة قذرة، وعلى وجوب احترام كل ما فيه اسم من أسماء الله بهاتين الآيتين، وبالقاعدة العامة في ذلك.
قوله: " وتغيير الاسم لأجل ذلك " ساق فيه حديث أبي شريح أنه كان يكنى أبا الحكم، و " يكنى " بالتخفيف هي الفصيحة، أما

(1/476)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يكنى بالتشديد فهي لغة ضعيفة، تقول: فلان يُكْنَى بكذا، أما يُكَنَّى فليست بجيدة لأن يُكْنَى هي التي كان عليها غالب الاستعمال فيما ذكره أهل اللغة.
والحكم من أسماء الله- جل وعلا-، والله- جل وعلا- لم يلد ولم يولد، فتكنية المخلوق بأبي الحكم غير لائقة لأن الحكم من أسماء الله، والله - جل وعلا- لم يلد ولم يولد ولم يكن له كفوا أحد، هذا من جهة.
ومن جهة أخرى فإن الحكم، وهو: بلوغ الغاية في الحكم، والفصل بين المتخاصمين، راجع إلى من له الحكم وهو الله- جل جلاله-، وأما البشر فإنهم لا يصلحون أن يكونوا حكاما أو أن يكون الواحد منهم حكما على وجه الاستقلال ولكن يكون حكما على وجه التبع؛ ولهذا أنكر النبي عليه الصلاة والسلام على أبي شريح هذه التكنية فقال له: «إن الله هو الحكم» ودخول (هو) بين لفظ الجلال وبين اسمه (الحكم) يدل على اختصاصه بذلك كما هو مقرر في علم المعاني لأن (هو) ضمير عماد أو ضمير فصل لا محل له من الإعراب، وفائدته أن يجعل الثاني مختصا بالأول.
«وإليه الحكم» : يعني أن الحكم إليه لا إلى غيره فاسم (الحكم) الذي يفيد استغراق صفات الحكم ليس إلا إلى الله جل وعلا.
ذاك الرجل علل فقال: «إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا» ، " ما أحسن هذا " راجع إلى الحكم، وعائد إلى الإصلاح، وهو أنه يصلح ويحكم بينهم، فيرضى كلا الفريقين، وهل حكم بينهم بالشرع، أو حكم بينهم بما عنده، يعني: بما يراه؟ الجواب: أنه حكم بينهم بما يراه، ولو كان الحكم بينهم

(1/477)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالشرع لجاز إطلاق الحكم على من يحكم بين المتخاصمين بالشرع، أما إطلاقه على الفاصل بين المتخاصمين بغير الشريعة فإن هذا مخالف للأدب.
فالواجب ألا يسمى أحد بالحكم أو الحاكم أو نحو ذلك إلا إذا كان منفذا لأحكام الله- جل جلاله-؛ لهذا قال سبحانه: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} [النساء: 35] [النساء: 35] ، فسمى المبعوث من هذا وهذا حكما لأنهما يحكمان بالشرع، فالذي يحكم بما حكم به الله الذي هو الحكم يقال له: حكم لأنه حكم يحكم من له الحكم وهو الله- جل جلاله- فيسوغ إطلاق ذلك ولا بأس به؛ لأن الله- جل وعلا- وصف من يحكمون بشرعه بأنهم حكام وهم القضاة، فقال- جل وعلا- في سورة البقرة: {وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 188] [البقرة: 188] فقوله: {الْحُكَّامِ} [البقرة: 188] هو جمع الحاكم، وساغ إطلاق ذلك عليه؛ لأنه يحكم بالشرع.
والمقصود أن من الأدب ألا يسمى أحد بشيء يختص الله- جل وعلا- به ولذلك أورد المؤلف هذا الباب إثر الباب الذي قبله، لأجل هذه المناسبة، فتسمية " ملك الأملاك " مشابهة لتكنيه " أبي الحكم " من جهة أن في كل منهما اشتراكا في التسمية، لكن فيها اختلاف من جهة أن " أبا الحكم " راجع إلى شيء يفعله هو، وهو أنه يحكم فيرضون بحكمه وذاك " ملك الأملاك " ادعاء ليس له شيء؛ ولهذا كان أخنع اسم عند الله جل جلاله.

هذا " باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول ".
التوحيد الخالص في القلب، بل أصل التوحيد لا يجامع الاستهزاء بالله- جل وعلا- وبرسوله وبالقرآن لأن الاستهزاء معارضة، والتوحيد موافقة ولهذا قال بعض أهل العلم: الكفار نوعان: معرضون كمن قال الله فيهم: {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} [الأنبياء: 24] [الأنبياء: 24] ، ومعارضون، وهم المجادلون، أو الذين يعارضون بأنواع المعارضات لأجل إطفاء نور الله، ومن ذلك الاستهزاء ونحوه.
فالتوحيد استسلام وانقياد وقبول وتعظيم، والهزء والاستهزاء بشيء فيه ذكر الله أو القرآن أو الرسول معارضة لأنه مناف للتعظيم، ولهذا كان كفرا أكبر بالله- جل وعلا-، إذ لا يصدر الاستهزاء بالله، أو برسوله صلى الله عليه وسلم، أو بالقرآن، من قلب موحد أصلا، بل لا بد أن يكون إما منافقا، أو كافرا مشركا.

(1/478)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
" باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول " وقول الله تعالى {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} [التوبة: 65] [التوبة: 65] .
وعن ابن عمر ومحمد بن كعب وزيد بن أسلم، وقتادة دخل حديث بعضهم في بعض: «أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء فقال له عوف بن مالك: كذبت ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله إنما كنا نخوض ونتحدث حديث الركبان، نقطع به عناء الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة لتنكب رجليه وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] ما يلتفت إليه وما يزيده عليه» (1) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في " التفسير " (16911) و (16912) و (16914) و (16915) و (16916) .

(1/479)

فيه مسائل: الأولى: - وهي العظيمة- أن من هزل بهذا فإنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنًا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/480)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " باب من هزل " الهزل خلاف الجد، وصفته: أن يتكلم بكلام فيه الهزل والاستهزاء والعيب إما بالله أو بالقرآن أو بالرسول صلى الله عليه وسلم.
وقول الشيخ- رحمه الله- هنا: " باب من هزل بشيء " الباء هذه، هل هي التي يذكر بعدها وسيلة الهزل، أو الباء التي يذكر بعدها المهزول به؟ ؟ الظاهر هو الثاني، فعلى الأول يكون المعنى: أنه ذكر الله بشيء فيه هزل، وذكر الرسول بشيء فيه هزل، يعني: هزل، وهو يذكر هذه الأشياء.
وعلى الثاني يكون معنى: " من هزل بشيء فيه ذكر الله " أن المستهزئ به أو المهزول به هو ذكر الله، أو القرآن، أو الرسول، ومعلوم أن المعنى المراد هو الثاني لأن الشيخ يريد أن المستهزئ به هو الله، أو الرسول، أو القرآن، اتباعا لنص الآية.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة: وهو أن الهزل والاستهزاء بالله أو بالرسول أو بالقرآن مناف لأصل التوحيد، وكفر مخرج من الملة، لكن بضابطه الذي ذكرناه، وهو: أن الاستهزاء- وهو الاستنقاص واللعب والسخرية- يكون بالله- جل جلاله- أو يكون بالرسول صلى الله عليه وسلم أو يكون بالقرآن، وهذا هو الذي جاء فيه النص قال- جل وعلا-: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] [التوبة: 65- 66] ، فمن استنقص الله- جل وعلا-، أو هزل بذكره لله- جل وعلا-، يعني: حينما ذكر الله- جل وعلا- استهزأ وهزل ولم يظهر التعظيم

(1/481)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في ذلك، فتنقص الله- جل وعلا- كما يفعله بعض الفسقة، والذين يقولون الكلمة لا يلقون لها بالا تهوي ببعضهم في النار سبعين خريفا، أو هزل بالقرآن أو استهزأ بالقران أو بالسنة، يعني: بالنبي عليه الصلاة والسلام، فإنه كافر الكفر الأكبر المخرج من الملة هذا ضابط هذا الباب.
ويخرج عن ذلك ما لو استهزأ بالدين فإن الاستهزاء بالدين فيه تفصيل، فإن المستهزئ بالدين، أو الساب له، أو اللاعن له، قد يريد دين المستهزأ به، ولا يريد دين الإسلام أصلا، فلا يرجع استهزاؤه إلى واحد من الثلاثة؛ فلهذا نقول: الكفر يكون أكبر إذا كان الاستهزاء بأحد الثلاثة التي ذكرنا ونصت عليها الآية، أو كان راجعا إلى أحد الثلاثة.
أما إذا كان الاستهزاء بشيء خارج عن ذلك، فإنه يكون فيه تفصيل: فإن هزل بالدين، فينظر هل يريد دين الإسلام، أو يريد تدين فلان؟ ومثال ذلك أن يأتي واحد من المسلمين ويستهزئ- مثلا- بهيئة أحد الناس وهيئته يكون فيها التزام بالسنة، فهل يكون هذا مستهزئا الاستهزاء الذي يخرجه من الملة؟ الجواب: لا؛ لأن هذا الاستهزاء راجع إلى تدين هذا المرء، وليس راجعا إلى الدين أصلا، فيعرف بأن هذا سنة عن النبي صلى الله عليه وسلم فإذا علم أنه سنة، وأقر بذلك، وأن النبي فعله ثم استهزأ، بمعنى: استنقص أو هزأ بالذي اتبع السنة مع علمه بأنها سنة وإقراره بصحة كونها سنه فهذا رجع إلى الاستهزاء بالرسول.
وكذلك الاستهزاء بكلمات قد يكون مرجعها إلى القرآن، وقد لا يكون مرجعها إلى القرآن فيكون فيه تفصيل، فالخلاصة - إذا - أن الاستهزاء إذا كان بالله، أو بصفاته، أو بأسمائه، أو بالرسول عليه الصلاة والسلام، أو بالقرآن

(1/482)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإن هذا كفر، وإن كان الاستهزاء غير ذلك فينظر: إن كان راجعا إلى أحد الثلاثة فهو كفر أكبر، وإن كان غير ذلك فإنه يكون محرما ولا يكون كفرا أكبر " وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] [التوبة: 65- 66] : هذه الآية نص في أن المستهزئ بالله، وبالرسول، وبآيات الله- جل وعلا- والمقصود بها آيات الله- جل وعلا- الشرعية، يعني: القران، أن هذا المستهزئ كافر، وأنه لا ينفعه اعتذاره بأنه كان في هزل ولعب بل هو كافر لأن تعظيم الله- جل وعلا- وتوحيده يوجب عليه أن لا يستهزئ.
وهذه الآية نزلت في المنافقين، وبعض أهل العلم قال: ليست في المنافقين، وهذا غلط وليس بصواب، لأسباب، منها: أن هذه السورة التي منها هذه الآية هي في حال المنافقين؛ ولأن سياق الآية- سابقها ولاحقها- يدل على أن الضمائر ترجع إلى المنافقين. قال- جل وعلا- قبل هذه الآية في سورة براءة: {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ - وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 64 - 65] [التوبة: 64 - 65] فالآية السابقة لآية الباب هي في المنافقين نصا، فالضمير- إذا- في قوله: {وَلَئِنْ سَأَلْتَهُمْ} [التوبة: 65] يعود على من ذكر قبل هذه الآية، وهم المنافقون المنصوص

(1/483)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عليهم بقوله: {يَحْذَرُ الْمُنَافِقُونَ} [التوبة: 64] وكذلك ما بعدها من الآيات في المنافقين في قوله- جل وعلا- {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ} [التوبة: 67] [التوبة: 67] والأدلة على ذلك كثيرة.
فالصواب في ذلك أن المراد بالآية هم المنافقون، وأما أهل التوحيد فإنه لا يصدر منهم استهزاء أصلا، ولو استهزءوا لعلمنا أنهم غير معظمين لله، وأن توحيدهم ذهب أصلا لأن الاستهزاء يطرد التعظيم.
فالواجب على المسلمين- جميعا- وعلى طلبة العلم- بخاصة- أن يحذروا من مزالق الكلام لأن كثيرين يتكلمون بكلام لا يلقون له بالا، ربما استهزءوا، أو ربما تكلموا بكلام فيه شيء من الهزل، وفيه شيء من الضحك، وكان في أثناء هذا الكلام ذكر الله، أو فيه قراءة القرآن، أو فيه ذكر بعض العلم، وهذا مما لا يجوز وقد يدخل أحدهم في قول النبي عليه الصلاة والسلام: «وإن الرجل ليتكلم بالكلمة لا يلقي بها بالا يهوي بها في النار سبعين خريفا» (1) . نسأل الله- جل وعلا- السلامة والعافية.
فالواجب على العبد أن يعظم الله، وأن لا يتلفظ إلا بكلام عقله قبل أن يقوله لأن اللسان هو مورد الهلكة، قال معاذ للنبي عليه الصلاة والسلام: «أومؤاخذون يا رسول الله بما نقول؟ قال: " ثكلتك أمك يا معاذ
_________
(1) أخرجه الترمذي (2314) .

(1/484)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهل يكب الناس في النار على مناخرهم أو قال على وجوههم إلا حصائد ألسنتهم» (1) . فالله الله في اللسان فإنه أعظم الجوارح خطرا، ومما يتساهل فيه أكثر الناس، فاحذر الخوض فيما لا يعنيك، وبخاصة فيما يتعلق بالدين، أو بالعلم، أو بأولياء الله، أو بالعلماء، أو بصحابة النبي عليه الصلاة والسلام، أو بالتابعين، فإن هذا مورده خطير والله المستعان، فقد عظمت الفتنة، والناجي من سلمه الله جل وعلا.

هذا الباب كالأبواب التي قبله في بيان وجوب تعظيم الله- جل وعلا- في الألفاظ وأن النعم يجب أن تنسب إليه، وأن يشكر عليها فتعزى إليه، ويقول العبد: هذا أنعم الله علي به، والكذب في هذه المسائل، أو أن يتكلم المرء بكلام ليس موافقا للحقيقة، أو هو مخالف لما يعلمه من أن الله- جل وعلا-
_________
(1) أخرجه أحمد في المسند 5 / 231-236-237 والترمذي (2649) .

(1/485)


باب قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي]
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} [فصلت: 50] [فصلت: 50]
قال مجاهد: هذا بعملي، وأنا محقوق به (1) . وقال ابن عباس: يريد من عندي، (2) . وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] [القصص: 78] قال قتادة: على علم مني بوجوه المكاسب (3) . وقال آخرون: على علم من الله أني له أهل، (4) . وهذا معنى قول مجاهد: أوتيته على شرف (5) .
وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: «إن ثلاثة من بني إسرائيل: أبرص، وأقرع وأعمى، فأراد الله أن يبتليهم فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون وجلد حسن، ويذهب عني الذي قد قذرني الناس به قال: فمسحه فذهب
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في التفسير 25 / 3.
(2) أخرجه ابن جرير في التفسير 25 / 3.
(3) أخرجه عبد بن حميد كما في الدر المنثور 6 / 440.
(4) أخرجه ابن أبي حاتم كما في الدر المنثور 6 / 440.
(5) رواه ابن جرير في التفسير 24 / 12.

(1/486)

عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق- فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصر قال: فأي المال أحب إليك؟ قال الغنم، فأعطي شاة والدا، فأنتج هذان، وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بكم، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، فقال له:: كأني أعرفك ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله- عز وجل- المال؟ !! فقال: إنما ورثت هذا المال كابرا عن كابر فقال: إن كنت كاذبا فصيرك الله إلى ما كنت، قال: وأتى الأقرع في صورته. فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال له: إن
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/487)

كنت كاذبا فصيرك الله إلى ما كنت قال: وأتى الأعمى في صورته فقال: رجل مسكين، وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك» أخرجاه (1) .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} [فصلت: 50]
الثالثة: ما معنى قوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78]
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3464) و (6653) ومسلم (2964) .

(1/488)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قد أنعم عليه بذلك فهذا قد يؤديه إلى المهالك، وقد يسلب الله- جل وعلا- عنه النعمة بسبب لفظه.
فالواجب على العبد أن يتحرز في ألفاظه وبخاصة فيما يتصل بالله- جل وعلا-، أو بأسمائه وصفاته، أو بأفعاله وإنعامه، أو بعدله وحكمته، والتحرز في ذلك من كمال التوحيد؛ لأنه لا يصدر التحرز إلا عن قلب معظم لله، مجل لله، مخبت لله، يعلم أن الله- جل جلاله- مطلع عليه، وأنه سبحانه هو ولي الفضل، وهو ولي الإنعام، وهو الذي يستحق أن يجل فوق كل جليل، وأن يحب فوق كل محبوب، وأن يعظم فوق كل معظم.
فالله- جل جلاله- يجب توقيره وتعظيمه في الألفاظ، ومن ذلك ما عقد له الشيخ هذا الباب حيث قال: " باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50] [فصلت: 50] قال مجاهد في تفسيرها: " هذا بعملي، وأنا محقوق به. " يعني أنه نسب النعمة إلى نفسه، وأنه جدير وحقيق بها، وأن الله- جل وعلا- تفضل عليه لأنه مستحق لهذا الإنعام، والمال، والجاه، ولرفعة القدر عند الناس، فصار إليه ذلك الشيء من المال والرفعة والسمعة الطيبة لأنه مستحق لذلك الشيء بفعله وبجهده ونحو ذلك مما قد يطرأ على قلوب ضعفاء الإيمان وضعفاء التوحيد.
والواجب أن يعلم العبد أنه فقير غير مستحق لشيء على الله- جل وعلا- وأن الله هو الرب المستحق على العبد أن يشكره، وأن يذكره، وأن ينسب

(1/489)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النعم إليه، أما العبد فليس مستحقا في الدنيا بحق واجب على الله- جل وعلا - إلا ما أوجبه الله -جل وعلا- على نفسه.
ومثل قول القائل: هذا بعملي، وأنا محقوق به، - بعد أن أتته رحمة من بعد ضراء- مثل هذا القول يكثر في ألفاظ الناس، كقول الطبيب مثلا: هذا الذي حصل من شفاء المريض بسببي، أو نجاحي، ونيلي لهذا الأمر إنما بسبب جهدي، وبسبب تعبي، ونحو ذلك مما يجعل إنعام الله -جل وعلا- على العبد بذلك بسبب استحقاقه، أو أن ينسى الله -جل وعلا- وينسب الأشياء إلى نفسه؛ ولهذا قال: " قال ابن عباس: يريد من عندي ": أي أنا الذي أتيت بهذا المال أو بهذه النعمة وهذا من عندي، ولم يتفضل علي به.
فيدخل في هذا الوصف الذي جاء في الآية نوعان من الناس: من ينسب الشيء إلى نفسه، ولا ينسبه إلى الله -جل وعلا- أصلا، والثاني: أن ينسبه إلى الله تعالى، لكن يرى نفسه مستحقا لذلك الشيء على الله -جل وعلا- كما يحصل من بعض المغرورين أنه إذا أطاع الله واتقاه، وحصلت له نعمة قال: حصلت لي هذه النعمة من جراء استحقاقي لها، فأنا العابد لله -جل وعلا- ولا يستحضر أن الله- جل وعلا- يرحم عباده ولو حاسبه على عمله لم تقم عباداته وعمله بنعمة من النعم التي أسداها الله -جل وعلا- له.
فالواجب -إذًا- على العبد أن ينسب النعم جميعا لله، وأن يشعر بأنه لا يستحق شيئا على الله، وإنما الله هو المستحق للعبودية، وهو المستحق للشكر، وهو المستحق للإجلال، والعبد فقير مذنب مهما بلغ. وانظر إلى أبي بكر الصديق رضي الله عنه كيف علمه النبي عليه الصلاة والسلام أن يقول في، آخر

(1/490)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
صلاته: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي» (1) . إذا كان أبو بكر علمه الرسول عليه الصلاة والسلام أن يدعو بهذا الدعاء، فكيف بحال المساكين أمثالنا، وأمثال أكثر هذه الأمة؟ وكيف يظنون في أنفسهم أنهم يستحقون على الله شيئا؟ !
فتمام التوحيد -إذًا- أن يجل العبد ربه تبارك وتعالى ويعظمه، وأن لا يعتقد أنه مستحق للنعم، أو أنه أوتيها بجهده، وجهاده، وعمله، وذهابه ومجيئه، بل هو فضل الله يؤتيه من يشاء والله ذو الفضل العظيم؛ لأن فعل العبد سبب وهذا السبب قد يتخلف، وقد يكون مؤثرا، ثم إنه إذا أثر فلا يكون مؤثرا إلا بإذن الله -جل وعلا- فرجع الأمر إلى أنه فضل الله يؤتيه من يشاء.
" وقوله {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] [القصص: 78] قال قتادة: على علم مني بوجوه المكاسب "، هذه الآية في قصة قارون، قال -جل وعلا-: {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ} [القصص: 76] [القصص: 76- 78] إلى أن قال: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] قال قتادة: " على علم مني بوجوه المكاسب " وهذا يحصل من كثير ممن أغناهم الله -جل وعلا - وأعطاهم أموالا كثيرة، فتجد أحدهم ينسب الشيء إلى نفسه، فيقول: أنا
_________
(1) أخرجه البخاري (8387) و (7388) ومسلم (2705) .

(1/491)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
خبير بإدارة الأموال، وأنا أفهم في التجارة، وأنا عندي علم بوجوه المكاسب، ونحو ذلك، وينسى أن الله -جل وعلا- هو الذي تفضل، ولو منع الله السبب الذي فعله من التأثير لم يصر شيئا، فالله -جل وعلا- هو الذي تفضل عليه، وهو الذي وفقه وهو الذي هداه للفكرة، وهو الذي جعل السبب مؤثرا، فالله هو المنعم ابتداء وهو المنعم ختاما، فالواجب إذًا أن يتخلص العبد من رؤية نفسه وأن يعلم أنه لا حول ولا قوة إلا بالله، ويكثر من قولها، فإنها كنز من كنوز الجنة.
فهذا الباب معقود كما ذكرنا لتخليص القلب واللسان من ألفاظ واعتقادات باطلة، يظن المرء فيها أنه مستحق أشياء على الله -جل وعلا- والتوحيد هو أن يكون العبد ذليلا خاضعا بين يدي الله، يعلم أنه لا يستحق شيئا على الله -جل وعلا- وإنما هو فضل الله يؤتيه من يشاء.
" وقال آخرون: على علم من الله أني له أهل ": وهذا يشمل أحد النوعين اللذين ذكرتهما. " وهذا معنى قول مجاهد: أوتيته على شرف ".
ثم ساق حديث أبي هريرة الطويل، والدلالة منه ظاهرة: وأن الله- جل وعلا- عافى هؤلاء الثلاثة في أبدانهم، ورزقهم من فضله، ثم نسب اثنان منهم النعمة إلى أنفسهم، وثالث نسبها إلى الله، فجزى الله الأخير خيرا، وأدام عليه النعمة، ورضي عنه، وعاقب الآخرين، وسخط عليهما، وهذا فضل الله ينعم ثم يثبت النعمة فيمن يشاء، ويصرفها عمن يشاء، ومن أسباب ثبات النعمة أن يعظم العبد ربه، وأن يعلم أن الفضل بيد الله، وأن النعمة هي نعمة الله.

(1/492)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وفي ختام هذه الأبواب أوصي المسلم بأن يكون حذرا من آفات اللسان، متثبتا فيما يتكلم به، وأن يعلم أن كل خير إنما هو من الله، وأنه لا حول ولا قوة إلا بالله، ولو سلبه الله العناية منه طرفة عين لهلك، ولكان من الخاسرين، فإن العبد أحوج ما يكون إلى الاعتراف بذنبه، والعلم بأسماء الله وبصفاته، وبآثار ذلك في ملكوته، وبربوبيته- جل وعلا- على خلقه، وبعبادته حق عبادته.

مناسبة هذا الباب للأبواب قبله: أن جميع الأبواب في معنى واحد، وهو أن شكر النعمة لله- جل وعلا- فيما أنعم به، يقتضي أن تنسب إليه- جل وعلا- وأن يحمد عليها، ويثنى عليه بها، وأن تستعمل في مراضيه- جل وعلا- وأن يتحدث بها، فالذي ينسب النعم إلى نفسه لم يحقق التوحيد؛ فإنه جمع بين ترك تعظيم الله- جل وعلا- وبين ادعاء شيء ليس له، وقد يعتقد في غيره أنه هو المنعم عليه، كقول القائل: لولا فلان لم يكن كذا، أو نحو تلك العبارات التي تدخل في قوله تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22]

(1/493)


باب قوله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قوله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ]
باب قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190] [الأعراف: 190] .
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمر وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب.
وعن ابن عباس في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعانني، أو لأجعلن له قرني أيل، فيخرج من بطنه فيشقه ولأفعلن، ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه فخرج ميتا، ثم حملت، فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] رواه ابن أبي حاتم. (1) .
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته (2) . وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحًا} [الأعراف: 189]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في " التفسير " (15517) .
(2) أخرجه ابن جرير الطبري في " التفسير " (15521) .

(1/494)

قال: أشفقا أن لا يكون إنسانا (1) وذكر معناه عن الحسن، وسعيد، وغيرهما ".
فيه مسائل: الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي حاتم في التفسير كما في الدر المنثور 3 / 624.

(1/495)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وفي قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] فهذه الألفاظ وأمثالها راجعة إلى عدم شكر النعمة.
ومن شكر النعم أن الله- جل وعلا- إذا أنعم على عبد بولد، وجعله سليما معافى، ورزقه بتلك النعمة -التي هي نعمة الولد- أن يشكر الله عليها، ومن عدم شكر النعمة تلك، ونسبتها إلى غير الله: أن يعبد الولد لغير الله- جل وعلا- فإن هذا مضاد للاعتراف بأن المنعم بذلك الولد هو الله -جل جلاله- وقد يصل ذلك إلى حد الشرك الأكبر، إذا عبد الولد لولي أو لعبد صالح، وهو يعني حقيقة العبودية التي هي أن هذا عبد لذاك؛ لأن ذاك إله. كمن يعبد لبعض المشايخ، فيقول: عبد السيد ويعنون به: السيد البدوي، ويقولون: عبد زينب، وعبد علي، وعبد عمرو، ونحو ذلك من الأسماء التي فيها اعتقادات.
فمن عبد ولدا لغير الله -جل وعلا- فقد نافى شكر النعمة؛ ولهذا أتبع الشيخ- رحمه الله- هذا الباب الأبواب قبله لما كان يشترك معها في هذا المعنى، وأن الواجب على العبد أن يحقق التوحيد، وأن لا ينسب النعم لغير الله -جل وعلا- فإن وقع منه ذلك فواجب عليه أن يبادر بالتوبة، وألا يقيم على ذلك.
" باب قول الله تعالى {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190] [الأعراف: 190] :

(1/496)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: {فَلَمَّا آتَاهُمَا صَالِحًا} [الأعراف: 190] الضمير هنا يرجع إلى آدم وحواء، والذي عليه عامة السلف أن القصة في آدم وحواء حتى قال الشارح الشيخ سليمان بن عبد الله -رحمه الله-: إن نسبة ذلك إلى غير آدم وحواء هو من التفاسير المبتدعة. وسياق الآية لا يقتضي غير ذلك إلا بأوجه من التكلف؛ ولهذا اعتمد الإمام الشيخ محمد بن عبد الوهاب -رحمه الله- التفسير الذي عليه عامة السلف، ففسر هذه الآية بأن المراد بها آدم وحواء، فقوله: {فَلَمَّا آتَاهُمَا} [الأعراف: 190] يعني: آتى الله آدم وحواء صالحا. وقوله: {صَالِحًا} [الأعراف: 190] يعني: من جهة الخلقة؛ لأنه كان يأتيهما ولد فيموت، أو يكون معيبا فيموت، فالله -جل وعلا- رزقهما هذا الولد الصالح السليم في خلقته، المعافى في بنيته، وكذلك هو صالح لهما من جهة نفعهما.
{جَعَلَا} [الأعراف: 190] يعني: آدم وحواء {لَهُ} [الأعراف: 190] يعني: لله- جل وعلا- {شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] وكلمة شركاء جمع الشريك، والشريك في اللغة هو المقصود بهذه الآية، ومعنى الشركة في اللغة: اشتراك اثنين في شيء، فجعلا لله -جل وعلا- شركاء فيما آتاهما، حيث سميا ذلك الولد عبد الحارث. والحارث هو إبليس، وهو الذي قال: إن لم تسمياه عبد الحارث لأفعلن ولأفعلن، ولأجعلن له قرني أيل -وهو ذكر الوعل- وفي هذا تهديد بأن يشق بطن الأم، فتموت ويموت أيضا الولد.
فلما رأت حواء ذلك، وأنها قد مات لها عدة بطون، أطاعت الشيطان في ذلك، فصارت الشركة شركة في الطاعة، وآدم وحواء عليهما السلام قد

(1/497)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أطاعا الشيطان من قبل، حيث أمرهما بأن يأكلا من الشجرة التي نهاهما الله -جل وعلا- عنها، كما جاء في الحديث أن النبي صلى الله عليه وسلم قال: «خدعهما مرتين» (1) وهذا هو المعروف عند السلف، فيكون إذًا قوله: {شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] من جهة التشريك في الطاعة، ومعلوم أن كل عاص مطيع للشيطان، وكل معصية لا تصدر من العبد إلا وثم نوع تشريك حصل في الطاعة؛ لأنه إما أن يطيع هواه، وإما أن يطيع الشيطان؛ ولهذا قال شيخ الإسلام وغيره من المحققين: إنه ما من معصية يعصي بها العبد ربه إلا وسببها طاعة الشيطان أو طاعة الهوى، وذلك نوع تشريك، وهذا هو الذي حصل من آدم وحواء عليهما السلام، وهو لا يقتضي نقصا في مقامهما، ولا يقتضي شركا بالله -جل وعلا- وإنما هو نوع تشريك في الطاعة. والمعاصي الصغار جائزة على الأنبياء، كما هو معلوم عند أهل العلم، فإن آدم نبي مكلم، وصغار الذنوب جائزة على الأنبياء، ولا تقدح في كمالهم؛ لأنهم لا يستقيمون عليها، بل يسرعون وينيبون إلى الله -جل وعلا- ويكون حالهم بعد ما وقع منهم ذاك أعظم من حالهم قبل أن يقع منهم ذلك؛ لأنه يكون لهم مقامات إيمانية واعتراف بالعبودية أعظم، وذل وخضوع أكبر بين يدي الله -جل وعلا-، ومعرفة أكمل بتحقيق ما يجب لله -جل وعلا- وما يستحب.
فهذه القصة -كما ذكرنا- صحيحة، وآثار السلف الكثيرة تدل عليها، وسياق الآيات في آخر سورة الأعراف يدل عليها، والإشكال الذي أورده
_________
(1) انظر: تفسير القرطبي 7 / 338.

(1/498)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بعض أهل التفسير من المتأخرين، وهو أن آدم وحواء جعلا لله شركاء، وهذا نص الآية لا يمنع؛ لأن التشريك هنا تشريك فيما يدل عليه المعنى اللغوي، وليس شركا أصغر، ولا شركا أعظم، وحاشاهما من ذلك، وإنما هو تشريك في الطاعة، كما قال -جل وعلا- {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا} [الفرقان: 43] [الفرقان: 43] وكما قال أيضا في الآية الأخرى {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} [الجاثية: 23] [الجاثية: 23] فكل من جعل هواه متبعا فقد جعله مطاعا، وهذا نوع تأليه، لكن لا يقال: عبد غير الله، أو أله غير الله، أو أشرك بالله -جل وعلا- لكن هو نوع تشريك، فكل طاعة للشيطان أو للهوى فيها هذا النوع من التشريك، إذ الواجب على العبد أن يعظم الله -جل وعلا- وأن لا يطيع إلا أمره -جل وعلا- وأمر رسوله صلى الله عليه وسلم.
فظهر بهذا التقرير أن هذه القصة لا تقتضي نقصا في مقام آدم عليه السلام ولا في مقام حواء، بل هو ذنب من الذنوب، تابا منه، كما حصل لهما أول مرة في الأكل من الشجرة، بل إن أكلهما من الشجرة ومخالفة أمر الله -جل وعلا- أعظم من هذا الذي حصل منهما هنا، وهو تسمية الولد عبد الحارث، وذلك أن الخطاب الأول كان من الله -جل وعلا- لآدم مباشرة، خاطبه الله -جل وعلا- ونهاه عن أكل هذه الشجرة، وهذا خطاب متوجه إلى آدم بنفسه، وأما هذه التسمية فإنه لم ينه عنها مباشرة، وإنما يفهم النهي عنها من وجوب حق الله -جل وعلا-، فذاك المقام زاد على هذا المقام من

(1/499)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جهة خطاب الله -جل وعلا- المباشر لآدم، وهذا أمر معروف عند أهل العلم؛ ولهذا فسر قتادة كلمة شركاء بقوله كما نقل الشيخ حيث قال: " له بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته " وهذا هو الصحيح في تفسير الآية.
" قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمر وعبد الكعبة وما أشبه ذلك، حاشا عبد المطلب " (1) .: قول ابن حزم: " اتفقوا " يعني: أجمعوا، أي: أجمع أهل العلم فيما علمه هو أن التعبيد لغير الله محرم؛ لأن فيه إضافة النعم لغير الله، وفيه أيضا إساءة أدب مع الربوبية والإلهية، فإن تعبيد الناس لغير الله -جل وعلا- غلط من جهة المعنى، وأيضا فيه نوع هضم لمقام الربوبية، فلذلك حرم في شريعة الإسلام هذه التسمية، بل وفي شرائع الأنبياء جميعا، فاتفق أهل العلم على ذلك، وأن كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وعبد علي، وغير ذلك من الأسماء، فإن هذا وما أشبهه محرم ولا يجوز.
قوله: " حاشا عبد المطلب ": يعني: لم يجمعوا عليه؛ فإن من أهل العلم من قال: تكره التسمية بعبد المطلب ولا تحرم؛ لأن النبي عليه الصلاة والسلام قال في غزوة حنين: «أنا النبي لا كذب، أنا ابن عبد المطلب» (2) . قالوا: وجاء في أسماء الصحابة من اسمه عبد المطلب؛ ولهذا قالوا:
_________
(1) أخرجه ابن حزم " مراتب الإجماع " (154) .
(2) أخرجه البخاري (2864) و (2874) ومسلم (1776) .

(1/500)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا يحرم، وهذا القول ليس بصحيح في أن عبد المطلب لا تكره التسمية به ولا تحرم، وما استدلوا به ليس بوجيه، وذلك أن قول النبي عليه الصلاة والسلام: " أنا النبي لا كذب، أنا ابن عبد المطلب " كان من جهة الإخبار، والإخبار ليس فيه تعبيد مباشر بإضافة ذلك المخلوق إلى غير خالقه، وإنما هو إخبار، وباب الإخبار أوسع من باب الابتداء كما هو معلوم.
وأما تسمية بعض الصحابة بعبد المطلب، فالمحققون من الرواة يقولون: إن من سمي بعبد المطلب، فالصحيح أن اسمه المطلب بدون التعبيد، ولكن نقل بعبد المطلب، لأنه شاعت التسمية بعبد المطلب دون المطلب، فوقع خطأ في ذلك، وبحث هذه المسائل يطول، ومحله كتب الحديث وكتب الرجال.
" وعن ابن عباس في معنى الآية قال: لما تغشاها آدم حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعانني أو لأجعلن له قرني أيل، فيخرج من بطنه فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه فخرج ميتا، ثم حملت فأتاهما فقال مثل قوله فأبيا أن يطيعاه، فخرج ميتا ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] رواه ابن أبي حاتم. وله بسند صحيح عن قتادة قال: شركاء في طاعته ولم يكن في عبادته ": وهذا دليل على التفريق بين الشرك في الطاعة والشرك في العبادة، فالشرك في العبادة كفر أكبر مخرج من الملة، أما

(1/501)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك في الطاعة فله درجات يبدأ من المعصية والمحرم وينتهي بالشرك الأكبر، فالشرك في الطاعة درجاته كثيرة، وليس درجة واحدة، فقد يحصل شرك في الطاعة فيكون معصية، ويحصل شرك في الطاعة فيكون كبيرة، ويحصل شرك في الطاعة ويكون كفرا أكبر، ونحو ذلك، أما الشرك في العبادة فهو كفر أكبر بالله -جل جلاله-؛ ولهذا فرق أهل العلم بين شرك الطاعة وشرك العبادة، مع أن العبادة مستلزمة للطاعة، والطاعة مستلزمة أيضا للعبادة، لكن ليس في كل درجاتها.
" وله بسند صحيح عن مجاهد في قوله {لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} [الأعراف: 189] قال: أشفقا أن لا يكون إنسانا ": يعني: خافا أن يكون له -كما قال الشيطان- له قرنا أيل، أو خلقته مختلفة، أو يخرج حيوانا، أو قردا، أو نحو ذلك، فقالا: {لَئِنْ آتَيْتَنَا صَالِحًا} [الأعراف: 189] يعني: ولدا صالحا سليما من الآفات، سليما من الخلقة المشينة، فوعدا بأن يكونا من الشاكرين {فَلَمَّا آتَاهُمَا صَالِحًا} [الأعراف: 190] عبدا ذلك للحارث، خوفا من أن يتسلط الشيطان عليه بالموت أو الإهلاك، فأخذتهما شفقة الوالد على الولد فكان ذلك خلاف شكر تلك النعمة؛ لأن من شكر نعمة الولد أن يعبد الولد لله الذي أنعم به وأعطاه وتفضل به.

هذا الباب في وجوب تعظيم أسماء الله الحسنى، وأن من تعظيمها أن لا يلحد فيها، وأن يدعى الله -جل وعلا- بها، والأسماء الحسنى هي:

(1/502)


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ]
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] [الأعراف: 180] .
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] يشركون، (1) . وعنه: سمو اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها ".
فيه مسائل: الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي حاتم في التفسير كما في الدر المنثور (613) .

(1/503)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأسماء البالغة في الحسن نهايته، فالخلق يتسمون بأسماء، لكن قد لا تكون حسنة، أو قد تكون حسنة، ولكن ليست بالغة في الحسن نهايته؛ لأن الحسن في الأسماء يكون راجعا إلى أن الصفة التي اشتمل عليها ذلك الاسم تكون حقا، موجودة فيمن تسمى بها، والإنسان وإن تسمى باسم فيه معنى فقد لا يكون فيه من ذلك المعنى شيء، فيسمى صالحا وقد لا يكون صالحا، ويسمى خالدا وقد لا يكون خالدا، ويسمى محمدا وقد لا يكون كثير خصال الحمد وهكذا، فإن الإنسان قد يسمى بأسماء لكن لا تكون في حقه حسنى، والله -جل وعلا- له الأسماء الحسنى البالغة في الحسن نهايته، وهي الأسماء المشتملة على صفات الكمال، والجلال، والجمال، والقدرة، والعزة، والجبروت وغير ذلك، وله من كل اسم مشتمل على صفة أعلى وأعظم وأسمى المعاني التي اشتملت عليها الصفة.
وأهل العلم إذا فسروا الأسماء الحسنى فإنما هو تقريب، ليدلوا الناس على أصل المعنى، أما المعنى بكماله فإنه لا يعلمه أحد إلا الله -جل جلاله- ولهذا قال صلى الله عليه وسلم في دعائه: «لا نحصي ثناء عليك، أنت كما أثنيت على نفسك» (1) . فالناس حين يفسرون أسماء الله- جل وعلا- فإنهم يفسرون ذلك بما يقرب إلى الأفهام المعنى، أما حقيقة المعنى على كماله فإنهم لا يعونه؛ لأن ذلك من الغيب، وكذلك الكيفية فإنهم لا يعلمونها؛ لأن ذلك من الغيب، فالله- جل وعلا- له الأسماء الحسنى، والصفات العلى.
_________
(1) أخرجه الترمذي (3566) ، وابن ماجه (1179) .

(1/504)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن الأسماء ما لا يكون حسنا إلا بقيد مثل: الصانع، والمتكلم، والمريد، والفعال أو الفاعل، ونحو ذلك، فهذه الأسماء لا تكون كمالا إلا بقيد، وهو أن يكون متكلما بما شاء إذا شاء بما تقتضيه الحكمة وتمام العدل، فهذا يكون محمودا؛ ولهذا ليس من أسماء الله المتكلم، وكذلك الصانع قد يصنع خيرا، وقد يصنع غير ذلك، والله- جل وعلا- ليس من أسمائه الحسنى الصانع؛ لاشتماله على هذا وهذا، فإذا أطلق من جهة الخبر فيعنى به ما يقيد بالمعنى الذي فيه كمال، وكذلك فاعل أو فعال فإن الفعال قد يفعل أشياء لا توافق الحكمة، وقد يفعل أشياء لا يريدها بل مجبر عليها، والكمال أن يفعل ما يريد ولا يكون مجبرا لكمال عزته وقهره؛ ولهذا قال الله- جل وعلا- عن نفسه: {فَعَّالٌ لِمَا يُرِيدُ} [البروج: 16] [البروج: 16]- لأن تقييد كونه فعالا بما يريد، يدل على الكمال في أشياء كثيرة، وهي معروفة في مباحث الأسماء والصفات.
وأسماء الله الحسنى تنقسم باعتبارات من جهة المعنى، قال طائفة من أهل العلم: إن منها أسماء الجمال، وأسماء الجمال لله- جل جلاله- هي الأسماء المشتملة على حسن في الذات، أو حسن في المعنى وبر بالعباد والمخلوقين، فيكون من أسماء الجمال صفات الذات، واسم الله الجميل، ويكون من أسماء الجمال: البر، والرحيم، والودود، والمحسن، وما أشبه ذلك. ومن أسماء الله ما هو من الجلال فيقال: هذه أسماء الجلال، وأسماء الجلال لله هي التي فيها ما يدل العباد على جلال الله، وعظمته وعزته- جل وعلا- وجلاله حتى يجل، من مثل: القهار، والجبار، والقدير، والعزيز،

(1/505)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونحو ذلك، فهذه أسماء الجلال، وهناك أسماء في تقسيمات مختلفة، تطلب من كلام ابن القيم - رحمه الله- أو من كلام الشراح، فإن المقصود هو أن العبد المؤمن الموحد ينبغي أن يتعرف إلى الله- جل وعلا- بأسمائه وصفاته، ولا تتم حقيقة التوحيد في قلب العبد حتى يعلم أسماء الله- جل وعلا- ويعلم صفات الله- جل وعلا- فإن العلم بها تتم به حقيقة التوحيد.
والعلم بها على مراتب، منها: أن يعلمها إثباتا، يعني: أن يثبت ما أثبت الله لنفسه، وما أثبته له رسوله صلى الله عليه وسلم، فيؤمن أن هذا الاسم من أسماء الله، وأن هذه الصفة من صفات الله جل وعلا.
والثاني: أن يسأل الله- جل وعلا- بأسمائه وصفاته بما يوافق مطلوبه؛ لأن الأسماء والصفات نتعبد لله- جل وعلا- بها، بأن ندعوه بها كما جاء في هذه الآية، وسيأتي بيان ذلك إن شاء الله.
والثالث من الإيمان بالأسماء والصفات: أن ينظر إلى آثار أسماء الله وصفاته في الملكوت، فإذا نظر إلى آثار الأسماء والصفات في الملكوت وتأمل ذلك علم أن كل شيء ما خلا الله باطل، وأن الحقيقة أن الحق الثابت اللازم هو الله- جل وعلا- وأما ما سوى الله فهو باطل، وزائل، وآيل إلى الهلاك {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] [القصص: 88] .
قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} [الأعراف: 180] اللام في قوله {وَلِلَّهِ} [الأعراف: 180] هي لام الاستحقاق، يعني: الأسماء الحسنى البالغة في الحسن نهايته مستحقة لله- جل وعلا- والله مستحق ذلك.

(1/506)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{فَادْعُوهُ بِهَا} [الأعراف: 180] يعني: إذا علمتم أن الله هو المستحق لذلك، وآمنتم به، فادعوه بها، وهذا أمر، والدعاء هنا فسر بالثناء والعبادة، وفسر بالسؤال والطلب، وكلاهما صحيح؛ فإننا ندعو الله بها، أي: نحمده، ونثني عليه بها، فنعبده متوسلين إليه بالأسماء الحسنى، وما اشتملت عليه من الصفات العلى، وكذلك أن نسأله بها، يعني: إذا كان لنا مطلوب نتوجه إلى الله، فنسأله بتلك الأسماء بما يوافق المطلوب، فإذا سألنا الله المغفرة نأتي بصفات الجمال، وإذا سألنا الله- جل وعلا- النصرة نأتي بصفات الجلال، وهكذا فيما يناسب، وهناك تفصيلات أيضا لهذا الأمر.
والمقصود أن قوله- جل وعلا- {فَادْعُوهُ بِهَا} [الأعراف: 180] يعني: اسألوه بها، أو اعبدوه، واثنوا عليه بها- جل وعلا-، فيشمل دعاء المسألة، ودعاء العبادة.
والباء في قوله {بِهَا} [الأعراف: 195] هي باء الوسيلة، أي: ادعوه متوسلين بها.
قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] {ذَرْوًا} [الذاريات: 1] يعني: اتركوا، وهذا يوجب على المسلم أن يبتعد عن حال الذين يلحدون في أسماء الله- جل وعلا-. والإلحاد في أسماء الله هو: الميل والعدول بها عن حقائقها إلى ما لا يليق بالله -جل وعلا-.
وهذا الإلحاد في أسماء الله وصفاته مراتب منها: أن يسمي البشر المعبودين بأسماء الله، كما سموا اللات من الإله، والعزى من العزيز، ونحو ذلك.

(1/507)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن الإلحاد في أسماء الله: أن يجعل لله- جل وعلا- ولد، وأن يضاف المخلوق إليه إضافة الولد إلى والده، كحال النصارى.
ومن الإلحاد: إنكار الأسماء والصفات، أو إنكار بعض ذلك، كما فعلت الجهمية الغلاة، فإنهم لا يؤمنون باسم من أسماء الله، ولا بصفة من صفات الله إلا الوجود والموجود، لأن هذه الصفة هي التي يستقيم معها برهانهم بحلول الأعراض في الأجسام، ودليل ذلك على الوحدانية كما هو معروف في موضعه.
ومن الإلحاد أيضا والميل بها عن الحق الثابت الذي يجب لله- جل وعلا- فيها: أن تؤول وتصرف عن ظاهرها إلى معان لا يجوز أن تصرف إليها، فيكون ذلك من التأويل، والواجب الإيمان بالأسماء والصفات وإثباتها، واعتقاد ما دلت عليه، وترك التعرض لها بتأويل ونحوه، وهذه هي قاعدة السلف فنؤمن بها ولا نصرفها عن حقائقها بتأويل أو بمجاز أو نحو ذلك، كما فعل المعتزلة، وفعلته الأشاعرة، والماتريدية وطوائف، كل هذا نوع من أنواع الإلحاد.
وإذا تقرر ذلك علم أن الإلحاد منه ما هو كفر، ومنه ما هو بدعة بحسب ما ذكرنا، فالحال الأخيرة -وهي التأويل، وادعاء المجاز في الأسماء والصفات- بدعة وإلحاد لا يصل بأصحابه إلى الكفر، أما نفي وإنكار وجحد الأسماء والصفات، فهذا كفر، كحال الجهمية، والنصارى، ومشركي العرب.
" ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] يشركون ": يعني يجعلون اللات من الإله، فينادون اللات، وعندهم أنهم نادوا الإله، فصار شركا.

(1/508)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وعنه: سمو اللات من الإله، والعزى من العزيز وعن الأعمش: يدخلون فيها ما ليس منها ": وهذه مرتبة من مراتب الإلحاد في أسمائه؛ لأن الله- جل وعلا- له الأسماء الحسنى، فمن أدخل اسما لم يثبت في الكتاب والسنة أنه من أسماء الله فقد ألحد؛ لأنه مال وعدل عن الحق الذي يجب في الأسماء والصفات إلى غيره، والحق هو أن تثبت لله ما أثبته لنفسه، إذ لا أحد أعلم بالله من الله- جل جلاله وتعاظم شانه- وكذلك لا أحد أعلم من الخلق بالله- جل وعلا- من رسوله الخاتم محمد صلى الله عليه وسلم. فمن أدخل فيها ما ليس منها فقد ألحد، كمن قال: إن من أسماء الله: الماكر، والمستهزئ، والصانع، وجعل ذلك من الأسماء الحسنى، فإن هذا لا يجوز، ومنها ما يجوز بتقييد في باب الإخبار، ومباحث هذا الباب طويلة لاتصالها بالأسماء والصفات وهي معروفة في مبحث توحيد الأسماء والصفات.

مناسبة هذا الباب للباب الذي قبله: أن ترك قول: السلام على الله، هو من تعظيم الأسماء الحسنى، ومن العلم بها، ذلك أن السلام هو الله- جل جلاله-، والسلام من أسمائه سبحانه وتعالى، فهو المتصف بالسلامة الكاملة من كل نقص وعيب، وهو المنزه والمبعد عن كل آفة ونقص وعيب، فله الكمال المطلق في ذاته، وصفاته الذاتية، وصفاته الفعلية- جل وعلا-،

(1/509)


باب لا يقال السلام على الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يقال السلام على الله]
باب لا يقال السلام على الله " في الصحيح عن ابن مسعود رضي الله عنه قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: " لا تقولوا: السلام على الله فإن الله هو السلام» (1) .
فيه مسائل: الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (835) ومسلم (402) .

(1/510)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والسلام في أسماء الله معناه أيضا: الذي يعطي السلامة ويرزقها، وأثر هذا الاسم في ملكوت الله أن كل سلامة في ملكوت الله من كل شر يؤذي الخلق، فإنها من آثار هذا الاسم، فإنه لكون الله- جل وعلا- هو السلام فإنه يفيض السلامة على العباد.
إذا كان كذلك فالله- جل جلاله- هو الذي يفيض السلام، وليس العباد هم الذين يعطون الله السلامة، فإن الله- جل وعلا- هو الغني عن خلقه بالذات، والعباد فقراء بالذات، قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15] [فاطر: 15] ، فالعبد هو الذي يعطى السلامة، والله- جل وعلا- هو الذي يسلم؛ ولهذا كان من الأدب الواجب في جناب الربوبية وأسماء الله وصفاته أن لا يقال: السلام على الله، بل أن يقال: السلام علينا وعلى عباد الله الصالحين، السلام على فلان وفلان، السلام عليك يا فلان، ونحو ذلك، فتدعو له بأن يبارك باسم الله (السلام) أو أن تحل عليه السلامة.
فظهر بهذا أن وجه مناسبة هذا الباب للذي قبله ظاهرة. وأما مناسبته لكتاب التوحيد: فهي أن الأدب مع أسماء الله- جل وعلا- وصفاته ألا يخاطب بهذا الخطاب، وأن لا يقال: السلام على الله، لأن في هذا نقصا في تحقيق التوحيد، فتحقيق التوحيد الواجب ألا تقال هذه الكلمة؛ لأن الله غني عن عباده، والفقراء هم الذين يحتاجون إلى السلام.
في الصحيح عن ابن مسعود رضي الله عنه قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده السلام على فلان

(1/511)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وفلان» ، وإنما كانوا يقولون هذا مع كونهم موحدين عالمين بحق الله- جل وعلا- ظنا أنها تحية لا تحوي ذلك المعنى، فجعلوها من باب التحية، والتحية في هذه الشريعة مرتبطة بالمعنى، فالسلام على الله من عباده كأنهم قالوا: تحية لله من عباده، وهذا المعنى- وإن كان صحيحا من حيث القصد- لكنه ليس بصحيح من حيث اللفظ، لأن هذا اللفظ لا يجوز من جهة أن الله - جل وعلا- هو السلام كما قال النبي عليه الصلاة والسلام. والعباد مسلمون، أي: يسلمهم الله- جل وعلا- ويفيض عليهم السلامة وهم الفقراء المحتاجون، فليسوا هم الذي يعطون الله السلام، فمعنى: السلام على الله، يعني: السلامة تكون على الله من عباده، وهذا لا شك أنه باطل وإساءة في الأدب مع ما يجب لله- جل وعلا- في ربوبيته وأسمائه وصفاته.
لهذا قال لهم النبي عليه الصلاة والسلام «لا تقولوا: السلام على الله، فإن الله هو السلام» ، وهذا النهي للتحريم، فلا يجوز لأحد أن يقول: السلام على الله؛ لأن السلام على الله مقتض لانتقاص جناب الربوبية وتوحيد الأسماء والصفات.
إذا كان كذلك، فما معنى قولك حين تسلم على أحد: السلام عليك يا فلان، أو السلام عليكم ورحمة الله؟ وهي تحية المؤمنين في الدنيا وفي الآخرة {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ} [الأحزاب: 44] [الأحزاب: 44] . قال بعض أهل العلم: إن معناها: كل اسم لله- جل وعلا- عليكم، يعني: اسم السلام عليكم، فيكون ذلك تبركا بأسماء الله- جل وعلا- وبصفاته، فاسم السلام عليكم، يعني: اسم الله عليكم، فيكون ذلك تبركا بكل الأسماء ومنها اسم الله- جل وعلا- السلام، وهذا أحد المعنيين.

(1/512)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والثاني: ما قاله آخرون من أهل العلم: أن قول القائل: السلام عليكم ورحمة الله، يعني: السلامة التي اشتمل عليها اسم (السلام) عليكم، نسأل الله أن يفيضها عليكم، أو أن يكون المعنى: كل سلامة عليكم مني، فإنك لن تجد مني إلا السلامة، وهذا يصدق حين تنكر فتقول: سلام عليكم ورحمه الله وبركاته، يعني: كل سلامة مني ستأتيك، فلن أخفرك في عرضك، ولن أخفرك في مالك، ولن أخفرك في نفسك، وكثير من المسلمين يقول هذه الكلمة وهو لا يعي معناها، لأنه حين قال لمن أتاه: السلام عليكم، كأنه عاهده بأنه لن يأتيه منه إلا السلامة، ثم هو يخفر هذه الذمة، وربما أضره، أو تناول عرضه، أو تناول ماله، أو نحو ذلك.
فهذا فيه التنبيه على فائدة مهمة، وهي أنه ينبغي لكل طالب العلم، بل كل عاقل بعامة إذا نطق بكلام أن يتبين ما معنى هذا الكلام، فكونه يستعمل كلاما لا يعي معناه، هذا من العيب، إذ ليس من أخلاق الرجال أصلا أن يتكلموا بكلام لا يعون معناه، فيأتي بكلام ثم ينقضه في فعله أو في قوله، هذا ليس من أفعال الذين يعقلون، فضلا أن يكون من أفعال أهل العلم، أو طلبة العلم الذين يعون عن الله- جل وعلا- شرعه ودينه.
والصواب أن قول القائل: السلام عليكم، يشمل المعنيين الأول والثاني، فهو تبرك بكل اسم من أسماء الله، وتبرك باسم الله (السلام) الذي من آثاره السلامة عليك في دينك ودنياك، فهو دعاء لك بالسلامة في الدين، وفي الدنيا، وفي الأعضاء، والصفات، والجوارح، إلى آخر ذلك.

الشرح: حقيقة التوحيد أن يوحد العبد ربه- جل وعلا- بتمام الذل والخضوع والمحبة، وأن يتضرع إلى الله- جل وعلا- ويتذلل إليه بإظهار فقره التام إليه،

(1/513)


باب قوله اللهم اغفر لي إن شئت - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قوله اللهم اغفر لي إن شئت]
" باب قوله: اللهم اغفر لي إن شئت " في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة؛ فإن الله لا مكره له» (1) .
ولمسلم: «وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه» (2) .
فيه مسائل: الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: ليعزم المسألة.
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (6339) ومسلم (2679) .
(2) أخرجه مسلم (2679) .

(1/514)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأن الله- جل وعلا- هو الغني عما سواه، وقول القائل: «اللهم اغفر لي إن شئت» يفهم منه أنه مستغن عن أن يغفر له، كما يأتي العزيز أو المتكبر من الناس فيقول لآخر لا يريد أن يتذلل له: افعل هذا إن شئت، يعني: إن فعلت ذلك فحسن، وإن لم تفعل فلست بملح عليك، ولست بذي إكرام، فهذا القول مناف لحاجة الذي قالها إلى الآخر ولهذا كان فيه عدم تحقيق للتوحيد، ومنافاة لما يجب على العبد في جناب ربويية الله- جل وعلا- من أن يظهر فاقته وحاجته لربه، وأنه لا غنى به عن مغفرة الله، وعن غنى الله، وعن عفوه، وكرمه وإفضاله، ونعمه طرفة عين، فقول القائل: «اللهم اغفر لي إن شئت» كأنه يقول: لست محتاجا، إن شئت فاغفر، وإن لم تشأ فلست بمحتاج، وهذا فعل أهل التكبر، وأهل الإعراض عن الله- جل وعلا-، ولهذا حرم هذا اللفظ، وهو أن يقول أحد: «اللهم اغفر لي إن شئت» ؛ للحديث الذي ساقه المؤلف، فقال: " في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة، فإن الله لا مكره له» . ولمسلم: «وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه» .
قوله: «ليعزم المسألة» : يعني: ليسأل سؤال عازم، سؤال محتاج، سؤال متذلل، لا سؤال مستغن مستكبر، فليعزم المسألة، وليسأل سؤال جاد محتاج متذلل فقير يحتاج إلى أن يعطى ذلك، والذي سأل سأل أعظم المسائل، وهي المغفرة والرحمة من الله- جل وعلا- فيجب عليه أن يعظم هذه المسألة، ويعظم الرغبة وأن يعزم المسألة.

(1/515)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «فإن الله لا مكره له» أي: لا أحد يكرهه لتمام غناه، وتمام عزته وقهره وجبروته، وتمام كونه مقيتا سبحانه وتعالى، وهذا من آثار الأسماء والصفات.
ولهذا لا يجوز قي الدعاء أن يواجه العبد ربه بهذا القول: «اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت» ، وهذا واضح ظاهر في الدعاء الذي فيه المخاطبة، ولهذا قال بعض أهل العلم: إن هذا يتقيد بالدعاء الذي فيه خطاب، أما الدعاء الذي ليس فيه خطاب فيكون التعليق بالمشيئة ليس تعليقا؛ لأجل عدم الحاجة، أو منبئا عن عدم الحاجة كهذا الدعاء، بل هو للتبرك كمن يقول: رحمه الله إن شاء الله، أو غفر الله له إن شاء الله، أو الله يعطيه من المال كذا وكذا إن شاء الله، ونحو ذلك، فهذا قالوا: لا يدخل في هذا النوع، لأنه ليس على وجه الخطاب، وليس على وجه الاستغناء، ولكن الأدب يقتضي ألا يستعمل هذه العبارة في الدعاء مطلقا؛ لأنها وإن كانت ليست بمواجهة فإنها داخلة في تعليق الدعاء بالمشيئة، والله- جل وعلا- لا مكره له، فعموم المعنى المستفاد من قوله: «فإن الله لا مكره له» عموم هذا التعليل يشمل هذا وهذا، فلا شك أن قول «اللهم اغفر لي إن شئت» أعظم ولكن القول الآخر داخل أيضا في علة النهي ومعنى النهي؛ ولهذا لا يسوغ استعماله.
وقول النبي عليه الصلاة والسلام لمن عاده وقد أصابته الحمى- كما رواه البخاري ومسلم وغيرهما-: «طهور إن شاء الله» قال: بل هي حمى تفور. . إلخ كلامه (1) هذا ليس فيه دعاء، وإنما هو من جهة الخبر، قال: يكون طهورا إن شاء الله، فهو ليس بدعاء، وإنما هو خبر، فافترق عن أصل المسألة.
_________
(1) أخرجه البخاري (3616) ، ولم يروه مسلم رحمه الله.

(1/516)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقال طائفة من أهل العلم من شراح البخاري: وقد يكون قوله: «طهور إن شاء الله» للبركة، فيكون ذلك من جهة التبرك، كقوله- جل وعلا- مخبرا عن قول يوسف: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [يوسف: 99] وهم قد دخلوا مصر، وكقوله- جل وعلا-: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ} [الفتح: 27] [الفتح: 27] .

الشرح: هذا الباب مع الأبواب قبله وما بعده كلها في تعظيم ربوبية الله- جل وعلا-، وتعظيم أسماء الله- جل وعلا- وصفاته؛ لأن تعظيم ذلك من كمال التوحيد، وتحقيق التوحيد لا يكون إلا بأن يعظم الله- جل وعلا- في ربوبيته، وفي إلهيته، وفي أسمائه وصفاته.

(1/517)


باب لا يقول عبدي وأمتي - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يقول عبدي وأمتي]
" باب لا يقول عبدي وأمتي " في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» (1) .
فيه مسائل: الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2552) ومسلم (2249) .

(1/518)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فتحقيق التوحيد لا يكون إلا بالاحتراس من الألفاظ التي يكون فيها إساءة أدب مع ربوبية الله- جل وعلا-، أو مع أسماء الله- جل وعلا- وصفاته، ولهذا عقد المؤلف هذا الباب فقال: " باب لا يقول عبدي وأمتي ".
عبودية البشر لله - جل وعلا - عبودية حقيقة، وإذا قيل: هذا عبد الله، فهو عبد لله- جل وعلا- إما قهرا أو اختيارا، فكل من في السماوات والأرض عبد لله- جل وعلا- كما قال- جل وعلا- {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا - لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا - وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} [مريم: 93 - 95] [مريم: 93- 95] ، فعبودية الخلق لله- جل وعلا- ظاهرة؛ لأنه هو الرب، وهو المتصرف، وهو خالق الخلق، وهو المدبر لشئونهم، فالله- جل وعلا- هو المتفرد بذلك سبحانه، فإذا قال الرجل لرقيقه: هذا عبدي، وهذه أمتي، كان فيه نسبة عبودية أولئك له، وهذا فيه منافاة لكمال الأدب الواجب مع الله- جل وعلا-؛ ولهذا كان هذا اللفظ غير جائز عند كثير من أهل العلم، ومكروه عند طوائف آخرين.
وسبب النهي عن لفظ: «عبدي وأمتي» ما ذكرنا من وجوب تعظيم الربوبية، وعدم انتقاص عبودية الخلق لله جل وعلا.
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل

(1/519)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» : هذا النهي في هذا الحديث اختلف فيه أهل العلم على قولين:
الأول: أنه للتحريم، لأن النهي الأصل فيه للتحريم إلا إذا صرفه عن ذلك الأصل صارف.
وقال آخرون: النهي هنا للكراهة، وذلك لأنه من جهة الأدب، ولأنه جاء في القرآن قول يوسف عليه السلام: {اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} [يوسف: 42] [يوسف: 42] ولأن الربويية هنا المقصود بها ما يناسب البشر، فرب الدار، ورب العبد هو الذي يملك أمره في هذه الدنيا؛ فلهذا قالوا: النهي للكراهة وليس للتحريم، مع ما جاء في بعض الأحاديث من تجويز إطلاق بعض تلك الألفاظ.
قوله: «وليقل: سيدي ومولاي» السيادة مع كون الله- جل وعلا- هو السيد، لكن السيادة بالإضافة لا بأس بها؛ لأن للبشر سيادة تناسبه.
«ومولاي» : المولى يأتي على معان كثيرة، ومخاطبة البشر بقول: " مولاي " أجازه طائفة من أهل العلم، بناء على هذا الحديث، وقد جاء في صحيح مسلم النهي عن أن يقول: مولاي، فقال: «لا تقولوا مولاي إنما مولاكم الله» أو نحو ذلك، وهذا الحديث أعله بعض أهل العلم بأنه نقل بالمعني، فهو شاذ من جهة اللفظ، ومعارض لهذا الحديث الذي هو نص في إجازة ذلك، فالصحيح جواز إطلاق لفظ " مولاي " و " سيدي "، ونحو

(1/520)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ذلك؛ لأن المراد بالسيادة هنا سيادة تناسب البشر، وكذلك قول: مولاي مراد به ما يناسب البشر من ذلك، فليس اللفظان في مقام الربوبية المطلقة؛ لأنها أعظم درجة، ولأن العبودية لا تكون إلا لله- جل وعلا- وإطلاق ذلك على البشر لا يجوز.
فتحصل من ذلك: أن هذه الألفاظ- كما ذكرنا- يجب أن يحترز فيها، وأن يتجنب ما ينافي الأدب مع مقام ربوبية الله- جل وعلا- وأسمائه سبحانه وتعالى، وعليه فلا يكون جائزا أن يقول: عبدي وأمتي، أو أن يقول: أطعم ربك، وضئ ربك، ونحو ذلك.
هذا كله مختص بالتعبيد أو الربوبية للمكلفين، أما إضافة الربوبية إلى غير المكلف فلا بأس بها؛ لأن حقيقة العبودية لا تتصور فيها، كأن تقول: رب الدار، ورب المنزل، ورب المال، ونحو ذلك، فإن الدار، والمنزل، والمال، ليست بأشياء مكلفة بالأمر والنهي فلهذا لا تنصرف الأذهان أو يذهب القلب إلى أن ثمت نوعا من عبودية هذه الأشياء لمن أضيفت إليه، بل إن ذلك معروف أنه إضافة ملك؛ لأنها ليست مخاطبة بالأمر والنهي وليس يحصل منها خضوع أو تذلل.

الشرح: هذا الباب مع الباب الذي قبله ومع ما سبقه- كما ذكرنا- كلها في تعظيم الله- جل وعلا- وربوبيته وأسمائه وصفاته؛ لأن تعظيم ذلك من إكمال

(1/521)


باب لا يرد من سأل بالله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يرد من سأل بالله]
" باب لا يرد من سأل بالله " عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من سأل بالله فأعطوا ومن استعاذ بالله فأعيذوا ومن دعاكم فأجيبوا ومن صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» (1) . رواه أبو داود والنسائي بسند صحيح.
فيه مسائل: الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: حتى تروا أنكم قد كافأتموه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (1672) والنسائي 5 / 82 وصححه النووي في " رياض الصالحين " (653) .

(1/522)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التوحيد ومن تحقيق التوحيد، ومن سأل بالله- جل جلاله- فقد سأل بعظيم، ومن استعاذ بالله فقد استعاذ بعظيم، بل استعاذ بمن له هذا الملكوت، وله تدبير الأمر - جل وعلا- فكيف يرد من جعل مالك كل شيء وسيلة؟ ولهذا كان من تعظيم الله التعظيم الواجب ألا يرد أحد سأل بالله- جل وعلا - فإذا سأل سؤالا وجعل الله- جل وعلا- هو الوسيلة فإنه لا يجوز أن يرد تعظيما لله- جل وعلا- والذي في قلبه تعظيم الله- جل وعلا- ينتفض إذا ذكر الله كما قال سبحانه: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] [الأنفال: 2] بمجرد ذكر الله تجل القلوب لعلمهم بالله- جل وعلا- وما يستحق، وعلمهم بتدبيره وملكوته وعظمة صفاته وأسمائه- جل وعلا- فإذا سأل أحد بالله فإن قلب الموحد لا يكون رادا له؛ لأنه معظم لله مجل لله- جل وعلا- فلا يرد أحدا جعل وسيلته إليه رب العزة سبحانه وتعالى.
ومن أهل العلم من قال: إن السائل بالله قد تجب إجابته ويحرم رده، وقد لا يجب ذلك، وهذا القول هو قول شيخ الإسلام ابن تيمية واختيار عدد من المحققين بعده، وهو القول الثالث في المسألة.
وأما القول الأول: فهو أن من سأل بالله حرم أن يرد مطلقا.
والقول الثاني: أن من سأل بالله استحب إجابته، وكره رده.
ومراد شيخ الإسلام رحمه الله بحالة الوجوب: أن يتوجه السؤال لمعين في أمر معين، يعني: ألا يكون السائل سأل عددا من الناس بالله، ليحصل على شيء؛ فلهذا لم يدخل فيه السائل الفقير الذي يأتي فيسأل هذا ويسأل هذا،

(1/523)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كما لم يدخل فيه من يكون كاذبا في سؤاله، أما إذا لم يتوجه لمعين في أمر معين، فإنه لا يجب عليه أن يؤتيه مطلبه، ويجوز له أن يرد سؤاله، وعلى هذا التفصيل يكون للمسألة ثلاثة أحوال:
حال يحرم فيها رد السائل، وحال يكره فيها رد السائل، وحال يباح فيها رد السائل بالله.
فيحرم رد السائل بالله: إذا توجه لمعين في أمر معين، كما إذا خصك بهذا التوجه، وسألك بالله أن تعينه وأنت قادر على أن تؤتيه مطلوبه.
ويستحب: إذا كان التوجه ليس لمعين، كأن يسأل أشخاصا كثيرين، ويباح: إذا كان من سأل بالله يعرف منه الكذب.
قوله: " باب لا يرد من سأل بالله " فيه عموم لأجل الحديث الوارد.
" عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من سأل بالله فأعطوه» : وإنما وجب إعطاؤه تعظيما لله- جل وعلا-. قوله: «ومن استعاذ بالله فأعيذوه» من استعاذ منك بالله فيجب أن تعيذه، فمن قال: أعوذ بالله منك، تعظيما لله- جل جلاله- تجيبه إلى ذلك وتتركه؛ لأن من استعاذ بالله فقد استعاذ بأعظم مستعاذ به؛ وفي قصة الجونية التي دخل عليها النبي عليه الصلاة والسلام واقترب منها، قالت له: أعوذ بالله منك، فابتعد عنها عليه الصلاة والسلام وقال: «لقد استعذت بمعاذ، الحقي بأهلك» (1) . فلما استعاذت بالله منه تركها عليه الصلاة والسلام.
_________
(1) أخرجه البخاري (5254) .

(1/524)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «ومن دعاكم فأجيبوه» عامة أهل العلم على أن هذا مخصوص بدعوة العرس، وأما سائر الدعوات فهي على الاستحباب.
قوله: «ومن صنع إليكم معروفا فكافئوه» من صنع إليك معروفا فكافئه، ولتكن مكافأته من جنس معروفه، إن كان معروفه من جهة المال فكافئه من جهة المال، وإن كان معروفه من جهة الجاه فكافئه من جهة الجاه، وهكذا.
وعلاقة هذا بالتوحيد كما قال المحققون: أن الذي صنع له معروف يكون في قلبه ميل ونوع تذلل وخضوع في قلبه واسترواح لهذا الذي صنع إليه المعروف، ومعلوم أن تحقيق التوحيد لا يتم إلا بأن يكون القلب خاليا من كل ما سوى الله- جل جلاله- وأن يكون ذله وخضوعه وعرفانه بالجميل هو لله - جل وعلا- وتخليص القلب من ذلك يكون بالمكافأة على المعروف، وأنه إذا أدى إليك معروفا فخلص القلب من رؤية ذلك المعروف بأن ترد إليه معروفه؛ ولهذا قال: «فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» ، لأجل أن يتخلص القلب من أثر ذلك المعروف، فترى أنك دعوت له بقدر ترجو معه أنك قد كافأته، وهذا لتخليص القلب مما سوى الله- جل وعلا- وهذه مقامات لا يدركها إلا أرباب الإخلاص، وتحقيق التوحيد جعلنا الله وإياكم منهم.

الشرح: هذا باب: «لا يسأل بوجه الله إلا الجنة» ومناسبته لكتاب التوحيد ظاهرة: في أن تعظيم صفات الله- جل وعلا- الذاتية والفعلية من تحقيق التوحيد، ومن كمال الأدب والتعظيم لله- جل وعلا-، فإن تعظيم الله- جل جلاله- وتعظيم أسمائه وصفاته يكون بأمور كثيرة، منها: ألا يسأل بوجه الله أو بصفات الله- جل جلاله- إلا المطالب العظيمة التي أعلاها الجنة.

(1/525)


باب لا يسأل بوجه الله إلا الجنة - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يسأل بوجه الله إلا الجنة]
باب (1) لا يسأل بوجه الله إلا الجنة " عن جابر قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» (2) . رواه أبو داود.
فيه مسائل: الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) الشيخ- رحمه الله- صنع هذا كصنيع البخاري في صحيحه، والبخاري في صحيحه على ثلاثة أصناف: تارة يضيف فيقول: باب كذا، وتارة يقول: باب فتقول: باب وتكمل، أو تقول: باب وتسكت ثم تكمل الكلام، فهذه ثلاثة أصناف في البخاري جارية في هذا الكتاب.
(2) أخرجه أبو داود (1671) وله شاهد من حديث أبي موسى أخرجه الطبراني في " الدعاء " (2112) بإسناد حسن.

(1/526)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «لا يسأل» هذا نفي مضمن النهي المؤكد، كأنه قال: لا يسأل أحد بوجه الله إلا الجنة، أو لا تسأل بوجه الله إلا الجنة، فعدل عن النهي إلى النفي لكي يتضمن أن هذا منهي عنه وأنه لا يسوغ وقوعه أصلا لما يجب من تعظيم الله- جل جلاله- وتعظيم توحيده، وتعظيم أسماء الله- جل وعلا- وصفاته.
قوله: «بوجه الله» وجه الله- جل جلاله- صفة ذات من صفاته سبحانه، وهو غير الذات. والوجه في اللغة: ما يواجه به، وهو مجمع أكثر الصفات في اللغة، فالله- جل وعلا- متصف بالوجه على ما يليق بجلاله وعظمته، نثبت ذلك إثباتا نعلم أصل المعنى، ولكن كمال المعنى أو الكيفية فإننا نكل ذلك إلى عالمه وإلى المتصف به- جل جلاله- ولكن نثبت على أصل عدم التمثيل والتعطيل، كما قال- جل وعلا-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11] .
قوله: «إلا الجنة» الجنة: هي دار الكرامة التي أعدها الله- جل وعلا- للمكلفين من عباده الذين أجابوا رسله، ووحدوه، وعملوا صالحا، وهي أعظم مطلوب لأن الحصول عليها حصول على أعظم ما يسر به العبد؛ فلهذا كان من غير السائغ واللائق بل كان من غير الجائز أن يسأل الله- جل وعلا- بنفسه أو بوجهه أو بصفة من صفاته أو باسم من أسمائه الحسنى إلا أعظم مطلوب، فإن الله- جل جلاله- لا يسأل بصفاته الأشياء الحقيرة الوضيعة؛ بل يسأل بها أعظم المطلوب، وذلك لكي يتناسب السؤال مع وسيلة السؤال، وهذا معنى هذا الباب، وهو أن من تعظيم صفات الله- جل

(1/527)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعلا- أن لا تدعو الله بها إلا في الأمور الجليلة، فلا تسأل الله- جل وعلا- بوجهه أو باسمه الأعظم أو نحو ذلك في أمور حقيرة وضيعة لا تناسب تعظيم ذلك الاسم.
" عن جابر قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» رواه أبو داود ودلالة الحديث على ما بوب له الإمام المصنف - رحمه الله تعالى- ظاهرة جلية، وقد قال العلماء هنا: إن وجه الله- جل جلاله- يسأل به الجنة، ولا يجوز أن يسأل به غيرها إلا ما كان وسيلة إلى الجنة، أو كان من الأمور العظيمة التي هي من جنس السؤال بالجنة، أو من لوازم السؤال بالجنة كالنجاة من النار، وكالتثبيت عند السؤال، ونحو ذلك.
فالأمر المطلوب الجنة أو ما قرب إليها من قول أو عمل، والنجاة من النار أو ما قرب إليها من قول وعمل، فهذا يجوز أن تسأل الله- جل وعلا- إياه متوسلا بوجهه العظيم سبحانه وتعالى.
وأما غير الوجه من الصفات أو من الأسماء فالأدب أن لا يسأل به إلا المطالب العظيمة، أما المطالب الوضيعة أو غيرها مما ليس بعظيم، فلا يتوسل إليها بصفات الله الجليلة العظيمة، بل يقال: اللهم أعطني كذا، اللهم أسألك كذا، والله أعلم.

قلب الموحد المؤمن، لا يكون محققا مكملا للتوحيد حتى يعلم أن كل شيء بقضاء الله- جل وعلا- وبقدره، وأن ما فعله سببا من الأسباب والله- جل وعلا- ماض قدره في خلقه، وأنه مهما فعل فإنه لن يحجز قدر الله- جل وعلا-، فإذا كان كذلك كان القلب معظما لله- جل وعلا- في تصرفه في ملكوته، وكان القلب لا يخالطه تمني أن يكون شيء فات على غير ما كان، وأنه لو فعل كذا لتغير ذلك السابق، بل الواجب أن يعلم أن قضاء الله نافذ، وأن قدره ماض، وأن ما سبق من الفعل قد قدره الله- جل وعلا- وقدر نتائجه، فالعبد لا يمكنه أن يرجع إلى الماضي فيغير. وإذا استعمل لفظ (لو) أو لفظ (ليت) وما أشبهها من الألفاظ التي تدل على الندم، وعلى التحسر على ما فات، فإن ذلك يضعف القلب، ويجعله متعلقا بالأسباب، منصرفا عن الإيقان بتصريف الله- جل وعلا- في ملكوته، وكمال التوحيد إنما يكون بعدم الالتفات إلى الماضي فإن الماضي الذي حصل إما أن يكون مصيبة أصيب بها العبد فلا يجوز له أن يقول: لو فعلت كذا لما حصل كذا، بل الواجب عليه أن يصبر على المصيبة، وأن يرضى بفعل الله- جل وعلا- ويستحب له الرضى بالمصيبة.
وإذا كان ما أصابه في الماضي معصية فإن عليه أن يسارع في التوبة والإنابة وأن لا يقول: لو كان كذا لم يكن كذا بل يجب عليه أن يسارع في التوبة والإنابة حتى يمحو أثر المعصية.
فتبين أن ما مضى من المقدر للعبد معه حالان: إما أن يكون ذلك الذي مضى مصايب، فحالها كما ذكرنا، وإما أن يكون معايب ومعاصي فالواجب

(1/528)


باب ما جاء في اللو - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في اللو]
" باب ما جاء في اللو " وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] [آل عمران: 154] . وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] [آل عمران: 168] .
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن (لو) تفتح عمل الشيطان» (1) .
فيه مسائل: الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة؛ بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2664) .

(1/529)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عليه أن ينيب وأن يستغفر وأن يقبل على الله. - جل جلاله- وقد قال سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] [طه: 82] .
والشيطان يدخل على القلب، فيجعله يسيء الظن بربه- جل وعلا- وبقضائه وبقدره، وإذا دخلت إساءة الظن بالله ضعف التوحيد ولم يحقق العبد ما يجب عليه من الإيمان بالقدر والإيمان بأفعال الله- جل جلاله-؛ ولهذا عقد المصنف هذا الباب؛ لأن كثيرين يعترضون على القدر من جهة أفعالهم، ويظنون أنهم لو فعلوا أشياء لتغير الحال والله- جل وعلا- قد قدر الفعل وقدر نتيجته، فالكل موافق لحكمته سبحانه وتعالى.
" وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] [آل عمران: 154] وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] [آل عمران: 168] ": تقدم أن قول (لو) في الماضي لا يجوز وأنه محرم ودليل ذلك واضح من الآيتين. ومناسبة الآيتين للباب ظاهرة: وهو أن التحسر على الماضي بالإتيان بلفظ (لو) إنما هو من خصال المنافقين قال- جل وعلا- عن المنافقين: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] وقال: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] وهذا في قصة غزوة أحد كما هو معروف، فهذا من كلام المنافقين، فيكون استعمال (لو) من خصال النفاق، وهذا يدل على حرمتها.

(1/531)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن (لو) ، تفتح عمل الشيطان» : وجه مناسبة هذا الحديث: قوله: «وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا» و (لو) هنا كانت على الماضي، وقوله: (فلا تقل) نهي، والنهي للتحريم؛ وهذا لأنه سوء ظن؛ ولأنه فتح عمل الشيطان، فالشيطان يأتي المصاب فيغريه بـ (لو) حتى إذا استعملها ضعف قلبه وعجز، وظن أنه سيغير من قدر الله شيئا، وهو لا يستطيع أن يغير من قدر الله شيئا، بل قدر الله ماض؛ ولهذا أرشده عليه الصلاة والسلام أن يقول: «قدر الله وما شاء فعل» ؛ لأن ذلك راجع إلى قدره وإلى مشيئته، هذا كله من النهي والتحريم راجع إلى ما كان من استعمال (لو) أو (ليت) وما شابههما من الألفاظ في التحسر على الماضي، وتمني أن لو فعل كذا حتى لا يحصل له ما سبق، كل ذلك فيما يتصل بالماضي.
أما المستقبل كأن يقول: لو يحصل لي كذا وكذا في المستقبل، فإنه لا يدخل في النهي؛ لأنها حينئذ تكون للتعليق في المستقبل، وترادف (إن) .
فاستعمال (لو) في المستقبل الأصل فيه الجواز، إلا إن اقترن بذلك اعتقاد أن فعله سيكون حاكما على القدر كاعتقاد بعض الجاهليين، أنه إن حصل لي كذا فعلت كذا، تكبرا وأنفة واستعظاما لفعلهم وقدرتهم، فإن هذا يكون من المنهي؛ لأن فيه تجبرا وتعاظما، والواجب على العبد أن يكون ذليلا؛ لأن القضاء والقدر ماض، وقد يحصل له الفعل ولكن ينقلب على عقبيه كحال

(1/532)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الذي قال الله- جل وعلا- فيه: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ - فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ - فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ} [التوبة: 75 - 77] [التوبة: 75- 77] فإنهم قالوا: لئن كان لنا كذا وكذا لنفعلن كذا وكذا، فلما أعطاهم الله- جل وعلا- المال بخلوا به وتولوا وهم معرضون، فهذا فيه نوع تحكم على القدر وتعاظم، فاستعمال (لو) في المستقبل إذا كانت في الخير مع رجاء ما عند الله بالإعانة على أسباب الخير فهذا جائز، أما إذا كان على وجه التجبر والاستعظام، فإنه لا يجوز؛ لأن فيه نوع تحكم على القدر.

الريح مخلوق من مخلوقات الله مسخر، وهي واحدة الرياح، يجريها الله- جل وعلا- كما يشاء، وهي-كالدهر- لا تملك شيئا، ولا تدبر أمرا، فسب الريح كسب الدهر يرجع في الحقيقة إلى أذية الله- جل وعلا-؛ لأن الله هو الذي يصرف الريح كيف يشاء، فيجعل الريح تأتي بأمر مكروه؛ ليذكر العباد بالتوبة والإنابة؛ ويذكر بمعرفة قدرته عليهم، وأنه لا غنى لهم

(1/533)


باب النهي عن سب الريح - التمهيد

التمهيد لشرح كتاب التوحيد

[باب النهي عن سب الريح]
" باب النهي عن سب الريح" عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم أنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به» (1) . " صححه الترمذي.
فيه مسائل: الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الترمذي (2252) وقال: حديث حسن صحيح.

(1/534)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عنه- جل وعلا- طرفة عين. وهو الذي يجعل الرياح بشرا، فيسخرها- جل وعلا- لما فيه مصلحة العباد.
فهذا الباب عقده لبيان تحريم سب الريح، كما عقد ما قبله لبيان أن سبب الدهر لا يجوز ومحرم؛ لأنه أذية لله- جل وعلا- وهذا الباب من جنس ذاك، لكن هذا يكثر وقوعه، فأفرده لكثرة وقوعه، وللحاجة إلى التنبيه عليه.
قوله " باب النهي عن سب الريح " النهي للتحريم، وسب الريح يكون بشتمها أو بلعنها، وكما ذكرنا في باب الدهر، فإنه ليس من سبها أن توصف بالشدة، كقول الله- جل وعلا-: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ - سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا} [الحاقة: 6 - 7] [الحاقة: 6- 7] فهذا وصف للريح بالشدة، ومثل ذلك وصفها بالأوصاف التي يكون فيها شر على من أتت عليه كقوله: {مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [الذاريات: 42] [الذاريات: 42] فمثل هذا ليس من المنهي عنه.
" عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها وخير ما أمرت به» هذا يدل على أن الريح يكون فيها خير، وتؤمر وتنهى، والله- جل وعلا- يرسل الرياح كيف يشاء، ويصرفها أيضا- جل وعلا- عمن يشاء، فهي مسخرة بأمره- جل وعلا- والملائكة هي التي تصرف الريح بأمره- جل وعلا- فللريح ملائكة تصرفها كيف شاء ربنا

(1/535)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا وتقدس وتعاظم- فيكون فيها خير أو يكون فيها عذاب؛ ولهذا قال عليه الصلاة والسلام: «إذا رأيت ما تكرهون فقولوا. .» فأرشدهم " إلى القول الآتي.
«وكان النبي عليه الصلاة والسلام إذا رأى شيئا في السماء أقبل وأدبر، ودخل وخرج، ورئي ذلك في وجهه، حتى تمطر السماء، فيسرى عنه، ويسر عليه الصلاة والسلام، قالت له عائشة: يا رسول الله لم ذاك؟ قال: " ألم تسمعي لقول أولئك- أو كما قال عليه الصلاة والسلام-: {فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ - تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا} [الأحقاف: 24 - 25] » [الأحقاف: 24- 25] " (1) .
فالخوف من الله- جل جلاله- إذا ظهرت هذه الحوادث أو التغيرات في السماء أو في الأرض واجب، والله- جل وعلا- يتعرف إلى عباده بالرخاء، كما أنه يتعرف إليهم بالشدة، حتى يعرفوا ويعلموا ربوبيته وقهره وجبروته، ويعلموا حلمه وتودده ورحمته أيضا لعباده.
فعلى العبد إذا رأى ما يكره أن يتضرع إلى الله، ويستغيث به، وأن يسأله بقوله: «اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به» صححه الترمذي.
_________
(1) أخرجه البخاري (3206) ومسلم (899) .

(1/536)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أسأل الله- جل وعلا- أن يغفر لنا ذنوبنا وإسرافنا في أمرنا، وأن يجعل وسيلتنا التوحيد وأن يجعل وسيلتنا إليه الإخلاص، فإنا مذنبون، ولولا رحمة الله لهلكنا، اللهم فاغفر جما وصلى الله وسلم وبارك على نبينا محمد.

مناسبة هذا الباب لكتاب التوحيد: أن الله - جل وعلا - موصوف بصفات الكمال، وله - جل وعلا - أفعال الحكمة، وأفعال العدل، وأفعال الرحمة والبر، فهو سبحانه كامل في أسمائه، كامل في صفاته، كامل في ربوبيته، ومن كماله في ربوبيته وفي أسمائه وصفاته أنه لا يفعل الشيء إلا لحكمة بالغة، والحكمة هي: أنه - جل وعلا - يضع الأمور في مواضعها التي توافق الغايات المحمودة منها، وهذا دليل الكمال. فالله - جل وعلا - له صفات الكمال، وله نعوت الجلال والجمال، فلهذا وجب لكماله - جل وعلا - أن يظن به ظن

(1/537)


باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ. . . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ. . . .]
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] [آل عمران: 154]
وقوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [الفتح: 6] [الفتح: 6] ، قال ابن القيم في الآية: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم، وأن يظهره الله على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله، وأسماءه وصفاته، وموجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/538)

بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجيا
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات، وعرف نفسه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/539)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحق، وأن لا يظن به ظن السوء، وأن يعتقد فيه ما يجب لجلاله - جل وعلا - من تمام الحكمة، وكمال العدل، وكمال الرحمة، وكمال أسمائه وصفاته سبحانه وتعالى، فالذي يظن به - جل وعلا - أنه يفعل الأشياء لا عن حكمة فإنه قد ظن به ظن النقص، وهو ظن السوء الذي ظنه أهل الجاهلية، فظن غير الحق بالله تعالى مناف للتوحيد، وقد يكون منافيا لكمال التوحيد، فمنه ما يكون صاحبه خارجا عن ملة الإسلام أصلا، كظن غير الحق بالله تعالى في بعض مسائل القدر - كما سيأتي. ومنه ما هو مناف لكمال التوحيد، كعدم الإيمان بالحكمة، أو بأفعال الله - جل وعلا - المنوطة بالعلل التي هي منوطة بحكمته سبحانه البالغة؛ ولهذا قال - جل وعلا -: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149] [الأنعام: 149] في الرد على القدرية المشركة، وقد قال أيضا - جل وعلا -: {حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ} [القمر: 5] [القمر: 5] ، فالله - جل وعلا - موصوف بكمال الحكمة، وكمال الحمد على أفعاله؛ لأن أفعال الله - جل وعلا - قسمان: أفعال ترجع إلى الحكمة والعدل، وأفعال ترجع إلى الفضل والنعمة والرحمة والبر بالخلق، فالله - جل وعلا - يفعل هذا وهذا، وحتى أفعاله التي هي أفعال بر وإحسان هي منوطة بالحكم العظيمة، وكذلك الأفعال التي قد يظهر للبشر أنها ليست في صالحهم أو ليست موافقة للحكمة، فإن ظن الحق بالله - جل وعلا - أن يظن به، وأن يعتقد أنه ليس ثم شيء من أفعاله إلا وهو موافق لحكمته - جل وعلا - العظيمة، إذ هو العزيز القهار، الفعال لما يريد.

(1/540)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالواجب - تحقيقا للتوحيد - أن يظن العبد بالله - جل وعلا - ظن الحق. وأما ظن السوء فهو ظن الجاهلية، الذي هو مناف لأصل التوحيد في بعض أحواله، أو مناف لكمال التوحيد، فترجم المؤلف - رحمه الله - بهذا الباب ليبين أن ظن السوء بالله - جل وعلا - من خصال أهل الجاهلية، وهو مناف لأصل التوحيد، أو مناف لكماله بحسب الحال.
" باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} [آل عمران: 154] [آل عمران: 154] . الظن يطلق ويراد به الاعتقاد، وقد يراد به ما يسبق إلى الوهم، يعني: ما يسبق إلى الذهن، فهم يعتقدون، أو يسبق إلى أذهانهم - بما معهم من الشرك - أن الله - جل وعلا - ليست أفعاله أفعال حق، والله سبحانه هو الحق، وأفعاله كلها أفعال الحق، وذلك الظن هو ظن الجاهلية، فكل من ظن بالله غير الحق، فقد ظنَّ ظنَّ الجاهلية، بمعنى أنه ظن بالله - جل وعلا - غير الكمال، فهذا هو ظن الجاهلية. وأما ظن أهل التوحيد والإسلام فإنهم يظنون، يعني: يعتقدون ويعلمون ويسبق إلى أذهانهم في أي فعل يحصل لهم أن الله - جل وعلا - موصوف بالكمال وبالحكمة البالغة، فسر ذلك - جل وعلا - بقوله: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ} [آل عمران: 154] وهذا فيه إنكار للحكمة، أو إنكار للقدر، {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] وهذا في الرد على هؤلاء المنافقين أو المشركين.

(1/541)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [الفتح: 6] [الفتح: 6] : يؤخذ من كلام ابن القيم الذي أورده المصنف أن السلف فسروا هذا الظن السوء بأحد ثلاثة أشياء، وكلها صحيح: الأول: إنكار القدر.
الثاني: إنكار الحكمة.
الثالث: إنكار نصر الله - جل وعلا - لرسوله صلى الله عليه وسلم، أو لدينه أو لعباده الصالحين، فهذه ثلاثة أشياء، ووجه كون إنكار القدر ظنا بالله ظن السوء: أن تقدير الأمور قبل وقوعها من آثار عزة الله - جل وعلا - وقدرته؛ فإن العاجز هو الذي تقع معه الأمور استئنافا عن غير تقدير سابق، وأما الذي لا يحصل معه أمر حتى يقدره قبل أن يوقعه، فيقع على وفق ما قدر، فهو ذو الكمال، وهو ذو العزة، وهو الذي لا يغالب في ملكوته؛ ولهذا قال الشاعر في وصف رجل كامل:
لأنت تفري ما خلقت ... وبعض القوم يخلق ثم لا يفري
الخلق هنا بمعنى التقدير، يعني: لأنت تقطع ما قدرت، وبعض القوم - وهم الناقصون إما لعدم قدرتهم، أو لعدم عزتهم، أو لجهلهم - يخلق، يعني: يقدر الأشياء، ثم لا يفري، أي: لا يستطيع أن يقطعها على وفق ما يريد.
فإنكار القدر ظن بالله - جل وعلا - ظن السوء؛ لأن فيه نسبة النقص لله - جل وعلا -، والله - جل وعلا - هو الكامل في أسمائه، الكامل في صفاته - جل وعلا -، الذي يجير ولا يجار عليه، والذي إليه الأمر كله، كما قال هنا:

(1/542)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] ؛ فلهذا كان كل ما يحصل من الرب - جل وعلا - في بريته موافقا لقدره السابق الذي هو دليل كمال حكمته، وعلمه، وخلقه، وعموم مشيئته.
أما التفسير الثاني: فهو إنكار الحكمة، وحكمة الله - جل وعلا - ثابتة بالكتاب والسنة وبإجماع السلف، واسم الله (الحكيم) مشتمل على صفة الحكمة، فإنه - جل وعلا - حكيم، بمعنى: حاكم، وحكيم، بمعنى: محكم للأمور، وحكيم، بمعنى: أنه ذو الحكمة البالغة، فهذه ثلاثة تفسيرات لاسم الله (الحكيم) . وكلها صحيحة، وكلها يستحقها الله - جل وعلا -، فإنه - جل وعلا - حكيم بمعنى حاكم، وحكيم بمعنى محكم، كما قال: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ} [هود: 1] [هود: 1] ، وقال: {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [الملك: 3] [الملك: 3] ؛ لأجل إحكامه، وقال سبحانه وتعالى - أيضا: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [يونس: 101] [يونس: 101] ، ونحو ذلك من دليل إحكامه - جل وعلا - لما خلق، والثالث: أنه ذو الحكمة، والحكمة في صفة الله - جل وعلا - تفسر كما تقدم - بأنها وضع الأمور في مواضعها، الموافقة للغايات المحمودة منها؛ ولهذا قال أهل السنة والجماعة، أهل الأثر الفقهاء بالكتاب والسنة: إن أفعال الله - جل وعلا - معللة، وكل فعل يفعله الله - جل وعلا - فله علة من أجلها فعل، وهذه العلة هي حكمته سبحانه وتعالى، فإن أفعال الله - جل وعلا - منوطة بالعلل، وهذا أنكره المعتزلة؛ لأنهم قدرية، وأنكره الأشاعرة؛ لأنهم جبرية، فقالوا: إن أفعال الله - جل وعلا - ليست مرتبطة بالحكم، وهو يفعل لا عن حكمة، وهذا سوء ظن بالله - جل وعلا -؛

(1/543)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولهذا أورد الشيخ - رحمه الله - هذا الباب ليبين أن تحقيق التوحيد، وتحقيق كمال التوحيد أن توقن بالحكمة البالغة لله - جل وعلا -، ومن نفى الحكمة في أفعال الله فهو مبتدع، توحيده قد انتفى عنه كماله؛ لأن بدعته شنيعة، وكل البدع تنفي كمال التوحيد، ومنها ما ينفي أصل التوحيد.
والتفسير الثالث - في ظن أهل الجاهلية وأهل النفاق ظن السوء بالله - جل وعلا -: أن الله - جل وعلا - لا ينصر رسوله - صلى الله عليه وسلم - وأن الله - جل وعلا - لا ينصر كتابه، أو أنه يجعل رسوله أو دينه في اضمحلال حتى يذهب ذلك الدين، هذا ظن سوء بالله - جل وعلا -. ولهذا كان من براهين النبوات عند أهل السنة: أنه لم يدع أحد النبوة وهو كاذب في دعواه، إلا ويخذل ويضمحل أمره، ومن براهينها: أن كل نبي قال إنه مرسل من عند الله - جل وعلا - أيد بالآيات والبينات، ونصر على عدوه، وجعل دينه وأهل دينه في عزة على من سواهم، كما قال - جل وعلا -: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] [غافر: 51] ، وقال - جل وعلا -: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ - إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ - وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 171 - 173] [الصافات: 171 - 173] ، فظن أهل الجاهلية أن الخير أو الدين سيضمحل، وأنهم إذا بذلوا إطفاء ذلك الأمر وحاربوه بكل ما أوتوا من وسيلة وقاوموهم فإنه سينتهي، وهذا مع كونه عملا محرما لما يشتمل عليه من الظلم، فإنه أيضا سوء ظن بالله - جل وعلا - وغرور بالقوة وبالنفس، والله - جل وعلا - ناصر رسله، والله - جل وعلا - ناصر عباده المؤمنين، ولكن

(1/544)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قد يبتلي الله - جل وعلا - المؤمنين بعدم النصرة والظهور زمنا طويلا قد يبلغ مئات السنين، كما حصل في قصة نوح عليه السلام: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا} [العنكبوت: 14] [العنكبوت: 14] ، ثم بعد ذلك نصره الله - جل وعلا - وهذا الظن السيئ يحصل - كما ذكر ابن القيم - من كثير من أهل الصلاح، بل من كثير من الناس، بل قد يحصل من بعض المنتسبين إلى العلم، وسبب حدوث ذلك الظن السيئ في القلوب عدم العلم بما يستحقه الله - جل وعلا - وما أوجبه - جل وعلا - من الصبر والأناة، ونحو ذلك من الواجبات.
فالمسألة متصل بعضها ببعض، فالذي يخالف ما أمر الله - جل وعلا - به شرعا فيما يتصل بنصرة الدين، فإنه قد يقع في سوء ظن بالله - جل جلاله - وهذا مما ينافي كمال التوحيد الواجب.
ولهذا يجب على المؤمن أن يتحرز كثيرا، وأن يحترس من سوء الظن بالله - جل وعلا - فإن بعض الناس قد ينال الشيء فيرى أنه يستحق أكثر منه، وقد يحصل له الشيء بقضاء الله وبقدره فيظن أنه لا يستحق ذلك الشيء، أو أن الذي ينبغي أن يصاب به هو غيره، فينظر إلى فعل الله - جل وعلا - وقضائه وقدره على وجه الاتهام، وقل من يسلم باطنا وظاهرا من ذلك، فكثيرون قد يسلمون ظاهرا، ولكن في الباطن يقوم بقلوبهم ظن الجاهلية، واعتقاد السوء؛ ولهذا قال - جل وعلا - في الآية التي في صدر الباب: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} [آل عمران: 154] والظن محله القلب؛ فلهذا يجب على المؤمن أن يخلص قلبه من كل ظن بالله غير الحق، وأن يتعلم أسماء الله - جل وعلا - وصفاته، وأن

(1/545)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يتعلم، آثار ذلك في ملكوت الله، حتى لا يقوم بقلبه إلا أن الله جل جلاله - هو الحق، وأن فعله حق، حتى ولو كان في أعظم خطب، ولو أصيب بأكبر مصيبة، أو أهين بأعظم إهانة، فإنه يعتقد أن فيما أصابه حكمة، لتمام ملك الله - جل وعلا - وحكمته، وأنه يتصرف في خلقه كيف يشاء، وأن العباد مهما بلغوا فإنهم يظلمون أنفسهم، والله - جل وعلا - يستحق الإجلال والتعظيم، فخلص قلبك - أيها المسلم، وخاصة طالب العلم - من كل ظن سوء بالله - جل وعلا -، فلا تظنن في أمر قدر الله وجوده أن غيره أفضل منه، وأن عدم حصوله أصلح، ولا في أمر قدر الله عدم كونه أن وجوده أولى، فإن كل ذلك سوء ظن بالله - جل وعلا -؛ ولهذا قال العلماء في معنى قول النبي - صلى الله عليه وسلم: «إياكم والحسد، فإنه يأكل الحسنات، كما تأكل النار الحطب» (1) سبب ذلك أن الحاسد ظن أن من أعطاه الله - جل وعلا - هذه النعمة فإنه لا يستحقها، فحسده وتمنى زوالها عنه، فصار في ظن سوء بالله - جل وعلا - ولهذا أكل ظنه حسناته، كما أكلت النار الحطب، نسأل الله - جل وعلا - السلامة والعافية من أن نظن بالله - جل وعلا - غير الحق، ونسأله أن يجعلنا من المعظمين له، ومن المجلين لأمره ونهيه، المعظمين لحكمته سبحانه وتعالى.

هذا " باب ما جاء في منكري القدر ". ومناسبة هذا الباب للذي قبله: أن إنكار القدر سوء ظن بالله - جل وعلا - ويكون هذا الباب كالتفصيل لما اشتمل عليه الباب الذي قبله.
ومناسبته لكتاب التوحيد ظاهرة: وهي أن الإيمان بالقدر واجب، ولا يتم توحيد العبد حتى يؤمن بالقدر، وإنكار القدر كفر بالله - جل وعلا - ينافي أصل التوحيد، كما قال ابن عباس رضي الله عنهما: القدر نظام التوحيد، فمن كذب بالقدر نقض تكذيبه توحيده. يعني: أن الإيمان بالقدر هو النظام، أي: السلك الذي تجتمع وتنظم فيه مسائل التوحيد حتى يقوم عقدها في القلب، فمن كذب بالقدر يكون قد قطع السلك، فنقض ذلك التكذيب أمور التوحيد، وهذا ظاهر؛ فإن أصل الإيمان أن يؤمن بالأركان الستة التي منها الإيمان بالقدر، كما ذكر ذلك الشيخ في حديث ابن عمر.
والقدر في اللغة: هو التقدير كما هو معروف، وهو وضع الشيء على نحو ما بما يريده واضعه، يقال: قدر الشيء تقديرا، وقدره قدرا وقدرا، وفي العقيدة عرفه بعض أهل العلم بقوله: إن القدر هو علم الله السابق بالأشياء، وكتابته لها في اللوح المحفوظ، وعموم مشيئته - جل وعلا - وخلقه للأعيان والصفات القائمة بها، وهذا التعريف صحيح؛ لأنه يشمل مراتب القدر الأربع. وهذه المراتب على درجتين: الدرجة الأولى: ما يسبق وقوع المقدر، وذلك مرتبتان: الأولى: الإيمان بالعلم السابق، والثانية: الإيمان بكتابة الله - جل وعلا - لعموم الأشياء، كما قال صلى الله عليه وسلم: «إن الله قدر مقادير الخلق قبل
_________
(1) أخرجه أبو داود (4903) .

(1/546)


باب ما جاء في منكري القدر - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في منكري القدر]
" باب ما جاء في منكري القدر " وقال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر، ثم استدل بقول النبي - صلى الله عليه وسلم: «الإيمان أن تؤمن بالله، وملائكته وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره» (1) .
وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» . يا بني سمعت رسول الله - صلى الله عليه وسلم - يقول: «من مات على غير هذا فليس مني» (2) وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة» (3) وفي رواية لابن وهب: قال رسول الله - صلى الله عليه وسلم: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار» (4) وفي المسند
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (8) .
(2) أخرجه أبو داود (4700) .
(3) أخرجه أحمد 5 / 317 والترمذي (2156) و (3316) .
(4) أخرجه ابن وهب في " القدر " (26) ، وابن أبي عاصم في " السنة " (111) .

(1/547)

والسنن عن ابن الديلمي قال: أتيت أبي بن كعب فقلت: في نفسي شيء من القدر فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم (1) . حديث صحيح رواه الحاكم في صحيحه.
فيه مسائل: الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته - صلى الله عليه وسلم - ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته؛ وذلك أنهم نسبوا الكلام إلى رسول الله - صلى الله عليه وسلم - فقط.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 5 / 182 و 185 و 189، وأبو داود (4699) ، وابن ماجه (77) .

(1/548)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن يخلق السماوات والأرض بخمسين ألف سنة» ، فقوله: «قدر مقادير الخلق» يعني: كتبها.
والدرجة الثانية: ما يقارن وقوع المقدر، فهذا له مرتبتان: الأولى منهما: هي مرتبة عموم المشيئة، فإن الله - جل وعلا - ما شاءه كان، وما لم يشأ لم يكن، والعبد لا يشاء شيئا إلا إذا كان الله - جل وعلا - قد شاءه، كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان: 30] [الإنسان: 30] ، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] [التكوير: 29] ، فمشيئة العبد تابعة لمشيئة الله - جل وعلا - والمرتبة الثانية: وهي الإيمان بأن الله - جل وعلا - خالق لكل شيء، للأعيان، وللصفات التي تقوم بالأعيان، أما الأعيان والذوات فإن الله - جل وعلا - خالقها باتفاق أهل الإسلام، يعني: الله - جل وعلا - هو الخالق للإنسان، وللحيوان، وللسماء وللأرض. وكذلك الإيمان بأن الصفات التي تقوم بتلك الأعيان الله - جل وعلا - هو الخالق لها، ومن ذلك أفعال العباد، ففعل العبد داخل في عموم خلقه - جل وعلا - قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] [الزمر: 62] ، وكلمة (شيء) تعرف بأنها ما يصح أن يعلم، فكل ما يصح أن يعلم يقال عنه شيء؟ فلهذا يدخل في عموم قوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] العباد، وأفعال العباد، فهذه أربع مراتب. وإنكار القدر الذي بوب عليه الشيخ - رحمه الله - يصدق على إنكار أي مرتبة من هذه المراتب، ولا يقال عن

(1/550)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أحد: إنه مؤمن بالقدر إلا إذا سلم بها جميعا، وآمن بها جميعا؛ لدلالة النصوص على ذلك.
فمن منكري القدر: القدرية الغلاة، وهم نفاة القدر الذين أنكروا العلم السابق، فهؤلاء كفار، ينافي فعلهم أصل التوحيد، فمن أنكر العلم السابق، فقد أنكر القدر إنكارا انتفى معه أصل التوحيد، وكذلك من ينكر الكتابة، فإن إنكار الكتابة السابقة - مع العلم بالنصوص الدالة عليها - مناف لأصل التوحيد، ولا يستقيم معه الإيمان.
وأما إنكار المرتبتين الأخيرتين: عموم المشيئة، وعموم الخلق، كإنكار عموم خلق الله للأفعال كما هو مذهب المعتزلة ونحوهم، فإنه ينافي كمال التوحيد، ولا يحكم عليهم بالكفر والخروج من الإسلام بذلك، وإن بدعوا، وضللوا بسببه.
فإنكار القدر منه ما هو كفر مخرج من التوحيد مخرج من الملة، ومنه ما هو دون ذلك، ويكون منافيا لكمال التوحيد، وبهذا يظهر صلة هذا الباب بكتاب التوحيد.
" وقال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر "، وإنما كان كذلك لأن الله - جل وعلا - لا يقبل من مسلم - إذ الإسلام شرط في صحة قبول الأعمال - ومن أنكر القدر، ولم يؤمن بالقدر، فإنه لا يكون مسلما، فلا يقبل منه عمل - إذا -، ولو أنفق مثل أحد ذهبا، حتى يؤمن بالقدر.

(1/551)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ثم استدل بقول النبي - صلى الله عليه وسلم: «الإيمان: أن تؤمن بالله وملائكته وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره» ، وفي قوله: «تؤمن بالقدر خيره وشره» دليل على أن القدر منه ما هو خير، ومنه ما هو شر، أي: خير بالنسبة لابن آدم، وشر بالنسبة لابن آدم، فالمكلف قد يكون عليه قدر هو بالإضافة إليه خير، وقد يكون عليه القدر بالإضافة إليه شر، وأما بالنسبة لفعل الله - جل وعلا - فالله - جل وعلا - أفعاله كلها خير؛ لأنها موافقة لحكمته العظيمة؛ فلهذا جاء في الحديث أن النبي - صلى الله عليه وسلم - قال في ثنائه على ربه: «والشر ليس إليك» (1) . فالله - جل وعلا - ليس في فعله شر، فالشر بما يضاف للعبد، فإذا أصيب العبد بمصيبة فهي شر بالنسبة إليه، أما بالنسبة لفعل الله فهي خير، لأنها موافقة لحكمة الله - جل وعلا - البالغة، والله - سبحانه وتعالى - له الأمر كله.
" وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك " (2) وهذا لأن القضاء والقدر قد فرغ منه، يعني: تقدير الأمور قد فرغ منه، والله - جل وعلا - قد قدر الأشياء وقدر أسبابها، فالسبب الذي سيفعله المختار من عباد الله مقدر، كما أن نتيجته مقدرة، ومن الإيمان بالقدر الإيمان بأن الله - جل وعلا - جعلك مختارا، وأنك
_________
(1) أخرجه مسلم (771) .
(2) أخرجه أبو داود (4700) .

(1/552)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لست مجبورا، فالقول بالجبر لا يستقيم مع الإيمان بالقدر؛ لأن الإيمان بالقدر إيمان معه الإيمان بأن العبد مختار وليس بمجبر؛ لأن التكليف وقع بذلك.
والجبرية طائفتان: طائفة غلاة، وهم الجهمية، وغلاة الصوفية الذين يقولون إن العبد كالريشة في مهب الريح، وحركاته حركات اضطرارية، ومنهم طائفة ليست بالغلاة، وهم الأشاعرة ونحوهم الذين يقولون بالجبر في الباطن، وبالاختيار في الظاهر، ويقولون: إن العبد له كسب، وهذا الكسب هو أن يكون العبد في الفعل الذي فعله محلا لفعل الله - جل وعلا - فيفعل به، فيكون هو محلا للفعل، ويضاف الفعل إليه على جهة الكسب، على ما هو معروف في موضعه من التفاصيل في كتب العقيدة المطولة.
" سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» (1) هذا فيه دليل على مرتبة الكتابة، وقوله: «إن أول ما خلق الله القلم» معناه - على الصحيح عند المحققين - إنه حين خلق الله القلم، فـ (أول) هنا ظرف بمعنى: حين و (إن) اسمها ضمير الشان محذوف: إنه أول ما خلق الله القلم، فقال له: اكتب، يعني: حين خلق الله القلم قال له: اكتب، فيكون قول اكتب هذا من جهة الظرفية، يعني: حين خلق الله القلم قال له: اكتب.
وأما أول المخلوقات فالعرش سابق في الخلق على القلم، كما قال - عليه الصلاة والسلام - في الحديث الذي في الصحيح: «قدر الله مقادير الخلق قبل أن
_________
(1) أخرجه أبو داود (4700) .

(1/553)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء» (1) فقوله - صلى الله عليه وسلم: «إن أول ما خلق الله القلم قال له اكتب» يدل على أنه حين خلق الله القلم قال له: اكتب، والكتابة كانت بعد الخلق مباشرة، ودل الحديث الثاني على أن العرش كان سابقا، والماء كان سابقا أيضا؛ ولهذا فالقول الصحيح: أن العرش مخلوق قبل القلم، كما قال ابن القيم - رحمه الله - في النونية:
والناس مختلفون في القلم الذي ... كتب القضاء به من الديان
هل كان قبل العرش أو بعده ... قولان عند أبي العلى الهمذاني
والحق أن العرش قبل لأنه ... عند الكتابة كان ذا أركان
إلى آخر ما في هذا الباب من مباحث في الإيمان بالقدر.

هذا " باب ما جاء في المصورين "، والمصورون جمع تصحيح للمصور، والمصور: هو الذي يقوم بالتصوير، والتصوير معناه: التشكيل، تشكيل الشيء حتى يكون على هيئة صورة لآدمي أو لغير آدمي من حيوان، أو نبات، أو جماد، أو سماء، أو أرض، فكل هذا يقال له: مصور، إذا كان يشكل بيده شيئا على هيئة صورة معروفة، هذا من حيث المعنى، أما من حيث الحكم فسيأتي بيانه إن شاء الله.
وقوله: " باب ما جاء في المصورين " يعني: من الوعيد، ومن الأحاديث التي فيها أنهم جعلوا أنفسهم أندادا لله - جل وعلا -.
ومناسبة الباب لكتاب التوحيد: أن التوحيد هو ألا يجعل لله ند فيما يستحقه - جل وعلا -. والتصوير تنديد من جهة أن المصور جعل فعله ندا لفعل الله - جل وعلا -؛ ولهذا يدخل الرضى بصنيع المصور في قول الله - جل
_________
(1) أخرجه مسلم (2653) .

(1/554)


باب ما جاء في المصورين - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في المصورين]
" باب ما جاء في المصورين " عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» أخرجاه (1) .
ولهما عن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» (2) ولهما عن ابن عباس قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم» (3) ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ» (4) . ولمسلم عن أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم: «أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته» (5) .
فيه مسائل: الأولى: التغليظ الشديد في المصورين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (5953) و (7559) ومسلم (2111) .
(2) أخرجه البخاري (5954) ومسلم (2106) .
(3) أخرجه البخاري (2225) و (5963) و (7042) ومسلم (2110) .
(4) أخرجه البخاري (5963) ومسلم (2110) .
(5) أخرجه مسلم (969) .

(1/555)

الثانية: التنبيه على العلة؛ وهو ترك الأدب مع الله؛ لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم؛ لقوله: " فيخلقوا ذرة أو حبة، أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/556)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعلا: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] ؛ إذ ذلك حقيقته أنه جعل هذا المصور شريكا لله - جل وعلا - في هذه الصفة، مع أن تصويره ناقص وتصوير الله - جل وعلا - على جهة الكمال، لكن من جهة الاعتقاد لما جعل هذا المخلوق مصورا، والله - جل وعلا - هو الذي ينفرد بتصوير المخلوقات كما يشاء، كان من كمال التوحيد أن لا يرضى بالتصوير، وأن لا يفعل أحد هذا الشيء؛ لأن ذلك لله - جل وعلا -، فالتصوير من حيث الفعل مناف لكمال التوحيد، وهذا هو مناسبة إيراد هذا الباب في هذا الكتاب.
والمناسبة الثانية له: أن التصوير وسيلة من وسائل الشرك بالله - جل وعلا - والشرك ووسائله يجب وصدها وغلق الباب؛ لأنها تفضي بالناس إلى الإشراك، فمناسبة الباب لكتاب التوحيد من جهتين: الجهة الأولى: جهة المضاهاة بخلق الله، والتمثل بخلق الله - جل وعلا - وبصفته واسمه.
والثانية: أنه وسيلة للإشراك، نعم قد لا يشرك بالصورة المعينة التي عملت، ولكن الصورة من حيث الجنس هي وسيلة - ولا شك - من وسائل الإشراك؛ فإن شرك كثير من المشركين كان من جهة الصور، فكان من تحقيق التوحيد ألا تقر الصور لأجل أن الصورة وسيلة من وسائل المشركين في عباداتهم.
" عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو

(1/557)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ليخلقوا شعيرة» أخرجاه: هذا الحديث فيه معنى وفيه تمثيل، أما المعنى هو قوله: «ومن أظلم ممن ذهب يخلق كخلقي» ، فسبب الظلم أن العبد اعتدى، فأراد أن يخلق كخلق الله - جل وعلا - والمقصود بذلك أن يصور كتصوير الله - جل وعلا - لخلقه.
ثم قال معجزا: «فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» معلوم أن الذرة - وهي واحدة الذر، صغار النمل - من أصغر المخلوقات. وحبة الحنطة، أو حبة البر، أو حبة الرز، يمكن أن تصنع، ولكن لا يمكن أن تكون كخلق الله - جل وعلا - وكذلك الشعيرة يمكن أن تصنع شكلا وأن تصور شكلا، لكن يعجز أن يجعل فيها الحياة، فمثلا حب البر، أو الشعير، أو الرز، أو نحو ذلك مما صنعه الله ينبت إذا وضع في الأرض، أما ما صنعه المخلوق فإنه لا تكون فيه حياة، فالرز الصناعي الذي يأكل، لو رمي في الأرض لما خرج منه ساق، ولما خرج له جذر، ولما كانت منه حياة، وأما الذي يكون من خلق الله - جل وعلا - فهو الذي أودع فيه سر حياة ذلك الجنس من المخلوقات؛ ولهذا قال بعض أهل العلم: إن هذا على وجه التعجيز، فالذي يخلق كخلق الله - جل وعلا - هذا من جهة ظنه، أما من جهة الحقيقة فإنه لا أحد يخلق كخلق الله؛ ولهذا صار ذلك مشبها نفسه بالله - جل وعلا - فصار أظلم الخلق.
استدل مجاهد وغيره من السلف بقوله: «أو ليخلقوا حبة، أو ليخلقوا شعيرة» على أن تصوير ما لا حياة فيه أو ما لا روح فيه محرم؛ لأنه ذكر الحبة والشعيرة، قالوا: فتصوير الأشجار وتصوير الحب ونحو ذلك لا يجوز.

(1/558)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وجمهور العلماء على خلاف ذلك، وأن الأمر في ذلك للتعجيز، وليس لجهة التعليل؛ ولهذا قال في الحديث الذي بعده: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ» ، فلما قال: «كلف أن ينفخ فيها الروح» علمنا أن النهي في التصوير كان منصبا على ما فيه روح، يعني: على ما حياته بحلول الروح فيه، أما ما حياته بالنماء كالمزروعات والأشجار ونحوها، فليس داخلا في ذلك.
" ولهما عن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» : هذا فيه تنبيه على العلة، وهذه العلة هي المضاهاة بخلق الله - جل وعلا - وهي إحدى العلتين اللتين من أجلهما حرم التصوير، فالتصوير حرم، وصار صاحبه من أشد الناس عذابا لأجل أنه يضاهي بخلق الله - جل وعلا - ولأن الصورة وسيلة للشرك.
والمضاهاة بخلق الله - جل وعلا - التي رتب عليها أن يكون فاعلها أشد الناس عذابا يوم القيامة، عند كثير من العلماء: محمولة على المضاهاة التي تكون كفرا؛ لأن المضاهاة في التصوير يكون كفرا في حالتين: الحالة الأولى: أن يصور صنما ليعبد، أو يصور إلها ليعبد، كأن يصور لأهل البوذية صورة بوذا، أو يصور للنصارى المسيح، أو يصور أم المسيح ونحو ذلك، فتصوير ما يعبد من دون الله - جل وعلا - مع العلم بأنه يعبد هذا كفر بالله - جل وعلا -؛ لأنه صور وثنا ليعبد، وهو يعلم أنه يعبد، فيكون شركا أكبر، وكفرا بالله - جل وعلا -.

(1/559)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والحالة الثانية: أن يصور الصورة ويزعم أنها أحسن من خلق الله - جل وعلا - فيقول: هذه أحسن من خلق الله، أو أنا فقت في خلقي وتصويري ما فعل الله - جل وعلا - فهذا كفر أكبر، وشرك أكبر بالله - جل جلاله - وهذا هو الذي حمل عليه هذا الحديث، وهو قوله: «أشد الناس عذابا يوم القيامة الذي يضاهئون بخلق الله» ، وأما المضاهاة بالتصوير عامة بما لا يخرجه من الملة، كالذي يرسم بيده، أو ينحت التمثال، أو ينحت الصورة مما لا يدخل في الحالتين السابقتين فهو كبيرة من الكبائر، وصاحبها ملعون ومتوعد بالنار.
" ولهما عن ابن عباس سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم» : قوله: " نفس " أفاد أن ذلك التصوير وقع لشيء تحله النفس، وهو الحيوانات أو الآدمي؛ ولهذا كان الوعيد منصبا على ذلك.
«كل مصور في النار» : هذا يفيد أن التصوير كبيرة من الكبائر.
" ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ» ؛ لأن الروح إنما هي من أمر الله - جل وعلا.
" ولمسلم عن أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم: «أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته» . في هذا الحديث التنبيه على العلة الثانية من علتي تحريم التصوير، وهي أنه وسيلة من وسائل الشرك، ووجه الاستدلال من هذا الحديث: أنه قرن بين الصورة والقبر المشرف في وجوب إزالتهما، وبقاء القبر

(1/560)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
المشرف وسيلة من وسائل الشرك، وكذلك لاقتران بقاء الصورة أيضا وسيلة من وسائل الشرك، «فالنبي - عليه الصلاة والسلام - بعث عليا أن لا يدع صورة إلا طمسها» ؛ لأن الصور من وسائل الشرك، وأن لا يدع قبرا مشرفا إلا سواه؛ لأن بقاء القبور مشرفة يدعو إلى تعظيمها وذلك من وسائل الشرك.
وهناك خلاف في بعض مسائل التصوير محله كتب الفقه والفتوى من جهة التصوير الحديث الذي يكون بالآلات كالتصوير بالكاميرات المختلفة أو بالفيديو أو التليفزيون أو نحو ذلك.

هذا " باب ما جاء في كثرة الحلف "، ومن الظاهر والبين أن القلب المعظم لله - جل جلاله - الذي إن ذكر الله وجل قلبه أنه لا يكثر الحلف، لأن كثرة الحلف لا تجامع كمال التوحيد، فإن من كمل التوحيد في قلبه، أو قارب الكمال لا يجعل الله - جل وعلا - عرضة لأيمانه، فالذي إذا تكلم تكلم بالحلف، وإذا باع باع بالحلف، وإذا اشترى اشترى بالحلف ونحو ذلك، لم يعظم التعظيم الواجب لله - جل وعلا - فإن الواجب على العبد أن يعظم الله - جل وعلا - وأن لا يكثر اليمين، والمقصود باليمين والحلف هنا: اليمين المعقودة التي عقدها صاحبها، أما لغو اليمين فإن هذا معفو عنه، مع أن

(1/561)


باب ما جاء في كثرة الحلف - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في كثرة الحلف]
" باب ما جاء في كثرة الحلف " وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] [المائدة: 89] ، وعن أبي هريرة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحلف منفقة للسلعة، ممحقة للكسب» أخرجاه (1) وعن سلمان أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثة لا يكلمهم الله ولا يزكيهم، ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه» (2) . رواه الطبراني بسند صحيح. وفي الصحيح عن عمران بن حصين - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: «خير أمتي قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم» ، قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟ «ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن» (3) وفيه عن ابن مسعود أن النبي - صلى الله عليه وسلم - قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته» .
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار (4) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2087) ومسلم (1606) .
(2) أخرجه الطبراني في " الكبير " (6111) و" الصغير " (821) .
(3) أخرجه مسلم (2535) .
(4) أخرجه مسلم (2533) .

(1/562)

فيه مسائل: الأولى: الوصية بحفظ الإيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه - صلى الله عليه وسلم - على القرون الثلاثة أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/563)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الكمال فيه والمستحب أن يخلص الموحد لسانه وقلبه من كثرة الحلف في الإكرام ونحوه بلغو اليمين.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة؛ وهي أن: تحقيق التوحيد وكمال التوحيد لا يجامع كثرة الحلف، فكثرة الحلف منافية لكمال التوحيد، والحلف - كما ذكرنا - هو تأكيد الأمر بمعظم، وهو الله - جل جلاله. فمن أكد وعقد اليمين بالله - جل وعلا - وأكثر من ذلك، فإنه لا يكون معظما لله - جل جلاله، إذ الله - سبحانه وتعالى - يجب أن يصان اسمه، ويصان الحلف به واليمين به إلا عند الحاجة إليها، أما كثرة ذلك وكثرة مجيئه على اللسان، فهو ليس من صفة أهل الصلاح؛ ولهذا أمر الله - جل وعلا - بحفظ اليمين، فقال: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] [المائدة: 89] ، وهذا الأمر للوجوب؛ لأنه وسيلة لتحقيق تعظيم الله - جل وعلا - وتحقيق كمال التوحيد، فقوله: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] هذا إيجاب لأن يحفظ العبد يمينه، فلا يحلف عاقدا اليمين إلا على أمر شرعي بين، أما أن يحلف دائما، ويجعل الله - جل وعلا - في يمينه، فهذا ليس من تعظيم أسماء الله - جل جلاله.
" عن أبي هريرة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحلف منفقة للسلعة ممحقة للكسب» : وسبب ذلك أنه نوع عقوبة، فإن هذا الذي يبيع بالحلف فإنه تنفق سلعته، ولكن كسبه يمحق؛ لأن محق الكسب يكون نوع عقوبة لأجل أنه لم يفعل الواجب من تعظيم الله - جل وعلا -.
" وعن سلمان أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثة لا يكلمهم الله، ولا يزكيهم، ولهم عذاب أليم: أشيمط زان» : يعني من شمطه الشيب إذا

(1/564)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
خالطه، وقلبه متعلق بالزنى - والعياذ بالله - فإنه ليس عنده من الدواعي للزنى ما يجعله يقبل عليه، كحال من كان شابا، فهو قد وخطه الشيب، فيكون إذا في قلبه حب المعصية، وليست مسألة غلبة الشهوة؛ ولهذا كان من أهل هذا الوعيد العظيم بألا يكلمه الله، ولا يزكيه، وله عذاب أليم.
«وعائل مستكبر» : هذا النوع الثاني - وهو من جنس الأول - فإن الاستكبار - كما قال العلماء - يكون استكبارا في الذات، ويكون استكبارا للصفات.
فإذا كان استكبارا للصفات فهذا محرم، ولكنه أهون كمن يكون ذا جاه ورفعة، فيتكبر لأجل ما له من الجاه والرفعة، فهذا لا يجوز، لكن عنده ما يوقع في قلبه الشبهة والفتنة بالتكبر أو الاستكبار، أو يكون ذا مال، أو يكون ذا جمال، أو يكون ذا سمعة، ونحو ذلك، فعنده سبب يجعله يتكبر، وهذا يكثر في أهل الغنى، فإن كثيرا من أهل الغنى يكون عندهم نوع تكبر على الفقراء، أو من ليس من أهل الغنى، فهذا عنده وصف جعله يتكبر، لكن الأعظم أن يكون تكبره في الذات بألا يكون عنده صفة تجعله متكبرا، وهذا هو النوع الأول، وهو استكبار للذات يرى نفسه كبيرا، ويتعاظم، وهو ليس عنده شيء من الصفات تجعله كذلك، فهذا يكون فعله كبيرة من الكبائر العظيمة، ويدخل في هذا الحديث: «وعائل مستكبر» ؛ لأن العائل - وهو الفقير الكثير العيال - ليس عنده من الصفات ما يكون الاستكبار شبهة عنده، أو لأجل تلك الصفات، أو يكون ثم فتنة عنده، إلا لما قام في نفسه الخبيثة من الكبر.

(1/565)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
«ورجل جعل الله بضاعته، لا يشتري إلا بيمينه ولا يبيع إلا بيمينه» : وهذا موطن الشاهد من الحديث، وهو ظاهر في أنه مذموم، وأنه صاحب كبيرة؛ لأنه جعل الله بضاعته، يبيع باليمين، ويشتري باليمين، وهذا لا يجامع كمال التوحيد، بل لا يجامع تعظيم الله - جل وعلا - التعظيم الواجب، فيكون مرتكبا لمحرم.
والحديثان اللذان بعده واضحان، وأما قول إبراهيم النخعي: " كانوا يضربوننا على الشهادة والعهد ونحن صغار ": فهذا فيه تأديب السلف لأولادهم ولذراريهم على تعظيم الله - جل وعلا - فإن الشهادة والعهد يجب أن يقترنا بالتعظيم لله - جل وعلا - والخوف من لقائه، والخوف من الظلم، فكانوا يؤدبون أولادهم على ذلك حتى يتمرنوا وينشئوا على تعظيم توحيد الله وتعظيم أمر الله ونهيه.

الشرح: هذا باب عظيم من الأبواب الأخيرة في هذا الكتاب، وهو " باب ما جاء في ذمة الله وذمة نبيه - صلى الله عليه وسلم - "، وذكر الإمام - رحمه الله - لهذا الباب لأجل حديث بريدة الذي ساقه وفيه «وإذا حاصرت أهل حصن فأرادوك أن

(1/566)


باب ما جاء في ذمة الله وذمة نبيه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في ذمة الله وذمة نبيه]
" باب ما جاء في ذمة الله وذمة نبيه " وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} [النحل: 91] [النحل: 91]
وعن بريدة قال: كان رسول الله - صلى الله عليه وسلم - إذا أمر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله، ومن معه من المسلمين خيرا، فقال: «اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال، فأتيتهن ما أجابوك فأقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجرى عليهم حكم الله تعالى ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/567)

وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا» (1) رواه مسلم.
فيه مسائل: الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله «اغزوا بسم الله في سبيل الله» .
الرابعة: قوله: «قاتلوا من كفر بالله» .
الخامسة: قوله: «استعن بالله وقاتلهم» .
السادسة: الفرق بين حكم الله، وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (1731) .

(1/568)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه» ، وهذا لأجل تعظيم الرب - جل وعلا - وتعظيم رسوله - صلى الله عليه وسلم، فإن تعظيم الله - جل وعلا - في مناجاته وفي سؤاله، وفي العبادة له - جل وعلا - وفي التعامل مع الناس، هذا كله من كمال التوحيد، وهذا الباب من جهة التعامل مع الناس، كما جاء في الباب الذي قبله، فالباب الذي قبله وهو " باب ما جاء في كثرة الحلف " متعلق بتعظيم الله - جل وعلا - حين التعامل مع الناس، و" باب ما جاء في ذمة الله وذمة نبيه " متعلق بالتعامل مع الناس في الحالات العسرة الصعبة، وهي حال الجهاد، فنبه بذلك على أن تعظيم الرب - جل وعلا - يجب أن يكون في التعامل ولو في أعصب الحالات، وهي الجهاد، فإن العبد يكون موقرا لله تعالى مجلا له، معظما لأسمائه وصفاته، ومن ذاك أن يعظم ذمة الله وذمة نبيه.
والذمة بمعنى العهد، وذمة الله يعني: عهد الله وعهد نبيه؛ فإنه إذا كان يعطي بعهد الله ثم يخفر، فقد خفر عهد الله - جل وعلا - وفجر في ذلك، وهذا مناف لكمال التوحيد الواجب؛ لأن الواجب على العبد أن يعظم الله - جل جلاله - وألا يخفر عهده وذمته؛ لأنه إذا أعطى بذمة الله فإنه يجب عليه أن يوفي بهذه الذمة مهما كان، حتى لا ينسب النقص لذمة الله - جل جلاله؛ لهذا كان إعطاء مثل هذه الكلمة مثل كثرة الحلف، فلا يجوز أن تجعل في العهد ذمة الله وذمة نبيه صلى الله عليه وسلم، كما لا يجوز كثرة الأيمان؛ لأن في كل منهما نقصا في تعظيم الرب - جل جلاله.

(1/569)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] [النحل: 91] : العهد في قوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ} [النحل: 91] فسر بالعقد، وفسر باليمين، فالعهد بمعنى العقد، كما قال - جل وعلا -: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا} [الإسراء: 34] [الإسراء: 34] ، وقال - جل وعلا -: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] [المائدة: 1] ، فالعقد والعهد بمعنى، فلهذا فسر: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} [النحل: 91] بأنها العقود التي تكون بين الناس، وفسر أيضا بأنه اليمين، ودل عليه قوله بعدها: {وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] فيجب الوفاء بالعقد والوفاء باليمين تعظيما لحق الله - جل وعلا -؛ لأن من أعطى اليمين بالله، فإن معناه أنه أكد وفاءه بهذا الشيء الذي تكلم به، أكد ذلك بالله - جل جلاله -، فإذا خالف وأخفر فمعنى ذلك أنه لم يعظم الله - جل جلاله - تعظيما خاف بسببه من أن لا يقيم ما يجب لله - جل وعلا - من الوفاء باليمين؛ ولهذا قال: {وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا} [النحل: 91] [النحل: 91] حين استشهدتم الله - جل جلاله - أو حين حلفتم بالله - جل جلاله -؛ ولهذا كانت كفارة اليمين واجبه على ما هو مفصل في موضعه من كتب الفقه.
والحديث ظاهر الدلالة على ما ذكرنا، ففيه تعظيم الله - جل جلاله - بأن لا يعطي العبد الناس بذمة الله وذمة نبيه صلى الله عليه وسلم، بل أن يعطي بذمته هو، وفي هذا

(1/570)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تنبيه عظيم لأهل التوحيد وطلبة العلم الذين يهتمون بهذا العلم، ويعرف الناس منهم أنهم يهتمون بهذا العلم، ألا يبدر منهم ألفاظ أو أفعال تدل على عدم تخلقهم بهذا العلم، فإن التوحيد هو مقام الأنبياء والمرسلين، ومقام أولياء الله الصالحين، فأن يتعلم طالب العلم مسائل التوحيد، ثم لا تظهر على لسانه، أو على جوارحه، أو على تعامله لا شك أن هذا يرجع - ولو لم يشعر - إلى اتهام ما يحمله من التوحيد والعلم الذي هو علم الأنبياء والمرسلين عليهم الصلاة والسلام، فتذكر قول النبي - عليه الصلاة والسلام - هنا: «وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه» لأجل أنه قد يدخل على أهل الإسلام أو على الدين نفسه من جهة فعلهم؛ لأنهم إذا خفروا هذه الذمة رجع إخفارهم إلى ما حملوه من الإسلام ومن الدين، فهذه مسألة عظيمة، فينبغي أن تستحضر أن الناس ينظرون إليك - خاصة في هذا الزمان الذي هو زمان شبه وزمان فتن - على أنك تحمل سنة، وتحمل توحيدا، وعلما شرعيا، فلا تعاملهم إلا بشيء فيه تعظيم الرب - جل وعلا - وحتى تجعل أولئك يعظمون الله - جل وعلا - بتعظيمك له، ولا تستهن بشأن اليمين، ولا تخفر ذمة الله؛ لأن ذلك منقص لأثر ما تحمله من العلم والدين، فتذكر هذا، وتذكر أيضا قوله عليه الصلاة والسلام هنا: «وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا» ، وذلك حتى إذا حصل غلط فيكون الغلط منسوبا إلى من حكم إلى هذا البشر، ولا يكون

(1/571)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
منسوبا إلى حكم الله، فيصد الناس عن دين الله، وكم من الناس ممن يحملون سنة وعلما أو يشار إليهم بالاستقامة يسيئون بأفعالهم وأقوالهم لأجل عدم تعظيمهم لله - جل وعلا - وما يجب لسنة النبي صلى الله عليه وسلم، وما يدعوهم إليه الرب الكريم - جل وعلا وتعالى وتقدس - نبرأ إلى الله - جل وعلا - من كل نقص ونسأله أن يعفو ويتجاوز عنا ويرحمنا جميعا.

الشرح: الإقسام على الله يكون على جهتين: جهة يكون فيها التكبر والتجبر، ورفعة هذا المتألي نفسه حتى يجعل له على الله حقا، وهذا مناف لكمال التوحيد، وقد ينافي أصله، وصاحبه متوعد

(1/572)


باب ما جاء في الإقسام على الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الإقسام على الله]
" باب ما جاء في الإقسام على الله " عن جندب بن عبد الله - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله - عز وجل -: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك» (1) رواه مسلم، وفي حديث أبي هريرة: أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته (2) .
فيه مسائل: الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: «إن الرجل ليتكلم بالكلمة» إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2621) .
(2) أخرجه أحمد 2 / 323 و 363 وأبو داود (4901) .

(1/573)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالعقاب الذي جاء في مثل هذا الحديث، فهذا يتألى على الله - جل وعلا - أن يحكم بما اختاره هو من الحكم، فيقول: والله لا يحصل لفلان كذا، تكبرا واحتقارا للآخرين، فيريد أن يجعل حكم الله كحكمه تأليا واستكبارا على الله أن يفعل الله - جل وعلا - ما ظنه هو، فهذا التألي والاستكبار نوع تحكم في أمر الله - جل وعلا - وفي فعله، وهذا لا يصدر من قلب معظم لله - جل وعلا.
والجهة الثانية: أن يقسم على الله - جل جلاله - لا على جهة التألي، ولكن على جهة أن ما ظنه صحيح في أمر وقع له، أو في أمر يواجهه، فهذا يقسم على الله أن يكون كذا في المستقبل على جهة التذلل والخضوع لله لا على جهة التألي، وهذا هو الذي جاء فيه الحديث: «ومن عباد الله من لو أقسم على الله لأبره» (1) ؛ لأنه أقسم على الله، لا على جهة التعاظم والتكبر والتألي، ولكن على جهة الحاجة والافتقار إلى الله، فحين أقسم أقسم محتاجا إلى الله، وأكد ذلك بالله وبأسمائه من جهة ظنه الحسن بالله - جل وعلا - فهذا جائز، ومن عباد الله من لو أقسم على الله لأبره؛ لأنه قام في قلبه من العبودية لله والذل والخضوع ما جعل الله - جل وعلا - يجيبه في سؤاله، ويعطيه طلبته ورغبته.
وأما الحال الأولى فهي حال المتكبر المترفع الذي يظن أنه بلغ مقاما بحيث يكون فعل الله - جل وعلا - تبعا لفعله، فتكبر واحتقر غيره، فبهذا التفصيل يتضح ما جاء في هذا الباب من الحديث.
عن جندب بن عبد الله - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله - عز وجل: من ذا الذي يتألى
_________
(1) أخرجه البخاري (2703) ومسلم (1675) .

(1/574)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
علي أن لا أغفر لفلان؟» : هذا الذي قال: والله لا يغفر الله لفلان، كان رجلا صالحا، والآخر كان رجلا فاسقا، فقال الرجل الصالح: والله لا يغفر الله لفلان؛ لأن فلانا هذا كان رجلا فاسقا مريدا كثير العصيان، فتألى هذا العابد وعظيم نفسه، وظن أنه بعبادته لله - جل وعلا - بلغ مقاما يكون متحكما فيه بأفعال الله، وأن الله لا يرد شيئا طلبه، أو له أن يتحكم في الخلق، وهذا ينافي حقيقة العبودية التي هي التذلل لله - جل وعلا - فالله - سبحانه وتعالى - عاقبه، فقال: «من ذا الذي يتألى علي؟» يعني: يتعاظم ويتكبر علي ويحلف علي؛ لأن " يتألى " من الألية، وهي: الحلف، ومنه قوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 226] [البقرة: 226] ، والإيلاء من الألية وهي: الحلف، فيتألى، يعني: يحلف على جهة التكبر والتعاظم.
«ألا أغفر لفلان، إني قد غفرت له وأحبطت عملك» : فغفر للطالح، وأحبط عمل ذلك الرجل العابد، وهذا يبين لك عظم شأن مخالفة تعظيم الله - جل جلاله - وعظم مخالفة توحيد الله - سبحانه وتعالى - فهذا الرجل الفاسق أتاه خير من حيث لا يشعر، وقيلت في حقه كلمة بحسب الظاهر أنها مؤذية له، وأن فيها من الاحتقار والازدراء له ما يجعله في ضعة بين الناس، حيث شهد عليه هذا الصالح بقوله: «والله لا يغفر الله لفلان» ، فكانت هذه الكلمة التي ساءته وآذته فيها مصلحة عظيمة له بأن غفر له ذنبه؛ ولهذا نبه الشيخ في مسائل الباب بمسألة معناها: أن من الابتلاء والإيذاء

(1/575)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
للشخص ما يكون أعظم أسباب الخير له. فليست العبرة باحتقار الناس، ولا بكلامهم، ولا بإيذائهم، ولا بتصنيفهم للناس، بل العبرة بحقيقة الأمر بما عند الله - جل جلاله - فالواجب على العباد جميعا أن يعظموا الله، وأن يخبتوا إليه، وأن يظنوا أنهم أسوأ الخلق، حتى يقوم في قلوبهم أنهم أعظم حاجة إلى الله - جل وعلا - وأنهم لم يوفوا الله حقه، أما التعاظم في النفس، والتعاظم بالكلام والمدح والثناء ونحو ذلك، فليس من صنيع المجلين لله - جل وعلا - الخائفين من تقلب القلوب، فالله - جل وعلا - يقلب القلوب، ويصرفها كيف يشاء، فالقلب المخبت المنيب يحذر ويخاف دائما من أن يتقلب قلبه، فينتبه للفظه، وينتبه للحظه، وينتبه لسمعه، وينتبه لحركاته، لعل الله - جل وعلا - أن يميته غير مفتون ولا مخزي.

الشرح: «لا يستشفع» : يعني: لا يجعل الله شفيعا على الخلق؛ لأن شأن الله - جل وعلا - أعظم وأجل من أن يستشفع به، ويجعل واسطة للانتفاع من أحد من الخلق، فالشفاعة المعروفة: أن تأتى إلى أحد، وتطلب أن يكون شفيعا عند آخر؛ لأن ذلك الآخر هو الذي يملك ما تريد والنفع عنده، وهذا يكون واسطة، ولا يستطيع أن ينفعك هو بنفسه إلا بأن يتوسط. والله - جل جلاله - لا يجوز أن يظن به ذلك الظن، لأنه ظن سوء بالله - جل جلاله - فالله - سبحانه - لا يصلح أن يجعل واسطة لأحد، أو إلى أحد من الخلق أو على أحد من الخلق، بل هو - جل وعلا - الذي يملك الأمور جميعا، فالاستشفاع بالله على الخلق يعني أن يجعل الله واسطة يتوسط العبد بربه على أحد من الخلق، وهذا مناف لكمال التوحيد، وعمل وقول من الأقوال المنافية لتعظيم الله - جل وعلا - التعظيم الواجب؛ ولهذا ذكر الشيخ - رحمه الله - حديث جبير بن مطعم، والشاهد منه قول الأعرابي للنبي عليه الصلاة والسلام: «فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله» يعني: نستشفع بالله نجعل الله - جل وعلا - واسطة يتوسط لنا عندك حتى تدعو، والله - جل وعلا - هو الملك الحي القيوم، الملك الحق المبين، نواصي العباد بيديه، يصرفها كيف يشاء، فشأن الله أعظم من أن يستشفع به على أحد من خلقه، بل الرجل أو المكلف يستشفع بأحد من الخلق عند مخلوق آخر يحتاجه في شيء، والله - جل وعلا - هو الذي يملك الأشياء جميعا، بيده الملك والملكوت، وهو الذي بيده مقاليد السماوات والأرض، وبيده خزائن

(1/576)


باب لا يستشفع بالله على خلقه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يستشفع بالله على خلقه]
" باب لا يستشفع بالله على خلقه " عن جبير بن مطعم - رضي الله عنه - قال: «جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال: يا رسول الله نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي - صلى الله عليه وسلم: " سبحان الله، سبحان الله!! " فما زال يسبح، حتى عرف ذلك في وجوه أصحابه، ثم قال: " ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد» (1) وذكر الحديث. رواه أبو داود.
فيه مسائل: الأولى: إنكاره على من قال: «نستشفع بالله عليك» .
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: «نستشفع بك على الله» .
الرابعة: التنبيه على تفسير: " سبحان الله ".
الخامسة: أن المسلمين يسألونه - صلى الله عليه وسلم - الاستسقاء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4726) .

(1/577)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كل شيء {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر: 21] [الحجر: 21] ، فالعباد هم المحتاجون إلى الله، وشأن الله أعظم من ذلك، إذ المخلوق حقير وضيع بالنسبة إلى الرب - جل جلاله - فلا يصلح أن يجعل الله - جل وعلا - واسطة عنده حتى يقبل هذه الواسطة، بل شأن الله - جل وعلا - أعظم من ذلك؛ ولهذا قال سيد الخلق، وسيد ولد آدم عليه الصلاة والسلام رادا على هذا الأعرابي الذي قال: إنا نستشفع بالله عليك وبك على الله، فقال النبي عليه الصلاة والسلام: «سبحان الله، سبحان الله!!» يعني: تنزيها، وتعظيما لله، وإبعادا لله عن كل وصف سوء أو شائبة نقص، وعن كل ظن سوء به - جل وعلا.
" فما زال يكررها حتى عرف ذلك في وجوه أصحابه ": من شدة تسبيحه، وتنزيهه لربه - جل وعلا - وهذا من الغضب لله - جل جلاله - فصلى الله وسلم على نبينا محمد، فما كان أعلمه بربه، وما كان أعرفه بربه.
ثم قال: «ويحك أتدري ما الله؟ ! " إن شأن الله أعظم من ذلك؛ إنه لا يستشفع بالله على أحد» . فالله - جل وعلا - من علم أسماءه، وعلم الصفات المستحقة له - جل وعلا - فإنه لن يخطر بخاطره ظن سوء به - جل وعلا - أو استنقاص له - جل وعلا.
فهذا الباب فيه - كما في الأبواب قلبه - ما ينبغي أن يتحرز منه الموحد من الألفاظ التي فيها سوء ظن بالله - جل وعلا - وتنقص لمقام الربوبية لله - جل جلاله.

(1/579)


باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك]
" باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك " عن عبد الله بن الشخير - رضي الله عنه - قال: انطلقت في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم - فقلنا: أنت سيدنا، فقال: «السيد الله تبارك وتعالى» قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: «قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» (1) رواه أبو داود بسند جيد. وعن أنس - رضي الله عنه - أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله - عز وجل -» (2) رواه النسائي بسند جيد.
فيه مسائل: الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: «لا يستجرينكم الشيطان» مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: «ما أحب أن ترفعوني فوق منزلتي» .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4806) .
(2) أخرجه النسائي في " عمل اليوم والليلة " (248) و (249) ، وصححه ابن عبد الهادي في " الصارم المنكي " (246) .

(1/580)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرح: النبي - عليه الصلاة والسلام - حمى وحرس جناب التوحيد، وحمى حمى التوحيد، وسد كل طريق توصل إلى الشرك، فإن في سنة النبي - عليه الصلاة والسلام - من الدلائل على قاعدة سد الذرائع ما يبلغ مائة دليل أو أكثر، وأعظم الذرائع التي يجب أن تسد ذرائع الشرك التي توصل إليه، ومن تلك الذرائع قول القائل: أنت سيدنا وابن سيدنا، وخيرنا وابن خيرنا ونحو ذلك؛ فإن مثل هذه الأقوال فيها من التعظيم الذي لا يجوز أن يواجه به بشر، فإن النبي - صلى الله عليه وسلم - هو سيد ولد آدم، كما أخبر به النبي عليه الصلاة والسلام، لكن كره المواجهة كما سيأتي.
فحماية النبي - صلى الله عليه وسلم - حمى التوحيد، وسده طرقا الشرك، كان في جهة الاعتقادات ومن جهة الأقوال والأفعال، فإذا تأملت سنته وما جاء في هذا الكتاب - كتاب التوحيد - وجدت أنه - عليه الصلاة والسلام - سد الباب في الاعتقادات الباطلة، وسد الباب في الأفعال الباطلة، كقوله: «اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» (1) وسد الباب أيضا في الأقوال التي توصل إلى الغلو المذموم، فقال: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا: عبد الله ورسوله» (2) وهذا الباب أيضا من ذلك في بيان حماية النبي - صلى الله عليه وسلم - حمى التوحيد، فيما يتعلق بالقول الذي قد يتبعه اعتقاد.
_________
(1) تقدم.
(2) تقدم.

(1/581)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" عن عبد الله بن الشخير - رضي الله عنه - قال: «انطلقت في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم - فقلنا: أنت سيدنا، فقال: " السيد الله تبارك وتعالى "، قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: (قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» رواه أبو داود بسند جيد ". في هذا الحديث أن إطلاق لفظ السيد على البشر مكروه، ومخاطبته بذلك يجب سدها، فلا يخاطب أحد بأن يقال له: أنت سيدنا على جهة الجمع، وذلك لأن فيها نوع تعظيم من جهة المخاطبة، يعني: الخطاب المباشر، والجهة الثانية من جهة استعمال اللفظ، والنبي - عليه الصلاة والسلام - سيد كما قال عن نفسه: «أنا سيد ولد آدم ولا فخر» (1) ولكن مخاطبته - عليه الصلاة والسلام - مع كونه سيدا كرهها ومنع منها، لئلا تؤدي إلى ما هو أعظم من ذلك، من تعظيمه والغلو فيه عليه الصلاة والسلام، فهذه مناسبة الحديث لهذا الباب: أن في قوله عليه الصلاة والسلام: «السيد الله تبارك وتعالى» مع كونه عليه الصلاة والسلام سيد ولد آدم، ما يفيد أنه عليه الصلاة والسلام حمى حمى التوحيد، وسد الطرق الموصله للشرك، ومنها طريق الغلو في الألفاظ.
والقول للرجل بأنه سيد ونحو ذلك إذا كان على وجه المخاطبة له، والإضافة إلى الجمع، أشد وأعظم مما إذا كان بدون المخاطبة والإضافة إلى الجمع. ومما ذكر العلماء: أن قوله عليه الصلاة والسلام: «السيد الله تبارك وتعالى» يدل على أنه يكره كراهة شديدة أن يقال لبشر: إنه " السيد " هكذا
_________
(1) أخرجه أحمد 2 / 541 من حديث أبي سعيد الخدري وابن ماجه (4308) .

(1/582)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالألف واللام؛ لأن هذا قد يفهم منه استغراق معاني السيادة؛ لأن البشر له سيادة تخصه، ولهذا ترى الذين يشركون ببعض الأولياء كالسيد البدوي يعظمون كلمة " السيد "، ويكثر عندهم التعبيد للسيد، ويريدون به السيد البدوي، فيكثر عندهم عبد السيد ونحو ذلك، ولا يريدون به الله - جل وعلا - ولكن يريدون به ذلك الذي اتخذوه معبودا، وتوجهوا إليه ببعض أنواع العبادة، فيفهمون من كلمة " السيد " أنه ذو السيادة، وذو التصرف في الأمر، وهذا هو الذي اعتقدوه من أن للبدوي ولأمثاله تصرفا في الأرض، وقبولا للمطالب في الحاجات.
«قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» ؛ لأن هذا فيه الثناء والمدح بالمواجهة، وهذا من الشيطان، فالشيطان هو الذي يفتح هذا الباب أن يمدح أحد ويعظم في مواجهته، وذلك حتى يعظم في نفسه فيأتيه الخذلان؛ لأن كل أحد تخلى عن (لا حول ولا قوة إلا بالله) ، وتخلى عن الازدراء للنفس، والذل والخضوع الذي يعلمه الله من قلبه، فإنه يخذل، ويأتيه الأمر على غرة؛ ولهذا نهى النبي - صلى الله عليه وسلم - أن يقال مثل ذلك القول مواجهة، ونهى عن المدح؛ لأن فيه إضرارا بالمتكلم، وإضرارا بالمقول فيه ذلك الكلام.
" وعن أنس - رضي الله عنه - «أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: " يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله - عز وجل» - "، رواه النسائي بسند

(1/583)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جيد ": هو عليه الصلاة والسلام كما وصفوه هو خيرهم، وهو سيدهم عليه الصلاة والسلام، لكنه حمى جناب التوحيد، وحمى حمى التوحيد، حتى لا يستدل أحد بعده عليه الصلاة والسلام بهذا الكلام على أنه يجوز أن يقال لمن ظن الناس فيه ذلك، بل سد الباب في نفسه وهو سيد ولد آدم، وهو خيرهم عليه الصلاة والسلام وأفضلهم، ولكن سد الباب حتى لا يدخل أحد منه بإقراره هذا الفعل، فيعظم أحد ويدخل الشيطان إلى ذلك المعظِّم وإلى المعظَّم، فيجعل القلوب تتعلق بذلك المعظَّم حتى يشرك به، وحتى يعظم بما لا يجوز له من التعظيم.
وهذا الباب كالجامع لما يجب من سد الذرائع الموصلة للشرك، وهذا واجب على المسلم أن يسد كل طريق أو سبيل يجعل نفسه تتعاظم، لأن أعظم مقامات الشرف لك أن يعلم الله - جل وعلا - منك أنك متذلل خاضع بين يديه، وأنك خائف وجل تدعوه راغبا راهبا، فهذه صفة الخلص من عباد الله - جل وعلا - الذين وعدهم الله - جل وعلا - بالخيرات فقال سبحانه: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] [الأنبياء: 90] ، والخشوع نوعان: خشوع في القلب، وخشوع في الجوارح، وخشوع القلب بالتطامن والذل والخضوع بين يدي الله، وخشوع الجوارح بسكونها، كما قال - جل وعلا: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً} [فصلت: 39] [فصلت: 39] .

هذا " باب ما جاء في قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] [الزمر: 67] " ختم به إمام هذه

(1/584)


باب ما جاء في قوله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في قوله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ. . .]
باب ما جاء في قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] [الزمر: 67] " عن ابن مسعود - رضي الله عنه - قال: «جاء حبر من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال: يا محمد إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع والثرى على إصبع، وسائر الخلق على إصبع، فيقول: " أنا الملك " فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] » ، وفي رواية لمسلم: «والجبال والشجر على إصبع ثم يهزهن فيقول: أنا الملك أنا الله» ، وفي رواية للبخاري: «يجعل السماوات على إصبع والماء والثرى على إصبع، وسائر الخلق على إصبع» (1) . ولمسلم عن ابن عمر مرفوعا: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى ثم يقول: أنا الملك أين الجبارون أين المتكبرون، ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك أين الجبارون أين
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4811) و (7414) و (7415) و (7513) ومسلم (2786) .

(1/585)

المتكبرون» (1) وروي عن ابن عباس قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم» (2) . وقال ابن جرير حدثني يونس، قال: أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: «ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس» (3) وقال: قال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض» (4) وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم ". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله، (5) قاله الحافظ الذهبي - رحمه الله تعالى - قال: وله طرق.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2788) .
(2) أخرجه ابن جرير في " التفسير " 24 / 25.
(3) أخرجه ابن جرير في التفسير (5794) ، وعبد الله بن أحمد في السنة (591) .
(4) أخرجه ابن جرير " في التفسير " (5794) .
(5) أخرجه ابن خزيمة في " التوحيد " (594) ، وأبو الشيخ في " العظمة " (203) و (279) .

(1/586)

وعن العباس بن عبد المطلب - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «هل تدرون كم بين السماء والأرض؟ " قلنا: الله ورسوله أعلم، قال: " بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله - سبحانه وتعالى - فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم» (1) أخرجه أبو داود وغيره.
فيه مسائل: الأولى: تفسير قوله تعالى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67]
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه - صلى الله عليه وسلم - لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي - صلى الله عليه وسلم - صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله - صلى الله عليه وسلم - لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: «كخردلة في كف أحدكم» .
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء خمس مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات أسفله وأعلاه خمس مائة سنة. والله أعلم.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4723) والترمذي (3317) ، وقال: حديث حسن غريب.

(1/588)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الدعوة شيخ الإسلام والمسلمين محمد بن عبد الوهاب - رحمه الله - كتاب التوحيد وختمه هذا الكتاب بهذا الباب ختم عظيم؛ لأن من علم حقيقة ما اشتمل عليه هذا الباب من وصف الله - جل وعلا - وعظمة الله - جل وعلا - فإنه لا يملك إلا أن يذل ذلا حقيقيا، ويخضع خضوعا عظيما للرب - جل جلاله - والصحيح والواقع من حال الخلق أنهم لم يوقروا الله - جل وعلا - {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الزمر: 67] لا من جهة ذاته وقدرته وصفاته، ولا من جهة حكمته وبعثه لرسله، قال - جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] [الأنعام: 91] ، فهذا في إنزال الكتاب وفي إرسال الرسول، وقال - جل وعلا - في بيان صفة ذاته: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] وقوله: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الحج: 74] يعني: ما عظموه حق تعظيمه، ولو عظموه حق تعظيمه لما عبدوا غيره، ولما أطاعوا غيره، ولعبدوه حق العبادة، ولذلوا له ذلا وخضوعا دائما، وأنابوا إليه بخشوع وخشية، ولكنهم ما قدروه حق قدره، يعني: ما عظموه حق تعظيمه الذي يجب لقدره - جل وعلا - وعظم ذاته - سبحانه وتعالى - وصفاته.
ثم بين - جل وعلا - شيئا من صفة ذاته العظيمة الجليلة، فقال سبحانه: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] فإن عقل الإنسان لا يمكن أن يتحمل صفة الله - جل وعلا - على ما هو عليه، والله - جل وعلا -

(1/589)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بين لك بعض صفاته فقال سبحانه: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] فإذا نظرت إلى هذه الأرض على عظمها وعلى غرور أهلها فيها، ونظرت إلى حجمها وإلى سعتها وإلى ما فيها، فهي قبضة الرحمن - جل وعلا - يعني: في داخل قبضة الرحمن - جل وعلا - يوم القيامة، فنفهم من ذلك أن كف الرحمن - جل وعلا - وأن يد الرحمن - جل وعلا - أعظم من هذا، وكذلك السماوات مطويات كطي السجل في كف الرحمن - جل وعلا - كما قال سبحانه هنا: {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] وقال في آية سورة الأنبياء: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء: 104] [الأنبياء: 104] ، فهذه صفات الله - جل جلاله، فإن الأرض التي يتعاظمها أهلها، والسماوات التي يتعاظمها من نظر فيها، هي صغيرة وآيلة في الصغر إلى أن تكون في كف الرحمن - جل وعلا - والله - سبحانه وتعالى - أعظم من ذلك وأجل، بل هو - سبحانه وتعالى - الواسع الحميد الذي له الحمد كله، وله الثناء كله، ويبين لك عظمة الرب - جل وعلا - في ذاته، وعظمة الرب - جل وعلا - في صفاته، وإذا تأملت هذه الأحاديث وما اشتملت عليه تبين لك غرور أهل الأرض في الأرض، وبسعتها وبقواهم فيها، وأنها بالنسبة إلى السماء تعتبر صغيرة، وأن بين الأرض وبين السماء الأولى مسيرة خمسمائة سنة في مسير الراكب السريع، وكذلك بين السماء الأولى والسماء الثانية مسيرة خمسمائة سنة، وهكذا حتى تنتهي السبع سماوات، وكذلك السماوات السبع متناهية في

(1/590)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الصغر أمام الكرسي، ولهذا مثل النبي - عليه الصلاة والسلام - السماوات السبع في الكرسي الذي هو فوق ذلك، وهو أكبر بكثير من السماوات بقوله: «إن السماوات السبع كدراهم سبعة ألقيت في ترس» يعني: هذه السماوات صغيرة جدا بالنسبة إلى الكرسي، بل كدراهم سبعة ألقيت في ترس، والترس مكتنفها متقوس عليها، فهي صغيرة فيه وهو واسعها كما قال - جل وعلا - عن الكرسي: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا} [البقرة: 255] [البقرة: 255] ، فالأرض التي أنت فيها نقطة صغيرة جدا بالنسبة إلى السماء، والأرض والسماوات مجتمعة في غاية الصغر بالنسبة للكرسي، والكرسي أيضا فوقهما، وفوق ذلك عرش الرحمن - جل وعلا، والكرسي بالنسبة إلى العرش كحلقة ألقيت في فلاة من الأرض، فهو متناهي الصغر بالنسبة إلى عرش الرحمن، والذي هو مستو عليه - جل وعلا - وهو فوقه - سبحانه وتعالى، ولو تأمل الناس صفة الرب - جل وعلا - وما يجب له من الجلال، وما هو عليه - سبحانه وتعالى - من صفات الذات، ومن صفات الفعل، وما عليه تلك الصفات من الكمال والجلال المطلق لاحتقروا أنفسهم، ولعلموا أنه لا ينجيهم ولا يشرفهم إلا أن يكونوا عبيدا له وحده دون ما سواه، فهل يعبد المخلوق المخلوق؟! إن الواجب أن يعبد المخلوق من هو متصف بهذه الصفات العظيمة، فهو الحقيق بأن يُذل له، وهو الحقيق بأن يُطاع، وهو الحقيق بأن يُجل، وهو الحقيق بأن يُسأل، وهو الحقيق بأن يُبذل كل ما يملكه العبد في سبيل مرضاته - جل وعلا - إذ هذا من قدره حق قدره، ومن تعظيمه حق تعظيمه، فإذا تأمل العبد صفات الربوبية وصفات الجلال

(1/591)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وصفات الجمال لله - جل وعلا - وأن ذات الله - جل وعلا - عظيمة، وأنه - سبحانه وتعالى - مستو على عرشه، بائن من خلقه، على هذا العظم، علم أنه لا أحد يستحق أن يتوجه إليه بالعبادة وأن يُعبد إلا الله - جل وعلا، وأن من عبد المخلوق الحقير الوضيع فإنه قد نازع الله - جل وعلا - في ملكه، ونازع الله - جل وعلا - في إلهيته؛ ولهذا يحق أن يكون من أهل النار المخلدين فيها والمعذبين عذابا دائما؛ لأنه توجه إلى هذا المخلوق الضعيف وترك الرب العلي القادر على كل شيء - سبحانه وتعالى.
ثم تأمل كيف أن ربك العزيز الحكيم المتصف بصفات الجلال، وهو - جل وعلا - فوق عرشه يأمر وينهى في ملكوته الواسع الذي ما الأرض إلا كشبه لا شيء في داخل ذلك الملكوت، يفيض رحمته ويفيض نعيمه على من شاء، ويرسل عذابه على من شاء، وينعم من شاء، ويصرف البلاء عمن شاء، وهو سبحانه ولي النعمة والفضل فترى أفعال الله - جل وعلا - في السماوات، وترى عبودية الملائكة في السماوات لهذا الرب العظيم، المستوي على عرشه، كما قال عليه الصلاة والسلام: «أطت السماء وحق لها أن تئط، ما فيها موضع أربع أصابع إلا وملك قائم، وملك راكع، أو ملك ساجد» (1) تعظيما لأمر الله - جل وعلا - وترى نفوذ أمر الله في ملكوته الواسع الذي لا نعلم منه إلا ما حولنا من هذه الأرض، وما هو قريب منها، بل نعلم بعض ذلك، والله - جل وعلا - هو المتصرف ثم تنظر إلى أن الله الجليل العظيم المتصف بهذا الملك العظيم يتوجه إليك أيها العبد الحقير الوضيع فيأمرك
_________
(1) أخرجه أحمد في المسند 5 / 173 والترمذي (2312) وابن ماجه (4190) .

(1/592)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بعبادته، وهي شرف لك لو شعرت، ويأمرك بتقواه وهي عز لك لو عقلت، ويأمرك بطاعته وذاك فخر لك لو علمت، فإنه إذا علمت حق الله، وعلمت صفات الله وما هو عليه من العلو المطلق في ذاته وفي صفاته - جل وعلا - وفي نفوذ أمره في هذه السماوات السبع التي هي في الكرسي كدراهم ألقيت في ترس، ثم ما فوق ذلك، والجنة والنار وما في ذلك، وجدت أنك لا تتمالك إلا أن تخضع له - جل وعلا - خضوعا اختياريا، وأن تذل له، وأن تتوجه إلى طاعته، وأن تتقرب إليه بما يحب، وأنك إذا تلوت كلامه تلوت كلام من يخاطبك به، ويأمر وينهى به، فيثمر عندك حينئذ من التوقير والتعظيم لله - عز وجل - غير ما كنت عليه قبل ذلك؛ ولهذا كان من أسباب رسوخ الإيمان في القلب وتعظيم الرب - جل وعلا - أن يتأمل العبد ويتفكر في ملكوت السماوات والأرض، كما أمر الله - جل وعلا - بذلك حين قال: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [يونس: 101] [يونس: 101] ، وقال - جل وعلا -: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} [الأعراف: 185] [الأعراف: 185] ، وقال - جل وعلا - في وصف الخلص من عباده: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ - الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ - رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [آل عمران: 190 - 192]

(1/593)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
[آل عمران: 190- 192] ، إلى آخر دعواتهم، وهم يذكرون الله قياما، وقعودا، وعلى جنوبهم، ويتفكرون، ومع ذلك يسألون النجاة من النار، فهم في ذل وخضوع لما عرفوا من آثار توحيد الربوبية، ولما عرفوا من آثار توحيد الألوهية في القلب وفي النفس.
أسأل الله في ختام هذا الكتاب أن يجزي مؤلفه الإمام الشيخ محمد بن عبد الوهاب عنا وعن المسلمين خير الجزاء، وأن يجزي كل من ساهم في شرح هذا الكتاب بما أفهمنا من معانيه، فإنه والله لكتاب عظيم، اشتمل على ما به نجاة العباد لو شعروا، وقرب به الإمام - رحمه الله - نصوص الكتاب والسنة، وأفهمنا دلائلها بما نرجو معه النجاة بعفو الله - جل وعلا - وكرمه، هذا ووصية أخيرة أختم بها هذا المجلس المبارك فأوصي بالعناية بهذا الكتاب عناية عظيمة، وحفظه، ودراسته، وتأمل مسائله، ومعرفة ما فيه، فإنه الحق الذي كان عليه الأنبياء والمرسلون ومن تبعهم من صالحي عباد الله، هذا وأن الانصراف عن مدارسة ما احتواه مما يجب على العبد تجاه ربه لنذير سوء، وإن الإقبال عليه لمؤذن بالخير والبشرى، وأسأل الله أن يغفر لنا زللنا وخطلنا، وأن يعفو عنا ما أخطأنا فيه، وأن يجعلنا من المعفو عنهم، ونسأل الله التسامح، وأن يجعلنا من المحققين لتوحيده، وأنه لا حول لنا ولا قوة إلا به، اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم، وصلى الله وسلم وبارك على نبينا محمد.

(1/594)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
[أسئلة وفوائد]

(1/595)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: ما حكم من يضع آية الكرسي في السيارة، أو يضع مجسما فيه أدعية، كأدعية ركوب السيارة، وأدعية السفر وغيرها من الأدعية؟
الجواب: إن هذا فيه تفصيل: فإن كان وضع هذه الأشياء ليحفظها، ويتذكر قراءتها، فهذا جائز، كمن يضع المصحف أمام السيارة، أو يضعه معه؛ فإذا صارت عنده فرصة هو أو من معه أن يقرأ فيه قرأ، فهذا جائز لا بأس به، لكن إن علقها لأجل أن تدفع عنه الآفات، فهذا يدخل في مسألة: حكم تعليق التمائم من القرآن، وقد عرفنا أن ذلك لا يجوز على الصحيح، بل يحرم.
سؤال: ما حكم من يوصي أحدا بالبحث عن راق يرقي له دون أن يطلب الرقية من الراقي بنفسه، هل هذا يدخل في الذين يسترقون؟
الجواب: إن قول النبي - صلى الله عليه وسلم - في وصف السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب أنهم: «هم الذين لا يسترقون» (1) معناه: لا يطلبون الرقية، وفهم جواب السؤال يتبع فهم التعليل، ذلك أن أولئك كانوا لا يسترقون، يعني لا يطلبون الرقية، لأجل ما قام في قلوبهم من الاستغناء بالله، وعدم الحاجة إلى الخلق، ولم تتعلق قلوبهم بالخلق في رفع ما حل بهم، وكما ذكرت لك فإن مدار العلة على تعلق القلب بالراقي، أو بالرقية في رفع ما بالمرقي من أذى، أو في دفع ما قد يتوقع من السوء، وعليه فيكون الحالان
_________
(1) تقدم.

(1/597)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سواء، يعني: إن كان طلب بنفسه، أو طلب بغيره فإنه طالب، والقلب متعلق بمن طلب منه الرقية إما بالأصالة أو بالواسطة.
سؤال: ما حكم من يقول له أهله: اذبح ذبيحة ووزعها على المساكين دفعا لبلاء ما، فهل تجوز تلك النية؟
الجواب: هذا فيه تفصيل، ذلك أن ذبح الذبائح إذا كان من جهة الصدقة، ولم يكن لدفع شيء متوقع، أو لرفع شيء حاصل، ولكن من جهة الصدقة، وإطعام الفقراء، فهذا لا بأس به وهو داخل في عموم الأدلة التي فيها الحض على الإطعام، وفضيلة إطعام المساكين.
وأما إن كان الذبح؛ لأن بالبيت مريضا، فيذبح لأجل أن يرتفع ما بالمريض من أذى، فهذا لا يجوز بل يحرم؛ سدا للذريعة، ذلك لأن كثيرين يذبحون حين يكون بهم مرض؛ لظنهم أن المرض كان بسبب الجن، أو كان بسبب مؤذ من المؤذين، فإذا ذبح الذبيحة وأراق الدم فإنه يندفع شره، أو يرتفع ما أحدثه ذلك المؤذي. ولا شك أن اعتقاد مثل هذا محرم ولا يجوز، فالذبيحة التي ذبحت لرفع المرض والصدقة بها عن المريض - والحالة هذه - قال العلماء: هي حرام ولا تجوز سدا للذريعة، وللشيخ العلامة سعد بن حمد بن عتيق رسالة خاصة في الذبح للمريض.
وكذلك إذا كان الذبح لدفع أذى متوقع، كأن يكون في البلد داء معين، فذبح لدفع هذا الداء، أو كان في الجهات التي حول البيت شيء يؤذي، فيذبح ليندفع ذلك المؤذي، إما لص - مثلا - يتسلط على البيوت، أو أذى ما يأتي للبيوت، فيذبح ويتصدق بها لأجل أن يندفع ذلك الأذى، فهذا أيضا

(1/598)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
غير جائز، ومنهي عنه سدا للذريعة؛ لأن من الناس من يذبح لدفع أذى الجن وهذا شرك بالله - جل وعلا.
فإذا قيل: فما معنى ما رواه أبو داود وغيره بإسناد حسنه بعض أهل العلم، وبعضهم ضعفه: أن النبي - صلى الله عليه وسلم - قال: «داووا مرضاكم بالصدقة» (1) هل يدخل فيه إراقة الدم؟ لأجل ما فيها من الوسيلة إلى الاعتقادات الباطلة. ومعلوم أن الشريعة جاءت بسد الذرائع الموصلة إلى الشرك، وجاءت أيضا بفتح الذرائع الموصلة للخير، فما كان من ذريعة يوصل إلى الشرك والاعتقاد الباطل فإنه ينهى عنه.
سؤال: ما الحكم في بعض الأواني التي يكتب عليها بعض الآيات، والتي تباع في بعض المحلات التجارية؟
الجواب: إن هذه الأواني يختلف حالها فإن كان يستخدمها لأجل أن يتبرك بما كتب فيها من الآيات، فيجعل فيها ماء ويشربه؛ لأن الماء يلامس هذه الآيات، فهذا من الرقية غير المشروعة؛ لأن الرقية المشروعة تكون بقراءة الآيات في الماء، وهذه الآيات لم تنحل في الماء، بل هي مكتوبة في ذلك الإناء المعدني أو النحاسي، والتصاق الماء بتلك الكتابات من الآيات أو الأدعية لا يجعل الماء - بذلك - مباركا أو مقروءا فيه، فإذا اتخذت هذه الأواني لذلك: فالرقية بها غير مشروعة.
_________
(1) أخرجه أبو الشيخ في " الثواب " عن أبي أمامة. كما في " صحيح الجامع الصغير " (3358) والحديث لم يروه أبو داود بمرة.

(1/599)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما إذا اتخذها للزينة، أو لجعلها في البيت، أو لتعليقها، فهذا كرهه كثير من أهل العلم؛ لأن القرآن ما نزل لتزين به الأواني، أو تزين به الحيطان، وإنما نزل للهداية كما قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9]
سؤال: ما حكم من يضع مصحفا في درج السيارة، معتقدا أن للمصحف أثرا في رد العين أو البلاء؟
الجواب: إذا كان يقصد من وضع المصحف في درج السيارة، أو في أي جهة منها، أن يدفع ذلك عنه العين، فهذا من اتخاذ المصحف تميمة، وقد تقدم حكم التمائم من القرآن، وأن الصحيح أنه لا يجوز أن يجعل القرآن تميمة، ولا يظن أن وجوده في مكان ما يدفع العين، لكن الذي يدفع العين: قراءة القرآن، والأدعية المشروعة، والاستعادة بالله جل وعلا، ونحو ذلك مما جاء في الرقية.
فتحصل أن وضع القرآن في السيارة لهذه الغاية داخل في المنهي عنه، وهو من اتخاذ التمائم من القرآن، لكن لما كان القرآن غير مخلوق - وهو كلام الله جل وعلا - لم تصر هذه التميمة شركية وإنما ينهى عنها فقط لأن النبي - صلى الله عليه وسلم - لم يستعمل القرآن على هذه الصفة، ولم يجعله في عنق أحد من الصحابة، لا الصغار ولا الكبار، ولا أذن، ولا وجه، إلى أن يجعل القرآن في شيء من صدورهم، أو في عضد أحدهم، أو في بطنه، ومعلوم أن مثل هذا لو كان دواء مشروعا، أو رقية سائغة، أو تميمة مأذونا بها، لرخص فيها ولا سيما مع شدة حاجة الصحابة إلى ذلك، لأن تعليق القرآن أيسر من البحث عن راق

(1/600)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يرقي ويطلب منه ذلك وربما يكافأ على رقيته، أو يطلب أجرا، فلما كان هذا أيسر والنبي - صلى الله عليه وسلم - لم يرشدهم إلى الأيسر - وقد بعث ميسرا - علم مع ضميمة الأدلة المتقدمة التي ذكرت: أن هذا من جنس الرقية غير المشروعة والله أعلم.
سؤال: قوله: " وعامرهن غيري " قد يستدل به أهل البدع على أن الله في كل مكان، فكيف الرد عليهم؟
الجواب: المقصود بالسماوات في قوله - جل وعلا - في الحديث القدسي: " يا موسى لو أن السماوات السبع وعامرهن غيري " السماوات السبع معروفة، وهي طباق بعضها فوق بعض، والمراد بقوله: "وعامرهن " العمارة المعنوية، يعني: من عمرها بالتسبيح، والتهليل، وذكر الله وعبادته، وقد جاء في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال: «أطت السماء وحق لها أن تئط، ما فيها موضع أربعة أصابع إلا وملك قائم، أو ملك ساجد، أو ملك راكع» (1) ففيها عمار كثيرون عمروها بعبادة الله جل وعلا، وقد قال - جل وعلا - في أول سورة الأنعام {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} [الأنعام: 3] [الأنعام: 3] ، فالله - جل وعلا - هو المعبود - سبحانه - في السماوات، وهو المعبود - سبحانه - في الأرض.
فقوله هنا: " لو أن السماوات السبع وعامرهن غيري " يعني: من يعمر السماوات، والمقصود بهذا الاستثناء في قوله: " غيري " الله - عز وجل،
_________
(1) انظر السلسلة الصحيحة رقم (852) .

(1/601)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويحتمل الاستثناء هذا أن يكون راجعا إلى الذات، أو إلى الصفات، ومعلوم أن الأدلة دلت على أن الله - جل وعلا - على عرشه، مستو عليه بائن من خلقه، جل وعلا، والسماوات من خلقه سبحانه وتعالى؛ فعلم من ذلك أن قوله: " وعامرهن غيري " راجع إلى عمارة السماء بصفات الله - جل وعلا، وبما يستحقه سبحانه من التأله، والعبودية، وما فيها من علم الله، ورحمته، وقدرته، وتصريفه للأمر، وتدبيره، ونحو ذلك من المعاني.
سؤال: رجل عنده ولد مريض مرضا لم يجد له علاجا، فقال: أذهب إلى مكة، وأضع ولدي عند البيت، وأدعو له بالشفاء، فإذا حان الظهر دعوت مائة شخص من فقراء الحرم على الغداء ثم أقول لهم: ادعوا الله أن يشفي ولدي، فما حكم هذا العمل؟
الجواب: هذا العمل فيه تصدق ودعوة الفقراء إلى الطعام، وفيه طلب الدعاء منهم لولده، والتصدق بالطعام هو من جنس الأعمال المشروعة - كما تقدم - وتقدم أيضا حكم الذبائح وإراقة الدماء، فإذا كان في هذا الإطعام ذبائح: فتفصيل الجواب كما سبق.
وإن كان قصده مجرد إطعامهم ولإشباعهم والتصدق عليهم، ثم طلب منهم الدعاء - وهي المسألة الثانية - فهذا راجع إلى هل يشرع طلب الدعاء من الغير بهذه الصفة، أو لا يشرع؟ الظاهر أن هذا من جنس ما هو غير مشروع، ومعنى أنه ليس بمشروع: أنه ليس بمستحب ولا واجب، ولكن هل يجوز طلب الدعاء من الآخرين؟ قال العلماء: الأصل في ذلك الكراهة، والمتأمل فيما روي عن الصحابة وعن التابعين الذين طلب منهم الدعاء: أنهم كرهوا ذلك، ونهوا

(1/602)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الطالب، وربما قالوا له: أنحن أنبياء؟!! كما قال ذلك حذيفة، ومعاذ، وغيرهما رضي الله عنهم، وكان إمام دار الهجرة: أنس بن مالك - رحمه الله - إذا طلب منه الدعاء نهى الطالب، خشية أن يلتفت الناس إليه، وتتعلق قلوبهم به، وإنما يتعلق في طلب الدعاء بالأنبياء، أما من دونهم فلا يتعلق بهم في هذا الأمر؛ لهذا اختار شيخ الإسلام ابن تيمية - رحمه الله - أن طلب الدعاء من المسلم الحي يكون مشروعا إذا قصد به نفع الداعي ونفع المدعو له، فإذا قصد الطالب أن ينفع الجهتين يعني: ينفع نفسه، وينفع الداعي فهذا من المشروع، وهذا هو الذي يحمل عليه ما جاء في السنة فيما رواه أبو داود والترمذي وغيرهما، «أن النبي - صلى الله عليه وسلم - قال لعمر لما أراد أن يعتمر: " لا تنسنا يا أخي من دعائك» (1) وهذا الحديث إسناده ضعيف، وقد احتج به بعض أهل العلم ومعناه ظاهر في أن النبي - صلى الله عليه وسلم - أراد أن ينفع عمر بهذه الدعوة؛ فالطالب للدعاء محتاج إلى غيره.
والمقصود: أن ما فعله هذا السائل لأجل ولده الأولى له تركه؛ لأجل ألا يتعلق قلبه بأولئك في دعائهم.
ومن العلاج المناسب شرعا أن يلتزم بين الركن والمقام، يعني: بين الحجر الأسود، وبين آخر حد باب الكعبة - وهو الملتزم، يلتزم ويلصق بطنه وصدره وخده ببيت الله - جل جلاله، ويقف بالباب مخبتا منيبا سائلا الله - جل وعلا - منقطعا عن الخلق عالما أنه لا يشفي من الداء في الحقيقة إلا الله - جل جلاله - فالله - جل وعلا - هو الذي يشفي، وهو الذي يعافي، كما قال
_________
(1) أخرجه أبو داود (1498) والترمذي (3562) وابن ماجه (2894) .

(1/603)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] [فاطر: 2] ، فهذا الفعل أعظم أثرا - إن شاء الله - من فعله الذي يريد أن يفعله من دعوة أولئك، فالتضرع إلى الله في أوقات الإجابة، وفي الأماكن الفاضلة، وفي الأزمنة الفاضلة، نرجو أن يكون معه إجابة الدعاء وشفاء المرض إن شاء الله.
سؤال: مما يقع فيه كثير من الناس أنه إذا حصل له أمر ونجا منه فإنه يوجب على نفسه الصدقة، أو يعتقد وجوبها، فما حكم ذلك؟
الجواب: أن الصدقة في مثل هذا ليس لها حكم الوجوب، والشكر لله - جل وعلا - على نعمه - إذا نجى العبد من بلاء أو حصلت له مسرة - ينبغي أن يكون بالسجود، أو بالصلاة، أو بالصدقة شكرا لله - جل وعلا - على نعمه، وهذا كله من المستحب، وليس من الواجب، إلا إذا كان ثم نذر، كمن - نذر إن نجي من كذا وكذا - أن يتصدق. فهنا يكون قد ألزم نفسه بعبادة، وهي الصدقة المنذورة، فتكون في هذه الحالة - واجبة بالنذر، أما أصل الصدقة فهو مستحب، وإذا كانت الصدقة في مقابلة نعمة، أو اندفاع نقمة، فهي أيضا مستحبة، وليست بواجبة، فلا تجب إلا إذا نذر وتحقق الشرط.
سؤال: عند بعض الناس عادة، وهي أن من حصل بينه وبين شخص عداوة أو بغضاء لتعد من أحدهما على الآخر فيطلبون من أحدهما أن يذبح ويسمون ذلك ذبح صلح، فيذبح ويحضرون من حصلت معه العداوة، فما حكم ذلك؟

(1/604)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الجواب: أن ذبح الصلح الذي تعمله بعض القبائل في صورته المشتهرة المعروفة لا يجوز؛ لأنهم يجعلون الذبح أمام من يريدون إرضاءه ويريقون الدم تعظيما وإجلالا له لإرضائه، فهذا النوع من الذبح يكون محرما؛ لأنه لم يرق الدم لله - جل وعلا - وإنما أراقه لأجل إرضاء فلان، فهذا الذبح - كما قلت - محرم، والذبيحة - أيضا - لا يجوز أكلها؛ لأنها لم تذبح لله - جل وعلا - وإنما ذبحت لغيره.
فإن كان الذبح الذي هذا صفته يقصد به التقرب والتعظيم للمذبوح له: صار شركا أكبر، وإن لم يكن يقصد به التقرب والتعظيم له كان محرما؛ لأنه لم يخلص من أن يكون لغير الله فصارت عندنا مع هذه الصورة المسؤول عنها صورة أخرى تقدمت وهي: الذبح عند قدوم السلطان وبحضرته، وفي كلتا الصورتين: إن كان قصد الذابح التقرب والتعظيم للمذبوح له، فيكون الذبح حينئذ شركا أكبر بالله - جل وعلا - لأنه ذبح وأراق الدم تعظيما للمخلوق، وتقربا إليه.
وإن لم يذبح تقربا أو تعظيما، وإنما ذبح لغاية أخرى مثل الإرضاء، فيكون قد شابه أهل الشرك فيما يذبحونه تقربا وتعظيما، فنقول: الذبيحة لا تجوز ولا تحل، والأكل منها حرام، ويمكن للإخوة الذين يشيع عندهم في بلادهم أو في قبائلهم مثل هذا الفعل المسمى " ذبح الصلح " ونحوه أن يبدلوه بخير منه، وهو أن يجعلونه وليمة للصلح، فيذبحون للضيافة، يعني: يذبحون لمن يريدون إرضائهم، ويدعونهم، ويكرمونهم، ولا يكون هذا بحضرتهم، فهذا من الأمر المرغب فيه، ويكون الذبح في هذه الحالة كما يذبح المسلم عادة لضيافة أضيافه، ونحو ذلك.

(1/605)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: رجل في منطقة ما يأتي إليه الناس عند فقد أموالهم، فيعطيهم خيطا معقدا ويقرأ عليه، ويطلب منهم أن يضعوه في المكان الذي فقد فيه المال، فما حكم ذلك العمل؟ وما حكم هذا الرجل؟ وما حكم الصلاة خلفه؟
الجواب: هذا من الكهانة؛ لأن الذي يعمل هذه الأشياء يسمى بالعراف، أو الكاهن، وقد يكون ساحرا أيضا، فلا يجوز مثل هذا العمل، ولا يحل لأحد أن يعين أحدا يدعي معرفة شيء من علم الغيب، والصلاة خلفه لا تجوز؛ لأن هذا إما أن يكون عرافا أو كاهنا أو ساحرا، وهؤلاء لا تجوز الصلاة خلفهم.
سؤال: ما معنى قولهم: الشرك الأصغر أكبر من الكبائر، وكيف يكون كذلك والشرك الأكبر يعتبر من الكبائر؛ إذ هو أكبر الكبائر، فنرجو إزالة الإشكال؟
الجواب: هذا سبق إيضاحه، وهو أن الكبائر قسمان: قسم منها يرجع إلى جهة الاعتقاد والعمل الذي يصحبه اعتقاد، وقسم منها يرجع إلى جهة العمل الذي لا يصحبه اعتقاد.
مثال الأول - وهو الذي يصحبه الاعتقاد: أنواع الشرك بالله كالاستغاثة بغير الله، والذبح لغيره، والنذر لغيره، ونحو ذلك، فهذه أعمال ظاهرة، ولكن هي كبائر يصحبها اعتقاد جعلها شركا أكبر، فهي في ظاهرها: صرف عبادة لغير الله - جل وعلا - وقام بقلب صاحبها الشرك بالله، بتعظيم هذا المخلوق، وجعله يستحق هذا النوع من العبادة، إما على جهة الاستقلال، أو لأجل أن يتوسط.

(1/606)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والقسم الثاني: الكبائر العملية التي تعمل لا على وجه اعتقاد، مثل: الزنا، وشرب الخمر، والسرقة، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، ونحو ذلك من الكبائر والموبقات، فهذه تعمل دون اعتقاد؛ لهذا صارت الكبائر على قسمين.
فنقول: الشرك الأصغر - ومن باب أولى الشرك الأكبر -: هو من حيث جنسه أكبر من الكبائر العملية، فأنواع الشرك الأصغر - وإن كانت لفظيا، مثل قول: ما شاء الله وشئت، ومثل الحلف بغير الله، أو نسبة النعم إلى غير الله، أو نسبة اندفاع النقم لغير الله - جل وعلا - أو تعليق التمائم، ونحو ذلك - كلها من حيث الجنس أعظم. نعم: هي من الكبائر، لكنها من حيث الجنس أعظم من كبائر العمل التي لا يصاحبها اعتقاد؛ لأن كبائر الأعمال مثل: الزنا، والسرقة، ونحوها من الكبائر العملية، ليس فيها سوء ظن بالله - جل وعلا - وليس فيها صرف عبادة لغير الله، أو نسبة شيء لغير الله - جل وعلا - والحامل له على فعلها: مجرد الشهوات، وأما في الأخرى فالحامل له على فعلها: اعتقاده بغير الله، وجعل غير الله - جل وعلا - ندا لله سبحانه وتعالى، وأعظم الذنب أن يجعل المرء لله ندا وهو خلقه - جل وعلا.
سؤال: لماذا لم يبين الرسول - صلى الله عليه وسلم - الشرك للصحابة قبل أن يقعوا فيه كما في حديث ذات أنواط؟
الجواب: من المعلوم أن الشريعة جاءت بالإثبات المفصل والنفي المجمل، والنفي إذا كان مجملا، فإنه يندرج تحته صور كثيرة، فمن فهم دلالة النفي فلا يحتاج - مع النفي - أن ينبه على كل فرد من أفراده، ولهذا نقول: من فهم (لا

(1/607)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إله إلا الله) ، لم يحتج إلى أن يفصل له كل مسألة من المسائل، فمثلا: النذر لغير الله ليس فيه حديث النذر لغير الله شرك، والذبح لغير الله ليس فيه حديث ينص أن الذبح لغير الله شرك، وكذا: العكوف عند القبور، أو العكوف عند الأشجار والأحجار والتبرك بها، وكل ما سبق لم يأت فيه ما ينص عن النهي عنها بأعيانها، ولكن نفي إلهية غير الله - جل وعلا - يدخل فيها - عند من فهم معنى العبادة - كل الصور الشركية؛ ولهذا: فإن الصحابة - رضي الله عنهم - فهموا ما دخل تحت هذا النفي، ولم يطلب ذات أنواط - كما للمشركين ذات أنواط - إلا من كان حديث عهد بكفر، يعني: لم يسلم إلا قريبا، وهم قلة ممن كانوا مع النبي - صلى الله عليه وسلم - في مسيره إلى حنين.
وأما الإثبات: فإنه يكون مفصلا، وتفصيل الإثبات تارة يكون بالتنصيص، وتارة يكون بالدلالة العامة، كما في الآيات الآمرة بوجوب إفراد الله - جل وعلا - بالعبادة، مثلا كقوله تعالى: {اعْبُدُوا رَبَّكُمُ} [البقرة: 21] [البقرة: 21] ، وكقوله: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] [الأعراف: 59 و 65 و 73 و 85 - هود: 50 و 61 و84 - المؤمنون: 23 و 32] ، ونحو ذلك من الآيات. وتارة يكون بالأدلة الخاصة بالعبادة كقوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [الإنسان: 7] ، وكقوله {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] ، وكقوله {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] [الأنفال: 9] ، فهذه أدلة إثبات تثبت أن تلك المسائل من العبادات؛ وإذا كانت من العبادات، فقول (لا إله إلا الله) يقتضي بالمطابقة أنه: لا تصرف العبادة إلا لله - جل وعلا.

(1/608)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فيكون ما طلبه أولئك من القول - الذي لم يعملوه - راجعا إلى عدم فهمهم أن تلك الصورة داخلة فيما نفي لهم مجملا بقول لا إله إلا الله.
سؤال: ما حكم التبرك بالصالحين وبماء زمزم والتعلق بأستار الكعبة؟
الجواب: التبرك بالصالحين قسمان:
القسم الأول: التبرك بذواتهم، أو بعرقهم، أو بسؤرهم - يعني: بقية الشراب - أو بلعابهم الذي اختلط بالنوى مثلا، أو بما فضل من طعامهم، أو بأشعارهم، ونحو ذلك، فهذا لا يجوز وهو من البدع المحدثة. وقد تقدم بيان أن الصحابة - رضوان الله عليهم - لم يكونوا يعملون مع أبي بكر وعمر وعثمان وعلي - وهم سادة أولياء هذه الأمة - شيئا من ذلك، وإنما فعله الخلوف الذين يفعلون ما لا يؤمرون ويتركون ما أمروا به.
والقسم الثاني: بركة عمل، وهي الاقتداء بالصالحين في صلاحهم، والاستفادة من أهل العلم، والتأثر بأهل الصلاح، فهذا أمر مطلوب شرعا، أما التبرك بالذات، كما كان يفعل مع النبي - صلى الله عليه وسلم - فهذا ليس لأحد إلا للنبي عليه الصلاة والسلام.
أما التبرك بماء زمزم فإنه لا بأس به؛ لمجيء الدليل بذلك، وهو قوله عليه الصلاة والسلام عن ماء زمزم: «إنها طعام طعم وشفاء سقم» (1) فمن شربها طعاما، أو شفاء من سقم، فقد عمل بما دل عليه الدليل، وكذلك من شربها لغرض من الأغراض التي يريد أن يحققها لنفسه: فهذا أيضا جائز، لأن
_________
(1) أخرجه الطيالسي عن أبي ذر كما في " صحيح الجامع " (2435) .

(1/609)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النبي - عليه الصلاة والسلام - قال: «ماء زمزم لما شرب له» (1) . فمن جعل ماء زمزم سببا لأشياء يريد تحقيقها، فلا بأس بذلك؛ لأن هذا راجع إلى أنه سبب أذن به شرعا، ولو شرب ماء آخر كالمياه المعدنية - مثلا - وأراد بشرب هذا الماء أن يحفظ القرآن، واعتقد ذلك سببا لحفظ القرآن: فإن اعتقاده هذا خاطئ، لأن الدليل هو الذي يدل على كون ذلك الشيء مؤثرا أو لا.
أما التعلق بأستار الكعبة رجاء البركة: فهذا من وسائل الشرك، ويكون من الشرك الأصغر إذا اعتقد أن ذلك التبرك سبب لتحقيق مطلوبه، أما إذا اعتقد أن الكعبة ترفع أمره إلى الله، أو أنه إذا فعل ذلك عظم قدره عند الله، وأن الكعبة يكون لها شفاعة عند الله، أو نحو تلك الاعتقادات التي فيها اتخاذ الوسائل إلى الله - جل وعلا، فإن هذا التبرك - على هذا النحو - يكون شركا أكبر؛ ولهذا يقول كثير من أهل العلم: إن التمسح بحيطان المسجد الحرام، أو بالكعبة، أو بمقام إبراهيم، ونحوها؛ رجاء بركتها، هو من وسائل الشرك الأكبر، بل هو من الشرك الأصغر، كما قرر ذلك الإمام الشيخ محمد بن إبراهيم - رحمه الله.
سؤال: يوجد بعض الساعات مكتوب عليها لفظ الجلالة، فهل يجوز الدخول بها إلى الخلاء؟
الجواب: يقول العلماء في كتب الفقه، في آداب دخول الخلاء: " ويكره دخول الخلاء بشيء فيه ذكر الله "، فاصطحاب شيء مما فيه ذكر الله في الخلاء مكروه.
_________
(1) أخرجه ابن ماجه (3062) .

(1/610)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: هل يعتبر هذا النذر مطلقا أم مقيدا، وهو: إذا حصل للعبد منفعة، مثل أن نجح أو حصل على وظيفة، ثم نذر أن يصوم ثلاثة أيام لله تعالى، مع العلم أنه لم ينذر قبل نجاحه، أو حصوله على الوظيفة؟
الجواب: النذر المطلق: هو الذي لم يعلق بشيء سيحصل في المستقبل، والنذر المقيد: هو الذي علق الوفاء به بحصول شيء من الله - جل وعلا - للعبد وهذا يكون في المستقبل، كأن يقول: إن شفى الله مريضي فسأصوم ثلاثة أيام، أو نحو ذلك. فهذا هو النذر المعلق المقيد. أما المطلق: فهو أن ينذر نذرا لله - جل وعلا - تبررا منه إما بسبب حادثة حدثت، أو نعمة تجددت، أو نقمة اندفعت، أو بدون سبب، فهذا كله يدخل في النذر المطلق، أما المقيد فهو المعلق بشرط في المستقبل - كما تقدم قريبا.
سؤال: ما حكم عمل احتفال بسيط بمناسبة انتهاء عقد أحد العاملين بالشركة، سواء كان مسلما أو غير مسلم، وحجة بعضهم في عمل الاحتفال لغير المسلم أنه من باب دعوته إلى الإسلام، مع العلم أنه خلال وجوده في العمل لم يقدم له أحد - ممن يحتجون بهذا القول - كتابا أو شريطا لدعوته للإسلام؟
الجواب: المقصود من تلك الاحتفالات إكرام من أقيمت له، فإذا كان مسلما: فإكرام المسلم من حقوقه المستحبة، وإذا كان غير مسلم فله حالتان: الحالة الأولى: أن يكون ممن لم يظهر للإسلام عداوة، أو أظهر في الإسلام رغبة، وهو مسالم لأهل الإسلام، ومحب لأهل الخير وأهل الدين والصلاح - كما يظهر من بعضهم - فمن كان بهذه الصفة: فإنه يصلح أن يدعى للإسلام؛

(1/611)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لأنه قريب، سلم من البغضاء والعداوة التي تحجزه عن قبول الحق. لو عرض عليه.
فإذا كان القصد من عمل الاحتفال لمثل هذا: أن يكون ذلك بداية لدعوته إلى الإسلام ببيان محاسنه، وبيان بطلان الأديان الأخرى، ونحو ذلك، فهذا بحسب قصد فاعله، لكن أصل الإكرام لغير المسلم لا يجوز.
وأما إن كان معاديا للإسلام، أو لم يظهر قبولا للإسلام، أو عرف من سيرته - حين بقي تلك المدة في المؤسسة أو الشركة - أنه لا يحب الخير، بل ربما أظهر صدودا عن أهل الخير، وأظهر عدم قبول لبعض أوامر الشرع التي يحكم بها: فهذا لا يجوز إكرامه؛ لأن إكرامه من موالاة الكفار، وموالاتهم محرمة؛ لأنا نكون - بهذا - قد أكرمناه مع بقائه على عداوته وعلى بغضه، وهذا لا يجوز. والأصل على هذا التفصيل دل عليه قول الله - جل وعلا: {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ - إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الممتحنة: 8 - 9] [الممتحنة: 8 - 9] ، فهذه الآيات فيها بيان حال الصنفين؛ وقد كان النبي - صلى الله عليه وسلم - ربما أجاب دعوة اليهود: رجالهم، أو نساءهم، وربما أتى بعض أهل الكتاب، وربما أهدى إليهم، بل وحث على الهدية للجار، وهذا كله لأجل الترغيب في الخير، والترغيب في الإسلام.

(1/612)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمقصود: أن الإكرام بتلك الحفلات لا يجوز إلا إذا كانت ثمة مصلحة شرعية راجحة يقدرها أهل العلم إذا وصف الحال لهم، وأما ما عدا ذلك، فلا يجوز إقامة الحفلات لهم؛ لأنها نوع موالاة للكفار.
سؤال: هل يدخل في باب: «لا يذبح لله بمكان يذبح فيه لغير الله» ما يحصل - وخاصة في أوربا وأمريكا - من شراء كثير من المسلمين لكنائس قديمة ثم تعديلها لتكون مساجد، أو هدم الكنيسة وبناء مسجد مكانها؟
الجواب: أنه لا يدخل في ذلك؛ لأن مسجد النبي - صلى الله عليه وسلم - الذي تضاعف الصلاة فيه، أقيم على مكان فيه قبور للمشركين؛ فبعد أن نبشت تلك القبور وأزيل الرفات، أقيم المسجد في ذلك المكان. (1) والكنيسة التي عبد فيها غير الله - جل وعلا - إذا حولت إلى مسجد، فهذا من أعظم الطاعات، ومن أحب الأعمال إلى الله - جل وعلا - وذكرت فيما سبق أن الفرق بين هذه الصورة وبين «لا يذبح لله بمكان يذبح فيه لغير الله» : أن الذبح صورته مشتركة، بمعنى أن: الصورة الظاهرية واحدة، وإنما الاختلاف في النيات؛ ولهذا منع من ذلك، أما عبادة المسلمين وصلاتهم وهيئة مساجدهم وجلوسهم، إلى آخر تلك الهيئات: فهي مخالفة لما عليه صلاة النصارى. فاستبدال الكنيسة بالمسجد أمر مطلوب إذا تمكن المسلمون منه، بل هذا الذي فعله المسلمون في الأندلس، بل وفي بعض البلاد الأخرى: كالشام ومصر.
_________
(1) أخرجه البخاري (428) ومسلم (524) .

(1/613)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: نرى عبارة مكتوبة على بعض السيارات " يا رضا الله ورضا الوالدين " فما حكم تلك العبارة؟
الجواب: قوله: " يا رضا الله ورضا الوالدين " غلط من جهتين: الجهة الأولى: أنه نادى رضا الله، ومناداة صفات الله - جل وعلا - بـ (ياء النداء) لا تجوز؛ لأن الصفة غير الذات في مقام النداء؛ ولهذا: إنما يُنادى الله - جل وعلا - المتصف بالصفات، وقد نص شيخ الإسلام ابن تيمية في رده على البكري، وغيره من أهل العلم: على أن مناداة الصفة محرم بالإجماع، فإذا كانت الصفة هي الكلمة - كلمة الله - جل وعلا: كان كفرا بالإجماع؛ لأن من نادى الكلمة، يعني بها عيسى عليه السلام فيكون تأليها لغير الله - جل وعلا؛ ورضا الله - جل وعلا - صفة من صفاته، فلا يجوز نداء الصفة.
والمؤاخذة الثانية في تلك الكلمة: أنه جعل رضا الوالدين مقرونا برضا الله - جل وعلا - بـ (الواو) ، والأنسب هنا أن يكون العطف بـ (ثم) فيقول - مثلا -: أسأل الله رضاه ثم رضا الوالدين. وإن كان استعمال الواو في مثل هذا السياق لا بأس به؛ لأن الله - جل وعلا - قال: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [لقمان: 14] [لقمان: 14] ، وقال - جل وعلا -: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] [الإسراء: 23] ، ولأن (الواو) هنا تقتضي تشريكا في أصل الرضا؛ وهذا الرضا يمكن أن يكون من الوالدين - أيضا -: فيكون التشريك في أصل المعنى، لا في المرتبة.

(1/614)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: هل يجوز الذهاب للعلاج عند من يزعم أنه يعالج بمساعدة جن مسلمين؟ وهل هذه المساعدة من الجن للقارئ من الاستعانة الجائزة أو المحرمة؟
الجواب: الاستعانة بالجن سواء أكانوا مسلمين أم غير مسلمين وسيلة من وسائل الشرك، والاستعانة معناها: طلب الإعانة؛ ولهذا فمن المتقرر عند أهل العلم أنه لا يجوز طلب الإعانة من مسلمي الجن؛ لأن الصحابة - رضوان الله عليهم - لم يطلبوا ذلك منهم، وهم أولى أن تخدمهم الجن، وأن تعينهم.
وأصل الاستعانة بالجن: من أسباب إغراء الإنسي بالتوسل إلى الجني، وبرفعة مقامه، وبالاستمتاع به، وقد قال - جل وعلا -: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} [الأنعام: 128] [الأنعام: 128] ، فحصل الاستمتاع - كما قال المفسرون - من الجني بالإنسي: بأن الإنسي يتقرب إليه، ويخضع له، ويذل، ويكون في حاجته، ويحصل الاستمتاع من الإنسي بالجني بأن يخدمه الجني، وقد يكون مع ذلك الاستمتاع ذبح من الإنسي للجني، وتقرب بأنواع العبادات، أو بالكفر بالله - جل وعلا - والعياذ بالله، بإهانة المصحف، أو بامتهانه أو نحو ذلك؛ ولهذا نقول: إن تلك الاستعانة بجميع أنواعها لا تجوز، فمنها ما هو شرك -كالاستعانة بشياطين الجن- يعني: الكفار - ومنها ما هو وسيلة إلى الشرك، كالاستعانة بمسلمي الجن.

(1/615)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وبعض أهل العلم كشيخ الإسلام ابن تيمية يقول: إن الجن قد تخدم الإنسي. وهذا المقام فيه نظر وتفصيل؛ ذلك أنه - رحمه الله - ذكر في آخر كتاب " النبوات ": أن أولياء الله لا يستخدمون الجن إلا بما فعله معهم رسول الله - صلى الله عليه وسلم - بأن أمرهم، ونهاهم، أي: بالأوامر، والنواهي الشرعية، أما طلب خدمتهم وطلب إعانتهم. فإنه ليس من سجايا أولياء الله، ولا من أفعالهم، قال: مع أنه قد تنفع الجن الإنس، وقد تقدم له بعض الخدمة ونحو ذلك، وهذا صحيح من حيث الواقع.
فالحاصل أن المقام فيه تفصيل: فإذا كان الاستخدام بطلب الخدمة من الجني المسلم، فهذا وسيلة إلى الشرك، ولا يجوز أن يعالج عند أحد يعرف منه أنه يستخدم الجن المسلمين. وإذا كانت الجن تخدم بعض الناس بدون طلبه، فإن هذا قد يحصل، لكن لم يكن هذا من خلق أولياء الله، ولا مما سخره الله - جل وعلا - لخاصة عباده، فلا يسلم من هذا حاله من نوع خلل جعلت الجن تكثر من خدمته، وإخباره بالأمور، ونحو ذلك. فالحاصل: أن هذه الخدمة إذا كانت بطلب منه، فإنها لا تجوز، وهي نوع من أنواع المحرمات؛ لأنها نوع استمتاع، وإذا كانت بغير طلب منه فينبغي له أن يستعيذ بالله من الشياطين ويستعيذ بالله من شر مردة الجن؛ لأنه قد يؤدي قبول خبرهم، واعتماده، إلى حصول الأنس بهم، وقد يقوده ذلك الاستخدام إلى التوسل بهم والتوجه إليهم - والعياذ بالله -. فإذا تبين ذلك: فإن خبر الجن عند أهل العلم ضعيف، لا يجوز الاحتجاج به عند أهل الحديث، وذكر ذلك أيضا الفقهاء. وهذا صحيح؛ لأن البناء على الخبر وقبوله: هو فرع عن تعديل المخبر، والجني غائب، وعدالته غير معروفة، وغير معلومة عند السامع، فإذا بنى الخبر عمن

(1/616)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جاءه به من الجن وهو لم يرهم، ولم يتحقق عدالتهم إلا بما سمع من خطابهم - وهي لا تكفي - فإنه يكون قد قبل خبر من يحتمل أنه فاسق؛ ولهذا قال الله - جل وعلا -: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات: 6] [الحجرات: 6] ، والذين يقبلون إخبار الجن، وإعلام الجن لهم ببعض الحوادث، تحصل منهم مفاسد متنوعة كثيرة، منها هنا: جزمهم بصحة ما أخبرتهم به الجن فربما حصل بسبب ذلك مفاسد عظيمة، من الناس الذين أخبروا بذلك، فيكثر القيل والقال، وقد تفرقت بعض البيوت من جراء خبر قارئ جاهل يزعم أن الذي فعل هذا هو فلان باعتبار الخبر الذي جاءه، ويكون الخبر الذي جاءه من الجني خبرا كذبا، فيكون قد اعتمد على نبأ هذا الذي لا يعلم عدالته، وبنى عليه وأخبر به، فيحصل من جرائه فرقة، واختلاف، وتفرق، وشتات في البيوت، ونعلم أنه قد ثبت في الحديث الصحيح الذي رواه مسلم - رحمه الله - أن إبليس ينصب عرشه على ماء، ويبعث سراياه، فيكون أحب جنوده إليه من يقول له: فرقت بين المرأة وزوجها، (1) وهذا من جملة التفريق الذي يسعى إليه عدو الله، بل الغالب أنه يكون من هذه الجهة، فأحب ما يكون إلى عدو الله أن يفرق بين المؤمنين؛ ولهذا جاء في الحديث الصحيح الذي رواه أيضا مسلم وغيره أن النبي - صلى الله عليه وسلم - قال: «إن الشيطان أيس أن يعبده المصلون في
_________
(1) أخرجه مسلم (2813) (67) .

(1/617)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جزيرة العرب، ولكن في التحريش بينهم» (1) فهذه المسألة يجب على طلاب العلم أن يسعوا في إنكارها، وبذل الجهد في إقامة الحجة على من يستخدم الجن، ويتذرع بأن بعض العلماء أباح ذلك، والواقع أن هذا العمل وسيلة من وسائل الشرك بالله - جل وعلا -. واقرؤوا أول كتاب ((تاريخ نجد)) لابن بشر، حيث قال: إن سبب دخول الشرك إلى قرى نجد أنه كان بعض البادية إذا أتى وقت الحصاد، أو أتى وقت خرف النخيل، فإنهم يقطنون بجانب تلك القرى ومعهم بعض الأدوية والأعشاب، فإذا كانوا كذلك فربما سألهم بعض جهلة تلك القرى حتى حببوا إليهم بعض تلك الأفعال المحرمة من جراء سؤالهم، وحببوا إليهم بعض الشركيات، أو بعض البدع، حتى فشا ذلك بينهم، فبسبب هؤلاء المتطببين الجهلة، والقراء المشعوذين انتشر الشرك - قديما - في الديار النجدية وما حولها، كما ذكر ابن غنام. وقد حصل أن بعض مستخدمي الجن، كثر عنده الناس، فلما رأى من ذلك، صار يعالج علاجا نافعا، فزاد تسخر الجن له، حتى ضعف تأثيره، فلما ضعف تأثيره ولم يستطع مع الحالات التي تأتيه للقراءة أو للعلاج شيئا: صار تعلقه بالجن أكثر، ولا زال ينحدر ما في قلبه من قوة اليقين، وعدم الاعتماد بقلبه على الجن، حتى اعتمد عليهم شيئا فشيئا، ثم حرفوه - والعياذ بالله - عن السنة، وعما يجب أن يكون في القلب من توحيد الله، وإعظامه، وعدم استخدام الجن في الأغراض الشركية، فجعلوه يستخدم الجن في أغراض شركية وأغراض لا تجوز بالاتفاق.
_________
(1) أخرجه مسلم (2812) .

(1/618)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فهذا الباب مما يجب وصده، وكذلك: يجب إنكار وسائل الشرك والغواية، وحكم من يستخدم الجن، ويعلن ذلك، ويطلب خدمتهم لمعرفة الأخبار، فهذا جاهل بحقيقة الشرع، وجاهل بوسائل الشرك، وما يصلح المجتمعات وما يفسدها، والله المستعان.
سؤال: ما الفرق بين التوسل والشفاعة؟ نرجو التوضيح وجزاكم الله خيرا.
الجواب: أن التوسل: هو اتخاذ الوسيلة، والوسيلة: هي الحاجة نفسها، أو ما يوصل إلى الحاجة وقد يكون ذلك التوسل باستشفاع، يعني: بطلب شفاعة؛ بمعنى أنه يريد أن يصل إلى حاجته - بحسب ظنه - بالاستشفاع، وقد يروم التوصل إلى حاجته - بحسب ظنه - بغير الاستشفاع؛ فيتوسل مثلا بالذوات فيسأل الله بذات فلان، أو بجاهه، أو بحرمته، مثل أن يقول: اللهم إني أسألك بنبيك محمد - بعد وفاته عليه الصلاة والسلام - أو يقول: اللهم إني أسألك بأبي بكر، أو بعمر، أو بالإمام أحمد، أو بابن تيمية، أو بالولي الفلاني، أو بأهل بدر، أو بأهل بيعة الرضوان، أو بغيرهم. فهذا هو الذي يسمونه توسلا، وهذا التوسل معناه: أنه جعل أولئك وسيلة، وأحيانا يستعمل في التوسل لفظ: الحرمة، والجاه، فيقول: أسألك بحرمتهم، أو أسألك بجاههم، ونحو ذلك. أما الاستشفاع: فهو أن يسألهم الشفاعة أي: يطلب منهم أن يشفعوا له.
فتحصل من ذلك: أن التوسل يختلف عن الاستشفاع، في أن المستشفِع: طالب للشفاعة، وقد علم أن الشفاعة إذا طلبها من العبد يكون قد سأل غير الله، وأما المتوسل - بحسب عرف الاستعمال - فإنه يسأل الله، لكن يجعل ذلك بوسيلة أحد.

(1/619)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالاستشفاع: سؤال لغير الله، وأما الوسيلة فهي سؤال الله بفلان، أو بحرمته، أو بجاهه: وكل هذا لا يجوز؛ لأنه اعتداء في الدعاء؛ ولأنه بدعة محدثة ووسيلة إلى الشرك، وأما الاستشفاع بالمخلوق الذي لا يملك الدعاء، كالميت، أو الغائب، أو نحوهما: فهو شرك أكبر؛ لأنه طلب ودعاء لغير الله.
فالتوسل - بحسب العرف - هو من البدع المحدثة، ومن وسائل الشرك، وأما طلب الشفاعة من غير الله فهو دعاء غير الله، وهو شرك أكبر.
لكن الجاهليون والخرافيون والقبوريون يسمون جميع عباداتهم الشركية - من طلب الشفاعة، والذبح، والنذر، والاستغاثة بالموتى، ودعائهم - توسلا وهذا غلط في اللغة والشرع معا، فالكلام في أصله لا يصح؛ فإن بين التوسل والشفاعة فرقا من حيث مدلول المعنى اللغوي، فكيف يسوى بينهما في المعنى؟ ! أما إذا أخطأ الناس وسموا العبادات المختلفة توسلا، فهذا غلط من عندهم، لا يتحمله الشرع، ولا تتحمله اللغة.
سؤال: ما حكم من يضع على السيارات، أو المنازل عبارات مثل: ما شاء الله، أو تبارك الله، أو هذا من فضل ربي؟
الجواب: هذا له حكم تعليق بعض الآي على الحيطان، أو في السيارات، أو نحو ذلك، فإن كان المقصود منها الإرشاد إلى عمل شرعي مسنون: فهذا مشروع، أو مباح، وأما إن كان القصد منها أن تحفظه وأن تحرسه من العين أو من الأذى، فهذا راجع إلى اتخاذ التمائم من القرآن ونحوه، وهذا سبق تفصيل الجواب عنه.

(1/620)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: ما حكم امرأة طلبت من قريب لها ذاهب إلى مكة أن يشتري لها كفنا من هناك وأن يغسل الكفن من ماء زمزم، وهذا الأمر منتشر بين الناس؟
الجواب: هذا تبرك بما يباع في مكة واعتقاد فيه، وهو باطل، لا يجوز فعله؛ لأن ما يباع في مكة ليس له خصوصية في البركة، وليس له خصوصية في النفع، بل هو وما يباع في غير الحرم سواء، وأما غسله بماء زمزم لرجاء أن يكون ذلك الكفن فيه من بركة ماء زمزم، فكذلك هذا غلط؛ لأن بركة ماء زمزم مقيدة بما ورد فيه الدليل، ليست بركة عامة، إنما هي بركة خاصة بما جاء فيه الدليل؛ ولهذا: فإن الصحابة - رضوان الله عليهم - لم يكونوا يستعملون ماء زمزم إلا فيما جاءت فيه الأدلة كقوله - صلى الله عليه وسلم: «ماء زمزم لما شرب له» (1) وقوله في زمزم - أيضا -: «إنها طعام طعم وشفاء سقم» (2) . أما التبرك بها في غير ذلك، فهذا ليس له أصل شرعي.
سؤال: ما حكم الاغتسال بماء زمزم، والماء الذي قرئ فيه القرآن في بيوت الخلاء؟
الجواب: لا بأس بذلك؛ لأنه ليس فيه قرآن مكتوب، وليس فيه المصحف مكتوبا، وإنما فيه الريق، أي: النفث، وهو: الهواء الذي خالطه المصحف، أو خالطته القراءة.
ومن المعلوم أن أهل مكة في أزمنتهم الأولى كانوا يستعملون ماء زمزم ولم يكن عندهم غير ماء زمزم، فالصواب أن لا كراهة في ذلك، وأنه جائز، والماء ليس فيه قرآن إنما فيه نفث بالقرآن وفرق بين المقامين.
_________
(1) تقدم.
(2) تقدم.

(1/621)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: ما الحكم إذا ذبح العبد ذبيحة، لأن الله قد شفى مريضه، وخرج من المستشفى؟
الجواب: أن هذا يرجع إلى نيته في ذبح هذه الذبيحة، فإذا كانت بعد الانتهاء من المرض، وارتفاعه، وتعافى ذلك المريض، وشفي بفضل الله -جل وعلا - وبنعمته: فهذا يختلف حاله، فإذا قصد بالذبيحة أنها شكر لله - جل وعلا - وتصدق بلحمها فهذا حسن؛ لأن المرض قد انتهى وارتفع، فهو لا يقصد بها الاستشفاء، وإنما هي نوع شكر لله - جل وعلا -، وكذلك: فلا بأس إن دعا إليها أحدا من أقربائه، أو ممن يحبون ذلك المريض ونحو ذلك، فهذا من باب الإكرام.
وأما إذا كانت مقاصده أو نياته في هذا الذبح: أن يدفع رجوع هذا المرض مرة أخرى، أو أن يدفع شيئا من انتكاسات المرض، أو يدفع شيئا مما يخافه: فهذا غير جائز، سدا لذريعة الاعتقادات الباطلة.
سؤال: جاء في بعض الكتب نقل معناه: أن الإنسان إذا خاف على ولده أو على نفسه العين، فإنه يضع على جبهته، أو جبهة ولده نقطة سوداء، لصرف العين ودفعها.
الجواب: اعتقادات الناس في دفع العين لا حصر لها، والجامع لذلك: أن كل شيء يفعله الناس مما يعتقدونه سببا، وليس هو بسبب شرعي ولا قدري: فإنه لا يجوز اتخاذه، وهذا يختلف عما جاء عن عمر - رضي الله عنه - أنه رأى غلاما صغيرا، حسن الصورة، وخاف عليه العين، فقال لأهله: دسموا نونته، ففعلوا؛ فهذا من باب إخفاء الحسن، ومحاولة تدميم الصورة. وليس التدسيم - وهو وضع

(1/622)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
نقطة في بعض الوجه - الذي يوضع لأجل أن تدفع تلك النقطة العين، ولكن لأجل أن يظهر بمظهر ليس بحسن، فلا تتعلق النفوس الشريرة به.
فإذا كان وضع هذه النقطة - التي ذكرت - لأجل اعتقاد أنها تدفع العين، فهذا من اتخاذ الأسباب الشركية التي لا تجوز، وإن كان لأجل إظهار عدم الحسن في تلك الصورة الجميلة، أو ذلك الجسد المعافى، أو نحو ذلك، فإن هذا لا بأس به. والله أعلم.
سؤال: أجاز بعض العلماء التوسل بالنبي - صلى الله عليه وسلم - ودليلهم حديث الأعمى فكيف يرد عليهم؟ وجزاكم الله خيرا.
الجواب: حديث الأعمى رواه الترمذي وغيره، (1) وهو حديث حسن، وهناك رواية أخرى طويلة في معجم الطبراني الصغير لهذا الحديث، وفيها زيادة: أن أحد الصحابة - وهو عثمان بن حنيف رضي الله عنه - أرشد إلى استعمال ذلك الدعاء بعد وفاته عليه الصلاة والسلام (2) .
بالنسبة للقدر الأول وهو أن الأعمى توسل بالنبي - عليه الصلاة والسلام - في حياته، فهذا صحيح وجار على الأصول، حيث إن التوسل بالنبي - عليه الصلاة والسلام - في حياته توسل بدعائه وهو - عليه الصلاة والسلام - يملك ذلك، ويستطيعه ويقدر عليه.
أما التوسل بالنبي عليه الصلاة والسلام: أي بدعائه، أو بذاته، أو بنحو ذلك، بعد وفاته، فإنه لا يجوز؛ لأنه طلب للشيء ممن
_________
(1) رواه أحمد في المسند (4 / 138) والترمذي (5 / 569) والطبراني في المعجم الكبير (9 / 19) .
(2) رواه الطبراني في الصغير (1 / 184) .

(1/623)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا يملكه، والرواية التي في " الطبراني الصغير " ضعيفة، وفيها مجاهيل؛ ولذلك ليست بحجة ولم يرد أن الصحابة استعملوا هذا الدعاء بعد وفاة النبي صلى الله عليه وسلم.
والذي يدل - أيضا - على أن ذلك خاص بالأعمى، وعلى أصل الاستشفاع، وأنه رحمة من الله - جل وعلا - للمستشفع، وفضل منه عليه، وإزالة عما به: أن ذلك الأعمى رأى النور وأبصر بعد دعاء النبي - عليه الصلاة والسلام - له، وتوجه ذلك الأعمى إلى الله - جل وعلا - أن يجيب فيه دعاء نبيه عليه الصلاة والسلام.
والصحابة الآخرون الذين كانوا مكفوفين لم يدعوا بهذا الدعاء، فكان في المدينة أناس عدة قد كفت أبصارهم منهم: ابن أم مكتوم، وجماعة، فما دعوا بذلك الدعاء وإنما كان ذلك خاصا بذلك الأعمى، فالعلماء لهم في ذلك توجيهان:
التوجيه الأول: أن ذلك الدعاء كان خاصا بذلك الأعمى، بدليل عدم استعمال بقية الصحابة ذلك الدعاء، وعدم إرشاد النبي - عليه الصلاة والسلام - لهم أن يزال ما بهم من عمى البصر بذلك الدعاء.
التوجيه الثاني: أن ذلك خاص بحياته - عليه الصلاة والسلام - ولا يكون بعد وفاته عليه الصلاة والسلام، وهذا الثاني والأول جميعا ظاهرة صحيحة والصحابة فهموا ذلك؛ ولهذا ثبت في صحيح البخاري وغيره أن عمر - رضي الله عنه - قال لما أجدبوا وهو يخطب في الاستسقاء: اللهم إنا كنا إذا أجدبنا توسلنا بنبيك، وإنا نتوسل إليك اليوم بعم نبيك، يا عباس قم فادع الله لنا (1) .
_________
(1) أخرجه البخاري في الاستسقاء (1010) .

(1/624)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال العلماء: انتقل عمر من الفاضل - وهو النبي عليه الصلاة والسلام - إلى المفضول وهو العباس عم النبي عليه الصلاة والسلام، لعلة شرعية، وهي أن الدعاء من الحي ممكن، وأما من غير الحي - الحياة الدنيا المعروفة - فإنه غير ممكن، وإلا كان عمر - رضي الله عنه - انتقل من الفاضل إلى المفضول لغير علة شرعية، وهذا ممتنع في حق الصحابة رضوان الله عليهم، لكمال فقههم.
سؤال: بعض أصحاب السيارات الخاصة، كالليموزين، وسيارات النقل الكبيرة، يضعون على أطراف السيارة خرقا سوداء اعتقادا منهم بأنها حروز تمنعهم الحوادث، فهل يجوز نزعها؟ أو ماذا نفعل؟
الجواب: إذا كان الأمر كما وصفه السائل، من أن سبب وضع تلك الشارات أو الخرق، هو اعتقاد أهلها فيها، فيجب نزعها، ومن نزعها فله فضل نزع التمائم من أماكنها، أو تخليص أصحابها منها، لكن هذا متوقف على أن يعلم أنهم وضعوها لهذا الغرض، فإن وضع مثل هذه الشارات لهذا الغرض غير معروف أنه لأجل دفع التمائم، فإذا كان بعض الناس يستعملها لدفع الشر، ويستعملها لأنها تمائم، فهذه يجب نزعها، ومن رآها لا يحل له أن يتعداها حتى ينزعها؛ لأنها اعتقاد في غير الله؛ ولأنها نوع من أنواع المنكر وذلك الاعتقاد فيها كبيرة من الكبائر، وشرك أصغر بالله - جل وعلا -.
سؤال: كيف نخرج قول النبي عليه الصلاة والسلام: «لولا أنا لكان عمي في الدرك الأسفل من النار» ؟
الجواب عن هذا يأتي في بابه - إن شاء الله - والقاعدة المنضبطة في ذلك، هو منع أن يقول القائل: لولا فلان لكان كذا، لأنه شرك لفظي، ونوع

(1/625)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تشريك؛ حيث إنه نسب النعمة لغير الله - جل وعلا -، وهذا له صور كثيرة جدا: منها على سبيل المثال قول القائل: لولا أن فلانا كان جيدا معي لكان حصل لي كذا وكذا، أو: لولا أن السيارة كانت قوية لهلكت، أو لولا كذا لكان كذا، مما فيه تعليق دفع النقم أو حصول النعم لأحد من المخلوقين. والواجب على العباد أن ينسبوا النعم إلى الله - جل وعلا -؛ لأنه هو الذي يسدي النعم، قال - جل وعلا - في سورة النعم: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [النحل: 53] [النحل: 53] ، وقال - جل وعلا - أيضا في السورة نفسها: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] ، فالواجب على العبد المسلم أن ينسب النعم إسداء، وتفضلا، وإنعاما لله - جل وعلا - وأن يتعلق قلبه بالذي جعل تلك النعم تصل إليه.
والناس أو الخلق أو الأسباب، إنما هي فضل من الله - جل وعلا - جعلها أسبابا، وما فلان من الناس إلا سبب أوصل الله إليك النفع عن طريقه، أما النافع في الحقيقة فهو الله - جل وعلا -، فإذا اندفعت عنك نقمة، فالذي دفعها هو الله - جل وعلا - بواسطة سبب ذلك المخلوق، آدميا كان، أو غير آدمي، فيجب نسبة النعم إلى الله - جل وعلا - فلا تنسب نعمة لغيره سبحانه، ومن نسبها لغيره سبحانه فهو داخل في قول الله - جل وعلا -: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] .
وأما الحديث الذي في الصحيح من «أن النبي - صلى الله عليه وسلم - سئل: هل نفعت عمك أبا طالب بشيء؟ قال: " هو في ضحضاح من النار، ولولا أنا لكان في الدرك

(1/626)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأسفل من النار» (1) فقوله عليه الصلاة والسلام: " لولا أنا " هذا فيه ذكر لعمله - عليه الصلاة والسلام - وافترق عن قول القائل: لولا فلان لحصل كذا، من جهتين: الجهة الأولى: أن ذلك القائل هو الذي حصلت له النعمة، أو اندفعت عنه النقمة، والنبي - صلى الله عليه وسلم - هنا - يخبر عن صنيعه بعمه، وأن عمه اندفعت عنه بعض النقمة، فذلك النهي في المتحدث الذي تعلق قلبه بالذي نفعه أو دفع عنه الضر، وأما قول النبي صلى الله عليه وسلم: " لولا أنا " فهو إخبار عن نفعه لغيره، فليس فيه تعلق القلب، في اندفاع النقمة، أو حصول النعمة بغير الله - جل وعلا -، هذا وجه، فتكون العلة التي من أجلها نهي عن قول: لولا كذا، لما فيها من نسبة النعمة إلى غير الله، من جهة تعلق القلب بذلك الذي حصل له النعمة، وهذا غير وارد في قول النبي عليه الصلاة والسلام: «لولا أنا لكان في الدرك الأسفل من النار» ؛ لأنه - عليه الصلاة والسلام - ليس هو الذي حصلت له النعمة، وإنما هو مخبر عن فعله لعمه.
الوجه الثاني في ذلك: أن النبي - عليه الصلاة والسلام - قد بين أن نفعه لعمه من جهة الشفاعة، فهو يشفع لعمه حتى يكون في ضحضاح من نار، فقوله: «لولا أنا لكان في الدرك الأسفل من النار» يعني: لولا شفاعتي. ومعلوم بنصوص الشرع أنه عليه الصلاة والسلام يكرم بالشفاعة، ويعطى الشفاعة، فهو سائل؛ وهو سبب من الأسباب، والمتفضل حقيقة: هو الله - جل وعلا،
_________
(1) أخرجه البخاري (3885) و (6564) ومسلم (360) .

(1/627)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فكأنه قال عليه الصلاة والسلام - بضميمة علمنا أنه يشفع لعمه - كأنه قال: لولا أن الله شفعني فيه لكان في الدرك الأسفل من النار. فليس فيه - بالوجهين جميعا - تعليق للقلب لغير الله - جل وعلا - في حصول النعم، أو اندفاع النقم، مما يكون في قول القائل: لولا فلان لحصل كذا، أو لولا السيارة لحصل كذا، أو لولا الطيار لحصل كذا، أو لولا البيت كان محصنا لحصل كذا، ونحو ذلك مما فيه تعلق قلب من حصلت له النعمة بالمخلوقين، والله أعلم.

(1/628)


مقدمة - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

التوحيد أولا
يا دعاة الإسلام
للعلامة
محمد ناصر الدين الألباني
بسم الله الرحمن الرحيم
مقدمة
إن الحمد لله، نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا.
من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} (آل عمران: 102) {يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} (النساء:1) {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا} {يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} (الأحزاب:70-71) .

وبعد: فهذه رسالة عظيمة (1) النفع والفائدة للعامة والخاصة؛ يُجيب فيها عالم من علماء هذا العصر وهو فضيلة الشيخ محمد ناصر الدين الألباني حفظه الله تعالى ونفع به، يجيب فيها على سؤال يدور على ألسنة الغيورين على هذا الدين الذي يحملونه في قلوبهم ويشغلون فكرهم به ليلًا ونهارًا ومجمل السؤال هو:
ما هو السبيل إلى النهوض بالمسلمين وما هو الطريق الذي يتخذونه حتى يمكن الله لهم ويضعهم في المكان اللائق بهم بين الأمم؟

فأجاب العلامة الألباني -نفع الله به - على هذا السؤال إجابة مفصلة واضحة. ولما لهذه الإجابة من حاجة، رأينا نشرها. فأسأل الله تعالى أن ينفع بها وأن يهدي المسلمين إلى ما يحب ويرضى؛ إنه جواد كريم.
_________
(1) أصل هذه الرسالة شريط مسجل ثم كتب، وطبع في مجلة السلفية، العدد الرابع عام 1419 هـ

التوحيد أولا يا دعاة الإسلام


سؤال - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

سؤال: فضيلة الشيخ لا شك أنكم تعلمون بأن واقع الأمة الديني واقع مرير من حيث الجهل بالعقيدة، ومسائل الاعتقاد، ومن حيث الافتراق في المناهج وإهمال نشر الدعوة الإسلامية في أكثر بقاع الأرض طبقًا للعقيدة الأولى والمنهج الأول الذي صلحت به الأمة، وهذا الواقع الأليم لا شك بأنه قد ولد غيرة عند المخلصين ورغبة في تغييره وإصلاح الخلل، إلا أنهم اختلفوا في طريقتهم في إصلاح هذا الواقع؛ لاختلاف مشاربهم العقدية والمنهجية - كما تعلم ذلك فضيلتكم - من خلال تعدد الحركات والجماعات الإسلامية الحزبية والتي ادعت إصلاح الأمة الإسلامية عشرات السنين، ومع ذلك لم يكتب لها النجاح والفلاح، بل تسببت تلك الحركات للأمة في إحداث الفتن ونزول النكبات والمصائب العظيمة، بسبب مناهجها وعقائدها المخالفة لأمر الرسول صلى الله عليه وسلم وما جاء به؛ مما ترك الأثر الكبير في الحيرة عند المسلمين - وخصوصًا الشباب منهم - في كيفية معالجة هذا الواقع، وقد يشعر الداعية المسلم المتمسك بمنهاج النبوة المتبع لسبيل المؤمنين، المتمثل في فهم الصحابة والتابعين لهم بإحسان من علماء الإسلام؛ قد يشعر بأنه حمل أمانة عظيمة تجاه هذا الواقع

وإصلاحه أو المشاركة في علاجه.

** فما هي نصيحتكم لأتباع تلك الحركات أو الجماعات؟

** وما هي الطرق النافعة الناجعة في معالجة هذا الواقع؟

** وكيف تبرأ ذمة المسلم عند الله عز وجل يوم القيامة؟


يجب العناية والاهتمام بالتوحيد أولا كما هو منهج الأنبياء والرسل عليهم السلام - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

الجواب
يجب العناية والاهتمام بالتوحيد أولا كما هو منهج الأنبياء والرسل عليهم السلام:
بالإضافة لما ورد في السؤال - السابق ذكره آنفًا - من سوء واقع المسلمين، نقول: إن هذا الواقع الأليم ليس شرًّا مما كان عليه واقع العرب في الجاهلية حينما بعث إليهم نبينا محمد صلى الله عليه وسلم؛ لوجود الرسالة بيننا، وكمالها، ووجود الطائفة الظاهرة على الحق، والتي تهدي به، وتدعو الناس للإسلام الصحيح:عقيدة، وعبادة، وسلوكًا، ومنهجًا، ولا شك بأن واقع أولئك العرب في عصر الجاهلية مماثل لما عليه كثير من طوائف المسلمين اليوم!.
بناء على ذلك نقول: العلاج هو ذاك العلاج، والدواء هو ذاك الدواء، فبمثل ما عالج النبي صلى الله عليه وسلم تلك الجاهلية الأولى، فعلى الدعاة الإسلاميين اليوم - جميعهم - أن يعالجوا سوء الفهم لمعنى " لا إله إلا الله "، ويعالجوا واقعهم الأليم بذاك العلاج والدواء نفسه. ومعنى هذا واضح جدًّا؛ إذا تدبرنا قول الله عز وجل {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} (الأحزاب:21) .

فرسولنا صلى الله عليه وسلم هو الأسوة الحسنة في معالجة مشاكل المسلمين في عالمنا المعاصر وفي كل وقت وحين، ويقتضي ذلك منا أن نبدأ بما بدأ به نبينا صلى الله عليه وسلم وهو إصلاح ما فسد من عقائد المسلمين أولا، ومن عبادتهم ثانيًا، ومن سلوكهم ثالثًا. ولست أعني من هذا الترتيب فصل الأمر الأول بدءًا بالأهم ثم المهم، ثم ما دونه! وإنما أريد أن يهتم بذلك المسلمون اهتماما شديدًا كبيرًا، وأعني بالمسلمين بطبيعة الأمر الدعاة، ولعل الأصح أن نقول: العلماء منهم؛ لأن الدعاة اليوم - مع الأسف الشديد - يدخل فيهم كل مسلم ولو كان على فقر مدقع من العلم، فصاروا يعدون أنفسهم دعاة إلى الإسلام، وإذا تذكرنا تلك القاعدة المعروفة - لا أقول: عند العلماء فقط بل عند العقلاء جميعًا - تلك القاعدة التي تقول: "فاقد الشيء لا يعطيه " فإننا نعلم اليوم بأن هناك طائفة كبيرة جدًّا يعدون بالملايين من المسلمين تنصرف الأنظار إليهم حين يطلق لفظة: الدعاة. وأعني بهم: جماعة الدعوة، أو: جماعة التبليغ " ومع ذلك فأكثرهم كما قال الله عز وجل: {وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} (الأعراف: من الآية 187) .

ومعلوم من طريقة دعوتهم أنهم قد أعرضوا بالكلية عن الاهتمام بالأصل الأول - أو بالأمر الأهم - من الأمور التي ذكرت آنفًا، وأعني: العقيدة والعبادة والسلوك، وأعرضوا عن الإصلاح الذي بدأ به الرسول صلى الله عليه وسلم بل بدأ به كل الأنبياء، وقد بيَّنه الله تعالى بقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (النحل: من الآية 36) . فهم لا يعنون بهذا الأصل الأصيل والركن الأول من أركان الإسلام - كما هو معلوم لدى المسلمين جميعًا - هذا الأصل الذي قام يدعو إليه أول رسول من الرسل الكرام؛ ألا وهو نوح صلى الله عليه وسلم قرابة ألف سنة، والجميع يعلم أن الشرائع السابقة لم يكن فيها من التفصيل لأحكام العبادات والمعاملات ما هو معروف في ديننا هذا؛ لأنه الدين الخاتم للشرائع والأديان، ومع ذلك فقد لبث نوح في قومه ألف سنة إلا خمسين عامًا يصرف وقته وجل اهتمامه للدعوة إلى التوحيد، ومع ذلك أعرض قومه عن دعوته كما بيَّن الله - عز وجل - ذلك في محكم التنزيل {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ

وَيَعُوقَ وَنَسْرًا} (نوح: 23) .
فهذا يدل دلالة قاطعة على أن أهم شيء ينبغي على الدعاة إلى " الإسلام الحق" الاهتمام به دائمًا هو الدعوة إلى التوحيد وهو معنى قوله - تبارك وتعالى-: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} (محمد: من الآية 19) .
هكذا كانت سنة النبي صلى الله عليه وسلم عملا وتعليمًا.
أما فعله: فلا يحتاج إلى بحث، لأن النبي صلى الله عليه وسلم في العهد المكي إنما كان فعله ودعوته محصورة في الغالب في دعوة قومه إلى عبادة الله لا شريك له.
أما تعليمًا: ففي حديث أنس بن مالك - رضي الله عنه - الوارد في الصحيحين «أن النبي صلى الله عليه وسلم عندما أرسل معاذًا إلى اليمن قال له: " ليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله، فإن هم أطاعوك لذلك» ....." (1) إلخ الحديث. وهو معلوم ومشهور إن شاء الله تعالى.
_________
(1) حديث صحيح: رواه البخاري (1395) وفي غير موضع، ومسلم (19) ، وأبو داود (1584) ، والترمذي (625) ، كلهم من حديث ابن عباس رضي الله عنه

إذًا، قد أمر النبي صلى الله عليه وسلم أصحابه أن يبدؤوا بما بدأ به وهو الدعوة إلى التوحيد، ولا شك أن هناك فرقًا كبيرًا جدًّا بين أولئك العرب المشركين - من حيث إنهم كانوا يفهمون ما يقال لهم بلغتهم -، وبين أغلب العرب المسلمين اليوم الذين ليسوا بحاجة أن يدعوا إلى أن يقولوا: لا إله إلا الله؛ لأنهم قائلون بها على اختلاف مذاهبهم وطرائقهم وعقائدهم، فكلهم يقولون: لا إله إلا الله، لكنهم في الواقع بحاجة أن يفهموا - أكثر - معنى هذه الكلمة الطيبة، وهذا الفرق فرق جوهري - جدًّا - بين العرب الأولين الذين كانوا إذا دعاهم رسول الله صلى الله عليه وسلم أن يقولوا: لا إله إلا الله يستكبرون، كما هو مبين في صريح القرآن العظيم (1) لماذا يستكبرون؟ ؛ لأنهم يفهمون أن معنى هذه الكلمة أن لا يتخذوا مع الله أندادًا وألا يعبدوا إلا الله، وهم كانوا يعبدون غيره، فهم ينادون غير الله ويستغيثون بغير الله؛ فضلا عن النذر لغير الله، والتوسل بغير الله، والذبح لغيره والتحاكم لسواه....إلخ.
_________
(1) يشير إلى قوله تعالى في سورة الصافات: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ. وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ { (الصافات:35-36)

هذه الوسائل الشركية الوثنية المعروفة التي كانوا يفعلونها، ومع ذلك كانوا يعلمون أن من لوازم هذه الكلمة الطيبة - لا إله إلا الله - من حيث اللغة العربية أن يتبرؤوا من كل هذه الأمور؛ لمنافاتها لمعنى " لا إله إلا الله ".


غالب المسلمين اليوم لا يفقهون معنى لا إله إلا الله فهمًا جيدًا - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

غالب المسلمين اليوم لا يفقهون معنى لا إله إلا الله فهمًا جيدًا:
أما غالب المسلمين اليوم الذين يشهدون بأن " لا إله إلا الله " فهم لا يفقهون معناها جيدًا، بل لعلهم يفهمون معناها فهمًا معكوسًا ومقلوبًا تمامًا؛ أضرب لذلك مثلا: بعضهم (1) أَلَّفَ رسالة في معنى " لا إله إلا الله " ففسرها: " لا رب إلا الله!! " وهذا المعنى هو الذي كان المشركون يؤمنون به وكانوا عليه، ومع ذلك لم ينفعهم إيمانهم هذا، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} (لقمان: من الآية 25) .
فالمشركون كانوا يؤمنون بأن لهذا الكون خالقًا لا شريك له، ولكنهم كانوا يجعلون مع الله أندادًا وشركاء في عبادته، فهم يؤمنون بأن الرب واحد ولكن يعتقدون بأن المعبودات كثيرة، ولذلك ردّ الله تعالى - هذا الاعتقاد - الذي سماه عبادة لغيره من دونه بقوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: من الآية 3) .
_________
(1) هو الشيخ محمد الهاشمي، أحد شيوخ الصوفية «الطريقة الشاذلية» في سوريا من نحو 50 سنة

لقد كان المشركون يعلمون أن قول: " لا إله إلا الله " يلزم له التبرؤ من عبادة ما دون الله عز وجل، أما غالب المسلمين اليوم؛ فقد فسروا هذه الكلمة الطيبة " لا إله إلا الله " بـ: " لا رب إلا الله!! " فإذا قال المسلم: لا إله إلا الله "، وعبد مع الله غيره؛ فهو والمشركون سواء، عقيدة، وإن كان ظاهره الإسلام؛ لأنه يقول لفظة: " لا إله إلا الله" فهو بهذه العبارة مسلم لفظيًّا ظاهرًا، وهذا مما يوجب علينا جميعًا - بصفتنا دعاة إلى الإسلام- الدعوة إلى التوحيد وإقامة الحجة على من جهل معنى" لا إله إلا الله " وهو واقع في خلافها؛ بخلاف المشرك؛ لأنه يأبى أن يقول: " لا إله إلا الله " فهو ليس مسلمًا لا ظاهرًا ولا باطنًا فأما جماهير المسلمين اليوم هم مسلمون؛ لأن الرسول صلى الله عليه وسلم قال: «فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله تعالى» (1) .
_________
(1) حديث صحيح: رواه البخاري (25) وفي غير موضع، ومسلم (22) ، وغيرهم، من حديث ابن عمر رضي الله عنهما

لذلك، فإني أقول كلمة - وهي نادرة الصدور مني -، وهي: إن واقع كثير من المسلمين اليوم شر مما كان عليه عامة العرب في الجاهلية الأولى من حيث سوء الفهم لمعنى هذه الكلمة الطيبة؛ لأن المشركين العرب كانوا يفهمون، ولكنهم لا يؤمنون، أما غالب المسلمين اليوم، فإنهم يقولون ما لا يعتقدون، يقولون: لا إله إلا الله، ولا يؤمنون -حقًّا - بمعناها (1) ، لذلك فأنا أعتقد أن أول واجب على الدعاة المسلمين - حقًّا - هو أن يدندنوا حول هذه الكلمة وحول بيان معناها بتلخيص، ثم بتفصيل لوازم هذه الكلمة الطيبة بالإخلاص لله عز وجل في العبادات بكل أنواعها؛ لأن الله عز وجل لما حكى عن المشركين قوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: من الآية 3) ، جعل كل عبادة توجه لغير الله كفرًا بالكلمة الطيبة: لا إله إلا الله؛ لهذا؛ أنا أقول اليوم: لا فائدة مطلقًا من تكتيل المسلمين ومن تجميعهم، ثم تركهم في ضلالهم دون فهم هذه الكلمة الطيبة، وهذا لا يفيدهم في الدنيا قبل الآخرة! نحن نعلم قول النبي صلى الله عليه وسلم: «من مات وهو يشهد أن لا إله إلا الله مخلصًا من قلبه حرم الله بدنه على
_________
(1) يعبدون القبور، ويذبحون لغير الله، ويدعون الأموات، وهذا واقع وحقيقة ما تعتقده الرافضة، والصوفية، وأصحاب الطرق، فالحج إلى القبور وبناء المشاهد الشركية والطواف عليها والاستغاثة بالصالحين والحلف بهم عقائد ثابتة عندهم.

النار» وفي رواية أخرى: «دخل الجنة» (1) . فيمكن ضمان دخول الجنة لمن قالها مخلصًا حتى لو كان بعد لأي وعذاب يمس القائل، والمعتقد الاعتقاد الصحيح لهذه الكلمة، فإنه قد يعذب بناءً على ما ارتكب واجترح من المعاصي والآثام، ولكن سيكون مصيره في النهاية دخول الجنة، وعلى العكس من ذلك؛ من قال هذه الكلمة الطيبة بلسانه، ولما يدخل الإيمان إلى قلبه؛ فذلك لا يفيده شيئًا في الآخرة، قد يفيده في الدنيا النجاة من القتال ومن القتل إذا كان للمسلمين قوة وسلطان، وأما في الآخرة فلا يفيد شيئًا إلا إذا كان قائلا لها وهو فاهم معناها أولا، ومعتقدًا لهذا المعنى ثانيًا؛ لأن الفهم وحده لا يكفي إلا إذا اقترن مع الفهم الإيمان بهذا المفهوم، وهذه النقطة؛ أظن أن أكثر الناس عنها غافلون! وهي: لا يلزم من الفهم الإيمان بل لا بد أن يقترن كل من الأمرين مع الآخر حتى يكون مؤمنًا؛ ذلك لأن كثيرًا من أهل الكتاب من اليهود والنصارى كانوا يعرفون أن محمدًا صلى الله عليه وسلم رسول صادق فيما يدعيه من الرسالة والنبوة، ولكن مع هذه المعرفة التي شهد لهم بها ربنا عز وجل حين قال: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ}
_________
(1) حديث صحيح: رواه أحمد (5 / 236) ، وابن حبان (4) زوائد، وصححه الألباني في الصحيحة (3355)

(البقرة: من الآية 146) . ومع ذلك هذه المعرفة ما أغنت عنهم من الله شيئًا لماذا؟ لأنهم لم يصدقوه فيما يدعيه من النبوة والرسالة، ولذلك فإن الإيمان تسبقه المعرفة ولا تكفي وحدها، بل لا بد أن يقترن مع المعرفة الإيمان والإذعان، لأن المولى عز وجل يقول في محكم التنزيل: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} (محمد: من الآية 19) .
وعلى هذا، فإذا قال المسلم: لا إله إلا الله بلسانه؛ فعليه أن يضم إلى ذلك معرفة هذه الكلمة بإيجاز ثم بالتفصيل، فإذا عرف وصدق وآمن؛ فهو الذي يصدق عليه تلك الأحاديث التي ذكرت بعضها آنفًا، ومنها قوله صلى الله عليه وسلم مشيرًا إلى شيء من التفصيل الذي ذكرته آنفًا: «من قال: لا إله إلا الله، نفعته يومًا من دهره» (1) .
_________
(1) حديث صحيح: صححه الألباني في السلسلة الصحيحة (1932) وعزاه لأبي سعيد الأعرابي في معجمه وأبي نعيم في الحلية (5 / 46) ، والطبراني في الأوسط (6533) ، وهو من حديث أبي هريرة رضي الله عنه

أي كانت هذه الكلمة الطيبة بعد معرفة معناها منجية له من الخلود في النار - وهذا كرره لكي يرسخ في الأذهان - وقد لا يكون قد قام بمقتضاها من كمال العمل الصالح والانتهاء عن المعاصي ولكنه سلم من الشرك الأكبر وقام بما يقتضيه ويستلزمه شروط الإيمان من الأعمال القلبية - والظاهرية حسب اجتهاد بعض أهل العلم وفيه تفصيل ليس هذا محل بسطه - (1) ؛ وهو تحت المشيئة، وقد يدخل النار جزاء ما ارتكب أو فعَل من المعاصي أو أخلَّ ببعض الواجبات، ثم تنجيه هذه الكلمة الطيبة أو يعفو الله عنه بفضل منه وكرمه، وهذا معنى قوله صلى الله عليه وسلم المتقدم ذكره: «من قال: لا إله إلا الله، نفعته يومًا من دهره» ، أما من قالها بلسانه ولم يفقه معناها، أو فقه معناها ولكنه لم يؤمن بهذا المعنى؛ فهذا لا ينفعه قوله: لا إله إلا الله، إلا في العاجلة إذا كان يعيش في ظل الحكم الإسلامي وليس في الآجلة.
_________
(1) هذه عقيدة السلف الصالح، وهي الحد الفاصل بيننا وبين الخوارج والمرجئة

لذلك لا بد من التركيز على الدعوة إلى التوحيد في كل مجتمع أو تكتل إسلامي يسعى- حقيقة وحثيثًا - إلى ما تدندن به كل الجماعات الإسلامية أو جُلها، وهو تحقيق المجتمع الإسلامي وإقامة الدولة المسلمة التي تحكم بما أنزل الله على أيّ أرض لا تحكم بما أنزل الله، هذه الجماعات أو هذه الطوائف لا يمكنها أن تحقق هذه الغاية - التي أجمعوا على تحقيقها وعلى السعي- حثيثًا إلى جعلها حقيقة واقعية - إلا بالبدء بما بدأ به الرسول صلى الله عليه وسلم. 50


وجوب الاهتمام بالعقيدة لا يعني إهمال باقي الشرع من عبادات وسلوك ومعاملات وأخلاق - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

وجوب الاهتمام بالعقيدة لا يعني إهمال باقي الشرع من عبادات وسلوك ومعاملات وأخلاق:
وأعيد التنبيه بأنني لا أعني الكلام في بيان الأهم فالمهم وما دونه على أن يقتصر الدعاة فقط على الدعوة إلى هذه الكلمة الطيبة وفهم معناها، بعد أن أتم الله عز وجل علينا النعمة بإكماله لدينه! بل لا بد لهؤلاء الدعاة أن يحملوا الإسلام كُلًّا لا يتجزأ، وأنا حين أقول هذا- بعد ذلك البيان الذي خلاصته: أن يهتم الدعاة الإسلاميون حقًّا بأهم ما جاء به الإسلام، وهو تفهيم المسلمين العقيدة الصحيحة النابعة من الكلمة الطيبة "لا إله إلا الله "، أريد أن أسترعي النظر إلى هذا البيان لا يعني أن يفهم المسلم فقط أن معنى:" لا إله إلا الله "، هو لا معبود بحق في الوجود إلا الله فقط! بل هذه يستلزم أيضًا أن يفهم العبادات التي ينبغي أن يعبد ربنا- عز وجل - بها، ولا يوجه شيئًا منها لعبد من عباد الله تبارك وتعالى، فهذا التفصيل لا بد أن يقترن بيانه أيضًا بذلك المعنى الموجز للكلمة الطيبة، ويحسن أن أضرب مثلا - أو أكثر من مثل، حسبما يبدو لي - لأن البيان الإجمالي لا يكفي.

أقول: إن كثيرًا من المسلمين الموحدين حقًّا والذين لا يوجهون عبادة من العبادات إلى غير الله عز وجل، ذهنهم خالٍ من كثير من الأفكار والعقائد الصحيحة التي جاء ذكرها في الكتاب والسنة، فكثير من هؤلاء الموحدين يمرون على كثير من الآيات وبعض الأحاديث التي تتضمن عقيدة وهم غير منتبهين إلى ما تضمنته، مع أنها من تمام الإيمان بالله عز وجل، خذوا مثلا عقيدة الإيمان بعلو الله عز وجل، على ما خلقه، أنا أعرف بالتجربة أن كثيرًا من إخواننا الموحدين السلفيين يعتقدون معنا بأن الله عز وجل على العرش استوى دون تأويل، ودون تكييف، ولكنهم حين يأتيهم معتزليون عصريون، أو جهميون عصريون، أو ماتريدي أو أشعري ويلقي إليه شبهة قائمة على ظاهر آية لا يفهم معناها المُوسوِس ولا المُوسوَس إليه، فيحار في عقيدته، ويضل عنها بعيدًا، لماذا؟ لأنه لم يتلق العقيدة الصحيحة من كل الجوانب التي تعرض لبيانها كتاب ربنا -عز وجل - وحديث نبينا محمد صلى الله عليه وسلم، فحينما يقول المعتزلي المعاصر: الله - عز وجل - يقول: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} (الملك: الآيتان 16-17) . وأنتم تقولون: إن الله في السماء، وهذا معناه

أنكم جعلتم معبودكم في ظرف هو السماء المخلوقة!! فإنه يلقي شبهة على من أمامه.


بيان عدم وضوح العقيدة الصحيحة ولوازمها في أذهان الكثيرين - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

بيان عدم وضوح العقيدة الصحيحة ولوازمها في أذهان الكثيرين:

أريد من هذا المثال أن أبين أن عقيدة التوحيد بكل لوازمها ومتطلباتها ليست واضحة - للأسف في أذهان كثير ممن آمنوا بالعقيدة السلفية نفسها، فضلا عن الآخرين الذين اتبعوا العقائد الأشعرية أو الماتريدية أو الجهمية في مثل هذه المسألة، فأنا أرمي بهذا المثال إلى أن المسألة ليست بهذا اليسر الذي يصوره اليوم بعض الدعاة الذين يلتقون معنا في الدعوة إلى الكتاب والسنة؛ إن الأمر ليس بالسهولة التي يدعيها بعضهم، والسبب ما سبق بيانه من الفرق بين جاهلية المشركين الأولين حينما كانوا يُدعون ليقولوا: لا إله إلا الله فيأبَون؛ لأنهم يفهمون معنى هذه الكلمة الطيبة، وبين أكثر المسلمين المعاصرين اليوم حينما يقولون هذه الكلمة؛ ولكنهم لا يفهمون معناها الصحيح، هذا الفرق الجوهري هو الآن متحقق في مثل هذه العقيدة، وأعني بها علو الله عز وجل على مخلوقاته كلها، فهذا يحتاج إلى بيان، ولا يكفي أن يعتقد المسلم {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (طه:5) . «ارحموا من في الأرض يرحمكم من في السماء» (1) دون أن يعرف أن كلمة "في " التي وردت في هذا الحديث ليست ظرفية، وهي مثل "في " التي وردت في قوله تعالى: {أَأَمِنْتُمْ
_________
(1) حديث صحيح: رواه أبو داود (4941) ، والترمذي (1925) ، وصححه الألباني في الصحيحة (925)

مَنْ فِي السَّمَاءِ} (الملك: الآيتان 15-16) .؛ لأن " في " هنا بمعنى " على " والدليل على ذلك كثير وكثير جدًّا؛ فمن ذلك: الحديث السابق المتدَاول بين ألسنة الناس، وهو بمجموع طرقه -والحمد لله - صحيح، ومعنى قوله صلى الله عليه وسلم: «ارحموا من في الأرض» لا يعني الحشرات والديدان التي هي في داخل الأرض! وإنما من على الأرض؛ من إنسان وحيوان، وهذا مطابق لقوله صلى الله عليه وسلم: " ... «يرحمكم من في السماء» ، أي: على السماء، فمثل هذا التفصيل لا بد للمستجيبين لدعوة الحق أن يكونوا على بينة منه، ويُقَرِّب هذا: حديثُ الجارية وهي راعية غنم، وهو مشهور معروف، وإنما أذكر الشاهد منه؛ حينما سألها رسول الله صلى الله عليه وسلم: " أين الله؟ " قالت له: في السماء" (1) لو سألت اليوم كبار شيوخ الأزهر - مثلا - أين الله؟ لقالوا لك: في كل مكان! بينما الجارية أجابت بأنه في السماء، وأقرها النبي صلى الله عليه وسلم، لماذا؟ لأنها أجابت على الفطرة، وكانت تعيش بما يمكن أن نسميه بتعبيرنا العصري (بيئة سلفية) لم تتلوث بأي بيئة سيئة - بالتعبير العام -؛ لأنها تخرجت كما يقولون اليوم - من مدرسة الرسول صلى
_________
(1) حديث صحيح: رواه مسلم (537) ، وأبو داود (930) ، والنسائي (1 / 14- 18) ، من حديث معاوية بن الحكم السلمي رضي الله عنه.

الله عليه وسلم - هذه المدرسة لم تكن خاصة ببعض الرجال ولا ببعض النساء، وإنما كانت مشاعة بين الناس وتضم الرجال والنساء وتعم المجتمع بأكمله، ولذلك عرفت راعية الغنم العقيدة؛ لأنها لم تتلوث بأي بيئة سيئة؛ عرفت العقيدة الصحيحة التي جاءت في الكتاب والسنة وهو ما لم يعرفه كثير ممن يدعي العلم بالكتاب والسنة، فلا يعرف أين ربه! مع أنه مذكور في الكتاب والسنة، واليوم أقول: لا يوجد شيء من هذا البيان وهذا الوضوح بين المسلمين بحيث لو سألت -لا أقول: راعية غنم - بل راعي أمة أو جماعة؛ فإنه قد يحار في الجواب كما يحار الكثيرون اليوم إلا من رحم الله، وقليل ما هم!!!


الدعوة إلى العقيدة الصحيحة تحتاج إلى بذل جهد عظيم ومستمر - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

الدعوة إلى العقيدة الصحيحة تحتاج إلى بذل جهد عظيم ومستمر:
فإذًا، فالدعوة إلى التوحيد وتثبيتها في قلوب الناس تقتضي منا ألا نمر بالآيات دون تفصيل كما في العهد الأول؛ لأنهم - أولا - كانوا يفهمون العبارات العربية بيسر، وثانيًا لأنه لم يكن هناك انحراف وزيغ في العقيدة نبع من الفلسفة وعلم الكلام، فقام ما يعارض العقيدة السليمة، فأوضاعنا اليوم تختلف تمامًا عما كان عليه المسلمون الأوائل، فلا يجوز أن نتوهم بأن الدعوة إلى العقيدة الصحيحة هي اليوم من اليسر كما كان الحال في العهد الأول، وأُقَرِّب هذا في مَثَل لا يختلف فيه اثنان ولا ينتطح فيه عنزان - إن شاء الله تعالى-:

من اليسر المعروف حينئذ أن الصحابي يسمع الحديث من رسول الله صلى الله عليه وسلم مباشرة ثم التابعي يسمع الحديث من الصحابي مباشرة ... وهكذا نقف عند القرون الثلاثة المشهود لها بالخيرية، ونسأل: هل كان هناك شيء اسمه علم الحديث؟ الجواب: لا، وهل كان هناك شيء اسمه علم الجرح والتعديل؟ الجواب: لا، أما الآن فهذان العلمان لا بد منهما لطالب العلم، وهما من فروض الكفاية؛ وذلك لكي يتمكن العالم اليوم من معرفة الحديث إن كان صحيحًا أو ضعيفًا، فالأمر لم يعد مُيسرًا سهلا كما كان ذلك ميسرًا للصحابي؛ لأن الصحابي كان يتلقى الحديث من الصحابة الذين زكوا بشهادة الله - عز وجل - لهم....إلخ. فما كان يومئذ ميسورًا ليس ميسورًا اليوم من حيث صفاء العلم وثقة مصادر التلقي، لهذا لا بد من ملاحظة هذا الأمر والاهتمام به كما ينبغي مما يتناسب مع المشاكل المحيطة بنا اليوم بصفتنا مسلمين، والتي لم تحط بالمسلمين الأولين من حيث التلوث العقدي الذي سبب إشكالات وأوجد شبهات من أهل البدع المنحرفين عن العقيدة الصحيحة منهج الحق تحت مسميات كثيرة، ومنها الدعوة إلى الكتاب والسنة فقط! كما يزعم ذلك ويدعيه المنتسبون إلى علم

الكلام.
ويحسن بنا هنا أن نذكر بعض ما جاء في الأحاديث الصحيحة في ذلك ومنها: أن النبي صلى الله عليه وسلم لما ذكر الغرباء في بعض تلك الأحاديث، قال: «للواحد منهم خمسون من الأجر "، قالوا: منا يا رسول الله أو منهم؟ قال: " منكم» (1) .
_________
(1) حديث صحيح: رواه الطبراني في الكبير (10 / 255) رقم (10394) ، من حديث ابن مسعود رضي الله عنه. وله شاهد من حديث عقبة بن غزوان الصحابي رضي الله عنه رواه البزار كما في الزوائد (7 / 282) وله شاهد آخر من حديث أبي ثعلبة الخشني رضي الله عنه رواه أبو داود (4341) ، وصححه الألباني في الصحيحة (494) .

وهذا من نتائج الغربة الشديدة للإسلام اليوم التي لم تكن في الزمن الأول، ولا شك أن غربة الزمن الأول كانت بين شرك صريح وتوحيد خال من كل شائبة، بين كفر بواح وإيمان صادق، أما الآن فالمشكلة بين المسلمين أنفسهم فأكثرهم توحيده مليء بالشوائب، ويوجه العبادات إلى غير الله ويدعي الإيمان؛ هذه القضية ينبغي الانتباه لها أولا، وثانيًا: لا ينبغي أن يقول بعض الناس: إننا لا بد لنا من الانتقال إلى مرحلة أخرى غير مرحلة التوحيد وهي العمل السياسي!! لأن الإسلام دعوته دعوة حق أولا، فلا ينبغي أن نقول: نحن عرب والقرآن نزل بلغتنا، مع تذكيرنا أن العرب اليوم عكس الأعاجم الذين استعربوا، بسبب بُعدهم عن لغتهم، +وهذا+ ما أبعدهم عن كتاب ربهم وسنة نبيهم، فهب أننا - نحن العرب - قد فهمنا الإسلام فهمًا صحيحًا، فليس من الواجب علينا أن نعمل عملا سياسيًّا، ونحرك الناس تحريكًا سياسيًّا، ونشغلهم بالسياسة عما يجب عليهم الاشتغال به، في فهم الإسلام: في العقيدة، والعبادة، والمعاملة والسلوك!! فأنا لا أعتقد أن هناك شعبًا يعد بالملايين قد فهم الإسلام فهمًا صحيحًا -أعني: العقيدة، والعبادة، والسلوك - ورُبي

عليها.


أساس التغيير هو منهج التصفية والتربية - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

أساس التغيير هو منهج التصفية والتربية:
ولذلك نحن ندندن أبدًا ونركز دائمًا حول النقطتين الأساسيتين اللتين هما قاعدة التغيير الحق، وهما: التصفية والتربية، فلا بد من الأمرين معًا؛ التصفية والتربية، فإن كان هناك نوع من التصفية في بلد فهو في العقيدة، وهذا - بحد ذاته - يعتبر عملا كبيرًا وعظيمًا أن يحدث في جزء من المجتمع الإسلامي الكبير- أعني: شعبًا من الشعوب -، أما العبادة فتحتاج إلى أن تتخلص من المذهبية الضيقة، والعمل على الرجوع إلى السنة الصحيحة، فقد يكون هناك علماء أجلاء فهموا الإسلام فهمًا صحيحًا من كل الجوانب، لكني لا أعتقد أن فردًا أو اثنين، أو ثلاثة، أو عشرة، أو عشرين يمكنهم أن يقوموا بواجب التصفية، تصفية الإسلام من كل ما دخل فيه؛ سواء في العقيدة، أو العبادة، أو السلوك، إنه لا يستطيع أن ينهض بهذا الواجب أفراد قليلون يقومون بتصفية ما علق به من كل دخيل ويربوا من حولهم تربية صحيحة سليمة، فالتصفية والتربية الآن مفقودتان.

ولذلك سيكون للتحرك السياسي في أي مجتمع إسلامي لا يحكم بالشرع آثار سيئة قبل تحقيق هاتين القضيتين الهامتين، أما النصيحة فهي تحل محل التحرك السياسي في أي بلد يحكم بالشرع من خلال المشورة أو من خلال إبدائها بالتي هي أحسن بالضوابط الشرعية بعيدًا عن لغة الإلزام أو التشهير، فالبلاغ يقيم الحجة ويبرئ الذمة.
ومن النصح أيضًا، أن نشغل الناس فيما ينفعهم؛ بتصحيح العقيدة، والعبادة، والسلوك، والمعاملات.
وقد يظن بعضهم أننا نريد تحقيق التربية والتصفية في المجتمع الإسلامي! كل هذا ما لا نفكر فيه ولا نحلم به في المنام؛ لأن هذا تحقيقه مستحيل؛ ولأن الله عز وجل يقول في القرآن الكريم {وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ} (هود:118) . وهؤلاء لا يتحقق فيهم قول ربنا تعالى هذا إلا إذا فهموا الإسلام فهمًا صحيحًا وربوا أنفسهم وأهليهم ومن كان حولهم على هذا الإسلام الصحيح.


من يشتغل بالعمل السياسي؟ ومتى؟ - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

من يشتغل بالعمل السياسي؟ ومتى؟

فالاشتغال الآن بالعمل السياسي مشغلة! مع أننا لا ننكره، إلا أننا نؤمن بالتسلسل الشرعي المنطقي في آن واحد، نبدأ بالعقيدة، ونثني بالعبادة ثم بالسلوك؛ تصحيحًا وتربية ثم لا بد أن يأتي يوم ندخل فيه في مرحلة السياسة بمفهومها الشرعي؛ لأن السياسة معناه: إدارة شؤون الأمة، من الذي يدير شؤون الأمة؟ ليس زيدًا، وبكرًا، وعمرًا؛ ممن يؤسس حزبًا أو يترأس حركة، أو يوجه جماعة!! هذا الأمر خاص بولي الأمر؛ الذي يُبَايَع من قِبَل المسلمين، هذا هو الذي يجب عليه معرفة سياسة الواقع وإدارته، فإذا كان المسلمون غير متحدين - كحالنا اليوم - فيتولى ذلك كل ولي أمر حسب حدود سلطاته، أما أن نشغل أنفسنا في أمور لو افترضنا أننا عرفناها حق المعرفة فلا تنفعنا معرفتنا هذه؛ لأننا لا نتمكن من إدارتها؛ ولأننا لا نملك القرار لإدارة الأمة، وهذا وحده عبث لا طائل تحته، ولنضرب مثلا الحروب القائمة ضد المسلمين في كثير من بلاد الإسلام هل يفيد أن نشعل حماسة المسلمين تجاهها ونحن لا نملك الجهاد الواجب إدارته من إمام مسؤول عُقدت له البيعة؟! لا فائدة من هذا العمل، ولا نقول: إنه ليس بواجب! ولكننا نقول: إنه أمر سابق

لأوانه، ولذلك فعلينا أن نشغل أنفسنا وأن نشغل غيرنا ممن ندعوهم إلى دعوتنا؛ بتفهيمهم الإسلام الصحيح، وتربيتهم تربية صحيحة، أما أن نشغلهم بأمور حماسية وعاطفية، فذلك مما سيصرفهم عن التمكن في فهم الدعوة التي يجب أن يقوم بها كل مكلف من المسلمين؛ كتصحيح العقيدة، وتصحيح العبادة، وتصحيح السلوك، وهي من الفروض العينية التي لا يُعذر المقصر فيها، وأما الأمور الأخرى فبعضها يكون من الأمور الكفائية، كمثل ما يسمى اليوم بـ (فقه الواقع) والاشتغال بالعمل السياسي الذي هو من مسئولية من لهم الحل والعقد، الذين بإمكانهم أن يستفيدوا من ذلك عمليًّا، أما أن يعرفه بعض الأفراد الذين ليس بأيديهم حل ولا عقد ويشغلوا جمهور الناس بالمهم عن الأهم، فذلك مما صرفهم عن المعرفة الصحيحة! وهذا مما نلمسه لمس اليد في كثير من مناهج الأحزاب والجماعات الإسلامية اليوم، حيث نعرف أن بعضهم انصرف عن تعليم الشباب المسلم المتكتل والملتف حول هؤلاء الدعاة من أجل أن يتعلم ويفهم العقيدة الصحيحة، والعبادة الصحيحة، والسلوك الصحيح، وإذا ببعض هؤلاء الدعاة ينشغلون بالعمل السياسي ومحاولة الدخول في البرلمانات التي تحكم بغير ما أنزل

الله! فصرفهم هذا عن الأهم واشتغلوا بما ليس مُهمًا في هذه الظروف القائمة الآن.

أما ما جاء في السؤال عن كيفية براءة ذمة المسلم أو مساهمته في تغيير هذا الواقع الأليم؛ فنقول: كل من المسلمين بحسبه، العالم منهم يجب عليه ما لا يجب على غير العالم، وكما أذكر في مثل هذه المناسبة: أن الله عز وجل قد أكمل النعمة بكتابه، وجعله دستورًا للمؤمنين به، من ذلك أن الله تعالى قال: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (الأنبياء: من الآية 7) فالله سبحانه وتعالى قد جعل المجتمع الإسلامي قسمين: عالمًا، وغير عالم، وأوجب على كل منهما ما لم يوجبه على الآخر، فعلى الذين ليسوا بعلماء أن يسألوا أهل العلم، وعلى العلماء أن يجيبوهم عما سئلوا عنه، فالواجبات - من هذا المنطلق - تختلف باختلاف الأشخاص، فالعالم اليوم عليه أن يدعوا إلى دعوة الحق في حدود الاستطاعة، وغير العالم عليه أن يسأل عما يهمه بحق نفسه أو من كان راعيًا؛ كزوجة أو ولد أو نحوه، فإذا قام المسلم -من كلا الفريقين - بما يستطيع؛ فقد نجا؛ لأن الله عز وجل يقول: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (البقرة: من الآية 286) .

نحن - مع الأسف نعيش في مأساة ألمت بالمسلمين، لا يعرف التاريخ لها مثيلًا، وهو تداعي الكفار على المسلمين، كما أخبر النبي صلى الله عليه وسلم في مثل حديثه المعروف والصحيح: «تداعى عليكم الأمم كما تداعى الأكلة إلى قصعتها"، قالوا: أمن قلة نحن يومئذ يا رسول الله؟ قال: "لا، أنتم يومئذ كثير، ولكنكم غثاء كغثاء السيل، ولينزعن الله الرهبة من صدور عدوكم لكم، وليقذفن في قلوبكم الوهن"، قالوا: وما الوهن يا رسول الله؟ قال: "حب الدنيا وكراهية الموت» . (1)
_________
(1) حديث صحيح: رواه أبو داود (4297) ، وأحمد (5 / 287) ، من حديث ثوبان رضي الله عنه، وصححه بطريقيه الألباني في الصحيحة (958)

فواجب العلماء إذًا أن يجاهدوا في التصفية والتربية، وذلك بتعليم المسلمين التوحيد الصحيح وتصحيح العقائد والعبادات، والسلوك، كل حسب طاقته وفي البلاد التي يعيش فيها؛ لأنهم لا يستطيعون القيام بجهاد اليهود في صف واحد ما داموا كحالنا اليوم، متفرقين، لا يجمعهم بلد واحد ولا صف واحد، فإنهم لا يستطيعون القيام بمثل هذا الجهاد لصد الأعداء الذين تداعوا عليهم، ولكن عليهم أن يتخذوا كل وسيلة شرعية بإمكانهم أن يتخذوها؛ لأننا لا نملك القدرة المادية، ولو استطعنا، فإننا لا نستطيع أن نتحرك فعلا؛ لأن هناك حكومات وقيادات وحكامًا في كثير من بلاد المسلمين يتبنون سياسات لا تتفق مع السياسة الشرعية - مع الأسف الشديد - لكننا نستطيع أن نحقق - بإذن الله تعالى - هذين الأمرين العظيمين اللذين ذكرتهما آنفًا وهما التصفية والتربية، وحينما يقوم الدعاة المسلمون بهذا الواجب المهم جدًّا في بلد لا يتبنى سياسة لا تتفق مع السياسة الشرعية، ويجتمعون على هذا الأساس، فأنا أعتقد - يومئذ- أنه سيصدق عليهم قول الله عز وجل: {وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ} {بِنَصْرِ اللَّهِ} (الروم: من الآية 4-5) .


الواجب على كل مسلم أن يطبق حكم الله في شئون حياته كلها فيما يستطيعه - التوحيد أولا

التوحيد أولا يا دعاة الإسلام

الواجب على كل مسلم أن يطبق حكم الله في شئون حياته كلها فيما يستطيعه:
إذًا، واجب كل مسلم أن يعمل ما باستطاعته، ولا يكلف الله نفسًا إلا وسعها، وليس هناك تلازم بين إقامة التوحيد الصحيح والعبادة الصحيحة، وبين إقامة الدولة الإسلامية في البلاد التي لا تحكم بما أنزل الله؛ لأن أول ما يحكم بما أنزل الله -فيه- هو إقامة التوحيد، وهناك - بلا شك - أمور خاصة وقعت في بعض العصور وهي أن تكون العزلة خيرًا من المخالطة، فيعتزل المسلم في شعب من الشعاب ويعبد ربه، ويكف من شر الناس إليه، وشره إليهم، هذا الأمر قد جاءت فيه أحاديث كثيرة جدًّا وإن كان الأصل كما جاء في حديث ابن عمر - رضي الله عنه -: "المؤمن الذي يخالط الناس ويصبر على أذاهم خير من المؤمن الذي لا يخالط الناس ولا يصبر على أذاهم " (1) . فالدولة المسلمة - بلا شك - وسيلة لإقامة حكم الله في الأرض، وليست غاية بحد ذاتها.
ومن عجائب بعض الدعاة أنهم يهتمون بما لا يستطيعون القيام به من الأمور، ويدعون ما هو واجب عليهم وميسور! وذلك بمجاهدة أنفسهم كما قال ذلك الداعية المسلم؛ الذي أوصى أتباعه بقوله: " أقيموا دولة الإسلام في نفوسكم تقم لكم في أرضكم"
_________
(1) حديث صحيح: رواه الترمذي (2507) ، وابن ماجه (4032) ، والبخاري في الأدب المفرد (388) ، وأحمد (5 / 365) ، من حديث شيخ من أصحاب رسول الله صلى الله عليه وسلم وصححه الألباني في الصحيحة (939)

ومع ذلك فنحن نجد كثيرًا من أتباعه يخالفون ذلك، جاعلين جُل دعوتهم إلى إفراد الله عز وجل بالحكم، ويعبرون عن ذلك بالعبارة المعروفة: " الحاكمية لله ". ولا شك بأن الحكم لله وحده ولا شريك له في ذلك ولا في غيره، ولكنهم؛ منهم من يقلد مذهبًا من المذاهب الأربعة، ثم يقول - عندما تأتيه السنة الصريحة الصحيحة -: هذا خلاف مذهبي! فأين الحكم بما أنزل الله في اتباع السنة؟!.
ومنهم من تجده يعبد الله على الطرق الصوفية! فأين الحكم بما أنزل الله بالتوحيد؟! فهم يطالبون غيرهم بما لا يطالبون به أنفسهم، إن من السهل جدًّا أن تطبق الحكم بما أنزل الله في عقيدتك، في عبادتك، في سلوكك، في دارك، في تربية أبنائك، في بيعك، في شرائك، بينما من الصعب جدًّا أن تجبر أو تزيل ذلك الحاكم الذي يحكم في كثير من أحكامه بغير ما أنزل الله، فلماذا تترك الميسر إلى المعسر؟! .

هذا يدل على أحد شيئين: إما أن يكون هناك سوء تربية، وسوء توجيه. وإما أن يكون هناك سوء عقيدة تدفعهم وتصرفهم إلى الاهتمام بما لا يستطيعون تحقيقه عن الاهتمام بما هو داخل في استطاعتهم، فأما اليوم فلا أرى إلا الاشتغال كل الاشتغال بالتصفية والتربية ودعوة الناس إلى صحيح العقيدة والعبادة، كل في حدود استطاعته، ولا يكلف الله نفسًا إلا وسعها، والحمد لله رب العالمين.
وصلى الله وسلم على نبينا محمد عليه وآله وسلم.


بَابُ ذِكْرِ الْبَيَانِ مِنْ خَبَرِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي إِثْبَاتِ النَّفْسِ لِلَّهِ عَزَّ وَجَلَّ عَلَى مِثْلِ مُوَافَقَةِ التَّنْزِيلِ الَّذِي بَيْنَ الدَّفَّتَيْنِ مَسْطُورٌ، وَفِي الْمَحَارِيبِ وَالْمَسَاجِدِ وَالْبُيُوتَ وَالسِّكَكِ مَقْرُوءٌ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ مِنْ خَبَرِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي إِثْبَاتِ النَّفْسِ لِلَّهِ عَزَّ وَجَلَّ عَلَى مِثْلِ مُوَافَقَةِ التَّنْزِيلِ الَّذِي بَيْنَ الدَّفَّتَيْنِ مَسْطُورٌ، وَفِي الْمَحَارِيبِ وَالْمَسَاجِدِ وَالْبُيُوتَ وَالسِّكَكِ مَقْرُوءٌ

(1/13)

حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: ثنا أَبُو مُعَاوِيَةَ، قَالَ: ثنا الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِ اللَّهِ: «أَنَا مَعَ عَبْدِي حِينَ يَذْكُرُنِي , فَإِنْ ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي، وَإِنْ ذَكَرَنِي فِي مَلَأٍ ذَكَرْتُهُ فِي مَلَأٍ خَيْرٍ مِنْهُمْ» [ص:16] حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ، قَالَ: ثنا ابْنُ نُمَيْرٍ، قَالَ: ثنا الْأَعْمَشُ، بِهَذَا السَّنَدِ مِثْلَهُ

(1/15)

حَدَّثَنَا بِشْرُ بْنُ خَالِدٍ الْعَسْكَرِيُّ، قَالَ: ثنا مُحَمَّدٌ يَعْنِي ابْنَ جَعْفَرٍ، عَنْ شُعْبَةَ، عَنْ سُلَيْمَانَ وَهُوَ الْأَعْمَشُ، قَالَ: سَمِعْتُ ذَكْوَانَ، يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ اللَّهُ: عَبْدِي عِنْدَ ظَنِّهِ بِي , وَأَنَا مَعَهُ إِذَا دَعَانِي، وَإِنْ ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي، وَإِنْ ذَكَرَنِي فِي مَلَأٍ ذَكَرْتُهُ فِي مَلَأٍ خَيْرٍ مِنْهُمْ وَأَطْيَبَ "

(1/16)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، وَعَبْدُ الرَّحْمَنِ بْنُ بِشْرٍ، قَالَا: حَدَّثَنَا عَبْدُ الرَّزَّاقِ [ص:17]، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: ابْنَ آدَمَ , اذْكُرْنِي فِي نَفْسِكَ أَذْكُرْكَ فِي نَفْسِي، فَإِنْ ذَكَرْتَنِي فِي مَلَأٍ ذَكَرْتُكَ فِي مَلَأٍ مِنَ الْمَلَائِكَةِ - أَوْ قَالَ -: فِي مَلَأٍ خَيْرٍ مِنْهُمْ " , فَقَالَ: عَبْدُ الرَّحْمَنِ: ذَكَرْتَنِي فِي نَفْسِكَ ذَكَرْتُكَ فِي نَفْسِي

(1/16)

حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَا الْعَطَّارُ، قَالَ: ثنا سُفْيَانُ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ، وَهُوَ مَوْلَى آلِ طَلْحَةَ , عَنْ كُرَيْبٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ خَرَجَ إِلَى صَلَاةِ الصُّبْحِ وَجُوَيْرِيَةُ جَالِسَةٌ فِي الْمَسْجِدِ , فَرَجَعَ حِينَ تَعَالَى النَّهَارُ قَالَ: «لَمْ تَزَالِي جَالِسَةً بَعْدِي؟» قَالَتْ: نَعَمْ قَالَ: " قَدْ قُلْتُ بَعْدَكِ أَرْبَعَ كَلِمَاتٍ لَوْ وُزِنَتْ بِهِنَّ لَوَزَنَتْهُنَّ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ عَدَدَ خَلْقِهِ، وَمِدَادَ كَلِمَاتِهِ، وَرِضَى نَفْسِهِ , وَزِنَةَ عَرْشِهِ " [ص:18] قَالَ أَبُو بَكْرٍ: خَبَرُ شُعْبَةَ عَنْ، مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ مِنْ هَذَا الْبَابِ خَرَّجْتُهُ فِي كِتَابِ الدُّعَاءِ

(1/17)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، أَخْبَرَنِي أَنَسُ بْنُ عِيَاضٍ، عَنِ الْحَارِثِ، وَهُوَ ابْنُ أَبِي ذُبَابٍ، عَنْ عَطَاءِ بْنِ مِينَا، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَمَّا قَضَى اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابِهِ عَلَى نَفْسِهِ , فَهُوَ مَوْضُوعٌ عِنْدَهُ: أَنَّ رَحْمَتِيَ نَالَتْ غَضَبِي " قَالَ لَنَا يُونُسُ: قَالَ لَنَا أَنَسٌ: نَالَتْ

(1/18)

حَدَّثَنَا يَحْيَى بْنُ حَبِيبٍ الْحَارِثِيُّ، قَالَ: حَدَّثَنَا خَالِدٌ يَعْنِي ابْنَ الْحَارِثِ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، وَحَدَّثَنَا مُحَمَّدُ بْنُ الْعَلَاءِ أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا أَبُو خَالِدٍ، عَنِ ابْنِ عَجْلَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَمَّا خَلَقَ اللَّهُ الْخَلْقَ كَتَبَ بِيَدِهِ عَلَى نَفْسِهِ أَنَّ رَحْمَتِي تَغْلِبُ غَضَبِي» قَالَ أَبُو بَكْرٍ: فَاللَّهُ جَلَّ وَعَلَا أَثْبَتَ فِي آيٍ مِنْ كِتَابِهِ أَنَّ لَهُ نَفْسًا، وَكَذَلِكَ قَدْ بَيَّنَ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ لَهُ نَفْسًا، كَمَا أَثْبَتَ النَّفْسَ فِي كِتَابِهِ، وَكَفَرَتُ الْجَهْمِيَّةُ بِهَذِهِ الْآيِ , وَهَذِهِ السُّنَنِ، وَزَعَمَ بَعْضُ جَهَلَتِهِمْ أَنَّ اللَّهَ تَعَالَى إِنَّمَا أَضَافَ النَّفْسَ إِلَيْهِ عَلَى مَعْنَى إِضَافَةِ الْخَلْقِ إِلَيْهِ، وَزَعَمَ أَنَّ نَفْسَهُ غَيْرُهُ، كَمَا أَنَّ خَلْقَهُ غَيْرُهُ , وَهَذَا لَا يَتَوَهَّمُهُ ذُو لُبٍّ وَعِلْمٍ , فَضْلًا عَنْ أَنْ يَتَكَلَّمَ بِهِ قَدْ أَعْلَمَ اللَّهُ فِي مُحْكَمِ تَنْزِيلِهِ أَنَّهُ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ , أَفَيَتَوَهَّمُ مُسْلِمٌ أَنَّ اللَّهَ تَعَالَى كَتَبَ عَلَى غَيْرِهِ الرَّحْمَةَ؟ وَحَذَّرَ اللَّهُ الْعِبَادَ نَفْسَهُ , أَفَيَحِلُّ لِمُسْلِمٍ أَنْ [ص:20] يَقُولَ: أَنَّ اللَّهَ حَذَّرَ الْعِبَادَ غَيْرَهُ؟ أَوَ يَتَأَوَّلُ قَوْلَهُ لِكَلِيمِهِ، مُوسَى: {وَاصْطَنَعْتُكَ لِنَفْسِي} [طه: 41] , فَيَقُولُ مَعْنَاهُ: وَاصْطَنَعْتُكَ لِغَيْرِي مِنَ الْخُلُوقِ، أَوْ يَقُولَ: أَرَادَ رُوحَ اللَّهِ بِقَوْلِهِ: {وَلَا أَعْلَمُ مَا فِي نَفْسِكَ} [المائدة: 116] أَرَادَ وَلَا أَعْلَمُ مَا فِي غَيْرِكَ؟ هَذَا لَا يَتَوَهَّمُهُ مُسْلِمٌ , وَلَا يَقُولُهُ إِلَّا مُعَطِّلٌ كَافِرٌ

(1/19)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا أَبُو النُّعْمَانِ، قَالَ: ثنا مَهْدِيُّ بْنُ مَيْمُونٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْتَقَى آدَمُ وَمُوسَى عَلَيْهِمَا السَّلَامُ , فَقَالَ لَهُ مُوسَى: أَنْتَ الَّذِي أَشْقَيْتَ النَّاسَ وَأَخْرَجْتَهُمْ مِنَ الْجَنَّةِ، قَالَ آدَمُ لِمُوسَى عَلَيْهِمَا السَّلَامُ: أَنْتَ الَّذِي اصْطَفَاكَ اللَّهُ بِرِسَالَاتِهِ وَاصْطَنَعَكَ لِنَفْسِهِ وَأَنْزَلَ عَلَيْكَ التَّوْرَاةَ؟ قَالَ: نَعَمْ، قَالَ: فَهَلْ وَجَدْتَهُ كَتَبَهُ لِي قَبْلَ أَنْ يَخْلُقَنِي؟ قَالَ: نَعَمْ قَالَ: فَحَجَّ آدَمُ مُوسَى - عَلَيْهِمَا السَّلَامُ - ثَلَاثَ مَرَّاتٍ " يُرِيدُ: كَرَّرَ هَذَا الْقَوْلَ ثَلَاثَ مَرَّاتٍ

(1/20)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثنا عَبْدُ الصَّمَدِ، قَالَ: ثنا هَمَّامٌ، قَالَ: ثنا قَتَادَةُ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي أَسْمَاءَ، عَنْ أَبِي ذَرٍّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِي عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى: «إِنِّي حَرَّمْتُ عَلَى نَفْسِي الظُّلْمَ وَعَلَى عِبَادِي فَلَا تَظَالَمُوا، كُلُّ بَنِي آدَمَ يُخْطِئُ بِاللَّيْلِ وَالنَّهَارِ , ثُمَّ يَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ وَلَا أُبَالِي» ، وَقَالَ: «يَا بَنِي آدَمَ , كُلُّكُمْ كَانَ ضَالًّا إِلَّا مَنْ هَدَيْتُ، وَكُلُّكُمْ كَانَ جَائِعًا إِلَّا مَنْ أَطْعَمْتُ» ، فَذَكَرَ الْحَدِيثَ

(1/21)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، ثنا أَبُو مُسْهِرٍ عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ، قَالَ: ثنا سَعِيدُ [ص:22] بْنُ عَبْدِ الْعَزِيزِ، عَنْ رَبِيعَةَ بْنِ يَزِيدَ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ، عَنْ أَبِي ذَرٍّ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ اللَّهِ، تَبَارَكَ وَتَعَالَى: " أَنَّهُ قَالَ: يَا عِبَادِي إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا , فَلَا تَظَالَمُوا "

(1/21)


بَابُ ذِكْرِ إِثْبَاتِ الْعِلْمِ لِلَّهِ جَلَّ وَعَلَا تَبَارَكَتْ أَسْمَاؤُهُ وَجَلَّ ثَنَاؤُهُ بِالْوَحْيِ الْمُنَزِّلِ عَلَى النَّبِيِّ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، الَّذِي يَقْرَأُ فِي الْمَحَارِيبِ وَالْكَتَاتِيبِ مِنَ الْعِلْمِ الَّذِي هُوَ مِنْ عِلْمِ الْعَامِّ، لَا بِنَقْلِ 

التوحيد لابن خزيمة

بَابُ ذِكْرِ إِثْبَاتِ الْعِلْمِ لِلَّهِ جَلَّ وَعَلَا تَبَارَكَتْ أَسْمَاؤُهُ وَجَلَّ ثَنَاؤُهُ بِالْوَحْيِ الْمُنَزِّلِ عَلَى النَّبِيِّ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، الَّذِي يَقْرَأُ فِي الْمَحَارِيبِ وَالْكَتَاتِيبِ مِنَ الْعِلْمِ الَّذِي هُوَ مِنْ عِلْمِ الْعَامِّ، لَا بِنَقْلِ الْأَخْبَارِ الَّتِي هِيَ مِنْ نَقْلِ عِلْمِ الْخَاصِّ، ضِدَّ قَوْلِ الْجَهْمِيَّةِ الْمُعَطِّلَةِ الَّذِينَ لَا يُؤْمِنُونَ بِكِتَابِ اللَّهِ، وَيُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ، تَشَبُّهًا بِالْيَهُودِ، يُنْكِرُونَ أَنَّ لِلَّهَ عُلَمَاءَ، يَزْعُمُونَ أَنَّهُمْ يَقُولُونَ أَنَّ اللَّهَ هُوَ الْعَالِمُ، وَيُنْكِرُونَ أَنَّ لِلَّهَ عِلْمًا مُضَافًا إِلَيْهِ مِنْ صِفَاتِ الذَّاتِ، قَالَ اللَّهُ جَلَّ وَعَلَا فِي مُحْكَمِ تَنْزِيلِهِ: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أُنْزِلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ} [النساء: 166] ، وَقَالَ عَزَّ وَجَلَّ: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} [هود: 14] ، فَأَعْلَمَنَا اللَّهُ أَنَّهُ أَنْزَلَ الْقُرْآنَ بِعِلْمِهِ، وَخَبَّرَنَا جَلَّ ثَنَاؤُهُ أَنَّ أُنْثَى لَا تَحْمِلُ وَلَا تَضَعُ إِلَّا بِعِلْمِهِ، فَأَضَافَ اللَّهُ جَلَّ وَعَلَا إِلَى نَفْسِهِ الْعِلْمَ الَّذِي خَبَّرَنَا أَنَّهُ أَنْزَلَ الْقُرْآنَ بِعِلْمِهِ، وَأَنَّ أُنْثَى لَا تَحْمِلُ وَلَا تَضَعُ إِلَّا بِعِلْمِهِ فَكَفَرَتِ الْجَهْمِيَّةُ وَأَنْكَرَتْ أَنْ يَكُونَ لِخَالِقِنَا عِلْمًا مُضَافًا إِلَيْهِ مِنْ صِفَاتِ الذَّاتِ، تَعَالَى اللَّهُ عَمَّا يَقُولُ الطَّاعِنُونَ فِي عِلْمِ اللَّهِ عُلُوًّ كَبِيرًا، فَيُقَالُ لَهُمْ: خَبِّرُونَا عَمَّنْ هُوَ

(1/22)

عَالِمٌ بِالْأَشْيَاءِ كُلِّهَا، أَلَهُ عِلْمٌ أَمْ لَا؟ فَإِنْ قَالَ: اللَّهُ يَعْلَمُ السِّرَّ وَالنَّجْوَى وَأَخْفَى، وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ، قِيلَ لَهُ: فَمَنْ هُوَ عَالِمٌ بِالسِّرِّ وَالنَّجْوَى وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ، أَلَهُ عِلْمٌ أَمْ لَا عِلْمَ لَهُ؟ فَلَا جَوَابَ لَهُمْ لِهَذَا السُّؤَالِ إِلَّا الْهَرَبَ: {فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [البقرة: 258]

(1/23)


بَابُ ذِكْرِ إِثْبَاتِ وَجْهِ اللَّهِ الَّذِي وَصَفَهُ بِالْجَلَالِ وَالْإِكْرَامِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ إِثْبَاتِ وَجْهِ اللَّهِ الَّذِي وَصَفَهُ بِالْجَلَالِ وَالْإِكْرَامِ فِي قَوْلِهِ: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، وَنَفَى عَنْهُ الْهَلَاكَ إِذَا أَهْلَكَ اللَّهُ مَا قَدْ قَضَى عَلَيْهِ الْهَلَاكُ مِمَّا قَدْ خَلَقَهُ اللَّهُ لِلْفَنَاءِ لَا لِلْبَقَاءِ، جَلَّ رَبُّنَا، عَنْ أَنْ يَهْلِكَ شَيْءٌ مِنْهُ مِمَّا هُوَ مِنْ صِفَاتِ ذَاتِهِ، قَالَ اللَّهُ جَلَّ وَعَلَا: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، وَقَالَ: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] وَقَالَ لِنَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الكهف

(1/24)

: 28] وَقَالَ: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] فَأَثْبَتَ اللَّهُ لِنَفْسِهِ وَجْهًا وَصَفَهُ بِالْجَلَالِ وَالْإِكْرَامِ، وَحَكَمَ لِوَجْهِهِ بِالْبَقَاءِ، وَنَفَى الْهَلَاكَ عَنْهُ

(1/25)

فَنَحْنُ وَجَمِيعُ عُلَمَائِنَا مِنْأَهْلِ الْحِجَازِ وَتِهَامَةَ وَالْيَمَنِ، وَالْعِرَاقِ وَالشَّامِ وَمِصْرَ، مَذْهَبُنَا: أَنَّا نُثْبِتُ لِلَّهِ مَا أَثْبَتَهُ اللَّهُ لِنَفْسِهِ، نُقِرُّ بِذَلِكَ بِأَلْسِنَتِنَا، وَنُصَدِّقُ ذَلِكَ بِقُلُوبِنَا، مِنْ غَيْرِ أَنْ نُشَبِّهَ وَجْهَ خَالِقِنَا بِوَجْهِ أَحَدٍ مِنَ الْمَخْلُوقِينَ، عَزَّ رَبُّنَا عَنْ أَنْ يُشْبِهَ الْمَخْلُوقِينَ، وَجَلَّ رَبُّنَا عَنْ مَقَالَةِ الْمُعَطِّلِينَ، وَعَزَّ أَنْ يَكُونَ عَدَمًا كَمَا قَالَهُ الْمُبْطِلُونَ، لِأَنَّ مَا لَا صِفَةَ لَهُ عَدَمٌ، تَعَالَى اللَّهُ عَمَّا يَقُولُ الْجَهْمِيُّونَ الَّذِينَ يُنْكِرُونَ صِفَاتِ خَالِقِنَا الَّذِي وَصَفَ بِهَا نَفْسَهُ فِي مُحْكَمِ تَنْزِيلِهِ، وَعَلَى لِسَانِ نَبِيِّهِ

(1/26)

مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ اللَّهُ جَلَّ ذَكَرَهُ فِي سُورَةِ الرُّومِ: {فَآتِ ذَا الْقُرْبَى حَقَّهُ} [الروم: 38] إِلَى قَوْلِهِ {ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ} [الروم: 38] وَقَالَ: {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُوَ عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ} [الروم: 39] ، وَقَالَ: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ} [الإنسان: 9] وَقَالَ: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى، إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [الليل: 20]

(1/27)


بَابُ ذِكْرِ الْبَيَانِ مِنْ أَخْبَارِ النَّبِيِّ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي إِثْبَاتِ الْوَجْهِ لِلَّهِ جَلَّ ثَنَاؤُهُ، وَتَبَارَكَتْ أَسْمَاؤُهُ، مُوَافَقَةً لِمَا تَلَوْنَا مِنَ التَّنْزِيلِ الَّذِي هُوَ بِالْقُلُوبِ مَحْفُوظٌ، وَبَيْنَ الدَّفَّتَيْنِ مَكْتُوبٌ، وَفِي الْمَ

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ مِنْ أَخْبَارِ النَّبِيِّ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي إِثْبَاتِ الْوَجْهِ لِلَّهِ جَلَّ ثَنَاؤُهُ، وَتَبَارَكَتْ أَسْمَاؤُهُ، مُوَافَقَةً لِمَا تَلَوْنَا مِنَ التَّنْزِيلِ الَّذِي هُوَ بِالْقُلُوبِ مَحْفُوظٌ، وَبَيْنَ الدَّفَّتَيْنِ مَكْتُوبٌ، وَفِي الْمَحَارِيبِ وَالْكَتَاتِيبِ مَقْرُوءٌ

(1/27)

حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ الْعَطَّارُ، وَسَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ [ص:28]، قَالَا: حَدَّثَنَا سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ جَابِرٍ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ} [الأنعام: 65] قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَعُوذُ بِوَجْهِكَ» ، قَالَ: " {أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ} [الأنعام: 65] , قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَعُوذُ بِوَجْهِكَ الْكَرِيمِ» ، قَالَ: {أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} [الأنعام: 65] ، قَالَ: «هَاتَانِ أَهْوَنُ وَأَيْسَرُ» هَذَا لَفْظُ حَدِيثِ الْمَخْزُومِيِّ وَمَعْنَى حَدِيثِهِمَا وَاحِدٌ

(1/27)

حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ، وَيَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، وَالْحُسَيْنُ بْنُ الْحَسَنِ، وَأَبُوعَمَّارٍ الْحُسَيْنُ بْنُ حُرَيْثٍ، وَسَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ قَالُوا: ثنا سُفْيَانُ، عَنِ الزُّهْرِيِّ، عَنْ عَامِرِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، قَالَ: مَرِضْتُ بِمَكَّةَ عَامَ الْفَتْحِ فَذَكَرُوا الْحَدِيثَ بِتَمَامِهِ وَقَالُوا فِي الْخَبَرِ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ , أُخَلَّفُ عَنْ هِجْرَتِي؟ فَقَالَ: «إِنَّكَ [ص:29] لَنْ تُخَلَّفَ بَعْدِي، فَتَعْمَلَ عَمَلًا تُرِيدُ بِهِ وَجْهَ اللَّهِ إِلَّا ازْدَدْتَ بِهِ رِفْعَةً وَدَرَجَةً» ، قَالَ أَبُوبَكْرٍ: قَدْ أَمْلَيْتُ طُرُقَ هَذَا الْخَبَرِ فِي أَبْوَابِ الْوَصَايَا

(1/28)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ، قَالَ: ثنا حَمَّادُ يَعْنِي: ابْنَ زَيْدٍ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِيهِ، قَالَ: " كُنَّا جُلُوسًا فِي الْمَسْجِدِ , فَدَخَلَ [ص:30] عَمَّارُ بْنُ يَاسِرٍ , فَصَلَّى صَلَاةً أَخَفَّهَا، فَمَرَّ بِنَا , فَقِيلَ لَهُ: يَا أَبَا الْيَقْظَانِ: خَفَّفْتَ الصَّلَاةَ، فَقَالَ: أَوَخَفِيفَةً رَأَيْتُمُوهَا؟ قُلْنَا: نَعَمْ قَالَ: أَمَا أَنِّي قَدْ دَعَوْتُ فِيهَا بِدُعَاءٍ قَدْ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ مَضَى فَاتَّبَعَهُ رَجُلٌ مِنَ الْقَوْمِ قَالَ عَطَاءٌ: يَرَوْنَهُ أَبِي، اتَّبَعَهُ وَلَكِنَّهُ كَرِهَ أَنْ يَقُولَ اتَّبَعَهُ , فَسَأَلَهُ عَنِ الدُّعَاءِ , ثُمَّ رَجَعَ , فَأَخْبَرَهُمْ بِالدُّعَاءِ: «اللَّهُمَّ بِعِلْمِكَ الْغَيْبَ، وَقُدْرَتِكَ عَلَى الْخَلْقِ أَجْمَعِينَ , أَحْيِنِي مَا عَلِمْتَ الْحَيَاةَ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي، اللَّهُمَّ وَأَسْأَلُكَ خَشْيَتَكَ فِي الْغَيْبِ وَالشَّهَادَةِ، وَكَلِمَةَ الْحَقِّ , وَالْعَدْلَ فِي الْغَضَبِ وَالرِّضَا، وَأَسْأَلُكَ الْقَصْدَ فِي الْفَقْرِ وَالْغِنَى , وَأَسْأَلُكَ نَعِيمًا لَا يَبِيدُ، وَأَسْأَلُكَ قُرَّةَ عَيْنٍ لَا تَنْقَطِعُ، وَأَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ، وَأَسْأَلُكَ بَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ، وَأَسْأَلُكَ لَذَّةَ النَّظَرِ إِلَى وَجْهِكَ، وَأَسْأَلُكَ الشَّوْقَ إِلَى لِقَائِكَ فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ , وَلَا فِتْنَةٍ مُضِلَّةٍ، اللَّهُمَّ , زَيِّنَّا بِزِينَةِ الْإِيمَانِ , وَاجَعَلْنَاهُ هُدَاةً مُهْتَدِينَ» قَالَ أَبُو بَكْرٍ: أَلَا يَعْقِلُ ذَوُو الْحِجَا - يَا طُلَّابَ الْعِلْمِ - أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَا يَسْأَلُ رَبَّهُ مَا لَا يَجُوزُ كَوْنُهُ، فَفِي مَسْأَلَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ لَذَّةَ النَّظَرِ إِلَى وَجْهِهِ أَبْيَنُ الْبَيَانِ وَأَوْضَحُ الْوُضُوحِ أَنَّ لِلَّهِ عَزَّ وَجَلَّ وَجْهًا يَتَلَذَّذُ بِالنَّظَرِ إِلَيْهِ مَنْ مَنَّ اللَّهُ جَلَّ وَعَلَا عَلَيْهِ وَتَفَضَّلَ بِالنَّظَرِ إِلَى وَجْهِهِ وَلِلْنَظَرِ إِلَى وَجْهِهِ يَوْمَ الْمَعَادِ بَابٌ سَيَأْتِي فِي مَوْضِعِهِ، مَنَّ اللَّهُ بِهَذِهِ الْكَرَامَةِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ الْمُؤْمِنِينَ قَدْ أَمْلَيْتُ أَخْبَارَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ صَامَ يَوْمًا فِي سَبِيلِ اللَّهِ ابْتِغَاءَ وَجْهِ اللَّهِ [ص:31] بَاعَدَ اللَّهُ وَجْهَهُ عَنِ النَّارِ سَبْعِينَ خَرِيفًا» بَعْضَهُ فِي كِتَابِ الصِّيَامِ، وَبَعْضَهُ فِي كِتَابِ الْجِهَادِ، فَأَغْنَى ذَلِكَ عَنْ تِكْرَارِهِ فِي هَذَا الْمَوْضِعِ

(1/29)

وَرَوَى سَعِيدُ بْنُ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ أَبِي نَهِيكٍ، عَنِ ابْنِ عَبَّاسٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنِ اسْتَعَاذَ بِاللَّهِ فَأَعِيذُوهُ، وَمَنْ سَاءَلَكُمْ بِوَجِهِ اللَّهِ فَأَعْطُوهُ» حَدَّثَنَاهُ نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، وَإِسْمَاعِيلُ بْنُ بِشْرِ بْنِ مَنْصُورٍ السَّلِيمِيُّ، قَالَا: ثنا خَالِدُ بْنُ الْحَارِثِ، قَالَ: ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ

(1/31)

ثنا أَحْمَدُ بْنُ دَاوُدَ الْوَاسِطِيُّ، قَالَ: ثنا وَهْبٌ يَعْنِي: ابْنَ جَرِيرٍ، قَالَ: ثنا شُعْبَةُ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ ابْتِغَاءَ وَجْهِ اللَّهِ، مَثَلُ الْقَائِمِ الْمُصَلِّي حَتَّى يَرْجِعَ الْمُجَاهِدُ» قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ هَذَا الْبَابَ فِي فَضَائِلِ الْجِهَادِ

(1/32)

حَدَّثَنَا بِشْرُ بْنُ خَالِدٍ الْعَسْكَرِيُّ، قَالَ: ثنا مُحَمَّدٌ، عَنْ شُعْبَةَ، عَنْ سُلَيْمَانَ وَهُوَ الْأَعْمَشُ، قَالَ: سَمِعْتُ أَبَا وَائِلٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: قَسَمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَسْمًا , فَقَالَ رَجُلٌ: إِنَّ هَذِهِ لَقِسْمَةٌ مَا أُرِيدَ بِهَا وَجْهُ اللَّهِ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَذَكَرْتُ ذَلِكَ لَهُ فَاحْمَرَّ وَجْهُهُ قَالَ شُعْبَةُ: وَأَظُنُّهُ قَالَ: وَغَضِبَ حَتَّى وَدِدْتُ أَنِّي لَمْ أُخْبِرْهُ، قَالَ شُعْبَةُ: أَحْسَبُهُ قَالَ: «يَرْحَمُنَا اللَّهُ وَمُوسَى» شَكَّ شُعْبَةُ فِي: يَرْحَمُنَا اللَّهُ وَمُوسَى؛ قَدْ أُوذِيَ بِأَكْثَرَ مِنْ هَذَا فَصَبَرَ " قَالَ أَبُوبَكْرٍ: قَدْ أَمْلَيْتُ طُرُقَ هَذَا الْحَدِيثِ فِي بَابِ صَبْرِ الْإِمَامِ عَلَى أَذَى الرَّعِيَّةِ

(1/33)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا أَبُو الْمُغِيرَةِ، قَالَ: ثنا أَبُو بَكْرٍ يَعْنِي: ابْنَ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ الْغَسَّانِيَّ قَالَ: حَدَّثَنِي ضَمْرَةُ بْنُ [ص:34] حَبِيبٍ، عَنْ أَبِي الدَّرْدَاءِ، عَنْ زَيْدِ بْنِ ثَابِتٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَّمَهُ وَأَمَرَهُ أَنْ يَتَعَاهَدَ أَهْلَهُ فِي كُلِّ صَبَاحٍ: «لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ وَسَعْدَيْكَ، وَالْخَيْرُ فِي يَدَيْكَ، وَمِنْكَ وَإِلَيْكَ» الْحَدِيثَ بِتَمَامِهِ، وَفِي هَذَا الْحَدِيثِ: «اللَّهُمَّ , إِنِّي أَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ، وَبَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ، وَلَذَّةَ النَّظَرِ إِلَى وَجْهِكَ , وَشَوْقًا إِلَى لِقَائِكَ فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ , وَلَا فِتْنَةٍ مُضِلَّةٍ» الْحَدِيثُ بِطُولِهِ أَمْلَيْتُهُ فِي كِتَابِ الدُّعَاءِ قَالَ أَبُو بَكْرٍ: وَهَذَا الْخَبَرُ أَيْضًا دَاخِلٌ فِي إِثْبَاتِ الْيَدِ لِلَّهِ عَزَّ وَجَلَّ، سَتَأْتِي أَبْوَابُ إِثْبَاتِ الْيَدِ فِي مَوْضِعِهِ مِنْ هَذَا الْكِتَابِ

(1/33)

حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ تَسْنِيمٍ، قَالَ: ثنا مُحَمَّدُ يَعْنِي ابْنَ [ص:35] بَكْرٍ الْبُرْسَانِيَّ قَالَ: ثنا أَبُو الْعَوَّامِ يَعْنِي عِمْرَانَ الْقَطَّانَ قَالَ: عَنْ عَاصِمٍ، عَنْ أَبِي وَائِلٍ، أَنَّ شَبَثَ بْنَ رِبْعِيِّ، صَلَّى إِلَى جَنْبِ حُذَيْفَةَ، فَبَزَقَ بَيْنَ يَدَيْهِ , فَقَالَ حُذَيْفَةُ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ ذَا، ثُمَّ قَالَ: «إِنَّ الْمُسْلِمَ إِذَا دَخَلَ فِي صَلَاتِهِ أَقْبَلَ اللَّهُ إِلَيْهِ بِوَجْهِهِ فَيُنَاجِيهِ، فَلَا يَنْصَرِفُ حَتَّى يَنْصَرِفَ عَنْهُ أَوْ يُحْدِثَ حَدَثًا»

(1/34)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا يَحْيَى، قَالَ: ثنا الْأَعْمَشُ، قَالَ: ثنا [ص:36] شَقِيقٌ، قَالَ: كُنَّا عِنْدَ حُذَيْفَةَ , فَقَامَ شَبَثُ بْنُ رِبْعِيٍّ , فَصَلَّى فَبَصَقَ بَيْنَ يَدَيْهِ، فَقَالَ لَهُ حُذَيْفَةُ: يَا شَبَثُ , لَا تَبْصُقْ بَيْنَ يَدَيْكَ، وَلَا عَنْ يَمِينِكِ فَإِنَّ عَنْ يَمِينِكِ كَاتَبَ الْحَسَنَاتِ، وَلَكِنْ عَنْ يَسَارِكِ، أَوْ مِنْ وَرَائِكَ، فَإِنَّ الْعَبْدَ إِذَا تَوَضَّأَ , فَأَحْسَنَ الْوُضُوءَ، ثُمَّ قَامَ إِلَى الصَّلَاةِ أَقْبَلَ اللَّهُ عَلَيْهِ بِوَجْهِهِ فَيُنَاجِيهِ , فَلَا يَنْصَرِفُ عَنْهُ حَتَّى يَنْصَرِفَ أَوْ يُحْدِثَ حَدَثَ سُوءٍ " قَالَ أَبُو بَكْرٍ: لَمْ أَجِدْ فِي كِتَابِي حَتَّى يَنْصَرِفَ، وَأَظُنُّ الْوَرَّاقَ أَسْقَطَهُ، خَرَّجْتُ هَذَا الْبَابَ فِي كِتَابِ الصَّلَاةِ

(1/35)

حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى قَالَ: ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ [ص:37] دَاوُدَ قَالَ: ثنا أَبَانُ يَعْنِي ابْنَ يَزِيدَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ زَيْدِ بْنِ سَلَّامٍ، عَنْ أَبِي سَلَّامٍ، عَنِ الْحَارِثِ الْأَشْعَرِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ أَوْحَى إِلَى يَحْيَى بْنِ زَكَرِيَّا عَلَيْهِ السَّلَامُ بِخَمْسِ كَلِمَاتٍ: أَنْ يَعْمَلَ بِهِنَّ , وَيَأْمُرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ " فَذَكَرَ الْحَدِيثَ بِطُولِهِ، وَقَالَ فِي الْحَدِيثِ: «وَإِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَلَا تَلْتَفِتُوا، فَإِنَّ اللَّهَ يُقْبِلُ بِوَجْهِهِ إِلَى وَجْهِ عَبْدِهِ» قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ خَبَرَ أَبِي تَوْبَةَ الرَّبِيعِ بْنِ نَافِعٍ , عَنْ مُعَاوِيَةَ بْنِ سَلَّامٍ بِهَذَا الْخَبَرِ بِطُولِهِ فِي كِتَابِ الصَّلَاةِ , فَعِيسَى رُوحُ اللَّهِ قَدْ حَثَّ نَبِيَّ اللَّهِ يَحْيَى بْنَ زَكَرِيَّا أَنْ يُعَلِّمَ بَنِي إِسْرَائِيلَ مَا أَمَرَهُ اللَّهُ بِإِعْلَامِهِ، وَفِيمَا أَمَرَ اللَّهُ يَحْيَى بْنَ زَكَرِيَّا بِإِعْلَامِهِ بَنِي إِسْرَائِيلَ، أَنَّ اللَّهَ يُقْبِلُ بِوَجْهِهِ إِلَى وَجْهِ عَبْدِهِ , إِذَا قَامَ إِلَى الصَّلَاةِ، فَفِي هَذَا مَا بَانَ وَثَبَتَ وَصَحَّ أَنَّ بَنِي [ص:38] إِسْرَائِيلَ كَانُوا مُوقِنِينَ بِأَنَّ لِخَالِقِهِمْ وَجْهًا يُقْبِلُ بِهِ إِلَى وَجْهِ الْمُصَلِّي لَهُ وَنَبِيُّنَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ أَعْلَمَ أُمَّتَهُ مَا أَمَرَ اللَّهُ عَزَّ وَجَلَّ بِهِ يَحْيَى بْنَ زَكَرِيَّا عَلَيْهِمَا السَّلَامُ أَنْ يَأْمُرَ بِهِ بَنِي إِسْرَائِيلَ لِتَعْلَمَ وَتَسْتَيْقِنَ أُمَّتُهُ أَنَّ لِلَّهِ وَجْهًا يُقْبِلُ بِهِ عَلَى وَجْهِ الْمُصَلِّي لَهُ، كَمَا أَوْحَى إِلَيْهِ فِيمَا أَنْزَلَ عَلَيْهِ مِنَ الْفُرْقَانِ: {فَأَيْنَمَا تُوَلُّوا} [البقرة: 115] أَيْ بِصَلَاتِكُمْ {فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115]

(1/36)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْحَكَمِ بْنِ أَبِي زِيَادٍ الْقَطَوَانِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدٌ يَعْنِي ابْنَ عُبَيْدٍ قَالَ: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ يَزِيدَ بْنَ أَبِي حَبِيبٍ، عَنْ نَاعِمٍ مَوْلَى أُمِّ سَلَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: حَجَجْنَا مَعَهُ حَتَّى إِذَا كُنَّا بِبَعْضِ طَرِيقِ مَكَّةَ رَأَيْتُهُ تَيَمَّمَ - وَطُرِحَ شَيْءٌ لَهُ - فَجَلَسَ تَحْتَهَا، ثُمَّ قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَحْتَ هَذِهِ الشَّجَرَةِ، إِذْ أَقْبَلَ رَجُلٌ مِنْ هَذَا الشِّعْبِ , فَسَلَّمَ [ص:39] عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ , إِنِّي أُرِيدُ الْجِهَادَ مَعَكَ، أَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ وَالدَّارَ الْآخِرَةِ، قَالَ: «هَلْ مِنْ أَبَوَيْكِ أَحَدٌ حَيٌّ؟» قَالَ: نَعَمْ , يَا رَسُولَ اللَّهِ , كِلَاهُمَا، قَالَ: «ارْجِعْ فَابْرَرْ وَالِدَيْكَ» قَالَ: فَوَلَّى رَاجِعًا مِنْ حَيْثُ جَاءَ

(1/38)

حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الدِّرْهَمِيُّ، قَالَ: ثنا أَبُو عَبْدِ الصَّمَدِ الْعَمِّيُّ يَعْنِي: عَبْدَ الْعَزِيزِ بْنَ عَبْدِ الصَّمَدِ , عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ قَيْسٍ، عَنْ أَبِيهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «جَنَّتَانِ مِنْ فِضَّةٍ آنِيَتُهُمَا وَمَا فِيهِمَا , وَجَنَّتَانِ مِنْ ذَهَبٍ آنِيَتُهُمَا وَمَا فِيهِمَا، وَمَا بَيْنَ الْقَوْمِ وَبَيْنَ أَنْ يَنْظُرُوا إِلَى وَجْهِ رَبِّهِمْ فِي جَنَّةِ عَدْنٍ إِلَّا رِدَاءُ الْكِبْرِيَاءِ عَلَى وَجْهِهِ»

(1/39)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُهْرِيُّ، قَالَ: ثنا سُفْيَانُ، عَنِ الْأَعْمَشِ، قَالَ: سَمِعْتُ أَبَا وَائِلٍ، يَقُولُ: سَمِعْتُ خَبَّابًا، يَقُولُ: هَاجَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:40] نَبْتَغِي وَجْهَ اللَّهِ، فَوَقَعَ أَجْرُنَا عَلَى اللَّهِ، فَمِنَّا مَنْ مَضَى لَمْ يَأْكُلْ مِنْ حَسَنَاتِهِ شَيْئًا , مِنْهُمْ: مُصْعَبُ بْنُ عُمَيْرٍ , قُتِلَ يَوْمَ أُحُدٍ وَتَرَكَ بُرْدَةً، فَإِذَا جَعَلْنَاهَا عَلَى رَأْسِهِ بَدَتْ رِجْلَاهُ، وَإِذَا جَعَلْنَاهَا عَلَى رِجْلَيْهِ بَدَا رَأْسُهُ، فَأَمَرَنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ نَجْعَلَ عَلَى رِجْلَيْهِ شَيْئًا مِنَ الْإِذْخِرِ، وَمِنَّا مَنْ أَيْنَعَتْ لَهُ ثَمَرَتُهُ فَهُوَ يَهْدِبُهَا " قَالَ أَبُو بَكْرٍ: خَرَّجْتُ طُرُقَ هَذَا الْخَبَرِ فِي كِتَابِ الْجَنَائِزِ فِي بَابِ الِاسْتِدْلَالِ بِأَنَّ الْكَفَنَ مِنْ جَمِيعِ الْمَالِ

(1/39)

حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى قَالَ: حَدَّثَنَا عَمْرُو بْنُ عَاصِمٍ، قَالَ: ثنا هَمَّامٌ، عَنْ قَتَادَةَ، عَنْ مُوَرَّقٍ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْمَرْأَةَ عَوْرَةٌ، فَإِذَا خَرَجَتِ اسْتَشْرَفَهَا الشَّيْطَانُ، وَأَقْرَبُ مَا تَكُونُ مِنْ وَجْهِ رَبِّهَا وَهِيَ فِي قَعْرِ بَيْتِهَا» [ص:41] قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ طُرُقَ هَذَا الْخَبَرِ فِي غَيْرِ هَذَا الْكِتَابِ، فِي خَبَرِ فُضَيْلِ بْنِ مَرْزُوقٍ، عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الدُّعَاءِ عِنْدَ الْخُرُوجِ إِلَى الصَّلَاةِ , فِيهِ: «وَأَقْبَلَ اللَّهُ عَلَيْهِ بِوَجْهِهِ» [ص:42] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ ضُرَيْسٍ، قَالَ: ثنا ابْنُ فُضَيْلِ بْنِ فُضَيْلِ بْنِ مَرْزُوقٍ، حَدَّثَنَا مُحَمَّدُ بْنُ خَلَفٍ الْعَسْقَلَانِيُّ، قَالَ: ثنا آدَمُ بْنُ أَبِي إِيَاسٍ، قَالَ: ثنا سُلَيْمُ بْنُ حَيَّانَ، عَنْ فُضَيْلِ بْنِ مَرْزُوقٍ، فَذَكَرَ الْحَدِيثَ بِتَمَامِهِ قَالَ: مُحَمَّدُ بْنُ خَلَفٍ فِي حَدِيثِهِ قَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: وَقَالَ ابْنُ يَحْيَى بْنِ ضُرَيْسٍ رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/40)

وَفِي خَبَرِ زَيْدِ بْنِ أَبِي أُنَيْسَةَ، عَنِ الْقَاسِمِ بْنِ عَوْفٍ الشَّيْبَانِيِّ، عَنْ عَلِيِّ [ص:43] بْنِ حُسَيْنٍ، قَالَ: حَدَّثَتْنَا أُمُّ سَلَمَةَ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَدَّى زَكَاةَ مَالِهِ، طَيَّبَ النَّفْسَ بِهَا، يُرِيدُ بِهَا وَجْهَ اللَّهِ وَالدَّارَ الْآخِرَةِ» حَدَّثَنَاهُ زَكَرِيَّا بْنُ يَحْيَى بْنِ أَبَانَ قَالَ: ثنا عَمْرُو بْنُ خَالِدٍ وَعَلِيُّ بْنُ مَعْبَدٍ قَالَا: ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ قَدْ أَمْلَيْتُهُ بِتَمَامِهِ فِي كِتَابِ الزَّكَاةِ

(1/42)

وَفِي خَبَرِ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ , عَنْ أَبِيهِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:44]: «إِنَّكَ لَنْ تُخَلَّفَ بَعْدِي، فَتَعْمَلَ عَمَلًا صَالِحًا تَبْتَغِي بِهِ وَجْهَ اللَّهِ إِلَّا ازْدَدْتَ دَرَجَةً وَرِفْعَةً» وَقَالَ أَيْضًا فِي الْخَبَرِ: «إِنَّكَ لَنْ تُنْفِقَ نَفَقَةً تُرِيدُ بِهَا وَجْهَ اللَّهِ إِلَّا أُجِرْتَ عَلَيْهَا» قَالَ أَبُو بَكْرٍ: أَمْلَيْتُ هَذَا الْخَبَرَ فِي كِتَابِ الْوَصَايَا

(1/43)

حَدَّثَنَا مُحَمَّدُ بْنُ رَافِعٍ، قَالَ: ثنا يَحْيَى بْنُ آدَمَ، قَالَ: ثنا شَرِيكٌ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، قَالَ: " إِذَا لَبِسَتِ الْمَرْأَةُ ثِيَابَهَا , ثُمَّ خَرَجَتْ قِيلَ: أَيْنَ تَذْهَبِينَ؟ فَتَقُولُ: أَعُودُ مَرِيضًا، أَوْ أُصَلِّي عَلَى جِنَازَةٍ، أَوْ أُصَلِّي فِي مَسْجِدٍ، فَقِيلَ: وَمَا تُرِيدِينَ بِذَلِكَ؟، فَتَقُولُ: وَجْهَ اللَّهِ , وَالَّذِي لَا إِلَهَ غَيْرُهُ: مَا الْتَمَسَتِ الْمَرْأَةُ وَجْهَ اللَّهِ بِمِثْلِ أَنْ تَقِرَّ فِي بَيْتِهَا وَتَعْبُدَ رَبَّهَا " قَالَ أَبُو بَكْرٍ: هَذَا بَابٌ طَوِيلٌ، لَوِ اسْتُخْرِجَ فِي هَذَا الْكِتَابِ أَخْبَارَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّتِي فِيهَا ذِكْرُ وَجْهِ رَبِّنَا جَلَّ وَعَلَا لَطَالَ الْكِتَابُ، وَقَدْ خَرَّجْنَا كُلَّ صِفَةٍ مِنْ هَذِهِ الْأَخْبَارِ فِي مَوَاضِعِهَا فِي كُتُبٍ مُصَنَّفَةٍ

(1/44)


بَابُ ذِكْرِ صُورَةِ رَبِّنَا جَلَّ وَعَلَا وَصِفَةِ سُبُحَاتِ وَجْهِهِ عَزَّ وَجَلَّ تَعَالَى رَبُّنَا أَنْ يَكُونَ وَجْهُ رَبِّنَا كَوَجْهِ بَعْضِ خَلْقِهِ، وَعَزَّ أَلَا يَكُونَ لَهُ وَجْهٌ، إِذِ اللَّهُ قَدْ أَعْلَمَنَا فِي مُحْكَمِ تَنْزِيلِهِ أَنَّ لَهُ وَجْهًا، ذَوَّاهُ بِالْجَلَالِ وَالْإِكْ

التوحيد لابن خزيمة

5 - بَابُ ذِكْرِ صُورَةِ رَبِّنَا جَلَّ وَعَلَا وَصِفَةِ سُبُحَاتِ وَجْهِهِ عَزَّ وَجَلَّ تَعَالَى رَبُّنَا أَنْ يَكُونَ وَجْهُ رَبِّنَا كَوَجْهِ بَعْضِ خَلْقِهِ، وَعَزَّ أَلَا يَكُونَ لَهُ وَجْهٌ، إِذِ اللَّهُ قَدْ أَعْلَمَنَا فِي مُحْكَمِ تَنْزِيلِهِ أَنَّ لَهُ وَجْهًا، ذَوَّاهُ بِالْجَلَالِ وَالْإِكْرَامِ، وَنَفَى عَنْهُ الْهَلَاكَ

(1/45)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، ثنا جَرِيرٌ، عَنِ الْعَلَاءِ وَهُوَ ابْنُ الْمُسَيَّبِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي عُبَيْدَةِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِي مُوسَى، قَالَ: قَالَ رَسُولُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ لَا يَنَامُ , وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ [ص:46]، يُرْفَعُ إِلَيْهِ عَمَلُ النَّهَارِ قَبْلَ اللَّيْلِ، وَعَمَلُ اللَّيْلِ قَبْلَ النَّهَارِ، حِجَابُهُ النَّارُ، لَوْ كَشَفَ طِبَاقَهَا لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ كُلَّ شَيْءٍ أَدْرَكَهُ بَصَرُهُ , وَاضِعٌ يَدَهُ لِمُسِيءِ اللَّيْلِ لِيَتُوبَ بِالنَّهَارِ، وَمُسِيءِ النَّهَارِ لِيَتُوبَ بِاللَّيْلِ، حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا»

(1/45)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ الْقُرَشِيُّ، قَالَ: ثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ [ص:47]، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي عُبَيْدَةَ، عَنْ أَبِي مُوسَى، قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِخَمْسِ كَلِمَاتٍ: «إِنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يَرْفَعُ الْقِسْطَ وَيَخْفِضُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ بِالنَّهَارِ، وَعَمَلُ النَّهَارِ بِاللَّيْلِ، حِجَابُهُ النُّورُ، لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ»

(1/46)

حَدَّثَنَا عَمْرُو بْنُ عَلِيٍّ، وَمُحَمَّدُ بْنُ يَحْيَى قَالَا: ثنا أَبُو عَاصِمٍ، عَنْ سُفْيَانَ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي عُبَيْدَةَ، عَنْ أَبِي مُوسَى، قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأَرْبَعٍ: «إِنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ النَّهَارِ , وَعَمَلُ النَّهَارِ قَبْلَ اللَّيْلِ، حِجَابُهُ النَّارُ، لَوْ كَشَفَهَا لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ كُلَّ شَيْءٍ أَدْرَكَهُ بَصْرُهُ» وَقَالَ مُحَمَّدُ بْنُ يَحْيَى: «يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ النَّهَارِ , وَعَمَلُ النَّهَارِ قَبْلَ اللَّيْلِ» [ص:48]، حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا مُحَمَّدُ بْنُ عُبَيْدٍ، وَأَبُو نُعَيْمٍ قَالَا: ثنا الْمَسْعُودِيُّ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي عُبَيْدَةَ، عَنْ أَبِي مُوسَى، قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأَرْبَعٍ قَالَ ابْنُ يَحْيَى بِمِثْلِهِ وَزَادَ فِيهِ، ثُمَّ قَرَأَ أَبُو عُبَيْدَةَ: {أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ} [النمل: 8] حَدَّثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ، قَالَ: ثنا أَسَدُ - بْنُ مُوسَى - السُّنَّةِ قَالَ: ثنا الْمَسْعُودِيُّ بِهَذَا الْإِسْنَادِ مِثْلَهُ سَوَاءً , وَقَالَ: وَيَرْفَعُهُ [ص:49] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، قَالَ: ثنا جَرِيرٌ عَنِ الْأَعْمَشِ , عَنْ عَمْرِو بْنِ مُرَّةَ , عَنْ أَبِي عُبَيْدَةَ، عَنْ أَبِي مُوسَى , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَ حَدِيثِ أَبِي عَاصِمٍ , وَقَالَ: «يَدُ اللَّهِ مَبْسُوطَةٌ»

(1/47)

حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، قَالَ: ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: ثنا سُفْيَانُ، عَنْ حَكِيمِ بْنِ الدَّيْلَمِ، عَنْ أَبِي بُرْدَةَ، عَنْ أَبِي مُوسَى، قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأَرْبَعٍ: فَقَالَ: «إِنَّ اللَّهَ لَا يَنَامُ , وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، وَيُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ اللَّيْلِ، حِجَابُهُ النَّارُ، لَوْ كَشَفَهَا لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ كُلَّ شَيْءٍ أَدْرَكَهُ بَصَرُهُ»

(1/49)

حَدَّثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ، قَالَ: ثنا أَسَدٌ، قَالَ: ثنا أَبُو غَسَّانَ مُحَمَّدُ بْنُ مُطَرِّفٍ، عَنْ أَبِي حَازِمٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ، أَنَّهُ «ذَكَرَ أَنَّ دُونَ الرَّبِّ يَوْمَ الْقِيَامَةِ سَبْعِينَ أَلْفَ حِجَابٍ، حِجَابٌ مِنْ ظُلْمَةٍ لَا يَنْفُذُهَا شَيْءٌ، وَحِجَابٌ مِنْ نُورٍ لَا يَنْفُذُهَا شَيْءٌ، وَحِجَابٌ مِنْ مَاءٍ لَا يَسْمَعُ حَسِيسَ ذَلِكَ الْمَاءِ شَيْءٌ إِلَّا خُلِعَ قَلْبُهُ إِلَّا مِنْ يَرْبِطُ اللَّهُ عَلَى قَلْبِهِ»

(1/50)

حَدَّثَنَا بَحْرُ بْنُ نَصْرٍ، قَالَ: ثنا أَسَدٌ، قَالَ: ثنا هُشَيْمٌ، عَنْ أَبِي بِشْرٍ، عَنْ مُجَاهِدٍ، قَالَ: «بَيْنَ الْمَلَائِكَةِ وَبَيْنَ الْعَرْشِ سَبْعُونَ حِجَابًا مِنْ نُورٍ، وَحِجَابٌ مِنْ ظُلْمَةٍ، وَحِجَابٌ مِنْ نُورٍ، وَحِجَابٌ مِنْ ظُلْمَةٍ» قَالَ أَبُو بَكْرٍ: لَمْ أُخَرِّجْ فِي هَذَا الْكِتَابِ مِنَ الْمُقَطَّعَاتِ؛ لِأَنَّ هَذَا مِنَ الْجِنْسِ الَّذِي نَقُولُ: إِنَّ عِلْمَ هَذَا لَا يُدْرَكُ إِلَّا بِكِتَابِ اللَّهِ وَسُنَّةِ نَبِيِّهِ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَسْتُ أَحْتَجُّ فِي شَيْءٍ مِنْ صِفَاتِ خَالِقِي عَزَّ وَجَلَّ إِلَّا بِمَا هُوَ مَسْطُورٌ فِي الْكِتَابِ أَوْ مَنْقُولٌ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْأَسَانِيدِ الصَّحِيحَةِ الثَّابِتَةِ أَقُولُ وَبِاللَّهِ تَوْفِيقِي، وَإِيَّاهُ اسْتَرْشِدُ: قَدْ بَيَّنَ اللَّهُ عَزَّ وَجَلَّ فِي مُحْكَمِ تَنْزِيلِهِ الَّذِي هُوَ مُثْبَتٌ بَيْنَ الدَّفَّتَيْنِ أَنَّ لَهُ وَجْهًا، وَصَفَهُ بِالْجَلَالِ وَالْإِكْرَامِ وَالْبَقَاءِ، فَقَالَ جَلَّ وَعَلا: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] وَنَفَى رَبُّنَا جَلَّ وَعَلَا عَنْ وَجْهِهِ الْهَلَاكَ فِي قَوْلِهِ: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] وَزَعَمَ بَعْضُ جَهَلَةِ الْجَهْمِيَّةِ أَنَّ اللَّهَ عَزَّ وَجَلَّ إِنَّمَا وَصَفَ فِي هَذِهِ الْآيَةَ نَفْسَهُ، الَّتِي أَضَافَ إِلَيْهَا الْجَلَالَ، بِقَوْلِهِ: {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 78] وَزَعَمَتْ أَنَّ الرَّبَّ هُوَ: ذُو الْجَلَالِ وَالْإِكْرَامِ، لَا الْوَجْهُ قَالَ أَبُو بَكْرٍ: أَقُولُ وَبِاللَّهِ تَوْفِيقِي: هَذِهِ دَعْوَى، يَدَّعِيهَا جَاهِلٌ بِلُغَةِ الْعَرَبِ [ص:52]، لِأَنَّ اللَّهَ عَزَّ وَجَلَّ قَالَ: {وَيَبْقَى وَجْهُ رَبِّكِ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] فَذُكِرَ الْوَجْهُ مَضْمُومًا فِي هَذَا الْمَوْضِعِ، مَرْفُوعًا، وَذُكِرَ الرَّبُّ بِخَفْضِ الْبَاءِ بِإِضَافَةِ الْوَجْهِ، وَلَوْ كَانَ قَوْلُهُ: {ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] مَرْدُودًا إِلَى ذِكْرِ الرَّبِّ فِي هَذَا الْمَوْضُوعِ لَكَانَتِ الْقِرَاءَ ةُ: ذِي الْجَلَالِ وَالْإِكْرَامِ مَخْفُوضًا , كَمَا كَانَ الْبَاءُ مَخْفُوضًا فِي ذِكْرِ الرَّبِّ جَلَّ وَعَلَا أَلَمْ تَسْمَعْ قَوْلَهُ تَبَارَكَ وَتَعَالَى: {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 78] , فَلَمَّا كَانَ الْجَلَالُ وَالْإِكْرَامُ فِي هَذِهِ الْآيَةِ صِفَةً لِلرَّبِّ، خُفِضَ ذِي خَفْضَ الْبَاءِ الَّذِي ذُكِرَ فِي قَوْلِهِ: {رَبِّكَ} [الرحمن: 78] , وَلَمَّا كَانَ الْوَجْهُ فِي تِلْكَ الْآيَةِ مَرْفُوعَةً , الَّتِي كَانَتْ صِفَةُ الْوَجْهِ مَرْفُوعَةً، فَقَالَ: {ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] فَتَفَهَّمُوا يَاذَوِي الْحِجَا هَذَا الْبَيَانَ، الَّذِي هُوَ مَفْهُومٌ فِي خِطَابِ الْعَرَبِ، وَلَا تَغَالَطُوا فَتَتْرُكُوا سَوَاءَ السَّبِيلِ، وَفِي هَاتَيْنِ الْآيَتَيْنِ دَلَالَةٌ أَنَّ وَجْهَ اللَّهِ صِفَةٌ مِنْ صِفَاتِ اللَّهِ، صِفَاتُ الذَّاتِ، لَا أَنَّ وَجْهَ اللَّهِ هُوَ: اللَّهُ، وَلَا أَنَّ وَجْهَهُ غَيْرُهُ، كَمَا زَعَمَتِ الْمُعَطِّلَةُ الْجَهْمِيَّةُ، لِأَنَّ وَجْهَ اللَّهِ لَوْ كَانَ اللَّهَ لَقُرِئَ: وَيَبْقَى وَجْهُ رَبِّكِ ذِي الْجَلَالِ وَالْإِكْرَامِ فَمَا لِمَنْ لَا يَفْهَمُ هَذَا الْقَدْرَ مِنَ الْعَرَبِيَّةِ، وَوَضْعَ الْكُتُبِ عَلَى عُلَمَاءِ أَهْلِ الْآثَارِ الْقَائِلِينَ بِكِتَابِ رَبِّهِمْ وَسُنَّةِ نَبِيِّهِمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:53] وَزَعَمَتِ الْجَهْمِيَّةُ عَلَيْهِمْ لَعَائِنُ اللَّهِ أَنَّ أَهْلَ السُّنَّةِ وَمُتَّبِعِي الْآثَارِ , الْقَائِلِينَ بِكِتَابِ رَبِّهِمْ وَسُنَّةِ نَبِيِّهِمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , الْمُثْبِتِينَ لِلَّهِ عَزَّ وَجَلَّ مِنْ صِفَاتِهِ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ فِي مُحْكَمِ تَنْزِيلِهِ الْمُثْبَتِ بَيْنَ الدَّفَّتَيْنِ وَعَلَى لِسَانِ نَبِيِّهِ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ مَوْصُولًا إِلَيْهِ مُشَبِّهَةً، جَهْلًا مِنْهُمْ بِكِتَابِ رَبِّنَا وَسُنَّةِ نَبِيِّنَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقِلَّةِ مَعْرِفَتِهِمْ بِلُغَةِ الْعَرَبِ، الَّذِينَ بِلُغَتِهِمْ خُوطِبْنَا وَقَدْ ذَكَرْنَا مِنَ الْكِتَابِ وَالسُّنَّةِ فِي ذِكْرِ وَجْهِ رَبِّنَا بِمَا فِيهِ الْغِنْيَةُ وَالْكِفَايَةُ , وَنُزِيدُهُ شَرْحًا، فَاسْمَعُوا الْآنَ أَيُّهَا الْعُقَلَاءُ , مَا نَذْكُرُ مِنْ جِنْسِ اللُّغَةِ السَّائِرَةِ بَيْنَ الْعَرَبِ، هَلْ يَقَعُ اسْمُ الْمُشَبِّهَةِ عَلَى أَهْلِ الْآثَارِ وَمُتَّبِعِي السُّنَنِ؟ نَحْنُ نَقُولُ: وَعُلَمَاؤُنَا جَمِيعًا فِي جَمِيعِ الْأَقْطَارِ: إِنَّ لِمَعْبُودِنَا عَزَّ وَجَلَّ وَجْهًا كَمَا أَعْلَمَنَا اللَّهُ فِي مُحْكَمِ تَنْزِيلِهِ، فَذَوَّاهُ بِالْجَلَالِ وَالْإِكْرَامِ، وَحَكَمَ لَهُ بِالْبَقَاءِ، وَنَفَى عَنْهُ الْهَلَاكَ، وَنَقُولُ: إِنَّ لِوَجْهِ رَبِّنَا عَزَّ وَجَلَّ مِنَ النُّورِ وَالضِّيَاءِ وَالْبَهَاءِ مَا لَوْ كَشَفَ حِجَابَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ كُلَّ شَيْءٍ أَدْرَكَهُ بَصَرُهُ، مَحْجُوبٌ عَنْ أَبْصَارِ أَهْلِ الدُّنْيَا، لَا يَرَاهُ بَشَرٌ مَا دَامَ فِي الدُّنْيَا الْفَانِيَةِ وَنَقُولُ: إِنَّ وَجْهَ رَبِّنَا الْقَدِيمِ لَا يَزَالُ بَاقِيًا، فَنَفَى عَنْهُ الْهَلَاكَ وَالْفَنَاءَ , [ص:54] وَنَقُولُ: إِنَّ لِبَنِي آدَمَ وُجُوهًا كَتَبَ اللَّهُ عَلَيْهَا الْهَلَاكَ، وَنَفَى عَنْهَا الْجَلَالَ وَالْإِكْرَامَ غَيْرَ مَوْصُوفَةٍ بِالنُّورِ وَالضِّيَاءِ وَالْبَهَاءِ الَّتِي وَصَفَ اللَّهُ بِهَا وَجْهَهُ تُدْرِكُ وُجُوهُ بَنِي آدَمَ أَبْصَارَ أَهْلِ الدُّنْيَا، لَا تُحْرَقُ لِأَحَدٍ شَعْرَةٌ فَمَا فَوْقَهَا، لِنَفْيِ السُّبُحَاتِ عَنْهَا، الَّتِي بَيَّنَهَا نَبِيُّنَا الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِوَجْهِ خَالِقِنَا وَنَقُولُ: إِنَّ وُجُوهَ بَنِي آدَمَ مُحْدَثَةٌ مَخْلُوقَةٌ، لَمْ تَكُنْ، فَكَوَّنَهَا اللَّهُ بَعْدَ أَنْ لَمْ تَكُنْ مَخْلُوقَةً، أَوْجَدَهَا بَعْدَ مَا كَانَتْ عَدَمًا، وَإِنَّ جَمِيعَ وُجُوهِ بَنِي آدَمَ فَانِيَةٌ غَيْرُ بَاقِيَةٍ، تَصِيرُ جَمِيعًا مَيْتًا، ثُمَّ تَصِيرُ رَمِيمًا، ثُمَّ يُنْشِئُهَا اللَّهُ بَعْدَ مَا قَدْ صَارَتْ رَمِيمًا، فَتَلْقَى مِنَ النُّشُورِ وَالْحَشْرِ وَالْوُقُوفِ بَيْنَ يَدَيْ خَالِقِهَا فِي الْقِيَامَةِ، وَمِنَ الْمُحَاسَبَةِ بِمَا قَدَّمَتْ يَدَاهُ وَكَسْبِهُ فِي الدُّنْيَا مَا لَا يَعْلَمُ صِفَتَهُ غَيْرُ الْخَالِقِ الْبَارِئِ ثُمَّ تَصِيرُ إِمَّا إِلَى جَنَّةٍ مُنَعَمَّةً فِيهَا، أَوْ إِلَى النَّارِ مُعَذَّبَةً فِيهَا، فَهَلْ يَخْطِرُ يَا ذَوِي الْحِجَا بِبَالِ عَاقِلٍ مُرَكَّبٍ فِيهِ الْعَقْلُ، يَفْهَمُ لُغَةَ الْعَرَبِ، وَيَعْرِفُ خِطَابَهَا، وَيَعْلَمُ التَّشْبِيهَ، أَنَّ هَذَا الْوَجْهَ شَبِيهٌ بِذَاكَ الْوَجْهِ؟ وَهَلْ هَاهُنَا أَيُّهَا الْعُقَلَاءُ , تَشْبِيهُ وَجْهِ رَبِّنَا جَلَّ ثَنَاؤُهُ الَّذِي هُوَ كَمَا وَصَفْنَا وَبَيَّنَا صِفَتَهُ مِنَ الْكِتَابِ وَالسُّنَّةِ بِتَشْبِيهِ وُجُوهِ بَنِي آدَمَ، الَّتِي ذَكَرْنَاهَا وَوَصَفْنَاهَا؟ غَيْرُ اتِّفَاقِ اسْمِ الْوَجْهِ، وَإِيقَاعِ اسْمِ الْوَجْهِ عَلَى وَجْهِ بَنِي آدَمَ، كَمَا سَمَّى اللَّهُ وَجْهَهُ وَجْهًا، وَلَوْ [ص:55] كَانَ تَشْبِيهًا مِنْ عُلَمَائِنَا لَكَانَ كُلُّ قَائِلٍ: أَنَّ لِبَنِي آدَمَ وَجْهًا , وَلِلْخَنَازِيرِ وَالْقِرَدَةِ، وَالْكِلَابِ، وَالسِّبَاعِ، وَالْحَمِيرِ، وَالْبِغَالِ، وَالْحَيَّاتِ، وَالْعَقَارِبِ، وُجُوهًا، قَدْ شَبَّهَ وُجُوهَ بَنِي آدَمَ بِوُجُوهِ الْخَنَازِيرِ وَالْقِرَدَةِ، وَالْكِلَابِ وَغَيْرِهَا مِمَّا ذَكَرْتُ وَلَسْتُ أَحْسَبُ أَنَّ عَقْلَ الْجَهْمِيَّةِ الْمُعَطِّلَةِ عِنْدَ نَفْسِهِ، لَوْ قَالَ لَهُ أَكْرَمُ النَّاسِ عَلَيْهِ: وَجْهُكَ يُشْبِهُ وَجْهَ الْخِنْزِيرِ وَالْقِرْدِ، وَالدُّبِّ، وَالْكَلْبِ، وَالْحِمَارِ، وَالْبَغْلِ وَنَحْوَ هَذَا إِلَّا غَضِبَ، لِأَنَّهُ خَرَجَ مِنْ سُوءِ الْأَدَبِ فِي الْفُحْشِ فِي الْمِنْطَقِ مِنَ الشَّتْمِ لِلْمُشَبَّهِ وَجْهِهِ بِوَجْهِ مَا ذَكَرْنَا، وَلَعَلَّهُ بَعْدُ يَقْذِفُهُ , وَيَقْذِفُ أَبَوَيْهِ وَلَسْتُ أَحْسَبُ أَنَّ عَاقِلًا يَسْمَعُ هَذَا الْقَائِلَ الْمُشَبِّهَ وَجْهَ ابْنَ آدَمَ بِوُجُوهِ مَا ذَكَرْنَا إِلَّا وَيَرْمِيهِ بِالْكَذِبِ، وَالزُّورِ، وَالْبَهْتِ أَوْ بِالْعَتَهِ، وَالْخَبَلِ، أَوْ يَحْكُمُ عَلَيْهِ بِزَوَالِ الْعَقْلِ، وَرَفْعِ الْقَلَمِ، لِتَشْبِيهِ وَجْهِ ابْنِ آدَمَ بِوُجُوهِ مَا ذَكَرْنَا فَتَفَكَّرُوا يَا ذَوِي الْأَلْبَابِ، أَوُ وُجُوهُ مَا ذَكَرْنَا أَقْرَبُ شَبَهًا بِوُجُوهِ بَنِي آدَمَ , أَوْ وَجْهُ خَالِقِنَا بِوُجُوهِ بَنِي آدَمَ؟ فَإِذَا لَمْ تُطْلِقِ الْعَرَبُ تَشْبِيهَ وُجُوهِ بَنِي آدَمَ بِوُجُوهِ مَا ذَكَرْنَا مِنَ السِّبَاعِ وَاسْمِ الْوَجْهِ , قَدْ يَقَعُ عَلَى جَمِيعِ وجُوهِهَا كَمَا يَقَعُ اسْمُ الْوَجْهِ عَلَى وجُوهِ بَنِي آدَمَ , فَكَيْفَ يَلْزَمُ أَنْ يُقَالَ لَنَا: أَنْتُمْ مُشَبِّهَةٌ؟ وَوُجُوهُ بَنِي آدَمَ وَوُجُوهُ مَا ذَكَرْنَا مِنَ السِّبَاعِ وَالْبَهَائِمِ مُحْدَثَةٌ، كُلُّهَا مَخْلُوقَةٌ، قَدْ قَضَى اللَّهُ فَنَاءَهَا وَهَلَاكَهَا وَقَدْ كَانَتْ عَدَمًا , فَكَوَّنَهَا اللَّهُ وَخَلَقَهَا وَأَحْدَثَهَا , وَجَمِيعُ مَا ذَكَرْنَاهُ مِنَ السِّبَاعِ وَالْبَهَائِمِ لِوُجُوهِهَا أَبْصَارٌ , وَخُدُودٌ وَجُبَاةٌ، وَأُنُوفٌ وَأَلْسِنَةٌ، وَأَفْوَاهٌ، وَأَسْنَانٌ، وَشِفَاهٌ [ص:56] وَلَا يَقُولُ مُرَكَّبٌ فِيهِ الْعَقْلُ لِأَحَدٍ مِنْ بَنِي آدَمَ: وَجْهُكَ شَبِيهٌ بِوَجْهِ الْخِنْزِيرِ، وَلَا عَيْنُكَ شَبِيهٌ بِعَيْنِ قِرْدٍ، وَلَا فَمُكَ فَمُ دُبٍّ، وَلَا شَفَتَاكَ كَشَفَتَيْ كَلْبٍ، وَلَا خَدُّكَ خَدُّ ذِئْبٍ إِلَّا عَلَى الْمُشَاتَمَةِ، كَمَا يَرْمِي الرَّامِي الْإِنْسَانَ بِمَا لَيْسَ فِيهِ فَإِذَا كَانَ مَا ذَكَرْنَا عَلَى مَا وَصَفْنَا ثَبَتَ عِنْدَ الْعُقَلَاءِ وَأَهْلِ التَّمْيِيزِ، أَنَّ مَنَ رَمَى أَهْلَ الْآثَارِ الْقَائِلِينَ بِكِتَابِ رَبِّهِمْ وَسُنَّةِ نَبِيِّهِمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالتَّشْبِيهِ فَقَدَ قَالَ الْبَاطِلَ وَالْكَذِبَ، وَالزُّورَ وَالْبُهْتَانَ، وَخَالَفَ الْكِتَابَ وَالسُّنَّةَ , وَخَرَجَ مِنْ لِسَانِ الْعَرَبِ وَزَعَمَتِ الْمُعَطِّلَةُ مِنَ الْجَهْمِيَّةِ: أَنَّ مَعْنَى الْوَجْهِ الَّذِي ذَكَرَ اللَّهُ فِي الْآيِ: الَّتِي تَلَوْنَا مِنْ كِتَابِ اللَّهِ، وَفِي الْأَخْبَارِ الَّتِي رُوِّينَا عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَمَا تَقُولُ الْعَرَبُ: وَجْهُ الْكَلَامِ، وَوَجْهُ الدَّارِ، فَزَعَمَتْ لِجَهْلِهَا بِالْعِلْمِ أَنَّ مَعْنَى قَوْلِهِ: وَجْهُ اللَّهِ: كَقَوْلِ الْعَرَبِ: وَجْهُ الْكَلَامِ، وَوَجْهُ الثَّوْبِ، وَوَجْهُ الدَّارِ، وَوَجْهُ الثَّوْبِ، وَزَعَمَتْ أَنَّ الْوُجُوهَ مِنْ صِفَاتِ الْمَخْلُوقِينَ وَهَذِهِ فَضِيحَةٌ فِي الدَّعْوَى، وَوُقُوعٌ فِي أَقْبَحِ مَا زَعَمُوا أَنَّهُمْ يَهْرَبُونَ مِنْهُ، فَيُقَالُ لَهُمْ: أَفَلَيْسَ كَلَامُ بَنِي آدَمَ، وَالثِّيَابُ وَالدُّورُ مَخْلُوقَةً؟، فَمَنْ زَعَمَ مِنْكُمْ أَنَّ مَعْنَى قَوْلِهِ: {وَجْهُ اللَّهِ} [البقرة: 115] : كَقَوْلِ الْعَرَبِ: وَجْهُ الْكَلَامِ، وَوَجْهُ الْكَلَامِ، وَوَجْهُ الثَّوْبِ، وَوَجْهُ الدَّارِ، أَلَيْسَ قَدْ شَبَّهَ - عَلَى أَصْلِكُمْ - وَجْهَ اللَّهِ بِوَجْهِ الْمُوتَانِ؟ لِزَعْمِكُمْ - يَا جَهَلَةُ - أَنَّ [ص:57] مَنْ قَالَ مِنْ أَهْلِ السُّنَّةِ وَالْآثَارِ , الْقَائِلِينَ بِكِتَابِ رَبِّهِمْ وَسُنَّةِ نَبِيِّهِمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِلَّهِ وَجْهٌ وَعَيْنَانِ، وَنَفَسٌ، وَأَنْ يُبْصِرَ وَيَرَى وَيَسْمَعَ: أَنَّهُ مُشَبِّهٌ عِنْدَكُمْ خَالِقَهُ بِالْمَخْلُوقِينَ، حَاشَا لِلَّهِ أَنْ يَكُونَ أَحَدٌ مِنْ أَهْلِ السُّنَّةِ وَالْأَثَرِ شَبَّهَ خَالِقَهُ بأَحَدٍ مِنَ الْمَخْلُوقِينَ فَإِذَا كَانَ عَلَى مَا زَعَمْتُمْ بِجَهْلِكُمْ، فَأَنْتُمْ شَبَّهْتُمْ مَعْبُودَكُمْ بِالْمُوتَانِ نَحْنُ نُثْبِتُ لِخَالِقِنَا جَلَّ وَعَلَا صِفَاتِهِ الَّتِي وَصَفَ اللَّهُ عَزَّ وَجَلَّ بِهَا نَفْسَهُ فِي مُحْكَمِ تَنْزِيلِهِ، أَوْ عَلَى لِسَانِ نَبِيِّهِ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِمَّا ثَبَتَ بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ مَوْصُولًا إِلَيْهِ وَنَقُولُ كَلَامًا مَفْهُومًا مَوْزُونًا، يَفْهَمُهُ كُلُّ عَاقِلٍ نَقُولُ: لَيْسَ إِيقَاعُ اسْمِ الْوَجْهِ لِلْخَالِقِ الْبَارِئِ بِمُوجِبٍ عِنْدَ ذَوِي الْحِجَا وَالنُّهَى أَنَّهُ يُشَبِّهُ وَجْهَ الْخَالِقِ بِوُجُوهِ بَنِي آدَمَ قَدْ أَعْلَمَنَا اللَّهُ جَلَّ وَعَلَا فِي الْآيِ الَّتِي تَلَوْنَاهَا قَبْلُ أَنَّ اللَّهَ وَجْهًا، ذَوَّاهُ بِالْجَلَالِ وَالْإِكْرَامِ، وَنَفَى الْهَلَاكَ عَنْهُ، وَخَبَّرْنَا فِي مُحْكَمِ تَنْزِيلِهِ أَنَّهُ يَسْمَعُ وَيَرَى، فَقَالَ جَلَّ وَعَلَا لِكَلِيمِهِ مُوسَى وَلِأَخِيهِ هَارُونَ صَلَوَاتُ اللَّهِ عَلَيْهِمَا: {إِنَّنِي مَعَكُمَا أَسْمَعَ وَأَرَى} [طه: 46] ، وَمَا لَا يَسْمَعُ وَلَا يُبْصِرُ: كَالْأَصْنَامِ , الَّتِي هِيَ مِنَ الْمُوتَانِ أَلَمْ تَسْمَعْ مُخَاطَبَةَ خَلِيلِ اللَّهِ صَلَوَاتُ اللَّهِ عَلَيْهِ أَبَاهُ: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا} [مريم: 42] ؟ أَفَلَا يَعْقِلُ - يَا ذَوِي الْحِجَا - مَنْ [ص:58] فَهِمَ عَنِ اللَّهِ تَبَارَكَ وَتَعَالَى هَذَا: أَنَّ خَلِيلَ اللَّهِ صَلَوَاتُ اللَّهِ عَلَيْهِ وَسَلَامُهُ لَا يُوَبِّخُ أَبَاهُ عَلَى عِبَادَةِ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ , ثُمَّ يَدْعُو إِلَى عِبَادَةِ مَنْ لَا يَسْمَعُ وَلَا يُبْصِرُ، وَلَوْ قَالَ الْخَلِيلُ صَلَوَاتُ اللَّهِ عَلَيْهِ لِأَبِيهِ: أَدْعُوكَ إِلَى رَبِّي الَّذِي لَا يَسْمَعُ وَلَا يُبْصِرُ، لَأَشْبَهَ أَنْ يَقُولَ: فَمَا الْفَرْقُ بَيْنَ مَعْبُودِكَ وَمَعْبُودِي؟ وَاللَّهُ قَدْ أَثْبَتَ لِنَفْسِهِ أَنَّهُ يَسْمَعُ وَيَرَى، وَالْمُعَطِّلَةُ مِنَ الْجَهْمِيَّةِ تُنْكِرُ كُلَّ صِفَةٍ لِلَّهِ جَلَّ وَعَلَا وَصَفَ بِهَا نَفْسَهُ فِي مُحْكَمِ تَنْزِيلِهِ، أَوْ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِجَهْلِهِمْ بِالْعِلْمِ، وَقَالَ عَزَّ وَجَلَّ: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] فَأَعْلَمَ اللَّهُ عَزَّ وَجَلَّ أَنَّ مَنْ لَا يَسْمَعُ وَلَا يَعْقِلُ كَالْأَنْعَامِ، بَلْ هُمْ أَضَلُّ سَبِيلًا، فَمَعْبُودُ الْجَهْمِيَّةِ عَلَيْهِمْ لَعَائِنُ اللَّهِ كَالْأَنْعَامِ الَّتِي لَا تَسْمَعُ وَلَا تُبْصِرُ وَاللَّهُ قَدْ ثَبَتَ لِنَفْسِهِ: أَنَّهُ يَسْمَعُ وَيَرَى، وَالْمُعَطِّلَةُ مِنَ الْجَهْمِيَّةِ تُنْكِرُ كُلَّ صِفَةٍ لِلَّهِ وَصَفَ بِهَا نَفْسَهُ فِي مُحْكَمِ تَنْزِيلِهِ، أَوْ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِجَهْلِهِمْ بِالْعِلْمِ، وَذَلِكَ أَنَّهُمْ وَجَدُوا فِي الْقُرْآنِ أَنَّ اللَّهَ قَدْ أَوْقَعَ أَسْمَاءً مِنْ أَسْمَاءِ صِفَاتِهِ عَلَى بَعْضِ خَلْقِهِ، فَتَوَهَّمُوا لِجَهْلِهِمْ بِالْعِلْمِ أَنَّ مَنْ وَصَفَ اللَّهُ بِتِلْكَ الصِّفَةِ الَّتِي وَصَفَ اللَّهُ بِهَا [ص:59] نَفْسَهُ، قَدْ شَبَّهَهُ بِخَلْقِهِ، فَاسْمَعُوا يَا ذَوِي الْحِجَا مَا أُبَيِّنُ مِنْ جَهْلِ هَؤُلَاءِ الْمُعَطِّلَةِ أَقُولُ: وَجَدْتُ اللَّهَ وَصَفَ نَفْسَهُ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ، فَأَعْلَمَ عِبَادَهُ الْمُؤْمِنِينَ أَنَّهُ سَمِيعٌ بَصِيرٌ , فَقَالَ: {وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] ، وَذَكَرَ عَزَّ وَجَلَّ الْإِنْسَانَ فَقَالَ: {فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} [الإنسان: 2] ، وَأَعْلَمَنَال جَلَّ وَعَلَا أَنَّهُ يَرَى، فَقَالَ: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونِ} [التوبة: 105] ، وَقَالَ لِمُوسَى وَهَارُونَ عَلَيْهِمَا السَّلَامُ: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] , فَأَعْلَمَ عَزَّ وَجَلَّ أَنَّهُ يَرَى أَعْمَالَ بَنِي آدَمَ، وَأَنَّ رَسُولَهُ وَهُوَ بَشَرٌ يَرَى أَعْمَالَهُمْ أَيْضًا، وَقَالَ: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ} [النحل: 79] وَبَنُو آدَمَ يَرَوْنَ أَيْضًا الطَّيْرَ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ , وَقَالَ عَزَّ وَجَلَّ: {وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا} [هود: 37] ، وَقَالَ: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] , وَقَالَ: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} [الطور: 48] , فَثَبَّتَ رَبُّنَا عَزَّ وَجَلَّ لِنَفْسِهِ عَيْنًا، وَثَبَّتَ لِبَنِي آدَمَ أَعْيُنًا، فَقَالَ: {تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ [ص:60] الدَّمْعِ} [المائدة: 83] فَقَدْ خَبَّرَنَا رَبُّنَا: أَنَّ لَهُ عَيْنًا، وَأَعْلَمَنَا أَنَّ لِبَنِيَ آدَمَ أَعْيُنًا، وَقَالَ لِإِبْلِيسَ عَلَيْهِ لَعْنَةُ اللَّهِ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدِي} [ص: 75] , وَقَالَ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [المائدة: 64] , وَقَالَ: {الْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] ، فَثَبَّتَ رَبُّنَا جَلَّ وَعَلَا لِنَفْسِهِ يَدَيْنِ، وَخَبَّرَنَا أَنَّ لِبَنِيَ آدَمَ يَدَيْنِ، فَقَالَ: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ} [آل عمران: 182] ، وَقَالَ: {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ} [الحج: 10] , وَقَالَ: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] , وَقَالَ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَخَبَّرَنَا: أَنَّ رُكْبَانَ الدَّوَابِّ يَسْتَوُونَ عَلَى ظُهُورِهَا، وَقَالَ فِي ذِكْرِ سَفِينَةِ نُوحٍ: {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: 44] ، أَفَيَلْزَمُ - ذَوِي الْحِجَا - عِنْدَ هَؤُلَاءِ الْفَسَقَةِ أَنَّ مَنْ ثَبَّتَ لِلَّهِ مَا يُثَبِّتُ اللَّهُ فِي هَذِهِ الْآيِ أَنْ يَكُونَ مُشَبِّهًا خَالِقَهُ بِخَلْقِهِ، حَاشَا اللَّهَ أَنْ يَكُونَ هَذَا تَشْبِيهًا كَمَا ادَّعَوْا لِجَهْلِهِمْ بِالْعِلْمِ [ص:61]، نَحْنُ نَقُولُ: إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ كَمَا أَعْلَمَنَا خَالِقُنَا وَبَارِئُنَا، وَنَقُولُ مَنْ لَهُ سَمْعٌ وَبَصَرٌ مِنْ بَنِي آدَمَ: فَهُوَ سَمِيعٌ بَصِيرٌ، وَلَا نَقُولُ: إِنَّ هَذَا تَشْبِيهُ الْمَخْلُوقِ بِالْخَالِقِ وَنَقُولُ: إِنَّ لِلَّهِ عَزَّ وَجَلَّ يَدَيْنِ، يَمِينَيْنِ لَا شِمَالَ فِيهِمَا، قَدْ أَعْلَمَنَا اللَّهُ تَبَارَكَ وَتَعَالَى أَنَّ لَهُ يَدَيْنِ، وَخَبَّرَنَا نَبِيُّنَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمَا: يَمِينَانِ لَا شِمَالَ فِيهِمَا [ص:62]، وَنَقُولُ: إِنَّ مَنْ كَانَ مِنْ بَنِي آدَمَ سَلِيمُ الْجَوَارِحِ وَالْأَعْضَاءِ فَلَهُ يَدَانِ: يَمِينٌ وَشِمَالٌ وَلَا نَقُولُ: إِنَّ يَدَ الْمَخْلُوقِينَ كَيَدِ الْخَالِقِ , عَزَّ رَبُّنَا عَنْ أَنْ تَكُونَ يَدُهُ كَيَدِ خَلْقِهِ، وَقَدْ سَمَّى اللَّهُ لَنَا نَفْسَهُ عَزِيزًا، وَسَمَّى بَعْضَ الْمُلُوكِ عَزِيزًا، فَقَالَ: {وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ} [يوسف: 30] ، وَسَمَّى أُخُوَّةُ يُوسُفَ أَخَاهُمْ يُوسُفَ: عَزِيزًا، فَقَالُوا: {يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا} [يوسف: 78] ، وَقَالَ [ص:63]: {قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ} [يوسف: 88] ، فَلَيْسَ عِزَّةُ خَالِقِنَا الْعِزَّةَ الَّتِي هِيَ صِفَةٌ مِنْ صِفَاتِ ذَاتِهِ، كَعِزَّةِ الْمَخْلُوقِينَ الَّذِينَ أَعَزَّهُمُ اللَّهُ بِهَا، وَلَوْ كَانَ كُلُّ اسْمٍ سَمَّى اللَّهُ لَنَا بِهِ نَفْسَهُ وَأَوْقَعَ ذَلِكَ الِاسْمَ عَلَى بَعْضِ خَلْقِهِ: كَانَ ذَلِكَ تَشْبِيهَ الْخَالِقِ بِالْمَخْلُوقِ عَلَى مَا تَوَهَّمَ هَؤُلَاءِ الْجَهَلَةُ مِنَ الْجَهْمِيَّةِ، لَكَانَ كُلُّ مَنْ قَرَأَ الْقُرْآنَ وَصَدَّقَهُ بِقَلْبِهِ أَنَّهُ قُرْآنٌ وَوَحْيٌ، وَتَنْزِيلٌ، قَدْ شَبَّهَ خَالِقَهُ بِخَلْقِهِ وَقَدْ أَعْلَمَنَا رَبُّنَا تَبَارَكَ تَعَالَى أَنَّهُ الْمَلِكُ، وَسَمَّى بَعْضَ عَبِيدِهِ مَلِكًا فَقَالَ: {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ} [يوسف: 50] ، وَأَعْلَمَنَا جَلَّ جَلَالُهُ أَنَّهُ الْعَظِيمُ، وَسَمَّى بَعْضَ عَبِيدِهِ عَظِيمًا، فَقَالَ: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31] ، وَسَمَّى اللَّهُ بَعْضَ خَلْقِهِ عَظِيمًا فَقَالَ: {وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: 129] ، فَاللَّهُ الْعَظِيمُ، وَأَوْقَعَ اسْمَ الْعَظِيمِ عَلَى عَرْشِهِ، وَالْعَرْشُ مَخْلُوقٌ، وَرَبُّنَا الْجَبَّارُ الْمُتَكَبِّرُ , فَقَالَ: {السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} [الحشر: 23] ، وَسَمَّى بَعْضَ الْكُفَّارِ مُتَكَبِّرًا جَبَّارًا، فَقَالَ: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جُبَارٍ} [غافر: 35]
[ص:64] وَبَارِئُنَا عَزَّ وَجَلَّ الْحَفِيظُ الْعَلِيمُ، وَخَبَّرَنَا أَنَّ يُوسُفَ عَلَيْهِ السَّلَامُ قَالَ لِلْمَلِكِ: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف: 55] ، وَقَالَ: {وَبَشِّرُوهُ بِغُلَامٍ عَلِيمٍ} [الذاريات: 28] ، وَقَالَ: {بِغُلَامٍ حَلِيمٍ} [الصافات: 101] ، فَالْحَلِيمُ وَالْعَلِيمُ اسْمَانِ لِمَعْبُودِنَا جَلَّ وَعَلَا، قَدْ سَمَّى بِهِمَا بَعْضَ بَنِي آدَمَ، وَلَوْ لَزِمَ - يَا ذَوِي الْحِجَا - أَهْلَ السُّنَّةِ وَالْآثَارِ إِذًا أَثْبَتُوا لِمَعْبُودِهِمْ يَدَيْنِ كَمَا ثَبَّتْهُمَا اللَّهُ لِنَفْسِهِ وَثَبَّتُوا لَهُ نَفْسًا عَزَّ رَبُّنَا وَجَلَّ، وَإِنَّهُ سَمِيعٌ بَصِيرٌ، يَسْمَعُ وَيَرَى، مَا ادَّعَى هَؤُلَاءِ الْجَهَلَةُ عَلَيْهِمْ أَنَّهُمْ مُشَبِّهَةٌ، لَلَزِمَ كُلُّ مَنْ سَمَّى اللَّهُ مَلِكًا، أَوْ عَظِيمًا , وَرَءُوفًا، وَرَحِيمًا، وَجَبَّارًا، وَمُتَكَبِّرًا، أَنَّهُ قَدْ شَبَّهَ خَالِقَهُ عَزَّ وَجَلَّ بِخَلْقِهِ، حَاشَا لِلَّهِ أَنْ يَكُونَ مَنْ وَصَفَ اللَّهُ عَزَّ وَعَلَا بِمَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ، فِي كِتَابِهِ، أَوْ عَلَى لِسَانِ نَبِيِّهِ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُشَبِّهًا خَالِقَهُ بِخَلْقِهِ [ص:65] فَأَمَّا احْتِجَاجُ الْجَهْمِيَّةِ عَلَى أَهْلِ السُّنَّةِ وَالْآثَارِ فِي هَذَا النَّحْوِ بِقَوْلِهِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] ، فَمَنِ الْقَائِلُ إِنَّ لِخَالِقِنَا مِثْلًا؟ أَوْ إِنَّ لَهُ شَبِيهًا؟ وَهَذَا مِنَ التَّمْوِيهِ عَلَى الرِّعَاعِ وَالسُّفْلِ، يُمَوِّهُونَ هَذَا عَلَى الْجُهَّالِ , يُوهِمُونَهُمْ أَنَّ مَنْ وَصَفَ اللَّهَ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي مُحْكَمِ تَنْزِيلِهِ أَوْ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَدْ شَبَّهَ الْخَالِقَ بِالْمَخْلُوقِ، وَكَيْفَ يَكُونُ - يَا ذَوِي الْحِجَا - خَلْقُهُ مِثْلَهُ؟ ‍ نَقُولُ: اللَّهُ الْقَدِيمُ لَمْ يَزَلْ، وَالْخَلْقُ مُحْدَثٌ مَرْبُوبٌ، وَاللَّهُ الرَّازِقُ، وَالْخَلْقُ مَرْزُوقُونَ، وَاللَّهُ الدَّائِمُ الْبَاقِي وَخَلْقُهُ هَالِكٌ غَيْرُ بَاقٍ، وَاللَّهُ الْغَنِيُّ عَنْ جَمِيعِ خَلْقِهِ، وَالْخَلْقُ فُقَرَاءُ إِلَى اللَّهِ خَالِقِهِمْ، وَلَيْسَ فِي تَسْمِيَتِنَا بَعْضَ الْخَلْقِ بِبَعْضِ أَسَامِي اللَّهِ بِمُوجِبٍ عِنْدَ الْعُقَلَاءِ الَّذِينَ يَعْقِلُونَ عَنِ اللَّهِ خِطَابَهُ أَنْ يُقَالَ: إِنَّكُمْ شَبَّهْتُمُ اللَّهَ بِخَلْقِهِ، إِذْ أَوْقَعْتُمْ أَسَامِيَ اللَّهِ عَلَى خَلْقِهِ , وَهَلْ يُمْكِنُ عِنْدَ هَؤُلَاءِ الْجُهَّالِ حَلُّ هَذِهِ الْأَسَامِي مِنَ الْمَصَاحِفِ أَوْ مَحْوُهَا مِنْ صُدُورِ أَهْلِ الْقُرْآنِ؟ أَوْ تَرْكُ تِلَاوَتِهَا فِي الْمَحَارِيبِ وَفِي الْجُدُورِ وَالْبُيُوتِ؟ أَلَيْسَ قَدْ أَعْلَمَنَا مُنَزِّلُ الْقُرْآنِ عَلَى نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ الْمَلِكُ؟ وَسَمَّى بَعْضَ عَبِيدِهِ مَلِكًا، وَخَبَّرَنَا أَنَّهُ السَّلَامُ، وَسَمَّى تَحِيَّةَ الْمُؤْمِنِينَ بَيْنَهُمْ سَلَّامًا فِي الدُّنْيَا وَفِي الْجَنَّةِ، فَقَالَ: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَّامٌ} [الأحزاب: 44] ، وَنَبِيُّنَا الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ كَانَ يَقُولُ يَوْمَ فَرَاغِهِ [ص:66] مِنْ تَسْلِيمِ الصَّلَاةِ: «اللَّهُمَّ أَنْتَ السَّلَامُ , وَمِنْكَ السَّلَامُ» ، وَقَالَ عَزَّ وَجَلَّ: {وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا} [النساء: 94] فَثَبَتَ بِخَبَرِ اللَّهِ أَنَّ اللَّهَ هُوَ السَّلَامُ , كَمَا فِي قَوْلِهِ: {السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ} [الحشر: 23] , وَأَوْقَعَ هَذَا الِاسْمَ عَلَى غَيْرِ الْخَالِقِ الْبَارِئِ، وَأَعْلَمَنَا عَزَّ وَجَلَّ أَنَّهُ الْمُؤْمِنُ، وَسَمَّى بَعْضَ عِبَادِهِ الْمُؤْمِنِينَ , فَقَالَ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] ، وَقَالَ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ} [النور: 62] الْآيَةَ , وَقَالَ: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} [الحجرات: 9] ، وَقَالَ: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [الأحزاب: 35] ، وَقَدْ ذَكَرْنَا قَبْلُ أَنَّ اللَّهَ خَبَّرَ أَنَّهُ سَمِيعٌ بَصِيرٌ، وَقَدْ أَعْلَمَنَا أَنَّهُ جَعَلَ الْإِنْسَانَ سَمِيعًا بَصِيرًا، فَقَالَ: {هَلْ أَتَى عَلَى الْإِنْسَانِ [ص:67] حِينٌ مِنَ الدَّهْرِ} [الإنسان: 1] إِلَى قَوْلِهِ: {فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} [الإنسان: 2] وَاللَّهُ الْحَكَمُ الْعَدْلُ، وَخَبَّرَنَا نَبِيُّنَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " أَنَّ عِيسَى ابْنَ مَرْيَمَ يَنْزِلُ قَبْلَ قِيَامِ السَّاعَةِ حَكَمًا عَدْلًا وَإِمَامًا مُقْسِطًا، وَالْمُقْسِطُ أَيْضًا اسْمٌ مِنْ أَسَامِي اللَّهِ عَزَّ وَجَلَّ

(1/51)

فِي خَبَرِ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي أَسَامِي الرَّبِّ عَزَّ وَجَلَّ فِيهِ «وَالْمُقْسِطُ» وَقَالَ فِي ذِكْرِ الشِّقَاقِ [ص:68] بَيْنَ الزَّوْجَيْنِ: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنَهُمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} [النساء: 35] , فَأَوْقَعَ اسْمَ الْحَكَمِ عَلَى حَكَمَيِ الشِّقَاقِ وَاللَّهُ الْعَدْلُ، وَأَمَرَ عِبَادَهُ بِالْعَدْلِ وَالْإِحْسَانِ، وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ خَبَّرَ «أَنَّ الْمُقْسِطِينَ فِي الدُّنْيَا عَلَى مَنَابِرَ مِنْ نُورٍ، أَوْ مِنْ لُؤْلُؤٍ، يَوْمَ الْقِيَامَةِ» ، فَاسْمُ [ص:69] الْمُقْسِطِ قَدْ أَوْقَعَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى بَعْضِ أَوْلِيَائِهِ الَّذِينَ يَعْدِلُونَ فِي حُكْمِهِمْ وَأَهْلِيهِمْ , وَمَا وُلُّوا

(1/67)

وَفِي خَبَرِ عِيَاضِ بْنِ حِمَارٍ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَهْلُ الْجَنَّةِ ثَلَاثَةٌ: عَفِيفٌ مُتَصَدِّقٌ، وَذُو سُلْطَانٍ مُقْسِطٌ، وَرَجُلٌ رَحِيمٌ، رَقِيقُ الْقَلْبِ لِكُلِّ ذِي قُرْبَى وَمُسْلِمٍ " حَدَّثَنَاهُ أَبُو مُوسَى، قَالَ: ثنا مُحَمَّدُ بْنُ عَدِيٍّ، قَالَ: ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ مُطَرِّفٍ، عَنْ عِيَاضِ بْنِ حِمَارٍ الْمُجَاشِعِيِّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ، قَالَ أَبُو بَكْرٍ: وَإِنْ كَانَ الْمُقْسِطُ اسْمًا مِنْ أَسَامِي رَبِّنَا جَلَّ وَعَلَا وَبَارِئُنَا الْحَلِيمُ جَلَّ رَبُّنَا، وَسَمَّى اللَّهُ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ حَلِيمًا، فَقَالَ: {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} [هود: 75] , وَأَعْلَمَنَا أَنَّ نَبِيَّنَا مُحَمَّدًا الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:70] رَءُوفٌ رَحِيمٌ، فَقَالَ فِي وَصْفِهِ: {حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} ، وَاللَّهُ الشَّكُورُ وَسَمَّى بَعْضَ عِبَادِهِ الشَّكُورَ، فَقَالَ: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [سبأ: 13] ، فَسَمَّى اللَّهُ الْقَلِيلَ مِنْ عِبَادِهِ الشَّكُورَ وَاللَّهُ الْعَلِيُّ، وَقَالَ فِي مَوَاضِعٍ مِنْ كِتَابِهِ: يَذْكُرُ نَفْسَهُ عَزَّ وَجَلَّ: {إِنَّهُ عَلِيٌّ حَكِيمٌ} [الشورى: 51] ، وَقَدْ سُمِّيَ بِهَذَا الِاسْمِ كَثِيرٌ مِنَ الْآدَمِيِّينَ لَمْ نَسْمَعْ عَالِمًا وَرِعًا، زَاهِدًا فَاضِلًا فَقِيهًا، وَلَا جَاهِلًا أَنْكَرَ عَلَى أَحَدِ الْآدَمِيِّينَ تَسْمِيَةَ ابْنِهِ عَلِيًّا، وَلَا كَرِهَ أَحَدٌ مِنْهُمْ هَذَا الِاسْمَ لِلْآدَميِّينَ، قَدْ دَعَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ بِاسْمِهِ، حِينَ وَجَّهَ إِلَيْهِ فَقَالَ: «ادْعُ لِي عَلِيًّا» ، وَاللَّهُ الْكَبِيرُ، وَجَمِيعُ الْمُسْلِمِينَ يُوقِعُونَ اسْمَ الْكَبِيرِ عَلَى أَشْيَاءَ ذَوَاتِ عَدَدٍ مِنَ الْمَخْلُوقِينَ، يُوقِعُونَ اسْمَ الْكَبِيرِ عَلَى الشَّيْخِ الْكَبِيرِ، وَعَلَى الرَّئِيسِ، وَعَلَى كُلِّ عَظِيمٍ وَكَثِيرٍ مِنَ الْحَيَوَانِ وَغَيْرِهَا ذَكَرَ اللَّهُ قَوْلَ إِخْوَةِ يُوسُفَ لِلْمَلِكِ: {إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا} [يوسف: 78] ، وَقَالَتِ [ص:71] الْخَثْعَمِيَّةُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِنَّ فَرِيضَةَ اللَّهِ عَلَى عِبَادِهِ أَدْرَكَتْ أَبِي شَيْخًا كَبِيرًا فَلَمْ يُنْكِرِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَيْهَا تَسْمِيَتَهَا أَبَاهَا كَبِيرًا، وَلَا قَالَ لَهَا: إِنَّ الْكَبِيرَ اسْمٌ مِنْ أَسَامِي اللَّهِ تَعَالَى، وَفِي قِصَّةِ شُعَيْبٍ: {وَأَبُونَا شَيْخٌ كَبِيرٌ} [القصص: 23] ، وَرَبُّنَا عَزَّ وَجَلَّ الْكَرِيمُ، وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ أَوْقَعَ اسْمَ الْكَرِيمِ عَلَى جَمَاعَةٍ مِنَ الْأَنْبِيَاءِ، فَقَالَ: " إِنَّ الْكَرِيمَ بْنَ الْكَرِيمِ بْنِ الْكَرِيمِ: يُوسُفُ بْنُ يَعْقُوبَ بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ " , [ص:72] وَقَالَ عَزَّ وَجَلَّ: {فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} [لقمان: 10] ، فَسَمَّى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كُلَّ وَاحِدٍ مِنْ هَؤُلَاءِ الْأَنْبِيَاءِ كَرِيمًا وَاللَّهُ الْحَكِيمُ، وَسَمَّى كِتَابَهُ حَكِيمًا، فَقَالَ: {الم تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} [لقمان: 2] ، وَأَهْلُ الْقِبْلَةِ يُسَمُّونَ لُقْمَانَ الْحَكِيمَ، إِذِ اللَّهُ أَعْلَمَ أَنَّهُ آتَاهُ الْحِكْمَةَ، فَقَالَ: {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ} [لقمان: 12] ، وَكَذَلِكَ الْعُلَمَاءُ يَقُولُونَ: قَالَ الْحَكِيمُ مِنَ الْحُكَمَاءِ، وَيَقُولُونَ: فُلَانٌ حَكِيمٌ مِنَ الْحُكَمَاءِ وَاللَّهُ جَلَّ وَعَلَا الشَّهِيدُ، وَسَمَّى الشُّهُودَ الَّذِينَ يَشْهَدُونَ عَلَى الْحُقُوقِ شُهُودًا، فَقَالَ: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} [البقرة: 282] ، وَقَالَ أَيْضًا: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا} [النساء: 41] , وَسَمَّى اللَّهُ عَزَّ وَجَلَّ ثُمَّ نَبِيُّهُ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَجَمِيعُ أَهْلِ الصَّلَاةِ الْمَقْتُولَ فِي سَبِيلِ اللَّهِ شَهِيدًا وَاللَّهُ الْحَقُّ قَالَ الله عَزَّ وَجَلَّ: {فَالْحَقُّ وَالْحَقَّ أَقُولُ} [ص: 84] ، وَقَالَ: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ} [طه: 114] ، وَقَالَ عَزَّ وَجَلَّ: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} [سبأ: 6] ، وَقَالَ: {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ} [الإسراء: 105] ، وَقَالَ: {وَالَّذِينَ [ص:73] آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ} [محمد: 2] ، وَقَالَ: {وَأَنَّ الَّذِينَ آمَنُوا اتَّبِعُوا الْحَقَّ مِنْ رَبِّهِمْ} [محمد: 3] ، وَقَالَ: {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ} [الحج: 54] ، وَقَالَ: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} [الفرقان: 26] ، وَقَالَ: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ} [الفرقان: 33] ، وَقَالَ: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ} [التوبة: 33] ، وَقَالَ جَلَّ وَعَلَا لِنَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} [النساء: 105] فَكُلُّ صَوَابٍ وَعَدْلٍ فِي حُكْمٍ أَوْ فَعْلٍ وَنُطْقٍ: فَاسْمُ الْحَقِّ وَاقِعٌ عَلَيْهِ، وَإِنْ كَانَ اسْمُ الْحَقِّ اسْمًا مِنْ أَسَامِي رَبِّنَا عَزَّ وَجَلَّ لَا يَمْنَعُ أَحَدٌ مِنْ أَهْلِ الْقِبْلَةِ مِنَ الْعُلَمَاءِ مِنْ إِيقَاعِ اسْمِ الْحَقِّ عَلَى كُلِّ عَدْلٍ وَصَوَابٍ , وَاللَّهُ الْوَكِيلُ، كَمَا قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الأنعام: 102] ، وَالْعَرَبُ لَا تُمَانِعُ بَيْنَهَا مِنْ إِيقَاعِ اسْمِ الْوَكِيلِ عَلَى مَنْ يَتَوَكَّلُ لِبَعْضِ بَنِي آدَمَ، وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي خَبَرِ جَابِرٍ قَدْ قَالَ لَهُ: «اذْهَبْ إِلَى وَكِيلِي بِخَيْبَرَ» ، وَفِي أَخْبَارِ فَاطِمَةَ بِنْتِ [ص:74] قَيْسٍ فِي مُخَاطَبَتِهَا لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: لَمَّا أَعْلَمَتْهُ أَنَّ زَوْجَهَا طَلَّقَهَا، قَالَتْ: وَأَمَرَ وَكِيلَهُ أَنْ يُعْطِيَنِي شَيْئًا، وَأَنَّهَا تَقَالَّتْ مَا أَعْطَاهَا وَكِيلُ زَوْجِهَا " وَالْعَجَمُ - أَيْضًا - يُوقِعُونَ اسْمَ الْوَكِيلِ عَلَى مَنْ يَتَوَكَّلُ لِبَعْضِ الْآدَمِيِّينَ، كَإِيقَاعِ الْعَرَبِ سَوَاءً، وَأَعْلَمَ اللَّهُ: أَنَّهُ مَوْلَى الَّذِينَ آمَنُوا، فِي قَوْلِهِ: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ} [محمد: 11] ، وَقَالَ عَزَّ وَجَلَّ: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ} [النساء: 33] فَأَوْقَعَ اسْمَ الْمَوَالِي عَلَى الْعَصَبَةِ، وَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ» [ص:75] وَقَدْ أَمْلَيْتُ هَذِهِ الْأَخْبَارَ فِي فَضَائِلِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، وَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِزَيْدِ بْنِ حَارِثَةَ لَمَّا اشْتَجَرَ جَعْفَرٌ وَعَلِيُّ بْنُ أَبِي طَالِبٍ، وَزَيْدُ بْنُ حَارِثَةَ فِي ابْنَةِ حَمْزَةَ: قَالَ لِزَيْدٍ: «أَنْتَ أَخُونَا وَمَوْلَانَا» فَأَوْقَعَ اسْمَ الْمَوْلَى، أَيْضًا عَلَى الْمَوْلَى مِنْ أَسْفَلَ، كَمَا أَوْقَعَ اسْمَ الْمَوْلَى عَلَى الْمَوْلَى مِنْ أَعْلَى، فَكُلُّ مُعْتَقٍ قَدْ يَقَعُ عَلَيْهِ اسْمُ مَوْلَى، وَيَقَعُ عَلَى الْمُعْتَقِ اسْمُ مَوْلَى وَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي خَبَرِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: «أَيُّمَا امْرَأَةٍ نَكَحَتْ بِغَيْرِ إِذْنِ وَلِيِّهَا فَنِكَاحُهَا بَاطِلٌ» ، فَقَدْ أَوْقَعَ اللَّهُ، ثُمَّ رَسُولُهُ، ثُمَّ جَمِيعُ الْعَرَبِ وَالْعَجَمِ اسْمَ الْمَوْلَى عَلَى بَعْضِ الْمَخْلُوقِينَ، وَاللَّهُ عَزَّ وَجَلَّ الْوَلِيُّ، وَقَدْ سَمَّى اللَّهُ نَبِيَّهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَلِيًّا، فَقَالَ: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ} [المائدة: 55] الْآيَةُ فَسَمَّى اللَّهُ هَؤُلَاءِ الْمُؤْمِنِينَ، أَيْضًا، الَّذِينَ وَصَفَهُمْ فِي الْآيَةِ: أَوْلِيَاءَ، الْمُؤْمِنِينَ، وَأَعْلَمَنَا، أَيْضًا، رَبُّنَا عَزَّ وَجَلَّ، أَنَّ بَعْضَ الْمُؤْمِنِينَ أَوْلِيَاءُ بَعْضٍ فِي قَوْلِهِ: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة: 71] وَقَالَ عَزَّ وَجَلَّ: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب: 6]
[ص:76] وَاللَّهُ جَلَّ وَعَلَا الْحَيُّ، وَاسْمُ الْحَيِّ قَدْ يَقَعُ أَيْضًا عَلَى ذِي رُوحٍ، قَبْلَ قَبْضِ النَّفْسِ وَخُرُوجِ الرُّوحِ مِنْهُ قَبْلَ الْمَوْتِ، قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [يونس: 31] ، وَاسْمُ الْحَيِّ قَدْ يَقَعُ أَيْضًا عَلَى الْمُوتَانِ، قَالَ اللَّهُ تَعَالَى: {وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} [النحل: 65] ، وَقَالَ اللَّهُ تَعَالَى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} [الأنبياء: 30] ، وَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَحْيَا أَرْضًا مَيْتَةً فَهِيَ لَهُ» وَاللَّهُ الْوَاحِدُ، وَكُلُّ مَا لَهُ عَدَدٌ مِنَ الْحَيَوَانِ وَالْمُوتَانِ، فَاسْمُ الْوَاحِدُ قَدْ يَقَعُ عَلَى كُلِّ وَاحِدٍ مِنْ جِنْسٍ مِنْهُ، إِذَا عُدَّ قِيلَ: وَاحِدٌ، وَاثْنَانِ، وَثَلَاثَةٌ إِلَى أَنْ يَنْتَهِيَ الْعَدَدُ إِلَى مَا انْتُهِيَ إِلَيْهِ، وَإِذَا كَانَ وَاحِدٌ مِنْ ذَلِكَ الْجِنْسِ قِيلَ: هَذَا وَاحِدٌ، وَكَذَلِكَ يُقَالُ: هَذَا الْوَاحِدُ: صِفَتُهُ كَذَا وَكَذَا، لَا تُمَانِعُ الْعَرَبُ فِي إِيقَاعِ اسْمِ الْوَاحِدِ عَلَى مَا بَيَّنْتُ وَرَبُّنَا جَلَّ وَعَلَا الْوَالِي , وَكُلُّ مَنْ لَهُ وِلَايَةٌ مِنْ أَمْرِ الْمُسْلِمِينَ فَاسْمُ الْوَالِي وَاقِعٌ عَلَيْهِ عِنْدَ جَمِيعِ أَهْلِ الصَّلَاةِ مِنَ الْعَرَبِ , [ص:77] وَخَالِقُنَا جَلَّ وَعَلَا التَّوَّابُ، قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا} [النساء: 16] , وَقَدْ سَمَّى اللَّهُ جَمِيعَ مَنْ تَابَ مِنَ الذُّنُوبِ تَوَّابًا، فَقَالَ: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222] ، وَمَعْقُولٌ عِنْدَ كُلِّ مُؤْمِنٍ أَنَّ هَذَا الِاسْمَ الَّذِي هُوَ اسْمُ اللَّهِ، لَيْسَ هُوَ عَلَى مَعْنَى مَا سَمَّى اللَّهُ التَّائِبِينَ بِهِ، لِأَنَّ اللَّهَ إِنَّمَا أَخْبَرَ أَنَّهُ يُحِبُّ التَّوَّابِينَ: أَيْ مِنَ الذُّنُوبِ، وَالْخَطَايَا، وَجَلَّ رَبُّنَا وَعَزَّ أَنْ يَكُونَ اسْمُ التَّوَّابِ لَهُ عَلَى الْمَعْنَى الَّذِي أَخْبَرَ أَنَّهُ يُحِبُّ التَّوَّابِينَ مِنَ الْمُؤْمِنِينَ وَمَعْبُودُنَا جَلَّ جَلَالُهُ الْغَنِيُّ، قَالَ تَعَالَى: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ} [محمد: 38] , وَاسْمُ الْغَنِيِّ قَدْ يَقَعُ عَلَى كُلِّ مَنْ أَغْنَاهُ اللَّهُ تَعَالَى بِالْمَالِ، قَالَ جَلَّ وَعَلَا ذِكْرُهُ: {وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} [النور: 33] ، وَقَالَ: {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ} [التوبة: 93] وَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ بَعْثِهِ مُعَاذًا إِلَى الْيَمَنِ: «وَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدُّ عَلَى فُقَرَائِهِمْ» [ص:78] وَقَالَ ضِمَامُ بْنُ ثَعْلَبَةَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " اللَّهُ أَمَرَكَ أَنْ تَأْخُذَ الصَّدَقَةَ مِنْ أَغْنِيَائِنَا فَتَرُدَّهَا عَلَى فُقَرَائِنَا؟ قَالَ: نَعَمْ " وَرَبُّنَا جَلَّ وَعَلَا النُّورُ، وَقَدْ سَمَّى اللَّهُ بَعْضَ خَلْقِهِ نُورًا، فَقَالَ: {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ} [النور: 35] ، وَقَالَ: {نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ} [النور: 35] ، وَقَالَ: {نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ، يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا} [التحريم: 8] ، وَقَالَ: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الحديد: 12] قَالَ أَبُو بَكْرٍ: قَدْ كُنْتُ خُبِّرْتُ مُنْذُ دَهْرٍ طَوِيلٍ أَنَّ بَعْضَ مَنْ كَانَ يَدَّعِي الْعِلْمَ مِمَّنْ كَانَ يَفْهَمُ هَذَا الْبَابَ، يَزْعُمُ أَنَّهُ غَيْرُ جَائِزٍ أَنْ يَقْرَأَ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] وَكَانَ يَقْرَأُ: اللَّهُ نَوَّرَ السَّمَاوَاتِ وَالْأَرْضِ، فَبَعَثْتُ إِلَيْهِ بَعْضَ [ص:79] أَصْحَابِي وَقُلْتُ لَهُ: مَا الَّذِي تُنْكِرُ أَنْ يَكُونَ لِلَّهِ عَزَّ وَجَلَّ اسْمٌ، يُسَمِّي اللَّهُ بِذَلِكَ الِاسْمِ بَعْضَ خَلْقِهِ؟، فَقَدْ وَجَدْنَا اللَّهَ قَدْ سَمَّى بَعْضَ خَلْقِهِ بِأَسَامٍ هِيَ لَهُ أَسَامِي، وَبَعَثْتُ لَهُ بَعْضَ مَا قَدْ أَمْلَيْتُهُ فِي هَذَا الْفَصْلِ، وَقُلْتُ لِلرَّسُولِ: قُلْ لَهُ قَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْإِسْنَادِ الَّذِي لَا يَدْفَعُهُ عَالِمٌ بِالْأَخْبَارِ مَا يُثْبِتُ أَنَّ اللَّهَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ، قُلْتُ فِي خَبَرِ طَاوُسٍ، عَنِ ابْنِ عَبَّاسٍ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو: " اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ أَنْتَ قَيِّمُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ الْحَدِيثُ بِتَمَامِهِ، قَدْ أَمْلَيْتُهُ فِي كِتَابِ الدَّعَوَاتِ وَفِي كِتَابِ الصَّلَاةِ، أَيْضًا، فَرَجَعَ الرَّسُولُ وَقَالَ: لَسْتُ أُنْكِرُ أَنْ يَكُونَ اللَّهُ تَعَالَى نُورًا، كَمَا قَدْ بَلَغَنِي بَعْدُ أَنَّهُ رَجَعَ قَالَ أَبُو بَكْرٍ: وَكُلُّ مَنْ فَهِمَ عَنِ اللَّهِ خِطَابَهُ: يَعْلَمُ أَنَّ هَذِهِ الْأَسَامِي الَّتِي هِيَ لِلَّهِ [ص:80] تَعَالَى أَسَامِي، بَيَّنَ اللَّهُ ذَلِكَ فِي كِتَابِهِ وَعَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مِمَّا قَدْ أَوْقَعَ تِلْكَ الْأَسَامِيَ عَلَى بَعْضِ الْمَخْلُوقِينَ، لَيْسَ عَلَى مَعْنَى تَشْبِيهِ الْمَخْلُوقِ بِالْخَالِقِ، لِأَنَّ الْأَسَامِيَ قَدْ تَتَّفِقُ وَتَخْتَلِفُ الْمَعَانِي، فَالنُّورُ وَإِنْ كَانَ اسْمًا لِلَّهِ فَقَدْ يَقَعُ اسْمُ النُّورِ عَلَى بَعْضِ الْمَخْلُوقِينَ، فَلَيْسَ مَعْنَى النُّورِ الَّذِي هُوَ اسْمٌ لِلَّهِ فِي الْمَعْنَى مِثْلَ النُّورِ الَّذِي هُوَ خَلْقُ اللَّهِ , قَالَ اللَّهُ جَلَّ وَعَلَا: {يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ} [النور: 35] ، وَاعْلَمْ أَيْضًا أَنَّ لِأَهْلِ الْجَنَّةِ نُورًا يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ , وَقَدْ أَوْقَعَ اللَّهُ اسْمَ النُّورِ عَلَى مَعَانٍ , وَرَبُّنَا جَلَّ وَعَلَا الْهَادِي، وَقَدْ سَمَّى بَعْضَ خَلْقِهِ هَادِيًا، فَقَالَ عَزَّ وَجَلَّ لِنَبِيِّهِ: {إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} [الرعد: 7] ، فَسَمَّى نَبِيَّهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَادِيًا، وَإِنْ كَانَ الْهَادِي اسْمًا لِلَّهِ عَزَّ وَجَلَّ وَاللَّهُ الْوَارِثُ، قَالَ اللَّهُ تَعَالَى: {وَأَنْتَ خَيْرُ الْوَارِثِينَ} [الأنبياء: 89] وَقَدْ سَمَّى اللَّهُ مَنْ يَرِثُ مِنَ الْمَيِّتِ مَالَهُ وَارِثًا، فَقَالَ عَزَّ وَجَلَّ: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} [البقرة: 233] ، فَتَفَهَّمُوا يَا ذَوِي الْحِجَا مَا بَيَّنْتُ فِي هَذَا الْفَضْلِ تَعْلَمُوا وَتَسْتَيْقِنُوا أَنَّ لِخَالِقِنَا عَزَّ وَجَلَّ أَسَامٍ , قَدْ تَقَعُ تِلْكَ الْأَسَامِي عَلَى بَعْضِ خَلْقِهِ فِي اللَّفْظِ لَا عَلَى الْمَعْنَى، عَلَى مَا قَدْ بَيَّنْتُ فِي هَذَا الْفَصْلِ مِنَ الْكِتَابِ وَالسُّنَّةِ وَلُغَةِ الْعَرَبِ [ص:81]، فَإِنْ كَانَ عُلَمَاءُ الْآثَارِ الَّذِينَ يَصِفُونَ اللَّهَ بِمَا وَصَفَ بِهِ نَفْسَهُ وَبِمَا جَاءَ وَعَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُشَبِّهَةً عَلَى مَا يَزْعُمُ الْجَهْمِيَّةُ الْمُعَطِّلَةُ، فَكُلُّ أَهْلِ الْقِبْلَةِ إِذَا قَرَءُوا كِتَابَ اللَّهِ فَآمَنُوا بِهِ بِإِقْرَارٍ بِاللِّسَانِ وَتَصْدِيقٍ بِالْقَلْبِ، وَسَمَّوُا اللَّهَ بِهَذِهِ الْأَسَامِي - الَّتِي خَبَّرَ اللَّهُ بِهَا أَنَّهَا لَهُ أَسَامِي - وَسَمَّوْا هَؤُلَاءِ الْمَخْلُوقِينَ بِهَذِهِ الْأَسَامِي الَّتِي سَمَّاهُمُ اللَّهُ بِهَا هُمْ مُشَبِّهَةٌ فَعَوْدُ مَقَالَتِهِمْ هَذِهِ تُوجِبُ أَنَّ عَلَى أَهْلِ التَّوْحِيدِ الْكُفْرَ بِالْقُرْآنِ، وَتَرْكَ الْإِيمَانِ بِهِ، وَتَكْذِيبَ الْقُرْآنِ بِالْقُلُوبِ، وَالْإِنْكَارَ بِالْأَلْسُنِ، فَأَقْذِرْ بِهَذَا مِنْ مَذْهَبٍ , وَأَقْبِحْ بِهَذِهِ الْوُجُوهِ عِنْدَهُمْ، عَلَيْهِمْ لَعَائِنُ اللَّهِ، وَعَلَى مَنْ يُنْكِرُ جَمِيعَ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ فِي مُحْكَمِ تَنْزِيلِهِ، وَالْكُفْرَ بِجَمِيعِ مَا ثَبَتَ عَنْ نَبِيِّنَا الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَقْلِ أَهْلِ الْعَدَالَةِ مَوْصُولًا: إِلَيْهِ فِي صِفَاتِ الْخَالِقِ جَلَّ وَعَلَا

(1/69)


بَابُ ذِكْرِ أَخْبَارٍ رُوِيَتْ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: تَأَوَّلَهَا بَعْضُ مَنْ لَمْ يَتَحَرَّ الْعِلْمَ عَلَى غَيْرِ تَأْوِيلِهَا فَفَتَنَ عَالِمًا مِنْ أَهْلِ الْجَهْلِ وَالْغَبَاوَةِ، حَمَلَهُمُ الْجَهْلُ - بِمَعْنَى الْخَبَرِ - عَلَى الْقَوْلِ بِالتَّشْبِيهِ، جَلَّ وَعَ

التوحيد لابن خزيمة

بَابُ ذِكْرِ أَخْبَارٍ رُوِيَتْ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: تَأَوَّلَهَا بَعْضُ مَنْ لَمْ يَتَحَرَّ الْعِلْمَ عَلَى غَيْرِ تَأْوِيلِهَا فَفَتَنَ عَالِمًا مِنْ أَهْلِ الْجَهْلِ وَالْغَبَاوَةِ، حَمَلَهُمُ الْجَهْلُ - بِمَعْنَى الْخَبَرِ - عَلَى الْقَوْلِ بِالتَّشْبِيهِ، جَلَّ وَعَلَا عَنْ أَنْ يَكُونَ وَجْهُ خَلْقٍ مِنْ خَلْقِهِ مِثْلَ وَجْهِهِ، الَّذِي وَصَفَهُ اللَّهُ بِالْجَلَالِ وَالْإِكْرَامِ، وَنَفَى الْهَلَاكَ عَنْهُ

(1/81)

حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ، قَالَ: ثنا شُعَيْبٌ يَعْنِي ابْنَ اللَّيْثِ، قَالَ: ثنا اللَّيْثُ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ [ص:82]، رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " لَا يَقُولَنَّ أَحَدُكُمْ لِأَحَدٍ: قَبَّحَ اللَّهُ وَجْهَكَ، وَوَجْهًا أَشْبَهَ وَجْهَكَ، فَإِنَّ اللَّهَ خَلَقَ آدَمَ عَلَى صُورَتِهِ "

(1/81)

وَحَدَّثَنَا الرَّبِيعُ، بِهَذَا الْإِسْنَادِ سَوَاءً قَالَ: «إِذَا ضَرَبَ أَحَدُكُمْ فَلْيَجْتَنِبِ الْوَجْهَ، فَإِنَّ اللَّهَ خَلَقَ آدَمَ عَلَى صُورَتِهِ»

(1/82)

حَدَّثَنَا أَبُو مُوسَى، مُحَمَّدُ بْنُ الْمُثَنَّى قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، عَنِ ابْنِ [ص:83] عَجْلَانَ، عَنْ سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ " إِذَا ضَرَبَ أَحَدُكُمْ فَلْيَجْتَنِبِ الْوَجْهَ، وَلَا يَقُلْ: قَبَّحَ اللَّهُ وَجْهَكَ وَوَجْهَ مَنْ أَشْبَهَ وَجْهَكَ، فَإِنَّ اللَّهَ خَلَقَ آدَمَ عَلَى صُورَتِهِ "

(1/82)

وَحَدَّثَنَا بُنْدَارٌ، قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ حَدَّثَنِي ابْنُ عَجْلَانَ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا ضَرَبَ أَحَدُكُمْ فَلْيَجْتَنِبِ الْوَجْهَ، وَلَا يَقُولَنَّ قَبَّحَ اللَّهُ وَجْهَكَ» بِمِثْلِ حَدِيثِ أَبِي مُوسَى

(1/83)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثنا يَحْيَى، عَنِ ابْنِ عَجْلَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِذَا ضَرَبَ أَحَدُكُمْ فَيَجْتَنِبِ الْوَجْهَ» قَالَ أَبُو بَكْرٍ: لَيْسَ فِي خَبَرِ ابْنِ عَجْلَانَ أَكْثَرُ مِنْ هَذَا

(1/83)

6 - حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، قَالَ: أَخْبَرَنِي أَبِي قَالَ: ثنا الْمُثَنَّى بْنُ سَعِيدٍ، عَنْ قَتَادَةَ، عَنْ أَبِي أَيُّوبَ، وَهُوَ الْأَزْدِيُّ عَبْدُ الْمَلِكِ بْنُ مَالِكٍ الْمَرَاغِيُّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا قَاتَلَ أَحَدُكُمْ فَيَجْتَنِبِ الْوَجْهَ، فَإِنَّ اللَّهَ خَلَقَ آدَمَ عَلَى صُورَتِهِ» قَالَ أَبُو بَكْرٍ: تَوَهَّمَ بَعْضُ مَنْ لَمْ يَتَحَرَّ الْعِلْمَ أَنَّ قَوْلَهُ: «عَلَى صُورَتِهِ» يُرِيدُ صُورَةَ الرَّحْمَنِ عَزَّ رَبُّنَا وَجَلَّ عَنْ أَنْ يَكُونَ هَذَا مَعْنَى الْخَبَرِ، بَلْ مَعْنَى قَوْلِهِ: «خَلَقَ آدَمَ عَلَى صُورَتِهِ» ، الْهَاءُ فِي هَذَا الْمَوْضِعِ كِنَايَةٌ عَنِ اسْمِ الْمَضْرُوبِ، وَالْمَشْتُومِ، أَرَادَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ خَلَقَ آدَمَ عَلَى صُورَةِ هَذَا الْمَضْرُوبِ، الَّذِي أَمَرَ الضَّارِبَ بِاجْتِنَابِ وَجْهِهِ بِالضَّرْبِ، وَالَّذِي قَبَّحَ وَجْهَهَ، فَزَجَرَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ يَقُولَ: «وَوَجْهَ مَنْ أَشْبَهَ وَجْهَكَ» ، لِأَنَّ وَجْهَ آدَمَ شَبِيهُ وُجُوهِ بَنِيهِ، فَإِذَا قَالَ الشَّاتِمُ لِبَعْضِ بَنِي آدَمَ: قَبَّحَ اللَّهُ وَجْهَكَ وَوَجْهَ مَنْ أَشْبَهَ وَجْهَكَ، كَانَ مُقَبِّحًا وَجْهَ آدَمَ صَلَوَاتُ اللَّهِ [ص:85] عَلَيْهِ وَسَلَامُهُ، الَّذِي وُجُوهُ بَنِيهِ شَبِيهَةٌ بِوَجْهِ أَبِيهِمْ، فَتَفَهَّمُوا رَحِمَكُمُ اللَّهُ مَعْنَى الْخَبَرِ، لَا تَغْلَطُوا وَلَا تَغَالَطُوا فَتَضِلُّوا عَنْ سَوَاءِ السَّبِيلِ، وَتَحْمِلُوا عَلَى الْقَوْلِ بِالتَّشْبِيهِ الَّذِي هُوَ ضَلَالٌ

7 - وَقَدْ رُوِيَتْ فِي، نَحْوِ لَفْظَةٍ أَغْمَضَ - يَعْنِي مِنَ اللَّفْظَةِ الَّتِي ذَكَرْنَاهَا - فِي خَبَرِ أَبِي هُرَيْرَةَ

(1/84)

وَهُوَ مَا حَدَّثَنَا بِهِ يُوسُفُ بْنُ مُوسَى، قَالَ: ثنا جَرِيرٌ , عَنِ الْأَعْمَشِ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ , عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تُقَبِّحُوا الْوَجْهَ فَإِنَّ ابْنَ آدَمَ خُلِقَ عَلَى صُورَةِ الرَّحْمَنِ»

(1/85)

8 - وَرَوَى الثَّوْرِيُّ، هَذَا الْخَبَرَ مُرْسَلًا غَيْرَ مُسْنَدٍ، حَدَّثَنَا أَبُو مُوسَى، مُحَمَّدُ بْنُ الْمُثَنَّى، قَالَ: ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، قَالَ: ثنا سُفْيَانُ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ عَطَاءٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يُقَبَّحُ الْوَجْهُ فَإِنَّ ابْنَ آدَمَ خُلِقَ عَلَى صُورَةِ الرَّحْمَنِ» [ص:87] قَالَ أَبُو بَكْرٍ: وَقَدِ افْتُتِنَ بِهَذِهِ اللَّفْظَةِ الَّتِي فِي خَبَرِ عَطَاءٍ عَالِمٌ مِمَّنْ لَمْ يَتَحَرَّ الْعِلْمَ، وَتَوَهَّمُوا أَنَّ إِضَافَةَ الصُّورَةِ إِلَى الرَّحْمَنِ فِي هَذَا الْخَبَرِ مِنْ إِضَافَةِ صِفَاتِ الذَّاتِ، فَغَلَطُوا فِي هَذَا غَلَطًا بَيِّنًا، وَقَالُوا مَقَالَةً شَنِيعَةً مُضَاهِيَةً لِقَوْلِ الْمُشَبِّهَةِ، أَعَاذَنَا اللَّهُ وَكُلُّ الْمُسْلِمِينَ مِنْ قَوْلِهِمْ وَالَّذِي عِنْدِي فِي تَأْوِيلِ هَذَا الْخَبَرِ إِنْ صَحَّ مِنْ جِهَةِ النَّقْلِ مَوْصُولًا: فَإِنَّ فِي الْخَبَرِ عِلَلًا ثَلَاثًا , إِحْدَاهُنَّ: أَنَّ الثَّوْرِيَّ قَدْ خَالَفَ الْأَعْمَشَ فِي إِسْنَادِهِ، فَأَرْسَلَ الثَّوْرِيُّ وَلَمْ يَقُلْ: عَنِ ابْنِ عُمَرَ وَالثَّانِيَةُ: أَنَّ الْأَعْمَشَ مُدَلِّسٌ، لَمْ يُذْكَرْ أَنَّهُ سَمِعَهُ مِنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ وَالثَّالِثَةُ: أَنَّ حَبِيبَ بْنَ أَبِي ثَابِتٍ: أَيْضًا مُدَلِّسٌ، لَمْ يُعْلَمْ أَنَّهُ سَمِعَهُ مِنْ عَطَاءٍ، سَمِعْتُ إِسْحَاقَ بْنَ إِبْرَاهِيمَ بْنِ حَبِيبِ بْنِ الشَّهِيدِ يَقُولُ: ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ قَالَ: قَالَ حَبِيبُ بْنُ أَبِي ثَابِتٍ: لَوْ حَدَّثَنِي رَجُلٌ عَنْكَ بِحَدِيثٍ لَمْ أُبَالِ أَنْ أَرْوِيَهُ عَنْكَ، يُرِيدُ لَمْ أُبَالِ أَنْ أُدَلِّسَهُ قَالَ أَبُو بَكْرٍ: وَمِثْلُ هَذَا الْخَبَرِ، لَا يَكَادُ يَحْتَجُّ بِهِ عُلَمَاؤُنَا مِنْ أَهْلِ الْأَثَرِ، لَا سِيَّمَا إِذَا كَانَ الْخَبَرُ فِي مِثْلِ هَذَا الْجِنْسِ، فِيمَا يُوجِبُ الْعِلْمَ لَوْ ثَبَتَ، وَلَا فِيمَا يُوجِبُ الْعَمَلَ بِمَا قَدْ يُسْتَدَلُّ عَلَى صِحَّتِهِ وَثُبُوتِهِ بِدَلَائِلَ مِنْ نَظَرٍ، وَتَشْبِيهٍ، وَتَمْثِيلٍ بِغَيْرِهِ مِنْ سُنَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ طَرِيقِ الْأَحْكَامِ وَالْفِقْهِ فَإِنْ صَحَّ هَذَا الْخَبَرُ مُسْنَدًا بِأَنْ يَكُونَ الْأَعْمَشُ قَدْ سَمِعَهُ مِنْ حَبِيبِ بْنِ [ص:88] أَبِي ثَابِتٍ، وَحَبِيبٌ قَدْ سَمِعَهُ مِنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، وَصَحَّ أَنَّهُ عَنِ ابْنِ عُمَرَ عَلَى مَا رَوَاهُ الْأَعْمَشُ فَمَعْنَى هَذَا الْخَبَرِ عِنْدَنَا أَنَّ إِضَافَةَ الصُّورَةِ إِلَى الرَّحْمَنِ فِي هَذَا الْخَبَرِ إِنَّمَا هُوَ مِنْ إِضَافَةِ الْخَلْقِ إِلَيْهِ [ص:91] لِأَنَّ الْخَلْقَ يُضَافُ إِلَى الرَّحْمَنِ، إِذِ اللَّهُ خَلَقَهُ، وَكَذَلِكَ الصُّورَةُ تُضَافُ إِلَى الرَّحْمَنِ، لِأَنَّ اللَّهَ صَوَّرَهَا، أَلَمْ تَسْمَعْ قَوْلَهُ عَزَّ وَجَلَّ: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] ، فَأَضَافَ اللَّهُ الْخَلْقَ إِلَى نَفْسِهِ، إِذِ اللَّهُ تَوَلَّى خَلْقَهُ، وَكَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةٌ} [الأعراف: 73] ، فَأَضَافَ اللَّهُ النَّاقَةَ إِلَى نَفْسِهِ، وَقَالَ: {تَأْكُلُ فِي أَرْضِ اللَّهِ} [الأعراف: 73] وَقَالَ: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} [النساء: 97] ؟ قَالَ: {إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ} [الأعراف: 128]
[ص:92] , فَأَضَافَ اللَّهُ الْأَرْضَ إِلَى نَفْسِهِ، إِذِ اللَّهُ تَوَلَّى خَلْقَهَا فَبَسَطَهَا، وَقَالَ: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] ، فَأَضَافَ اللَّهُ الْفِطْرَةَ إِلَى نَفْسِهِ إِذِ اللَّهُ فَطَرَ النَّاسَ عَلَيْهَا، فَمَا أَضَافَ اللَّهُ إِلَى نَفْسِهِ عَلَى مَعْنَيَيْنِ: أَحَدُهُمَا: إِضَافَةُ الذَّاتِ، وَالْآخَرُ: إِضَافَةُ الْخَلْقِ فَتَفَهَّمُوا هَذَيْنِ الْمَعْنَيَيْنِ، لَا تَغَالَطُوا فَمَعْنَى الْخَبَرِ إِنْ صَحَّ مِنْ طَرِيقِ النَّقْلِ مُسْنَدًا، فَإِنَّ ابْنَ آدَمَ خُلِقَ عَلَى الصُّورَةِ الَّتِي خَلَقَهَا الرَّحْمَنُ، حِينَ صَوَّرَ آدَمَ، ثُمَّ نَفَخَ فِيهِ الرُّوحَ، قَالَ اللَّهُ جَلَّ وَعَلَا: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} [الأعراف: 11] وَالدَّلِيلُ عَلَى صِحَّةِ هَذَا التَّأْوِيلِ

(1/86)

9 - أَنَّ أَبَا مُوسَى مُحَمَّدَ بْنَ الْمُثَنَّى قَالَ: ثنا أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنُ عَمْرٍو، قَالَ [ص:93]: ثنا الْمُغِيرَةُ وَهُوَ ابْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي الزِّنَادِ، عَنْ مُوسَى بْنِ أَبِي عُثْمَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خَلَقَ اللَّهُ آدَمَ عَلَى صُورَتِهِ، وَطُولُهُ سِتُّونَ ذِرَاعًا»

(1/92)

10 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ، قَالَ: ثنا عَبْدُ الرَّزَّاقِ، قَالَ: ثنا مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، قَالَ: هَذَا مَا حَدَّثَنَا بِهِ أَبُوهُرَيْرَةَ عَنْ مُحَمَّدٍ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ أَحَادِيثَ، وَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " خَلَقَ [ص:94] اللَّهُ آدَمَ عَلَى صُورَتِهِ، طُولُهُ سِتُّونَ ذِرَاعًا، فَلَمَّا خَلَقَهُ , قَالَ: اذْهَبْ فَسَلِّمْ عَلَى أُولَئِكَ النَّفْرِ، وَهُمْ نَفَرٌ مِنَ الْمَلَائِكَةِ جُلُوسٌ، فَاسْمَعْ مَا يُجِيبُونَكَ، وَإِنَّهَا تَحِيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِكَ، قَالَ: فَذَهَبَ , فَقَالَ: السَّلَامُ عَلَيْكُمْ، فَقَالُوا: السَّلَامُ عَلَيْكَ وَرَحْمَةُ اللَّهِ، فَزَادُوهُ وَرَحْمَةُ اللَّهِ قَالَ: فَكُلُّ مَنْ يَدْخُلُ الْجَنَّةَ عَلَى صُورَةِ آدَمَ , طُولُهُ سِتُّونَ ذِرَاعًا، فَلَمْ يَزَلِ الْخَلْقُ يَنْقُصُ حَتَّى الْآنَ " قَالَ أَبُو بَكْرٍ: فَصُورَةُ آدَمَ سِتُّونَ ذِرَاعًا، الَّتِي أَخْبَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ آدَمَ عَلَيْهِ السَّلَامُ خُلِقَ عَلَيْهَا، لَا عَلَى مَا تَوَهَّمَ بَعْضُ مَنْ لَمْ يَتَحَرَّ الْعِلْمَ، فَظَنَّ أَنَّ قَوْلَهُ: «عَلَى صُورَتِهِ» صُورَةِ الرَّحْمَنِ، صِفَةً مِنْ صِفَاتِ ذَاتِهِ جَلَّ وَعَلَا عَنْ أَنْ يُوصَفَ بِالْمُوتَانِ وَالْأَبْشَارِ، قَدْ نَزَّهَ اللَّهُ نَفْسَهُ وَقَدَّسَ عَنْ صِفَاتِ الْمَخْلُوقِينَ، فَقَالَ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] , وَهُوَ كَمَا وَصَفَ نَفْسَهُ فِي كِتَابِهِ عَلَى لِسَانِ نَبِيِّهِ، لَا كَصِفَاتِ الْمَخْلُوقِينَ مِنَ الْحَيَوَانِ، وَلَا مِنَ الْمُوتَانِ، كَمَا شَبَّهَ الْجَهْمِيَّةُ مَعْبُودَهُمْ بِالْمُوتَانِ، وَلَا كَمَا شَبَّهَ الْغَالِيَةُ مِنَ الرَّوَافِضِ مَعْبُودَهُمْ بِبَنِي آدَمَ، قَبَّحَ اللَّهُ هَذَيْنِ الْقَوْلَيْنِ وَقَائِلَهُمَا

(1/93)

حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، وَمَحْمُودُ بْنُ خِدَاشٍ، قَالَ: ثنا أَبُو سَعْدٍ الصَّاغَانِيُّ، قَالَ: ثنا أَبُو جَعْفَرٍ الرَّازِيُّ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ، عَنْ أَبِي الْعَالِيَةِ، عَنْ أُبَيِّ بْنِ كَعْبٍ، أَنَّ الْمُشْرِكِينَ، قَالُوا: لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " انْسُبْ لَنَا رَبَّكَ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 2] ، قَالَ: وَلَمْ يَكُنْ لَهُ شَبِيهٌ، وَلَا عَدْلٌ، وَلَيْسَ كَمِثْلِهِ شَيْءٌ " وَقَالَ مَحْمُودُ بْنُ خِدَاشٍ فِي حَدِيثِهِ: " {الصَّمَدُ , لَمْ يَلِدْ , وَلَمْ يُولَدْ} [الإخلاص: 2] ، لِأَنَّهُ لَيْسَ شَيْءٌ يُولَدُ إِلَّا [ص:96] سَيَمُوتُ، وَلَيْسَ شَيْءٌ يَمُوتُ إِلَّا سَيُورَثُ، وَإِنَّ اللَّهَ لَا يَمُوتُ وَلَا يُورَثُ "، وَالْبَاقِي مِثْلُ لَفْظِ أَحْمَدَ بْنِ مَنِيعٍ، سَوَاءً

(1/95)


بَابُ ذِكْرِ إِثْبَاتِ الْعَيْنِ لِلَّهِ جَلَّ وَعَلَا عَلَى مَا ثَبَّتَهُ الْخَالِقُ الْبَارِئُ لِنَفْسِهِ فِي مُحْكَمِ تَنْزِيلِهِ، وَعَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ إِثْبَاتِ الْعَيْنِ لِلَّهِ جَلَّ وَعَلَا عَلَى مَا ثَبَّتَهُ الْخَالِقُ الْبَارِئُ لِنَفْسِهِ فِي مُحْكَمِ تَنْزِيلِهِ، وَعَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ اللَّهُ عَزَّ وَجَلَّ لِنَبِيِّهِ نُوحٍ صَلَوَاتُ اللَّهِ عَلَيْهِ: {وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا} [هود: 37] ، وَقَالَ جَلَّ وَعَلَا: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] : وَقَالَ عَزَّ وَجَلَّ فِي ذِكْرِ مُوسَى {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] وَقَالَ: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} [الطور

(1/96)

: 48] فَوَاجِبٌ عَلَى كُلِّ مُؤْمِنٍ أَنْ يُثْبِتَ لِخَالِقِهِ وَبَارِئِهِ مَا ثَبَّتَ الْخَالِقُ الْبَارِئُ لِنَفْسِهِ، مِنَ الْعَيْنِ، وَغَيْرُ مُؤْمِنٍ مَنْ يَنْفِي عَنِ اللَّهِ تَبَارَكَ وَتَعَالَى مَا قَدْ ثَبَّتَهُ اللَّهُ فِي مُحْكَمِ تَنْزِيلِهِ، بِبَيَانِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّذِي جَعَلَهُ اللَّهُ مُبَيِّنًا عَنْهُ، عَزَّ وَجَلَّ، فِي قَوْلِهِ: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] ، فَبَيَّنَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ لِلَّهِ عَيْنَيْنِ، فَكَانَ بَيَانُهُ مُوَافِقًا لِبَيَانِ مُحْكَمِ التَّنْزِيلِ، الَّذِي هُوَ مَسْطُورٌ بَيْنَ الدَّفَّتَيْنِ، مَقْرُوءٌ فِي الْمَحَارِيبِ وَالْكَتَاتِيبِ

(1/97)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ، قَالَ: ثنا حَرْمَلَةُ بْنُ عِمْرَانَ التُّجِيبِيُّ، عَنْ أَبِي يُونُسَ سُلَيْمِ بْنِ جُبَيْرٍ مَوْلَى أَبِي هُرَيْرَةَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: فِي هَذِهِ الْآيَةِ: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58] ، رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَضَعُ إِبْهَامَهُ عَلَى أُذُنِهِ وَأُصْبُعَهُ الَّتِي تَلِيهَا عَلَى عَيْنِهِ، قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ ذَلِكَ "

(1/97)

حَدَّثَنَا مُحَمَّدٌ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ، قَالَ: ثنا أَبِي قَالَ: ثنا حَرْمَلَةُ، عَنْ عِمْرَانَ، قَالَ: حَدَّثَنِي أَبُو يُونُسَ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، يَقْرَأُ هَذِهِ الْآيَةَ: { «إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا» } [النساء: 58] قَرَأَ إِلَى قَوْلِهِ: {سَمِيعًا بَصِيرًا} [النساء: 58] , فَيَضَعُ إِبْهَامَهُ عَلَى أُذُنِهِ وَالَّتِي تَلِيهَا عَلَى عَيْنِهِ وَيَقُولُ: «هَكَذَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقْرَؤُهَا وَيَضَعُ أُصْبُعَيْهِ» قَالَ أَبُو بَكْرٍ: أَمْلَاهُ إِسْحَاقُ بْنُ مُوسَى بْنِ عَبْدِ اللَّهِ بْنِ يَزِيدَ بْنِ حِصْنٍ الْخَطْمِيُّ الْأَنْصَارِيُّ عَلَى جَمَاعَةٍ مِنْ أَصْحَابِنَا، وَأَنَا حَاضِرٌ الْمَجْلِسَ فَكَتَبْتُهُ بِخَطِّي، إِلَّا أَنِّي خَائِفٌ أَنْ أَكُونَ أَخَذْتُ بَعْضَ الْأَلْفَاظِ عَنِ الْمُسْتَمْلِي

(1/98)

إِمْلَاءً عَلَيْنَا عَنْ أَنَسِ بْنِ عِيَاضٍ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ، قَالَ: حَدَّثَنِي نَافِعٌ مَوْلَى عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:99] قَالَ: «إِنَّ اللَّهَ لَيْسَ بِأَعْوَرَ، أَلَّا إِنَّ الْمَسِيحَ الدَّجَّالَ أَعْوَرُ عَيْنِ الْيُمْنَى، كَأَنَّهَا عِنَبَةٌ طَافِيَةٌ»

(1/98)

حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثنا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ الثَّقَفِيُّ، قَالَ: ثنا عُبَيْدُ اللَّهِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ الْمَسِيحَ الدَّجَّالَ بَيْنَ ظَهْرَانَيِ النَّاسِ، فَقَالَ: «يَا أَيُّهَا النَّاسُ , إِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ، وَلَكِنَّ الْمَسِيحَ الدَّجَّالَ أَعْوَرُ عَيْنِهِ الْيُمْنَى كَأَنَّهَا عِنَبَةٌ طَافِيَةٌ»

(1/100)

حَدَّثَنَا الْحَسَنُ بْنُ قَزَعَةَ بْنِ عُبَيْدٍ الْهَاشِمِيُّ، قَالَ: ثنا عَاصِمُ بْنُ هِلَالٍ يَعْنِي الْبَارِقِيَّ، قَالَ: ثنا أَيُّوبُ، عَنْ نَافِعٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَا إِنَّ اللَّهَ لَيْسَ بِأَعْوَرَ , أَلَا وَإِنَّ الْمَسِيحَ الدَّجَّالَ أَعْوَرُ عَيْنِهِ الْيُمْنَى كَأَنَّهَا عِنَبَةٌ طَافِيَةٌ»

(1/100)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثنا شُعْبَةُ، عَنْ سِمَاكٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «الدَّجَّالُ هُوَ أَعْوَرُ هِجَانٌ، أَشْبَهُ النَّاسِ بِعَبْدِ الْعُزَّى بْنِ قَطَنٍ، فَأَمَّا هَلَكَ الْهُلَّكُ فَإِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ» قَالَ مُحَمَّدُ بْنُ جَعْفَرٍ: قَالَ شُعْبَةُ: فَحَدَّثْتُ بِهِ قَتَادَةَ، فَحَدَّثَ نَحْوًا مِنْ هَذَا

(1/101)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا أَبُو عَامِرٍ، قَالَ: ثنا إِبْرَاهِيمُ وَهُوَ ابْنُ طَهْمَانَ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَخْرُجُ الدَّجَّالُ فِي خِفَّةٍ مِنَ الزَّمَانِ» ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ، وَقَالَ: " يَأْتِي النَّاسَ , فَيَقُولُ: «أَنَا [ص:103] رَبُّكُمْ، وَهُوَ أَعْوَرُ، وَإِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ»

(1/102)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: ثنا عَمِّي، قَالَ: حَدَّثَنِي مَخْرَمَةُ بْنُ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ، عَنْ أَبِيهِ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، قَالَ: قَالَتْ أُمُّ سَلَمَةَ زَوْجُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَكَرْتُ الْمَسِيحَ الدَّجَّالَ لَيْلَةً، فَلَمْ يَأْتِنِي النَّوْمُ، فَلَمَّا أَصْبَحْتُ دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ، فَقَالَ: " لَا تَفْعَلِي، فَإِنَّهُ إِنْ يَخْرُجْ وَأَنَا حَيٌّ يَكْفِيكُمُوهُ اللَّهُ بِي، وَإِنْ يَخْرُجَ بَعْدَ أَنْ أَمُوتَ يَكْفِيكُمُوهُ اللَّهُ بِالصَّالِحِينَ، ثُمَّ قَالَ: «مَا مِنْ نَبِيٍّ إِلَّا وَقَدْ حَذَّرَ أُمَّتَهُ الدَّجَّالَ، وَإِنِّي أُحَذِّرُكُمُوهُ، إِنَّهُ أَعْوَرُ، وَإِنَّ اللَّهَ لَيْسَ بِأَعْوَرَ، إِنَّهُ يَمْشِي فِي الْأَرْضِ، وَإِنَّ الْأَرْضَ [ص:104] وَالسَّمَاءَ لِلَّهِ، إِلَّا أَنَّ الْمَسِيحَ عَيْنَهُ الْيُمْنَى كَأَنَّهَا عِنَبَةٌ طَافِيَةٌ» قَالَ أَبُو بَكْرٍ: هَذَا بَابٌ طَوِيلٌ، خَرَّجْتُهُ فِي كِتَابِ الْفِتَنِ، فِي قِصَّةِ الدَّجَّالِ

(1/103)

حَدَّثَنَا عَبْدُ الْقُدُّوسِ بْنُ مُحَمَّدِ بْنِ شُعَيْبٍ، قَالَ: ثنا عَمِّي عُمَرُ بْنُ صَالِحِ بْنِ عَبْدِ الْكَبِيرِ، قَالَ: حَدَّثَنِي عَمِّي أَبُو بَكْرِ بْنُ شُعَيْبٍ، عَنْ [ص:105] أَبِيهِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أُنْذِرُكُمُ الدَّجَّالَ، أَمَا إِنَّهُ أَعْوَرُ عَيْنِ الْيُمْنَى، وَإِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ، مَكْتُوبٌ بَيْنَ عَيْنَيْهِ: ك ف ر يَقْرَؤُهُ كُلُّ مُؤْمِنٍ يَقْرَأُ، وَكُلُّ مُؤْمِنٍ لَا يَقْرَأُ "

(1/104)


بَابُ إِثْبَاتِ السَّمْعِ وَالرُّؤْيَةِ لِلَّهِ جَلَّ وَعَلَا الَّذِي هُوَ كَمَا وَصَفَ نَفْسَهُ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ إِثْبَاتِ السَّمْعِ وَالرُّؤْيَةِ لِلَّهِ جَلَّ وَعَلَا الَّذِي هُوَ كَمَا وَصَفَ نَفْسَهُ: سَمِيعٌ بَصِيرٌ، وَمَنْ كَانَ مَعْبُودُهُ غَيْرَ سَمِيعٍ بَصِيرٍ، فَهُوَ كَافِرٌ بِاللَّهِ السَّمِيعِ الْبَصِيرِ، يَعْبُدُ غَيْرَ الْخَالِقِ الْبَارِئِ، الَّذِي هُوَ سِمِيعٌ بَصِيرٌ، قَالَ اللَّهُ تَعَالَى: {لَقَدْ سَمِعَ اللَّهَ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} [آل عمران: 181] ، وَقَالَ عَزَّ وَجَلَّ فِي قِصَّةِ الْمُجَادَلَةِ: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ} [المجادلة: 1] الْآيَةُ قَالَ أَبُو بَكْرٍ: قَدْ كُنْتُ أَمْلَيْتُ فِي كِتَابِ الظِّهَارِ خَبَرَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: " سُبْحَانَ رَبِّي وَبِحَمْدِهِ، وَسِعَ سَمْعُهُ الْأَصْوَاتَ، إِنَّ الْمُجَادِلَةَ تَشْكُو إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَخْفَى عَلَيَّ بَعْضُ كَلَامِهَا، فَأَنْزَلَ اللَّهُ {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ} [المجادلة: 1] وَقَالَ عَزَّ وَجَلَّ: {أَمْ يَحْسَبُونَ أَنَّا لَا

(1/106)

نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ} [الزخرف: 80] الْآيَةُ، وَقَدْ أَعْلَمَنَا رَبُّنَا الْخَالِقُ الْبَارِئُ أَنَّهُ يَسْمَعُ قَوْلَ مَنْ كَذَبَ عَلَى اللَّهِ وَزَعَمَ أَنَّ اللَّهَ فَقِيرٌ، فَكَذَّبَهُمُ اللَّهُ فِي مَقَالَتِهِمْ تِلْكَ، فَرَدَّ اللَّهُ ذَلِكَ عَلَيْهِمْ، وَخَبَّرَ أَنَّهُ الْغَنِيُّ وَهُمُ الْفُقَرَاءُ، وَأَعْلَمَ عِبَادَهُ الْمُؤْمِنِينَ أَنَّهُ السَّمِيعُ الْبَصِيرُ، فَكَذَلِكَ خَبَّرَ الْمُؤْمِنِينَ: أَنَّهُ قَدْ سَمِعَ قَوْلَ الْمُجَادِلَةِ وَتَحَاوُّرَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَالْمُجَادِلَةِ، وَخَبَّرَتِ الصِّدِّيقَةُ بِنْتُ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ يَخْفَى عَلَيْهَا بَعْضُ كَلَامِ الْمُجَادَلَةِ، مَعَ قُرْبِهَا مِنْهَا، فَسَبَّحَتْ خَالِقَهَا الَّذِي وَسِعَ سَمْعُهُ الْأَصْوَاتَ، وَقَالَتْ: «سُبْحَانَ مَنْ وَسِعَ سَمْعُهُ الْأَصْوَاتَ» فَسَمِعَ اللَّهُ جَلَّ وَعَلَا كَلَامَ الْمُجَادِلَةِ، وَهُوَ فَوْقَ سَبْعِ سَمَاوَاتٍ مُسْتَوٍ عَلَى عَرْشِهِ، وَقَدْ خَفِيَ بَعْضُ كَلَامِهَا عَلَى مَنْ حَضَرَهَا وَقَرُبَ مِنْهَا، وَقَالَ عَزَّ وَجَلَّ لِكَلِيمِهِ مُوسَى وَأَخِيهِ ابْنِ أُمِّهِ هَارُونَ، يُؤَمِّنُهُمَا فِرْعَوْنَ، حِينَ خَافَا أَنْ يَفْرُطَ عَلَيْهِمَا، أَوْ أَنْ يَطْغَى: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] فَأَعْلَمَ الرَّحْمَنُ جَلَّ وَعَلَا أَنَّهُ سَمِعَ مُخَاطَبَةَ كَلِيمِهِ مُوسَى وَأَخِيهِ هَارُونَ عَلَيْهِمَا السَّلَامُ، وَمَا يُجِيبُهُمَا بِهِ فِرْعَوْنَ، وَأَعْلَمَ أَنَّهُ يَرَى مَا يَكُونُ مِنْ كُلٍّ مِنْهُمْ، وَقَالَ جَلَّ وَعَلَا

(1/107)

: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء: 1] ، إِلَى قَوْلِهِ: {السَّمِيعُ الْبَصِيرُ} [الإسراء: 1] ، وَقَالَ فِي سُورَةِ حم الْمُؤْمِنِ: {فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} [غافر: 56] ، وَاسْتِقْصَاءُ ذِكْرِ قَوْلِهِ: (السَّمِيعُ الْبَصِيرُ) ، (وَسَمِيعُ بَصِيرٌ) يَطُولُ بِذِكْرِ جَمِيعِهِ الْكِتَابُ وَقَالَ عَزَّ وَجَلَّ لِكَلِيمِهِ مُوسَى وَلِأَخِيهِ هَارُونَ صَلَوَاتُ اللَّهِ عَلَيْهِمَا: {كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ} [الشعراء: 15] فَأَعْلَمَ جَلَّ وَعَلَا عِبَادَهُ الْمُؤْمِنِينَ أَنَّهُ كَانَ يَسْمَعُ مَا يَقُولُ لِكَلِيمِهِ مُوسَى وَأَخِيهِ وَهَذَا مِنَ الْجِنْسِ الَّذِي أَقُولُ: اسْتِمَاعُ الْخَالِقِ لَيْسَ كَاسْتِمَاعِ الْمَخْلُوقِ قَدْ أَمَرَ اللَّهُ أَيْضًا مُوسَى عَلَيْهِ السَّلَامُ أَنْ يَسْتَمِعَ لِمَا يُوحَى فَقَالَ: {فَاسْتَمِعْ لِمَا يُوحَى} [طه: 13] ، فَلَفْظُ الِاسْتِمَاعَيْنِ وَاحِدٌ، وَمَعْنَاهُمَا مُخْتَلِفٌ، لِأَنَّ اسْتِمَاعَ الْخَالِقِ غَيْرُ اسْتِمَاعِ الْمَخْلُوقِينَ عَزَّ رَبُّنَا وَجَلَّ عَنْ أَنْ يُشْبِهَهُ شَيْءٌ مِنْ خَلْقِهِ، وَجَلَّ عَنْ أَنْ يَكُونَ فِعْلُ أَحَدٍ مِنْ خَلْقِهِ شَبِيهًا بِفِعْلِهِ، عَزَّ وَجَلَّ وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ

(1/108)

وَالْمُؤْمِنُونَ} [التوبة: 105] ، وَلَيْسَ رُؤْيَةُ اللَّهِ أَعْمَالَ مَنْ ذَكَرَ عَمَلَهُمْ فِي هَذِهِ الْآيَةِ، كَرُؤْيَةِ رَسُولِ اللَّهِ وَالْمُؤْمِنِينَ، وَإِنْ كَانَ اسْمُ الرُّؤْيَةِ يَقَعُ عَلَى رُؤْيَةِ اللَّهِ أَعْمَالَهُمْ، وَعَلَى رُؤْيَةِ رَسُولِ اللَّهِ، وَرُؤْيَةِ الْمُؤْمِنِينَ قَالَ أَبُو بَكْرٍ: وَتَدَبَّرُوا أَيُّهَا الْعُلَمَاءُ، وَمُقْتَبِسُوا الْعِلْمَ، مُخَاطَبَةَ خَلِيلِ الرَّحْمَنِ أَبَاهُ، وَتَوْبِيخَهُ إِيَّاهُ لِعِبَادَتِهِ مَنْ كَانَ يَعْبُدُ، تَعْقِلُوا بِتَوْفِيقِ خَالِقِنَا جَلَّ وَعَلَا، صِحَّةَ مَذْهَبِنَا، وَبُطْلَانَ مَذْهَبِ مُخَالِفِينَا مِنَ الْجَهْمِيَّةِ الْمُعَطِّلَةِ قَالَ خَلِيلُ الرَّحْمَنِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ، لِأَبِيهِ: {لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا} [مريم: 42] أَفَلَيْسَ مِنَ الْمِحَالِ يَا ذَوِي الْحِجَا، أَنْ يَقُولَ خَلِيلُ الرَّحْمَنِ لِأَبِيهِ آزَرَ: {لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ} [مريم: 42] ، وَيَعِيبُهُ بِعِبَادَةِ مَا لَا يَسْمَعُ، وَلَا يُبْصِرُ، ثُمَّ يَدْعُوهُ إِلَى عِبَادَةِ مَنْ لَا يَسْمَعُ، وَلَا يُبْصِرُ، كَالْأَصْنَامِ الَّتِي هِيَ مِنَ الْمَوْتَانِ، لَا مِنَ الْحَيَوَانِ أَيْضًا، فَكَيْفَ يَكُونُ رَبُّنَا الْخَالِقُ الْبَارِئُ السَّمِيعُ الْبَصِيرُ كَمَا يَصِفُهُ هَؤُلَاءِ الْجُهَّالُ الْمُعَطِّلَةُ؟، عَزَّ رَبُّنَا وَجَلَّ عَنْ أَنْ يَكُونَ غَيْرَ سَمِيعٍ، وَلَا بَصِيرٍ، فَهُوَ كَعَابِدِ الْأَوْثَانِ وَالْأَصْنَامِ لَا يَسْمَعُ وَلَا يُبْصِرُ، أَوْ كَعَابِدِ الْأَنْعَامِ، أَلَمْ يَسْمَعُوا قَوْلَ خَالِقِنَا وَبَارِئِنَا: {أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا، أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمُ يَسْمَعُونَ أَوْ

(1/109)

يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ} [الفرقان: 44] الْأَيَةَ فَأَعْلَمَنَا عَزَّ وَجَلَّ أَنَّ مَنْ لَا يَسْمَعُ، وَلَا يَعْقِلُ كَالْأَنْعَامِ، بَلْ هُمْ أَضَلُّ سَبِيلًا

(1/110)


بَابُ الْبَيَانِ مِنْ سُنَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى تَثْبِيتِ السَّمْعِ والْبَصَرِ للَّهِ، مُوَافِقًا لِمَا يَكُونُ مِنْ كِتَابِ رَبِّنَا - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ الْبَيَانِ مِنْ سُنَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى تَثْبِيتِ السَّمْعِ والْبَصَرِ للَّهِ، مُوَافِقًا لِمَا يَكُونُ مِنْ كِتَابِ رَبِّنَا، إِذْ سُنَنُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا ثَبَتَتْ بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ مَوْصُولًا إِلَيْهِ لَا تَكُونُ أَبَدًا إِلَّا مُوَافِقَةً لِكِتَابِ اللَّهِ، حَاشَا لِلَّهِ أَنْ يَكُونَ شَيْءٌ مِنْهَا أَبَدًا مُخَالِفًا لِكِتَابِ اللَّهِ أَوْ لِشَيْءٍ مِنْهُ، فَمَنِ ادَّعَى مِنَ الْجَهَلَةِ أَنَّ شَيْئًا مِنْ سُنَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا ثَبَتَ مِنْ جِهَةِ النَّقْلِ مُخَالِفٌ لِشَيْءٍ مِنْ كِتَابِ اللَّهِ، فَأَنَا الضَّامِنُ بِتَثْبِيتِ صِحَّةِ مَذْهَبِنَا عَلَى مَا أَبُوحُ بِهِ مُنْذُ أَكْثَرَ مِنْ أَرْبَعِينَ سَنَةً

(1/110)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: ثنا عَمِّي، قَالَ: حَدَّثَنِي يُونُسُ بْنُ يَزِيدَ، عَنِ ابْنِ شِهَابٍ، قَالَ: حَدَّثَنِي عُرْوَةُ بْنُ الزُّبَيْرِ، أَنَّ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا زَوْجَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدَّثَتْهُ أَنَّهَا قَالَتْ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: هَلْ أَتَى عَلَيْكَ يَوْمٌ كَانَ أَشَدَّ مِنْ يَوْمِ أُحُدٍ؟ فَقَالَ: " لَقَدْ لَقِيتُ مِنْ قَوْمِكِ، وَكَانَ أَشَدَّ [ص:111] مَا لَقِيتُ مِنْهُمْ يَوْمَ الْعَقَبَةِ إِذْ عَرَضْتُ نَفْسِي عَلَى ابْنِ عَبْدِ يَالِيلَ بْنِ عَبْدِ كُلَالٍ، فَلَمْ يُجِبْنِي إِلَى مَا أَرَدْتُ، فَانْطَلَقْتُ وَأَنَا مَهْمُومٌ عَلَى وَجْهِي، فَلَمْ أَسْتَفِقْ إِلَّا وَأَنَا بِقَرْنِ الثَّعَالِبِ، فَرَفَعْتُ رَأْسِي , فَإِذَا بِسَحَابَةٍ قَدْ أَظَلَّتْنِي، فَنَظَرْتُ فَإِذَا فِيهَا جِبْرِيلُ عَلَيْهِ السَّلَامُ , فَنَادَانِي فَقَالَ: يَا مُحَمَّدُ , إِنَّ اللَّهَ عَزَّ وَجَلَّ , قَدْ سَمِعَ قَوْلَ قَوْمِكَ لَكَ، وَمَا رَدُّوا عَلَيْكَ، وَقَدْ بَعَثَ اللَّهُ مَلَكَ الْجِبَالِ لِتَأْمُرَهُ بِمَا شِئْتَ فِيهِمْ قَالَ: فَنَادَانِي مَلَكُ الْجِبَالِ: فَسَلَّمَ عَلَيَّ , ثُمَّ قَالَ: يَا مُحَمَّدُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ سَمِعَ قَوْلَ قَوْمِكَ لَكَ، وَأَنَا مَلَكُ الْجِبَالِ، وَقَدْ بَعَثَنِي رَبُّكَ إِلَيْكَ لِتَأْمُرَنِي أَمْرَكَ، وَبِمَا شِئْتَ، إِنْ شِئْتَ أَنْ أُطْبِقَ عَلَيْهِمُ الْأَخْشَبَيْنِ فَعَلْتُ "، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بَلْ أَرْجُو أَنْ يُخْرِجَ اللَّهُ مِنْ أَصْلَابِهِمْ مَنْ يَعْبُدُ اللَّهَ، لَا يُشْرِكُ بِهِ شَيْئًا»

(1/110)

حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ حَبِيبِ بْنِ الشَّهِيدِ، قَالَ: ثنا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ أَبِيَ يَقُولُ: ثنا أَبُو عُثْمَانَ، عَنْ أَبِي مُوسَى، وَثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَالْحُسَيْنُ بْنُ الْحَسَنِ، وَغَيْرُهُمَا، قَالَا: قَالَ بُنْدَارٌ، ثنا، وَقَالَ الْحُسَيْنُ: أَخْبَرَنَا مَرْحُومٌ الْعَطَّارُ، قَالَ: ثنا أَبُو نَعَامَةَ السَّعْدِيُّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ، وَهَذَا حَدِيثُ مَرْحُومٍ قَالَ: كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَزَاةٍ، فَلَمَّا أَقْبَلْنَا وَأَشْرَفْنَا عَلَى الْمَدِينَةِ كَبَّرَ النَّاسُ تَكْبِيرَةً رَفَعُوا بِهَا أَصْوَاتِهُمْ , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ رَبَّكُمْ لَيْسَ بِأَصَمَّ وَلَا غَائِبٍ» , وَقَالَ الْمُعْتَمِرُ فِي حَدِيثِهِ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا»

(1/112)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثنا أَبُو مُعَاوِيَةَ، قَالَ: ثنا عَاصِمٌ، عَنْ أَبِي عُثْمَانَ، عَنْ أَبِي مُوسَى، فَذَكَرَ الْحَدِيثَ , وَقَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَيُّهَا النَّاسُ: إِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا , إِنَّمَا تَدْعُونَ سَمِيعًا قَرِيبًا " [ص:114] خَرَّجْتُ طُرُقَ هَذَا الْخَبَرِ فِي كِتَابِ الذِّكْرِ وَالتَّسْبِيحِ قَالَ أَبُو بَكْرٍ: فَاسْمَعُوا يَا ذَوِي الْحِجَا مَا نَقُولُ فِي هَذَا الْبَابِ , وَنَذْكُرُ بَهْتَ الْجَهْمِيَّةِ وَزُورَهُمْ وَكَذِبَهُمْ عَلَى عُلَمَاءِ أَهْلِ الْآثَارِ , وَرَمْيَهُمْ خِيَارَ الْخَلْقِ بَعْدَ الْأَنْبِيَاءِ بِمَا اللَّهُ قَدْ نَزَّهَهُمْ عَنْهُ، وَبَرَّأَهُمْ مِنْهُ بِتَزَوُّرِ الْجَهْمِيَّةِ عَلَى عُلَمَائِنَا إِنَّهُمْ مُشَبِّهَةٌ، فَاسْمَعُوا مَا أَقُولُ وَأُبَيِّنُ مِنْ مَذَاهِبِ عُلَمَائِنَا تَعْلَمُوا وَتَسْتَيْقِنُوا بِتَوْفِيقِ خَالِقِنَا أَنَّ هَؤُلَاءِ الْمُعَطِّلَةَ يَبْهَتُونَ الْعُلَمَاءَ وَيَرْمُونَهُمْ بِمَا اللَّهُ نَزَّهَهُمْ عَنْهُ نَحْنُ نَقُولُ: لِرَبِّنَا الْخَالِقِ عَيْنَانِ يُبْصِرُ بِهِمَا مَا تَحْتَ الثَّرَى , وَتَحْتَ الْأَرْضِ السَّابِعَةِ السُّفْلَى، وَمَا فِي السَّمَاوَاتِ الْعُلَى، وَمَا بَيْنَهُمَا مِنْ صَغِيرٍ وَكَبِيرٍ، لَا يُخْفَى عَلَى خَالِقِنَا خَافِيَةٌ فِي السَّمَاوَاتِ السَّبْعِ وَالْأَرَضِينَ السَّبْعِ، وَلَا مِمَّا بَيْنَهُمْ وَلَا فَوْقَهُمْ، وَلَا أَسْفَلَ مِنْهُنَّ لَا يَغِيبُ عَنْ بَصَرِهِ مِنْ ذَلِكَ شَيْءٌ، يَرَى مَا فِي جَوْفِ الْبِحَارِ وَلُجَجِهَا كَمَا يَرَى عَرْشَهُ الَّذِي هُوَ مُسْتَوٍ عَلَيْهِ وَبَنُو آدَمَ وَإِنْ كَانَتْ لَهُمْ عُيُونٌ يُبْصِرُونَ بِهَا فَإِنَّهُمْ إِنَّمَا يَرَوْنَ مَا قَرُبَ مِنْ أَبْصَارِهِمْ، مِمَّا لَا حِجَابَ وَلَا سِتْرَ بَيْنَ الْمَرَئِيِّ وَبَيْنَ أَبْصَارِهِمْ، وَمَا يَبْعُدُ مِنْهُمْ , إِنْ كَانَ يَقَعُ اسْمُ الْقُرْبِ عَلَيْهِ فِي بَعْضِ الْأَحْوَالِ، لِأَنَّ الْعَرَبَ الَّتِي خُوطِبْنَا بَلَغْتِهَا قَدْ تَقُولُ: قَرْيَةُ كَذَا مِنَّا قَرِيبَةٌ، وَبَلْدَةٌ كَذَا قَرِيبَةٌ مِنَّا , وَمِنْ بَلَدِنَا، وَمَنْزِلُ فُلَانٍ قَرِيبٌ مِنَّا [ص:115]، وَإِنْ كَانَ بَيْنَ الْبَلَدَيْنِ وَبَيْنَ الْقَرْيَتَيْنِ وَبَيْنَ الْمَنْزِلَيْنِ فَرَاسِخُ وَالْبَصِيرُ مِنْ بَنِي آدَمَ لَا يُدْرِكُ بِبَصَرِهِ شَخْصًا آخَرَ، مِنْ بَنِي آدَمَ، وَبَيْنَهُمَا فَرْسَخَانِ فَأَكْثَرُ، وَكَذَلِكَ لَا يَرَى أَحَدٌ مِنَ الْآدَمِيِّينَ مَا تَحْتَ الْأَرْضِ إِذَا كَانَ فَوْقَ الْمَرَئِيِّ مِنَ الْأَرْضِ وَالتُّرَابِ قَدْرَ أُنْمُلَةٍ، أَوْ أَقَلَّ مِنْهَا بِقَدْرِ مَا يُغَطَّى وَيُوَارَى الشَّيْءُ، وَكَذَلِكَ لَا يُدْرِكُ بَصَرُهُ إِذَا كَانَ بَيْنَهُمَا حِجَابٌ مِنْ حَائِطٍ , أَوْ ثَوْبٍ صَفِيقٍ , أَوْ غَيْرِهِمَا مِمَّا يَسْتُرُ الشَّيْءَ عَنْ عَيْنِ النَّاظِرِ، فَكَيْفَ يَكُونُ يَا ذَوِي الْحِجَا مُشَبِّهًا مَنْ يَصِفُ عَيْنَ اللَّهِ بِمَا ذَكَرْنَا، وَأَعْيُنُ بَنِي آدَمَ بِمَا وَصَفْنَا وَنَزِيدُ شَرْحًا وَبَيَانًا نَقُولُ: عَيْنُ اللَّهِ عَزَّ وَجَلَّ قَدِيمَةٌ، لَمْ تَزَلْ بَاقِيَةً، وَلَا يَزَالُ مَحْكُومٌ لَهَا بِالْبَقَاءِ، مَنْفِيٌّ عَنْهَا الْهَلَاكُ، وَالْفَنَاءُ , وَعُيُونُ بَنِي آدَمَ مُحْدَثَةٌ مَخْلُوقَةٌ، كَانَتْ عَدَمًا غَيْرَ مُكَوَّنَةٍ , فَكَوَّنَهَا اللَّهُ , وَخَلَقَهَا بِكَلَامِهِ الَّذِي هُوَ: صِفَةٌ مِنْ صِفَاتِ ذَاتِهِ، وَقَدْ قَضَى اللَّهُ وَقَدَّرَ أَنَّ عُيُونَ بَنَى آدَمَ تَصِيرُ إِلَى بَلَاءٍ، عَنْ قَلِيلٍ , وَاللَّهُ نَسْأَلُ خَيْرَ ذَلِكَ الْمَصِيرِ , وَقَدْ يُعْمِي اللَّهُ عُيُونَ كَثِيرٍ مِنَ الْآدَمِيِّينَ فَيَذْهَبُ بِأَبْصَارِهَا قَبْلَ نُزُولِ الْمَنَايَا بِهِمْ، وَلَعَلَّ كَثِيرًا مِنْ أَبْصَارِ الْآدَمِيِّينَ فَيَذْهَبُ بِأَبْصَارِهَا قَبْلَ نُزُولِ الْمَنَايَا بِهِمْ، وَلَعَلَّ كَثِيرًا مِنْ أَبْصَارِ الْآدَمِيِّينَ قَدْ سَلَّطَ خَالِقُنَا عَلَيْهَا دِيدَانَ الْأَرْضِ حَتَّى تَأْكُلَهَا , وَتُفْنِيَهَا بَعْدَ نُزُولِ الْمَنِيَّةِ بِهِمْ، ثُمَّ يُنْشِئُهَا اللَّهُ بَعْدُ، فَيُصِيبُهَا مَا قَدْ ذَكَرْنَا قَبْلُ فِي ذِكْرِ الْوَجْهِ، فَمَا الَّذِي يُشَبِّهُ - يَا ذَوِي الْحِجَا - عَيْنَ اللَّهِ الَّتِي هِيَ مَوْصُوفَةٌ بِمَا ذَكَرْنَا عُيُونَ بَنِي آدَمَ الَّتِي وَصَفْنَاهَا بَعْدُ؟ [ص:116] وَلَسْتُ أَحْسَبُ: لَوْ قِيلَ لِبَصِيرٍ لَا آفَةَ بِبَصَرِهِ , وَلَا عِلَّةَ بِعَيْنِهِ، وَلَا نَقْصَ، بَلْ هُوَ أَعْيَنُ، أَكْحَلُ، أَسْوَدُ الْحَدَقِ، شَدِيدُ بَيَاضِ الْعَيْنَيْنِ، أَهْدَبُ الْأَشْفَارِ: عَيْنُكَ كَعَيْنِ فُلَانٍ الَّذِي هُوَ صَغِيرُ الْعَيْنِ، أَزْرَقُ، أَحْمَرُ بَيَاضِ الْعَيْنَيْنِ، قَدْ تَنَاثَرَتْ أَشْفَارُهُ، وَسَقَطَتْ، أَوْ كَانَ أَخْفَشَ الْعَيْنِ، أَزْرَقَ، أَحْمَرَ بَيَاضِ الْعَيْنَيْنِ، قَدْ تَنَاثَرَتْ أَشْفَارُهُ، وَسَقَطَتْ، أَوْ كَانَ أَخْفَشَ الْعَيْنِ، أَزْرَقَ، أَحْمَرَ بَيَاضِ شَحْمِهَا، يَرَى الْمَوْصُوفُ الْأَوَّلُ: الشَّخْصَ مِنْ بَعِيدٍ، وَلَا يَرَى الثَّانِي مِثْلَ ذَلِكَ الشَّخْصِ مِنْ قَدْرِ عُشْرِ مَا يَرَى الْأَوَّلُ، لَعِلَّةٍ فِي بَصَرِهِ، أَوْ نَقْصٍ فِي عَيْنِهِ، إِلَّا غَضِبَ مِنْ هَذَا وَأَنِفَ مِنْهُ، فَلَعَلَّهُ يُخْرِجُ إِلَى الْقَائِلِ لَهُ ذَلِكَ إِلَى الْمَكْرُوهِ مِنَ الشَّتْمِ وَالْأَذَى وَلَسْتُ أَحْسَبُ عَاقِلًا يَسْمَعُ هَذَا الْمُشَبِّهَ عَيْنَيْ أَحَدِهِمَا بِعَيْنَيِ الْآخَرِ، إِلَّا هُوَ يُكَذِّبُ هَذَا الْمُشَبِّهَ عَيْنَ أَحَدِهِمَا بِعَيْنِ الْآخَرِ، وَيَرْمِيهِ بِالْعَتَهِ، وَالْخَبَلِ وَالْجُنُونِ، وَيَقُولُ لَهُ: لَوْ كُنْتَ عَاقِلًا يَجْرِي عَلَيْكَ الْقَلَمُ: لَمْ تُشَبِّهْ عَيْنَيْ أَحَدِهِمَا بِعَيْنَيِ الْآخَرِ، وَإِنْ كَانَا جَمِيعًا يُسَمَّيَانِ بَصِيرَيْنِ، إِذْ لَيْسَا بِأَعْمَيَيْنِ، وَيُقَالُ: لِكُلِّ وَاحِدٍ مِنْهُمَا عَيْنَانِ يُبْصِرُ بِهِمَا، فَكَيْفَ لَوْ قِيلَ لَهُ: عَيْنُكَ كَعَيْنِ الْخِنْزِيرِ، وَالْقِرْدِ، وَالدُّبِّ، وَالْكَلْبِ، أَوْ غَيْرِهَا مِنَ السِّبَاعِ، أَوْ هَوَامِّ الْأَرْضِ، وَالْبَهَائِمِ، فَتَدَبَّرُوا يَا ذَوِي الْأَلْبَابِ أَبَيْنَ عَيْنَيْ خَالِقِنَا الْأَزَلِيِّ الدَّائِمِ الْبَاقِي، الَّذِي لَمْ يَزَلْ وَلَا يَزَالُ، وَبَيْنَ عَيْنَيِ الْإِنْسَانِ مِنَ الْفُرْقَانِ أَكْثَرُ , أَوْ مِمَّا بَيْنَ أَعْيُنِ بَنِي آدَمَ وَبَيْنَ عُيُونِ مَا ذَكَرْنَا؟ [ص:117] تَعْلَمُوا وَتَسْتَيْقِنُوا أَنَّ مَنْ سَمَّى عُلَمَاءَنَا مُشَبِّهَةً غَيْرُ عَالِمٍ بِلُغَةِ الْعَرَبِ، وَلَا يَفْهَمُ الْعِلْمَ، إِذْ لَمْ يَجُزْ تَشْبِيهُ أَعْيُنِ بَنِي آدَمَ بِعُيُونِ الْمَخْلُوقِينَ، مِنَ السِّبَاعِ وَالْبَهَائِمِ، وَالْهَوَامِّ، وَكُلُّهَا لَهَا عُيُونٌ يُبْصِرُونَ بِهَا، وَعُيُونُ جَمِيعِهِمْ مُحْدَثَةٌ مَخْلُوقَةٌ، خَلَقَهَا اللَّهُ بَعْدَ أَنْ كَانَتْ عَدَمًا، وَكُلُّهَا تَصِيرُ إِلَى فَنَاءٍ وَبِلَى، وَغَيْرُ جَائِزٍ إِسْقَاطِ اسْمِ الْعُيُونِ وَالْأَبْصَارِ عَنْ شَيْءٍ مِنْهَا، فَكَيْفَ يَحِلُّ لِمُسْلِمٍ - لَوْ كَانَتِ الْجَهْمِيَّةُ مِنَ الْمُسْلِمِينَ - أَنْ يَرْمُوا مَنْ يُثْبِتُ لِلَّهِ عَيْنًا بِالتَّشْبِيهِ، فَلَوْ كَانَ كُلُّ مَا وَقَعَ عَلَيْهِ الِاسْمُ كَانَ مُشْبِهًا لِمَا يَقَعُ عَلَيْهِ ذَلِكَ الِاسْمُ، لَمْ يَجُزْ قِرَاءَةَ كِتَابِ اللَّهِ، وَوَجَبَ مَحْوُ كُلِّ آيَةٍ بَيْنَ الدَّفَّتَيْنِ فِيهَا ذِكْرُ نَفْسِ اللَّهِ، أَوْ عَيْنِهِ، أَوْ يَدِهِ، وَلَوَجَبَ الْكُفْرُ بِكُلِّ مَا فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ مِنْ ذِكْرِ صِفَاتِ الرَّبِّ، كَمَا يَجِبُ الْكُفْرُ بِتَشْبِيهِ الْخَالِقِ بِالْمَخْلُوقِ، إِلَّا أَنَّ الْقَوْمَ جَهَلَةٌ، لَا يَفْهَمُونَ الْعِلْمَ، وَلَا يُحْسِنُونَ لُغَةَ الْعَرَبِ، فَيَضِلُّونَ وَيُضِلُّونَ وَاللَّهُ نَسْأَلُ الْعِصْمَةَ وَالتَّوْفِيقَ وَالرَّشَادَ فِي كُلِّ مَا نَقُولُ وَنَدْعُو إِلَيْهِ

(1/113)


بَابُ ذِكْرِ إِثْبَاتِ الْيَدِ لِلْخَالِقِ الْبَارِئِ جَلَّ وَعَلَا - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ إِثْبَاتِ الْيَدِ لِلْخَالِقِ الْبَارِئِ جَلَّ وَعَلَا وَالْبَيَانُ: أَنَّ اللَّهَ تَعَالَى لَهُ يَدَانِ، كَمَا أَعْلَمَنَا فِي مُحْكَمِ تَنْزِيلِهِ أَنَّهُ خَلَقَ آدَمَ عَلَيْهِ السَّلَامُ بِيَدَيْهِ قَالَ عَزَّ وَجَلَّ لِإِبْلِيسَ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَقَالَ جَلَّ وَعَلَا تَكْذِيبًا لِلْيَهُودِ حِينَ قَالُوا: {يَدُ اللَّهِ مَغْلُولَةٌ} [المائدة: 64] , فَكَذَّبَهُمْ فِي مَقَالَتِهِمْ، وَقَالَ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [المائدة: 64] أَعْلَمَنَا أَنَّ الْأَرْضَ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ، وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ , وَ {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] , وَقَالَ: {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تَرْجَعُونَ} [يس: 83] وَقَالَ: {تُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [آل عمران: 26] , وَقَالَ: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا} [يس: 71]

(1/118)


بَابُ ذِكْرِ الْبَيَانِ مِنْ سُنَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى إِثْبَاتِ يَدِ اللَّهِ جَلَّ وَعَلَا مُوَافِقًا لِمَا تَلَوْنَا مِنْ تَنْزِيلِ رَبِّنَا - التوحيد لابن خزيمة

التوحيد لابن خزيمة

11 - بَابُ ذِكْرِ الْبَيَانِ مِنْ سُنَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى إِثْبَاتِ يَدِ اللَّهِ جَلَّ وَعَلَا مُوَافِقًا لِمَا تَلَوْنَا مِنْ تَنْزِيلِ رَبِّنَا لَا مُخَالِفًا قَدْ نَزَّهَ اللَّهُ نَبِيَّهُ، وَأَعْلَى دَرَجَتَهُ، وَرَفَعَ قَدْرَهُ عَنْ أَنْ يَقُولَ إِلَّا مَا هُوَ مُوَافِقٌ لِمَا أَنْزَلَ اللَّهُ عَلَيْهِ مِنْ وَحْيِهِ حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ، قَالَ: ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ مَطَرٍ الْوَرَّاقِ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ يَحْيَى بْنِ يَعْمَرَ، قَالَ: لَمَّا تَكَلَّمَ مَعْبَدٌ الْجُهَنِيُّ فِي الْقَدَرِ. . . . .، فَذَكَرَ الْحَدِيثَ بِطُولِهِ، قَدْ أَمْلَيْتُهُ فِي كِتَابِ الْإِيمَانِ وَفِي الْخَبَرِ: قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: حَدَّثَنِي عُمَرُ بْنُ الْخَطَّابِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْتَقَى آدَمَ وَمُوسَى، فَقَالَ مُوسَى: أَنْتَ الَّذِي خَلَقَكَ اللَّهُ [ص:120] بِيَدِهِ، وَأَسْجَدَ لَكَ مَلَائِكَتَهُ , وَنَفَخَ فِيكَ مِنْ رُوحِهِ، أَمَرَكَ بِأَمْرِهِ فَعَصَيْتَهُ، فَأَخْرَجْتَنَا مِنَ الْجَنَّةِ فَقَالَ لَهُ آدَمَ: قَدْ أَتَاكَ اللَّهُ التَّوْرَاةَ، فَهَلْ وَجَدْتَ فِيهَا كُتِبَ عَلَيَّ الذَّنْبُ قَبْلَ أَنْ أَعْمَلَهُ قَالَ: نَعَمْ قَالَ: فَحَجَّ آدَمُ مُوسَى فَحَجَّ آدَمُ مُوسَى عَلَيْهِمَا السَّلَامُ "

(1/119)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: ثنا سُفْيَانُ، قَالَ: ثنا أَبُو الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " احْتَجَّ آدَمَ وَمُوسَى عَلَيْهِمَا السَّلَامُ , فَقَالَ مُوسَى: يَا آدَمَ , أَنْتَ أَبُونَا، خَيَّبْتَنَا وَأَخْرَجْتَنَا مِنَ الْجَنَّةِ , فَقَالَ آدَمَ: يَا مُوسَى , اصْطَفَاكَ اللَّهُ بِكَلَامِهِ، وَخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ، أَتَلُومُنِي عَلَى أَمْرٍ قَدَّرَهُ اللَّهُ عَلَيَّ قَبْلَ أَنْ يَخْلُقَنِي بِأَرْبَعِينَ سَنَةً، فَحَجَّ آدَمَ مُوسَى، فَحَجَّ آدَمَ مُوسَى عَلَيْهِمَا السَّلَامُ " [ص:121] حَدَّثَنَا عَمْرُو بْنُ عَلِيٍّ، قَالَ: ثنا الْمُعْتَمِرُ، قَالَ: ثنا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ [ص:122]، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «احْتَجَّ آدَمَ وَمُوسَى عَلَيْهِمَا السَّلَامُ» , فَذَكَرَ عَمْرٌو الْحَدِيثَ حَدَّثَنَا عَمْرٌو، قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ: ثنا مُحَمَّدُ بْنُ عَمْرٍو، قَالَ: ثنا أَبُو سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَثَنَا عَمْرُو بْنُ مُرَّةَ، الْحَدِيثَ [ص:123] وَثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثَنَا عَبْدُ الْوَهَّابِ، قَالَ: ثَنَا مُحَمَّدُ بْنُ عَمْرٍو، فَذَكَرَ الْحَدِيثَ نَحْوَهُ حَدَّثَنَا أَحْمَدُ بْنُ ثَابِتٍ الْجَحْدَرِيُّ، قَالَ: ثنا صَفْوَانُ يَعْنِي ابْنَ عِيسَى، قَالَ: ثنا الْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: أَخْبَرَنِي يَزِيدُ بْنُ هُرْمُزَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " احْتَجَّ آدَمَ وَمُوسَى عَلَيْهِمَا السَّلَامُ، فَقَالَ مُوسَى: أَنْتَ آدَمَ، خَلَقَكَ اللَّهُ بِيَدِهِ " , فَذَكَرَ الْحَدِيثَ بِطُولِهِ، قَدْ أَمْلَيْتُهُ فِي كِتَابِ الْقَدَرِ [ص:124] حَدَّثَنَا أَحْمَدُ بْنُ ثَابِتٍ قَالَ: ثنا صَفْوَانُ عَنِ الْحَارِثِ، قَالَ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ هُرْمُزَ الْأَعْرَجُ، عَنْ أَبِي هُرَيْرَةَ مِثْلَ هَذَا الْحَدِيثِ , لَمْ يَزِدْ , وَلَمْ يَنْقُصْ حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَأَبُو مُوسَى قَالَا: ثنا يَحْيَى، قَالَ: بُنْدَارٌ , ثنا مُحَمَّدُ بْنُ عَمْرٍو، وَقَالَ: أَبُو مُوسَى، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، قَالَ: ثنا أَبُو سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " احْتَجَّ آدَمُ وَمُوسَى , فَقَالَ لَهُ مُوسَى: أَنْتَ آدَمَ الَّذِي خَلَقَكَ اللَّهُ بِيَدِهِ وَنَفَخَ فِيكَ مِنْ رُوحِهِ، وَأَسْكَنَكَ جَنَّتَهُ " , فَذَكَرَ الْحَدِيثَ بِطُولِهِ حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي [ص:125] صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " احْتَجَّ آدَمُ وَمُوسَى , فَقَالَ مُوسَى: يَا آدَمُ , أَنْتَ خَلَقَكَ اللَّهُ بِيَدِهِ، وَنَفَخَ فِيكَ مِنْ رُوحِهِ " , وَذَكَرَ الْحَدِيثَ بِطُولِهِ حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا يَحْيَى بْنُ حَمَّادٍ، قَالَ: ثنا أَبُو عَوَانَةَ، عَنْ سُلَيْمَانَ وَهُوَ الْأَعْمَشُ بِهَذَا الْإِسْنَادِ مِثْلَهُ قَالَ أَبُو بَكْرٍ: هَذَا الْبَابُ قَدْ أَمْلَيْتُهُ بِتَمَامِهِ فِي كِتَابِ الْقَدَرِ , قَالَ أَبُو بَكْرٍ: فَكَلِيمُ اللَّهِ خَاطَبَ آدَمَ عَلَيْهِمَا السَّلَامُ , أَنَّ اللَّهَ خَلَقَهُ بِيَدِهِ , وَنَفَخَ فِيهِ مِنْ رُوحِهِ، عَلَى مَا هُوَ مَحْفُوظٌ بَيْنَ الدَّفَّتَيْنِ مِنْ إِعْلَامِ اللَّهِ جَلَّ وَعَلَا عِبَادَهُ الْمُؤْمِنِينَ: أَنَّهُ خَلَقَ آدَمَ عَلَيْهِ السَّلَامُ بِيَدِهِ

(1/120)


12 - بَابُ ذِكْرِ قِصَّةٍ ثَابِتَةٍ فِي إِثْبَاتِ يَدِ اللَّهِ جَلَّ ثَنَاؤُهُ بِسُنَّةٍ صَحِيحَةٍ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيَانًا أَنَّ اللَّهَ خَطَّ التَّوْرَاةَ بِيَدِهِ لِكَلِيمِهِ مُوسَى، وَإِنْ رَغَمَتْ أُنُوفُ الْجَهْمِيَّةِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

12 - بَابُ ذِكْرِ قِصَّةٍ ثَابِتَةٍ فِي إِثْبَاتِ يَدِ اللَّهِ جَلَّ ثَنَاؤُهُ بِسُنَّةٍ صَحِيحَةٍ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيَانًا أَنَّ اللَّهَ خَطَّ التَّوْرَاةَ بِيَدِهِ لِكَلِيمِهِ مُوسَى، وَإِنْ رَغَمَتْ أُنُوفُ الْجَهْمِيَّةِ

(1/126)

حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ الْمَكِّيُّ، قَالَ: ثنا سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينَارٍ، قَالَ: أَخْبَرَنَا طَاوُسٌ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ: يَذْكُرُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " احْتَجَّ آدَمُ وَمُوسَى عَلَيْهِمَا السَّلَامُ , فَقَالَ مُوسَى: يَا آدَمُ: أَنْتَ أَبُونَا خَيَّبْتَنَا وَأَخْرَجْتَنَا مِنَ الْجَنَّةِ، فَقَالَ آدَمُ يَا مُوسَى: اصْطَفَاكَ اللَّهُ بِكَلَامِهِ , وَخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ، تَلُومُ عَلَيَّ أَمْرًا قَدْ قَدَّرَهُ اللَّهُ عَلَيَّ قَبْلَ أَنْ يَخْلُقَنِي بِأَرْبَعِينَ سَنَةً , قَالَ: فَحَجَّ آدَمُ مُوسَى عَلَيْهِمَا السَّلَامُ " [ص:127] حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، قَالَ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرٍو وَهُوَ ابْنُ دِينَارٍ، عَنْ طَاوُسٍ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: بِمِثْلِهِ، وَقَالَ: " وَخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ، وَلَمْ يَذْكُرْ: «فَحَجَّ آدَمُ مُوسَى» حَدَّثَنَا عَمْرُو بْنُ عَلِيٍّ، قَالَ: ثنا سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ طَاوُسٍ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ حَدِيثِ عَبْدِ الْجَبَّارِ، وَقَالَ: «وَخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ» وَقَالَ: «أَتَلُومُنِي»

(1/126)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثنا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ، عَنْ [ص:128] قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَجْتَمِعُ الْمُؤْمِنُونَ يَوْمَ الْقِيَامَةِ، فَيَهُمُّونَ بِذَلِكَ، أَوْ يُلْهَمُونَ بِهِ، فَيَقُولُونَ لَوِ اسْتَشْفَعْنَا إِلَى رَبِّنَا , فَأَرَاحَنَا مِنْ مَكَانِنَا هَذَا , فَيَأْتُونَ آدَمَ: فَيَقُولُونَ يَا آدَمُ: أَنْتَ أَبُو النَّاسِ، خَلَقَكَ اللَّهُ بِيَدِهِ، وَأَسْجَدَ لَكَ مَلَائِكَتَهُ، وَعَلَّمَكَ أَسْمَاءَ كُلِّ شَيْءٍ " فَذَكَرَ الْحَدِيثَ بِطُولِهِ قَالَ أَبُو بَكْرٍ: خَبَرُ شُعْبَةَ عَنْ قَتَادَةَ: قَدْ خَرَّجْتُهُ فِي أَبْوَابِ الشَّفَاعَةِ

(1/127)

حَدَّثَنَا يَحْيَى بْنُ حَبِيبٍ الْحَارِثِيُّ، قَالَ: ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ أَبِي، عَنْ سُلَيْمَانَ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " احْتَجَّ آدَمُ وَمُوسَى عَلَيْهِمَا السَّلَامُ , فَقَالَ مُوسَى: يَا آدَمُ أَنْتَ الَّذِي خَلَقَكَ اللَّهُ بِيَدِهِ، وَنَفَخَ فِيكَ مِنْ رُوحِهِ، أَغْوَيْتَ النَّاسَ , وَأَخْرَجْتَهُمْ مِنَ الْجَنَّةِ؟ فَقَالَ آدَمُ: وَأَنْتَ يَا مُوسَى , اصْطَفَاكَ اللَّهُ بِكَلَامِهِ، تَلُومُنِي عَلَى عَمَلٍ كَتَبَهُ اللَّهُ عَلَيَّ قَبْلَ أَنْ يَخْلُقَ السَّماَوَاتِ وَالْأَرْضَ؟ قَالَ: فَحَجَّ آدَمُ مُوسَى " قَدْ أَمْلَيْتُ هَذَا الْبَابَ بِتَمَامِهِ فِي كِتَابِ الْقَدَرِ

(1/129)


13 - بَابُ ذِكْرِ سُنَّةٍ ثَالِثَةٍ فِي إِثْبَاتِ الْيَدِ لِلَّهِ الْخَالِقِ الْبَارِئِ وَكَتَبَ اللَّهُ بِيَدِهِ عَلَى نَفْسِهِ أَنَّ رَحْمَتَهُ تَغْلِبُ غَضَبَهُ، وَفِي هَذِهِ الْأَخْبَارِ الَّتِي نَذْكُرُهَا فِي هَذَا الْبَابِ إِثْبَاتُ صِفَتَيْنِ لِخَالِقِنَا الْبَارِئِ، مِمَّا ثَبَتَهَا اللَّهُ

التوحيد لابن خزيمة

13 - بَابُ ذِكْرِ سُنَّةٍ ثَالِثَةٍ فِي إِثْبَاتِ الْيَدِ لِلَّهِ الْخَالِقِ الْبَارِئِ وَكَتَبَ اللَّهُ بِيَدِهِ عَلَى نَفْسِهِ أَنَّ رَحْمَتَهُ تَغْلِبُ غَضَبَهُ، وَفِي هَذِهِ الْأَخْبَارِ الَّتِي نَذْكُرُهَا فِي هَذَا الْبَابِ إِثْبَاتُ صِفَتَيْنِ لِخَالِقِنَا الْبَارِئِ، مِمَّا ثَبَتَهَا اللَّهُ لِنَفْسِهِ فِي اللَّوْحِ الْمَحْفُوظِ وَالْإِمَامِ الْمُبِينِ ذَكَرَ النَّفْسَ وَالْيَدَ جَمِيعًا وَإِنْ رَغَمَتْ أُنُوفُ الْجَهْمِيَّةِ

(1/134)

حَدَّثَنَا يَحْيَى بْنُ حَبِيبٍ الْحَارِثِيُّ، قَالَ: ثنا خَالِدُ بْنُ كُرَيْبٍ يَعْنِي ابْنَ الْحَارِثِ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، وثنا مُحَمَّدُ بْنُ الْعُلَا بْنِ كُرَيْبٍ، وَعَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ، قَالَ: ثنا أَبُو خَالِدٍ، عَنِ ابْنِ عَجْلَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا خَلَقَ اللَّهُ الْخَلْقَ كَتَبَ بِيَدِهِ عَلَى نَفْسِهِ: إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي "

(1/134)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا يَحْيَى، قَالَ: ثنا ابْنُ عَجْلَانَ، بِهَذَا الْإِسْنَادِ قَالَ: " لَمَّا خَلَقَ اللَّهُ آدَمَ كَتَبَ بِيَدِهِ عَلَى نَفْسِهِ: إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي

(1/134)

حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ: ثنا مُحَمَّدُ بْنُ عَجْلَانَ، قَالَ: سَمِعْتُ أَبِي، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ لَمَّا خَلَقَ الْخَلْقَ , كَتَبَ بِيَدِهِ عَلَى نَفْسِهِ: إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي "

(1/135)

حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، ثنا أَبُو حَمْزَةَ، عَنِ الْأَعْمَشِ، عَنْ ذَكْوَانَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَمَّا خَلَقَ اللَّهُ الْخَلْقَ كَتَبَ كِتَابًا وَجَعَلَهُ فَوْقَ الْعَرْشِ: إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي "

(1/135)


14 - بَابُ ذِكْرِ سُنَّةٍ رَابِعَةٍ مُبَيِّنَةٍ لِيَدَيْ خَالِقِنَا عَزَّ وَجَلَّ مَعَ الْبَيَانِ: أَنَّ لِلَّهِ يَدَيْنِ، كَمَا أَعْلَمَنَا فِي مُحْكَمِ تَنْزِيلِهِ، أَنَّهُ خَلَقَ آدَمَ بِيَدَيْهِ، وَكَمَا أَعْلَمَنَا أَنَّ لَهُ يَدَيْنِ مَبْسُوطَتَيْنِ، يُنْفِقُ كَيْفَ يَشَاءُ - التوحيد لابن خزيم

التوحيد لابن خزيمة

14 - بَابُ ذِكْرِ سُنَّةٍ رَابِعَةٍ مُبَيِّنَةٍ لِيَدَيْ خَالِقِنَا عَزَّ وَجَلَّ مَعَ الْبَيَانِ: أَنَّ لِلَّهِ يَدَيْنِ، كَمَا أَعْلَمَنَا فِي مُحْكَمِ تَنْزِيلِهِ، أَنَّهُ خَلَقَ آدَمَ بِيَدَيْهِ، وَكَمَا أَعْلَمَنَا أَنَّ لَهُ يَدَيْنِ مَبْسُوطَتَيْنِ، يُنْفِقُ كَيْفَ يَشَاءُ

(1/136)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثنا جَرِيرٌ، وَابْنُ فُضَيْلٍ، عَنْ إِبْرَاهِيمَ الْهَجَرِيِّ، وَثنا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: ثنا إِبْرَاهِيمُ الْهَجَرِيُّ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:137]: وَقَالَ ابْنُ يَحْيَى يَرْفَعُهُ قَالَ: " إِنَّ اللَّهَ تَعَالَى يَفْتَحُ أَبْوَابَ السَّمَاءِ فِي ثُلُثِ اللَّيْلِ الْبَاقِي، فَيَبْسُطُ يَدَيْهِ , فَيَقُولُ: أَلَا عَبْدٌ يَسْأَلُنِي فَأُعْطِيَهُ , قَالَ: فَمَا يَزَالُ كَذَلِكَ حَتَّى يَسْطَعَ الْفَجْرُ "، وَقَالَ ابْنُ يَحْيَى: " فَيَبْسُطُ يَدَهُ: أَلَا عَبْدٌ يَسْأَلُنِي فَأُعْطِيَهُ " قَالَ أَبُو بَكْرٍ: خَرَّجْتُ هَذَا الْحَدِيثَ بِتَمَامِهِ بَعْدُ , عِنْدَ ذِكْرِ نُزُولِ الرَّبِّ عَزَّ وَجَلَّ كُلَّ لَيْلَةٍ بِلَا كَيْفِيَّةِ نُزُولٍ نَذْكُرَهُ، لِأَنَّا لَا نَصِفُ مَعْبُودَنَا إِلَّا بِمَا وَصَفَ بِهِ نَفْسَهُ، إِمَّا فِي كِتَابِ اللَّهِ، أَوْ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ مَوْصُولًا إِلَيْهِ، لَا نَحْتَجُّ بِالْمَرَاسِيلِ , وَلَا بِالْأَخْبَارِ الْوَاهِيَةِ، وَلَا نَحْتَجُّ أَيْضًا فِي صِفَاتِ مَعْبُودِنَا بِالْآرَاءِ وَالْمَقَايِيسِ

(1/136)


15 - بَابُ ذِكْرِ سُنَّةٍ خَامِسَةٍ تُثْبِتُ أَنَّ لِمَعْبُودِنَا يَدًا يَقْبَلُ بِهَا صَدَقَةَ الْمُؤْمِنِينَ عَزَّ رَبُّنَا وَجَلَّ عَنْ أَنْ تَكُونَ يَدُهُ كَيَدِ الْمَخْلُوقِينَ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

15 - بَابُ ذِكْرِ سُنَّةٍ خَامِسَةٍ تُثْبِتُ أَنَّ لِمَعْبُودِنَا يَدًا يَقْبَلُ بِهَا صَدَقَةَ الْمُؤْمِنِينَ عَزَّ رَبُّنَا وَجَلَّ عَنْ أَنْ تَكُونَ يَدُهُ كَيَدِ الْمَخْلُوقِينَ

(1/138)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا يَزِيدُ يَعْنِي ابْنَ هَارُونَ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ، مَوْلَى الْمَهْرِيِّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَحَدَكُمْ لَيَتَصَدَّقُ بِالتَّمْرَةِ مِنْ طَيِّبٍ، وَلَا يَقْبَلُ اللَّهُ إِلَّا طَيِّبًا، فَيَجْعَلُهَا اللَّهُ فِي يَدِهِ الْيُمْنَى، ثُمَّ يُرَبِّيهَا كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ أَوْ [ص:139] فَصِيلَهُ، حَتَّى تَصِيرَ مِثْلَ أُحُدٍ»

(1/138)

حَدَّثَنَا مُحَمَّدٌ، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ، قَالَ: ثنا مُحَمَّدٌ يَعْنِي ابْنَ عَمْرٍو، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ، مَوْلَى الْمَهْرِيِّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَحَدَكُمْ لَيَتَصَدَّقُ بِالتَّمْرَةِ إِذَا كَانَتْ مِنَ الطَّيِّبِ , وَلَا يَقْبَلُ اللَّهُ إِلَّا طَيِّبًا , فَيَجْعَلُهَا اللَّهُ فِي كَفِّهِ فَيُرَبِّيهَا كَمَا يُرَبِّي أَحَدُكُمْ مُهْرَهُ أَوْ فَصِيلَهُ، حَتَّى تَعُودَ فِي يَدِهِ مِثْلَ الْجَبَلِ» قَالَ أَبُو بَكْرٍ: هَذِهِ اللَّفْظَةُ يَعْنِي: «تَعُودُ» مِنَ الْجِنْسِ الَّذِي أَقُولُ: إِنَّ الْعَوْدَ قَدْ يَقَعُ عَلَى الْبَدْءِ [ص:140] وَأَقُولُ: الْعَرَبُ قَدْ تَقُولُ عَادَ عَلَى مَعْنَى صَارَ، وَبِيَقِينٍ يُعْلَمُ أَنَّ تِلْكَ التَّمْرَةَ الَّتِي تَصَدَّقَ بِهَا الْمُتَصَدِّقُ لَمْ تَكُنْ مِثْلَ الْجَبَلِ قَبْلَ أَنْ يَتَصَدَّقَ بِهَا الْمُتَصَدِّقُ، ثُمَّ صَغُرَتْ فَصَارَتْ مِثْلَ تَمْرَةٍ تَحْوِيهَا يَدُ الْمُتَصَدِّقِ، ثُمَّ أَعَادَهَا اللَّهُ إِلَى حَالِهَا , فَصَيَّرَهَا كَالْجَبَلِ , وَلَكِنْ كَانَتِ التَّمْرُ مِثْلَ تَمْرَةٍ تَحْوِيهَا يَدُ الْمُتَصَدِّقِ، فَلَمَّا تَصَدَّقَ بِهَا صَيَّرَهَا اللَّهُ الْخَالِقُ الْبَارِئُ مِثْلَ الْجَبَلِ , فَمَعْنَى قَوْلِهِ: حَتَّى تَعُودَ مِثْلَ الْجَبَلِ , أَيْ تَصِيرُ مِثْلَ الْجَبَلِ، فَافْهَمُوا سَعَةَ لِسَانِ الْعَرَبِ، لَا تُخْدَعُوا فَتَغَالَطُوا، فَتَتَوَهَّمُوا أَنَّ الْمُظَاهِرَ لَا تَجِبُ عَلَيْهِ الْكَفَّارَةُ إِلَّا بِتَظَاهُرٍ مَرَّتَيْنِ، فَإِنَّ هَذَا الْقَوْلَ خِلَافُ سُنَّةِ النَّبِيِّ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَخِلَافُ قَوْلِ الْعُلَمَاءِ، قَدْ بَيَّنْتُ هَذِهِ الْمَسْأَلَةَ فِي مَوْضِعَهَا حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا يَعْلَى، قَالَ: ثنا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ، بِهَذَا وَلَمْ يَرْفَعْهُ

(1/139)

حَدَّثَنَا مُحَمَّدٌ، فِي عَقِبِ حَدِيثِ يَزِيدَ، وَثنا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثنا ابْنُ وَهْبٍ، قَالَ: ثنا هِشَامٌ، وَهُوَ ابْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا تَصَدَّقَ أَحَدٌ بِصَدَقَةٍ مِنْ كَسْبٍ - يُرِيدُ مِنْ كَسْبٍ طَيِّبٍ - إِلَّا تَقَبَّلَهَا اللَّهُ بِيَمِينِهِ، ثُمَّ غَذَّاهَا كَمَا يَغْذُو أَحَدُكُمْ فَلُوَّهُ أَوْ فَصِيلَهُ، حَتَّى تَكُونَ التَّمْرَةُ مِثْلَ الْجَبَلِ»

(1/141)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا يَحْيَى يَعْنِي ابْنَ سَعِيدٍ، قَالَ: ثنا ابْنُ عَجْلَانَ، قَالَ: ثنا سَعِيدُ بْنُ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ تَصَدَّقَ بِصَدَقَةٍ مِنْ كَسْبٍ طَيِّبٍ , وَلَا يَقْبَلُ اللَّهُ إِلَّا طَيِّبًا , وَلَا يَصْعَدُ إِلَى السَّمَاءِ إِلَّا الطِّيبُ , فَيَقَعُ فِي كَفِّ الرَّحْمَنِ، فَيُرَبِّيهِ كَمَا يُرَبِّي أَحَدُكُمْ فَصِيلَهُ حَتَّى أَنَّ التَّمْرَةَ لَتَعُودُ مِثْلَ الْجَبَلِ الْعَظِيمِ» حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: ثنا عَمِّي، قَالَ: ثنا هِشَامُ بْنُ سَعْدٍ بِمِثْلِ حَدِيثِ يُونُسَ [ص:143]، حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا ابْنُ أَبِي مَرْيَمَ، قَالَ: أَخْبَرَنَا بَكْرٌ يَعْنِي ابْنَ مُضَرَ، قَالَ: ثنا ابْنُ عَجْلَانَ، قَالَ: أَخْبَرَنِي أَبُو الْحُبَابِ سَعِيدُ بْنُ يَسَارٍ أَنَّ أَبَا هُرَيْرَةَ، أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: بِمِثْلِهِ، وَقَالَ: «إِلَّا وَهُوَ يَضَعُهَا فِي يَدِ الرَّحْمَنِ أَوْ فِي كَفِّ الرَّحْمَنِ» ، وَقَالَ: «حَتَّى أَنَّ التَّمْرَةَ لَتَكُونَ مِثْلَ الْجَبَلِ الْعَظِيمِ»

(1/142)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا ابْنُ أَبِي مَرْيَمَ، قَالَ: ثنا اللَّيْثُ، قَالَ [ص:144]: حَدَّثَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ الْمَقْبُرِيُّ، عَنْ سَعِيدِ بْنِ يَسَارٍ، أَخِي أَبِي مُزَرِّدٍ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا تَصَدَّقَ أَحَدٌ بِصَدَقَةٍ مِنْ طَيِّبٍ، وَلَا يَقْبَلُ اللَّهُ إِلَّا الطَّيِّبَ إِلَّا أَخَذَهَا اللَّهُ بِيَمِينِهِ، وَإِنْ كَانَتْ مِثْلَ تَمْرَةٍ , فَتَرْبُو لَهُ فِي كَفِّ الرَّحْمَنِ، حَتَّى تَكُونَ أَعْظَمَ مِنَ الْجَبَلِ، كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ أَوْ فَصِيلَهُ» حَدَّثَنَا مُحَمَّدٌ، قَالَ: ثنا هِشَامُ بْنُ عَمَّارٍ، قَالَ: ثنا صَدَقَةُ، قَالَ: ثنا [ص:145] ابْنُ أَبِي ذِئْبٍ، عَنِ الْمَقْبُرِيِّ، عَنْ سَعِيدِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنَ امْرِئٍ يَتَصَدَّقُ بِصَدَقَةٍ»

(1/143)

قَالَ أَبُو يَحْيَى بِهَذَا، يَعْنِي حَدِيثَ ابْنِ أَبِي مَرْيَمَ، حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثنا ابْنُ وَهْبٍ، أَنَّ مَالِكًا، أَخْبَرَهُ عَنْ يَحْيَى بْنِ [ص:146] سَعِيدٍ، عَنْ سَعِيدِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ تَصَدَّقَ بِصَدَقَةٍ مِنْ كَسْبٍ طَيِّبٍ - وَلَا يَقْبَلُ اللَّهُ إِلَّا طَيِّبًا - كَانَ إِنَّمَا يَضَعُهَا فِي كَفِّ الرَّحْمَنِ يُرَبِّيهَا كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ أَوَ فَصِيلَهُ، حَتَّى تَكُونَ مِثْلَ الْجَبَلِ» حَدَّثَنَا يُونُسُ فِي عَقِبِهِ قَالَ: ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ قَالَ: ثَنَا مَالِكٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ سَعِيدِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِهِ وَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى قَالَ: وَفِيمَا قَرَأْتُ عَلَى عَبْدِ اللَّهِ بْنِ نَافِعٍ، وَثَنَا [ص:147] رَوْحٌ، عَنْ مَالِكٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ سَعِيدِ بْنِ يَسَارٍ أَبِي الْحُبَابِ قَالَ ابْنُ نَافِعٍ , عَنْ أَبِي هُرَيْرَةَ , وَقَالَ ابْنُ يَحْيَى , وَهَذَا حَدِيثُهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: بِمِثْلِهِ، وَقَالَ: «إِنَّمَا يَضَعُهَا فِي كَفِّ الرَّحْمَنِ» حَدَّثنا مُحَمَّدٌ قَالَ: ثَنَا يَعْلَى بْنُ عُبَيْدٍ قَالَ: ثَنَا يَحْيَى يَعْنِي ابْنَ سَعِيدٍ، عَنْ سَعِيدِ بْنِ يَسَارِ أَبِي الْحُبَابِ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ بِهَذَا الْحَدِيثِ مَوْقُوفًا، وَقَالَ: «إِلَّا وَضَعَهَا حِينَ يَضَعُهَا فِي كَفِّ الرَّحْمَنِ، حَتَّى أَنَّ اللَّهَ لَيُرَبِّي» قَالَ أَبُو بَكْرٍ: خَرَّجْتُ هَذَا الْبَابَ فِي كِتَابِ الصَّدَقَاتِ، أَوَّلِ بَابٍ مِنْ أَبْوَابِ صَدَقَةِ التَّطَوُّعِ

(1/145)

حَدَّثنا مَحْمُودُ بْنُ غَيْلَانَ، قَالَ: ثنا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمِ بْنِ الْعَبَّاسِ، قَالَ: ثَنَا أَبِي قَالَ: سَمِعْتُ عُبَيْدَ اللَّهِ بْنَ عُمَرَ، يُحَدِّثُ عَنْ حَبِيبِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ حَفْصِ بْنِ عَاصِمٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، وَذَكَرَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَقَالَ: «إِذَا تَصَدَّقَ الرَّجُلُ بِصَدَقَةٍ مِنْ كَسْبٍ طَيِّبٍ , وَلَا يَقْبَلُ [ص:149] اللَّهُ إِلَّا طَيِّبًا أَخَذَهَا اللَّهُ بِيَمِينِهِ، فَيُرَبِّيهَا لِأَحَدِكُمُ اللُّقْمَةَ وَالتَّمْرَةَ، كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ أَوْ فَصِيلَهُ، حَتَّى أَنَّهَا لَتَكُونَ أَعْظَمَ مِنْ أُحُدٍ»

(1/148)

حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ، وَعُتْبَةُ بْنُ عَبْدِ اللَّهِ قَالَا: ثنا ابْنُ الْمُبَارَكِ، قَالَ: ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي الْحُبَابِ، وَهُوَ سَعِيدُ بْنُ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ عَبْدٍ مُسْلِمٍ يَتَصَدَّقُ مِنْ كَسْبٍ طَيِّبٍ , وَلَا يَقْبَلُ اللَّهُ إِلَّا الطِّيبَ إِلَّا أَنْ يَأْخُذَهُ بِيَمِينِهِ فَيُرَبِّيَهَا لَهُ كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ» ، أَوْ قَالَ [ص:150]: «فَصِيلَهُ، حَتَّى تَبْلُغَ التَّمْرَةُ مِثْلَ أُحُدٍ» , وَقَالَ عُتْبَةُ: «قَلُوصَهُ أَوْ فَصِيلَهُ» , وَلَمْ أَضْبُطْ عَنْ عُتْبَةَ «مِثْلَ أُحُدٍ»

(1/149)

16 - حَدَّثَنَا مُحَمَّدُ بْنُ رَافِعٍ، وَعَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ، قَالَا: ثنا عَبْدُ الرَّزَّاقِ، قَالَ: ثنا مَعْمَرٌ، عَنْ أَيُّوبَ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْعَبْدَ إِذَا تَصَدَّقَ مِنْ طَيِّبٍ تَقَبَّلَهَا اللَّهُ مِنْهُ، وَيَأْخُذُهَا بِيَمِينِهِ , فَرَبَّاهَا كَمَا يُرَبِّي أَحَدُكُمْ مُهْرَهُ أَوْ فَصِيلَهُ، وَإِنَّ الرَّجُلَ لَيَتَصَدَّقُ بِاللُّقْمَةِ فَتَرْبُو فِي يَدِ اللَّهِ» أَوْ قَالَ: «فِي كَفِّ اللَّهِ، حَتَّى تَكُونَ مِثْلَ الْجَبَلِ فَتَصَدَّقُوا»

(1/150)


بَابُ ذِكْرِ صِفَةِ خَلْقِ اللَّهِ آدَمُ عَلَيْهِ السَّلَامُ وَالْبَيَانِ الشَّافِي أَنَّهُ خَلْقَهُ بِيَدَيْهِ، لَا بِنِعْمَتَيْهِ، عَلَى مَا زَعَمَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ، إِذْ قَالَتْ: إِنَّ اللَّهَ يَقْبِضُ بِنِعْمَتِهِ مِنْ جَمِيعِ الْأَرْضِ قَبْضَةً , فَيَخْلُقُ مِنْهَا بَشَرًا، وَهَذ

التوحيد لابن خزيمة

بَابُ ذِكْرِ صِفَةِ خَلْقِ اللَّهِ آدَمُ عَلَيْهِ السَّلَامُ وَالْبَيَانِ الشَّافِي أَنَّهُ خَلْقَهُ بِيَدَيْهِ، لَا بِنِعْمَتَيْهِ، عَلَى مَا زَعَمَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ، إِذْ قَالَتْ: إِنَّ اللَّهَ يَقْبِضُ بِنِعْمَتِهِ مِنْ جَمِيعِ الْأَرْضِ قَبْضَةً , فَيَخْلُقُ مِنْهَا بَشَرًا، وَهَذِهِ السُّنَّةُ السَّادِسَةُ فِي إِثْبَاتِ الْيَدِ لِلْخَالِقِ الْبَارِئِ جَلَّ وَعَلَا

(1/151)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، وَابْنُ أَبِي عَدِيٍّ، وَمُحَمَّدُ بْنُ جَعْفَرٍ، وَعَبْدُ الْوَهَّابِ الثَّقَفِيُّ، قَالُوا: ثنا عَوْفٌ، عَنْ قَسَامَةَ بْنِ [ص:152] زُهَيْرٍ الْمَازِنِيِّ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ عَبْدُ الْوَهَّابِ: قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ خَلَقَ آدَمَ مِنْ قَبْضَةٍ قَبَضَهَا مِنْ جَمِيعِ الْأَرْضِ، فَجَاءَ بَنُو آدَمَ عَلَى قَدْرِ الْأَرْضِ، فَجَاءَ مِنُهُمُ الْأَحْمَرُ وَالْأَسْوَدُ، وَبَيْنَ ذَلِكَ، وَالسَّهْلُ وَالْحَزَنُ , وَالْخَبِيثُ وَالطِّيبُ»

(1/151)

وَحَدَّثَنَا أَبُو مُوسَى، قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، وَثَنَا مُحَمَّدُ بْنُ رَافِعٍ، قَالَ: ثَنَا النَّضْرُ بْنُ شُمَيْلٍ، وَثَنَا أَحْمَدُ بْنُ سَعِيدٍ الدَّارِمِيُّ، قَالَ: ثَنَا أَبُو [ص:153] عَاصِمٍ، كُلُّهُمْ عَنْ عَوْفٍ، وَثَنَا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ قَالَ: ثَنَا أَبُو سُفْيَانَ يَعْنِي الْحِمْيَرِيَّ سَعِيدَ بْنَ يَحْيَى الْوَاسِطِيَّ قَالَ: ثَنَا عَوْفٌ، عَنْ قَسَامَةَ بْنِ زُهَيْرٍ، عَنْ أَبِي مُوسَى، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ خَلَقَ آدَمَ مِنْ قَبْضَةٍ قَبَضَهَا مِنْ جَمِيعِ الْأَرْضِ، فَجَاءَ بَنُو آدَمَ عَلَى قَدْرِ الْأَرْضِ: مِنْهُمُ الْأَبْيَضُ وَالْأَسْوَدُ، وَبَيْنَ ذَلِكَ: السَّهْلُ وَالْحَزَنُ وَالْخَبِيثُ " هَذَا حَدِيثُ أَبِي هِشَامٍ، وَحَدِيثُ أَبِي رَافِعٍ وَأَبِي مُوسَى مِثْلُهُ، غَيْرُ أَنَّهُمَا زَادَا: «الْأَحْمَرُ وَالطَّيِّبُ» ، وَزَادَ أَبُو مُوسَى فِي آخِرِهِ «وَبَيْنَ ذَلِكَ» ، وَقَالَ الدَّارِمِيُّ: «مِنْ جَمِيعِ الْأَرْضِ جَاءَ مِنْهُمُ السَّهْلُ وَالْحَزَنُ , وَالْخَبِيثُ وَالطَّيِّبُ , وَالْأَحْمَرُ وَالْأَسْوَدُ» وَقَالَ أَبُو مُوسَى: قَالَ: حَدَّثَنِي قَسَامَةُ بْنُ زُهَيْرٍ

(1/152)


17 - بَابُ ذِكْرِ سُنَّةٍ سَابِعَةٍ تُثْبِتُ يَدَ اللَّهِ وَالْبَيَانُ أَنَّ يَدَ اللَّهِ هِيَ الْعُلْيَا، كَمَا أَخْبَرَ اللَّهُ فِي مُحْكَمِ تَنْزِيلِهِ: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] ، فَخَبَّرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَيْضًا: «أَنَّ يَدَ اللَّهِ هِيَ الْعُلْيَ

التوحيد لابن خزيمة

17 - بَابُ ذِكْرِ سُنَّةٍ سَابِعَةٍ تُثْبِتُ يَدَ اللَّهِ وَالْبَيَانُ أَنَّ يَدَ اللَّهِ هِيَ الْعُلْيَا، كَمَا أَخْبَرَ اللَّهُ فِي مُحْكَمِ تَنْزِيلِهِ: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] ، فَخَبَّرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَيْضًا: «أَنَّ يَدَ اللَّهِ هِيَ الْعُلْيَا» أَيْ فَوْقَ يَدِ الْمُعْطِي , وَالْمُعْطَى جَمِيعًا

(1/154)

حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثنا أَبُو قُتَيْبَةَ، قَالَ: ثنا ابْنُ أَبِي ذِئْبٍ، عَنْ [ص:155] مُسْلِمِ بْنِ جُنْدُبٍ، عَنْ حَكِيمِ بْنِ حِزَامٍ، قَالَ: سَأَلْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَلْحَفْتُ فِي الْمَسْأَلَةِ , فَقَالَ: «يَا حَكِيمُ، مَا أَكْثَرَ مَسْأَلَتَكَ إِنَّ هَذَا الْمَالَ حُلْوَةٌ خَضِرَةٌ، وَإِنَّمَا أَوْسَاخُ أَيْدِي النَّاسِ، وَإِنَّ يَدَ اللَّهِ هِيَ الْعُلْيَا , وَيَدَ الْمُعْطِي الَّتِي تَلِيهَا , وَيَدَ السَّائِلِ أَسْفَلُ مِنْ ذَلِكَ»

(1/154)

حَدَّثَنَا بُنْدَارٌ، قَالَ: ثنا عُثْمَانُ بْنُ عُمَرَ، قَالَ: حَدَّثَنِي ابْنُ أَبِي [ص:156] ذِئْبٍ، عَنْ مُسْلِمِ بْنِ جُنْدُبٍ، عَنْ حَكِيمِ بْنِ حِزَامٍ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمَالِ، وَأَلْحَحْتُ عَلَيْهِ , فَقَالَ: «وَمَا أَكْثَرَ مَسْأَلَتَكَ , يَا حَكِيمُ، إِنَّ هَذَا الْمَالَ حُلْوَةٌ خَضِرَةٌ، وَهِيَ مَعَ ذَلِكَ أَوْسَاخُ أَيْدِي النَّاسِ، وَإِنَّ يَدَ اللَّهِ فَوْقَ يَدِ الْمُعْطِي، وَيَدَ الْمُعْطِي فَوْقَ يَدِ الْمُعْطَى، وَيَدَ الْمُعْطَى أَسْفَلُ الْأَيْدِي» قَالَ أَبُو بَكْرٍ: مُسْلِمُ بْنُ جُنْدُبٍ قَدْ سَمِعَ مِنِ ابْنِ عُمَرَ غَيْرَ شَيْءٍ، وَقَالَ: أَمَرَنِي ابْنُ عُمَرَ أَنْ أَشْتَرِيَ لَهُ بَدَنَةً، فَلَسْتُ أُنْكِرُ أَنْ يَكُونَ قَدْ سَمِعَ مِنَ حَكِيمِ بْنِ حِزَامٍ

(1/155)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثنا جَرِيرٌ، عَنْ إِبْرَاهِيمَ بْنِ مُسْلِمٍ الْهَجَرِيِّ، وَثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَسْبَاطٌ، قَالَ [ص:157]: ثَنَا إِبْرَاهِيمُ الْهَجَرِيُّ، وَثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، عَنْ إِبْرَاهِيمَ الْهَجَرِيِّ، قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " الْأَيْدِي ثَلَاثَةٌ: يَدُ اللَّهِ الْعُلْيَا , وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا , وَيَدُ السَّائِلِ السُّفْلَى , إِلَى يَوْمِ الْقِيَامَةِ، فَاسْتَعِفَّ مِنَ السُّؤَالِ مَا اسْتَطَعْتَ " هَذَا لَفْظُ حَدِيثِ بُنْدَارٍ، وَقَالَ يُوسُفُ، وَمُحَمَّدُ بْنُ رَافِعٍ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، وَقَالَ ابْنُ رَافِعٍ: «فَيَدُ الْمُعْطِي الثَّانِي» ، وَقَالَ يُوسُفُ: «وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا» وَقَالَ: «اسْتَعْفُوا عَنِ السُّؤَالِ مَا اسْتَطَعْتُمْ» ، وَكُلُّهُمْ أَسْنَدَ الْخَبَرَ

(1/156)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ، قَالَ: ثنا عَبِيدَةُ بْنُ حُمَيْدٍ، قَالَ: حَدَّثَنِي أَبُو الزَّعْرَاءِ وَهُوَ عَمْرُو بْنُ عَمْرٍو، عَنْ أَبِي الْأَحْوَصِ، عَنْ أَبِيهِ مَالِكِ بْنِ نَضْلَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " الْأَيْدِي ثَلَاثَةٌ: فَيَدُ اللَّهِ الْعُلْيَا , وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا , وَيَدُ السَّائِلِ السُّفْلَى، فَأَعْطِ الْفَضْلَ , وَلَا تَعْجَزْ عَنْ نَفْسِكِ " [ص:159] قَالَ أَبُو بَكْرٍ: أَبُو الزَّعْرَاءِ هَذَا عَمْرُو بْنُ عَمْرٍو ابْنُ أَخِي أَبِي الْأَحْوَصِ , وَأَبُو الزَّعْرَاءِ الْكَبِيرُ: الَّذِي رَوَى عَنِ ابْنِ مَسْعُودٍ اسْمُهُ: عَبْدُ اللَّهِ بْنُ هَانِئٍ

(1/158)


بَابُ ذِكْرِ سُنَّةٍ ثَامِنَةٍ تُبَيِّنُ وَتُوَضِّحُ: أَنَّ لِخَالِقِنَا جَلَّ وَعَلَا يَدَيْنِ كِلْتَاهُمَا يَمِينَانِ، وَلَا يَسَارَ لِخَالِقِنَا عَزَّ وَجَلَّ، إِذِ الْيَسَارُ مِنْ صِفَةِ الْمَخْلُوقِينَ، فَجَلَّ رَبُّنَا عَنْ أَنْ يَكُونَ لَهُ يَسَارٌ، مَعَ الدَّلِيلِ عَلَى أَنَّ قَوْلَهُ عَزَّ 

التوحيد لابن خزيمة

بَابُ ذِكْرِ سُنَّةٍ ثَامِنَةٍ تُبَيِّنُ وَتُوَضِّحُ: أَنَّ لِخَالِقِنَا جَلَّ وَعَلَا يَدَيْنِ كِلْتَاهُمَا يَمِينَانِ، وَلَا يَسَارَ لِخَالِقِنَا عَزَّ وَجَلَّ، إِذِ الْيَسَارُ مِنْ صِفَةِ الْمَخْلُوقِينَ، فَجَلَّ رَبُّنَا عَنْ أَنْ يَكُونَ لَهُ يَسَارٌ، مَعَ الدَّلِيلِ عَلَى أَنَّ قَوْلَهُ عَزَّ وَجَلَّ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] , أَرَادَ عَزَّ ذِكْرُهُ بِالْيَدَيْنِ، الْيَدَيْنِ , لَا النِّعْمَتَيْنِ كَمَا ادَّعَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ

(1/159)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَأَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى، وَمُحَمَّدُ بْنُ يَحْيَى، وَيَحْيَى بْنُ حَكِيمٍ، قَالُوا: ثنا صَفْوَانُ بْنُ عِيسَى، قَالَ: ثنا الْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذُبَابٍ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: لَمَّا خَلَقَ اللَّهُ آدَمَ، وَنَفَخَ فِيهِ الرُّوحَ عَطَسَ , فَقَالَ: الْحَمْدُ لِلَّهِ، فَحَمِدَ اللَّهَ بِإِذْنِ اللَّهِ تَبَارَكَ وَتَعَالَى، فَقَالَ لَهُ رَبُّهُ: رَحِمَكَ اللَّهُ يَا آدَمُ "، وَقَالَ لَهُ: " يَا آدَمُ , اذْهَبْ إِلَى أُولَئِكَ الْمَلَائِكَةِ، إِلَى مَلَأٍ مِنْهُمْ جُلُوسٍ، فَقُلِ: السَّلَامُ عَلَيْكُمْ "، فَقَالُوا: وَعَلَيْكَ السَّلَامُ , وَرَحْمَةُ اللَّهِ , وَبَرَكَاتُهُ، ثُمَّ رَجَعَ إِلَى رَبِّهِ عَزَّ وَجَلَّ فَقَالَ: «هَذِهِ تَحِيَّتُكَ وَتَحِيَّةُ بَنِيكَ وَبَنِيهِمْ» ، فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لَهُ - وَيَدَاهُ مَقْبُوضَتَانِ - «اخْتَرْ أَيَّهُمَا شِئْتَ» [ص:161] قَالَ: اخْتَرْتُ يَمِينَ رَبِّي، وَكِلْتَا يَدَيْ رَبِّي يَمِينٌ مُبَارَكَةٌ، ثُمَّ بَسَطَهَا، فَإِذَا فِيهَا آدَمُ وَذُرِّيَّتُهُ، فَقَالَ: أَيْ رَبِّ , مَا هَؤُلَاءِ؟ قَالَ: «هَؤُلَاءِ ذُرِّيَّتُكَ» ، فَإِذَا كُلُّ إِنْسَانٍ مَكْتُوبٌ عُمْرُهُ بَيْنَ عَيْنَيْهِ، وَإِذَا فِيهِمْ رِجُلٌ أَضْوَؤُهُمْ، أَوْ مِنْ أَضْوَئِهِمْ، لَمْ يُكْتَبْ لَهُ إِلَّا أَرْبَعِينَ سَنَةً، فَقَالَ: يَارَبِّ , مَنْ هَذَا؟ فَقَالَ: «هَذَا ابْنُكَ دَاوُدُ , وَقَدْ كَتَبْتُ لَهُ أَرْبَعِينَ سَنَةً» ، فَقَالَ: يَارَبِّ , زِدْهُ فِي عُمْرِهِ قَالَ: «ذَاكَ الَّذِي كَتَبْتُ لَهُ» قَالَ: فَإِنِّي جَعَلْتُ لَهُ مِنْ عُمْرِي سِتِّينَ سَنَةً قَالَ: «أَنْتَ وَذَاكَ» ، فَقَالَ: ثُمَّ أُسْكِنَ الْجَنَّةَ مَا شَاءَ اللَّهُ، ثُمَّ أُهْبِطَ مِنْهَا، وَكَانَ آدَمُ يَعُدُّ لِنَفْسِهِ فَأَتَاهُ مَلَكُ الْمَوْتِ، فَقَالَ لَهُ آدَمُ: قَدْ عَجَّلْتَ، قَدْ كُتِبَ لِي أَلْفُ سَنَةٍ قَالَ: بَلَى، وَلَكِنَّكَ جَعَلْتَ لِابْنِكَ دَاوُدَ مِنْهَا سِتِّينَ سَنَةً، فَجَحَدَ، فَجَحَدَتْ ذُرِّيَّتُهُ، وَنَسِيَ فَنَسِيَتْ ذُرِّيَّتُهُ، فَيَوْمَئِذٍ أُمِرَ بِالْكِتَابِ وَالشُّهُودِ " [ص:162] هَذَا حَدِيثُ بُنْدَارٍ غَيْرُ أَنَّهُ قَالَ: «رَحِمَكَ اللَّهُ يَا آدَمُ» ، وَقَالَ: «أَوْ مِنْ أَضْوَئِهِمْ» قَالَ: يَا رَبِّ , مَا هَذَا؟، وَقَالَ أَبُو مُوسَى: «عُمْرُهُ مَكْتُوبٌ عِنْدَهُ» ، لَمْ يَقُلْ: بَيْنَ عَيْنَيْهِ، وَقَالَ: إِذْ لِآدَمَ أَلْفُ سَنَةٍ، وَقَالَ: وَإِذَا فِيهِمْ رَجُلٌ أَضْوَؤُهُمْ أَوْ مِنْ أَضْوَئِهِمُ , لَمْ يُكْتَبْ لَهُ إِلَّا أَرْبَعِينَ سَنَةً قَالَ: أَيْ رَبِّ , مَا هَذَا؟ قَالَ: «هَذَا ابْنُكَ دَاوُدُ» قَالَ: يَا رَبِّ , زِدْهُ، وَقَالَ: عَجَّلْتَ , أَلَيْسَ كَتَبَ اللَّهُ لِي أَلْفَ سَنَةٍ؟ وَقَالَ: مَا فَعَلْتُ , فَجَحَدَ " , وَهَكَذَا قَالَ يَحْيَى بْنُ حَكِيمٍ فِي هَذِهِ الْأَحْرُفِ كَمَا قَالَ أَبُو مُوسَى

(1/160)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، وَعَبْدُ الرَّحْمَنِ بْنُ بِشْرٍ قَالَا: ثنا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، فَذَكَرَ أَخْبَارًا عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَمِينُ اللَّهِ مَلْأَى، لَا يَغِيضُهَا نَفَقَةٌ سَحَّاءُ بِاللَّيْلِ وَالنَّهَارِ، أَرَأَيْتُمْ مَا أَنْفَقَ مُنْذُ خَلَقَ السَّماَوَاتِ وَالْأَرْضَ، فَإِنَّهُ لَمْ يَغِضْ مَا فِي يَمِينِهِ» [ص:163] قَالَ: «وَعَرْشُهُ عَلَى الْمَاءِ، وَبِيَمِينِهِ الْأُخْرَى الْقَبْضُ، يَرْفَعُ وَيَخْفِضُ» هَذَا لَفْظُ حَدِيثِ عَبْدِ الرَّحْمَنِ قَالَ: مُحَمَّدُ بْنُ يَحْيَى فِي حَدِيثِهِ: «يَمِينُ اللَّهِ مَلْأَى، لَا يَغِيضُهَا نَفَقَةٌ سَحَّاءُ اللَّيْلَ وَالنَّهَارَ» ، وَقَالَ: «فَإِنَّهُ لَمْ يَنْقُصْ مِمَّا فِي يَمِينِهِ، وَعَرْشُهُ عَلَى الْمَاءِ، وَبِيَدِهِ الْأُخْرَى الْقَبْضُ»

(1/162)


بَابُ ذِكْرِ سُنَّةٍ تَاسِعَةٍ تُثْبِتُ يَدَ اللَّهِ جَلَّ وَعَلَا وَهِيَ إِعْلَامُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ غَرَسَ كَرَامَةَ أَهْلِ الْجَنَّةِ بِيَدِهِ وَخَتَمَ عَلَيْهَا - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ سُنَّةٍ تَاسِعَةٍ تُثْبِتُ يَدَ اللَّهِ جَلَّ وَعَلَا وَهِيَ إِعْلَامُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ غَرَسَ كَرَامَةَ أَهْلِ الْجَنَّةِ بِيَدِهِ وَخَتَمَ عَلَيْهَا

(1/164)

حَدَّثَنَا مُحَمَّدُ بْنُ مَيْمُونٍ الْمَكِّيُّ، قَالَ: ثنا سُفْيَانُ، قَالَ: حَدَّثَنِي مَنْ، لَمْ تَرَ عَيْنَاكَ مِثْلَهُ، ثُمَّ حَدَّثَنَا مُرَّةُ فَقَالَ: ثنا الْأَبْرَارُ، قُلْنَا مَنْ؟ قَالَ: عَبْدُ الْمَلِكِ بْنُ سَعِيدِ بْنِ أَبْجَرَ، وَمُطَرِّفُ بْنُ طَرِيفٍ، عَنِ الشَّعْبِيِّ، قَالَ [ص:165]: سَمِعْتُ الْمُغِيرَةَ بْنَ شُعْبَةَ، عَلَى مِنْبَرِهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مُوسَى سَأَلَ رَبَّهُ عَزَّ وَجَلَّ , فَقَالَ: يَا رَبِّ , أَخْبِرْنِي بِأَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً؟ قَالَ: هُوَ عَبْدٌ يَأْتِي بَعْدَ مَا يَدْخُلُ أَهْلُ الْجَنَّةِ الْجَنَّةَ , فَيُقَالُ لَهُ: ادْخُلْ , فَيَقُولُ: كَيْفَ أَدْخُلُ وَقَدْ سَكَنَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، وَأَخَذُوا مَنَازِلَهُمْ وَأَخَذُوا أَخَذَاتِهِمْ، فَيُقَالُ لَهُ: أَمَا تَرْضَى أَنْ يَكُونَ لَكَ مِثْلُ مَا كَانَ لِمَلِكٍ مِنْ مُلُوكِ الدُّنْيَا؟ قَالَ: فَيَقُولُ: نَعَمْ قَالَ: أَفَتَرْضَى أَنْ يَكُونَ لَكَ مِثْلُ مَا كَانَ لِمَلِكَيْنِ مِنْ مُلُوكِ الدُّنْيَا؟ قَالَ: فَيَقُولُ: نَعَمْ قَالَ: أَتَرْضَى أَنْ يَكُونَ لَكَ مِثْلُ مَا كَانَ لِثَلَاثَةِ مُلُوكٍ مِنْ مُلُوكِ الدُّنْيَا؟ قَالَ: رَبِّ , رَضِيتُ قَالَ: لَكَ مِثْلُهُ وَمِثْلُهُ وَعَشَرَةُ أَضْعَافِهِ، وَلَكَ فِيهَا مَا اشْتَهَتْ نَفْسُكَ , وَلَذَّتْ عَيْنُكَ , فَقَالَ: يَا رَبِّ، فَأَخْبِرْنِي بِأَعْلَاهُمْ مَنْزِلَةً قَالَ: هَذَا أَرَدْتُ، فَسَوْفَ أُخْبِرُكَ قَالَ: غَرَسْتُ كَرَامَتَهُمْ بِيَدِي، وَخَتَمْتُ عَلَيْهَا لَمْ تَرَ عَيْنٌ، وَلَمْ تَسْمَعْ أُذُنَ , وَلَمْ يَخْطُرْ ذَلِكَ عَلَى قَلْبِ بَشَرٍ، وَمِصْدَاقُ ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17] "

(1/164)


بَابُ ذِكْرِ سُنَّةٍ عَاشِرَةٍ تُثْبِتُ يَدَ اللَّهِ وَهُوَ إِعْلَامُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ قَبْضَ اللَّهِ الْأَرْضَ يَوْمَ الْقِيَامَةِ، وَطَيَّهُ جَلَّ وَعَلَا سَمَاوَاتِهِ بِيَمِينِهِ، مِثْلَ الْمَعْنَى الَّذِي هُوَ مَسْطُورٌ فِي الْمَصَاحِفِ، مَتْلُوٌّ فِي الْمَحَا

التوحيد لابن خزيمة

بَابُ ذِكْرِ سُنَّةٍ عَاشِرَةٍ تُثْبِتُ يَدَ اللَّهِ وَهُوَ إِعْلَامُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ قَبْضَ اللَّهِ الْأَرْضَ يَوْمَ الْقِيَامَةِ، وَطَيَّهُ جَلَّ وَعَلَا سَمَاوَاتِهِ بِيَمِينِهِ، مِثْلَ الْمَعْنَى الَّذِي هُوَ مَسْطُورٌ فِي الْمَصَاحِفِ، مَتْلُوٌّ فِي الْمَحَارِيبِ، وَالْكَتَاتِيبِ , وَالْجُدُورِ

(1/166)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنَا ابْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي يُونُسُ، عَنِ ابْنِ شِهَابٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، أَنَّ أَبَا هُرَيْرَةَ، كَانَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَقْبِضُ اللَّهُ الْأَرْضَ يَوْمَ الْقِيَامَةِ , وَيَطْوِي السَّمَاءَ بِيَمِينِهِ، ثُمَّ [ص:167] يَقُولُ: «أَنَا الْمَلِكُ، فَأَيْنَ مُلُوكُ الْأَرْضِ»

(1/166)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا أَبُو الْيَمَانِ، قَالَ: ثنا شُعَيْبٌ، وَهُوَ ابْنُ أَبِي حَمْزَةَ، عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي أَبُو سَلَمَةَ، أَنَّ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَقْبِضُ اللَّهُ الْأَرْضَ، وَيَطْوِي السَّمَاءَ [ص:168] بِيَمِينِهِ، ثُمَّ يَقُولُ: أَنَا الْمَلِكُ، فَأَيْنَ مُلُوكُ الْأَرْضِ " حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا أَبُو صَالِحٍ، قَالَ: حَدَّثَنِي اللَّيْثُ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ خَالِدٍ وَهُوَ ابْنُ مُسَافِرٍ، عَنِ ابْنِ شِهَابٍ , وَثنا مُحَمَّدٌ أَيْضًا قَالَ: ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ الْعَلَاءِ، قَالَ: ثنا عَمْرُو [ص:169] بْنُ الْحَارِثِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَالِمٍ، عَنِ الزُّبَيْدِيِّ، قَالَ: أَخْبَرَنِي الزُّهْرِيُّ، عَنْ أَبِي سَلَمَةَ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِهِ يَقُولُ. قَالَ لَنَا مُحَمَّدُ بْنُ يَحْيَى: الْحَدِيثَانِ عِنْدَنَا مَحْفُوظَانِ يَعْنِي عَنْ سَعِيدٍ وَأَبِي سَلَمَةَ حَدَّثَنَا حَمَّادٌ بِحَدِيثِ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: ثنا نُعَيْمُ بْنُ حَمَّادٍ، قَالَ: ثنا [ص:170] ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا يُونُسُ قَالَ أَبُو بَكْرٍ: إِنَّمَا قُلْتُ فِي تَرْجَمَتِهِ الْبَابَ بِمِثْلِ الْمَعْنَى الَّذِي هُوَ مَسْطُورٌ فِي الْمَصَاحِفِ لِأَنَّ اللَّهَ عَزَّ وَجَلَّ قَالَ: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67]

(1/167)


بَابُ تَمْجِيدِ الرَّبِّ عَزَّ وَجَلَّ نَفْسَهُ عِنْدَ قَبْضَتِهِ الْأَرْضَ بِإِحْدَى يَدَيْهِ، وَطَيِّهِ السَّمَاءَ بِالْأُخْرَى، وَهُمَا يَمِينَانِ لِرَبِّنَا، لَا شِمَالَ لَهُ تَعَالَى رَبُّنَا عَنْ صِفَاتِ الْمَخْلُوقِينَ، وَهِيَ السُّنَّةُ الْحَادِيَةَ عَشْرَةَ فِي تَثْبِيتِ يَدَيْ خَالِقِنَا ع

التوحيد لابن خزيمة

بَابُ تَمْجِيدِ الرَّبِّ عَزَّ وَجَلَّ نَفْسَهُ عِنْدَ قَبْضَتِهِ الْأَرْضَ بِإِحْدَى يَدَيْهِ، وَطَيِّهِ السَّمَاءَ بِالْأُخْرَى، وَهُمَا يَمِينَانِ لِرَبِّنَا، لَا شِمَالَ لَهُ تَعَالَى رَبُّنَا عَنْ صِفَاتِ الْمَخْلُوقِينَ، وَهِيَ السُّنَّةُ الْحَادِيَةَ عَشْرَةَ فِي تَثْبِيتِ يَدَيْ خَالِقِنَا عَزَّ وَجَلَّ

(1/170)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، قَالَ: ثنا عَفَّانُ بْنُ مُسْلِمٍ، قَالَ: ثنا [ص:171] حَمَّادُ بْنُ سَلَمَةَ، قَالَ: أَخْبَرَنَا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ يَعْنِي ابْنَ أَبِي طَلْحَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ، عَنِ ابْنِ عُمَرَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَرَأَ هَذِهِ الْآيَاتِ يَوْمًا عَلَى الْمِنْبَرِ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] الْآيَةَ، وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " هَكَذَا بِأَصَابِعِهِ يُحَرِّكُهَا يُمَجِّدُ الرَّبَّ نَفْسَهُ: أَنَا الْجَبَّارُ , أَنَا الْمُتَكَبِّرُ، أَنَا الْمَلِكُ، أَنَا الْعَزِيزُ، أَنَا الْكَرِيمُ «فَرَجَفَ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمِنْبَرُ حَتَّى قُلْنَا لَيَخِرَّنَّ بِهِ»

(1/170)

حَدَّثَنَاهُ عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ، قَالَ: ثنا بَهْزُ بْنُ أَسَدٍ، قَالَ: ثنا [ص:172] حَمَّادُ وَهُوَ ابْنُ سَلَمَةَ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ، عَنِ ابْنِ عُمَرَ قَالَ: قَرَأَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ وَهُوَ عَلَى الْمِنْبَرِ: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] قَالَ: يَقُولُ اللَّهُ: «أَنَا الْجَبَّارُ، أَنَا الْمُتَكَبِّرُ، أَنَا الْمَلِكُ» , يُمَجِّدُ نَفْسَهُ، فَجَعَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُرَدِّدُهَا حَتَّى ظَنَنْتُ أَنَّهُ سَيَخِرُّ بِهِ

(1/171)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، قَالَ: ثنا سَعِيدُ بْنُ مَنْصُورٍ، قَالَ: ثنا يَعْقُوبُ، عَنْ أَبِي حَازِمٍ عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ، أَنَّهُ نَظَرَ إِلَى عَبْدِ اللَّهِ [ص:173] بْنِ عُمَرَ، كَيْفَ يَحْكِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَأْخُذُ الرَّبُّ جَلَّ وَعَلَا سَمَاوَاتِهِ وَأَرَاضِيهِ بِيَدَيْهِ، وَجَعَلَ يَقْبِضُ يَدَيْهِ وَيَبْسُطُهُمَا , يَقُولُ اللَّهُ: أَنَا الرَّحْمَنُ " حَتَّى نَظَرْتُ إِلَى الْمِنْبَرِ يَتَحَرَّكُ مِنْ أَسْفَلِ شَيْءٍ مِنْهُ؛ حَتَّى إِنِّي لَأَقُولُ: أَسَاقِطٌ هُوَ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ "

(1/172)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثنا ابْنُ وَهْبٍ، قَالَ: أَخْبَرَنَا هِشَامٌ، وَهُوَ ابْنُ سَعْدٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ يَقُولُ: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] ، ثُمَّ يَقُولُ: «أَنَا اللَّهُ، أَنَا الرَّحْمَنُ , أَنَا الْجَبَّارُ، أَيْنَ الْمُتَكَبِّرُونَ؟ حَتَّى أَنِّي أَخْشَى أَنْ يَسْقُطَ بِهِ الْمِنْبَرُ» ، هَكَذَا ثنا يُونُسُ لَيْسَ بَيْنَ هِشَامِ بْنِ سَعْدٍ وَبَيْنَ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ أَحَدٌ

(1/173)


بَابُ ذِكْرِ السُّنَّةِ الثَّانِيَةَ عَشْرَةَ فِي إِثْبَاتِ يَدَيْ رَبِّنَا عَزَّ وَجَلَّ وَهِيَ الْبَيَانُ أَنَّ اللَّهَ تَعَالَى إِنَّمَا يَقْبِضُ الْأَرْضَ بِيَدِهِ يَوْمَ الْقِيَامَةِ، بَعْدَ مَا يَبْدُو لَهَا فَتَصِيرُ الْأَرْضُ خُبْزَةً لِأَهْلِ الْجَنَّةِ، لِأَنَّ اللَّهَ يَقْبِضُهَا وَهِيَ ط

التوحيد لابن خزيمة

22 - بَابُ ذِكْرِ السُّنَّةِ الثَّانِيَةَ عَشْرَةَ فِي إِثْبَاتِ يَدَيْ رَبِّنَا عَزَّ وَجَلَّ وَهِيَ الْبَيَانُ أَنَّ اللَّهَ تَعَالَى إِنَّمَا يَقْبِضُ الْأَرْضَ بِيَدِهِ يَوْمَ الْقِيَامَةِ، بَعْدَ مَا يَبْدُو لَهَا فَتَصِيرُ الْأَرْضُ خُبْزَةً لِأَهْلِ الْجَنَّةِ، لِأَنَّ اللَّهَ يَقْبِضُهَا وَهِيَ طِينٌ وَحِجَارَةٌ , وَرَضْرَضٌ , وحَمْأَةٌ , وَرَمَلٌ , وَتُرَابٌ

(1/174)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا أَبُو صَالِحٍ، قَالَ: حَدَّثَنِي اللَّيْثُ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ [ص:175]: «تَكُونُ الْأَرْضُ يَوْمَ الْقِيَامَةِ خُبْزَةً وَاحِدَةً , يَكْفَؤُهَا الْجَبَّارُ بِيَدِهِ كَمَا يَكْفَأُ أَحَدُكُمْ بِيَدِهِ خُبْزَتَهُ فِي السَّفَرِ، نُزُلًا لِأَهْلِ الْجَنَّةِ» ، فَأَتَى رَجُلٌ مِنَ الْيَهُودِ فَقَالَ: بَارَكَ الرَّحْمَنُ عَلَيْكَ يَا أَبَا الْقَاسِمِ، أَلَا أُخْبِرُكَ بِنُزُلِ أَهْلِ الْجَنَّةِ يَوْمَ الْقِيَامَةِ؟ قَالَ: «بَلَى» قَالَ: تَكُونُ الْأَرْضُ خُبْزَةً وَاحِدَةً , كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: فَنَظَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْنَا ثُمَّ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ، ثُمَّ قَالَ: «أَلَا أُخْبِرُكَ بأَدَامِهِمْ؟» قَالَ: بَلَى قَالَ: «لَامٌ، وَنُونٌ» ، وَمَا هَذَا؟ قَالَ: «ثَوْرٌ وَنُونٌ يَأْكُلُ مِنْ زِيَادَةِ كَبِدِهِمَا سَبْعُونَ أَلْفًا»

(1/174)


بَابُ السُّنَّةِ الثَّالِثَةَ عَشْرَةَ فِي إِثْبَاتِ يَدَيِ اللَّهِ عَزَّ وَجَلَّ وَهِيَ إِعْلَامُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ يَدَيِ اللَّهِ يُبْسَطَانِ لِمُسِيءِ اللَّيْلِ لِيَتُوبَ بِالنَّهَارِ , وَلِمُسِيءِ النَّهَارِ لِيَتُوبَ بِاللَّيْلِ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْ

التوحيد لابن خزيمة

بَابُ السُّنَّةِ الثَّالِثَةَ عَشْرَةَ فِي إِثْبَاتِ يَدَيِ اللَّهِ عَزَّ وَجَلَّ وَهِيَ إِعْلَامُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ يَدَيِ اللَّهِ يُبْسَطَانِ لِمُسِيءِ اللَّيْلِ لِيَتُوبَ بِالنَّهَارِ , وَلِمُسِيءِ النَّهَارِ لِيَتُوبَ بِاللَّيْلِ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا

(1/176)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُبَارَكُ، قَالَ: ثنا وَهْبُ بْنُ جَرِيرٍ، قَالَ: ثنا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي عُبَيْدَةَ، عَنْ أَبِي مُوسَى، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يَبْسُطُ يَدَهُ بِاللَّيْلِ لِيَتُوبَ مُسِيءُ النَّهَارِ، وَيَبْسُطُ يَدَهُ - يَعْنِي بِالنَّهَارِ - لِيَتُوبَ مُسِيءُ اللَّيْلِ، حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا» [ص:177] قَالَ أَبُو بَكْرٍ: لَمْ يَقُلِ الْمَخْزُومِيُّ بِالنَّهَارِ، قَدْ أَمْلَيْتُ هَذَا الْبَابَ بِتَمَامِهِ فِي كِتَابِ التَّوْبَةِ وَالْإِنَابَةِ، فَاسْمَعِ الدَّلِيلَ عَلَى مَعْنَى هَذَا الْخَبَرِ أَنَّ اللَّهَ تَعَالَى يَبْسُطُ يَدَهُ عَلَى لَفْظِ الْخَبَرِ، لِيُعْلَمَ وَيُتَيَقَّنَ أَنَّ عَمَلَ اللَّيْلِ يُرْفَعُ إِلَى اللَّهِ قَبْلَ النَّهَارِ، وَعَمَلَ النَّهَارِ قَبْلَ اللَّيْلِ

(1/176)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُخَرِّمِيُّ، قَالَ: أَخْبَرَنَا أَبُو مُعَاوِيَةَ الضَّرِيرُ، قَالَ: ثنا الْأَعْمَشُ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي عُبَيْدَةَ، عَنْ أَبِي مُوسَى، قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ بِخَمْسِ كَلِمَاتٍ قَالَ: «إِنَّ اللَّهَ لَا يَنَامُ، وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، وَلَكِنْ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ، حِجَابُهُ النُّورُ، لَوْ كَشَفَهَا لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ»

(1/177)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، ثنا وَهْبُ بْنُ جَرِيرٍ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي عُبَيْدَةَ، عَنْ أَبِي مُوسَى، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأَرْبَعٍ: «إِنَّ اللَّهَ لَا يَنَامُ , وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يَرْفَعُ الْقِسْطَ وَيَخْفِضُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ اللَّيْلِ»

(1/178)


بَابُ ذِكْرِ إِمْسَاكِ اللَّهِ تَبَارَكَ وَتَعَالَى اسْمُهُ وَجَلَّ ثَنَاؤُهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا عَلَيْهَا عَلَى أَصَابِعِهِ جَلَّ رَبُّنَا عَنْ أَنْ تَكُونَ أَصَابِعُهُ كَأَصَابِعِ خَلْقِهِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ إِمْسَاكِ اللَّهِ تَبَارَكَ وَتَعَالَى اسْمُهُ وَجَلَّ ثَنَاؤُهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا عَلَيْهَا عَلَى أَصَابِعِهِ جَلَّ رَبُّنَا عَنْ أَنْ تَكُونَ أَصَابِعُهُ كَأَصَابِعِ خَلْقِهِ، وَعَنْ أَنْ يُشْبِهَ شَيْءٌ مِنْ صِفَاتِ ذَاتِهِ صِفَاتِ خَلْقِهِ، وَقَدْ أَجَلَّ اللَّهُ قَدْرَ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ أَنْ يُوصَفَ الْخَالِقُ الْبَارِئُ بِحَضْرَتِهِ بِمَا لَيْسَ مِنْ صِفَاتِهِ، فَيَسْمَعُهُ فَيَضْحَكُ عِنْدَهُ، وَيَجْعَلُ بَدَلَ وجُوبِ النَّكِيرِ وَالْغَضَبِ عَلَى الْمُتَكَلِّمِ بِهِ ضَحِكًا تَبْدُوَ نَوَاجِذُهُ، تَصْدِيقًا وَتَعَجُّبًا لِقَائِلِهِ لَا يَصِفُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِهَذِهِ الصِّفَةِ مُؤْمِنٌ مُصَدِّقٌ بِرِسَالَتِهِ

(1/178)

حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى، قَالَ: ثنا أَبُو مُعَاوِيَةَ، قَالَ: ثنا الْأَعْمَشُ، وَحَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثنا أَبُو مُعَاوِيَةَ، وَجَرِيرٌ، وَاللَّفْظُ لِجَرِيرٍ , وَحَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ مِنْ [ص:180] أَهْلِ الْكِتَابِ، فَقَالَ: يَا أَبَا الْقَاسِمِ: أَبَلَغَكَ أَنَّ اللَّهَ عَزَّ وَجَلَّ يَحْمِلُ الْخَلَائِقَ عَلَى أُصْبُعٍ، والسَّمَاوَاتِ عَلَى أُصْبُعٍ، وَالْأَرَضِينَ عَلَى أُصْبُعٍ، وَالشَّجَرَ عَلَى أُصْبُعٍ، وَالثَّرَى عَلَى أُصْبُعٍ؟ قَالَ: فَضَحِكَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ قَالَ: فَأَنْزَلَ اللَّهُ تَعَالَى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] إِلَى آخِرِ الْآيَةِ "

(1/179)

وَحَدَّثَنَا أَبُو مُوسَى، قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، وَحَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ قَالَ: ثنا يَحْيَى، عَنْ سُفْيَانَ، عَنْ مَنْصُورٍ [ص:181]، وَسُلَيْمَانَ، عَنْ إِبْرَاهِيمَ، عَنْ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ: جَاءَ يَهُودِيٌّ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا مُحَمَّدُ , إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ عَلَى إِصْبَعٍ , وَالْأَرَضِينَ عَلَى إِصْبَعٍ، وَالْجِبَالَ عَلَى إِصْبَعٍ، وَالشَّجَرَ عَلَى إِصْبَعٍ، وَالْخَلَائِقَ عَلَى إِصْبَعٍ، وَيَقُولُ: أَنَا الْمَلِكُ، فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ، وَقَالَ: " {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الأنعام: 91] " حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ: ثنا سُفْيَانُ، قَالَ: حَدَّثَنِي مَنْصُورٌ، وَسُلَيْمَانُ الْأَعْمَشُ، بِهَذَا الْإِسْنَادِ الْحَدِيثَ بِتَمَامِهِ , [ص:182] حَدَّثَنَا بُنْدَارٌ فِي عَقِيبِ خَبَرِهِ قَالَ: ثنا يَحْيَى قَالَ: ثنا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ قَالَ: «فَضَحِكَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَعَجُّبًا وَتَصْدِيقًا لَهُ» فَقَالَ أَبُو مُوسَى فِي عَقِبِ خَبَرِهِ: قَالَ يَحْيَى: زَادَ فِيهِ فُضَيْلَ بْنَ عِيَاضٍ، عَنْ مَنْصُورِ عَنْ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ: «فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَعَجُّبًا وَتَصْدِيقًا لَهُ» حَدَّثَنَا أَبُو مُوسَى فِي عَقِبِ حَدِيثِ يَحْيَى بْنِ سَعِيدٍ قَالَ: ثنا أَبُو [ص:183] الْمُسَاوِرِ، قَالَ: ثنا أَبُو عَوَانَةَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ، كَذَا حَدَّثَنَا بِهِ أَبُو مُوسَى قَالَ: بِنَحْوِهِ، قَالَ أَبُو بَكْرٍ: الْجَوَادُ قَدْ يَعْثُرُ فِي بَعْضِ الْأَوْقَاتِ، وَهِمَ يَحْيَى بْنُ سَعِيدٍ فِي إِسْنَادِ خَبَرِ الْأَعْمَشِ، مَعَ حِفْظِهِ وَإِتْقَانِهِ وَعِلْمِهِ بِالْأَخْبَارِ، فَقَالَ: عَنْ عُبَيْدَةَ عَنْ عَبْدِ اللَّهِ، وَإِنَّمَا هُوَ: عَنْ عَلْقَمَةَ، وَأَمَّا خَبَرُ مَنْصُورٍ فَهُوَ عَنْ إِبْرَاهِيمَ عَنْ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ، وَالْإِسْنَادَانِ ثَابِتَانِ صَحِيحَانِ مَنْصُورٌ , عَنْ إِبْرَاهِيمَ عَنْ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ، وَالْأَعْمَشُ , عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ غَيْرُ مُسْتَنْكِرٍ لِإِبْرَاهِيمَ النَّخَعِيِّ مَعَ عِلْمِهِ وَطُولِ مُجَالَسَتِهِ أَصْحَابَ ابْنَ مَسْعُودٍ أَنْ يَرْوِي خَبَرًا عَنْ جَمَاعَةٍ مِنْ أَصْحَابِ ابْنِ مَسْعُودٍ عَنْهُ

(1/180)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثنا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ عُبَيْدَةَ [ص:184] السَّلْمَانِيِّ، عَنْ عَبْدِ اللَّهِ، قَالَ: جَاءَ حَبْرٌ مِنَ الْيَهُودِ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّهُ إِذَا كَانَ يَوْمُ الْقِيَامَةِ جَعَلَ اللَّهُ السَّمَاوَاتِ عَلَى إِصْبَعٍ، وَالْأَرْضِينَ عَلَى إِصْبَعٍ، وَالْجِبَالَ وَالشَّجَرَ عَلَى إِصْبَعٍ، وَالْمَاءَ وَالثَّرَى عَلَى إِصْبَعٍ، وَالْخَلَائِقَ كُلَّهَا عَلَى إِصْبَعٍ، ثُمَّ يَهُزُّهُنَّ ثُمَّ يَقُولُ: أَنَا الْمَلِكُ , أَنَا الْمَلِكُ قَالَ: فَلَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ، تَعَجُّبًا لَهُ، وَتَصْدِيقًا لَهُ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: « {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضَ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ، وَالسَّمَوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} »

(1/183)

حَدَّثَنَا أَبُو زُرْعَةَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ قَالَ: ثنا مُحَمَّدُ بْنُ الصَّلْتِ، قَالَ: ثنا أَبُو كُدَيْنَةَ وَهُوَ يَحْيَى بْنُ الْمُهَلَّبِ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي الضُّحَى، عَنِ ابْنِ عَبَّاسٍ، قَالَ: مَرَّ يَهُودِيٌّ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَقَالَ: يَا أَبَا [ص:185] الْقَاسِمِ، مَا تَقُولُ: إِذَا وَضَعَ اللَّهُ السَّمَاءَ عَلَى ذِهِ، وَالْأَرَضِينَ عَلَى ذِهِ، وَالْمَاءَ عَلَى ذِهِ، وَالْجِبَالَ عَلَى ذِهِ، وَسَائِرَ الْخَلْقِ عَلَى ذِهِ، فَأَنْزَلَ اللَّهُ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الأنعام: 91] قَالَ أَبُو بَكْرٍ: فَلَعَلَّ مُتَوَهِّمًا يَتَوَهَّمُ مِمَّنْ لَمْ يَتَحَرَّ الْعِلْمَ وَلَا يُحْسِنُ صِنَاعَتَنَا فِي التَّأْلِيفِ بَيْنَ الْأَخْبَارِ، فَيَتَوَهَّمَ أَنَّ خَبَرَ ابْنَ مَسْعُودٍ يُضَادُّ خَبَرَ ابْنِ عُمَرَ، وَخَبَرَ أَبِي سَعِيدٍ يُضَادُّ خَبَرَهُمَا، وَلَيْسَ كَذَلِكَ، هُوَ عِنْدَنَا بِحَمْدِ اللَّهِ وَنِعْمَتِهِ أَمَّا خَبَرُ ابْنِ مَسْعُودٍ فَمَعْنَاهُ: أَنَّ اللَّهَ جَلَّ وَعَلَا يُمْسِكُ مَا ذُكِرَ فِي الْخَبَرِ عَلَى أَصَابِعِهِ، عَلَى مَا فِي الْخَبَرِ , سَوَاءً قَبْلَ تَبْدِيلِ اللَّهِ الْأَرْضَ غَيْرَ الْأَرْضِ، لِأَنَّ الْإِمْسَاكَ عَلَى الْأَصَابِعِ غَيْرُ الْقَبْضِ عَلَى الشَّيْءِ، وَهُوَ مَفْهُومٌ فِي اللُّغَةِ الَّتِي خُوطِبْنَا بِهَا؛ لِأَنَّ الْإِمْسَاكَ عَلَى الشَّيْءِ بِالْأَصَابِعِ غَيْرُ الْقَبْضِ عَلَى الشَّيْءِ، وَهُوَ مَفْهُومٌ فِي اللُّغَةِ، الَّتِي خُوطِبْنَا بِهَا لِأَنَّ الْإِمْسَاكَ عَلَى الشَّيْءِ بِالْأَصَابِعِ غَيْرُ الْقَبْضِ عَلَى الشَّيْءِ، وَنَقُولُ: ثُمَّ يُبَدَّلُ اللَّهُ الْأَرْضَ غَيْرَ الْأَرْضِ، كَمَا أَخْبَرَنَا مُنَزِّلُ الْكِتَابِ عَلَى نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مُحْكَمِ تَنْزِيلِهِ فِي قَوْلِهِ: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ} [إبراهيم: 48] ، وَبَيَّنَ عَلَى لِسَانِ نَبِيِّهِ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صِفَةَ تَبْدِيلِ الْأَرْضِ غَيْرَ الْأَرْضِ، فَأَعْلَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ تَعَالَى يُبَدِّلُهَا , فَيَجْمَعُهَا خُبْزَةً وَاحِدَةً، فَيَقْبِضُ عَلَيْهَا حِينَئِذٍ كَمَا خَبَّرَ فِي خَبَرِ ابْنِ عُمَرَ رَضِيَ [ص:186] اللَّهُ عَنْهُمَا , وَانْكِفَاءَهَا كَمَا أَعْلَمَ فِي خَبَرِ أَبِي سَعِيدٍ الْخُدْرِيِّ، فَلْأَخْبَارُ الثَّلَاثَةُ كُلُّهَا ثَابِتَةٌ صَحِيحَةُ الْمَعَانِي عَلَى مَا بَيَّنَا

(1/184)

قال أبو بكر وَرَوَى نَمِرُ بْنُ هِلَالٍ، قَالَ: ثنا الْجُرَيْرِيُّ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْقَبْضَتَيْنِ: «هَذِهِ فِي الْجَنَّةِ وَلَا أُبَالِي، وَهَذِهِ فِي النَّارِ وَلَا أُبَالِي»

(1/186)

حَدَّثَنَا أَبُو مُوسَى قَالَ: ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ قَالَ: ثنا النَّمِرُ بْنُ هِلَالٍ [ص:187] النَّمَرِيُّ، حَدَّثَنَا أَبُو مُوسَى، قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ سِنَانٍ، قَالَ: ثنا ابْنُ عَوْنٍ، قَالَ: ثنا ثَابِتٌ الْبُنَانِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ تَعَالَى قَبَضَ قَبْضَةً , فَقَالَ: إِلَى الْجَنَّةِ بِرَحْمَتِي، وَقَبَضَ قَبْضَةً , فَقَالَ: إِلَى النَّارِ وَلَا أُبَالِي "

(1/186)


بَابُ إِثْبَاتِ الْأَصَابِعِ لِلَّهِ عَزَّ وَجَلَّ مِنْ سُنَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قِيلًا لَهُ لَا حِكَايَةً عَنْ غَيْرِهِ، كَمَا زَعَمَ بَعْضُ أَهْلِ الْجَهْلِ وَالْعِنَادِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ إِثْبَاتِ الْأَصَابِعِ لِلَّهِ عَزَّ وَجَلَّ مِنْ سُنَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قِيلًا لَهُ لَا حِكَايَةً عَنْ غَيْرِهِ، كَمَا زَعَمَ بَعْضُ أَهْلِ الْجَهْلِ وَالْعِنَادِ أَنَّ خَبَرَ ابْنَ مَسْعُودٍ لَيْسَ هُوَ مِنْ قَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَإِنَّمَا هُوَ مِنْ قَوْلِ الْيَهُودِ، وَأَنْكَرَ أَنْ يَكُونَ ضَحِكَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، تَصْدِيقًا لِلْيَهُودِيِّ

(1/187)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، وَالْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ الْجَرْجَرَائِيُّ , وَمُحَمَّدُ بْنُ مُحَمَّدِ بْنِ خَلَّادٍ الْبَاهِلِيُّ , وَمُحَمَّدُ بْنُ مَيْمُونٍ، وَمُحَمَّدُ بْنُ مَنْصُورٍ الْمَكِّيُّ قَالُوا: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ الزُّهْرِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، وَقَالَ مُحَمَّدُ بْنُ خَلَّادٍ، ثنا الْمَكِّيُّ، حَدَّثَنِي عَبْدُ [ص:189] الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، قَالَ: حَدَّثَنِي بُسْرُ بْنُ عُبَيْدِ اللَّهِ الْحَضْرَمِيُّ، قَالَ: حَدَّثَنِي أَبُو إِدْرِيسَ الْخَوْلَانِيُّ قَالَ: حَدَّثَنِي النَّوَّاسُ بْنُ سَمْعَانَ الْكِلَابِيُّ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا مِنْ قَلْبٍ إِلَّا هُوَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ اللَّهِ تَعَالَى إِنْ شَاءَ أَقَامَهُ، وَإِنَّ شَاءَ أَزَاغَهُ» ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يَا مُقَلِّبَ الْقُلُوبِ , ثَبِّتْ قَلْبِي عَلَى دِينِكَ، وَالْمِيزَانُ بِيَدِ الرَّحْمَنِ يَخْفِضُ وَيَرْفَعُ» هَذَا حَدِيثُ الْبَاهِلِيِّ، وَقَالَ الْآخَرُونَ: «فَإِذَا شَاءَ أَنْ يُقِيمَهُ أَقَامَهُ، وَإِذَا شَاءَ أَنْ يُزِيغَهُ أَزَاغَهُ» ، وَقَالَ مُحَمَّدُ بْنُ مَيْمُونٍ أَوْ قَالَ: «يَضَعُ وَيَخْفِضُ» ، بِالشَّكِّ وَقَالَ الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ: قَالَ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ الْأَزْدِيُّ، وَقَالَ هُوَ وَالْجَرْجَرَائِيُّ أَيْضًا: «يَا مُقَلِّبَ الْقُلُوبِ» ، وَقَالَ لَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ مَرَّةً [ص:190]: «مَا مِنْ قَلْبٍ إِلَّا وَهُوَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ رَبِّ الْعَالَمِينَ، فَإِذَا شَاءَ أَنْ يُقِيمَهُ أَقَامَهُ، إِلَّا وَهُوَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ رَبِّ الْعَالَمِينَ، وَإِذَا شَاءَ أَنْ يُزِيغَهُ أَزَاغَهُ» قَالَ أَبُو بَكْرٍ: بِهَذَا الْخَبَرِ اسْتُدِلَّ أَنَّ مَعْنَى قَوْلِهِ فِي خَبَرِ أَبِي مُوسَى: «يَرْفَعُ الْقِسْطَ وَيَخْفِضُهُ» ، أَرَادَ بِالْقِسْطِ الْمِيزَانَ، كَمَا أَعْلَمَ فِي هَذَا الْخَبَرِ أَنَّ الْمِيزَانَ بِيَدِ الرَّحْمَنِ، يَرْفَعُ وَيَخْفِضُ، فَقَالَ اللَّهُ: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} [الأنبياء: 47] قَدْ أَمْلَيْتُ هَذَا الْبَابَ فِي كِتَابِ الْقَدَرِ

(1/188)

وَرَوَى ابْنُ وَهْبٍ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ نَشِيطٍ الْوَعْلَانِيُّ، عَنِ ابْنِ أَبِي الْحُسَيْنِ وَهُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ الْمَكِّيُّ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: سَمِعْتُ أُمَّ سَلَمَةَ، تُحَدِّثُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يُكْثِرُ فِي دُعَائِهِ: «اللَّهُمَّ , يَا مُقَلِّبَ الْقُلُوبِ , ثَبِّتْ قَلْبِي عَلَى دِينِكَ» قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ , وَإِنَّ الْقُلُوبَ لَتَتَقَلَّبُ؟ قَالَ: «نَعَمْ، مَا مِنْ خَلْقٍ لِلَّهِ مِنْ بَنِي آدَمَ إِلَّا وَقَلْبُهُ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ اللَّهِ، فَإِنْ شَاءَ أَقَامَهُ، وَإِنْ شَاءَ أَزَاغَهُ» فَنَسْأَلَهُ أَنْ لَا يُزِيغَ قُلُوبَنَا بَعْدَ إِذْ هَدَانَا , وَنَسْأَلُهُ أَنْ يَهِبَ لَنَا مِنْ لَدُنْهُ رَحْمَةً إِنَّهُ هُوَ الْوَهَّابُ

(1/191)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: ثنا عَمِّي، وَرَوَى عَبْدُ اللَّهِ بْنُ [ص:192] شُرَاحْبِيلَ بْنِ الْحَكَمِ، عَنْ عَامِرِ بْنِ نَائِلٍ، عَنْ كَثِيرِ بْنِ مُرَّةَ، عَنْ أَبِي ذَرٍّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ قُلُوبَ بَنِي آدَمَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ اللَّهِ، فَإِذَا شَاءَ صَرَّفَهُ، وَإِذَا شَاءَ بَصَّرَهُ، وَإِذَا شَاءَ نَكَّسَهُ، وَلَمْ يُعْطِ اللَّهُ أَحَدًا مِنَ النَّاسِ شَيْئًا هُوَ خَيْرٌ مِنْ أَنْ يُسْلِكَ فِي قَلْبِهِ الْيَقِينَ، وَعِنْدَ اللَّهِ مَفَاتِيحُ الْقُلُوبِ، فَإِذَا أَرَادَ اللَّهُ بِعَبْدِهِ خَيْرًا: فَتَحَ لَهُ قُفْلَ قَلْبِهِ وَالْيَقِينِ وَالصِّدْقِ، وَجَعَلَ قَلْبَهُ وِعَاءً، وَعْيًا لِمَا سَلَكَ فِيهِ، وَجَعَلَ قَلْبَهُ سَلِيمًا، وَلِسَانَهُ صَادِقًا، وَخَلِيقَتَهُ مُسْتَقِيمَةً، وَجَعَلَ أُذُنَهُ سَمِيعَةً، وَعَيْنَهُ بَصِيرَةً، وَلَمْ يُؤْتَ أَحَدٌ مِنَ النَّاسِ شَيْئًا - يَعْنِي هُوَ شَرٌّ - مِنْ أَنْ يُسْلِكَ اللَّهُ فِي قَلْبِهِ الرِّيبَةَ، وَجَعَلَ نَفْسَهُ شِرَّةً شَرِهَةً , مُشْرِفَةً مُتَطَلِّعَةً، لَا يَنْفَعُهُ الْمَالُ , وَإِنْ أَكْثَرَ لَهُ، وَغَلَّقَ اللَّهُ الْقُفْلَ عَلَى قَلْبِهِ , فَجَعَلَهُ ضَيْفًا حَرَجًا، كَأَنَّمَا يَصْعَدُ فِي السَّمَاءِ " [ص:193] حَدَّثَنَاهُ: مُحَمَّدُ بْنُ يَحْيَى، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الزُّبَيْدِيُّ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ رَجَاءٍ قَالَ أَبُو بَكْرٍ: أَنَا أَبْرَأُ مِنْ عُهْدَةِ شُرَحْبِيلَ بْنِ الْحَكَمِ وَعَامِرِ بْنِ نَائِلٍ، وَقَدْ أَغْنَانَا اللَّهُ فَلَهُ الْحَمْدُ كَثِيرًا عَنِ الِاحْتِجَاجِ فِي هَذَا الْبَابِ بِأَمْثَالِهَا، فَتَدَبَّرُوا يَا أُولِي الْأَلْبَابِ مَا نَقُولُهُ فِي هَذَا الْبَابِ، فِي ذِكْرِ الْيَدَيْنِ: كَنَحْوِ قَوْلِنَا فِي ذِكْرِ الْوَجْهِ، وَالْعَيْنَيْنِ تَسْتَيْقِنُوا بِهِدَايَةِ اللَّهِ إِيَّاكُمْ، وَشَرْحِهِ جَلَّ وَعَلَا صُدُورَكُمْ لِلْإِيمَانِ بِمَا قَصَّهُ اللَّهُ جَلَّ وَعَلَا، فِي مُحْكَمِ تَنْزِيلِهِ , وَبَيَّنَهُ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ صِفَاتِ خَالِقِنَا عَزَّ وَجَلَّ , وَتَعْلَمُوا بِتَوْفِيقِ اللَّهِ إِيَّاكُمْ أَنَّ الْحَقَّ وَالصَّوَابَ وَالْعَدْلَ فِي هَذَا الْجِنْسِ مَذْهَبُنَا مَذْهَبُ أَهْلِ الْآثَارِ، وَمُتَّبِعِي السُّنَنِ، وَتَقِفُوا عَلَى جَهْلِ مَنْ يُسَمِّيهِمْ مُشَبِّهَةً، إِذِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ جَاهِلُونَ بِالتَّشْبِيهِ نَحْنُ نَقُولُ: لِلَّهِ جَلَّ وَعَلَا يَدَانِ كَمَا أَعْلَمَنَا الْخَالِقُ الْبَارِئُ فِي مُحْكَمِ تَنْزِيلِهِ , وَعَلَى لِسَانِ نَبِيِّهِ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَنَقُولُ: كِلْتَا يَدَيْ رَبِّنَا عَزَّ وَجَلَّ يَمِينٌ، عَلَى [ص:194] مَا أَخْبَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَنَقُولُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقْبِضُ الْأَرْضَ جَمِيعًا بِإِحْدَى يَدَيْهِ، وَيَطْوِي السَّمَاءَ بِيَدِهِ الْأُخْرَى، وَكِلْتَا يَدَيْهِ يَمِينٌ، لَا شِمَالَ فِيهِمَا، ونَقُولُ: مَنْ كَانَ مِنْ بَنِي آدَمَ سَلِيمَ الْأَعْضَاءِ وَالْأَرْكَانِ , مُسْتَوِيَ التَّرْكِيبِ , لَا نَقَصَ فِي يَدَيْهِ، أَقْوَى بَنِي آدَمَ , وَأَشَدَّهُمْ بَطْشًا لَهُ يَدَانِ عَاجِزٌ عَنْ أَنْ يَقْبِضَ عَلَى قَدْرٍ أَقَلَّ مِنْ شَعْرَةٍ وَاحِدَةٍ، مِنْ جُزْءٍ مِنْ أَجْزَاءٍ كَثِيرَةٍ، عَلَى أَرْضٍ وَاحِدَةٍ مِنْ سَبْعِ أَرَضِينَ؟ وَلَوْ أَنَّ جَمِيعَ مَنْ خَلَقَهُمُ اللَّهُ مِنْ بَنِي آدَمَ إِلَى وَقْتِنَا هَذَا، وَقَضَى خَلَقَهُمْ إِلَى قِيَامِ السَّاعَةِ لَوِ اجْتَمَعُوا عَلَى مَعُونَةِ بَعْضِهِمْ بَعْضًا , وَحَاوَلُوا عَلَى قَبْضِ أَرْضٍ وَاحِدَةٍ مِنَ الْأَرَضِينَ السَّبْعِ بِأَيْدِيهِمْ كَانُوا عَاجِزِينَ عَنْ ذَلِكَ غَيْرَ مُسْتَطِيعِينَ لَهُ، وَكَذَلِكَ لَوِ اجْتَمَعُوا جَمِيعًا عَلَى طَيِّ جُزْءٍ مِنْ أَجْزَاءِ سَمَاءٍ وَاحِدَةٍ لَمْ يَقْدِرُوا عَلَى ذَلِكَ، وَلَمْ يَسْتَطِيعُوا , وَكَانُوا عَاجِزِينَ عَنْهُ، فَكَيْفَ يَكُونُ - يَا ذَوِي الْحِجَا - مَنْ وَصَفَ يَدَ خَالِقِهِ بِمَا بَيَّنَّا مِنَ الْقُوَّةِ وَالْأَيْدِي، وَوَصَفَ يَدَ الْمَخْلُوقِينَ بِالضَّعْفِ وَالْعَجْزِ مُشَبِّهًا يَدَ الْخَالِقِ بِيَدِ الْمَخْلُوقِينَ؟ أَوْ كَيْفَ يَكُونُ مُشَبِّهًا مَنْ يُثْبِتُ أَصَابِعَ عَلَى مَا بَيَّنَهُ النَّبِيُّ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِلْخَالِقِ الْبَارِئِ؟ وَنَقُولُ: إِنَّ اللَّهَ جَلَّ وَعَلَا يُمْسِكُ السَّمَوَاتِ عَلَى إِصْبَعٍ، وَالْأَرَضِينَ عَلَى إِصْبَعٍ، تَمَامُ الْحَدِيثِ وَنَقُولُ: إِنَّ جَمِيعَ بَنِي آدَمَ مُنْذُ خَلَقَ اللَّهُ آدَمَ إِلَى أَنْ يَنْفُخَ فِي الصُّوَرِ لَوِ اجْتَمَعُوا عَلَى إِمْسَاكِ جُزْءٍ مِنْ أَجْزَاءٍ كَثِيرَةٍ مِنْ سَمَاءٍ مِنْ سَمَاوَاتِهِ , أَوْ أَرْضٍ مِنْ أَرَاضِيهِ السَّبْعِ بِجَمِيعِ أَبْدَانِهِمْ كَانُوا غَيْرَ قَادِرِينَ عَلَى ذَلِكَ، وَلَا مُسْتَطِيعِينَ لَهُ، بَلْ عَاجِزِينَ [ص:195] عَنْهُ، فَكَيْفَ يَكُونُ مَنْ يُثْبِتُ لِلَّهِ عَزَّ وَجَلَّ يَدَيْنِ عَلَى مَا ثَبَتَهُ اللَّهُ لِنَفْسِهِ , وَأَثْبَتَهُ لَهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُشَبِّهًا يَدَيْ رَبِّهِ بِيَدَيْ بَنِي آدَمَ؟ نَقُولُ: لِلَّهِ يَدَانِ مَبْسُوطَتَانِ، يُنْفِقُ كَيْفَ يَشَاءُ بِهِمَا خَلَقَ اللَّهُ آدَمَ عَلَيْهِ السَّلَامُ , وَبِيَدِهِ كَتَبَ التَّوْرَاةَ لِمُوسَى عَلَيْهِ السَّلَامُ، وَيَدَاهُ قَدِيمَتَانِ لَمْ تَزَالَا بَاقِيَتَيْنِ، وَأَيْدِي الْمَخْلُوقِينَ مُحْدَثَةٌ غَيْرُ قَدِيمَةٍ , فَانِيَةٌ غَيْرُ بَاقِيَةٍ، بَالِيَةٌ تَصِيرُ مِيتَةً , ثُمَّ رَمِيمًا، ثُمَّ يُنْشِئُهُ اللَّهُ خَلْقًا آخَرَ {تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} , فَأَيُّ تَشْبِيهٍ يَلْزَمُ أَصْحَابَنَا: - أَيُّهَا الْعُقَلَاءُ - إِذَا أَثْبَتُوا لِلْخَالِقِ مَا أَثْبَتَهُ الْخَالِقُ لِنَفْسِهِ , وَأَثْبَتَهُ لَهُ نَبِيُّهُ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَوْلُ هَؤُلَاءِ الْمُعَطِّلَةِ يُوجِبُ أَنَّ كُلَّ مَنْ يَقْرَأُ كِتَابَ اللَّهِ , وَيُؤْمَنُ بِهِ إِقْرَارًا بِاللِّسَانِ وَتَصْدِيقًا بِالْقَلْبِ فَهُوَ مُشَبِّهٌ، لِأَنَّ اللَّهَ مَا وَصَفَ نَفْسَهُ فِي مُحْكَمِ تَنْزِيلِهِ بِزَعْمِ هَذِهِ الْفِرْقَةِ وَمَنْ وَصَفَ يَدَ خَالِقِهِ فَهُوَ: يُشَبِّهُ الْخَالِقَ بِالْمَخْلُوقِ، فَيَجِبُ عَلَى قَوْدِ مَقَالَتِهِمْ: أَنْ يَكْفُرَ بِكُلِّ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ فِي كِتَابِهِ، وَعَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِمْ لَعَائِنُ اللَّهِ؛ إِذْ هُمْ كُفَّارٌ مُنْكِرُونَ لِجَمِيعِ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ [ص:196] فِي كِتَابِهِ، وَعَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ غَيْرُ مُقِرِّينَ بِشَيْءٍ مِنْهُ، وَلَا مُصَدِّقِينَ بِشَيْءٍ مِنْهُ نَقُولُ: لَوْ شَبَّهَ بَعْضُ النَّاسِ: يَدَ قَوِّيِّ السَّاعِدَيْنِ شَدِيدِ الْبَطْشِ، عَالِمٍ بِكَثِيرٍ مِنَ الصِّنَاعَاتِ، جَيِّدِ الْخَطِّ , سَرِيعِ الْكِتَابَةِ، بِيَدِ ضَعِيفِ الْبَطْشِ، مِنَ الْآدَمِيِّينَ، خِلْوٍ مِنَ الصِّنَاعَاتِ وَالْمَكَاسِبِ، أَخْرَقَ، لَا يُحْسِنُ أَنْ يَخُطَّ بِيَدِهِ كَلِمَةً وَاحِدَةً، أَوْ شَبَّهَ يَدَ مَنْ ذَكَرْنَا أَوَّلًا بِالْقُوَّةِ وَالْبَطْشِ الشَّدِيدِ، بِيَدِ صَبِيٍّ فِي الْمَهْدِ، أَوْ كَبِيرٍ هَرِمٍ، يَرْعَشُ، لَا يَقْدِرُ عَلَى قَبْضٍ , وَلَا بَسْطٍ , وَلَا بَطْشٍ أَوْ نَقُولُ لَهُ: يَدُكَ شَبِيهَةٌ بِيَدِ قِرْدٍ، أَوْ خِنْزِيرٍ، أَوْ دُبٍّ، أَوْ كَلْبٍ، أَوْ غَيْرِهَا مِنَ السِّبَاعِ، أَمَّا مَا يَقُولُهُ سَامِعُ هَذِهِ الْمَقَالَةِ - إِنْ كَانَ مِنْ ذَوِي الْحِجَا وَالنُّهَى -: أَخْطَأْتَ يَا جَاهِلُ التَّمْثِيلَ، وَنَكَّسْتَ التَّشْبِيهَ، وَنَطَقْتَ بِالْمُحَالِ مِنَ الْمَقَالِ، لَيْسَ كُلُّ مَا وَقَعَ عَلَيْهِ اسْمُ الْيَدِ جَازَ أَنْ يُشَبَّهَ وَيُمَثَّلَ إِحْدَى الْيَدَيْنِ بِالْأُخْرَى، وَكُلُّ عَالِمٍ بِلُغَةِ الْعَرَبِ، فَالْعِلْمُ عِنْدَهُ مُحِيطٌ: أَنَّ الِاسْمَ الْوَاحِدَ قَدْ يَقَعُ عَلَى الشَّيْئَيْنِ مُخْتَلِفِي الصِّفَةِ، مُتَبَايِنِي الْمَعَانِي , وَإِذَا لَمْ يَجُزْ إِطْلَاقِ اسْمِ التَّشْبِيهِ، إِذَا قَالَ الْمَرْءُ لِابْنِ آدَمَ، وَلِلْقِرْدِ يَدَانِ، وَأَيْدِيهِمَا مَخْلُوقَتَانِ، فَكَيْفَ يَجُوزُ أَنْ يُسَمَّى مُشَبِّهًا مَنْ يَقُولُ لِلَّهِ يَدَانِ، عَلَى مَا أَعْلَمَ فِي كِتَابِهِ وَعَلَى لِسَانِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَنَقُولُ: لِبَنِي آدَمَ يَدَانِ , وَنَقُولُ: وَيَدَا اللَّهِ بِهِمَا خُلِقَ آدَمُ، وَبِيَدِهِ كَتَبَ التَّوْرَاةَ لِمُوسَى عَلَيْهِ السَّلَامُ، وَيَدَاهُ مَبْسُوطَتَانِ، يُنْفِقُ كَيْفَ يَشَاءُ , [ص:197] وَأَيْدِي بَنِي آدَمَ مَخْلُوقَةٌ عَلَى مَا بَيَّنْتُ وَشَرَحْتُ قَبْلُ: فِي بَابِ الْوَجْهِ وَالْعَيْنَيْنِ , وَفِي هَذَا الْبَابِ وَزَعَمَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ: أَنَّ مَعْنَى قَوْلِهِ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] أَيْ نِعْمَتَاهُ، وَهَذَا تَبْدِيلٌ , لَا تَأْوِيلٌ , وَالدَّلِيلُ عَلَى نَقْصِ دَعْوَاهُمْ هَذِهِ أَنَّ نِعَمَ اللَّهِ كَثِيرَةٌ , لَا يُحْصِيهَا إِلَّا الْخَالِقُ الْبَارِئُ، وَلِلَّهِ يَدَانِ لَا أَكْثَرَ مِنْهُمَا , كَمَا قَالَ لِإِبْلِيسَ عَلَيْهِ لَعْنَةُ اللَّهِ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدِي} [ص: 75] ، فَأَعْلَمَنَا جَلَّ وَعَلَا أَنَّهُ خَلَقَ آدَمَ بِيَدَيْهِ، فَمَنْ زَعَمَ أَنَّهُ خَلَقَ آدَمَ بِنِعْمَتِهِ كَانَ مُبَدِّلًا لِكَلَامِ اللَّهِ، وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} ، أَفَلَا يَعْقِلُ أَهْلُ الْإِيمَانِ أَنَّ الْأَرْضَ جَمِيعًا لَا تَكُونُ قَبْضَةَ إِحْدَى نِعْمَتَيْهِ يَوْمَ الْقِيَامَةِ، وَلَا أَنَّ السَّمَوَاتِ مَطْوِيَّاتٌ بِالنِّعْمَةِ الْأُخْرَى أَلَا يَعْقِلُ ذَوُو الْحِجَا مِنَ الْمُؤْمِنِينَ أَنَّ هَذِهِ الدَّعْوَى الَّتِي يَدَّعِيهَا الْجَهْمِيَّةُ جَهْلٌ، أَوْ تَجَاهُلٌ شَرٌّ مِنَ الْجَهْلِ، بَلِ الْأَرْضُ جَمِيعًا قَبْضَةُ رَبِّنَا جَلَّ وَعَلَا، فَإِحْدَى يَدَيْهِ يَوْمَ الْقِيَامَةِ، وَالسَّمَوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ وَهِيَ: الْيَدُ الْأُخْرَى، وَكِلْتَا يَدَيْ رَبِّنَا يَمِينٌ [ص:198]، لَا شِمَالَ فِيهِمَا جَلَّ رَبُّنَا وَعَزَّ أَنْ يَكُونَ لَهُ يَسَارٌ؛ إِذْ كَوْنُ إِحْدَى الْيَدَيْنِ يَسَارًا إِنَّمَا يَكُونُ مِنْ عَلَامَاتِ الْمَخْلُوقِينَ، جَلَّ رَبُّنَا وَعَزَّ عَنْ شِبْهِ خَلْقِهِ، وَافْهَمْ مَا أَقُولُ مِنْ جِهَةِ اللُّغَةِ تَفْهَمْ وَتَسْتَيْقِنْ أَنَّ الْجَهْمِيَّةَ مُبَدِّلَةٌ لِكِتَابِ اللَّهِ، لَا مُتَأَوِّلَةٌ قَوْلَهُ , بَلْ يَدَاهُ مَبْسُوطَتَانِ , لَوْ كَانَ مَعْنَى الْيَدِ النِّعْمَةَ كَمَا ادَّعَتِ الْجَهْمِيَّةُ لَقُرِئَتْ: بَلْ يَدَاهُ مَبْسُوطَةٌ، أَوْ مُنْبَسِطَةٌ، لِأَنَّ نِعَمَ اللَّهِ أَكْثَرُ مِنْ أَنْ تُحْصَى، وَمُحَالٌ أَنْ تَكُونَ نِعْمَةٌ نِعْمَتَيْنِ لَا أَكْثَرَ فَلَمَّا قَالَ اللَّهُ عَزَّ وَجَلَّ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، كَانَ الْعِلْمُ مُحِيطًا أَنَّهُ ثَبَّتَ لِنَفْسِهِ يَدَيْنِ لَا أَكْثَرَ مِنْهُمَا، وَأَعْلَمَ أَنَّهُمَا مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَالْآيَةُ دَالَّةٌ أَيْضًا عَلَى أَنَّ ذِكْرَ الْيَدِ فِي هَذِهِ الْآيَةِ لَيْسَ مَعْنَاهُ النِّعْمَةَ، حَكَى اللَّهُ جَلَّ وَعَلَا قَوْلَ الْيَهُودِ , فَقَالَ: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ} [المائدة: 64] , فَقَالَ اللَّهُ عَزَّ وَجَلَّ رَدًّا عَلَيْهِمْ: {غُلَّتْ أَيْدِيهِمْ} [المائدة: 64] , وَقَالَ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، وَبِيَقِينٍ يَعْلَمُ كُلُّ مُؤْمِنٍ: أَنَّ اللَّهَ لَمْ يُرِدْ بِقَوْلِهِ: {غُلَّتْ أَيْدِيهِمْ} [المائدة: 64] أَيْ غُلَّتْ نِعَمَهُمْ، لَا، وَلَا الْيَهُودُ أَنَّ نِعَمَ اللَّهِ مَغْلُولَةٌ , وَإِنَّمَا رَدَّ اللَّهُ عَلَيْهِمْ مَقَالَتَهُمْ , وَكَذَّبَهُمْ فِي قَوْلِهِمْ {يَدُ اللَّهِ مَغْلُولَةٌ} [المائدة: 64] وَأَعْلَمَ الْمُؤْمِنِينَ أَنَّ يَدَيْهِ مَبْسُوطَتَانِ، يُنْفِقُ كَيْفَ يَشَاءُ، وَقَدْ قَدَّمْنَا ذِكْرَ إِنْفَاقِ اللَّهِ عَزَّ وَجَلَّ بِيَدَيْهِ فِي خَبَرِ هَمَّامِ بْنِ مُنَبِّهٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَمِينُ اللَّهِ مَلْأَى سَحَّاءُ لَا يَغِيضُهَا نَفَقَةٌ» فَأَعْلَمَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ يُنْفِقُ بِيَمِينِهِ، وَهُمَا يَدَاهُ الَّتِي أَعْلَمَ اللَّهُ أَنَّهُ يُنْفِقُ بِهِمَا كَيْفَ يَشَاءُ [ص:199] وَزَعَمَ بَعْضُ الْجَهْمِيَّةِ: أَنَّ مَعْنَى قَوْلِهِ: «خَلَقَ اللَّهُ آدَمَ بِيَدَيْهِ» أَيْ بِقُوَّتِهِ، فَزَعَمَ أَنَّ الْيَدَ هِيَ الْقُوَّةُ، وَهَذَا مِنَ التَّبْدِيلِ أَيْضًا، وَهُوَ جَهْلٌ بِلُغَةِ الْعَرَبِ، وَالْقُوَّةُ إِنَّمَا تُسَمَّى الْأَيْدُ بِلُغَةِ الْعَرَبِ، لَا الْيَدُ، فَمَنْ لَا يُفَرَّقُ بَيْنَ الْيَدِ وَالْأَيْدِ فَهُوَ إِلَى التَّعْلِيمِ وَالتَّسْلِيمِ إِلَى الْكَتَاتِيبِ أَحْوَجُ مِنْهُ إِلَى التَّرَؤُسِ وَالْمُنَاظَرَةِ قَدْ أَعْلَمَنَا اللَّهُ عَزَّ وَجَلَّ أَنَّهُ خَلَقَ السَّمَاءَ بِأَيْدٍ، وَالْيَدُ وَالْيَدَانِ غَيْرُ الْأَيْدِ، إِذْ لَوْ كَانَ اللَّهُ خَلَقَ آدَمَ بِأَيْدٍ كَخَلْقِهِ السَّمَاءَ، دُونَ أَنْ يَكُونَ اللَّهُ خَصَّ خَلْقَ آدَمَ بِيَدَيْهِ لَمَا قَالَ لِإِبْلِيسَ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَلَا شَكَّ وَلَا رَيْبَ: أَنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ خَلَقَ إِبْلِيسَ عَلَيْهِ لَعْنَةُ اللَّهِ أَيْضًا بِقُوَّتِهِ، أَيْ إِذَا كَانَ قَوِيًّا عَلَى خَلْقِهِ , فَمَا مَعْنَى قَوْلِهِ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدِي} [ص: 75] ، عِنْدَ هَؤُلَاءِ الْمُعَطِّلَةِ، وَالْبَعُوضُ وَالنَّمْلُ وَكُلُّ مَخْلُوقٍ فَاللَّهُ خَلَقَهُمْ عِنْدَهُ بِأَيْدٍ وَقُوَّةٍ , وَزَعَمَ مَنْ كَانَ يُضَاهِي بَعْضُ مَذْهَبِهِ مَذْهَبَ الْجَهْمِيَّةِ فِي بَعْضِ عُمْرِهِ لَمَّا لَمْ يَقْبَلْهُ أَهْلُ الْآثَارِ، فَتَرَكَ أَصْلَ مَذْهَبِهِ عَصَبِيَّةً: زَعَمَ أَنَّ خَبَرَ ابْنَ مَسْعُودٍ الَّذِي ذَكَرْنَاهُ , إِنَّمَا ذَكَرَ الْيَهُودِيُّ أَنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ عَلَى أُصْبُعٍ الْحَدِيثَ بِتَمَامِهِ , وَأَنْكَرَ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَحِكَ تَعَجُّبًا وَتَصْدِيقًا لَهُ , فَقَالَ: إِنَّمَا هَذَا مِنْ قَوْلِ ابْنِ مَسْعُودٍ، لِأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا ضَحِكَ تَعَجُّبًا لَا تَصْدِيقًا لِلْيَهُودِيِّ، وَقَدْ كَثُرَ تَعَجُّبِي مِنْ إِنْكَارِهِ، وَدَفَعِهِ هَذَا الْخَبَرَ , وَكَانَ يُثْبِتُ الْأَخْبَارَ فِي ذِكْرِ الْأُصْبُعَيْنِ قَدِ احْتَجَّ فِي غَيْرِ كِتَابٍ مِنْ كُتُبِهِ بِأَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:200]: «مَا مِنْ قَلْبٍ إِلَّا وَهُوَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ رَبِّ الْعَالَمِينَ» ، فَإِذَا كَانَ هَذَا عِنْدَهُ ثَابِتًا يُحْتَجُّ بِهِ، فَقَدْ أَقَرَّ وَشَهِدَ أَنَّ لِلَّهِ أَصَابِعَ، لِأَنَّ مَفْهُومًا فِي اللُّغَةِ: إِذَا قِيلَ إِصْبَعَيْنِ مِنَ الْأَصَابِعِ: أَنَّ الْأَصَابِعَ أَكْثَرُ مِنْ إِصْبَعَيْنِ، فَكَيْفَ يَنْفِي الْأَصَابِعَ مَرَّةً , وَيُثْبِتُهَا أُخْرَى؟ فَهَذَا تَخْلِيطٌ فِي الْمَذْهَبِ , وَاللَّهُ الْمُسْتَعَانُ وَقَدْ حَكَيْتُ مِرَارًا عَنْ بَعْضٍ مَنْ كَانَ يُطِيلُ مُجَالَسَتَهُ أَنَّهُ قَدِ انْتَقَلَ فِي التَّوْحِيدِ مُنْذُ قَدِمَ نَيْسَابُورَ ثَلَاثَ مَرَّاتٍ، وَقَدْ وَصَفْتُ أَقَاوِيلَهُ الَّتِي انْتَقَلَ مِنْ قَوْلٍ إِلَى قَوْلٍ، وَقَدْ رَأَيْتُ فِيَ بَعْضِ كُتُبِهِ يَحْتَجُّ بِخَبَرِ لَيْثِ بْنِ أَبِي سُلَيْمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ، عَنْ أَبِي أُمَامَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَيُخْبِرُ خَالِدَ بْنَ اللَّجْلَاجِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِشٍ، عَنِ [ص:201] النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «رَأَيْتُ رَبِّيَ فِي أَحْسَنِ صُورَةٍ» ، فَيَحْتَجُّ مَرَّةً بِمِثْلِ هَذِهِ الْأَسَانِيدِ الضِّعَافِ الْوَاهِيَةِ، الَّتِي لَا تَثْبُتُ عِنْدَ أَحَدٍ لَهُ مَعْرِفَةٌ بِصِنَاعَةِ الْحَدِيثِ , ثُمَّ عَمَدَ إِلَى أَخْبَارٍ ثَابِتَةٍ صَحِيحَةٍ مِنْ جِهَةِ النَّقْلِ، مِمَّا هُوَ أَقَلُّ شَنَاعَةً عِنْدَ الْجَهْمِيَّةِ الْمُعَطِّلَةِ مِنْ قَوْلِهِ: «رَأَيْتُ رَبِّي فِي أَحْسَنِ صُورَةٍ» , فَيَقُولُ: هَذَا كُفْرٌ بِإِسْنَادٍ , وَيُشَنِّعُ عَلَى عُلَمَاءِ الْحَدِيثِ بِرِوَايَتِهِمْ تِلْكَ الْأَخْبَارَ الثَّابِتَةَ الصَّحِيحَةَ، وَالْقَوْلُ بِهَا قِلَّةُ رَغْبَةٍ , وَجَهْلٌ بِالْعِلْمِ وَعِنَادٌ وَاللَّهُ الْمُسْتَعَانُ، وَإِنْ كَانَ قَدْ رَجَعَ عَنْ قَوْلِهِ: فَاللَّهُ يَرْحَمُنَا وَإِيَّاهُ

(1/191)


بَابُ ذِكْرِ إِثْبَاتِ الرِّجْلِ لِلَّهِ عَزَّ وَجَلَّ وَإِنْ رَغَمَتْ أُنُوفُ الْمُعَطِّلَةِ الْجَهْمِيَّةِ، الَّذِينَ يَكْفُرُونَ بِصِفَاتِ خَالِقِنَا عَزَّ وَجَلَّ الَّتِي أَثْبَتَهَا لِنَفْسِهِ فِي مُحْكَمِ تَنْزِيلِهِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

26 - بَابُ ذِكْرِ إِثْبَاتِ الرِّجْلِ لِلَّهِ عَزَّ وَجَلَّ وَإِنْ رَغَمَتْ أُنُوفُ الْمُعَطِّلَةِ الْجَهْمِيَّةِ، الَّذِينَ يَكْفُرُونَ بِصِفَاتِ خَالِقِنَا عَزَّ وَجَلَّ الَّتِي أَثْبَتَهَا لِنَفْسِهِ فِي مُحْكَمِ تَنْزِيلِهِ , وَعَلَى لِسَانِ نَبِيِّهِ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ اللَّهُ عَزَّ وَجَلَّ يَذْكُرُ مَا يَدْعُو بَعْضُ الْكُفَّارِ مِنْ دُونِ اللَّهِ: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا، أَمْ لَهُمْ أَيَدٍ يَبْطِشُونَ بِهَا، أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا، قُلِ ادْعُوا شُرَكَاءَكُمْ} [الأعراف: 195] فَأَعْلَمَنَا رَبُّنَا جَلَّ وَعَلَا أَنَّ مَنَ لَا رِجْلَ لَهُ، وَلَا يَدَ، وَلَا عَيْنَ، وَلَا سَمْعَ فَهُوَ كَالْأَنْعَامِ بَلْ هُوَ أَضَلُّ , فَالْمُعَطِّلَةُ الْجَهْمِيَّةُ: الَّذِينَ هُمْ شَرٌّ مِنَ الْيَهُودِ وَالنَّصَارَى وَالْمَجُوسِ: كَالْأَنْعَامِ بَلْ أَضَلُّ؛ فَالْمُعَطِّلَةُ الْجَهْمِيَّةُ عِنْدَهُمْ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ

(1/202)

فَحَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى، قَالَ: ثنا سَلَمَةُ بْنُ الْفَضْلِ، قَالَ: حَدَّثَنِي مُحَمَّدُ [ص:203] بْنُ إِسْحَاقَ، وَحَدَّثَنَا مُحَمَّدُ بْنُ أَبَانَ، قَالَ: ثنا يُونُسُ بْنُ بُكَيْرٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ يَعْقُوبَ بْنَ عُتْبَةَ بْنِ الْمُغِيرَةِ بْنِ الْأَخْنَسِ، عَنْ عِكْرِمَةَ مَوْلَى ابْنِ عَبَّاسٍ، عَنِ ابنِ عَبَّاسٍ،: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْشَدَ قَوْلَ أُمَيَّةَ بْنِ أَبِي الصَّلْتِ الثَّقَفِيَّ:
[البحر الطويل]
[ص:204]
رَجُلٌ وَثَوْرٌ تَحْتَ رِجْلِ يَمِينِهِ ... وَالنَّسْرُ لِلْأُخْرَى وَلَيْثٌ مُرْصَدُ
وَالشَّمْسُ تُصْبِحُ كُلَّ آخِرِ لَيْلَةٍ ... حَمْرَاءَ يُصْبِحُ لَوْنُهَا يَتَوَرَّدُ
تَأْبَى فَمَا تَطْلُعُ لَنَا فِي رِسْلِهَا ... إِلَّا مُعَذَّبَةً وَإِلَّا تُجْلَدُ
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «صَدَقَ» حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا مُحَمَّدُ بْنُ عِيسَى يَعْنِي ابْنُ الطَّبَّاعِ، قَالَ: ثنا عَبْدَةُ يَعْنِي ابْنَ سُلَيْمَانَ قَالَ: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ، بِهَذَا الْإِسْنَادِ مِثْلَهُ [ص:205] غَيْرَ أَنَّهُ قَالَ: إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «صَدَقَ أُمَيَّةُ بْنُ أَبِي الصَّلْتِ فِي بَيْتَيْنِ مِنْ شَعْرِهِ، قَالَ رَجُلٌ وَثَوْرٌ» ، بِمِثْلِهِ لَفْظًا وَاحِدًا حَدَّثَنَا مُحَمَّدُ بْنُ أَبَانَ، قَالَ: ثنا يُونُسُ بْنُ بُكَيْرٍ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عُتْبَةَ بْنُ الْمُغِيرَةِ بْنِ الْأَخْنَسِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: أَنْشَدَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْتَيْنِ مِنْ قَوْلِ أُمَيَّةَ بْنِ أَبِي الصَّلْتِ الثَّقَفِيِّ:
رَجُلٌ وَثَوْرٌ تَحْتَ رِجْلِ يَمِينِهِ ... وَالنَّسْرُ لِلْأُخْرَى وَلَيْثٌ مُرْصَدُ
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «صَدَقَ» ، وَأَنْشَدَ قَوْلَهُ:
" لَا الشَّمْسُ تَأْبَى فَمَا تَخْرُجُ ... إِلَّا مُعَذَّبَةً وَإِلَّا تُجْلَدُ
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «صَدَقَ» قَالَ أَبُو بَكْرٍ: وَإِلَّا تُجْلَدُ: مَعْنَاهُ: اطْلُعِي، كَمَا قَالَ: ابْنُ عَبَّاسٍ حَدَّثَنَا أَبُو هِشَامٍ، زِيَادُ بْنُ أَيُّوبَ قَالَ: ثنا إِسْمَاعِيلُ يَعْنِي ابْنَ عُلَيَّةَ [ص:206]، قَالَ: ثنا عُمَارَةُ بْنُ أَبِي حَفْصَةَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، فَذَكَرَ الْقِصَّةَ قَالَ عِكْرِمَةُ: فَقُلْتُ لِابْنِ عَبَّاسٍ: وَتُجْلَدُ الشَّمْسُ؟ فَقَالَ: عَضَضْتَ بِهَنِّ أَبِيكَ، إِنَّمَا اضْطَرَّهُ الرَّوِيُّ إِلَى أَنْ قَالَ: تُجْلَدُ

(1/202)

حَدَّثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ، قَالَ: ثنا أَسَدُ السُّنَّةِ يَعْنِي ابْنَ مُوسَى، قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: «حَمَلَةُ الْعَرْشِ أَحَدُهُمْ عَلَى صُورَةِ إِنْسَانٍ، والثَّانِي عَلَى صُورَةِ ثَوْرٍ، وَالثَّالِثُ عَلَى صُورَةِ نَسْرٍ، وَالرَّابِعُ عَلَى صُورَةِ أَسَدٍ» [ص:207] قَالَ أَبُو بَكْرٍ: سَنَذْكُرُ قَوْلَهُ: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة: 17] فِي مَوْضِعِهِ مِنْ هَذَا الْكِتَابِ إِنْ شَاءَ اللَّهُ ذَلِكَ وَقَدَّرَهُ

(1/206)

حَدَّثَنَا إِسْمَاعِيلُ بْنُ بِشْرِ بْنِ مَنْصُورٍ السَّلِيمِيُّ، قَالَ: ثنا عَبْدُ الْأَعْلَى يَعْنِي ابْنَ عَبْدِ الْأَعْلَى السَّامِيَّ، قَالَ: ثنا هِشَامٌ وَهُوَ ابْنُ حَسَّانَ، عَنْ مُحَمَّدٍ وَهُوَ ابْنُ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اخْتَصَمَتِ الْجَنَّةُ وَالنَّارُ إِلَى رَبِّهِمَا، فَقَالَتِ الْجَنَّةُ [ص:208]: أَيْ رَبِّ , مَا لَهَا إِنَّمَا يَدْخُلُهَا ضُعَفَاءُ النَّاسِ وَسَقَطُهُمْ، وَقَالَتِ النَّارُ: أَيْ رَبِّ، إِنَّمَا يَدْخُلُهَا الْجَبَّارُونَ وَالْمُتَكَبِّرُونَ , فَقَالَ: أَنْتِ رَحْمَتِي أُصِيبُ بِكِ مَنْ أَشَاءُ، وَأَنْتِ عَذَابِي أُصِيبُ بِكِ مَنْ أَشَاءُ، وَلِكُلِّ وَاحِدَةٍ مِنْكُمَا مِلْؤُهَا فَأَمَّا الْجَنَّةُ: فَإِنَّ اللَّهَ لَا يَظْلِمُ مِنْ خَلْقِهِ أَحَدًا، وَإِنَّهُ يُنْشِئُ لَهَا نَشْئًا، وَأَمَّا النَّارُ , فَيُلْقَوْنَ فِيهَا، وَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ وَيُلْقَوْنَ فِيهَا، وَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يَضَعَ الْجَبَّارُ فِيهَا قَدَمَهُ، هُنَاكَ تَمْتَلِئُ , وَيَدْنُو بَعْضُهَا إِلَى بَعْضٍ , وَتَقُولُ: قَطْ قَطْ " [ص:209] حَدَّثَنَا الْفَضْلُ بْنُ يَعْقُوبَ الرُّخَامِيُّ، قَالَ: ثنا الْحَسَنُ بْنُ بِلَالٍ، قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ، قَالَ: ثنا يُونُسُ بْنُ عُبَيْدٍ، عَنِ ابْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «افْتَخَرَتِ الْجَنَّةُ وَالنَّارُ» , فَذَكَرَ نَحْوَهُ حَدَّثَنَا جَمِيلُ بْنُ الْحَسَنِ الْجَهْضَمِيُّ، قَالَ: ثنا مُحَمَّدٌ يَعْنِي ابْنَ مَرْوَانَ [ص:210] الْعُقَيْلِيَّ، قَالَ: ثنا هِشَامٌ، عَنْ مُحَمَّدٍ، عَنْ هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ حَدِيثِ عَبْدِ الْأَعْلَى، فَقَالَ: " وَإِنَّهُ يُنْشِئُ لَهَا مَنْ يَشَاءُ - كَذَا قَالَ , وَتَقُولُ: «قَطٍ قَطٍ» ، بِخَفْضِ الْقَافِ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا عُثْمَانُ بْنُ الْهَيْثَمِ بْنِ جَهْمٍ، عَنْ عَوْفٍ، عَنْ مُحَمَّدٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اخْتَصَمَتِ الْجَنَّةُ وَالنَّارُ، فَقَالَتِ النَّارُ: أُوثِرْتُ بِالْمُتَكَبِّرِينَ وَالْمُتَجَبِّرِينَ قَالَ: وَقَالَتِ الْجَنَّةُ: مَا لِي لَا يُدْخِلُنِي إِلَّا سِفْلَةُ النَّاسِ , وَسِقَاطُهُمْ , أَوْ كَمَا قَالَ فَقَالَ اللَّهُ لَهَا، أَيْ لِلْجَنَّةَ: أَنْتِ رَحْمَتِي أَرْحَمُ بِكِ مَنْ شِئْتُ مِنْ خَلْقِي , وَلِكُلِّ وَاحِدَةٍ [ص:211] مِنْكُمَا مِلْؤُهَا، فَأَمَّا جَهَنَّمُ , فَإِنَّهَا لَا تَمْتَلِئُ حَتَّى يَضَعَ اللَّهُ قَدَمَهُ فِيهَا، فَهُنَالِكَ تَمْتَلِئُ , وَيَنْزَوِي بَعْضُهَا إِلَى بَعْضٍ , وَتَقُولُ: قَدْ قَدْ قَدْ، وَأَمَّا الْجَنَّةُ: فَإِنَّ اللَّهَ يُنْشِئُ لَهَا خَلْقًا " حَدَّثَنَا مُحَمَّدٌ، ثنا رَوْحُ بْنُ عُبَادَةَ، قَالَ: ثنا عَوْنٌ، عَنْ مُحَمَّدٍ، قَالَ: قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: اخْتَصَمَتِ الْجَنَّةُ وَالنَّارُ، بِهَذَا وَلَمْ يَرْفَعْهُ الْمَعْنَى وَاحِدٌ , وَلَفْظُهُمَا مُخْتَلِفٌ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا مُوسَى بْنُ إِسْمَاعِيلَ، قَالَ: ثنا [ص:212] حَمَّادٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «افْتَخَرَتِ الْجَنَّةُ وَالنَّارُ» وَقَالَ مُحَمَّدُ بْنُ يَحْيَى: وَسَاقَ الْحَدِيثَ نَحْوَ حَدِيثِهِمْ، قَالَ مُحَمَّدٌ ثنا عُقْبَةُ، قَالَ: ثنا حَمَّادٌ، قَالَ: أَخْبَرَنَا يُونُسُ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِهِ، غَيْرَ أَنَّهُ قَالَ: «قَطْ، قَطْ، قَطْ» حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ، قَالَ: ثنا عَبْدُ الرَّزَّاقِ، قَالَ: ثنا [ص:213] مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، قَالَ: هَذَا مَا ثنا أَبُو هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنْ مُحَمَّدٍ، رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ أَحَادِيثَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " تَحَاجَّتِ الْجَنَّةُ وَالنَّارُ، فَقَالَتِ النَّارُ: أُوثِرْتُ بِالْمُسْتَكْبِرِينَ وَالْمُتَجَبِّرِينَ، وَقَالَتِ الْجَنَّةُ: فَمَا لِي لَا يَدْخُلُنِي إِلَّا ضُعَفَاءُ النَّاسِ وَسَقَطُهُمْ وَعَجَزُهُمْ، قَالَ اللَّهُ لِلْجَنَّةِ: إِنَّمَا أَنْتِ رَحْمَتِي، أَرْحَمُ بِكِ مَنْ أَشَاءُ مِنْ عِبَادِي، وَقَالَ لِلنَّارِ: إِنَّمَا أَنْتِ عَذَابِي، أُعَذِّبُ بِكِ مَنْ أَشَاءُ مِنْ عِبَادِي، وَلِكُلِّ وَاحِدَةٍ مِنْكُمَا مِلْؤُهَا , وَأَمَّا النَّارُ , فَلَا تَمْتَلِئُ حَتَّى يَضَعَ اللَّهُ رِجْلَهُ فِيهَا , فَتَقُولُ: قَطْ، قَطْ، قَطْ، فَهُنَالِكَ تَمْتَلِئُ , وَيُزْوَى بَعْضُهَا إِلَى بَعْضٍ، وَلَا يَظْلِمُ اللَّهُ عَزَّ وَجَلَّ مِنْ خَلْقِهِ أَحَدًا , وَأَمَّا الْجَنَّةُ , فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُنْشِئُ لَهَا خَلْقًا " [ص:214] قَالَ أَبُو بَكْرٍ: وَلَمْ أَجِدْ فِي التَّصْنِيفِ هَذِهِ اللَّفْظَةَ مُقَيَّدَةً لَا بِنَصْبِ الْقَافِ , وَلَا بِخَفْضِهَا

(1/207)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا الْحَجَّاجُ بْنُ مِنْهَالٍ، قَالَ: ثنا حَمَّادٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " افْتَخَرَتِ الْجَنَّةُ وَالنَّارُ، فَقَالَتِ النَّارُ: أَيْ رَبِّ، يَدْخُلُنِي الْجَبَابِرَةُ وَالْمُلُوكُ وَالْأَشْرَافُ , وَقَالَتِ الْجَنَّةُ: أَيْ رَبِّ: يَدْخُلُنِي الْفُقَرَاءُ وَالضُّعَفَاءُ وَالْمَسَاكِينُ، فَقَالَ اللَّهُ لِلنَّارِ: أَنْتِ عَذَابِي أُصِيبُ بِكِ مَنْ أَشَاءُ , وَقَالَ لِلْجَنَّةِ: أَنْتَ رَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ وَلِكُلِّ وَاحِدَةٍ مِنْكُمَا مِلْؤُهَا فَأَمَّا النَّارُ , فَيُلْقَى فِيهَا أَهْلُهَا , فَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟، حَتَّى يَأْتِيَهَا [ص:215] تَبَارَكَ وَتَعَالَى , فَيَضَعُ قَدَمَهُ عَلَيْهَا فَتَنْزَوِي، وَتَقُولُ: قَدْنِي قَدْنِي، وَأَمَّا الْجَنَّةُ , فَيَبْقَى مِنْهَا مَا شَاءَ اللَّهُ أَنْ يَبْقَى فَيُنْشِئُ اللَّهُ لَهَا خَلْقًا مِمَّنْ يَشَاءُ " حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اخْتَصَمَتِ الْجَنَّةُ وَالنَّارُ» قَالَ إِسْحَاقُ: فَذَكَرَ الْحَدِيثَ، وَقَالَ: مُحَمَّدُ بْنُ يَحْيَى , وَلَمِ أَسْتَزِدْهُ عَلَى هَذَا، قَالَ مُحَمَّدُ بْنُ يَحْيَى: الْحَدِيثُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ مُسْتَفِيضٌ، فَأَمَّا عَنْ أَبِي سَعِيدٍ فَلَا

(1/214)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا ابْنُ أَبِي مَرْيَمَ، قَالَ: أَخْبَرَنَا عَبْدُ الْعَزِيزِ [ص:216] بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ، وَقَالَ: حَدَّثَنِي الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ، مَوْلَى الْحُرَقَةِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ فِي صَعِيدٍ وَاحِدٍ , ثُمَّ يَطَّلِعُ عَلَيْهِمْ رَبُّ الْعَالَمِينَ , فَيَقُولُ: أَلَا لِيَتْبَعْ كُلُّ أُنَاسٍ مَا كَانُوا يَعْبُدُونَ فَيُمَثَّلُ لِصَاحِبِ الصَّلِيبِ صَلِيبُهُ، وَلِصَاحِبِ التَّصْوِيرِ تَصْوِيرُهُ، وَلِصَاحِبِ النَّارِ نَارُهُ، فَيَتْبَعُونَ مَا كَانُوا يَعْبُدُونَ، وَيَبْقَى الْمُسْلِمُونَ , فَيَطَّلِعُ عَلَيْهِمْ رَبُّ الْعَالَمِينَ , فَيَقُولُ: أَلَا تَتَّبِعُونَ النَّاسَ؟ فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ، اللَّهُ رَبُّنَا , وَهَذَا مَكَانُنَا , حَتَّى نَرَى رَبَّنَا وَهُوَ يَأْمُرَهُمْ وَيُثَبِّتُهُمْ، ثُمَّ يَتَوَارَى، ثُمَّ يَطَّلِعُ , فَيَقُولُ: أَلَا تَتَّبِعُونَ النَّاسَ؟ فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ , اللَّهُ رَبُّنَا , وَهَذَا مَكَانُنَا حَتَّى نَرَى رَبَّنَا وَهُوَ يَأْمُرُهُمْ وَيُثَبِّتُهُمْ " , ثُمَّ قَالُوا: وَهَلْ نَرَاهُ يَا رَسُولَ اللَّهِ؟ قَالَ: «وَهَلْ تَتَمَارَوْنَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ؟» قَالُوا: لَا يَا رَسُولَ اللَّهِ قَالَ: " فَإِنَّكُمْ لَا تَتَمَارَوْنَ فِي رُؤْيَتِهِ تِلْكَ السَّاعَةَ، ثُمَّ يَتَوَارَى، ثُمَّ يَطَّلِعُ عَلَيْهِمْ , فَيُعَرِّفُهُمْ بِنَفْسِهِ، ثُمَّ يَقُولُ: أَنَا رَبُّكُمْ , فَاتَّبِعُونِ , فَيَقُومُ الْمُسْلِمُونَ، وَيُضَعُ الصِّرَاطُ، فَيَمُرُّ عَلَيْهِ مِثْلُ جِيَادِ الْخَيْلِ وَالرِّكَابِ، وَقَوْلُهُمْ عَلَيْهِ: سَلِّمْ سَلِّمْ , وَيَبْقَى أَهْلُ النَّارِ , فَيُطْرَحُ مِنْهُمْ فِيهَا فَوْجٌ , ثُمَّ يُقَالُ: هَلِ امْتَلَأَتِ؟ فَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ ثُمَّ يُطْرَحُ فِيهَا فَوْجٌ آخَرُ , فَيُقَالُ: هَلِ امْتَلَأَتِ؟ فَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ ثُمَّ يُطْرَحُ فِيهَا فَوْجٌ آخَرُ , فَيُقَالُ: هَلِ امْتَلَأَتِ؟ فَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ [ص:217] حَتَّى إِذَا أُوعِبُوا فِيهَا وَضَعَ الرَّحْمَنُ قَدَمَهُ فِيهَا , فَانْزَوَى بَعْضُهَا إِلَى بَعْضٍ، ثُمَّ قَالَ: قَطْ، قَالَتْ: قَطْ قَطْ، فَإِذَا صُيِّرَ أَهْلُ الْجَنَّةِ فِي الْجَنَّةِ , وَأَهْلُ النَّارِ فِي النَّارِ , أُتِيَ بِالْمَوْتِ مُلَبَّبًّا فَيُوقَفُ عَلَى السُّوَرِ الَّذِي بَيْنَ أَهْلِ الْجَنَّةِ وَأَهْلِ النَّارِ، ثُمَّ يُقَالُ: يَا أَهْلَ الْجَنَّةِ , فَيَطَّلِعُونَ خَائِفِينَ , ثُمَّ يُقَالُ: يَا أَهْلَ النَّارِ , فَيَطَّلِعُونَ مُسْتَبْشِرِينَ فَرِحِينَ لِلْشَفَاعَةِ وَالِهِينَ، فَيُقَالُ: لِأَهْلِ الْجَنَّةِ وَلِأَهْلِ النَّارِ، هَلْ تَعْرِفُونَ هَذَا؟ فَيَقُولُونَ: هَؤُلَاءِ، وَهَؤُلَاءِ: قَدْ عَرَفْنَاهُ، هَذَا الْمَوْتُ، الَّذِي وُكِّلَ بِنَا , فَيُضْجَعُ , فَيُذْبَحُ ذَبْحًا عَلَى السُّوَرِ، ثُمَّ يُقَالُ: يَا أَهْلَ الْجَنَّةِ , خُلُودٌ فَلَا مَوْتَ، وَيَا أَهْلَ النَّارِ , خُلُودٌ فَلَا مَوْتَ "

(1/215)

حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى، ثنا عَبْدُ الصَّمَدِ، ثنا أَبَانُ بْنُ يَزِيدَ، ثنا قَتَادَةُ، عَنْ أَنَسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَزَالُ جَهَنَّمُ تَقُولُ: هَلْ مِنْ مَزِيدٍ؟ فَيَنْزِلُ رَبُّ الْعَالَمِينَ , فَيَضَعُ قَدَمَهُ فِيهَا , فَيَنْزَوِي بَعْضُهَا إِلَى بَعْضٍ , فَتَقُولُ: بِعِزَّتِكَ قَطْ قَطْ , وَمَا يَزَالُ فِي الْجَنَّةِ فَضْلٌ حَتَّى يُنْشِئَ اللَّهُ لَهَا خَلْقًا آخَرَ , فَيُسْكِنَهُ الْجَنَّةَ فِي فَضْلِ الْجَنَّةِ " [ص:219] حَدَّثَنَا أَبُو مُوسَى، ني عُقْبَةُ قَالَ: ثنا عَمْرُو بْنُ عَاصِمٍ، قَالَ: ثنا مُعْتَمِرٌ، عَنْ أَبِيهِ، قَالَ: ثنا قَتَادَةُ، عَنْ أَنَسٍ، قَالَ: مَا تَزَالُ جَهَنَّمُ تَقُولُ: هَلْ مِنْ مَزِيدٍ؟ قَالَ: أَبُو مُوسَى: فَذَكَرَ نَحْوَهُ غَيْرَ أَنَّهُ قَالَ: أَوْ كَمَا قَالَ، حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيِّ بْنِ عَطَاءِ بْنِ مُقَدَّمٍ، قَالَ: ثنا أَشْعَثُ بْنُ [ص:220] عَبْدِ اللَّهِ الْخُرَاسَانِيُّ، قَالَ: ثنا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُلْقَى فِي النَّارِ , فَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يَضَعَ رِجْلَهُ أَوْ قَدَمَهُ , فَتَقُولُ قَطْ قَطْ " حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا أَبُو سَلَمَةَ وَهُوَ مُوسَى بْنُ إِسْمَاعِيلَ قَالَ: ثنا أَبَانُ يَعْنِي ابْنَ يَزِيدَ الْعَطَّارَ، قَالَ: ثنا قَتَادَةُ، عَنْ أَنَسٍ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: " لَا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا , وَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يُدْلِيَ فِيهَا رَبُّ الْعَالَمِينَ قَدَمَهُ , فَيَنْزَوِي بَعْضُهَا إِلَى بَعْضٍ , وَتَقُولُ: قَطْ قَطْ بِعِزَّتِكَ، وَمَا [ص:221] يَزَالُ فِي الْجَنَّةِ فَضْلٌ، حَتَّى يُنْشِئَ اللَّهُ لَهَا خَلْقًا , فَيُسْكِنَهُ فِي فُضُولِ الْجَنَّةِ " حَدَّثَنَا أَبُو الْفَضْلِ رِزْقُ اللَّهِ بْنُ مُوسَى إِمْلَاءً عَلَيْنَا بِبَغْدَادَ قَالَ: ثنا بَهْزُ يَعْنِي ابْنَ أَسَدٍ، قَالَ: ثنا أَبَانُ بْنُ يَزِيدَ الْعَطَّارُ، قَالَ: ثنا قَتَادَةُ قَالَ: ثَنَا أَنَسُ بْنُ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ حَدِيثِ عَبْدِ الصَّمَدِ غَيْرَ أَنَّهُ قَالَ: «فَيُدَلِي فِيهَا رَبُّ الْعَالَمِينَ قَدَمَهُ» حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْكُوفِيُّ، بِالْفُسْطَاطِ، قَالَ: ثنا آدَمُ يَعْنِي [ص:222] ابْنَ أَبِي إِيَاسٍ الْعَسْقَلَانِيَّ، قَالَ: ثنا شَيْبَانُ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِهِ، وَقَالَ: " يَضَعُ رَبُّ الْعِزَّةِ قَدَمَهُ فِيهَا، فَتَقُولُ: قَطْ قَطْ , وَيُزْوَى " , وَالْبَاقِي مِثْلُهُ

(1/218)

حَدَّثَنَا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ قَالَ: ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، قَالَ: أَخْبَرَنَا سَعِيدٌ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " احْتَجَّتِ الْجَنَّةُ وَالنَّارُ , فَقَالَتِ النَّارُ: يَدْخُلُنِي الْجَبَّارُونَ، وَالْمُتَكَبِّرُونَ، وَقَالَتِ الْجَنَّةُ: يَدْخُلُنِي الْفُقَرَاءُ وَالْمَسَاكِينَ، فَأَوْحَى اللَّهُ إِلَى الْجَنَّةِ: أَنْتِ رَحْمَتِي أُسْكِنُكِ مَنْ شِئْتُ، وَأَوْحَى إِلَى النَّارِ: أَنْتِ عَذَابِي، أَنْتَقِمُ بِكِ مِمَّنْ شِئْتُ، وَلِكُلِّ وَاحِدَةٍ مِنْكُمَا [ص:223] مِلْؤُهَا، فَتَقُولُ، يَعْنِي النَّارَ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يَضَعَ فِيهَا قَدَمَهُ , فَتَقُولُ: قَطْ قَطْ "

(1/222)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا حَجَّاجُ بْنُ مِنْهَالٍ الْأَنْمَاطِيُّ، قَالَ: ثنا حَمَّادٌ، عَنْ عَمَّارٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُلْقَى فِي النَّارِ أَهْلُهَا , وَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يَأْتِيَهَا رَبُّهَا فَيَضَعَ قَدَمَهُ عَلَيْهَا، فَيَنْزَوِي بَعْضُهَا إِلَى بَعْضِهَا، وَتَقُولُ: قَطٍ قَطٍ قَطٍ، حَتَّى يَأْتِيَهَا رَبُّهَا " هَكَذَا قَالَ لَنَا مُحَمَّدُ بْنُ يَحْيَى ثَلَاثًا، قَطٍ: بِنَصْبِ الْقَافِ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا مُوسَى بْنُ إِسْمَاعِيلَ، قَالَ: ثنا حَمَّادٌ، قَالَ: ثنا عَمَّارُ بْنُ أَبِي عَمَّارٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ مُحَمَّدُ بْنُ يَحْيَى، فَذَكَرَ الْحَدِيثَ

(1/223)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثنا رَوْحٌ، قَالَ: ثنا سَعِيدٌ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا , وَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟، حَتَّى يَضَعَ فِيهَا رَبُّ الْعَالَمِينَ قَدَمَهُ , فَيَنْزَوِي بَعْضُهَا إِلَى بَعْضٍ , وَتَقُولُ: قَطْ قَطْ " قَالَ أَبُو بَكْرٍ: أَلَمْ أَجِدْ فِي أَصْلِي مُقَيِّدًا قَطْ، بِنَصْبِ الْقَافِ , وَلَا بِخَفْضِهَا بِعِزَّتِكَ وَكَرَمِكَ، وَلَا يَزَالُ فِي الْجَنَّةِ فَضْلٌ حَتَّى يُنْشِئَ اللَّهُ لَهَا خَلْقًا فَيُسْكِنَهُمُ الْجَنَّةِ

27 - حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثنا رَوْحٌ، قَالَ: ثنا حَمَّادٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ [ص:225] النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «افْتَخَرَتِ الْجَنَّةُ وَالنَّارُ» ، وَذَكَرَ نَحْوَ حَدِيثِ حَجَّاجِ بْنِ مِنْهَالٍ عَنْ حَمَّادٍ، وَقَالَ: " حَتَّى يَأْتِيَهَا تَبَارَكَ وَتَعَالَى، فَيَضَعَ قَدَمَهُ عَلَيْهَا فَتَنْزَوِي , وَتَقُولُ: قَدْنِي قَدْنِي، وَأَمَّا الْجِنَّةُ فَيَبْقَى مِنْهَا مَا شَاءَ اللَّهُ، فَيُنْشِئُ اللَّهُ لَهَا خَلْقًا مَا شَاءَ

28 - حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثنا رَوْحٌ، قَالَ: ثنا هِشَامٌ، عَنْ مُحَمَّدٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , أَوْ قَالَ: قَالَ أَبُو الْقَاسِمِ: «اخْتَصَمَتِ الْجَنَّةُ» ، فَذَكَرَ مِثْلَ حَدِيثِ عَبْدِ الْأَعْلَى، وَقَالَ: «إِنَّهُ يُنْشِئُ لَهَا مَا شَاءَ» ، وَقَالَ: " حَتَّى يَضَعَ فِيهَا قَدَمَهُ , فَهُنَاكَ تَمْتَلِئُ , وَيُزْوَى بَعْضُهَا إِلَى بَعْضٍ , وَتَقُولُ: قَطْ، قَطْ "

(1/224)

29 - حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثنا رَوْحٌ، ثنا حَمَّادٌ، قَالَ: ثنا عَمَّارُ بْنُ أَبِي عَمَّارٍ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُلْقَى فِي النَّارِ أَهْلُهَا، وَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ وَيُلْقَى فِيهَا , وَتَقُولُ: هَلْ مِنْ [ص:226] مَزِيدٍ؟ حَتَّى يَأْتِيَهَا رَبُّهَا تَبَارَكَ وَتَعَالَى , فَيَضَعَ قَدَمَهُ عَلَيْهَا فَتَنْزَوِي، وَتَقُولُ: قَطْ، قَطْ، قَطْ "

30 - حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، عَنْ وَكِيعٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ زِيَادٍ، مَوْلَى بَنِي مَخْزُومٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ , فَقَالَ: مَا تَزَالُ جَهَنَّمُ تَسْأَلُ الزِّيَادَةَ حَتَّى يَضَعَ الرَّبُّ عَلَيْهَا قَدَمَهُ، فَتَقُولُ: رَبِّ قَطْ , رَبِّ قَطْ سَمِعْتُ أَحْمَدَ بْنَ سَعِيدٍ الدَّارِمِيَّ، يَقُولُ: سَمِعْتُ رَوْحَ بْنَ عُبَادَةَ، يَقُولُ: طَلَبْتُ الْحَدِيثَ أَوْ كَتَبْتُ الْحَدِيثَ عِشْرِينَ سَنَةً، وَصَنَّفْتُ عِشْرِينَ سَنَةً، قَالَ الدَّارِمِيُّ: فَذَكَرْتُهُ لِأَبِي عَاصِمٍ , فَقَالَ: فَلَوْ كَتَبَ فِي الْعِشْرِينَ أَيْضًا مَا الَّذِي كَانَ يَجِيءُ بِهِ؟ [ص:227] قَالَ أَبُو بَكْرٍ: اخْتَلَفَ رُوَاةُ هَذِهِ الْأَخْبَارِ فِي هَذِهِ اللَّفْظَةِ فِي قَوْلِهِ: قَطْ، أَوْ قِطْ، فَرَوَى بَعْضُهُمْ بِنَصْبِ الْقَافِ، وَبَعْضُهُمْ بِخَفْضِهَا، وَهُمْ أَهْلُ اللُّغَةِ، وَمِنْهُمْ يُقْتَبَسُ هَذَا الشَّأْنُ , وَمُحَالٌ أَنْ يَكُونَ أَهْلُ الشَّعْرِ أَعْلَمَ بِلَفْظِ الْحَدِيثِ مِنْ عُلَمَاءِ الْآثَارِ الَّذِينَ يَعْنُونَ بِهَذِهِ الصِّنَاعَةِ، يَرْوُونَهَا وَيَسْمَعُونَهَا مِنَ أَلْفَاظِ الْعُلَمَاءِ , وَيَحْفَظُونَهَا , وَأَكْثَرُ طُلَّابِ الْعَرَبِيَّةِ: إِنَّمَا يَتَعَلَّمُونَ الْعَرَبِيَّةَ مِنَ الْكُتُبِ الْمُشْتَرَاةِ أَوِ الْمُسْتَعَارَةِ مِنْ غَيْرِ سَمَاعٍ , وَلَسْنَا نُنْكِرُ أَنَّ الْعَرَبَ تَنْصِبُ بَعْضَ حُرُوفِ الشَّيْءِ , وَبَعْضَهَا يَخْفِضُ ذَلِكَ الْحَرْفَ لِسَعَةِ لِسَانِهَا. قَالَ الْمُطَّلِبِيُّ رَحْمَةُ اللَّهِ عَلَيْهِ: لَا يُحِيطُ أَحَدٌ عِلْمًا بِأَلْسِنَةِ الْعَرَبِ جَمِيعًا غَيْرُ نَبِيٍّ , فَمَنْ يُنْكِرُ مِنْ طُلَّابِ الْعَرَبِيَّةِ هَذِهِ اللَّفْظَةَ بِخَفْضِ الْقَافِ عَلَى رُوَاةِ الْأَخْبَارِ مُغَفَّلٌ سَاهٍ؛ لِأَنَّ عُلَمَاءَ الْآثَارِ لَمْ يَأْخُذُوا هَذِهِ اللَّفْظَةَ مِنَ الْكُتُبِ غَيْرِ الْمَسْمُوعَةِ، بَلْ سَمِعُوهَا بِآذَانِهِمْ مِنْ أَفْوَاهِ الْعُلَمَاءِ فَأَمَّا دَعْوَاهُمْ أَنْ قَطْ أَنَّهَا: الْكِتَابُ، فَعُلَمَاءُ التَّفْسِيرِ قَدِ اخْتَلَفُوا فِي تَأْوِيلِ هَذِهِ اللَّفْظَةِ , وَلَسْنَا نَحْفَظُ عَنْ أَحَدٍ مِنْهُمْ أَنَّهُمْ , تَأَوَّلُوا قَطْ: الْكِتَابُ

(1/225)

31 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا مُحَمَّدُ بْنُ يُوسُفَ، عَنْ وَرْقَاءَ، عَنِ ابْنِ [ص:228] أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، " فِي قَوْلِهِ: {عَجِّلْ لَنَا قِطَّنَا} [ص: 16] قَالَ: عَذَابَنَا " وَثنا مُحَمَّدُ بْنُ يَحْيَى قَالَ: ثنا ابْنُ يُوسُفَ، قَالَ: ثنا سُفْيَانُ، عَنْ أَشْعَثَ بْنِ سِوَارٍ، عَنِ الْحَسَنِ فِي قَوْلِهِ: {رَبَّنَا عَجِّلْ لَنَا قِطَّنَا} [ص: 16] ، قَالَ: «عُقُوبَتَنَا»

(1/227)

32 - حَدَّثَنَا عَمِّي إِسْمَاعِيلُ بْنُ خُزَيْمَةَ قَالَ: ثنا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنْ قَتَادَةَ، قَالَ: «نَصِيبَنَا مِنَ النَّارِ»

(1/229)

33 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا مُحَمَّدُ بْنُ يُوسُفَ، عَنْ سُفْيَانَ، عَنْ ثَابِتِ بْنِ هُرْمُزَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، فِي قَوْلِهِ: {عَجِّلْ لَنَا قِطَّنَا} [ص: 16] قَالَ: «نَصِيبَنَا مِنَ الْجَنَّةِ»

(1/229)

34 - حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثنا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ أَبِي الْمِقْدَامِ ثَابِتِ بْنِ هُرْمُزَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ،: {عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [ص: 16] ، قَالَ: «نَصِيبَنَا مِنَ الْآخِرَةَ»

(1/230)

35 - حَدَّثَنَا عَمِّي إِسْمَاعِيلُ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، قَالَ: ثنا مَعْمَرٌ، عَنْ عَطَاءٍ الْخُرَاسَانِيِّ فِي قَوْلِهِ: {قِطَّنَا} [ص: 16] قَالَ: «قَضَاءَنَا»

(1/230)

36 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ، ثنا شَعِثُ بْنُ عَبْدِ اللَّهِ، عَنْ شُعْبَةَ [ص:231]، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، فِي قَوْلِهِ: {عَجِّلْ لَنَا قِطَّنَا} [ص: 16] ، قَالَ: «رِزْقَنَا»

(1/230)


بَابُ ذِكْرِ اسْتِوَاءِ خَالِقنَا الْعَلِيِّ الْأَعْلَى الْفَعَّالِ لِمَا يَشَاءُ، عَلَى عَرْشِهِ فَكَانَ فَوْقَهُ، وَفَوْقَ كُلِّ شَيْءٍ عَالِيًا كَمَا أَخْبَرَ اللَّهُ جَلَّ وَعَلَا فِي قَوْلِهِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ اسْتِوَاءِ خَالِقنَا الْعَلِيِّ الْأَعْلَى الْفَعَّالِ لِمَا يَشَاءُ، عَلَى عَرْشِهِ فَكَانَ فَوْقَهُ، وَفَوْقَ كُلِّ شَيْءٍ عَالِيًا كَمَا أَخْبَرَ اللَّهُ جَلَّ وَعَلَا فِي قَوْلِهِ

(1/231)

: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وَقَالَ رَبُّنَا عَزَّ وَجَلَّ: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] وَقَالَ فِي تَنْزِيلِ السَّجْدَةِ: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [السجدة: 4] وَقَالَ اللَّهُ تَعَالَى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود: 7] فَنَحْنُ نُؤْمِنُ بِخَبَرِ اللَّهِ جَلَّ وَعَلَا أَنَّ خَالِقَنَا مُسْتَوٍ عَلَى عَرْشِهِ، لَا نُبَدِّلُ كَلَامَ اللَّهِ، وَلَا نَقُولُ قَوْلًا غَيْرَ الَّذِي قِيلَ لَنَا، كَمَا قَالَتِ الْمُعَطِّلَةُ الْجَهْمِيَّةُ: إِنَّهُ اسْتَوْلَى عَلَى عَرْشِهِ، لَا اسْتَوَى، فَبَدَّلُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ، كَفِعْلِ الْيَهُودِ كَمَا أُمِرُوا أَنْ يَقُولُوا: حِطَّةٌ، فَقَالُوا: حِنْطَةٌ، مُخَالِفِينَ لِأَمْرِ اللَّهِ جَلَّ وَعَلَا كَذَلِكَ الْجَهْمِيَّةُ

(1/233)

حَدَّثَنَا أَحْمَدُ بْنُ نَصْرٍ، قَالَ: أَخْبَرَنَا الدَّشْتَكِيُّ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الرَّازِيُّ، قَالَ: ثنا عَمْرُو بْنُ أَبِي قَيْسٍ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ، أَنَّهُ كَانَ [ص:235] جَالِسًا فِي الْبَطْحَاءِ فِي عِصَابَةٍ وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فِيهِمْ، إِذْ عَلَتْهُمْ سَحَابَةٌ، فَنَظَرُوا إِلَيْهَا، فَقَالَ: «هَلْ تَدْرُونَ مَا اسْمُ هَذِهِ؟» قَالُوا: نَعَمْ، هَذَا السَّحَابُ، فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالْمُزْنُ» فَقَالُوا: وَالْمُزْنُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالْعَنَانُ» ، ثُمَّ قَالَ: «وَهَلْ تَدْرُونَ كَمْ بُعْدُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ؟» قَالُوا: لَا وَاللَّهِ مَا نَدْرِي قَالَ: " فَإِنَّ بُعْدَ مَا بَيْنَهُمَا: إِمَّا وَاحِدَةٌ، وَإِمَّا اثْنَتَانِ، وَإِمَّا ثَلَاثٌ وَسَبْعُونَ سَنَةً إِلَى السَّمَاءِ الَّتِي فَوْقَهَا كَذَلِكَ "، حَتَّى عَدَّهُنَّ سَبْعَ سَمَاوَاتٍ كَذَلِكَ، ثُمَّ قَالَ: «فَوْقَ السَّمَاءِ السَّابِعَةِ بَحْرٌ بَيْنَ أَعْلَاهُ وَأَسْفَلِهِ، مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ مَا بَيْنَ أَظْلَافِهِنَّ وَرُكَبِهِنَّ كَمَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، ثُمَّ فَوْقَ ظُهُورِهِنَّ الْعَرْشُ، بَيْنَ أَعْلَاهُ وَأَسْفَلِهِ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، وَاللَّهُ فَوْقَ ذَلِكَ» [ص:236] وَرَوَاهُ الْوَلِيدُ بْنُ أَبِي ثَوْرٍ، عَنْ سِمَاكٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ، عَنِ الْأَحْنَفِ [ص:237] بْنِ قَيْسٍ قَالَ: حَدَّثَنِي عَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ قَالَ: كُنَّا جُلُوسًا بِالْبَطْحَاءِ فِي عِصَابَةٍ فِيهِمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. . . .، فَذَكَرَ الْحَدِيثَ بِمِثْلِ مَعْنَاهُ غَيْرَ أَنَّهُ قَالَ: «وَفَوْقَ السَّمَاءِ السَّابِعَةِ بَحْرٌ مَا بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ كَمَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، وَفَوْقَ الْبَحْرِ ثَمَانِيَةُ أَوْعَالٍ» حَدَّثَنَاهُ عَبَّادُ بْنُ يَعْقُوبَ الصَّدُوقُ، فِي أَخْبَارِهِ الْمُتَّهَمُ فِي رَأْيِهِ قَالَ: ثنا الْوَلِيدُ بْنُ أَبِي ثَوْرٍ [ص:238] قَالَ أَبُو بَكْرٍ: يَدُلُّ هَذَا الْخَبَرُ عَلَى أَنَّ الْمَاءَ الَّذِي ذَكَرَهُ اللَّهُ فِي كِتَابِهِ أَنَّ عَرْشَهُ كَانَ عَلَيْهِ هُوَ الْبَحْرُ الَّذِي وَصَفَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْخَبَرِ، وَذَكَرَ بُعْدَ مَا بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ، وَمَعْنَى قَوْلِهِ: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود: 7] كَقَوْلِهِ: {وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} [النساء: 17] ، {وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 158]

(1/234)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ وَهُوَ ابْنُ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: أَتَاهُ رَجُلٌ، وَقَالَ: أَرَأَيْتَ قَوْلَ اللَّهِ تَعَالَى: {وَكَانَ اللَّهُ} [النساء: 17] ، فَقَالَ ابْنُ عَبَّاسٍ: كَذَلِكَ لَمْ يَزَلْ

(1/238)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، ثنا وَهْبٌ يَعْنِي ابْنَ جَرِيرٍ، قَالَ: ثنا أَبِي قَالَ،: سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ، يُحَدِّثُ عَنْ يَعْقُوبَ بْنِ عُتْبَةَ، عَنْ جُبَيْرِ بْنِ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: أَتَى رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَعْرَابِيُّ، فَقَالَ: يَا رَسُولَ اللَّهِ، جُهِدَتِ الْأَنْفُسُ، وَضَاعُ الْعِيَالُ، وَنُهِكَتِ الْأَمْوَالُ، وَهَلَكَتِ الْأَنْعَامُ، فَاسْتَسْقِ اللَّهَ لَنَا، فَإِنَّا نَسْتَشْفِعُ بِكَ عَلَى اللَّهِ، وَنَسْتَشْفِعُ بِاللَّهِ عَلَيْكَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَيْحَكَ، أَتَدْرِي مَا تَقُولُ؟» فَسَبَّحَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَمَازَالَ يُسَبِّحُ حَتَّى عُرِفَ ذَلِكَ فِي وُجُوهِ أَصْحَابِهِ، ثُمَّ قَالَ: «وَيْحَكَ، إِنَّهُ لَا يُسْتَشْفَعُ بِاللَّهِ عَلَى أَحَدٍ مِنْ جَمِيعِ خَلْقِهِ، شَأْنُ اللَّهِ أَعْظَمُ مِنْ ذَلِكَ، وَيْحَكَ، أَتَدْرِي مَا اللَّهُ؟ إِنَّ اللَّهَ عَلَى عَرْشِهِ، وَعَرْشُهُ [ص:240] عَلَى سَمَاوَاتِهِ، وَسَمَاوَاتُهُ عَلَى أَرْضِهِ، هَكَذَا» وَقَالَ بِأَصَابِعِهِ مِثْلَ الْقُبَّةِ، وَإِنَّهُ لَيَئِطُّ بِهِ مِثْلُ أَطِيطِ الرَّحْلِ بِالرَّاكِبِ " قَرَأَ عَلَيَّ أَبُو مُوسَى وَأَنَا أَسْمَعُ أَنَّ وَهْبًا حَدَّثَهُمْ بِهَذَا الْإِسْنَادِ مِثْلَهُ سَوَاءً قَالَ أَبُو بَكْرٍ: فِي خَبَرِ فُلَيْحِ بْنِ سُلَيْمَانَ

(1/239)

عَنْ هِلَالِ بْنِ عَلِيٍّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:241]: «وَإِذَا سَأَلْتُمُ اللَّهَ فَاسَأَلُوهُ الْفِرْدَوْسَ، فَإِنَّهُ وَسَطُ الْجَنَّةِ، أَعْلَى الْجَنَّةِ، وَفَوْقَهُ عَرْشُ الرَّحْمَنِ، وَمِنْهُ تَفَجَّرُ أَنْهَارُ الْجَنَّةِ» قَالَ - يَعْنِي أَبُو بَكْرٍ - أَمْلَيْتُهُ فِي كِتَابِ الْجِهَادِ قَالَ أَبُو بَكْرٍ: فَالْخَبَرُ يُصَرِّحُ أَنَّ عَرْشَ رَبِّنَا جَلَّ وَعَلَا فَوْقَ جَنَّتِهِ، وَقَدْ أَعْلَمَنَا جَلَّ وَعَلَا أَنَّهُ مُسْتَوٍ عَلَى عَرْشِهِ، فخَالِقُنَا عَالٍ فَوْقَ عَرْشِهِ الَّذِي هُوَ فَوْقَ جَنَّتِهِ

(1/240)

حَدَّثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ، قَالَ: ثنا أَسَدٌ يَعْنِي ابْنَ مُوسَى، قَالَ: ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ، عَنْ أَبِيهِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَمَّا قَضَى اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابِهِ، فَهُوَ عِنْدَهُ فَوْقَ عَرْشِهِ إِنَّ رَحْمَتِي غَلَبَتْ غَضَبِي» [ص:242] قَالَ أَبُو بَكْرٍ: أَمْلَيْتُ طُرُقَ هَذَا الْخَبَرِ فِي غَيْرِ هَذَا الْكِتَابِ، فَالْخَبَرُ دَالٌ عَلَى أَنَّ رَبَّنَا جَلَّ وَعَلَا فَوْقَ عَرْشِهِ الَّذِي كِتَابُهُ: إِنَّ رَحْمَتَهُ غَلَبَتْ غَضَبَهُ عِنْدَهُ

(1/241)

حَدَّثَنَا أَحْمَدُ بْنُ سِنَانٍ الْوَاسِطِيُّ، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ، قَالَ: ثنا حَمَّادٌ يَعْنِي ابْنَ سَلَمَةَ، عَنْ عَاصِمٍ، عَنْ زِرٍّ، عَنْ عَبْدِ اللَّهِ، قَالَ: مَا بَيْنَ كُلِّ سَمَاءٍ إِلَى أُخْرَى مَسِيرَةَ خَمْسِمِائَةِ عَامٍ، وَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ مَسِيرَةُ [ص:243] خَمْسِمِائَةِ عَامٍ، وَمَا بَيْنَ السَّمَاءِ السَّابِعَةِ إِلَى الْكُرْسِيِّ مَسِيرَةَ خَمْسِمِائَةِ عَامٍ، وَمَا بَيْنَ الْكُرْسِيِّ إِلَى الْمَاءِ مَسِيرَةَ خَمْسِمِائَةِ عَامٍ، وَالْعَرْشُ عَلَى الْمَاءِ، وَاللَّهُ عَلَى الْعَرْشِ، وَيَعْلَمُ أَعْمَالَكُمْ

(1/242)

وَحَدَّثَنَا أَحْمَدُ بْنُ سِنَانٍ، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ، قَالَ: ثنا حَمَّادٌ، عَنْ عَاصِمٍ، عَنِ الْمُسَيَّبِ بْنِ رَافِعٍ، عَنْ وَائِلِ بْنِ رَبِيعَةَ، عَنْ عَبْدِ اللَّهِ [ص:244] قَالَ: «بَيْنَ كُلِّ سَمَاءٍ مَسِيرَةَ خَمْسِمِائَةِ عَامٍ»

(1/243)

حَدَّثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ، قَالَ: ثنا أَسَدٌ، قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ، عَنْ زِرِّ بْنِ حُبَيْشٍ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: مَا بَيْنَ سَمَاءِ الدُّنْيَا وَالَّتِي تَلِيهَا مَسِيرَةَ خَمْسِمِائَةِ عَامٍ، وَبَيْنَ كُلِّ سَمَاءٍ مَسِيرَةَ خَمْسِمِائَةِ عَامٍ، وَبَيْنَ السَّمَاءِ السَّابِعَةِ وَبَيْنَ الْكُرْسِيِّ خَمْسِمِائَةِ عَامٍ، وَالْعَرْشُ فَوْقَ السَّمَاءِ، وَاللَّهُ تَبَارَكَ وَتَعَالَى فَوْقَ الْعَرْشِ، وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَقَدْ رَوَى إِسْرَائِيلُ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَبْدِ اللَّهِ بْنِ خَلِيفَةَ - أَظُنُّهُ [ص:245] عَنْ عُمَرَ - أَنَّ امْرَأَةً أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتِ: ادْعُ اللَّهَ أَنْ يُدْخِلَنِي الْجَنَّةَ، فَعَظَّمَ الرَّبَّ جَلَّ ذِكْرُهُ، فَقَالَ: «إِنَّ كُرْسِيَّهُ وَسِعَ السَّمَاوَاتِ وَالْأَرْضَ، وَإِنَّ لَهُ أَطِيطًا كَأَطِيطِ الرَّحْلِ الْجَدِيدِ إِذْ رُكِبَ مِنْ ثُقْلِهِ» حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: ثنا يَحْيَى بْنُ أَبِي بُكَيْرٍ، قَالَ: ثنا إِسْرَائِيلُ، قَالَ أَبُو بَكْرٍ: مَا أَدْرِي الشَّكَّ وَالظَّنَّ أَنَّهُ عَنْ عُمَرَ، هُوَ مِنْ يَحْيَى بْنِ أَبِي بُكَيْرٍ، أَمْ مِنْ إِسْرَائِيلَ قَدْ رَوَاهُ وَكِيعُ بْنُ الْجَرَّاحِ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَبْدِ اللَّهِ بْنِ خَلِيفَةَ، مُرْسَلًا لَيْسَ فِيهِ ذِكْرُ عُمَرَ، لَا بِيَقِينٍ، وَلَا ظَنٍّ، وَلَيْسَ هَذَا الْخَبَرُ مِنْ شَرْطِنَا، لِأَنَّهُ غَيْرُ مُتَّصِلِ الْإِسْنَادِ [ص:246] لَسْنَا نَحْتَجُّ فِي هَذَا الْجِنْسِ مِنَ الْعِلْمِ بِالْمَرَاسِيلِ الْمُنْقَطِعَاتِ

(1/244)

حَدَّثَنَاهُ سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثنا وَكِيعٌ، قَالَ ابْنُ خُزَيْمَةَ: وَثنا بِشْرُ بْنُ خَالِدٍ الْعَسْكَرِيُّ، قَالَ: ثنا أَبُو أُسَامَةَ، قَالَ: ثنا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ، عَنْ أَبِي إِسْحَاقَ، عَنْ سَعْدِ بْنِ مَعْبَدٍ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ، قَالَتْ: كُنْتُ مَعَ جَعْفَرٍ بِأَرْضِ الْحَبَشَةِ، فَرَأَيْتُ امْرَأَةً عَلَى رَأْسِهَا مِكْتَلٌ مِنْ دَقِيقٍ، فَمَرَّتْ بِرَجُلٍ مِنَ الْحَبَشَةِ، فَطَرَحَهُ عَنْ رَأْسِهَا، فَسَفَّتُ الرِّيحُ الدَّقِيقَ، فَقَالَتْ [ص:247]: أَكِلُكَ إِلَى الْمَلِكِ يَوْمَ يَقْعُدُ عَلَى الْكُرْسِيِّ، وَيَأْخُذُ لِلْمَظْلُومِ مِنَ الظَّالِمِ

(1/246)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثنا عَفَّانُ بْنُ مُسْلِمٍ، قَالَ: ثنا هَمَّامٌ، قَالَ: ثنا زَيْدُ بْنُ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْجَنَّةُ مِائَةُ دَرَجَةٍ، بَيْنَ كُلِّ دَرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَمِنْ فَوْقِهَا يَكُونُ الْعَرْشُ، وَإِنَّ الْفِرْدَوْسَ مِنْ أَعْلَاهَا دَرَجَةً، وَمِنْهَا تَفَجَّرُ أَنْهَارُ الْجَنَّةِ الْأَرْبَعَةُ، فَسَلُوهُ الْفِرْدَوْسَ» ، وَقَدْ أَمْلَيْتُ هَذَا الْبَابَ فِي كِتَابِ ذِكْرِ نَعِيمِ الْجَنَّةِ

(1/247)

حَدَّثَنَا بُنْدَارٌ مُحَمَّدُ بْنُ بَشَّارٍ قَالَ: ثنا أَبُو عَاصِمٍ، قَالَ ثنا سُفْيَانُ، عَنْ عَمَّارٍ وَهُوَ الدُّهْنِيُّ، عَنْ مُسْلِمٍ الْبَطِينِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: الْكُرْسِيُّ: مَوْضِعُ الْقَدَمَيْنِ، وَالْعَرْشُ لَا يُقْدَرُ قَدْرُهُ

(1/248)

حَدَّثَنَا بُنْدَارٌ، قَالَ: ثنا أَحْمَدُ، قَالَ: ثنا سُفْيَانُ، عَنْ عَمَّارٍ، عَنْ مُسْلِمٍ الْبَطِينِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: الْكُرْسِيُّ مَوْضِعُ الْقَدَمَيْنِ

(1/249)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، ثنا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ عَمَّارٍ الدُّهْنِيِّ، عَنْ مُسْلِمٍ الْبَطِينِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: الْكُرْسِيُّ مَوْضِعُ قَدَمَيْهِ، وَالْعَرْشُ لَا يُقْدَرُ قَدْرُهُ "

(1/249)

حَدَّثَنَا مُحَمَّدُ بْنُ الْعَلَاءِ أَبُو كُرَيْبٍ، قَالَ: ثنا أَبُو أُسَامَةَ، عَنْ هِشَامٍ وَهُوَ ابْنُ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: قَدِمْتُ عَلَى عَبْدِ الْمَلِكِ، فَذَكَرْتُ عِنْدَهُ الصَّخْرَةَ الَّتِي بِبَيْتِ الْمَقْدِسِ، فَقَالَ عَبْدُ الْمَلِكِ: " هَذِهِ صَخْرَةُ الرَّحْمَنِ، الَّتِي وَضَعَ عَلَيْهَا رِجْلَهُ، فَقُلْتُ: سُبْحَانَ اللَّهِ، يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} [البقرة: 255] ، وَتَقُولُ وَضَعَ رِجْلَهُ عَلَى هَذِهِ، يَا سُبْحَانَ اللَّهِ إِنَّمَا هَذِهِ جَبَلٌ قَدْ أَخْبَرَنَا اللَّهُ أَنَّهُ يُنْسَفُ نَسْفًا فَيَذَرَهَا قَاعًا صَفْصَفًا " قَالَ أَبُو بَكْرٍ: وَلَعَلَّهُ يَخْطِرُ بِبَالِ بَعْضِ مُقْتَبِسِي الْعِلْمِ أَنَّ خَبَرَ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بُعْدِ مَا بَيْنَ السَّمَاءِ إِلَى الَّتِي تَلِيهَا خِلَافُ خَبَرِ ابْنِ مَسْعُودٍ، وَلَيْسَ كَذَلِكَ، وَهُوَ عِنْدَنَا، إِذِ الْعِلْمُ مُحِيطٌ أَنَّ السَّيْرَ يَخْتَلِفُ، سَيْرَ الدَّوَابِّ مِنَ الْخَيْلِ وَالْهُجْنِ، وَالْبِغَالِ وَالْحُمُرِ وَالْإِبِلِ، وَسَابِقُ بَنِي آدَمَ، يَخْتَلِفُ أَيْضًا، فَجَائِزٌ أَنْ يَكُونَ النَّبِيُّ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَرَادَ بِقَوْلِهِ: «بُعْدُ مَا بَيْنَهُمَا اثْنَتَانِ أَوْ ثَلَاثٌ وَسَبْعُونَ سَنَةً» أَيْ: بِسَيْرِ جَوَادِ الرِّكَابِ مِنَ الْخَيْلِ، وَابْنُ مَسْعُودٍ أَرَادَ: مَسِيرَةَ الرِّجَالِ مِنْ بَنِي آدَمَ، أَوْ مَسِيرَةَ الْبِغَالِ وَالْحُمُرِ، أَوِ الْهُجْنِ، مِنَ الْبَرَاذِينِ، أَوْ غَيْرِ الْجَوَادِ مِنَ الْخَيْلِ، فَلَا يَكُونُ أَحَدُ الْخَبَرَيْنِ مُخَالِفًا لِلْخَبَرِ الْآخَرِ، وَهَذَا مَذْهَبُنَا فِي جَمِيعِ الْعُلُومِ، أَنَّ

(1/250)

كُلَّ خَبَرَيْنِ يَجُوزُ أَنْ يُؤَلَّفُ بَيْنَهُمَا فِي الْمَعْنَى لَمْ يَجُزْ أَنْ يُقَالَ هُمَا مُتَضَادَّانِ مُتَهَاتِرَانِ عَلَى مَا قَدْ بَيَّنَاهُ فِي كُتُبِنَا

(1/251)

حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ السَّعْدِيُّ، قَالَ: ثنا شَرِيكٌ، وَثنا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، قَالَ: أَخْبَرَنَا يَحْيَى بْنُ آدَمَ، عَنْ شَرِيكٍ، عَنْ سِمَاكٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ، فِي قَوْلِهِ: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة: 17] ، أَمْلَاكٌ فِي صُورَةِ الْأَوْعَالِ انْتَهَى حَدِيثُ عَلِيِّ بْنِ حُجْرٍ، وَزَادَ عَبْدَةُ فِي حَدِيثِهِ مَا بَيْنَ أَظْلَافِهِمْ إِلَى رُكَبِهِمْ ثَلَاثٌ وَسِتُّونَ سَنَةً قَالَ: شَرِيكٌ مَرَّةً: وَمَنَاكِبُهُمْ نَاشِبَةٌ بِالْعَرْشِ [ص:252] قَالَ: ثنا سُفْيَانُ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «قَالَ اللَّهُ سَبَقَتْ رَحْمَتِي غَضَبِي» ، وَقَالَ: «يَمِينُ اللَّهِ مَلْأَى سَحَّاءُ لَا يَغِيضُهَا شَيْءٌ بِاللَّيْلِ وَالنَّهَارِ»

(1/251)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا مُعَاوِيَةُ بْنُ عَمْرٍو، قَالَ: ثنا زَائِدَةُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " احْتَجَّ آدَمُ وَمُوسَى، فَقَالَ مُوسَى: يَا آدَمُ، أَنْتَ الَّذِي خَلَقَكَ اللَّهُ بِيَدِهِ، وَنَفَخَ فِيكَ مِنْ رُوحِهِ، أَغْوَيْتَ النَّاسَ أَخْرَجْتَهُمْ مِنَ الْجَنَّةِ؟ فَقَالَ [ص:253] آدَمُ: وَأَنْتَ مُوسَى الَّذِي اصْطَفَاكَ اللَّهُ بِكَلَامِهِ تَلُومُنِي عَلَى عَمَلٍ أَعْمَلُهُ، كَتَبَهُ اللَّهُ عَلَيَّ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ قَالَ: فَحَجَّ آدَمُ مُوسَى " وَحَدَّثَنَا مُحَمَّدٌ، فِي عَقِبِهِ قَالَ: حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، قَالَ: ثنا وَكِيعٌ، قَالَ: ثنا الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي سَعِيدٍ، قَالَ: احْتَجَّ آدَمُ وَمُوسَى قَالَ مُحَمَّدُ بْنُ يَحْيَى: فَذَكَرَ الْحَدِيثَ. قَالَ أَبُو بَكْرٍ: خَبَرُ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ، قَدْ سَمِعَهُ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ، وَلَيْسَ هُوَ مِمَّا دَلَّسَهُ، وَخَبَرُ أَبِي سَعِيدٍ فِي هَذَا الْإِسْنَادِ صَحِيحٌ لَا شَكَّ فِيهِ، وَإِنَّمَا الشَّكُّ فِي خَبَرِ أَبِي سَعِيدٍ فِي ذَاكَ الْإِسْنَادِ، دُونَ خَبَرِ أَبِي هُرَيْرَةَ كَذَلِكَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ، قَالَ: ثنا [ص:254] أَبِي قَالَ: ثنا الْأَعْمَشُ، قَالَ: ثنا أَبُو صَالِحٍ، قَالَ: ثنا أَبُو هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: وَأُرَاهُ قَدْ ذَكَرَ أَبَا سَعِيدٍ الْخُدْرِيَّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «احْتَجَّ آدَمُ وَمُوسَى» وَسَاقَ الْحَدِيثَ

(1/252)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ كَمَا أَخْبَرَنَا فِي مُحْكَمِ تَنْزِيلِهِ وَعَلَى لِسَانِ نَبِيِّهِ عَلَيْهِ السَّلَامُ، وَكَمَا هُوَ مَفْهُومٌ فِي فِطْرَةِ الْمُسْلِمِينَ، عُلَمَائِهِمْ وَجُهَّالِهِمْ، أَحْرَارِهِمْ وَمَمَالِيكِهِمْ، ذُكْرَانِهِمْ وَإِنَاثِهِمْ، 

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ كَمَا أَخْبَرَنَا فِي مُحْكَمِ تَنْزِيلِهِ وَعَلَى لِسَانِ نَبِيِّهِ عَلَيْهِ السَّلَامُ، وَكَمَا هُوَ مَفْهُومٌ فِي فِطْرَةِ الْمُسْلِمِينَ، عُلَمَائِهِمْ وَجُهَّالِهِمْ، أَحْرَارِهِمْ وَمَمَالِيكِهِمْ، ذُكْرَانِهِمْ وَإِنَاثِهِمْ، بَالِغِيهِمْ وَأَطْفَالِهِمْ، كُلُّ مَنْ دَعَا اللَّهَ جَلَّ وَعَلَا: فَإِنَّمَا يَرْفَعُ رَأْسَهُ إِلَى السَّمَاءِ وَيَمُدُّ يَدَيْهِ إِلَى اللَّهِ، إِلَى أَعْلَاهُ لَا إِلَى أَسْفَلَ قَالَ أَبُو بَكْرٍ: قَدْ ذَكَرْنَا اسْتِوَاءَ رَبِّنَا عَلَى الْعَرْشِ فِي الْبَابِ قَبْلُ، فَاسْمَعُوا الْآنَ مَا أَتْلُو عَلَيْكُمْ مِنْ كِتَابِ رَبِّنَا الَّذِي هُوَ مَسْطُورٌ بَيْنَ الدَّفَّتَيْنِ، مَقْرُوءٌ فِي الْمَحَارِيبِ

(1/254)

وَالْكَتَاتِيبِ، مِمَّا هُوَ مُصَرَّحٌ فِي التَّنْزِيلِ أَنَّ الرَّبَّ جَلَّ وَعَلَا فِي السَّمَاءِ، لَا كَمَا قَالَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ: إِنَّهُ فِي أَسْفَلِ الْأَرَضِينَ فَهُوَ فِي السَّمَاءِ عَلَيْهِمْ لَعَائِنُ اللَّهُ التَّابِعَةُ قَالَ اللَّهُ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضُ} [الملك: 16] وَقَالَ اللَّهُ تَعَالَى: {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا} [الملك: 17] ، أَفَلَيْسَ قَدْ أَعْلَمَنَا - يَا ذَوِي الْحِجَا - خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ، وَمَا بَيْنَهُمَا فِي هَاتَيْنِ الْآيَتَيْنِ: أَنَّهُ فِي السَّمَاءِ وَقَالَ عَزَّ وَجَلَّ: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ، وَالْعَمَلُ الصَّالِحُ يَرْفَعْهُ} [فاطر: 10] ، أَفَلَيْسَ الْعِلْمُ مُحِيطًا يَا ذَوِي الْحِجَا وَالْأَلْبَابِ أَنَّ الرَّبَّ جَلَّ وَعَلَا فَوْقَ مَنْ يَتَكَلَّمْ بِالْكَلِمَةِ الطَّيِّبَةِ، فَتَصْعَدُ إِلَى اللَّهِ كَلِمَتُهُ؟، لَا كَمَا زَعَمَتِ الْمُعَطِّلَةُ الْجَهْمِيَّةُ أَنَّهُ تَهْبِطُ إِلَى اللَّهِ الْكَلِمَةُ الطَّيِّبَةُ كَمَا تَصْعَدُ إِلَيْهِ أَلَمْ تَسْمَعُوا يَا طُلَّابَ الْعِلْمِ، قَوْلَهُ تَبَارَكَ وَتَعَالَى لِعِيسَى ابْنِ مَرْيَمَ: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] ، أَلَيْسَ إِنَّمَا يَرْفَعُ الشَّيْءَ مِنْ أَسْفَلَ إِلَى أَعْلَى، لَا مِنْ أَعْلَى إِلَى أَسْفَلَ؟

(1/255)

وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] ، وَمُحَالٌ أَنْ يَهْبِطَ الْإِنْسَانُ مِنْ ظَهْرِ الْأَرْضِ إِلَى بَطْنِهَا، أَوْ إِلَى مَوْضِعٍ أَخْفَضَ مِنْهُ وَأَسْفَلَ فَيُقَالُ: رَفَعَهُ اللَّهُ إِلَيْهِ، لِأَنَّ الرِّفْعَةَ فِي لُغَةِ الْعَرَبِ - الَّذِينَ بِلُغَتِهِمْ خُوطِبْنَا - لَا تَكُونُ إِلَّا مِنْ أَسْفَلَ إِلَى أَعْلَى وَفَوْقَ أَلَمْ تَسْمَعُوا قَوْلَ خَالِقِنَا جَلَّ وَعَلَا يَصِفُ نَفْسَهُ: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] ، أَوَ لَيْسَ الْعِلْمُ مُحِيطًا، إِنَّ اللَّهَ فَوْقَ جَمِيعِ عِبَادِهِ، مِنَ الْجِنِّ وَالْإِنْسِ، وَالْمَلَائِكَةِ، الَّذِينَ هُمْ سُكَّانُ السَّمَاوَاتِ جَمِيعًا؟ أَوَ لَمْ تَسْمَعُوا قَوْلَ الْخَالِقِ الْبَارِئِ {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ، وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ يَخَافُونَ رَبَّهُمُ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل: 50] فَأَعْلَمَنَا الْجَلِيلُ جَلَّ وَعَلَا فِي هَذِهِ الْآيَةِ أَيْضًا أَنَّ رَبَّنَا فَوْقَ مَلَائِكَتِهِ، وَفَوْقَ مَا فِي السَّمَاوَاتِ، وَمَا فِي الْأَرْضِ، مِنْ دَابَّةٍ، أَعْلَمَنَا أَنَّ مَلَائِكَتَهُ يَخَافُونَ رَبَّهُمُ الَّذِي فَوْقَهُمْ وَالْمُعَطِّلَةُ تَزْعُمُ أَنَّ مَعْبُودَهُمْ تَحْتَ الْمَلَائِكَةِ، أَلَمْ تَسْمَعُوا قَوْلَ خَالِقنَا: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة: 5] ، أَلَيْسَ مَعْلُومًا فِي اللُّغَةِ السَّائِرَةِ بَيْنَ الْعَرَبِ

(1/256)

الَّتِي خُوطِبْنَا بِهَا وَبِلِسَانِهِمْ نَزَلَ الْكِتَابُ، أَنَّ تَدْبِيرَ الْأَمْرِ مِنَ السَّمَاءِ إِلَى الْأَرْضِ، إِنَّمَا يُدَبِّرُهُ الْمُدَبَّرُ، وَهُوَ فِي السَّمَاءِ لَا فِي الْأَرْضِ، كَذَلِكَ مَفْهُومُ عِنْدَهُمْ: أَنَّ الْمَعَارِجَ: الْمَصَاعِدُ، قَالَ اللَّهُ تَعَالَى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] ، وَإِنَّمَا يَعْرُجُ الشَّيْءُ مِنْ أَسْفَلَ إِلَى أَعْلَى وَفَوْقَ، لَا مِنْ أَعْلَى إِلَى دُونَ وَأَسْفَلَ، فَتَفَهَّمُوا لُغَةَ الْعَرَبِ لَا تَغَالَطُوا وَقَالَ جَلَّ وَعَلَا: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] فَالْأَعْلَى: مَفْهُومٌ فِي اللُّغَةِ: أَنَّهُ أَعْلَى شَيْءٍ، وَفَوْقَ كُلِّ شَيْءٍ، وَاللَّهُ قَدْ وَصَفَ نَفْسَهُ فِي غَيْرِ مَوْضِعٍ مِنْ تَنْزِيلِهِ وَوَحْيِهِ، أَعْلَمَنَا أَنَّهُ الْعَلِيُّ الْعَظِيمُ، أَفَلَيْسَ الْعَلِيُّ يَا ذَوِي الْحِجَا مَا يَكُونُ عَلِيًّا، لَا كَمَا تَزْعُمُ الْمُعَطِّلَةُ الْجَهْمِيَّةُ أَنَّهُ أَعْلَى وَأَسْفَلُ، وَوَسَطٌ، وَمَعَ كُلِّ شَيْءٍ، وَفِي كُلِّ مَوْضِعٍ مِنْ أَرْضٍ وَسَمَاءٍ، وَفِي أَجْوَافِ جَمِيعِ الْحَيَوَانِ وَلَوْ تَدَبَّرُوا آيَةً مِنْ كِتَابِ اللَّهِ وَوَفَّقَهُمُ اللَّهُ لِفَهْمِهَا: لَعَقَلُوا أَنَّهُمْ جُهَّالٌ، لَا يَفْهَمُونَ مَا يَقُولُونَ، وَبِأَنَّ لَهُمْ جَهْلَ أَنْفُسِهِمْ، وَخَطَأَ مَقَالَتِهِمْ وَقَالَ اللَّهُ تَعَالَى لَمَّا سَأَلَهُ كَلِيمُهُ مُوسَى عَلَيْهِ السَّلَامُ أَنَّ يُرِيَهُ يَنْظُرَ إِلَيْهِ قَالَ: {لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ} [الأعراف: 143] إِلَى قَوْلِهِ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف

(1/257)

: 143] أَفَلَيْسَ الْعِلْمُ مُحِيطًا يَا ذَوِي الْأَلْبَابِ أَنَّ اللَّهَ عَزَّ وَجَلَّ لَوْ كَانَ فِي كُلِّ مَوْضِعٍ، وَمَعَ كُلِّ بَشَرٍ وَخَلْقٍ كَمَا زَعَمَتِ الْمُعَطِّلَةُ، لَكَانَ مُتَجَلِّيًا لِكُلِّ شَيْءٍ، وَكَذَلِكَ جَمِيعِ مَا فِي الْأَرْضِ، لَوْ كَانَ مُتَجَلِّيًا لِجَمِيعِ أَرْضِهِ سَهْلِهَا وَوَعْرِهَا وَجِبَالِهَا، وَبَرَارِيهَا وَمَفَاوِزِهَا، وُمُدُنِهَا وَقُرَاهَا، وَعُمْرَانِهَا وَخَرَابِهَا، وَجَمِيعِ مَا فِيهَا مِنْ نَبَاتٍ، وَبِنَاءٍ لَجَعَلَهَا دَكًّا كَمَا جَعَلَ اللَّهُ الْجَبَلَ الَّذِي تَجَلَّى لَهُ دَكًّا، قَالَ اللَّهُ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143]

(1/258)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، وَعَلِيُّ بْنُ الْحُسَيْنِ، وَيَحْيَى بْنُ حَكِيمٍ، قَالُوا: ثنا مُعَاذُ بْنُ مُعَاذٍ الْعَنْبَرِيُّ، قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ [ص:259] ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143] قَالَ: بِأُصْبُعِهِ هَكَذَا، وَأَشَارَ بِالْخِنْصَرِ مِنَ الظُّفْرِ يُمْسِكُهُ بِالْإِبْهَامِ قَالَ: فَقَالَ حُمَيْدٌ لِثَابِتٍ: يَا أَبَا مُحَمَّدٍ، دَعْ هَذَا، مَا تُرِيدُ إِلَى هَذَا؟ قَالَ: فَضَرَبَ ثَابِتٌ مَنْكِبَ حُمَيْدٍ، وَقَالَ: وَمَنْ أَنْتَ يَا حُمَيْدُ؟، وَمَا أَنْتَ يَا حُمَيْدُ، حَدَّثَنِي بِهِ أَنَسُ بْنُ مَالِكٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ أَنْتَ: دَعْ هَذَا [ص:260]، هَذَا لَفْظُهُ حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، وَقَالَ الزَّعْفَرَانِيُّ، وَعَلِيُّ بْنُ الْحُسَيْنِ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، قَالَ عَلِيٌّ: ثنا ثَابِتٌ الْبُنَانِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. وَقَالَ الزَّعْفَرَانِيُّ، عَنْ ثَابِتٍ الْبُنَانِيٍّ، عَنْ أَنَسٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي قَوْلِهِ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143] قَالَ: هَكَذَا، وَوَصَفَ مُعَاذٌ أَنَّهُ أَخْرَجَ أَوَّلَ مَفْصِلٍ مِنْ خِنْصَرِهِ، فَقَالَ لَهُ حُمَيْدٌ الطَّوِيلُ: يَا أَبَا مُحَمَّدٍ مَا تُرِيدُ إِلَى هَذَا؟ فَضَرَبَ صَدْرَهُ ضَرْبَةً شَدِيدَةً، وَقَالَ: فَمَنْ أَنْتَ يَا حُمَيْدُ، يُحَدِّثُنِي أَنَسُ بْنُ مَالِكٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَتَقُولُ: أَنْتَ مَا تُرِيدُ إِلَى هَذَا؟ غَيْرَ أَنَّ الزَّعْفَرَانِيَّ قَالَ: هَكَذَا وَوَضَعَ إِبْهَامَهُ الْيُسْرَى عَلَى طَرَفِ خِنْصَرِهِ الْأَيْسَرِ عَلَى الْعِقْدِ الْأَوَّلِ حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ، قَالَ: ثنا أَبِي، ثنا حَمَّادُ بْنُ [ص:261] سَلَمَةَ، قَالَ: ثنا ثَابِتٌ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ رَفَعَ خِنْصَرَهُ وَقَبَضَ عَلَى مَفْصِلٍ مِنْهَا فَانْسَاخَ الْجَبَلُ» ، فَقَالَ لَهُ حُمَيْدٌ: أَتُحَدِّثَ بِهَذَا؟ فَقَالَ: حَدَّثَنَا أَنَسٌ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَتَقُولُ: لَا تُحَدِّثْ بِهِ. حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا عَفَّانُ بْنُ مُسْلِمٍ، قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ، قَالَ: ثنا ثَابِتٌ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي قَوْلِهِ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143] قَالَ: تَجَلَّى قَالَ بِيَدِهِ هَكَذَا، وَوَصَفَ عَفَّانُ بِطَرَفِ إِصْبَعِهِ الْخِنْصَرِ، قَالَ: فَسَاخَ الْجَبَلُ، فَقَالَ حُمَيْدٌ لِثَابِتٍ: أَتُحَدِّثَ بِمِثْلِ هَذَا؟ قَالَ: فَرَفَعَ ثَابِتٌ يَدَهُ، فَضَرَبَ صَدْرَهُ، وَقَالَ: حَدَّثَنِيهِ أَنَسٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ: أَتُحَدِّثَ بِمِثْلِ هَذَا؟ [ص:262] حَدَّثَنَا مُحَمَّدٌ قَالَ: ثنا الْهَيْثَمُ بْنُ جَمِيلٍ قَالَ: ثنا حَمَّادٌ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِهِ وَحَدَّثَنَا مُحَمَّدٌ، قَالَ: ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا حَمَّادٌ، قَالَ: ثنا ثَابِتٌ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَلَا هَذِهِ الْآيَةَ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ} [الأعراف: 143] مُوسَى صَعِقًا، قَالَ: فَحَكَاهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَوَضَعَ خِنْصَرَهُ عَلَى إِبْهَامِهِ فَسَاحَ الْجَبَلُ فَتَقَطَّعَ [ص:263]. وَحَدَّثَنَا مُحَمَّدٌ قَالَ: ثنا حَجَّاجٌ يَعْنِي ابْنَ مِنْهَالٍ، حَمَّادُ بْنُ سَلَمَةَ بِمِثْلِهِ عَنْ ثَابِتٍ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَرَأَ هَذِهِ الْآيَةَ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} [الأعراف: 143] حَدَّثَنَا مُحَمَّدٌ قَالَ: ثنا سُلَيْمَانُ بْنُ حَرْبٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ قَالَ: تَلَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: بِهَذَا نَحْوَ حَدِيثِهِمْ. فَاسْمَعُوا يَاذَوِي الْحِجَا دَلِيلًا آخَرَ مِنْ كِتَابِ اللَّهِ: أَنَّ اللَّهَ جَلَا وَعَلَا فِي السَّمَاءِ، مَعَ الدَّلِيلِ عَلَى أَنَّ فِرْعَوْنَ مَعَ كُفْرِهِ وَطُغْيَانِهِ قَدْ أَعْلَمَهُ مُوسَى عَلَيْهِ السَّلَامُ بِذَلِكَ، وَكَأَنَّهُ قَدْ عَلِمَ أَنَّ خَالِقَ الْبَشَرِ فِي السَّمَاءِ [ص:264] أَلَا تَسْمَعُ قَوْلَ اللَّهِ يَحْكِي عَنْ فِرْعَوْنَ قَوْلَهُ: {يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} [غافر: 37] فَفِرْعَوْنُ عَلَيْهِ لَعْنَةُ اللَّهِ يَأْمُرُ بِبِنَاءِ صَرْحٍ، فَحَسِبَ أَنَّهُ يَطَّلِعُ إِلَى إِلَهِ مُوسَى، وَفِي قَوْلِهِ: {وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 37] ، دَلَالَةٌ عَلَى أَنَّ مُوسَى قَدْ كَانَ أَعْلَمَهُ أَنَّ رَبَّهُ جَلَّ وَعَلَا أَعْلَى وَفَوْقَ وَأَحْسَبُ أَنَّ فِرْعَوْنَ إِنَّمَا قَالَ لِقَوْمِهِ: {وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 37] ، اسْتِدْرَاجًا مِنْهُ لَهُمْ، كَمَا خَبَّرَنَا جَلَّ وَعَلَا فِي قَوْلِهِ: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُّوًا} [النمل: 14] فَأَخْبَرَ اللَّهُ تَعَالَى: أَنَّ هَذِهِ الْفِرْقَةَ جَحَدَتْ - يُرِيدُ بِأَلْسِنَتِهِمْ - لَمَّا اسْتَيْقَنَتْهَا قُلُوبُهُمْ، فَشُبِّهَ أَنْ يَكُونَ فِرْعَوْنُ إِنَّمَا قَالَ لِقَوْمِهِ: {وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 37] وَقَلْبُهُ: أَنَّ كَلِيمَ اللَّهِ مِنَ الصَّادِقِينَ، لَا مِنَ الْكَاذِبِينَ، وَاللَّهُ أَعْلَمُ، أَكَانَ فِرْعَوْنُ مُسْتَيْقِنًا بِقَلْبِهِ عَلَى مَا أَوَّلْتُ أَمْ مُكَذِّبًا بِقَلْبِهِ ظَانًّا أَنَّهُ غَيْرُ صَادِقٍ وَخَلِيلُ اللَّهِ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ عَالِمٌ فِي ابْتِدَاءِ النَّظَرِ إِلَى الْكَوَاكِبِ وَالْقَمَرِ وَالشَّمْسِ أَنَّ خَالِقَهُ عَالٍ فَوْقَ خَلْقِهِ حِينَ نَظَرَ إِلَى الْكَوَاكِبِ وَالْقَمَرِ وَالشَّمْسِ، أَلَا تَسْمَعُ قَوْلَهُ: {هَذَا رَبِّي} [الأنعام: 76] ، وَلَمْ يَطْلُبْ مَعْرِفَةَ خَالِقِهِ، مِنْ أَسْفَلَ، إِنَّمَا طَلَبَهُ مِنْ أَعْلَى مُسْتَيْقِنًا عِنْدَ نَفْسِهِ أَنَّ رَبِّهِ فِي السَّمَاءِ لَا فِي الْأَرْضِ

(1/258)


بَابُ ذِكْرِ سُنَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمُثْبَتَةِ أَنَّ اللَّهَ جَلَّ وَعَلَا فَوْقَ كُلِّ شَيْءٍ وَأَنَّهُ فِي السَّمَاءِ، كَمَا أَعْلَمَنَا فِي وَحْيِهِ عَلَى لِسَانِ نَبِيِّهِ، إِذْ لَا تَكُونُ سُنَّتُهُ أَبَدًا الْمَنْقُولَةُ عَنْهُ بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ مَ

التوحيد لابن خزيمة

بَابُ ذِكْرِ سُنَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمُثْبَتَةِ أَنَّ اللَّهَ جَلَّ وَعَلَا فَوْقَ كُلِّ شَيْءٍ وَأَنَّهُ فِي السَّمَاءِ، كَمَا أَعْلَمَنَا فِي وَحْيِهِ عَلَى لِسَانِ نَبِيِّهِ، إِذْ لَا تَكُونُ سُنَّتُهُ أَبَدًا الْمَنْقُولَةُ عَنْهُ بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ مَوْصُولًا إِلَيْهِ إِلَّا مُوَافِقَةً لِكِتَابِ اللَّهِ لَا مُخَالِفَةً لَهُ

(1/265)

حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: ثنا أَبُو أُسَامَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: أَتَتْ فَاطِمَةُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَأَلَتْهُ خَادِمًا فَقَالَ لَهَا: " قُولِي: اللَّهُمَّ رَبَّ السَّمَاوَاتِ السَّبْعِ، وَرَبَّ الْعَرْشِ الْعَظِيمِ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ، مُنْزِلَ التَّوْرَاةِ وَالْإِنْجِيلِ "، وَقَالَ مَرَّةً: «وَالْقُرْآنِ الْعَظِيمِ، فَالِقَ الْحَبِّ وَالنَّوَى، أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ ذِي شَرٍّ، أَنْتَ آخِذٌ بِنَاصِيَتِهِ، أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الْآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ، اقْضِ عَنَّا الدَّيْنِ، وَأَغْنِنَا مِنَ الْفَقْرِ» [ص:266] حَدَّثَنَا مُحَمَّدُ بْنُ الْحَرَشِيُّ، قَالَ: ثنا زِيَادُ بْنُ عَبْدِ اللَّهِ الْبَكَّائِيُّ، قَالَ: ثنا الْأَعْمَشُ بِهَذَا الْإِسْنَادِ نَحْوَهُ

(1/265)

حَدَّثَنَا الْوَاسِطِيُّ، قَالَ: ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنْ سُهَيْلٍ، عَنْ [ص:267] أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا إِذَا أَخَذَ أَحَدُنَا مَضْجَعَهُ أَنْ يَقُولَ: «اللَّهُمَّ رَبَّ السَّمَاوَاتِ، وَرَبَّ الْأَرْضِ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ، فَالِقَ الْحَبِّ وَالنَّوَى، وَمُنْزِلَ التَّوْرَاةِ وَالْإِنْجِيلِ، وَالْقُرْآنِ، أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ شَيْءٍ، أَنْتَ آخِذٌ بِنَاصِيَتِهِ، أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الْآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ، اقْضِ عَنِّي الدَّيْنِ، وَأغْنِنِي مِنَ الْفَقْرِ» حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثنا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، قَالَ: ثنا وهَيْبٌ، قَالَ: ثنا سُهَيْلُ بْنُ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا أَوَى إِلَى فِرَاشِهِ قَالَ: «اللَّهُمَّ رَبَّ السَّمَاوَاتِ، وَرَبَّ الْأَرْضِ، وَرَبَّ كُلِّ شَيْءٍ، فَالِقَ الْحَبِّ وَالنَّوَى، مُنْزِلَ التَّوْرَاةِ [ص:268] وَالْإِنْجِيلِ، أَعِذْنِي مِنْ شَرِّ كُلِّ ذِي شَرٍّ، أَنْتَ آخِذٌ بِنَاصِيَتِهِ، أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، أَقْضِ عَنِّي الدَّيْنَ، وَأَغْنِنِي مِنَ الْفَقْرِ» حَدَّثَنَا أَبُو يَحْيَى مُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ، قَالَ: ثنا عَفَّانُ بْنُ مُسْلِمٍ، قَالَ: ثنا وهَيْبٌ، بِهَذَا، وَقَالَ: رَبَّ السَّمَاوَاتِ وَالْأَرْضِ، وَرَبَّ كُلِّ شَيْءٍ، أَنْتَ آخِذٌ بِنَاصِيَتِهِ، أَنْتَ الْأَوَّلُ فَلَيْسَ فَوْقَكَ شَيْءٌ إِلَى آخِرِهِ بِمِثْلِهِ، وَلَمْ يَذْكُرِ الزِّيَادَةَ فِي الْوَسَطِ

(1/266)

حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ، قَالَ: ثنا عَبْدُ الرَّزَّاقِ، قَالَ [ص:269]: أَخْبَرَنَا مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، قَالَ: هَذَا مَا ثنا أَبُو هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " الْمَلَائِكَةُ يَتَعَاقَبُونَ فِيكُمْ، مَلَائِكَةُ بِاللَّيْلِ، وَمَلَائِكَةُ بِالنَّهَارِ، يَجْتَمِعُونَ فِي صَلَاةِ الْفَجْرِ، وَصَلَاةِ الْعَصْرِ، ثُمَّ يَعْرُجُ إِلَيْهِ الَّذِينَ بَاتُوا فِيكُمْ، فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ: كَيْفَ تَرَكْتُمْ عِبَادِي؟ قَالُوا: تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ، وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ "

(1/268)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى قَالَ: ثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِلَّهِ عَزَّ وَجَلَّ مَلَائِكَةً يَتَعَاقَبُونَ فِيكُمْ، فَإِذَا كَانَتْ صَلَاةُ الْفَجْرِ نَزَلَتْ [ص:270] مَلَائِكَةُ النَّهَارِ، فَشَهِدُوا مَعَكُمُ الصَّلَاةَ جَمِيعًا، ثُمَّ صَعِدْتَ مَلَائِكَةُ اللَّيْلِ، وَمَكَثَتْ مَعَكُمْ مَلَائِكَةُ النَّهَارِ، فَسَأَلَهُمْ رَبُّهُمْ وَهُوَ أَعْلَمُ بِهِمْ مَا تَرَكْتُمْ عِبَادِي يَصْنَعُونَ؟ قَالُوا: فَيَقُولُونَ: جِئْنَاهُمْ وَهُمْ يُصَلُّونَ، وَتَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ، فَإِذَا كَانَتْ صَلَاةُ الْعَصْرِ نَزَلَتْ مَلَائِكَةُ اللَّيْلِ، فَشَهِدُوا مَعَكُمُ الصَّلَاةَ جَمِيعًا، ثُمَّ صَعِدَتْ مَلَائِكَةُ النَّهَارِ، وَمَكَثَتْ مَلَائِكَةُ اللَّيْلِ قَالَ: فَيَسْأَلُهُمْ رَبُّهُمْ وَهُوَ أَعْلَمُ بِهِمْ، فَيَقُولُ: مَا تَرَكْتُمْ عِبَادِي يَصْنَعُونَ؟ قَالَ: فَيَقُولُونَ: جِئْنَاهُمْ وَهُمْ يُصَلُّونَ وَتَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ، قَالَ: فَحَسِبْتُ أَنَّهُمْ يَقُولُونَ: فَاغْفِرْ لَهُمْ يَوْمَ الدِّينِ " حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثنا يَحْيَى بْنُ حَمَّادٍ، وَقَالَ: ثنا أَبُو عَوَانَةَ، عَنْ سُلَيْمَانَ وَهُوَ الْأَعْمَشُ، بِهَذَا الْإِسْنَادِ، فَذَكَرَ الْحَدِيثَ، وَقَالَ: وَتَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ فَاغْفِرْ لَهُمْ يَوْمَ الدِّينِ، وَلَمْ يَشُكَّ خَرَّجْتُ هَذَا الْبَابَ بِتَمَامِهِ فِي كِتَابِ الصَّلَاةِ، وَكِتَابِ الْإِمَامَةِ

(1/269)

وَفِي خَبَرِ ابْنِ أَبِي نُعْمٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي قِسْمَةِ الذَّهَبِ الَّتِي بَعَثَ بِهَا عَلِيُّ بْنُ أَبِي طَالِبٍ، مِنَ الْيَمَنِ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَنَا أَمِينٌ مَنْ فِي السَّمَاءِ» [ص:272] حَدَّثَنَا أَبُو هِشَامٍ الرِّفَاعِيُّ، قَالَ: ثنا ابْنُ فُضَيْلٍ، قَالَ: ثنا عُمَارَةُ، وَثنا يُوسُفُ بْنُ مُوسَى، قَالَ: ثنا جَرِيرٌ، عَنْ عُمَارَةَ وَهُوَ ابْنُ الْقَعْقَاعِ، عَنِ ابْنِ أَبِي نُعْمٍ، عَنْ أَبِي سَعِيدٍ قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ أَخْبَارَ الْمِعْرَاجِ فِي غَيْرِ هَذَا الْكِتَابِ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِالْبُرَاقِ قَالَ: «فَحُمِلْتُ عَلَيْهِ، ثُمَّ انْطَلَقْتُ حَتَّى أَتَيْنَا السَّمَاءَ الدُّنْيَا» الْحَدِيثَ بِطُولِهِ [ص:273] وَفِي الْأَخْبَارِ دَلَالَةٌ وَاضِحَةٌ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عُرِجَ بِهِ مِنَ الدُّنْيَا إِلَى السَّمَاءِ السَّابِعَةِ، وَأَنَّ اللَّهَ تَعَالَى فَرَضَ عَلَيْهِ الصَّلَوَاتِ عَلَى مَا جَاءَ فِي الْأَخْبَارِ، فَتِلْكَ الْأَخْبَارُ كُلُّهَا دَالَّةٌ عَلَى أَنَّ الْخَالِقَ الْبَارِئَ فَوْقَ سَبْعِ سَمَاوَاتِهِ لَا عَلَى مَا زَعَمَتِ الْمُعَطِّلَةُ: أَنَّ مَعْبُودَهُمْ هُوَ مَعَهُمْ فِي مَنَازِلِهِمْ، وَكَفَنِهِمْ عَلَى مَا هُوَ عَلَى عَرْشِهِ قَدِ اسْتَوَى

(1/271)

وَفِي خَبَرِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ زَادَانَ، عَنِ الْبَرَاءِ، فِي قِصَّةِ قَبْضِ رُوحِ الْمُؤْمِنِ وَرُوحِ الْكَافِرِ، قَالَ فِي قِصَّةِ قَبْضِ رُوحِ الْمُؤْمِنِ: " فَيَقُولُ أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ الْمُطْمَئِنَّةُ، اخْرُجِي إِلَى مَغْفِرَةٍ مِنَ اللَّهِ وَرِضْوَانٍ، قَالَ: فَتَخْرُجُ تَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنَ السِّقَاءِ، لَا يَتْرُكُونَهَا فِي يَدِهِ طَرَفَةَ عَيْنٍ، فَيَصْعَدُونَ بِهَا إِلَى السَّمَاءِ، فَلَا يَمُرُّونَ بِهَا عَلَى جُنْدٍ مِنَ الْمَلَائِكَةِ إِلَّا قَالُوا: مَا هَذِهِ الرُّوحُ الطَّيِّبَةُ؟ فَيَقُولُونَ: فُلَانٌ بِأَحْسَنِ أَسْمَائِهِ، فَإِذَا انْتُهِيَ بِهِ إِلَى السَّمَاءِ، فُتِحَتْ لَهُ أَبْوَابُ السَّمَاءِ، ثُمَّ شَيَّعَهُ مِنْ كُلِّ سَمَاءٍ مُقَرَّبُوهَا مِنَ السَّمَاءِ الَّتِي تَلِيهَا حَتَّى يُنْتَهَى بِهَا إِلَى السَّمَاءِ السَّابِعَةِ، ثُمَّ يُقَالُ: اكْتُبُوا كِتَابَهُ فِي عِلِّيِّينَ " فَذَكَرَ الْحَدِيثَ بِطُولِهِ [ص:274] حَدَّثَنَاهُ يُوسُفُ بْنُ مُوسَى قَالَ: ثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، وَثنا سَلْمُ بْنُ جُنَادَةَ قَالَ: ثنا أَبُو مُعَاوِيَةَ قَالَ: ثَنَا الْأَعْمَشُ الْحَدِيثَ بِطُولِهِ قَدْ أَمْلَيْتُهُ فِي كِتَابِ الْجَنَائِزِ وَحَدَّثَنَا عَلِيُّ بْنُ الْمُنْذِرِ قَالَ: ثنا ابْنُ فُضَيْلٍ قَالَ: ثنا الْأَعْمَشُ الْحَدِيثُ بِطُولِهِ قَدْ أَمْلَيْتُهُ فِي كِتَابِ الْجَنَائِزِ

(1/273)

وَفِي خَبَرِ يُونُسَ بْنِ خَبَّابٍ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ زَادَانَ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْقِصَّةِ: " حَتَّى إِذَا خَرَجَتْ رُوحُهُ وَصَلَّى عَلَيْهِ كُلُّ مَلَكٍ بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَكُلُّ مَلَكٍ فِي السَّمَاءِ، وَفُتِحَتْ أَبْوَابُ السَّمَاءِ، لَيْسَ مِنْ أَهْلِ بَابٍ إِلَّا وَهُمْ يَدْعُونَ اللَّهَ أَنْ يُعْرَجَ بِرُوحِهِ قِبَلَهُمْ، فَإِذَا عُرِجَ بِرُوحِهِ قَالُوا: رَبِّ، عِنْدَكَ فُلَانٌ، فَيَقُولُ: أَرْجِعُوهُ فَإِنِّي عَهِدْتُ إِلَيْهِمْ أَنِّي مِنْهَا خَلَقْتُهُمْ، وَفِيهَا أُعِيدُهُمْ، وَمِنْهَا أُخْرِجُهُمْ تَارَةً أُخْرَى " وَحَدَّثَنَاهُ مُحَمَّدُ بْنُ يَحْيَى قَالَ: ثنا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ يُونُسَ بْنِ خَبَّابٍ بِهَذَا [ص:276] ثنا يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ: أَخْبَرَنَا ابْنُ وَهْبٍ، وَأَسَدُ بْنُ مُوسَى قَالَا: ثنا ابْنُ أَبِي ذِئْبٍ وَحَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ قَالَ: ثنا عَمِّي، عَنِ ابْنِ أَبِي ذِئْبٍ وَثنا مُحَمَّدُ بْنُ رَافِعٍ قَالَ: ثنا ابْنُ أَبِي فُدَيْكٍ قَالَ: أَخْبَرَنَا ابْنُ أَبِي ذِئْبٍ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ، عَنْ سَعِيدِ بْنِ يَسَارٍ، عَنْ أَبِي [ص:277] هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْمَيِّتَ تَحْضُرُهُ الْمَلَائِكَةُ، فَإِذَا كَانَ الرَّجُلُ صَالِحًا قِيلَ: اخْرُجِي أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ، كَانَتْ فِي جَسَدٍ طَيِّبٍ، اخْرُجِي حَمِيدَةً وَأَبْشِرِي بِرَوْحٍ وَرَيْحَانٍ، وَرَبٍّ غَيْرِ غَضْبَانٍ قَالَ: فَيَقُولُونَ ذَلِكَ حَتَّى تَخْرُجَ، فَإِذَا خَرَجَتْ عَرَجَتْ إِلَى السَّمَاءِ فَيُسْتَفْتَحُ لَهَا، فَيُقَالُ: مَنْ هَذَا؟ فَيُقَالُ: فُلَانٌ، فَيُقَالُ: مَرْحَبًا بِالنَّفْسِ الطَّيِّبَةِ كَانَتْ فِي الْجَسَدِ الطِّيبِ، ادْخُلِي حَمِيدَةً وَأَبْشِرِي بِرَوْحٍ وَرَيْحَانٍ، وَرَبٍّ غَيْرِ غَضْبَانٍ، فَيُقَالُ لَهَا كَذَلِكَ حَتَّى تَنْتَهِيَ إِلَى السَّمَاءِ الَّتِي فِيهَا الرَّبُّ تَبَارَكَ وَتَعَالَى " ثُمَّ ذَكَرُوا الْحَدِيثَ بِطُولِهِ قَدْ أَمْلَيْتُهُ فِي أَبْوَابِ عَذَابِ الْقَبْرِ

(1/275)

حَدَّثَنَا رَجَاءُ بْنُ مُحَمَّدٍ الْعُذْرِيُّ، قَالَ: ثنا عِمْرَانُ بْنُ خَالِدِ بْنِ طَلِيقِ [ص:278] بْنِ مُحَمَّدِ بْنِ عِمْرَانَ بْنِ حُصَيْنٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ أَبِيهِ، عَنْ جَدِّهِ، أَنَّ قُرَيْشًا جَاءَتْ إِلَى الْحُصَيْنِ، وَكَانَتْ تُعَظِّمُهُ، فَقَالُوا لَهُ: كَلِّمْ لَنَا هَذَا الرَّجُلَ، فَإِنَّهُ يَذْكُرُ آلِهَتَنَا وَيَسِبُّهُمْ، فَجَاءُوا مَعَهُ حَتَّى جَلَسُوا قَرِيبًا مِنْ بَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَدَخَلَ الْحُصَيْنُ، فَلَمَّا رَآهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَوْسِعُوا لِلشَّيْخِ» ، وَعِمْرَانُ وَأَصْحَابُهُ مُتَوَافِدُونَ، فَقَالَ حُصَيْنٌ: مَا هَذَا الَّذِي يَبْلُغْنَا عَنْكَ، إِنَّكَ تَشْتُمُ آلِهَتَنَا وَتَذْكُرُهُمْ، وَقَدْ كَانَ أَبُوكَ جَفْنَةً وَخُبْزًا فَقَالَ: «يَا حُصَيْنُ، إِنَّ أَبِي وَأَبَاكَ فِي النَّارِ، يَا حُصَيْنُ، كَمْ إِلَهًا تَعْبُدُ الْيَوْمَ؟» قَالَ: سَبْعَةً فِي الْأَرْضِ، وَإِلَهًا فِي السَّمَاءِ، قَالَ: «فَإِذَا أَصَابَكَ الضُّرُّ مَنْ تَدْعُو؟» قَالَ: الَّذِي فِي السَّمَاءِ، قَالَ: فَإِذَا هَلَكَ الْمَالُ مَنْ تَدْعُو؟ " قَالَ: الَّذِي فِي السَّمَاءِ، قَالَ: «فَيَسْتَجِيبُ لَكَ وَحْدَهُ، وَتُشْرِكُهُمْ مَعَهُ؟» وَذَكَرَ الْحَدِيثَ، وَقَدْ أَمْلَيْتُهُ فِي كِتَابِ الدُّعَاءِ

(1/277)


بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ الْإِقْرَارَ بِأَنَّ اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ مِنَ الْإِيمَانِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ الْإِقْرَارَ بِأَنَّ اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ مِنَ الْإِيمَانِ

(1/278)

حَدَّثَنَا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ قَالَ: ثنا مُبَشِّرٌ يَعْنِي ابْنَ إِسْمَاعِيلِ [ص:279] الْحَلَبِيَّ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: حَدَّثَنِي هِلَالُ بْنُ أَبِي مَيْمُونٍ، قَالَ: حَدَّثَنِي عَطَاءُ بْنُ يَسَارٍ، قَالَ: حَدَّثَنِي مُعَاوِيَةُ بْنُ الْحَكَمِ السُّلَمِيُّ، قَالَ: وَكَانَتْ غَنِيمَةٌ لِي تَرْعَاهَا جَارِيَةٌ لِي قِبَلَ أَحَدٍ وَالْجَوَّانِيَّةِ، فَوَجَدَتُ الذِّئْبَ قَدْ أَخَذَ مِنْهَا شَاةً، وَأَنَا رَجُلٌ مِنْ بَنِي آدَمَ آسَفُ كَمَا يَأْسَفُونَ، فَصَكَكْتُهَا صَكَّةً، ثُمَّ انْصَرَفْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَعَظَّمَ ذَلِكَ عَلَيَّ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، أَفَلَا أَعْتِقُهَا؟ قَالَ: «بَلَى، ائْتِنِي بِهَا» ، فَجِئْتُ بِهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهَا: «أَيْنَ اللَّهُ؟» قَالَتْ: فِي السَّمَاءِ، قَالَ: فَمَنْ أَنَا؟ " قَالَتْ: أَنْتَ رَسُولُ [ص:280] اللَّهِ، قَالَ: «إِنَّهَا مُؤْمِنَةٌ، فَأَعْتِقْهَا» [ص:281] حَدَّثَنَا بُنْدَارٌ، وَأَبُو قُدَامَةَ قَالَا: ثنا يَحْيَى وَهُوَ ابْنُ سَعِيدٍ قَالَ [ص:282]: بُنْدَارٌ ثنا الْحَجَّاجُ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، وَقَالَ أَبُو قُدَامَةَ عَنْ حَجَّاجٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ، عَنْ هِلَالِ بْنِ أَبِي مَيْمُونَةَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ مُعَاوِيَةَ بْنِ الْحَكَمِ السُّلَمِيِّ، قَالَ: وَكَانَتْ لِي جَارِيَةٌ تَرْعَى غَنَمًا لِي فَذَكَرَ الْحَدِيثَ بِتَمَامِهِ وَفِي الْخَبَرِ، فَقَالَ: «ائْتِنِي بِهَا» ، فَقَالَ: «أَيْنَ اللَّهُ؟» قَالَتْ: فِي السَّمَاءِ قَالَ: «مَنْ أَنَا؟» قَالَتْ: رَسُولُ اللَّهِ قَالَ: «أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» قَالَ أَبُو بَكْرٍ: الْحَجَّاجُ هَذَا: هُوَ الْحَجَّاجُ بْنُ أَبِي عُثْمَانَ الصَّوَّافُ، سَمِعْتُ مُحَمَّدَ بْنَ يَحْيَى يَقُولُ: الْحَجَّاجُ مَتِينٌ، يُرِيدُ أَنَّهُ حَافَظٌ مُتْقِنٌ

(1/278)

حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ، قَالَ: أَخْبَرَنَا الشَّافِعِيُّ، قَالَ [ص:283]: أَخْبَرَنَا مَالِكٌ، وَثنا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، قَالَ: ثنا مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ، قَالَ: ثنا مَالِكٌ، وَثنا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، ثنا ابْنُ وَهْبٍ، أَنَّ مَالِكًا، أَخْبَرَهُ، عَنْ هِلَالِ بْنِ أُسَامَةَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنِ الْحَكَمِ، أَنَّهُ قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّ جَارِيَةً لِي كَانَتْ تَرْعَى غَنَمًا لِي، فَجِئْتُهَا، فَفَقَدَتْ شَاةً مِنَ الْغَنَمِ، فَسَأَلْتُهَا عَنْهَا قَالَتْ: أَكْلَهَا الذِّئْبُ، فَأَسِفْتُ، وَكُنْتُ مِنْ بَنِي آدَمَ، فَلَطَمْتُ عَلَى وَجْهِهَا، وَعَلَيَّ رَقَبَةٌ، أَفَأَعْتِقُهَا؟ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيْنَ اللَّهُ؟» قَالَتْ: فِي السَّمَاءِ، قَالَ: «مَنْ أَنَا؟» ، قَالَتْ: أَنْتَ رَسُولُ اللَّهِ، قَالَ: «أَعْتِقْهَا»

(1/282)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْقُطَعِيُّ، قَالَ: ثنا زِيَادُ بْنُ الرَّبِيعِ، قَالَ: ثنا مُحَمَّدُ [ص:284] بْنُ عَمْرِو بْنِ عَلْقَمَةَ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّ مُحَمَّدَ بْنَ الشَّرِيدِ، جَاءَ بِخَادِمٍ سَوْدَاءَ عَتْمَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّ أُمِّي جَعَلَتْ عَلَيْهَا عِتْقَ رَقَبَةٍ مُؤْمِنَةٍ، فَقَالَ: يَا رَسُولَ اللَّهِ: هَلْ يُجْزَى أَنْ أَعْتِقَ هَذِهِ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِلْخَادِمَ: «أَيْنَ اللَّهُ» ، فَرَفَعَتْ رَأْسَهَا، فَقَالَتْ: فِي السَّمَاءِ، فَقَالَ: «مَنْ أَنَا؟» قَالَتْ: أَنْتَ رَسُولُ اللَّهِ، فَقَالَ: «أَعْتِقْهَا؛ فَإِنَّهَا مُؤْمِنَةٌ» حَدَّثَنَا مُحَمَّدُ بْنُ رَافِعٍ، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، عَنْ أَخِيهِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِي [ص:285] هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ بِجَارِيَةٍ أَعْجَمِيَّةٍ، فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّ عَلَيَّ عِتْقَ رَقَبَةٍ مُؤْمِنَةٍ، أَفَأَعْتِقُ هَذِهِ؟، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَيْنَ اللَّهُ؟ فَأَشَارَتْ إِلَى السَّمَاءِ، قَالَ رَسُولُ اللَّهِ: «وَمَنْ أَنَا؟» قَالَتْ: فَأَشَارَتْ إِلَى رَسُولِ اللَّهِ، وَإِلَى السَّمَاءِ، أَيْ: أَنْتَ رَسُولُ اللَّهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَعْتِقْهَا؛ فَإِنَّهَا مُؤْمِنَةٌ» حَدَّثَنَا بَحْرُ بْنُ نَصْرٍ، قَالَ: ثنا أَسَدُ السُّنَّةِ يَعْنِي ابْنَ مُوسَى، قَالَ: ثنا الْمَسْعُودِيُّ، بِهَذَا مِثْلَهُ، وَقَالَ: بِجَارِيَةٍ سَوْدَاءَ لَا تُفْصِحُ، فَقَالَ: إِنَّ عَلَيَّ رَقَبَةً [ص:286] مُؤْمِنَةً، وَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: مَنْ رَبُّكِ؟ " فَأَشَارَتْ بِيَدِهَا إِلَى السَّمَاءِ، ثُمَّ قَالَ: «مَنْ أَنَا؟» فَقَالَتْ بِيَدِهَا مَا بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ تَعْنِي رَسُولَ اللَّهِ وَالْبَاقِي مِثْلُهُ حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثنا أَبُو دَاوُدَ، قَالَ: ثنا الْمَسْعُودِيُّ، قَالَ: أَخْبَرَنِي عَوْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، بِهَذَا الْإِسْنَادِ مِثْلَهُ، وَقَالَ أَيْضًا: بِجَارِيَةٍ عَجْمَاءَ، لَا تُفْصِحُ، وَقَالَ: «أَعْتِقْهَا» وَقَالَ: فَقَالَ الْمَسْعُودِيُّ مَرَّةً: «أَعْتِقْهَا؛ فَإِنَّهَا مُؤْمِنَةٌ» قَالَ أَبُو بَكْرٍ: أَمْلَيْتُ تَمَامَ هَذَا الْبَابِ فِي كِتَابِ الظِّهَارِ فِي ذِكْرِ عِتْقِ الرَّقَبَةِ فِي الظِّهَارِ

(1/283)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ [ص:287]، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ أَنَّهُ جَاءَ بِامْرَأَةٍ سَوْدَاءَ، فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّ عَلَيَّ رَقَبَةً مُؤْمِنَةً، فَإِنْ كُنْتَ تَرَى هَذِهِ مُؤْمِنَةً أَعْتِقْهَا، فَقَالَ: «أَتَشْهَدِينَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ؟» قَالَتْ: نَعَمْ، قَالَ: «أَتَشْهَدِينَ أَنِّي رَسُولُ اللَّهِ؟» قَالَتْ: نَعَمْ، قَالَ: «أَتُؤْمِنِينَ بِالْبَعْثِ بَعْدَ الْمَوْتِ؟» قَالَتْ: نَعَمْ، قَالَ: «أَعْتِقْهَا» رَوَاهُ مَالِكٌ عَنِ ابْنِ شِهَابٍ، عَنْ عُبَيْدِ اللَّهِ، عَنْ عَبْدِ اللَّهِ مُرْسَلًا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا بِشْرُ بْنُ عُمَرَ، قَالَ: ثنا مَالِكٌ، قَالَ أَبُو بَكْرٍ: أَخْطَأَ الْحُسَيْنُ بْنُ الْوَلِيدِ فِي إِسْنَادِ هَذَا الْخَبَرِ، وَرَوَاهُ، عَنْ مَالِكٍ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:288]، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ، فِي عَقِبِ خَبَرِ الْمَسْعُودِيِّ قَالَ: أَخْبَرَنَا الْحُسَيْنُ بْنُ الْوَلِيدِ، عَنْ مَالِكِ بْنِ أَنَسٍ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوًا مِنْ ذَلِكَ، يُرِيدُ مِنْ حَدِيثِ الْمَسْعُودِيِّ، عَنْ عَوْنٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ نَحْوًا مِنْ ذَلِكَ، إِلَّا أَنَّهُ لَمْ يَقُلْ إِنَّهَا مُؤْمِنَةٌ. قَالَ أَبُو بَكْرٍ: لَا شَكَّ وَلَا رَيْبَ أَنَّ هَذَا غَلَطٌ، لَيْسَ فِي خَبَرِ مَالِكٍ ذِكْرُ أَبِي هُرَيْرَةَ، فَأَمَّا مَعْمَرٌ فِي رِوَايَتِهِ، فَإِنَّهُ قَالَ: عَنْ رَجُلٍ مِنَ الْأَنْصَارِ، وَأَبُو هُرَيْرَةَ دَوْسِيٌّ، لَيْسَ مِنَ الْأَنْصَارِ، وَلَسْتُ أُنْكِرُ أَنْ يَكُونَ خَبَرُ مَعْمَرٍ ثَابِتًا صَحِيحًا، لَيْسَ بِمُسْتَنْكَرٍ لِمِثْلِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ أَنْ يَرْوِيَ خَبَرًا عَنْ أَبِي هُرَيْرَةَ، عَنْ رَجُلٍ مِنَ الْأَنْصَارِ، لَوْ كَانَ مَتْنُ الْخَبَرِ مَتْنًا وَاحِدًا، كَيْفَ وَهُمَا مَتْنَانِ، وَهُمَا عِلْمِي حَدِيثَانِ لَا حَدِيثًا وَاحِدًا: حَدِيثُ عَوْنِ بْنِ عَبْدِ اللَّهِ فِي الِامْتِحَانِ، إِنَّمَا أَجَابَتِ السَّوْدَاءُ بِالْإِشَارَةِ، لَا بِالنُّطْقِ [ص:289] وَفِي خَبَرِ الزُّهْرِيِّ، أَجَابَتِ السَّوْدَاءُ بِنُطْقِ: نَعَمْ، بَعْدَ الِاسْتِفْهَامِ لَمَّا قَالَ لَهَا: «أَتَشْهَدِينَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ؟» ، وَفِي الْخَبَرِ أَنَّهَا قَالَتْ: نَعَمْ، وَكَذَا عَنِ الِاسْتِفْهَامِ قَالَ لَهَا: «أَتَشْهَدِينَ أَنِّي رَسُولُ اللَّهِ؟» قَالَتْ: نَعَمْ، نُطْقًا بِالْكَلَامِ، وَالْإِشَارَةِ بِالْيَدِ، لَيْسَ النُّطْقُ بِالْكَلَامِ، وَفِي خَبَرِ الزُّهْرِيِّ زِيَادَةُ الِامْتِحَانِ بِالْبَعْثِ بَعْدَ الْمَوْتِ، لَمَّا اسْتَفْهَمَهَا: «أَتُؤْمِنِينَ بِالْبَعْثِ بَعْدَ الْمَوْتِ؟» , فَافْهَمُوا لَا تُغَالِطُوا

(1/286)


بَابُ ذِكْرِ أَخْبَارٍ ثَابِتَةِ السِّنْدِ صَحِيحَةِ الْقَوَامِ رَوَاهَا عُلَمَاءُ الْحِجَازِ وَالْعِرَاقِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نُزُولِ الرَّبِّ جَلَّ وَعَلَا إِلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ، نَشْهَدُ شَهَادَةَ مُقِرٍّ بِلِسَانِهِ، مُصَدِّقٍ بِقَلْبِهِ - الت

التوحيد لابن خزيمة

بَابُ ذِكْرِ أَخْبَارٍ ثَابِتَةِ السِّنْدِ صَحِيحَةِ الْقَوَامِ رَوَاهَا عُلَمَاءُ الْحِجَازِ وَالْعِرَاقِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نُزُولِ الرَّبِّ جَلَّ وَعَلَا إِلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ، نَشْهَدُ شَهَادَةَ مُقِرٍّ بِلِسَانِهِ، مُصَدِّقٍ بِقَلْبِهِ

(1/289)

، مُسْتَيْقِنٍ بِمَا فِي هَذِهِ الْأَخْبَارِ مِنْ ذِكْرِ نُزُولِ الرَّبِّ مِنْ غَيْرِ أَنْ نَصِفَ الْكَيْفِيَّةَ، لِأَنَّ نَبِيَّنَا الْمُصْطَفَى لَمْ يَصِفْ لَنَا كَيْفِيَّةَ نُزُولِ خَالِقِنَا إِلَى سَمَاءِ الدُّنْيَا، أَعْلَمَنَا أَنَّهُ يَنْزِلُ وَاللَّهُ جَلَّ وَعَلَا لَمْ يَتْرُكْ، وَلَا نَبِيُّهُ عَلَيْهِ السَّلَامُ بَيَانَ مَا بِالْمُسْلِمِينَ الْحَاجَةُ إِلَيْهِ، مِنْ أَمْرِ دِينِهِمْ فَنَحْنُ قَائِلُونَ مُصَدِّقُونَ بِمَا فِي هَذِهِ الْأَخْبَارِ مِنْ ذِكْرِ النُّزُولِ غَيْرِ مُتَكَلِّفِينَ الْقَوْلَ بِصِفَتِهِ أَوْ بِصِفَةِ الْكَيْفِيَّةِ، إِذِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمْ يَصِفْ لَنَا كَيْفِيَّةَ النُّزُولِ وَفِي هَذِهِ الْأَخْبَارِ مَا بَانَ وَثَبَتَ وَصَحَّ: أَنَّ اللَّهَ جَلَّ وَعَلَا فَوْقَ سَمَاءِ الدُّنْيَا، الَّذِي أَخْبَرَنَا نَبِيُّنَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ يَنْزِلُ إِلَيْهِ، إِذْ مُحَالٌ فِي لُغَةِ الْعَرَبِ أَنْ يَقُولَ: نَزَلَ مِنْ أَسْفَلَ إِلَى أَعْلَى، وَمَفْهُومٌ فِي الْخِطَابِ أَنَّ النُّزُولَ مِنْ أَعْلَى إِلَى أَسْفَلَ

(1/290)

حَدَّثَنَا بُنْدَارٌ مُحَمَّدُ بْنُ [ص:292] بَشَّارٍ قَالَ: ثنا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثنا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْأَغَرِّ، وَحَدَّثَنَا مُحَمَّدُ بْنُ أَبِي صَفْوَانَ، قَالَ: ثنا بَهْزُ بْنُ أَسَدٍ، قَالَ: ثنا شُعْبَةُ، قَالَ: أَبُو إِسْحَاقَ قَالَ: سَمِعْتُ الْأَغَرَّ، قَالَ: أَشْهَدُ عَلَى أَبِي هُرَيْرَةَ، وَأَبِي سَعِيدٍ [ص:293] الْخُدْرِيِّ أَنَّهُمَا شَهِدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِنَّ اللَّهَ يُمْهِلُ حَتَّى يَذْهَبَ ثُلُثُ اللَّيْلِ، فَيَنْزِلُ , فَيَقُولُ: هَلْ مِنْ سَائِلٍ؟ هَلْ مِنْ تَائِبٍ؟ هَلْ مِنْ مُسْتَغْفِرٍ؟ هَلْ مِنْ مُذْنِبٍ؟ " فَقَالَ لَهُ رَجُلٌ: حَتَّى يَطْلُعَ الْفَجْرُ؟ قَالَ: «نَعَمْ» هَذَا حَدِيثُ بُنْدَارٍ، وَفِي حَدِيثِ بَهْزِ بْنِ أَسَدٍ: «هَلْ مِنْ تَائِبٍ؟ هَلْ مِنْ مُسْتَغْفِرٍ؟» فَقَالَ رَجُلٌ لِأَبِي إِسْحَاقَ: حَتَّى يَطْلُعَ الْفَجْرُ؟ قَالَ: «نَعَمْ»

(1/290)

حَدَّثَنَا بُنْدَارٌ، قَالَ: حَدَّثَنَا ابْنُ مَهْدِيٍّ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي [ص:294] إِسْحَاقَ، عَنِ الْأَغَرِّ أَبِي مُسْلِمٍ، قَالَ: أَشْهَدُ عَلَى أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، وَأَبِي سَعِيدٍ: أَنَّهُمَا شَهِدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَنَا أَشْهَدُ عَلَيْهِمَا بِذَلِكَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ يُمْهِلُ، حَتَّى إِذَا ذَهَبَ ثُلُثُ اللَّيْلِ نَزَلَ، إِلَى سَمَاءِ الدُّنْيَا، فَيَقُولُ: هَلْ مِنْ مُسْتَغْفِرٍ؟ هَلْ مِنْ دَاعٍ؟ هَلْ مِنْ سَائِلٍ؟ حَتَّى يَطْلُعَ الْفَجْرُ " قَالَ أَبُو بَكْرٍ: الْحِجَازِيُّونَ وَالْعِرَاقِيُونَ يَخْتَلِفُونَ فِي كُنْيَةِ الْأَغَرِّ يَقُولُ الْحِجَازِيُّونَ: الْأَغَرُّ أَبُو عَبْدِ اللَّهِ، وَيَقُولُ الْعِرَاقِيُّونَ: أَبُو مُسْلِمٍ وَغَيْرُ مُسْتَنْكَرٍ: أَنْ يَكُونَ لِلرَّجُلِ كُنْيَتَانِ، وَقَدْ يَكُونُ لِلرَّجُلِ ابْنَانِ، اسْمُ أَحَدِهِمَا: عَبْدُ اللَّهِ، وَاسْمُ الْآخَرِ: مُسْلِمٌ، فَيَكُونُ لَهُ كُنْيَتَانِ، عَلَى اسْمِ ابْنَيْهِ وَكَذَا ذُو النُّورَيْنِ لَهُ كُنْيَتَانِ: أَبُو عَمْرٍو، وَأَبُو عَبْدِ اللَّهِ، هَذَا كَثِيرٌ فِي الْكُنَى. حَدَّثَنَا يُوسُفُ بْنُ مُوسَى قَالَ: ثنا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنِ ابْنِ إِسْحَاقَ نَحْوَ حَدِيثِ شُعْبَةَ فِي الْمَعْنَى، وَلَفْظُهُمَا مُخْتَلِفَانِ

(1/293)

حَدَّثَنَا أَحْمَدُ بْنُ سَعِيدٍ الرِّبَاطِيُّ، ثنا مُحَاضِرُ بْنُ الْمُوَرِّعِ، قَالَ: ثنا الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، قَالَ: ذَكَرَ عَنْ أَبِي سَعِيدٍ، أَوْ عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، وَأَبِي إِسْحَاقَ، وَحَبِيبٍ، عَنِ الْأَغَرِّ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يُمْهِلُ حَتَّى يَذْهَبَ شَطْرُ اللَّيْلِ الْأَوَّلُ، ثُمَّ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا، فَيَقُولُ: هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ؟ هَلْ مِنْ سَائِلٍ فَأُعْطِيَهُ؟ هَلْ مِنْ تَائِبٍ فَأَتُوبَ عَلَيْهِ؟، حَتَّى يَنْشَقَّ الْفَجْرُ " حَدَّثَنَا أَحْمَدُ بْنُ سَعِيدٍ، قَالَ: ثنا مُحَاضِرٌ، عَنِ الْأَعْمَشِ، قَالَ: قَالَ أَبُو [ص:296] سُفْيَانَ، عَنْ جَابِرٍ، أَنَّهُ قَالَ: ذَاكَ فِي كُلِّ لَيْلَةٍ

(1/295)

حَدَّثَنَاهُ إِسْحَاقُ بْنُ وَهْبٍ الْوَاسِطِيُّ، قَالَ، ثنا مُحَاضِرُ بْنُ الْمُوَرِّعِ، قَالَ: ثنا الْأَعْمَشُ ذَكَرَ عَنْ أَبِي صَالِحٍ، عَنْ أَبِي سَعِيدٍ، وَأَبِي هُرَيْرَةَ، وَأَبِي إِسْحَاقَ وَحَبِيبٍ، عَنِ الْأَغَرِّ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يُمْهِلُ حَتَّى يَذْهَبَ شَطْرُ اللَّيْلِ الْأَوَّلُ، ثُمَّ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا، فَيَقُولُ: هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ، هَلْ مِنْ سَائِلٍ فَأُعْطِيَهُ؟ هَلْ مِنْ تَائِبٍ فَأَتُوبَ عَلَيْهِ؟ حَتَّى يَنْشَقَّ الْفَجْرُ " قَالَ: وَإِنَّ أَبَا سُفْيَانَ قَدْ ذَكَرَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ: ذَلِكَ فِي كُلِّ لَيْلَةٍ

(1/296)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنَا ابْنُ وَهْبٍ، أَنَّ مَالِكًا حَدَّثَهُ، عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي عَبْدِ اللَّهِ الْأَغَرِّ، وَعَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الْآخِرُ، فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ؟ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ؟ وَمَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟ " [ص:298]. حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنِي عَمِّي بِمِثْلِهِ، وَقَالَ: عَنْ أَبِي عَبْدِ اللَّهِ سَلْمَانَ الْأَغَرِّ، قَالَ: «يَنْزِلُ رَبُّنَا» ، وَالْبَاقِي مِثْلُهُ حَدَّثَنَا أَحْمَدُ قَالَ: أَخْبَرَنَا عَمِّي قَالَ: أَخْبَرَنِي يُونُسُ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، وَأَبِي عَبْدِ اللَّهِ الْأَغَرِّ، أَنَّهُمَا سَمِعَا أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى» ثُمَّ ذَكَرَ مِثْلَهُ غَيْرَ أَنَّهُ لَمْ يَقُلْ: «حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الْآخِرُ» [ص:299] وَقَالَ لَنَا أَحْمَدُ مَرَّةً فِي خَبَرِ يُونُسَ: يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الْآخِرُ إِلَى سَمَاءِ الدُّنْيَا فَيَقُولُ: مَنْ يَسْأَلُنِي فَأُعْطِيَهُ؟ مَنْ يَدْعُونِي أَسْتَجِيبَ لَهُ؟ مَنْ يَسْتَغْفِرُنِي أَغْفِرَ لَهُ؟ وَقَالَ لَنَا أَحْمَدُ مَرَّةً فِي خَبَرِ مَالِكٍ: ثنا عَمِّي قَالَ: حَدَّثَنِي مَالِكُ بْنُ أَنَسٍ، وَثنا يَحْيَى بْنُ حَكِيمٍ قَالَ: ثنا أَبُو دَاوُدَ قَالَ: ثنا إِبْرَاهِيمُ بْنُ [ص:300] سَعْدٍ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ وَالْأَغَرِّ، كِلَيْهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَخْبَرْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا أَبِي، عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي عَبْدِ اللَّهِ الْأَغَرِّ، عَنْ أَبِي هُرَيْرَةَ أَنَّهُ أَخْبَرْهُمَا: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. وَحَدَّثَنَا مُحَمَّدٌ قَالَ: ثنا عَبْدُ الرَّزَّاقِ قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ [ص:301]، وَحَدَّثَنَا مُحَمَّدٌ، قَالَ: ثنا أَبُو الْيَمَانِ قَالَ: أَخْبَرَنَا شُعَيْبُ، عَنِ الزُّهْرِيِّ، قَالَ فِي حَدِيثِ مَعْمَرٍ، أَخْبَرَنِي أَبُو سَلَمَةَ وَالْأَغَرُّ صَاحِبُ أَبِي هُرَيْرَةَ وَفِي حَدِيثِ شُعَيْبٍ قَالَ: حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ، وَأَبُو عَبْدِ اللَّهِ الْأَغَرُّ صَاحِبُ أَبِي هُرَيْرَةَ، أَنَّ أَبَا هُرَيْرَةَ أَخْبَرَنَا، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: مِثْلَ حَدِيثِ يُونُسَ، عَنِ ابْنِ وَهْبٍ، عَنْ مَالِكٍ، وَزَادَ فِي خَبَرِ شُعَيْبٍ: «حَتَّى الْفَجْرِ» ، غَيْرَ أَنَّهُ لَمْ يَقُلْ فِي خَبَرِ يَعْقُوبَ: «إِلَى سَمَاءِ الدُّنْيَا»

(1/297)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا أَبُو الْمُغِيرَةِ، قَالَ: ثنا الْأَوْزَاعِيُّ، عَنْ يَحْيَى وَهُوَ ابْنُ أَبِي كَثِيرٍ، قَالَ: ثنا أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ [ص:302] عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِذَا مَضَى شَطْرُ اللَّيْلِ الْأَوَّلُ، أَوْ ثُلُثَاهُ يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى إِلَى سَمَاءِ الدُّنْيَا، فَيَقُولُ: هَلْ مِنْ سَائِلٍ يُعْطَى؟ هَلْ مِنْ دَاعٍ يُسْتَجَابُ لَهُ؟، هَلْ مِنْ مُسْتَغْفِرٍ يَغْفِرُ لَهُ؟ حَتَّى يَنْفَجِرَ الصُّبْحُ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثنا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ مُحَمَّدًا، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَنْزِلُ اللَّهُ جَلَّ وَعَلَا كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا لِنِصْفِ اللَّيْلِ الْآخِرِ، أَوْ لِثُلُثِ اللَّيْلِ الْآخِرِ، فَيَقُولُ: مَنْ ذَا الَّذِي يَدْعُونِي فَأَسْتَجِيبَ لَهُ؟ مَنْ ذَا الَّذِي يَسْأَلُنِي فَأُعْطِيَهُ؟ مَنْ ذَا [ص:303] الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟، حَتَّى يَطْلُعَ الْفَجْرُ، أَوْ يَنْصَرِفَ الْقَارِئُ مِنْ صَلَاةِ الصُّبْحِ " حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ قَالَ: ثنا عَبْدُ الْوَهَّابِ قَالَ: ثنا مُحَمَّدُ بْنُ عَمْرٍو، وَحَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ قَالَ: ثنا عَبْدُ الْوَهَّابِ قَالَ: ثنا عَبْدُ الْأَعْلَى قَالَ: ثنا مُحَمَّدُ بْنُ عَمْرٍو، بِهَذَا الْإِسْنَادِ، مِثْلَهُ، إِلَّا أَنَّهُ قَالَ: «حَتَّى يَنْفَجِرَ الصُّبْحُ أَوْ يَنْصَرِفَ الْقَارِئُ مِنْ صَلَاةِ الصُّبْحِ» [ص:304] حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ قَالَ: ثنا وَهْبُ بْنُ جَرِيرٍ قَالَ: ثنا أَبِي قَالَ: سَمِعْتُ النُّعْمَانَ يَعْنِي ابْنَ رَاشِدٍ يُحَدِّثُ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَ حَدِيثِ مَالِكٍ، عَنِ الزُّهْرِيِّ، وَزَادَ: قَالَ الزُّهْرِيُّ: فَلِذَلِكَ كَانُوا يُفَضِّلُونَ صَلَاةَ آخِرِ اللَّيْلِ

(1/301)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا مُوسَى بْنُ هَارُونَ الْبُرْدِيُّ، قَالَ: ثنا هِشَامُ [ص:305] بْنُ يُوسُفَ، عَنْ مَعْمَرٍ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِذَا مَضَى ثُلُثُ اللَّيْلِ الْأَوَّلُ يَقُولُ أَنَا الْمَلِكُ، أَنَا الْمَلِكُ، مَنْ ذَا الَّذِي يَسْأَلُنِي فَأُعْطِيَهُ؟ مَنْ ذَا الَّذِي يَدْعُونِي فَأَسْتَجِيبَ لَهُ؟ مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟ فَلَا يَزَالُ كَذَلِكَ إِلَى الْفَجْرِ» . حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ قَالَ: ثنا الْمُعْتَمِرُ قَالَ: سَمِعْتُ عُبَيْدَ اللَّهِ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ [ص:306]. وَحَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَعَمْرُو بْنُ عَلِيٍّ، وَيَحْيَى بْنُ حَكِيمٍ قَالَ يَحْيَى عَنْ عُبَيْدِ اللَّهِ قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ الْمَقْبَرِيُّ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ. وَحَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثنا عَبْدُ الْوَهَّابِ بْنُ عَبْدٍ الْمَجِيدِ قَالَ: ثنا هِشَامُ بْنُ حَسَّانَ، وَعُبَيْدُ اللَّهِ، عَنْ سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ [ص:307]. وَحَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ قَالَ: ثنا ابْنُ أَبِي عَدِيٍّ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ، عَنْ عَطَاءٍ، عَنْ أَبِي هُرَيْرَةَ. وَثنا أَبُو مُوسَى قَالَ: ثنا ابْنُ أَبِي عَدِيٍّ، عَنْ هِشَامٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي جَعْفَرٍ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى قَالَ: ثنا خَالِدٌ يَعْنِي ابْنَ الْحَارِثِ قَالَ: ثنا [ص:308] هِشَامٌ , عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي جَعْفَرٍ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ. وَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى قَالَ: ثنا مُحَاضِرٌ قَالَ: ثنا الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، ذَكَرَهُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَوْ عَنْ أَبِي هُرَيْرَةَ. وَأَبِي إِسْحَاقَ، وَحَبِيبٍ، عَنِ الْأَغَرِّ، عَنْ أَبِي هُرَيْرَةَ. وَحَدَّثَنَا أَبُو يَحْيَى مُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ الْبَزَّارُ قَالَ: ثنا أَبُو بَدْرٍ شُجَاعُ [ص:309] بْنُ الْوَلِيدِ قَالَ: ثنا سَعِيدُ بْنُ سَعِيدٍ قَالَ: سَمِعْتُ سَعِيدَ ابْنَ مَرْجَانَةَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ. وَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، وَإِسْحَاقُ بْنُ وَهْبٍ الْوَاسِطِيُّ قَالَا: ثنا مُحَاضِرٌ قَالَ: ثنا سَعْدٌ يَعْنِي ابْنَ سَعِيدِ بْنِ قَيْسٍ وَقَالَ إِسْحَاقُ: ثنا سَعْدُ بْنُ سَعِيدٍ الْأَنْصَارِيُّ قَالَ: ثنا سَعِيدُ بْنُ أَبِي سَعِيدِ ابْنِ مَرْجَانَةَ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ. هَكَذَا نَسَبَاهُ سَعِيدَ بْنَ أَبِي سَعِيدِ ابْنِ مَرْجَانَةَ [ص:310]. وَحَدَّثَنَا مُحَمَّدُ بْنُ رَافِعٍ قَالَ: ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ قَالَ: حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ، عَنِ الْقَاسِمِ بْنِ عَبَّاسٍ، عَنْ نَافِعِ بْنِ جُبَيْرٍ وَهُوَ ابْنُ مُطْعِمٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ. رَفَعُوهُ جَمِيعًا إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ بَعْضُهُمْ: عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ بَعْضُهُمْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرُوا جَمِيعًا الْحَدِيثَ فِي نُزُولِ الرَّبِّ جَلَّ وَعَلَا، كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا قَالَ فِي خَبَرِ ابْنِ أَبِي ذِئْبٍ " يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى شَطْرَ اللَّيْلِ، فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ؟ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ؟ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟ فَلَا يَزَالُ كَذَلِكَ حَتَّى تَرْجِلَ الشَّمْسُ وَأَلْفَاظُ الْآخَرِينَ خَرَّجْتُهَا فِي كِتَابِ الصَّلَاةِ، خَلَا خَبَرَ الْمُعْتَمِرِ، فَإِنِّي لَمْ أَكُنْ خَرَّجْتُهُ وَخَبَرُ الْمُعْتَمِرِ قَبْلَ خَبَرِ ابْنِ أَبِي سَعِيدٍ، إِلَّا أَنَّهُ قَالَ: " إِنَّ اللَّهَ تَعَالَى وَتَقَدَّسَ يَنْزِلُ تِلْكَ السَّاعَةِ إِلَى سَمَاءِ الدُّنْيَا فَيَقُولُ [ص:311]: هَلْ مِنْ دَاعٍ فَأُجِيبَهُ؟ هَلْ مِنْ سَائِلٍ فَأُعْطِيَهُ سُؤْلَهُ؟ هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ؟ " وَفِي جَمِيعِ الْأَخْبَارِ: يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا خَلَا خَبَرَ مُحَمَّدِ بْنِ إِسْحَاقَ، فَإِنَّ فِيهِ «يَهْبِطُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا» وَفِي خَبَرِ مُحَاضِرٍ، قَالَ الْأَعْمَشُ: وَأَرَى أَبَا سُفْيَانَ، ذَكَرَهُ عَنْ جَابِرٍ أَنَّهُ قَالَ: كُلَّ لَيْلَةٍ

(1/304)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ قَالَ: ثنا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ، عَنْ هِشَامٍ الدَّسْتُوَائِيِّ أَنَّهُ قَالَ: «ذَلِكَ فِي كُلِّ لَيْلَةٍ»

(1/311)

وَحَدَّثَنَا الزَّعْفَرَانِيُّ قَالَ: ثنا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، قَالَ: ثنا هِشَامٌ [ص:312] وَثنا الزَّعْفَرَانِيُّ أَيْضًا قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ قَالَ: أَخْبَرَنَا الدَّسْتُوَائِيُّ وَثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ بِالْإِسْكَنْدَرِيَّةِ قَالَ: ثنا الْوَلِيدُ، عَنِ الْأَوْزَاعِيِّ، جَمِيعًا عَنْ يَحْيَى، عَنْ هِلَالِ بْنِ أَبِي مَيْمُونَةَ، عَنْ عَطَاءِ بْنِ يَسَارٍ قَالَ: حَدَّثَنِي رِفَاعَةُ الْجُهَنِيُّ

37 - وَثنا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ قَالَ: ثنا مُبَشِّرٌ يَعْنِي ابْنَ إِسْمَاعِيلَ الْحَلَبِيَّ، عَنِ الْأَوْزَاعِيِّ قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ قَالَ: ثنا هِلَالُ بْنُ أَبِي [ص:313] مَيْمُونَةَ قَالَ: حَدَّثَنِي عَطَاءُ بْنُ يَسَارٍ قَالَ: حَدَّثَنِي رِفَاعَةُ بْنُ عَرَابَةَ الْجُهَنِيُّ قَالَ: صَدَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مِنْ مَكَّةَ، فَجَعَلُوا يَسْتَأْذِنُونَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَعَلَ يَأْذَنُ لَهُمْ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا بَالُ شِقِّ الشَّجَرَةِ الَّذِي يَلِي رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَبْغَضُ إِلَيْكُمْ مِنَ الشِّقِّ الْآخَرِ؟» فَلَا يُرَى مِنَ الْقَوْمِ إِلَّا بَاكِيًا " قَالَ أَبُو بَكْرٍ الصِّدِّيقُ: إِنَّ الَّذِي يَسْتَأْذِنُ بَعْدَ هَذَا فِي نَفْسٍ لَسَفِيهٌ فَقَامَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَحَمِدَ اللَّهَ، وَأَثْنَى عَلَيْهِ، وَكَانَ إِذَا حَلَفَ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ، أَشْهَدُ عِنْدَ اللَّهِ: مَا مِنْكُمْ أَحَدٌ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخَرِ، ثُمَّ يُسَدِّدُ إِلَّا سُلِكَ بِهِ فِي الْجَنَّةِ وَلَقَدْ وَعَدَنِي رَبِّي عَزَّ وَجَلَّ أَنْ يُدْخِلَ مِنْ أُمَّتِي الْجَنَّةَ سَبْعِينَ أَلْفًا بِغَيْرِ حِسَابٍ وَلَا عَذَابٍ، وَإِنِّي أَرْجُو أَنْ تَدْخُلُوهَا حَتَّى تَبَوَّءُوا، وَمَنْ صَلَحَ مِنْ [ص:314] أَزْوَاجِكُمْ وَذُرِّيَّاتِكُمْ مَسَاكِنَكُمْ فِي الْجَنَّةِ "، ثُمَّ قَالَ: «إِذَا مَضَى شَطْرُ اللَّيْلِ» ، أَوْ قَالَ: " ثُلُثَاهُ يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى إِلَى سَمَاءِ الدُّنْيَا ثُمَّ يَقُولُ: لَا أَسْأَلُ عَنْ عِبَادِي غَيْرِي: مَنْ ذَا الَّذِي يَسْأَلُنِي فَأُعْطِيَهُ؟ مَنْ ذَا الَّذِي يَدْعُونِي فَأُجِيبَهُ؟ مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ حَتَّى يَنْفَجِرَ الصُّبْحُ " هَذَا لَفْظُ حَدِيثِ الْوَلِيدِ بْنِ مُسْلِمٍ خَرَّجْتُ أَلْفَاظَ الْآخَرِينَ فِي أَبْوَابِ الشَّفَاعَةِ، وَحِفْظِي أَنَّ فِيَ أَخْبَارِ الْآخَرِينَ: «إِنَّ الَّذِي يَسْتَأْذِنُكَ بَعْدَهَا فِي نَفْسٍ لَسَفِيهٌ» [ص:315] وَفِي أَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَنْ يَدْخُلَ مِنْ أُمَّتِي سَبْعُونَ أَلْفًا بِغَيْرِ حِسَابٍ وَلَا عَذَابٍ، وَإِنِّي لَأَرْجُو أَنْ لَا يَدْخُلَهَا حَتَّى تَبَوَّءُوا أَنْتُمْ»

(1/311)

38 - حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا هِشَامُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ

39 - وَثنا مُحَمَّدُ بْنُ أَبِي صَفْوَانَ الثَّقَفِيُّ، قَالَ: ثنا بَهْزُ بْنُ أَسَدٍ، قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ، قَالَ: ثنا عَمْرُو بْنُ دِينَارٍ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ، قَالَ [ص:316]: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا، فَيَقُولُ: هَلْ مِنْ سَائِلٍ فَأُعْطِيَهُ هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ؟ " وَقَالَ بُنْدَارٌ فِي حَدِيثِهِ: " يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى: كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا "

(1/315)

40 - أَخْبَرَنِي سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ قَالَ: ثنا سُفْيَانُ، عَنْ عَمْرِو، عَنْ [ص:317] نَافِعِ بْنِ جُبَيْرٍ، عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا ذَهَبَ نِصْفُ اللَّيْلِ يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى، إِلَى سَمَاءِ الدُّنْيَا، فَيَفْتَحُ بَابَهَا، فَيَقُولُ: مَنْ ذَا الَّذِي يَسْأَلُنِي فَأُعْطِيَهُ؟ مَنْ ذَا الَّذِي يَدْعُونِي فَأَسْتَجِيبَ لَهُ؟ حَتَّى يَطْلُعَ الْفَجْرُ " قَالَ أَبُو بَكْرٍ: لَيْسَ رِوَايَةُ سُفْيَانَ بْنِ عُيَيْنَةَ مِمَّا تُوهِنُ رِوَايَةَ حَمَّادِ بْنِ سَلَمَةَ، لِأَنَّ جُبَيْرَ بْنَ مُطْعِمٍ هُوَ رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَقَدْ يَشُكُّ الْمُحَدِّثُ فِي بَعْضِ الْأَوْقَاتِ فِي بَعْضِ رُوَاةِ الْخَبَرِ، وَيَسْتَيْقِنُ فِي بَعْضِ الْأَوْقَاتِ، وَرُبَّمَا شَكَّ سَامِعُ [ص:318] الْخَبَرِ مِنَ الْمُحَدِّثِ فِي اسْمِ بَعْضِ الرُّوَاةِ، فَلَا يَكُونُ شَكُّ مَنْ شَكَّ فِي اسْمِ بَعْضِ الرُّوَاةِ، مِمَّا يُوهِنُ مِنْ حِفْظِ اسْمِ الرَّاوِي حَمَّادُ بْنُ سَلَمَةَ رَحِمَهُ اللَّهُ قَدْ حَفِظَ اسْمَ جُبَيْرِ بْنِ مُطْعِمٍ فِي هَذَا الْإِسْنَادِ وَإِنْ كَانَ ابْنُ عُيَيْنَةَ شَكَّ فِي اسْمِهِ، فَقَالَ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَخَبَرُ الْقَاسِمِ بْنِ عَبَّاسٍ إِسْنَادٌ آخَرُ: نَافِعُ بْنُ جُبَيْرٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ وَغَيْرُ مُسْتَنْكَرٍ لِنَافِعِ بْنُ جُبَيْرٍ مَعَ جَلَالَتِهِ، وَمَكَانِهِ مِنَ الْعِلْمِ أَنْ يَرْوِيَ خَبَرًا عَنْ صَحَابِيٍّ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعَنْ جَمَاعَةٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَيْضًا، وَلَعَلَّ نَافِعًا إِنَّمَا رَوَى خَبَرَ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - الَّذِي رَوَاهُ عَنْ أَبِيهِ لِزِيَادَةِ الْمَعْنَى فِي خَبَرِ أَبِي هُرَيْرَةَ، لِأَنَّ فِي خَبَرِ أَبِي هُرَيْرَةَ: «فَلَا يَزَالُ كَذَلِكَ حَتَّى تَرَجَّلَ الشَّمْسُ» [ص:319]، وَلَيْسَ فِي خَبَرِهِ عَنْ أَبِيهِ ذِكْرُ الْوَقْتِ، إِلَّا أَنَّ فِيَ خَبَرِ ابْنِ عُيَيْنَةَ «حَتَّى يَطْلُعَ الْفَجْرُ» ، وَبَيْنَ طُلُوعِ الْفَجْرِ وَبَيْنَ تَرَجُّلِ الشَّمْسِ سَاعَةٌ طَوِيلَةٌ فَلَفْظُ خَبَرِهِ الَّذِي رَوَى عَنْهُ أَبِيهِ، أَوْ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ غَيْرُ مُسَمًّى بِلَفْظٍ غَيْرِ لَفْظِ خَبَرِهِ، الَّذِي رَوَى عَنْ أَبِي هُرَيْرَةَ، فَهَذَا كَالدَّالِ عَلَى أَنَّهُمَا خَبَرَانِ لَا خَبَرًا وَاحِدًا

(1/316)

41 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثنا جَرِيرٌ، وَابْنُ فُضَيْلٍ، عَنْ إِبْرَاهِيمَ الْهَجَرِيِّ،

42 - وَثنا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: أَخْبَرَنَا [ص:320] إِبْرَاهِيمُ، عَنْ أَبِي الْأَحْوَصِ، رَفَعَهُ وَقَالَ يُوسُفُ فِي حَدِيثِهِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يَفْتَحُ أَبْوَابَ السَّمَاءِ فِي ثُلُثِ اللَّيْلِ الْبَاقِي، ثُمَّ يَهْبِطُ إِلَى سَمَاءِ الدُّنْيَا، فَيَبْسُطُ يَدَيْهِ: أَلَا عَبْدٌ يَسْأَلُنِي فَأُعْطِيَهُ؟ فَمَا يَزَالُ كَذَلِكَ حَتَّى تَسْطَعَ الشَّمْسُ " وَقَالَ مُحَمَّدُ بْنُ يَحْيَى فِي حَدِيثِهِ: فَيَبْسُطُ يَدَهُ فَيَقُولُ: «أَلَا عَبْدٌ»

(1/319)

43 - وَرَوَى عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ، عَنِ الْحَسِنِ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى إِلَى سَمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ، فَيَقُولُ: هَلْ مِنْ دَاعٍ فَأَسْتَجِيبَ لَهُ؟ هَلْ مِنْ سَائِلٍ فَأُعْطِيَهُ؟ هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ؟ "

44 - حَدَّثَنَاهُ مُحَمَّدُ بْنُ بَشَّارٍ قَالَ: ثنا هِشَامٌ يَعْنِي ابْنَ عَبْدِ الْمَلِكِ أَخْبَرَنَا الْوَلِيدُ

45 - وَثنا مُحَمَّدُ بْنُ يَحْيَى قَالَ: ثنا أَبُو الْوَلِيدِ قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ [ص:322]، عَنْ عَلِيِّ بْنِ زَيْدٍ

(1/321)

46 - وَرَوَى اللَّيْثُ بْنُ سَعْدٍ، قَالَ: حَدَّثَنِي زِيَادُ بْنُ مُحَمَّدٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ [ص:323] الْقُرَظِيِّ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ، عَنْ أَبِي الدَّرْدَاءِ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يَنْزِلُ فِي ثَلَاثِ سَاعَاتٍ بَقِينَ مِنَ اللَّيْلِ، يَفْتَحُ الذِّكْرَ فِي السَّاعَةِ الْأُولَى لَمْ يَرَهُ أَحَدٌ غَيْرُهُ، فَيَمْحُو مَا شَاءَ، وَيُثْبِتُ مَا شَاءَ، ثُمَّ يَنْزِلُ فِي السَّاعَةِ الثَّانِيَةِ إِلَى جَنَّةِ عَدْنٍ الَّتِي لَمْ تَرَاهَا عَيْنٌ، وَلَمْ تَخْطُرْ عَلَى قَلْبِ بَشَرٍ، وَلَا يَسْكُنُهَا مِنْ بَنِي آدَمَ غَيْرُ ثَلَاثَةٍ: النَّبِيِّينَ، وَالصِّدِّيقِينَ، وَالشُّهَدَاءِ، ثُمَّ يَقُولُ: طُوبَى لِمَنْ دَخَلَكِ ثُمَّ يَنْزِلُ فِي السَّاعَةِ الثَّالِثَةِ إِلَى سَمَاءِ الدُّنْيَا بِرُوحِهِ وَمَلَائِكَتِهِ، فَتَنْتَفِضُ، فَيَقُولُ: قُومِي بِعِزَّتِي، ثُمَّ يَطَّلِعُ إِلَى عِبَادِهِ، فَيَقُولُ: هَلْ مِنْ مُسْتَغْفِرٍ أَغْفِرُ لَهُ؟ [ص:324] هَلْ مِنْ دَاعٍ أُجِيبُهُ، حَتَّى تَكُونَ صَلَاةُ الْفَجْرِ؟ " وَلِذَلِكَ يَقُولُ: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78] فَيَشْهَدُهُ اللَّهُ وَمَلَائِكَةُ اللَّيْلِ وَالنَّهَارِ حَدَّثَنَا الْإِمَامُ مُحَمَّدُ بْنُ يَحْيَى قَالَ: ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ الْمِصْرِيُّ قَالَ: ثنا اللَّيْثُ بْنُ سَعْدٍ

47 - وَثنا عَلِيُّ بْنُ دَاوُدَ الْقَنْطَرِيُّ قَالَ: ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ قَالَ: ثنا اللَّيْثُ [ص:325] بْنُ سَعْدٍ، بِهَذَا الْحَدِيثِ بِتَمَامِهِ قَالَ لَنَا عَلِيُّ بْنُ دَاوُدَ، قَالَ ابْنُ بُكَيْرٍ فِي هَذَا الْحَدِيثِ: " ثُمَّ يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا، فَتَنْتَفِضُ، فَيَقُولُ: قُومِي بِعِزَّتِي "

(1/322)

وَلَفْظُ مَتْنِ خَبَرِ أَبِي صَالِحٍ: قَالَ: " إِذَا كَانَ فِي آخِرِ ثَلَاثِ سَاعَاتٍ بَقِينَ مِنَ اللَّيْلِ، يَنْظُرُ اللَّهُ فِي السَّاعَةِ الْأُولَى فِي الْكِتَابِ الَّذِي لَا يَنْظُرُ فِيهِ غَيْرُهُ، فَيَمْحُو مَا شَاءَ وَيُثْبِتُ، ثُمَّ يَنْظُرُ فِي السَّاعَةِ الثَّانِيَةِ فِي عَدْنٍ، وَهِيَ مَسْكَنُهُ، لَا يَكُونُ مَعَهُ فِيهَا إِلَّا النَّبِيُّونَ وَالصِّدِّيقُونَ وَالشُّهَدَاءُ، وَفِيهَا مَا لَمْ تَرَهُ عَيْنٌ، وَلَمْ يَخْطِرْ عَلَى قَلْبِ بَشَرٍ، ثُمَّ هَبَطَ فِي السَّاعَةِ الثَّالِثَةِ إِلَى سَمَاءِ الدُّنْيَا، فَيَقُولُ: مَنْ يَسْأَلُنِي فَأُعْطِيَهُ؟، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟ مَنْ يَدْعُونِي فَأُجِيبَهُ، حَتَّى يَطْلُعَ الْفَجْرُ " ثُمَّ قَرَأَ: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78] ، يَشْهَدُهُ اللَّهُ وَمَلَائِكَتُهُ

(1/325)

48 - رَوَى عَمْرُو بْنُ الْحَارِثِ، أَنَّ عَبْدَ الْمَلِكِ حَدَّثَهُ، عَنِ الْمُصْعَبِ بْنِ أَبِي [ص:326] ذِئْبٍ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَوْ عَمِّهِ، عَنْ جَدِّهِ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «يَنْزِلُ اللَّهُ عَزَّ وَجَلَّ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ إِلَى سَمَاءِ الدُّنْيَا، فَيَغْفِرُ لِكُلِّ شَيْءٍ إِلَّا الْإِنْسَانَ فِي قَلْبِهِ شَحْنَاءُ، أَوْ مُشْرِكٌ بِاللَّهِ» [ص:327] حَدَّثَنَاهُ أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ قَالَ: حَدَّثَنِي عَمْرُو بْنُ الْحَارِثِ

(1/325)


أَبْوَابُ إِثْبَاتِ صِفَةِ الْكَلَامِ لِلَّهِ عَزَّ وَجَلَّ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

أَبْوَابُ إِثْبَاتِ صِفَةِ الْكَلَامِ لِلَّهِ عَزَّ وَجَلَّ

(1/328)

بَابُ ذِكْرِ تَكْلِيمِ اللَّهِ كَلِيمَهُ مُوسَى خُصُوصِيَّةً خَصَّهُ اللَّهُ

(1/328)

بِهَا مِنْ بَيْنِ الرُّسُلِ بِذِكْرِ آيٍ مُجْمَلَةٍ غَيْرِ مُفَسَّرَةٍ، فَسَّرَتْهَا آيَاتٌ مُفَسَّرَاتٌ قَالَ أَبُو بَكْرٍ: نَبْدَأُ بِذِكْرِ تِلَاوَةِ الْآيِ الْمُجْمَلَةِ غَيْرِ الْمُفَسَّرَةِ، ثُمَّ نُثْنِي بِعَوْنِ اللَّهِ وَتَوْفِيقِهِ بِالْآيَاتِ الْمُفَسَّرَاتِ الْأَدِلَّةُ مِنَ الْكِتَابِ: قَالَ اللَّهُ تَعَالَى: { «تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ» } [البقرة: 253] الْآيَةَ فَأَجْمَلَ اللَّهُ تَعَالَى ذِكْرَ مَنْ كَلَّمَهُ اللَّهُ فِي هَذِهِ الْآيَةِ , فَلَمْ يَذْكُرْهُ بِاسْمٍ وَلَا نَسَبٍ، وَلَا صِفَةٍ، فَيَعْرِفُ الْمُخَاطَبُ بِهَذِهِ الْآيَةِ التَّالِي لَهَا أَوْ سَامِعَهَا مِنْ غَيْرِهِ: أَيِ الرُّسُلُ الَّذِي كَلَّمَهُ اللَّهُ مِنْ بَيْنِ الرُّسُلِ، وَكَذَلِكَ أَجْمَلَ اللَّهُ أَيْضًا فِي هَذِهِ الْآيَةِ الْجِهَاتِ الَّتِي كَلَّمَ اللَّهُ عَلَيْهَا مَنْ عُلِمَ

(1/332)

أَنَّهُ كَلَّمَهُمْ مِنَ الرُّسُلِ، فَبَيَّنَ فِي قَوْلِهِ: { «وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِي بِإِذْنِهِ مَا يَشَاءُ» } [الشورى: 51] ، الْجِهَاتِ الَّتِي كَلَّمَ اللَّهُ عَلَيْهَا بَعْضَ الْبَشَرِ، فَأَعْلَمَ: أَنَّهُ كَلَّمَ بَعْضَهُمْ وَحْيًا، أَوْ مِنْ وَرَاءِ حِجَابٍ، أَوْ يُرْسِلُ رَسُولًا فَيُوحِي بِإِذْنِهِ مَا يَشَاءُ وَبَيَّنَ فِي قَوْلِهِ: { «وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا» } [النساء: 164] أَنَّ مُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَلَّمَهُ تَكْلِيمًا، فَبَيَّنَ لِعِبَادِهِ الْمُؤْمِنِينَ فِي هَذِهِ الْآيَةِ مَا كَانَ أَجْمَلَهُ فِي قَوْلِهِ: { «مِنْهُمْ مَنْ كَلَّمَ اللَّهُ» } [البقرة: 253] ، فَسُمِّيَ فِي هَذِهِ الْآيَةِ كَلِيمُهُ، وَأَعْلَمَ أَنَّهُ مُوسَى، الَّذِي خَصَّهُ اللَّهُ بِكَلَامِهِ، وَكَذَلِكَ قَوْلِهِ تَعَالَى: { «وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ» } [الأعراف: 143] مُفَسِّرٌ لِلْآيَةِ الْأُولَى، سَمَّى اللَّهُ فِي هَذِهِ الْآيَةِ كَلِيمَهُ، وَأَعْلَمَ أَنَّهُ مُوسَى الَّذِي خَصَّهُ اللَّهُ بِالتَّسْمِيَةِ مِنْ بَيْنِ جَمِيعِ الرُّسُلِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ، وَأَعْلَمَ جَلَّ ثَنَاؤُهُ أَنَّ رَبَّهُ الَّذِي كَلَّمَهُ، وَأَعْلَمَ اللَّهُ تَعَالَى أَنَّهُ اصْطَفَى مُوسَى بِرِسَالَتِهِ وَبِكَلَامِهِ، فَقَالَ عَزَّ وَجَلَّ: { «يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي، فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ» } [الأعراف

(1/333)

: 144] فَفِي الْآيَةِ: زِيَادَةُ بَيَانٍ، وَهِيَ: إِعْلَامُ اللَّهِ فِي هَذِهِ الْآيَةِ بَعْضَ مَا بِهِ كَلَّمَ مُوسَى أَلَا تَسْمَعُ قَوْلَهُ: { «إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي» } [الأعراف: 144] ، إِلَى قَوْلِهِ: { «وَكُنْ مِنَ الشَّاكِرِينَ» } [الأعراف: 144] ، وَبَيَّنَ فِي آيٍ أُخَرَ بَعْضَ مَا كَلَّمَهُ اللَّهُ عَزَّ وَجَلَّ بِهِ، فَقَالَ فِي سُورَةِ طه: { «فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمَقْدِسِ طُوًى وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فاعَبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي» } [طه: 12] إِلَى آخِرِ الْقِصَّةِ، وَقَالَ فِي سُورَةِ النَّمْلِ: { «إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَارًا سَآتِيكُمْ مِنْهَا بِخَبَرٍ» } [النمل: 7] إِلَى قَوْلِهِ: { «فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا» } [النمل: 8] إِلَى قَوْلِهِ: { «يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ» } [النمل: 9] وَقَالَ فِي سُورَةِ الْقَصَصِ: { «فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِي الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ» } [القصص: 30] إِلَى آخِرِ الْقِصَّةِ، فَبَيَّنَ اللَّهُ فِي الْآيِ الثَّلَاثِ: بَعْضَ مَا كَلَّمَ اللَّهُ بِهِ مُوسَى، مِمَّا لَا يَجُوزُ أَنْ يَكُونَ مِنَ أَلْفَاظِ مَلِكٍ مُقَرَّبٍ، وَلَا مَلِكٍ غَيْرِ مُقَرَّبٍ غَيْرِ جَائِزٍ أَنْ يُخَاطِبَ مَلِكٌ مُقَرَّبٌ مُوسَى، فَيَقُولُ: { «إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ» } [القصص: 30] أَوْ يَقُولَ: { «إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ» } [طه

(1/334)

: 12] قَالَ اللَّهُ تَعَالَى: { «وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا» } ، فَأَعْلَمَ اللَّهُ فِي هَذِهِ الْآيَةِ أَنَّ لَهُ جَلَّ وَعَلَا كَلِمَةً يَتَكَلَّمُ بِهَا الْأَدِلَّةُ مِنَ السُّنَّةِ: فَاسْمَعُوا الْآنَ سُنَنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الصَّرِيحَةَ، بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ مَوْصُولًا إِلَيْهِ، الْمُبَيِّنَةَ أَنَّ اللَّهَ اصْطَفَى مُوسَى بِكَلَامِهِ خُصُوصِيَّةً خَصَّهُ بِهَا مِنْ بَيْنِ سَائِرِ الرُّسُلِ عَلَيْهِمُ السَّلَامُ

(1/335)

حَدَّثَنَا يَحْيَى بْنُ حَبِيبٍ الْحَارِثِيُّ، وَبِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، وَأَبُو الْخَطَّابِ، وَالزِّيَادِيُّ، قَالُوا: ثنا بِشْرٌ وَهُوَ ابْنُ الْمُفَضَّلِ قَالَ: ثنا دَاوُدُ، عَنِ الشَّعْبِيِّ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ [ص:336]: «لَقِيَ مُوسَى آدَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ» فَذَكَرُوا الْحَدِيثَ بِتَمَامِهِ، وَفِي الْخَبَرِ: " فَقَالَ آدَمُ: أَلَسْتَ مُوسَى اصْطَفَاكَ اللَّهُ عَلَى النَّاسِ بِرِسَلَاتِهِ وَبِكَلَامِهِ؟ " قَالَ يَحْيَى بْنُ حَبِيبٍ، عَنْ دَاوُدَ، عَنْ عَامِرٍ، وَثنا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ قَالَ: ثنا سُفْيَانُ، عَنْ عَمْرٍو وَهُوَ ابْنُ دِينَارٍ [ص:337] قَالَ: أَخْبَرَنَا طَاوُسٌ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَذْكُرُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ هَذَا الْحَدِيثَ، وَقَالَ: " فَقَالَ آدَمُ: يَا مُوسَى: اصْطَفَاكَ اللَّهُ بِكَلَامِهِ، وَخَطَّ لَكَ بِيَدِهِ " , ثَنَا بِهِ الزَّعْفَرَانِيُّ قَالَ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ بِهَذَا، وَقَالَ: «وَخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ» ، وَقَالَ طَاوُسٌ، وَسَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثَنَا يُوسُفُ بْنُ مُوسَى قَالَ: ثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ الْحَدِيثَ، وَقَالَ: " قَالَ آدَمُ: أَنْتَ مُوسَى، اصْطَفَاكَ اللَّهُ بِكَلَامِهِ، وَبِرِسَالَتِهِ وَكَلَّمَكَ تَكْلِيمًا " [ص:338] حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، ثنا يَحْيَى بْنُ حَمَّادٍ، ثنا أَبُو عَوَانَةَ، عَنْ سُلَيْمٍ بِهَذَا الْإِسْنَادِ، وَقَالَ: " قَالَ آدَمُ: أَنْتَ مُوسَى الَّذِي اصْطَفَاكَ اللَّهُ بِكَلَامِهِ، وَبِرِسَالَاتِهِ "

(1/335)

حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ، قَالَ: ثنا ابْنُ وَهْبٍ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ [ص:339]، وَثنا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، قَالَ: حَدَّثَنِي أَخِي، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ، عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، يُحَدِّثُنَا عَنْ لَيْلَةِ أُسْرِيَ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مِنْ مَسْجِدِ الْكَعْبَةِ، الْحَدِيثَ بِطُولِهِ وَقَالَ: حَتَّى انْتَهَى إِلَى قَوْلِهِ: كُلُّ سَمَاءٍ فِيهَا الْأَنْبِيَاءُ قَدْ سَمَّاهُمْ أَنَسٌ، فَوَعَيْتُ مِنْهُمْ إِدْرِيسَ فِي الثَّانِيَةِ، وَهَارُونَ فِي الرَّابِعَةِ، وَآخَرَ فِي الْخَامِسَةِ، لَمْ أَحْفَظِ اسْمَهُ، وَإِبْرَاهِيمَ فِي السَّادِسَةِ، وَمُوسَى فِي السَّابِعَةِ، بِفَضْلِ كَلَامِ اللَّهِ، فَقَالَ مُوسَى: رَبِّ، لَمْ أَظُنَّ أَنْ يُرْفَعَ عَلَيَّ فِيهِ أَحَدٌ، ثُمَّ عَلَا بِهِ فَوْقَ ذَلِكَ، بِمَا لَا يَعْلَمُهُ إِلَّا اللَّهُ، حَتَّى جَاءَ سِدْرَةَ الْمُنْتَهَى، وَدَنَا الْجَبَّارُ رَبُّ الْعِزَّةِ، فَتَدَلَّى حَتَّى كَانَ مِنْهُ قَابَ قَوْسَيْنِ أَوْ أَدْنَى [ص:340]، فَأَوْحَى إِلَى عَبْدِهِ مَا شَاءَ، فَأَوْحَى إِلَيْهِ فِيمَا أَوْحَى خَمْسِينَ صَلَاةً عَلَى أُمَّتِهِ كُلَّ يَوْمٍ وَلَيْلَةٍ، ثُمَّ هَبَطَ، ثُمَّ هَبَطَ، ثُمَّ بَلَّغَ مُوسَى فَذَكَرَ بَاقِيَ الْحَدِيثِ

(1/338)

حَدَّثَنَا عَلِيُّ بْنُ الْمُنْذِرِ، قَالَ: ثنا مُحَمَّدُ بْنُ فُضَيْلٍ، قَالَ: ثنا أَبُو مَالِكٍ [ص:341] وَهُوَ سَعْدُ بْنُ طَارِقٍ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، وَعَنْ رِبْعِيِّ بْنِ حِرَاشٍ، عَنْ حُذَيْفَةَ، قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَجْمَعُ اللَّهُ النَّاسَ، فَيَقُومُ الْمُؤْمِنُونَ حِينَ تُزْلَفُ الْجَنَّةُ , فَيَأْتُونَ آدَمُ , فَيَقُولُونَ: يَا أَبَانَا اسْتَفْتِحْ لَنَا الْجَنَّةَ، فَيَقُولُ: هَلْ أَخْرَجَكُمْ مِنَ الْجَنَّةِ إِلَّا خَطِيئَةُ أَبِيكُمْ؟ فَيَقُولُ: لَسْتُ بِصَاحِبِ ذَلِكَ، اعْمِدُوا إِلَى ابْنِي إِبْرَاهِيمَ خَلِيلِ رَبِّهِ، فَيَقُولُ إِبْرَاهِيمُ: لَسْتُ بِصَاحِبِ ذَلِكَ، إِنَّمَا كُنْتُ خَلِيلًا مِنْ وَرَاءَ وَرَاءَ، اعْمِدُوا إِلَى ابْنِي مُوسَى الَّذِي كَلَّمَهُ اللَّهُ تَكْلِيمًا، فَيَأْتُونَ مُوسَى " فَذَكَرُوا الْحَدِيثَ بِطُولِهِ خَرَّجْتُهُ فِي كِتَابِ ذِكْرِ نَعِيمِ الْآخِرَةِ، قَالَ أَبُو بَكْرٍ: هَذِهِ اللَّفْظَةُ: «وَهَلْ أَخْرَجَكُمْ مِنَ الْجَنَّةِ إِلَّا خَطِيئَةُ أَبِيكُمْ» مِنْ إِضَافَةِ الْفِعْلِ إِلَى الْفَاعِلِ، الَّذِي قَدْ بَيَّنْتُهُ فِي مَوَاضِعَ مِنْ كُتُبِنَا أَنَّ الْعَرَبَ قَدْ تُضِيفُ الْفِعْلَ إِلَى الْفَاعِلِ، لِأَنَّهَا تُرِيدُ أَنَّ الْفِعْلَ بِفِعْلِ فَاعِلٍ

(1/340)

حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: ثنا ابْنُ أَبِي عَدِيٍّ، عَنِ ابْنِ عَوْنٍ [ص:342]، عَنْ عُمَيْرِ بْنِ إِسْحَاقَ، أَنَّ جَعْفَرًا وَهُوَ ابْنُ أَبِي طَالِبٍ قَالَ: " يَا نَبِيَّ اللَّهِ، ائْذَنْ لِي أَنْ آتِيَ أَرْضًا أَعْبُدُ اللَّهَ فِيهَا لَا أَخَافُ أَحَدًا، قَالَ: فَأَذِنَ لَهُ , فَأَتَى أَرْضَ الْحَبَشَةِ قَالَ: فَحَدَّثَنَا عُمَرُ بْنُ الْعَاصِ، أَوْ قَالَ: قَالَ عَمْرُو بْنُ الْعَاصِ: لَمَّا رَأَيْتُ جَعْفَرًا وَأَصْحَابَهُ آمِنِينَ بِأَرْضِ الْحَبَشَةِ حَسَدْتُهُ، قَالَ: قُلْتُ: لَأَسْتَقْبِلَنَّ هَذَا وَأَصْحَابَهُ، قَالَ: فَأَتَيْتُ النَّجَاشِيَّ، فَقُلْتُ: إِنَّ بِأَرْضِكَ رَجُلًا ابْنُ عَمِّهِ بِأَرْضِنَا يَزْعُمُ أَنَّهُ لَيْسَ لِلنَّاسِ إِلَّا إِلَهٌ وَاحِدٌ، وَإِنَّكَ وَاللَّهِ إِنْ لَمْ تَقْتُلْهُ وَأَصْحَابَهُ لَا أَقْطَعُ إِلَيْكَ هَذِهِ الْقَطِيعَةَ أَبَدًا أَنَا وَلَا أَحَدُ أَصْحَابِي، قَالَ: اذْهَبْ إِلَيْهِ فَادْعُهُ، قَالَ: قُلْتُ: إِنَّهُ لَا يَجِيءُ مَعِي، فَأَرْسِلْ مَعِي رَسُولًا، فَأَتَيْتُهُ وَهُوَ بَيْنَ ظَهْرَيْ أَصْحَابِهِ يُحَدِّثُهُمْ، قَالَ: فَقَالَ لَهُ أَجِبْ، قَالَ: فَجِئْنَا إِلَى الْبَابِ، فَنَادَيْتُ: ائْذَنْ لِعَمْرِو بْنِ الْعَاصِ، فَرَفَعَ صَوْتَهُ: ائْذَنْ لِحِزْبِ اللَّهِ، قَالَ: فَسَمِعَ صَوْتَهُ، فَأَذِنَ لَهُ قَبْلِي، قَالَ: فَوَصَفَ لِي عَمْرٌو السَّرِيرَ، قَالَ: وَقَعَدَ جَعْفَرٌ بَيْنَ يَدَيِ السَّرِيرِ وَأَصْحَابُهُ حَوْلَهُ عَلَى الْوَسَائِدِ قَالَ: قَالَ عَمْرٌو: فَجِئْتُ فَلَمَّا رَأَيْتُ مَجْلِسَهُ قَعَدْتُ بَيْنَهُ وَبَيْنَ السَّرِيرِ، فَجَعَلْتُهُ خَلْفَ ظَهْرِي، قَالَ: وَأَقْعَدْتُ بَيْنَ كُلِّ رَجُلَيْنِ مِنْ أَصْحَابِهِ رَجُلًا مِنْ أَصْحَابِي [ص:343]، قَالَ: قَالَ النَّجَاشِيُّ: نَخِّرْ يَا عَمْرُو بْنَ الْعَاصِ - أَيْ تَكَلَّمْ - قَالَ: فَقُلْتُ: ابْنُ عَمِّ هَذَا بِأَرْضِنَا يَزْعُمُ أَنْ لَيْسَ لِلنَّاسِ إِلَهٌ إِلَّا إِلَهٌ وَاحِدٌ، وَإِنَّكَ وَاللَّهِ لَئِنْ لَمْ تَقْتُلْهُ وَأَصْحَابَهُ لَا أَقْطَعُ إِلَيْكَ هَذَا الْقَطِيعَةَ أَبَدًا، أَنَا وَلَا أَحَدٌ مِنْ أَصْحَابِي، قَالَ: نَخِّرْ يَا حِزْبَ اللَّهِ، نَخِّرْ، قَالَ: فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، وَشَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَقَالَ: صَدَقَ، هُوَ ابْنُ عَمِّي، وَأَنَا عَلَى دِينِهِ، قَالَ عَمْرٌو: فَوَاللَّهِ إِنِّي أَوَّلُ مَا سَمِعْتُ التَّشَهُّدَ قَطُّ إِلَّا يَوْمَئِذٍ، قَالَ بِيَدِهِ هَكَذَا، وَوَضَعَ ابْنُ عَدِيٍّ يَدَهُ عَلَى جَبِينِهِ، وَقَالَ أَوَّهْ أَوَّهْ حَتَّى قُلْتُ فِي نَفْسِي: الْعَنِ الْعَبْدَ الْحَبَشِيَّ أَلَّا يَتَكَلَّمَ، قَالَ: ثُمَّ رَفَعَ يَدَهُ، فَقَالَ: يَا جَعْفَرُ، مَا يَقُولُ فِي عِيسَى؟ قَالَ: يَقُولُ: هُوَ رُوحُ اللَّهِ وَكَلِمَتُهُ، قَالَ: فَأَخَذَ شَيْئًا تَافِهًا مِنَ الْأَرْضِ، قَالَ: مَا أَخْطَأَ مِنْهُ مِثْلَ هَذِهِ، قُمْ يَا حِزْبَ اللَّهِ، فَأَنْتَ آمِنٌ بِأَرْضِي، مَنْ قَاتَلَكَ قَتَلْتُهُ، وَمَنْ سَبَّكَ غَرَّمْتُهُ، قَالَ: وَقَالَ: لَوْلَا مُلْكِي وَقَوْمِي لَاتَّبَعْتُكَ فَقُمْ، وَقَالَ لِآذِنِهِ: انْظُرْ هَذَا، فَلَا تَحْجُبْهُ عَنِّي إِلَّا أَنْ أَكُونَ مَعَ أَهْلِي، فَإِنْ أَبَى إِلَّا أَنْ يَدْخُلَ فَأْذَنْ لَهُ، وَقُمْ أَنْتَ يَا عُمْرُو بْنَ الْعَاصِ، فَوَاللَّهِ مَا أُبَالِي أَلَّا تَقْطِعَ إِلَيَّ هَذِهِ الْقِطْعَةَ أَبَدًا، أَنْتَ وَلَا أَحَدًا مِنْ أَصْحَابِكَ، قَالَ: فَلَمْ نَعُدْ أَنْ خَرَجْنَا مِنْ عِنْدِهِ، فَلَمْ يَكُنْ أَحَدٌ أَلْقَاهُ [ص:344] خَالِيًا أَحَبَّ إِلَيَّ مِنْ جَعْفَرٍ، قَالَ: فَلَقِيتُهُ ذَاتَ يَوْمٍ فِي سِكَّةٍ، فَنَظَرْتُ، فَلَمْ أَرَ خَلْفَهُ فِيهَا أَحَدًا، وَلَمْ أَرَ خَلْفِي أَحَدًا، قَالَ: فَأَخَذْتُ بِيَدِهِ، وَقَالَ: قُلْتُ: تَعْلَمُ أَنِّي أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، قَالَ: غَمَزَ يَدِي، وَقَالَ: هَدَاكَ اللَّهُ فَاثْبُتْ، قَالَ: فَأَتَيْتُ أَصْحَابِي فَوَاللَّهِ لَكَأَنَّمَا شَهَدُونِي وَإِيَّاهُ، قَالَ: فَأَخَذُونِي، فَأَلْقَوْا عَلَى وَجْهِي قَطِيفَةً، فَجَعَلُوا يَغُمُّونِي بِهَا , وَجَعَلْتُ أُمَارِسُهُمْ، قَالَ: فَأَفْلَتُّ عُرْيَانًا مَا عَلَيَّ قِشْرَةٌ، قَالَ: فَأَتَيْتُ عَلَى حَبَشِيَّةٍ، فَأَخَذْتُ قِنَاعَهَا مِنْ رَأْسِهَا، قَالَ: وَقَالَتْ لِي بِالْحَبَشِيَّةِ: كَذَا وَكَذَا، فَقُلْتُ لَهَا: لذا ولدى، قَالَ: فَأَتَيْتُ جَعْفَرًا وَهُوَ بَيْنَ ظَهْرَيْ أَصْحَابِهِ يُحَدِّثُهُمْ، قَالَ: قُلْتُ مَا هُوَ إِلَّا أَنْ فَارَقْتُكَ، فَعَلُوا بِي، وَفَعَلُوا، وَذَهَبُوا بِكُلِّ شَيْءٍ مِنَ الدُّنْيَا هُوَ لِي، وَمَا هَذَا الَّذِي تَرَى عَلَيَّ إِلَّا مِنْ مَتَاعِ حَبَشِيَّةٍ، قَالَ: فَقَالَ: انْطَلِقْ، قَالَ: فَأَتَى الْبَابَ فَنَادَى: ائْذَنْ لِحِزْبِ اللَّهِ، قَالَ: فَخَرَجَ الْآذِنُ، فَقَالَ: إِنَّهُ مَعَ أَهْلِهِ، قَالَ: اسْتَأْذِنْ لِي، فَأَذِنَ لَهُ فَدَخَلَ، قَالَ: إِنَّ عَمْرَو بْنَ الْعَاصِ قَدْ تَرَكَ دِينَهُ، وَاتَّبَعَ دِينِي، قَالَ: قَالَ: كَلَّا، قَالَ: قُلْتُ بَلَى، قَالَ: قَالَ: كَلَّا، قُلْتُ: بَلَى، قَالَ: كَلَّا، قُلْتُ: بَلَى، قَالَ: فَقَالَ لِآذِنِهِ: اذْهَبْ , فَإِنْ كَانَ كَمَا يَقُولُ: فَلَا يَكْتُبَنَّ لَكَ شَيْئًا إِلَّا أَخَذَهُ، قَالَ: فَكَتَبَ كُلَّ شَيْءٍ حَتَّى كَتَبْتُ الْمِنْدِيلَ، وَحَتَّى كَتَبْتُ الْقَدَحَ، قَالَ: فَلَوْ أَشَاءُ أَنْ آخُذَ مِنْ [ص:345] أَمْوَالِهِمْ إِلَى مَالِي فَعَلْتُ، قَالَ: ثُمَّ كَتَبَ فِي الَّذِينَ جَاءُوا فِي سَفَرِ الْمُسْلِمِينَ " قَالَ أَبُو بَكْرٍ: لِمَعْنَى: قَوْلِهِ: رُوحُ اللَّهِ وَكَلِمَتُهُ، بَابٌ سَيَأْتِي فِي مَوْضِعِهِ مِنْ هَذَا الْكِتَابِ إِنْ شَاءَ اللَّهُ، وَأَمَّا الْأَخْبَارُ الَّتِي فِيهَا ذِكْرُ الشَّفَاعَةِ الْأُولَى، فَيَأْتُونَ مُوسَى فَيَقُولُونَ: أَنْتَ الَّذِي كَلَّمَكَ اللَّهُ تَكْلِيمًا، فَأَخْرَجْتُهَا فِي بَابِ الشَّفَاعَاتِ، فَأَغْنَى ذَلِكَ عَنْ تِكْرَارِهِ فِي هَذَا الْمَوْضِعِ

(1/341)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ اللَّهَ جَلَّ وَعَلَا كَلَّمَ مُوسَى عَلَيْهِ السَّلَامُ مِنْ وَرَاءِ حِجَابٍ مِنْ غَيْرِ أَنْ يَكُونَ بَيْنَ اللَّهِ تَبَارَكَ وَتَعَالَى وَبَيْنَ مُوسَى عَلَيْهِ السَّلَامُ رَسُولٌ يُبَلِّغُهُ كَلَامَ رَبِّهِ، وَمِنْ غَيْرِ أَنْ يَكُونَ مُوسَى عَلَيْهِ السَّلَامُ يَرَ

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ اللَّهَ جَلَّ وَعَلَا كَلَّمَ مُوسَى عَلَيْهِ السَّلَامُ مِنْ وَرَاءِ حِجَابٍ مِنْ غَيْرِ أَنْ يَكُونَ بَيْنَ اللَّهِ تَبَارَكَ وَتَعَالَى وَبَيْنَ مُوسَى عَلَيْهِ السَّلَامُ رَسُولٌ يُبَلِّغُهُ كَلَامَ رَبِّهِ، وَمِنْ غَيْرِ أَنْ يَكُونَ مُوسَى عَلَيْهِ السَّلَامُ يَرَى رَبَّهُ عَزَّ وَجَلَّ فِي وَقْتِ كَلَامِهِ إِيَّاهُ

(1/346)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: حَدَّثَنِي عَمِّي، قَالَ: حَدَّثَنِي هِشَامُ بْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ عُمَرَ بْنِ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ قَالَ: يَا رَبِّ: أَرِنَا آدَمَ الَّذِي أَخْرَجَنَا وَنَفْسَهُ مِنَ الْجَنَّةِ، فَأَرَاهُ اللَّهُ آدَمَ، فَقَالَ: أَنْتَ أَبُونَا آدَمُ؟ قَالَ لَهُ آدَمُ [ص:347]: نَعَمْ قَالَ: أَنْتَ الَّذِي نَفَخَ اللَّهُ فِيكَ مِنْ رُوحِهِ، وَعَلَّمَكَ الْأَسْمَاءَ كُلَّهَا؟ وَأَمَرَ مَلَائِكَتَهُ فَسَجَدُوا لَكَ؟ قَالَ: نَعَمْ قَالَ: فَمَا حَمَلَكَ عَلَى أَنْ أَخْرَجْتَنَا وَنَفْسَكَ مِنَ الْجَنَّةِ؟ قَالَ لَهُ آدَمُ: وَمَنْ أَنْتَ؟ قَالَ: أَنَا مُوسَى قَالَ: نَبِيُّ بَنِي إِسْرَائِيلَ، الَّذِي كَلَّمَكَ اللَّهُ مِنْ وَرَاءِ حِجَابٍ , لَمْ يَجْعَلْ بَيْنَكَ وَبَيْنَهُ رَسُولًا مِنْ خَلْقِهِ؟ قَالَ: نَعَمْ قَالَ: فَمَا وَجَدْتَ فِي كِتَابِ اللَّهِ أَنَّ ذَلِكَ كَانَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ قَبْلَ أَنْ يَخْلُقَ آدَمَ؟ قَالَ: نَعَمْ قَالَ: فَبِمَ تَلُومُنِي فِي شَيْءٍ سَبَقَ مِنَ اللَّهِ عَزَّ وَجَلَّ فِيهِ الْقَضَاءُ قَبْلِي؟ " قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عِنْدَ ذَلِكَ فَحَجَّ آدَمُ مُوسَى عَلَيْهِمَا السَّلَامُ»

(1/346)


بَابُ صِفَةِ تَكَلُّمِ اللَّهِ بِالْوَحْيِ وَشِدَّةِ خَوْفِ السَّمَاوَاتِ مِنْهُ، وَذِكْرِ صَعْقِ أَهْلِ السَّمَاوَاتِ وَسُجُودِهِمْ لِلَّهِ عَزَّ وَجَلَّ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ صِفَةِ تَكَلُّمِ اللَّهِ بِالْوَحْيِ وَشِدَّةِ خَوْفِ السَّمَاوَاتِ مِنْهُ، وَذِكْرِ صَعْقِ أَهْلِ السَّمَاوَاتِ وَسُجُودِهِمْ لِلَّهِ عَزَّ وَجَلَّ

(1/348)

حَدَّثَنَا زَكَرِيَّا بْنُ يَحْيَى بْنِ إِيَاسٍ الْمِصْرِيُّ، قَالَ: ثنا نُعَيْمُ بْنُ حَمَّادٍ، قَالَ: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، عَنِ ابْنِ أَبِي زَكَرِيَّا، عَنْ رَجَاءِ بْنِ حَيْوَةَ، عَنِ النَّوَّاسِ بْنِ سَمْعَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَرَادَ اللَّهُ عَزَّ وَجَلَّ أَنْ يُوحِيَ بِالْأَمْرِ تَكَلَّمَ بِالْوَحْيِ أَخَذَتِ السَّمَاوَاتُ مِنْهُ رَجْفَةً، أَوْ [ص:349] قَالَ رِعْدَةً شَدِيدَةً، خَوْفًا مِنَ اللَّهِ، فَإِذَا سَمِعَ بِذَلِكَ أَهْلُ السَّمَاوَاتِ صَعِقُوا، وَخَرُّوا لِلَّهِ سُجَّدًا، فَيَكُونُ أَوَّلَ مَنْ يَرْفَعُ رَأْسَهُ جِبْرِيلُ، فَيُكَلِّمُهُ اللَّهُ مِنْ وَحْيِهِ بِمَا أَرَادَ، ثُمَّ يَمُرُّ جِبْرِيلُ عَلَى الْمَلَائِكَةِ، كُلَّمَا مَرَّ بِسَمَاءِ سَمَاءٍ سَأَلَهُ مَلَائِكَتُهَا: مَاذَا قَالَ رَبُّنَا يَا جِبْرِيلُ؟ فَيَقُولُ جِبْرِيلُ عَلَيْهِ السَّلَامُ: قَالَ الْحَقَّ، وَهُوَ الْعَلِيُّ الْكَبِيرُ قَالَ: فَيَقُولُونَ: كُلُّهُمْ مِثْلَ مَا قَالَ جِبْرِيلُ، فَيَنْتَهِي جِبْرِيلُ بِالْوَحْيِ حَيْثُ أَمَرَهُ اللَّهُ " قَالَ أَبُو بَكْرٍ: عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا أَحَدُ عُبَّادِهِمْ

(1/348)


بَابٌ مِنْ صِفَةِ تَكَلُّمِ اللَّهِ عَزَّ وَجَلَّ بِالْوَحْيِ وَالْبَيَانِ أَنَّ كَلَامَ رَبِّنَا عَزَّ وَجَلَّ لَا يُشْبِهُ كَلَامَ الْمَخْلُوقِينَ، لِأَنَّ كَلَامَ اللَّهِ كَلَامٌ مُتَوَاصِلٌ، لَا سَكْتَ بَيْنَهُ، وَلَا سَمْتَ، لَا كَكَلَامِ الْآدَمِيِّينَ الَّذِي يَكُونُ بَيْنَ كَلَامِهِمْ سَكْتٌ

التوحيد لابن خزيمة

بَابٌ مِنْ صِفَةِ تَكَلُّمِ اللَّهِ عَزَّ وَجَلَّ بِالْوَحْيِ وَالْبَيَانِ أَنَّ كَلَامَ رَبِّنَا عَزَّ وَجَلَّ لَا يُشْبِهُ كَلَامَ الْمَخْلُوقِينَ، لِأَنَّ كَلَامَ اللَّهِ كَلَامٌ مُتَوَاصِلٌ، لَا سَكْتَ بَيْنَهُ، وَلَا سَمْتَ، لَا كَكَلَامِ الْآدَمِيِّينَ الَّذِي يَكُونُ بَيْنَ كَلَامِهِمْ سَكْتٌ وَسَمْتٌ، لِانْقِطَاعِ النَّفَسِ أَوِ التَّذَاكُرِ، أَوِ الْعِيِّ، مُنَزَّهٌ اللَّهُ مُقَدَّسٌ مِنْ ذَلِكَ أَجْمَعَ تَبَارَكَ وَتَعَالَى

(1/349)

حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ إِبْرَاهِيمَ بْنِ الْحُرِّ، قَالَ: ثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ مُسْلِمِ بْنِ صُبَيْحٍ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ أَهْلُ السَّمَاءِ صَلْصَلَةً كَجَرِّ السِّلْسِلَةِ عَلَى الصَّفَا» قَالَ: " فَيُصْعَقُونَ، فَلَا يَزَالُونَ كَذَلِكَ حَتَّى يَأْتِيَهُمْ جِبْرِيلُ، فَإِذَا أَتَاهُمْ جِبْرِيلُ فُزِّعَ عَنْ قُلُوبِهِمْ، فَيَقُولُونَ: يَا جِبْرِيلُ: مَاذَا قَالَ رَبُّكَ؟ قَالَ: يَقُولُ الْحَقَّ قَالَ: فَيُنادُونَ: الْحَقَّ الْحَقَّ "

(1/350)

حَدَّثَنَا أَبُو مُوسَى، وَسَلْمُ بْنُ جُنَادَةَ، قَالَا: ثنا أَبُو مُعَاوِيَةَ، قَالَ: ثنا الْأَعْمَشُ، عَنْ مُسْلِمٍ وَهُوَ ابْنُ صُبَيْحٍ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: " إِنَّ اللَّهَ إِذَا تَكَلَّمَ بِالْوَحْيِ سَمِعَ أَهْلُ السَّمَاوَاتِ لِلسَّمَاءِ صَلْصَلَةً كَجَرِّ السِّلْسِلَةِ عَلَى الصَّفَا، فَيُصْعَقُونَ فَلَا يَزَالُونَ كَذَلِكَ حَتَّى يَأْتِيَهُمْ جِبْرِيلُ، فَإِذَا جَاءَهُمْ جِبْرِيلُ فُزِّعَ عَنْ قُلُوبِهِمْ قَالَ: فَيَقُولُونَ: يَا جِبْرِيلُ: مَاذَا قَالَ رَبُّكَ؟ قَالَ: الْحَقَّ " قَالَ سَلْمٌ: «فَيَقُولُ الْحَقَّ» ، وَقَالَا: " فَيُنادُونَ: الْحَقَّ الْحَقَّ "

(1/351)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ قَالَ: ثنا ابْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ [ص:352]، وَثنا بِشْرُ بْنُ خَالِدٍ الْعَسْكَرِيُّ، قَالَ: ثنا مُحَمَّدٌ، عَنْ شُعْبَةَ، عَنْ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبَا الضُّحَى يُحَدِّثُ عَنْ مَسْرُوقٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: " إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ أَهْلُ السَّمَاءِ صَلْصَلَةً كَصَلْصَلَةِ السِّلْسِلَةِ عَلَى الصَّفْوَانِ، فَيَرَوْنَ أَنَّهُ مِنْ أَمْرِ السَّمَاءِ، فَيَفْزَعُونَ، فَإِذَا سَكَنَ عَنْ قُلُوبِهِمْ {قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] هَذَا حَدِيثُ مُحَمَّدِ بْنِ صُبَيْحٍ، الصَّوَابُ مُسْلِمُ بْنُ صُبَيْحٍ

(1/351)

وَقَالَ بُنْدَارٌ عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ قَالَ: " إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ، سَمِعَ أَهْلُ السَّمَاوَاتِ لِلسَّمَاوَاتِ صَلْصَلَةً كَجَرِّ السِّلْسِلَةِ عَلَى الصَّفْوَانِ، فَيُفْزَعُونَ، يَرَوْنَ أَنَّهُ مِنْ أَمْرِ السَّمَاءِ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ يُنَادُونَ مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا: الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ "

(1/352)

حَدَّثَنَا أَبُو مُوسَى قَالَ: ثنا مُوسَى بْنُ إِسْمَاعِيلَ قَالَ: ثنا سُفْيَانُ قَالَ: ثنا مَنْصُورٌ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ قَالَ: سُئِلَ عَبْدُ اللَّهِ عَنْ هَذِهِ الْآيَةِ: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} [سبأ: 23] قَالَ: إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ أَهْلُ السَّمَاوَاتِ لِلسَّمَاوَاتِ صَلْصَلَةً كَجَرِّ السِّلْسِلَةِ عَلَى الصَّفَا قَالَ أَبُو مُوسَى: فَذَكَرَ نَحْوًا مِمَّا ثنا أَبُو مُعَاوِيَةَ

(1/353)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ، قَالَ: ثنا ابْنُ أَبِي نَمِرٍ، عَنِ الْأَعْمَشِ، عَنْ [ص:354] مُسْلِمٍ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: إِذَا تَكَلَّمَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِالْوَحْيِ، سَمِعَ أَهْلُ السَّمَاوَاتِ صَلْصَلَةً كَصَلْصَلَةِ السِّلْسِلَةِ عَلَى الصَّفْوَانِ، فَيُصْعَقُونَ لِذَلِكَ، وَيَخِرُّونَ سُجَّدًا، فَإِذَا عَلِمُوا أَنَّهُ وَحْيٌ، فُزِّعَ عَنْ قُلُوبِهِمْ قَالَ: رُدَّتْ إِلَيْهِمْ أَرْوَاحُهُمْ، فَيُنَادِي أَهْلُ السَّمَاوَاتِ بَعْضُهُمْ بَعْضًا: مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ

(1/353)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثنا وَكِيعٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: " إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ أَهْلُ السَّمَاوَاتِ لِلسَّمَاوَاتِ صَلْصَلَةً كَصَلْصَلَةِ السِّلْسِلَةِ عَلَى الصَّفْوَانِ، فَيَخِرُّونَ سُجَّدًا، فَيَرْفَعُونَ رُءُوسَهُمْ فَيَقُولُونَ: مَاذَا قَالَ رَبُّكُمْ؟ فَيَقُولُونَ: قَالَ الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ "

(1/354)

حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ، وَسَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ، قَالَ: ثنا [ص:355] سُفْيَانُ، عَنْ عَمْرٍو وَهُوَ ابْنُ دِينَارٍ، عَنْ عِكْرِمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ يَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ الْمَخْزُومِيُّ فِي رِوَايَتِهِ: إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا قَضَى اللَّهُ فِي السَّمَاءِ أَمْرًا ضَرَبَتِ الْمَلَائِكَةُ بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ كَأَنَّهَا سِلْسِلَةٍ عَلَى صَفْوَانَ، فَإِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا: مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا: لِلَّذِي قَالَ الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ، فَيَسْمَعُهَا مُسْتَرِقُو السَّمْعِ، وَهُمْ هَكَذَا وَاحِدٌ فَوْقَ الْآخَرِ، وَأَشَارَ سُفْيَانُ بِأَصَابِعِهِ، وَرُبَّمَا أَدْرَكَ الشِّهَابُ الْمُسْتَمِعَ فَيُحْرِقُهُ، وَرُبَّمَا لَمْ يُدْرِكْهُ، حَتَّى يَرْمِيَ بِهَا إِلَى الَّذِي أَسْفَلَ مِنْهُ وَيَرْمِيَهَا الْآخَرُ عَلَى مَنْ هُوَ أَسْفَلَ مِنْهُ، فَيَلْقِيَهَا عَلَى فَمِ السَّاحِرِ، أَوِ الْكَاهِنِ فَيَكْذِبُ عَلَيْهَا مَا يُرِيدُ، فَيُحَدِّثُ بِهَا النَّاسَ، فَيَقُولُونَ: قَدْ أَخْبَرَنَا بِكَذَا وَكَذَا، فَوَجَدْنَاهُ حَقًّا، فَيُصَدَّقُ بِالْكَلِمَةِ الَّتِي سُمِعَتْ مِنَ السَّمَاءِ " هَذَا حَدِيثُ عَبْدِ الْجَبَّارِ، إِلَّا أَنَّهُ قَالَ: «إِذَا قَضَى اللَّهُ الْأَمْرَ فِي السَّمَاءِ» وَقَالَ الْمَخْزُومِيُّ: " قَالُوا: مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا: الْحَقَّ، قَالَ: وَمُسْتَرِقُو السَّمْعِ بَعْضُهُمْ فَوْقَ بَعْضٍ، فَيَسْمَعُ الْكَلِمَةَ فَيُلْقِيهَا إِلَى مَنْ تَحْتَهُ، فَيُدْرِكُهُ الشِّهَابُ، فَيُلْقِيهَا عَلَى لِسَانِ السَّاحِرِ، أَوِ الْكَاهِنِ، فَيَكْذِبُ مَعَهَا مِائَةَ كَذْبَةٍ، قَالَ: فَقَالَ: أَلَيْسَ قَدْ قَالَ يَوْمَ كَذَا وَكَذَا: كَذَا وَكَذَا؟ فَيُصَدَّقُ بِتِلْكَ الْكَلِمَةِ " [ص:356] قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ خَبَرَ ابْنِ عَبَّاسٍ، عَنْ رِجَالٍ مِنَ الْأَنْصَارِ، كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا رُمِيَ بِنَجْمٍ فَاسْتَنَارَ " الْحَدِيثَ بِتَمَامِهِ وَخَبَرُ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ فِي كِتَابِ التَّوَكُّلِ

(1/354)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا ابْنُ أَبِي عَدِيٍّ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنِ الشَّعْبِيِّ، قَالَ: إِذَا حَدَثَ أَمْرٌ، عِنْدَ الْعَرْشِ سَمِعَتِ الْمَلَائِكَةُ، صَوْتًا كَجَرِّ السِّلْسِلَةِ قَالَ: فَيُغْشَى عَلَيْهِمْ، فَإِذَا فُزِّعَ عَنْ قُلُوبِهِمْ: فَيَقُولُونَ: مَاذَا قَالَ رَبُّكُمْ؟ فَيَقُولُونَ: مَا شَاءَ اللَّهُ الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ

(1/356)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ قَالَ: ثنا وَكِيعٌ، عَنْ سَلَمَةَ بْنِ نُبَيْطٍ، عَنِ الضَّحَّاكِ قَالَ: «إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ أَهْلُ السَّمَاوَاتِ صَلْصَلَةً كَصَلْصَلَةِ الْحَدِيدِ عَلَى الصَّفْوَانِ»

(1/357)

حَدَّثَنَا سَلْمٌ قَالَ: ثنا وَكِيعٌ، عَنْ يَزِيدَ بْنِ إِبْرَاهِيمَ قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} [سبأ: 23] قَالَ: «تُجُلِّيَ عَلَى قُلُوبِهِمْ»

(1/357)


بَابُ صِفَةِ نُزُولِ الْوَحْيِ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَالْبَيَانُ أَنَّهُ قَدْ كَانَ يَسْمَعُ بِالْوَحْيِ فِي بَعْضِ الْأَوْقَاتِ، صَوْتًا كَصَلْصَلَةِ الْجَرَسِ قَالَ أَبُو بَكْرٍ: قَدْ كُنْتُ أَمْلَيْتُ بَعْضَ طُرُقِ الْخَبَرِ فِي كِتَابِ صِفَةِ نُزُولِ الْقُرْآنِ - التو

التوحيد لابن خزيمة

بَابُ صِفَةِ نُزُولِ الْوَحْيِ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَالْبَيَانُ أَنَّهُ قَدْ كَانَ يَسْمَعُ بِالْوَحْيِ فِي بَعْضِ الْأَوْقَاتِ، صَوْتًا كَصَلْصَلَةِ الْجَرَسِ قَالَ أَبُو بَكْرٍ: قَدْ كُنْتُ أَمْلَيْتُ بَعْضَ طُرُقِ الْخَبَرِ فِي كِتَابِ صِفَةِ نُزُولِ الْقُرْآنِ

(1/358)

فَحَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، أَنَّ مَالِكًا، حَدَّثَهُ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ الْحَارِثَ بْنَ هِشَامٍ، سَأَلَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَيْفَ يَأْتِيكَ الْوَحْيُ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَحْيَانًا فِي مِثْلِ صَلْصَلَةِ الْجَرَسِ، فَهُوَ أَشَدُّهُ عَلَيَّ فَيَفْصِمُ عَنِّي وَقَدْ وَعَيْتُ مَا قَالَ، وَأَحْيَانًا يَتَمَثَّلُ لِي الْمَلَكُ رَجُلًا، فَيُكَلِّمُنِي، فَأَعِي مَا يَقُولُ» [ص:359] قَالَتْ عَائِشَةُ: وَلَقَدْ رَأَيْتُهُ يَنْزِلُ عَلَيْهِ الْوَحْيُ فِي الْيَوْمِ الشَّدِيدِ الْبَرْدِ، فَيَفْصِمُ عَنْهُ، وَإِنَّ جَبِينَهُ لَيَتَفَصَّدُ عَرَقًا

(1/358)


بَابٌ إِنَّ اللَّهَ جَلَّ وَعَلَا يُكَلِّمُ عِبَادَهُ يَوْمَ الْقِيَامَةِ مِنْ غَيْرِ تُرْجُمَانٍ يَكُونُ بَيْنَ اللَّهِ عَزَّ وَجَلَّ وَبَيْنَ عِبَادِهِ بِذِكْرِ لَفْظٍ عَامٍ مُرَادُهُ خَاصٌّ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابٌ إِنَّ اللَّهَ جَلَّ وَعَلَا يُكَلِّمُ عِبَادَهُ يَوْمَ الْقِيَامَةِ مِنْ غَيْرِ تُرْجُمَانٍ يَكُونُ بَيْنَ اللَّهِ عَزَّ وَجَلَّ وَبَيْنَ عِبَادِهِ بِذِكْرِ لَفْظٍ عَامٍ مُرَادُهُ خَاصٌّ

(1/359)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ، عَنِ ابْنِ نُمَيْرٍ، وَثنا عَلِيُّ بْنُ خَشْرَمٍ، قَالَ: أَخْبَرَنَا عِيسَى بْنُ يُونُسَ، عَنِ الْأَعْمَشِ [ص:360]، وَثنا الزَّعْفَرَانِيُّ الْحَسَنُ بْنُ مُحَمَّدٍ، قَالَ: ثنا أَبُو مُعَاوِيَةَ الضَّرِيرُ، وَوَكِيعُ بْنُ الْجَرَّاحِ، وَاللَّفْظُ، لِوَكِيعٍ قَالَ: ثنا الْأَعْمَشُ، وَثنا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ، وَأَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ قَالَا: ثنا وَكِيعٌ، عَنِ الْأَعْمَشِ، وَثنا أَبُو هَاشِمٍ قَالَ: ثنا أَبُو مُعَاوِيَةَ، قَالَ: ثنا الْأَعْمَشُ، عَنْ خَيْثَمَةَ [ص:361]، عَنْ عَدِيِّ بْنِ حَاتِمٍ، كُلُّهُمْ قَالُوا: عَنْ خَيْثَمَةَ، عَنْ عَدِيِّ بْنِ حَاتِمٍ، قَالَ: قَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَحَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ قَالَ: أَخْبَرَنَا أَبُو أُسَامَةَ، عَنِ الْأَعْمَشِ قَالَ: ثنا خَيْثَمَةُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عَدِيِّ بْنِ حَاتِمٍ قَالَ: قَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُ رَبَّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ، ثُمَّ يَنْظُرُ مَنْ أَيْمَنَ مِنْهُ فَلَا يَرَى إِلَّا مَا قَدَّمَ مِنْ عَمَلِهِ، ثُمَّ يَنْظُرُ أَشْأَمَ مِنْهُ، فَلَا يَرَى إِلَّا مَا قَدَّمَ، ثُمَّ يَنْظُرُ بَيْنَ يَدَيْهِ فَلَا يَرَى إِلَّا النَّارَ تِلْقَاءَ وَجْهِهِ، فَاتَّقُوا النَّارَ , وَلَوْ بِشِقِّ تَمْرَةٍ» هَذَا لَفْظُ حَدِيثِ عِيسَى بْنِ يُونُسَ [ص:362] وَقَالَ الزَّعْفَرَانِيُّ: «مَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَتَّقِيَ النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ فَلْيَفْعَلْ» وَقَالَ الْأَشَجُّ فِي حَدِيثِ وَكِيعٍ: «فَيَنْظُرُ عَمَّنْ أَيْمَنَ مِنْهُ فَلَا يَرَى إِلَّا شَيْئًا قَدَّمَهُ، وَيَنْظُرُ عَنْ مَنْ أَشْأَمَ مِنْهُ، فَلَا يَرَى إِلَّا شَيْئًا قَدَّمَهُ، وَيَنْظُرُ أَمَامَهٌ. . . .» وَمَعَانِي أَحَادِيثِهِمْ قَرِيبَةٌ، وَكُلُّهُمْ قَالُوا فِي الْخَبَرِ: «مَا مِنْكُمْ أَحَدٌ إِلَّا سَيُكَلِّمُهُ رَبُّهُ» , وَقَالَ: «وَسَيُكَلِّمُهُ رَبُّهُ» ، أَوْ قَالَ: «سَيُكَلِّمُهُ اللَّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ» إِلَّا أَنَّ فِيَ حَدِيثِ أَبِي أُسَامَةَ: «لَيْسَ بَيْنَهُ وَبَيْنَهُ حَاجِبٌ , وَلَا تُرْجُمَانٌ»

(1/359)

حَدَّثَنَا عَلِيُّ بْنُ سَلَمَةَ اللَّبَقِي، حِفْظًا قَالَ: ثنا زَيْدُ بْنُ الْحُبَابِ، قَالَ: ثنا حُسَيْنُ بْنُ وَاقِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ، قَالَ: قَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا وَسَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ حَاجِبٌ وَلَا تُرْجُمَانٌ»

(1/363)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ، قَالَ: ثنا وَكِيعٌ، عَنْ شَرِيكٍ، عَنْ [ص:364] هِلَالِ بْنِ أَبِي حُمَيْدٍ وَهُوَ الْوَزَّانُ، عَنْ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ الْجُهَنِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ , فَيَقُولُ ابْنَ آدَمَ: مَا غَرَّكَ بِي، مَاذَا عَمِلْتَ فِيمَا عَلِمْتَ؟ مَاذَا أَجَبْتَ الْمُرْسَلِينَ؟

(1/363)

حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ الطَّائِيُّ، قَالَ: ثنا وَهْبُ بْنُ جَرِيرٍ، قَالَ: ثنا أَبِي قَالَ: سَمِعْتُ الْأَعْمَشَ، يُحَدِّثُ عَنْ خَيْثَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَدِيِّ بْنِ حَاتِمٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَيْمَنُ امْرِئٍ وَأَشْأَمُهُ بَيْنَ لَحْيَيْهِ» قَالَ لَنَا زَيْدٌ: سَمِعْتُهُ مَرَّتَيْنِ، مَرَّةً رَفَعَهُ , وَمَرَّةً لَمْ يَرْفَعْهُ، وَقَالَ لَنَا زَيْدٌ مَرَّةً , وَسَمِعْتُهُ مَرَّةً، وَسُئِلَ عَنْهُ , فَقَالَ: لَا أَهَابُ أَنْ أَرْفَعَهُ

(1/364)

حَدَّثَنَا أَبُو كُرَيْبٍ قَالَ: ثنا أَبُو أُسَامَةَ، عَنْ جَرِيرِ بْنِ حَازِمٍ، عَنِ الْأَعْمَشِ، عَنْ خَيْثَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَدِيِّ بْنِ حَاتِمٍ أَنَّهُ قَالَ: «أَيْمَنُ امْرِئٍ وَأَشْأَمُهُ بَيْنَ لَحْيَيْهِ» قَالَ أَبُو بَكْرٍ: وَهَذَا هُوَ الصَّحِيحُ

(1/365)


بَابُ ذِكْرِ بَعْضِ مَا يُكَلِّمِ بِهِ الْخَالِقُ جَلَّ وَعَلَا عِبَادَهُ مِمَّا ذَكَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ يُكَلِّمُهُمْ بِهِ مِنْ غَيْرِ تُرْجُمَانٍ يَكُونُ بَيْنَ الْعَزِيزِ الْعَلِيمِ وَبَيْنَ عِبَادِهِ وَالْبَيَانُ أَنَّ اللَّهَ عَزَّ وَجَلَّ يُكَلِّمُ الْكَ

التوحيد لابن خزيمة

بَابُ ذِكْرِ بَعْضِ مَا يُكَلِّمِ بِهِ الْخَالِقُ جَلَّ وَعَلَا عِبَادَهُ مِمَّا ذَكَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ يُكَلِّمُهُمْ بِهِ مِنْ غَيْرِ تُرْجُمَانٍ يَكُونُ بَيْنَ الْعَزِيزِ الْعَلِيمِ وَبَيْنَ عِبَادِهِ وَالْبَيَانُ أَنَّ اللَّهَ عَزَّ وَجَلَّ يُكَلِّمُ الْكَافِرَ وَالْمُنَافِقَ أَيْضًا تَقْرِيرًا وَتَوْبِيخًا

(1/365)

حَدَّثَنَا الْحُسَيْنُ بْنُ عِيسَى الْبِسْطَامِيُّ، قَالَ: ثنا عُثْمَانُ بْنُ عُمَرَ، قَالَ: ثنا [ص:366] إِسْرَائِيلُ، قَالَ: ثنا سَعْدٌ الطَّائِيُّ، قَالَ: ثنا ابْنُ خَلِيفَةَ، قَالَ: ثنا عَدِيُّ بْنُ حَاتِمٍ، قَالَ: كُنْتُ جَالِسًا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ رَجُلٌ , فَشَكَا إِلَيْهِ الْحَاجَةَ، وَجَاءَ آخَرُ , فَشَكَا قَطْعَ السَّبِيلِ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَلْ رَأَيْتَ الْحِيرَةَ؟» قُلْتُ: لَمْ أَرَهَا، وَقَدْ أُنْبِئْتُ عَنْهَا، فَقَالَ: «لَئِنْ طَالَتْ بِكَ حَيَاةٌ لَيُفْتَحَنَّ عَلَيْنَا كُنُوزُ كِسْرَى» ، قُلْتُ: يَا رَسُولَ اللَّهِ: كِسْرَى بْنُ هُرْمُزَ؟ [ص:367] قَالَ: " كِسْرَى بْنُ هُرْمُزَ , وَلَئِنْ طَالَتْ بِكَ حَيَاةٌ، لَتَرَى أَنَّ الرَّجُلَ يَجِيءُ بِمِلْءِ كَفِّهِ ذَهَبًا، أَوْ فِضَّةً يَلْتَمِسُ مَنْ يَقْبَلُهُ فَلَا يَجِدُ أَحَدًا يَقْبَلُهُ , وَلَيَلْقَيَنَّ اللَّهَ أَحَدُكُمْ يَوْمَ الْقِيَامَةِ , وَلَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ يُتَرْجِمُ لَهُ , فَيَقُولُ: أَلَمْ أُرْسِلْ إِلَيْكَ رَسُولًا فَيُبَلِّغْكَ؟ فَيَقُولُ بَلَى، فَيَقُولُ: أَلَمْ أُعْطِكَ مَالًا فَأَفْضَلَ عَلَيْكَ؟ فَيَقُولُ: بَلَى , فَيَنْظُرُ عَنْ يَمِينِهِ , فَلَا يَرَى إِلَّا جَهَنَّمَ، وَيَنْظُرُ عَنْ يَسَارِهِ , فَلَا يَرَى إِلَّا جَهَنَّمَ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: فَاتَّقُوا النَّارَ , وَلَوْ بِشِقِّ تَمْرَةٍ، وَإِنْ لَمْ تَجِدُوا فَبِكَلِمَةٍ طَيِّبَةٍ " قَالَ عَدِيٌّ: فَلَقَدْ رَأَيْتُ الظَّعِينَةَ يَرْتَحِلُونَ مِنَ الْحِيرَةِ حَتَّى يَطُوفُوا بِالْكَعْبَةِ آمِنِينَ لَا يَخَافُونَ إِلَّا اللَّهَ وَلَقَدْ كُنْتُ فِيمَنِ افْتَتَحَ كُنُوزَ كِسْرَى، وَلَئِنْ طَالَتْ بِكُمْ حَيَاةٌ لَتَرَوُنَّ مَا قَالَ أَبُو الْقَاسِمِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَجِيءُ الرَّجُلُ بِمِلْءِ كَفِّهِ ذَهَبًا أَوْ فِضَّةً لَا يَجِدُ مَنْ يَقْبَلُهُ مِنْهُ» [ص:368]، حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى قَالَ: ثنا عُثْمَانُ بْنُ عَمْرٍو بِنَحْوِهِ

(1/365)


بَابُ ذِكْرِ الْبَيَانِ الشَّافِي لِصِحَّةِ مَا تَرْجَمْتُهُ لِلْبَابِ قَبْلَ هَذَا إِنَّ اللَّهَ جَلَّ وَعَلَا يُكَلِّمُ الْكَافِرَ وَالْمُنَافِقَ يَوْمَ الْقِيَامَةِ تَقْرِيرًا وَتَوْبِيخًا وَذِكْرِ إِقْرَارِ الْكَافِرِ فِي ذَلِكَ الْوَقْتِ بِكُفْرِهِ فِي الدُّنْيَا - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ الشَّافِي لِصِحَّةِ مَا تَرْجَمْتُهُ لِلْبَابِ قَبْلَ هَذَا إِنَّ اللَّهَ جَلَّ وَعَلَا يُكَلِّمُ الْكَافِرَ وَالْمُنَافِقَ يَوْمَ الْقِيَامَةِ تَقْرِيرًا وَتَوْبِيخًا وَذِكْرِ إِقْرَارِ الْكَافِرِ فِي ذَلِكَ الْوَقْتِ بِكُفْرِهِ فِي الدُّنْيَا، وَهُوَ إِقْرَارُهُ: أَنَّهُ لَمْ يَكُنْ يَظُنُّ فِي الدُّنْيَا أَنَّهُ مُلَاقٍ رَبَّهُ يَوْمَ الْقِيَامَةِ، فَمَنْ كَانَ غَيْرَ مُؤْمِنٍ فِي الدُّنْيَا، غَيْرَ مُصَدِّقٍ بِأَنَّهُ مُلَاقٍ رَبَّهُ يَوْمَ الْقِيَامَةِ فَكَافِرٌ غَيْرُ مُؤْمِنٍ وَذِكْرِ دَعْوَى الْمُنَافِقِ فِي ذَلِكَ الْوَقْتِ: أَنَّهُ كَانَ مُؤْمِنًا بِرَبِّهِ، عَزَّ وَجَلَّ، وَبِنَبِيِّهِ وَبِكِتَابِهِ، صَائِمًا وَمُصَلِّيًا، مُزَكِّيًا فِي الدُّنْيَا , وَإِنْطَاقِ اللَّهِ عَزَّ وَجَلَّ فَخِذَ الْمُنَافِقِ وَلَحْمَهُ وَعِظَامَهُ لِمَا كَانَ يَعْمَلُ فِي الدُّنْيَا تَكْذِيبًا لِدَعْوَاهُ بِلِسَانِهِ

(1/368)

حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ الْعَطَّارُ، قَالَ: ثنا سُفْيَانُ، قَالَ: سَمِعْتُهُ وَرَوْحُ بْنُ الْقَاسِمِ، مِنْهُ - يَعْنِي مِنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَأَلَ النَّاسُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: فَقَالُوا: يَا رَسُولَ اللَّهِ , هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَقَالَ: «هَلْ تُضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ، لَيْسَ فِيهَا سَحَابٌ» قَالُوا: لَا يَا رَسُولَ اللَّهِ , قَالَ: «فَهَلْ تُضَارُّونَ فِي الشَّمْسِ عِنْدَ الظَّهِيرَةِ لَيْسَتْ فِي سَحَابٍ؟» قَالُوا: لَا يَا رَسُولَ اللَّهِ قَالَ: " فَوَالَّذِي نَفْسِي بِيَدِهِ: لَا تُضَارُّونَ فِي رُؤْيَةِ رَبِّكُمْ، كَمَا لَا تُضَارُّونَ فِي رُؤْيَتِهِمَا قَالَ: فَيَلْقَى الْعَبْدَ , فَيَقُولُ: أَيْ قُلْ - يَعْنِي يَا فُلَانُ أَلَمْ أُكْرِمْكَ؟ [ص:370] أَلَمْ أُسَوِّدْكَ؟، أَلَمْ أُزَوِّجْكَ؟ أَلَمْ أُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ , وَأَتْرُكْكَ تَرْأَسُ وَتَرْبَعُ؟ قَالَ: بَلَى يَا رَبِّي قَالَ: فَظَنَنْتَ أَنَّكَ مُلَاقِيَّ؟ قَالَ: لَا يَارَبِّ قَالَ: فَالْيَوْمُ أَنْسَاكَ كَمَا نَسِيتَنِي قَالَ: ثُمَّ يَلْقَى الثَّانِي: فَيَقُولُ: أَلَمْ أُكْرِمْكَ؟، أَلَمْ أُسَوِّدْكَ؟ أَلَمْ أُزَوِّجْكَ؟، أَلَمْ أُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ , وَأَتْرُكْكَ تَرْأَسُ وَتَرْبَعُ؟ قَالَ: بَلَى , يَارَبِّ قَالَ: فَظَنَنْتَ أَنَّكَ مُلَاقِيَّ؟ قَالَ: لَا يَا رَبِّ , قَالَ: فَالْيَوْمُ أَنْسَاكَ كَمَا نَسِيتَنِي قَالَ: ثُمَّ يَلْقَى الثَّالِثَ , فَيَقُولُ: مَا أَنْتَ؟ فَيَقُولُ: أَنَا عَبْدُكَ، آمَنْتُ بِكَ وَبِنَبِيِّكَ وَبِكِتَابِكَ، وَصُمْتُ وَصَلَّيْتُ، وَتَصَدَّقْتُ، وَيُثْنِي بِخَيْرٍ مَا اسْتَطَاعَ , فَيُقَالَ لَهُ: أَفَلَا نَبْعَثُ عَلَيْكَ شَاهِدَنَا؟ قَالَ: فَيُنْكِرُ فِي نَفْسِهِ مَنْ ذَا الَّذِي يَشْهَدُ عَلَيْهِ قَالَ: فَيُخْتَمُ عَلَى فِيهِ، وَيُقَالُ: لِفَخِذِهِ انْطِقِي قَالَ: فَتَنْطِقُ فَخِذُهُ وَلَحْمُهُ وَعِظَامُهُ بِمَا كَانَ يَعْمَلُ، فَذَلِكَ الْمُنَافِقُ، وَذَلِكَ لِيُعْذِرَ مِنْ نَفْسِهِ , وَذَلِكَ الَّذِي سَخَطَ اللَّهُ عَلَيْهِ " [ص:371] قَالَ: ثُمَّ يُنَادِي مُنَادٍ: أَلَا اتَّبَعَتْ كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ " فَذَكَرَ الْحَدِيثَ بِطُولِهِ

(1/369)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: ثنا سُفْيَانُ، عَنْ سُهَيْلٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ قَائِلُونَ: يَا رَسُولَ اللَّهِ: هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ قَالَ: هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ فِي ظَهِيرَةٍ لَيْسَ فِيهَا سَحَابٌ؟ قَالُوا: لَا قَالَ: فَهَلْ تُضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ، لَيْسَ فِيهَا سَحَابٌ؟ [ص:372] قَالُوا: لَا قَالَ: فَوَالَّذِي نَفْسِي بِيَدِهِ: مَا تُضَارُّونَ إِلَّا كَمَا تُضَارُّونَ فِي رُؤْيَتِهِمَا، يَلْقَى الْعَبْدَ , فَيَقُولُ: " أَيْ قُلْ: أَلَمْ أُكْرِمْكَ؟، أَلَمْ أُزَوِّجْكَ؟ أَلَمْ أُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ؟ أَلَمْ أَتْرُكْكَ تَرْأَسُ وَتَرْبَعُ؟ " فَيَقُولُ: بَلَى فَيَقُولُ: «فَظَنَنْتَ أَنَّكَ مُلَاقِيَّ» , فَيَقُولُ: لَا، فَيَقُولُ: «إِنِّي أَنْسَاكَ كَمَا نَسِيتَنِي» قَالَ: ثُمَّ يَلْقى الثَّانِيَ: " أَيْ قُلْ: أَلَمْ أُكْرِمْكَ؟ أَلَمْ أُزَوِّجْكَ؟ أَلَمْ أُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ؟ أَلَمْ أَتْرُكْكَ تَرْأَسُ وَتَرْبَعُ؟ فَيَقُولُ: بَلَى , «فَظَنَنْتَ أَنَّكَ مُلَاقِيَّ؟» ، ثُمَّ يَلْقَى الثَّالِثَ: فَيَقُولُ: رَبِّ , آمَنْتُ بِكَ وَبِكِتَابِكَ، وَصَلَّيْتُ وَتَصَدَّقْتُ قَالَ: فَيَقُولُ: «أَلَا أَبْعَثُ شَاهِدًا يَشْهَدُ عَلَيْكَ» ، فَيُنْكِرُ فِي نَفْسِهِ، مَنِ الَّذِي يَشْهَدُ عَلَيْهِ؟ قَالَ: فَيُخْتَمُ عَلَى فِيهِ، وَيَقُولُ لِفَخِذِهِ: «انْطِقِي» ، فَتَنْطِقُ فَخِذُهُ وَعَظْمُهُ وَلَحْمُهُ بِمَا كَانَ يَفْعَلُ , فَذَلِكَ الْمُنَافِقُ , وَذَلِكَ الَّذِي يَعْذِلُ نَفْسَهُ , وَذَلِكَ الَّذِي سَخَطَ اللَّهُ عَلَيْهِ [ص:373] فَيُنَادِي مُنَادٍ: أَلَا تَتْبَعُ كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ فَيَتْبَعُ الشَّيَاطِينَ وَالصَّلِيبَ أَوْلِيَاؤُهُمْ إِلَى جَهَنَّمَ , وَبَقِينَا أَيُّهَا الْمُؤْمِنُونَ، فَيَأْتِينَا رَبُّنَا , فَيَقُولُ: «عَلَى مَا هَؤُلَاءِ؟» فَنَقُولُ: نَحْنُ عِبَادُ اللَّهِ الْمُؤْمِنُونَ آمَنَّا بِرَبِّنَا، وَلَمْ نُشْرِكُ بِهِ شَيْئًا وَهُوَ رَبُّنَا تَبَارَكَ وَتَعَالَى , وَهُوَ يَأْتِينَا، وَهُوَ يَثَبِّتْنَا، وَهَذَا مُقَامُنَا حَتَّى يَأْتِيَنَا رَبُّنَا، فَيَقُولُ: «أَنَا رَبُّكُمْ , فَانْطَلِقُوا» فَنَنْطَلِقُ حَتَّى نَأْتِيَ الْجِسْرَ، وَعَلَيْهِ كَلَالِيبُ مِنْ نَارٍ تَخْطَفُ عِنْدَ ذَلِكَ حَلَّتِ الشَّفَاعَةُ أَيِ اللَّهُمَّ سَلِّمْ، اللَّهُمَّ سَلِّمْ، فَإِذَا جَاوَزَا الْجِسْرَ، فَكُلُّ مَنْ أَنْفَقَ زَوْجًا مِنَ الْمَالِ فِي سَبِيلِ اللَّهِ مِمَّا يَمْلِكُ , فَتُكَلِّمُهُ خَزَنَةُ الْجَنَّةِ تَقُولُ: يَا عَبْدَ اللَّهِ، يَا مُسْلِمُ هَذَا خَيْرٌ فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: يَا رَسُولَ اللَّهِ , إِنَّ هَذَا عَبْدٌ لَا تَوَى عَلَيْهِ، يَدَعُ بَابًا وَيَلِجُ مِنْ آخَرَ، فَضَرَبَ كَتِفَهُ , وَقَالَ: إِنِّي لَأَرْجُو أَنْ تَكُونَ مِنْهُمْ حَدَّثَنَا مُحَمَّدُ بْنُ مَيْمُونٍ الْمَكِّيُّ قَالَ: ثنا سُفْيَانُ فَذَكَرَ الْحَدِيثَ بِطُولِهِ

(1/371)

سَمِعْتُ مُحَمَّدَ بْنَ مَيْمُونٍ يَقُولُ: سُئِلَ سُفْيَانُ عَنْ تَفْسِيرِ حَدِيثِ سُهَيْلِ بْنِ أَبِي صَالِحٍ: «تَرْأَسُ وَتَرْبَعُ» , فَقَالَ: كَانَ الرَّجُلُ إِذَا كَانَ رَأْسَ الْقَوْمَ كَانَ لَهُ الْمِرْبَاعُ، وَهُوَ الرُّبُعُ، وَقَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِعَدِيِّ بْنِ حَاتِمٍ حِينَ قَالَ: يَا رَسُولَ اللَّهِ: إِنِّي عَلَى دِينٍ، قَالَ: «أَنَا أَعْلَمُ بِدَيْنِكَ مِنْكَ، إِنَّكَ تَسْتَحِلُّ الْمِرْبَاعَ، وَلَا يَحِلُّ لَكَ»

(1/374)

حَدَّثَنَا مُحَمَّدُ بْنُ مَنْصُورٍ الْجَوَازُّ قَالَ: ثنا سُفْيَانُ قَالَ: ثنا سُهَيْلُ بْنُ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، وَحَفِظْتُهُ أَنَا وَرَوْحُ بْنُ الْقَاسِمِ، وَرَدَّدَهُ عَلَيْنَا مَرَّتَيْنِ أَوْ ثَلَاثَةً، قَالَ النَّاسُ: يَا رَسُولَ اللَّهِ: هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ فِي الظَّهِيرَةِ لَيْسَ دُونَهَا سَحَابٌ؟» قَالُوا: لَا " فَذَكَرَ الْحَدِيثَ بِطُولِهِ

(1/374)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، غَيْرَ مَرَّةٍ لَفْظًا وَاحِدًا قَالَ وَثنا مَالِكُ بْنُ سُعَيْرِ بْنِ الْخِمْسِ أَبُو مُحَمَّدٍ قَالَ: ثنا الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، وَعَنْ أَبِي سَعِيدٍ قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُؤْتَى بِالْعَبْدِ يَوْمَ الْقِيَامَةِ، يُقَالُ لَهُ: أَلَمْ أَجْعَلْ لَكَ سَمْعَا وَبَصَرًا، وَمَالًا، وَوَلَدًا، وَسَخَّرْتُ لَكَ الْأَنْعَامَ وَالْحَرْثَ، وَتَرَكْتُكَ تَرْأَسُ وَتَرْبَعُ؟ فَكُنْتَ تَظُنُّ أَنَّكَ مُلَاقِيَّ فِي يَوْمِكَ هَذَا؟ قَالَ: فَيَقُولُ: لَا، فَيَقُولُ لَهُ: الْيَوْمَ أَنْسَاكَ كَمَا نَسِيتَنِي " غَيْرَ أَنَّ عَبْدَ اللَّهِ لَمْ يَقُلْ فِي بَعْضِ الْمَرَّاتِ ابْنَ الْخِمْسِ أَبُو مُحَمَّدٍ

(1/375)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: أَخْبَرَنَا أَبُو الْيَمَانِ، قَالَ: ثنا شُعَيْبٌ يَعْنِي ابْنَ أَبِي حَمْزَةَ عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيِّبِ، وَعَطَاءُ بْنُ يَزِيدَ اللَّيْثِي، أَنَّ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَخْبَرْهُمَا: أَنَّ النَّاسَ قَالُوا: يَا رَسُولَ اللَّهِ , هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَذَكَرَ الْحَدِيثَ بِطُولِهِ فَيَقُولُ: " أَنَا رَبُّكُمْ، فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ، هَذَا مَكَانُنَا، حَتَّى يَأْتِيَنَا رَبُّنَا، فَإِذَا جَاءَنَا رَبُّنَا عَرَفْنَاهُ، فَيَأْتِيهِمُ اللَّهُ فِي صُورَتِهِ الَّتِي تَعْرِفُونَ فَيَقُولُونَ: أَنْتَ رَبُّنَا فَيَدْعُوهُمْ " فَذَكَرَ الْحَدِيثَ بِطُولِهِ وَخَرَّجْتُهُ فِي غَيْرِ هَذَا الْبَابِ، مِنْ حَدِيثِ مَعْمَرٍ، وَإِبْرَاهِيمَ بْنِ سَعْدٍ أَنَّهُمَا قَالَا: عَنْ عَطَاءِ بْنِ يَزِيدَ، وَابْنِ الْمُسَيِّبِ

(1/376)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: أَخْبَرَنَا هِشَامُ بْنُ سَعْدٍ، قَالَ: أَخْبَرَنَا زَيْدُ بْنُ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ، هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ فَذَكَرَ الْحَدِيثَ بِطُولِهِ وَقَالَ: " ثُمَّ يَتَبَدَّى اللَّهُ لَنَا فِي صُورَةٍ غَيْرِ صُورَتِهِ، الَّتِي رَأَيْنَاهُ فِيهَا أَوَّلَ مَرَّةٍ، فَيَقُولُ: أَيُّهَا النَّاسُ , لَحِقَتْ كُلُّ أُمَّةٍ بِمَا كَانَتْ تَعْبُدُ، وَبَقِيتُمْ، فَلَا يُكَلِّمُهُ يَوْمَئِذٍ إِلَّا الْأَنْبِيَاءُ فَارَقْنَا النَّاسَ فِي الدُّنْيَا وَنَحْنُ كُنَّا إِلَى صَحَبَتِهِمْ فِيهَا أَحْوَجَ , لَحِقَتْ كُلُّ أُمَّةٍ بِمَا كَانَتْ تَعْبُدُ، وَنَحْنُ نَنْتَظِرُ رَبَّنَا الَّذِي كُنَّا نَعْبُدُ فَيَقُولُ: أَنَا رَبُّكُمْ، فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ، فَيَقُولُ: هَلْ بَيْنَكُمْ وَبَيْنَ اللَّهِ آيَةٌ تَعْرِفُونَهَا , فَنَقُولُ نَعَمْ: فَيُكْشَفُ عَنْ سَاقٍ فَنَخِرُّ سُجَّدًا أَجْمَعُونَ وَلَا يَبْقَى أَحَدٌ كَانَ يَسْجُدُ فِي الدُّنْيَا سُمْعَةً , وَلَا رِيَاءً , وَلَا نِفَاقًا إِلَّا عَلَى ظَهْرِهِ طَبَقًا وَاحِدًا، كُلَّمَا أَرَادَ أَنْ يَسْجُدَ خَرَّ عَلَى قَفَاهُ [ص:378] قَالَ: ثُمَّ نَرْفَعُ رُءُوسَنَا، وَقَدْ عَادَ عَلَى صُورَتِهِ الَّتِي رَأَيْنَاهُ فِيهَا أَوَّلَ مَرَّةٍ، فَيَقُولُ: أَنَا رَبُّكُمْ، فَنَقُولُ: نَعَمْ , أَنْتَ رَبُّنَا ثَلَاثَ مَرَّاتٍ " ثُمَّ ذَكَرَ بَاقِيَ الْحَدِيثِ وَقَدْ خَرَّجْتُهُ بَعْدَ بَيَانِ مَعْنَاهُ بَيَانًا شَافِيًا، بَيَّنْتُ فِيهِ جَهْلَ الْجَهْمِيَّةِ، وَافْتِرَاءَهُمْ عَلَى أَهْلِ الْآثَارِ، فِي إِنْكَارِهِمْ هَذَا الْخَبَرَ لِمَا جَهِلُوا مَعْنَاهُ

(1/377)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرِ بْنِ رِبْعِيٍّ الْقَيْسِيُّ، قَالَ: ثنا يَحْيَى بْنُ حَمَّادٍ، قَالَ: ثنا أَبُو عَوَانَةَ، عَنْ سُلَيْمَانَ، قَالَ: وَحَدَّثَنِي أَبُو صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِي اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَحَدَكُمْ لَيَلْتَفِتُ، وَيَكْشِفُ عَنْ سَاقٍ»

(1/378)

حَدَّثَنِي مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ قَالَ: ثنا أَبُو عَاصِمٍ، قَالَ: سَعْدَانُ بْنُ بِشْرٍ أَخْبَرَنَاهُ، قَالَ: ثنا أَبُو مُجَاهِدٍ الطَّائِيُّ، قَالَ: حَدَّثَنِي مُحِلُّ بْنُ خَلِيفَةَ، عَنْ عَدِيِّ بْنِ حَاتِمٍ، قَالَ: كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَجَاءَ إِلَيْهِ رَجُلَانِ يَشْكُوانِ إِلَيْهِ، أَحَدُهُمَا يَشْكُو الْعَيْلَةَ وَيَشْكُو الْآخَرُ قَطْعَ السَّبِيلِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا قَطْعُ السَّبِيلِ , فَلَا يَأْتِي عَلَيْكَ إِلَّا قَلِيلٌ، حَتَّى تَخْرُجَ الْعِيرُ مِنَ الْحِيرَةِ إِلَى مَكَّةِ بِغَيْرِ خَفِيرٍ، وَأَمَّا الْعَيْلَةُ , فَإِنَّ السَّاعَةَ لَا تَقُومُ حَتَّى يُخْرِجَ الرَّجُلُ صَدَقَةَ مَالِهِ , فَلَا يَجِدَ مَنْ يَقْبَلُهَا , ثُمَّ لَيَقِفَنَّ أَحَدُكُمْ بَيْنَ يَدَيِ اللَّهِ [ص:380] لَيْسَ بَيْنَهُ حَاجِبٌ يَحْجُبُهُ , وَلَا تُرْجُمَانٌ يُتَرْجِمُ لَهُ، فَيَقُولُ لَهُ: أَلَمْ آتِكَ مَالًا؟، فَيَقُولُ: بَلَى بَلَى، فَيَقُولُ أَلَمْ أُرْسِلْ إِلَيْكَ رَسُولًا؟، فَيَقُولُ: بَلَى , ثُمَّ يَنْظُرُ عَنْ يَمِينِهِ فَلَا يَرَى إِلَّا النَّارَ، ثُمَّ يَنْظُرُ عَنْ شِمَالِهِ فَلَا يَرَى إِلَّا النَّارَ، فَلْيَتَّقِ أَحَدُكُمُ النَّارَ , وَلَوْ بِشِقِّ تَمْرَةٍ، فَإِنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ "

(1/379)

وَفِي خَبَرِ سِمَاكِ بْنِ حَرْبٍ، عَنْ عَبَّادِ بْنِ حُبَيْشٍ، عَنْ عَدِيِّ بْنِ حَاتِمٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " وَإِنَّ أَحَدَكُمْ لَاقِيَ اللَّهَ عَزَّ وَجَلَّ فَقَائِلٌ مَا أَقُولُ: أَلَمْ أَجْعَلْكَ سَمِيعًا بَصِيرًا، أَلَمْ أَجْعَلْ لَكَ مَالًا وَوَلَدًا؟ فَمَاذَا قَدَّمْتَ؟ فَنَظَرَ مِنْ بَيْنِ يَدَيْهِ , وَمِنْ خَلْفِهِ، وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، فَلَا يَجِدُ شَيْئًا , وَلَا يَتَّقِي النَّارَ [ص:381] إِلَّا بِوَجْهِهِ، فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ، فَإِنْ لَمْ تَجِدُوا فَبِكَلِمَةٍ طَيِّبَةٍ " حَدَّثَنَاهُ مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ قَالَ: ثنا مُحَمَّدٌ، عَنْ شُعْبَةَ، عَنْ سِمَاكٍ. خَرَّجْتُهُ بِطُولِهِ فِي كِتَابِ الصَّدَقَاتِ، مِنْ كِتَابِ الْكَبِيرِ

(1/380)

وَرَوَاهُ أَيْضًا قَيْسُ بْنُ الرَّبِيعِ، عَنْ سِمَاكِ بْنِ حَرْبٍ قَالَ: حَدَّثَنِي عَبَّادُ بْنُ حُبَيْشٍ، عَنْ عَدِيِّ بْنِ حَاتِمٍ الطَّائِيِّ قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ جَالِسٌ فِي الْمَسْجِدِ , فَقَالَ [ص:382]: يَا قَوْمَ هَذَا عَدي بْنُ حَاتِمٍ وَكُنْتُ نَصْرَانِيًّا وَجِئْتُ بِغَيْرِ أَمَانٍ وَلَا كِتَابٍ , فَلَمَّا دَفَعْتُ إِلَيْهِ: أَخَذَ بِثِيَابِي , وَقَدْ كَانَ قَبْلَ ذَاكَ قَالَ: إِنِّي لَأَرْجُو أَنْ يَجْعَلَ اللَّهُ يَدَهُ فِي يَدِي قَالَ: فَقَامَ فَلَقِيَتْهُ امْرَأَةٌ وَصَبِيٌّ مَعَهَا , فَقَالَا: إِنَّ لَنَا إِلَيْكَ حَاجَةً، فَقَامَ مَعَهُمَا، حَتَّى قَضَى حَاجَتَهُمَا , ثُمَّ أَخَذَ بِيَدِي، حَتَّى أَتَى دَارَهُ، فَأُلْقِيَتْ لَهُ وِسَادَةٌ، فَجَلَسَ عَلَيْهَا , وَجَلَسْتُ بَيْنَ يَدَيْهِ , فَحَمِدَ اللَّهَ، وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: مَا أَفَرَّكَ؟ أَنْ يُقَالَ: اللَّهُ أَكْبَرُ، فَهَلْ تَعْلَمُ شَيْئًا أَكْبَرَ مِنَ اللَّهِ؟ قَالَ: قُلْتُ: لَا، قَالَ: فَإِنَّ الْيَهُودَ مَغْضُوبٌ عَلَيْهِمْ، وَإِنَّ النَّصَارَى ضَلَالٌ قَالَ: قُلْتُ: فَإِنِّي حَنِيفٌ مُسْلِمٌ قَالَ: فَرَأَيْتُ وَجْهَهُ يَنْبَسِطُ فَرَحًا قَالَ: ثُمَّ أَمَرَنِي , فَنَزَلْتُ عَلَى رَجُلٍ مِنَ الْأَنْصَارِ قَالَ: فَجَعَلْتُ آتِيهِ طَرَفَيِ النَّهَارِ قَالَ: فَبَيْنَمَا أَنَا عَشِيَّةً عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ أَتَاهُ قَوْمٌ فِي ثِيَابٍ مِنْ صُوفٍ مِنْ هَذِهِ النِّمَارِ قَالَ: فَصَلَّى، ثُمَّ قَامَ , فَحَثَّ عَلَيْهِمْ، ثُمَّ قَالَ: وَلَوْ بِصَاعٍ، أَوْ نِصْفِ صَاعٍ، وَلَوْ بِقَبْضَةٍ، وَلَوْ نِصْفِ قَبْضَةٍ، يَقِي أَحَدَكُمْ حَرَّ جَهَنَّمَ أَوِ النَّارِ، وَلَوْ بِتَمْرَةٍ، وَلَوْ بِشِقِّ التَّمْرَةِ، فَإِنَّ أَحَدَكُمْ لَاقِيَ اللَّهَ تَبَارَكَ وَتَعَالَى , فَقَائِلٌ لَهُ مَا أَقُولُ لَكُمْ: فَيَقُولُ: «أَلَمْ أَجْعَلْ لَكَ سَمْعًا؟ [ص:383] أَلَمْ أَجْعَلْ لَكَ بَصَرًا؟» فَيَقُولُ: بَلَى «أَلَمْ أَجْعَلْ لَكَ مَالًا وَوَلَدًا؟» فَيَقُولُ: بَلَى «فَأَيِنْ مَا قَدَّمْتَ لِنَفْسِكَ؟» قَالَ: فَيَنْظُرُ أَمَامَهُ وَخَلْفَهُ , وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، فَلَا يَجِدُ شَيْئًا يَقِي بِهِ وَجْهَهُ، فَلْيَتَّقِ أَحَدُكُمْ وَجْهَهُ النَّارَ، وَلَوْ بِشِقِّ تَمْرَةٍ، فَإِنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ، فَإِنِّي لَا أَخَافُ عَلَيْكُمُ الْفَاقَةَ، إِنَّ اللَّهَ نَاصِرُكُمْ، وَمُعْطِيكُمْ حَتَّى تَسِيرَ الظَّعِينَةُ فِيمَا بَيْنَ يَثْرِبَ وَالْحِيرَةِ، أَوْ أَكْثَرَ مَا تَخَافُ عَلَى مَطِيَّتِهَا السَّرَقَ قَالَ: فَجَعَلْتُ أَقُولُ فِي نَفْسِي أَيْنَ لُصُوصُ طَيِّئٍ؟ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا عَاصِمُ بْنُ عَلِيٍّ، قَالَ: ثنا قَيْسُ بْنُ الرَّبِيعِ [ص:384]، قَالَ أَبُو بَكْرٍ: فَخَبَرُ أَبِي سَعِيدٍ، وَأَبِي هُرَيْرَةَ يُصَرِّحَانِ: أَنَّ اللَّهَ، عَزَّ وَجَلَّ يُكَلِّمُ الْمُؤْمِنِينَ، وَالْمُنَافِقِينَ يَوْمَ الْقِيَامَةِ بِلَا تُرْجُمَانٍ بَيْنَ اللَّهِ وَبَيْنَهُمْ؛ إِذْ غَيْرُ جَائِزٍ أَنْ يَقُولَ غَيْرُ اللَّهِ الْخَالِقِ الْبَارِئِ لِبَعْضِ عِبَادِهِ، أَوْ لِجَمِيعِهِمْ: أَنَا رَبُّكُمْ، وَلَا يَقُولَ: أَنَا رَبُّكُمْ غَيْرُ اللَّهِ، إِلَّا أَنَّ اللَّهَ تَعَالَى يُكَلِّمُ الْمُنَافِقِينَ عَلَى غَيْرِ الْمَعْنَى الَّذِي يُكَلِّمَ الْمُؤْمِنِينَ، فَيُكَلِّمُ الْمُنَافِقِينَ عَلَى مَعْنَى التَّوْبِيخِ وَالتَّقْرِيرِ وَيُكَلِّمُ الْمُؤْمِنِينَ يُبَشِّرُهُمْ بِمَا لَهُمْ عِنْدَ اللَّهِ عَزَّ وَجَلَّ كَلَامَ أَوْلِيَائِهِ , وَأَهْلَ طَاعَتِهِ

(1/381)

حَدَّثَنَا يُوسُفُ، قَالَ: ثنا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ عَبِيدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي لَأَعْلَمُ آخِرَ أَهْلِ النَّارِ خُرُوجًا مِنْهَا، وَآخِرَ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ: رَجُلٌ يَخْرُجُ مِنَ النَّارِ حَبْوًا، فَيَقُولُ اللَّهُ لَهُ: اذْهَبْ وَادْخُلِ الْجَنَّةَ " فَذَكَرَ الْحَدِيثَ بِتَمَامِهِ [ص:385] خَرَّجْتُهُ بِطُرُقِهِ فِي غَيْرِ هَذَا الْكِتَابِ , وَسَأُبَيِّنُ ذِكْرَ الْفَرْقِ بَيْنَ كَلَامِ اللَّهِ أَوْلِيَاءَهُ، وَبَيْنَ كَلَامِهِ أَعْدَاءَهُ فِي مَوْضِعِهِ مِنْ هَذَا الْكِتَابِ، إِنْ شَاءَ اللَّهُ ذَلِكَ وَقَدَّرَهُ

(1/384)

حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: ثنا أَبُو أُسَامَةَ، عَنِ الْأَعْمَشِ، عَنْ خَيْثَمَةَ، عَنْ عَدِيِّ بْنِ حَاتِمٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ اللَّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ حَاجِبٌ» ، فَذَكَرَ أَبُو كُرَيْبٍ الْحَدِيثَ

(1/385)


بَابُ الْفَرْقِ بَيْنَ كَلَامِ اللَّهِ تَبَارَكَتْ أَسْمَاؤُهُ وَجَلَّ ثَنَاؤُهُ الْمُؤْمِنَ الَّذِي قَدْ سَتَرَ اللَّهُ عَلَيْهِ ذُنُوبَهُ فِي الدُّنْيَا وَهُوَ يُرِيدُ مَغْفِرَتَهَا لَهُ فِي الْآخِرَةِ , وَبَيْنَ كَلَامِ اللَّهِ الْكَافِرَ الَّذِي كَانَ فِي الدُّنْيَا غَيْرَ مُؤْمِنٍ بِاللَّهِ الْ

التوحيد لابن خزيمة

بَابُ الْفَرْقِ بَيْنَ كَلَامِ اللَّهِ تَبَارَكَتْ أَسْمَاؤُهُ وَجَلَّ ثَنَاؤُهُ الْمُؤْمِنَ الَّذِي قَدْ سَتَرَ اللَّهُ عَلَيْهِ ذُنُوبَهُ فِي الدُّنْيَا وَهُوَ يُرِيدُ مَغْفِرَتَهَا لَهُ فِي الْآخِرَةِ , وَبَيْنَ كَلَامِ اللَّهِ الْكَافِرَ الَّذِي كَانَ فِي الدُّنْيَا غَيْرَ مُؤْمِنٍ بِاللَّهِ الْعَظِيمِ , كَاذِبًا عَلَى رَبِّهِ، ضَالًّا عَنْ سَبِيلِهِ , كَافِرًا بِالْآخِرَةِ

(1/386)

حَدَّثَنَا أَبُو الْأَشْعَثَ أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ قَالَ: ثنا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ أَبِي قَالَ: ثنا قَتَادَةُ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، عَنِ ابْنِ عُمَرَ، عَنْ نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَثنا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى قَالَ: ثنا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، عَنْ سَعِيدٍ [ص:387]، عَنْ قَتَادَةَ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، قَالَ: بَيْنَمَا نَحْنُ مَعَ ابْنِ عُمَرَ وَنَحْنُ نَطُوفُ بِالْبَيْتِ وَثنا بُنْدَارٌ، قَالَ: ثنا ابْنُ أَبِي عَدِيٍّ، عَنْ سَعِيدٍ، وَهِشَامٍ، عَنْ قَتَادَةَ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، قَالَ: بَيْنَمَا نَحْنُ مَعَ ابْنِ عُمَرَ، وَنَحْنُ نَطُوفُ بِالْبَيْتِ غَيْرُ أَنِّي لَمْ أَضْبُطْ عَنْ بُنْدَارٍ سَعِيدًا وَثنا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ قَالَ: أَخْبَرَنَا هَمَّامٌ قَالَ: ثنا قَتَادَةُ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ قَالَ: كُنْتُ آخِذًا بِيَدِ ابْنِ عُمَرَ، فَأَتَاهُ [ص:388] رَجُلٌ , فَقَالَ: كَيْفَ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي النَّجْوَى؟ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يُدْنِي الْمُؤْمِنَ يَوْمَ الْقِيَامَةِ حَتَّى يَضَعَ عَلَيْهِ كَنَفَهُ، ثُمَّ يَقُولُ: «أَيْ عَبْدِي , تَعْرِفُ ذَنْبَ كَذَا وَكَذَا؟» فَيَقُولُ: نَعَمْ، أَيْ رَبِّي , حَتَّى إِذَا قَرَّرَهُ بِذُنُوبِهِ، وَرَأَى فِي نَفْسِهِ أَنَّهُ هَلَكَ قَالَ: «فَإِنِّي قَدْ سَتَرْتُهَا عَلَيْكَ فِي الدُّنْيَا، وَغَفَرْتُهَا لَكَ الْيَوْمَ» ، ثُمَّ يُعْطَى كِتَابَ حَسَنَاتِهِ وَأَمَّا الْكُفَّارُ , وَالْمُنَافِقُونَ: {فَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} هَذَا حَدِيثُ الزَّعْفَرَانِيِّ، وَقَالَ أَبُو مُوسَى فِي حَدِيثِهِ: " وَأَمَّا الْكُفَّارُ: فَيُنَادَى عَلَى رُءُوسِ الْأَشْهَادِ: أَيْنَ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ، أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ " [ص:389] حَدَّثَنَا الزَّعْفَرَانِيُّ قَالَ: ثنا عَفَّانُ قَالَ: ثنا هَمَّامٌ قَالَ: ثنا قَتَادَةُ وَحَدَّثَنَا الزَّعْفَرَانِيُّ قَالَ: ثنا خَلَفٌ قَالَ: ثنا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، بِهَذَا الْإِسْنَادِ، وَأَلْفَاظُهُمْ مُخْتَلِفَةٌ

(1/386)


بَابُ ذِكْرِ الْبَيِانِ مِنْ كِتَابِ رَبِّنَا الْمُنَزَّلِ عَلَى نَبِيِّهِ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمِنْ سُنَّةِ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى الْفَرْقِ بَيْنَ كَلَامِ اللَّهِ عَزَّ وَجَلَّ الَّذِي بِهِ يَكُونُ خَلْقُهُ وَبَيْنَ خَلْقِهِ الَّذِي يُك

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيِانِ مِنْ كِتَابِ رَبِّنَا الْمُنَزَّلِ عَلَى نَبِيِّهِ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمِنْ سُنَّةِ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى الْفَرْقِ بَيْنَ كَلَامِ اللَّهِ عَزَّ وَجَلَّ الَّذِي بِهِ يَكُونُ خَلْقُهُ وَبَيْنَ خَلْقِهِ الَّذِي يُكَوِّنُهُ بِكَلَامِهِ وَقَوْلِهِ , وَالدَّلِيلُ عَلَى نَبْذِ قَوْلِ الْجَهْمِيَّةِ الَّذِينَ يَزْعُمُونَ أَنَّ كَلَامَ اللَّهِ مَخْلُوقٌ جَلَّ رَبُّنَا وَعَزَّ عَنْ ذَلِكَ

(1/390)

الْأَدِلَّةُ مِنَ الْكِتَابِ: قَالَ اللَّهُ سُبْحَانَهُ وَتَعَالَى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] فَفَرَّقَ اللَّهُ بَيْنَ الْخَلْقِ وَالْأَمْرِ الَّذِي بِهِ يَخْلُقُ الْخَلْقَ بِوَاوِ الِاسْتِئْنَافِ وَعَلَّمَنَا اللَّهُ جَلَّ وَعَلَا فِي مُحْكَمِ تَنْزِيلِهِ أَنَّهُ يَخْلُقُ الْخَلْقَ بِكَلَامِهِ وَقَوْلِهِ: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النحل: 40] الْفَرْقُ بَيْنَ الْخَلْقِ وَالْأَمْرِ: فَأَعْلَمَنَا جَلَّ وَعَلَا أَنَّهُ يُكَوِّنُ كُلَّ مُكَوَّنٍ مِنْ خَلْقِهِ بِقَوْلِهِ: {كُنْ فَيَكُونُ} [البقرة: 117] وَقَوْلُهُ: {كُنْ} [البقرة: 117] : هُوَ كَلَامُهُ الَّذِي بِهِ يَكُونُ الْخَلْقُ وَكَلَامُهُ عَزَّ وَجَلَّ الَّذِي بِهِ يَكُونُ الْخَلْقُ غَيْرُ الْخَلْقِ الَّذِي يَكُونُ مُكَوَّنًا بِكَلَامِهِ، فَافْهَمْ , وَلَا تَغْلَطْ , وَلَا تُغَالِطْ، وَمَنْ عَقَلَ عَنِ اللَّهِ خِطَابَهُ عَلِمَ أَنَّ اللَّهَ سُبْحَانَهُ لَمَّا أَعْلَمَ عِبَادَهُ الْمُؤْمِنِينَ أَنَّهُ يُكَوِّنُ الشَّيْءَ بِقَوْلِهِ: {كُنْ} [البقرة: 117] ، إِنَّ الْقَوْلَ الَّذِي هُوَ كُنْ غَيْرُ الْمُكَوَّنِ، بِكُنِ الْمَقُولِ لَهُ كُنْ

(1/391)

وَعَقَلَ عَنِ اللَّهِ أَنَّ قَوْلَهُ: {كُنْ} [البقرة: 117] لَوْ كَانَ خَلْقًا - عَلَى مَا زَعَمَتِ الْجَهْمِيَّةُ الْمُفْتَرِيَةُ عَلَى اللَّهِ - كَانَ اللَّهُ إِنَّمَا يَخْلُقُ الْخَلْقَ، وَيُكَوِّنُهُ بِخَلْقٍ، لَوْ كَانَ قَوْلُهُ: {كُنْ} [البقرة: 117] خَلْقًا , فَيُقَالُ لَهُمْ: يَا جَهَلَةُ؛ فَالْقَوْلُ الَّذِي يَكُونُ بِهِ الْخَلْقُ عَلَى زَعْمِكُمْ لَوْ كَانَ خَلْقًا ثُمَّ يُكَوِّنُهُ عَلَى أَصْلِكُمْ , أَلَيْسَ قَوَّدَ مَقَالَتَكُمُ الَّذِي تَزْعُمُونَ أَنَّ قَوْلَهُ: {كُنْ} [البقرة: 117] إِنَّمَا يَخْلُقُهُ بِقَوْلٍ قَبْلَهُ؟ وَهُوَ عِنْدَكُمْ خَلْقٌ وَذَلِكَ الْقَوْلُ يَخْلُقُهُ بِقَوْلٍ قَبْلَهُ، وَهُوَ خَلْقٌ، حَتَّى يَصِيرَ إِلَى مَا لَا نِهَايَةَ لَهُ وَلَا عَدَدَ، وَلَا أَوَّلَ، وَفِي هَذَا إِبْطَالُ تَكْوِينِ الْخَلْقِ , وَإِنْشَاءِ الْبَرِيَّةِ، وَإِحْدَاثِ مَا لَمْ يَكُنْ قَبْلَ أَنْ يُحْدِثَ اللَّهُ الشَّيْءَ , وَيُنْشِئَهُ وَيَخْلُقَهُ وَهَذَا قَوْلٌ لَا يَتَوَهَّمُهُ ذُو لُبٍّ، لَوْ تَفَكَّرَ فِيهِ، وَوُفِّقَ لِإِدْرَاكِ الصَّوَابِ وَالرَّشَادِ

(1/392)

قَالَ اللَّهُ سُبْحَانَهُ وَتَعَالَى: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} [الأعراف: 54] فَهَلْ يَتَوَهَّمُ مُسْلِمٌ - يَا ذَوِي الْحِجَا - أَنَّ اللَّهَ سَخَّرَ الشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِخَلْقِهِ؟ أَلَيْسَ مَفْهُومًا عِنْدَ مَنْ يَعْقِلُ عَنِ اللَّهِ خِطَابَهُ أَنَّ الْأَمْرَ الَّذِي سَخَّرَ بِهِ الْمُسَخِّرُ غَيْرُ الْمُسَخَّرِ بِالْأَمْرِ، وَأَنَّ الْقَوْلَ غَيْرَ الْمَقُولِ لَهُ؟ فَتَفَهَّمُوا يَا ذَوِي الْحِجَا عَنِ اللَّهِ خِطَابَهُ، وَعَنِ النَّبِيِّ الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيَانَهُ , لَا تَصُدُّوا عَنْ سَوَاءِ السَّبِيلِ، فَتَضِلُّوا كَمَا ضَلَّتِ الْجَهْمِيَّةُ عَلَيْهِمْ لَعَائِنُ اللَّهِ الْأَدِلَّةُ مِنَ السُّنَّةِ: فَاسْمَعُوا الْآنَ الدَّلِيلَ الْوَاضِحَ الْبَيِّنَ غَيْرَ الْمُشْكِلِ مِنْ سُنَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَقْلِ الْعَدْلِ مَوْصُولًا إِلَيْهِ عَلَى الْفَرْقِ بَيْنَ خَلْقِ اللَّهِ وَبَيْنَ كَلَامِ اللَّهِ

(1/393)

حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ، قَالَ: ثنا سُفْيَانُ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ، وَهُوَ مَوْلَى طَلْحَةَ، عَنْ كُرَيْبٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ خَرَجَ إِلَى صَلَاةِ الصُّبْحِ وَجُوَيْرِيَةُ جَالِسَةٌ فِي الْمَسْجِدِ فَرَجَعَ حِينَ تَعَالَى النَّهَارُ، فَقَالَ: «لَمْ تَزَالِي جَالِسَةً بَعْدِي؟» قَالَتْ: نَعَمْ قَالَ: " قَدْ قُلْتُ بَعْدَكِ أَرْبَعَ كَلِمَاتٍ، لَوْ وُزِنَتْ بِهِنَّ لَوَزَنَتْهُنَّ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ، عَدَدَ خَلْقِهِ، وَمِدَادَ كَلِمَاتِهِ، وَرِضَا نَفْسِهِ، وَزِنَةَ عَرْشِهِ " [ص:395] حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثنا مُحَمَّدٌ وَهُوَ ابْنُ جَعْفَرٍ، وَثنا أَبُو مُوسَى، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثنا شُعْبَةُ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ كُرَيْبًا، يُحَدِّثُ، عَنِ ابْنِ عَبَّاسٍ، عَنْ جُوَيْرِيَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَرَّ عَلَيْهَا فَذَكَرَ الْحَدِيثَ , وَهُوَ أَتَمُّ مِنْ حَدِيثِ ابْنِ عُيَيْنَةَ، وَقَالَا فِي الْخَبَرِ: «سُبْحَانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحَانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحَانَ اللَّهِ عَدَدَ خَلْقِهِ» [ص:396] وَقَالَ فِي كُلِّ صِفَةٍ ثَلَاثَ مَرَّاتٍ خَرَّجْتُهُ فِي كِتَابِ الدُّعَاءِ، قَالَ أَبُو بَكْرٍ: فَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَلِيَ بَيَانَ مَا أَنْزَلَ اللَّهُ عَلَيْهِ مِنْ وَحْيِهِ قَدْ أَوْضَحَ لِأُمَّتِهِ، وَأَبَانَ لَهُمْ أَنَّ كَلَامَ اللَّهِ غَيْرُ خَلْقِهِ، فَقَالَ: «سُبْحَانَ اللَّهِ عَدَدَ خَلْقِهِ، وَرِضَا نَفْسِهِ، وَزِنَةَ عَرْشِهِ، وَمِدَادَ كَلِمَاتِهِ» فَفَرَّقَ بَيْنَ خَلْقِ اللَّهِ، وَبَيْنَ كَلِمَاتِهِ، وَلَوْ كَانَتْ كَلِمَاتُ اللَّهِ مِنْ خَلْقِهِ لَمَا فَرَّقَ بَيْنَهُمَا أَلَا تَسْمَعُهُ حِينَ ذَكَرَ الْعَرْشَ الَّذِي هُوَ مَخْلُوقٌ نَطَقَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِلَفْظِهِ لَا تَقَعُ عَلَى الْعَدَدِ , فَقَالَ: «زِنَةَ عَرْشِهِ» وَالْوَزْنُ غَيْرُ الْعَدَدِ، وَاللَّهُ جَلَّ وَعَلَا قَدْ أَعْلَمَ فِي مُحْكَمِ تَنْزِيلِهِ أَنَّ كَلِمَاتِهِ لَا يُعَادِلُهَا , وَلَا يُحْصِيهَا مُحْصٍ مِنْ خَلْقِهِ وَدَلَّ ذَوِي الْأَلْبَابِ مِنْ عِبَادِهِ الْمُؤْمِنِينَ عَلَى كَثْرَةِ كَلِمَاتِهِ: وَأَنَّ الْإِحْصَاءَ مِنَ الْخَلْقِ لَا يَأْتِي عَلَيْهَا، فَقَالَ عَزَّ وَجَلَّ: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} [الكهف: 109] ، وَهَذِهِ الْآيَةُ مِنَ الْجِنْسِ الَّذِي نَقُولُ: مُجْمَلَةٌ غَيْرُ مُفَسَّرَةٍ، مَعْنَاهَا: قُلْ يَا مُحَمَّدُ , لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي فَكُتِبَتْ بِهِ كَلِمَاتُ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي، وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا وَالْآيَةُ الْمُفَسِّرَةُ لِهَذِهِ الْآيَةِ: {وَلَوْ أَنَّ مَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [ص:397] فَلَمَّا ذَكَرَ اللَّهُ الْأَقْلَامَ فِي هَذِهِ الْآيَةِ، دَلَّ - ذَوِي الْعُقُولِ - بِذِكْرِ الْأَقْلَامِ أَنَّهُ أَرَادَ: لَوْ كَانَ مَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامًا يُكْتَبُ بِهَا كَلِمَاتُ اللَّهِ، وَكَانَ الْبَحْرُ مِدَادًا فَنَفِدَ مَاءُ الْبَحْرِ لَوْ كَانَ مِدَادًا لَمْ تَنْفَدْ كَلِمَاتُ رَبِّنَا وَفِي قَوْلِهِ: {وَلَوْ أَنَّ مَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ} أَيْضًا ذِكْرٌ مُجْمَلٌ، فَسَّرَهُ بِالْآيَةِ الْأُخْرَى، لَمْ يَرِدْ فِي هَذِهِ الْآيَةِ أَنْ لَوْ كُتِبَتْ بِكَثْرَةِ هَذِهِ الْأَقْلَامِ بِمَاءِ الْبَحْرِ كَلِمَاتُ اللَّهِ , وَإِنَّمَا أَرَادَ لَوْ كَانَ الْبَحْرُ مِدَادًا كَمَا فَسَّرَهُ فِي الْآيَةِ الْأُخْرَى وَفِي قَوْلِهِ جَلَّ وَعَلَا: {لَوْ كَانَ الْبَحْرُ مِدَادًا} [الكهف: 109] الْآيَةَ، قَدْ أَوْقَعَ اسْمَ الْبَحْرِ عَلَى الْبِحَارِ فِي هَذِهِ الْآيَةِ، أَيْ عَلَى الْبِحَارِ كُلِّهَا، وَاسْمُ الْبَحْرِ قَدْ يَقَعُ عَلَى الْبِحَارِ كُلِّهَا؛ لِقَوْلِهِ: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ} [يونس: 22] الْآيَةَ وَكَقَوْلِهِ: {وَالْفُلْكُ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} [الحج: 65] , وَالْعِلْمُ مُحِيطٌ أَنَّهُ لَمْ يَرِدْ فِي هَاتَيْنِ بَحْرٌ وَاحِدٌ مِنَ الْبِحَارِ لِأَنَّ اللَّهَ يُسَيِّرُ مَنْ أَرَادَ مِنْ عِبَادِهِ فِي الْبِحَارِ , [ص:398] وَكَذَلِكَ الْفُلْكُ تَجْرِي فِي الْبِحَارِ بِأَمْرِ اللَّهِ، لَا أَنَّهَا كَذَا فِي بَحْرٍ وَاحِدٍ , وَقَوْلُهُ: {وَلَوْ أَنَّ مَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ} يُشْبِهُ أَنْ يَكُونَ مِنَ الْجِنْسِ الَّذِي يُقَالُ: إِنَّ السَّكْتَ لَيْسَ خِلَافَ النُّطْقِ، لَمْ يَدُلَّ اللَّهُ بِهَذِهِ الْآيَةِ أَنْ لَوْ زِيدَ مِنَ الْمِدَادِ عَلَى مَاءِ سَبْعَةِ أَبْحُرٍ لَنَفَدَتْ كَلِمَاتُ اللَّهِ جَلَّ اللَّهُ عَنْ أَنْ تَنْفَدَ كَلِمَاتُهُ وَالدَّلِيلُ عَلَى صِحَّةِ مَا تَأَوَّلْتُ هَذِهِ الْآيَةُ: أَنَّ اللَّهَ جَلَّ وَعَلَا: قَدْ أَعْلَمَ فِي هَذِهِ الْآيَةِ الْأُخْرَى، أَنْ لَوْ جِيءَ بِمِثْلِ الْبَحْرِ مِدَادًا لَمْ تَنْفَدْ لِكَلِمَاتِ اللَّهِ، مَعْنَاهُ: لَوْ جِيءَ بِمِثْلِ الْبَحْرِ مِدَادًا، فَكُتِبَ بِهِ أَيْضًا كَلِمَاتُ اللَّهِ لَمْ تَنْفَدْ , وَاسْمُ الْبَحْرِ كَمَا عَلِمْتَ يَقَعُ عَلَى الْبِحَارِ كُلِّهَا، وَلَوْ كَانَ مَعْنَى قَوْلِهِ فِي هَذَا الْمَوْضِعِ {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا} [الكهف: 109] بَحْرًا وَاحِدًا، لَكَانَ مَعْنَاهُ فِي هَذَا الْمَوْضِعِ أَنَّهُ لَوْ كَانَ بِهِ بَحْرًا وَاحِدًا، لَوْ كَانَ مِدَادًا لِكَلِمَاتِ اللَّهِ وَجِيءَ بِمِثْلِهِ أَيْ بِبَحْرٍ ثَانٍ لَمْ تَنْفَدْ كَلِمَاتُ اللَّهِ فَلَمْ يَكُنْ فِي هَذِهِ الْآيَةِ دَلَالَةٌ أَنَّ الْمِدَادَ لَوْ كَانَ أَكْثَرَ مِنْ بَحْرَيْنِ , فَيُكْتَبُ [ص:399] بِذَلِكَ أَجْمَعَ كَلِمَاتُ اللَّهِ نَفِدَتْ كَلِمَاتُ اللَّهِ؛ لِأَنَّ اللَّهَ قَدْ أَعْلَمَ فِي الْآيَةِ الْأُخْرَى: أَنَّ السَّبْعَةَ الْأَبْحُرَ لَوْ كُتِبَ بِهِنَّ جَمِيعًا كَلِمَاتُ اللَّهِ لَمْ تَنْفَدْ كَلِمَاتُ اللَّهِ تَابِعِ الْأَدِلَّةَ مِنَ السُّنَّةِ: فَاسْمَعِ الْآنَ الْأَخْبَارَ الثَّابِتَةَ الصَّحِيحَةَ، بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ، مَوْصُولًا إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الدَّالَّةَ عَلَى أَنَّ كَلِمَاتِ رَبِّنَا لَيْسَتْ بِمَخْلَوقَةٍ عَلَى مَا زَعَمَتِ الْمُعَطِّلَةُ الْجَهْمِيَّةُ عَلَيْهِمْ لَعَائِنُ اللَّهِ

(1/394)

حَدَّثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ، قَالَ: ثنا ابْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي [ص:400] عَمْرُو بْنُ الْحَارِثِ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، وَأَبِيهِ الْحَارِثِ بْنِ يَعْقُوبَ، حَدَّثَنَاهُ عَنْ يَعْقُوبَ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ، عَنْ بُسْرِ بْنِ سَعِيدٍ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ، عَنْ خَوْلَةَ بِنْتِ حَكِيمٍ، أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَوْ نَزَلَ أَحَدُكُمْ مَنْزِلًا فَلْيَقُلْ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ، فَإِنَّهُ لَا يَضُرُّهُ شَيْءٌ حَتَّى يَرْحَلَ مِنْهُ "

(1/399)

قَالَ يَعْقُوبُ بْنُ عَبْدِ اللَّهِ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ، عَنْ ذَكْوَانَ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَقَالَ: يَا رَسُولَ اللَّهِ، مَا لَقِيتُ مِنْ عَقْرَبٍ لَدَغَتْنِي الْبَارِحَةَ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَمَا أَنَّكَ لَوْ قُلْتَ حِينَ أَمْسَيْتَ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ لَمْ تَضُرَّكَ " قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ هَذَا الْبَابَ بِتَمَامِهِ فِي كِتَابِ الطِّبِّ وَالرُّقَى قَالَ أَبُو بَكْرٍ: أَفَلَيْسَ الْعِلْمُ مُحِيطًا يَا ذَوِي الْحِجَا؟ أَنَّهُ غَيْرُ جَائِزٍ أَنْ يَأْمُرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالتَّعَوُّذِ بِخَلْقِ اللَّهِ مِنْ شَرِّ خَلْقِهِ؟ هَلْ سَمِعْتُمْ عَالِمًا يُجِيزُ، أَنْ يَقُولَ الدَّاعِي: أَعُوذُ بِالْكَعْبَةِ مِنْ شَرِّ خَلْقِ اللَّهِ؟ [ص:402] أَوْ يُجِيزُ أَنْ يَقُولَ: أَعُوذُ بِالصَّفَا وَالْمَرْوَةِ، أَوْ أَعُوذُ بِعَرَفَاتٍ وَمِنًى مِنْ شَرِّ مَا خَلَقَ اللَّهُ، هَذَا لَا يَقُولُهُ وَلَا يُجِيزُ الْقَوْلَ بِهِ مُسْلِمٌ يَعْرِفُ دِينَ اللَّهِ، مُحَالٌ أَنْ يَسْتَعِيذَ مُسْلِمٌ بِخَلْقِ اللَّهِ مِنْ شَرِّ خَلْقِهِ

(1/401)

حَدَّثَنَا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ قَالَ: ثنا إِبْرَاهِيمُ يَعْنِي ابْنَ الْمُنْذِرِ [ص:403] الْخِزَامِيَّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْمُهَاجِرِ بْنِ مِسْمَارٍ، قَالَ: ثنا عُمَرُ بْنُ حَفْصِ بْنِ ذَكْوَانَ، عَنْ مَوْلَى الْحُرَقَةِ، وَهُوَ عَبْدُ الرَّحْمَنِ بْنُ يَعْقُوبَ بْنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى قَرَأَ طه، وَيس قَبْلَ أَنْ يَخْلُقَ آدَمَ بِأَلْفَيْ عَامٍ، فَلَمَّا سَمِعَتِ الْمَلَائِكَةُ الْقُرْآنَ قَالَتْ: طُوبَى لِأُمَّةٍ يَنْزِلُ هَذَا عَلَيْهِمْ، طُوبَى لِأَلْسُنٍ تَتَكَلَّمُ بِهَذَا، وَطُوبَى لِأَجْوَافٍ تَحْمِلُ هَذَا " قَالَ أَبُو بَكْرٍ: وَلِذِكْرِ الْقُرْآنِ أَنَّهُ غَيْرُ مَخْلُوقٍ مَسْأَلَةٌ طَوِيلَةٌ تَأْتِي فِي مَوْضِعِهَا مِنْ هَذَا الْكِتَابِ إِنْ وَفَّقَ اللَّهُ ذَلِكَ لِإِمْلَائِهَا

(1/402)


بَابٌ مِنَ الْأَدِلَّةِ الَّتِي تَدُلُّ عَلَى أَنَّ الْقُرْآنَ كَلَامُ اللَّهِ الْخَالِقِ، وَقَوْلَهُ غَيْرُ مَخْلُوقٍ لَا كَمَا زَعَمَتِ الْكَفَرَةُ مِنَ الْجَهْمِيَّةِ الْمُعَطِّلَةِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابٌ مِنَ الْأَدِلَّةِ الَّتِي تَدُلُّ عَلَى أَنَّ الْقُرْآنَ كَلَامُ اللَّهِ الْخَالِقِ، وَقَوْلَهُ غَيْرُ مَخْلُوقٍ لَا كَمَا زَعَمَتِ الْكَفَرَةُ مِنَ الْجَهْمِيَّةِ الْمُعَطِّلَةِ

(1/404)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا سُرَيْحُ بْنُ النُّعْمَانِ صَاحِبُ اللُّؤْلُؤِ، عَنِ ابْنِ أَبِي الزِّنَادِ، عَنْ أَبِي الزِّنَادِ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، عَنْ نِيَارِ بْنِ مُكْرَمٍ الْأَسْلَمِيِّ، صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: لَمَّا نَزَلَتْ: {الم غُلِبَتِ الرُّومُ فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ} [الروم: 2]
[ص:405] ، إِلَى آخِرِ الْآيَتَيْنِ، خَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَجَعَلَ يَقْرَأُ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ: {الم غُلِبَتِ الرُّومُ فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ} [الروم: 1] فَقَالَ رُؤَسَاءُ مُشْرِكِي مَكَّةَ: يَا ابْنَ أَبِي قُحَافَةَ , هَذَا مِمَّا أَتَى بِهِ صَاحِبُكَ قَالَ: لَا وَاللَّهِ، وَلَكِنَّهُ كَلَامُ اللَّهِ وَقَوْلُهُ , فَقَالُوا: فَهَذَا بَيْنَنَا وَبَيْنَكَ إِنْ ظَهَرَتِ الرُّومُ عَلَى فَارِسَ فِي بِضْعِ سِنِينَ، فَتَعَالَ نُنَاحِبْكَ، - يُرِيدُونَ: نُرَاهِنْكَ , وَذَلِكَ قَبْلَ أَنْ يَنْزِلَ فِي الرِّهَانِ مَا نَزَلَ - قَالَ: فَرَاهَنُوا أَبَا بَكْرٍ , وَوَضَعُوا رَهَائِنَهُمْ عَلَى يَدَيْ فُلَانٍ، قَالَ: ثُمَّ بَكِرُوا، فَقَالُوا: يَا أَبَا بَكْرٍ: الْبِضْعُ مَا بَيْنَ الثَّلَاثِ إِلَى التِّسْعِ , فَاقْطَعْ بَيْنَنَا وَبَيْنَكَ شَيْئًا نَنْتَهِي إِلَيْهِ

(1/404)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ اللَّهَ عَزَّ وَجَلَّ يَنْظُرُ إِلَيْهِ جَمِيعُ الْمُؤْمِنِينَ يَوْمَ الْقِيَامَةِ بَرُّهُمْ وَفَاجِرُهُمْ وَإِنْ رَغِمَتْ أُنُوفُ الْجَهْمِيَّةِ الْمُعَطِّلَةِ الْمُنْكِرَةِ لِصِفَاتِ خَالِقِنَا جَلَّ ذِكْرُهُ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ اللَّهَ عَزَّ وَجَلَّ يَنْظُرُ إِلَيْهِ جَمِيعُ الْمُؤْمِنِينَ يَوْمَ الْقِيَامَةِ بَرُّهُمْ وَفَاجِرُهُمْ وَإِنْ رَغِمَتْ أُنُوفُ الْجَهْمِيَّةِ الْمُعَطِّلَةِ الْمُنْكِرَةِ لِصِفَاتِ خَالِقِنَا جَلَّ ذِكْرُهُ

(2/406)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ إِسْمَاعِيلَ، عَنْ قَيْسٍ، عَنْ جَرِيرٍ، وَحَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ قَالَ: وَحَدَّثَنِي يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ، وَثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، قَالَ: ثَنَا مُعْتَمِرٌ، عَنْ إِسْمَاعِيلَ [ص:408]، وَحَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ ابْنَ أَبِي خَالِدٍ، وَحَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، وَالْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، قَالَا: ثَنَا وَكِيعٌ، قَالَ: ثَنَا إِسْمَاعِيلُ، وَحَدَّثَنَا الزَّعْفَرَانِيُّ، أَيْضًا قَالَ: ثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ [ص:409]، وَحَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثَنَا يَحْيَى بْنُ سَعِيدٍ، وَيَزِيدُ بْنُ هَارُونَ، كِلَاهُمَا عَنِ ابْنِ أَبِي خَالِدٍ، وَحَدَّثَنَا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ، قَالَ: ثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، وَحَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ، قَالَ: ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ [ص:410]، وَحَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا جَرِيرٌ، وَوَكِيعٌ، وَأَبُو أُسَامَةَ وَيَعْلَى وَمِهْرَانُ بْنُ أَبِي عُمَرَ وَحَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ، قَالَ: كُنَّا جُلُوسًا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ نَظَرَ إِلَى الْقَمَرِ لَيْلَةَ الْبَدْرِ، فَقَالَ: " إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ عَزَّ وَجَلَّ كَمَا تَرَوْنَ هَذَا، لَا تُضَامُونَ فِي رُؤْيَتِهِ، فَإِنِ اسْتَطَعْتُمْ أَنْ تُغْلَبُوا عَلَى [ص:411] صَلَاةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا، ثُمَّ قَرَأَ {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} [ق: 39] «هَذَا لَفْظُ حَدِيثِ يَحْيَى بْنِ حَكِيمٍ وَقَالَ بُنْدَارٌ فِي حَدِيثِ يَزِيدَ بْنِ هَارُونَ» لَا تُضَامُونَ " وَفِي حَدِيثِ وَكِيعٍ: «أَمَا إِنَّكُمْ سَتُعْرَضُونَ عَلَى رَبِّكُمْ فَتَرَوْنَهُ كَمَا تَرَوْنَ هَذَا الْقَمَرَ» ، وَقَالَ الزَّعْفَرَانِيُّ فِي حَدِيثِ يَزِيدَ بْنِ هَارُونَ «لَا تُضَامُونَ» ، وَقَالَ: ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ {فَسَبِّحْ بِحَمْدِ رَبِّكَ} [الحجر: 98] " وَقَالَ يَحْيَى بْنُ حَكِيمٍ: «إِنَّكُمْ رَاؤُونَ رَبَّكُمْ كَمَا تَرَوْنَ هَذَا» ، وَقَالَ أَيْضًا: وَتَلَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ {فَسَبِّحْ بِحَمْدِ رَبِّكَ} [الحجر: 98] وَفِي حَدِيثِ شُعْبَةَ: " لَا تُضَامُونَ فِي رُؤْيَتِهِ وَحَافِظُوا عَلَى صَلَاتَيْنِ وَقَرَأَ {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} [طه: 130] " وَقَالَ مَرْوَانُ بْنُ مُعَاوِيَةَ: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، قَالَ: ثَنَا قَيْسُ بْنُ أَبِي حَازِمٍ، قَالَ: سَمِعْتُ جَرِيرَ بْنَ عَبْدِ اللَّهِ، وَقَالَ: لَا تُضَامُونَ، بِالرَّفْعِ وَقَالَ: ثُمَّ قَرَأَ جَرِيرٌ {فَسَبِّحْ بِحَمْدِ رَبِّكَ} [الحجر: 98] وَقَالَ يُوسُفُ فِي حَدِيثِهِ: لَيْلَةُ الْبَدْرِ لَيْلَةُ أَرْبَعَ عَشْرَةَ، وَقَالَ: وَاللَّفْظُ لِجَرِيرٍ

(2/407)

حَدَّثَنَا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، قَالَ: أَخْبَرَنَا حُسَيْنٌ الْجُعْفِيُّ، عَنْ زَائِدَةَ، قَالَ: ثَنَا بَيَانُ بْنُ بِشْرٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، قَالَ: ثَنَا جَرِيرُ بْنُ عَبْدِ اللَّهِ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْبَدْرِ، فَنَظَرَ إِلَى الْقَمَرِ فَقَالَ: «إِنَّكُمْ تَرَوْنَ رَبَّكُمْ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ كَمَا تَرَوْنَ هَذَا لَا تُضَامُونَ فِي رُؤْيَتِهِ»

(2/412)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا عَاصِمُ بْنُ يُوسُفَ الْيَرْبُوعِيُّ، قَالَ: ثَنَا ابْنُ شِهَابٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، عَنْ جَرِيرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ عِيَانًا»

(2/413)

حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: ثَنَا الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي سَعِيدٍ، قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ: هَلْ نَرَى رَبَّنَا يَوْمَ [ص:414] الْقِيَامَةِ؟ قَالَ: «هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ فِي الظَّهِيرَةِ مِنْ غَيْرِ سَحَابٍ؟» قَالَ: قُلْنَا: لَا، قَالَ: «فَهَلْ تُضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ، لَيْسَ فِي سَحَابٍ؟» قَالَ: قُلْنَا: لَا، قَالَ: «فَإِنَّكُمْ لَا تُضَارُّونَ فِي رُؤْيَتِهِ كَمَا لَا تُضَارُّونَ فِي رُؤْيَتِهِمَا» [ص:415] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: وَحَدَّثَنِي ابْنُ نُمَيْرٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ عِيسَى، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ [ص:416] وَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، قَالَ: ثَنَا وَهْبُ بْنُ خَالِدٍ، قَالَ: ثَنَا مُصْعَبُ بْنُ مُحَمَّدٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ الْحَدِيثَ قَالَ لَنَا مُحَمَّدُ بْنُ يَحْيَى: الْحَدِيثُ عِنْدَنَا مَحْفُوظٌ، عَنْ أَبِي هُرَيْرَةَ، وَعَنْ أَبِي سَعِيدٍ قَالَ أَبُو بَكْرٍ: يَعْنِي أَخْطَأَ مُحَمَّدُ بْنُ يَحْيَى وَالصَّوَابُ: قَدْ رُوِيَ الْخَبَرُ أَيْضًا، عَنْ سُهَيْلٍ عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ

(2/413)

حَدَّثَنَاهُ عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ، قَالَ: ثَنَا سُفْيَانُ، قَالَ: سَمِعْتُهُ وَرَوْحُ بْنَ الْقَاسِمِ مِنْهُ يَعْنِي سُهَيْلَ بْنَ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: سَأَلَ النَّاسُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا رَسُولَ اللَّهِ: هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَقَالَ: «هَلْ تُضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ، لَيْسَ فِيهَا سَحَابٌ؟» قَالُوا: لَا يَا رَسُولَ اللَّهِ، قَالَ: " فَهَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ فِي الظَّهِيرَةِ، لَيْسَ فِيهَا سَحَابٌ؟ قَالَ: فَوَالَّذِي نَفْسِي بِيَدِهِ، لَا تُضَارُّونَ فِي رُؤْيَةِ رَبِّكُمْ كَمَا لَا تُضَارُّونَ فِي رُؤْيَتِهِمَا ". ثُمَّ ذَكَرَ الْحَدِيثَ بِطُولِهِ، وَقَدْ أَمْلَيْتُ هَذَا الْخَبَرَ قَبْلُ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الزُّهْرِيُّ، وَمُحَمَّدِ بْنِ مَنْصُورٍ الْجَوَّازِ، وَمُحَمَّدِ بْنِ مَيْمُونٍ

(2/417)

وَقَدْ رَوَى أَيْضًا خَبَرَ سُهَيْلٍ هَذَا مَالِكُ بْنُ سُعَيْرِ بْنِ الْخِمْسِ قَالَ: ثَنَا الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، وَعَنْ أَبِي سَعِيدٍ، قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُؤْتَى بِالْعَبْدِ يَوْمَ الْقِيَامَةِ فَيُقَالُ لَهُ: أَلَمْ أَجْعَلْ لَكَ سَمَعًا وَبَصَرًا وَمَالًا وَوَلَدًا؟ إِلَى قَوْلِهِ: الْيَوْمَ أَنْسَاكَ كَمَا نَسِيتَنِي " حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، غَيْرَ مَرَّةٍ، قَالَ: ثَنَا مَالِكُ بْنُ سُعَيْرِ بْنِ الْجِمْسِ، وَفِي حَدِيثِ سُهَيْلٍ هَذَا الْمَعْنَى أَيْضًا؛ لِأَنَّ فِي خَبَرِهِ: " فَيَلْقَى الْعَبْدَ فَيُقَالُ: أَيْ فُلُ: أَلَمْ أُكْرِمْكَ " إِلَى قَوْلِهِ: «الْيَوْمَ أَنْسَاكَ كَمَا نَسِيتَنِي» فَرِوَايَةُ مَالِكِ بْنِ سُعَيْرٍ دَالَّةٌ عَلَى صِحَّةِ مَا قَالَهُ، عَلِمْنَا أَنَّ الْخَبَرَ مَحْفُوظٌ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، وَأَبِي سَعِيدٍ

(2/418)

وَحَدَّثَنَا بِخَبَرِ سُهَيْلٍ أَيْضًا طَلِيقُ بْنُ مُحَمَّدٍ الْوَاسِطِيُّ، بِالْبَصْرَةِ مُخْتَصَرًا [ص:419] قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، قَالَ: أَخْبَرَنَا سُهَيْلُ بْنُ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ: هَلْ نَرَى رَبَّنَا؟ قَالَ: «بَلَى، أَلَيْسَ تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ؟» قَالَ: «فَوَاللَّهِ لَتَرَوْنَهُ كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ لَا تُضَارُّونَ فِي رُؤْيَتِهِ» قَالَ أَبُو بَكْرٍ: لَيْسَ فِي خَبَرِ أَبَى مُعَاوِيَةَ زِيَادَةٌ عَلَى هَذَا

(2/418)

حَدَّثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ، قَالَ: ثَنَا أَسَدٌ يَعْنِي ابْنَ مُوسَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ خَازِمٍ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالُوا: يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا؟ قَالَ: «أَلَسْتُمْ تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ لَا تُضَارُّونَ فِي رُؤْيَتِهِ؟» قَالُوا: بَلَى قَالَ: وَاللَّهِ لَتُبْصِرُنَّهُ كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ، لَا تُضَارُّونَ فِي رُؤْيَتِهِ " يَعْنِي تَزْدَحِمُونَ

(2/419)

حَدَّثَنَا بَحْرُ بْنُ نَصْرٍ، قَالَ: ثَنَا أَسَدٌ، قَالَ: ثَنَا شَرِيكُ بْنُ عَبْدِ اللَّهِ، عَنْ هِلَالٍ الْوَزَّانِ، عَنْ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ، قَالَ: سَمِعْتُ ابْنَ مَسْعُودٍ، بَدَأَنَا بِالْيَمِينِ قَبْلَ الْحَدِيثِ، فَقَالَ: " وَاللَّهِ إِنْ مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيَخْلُو اللَّهُ بِهِ، كَمَا يَخْلُو أَحَدُكُمْ بِالْقَمَرِ لَيْلَةَ الْبَدْرِ، أَوْ قَالَ: لَيْلَتَهُ، يَقُولُ: يَا ابْنَ آدَمَ مَا غَرَّكَ؟ ابْنَ آدَمَ مَا غَرَّكَ؟ ابْنَ آدَمَ مَا عَمِلْتَ فِيمَا عَلِمْتَ؟ ابْنَ آدَمَ: مَاذَا أَجَبْتَ الْمُرْسَلِينَ "

(2/420)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ جَمِيعَ أُمَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَرَّهُمْ وَفَاجِرَهُمْ، مُؤْمِنَهُمْ وَمُنَافِقَهُمْ، وَبَعْضُ أَهْلِ الْكِتَابِ يَرَوْنَ اللَّهَ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ جَمِيعَ أُمَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَرَّهُمْ وَفَاجِرَهُمْ، مُؤْمِنَهُمْ وَمُنَافِقَهُمْ، وَبَعْضُ أَهْلِ الْكِتَابِ يَرَوْنَ اللَّهَ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ يَرَاهُ بَعْضُهُمْ رُؤْيَةَ امْتِحَانٍ، لَا رُؤْيَةَ سُرُورٍ وَفَرَحٍ، وَتَلَذُّذٍ بِالنَّظَرِ فِي وَجْهِ رَبِّهِمْ عَزَّ وَجَلَّ ذِي الْجَلَالِ وَالْإِكْرَامِ وَهَذِهِ الرُّؤْيَةُ: قَبْلَ أَنْ يُوضَعَ الْجِسْرُ بَيْنَ ظَهْرَيْ جَهَنَّمَ [ص:421] وَيَخُصُّ اللَّهُ عَزَّ وَجَلَّ أَهْلَ وِلَايَتِهِ مِنَ الْمُؤْمِنِينَ بِالنَّظَرِ إِلَى وَجْهِهِ، نَظَرَ فَرَحٍ وَسُرُورٍ وَتَلَذُّذٍ

(2/420)

حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى، قَالَ: ثَنَا رِبْعِيُّ بْنُ عُلَيَّةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: سَأَلْنَا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا: يَا رَسُولَ اللَّهِ: هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَقَالَ: «هَلْ تُضَارُّونَ فِي الشَّمْسِ لَيْسَ دُونَهَا سَحَابٌ؟» قَالَ: قُلْنَا: لَا، فَقَالَ: «هَلْ تُضَارُّونَ فِي الْقَمَرِ لَيْلَةَ الْبَدْرِ لَيْسَ دُونَهُ سَحَابٌ؟» قَالَ: قُلْنَا: لَا، قَالَ: «فَإِنَّكُمْ تَرَوْنَ رَبَّكُمْ عَزَّ وَجَلَّ كَذَلِكَ يَوْمَ الْقِيَامَةِ» قَالَ: يُقَالُ: «مَنْ كَانَ يَعْبُدُ شَيْئًا فَلْيَتْبَعْهُ، فَيَتْبَعُ الَّذِينَ كَانُوا يَعْبُدُونَ الشَّمْسَ الشَّمْسَ، فَيَتَسَاقَطُونَ فِي النَّارِ [ص:422] وَيَتْبَعُ الَّذِينَ كَانُوا يَعْبُدُونَ الْقَمَرَ الْقَمَرَ فَيَتَسَاقَطُونَ فِي النَّارِ، وَيَتْبَعُ الَّذِينَ كَانُوا يَعْبُدُونَ الْأَوْثَانَ الْأَوْثَانَ، وَالْأَصْنَامَ الْأَصْنَامَ، وَكُلُّ مَنْ كَانَ يَعْبُدُ مِنْ دُونِ اللَّهِ فَيَتَسَاقَطُونَ فِي النَّارِ وَيَبْقَى الْمُؤْمِنُونَ وَمُنَافِقُوهُمْ بَيْنَ أَظْهُرِهِمْ، وَبَقَايَا مِنْ أَهْلِ الْكِتَابِ» يُقَلِّلُهُمْ بِيَدِهِ " فَيُقَالُ لَهُمْ: أَلَا تَتَّبِعُونَ مَا كُنْتُمْ تَعْبُدُونَ؟ فَيَقُولُونَ: كُنَّا نَعْبُدُ اللَّهَ، وَلَمْ نَرَ اللَّهَ قَالَ: فَيُكْشَفُ عَنْ سَاقٍ، فَلَا يَبْقَى أَحَدٌ كَانَ يَسْجُدُ لِلَّهِ إِلَّا خَرَّ سَاجِدًا، وَلَا يَبْقَى أَحَدٌ كَانَ يَسْجُدُ رِيَاءً وَسُمْعَةً إِلَّا وَقَعَ عَلَى قَفَاهُ ثُمَّ يُوضَعُ الصِّرَاطُ بَيْنَ ظَهْرَيْ جَهَنَّمَ " ثُمَّ ذَكَرَ الْحَدِيثَ بِطُولِهِ

(2/421)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثنا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: أَخْبَرَنَا هِشَامُ بْنُ سَعْدٍ، قَالَ: ثنا زَيْدُ بْنُ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قُلْنَا: يَا رَسُولَ اللَّهِ، هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ قَالَ: «هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ بِالظَّهِيرَةِ صَحْوًا لَيْسَ فِي سَحَابٍ؟» قُلْنَا: لَا، يَا رَسُولَ اللَّهِ. قَالَ: " مَا تُضَارُّونَ فِي رُؤْيَتِهِ يَوْمَ الْقِيَامَةِ، إِلَّا كَمَا تُضَارُّونَ فِي رُؤْيَةِ أَحَدِهِمَا. إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَادَى مُنَادٍ: أَلَا تَلْحَقُ " - قَالَ ابْنُ يَحْيَى: لَعَلَّهُ قَالَ: " كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ فَذَكَرَ الْحَدِيثَ بِطُولِهِ، وَقَالَ فِي الْخَبَرِ: " فَيُكْشَفُ عَنْ سَاقٍ فَيَخِرُّونَ سُجَّدًا أَجْمَعُونَ، فَلَا يَبْقَى أَحَدٌ كَانَ يَسْجُدُ فِي الدُّنْيَا سُمْعَةً وَلَا رِيَاءً وَلَا نِفَاقًا إِلَّا عَلَى ظَهْرِهِ طَبَقٌ، كُلَّمَا أَرَادَ أَنْ يَسْجُدَ خَرَّ عَلَى قَفَاهُ [ص:424]، قَالَ: ثُمَّ يُرْفَعُ بَرُّنَا وَمُسِيئُنَا، وَقَدْ عَادَ لَنَا فِي صُورَتِهِ الَّتِي رَأَيْنَاهُ فِيهَا أَوَّلَ مَرَّةٍ فَيَقُولُ: أَنَا رَبُّكُمْ فَيَقُولُونَ: نَعَمْ أَنْتَ رَبَّنَا، أَنْتَ رَبَّنَا، أَنْتَ رَبَّنَا، ثَلَاثَ مَرَّاتٍ، ثُمَّ يُضْرَبُ الْجِسْرُ عَلَى جَهَنَّمَ " حَدَّثَنَاهُ أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: ثَنَا عَمِّي، قَالَ: ثَنَا اللَّيْثُ، عَنْ هِشَامٍ وَهُوَ ابْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ: هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ فِي الظَّهِيرَةِ صَحْوًا لَيْسَ فِيهَا سَحَابٌ؟» وَذَكَرَ أَحْمَدُ الْحَدِيثَ بِطُولِهِ

(2/423)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَبُو الْيَمَانِ، قَالَ: أَخْبَرَنَا شُعَيْبٌ، عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيِّبِ، وَعَطَاءُ بْنُ يَزِيدَ اللَّيْثِيُّ، أَنَّ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَخْبَرَهُمَا: أَنَّ النَّاسَ قَالُوا لِلنَّبِيِّ: يَا رَسُولَ اللَّهِ: هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " هَلْ تُمَارُونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ لَيْسَ دُونَهُ سَحَابٌ؟ قَالُوا: لَا يَا رَسُولَ اللَّهِ، قَالَ: " هَلْ تُمَارُونَ فِي الشَّمْسِ لَيْسَ دُونَهَا سَحَابٌ؟ قَالُوا: لَا يَا رَسُولَ اللَّهِ قَالَ: فَإِنَّكُمْ تَرَوْنَهُ كَذَلِكَ يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ، فَيُقَالُ: مَنْ كَانَ يَعْبُدُ شَيْئًا فَلْيَتْبَعْهُ فَمِنْهُمْ مَنْ يَتْبَعُ الشَّمْسَ وَمِنْهُمْ مَنْ يَتْبَعُ الْقَمَرَ وَمِنْهُمْ مَنْ يَتْبَعُ الطَّوَاغِيتَ وَتَبْقَى هَذِهِ الْأُمَّةُ فِيهَا مُنَافِقُوهَا فَيَأْتِيهِمُ اللَّهُ فِي غَيْرِ صُورَتِهِ، فَيَقُولُ: أَنَا رَبُّكُمْ [ص:426]، فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ هَذَا مَكَانُنَا حَتَّى يَأْتِينَا رَبَّنَا، فَإِذَا جَاءَ رَبُّنَا عَرَفْنَاهُ فَيَأْتِيهِمُ اللَّهُ فِي صُورَتِهِ الَّتِي يَعْرِفُونَ، فَيَقُولُونَ: أَنْتَ رَبُّنَا، فَيَدْعُوهُمْ: وَيُضْرَبُ الصِّرَاطُ بَيْنَ ظَهْرَيْ جَهَنَّمَ، فَأَكُونُ أَوَّلَ مَنْ يُجِيزُ مِنَ الرُّسُلِ بِأُمَّتِهِ وَلَا يَتَكَلَّمُ يَوْمَئِذٍ أَحَدٍ إِلَّا الرُّسُلُ " فَذَكَرَ الْحَدِيثَ. حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ، قَالَ: ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنِ ابْنِ شِهَابٍ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، أَنَّ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَخْبَرَهُ، قَالَ: قَالَ النَّاسُ: يَا رَسُولَ اللَّهِ [ص:427]. وَقَالَ الْهَاشِمِيُّ: إِنَّ النَّاسَ قَالُوا: يَا رَسُولَ اللَّهِ، وَسَاقَا جَمِيعًا الْحَدِيثَ بِهَذَا الْخَبَرِ، غَيْرَ أَنَّهُمَا اخْتَلَفَا فِي اللَّفْظَةِ وَالشَّيْءِ وَالْمَعْنَى وَاحِدٌ

(2/425)

وَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا ابْنُ أَبِي مَرْيَمَ، قَالَ: ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ قَالَ: حَدَّثَنِي الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ، فِي صَعِيدٍ وَاحِدٍ، ثُمَّ يَطْلُعُ عَلَيْهِمْ رَبُّ الْعَالَمِينَ فَيَقُولُ: «أَلَا يَتْبَعُ كُلُّ أُنَاسٍ مَا كَانُوا يَعْبُدُونَ» فَيُمَثَّلُ لِصَاحِبِ الصَّلِيبِ صَلِيبُهُ وَلِصَاحِبِ التَّصْوِيرِ تَصْوِيرُهُ وَلِصَاحِبِ النَّارِ نَارُهُ، فَيَتَّبِعُونَ مَا كَانُوا يَعْبُدُونَ وَيَبْقَى الْمُسْلِمُونَ فَيَطَّلِعُ عَلَيْهِمْ [ص:428] رَبُّ الْعَالَمِينَ، فَيَقُولُ: «أَلَا تَتَّبِعُونَ النَّاسَ» ، فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ اللَّهُ رَبُّنَا وَهَذَا مَكَانُنَا حَتَّى نَرَى رَبَّنَا وَهُوَ يَأْمُرُهُمْ وَيُثَبِّتُهُمْ، ثُمَّ يَتَوَارَى ثُمَّ يَطْلُعُ فَيَقُولُ: «أَلَا تَتَّبِعُونَ» النَّاسَ فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ اللَّهُ رَبُّنَا هَذَا مَكَانُنَا حَتَّى نَرَى رَبَّنَا، وَهُوَ يَأْمُرُهُمْ وَيُثَبِّتُهُمْ، قَالُوا: وَهَلْ نَرَاهُ يَا رَسُولَ اللَّهِ؟ قَالَ: وَهَلْ تَتَمَارُونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ؟ قَالُوا: لَا يَا رَسُولَ اللَّهِ قَالَ: فَإِنَّكُمْ لَا تُمَارُونَ فِي رُؤْيَتِهِ تِلْكَ السَّاعَةَ، ثُمَّ يَتَوَارَى، ثُمَّ يَطْلُعُ عَلَيْهِمْ فَيَرْفَعُهُمْ بِنَفْسِهِ، ثُمَّ يَقُولُ: «أَنَا رَبُّكُمْ فَاتَّبِعُونِ» فَيَقُومُ الْمُسْلِمُونَ وَيَضَعُ الصِّرَاطَ فَهُمْ عَلَيْهِ مِثْلُ جِيَادِ الْخَيْلِ، وَالرِّكَابِ، وَقَوْلُهُمْ عَلَيْهِ سَلِّمْ سَلِّمْ وَذَكَرَ بَاقِيَ الْحَدِيثِ

(2/427)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا يَحْيَى، وَقَرَأَهُ، عَلَيَّ مِنْ كِتَابِي قَالَ: ثَنَا سُفْيَانُ [ص:429]، قَالَ: ثَنَا مَسْلَمَةُ وَهُوَ ابْنُ كُهَيْلٍ، عَنْ أَبِي الزَّعْرَاءِ، قَالَ: ذَكَرُوا الدَّجَّالَ عِنْدَ عَبْدِ اللَّهِ قَالَ: تَفْتَرِقُونَ أَيُّهَا النَّاسُ عِنْدَ خُرُوجِهِ ثَلَاثَ فِرَقٍ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ، وَقَالَ: ثُمَّ يَتَمَثَّلُ اللَّهُ لِلْخَلْقِ فَيَلْقَى الْيَهُودَ، فَيَقُولُ: مَنْ تَعْبُدُونَ؟ فَيَقُولُونَ: نَعْبُدُ اللَّهَ لَا نُشْرِكُ بِهِ شَيْئًا، فَيَقُولُ: هَلْ تَعْرِفُونَ رَبَّكُمْ؟ فَيَقُولُ سُبْحَانَهُ، إِذَا اعْتَرَفَ لَنَا عَرَفْنَاهُ فَعِنْدَ ذَلِكَ: يُكْشَفُ عَنْ سَاقٍ فَلَا يَبْقَى مُؤْمِنٌ وَلَا مُؤْمِنَةٌ إِلَّا خَرَّ لِلَّهِ سُجَّدًا وَذَكَرَ بَاقِيَ الْخَبَرِ، خَرَّجْتُ هَذَا الْحَدِيثَ بِتَمَامِهِ فِي كِتَابِ الْفِتَنِ، فِي ذِكْرِ الدَّجَّالِ. قَالَ أَبُو بَكْرٍ: فِي هَذِهِ الْأَخْبَارِ دَلَالَةٌ عَلَى أَنَّ قَوْلَهُ جَلَّ وَعَلَا {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] إِنَّمَا أَرَادَ الْكُفَّارَ الَّذِينَ كَانُوا يُكَذِّبُونَ بِيَوْمِ الدِّينِ [ص:430]، بِضَمَائِرِهِمْ، فَيُنْكِرُونَ ذَلِكَ بِأَلْسِنَتِهِمْ، دُونَ الْمُنَافِقِينَ الَّذِينَ كَانُوا يُكَذِّبُونَ بِضَمَائِرِهِمْ وَيُقِرُّونَ بِأَلْسِنَتِهِمْ بِيَوْمِ الدِّينِ، رِيَاءً وَسُمْعَةً أَلَا تَسْمَعُ إِلَى قَوْلِهِ عَزَّ وَجَلَّ {أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ} [المطففين: 5] ، إِلَى قَوْلِهِ {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ} [المطففين: 10] أَيْ قَوْلُهُ {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] أَيِ الْمُكَذِّبُونَ بِيَوْمِ الدِّينِ أَلَا تَرَى أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ أَعْلَمَ أَنَّ مُنَافِقِي هَذِهِ الْأُمَّةِ يَرَوْنَ اللَّهَ حِينَ يَأْتِيَهُمْ فِي صُورَتِهِ الَّتِي يَعْرِفُونَ هَذَا فِي خَبَرِ أَبِي هُرَيْرَةَ، وَفِي خَبَرِ أَبِي سَعِيدٍ فَيُكْشَفُ عَنْ سَاقٍ فَيَخِرُّونَ سُجَّدًا أَجْمَعُونَ وَفِيهِ مَا دَلَّ عَلَى أَنَّ الْمُنَافِقِينَ يَرَوْنَهُ لِلِاخْتِبَارِ وَالِامْتِحَانِ، فَيُرِيدُونَ السُّجُودَ فَلَا يَقْدِرُونَ عَلَيْهِ وَفِي خَبَرِ أَبِي سَعِيدٍ فَلَا يَبْقَى مَنْ كَانَ يَعْبُدُ صَنَمًا وَلَا وَثَنًا وَلَا صُورَةً إِلَّا ذَهَبُوا حَتَّى يَتَسَاقَطُوا فِي النَّارِ [ص:431] فَاللَّهُ سُبْحَانَهُ وَتَعَالَى يَحْتَجِبُ عَلَى هَؤُلَاءِ الَّذِينَ يَتَسَاقَطُونَ فِي النَّارِ، وَيَبْقَى مَنْ كَانَ يَعْبُدُ اللَّهَ وَحْدَهُ مِنْ بَرٍّ وَفَاجِرٍ وَمُنَافِقٍ وَبَقَايَا أَهْلِ الْكِتَابِ ثُمَّ ذَكَرَ فِي الْخَبَرِ أَيْضًا أَنَّ مَنْ كَانَ يَعْبُدُ غَيْرَ اللَّهِ مِنَ الْيَهُودِ وَالنَّصَارَى يَتَسَاقَطُونَ فِي النَّارِ، ثُمَّ يَتَبَدَّى اللَّهُ عَزَّ وَجَلَّ لَنَا فِي صُورَةٍ غَيْرِ الصُّورَةِ الَّتِي رَأَيْنَاهُ فِيهَا وَفِي هَذَا الْخَبَرِ مَا بَانَ وَثَبَتَ وَصَحَّ أَنَّ جَمِيعَ الْكُفَّارِ قَدْ تَسَاقَطُوا فِي النَّارِ وَجَمِيعَ أَهْلِ الْكِتَابِ الَّذِينَ كَانُوا يَعْبُدُونَ غَيْرَ اللَّهِ وَأَنَّ اللَّهَ جَلَّ وَعَلَا إِنَّمَا يَتَرَاءَى لِهَذِهِ الْأُمَّةِ بَرِّهَا وَفَاجِرِهَا وَمُنَافِقِهَا بَعْدَمَا تَسَاقَطَ أُولَئِكَ فِي النَّارِ فَاللَّهُ جَلَّ وَعَلَا: كَانَ مُحْتَجِبًا عَنْ جَمِيعِهِمْ لَمْ يَرَهُ مِنْهُمْ أَحَدٌ كَمَا قَالَ تَعَالَى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تَكْذِبُونَ} [المطففين: 15] فَأَعْلَمَنَا اللَّهُ عَزَّ وَجَلَّ أَنَّ مَنْ حُجِبَ عَنْهُ يَوْمَئِذٍ، هُمُ الْمُكَذِّبُونَ، بِذَلِكَ فِي الدُّنْيَا، أَلَا تَسْمَعُ قَوْلَهُ تَعَالَى {هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [المطففين: 17] وَأَمَّا الْمُنَافِقُونَ: فَإِنَّمَا كَانُوا يُكَذِّبُونَ بِذَلِكَ بِقُلُوبِهِمْ وَيُقِرُّونَ بِأَلْسِنَتِهِمْ رِيَاءً وَسُمْعَةً [ص:432] فَقَدْ يَتَرَاءَى لَهُمْ رُؤْيَةَ امْتِحَانٍ وَاخْتِبَارٍ وَلْيَكُنْ حَجْبُهُ إِيَّاهُمْ بَعْدَ ذَلِكَ عَنْ رُؤْيَتِهِ حَسْرَةً عَلَيْهِمْ وَنَدَامَةً، إِذْ لَمْ يُصَدِّقُوا بِهِ بِقُلُوبِهِمْ وَضَمَائِرِهِمْ، وَبِوَعْدِهِ وَوَعِيدِهِ، وَمَا أَمَرَ بِهِ وَنهَى عَنْهُ، بِيَوْمِ الْحَسْرَةِ وَالنَّدَامَةِ وَفِي حَدِيثِ سُهَيْلٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: فَيَلْقَى الْعَبْدَ فَيَقُولُ: أَيْ قُلْ: أَلَمْ أُكْرِمْكَ؟ إِلَى قَوْلِهِ: فَالْيَوْمَ أَنْسَاكَ كَمَا نَسِيتَنِي فَاللِّقَاءُ الَّذِي فِي هَذَا الْخَبَرِ غَيْرُ التَّرَائِي؛ لِأَنَّ اللَّهَ عَزَّ وَجَلَّ يَتَرَائَى لِمَنْ قَالَ لَهُ هَذَا الْقَوْلَ، وَهَذَا الْكَلَامُ الَّذِي يُكَلِّمُ بِهِ الرَّبُّ جَلَّ ذِكْرُهُ عَبْدَهُ الْكَافِرَ يَوْمَ الْقِيَامَةِ كَلَامٌ مِنْ وَرَاءِ الْحِجَابِ، مِنْ غَيْرِ نَظَرِ الْكَافِرِ إِلَى خَالِقِهِ، فِي الْوَقْتِ الَّذِي يُكَلِّمُ بِهِ رَبَّهُ عَزَّ وَجَلَّ وَإِنْ كَانَ كَلَامُ اللَّهِ إِيَّاهُ كَلَامَ تَوْبِيخٍ وَحَسْرَةٍ وَنَدَامَةٍ لِلْعَبْدِ، لَا كَلَامَ بِشْرٍ وَسُرُورٍ وَفَرَحٍ وَنَضْرَةٍ وَبَهْجَةٍ أَلَا تَسْمَعْهُ يَقُولُ فِي الْخَبَرِ بَعْدُ مَا يَتْبَعُ أَوْلِيَاءُ الشَّيَاطِينِ وَالْيَهُودُ وَالنَّصَارَى أَوْلِيَاءَهُمْ، إِلَى جَهَنَّمَ قَالَ: ثُمَّ نَبْقَى أَيُّهَا الْمُؤْمِنُونَ فَيَأْتِينَا رَبَّنَا، فَيَقُولُ: عَلَى مَا هَؤُلَاءِ قِيَامٌ؟ فَيَقُولُونَ: نَحْنُ عِبَادُ اللَّهِ الْمُؤْمِنُونَ، وعَبَدْنَاهُ وَهُوَ رَبُّنَا، وَهُوَ آتِنَا وَيُثَبِّتُنَا، وَهَذَا مُقَامُنَا، فَيَقُولُ: أَنَا رَبُّكُمْ وَيَضَعُ الْجِسْرَ أَفَلَا تَسْمَعُ إِلَى قَوْلِهِ: فَيَأْتِينَا رَبُّنَا، إِنَّمَا ذَكَرَهُ بَعْدَ تَسَاقُطِ الْكُفَّارِ وَالْيَهُودِ وَالنَّصَارَى فِي جَهَنَّمَ [ص:433] فَهَذَا الْخَبَرُ دَالٌ أَنَّ قَوْلَهَ: فَيَلْقَى الْعَبْدَ وَهُوَ لِقَاءُ غَيْرِ الرُّؤْيَةِ قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا} [يونس: 7] الْآيَةَ، وَقَالَ: {فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ} [يونس: 11] وَقَالَ: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا} [الكهف: 110] الْآيَةَ، وَ {قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرَ هَذَا أَوْ بَدِّلْهُ} [يونس: 15] وَالْعِلْمُ مُحِيطٌ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمْ يُرِدْ بِقَوْلِهِ: «مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَمَنْ لَقِيَ اللَّهَ يُشْرِكُ بِهِ دَخَلَ النَّارَ» لَمْ يُرِدْ مَنْ يَرَى اللَّهَ وَهُوَ يُشْرِكُ بِهِ شَيْئًا وَاللِّقَاءُ غَيْرُ الرُّؤْيَةِ وَالنَّظَرِ [ص:437] وَلَا شَكَّ وَلَا ارْتِيَابَ أَنَّ قَوْلَهَ: {وَالَّذِينَ كَذَّبُوا بِآيَتِنَا وَلِقَاءِ الْآخِرَةِ} لَيْسَ مَعْنَاهُ رُؤْيَةَ الْآخِرَةِ، قَالَ أَبُو بَكْرٍ: قَدْ بَيَّنْتُ فِي كِتَابِ (الْإِيمَانِ) فِي ذِكْرِ شُعَبِ الْإِيمَانِ وَأَبْوَابِهِ مَعْنَى اللِّقَاءَ، فَأَغْنَى ذَلِكَ عَنْ تَكْرَارِهِ فِي هَذَا الْمَوْضِعِ

(2/428)


بَابُ ذِكْرِ الْبَيَانِ إِنَّ جَمِيعَ الْمُؤْمِنِينَ يَرَوْنَ اللَّهَ يَوْمَ الْقِيَامَةِ مَخْلِيًّا بِهِ عَزَّ وَجَلَّ وَذِكْرُ تَشْبِيهِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِرُؤْيَةِ الْقَمَرِ، خَالِقَهُمْ، ذَلِكَ الْيَوْمَ بِمَا يُدْرِكُ عَلَيْهِ، فِي الدُّنْيَا عِيَانًا وَنَظَرًا وَرُؤْي

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ إِنَّ جَمِيعَ الْمُؤْمِنِينَ يَرَوْنَ اللَّهَ يَوْمَ الْقِيَامَةِ مَخْلِيًّا بِهِ عَزَّ وَجَلَّ وَذِكْرُ تَشْبِيهِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِرُؤْيَةِ الْقَمَرِ، خَالِقَهُمْ، ذَلِكَ الْيَوْمَ بِمَا يُدْرِكُ عَلَيْهِ، فِي الدُّنْيَا عِيَانًا وَنَظَرًا وَرُؤْيَةً

(2/437)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ وَكِيعِ بْنِ حُدُسٍ، عَنْ أَبِي رَزِينٍ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ: أَكُلُّنَا نَرَى اللَّهَ مَخْلِيًّا بِهِ؟ قَالَ: «نَعَمْ» قَالَ وَمَا آيَةُ ذَلِكَ فِي خَلْقِ اللَّهِ؟ قَالَ: أَلَيْسَ كُلُّكُمْ يَرَى الْقَمَرَ لَيْلَةَ الْبَدْرِ، وَإِنَّمَا هُوَ خَلْقٌ مِنْ خَلْقِ اللَّهِ، فَاللَّهُ أَجَلُّ وَأَعْظَمُ

(2/438)

حَدَّثَنَا أَحْمَدُ بْنُ سِنَانٍ الْوَاسِطِيُّ، قَالَ: ثَنَا يَزِيدُ يَعْنِي ابْنَ هَارُونَ، قَالَ: أَخْبَرَنَا حَمَّادٌ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ وَكِيعِ بْنِ حُدُسٍ، عَنْ عَمِّهِ، قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ: أَكُلُّنَا يَرَى اللَّهَ يَوْمَ الْقِيَامَةِ؟ وَمَا آيَةُ ذَلِكَ فِي خَلْقِهِ؟ [ص:440] قَالَ: «أَلَيْسَ كُلُّكُمْ يَنْظُرُ إِلَى الْقَمَرِ مَخْلِيًّا بِهِ؟» قُلْتُ: بَلَى، قَالَ: «فَاللَّهُ أَعْظَمُ، وَذَلِكَ آيَتُهُ فِي خَلْقِهِ» حَدَّثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ، قَالَ: ثَنَا أَسَدٌ يَعْنِي ابْنَ مُوسَى، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، بِمِثْلِهِ سَوَاءً إِلَى قَوْلِهِ: فَاللَّهُ أَعْظَمُ وَزَادَ، قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ كَيْفَ يُحْيِي اللَّهُ الْمَوْتَى؟ وَمَا آيَةُ ذَلِكَ فِي خَلْقِهِ؟ فَقَالَ: " يَا أَبَا رَزِينٍ: أَمَا مَرَرْتَ بِوَادِي أَهْلِكَ مَحْلًا؟ ثُمَّ مَرَرْتَ بِهِ يَهْتَزُّ خَضِرًا، ثُمَّ أَتَيْتَ عَلَيْهِ مَحْلًا، ثُمَّ مَرَرْتَ بِهِ يَهْتَزُّ خَضِرًا؟ " [ص:441] قُلْتُ: بَلَى، قَالَ: «كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى، وَكَذَلِكَ آيَةُ اللَّهِ فِي خَلْقِهِ»

(2/439)

حَدَّثَنا بَحْرُ بْنُ نَصْرٍ، قَالَ: ثَنَا أَسَدٌ، قَالَ: ثَنَا يَحْيَى بْنُ سُلَيْمٍ، عَنْ سُلَيْمَانَ التَّمِيمِيِّ، عَنْ أَسْلَمَ الْعِجْلِيِّ، عَنْ أَبِي مُرَايَةَ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ، قَالَ: شَخَصَ النَّاسُ بِأَبْصَارِهِمْ، قَالَ: رَفَعُوا أَبْصَارَهُمْ يَنْظُرُونَ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا تَنْظُرُونَ؟» [ص:442] قَالُوا: الْهِلَالَ، قَالَ: فَوَاللَّهِ لَتَرَوْنَ اللَّهَ يَوْمَ الْقِيَامَةِ كَمَا تَرَوْنَ هَذَا الْهِلَالَ " قَالَ أَبُو بَكْرِ: ذِكْرُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْخَبَرِ بِهَذَا الْإِسْنَادِ عِلْمِي وَهْمٌ، هَذَا مِنْ قِبَلِ أَبِي مُوسَى الْأَشْعَرِيِّ فِي هَذَا الْإِسْنَادِ، لَا مِنْ قَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/441)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى، ثَنَا بِشْرٌ يَعْنِي ابْنَ الْمُفَضَّلِ التَّيْمِيَّ، عَنْ أَسْلَمَ، عَنْ أَبِي مُرَايَةَ، قَالَ: كَانَ أَبُو مُوسَى يُعَلِّمُنَا سُنَّتَنَا وَأَمْرَ دِينِنَا فَذَكَرَ الْحَدِيثَ وَقَالَ: «فَكَيْفَ إِذَا أَبْصَرْتُمُ اللَّهَ جَهْرَةً» قَالَ أَبُو بَكْرٍ: وَذُكِرَ هَذَا الْقَوْلُ مِنْ قِبَلِ أَبِي مُوسَى، لَا عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/442)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ رُؤْيَةَ اللَّهِ الَّتِي يَخْتَصُّ بِهَا أَوْلِيَاؤُهُ يَوْمَ الْقِيَامَةِ هِيَ الَّتِي ذَكَرَ فِي قَوْلِهِ: {وجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 23] وَيُفَضَّلُ بِهَذِهِ الْفَضِيلَةِ أَوْلِيَاؤُهُ مِنَ الْمُؤْمِنِينَ، وَيُحْجَبُ جَمِيعُ أَعْ

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ رُؤْيَةَ اللَّهِ الَّتِي يَخْتَصُّ بِهَا أَوْلِيَاؤُهُ يَوْمَ الْقِيَامَةِ هِيَ الَّتِي ذَكَرَ فِي قَوْلِهِ: {وجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 23] وَيُفَضَّلُ بِهَذِهِ الْفَضِيلَةِ أَوْلِيَاؤُهُ مِنَ الْمُؤْمِنِينَ، وَيُحْجَبُ جَمِيعُ أَعْدَائِهِ عَنِ النَّظَرِ إِلَيْهِ مِنْ مُشْرِكٍ وَمُتَهَوِّدٍ وَمُتَنَصِّرٍ وَمُتَمَجِّسٍ وَمُنَافِقٍ، كَمَا أَعْلَمَ فِي قَوْلِهِ {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] وَهَذَا نَظَرُ أَوْلِيَاءِ اللَّهِ إِلَى خَالِقِهِمْ جَلَّ ثَنَاؤُهُ بَعْدَ دُخُولِ أَهْلِ الْجَنَّةِ الْجَنَّةَ، وَأَهْلِ النَّارِ النَّارَ، فَيَزِيدُ اللَّهُ الْمُؤْمِنِينَ كَرَامَةً وَإِحْسَانًا إِلَى إِحْسَانِهِ تَفَضُّلًا مِنْهُ، وَجُودًا بِإِذْنِهِ إِيَّاهُمُ النَّظَرَ إِلَيْهِ وَيُحْجَبُ عَنْ ذَلِكَ جَمِيعُ أَعْدَائِهِ

(2/443)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ يَعْنِي ابْنَ مَهْدِيِّ بْنِ حَسَّانَ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي [ص:444] لَيْلَى، عَنْ صُهَيْبٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ تَعَالَى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، قَالَ: " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، نَادَى مُنَادٍ، يَا أَهْلَ الْجَنَّةِ: إِنَّ لَكُمْ عِنْدَ رَبِّكُمْ مَوْعِدًا قَالُوا: أَلَمْ تُبَيِّضْ وجُوهَنَا، وَتُنَجِّنَا مِنَ النَّارِ وَتُدْخِلْنَا الْجَنَّةَ؟ " قَالَ: فَيُكْشَفُ الْحِجَابُ قَالَ: «فَوَاللَّهِ مَا أَعْطَاهُمْ شَيْئًا هُوَ أَحَبُّ إِلَيْهِمْ مِنَ النَّظَرِ»

(2/443)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، وَحَدَّثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ، وزَكَرِيَّا بْنُ يَحْيَى بْنِ إِيَاسَ، قَالَا: ثَنَا أَسَدٌ وَهُوَ ابْنُ مُوسَى، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، بِهِ عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ صُهَيْبٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:446] قَالَ: " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، نُودُوا: يَا أَهْلَ الْجَنَّةِ: إِنَّ لَكُمْ مَوْعِدًا لَمْ تَرَوْهُ، فَقَالُوا: مَا هُوَ؟ أَلَمْ تُبَيِّضْ وُجُوهَنَا، وَتُزَحْزِحْنَا عَنِ النَّارِ، وَتُدْخِلْنَا الْجَنَّةَ؟ فَيُكْشَفُ الْحِجَابُ: فَيَنْظُرُونَ اللَّهَ تَعَالَى فَوَاللَّهِ مَا أَعْطَاهُمُ اللَّهُ شَيْئًا أَحَبَّ إِلَيْهِمْ مِنْهُ، ثُمَّ قَرَأَ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] هَذَا حَدِيثُ يَزِيدَ بْنِ هَارُونَ، وَلَيْسَ فِي خَبَرِ أَسَدِ بْنِ مُوسَى قِرَاءَةُ الْآيَةِ وَقَالَ بَحْرٌ فِي حَدِيثِهِ: " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، وَأَهْلُ النَّارِ النَّارَ، نَادَى مُنَادٍ: يَا أَهْلَ الْجَنَّةِ إِنَّ لَكُمْ عِنْدَ اللَّهِ مَوْعِدًا يُرِيدُ أَنْ يُنْجِزَكُمُوهُ، فَيَقُولُونَ مَا هُوَ؟ أَلَمْ يُثْقِلْ مَوَازِينَنَا، وَيُبَيِّضْ وجُوهَنَا وَأَدْخَلَنَا الْجَنَّةَ وَأَخْرَجَنَا مِنَ النَّارِ؟ قَالَ: فَيُكْشَفُ الْحِجَابُ، فَيَنْظُرُونَ إِلَيْهِ، فَوَالَّذِي نَفْسِي بِيَدِهِ مَا أَعْطَاهُمُ اللَّهُ شَيْئًا أَحَبَّ إِلَيْهِمْ مِنَ النَّظَرِ إِلَيْهِ " وَفِي خَبَرِ رَوْحِ بْنِ عُبَادَةَ: " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، وَأَهْلُ النَّارِ النَّارَ نَادَى مُنَادٍ: يَا أَهْلَ الْجَنَّةِ إِنَّ لَكُمْ عِنْدَ اللَّهِ مَوْعِدًا، فَيَقُولُونَ: مَا هُوَ؟ [ص:447] أَلَمْ يُثْقِلْ مَوَازِينَنَا، وَيُبَيِّضْ وُجُوهَنَا، وَأَدْخَلَنَا الْجَنَّةَ وَنَجَّانَا مِنَ النَّارِ؟ قَالَ: فَيُكْشَفُ الْحِجَابُ فَيَنْظُرُونَ إِلَيْهِ، قَالَ: فَوَاللَّهِ مَا أَعْطَاهُمُ اللَّهُ شَيْئًا قَطُّ هُوَ أَحَبُّ إِلَيْهِمْ مِنَ النَّظَرِ إِلَيْهِ "

(2/445)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ، قَالَ: ثَنَا حَمَّادٌ يَعْنِي ابْنَ زَيْدٍ، قَالَ: ثَنَا ثَابِتٌ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، أَنَّهُ تَلَا هَذِهِ الْآيَةَ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، قَالَ: إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ أُعْطُوا فِيهَا مَا شَاءُوا وَمَا سَأَلُوا، قَالَ: ثُمَّ يُقَالُ لَهُمْ: إِنَّهُ بَقِيَ مِنْ حَقِّكُمْ شَيْءٌ لَمْ تُعْطَوْهُ قَالَ: يَتَجَلَّى لَهُمْ فَيَصْغُرُ عِنْدَهُمْ مَا أُعْطَوْهُ عِنْدَ ذَلِكَ، ثُمَّ تَلَا: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، قَالَ: الْحُسْنَى نَظَرُهُمْ إِلَى رَبِّهِمْ: {وَلَا يَرْهَقُ وجُوهَهُمْ قَتَرٌ [ص:448] وَلَا ذِلَّةٌ} [يونس: 26] ، بَعْدَ نَظَرِهِمْ إِلَى رَبِّهِمْ

(2/447)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثَنَا رَوْحٌ، قَالَ: ثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، قَالَ: " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ أُعْطُوا فِيهَا مَا سَأَلُوا، قَالَ: يُقَالُ لَهُمْ: إِنَّهُ قَدْ بَقِيَ مِنْ حَقِّكُمْ شَيْءٌ لَمْ تُعْطَوْهُ قَالَ: فَيَتَجَلَّى لَهُمْ تَبَارَكَ وَتَعَالَى [ص:449] قَالَ: وَتَلَا هَذِهِ الْآيَةَ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، الْحُسْنَى: الْجَنَّةُ، وَالزِّيَادَةُ: النَّظَرُ إِلَى رَبِّهِمْ، {وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ} [يونس: 26] بَعْدَ نَظَرِهِمْ إِلَى رَبِّهِمْ "

(2/448)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنْ ثَابِتٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، قَالَ: «الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ اللَّهِ»

(2/449)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثَنَا رَوْحٌ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ ثَابِتٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، أَنَّهُ سُئِلَ عَنْ قَوْلِ اللَّهِ، تَبَارَكَ وَتَعَالَى {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، قَالَ: " إِنَّ أَهْلَ الْجَنَّةِ إِذَا دَخَلُوا الْجَنَّةَ [ص:450] وَأُعْطُوا فِيهَا مِنَ النَّعِيمِ وَالْكَرَامَةِ، نُودُوا يَا أَهْلَ الْجَنَّةِ إِنَّ اللَّهَ قَدْ وَعَدَكُمُ الزِّيَادَةَ، قَالَ: فَيُكْشَفُ الْحِجَابُ، وَيَتَجَلَّى لَهُمْ تَبَارَكَ وَتَعَالَى، فَمَا ظَنُّكَ بِهِمْ حِينَ ثَقُلَتْ مَوَازِينُهُمْ وَحِينَ طَارَتْ صُحُفُهُمْ فِي أَيْمَانِهِمْ، وَحِينَ جَازُوا جِسْرَ جَهَنَّمَ فَقَطَعُوهُ، وَحِينَ دَخَلُوا الْجَنَّةَ فَأُعْطُوا فِيهَا مِنَ النَّعِيمِ وَالْكَرَامَةِ قَالَ: فَكَأَنَّ هَذَا لَمْ يَكُنْ شَيْئًا فِيمَا أُعْطُوهُ

(2/449)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثَنَا وَكِيعٌ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَامِرِ بْنِ سَعْدٍ، عَنْ أَبِي بَكْرٍ [ص:451]، وَإِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ مُسْلِمِ بْنِ يَزِيدَ، عَنْ حُذَيْفَةَ، {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، قَالَ: " النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ

(2/450)

وَثَنَا بَحْرُ بْنُ نَصْرٍ، قَالَ: ثَنَا أَسَدٌ، قَالَ: ثَنَا قَيْسُ بْنُ الرَّبِيعِ، عَنْ أَبِي إِسْحَاقَ، عَنْ مُسْلِمِ بْنِ يَزِيدَ، عَنْ حُذَيْفَةَ، " {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، قَالَ: الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ رَبِّكُمْ "

(2/452)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثَنَا وَكِيعُ بْنُ الْجَرَّاحِ، عَنْ سُفْيَانَ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَامِرِ بْنِ سَعْدٍ، {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، قَالَ: النَّظَرُ إِلَى وَجْهِ اللَّهِ لَمْ يَقُلْ سُفْيَانُ فِي هَذَا السِّنْدِ عَنْ أَبِي بَكْرٍ، وَقَالَهُ: إِسْرَائِيلُ [ص:453] وَرَوَاهُ أَبُو الرَّبِيعِ أَشْعَثُ السَّمَّانُ، وَلَيْسَ مِمَّنْ يَحْتَجُّ أَهْلُ الْحَدِيثِ بِحَدِيثِهِ لِسُوءِ حِفْظِهِ رَوَاهُ عَنِ ابْنِ إِسْحَاقَ، عَنْ عَامِرِ بْنِ سَعْدٍ، عَنْ سَعِيدِ بْنِ نِمْرَانَ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ [ص:454]، حَدَّثَنَا بَحْرُ بْنُ نَصْرٍ، قَالَ: ثَنَا أَسَدٌ، قَالَ: ثَنَا أَبُو الرَّبِيعِ قَالَ أَبُو بَكْرٍ: إِسْرَائِيلُ أَوْلَى بِهَذَا الْإِسْنَادِ مِنْ أَبِي الرَّبِيعِ سَمِعْتُ أَبَا مُوسَى يَقُولُ: كَانَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ يُصَحِّحُ أَحَادِيثَ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ وَقَالَ: إِنَّمَا فَاتَنِي مَا فَاتَنِي مِنَ الْحَدِيثِ مِنْ حَدِيثِ سُفْيَانَ، عَنْ أَبِي إِسْحَاقَ اتِّكَالًا مِنِّي عَلَى إِسْرَائِيلَ

(2/452)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثَنَا رَوْحٌ، قَالَ: ثَنَا عَوْفٌ، عَنِ الْحَسَنِ، قَالَ: بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سُئِلَ

(2/454)

: قِيلَ: يَا رَسُولَ اللَّهِ، هَلْ يَرَى الْخَلْقُ رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَرَاهُ مَنْ يَشَاءُ أَنْ يَرَاهُ» ، فَقَالُوا: يَا رَسُولَ اللَّهِ، فَكَيْفَ يَرَاهُ الْخَلْقُ مَعَ كَثْرَتِهِمْ وَاللَّهُ وَاحِدٌ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَرَأَيْتُمُ الشَّمْسَ وَالْقَمَرَ فِي يَوْمٍ صَحْو لَا غَيْمَ دُونَهُمَا، هَلْ تُضَارُّونَ فِي رُؤْيَتِهِمَا؟» قَالُوا: لَا قَالَ: «إِنَّكُمْ لَا تُضَارُّونَ فِي رُؤْيَتِهِ كَمَا لَا تُضَارُّونَ فِي رُؤْيَتِهِمَا» قَالَ: أَبُو بَكْرٍ: إِنَّمَا أَمْلَيْتُ هَذَا الْخَبَرَ مُرْسَلًا لِأَنَّ بَعْضَ الْجَهْمِيَّةِ ادَّعَى بِأَنَّ الْحَسَنَ كَانَ يَقُولُ: إِنَّ الزِّيَادَةَ: الْحَسَنَةُ عَشْرُ أَمْثَالِهَا إِلَى سَبْعمِائَةِ ضِعْفٍ، تَمْوِيهًا عَلَى بَعْضِ الرِّعَاعِ وَالسُّفْلِ، وَإِنَّ الْحَسَنَ كَانَ يُنْكِرُ رُؤْيَةَ الرَّبِّ عَزَّ وَجَلَّ فَفِي رِوَايَةِ عَوْفٍ عَنِ الْحَسَنِ بَيَانٌ أَنَّهُ كَانَ مُؤْمِنًا مُصَدِّقًا بِقَلْبِهِ مُقِرًّا بِلِسَانِهِ، أَنَّ الْمُؤْمِنِينَ يَرَوْنَ خَالِقَهُمْ فِي الْآخِرَةِ، لَا يُضَارُّونَ فِي رُؤْيَتِهِ كَمَا لَا تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ وَالْقَمَرِ فِي الدُّنْيَا، إِذَا لَمْ يَكُنْ دُونَهُمَا غَيْمٌ

(2/455)

وَإِنْ عَلِمْنَا بِأَنَّ هَذَا كَانَ قَوْلَ الْحَسَنِ

(2/456)

فَإِنَّ بَحْرَ بْنَ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيَّ قَالَ: ثَنَا أَسَدٌ يَعْنِي ابْنَ مُوسَى، قَالَ: ثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ فِي قَوْلِهِ تَعَالَى {وجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 23] قَالَ: " النَّاضِرَةُ: الْحَسَنَةُ، حَسَّنَهَا اللَّهُ بِالنَّظَرِ إِلَى رَبِّهَا، وَحُقَّ لَهَا أَنْ تَنْضُرَ وَهِيَ تَنْظُرُ إِلَى رَبِّهَا "

(2/456)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثَنَا وَكِيعٌ، عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ، عَنْ أَبِي تَمِيمَةَ وَهُوَ الْهُجَيْمِيُّ، عَنْ أَبِي مُوسَى وَهُوَ الْأَشْعَرِيُّ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى} [يونس: 26] قَالَ: " الْجَنَةُ، وَالزِّيَادَةُ هِيَ: النَّظَرُ إِلَى اللَّهِ عَزَّ وَجَلَّ "

(2/456)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ قَتَادَةَ، فِي قَوْلِهِ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى} [يونس: 26] ، " الْجَنَّةُ، وَالزِّيَادَةُ: فِيمَا بَلَغَنَا النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ "

(2/457)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثَنَا رَوْحٌ، قَالَ: ثَنَا سَعِيدٌ، عَنْ قَتَادَةَ، فِي قَوْلِهِ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] قَالَ: " ذَكَرَ لَنَا أَنَّ الْمُؤْمِنِينَ إِذَا دَخَلُوا الْجَنَّةَ نَادَاهُمْ مُنَادٍ، إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى وَعَدَكُمُ الْحُسْنَى وَهِيَ الْجَنَّةُ، وَأَمَّا الزِّيَادَةُ: فَالنَّظَرُ إِلَى وَجْهِ الرَّحْمَنِ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {وجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 23] " قَالَ أَبُو بَكْرٍ: فَاسْمَعُوا الْآنَ خَبَرًا ثَابِتًا صَحِيحًا مِنْ جِهَةِ النَّقْلِ يَدُلُّ عَلَى أَنَّ الْمُؤْمِنِينَ يَرَوْنَ خَالِقَهُمْ جَلَّ ثَنَاؤُهُ بَعْدَ الْمَوْتِ، وَأَنَّهُمْ لَا يَرَوْنَهُ قَبْلَ الْمَمَاتِ، وَلَوْ [ص:459] كَانَ مَعْنَى قَوْلِهِ {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] عَلَى مَا تَتَوَهَّمُهُ الْجَهْمِيَّةُ الْمُعَطِّلَةُ الَّذِينَ يَجْهَلُونَ لُغَةَ الْعَرَبِ، فَلَا يُفَرِّقُونَ بَيْنَ النَّظَرِ وَبَيْنَ الْإِدْرَاكِ، لَكَانَ مَعْنَى قَوْلِهِ {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] أَيْ: أَبْصَارُ أَهْلِ الدُّنْيَا قَبْلَ الْمَمَاتِ

(2/458)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ ثَنَا عَمِّي، قَالَ: أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ، عَنْ عَطَاءٍ الْخُرَسَانِيِّ، عَنْ يَحْيَى بْنِ أَبِي عَمْرٍو السَّيْبَانِيِّ، يُحَدِّثُ [ص:460] عَنْ عَمْرٍو الْحَضْرَمِيِّ، مِنْ أَهْلِ حِمْصٍ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمًا، وَكَانَ أَكْثَرُ خُطْبَتِهِ ذِكْرَ الدَّجَّالِ فَأَخَذَ يُحَدِّثُنَا عَنْهُ، حَتَّى فَرَغَ مِنْ خُطْبَتِهِ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ، خَرَّجْتُهُ فِي كِتَابِ الْفِتَنِ، وَقَالَ فِي الْخَبَرِ: فَيَقُولُ: يَعْنِي الدَّجَّالَ: " أَنَا نَبِيٌّ، وَلَا نَبِيَّ بَعْدِي، قَالَ: ثُمَّ يُثْنِي فَيَقُولُ: أَنَا رَبُّكُمْ، وَهُوَ أَعْوَرُ، وَرَبُّكُمْ لَيْسَ بِأَعْوَرَ، وَلَنْ تَرَوْا رَبَّكُمْ حَتَّى تَمُوتُوا " وَذَكَرَ الْحَدِيثَ بِطُولِهِ، قَالَ أَبُو بَكْرٍ: فِي قَوْلِهِ: «لَنْ تَرَوْا رَبَّكُمْ حَتَّى تَمُوتُوا» ، دَلَالَةٌ وَاضِحَةٌ، وَذَكَرَ الْحَدِيثَ بِطُولِهِ

(2/459)

حَدَّثَنَا مُحَمَّدُ بْنُ مَنْصُورٍ الْجَوَّازُ أَبُو عَبْدِ اللَّهِ، قَالَ: ثَنَا يَعْقُوبُ بْنُ مُحَمَّدِ [ص:461] بْنِ عِيسَى الزُّهْرِيُّ قال: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُغِيرَةِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَيَّاشٍ الْأَنْصَارِيُّ ثُمَّ السَّمَعِيُّ، عَنْ دَلْهَمِ بْنِ الْأَسْوَدِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، عَنْ عَمِّهِ لَقِيطِ بْنِ عَامِرٍ أَنَّهُ خَرَجَ وَافِدًا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:462] وَمَعَهُ نَهِيكُ بْنُ عَاصِمِ بْنِ مَالِكِ بْنِ الْمُنْتَفِقِ قَالَ: فَقَدِمْنَا الْمَدِينَةَ لِانْسِلَاخِ رَجَبٍ، فَصَلَّيْنَا مَعَهُ صَلَاةَ الْغَدَاةِ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّاسِ خَطِيبًا فَقَالَ: " أَيُّهَا النَّاسُ، إِنِّي قَدْ خَبَّأْتُ لَكُمْ صَوْتِي مُنْذُ أَرْبَعَةِ أَيَّامٍ، أَلَا لَأُسْمِعُكُمْ، فَهَلْ مِنَ امْرِئٍ بَعَثَهُ قَوْمُهُ فَقَالُوا: اعْلَمْ، اعْلَمْ لَنَا مَا يَقُولُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ لَعَلَّهُ أَنْ يُلْهِيَهُ حَدِيثُ نَفْسِهِ، أَوْ حَدِيثُ صَاحِبِهِ، أَوْ تُلْهِيَهُ الضُّلَالُ، أَلَا إِنِّي مَسْئُولٌ: هَلْ بَلَّغْتَ؟ أَلَا اسْمَعُوا تَعِيشُوا، أَلَا اجْلِسُوا أَلَا اجْلِسُوا " فَجَلَسَ النَّاسُ، وَقُمْتُ أَنَا وَصَاحِبِي حَتَّى إِذَا فَرَغَ لَنَا فُؤَادُهُ وَبَصَرُهُ قُلْتُ: إِنِّي سَائِلُكَ عَنْ حَاجَتِي، فَلَا تَعْجَلَنَّ عَلَيَّ، قَالَ: سَلْ عَنْ مَا شِئْتَ، قُلْتُ: يَا رَسُولَ اللَّهِ، هَلْ عِنْدَكَ مِنْ عِلْمِ الْغَيْبِ؟ فَضَحِكَ لَعَمْرُ اللَّهِ وَهَزَّ رَأْسَهُ، وَعَلِمَ أَنِّي أَبْتَغِي تَسَقُّطَهُ فَقَالَ: «ضَنَّ رَبُّكَ بِمَفَاتِيحِ خَمْسٍ مِنَ الْغَيْبِ لَا يَعْلَمُهُنَّ إِلَّا اللَّهُ» ، وَأَشَارَ بِيَدِهِ فَقُلْتُ: مَا هُنَّ يَا رَسُولَ اللَّهِ؟ قَالَ: «عَلِمَ الْمَنِيَّةَ، قَدْ عَلِمَ مَتَى مَنِيَّةُ أَحَدِكُمْ وَلَا تَعْلَمُونَهُ، وَعَلِمَ يَوْمَ الْغَيْثِ يُشْرِفُ عَلَيْكُمْ آزِلِينَ مُشْفِقِينَ فَيَظَلُّ يَضْحَكُ، قَدْ عَلِمَ أَنَّ غَوْثَكُمْ قَرِيبٌ» قَالَ لَقِيطٌ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، لَنْ نَعْدَمَ مِنْ رَبٍّ يَضْحَكُ خَيْرًا يَا رَسُولَ اللَّهِ، قَالَ: «وَعَلِمَ مَا فِي غَدٍ، قَدْ عَلِمَ مَا أَنْتَ طَاعِمٌ غَدًا، وَلَا تَعْلَمُهُ [ص:463]، وَعَلِمَ يَوْمَ السَّاعَةِ» قَالَ: وَأَحْسِبُهُ ذَكَرَ مَا فِي الْأَرْحَامِ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، عَلِّمْنَا مِمَّا تُعَلِّمُ النَّاسَ وَمَا تَعْلَمُ، فَأَنَا مِنْ قَبِيلٍ لَا يُصَدِّقُونَ تَصْدِيقَنَا أَحَدٌ مِنْ مَذْحِجَ، الَّتِي تَدْنُو إِلَيْنَا، وَخَثْعَمٍ الَّتِي تُوَالِينَا، وَعَشِيرَتِنَا الَّتِي نَحْنُ مِنْهَا، قَالَ: " تَلْبَثُونَ مَا لَبِثْتُمْ ثُمَّ يُتَوَفَّى نَبِيِّكُمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ تَلْبَثُونَ مَا لَبِثْتُمْ، ثُمَّ تُبْعَثُ الصَّيْحَةُ، فَلَعَمْرُ إِلَهِكَ مَا يَدَعُ عَلَى ظَهْرِهَا شَيْئًا إِلَّا مَاتَ، وَالْمَلَائِكَةُ الَّذِينَ مَعَ رَبِّكَ فَخَلَتِ الْأَرْضُ، فَأَرْسَلَتِ السَّمَاءُ بِهَضِيبٍ مِنْ تَحْتِ الْعَرْشِ، فَلَعَمْرُ إِلَهِكَ مَا يَدَعُ عَلَى ظَهْرِهَا مِنْ مَصْرَعِ قَتِيلٍ، وَلَا مَدْفِنِ مَيِّتٍ إِلَّا شَقَّتِ الْقَبْرَ عَنْهُ حَتَّى يَخْلُقَهُ مِنْ قِبَلِ رَأْسِهِ فَيَسْتَوِي جَالِسًا [ص:464]، يَقُولُ رَبُّكَ: مَهْيَمْ، لِمَا كَانَ مِنْهُ يَقُولُ: يَا رَبِّ أَمْسِ الْيَوْمِ، لِعَهْدِهِ بِالْحَيَاةِ يَحْسِبُهُ حَدِيثًا بِأَهْلِهِ " قُلْتُ: يَا رَسُولَ اللَّهِ: كَيْفَ يَجْمَعُنَا بَعْدَ مَا تُمَزِّقُنَا الرِّيَاحُ وَالْبِلَى وَالسِّبَاعُ؟ قَالَ: " أُنَبِّئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ الْأَرْضُ أَشْرَفَتْ عَلَيْهَا مَدَرَةٌ بَالِيَةٌ، فَقُلْتُ: لَا تَحْيَا أَبَدًا فَأَرْسَلَ رَبُّكَ عَلَيْهَا السَّمَاءَ فَلَمْ تَلْبَثْ عَنْهَا إِلَّا أَيَّامًا حَتَّى أَشْرَفَتْ عَلَيْهَا، فَإِذَا هِيَ شَرْبَةٌ وَاحِدَةٌ، وَلَعَمْرُ إِلَهِكَ، هُوَ أَقْدَرُ عَلَى أَنْ يَجْمَعَكُمْ مِنَ الْمَاءِ عَلَى أَنْ يَجْمَعَ نَبَاتَ الْأَرْضِ، فَتَخْرُجُونَ مِنَ الْأَصْوَاءِ وَمِنْ مَصَارِعِكُمْ، فَتَنْظُرُونَ إِلَيْهِ وَيَنْظُرُ إِلَيْكُمْ " [ص:465] قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، كَيْفَ وَهُوَ شَخْصٌ وَاحِدٌ وَنَحْنُ مِلْءُ الْأَرْضِ نَنْظُرُ إِلَيْهِ وَيَنْظُرُ إِلَيْنَا؟ قَالَ: «أُنَبِّئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ، الشَّمْسُ وَالْقَمَرُ آيَةٌ مِنْهُ صَغِيرَةٌ تَرَوْنَهُمَا فِي سَاعَةٍ وَاحِدَةٍ، وَتَرَيَانِكُمْ، لَا تُضَامُونَ فِي رُؤْيَتِهِمَا، وَلَعَمْرُ إِلَهِكَ لَهُوَ عَلَى أَنْ يَرَاكُمْ وَتَرَوْنَهُ أَقْدَرُ مِنْهَمَا عَلَى أَنْ يَرَيَانِكُمْ وَتَرَوْنَهُمَا» قُلْتُ: يَا رَسُولَ اللَّهِ: فَمَا يَفْعَلُ بِنَا رَبُّنَا إِذْ لَقِينَاهُ؟ قَالَ: «تُعْرَضُونَ عَلَيْهِ، بَادِيَةٌ لَهُ صَفَحَاتُكُمْ، لَا تَخْفَى عَلَيْهِ مِنْكُمْ خَافِيَةٌ، فَيَأْخُذُ رَبُّكَ عَزَّ وَجَلَّ بِيَدِهِ غَرْفَةً مِنَ الْمَاءِ، فَيَنْضَحُ بِهَا قَبْلَكُمْ، فَلَعَمْرُ إِلَهِكَ، مَا تُخْطِئُ وَجْهَ وَاحِدٍ مِنْكُمْ مِنْهَا قَطْرَةٌ، وَأَمَّا الْمُؤْمِنُ فَتَدَعُ وَجْهَهُ مِثْلَ الرَّيْطَةِ الْبَيْضَاءِ، وَأَمَّا الْكَافِرُ فَتَضْخُمُهُ بِمِثْلِ الْحُمَمِ الْأَسْوَدِ، أَلَا ثُمَّ يَنْصَرِفُ نَبِيُّكُمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَيُفَرَّقُ عَلَى أَثَرِهِ الصَّالِحُونَ» ، أَوْ قَالَ [ص:466]: «يَنْصَرِفُ عَلَى أَثَرِهِ الصَّالِحُونَ» ، قَالَ: " فَيَسْلُكُونَ جِسْرًا مِنَ النَّارِ، يَطَأُ أَحَدُكُمُ الْجَمْرَةَ فَيَقُولُ: حَسْ فَيَقُولُ رَبُّكَ: أَوْ أَنَّهُ قَالَ: " فَتَطَّلِعُونَ عَلَى حَوْضِ الرَّسُولِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَظْمَأَ نَاهِلَةٍ، وَاللَّهِ مَا رَأَيْتُهَا قَطُّ، فَلَعَمْرُ إِلَهِكَ: مَا يَبْسُطُ يَدَهُ " أَوْ قَالَ: «يَسْقُطُ وَاحِدٌ مِنْكُمْ إِلَّا وَقَعَ عَلَيْهَا قَدَحٌ يُطَهِّرُهُ مِنَ الطَّوْفِ وَالْبَوْلِ وَالْأَذَى وَتَخْلُصُ الشَّمْسُ وَالْقَمَرُ» أَوْ قَالَ: «تُحْبَسُ الشَّمْسُ وَالْقَمَرُ، فَلَا تَرَوْنَ مِنْهُمَا وَاحِدًا» فَقُلْتُ يَا رَسُولَ اللَّهِ: فَبِمَ نُبْصِرُ يَوْمَئِذٍ؟ قَالَ: «بِمِثْلِ بَصَرِكَ سَاعَتِكَ هَذِهِ [ص:467]، وَذَلِكَ فِي يَوْمٍ أَشْرَقَتِ الْأَرْضُ وَوَاجَهَتِ الْجِبَالُ» قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ: فَبِمَ نُجَازَى مِنْ سَيِّئَاتِنَا وَحَسَنَاتِنَا؟ قَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا، وَالسَّيِّئَةُ بِمِثْلِهَا أَوْ يَعْفُو» قُلْتُ: يَا رَسُولَ اللَّهِ: فَمَا الْجَنَّةُ وَمَا النَّارُ؟ قَالَ: «لَعَمْرُ إِلَهِكَ، إِنَّ لِلْجَنَّةِ لَثَمَانِيَةَ أَبْوَابٍ، مَا مِنْهُمْ بَابَانِ إِلَّا وَبَيْنَهُمَا مَسِيرَةُ الرَّاكِبِ سَبْعِينَ عَامًا وَإِنَّ لِلنَّارِ سَبْعَةَ أَبْوَابٍ، مَا مِنْهُنَّ بَابَانِ إِلَّا بَيْنَهُمَا مَسِيرَةُ الرَّاكِبِ سَبْعِينَ عَامًا» قُلْتُ: يَا رَسُولَ اللَّهِ: مَا يَطْلُعُ مِنَ الْجَنَّةِ؟ قَالَ: «أَنْهَارٌ مِنْ عَسَلٍ مُصَفَّى، وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ، وَأَنْهَارٌ مِنْ كَأْسِ مَا لَهَا صُدَاعٌ، وَلَا نَدَامَةٌ، وَمَاءٌ غَيْرُ آسِنٍ، وَفَاكِهَةٌ، وَلَعَمْرُ إِلَهِكَ مَا تَعْلَمُونَ، وَخَيْرٌ مِنْ مِثْلِهِ مَعَهُ، وَأَزْوَاجٌ مَطْهَرَةٌ» قُلْتُ: يَا رَسُولَ اللَّهِ: أَوَ لَنَا أَزْوَاجٌ مِنْهُمْ أَوْ مِنْهُنَّ مُصْلِحَاتٌ [ص:468]، قَالَ: «الصَّالِحَاتُ لِلصَّالِحِينَ، تَلَذُّونَهُمْ مِثْلَ لَذَّاتِكُمْ فِي الدُّنْيَا، وَيَلْذَذْنَكُمْ غَيْرَ أَنْ لَا تَوَالُدَ» قُلْتُ: يَا رَسُولَ اللَّهِ: هَذَا أَقْصَى مَا نَحْنُ بَالِغُونَ وَمُنْتَهُونَ إِلَيْهِ؟ قَالَ: فَلَمْ يُجِيبْهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قُلْتُ: يَا رَسُولَ اللَّهِ، عَلَامَ أُبَايِعُكَ؟ قَالَ: فَبَسَطَ النَّبِيُّ يَدَهُ فَقَالَ: «عَلَى إِقَامِ الصَّلَاةِ، وَإِيتَاءِ الزَّكَاةِ، وَزِيَالِ الْمُشْرِكِينَ، إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ إِلَهًا غَيْرَهُ» فَقُلْتُ: وَإِنَّ لَنَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، فَقَبَضَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدَهُ، وَبَسَطَ أَصَابِعَهُ وَظَنَّ أَنِّي مُشْتَرِطٌ شَيْئًا لَا يُعْطِينِهِ، فَقُلْتُ: نَحِلُّ مِنْهَا حَيْثُ شِئْنَا وَلَا يَجْنِي عَلَى امْرِئٍ إِلَّا نَفْسَهُ، قَالَ: «ذَلِكَ لَكَ، حُلَّ مِنْهَا حَيْثُ شِئْتَ، وَلَا يَجْنِي عَلَيْكَ إِلَّا نَفْسُكَ» فَبَايَعْنَاهُ: ثُمَّ انْصَرَفْنَا [ص:469] فَقَالَ: «هَا إِنَّ ذَيْنَ، هَا إِنَّ ذَيْنَ، هَا إِنَّ ذَيْنَ، ثَلَاثًا لِمَنْ يُقْرِئُنِي حَدِيثًا لِأَنَّهُمْ مِنْ أَتْقَى النَّاسِ لِلَّهِ فِي الْأَوَّلِ وَالْآخِرِ» فَقَالَ كَعْبُ بْنُ الْخُدَارِيَّةِ: أَحَدُ بَنِي بَكْرِ بْنِ كِلَابٍ: مَنْ هُمْ يَا رَسُولَ اللَّهِ؟ فَقَالَ: «بَنُو الْمُنْتَفِقِ، أَهْلُ ذَلِكَ مِنْهُمْ» ، قَالَ: فَأَقْبَلْتُ عَلَيْهِ " فَقُلْتُ: يَا رَسُولَ اللَّهِ، هَلْ لِأَحَدٍ مِمَّنْ مَضَى مِنَّا فِي جَاهِلِيَّتِهِ مِنْ خَيْرٍ؟ فَقَالَ رَجُلٌ مِنْ عُرْضِ قُرَيْشٍ: وَاللَّهِ إِنَّ أَبَاكَ الْمُنْتَفِقَ فِي النَّارِ، قَالَ: فَكَأَنَّهُ وَقَعَ حَرٌّ بَيْنَ جِلْدِ وَجْهِي وَلَحْمِهِ مِمَّا قَالَ لِأَبِي عَلَى رُءُوسِ النَّاسِ، فَهَمَمْتُ أَنْ أَقُولَ: وَأَبُوكَ يَا رَسُولَ اللَّهِ، ثُمَّ نَظَرْتُ: فَإِذَا الْأُخْرَى أَجْمَلُ: فَقُلْتُ: وَأَهْلُكَ يَا رَسُولَ اللَّهِ، قَالَ: " وَأَهْلِي لَعَمْرُ اللَّهِ، حَيْثُ مَا أَتَيْتُ عَلَيْهِ مِنْ قَبْرِ قُرَشِيٍّ أَوْ عَامِرِيٍّ مُشْرِكٍ فَقُلْ [ص:470]: أَرْسَلَنِي إِلَيْكَ مُحَمَّدٌ فَأَبْشِرْ بِمَا يَسُوءُكَ، تُجَرُّ عَلَى بَطْنِكَ وَوَجْهِكَ فِي النَّارِ " قَالَ: فَقُلْتُ: فَمَا فَعَلَ ذَلِكَ بِهِمْ يَا رَسُولَ اللَّهِ وَكَانُوا عَلَى عَمَلٍ لَا يُحْسِنُونَ إِلَّا إِيَّاهُ؟ وَكَانُوا يَحْسَبُونَهُمْ مُصْلِحِينَ؟ قَالَ: «ذَلِكَ بِأَنَّ اللَّهَ بَعَثَ فِي آخِرِ كُلِّ سَبْعِ أُمَمٍ نَبِيًّا، فَمَنْ أَطَاعَ نَبِيَّهُ كَانَ مِنَ الْمُهْتَدِينَ وَمَنْ عَصَى نَبِيَّهُ كَانَ مِنَ الضَّالِّينَ» قَالَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ: مَعْنَى قَوْلِهِ: غَيْرَ أَنْ لَا تَوَالُدَ أَيْ: لَا يَشْتَهُونَ الْوَلَدَ لِأَنَّ فِي خَبَرِ أَبِي بَكْرٍ الصِّدِّيقِ النَّاجِيِّ، عَنْ أَبَى سَعِيدٍ الْخُدْرِيِّ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا اشْتَهى أَحَدُكُمُ الْوَلَدَ فِي الْجَنَّةِ كَانَ حَمْلُهُ وَوَضْعُهُ وَسِنُّهُ فِي سَاعَةٍ وَاحِدَةٍ» [ص:476]، وَاللَّهُ عَزَّ وَجَلَّ قَدْ أَعْلَمَ أَنَّ لِأَهْلِ الْجَنَّةِ فِيهَا مَا تَشْتَهِي الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ، وَمُحَالٌ أَنْ يَشْتَهِيَ الْمُشْتَهِي فِي الْجَنَّةِ وَلَدًا فَلَا يُعْطَى شَهْوَتَهُ، وَاللَّهُ لَا يُخْلِفُ الْوَعْدَ، وَالْأَوْلَادُ فِي الدُّنْيَا قَدْ يَكُونُ عَلَى غَيْرِ شَهْوَةِ الْوَالِدَيْنِ، فَأَمَّا فِي الْجَنَّةِ فَلَا يَكُونُ لِأَحَدٍ مِنْهُمْ وَلَدٌ إِلَّا أَنْ يَشْتَهِيَ فَيُعْطَى شَهْوَتَهُ عَلَى مَا قَدْ وَعَدَ رَبُّنَا أَنَّ لَهُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُهُمْ "

(2/460)


بَابُ ذِكْرِ الْأَخْبَارِ الْمَأْثُورَةِ فِي إِثْبَاتِ رُؤْيَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَالِقَهُ الْعَزِيزَ الْعَلِيمَ الْمُحْتَجِبَ عَنْ أَبْصَارِ بَرِيَّتِهِ، قَبْلَ الْيَوْمِ الَّذِي تُجْزَى فِيهِ كُلُّ نَفْسٍ بِمَا كَسَبَتْ يَوْمَ الْحَسْرَةِ وَالنَّدَامَةِ وَذِكْرِ اخْتِصَاص

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْأَخْبَارِ الْمَأْثُورَةِ فِي إِثْبَاتِ رُؤْيَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَالِقَهُ الْعَزِيزَ الْعَلِيمَ الْمُحْتَجِبَ عَنْ أَبْصَارِ بَرِيَّتِهِ، قَبْلَ الْيَوْمِ الَّذِي تُجْزَى فِيهِ كُلُّ نَفْسٍ بِمَا كَسَبَتْ يَوْمَ الْحَسْرَةِ وَالنَّدَامَةِ وَذِكْرِ اخْتِصَاصِ اللَّهِ نَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالرُؤْيَةِ كَمَا خَصَّ نَبِيَّهُ إِبْرَاهِيمَ بِالْخَلَّةِ، مِنْ بَيْنِ جَمِيعِ الرُّسُلِ، وَخَصَّ اللَّهُ كُلَّ وَاحِدٍ مِنْهُ بِفَضِيلَةٍ وبدرجَةٍ سَنِيَّةٍ كَرَمًا مِنْهُ وَجُودًا كَمَا أَخْبَرَنَا عَزَّ وَجَلَّ فِي مُحْكَمِ تَنْزِيلِهِ فِي قَوْلِهِ: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهَ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [البقرة: 253]

(2/477)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ، وَأَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى، إِمَامَانِ مِنْ أَئِمَّةِ عُلَمَاءِ الْهُدَى، قَالَا: ثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: أَتَعْجَبُونَ أَنْ تَكُونَ الْخَلَّةُ لِإِبْرَاهِيمَ، وَالْكَلَامُ لِمُوسَى، وَالرُّؤْيَةُ لِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/479)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، أَسْكَنَهُ اللَّهُ جَنَّتَهُ قَالَ: ثَنَا يَزِيدُ بْنُ أَبِي حَكِيمٍ الْعَدَنِيُّ، قَالَ: ثَنَا الْحَكَمُ بْنُ أَبَانَ، قَالَ: سَمِعْتُ عِكْرِمَةَ، يَقُولُ: سَمِعْتُ ابْنَ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُ سُئِلَ: هَلْ رَأَى مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ؟ قَالَ: نَعَمْ، قَالَ: فَقُلْتُ لِابْنِ عَبَّاسٍ: أَلَيْسَ اللَّهُ يَقُولُ: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام: 103] قَالَ: «لَا أُمَّ لَكَ، ذَلِكَ نُورُهُ إِذَا تَجَلَّى بِنُورِهِ لَمْ يُدْرِكْهُ شَيْءٌ» قَالَ: مُحَمَّدُ بْنُ يَحْيَى: امْتَنَعَ عَلَيَّ إِبْرَاهِيمَ بْنِ الْحَكَمِ فِي هَذَا الْحَدِيثِ [ص:482] فَخَارَ اللَّهُ لِي هَذَا أَجَلَّ مِنْهُ، يَعْنِي أَنَّ يَزِيدَ بْنِ أَبِي حَكِيمٍ أَجَلَّ مِنْ إِبْرَاهِيمَ بْنِ الْحَكَمِ، أَيْ أَنَّهُ أَوْثَقُ مِنْهُ قَالَ مُحَمَّدُ بْنُ يَحْيَى، قَالَ لَهُ ابْنُهُ يَعْنِي إِبْرَاهِيمَ بْنَ الْحَكَمِ: تَعَالَى حَتَّى يُحَدِّثَكَ، فَلَمْ أَذْهَبْ

(2/481)

فَحَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ، قَالَ: ثَنَا مُوسَى بْنُ عَبْدِ الْعَزِيزِ الْقَنْبَارِيُّ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ مُوسَى أَصْلُهُ فَارِسِيُّ سَكَنَ الْيَمَنَ قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ أَبَانَ، قَالَ: حَدَّثَنِي عِكْرِمَةُ، قَالَ: سُئِلَ ابْنُ عَبَّاسٍ: هَلْ رَأَى مُحَمَّدٌ رَبَّهُ؟ قَالَ: نَعَمْ قُلْتُ أَنَا لِابْنِ عَبَّاسٍ: أَلَيْسَ يَقُولُ الرَّبُّ عَزَّ وَجَلَّ {لَا تُدْرِكُهُ الْأَبْصَارُ [ص:483] وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام: 103] ؟ فَقَالَ: لَا أُمَّ لَكَ، وَكَانَتْ كَلِمَتُهُ لِي: «ذَلِكَ نُورُهُ الَّذِي هُوَ نُورُهُ، إِذَا تَجَلَّى بِنُورِهِ لَا يُدْرِكُهُ شَيْءٌ»

(2/482)

حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى، قَالَ: ثَنَا سَلَمَةُ بْنُ الْفَضْلِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ عَبْدِ اللَّهِ بْنِ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ بْنِ الْخَطَّابِ، بَعَثَ إِلَى عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ يَسْأَلُهُ: هَلْ رَأَى مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ؟ [ص:484] فَأَرْسَلَ إِلَيْهِ عَبْدُ اللَّهِ بْنُ الْعَبَّاسِ: أَنْ نَعَمْ فَرَدَّ عَلَيْهِ عَبْدُ اللَّهِ بْنُ عُمَرَ رَسُولَهُ أَنْ كَيْفَ رَآهُ؟ فَأَرْسَلَ إِلَيْهِ أَنَّهُ «رَآهُ فِي رَوْضَةٍ خَضْرَاءَ دُونَهُ فِرَاشٌ مِنْ ذَهَبٍ عَلَى كُرْسِيٍّ مِنْ ذَهَبٍ تَحْمِلُهُ أَرْبَعَةٌ مِنَ الْمَلَائِكَةِ مَلَكٌ فِي صُورَةِ رَجُلٍ، وَمَلَكٌ فِي صُورَةِ ثَوْرٍ، وَمَلَكٌ فِي صُورَةِ نَسْرٍ، وَمَلَكٌ فِي صُورَةِ أَسَدٍ»

(2/483)

حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْحَكَمِ الْوَرَّاقُ الشَّيْخُ الصَّالِحُ، قَالَ: ثَنَا هَاشِمُ بْنُ الْقَاسِمِ، عَنْ قَيْسِ بْنِ الرَّبِيعِ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ [ص:485]: «إِنَّ اللَّهَ اصْطَفَى إِبْرَاهِيمَ بِالْخَلَّةِ، وَاصْطَفَى مُوسَى بِالْكَلَامِ، اصْطَفَى مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالرُّؤْيَةِ»

(2/484)

حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ بِالْفُسْطَاطِ، قَالَ: ثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، قَالَ: ثَنَا إِسْمَاعِيلُ يَعْنِي ابْنَ زَكَرِيَّا، عَنْ عَاصِمٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «إِنَّ اللَّهَ اصْطَفَى إِبْرَاهِيمَ بِالْخَلَّةِ، وَاصْطَفَى مُوسَى بِالْكَلَامِ، وَمُحَمَّدًا بِالرُّؤْيَةِ»

(2/485)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، قَالَ: ثَنَا إِسْمَاعِيلُ يَعْنِي ابْنَ زَكَرِيَّا، عَنْ عَاصِمٍ، عَنِ الشَّعْبِيِّ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا: قَالَ: «رَأَى مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ»

(2/486)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، قَالَ: ثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، قَالَ: ثَنَا إِسْمَاعِيلُ يَعْنِي ابْنَ زَكَرِيَّا، عَنْ عَاصِمٍ، عَنِ الشَّعْبِيِّ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «رَأَى مُحَمَّدٌ رَبَّهُ»

(2/487)

حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الْعَزِيزِ الْمُقَوِّمُ، قَالَ: ثَنَا أَبُو بَحْرٍ يَعْنِي عَبْدَ الرَّحْمَنِ بْنَ عُثْمَانَ الْبَكْرَاوِيَّ، عَنْ شُعْبَةَ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «رَأَى مُحَمَّدٌ رَبَّهُ»

(2/487)

حَدَّثَنِي عَمِّي إِسْمَاعِيلُ بْنُ خُزَيْمَةَ، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنِي الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ، قَالَ: «كَانَ الْحَسَنُ يَحْلِفُ بِاللَّهِ لَقَدْ رَأَى مُحَمَّدٌ رَبَّهُ» قَالَ أَبوُ بَكْرٍ: وَقَدِ اخْتُلِفَ عَنِ ابْنِ عَبَّاسٍ فِي تَأْوِيلِ قَوْلِهِ {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] فَرَوَى بَعْضُهُمْ عَنْهُ أَنَّهُ رَآهُ بِفُؤَادِهِ

(2/488)

حَدَّثَنَا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ عَبَّادٍ الْمُهَلَّبِيُّ، قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ الْخُرَيْبِيُّ [ص:489]، عَنِ الْأَعْمَشِ، عَنْ زِيَادِ بْنِ حُصَيْنٍ، عَنْ أَبِي الْعَالِيَةِ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَ: «رَآهُ بِفُؤَادِهِ»

(2/488)

حَدَّثَنَا عَمِّي إِسْمَاعِيلُ، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا إِسْرَائِيلُ، عَنْ سِمَاكٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِهِ: { «مَا كَذَبَ الْفُؤَادُ مَا رَأَى» } [النجم: 11] قَالَ: «رَآهُ بِقَلْبِهِ»

(2/489)

حَدَّثَنَا أَحْمَدُ بْنُ سِنَانٍ الْوَاسِطِيُّ، قَالَ: ثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: ثَنَا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «قَدْ رَأَى مُحَمَّدٌ رَبَّهَ»

(2/490)

حَدَّثَنَا أَبُو مُوسَى، وَبُنْدَارٌ، قَالَا: ثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِهِ: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم: 10] قَالَ: " عَبْدُهُ: مُحَمَّدٌ ". وَقَالَ قَتَادَةُ: قَالَ الْحَسَنُ: «عَبْدُهُ جِبْرِيلُ» [ص:491] قَالَ بُنْدَارٌ: قَالَ الْحَسَنُ: " عَبْدُهُ: جِبْرِيلُ " لَمْ يَقُولَاهَا هُنَا

(2/490)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ، قَالَ: ثَنَا سُفْيَانُ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «رَآهُ مَرَّتَيْنِ»

(2/491)

قَالَ أَبُو بَكْرٍ: احْتَجَّ بَعْضُ أَصْحَابِنَا بِهَذَا الْخَبَرِ أَنَّ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَأَبَا ذَرٍّ كَانَا يَتَأَوَّلَانِ هَذِهِ الْآيَةَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَى رَبَّهُ بِفُؤَادِهِ لِقَوْلِهِ بَعْدَ ذِكْرِ مَا بَيَّنَّا {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النجم: 11] وَتُؤُوِّلَ أَنَّ قَوْلَهُ: {ثُمَّ دَنَا فَتَدَلَّى} [النجم: 8] إِلَى قَوْلِهِ: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم: 10] أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَنَا مِنْ خَالِقِهِ عَزَّ وَجَلَّ قَابَ قَوْسَيْنِ أَوْ أَدْنَى، وَأَنَّ اللَّهَ عَزَّ وَجَلَّ أَوْحَى إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا أَوْحَى، وَأَنَّ فُؤَادَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمْ يُكَذِّبْ مَا رَأَى، يَعْنُونَ رُؤْيَتَهُ خَالِقَهُ جَلَّ وَعَلَا قَالَ أَبُو بَكْرٍ: وَلَيْسَ هَذَا التَّأْوِيلُ الَّذِي تَأَوَّلُوهُ لِهَذِهِ الْآيَةِ بِالْبَيِّنِ، وَفِيهِ نَظَرٌ؛ لِأَنَّ اللَّهَ إِنَّمَا أَخْبَرَ فِي هَذِهِ الْآيَةِ أَنَّهُ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى وَلَمْ يَعْلَمِ اللَّهُ فِي هَذِهِ الْآيَةِ أَنَّهُ رَأَى رَبَّهُ جَلَّ وَعَلَا وَآيَاتٍ رَبَّنَا لَيْسَ هُوَ رَبَّنَا جَلَّ وَعَلَا فَتَفَهَّمُوا لَا تُغَالِطُوا فِي تَأْوِيلِ هَذِهِ الْآيَةِ وَاحْتَجَّ آخَرُونَ مِنْ أَصْحَابِنَا عَلَى الرُّؤْيَةِ

(2/492)

بِمَا حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ، قَالَ: ثَنَا سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ عِكْرِمَةَ، قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: {وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ} [الإسراء: 60] ، قَالَ: «رُؤْيَا عَيْنٍ أُرِيَهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ أُسْرِيَ بِهِ»

(2/493)

حَدَّثَنَاهُ عَبْدُ الْجَبَّارِ مَرَّةً، وَسَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ أَيْضًا، بِهَذَا الْإِسْنَادِ، عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ: {وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ} [الإسراء: 60] قَالَ: هِيَ رُؤْيَا عَيْنٍ أُرِيَهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ أُسْرِيَ بِهِ، قَالَ: {وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ} [الإسراء: 60] : هِيَ شَجَرَةُ الزَّقُّومِ حَدَّثَنَاهُ عُمَرُ بْنُ حَفْصِ الشَّيْبَانِيُّ، قَالَ: ثَنَا سُفْيَانُ بِمِثْلِ رِوَايَةِ عَبْدِ الْجَبَّارِ الثَّانِيَةِ، وَزَادَ: «لَيْسَ رُؤْيَا مَنَامٍ» حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: ثَنَا ابْنُ عُيَيْنَةَ بِهَذَا الْإِسْنَادِ بِمِثْلِهِ إِلَى قَوْلِهِ: لَيْلَةَ أُسْرِيَ بِهِ، قَالَ: وَلَيْسَ الْخَبَرُ بِالْبَيِّنِ أَيْضًا، إِنَّ ابْنَ عَبَّاسٍ أَرَادَ بِقَوْلِهِ رُؤْيَا عَيْنٍ: رُؤْيَةُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ بِعَيْنِهِ [ص:495] لَسْتُ أَسْتَحِلُّ أَنْ أَحْتَجَّ بِالتَّمْوِيهِ، وَلَا أَسْتَجِيزُ أَنْ أُمَوِّهَ عَلَى مُقْتَبِسِي الْعِلْمِ، فَأَمَّا خَبَرُ قَتَادَةَ، وَالْحَكَمِ بْنِ أَبَانَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، وَخَبَرُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فَبَيِّنٌ وَاضِحٌ أَنَّ ابْنَ عَبَّاسٍ كَانَ يُثْبِتُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ

(2/494)

حَدَّثَنَا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ، قَالَ: ثَنَا عَبْدَةُ يَعْنِي ابْنَ سُلَيْمَانَ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِهِ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَ: «رَأَى رَبَّهُ»

(2/495)

حَدَّثَنَا هَارُونُ بْنُ إِسْحَاقَ، قَالَ: ثَنَا عَبْدَةُ، عنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عنِ الشَّعْبِيِّ، عنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ، عنْ كَعْبٍ قَالَ: «إِنَّ اللَّهَ قَسَمَ رُؤْيَتَهُ وَكَلَامَهُ بَيْنَ مُوسَى وَمُحَمَّدٍ صَلَوَاتُ اللَّهِ عَلَيْهِمَا فَرَآهُ مُحَمَّدٌ مَرَّتَيْنٍ، وَكَلَّمَ مُوسَى مَرَّتَيْنِ» [ص:497] قَالَ أَبُو بَكْرٍ: وَالدَّلِيلُ عَلَى صِحَّةِ مَا ذَكَرْتُ: أَنَّ آيَاتِ رَبِّنَا الْكُبْرَى غَيْرُ جَائِزٍ أَنْ يُتَأَوَّلَ أَنَّ آيَاتِ رَبِّنَا هِيَ رَبُّنَا

(2/496)


أَخْبَارُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

أَخْبَارُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ

(2/497)

حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، قَالَ: ثَنَا عَبَّادٌ يَعْنِي ابْنَ الْعَوَّامِ، عَنِ الشَّيْبَانِيِّ، قَالَ: سَأَلْتُ زِرَّ بْنَ حُبَيْشٍ، عَنْ قَوْلِ اللَّهِ، عَزَّ وَجَلَّ: {فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 9] ، قَالَ: فَقَالَ: أَخْبَرَنِي ابْنُ مَسْعُودٍ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأَى جِبْرِيلَ لَهُ سِتُّمِائَةِ جَنَاحٍ»

(2/497)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، عَنِ ابْنِ إِسْحَاقَ وَهُوَ الشَّيْبَانِيُّ، عَنْ زِرِ بْنِ حُبَيْشٍ، عَنْ عَبْدِ اللَّهِ {لَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَ: «رَأَى جِبْرِيلَ لَهُ سِتُّمِائَةِ جَنَاحٍ»

(2/498)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا النُّفَيْلِيُّ، قَالَ زُهَيْرٌ، قَالَ: ثَنَا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ، قَالَ: سَأَلْتُ زِرَّ بْنَ حُبَيْشٍ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {فَكَانَ قَابَ [ص:499] قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 9] ، قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «أَنَّهُ رَأَى جِبْرِيلَ لَهُ سِتُّمِائَةِ جَنَاحٍ»

(2/498)

حَدَّثَنَا زَكَرِيَّا بْنُ يَحْيَى بْنِ إِيَاسَ، قَالَ: ثَنَا عَمْرُو بْنُ خَالِدٍ يَعْنِي الْحَرَّانِيَّ، قَالَ: ثَنَا زُهَيْرٌ، عَنْ أَبِي إِسْحَاقَ، قَالَ: أَتَيْتُ زِرَّ بْنَ حُبَيْشٍ وَعَلَيَّ دُرَّتَانِ أَوْ فِي [ص:500] أُذُنِي دُرَّتَانِ فَأُلْقِيَتْ عَلَيَّ مِنْهُ مَحَبَّةٌ، فَجَعَلَ النَّاسُ يَقُولُونَ لِي: سَلْهُ سَلْهُ، فَسَأَلْتُهُ عَنْ قَوْلِهِ عَزَّ وَجَلَّ: {فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 9] قَالَ: ثَنَا ابْنُ مَسْعُودٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «نَظَرْتُ إِلَى جِبْرِيلَ لَهُ سِتُّمِائَةِ جَنَاحٍ»

(2/499)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، قَالَ: ثَنَا حَمَّادٌ، عَنْ عَاصِمٍ، عَنْ زِرٍّ، عَنِ ابْنِ مَسْعُودٍ، فِي قَوْلِهِ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى} [النجم: 14] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأَيْتُ جِبْرِيلَ عِنْدَ سِدْرَةِ الْمُنْتَهَى عَلَيْهِ سِتُّمِائَةِ جَنَاحٍ، يَتَنَاثَرُ مِنْهَا التَّهَاوِيلُ الدُّرُّ وَالْيَاقُوتُ»

(2/500)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، قَالَ: ثَنَا حُسَيْنُ بْنُ عَلِيٍّ، عَنْ زَائِدَةَ، عَنْ عَاصِمٍ، عَنْ زِرٍّ، عنْ عَبْدِ اللَّهِ، قَالَ: «رَأَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جِبْرِيلَ فِي صُورَتِهِ عَلَى السِّدْرَةِ لَهُ سِتُّمِائَةِ جَنَاحٍ»

(2/501)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، قَالَ: ثَنَا شُعْبَةُ، عَنِ الشَّيْبَانِيِّ، قَالَ: سَمِعْتُ زِرَّ بْنَ حُبَيْشٍ، يَقُولُ: قَالَ عَبْدُ اللَّهِ وَثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: ثَنَا شُعْبَةُ، عَنِ الشَّيْبَانِيِّ، عَنْ زِرٍّ، عَنْ عَبْدِ اللَّهِ، فِي قَوْلِهِ: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 18] قَالَ: «رَأَى جِبْرِيلَ فِي صُورَتِهِ لَهُ سِتُّمِائَةِ جَنَاحٍ»

(2/502)

حَدَّثَنَا مُحَمَّدٌ، ثَنَا أَبُو الْوَلِيدِ، قَالَ: ثَنَا شُعْبَةُ، عَنِ الشَّيْبَانِيِّ، قَالَ: سَأَلْتُ زِرَّ بْنَ حُبَيْشٍ، عَنْ هَذِهِ الْآيَةِ، {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 18] فَقَالَ: قَالَ عَبْدُ اللَّهِ: «رَأَى رَفْرَفًا أَخْضَرَ قَدْ سَدَّ أُفُقَ السَّمَاءِ»

(2/503)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا يَحْيَى بْنُ سَعِيدٍ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ [ص:504] عَاصِمٍ، عَنْ زِرٍّ، عَنْ عَبْدِ اللَّهِ، فِي قَوْلِهِ: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 18] قَالَ: «رَأَى جِبْرِيلَ لَهُ سِتُّمِائَةِ جَنَاحٍ يَنْتَثِرُ مِنْهَا تَهَاوِيلُ الدُّرِّ وَالْيَاقُوتِ»

(2/503)

ثَنَا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، قَالَ: ثَنَا يَحْيَى بْنُ آدَمَ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، عَنْ عَبْدِ اللَّهِ، فِي قَوْلِهِ تَعَالَى: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النجم: 11] قَالَ: «رَأَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جِبْرِيلَ فِي حُلَّةِ رَفْرَفٍ، مَلَأَ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ»

(2/504)

حَدَّثنا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا خَالِدُ بْنُ الْحَارِثِ، قَالَ: ثَنَا شُعْبَةُ، عنِ الشَّيْبَانِيِّ، عنْ زِرٍّ، عنْ عَبْدِ اللَّهِ {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 18] ، أَوْ {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَ: «جِبْرِيلُ فِي صُورَتِهِ لَهُ سِتُّمِائَةِ جَنَاحٍ»

(2/504)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا خَالِدُ بْنُ الْحَارِثِ، قَالَ: ثَنَا شُعْبَةُ، عَنْ سُلَيْمَانَ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 18] أَوْ {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَ: «رَأَى رَفْرَفًا أَخْضَرَ سَدَّ أُفُقَ السَّمَاءِ»

(2/505)

حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ، عَنْ زِرِّ بْنِ حُبَيْشٍ، عَنْ عَبْدِ اللَّهِ، رَفَعَهُ {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَ: «رَأَيْتُ جِبْرِيلَ عِنْدَ السِّدْرَةِ لَهُ سِتُّمِائَةِ جَنَاحٍ تَنْهَالُ مِنْهَا تَهَاوِيلُ الدُّرِّ وَالْيَاقُوتِ»

(2/505)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَبُو حُذَيْفَةَ، قَالَ: ثَنَا سُفْيَانُ، عَنْ سُفْيَانَ، عَنْ عَاصِمٍ، عَنْ زِرٍّ، عَنْ عَبْدِ اللَّهِ، قَالَ: " إِنَّ جِبْرِيلَ طَارَ وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْخَلَاءِ فَفَزِعَ مِنْهُ قَالَ أَبُو بَكْرٍ: الْخَلَاءُ، يُرِيدُ الْخَلْوَةَ الَّتِي ضِدَّ الْمَلَإِ، أَيْ: لَمْ يَكُنْ فِي جَمَاعَةٍ، كَانَ وَحْدَهُ

(2/506)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا جَرِيرٌ، عَنْ أَبِي إِسْحَاقَ وَهُوَ الشَّيْبَانِيُّ، قَالَ: سَمِعْتُ زِرَّ بْنَ حُبَيْشٍ، يُحَدِّثُ عَنِ ابْنِ مَسْعُودٍ، أَنَّهُ قَالَ فِي هَذِهِ الْآيَةِ [ص:507]: {قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 9] ، قَالَ: «إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَى جِبْرِيلَ لَهُ سِتُّمِائَةِ جَنَاحٍ»

(2/506)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثَنَا رَوْحٌ، قَالَ: ثَنَا شُعْبَةُ، عَنْ سُلَيْمَانَ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، فِي هَذِهِ الْآيَةِ: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 18] قَالَ: «رَأَى رَفْرَفًا أَخْضَرَ، قَدْ سَدَّ أُفُقَ السَّمَاءِ» قَالَ أَبُو بَكْرٍ: خَرَّجْتُ بَقِيَّةَ هَذَا الْبَابِ فِي كِتَابِ التَّفْسِيرِ وَكَذَلِكَ بَقِيَّةُ تَأْوِيلِ قَوْلِهِ: {وَلَقَدْ رَآهُ نَزَلَةً أُخْرَى} [النجم: 13] خَرَّجْتُهُ فِي كِتَابِ التَّفْسِيرِ [ص:508] قَالَ أَبُو بَكْرٍ: فَأَخْبَارُ ابْنُ مَسْعُودٍ دَالَّةٌ عَلَى أَنَّ قَوْلَهُ: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 18] تَأْوِيلُهُ: أَيْ رَأَى جِبْرِيلَ عَلَى الصِّفَةِ الَّتِي ذُكِرَتْ فِي هَذِهِ الْأَخْبَارِ، وَأَمَّا قَوْلُهُ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] فَغَيْرُ مُسْتَنْكَرٍ أَنْ يَكُونَ مَعْنَى هَذِهِ الْآيَةِ عَلَى مَا قَالَ ابْنُ عَبَّاسٍ: إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَى رَبَّهُ مَرَّتَيْنِ، لَا تَأْوِيلُ قَوْلِهِ: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 18] وَقَدْ رُوِيَ عَنْ أَبِي ذَرٍّ خَبَرٌ قَدِ اخْتَلَفَ عُلَمَاؤُنَا فِي تَأْوِيلِهِ؛ لِأَنَّهُ رُوِيَ بِلَفْظٍ يَحْتَمِلُ النَّفْيَ وَالْإِثْبَاتَ جَمِيعًا، عَلَى سَعَةِ لِسَانِ الْعَرَبِ

(2/507)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، قَالَ: ثَنَا يَزِيدُ بْنُ إِبْرَاهِيمَ يَعْنِي التُّسْتَرِيَّ، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، قَالَ: قُلْتُ لِأَبِي ذَرٍّ [ص:509]: لَوْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَسَأَلْتُهُ، قَالَ: عَنْ أَيِّ شَيْءٍ كُنْتَ تَسْأَلُهُ؟ قَالَ: لَسَأَلْتُهُ: هَلْ رَأَيْتَ رَبَّكَ؟ قَالَ: قَدْ سَأَلْتُهُ، فَقَالَ: «أَنَّى أَرَاهُ»

(2/508)

حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ، حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الدِّرْهَمِيُّ، قَالَ: ثَنَا مُعَاذُ بْنُ مُعَاذٍ الْعَنْبَرِيُّ، عَنْ يَزِيدَ بْنِ إِبْرَاهِيمَ التُّسْتَرِيِّ، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ الْعُقَيْلِيِّ، قَالَ: قُلْتُ لِأَبِي ذَرٍّ: لَوْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَسَأَلْتُهُ، قَالَ: عَمَّا كُنْتَ تَسْأَلُهُ؟ قَالَ: إِذَنْ لَسَأَلْتُهُ: هَلْ رَأَى رَبَّهُ؟ فَقَالَ: قَدْ سَأَلْتُهُ أَنَا، قُلْتُ: فَمَا قَالَ؟ قَالَ: «نُورٌ أَنَّى أَرَاهُ»

(2/509)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ الْقُرَشِيُّ، قَالَ: ثَنَا وَكِيعٌ، عَنْ يَزِيدَ بْنِ إِبْرَاهِيمَ، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، قَالَ: قَالَ رَجُلٌ لِأَبِي ذَرٍّ لَوْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَسَأَلْتُهُ، قَالَ: عَمَّا كُنْتَ تَسْأَلُهُ؟ قَالَ: كُنْتُ أَسْأَلُهُ: هَلْ رَأَيْتَ رَبَّكَ؟ قَالَ أَبُو ذَرٍّ: قَدْ سَأَلْتُهُ، قَالَ: «نُورٌ أَنَّى أَرَاهُ» [ص:511] قَالَ أَبُو بَكْرٍ: فِي الْقَلْبِ مِنْ صِحَّةِ سَنَدِ هَذَا الْخَبَرِ شَيْءٌ، لَمْ أَرَ أَحَدًا مِنْ أَصْحَابِنَا مِنْ عُلَمَاءِ أَهْلِ الْآثَارِ فَطِنَ لِعِلَّةٍ فِي إِسْنَادِ هَذَا الْخَبَرِ، فَإِنَّ عَبْدَ اللَّهِ بْنَ شَقِيقٍ، كَأَنَّهُ لَمْ يَكُنْ يُثْبِتُ أَبَا ذَرٍّ، وَلَا يَعْرِفُهُ بِعَيْنِهِ وَاسْمِهِ وَنَسَبِهِ

(2/510)

لِأَنَّ أَبَا مُوسَى مُحَمَّدَ بْنَ الْمُثَنَّى ثَنَا قَالَ: ثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، قَالَ: أَتَيْتُ الْمَدِينَةَ، فَإِذَا رَجُلٌ قَائِمٌ عَلَى غَرَائِرَ سُودٍ، يَقُولُ: «لِيَبْشِرْ أَصْحَابُ الْكُنُوزِ بُكْرَةً فِي الْحَيَاةِ وَالْمَوْتِ» فَقَالُوا: هَذَا أَبُو ذَرٍّ، صَاحِبُ رَسُولِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو بَكْرٍ: فَعَبْدُ اللَّهِ بْنُ شَقِيقٍ يَذْكُرُ بَعْدَ مَوْتِ أَبِي ذَرٍّ، أَنَّهُ رَأَى رَجُلًا يَقُولُ هَذِهِ الْمَقَالَةَ، وَهُوَ قَائِمٌ عَلَى غَرَائِرَ سُودٍ، خُبِّرَ أَنَّهُ أَبُو ذَرٍّ، كَأَنَّهُ لَا يُثْبِتُهُ وَلَا يَعْلَمُ أَنَّهُ أَبُو ذَرٍّ

(2/511)

وَقَوْلُهُ: «نُورٌ أَنَّى أَرَاهُ» ، يَحْتَمِلُ مَعْنَيَيْنِ: أَحَدُهُمَا نَفْيٌ، أَيْ: كَيْفَ أَرَاهُ، وَهُوَ نُورٌ، وَالْمَعْنَى الثَّانِي أَيْ: كَيْفَ رَأَيْتَهُ، وَأَيْنَ رَأَيْتَهُ، وَهُوَ نُورٌ، لَا تُدْرِكُهُ الْأَبْصَارُ إِدْرَاكَ مَا تُدْرِكُهُ الْأَبْصَارُ مِنَ الْمَخْلُوقِينَ، كَمَا قَالَ عِكْرِمَةُ: «إِنَّ اللَّهَ إِذَا تَجَلَّى بِنُورِهِ لَا يُدْرِكُهُ شَيْءٌ» وَالدَّلِيلُ عَلَى صِحَّةِ هَذَا التَّأْوِيلِ الثَّانِي: أَنَّ إِمَامَ أَهْلِ زَمَانِهِ فِي الْعِلْمِ وَالْأَخْبَارِ: مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ ثَنَا بِهَذَا الْخَبَرِ قَالَ

(2/512)

حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ،: قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، قَالَ: قُلْتُ لِأَبِي ذَرٍّ لَوْ رَأَيْتُ رَسُولَ اللَّهِ لَسَأَلْتُهُ، فَقَالَ: عَنْ أَيِّ شَيْءٍ كُنْتَ تَسْأَلُهُ؟ فَقَالَ: كُنْتُ أَسْأَلُهُ، هَلْ رَأَيْتَ رَبَّكَ؟ [ص:513] فَقَالَ أَبُو ذَرٍّ: قَدْ سَأَلْتُهُ، فَقَالَ: «رَأَيْتُ نُورًا» حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ، بِمِثْلِ حَدِيثِ أَبِي مُوسَى، وَقَالَ: «نُورًا أَنَّى أَرَاهُ»

(2/512)

حَدَّثَنَا بُنْدَارٌ، أَيْضًا، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، قَالَ: ثَنَا يَزِيدُ بْنُ إِبْرَاهِيمَ التُّسْتَرِيُّ، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، قَالَ: قُلْتُ لِأَبِي ذَرٍّ، لَوْ رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَسَأَلْتُهُ. قَالَ: وَعَنْ أَيِّ شَيْءٍ كُنْتَ تَسْأَلُهُ؟ قَالَ: كُنْتُ أَسْأَلُهُ، هَلْ رَأَيْتَ رَبَّكَ؟ قَالَ: قَدْ سَأَلْتُهُ، فَقَالَ: «نُورًا أَنَّى أَرَاهُ كَذَا قَالَ لَنَا بُنْدَارٌ» أَنَّى [ص:514] أَرَاهُ "، لَا كَمَا قَالَ أَبُو مُوسَى، فَإِنَّ أَبَا مُوسَى قَالَ: «أَنَّى أَرَاهُ» قَالَ أَبُو بَكْرٍ: قَوْلُهُ: أَنَّى، يَحْتَمِلُ مَعْنَيَيْنِ، أَحَدُهُمَا النَّفْيُ، وَالْآخَرُ الْإِثْبَاتُ، قَالَ اللَّهُ تَعَالَى {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} [البقرة: 223] فَمَعْنَى أَنَّى: أَيْ: شِئْتُمْ، فَيَجُوزُ أَنْ يَكُونَ مَعْنَى خَبَرِ أَبِي ذَرٍّ «أَنَّى أَراهُ» فَمَعْنَى أّنَّى فِي هَذَا الْمَوْضِعِ: أَيْ كَيْفَ شِئْتُمْ، وَأَيْنَ شِئْتُمْ، وَيَجُوزُ أَنْ يَكُونَ مَعْنَى خَبَرِ أَبِي ذَرٍّ أَنَّى أَرَاهُ أَيْ: أَيْنَ أَرَاهُ، أَوْ كَيْفَ أَرَاهُ، فَهُوَ نُورٌ، كَمَا رَوَاهُ مُعَاذُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، خَبَرُ أَبِي ذَرٍّ: «رَأَيْتُ نُورًا» فَعَلَى هَذَا اللَّفْظِ يَكُونُ مَعْنَى قَوْلِهِ: «أَنَّى أَرَاهُ» أَيْ: أَيْنَ أَرَاهُ؟ أَوْ كَيْفَ أَرَاهُ، فَإِنَّمَا أَرَى نُورًا، وَالْعَرَبُ قَدْ تَقُولُ أَنَّى عَلَى مَعْنَى النَّفْيِ، كَقَوْلِهِ عَزَّ وَجَلَّ قَالُوا {أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا} [البقرة: 247] الْآيَةَ [ص:515] يُرِيدُونَ: كَيْفَ يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ، فَلَوْ كَانَ مَعْنَى قَوْلِ أَبِي ذَرٍّ مِنْ رِوَايَةِ يَزِيدَ بْنِ إِبْرَاهِيمَ التُّسْتَرِيِّ أَنَّى أَرَاهُ، أَوْ أَنَّى أَرَاهُ عَلَى مَعْنَى نَفْيِ الرُّؤْيَةِ، فَمَعْنَى الْخَبَرِ: أَنَّهُ نَفْيُ رُؤْيَةِ الرَّبِّ؛ لِأَنَّ أَبَا ذَرٍّ قَدْ ثَبَتَ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ بِقَلْبِهِ

(2/513)

حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، غَيْرَ مَرَّةٍ قَالَ: ثَنَا هُشَيْمٌ، قَالَ: ثَنَا مَنْصُورٌ وَهُوَ ابْنُ زَاذَانَ، عَنِ الْحَكَمِ، عَنْ يَزِيدَ بْنِ شَرِيكٍ الرِّشْكِ، عَنْ أَبِي ذَرٍّ، فِي قَوْلِهِ تَعَالَى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَ: «رَآهُ بِقَلْبِهِ، يَعْنِي النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(2/516)

حَدَّثَنَا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ، قَالَ: ثَنَا هُشَيْمٌ، قَالَ: ثَنَا مَنْصُورٌ، عَنِ الْحَكَمِ، عَنْ يَزِيدَ بْنِ شَرِيكِ بْنِ الرِّشْكِ، عَنْ أَبِي ذَرٍّ قَالَ: «رَآهُ بِقَلْبِهِ وَلَمْ يَرَهُ بِعَيْنِهِ»

(2/516)

حَدَّثَنَا أَبُو هَاشِمٍ، قَالَ: ثَنَا هُشَيْمٌ، عَنِ الْعَوَّامِ وَهُوَ ابْنُ حَوْشَبٍ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، فِي قَوْلِهِ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَ: «رَآهُ بِقَلْبِهِ وَلَمْ يَرَهُ بِبَصَرِهِ»

(2/517)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: ثَنَا رَوْحٌ، قَالَ: أَنْبَأَ سَالِمٌ أَبُو عُبَيْدِ اللَّهِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ، أَنَّهُ قَالَ: «رَأَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ بِفُؤَادِهِ وَلَمْ يَرَهُ بِعَيْنِهِ»

(2/518)

49 - حَدَّثَنا ابْنُ مَعْمَرٍ، قَالَ: حَدَّثَنَا رَوْحٌ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [سورة: النجم، آية رقم: 13] قَالَ: رَأَى نُورًا عَظِيمًا عِنْدَ سِدْرَةِ الْمُنْتَهَى " قَالَ أَبُو بَكْرٍ: فَلَوْ كَانَ أَبُو ذَرٍّ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُنْكِرُ رُؤْيَةَ رَبِّهِ جَلَّ وَعَلَا بِقَلْبِهِ وَعَيْنِهِ جَمِيعًا فِي قَوْلِهِ: «نُورًا أَنَّى أَرَاهُ» ، لَمَّا تَأَوَّلَ الْآيَةَ الَّتِي تَلَاهَا: قَوْلُهُ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [سورة: النجم، آية رقم: 13] خِلَافَ مَا سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: إِذِ الْعِلْمُ مُحِيطٌ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَا [ص:519] يَقُولُ خِلَافَ الْكِتَابِ، وَلَا يَكُونُ الْكِتَابُ خِلَافَ الثَّابِتِ عَنْهُ وَإِنَّمَا يَكُونُ خَبَرُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَبَدًا مُوَافِقًا لِكِتَابِ اللَّهِ، لَا مُخَالِفًا لِشَيْءٍ مِنْهُ، وَلَكِنْ قَدْ يَكُونُ لَفْظُ الْكِتَابِ لَفْظًا عَامًّا مُرَادُهُ خَاصٌّ، وَقَدْ يَكُونُ خَبَرُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَفْظُهُ لَفْظٌ عَامٌّ، مُرَادُهُ خَاصٌّ، مِنَ الْكِتَابِ وَالسُّنَّةِ، قَدْ بُيِّنَا جَمِيعًا مِنْ هَذَا الْجِنْسِ فِي كُتُبِنَا الْمُصَنَّفَةِ مَا فِي بَعْضِهَا الْغُنْيَةُ وَالْكِفَايَةُ عَنْ تَكْرَارِهِ فِي هَذَا الْمَوْضِعِ، وَلَوْلَا أَنَّ تَأْوِيلَ هَذِهِ الْآيَةِ قَدْ صَحَّ عِنْدَنَا، وَثَبَتَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ عَلَى غَيْرِ مَا تَأَوَّلَهُ أَبُو ذَرٍّ رَحِمَهُ اللَّهُ، فَجَازَ أَنْ يَكُونَ خَبَرَا أَبِي ذَرٍّ اللَّذَانِ ذَكَرْنَاهُمَا مِنَ الْجِنْسِ الَّذِي يُقَالُ: جَائِزٌ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَأَلَهُ أَبُو ذَرٍّ، فِي بَعْضِ الْأَوْقَاتِ هَلْ رَأَى رَبَّهُ جَلَّ وَعَلَا وَلَمْ يَكُنْ قَدْ رَآهُ بَعْدُ، فَأَعْلَمَهُ أَنَّهُ لَمْ يَرَهُ، ثُمَّ رَأَى رَبَّهُ جَلَّ وَعَلَا بَعْدَ ذَلِكَ فَتَلَا عَلَيْهِ الْآيَةَ، وَأَعْلَمَهُ أَنَّهُ رَآهُ بِقَلْبِهِ، وَلَكِنْ قَدْ ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سُئِلَ عَنْ هَذِهِ الْآيَةِ فَأَخْبَرَ أَنَّهُ إِنَّمَا رَأَى جِبْرِيلَ عَلَى صُورَتِهِ، فَثَبَتَ أَنَّ قَوْلَهُ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [سورة: النجم، آية رقم: 13] إِنَّمَا هُوَ رُؤْيَةُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جِبْرِيلَ، لَا رُؤْيَةُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ عَزَّ وَجَلَّ، وَجَائِزٌ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ، عَلَى مَا أَخْبَرَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، وَمَنْ قَالَ [ص:520]: مِمَّنْ حَكَيْنَا قَوْلُهُ: إِنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ لِتَأْوِيلِ هَذِهِ الْآيَةِ {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [سورة: النجم، آية رقم: 13] ، وَخَبَرُ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ شَبِيهُ الْمَعْنَى بِخَبَرِ أَبِي ذَرٍّ: «رَأَيْتُ نُورًا»

(2/518)

50 - حَدَّثَنَا زَكَرِيَّا بْنُ يَحْيَى بْنِ إِيَاسَ، قَالَ: حَدَّثَنَا سَعِيدٌ يَعْنِي ابْنَ مَنْصُورٍ، قَالَ: ثَنَا الْحَارِثُ بْنُ عُبَيْدٍ الْإِيَادِيُّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بَيْنَا أَنَا جَالِسٌ إِذْ جَاءَ جِبْرِيلُ فَوَكَزَ بَيْنَ كَتِفَيَّ، فَقُمْتُ إِلَى شَجَرَةٍ مِثْلِ وَكْرَيِ الطَّيْرِ، فَقَعَدَ فِي إِحْدَاهُمَا، وَقَعَدْتُ فِي الْأُخْرَى فَسَمَتْ، فَارْتَفَعَتْ حَتَّى سَدَّتِ الْخَافِقَيْنِ وَأَنَا أُقَلِّبُ بَصَرِي، وَلَوْ شِئْتُ أَنْ أَمَسَّ السَّمَاءَ لَمَسِسْتُ، فَنَظَرْتُ إِلَى جِبْرِيلَ، كَأَنَّهُ جَلِسٌ لَاطِئٌ، فَعَرَفْتُ فَضْلَ عِلْمِهِ بِاللَّهِ عَلَيَّ، وَفَتَحَ لِي بَابَيْنِ مِنْ أَبْوَابِ الْجَنَّةِ، وَرَأَيْتُ النُّورَ الْأَعْظَمَ، وَإِذَا دُونَ الْحِجَابِ رَفْرَفَ الدُّرُّ وَالْيَاقُوتُ، فَأَوْحَى إِلَى مَا شَاءَ أَنْ يُوحِيَ» [ص:521] قَالَ أَبُو بَكْرٍ: فَأَمَّا قَوْلُهُ: جَلَّ وَعَلَا: {ثُمَّ دَنَا فَتَدَلَّى، فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 9] ، فَفِي خَبَرِ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، بَيَانُ وَوُضُوحُ أَنَّ مَعْنَى قَوْلِهِ {دَنَا فَتَدَلَّى} [النجم: 8] إِنَّمَا دَنَا الْجَبَّارُ رَبُّ الْعِزَّةِ، لَا جِبْرِيلُ

(2/520)

51 - كَذَاكَ حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ، قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ بِلَالٍ، قَالَ: حَدَّثَنِي شَرِيكُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، يُحَدِّثُنَا عَنْ لَيْلَةِ أُسْرِيَ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ مَسْجِدِ [ص:525] الْكَعْبَةِ أَنَّهُ " جَاءَهُ ثَلَاثَةُ نَفَرٍ قَبْلَ أَنْ يُوحَى إِلَيْهِ، وَهُوَ قَائِمٌ فِي الْمَسْجِدِ الْحَرَامِ، فَقَالَ أَوَّلُهُمْ: هُوَ هُوَ، فَقَالَ: أَوْسَطُهُمْ: هُوَ خَيْرُهُمْ، فَقَالَ: آخِرُهُمْ: خُذُوا خَيْرَهُمْ فَكَانَتِ اللَّيْلَةُ فَلَمْ يَرَهُمْ، حَتَّى جَاءُوا لَيْلَةً أُخْرَى، فِيمَا يَرَى قَلْبُهُ [ص:526] وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَنَامُ عَيْنَاهُ وَلَا يَنَامُ قَلْبُهُ، وَكَذَلِكَ الْأَنْبِيَاءُ تَنَامُ أَعْيُنُهُمْ وَلَا تَنَامُ قُلُوبُهُمْ، فَلَمْ يُكَلِّمُوهُ حَتَّى احْتَمَلُوهُ فَوَضَعُوهُ عِنْدَ بِئْرِ زَمْزَمَ، فَتَوَلَّاهُ مِنْهُمْ جِبْرِيلُ عَلَيْهِ السَّلَامُ، فَشَقَّ جِبْرِيلُ مَا بَيْنَ نَحْرِهِ إِلَى لَبَّتِهِ حَتَّى فَرَّجَ مِنْ صَدْرِهِ وَجَوْفِهِ، وَغَسَلَهُ مِنْ مَاءِ زَمْزَمَ بِيَدِهِ، حَتَّى أَلْقَى جَوْفَهُ، ثُمَّ جَاءَهُ بِطَسْتٍ مِنْ ذَهَبٍ مَحْشُوًّا إِيمَانًا وَحِكْمَةً فَحَشَا بِهِ جَوْفَهُ وَصَدْرَهُ، وَلَغَادِيدَهُ، ثُمَّ أَطْبَقَهُ ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ الدُّنْيَا، فَضَرَبَ بَابًا مِنْ أَبْوَابِهَا، فَنَادَاهُ أَهْلُ السَّمَاءِ: مَنْ هَذَا؟ قَالَ: هَذَا جِبْرِيلُ، قَالُوا: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ قَالُوا: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: نَعَمْ، قَالُوا: فَمَرْحَبًا وَأَهْلًا يَسْتَبْشِرُ بِهِ أَهْلُ السَّمَاءِ الدُّنْيَا، لَا يَعْلَمُ أَهْلُ السَّمَاءِ مَا يُرِيدُ اللَّهُ بِهِ فِي الْأَرْضِ، حَتَّى يُعْلِمَهُمْ فَوَجَدَ فِي السَّمَاءِ الدُّنْيَا آدَمَ، فَقَالَ لَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ: هَذَا أَبُوكَ فَسَلِّمْ عَلَيْهِ، فَسَلَّمَ عَلَيْهِ، فَرَدَّ عَلَيْهِ، وَقَالَ: مَرْحَبًا وَأَهْلًا بِابْنِي، فَنِعْمَ الِابْنُ أَنْتَ، فَإِذَا هُوَ فِي السَّمَاءِ الدُّنْيَا بِنَهَرَيْنِ يَطَّرِدَانِ فَقَالَ: مَا هَذَانِ النَّهْرَانِ يَا جِبْرِيلُ؟ قَالَ: هَذَا النِّيلُ وَالْفُرَاتُ عُنْصُرُهُمَا قَالَ: ثُمَّ مَضَى بِهِ فِي السَّمَاءِ، فَإِذَا هُوَ بِنَهَرٍ آخَرَ، عَلَيْهِ قَصْرٌ مِنْ لُؤْلُؤٍ وَزَبَرْجَدٍ، فَذَهَبَ يَشُمُّ تُرَابَهُ فَإِذَا هُوَ مِسْكٌ، قَالَ: يَا جِبْرِيلُ: مَا هَذَا النَّهَرُ؟ قَالَ: هَذَا الْكَوْثَرُ، الَّذِي خَبَّأَ لَكَ رَبُّكَ، ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ الثَّانِيَةِ [ص:527]، فَقَالَتِ الْمَلَائِكَةُ لَهُ مِثْلَ مَا قَالَتْ لَهُ الْأُولَى: مَنْ هَذَا مَعَكَ؟ قَالَ: مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالُوا: وَقَدْ بُعِثَ إِلَيْهِ قَالَ: نَعَمْ، قَالُوا: مَرْحَبًا بِهِ وَأَهْلًا، ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ الثَّالِثَةِ فَقَالُوا لَهُ مِثْلَ مَا قَالَتِ الْأُولَى وَالثَّانِيَةُ، ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ الرَّابِعَةِ، فَقَالُوا لَهُ مِثْلَ ذَلِكَ، ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ الْخَامِسَةِ، فَقَالُوا لَهُ مِثْلَ ذَلِكَ، ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ السَّادِسَةِ، فَقَالُوا لَهُ مِثْلَ ذَلِكَ، ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ الْسَّابِعَةِ، فَقَالُوا لَهُ مِثْلَ ذَلِكَ، وَكُلُّ سَمَاءٍ فِيهَا أَنْبِيَاءُ قَدْ سَمَّاهُمْ، فَوَعَيْتُ مِنْهُمْ إِدْرِيسَ فِي الثَّانِيَةِ، وَهَارُونَ فِي الرَّابِعَةِ، وَآخَرَ فِي الْخَامِسَةِ لَمْ أَحْفَظِ اسْمَهُ، وَإِبْرَاهِيمَ فِي السَّادِسَةِ، وَمُوسَى فِي السَّابِعَةِ، بِفَضْلِ كَلَامِ اللَّهِ، فَقَالَ مُوسَى: لَمْ أَظُنَّ أَنْ يُرْفَعَ عَلَيَّ أَحَدٌ، ثُمَّ عَلَا بِهِ فِيمَا لَا يَعْلَمُهُ إِلَّا اللَّهُ، حَتَّى جَاءَ بِهِ سِدْرَةَ الْمُنْتَهَى، وَدَنَا الْجَبَّارُ رَبُّ الْعَرْشِ، فَتَدَلَّى حَتَّى كَانَ مَعَهُ قَابَ قَوْسَيْنِ أَوْ أَدْنَى، فَأَوْحَى اللَّهُ إِلَيْهِ مَا أَوْحَى، فَأَوْحَى إِلَيْهِ فِيمَا أَوْحَى خَمْسِينَ صَلَاةً عَلَى أُمَّتِهِ، فِي كُلِّ يَوْمٍ وَلَيْلَةٍ، ثُمَّ هُبِطَ بِهِ حَتَّى بَلَغَ مُوسَى، فَاحْتَبَسَهُ مُوسَى فَقَالَ: يَا مُحَمَّدُ مَاذَا عَهِدَ إِلَيْكَ رَبُّكَ؟ قَالَ: عَهِدَ إِلَيَّ خَمْسِينَ صَلَاةً عَلَى أُمَّتِي كُلَّ يَوْمٍ وَلَيْلَةٍ، قَالَ: إِنَّ أُمَّتَكَ لَا تَسْتَطِيعُ ذَلِكَ، ارْجِعْ، فَلْيُخَفِّفْ عَنْكَ رَبُّكَ وَعَنْهُمْ، فَالْتَفَتَ إِلَى جِبْرِيلَ عَلَيْهِ السَّلَامُ كَأَنَّهُ يَسْتَشِيرُهُ فِي ذَلِكَ، فَأَشَارَ إِلَيْهِ جِبْرِيلُ أَنْ نَعَمْ، إِنْ شِئْتَ، فَعَلَا بِهِ جِبْرِيلُ، حَتَّى أُتِيَ إِلَى الْجَبَّارِ وَهُوَ مَكَانَهُ فَقَالَ: يَا رَبِّ خَفِّفْ، فَإِنَّ أُمَّتِي لَا تَسْتَطِيعُ هَذَا، فَوَضَعَ عَنْهُ عَشْرَ صَلَوَاتٍ، فَلَمْ يَزَلْ يُرَدِّدُهُ مُوسَى إِلَى رَبِّهِ حَتَّى صَارَتْ إِلَى خَمْسِ صَلَوَاتٍ، ثُمَّ احْتَبَسَهُ عِنْدَ الْخَامِسَةِ، فَقَالَ [ص:528]: يَا مُحَمَّدُ، قَدْ وَاللَّهِ رَاوَدْتُ بَنِي إِسْرَائِيلَ عَلَى أَدْنَى مِنْ هَذِهِ الْخَمْسِ، فَضَيَّعُوهُ وَتَرَكُوهُ، وَأُمَّتُكَ أَضْعَفُ أَجْسَادًا، وَقُلُوبًا، وَأَبْصَارًا، وَأَسْمَاعًا، فَارْجِعْ فَلْيُخَفِّفْ عَنْكَ رَبُّكَ، كُلُّ ذَلِكَ يَلْتَفِتُ إِلَى جِبْرِيلَ لِيُشِيرَ عَلَيْهِ، فَلَا يَكْرَهُ ذَلِكَ جِبْرِيلُ، فَرَفَعَهُ فَرَجَعَهُ عِنْدَ الْخَامِسَةِ فَقَالَ: يَا رَبِّ، إِنَّ أُمَّتِي ضُعَفَاءُ ضِعَافٌ أَجْسَادُهُمْ، وَقُلُوبُهُمْ، وَأَبْصَارُهُمْ، وَأَسْمَاعُهُمْ، فَخَفِّفْ عَنَّا، فَقَالَ الْجَبَّارُ: يَا مُحَمَّدُ، قَالَ: لَبَّيْكَ وَسَعْدَيْكَ، فَقَالَ: إِنَّهُ لَا يُبَدَّلُ الْقَوْلُ لَدَيَّ، وَهِيَ خَمْسٌ عَلَيْكَ، فَرَجَعَ إِلَى مُوسَى فَقَالَ: كَيْفَ فَعَلْتَ؟ فَقَالَ: خَفَّفَ عَنَّا، أَعْطَانَا بِكُلِّ حَسَنَةٍ عَشَرَةَ أَمْثَالِهَا، قَالَ: قَدْ وَاللَّهِ رَاوَدْتُ بَنِي إِسْرَائِيلَ عَلَى أَدْنَى مِنْ هَذِهِ فَتَرَكُوهُ، فَارْجِعْ فَلْيُخَفِّفْ عَنْكَ أَيْضًا، قَالَ: قَدْ وَاللَّهِ اسْتَحْيَيْتُ مِنْ رَبِّي عَزَّ وَجَلَّ، مِمَّا أَخْتَلِفُ إِلَيْهِ، قَالَ: فَاهْبِطْ بِاسْمِ اللَّهِ، فَاسْتَيْقَظَ وَهُوَ فِي الْمَسْجِدِ الْحَرَامِ "

(2/521)

52 - حَدَّثَنَا ابْنُ مَعْمَرٍ، قَالَ: ثَنَا رَوْحٌ، قَالَ: ثَنَا عَبَّادُ بْنُ مَنْصُورٍ، قَالَ: سَأَلْتُ الْحَسَنَ، فَقُلْتُ: {ثُمَّ دَنَا فَتَدَلَّى} [النجم: 8] مَنْ ذَا يَا أَبَا سَعِيدٍ؟ قَالَ: «رَبِّي» قَالَ أَبُو بَكْرٍ: وَفِي خَبَرِ كَثِيرِ بْنِ حُبَيْشٍ، عَنْ أَنَسٍ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ مِثْلُ هَذِهِ اللَّفْظَةِ الَّتِي فِي خَبَرِ شَرِيكِ بْنِ عَبْدِ اللَّهِ

(2/529)

كَذَاكَ ثَنَا أَبُو عَمَّارٍ الْحُسَيْنُ بْنُ حُرَيْثٍ، قَالَ: ثَنَا الْفَضْلُ بْنُ مُوسَى، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، قَالَ: ثَنَا كَثِيرُ بْنُ حُبَيْشٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " بَيْنَمَا أَنَا مُضْطَجِعٌ فِي الْمَسْجِدِ، رَأَيْتُ ثَلَاثَةَ نَفَرٍ أَقْبَلُوا إِلَيَّ، فَقَالَ الْأَوَّلُ: هُوَ هُوَ، فَقَالَ الْأَوْسَطُ: نَعَمْ، فَقَالَ الْآخَرُ: خُذُوا سَيِّدَ الْقَوْمِ: فَرَجَعُوا إِلَيَّ، فَاحْتَمَلُونِي، حَتَّى أَلْقَوْنِي عَلَى ظَهْرِي، عِنْدَ زَمْزَمَ، فَشَقُّوا بَطْنِي، فَغَسَلُوهُ، فَسَمِعْتُ بَعْضَهُمْ يُوصِي بَعْضًا يَقُولُ: أَنْقُوهَا، فَأَنْقَوْا حَشْوَةَ بَطْنِي، ثُمَّ أُتِيتُ بِطِشْتٍ مِنْ ذَهَبٍ [ص:531] مَمْلُوءٍ حِكْمَةً وَإِيمَانًا، فَأَوْعَى فِي قَلْبِي، ثُمَّ صَعِدُوا بِي إِلَى السَّمَاءِ فَاسْتُفْتِحَ قَالَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ، قَالَ: وَمَنْ مَعَكَ؟ قَالَ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: وَقَدْ أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ، فَفَتَحَ فَإِذَا آدَمُ، إِذَا نَظَرَ عَنْ يَمِينِهِ ضَحِكَ، وَإِذَا نَظَرَ عَنْ شِمَالِهِ بَكَى، قَالَ: قُلْتُ يَا جِبْرِيلُ: مَنْ هَذَا؟ قَالَ: هَذَا أَبُوكَ آدَمُ، إِذَا نَظَرَ إِلَى الْجَنَّةِ عَنْ يَمِينِهِ فَرَأَى مَنْ فِيهَا مِنْ وَلَدِهِ ضَحِكَ، وَإِذَا نَظَرَ إِلَى النَّارِ عَنْ يَسَارِهِ فَنَظَرَ إِلَى وَلَدِهِ فِيهَا بَكَى "، قَالَ أَنَسٌ: إِنْ شِئْتَ سَمَّيْتُ لَكَ كُلَّهُمْ، وَلَكِنْ يَطُولُ عَلَيَّ الْحَدِيثُ، فَعَرَجَ بِي حَتَّى أَتَى السَّمَاءَ السَّادِسَةَ، فَقَالَ: مَنْ هَذَا؟ فَقَالَ جِبْرِيلُ، قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: وَقَدْ أُرْسِلَ إِلَيْهِ، قَالَ: نَعَمْ، فَفُتِحَ، فَإِذَا مُوسَى، قَالَ: فَعَرَجَ بِي حَتَّى السَّمَاءِ السَّابِعَةِ فَاسْتَفْتَحَ قِيلَ مَنْ هَذَا؟ قَالَ: جِبْرِيلُ، قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: نَعَمْ، فَفَتَحَ، فَأَدْخَلْتُ الْجَنَّةَ فَأُعْطِيتُ الْكَوْثَرَ، وَهُوَ نَهَرٌ فِي الْجَنَّةِ، شَاطِئُهُ يَاقُوتٌ مُجَوَّفٌ مِنْ لُؤْلُؤٍ ثُمَّ عَرَجَ بِي حَتَّى جَاءَ سِدْرَةَ الْمُنْتَهَى، فَدَنَا إِلَى رَبِّهِ فَتَدَلَّى، {فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى، فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم: 10] ، فَفَرَضَ عَلَيَّ وَعَلَى أُمَّتِي خَمْسِينَ صَلَاةً، فَرَجَعْتُ فَمَرَرْتُ عَلَى مُوسَى، فَقَالَ: كَمْ فَرَضَ عَلَيْكَ وَعَلَى أُمَّتِكَ؟ قُلْتُ: خَمْسِينَ صَلَاةً، قَالَ: ارْجِعْ إِلَى رَبِّكَ أَنْ يُخَفِّفَ عَنْكَ وَعَنْ أُمَّتِكَ، فَرَجَعْتُ إِلَيْهِ، فَوَضَعَ عَنَى عَشْرَ صَلَوَاتٍ، ثُمَّ مَرَرْتُ عَلَى مُوسَى فَقَالَ: كَمْ فَرَضَ عَلَيْكَ وَعَلَى أُمَّتِكَ؟ قُلْتُ: فَرَضَ عَلَيَّ أَرْبَعِينَ [ص:532] صَلَاةً، قَالَ: ارْجِعْ إِلَى رَبِّكَ أَنْ يُخَفِّفَ عَنْكَ، وَعَنْ أُمَّتِكَ، فَرَجَعْتُ إِلَيْهِ فَوَضَعَ عَنِّي عَشْرًا، فَلَمْ يَزَلْ حَتَّى انْتَهَى إِلَى عَشْرٍ، فَلَمَّا انْتَهَى إِلَى عَشْرٍ قَالَ: إِنَّ بَنِي إِسْرَائِيلَ أُمِرُوا بِأَيْسَرَ مِنْ هَذَا فَلَمْ يُطِيقُوهُ، فَرَجَعْتُ إِلَيْهِ فَوَضَعَ خَمْسًا، ثُمَّ قَالَ: لَا يُبَدَّلُ قَوْلِي وَلَا يُنْسَخُ كِتَابِي، هُوَ فِي التَّخْفِيفِ خَمْسُ صَلَوَاتٍ، وَفِي التَّضْعِيفِ فِي الْأَجْرِ خَمْسُونَ صَلَاةً، فَرَجَعْتُ إِلَى مُوسَى فَقَالَ: كَمْ فَرَضَ عَلَيْكَ وَعَلَى أُمَّتِكَ؟ قُلْتُ: خَمْسَ صَلَوَاتٍ قَالَ: ارْجِعْ إِلَى رَبِّكَ، أَنْ يُخَفِّفَ عَنْكَ وَعَنْ أُمَّتِكَ، قَالَ: قَدْ رَجَعْتُ إِلَى رَبِّي حَتَّى أَنِّي لَأَسْتَحِي مِنْهُ " وَقَدْ رَوَى الْوَلِيدُ بْنُ مُسْلِمٍ خَبَرًا يَتَوَهَّمُ كَثِيرٌ مِنْ طُلَّابِ الْعِلْمِ مِمَّنْ لَا يَفْهَمُ عِلْمَ الْأَخْبَارِ أَنَّهُ خَبَرٌ صَحِيحٌ، مِنْ جِهَةِ النَّقْلِ، وَلَيْسَ كَذَلِكَ هُوَ عِنْدَ عُلَمَاءِ أَهْلِ الْحَدِيثِ وَأَنَا مُبِيِّنٌ عِلَلَهُ إِنْ وَفَّقَ اللَّهُ لِذَلِكَ، حَتَّى لَا يَغْتَرَّ بَعْضُ طُلَّابِ الْحَدِيثِ بِهِ، فَيَلْتَبِسُ الصَّحِيحُ بِغَيْرِ الثَّابِتِ مِنَ الْأَخْبَارِ، قَدْ أَعْلَمْتُ [ص:533] مَا لَا أُحْصِي مِنْ مَرَّةٍ أَنِّي لَا أَسْتَحِلُّ أَنْ أُمَوِّهَ عَلَى طُلَّابِ الْعِلْمِ بِالِاحْتِجَاجِ بِالْخَبَرِ الْوَاهِي، وَإِنِّي خَائِفٌ مِنْ خَالِقِي، جَلَّ وَعَلَا إِذَا مَوَّهْتُ عَلَى طُلَّابِ الْعِلْمِ بِالِاحْتِجَاجِ بِالْأَخْبَارِ الْوَاهِيَةِ، وَإِنْ كَانَتْ حُجَّةً لِمَذْهَبِي

(2/530)

54 - رَوَى الْوَلِيدُ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، قَالَ: ثَنَا خَالِدُ بْنُ اللَّجْلَاجِ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَائِشٍ الْحَضْرَمِيُّ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " رَأَيْتُ رَبِّيَ فِي أَحْسَنِ صُورَةٍ، فَقَالَ: فِيمَ يَخْتَصِمُ الْمَلَأُ الْأَعْلَى يَا مُحَمَّدُ؟ " قَالَ: قُلْتُ: أَيْ رَبِّي، أَيْ رَبِّي، مَرَّتَيْنِ، فَوَضَعَ كَفَّهُ بَيْنَ كَتِفَيَّ فَوَجَدْتُ بَرْدَهَا، بَيْنَ ثَدْيَيَّ، فَعَلِمْتُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ تَلَا: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [الأنعام: 75]
[ص:534] قَالَ: «فِيمَ يَخْتَصِمُ الْمَلَأُ الْأَعْلَى يَا مُحَمَّدُ؟» قُلْتُ: فِي الْكَفَّارَاتِ يَا رَبِّ، قَالَ: وَمَا هُنَّ؟ قُلْتُ: الْمَشْيُ إِلَى الْجُمُعَاتِ، وَالْجُلُوسُ فِي الْمَسَاجِدِ، وَانْتِظَارُ الصَّلَوَاتِ، وَإِسْبَاغُ الْوضُوءِ عَلَى الْمَكَارِهِ، فَقَالَ اللَّهُ: " مَنْ فَعَلَ ذَلِكَ يَعِشْ بِخَيْرٍ وَيَمُوتْ بِخَيْرٍ، وَيَكُونُ مِنْ خَطِيئَتِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ، وَمِنِ الدَّرَجَاتِ: إِطْعَامُ الطَّعَامِ وَطَيِّبُ الْكَلَامِ، وَأَنْ تَقُومَ بِاللَّيْلِ وَالنَّاسُ نِيَامٌ "، فَقَالَ: اللَّهُمَّ إِنِّي أَسْأَلُكَ الطَّيِّبَاتِ، وَتَرْكَ الْمُنْكَرَاتِ، وَحُبَّ الْمَسَاكِينَ وَأَنْ تَتُوبَ عَلَيَّ، وَتَغْفِرَ لِي وَتَرْحَمَنِي، وَإِذَا أَرَدْتَ فِتْنَةً فِي قَوْمٍ فَتَوَفَّنِي غَيْرَ مَفْتُونٍ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَعَلَّمُوهُنَّ، فوَالَّذِي نَفْسِي بِيَدِهِ إِنَّهُنَّ لَحَقٌّ [ص:536] حَدَّثَنَا أَبُو قُدَامَةَ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، وَمُحَمَّدُ بْنُ مَيْمُونٍ الْمَكِّيُّ، قَالُوا: ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ قَالَ الزُّهْرِيُّ، وَمُحَمَّدُ بْنُ مَيْمُونٍ، عَنْ، وَقَالَ أَبُو قُدَامَةَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، وَاللَّفْظُ الَّذِي ذَكَرْتُ لَفْظُ حَدِيثِ الزُّهْرِيِّ، وَقَالَ أَبُو قُدَامَةَ: بَيْنَ كَتِفَيَّ فَوُجِدَ بَرْدُهَا بَيْنَ ثَدْيَيَّ، قَالَ: وَقَالَ: «وَمَا هُنَّ؟» قَالَ: الْمَشْيُ إِلَى الْجُمُعَاتِ، وَالْجُلُوسُ فِي الْمَسَاجِدِ، وَانْتِظَارُ الصَّلَوَاتِ، وَإِذَا أَرَدْتَ فِتْنَةً [ص:537] قَالَ أَبُو بَكْرٍ: قَوْلُهُ فِي هَذَا الْخَبَرِ: قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهْمٌ، لِأَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَائِشٍ لَمْ يَسْمَعْ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْقِصَّةَ، وَإِنَّمَا رَوَاهُ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَلَا أَحْسِبُهُ أَيْضًا سَمِعَهُ مِنَ الصَّحَابِيِّ؛ لِأَنَّ يَحْيَى بْنَ أَبِي كَثِيرٍ رَوَاهُ، عَنْ زَيْدِ بْنِ سَلَّامٍ، عَنْ عَبْدِ الرَّحْمَنِ الْحَضْرَمِيِّ، عَنْ مَالِكِ بْنِ يُخَامِرَ، عَنْ مُعَاذٍ، وَقَالَ يَزِيدُ بْنُ جَابِرٍ، عَنْ خَالِدِ بْنِ اللَّجْلَاجِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِشٍ، عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

55 - كَذَلِكَ ثَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى، قَالَ: حَدَّثَنِي أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنُ عَمْرٍو، قَالَ: ثَنَا زُهَيْرٌ وَهُوَ ابْنُ مُحَمَّدٍ عنْ يَزِيدَ، قَالَ أَبُو مُوسَى وَهُوَ يَزِيدُ بْنُ جَابِرٍ، عنْ خَالِدِ بْنِ اللَّجْلَاجِ، عنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِشٍ، عنْ رَجُلٍ، مِنْ أَصْحَابِ [ص:538] النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: خَرَجَ عَلَيْنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ، قَالَ أَبُو بَكْرٍ: وَجَاءَ قَتَادَةُ بِلَوْنٍ آخَرَ، فَرَوَاهُ مُعَاذُ بْنُ هِشَامٍ قَالَ: حَدَّثَنِي أَبِي عَنْ قَتَادَةَ، عَنْ أَبِي قِلَابَةَ، عَنْ خَالِدِ بْنِ اللَّجْلَاجِ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا

(2/533)

56 - حَدَّثَنَاهُ بُنْدَارٌ، وَأَبُو مُوسَى، قَالَا: حَدَّثَنَا مُعَاذٌ، قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ أَبِي قِلَابَةَ، عَنْ خَالِدِ بْنِ اللَّجْلَاجِ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رَأَيْتُ رَبِّي فِي أَحْسَنِ صُورَةٍ، فَقَالَ: يَا مُحَمَّدُ قُلْتُ لَبَّيْكَ، وَسَعْدَيْكَ، قَالَ: فِيمَ يَخْتَصِمُ الْمَلَأُ الْأَعْلَى؟ قُلْتُ: يَا رَبِّ لَا أَدْرِي، قَالَ: فَوَضَعَ يَدَهُ بَيْنَ كَتِفَيَّ، فَوَجَدْتُ بَرْدَهَا بَيْنَ ثَدْيَيَّ، فَعَلِمْتُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ [ص:539] فَقَالَ: يَا مُحَمَّدُ، قُلْتُ: لَبَّيْكَ رَبِّي وَسَعْدَيْكَ، قَالَ: فِيمَ يَخْتَصِمُ الْمَلَأُ الْأَعْلَى؟ قَالَ: قُلْتُ: يَا رَبِّ فِي الْكَفَّارَاتِ، الْمَشْيُ عَلَى الْأَقْدَامِ إِلَى الْجَمَاعَاتِ وَإِسْبَاغُ الْوضُوءِ عَلَى الْمَكَارِهِ وَانْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ، مَنْ حَافَظَ عَلَيْهِمْ: عَاشَ بِخَيْرٍ، وَمَاتَ بِخَيْرٍ، وَكَانَ مِنْ ذُنُوبِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ " هَذَا حَدِيثُ أَبِي مُوسَى، وَقَالَ بُنْدَارٌ: قَالَ: «أَتَانِي رَبِّي فِي أَحْسَنِ صُورَةٍ» ، وَقَالَ: «قُلْتُ فِي الدَّرَجَاتِ وَالْكَفَّارَاتِ» ، وَقَالَ: «انْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ» لَمْ يَقُلِ: «الصَّلَوَاتِ» وَرَوَاهُ مَعْمَرٌ عَنْ أَيُّوبَ عَنْ أَبِي قِلَابَةَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا.
[ص:540]

57 - حَدَّثَنَاهُ مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، وَكَانَ ثِقَةً، قَالَ: ثَنَا مَعْمَرٌ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَتَانِي اللَّيْلَةَ رَبِّي فِي أَحْسَنِ صُورَةٍ. .» فَذَكَرَ مُحَمَّدُ بْنُ يَحْيَى الْحَدِيثَ، قَالَ أَبُو بَكْرٍ: " رِوَايَةُ يَزِيدَ وَعَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ أَشْبَهُ بِالصَّوَابِ، حَيْثُ قَالَا: عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِشٍ، مِنْ رِوَايَةِ مَنْ قَالَ: عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا

(2/538)

فَإِنَّهُ قَدْ رُوِيَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ زَيْدِ بْنِ سَلَّامٍ، أَنَّهُ حَدَّثَهُ عَبْدُ الرَّحْمَنِ الْحَضْرَمِيُّ وَهُوَ ابْنُ عَائِشٍ، إِنْ شَاءَ اللَّهُ تَعَالَى، حَدَّثَنَا مَالِكُ بْنُ يُخَامِرَ السَّكْسَكِيُّ، أَنَّ مُعَاذَ بْنَ جَبَلٍ قَالَ: احْتَبَسَ عَنَّا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ غَدَاةٍ، عَنْ صَلَاةِ الصُّبْحِ حَتَّى كِدْنَا أَنْ نَتَرَاءَى قَرْنَ الشَّمْسِ، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَرِيعًا، فَثَوَّبَ بِالصَّلَاةِ، فَصَلَّى وَتَجَوَّزَ فِي صَلَاتِهِ فَلَمَّا سَلَّمَ دَعَا بِصَوْتِهِ: " عَلَى [ص:541] مَصَافِّكُمْ كَمَا أَنْتُمْ، ثُمَّ أَقْبَلَ إِلَيْنَا قَالَ: إِنِّي سَأُحَدِّثُكُمْ مَا حَبَسَنِي عَنْكُمُ الْغَدَاةَ، إِنِّي قُمْتُ مِنَ اللَّيْلِ فَتَوَضَّأْتُ وَصَلَّيْتُ مَا قُدِّرَ لِي، فَنَعَسْتُ فِي مُصَلَّايَ، حَتَّى اسْتَثْقَلْتُ، فَإِذَا أَنَا بِرَبِّي فِي أَحْسَنِ صُورَةٍ، فَقَالَ: يَا مُحَمَّدُ، فَقُلْتُ: لَبَّيْكَ يَا رَبِّ، قَالَ: فِيمَ يَخْتَصِمُ الْمَلَأُ الْأَعْلَى؟ قَالَ: قُلْتُ: لَا أَدْرِي، قَالَهَا ثَلَاثًا، قَالَ: فَرَأَيْتُهُ وَضَعَ كَفَّهُ بَيْنَ كَتِفَيَّ، حَتَّى وَجَدْتُ بَرْدَ أَنَامِلِهِ، بَيْنَ ثَدْيَيَّ، فَتَجَلَّى لِي كُلُّ شَيْءٍ وَعَرَفْتُهُ، فَقَالَ: يَا مُحَمَّدُ، قَالَ: قُلْتُ: لَبَّيْكَ، قَالَ: يَا مُحَمَّدُ، قُلْتُ لَبَّيْكَ رَبِّ، قَالَ: فِيمَ يَخْتَصِمُ الْمَلَأُ الْأَعْلَى؟ قَالَ: قُلْتُ فِي الْكَفَّارَاتِ، قَالَ: وَمَا هُنَّ؟ قُلْتُ: الْمَشْيُ عَلَى الْأَقْدَامِ إِلَى الْجَمَاعَاتِ، وَجُلُوسٌ فِي الْمَسَاجِدِ بَعْدَ الصَّلَوَاتِ، وَإِسْبَاغُ الْوضُوءِ حَتَّى الْكَرِيهَاتِ، قَالَ: وَمَا الدَّرَجَاتُ؟ قُلْتُ: إِطْعَامُ الطَّعَامِ، وَلِينُ الْكَلَامِ، وَالصَّلَاةُ وَالنَّاسُ نِيَامٌ، قَالَ: سَلْ، فَقُلْتُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ فِعْلَ الْخَيْرَاتِ وَتَرْكَ الْمُنْكَرَاتِ، وَحُبَّ الْمَسَاكِينِ، وَأَنْ تَغْفِرَ لِي، وَتَرْحَمَنِي، وَإِذَا أَرَدْتَ فِتْنَةً فِي قَوْمٍ فَتَوَفَّنِي غَيْرَ مَفْتُونٍ، وَأَسْأَلُكَ حُبَّكَ وَحُبَّ مَنْ يُحِبُّكَ، وَحُبَّ عَمَلٍ يُقَرِّبُنِي إِلَى حُبِّكَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهَا حَقٌّ فَتَعَلَّمُوهَا، وَادْرُسُوهَا»
[ص:542]

58 - حَدَّثَنَاهُ أَبُو مُوسَى، قَالَ: ثَنَا مُعَاذُ بْنُ هَانِئٍ أَبُو هَانِئٍ، قَالَ: ثَنَا جَهْضَمُ بْنُ عَبْدِ اللَّهِ الْقَيْسِيُّ، قَالَ: ثَنَا يَحْيَى بْنُ أَبِي كَثِيرٍ، عَنْ زَيْدِ بْنِ سَلَّامٍ، أَنَّهُ حَدَّثَهُ عَبْدُ الرَّحْمَنِ الْحَضْرَمِيُّ، قَالَ أَبُو مُوسَى وَهُوَ ابْنُ عَائِشٍ بِالْحَدِيثِ عَلَى مَا أَمْلَيْتُهُ

(2/540)

وَرَوَى مُعَاوِيَةُ بْنُ صَالِحٍ، عَنِ ابْنِ يَحْيَى، وَهُوَ عِنْدِي سُلَيْمَانُ أَوْ سُلَيْمُ بْنُ عَامِرٍ، عَنْ أَبِي يَزِيدَ، عَنْ أَبِي سَلَّامٍ الْحَبَشِيُّ، أَنَّهُ سَمِعَ ثَوْبَانَ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَخَّرَ صَلَاةَ الصُّبْحِ حَتَّى أَسْفَرَ، فَقَالَ: إِنَّمَا تَأَخَّرْتُ عَنْكُمْ إِنَّ رَبِّيَ قَالَ لِي: " يَا مُحَمَّدُ: هَلْ تَدْرِي فِيمَ يَخْتَصِمُ الْمَلَأُ الْأَعْلَى؟ " قُلْتُ: لَا أَدْرِي يَا رَبُّ، فَرَدَّدَهَا مَرَّتَيْنِ أَوْ ثَلَاثًا، ثُمَّ حَسِسْتُ بِالْكَفِّ بَيْنَ كَتِفَيَّ حَتَّى وَجَدْتُ بَرْدَهَا بَيْنَ ثَدْيَيَّ، ثُمَّ تَجَلَّى لِي كُلُّ شَيْءٍ وَعَرَفْتُ، قَالَ: قُلْتُ نَعَمْ [ص:544]، يَا رَبِّ يَخْتَصِمُونَ فِي الْكَفَّارَاتِ وَالدَّرَجَاتِ، وَالْكَفَّارَاتُ: الْمَشْيُ عَلَى الْأَقْدَامِ إِلَى الْجَمَاعَاتِ، وَإِسْبَاغُ الْوضُوءِ فِي الْكَرِيهَاتِ، وَانْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ، وَالدَّرَجَاتُ: إِطْعَامُ الطَّعَامِ وَبَذْلُ السَّلَامِ وَالْقِيَامُ بِاللَّيْلِ وَالنَّاسُ نِيَامٌ، ثُمَّ قَالَ: «يَا مُحَمَّدُ، اشْفَعْ تُشَفَّعْ، وَسَلْ تُعْطَ» ، قَالَ: فَقُلْتُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ فِعْلَ الْخَيْرَاتِ وَتَرْكَ الْمُنْكَرَاتِ وَحُبَّ الْمَسَاكِينِ وَأَنْ تَغْفِرَ لِي وَتَرْحَمَنِي، وَإِذَا أَرَدْتَ فِتْنَةً فِي قَوْمٍ، فَتَوَفَّنِي وَأَنَا غَيْرُ مَفْتُونٍ اللَّهُمَّ إِنِّي أَسْأَلُكَ حُبَّكَ، وَحُبَّ مَنْ يُحِبُّكَ، وَحُبًّا يُبَلِّغُنِي حُبَّكَ

59 - حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: ثَنَا عَمِّي، قَالَ ثَنَا مُعَاوِيَةُ، قَالَ أَبُو بَكْرٍ: لَسْتُ أَعْرِفُ أَبَا يَزِيدَ هَذَا بِعَدَالَةٍ وَلَا جَرْحٍ
[ص:545]

60 - وَرَوَى شَيْخٌ، مِنَ الْكُوفِيِّينَ يُقَالُ لَهُ سَعِيدُ بْنُ سُوَيْدٍ الْقُرَشِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ مُعَاذِ بْنِ جَبَلٍ، هَذِهِ الْقِصَّةَ بِطُولِهَا، تَشْتَبِهُ بِخَبَرِ يَحْيَى بْنِ أَبِي كَثِيرٍ ثَنَا مُحَمَّدُ بْنُ أَبِي سَعِيدِ بْنِ سُوَيْدٍ الْقُرَشِيُّ، كُوفِيُّ قَالَ: حَدَّثَنِي أَبِي قَالَ أَبُو بَكْرٍ: وَهَذَا الشَّيْخُ سَعِيدُ بْنُ سُوَيْدٍ لَسْتُ أَعْرِفُهُ بِعَدَالَةٍ وَلَا جَرْحٍ، وَعَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ، هَذَا هُوَ أَبُو شَيْبَةَ الْكُوفِيُّ، ضَعِيفُ الْحَدِيثِ، الَّذِي رَوَى عَنِ النُّعْمَانِ بْنِ سَعْدٍ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَخْبَارًا مُنْكَرَةً، وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى، لَمْ يَسْمَعْ مِنْ مُعَاذِ بْنِ جَبَلٍ، مَاتَ مُعَاذٌ فِي أَوَّلِ [ص:546] خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ بِالشَّامِ، رَضِيَ اللَّهُ عَنْهُ، مَعَ جَمَاعَةٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْهُمْ بِلَالُ بْنُ رَبَاحٍ مَوْلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ، فِي طَاعُونِ عَمَوَاسٍ، قَدْ رَأَيْتُ قُبُورَهُمُ، أَوْ بَعْضَهَا قُرْبَ عَمَوَاسٍ بَيْنَ الرَّمْلَةِ وَبَيْتِ الْمَقْدِسِ، عَنْ يَمِينِ الطَّرِيقِ إِذَا قَصَدَ مِنَ الرَّمْلَةِ بَيْتَ الْمَقْدِسِ، فَلَيْسَ يَثْبُتُ مِنْ هَذِهِ الْأَخْبَارِ شَيْءٌ، مِنْ عِنْدِ ذِكْرِنَا عَبْدَ الرَّحْمَنِ بْنَ عَائِشٍ، إِلَى هَذَا الْمَوْضِعِ، فَبَطَلَ الَّذِي ذَكَرْنَا لِهَذِهِ الْأَسَانِيدِ، وَلَعَلَّ بَعْضَ مَنْ لَمْ يَتَحَرَّ الْعِلْمَ يَحْسِبُ أَنَّ خَبَرَ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ زَيْدِ بْنِ سَلَّامٍ ثَابِتٌ، لِأَنَّهُ قِيلَ فِي الْخَبَرِ عَنْ زَيْدٍ إِنَّهُ حَدَّثَهُ عَبْدَ الرَّحْمَنِ الْحَضْرَمِيَّ، يَحْيَى بْنُ أَبِي كَثِيرٍ رَحِمَهُ اللَّهُ أَحَدٍ الْمُدَلِّسِينَ، لَمْ يُخْبَرْ أَنَّهُ سَمِعَ هَذَا مِنْ زَيْدِ بْنِ سَلَّامٍ

(2/543)

قَدْ سَمِعْتُ الدَّارِمِيَّ أَحْمَدَ بْنَ سَعِيدٍ يَقُولُ: ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: حَدَّثَنِي أَبِي، عَنْ حُسَيْنٍ الْمُعَلِّمِ، قَالَ: لَمَّا قَدِمَ عَلَيْنَا [ص:547] عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ، بَعَثَ إِلَى مَطَرٍ الْوَرَّاقِ: احْمِلِ الصَّحِيفَةَ وَالدَّوَاةَ وَتَعَالَى، فَحَمَلْتُ الصَّحِيفَةَ وَالدَّاوَةَ فَأَتَيْنَاهُ فَجَعَلَ يَقُولُ: حَدَّثَنِي أَبِي وَثنا عَبْدُ اللَّهِ بْنُ مُغَفَّلٍ، فَلَمَّا قَدِمَ يَحْيَى بْنُ أَبِي كَثِيرٍ بَعَثَ إِلَى مَطَرٍ الْوَرَّاقِ: احْمِلِ الصَّحِيفَةَ وَالدَّوَاةَ، وَتَعَالَ، فَأَتَيْنَاهُ فَأَخْرَجَ إِلَيْنَا كِتَابَ أَبِي سَلَّامٍ، فَقُلْنَا: سَمِعْتُ هَذَا مِنْ أَبِي سَلَّامٍ؟ قَالَ: لَا، قُلْنَا: فَمِنْ رَجُلٍ سَمِعَهُ مِنْ أَبِي سَلَّامٍ؟ قَالَ: لَا، فَقُلْنَا: تُحَدِّثُ بِأَحَادِيثَ مِثْلَ هَذِهِ لَمْ تَسْمَعْهَا مِنَ الرَّجُلِ، وَلَا مِنْ رَجُلٍ سَمِعَهَا مِنْهُ، فَقَالَ: «أَتَرَى رَجُلًا جَاءَ بِصَحِيفَةٍ وَدَوَاةٍ كَتَبَ أَحَادِيثَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَ هَذِهِ كَذِبًا؟» هَذَا مَعْنَى الْحِكَايَةِ، قَالَ أَبُو بَكْرٍ: كَتَبَ عَنِّي مُسْلِمُ بْنُ الْحَجَّاجِ هَذِهِ الْحِكَايَةَ

(2/546)


بَابُ ذِكْرِ أَخْبَارٍ رُوِيَتْ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فِي إِنْكَارِ رُؤْيَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَسْلِيمًا قَبْلَ نُزُولِ الْمَنِيَّةِ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ أَخْبَارٍ رُوِيَتْ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فِي إِنْكَارِ رُؤْيَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَسْلِيمًا قَبْلَ نُزُولِ الْمَنِيَّةِ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِذْ أَهْلُ قِبْلَتِنَا مِنَ الصَّحَابَةِ وَالتَّابِعَاتِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ إِلَى مَنْ شَاهَدَنَا مِنَ الْعُلَمَاءِ مِنْ أَهْلِ عَصْرِنَا، لَمْ يَخْتَلِفُوا وَلَمْ يَشُكُّوا وَلَمْ يَرْتَابُوا أَنَّ جَمِيعَ الْمُؤْمِنِينَ يَرَوْنَ خَالِقَهُمْ يَوْمَ الْقِيَامَةِ عِيَانًا، وَإِنَّمَا اخْتَلَفَ الْعُلَمَاءُ: هَلْ رَأَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَالَقَهُ؟ عَزَّ وَجَلَّ، قَبْلَ نُزُولِ الْمَنِيَّةِ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لَا أَنَّهُمْ قَدِ اخْتَلَفُوا فِي رُؤْيَةِ الْمُؤْمِنِينَ خَالِقَهُمْ يَوْمَ الْقِيَامَةِ، فَتَفَهَّمُوا الْمَسْأَلَتَيْنِ، لَا تُغَالِطُوا فَتَصُدُّوا عَنْ سَوَاءِ السَّبِيلِ

(2/548)

حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: ثَنَا ابْنُ عُلَيَّةَ، قَالَ: ثَنَا دَوادُ بْنُ أَبِي هِنْدٍ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ، قَالَ [ص:549]: " كُنْتُ مُتَّكِئًا عِنْدَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ: يَا أَبَا عَائِشَةَ: ثَلَاثٌ مَنْ تَكَلَّمَ بِوَاحِدَةٍ مِنْهُنَّ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، قُلْتُ: وَمَا هُنَّ؟ قَالَتْ: مَنْ زَعَمَ أَنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَى رَبَّهُ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، قَالَ: وَكُنْتُ مُتَّكِئًا فَجَلَسْتُ، فَقُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ: أَنْظِرِينِي وَلَا تَعْجَلِينَ، أَلَمْ يَقُلِ اللَّهُ: {وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ} [التكوير: 23] ، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] فَقَالَتْ رَضِيَ اللَّهُ عَنْهَا: أَنَا أَوَّلُ هَذِهِ الْأُمَّةِ سَأَلَ عَنْ هَذَا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «جِبْرِيلُ لَمْ أَرَهُ عَلَى صُورَتِهِ الَّتِي خُلِقَ عَلَيْهَا غَيْرَ هَاتَيْنِ [ص:550] الْمَرَّتَيْنِ، رَأَيْتُهُ مُنْهَبِطًا مِنَ السَّمَاءِ سَادًّا عَظْمُ خَلْقِهِ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ» ، قَالَتْ: أَوَ لَمْ تَسْمَعْ أَنَّ اللَّهَ يَقُولُ: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام: 103] قَالَتْ: أَوَ لَمْ تَسْمَعْ أَنَّ اللَّهَ يَقُولُ: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ} [الشورى: 51] قَرَأْتُ إِلَى قَوْلِهِ: {عَلِيُّ حَكِيمٌ} [الشورى: 51] ، قَالَتْ: وَمَنْ زَعَمَ أَنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَتَمَ شَيْئًا مِنْ كِتَابِ اللَّهِ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، وَاللَّهُ تَعَالَى يَقُولُ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ، وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ} [المائدة: 67] قَرَأْتُ إِلَى قَوْلِهِ: {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [المائدة: 67] ، قَالَتْ: وَمَنْ زَعَمَ أَنَّهُ يُخْبِرُ النَّاسَ بِمَا يَكُونُ فِي غَدٍ، فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، وَاللَّهُ تَعَالَى يَقُولُ: {لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65]

(2/548)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، وَثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَأَبُو مُوسَى، قَالَا: ثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: ثَنَا دَوادُ بْنُ أَبِي هِنْدٍ، وَثَنَا أَبُو مُوسَى [ص:551]، قَالَ: ثَنَا عَبْدُ الْأَعْلَى، عَنْ دَاوُدَ، وَهَذَا حَدِيثُ ابْنِ أَبِي عَدِيٍّ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ، قَالَ: كُنَّا عِنْدَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، فَقَالَتْ: يَا أَبَا عَائِشَةَ، ثَلَاثٌ مَنْ قَالَ وَاحِدَةً مِنْهُمْ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، مَنْ زَعَمَ أَنَّ مُحَمَّدًا رَأَى رَبَّهُ، قَالَ: وَكُنْتُ مُتَّكِئًا فَجَلَسْتُ فَقُلْتُ: أَمْهِلِينِي وَلَا تَعْجَلِينَ، قَالَ: قُلْتُ: أَلَيْسَ يَقُولُ اللَّهُ: {وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ} [التكوير: 23] ، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَتْ: أَنَا أَوَّلُ هَذِهِ الْأُمَّةِ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْهَا، قَالَ: «إِنَّمَا ذَلِكَ جِبْرِيلُ لَمْ أَرَهُ فِي صُورَتِهِ الَّتِي خُلِقَ عَلَيْهَا إِلَّا مَرَّتَيْنَ، رَآهُ مُنْهَبِطًا مِنَ السَّمَاءِ، وَسَادًّا عَظْمُ خَلْقِهِ مَا بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ» ، قَالَتْ: أَوَ لَمْ تَسْمَعِ اللَّهَ يَقُولُ: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام: 103] ، {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا} [الشورى: 51] قَرَأْتُ إِلَى قَوْلِهِ: {عَلِيٌّ حَكِيمٌ} [الشورى: 51] قَالَتْ [ص:552]: وَمَنْ زَعَمَ أَنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعْلَمُ مَا فِي غَدٍ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، وَاللَّهُ يَقُولُ: {لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] وَمَنْ زَعَمَ أَنَّ مُحَمَّدًا كَتَمَ شَيْئًا مِمَّا أُنْزِلَ عَلَيْهِ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، وَاللَّهُ يَقُولُ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} [المائدة: 67] زَادَ بُنْدَارٌ، وَأَبُو مُوسَى فِي خَبَرِ عَبْدِ الْوَهَّابِ، قَالَتْ: " لَوْ كَانَ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَاتِمًا شَيْئًا مِمَّا أَنْزَلَ اللَّهُ إِلَيْهِ، لَكَتَمَ هَذِهِ الْآيَةَ: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ} [الأحزاب: 37]

(2/550)

وَثَنَا بُنْدَارٌ، بِهَذِهِ الزِّيَادَةِ، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ دَاوُدَ، عَنِ الشَّعْبِيِّ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: لَوْ كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَاتِمًا شَيْئًا مِمَّا أَنْزَلَ اللَّهُ عَلَيْهِ [ص:553] لَكَتَمَ هَذِهِ الْآيَةَ عَلَى أُمَّتِهِ: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ} [الأحزاب: 37] إِلَى قَوْلِهِ: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا} [الأحزاب: 37] قَالَ لَنَا أَبُو مُوسَى فِي خَبَرِ عَبْدِ الْأَعْلَى بَعْدَ قِرَاءَتِهِ عَلَيْنَا خَبَرَ عَبْدِ الْوَهَّابِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا نَحْوُهُ، وَكَذَا قَالَ لَنَا فِي خَبَرِ يَزِيدَ بْنِ هَارُونَ، عَنْ مَسْرُوقٍ قَالَ: كُنْتُ عِنْدَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا. فَذَكَرَ نَحْوَهُ، فَأَمَّا بُنْدَارٌ: فَإِنَّهُ قَرَأَ عَلَيْنَا حَدِيثَ يَزِيدَ بِتَمَامِهِ، لَيْسَ فِي خَبَرِ يَزِيدَ ذِكْرُ هَذِهِ الْآيَةِ، وَلَا قَوْلُهَا: لَوْ كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَاتِمًا، إِلَى آخِرِ الْحَدِيثِ، فَأَحْسِبُ أَنَّ أَبَا مُوسَى إِنَّمَا أَرَادَ بِقَوْلِهِ فِي خَبَرِ يَزِيدَ بْنِ هَارُونَ نَحْوَهُ إِلَى قَوْلِهِ: {مَا أُنْزِلَ إِلَيْكَ} [المائدة: 64] ، دُونَ هَذِهِ الزِّيَادَةِ الَّتِي أَدْرَجَهَا عَبْدُ الْوَهَّابِ فِي الْخَبَرِ مُتَّصِلًا، وَمَيَّزَ ابْنُ أَبِي عَدِيٍّ بَيْنَ هَذِهِ الزِّيَادَةِ وَبَيْنَ الْخَبَرِ الْمُتَّصِلِ، فَرَوَى هَذِهِ الزِّيَادَةَ عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ، عَنِ الشَّعْبِيِّ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، لَيْسَ فِي هَذِهِ الزِّيَادَةِ ذِكْرُ مَسْرُوقٍ

(2/552)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى الصَّدَفِيُّ، قَالَ: ثَنَا ابْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ، أَنَّ عَبْدَ اللَّهِ بْنَ سَعِيدٍ، حَدَّثَهُ أَنَّ دَاوُدَ بْنَ أَبِي هِنْدٍ حَدَّثَهُ عَنْ عَامِرٍ الشَّعْبِيِّ، عَنْ مَسْرُوقِ بْنِ الْأَجْدَعِ، أَنَّهُ سَمِعَ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا تَقُولُ: " أَعْظَمُ الْفِرْيَةِ عَلَى اللَّهِ مَنْ قَالَ: ثَلَاثَةً، مَنْ قَالَ: إِنَّ مُحَمَّدًا رَأَى رَبَّهُ، وَإِنَّ مُحَمَّدًا كَتَمَ شَيْئًا مِنَ الْوَحْيِ، وَإِنَّ مُحَمَّدًا يَعْلَمُ مَا فِي غَدٍ، قَالَ: يَا أُمَّ الْمُؤْمِنِينَ وَمَا رَآهُ؟ قَالَتْ: لَا، إِنَّمَا ذَلِكَ جِبْرِيلُ، رَآهُ مَرَّتَيْنِ فِي صُورَتِهِ مَرَّةً بِالْأُفُقِ الْأَعْلَى، وَمَرَّةً سَادًّا أُفُقَ السَّمَاءِ

(2/554)

حَدَّثَنَا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ، قَالَ: ثَنَا عَبْدَةُ، عَنْ سَعِيدٍ، عَنْ أَبِي مَعْشَرٍ، عَنْ إِبْرَاهِيمَ، عَنْ مَسْرُوقٍ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: ثَلَاثٌ مَنْ قَالَ وَاحِدَةً مِنْهُنَّ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، مَنْ زَعَمَ أَنَّهُ يَعْلَمُ مَا فِي غَدٍ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، وَاللَّهُ يَقُولُ: {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا} [لقمان: 34] , وَمَنْ زَعَمَ أَنَّ مُحَمَّدًا كَتَمَ شَيْئًا مِنَ الْوَحْيِ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، وَاللَّهُ تَعَالَى يَقُولُ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكِ} [المائدة: 67] الْآيَةَ وَمَنْ زَعَمَ أَنَّ مُحَمَّدًا رَأَى رَبَّهُ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ، وَاللَّهُ يَقُولُ: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام: 103]
[ص:556] وَاللَّهُ يَقُولُ: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ} [الشورى: 51] فَقَالَ مَسْرُوقٌ لِعَائِشَةَ: يَا أُمَّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا أَوْ لَمْ يَقُلْ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] وَقَالَ اللَّهُ تَعَالَى: {وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ} [التكوير: 23] فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: أَنَا سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ، فَقَالَ: «رَأَيْتُ جِبْرِيلَ، نَزَلَ فِي الْأُفُقِ، عَلَى خَلْقِهِ وَهَيْئَتِهِ، أَوْ خَلْقِهِ وَصُورَتِهِ سَادًّا مَا بَيْنَ الْأُفُقِ» قَالَ أَبُو بَكْرٍ: هَذِهِ لَفْظَةٌ، أَحْسِبُ عَائِشَةَ تَكَلَّمَتْ بِهَا فِي وَقْتِ غَضَبٍ، كَانَتْ لَفْظَةٌ أَحْسَنَ مِنْهَا يَكُونُ فِيهَا دَرَكًا لِبُغْيَتِهَا، كَانَ أَجْمَلَ بِهَا، لَيْسَ يَحْسُنُ فِي اللَّفْظِ: أَنْ يَقُولَ قَائِلٌ: أَوْ قَائِلَةٌ، فَقَدْ أَعْظَمَ ابْنُ عَبَّاسٍ الْفِرْيَةَ، وَأَبُو ذَرٍّ، وَأَنَسُ بْنُ مَالِكٍ، وَجَمَاعَاتٌ مِنَ النَّاسِ الْفِرْيَةَ عَلَى رَبِّهِمْ، وَلَكِنْ قَدْ يَتَكَلَّمُ الْمَرْءُ عِنْدَ الْغَضَبِ بِاللَّفْظَةِ الَّتِي يَكُونُ غَيْرُهَا أَحْسَنَ وَأَجْمَلَ مِنْهَا، أَكْثَرُ مَا فِي هَذَا أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَأَبَا ذَرٍّ، وَابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، وَأَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَدِ اخْتَلَفُوا: هَلْ رَأَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ؟ فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا لَمْ يَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ، وَقَالَ أَبُو ذَرٍّ، وَابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: قَدْ رَأَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ، وَقَدْ أَعْلَمْتُ فِي مَوَاضِعَ فِي كُتُبِنَا أَنَّ النَّفْيَ لَا يُوجِبُ عِلْمًا، وَالْإِثْبَاتُ هُوَ الَّذِي يُوجِبُ الْعِلْمَ، لَمْ تَحْكِ [ص:557] عَائِشَةُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ خَبَّرَهَا أَنَّهُ لَمْ يَرَ رَبَّهُ عَزَّ وَجَلَّ وَإِنَّمَا تَلَتْ قَوْلَهُ عَزَّ وَجَلَّ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] وَقَوْلُهُ: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا} [الشورى: 51] وَمَنْ تَدَبَّرَ هَاتَيْنِ الْآيَتَيْنِ وَوُفِّقَ لِإِدْرَاكِ الصَّوَابِ، عَلِمَ أَنَّهُ لَيْسَ فِي وَاحِدَةٍ مِنَ الْآيَتَيْنِ مَا يَسْتَحِقُّ مَنْ قَالَ إِنَّ مُحَمَّدًا رَأَى رَبَّهُ الرَّمْيَ بِالْفِرْيَةِ عَلَى اللَّهِ، كَيْفَ بِأَنْ يَقُولَ: قَدْ أَعْظَمَ الْفِرْيَةَ عَلَى اللَّهِ؟ لِأَنَّ قَوْلَهُ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] قَدْ يَحْتَمِلُ مَعْنَيَيْنِ: عَلَى مَذْهَبِ مَنْ يُثْبِتُ رُؤْيَةَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَالِقَهُ عَزَّ وَجَلَّ، قَدْ يَحْتَمِلُ بِأَنْ يَكُونَ مَعْنَى قَوْلِهِ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] عَلَى مَا قَالَ تُرْجُمَانُ الْقُرْآنِ لِمَوْلَاهُ عِكْرِمَةَ «ذَاكَ نُورُهُ الَّذِي هُوَ نَوَّرَهُ، إِذَا تَجَلَّى بِنُورِهِ لَا يُدْرِكُهُ شَيْءٌ» ، وَالْمَعْنَى الثَّانِي، أَيْ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] أَبْصَارُ النَّاسِ؛ لِأَنَّ الْأَعَمَّ وَالْأَظْهَرَ مِنْ لُغَةِ الْعَرَبِ أَنَّ الْإِبْصَارَ إِنَّمَا يَقَعُ عَلَى أَبْصَارِ جَمَاعَةٍ، لَا أَحْسِبُ غَرِيبًا يَجِيءُ مِنْ طَرِيقِ [ص:558] اللُّغَةِ أَنْ يَقُولَ لِبَصَرِ امْرِئٍ وَاحِدٍ أَبْصَارٌ، وَإِنَّمَا يُقَالُ لِبَصَرِ امْرِئٍ وَاحِدٍ بَصَرٌ، وَلَا سَمِعْنَا غَرِيبًا يَقُولُ: لِعَيْنِ امْرِئٍ وَاحِدٍ بَصَرَيْنِ، فَكَيْفَ أَبْصَارٌ وَلَوْ قُلْنَا: إِنَّ الْأَبْصَارَ تَرَى رَبَّنَا فِي الدُّنْيَا لَكِنَّا قَدْ قُلْنَا الْبَاطِلَ وَالْبُهْتَانَ فَأَمَّا مَنْ قَالَ: إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ دُونَ سَائِرِ الْخَلْقِ، فَلَمْ يَقُلْ: إِنَّ الْأَبْصَارَ قَدْ رَأَتْ رَبَّهَا فِي الدُّنْيَا، فَكَيْفَ يَكُونُ يَا ذَوِي الْحِجَا مَنْ يُثْبِتُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ، دُونَ سَائِرِ الْخَلْقِ مُثْبِتًا أَنَّ الْأَبْصَارَ قَدْ رَأَتْ رَبَّهَا، فَتَفَهَّمُوا يَا ذَوِي الْحِجَا هَذِهِ النُّكْتَةَ تَعْلَمُوا أَنَّ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَأَبَا ذَرٍّ، وَأَنَسَ بْنَ مَالِكٍ وَمَنْ وَافَقَهُمْ لَمْ يُعْظِمُوا الْفِرْيَةَ عَلَى اللَّهِ، وَلَا خَالَفُوا حَرْفًا مِنْ كِتَابِ اللَّهِ فِي هَذِهِ الْمَسْأَلَةِ فَأَمَّا ذِكْرُهَا: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ} [الشورى: 51] ، فَلَمْ يَقُلْ أَبُو ذَرٍّ، وَابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، وَأَنَسُ بْنُ مَالِكٍ وَلَا وَاحِدٌ مِنْهُمْ وَلَا أَحَدٌ مِمَّنْ يُثْبِتُ رُؤْيَةَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَالِقَهُ عَزَّ وَجَلَّ أَنَّ اللَّهَ كَلَّمَهُ فِي ذَلِكَ الْوَقْتِ الَّذِي كَانَ يَرَى رَبَّهُ فِيهِ، فَيَلْزَمُ أَنْ يُقَالَ: قَدْ خَالَفَتْهُمْ هَذِهِ الْآيَةُ، وَمَنْ قَالَ: إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ، لَمْ يُخَالِفْ قَوْلَهُ تَعَالَى: {وَمَا كَانَ لِبَشَرٍ أَنْ [ص:559] يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ} [الشورى: 51] وَإِنَّمَا يَكُونُ مُخَالِفًا لِهَذِهِ الْآيَةِ مَنْ يَقُولُ: رَأَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ فَكَلَّمَهُ اللَّهُ فِي ذَلِكَ الْوَقْتِ، وَابْنُ عُمَرَ مَعَ جَلَالَتِهِ وَعِلْمِهِ وَوَرَعِهِ وَفِقْهِهِ وَمَوْضِعِهِ مِنَ الْإِسْلَامِ وَالْعِلْمِ يَلْتَمِسُ عِلْمَ هَذِهِ الْمَسْأَلَةِ مِنْ تُرْجُمَانِ الْقُرْآنِ ابْنِ عَمِّ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُرْسِلُ إِلَيْهِ لَيَسْأَلَهُ، هَلْ رَأَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ؟ عِلْمًا مِنْهُ بِمَعْرِفَةِ ابْنِ عَبَّاسٍ بِهَذِهِ الْمَسْأَلَةِ يُقْتَبَسُ هَذَا مِنْهُ فَقَدْ ثَبَتَ عَنِ ابْنِ عَبَّاسٍ إِثْبَاتُهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ، وَبِيَقِينٍ يَعْلَمُ كُلُّ عَالِمٍ أَنَّ هَذَا مِنَ الْجِنْسِ الَّذِي لَا يُدْرَكُ بِالْعُقُولِ، وَالْآرَاءِ وَالْجِنَانِ وَالظُّنُونِ، وَلَا يُدْرَكُ مِثْلُ هَذَا الْعِلْمِ إِلَّا مِنْ طَرِيقِ النُّبُوَّةِ، إِمَّا بِكِتَابٍ أَوْ بِقَوْلِ نَبِيٍّ مُصْطَفًى، وَلَا أَظُنُّ أَحَدًا مِنْ أَهْلِ الْعِلْمِ يَتَوَهَّمُ أَنَّ ابْنَ عَبَّاسٍ قَالَ: «رَأَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ» بِرَأْيٍ وَظَنٍّ، لَا وَلَا أَبُو ذَرٍّ، لَا وَلَا أَنَسُ بْنُ مَالِكٍ، نَقُولُ كَمَا قَالَ مَعْمَرُ بْنُ رَاشِدٍ لَمَّا ذُكِرَ اخْتِلَافُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي هَذِهِ الْمَسْأَلَةِ: مَا عَائِشَةُ عِنْدَنَا أَعْلَمُ مِنَ ابْنِ عَبَّاسٍ، نَقُولُ: عَائِشَةُ الصِّدِّيقَةُ بِنْتُ الصِّدِّيقِ، حَبِيبَةُ حَبِيبِ اللَّهِ عَالِمَةٌ فَقِيهَةٌ، كَذَلِكَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ابْنُ عَمِّ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَدْ دَعَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَهُ أَنْ يُرْزَقَ الْحِكْمَةَ، وَالْعِلْمَ، وَهَذَا الْمَعْنِيُّ مِنَ الدُّعَاءِ وَهُوَ الْمُسَمَّى بِتُرْجُمَانِ الْقُرْآنِ، وَمَنْ كَانَ الْفَارُوقُ رَضِيَ اللَّهُ عَنْهُ يَسْأَلُهُ عَنْ بَعْضِ مَعَانِي [ص:560] الْقُرْآنِ، فَيَقْبَلُ مِنْهُ، وَإِنْ خَالَفَهُ غَيْرُهُ، مِمَّنْ هُوَ أَكْبَرُ سِنًّا مِنْهُ، وَأَقْدَمُ صُحْبَةً لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَإِذَا اخْتَلَفَا فَمُحَالٌ أَنْ يُقَالَ قَدْ أَعْظَمَ ابْنُ عَبَّاسٍ الْفِرْيَةَ عَلَى اللَّهِ؛ لِأَنَّهُ قَدْ أَثْبَتَ شَيْئًا نَفَتْهُ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا، وَالْعُلَمَاءُ لَا يُطْلِقُونَ هَذِهِ اللَّفْظَةَ وَإِنْ غَلَطَ بَعْضُ الْعُلَمَاءِ فِي مَعْنَى آيَةٍ مِنْ كِتَابِ اللَّهِ أَوْ خَالَفَ سُنَّةً أَوْ سُنَنًا مِنْ سُنَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمْ تَبْلُغِ الْمَرْءَ تِلْكَ السُّنَنُ فَكَيْفَ يَجُوزُ أَنْ يُقَالَ: أَعْظَمَ الْفِرْيَةَ عَلَى اللَّهِ مَنْ يُثْبِتُ شَيْئًا لَمْ يَنْفِهِ كِتَابٌ وَلَا سُنَّةٌ فَتَفَهَّمُوا هَذَا لَا تُغَالِطُوا ذِكْرُ حِكَايَةِ مَعْمَرٍ: سَمِعْتُ عَمِّي يَحْكِيهِ عَنْ عَبْدِ الرَّزَّاقِ، عَنْ مَعْمَرٍ فِي خَبَرٍ لَيْسَ إِسْنَادُهُ مِنْ شَرْطِنَا

(2/555)

حَدَّثَنِي عَمِّي، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا ابْنُ عُيَيْنَةَ، عَنْ مُجَالِدِ بْنِ سَعِيدٍ، عَنِ الشَّعْبِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، قَالَ: اجْتَمَعَ ابْنُ عَبَّاسٍ وَكَعْبٌ [ص:561]، فَقَالَ ابْنُ عَبَّاسٍ: إِنَّا بَنُو هَاشِمٍ، نَزْعُمُ أَوْ نَقُولُ: «إِنَّ مُحَمَّدًا رَأَى رَبَّهُ مَرَّتَيْنِ» ، قَالَ: فَكَبَّرَ كَعْبٌ حَتَّى جَاوَبَتْهُ الْجِبَالُ، فَقَالَ: إِنَّ اللَّهَ قَسَمَ رُؤْيَتَهُ وَكَلَامَهُ بَيْنَ مُحَمَّدٍ، وَمُوسَى، صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ فَرَآهُ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِقَلْبِهِ، وَكَلَّمَهُ مُوسَى

(2/560)

قَالَ مُجَالِدٌ: قَالَ الشَّعْبِيُّ: فَأَخْبَرَنِي مَسْرُوقٌ أَنَّهُ قَالَ لِعَائِشَةَ: أَيْ أُمَّتَاهُ هَلْ رَأَى مُحَمَّدٌ رَبَّهُ قَطُّ؟ قَالَتْ: إِنَّكَ تَقُولُ قَوْلًا، إِنَّهُ لَيَقِفُ مِنْهُ شَعْرِي، قَالَ: قُلْتُ: رُوَيْدًا، قَالَ: فَقَرَأْتُ عَلَيْهَا: {وَالنَّجْمُ إِذَا هَوَى} [النجم: 1] ، إِلَى قَوْلِهِ: {قَابَ قَوْسَيْنِ أَوْ [ص:562] أَدْنَى} [النجم: 9] فَقَالَتْ: أَيْنَ يُذْهَبُ بِكَ؟ إِنَّمَا رَأَى جِبْرِيلَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي صُورَتِهِ، مَنْ حَدَّثَكَ أَنَّ مُحَمَّدًا رَأَى رَبَّهُ فَقَدْ كَذَبَ، وَمَنْ حَدَّثَكَ أَنَّهُ يَعْلَمُ الْخَمْسَ مِنَ الْغَيْبِ فَقَدْ كَذَبَ، {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [لقمان: 34] إِلَى آخِرِ السُّورَةِ قَالَ عَبْدُ الرَّزَّاقِ: فَذَكَرْتُ هَذَا الْحَدِيثَ لِمَعْمَرٍ، فَقَالَ: «مَا عَائِشَةُ عِنْدَنَا بِأَعْلَمَ مِنَ ابْنِ عَبَّاسٍ» قَالَ أَبُو بَكْرٍ: لَوْ كُنْتُ مِمَّنْ أَسْتَحِلُّ الِاحْتِجَاجَ بِخِلَافٍ أَصْلِيٍّ، وَاحْتَجَجْتُ بِمِثْلِ مُجَالِدٍ، لَاحْتَجَجْتُ أَنَّ بَنِي هَاشِمٍ قَاطِبَةً، قَدْ خَالَفُوا عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، فِي هَذِهِ الْمَسْأَلَةِ، وَأَنَّهُمْ جَمِيعًا كَانُوا يُثْبِتُونَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ، مَرَّتَيْنِ فَاتِّفَاقُ بَنِي هَاشِمٍ عِنْدَ مَنْ يُجِيزُ الِاحْتِجَاجَ بِمِثْلِ مُجَالِدٍ أَوْلَى مِنَ انْفِرَادِ عَائِشَةَ بِقَوْلٍ لَمْ يُتَابِعْهَا صَحَابِيُّ يَعْلَمُ، وَلَا امْرَأَةٌ مِنْ نِسَاءِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَلَا مِنَ التَّابِعَاتِ، وَقَدْ كُنْتُ قَدِيمًا أَقُولُ: لَوْ أَنَّ عَائِشَةَ حَكَتْ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا [ص:563] كَانَتْ تَعْتَقِدُ فِي هَذِهِ الْمَسْأَلَةِ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمْ يَرَ رَبَّهُ جَلَّ وَعَلَا وَأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَعْلَمَهَا ذَلِكَ، وَذَكَرَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَأَنَسُ بْنُ مَالِكٍ، وَأَبُو ذَرٍّ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ رَأَى رَبَّهُ، لَعَلِمَ كُلُّ عَالِمٍ يَفْهَمُ هَذِهِ الصِّنَاعَةَ أَنَّ الْوَاجِبَ مِنْ طَرِيقِ الْعِلْمِ وَالْفِقْهِ قَبُولُ قَوْلِ مَنْ رَوَى عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ رَأَى رَبَّهُ، إِذْ غَيْرُ جَائِزٍ أَنْ تَكُونَ عَائِشَةُ سَمِعَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: لَمْ أَرَ رَبِّي قَبْلَ أَنْ يَرَى رَبَّهُ، عَزَّ وَجَلَّ، ثُمَّ تَسْمَعُ غَيْرَهَا أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُخْبِرُ أَنَّهُ قَدْ رَأَى رَبَّهُ، بَعْدَ رُؤْيَتِهِ رَبَّهُ، فَيَكُونُ الْوَاجِبُ مِنْ طَرِيقِ الْعِلْمِ قَبُولُ خَبَرِ مَنْ أَخْبَرَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَى رَبَّهُ، وَقَدْ بَيَّنْتُ هَذَا الْجِنْسَ فِي الْمَسْأَلَةِ الَّتِي أَمْلَيْتُهَا فِي ذِكْرِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/561)


بَابُ ذِكْرِ إِثْبَاتِ ضَحِكِ رَبِّنَا عَزَّ وَجَلَّ بِلَا صِفَةٍ تَصِفُ ضَحِكَهُ، جَلَّ ثَنَاؤُهُ، لَا وَلَا يُشَبِّهُ ضَحِكَهُ بِضَحِكِ الْمَخْلُوقِينَ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ إِثْبَاتِ ضَحِكِ رَبِّنَا عَزَّ وَجَلَّ بِلَا صِفَةٍ تَصِفُ ضَحِكَهُ، جَلَّ ثَنَاؤُهُ، لَا وَلَا يُشَبِّهُ ضَحِكَهُ بِضَحِكِ الْمَخْلُوقِينَ، وَضَحِكُهُمْ كَذَلِكَ، بَلْ نُؤْمِنُ بِأَنَّهُ يَضْحَكُ، كَمَا أَعْلَمَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَنَسْكُتُ عَنْ صِفَةِ ضَحِكِهِ جَلَّ وَعَلَا، إِذِ اللَّهُ عَزَّ وَجَلَّ اسْتَأْثَرَ بِصِفَةِ ضَحِكِهِ، لَمْ يُطْلِعْنَا عَلَى ذَلِكَ، فَنَحْنُ قَائِلُونَ بِمَا قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُصَدِّقُونَ بِذَلِكَ، بِقُلُوبِنَا مُنْصِتُونَ عَمَّا لَمْ يُبَيَّنْ لَنَا، مِمَّا اسْتَأْثَرَ اللَّهُ بِعِلْمِهِ

(2/563)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، وَالْحُسَيْنُ بْنُ عِيسَى الْبِسْطَامِيُّ، قَالَا: ثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: إِنَّ آخِرَ مَنْ يَدْخُلُ الْجَنَّةَ لِرَجُلٍ يَمْشِي عَلَى الصِّرَاطِ، فَيَنْكَبُّ مَرَّةً، وَيَمْشِي مَرَّةً " فَذَكَرَ الْحَدِيثَ بِطُولِهِ، وَقَالَا فِي آخِرِ الْخَبَرِ: " فَيَقُولُ رَبُّنَا تَبَارَكَ وَتَعَالَى: «مَا [ص:565] يَصُرُّنِي مِنْكَ، أَيْ عَبْدِي، أَيُرْضِيكَ أَنْ أُعْطِيَكَ مِنَ الْجَنَّةِ مِثْلَ الدُّنْيَا وَمِثْلَهَا مَعَهَا؟» قَالَ: فَيَقُولُ: أَتَهْزَأُ بِي، وَأَنْتَ رَبُّ الْعِزَّةِ قَالَ: ضَحِكَ عَبْدُ اللَّهِ حَتَّى بَدَتْ نَوَاجِذُهُ، ثُمَّ قَالَ: أَلَا تَسْأَلُونِي لِمَ ضَحِكْتُ؟ قَالُوا: لِمَ ضَحِكْتَ؟ قَالَ: لِضَحِكِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَلَا تَسْأَلُونِي لِمَ ضَحِكْتُ؟ قَالُوا: لِمَ ضَحِكْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: لِضَحِكِ الرَّبِّ تَبَارَكَ وَتَعَالَى، حِينَ قَالَ: أَتَهْزَأُ بِي وَأَنْتَ رَبُّ الْعِزَّةِ

(2/564)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَبُو الْيَمَانِ، قَالَ: ثَنَا شُعَيْبٌ، عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيِّبِ، وَعَطَاءُ بْنُ يَزِيدَ اللَّيْثِيُّ، أَنَّ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَخْبَرَهُمَا أَنَّ النَّاسَ قَالُوا لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَذَكَرَ الْحَدِيثَ بِطُولِهِ، قَالَ: " وَيَبْقَى رَجُلٌ بَيْنَ الْجَنَّةِ وَالنَّارِ، وَهُوَ آخِرُ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ مُقْبِلٌ بِوَجْهِهِ عَلَى النَّارِ، فَيَقُولُ يَا رَبِّ: اصْرِفْ وَجْهِي عَنِ النَّارِ فَإِنَّهُ [ص:566] قَدْ قَشَبَنِي رِيحُهَا وَأَحْرَقَنِي ذَكَاؤُهَا، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: فَهَلْ عَسَيْتُ إِنْ فَعَلْتُ ذَلِكَ بِكَ أَنْ تَسْأَلَ غَيْرَ ذَلِكَ، فَيَقُولُ: لَا وَعِزَّتِكَ، فَيُعْطِي رَبَّهُ مَا شَاءَ مِنْ عَهْدٍ وَمِيثَاقٍ، فَيُصِرُّ اللَّهُ وَجْهَهُ عَنِ النَّارِ «فَذَكَرَ الْحَدِيثَ وَقَالَ» : فَيَقُولُ: أَوَ لَسْتَ أَعْطَيْتَ الْعُهُودَ وَالْمَوَاثِيقَ أَنْ لَا تَسْأَلَ غَيْرَ الَّذِي أُعْطِيتَ؟، فَيَقُولُ: يَا رَبِّ لَا تَجْعَلْنِي أَشْقَى خَلْقِكَ، فَيَضْحَكُ اللَّهُ عَزَّ وَجَلَّ مِنْهُ " ثُمَّ ذَكَرَ بَاقِيَ الْحَدِيثِ [ص:567] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عنِ الزُّهْرِيِّ، عنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ وَثنا مُحَمَّدٌ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ، قَالَ: ثَنَا إِبْرَاهِيمُ، وَهُوَ ابْنُ سَعْدٍ، عنِ ابْنِ شَهَابٍ، عنْ عَطَاءِ بْنِ يَزِيدَ، أَنَّ أَبَا هُرَيْرَةَ، أَخْبَرَهُ، قَالَ مُحَمَّدُ بْنُ يَحْيَى: وَسَاقَ جَمِيعَ الْأَحَادِيثِ بِهَذَا الْخَبَرِ غَيْرَ أَنَّهُمَا رُبَّمَا اخْتَلَفَا فِي اللَّفْظِ وَالشَّيْءِ، وَالْمَعْنَى وَاحِدٌ [ص:568]. قَالَ أَبُو بَكْرٍ: هَذَا الْخَبَرُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ وَأَبِي سَعِيدٍ جَمِيعًا؛ لِأَنَّ فِي الْخَبَرِ أَنَّ أَبَا سَعِيدٍ قَالَ لِأَبِي هُرَيْرَةَ: أَشْهَدُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ قَالَ، قَالَ اللَّهُ: «ذَلِكَ لَكَ وَعَشَرَةُ أَمْثَالِهِ» فَهَذِهِ الْمَقَالَةُ تُثْبِتُ أَنَّ أَبَا سَعِيدٍ قَدْ حَفِظَ هَذَا الْخَبَرَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى مَا رَوَاهُ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، إِلَّا أَنَّهُ حَفِظَ هَذِهِ الزِّيَادَةَ قَوْلُهُ: «ذَلِكَ لَكَ وَعَشَرَةُ أَمْثَالِهِ» ، وَأَبُو هُرَيْرَةَ إِنَّمَا حَفِظَ: «ذَلِكَ لَكَ وَمِثْلُهُ مَعَهُ» ، وَهَذِهِ اللَّفْظَةُ الَّتِي ذَكَرَهَا أَبُو هُرَيْرَةَ «وَمِثْلُهُ مَعَهُ» لَا تُضَادُّ اللَّفْظَةَ الَّتِي ذَكَرَهَا أَبُو سَعِيدٍ، وَهَذَا مِنَ الْجِنْسِ الَّذِي ذَكَرْتُهُ فِي كِتَابِي عَوْدًا وَبَدْءًا أَنَّ الْعَرَبَ قَدْ تَذْكُرُ الْعَدَدَ لِلشَّيْءِ ذِي الْأَجْزَاءِ وَالشُّعَبِ، لَا تُرِيدُ نَفْيًا لِمَا زَادَ عَلَى ذَلِكَ الْعَدَدِ، وَهَذَا مَفْهُومٌ فِي لُغَةِ الْعَرَبِ لَوْ أَنَّ مُقِرًّا قَالَ لِآخَرَ: " لَكَ عِنْدِي دِرْهَمٌ مَعَهُ دِرْهَمٌ، ثُمَّ قَالَ بَعْدَ هَذِهِ الْمَقَالَةِ لَكَ عِنْدِي دِرْهَمٌ مَعَهُ عَشَرَةُ دَرَاهِمَ، لَمْ تَكُنِ الْكَلِمَةُ الثَّانِيَةُ تَكْذِيبًا لِنَفْسِهِ، لِلْكَلِمَةِ الْأُولَى، لِأَنَّ مَنْ كَانَ مَعَهُ عَشَرَةُ دَرَاهِمَ، فَمَعَهُ دِرْهَمٌ مِنَ الْعَشَرَةِ دَرَاهِمَ، وَزِيَادَةُ تِسْعَةِ دَرَاهِمَ عَلَى الدِّرْهَمِ، وَإِنَّمَا يَكُونُ التَّكْذِيبُ: لَوْ قَالَ فِي الِابْتِدَاءِ: لَكَ عِنْدِي دِرْهَمٌ لَا أَكْثَرَ مِنْهُ، أَوْ قَالَ فِي الِابْتِدَاءِ لَيْسَ لَكَ عِنْدِي أَكْثَرُ مِنْ [ص:569] دِرْهَمَيْنِ، ثُمَّ قَالَ: لَكَ عِنْدِي عَشَرَةُ دَرَاهِمَ، كَانَ بِقَوْلِهِ الثَّانِي مُكَذِّبًا لِنَفْسِهِ فِي الْكَلِمَةِ الْأُولَى، لَا شَكَّ وَلَا امْتِرَاءَ وَمَنْ كَانَ لَهُ أَرْبَعُ نِسْوَةٍ فَقَالَ مُخَاطِبٌ لِمُخَاطِبِهِ لِي امْرَأَةٌ مَعَهَا أُخْرَى، ثُمَّ قَالَ لَهُ أَوْ لِغَيْرِهِ لِي أَرْبَعُ نِسْوَةٍ لَمْ تَكُنْ كَلَّمْتُهُ الْآخِرَةُ تَكْذِيبًا مِنْهُ نَفْسِهِ لِلْكَلِمَةِ الْأُولَى هَذَا بَابٌ يَفْهَمُهُ مَنْ يَفْهَمُ الْعِلْمَ وَالْفِقْهَ، وَإِنَّمَا ذَكَرْتُ هَذَا الْبَيَانَ لِأَنَّ أَهْلَ الزَّيْغِ وَالْبِدَعِ لَا يَزَالُونَ يَطْعَنُونَ فِي الْأَخْبَارِ لِاخْتِلَافِ أَلْفَاظِهَا قَالَ أَبُو بَكْرٍ: قَدْ بَيَّنْتُ مَعْنَى هَاتَيْنِ اللَّفْظَتَيْنِ، فِي مَوْضِعٍ آخَرَ، عَلِمْتُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي الِابْتِدَاءِ: إِنَّ اللَّهِ عَزَّ وَجَلَّ يَقُولُ لَهُ: «أَتَرْضَى أَنْ أُعْطِيَكَ مِثْلَ الدُّنْيَا وَمِثْلَهَا مَعَهَا» ، ثُمَّ زَادَ بَعْدَ ذَلِكَ حَتَّى بَلَغَ أَنْ قَالَ: «لَكَ مِثْلُ الدُّنْيَا وَعَشَرَةُ أَمْثَالِهَا»

(2/565)

حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ سَمُرَةَ الْأَحْمَسِيُّ، قَالَ: ثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ، صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يَضْحَكُ إِلَى رَجُلَيْنِ قَتَلَ أَحَدُهُمَا الْآخَرَ، كِلَاهُمَا دَاخِلٌ [ص:570] الْجَنَّةَ، يُقَاتِلُ هَذَا فِي سَبِيلِ اللَّهِ، فَيُسْتَشْهَدُ، ثُمَّ يَتُوبُ اللَّهُ عَلَى قَاتِلِهِ، فَيُسْلِمُ، فَيُقَاتِلُ فِي اللَّهِ فَيُسْتَشْهَدُ» وَأَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ، أَنَّ ابْنَ وَهْبٍ، أَخْبَرَهُ، قَالَ: أخبرني مَالِكٌ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ

(2/569)

حَدَّثَنَا بُنْدَارٌ، قَالَ: ثَنَا مُؤَمَّلٌ، وَثَنَا أَبُو مُوسَى، عَنْ مُؤَمَّلٍ، قَالَ: ثَنَا سُفْيَانُ، قَالَ: ثَنَا أَبُو الزِّنَادِ، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ضَحِكَ رَبُّنَا مِنْ رَجُلَيْنِ، قَتَلَ أَحَدُهُمَا صَاحِبَهُ، وَكِلَاهُمَا فِي الْجَنَّةِ» وَقَالَ بُنْدَارٌ: عَنْ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَضْحَكُ اللَّهُ عَزَّ وَجَلَّ مِنْ رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا صَاحِبَهُ، يَدْخُلَانِ الْجَنَّةَ»

(2/571)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَبُو الْمُغِيرَةِ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ، قَالَ: حَدَّثَنِي الزُّهْرِيُّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ضَحِكَ اللَّهُ مِنْ رَجُلَيْنِ: قَتَلَ أَحَدُهُمَا صَاحِبَهُ، ثُمَّ دَخَلُوا الْجَنَّةَ جَمِيعًا "، قَالَ: سُئِلَ الزُّهْرِيُّ عَنْ تَفْسِيرِ هَذَا، قَالَ: مُشْرِكٌ قَتَلَ مُسْلِمًا ثُمَّ أَسْلَمَ، فَمَاتَ فَدَخَلَ الْجَنَّةَ

(2/572)

حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: ثَنَا مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، قَالَ: هَذَا مَا حَدَّثَنَا بِهِ أَبُو هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " يَضْحَكُ اللَّهُ لِرَجُلَيْنِ، أَحَدُهُمَا يَقْتُلُ الْآخَرَ، كِلَاهُمَا يَدْخُلُ الْجَنَّةَ [ص:573]، قَالُوا: وَكَيْفَ يَا رَسُولَ اللَّهِ؟ قَالَ: يُقْتَلُ هَذَا فَيَلِجُ الْجَنَّةَ، ثُمَّ يَتُوبُ اللَّهُ عَلَى الْآخَرِ، فَيَهْدِيهِ إِلَى الْإِسْلَامِ، ثُمَّ يُجَاهِدُ فِي سَبِيلِ اللَّهِ، فَيُسْتَشْهَدُ " حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، بِمِثْلِهِ، غَيْرَ أَنَّهُ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ وَقَالَ: قَالُوا: وَكَيْفَ ذَلِكَ يَا رَسُولَ اللَّهِ؟ "

(2/572)

حَدَّثَنَا عِيسَى بْنُ أَبِي حَرْبٍ، قَالَ: ثَنَا يَحْيَى يَعْنِي ابْنَ بُكَيْرٍ، قَالَ: ثَنَا بِشْرُ بْنُ الْحُسَيْنِ وَهُو أَبُو مُحَمَّدٍ الْأَصْبَهَانِي قَالَ: ثَنَا الزُّبَيْرُ بْنُ عَدِيٍّ، عَنْ أَنَسِ بْنِ [ص:574] مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَحْسِبُهُ قَالَ: «يَعْجَبُ أَوْ يَضْحَكُ تَبَارَكَ وَتَعَالَى مِنْ رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ، كِلَاهُمَا يَدْخُلُ الْجَنَّةَ، يُقْتَلُ هَذَا، هَذَا فَيَلِجُ الْجَنَّةَ، ثُمَّ يَتُوبُ اللَّهُ عَلَى الْآخَرِ، فَيَهْدِيهِ لِلْإِسْلَامِ» قَالَ أَبُو بَكْرٍ: خَرَّجْتُ هَذَا الْبَابَ فِي كِتَابِ الْجِهَادِ

(2/573)

حَدَّثَنَا مُوسَى بْنُ خَاقَانَ بَغْدَادِيُّ، قَالَ: ثَنَا سَلْمُ بْنُ سَالِمٍ الْبَلْخِيُّ، عَنْ خَارِجَةَ بْنِ مُصْعَبٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " إِنَّ اللَّهَ عَزَّ وَجَلَّ لَيَضْحَكُ مِنْ إِيَاسَةِ [ص:575] الْعِبَادِ وَقُنُوطِهِمْ، وَقُرْبِهِ مِنْهُمْ، قُلْتُ: يَا رَسُولَ اللَّهِ بِأَبِي أَنْتَ وَأُمِّي، أَوَ يَضْحَكُ رَبُّنَا؟ قَالَ: أَيْ، وَالَّذِي نَفْسِي بِيَدِهِ، إِنَّهُ لَيَضْحَكُ، قَالَ: فَقُلْتُ إِذًا لَا يَعْدِمُنَا مِنْهُ خَيْرًا إِذَا ضَحِكَ "

(2/574)

وَرَوَى عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ، قَالَ: ثَنَا فَرْقَدُ بْنُ الْحَجَّاجِ، قَالَ سَمِعْتُ عُقْبَةَ، وَهُوَ ابْنُ أَبِي الْحَسْنَاءِ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا جَمَعَ اللَّهُ الْأُولَى وَالْأُخْرَى، يَوْمَ الْقِيَامَةِ، جَاءَ الرَّبُّ تَبَارَكَ وَتَعَالَى إِلَى الْمُؤْمِنِينَ، فَوَقَفَ عَلَيْهِمْ وَالْمُؤْمِنُونَ عَلَى كَوْمٍ» ، فَقَالُوا: لِعُقْبَةَ مَا الْكَوْمُ؟ قَالَ: الْمَكَانُ الْمُرْتَفِعُ، فَيَقُولُ: " هَلْ تَعْرِفُونَ رَبَّكُمْ؟ فَيَقُولُونَ: إِنْ عَرَّفَنَا نَفْسَهُ عَرَفْنَاهُ، ثُمَّ يَقُولُ لَهُمُ الثَّانِيَةَ، فَيَضْحَكُ فِي وُجُوهِهِمْ فَيَخِرُّونَ لَهُ سُجَّدًا " [ص:576] حَدَّثَنَاهُ عَمْرَو بْنَ عَلِيٍّ، قَالَ: ثَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ

(2/575)

وَرَوَى حَمَّادُ بْنُ سَلَمَةَ، قَالَ: ثَنَا عَلِيُّ بْنُ زَيْدٍ، عَنْ عُمَارَةَ الْقُرَشِيِّ، عَنْ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَتَجَلَّى لَنَا رَبُّنَا عَزَّ وَجَلَّ، يَوْمَ الْقِيَامَةِ ضَاحِكًا» [ص:577] حَدَّثَنَاهُ مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ

(2/576)

وَثَنَا مُحَمَّدٌ، قَالَ: ثَنَا عَفَّانُ بْنُ مُسْلِمٍ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ زَيْدٍ، عَنْ عُمَارَةَ الْقُرَشِيِّ، قَالَ: وَفَدْنَا إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَفِينَا أَبُو بُرْدَةَ، فَذَكَرَ قِصَّةً فِيهَا بَعْضُ الطُّوَلِ [ص:578] وَذَكَرَ أَنَّ أَبَا بُرْدَةَ قَالَ: قَالَ: حَدَّثَنِي أَبِي عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَجْمَعُ اللَّهُ الْأُمَمَ يَوْمَ الْقِيَامَةِ، فِي صَعِيدٍ وَاحِدٍ» فَذَكَرَ حَدِيثًا فِي ذِكْرِ بَعْضِ أَسْبَابِ يَوْمِ الْقِيَامَةِ، قَالَ: فَيَتَجَلَّى لَهُمْ رَبُّنَا ضَاحِكًا، فَيَقُولُ: أَبْشِرُوا مَعَاشِرَ الْمُسْلِمِينَ إِنَّهُ لَيْسَ مِنْكُمْ أَحَدٌ، إِلَّا جَعَلْتُ مَكَانَهُ فِي النَّارِ يَهُودِيًّا أَوْ نَصْرَانِيًّا "

(2/577)

حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْحَلَبِيُّ، قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ أَبُو عَبْدِ الرَّحْمَنِ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الْمَلِكِ، عَنْ عَلِيِّ بْنِ رَبِيعَةَ، قَالَ: أَرْدَفَنِي عَلِيٌّ رِضْوَانُ اللَّهُ عَلَيْهِ خَلْفَهُ ثُمَّ خَرَجَ إِلَى ظَهْرِ الْكُوفَةِ، ثُمَّ رَفَعَ رَأْسَهُ إِلَى السَّمَاءِ، فَقَالَ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ، فَاغْفِرْ لِي، ثُمَّ الْتَفَتَ إِلَيَّ فَضَحِكَ، فَقَالَ: أَلَا تَسْأَلُنِي مِمَّ ضَحِكْتُ؟ قَالَ: قُلْتُ مِمَّ ضَحِكْتَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: أَرْدَفَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَلْفَهُ، ثُمَّ خَرَجَ بِي إِلَى حَرَّةِ الْمَدِينَةِ ثُمَّ رَفَعَ رَأْسَهُ إِلَى [ص:579] السَّمَاءِ فَقَالَ: «لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاغْفِرْ لِي» ، ثُمَّ الْتَفَتَ إِلَيَّ فَضَحِكَ، فَقَالَ: «أَلَا تَسْأَلُنِي مِمَّ ضَحِكْتُ؟» قَالَ: قُلْتُ مِمَّ ضَحِكْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: «ضَحِكْتُ مِنْ ضَحِكِ رَبِّي، وَتَعَجُّبِهِ مِنْ عَبْدِهِ أَنَّهُ يَعْلَمُ أَنَّهُ لَا يَغْفِرُ الذُّنُوبَ غَيْرُهُ» قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ بَعْضَ طُرُقِ هَذَا الْخَبَرِ فِي الدُّعَاءِ عِنْدَ الرُّكُوبِ فِي كِتَابِ الْمَنَاسِكِ، أَوْ كِتَابِ الْجِهَادِ

(2/578)

وَرَوَى إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ إِسْحَاقَ بْنِ رَاشِدٍ، عَنِ امْرَأَةٍ، مِنَ الْأَنْصَارِ يُقَالُ لَهَا، أَسْمَاءُ بِنْتُ يَزِيدَ بْنِ السَّكَنِ، قَالَتْ: لَمَّا مَاتَ سَعْدُ بْنُ مُعَاذٍ، صَاحَتْ أُمُّهُ، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَلَا يَرْقَأُ دَمْعُكُ، وَيَذْهَبُ حُزْنُكِ، فَإِنَّ ابْنَكِ أَوَّلُ مَنْ ضَحِكَ اللَّهُ إِلَيْهِ، وَاهْتَزَّ مِنْهُ الْعَرْشُ» حَدَّثَنَاهُ مُحَمَّدُ بْنُ بَشَّارٍ، وَيَحْيَى بْنُ حَكِيمٍ قَالَ بُنْدَارٌ: ثَنَا يَزِيدُ، قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، وَقَالَ يَحْيَى: ثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ قَالَ أَبُو بَكْرٍ: لَسْتُ أَعْرِفُ إِسْحَاقَ بْنَ رَاشِدٍ هَذَا، وَلَا أَظُنُّهُ الْجَزَرِيَّ، أَخُو النُّعْمَانِ بْنِ رَاشِدٍ

(2/580)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا ابْنُ وَهْبٍ، قَالَ: حَدَّثَنِي ابْنُ لَهِيعَةَ، وَعَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ، وَيَحْيَى بْنُ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْمُغِيرَةِ السَّبَائِيِّ، عَنْ أَبِي فِرَاسٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: «يَضْحَكُ اللَّهُ إِلَى صَاحِبِ الْبَحْرِ، ثَلَاثَ مَرَّاتٍ، حِينَ يَرْكَبُهُ وَيَتَخَلَّى مِنْ أَهْلِهِ وَمَالِهِ وَحِينَ يَمِيدُ وَحِينَ يَرَى إِلَى إِمَّا شَاكِرًا وَإِمَّا كَفُورًا» [ص:582] قَالَ أَبُو بَكْرٍ: قَدْ كُنْتُ أُعْلِمْتُ قَبْلَ هَذَا الْبَابِ: أَنَّ الْعُلَمَاءَ لَمْ يَخْتَلِفُوا أَنَّ الْمُؤْمِنِينَ يَرَوْنَ خَالِقَهُمْ يَوْمَ الْقِيَامَةِ، جَلَّ رَبُّنَا وَعَزَّ، وَأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَفْضَلُ الْمُؤْمِنِينَ، يَرَى خَالِقَهُ، جَلَّ وَعَزَّ، يَوْمَ الْقِيَامَةِ، وَإِنَّمَا اخْتَلَفُوا هَلْ رَأَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ، عَزَّ وَجَلَّ، قَبْلَ نُزُولِ الْمَنِيَّةِ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَعْطَانِي بَعْضُ أَصْحَابِي كِتَابًا مُنْذُ أَيَّامٍ مَنْسُوبًا إِلَى بَعْضِ الْجَهْمِيَّةِ رَأَيْتُ فِيَ ذَلِكَ الْكِتَابِ عَنْ مُحَمَّدِ بْنِ جَابِرٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ هُبَيْرَةَ بْنِ يَرِيمَ، عَنِ ابْنِ مَسْعُودٍ قَالَ: «مَنْ زَعَمَ أَنَّ اللَّهَ يُرَى جَهْرَةً فَقَدْ أَشْرَكَ، وَمَنْ زَعَمَ أَنَّ مُوسَى سَأَلَ رَبَّهُ أَنْ يَرَاهُ جَهْرَةً فَقَدْ أَشْرَكَ» [ص:583]، وَاحْتَجَّ الْجَهْمِيُّ بِهَذَا الْخَبَرِ، ادَّعَى: أَنَّ اللَّهَ تَعَالَى لَا يُرَى، وَأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَا يَرَى رَبَّهُ يَوْمَ الْقِيَامَةِ، وَلَا الْمُؤْمِنُونَ وَهَذَا الْخَبَرُ كَذُبٌ مَوْضُوعٌ، بَاطِلٌ وَضَعَهُ بَعْضُ الْجَهْمِيَّةِ، وَعِنْدَنَا بِحَمْدِ اللَّهِ وَنِعْمَتِهِ خَبَرَانِ بِإِسْنَادَيْنِ مُتَّصِلَيْنِ عَنِ ابْنِ مَسْعُودٍ، خِلَافَ هَذَا الْخَبَرِ الْمَوْضُوعِ فِي خَبَرِ أَبِي عُبَيْدَةَ

(2/581)

عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: " يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ، فَيُنَادِي مُنَادٍ: يَا أَيُّهَا النَّاسُ، أَلَمْ تَرْضَوْا مِنْ رَبِّكُمُ الَّذِي خَلَقَكُمْ وَصَوَّرَكُمْ وَرَزَقَكُمْ أَنْ يُوَلِّيَ كُلَّ إِنْسَانٍ مَا كَانَ يَعْبُدُ فِي الدُّنْيَا، وَيَتَوَلَّى؟ أَلَيْسَ ذَلِكَ عَدْلٌ مِنْ رَبِّكُمْ؟ قَالُوا: بَلَى قَالَ: فَلْيَنْطَلِقْ كُلُّ إِنْسَانٍ مِنْكُمْ إِلَى مَا كَانَ يَتَوَلَّى فِي الدُّنْيَا، قَالَ: يُمَثَّلُ لَهُمْ مَا كَانُوا يَعْبُدُونَ فِي الدُّنْيَا، قَالَ: يُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عِيسَى شَيْطَانُ عِيسَى، وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عُزَيْرًا شَيْطَانُ عُزَيْرٍ، حَتَّى يُمَثَّلَ لَهُمُ الشَّجَرَةُ وَالْعَوْدُ، وَالْحَجَرُ وَيَبْقَى أَهْلُ الْإِسْلَامِ جُثُومًا، فَيَقُولُ لَهُمْ: مَا لَكُمْ لَا تَنْطَلِقُونَ كَمَا انْطَلَقَ النَّاسُ؟ فَيَقُولُونَ: إِنَّ لَنَا رَبًّا مَا رَأَيْنَاهُ بَعْدُ، قَالَ فَيَقُولُ: بِمَ تَعْرِفُونَ رَبَّكُمْ، إِنْ [ص:584] رَأَيْتُمُوهُ؟ قَالُوا: بَيْنَنَا وَبَيْنَهُ عَلَامَةٌ، إِنْ رَأَيْنَاهُ عَرَفْنَاهُ، قَالَ وَمَا هِيَ؟ قَالَ: فَيُكْشَفُ عَنْ سَاقٍ، قَالَ: فَيَخِرُّ كُلُّ مَنْ كَانَ لِظَهْرِهِ طَبَّقَ سَاجِدًا، وَيَبْقَى قَوْمٌ ظُهُورُهُمْ كَصَيَاصِي الْبَقَرِ " الْحَدِيثَ بِطُولِهِ وَفِي الْخَبَرِ: أَنَّ ابْنَ مَسْعُودٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ مِرَارًا، فَلَمَّا بَلَغَ هَذَا الْمَكَانَ مِنَ الْحَدِيثِ مَا ذَكَرَ مَوْضِعًا مِنَ الْحَدِيثِ إِلَّا ضَحِكَ. حَدَّثَنَاهُ يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ الْبَصْرَيُّ، قَالَ: ثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ، قَالَ: ثَنَا يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو خَالِدٍ الدَّالَانِيُّ، قَالَ: ثَنَا الْمِنْهَالُ بْنُ عَمْرٍو، عَنْ أَبِي عُبَيْدَةَ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ

(2/583)

وَفِي خَبَرِ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ أَبِي الزَّعْرَاءِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، فِي الْحَدِيثِ الطَّوِيلِ، قَالَ: " ثُمَّ يَتَمَثَّلُ اللَّهُ عَزَّ وَجَلَّ لِلْخَلْقِ فَيَقُولُ مَنْ تَعْبُدُونَ؟ وَذَكَرَ بَعْضَ الْحَدِيثِ، وَقَالَ: حَتَّى يَبْقَى الْمُسْلِمُونَ، فَيَقُولُ: «مَنْ تَعْبُدُونَ؟» فَيَقُولُونَ: نَعْبُدُ اللَّهَ لَا نُشْرِكُ بِهِ شَيْئًا، فَيَقُولُ: «هَلْ تَعْرِفُونَ رَبَّكُمْ؟» فَيَقُولُونَ: سُبْحَانَهُ إِذَا اعْتَرَفَ لَنَا عَرَفْنَاهُ، فَعِنْدَ ذَلِكَ يُكْشَفُ عَنْ سَاقٍ، فَلَا يَبْقَى مُؤْمِنٌ وَلَا مُؤْمِنَةٌ إِلَّا خَرَّ لِلَّهِ سَاجِدًا " حَدَّثَنَاهُ مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ، قَالَ: ثَنَا يَحْيَى، وَقَرَأَهُ عَلَيَّ مِنْ كِتَابِي، قَالَ: ثَنَا سُفْيَانُ، قَالَ ثَنَا سَلَمَةُ وَهُوَ ابْنُ كُهَيْلٍ [ص:586] وَحَدَّثَنَا الْبِسْطَامِيُّ، قَالَ: ثَنَا أَبُو نُعَيْمٍ، قَالَ: ثَنَا سُفْيَانُ، الْحَدِيثَ، بِطُولِهِ قَالَ أَبُو بَكْرٍ: هَذَا الْخَبَرُ، وَخَبَرُ مَسْرُوقٍ عَنِ ابْنِ مَسْعُودٍ، يُصَرِّحَانِ أَنَّ ابْنَ مَسْعُودٍ، كَانَ يُقِرُّ أَنَّ الْمُسْلِمِينَ، يَرَوْنَ خَالِقَهُمْ عَزَّ وَجَلَّ، يَوْمَ الْقِيَامَةِ، إِذَا كَشَفَ عَنْ سَاقٍ، وَأَنَّ الْمُؤْمِنِينَ يَخِرُّونَ لِلَّهِ سُجَّدًا، إِذَا رَأَوْهُ فِي ذَلِكَ الْوَقْتِ، فَكَيْفَ يَكْفُرُ مَنْ يَقُولُ بِمَا هُوَ عِنْدَهُ حَقٌّ وَصُدْقٌ وَعَدْلٌ وَلَوْ ثَبَتَ هَذَا الْخَبَرُ عَنِ ابْنِ مَسْعُودٍ لَكَانَ لِلْخَبَرِ عِنْدَنَا مَعْنًى صَحِيحًا لَا كَمَا تَوَهَّمَهُ الْجَهْمِيُّ، عَلَيْهِ لَعَائِنُ اللَّهِ، وَنَحْنُ نَقُولُ: إِنَّ مَنْ زَعَمَ أَنَّ اللَّهَ يُرَى جَهْرَةً فِي الدُّنْيَا، فَقَدْ كَذَبَ، وَافْتَرَى؛ لِأَنَّ مَا يُرَى جَهْرَةً يَرَاهُ كُلُّ بَصِيرٍ، لَا حِجَابَ بَيْنَهُ وَبَيْنَهُ وَإِنَّمَا سَأَلَ قَوْمُ مُوسَى مُوسَى، أَنْ يُرِيَهُمُ اللَّهَ جَهْرَةً، فَأَمَّا مُوسَى فَإِنَّمَا سَأَلَ عَلَى لَفْظِ الْكِتَابِ {قَالَ رَبِّ أَرِنِي أَنْظُرُ إِلَيْكَ، قَالَ لَنْ تَرَانِي} [الأعراف: 143] وَلَمْ يَقُلْ: أَرِنِي أَنْظُرْ إِلَيْكَ جَهْرَةً؛ لِأَنَّ الرُّؤْيَةَ جَهْرَةً هِيَ الرُّؤْيَةُ الَّتِي يَرَاهُ كُلُّ مَنْ كَانَ بَصَرُهُ مِثْلَ بَصَرِ النَّاظِرِ إِلَى الشَّيْءِ، وَاللَّهُ عَزَّ وَجَلَّ يَحْتَجِبُ عَنْ أَبْصَارِ أَهْلِ [ص:587] الدُّنْيَا، فِي الدُّنْيَا، لَا يَرَى أَحَدٌ رَبَّهُ فِي الدُّنْيَا جَهْرَةً، وَقَدْ أَعْلَمْنَا قَبْلُ مَعْنَى قَوْلِهِ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] وَأَنَّهُ جَائِزٌ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَخْصُوصًا بِرُؤْيَةِ خَالِقِهِ، وَهُوَ فِي السَّمَاءِ السَّابِعَةِ، لَا أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَى رَبَّهُ وَهُوَ فِي الدُّنْيَا، وَقَدْ أَعْلَمْتُ قَبْلُ أَنَّ الْعُلَمَاءَ لَمْ يَخْتَلِفُوا أَنَّ جَمِيعَ الْمُؤْمِنِينَ يَرَوْنَ خَالِقَهُمْ فِي الْآخِرَةِ لَا فِي الدُّنْيَا، وَمَنْ أَنْكَرَ رُؤْيَةَ الْمُؤْمِنِينَ خَالِقَهُمْ يَوْمَ الْمَعَادِ، فَلَيْسُوا بِمُؤْمِنِينَ، عِنْدَ الْمُؤْمِنِينَ، بَلْ هُمْ أَسْوَأُ حَالًا فِي الدُّنْيَا عِنْدَ الْعُلَمَاءِ مِنَ الْيَهُودِ، وَالنَّصَارَى، وَالْمَجُوسِ، كَمَا قَالَ ابْنُ الْمُبَارَكِ: «نَحْنُ نَحْكِي كَلَامَ الْيَهُودِ، وَالنَّصَارَى، وَلَا نَقْدِرُ أَنْ نَحْكِيَ كَلَامَ الْجَهْمِيَّةِ»

(2/585)

حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمُغِيرَةِ الْبَصْرِيُّ قَالَ: ثَنَا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، قَالَ: ثَنَا أَبُو شِهَابٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ [ص:588]، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ تُعَايِنُونَ اللَّهَ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ عِيَانًا»

(2/587)


بَابُ ذِكْرِ أَبْوَابِ شَفَاعَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّتِي قَدْ خَصَّ بِهَا دُونَ الْأَنْبِيَاءِ سِوَاهُ، صَلَوَاتُ اللَّهِ عَلَيْهِمْ لِأُمَّتِهِ، وَشَفَاعَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دُونَ غَيْرِهِ مِنَ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ - التوحي

التوحيد لابن خزيمة

بَابُ ذِكْرِ أَبْوَابِ شَفَاعَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّتِي قَدْ خَصَّ بِهَا دُونَ الْأَنْبِيَاءِ سِوَاهُ، صَلَوَاتُ اللَّهِ عَلَيْهِمْ لِأُمَّتِهِ، وَشَفَاعَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دُونَ غَيْرِهِ مِنَ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ، وَشَفَاعَةِ بَعْضِ أُمَّتِهِ لِبَعْضِ أُمَّتِهِ، مِمَّنْ قَدْ أَوْبَقَتْهُمْ خَطَايَاهُمْ وَذُنُوبُهُمْ فَأُدْخِلُوا النَّارَ، لِيَخْرُجُوا مِنْهَا، بَعْدَ مَا قَدْ عُذِّبُوا فِيهَا، بِقَدْرِ ذُنُوبِهِمْ وَخَطَايَاهُمُ الَّتِي لَا يَغْفِرُهَا لَهُمْ [ص:589]، وَلَمْ يَتَجَاوَزْ لَهُمْ عَنْهَا، بِفَضْلِهِ وَجُودِهِ، بِاللَّهِ نَتَعَوَّذُ مِنَ النَّارِ

(2/588)

بَابُ ذِكْرِ الشَّفَاعَةِ الَّتِي خَصَّ اللَّهُ بِهَا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دُونَ غَيْرِهِ مِنَ الْأَنْبِيَاءِ صَلَّى اللَّهُ عَلَيْهِمْ وَهِيَ الشَّفَاعَةُ الْأُولَى الَّتِي يَشْفَعُ بِهَا لِأُمَّتِهِ، لِيُخَلِّصَهُمُ اللَّهُ مِنَ الْمَوْقِفِ الَّذِي قَدْ جُمِعُوا فِيهِ، يَوْمَ الْقِيَامَةِ، مَعَ الْأُولَى [ص:592]، وَقَدْ دَنَتِ الشَّمْسُ مِنْهُمْ، فَآذَتْهُمْ وَأَصَابَهُمْ مِنَ الْغَمِّ وَالْكَرْبِ مَا لَا يُطِيقُونَ، وَلَا يَحْتَمِلُونَ وَهَذِهِ الشَّفَاعَةُ هِيَ سِوَى الشَّفَاعَةِ الَّتِي يَشْفَعُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعْدُ، لِإِخْرَاجِ مَنْ قَدْ أُدْخِلَ النَّارَ مِنْ أُمَّتِهِ، بِمَا قَدِ ارْتَكَبُوا مِنَ الذُّنُوبِ، وَالْخَطَايَا فِي الدُّنْيَا الَّتِي لَمْ يَشَأُ اللَّهَ أَنْ يَعْفُوَ عَنْهَا وَيَغْفِرَهَا لَهُمْ، تَفَضُّلًا وَكَرَمًا وَجُودًا، وَمَا ذُكِرَ مِنْ خُصُوصِيَّةِ اللَّهِ نَبِيَّهُ مُحَمَّدًا بِالنَّظَرِ إِلَيْهِ عَزَّ وَجَلَّ عِنْدَ الشَّفَاعَةِ دَاخِلٌ فِي هَذَا الْبَابِ

(2/589)

حَدَّثَنَا أَبُو قُدَامَةَ عُبَيْدُ اللَّهِ بْنُ سَعِيدٍ، وَيَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، وَعَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ، قَالُوا: ثَنَا يَحْيَى بْنُ سَعِيدٍ، قَالَ: ثَنَا أَبُو حَيَّانَ، قَالَ: حَدَّثَنِي أَبُو زُرْعَةَ بْنُ عَمْرِو بْنِ جَرِيرٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ [ص:593] وَثَنَا عَلِيُّ بْنُ الْمُنْذِرِ، قَالَ: ثَنَا ابْنُ فُضَيْلٍ، قَالَ: ثَنَا أَبُو حَيَّانَ التَّمِيمِيُّ، عَنْ أَبِي زُرْعَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ وَثَنَا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، قَالَ: ثَنَا ابْنُ فُضَيْلٍ، قَالَ: ثَنَا أَبُو حَيَّانَ التَّمِيمِيُّ، عَنْ أَبِي زُرْعَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " أُتِيَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِلَحْمٍ، فَدُفِعَ إِلَيْهِ الذِّرَاعُ، وَكَانَ يُعْجِبُهُ، فَنَهَشَ مِنْهُ نَهْشَةً، ثُمَّ قَالَ: أَنَا سَيِّدُ [ص:594] النَّاسِ يَوْمَ الْقِيَامَةِ، وَهَلْ تَدْرُونَ لِمَ ذَلِكَ؟ يَجْمَعُ اللَّهُ يَوْمَ الْقِيَامَةِ الْأَوَّلِينَ وَالْآخِرِينَ فِي صَعِيدٍ وَاحِدٍ، فَيُسْمِعُهُمُ الدَّاعِي، وَيُنْفِدُهُمُ الْبَصَرَ، وَتَدْنُو الشَّمْسُ فَيَبْلُغُ النَّاسَ مِنَ الْكَرْبِ وَالْغَمِّ مَا لَا يُطِيقُونَ وَلَا يَحْتَمِلُونَ، فَيَقُولُ بَعْضُ النَّاسِ لِبَعْضٍ: أَلَا تَرَوْنَ مَا أَنْتُمْ فِيهِ؟ أَلَا تَرَوْنَ مَا قَدْ بَلَغَكُمْ أَلَا تَنْظُرُونَ إِلَى مَنْ يَشْفَعُ إِلَى رَبِّكُمْ؟ فَيَقُولُ بَعْضُ النَّاسِ لِبَعْضٍ: أَبُوكُمْ آدَمُ عَلَيْهِ السَّلَامُ فَيَأْتُونَ آدَمَ، فَيَقُولُونَ: يَا آدَمُ أَنْتَ أَبُو الْبَشَرِ، خَلَقَكَ اللَّهُ بِيَدِهِ، وَنَفَخَ فِيكَ مِنْ رُوحِهِ، وَأَمَرَ الْمَلَائِكَةَ فَسَجَدُوا لَكَ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى مَا نَحْنُ فِيهِ، أَلَا تَرَى مَا قَدْ بَلَغَنَا؟ فَيَقُولُ لَهُمْ: إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنَّهُ نَهَانِي عَنِ الشَّجَرَةِ، فَعَصَيْتُهُ، نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى نُوحٍ، فَيَأْتُونَ نُوحًا، فَيَقُولُونَ يَا نُوحُ: أَنْتَ أَوَّلُ الرُّسُلِ إِلَى أَهْلِ الْأَرْضِ، وَسَمَّاكَ اللَّهُ عَبْدًا شَكُورًا، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى إِلَى مَا نَحْنُ فِيهِ، أَلَا تَرَى إِلَى مَا قَدْ بَلَغَنَا؟ [ص:595] فَيَقُولُ لَهُمْ: إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنَّهُ كَانَتْ لِي دَعْوَةٌ دَعَوْتُ بِهَا عَلَى قَوْمِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى إِبْرَاهِيمَ فَيَأْتُونَ إِبْرَاهِيمَ، فَيَقُولُونَ يَا إِبْرَاهِيمُ: أَنْتَ نَبِيُّ اللَّهِ، وَخَلِيلُهُ مِنْ أَهْلِ الْأَرْضِ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى مَا نَحْنُ فِيهِ، أَلَا تَرَى مَا قَدْ بَلَغَنَا؟ فَيَقُولُ لَهُمْ إِبْرَاهِيمُ: إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَذَكَرَ كَذِبَاتِهِ، نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى مُوسَى، فَيَأْتُونَ مُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُونَ: يَا مُوسَى أَنْتَ رَسُولُ اللَّهِ، فَضَّلَكَ اللَّهُ بِرِسَالَاتِهِ، وَبِتَكْلِيمِهِ عَلَى النَّاسِ، فَاشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى مَا نَحْنُ فِيهِ، أَلَا تَرَى مَا قَدْ بَلَغَنَا؟ فَيَقُولُ لَهُمْ مُوسَى: إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنِّي قَتَلْتُ نَفْسًا، لَمْ أُؤْمَرْ بِقَتْلِهَا نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى عِيسَى ابْنِ مَرْيَمَ، فَيَأْتُونَ عِيسَى ابْنَ مَرْيَمَ، فَيَقُولُونَ: يَا عِيسَى: أَنْتَ رَسُولُ اللَّهِ، وَكَلَّمْتَ النَّاسَ فِي الْمَهْدِ، وَكَلِمَةٌ مِنْهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى مَا نَحْنُ فِيهِ، أَلَا تَرَى مَا قَدْ بَلَغَنَا، فَيَقُولُ لَهُمْ عِيسَى إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَلَمْ يَذْكُرْ لَهُ ذَنْبًا، نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَأْتُونِي، فَيَقُولُونَ: يَا مُحَمَّدُ أَنْتَ رَسُولُ اللَّهِ وَخَاتَمُ النَّبِيِّينَ، وَقَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى مَا نَحْنُ فِيهِ، أَلَا تَرَى مَا قَدْ بَلَغَنَا فَأَنْطَلِقُ فَآتِي تَحْتَ الْعَرْشِ، فَأَقَعُ سَاجِدًا لِرَبِّي، ثُمَّ يَفْتَحُ اللَّهُ عَلَيَّ وَيُلْهِمُنِي مِنْ مَحَامِدِهِ، وَحُسْنِ الثَّنَاءِ عَلَيْهِ، شَيْئًا لَمْ يَفْتَحْهُ لِأَحَدٍ قَبْلِي، ثُمَّ قَالَ: يَا مُحَمَّدُ: ارْفَعْ رَأْسَكَ، وَسَلْ [ص:596] تُعْطَ، وَاشْفَعْ تُشَفَّعْ، فَأَرْفَعُ رَأْسِي، فَأَقُولُ رَبِّ: أُمَّتِي، أُمَّتِي، أُمَّتِي، ثَلَاثَ مَرَّاتٍ، فَيُقَالُ: يَا مُحَمَّدُ أَدْخِلِ الْجَنَّةَ مِنْ أُمَّتِكَ مَنْ لَا حِسَابَ عَلَيْهِ، مِنَ الْبَابِ الْأَيْمَنَ، مِنْ أَبْوَابِ الْجَنَّةِ، وَهُمْ شُرَكَاءُ النَّاسِ فِيمَا سِوَى ذَلِكَ مِنَ الْأَبْوَابِ، قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ: إِنَّ مَا بَيْنَ الْمِصْرَاعَيْنِ مِنْ مَصَارِيعِ الْجَنَّةِ كَمَا بَيْنَ مَكَّةَ وَهَجَرَ أَوْ كَمَا بَيْنَ مَكَّةَ وَبُصْرَى " هَذَا لَفْظُ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ بِشْرٍ

(2/592)


بَابُ ذِكْرِ الدَّلِيلِ أَنَّ هَذِهِ الشَّفَاعَةَ الَّتِي وَصَفْنَا أَنَّهَا أَوَّلُ الشَّفَاعَاتِ هِيَ الَّتِي يَشْفَعُ بِهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِيَقْضِيَ اللَّهُ بَيْنَ الْخَلْقِ فَعِنْدَهَا يَأْمُرُهُ اللَّهُ عَزَّ وَجَلَّ أَنْ يُدْخِلَ مَنْ لَا حِسَابَ عَلَيْهِ مِنْ أُمّ

التوحيد لابن خزيمة

بَابُ ذِكْرِ الدَّلِيلِ أَنَّ هَذِهِ الشَّفَاعَةَ الَّتِي وَصَفْنَا أَنَّهَا أَوَّلُ الشَّفَاعَاتِ هِيَ الَّتِي يَشْفَعُ بِهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِيَقْضِيَ اللَّهُ بَيْنَ الْخَلْقِ فَعِنْدَهَا يَأْمُرُهُ اللَّهُ عَزَّ وَجَلَّ أَنْ يُدْخِلَ مَنْ لَا حِسَابَ عَلَيْهِ مِنْ أُمَّتِهِ الْجَنَّةَ مِنَ الْبَابِ الْأَيْمَنَ، فَهُوَ أَوَّلُ النَّاسِ دُخُولًا الْجَنَّةَ مِنَ الْمُؤْمِنِينَ

(2/596)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ، قَالَ: حَدَّثَنِي أَبِي وَشُعَيْبٌ، عَنِ اللَّيْثِ [ص:597]، وَحَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا يَحْيَى يَعْنِي ابْنَ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ، قَالَ: حَدَّثَنِي اللَّيْثُ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ، قَالَ: سَمِعْتُ حَمْزَةَ بْنَ عَبْدِ اللَّهِ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «مَا يَزَالُ الرَّجُلُ يَسْأَلُ النَّاسَ حَتَّى يَأْتِيَ يَوْمَ الْقِيَامَةِ وَلَيْسَ فِي وَجْهِهِ مُزْعَةُ لَحْمٍ» ، وَقَالَ: " إِنَّ الشَّمْسَ تَدْنُو، حَتَّى يَبْلُغَ الْعَرَقُ نِصْفَ الْأُذُنِ، فَبَيْنَمَا هُمْ كَذَلِكَ اسْتَغَاثُوا بِآدَمَ عَلَيْهِ السَّلَامُ فَيَقُولُ: لَسْتُ بِصَاحِبِ ذَلِكَ، ثُمَّ بِمُوسَى فَيَقُولُ كَذَلِكَ، ثُمَّ بِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَشْفَعُ لِيَقْضِيَ بَيْنَ الْخَلْقِ، فَيَمْشِي حَتَّى يَأْخُذَ بِحَلْقَةِ الْجَنَّةِ، فَيَوْمَئِذٍ يَبْعَثُهُ اللَّهُ مَقَامًا مَحْمُودًا يَحْمَدُهُ أَهْلُ الْجَمْعِ كُلُّهُمْ " هَذَا حَدِيثُ يُونُسَ

(2/596)

حَدَّثَنَا أَبُو زُرْعَةَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ، قَالَ ثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، قَالَ: ثَنَا عَبْدُ الْوَاحِدِ بْنُ وَاصِلٍ، قَالَ: ثَنَا مُحَمَّدُ بْنُ ثَابِتٍ الْبُنَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لِلْأَنْبِيَاءِ مَنَابِرُ مِنْ ذَهَبٍ، فَيَجْلِسُونَ عَلَيْهَا قَالَ: وَيَبْقَى مِنْبَرِي، لَا أَجْلِسُ عَلَيْهِ وَلَا أَقْعُدُ عَلَيْهِ، قَائِمٌ بَيْنَ يَدَيْ رَبِّي مَخَافَةَ أَنْ يَبْعَثَ بِي إِلَى الْجَنَّةِ وَتَبْقَى أُمَّتِي بَعْدِي، فَأَقُولُ: يَا رَبِّ أُمَّتِي أُمَّتِي، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: يَا مُحَمَّدُ مَا تُرِيدُ أَنْ نَصْنَعَ بِأُمَّتِكَ؟ فَأَقُولُ: يَا رَبِّ عَجِّلْ حِسَابَهُمْ فَيُدْعَى بِهِمْ، فَيُحَاسَبُونَ، فَمِنْهُمْ مَنْ يَدْخُلُ الْجَنَّةَ بِرَحْمَةِ اللَّهِ، وَمِنْهُمْ مَنْ يَدْخُلُ الْجَنَّةَ بِشَفَاعَتِي، فَمَا أَزَالُ أَشْفَعُ حَتَّى أُعْطَى صِكَاكًا بِرِجَالٍ، قَدْ بُعِثَ بِهِمْ إِلَى النَّارِ، وَحَتَّى أَنَّ مَالِكًا خَازِنَ النَّارِ يَقُولُ: يَا مُحَمَّدُ مَا تَرَكْتَ لِلنَّارٍ، لِغَضَبِ رَبِّكَ فِي أُمَّتِكَ [ص:599] مِنْ نِقْمَةٍ " وَفِي خَبَرِ قَتَادَةَ عَنْ أَنَسٍ: «فَاشْفَعْ لَنَا إِلَى رَبِّكَ حَتَّى يُرِيحَنَا مِنْ مَكَانِنَا هَذَا» فِي ذِكْرِ مَسْأَلَتِهِمْ آدَمَ ثُمَّ ذُكِرَ فِي الْمَسْأَلَةِ بَاقِي الْأَنْبِيَاءِ

(2/598)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ هَذِهِ الشَّفَاعَةَ الَّتِي ذَكَرْتُ أَنَّهَا أَوَّلُ الشَّفَاعَاتِ إِنَّمَا هِيَ قَبْلَ مُرُورِ النَّاسِ عَلَى الصِّرَاطِ حِينَ تُزْلَفُ الْجَنَّةُ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ هَذِهِ الشَّفَاعَةَ الَّتِي ذَكَرْتُ أَنَّهَا أَوَّلُ الشَّفَاعَاتِ إِنَّمَا هِيَ قَبْلَ مُرُورِ النَّاسِ عَلَى الصِّرَاطِ حِينَ تُزْلَفُ الْجَنَّةُ، فَإِنَّ اللَّهَ قَالَ: {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ} [الشعراء: 90]

(2/600)

حَدَّثَنَا عَلِيُّ بْنُ الْمُنْذِرِ، قَالَ: ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، قَالَ: ثَنَا أَبُو مَالِكٍ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، وَعَنْ رِبْعِيِّ بْنِ حِرَاشٍ، عَنْ حُذَيْفَةَ، قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَجْمَعُ اللَّهُ النَّاسَ فَيَقُومُ الْمُؤْمِنُونَ، حِينَ تُزْلَفُ الْجَنَّةُ، فَيَأْتُونَ آدَمَ، فَيَقُولُونَ يَا أَبَانَا اسْتَفْتِحْ لَنَا الْجَنَّةَ، فَيَقُولُ: وَهَلْ أَخْرَجَكُمْ مِنَ الْجَنَّةِ إِلَّا خَطِيئَةُ أَبِيكُمْ آدَمَ؟ لَسْتُ بِصَاحِبِ ذَلِكَ، إِنَّمَا كُنْتُ خَلِيلًا مِنْ وَرَاءِ وَرَاءٍ [ص:601] اعْمِدُوا إِلَى ابْنِي مُوسَى، الَّذِي كَلَّمَهُ اللَّهُ تَكْلِيمًا، فَيَأْتُونَ مُوسَى، فَيَقُولُ لَسْتُ بِصَاحِبِ ذَلِكَ، اذْهَبُوا إِلَى كَلِمَةِ اللَّهِ وَرُوحِهِ عِيسَى، قَالَ: فَيَقُولُ عِيسَى، لَسْتُ بِصَاحِبِ ذَلِكَ، فَيَأْتُونَ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَقُومُ فَيُؤْذَنُ لَهُ، وَتُرْسَلُ مَعَهُ الْأَمَانَةُ وَالرَّحِمُ، فَيَقِفَانِ عَلَى الصِّرَاطِ، يَمِينَهُ وَشِمَالَهُ، فَيَمُرُّ أَوَّلُكُمْ كَمَرِّ الْبَرْقِ، قُلْتُ: بِأَبِي أَنْتَ وَأُمِّي: أَيُّ شَيْءٍ مَرُّ الْبَرْقِ قَالَ: أَلَمْ تَرَ إِلَى الْبَرْقِ كَيْفَ يَمُرُّ، ثُمَّ يَرْجِعُ فِي طَرْفَةِ عَيْنٍ، كَمَرِّ الرِّيحِ، وَمَرِّ الطُّيُورِ، وَشَدِّ الرِّجَالِ، تَجْرِي بِهِمْ أَعْمَالُهُمْ، وَنَبِيُّكُمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ عَلَى الصِّرَاطِ، يَقُولُ رَبِّ سَلِّمْ، سَلِّمْ، قَالَ: حَتَّى تَعْجِزَ أَعْمَالُ النَّاسِ، حَتَّى يَجِيءَ الرَّجُلُ فَلَا يَسْتَطِيعُ أَنْ يَمُرَّ إِلَّا زَحْفًا، قَالَ: وَفِي حَافَتَيِ الصِّرَاطِ كَلَالِيبُ مُعَلَّقَةٌ مَأْمُورَةٌ تَأْخُذُ مَنْ أُمِرَتْ بِهِ، فَمَخْدُوشٌ نَاجٍ، وَمَكْدُوسٌ فِي النَّارِ " وَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ إِنَّ قَعْرَ جَهَنَّمَ لَسَبْعِينَ خَرِيفًا

(2/600)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَفَاعَاتٌ يَوْمَ الْقِيَامَةِ فِي مَقَامٍ وَاحِدٍ وَاحِدَةٌ بَعْدَ أُخْرَى - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَفَاعَاتٌ يَوْمَ الْقِيَامَةِ فِي مَقَامٍ وَاحِدٍ وَاحِدَةٌ بَعْدَ أُخْرَى، أَوَّلُهَا: مَا ذُكِرَ فِي خَبَرِ أَبِي زُرْعَةَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، وَخَبَرِ ابْنِ عُمَرَ، وَابْنِ عَبَّاسٍ وَهِيَ شَفَاعَتُهُ لِأُمَّتِهِ لِيُخْلِصُوا مِنْ ذَلِكَ الْمَوْقِفِ، وَلْيُعَجِّلِ اللَّهُ حِسَابَهُمْ وَيَقْضِي بَيْنَهُمْ، ثُمَّ بَعْدَهَا مِنَ الشَّفَاعَاتِ فِي ذَلِكَ الْمَوْقِفِ، إِنَّمَا هِيَ: لِإِخْرَاجِ أَهْلِ التَّوْحِيدِ مِنَ النَّارِ، بِشَفَاعَتِهِ فِرْقَةً بَعْدَ أُخْرَى، وَعَوْدًا بَعْدَ بَدْءٍ، وَنَذْكُرُ خَبَرًا مُخْتَصَرًا، حُذِفَ مِنْهُ أَوَّلُ الْمَتْنِ، كَمَا حُذِفَ فِي خَبَرِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، وَابْنِ عُمَرَ آخِرَ الْمَتْنِ، وَاخْتَصَرَ الْحَدِيثَ اخْتِصَارًا، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَاخْتُصِرَ لِيَ الْحَدِيثُ اخْتِصَارًا» ، فَأَصْحَابُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رُبَّمَا اخْتَصَرُوا أَخْبَارَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا حَدَّثُوا بِهَا، وَرُبَّمَا اقْتَصُّوا الْحَدِيثَ بِتَمَامِهِ، وَرُبَّمَا كَانَ اخْتِصَارُ بَعْضِ الْأَخْبَارِ، أَوْ بَعْضِ السَّامِعِينَ يَحْفَظُ بَعْضَ الْخَبَرِ وَلَا يَحْفَظُ جَمِيعَ الْخَبَرِ، وَرُبَّمَا نَسِيَ بَعْدَ الْحِفْظِ بَعْضَ الْمَتْنِ، فَإِذَا جُمِعَتِ الْأَخْبَارُ كُلُّهَا عُلِمَ حِينَئِذٍ جَمِيعُ الْمَتْنِ وَالسَّنَدِ، دَلَّ بَعْضُ الْمَتْنِ عَلَى بَعْضٍ، كَذِكْرِنَا أَخْبَارَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي كُتُبِنَا، نَذْكُرُ الْمُخْتَصَرَ مِنْهَا، وَالْمُتَقَصَّى مِنْهَا، وَالْمُجْمَلُ وَالْمُفَسَّرُ، فَمَنْ لَمْ يَفْهَمْ هَذَا الْبَابَ لَمْ يَحِلَّ لَهُ تَعَاطِي عِلْمِ الْأَخْبَارِ وَلَا ادِّعَائِهَا

(2/602)

حَدَّثَنَا أَبُو عُمَرَ حَفْصُ بْنُ عَمْرٍوالرَّبَالُ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ أَبُو بَحْرٍ الْبَكْرَاوِيُّ، قَالَ: ثَنَا شُعْبَةُ، قَالَ: ثَنَا قَتَادَةُ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يُجْمَعُونَ يَوْمَ الْقِيَامَةِ فَيُوهَمُونَ لِذَلِكَ، قَالَ: فَيَقُولُونَ: أَلَا نَأْتِي مَنْ يَشْفَعُ لَنَا إِلَى رَبِّنَا، فَيُرِيحَنَا مِنْ مَكَانِنَا هَذَا، قَالَ: فَيَأْتُونَ آدَمَ، فَيَقُولُونَ: أَنْتَ آدَمُ الَّذِي خَلَقَكَ اللَّهُ بِيَدِهِ، وَنَفَخَ فِيكَ مِنْ رُوحِهِ، وَأَسْكَنَكَ جَنَّتَهُ، اشْفَعْ لَنَا إِلَى رَبِّكَ، قَالَ: فَيَقُولُ: لَسْتَ هُنَاكَ، وَيَذْكُرُ خَطِيئَتَهُ، وَلَكِنِ ائْتُوا نُوحًا، أَوَّلَ نَبِيٍّ بَعَثَهُ اللَّهُ إِلَى الْعَالَمِينَ فَيَأْتُونَ نُوحًا، فَيَقُولُونَ: انْطَلِقْ فَاشْفَعْ لَنَا [ص:604] إِلَى رَبِّكَ، قَالَ: فَيَقُولُ: لَسْتُ هُنَاكُمْ، وَيَذْكُرُ خَطِيئَتَهُ، وَلَكِنِ ائْتُوا إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ عَبْدًا اتَّخَذَهُ اللَّهُ خَلِيلًا، قَالَ فَيَأْتُونَ إِبْرَاهِيمَ فَيَقُولُونَ: انْطَلِقْ فَاشْفَعْ لَنَا إِلَى رَبِّكَ، قَالَ: فَيَقُولُ: لَسْتُ هُنَاكُمْ، وَيَذْكُرُ ثَلَاثَ كَذِبَاتٍ وَلَكِنِ ائْتُوا مُوسَى عَبْدًا كَلِمَّهُ اللَّهُ تَكْلِيمًا، قَالَ: فَيَأْتُونَ مُوسَى فَيَقُولُونَ: انْطَلِقْ، فَاشْفَعْ لَنَا إِلَى رَبِّكَ، قَالَ: فَيَقُولُ: لَسْتُ هُنَاكُمْ، وَيَذْكُرُ خَطِيئَتَهُ، وَلَكِنِ ائْتُوا عِيسَى، رُوحَ اللَّهِ وَكَلِمَتُهُ، وَعَبْدُهُ وَرَسُولُهُ فَيَأْتُونَ عِيسَى فَيَقُولُونَ: انْطَلِقْ فَاشْفَعْ لَنَا إِلَى رَبِّكَ، قَالَ: فَيَقُولُ: لَسْتُ هُنَاكُمْ، وَلَا يَذْكُرُ خَطِيئَتَهُ وَلَكِنِ ائْتُوا مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، عَبْدًا غَفَرَ اللَّهُ لَهُ [ص:605] مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، قَالَ: فَيَأْتُونِي، فَأَقُومُ، فَآخُذُ بِحَلْقَةِ الْبَابِ، فَأَسْتَأْذِنُ، فَيُؤْذَنُ لِي، فَإِذَا رَأَيْتُهُ وَقَعْتُ سَاجِدًا، قَالَ: فَيَقُولُ: ارْفَعْ رَأْسَكَ، وَقُلْ يُسْمَعْ، وَاشْفَعْ تُشَفَّعْ، وَسَلْ تُعْطَهْ، قَالَ: فَيُخْرِجُ لِي حَدًّا مِنَ النَّارِ، ثُمَّ أَقَعُ سَاجِدًا، فَيَقُولُ لِي: «ارْفَعْ رَأْسَكَ وَقُلْ، تُسْمَعْ، وَاشْفَعْ تُشَفَّعْ، وَسَلْ تُعْطَهْ» ، قَالَ: فَيُخْرَجُ لِي حَدٌّ مِنَ النَّارِ، حَتَّى أَقُولَ: يَا رَبِّ إِنَّهُ لَمْ يَبْقَ فِي النَّارِ إِلَّا مَنْ حَبَسَهُ الْقُرْآنُ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً، قَدْ دَعَا بِهَا فِي أُمَّتِهِ، وَإِنِّي اخْتَبَأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ

(2/603)

حَدَّثَنَا أَبُو الْأَشْعَثَ أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، قَالَ: ثَنَا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ أَبِي، قَالَ: ثَنَا قَتَادَةُ، عَنْ أَنَسٍ، - قَالَ لَنَا أَحْمَدُ فِي الرِّحْلَةِ الثَّانِيَةِ - عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " فَيَأْتِي الْمُؤْمِنُونَ آدَمَ يَوْمَ الْقِيَامَةِ، فَيَقُولُونَ: أَسْجَدَ اللَّهُ لَكَ الْمَلَائِكَةَ، فَاشْفَعْ لَنَا [ص:606] إِلَى اللَّهِ فَيُرِيحُنَا مِنْ مَكَانِنَا هَذَا، فَيَقُولُ: لَسْتُ هُنَاكُمْ، فَائْتُوا نُوحًا، فَيَأْتُونَ نُوحًا فَيَقُولُ: لَسْتَ هُنَاكَ، فِيمَا يَزَالُونَ حَتَّى يُؤْمَرُوا إِلَى خَلِيلِ اللَّهِ إِبْرَاهِيمَ، فَيَأْتُونَ إِبْرَاهِيمَ فَيَقُولُ: لَسْتَ هُنَاكَ، فَائْتُوا عِيسَى، فَإِنَّهُ رُوحُ اللَّهِ وَكَلِمَتُهُ، فَيَأْتُونَ عِيسَى فَيَقُولُ: لَسْتُ هُنَاكَ، فَائْتُوا مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ فَقَدْ غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَيَأْتُونِي فَآتِي رَبِّي عَزَّ وَجَلَّ فِي دَارِهِ، فَأَسْتَأْذِنُ، فَيُؤْذَنُ لِي، فَإِذَا رَأَيْتُ رَبِّيَ» - قَالَ لَنَا أَحْمَدُ -: هِيهِ: فَإِذَا نَظَرْتُ رَبِّي خَرَرْتُ لَهُ سَاجِدًا، فَيَدَعُنِي، مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي، فَيُقَالُ أَوْ يَقُولُ: ارْفَعْ مُحَمَّدُ، قُلْ يُسْمَعْ، وَسَلْ تُعْطَهْ، اشْفَعْ تُشَفَّعْ، فَأَحْمَدُ رَبِّي بِمَحَامِدَ يُعَلِّمُنِيهَا، ثُمَّ أُشَفَّعُ، فَيَحُدُّ لِي حَدًّا، فَأَخْرَجُ فَأُدْخِلُهُمُ الْجَنَّةَ، ثُمَّ أَعُودُ إِلَى رَبِّي، فَإِذَا رَأَيْتُ رَبِّيَ خَرَرْتُ لَهُ سَاجِدًا، فَيَدَعُنِي مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي، فَيَقُولُ أَوْ يُقَالُ: ارْفَعْ مُحَمَّدُ، سَلْ تُعْطَهْ، اشْفَعْ تُشَفَّعْ، فَأَحْمَدُ رَبِّي بِمَحَامِدَ يُعَلِّمُنِيهَا، ثُمَّ أُشَفَّعُ، فَيَحُدُّ لِي حَدًّا، فَأَخْرُجُ فَأُدْخِلُهُمُ الْجَنَّةَ، ثُمَّ أَعُودُ إِلَى رَبِّي الثَّالِثَةَ، فَإِذَا رَأَيْتُ رَبِّيَ خَرَرْتُ لَهُ سَاجِدًا، فَيَدَعُنِي مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي، ثُمَّ يَقُولُ أَوْ يُقَالُ: ارْفَعْ مُحَمَّدُ، قُلْ يُسْمَعْ، سَلْ تُعْطَهْ، اشْفَعْ تُشَفَّعْ، فَأَحْمَدُ رَبِّي بِمَحَامِدَ يُعَلِّمُنِيهَا، ثُمَّ أُشَفَّعُ، فَيَحُدُّ لِي حَدًّا، فَأُخْرِجُهُمْ فَأُدْخِلُهُمُ الْجَنَّةَ، حَتَّى أَقُولَ لِرَبِّي: مَا بَقِيَ فِي النَّارِ إِلَّا مَنْ حَبَسَهُ الْقُرْآنُ " [ص:607] قَالَ لَنَا أَحْمَدُ مَرَّةً: أَوْ كَمَا قَالَ: حَدَّثَنَا أَحْمَدُ قَالَ: ثَنَا خَالِدُ بْنُ الْحَارِثِ، قَالَ: ثَنَا سَعِيدٌ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ

(2/605)

حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى، قَالَ: ثَنَا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " يَجْتَمِعُ الْمُؤْمِنُونَ يَوْمَ الْقِيَامَةِ، فَيَهْتَمُّونَ بِذَلِكَ، أَوْ يُلْهَمُونَ بِهِ فَيَقُولُونَ: لَوِ اسْتَشْفَعْنَا إِلَى رَبِّنَا عَزَّ وَجَلَّ فَأَرَاحَنَا مِنْ مَكَانِنَا هَذَا فَيَأْتُونَ آدَمَ فَيَقُولُونَ: يَا آدَمُ أَنْتَ أَبُو النَّاسِ، خَلَقَكَ اللَّهُ بِيَدِهِ، وَأَسْجَدَ لَكَ مَلَائِكَتَهُ، وَعَلَّمَكَ [ص:608] أَسْمَاءَ كُلِّ شَيْءٍ، فَاشْفَعْ لَنَا عِنْدَ رَبِّكَ، حَتَّى يُرِيحَنَا مِنْ مَكَانِنَا هَذَا، فَيَقُولُ: لَسْتُ هُنَاكُمْ، وَيَذْكُرُ لَهُمْ ذَنْبَهُ الَّذِي أَصَابَهُ، فَيَسْتَحِي مِنْ رَبِّهِ مِنْ ذَلِكَ، وَيَقُولُ: وَلَكِنِ ائْتُوا نُوحًا، فَإِنَّهُ أَوَّلُ رَسُولٍ بَعَثَهُ اللَّهُ إِلَى أَهْلِ الْأَرْضِ، فَيَأْتُونَ نُوحًا، فَيَقُولُ: لَسْتُ هُنَاكُمْ وَيَذْكُرُ سُؤَالَاتَهُ رَبَّهُ مَا لَيْسَ لَهُ بِهِ عِلْمٌ، فَيَسْتَحِي رَبَّهُ مِنْ ذَلِكَ، وَلَكِنِ ائْتُوا إِبْرَاهِيمَ خَلِيلَ الرَّحْمَنِ، فَيَأْتُونَهُ، فَيَقُولُ: لَسْتُ هُنَاكُمْ، وَلَكِنِ ائْتُوا مُوسَى، عَبْدًا كَلَّمَهُ اللَّهُ وَأَعْطَاهُ التَّوْرَاةَ، فَيَأْتُونَهُ، فَيَقُولُ: لَسْتُ هُنَاكُمْ، وَيَذْكُرُ قَتْلَهُ لِلنَّفَسِ بِغَيْرِ نَفْسٍ، فَيَسْتَحِي رَبَّهُ مِنْ ذَلِكَ، وَلَكِنِ ائْتُوا عِيسَى عَبْدَ اللَّهِ وَرَسُولَهُ وَكَلِمَةَ اللَّهِ وَرُوحَهُ، فَيَأْتُونَهُ فَيَقُولُ: لَسْتُ هُنَاكُمْ، وَلَكَنِ ائْتُوا مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَبْدًا غَفَرَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، فَيَأْتُونِي، فَأَنْطَلِقُ، قَالَ الْحَسَنُ: فَأَمْشِي بَيْنَ [ص:609] سِمَاطَيْنِ مِنَ الْمُؤْمِنِينَ، ثُمَّ رَجَعَ إِلَى حَدِيثِ أَنَسٍ، فَأَسْتَأْذِنُ عَلَى رَبِّي، فَيُؤْذَنُ لِي، فَإِذَا رَأَيْتُ رَبِّي وَقَعْتُ لَهُ سَاجِدًا، فَيَدَعُنِي مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي، ثُمَّ يُقَالُ: ارْفَعْ مُحَمَّدُ، قُلْ يُسْمَعْ وَسَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، فَأَرْفَعُ رَأْسِي فَأَحْمَدُ بِتَحْمِيدٍ يُعَلِّمُنِيهِ، فَأُشَفَّعُ، فَيَحُدُّ لِي حَدًّا، فَيُدْخِلُهُمُ الْجَنَّةَ، ثُمَّ أَعُودُ الثَّانِيَةَ، فَإِذَا رَأَيْتُ رَبِّي وَقَعْتُ لَهُ سَاجِدًا، فَيَدَعُنِي مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي، ثُمَّ يُقَالُ: ارْفَعْ مُحَمَّدُ، قُلْ يُسْمَعْ، سَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، فَأَرْفَعُ رَأْسِي فَأَحْمَدُهُ بِتَحْمِيدٍ يُعَلِّمُنِيهِ، ثُمَّ أُشَفَّعُ، فَيَحُدُّ لِي حَدًّا فَيُدْخِلُهُمُ الْجَنَّةَ، ثُمَّ أَعُودُ فِي الثَّالِثَةِ، فَإِذَا رَأَيْتُ رَبِّي وَقَعْتُ سَاجِدًا، فَيَدَعُنِي مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي، ثُمَّ يُقَالُ: ارْفَعْ مُحَمَّدُ، قُلْ يُسْمَعْ، سَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ فَأَرْفَعُ رَأْسِي، فَأَحْمَدُهُ بِتَحْمِيدٍ يُعَلِّمُنِيهِ ثُمَّ أُشَفَّعُ، فَيَحُدُّ لِي حَدًّا، فَيُدْخِلُهُمُ الْجَنَّةَ، ثُمَّ آتِيهِ الرَّابِعَةَ أَوْ أَعُودُ الرَّابِعَةَ، فَأَقُولُ: يَا رَبُّ مَا بَقِيَ إِلَّا مَنْ حَبَسَهُ الْقُرْآنُ " قَالَ أَبُو بَكْرٍ: قَوْلُهُ فِي هَذَا الْخَبَرِ أَعْنِي خَبَرَ شُعْبَةَ فِي أَوَّلِ ذِكْرِ الشَّفَاعَةِ: فَيُخْرِجُ لِي حَدًّا مِنَ النَّارِ دَالٌ عَلَى أَنَّ الشَّفَاعَةَ لَيْسَتِ الشَّفَاعَةَ الْأُولَى، الَّتِي فِي خَبَرِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، وَلْيَخْلُصُوا مِنْ ذَلِكَ الْمَوْقِفِ الَّذِي ذُكِرَ فِي خَبَرِ ابْنِ عُمَرَ، أَنَّهُ سَأَلَ رَبَّهُ عَزَّ وَجَلَّ أَنْ يَقْضِيَ بَيْنَ الْخَلْقِ، وَفِي خَبَرِ ابْنِ عَبَّاسٍ: أَنَّهُ سَأَلَ أَنْ يُعَجَّلَ حِسَابُهُمُ ابْتِدَاءً، وَهُوَ الْقَضَاءُ بَيْنَهُمْ، فَمَنْ ذَكَرَ أَنَّهُ يَدْخُلُ الْجَنَّةَ بِرَحْمَتِهِ هُمُ الَّذِينَ يَدْخُلُونَ الْجَنَّةَ مِمَّنْ لَا حِسَابَ عَلَيْهِمْ، الَّذِينَ ذَكَرَهُمْ فِي خَبَرِ أَبِي [ص:610] هُرَيْرَةَ، وَهُمُ الَّذِينَ يَدْخُلُونَ الْجَنَّةَ مِنَ الْبَابِ الْأَيْمَنَ، وَأَعْلَمُ فِي خَبَرِ ابْنِ عَبَّاسٍ أَنَّهُ يُشَفَّعُ كَذَلِكَ، وَلَا يَزَالُ يُشَفَّعُ، كَمَا ذُكِرَ فِي الْخَبَرِ، لَا يَزَالُ عِنْدَ الْعَرَبِ لَا يَكُونُ إِلَّا مَرَّةً بَعْدَ أُخْرَى، وَثَالِثَةً بَعْدَ ثَانِيَةٍ، وَفِي خَبَرِ الْحَسَنِ عَنْ أَنَسٍ قَالَ: مَا زِلْتُ أُشَفَّعُ، خَرَّجْتُهُ بَعْدُ فِي بَابٍ آخَرَ وَقَوْلُهُ فِي خَبَرِ سَعِيدِ بْنِ أَبِي عَرُوبَةَ: فَيَحُدُّ لِي حَدًّا فَيُدْخِلُهُمُ الْجَنَّةَ، فِي الِابْتِدَاءِ، قَدْ يَجُوزُ أَنْ يَكُونَ أَرَادَ مَنْ ذَكَرَهُمْ فِي خَبَرِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ الَّذينَ لَا حِسَابَ عَلَيْهِمْ مِمَّنْ يَدْخُلُونَ الْجَنَّةَ مِنَ الْبَابِ الْأَيْمَنِ، وَيَجُوزُ أَنْ يَكُونَ أَرَادَ مَنْ ذَكَرَهُمْ فِي رِوَايَةِ شُعْبَةَ مِمَّنْ يَخْرُجُونَ مِنَ النَّارِ، فَإِنْ كَانَ أَرَادَ الَّذِينَ ذَكَرَهُمْ فِي خَبَرِ أَبِي هُرَيْرَةَ، فَخَبَرُ سَعِيدٍ مُنَاقِضٌ لِأَوَّلِ الْحَدِيثِ، وَآخِرِهِ، كَخَبَرِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَإِنْ كَانَ أَرَادَ مَنْ ذَكَرَهُمْ فِي خَبَرِ شُعْبَةَ مِمَّنْ يُخْرُجُونَ مِنَ النَّارِ، فَخَبَرُ سَعِيدٍ أَيْضًا مُخْتَصَرٌ كَرِوَايَةِ شُعْبَةَ

(2/607)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ الثَّقَفِيُّ، قَالَ: ثَنَا أَبُو مَسْعُودٍ الْجُرَيْرِيُّ، أَوْ غَيْرُهُ، وَأَكْثَرُ ظَنِّي الْجُرَيْرِيُّ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ [ص:611] مَالِكٍ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ النَّاسَ يُحْشَرُونَ يَوْمَ الْقِيَامَةِ يُحْبَسُونَ مَا شَاءَ اللَّهُ أَنْ يُحْبَسُوا، فِيهِمُ الْمُؤْمِنُونَ، فَيَجْتَمِعُونَ فَيَقُولُونَ: انْظُرُوا مَنْ يَشْفَعُ لَنَا إِلَى رَبِّنَا فَيُسَرِّحَنَا مِنْ مَنْزِلِنَا هَذَا، فَيَقْصُدُونَ الْأَنْبِيَاءَ كُلَّهُمْ ثُمَّ يَقُولُونَ: لَسْتُ هُنَاكُمْ، لَسْتُ هُنَاكُمْ، ثُمَّ يَعُودُونَ إِلَى آدَمَ، فَيَقُولُ لَهُمْ: يَا بَنِيَّ أَرَأَيْتُمْ لَوْ أَنَّ أَحَدَكُمْ جَعَلَ مَتَاعًا فِي عَيْبَةٍ ثُمَّ خَتَمَ عَلَيْهَا، أَيُؤْتَى مَتَاعَهُ إِلَّا مِنْ قِبَلِ الْخَاتَمِ وَإِنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَاتَمُ النَّبِيِّينَ، وَهُوَ يَفْتَحُ السَّاعَةَ، فَعَلَيْكُمْ بِهِ، فَأُوتَى، حَتَّى آتِي بَابَ الْجَنَّةِ، فَأَسْتَفْتِحُ الْبَابَ، فَيُفْتَحُ لِي، فَإِذَا رَأَيْتُ رَبِّي خَرَرْتُ لَهُ سَاجِدًا، فَيَدَعُنِي سَاجِدًا مَا شَاءَ اللَّهُ ثُمَّ يُعَلِّمُنِي مَحَامِدَهُ، أَحْمَدُ بِهَا، لَمْ يَحْمَدْهُ بِهَا أَحَدٌ قَبْلِي وَلَا يَحْمَدُهُ بِهَا أَحَدٌ بَعْدِي، ثُمَّ يُقَالُ: يَا مُحَمَّدُ اشْفَعْ تُشَفَّعْ، وَسَلْ تُعْطَ، قَالَ: ثُمَّ أَقُولُ: يَا رَبِّ شَفَاعَتِي فِي كُلِّ طِفْلٍ صَغِيرٍ يُرِيدُ مَنْ مَاتَ صَغِيرًا فَيُقَالُ لَهُ: إِنَّ تِلْكَ لَيْسَتْ لَكَ يَا مُحَمَّدُ وَعِزَّتِي وَجَلَالِي وَعَظَمَتِي لَا أَدَعُ فِي النَّارِ عَبْدًا مَاتَ لَا يُشْرِكُ بِي شَيْئًا، إِلَّا أَخْرَجْتُهُ مِنْهَا، وَذُكِرَ لِي أَنَّ رَجُلًا يَقُولُ: يَا رَبِّ إِنَّهُ كَانَ لِي صِدِّيقٌ، فَيَحْرُمُ عَلَيْهِ حَتَّى يُخْرَجُ صَدِيقُه " قَالَ أَبُو بَكْرٍ: إِنْ ثَبَتَ هَذَا الْخَبَرَ بِأَنْ يَكُونَ عَنِ الْجُرَيْرِيِّ بِلَا شَكٍّ، أَوْ عَنْ ثِقَةِ غَيْرِهِ، فَمَعْنَى الْخَبَرِ: ثُمَّ أَقُولُ يَا رَبُّ شَفَاعَتِي فِي كُلِّ طِفْلٍ، لِأَنَّ فِي الْأَخْبَارِ [ص:612] الَّتِي قَدَّمْنَا ذِكْرَهَا عَنْ أَنَسٍ دَلَالَةً عَلَى أَنَّهُ يُؤْذَنُ لَهُ فِي الشَّفَاعَةِ ثَلَاثَ مَرَّاتٍ

(2/610)

قَدْ حَدَّثَنَا بِخَبَرِ سَعِيدٍ مُوسَى بْنُ عَبْدِ الرَّحْمَنِ الْمَسْرُوقِيِّ، قَالَ: ثَنَا أَبُو أُسَامَةَ قَالَ: أَخْبَرَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ، قَالَ: ثَنَا قَتَادَةُ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا اجْتَمَعَ الْمُؤْمِنُونَ يَوْمَ الْقِيَامَةِ» فَذَكَرَ الْحَدِيثَ بِطُولِهِ إِلَى قَوْلِهِ: فَآتِيهِ الرَّابِعَةَ فَأَقُولُ: يَا رَبُّ مَا بَقِيَ فِي النَّارِ إِلَّا مَنْ حَبَسَهُ الْقُرْآنُ قَالَ قَتَادَةُ: أَيْ وَجَبَ عَلَيْهِ الْخُلُودُ، قَالَ قَتَادَةُ: وَثنا أَنَسُ بْنُ مَالِكٍ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «فَيُخْرِجُ مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ ذَرَّةً» قَالَ قَتَادَةُ: وَأَهْلُ الْعِلْمِ يَرَوْنَ أَنَّ الْمَقَامَ الْمَحْمُودَ الَّذِي قَالَ اللَّهُ عَزَّ وَجَلَّ: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] قَالَ: الشَّفَاعَةُ يَوْمَ الْقِيَامَةِ قَالَ أَبُو بَكْرٍ: فَهَذَا الْخَبَرُ يَدُلُّ عَلَى أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَشْفَعُ مَرَّاتٍ، وَلِهَذَا الْفَصْلِ بَابٌ طَوِيلٌ، سَيَأْتِي فِي مَوْضِعِهِ مِنْ هَذَا الْكِتَابِ إِنِ اللَّهُ وَفَّقَ لِذَلِكَ وَشَاءَ

(2/612)

حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي صَفْوَانَ، قَالَ: ثَنَا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، قَالَ: ثَنَا سَعِيدٌ، نَحْوَ حَدِيثِ أَبِي مُوسَى بِطُولِهِ

(2/613)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، قَالَ: ثَنَا عَفَّانُ يَعْنِي ابْنَ مُسْلِمٍ، قَالَ: ثَنَا حَمَّادٌ هُوَ ابْنُ سَلَمَةَ قَالَ: ثَنَا ثَابِتٌ، عَنْ أَنَسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:614] وَثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ الثَّقَفِيُّ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، قَالَ: أَخْبَرَنَا ثَابِتٌ، عَنْ أَنَسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَطُولُ يَوْمُ [ص:615] الْقِيَامَةِ عَلَى النَّاسِ فَيَقُولُ بَعْضُهُمْ لِبَعْضٍ: انْطَلِقُوا بِنَا إِلَى آدَمَ، أَبِي الْبَشَرِ، فَيَشْفَعُ لَنَا إِلَى رَبِّهِ، فَلْيَقْضِ بَيْنَنَا، فَيَأْتُونَ آدَمَ، فَيَقُولُونَ: يَا آدَمُ: أَنْتَ الَّذِي خَلَقَكَ اللَّهُ بِيَدِهِ وَأَسْكَنَكَ جَنَّتَهُ وَأَسْجَدَ لَكَ مَلَائِكَتَهُ، اشْفَعْ لَنَا إِلَى رَبِّكَ، فَلْيَقْضِ بَيْنَنَا فَيَقُولُ: إِنِّي لَسْتُ هُنَاكُمْ، وَلَكِنِ ائْتُوا نُوحًا، فَإِنَّهُ رَأْسُ النَّبِيِّينَ، فَيَأْتُونَ نُوحًا، فَيَقُولُونَ: يَا نُوحُ اشْفَعْ لَنَا إِلَى رَبِّكَ، لِيَقْضِ بَيْنَنَا، فَيَقُولُ: إِنِّي لَسْتُ هُنَاكُمْ، وَلَكِنِ ائْتُوا إِبْرَاهِيمَ خَلِيلَ اللَّهِ، فَيَأْتُونَ إِبْرَاهِيمَ، فَيَقُولُونَ: يَا إِبْرَاهِيمُ: اشْفَعْ لَنَا إِلَى رَبِّكَ، فَلْيَقْضِ بَيْنَنَا، فَيَقُولُ: إِنِّي لَسْتُ هُنَاكُمْ، وَلَكِنِ ائْتُوا مُوسَى، الَّذِي اصْطَفَاهُ اللَّهُ بِرِسَالَاتِهِ وَبِكَلَامِهِ، قَالَ: فَيَأْتُونَ مُوسَى فَيَقُولُونَ: يَا مُوسَى: اشْفَعْ لَنَا إِلَى رَبِّكَ، فَلْيَقْضِ بَيْنَنَا، فَيَقُولُ: إِنِّي لَسْتُ هُنَاكُمْ، وَلَكِنِ ائْتُوا عِيسَى رُوحَ اللَّهِ وَكَلِمَتَهُ، فَيَأْتُونَ عِيسَى، فَيَقُولُونَ: يَا عِيسَى اشْفَعْ لَنَا إِلَى رَبِّكَ، فَلْيَقْضِ بَيْنَنَا، فَيَقُولُ: إِنِّي لَسْتُ هُنَاكُمْ، أَرَأَيْتُمْ لَوْ كَانَ مَتَاعًا فِي وِعَاءٍ قَدْ خُتِمَ عَلَيْهِ، كَانَ يَقْدِرُ عَلَى مَا فِي الْوِعَاءِ حَتَّى يُفَضَّ الْخَتْمُ، قَالَ: قَالَ مُحَمَّدٌ خَاتَمُ النَّبِيِّينَ: قَدْ حَضَرَ الْيَوْمَ، وَقَدْ غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَأْتُونَ مُحَمَّدًا، فَيَقُولُونَ: يَا مُحَمَّدُ: اشْفَعْ لَنَا إِلَى رَبِّكَ، فَلْيَقْضِ بَيْنَنَا، فَأَقُولُ: أَنَا لَهَا، حَتَّى يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى قَالَ: فَآتِي بَابَ الْجَنَّةِ، فَأَقْرَعُ الْبَابَ: فَيُقَالُ: مَنْ أَنْتَ؟ فَأَقُولُ مُحَمَّدٌ، فَيُفْتَحُ لِي، فَآتِي رَبِّي وَهُوَ عَلَى سَرِيرِهِ أَوْ عَلَى كُرْسِيِّهِ فَأَخَرُّ سَاجِدًا، فَأَحْمَدُهُ بِمَحَامِدَ، لَمْ يَحْمَدْهُ بِهَا أَحَدٌ كَانَ قَبْلِي، وَلَا يَحْمَدُهُ بِهَا أَحَدٌ كَانَ بَعْدِي، فَيَقُولُ: يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ، وَقُلْ يُسْمَعْ لَكَ، وَسَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، فَأَرْفَعُ [ص:616] رَأْسِي، فَأَقُولُ: يَا رَبُّ أُمَّتِي أُمَّتِي، فَيُقَالُ: أَخْرِجْ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ شَعِيرَةٍ مِنْ إِيمَانٍ قَالَ: فَأُخْرِجُهُمْ ثُمَّ أَعُودُ فَأَسْجُدُ، فَأَحْمَدُهُ بِمَحَامِدَ لَمْ يَحْمَدْهُ بِهَا أَحَدٌ كَانَ قَبْلِي، وَلَا يَحْمَدُهُ بِهَا أَحَدٌ كَانَ بَعْدِي، فَيَقُولُ: ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ لَكَ، وَسَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، فَأَقُولُ: أَيْ رَبِّي، أُمَّتِي أُمَّتِي، فَيَقُولُ: أَخْرِجْ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ بُرَّةٍ، فَأُخْرِجُهُمْ، ثُمَّ أَعُودُ فَأَحْمَدُهُ بِمَحَامِدَ لَمْ يَحْمَدْهُ بِهَا أَحَدٌ كَانَ قَبْلِي وَلَا يَحْمَدُهُ بِهَا أَحَدٌ كَانَ بَعْدِي، فَيَقُولُ: يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ لَكَ، وَسَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، فَأَقُولُ: يَا رَبِّ أُمَّتِي أُمَّتِي فَيَقُولُ: أَخْرِجْ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ، فَأُخْرِجُهُمْ " وَقَالَ حُمَيْدٌ: فِي الثَّالِثَةِ: أَخْرِجْ مَنْ كَانَ فِي قَلْبِهِ أَدْنَى شَيْءٍ

(2/613)

حَدَّثَنَا أَبُو يَحْيَى مُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ الْبَزَّازُ، قَالَ: ثَنَا يُونُسُ بْنُ مُحَمَّدٍ، قَالَ: ثَنَا حَرْبُ بْنُ مَيْمُونٍ، عَنِ النَّضْرِ، عَنْ أَنَسٍ، قَالَ: حَدَّثَنِي نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنِّي لَقَائِمٌ أَنْتَظِرُ أُمَّتِي يَعْبُرُونَ الصِّرَاطَ، إِذْ جَاءَنِي عِيسَى ابْنُ مَرْيَمَ، فَقَالَ: يَا مُحَمَّدُ، هَذِهِ الْأَنْبِيَاءُ قَدْ جَاءَتْكَ يَسْأَلُونَكَ أَنْ يَجْتَمِعُوا إِلَيْكَ، فَتَدْعُوَ [ص:617] اللَّهَ أَنْ يُفَرِّقَ بَيْنَ جَمْعِ الْأُمَمِ إِلَى حَيْثُ يَشَاءُ لِغَمِّ مَا هُمْ فِيهِ، فَالْخَلْقُ مُلْجَمُونَ فِي الْعَرَقِ، فَأَمَّا الْمُؤْمِنُ فَهُوَ عَلَيْهِ كَالزَّكْمَةِ، وَأَمَّا الْكَافِرُ فَيَتَغَشَّاهُ الْمَوْتُ، قَالَ: انْتَظِرْ حَتَّى أَرْجِعُ إِلَيْكَ، فَذَهَبَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَامَ تَحْتَ الْعَرْشِ، فَلَقِيَ مَا لَمْ يَلْقَ مَلَكٌ مُصْطَفًى، وَلَا نَبِيٌّ مُرْسَلٌ، قَالَ: فَأَوْحَى اللَّهُ إِلَى جِبْرِيلَ أَنِ اذْهَبْ إِلَى مُحَمَّدٍ، فَقُلْ لَهُ: ارْفَعْ رَأْسَكَ، وَسَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، فَشُفِّعْتُ فِي أُمَّتِي إِلَى أَنْ أُخْرِجَ مِنْ كُلِّ تِسْعَةٍ وَتِسْعِينَ إِنْسَانًا وَاحِدًا، قَالَ: فَمَا زِلْتُ أَتَرَدَّدُ عَلَى رَبِّي فَلَا أَقُومُ مَقَامًا إِلَّا شُفِّعْتُ، حَتَّى أَعْطَانِي مِنْ ذَلِكَ أَنْ قَالَ: يَا مُحَمَّدُ أَدْخِلْ مِنْ أُمَّتِكَ مِنْ خَلْقِ اللَّهِ مَنْ شَهِدَ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ وَمَاتَ عَلَى ذَلِكَ "

(2/616)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ، يَوْمَ الْقِيَامَةِ وَفِيهِ دَلَالَةٌ أَنَّ يَوْمَ الْقِيَامَةِ قَدْ يَشْفَعُ بَعْدَ نَبِيِّنَا غَيْرُهُ عَلَى مَا سَأُبَيِّنُهُ بَعْدَ ذَلِكَ، إِنْ شَاءَ اللَّهُ، إِذْ غَيْرُ جَائِزٍ فِي ال

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ، يَوْمَ الْقِيَامَةِ وَفِيهِ دَلَالَةٌ أَنَّ يَوْمَ الْقِيَامَةِ قَدْ يَشْفَعُ بَعْدَ نَبِيِّنَا غَيْرُهُ عَلَى مَا سَأُبَيِّنُهُ بَعْدَ ذَلِكَ، إِنْ شَاءَ اللَّهُ، إِذْ غَيْرُ جَائِزٍ فِي اللُّغَةِ أَنْ يُقَالَ أَوَّلُ لِمَا لَا ثَانِيَ لَهُ بَعْدُ وَلَا ثَالِثٌ

(2/618)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ، قَالَ: حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ زَائِدَةَ، عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَنَا أَوَّلُ شَفِيعٍ فِي الْجَنَّةِ، وَقَالَ: مَا صَدَقَ نَبِيٌّ مَا صَدَقْتُ، وَإِنَّ مِنَ الْأَنْبِيَاءِ نَبِيُّ لَمْ يُصَدِّقُهُ مِنْ أُمَّتِهِ، إِلَّا رَجُلٌ وَاحِدٌ "

(2/618)

حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ الْأَزْرَقِ، قَالَ: ثَنَا رَيْحَانُ يَعْنِي ابْنَ سَعِيدٍ، قَالَ: ثَنَا عَبَّادُ بْنُ مَنْصُورٍ، عَنْ أَبِي قِلَابَةَ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مُحَمَّدٌ رَسُولُ اللَّهِ يَوْمَ الْقِيَامَةِ، أَوَّلُ مَنْ يَدْخُلُ الْجَنَّةَ، وَأَوَّلُ مَنْ يُشَفَّعُ»

(2/619)

وَرَوَى الْأَوْزَاعِيُّ، عَنْ قَتَادَةَ، عَنْ عَبْدِ الْمَلِكِ الْعَتَكِيُّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَنَا سَيِّدُ وَلَدِ آدَمَ، وَأَوَّلُ مَنْ تَنْشَقُّ عَنْهُ [ص:620] الْأَرْضُ وَأَوَّلُ شَافِعٍ، وَأَوَّلُ مُشَفَّعٍ» ، حَدَّثَنَاهُ يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: ثَنَا مُحَمَّدُ بْنُ مُصْعَبٍ الْقُرْقُسَائِيُّ، عَنِ الْأَوْزَاعِيِّ قَالَ أَبُو بَكْرٍ: لَسْتُ أَعْرِفُ عَبْدَ الْمَلِكِ هَذَا، بِعَدَالَةٍ وَلَا جُرِحٍ، وَلَا أَعْرِفُ نَسَبَهُ أَيْضًا وَالْأَخْبَارُ الَّتِي قَدَّمْنَا ذِكْرَهَا: يَأْتِي النَّاسُ آدَمَ، فَيَقُولُونَ: اشْفَعْ لَنَا إِلَى رَبِّنَا الْأَخْبَارَ بِطُولِهَا، فِيهَا بَيَانُ أَنَّ نَبِيِّنَا مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ

(2/619)

وَقَدْ رَوَى عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ: «يَفْزَعُ النَّاسُ ثَلَاثَ فَزَعَاتٍ» فَذَكَرَ حَدِيثًا طَوِيلًا، وَقَالَ: " فَيَأْتُونَ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَنْطَلِقُ: فَآخُذُ بِحَلْقَةِ بَابِ الْجَنَّةِ فَأُقَعْقِعُهَا فَيَقُولُونَ: مَنْ هَذَا؟ فَأَقُولُ: مُحَمَّدٌ فَيَقُولُونَ: قَدْ بُعِثَ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَيُرَحِّبُونَ بِي " حَدَّثَنَاهُ أَبُو قُدَامَةَ، قَالَ: ثَنَا سُفْيَانُ قَالَ: ثَنَا ابْنُ جُدْعَانَ

(2/621)


بَابُ ذِكْرِ شِدَّةِ شَفَقَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَرَأْفَتِهِ وَرَحْمَتِهِ بِأُمَّتِهِ وَفَضْلِ شَفَقَتِهِ عَلَى أُمَّتِهِ، عَلَى شَفَقَةِ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، عَلَى أُمَمِهِمْ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ شِدَّةِ شَفَقَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَرَأْفَتِهِ وَرَحْمَتِهِ بِأُمَّتِهِ وَفَضْلِ شَفَقَتِهِ عَلَى أُمَّتِهِ، عَلَى شَفَقَةِ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، عَلَى أُمَمِهِمْ إِذِ اللَّهُ عَزَّ وَجَلَّ أَعْطَى كُلَّ نَبِيٍّ دَعْوَةً وُعِدَ إِجَابَتَهَا، فَجَعَلَ كُلُّ نَبِيٍّ مِنْهُمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَسْأَلَتَهُ فَأُعْطِيَ سُؤْلَهُ فِي الدُّنْيَا، وَأَخَّرَ نَبِيُّنَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَعْوَتُهُ لِيَجْعَلَهَا شَفَاعَةً لِأُمَّتِهِ، لِفَضْلِ شَفَقَتِهِ وَرَحْمَتِهِ، وَرَأْفَتِهِ بِأُمَّتِهِ، فَجَزَى اللَّهُ نَبِيَّنَا مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَفْضَلَ مَا جَزَى رَسُولًا عَمَّنْ أُرْسِلَ إِلَيْهِمْ، وَبَعَثَهُ الْمَقَامَ الْمَحْمُودَ الَّذِي وَعَدَهُ لِيَشْفَعَ فِيهِ لِأُمَّتِهِ فَإِنَّ رَبَّنَا عَزَّ وَجَلَّ غَيْرُ مُخْلِفٍ وَعْدَهُ، وَمُنْجِزٌ نَبِيَّهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا أَخَّرَ مِنْ مَسْأَلَتِهِ فِي الدُّنْيَا وَقْتَ شَفَاعِتِهِ لِأُمَّتِهِ يَوْمَ الْقِيَامَةِ

(2/622)

حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ، قَالَ: ثَنَا شُعَيْبُ يَعْنِي ابْنَ اللَّيْثِ، عَنِ اللَّيْثِ، عَنْ جَعْفَرِ بْنِ رَبِيعَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ هُرْمُزٍ، أَنَّهُ قَالَ، قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ يَدْعُو بِهَا، فَتُسْتَجَابُ لَهُ، فَأُرِيدُ إِنْ شَاءَ اللَّهُ أُؤَخِّرُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي فِي الْآخِرَةِ»

(2/622)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا ابْنُ وَهْبٍ، أَنَّ مَالِكًا حَدَّثَهُ عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ يَدْعُو بِهَا فَأُرِيدُ أَنْ أَخْتَبِئَ دَعْوَتِي، شَفَاعَةً لِأُمَّتِي فِي الْآخِرَةِ»

(2/623)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا جَرِيرٌ، عَنْ عُمَارَةَ، وَهُوَ ابْنُ الْقَعْقَاعِ، عَنْ أَبِي زُرْعَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ مُسْتَجَابَةٌ يَدْعُو بِهَا، فَتُسْتَجَابُ لَهُ، فَيُؤْتَاهَا وَإِنِّي خَبَّأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي»

(2/624)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنا ابْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي يُونُسُ، عَنِ ابْنِ شِهَابٍ، أَنَّ عَمْرَو بْنَ أَبِي سُفْيَانَ بْنِ جَارِيَةَ الثَّقَفِيَّ، أَخْبَرَهُ [ص:625] أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ لِكَعْبٍ: إِنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ يَدْعُو بِهَا، فَأُرِيدُ إِنْ شَاءَ اللَّهُ أَنْ أُخْبِئَ دَعْوَتِي، شَفَاعَةً لِأُمَّتِي، يَوْمَ الْقِيَامَةِ»

(2/624)

حَدَّثَنِي يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً مُسْتَجَابَةً، وَإِنِّي اخْتَبَأْتُ دَعْوَتِي، شَفَاعَةً لِأُمَّتِي» [ص:626] حَدَّثَنَا مُحَمَّدُ بْنُ عَزِيزٍ الْأَيْلِيُّ، قَالَ: ثَنَا سَلَامَةُ، عَنْ عَقِيلٍ، عَنِ ابْنِ شِهَابٍ، قَالَ: أَخْبَرَنِي عَمْرُو بْنُ أَبِي سُفْيَانَ بْنِ أَسِيدِ بْنِ جَارِيَةَ أَنَّ أَبَا هُرَيْرَةَ قَالَ لِكَعْبٍ فَذَكَرَ بِمِثْلِ حَدِيثِ ابْنِ وَهْبٍ سَوَاءً، وَزَادَ فَقَالَ كَعْبٌ لِأَبِي هُرَيْرَةَ: " أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ أَبُو هُرَيْرَةَ: نَعَمْ "، قَالَ يُونُسُ بْنُ الْأَعْلَى: عَمْرُو بْنُ أَبِي سُفْيَانَ: وَقَالَ ابْنُ عَزِيزٍ: إِنَّهُ عُمَرُ بْنُ أَبِي سُفْيَانَ، وَالصَّحِيحُ فِي عِلْمِي عَمْرُو بْنُ أَبِي سُفْيَانَ وَهُوَ ابْنُ أَسِيدِ بْنِ جَارِيَةِ لَا كَمَا ذَكَرَ ابْنُ عَزِيزٍ، وَنَسِيتُهُ

(2/625)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: ثَنَا أَبِي، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ فِي أُمَّتِهِ وَإِنِّي اخْتَبَأْتُ دَعْوَتِي، شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ» ، حَدَّثَنَاهُ بُنْدَارٌ، مَرَّةً أُخْرَى، وَلَمْ يَقُلْ يُونُسُ، «فِي أُمَّتِهِ»

(2/627)

حَدَّثَنَاهُ يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنا ابْنُ وَهْبٍ، أَنَّ مَالِكًا، حَدَّثَهُ عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ، فَأُرِيدُ أَنْ أَخْتَبِئَ دَعْوَتِي إِنْ شَاءَ اللَّهُ، شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ»

(2/628)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، وَعَبْدُ الرَّحْمَنِ بْنُ بِشْرٍ، قَالَا: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: ثَنَا مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهِ، قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ مُسْتَجَابَةٌ لَهُ، فَأُرِيدُ إِنْ شَاءَ اللَّهُ أَنْ أُؤَخِّرَ دَعْوَتِي شَفَاعَةً لِأُمَّتِي إِلَى يَوْمِ الْقِيَامَةِ»

(2/628)

وَقَالَ مُحَمَّدُ بْنُ يَحْيَى: إِنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً يَدْعُو بِهَا وَإِنِّي أُرِيدُ أَنْ أَخْتَبِئَ، شَفَاعَةً قَالَ أَبُو بَكْرٍ: هَذِهِ اللَّفْظَةُ الَّتِي فِي هَذِهِ الْأَخْبَارِ: إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً، فِيهَا اخْتِصَارُ كَلِمَةٍ أَيْ كَانَتْ لِكُلِّ نَبِيٍّ دَعْوَةٌ، وَقَوْلُهُ فِي هَذِهِ الْأَخْبَارِ: يَدْعُو بِهَا فَتُسْتَجَابُ لَهُ هُوَ مِنَ الْجِنْسِ الَّذِي قَدْ أَعْلَمْتُ فِي مَوَاضِعَ، مِنْ كُتُبِي أَنَّ الْعَرَبَ قَدْ تَقُولُ: يَفْعَلُ كَذَا، وَيَكُونُ كَذَا، عَلَى مَعْنَى: فَعَلَ كَذَا وَكَانَ كَذَا، وَبِيَقِينٍ يُعْلَمُ أَنَّ الْأَنْبِيَاءَ الَّذِينَ نَزَلَتْ بِهِمْ مَنَايَاهُمْ، قَبْلَ خِطَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ بِهَذَا الْخِطَابِ، لَوْ كَانَتْ دَعَوَاتُهُمْ بَاقِيَةً، قَدْ وَعَدَ اللَّهُ اسْتِجَابَتَهَا لَهُمْ، لَمْ يَكُنْ لِقَوْلِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " فَإِنِّي اخْتَبَأْتُ دَعْوَتِي، مَعْنَى إِذْ لَوْ كَانَ الْأَنْبِيَاءُ قَدْ تَرَكُوا دَعْوَتَهُمْ، قَبْلَ نُزُولِ الْمَنَايَا بِهِمْ، وَأَنَّهُمْ يَدْعُونَ بِهَا يَوْمَ الْقِيَامَةِ فَتُسْتَجَابُ لَهُمْ دَعْوَتُهُمْ، لَكَانُوا جَمِيعًا قَدْ أَخَّرُوا دَعْوَتَهُمْ إِلَى يَوْمِ الْقِيَامَةِ، فَتُسْتَجَابُ لَهُمْ دَعْوَتُهُمْ، فِي ذَلِكَ الْيَوْمِ فَيَكُونُوا جَمِيعًا فِي الدَّعْوَةِ وَالْإِجَابَةِ، كَالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/629)


بَابُ ذِكْرِ الدَّلِيلِ عَلَى صِحَّةِ مَا أَوَّلْتُ قَوْلَهُ يَدْعُو بِهَا أَنَّ مَعْنَاهَا قَدْ دَعَا بِهَا عَلَى مَا حَكَيْتُهُ عَنِ الْعَرَبِ أَنَّهَا تَقُولُ: يَفْعَلُ فِي مَوْضِعِ: فَعَلَ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الدَّلِيلِ عَلَى صِحَّةِ مَا أَوَّلْتُ قَوْلَهُ يَدْعُو بِهَا أَنَّ مَعْنَاهَا قَدْ دَعَا بِهَا عَلَى مَا حَكَيْتُهُ عَنِ الْعَرَبِ أَنَّهَا تَقُولُ: يَفْعَلُ فِي مَوْضِعِ: فَعَلَ

(2/630)

حَدَّثَنَا أَبُو طَالِبٍ زَيْدُ بْنُ أَخْزَمَ الطَّائِيُّ، قَالَ: ثَنَا أَبُو عَاصِمٍ، عَنِ ابْنِ جُرَيْجٍ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً، دَعَا بِهَا، وَإِنِّي اخْتَبَأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ» وَقَالَ زَيْدٌ مَرَّةً: «دَعْوَةٌ يَدْعُو بِهَا، وَإِنِّي اخْتَبَأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي»

(2/630)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ مُسْتَجَابَةٌ، فَتَعَجَّلَ كُلُّ نَبِيٍّ دَعْوَتَهُ وَاخْتَبَأْتُ دَعْوَتِي، شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ، فَهِيَ نَائِلَةٌ إِنْ شَاءَ اللَّهُ، مَنْ مَاتَ مِنْكُمْ، لَا يُشْرِكُ بِاللَّهِ شَيْئًا»

(2/631)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُحَمَّدٌ يَعْنِي ابْنَ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً دَعَا بِهَا فِي أُمَّتِهِ، فَتُسْتَجَابُ لَهُ، وَإِنِّي أُرِيدُ إِنْ شَاءَ اللَّهُ، أَنْ أَسْأَلَ اللَّهَ أَنْ يَجْعَلَ دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ»

(2/631)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا الْمُعْتَمِرُ، عَنْ أَبِيهِ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُّ نَبِيٍّ قَدْ سَأَلَ سُؤَالًا، أَوْ قَالَ: لِكُلِّ نَبِيٍّ دَعْوَةٌ قَدْ دَعَا بِهَا قَوْمُهُ، فَاسْتَخْبَأْتُ دَعْوَتِي، شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ " قَالَ أَبُو بَكْرٍ: يُرِيدُ بِقَوْلِهِ: قَوْمُهُ إِنْ كَانَتْ حَفِظَتْ هَذِهِ اللَّفْظَةَ، أَيْ عَلَى قَوْمِهِ أَوْ لِقَوْمِهِ

(2/632)

حَدَّثَنَا بِهَذَا الْحَدِيثِ، بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ حَبِيبٍ، قَالَ: ثَنَا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً، أَوْ قَالَ: سُؤَالًا، قَدْ دَعَا بِهَا، فَاسْتَخْبَأْتُ دَعْوَتِي، شَفَاعَةً لِأُمَّتِي " هَذَا لَفْظُ حَدِيثِ بِشْرٍ وَقَالَ إِسْحَاقُ: كَانَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «كُلُّ نَبِيٍّ سَأَلَ سُؤَالًا وَلِكُلِّ نَبِيٍّ دَعْوَةٌ، فَاسْتَجَابَ دَعْوَتِي، شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ» هَكَذَا وَجَدْتُهُ فِي كِتَابِي: «وَلِكُلِّ نَبِيٍّ دَعْوَةٌ» ، وَالصَّحِيحُ مَا قَالَ الصَّنْعَانِيُّ وَبِشْرُ بْنُ مُعَاذٍ عَلَى مَعْنَى الشَّكِّ، فِي السُّؤَالِ أَوِ الدَّعْوَةِ وَيُشْبِهُ أَنْ يَكُونَ هَذَا الشَّكُّ، مِنْ سُلَيْمَانَ التَّيْمِيِّ فَإِنَّهُ كَثِيرُ الشُّكُوكِ فِي أَخْبَارِهِ، عَلَى أَنِّي قَدْ أَعَلَمْتُ فِي بَعْضِ كُتُبِي أَنَّ الْعَرَبَ قَدْ تَضَعُ الْوَاوَ فِي مَوْضِعٍ أَوْ كَقَوْلِهِ تَعَالَى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ} [النساء: 3] وَلَا شَكَّ وَلَا امْتِرَاءَ أَنَّ مَعْنَاهُ، أَوْ ثُلَاثَ أَوْ رُبَاعَ [ص:634] وَفِي خَبَرِ أَبِي بَحْرٍ، عَنْ شُعْبَةَ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، فِي الْحَدِيثِ الطَّوِيلِ الَّذِي قَدْ أَمْلَيْتُهُ، فِي آخِرِهِ، «أَنَّ لِكُلِّ نَبِيٍّ دَعْوَةً، دَعَا بِهَا فِي أُمَّتِهِ» ، دَلَالَةٌ عَلَى صِحَّةِ مَا تَأَوَّلْتُ قَوْلَهُ: قَدْ دَعَا بِهَا قَوْمُهُ، وَفِي رِوَايَةِ الصَّنْعَانِيِّ، أَنَّهُ أَرَادَ قَدْ دَعَا بِهَا فِي قَوْمِهِ، أَوْ عَلَى قَوْمِهِ وَفِيهِ أَيْضًا بَيَانٌ عَلَى صِحَّةِ مَا تَأَوَّلْتُ أَلْفَاظَ مَنْ قَالَ: يَدْعُو بِهَا، أَيْ إِنَّ مَعْنَاهَا: دَعَا بِهَا

(2/633)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا خَالِدٌ يَعْنِي ابْنَ الْحَارِثِ، قَالَ: ثَنَا شُعْبَةُ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ دَعَا بِهَا، تُسْتَجَابُ فِي قَوْمِهِ، وَإِنِّي أُرِيدُ إِنْ شَاءَ اللَّهُ، أَنْ أُؤَخِّرَ دَعْوَتِي، شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ»

(2/634)

حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى، قَالَ: ثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، قَالَ: ثَنَا أَنَسُ بْنُ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً، دَعَا بِهَا فِي أُمَّتِهِ، وَإِنِّي اخْتَبَأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ» . قَالَ أَبُو بَكْرٍ: هَذِهِ اللَّفْظَةُ دَعَا بِهَا فِي أُمَّتِهِ كَخَبَرِ أَبِي بَحْرٍ، عَنْ شُعْبَةَ

(2/635)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: أَخْبَرَنَا مِسْعَرٌ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، قَالَ: " إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً، دَعَا بِهَا فَاسْتَخْبَأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي، يَوْمَ الْقِيَامَةِ قَوْلُهُ: قَالَ: يُرِيدُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كَذَا قَالَ لَنَا مُحَمَّدُ بْنُ يَحْيَى: إِنَّ لِكُلِّ نَبِيٍّ دَعْوَةً، وَهَذَا لَا شَكَّ وَلَا امْتِرَاءَ، أَنَّهُ مِنْ قِبَلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو بَكْرٍ: أَيِ اسْتَخْبَأْتُ، هُوَ فِي الْخَبَرِ، لَيْسَ مِنْ كَلَامِي، وَلَا يَجُوزُ هَذَا الْكَلَامُ، أَنْ يَقُولَهُ غَيْرُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/635)

وَقَدْ رَوَى زَكَرِيَّا بْنُ أَبِي زَائِدَةَ، عَنْ عَطِيَّةَ الْعَوْفِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أُعْطِيَ كُلُّ نَبِيٍّ دَعْوَةً فَتَعَجَّلَهَا، وَإِنِّي أَخَّرْتُ دَعْوَتِي لِلشَّفَاعَةِ لِأُمَّتِي يَوْمَ الْقِيَامَةِ، وَإِنَّ الرَّجُلَ مِنْ أُمَّتِي لَيَشْفَعُ لِلْفِئَامِ مِنَ النَّاسِ، وَإِنَّ الرَّجُلَ لَيَشْفَعُ لِلْعَصَبَةِ وَالثَّلَاثَةِ، وَالِاثْنَيْنِ وَالْوَاحِدِ حَدَّثَنَاهُ أَبُو مُوسَى، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ قَالَ: أَخْبَرَنَا زَكَرِيَّا

(2/636)

وَرَوَى هِشَامُ بْنُ حَسَّانَ، عَنِ الْحَسَنِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ، دَعَا بِهَا فِي أُمَّتِهِ، وَإِنِّي اسْتَخْبَأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ» حَدَّثَنَاهُ إِسْمَاعِيلُ بْنُ بِشْرِ بْنِ مَنْصُورٍ السُّلَمِيُّ قَالَ: ثَنَا عَبْدُ الْأَعْلَى، عَنْ هِشَامٍ قَالَ أَبُو بَكْرٍ: إِنَّمَا قُلْتُ فِي هَذَا الْخَبَرِ، رَوَى هِشَامٌ، عَنِ الْحَسَنِ أَنَّ بَعْضَ عُلَمَائِنَا، كَانَ يُنْكِرُ أَنْ يَكُونَ الْحَسَنُ سَمِعَ مِنْ جَابِرٍ

(2/637)


بَابُ ذِكْرِ مَا كَانَ مِنْ تَخْيِيرِ اللَّهِ عَزَّ وَجَلَّ نَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنَ إِدْخَالِ نِصْفِ أُمَّتِهِ الْجَنَّةَ وَبَيْنَ الشَّفَاعَةِ فَاخْتَارَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأُمَّتِهِ الشَّفَاعَةَ إِذْ هِيَ أَعَمُّ وَأَكْثَرُ وَأَنْفَعُ ل

التوحيد لابن خزيمة

بَابُ ذِكْرِ مَا كَانَ مِنْ تَخْيِيرِ اللَّهِ عَزَّ وَجَلَّ نَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنَ إِدْخَالِ نِصْفِ أُمَّتِهِ الْجَنَّةَ وَبَيْنَ الشَّفَاعَةِ فَاخْتَارَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأُمَّتِهِ الشَّفَاعَةَ إِذْ هِيَ أَعَمُّ وَأَكْثَرُ وَأَنْفَعُ لِأُمَّتِهِ خَيْرِ الْأُمَمِ مِنْ إِدْخَالِ بَعْضِهِمُ الْجَنَّةَ

(2/637)

حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ، قَالَ: ثَنَا بِشْرُ يَعْنِي ابْنَ بَكْرٍ، قَالَ: حَدَّثَنِي ابْنُ جَابِرٍ، قَالَ: سَمِعْتُ سَلِيمَ بْنَ عَامِرٍ، يَقُولُ: سَمِعْتُ عَوْفَ بْنَ مَالِكٍ الْأَشْجَعِيَّ، يَقُولُ: نَزَلْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْزِلًا فَاسْتَيْقَظْتُ مِنَ اللَّيْلِ، فَإِذَا لَا أَرَى فِي الْمُعَسْكَرِ شَيْئًا أَطْوَلَ مِنْ مُؤْخِرَةِ رَحْلٍ، قَدْ لَصَقَ كُلُّ إِنْسَانٍ وَبِعِيرِهِ بِالْأَرْضِ، فَقُمْتُ أَتَخَلَّلُ النَّاسَ، حَتَّى دَفَعْتُ إِلَى مَضْجَعِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَإِذَا هُوَ لَيْسَ فِيهِ فَوَضَعْتُ يَدَيَّ عَلَى الْفِرَاشِ، فَإِذَا هُوَ بَارِدٌ، فَخَرَجْتُ أَتَخَلَّلُ النَّاسَ وَأَقُولُ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ذَهَبَ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى خَرَجْتُ مِنَ الْعَسْكَرِ، كُلِّهِ فَنَظَرْتُ سَوَادًا، فَمَضَيْتُ، فَرَمَيْتُ بِحَجَرٍ، فَمَضَيْتُ إِلَى السَّوَادِ، فَإِذَا مُعَاذُ بْنُ جَبَلٍ، وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ، وَإِذَا بَيْنَ أَيْدِينَا صَوْتٌ، كَدَوِيِّ الرَّحَى، أَوْ كَصَوْتِ الْقَصْبَاءِ حِينَ تُصِيبُهَا الرِّيحُ، فَقَالَ بَعْضُنَا لِبَعْضٍ: يَا قَوْمُ اثْبُتُوا حَتَّى تُصْبِحُوا، أَوْ يَأْتِيكُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَبِثْنَا مَا شَاءَ اللَّهُ، ثُمَّ نَادَى «أَثَمَّ مُعَاذُ بْنُ جَبَلٍ، وَأَبُو عُبَيْدَةَ، وَعَوْفُ بْنُ مَالِكٍ» ، فَقُلْنَا، يَعْنِي نَعَمْ - قَالَ أَبُو بَكْرٍ: لَمْ أَجِدْ فِي كِتَابِي نَعَمْ - فَأَقْبَلَ إِلَيْنَا، فَخَرَجْنَا نَمْشِي مَعَهُ لَا نَسْأَلُهُ عَنْ شَيْءٍ، وَلَا يُخْبِرُنَا، حَتَّى قَعَدْنَا عَلَى فِرَاشِهِ فَقَالَ: " أَتَدْرُونَ مَا خَيَّرَنِي بِهِ رَبِّيَ اللَّيْلَةَ؟ قُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: فَإِنَّهُ خَيَّرَنِي بَيْنَ أَنْ يَدْخُلَ نِصْفُ أُمَّتِي [ص:639] الْجَنَّةَ، وَبَيْنَ الشَّفَاعَةِ، فَاخْتَرْتُ الشَّفَاعَةَ فَقُلْنَا ": يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يَجْعَلَنَا مِنْ أَهْلِهَا قَالَ: «هِيَ لِكُلِّ مُسْلِمٍ» قَالَ أَبُو بَكْرٍ: وَأَنَا أَخَافُ أَنْ يَكُونَ قَوْلُهُ: سَمِعْتُ عَوْفَ بْنَ مَالِكٍ وَهْمَا وَإِنَّ بَيْنَهُمَا مَعْدِي كَرِبَ [ص:640] فَإِنَّ أَحْمَدَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، ثَنَا، قَالَ: ثَنَا حَجَّاجُ يَعْنِي ابْنَ رِشْدِينَ قَالَ: حَدَّثَنِي مُعَاوِيَةُ وَهُوَ ابْنُ صَالِحٍ، عَنْ أَبِي يَحْيَى سُلَيْمِ بْنِ عَامِرٍ، عَنْ مَعْدِي كَرِبَ، عَنْ عَوْفِ بْنِ مَالِكٍ، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَذَكَرَ الْحَدِيثَ نَحْوَهُ، غَيْرَ أَنَّهُ قَالَ: " إِنَّ رَبِّي اسْتَشَارَنِي فِي أُمَّتِي، فَقَالَ: أَتُحِبُّ أَنْ أُعْطِيَكَ مَسْأَلَتَكَ الْيَوْمَ، أَمْ أُشَفِّعَكَ فِي أُمَّتِكَ، قَالَ: فَقُلْتُ: بَلِ اجْعَلْهَا شَفَاعَةً لِأُمَّتِي "، قَالَ عَوْفٌ: فَقُلْنَا: يَا رَسُولَ اللَّهِ اجْعَلْنَا فِي أَوَّلِ مَنْ تَشْفَعُ لَهُ الشَّفَاعَةَ قَالَ: «بَلْ أَجْعَلُهَا لِكُلِّ مُسْلِمٍ» [ص:641]، حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُعَاذُ بْنُ هِشَامٍ قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ أَبِي الْمَلِيحِ، عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ قَالَ " كُنَّا مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/638)

وَحَدَّثَنَا بُنْدَارٌ، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ أَبِي الْمَلِيحِ، عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ، فَتَوَسَّدَ كُلُّ رَجُلٍ مِنَّا ذِرَاعَ رَاحِلَتِهِ، قَالَ: فَاسْتَيْقَظْتُ، فَلَمْ أَرَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقُمْتُ، فَذَهَبْتُ أَطْلُبُهُ، فَإِذَا مُعَاذُ بْنُ جَبَلٍ قَدْ أَفْزَعَهُ الَّذِي أَفْزَعَنِي، قَالَ: فَبَيْنَمَا نَحْنُ كَذَلِكَ، إِذَا هُدَيْرٌ كَهَدِيرِ الرَّحَى، بِأَعْلَى الْوَادِي، فَبَيْنَمَا نَحْنُ كَذَلِكَ، إِذْ جَاءَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: " أَتَانِي آتٍ مِنْ رَبِّي، فَخَيَّرَنِي بَيْنَ أَنْ يَدْخُلَ نِصْفُ أُمَّتِي الْجَنَّةَ وَبَيْنَ الشَّفَاعَةِ، فَاخْتَرْتُ الشَّفَاعَةَ، فَقُلْنَا: نَنْشُدُكَ اللَّهَ وَالصُّحْبَةَ [ص:642] يَا رَسُولَ اللَّهِ لَمَا جَعَلْتَنَا مِنْ أَهْلِ شَفَاعَتِكَ قَالَ: أَنْتُمْ مِنْ أَهْلِ شَفَاعَتِي، قَالَ: ثُمَّ انْطَلَقْنَا إِلَى النَّاسِ، فَإِذَا هُمْ قَدْ فَزِعُوا حِينَ فَقَدُوا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَتَاهُمُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: " إِنَّهُ أَتَانِي آتٍ مِنْ رَبِّي، فَخَيَّرَنِي بَيْنَ أَنْ يَدْخُلَ نِصْفُ أُمَّتِي الْجَنَّةَ وَبَيْنَ الشَّفَاعَةِ، فَاخْتَرْتُ الشَّفَاعَةَ قَالُوا: يَا رَسُولَ اللَّهِ نَنْشُدُكَ اللَّهَ وَالصُّحْبَةَ لَمَا جَعَلْتَنَا مِنْ أَهْلِ شَفَاعَتِكَ قَالَ: " فَأَنْتُمْ مِنْ أَهْلِ شَفَاعَتِي، فَلَمَّا أَضَبُّوا عَلَيْهِ، قَالَ: شَفَاعَتِي لِمَنْ مَاتَ مِنْ أُمَّتِي، لَا يُشْرِكُ بِاللَّهِ شَيْئًا "

(2/641)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: حَدَّثَنا ابْنُ أَبِي عَدِيٍّ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، أَنَّ أَبَا الْمَلِيحِ الْهُذَلِيَّ حَدَّثَهُمْ، أَنَّ عَوْفَ بْنَ مَالِكٍ قَالَ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ، فَأَنَاخَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَنَخْنَا مَعَهُ فَذَكَرَ أَبُو مُوسَى، الْحَدِيثَ بِطُولِهِ، قَالَ: «لَقِيتُ مُعَاذَ بْنَ جَبَلٍ، وَأَبَا مُوسَى، وَقَالَ فِي آخِرِهِ، قَالَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ،» فَإِنِّي أُشْهِدُ مَنْ حَضَرَنِي أَنَّ شَفَاعَتِي لِمَنْ مَاتَ مِنْ أُمَّتِي، لَا يُشْرِكُ بِاللَّهِ شَيْئًا " [ص:643] وَحَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا مُعَاذُ بْنُ هِشَامٍ قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ أَبِي الْمَلِيحِ، عَنْ عَوْفِ بْنِ مَالِكٍ، فَذَكَرَ نَحْوَهُ وَحَدَّثَنَا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ، قَالَ: ثَنَا عَبْدَةُ يَعْنِي ابْنَ سُلَيْمَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، عَنِ أَبِي الْمَلِيحِ، عَنْ عَوْفِ بْنِ مَالِكٍ، فَذَكَرَ هَارُونُ الْحَدِيثَ بِتَمَامِهِ، قَالَ أَبُو بَكْرٍ: لَوْ جَازَ الْحُكْمُ بِالْإِسْنَادِ الْوَاهِي، وَبِرِوَايَةِ غَيْرِ الْحَافِظِ عَلَى رِوَايَةِ الْحَافِظِ الْمُتْقِنِ، لَحَكَمْتُ أَنَّ أَبَا الْمَلِيحِ لَمْ يَسْمَعْ هَذَا الْخَبَرَ، مِنْ عَوْفِ بْنِ مَالِكٍ، وَأَنَّ بَيْنَهُمَا أَبَا بُرْدَةَ؛ [ص:644] لِأَنَّ أَبَا مُوسَى، ثَنَا، قَالَ: ثَنَا، قَالَ: ثَنَا عَبْدُ الصَّمَدِ، عَنْ مُحَمَّدِ بْنِ أَبِي الْمَلِيحِ، عَنْ أَخِيهِ زِيَادٍ، عَنْ أَبِي الْمَلِيحِ، عَنْ أَبِي بُرْدَةَ، عَنْ عَوْفِ بْنِ مَالِكٍ، فَذَكَرَ أَبُو مُوسَى الْحَدِيثَ بِتَمَامِهِ، قَالَ أَبُو بَكْرٍ: مُحَمَّدُ بْنُ أَبِي الْمَلِيحِ، وَأَخُوهُ زِيَادٌ لَيْسَا مِمَّنْ يَجُوزُ أَنْ يُحْتَجَّ بِهِمَا عَلَى سَعِيدِ بْنِ أَبِي عَرُوبَةَ وَهِشَامٍ الدَّسْتِوَائِيِّ وَقَتَادَةَ، وَقَتَادَةُ أَعْلَمُ أَهْلِ عَصْرِهِ، وَهُوَ مِنَ الْأَرْبَعَةِ الَّذِينَ يَقُولُونَ انْتَهَى الْعِلْمُ إِلَيْهِمْ فِي زَمَانِهِمْ، وَسَعِيدُ بْنُ أَبِي عَرُوبَةَ مِنْ أَحْفَظِ أَهْلِ زَمَانِهِ، وَهِشَامٌ الدَّسْتَوَائِيُّ مِنْ أَصَحِّ أَهْلِ زَمَانِهِ كِتَابًا، سَمِعْتُ أَحْمَدَ بْنَ عَبْدَةَ، يَقُولُ: سَمِعْتُ أَبَا دَاوُدَ الطَّيَالِسِيَّ يَقُولُ: «وَجَدْنَا الْحَدِيثَ عِنْدَ أَرْبَعَةٍ، الزُّهْرِيِّ، وَقَتَادَةَ، وَالْأَعْمَشِ، وَأَبِي إِسْحَاقَ، وَكَانَ قَتَادَةُ أَعْلَمَهُمْ بِالِاخْتِلَافِ، وَكَانَ الزُّهْرِيُّ أَعْلَمَهُمْ بِالْإِسْنَادِ، وَكَانَ أَبُو إِسْحَاقَ أَعْلَمَهُمْ بِحَدِيثِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَعَبْدِ اللَّهِ، وَكَانَ عِنْدَ الْأَعْمَشِ مِنْ كُلِّ هَذَا، وَلَمْ يَكُنْ عِنْدَ هَؤُلَاءِ إِلَّا الْفَنُّ وَالْفَنَّانُ» ، سَمِعْتُ مُحَمَّدَ بْنَ يَحْيَى يَقُولُ: سَمِعْتُ عَلِيَّ بْنَ عَبْدِ اللَّهِ يَقُولُ: «أَصْحَابُ قَتَادَةَ ثَلَاثَةٌ، فَأَحْفَظُهُمْ سَعِيدُ بْنُ أَبِي عَرُوبَةَ، وَأَعْلَمُهُمْ بِمَا سَمِعَ قَتَادَةَ، مَا لَمْ يَسْمَعْ شُعْبَةَ، وَأَكْثَرُهُمْ رِوَايَةً مَعَ صِحَّةِ كِتَابِ هِشَامٍ» قَالَ أَبُو بَكْرٍ: لِأَبِي الْمَلِيحِ فِي هَذِهِ الْقِصَّةِ، إِسْنَادٌ يَأْتِي رَوَى هَذِهِ الْقِصَّةَ أَخْبَرَنَا أَبُو مُوسَى الْأَشْعَرِيُّ، وَلَوْ حَكَمْتُ لِمُحَمَّدِ بْنِ أَبِي الْمَلِيحِ وَأَخِيهِ زِيَادٍ، عَنْ قَتَادَةَ، لَحَكَمْتُ أَنَّ أَبَا بُرْدَةَ لَمْ يَسْمَعْ أَيْضًا هَذَا الْخَبَرَ مِنْ عَوْفِ بْنِ مَالِكٍ [ص:645]، فَإِنَّ بَيْنَهُمَا أَبَا مُوسَى الْأَشْعَرِيَّ إِلَّا أَنِّي إِذَا لَمْ أَحْكُمْ بِأَبِي الْمَلِيحِ، عَلَى قَتَادَةَ، وَسَعِيدٍ، وَهِشَامٍ، جَعَلْتُ لِهَذَا الْخَبَرِ إِسْنَادَيْنِ: أَحَدُهُمَا أَبُو الْمَلِيحِ، عَنْ عَوْفِ بْنِ مَالِكٍ، وَالثَّانِي أَبُو بُرْدَةَ، عَنْ أَبِي مُوسَى، عَنْ عَوْفِ بْنِ مَالِكٍ

(2/642)

حَدَّثَنَا أَبُو بِشْرٍ الْوَاسِطِيُّ، قَالَ: ثَنَا خَالِدٌ يَعْنِي ابْنَ عَبْدِ اللَّهِ، عَنْ خَالِدٍ يَعْنِي الْحَذَّاءَ، عَنْ أَبِي قِلَابَةَ، عَنْ عَوْفِ بْنِ مَالِكٍ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَغَازِيهِ، فَانْتَهَيْنَا ذَاتَ لَيْلَةٍ، فَلَمْ نَرَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي مَكَانِهِ، وَإِذَا أَصْحَابُنَا، كَأَنَّ عَلَى رُءُوسِهِمُ الصَّخْرَ، وَإِذَا الْإِبِلُ قَدْ وَضَعَتْ جِرَانَهَا يَعْنِي أَذْقَانَهَا فَإِذَا بِخَيَالٍ، فَإِذَا هُوَ أَبُو مُوسَى الْأَشْعَرِيُّ، فَتَصَدَّى لِي، وَتَصَدَّيْتُ [ص:646] لَهُ، قَالَ خَالِدٌ فَحَدَّثَنِي حُمَيْدُ بْنُ هِلَالٍ، عَنْ أَبِي بُرْدَةَ، عَنْ أَبِي مُوسَى، عَنْ عَوْفِ بْنِ مَالِكٍ، قَالَ: سَمِعْتُ خَلْفَ أَبِي مُوسَى هَزِيرًا كَهَزِيرِ الرَّحَى، فَقُلْتُ: أَيْنَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: وَرَائِي قَدْ أَقْبَلَ، فَإِذَا أَنَا بِرَسُولِ اللَّهِ فَقُلْتُ: يَا رَسُولَ اللَّهِ ‍‍ إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ بِأَرْضِ الْعَدُوِّ كَانَ عَلَيْهِ حَارِسًا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهُ أَتَانِي آتٍ مِنْ رَبِّي آنِفًا، فَخَيَّرَنِي بَيْنَ أَنْ يَدْخُلَ نِصْفُ أُمَّتِي فِي الْجَنَّةِ، وَبَيْنَ الشَّفَاعَةِ، فَاخْتَرْتُ الشَّفَاعَةَ»

(2/645)

وَثَنَا بِخَبَرِ أَبِي الْمَلِيحِ، مُحَمَّدُ بْنُ بَشَّارٍ، وَأَبُو مُوسَى قَالَا: ثَنَا سَالِمُ بْنُ نُوحٍ، قَالَ: أَخْبَرَنِي الْجُرَيْرِيُّ، عَنْ أَبِي السَّلِيلِ، عَنْ أَبِي الْمَلِيحِ، عَنِ الْأَشْعَرِيِّ [ص:647]، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ، وَكُنَّا نُشَاهِدُهُ بِاللَّيْلِ فِي مَضْجَعِهِ، فَأَتَيْتُهُ ذَاتَ لَيْلَةٍ، فَلَمْ أَجِدْهُ، فَانْطَلَقْتُ أَطْلُبُهُ، فَإِذَا رَجُلَانِ قَدِ افْتَقَدَاهُ كَمَا فَقَدْتُهُ، فَقُلْتُ: هَلْ حَسَسْتُمَاهُ؟ قَالَا: لَا فَسَمِعْنَا صَوْتًا مِنْ أَعْلَى الْوَادِي كَجَرِّ الرَّحَى، لَا نَرَاهُ إِلَّا نَحْوَهُ، إِذْ طَلَعَ عَلَيْنَا، فَقَالَ: مَنْ هَؤُلَاءِ؟ قُلْنَا فَقَدْنَاكَ يَا رَسُولَ اللَّهِ قَالَ: " أَتَانِي اللَّيْلَةَ آتٍ مِنْ رَبِّي، فَخَيَّرَنِي بَيْنَ الشَّفَاعَةِ، وَبَيْنَ أَنْ يَدْخُلَ نِصْفُ أُمَّتِي الْجَنَّةَ، فَاخْتَرْتُ الشَّفَاعَةَ، قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ اجْعَلْنَا مِنْ أَهْلِ شَفَاعَتِكَ، قَالَ: «أَنْتُمْ مِنْ أَهْلِ شَفَاعَتِي» زَادَ بُنْدَارٌ: ثُمَّ أَقْبَلْنَا، فَانْتَهَيْنَا إِلَى الْقَوْمِ وَقَدْ تَحَسَّسُوا، وَفَقَدُوهُ، فَقَالَ: إِنَّهُ أَتَانِي آتٍ مِنْ رَبِّي، فَخَيَّرَنِي بَيْنَ الشَّفَاعَةِ، وَبَيْنَ أَنْ يَدْخُلَ نِصْفُ أُمَّتِي الْجَنَّةَ، فَاخْتَرْتُ الشَّفَاعَةَ، قَالُوا: يَا رَسُولَ اللَّهِ اجْعَلْنَا مِنْ أَهْلِ شَفَاعَتِكَ، قَالَ: «أَنْتُمْ مِنْ أَهْلِ شَفَاعَتِي» [ص:648] قَالَ بُنْدَارٌ: وَأَبُو مُوسَى: وَمَنْ شَهِدَ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي عَبْدُهُ وَرَسُولُهُ " قَالَ أَبُو بَكْرٍ: لَمْ أَفْهَمْ عَنْ بُنْدَارٍ هَلْ عِنْدَ قَوْلِهِ: اجْعَلْنَا مِنْ أَهْلِ شَفَاعَتِكَ، هَذَا لَفْظُ حَدِيثِ بُنْدَارٍ، وَقَالَ أَبُو مُوسَى عَنِ الْجُرَيْرِيِّ، وَقَالَ أَيْضًا يَسْمَعُ صَوْتًا مِنْ أَعْلَى الْوَادِي كَأَنَّهُ جَرُّ رَحَى وَحَدَّثَنَا بِخَبَرِ أَبِي الْمَلِيحِ عَبْدِ الْوَارِثِ بْنِ عَبْدِ الصَّمَدِ، قَالَ: ثَنَا أَبِي، قَالَ: ثَنَا مُحَمَّدُ بْنُ أَبِي الْمَلِيحِ الْهُذَلِيِّ، قَالَ: حَدَّثَنِي زِيَادُ بْنُ أَبِي الْمَلِيحِ، عَنْ أَبِيهِ، عَنْ أَبِي بُرْدَةَ، عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ، أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي سَفَرٍ فَسَارَ بِهِمْ يَوْمَهُمْ أَجْمَعَ، لَا يَحِلُّ لَهُمْ عُقْدَةُ لَيْلَتِهِ جَمْعَاءَ، لَا يَحِلُّ لَهُمْ عُقْدَةً، إِلَّا لِلصَّلَاةِ، حَتَّى نَزَلُوا أَوْسَطَ اللَّيْلِ، قَالَ: فَرَقَبَ رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ وَضَعَ رَحْلَهُ قَالَ: فَانْتَهَيْتُ إِلَيْهِ، فَنَظَرْتُ فَلَمْ أَرَ أَحَدًا إِلَّا نَائِمًا، وَلَا بَعِيرًا إِلَّا وَاضِعًا جِرَانَهُ قَائِمًا قَالَ فَتَطَاوَلْتُ، فَنَظَرْتُ حَيْثُ وَضَعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَحْلَهُ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ، وَقَالَ: فَإِذَا أَنَا بِمُعَاذِ بْنِ جَبَلٍ، وَالْأَشْعَرِيِّ

(2/646)


بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ الْأَنْبِيَاءَ، قَبْلَ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعَلَيْهِمْ أَجْمَعِينَ إِنَّمَا دَعَا بَعْضُهُمْ فِيمَا كَانَ اللَّهُ جَعَلَ لَهُمْ مِنَ الدَّعْوَةِ الْمُجَابَةِ سَأَلُوهَا رَبَّهُمْ، وَدَعَا بَعْضُهُمْ بِتِلْكَ الدَّعْوَةِ، عَلَى قَ

التوحيد لابن خزيمة

بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ الْأَنْبِيَاءَ، قَبْلَ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعَلَيْهِمْ أَجْمَعِينَ إِنَّمَا دَعَا بَعْضُهُمْ فِيمَا كَانَ اللَّهُ جَعَلَ لَهُمْ مِنَ الدَّعْوَةِ الْمُجَابَةِ سَأَلُوهَا رَبَّهُمْ، وَدَعَا بَعْضُهُمْ بِتِلْكَ الدَّعْوَةِ، عَلَى قَوْمِهِ، لِيَهْلِكُوا فِي الدُّنْيَا، وَالدَّلِيلُ عَلَى أَنَّهُ لَمْ يَكُنْ أَحَدٌ مِنْهُمْ أَرْأَفَ بِأُمَّتِهِ، مِنْ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَسْلِيمًا؛ لِأَنَّهُ اخْتَبَأَ دَعْوَتَهُ، شَفَاعَةً لِأُمَّتِهِ، يَوْمَ الْقِيَامَةِ

(2/649)

حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي صَفْوَانَ الثَّقَفِيُّ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ، قَالَ: ثَنَا عَلِيُّ بْنُ هَاشِمِ بْنِ الْبَرِيدِ، قَالَ: ثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَبَّاسِ الشِّبَامِي، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ السَوَّايِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَلْقَمَةَ الثَّقَفِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَقِيلٍ الثَّقَفِيِّ، قَالَ: قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي ثَقِيفٍ فَعَلِقْنَا طَرِيقًا مِنْ طُرُقِ الْمَدِينَةِ، حَتَّى أَنَخْنَا بِالْبَابِ، وَمَا فِي النَّاسِ رَجُلٌ أَبْغَضَ إِلَيْنَا مِنْ رَجُلٍ، نَلِجُ عَلَيْهِ مِنْهُ فَدَخَلْنَا وَسَلَّمْنَا، وَبَايَعْنَا، فَمَا خَرَجْنَا مِنْ عِنْدِهِ، حَتَّى مَا فِي النَّاسِ رَجُلٌ أَحَبَّ إِلَيْنَا مِنْ رَجُلٍ خَرَجْنَا مِنْ عِنْدِهِ، فَقُلْتُ لَهُ: يَا رَسُولَ اللَّهِ أَلَا سَأَلْتَ رَبَّكَ مُلْكًا كَمُلْكِ سُلَيْمَانَ؟ فَضَحِكَ وَقَالَ: " فَلَعَلَّ لِصَاحِبِكُمْ عِنْدَ اللَّهِ أَفْضَلَ مِنْ مُلْكِ سُلَيْمَانَ، إِنَّ اللَّهَ لَمْ يَبْعَثْ نَبِيًّا إِلَّا أَعْطَاهُ اللَّهُ دَعْوَةً فَمِنْهُمْ مَنِ اتَّخَذَ بِهَا دُنْيَا، فَأُعْطِيَهَا وَمِنْهُمْ مَنْ دَعَا بِهَا عَلَى قَوْمِهِ فَأُهْلِكُوا بِهَا، وَإِنَّ اللَّهَ تَعَالَى أَعْطَانِي دَعْوَةً، فَاخْتَبَأْتُهَا عِنْدَ رَبِّي، شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ [ص:650] حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ أَيْضًا، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَنْصَارِيُّ، قَالَ: ثَنَا عَلِيُّ بْنُ هَاشِمِ بْنِ الْبَرِيدِ، عَنْ عَبْدِ الْجَبَّارِ بْنِ الْعَبَّاسِ الشِّبَامِيِّ، بِهَذَا الْإِسْنَادِ، قَالَ: «وَفَدْنَا عَلَى رَسُولِ اللَّهِ، فَاسْتَأْذَنَّا عَلَيْهِ، فَأَذِنَ لَنَا، فَوَلَجْنَا وَلَيْسَ أَحَدٌ أَبْغَضَ مِنْهُ إِلَيْنَا فَأَسْلَمْنَا، وَبَايَعْنَا، فَمَا خَرَجْنَا حَتَّى مَا كَانَ أَحَدٌ أَحَبَّ إِلَيْنَا مِنْهُ» فَذَكَرَ نَحْوَهُ، قَالَ أَبُو بَكْرٍ: مُحَمَّدُ بْنُ إِسْمَاعِيلَ هَذَا هُوَ الْمُلَقَّبُ بِالْوَسَاوِسِ

(2/649)


بَابُ ذِكْرِ لَفْظَةٍ رُوِيَتْ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي ذِكْرِ الشَّفَاعَةِ حَسِبَتِ الْمُعْتَزِلَةُ وَالْخَوَارِجُ وَكَثِيرٌ مِنْ أَهْلِ الْبِدَعِ وَغَيْرِهِمْ لِجَهْلِهِمْ بِالْعِلْمِ وَقِلَّةِ مَعْرِفَتِهِمْ بِأَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهَ

التوحيد لابن خزيمة

بَابُ ذِكْرِ لَفْظَةٍ رُوِيَتْ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي ذِكْرِ الشَّفَاعَةِ حَسِبَتِ الْمُعْتَزِلَةُ وَالْخَوَارِجُ وَكَثِيرٌ مِنْ أَهْلِ الْبِدَعِ وَغَيْرِهِمْ لِجَهْلِهِمْ بِالْعِلْمِ وَقِلَّةِ مَعْرِفَتِهِمْ بِأَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا تُضَادُّ قَوْلَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذِكْرِ الشَّفَاعَةِ أَنَّهَا لِكُلِّ مُسْلِمٍ، وَلَيْسَتْ كَمَا تَوَهَّمَتْ هَؤُلَاءِ الْجُهَّالُ بِحَمْدِ اللَّهِ وَنِعْمَتِهِ وَسَأُبَيِّنُ بِتَوْفِيقِ خَالِقِنَا عَزَّ وَجَلَّ أَنَّهَا لَيْسَتْ مُتَضَادَّةً

(2/650)

حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ، وَأَحْمَدُ بْنُ يُوسُفَ السُّلَمِيُّ، قَالَا: حَدَّثَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي»

(2/651)

حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، قَالَ: ثَنَا بِسْطَامُ بْنُ حُرَيْثٍ، عَنْ أَشْعَثَ الْحُدَّانِيِّ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي»

(2/652)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا الْخَلِيلُ بْنُ عُمَرَ، وَثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ السَّكَنِ، قَالَ: ثَنَا الْخَلِيلُ بْنُ عُمَرَ قَالَ: ثَنَا الْأَبَحُّ وَهُوَ عُمَرُ بْنُ سَعِيدٍ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الشَّفَاعَةُ لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي» وَقَالَ يَحْيَى بْنُ مُحَمَّدٍ: «شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي»

(2/653)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا أَبُو دَاوُدَ، قَالَ: ثَنَا مُحَمَّدُ بْنُ ثَابِتٍ الْبُنَانِيُّ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي» وَقَالَ لِي جَابِرٌ: «يَا مُحَمَّدُ مَنْ لَمْ يَكُنْ مِنْ أَهْلِ الْكَبَائِرِ فَمَا لَهُ وَالشَّفَاعَةِ»

(2/654)

حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ السُّلَمِيُّ، قَالَ: ثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ، عَنْ زُهَيْرٍ، وَهُوَ ابْنُ مُحَمَّدٍ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَابِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي»

(2/655)

حَدَّثَنَا مُحَمَّدُ بْنُ رَافِعٍ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الطَّيَالِسِيُّ، عَنِ الْحَكَمِ بْنِ خَزْرَجٍ [ص:656]، وَثَنَا عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: ثَنَا أَبُو دَاوُدَ، قَالَ: ثَنَا الْحَكَمُ بْنُ خَزْرَجٍ، قَالَ: ثَنَا ثَابِتٌ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي قَالَ أَبُو بَكْرٍ: قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي ذِكْرِ الشَّفَاعَةِ فِي الْأَخْبَارِ الَّتِي قَدَّمْنَاهَا فِي الْبَابِ، قَبْلَ هَذَا الْبَابِ، هِيَ لِكُلِّ مُسْلِمٍ، يُرِيدُ أَنِّي أَشْفَعُ لِجَمِيعِ الْمُسْلِمِينَ، فِي الِابْتِدَاءِ لِلنَّبِيِّينَ، وَالشُّهَدَاءِ، وَالصَّالِحِينَ وَجَمِيعِ الْمُسْلِمِينَ، فَيُخَلِّصُهُمُ اللَّهُ مِنَ الْمَوْقِفِ الَّذِي قَدْ أَصَابَهُمْ فِيهِ مِنَ الْغَمِّ وَالْكَرْبِ مَا قَدْ أَصَابَهُمْ فِي ذَلِكَ الْمَوْطِنِ، لِيَقْضِيَ اللَّهُ بَيْنَهُمْ وَيُعَجِّلَ حِسَابَهُمْ عَلَى مَا قَدْ بُيِّنَ فِي الْأَخْبَارِ، الَّتِي قَدْ أَمْلَيْتُهَا، بِطُولِهَا فَأَمَّا قَوْلُهُ: شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي، فَإِنَّمَا أَرَادَ شَفَاعَتِي بَعْدَ هَذِهِ الشَّفَاعَةِ، الَّتِي قَدْ عَمَّتْ جَمِيعَ الْمُسْلِمِينَ هِيَ شَفَاعَةٌ لِمَنْ قَدْ أُدْخِلَ النَّارَ، مِنَ الْمُؤْمِنِينَ، بِذُنُوبٍ وَخَطَايَا، قَدِ ارْتَكَبُوهَا، لَمْ يَغْفِرْهَا اللَّهُ لَهُمْ فِي الدُّنْيَا، فَيَخْرُجُوا مِنَ النَّارِ بِشَفَاعَتِهِ، فَمَعْنَى قَوْلِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ» أَيْ مَنِ ارْتَكَبَ مِنَ الذُّنُوبِ الْكَبَائِرَ، فَأُدْخِلُوا النَّارَ بِالْكَبَائِرِ، إِذِ اللَّهُ عَزَّ وَجَلَّ وَعَدَ تَكْفِيرَ الذُّنُوبِ الصَّغَائِرِ بِاجْتِنَابِ الْكَبَائِرِ، عَلَى مَا قَدْ بَيَّنْتُ، فِي قَوْلِهِ تَعَالَى [ص:657]: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ} [النساء: 31] وَقَدْ سَأَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَالِقَهُ وَبَارِئَهُ، عَزَّ وَجَلَّ، أَنْ يُوَلِّيَهُ شَفَاعَةً فِيمَنْ سَفَكَ بَعْضُهُمْ دِمَاءَ بَعْضٍ مِنْ أُمَّتِهِ، فَأُجِيبَ إِلَى مَسْأَلَتِهِ وَطَلَبِهِ وَسَفْكُ دِمَاءِ الْمُسْلِمِينَ مِنْ أَعْظَمِ الْكَبَائِرِ، إِذَا سُفِكَتْ بِغَيْرِ حَقٍّ، وَلَا كَبِيرَةَ بَعْدَ الشِّرْكِ بِاللَّهِ وَالْكُفْرِ أَكْبَرُ مِنْ هَذِهِ الْحُوبَةِ

(2/655)

حَدَّثَنَا بِمَسْأَلَةِ النَّبِيِّ، صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، الَّذِي ذَكَرْتُ عَلِيَّ بْنَ سَعِيدٍ النَّسَائِيَّ، قَالَ: ثَنَا أَبُو الْيَمَانِ، قَالَ: ثَنَا شُعَيْبٌ وَهُوَ ابْنُ حَمْزَةَ، عَنِ الزُّهْرِيِّ، قَالَ: ثَنَا أَنَسُ بْنُ مَالِكٍ، عَنْ أُمِّ حَبِيبَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «أُرِيتُ مَا تَلْقَى أُمَّتِي بَعْدِي وَسَفْكِ بَعْضِهِمْ دِمَاءَ بَعْضٍ، وَسَبَقَ ذَلِكَ مِنَ اللَّهِ كَمَا سَبَقَ عَلَى الْأُمَمِ، قَبْلَهُمْ فَسَأَلْتُهُ أَنْ يُولِينِي شَفَاعَةَ يَوْمِ الْقِيَامَةِ فِيهِمْ، فَفَعَلَ» قَالَ أَبُو بَكْرٍ: قَدِ اخْتُلِفَ عَنْ أَبِي الْيَمَانِ، فِي هَذَا الْإِسْنَادِ فَرَوَى بَعْضُهُمْ هَذَا الْخَبَرَ، عَنْ أَبِي الْيَمَانِ، عَنْ شُعَيْبٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ، وَقَالَ بَعْضُهُمْ عَنِ الزُّهْرِيِّ

(2/657)


بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَرَادَ بِالْكَبَائِرِ فِي هَذَا الْمَوْضِعِ مَا هُوَ دُونَ الشِّرْكِ مِنَ الذُّنُوبِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَرَادَ بِالْكَبَائِرِ فِي هَذَا الْمَوْضِعِ مَا هُوَ دُونَ الشِّرْكِ مِنَ الذُّنُوبِ إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ أَخْبَرَ أَنَّ الشِّرْكَ أَكْبَرُ الْكَبَائِرِ، فَمَعْنَى قَوْلِهِ: «لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي» إِنَّمَا أَرَادَ أُمَّتَهُ الَّذِينَ أَجَابُوهُ فَآمَنُوا بِهِ وَتَابُوا عَنِ الشِّرْكِ، إِذِ اسْمُ الْأُمَّةِ قَدْ يَقَعُ عَلَى مَنْ بُعِثَ إِلَيْهِ أَيْضًا، أَيْ أَنَّهُمْ أُمَّتُهُ الَّذِينَ بُعِثَ إِلَيْهِمْ، وَمَنْ آمَنَ وَتَابَ مِنَ الشِّرْكِ، فَهُمْ أُمَّتُهُ فِي الْإِجَابَةِ بَعْدَمَا كَانُوا أُمَّتَهُ فِي الدَّعْوَةِ إِلَى الْإِيمَانِ، ذَكَرَهُ فِي خَبَرِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَهِيَ نَائِلَةٌ إِنْ شَاءَ اللَّهُ مَنْ مَاتَ مِنْهُمْ لَا يُشْرِكُ بِاللَّهِ شَيْئًا»

(2/658)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ شَفَاعَةَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّتِي ذُكِرَتْ أَنَّهَا لِأَهْلِ الْكَبَائِرِ وَهِيَ عَلَى مَا تَأَوَّلْتُهُ، وَأَنَّهَا لِمَنْ قَدْ أُدْخِلَ النَّارَ مِنْ غَيْرِ أَهْلِ النَّارِ، وَالَّذِينَ هُمْ أَهْلُهَا أَهْلُ الْخُلُودِ فِيهَا، بَلْ لِقَوْمٍ 

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ شَفَاعَةَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّتِي ذُكِرَتْ أَنَّهَا لِأَهْلِ الْكَبَائِرِ وَهِيَ عَلَى مَا تَأَوَّلْتُهُ، وَأَنَّهَا لِمَنْ قَدْ أُدْخِلَ النَّارَ مِنْ غَيْرِ أَهْلِ النَّارِ، وَالَّذِينَ هُمْ أَهْلُهَا أَهْلُ الْخُلُودِ فِيهَا، بَلْ لِقَوْمٍ مِنْ أَهْلِ التَّوْحِيدِ ارْتَكَبُوا ذُنُوبًا وَخَطَايَا فَأُدْخِلُوا النَّارَ لِيُصِيبَهُمْ سَفَعًا مِنْهَا

(2/659)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُحَمَّدٌ يَعْنِي ابْنَ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، قَالَ: سَمِعْتُ أَبَا مَسْلَمَةَ، وَهُوَ سَعِيدُ بْنُ يَزِيدَ قَالَ: سَمِعْتُ أَبَا نَضْرَةَ، يُحَدِّثُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ أَهْلَ النَّارِ الَّذِينَ هُمْ أَهْلُ النَّارِ، لَا يَمُوتُونَ فِيهَا وَلَا يَحْيَوْنَ، وَلَكِنَّهَا تُصِيبُ أَقْوَامًا بِذُنُوبِهِمْ وَخَطَايَاهُمْ حَتَّى إِذَا مَا صَارُوا فَحْمًا أُذِنَ فِي الشَّفَاعَةِ، قَالَ: فَيُخْرَجُونَ ضَبَائِرَ، فَيُلْقَوْنَ عَلَى أَنْهَارِ الْجَنَّةِ فَيُقَالُ: يَا أَهْلَ الْجَنَّةِ، أَهْرِيقُوا عَلَيْهِمْ مِنَ الْمَاءِ، فَيَنْبُتُونَ، كَمَا تَنْبُتُ الْحَبَّةُ، فِي حَمِيلِ السَّيْلِ " [ص:660] حَدَّثَنَاهُ أَبُو مُوسَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، عَنْ أَبِي مَسْلَمَةَ، فَذَكَرَ الْحَدِيثَ بِمِثْلِهِ، وَقَالَ: وَلَكِنَّهَا تُصِيبُ قَوْمًا وَقَالَ وَلَكِنَّهَا كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ قَالَ أَبُو بَكْرٍ: قَدْ خَرَّجْتُ بَعْضَ طُرُقِ هَذَا الْخَبَرِ فِي بَابٍ آخَرَ، بَعْدَ هَذَا

(2/659)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا أَبُو دَاوُدَ، قَالَ: ثَنَا هِشَامٌ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيُصِيبَنَّ قَوْمًا سَفْعَةٌ، مِنَ النَّارِ بِذُنُوبٍ عَمِلُوَهَا، ثُمَّ يُدْخِلُهُمُ اللَّهُ الْجَنَّةَ، يُقَالُ لَهُمُ الْجَهَنَّمِيُّونَ [ص:661] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْقُطَعِيُّ، وَأَبُو حَفْصٍ عُبَيْدُ اللَّهِ بْنُ يُوسُفَ الْجُبَيْرِيُّ، قَالَا: ثَنَا مُحَمَّدُ بْنُ مَرْوَانَ، وَهُوَ الْعُقَيْلِيُّ، قَالَ: ثَنَا هِشَامٌ، وَهُوَ ابْنُ أَبِي عَبْدِ اللَّهِ الدَّسْتَوَائِيُّ بِهَذَا الْإِسْنَادِ، مِثْلَهُ وَقَالَ: «سَفْعٌ مِنَ النَّارِ عُقُوبَةٌ بِذُنُوبِهِمْ، ثُمَّ يَخْرُجُونَ مِنْهَا، يُقَالُ لَهُمُ الْجَهَنَّمِيُّونَ» [ص:662]. حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ، قَالَ: ثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ هِشَامِ بْنِ أَبِي عَبْدِ اللَّهِ الصَّدُوقِ الْمُسْلِمِ، نَحْوَ حَدِيثِ بُنْدَارٍ، وَقَالَ: «يُدْخِلُهُمُ اللَّهُ الْجَنَّةَ بِفَضْلِ رَحْمَتِهِ» . وَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ، قَالَ: ثَنَا وَهْبُ بْنُ جَرِيرٍ، قَالَ: ثَنَا هِشَامٌ، بِهَذَا الْحَدِيثِ، وَقَالَ: «عُقُوبَةٌ بِذُنُوبٍ عَمِلُوهَا»

(2/660)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنْ قَتَادَةَ، وَثَابِتٍ، عَنْ أَنَسٍ، أَنَّهُ سَمِعَ أَوْ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَقْوَامًا سَيَخْرُجُونَ مِنَ النَّارِ قَدْ أَصَابُوا سَفْعًا مِنَ النَّارِ، عُقُوبَةً بِذُنُوبٍ عَمِلُوهَا ثُمَّ يُخْرِجُهُمُ اللَّهُ بِفَضْلِ رَحْمَتِهِ، فَيَدْخُلُونَ الْجَنَّةَ»

(2/663)

حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ، قَالَ: ثَنَا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ أَبِي، قَالَ: ثَنَا قَتَادَةُ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِذَا أَبْصَرَهُمْ أَهْلُ الْجَنَّةِ قَالُوا: مَا هَؤُلَاءِ؟ فَيُقَالُ: هَؤُلَاءِ الْجَهَنَّمِيُّونَ "

(2/663)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٌ، وَمُحَمَّدُ بْنُ الْوَلِيدِ، قَالَا: ثَنَا مُحَمَّدٌ، قَالَ: ثَنَا شُعْبَةُ، عَنْ حَمَّادٍ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، عَنْ حُذَيْفَةَ، قَالَ شُعْبَةُ رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَرَّةً قَالَ: «يُخْرِجُ اللَّهُ مِنَ النَّارِ، قَوْمًا مُنْتِنِينَ، قَدْ غَشِيَتْهُمُ النَّارُ، بِشَفَاعَةِ الشَّافِعِينَ، فَيَدْخُلُونَ الْجَنَّةَ، فَيُسَمَّوْنَ الْجَهَنَّمِيُّونَ»

(2/664)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا يَحْيَى بْنُ سَعِيدٍ، قَالَ: ثَنَا الْحَسَنُ بْنُ ذَكْوَانَ، عَنْ أَبِي رَجَاءَ الْعُطَارِدِيِّ، عَنْ عِمْرَانَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَيُخْرَجَنَّ قَوْمٌ مِنَ النَّارِ بِالشَّفَاعَةِ يُسَمَّوْنَ الْجَهَنَّمِيُّونَ» ، وَسَمِعْتُ بُنْدَارًا فِي الرِّحْلَةِ الثَّانِيَةِ، وَقِيلَ لَهُ: حَدَّثَكُمْ يَحْيَى بْنُ سَعِيدٍ، قَالَ: ثَنَا الْحَسَنُ بْنُ ذَكْوَانَ، عَنْ أَبِي رَجَاءَ الْعُطَارِدِيِّ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِهِ؟ فَقَالَ بُنْدَارٌ: نَعَمْ

(2/665)

حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ، قَالَ: ثَنَا أَبُو دَاوُدَ، وَقَالَ: ثَنَا شُعْبَةُ، عَنْ حَمَّادٍ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، عَنْ حُذَيْفَةَ، قَالَ: شُعْبَةَ، كَانَ أَحْيَانًا يَرْفَعُهُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَحْيَانًا لَا يَرْفَعُهُ قَالَ: «يَخْرُجُ قَوْمٌ مِنَ النَّارِ، بِالشَّفَاعَةِ، يُسَمَّوْنَ الْجَهَنَّمِيُّونَ»

(2/666)

قَالَ أَبُو بَكْرٍ قُرِئَ عَلَى أَبِي مُوسَى وَأَنَا أَسْمَعُ، قِيلَ: حَدَّثَكُمْ يَحْيَى بْنُ سَعِيدٍ، عَنِ الْحَسَنِ بْنِ ذَكْوَانَ، عَنْ أَبِي رَجَاءَ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَخْرُجُ مِنَ النَّارِ قَوْمٌ، يُقَالُ لَهُمُ الْجَهَنَّمِيُّونَ مِنْ شَفَاعَةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟» فَقَالَ أَبُو مُوسَى: نَعَمْ فَقَالَ أَبُو بَكْرٍ: لَسْتُ أُنْكِرُ أَنْ يَكُونَ الْخَبَرَانِ صَحِيحَيْنِ لِأَنَّ أَبَا رَجَاءَ قَدْ جَمَعَ بَيْنَ ابْنِ عَبَّاسٍ وَعِمْرَانَ بْنِ حُصَيْنٍ فِي غَيْرِ هَذَا الْحَدِيثِ أَيْضًا

(2/666)

وَثَنَا حَفْصُ بْنُ عَمْرٍو الرَّبَالُ، قَالَ: ثَنَا أَبُو بَحْرٍ، قَالَ: ثَنَا عَوْفٌ، قَالَ: ثَنَا أَبُو نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَخْرُجُ [ص:667] ضُبَارَةٌ مِنَ النَّارِ بَعْدَمَا كَانُوا فَحْمًا: قَالَ: فَيُقَالُ: انْبِذُوهُمْ فِي الْجَنَّةِ، وَرُشُّوا عَلَيْهِمُ الْمَاءَ، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحَبَّةُ فِي حَمِيلِ السَّيْلِ "، فَقَالَ رَجُلٌ مِنَ الْمُسْلِمِينَ: كَأَنَّمَا كُنْتَ مِنْ أَهْلِ الْبَادِيَةِ يَا رَسُولَ اللَّهِ

(2/666)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا عُثْمَانُ بْنُ عُمَرَ، قَالَ: ثَنَا خَارِجَةُ بْنُ مُصْعَبٍ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَخْرُجُ نَاسٌ مِنَ النَّارِ فَيُسَمَّوْنَ الْجَهَنَّمِيُّونَ» قَالَ: قُلْتُ لِعَبْدِ اللَّهِ بْنِ عَمْرٍو: أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ

(2/667)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عُثْمَانُ بْنُ عُمَرَ، قَالَ: أَخْبَرَنَا خَارِجَةُ بْنُ مُصْعَبٍ الْخُرَاسَانِيُّ، قَالَ: ثَنَا أَبِي أَنَّهُ، سَمِعَ عَبْدَ اللَّهِ بْنَ عَمْرٍو، ذَاتَ يَوْمٍ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَخْرُجُ مِنَ النَّارِ نَاسٌ، بَعْدَمَا تُصِيبُهُمُ النَّارُ، فَيَدْخُلُونَ الْجَنَّةَ» قَالَ: قُلْتُ: أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ

(2/668)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ، قَالَ: قَالَ حَمَّادُ بْنُ زَيْدٍ، قَالَ: قُلْتُ لِعَمْرِو بْنِ دِينَارٍ: أَسَمِعْتَ جَابِرَ بْنَ عَبْدِ اللَّهِ يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " أَنَّ اللَّهَ يُخْرِجُ قَوْمًا مِنَ النَّارِ بِالشَّفَاعَةِ؟ قَالَ: نَعَمْ

(2/668)

حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ، قَالَ: ثَنَا سُفْيَانُ، قَالَ: سَمِعْتُ مِنْ، عَمْرٍو، مَا شَاءَ اللَّهُ، مِنْ مَرَّةٍ، يَأْتُونَهُ النَّاسُ يَسْأَلُونَهُ عَنْهُ خَاصَّةً، يَقُولُ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ: سَمِعَتْ أُذُنَايَ، مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ نَاسًا يَدْخُلُونَ النَّارَ، ثُمَّ يُخْرَجُونَ مِنْهَا، فَيَدْخُلُونَ الْجَنَّةَ»

(2/669)

حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ، وَمُحَمَّدُ بْنُ الْوَلِيدِ، قَالَا: ثَنَا سُفْيَانُ، عَنْ عَمْرٍو، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّهُ سَمِعَهُ، يَقُولُ: أُشْهِدُكُمْ، لَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأُذُنِي هَاتَيْنٍ، يَقُولُ: " إِنَّ اللَّهَ يُخْرِجُ يَوْمَ الْقِيَامَةِ نَاسًا، مِنَ النَّارِ، فَيَدْخُلُونَ الْجَنَّةَ وَقَالَ مُحَمَّدُ بْنُ الْوَلِيدِ: سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ

(2/669)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ، أَنَّ عَمْرَو بْنَ دِينَارٍ حَدَّثَهُ أَنَّهُ، سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ، يَقُولُ: سَمِعَتْ أُذُنَايَ، مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «سَيَخْرُجُ أُنَاسٌ مِنَ النَّارِ»

(2/670)

حَدَّثَنَا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ، قَالَ: ثَنَا عَاصِمٌ يَعْنِي ابْنَ عَلِيٍّ، قَالَ: ثَنَا هَمَّامُ بْنُ يَحْيَى، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ قَوْمًا يُخْرُجَونَ مِنَ النَّارِ بَعْدَمَا يُصِيبُهُمْ سَفْعٌ فِيهَا فَيَدْخُلُونَ الْجَنَّةَ فَيُسَمِّيهِمْ أَهْلُ الْجَنَّةِ الْجَهَنَّمِيُّونَ»

(2/670)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى قَالَ: ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، قَالَ: ثَنَا يَزِيدُ [ص:671] بْنُ أَبِي حَبِيبٍ، قَالَ: سَمِعْتُ أَنَسًا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَدْخُلُ أُنَاسٌ جَهَنَّمَ فَإِذَا صَارُوا حُمَمًا اخْرُجُوا فَأُدْخِلُوا الْجَنَّةَ، فَيَقُولُ أَهْلُ الْجَنَّةِ: مَنْ هَؤُلَاءِ؟ فَيُقَالُ: هَؤُلَاءِ الْجَهَنَّمِيُّونَ " قَالَ أَبُو بَكْرٍ: عَنْ بِشْرِ بْنِ الْمُفَضَّلِ، عَنْ هَذَا الشَّيْخِ، أَخْبَارٌ غَيْرَ أَنِّي لَا أَقِفُ عَلَى عَدَالَتِهِ، وَلَا عَلَى جُرْحِهِ

(2/670)

حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ، قَالَ: حَدَّثَنِي أَبِي، عَنِ النَّضْرِ وَهُوَ أَبُو مُحَمَّدٍ إِمَامُ مَسْجِدِ أَبِي عِمْرَانَ الْجَوْنِيُّ، قَالَ: ثَنَا أَبُو عِمْرَانَ، أَنَّهُ رَكِبَ فِي سَفِينَةٍ، فَرَأَى رَجُلًا تَأْخُذُهُ الْعَيْنُ، فَقَالُوا: هَذَا ابْنُ أَبِي سَعِيدٍ الْخُدْرِيِّ فَسَأَلَهُ فَقَالَ: حَدِيثٌ بَلَغَنَا عَنْ أَبِيكَ، قَالَ: مَا هُوَ؟ قُلْتُ: بَلَغَنَا أَنَّهُ حَدَّثَ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ يُخْرِجُ مِنَ النَّارِ أُنَاسًا بَعْدَمَا أَدْخَلَهُمْ فِيهَا» قَالَ: نَعَمْ، سَمِعْتُهُ مِنْهُ، غَيْرَ مَرَّةٍ وَلَا مَرَّتَيْنٍ، وَلَا ثَلَاثَةً

(2/672)


بَابُ ذِكْرِ إِرْضَاءِ اللَّهِ تَعَالَى نَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الشَّفَاعَةِ يَوْمَ الْقِيَامَةِ مَرَّةً بَعْدَ أُخْرَى حَتَّى يُقِرَّ بِأَنَّهُ قَدْ رَضِيَ بِمَا قَدْ أُعْطِيَ فِي أُمَّتِهِ مِنَ الشَّفَاعَةِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ إِرْضَاءِ اللَّهِ تَعَالَى نَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الشَّفَاعَةِ يَوْمَ الْقِيَامَةِ مَرَّةً بَعْدَ أُخْرَى حَتَّى يُقِرَّ بِأَنَّهُ قَدْ رَضِيَ بِمَا قَدْ أُعْطِيَ فِي أُمَّتِهِ مِنَ الشَّفَاعَةِ

(2/672)

حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ زَيْدٍ، بِعَبَادَانِ، قَالَ عَمْرُو بْنُ عَاصِمٍ، قَالَ: حَدَّثَنَا حَرْبُ بْنُ سُرَيْجٍ الْبَزَّارُ، قَالَ: قُلْتُ لِأَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ، جُعِلْتُ فِدَاكَ، أَرَأَيْتَ هَذِهِ الشَّفَاعَةَ الَّتِي يَتَحَدَّثُ بِهَا أَهْلُ الْعِرَاقِ، أَحَقٌّ هِيَ؟ قَالَ: شَفَاعَةُ مَاذَا؟ قَالَ: شَفَاعَةُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: حَقٌّ وَاللَّهِ، إِي وَاللَّهِ، لَحَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ عَلِيٍّ ابْنُ الْحَنَفِيَّةِ، عنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَشْفَعُ لِأُمَّتِي، حَتَّى يُنَادِيَنِي رَبِّي، فَيَقُولُ: أَرَضِيتَ يَا مُحَمَّدُ؟، فَأَقُولُ: رَبِّ رَضِيتُ "، ثُمَّ أَقْبَلَ عَلَيَّ، فَقَالَ: إِنَّكُمْ تَقُولُونَ، مَعْشَرَ أَهْلِ الْعِرَاقِ: إِنَّ أَرْجَى آيَةٍ فِي كِتَابِ اللَّهِ سُبْحَانَهُ وَتَعَالَى عَزَّ وَجَلَّ {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} [الزمر: 53] قَرَأَ إِلَى قَوْلِهِ {جَمِيعًا} [البقرة: 29] قُلْتُ: إِنَّا لَنَقُولُ ذَلِكَ، قَالَ: وَلَكِنَّا أَهْلَ الْبَيْتِ نَقُولُ، وَإِنَّ أَرْجَى آيَةٍ فِي كِتَابِ اللَّهِ تَعَالَى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى: 5]

(2/673)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ مِنْ قَضَاءِ اللَّهِ عَزَّ وَجَلَّ، إِخْرَاجُهُمْ مِنْ أَهْلِ النَّارِ مِنْ أَهْلِ التَّوْحِيدِ بِالشَّفَاعَةِ يَصِيرُونَ فِيهَا فَحْمًا يُمِيتَهُمُ اللَّهُ فِيهَا إِمَاتَةً وَاحِدَةً، ثُمَّ يُؤْذَنُ بَعْدَ ذَلِكَ فِي الشَّفَاعَةِ وَصِفَةُ إِحْيَاءِ اللَّهِ إِيَّاهُمْ، 

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ مِنْ قَضَاءِ اللَّهِ عَزَّ وَجَلَّ، إِخْرَاجُهُمْ مِنْ أَهْلِ النَّارِ مِنْ أَهْلِ التَّوْحِيدِ بِالشَّفَاعَةِ يَصِيرُونَ فِيهَا فَحْمًا يُمِيتَهُمُ اللَّهُ فِيهَا إِمَاتَةً وَاحِدَةً، ثُمَّ يُؤْذَنُ بَعْدَ ذَلِكَ فِي الشَّفَاعَةِ وَصِفَةُ إِحْيَاءِ اللَّهِ إِيَّاهُمْ، بَعْدَ إِخْرَاجِهِمْ مِنَ النَّارِ، وَقَبْلَ دُخُولِهِمُ الْجَنَّةِ بِلَفْظَةٍ عَامَّةٍ مُرَادُهَا خَاصٌّ

(2/674)

حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: حَدَّثَنا ابْنُ عُلَيَّةَ، وَحَدَّثَنَا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ، قَالَ: ثَنَا إِسْمَاعِيلُ، عَنْ سَعِيدِ بْنِ يَزِيدَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُهَا، فَإِنَّهُمْ لَا يَمُوتُونَ، وَلَا يَحْيَوْنَ، وَلَكِنْ أُنَاسٌ أَوْ كَمَا قَالَ تُصِيبُهُمُ النَّارُ، بِقَدْرِ ذُنُوبِهِمْ أَوْ كَمَا قَالَ خَطَايَاهُمْ فَيُمِيتُهُمُ اللَّهُ إِمَاتَةً، حَتَّى إِذَا صَارُوا فَحْمًا، أَذِنَ فِي الشَّفَاعَةِ، فَجِيءَ بِهِمْ ضَبَائِرَ ضَبَائِرَ يُلْقَوْنَ عَلَى أَنْهَارِ الْجَنَّةِ، فَيُقَالُ: يَا أَهْلَ الْجَنَّةِ أَفِيضُوا عَلَيْهِمْ، قَالَ: فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: كَأَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ كَانَ بِالْبَادِيَةِ، وَقَالَ أَبُو هَاشِمٍ: فَيَنْبُتُوا عَلَى أَنْهَارِ الْجَنَّةِ " قَالَ أَبُو بَكْرٍ: وَالصَّوَابُ مَا قَالَهُ الدَّوْرَقِيُّ قَالَ لَنَا أَبُو هَاشِمٍ قَالَ إِسْمَاعِيلُ: الْحِبَّةُ مَا يَنْبَذِرُ مِنْ نَبْتِ الرَّجُلِ مِنَ الْحَبِّ فَيَبْقَى فِي الْأَرْضِ، حَتَّى تُصِيبُهُ السَّمَاءُ مِنْ قَابِلٍ فَيَنْبُتُ [ص:675] حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ، قَالَ: ثَنَا مُحَمَّدُ بْنُ دِينَارٍ، عَنْ أَبِي مَسْلَمَةَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، بِمِثْلِ حَدِيثِ أَبِي هَاشِمٍ، قَالَ: " وَلَكِنْ نَاسٌ تُحَطِّمُهُمْ ذُنُوبُهُمْ، فَيُمِيتُهُمُ اللَّهُ فِيهَا إِمَاتَةً قَالَ: فَيَجِيءُ بِهِمْ ضَبَائِرَ ضَبَائِرَ، حَتَّى يُلْقَوْنَ عَلَى أَنْهَارِ الْجَنَّةِ فَيُفِيضُونَ عَلَيْهِمْ " قَالَ أَبُو بَكْرٍ: غَيْرَ أَنِّي لَا أَقِفُ، كَيْفَ قَالَ أَحْمَدُ هَذِهِ اللَّفْظَةَ فَنَبَتُوا أَوْ فَيَنْبُتُوا، لِأَنِّي خَرَّجْتُهُ فِي التَّصْنِيفِ فِي عَقِبِ حَدِيثِ أَبِي هَاشِمٍ بِمِثْلِهِ

(2/674)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا يَزِيدُ بْنُ زُرَيْعٍ، قَالَ: ثَنَا أَبُو مَسْلَمَةَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا [ص:676] أَهْلُ النَّارِ، فَإِنَّهُمْ لَا يَمُوتُونَ فِيهَا وَلَا يَحْيَوْنَ وَلَكِنَّ أُنَاسًا تُصِيبُهُمُ النَّارُ عُقُوبَةً بِذُنُوبٍ عَمِلُوهَا، فَيُمِيتُهُمْ إِمَاتَةً، حَتَّى إِذَا كَانُوا فَحْمًا، أَذِنَ فِي الشَّفَاعَةِ، فَيُجَاءُ بِهِمْ ضَبَائِرَ ضَبَائِرَ، قَالَ: فَيُلْقَوْنَ عَلَى أَنْهَارِ الْجَنَّةِ، ثُمَّ يُقَالُ: يَا أَهْلَ الْجَنَّةِ، أَفِيضُوا عَلَيْهِمْ، قَالَ: فَيَنْبُتُونَ نَبَاتَ الْحِبَّةِ تَكُونُ فِي السَّيْلِ " حَدَّثَنَا أَبُو بِشْرٍ عُقْبَةُ بْنُ سِنَانٍ الْبَصْرِيُّ، قَالَ: ثَنَا غَسَّانُ بْنُ مُضَرٍ، عَنْ سَعِيدِ بْنِ يَزِيدَ، فَذَكَرَ نَحْوَ حَدِيثِ ابْنِ عُلَيَّةَ، وَقَالَ: «وَلَكِنْ أَقْوَامٌ أَصَابَتْهُمُ النَّارُ بِخَطَايَاهُمْ أَوْ بِذُنُوبِهِمْ، وَقَالَ فَنَبَتُوا»

(2/675)

حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ، قَالَ: أَخْبَرَنِي أَبِي، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ مُسْلِمٍ، قَالَ: ثَنَا أَبُو الْمُتَوَكِّلِ النَّاجِيُّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «يَخْرُجُ أَقْوَامٌ مِنَ النَّارِ بَعْدَمَا احْتَرَقُوا، فَكَانُوا فَحْمًا، يُرَشُّ عَلَيْهِمُ الْمَاءُ، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْغُثَاءُ فِي حَمِيلِ السَّيْلِ، ثُمَّ يَدْخُلُونَ الْجَنَّةَ»

(2/677)

وَرَوَى أَبُو عَاصِمٍ، أَخْبَرَنا ابْنُ جُرَيْجٍ، قَالَ: أَخْبَرَنِي أَبُو الزُّبَيْرِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يَخْرُجُ مِنَ النَّارِ قَوْمٌ قَدِ احْتَرَقُوا حَتَّى صَارُوا كَالْحِمَمِ، ثُمَّ يُرَشُّ عَلَيْهِمْ أَهْلُ الْجَنَّةِ الْمَاءَ، فَيَنْبُتُونَ نَبَاتَ الْغُثَاءِ فِي السَّيْلِ» [ص:678] حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا أَبُو عَاصِمٍ هَذَا مُرْسَلٌ، أَبُو الزُّبَيْرِ لَمْ يَسْمَعْ مِنْ أَبِي سَعِيدٍ شَيْئًا نَعْلَمُهُ

(2/677)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَقَالَ: ثَنَا عُثْمَانُ بْنُ عُمَرَ، قَالَ: ثَنَا يَزِيدُ بْنُ أَبِي صَالِحٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَخْرُجُ نَاسٌ مِنَ النَّارِ بَعْدَمَا كَانُوا فَحْمًا، فَيَدْخُلُونَ الْجَنَّةَ، فَيَقُولُ أَهْلُ الْجَنَّةِ: مَا هَؤُلَاءِ؟ فَيُقَالُ: هَؤُلَاءِ الْجَهَنَّمِيُّونَ " قَالَ أَبُو بَكْرٍ: يَزِيدُ بْنُ أَبِي صَالِحٍ هَذَا لَسْتُ أَعْرِفُهُ بِعَدَالَةٍ وَلَا جُرْحٍ

(2/678)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ هَؤُلَاءِ الَّذِينَ ذُكِرُوا فِي هَذِهِ الْأَخْبَارِ أَنَّهُمْ يَخْرُجُونَ مِنَ النَّارِ فَيَدْخُلُونَ الْجَنَّةَ، إِنَّمَا يَخْرُجُونَ مِنَ النَّارِ بِالشَّفَاعَةِ فِي خَبَرِ ابْنِ عُلَيَّةَ، أَذِنَ بِالشَّفَاعَةِ فَجِيءَ بِهِمْ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ هَؤُلَاءِ الَّذِينَ ذُكِرُوا فِي هَذِهِ الْأَخْبَارِ أَنَّهُمْ يَخْرُجُونَ مِنَ النَّارِ فَيَدْخُلُونَ الْجَنَّةَ، إِنَّمَا يَخْرُجُونَ مِنَ النَّارِ بِالشَّفَاعَةِ فِي خَبَرِ ابْنِ عُلَيَّةَ، أَذِنَ بِالشَّفَاعَةِ فَجِيءَ بِهِمْ

(2/678)

وَحَدَّثَنَا بِهَذَا الْخَبَرِ، أَيْضًا أَحْمَدُ بْنُ الْمِقْدَامِ، قَالَ: ثَنَا بِشْرُ يَعْنِي ابْنَ الْمُفَضَّلِ، قَالَ: ثَنَا أَبُو مَسْلَمَةَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُهَا، فَإِنَّهُمْ لَا يَمُوتُونَ، وَلَا يَحْيَوْنَ وَلَكِنْ أُنَاسٌ أَصَابَتْهُمُ النَّارُ بِذُنُوبِهِمْ، أَوْ قَالَ: بِخَطَايَاهُمْ، فَأَمَاتَتْهُمْ إِمَاتَةً حَتَّى إِذَا كَانُوا فَحْمًا، أُذِنَ فِي الشَّفَاعَةِ، فَيُجَاءُ بِهِمْ، ضَبَائِرَ ضَبَائِرَ، فَبُثُّوا عَلَى أَنْهَارِ الْجَنَّةِ، ثُمَّ قِيلَ: يَا أَهْلَ الْجَنَّةِ أَفِيضُوا عَلَيْهِمْ مِنَ الْمَاءِ، فَيَنْبُتُونَ نَبَاتَ الْحِبَّةِ تَكُونُ فِي حَمِيلِ السَّيْلِ "

(2/679)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ [ص:680] أَهْلُهَا، فَلَا يَمُوتُونَ، وَلَا يَحْيَوْنَ، وَأَمَّا مَنْ يُرِدِ اللَّهُ بِهِمُ الرَّحْمَةَ فَتُمِيتُهُمُ النَّارُ، فَيَدْخُلُ عَلَيْهِمُ الشُّفَعَاءُ، فَيَأْخُذُ الرَّجُلُ الضِّبَارَةُ فَيَبُثُّهُمْ عَلَى نَهَرِ الْحَيَاةِ، أَوِ الْحَيَوَانِ، أَوِ الْحَيَاءِ، أَوْ قَالَ: نَهَرُ الْجَنَّةِ، فَيَنْبُتُونَ نَبَاتَ الْحِبَّةِ فِي حَمِيلِ السَّيْلِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَوَ مَا تَرَوْنَ الشَّجَرَةَ، تَكُونُ خَضْرَاءَ ثُمَّ تَكُونُ صَفْرَاءَ، أَوْ قَالَ: تَكُونُ صَفْرَاءَ ثُمَّ تَكُونُ خَضْرَاءَ؟ فَقَالَ رَجُلٌ: كَأَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ مِنْ أَهْلِ الْبَادِيَةِ

(2/679)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا الْمُعْتَمِرُ، عَنْ أَبِيهِ، قَالَ: ثَنَا أَبُو نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ خُطْبَةً أَرَاهُ ذَكَرَ طُولَهَا قَالَ: «أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُهَا، لَا يَمُوتُونَ وَلَا يَحْيَوْنَ، وَأَمَّا نَاسٌ يُرِيدُ اللَّهُ بِهِمُ الرَّحْمَةَ فَيُمِيتُهُمْ، فَيَدْخُلُ عَلَيْهِمُ الشُّفَعَاءُ، فَيَحْمِلُ الرَّجُلُ مِنْهُمُ الضِّبَارَةَ، فَيَبُثُّهُمْ» ، أَوْ قَالَ: «فَيُبَثُّونَ عَلَى نَهَرِ الْحَيَاةِ» ، أَوْ قَالَ: «الْحَيَوَانِ، أَوْ نَهَرِ الْحَيَاءِ، فَيَنْبُتُونَ نَبَاتَ الْحِبَّةِ فِي حَمِيلِ السَّيْلِ» ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَمْ تَرَوْا إِلَى الشَّجَرَةِ تَكُونُ خَضْرَاءَ ثُمَّ تَكُونُ صَفْرَاءَ ثُمَّ تَكُونُ خَضْرَاءَ» ، قَالَ: يَقُولُ الْقَوْمُ: كَأَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ بِالْبَادِيَةِ

(2/680)

حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: ثَنَا حَبَّانُ يَعْنِي ابْنَ عَلِيٍّ، قَالَ: ثَنَا سُلَيْمَانُ التَّيْمِيُّ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطَبَ، فَأَتَى عَلَى هَذِهِ الْآيَةِ: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ} [طه: 75] يُرِيدُ الْآيَةَ كُلَّهَا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا أَهْلُهَا الَّذِينَ هُمْ أَهْلُهَا، فَإِنَّهُمْ لَا يَمُوتُونَ فِيهَا وَلَا يَحْيَوْنَ، وَأَمَّا الَّذِينَ لَيْسُوا مِنْ أَهْلِهَا، فَإِنَّ النَّارَ تُمِيتُهُمْ إِمَاتَةً، ثُمَّ يَقُومُ الشُّفَعَاءُ فَيَشْفَعُونَ، فَيُجْعَلُونَ ضَبَائِرَ، فَيُؤْتَى بِهِمْ نَهَرًا، يُقَالُ لَهُ: الْحَيَاةُ، أَوِ الْحَيَوَانُ، فَيَنْبُتُونَ فِيهِ كَمَا تَنْبُتُ الْغُثَاءُ فِي حَمِيلِ السَّيْلِ "

(2/681)


بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَرَادَ بِقَوْلِهِ فَيَصِيرُونَ فَحْمًا، أَيْ أَبْدَانُهُمْ خَلَا صُوَرِهِمْ وَآثَارِ السُّجُودِ مِنْهُمْ، إِنَّ اللَّهَ عَزَّ وَجَلَّ حَرَّمَ عَلَى النَّارِ أَكْلَ أَثَرِ السُّجُودِ مِنْ أَهْلِ التَّوْحِيدِ بِال

التوحيد لابن خزيمة

بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَرَادَ بِقَوْلِهِ فَيَصِيرُونَ فَحْمًا، أَيْ أَبْدَانُهُمْ خَلَا صُوَرِهِمْ وَآثَارِ السُّجُودِ مِنْهُمْ، إِنَّ اللَّهَ عَزَّ وَجَلَّ حَرَّمَ عَلَى النَّارِ أَكْلَ أَثَرِ السُّجُودِ مِنْ أَهْلِ التَّوْحِيدِ بِاللَّهِ، فَنَعُوذُ بِهِ مِنَ النَّارِ وَعَذَابِهَا

(2/682)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَبُو الْيَمَانِ، قَالَ: أَخْبَرَنَا شُعَيْبٌ وَهُوَ ابْنُ أَبِي حَمْزَةَ، عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيِّبِ، وَعَطَاءُ بْنُ يَزِيدَ اللَّيْثِيُّ، أَنَّ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَخْبَرَهُمَا، أَنَّ النَّاسَ قَالُوا: يَا رَسُولَ اللَّهِ، هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَذَكَرَ الْحَدِيثَ بِطُولِهِ وَقَالَ: «حَتَّى إِذَا أَرَادَ رَحْمَةَ مَنْ أَرَادَ مِنْ أَهْلِ النَّارِ أَمَرَ الْمَلَائِكَةَ أَنْ يُخْرِجُوا مَنْ كَانَ يَعْبُدُ اللَّهَ، فَيُخْرِجُونَهُمْ، وَيَعْرِفُونَهُمْ بِآثَارِ السُّجُودِ وَحَرَّمَ اللَّهُ عَلَى النَّارِ أَنْ تَأْكُلَ أَثَرَ السُّجُودِ، فَيَخْرُجُونَ مِنَ النَّارِ، وَقَدِ امْتُحِشُوا فَيُصَبُّ عَلَيْهِمْ مَاءُ الْحَيَاةِ، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ، ثُمَّ يَفْرُغُ اللَّهُ مِنَ الْقَضَاءِ بَيْنَ الْعِبَادِ، وَيَبْقَى رَجُلٌ بَيْنَ الْجَنَّةِ وَالنَّارِ، وَهُوَ آخِرُ أَهْلِ الْجَنَّةِ دُخُولًا» ثُمَّ ذَكَرَ بَاقِيَ الْحَدِيثِ خَرَّجْتُهُ فِي كِتَابِ الْأَهْوَالِ [ص:683] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ قَالَ: أَخْبَرَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنِ ابْنِ شِهَابٍ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَخْبَرَهُ أَنَّ النَّاسَ قَالُوا: يَا رَسُولَ اللَّهِ. وَحَدَّثَنَا مُحَمَّدٌ، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّاسُ: يَا رَسُولَ اللَّهِ، قَالَ مُحَمَّدُ بْنُ يَحْيَى: وَسَاقَا جَمِيعًا الْحَدِيثَ بِهَذَا الْخَبَرِ، غَيْرَ أَنَّهُمَا رُبَّمَا اخْتَلَفَا فِي اللَّفْظِ وَالشَّيْءِ، وَالْمَعْنَى وَاحِدٌ، قَالَ أَبُو بَكْرٍ: قَدَّمَ مُحَمَّدُ بْنُ يَحْيَى إِسْنَادَ عَبْدِ الرَّزَّاقِ عَلَى إِسْنَادِ حَدِيثِ الْهَاشِمِيِّ

(2/682)

حَدَّثَنَا مُحَمَّدٌ، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِذَا خَلَصَ الْمُؤْمِنُونَ مِنَ النَّارِ، فَأَمْثُوا فَمَا مُجَادَلَةُ أَحَدِكُمْ لِصَاحِبِهِ فِي الْحَقِّ، يَكُونُ لَهُ فِي الدُّنْيَا بِأَشَدَّ مِنْ مُجَادَلَةِ الْمُؤْمِنِينَ لِرَبِّهِمْ فِي إِخْوَانِهِمُ الَّذِينَ أُدْخِلُوا النَّارَ قَالَ: يَقُولُونَ: رَبَّنَا، إِخْوَانُنَا كَانُوا يُصَلُّونَ مَعَنَا، وَيَصُومُونَ مَعَنَا وَيَحُجُّونَ مَعَنَا، فَأَدْخَلْتَهُمُ النَّارَ، فَيَقُولُ: «اذْهَبُوا، فَأَخْرِجُوا مَنْ قَدْ عَرَفْتُمْ» ، فَيَأْتُونَهُمْ، فَيَعْرِفُونَهُمْ بِصُورَتِهِمْ، لَا تَأْكُلُ النَّارُ صُوَرَهُمْ " فَذَكَرَ الْحَدِيثَ بِطُولِهِ، قَدْ خَرَّجْتُهُ فِي غَيْرِ هَذَا الْمَوْضِعِ

(2/684)

وَحَدَّثَنَا مُحَمَّدٌ، قَالَ: ثَنَا جَعْفَرُ بْنُ عَوْنٍ، عَنْ هِشَامِ بْنِ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، الْحَدِيثَ بِطُولِهِ، وَقَالَ: " فَيَقُولُ اللَّهُ لَهُمُ: اذْهَبُوا فَمَنْ عَرَفْتُمْ صُورَتَهُ، فَأَخْرِجُوهُ، وَتُحَرَّمُ صُورَتُهُمْ عَلَى النَّارِ " قَالَ أَبُو بَكْرٍ: قَدْ بَيَّنْتُ مَعْنَى اللَّفْظَةِ الَّتِي فِي خَبَرِ عِتْبَانَ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَنَّ اللَّهَ حَرَّمَ النَّارَ عَلَى مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ» ، فِي مَوْضِعِهِ مِنْ هَذَا الْكِتَابِ

(2/685)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ مَنْ قَضَى اللَّهُ إِخْرَاجَهُمْ مِنَ النَّارِ مِنْ أَهْلِ التَّوْحِيدِ الَّذِينَ لَيْسُوا بِأَهْلِ النَّارِ، أَهْلُ الْخُلُودِ فِيهَا، يَمُوتُونَ فِيهَا إِمَاتَةً وَاحِدَةً، تُمِيتُهُمُ النَّارُ إِمَاتَةً ثُمَّ يَخْرُجُونَ مِنْهَا، فَيَدْخُلُونَ الْجَنَّةَ، لَا أَنَّهُ

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ مَنْ قَضَى اللَّهُ إِخْرَاجَهُمْ مِنَ النَّارِ مِنْ أَهْلِ التَّوْحِيدِ الَّذِينَ لَيْسُوا بِأَهْلِ النَّارِ، أَهْلُ الْخُلُودِ فِيهَا، يَمُوتُونَ فِيهَا إِمَاتَةً وَاحِدَةً، تُمِيتُهُمُ النَّارُ إِمَاتَةً ثُمَّ يَخْرُجُونَ مِنْهَا، فَيَدْخُلُونَ الْجَنَّةَ، لَا أَنَّهُمْ يَكُونُونَ أَحْيَاءَ يَذُوقُونَ الْعَذَابَ، وَيَأْلَمُونَ مِنْ حَرِّ النَّارِ حَتَّى يَخْرُجُوا مِنْهَا

(2/685)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا أَبُو سَلَمَةَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، بِمِثْلِ حَدِيثِ أَبِي هَاشِمٍ، قَالَ: " وَلَكِنْ نَاسٌ تُصِيبُهُمُ النَّارُ بِذُنُوبِهِمْ، أَوْ قَالَ: بِخَطَايَاهُمْ، قَالَ هَكَذَا أَبُو نَضْرَةَ، فَيُمِيتُهُمْ إِمَاتَةً، وَقَالَ: فَيُلْقَوْنَ عَلَى أَنْهَارِ الْجَنَّةِ، فَيُقَالُ لِأَهْلِ الْجَنَّةِ أَفِيضُوا " وَقَالَ: الْحِبَّةُ بِخَفْضِ الْحَاءِ، وَلَمْ يَذْكُرْ تَفْسِيرَ ابْنِ عُلَيَّةَ الْحِبَّةَ حَدَّثَنَا أَبُو الْأَشْعَثَ قَالَ: ثَنَا مُعْتَمِرٌ، عَنْ أَبِيهِ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُهَا» فَذَكَرَ الْحَدِيثَ بِتَمَامِهِ، قَالَ أَبُو بَكْرٍ فِي خَبَرِ أَبِي مَسْلَمَةَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، «حَتَّى إِذَا كَانُوا فَحْمًا، أَذِنَ لَهُمْ فِي الشَّفَاعَةِ» ، هَذِهِ اللَّفْظَةُ فِي خَبَرِ مُحَمَّدِ بْنِ دِينَارٍ، قَالَ: ثَنَا أَبُو مَسْلَمَةَ، حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ دِينَارٍ، فِيهِ دَلَالَةٌ عَلَى أَنَّ قَوْلَهُ عَزَّ

(2/686)

وَجَلَّ: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] أَيْ لِمَنْ يَأْذَنُ اللَّهُ لَهُ الشَّفَاعَةَ مِمَّنْ يَمُوتُ فِي النَّارِ، مَوْتَةً وَاحِدَةً مِمَّنْ لَيْسَ مِنْ أَهْلِهَا، أَهْلُ الْخُلُودِ فِيهَا قَدْ كُنْتُ بَيَّنْتُ مَعْنَى قَوْلِهِ: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] وَ {إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] فِي كِتَابِ مَعَانِي الْقُرْآنِ فِي كِتَابِ الْأَوَّلِ

(2/687)

فَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا هَوْذَةُ بْنُ خَلِيفَةَ، عَنْ عَوْفٍ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «يَخْرُجُ ضُبَارَةٌ مِنَ النَّارِ قَدْ كَانُوا فَحْمًا» ، فَيُقَالُ: بُثُّوهُمْ فِي الْجَنَّةِ، وَرُشُّوا عَلَيْهِمْ مِنَ الْمَاءِ فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ "، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: يَا رَسُولَ اللَّهِ، كَأَنَّمَا كُنْتَ مِنْ أَهْلِ الْبَادِيَةِ

(2/687)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا عَوْفٌ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَخْرُجُ ضُبَارَةٌ مِنَ النَّارِ، قَدْ كَانُوا حُمَمًا» ، قَالَ: " فَيُقَالُ: بُثُّوهَا فِي الْجَنَّةِ، وَرُشُّوا عَلَيْهِمْ مِنَ الْمَاءِ، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحَبَّةُ فِي حَمِيلِ السَّيْلِ "، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: كَأَنَّمَا كُنْتُ مِنْ أَهْلِ الْبَادِيَةِ

(2/688)

حَدَّثَنَا أَبُو مُوسَى، وَمُحَمَّدُ بْنُ بَشَّارٍ، قَالَا: ثَنَا سَالِمُ بْنُ نُوحٍ، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُ النَّارِ، لَا يَمُوتُونَ فِيهَا وَلَا يَحْيَوْنَ، وَأَمَّا الَّذِينَ يُرِيدُ اللَّهُ إِخْرَاجَهُمْ مِنْهَا، فَتُمِيتُهُمُ النَّارُ إِمَاتَةً، حَتَّى يَكُونُوا فَحْمًا، ثُمَّ يَخْرُجُونَ ضَبَائِرَ، فَيُلْقَوْنَ عَلَى أَنْهَارِ الْجَنَّةِ، وَيُرَشُّ عَلَيْهِمْ مِنْ مَائِهَا، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحِبَّةُ، فِي حَمِيلِ السَّيْلِ» قَالَ بُنْدَارٌ: يَعْنِي الْحِبَّةَ، وَقَالَ أَبُو مُوسَى: فَيَدْخُلُونَ الْجَنَّةَ وَقَالَا جَمِيعًا: فَيُسَمِّيهِمْ أَهْلُ الْجَنَّةِ الْجَهَنَّمِيِّينَ فَيُدْعَوْنَ اللَّهَ، فَيُذْهِبُ ذَلِكَ الِاسْمَ عَنْهُمْ

(2/689)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَقَالَ: ثَنَا عَبْدُ الْوَهَّابِ،: ثَنَا سَعِيدُ بْنُ إِيَاسَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: " أَمَّا الَّذِينَ يُرِيدُ اللَّهُ إِخْرَاجَهُمْ مِنَ النَّارِ، فَإِنَّهُ يُمِيتُهُمْ إِمَاتَةً حَتَّى يَكُونُوا فَحْمًا وَأَمَّا الَّذِينَ لَا يُرِيدُ اللَّهُ أَنْ يُخْرِجَهُمْ، فَإِنَّهُمْ لَا يَمُوتُونَ وَلَا يَحْيَوْنَ وَلَا يَخْرُجُونَ، أَيِ الَّذِينَ يُرِيدُ اللَّهُ إِخْرَاجَهُمْ مِنَ النَّارِ ضَبَائِرَ مِنَ النَّارِ فَيُلْقَوْنَ عَلَى أَنْهَارِ الْجَنَّةِ، وَيَشْرَبُونَ مِنْ مَائِهَا، فَيَنْبُتُونَ نَبَاتَ الْحِبَّةِ فِي حَمِيلِ السَّيْلِ، فَيُسَمِّيهِمْ أَهْلُ الْجَنَّةِ الْجَهَنَّمِيِّينَ، قَالَ: فَبَلَغَنِي فِي حَدِيثٍ آخَرَ، أَنَّهُمْ يَدْعُونَ رَبَّهُمْ، فَيُمْحَى عَنْهُمْ ذَلِكَ الِاسْمُ قَالَ أَبُو بَكْرٍ: قَدْ كُنْتُ أَحْسِبُ زَمَانًا، أَنَّ الِاسْمَ لَا يَقَعُ عَلَى مِثْلِ هَذِهِ اللَّفْظَةِ، كُنْتُ أَحْسِبُ زَمَانًا، أَنَّ هَذَا مِنَ الصِّفَاتِ، لَا مِنَ الْأَسَامِي، كُنْتُ أَحْسِبُ أَنَّ غَيْرَ جَائِزٍ أَنْ يُقَالَ لِأَهْلِ الْمَحِلَّةِ: إِنَّ هَذَا اسْمٌ لَهُمْ وَأَنَّ أَهْلَ الْمَدِينَةِ، أَوْ أَهْلَ قَرْيَةِ كَذَا أَوْ أَصْحَابَ السُّجُونِ، إِيقَاعُ الِاسْمِ عَلَى مِثْلِ هَذَا؛ لِأَنَّهُ مُحَالٌ عِنْدِي فِي قَدْرِ مَا أَفْهَمُ مِنْ لُغَةِ الْعَرَبِ أَنْ يُقَالَ: أَهْلُ كَذَا اسْمُهُمْ، أَهْلُ قَرْيَةِ كَذَا، أَوْ أَهْلُ مَدِينَةِ كَذَا، وَأَنَّ اسْمَ أَهْلِ السُّجُونِ هَذِهِ صِفَاتُ أَمْكِنَتِهِمْ، وَالِاسْمُ اسْمُ الْآدَمَيِّينَ كَمُحَمَّدٍ وَأَحْمَدَ، وَالْحَسَنِ وَالْحُسَيْنِ، وَغَيْرِ ذَلِكَ، وَقَدْ أَوْقَعَ فِي هَذَا الْخَبَرِ الِاسْمَ عَلَى الْجَهَنَّمِيِّينَ، يُسَمَّوْنَ: الْجَهَنَّمِيِّونَ نِسْبَةً لِلِسَانِ الْعَرَبِ وَقَدْ كُنْتُ أَعْلَمْتُ أَصْحَابِي مُذْ دَهْرٍ طَوِيلٍ، أَنَّ الْأَسَامِيَ إِنَّمَا وُضِعَتْ بِمَعْنَيَيْنِ أَحَدُهُمَا: لِلتَّعْرِيفِ، لِيُعْرَفَ الْفَرَقُ بَيْنَ عَبْدِ اللَّهِ وَعَبْدِ الرَّحْمَنِ وَيُعْلَمَ مَنْ مُحَمَّدٌ، وَمَنْ أَحْمَدُ، وَمَنِ الْحَسَنُ وَمَنِ الْحُسَيْنُ، فَيُفَرَّقُ بَيْنَ الِاثْنَيْنِ، وَبَيْنَ الْجَمَاعَةِ بِالْأَسَامِي [ص:691]، وَهَذِهِ الْأَسَامِي لَيْسَتْ مِنْ أَسْمَاءِ الْحَقَائِقِ، وَقَدْ يُسَمَّى الْمَرْءُ حَسَنًا وَهُوَ قَبِيحٌ، وَيُسَمَّى: مَحْمُودٌ وَهُوَ مَذْمُومٌ، وَيُسَمَّى الْمَرْءُ صَالِحٌ وَهُوَ طَالِحٌ، وَالْمَعْنَى الثَّانِي هُوَ أَسَامِي الصِّفَاتِ عَلَى الْحَقَائِقِ إِذَا كَانَ الْمَرْءُ صَالِحًا، فَقِيلَ: هَذَا صَالِحٌ، فَإِنَّمَا يُرَادُ صِفَتُهُ عَلَى الْحَقِيقَةِ، كَذَلِكَ إِنَّمَا يُقَالُ لِمَحْمُودِ الْمَذْهَبِ: فُلَانٌ مَحْمُودٌ عَلَى هَذِهِ الصُّفَّةِ، كَذَلِكَ يُقَالُ لِلْعَالِمِ عَالِمٌ، وَلِلْفَقِيهِ فَقِيهٌ، وَلِلزَّاهِدِ زَاهِدٌ، هَذِهِ أَسَامِي عَلَى الْحَقَائِقِ وَعَلَى الصِّفَاتِ

(2/690)

حَدَّثَنَا أَبُو عُبَيْدِ ابْنُ أَخِي، هِلَالٍ، قَالَ: ثَنَا فَرْوَةُ بْنُ أَبِي الْمَغْرَاءِ، قَالَ: ثَنَا الْقَاسِمُ بْنُ مَالِكٍ الْمُزَنِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنِ النُّعْمَانِ بْنِ سَعْدٍ، عَنِ الْمُغِيرَةِ [ص:692] بْنِ شُعْبَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَخْرُجُ قَوْمٌ مِنَ النَّارِ، يَدْخُلُونَ الْجَنَّةَ، فَيُسَمَّوْنَ فِي الْجَنَّةِ: الْجَهَنَّمِيِّونَ، فَيَسْأَلُونَ اللَّهَ أَنْ يُمْحَى ذَلِكَ الِاسْمُ عَنْهُمْ، فَيَمْحَاهُ عَنْهُمْ "

(2/691)


بَابُ ذِكْرِ خَبَرٍ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي إِخْرَاجِ شَاهِدِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مِنَ النَّارِ أَفْرَقُ أَنْ يَسْمَعَ بِهِ بَعْضُ الْجُهَّالِ، فَيَتَوَهَّمُ أَنَّ قَائِلَهُ بِلِسَانِهِ، مِنْ غَيْرِ تَصْدِيقِ قَلْبٍ، يَخْرُجُ مِنَ النَّارِ، جَهْلًا وَقِل

التوحيد لابن خزيمة

بَابُ ذِكْرِ خَبَرٍ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي إِخْرَاجِ شَاهِدِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مِنَ النَّارِ أَفْرَقُ أَنْ يَسْمَعَ بِهِ بَعْضُ الْجُهَّالِ، فَيَتَوَهَّمُ أَنَّ قَائِلَهُ بِلِسَانِهِ، مِنْ غَيْرِ تَصْدِيقِ قَلْبٍ، يَخْرُجُ مِنَ النَّارِ، جَهْلًا وَقِلَّةَ مَعْرِفَةٍ بِدِينِ اللَّهِ، وَأَحْكَامِهِ، وَلِجَهْلِهِ بِأَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُخْتَصَرِهَا وَمُتَقَصَّاهَا، وَإِنَّا لِتَوَهُّمِ بَعْضِ الْجُهَّالِ أَنَّ شَاهِدَ لَا إِلَهَ إِلَّا اللَّهُ، مِنْ غَيْرِ أَنْ يَشْهَدَ أَنَّ لِلَّهِ رُسُلًا وَكُتُبًا، وَجَنَّةً وَنَارًا وَبَعْثًا وَحِسَابًا، يَدْخُلُ الْجَنَّةَ، أَشَدَّ فَرَقًا إِذْ أَكْثَرُ أَهْلِ زَمَانِنَا، لَا يَفْهَمُونَ هَذِهِ الصِّنَاعَةَ، وَلَا يُمَيِّزُونَ بَيْنَ الْخَبَرِ الْمُتَقَصَّى وَغَيْرِهِ، وَرُبَّمَا خَفِيَ عَلَيْهِمُ الْخَبَرُ الْمُتَقَصَّى فَيَحْتَجُّونَ بِالْخَبَرِ الْمُخْتَصَرِ، يَتَرَأَّسُونَ قَبْلَ التَّعَلُّمِ قَدْ حُرِمُوا الصَّبْرَ عَلَى طَلَبِ الْعِلْمِ، وَلَا يَصْبِرُوا حَتَّى يَسْتَحِقُّوا الرِّئَاسَةَ فَيَبْلُغُوا مَنَازِلَ الْعُلَمَاءِ

(2/693)

حَدَّثَنَا أَبُو حَفْصٍ عَمْرُو بْنُ عَلِيٍّ، وَالْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ، وَعُمَرُ بْنُ حَفْصٍ الشَّيْبَانِيُّ، وَأَبُو الْأَزْهَرِ، حَوْثَرَةُ بْنُ مُحَمَّدٍ قَالُوا: ثَنَا حَمَّادُ بْنُ مَسْعَدَةَ، قَالَ: ثَنَا عِمْرَانُ الْعَمِّيُّ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا زِلْتُ أَشْفَعُ إِلَى رَبِّي، وَيُشَفِّعُنِي حَتَّى قُلْتُ: أَيْ رَبِّي، شَفِّعْنِي فِيمَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ فَقَالَ: يَا مُحَمَّدُ هَذِهِ لَيْسَتْ لَكَ وَلَا لِأَحَدٍ، وَعِزَّتِي وَجَلَالِي وَرَحْمَتِي لَا أَدَعُ فِي النَّارِ أَحَدًا، قَالَ: لَا إِلَهَ إِلَّا اللَّهُ " هَذَا حَدِيثُ عَمْرِو بْنِ عَلِيٍّ، وَقَالَ عُمَرُ بْنُ حَفْصٍ، فَقَالَ: «إِنَّمَا ذَلِكَ لِي، وَعِزَّتِي وَجَلَالِي وَرَحْمَتِي، لَا أَدَعُ فِي النَّارِ عَبْدًا قَالَ لَا إِلَهَ إِلَّا اللَّهُ» ، وَقَالَ أَبُو الْأَزْهَرِ، عَنْ عِمْرَانَ الْعَمِّيِّ وَقَالَ: «وَلَا لِأَحَدٍ هِيَ لِي، فَلَا يَبْقَى فِي النَّارِ أَحَدٌ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، إِلَّا أُخْرِجَ مِنْهَا»

(2/694)

وَفِي خَبَرِ حَمَّادِ بْنِ زَيْدٍ، عَنْ مَعْبَدِ بْنِ هِلَالٍ، فِي آخِرِ الْخَبَرِ، وَفِي ذِكْرِ الزِّيَادَةِ الَّتِي زَادَهَا الْحَسَنُ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " فَأَقُولُ: أَيْ رَبِّ، ائْذَنْ لِي، فِيمَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ قَالَ: فَيُقَالُ: لَيْسَ ذَلِكَ لَكَ، وَلَكِنْ وَعِزَّتِي وَجَلَالِي وَكِبْرِيَائِي، وَعَظَمَتِي، لَأُخْرِجَنَّ مِنْهَا مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ " [ص:695] حَدَّثَنَاهُ أَحْمَدُ بْنُ عَبْدَةَ، قَالَ ثَنَا حَمَّادٌ، قَالَ: ثَنَا مَعْبَدُ بْنُ هِلَالٍ الْعَنَزِيُّ، خَرَّجْتُهُ بِطُولِهِ، فِي بَابٍ آخَرَ قَالَ أَبُو بَكْرٍ: حَتَّى قُلْتُ يُرِيدُ حَتَّى أَقُولَ، وَقَالَ الْعَبَّاسُ يَرْفَعُهُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " حَتَّى أَقُولَ: أَيْ رَبِّ وَقَالَ أَمَا وَعِزَّتِي وَحِلْمِي وَرَحْمَتِي "

(2/694)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَشْفَعُ لِلشَّاهِدِ لِلَّهِ بِالتَّوْحِيدِ الْمُوَحِّدِ لِلَّهِ بِلِسَانِهِ إِذَا كَانَ مُخْلِصًا وَمُصَدِّقًا بِذَلِكَ بِقَلْبِهِ، لَا لِمَنْ تَكُونُ شَهَادَتُهُ بِذَلِكَ مُنْفَرِدَةً عَنْ تَصْدِيقِ الْقَلْبِ - التوحيد لابن خ

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَشْفَعُ لِلشَّاهِدِ لِلَّهِ بِالتَّوْحِيدِ الْمُوَحِّدِ لِلَّهِ بِلِسَانِهِ إِذَا كَانَ مُخْلِصًا وَمُصَدِّقًا بِذَلِكَ بِقَلْبِهِ، لَا لِمَنْ تَكُونُ شَهَادَتُهُ بِذَلِكَ مُنْفَرِدَةً عَنْ تَصْدِيقِ الْقَلْبِ

(2/696)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ، قَالَ: ثَنَا أَبِي، وَشُعَيْبٌ، قَالَا: ثَنَا اللَّيْثُ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، عَنْ مُعَاوِيَةَ بْنِ مُعَتِّبٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَهُ يَقُولُ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَاذَا رَدَّ إِلَيْكَ رَبُّكَ، مِنَ الشَّفَاعَةِ، قَالَ: «وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لَقَدْ ظَنَنْتُ أَنَّكَ أَوَّلُ مَنْ يَسْأَلُنِي عَنْ ذَلِكَ مِنْ أُمَّتِي لِمَا رَأَيْتُ مِنْ حِرْصِكَ عَلَى الْعِلْمِ، وَالَّذِي نَفْسِي بِيَدِهِ لَمَا يُهِمُّنِي مِنَ الْقَضَاءِ فِيهِمْ عَلَى أَبْوَابِ الْجَنَّةِ، أَهَمُّ عِنْدِي مِنْ تَمَامِ شَفَاعَتِي، وَشَفَاعَتِي لِمَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا يُصَدِّقُ قَلْبُهُ لِسَانَهُ، وَلِسَانُهُ قَلْبَهُ» [ص:697] حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا ابْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي ابْنُ لَهِيعَةَ، وَأَنَا أَبْرَأُ مِنْ عُهْدَتِهِ عَنِ ابْنِ أَبِي حَبِيبٍ، عَنْ أَبِي الْخَيْرِ، وَعَنْ سَالِمِ بْنِ أَبِي سَالِمٍ الْجَيْشَانِيِّ، عَنْ مُعَاوِيَةَ بْنِ مُعَتِّبٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَهُ يَقُولُ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ بِمِثْلِ حَدِيثِ اللَّيْثِ، وَقَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ» ، فِي كِلَا الْمَوْضِعَيْنِ، وَقَالَ: «مِنْ تَمَامِ شَفَاعَتِي لَهُمْ» ، وَقَالَ: «لِمَنْ شَهِدَ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ مُخْلِصًا» قَالَ أَبُو بَكْرٍ: إِنَّمَا زَادَ: وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَالْبَاقِي مِثْلُ لَفْظِهِ [ص:698] حَدَّثَنَا يُونُسُ، فِي عَقِبِهِ، قَالَ: أَخْبَرَنا ابْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ أَبِي سَالِمٍ، عَنِ ابْنِ مُعَتِّبٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَكَذَا ثَنَا بِهِمَا يُونُسُ، جَعَلَ مَتْنَ الْخَبَرِ كَخَبَرِ ابْنِ لَهِيعَةَ قَالَ فِي خَبَرِ عَمْرِو بْنِ الْحَارِثِ بِمِثْلِهِ، لَوْلَا ذَلِكَ، لَمْ أُقَدِّمِ ابْنَ لَهِيعَةَ عَلَى عَمْرِو بْنِ الْحَارِثِ لَيْسَ ابْنُ لَهِيعَةَ رَحِمَهُ اللَّهُ مِنْ شَرْطِنَا مِمَّنْ يُحْتَجُّ بِهِ قَالَ أَبُو بَكْرٍ: رِوَايَةُ اللَّيْثِ أَوْقَعُ عَلَى الْقَلْبِ مِنْ رِوَايَةِ عَمْرِو بْنِ الْحَارِثِ إِنَّمَا الْخَبَرُ عِلْمِي عَنْ سَالِمِ بْنِ أَبِي سَالِمٍ كَمَا رَوَاهُ اللَّيْثُ، لَا عَنْ أَبِي سَالِمٍ، اللَّهُمَّ إِلَّا أَنْ يَكُونَ سَالِمٌ كُنْيَتُهُ أَبُو سَالِمٍ أَيْضًا

(2/696)

حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، قَالَ: أَخْبَرَنَا عَمْرٌو، وَهُوَ ابْنُ أَبِي عَمْرٍو، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ مَنْ أَسْعَدُ النَّاسِ بِشَفَاعَتِكَ يَوْمَ الْقِيَامَةِ؟ فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ ظَنَنْتُ يَا أَبَا هُرَيْرَةَ أَنْ لَا يَسْأَلَنِي عَنْ هَذَا الْحَدِيثِ أَحَدٌ أَوْلَى مِنْكَ، لِمَا رَأَيْتُ مِنْ حِرْصِكَ عَلَى الْحَدِيثِ أَسْعَدُ النَّاسِ بِشَفَاعَتِي يَوْمَ الْقِيَامَةِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ خَالِصًا مِنْ نَفْسِهِ»

(2/699)


بَابُ ذِكْرِ خَبَرٍ دَالٍّ عَلَى صِحَّةِ مَا تَأَوَّلْتُ إِنَّمَا يَخْرُجُ مِنَ النَّارِ شَاهِدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ، إِذَا كَانَ مُصَدِّقًا بِقَلْبِهِ بِمَا شَهِدَ بِهِ لِسَانُهُ إِلَّا أَنَّهُ كَنَّى عَنِ التَّصْدِيقِ بِالْقَلْبِ بِالْخَيْرِ، فَعَانَدَ بَعْضُ أَهْلِ الْجِهَادِ وَالْعِن

التوحيد لابن خزيمة

بَابُ ذِكْرِ خَبَرٍ دَالٍّ عَلَى صِحَّةِ مَا تَأَوَّلْتُ إِنَّمَا يَخْرُجُ مِنَ النَّارِ شَاهِدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ، إِذَا كَانَ مُصَدِّقًا بِقَلْبِهِ بِمَا شَهِدَ بِهِ لِسَانُهُ إِلَّا أَنَّهُ كَنَّى عَنِ التَّصْدِيقِ بِالْقَلْبِ بِالْخَيْرِ، فَعَانَدَ بَعْضُ أَهْلِ الْجِهَادِ وَالْعِنَادِ، وَادَّعَى أَنَّ ذِكْرَ الْخَيْرِ فِي هَذَا الْخَبَرِ لَيْسَ بِإِيمَانِ قِلَّةِ عِلْمٍ بِدَيْنِ اللَّهِ وَجُرْأَةٍ عَلَى اللَّهِ فِي تَسْمِيَةِ الْمُنَافِقِينَ مُؤْمِنِينَ

(2/699)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، رَحِمَهُ اللَّهُ، قَالَ: ثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَقُولُ اللَّهُ: أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ شَعِيرَةً أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، وَفِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ بُرَّةً، أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، وَفِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ دُودَةً أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، وَفِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ ذَرَّةً " حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، قَالَ: ثَنَا قَتَادَةُ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ شَعِيرَةً» ، ثُمَّ ذَكَرَ بِمِثْلِهِ وَلَمْ يَذْكُرِ الدُّودَةَ وَقَالَ فِي كُلِّهَا: «وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ» [ص:701]، وَثَنَا بُنْدَارٌ فِي عَقِبِهِ، قَالَ: ثَنَا أَبُو دَاوُدَ، عَنْ شُعْبَةَ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ حَدِيثِ مُحَمَّدِ بْنِ جَعْفَرٍ

(2/700)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الصَّمَدِ، قَالَ: ثَنَا هِشَامٌ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ شَعِيرَةً، ثُمَّ يَخْرُجُ مِنْهَا مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ بُرَّةً، ثُمَّ يَخْرُجُ مَنْ قَالَ لَا إِلَهَ اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ ذَرَّةً» حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ هِشَامٍ الدَّسْتَوَائِيِّ بِهَذَا الْإِسْنَادِ بِمِثْلِهِ

(2/701)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ شَعِيرَةً، ثُمَّ يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ بُرَّةً، ثم يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ ذَرَّةً»

(2/702)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، قَالَ: ثَنَا قَتَادَةُ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ ذَرَّةً، أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، وَكَانَ فِي قَلْبِهِ مَا يَزِنُ شَعِيرَةً، أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مَا يَزِنُ بُرَّةً»

(2/702)


بَابُ ذِكْرِ الْأَخْبَارِ الْمُصَرِّحَةِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِنَّمَا يَخْرُجُ مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ فِي الدُّنْيَا إِيمَانٌ» دُونَ مَنْ لَمْ يَكُنْ فِي قَلْبِهِ فِي الدُّنْيَا إِيمَانٌ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْأَخْبَارِ الْمُصَرِّحَةِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِنَّمَا يَخْرُجُ مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ فِي الدُّنْيَا إِيمَانٌ» دُونَ مَنْ لَمْ يَكُنْ فِي قَلْبِهِ فِي الدُّنْيَا إِيمَانٌ [ص:703] مِمَّنْ كَانَ يُقِرُّ بِلِسَانِهِ بِالتَّوْحِيدِ، خَالِيًا قَلْبُهُ مِنَ الْإِيمَانِ مَعَ الْبَيَانِ الْوَاضِحِ أَنَّ النَّاسَ يَتَفَاضَلُونَ فِي إِيمَانِ الْقَلْبِ، ضِدَّ قَوْلِ مَنْ زَعَمَ مِنْ غَالِيَةِ الْمُرْجِئَةِ أَنَّ الْإِيمَانَ لَا يَكُونُ فِي الْقَلْبِ، وَخِلَافَ قَوْلِ مَنْ زَعَمَ مِنْ غَيْرِ الْمُرْجِئَةِ أَنَّ النَّاسَ إِنَّمَا يَتَفَاضَلُونَ فِي [ص:704] إِيمَانِ الْجَوَارِحِ، الَّذِي هُوَ كَسْبُ الْأَبْدَانِ، فَإِنَّهُمْ زَعَمُوا أَنَّهُمْ مُتَسَاوُونِ فِي إِيمَانِ الْقَلْبِ الَّذِي هُوَ التَّصْدِيقُ، وَإِيمَانِ اللِّسَانِ الَّذِي هُوَ الْإِقْرَارُ مَعَ الْبَيَانِ أَنَّ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَفَاعَاتٍ يَوْمَ الْقِيَامَةِ، عَلَى مَا قَدْ بَيَّنْتُ قَبْلُ، لَا أَنَّ لَهُ شَفَاعَةً وَاحِدَةً فَقَطْ

(2/702)

حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ، وَإِبْرَاهِيمُ بْنُ عِيسَى بْنِ عَبْدِ اللَّهِ، كَاتِبُ الْحَارِثِ بْنِ مِسْكِينٍ، قَالَا: ثَنَا ابْنُ وَهْبٍ، وَثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: ثَنِي عَمِّي، قَالَ: أَخْبَرَنِي مَالِكٌ، عَنْ عَمْرِو بْنِ يَحْيَى بْنِ عُمَارَةَ، قَالَ: أَخْبَرَنِي أَبِي، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَدْخُلُ أَهْلُ الْجَنَّةِ الْجَنَّةَ، يُدْخِلُ مَنْ يَشَاءُ بِرَحْمَتِهِ وَيَدْخُلُ أَهْلُ النَّارِ النَّارَ، ثُمَّ يَقُولُ: انْظُرُوا مَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ، مِنْ إِيمَانٍ، فَأَخْرِجُوهُ قَالَ: فَيُخْرِجُونَ مِنْهَا حُمَمًا قَدِ امْتُحِشُوا، فَيُلْقَوْنَ فِي نَهَرِ الْحَيَاةِ أَوِ الْحَيَا، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحَبَّةُ أَوِ الْحَيَّةُ «، شَكَّ الرَّبِيعُ» إِلَى جَانِبِ السَّيْلِ "، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَمْ تَرَوْهَا كَيْفَ تَخْرُجُ صَفْرَاءَ مُلْتَوِيَةً» [ص:706] وَقَالَ إِبْرَاهِيمُ بْنُ عِيسَى: «يُدْخِلُ اللَّهُ أَهْلَ الْجَنَّةِ الْجَنَّةَ» ، وَقَالَ: «الْحِبَّةُ إِلَى جَانِبِ السَّيْلِ» ، قَالَ أَحْمَدُ: الْحِبَّةُ وَلَمْ يَشُكَّ، وَقَالَ ثَنَا مَالِكٌ قَالَ أَبُو بَكْرٍ: هَذَا الْخَبَرُ مُخْتَصَرٌ، حُذِفَ مِنْهُ أَوَّلُ الْقِصَّةِ فِي الشَّفَاعَةِ، لِمَنْ أُدْخِلَ النَّارَ، مِنْ أَهْلِ التَّوْحِيدِ، وَذَكَرَ آخِرَ الْقِصَّةِ، وَالدَّلِيلُ عَلَى صِحَّةِ مَا ذَكَرْتُ أَنَّ الْخَبَرَ مُخْتَصَرٌ، خَبَرُ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " فَيَقُولُ اللَّهُ: انْظُرُوا مَنْ كَانَ فِي قَلْبِهِ زِنَةُ دِينَارٍ مِنْ إِيمَانٍ، أَخْرِجُوهُ " ثُمَّ ذَكَرَ زِنَةَ قِيرَاطٍ، ثُمَّ ذَكَرَ زِنَةَ مِثْقَالِ حَبَّةِ خَرْدَلٍ، قَدْ خَرَّجْتُ هَذَا الْخَبَرَ، فِي غَيْرِ هَذَا الْبَابِ بِتَمَامِهِ

(2/705)

وَقَدْ حَدَّثَنَا أَيْضًا، بِصِحَّةِ مَا ذَكَرْتُ، يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، قَالَ: ثَنَا عَاصِمٌ الْأَحْوَلُ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ سَلْمَانَ الْفَارِسِيِّ، قَالَ: يَأْتُونَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: فَيَقُولُونَ: يَا نَبِيَّ اللَّهِ، أَنْتَ الَّذِي فَتَحَ اللَّهُ بِكَ، وَخَتَمَ بِكَ، وَغَفَرَ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ، قُمْ فَاشْفَعْ لَنَا إِلَى رَبِّكَ فَيَقُولُ: نَعَمْ، أَنَا [ص:707] صَاحِبُكُمْ فَيَخْرُجُ يَحُوشُ النَّارَ، حَتَّى يَنْتَهِيَ إِلَى بَابِ الْجَنَّةِ، فَيَأْخُذُ بِحَلْقَةٍ فِي الْبَابِ مِنْ ذَهَبٍ، فَيَقْرَعُ الْبَابَ، فَيُقَالُ: مَنْ هَذَا؟ فَيُقَالُ: مُحَمَّدٌ قَالَ: فَيُفْتَحُ لَهُ، قَالَ: فَيَجِيءَ حَتَّى يَقُومَ بَيْنَ يَدَيِ اللَّهِ، فَيَسْتَأْذِنُ فِي السُّجُودِ، فَيُؤْذَنُ لَهُ، قَالَ: فَيَفْتَحُ اللَّهُ لَهُ مِنَ الثَّنَاءِ وَالتَّحْمِيدِ وَالتَّمَجِيدِ مَا لَمْ يَفْتَحْهُ لِأَحَدٍ مِنَ الْخَلَائِقِ، فَيُنَادَى يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَسَلْ تُعْطَهْ، ادْعُ يُجَبْ، قَالَ: فَيَرْفَعُ رَأْسَهُ، فَيَقُولُ: رَبِّ أُمَّتِي أُمَّتِي، ثُمَّ يَسْتَأْذِنُ فِي السُّجُودِ فَيُؤْذَنُ لَهُ، فَيُفْتَحُ لَهُ مِنَ الثَّنَاءِ وَالتَّحْمِيدِ وَالتَّمْجِيدِ، مَا لَمْ يُفْتَحْ لِأَحَدٍ مِنَ الْخَلَائِقِ فَيُنَادَى " يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ، سَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، وَادْعُ تَجَبْ، قَالَ: يَفْعَلُ ذَلِكَ مَرَّتَيْنِ أَوْ ثَلَاثًا، فَيَشْفَعُ لِمَنْ كَانَ فِي قَلْبِهِ حَبَّةٌ مِنْ حِنْطَةٍ، أَوْ مِثْقَالُ شَعِيرَةٍ، أَوْ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلِ مِنْ إِيمَانٍ " قَالَ سَلْمَانُ: فَذَلِكَ الْمَقَامُ الْمَحْمُودُ قَالَ أَبُو بَكْرٍ: وَهَذَا الْخَبَرُ أَتَمُّ فِي قِصَّةِ إِخْرَاجِ مَنْ يَخْرُجُ مِنَ النَّارِ، مِنْ خَبَرِ يَحْيَى بْنِ عُمَارَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، لِأَنَّ فِي هَذَا الْخَبَرِ ذِكْرَ مِثْقَالِ حَبَّةِ الْحِنْطَةِ، وَحَبَّةِ الشَّعِيرِ، وَلَيْسَ فِي خَبَرِ يَحْيَى بْنِ عُمَارَةَ، عَنْ أَبِي سَعِيدٍ ذِكْرُهُمَا، وَخَبَرُ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرٍ، عَنْ أَنَسٍ، فِيهِ أَيْضًا ذِكْرُ الشَّعِيرِ وَالْبُرَّةِ، وَفِيهِ أَيْضًا ذِكْرُ الذَّرَّةِ، لَمْ يَذْكُرْ فِيهِ حَبَّةَ الْخَرْدَلِ، وَهَذِهِ الْأَخْبَارُ تَدُلُّ عَلَى صِحَّةِ مَذْهَبِنَا أَنَّ الْأَخْبَارَ رُوِيَتْ عَلَى مَا كَانَ يَحْفَظُهَا رُوَاتُهَا، مِنْهُمْ مَنْ كَانَ يَحْفَظُ بَعْضَ الْخَبَرِ، وَمِنْهُمْ مَنْ كَانَ يَحْفَظُ الْكَلَّ، فَبَعْضُ الْأَخْبَارِ رُوِيَتْ مُخْتَصَرَةً، وَبَعْضُهَا مُتَقَصَّاةٌ، فَإِذَا جَمَعَ بَيْنَ الْمُتَقَصَّى مِنَ الْأَخْبَارِ وَبَيْنَ الْمُخْتَصَرِ مِنْهَا، بَانَ حِينَئِذٍ الْعِلْمُ وَالْحُكْمُ

(2/706)

حَدَّثَنَا بِخَبَرِ، عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرٍ الَّذِي ذَكَرْتُ مَحْمُودُ بْنُ غَيْلَانَ، قَالَ: ثَنَا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ، قَالَ: ثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، قَالَ: ثَنَا عُبَيْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ أَنَسٍ، عَنْ جَدِّهِ، أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَخْرِجُوا مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ شَعِيرَةٍ مِنَ الْإِيمَانِ، أَخْرِجُوا مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ بُرَّةٍ مِنَ الْإِيمَانِ، أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، أَوْ ذَكَرَنِي أَوْ خَافَنِي فِي مَقَامٍ " [ص:709] حَدَّثَنَا نَصْرُ بْنُ مَرْزُوقٍ الْمِصْرِيُّ، قَالَ: ثَنَا الْخَصِيبُ يَعْنِي ابْنَ نَاصِحٍ، قَالَ: ثَنَا الْمُبَارَكُ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَخْرُجُ مِنَ النَّارِ» فَذَكَرَ مِثْلَهُ، وَقَالَ فِي كُلِّهَا يَخْرُجُ مِنَ النَّارِ وَقَالَ: قَدْرُ خَرْدَلَةٍ، مَكَانَ ذَرَّةٍ، وَقَالَ أَخْرِجُوا مِنَ النَّارِ مَنْ ذَكَرَنِي يَوْمًا أَوْ خَافَنِي فِي مَقَامٍ، لَمْ يَذْكُرْ فِي هَذَا الْمَوْضِعِ قَوْلَ لَا إِلَهَ إِلَّا اللَّهُ وَرَوَى أَبُو دَاوُدَ هَذَا الْخَبَرَ مُخْتَصَرًا

(2/708)

حَدَّثَنَاهُ مُحَمَّدُ بْنُ رَافِعٍ، قَالَ: ثَنَا أَبُو دَاوُدَ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، وَثَنَا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، قَالَ: ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ، قَالَ: ثَنَا مُبَارَكُ بْنُ فَضَالَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ: أَخْرِجُوا مِنَ النَّارِ مَنْ ذَكَرَنِي يَوْمًا أَوْ خَافَنِي فِي مَقَامٍ ". قَالَ أَبُو بَكْرٍ: اخْتَصَرَ أَبُو دَاوُدَ هَذَا الْحَدِيثَ، وَلَمْ يَذْكُرْ أَوَّلَ الْمَتْنِ، وَذَكَرَ آخِرَهُ

(2/710)

أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ، أَنَّ أَبَاهُ، وَشُعَيْبُ بْنُ اللَّيْثِ، أَخْبَرَاهُ قَالَا: أَخْبَرَنَا اللَّيْثُ، عَنِ ابْنِ الْهَادِ، عَنْ عَمْرٍو وَهُوَ ابْنُ أَبِي عَمْرٍو، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنِّي لَأَوَّلُ النَّاسِ [ص:711]، تَنْشَقُّ الْأَرْضُ عَنْ جُمْجُمَتِهِ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ، وَأُعْطَى لِوَاءَ الْحَمْدِ وَلَا فَخْرَ، وَأَنَا سَيِّدُ النَّبِيِّينَ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ، وَأَنَا أَوَّلُ مَنْ يَدْخُلُ الْجَنَّةَ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ، سَآتِي بَابَ الْجَنَّةِ، فَيَفْتَحُونَ لِي، فَأَسْجُدُ لِلَّهِ تَعَالَى فَيَقُولُ: «ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ، وَتَكَلَّمْ يُسْمَعْ مِنْكَ، وَقُلْ يُقْبَلْ مِنْكَ، وَاشْفَعْ تُشَفَّعْ» ، فَأَرْفَعُ رَأْسِي، فَأَقُولُ: أُمَّتِي أُمَّتِي، يَا رَبُّ، فَيَقُولُ: «اذْهَبْ إِلَى أُمَّتِكَ، فَمَنْ وَجَدْتَ فِي قَلْبِهِ مِثْقَالَ حَبَّةٍ مِنْ شَعِيرَةٍ، مِنْ إِيمَانٍ، فَأَدْخِلْهُ الْجَنَّةَ» ، فَأُقْبِلُ بِمَنْ وَجَدْتُ فِي قَلْبِهِ ذَلِكَ، فَأُدْخِلُهُمُ الْجَنَّةَ وَآتِي الْجَبَّارَ، فَأَسْجُدُ لَهُ، فَيَقُولُ: «ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ، وَتَكَلَّمْ يُسْمَعْ مِنْكَ، وَقُلْ، يُقْبَلْ قَوْلُكَ، وَاشْفَعْ تُشَفَّعْ» ، فَأَقُولُ: أُمَّتِي، أُمَّتِي، فَيَقُولُ: اذْهَبْ إِلَى أُمَّتِكَ فَمَنْ وَجَدْتَ فِي قَلْبِهِ مِثْقَالَ نِصْفِ حَبَّةٍ، مِنْ شَعِيرٍ مِنَ الْإِيمَانِ فَأَدْخِلْهُ الْجَنَّةَ، فَأَذْهَبُ، فَمَنْ وَجَدْتَ فِي قَلْبِهِ مِثْقَالَ ذَلِكَ فَأَدْخِلْهُ الْجَنَّةَ، قَالَ: فَآتِي الْجَبَّارَ، فَأَسْجُدُ لَهُ فَيَقُولُ: ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ، وَتَكَلَّمْ، يُسْمَعْ مِنْكَ، وَاشْفَعْ، تُشَفَّعْ "، فَأَرْفَعُ رَأْسِي، فَأَقُولُ: أُمَّتِي، أُمَّتِي، أَيْ رَبِّ، فَيَقُولُ: «اذْهَبْ، فَمَنْ وَجَدْتَ فِي قَلْبِهِ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ، مِنْ إِيمَانٍ، فَأَدْخِلْهُ الْجَنَّةَ» ، فَأَذْهَبُ، فَمَنْ وَجَدْتُ فِي قَلْبِهِ مِثْقَالَ ذَلِكَ، فَأَدْخِلْهُمُ الْجَنَّةَ، وَفَرَغَ مِنَ الْحِسَابِ حِسَابِ النَّاسِ، ذَكَرَ الْحَدِيثَ [ص:712] حَدَّثَنَا بِهَذَا الْخَبَرِ أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: ثَنَا عَمِّي قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ سَلْمَانَ يَعْنِي الْحَجْرِيَّ، عَنْ عَمْرِو بْنِ أَبِي عُمَرَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ بِمِثْلِهِ، غَيْرَ أَنَّهُ قَالَ: " وَأَنَا سَيِّدُ النَّبِيِّينَ يَوْمَ الْقِيَامَةِ، وَلَا فَخْرَ، وَإِنِّي آتِي بَابِ الْجَنَّةِ، فَآخُذُ بِحَلْقَتِهَا، فَتَقُولُ الْمَلَائِكَةُ: مَنْ هَذَا؟ فَأَقُولُ: أَنَا مُحَمَّدٌ، فَيَفْتَحُونَ لِي، فَأَدْخَلُ فَأَجِدُ الْجَبَّارَ تَبَارَكَ وَتَعَالَى مُسْتَقْبِلِي، فَأَسْجُدُ لَهُ، فَيَقُولُ: ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ " فَذَكَرَ بَعْضَ الْحَدِيثِ وَقَالَ: " فَأَقْبِلْ بِمَنْ وَجَدْتَ فِي قَلْبِهِ ذَلِكَ، فَإِذَا الْجَبَّارُ مُسْتَقْبِلِي، فَأَسْجُدُ لَهُ فَيَقُولُ: ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ " فَذَكَرَ بَعْضَ الْحَدِيثِ وَقَالَ: «فَمَنْ وَجَدْتَ فِي قَلْبِهِ ذَلِكَ، فَإِذَا الْجَبَّارُ تَبَارَكَ وَتَعَالَى مُسْتَقْبِلِي، فَأَسْجُدُ لَهُ» وَذَكَرَ الْحَدِيثَ إِلَى قَوْلِهِ: «وَفَرَغَ مِنْ حِسَابِ النَّاسِ» ، قَالَ: " أَدْخِلْ مَنْ بَقِيَ مِنْ أُمَّتِي النَّارَ مَعَ أَهْلِ النَّارِ، فَيَقُولُ لَهُمْ أَهْلُ النَّارِ: مَا أَغْنَى عَنْكُمْ أَنَّكُمْ كُنْتُمْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، فَأَنْتُمْ مَعَنَا، فَيَقُولُ الْجَبَّارُ تَبَارَكَ وَتَعَالَى فَبِعِزَّتِي لَأُعْتِقُهُمْ مِنَ النَّارِ، فَيُرْسِلُ إِلَيْهِمْ فَيَخْرُجُونَ مِنَ النَّارِ، وَقَدِ امْتُحِشُوا، فَيَدْخُلُونَ فِي [ص:713] نَهَرِ الْجَنَّةِ فَيَنْبُتُونَ فِيهِ كَمَا تَنْبُتُ الْحِبَّةُ فِي غُثَاءِ السَّيْلِ، وَيُكْتَبُ بَيْنَ أَعْيُنِهِمْ هَؤُلَاءِ عُتَقَاءُ اللَّهِ، فَيُذْهَبُ بِهِمْ، فَيَدْخُلُونَ الْجَنَّةَ فَيُقَالُ هَؤُلَاءِ الْجَهَنَّمِيُّونِ، فَيَقُولُ الْجَبَّارُ: هَؤُلَاءِ عُتَقَاءُ الْجَبَّارِ " قَالَ أَبُو بَكْرٍ: فِي هَذَا الْخَبَرِ، خَبَرِ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنْ أَنَسٍ، ذَكَرَ نِصْفَ حَبَّةِ شَعِيرٍ، وَلَيْسَ فِي شَيْءٍ مِنْ هَذِهِ الْأَخْبَارِ هَذِهِ اللَّفْظَةُ، وَلَيْسَ فِي هَذَا الْخَبَرِ، ذِكْرُ الْبُرَّةِ، وَجَائِزٌ أَنْ يَكُونَ زِنَةُ نِصْفِ حَبَّةِ شَعِيرٍ، زِنَةَ حَبَّةِ حِنْطَةٍ

(2/710)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ قَالَ: ثَنَا الْخَلِيلُ بْنُ عُمَرَ، قَالَ: ثَنَا عُمَرُ يَعْنِي ابْنَ سَعِيدٍ الْأَشَجَّ، عَنْ سَعِيدٍ يَعْنِي ابْنَ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَخْرُجُ مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ مَا يَزِنُ خَرْدَلَةً مَا يَزِنُ بُرَّةً، مَا يَزِنُ ذَرَّةً مِنَ الْإِيمَانِ» قَالَ أَبُو بَكْرٍ: لَيْسَ خَبَرُ قَتَادَةَ عَنْ أَنَسٍ: " أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، وَفِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ بُرَّةً خِلَافُ هَذِهِ الْأَخْبَارِ الَّتِي فِيهَا، فِي قَلْبِهِ مِنَ الْإِيمَانِ مَا يَزِنُ كَذَا، إِذِ الْعِلْمُ مُحِيطٌ أَنَّ الْإِيمَانَ مِنَ الْخَيْرِ لَا مِنَ الشَّرِّ، وَمَنْ زَعَمَ [ص:714] مِنَ الْغَالِيَةِ الْمُرْجِئَةِ أَنَّ ذِكْرَ الْخَيْرِ فِي هَذَا الْخَبَرِ لَيْسَ بِإِيمَانٍ، كَانَ مُكَذِّبًا لِهَذِهِ الْأَخْبَارِ الَّتِي فِيهَا، أَخْرِجُوا مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ مِنَ الْإِيمَانِ كَذَا، فَيُلْزِمُهُمْ أَنْ يَقُولُوا: هَذِهِ الْأَخْبَارُ كُلُّهَا غَيْرُ ثَابِتَةٍ، أَوْ يَقُولُوا: إِنَّ الْإِيمَانَ لَيْسَ بِإِيمَانٍ، أَوْ يَقُولُوا: إِنَّ الْإِيمَانَ لَيْسَ بِخَيْرٍ، وَمَا لَيْسَ بِخَيْرٍ فَهُوَ شَرٌّ، وَلَا يَقُولُ مُسْلِمٌ: إِنَّ الْإِيمَانَ لَيْسَ بِخَيْرٍ، فَافْهَمْهُ لَا تُغَالِطْ

(2/713)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ، قَالَ: ثَنَا حَمَّادٌ يَعْنِي ابْنَ زَيْدٍ، قَالَ: ثَنَا مَعْبَدُ بْنُ هِلَالٍ الْعَنَزِيُّ، قَالَ: انْطَلَقْنَا إِلَى أَنَسِ بْنِ مَالِكٍ، فِي زَمَنِ الثَّمَرَةِ، وَمَعَنَا ثَابِتٌ الْبُنَانِيُّ، لِهَذَا الْحَدِيثِ، فَاسْتَأْذَنَ ثَابِتٌ، فَأُذِنَ لَنَا وَدَخَلْنَا عَلَيْهِ، وَأَجْلَسَ ثَابِتًا مَعَهُ عَلَى سَرِيرِهِ، أَوْ قَالَ عَلَى فِرَاشِهِ قَالَ: فَقُلْتُ لِأَصْحَابِنَا: لَا تَسْأَلُوهُ عَنْ شَيْءٍ، إِلَّا عَنْ هَذَا الْحَدِيثِ، فَإِنَّا خَرَجْنَا لَهُ، قَالَ ثَابِتٌ: يَا أَبَا حَمْزَةَ، إِنَّ إِخْوَانَكَ مِنْ أَهْلِ [ص:715] الْبَصْرَةِ جَاءُوكَ يَسْأَلُونَكَ عَنْ حَدِيثِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الشَّفَاعَةِ، فَقَالَ: نَعَمْ، حَدَّثَنَا مُحَمَّدٌ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ مَاجَ النَّاسُ بَعْضُهُمْ فِي بَعْضٍ قَالَ: فَيُؤْتَى آدَمُ عَلَيْهِ السَّلَامُ فَيُقَالُ: آدَمُ، اشْفَعْ فِي ذُرِّيَّتِكَ قَالَ: فَيَقُولُ: لَسْتُ لَهَا، وَلَكِنْ عَلَيْكُمْ بِإِبْرَاهِيمَ، فَإِنَّهُ خَلِيلُ اللَّهِ، فَيُؤْتَى إِبْرَاهِيمُ، فَيَقُولُ: لَسْتُ لَهَا، وَلَكِنْ عَلَيْكُمْ بِمُوسَى، فَإِنَّهُ كَلِيمُ اللَّهِ، فَيُؤْتَى مُوسَى، فَيَقُولُ: لَسْتُ لَهَا، وَلَكِنْ عَلَيْكُمْ بِعِيسَى، فَإِنَّهُ رُوحُ اللَّهِ وَكَلِمَتُهُ، فَيُؤْتَى عِيسَى، فَيَقُولُ: لَسْتُ لَهَا وَلَكِنْ عَلَيْكُمْ بِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأُوتَى، فَأَقُولُ: أَنَا لَهَا فَأَنْطَلِقُ، فَأَسْتَأْذِنُ عَلَى رَبِّي، فَيُؤْذَنُ لِي عَلَيْهِ، فَأَقُومُ بَيْنَ يَدَيْهِ، وَيُلْهِمُنِي مَحَامِدَ، لَا أَقْدِرُ عَلَيْهَا الْآنَ، فَأَحْمَدُهُ بِتِلْكَ الْمَحَامِدِ، ثُمَّ أَخَّرُ سَاجِدًا، فَيُقَالُ لِي: يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ، وَقُلْ، يُسْمَعْ، وَسَلْ، تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ فَأَقُولُ: يَا رَبُّ أُمَّتِي، أُمَّتِي، قَالَ: فَيُقَالُ لِي: انْطَلِقْ فَمَنْ كَانَ فِي قَلْبِهِ إِمَّا إِنْ قَالَ مِثْقَالَ بُرَّةٍ، وَإِمَّا إِنْ قَالَ: مِثْقَالَ شَعِيرَةٍ مِنَ الْإِيمَانِ فَأَخْرَجَهُ مِنْهَا، فَأنْطَلِقُ فَأَفْعَلُ، ثُمَّ أَعُودُ، فَأَحْمَدُهُ بِتِلْكَ الْمَحَامِدِ، وَأَخَرُّ سَاجِدًا قَالَ: فَيُقَالُ لِي: يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ، وَقُلْ يُسْمَعْ، وَسَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، فَأَقُولُ: يَا رَبُّ أُمَّتِي، أُمَّتِي قَالَ: فَيُقَالُ لِي: انْطَلِقْ فَمَنْ كَانَ فِي قَلْبِهِ أَدْنَى أَدْنَى أَدْنَى مِنْ مِثْقَالِ حَبَّةِ خَرْدَلٍ، مِنَ الْإِيمَانِ، فَأَخْرِجْهُ مِنَ النَّارِ، ثَلَاثَ مَرَّاتٍ، فَأَنْطَلِقُ، فَأَفْعَلُ "، قَالَ مَعْبَدٌ: فَأَقْبَلْنَا حَتَّى إِذَا كُنَّا بِظَهْرِ الْجَبَّانِ، قُلْتُ: لَوْ مِلْنَا إِلَى الْحَسَنِ وَهُوَ مُسْتَخْفٍ فِي مَنْزِلِ أَبِي خَلِيفَةَ، قَالَ: فَدَخَلْنَا عَلَيْهِ، فَقُلْنَا: يَا أَبَا سَعِيدٍ، جِئْنَا مِنْ عِنْدِ أَخِيكَ أَبِي حَمْزَةَ وَحَدَّثْنَاهُ، حَتَّى إِذَا فَرَغْنَا، قَالَ: مَا حَدَّثَكُمْ إِلَّا بِهَذَا؟ قُلْنَا: مَا زَادَنَا عَلَى هَذَا، قَالَ: فَقَالَ الْحَسَنُ: لَقَدْ حَدَّثَنِي مُنْذُ عِشْرِينَ سَنَةً، فَمَا أَدْرِي أَنْسِيَ الشَّيْخُ، أَمْ كَرِهَ أَنْ يُحَدِّثَكُمْ فَتَتَّكِلُوا، قَالَ: فَقَالُوا: يَا أَبَا سَعِيدٍ، حَدِّثْنَا فَضَحِكَ، وَقَالَ: خُلِقَ الْإِنْسَانُ عَجُولًا، إِنِّي [ص:716] لَمْ أَذْكُرْهُ إِلَّا أُرِيدُ أَنْ أُحَدِّثَكُمُوهُ، حَدِّثْنِي كَمَا حَدَّثَكُمْ مُنْذُ عِشْرِينَ سَنَةً ثُمَّ قَالَ: " فَأَقُومُ الرَّابِعَةَ، فَأَحْمَدُهُ بِتِلْكَ الْمَحَامِدِ، ثُمَّ أَخَّرَ لَهُ سَاجِدًا، قَالَ: فَيُقَالُ لِي: ارْفَعْ رَأْسَكَ، وَقُلْ، يُسْمَعْ لَكَ، وَسَلْ تُعْطَ وَاشْفَعْ، تُشَفَّعْ، قَالَ: فَأَرْفَعُ رَأْسِي، فَأَقُولُ: يَا رَبُّ ائْذَنْ لِي فِيمَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، قَالَ: فَيُقَالُ: لَيْسَ لَكَ ذَلِكَ، وَلَكِنْ وَعِزَّتِي وَكِبْرِيَائِي وَعَظَمَتِي لَأُخْرِجَنَّ مِنْهَا مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ " قَالَ أَبُو بَكْرٍ: لَيْسَ فِي هَذَا الْخَبَرِ زِنَةُ الدِّينَارِ وَلَا نِصْفُهُ وَفِي آخِرِهِ زِيَادَةُ ذِكْرِ أَدْنَى مِنْ مِثْقَالِ حَبَّةٍ مِنْ خَرْدَلِ

(2/714)

حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ، قَالَ: ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ حُمَيْدٍ الطَّوِيلِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: يَلْقَى النَّاسُ يَوْمَ الْقِيَامَةِ مِنَ الْحَبْسِ مَا شَاءَ اللَّهُ أَنْ يَلْقَوْهُ، فَيَقُولُونَ: انْطَلِقُوا بِنَا إِلَى آدَمَ، فَيَنْطَلِقُونَ إِلَى آدَمَ فَيَقُولُونَ: يَا آدَمُ اشْفَعْ لَنَا إِلَى [ص:717] رَبِّكَ، فَيَقُولُ: لَسْتُ هُنَاكَ، وَلَكِنِ انْطَلِقُوا إِلَى خَلِيلِ اللَّهِ إِبْرَاهِيمَ، فَيَنْطَلِقُونَ إِلَى إِبْرَاهِيمَ فَيَقُولُونَ: يَا إِبْرَاهِيمُ اشْفَعْ لَنَا إِلَى رَبِّكَ، فَيَقُولُ: لَسْتُ هُنَاكَ، وَلَكِنِ انْطَلِقُوا إِلَى مَنِ اصْطَفَاهُ اللَّهُ بِرِسَالَاتِهِ، فَيَنْطَلِقُونَ إِلَى مُوسَى فَيَقُولُونَ: يَا مُوسَىُ اشْفَعْ لَنَا إِلَى رَبِّكَ، فَيَقُولُ: لَسْتُ هُنَاكَ، وَلَكِنِ انْطَلِقُوا إِلَى مَنْ جَاءَ الْيَوْمَ مَغْفُورًا لَهُ، لَيْسَ عَلَيْهِ ذَنْبٌ، فَيَنْطَلِقُونَ إِلَى مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَيَقُولُونَ: يَا مُحَمَّدُ اشْفَعْ لَنَا إِلَى رَبِّكَ فَيَقُولُ: أَنَا لَهَا، وَأَنَا صَاحِبُهَا، قَالَ: فَأَنْطَلِقُ حَتَّى أَسْتَفْتِحَ بَابَ الْجَنَّةِ، قَالَ: فَيُفْتَحُ، فَأَدْخُلُ، وَرَبِّي عَزَّ وَجَلَّ عَلَى عَرْشِهِ فَأَخَرُّ سَاجِدًا، وَأَحْمَدُهُ بِمَحَامِدَ، لَمْ يَحْمَدْهُ بِهَا أَحَدٌ قَبْلِي، وَأَحْسِبُهُ قَالَ: وَلَا أَحَدٌ بَعْدِي، فَيُقَالُ: «يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ، يُسْمَعْ، وَسَلْ، تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ» فَأَقُولُ: يَا رَبِّ، يَا رَبِّ، فَيَقُولُ: «أَخْرِجْ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ شَعِيرَةٍ مِنَ الْإِيمَانِ» ، قَالَ: فَأَخَرُّ سَاجِدًا، وَأَحْمَدُهُ بِمَحَامِدَ، لَمْ يَحْمَدْهُ بِهَا أَحَدٌ قَبْلِي وَأَحْسِبُهُ قَالَ: وَلَا أَحَدٌ بَعْدِي، فَيُقَالُ: «يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ، وَقُلْ، يُسْمَعْ، وَسَلْ، تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ» ، فَأَقُولُ: يَا رَبِّ يَا رَبِّ، فَيَقُولُ: " أَخْرِجْ مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ شَعِيرَةٍ مِنْ إِيمَانٍ قَالَ: فَأَخِرُّ لَهُ سَاجِدًا، وَأَحْمَدُهُ بِمَحَامِدَ لَمْ يَحْمَدْهُ بِهَا أَحَدٌ قَبْلِي، وَأَحْسَبُهُ قَالَ: وَلَا أَحَدٌ بَعْدِي، فَيُقَالُ يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ، وَقُلْ يُسْمَعْ، وَسَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، فَأَقُولُ يَا رَبِّ، فَيَقُولُ: أًخْرِجْ مَنْ كَانَ فِي قَلْبِةِ أَدْنَى شَيْءٍ «، فَيَخْرُجُ نَاسٌ مِنَ النَّارِ، يُقَالُ لَهُمُ الْجَهَنَّمِيُّونَ، وَإِنَّهُ لَفِي الْجَنَّةِ» فَقَالَ لَهُ رَجُلٌ: يَا أَبَا حَمْزَةَ أَسَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: فَتَغَيَّرَ وَجْهُهُ، وَاشْتَدَّ عَلَيْهِ وَقَالَ: لَيْسَ كُلُّ مَا نُحَدِّثُ سَمِعْنَاهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَلَكِنْ لَمْ يَكُنْ يُكَذِّبُ بَعْضُنَا بَعْضًا، قَالَ أَبُو بَكْرٍ: لَيْسَ فِي الْخَبَرِ ذِكْرُ عِيسَى عَلَيْهِ السَّلَامُ [ص:718] قَالَ أَبُو بَكْرٍ: لَعَلَّهُ يَخْطِرُ بِبَالِ مَنْ يَسْمَعُ هَذِهِ الْأَخْبَارَ فَيَتَوَهَّمُ أَنَّ هَذِهِ اللَّفْظَةَ، لَيْسَ كُلُّ مَا نُحَدِّثُ سَمِعْنَاهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي عَقِبِ هَذَا الْخَبَرِ، خِلَافَ خَبَرِ مَعْبَدِ بْنِ هِلَالٍ الَّذِي قَالَ فِيهِ: حَدَّثَنَا مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَخِلَافَ خَبَرِ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنْ أَنَسٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَلَيْسَ كَذَلِكَ هُوَ عِنْدَنَا بِحَمْدِ اللَّهِ وَنِعْمَتِهِ؛ لِأَنَّ فِي خَبَرِ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنْ أَنَسٍ حِينَ ذُكِرَ سَمَاعُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ذَكَرَ فِي أَوَّلِ الْخَبَرِ: إِنِّي لَأَوَّلُ النَّاسِ تَنْشَقُّ الْأَرْضُ عَنْ جُمْجُمَتِهِ، فَذَكَرَ فِي الْخَبَرِ كَلَامًا، لَيْسَ فِي رِوَايَةِ حُمَيْدٍ، عَنْ أَنَسٍ، وَكَذَلِكَ فِي خَبَرِ مَعْبَدِ بْنِ هِلَالٍ، إِذَا كَانَ يَوْمُ الْقِيَامَةِ، مَاجَ النَّاسُ بَعْضُهُمْ فِي بَعْضٍ، فَالتَّأْلِيفُ بَيْنَ هَذِهِ الْأَخْبَارِ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدَّثَ بَعْضَ أَصْحَابِهِ أَنَسَ فِيهِمْ فَسَمِعَ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعْضَ الْخَبَرِ، وَاسْتَثْبَتَ فِي بَاقِي الْخَبَرِ، فَمَنْ كَانَ أَقْرَبَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم فِي الْمَجْلِسِ وَأَكْبَرَ مِنْهُ سِنًّا، وَأَحْفَظَ وَأَوْعَى لِلْحَدِيثِ مِنْهُ، فَرَوَى الْحَدِيثَ بِطُولِهِ، قَدْ سَمِعَ بَعْضَهُ، وَشَهِدَ الْمَجْلِسَ الَّذِي حَدَّثَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِهَذَا الْحَدِيثِ، فَحَدَّثَ بِالْحَدِيثِ بِتَمَامِهِ، سَمِعَ بَعْضَهُ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبَعْضَهُ مِمَّنْ حَفِظَهُ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَوَعَاهُ عَنْهُ كَمَا يَقُولُ بَعْضُ رُوَاةِ الْحَدِيثِ: حَدَّثَنِي فُلَانٌ، وَاسْتَثْبَتَهُ مِنْ فُلَانٍ، يُرِيدُ خَفِيَ عَلَيَّ بَعْضُ الْكَلَامِ، فَثَبَّتَنِي فُلَانٌ لِأَنَّ قَوْلَ مَنِ اسْتَفْهَمَ أَنَسًا: أَسَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ظَاهِرُهُ يَدُلُّ عَلَى أَنَّ الْمُسْتَفْهِمَ إِنَّمَا اسْتَفْهَمَهُ أَسَمِعْتَ جَمِيعَ هَذَا الْخَبَرِ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ وَأَجَابَ أَنَسٌ: لَيْسَ كُلُّ مَا نُحَدِّثُ سَمِعْنَاهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَظَاهِرُ هَذِهِ اللَّفْظَةِ، أَنَّهُ لَيْسَ كُلُّ هَذَا الْحَدِيثِ سَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَلَمْ يَقُلْ أَنَسٌ: لَمْ أَسْمَعْ هَذَا الْحَدِيثَ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ غَيْرُهُ فِي أَوَّلِ الْخَبَرِ: سَمِعْتُ رَسُولَ [ص:719] اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لَكَانَ هَذَا كَلَامًا صَحِيحًا جَائِزًا، إِذْ غَيْرُ جَائِزٍ فِي اللُّغَةِ أَنْ يَقُولَ الْقَائِلُ سَمِعْتُ مِنْ فُلَانٍ قِرَاءَةِ سُورَةِ الْبَقَرَةِ، وَقَدْ سَمِعَ قِرَاءَتَهُ لِبَعْضِهَا، وَكَذَلِكَ جَائِزٌ أَنْ يَقُولَ الْقَائِلُ سَمِعْتُ مِنْ فُلَانٍ قِرَاءَةَ سُورَةِ الْبَقَرَةِ، وَإِنَّمَا سَمِعَ بَعْضَهَا لَا كُلَّهَا عَلَى مَا قَدْ أُعْلِمْتُ مِنْ مَوَاضِعَ مِنْ كُتُبِنَا أَنَّ الِاسْمَ قَدْ يَقَعُ عَلَى الْأَشْيَاءِ ذِي الْأَجْزَاءِ أَوِ الشُّعَبِ عَلَى بَعْضِ الشَّيْءِ دُونَ بَعْضٍ، كَذَلِكَ اسْمُ الْحَدِيثِ قَدْ يَقَعُ الِاسْمُ عَلَى بَعْضِ الْحَدِيثِ كَمَا يَقَعُ عَلَى الْكَلِّ، فَافْهَمُوهُ، لَا تُغَالِطُوا

(2/716)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ، وَمُحَمَّدُ بْنُ رَافِعٍ، وَهَذَا حَدِيثُ بُنْدَارٍ، قَالَ: ثَنَا حَمَّادُ بْنُ مَسْعَدَةَ، قَالَ: ثَنَا ابْنُ عَجْلَانَ، عَنْ جُوثَةَ بْنِ عُبَيْدٍ، أَنَّ أَنَسَ بْنَ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُؤْتَى آدَمُ عَلَيْهِ السَّلَامُ، يَوْمَ الْقِيَامَةِ، فَيُقَالُ: اشْفَعْ لِذُرِّيَّتِكَ، فَيَقُولُ: لَسْتُ بِصَاحِبِ ذَلِكَ، ائْتُوا نُوحًا، فَإِنَّهُ أَوَّلُ الْأَنْبِيَاءِ وَأَكْبَرُهُمْ، فَيُؤْتَى نُوحٌ فَيَقُولُ: لَسْتُ بِصَاحِبِهِ، عَلَيْكُمْ بِإِبْرَاهِيمَ، فَإِنَّ اللَّهَ اتَّخَذَهُ [ص:720] خَلِيلًا فَيُؤْتَى فَيَقُولُ: لَسْتُ بِصَاحِبِهِ، عَلَيْكُمْ بِمُوسَى، فَإِنَّ اللَّهَ كَلَّمَهُ تَكْلِيمًا، قَالَ: فَيُؤْتَى مُوسَى، فَيَقُولُ: لَسْتُ بِصَاحِبِهِ عَلَيْكُمْ بِعِيسَى، فَإِنَّهُ رُوحُ اللَّهِ وَكَلِمَتُهُ، فَيُؤْتَى عِيسَى، فَيَقُولُ: لَسْتُ بِصَاحِبِ هَذَا، وَلَكِنْ أَدُلُّكُمْ عَلَى صَاحِبِهِ، وَلَكِنِ ائْتُوا مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعَلَى جَمِيعِ الْأَنْبِيَاءِ، قَالَ: فَأُوتَى، فَأَسْتَفْتِحُ فَإِذَا نَظَرْتُ إِلَى الرَّحْمَنِ وَقَعْتُ لَهُ سَاجِدًا، فَيُقَالُ لِي: ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ، وَقُلْ، يُسْمَعْ، وَاشْفَعْ، تُشَفَّعْ، وَسَلْ، تُعْطَهْ، فَأَقُولُ: يَا رَبُّ أُمَّتِي، قَالَ: فَيُقَالُ: اذْهَبُوا فَلَا تَدَعُوا فِي النَّارِ أَحَدًا فِي قَلْبِهِ مِثْقَالُ دِينَارٍ إِيمَانٌ إِلَّا أَخْرَجْتُمُوهُ، وَيُخْرَجُ مَا شَاءَ اللَّهُ، ثُمَّ أَقَعُ الثَّانِيَةَ سَاجِدًا، قَالَ: فَيُقَالُ: ارْفَعْ يَا مُحَمَّدُ، فَقُلْ يُسْمَعْ، وَاشْفَعْ تُشَفَّعْ، وَسَلْ تُعْطَهْ، فَأَقُولُ: أَيْ رَبِّ، أُمَّتِي، قَالَ: فَيُقَالُ: اذْهَبُوا فَلَا تَدَعُوا فِي النَّارِ أَحَدًا فِي قَلْبِهِ نِصْفُ دِينَارٍ إِيمَانٌ إِلَّا أَخْرَجْتُمُوهُ قَالَ: فَيُخْرَجُ بِذَلِكَ مَا شَاءَ اللَّهُ، قَالَ: ثُمَّ أَقَعُ الثَّالِثَةَ سَاجِدًا قَالَ: فَيُقَالُ: ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ، وَقُلْ، يُسْمَعْ لَكَ، وَاشْفَعْ، تُشَفَّعْ، وَسَلْ تُعْطَهْ، قَالَ: فَأَقُولُ: يَا رَبُّ، أُمَّتِي فَيَقُولُ: اذْهَبُوا فَلَا تَدَعُوا فِي النَّارِ أَحَدًا فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ إِيمَانٌ إِلَّا أَخْرَجْتُمُوهُ، قَالَ: فَلَا يَبْقَى إِلَّا مَنْ لَا خَيْرَ فِيهِ قَالَ لَنَا بُنْدَارٌ مَرَّةً ائْتُوا عِيسَى، وَقَالَ: فَيَقُولُ: لَسْتُ بِصَاحِبِ ذَلِكَ، وَقَالَ: مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ " سَمِعْتُهُ مِنْ بُنْدَارٍ مَرَّتَيْنٍ، مَرَّةً فِي كِتَابِ الْقَوَاعِدِ، وَمَرَّةً فِي كِتَابِ ابْنِ عَجْلَانَ قَالَ أَبُو بَكْرٍ: قَدِ اخْتَلَفُوا فِي اسْمِ هَذَا الشَّيْخِ، فَقَالَ: بَعْضُهُمْ جُوثَةُ بْنُ عُبَيْدٍ

(2/719)

ثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ أَنَّ يَزِيدَ بْنِ أَبِي حَبِيبٍ حَدَّثَهُ أَنَّ جُوثَةَ بْنَ عُبَيْدٍ الْأَيْلِيَّ [ص:721]، أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ يَقُولُ: إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِذَا قَضَى بَيْنَ خَلْقِهِ، فَأَدْخَلَ أَهْلَ الْجَنَّةِ الْجَنَّةَ وَأَدْخَلَ أَهْلَ النَّارِ النَّارَ، سَجَدَ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَطَالَ السُّجُودَ، فَيُنَادَى ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ، اشْفَعْ، تُشَفَّعْ، وَسَلْ، تُعْطَهْ فَيَرْفَعُ رَأْسَهُ، فَيَقُولُ: يَا رَبُّ، أُمَّتِي، فَيَقُولُ اللَّهُ تَعَالَى عَزَّ وَجَلَّ لِلْمَلَائِكَةِ: أَخْرِجُوا لِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ أُمَّتِهِ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ قِيرَاطٍ مِنْ إِيمَانٍ فَيُخْرِجُونَ، ثُمَّ يَسْجُدُ الثَّانِيَةَ أَطْوَلَ مِنْ سَجْدَتِهِ الْأُولَى، قَالَ: فَيُقَالُ: ارْفَعْ رَأْسَكَ اشْفَعْ تُشَفَّعْ، وَسَلْ تُعْطَهْ، فَأَقُولُ: يَا رَبُّ أُمَّتِي فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لِلْمَلَائِكَةِ: أَخْرِجُوا مِنْ أُمَّتِهِ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ شَعِيرَةٍ مِنْ إِيمَانٍ، ثُمَّ يَسْجُدُ الثَّالِثَةَ أَطْوَلَ مِنْ سَجْدَتِهِ، فَيُنَادَى ارْفَعْ رَأْسَكَ، اشْفَعْ، تُشَفَّعْ، وَسَلْ، تُعْطَهْ فَيَقُولُ: يَا رَبُّ، أُمَّتِي، فَيَقُولُ اللَّهُ لِلْمَلَائِكَةِ: أَخْرِجُوا لِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةِ خَرْدَلٍ مِنْ إِيمَانٍ، فَيُعْرَضُونَ عَلَيْهِ، فَيُخْرِجُونَهُمْ، قَدِ اسْوَدُّوا وَعَادُوا كَالنِّصَالِ الْمُحْرَقَةِ، فَيَدْخُلُونَ الْجَنَّةَ فَيُنَادِي بِهِمْ أَهْلُ الْجَنَّةِ، فَيَقُولُونَ: مَنْ هَؤُلَاءِ الَّذِينَ آذَانَا رِيحُهُمْ؟ فَتَقُولُ الْمَلَائِكَةُ: هَؤُلَاءِ الْجَهَنَّمِيُّونَ [ص:722]، وَقَدْ أُخْرِجُوا بِشَفَاعَةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَيُذْهَبُ بِهِمْ إِلَى نَهَرِ الْحَيَوَانِ فَيَغْسِلُونَ وَيَتَوَضَّئُونَ، فَيَعُودُونَ أُنَاسًا مِنَ النَّاسِ غَيْرَ أَنَّهُمْ يُعْرَفُونَ فَقُلْتُ: يَا أَبَا حَمْزَةَ، وَمَا الْحَيَوَانُ؟ قَالَ: نَهَرٌ مِنْ أَنْهَارِ الْجَنَّةِ، هُوَ مِنْ أَدْنَاهَا قَالَ أَبُو بَكْرٍ: هَذِهِ اللَّفْظَةُ قَدِ اسْوَدُّوا وَعَادُوا كَالنِّصَالِ مِنَ الْجِنْسِ الَّذِي أَقُولُ إِنَّ الْعَوْدَ قَدْ يَكُونُ بَدْءًا، لِأَنَّ أَهْلَ النَّارِ لَمْ يَكُونُوا سُودًا كَالنِّصَالِ، قَبْلَ أَنْ يَدْخُلُوا النَّارَ، وَإِنَّمَا اسْوَدُّوا بَعْدَ مَا احْتَرَقُوا فِي النَّارِ فَمَعْنَى قَوْلِهِ: وَعَادُوا كَالنِّصَالِ الْمُحَرَّقَةِ، أَيْ صَارُوا كَالنِّصَالِ الْمُحَرَّقَةِ، فَأَوْقَعَ اسْمَ الْعَوْدِ، وَإِنَّمَا مَعْنَاهُ صَارُوا قَالَ أَبُو بَكْرٍ: هَذَا الشَّيْخُ هُوَ جُوثَةُ بْنُ عُبَيْدٍ، كَمَا قَالَهُ عَمْرُو بْنُ الْحَارِثِ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ

(2/720)

وَقَدْ رَوَى عَيَّاشُ بْنُ عُقْبَةَ الْحَضْرَمِيُّ عَنْهُ خَبَرًا آخَرَ، حَدَّثَنَاهُ أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ، قَالَ: ثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، قَالَ: ثَنَا عَيَّاشُ بْنُ عُقْبَةَ [ص:723] الْحَضْرَمِيُّ، وَكَانَ مِنْ أَفَاضِلِ مَنْ لَقِيتُ بِمِصْرَ، قَالَ: سَمِعْتُ جُوثَةَ بْنَ عُبَيْدٍ الْأَيْلِيَّ يُحَدِّثُ عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «سَيَقْرَأُ الْقُرْآنَ رِجَالٌ لَا يُجَاوِزُ حَنَاجِرَهُمْ، يَمْرُقُونَ مِنَ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ»

(2/722)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ الْمَقَامَ الَّذِي يَشْفَعُ فِيهِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأُمَّتِهِ هُوَ الْمَقَامُ الْمَحْمُودُ الَّذِي وَعْدَهُ اللَّهُ عَزَّ وَجَلَّ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ الْمَقَامَ الَّذِي يَشْفَعُ فِيهِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأُمَّتِهِ هُوَ الْمَقَامُ الْمَحْمُودُ الَّذِي وَعْدَهُ اللَّهُ عَزَّ وَجَلَّ فِي قَوْلِهِ: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] وَهَذِهِ اللَّفْظَةُ عِنْدِي مِنَ الْجِنْسِ الَّذِي قَالَ بَعْضُ الْعُلَمَاءِ: عَسَى مِنَ اللَّهِ وَاجِبٌ، لَا عَلَى الشَّكِّ وَالِارْتِيَابِ مِمَّا يَجُوزُ أَنْ لَا يَكُونَ

(2/724)

حَدَّثَنَا إِسْمَاعِيلُ بْنُ حَفْصِ بْنِ عَمْرِو بْنِ مَيْمُونٍ، قَالَ: أَخْبَرَنَا أَبُو أُسَامَةَ، وثنا سَلْمُ بْنُ جُنَادَةَ قَالَ: ثَنَا حَمَّادٌ يَعْنِي أَبَا أُسَامَةَ، عَنْ دَاوُدَ الْأَوْدِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " فِي قَوْلِهِ: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] قَالَ: هُوَ الْمَقَامُ الَّذِي أَشْفَعُ فِيهِ لِأُمَّتِي "، هَذَا لَفْظُ إِسْمَاعِيلَ

(2/725)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا عُثْمَانُ بْنُ عُمَرَ، قَالَ: ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ، عَنْ يَزِيدَ وَهُو ابْنُ أَبِي حَبِيبٍ، عَنْ مُعَاوِيَةَ بْنِ مُعَتِّبٍ، أَوْ مُغِيثٍ، شَكَّ عُثْمَانُ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ مَا رَدَّ إِلَيْكَ رَبُّكَ فِي الشَّفَاعَةِ، قَالَ: " قَدْ ظَنَنْتُ أَنَّكَ أَوَّلُ مَنْ يَسْأَلُنِي عَنْهَا مِنْ حِرْصِكَ عَلَى الْعِلْمِ، وَشَفَاعَتِي لِأُمَّتِي مَنْ كَانَ مِنْهُمْ يَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ، يُصَدِّقُ قَلْبُهُ لِسَانَهُ أَوْ لِسَانُهُ قَلْبَهُ

(2/726)

وَرَوَى رِشْدِينُ بْنُ كُرَيْبٍ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِهِ: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] قَالَ: " الْمَقَامُ الْمَحْمُودُ، مَقَامُ الشَّفَاعَةِ حَدَّثَنَاهُ مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا مُؤَمَّلُ بْنُ الْفَضْلِ قَالَ: ثَنَا عِيسَى بْنُ يُونُسَ، عَنْ رِشْدِينَ

(2/726)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ، قَالَ: أَخْبَرَنَا أَبِي، وَشُعَيْبُ، قَالَا: أَخْبَرَنَا اللَّيْثُ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ، قَالَ: سَمِعْتُ حَمْزَةَ بْنَ عَبْدِ اللَّهِ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا يَزَالُ الرَّجُلُ يَسْأَلُ، حَتَّى يَأْتِيَ يَوْمَ الْقِيَامَةِ، لَيْسَ فِي وَجْهِهِ مُزْعَةُ لَحْمٍ وَقَالَ إِنَّ الشَّمْسَ تَدْنُو حَتَّى يَبْلُغَ الْعَرَقُ نِصْفَ الْأُذُنِ فَبَيْنَا هُمْ كَذَلِكَ اسْتَغَاثُوا بِآدَمَ، فَيَقُولُ: لَسْتُ صَاحِبَ ذَلِكَ، ثُمَّ بِمُوسَى، فَيَقُولُ كَذَلِكَ، ثُمَّ بِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَشْفَعُ بَيْنَ الْخَلْقِ، فَيَمْشِي، حَتَّى يَأْخُذَ بِحَلْقَةِ الْجَنَّةِ فَيَوْمَئِذٍ يَبْعَثُهُ اللَّهُ مَقَامًا مَحْمُودًا يَحْمَدُهُ أَهْلُ الْجَمْعِ كُلُّهُمْ "

(2/727)


بَابُ ذِكْرِ الدَّلِيلِ أَنَّ جَمِيعَ الْأَخْبَارِ الَّتِي تَقَدَّمَ ذِكْرَى لَهَا إِلَى هَذَا الْمَوْضِعِ فِي شَفَاعَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي إِخْرَاجِ أَهْلِ التَّوْحِيدِ مِنَ النَّارِ إِنَّمَا هِيَ أَلْفَاظٌ عَامَّةٌ مُرَادُهَا خَاصٌّ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الدَّلِيلِ أَنَّ جَمِيعَ الْأَخْبَارِ الَّتِي تَقَدَّمَ ذِكْرَى لَهَا إِلَى هَذَا الْمَوْضِعِ فِي شَفَاعَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي إِخْرَاجِ أَهْلِ التَّوْحِيدِ مِنَ النَّارِ إِنَّمَا هِيَ أَلْفَاظٌ عَامَّةٌ مُرَادُهَا خَاصٌّ

(2/727)

قَوْلُهُ: أَخْرِجُوا مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ وَزْنُ كَذَا مِنَ الْإِيمَانِ أَنَّ مَعْنَاهُ بَعْضُ مَنْ كَانَ فِي قَلْبِهِ قَدْرُ ذَلِكَ الْوَزْنِ مِنَ الْإِيمَانِ؛ لِأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ أَعْلَمَ أَنَّهُ يَشْفَعُ ذَلِكَ الْيَوْمَ أَيْضًا غَيْرُهُ، فَيَشْفَعُونَ، فَيَأْمُرُ اللَّهُ أَنْ يُخْرَجَ مِنَ النَّارِ بِشَفَاعَةِ غَيْرِ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ فِي قُلُوبِهِمْ مِنَ الْإِيمَانِ، قَدْرُ مَا أَعْلَمَ أَنَّهُ يَخْرُجُ بِشَفَاعَةِ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، اللَّهُمَّ إِلَّا أَنْ يَكُونَ مَنْ يَشْفَعُ مِنْ أُمَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِنَّمَا يَشْفَعُ بِأَمْرِهِ، كَخَبَرِ آدَمَ بْنِ عَلِيٍّ، عَنِ ابْنِ عُمَرَ، وَجَائِزٌ أَنْ تُنْسَبَ الشَّفَاعَةُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأَمْرِهِ بِهَا، كَمَا بَيَّنْتُ فِي مَوَاضِعَ مِنْ كُتُبِي، أَنَّ الْعَرَبَ تُضِيفُ الْفِعْلَ إِلَى الْآمِرِ كَإِضَافَتِهَا إِلَى الْفَاعِلِ، ومَعْرُوفٌ أَيْضًا فِي لُغَةِ الْعَرَبِ الَّذِينَ بَلَغَتْهُمْ خُوطِبْنَا أَنْ يُقَالَ: أَخَرَجَ النَّاسُ مِنْ مَوْضِعِ كَذَا وَكَذَا، وَالْقَوْمُ أَوْ مَنْ كَانَ مَعَهُ كَذَا أَوْ عِنْدَهُ كَذَا وَإِنَّمَا يُرَادُ بَعْضُهُمْ، لَا جَمِيعُهُمْ، لَا يُنْكِرُ مَنْ يَعْرِفُ لُغَةَ الْعَرَبِ أَنَّهَا بِلَفْظٍ عَامٍّ يُرِيدُ الْخَاصَّ، قَدْ بَيَّنَّا مِنْ هَذَا النَّحْوِ مِنْ كِتَابِ رَبِّنَا وَسُنَّةِ نَبِيِّنَا الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي كِتَابِ مَعَانِي الْقُرْآنِ وَفِي كُتُبِنَا الْمُصَنَّفَةِ مِنَ الْمُسْنَدِ فِي الْفِقْهِ، مَا فِي بَعْضِهِ الْغُنْيَةُ وَالْكِفَايَةُ لِمَنْ وُفِّقَ لِفَهْمِهِ، كَانَ مَعْنَى الْأَخْبَارِ الَّتِي قَدَّمْتُ ذِكْرَهَا فِي شَفَاعَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدِي خَاصَّةً مَعْنَاهَا أَخْرِجُوا مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ مِنَ الْإِيمَانِ

(2/728)

كَذَا، أَيْ غَيْرَ مَنْ قَضَيْتُ إِخْرَاجَهُمْ مِنَ النَّارِ بِشَفَاعَةِ غَيْرِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مِنَ الْمَلَائِكَةِ وَالصِّدِّيقِينَ وَالشُّفَعَاءِ غَيْرَهُ مِمَّنْ كَانَ لَهُمْ أُخُوَّةٌ فِي الدُّنْيَا يُصَلُّونَ مَعَهُمْ وَيَصُومُونَ مَعَهُمْ وَيَحُجُّونَ مَعَهُمْ، وَيَغْزُونَ مَعَهُمْ قَدْ قَضَيْتُ أَنِّي أُشَفِّعُهُمْ فِيهِمْ، فَأَخْرِجُوهُمْ مِنَ النَّارِ بِشَفَاعَتِهِمْ، فِي خَبَرِ حُذَيْفَةَ بِشَفَاعَةِ الشَّافِعِينَ، قَدْ خَرَّجْتُهُ قَبْلَ هَذَا الْبَابِ بِأَبْوَابٍ

(2/729)

فَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا جَعْفَرُ بْنُ عَوْنٍ، ثَنَا هِشَامُ بْنُ سَعْدٍ، قَالَ: ثَنَا زَيْدُ بْنُ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قُلْنَا: يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَذَكَرَ الْحَدِيثَ بِطُولِهِ، وَقَالَ: " ثُمَّ يُضْرَبُ الْجِسْرُ عَلَى جَهَنَّمَ، قُلْنَا: وَمَا الْجِسْرُ يَا رَسُولَ اللَّهِ، بِأَبِينَا أَنْتَ وَأُمِّنَا؟ قَالَ: " دَحْضُ مَزِلَّةٌ لَهُ كَلَالِيبُ، وَخَطَاطِيفُ، وَحَسَكَةٌ تَكُونُ بِنَجْدٍ، عَقِيفًا يُقَالُ لَهَا: السَّعْدَانُ فَيَمُرُّ الْمُؤْمِنُونَ كَلَمْحِ الْبَرْقِ، وَكَالطَّرْفِ وَكَالرِّيحِ وَكَالطَّيْرِ، وَكَأَجْوَدِ الْخَيْلِ، وَالرَّاكِبِ: فَنَاجٍ مُسْلِمٌ، وَمَخْدُوشٌ مُرْسَلٌ وَمَكْدُوشٌ فِي نَارِ جَهَنَّمَ، وَالَّذِي نَفْسِي بِيَدِهِ مَا أَحَدُكُمْ بِأَشَدَّ مُنَاشِدٍ فِي الْحَقِّ يَرَاهُ مِنَ الْمُؤْمِنِينَ فِي إِخْوَانِهِمْ [ص:730] إِذَا رَأَوْا أَنْ قَدْ خَلَصُوا مِنَ النَّارِ، يَقُولُونَ: أَيْ رَبَّنَا، إِخْوَانَنَا كَانُوا يُصَلُّونَ مَعَنَا وَيَصُومُونَ مَعَنَا قَدْ أَخَذَتْهُمُ النَّارُ، فَيَقُولُ اللَّهُ لَهُمُ: اذْهَبُوا فَمَنْ عَرَفْتُمْ صُورَتَهُ فَأَخْرِجُوهُ وَتُحَرَّمُ صُورَتُهُمْ، فَيَجِدُ الرَّجُلُ قَدْ أَخَذَتْهُ النَّارُ إِلَى قَدَمَيْهِ، وَإِلَى أَنْصَافِ سَاقَيْهِ، وَإِلَى رُكْبَتَيْهِ، وَإِلَى حِقْوَيْهِ، فَيُخْرِجُونَ مِنْهَا بَشَرًا كَثِيرًا ثُمَّ يَعُودُونَ، فَيَتَكَلَّمُونَ فَيَقُولُ: اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ قِيرَاطِ خَيْرٍ، فَأَخْرِجُوهُ، فَيُخْرِجُونَ مِنْهَا بَشَرًا كَثِيرًا، ثُمَّ يَعُودُونَ، فَيَتَكَلَّمُونَ، فَيَقُولُ: اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ نِصْفِ قِيرَاطٍ مِنْ خَيْرٍ، فَأَخْرِجُوهُ، فَيُخْرِجُونَ مِنْهَا بَشَرًا كَثِيرًا، ثُمَّ يَعُودُونَ فَيَتَكَلَّمُونَ فَلَا يَزَالُ يَقُولُ ذَلِكَ لَهُمْ، حَتَّى يَقُولُ اذْهَبُوا، فَأَخْرِجُوا مَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ ذَرَّةٍ فَأَخْرِجُوهُ " وَكَانَ أَبُو سَعِيدٍ إِذَا حَدَّثَ بِهَذَا الْحَدِيثِ يُزِيدُ: يَقُولُ. قَالَ أَبُو بَكْرٍ: لَمْ أَجِدْ فِي كِتَابِي يَقُولُ ـ: " إِنْ لَمْ تُصَدِّقُوا فَاقْرَءُوا: {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} [النساء: 40] قَرَأَ إِلَى قَوْلِهِ {عَظِيمًا} [النساء: 27] فَيَقُولُونَ: رَبَّنَا لَمْ نَذَرْ فِيهَا خَيْرًا، فَيَقُولُ: هَلْ بَقِيَ إِلَّا أَرْحَمُ الرَّاحِمِينَ، قَدْ شَفَعَتِ الْمَلَائِكَةُ، وَشَفَعَ الْأَنْبِيَاءُ، وَشَفَعَ الْمُؤْمِنُونَ فَهَلْ بَقِيَ إِلَّا أَرْحَمُ الرَّاحِمِينَ، قَالَ: فَيَأْخُذُ قَبْضَةً مِنَ النَّارِ فَيُخْرِجُ قَوْمًا قَدْ صَارُوا حُمَمَةً لَمْ يَعْلَمُوا لَهُ عَمَلَ خَيْرٍ قَطُّ فَيُطْرَحُوا فِي نَهَرٍ يُقَالُ لَهُ نَهَرُ الْحَيَاةِ، فَيَنْبُتُونَ فِيهِ، وَالَّذِي نَفْسِي بِيَدِهِ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ " ثُمَّ ذَكَرَ مُحَمَّدُ بْنُ يَحْيَى بَاقِيَ الْحَدِيثِ، خَرَّجْتُهُ بِتَمَامِهِ فِي كِتَابِ الْأَهْوَالِ [ص:731] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنْ زَيْدِ بْنِ أَسْلَمَ، بِهَذَا الْإِسْنَادِ، فَذَكَرَ نَحْوَ هَذِهِ الْقِصَّةَ خَرَّجْتُهُ فِي بَابٍ آخَرَ بَعْدُ، غَيْرَ أَنَّهُ لَمْ يَذْكُرِ الْجِسْرَ، وَلَا صِفَةَ الْمُرُورِ عَلَيْهِ، وَإِنَّمَا قَالَ: إِذَا خَلَصَ الْمُؤْمِنُونَ مِنَ النَّارِ وَأَمِنُوا، فَمَا مُجَادَلَةُ أَحَدِكُمْ لِصَاحِبِهِ فِي الْحَقِّ يَكُونُ لَهُ فِي الدُّنْيَا ثُمَّ سَاقَ مَا بَعْدَ هَذَا مِنَ الْحَدِيثِ [ص:732] قَالَ أَبُو بَكْرٍ: هَذِهِ اللَّفْظَةُ لَمْ يَعْمَلُوا خَيْرًا قَطُّ مِنَ الْجِنْسِ الَّذِي يَقُولُ الْعَرَبُ: يُنْفَى الِاسْمُ عَنِ الشَّيْءِ لِنَقْصِهِ عَنِ الْكَمَالِ وَالتَّمَامِ، فَمَعْنَى هَذِهِ اللَّفْظَةِ عَلَى هَذَا الْأَصْلِ، لَمْ يَعْمَلُوا خَيْرًا قَطُّ، عَلَى التَّمَامِ وَالْكَمَالِ، لَا عَلَى مَا أَوْجَبَ عَلَيْهِ وَأَمَرَ بِهِ، وَقَدْ بَيَّنْتُ هَذَا الْمَعْنَى فِي مَوَاضِعَ مِنْ كُتُبِي

(2/729)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا رِبْعِيُّ بْنُ عُلَيَّةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ، هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَذَكَرَ الْحَدِيثَ بِطُولِهِ حَدِيثَ هِشَامِ بْنِ سَعْدٍ وَقَالَ: فَمَا أَحَدُكُمْ فِي حَقٍّ يَعْلَمُ أَنَّهُ حَقٌّ لَهُ بِأَشَدَّ مُنَاشَدَةً مِنْهُمْ لِإِخْوَانِهِمُ الَّذِينَ سَقَطُوا فِي النَّارِ، يَقُولُونَ: أَيْ رَبِّ، كُنَّا نَغْزُو جَمِيعًا، وَنَحُجُّ جَمِيعًا، وَنَعْتَمِرُ جَمِيعًا [ص:733]، فَبِمَ نَجَوْنَا الْيَوْمَ وَهَلَكُوا، قَالَ: فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: انْظُرُوا مَنْ كَانَ فِي قَلْبِهِ زِنَةَ دِينَارٍ مِنَ الْإِيمَانِ، فَأَخْرِجُوهُ "، قَالَ: فَيَخْرُجُونَ قَالَ: ثُمَّ يَقُولُ: انْظُرُوا مَنْ كَانَ فِي قَلْبِهِ قِيرَاطٌ مِنَ الْإِيمَانِ، فَأَخْرِجُوهُ، قَالَ: فَيَخْرُجُونَ، قَالَ: ثُمَّ يَقُولُ: «انْظُرُوا مَنْ كَانَ فِي قَلْبِهِ مِثْقَالَ حَبَّةِ خَرْدَلٍ مِنَ الْإِيمَانِ» ، فَأَخْرِجُوهُ قَالَ أَبُو سَعِيدٍ: بَيْنِي وَبَيْنَكُمْ كِتَابُ اللَّهِ قَالَ عَبْدُ الرَّحْمَنِ: فَأَظُنُّهُ يَعْنِي قَوْلَهُ {وَإِنْ كَانَ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلِ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47] قَالَ: فَيُطْرَحُونَ فِي نَهَرِ الْحَيَاةِ، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ، أَلَمْ تَرَوْا مَا يَكُونُ مِنَ النَّبْتِ إِلَى الشَّمْسِ يَكُونُ أَخْضَرَ، وَمَا يَكُونُ إِلَى الظِّلِّ يَكُونُ أَصْفَرَ، قَالَ: يَا رَسُولَ اللَّهِ، كَأَنَّكَ قَدْ رَعَيْتَ الْغَنَمَ؟ قَالَ: نَعَمْ، قَدْ رَعَيْتُ الْغَنَمَ [ص:734] حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا يَحْيَى يَعْنِي ابْنَ بُكَيْرٍ، قَالَ: حَدَّثَنِي اللَّيْثُ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، بِهَذَا الْإِسْنَادِ بِالْخَبَرِ بِطُولِهِ

(2/732)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ الصِّدِّيقِينَ يَتْلُونَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الشَّفَاعَةِ يَوْمَ الْقِيَامَةِ ثُمَّ سَائِرُ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ، يَتْلُونَ الصِّدِّيقِينَ، ثُمَّ الشُّهَدَاءُ يَتْلُونَ الْأَنْبِيَاءَ عَلَيْهِمُ ا

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ الصِّدِّيقِينَ يَتْلُونَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الشَّفَاعَةِ يَوْمَ الْقِيَامَةِ ثُمَّ سَائِرُ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ، يَتْلُونَ الصِّدِّيقِينَ، ثُمَّ الشُّهَدَاءُ يَتْلُونَ الْأَنْبِيَاءَ عَلَيْهِمُ السَّلَامُ إِنْ صَحَّ الْحَدِيثُ

(2/734)

حَدَّثَنَا أَحْمَدُ بْنُ سَعِيدٍ الدَّارِمِيُّ، وَأَحْمَدُ بْنُ مُنْصُورٍ الْمَرْوَزِيُّ، قَالَ الدَّارِمِيُّ: حَدَّثَنِي، وَقَالَ الْمَرْوَزِيُّ: أَخْبَرَنَا النَّضْرُ بْنُ شُمَيْلٍ، قَالَ: أَخْبَرَنَا أَبُو نَعَامَةَ، قَالَ: ثَنَا أَبُو هُنَيْدَةَ الْبَرَاءُ بْنُ نَوْفَلٍ، عَنْ وَالَانَ، عَنْ حُذَيْفَةَ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ، قَالَ: أَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ، فَصَلَّى الْغَدَاةَ، ثُمَّ جَلَسَ، حَتَّى إِذَا كَانَ مِنَ الضُّحَى ضَحِكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ جَلَسَ مَكَانَهُ، حَتَّى صَلَّى الْأُولَى، وَالْعَصْرَ وَالْمَغْرِبَ، كُلُّ ذَلِكَ، لَا يَتَكَلَّمُ حَتَّى صَلَّى الْعِشَاءَ الْآخِرَةَ، ثُمَّ قَامَ إِلَى أَهْلِهِ، فَقَالَ النَّاسُ لِأَبِي بَكْرٍ: سَلْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا شَأْنُهُ، صَنَعَ الْيَوْمَ شَيْئًا، لَمْ يَصْنَعْهُ قَطُّ، فَقَالَ: نَعَمْ، فَسَأَلَهُ، فَقَالَ: " عُرِضَ عَلَيَّ مَا هُوَ كَائِنٌ مِنْ أَمْرِ الدُّنْيَا وَالْآخِرَةِ يُجْمَعُ الْأَوَّلُونَ وَالْآخِرُونَ بِصَعِيدٍ وَاحِدٍ، فَفَظِعَ النَّاسُ بِذَلِكَ، حَتَّى انْطَلَقُوا إِلَى آدَمَ، وَالْعَرَقُ يَكَادُ يُلْجِمُهُمْ، فَقَالُوا: يَا آدَمُ، أَنْتَ أَبُو الْبَشَرِ، وَأَنْتَ اصْطَفَاكَ اللَّهُ، اشْفَعْ لَنَا إِلَى رَبِّكَ، فَقَالَ: لَقَدْ لَقِيتُ مِثْلَ الَّذِي لَقِيتُمْ، انْطَلِقُوا إِلَى أَبِيكُمْ بَعْدَ أَبِيكُمْ إِلَى نُوحٍ، إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ، وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ، فَيَنْطَلِقُونَ إِلَى نُوحٍ فَيَقُولُونَ: اشْفَعْ لَنَا إِلَى رَبِّكَ، فَأَنْتَ اصْطَفَاكَ اللَّهُ، وَاسْتَجَابَ لَكَ فِي دُعَائِكَ، وَلَمْ يَدَعْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا، فَيَقُولُ: لَيْسَ ذَاكُمْ عِنْدِي، انْطَلِقُوا إِلَى إِبْرَاهِيمَ، فَإِنَّ اللَّهَ اتَّخَذَهُ خَلِيلًا، فَيَأْتُونَ إِبْرَاهِيمَ، فَيَقُولُ: لَيْسَ ذَاكُمْ عِنْدِي، وَلَكِنِ انْطَلِقُوا إِلَى مُوسَى، فَإِنَّ اللَّهَ كَلَّمَهُ تَكْلِيمًا، فَيَقُولُ مُوسَى: لَيْسَ ذَاكَ عِنْدِي، وَلَكِنِ انْطَلِقُوا إِلَى عِيسَى ابْنِ مَرْيَمَ، فَإِنَّهُ كَانَ يُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَيُحْيِي الْمَوْتَى، فَيَقُولُ عِيسَى: لَيْسَ ذَاكَ عِنْدِي، وَلَكِنِ انْطَلِقُوا إِلَى سَيِّدِ وَلَدِ آدَمَ، وَأَوَّلُ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ [ص:736] يَوْمَ الْقِيَامَةِ، انْطَلِقُوا إِلَى مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلْيَشْفَعْ لَكُمْ إِلَى رَبِّكُمْ، قَالَ: فَيَنْطَلِقُ فَيَأْتِي جِبْرِيلُ رَبَّهُ، فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ، قَالَ: فَيَنْطَلِقُ بِهِ جِبْرِيلُ، فَيَخِرُّ سَاجِدًا قَدْرَ جُمُعَةٍ، ثُمَّ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ، وَقُلْ، يُسْمَعْ لَكَ، وَاشْفَعْ، تُشَفَّعْ، قَالَ: فَيَرْفَعُ رَأْسَهُ، فَإِذَا نَظَرَ إِلَى رَبِّهِ عَزَّ وَجَلَّ خَرَّ سَاجِدًا قَدْرَ جُمُعَةٍ أُخْرَى ثُمَّ يَقُولُ اللَّهُ: يَا مُحَمَّدُ، ارْفَعْ رَأْسَكَ، وَقُلْ، يُسْمَعْ لَكَ، وَاشْفَعْ، تُشَفَّعْ، قَالَ: فَيَذْهَبُ، لِيَقَعَ سَاجِدًا، قَالَ: فَيَأْخُذُ جِبْرِيلُ بِضَبْعَيْهِ، فَيَفْتَحُ اللَّهُ عَلَيْهِ مِنَ الدُّعَاءِ شَيْئًا لَمْ يَفْتَحْهُ عَلَى بَشَرٍ قَطُّ، فَيَقُولُ: أَيْ رَبِّ، جَعَلْتَنِي سَيِّدَ وَلَدِ آدَمَ، وَلَا فَخْرَ، وَأَوَّلَ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ يَوْمَ الْقِيَامَةِ، وَلَا فَخْرَ، حَتَّى إِنَّهُ لَيَرِدُ عَلَى الْحَوْضِ أَكْثَرُ مِمَّا بَيْنَ صَنْعَاءَ، وَأَيْلَةَ، ثُمَّ يُقَالُ: ادْعُ الصِّدِّيقِينَ، لِيَشْفَعُوا، ثُمَّ يُقَالُ: ادْعُ الْأَنْبِيَاءَ، قَالَ: فَيَجِيءُ النَّبِيُّ وَمَعَهُ الْعِصَابَةُ، وَالنَّبِيُّ وَمَعَهُ الْخَمْسَةُ وَالسِّتَّةُ وَالنَّبِيُّ وَلَيْسَ مَعَهُ أَحَدٌ، ثُمَّ يُقَالُ: ادْعُ الشُّهَدَاءَ، فَيَشْفَعُونَ لِمَنْ أَرَادُوا، فَإِذَا فَعَلَتِ الشُّهَدَاءُ ذَلِكَ، قَالَ: يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: أَنَا أَرْحَمُ الرَّاحِمِينَ، ادْخُلُوا جَنَّتِي مَنْ كَانَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا، قَالَ: فَيَدْخُلُونَ الْجَنَّةَ، قَالَ: فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: انْظُرُوا فِي النَّارِ، هَلْ تَلْقَوْنَ مِنْ أَحَدٍ عَمِلَ خَيْرًا قَطُّ؟ قَالَ: فَيَجِدُونَ فِي النَّارِ رَجُلًا، فَيُقَالُ لَهُ: هَلْ عَمِلْتَ خَيْرًا [ص:737] قَطُّ؟ فَيَقُولُ: لَا، غَيْرَ أَنِّي كُنْتُ أُسَامِحُ النَّاسَ فِي الْبَيْعِ وَالشِّرَاءِ، قَالَ: فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَسْمِحُوا لِعَبْدِي كَإِسْمَاحِهِ إِلَى عَبِيدِي، ثُمَّ يُخْرِجُونَ مِنَ النَّارِ رَجُلًا آخَرَ فَيُقَالُ لَهُ هَلْ عَمِلْتَ خَيْرًا قَطُّ؟ فَيَقُولُ: لَا، غَيْرَ أَنِّي أَمَرْتُ وَلَدِي إِذَا أَنَا مُتُّ فَأَحْرِقُونِي بِالنَّارِ، ثُمَّ اطْحَنُونِي حَتَّى إِذَا كُنْتُ مِثْلَ الْكُحْلِ، فَاذْهَبُوا بِي إِلَى الْبَحْرِ، فَاذْرُونِي فِي الرِّيحِ وَاللَّهُ لَا يَقْدِرُ عَلَيَّ رَبُّ الْعَالَمِينَ أَبَدًا فَقَالَ اللَّهُ، لِمَ فَعَلْتَ ذَلِكَ؟ قَالَ: مِنْ مَخَافَتِكَ، قَالَ: فَيَقُولُ تَعَالَى: انْظُرْ إِلَى مُلْكِ أَعْظَمِ مَلِكٍ، فَإِنَّ لَكَ عَشَرَةُ أَضْعَافِ ذَلِكَ، قَالَ: فَيَقُولُ: أَتَسْخَرُ بِي وَأَنْتَ الْمَلِكُ؟ فَذَاكَ الَّذِي ضَحِكْتُ مِنْهُ مِنَ الضُّحَى " هَذَا لَفْظُ حَدِيثِ أَحْمَدَ بْنِ مَنْصُورٍ قَالَ أَبُو بَكْرٍ: إِنَّمَا اسْتَثْنَيْتُ صِحَّةَ الْخَبَرِ فِي الْبَابِ؛ لِأَنِّي فِي الْوَقْتِ الَّذِي تَرْجَمْتُ الْبَابَ لَمْ أَكُنْ أَحْفَظُ فِي ذَلِكَ الْوَقْتِ عَنْ وَالَانَ خَبَرًا غَيْرَ هَذَا الْخَبَرِ فَقَدْ رَوَى عَنْهُ مَالِكُ بْنُ عُمَيْرٍ الْحَنَفِيُّ، غَيْرَ أَنَّهُ قَالَ: الْعِجْلِيُّ لَا الْعَدَوِيُّ

(2/735)

حَدَّثَنَا عَلِيُّ بْنُ سَعِيدِ بْنِ مَسْرُوقٍ الْكِنْدِيُّ، قَالَ: ثَنَا عَبْدُ الرَّحِيمِ يَعْنِي ابْنَ سُلَيْمَانَ، عَنْ إِسْمَاعِيلَ بْنِ سُمَيْعٍ الْحَنَفِيِّ [ص:739] عَنْ مَالِكِ بْنِ عُمَيْرٍ الْحَنَفِيِّ، عَنْ وَالَانَ الْعَدَوِيِّ قَالَ: رَجَعْتُ إِلَى دَارِي فَإِذَا شَاةٌ مِنْ غَنَمِي لَبُونٌ، قَدْ ذُبِحَتْ، وَإِذَا النِّسْوَةُ مُطْبِقَاتٌ بِهَا، فَقُلْتُ: مَا شَأْنُهَا؟ فَقَالُوا: عُرِضَ لَهَا، فَقُلْتُ: مَنْ ذَبَحَهَا؟ قَالُوا: غُلَامُكَ هَذَا، فَقُلْتُ: وَاللَّهِ مَا يُحْسِنُ يُصَلِّي وَلَا يُحْسِنُ يَدْعُو، وَكَانَ سَبْيًا، فَقَالُوا: إِنَّا قَدْ عَلِمْنَاهُ، وَقَدْ سُمِّيَ، فَمَا نَزَلْتُ عَنْ بَغْلَتِي، حَتَّى أَتَيْتُ عَبْدَ اللَّهِ، فَذَكَرْتُ ذَلِكَ لَهُ فَقَالَ: كُلْهَا

(2/738)


بَابُ ذِكْرِ كَثْرَةِ مَنْ شَفَعَ لَهُ الرَّجُلُ الْوَاحِدُ مِنْ هَذِهِ الْأُمَّةِ مَعَ الدَّلِيلِ عَلَى صِحَّةِ مَا ذَكَرْتُ قَبْلَ أَنْ يَشْفَعَ يَوْمَ الْقِيَامَةِ غَيْرُ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ كَثْرَةِ مَنْ شَفَعَ لَهُ الرَّجُلُ الْوَاحِدُ مِنْ هَذِهِ الْأُمَّةِ مَعَ الدَّلِيلِ عَلَى صِحَّةِ مَا ذَكَرْتُ قَبْلَ أَنْ يَشْفَعَ يَوْمَ الْقِيَامَةِ غَيْرُ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ

(2/739)

حَدَّثَنَا أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى، قَالَ: ثَنَا بِشْرُ، وَثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ، قَالَ: ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، قَالَ: ثَنَا خَالِدٌ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، قَالَ: جَلَسْتُ إِلَى قَوْمٍ أَنَا رَابِعُهُمْ، فَقَالَ أَحَدُهُمْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَيَدْخُلَنَّ الْجَنَّةَ بِشَفَاعَةِ رَجُلٍ مِنْ أُمَّتِي أَكْثَرُ مِنْ بَنِي تَمِيمٍ قَالَ: قُلْنَا: سِوَاكَ يَا رَسُولَ اللَّهِ، قَالَ: سِوَايَ " قُلْتُ: أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ، فَلَمَّا قَامَ قُلْتُ: مَنْ هَذَا؟ قَالَ: هَذَا ابْنُ أَبِي الْجَدْعَاءِ

(2/740)

حَدَّثَنَا مُحَمَّدُ بْنُ الْوَلِيدِ، قَالَ: ثَنَا مُحَمَّدٌ يَعْنِي ابْنَ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، قَالَ: ثَنَا خَالِدٌ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، عَنْ رَجُلٍ، مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يُقَالُ لَهُ ابْنُ أَبِي الْجَدْعَاءِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَيَدْخُلَنَّ الْجَنَّةَ بِشَفَاعَةِ رَجُلٍ مِنْ أُمَّتِي أَكْثَرُ مِنْ بَنِي تَمِيمٍ» قَالَ أَبُو بَكْرٍ: قَالَ مُحَمَّدٌ: هَكَذَا يُقَالُ لَهُ ابْنُ أَبِي الْجَدْعَاءِ

(2/741)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، قَالَ: ثَنَا دَاوُدُ، عَنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ النَّخَعِيِّ، عَنِ الْحَارِثِ بْنِ أُقَيْشٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ مُسْلِمَيْنِ يُقَدِّمَانِ ثَلَاثَةً لَمْ يَبْلُغُوا الْحِنْثَ، إِلَّا أَدْخَلَهُمُ اللَّهُ الْجَنَّةَ بِفَضْلِ رَحْمَتِهِ إِيَّاهُمْ، قَالُوا: يَا رَسُولَ اللَّهِ، وَذُو الِاثْنَيْنِ قَالَ: وَذُو الِاثْنَيْنِ، قَالَ: وَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ أُمَّتِي مَنْ سَيَعْظُمُ لِلنَّارِ، حَتَّى يَصِيرَ مِثْلَ أَحَدِ زَوَايَاهَا، وَإِنَّ مِنْ أُمَّتِي مَنْ سَيُدْخِلُ اللَّهُ بِشَفَاعَتِهِ الْجَنَّةَ يَعْنِي أَكْثَرَ مِنْ مُضَرَ» قَالَ أَبُو بَكْرٍ: خَرَّجْتُ بَعْضَ طُرُقِ هَذَا الْخَبَرِ فِي كِتَابِ الْجَنَائِزِ

(2/742)

حَدَّثَنَا الْمُنْذِرُ بْنُ الْوَلِيدِ الْجَارُودِيُّ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: ثَنَا شُعْبَةُ، عَنْ دَاوُدَ، عَنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ، عَنِ الْحَارِثِ بْنِ أُقَيْشٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «إِنَّ الرَّجُلَ مِنْ أُمَّتِي لَيَدْخُلُ الْجَنَّةَ فَيَشْفَعُ لَكَثِيرٍ مِنْ مُضَرٍ، وَإِنَّ الرَّجُلَ مِنْ أُمَّتِي لَيَعْظُمُ لِلنَّارِ، حَتَّى يَكُونَ أَحَدٌ زَوَايَاهَا، وَمَا مِنْ مُسْلِمَيْنِ يُقَدِّمَانِ أَرْبَعَةً مِنْ وَلَدِهِمَا إِلَّا أَدْخَلَهُمَا اللَّهُ بِفَضْلِ رَحْمَتِهِ» ، فَقَالَتِ امْرَأَةٌ: أَوْ ثَلَاثَةٌ، قَالَ: «أَوْ ثَلَاثَةٌ» ، قَالَتْ: أَوِ اثْنَيْنِ، قَالَ: «أَوِ اثْنَيْنِ» قَالَ أَبُو بَكْرٍ: قَدْ أُعْلِمْتُ أَنَّ اسْمَ الْأُمَّةِ قَدْ يَقَعُ عَلَى مَعْنَيَيْنِ: أَحَدُهُمَا: مَنْ قَدْ بُعِثَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِ، وَآخَرُ مَنْ أَجَابَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى [ص:744] مَا دَعَا إِلَيْهِ، وَهَذَا الرَّجُلُ الَّذِي أَخْبَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ يَعْظُمُ لِلنَّارِ مِنْ أُمَّتِهِ، حَتَّى يَصِيرَ مِثْلَ أَحَدٍ زَوَايَاهَا يُشْبِهُ أَنْ يَكُونَ مَعْنَاهُ مِنْ أُمَّتِهِ مِمَّنْ قَدْ بُعِثَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ، فَلَمْ يُجِيبُوا إِلَى مَا دَعَاهُمْ إِلَيْهِ مِنَ الْإِيمَانِ لَا مِنْ أُمَّتِهِ الَّذِينَ أَجَابُوهُ، فَآمَنُوا بِهِ، وَارْتَكَبُوا بَعْضَ الْمَعَاصِي

(2/743)

حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ حَبِيبِ بْنِ الشَّهِيدِ، قَالَ: ثَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ سُفْيَانَ، عَنْ آدَمَ بْنِ عَلِيٍّ، عَنِ ابْنِ عُمَرَ، قَالَ: " يَقُولُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِلرَّجُلِ: يَا فُلَانُ، قُمْ فَاشْفَعْ، فَيَقُومُ الرَّجُلُ، فَيَشْفَعُ لِلْقَبِيلَةِ وَلِأَهْلِ الْبَيْتِ، وَلِلرَّجُلِ، وَلِلرَّجُلَيْنِ عَلَى قَدْرِ عَمَلِهِ " قَالَ أَبُو بَكْرٍ: إِنَّ لِلَّفْظَةِ الَّتِي فِي خَبَرِ أَبِي بَكْرٍ الصِّدِّيقٍ رَضِيَ اللَّهُ عَنْهُ، قَبْلَ ذِكْرِ الْأَنْبِيَاءِ، مَعْنَيَيْنِ: أَحَدُهُمَا: الصِّدِّيقُونَ مِنَ الْأَنْبِيَاءِ، أَيِ الْأَفْضَلُ مِنْهُمْ، كَمَا قَالَ اللَّهُ تَعَالَى: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ} [الإسراء: 55] ، فَيَكُونُ مِنْهُمْ صِدِّيقُونَ [ص:745] بَعْدَ نَبِيِّنَا الْمُصْطَفَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ يُقَالُ: ادْعُ الْأَنْبِيَاءَ أَيْ غَيْرَ الصِّدِّيقِينَ الَّذِينَ قَدْ شُفِّعُوا قَبْلُ، وَالْمَعْنَى الثَّانِي: أَنَّ الصِّدِّيقِينَ مِنْ هَذِهِ الْأُمَّةِ مَنْ يَأْمُرُهُمُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأَنْ يَشْفَعُوا، فَتَكُونُ هَذِهِ الشَّفَاعَةُ الَّتِي يَشْفَعُهَا الصِّدِّيقُونَ مِنْ أُمَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأَمْرِهِ، شَفَاعَةً لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُضَافَةٌ إِلَيْهِ؛ لِأَنَّهُ الْآمِرُ، كَمَا قَدْ أَعْلَمْتُ فِي مَوَاضِعَ مِنْ كُتُبِي، أَنَّ الْفِعْلَ يُضَافُ إِلَى الْآمِرِ، كَإِضَافَتِهِ إِلَى الْفَاعِلِ، فَتَكُونُ هَذِهِ الشَّفَاعَةُ مُضَافَةً إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لِأَمْرِهِ بِهَا، وَمُضَافَةً إِلَى الْمَأْمُورِ بِهَا، فَيَشْفَعُ؛ لِأَنَّهُ الشَّافِعُ بِأَمْرِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/744)

حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، قَالَ: أَخْبَرَنِي ثَابِتٌ الْبُنَانِيُّ، أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ، يَقُولُ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الرَّجُلَ يَشْفَعُ لِلرَّجُلَيْنِ وَالثَّلَاثَةِ وَالرَّجُلُ لِلرَّجُلِ»

(2/745)

وَرَوَى مَالِكُ بْنُ مِغْوَلٍ، عَنْ عَطِيَّةَ الْعَوْفِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الرَّجُلَ مِنْ أُمَّتِي لَيَشْفَعُ لِلْفِئَامِ مِنَ النَّاسِ، فَيَدْخُلُونَ الْجَنَّةَ بِشَفَاعَتِهِ»

(2/746)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا عُثْمَانُ يَعْنِي ابْنَ عُمَرَ قَالَ: ثَنَا مَالِكٌ يَعْنِي ابْنَ مِغْوَلٍ [ص:747] وَرَوَاهُ يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، وَزَادَ فِيهِ زِيَادَةً حَدَّثَنَاهُ يَحْيَى بْنُ حَكِيمٍ، ثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، قَالَ: ثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ فِي أُمَّتِي لَرِجَالًا يَشْفَعُ الرَّجُلُ مِنْهُمْ فِي الْفِئَامِ مِنَ النَّاسِ، وَيَدْخُلُونَ الْجَنَّةَ بِشَفَاعَتِهِ وَيُشَفَّعُ الرَّجُلُ مِنْهُمْ لِلرِّجَالِ مِنْ أَهْلِ بَيْتِهِ، فَيَدْخُلُونَ الْجَنَّةَ بِشَفَاعَتِهِ»

(2/746)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا أَبُو دَاوُدَ، قَالَ: ثَنَا شُعْبَةُ، عَنْ مَنْصُورٍ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، قَالَ: لَقِيتُ عَبْدَ اللَّهِ بْنَ سَلَّامٍ، فَقَالَ: " أَلَا أُحَدِّثُكَ حَدِيثًا [ص:748] أَجِدُهُ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ: إِنَّ اللَّهَ يُخْرِجُ قَوْمًا مِنَ النَّارِ حَتَّى إِنَّ إِبْرَاهِيمَ خَلِيلَ الرَّحْمَنِ يَقُولُ: أَيْ رَبِّ حَرَقْتَ بَنِيَّ فَيَخْرُجُونَ "

(2/747)

وَرَوَاهُ مُعَاوِيَةُ بْنُ صَالِحٍ، عَنْ أَبِي عِمْرَانَ الْفِلَسْطِينِيِّ، عَنْ يَعْلَى بْنِ شَدَّادٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَيُخْرِجَنَّ اللَّهُ بِشَفَاعَةِ عِيسَى ابْنِ مَرْيَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ جَهَنَّمَ مِثْلَ أَهْلِ الْجَنَّةِ» حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: ثَنَا عَمِّي، قَالَ: أَخْبَرَنِي مُعَاوِيَةُ قَالَ أَبُو بَكْرٍ: لَسْتُ أَعْرِفُ أَبَا عِمْرَانَ الْفِلَسْطِينِيَّ بِعَدَالَةٍ وَلَا جَرْحٍ

(2/748)

وَرَوَاهُ سَلَّامُ بْنُ مِسْكِينٍ، قَالَ: ثَنَا أَبُو ظِلَالٍ الْقَسْمَلِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: يَمْكُثُ رَجُلٌ فِي النَّارِ، فَيُنَادَى أَلْفَ عَامٍ: يَا حَنَّانُ، يَا مَنَّانُ، فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: يَا جِبْرِيلُ، أَخْرِجْ عَبْدِي مِنَ النَّارِ فَإِنَّهُ بِمَكَانِ كَذَا وَكَذَا، فَيَأْتِي جِبْرِيلُ النَّارَ، فَإِذَا أَهْلُ النَّارِ مُنْكَبِّينَ عَلَى مَنَاخِيرِهِمْ، فَيَقُولُ: يَا جِبْرِيلُ اذْهَبْ، فَإِنَّهُ بِمَكَانِ كَذَا، وَكَذَا، فَيُخْرِجُهُ، فَإِذَا وَقَفَ بَيْنَ يَدَيِ اللَّهِ تَبَارَكَ وَتَعَالَى يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: أَيْ عَبْدِي، كَيْفَ رَأَيْتَ مَكَانَكَ، قَالَ: شَرُّ مَكَانٍ، وَشَرُّ مَقِيلٍ، فَيَقُولُ الرَّبُّ سُبْحَانَهُ [ص:750] وَتَعَالَى: رُدُّوا عَبْدِي، فَيَقُولُ: يَا رَبِّ، مَا كَانَ هَذَا رَجَائِي، فَيَقُولُ الرَّبُّ سُبْحَانَهُ وَتَعَالَى أَدْخِلُوا عَبْدِيَ الْجَنَّةَ " ثَنَاهُ أَبُو غَسَّانَ مَالِكُ بْنُ الْخَلِيلِ بْنِ بَشِيرِ بْنِ نَهِيكٍ، قَالَ: ثَنَا مُسْلِمٌ يَعْنِي ابْنَ إِبْرَاهِيمَ قَالَ: ثَنَا سَلَّامٌ

(2/749)


بَابُ ذِكْرِ مَا يُعْطِي اللَّهُ عَزَّ وَجَلَّ مِنْ نِعَمِ الْجَنَّةِ وَمُلْكِهَا تَفَضُّلًا مِنْهُ عَزَّ وَجَلَّ، وَسَعَةَ رَحْمَتِهِ آخِرَ مَنْ يَخْرُجُ مِنَ النَّارِ فَيَدْخُلُ الْجَنَّةَ مِمَّنْ يَخْرُجُ مِنَ النَّارِ حَبْوًا وَزَحْفًا لَا مَنْ يَخْرُجُ مِنْهَا بِالشَّفَاعَةِ بَعْدَمَا مَحَشَتْه

التوحيد لابن خزيمة

بَابُ ذِكْرِ مَا يُعْطِي اللَّهُ عَزَّ وَجَلَّ مِنْ نِعَمِ الْجَنَّةِ وَمُلْكِهَا تَفَضُّلًا مِنْهُ عَزَّ وَجَلَّ، وَسَعَةَ رَحْمَتِهِ آخِرَ مَنْ يَخْرُجُ مِنَ النَّارِ فَيَدْخُلُ الْجَنَّةَ مِمَّنْ يَخْرُجُ مِنَ النَّارِ حَبْوًا وَزَحْفًا لَا مَنْ يَخْرُجُ مِنْهَا بِالشَّفَاعَةِ بَعْدَمَا مَحَشَتْهُمُ النَّارُ وَأَمَاتَهُمْ فَصَارُوا فَحْمًا قَبْلَ أَنْ يُخْرِجَهُ اللَّهُ بِتَفَضُّلِهِ وَكَرَمِهِ وَجُودِهِ

(2/751)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي لَأَعْلَمُ آخِرَ أَهْلِ النَّارِ خُرُوجًا مِنْهَا، وَآخِرَ أَهْلِ الْجَنَّةِ دُخُولًا، رَجُلٌ يَخْرُجُ مِنَ النَّارِ حَبْوًا فَيَقُولُ اللَّهُ لَهُ: اذْهَبْ، فَادْخُلِ الْجَنَّةَ، فَيَأْتِهَا، فَيُخَيَّلُ إِلَيْهِ أَنَّهَا مَلْأَى، فَيَرْجِعُ فَيَقُولُ: يَا رَبِّ، وَجَدْتُهَا مَلْأَى قَالَ: فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى لَهُ: اذْهَبْ، فَادْخُلِ الْجَنَّةَ فَيَأْتِيهَا، فَيُخَيَّلُ إِلَيْهِ أَنَّهَا مَلْأَى، فَيَرْجِعُ، فَيَقُولُ: يَا رَبِّ وَجَدْتُهَا مَلْأَى، قَالَ: فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: اذْهَبْ فَادْخُلِ الْجَنَّةَ، فَإِنَّ لَكَ مِثْلَ الدُّنْيَا وَعَشَرَةِ أَمْثَالِهَا، أَوْ إِنَّ لَكَ عَشْرَةَ أَمْثَالِ الدُّنْيَا " [ص:752] قَالَ: فَيَقُولُ: أَتَسْخَرُ بِي أَوْ تَضْحَكُ بِي وَأَنْتَ الْمَلِكُ؟ قَالَ: فَلَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَحِكَ، حَتَّى بَدَتْ نَوَاجِذُهُ قَالَ: فَكَانَ يُقَالُ ذَلِكَ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً " حَدَّثَنَا الْحُسَيْنُ بْنُ عِيسَى، عَنْ عُبَيْدِ اللَّهِ بْنِ مُوسَى، عَنْ إِسْرَائِيلَ، عَنْ مَنْصُورٍ بِهَذَا الْإِسْنَادِ مِثْلَهُ، وَقَالَ: " فَيَقُولُ: إِنَّ لَكَ مِثْلَ الدُّنْيَا عَشْرَ مِرَارٍ " لَمْ يَذْكُرْ مَا بَعْدَهُ [ص:753] حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ

(2/751)

وَثَنَا طَلِيقُ بْنُ مُحَمَّدٍ الْوَاسِطِيُّ، قَالَ: أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي لَأَعْرِفُ آخِرَ أَهْلِ النَّارِ خُرُوجًا مِنَ النَّارِ، رَجُلٌ يَخْرُجُ مِنْهَا زَحْفًا، فَيُقَالُ لَهُ: انْطَلَقَ فَادْخُلِ الْجَنَّةَ، فَيَذْهَبُ فَيَدْخُلُ الْجَنَّةَ، فَيَجِدُ النَّاسَ قَدْ أَخَذُوا الْمَنَازِلَ، قَالَ: فَيَرْجِعُ، فَيَقُولُ: يَا رَبِّ، قَدْ أَخَذَ النَّاسُ الْمَنَازِلَ فَيُقَالُ لَهُ: أَتَذْكُرُ الزَّمَانَ الَّذِي كُنْتَ فِيهِ؟ فَيَقُولُ: نَعَمْ، فَيُقَالُ لَهُ: تَمَنَّهْ، فَيَتَمَنَّى، فَيُقَالُ لَهُ: فَإِنَّ لَكَ الَّذِي تَمَنَّيْتَ وَعَشَرَةَ أَضْعَافِ الدُّنْيَا، فَيَقُولُ: أَتَسْخَرُ بِي وَأَنْتَ الْمَلِكُ؟ " قَالَ: فَلَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَحِكَ، حَتَّى بَدَتْ نَوَاجِذُهُ

(2/753)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، قَالَ: ثَنَا عَفَّانُ، قَالَ: ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ، قَالَ: ثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، وَعُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ، - يَرْفَعُ الْحَدِيثَ قَالَ -: " إِنِّي لَأَعْلَمُ آخِرَ أَهْلِ النَّارِ خُرُوجًا مِنَ النَّارِ، رَجُلٌ يَخْرُجُ مِنَ النَّارِ حَبْوًا، فَيُقَالُ لَهُ: ادْخُلِ الْجَنَّةَ، فَيَدْخُلُ وَقَدْ أَخَذَ النَّاسُ مَسَاكِنَهُمْ، فَيَقُولُ: أَيْ رَبِّ، لَمْ أَجِدْ فِيهَا مَسْكَنًا، فَيَقُولُ اللَّهُ لَهُ: ادْخُلِ الْجَنَّةَ، فَإِنَّا سَنَجْعَلُ لَكَ فِيهَا مَسْكَنًا، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: فَإِنَّ لَكَ مِثْلُ الدُّنْيَا وَعَشَرَةُ أَضْعَافِهَا، قَالَ: أَيْ رَبِّ، أَتَسْخَرُ بِي وَأَنْتَ الْمَلِكُ؟ " قَالَ: فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، قَالَ: ثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ، عَنْ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ، هَكَذَا ثَنَا بِحَدِيثِ أَبِي مُعَاوِيَةَ قَالَ نَحْوَهُ

(2/754)

حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، وَالْحُسَيْنُ بْنُ عِيسَى الْبِسْطَامِيُّ، قَالَا: ثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ آخِرَ مَنْ يَدْخُلُ الْجَنَّةَ لَرَجُلٍ يَمْشِي عَلَى الصِّرَاطِ، فَيَتَلَبَّطُ مَرَّةً، وَقَالَ الزَّعْفَرَانِيُّ: فَيَنْكَبُّ مَرَّةً وَقَالَا: فَيَمْشِي مَرَّةً وَتَسْفَعُهُ مَرَّةً، فَإِذَا جَاوَزَ الصِّرَاطَ، الْتَفَتَ، وَقَالَ: اللَّهُ تَبَارَكَ وَتَعَالَى الَّذِي نَجَّانِي مِنْهُ «وَقَالَ الزَّعْفَرَانِيُّ مِنْكَ وَقَالَ جَمِيعًا لَقَدْ أَعْطَانِي اللَّهُ مَا لَمْ يُعْطِ أَحَدًا مِنَ الْأَوَّلِينَ وَالْآخِرِينَ فَتُرْفَعُ لَهُ شَجَرَةٌ، لِيَنْظُرَ إِلَيْهَا، فَيَقُولُ؟ يَا رَبِّ، أَدْنِنِي مِنْ هَذِهِ الشَّجَرَةِ، فَأَسْتَظِلَّ بِظِلِّهَا، وَأَشْرَبَ مِنْ مَائِهَا» فَذَكَرَ الْحَدِيثَ بِطُولِهِ، خَرَّجْتُهُ فِي كِتَابِ ذِكْرِ نَعِيمِ الْآخِرَةِ، وَفِي الْخَبَرِ " فَيَقُولُ: يَا رَبِّ أَدْخِلْنِي الْجَنَّةَ، قَالَ: فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: مَا يَصْرِينِي مِنْكَ؟ «وَقَالَ الزَّعْفَرَانِيُّ مَا يُصْرِيكَ أَيْ عَبْدِي، أَيُرْضِيكَ أَنْ أُعْطِيَكَ مِنَ الْجَنَّةِ مِثْلَ الدُّنْيَا، وَمِثْلَهَا مَعَهَا» ثُمَّ ذَكَرَ الْحَدِيثَ [ص:756]، قَالَ أَبُو بَكْرٍ: رَوَى هَذَا الْخَبَرَ حُمَيْدٌ عَنْ أَنَسٍ، لَمْ يَذْكُرِ ابْنَ مَسْعُودٍ فِي الْإِسْنَادِ، وَاخْتَلَفَ النَّاسُ أَيْضًا عَنْهُ فِي رَفْعِهِ

(2/755)

فَحَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ الْعَبَّاسِ، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ حُمَيْدٍ، عَنْ أَنَسٍ، قَالَ ابْنُ أَبِي عَدِيٍّ: ثَنَا بِهِ، مَرَّتَيْنِ مَرَّةً رَفَعَهُ، وَمَرَّةً لَمْ يَرْفَعْهُ، قَالَ: " إِنَّ آخِرَ رَجُلٍ يَخْرُجُ مِنَ النَّارِ رَجُلٌ يَقُولُ: يَا رَبِّ، أَخْرِجْنِي مِنَ النَّارِ، لَا أَسْأَلُكَ غَيْرَهُ، قَالَ: فَإِذَا خَرَجَ مِنَ النَّارِ رُفِعَتْ لَهُ شَجَرَةٌ بَعْدَمَا يَخْرُجُ عَلَى أَدْنَى الصِّرَاطِ، فَيَقُولُ: يَا رَبِّ أَدْنِنِي مِنْ هَذِهِ الشَّجَرَةِ، فَأَسْتَظِلَّ بِظِلِّهَا، وَأَشْرَبَ مِنْ مَائِهَا، وَآكُلَ مِنْ ثَمَرِهَا " فَذَكَرَ الْحَدِيثَ بِطُولِهِ وَقَالَ: " يَقُولُ: يَا ابْنَ آدَمَ مِمَّا يَصْرِينِي مِنْكَ، سَلْنِي مِنْ خَيْرَاتِ الْجَنَّةِ، فَيَسْأَلُهُ وَهُوَ يَنْظُرُ إِلَيْهَا، فَإِذَا انْتَهَتْ نَفْسُهُ " قَالَ أَنَسٌ: فَسَمِعْتُ مِنَ أَصْحَابِنَا مَنْ قَالَ: «لَكَ مَا سَأَلْتَ وَعَشَرَةُ أَضْعَافِهِ» ، وَمِنْهُمْ مَنْ قَالَ: «لَكَ مَا سَأَلْتَ وَمِثْلُهُ مَعَهُ» قَالَ: فَيَدْخُلُ الْجَنَّةَ، فَلَوْ نَزَلَ عَلَيْهِ جَمِيعُ النَّاسِ، أَوْ جَمِيعُ وَلَدِ آدَمَ، لَأَوْسَعَهُمْ طَعَامًا وَشَرَابًا وَخَدَمًا، لَا يَنْقُصُ مِمَّا عِنْدَهُ شَيْئًا، فَيَقُولُ فِي نَفْسِهِ: مَا جَعَلَنِي اللَّهُ آخِرَ أَهْلِ الْجَنَّةِ، إِلَّا لِيُعْطِيَنِي مَا لَمْ يُعْطِ غَيْرِي " [ص:757] حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ حُمَيْدًا، يُحَدِّثُ عَنْ أَنَسٍ أَنَّ آخِرَ، مَنْ يَخْرُجُ مِنَ النَّارِ، وَآخَرَ مَنْ يَدْخُلُ الْجَنَّةَ، رَجُلٌ يَقُولُ لَهُ رَبُّهُ عَزَّ وَجَلَّ: يَا ابْنَ آدَمَ، مَا تَسْأَلُنِي؟ فَذَكَرَ الصَّنْعَانِيُّ الْحَدِيثَ بِطُولِهِ، قَالَ: " فَلَوْ نَزَلَ بِهِ جَمِيعُ أَهْلِ الْأَرْضِ، أَوْ قَالَ: جَمِيعُ بَنِي آدَمَ، لَأَوْسَعَهُمْ طَعَامًا وَشَرَابًا، وَخَدَمًا لَا يَنْقُصُ مِمَّا عِنْدَهُ شَيْئًا

(2/756)

حَدَّثَنِي يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا عَلِيُّ بْنُ جَرِيرٍ الْخُرَاسَانِيُّ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ عَمْرِو بْنِ مَيْمُونٍ، أَنَّ ابْنَ مَسْعُودٍ حَدَّثَهُمْ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَكُونُ فِي النَّارِ قَوْمٌ، مَا شَاءَ اللَّهُ، ثُمَّ يَرْحَمُهُمْ فَيُخْرِجُهُمْ، فَيَخْرُجُونَ فَيَكُونُونَ فِي أَدْنَى الْجَنَّةِ، فَيَغْتَسِلُونَ فِي نَهَرِ الْحَيَوَانِ، وَيُسَمِّيهِمْ أَهْلُ الْجَنَّةِ الْجَهَنَّمِيِّينَ، لَوْ أَضَافَ أَحَدُهُمْ أَهْلَ الدُّنْيَا لَأَطْعَمَهُمْ [ص:758] وَسَقَاهُمْ وَفَرَشَهُمْ وَلَحَفَهُمْ» قَالَ عَطَاءٌ: وَأَحْسِبُهُ قَالَ: «وَزَوَّجَهُمْ، لَا يَنْقُصُهُ اللَّهُ شَيْئًا» قَالَ أَبُو بَكْرٍ: خَرَّجْتُ خَبَرَ أَبِي عُبَيْدَةَ، عَنْ مَسْرُوقٍ، عَنِ ابْنِ مَسْعُودٍ، مَعَ تَمَامِ هَذَا الْبَابِ فِي كِتَابِ ذِكْرِ نَعِيمِ الْآخِرَةِ

(2/757)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا الْمُعْتَمِرُ، عَنْ أَبِيهِ، قَالَ: ثَنَا أَبُو نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، أَوْ جَابِرٍ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطَبَ خُطْبَةً، فَأَطَالَهَا، وَذَكَرَ فِيهَا أَمْرَ الدُّنْيَا وَالْآخِرَةِ، فَذَكَرَ أَنَّ " أَوَّلَ مَا هَلَكَ بَنُو إِسْرَائِيلَ أَنَّ امْرَأَةَ الْفَقِيرِ كَانَتْ تُكَلِّفُهُ مِنَ الثِّيَابِ أَوِ الصِّبْغِ، أَوْ قَالَ: مِنَ الصِّيغَةِ مَا تُكَلِّفُ امْرَأَةُ الْغَنِيَّ، فَذَكَرَ امْرَأَةً مِنْ بَنِي إِسْرَائِيلَ كَانَتْ قَصِيرَةً، وَاتَّخَذَتْ رِجْلَيْنِ مِنْ خَشَبٍ وَخَاتَمًا لَهُ غَلَقٌ وَطَبَقٌ، وَحَشَتْهُ مِسْكًا، وَخَرَجَتْ بَيْنَ امْرَأَتَيْنِ طَوِيلَتَيْنِ أَوْ جَسِيمِتَيْنِ، فَبَعَثُوا إِنْسَانًا

(2/758)

يَتَّبِعُهُمْ فَعَرَفَ الطَّوِيلَتَيْنِ، وَلَمْ يَعْرِفْ صَاحِبَةَ الرِّجْلَيْنِ مِنْ خَشَبٍ وَذَكَرَ فِيهَا أَيْضًا آخِرَ أَهْلِ النَّارِ خُرُوجًا مِنَ النَّارِ، وَأَنَّهُ يَرَى شَجَرَةً، فَيَسْأَلُ أَنْ يُجْعَلَ تَحْتَهَا، فَيُقَالُ لَهُ: لَعَلَّكَ تَسْأَلُ غَيْرَهَا فَيُوَاثِقُ أَنْ لَا يَسْأَلَ غَيْرَهَا، ثُمَّ يَرَى أُخْرَى، فَيَسْأَلُ أَنْ يُؤْذَنَ فِيهَا، فَيُقَالُ: أَلَمْ تُوَاثِقْنِي أَنْ لَا تَسْأَلَ غَيْرَ الَّذِي أَعْطَيْتُكَ، فَيُوَاثِقُ أَيْضًا أَنْ لَا يَسْأَلَ غَيْرَهَا، ثُمَّ يَسْأَلُ، قَالَ أَبُو الْمُعْتَمِرِ: وَأَعْجَبَنِي هَذَا أنَّهُ يُوَاثِقُ فَلَا يَفِي، وَهُوَ يُعْطَى الَّذِي يَسْأَلُ، وَنَحْوًا مِنْ هَذَا إِنْ شَاءَ اللَّهُ "

(2/759)

وَرَوَى حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: إِنَّ آخِرَ رَجُلَيْنِ يَخْرُجَانِ مِنَ النَّارِ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لِأَحَدِهِمَا: «يَا ابْنَ آدَمَ مَا أَعْدَدْتَ لِهَذَا الْيَوْمِ، هَلْ عَمِلْتَ خَيْرًا قَطُّ رَجَوْتَنِي أَوْ خَشِيتَنِي؟» فَيَقُولُ: لَا يَا رَبِّ فَيُؤْمَرُ بِهِ إِلَى النَّارِ فَهُوَ [ص:760] أَشَدُّ أَهْلِ النَّارِ حَسْرَةً، قَالَ: فَيُقَالُ لِلْآخَرِ: يَا ابْنَ آدَمَ، مَاذَا أَعْدَدْتَ لِهَذَا الْيَوْمِ هَلْ عَمِلْتَ خَيْرًا قَطُّ؟ فَيَقُولُ: لَا، يَا رَبِّ، غَيْرَ أَنِّي أَرْجُوكَ فَتُرْفَعُ لَهُ شَجَرَةٌ، فَيَقُولُ: يَا رَبِّ أَقْرِرْنِي تَحْتَ هَذِهِ الشَّجَرَةِ لِأَسْتَظِلَّ بِظِلِّهَا، وَأَشْرَبُ مِنْ مَائِهَا، وَآكُلُ مِنْ ثَمَرَتِهَا، وَيُعَاهِدُهُ أَنْ لَا يَسْأَلَهُ غَيْرَهَا، فَيَقُولُ: «يَا ابْنَ آدَمَ أَلَمْ تُعَاهِدْنِي أَنْ لَا تَسْأَلَنِي غَيْرَهَا» ، فَيَقُولُ: بَلَى، وَلَكِنْ هَذِهِ، فَيُقِرُّهُ تَحْتَهَا، وَيُعَاهِدُهُ أَنْ لَا يَسْأَلَهُ غَيْرَهَا، قَالَ: ثُمَّ تُرْفَعُ لَهُ شَجَرَةٌ عِنْدَ بَابِ الْجَنَّةِ وَهِيَ أَحْسَنُ مِنَ الْأُولَتَيْنِ، وَأَغْدَقُ مَاءً، فَيَقُولُ: يَا رَبِّ أَدْنِنِي مِنْ هَذِهِ، وَيُعَاهِدُهُ أَنْ لَا يَسْأَلَهُ غَيْرَ هَذَا، فَيُدْنِيهِ فَيَسْمَعُ أَصْوَاتَ أَهْلِ الْجَنَّةِ، فَلَا يَتَمَالَكُ فَيَقُولُ: أَيْ رَبِّ أَدْخِلْنِي الْجَنَّةَ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: «سَلْ وَتَمَنَّهْ» فَيَسْأَلُ وَيَتَمَنَّى مِقْدَارَ ثَلَاثَةِ أَيَّامٍ مِنَ الدُّنْيَا، وَيُلَقِّنُهُ مَا لَا عَلِمَ لَهُ بِهِ، فَيَسْأَلُ وَيَتَمَنَّى، فَإِذَا فَرَغَ، قَالَ: «لَكَ مَا سَأَلْتَ» ، قَالَ أَبُو سَعِيدٍ: «وَمِثْلُهُ مَعَهُ» وَقَالَ الْجُرَيْرِيُّ: «وَعَشَرَةُ أَمْثَالِهِ مَعَهُ» ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: حَدِّثْ بِمَا سَمِعْتَ، وَأُحَدِّثُ بِمَا سَمِعْتُ. حَدَّثَنَاهُ مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ، قَالَ: ثَنَا حَمَّادٌ وَلَمْ يَنْسُبْهُ، فَهُوَ ابْنُ سَلَمَةَ [ص:761] وَحَدَّثَنَا مُحَمَّدٌ، قَالَ: ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، قَالَ: ثَنَا حَمَّادٌ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ بِهَذَا الْخَبَرِ، وَقَالَ فِي قَوْلِ أَبِي سَعِيدٍ، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا، فِي اخْتِلَافِهِمَا، كَمَا قَالَ حَجَّاجٌ، وَقَالَ: مِقْدَارَ ثَلَاثَةِ أَيَّامٍ مِنْ أَيَّامِ الدُّنْيَا وَحَدَّثَنَا الْحَسَنُ الزَّعْفَرَانِيُّ، قَالَ: ثَنَا عَفَّانُ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ

(2/759)

وَثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَطُولُ يَوْمُ الْقِيَامَةِ عَلَى النَّاسِ، فَيَقُولُ بَعْضُهُمْ لِبَعْضٍ: انْطَلِقُوا بِنَا إِلَى آدَمَ، أَبِي الْبَشَرِ، لِيَشْفَعَ لَنَا " الْحَدِيثَ

(2/762)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ الرَّجُلَ الَّذِي ذَكَرْنَا صِفَتَهُ وَخَبَّرْنَا أَنَّهُ آخِرُ أَهْلِ النَّارِ خُرُوجًا مِنَ النَّارِ مِمَّنْ يَخْرُجُ مِنَ النَّارِ زَحْفًا لَا مِمَّنْ يَخْرُجُ بِالشَّفَاعَةِ وَهُوَ آخِرُ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ الرَّجُلَ الَّذِي ذَكَرْنَا صِفَتَهُ وَخَبَّرْنَا أَنَّهُ آخِرُ أَهْلِ النَّارِ خُرُوجًا مِنَ النَّارِ مِمَّنْ يَخْرُجُ مِنَ النَّارِ زَحْفًا لَا مِمَّنْ يَخْرُجُ بِالشَّفَاعَةِ وَهُوَ آخِرُ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ وَأَنَّ مَنْ يَخْرُجُ بِالشَّفَاعَةِ يَدْخُلُونَ الْجَنَّةَ قَبْلَهُ، وَأَنَّ هَذَا الْوَاحِدَ يَبْقَى بَعْدَهُمْ بَيْنَ الْجَنَّةِ وَالنَّارِ ثُمَّ يُدْخِلُهُ اللَّهُ بَعْدَ ذَلِكَ الْجَنَّةَ بِفَضْلِهِ وَرَحْمَتِهِ، لَا بِشَفَاعَةِ أَحَدٍ، وَيُعْطِيهِ تَفَضُّلًا مِنْهُ، وَكَرَمًا وَجُودًا مَا ذُكِرَ فِي الْخَبَرِ مِنَ الْجَنَّةِ، مَعَ الدَّلِيلِ عَلَى أَنَّ اللَّهَ عَزَّ وَجَلَّ يَخْرُجُ مِنَ النَّارِ، مِمَّنْ قَدْ أَحْرَقَتْهُمُ النَّارُ خَلَا آثَارِ السُّجُودِ مِنْهُمْ، قَبْلَ الْقَضَاءِ بَيْنَ جَمِيعِ النَّاسِ

(2/762)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَبُو الْيَمَانِ، قَالَ: ثَنَا شُعَيْبٌ، عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيِّبِ، وَعَطَاءُ بْنُ يَزِيدَ اللَّيْثِيُّ، أَنَّ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَخْبَرَهُمَا، أَنَّ النَّاسَ قَالُوا لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَا رَسُولَ اللَّهِ، هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَذَكَرَ الْحَدِيثَ بِطُولِهِ خَرَّجْتُهُ فِي كِتَابِ الْأَهْوَالِ وَفِي الْخَبَرِ: " حَتَّى إِذَا أَرَادَ اللَّهُ رَحْمَةَ مَنْ أَرَادَ مِنْ أَهْلِ النَّارِ أَمَرَ اللَّهُ الْمَلَائِكَةَ أَنْ يُخْرِجُوا مَنْ كَانَ يَعْبُدُ اللَّهَ، فَيُخْرِجُونَهُمْ وَيَعْرِفُونَهُمْ بِآثَارِ السُّجُودِ، وَحَرَّمَ اللَّهُ عَلَى النَّارِ أَنْ تَأْكُلَ أَثَرَ السُّجُودِ، فَيُخْرَجُونَ مِنَ النَّارِ، قَدِ امْتُحِشُوا، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ، ثُمَّ يَفْرُغُ اللَّهُ مِنَ الْقَضَاءِ بَيْنَ الْعِبَادِ وَيَبْقَى رَجُلٌ بَيْنَ الْجَنَّةِ وَالنَّارِ وَهُوَ آخِرُ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ، مُقْبِلٌ بِوَجْهِهِ عَلَى النَّارِ، فَيَقُولُ: يَا رَبِّ اصْرِفْ، وَجْهِي عَنِ النَّارِ، فَإِنَّهُ قَدْ قَشَبَنِي رِيحُهَا، وَأَحْرَقَنِي ذَكَاؤُهَا، فَيَقُولُ اللَّهُ سُبْحَانَهُ: فَهَلْ عَسَيْتَ إِنْ فُعِلَ ذَلِكَ بِكَ أَنْ تَسْأَلَ غَيْرَ ذَلِكَ " فَذَكَرَ بَعْضَ الْحَدِيثِ وَقَالَ: " ثُمَّ يَأْذَنُ اللَّهُ فِي دُخُولِ الْجَنَّةِ، فَيُقَالُ لَهُ: تَمَنَّ، فَيَتَمَنَّى حَتَّى إِذَا انْتَهَتْ بِهِ الْأَمَانِيُّ، قَالَ اللَّهُ لَكَ ذَلِكَ، وَمِثْلُهُ مَعَهُ "، قَالَ أَبُو سَعِيدٍ لِأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ قَالَ: «قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لَكَ ذَلِكَ وَعَشَرَةُ أَمْثَالِهِ» ، وَقَالَ أَبُو هُرَيْرَةَ: لَمْ أَحْفَظْ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا قَوْلَهُ: «لَكَ ذَلِكَ وَمِثْلُهُ مَعَهُ» قَالَ أَبُو سَعِيدٍ: أَشْهَدُ أَنِّي سَمِعْتُهُ يَقُولُ: «وَعَشَرَةُ أَمْثَالِهِ» [ص:764] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ وَثَنَا مُحَمَّدٌ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ، قَالَ: أَخْبَرَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ [ص:765]، عَنِ ابْنِ شِهَابٍ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، أَنَّ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، أَخْبَرَهُ، قَالَ: قَالَ النَّاسُ يَا رَسُولَ اللَّهِ، وَقَالَ الْهَاشِمِيُّ: إِنَّ النَّاسَ قَالُوا: يَا رَسُولَ اللَّهِ، قَالَ مُحَمَّدُ بْنُ يَحْيَى، وَسَاقَا جَمِيعًا الْحَدِيثَ بِهَذَا الْخَبَرِ، غَيْرَ أَنَّهُمَا رُبَّمَا اخْتَلَفَا فِي اللَّفْظَةِ، وَالشَّيْءُ وَالْمَعْنَى وَاحِدٌ

(2/763)


بَابُ ذِكْرِ الْبَيَانِ أَنَّ النَّارَ إِنَّمَا تَأْخُذُ مِنْ أَجْسَادِ الْمُوَحِّدِينَ وَتُصِيبُ مِنْهُمْ عَلَى قَدْرِ ذُنُوبِهِمْ وَخَطَايَاهُمْ وَحُوبَاتِهِمُ الَّتِي كَانُوا ارْتَكَبُوهَا فِي الدُّنْيَا مَعَ الدَّلِيلِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الْبَيَانِ أَنَّ النَّارَ إِنَّمَا تَأْخُذُ مِنْ أَجْسَادِ الْمُوَحِّدِينَ وَتُصِيبُ مِنْهُمْ عَلَى قَدْرِ ذُنُوبِهِمْ وَخَطَايَاهُمْ وَحُوبَاتِهِمُ الَّتِي كَانُوا ارْتَكَبُوهَا فِي الدُّنْيَا مَعَ الدَّلِيلِ عَلَى ضِدِّ قَوْلِ مَنْ زَعَمَ مِمَّنْ لَمْ يَتَحَرَّ الْعِلْمَ وَلَا فَهْمَ أَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ النَّارَ لَا تُصِيبُ أَهْلَ التَّوْحِيدِ وَلَا تَمَسُّهُمْ وَإِنَّمَا يُصِيبُهُمْ حَرُّهَا وَأَذَاهَا وَغَمُّهَا وَشِدَّتُهَا، مَعَ الدَّلِيلِ عَلَى أَنَّهُ قَدْ يَدْخُلُ النَّارَ بِارْتِكَابِ الْمَعَاصِي فِي الدُّنْيَا إِذَا لَمْ يَتَفَضَّلِ اللَّهُ وَلَمْ يَتَكَرَّمْ بِغُفْرَانِهَا مَنْ كَانَ فِي الدُّنْيَا يَعْمَلُ الْأَعْمَالَ الصَّالِحَةَ مِنَ الصِّيَامِ وَالزَّكَاةِ وَالْحَجِّ وَالْغَزْوِ، وَكَيْفَ يَأْمَنُ يَا ذَوِي الْحِجَا النَّارَ مَنْ يُوَحِّدُ اللَّهَ وَلَا يَعْمَلُ مِنَ الْأَعْمَالِ الصَّالِحَةِ شَيْئًا

(2/765)

حَدَّثَنَا مُؤَمَّلُ بْنُ هِشَامٍ الْيَشْكُرِيُّ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ الْأَسَدِيُّ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ الْمُغِيرَةِ بْنِ مُعَيْقِيبٍ، عَنْ سُلَيْمَانَ بْنِ عَمْرِو بْنِ عُبَيْدٍ الْعُتْوَارِيِّ، أَحَدِ بَنِي لَيْثٍ وَكَانَ فِي حَجْرِ أَبِي سَعِيدٍ قَالَ: سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يُوضَعُ الصِّرَاطُ بَيْنَ ظَهْرَانَيْ جَهَنَّمَ، عَلَيْهِ حَسَكُ السَّعْدَانِ، ثُمَّ يَسْتَجِيرُ النَّاسُ، فَنَاجٍ مُسْلِمٌ مَخْدُوجٌ بِهِ، ثُمَّ نَاجٍ وَمُحْتَبَسٌ وَمَنْكُوسٌ فِيهَا، فَإِذَا فَرَغَ اللَّهُ مِنَ الْقَضَاءِ بَيْنَ الْعِبَادِ، يَفْقِدُ الْمُؤْمِنُونَ رِجَالًا كَانُوا مَعَهُمْ فِي الدُّنْيَا، يُصَلُّونَ صَلَاتَهُمْ وَيُزَكُّونَ زَكَاتَهُمْ، وَيَصُومُونَ صِيَامَهُمْ وَيَحُجُّونَ حَجَّهُمْ، وَيَغْزُونَ غَزْوَهُمْ، فَيَقُولُونَ: أَيْ رَبَّنَا، عِبَادٌ مِنْ عِبَادِكَ كَانُوا مَعَنَا فِي الدُّنْيَا، يُصَلُّونَ صَلَاتَنَا وَيُزَكُّونَ زَكَاتَنَا، وَيَصُومُونَ صِيَامَنَا، وَيَحُجُّونَ حَجَّنَا، وَيَغْزُونَ غَزَوْنَا لَا نَرَاهُمْ؟ قَالَ: فَيُقَالُ: اذْهَبُوا إِلَى النَّارِ، فَمَنْ وَجَدْتُمْ فِيهَا مِنْهُمْ، فَأَخْرِجُوهُ، فَيَجِدُونَهُمْ قَدْ أَخَذَتْهُمْ عَلَى قَدْرِ أَعْمَالِهِمْ فَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى قَدَمَيْهِ، وَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى سَاقَيْهِ وَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى رُكْبَتَيْهِ، وَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى ثَدْيهِ، وَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى عُنُقِهِ، وَلَمْ تَغْشَ الْوَجْهَ، فَيَسْتَخْرِجُونَهُمْ مِنْهَا، فَيُطْرَحُونَهُمْ فِي مَاءِ الْحَيَا "، قِيلَ: وَمَا مَاءُ الْحَيَا يَا نَبِيَّ اللَّهِ؟ قَالَ: «غُسْلُ أَهْلِ الْجَنَّةِ، فَيَنْبُتُونَ فِيهَا كَمَا تَنْبُتُ الزَّرْعَةُ فِي غُثَاءِ السَّيْلِ ثُمَّ يَشْفَعُ [ص:767] الْأَنْبِيَاءُ فِيمَنْ كَانَ يَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا، فَيَسْتَخْرِجُونَهُمْ مِنْهَا، ثُمَّ يَتَجَلَّى اللَّهُ بِرَحْمَتِهِ عَلَى مَنْ فِيهَا، فَمَا يُتْرَكُ فِيهَا عَبْدٌ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنَ الْإِيمَانِ، إِلَّا أَخْرَجَهُ مِنْهَا» وَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: ثَنَا مَعْمَرٌ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، بِطُولِهِ [ص:768]، أَمْلَيْتُهُ فِي كِتَابِ الْأَهْوَالِ، وَفِي الْخَبَرِ: «فَيَعْرِفُونَهُمْ بِصُوَرِهِمْ، لَا تَأْكُلُ النَّارُ صُوَرَهُمْ فَمِنْهُمْ مَنْ أَخَذَتْهُ النَّارُ إِلَى أَنْصَافِ سَاقَيْهِ، وَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى كَعْبَيْهِ، فَيُخْرِجُونَهُمْ» قَالَ أَبُو بَكْرٍ: وَقَالَ هِشَامُ بْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ فِي هَذَا الْخَبَرِ، فِي هَذَا الْإِسْنَادِ «فَيَجِدُ الرَّجُلُ قَدْ أَخَذَتْهُ النَّارُ إِلَى قَدَمَيْهِ، وَإِلَى أَنْصَافِ سَاقَيْهِ، وَإِلَى رُكْبَتَيْهِ وَإِلَى حِقْوَيْهِ فَيُخْرِجُونَ مِنْهَا بَشَرًا كَثِيرًا» ، خَرَّجْتُهُ أَيْضًا فِي كِتَابِ الْأَهْوَالِ، وَفِي خَبَرِ أَبِي مَسْلَمَةَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «وَلَكِنَّ أَقْوَامًا تُصِيبُهُمُ النَّارُ بِذُنُوبِهِمْ وَبِخَطَايَاهُمْ» قَدْ أَمْلَيْتُهُ قَبْلُ، حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، قَالَ: ثَنَا يَزِيدُ بْنُ زُرَيْعٍ، قَالَ: ثَنَا سَعِيدٌ

(2/766)

وَحَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا رَوْحُ بْنُ عُبَادَةَ، قَالَ: ثَنَا سَعِيدٌ، عَنْ قَتَادَةَ، عَنْ أَبِي نَضْرَةَ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مِنْهُمْ مَنْ تَأْخُذُهُ النَّارُ إِلَى كَعْبَيْهِ، وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى رُكْبَتَيْهِ، وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى حُجْزَتِهِ، وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى تَرْقُوَتِهِ» هَذَا حَدِيثُ يَزِيدَ بْنِ زُرَيْعٍ، لَمْ يَذْكُرْ أَبُو مُوسَى الْكَعْبَيْنِ، وَقَالَ فِي أَحَدِهِمَا: حِقْوَيْهِ وَقَالَ الْآخَرُ: حُجْزَتِهِ قَالَ أَبُو بَكْرٍ: قَدْ رُوِّينَا أَخْبَارًا عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَحْسِبُ كَثِيرٌ مِنْ أَهْلِ الْجَهْلِ وَالْعِنَادِ أَنَّهَا خِلَافُ هَذِهِ الْأَخْبَارَ الَّتِي ذَكَرْنَاهَا مَعَ كَثْرَتِهَا وَصِحَّةِ سَنَدِهَا وَعَدَالَةِ نَاقِلِيهَا فِي الشَّفَاعَةِ، وَفِي إِخْرَاجِ بَعْضِ أَهْلِ التَّوْحِيدِ مِنَ النَّارِ بَعْدَمَا أُدْخِلُوهَا بِذُنُوبِهِمْ وَخَطَايَاهُمْ، وَلَيْسَتْ بِخِلَافِ تِلْكَ الْأَخْبَارِ عِنْدَنَا، بِحَمْدِ اللَّهِ وَنِعْمَتِهِ، وَأَهْلُ الْجَهْلِ الَّذِينَ ذَكَرْتُهُمْ فِي هَذَا الْفَصْلِ صِنْفَانِ: صِنْفٌ: مِنْهُمُ الْخَوَارِجُ وَالْمُعْتَزِلَةِ، أَنْكَرَتْ إِخْرَاجَ أَحَدٍ مِنَ النَّارِ مِمَّنْ يَدْخُلُ النَّارَ، وَأَنْكَرَتْ هَذِهِ الْأَخْبَارَ الَّتِي ذَكَرْنَاهَا فِي الشَّفَاعَةِ [ص:770]، الصِّنْفُ الثَّانِي: الْغَالِيَةُ مِنَ الْمُرْجِئَةِ الَّتِي تَزْعُمُ أَنَّ النَّارَ حُرِّمَتْ عَلَى مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، تَتَأَوَّلُ هَذِهِ الْأَخْبَارَ الَّتِي رُوِيَتْ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي هَذِهِ اللَّفْظَةِ عَلَى خِلَافِ تَأْوِيلِهَا فَأَوَّلُ مَا نَبْدَأُ بِذِكْرِ الْأَخْبَارِ، بِأَسَانِيدِهَا وَأَلْفَاظِ مُتُونِهَا ثُمَّ نُبَيِّنُ مَعَانِيهَا بِعَوْنِ اللَّهِ وَمَشِيئَتِهِ، وَنَشْرَحُ وَنُوَضِّحُ أَنَّهَا لَيْسَتْ بِمُخَالِفَةٍ لِلْأَخْبَارِ الَّتِي ذَكَرْنَاهَا فِي الشَّفَاعَةِ، وَفِي إِخْرَاجِ مَنْ قَضَى اللَّهُ إِخْرَاجَهُمْ مِنْ أَهْلِ التَّوْحِيدِ مِنَ النَّارِ فَمِنْهَا الْأَخْبَارُ الْمَأْثُورَةُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ النَّارَ أَحَدٌ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ»

(2/769)

حَدَّثَنَاهُ أَبُو كُرَيْبٍ، مُحَمَّدُ بْنُ الْعَلَاءِ بْنِ كُرَيْبٍ، قَالَ: ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَا يَدْخُلُ الْجَنَّةَ أَحَدٌ فِي قَلْبِهِ مِثْقَالُ حَبَّةِ خَرْدَلٍ مِنْ كِبْرٍ وَقَالَ مَرَّةً: شِرْكٌ، وَلَا يَدْخُلُ النَّارَ أَحَدٌ فِي قَلْبِهِ مِثْقَالُ حَبَّةِ خَرْدَلٍ مِنْ إِيمَانٍ "

(2/770)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا أَبُو دَاوُدَ، قَالَ: ثَنَا شُعْبَةُ، عَنْ أَبَانَ بْنِ تَغْلِبَ، عَنْ فُضَيْلٍ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرِ» [ص:772] حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ عَلِيِّ بْنِ سُوَيْدِ بْنِ مَنْجُوفٍ، قَالَ: ثَنَا رَوْحٌ قَالَ: ثَنَا شُعْبَةُ بِهَذَا الْإِسْنَادِ مِثْلَهُ سَوَاءً

(2/771)

وَحَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا يَحْيَى بْنُ حَمَّادٍ، قَالَ: ثَنَا شُعْبَةُ، قَالَ: أَخْبَرَنَا أَبَانُ بْنُ تَغْلِبَ، عَنْ فُضَيْلِ بْنِ عَمْرٍو، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ، وَلَا يَدْخُلُ النَّارَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ» [ص:773] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا حَرَمِيُّ بْنُ حَفْصِ بْنِ عُمَارَةَ الْعَتَكِيُّ، قَالَ: ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ، قَالَ: ثَنَا سُلَيْمَانُ الْأَعْمَشُ، بِمِثْلِ حَدِيثِ أَبِي بَكْرِ بْنِ عَيَّاشٍ فِي إِسْنَادِهِ، وَقَالَ: «مِثْقَالُ حَبَّةِ خَرْدَلٍ مِنْ كِبْرٍ» وَلَمْ يَشُكَّ حَدَّثَنَاهُ أَبُو مُوسَى، قَالَ: ثَنَا عِيسَى بْنُ إِبْرَاهِيمَ، قَالَ: ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ، عَنِ الْأَعْمَشِ بِهَذَا الْخَبَرِ مَرْفُوعًا

(2/772)

وَمِنْهَا أَيْضًا مَا حَدَّثَنَا أَيْضًا، عَلِيُّ بْنُ عِيسَى الْبَزَّارُ الْبَغْدَادِيُّ، قَالَ: ثَنَا عَبْدُ الْوَهَّابِ يَعْنِي ابْنَ عَطَاءٍ، قَالَ: أَخْبَرَنَا سَعِيدٌ، عَنْ قَتَادَةَ، عَنْ مُسْلِمِ بْنِ يَسَارٍ، عَنْ حُمْرَانِ بْنِ أَبَانَ، عَنْ عُثْمَانَ بْنِ عَفَّانَ، رَضِيَ اللَّهُ عَنْهُ، عَنْ عُمَرَ بْنِ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا عَبْدٌ حَقًّا مِنْ قَلْبِهِ، فَيَمُوتُ عَلَى ذَلِكَ إِلَّا حُرِّمَ عَلَى النَّارِ لَا إِلَهَ إِلَّا اللَّهُ»

(2/774)

حَدَّثَنَا مُحَمَّدُ بْنُ أَبَانَ، عَنْ عَبْدِ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنِ الزُّهْرِيِّ، قَالَ: ثَنَا مَحْمُودُ بْنُ الرَّبِيعِ، عَنْ عِتْبَانِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَنْ يُوَافِيَ عَبْدٌ يَوْمَ الْقِيَامَةِ وَهُوَ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ، يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ، إِلَّا حُرِّمَ عَلَى النَّارِ» قَالَ الزُّهْرِيُّ: ثُمَّ نَزَلَتْ بَعْدَ ذَلِكَ فَرَائِضُ وَأُمُورٌ، نَرَى أَنَّ الْأَمْرَ انْتَهَى إِلَيْهَا، فَمَنِ اسْتَطَاعَ أَنْ لَا يَفْتُرَ فَلَا يَفْتُرْ قَالَ أَبُو بَكْرٍ: فَاسْمَعُوا الدَّلِيلَ الْبَيِّنَ الْوَاضِحَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَرَادَ بِقَوْلِهِ فِي هَذَا الْخَبَرِ حُرِّمَ عَلَى النَّارِ أَيْ حُرِّمَ عَلَى النَّارِ أَنْ تَأْكُلَهُ، لَا أَنَّهُ حُرِّمَ عَلَى النَّارِ أَنْ تُؤْذِيَهُ أَوْ تُمْحِشَهُ أَوْ تَمَسَّهُ؛ لِأَنَّ النَّارَ إِذَا أَكَلَتْ مَا يُلْقَى فِيهَا، يَصِيرُ الْمَأْكُولُ نَارًا، ثُمَّ رَمَادًا، وَأَهْلُ التَّوْحِيدِ وَإِنْ دَخَلُوا النَّارَ بِذُنُوبِهِمْ وَخَطَايَاهُمْ لَا تَأْكُلَهُمُ النَّارُ أَكْلًا يَصِيرُونَ جَمْرًا ثُمَّ رَمَادًا، بَلْ يَصِيرُونَ فَحْمًا، كَمَا ذَكَرْنَا فِي الْأَخْبَارِ الَّتِي قَدَّمْنَا ذِكْرَهَا فِي أَبْوَابِ الشَّفَاعَاتِ، وَالشَّيْءُ إِذَا احْتَرَقَ كُلُّهُ فَصَارَ جَمْرًا، بَعْدَ احْتِرَاقِ الْجَمِيعِ، يَصِيرُ بَعْدَ الْجَمْرِ رَمَادًا لَا يَصِيرُ فَحْمًا، إِذَا احْتَرَقَ احْتِرَاقًا نَاعِمًا، فَافْهَمُوا هَذَا الْفَصْلَ، لَا تُغَالِطُوا فَتَصُدُّوا [ص:776] عَنْ سَوَاءِ السَّبِيلِ، وَكُلُّ مَا يُذْكَرُ مِنَ الْأَخْبَارِ، مِنْ هَذَا الْجِنْسِ عَلَى هَذَا الْمَعْنَى، فَافْهَمُوهُ

(2/775)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ، قَالَ: ثَنَا إِبْرَاهِيمُ يَعْنِي ابْنَ سَعْدٍ، عَنِ ابْنِ شِهَابٍ، قَالَ: أَخْبَرَنِي مَحْمُودُ بْنُ رَبِيعٍ الْأَنْصَارِيُّ، أَنَّهُ عَقِلَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعَقِلَ مَجَّةً مَجَّهَا رَسُولُ اللَّهِ مِنْ دَلْو [ص:777] مِنْ بِئْرٍ، كَانَتْ فِي دَارِهِمْ، فِي وَجْهِهِ فَزَعَمَ مَحْمُودٌ أَنَّهُ سَمِعَ عِتْبَانَ بْنَ مَالِكٍ الْأَنْصَارِيَّ، وَكَانَ مِمَّنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ مُحَمَّدُ بْنُ يَحْيَى الْحَدِيثَ بِطُولِهِ، وَفِي الْخَبَرِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَإِنَّ اللَّهَ قَدْ حَرَّمَ عَلَى النَّارِ أَنْ تَأْكُلَ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ»

(2/776)

حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي صَفْوَانَ الثَّقَفِيُّ، قَالَ: ثَنَا بَهْزُ بْنُ أَسَدٍ، قَالَ: ثَنَا حَمَّادُ [ص:778] بْنُ سَلَمَةَ، قَالَ: ثَنَا ثَابِتٌ، عَنْ أَنَسٍ، قَالَ: ثَنَا عِتْبَانُ بْنُ مَالِكٍ، أَنَّهُ عَمِيَ، فَأَرْسَلَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ وَفِيهِ فَابْنِ لِي مَسْجِدًا أَوْ خُطَّ لِي مَسْجِدًا فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَجَاءَ قَوْمُهُ، وَتَغَيَّبَ رَجُلٌ مِنْهُمْ، يُقَالُ لَهُ مَالِكٌ الدُّخْشُمِيُّ، أَوْ مَالِكُ بْنُ الدُّخْشُمِ، قَالُوا: يَا رَسُولَ اللَّهِ إِنَّهُ، وَإِنَّهُ، يَقَعُونَ فِيهِ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَيْسَ يَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنِّي رَسُولُ اللَّهِ» ؟ قَالَ: إِنَّمَا يَقُولُهَا مُتَعَوِّذًا، قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، لَا يَقُولُهَا أَحَدٌ صَادِقًا إِلَّا حُرِّمَتْ عَلَيْهِ النَّارُ " حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ، قَالَ: ثَنَا أَبِي قَالَ: ثَنَا حَمَّادٌ

(2/777)

وَثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، أَنَّ عِتْبَانَ بْنَ مَالِكٍ عَمِيَ، فَأَرْسَلَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ تَعَالَ فَخُطَّ لِي مَسْجِدًا فِي دَارِي، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَاجْتَمَعَ إِلَيْهِ قَوْمُهُ، وَتَغَيَّبَ مَالِكُ بْنُ الدُّخْشُمِ فَذَكَرُوا مَالِكًا، فَوَقَعُوا فِيهِ فَقَالُوا: يَا رَسُولَ اللَّهِ، إِنَّهُ مُنَافِقٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَيْسَ يَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنِّي رَسُولُ اللَّهِ؟» قَالُوا: بَلَى، إِنَّمَا يَقُولُهَا تَعَوُّذًا، قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ لَا يَقُولُهَا أَحَدٌ صَادِقًا، إِلَّا وَجَبَتْ لَهُ الْجَنَّةُ وَحُرِّمَتْ عَلَيْهِ النَّارُ "، وَهَذَا حَدِيثُ مُحَمَّدِ بْنِ يَحْيَى حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى قَالَ: ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، قَالَ: أَخْبَرَنَا حَمَّادٌ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، عَنْ عِتْبَانَ بْنِ مَالِكٍ أَنَّهُ عَمِيَ، فَبَعَثَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنِ ائْتِنِي، فَصَلِّ فِي دَارِي، لَعَلِّي أَتَّخِذُ مُصَلَّاكَ مَسْجِدًا، فَذَكَرَ بِمِثْلِهِ [ص:780]. وَثَنَا مُحَمَّدٌ، قَالَ: ثَنَا حَجَّاجٌ، قَالَ: ثَنَا حَمَّادٌ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، عَنْ عِتْبَانَ بْنِ مَالِكٍ الْأَنْصَارِيِّ، وَكَانَ، ضَرِيرًا، فَقَالَ: يَا رَسُولَ اللَّهِ: تَعَالَ، فَصَلِّ فِي دَارِي حَتَّى أَتَّخِذَ مُصَلَّاكَ مَسْجِدًا بِمِثْلِهِ، غَيْرَ أَنَّهُ قَالَ: إِلَّا حُرِّمَتْ عَلَيْهِ النَّارُ، وَلَمْ يَقُلْ: وَجَبَتْ لَهُ الْجَنَّةُ

(2/779)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ هَاشِمٍ، قَالَ: ثَنَا بَهْزٌ يَعْنِي ابْنَ أَسَدٍ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، قَالَ: ثَنَا ثَابِتٌ، عَنْ أَنَسٍ، أَنَّ عِتْبَانَ بْنَ مَالِكٍ، اشْتَكَى عَيْنَيْهِ، فَبَعَثَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ لَهُ مَا أَصَابَهُ، وَقَالَ: يَا رَسُولَ اللَّهِ تَعَالَ صَلِّ فِي بَيْتِي، حَتَّى أَتَّخِذَهُ مُصَلًّى، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَمَنْ شَاءَ مِنْ أَصْحَابِهِ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُصَلَّى وَأَصْحَابُهُ يَتَحَدَّثُونَ وَيَذْكُرُونَ مَا يَلْقَوْنَ مِنَ الْمُنَافِقِينَ

(2/780)

، وَأَسْنَدُوا عِظَمَ ذَلِكَ إِلَى مَالِكِ بْنِ الدُّخْشُمِ فَانْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: «أَلَيْسَ يَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ؟» قَالَ قَائِلٌ: بَلَى، وَمَا هُوَ مِنْ قَلْبِهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنْ شَهِدَ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ، فَلَمْ تَطْعَمْهُ النَّارُ، أَوْ قَالَ: لَنْ يَدْخُلَ النَّارَ "

(2/781)

حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ، قَالَ: ثَنَا عَبْدُ الصَّمَدِ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ عِتْبَانَ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ مَاتَ وَهُوَ يَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، فَحَرَامٌ عَلَى النَّارِ أَنْ تَطْعَمَهُ» قَالَ أَبُو بَكْرٍ: هَذَا الْخَبَرُ، كَأَنَّ أَنَسَ بْنَ مَالِكٍ سَمِعَهُ مِنْ مَحْمُودِ بْنِ الرَّبِيعِ، عَنْ عِتْبَانَ بْنِ مَالِكٍ، ثُمَّ سَمِعَهُ مِنْ عِتْبَانَ، فَأَمَرَ ابْنَهُ بِكِتَابَتِهِ، كَذَلِكَ حَدَّثَنَا عُتْبَةُ [ص:782] بْنُ عَبْدِ اللَّهِ قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، قَالَ: ثَنَا مَحْمُودُ بْنُ الرَّبِيعِ، عَنْ عِتْبَانَ بْنِ مَالِكٍ، حَدِيثَهُ فِي ابْنِ الدُّخْشُمِ، قَالَ أَنَسٌ: قَدِمْتُ الْمَدِينَةَ، فَلَقِيتُ عِتْبَانًا، قَالَ أَنَسٌ: فَأَعْجَبَنِي هَذَا الْحَدِيثُ، فَقُلْتُ لِابْنِي: اكْتُبْهُ، فَكَتَبَهُ

(2/781)

فَحَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: ثَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، قَالَ: حَدَّثَنِي مَحْمُودُ بْنُ الرَّبِيعِ، عَنْ عِتْبَانَ بْنِ مَالِكٍ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقُلْتُ: إِنِّي قَدْ أَنْكَرْتُ بَصَرِي، وَإِنَّ السُّيُولَ تَحُولُ بَيْنِي وَبَيْنَ مَسْجِدِ قَوْمِي وَلَوَدِدْتُ أَنَّكَ جِئْتَ، فَصَلَّيْتَ فِي بَيْتِي مَكَانًا أَتَّخِذُهُ مَسْجِدًا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَفْعَلُ إِنْ شَاءَ اللَّهُ، قَالَ: فَمَرَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى أَبِي بَكْرٍ، فَاسْتَتْبَعَهُ، فَانْطَلَقَ مَعَهُ، فَاسْتَأْذَنَ، فَدَخَلَ عَلَيَّ فَقَالَ وَهُوَ قَائِمٌ: «أَيْنَ تُرِيدُ أَنْ أَصَلِّيَ؟» قَالَ: فَأَشَرْتُ لَهُ حَيْثُ أُرِيدُ، قَالَ: ثُمَّ حَبَسْتُهُ عَلَى خَزِيرٍ صَنَعْنَاهُ لَهُ، فَسَمِعَ بِهَ أَهْلُ الْوَادِي، يَعْنِي بِهِ أَهْلَ الدَّارِ فَثَابُوا إِلَيْهِ حَتَّى امْتَلَأَ الْبَيْتُ، فَقَالَ رَجُلٌ: أَيْنَ مَالِكُ بْنُ الدُّخْشُمِ، فَقَالَ رَجُلٌ: إِنَّ ذَلِكَ رَجُلٌ مُنَافِقٌ، لَا يُحِبُّ اللَّهَ وَلَا رَسُولَهُ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَقُولُ، وَهُوَ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ، يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ» فَقَالَ يَا رَسُولَ اللَّهِ، أَمَّا نَحْنُ، فَنَرَى وَجْهَهُ، وَحَدِيثَهُ إِلَى الْمُنَافِقِينَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَيْضًا «لَا تَقُولُ، وَهُوَ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ، يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ» ، قَالَ: بَلَى [ص:783]، يَا رَسُولَ اللَّهِ، قَالَ: «فَلَنْ يُوَافِيَ عَبْدٌ يَوْمَ الْقِيَامَةِ، يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ، إِلَّا حُرِّمَ عَلَى النَّارِ» قَالَ مَحْمُودٌ: فَحَدَّثْتُ بِهَذَا الْحَدِيثِ نَفَرًا فِيهِمْ أَبُو أَيُّوبَ الْأَنْصَارِيُّ، فَقَالَ: مَا أَظُنُّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: مَا قُلْتَ، قَالَ: فَآلَيْتُ إِنْ رَجَعْتُ إِلَى عِتْبَانَ بْنِ مَالِكٍ أَنْ أَسْأَلَهُ، فَرَجَعْتُ إِلَيْهِ، فَوَجَدْتُهُ شَيْخًا كَبِيرًا أَمَامَ قَوْمِهِ، وَقَدْ ذَهَبَ بَصَرُهُ، فَجَلَسْتُ إِلَى جَنْبِهِ، فَسَأَلْتُهُ عَنْ هَذَا الْحَدِيثِ فَحَدَّثَنِيهِ كَمَا حَدَّثَنِيهِ أَوَّلَ مَرَّةً، قَالَ مَعْمَرٌ: فَكَانَ الزُّهْرِيُّ إِذَا حَدَّثَ بِهَذَا الْحَدِيثِ، قَالَ: ثُمَّ نَزَلَتْ فَرَائِضُ وَأُمُورٌ، نَرَى أَنَّ الْأَمْرَ انْتَهَى إِلَيْهَا، فَمَنِ اسْتَطَاعَ أَنْ لَا يَفْتُرَ، فَلَا يَفْتُرْ

(2/782)

ثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا إِسْحَاقُ بْنُ عِيسَى بْنِ الطَّبَّاعِ، قَالَ: أَخْبَرَنِي مَالِكٌ، عَنِ الزُّهْرِيِّ، عَنْ مَحْمُودِ بْنِ الرَّبِيعِ الْأَنْصَارِيِّ، أَنَّ عِتْبَانَ بْنَ مَالِكٍ، كَانَ يَؤُمُّ قَوْمَهُ وَهُوَ أَعْمَى وَأَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ إِنَّهُ يَكُونُ الْمَطَرُ وَالظُّلْمَةُ وَالسَّيْلُ، وَأَنَا رَجُلٌ ضَرِيرُ الْبَصَرِ، فَصَلِّ يَا نَبِيَّ اللَّهِ، فِي بَيْتِي مَكَانًا، أَتَّخِذَهُ مُصَلًّى، فَجَاءَهُ [ص:784] رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ: «أَيْنَ تُحِبُّ أَنْ أُصَلِّيَ؟ فَأَشَارَ إِلَى مَكَانٍ مِنَ الْبَيْتِ، فَصَلَّى فِيهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ» قَالَ أَبُو بَكْرٍ: رَوَاهُ مَالِكٌ مُخْتَصَرًا، وَلَمْ يَزِدْ عَلَى هَذَا

(2/783)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ، قَالَ: أَخْبَرَنَا إِبْرَاهِيمُ يَعْنِي ابْنَ سَعْدٍ، عَنِ ابْنِ شِهَابٍ، قَالَ: أَخْبَرَنِي مَحْمُودُ بْنُ رَبِيعٍ الْأَنْصَارِيُّ، أَنَّهُ عَقِلَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعَقِلَ مَجَّةً مَجَّهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مِنْ دَلْو مِنْ بِئْرٍ كَانَتْ فِي دَارِهِمْ فِي وَجْهِهِ فَزَعَمَ مَحْمُودٌ أَنَّهُ سَمِعَ عِتْبَانَ بْنَ مَالِكٍ الْأَنْصَارِيَّ وَكَانَ مِمَّنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كُنْتُ أُصَلِّي لِقَوْمِي بَنِي سَالِمٍ فَكَانَ يَحُولُ بَيْنِي وَبَيْنَهُمْ وَادٍ وَإِذَا جَاءَتِ الْأَمْطَارُ، قَالَ: فَيَشُقُّ عَلَيَّ أَنْ أَجْتَازَهُ قِبَلَ مَسْجِدِهِمْ، فَجِئْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقُلْتُ لَهُ: إِنِّي قَدْ أَنْكَرْتُ مِنْ بَصَرِي، وَإِنَّ الْوَادِيَ الَّذِي بَيْنِي وَبَيْنَ قَوْمِي يَسِيلُ إِذَا جَاءَتِ الْأَمْطَارُ، فَيَشُقُّ عَلَيَّ اجْتِيَازُهُ، فَوَدِدْتُ أَنَّكَ تَأْتِينِي، فَتُصَلِّي فِي بَيْتِي مُصَلًّى أَتَّخِذُهُ مُصَلًّى، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَأَفْعَلُ» فَقَالَ: فَغَدَا عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعْدَ مَا امْتَدَّ النَّهَارُ، فَاسْتَأْذَنَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَذِنْتُ لَهُ، فَلَمْ يَجْلِسْ، حَتَّى قَالَ: «أَيْنَ تُحِبُّ أَنْ أَصَلِّيَ لَكَ مِنْ بَيْتِكِ؟» فَأَشَرْتُ إِلَيْهِ إِلَى الْمَكَانِ الَّذِي أُحِبُّ أَنْ يُصَلِّيَ، فِيهِ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَكَبَّرَ، وَصَفَفْنَا وَرَاءَهُ، فَرَكَعَ رَكْعَتَيْنٍ، ثُمَّ سَلَّمَ وَسَلَّمْنَا خَيْرَ سَلَامٍ، فَحَبَسْتُهُ عَلَى خَزِيرٍ يُصْنَعُ لَهُ مِنْ شَعِيرٍ، فَسَمِعَ أَهْلُ الدَّارِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِي، فَثَابَ رِجَالٌ مِنْهُمْ حَتَّى كَثُرَ الرِّجَالُ فِي الْبَيْتِ فَقَالَ رَجُلٌ مِنْهُمْ: أَيْنَ مَالِكُ بْنُ الدُّخْشُنِ أَوِ الدُّخْشُمُ لَا أَرَاهُ؟ فَقَالَ رَجُلٌ مِنْهُمْ: ذَلِكَ مُنَافِقٌ لَا يُحِبُّ اللَّهَ وَلَا رَسُولَهُ، فَقَالَ [ص:785] رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَقُلْ ذَلِكَ، أَلَا تَرَاهُ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ، يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ» ، فَقَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ، أَمَّا نَحْنُ، فَوَاللَّهِ لَا نَرَى وُدَّهُ وَحَدِيثَهُ إِلَّا إِلَى الْمُنَافِقِينَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَإِنَّ اللَّهَ قَدْ حَرَّمَ عَلَى النَّارِ أَنْ تَأْكُلَ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ» قَالَ مَحْمُودُ بْنُ رَبِيعٍ: فَحَدَّثْتُهَا قَوْمًا، فِيهِمْ أَبُو أَيُّوبَ الْأَنْصَارِيُّ، صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَتِهِ الَّتِي تُوفِّيَ فِيهَا وَيَزِيدُ بْنُ مُعَاوِيَةَ عَلَيْهِمْ بِأَرْضِ الرُّومِ فَأَنْكَرَهَا عَلَيَّ أَبُو أَيُّوبَ، فَقَالَ: وَاللَّهِ مَا أَظُنُّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا قُلْتَ قَطُّ، فَكَبُرَ ذَلِكَ عَلَيَّ، فَجَعَلْتُ لِلَّهِ عَلَيَّ، لَئِنْ سَلَّمَنِي حَتَّى أَقْفُلَ مِنْ غَزْوَتِي أَنْ أَسْأَلَ عَنْهَا عِتْبَانَ بْنَ مَالِكٍ إِنْ وَجَدْتُهُ حَيًّا فِي مَسْجِدِ قَوْمِهِ، فَقَفَلْتُ، فَأَهْلَلْتُ مِنْ إِيلِيَاءَ بِعُمْرَةٍ، ثُمَّ سِرْتُ، حَتَّى قَدِمْتُ الْمَدِينَةَ، فَأَتَيْتُ بَنِي سَالِمٍ، فَإِذَا عِتْبَانُ بْنُ مَالِكٍ شَيْخٌ أَعْمَى، يُصَلِّي بِقَوْمِهِ فَلَمَّا سَلَّمَ مِنَ الصَّلَاةِ، سَلَّمْتُ عَلَيْهِ، وَأَخْبَرْتُهُ، مَنْ أَنَا ثُمَّ سَأَلْتُهُ عَنْ ذَلِكَ الْحَدِيثِ، فَحَدَّثَنِيهُ كَمَا حَدَّثَنِيهُ أَوَّلَ مَرَّةً، قَالَ مُحَمَّدٌ الزُّهْرِيُّ: «وَلَكِنَّا أَدْرَكْنَا الْفُقَهَاءَ وَهُمْ يَرَوْنَ أَنَّ ذَلِكَ كَانَ قَبْلَ أَنْ تَنْزِلَ مُوجِبَاتُ الْفَرَائِضِ فِي الْقُرْآنِ فَإِنَّ اللَّهَ قَدْ أَوْجَبَ عَلَى أَهْلِ هَذِهِ الْكَلِمَةِ الَّتِي ذَكَرَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَذَكَرَ أَنَّ النَّجَاةَ بِهَا فَرَائِضَ فِي كِتَابِهِ، نَحْنُ نَخْشَى أَنْ يَكُونَ الْأَمْرُ صَارَ إِلَيْهَا، فَمَنِ اسْتَطَاعَ أَنْ لَا يَفْتُرَ، فَلَا يَفْتُرْ» حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَبُو صَالِحٍ، قَالَ: حَدَّثَنِي اللَّيْثُ، قَالَ: حَدَّثَنِي عَقِيلٌ، عَنِ ابْنِ شِهَابٍ، قَالَ: أَخْبَرَنِي مَحْمُودُ بْنُ الرَّبِيعِ الْأَنْصَارِيُّ، قَالَ مُحَمَّدُ بْنُ يَحْيَى بِهَذِهِ الْقِصَّةِ إِلَّا أَنَّهُ قَالَ: أَيْنَ مَالِكُ بْنُ الدُّخْشُنِ؟ وَزَادَ قَالَ ابْنُ شِهَابٍ: ثُمَّ سَأَلْتُ الْحُصَيْنَ بْنَ مُحَمَّدٍ الْأَنْصَارِيَّ وَهُوَ أَحَدُ بَنِي [ص:786] سَالِمٍ، وَكَانَ مِنْ سَرَاتِهِمْ عَنْ حَدِيثِ مَحْمُودِ بْنِ الرَّبِيعِ، فَصَدَّقَهُ بِذَلِكَ

(2/784)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ خَالِدٍ وَهُوَ الْحَذَّاءُ، عَنِ الْوَلِيدِ أَبِي بِشْرٍ، عَنْ حُمْرَانَ بْنِ أَبَانَ، عَنْ عُثْمَانَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَنْ مَاتَ وَهُوَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، دَخَلَ الْجَنَّةَ» [ص:787] حَدَّثَنَاهُ مُحَمَّدُ بْنُ عَبَّادٍ الْوَاسِطِيُّ، قَالَ: ثَنَا مُوسَى بْنُ دَاوُدَ، قَالَ: ثَنَا شُعْبَةُ بِهَذَا الْإِسْنَادِ، بِمِثْلِهِ قَالَ: «وَهُوَ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ»

(2/786)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ مُعَاذِ بْنِ جَبَلٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ وَهُوَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، صَادِقًا مِنْ قَلْبِهِ دَخَلَ الْجَنَّةَ» قَالَ شُعْبَةُ: لَمْ أَسْأَلْ قَتَادَةَ أَسَمِعَهُ مِنْ أَنَسٍ أَوْ لَا؟

(2/787)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا الْمُعْتَمِرُ، عَنْ أَبِيهِ، عَنْ أَنَسٍ، أَنَّهُ ذُكِرَ لَهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِمُعَاذٍ: " مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ شَيْئًا، دَخَلَ الْجَنَّةَ، قَالَ: يَا نَبِيَّ اللَّهِ: أَفَلَا أُبَشِّرُ النَّاسَ؟ قَالَ: لَا، إِنِّي أَخَافُ أَنْ يَتَّكِلُوا "

(2/788)

حَدَّثَنَا أَبُو الْأَشْعَثَ، قَالَ: ثَنَا الْمُعْتَمِرُ، عَنْ أَبِيهِ، قَالَ: ثَنَا أَنَسُ بْنُ مَالِكٍ، قَالَ: ذُكِرَ لِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِمُعَاذِ بْنِ جَبَلٍ: «مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ شَيْئًا، دَخَلَ الْجَنَّةَ» ، فَقَالَ: يَا رَسُولَ اللَّهِ، أَفَلَا أُبَشِّرُ النَّاسَ؟ قَالَ: «إِنِّي أَخَافُ أَنْ يَتَّكِلُوا» [ص:789] حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا يَزِيدُ بْنُ زُرَيْعٍ، قَالَ: ثَنَا سُلَيْمَانُ يَعْنِي التَّيْمِيَّ، عَنْ أَنَسٍ قَالَ: ذُكِرَ لِي أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِمُعَاذٍ، لَمْ أَسْمَعْهُ مِنْهُ بِمِثْلِهِ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ قَالَ: ثَنَا التَّيْمِيُّ، عَنْ أَنَسٍ قَالَ: ذُكِرَ لِي أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِمُعَاذٍ: «مَنْ لَقِيَ اللَّهَ» بِمِثْلِهِ

(2/788)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، قَالَ [ص:790]: سَمِعْتُ أَبَا حَمْزَةَ وَهُوَ جَارُهُمْ يُحَدِّثُ أَنَّ أَنَسًا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِمُعَاذِ بْنِ جَبَلٍ: «اعْلَمْ أَنَّهُ مَنْ مَاتَ، وَهُوَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، دَخَلَ الْجَنَّةَ»

(2/789)

قَالَ أَبُو بَكْرٍ قَرَأْتُ عَلَى بُنْدَارٍ أَنَّ ابْنَ أَبِي عَدِيٍّ حَدَّثَهُمْ عَنْ شُعْبَةَ، عَنْ صَدَقَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ مُعَاذِ بْنِ جَبَلٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، دَخَلَ الْجَنَّةَ» قَالَ أَبُو بَكْرٍ: صَدَقَةُ، هَذَا رَجُلٌ مِنْ آلِ أَبِي الْأَحْوَصِ كَذَا كَانَ فِي الْكِتَابِ عِلْمِي وَرَوَى سَلَمَةُ بْنُ وَرْدَانَ، وَأَنَا أَبْرَأُ مِنْ عُهْدَةِ هَذَا الْخَبَرِ، عَنْ أَنَسٍ فَأَخْطَأَ فِي هَذَا الْإِسْنَادِ، فَزَعَمَ أَنَّ أَنَسًا سَمِعَ هَذَا الْخَبَرَ مِنْ مُعَاذِ بْنِ جَبَلٍ، ثُمَّ سَمِعَهُ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/790)

كَذَلِكَ حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنا ابْنُ وَهْبٍ قَالَ: أَخْبَرَنِي سَلَمَةُ بْنُ وَرْدَانَ، قَالَ: كُنْتُ جَالِسًا مَعَ أَنَسِ بْنِ مَالِكٍ الْأَنْصَارِيِّ فَقَالَ أَنَسٌ: فَجَاءَ مُعَاذُ بْنُ جَبَلٍ الْأَنْصَارِيُّ مِنْ عِنْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقُلْتُ: مِنْ أَيْنَ جِئْتَ؟ فَقَالَ: مِنْ عِنْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قُلْتُ: مَاذَا قَالَ لَكَ؟ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا، دَخَلَ الْجَنَّةَ» فَقُلْتُ: أَنْتَ سَمِعْتَهُ، قَالَ: نَعَمْ، قَالَ أَنَسٌ: فَقُلْتُ أَذْهَبُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَسْأَلُهُ؟ فَقَالَ: نَعَمْ، فَأَتَاهُ، فَسَأَلَهُ فَقَالَ: «صَدَقَ مُعَاذٌ، صَدَقَ مُعَاذٌ، صَدَقَ مُعَاذٌ، ثَلَاثًا»

(2/791)

حَدَّثَنَا بِشْرُ بْنُ خَالِدٍ الْعَسْكَرِيُّ، قَالَ: ثَنَا سَعِيدُ بْنُ مَسْلَمَةَ، عَنْ سَلَمَةَ بْنِ [ص:792] وَرْدَانَ مَوْلَى خُزَاعَةَ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، يَقُولُ: أَتَانِي مُعَاذُ بْنُ جَبَلٍ مِنْ عِنْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقُلْتُ يَا مُعَاذُ مِنْ أَيْنَ جِئْتَ؟ قَالَ: مِنْ عِنْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قُلْتُ: مَا قَالَ؟ قَالَ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، دَخَلَ الْجَنَّةَ» ، قَالَ أَنَسٌ: سَمِعْتَ هَذَا مِنْهُ؟ قَالَ: اذْهَبْ فَاسْأَلْهُ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، حَدَّثَنِي مُعَاذُ بْنُ جَبَلٍ أنَّكَ قُلْتَ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ، مُخْلِصًا، دَخَلَ الْجَنَّةَ» قَالَ: «نَعَمْ، صَدَقَ مُعَاذٌ، صَدَقَ مُعَاذٌ، صَدَقَ مُعَاذٌ ثَلَاثًا»

(2/791)

حَدَّثَنَا مُؤَمَّلُ بْنُ هِشَامٍ الْيَشْكُرِيُّ، قَالَ: ثَنَا إِسْمَاعِيلُ، عَنْ يُونُسَ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، عَنْ هِصَّانَ بْنِ الْكَاهِنِ، قَالَ: دَخَلْتُ مَسْجِدَ الْبَصْرَةِ عَلَى عَهْدِ عُثْمَانَ بْنِ [ص:793] عَفَّانَ رَضِيَ اللَّهُ عَنْهُ، فَإِذَا رَجُلٌ أَبْيَضُ الرَّأْسِ وَاللِّحْيَةِ يُحَدِّثُ عَنْ مُعَاذِ بْنِ جَبَلٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «مَا مِنْ نَفْسٍ تَمُوتُ تَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَتَشْهَدُ أَنِّي رَسُولُ اللَّهِ، يَرْجِعُ ذَاكَ إِلَى قَلْبٍ مُوقِنٍ، إِلَّا غَفَرَ اللَّهُ لَهَا» ، قَالَ: قُلْتُ: أَنْتَ سَمِعْتَ ذَاكَ مِنْ مُعَاذِ بْنِ جَبَلٍ، قَالَ: كَأَنَّ الْقَوْمَ عَنَّفُونِي قَالَ: لَا تُعَنِّفُوهُ أَوْ لَا تُؤَنِّبُوهُ دَعُوهُ، نَعَمْ أَنَا سَمِعْتُ ذَا الْخَبَرَ مِنْ مُعَاذِ بْنِ جَبَلٍ يَرْوِيهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كَرَّرَ هَذَا مُؤَمَّلٌ ثَلَاثَ مَرَّاتٍ، قُلْتُ لِرَجُلٍ إِلَى جَنْبِي، مَنْ هَذَا؟ قَالَ: هَذَا عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ [ص:794] حَدَّثَنَاهُ مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا أَبُو زَيْدٍ صَاحِبُ الْهَرَوِيِّ

(2/792)

وَثَنَا أَبُو مُوسَى قَالَ: ثَنَا سَعِيدُ بْنُ الرَّبِيعِ أَبُو زَيْدٍ، قَالَ: ثَنَا شُعْبَةُ، عَنْ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ الشَّعْبِيَّ، يُحَدِّثُ عَنْ رَجُلٍ، عَنْ سُعْدَى امْرَأَةِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُ مَرَّ بِطَلْحَةَ بْنِ عُبَيْدِ اللَّهِ، حِينَ اسْتُخْلِفَ أَبُو بَكْرٍ، فَقَالَ: مَا لِي أَرَاكَ كَئِيبًا، لَعَلَّكَ كَرِهْتَ إِمَارَةَ ابْنِ عَمِّكَ، قَالَ: لَا، وَلَكِنْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ كَلِمَةً، لَمْ أَسْأَلُهُ عَنْهَا حَتَّى مَاتَ أَوْ قُبِضَ، قَالَ: «إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا عَبْدٌ عِنْدَ مَوْتِهِ، إِلَّا كَانَتْ لَهُ نُورًا فِي صَحِيفَتِهِ، وَإِنَّ رُوحَهُ وَجَسَدَهُ لَيَجِدَانِ لَهَا رَاحَةً عِنْدَ الْمَوْتِ» فَقَالَ عُمَرُ: إِنِّي لَأَعْلَمُ مَا هِيَ [ص:795]، هِيَ لَا إِلَهَ إِلَّا اللَّهُ، كَلِمَتُهُ الَّتِي أَرَادَ عَمَّهُ عَلَيْهَا "، قَالَ: مَا أَرَاهَا إِلَّا ذَلِكَ «. هَذَا لَفْظُ حَدِيثِ بُنْدَارٍ، وَقَالَ أَبُو مُوسَى» رَاحَةٌ عِنْدَ الْمَوْتِ "، فَقَالَ عُمَرُ: إِنِّي لَأَعْلَمُ مَا هِيَ لَا إِلَهَ إِلَّا اللَّهُ، هِيَ الْكَلِمَةُ الَّتِي أَرَادَ عَمَّهُ عَلَيْهَا، لَا أُرَاهَا إِلَّا إِيَّاهَا " قَالَ أَبُو بَكْرٍ: الَّذِي أَنْكَرْتُ مِنْ رِوَايَةِ سَلَمَةَ بْنِ وَرْدَانَ أَنَّ ذِكْرَهُ أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ، أَنَّهُ سَمِعَ مُعَاذَ بْنَ جَبَلٍ يَذْكُرُ هَذَا الْخَبَرَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَنَّهُ سَأَلَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ، فَصَدَقَ مُعَاذٌ [ص:796] قَدْ حَدَّثَ بِهَذَا الْخَبَرِ أَيْضًا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَبُو نُعَيْمٍ، قَالَ: ثَنَا سَلَمَةُ، قَالَ: سَمِعْتُ أَنَسًا وَثَنَا مُحَمَّدٌ أَيْضًا، قَالَ: ثَنَا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: أَخْبَرَنَا سَلَمَةُ بْنُ وَرْدَانَ الْحَدِيثَ بِتَمَامِهِ قَالَ أَبُو بَكْرٍ: لَسْتُ أُنْكِرُ أَنْ يَكُونَ أَنَسُ بْنُ مَالِكٍ قَدْ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ» فِي غَيْرِ الْوَقْتِ الَّذِي ذَكَرَ سَلَمَةُ بْنُ وَرْدَانَ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَأَلَهُ عَمَّا ذَكَرَ مُعَاذُ بْنُ جَبَلٍ عَنْهُ

(2/794)

لِأَنَّ ابْنَ عُزَيْزٍ حَدَّثَنِي، قَالَ: حَدَّثَنِي سَلَامَةُ، عَنْ عَقِيلٍ، عَنِ ابْنِ شِهَابٍ، قَالَ: قَالَ أَنَسُ بْنُ مَالِكٍ الْأَنْصَارِيُّ: بَيْنَا نَحْنُ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَبَطَ ثَنِيَّةً، وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسِيرُ وَحْدَهُ، فَلَمَّا اسْتَهَلَّتْ بِهِ الطَّرِيقُ، ضَحِكَ وَكَبَّرَ، وَكَبَّرْنَا لِتَكْبِيرِهِ، فَسَارَ رَتْوَةً ثُمَّ ضَحِكَ وَكَبَّرَ، فَكَبَّرْنَا لِتَكْبِيرِهِ، ثُمَّ أَدْرَكْنَاهُ، فَقَالَ الْقَوْمُ: كَبَّرْنَا لِتَكْبِيرِكَ وَلَا نَدْرِي مِمَّ ضَحِكْتَ؟ فَقَالَ: " أَبْشِرْ وَبِشِّرْ أُمَّتَكَ أَنَّهُ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ دَخَلَ الْجَنَّةَ، فَضَحِكْتُ وَكَبَّرْتُ رَبِّي، ثُمَّ سَارَ رَتْوَةً، ثُمَّ الْتَفَتَ فَقَالَ: أَبْشِرْ وَبَشِّرْ أُمَّتَكَ أَنَّهُ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ دَخَلَ الْجَنَّةَ، وَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ النَّارَ، فَضَحِكْتُ وَكَبَّرْتُ رَبِّي وَفَخَرْتُ بِذَلِكَ لِأُمَّتِي " [ص:798] قَالَ أَبُو بَكْرٍ: هَذَا خَبَرٌ غَرِيبٌ، وَإِنَّمَا أَنْكَرْتُ مِنْ خَبَرِ سَلَمَةَ بْنِ وَرْدَانَ أَنَّ ذِكْرَهُ أَنَّ أَنَسًا سَمِعَ هَذَا الْخَبَرَ مِنْ مُعَاذِ بْنِ جَبَلٍ، فَإِنَّ سُلَيْمَانَ التَّيْمِيَّ وَهُوَ أَحْفَظُ مِنْ عَدَدٍ مِثْلِ سَلَمَةَ، وَأَعْلَمُ بِالْحَدِيثِ مِنْ جَمَاعَةٍ أَمْثَالَ سَلَمَةَ، رَوَاهُ عَنْ أَنَسٍ قَالَ: ذُكِرَ لِي عَنْ مُعَاذِ بْنِ جَبَلٍ، فَأَمَّا مَنْ قَالَ: عَنْ أَنَسٍ، عَنْ مُعَاذٍ فَقَدْ أَعْذَرَ، وَلَمْ يَذْكُرْ سَمَاعًا كَذَلِكَ رَوَاهُ أَيْضًا عَبْدُ الْعَزِيزِ بْنُ صُهَيْبٍ، عَنْ أَنَسٍ، عَنْ مُعَاذٍ لَمْ يَقُلْ سَمِعْتُ وَلَا ذُكِرَ لِي

(2/797)

حَدَّثَنَاهُ أَحْمَدُ بْنُ عَبْدَةَ، قَالَ: أَخْبَرَنَا حَمَّادٌ يَعْنِي ابْنَ زَيْدٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ مُعَاذِ بْنِ جَبَلٍ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَا مُعَاذُ: قُلْتُ لَبَّيْكَ يَا رَسُولَ اللَّهِ وَسَعْدَيْكَ، قَالَ: بَشِّرِ النَّاسَ أَوْ قَالَ أَنْذِرِ النَّاسَ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ "

(2/798)

حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ، قَالَ: ثَنَا شُعَيْبٌ يَعْنِي ابْنَ اللَّيْثِ، قَالَ: أَخْبَرَنَا اللَّيْثُ، عَنْ مُحَمَّدِ بْنِ الْعَجْلَانَ، عَنِ الصُّنَابِحِيّ، أَنَّهُ قَالَ: دَخَلْتُ عَلَى عُبَادَةَ بْنِ الصَّامِتِ، وَهُوَ فِي الْمَوْتِ فَبَكَيْتُ، فَقَالَ: مَهْلًا لِمَ تَبْكِي؟ فَوَاللَّهِ لَوْ أَنِّي اسْتُشْهِدْتُ لَأَشْهَدَنَّ لَكَ، وَلَئِنْ شُفِّعْتُ لَأَشْفَعَنَّ لَكَ، وَلَئِنِ اسْتَطَعْتُ لَأَنْفَعَنَّكَ، ثُمَّ قَالَ: وَاللَّهِ مَا مِنْ حَدِيثٍ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَكُمْ فِيهِ خَيْرٌ إِلَّا حَدَّثْتُكُمُوهُ، إِلَّا حَدِيثًا وَاحِدًا، وَسَوْفَ أُحَدِّثُكُمُوهُ الْيَوْمَ، وَقَدْ أُحِيطَ بِنَفْسِي، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، حَرَّمَهُ اللَّهُ عَلَى النَّارِ» [ص:800] حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحِيمِ الْبَرْقِيُّ، قَالَ: ثَنَا سَعِيدُ بْنُ الْحَكَمِ بْنِ أَبِي مَرْيَمَ، قَالَ: أَخْبَرَنَا يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَجْلَانَ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَيْرِيزٍ، عَنِ الصُّنَابِحِيِّ، فَذَكَرَ بِمِثْلِهِ، إِلَّا أَنَّهُ قَالَ: «مَنْ لَقِيَ اللَّهَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ دَخَلَ الْجَنَّةَ»

(2/799)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَهْضَمٍ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ [ص:801] جَعْفَرٍ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ، عَنِ ابْنِ مُحَيْرِيزٍ، عَنِ الصُّنَابِحِيّ، أَنَّهُ سَمِعَ عُبَادَةَ بْنَ الصَّامِتِ، حِينَ حَضَرَهُ الْمَوْتُ، يَقُولُ: وَاللَّهِ مَا كَتَمْتُكَ حَدِيثًا سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَكَ فِيهِ خَيْرٌ إِلَّا حَدِيثًا وَاحِدًا: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ لَقِيَ اللَّهَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، دَخَلَ الْجَنَّةَ»

(2/800)

حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ، بَصْرِيٌّ، قَالَ: ثَنَا بَدَلُ بْنُ الْحَبْرِ أَبُو الْمُنِيرِ التَّمِيمِيُّ الْيَرْبُوعِيُّ، قَالَ: ثَنَا الْمُحْرِزُ بْنُ كَعْبٍ الْبَاهِلِيُّ، قَالَ: حَدَّثَنِي رِيَاحُ بْنُ عُبَيْدَةَ، أَنَّ [ص:802] ذَكْوَانَ السَّمَّانَ حَدَّثَهُ، أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ حَدَّثَهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ، فَقَالَ: «اذْهَبْ فَنَادِ فِي النَّاسِ أَنَّ مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُوقِنًا أَوْ مُخْلِصًا فَلَهُ الْجَنَّةُ» فَذَكَرَ الْحَدِيثَ بِتَمَامِهِ، فِي لَقْي عُمَرَ بْنِ الْخَطَّابٍ رَضِيَ اللَّهُ عَنْهُ إِيَّاهُ، وَرَدَهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَوْلُهُ: " إِنَّ النَّاسَ قَدْ حَسَوْا أَوْ طَمَعُوا، قَالَ: اجْلِسْ قَالَ أَبُو بَكْرٍ: قَالَ: لَنَا مُحَمَّدُ بْنُ يَحْيَى فِي هَذَا الْخَبَرِ أَنَّ النَّاسَ قَدْ طَمَعُوا أَوْ حَسَوْا، قَالَ: اقْعُدْ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى قَالَ: ثَنَا حَفْصُ بْنُ عُمَرَ، قَالَ: ثَنَا الْمُحْرِزُ بْنُ كَعْبٍ، قَدْ أَمْلَيْتُهُ فِي كِتَابِ الْإِيمَانِ

(2/801)

وَرَوَى مَسْتُورُ بْنُ عَبَّادٍ الْهُنَائِيُّ، قَالَ: ثَنَا ثَابِتٌ الْبُنَانِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ: مَا تَرَكْتُ مِنْ حَاجَةٍ وَلَا دَاجَةٍ، إِلَّا أَتَيْتُ عَلَيْهَا، قَالَ: " أَوَّلًا تَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ؟ قَالَ: نَعَمْ، قَالَ: «فَإِنَّ هَذَا يَأْتِي عَلَى ذَلِكَ كُلِّهِ» حَدَّثَنَاهُ زَيْدُ بْنُ أَخْزَمَ، وَإِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ، قَالَا: ثَنَا أَبُو عَاصِمٍ، عَنْ مَسْتُورِ بْنِ عَبَّادٍ، قَالَ زَيْدٌ: فَإِنَّ هَذَا يُذْهِبُ هَذَا

(2/803)

حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الصَّوَّافُ، قَالَ: ثَنَا بَدَلُ بْنُ الْمُحَبَّرِ، قَالَ: ثَنَا زَائِدَةُ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ، عَنْ عُمَرَ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:804] أَمَرَهُ أَنْ يُؤَذِّنَ النَّاسَ أَنَّ مَنَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، مُخْلِصًا فَلَهُ الْجَنَّةُ، قَالَ عُمَرُ: يَا رَسُولَ اللَّهِ: إِذًا يَتَّكِلُوا، قَالَ: فَدَعْهُمْ " حَدَّثَنَاهُ أَيْضًا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا بَدَلُ بْنُ الْمُحَبَّرِ، أَحْسِبُنِي قَدْ أَمْلَيْتُهُ فِي كِتَابِ الْإِيمَانِ

(2/803)

حَدَّثَنَا عَلِيُّ بْنُ سَهْلٍ الرَّمْلِيُّ، قَالَ: ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: ثَنَا أَبُو عَمْرٍو الْأَوْزَاعِيُّ، قَالَ: حَدَّثَنِي الْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ الْمَخْزُومِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ الْأَنْصَارِيِّ، عَنْ أَبِيهِ، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي [ص:805] بَعْضِ غَزَوَاتِهِ، فَذَكَرَ حَدِيثًا طَوِيلًا وَقَالَ فِي آخِرِهِ ثُمَّ قَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ، وَأَشْهَدُ عِنْدَ اللَّهِ أَنَّهُ لَا يَلْقَاهُ عَبْدٌ مُؤْمِنٌ بِهِمَا إِلَّا حَجَبَتَاهُ عَنِ النَّارِ يَوْمَ الْقِيَامَةِ» حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ الْعَلَاءِ بْنِ زَبْرٍ الرَّبْعِيُّ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي عَمْرَةَ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ نَحْوَ حَدِيثِ الْوَلِيدِ [ص:806] وَرَوَاهُ ابْنُ عَجْلَانَ، عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَاصِمٍ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ، عَنْ أَبِي عَمْرَةَ الْأَنْصَارِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، نَحْوَ حَدِيثِ الْأَوْزَاعِيِّ حَدَّثَنَاهُ الرَّبِيعُ بْنُ سُلَيْمَانَ، قَالَ: ثَنَا شُعَيْبٌ، قَالَ: ثَنَا اللَّيْثُ، عَنْ مُحَمَّدِ بْنِ الْعَجْلَانَ قَالَ أَبُو بَكْرٍ: أَنَا بَرِيءٌ مِنْ عُهْدَةِ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ مَعَ إِسْقَاطِهِ عَبْدَ الرَّحْمَنِ بْنَ أَبِي عَمْرَةَ مِنَ الْإِسْنَادِ

(2/804)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا إِبْرَاهِيمُ بْنُ الْحَكَمِ بْنِ أَبَانَ، قَالَ: حَدَّثَنِي [ص:807] أَبِي، قَالَ: كُنْتُ أَنَا وَعِكْرِمَةُ، وَيَزْدَادُ، فَقَالَ: إِنَّ ابْنًا لِمُحَمَّدٍ أَوْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ، كَانَ يُصِيبُ مِنْ هَذَا الشَّرَابِ، فَلَمَّا حَضَرَهُ الْمَوْتُ قَالَتْ عَائِشَةُ: رَضِيَ اللَّهُ عَنْهَا إِنِّي لَأَرْجُو أَنْ لَا يُطْعَمَ ابْنُ أَخِي النَّارَ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعَمِّهِ: «قُلْ لَا إِلَهَ إِلَّا اللَّهُ أَشْهَدُ لَكَ بِهَا يَوْمَ الْقِيَامَةِ» ، قَالَ أَبِي: فَأَجَابَهُ عِكْرِمَةُ، قَالَ: قَالَ أَبُو هُرَيْرَةَ: اسْتَغْفِرُوا لَهُ، فَإِنَّمَا يَسْتَغْفِرُ لِلْمُسِيءِ مِثْلُهُ

(2/806)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا يَحْيَى يَعْنِي ابْنَ سَعِيدٍ، قَالَ: ثَنَا يَزِيدُ بْنُ كَيْسَانَ، قَالَ: حَدَّثَنِي أَبُو حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِعَمِّهِ: «قُلْ لَا إِلَهَ إِلَّا اللَّهُ أَشْهَدُ لَكَ بِهَا يَوْمَ الْقِيَامَةِ» ، قَالَ: لَوْلَا أَنْ [ص:808] تُعَيِّرَنِي قُرَيْشٌ إِنَّمَا حَمَلَهُ عَلَيْهِ الْجَزَعُ لَأَقْرَرْتُ بِهَا عَيْنَكَ، فَأَنْزَلَ اللَّهُ تَعَالَى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56]

(2/807)

حَدَّثَنَا عُمَرُ بْنُ حَفْصٍ الشَّيْبَانِيُّ، قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: ثَنَا عَمْرُو بْنُ الْحَارِثِ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، عَنْ [ص:809] يُوسُفَ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا، وَأَنَّ مُحَمَّدًا رَسُولَ اللَّهِ وَجَبَتْ لَهُ الْجَنَّةُ»

(2/808)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَأَبُو مُوسَى، قَالَا: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ زَيْدِ بْنِ وَهْبٍ، عَنْ أَبِي ذَرٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " قَالَ لِي جِبْرِيلُ: مَنْ مَاتَ مِنْ أُمَّتِكَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَلَمْ يَدْخُلِ النَّارَ، قُلْتُ: وَإِنْ زَنَى وَإِنْ سَرَقَ، قَالَ: وَإِنْ زَنَى وَإِنْ سَرَقَ " - وَقَالَ بُنْدَارٌ: أَوْ - " لَمْ يَدْخُلِ النَّارَ، قَالَ: وَإِنْ سَرَقَ وَإِنْ زَنَى، قَالَ: وَإِنْ سَرَقَ وَإِنْ زَنَى "

(2/809)

حَدَّثَنَا مُؤَمَّلُ بْنُ هِشَامٍ، قَالَ: ثَنَا إِسْمَاعِيلُ، عَنِ الْجُرَيْرِيِّ، قَالَ: حَدَّثَنِي مُوسَى، عَنْ مُحَمَّدِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ، أَنَّ أَبَا الدَّرْدَاءِ، قَالَ: عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ " قَرَأَ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46] ، قُلْتُ: وَإِنْ زَنَى وَإِنْ سَرَقَ يَا رَسُولَ اللَّهِ؟ فَإِنَّ قِرَاءَتَهَا لَيْسَ هَكَذَا، أَوْ أَنَا لَيْسَ كَذَلِكَ تَجِدُنَا فَقَالَ: قَرَأَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:811]: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46] قُلْتُ: فَإِنْ زَنَى وَإِنْ سَرَقَ يَا رَسُولَ اللَّهِ؟ قَالَ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46] قُلْتُ: يَا رَسُولَ اللَّهِ: وَإِنْ زَنَى وَإِنْ سَرَقَ؟ قَالَ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46] وَإِنْ زَنَى وَإِنْ سَرَقَ، وَرَغِمَ أَنْفُ أَبِي الدَّرْدَاءِ " فَلَا أَزَالُ أَقْرَؤُهَا كَذَلِكَ حَتَّى أَلْقَاهُ

(2/810)

حَدَّثَنَا أَبُو طَالِبٍ زَيْدُ بْنُ أَخْزَمَ، قَالَ: ثَنَا أَبُو دَاوُدَ، قَالَ: ثَنَا شُعْبَةُ، قَالَ: أَخْبَرَنِي حَبِيبُ بْنُ أَبِي ثَابِتٍ، وَعَبْدُ الْعَزِيزِ بْنُ رُفَيْعٍ، وَالْأَعْمَشُ، عَنْ زَيْدِ بْنِ وَهْبٍ، عَنْ أَبِي ذَرٍّ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَتَانِي جِبْرِيلُ، فَبَشَّرَنِي أَنَّهُ مَنْ مَاتَ مِنْ أُمَّتِي لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ قُلْتُ: وَإِنْ زَنَى وَإِنْ سَرَقَ؟ قَالَ: نَعَمْ " ثَنَا بِهِ مَرَّةً، وَلَمْ يَذْكُرِ الْأَعْمَشَ فِي الْإِسْنَادِ

(2/812)

حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ، قَالَ: حَدَّثَنِي أَبِي قَالَ: ثَنَا مَهْدِيُّ، عَنْ وَاصِلٍ، عَنِ الْمَعْرُورِ بْنِ سُوَيْدٍ، عَنْ أَبِي ذَرٍّ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَتَانِي آتٍ مِنْ رَبِّي» فَإِمَّا «بَشَّرَنِي» وَإِمَّا قَالَ: «أَخْبَرَنِي» أَنَّهُ قَالَ: " مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ، قُلْتُ: وَإِنْ زَنَى وَسَرَقَ؟ قَالَ: وَإِنْ زَنَى وَسَرَقَ "

(2/813)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْجَوْهَرِيُّ، قَالَ: ثَنَا حَفْصُ بْنُ عُمَرَ الْحَوْضِيُّ، قَالَ: ثَنَا مُرَجِّي بْنُ رَجَاءٍ، قَالَ: ثَنَا مُحَمَّدُ بْنُ الزُّبَيْرِ، عَنْ رَجَاءِ بْنِ حَيْوَةَ، عَنْ أُمِّ الدَّرْدَاءِ، عَنْ أَبِي الدَّرْدَاءِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ» ، قُلْتُ وَإِنْ زَنَى، وَإِنْ سَرَقَ؟ قَالَ: «وَإِنْ زَنَى وَإِنْ سَرَقَ»

(2/814)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ، عَنْ سُلَيْمَانَ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَلِمَةً وَأَنَا أَقُولُ أُخْرَى قَالَ: «مَنْ مَاتَ وَهُوَ يَجْعَلُ لِلَّهِ نِدًّا دَخَلَ النَّارَ» ، قَالَ: وَأَنَا أَقُولُ: وَهُوَ لَا يَجْعَلُ لِلَّهِ نِدًّا دَخَلَ الْجَنَّةَ " قَالَ أَبُو بَكْرٍ: قَدْ كُنْتُ أَمْلَيْتُ أَكْثَرَ هَذَا الْبَابِ فِي كِتَابِ الْإِيمَانِ وَبَيَّنْتُ فِي ذَلِكَ الْمَوْضِعِ مَعْنَى هَذِهِ الْأَخْبَارِ، وَأَنَّ مَعْنَاهَا لَيْسَ كَمَا يَتَوَهَّمُهُ الْمُرْجِئَةُ وَبِيَقِينٍ يَعْلَمُ كُلُّ عَالِمٍ مِنْ أَهْلِ الْإِسْلَامِ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمْ يُرِدْ بِهَذِهِ الْأَخْبَارِ أَنَّ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ أَوْ زَادَ مَعَ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ شَهَادَةَ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَلَمْ يُؤْمِنْ بِأَحَدٍ مِنَ الْأَنْبِيَاءِ، غَيْرَ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَلَا آمَنَ بِشَيْءٍ مِنْ كِتَابِ اللَّهِ، وَلَا بِجَنَّةٍ وَلَا نَارٍ، وَلَا [ص:816] بَعْثٍ وَلَا حِسَابٍ أَنَّهُ مِنْ أَهْلِ الْجَنَّةِ، لَا يُعَذَّبُ بِالنَّارِ، وَلَئِنْ جَازَ لِلْمُرْجِئَةِ الِاحْتِجَاجُ بِهَذِهِ الْأَخْبَارِ، وَإِنْ كَانَتْ هَذِهِ الْأَخْبَارُ ظَاهِرُهَا خِلَافُ أَصْلِهِمْ، وَخِلَافُ كِتَابِ اللَّهِ وَخِلَافُ سُنَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، جَازَ لِلْجَهْمِيَّةِ الِاحْتِجَاجُ بِأَخْبَارٍ رُوِيَتْ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا تُؤُوِّلَتْ عَلَى ظَاهِرِهَا، اسْتَحَقَّ مَنْ يَعْلَمُ أَنَّ اللَّهَ رَبُّهُ وَأَنَّ مُحَمَّدًا نَبِيُّهُ الْجَنَّةَ، وَإِنْ لَمْ يَنْطِقْ بِذَلِكَ لِسَانُهُ، وَلَا يَزَالُ يَسْمَعُ أَهْلَ الْجَهْلِ وَالْعِنَادِ، وَيَحْتَجُّونَ بِأَخْبَارٍ مُخْتَصَرَةٍ، غَيْرِ مُتَقَصَّاةٍ، وَبِأَخْبَارٍ مُجْمَلَةٍ غَيْرِ مُفَسَّرَةٍ، لَا يَفْهَمُونَ أُصُولَ الْعِلْمِ، يَسْتَدِلُّونَ بِالْمُتَقَصَّى مِنَ الْأَخْبَارِ عَلَى مُخْتَصَرِهَا، وَبِالْمُفَسَّرِ مِنْهَا عَلَى مُجْمَلِهَا، قَدْ ثَبَتَتِ الْأَخْبَارُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِلَفْظَةٍ لَوْ حَمَلَتْ عَلَى ظَاهِرِهَا كَمَا حَمَلَتِ الْمُرْجِئَةُ الْأَخْبَارَ الَّتِي ذَكَرْنَاهَا فِي شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ عَلَى ظَاهِرِهَا لَكَانَ الْعَالِمُ بِقَلْبِهِ: أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُسْتَحِقًّا لِلْجَنَّةَ، وَإِنْ لَمْ يُقِرَّ بِذَلِكَ بِلِسَانِهِ، وَلَا أُقِرُّ بِشَيْءٍ مِمَّا أَمَرَ اللَّهُ تَعَالَى بِالْإِقْرَارِ بِهِ، وَلَا آمَنَ بِقَلْبِهِ بِشَيْءٍ أَمَرَ اللَّهُ بِالْإِيمَانِ بِهِ وَلَا عَمِلَ بِجَوَارِحِهِ شَيْئًا أَمَرَ اللَّهُ بِهِ، وَلَا انْزَجَرَ عَنْ شَيْءٍ حَرَّمَهُ اللَّهُ مِنْ سَفْكِ دِمَاءِ الْمُسْلِمِينَ، وَسَبْيِ ذَرَارِيِّهِمْ وَأَخْذِ أَمْوَالِهِمْ، وَاسْتِحْلَالِ حَرَمِهِمْ فَاسْمَعِ الْخَبَرَ الَّذِي ذَكَرْتُ أَنَّهُ غَيْرُ جَائِزٍ أَنْ يُحْمَلَ عَلَى ظَاهِرِهِ، كَمَا حَمَلَتِ الْمُرْجِئَةُ الْأَخْبَارَ الَّتِي ذَكَرْنَاهَا عَلَى ظَاهِرِهَا

(2/815)

61 - حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، قَالَ: ثَنَا بِشْرُ يَعْنِي ابْنَ الْمُفَضَّلِ، قَالَ: ثَنَا خَالِدٌ يَعْنِي الْحَذَّاءَ، عَنِ الْوَلِيدِ أَبِي بِشْرٍ، قَالَ: سَمِعْتُ حُمْرَانَ بْنَ أَبَانَ، يُحَدِّثُ عَنْ عُثْمَانَ بْنِ عَفَّانَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ»

(2/817)

62 - حَدَّثَنَا أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى، قَالَ: ثَنَا بِشْرٌ يَعْنِي ابْنَ الْمُفَضَّلِ، قَالَ: ثَنَا خَالِدٌ، عَنِ الْوَلِيدِ أَبِي بِشْرٍ، قَالَ: سَمِعْتُ حُمْرَانَ، يَقُولُ: سَمِعْتُ عُثْمَانَ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ»

63 - حَدَّثنا أَحْمَدُ بْنُ الْمِقْدَامِ، قَالَ: ثَنَا إِسْمَاعِيلُ يَعْنِي ابْنَ عُلَيَّةَ قَالَ: ثَنَا خَالِدٌ، عنِ الْوَلِيدِ بْنِ مُسْلِمٍ وَهُوَ أَبُو بِشْرٍ، عنْ حُمْرَانَ بْنِ أَبَانَ، عنْ عُثْمَانَ بْنِ عَفَّانَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ بِمِثْلِهِ
[ص:819]

64 - حَدَّثنا بِشْرُ بْنُ مُعَاذٍ قَالَ: ثَنَا بِشْرٌ يَعْنِي ابْنَ الْمُفَضَّلِ بِمِثْلِ حَدِيثِ أَبِي الْخَطَّابِ سَوَاءً

65 - ثَنَا نَصْرُ بْنُ الْجَهْضَمِيِّ، قَالَ: أَخْبَرَنَا بِشْرُ بْنُ الْمُفَضَّلِ بِمِثْلِ حَدِيثِ أَبِي الْخَطَّابِ

66 - وَثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، قَالَ: ثَنَا ابْنُ عُلَيَّةَ، عنْ خَالِدٍ الْحَذَّاءِ، بِهَذَا الْإِسْنَادِ، مَعْنًى بِمِثْلِهِ
[ص:820]

67 - وثنا مُحَمَّدُ بْنُ الْوَلِيدِ، قَالَ: ثَنَا مُحَمَّدٌ يَعْنِي ابْنَ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، عنْ خَالِدٍ الْحَذَّاءِ، عنْ أَبِي بِشْرٍ الْعَنْبَرِيِّ، عنْ حُمْرَانَ بْنِ أَبَانَ، عنْ عُثْمَانَ بْنِ عَفَّانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِهِ. قَالَ شُعْبَةُ: وَهُوَ خَبَرُ عَبْدِ الْحَمِيدِ بْنِ لَاحِقٍ، يُرِيدُ خَبَرَ أَبِي بِشْرٍ الْعَنْبَرِيِّ، كَذَلِكَ ثَنَا مُحَمَّدُ بْنُ الْوَلِيدِ، قَالَ: ثَنَا مُحَمَّدٌ، قَالَ: ثَنَا شُعْبَةُ

(2/818)

68 - وَثَنَا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ حُمْرَانَ، قَالَ: سَمِعْتُ شُعْبَةَ، عَنْ بَيَانٍ، قَالَ حُمْرَانُ يُحَدِّثُ، عَنْ عُثْمَانَ بْنِ عَفَّانَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ عَلِمَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ»

(2/820)

69 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ، قَالَ: ثَنَا عَبْدُ الصَّمَدِ، قَالَ: ثَنَا شُعْبَةُ، عَنْ خَالِدِ بْنِ الْحَذَّاءِ، عَنِ الْوَلِيدِ أَبِي بِشْرٍ، عَنْ حُمْرَانَ بْنِ أَبَانَ، عَنْ عُثْمَانَ بْنِ عَفَّانَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ»

(2/821)

70 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ،
[ص:822]

71 - وَحَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ، قَالَ: ثَنَا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ، صَاحِبُ الْكُرْدِيِّ

72 - وَثَنَا مُحَمَّدُ بْنُ سُفْيَانَ الْأُبُلِّيُّ، قَالَ: ثَنَا أَيُّوبُ بْنُ سُلَيْمَانَ الْحَارِثُ، قَالَ: ثَنَا عُمَرُ بْنُ مُحَمَّدِ بْنِ عُمَرَ مَعْدَانُ الْحَارِسِيُّ، عَنْ عِمْرَانَ الْقَصِيرِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْقَلُوصِ، عَنْ مُطَرِّفٍ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، قَالَ: أَلَا أُحَدِّثُكُمْ بِحَدِيثٍ مَا حَدَّثْتُ بِهِ، أَحَدًا مُنْذُ سَمِعْتُهُ مِنْ، رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَخَافَةَ أَنْ يَتَّكِلَ النَّاسُ: «مَنْ عَلِمَ أَنَّ اللَّهَ رَبُّهُ وَأَنِّي نَبِيُّهُ صَادِقًا مِنْ قَلْبِهِ وَأَوْمَأَ بِيَدِهِ إِلَى خَلْدَةِ صَدْرِهِ حَرَّمَ اللَّهُ لَحْمَهُ عَلَى النَّارِ» [ص:823] وَقَالَ الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، قَالَ: قَالَ لَنَا: لَأُحَدِّثَنَّكُمْ بِحَدِيثٍ، زَادَ مُحَمَّدَ بْنَ سُفْيَانَ قَالَ: وَكَانَ قَدْ جُعِلَ فِي حِلٍّ مَنْ قَالَ: الْقَصِيرَ، وَزَادَ فِي آخِرِهِ: إِنَّمَا قَالَ عَبْدُ اللَّهِ، فَحَدَّثْتُ بِهِ أَحَدُ وَلَدِ عَبْدِ الْمَلِكِ فَاسْتَحْلَفَنِي ثَلَاثَةَ أَيْمَانٍ صَبْرًا بِاللَّهِ، لَسَمِعْتُهُ مِنْ مُطَرِّفٍ قَالَ: فَحَلَفْتُ لَهُ، ثُمَّ حَدَّثْتُ بِهِ أَحَدٌ وَلَدِ عَبْدِ الْمَلِكِ بَعْدَهُ اسْتَحْلَفَنِي ثَلَاثَةَ أَيْمَانٍ صَبْرًا بِاللَّهِ: لَسَمِعْتُهُ مِنْ مُطَرِّفٍ؟ كَأَنَّهُ كَانَ شَاهِدًا لِلْحَدِيثِ الْأَوَّلِ، فَحَلَفْتُ لَهُ، فَقَالَ لِكَاتِبِهِ: أَثْبِتْ هَذَا عِنْدَكَ ثَنَا بِهِ الْعَبَّاسُ مَرَّةً، قَالَ: ثَنَا أَبُو يَحْيَى أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ يَسَارٍ، صَاحِبُ الْكُرْدِيِّ

(2/821)

73 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْقُطَعِيُّ، قَالَ: ثَنَا زِيَادُ بْنُ الرَّبِيعِ، قَالَ: ثَنَا هِشَامُ بْنُ حَسَّانَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي الدَّيْلَمِ، قَالَ: كُنْتُ ثَالِثَ ثَلَاثَةٍ مِمَّنْ يَخْدُمُ مُعَاذَ بْنَ جَبَلٍ، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قُلْنَا لَهُ: رَحِمَكَ اللَّهُ، إِنَّمَا صَحِبْنَاكَ، وَانْقَطَعْنَا إِلَيْكَ وَاتَّبَعْنَاكَ لِمِثْلِ هَذَا الْيَوْمِ، فَحَدِّثْنَا بِحَدِيثٍ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَنْتَفِعُ بِهِ، قَالَ: نَعَمْ، وَمَا سَاعَةُ الْكَذِبِ هَذِهِ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ مَاتَ وَهُوَ يُوقِنُ بِقَلْبِهِ أَنَّ اللَّهَ حَقٌّ، وَأَنَّ السَّاعَةَ حَقٌّ، وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ» قَالَ ابْنُ سِيرِينَ: إِمَّا قَالَ: «دَخَلَ الْجَنَّةَ» وَإِمَّا قَالَ: «نَجَا مِنَ النَّارِ» لَئِنْ جَازَ لِلْجَهْمِيِّ الِاحْتِجَاجُ بِهَذِهِ الْأَخْبَارِ، أَنَّ الْمَرْءَ يَسْتَحِقُّ الْجَنَّةَ، بِتَصْدِيقِ الْقَلْبِ بِأَنْ لَا إِلَهَ إِلَّا اللَّهُ وَبِأَنَّ اللَّهَ حَقٌّ، وَأَنَّ السَّاعَةَ قَائِمَةٌ، وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ وَيَتْرُكُ الِاسْتِدْلَالَ بِمَا سَنُبَيِّنُهُ بَعْدُ إِنْ شَاءَ اللَّهُ مِنْ مَعْنَى هَذِهِ الْأَخْبَارِ، لَمْ [ص:825] يُؤْمَنْ أَنْ يَحْتَجَّ جَاهِلٌ لَا يَعْرِفُ دَيْنَ اللَّهِ، وَلَا أَحْكَامَ الْإِسْلَامِ، بِخَبَرِ عُثْمَانَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، «مَنْ عَلِمَ أَنَّ الصَّلَاةَ عَلَيْهِ حَقٌّ وَاجِبٌ، دَخَلَ الْجَنَّةَ» فَيَدَّعِي أَنَّ جَمِيعَ الْإِيمَانِ هُوَ الْعِلْمُ بِأَنَّ الصَّلَاةَ عَلَيْهِ حَقٌّ وَاجِبٌ، وَإِنْ لَمْ يُقِرَّ بِلِسَانِهِ مِمَّا أَمَرَ اللَّهُ بِالْإِقْرَارِ بِهِ، وَلَا صَدَّقَ بِقَلْبِهِ بِشَيْءٍ مِمَّا أَمَرَ اللَّهُ بِالتَّصْدِيقِ بِهِ، وَلَا أَطَاعَ فِي شَيْءٍ أَمَرَ اللَّهُ بِهِ، وَلَا انْزَجَرَ عَنْ شَيْءٍ حَرَّمَهُ اللَّهُ، إِذِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ أَخْبَرَ أَنَّ مَنْ عَلِمَ أَنَّ الصَّلَاةَ عَلَيْهِ حَقٌّ وَاجِبٌ دَخَلَ الْجَنَّةَ، كَمَا أَخْبَرَ أَنَّ مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ

(2/824)

74 - حَدَّثَنَا بِهَذَا الْخَبَرِ، مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: ثَنَا خَالِدٌ، قَالَ: ثَنَا عِمْرَانُ وَهُوَ ابْنُ حُدَيْرٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُبَيْدٍ، قَالَ: قَالَ حُمْرَانُ بْنُ أَبَانَ، قَالَ أَمِيرُ الْمُؤْمِنِينَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ: وَكَانَ قَلِيلَ الْحَدِيثِ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ عَلِمَ أَنَّ الصَّلَاةَ عَلَيْهِ حَقٌّ وَاجِبٌ وَمَكْتُوبٌ، دَخَلَ الْجَنَّةَ»

(2/825)

75 - حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا عُثْمَانُ بْنُ عُمَرَ، قَالَ: ثَنَا عِمْرَانُ بْنُ حُدَيْرٍ، عَنْ عَبْدِ الْمَلِكِ، وَهُوَ ابْنُ عُبَيْدٍ، عَنْ حُمْرَانَ بْنِ أَبَانَ، عَنْ عُثْمَانَ، وَكَانَ قَلِيلَ الْحَدِيثِ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عَلِمَ أَنَّ الصَّلَاةَ حَقٌّ مَكْتُوبٌ عَلَيْهِ، أَوْ حَقٌّ وَاجِبٌ دَخَلَ الْجَنَّةَ»

(2/826)

76 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: ثَنَا رَوْحُ بْنُ عُبَادَةَ، قَالَ: ثَنَا عِمْرَانُ بْنُ حُدَيْرٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُبَيْدٍ، قَالَ: سَمِعْتُ حُمْرَانَ بْنَ أَبَانَ، قَالَ: سَمِعْتُ عُثْمَانَ بْنَ عَفَّانَ، وَكَانَ قَلِيلَ الْحَدِيثِ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ عَلِمَ أَنَّ الصَّلَاةَ عَلَيْهِ حَقٌّ وَاجِبٌ دَخَلَ الْجَنَّةَ» قَالَ أَبُو بَكْرٍ: فَإِنْ جَازَ الِاحْتِجَاجُ بِمِثْلِ هَذَا الْخَبَرِ الْمُخْتَصَرِ فِي الْإِيمَانِ وَاسْتِحْقَاقِ الْمَرْءِ بِهِ الْجَنَّةَ، وَتَرْكُ الِاسْتِدْلَالِ بِالْأَخْبَارِ الْمُفَسَّرَةِ الْمُتَقَصَّاةِ لَمْ يُؤْمَنْ أَنْ يَحْتَجَّ جَاهِلٌ مُعَانِدٌ فَيَقُولَ: بَلِ الْإِيمَانُ إِقَامَةُ صَلَاةِ الْفَجْرِ وَصَلَاةِ الْعَصْرِ، وَأَنَّ مُصَلِّيهَا [ص:827] يَتْسَوْجِبُ الْجَنَّةَ، وَيُعَاذُ مِنَ النَّارِ، وَإِنْ لَمْ يَأْتِ بِالتَّصْدِيقِ، وَلَا بِالْإِقْرَارِ بِمَا أَمَرَ أَنْ يُصَدَّقَ بِهِ، وَيَقَرَّ بِهِ، وَلَا يَعْمَلُ بِشَيْءٍ مِنَ الطَّاعَاتِ الَّتِي فَرَضَ اللَّهُ عَلَى عِبَادِهِ، وَلَا انْزَجَرَ عَنْ شَيْءٍ مِنَ الْمَعَاصِي الَّتِي حَرَّمَهَا اللَّهُ

(2/826)

وَيَحْتَجُّ بِخَبَرِ عُمَارَةَ بْنِ رُوَيْبَةَ

77 - الَّذِي ثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا يَحْيَى، وَيَزِيدُ بْنُ هَارُونَ، قَالَا: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ أَبِي بَكْرِ بْنِ عُمَارَةَ بْنِ رُوَيْبَةَ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ صَلَّى قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا حَرَّمَهُ اللَّهُ عَلَى النَّارِ» فَقَالَ رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ، وَأَنَا سَمِعْتُهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:828] قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ طُرُقَ هَذَا الْخَبَرِ فِي كِتَابِ الْمُخْتَصَرِ مِنْ كِتَابِ الصَّلَاةِ، مَعَ أَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ صَلَّى الصُّبْحَ فَهُوَ فِي ذِمَّةِ اللَّهِ» ، وَكُلُّ عَالِمٍ يَعْلَمُ دِينَ اللَّهِ وَأَحْكَامَهُ يَعْلَمُ أَنَّ هَاتَيْنِ الصَّلَاتَيْنِ لَا يُوجِبَانِ الْجَنَّةَ مَعَ ارْتِكَابِ جَمِيعِ الْمَعَاصِي أَيْضًا، وَأَنَّ هَذِهِ الْأَعْمَالَ لِذَلِكَ إِنَّمَا رُوُيِتْ عَلَى مَا بَيَّنَّا فِي كِتَابِ الْإِيمَانِ، إِنَّمًا رَوَيْتُ فِي فَضَائِلِ هَذِهِ الْأَعْمَالَ، كَذَلِكَ إِنَّمَا رَوَيْتُ أَخْبَارَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ» فَضِيلَةً لِهَذَا الْقَوْلِ، لَا أَنَّ هَذَا الْقَوْلَ كُلُّ الْإِيمَانِ وَلَئِنْ جَازَ لِجَاهِلٍ أَنْ يَتَأَوَّلَ أَنَّ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ جَمِيعُ الْإِيمَانِ، إِذِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَبَّرَ أَنَّ قَائِلَهَا يَسْتَوْجِبُ الْجَنَّةَ وَيُعَاذُ مِنَ النَّارِ، لَمْ يُؤْمَنْ أَنْ يَدَّعِيَ جَاهِلٌ مُعَانِدٌ أَيْضًا أَنَّ جَمِيعَ الْإِيمَانِ الْقِتَالُ فِي سَبِيلِ اللَّهِ، فَوَاقَ نَاقَةٍ، فَيَحْتَجَّ بِقَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَاتَلَ فِي سَبِيلِ اللَّهِ فَوَاقَ نَاقَةٍ دَخَلَ الْجَنَّةَ» [ص:829] كَاحْتِجَاجِ الْمُرْجِئَةِ بِقَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ» وَيَقُولُ مُعَانِدٌ آخَرُ جَاهِلٌ: إِنَّ الْإِيمَانَ بِكَمَالِهِ الْمَاشِي فِي سَبِيلِ اللَّهِ حَتَّى تَغْبَرَّ قَدَمَا الْمَاشِي، وَيَحْتَجُّ بِقَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ اغْبَرَّتْ قَدَمَاهُ فِي سَبِيلِ اللَّهِ حَرَّمَهُمَا اللَّهُ عَلَى النَّارِ» وَبِقَوْلِهِ: «لَا يَجْتَمِعُ غُبَارٌ فِي سَبِيلِ اللَّهِ وَدُخَانُ جَهَنَّمَ فِي مَنْخَرَيْ رَجُلٍ مُسْلِمٍ أَبَدًا» [ص:830] وَيَدَّعِي جَاهِلٌ آخِرُ أَنَّ الْإِيمَانَ عِتْقُ رَقَبَةٍ مُؤْمِنَةٍ، وَيَحْتَجُّ بِأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَعْتَقَ رَقَبَةً مُؤْمِنَةً أَعْتَقهَ اللَّهُ بِكُلِّ عُضْو مِنْهُ عُضْوًا مِنَ النَّارِ» وَيَدَّعِي جَاهِلٌ آخَرُ أَنَّ جَمِيعَ الْإِيمَانِ الْبُكَاءُ مِنْ خَشْيَةِ اللَّهِ تَعَالَى، وَيَحْتَجُّ بِقَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ النَّارَ مَنْ بَكَى مِنْ خَشْيَةِ اللَّهِ تَعَالَى» وَيَدَّعِي جَاهِلٌ آخَرُ أَنَّ جَمِيعَ الْإِيمَانِ صَوْمُ يَوْمٍ فِي سَبِيلِ اللَّهِ، وَيَحْتَجُّ بِأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ صَامَ يَوْمًا فِي سَبِيلِ اللَّهِ بَاعَدَ اللَّهُ وَجْهَهُ عَنِ النَّارِ سَبْعِينَ خَرِيفًا» وَيَدَّعِي جَاهِلٌ آخِرُ أَنَّ جَمِيعَ الْإِيمَانِ قَتْلُ كَافِرٍ، وَيَحْتَجُّ بِقَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَجْتَمِعُ كَافِرٌ وَقَاتِلُهُ فِي النَّارِ أَبَدًا»

(2/827)

78 - حَدَّثَنَاهُ عَلِيُّ بْنُ حُجْرٍ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا الْعَلَاءُ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَجْتَمِعُ كَافِرٌ وَقَاتِلُهُ فِي النَّارِ أَبَدًا» [ص:832] قَالَ أَبُو بَكْرٍ: وَهَذَا الْجِنْسُ مِنْ فَضَائِلِ الْأَعْمَالِ، يَطُولُ بِتَقَصِّيهِ الْكِتَابَ، وَفِي قَدْرِ مَا ذَكَرْنَا غُنْيَةً وِكِفَايَةً لِمَا لَهُ قَصَدْنَا أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا خَبَّرَ بِفَضَائِلِ هَذِهِ الْأَعْمَالِ الَّتِي ذَكَرْنَا، وَمَا هُوَ مِثْلَهَا، لَا أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَرَادَ أَنَّ كُلَّ عَمَلٍ ذَكَرَهُ أَعْلَمَ أَنَّ عَامِلَهُ يَسْتَوْجِبُ بِفِعْلِهِ الْجَنَّةَ، أَوْ يُعَاذُ مِنَ النَّارِ أَنَّهُ جَمِيعُ الْإِيمَانِ وَكَذَلِكَ إِنَّمَا أَرَادَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ أَوْ حُرِّمَ عَلَى النَّارِ» فَضِيلَةً لِهَذَا الْقَوْلِ، لَا أَنَّهُ جَمِيعُ الْإِيمَانِ كَمَا ادَّعَى مَنْ لَا يَفْهَمُ الْعِلْمَ وَيُعَانِدُ، فَلَا يَتَعَلَّمُ هَذِهِ الصِّنَاعَةَ مِنْ أَهْلِهَا، وَمَعْنَى قَوْلِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَجْتَمِعُ كَافِرٌ وَقَاتِلُهُ فِي النَّارِ أَبَدًا» هَذَا لَفْظٌ مُخْتَصَرُهُ: الْخَبَرُ الْمُتَقَصَّى لِهَذِهِ اللَّفْظَةِ الْمُخْتَصَرَةِ

(2/831)

مَا
[ص:833]

79 - حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ، قَالَ: ثَنَا شُعَيْبُ بْنُ اللَّيْثِ، قَالَ: ثَنَا اللَّيْثُ، عَنْ مُحَمَّدِ بْنِ الْعَجْلَانَ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَجْتَمِعَانِ فِي النَّارِ اجْتِمَاعًا يَعْنِي أَحَدُهُمَا مُسْلِمٌ قَتَلَ كَافِرًا، ثُمَّ سَدَّدَ الْمُسْلِمُ وَقَارَبَ» قَالَ أَبُو بَكْرٍ: كَذَاكَ نَقُولُ فِي فَضَائِلِ الْأَعْمَالِ الَّتِي ذَكَرْنَا أَنَّ مَنَ عَمِلَ مِنَ الْمُسْلِمِينَ بَعْضَ تِلْكَ الْأَعْمَالِ، ثُمَّ سَدَّدَ وَقَارَبَ وَمَاتَ عَلَى إِيمَانِهِ دَخَلَ الْجَنَّةَ، وَلَمْ يَدْخُلِ النَّارَ، مَوْضِعُ الْكُفَّارِ مِنْهَا، وَإِنِ ارْتَكَبَ بَعْضَ الْمَعَاصِي لِذَلِكَ لَا يَجْتَمِعُ قَاتِلُ الْكَافِرِ إِذَا مَاتَ عَلَى إِيمَانِهِ مَعَ الْكَافِرِ الْمَقْتُولِ فِي مَوْضِعٍ وَاحِدٍ مِنَ النَّارِ، لَا أَنَّهُ لَا يَدْخُلُ النَّارَ، وَلَا مَوْضِعًا مِنْهَا، وَإِنِ ارْتَكَبَ جَمِيعَ الْكَبَائِرِ، خَلَا الشِّرْكِ بِاللَّهِ عَزَّ وَجَلَّ، إِذَا لَمْ يَشَأِ اللَّهُ أَنْ يَغْفِرَ لَهُ مَا دُونَ الشِّرْكِ فَقَدْ خَبَّرَ اللَّهُ عَزَّ وَجَلَّ أَنَّ لِلنَّارِ سَبْعَةَ [ص:834] أَبْوَابٍ: فَقَالَ لِإِبْلِيسَ: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} [الحجر: 42] ، إِلَى قَوْلِهِ تَعَالَى: {لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} [الحجر: 44] فَأَعْلَمَنَا رَبُّنَا عَزَّ وَجَلَّ أَنَّهُ قَسَّمَ تَابِعِي إِبْلِيسَ مِنَ الْغَاوِينَ سَبْعَةَ أَجْزَاءٍ عَلَى عَدَدِ أَبْوَابِ النَّارِ، فَجَعَلَ لِكُلِّ بَابٍ مِنْهُمْ جُزْءًا مَعْلُومًا وَاسْتَثْنَى عِبَادَهُ الْمُخْلَصِينَ مِنْ هَذَا الْقَسْمِ فَكُلُّ مُرْتَكِبِ مَعْصِيَةٍ زَجَرَ اللَّهُ عَنْهَا، فَقَدْ أَغْوَاهُ إِبْلِيسَ، وَاللَّهُ عَزَّ وَجَلَّ قَدْ يَشَاءُ غُفْرَانَ كُلِّ مَعْصِيَةٍ يَرْتَكِبُهَا الْمُسْلِمُ دُونَ الشِّرْكِ، وَإِنْ لَمْ يَتُبْ مِنْهَا، لِذَاكَ أَعْلَمَنَا فِي مُحْكَمِ تَنْزِيلِهِ فِي قَوْلِهِ: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وأَعْلَمَنَا خَالِقُنَا عَزَّ وَجَلَّ أَنَّ آدَمَ خَلْقَهُ بِيَدِهِ، وَأَسْكَنَهُ جَنَّتَهُ، وَأَمَرَ مَلَائِكَتَهُ بِالسُّجُودِ لَهُ، عَصَاهُ فَغَوَى، وَأَنَّهُ عَزَّ وَجَلَّ بِرَأْفَتِهِ وَرَحْمَتِهِ اجْتَبَاهُ بَعْدَ ذَلِكَ، فَتَابَ عَلَيْهِ وَهَدَى، وَلَمْ يُحَرِّمْهُ اللَّهُ بِارْتِكَابِ هَذِهِ الْحُوبَةِ، بَعْدَ ارْتِكَابِهِ إِيَّاهَا، فَمَنْ لَمْ يَغْفِرِ اللَّهُ لَهُ حَوْبَتَهُ الَّتِي ارْتَكَبَهَا، وَأَوْقَعَ عَلَيْهَا اسْمَ غَاوٍ، فَهُوَ دَاخِلٌ فِي الْأَجْزَاءِ، جُزْءًا وَقَسْمًا لِأَبْوَابِ النَّارِ السَّبْعَةِ وَفِي ذِكْرِ آدَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَوْلُهُ عَزَّ وَجَلَّ: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} [طه: 121] مَا يُبَيِّنُ وَيُوَضِّحُ أَنَّ اسْمَ الْغَاوِي قَدْ يَقَعُ عَلَى مُرْتَكِبِ خَطِيئَةٍ، قَدْ زَجَرَ اللَّهُ عَنْ إِتْيَانِهَا، وَإِنْ لَمْ تَكُنْ تِلْكَ الْخَطِيئَةُ كُفْرًا وَلَا شِرْكًا، وَلَا مَا يُقَارِبُهَا وَيُشْبِهُهَا، وَمُحَالٌ أَنْ يَكُونَ الْمُؤْمِنُ الْمُوَحِّدُ لِلَّهِ عَزَّ وَجَلَّ قَلْبُهُ وَلِسَانُهُ الْمُطِيعُ لِخَالِقِهِ فِي أَكْثَرِ مَا فَرَضَ اللَّهُ عَلَيْهِ، وَنَدَبَهُ إِلَيْهِ مِنْ أَعْمَالِ الْبِرِّ غَيْرِ الْمُفْتَرَضِ عَلَيْهِ، الْمُنْتَهِي عَنْ أَكْثَرِ الْمَعَاصِي وَإِنِ ارْتَكَبَ بَعْضَ الْمَعَاصِي وَالْحَوْبَاتِ فِي قَسْمِ مَنْ كَفَرَ بِاللَّهِ وَدَعَا مَعَهُ آلِهَةً، أَوْ جَعَلَ لَهُ [ص:835] صَاحِبَةً أَوْ وَلَدًا، تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا وَلَمْ يُؤْمِنْ أَيْضًا بِشَيْءٍ مِمَّا أَمَرَ اللَّهُ بِالْإِيمَانِ بِهِ، وَلَا أَطَاعَ اللَّهَ فِي شَيْءٍ أَمَرَهُ بِهِ مِنَ الْفَرَائِضِ وَالنَّوَافِلِ، وَلَا انْزَجَرَ عَنْ مَعْصِيَةٍ نَهَى اللَّهُ عَنْهَا مُحَالٌ أَنْ يَجْتَمِعَ هَذَانِ فِي دَرَجَةٍ وَاحِدَةٍ مِنَ النَّارِ، وَالْعَقْلُ مُرَكَّبٌ عَلَى أَنْ يَعْلَمَ أَنَّ كُلَّ مَنْ كَانَ أَعْظَمَ خَطِيئَةً وَأَكْثَرَ ذَنُوبًا لَمْ يَتَجَاوَزِ اللَّهُ عَنْ ذُنُوبِهِ، كَانَ أَشَدَّ عَذَابًا فِي النَّارِ، كَمَا يَعْلَمُ كُلُّ عَاقِلٍ أَنَّ كُلَّ مَنْ كَانَ أَكْثَرَ طَاعَةً لِلَّهِ عَزَّ وَجَلَّ وَتَقَرُّبًا إِلَيْهِ بِفِعْلِ الْخَيْرَاتِ وَاجْتِنَابِ السَّيِّئَاتِ كَانَ أَرْفَعَ دَرَجَةً فِي الْجِنَّانِ، وَأَعْظَمَ ثَوَابًا وَأَجْزَلَ نِعْمَةً، فَكَيْفَ يَجُوزُ أَنْ يَتَوَهَّمَ مُسْلِمٌ أَنَّ أَهْلَ التَّوْحِيدِ يَجْتَمِعُونَ فِي النَّارِ، فِي الدَّرَجَةِ، مَعَ مَنْ كَانَ يَفْتَرِي عَلَى اللَّهِ عَزَّ وَجَلَّ فَيَدْعُو لَهُ شَرِيكًا أَوْ شُرَكَاءَ، فَيَدْعُو لَهُ صَاحِبَةً وَوَلَدًا، وَيَكْفُرُ بِهِ وَيُشْرِكُ، وَيَكْفُرُ بِكُلِّ مَا أَمَرَ اللَّهُ عَزَّ وَجَلَّ بِالْإِيمَانِ بِهِ وَيُكَذِّبُ جَمِيعَ الرُّسُلِ وَيَتْرُكُ جَمِيعَ الْفَرَائِضِ، وَيَرْتَكِبُ جَمِيعَ الْمَعَاصِي، فَيَعْبُدُ النِّيرَانَ وَيَسْجُدُ لِلْأَصْنَامِ، وَالصُّلْبَانِ، فَمَنْ لَمْ يَفْهَمْ هَذَا الْبَابَ لَمْ يَجِدْ بُدًّا مِنْ تَكْذِيبِ الْأَخْبَارِ الثَّابِتَةِ الْمُتَوَاتِرَةِ الَّتِي ذَكَرْتُهَا عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي إِخْرَاجِ أَهْلِ التَّوْحِيدِ مِنَ النَّارِ إِذْ مُحَالٌ أَنْ يُقَالَ: أَخْرِجُوا مِنَ النَّارِ مَنْ لَيْسَ فِيهَا، وَأَمْحَلُ مِنْ هَذَا أَنْ يُقَالَ: يُخْرَجُ مِنَ النَّارِ مَنْ لَيْسَ فِيهَا، وَفِي إِبْطَالِ أَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دُرُوسُ الدِّينِ وَإِبْطَالُ الْإِسْلَامِ، وَاللَّهُ عَزَّ وَجَلَّ لَمْ يَجْمَعْ بَيْنَ جَمِيعِ الْكُفَّارِ فِي مَوْضِعٍ وَاحِدٍ مِنَ النَّارِ، وَلَا سَوَّى [ص:836] بَيْنَ عَذَابِ جَمِيعِهِمْ، قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ الْمُنَافِقِينَ فِي الدَّرَكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] وَقَالَ: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 46] قَالَ أَبُو بَكْرٍ: وَسَأُبَيِّنُ بِمَشِيئَةِ خَالِقِنَا عَزَّ وَجَلَّ مَعْنَى أَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَا يَدْخُلُ النَّارَ مَنْ فَعَلَ كَذَا، وَمَعْنَى قَوْلِهِ: يَخْرُجُ مِنَ النَّارِ، وَأُؤَلِّفُ بَيْنَ مَعْنَى هَذِهِ الْأَخْبَارِ تَأْلِيفًا بَيِّنًا مَشْرُوحًا بَعْدَ ذِكْرِي لِأَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنْ حُمِلَتْ عَلَى ظَاهِرِهَا كَانَتْ دَافِعَةً لِلْأَخْبَارِ الَّتِي ذَكَرْنَاهَا فِي فَضَائِلِ الْأَعْمَالِ الَّتِي أَخْبَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ فِعْلَ صَاحِبِهَا بَعْضَهَا يَسْتَوْجِبُ الْجَنَّةَ، وَيُعَاذُ مِنَ النَّارِ

(2/832)


بَابُ ذِكْرِ أَخْبَارٍ رُوِيَتْ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثَابِتَةٌ مِنْ جِهَةِ النَّقْلِ جَهِلَ مَعْنَاهَا فِرْقَتَانِ: فِرْقَةُ الْمُعْتَزِلَةِ، وَالْخَوَارِجُ [ص:837] وَاحْتَجُّوا بِهَا، وَادَّعَوْا أَنَّ مُرْتَكِبَ الْكَبِيرَةِ إِذَا مَاتَ قَبْلَ التَّوْبَةِ مِنْهَا مُخَلّ

التوحيد لابن خزيمة

بَابُ ذِكْرِ أَخْبَارٍ رُوِيَتْ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثَابِتَةٌ مِنْ جِهَةِ النَّقْلِ جَهِلَ مَعْنَاهَا فِرْقَتَانِ: فِرْقَةُ الْمُعْتَزِلَةِ، وَالْخَوَارِجُ [ص:837] وَاحْتَجُّوا بِهَا، وَادَّعَوْا أَنَّ مُرْتَكِبَ الْكَبِيرَةِ إِذَا مَاتَ قَبْلَ التَّوْبَةِ مِنْهَا مُخَلَّدٌ فِي النَّارِ، مُحَرَّمٌ عَلَيْهِ الْجِنَانُ وَالْفِرْقَةُ الْأُخْرَى: الْمُرْجِئَةُ كَفَرَتْ بِهَذِهِ الْأَخْبَارِ وَأَنْكَرَتْهَا وَدَفَعَتْهَا جَهْلًا مِنْهُمْ بِمَعَانِيهَا وَأَنَا ذَاكِرُهَا بِأَسَانِيدِهَا وَأَلْفَاظِ مُتُونِهَا وَمُبَيَّنِ مَعَانِيهَا، بِتَوْفِيقِ اللَّهِ تَعَالَى

(2/836)

حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ، قَالَ: ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ، قَالَ: ثَنَا عَاصِمٌ الْأَحْوَلُ، وَثَنَا مُؤَمَّلُ بْنُ هِشَامٍ، قَالَ: ثَنَا إِسْمَاعِيلُ، عَنْ عَاصِمٍ الْأَحْوَلِ [ص:838]، وَثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، قَالَ: ثَنَا عَاصِمٌ، عَنْ أَبِي عُثْمَانَ، قَالَ: سَمِعْتُ سَعْدَ بْنَ أَبِي وَقَّاصٍ، وَأَبَا بَكْرَةَ، قَالَا: سَمِعِتْهُ أُذُنَايَ وَوَعَاهُ، قَلْبِي مِنْ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ، فَالْجَنَّةُ عَلَيْهِ حَرَامٌ» هَذَا حَدِيثُ عَبْدِ الْوَاحِدِ وَأَبِي مُعَاوِيَةَ، وَفِي خَبَرِ ابْنِ عُلَيَّةَ مِثْلُ مَعْنَاهُ

(2/837)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، عَنْ عَاصِمٍ الْأَحْوَلِ، قَالَ: سَمِعْتُ أَبَا عُثْمَانَ، قَالَ: سَمِعْتُ سَعْدًا، وَهُو أَوَّلُ مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ وَأَبَا بَكْرَةَ، وَتَسَوَّرَ حِصْنَ الطَّائِفِ فِي أُنَاسٍ، فَجَاءَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَا: سَمِعْنَا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُولُ: «مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ»

(2/839)

حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ، قَالَ: ثَنَا حَمَّادٌ يَعْنِي ابْنَ زَيْدٍ، عَنْ عَاصِمٍ، عَنْ أَبِي عُثْمَانَ، عَنْ سَعْدِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ» [ص:840] فَذَكَرْتُ لِأَبِي ذَلِكَ فَقَالَ أَبُو بَكْرَةَ: سَمِعَتْهُ أُذُنَايَ وَوَعَاهُ قَلْبِي مِنْ مُحَمَّدٍ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/839)

حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا خَالِدٌ يَعْنِي ابْنَ الْحَارِثِ، قَالَ: ثَنَا شُعْبَةُ، عَنْ عَاصِمٍ، قَالَ: سَمِعْتُ أَبَا عُثْمَانَ، يَقُولُ: سَمِعْتُ سَعْدَ بْنَ مَالِكٍ، وَأَبَا بَكْرَةَ يُحَدِّثَانِي، وَذَكَرَا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ»

(2/840)

حَدَّثَنَا أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ، قَالَ: ثَنَا هِشَامُ بْنُ حَسَّانَ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ [ص:841] أُسَامَةَ بْنِ زَيْدٍ، وَسَعْدِ بْنِ أَبِي وَقَّاصٍ، وَرَجُلٍ، آخَرَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ»

(2/840)

حَدَّثَنَا أَبُو الْأَشْعَثَ، قَالَ: ثَنَا يَزِيدُ بْنُ زُرَيْعٍ، قَالَ: ثَنَا خَالِدٌ، عَنْ أَبِي عُثْمَانَ، قَالَ: حَدَّثْتُ أَبَا بَكْرَةَ، قَالَ: قُلْتُ: سَمِعْتُ سَعْدًا، يَقُولُ: سَمِعَتْهُ أُذُنَايَ وَوَعَاهُ، قَلْبِي مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ ادَّعَى أَبًا غَيْرَ أَبِيهِ فِي الْإِسْلَامِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ» ، قَالَ: وَأَنَا سَمِعَتْهُ أُذُنَايَ وَوَعَاهُ قَلْبِي مِنْ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/841)

حَدَّثَنَا أَبُو بِشْرٍ الْوَاسِطِيُّ، قَالَ: ثَنَا خَالِدٌ يَعْنِي ابْنَ عَبْدِ اللَّهِ، عَنْ خَالِدٍ الْحَذَّاءِ، عَنْ أَبِي عُثْمَانَ، عَنْ سَعْدِ بْنِ مَالِكٍ، قَالَ: سَمِعَتْهُ أُذُنَايَ، وَوَعَاهُ، قَلْبِي مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «مَنِ ادَّعَى أَبًا فِي الْإِسْلَامِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ» فَذَكَرْتُ ذَلِكَ لِأَبِي بَكْرَةَ، فَقَالَ: وَأَنَا سَمِعَتْهُ أُذُنَايَ وَوَعَاهُ قَلْبِي مِنْ مُحَمَّدٍ صَلَى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/842)

حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ الْأَزْرَقُ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، قَالَ: ثَنَا سُفْيَانُ، عَنْ عَاصِمٍ، قَالَ: سَمِعْتُ أَبَا عُثْمَانَ، يُحَدِّثُ عَنْ سَعْدٍ، وَأَبِي بَكْرَةَ أَنَّ [ص:843] النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ»

(2/842)

حَدَّثَنَا مُحَمَّدُ بْنُ أَبَانَ، قَالَ: ثَنَا غُنْدَرٌ، قَالَ: ثَنَا شُعْبَةُ، عَنِ الْحَكَمِ، عَنْ مُجَاهِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنِ ادَّعَى لِغَيْرِ أَبِيهِ فَلَنْ يَرَحْ رَائِحَةَ الْجَنَّةِ، وَرِيحُهَا يُوجَدُ مِنْ مَسِيرَةِ سَبْعِينَ عَامًا» فَلَمَّا رَأَى ذَلِكَ نُعَيْمُ بْنُ أَبِي مُرَّةَ وَكَانَ مُعَاوِيَةُ أَرَادَ يَدَّعِي، فَقَالَ لِمُعَاوِيَةَ: إِنَّمَا أَنَا سَهْمٌ مِنْ كِنَانَتِكَ، فَأَقْدِمْنِي حَيْثُ شِئْتُ [ص:844]. حَدَّثَنَا بُنْدَارٌ، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، وَلَفْظُهُ مُخَالِفٌ لِهَذَا اللَّفْظِ، خَرَّجْتُهُ فِي كِتَابِ الْوَرَعِ، خَرَّجْتُ بَعْضَ هَذَا الْخَبَرِ فِي غَيْرِ هَذَا الْكِتَابِ. قَالَ أَبُو بَكْرٍ: فَاسْمَعُوا الْآنَ بَابًا آخَرَ مِنْ هَذَا الْجِنْسِ أَيْضًا فِي

(2/843)


إِعْلَامِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِرْمَانَ الْجَنَّةِ لِمُرْتَكِبِ بَعْضِ الذُّنُوبِ وَالْخَطَايَا مِنَ الَّذِي لَيْسَ بِكُفْرٍ، وَلَا يُزِيلُ الْإِيمَانَ بِأَسْرِهِ، وَلَا عَلَى مَا تَتَوَهَّمُهُ الْخَوَارِجُ، وَالْمُعْتَزِلَةُ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

إِعْلَامِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِرْمَانَ الْجَنَّةِ لِمُرْتَكِبِ بَعْضِ الذُّنُوبِ وَالْخَطَايَا مِنَ الَّذِي لَيْسَ بِكُفْرٍ، وَلَا يُزِيلُ الْإِيمَانَ بِأَسْرِهِ، وَلَا عَلَى مَا تَتَوَهَّمُهُ الْخَوَارِجُ، وَالْمُعْتَزِلَةُ

(2/844)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ هَمَّامٍ، عَنْ حُذَيْفَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ الْجَنَّةَ قَتَّاتٌ»

(2/844)

حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ، قَالَ: حَدَّثَنِي أَبِي قَالَ: ثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ وَاصِلٍ، عَنْ أَبِي وَائِلٍ، عَنْ حُذَيْفَةَ، أَنَّهُ بَلَغَهُ أَنَّ رَجُلًا، يَنُمُّ الْحَدِيثَ، فَقَالَ حُذَيْفَةُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَدْخُلُ الْجَنَّةَ نَمَّامٌ»

(2/845)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: ثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ هَمَّامِ بْنِ الْحَارِثِ، قَالَ: كُنَّا عِنْدَ حُذَيْفَةَ فَمَرَّ رَجُلٌ، فَقَالُوا: هَذَا يُبَلِّغُ الْحَدِيثَ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَدْخُلُ الْجَنَّةَ قَتَّاتٌ» قَالَ سُفْيَانُ: وَالْقَتَّاتُ: الَّذِي يَنُمُّ وَيُبَلِّغُ قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ هَذَا الْبَابَ أَيْضًا فِي التَّغْلِيظِ فِي النَّمِيمَةِ فِي كِتَابِ الْوَرَعِ فَاسْمَعُوا الْآنَ جِنْسًا آخَرَ فِي حِرْمَانِ الْجَنَّةِ مُرْتَكِبَ الذُّنُوبِ وَالْخَطَايَا، مِمَّا لَيْسَ بِكُفْرٍ، يُزِيلُ عَنِ الْمِلَّةِ، لَيْسَ مَعْنَاهُ عَلَى مَا يَتَوَهَّمُهُ الْخَوَارِجُ، وَالْمُعْتَزِلَةُ

(2/846)

حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا الْعَلَاءُ وَهُوَ ابْنُ عَبْدِ الرَّحْمَنِ، عَنْ مَعْبَدِ بْنِ كَعْبٍ، عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ كَعْبٍ السُّلَمِيِّ، عَنْ أَبِي أُمَامَةَ [ص:847]، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنِ اقْتَطَعَ حَقَّ امْرِئٍ مُسْلِمٍ بِيَمِينِهِ فَقَدْ أَوْجَبَ اللَّهُ لَهُ النَّارَ وَحَرَّمَ عَلَيْهِ الْجَنَّةَ» ، فَقَالَ رَجُلٌ: وَإِنْ كَانَ شَيْئًا يَسِيرًا؟ قَالَ: «وَإِنْ كَانَ قَضِيبًا مِنْ أَرَاكٍ» قَدْ أَمْلَيْتُ هَذَا الْبَابَ فِي كِتَابِ الْأَيْمَانِ وَالنُّذُورِ

(2/846)


بَابُ ذِكْرِ أَخْبَارٍ ثَابِتَةِ السِّنْدِ صَحِيحَةِ الْقَوَّامِ قَدْ يَحْسِبُ كَثِيرٌ مِنْ أَهْلِ الْجَهْلِ أَنَّهَا خِلَافُ هَذِهِ الْأَخْبَارِ، الَّتِي قَدَّمْنَا ذِكْرَهَا، لِاخْتِلَافِ أَلْفَاظِهَا، وَلَيْسَتْ عِنْدَنَا مُخَالَفَةٌ لِسِرِّ مَعْنَاهَا وَنُؤَلِّفُ بَيْنَ الْمُرَادِ مِنْ كُلٍّ مِن

التوحيد لابن خزيمة

بَابُ ذِكْرِ أَخْبَارٍ ثَابِتَةِ السِّنْدِ صَحِيحَةِ الْقَوَّامِ قَدْ يَحْسِبُ كَثِيرٌ مِنْ أَهْلِ الْجَهْلِ أَنَّهَا خِلَافُ هَذِهِ الْأَخْبَارِ، الَّتِي قَدَّمْنَا ذِكْرَهَا، لِاخْتِلَافِ أَلْفَاظِهَا، وَلَيْسَتْ عِنْدَنَا مُخَالَفَةٌ لِسِرِّ مَعْنَاهَا وَنُؤَلِّفُ بَيْنَ الْمُرَادِ مِنْ كُلٍّ مِنْهَا بَعْدَ ذِكْرِنَا الْأَخْبَارَ بِأَلْفَاظِهَا، إِنَّ اللَّهَ وَفَّقَ لِذَلِكَ وَشَاءَهُ

(2/847)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، قَالَ: ثَنَا الْأَعْمَشُ عَنْ شَقِيقٌ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ» وَقُلْتُ: مَنْ مَاتَ يُشْرِكُ بِاللَّهِ دَخَلَ النَّارَ

(2/848)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَيَحْيَى بْنُ حَكِيمٍ، قَالَا: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ، عَنْ سُلَيْمَانَ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَلِمَةً وَأَنَا أَقُولُ أُخْرَى: «مَنْ مَاتَ وَهُوَ يَجْعَلُ لِلَّهِ أَنْدَادًا دَخَلَ النَّارَ» ، وَقُلْتُ: وَمَنْ مَاتَ وَهُوَ لَا يَجْعَلُ لِلَّهِ أَنْدَادًا دَخَلَ الْجَنَّةَ لَمْ يَقُلْ بُنْدَارٌ فَقُلْتُ لِبُنْدَارٍ: وَمَنْ مَاتَ، فَقَالَ بُنْدَارٌ: نَعَمْ، وَقَالَ يَحْيَى بْنُ حَكِيمٍ: «مَنْ مَاتَ وَهُوَ يَجْعَلُ لِلَّهِ نِدًّا دَخَلَ النَّارَ» وَأَنَا أَقُولُ: وَمَنْ مَاتَ وَهُوَ لَا يَجْعَلُ لِلَّهِ نِدًّا دَخَلَ الْجَنَّةَ

(2/848)

حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، قَالَ: ثَنَا الْأَعْمَشُ، عَنْ شَقِيقٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَلِمَةً وَقُلْتُ أُخْرَى، قَالَ: «مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ» وَقُلْتُ: مَنْ مَاتَ يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ النَّارَ حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ، قَالَ: ثَنَا ابْنُ نُمَيْرٍ، عَنِ الْأَعْمَشِ، بِهَذَا غَيْرَ أَنَّهُ قَالَ [ص:850]: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ مَاتَ يُشْرِكُ بِاللَّهِ دَخَلَ النَّارَ» ، وَقُلْتُ: «مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ دَخَلَ الْجَنَّةَ» قَلْبَ ابْنُ نُمَيْرٍ الْمَتْنَ عَلَى مَا رَوَاهُ أَبُو مُعَاوِيَةَ وَتَابَعَ شُعْبَةُ فِي مَعْنَى الْمَتْنِ، وَشُعْبَةُ وَابْنُ نُمَيْرٍ أَوْلَى بِمَتْنِ الْخَبَرِ مِنْ أَبِي مُعَاوِيَةَ، وَتَابَعَهُمَا أَيْضًا سَيَّارٌ أَبُو الْحَكَمِ

(2/849)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْقُطَعِيُّ، قَالَ: ثَنَا رَوْحُ بْنُ عَطَاءِ بْنِ أَبِي مَيْمُونَةَ، قَالَ: ثَنَا سَيَّارٌ أَبُو الْحَكَمِ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: خَصْلَتَانِ إِحْدَاهُمَا سَمِعْتُهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَالْأُخْرَى أَنَا أَقُولُهَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ وَهُوَ يَجْعَلُ لِلَّهِ نِدًّا دَخَلَ النَّارَ» وَأَنَا أَقُولُ: مَنْ مَاتَ وَهُوَ لَا يَجْعَلُ لِلَّهِ نِدًّا دَخَلَ الْجَنَّةَ

(2/850)

حَدَّثَنَا عَلِيُّ بْنُ خَشْرَمٍ، قَالَ: ثَنَا عِيسَى يَعْنِي ابْنَ يُونُسَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ جَابِرٍ، أَنَّ رَجُلًا، سَأَلَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا الْمُوجِبَتَانِ؟ قَالَ: «مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ وَمَنْ مَاتَ يُشْرِكُ بِاللَّهِ دَخَلَ النَّارَ» حَدَّثَنَا أَبُو هَاشِمٍ، قَالَ: ثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، قَالَ: ثَنَا الْأَعْمَشُ بِنَحْوِهِ وَحَدَّثَنَا بُنْدَارٌ قَالَ: ثَنَا عَبْدُ الْأَعْلَى

(2/851)

وَثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا خَالِدٌ يَعْنِي ابْنَ الْحَارِثِ، قَالَ: ثَنَا هِشَامٌ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ دَخَلَ الْجَنَّةَ، وَمَنْ لَقِيَ اللَّهَ يُشْرِكُ بِهِ دَخَلَ النَّارَ» وَقَالَ بْنْدَارٌ «وَهُوَ يُشْرِكُ بِهِ دَخَلَ النَّارَ» وَقَالَ الصَّنْعَانِيُّ: عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ

(2/852)

وَرَوَى خَالِدُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيِّ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ دَخَلَ النَّارَ»

(2/852)

حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ، قَالَ: ثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ، عَنْ زَكَرِيَّا بْنِ أَبِي [ص:853] زَائِدَةَ، عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ» حَدَّثَنَاهُ عَمْرُو بْنُ عَلِيٍّ، قَالَ: حَدَّثَنِي عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ أَبُو يَحْيَى الْحِمَّانِيُّ، قَالَ: ثَنَا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ

(2/852)

وَثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ الْكَرِيمِ الصَّنْعَانِيُّ أَبُو هِشَامٍ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَقِيلِ بْنِ مَعْقِلِ بْنِ مُنَبِّهٍ، عَنْ أَبِيهِ عَقِيلٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: هَذَا مَا سَأَلْتُ عَنْهُ جَابِرَ بْنَ عَبْدِ اللَّهِ الْأَنْصَارِيَّ، فَأَخْبَرَنِي أَنَّهُ قَدْ شَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَسَمِعَ مِنْهُ، سَأَلْتُهُ عَنِ الْمُؤْمِنِ، فَأَخْبَرَنِي أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ دَخَلَ الْجَنَّةَ، وَمَنْ لَقِيَ اللَّهَ يُشْرِكُ بِهِ دَخَلَ النَّارَ»

(2/854)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِمْرَانَ الْعَابِدِيُّ، قَالَ: ثَنَا فُضَيْلٌ يَعْنِي ابْنَ عِيَاضٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ جَابِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " الْمُوجِبَتَانِ: مَنْ مَاتَ لَا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَمَنْ مَاتَ يُشْرِكُ بِهِ دَخَلَ النَّارَ "

(2/855)

حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، قَالَ: ثَنَا عَبِيدَةُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ جَابِرٍ، قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا الْمُوجِبَتَانِ؟ قَالَ: «مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَمَنْ مَاتَ يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ النَّارَ»

(2/855)

حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ، وَنَصْرُ بْنُ مَرْزُوقٍ، قَالَا: ثَنَا أَسَدٌ، وَهُوَ ابْنُ مُوسَى قَالَ: ثَنَا سَعِيدُ بْنُ زَيْدٍ، عَنِ الْجَعْدِ بْنِ دِينَارٍ الْيَشْكُرِيِّ، قَالَ: حَدَّثَنِي سُلَيْمَانُ بْنُ قَيْسٍ، قَالَ: سَأَلْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ عَنِ الْمُوجِبَتَيْنِ، فَقَالَ: الْمُوجِبَتَانِ: مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَمَنْ لَقِيَ اللَّهَ يُشْرِكُ بِهِ دَخَلَ النَّارَ قَالَ: وَقَالَ جَابِرٌ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الشَّيْطَانَ قَدْ يَئِسَ أَنْ يَعْبُدَهُ الْمُصَلُّونَ أَبَدًا، وَلَكِنَّهُ فِي التَّحْرِيشِ بَيْنَهُمْ وَقَدْ رَضِيَ بِذَلِكَ» وَفِي الْقَلْبِ مِنْ هَذَا الْإِسْنَادِ بِهَذِهِ اللَّفْظَةِ حَدَّثَنِي سُلَيْمَانُ بْنُ قَيْسٍ شَيْئًا، فَإِنَّ سُلَيْمَانَ بْنَ قَيْسٍ هَذَا هُوَ الْيَشْكُرِيُّ، وَأَهْلُ الْمَعْرِفَةِ مِنْ أَصْحَابِنَا يَذْكُرُونَ أَنَّ سُلَيْمَانَ بْنَ قَيْسٍ مَاتَ قَبْلَ جَابِرِ بْنِ عَبْدِ اللَّهِ، وَأَنَّ صَحِيفَتَهُ الَّتِي كَتَبَهَا عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَقَعَتْ إِلَى الْبَصْرَةِ فَرَوَى بَعْضَهَا أَبُو بِشْرٍ جَابِرُ بْنُ أَبِي وَحْشِيَّةَ وَرَوَى بَعْضَهَا قَتَادَةُ بْنُ دِعَامَةَ وَرَوَى بَعْضَهَا غَيْرُهُمَا

(2/856)


بَابُ ذِكْرِ أَخْبَارٍ رُوِيَتْ أَيْضًا فِي حِرْمَانِ الْجَنَّةِ عَلَى مَنِ ارْتَكَبَ بَعْضَ الْمَعَاصِي الَّتِي لَا تُزِيلُ الْإِيمَانَ بِأَسْرِهِ وَجَهِلَ مَعْنَاهَا الْمُعْتَزِلَةُ، وَالْخَوَارِجُ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ أَخْبَارٍ رُوِيَتْ أَيْضًا فِي حِرْمَانِ الْجَنَّةِ عَلَى مَنِ ارْتَكَبَ بَعْضَ الْمَعَاصِي الَّتِي لَا تُزِيلُ الْإِيمَانَ بِأَسْرِهِ وَجَهِلَ مَعْنَاهَا الْمُعْتَزِلَةُ، وَالْخَوَارِجُ، فَأَزَالُوا اسْمَ الْمُؤْمِنِ عَنْ مُرْتَكِبِهَا وَمُرْتَكِبِي بَعْضِهَا أَنَا ذَاكِرُهَا بِأَسَانِيدِهَا وَمُبَيِّنٌ مَعَانِيَهَا، وَمُؤَلِّفٌ بَيْنَ مَعَانِيهَا وَمَعَانِي الْأَخْبَارِ الَّتِي قَدَّمْنَا ذِكْرَهَا الَّتِي احْتَجَّ بِهَا الْمُرْجِئَةُ وَتَوَهَّمَتْ أَنَّ مُرْتَكِبَ هَذِهِ الذُّنُوبِ وَالْخَطَايَا كَامِلُ الْإِيمَانِ لَا نَقْصَ فِي إِيمَانِهِمْ إِنْ وَفَّقَ اللَّهُ ذَلِكَ وَشَاءَ

(2/857)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، وَمُحَمَّدُ بْنُ أَبَانَ، قَالَا: ثَنَا مُحَمَّدٌ، قَالَ: ثَنَا شُعْبَةُ، عَنْ مَنْصُورٍ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، عَنْ نُبَيْطٍ، عَنْ جَابَانَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَدْخُلُ الْجَنَّةَ مَنَّانٌ وَلَا عَاقٌّ، وَلَا مُدْمِنُ خَمْرٍ»

(2/858)

حَدَّثنا عَمْرُو بْنُ عَلِيٍّ، قَالَ: ثَنَا سُفْيَانُ، عَنِ الزُّهْرِيِّ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ الْجَنَّةَ قَاطِعٌ» خَرَّجْتُ طُرُقَ هَذَيْنِ الْخَبَرَيْنِ فِي كِتَابِ الْبِرِّ وَالصِّلَةِ، وَبَعْضَ طُرُقِ خَبَرِ عَبْدِ اللَّهِ بْنِ عَمْرٍو فِي كِتَابِ الْأَشْرِبَةِ

(2/859)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، قَالَ: ثَنَا أَخِي، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ، عَنْ عَبْدِ اللَّهِ بْنِ يَسَارٍ الْأَعْرَجِ، أَنَّهُ سَمِعَ سَالِمَ بْنَ عَبْدِ اللَّهِ، يُحَدِّثُ عَنْ أَبِيهِ، عَنْ عُمَرَ، أَنَّهُ كَانَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " ثَلَاثَةٌ لَا يَدْخُلُونَ الْجَنَّةَ: الْعَاقُّ لِوَالِدَيْهِ، وَالدَّيُّوثُ، وَرَجْلَةُ النِّسَاءِ "

(2/859)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، فِي مُسْنَدِ ابْنِ عُمَرَ بِهَذَا الْإِسْنَادِ، بِإِسْقَاطِ عُمَرَ، وَقَالَ: إِنَّهُ سَمِعَ سَالِمًا يُحَدِّثُ عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قَالَ: «ثَلَاثَةٌ لَا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ عَاقٌّ وَالِدَيْهِ، وَمُدْمِنُ خَمْرٍ، وَمَنَّانٌ بِمَا أَعْطَى»

(2/860)

حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنا ابْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي عُمَرُ بْنُ مُحَمَّدٍ، عَنْ عَبْدِ اللَّهِ بْنِ يَسَارٍ، أَنَّهُ سَمِعَ سَالِمَ بْنَ عَبْدِ اللَّهِ، يَقُولُ: قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ثَلَاثَةٌ لَا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ الْعَاقُّ لِوَالِدَيْهِ، وَمُدْمِنُ الْخَمْرِ، وَالْمَنَّانُ بِمَا أَعْطَى» حَدَّثَنَا مُحَمَّدٌ، قَالَ: ثَنَا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ، قَالَ: حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي أُوَيْسٍ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ، بِهَذَا الْإِسْنَادِ الثَّانِي، سَوَاءٌ: «ثَلَاثَةٌ لَا يَدْخُلُونَ الْجَنَّةَ، الْعَاقُّ لِوَالِدَيْهِ، وَالدَّيُّوثُ، وَرَجْلَةُ النِّسَاءِ» قَالَ لَنَا مُحَمَّدُ بْنُ يَحْيَى: بِهَذَا الْإِسْنَادِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ حَدِيثِ ابْنِ أَبِي أُوَيْسٍ يُرِيدُ: «ثَلَاثَةٌ لَا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ» [ص:862]، حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ، قَالَ: ثَنَا سُفْيَانُ، قَالَ: ثَنَا الزُّهْرِيُّ، وَثنا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، وَسَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَا: ثَنَا سُفْيَانُ، عَنِ الزُّهْرِيِّ، بِمِثْلِ حَدِيثِ عَمْرِو بْنِ عَلِيٍّ، عَنِ ابْنِ عُيَيْنَةَ

(2/861)

وَحَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنا ابْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي يُونُسُ، عَنِ ابْنِ شِهَابٍ، قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَدْخُلُ الْجَنَّةَ قَاطِعٌ» قَالَ: يُرِيدُ الرَّحِمَ

(2/862)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا عَبْدُ الْأَعْلَى، قَالَ: ثَنَا يُونُسُ، عَنِ الْحَكَمِ بْنِ الْأَعْرَجِ، عَنِ الْأَشْعَثَ بْنِ ثُرْمُلَةَ، عَنْ أَبِي بَكْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ قَتَلَ نَفْسًا مُعَاهَدَةً بِغَيْرِ حَقِّهَا حَرَّمَ اللَّهُ عَلَيْهِ أَنْ يَشُمَّ رِيحَهَا» قَالَ أَبُو بَكْرٍ: الْحَرْفُ الصَّحِيحُ مَا قَالَ رُوَاةُ هَذَا الْخَبَرِ «أَنْ يَشْتَمَّ رِيحَهَا» قَالَ أَبُو بَكْرٍ: خَرَّجْتُ طُرُقَ هَذَا الْخَبَرِ فِي كِتَابِ الْجِهَادِ فِي التَّغْلِيظِ فِي قَتْلِ الْمُعَاهِدِ

(2/863)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا الثَّوْرِيُّ، عَنْ مَنْصُورٍ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، عَنْ جَابَانَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ الْجَنَّةَ وَلَدُ زِنْيَةٍ» قَالَ أَبُو بَكْرٍ: لَيْسَ هَذَا الْخَبَرُ مِنْ شَرْطِنَا، وَلَا خَبَرُ نُبَيْطٍ عَنْ جَابَانَ؛ لِأَنَّ جَابَانَ مَجْهُولٌ، وَقَدْ أَسْقَطَ عَلِيٌّ مِنْ هَذَا الْإِسْنَادِ نَبِيطًا

(2/864)

وَقَدْ رَوَاهُ عَنْ رَجُلٍ، مِنْ آلِ سَهْلِ بْنِ حُنَيْفٍ، غَيْرَ مُسَمًّى، عَنْ أَبِي عُبَيْدَةَ بْنَ مُحَمَّدِ بْنِ عَمَّارِ بْنِ يَاسِرٍ، عَنْ عَمَّارٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَدْخُلُ الْجَنَّةَ دَيُّوثٌ وَلَا مُدْمِنُ خَمْرٍ» حَدَّثَنَاهُ بُنْدَارٌ، قَالَ: ثَنَا أَبُو دَاوُدَ وَقَالَ: ثَنَا شُعْبَةُ، قَالَ: سَمِعْتُ رَجُلًا مِنْ آلِ سَهْلِ بْنِ حُنَيْفٍ

(2/865)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ سَالِمٍ يَعْنِي ابْنَ أَبِي الْجَعْدِ، عَنْ جَابَانَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ الْجَنَّةَ مُدْمِنُ خَمْرٍ، وَلَا مَنَّانٌ وَلَا عَاقٌّ لِوَالِدَيْهِ وَلَا وَلَدُ زِنْيَةٍ»

(2/865)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا مُؤَمَّلٌ، قَالَ: ثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ سَالِمٍ، عَنْ جَابَانَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ الْجَنَّةَ عَاقٌّ وَلَا مَنَّانٌ، وَلَا مُدْمِنُ خَمْرٍ، وَلَا وَلَدُ زِنًا، وَلَا مَنْ أَتَى ذَاتَ مَحْرَمٍ» حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: ثَنَا شُعْبَةُ، عَنْ مَنْصُورٍ، عَنْ سَالِمٍ، عَنْ نُبَيْطٍ، عَنْ جَابَانَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(2/866)

وَفِي خَبَرِ دَاوُدَ بْنِ صَالِحٍ، عَنْ سَالِمٍ، عَنْ أَبِيهِ، فِي بَعْثِهِمُ الرَّسُولُ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ لِلْمَسْأَلَةِ عَنْ أَعْظَمِ الْكَبَائِرِ، قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ أَحَدٍ يَشْرَبُهَا فَتُقْبَلُ لَهُ صَلَاةٌ أَرْبَعِينَ لَيْلَةً وَلَا يَمُوتُ فِي مَثَانَتِهِ شَيْءٌ إِلَّا حُرِّمَتْ عَلَيْهِ بِهَا الْجَنَّةُ» قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُهَا بِتَمَامِهَا مَعَ التَّغْلِيظِ فِي شُرْبِ الْخَمْرِ فِي كِتَابِ الْأَشْرِبَةِ حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ تَمَامٍ، قَالَ: ثَنَا ابْنُ أَبِي مَرْيَمَ وَثَنَا ابْنُ أَبِي زَكَرِيَّا، قَالَ: أَخْبَرَنا ابْنُ أَبِي مَرْيَمَ، قَالَ: ثَنَا الدَّرَاوَرْدِيُّ قَالَ: أَخْبَرَنَا دَاوُدُ بْنُ صَالِحٍ [ص:868] قَالَ أَبُو بَكْرٍ: مَعْنَى هَذَا الْخَبَرِ إِنْ ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا قَدْ أَعْلَمْتُ أَصْحَابِي مُنْذُ دَهْرٍ طَوِيلٍ، أَنَّ مَعْنَى الْأَخْبَارِ إِنَّمَا هُوَ عَلَى أَحَدِ مَعْنَيَيْنِ: أَحَدُهُمَا: لَا يَدْخُلُ الْجَنَّةَ: أَيْ بَعْضَ الْجِنَّانِ، إِذِ النَّبيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ أَعْلَمَ أَنَّهَا جِنَانٌ فِي جَنَّةٍ، وَاسْمُ الْجَنَّةِ وَاقِعٌ عَلَى كُلِّ جَنَّةٍ مِنْهَا، فَمَعْنَى هَذِهِ الْأَخْبَارِ الَّتِي ذَكَرْنَا: مَنْ فَعَلَ كَذَا، لِبَعْضِ الْمَعَاصِي، حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ، أَوْ لَمْ يَدْخُلِ الْجَنَّةَ، مَعْنَاهَا: لَا يَدْخُلُ بَعْضَ الْجِنَانِ الَّتِي هِيَ أَعْلَى وَأَشْرَفُ وَأَنْبَلُ وَأَكْثَرُ نَعِيمًا وَسُرُورًا وَبَهْجَةً وَأَوْسَعُ، لَا أَنَّهُ أَرَادَ لَا يَدْخُلُ شَيْئًا مِنْ تِلْكَ الْجِنَانِ الَّتِي هِيَ فِي الْجَنَّةِ، وَعَبْدُ اللَّهِ بْنُ عَمْرٍو قَدْ بَيَّنَ خَبَرَهُ الَّذِي رُوِيَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ الْجَنَّةَ عَاقٌّ، وَلَا مَنَّانٌ وَلَا مُدْمِنُ خَمْرٍ» أَنَّهُ إِنَّمَا أَرَادَ حَظِيرَةَ الْقُدُسِ مِنَ الْجَنَّةِ عَلَى مَا تَأَوَّلْتُ أَحَدَ الْمَعْنَيَيْنِ

(2/867)

حَدَّثَنَا بِهَذَا الْخَبَرِ مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ [ص:869]، وَثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: ثَنَا خَالِدٌ يَعْنِي ابْنَ الْحَارِثِ قَالَ: ثَنَا شُعْبَةُ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ نَافِعِ بْنِ عُرْوَةَ بْنِ مَسْعُودٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، أَنَّهُ قَالَ: «لَا يَدْخُلُ حَظِيرَةَ الْقُدُسِ سِكِّيرٌ وَلَا عَاقٌّ وَلَا مَنَّانٌ» غَيْرَ أَنَّ ابْنَ عَبْدِ الْأَعْلَى قَالَ: «سِكِّيرٌ وَلَا مُدْمِنٌ، وَلَا مَنَّانٌ» وَالصَّحِيحُ مَا قَالَهُ بُنْدَارٌ وَالْمَعْنَى الثَّانِي: مَا قَدْ أَعْلَمْتُ أَصْحَابِي مَا لَا أُحْصِي مِنْ مَرَّةٍ، أَنَّ كُلَّ وَعِيدٍ فِي الْكِتَابِ وَالسُّنَّةِ لِأَهْلِ التَّوْحِيدِ فَإِنَّمَا هُوَ عَلَى شَرِيطَةِ أَيْ إِلَّا أَنْ يَشَاءَ اللَّهُ أَنْ يَغْفِرَ وَيَصْفَحَ وَيَتَكَرَّمَ وَيَتَفَضَّلَ، فَلَا يُعَذَّبُ عَلَى ارْتِكَابِ تِلْكَ الْخَطِيئَةِ، إِذِ اللَّهُ عَزَّ وَجَلَّ قَدْ خَبَّرَ فِي مُحْكَمِ كِتَابِهِ أَنَّهُ قَدْ يَشَاءُ أَنْ يَغْفِرَ مَا دُونَ الشِّرْكِ مِنَ الذُّنُوبِ فِي قَوْلِهِ تَعَالَى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48]
[ص:870] قَدْ أَمْلَيْتُ هَذِهِ الْمَسْأَلَةَ فِي كِتَابِ مَعَانِي الْقُرْآنِ، وَالْكِتَابِ الْأَوَّلِ، وَاسْتَدْلَلْتُ أَيْضًا بِخَبَرٍ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى هَذَا الْمَعْنَى، لَمْ أَكُنْ ذَكَرْتُهُ فِي ذَلِكَ الْمَوْضِعِ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَرَادَ بِقَوْلِهِ: «مَنِ اقْتَطَعَ مَالَ امْرِئٍ مُسْلِمٍ بِيَمِينٍ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ» أَيْ إِلَّا أَنْ يَشَاءَ اللَّهُ أَنْ يَعْفُوَ عَنْهُ فَلَا يُعَاقِبُهُ

(2/868)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ الْقَيْسِيُّ قَالَ: ثَنَا الْحَجَّاجُ بْنُ مِنْهَالٍ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَمْرِو بْنِ يَحْيَى بْنِ سَعِيدِ بْنِ الْعَاصِ، قَالَ: حَدَّثَنِي قَيْسُ بْنُ مُحَمَّدٍ، عَنْ مُحَمَّدِ بْنِ الْأَشْعَثِ، أَنَّ الْأَشْعَثَ وَهَبَ لَهُ غُلَامًا فَغَضِبَ عَلَيْهِ وَقَالَ: وَاللَّهِ مَا وَهَبْتُ لَكَ شَيْئًا، فَلَمَّا أَصْبَحَ رَدَّهُ عَلَيْهِ، وَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ حَلَفَ عَلَى يَمِينٍ صَبْرًا لِيَقْتَطِعَ مَالَ امْرِئٍ مُسْلِمٍ لَقِيَ اللَّهَ يَوْمَ الْقِيَامَةِ وَهُوَ مُجْتَمِعٌ عَلَيْهِ غَضْبَانُ، إِنْ شَاءَ عَفَا عَنْهُ وَإِنْ شَاءَ عَاقَبَهُ» [ص:871] قَالَ أَبُو بَكْرٍ: فَاسْمَعُوا الْخَبَرَ الْمُصَرِّحَ بِصِحَّةِ مَا ذَكَرْتُ أَنَّ الْجَنَّةَ إِنَّمَا هِيَ جِنَانٌ فِي جَنَّةٍ، وَأَنَّ اسْمَ الْجَنَّةِ وَاقِعٌ عَلَى كُلِّ جَنَّةٍ مِنْهَا عَلَى الِانْفِرَادِ، لِتَسْتَدِلُّوا بِذَلِكَ عَلَى صِحَّةِ تَأْوِيلِنَا الْأَخْبَارَ الَّتِي ذَكَرْنَا عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ فِعْلِ كَذَا وَكَذَا لِبَعْضِ الْمَعَاصِي لَمْ يَدْخُلِ الْجَنَّةِ، إِنَّمَا أَرَادَ بَعْضَ الْجِنَّانِ الَّتِي هِيَ أَعْلَى وَأَشْرَفُ وَأَفْضَلُ وَأَنْبَلُ وَأَكْثَرُ نَعِيمًا وَأَوْسَعُ إِذْ مُحَالٌ أَنْ يَقُولَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْ فَعَلَ كَذَا وَكَذَا لَمْ يَدْخُلِ الْجَنَّةَ، يُرِيدُ لَا يَدْخُلُ شَيْئًا مِنَ الْجِنَّانِ، وَيُخْبِرُ أَنَّهُ يَدْخُلُ الْجَنَّةَ، فَتَكُونُ إِحْدَى الْكَلِمَتَيْنِ دَافِعَةً لِلْأُخْرَى، وَأَحَدُ الْخَبَرَيْنِ دَافِعًا لِلْآخَرِ؛ لِأَنَّ هَذَا الْجِنْسَ مِمَّا لَا يَدْخُلُهُ التَّنَاسُخُ، وَلَكِنَّهُ مِنْ أَلْفَاظِ الْعَامِّ الَّذِي يُرَادُ بِهَا الْخَاصُّ

(2/870)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ أَبُو أَحْمَدَ، قَالَ: ثَنَا شَيْبَانُ يَعْنِي ابْنَ عَبْدِ الرَّحْمَنِ النَّحْوِيَّ، عَنْ قَتَادَةَ، قَالَ: ثَنَا أَنَسُ بْنُ مَالِكٍ، أَنَّ أُمَّ الرَّبِيعِ بِنْتَ الْبَرَاءِ، وَهِيَ أُمُّ حَارِثَةَ بْنِ سُرَاقَةَ، أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا نَبِيَّ اللَّهِ، أَلَا تُحَدِّثُنِي عَنْ حَارِثَةَ بْنِ سُرَاقَةَ، وَكَانَ قُتِلَ يَوْمَ بَدْرٍ أَصَابَهُ سَهْمٌ غَرْبٌ، فَإِنْ كَانَ فِي الْجَنَّةِ صَبَرْتُ، وَإِنْ كَانَ غَيْرَ ذَلِكَ اجْتَهَدْتُ عَلَيْهِ الثُكْلَ قَالَ: " يَا أُمَّ حَارِثَةَ: إِنَّهَا جِنَانٌ، وَإِنَّ ابْنَكَ أَصَابَ الْفِرْدَوْسَ الْأَعْلَى " [ص:873] حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، قَالَ: ثَنَا أَبَانُ يَعْنِي ابْنَ يَزِيدَ الْعَطَّارَ وَثَنَا مُحَمَّدٌ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ قَالَ: ثَنَا أَبُو هِلَالٍ قَالَ: ثَنَا قَتَادَةُ، عَنْ أَنَسٍ، فَذَكَرَ مُحَمَّدُ بْنُ يَحْيَى أَحَادِيثَهُمْ مَرْفُوعَةً، كُلُّهَا بِهَذَا الْمَعْنَى

(2/872)

حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الدِّرْهَمِيُّ قَالَ: ثَنَا أُمَيَّةُ يَعْنِي ابْنَ خَالِدٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، قَالَ: خَرَجَ ابْنُ عَمَّتِي حَارِثَةُ يُطَارِدُ يَوْمَ بَدْرٍ، فَأَصَابَهُ سَهْمٌ غَرْبٌ فَأَتَتْ أُمُّهُ الرَّبِيعُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَتْ: يَا رَسُولَ اللَّهِ: إِنْ كَانَ حَارِثَةُ فِي الْجَنَّةِ فَسَأَصْبِرُ، وَإِنْ كَانَ غَيْرَ ذَلِكَ فَسَتَرَى، قَالَ: «يَا أُمَّ حَارِثَةَ إِنَّهَا جِنَانٌ، وَإِنَّ حَارِثَةَ فِي الْفِرْدَوْسِ الْأَعْلَى»

(2/873)

حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى، قَالَ: حَدَّثَنِي عَبَّاسُ بْنُ الْوَلِيدِ، قَالَ: ثَنَا يَزِيدُ بْنُ زُرَيْعٍ، قَالَ: ثَنَا سَعِيدٌ، قَالَ: ثَنَا قَتَادَةُ، عَنْ أَنَسٍ، أَنَّ الرُّبَيِّعَ أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ: أَنْبِئْنِي عَنْ حَارِثَةَ أُصِيبَ يَوْمَ بَدْرٍ، فَإِنْ كَانَ فِي الْجَنَّةِ صَبَرْتُ وَاحْتَسَبْتُ، وَإِنْ كَانَ غَيْرَ ذَلِكَ اجْتَهَدْتُ فِي الْبُكَاءِ، فَقَالَ: «يَا أُمَّ حَارِثَةَ، إِنَّهَا جِنَانٌ فِي جَنَّةٍ، وَإِنَّهُ أَصَابَ الْفِرْدَوْسَ الْأَعْلَى» قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ أَكْثَرَ طُرُقِ هَذَا الْخَبَرِ فِي كِتَابِ الْجِهَادِ، وَقَدْ أَمْلَيْتُ فِي كِتَابِ ذِكْرِ نَعِيمِ الْجَنَّةِ ذِكْرَ دَرَجَاتِ الْجَنَّةِ، وَبُعْدَ مَا بَيَّنَ الدَّرَجَتَيْنِ، وَأَمْلَيْتُ [ص:875] أَخْبَارَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَنَّ أَهْلَ الْجَنَّةِ لَيَتَرَاءَوْنَ أَهْلَ الْغُرَفِ، كَمَا تَرَاءَوْنَ الْكَوْكَبَ الدُّرِّيَّ فِي أُفُقٍ مِنْ آفَاقِ السَّمَاءِ لِتَفَاضُلِ مَا بَيْنَهُمَا، وَقَوْلُ بَعْضِ أَصْحَابِهِ: تِلْكَ مَنَازِلُ الْأَنْبِيَاءِ لَا يَبْلُغُهَا غَيْرُهُمْ، قَالَ: بَلَى، رِجَالٌ آمَنُوا بِاللَّهِ، وَصَدَّقُوا الْمُرْسَلِينَ «وَأَمْلَيْتُ أَخْبَارَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ» بَيْنَ كُلِّ دَرَجَتَيْنِ مِنْ دَرَجِ الْجَنَّةِ مَسِيرَةُ مِائَةِ عَامٍ " فَمَعْنَى هَذِهِ الْأَخْبَارِ الَّتِي فِيهَا ذِكْرُ بَعْضِ الذُّنُوبِ الَّتِي يَرْتَكِبُهَا بَعْضُ الْمُؤْمِنِينَ فَإِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعْنِي قَالَ: إِنَّ مُرْتَكِبَهَا لَا يَدْخُلُ الْجَنَّةَ، مَعْنَاهَا أَنَّهُ لَا يَدْخُلُ الْعَالِيَ مِنَ الْجِنَّانِ الَّتِي هِيَ دَارُ الْمُتَّقِينَ الَّذِينَ لَمْ يَرْتَكِبُوا تِلْكَ الذُّنُوبَ وَالْخَطَايَا وَالْحُوبَاتِ، وَقَدْ كُنْتُ أَقُولُ وَأَنَا حَدَثٌ: جَائِزٌ أَنْ يَكُونَ مَعْنَى أخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ النَّارَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ» : أَيْ لَا يَدْخُلُ النَّارَ دُخُولَ الْأَبَدِ، كَدُخُولِ أَهْلِ الشِّرْكِ وَالْأَوْثَانِ، كَمَا قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُهَا لَا يَمُوتُونَ فِيهَا وَلَا يَحْيَوْنَ» الْأَخْبَارُ الَّتِي قَدْ أَمْلَيْتُهَا بِتَمَامِهَا، أَوْ يَكُونُ مَعْنَاهَا أَيْ: لَا يَدْخُلُونَ النَّارَ مَوْضِعَ الْكُفَّارِ وَالْمُشْرِكِينَ مِنَ النَّارِ، إِذِ اللَّهُ عَزَّ وَجَلَّ قَدْ أَعْلَمَ أَنَّ لِلنَّارِ سَبْعَةَ أَبْوَابٍ، وَأَخْبَرَ أَنَّ لِكُلِّ بَابٍ مِنْهُمْ جُزْءًا مَقْسُومًا، فَقَالَ: {لَهَا سَبْعَةُ أَبْوَابٍ} [الحجر: 44]
[ص:876] ، فَمَعْنَى هَذَا الْخَبَرِ: قَدْ يَكُونُ أَنَّهُمْ لَا يَدْخُلُونَ النَّارَ مَوْضِعَ الْكُفَّارِ مِنْهَا؛ لِأَنَّ الْعِلْمَ مُحِيطٌ أَنَّ مَنْ لَمْ يَدْخُلْ مَوْضِعًا وَلَمْ يَقُلْ لَمْ يَخْرُجْ، قَدْ أَخْبَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْأَخْبَارِ الْمُتَوَاتِرَةِ الَّتِي لَا يَدْفَعُهَا عَالِمٌ بِالْأَخْبَارِ أَنَّهُ يَخْرُجُ مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ، فَإِذَا اسْتَحَالَ أَنْ يَخْرُجَ مِنْ مَوْضِعٍ لَمْ يَدْخُلْ فِيهِ، ثَبَتَ وَبَانَ وَصَحَّ أَنْ يَخْرُجَ مِنَ النَّارِ مِمَّنْ كَانَ فِي قَلْبِهِ ذَرَّةٌ مِنْ إِيمَانٍ إِنَّمَا أُخْرِجَ مِنْ مَوْضِعِ النَّارِ غَيْرِ الْمَوْضِعِ الَّذِي خَبَّرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَا يَدْخُلُ ذَلِكَ الْمَوْضِعَ مِنَ النَّارِ فَالتَّأْلِيفُ بَيْنَ الْأَخْبَارِ الْمَأْثُورَةِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى مَا قَدْ بَيَّنَّا، وَبِيَقِينٍ يَعْلَمُ كُلُّ عَالِمٍ بِلُغَةِ الْعَرَبِ أَنَّ جَائِزًا أَنْ يَقُولَ الْقَائِلُ: لَا أَدْخُلُ الدَّارَ إِنَّمَا يُرِيدُ بَعْضَ الدُّورِ، كَذَلِكَ يَقُولُ أَيْضًا: لَا أَدْخُلُ دَارَ فُلَانٍ، وَلِفُلَانٍ دُورٌ ذَوَاتُ عَدَدٍ، إِنَّمَا يُرِيدُ أَنِّي لَا أَدْخُلُ بَعْضَ دُروِهِ، لَا أَنَّهُ إِنَّمَا يُرِيدُ لَا أَدْخُلُ شَيْئًا مِنْ دُورِ فُلَانٍ، وَالصَّادِقُ عِنْدَ السَّامِعِ الَّذِي لَا يَهْتَمُّ بِكَذِبٍ إِذَا سَمِعَهُ يَقُولُ: لَا أَدْخُلُ دَارَ فُلَانٍ، ثُمَّ يَقُولُ بَعْدَ مُدَّةٍ قَصِيرَةٍ أَوْ طَوِيلَةٍ أَدْخُلُ دَارَ فُلَانٍ، لَمْ يَتَوَهَّمُ مَنْ سَمِعَ مِنَ الصَّادِقِ هَاتَيْنِ اللَّفْظَتَيْنِ أَنَّ إِحْدَاهُمَا خِلَافُ الْأُخْرَى، إِذَا كَانَ الْمُتَكَلِّمُ بِهَاتَيْنِ اللَّفْظَتَيْنِ عِنْدَهُمْ وَرِعًا دَيِّنًا فَاضِلًا صَادِقًا، وَيَعْلَمُ مَنْ سَمِعَهُ مِمَّنْ يَعْلَمُ أَنَّهُ لَا يَكْذِبُ أَنَّهُ إِنَّمَا أَرَادَ بِقَوْلِهِ: لَا أَدْخُلُ دَارَ فُلَانٍ، إِذَا سَمِعَ اللَّفْظَةَ الثَّانِيَةَ: أَدخُلُ دَارَ فُلَانٍ أَنَّهُ أَرَادَ بِالدَّارِ الَّتِي ذَكَرَ أَنَّهُ لَا يَدْخُلُهَا غَيْرَ الدَّارِ الَّتِي ذَكَرَ أَنَّهُ يَدْخُلُهَا، فَإِذَا كَانَ مَعْلُومًا [ص:877] عِنْدَ السَّامِعِينَ إِذَا سَمِعُوا الصَّادِقَ الْبَارَّ عِنْدَهُمْ يَتَكَلَّمُ بِهَاتَيْنِ اللَّفْظَتَيْنِ أَنَّهُمَا لَيْسَتَا بِمُتَنَاقِضَتَيْنِ وَلَا مُتَهَاتِرَتَيْنِ، وَأَنَّهُمْ يَحْمِلُونَ اللَّفْظَتَيْنِ جَمِيعًا عَلَى الصِّدْقِ، وَيُؤَلِّفُونَ بَيْنَهُمَا أَنَّهُ إِنَّمَا أَرَادَ بِالدَّارِ الَّتِي ذَكَرَ أَنَّهُ لَا يَدْخُلُهَا غَيْرَ الدَّارِ الَّتِي ذَكَرَ أَنَّهُ يَدْخُلُهَا، وَجَبَ عَلَى كُلِّ مُسْلِمٍ يُقِرُّ بِنُبُوَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَيَسْتَيْقِنُ أَنَّهُ أَبَرُّ الْخَلْقِ، وَأَصْدَقُهُمْ وَأَبْعَدُهُمْ مِنَ الْكَذِبِ، وَالتَّكَلُّمِ بِالتَّكَاذُبِ وَالتَّنَاقُضِ أَنْ يَعْلَمَ وَيَسْتَيْقِنَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَدْخُلُ النَّارَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ» يُرِيدُ: لَا يَدْخُلُ شَيْئًا مِنَ الْمَوَاضِعِ الَّتِي يَقَعُ عَلَيْهَا اسْمُ النَّارِ، ثُمَّ يَقُولُ: «يَخْرُجُ مِنَ النَّارِ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ» لِأَنَّ اللَّفْظَتَيْنِ اللَّتَيْنِ رُوِيَتَا عَنْهُ إِذَا حُمِلَتَا عَلَى هَذَا: كَانَتْ إِحْدَاهُمَا دَافِعَةً لِلْأُخْرَى، فَإِذَا تُأُوِّلَتَا عَلَى مَا ذَكَرْنَا كَانَتَا مُتَّفِقَتَيِ الْمَعْنَى، وَكَانَتَا مِنْ أَلْفَاظِ الْعَامِّ الَّتِي يُرَادُ بِهَا الْخَاصُّ فَافْهَمُوا هَذَا الْفَصْلَ، لَا تُخْدَعُوا فَتَضِلُّوا عَنْ سَوَاءِ السَّبِيلِ وَنَقُولُ أَيْضًا: مَعْلُومٌ مُتَيَقَّنٌ عِنْدَ الْعَرَبِ أَنَّ الْمَرْءَ قَدْ يَقُولُ: لَا أَدْخُلُ مَوْضِعَ كَذَا وَكَذَا، وَلَا يَدْخُلُ فُلَانٌ مَوْضِعَ كَذَا وَكَذَا: يُرِيدُ مُدَّةً مِنَ الْمُدَدِ وَوَقْتًا مِنَ الْأَوْقَاتِ قَدْ يَجُوزُ أَنْ يَقُولَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْ فَعَلَ كَذَا وَكَذَا لَمْ يَدْخُلِ الْجَنَّةَ: يُرِيدُ لَمْ يَدْخُلِ الْجَنَّةَ فِي الْوَقْتِ الَّذِي يَدْخُلُهَا مَنْ لَمْ يَرْتَكِبْ هَذِهِ الْحُوبَةَ؛ لِأَنَّهُ يُحْبَسُ عَنْ دُخُولِ الْجَنَّةِ، إِمَّا لِلْمُحَاسَبَةِ عَلَى الذَّنْبِ، أَوْ لِإِدْخَالِ النَّارِ لِيُعَذَّبَ بِقَدْرِ ذَلِكَ الذَّنْبِ، إِنْ كَانَ ذَلِكَ الذَّنْبُ مِمَّا يَسْتَوْجِبُ بِهِ الْمُرْتَكِبُ النَّارَ إِنْ لَمْ يَعْفُ اللَّهُ وَيَصْفَحُ وَيَتَكَرَّمُ، فَيَغْفِرُ ذَلِكَ الذَّنْبَ [ص:878]، فَمَعْنَى هَذِهِ الْأَخْبَارِ لَمْ يَخْلُ مِنْ أَحَدِ هَذِهِ الْمَعَانِي؛ لِأَنَّهَا إِذَا لَمْ تُحْمَلْ عَلَى بَعْضِ هَذِهِ الْمَعَانِي كَانَتْ عَلَى التَّهَاتُرِ وَالتَّكَاذُبِ، وَعَلَى الْعُلَمَاءِ أَنْ يَتَأَوَّلُوا أَخْبَارَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى مَا قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: «إِذَا حَدَّثْتُمْ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَظُنُّوا بِهِ الَّذِي هُوَ أَهْنَاهُ وَأَهْدَاهُ وَأَتْقَاهُ»

(2/874)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ شُعْبَةَ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي الْبَخْتَرِيِّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ وَهُوَ السُّلَمِيُّ، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِذَا حَدَّثْتُمْ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَظُنُّوا بِهِ الَّذِي هُوَ أَهْنَاهُ وَأَهْدَاهُ وَأَتْقَاهُ، وَخَرَجَ عَلِيٌّ وَقَدْ ثُوِّبَ بِالصَّلَاةِ فَقَالَ: نِعْمَ سَاعَةُ الْوِتْرِ هَذِهِ " [ص:879] وَثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا يَحْيَى بْنُ سَعِيدٍ، وَمُحَمَّدُ بْنُ جَعْفَرٍ، قَالَا: ثَنَا شُعْبَةُ بِهَذَا الْإِسْنَادِ مِثْلَهُ، وَقَالَ: عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ قَالَ: وَخَرَجَ عَلِيٌّ حِينَ ثَوَّبَ الْمُثَوِّبُ لِلصَّلَاةَ، فَقَالَ: «أَيْنَ السَّائِلُ عَنِ الْوِتْرِ؟ هَذَا حِينُ وِتْرٍ حَسَنٍ»

(2/878)


بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ قَوْلَهُ عَزَّ وَجَلَّ {وَهُوَ الَّذِي أَحْيَاكُمْ} [الحج: 66] ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ لَيْسَ يَنْفِي أَنَّ اللَّهَ عَزَّ وَجَلَّ يُحْيِي الْإِنْسَانَ أَكْثَرَ مِنْ مَرَّتَيْنِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ الدَّلِيلِ عَلَى أَنَّ قَوْلَهُ عَزَّ وَجَلَّ {وَهُوَ الَّذِي أَحْيَاكُمْ} [الحج: 66] ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ لَيْسَ يَنْفِي أَنَّ اللَّهَ عَزَّ وَجَلَّ يُحْيِي الْإِنْسَانَ أَكْثَرَ مِنْ مَرَّتَيْنِ

(2/879)

عَلَى أَنَّ مَنِ ادَّعَى مِمَّنْ أَنْكَرَ عَذَابَ الْقَبْرِ، وَزَعَمَ أَنَّ اللَّهَ لَا يُحْيِي أَحَدًا فِي الْقَبْرِ قَبْلَ يَوْمِ الْقِيَامَةِ، احْتِجَاجًا بِقَوْلِهِ: {رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: 11] وَهَذِهِ الْآيَةُ مِنَ الْجِنْسِ الَّتِي قَدْ أُعْلِمَتْ فِي مَوَاضِعَ مِنْ كُتُبِنَا فِي ذِكْرِ الْعَدَدِ الَّذِي لَا يَكُونُ نَفْيًا لِمَا زَادَ عَلَى ذَلِكَ الْعَدَدِ فَافْهَمُوهُ لَا تُغَالِطُوا قَالَ اللَّهُ عَزَّ وَجَلَّ: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا، فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ} فَقَدْ أَحْيَا اللَّهُ عَزَّ وَجَلَّ هَذَا الْعَبْدَ مَرَّتَيْنِ قَبْلَ الْبَعْثِ يَوْمَ الْقِيَامَةِ وَسَيُبْعَثُ يَوْمَ الْقِيَامَةِ، فَهَذِهِ الْآيَةُ تُصَرِّحُ أَنَّ اللَّهَ تَعَالَى قَدْ أَحْيَا هَذَا الْعَبْدَ مَرَّتَيْنِ إِذْ قَدْ أَحْيَاهُ الْمَرَّةَ الثَّانِيَةَ بَعْدَ مُكْثِهِ مَيِّتًا مِائَةَ سَنَةٍ، وَسُيُحْيِيهِ يَوْمَ الْقِيَامَةِ فَيَبْعَثُهُ وَقَالَ جَلَّ وَعَلَا: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ} [البقرة: 243] وَقَدْ كُنْتُ بَيَّنْتُ فِي كِتَابِي الْأَوَّلِ كِتَابِ مَعَانِي الْقُرْآنِ أَنَّ هَذَا الْأَمْرَ أَمْرُ تَكْوِينٍ، أَمَاتَهُمُ اللَّهُ بِقَوْلِهِ مُوتُوا لِأَنَّ سِيَاقَ الْآيَةِ دَالٌ عَلَى أَنَّهُمْ مَاتُوا وَالْإِحْيَاءُ إِنَّمَا كَانَ بَعْدَ الْإِمَاتَةِ؛ لَأَنَّ قَوْلَهُ عَزَّ وَجَلَّ: {ثُمَّ أَحْيَاهُمْ} [البقرة: 243] دَالٌّ عَلَى أَنَّهُمْ قَدْ كَانُوا مَاتُوا فَأَحْيَاهُمُ اللَّهُ بَعْدَ الْمَوْتِ، فَهَذِهِ الْجَمَاعَةُ قَدْ أَحْيَاهُمُ اللَّهُ مَرَّتَيْنِ، قَبْلَ الْبَعْثِ، وَسَيَبْعَثُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ أَحْيَاءً، فَالْكِتَابُ دَالٌّ عَلَى أَنَّ اللَّهَ يُحْيِي هَذِهِ الْجَمَاعَةَ مَعَ مَا تَقَدَّمَ مِنْ إِحْيَاءِ اللَّهِ إِيَّاهُمْ ثَلَاثَ مَرَّاتٍ

(2/880)

لَوْ كَانَ كَمَا ادَّعَتْ هَؤُلَاءِ الْجَهَلَةُ أَنَّ اللَّهَ عَزَّ وَجَلَّ لَا يُحْيِي أَحَدًا فِي الْقَبْرِ قَبْلَ وَقْتِ الْبَعْثِ فَكَيْفَ وَقَدْ ثَبَتَ فِي كِتَابِ اللَّهِ وَسُنَنِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خِلَافَ دَعْوَاهُمُ الدَّاحِضَةِ، خَبَرَ اللَّهِ عَزَّ وَجَلَّ أَنَّ آلَ فِرْعَوْنَ يُعْرَضُونَ عَلَى النَّارِ غُدُوًّا وَعَشِيًّا، وَسِيَاقُ الْآيَةِ دَالٌّ عَلَى أَنَّ النَّارَ إِنَّمَا تُعْرَضُ عَلَيْهِمْ غُدُوًّا وَعَشِيًّا قَبْلَ يَوْمِ الْقِيَامَةِ وَمُحَالٌ أَنْ تُعْرَضَ النَّارُ عَلَى جَسَدٍ لَا رُوحَ فِيهِ، وَلَا يَعْلَمُ أَنَّ النَّارَ تُعْرَضُ عَلَيْهِ، وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ أَخْبَرَ أَيْضًا أَنَّ النَّارَ تُعْرَضُ عَلَى كُلِّ مَيِّتٍ إِذَا كَانَ مِنْ أَهْلِهَا، كَذَلِكَ أَخْبَرَ أَنَّ الْجَنَّةَ تُعْرَضُ عَلَى كُلِّ مَيِّتٍ غُدُوًّا وَعَشِيًّا إِذَا كَانَ مِنْ أَهْلِهَا

(2/881)

حَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ قَالَ: ثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ عُبَيْدِ اللَّهِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا مَاتَ أَحَدُكُمْ يُعْرَضُ عَلَيْهِ مَقْعَدُهُ بِالْغَدَاةِ وَالْعَشِيِّ، إِنْ كَانَ مِنْ أَهْلِ النَّارِ، فَقَالُوا: هَذَا مَقْعَدُكَ حَتَّى تُبْعَثَ إِلَيْهِ " قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ طُرُقَ هَذَا الْخَبَرِ فِي كِتَابِ الْجَنَائِزِ فِي أَبْوَابِ عَذَابِ الْقَبْرِ، وَهَذَا الْخَبَرُ يُبَيِّنُ وَيُوَضِّحُ أَنَّ الْمَقْبُورَ يَحْيَا فِي قَبْرِهِ، وَيُبَيِّنُ وَيُوَضِّحُ أَيْضًا: أَنَّ الْجَنَّةَ وَالنَّارَ مَخْلُوقَتَانِ، لَا كَمَا ادَّعَتِ الْجَهْمِيَّةُ أَنَّهُمَا لَمْ تُخْلَقَا بَعْدُ [ص:882]، فَاسْمَعُوا خَبَرًا يَدُلُّ عَلَى مِثْلِ مَا دَلَّتْ عَلَيْهِ الْآي الَّتِي تَلَوْتُهَا، وَالْبَيَانُ أَنَّ اللَّهَ عَزَّ وَجَلَّ يُحْيِي الْمَقْبُورَ قَبْلَ الْبَعْثِ يَوْمَ الْقِيَامَةِ مِمَّا لَمْ أَكُنْ ذَكَرْتُهُ فِي أَبْوَابِ عَذَابِ الْقَبْرِ، إِذْ لَيْسَ فِي الْأَخْبَارِ الَّتِي أَذْكُرُهَا ذِكْرُ الْعَذَابِ، إِنَّمَا فِيهَا ذِكْرُ الْإِحْيَاءِ فِي الْقَبْرِ دُونَ ذِكْرِ الْعَذَابِ

(2/881)

حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا جَرِيرٌ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَرَرْتُ عَلَى مُوسَى وَهُوَ يُصَلِّي فِي قَبْرِهِ»

(2/882)


بَابُ ذِكْرِ مَوْضِعِ عَرْشِ اللَّهِ عَزَّ وَجَلَّ قَبْلَ خَلْقِ السَّمَاوَاتِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

بَابُ ذِكْرِ مَوْضِعِ عَرْشِ اللَّهِ عَزَّ وَجَلَّ قَبْلَ خَلْقِ السَّمَاوَاتِ

(2/883)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرِ بْنِ رِبْعِيٍّ، وَأَبُو غَسَّانَ مَالِكُ بْنُ سَعْدٍ الْقَيْسِيَّانِ قَالَا: ثَنَا رَوْحٌ، قَالَ: ثَنَا الْمَسْعُودِيُّ، قَالَ: ثَنَا أَبُو صَخْرَةَ جَامِعُ بْنُ شَدَّادٍ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، قَالَ: دَخَلَ قَوْمٌ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَعَلُوا يَسْأَلُونَهُ وَيَقُولُونَ: أَعْطِنَا حَتَّى سَاءَهُ ذَلِكَ، ثُمَّ خَرَجُوا مِنْ عِنْدِهِ، فَدَخَلَ عَلَيْهِ قَوْمٌ آخَرُونَ، فَقَالُوا: جِئْنَا لِنُسَلِّمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَنَتَفَقَّهَ فِي الدِّينِ، وَنَسْأَلَ عَنْ بَدْءِ هَذَا الْأَمْرِ، قَالَ: «فَاقْبَلُوا بِبُشْرَى اللَّهِ» ، وَقَالَ ابْنُ مَعْمَرٍ: «بُشْرَى اللَّهِ» ، وَقَالُوا جَمِيعًا: «إِذْ لَمْ يَقْبَلْهُ أُولَئِكَ» يَعْنِي الَّذِينَ خَرَجُوا مِنْ عِنْدِهِ قَالُوا: قَدْ قَبِلْنَا يَا رَسُولَ اللَّهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَانَ اللَّهُ وَلَا شَيْءَ غَيْرَهُ، وَكَانَ الْعَرْشُ عَلَى الْمَاءِ، وَكَتَبَ فِي الذِّكْرِ كُلَّ شَيْءٍ، ثُمَّ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ» ثُمَّ أَتَاهُ آتٍ يَعْنِي عِمْرَانَ فَقَالَ: إِنَّ نَاقَتَكَ قَدْ ذَهَبَتْ قَالَ: فَخَرَجْتُ وَالسَّرَابُ يَنْقَطِعُ، وَقَالَ ابْنُ مَعْمَرٍ: يَتَقَطَّعُ دُونَهَا، فَلَوَدِدْتُ أَنِّي كُنْتُ تَرَكْتُهَا "

(2/884)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، وَأَبُو غَسَّانَ، قَالَا: ثَنَا رَوْحٌ، قَالَ: ثَنَا الْمَسْعُودِيُّ، عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ، عَنْ زِرِّ بْنِ حُبَيْشٍ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَبَصُرُ كُلِّ سَمَاءٍ خَمْسُمِائَةِ عَامٍ يَعْنِي غِلَظُهَا، وَمَا بَيْنَ السَّمَاءَيْنِ خَمْسُمِائَةِ عَامٍ، وَبَيْنَ الْكُرْسِيِّ وَبَيْنَ الْمَاءِ خَمْسُمِائَةِ عَامٍ» ، وَلَمْ يَقُلِ ابْنُ مَعْمَرٍ: «وَبَصُرُ كُلِّ سَمَاءٍ خَمْسُمِائَةِ عَامٍ» ، وَلَمْ يَقُلْ أَيْضًا: «وَبَيْنَ الْكُرْسِيِّ وَبَيْنَ الْمَاءِ خَمْسُمِائَةِ عَامٍ، وَالْعَرْشُ فَوْقَ الْمَاءِ، وَاللَّهُ فَوْقَ الْعَرْشِ، وَمَا يَخْفَى عَلَيْهِ مِنْ أَمْرِكُمْ شَيْءٌ»

(2/885)

حَدَّثَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ حَكِيمٍ الْأَوْدِيُّ، قَالَ: ثَنَا عَمْرُو بْنُ حَمَّادٍ، يَعْنِي ابْنَ طَلْحَةَ الْقَنَّادَ، قَالَ: ثَنَا أَسْبَاطُ، وَهُوَ ابْنُ نَصْرٍ الْهَمْدَانِيُّ، عَنِ السُّدِّيِّ، عَنْ أَبِي مَالِكٍ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا، وَعَنْ مُرَّةَ الْهَمْدَانِيِّ، عَنِ ابْنِ مَسْعُودٍ، عَنْ نَاسٍ، مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ} [ص:887] قَالَ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى كَانَ عَرْشُهُ عَلَى الْمَاءِ، وَلَمْ يَخْلُقْ شَيْئًا غَيْرَ مَا خَلَقَ قَبْلَ الْمَاءِ، فَلَمَّا أَرَادَ أَنْ يَخْلُقَ الْخَلْقَ أَخْرَجَ مِنَ الْمَاءِ دُخَانًا فَارْتَفَعَ فَوْقَ الْمَاءِ فَسَمَا عَلَيْهِ فَسَمَّاهُ سَمَاءً، ثُمَّ أَيْبَسَ الْمَاءَ فَجَعَلَهُ أَرْضًا وَاحِدَةَ، ثُمَّ فَتَقَهَا فَجَعَلَهَا سَبْعَ أَرَاضِينَ فِي يَوْمَيْنِ فِي الْأَحَدِ وَالِاثْنَيْنِ فَخَلَقَ الْأَرْضَ عَلَى حُوتٍ، وَالْحُوتُ هُوَ النُّونُ الَّذِي ذَكَرَهُ اللَّهُ عَزَّ وَجَلَّ فِي الْقُرْآنِ بِقَوْلِهِ: {ن وَالْقَلَمِ} [القلم: 1] وَالْحُوتُ فِي الْمَاءِ، وَالْمَاءُ عَلَى ظَهْرِ صَفَاةٍ، وَالصَّفَاةُ عَلَى ظَهْرِ مَلَكٍ، وَالْمَلَكُ عَلَى الصَّخْرَةِ، وَالصَّخْرَةُ فِي الرِّيحِ، وَهِيَ الصَّخْرَةُ الَّتِي ذَكَرَ لُقْمَانُ لَيْسَتْ فِي السَّمَاءِ وَلَا فِي الْأَرْضِ، فَتَحَرَّكَ الْحُوتُ، فَاضْطَرَبَتْ، فَتَزَلْزَلَتْ الْأَرْضُ، فَأَرْسَى عَلَيْهَا الْجِبَالَ، فَقَرَّتْ، فَالْجِبَالُ تَفْخَرُ عَلَى الْأَرْضِ فَذَلِكَ قَوْلُهُ تَعَالَى: وَأَلْقَى فِي الْأَرْض ِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَخَلَقَ الْجِبَالَ فِيهَا وَأَقْوَاتِ أَهْلِهَا وَشَجَرَهَا وَمَا يَنْبَغِي لَهَا فِي يَوْمَيْنِ، فِي الثُّلَاثَاءِ وَالْأَرْبِعَاءِ، فَذَلِكَ حِينَ يَقُولُ: {أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا} [فصلت: 9]
[ص:888] يَقُولُ: أَنَبْتَ أَشْجَارَهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا لِأَهْلِهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ، يَقُولُ: مَنْ سَأَلَ فَهَكَذَا الْأَمْرُ، {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} [فصلت: 11] ، وَكَانَ ذَلِكَ الدُّخَانُ مِنْ تَنَفُّسِ الْمَاءِ حِينَ تَتَنَفَّسُ، فَجَعَلَهَا سَمَاءً وَاحِدَةً، ثُمَّ فَتَقَهَا فَجَعَلَهَا سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ فِي الْخَمِيسِ وَالْجُمُعَةِ وَإِنَّمَا سُمِيَّ يَوْمَ الْجُمُعَةِ لِأَنَّهُ جَمَعَ فِيهِ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ "

(2/886)

حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، قَالَ: ثَنَا أَبُو سُفْيَانَ يَعْنِي الْحِمْيَرِيَّ سَعِيدَ بْنَ يَحْيَى الْوَاسِطِيَّ، عَنْ مَعْمَرٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ،: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] قَالَ: " خَلَقَ اللَّهُ الْأَرْضَ قَبْلَ السَّمَاءِ، فَلَمَّا خَلَقَ الْأَرْضَ ثَارَ مِنْهَا الدُّخَانُ، فَذَلِكَ حِينَ يَقُولُ: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} [فصلت: 11] قَالَ: {فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ} [البقرة: 29] قَالَ بَعْضُهُمْ فَوْقَ بَعْضٍ، وَسَبْعَ أَرَضِينَ بَعْضُهُنَّ تَحْتَ بَعْضٍ "

(2/888)


وَيُلْحَقُ فِي الْأَبْوَابِ الَّتِي قَدَّمْنَا ذِكْرَهَا فِي هَذَا الْكِتَابِ - التوحيد لابن خزيمة

التوحيد لابن خزيمة

وَيُلْحَقُ فِي الْأَبْوَابِ الَّتِي قَدَّمْنَا ذِكْرَهَا فِي هَذَا الْكِتَابِ

(2/889)

حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الْعَزِيزِ الْمُقَوِّمُ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ أَبُو بَكْرٍ الْبَكْرَاوِيُّ، رَحِمَهُ اللَّهُ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ قَتَادَةُ، عَنْ أَنَسٍ، «أَنَّ مُحَمَّدًا، صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى رَبَّهُ»

(2/889)

حَدَّثَنَا بُنْدَارٌ، قَالَ: ثَنَا عَبْدُ الْوَهَّابِ، عَنْ خَالِدٍ، عَنْ أَبِي قِلَابَةَ، عَنِ النُّعْمَانِ وَهُوَ ابْنُ بَشِيرٍ قَالَ: انْكَسَفَتِ الشَّمْسُ فِي عَهْدِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَخَرَجَ يَجُرُّ ثَوْبَهُ فَزِعًا حَتَّى أَتَى الْمَسْجِدَ، فَلَمْ يَزَلْ يُصَلِّي حَتَّى انْجَلَتْ، فَلَمَّا انْجَلَتْ قَالَ: «إِنَّ أُنَاسًا يَزْعُمُونَ أَنَّ الشَّمْسَ وَالْقَمَرَ لَا يَنْكَسِفَانِ إِلَّا لِمَوْتِ أَحَدٍ عَظِيمٍ مِنَ الْعُظَمَاءِ، وَلَيْسَ كَذَلِكَ، إِنَّ الشَّمْسَ وَالْقَمَرَ لَا يَنْكَسِفَانِ لِمَوْتِ أَحَدٍ وَلَا لِحَيَاتِهِ، وَلَكِنَّهُمَا آيَتَانِ مِنْ آيَاتِ اللَّهِ عَزَّ وَجَلَّ، وَاللَّهُ إِذَا تَجَلَّى لِشَيْءٍ مِنْ خَلْقِهِ خَشَعَ لَهُ، فَإِذَا رَأَيْتُمْ ذَلِكَ فَصَلُّوا كَأَحْدَثِ صَلَاةٍ صَلَّيْتُمُوهَا مِنَ الْمَكْتُوبَةِ» [ص:890] قَالَ أَبُو بَكْرٍ: مَعْنَى هَذَا الْخَبَرِ يُشَبَّهُ بِقَوْلِهِ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143] الْآيَةَ أَنَّ أَبَا قِلَابَةَ لَا نَعْلَمُهُ سَمِعَ مِنَ النُّعْمَانِ بْنِ بِشْرٍ شَيْئًا وَلَا لَقِيَهُ

(2/889)

حَدَّثَنَا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، قَالَ: ثَنَا مُوسَى بْنُ إِبْرَاهِيمَ، قَالَ: ثَنَا طَلْحَةُ بْنُ خِرَاشٍ، قَالَ: لَقِيَنِي جَابِرُ بْنُ عَبْدِ اللَّهِ، فَأَخْبَرَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَقِيَهُ فَقَالَ: " يَا جَابِرُ مَالِي أَرَاكَ مُنْكَسِرًا؟ قُلْتُ: يَا رَسُولَ اللَّهِ اسْتُشْهِدَ أَبِي وَتَرَكَ عَلَيْهِ دَيْنًا وَعِيَالًا، فَقَالَ: " أَلَا أُبَشِّرُكَ بِمَا لَقِيَ اللَّهُ بِهِ أَبَاكَ، إِنَّ اللَّهَ لَمْ يُكَلِّمْ أَحَدًا مِنْ خَلْقِهِ قَطُّ إِلَّا مِنْ وَرَاءِ حِجَابٍ، وَإِنَّ اللَّهَ أَحْيَا أَبَاكَ فَكَلَّمَهُ كِفَاحًا، وَقَالَ: يَا عَبْدِي تَمَنَّ عَلَيَّ مَا شِئْتَ أُعْطِيكَ، قَالَ: تَرُدَّنِي إِلَى الدُّنْيَا فَأُقْتَلُ فِيكَ، فَقَالَ تَبَارَكَ وَتَعَالَى: لَا، إِنِّي أَقْسَمْتُ بِيَمِينٍ أَنَّهُمْ إِلَيْهَا لَا يُرْجَعُونَ يَعْنِي الدُّنْيَا " [ص:891] حَدَّثَنَاهُ يَحْيَى بْنُ حَبِيبِ بْنِ عَرَبِيِّ، قَالَ: ثَنَا مُوسَى بْنُ كَثِيرٍ الْأَنْصَارِيُّ الْمَدَنِيُّ بِنَحْوِهِ

(2/890)

حَدَّثَنَا عَلِيُّ بْنُ خَشْرَمٍ، قَالَ: أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ عُمَارَةَ وَهُوَ ابْنُ عُمَيْرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، قَالَ: قَالَ عَبْدُ اللَّهِ: كُنْتُ مُسْتَتِرًا بِأَسْتَارِ الْكَعْبَةِ، قَالَ: فَجَاءَ ثَلَاثَةُ نَفَرٍ كَثِيرٌ شَحْمُ بُطُونِهِمْ، وَقَلِيلٌ فِقْهُ قُلُوبِهِمْ، قُرَشِيٌّ وَخَتْنَاهُ، ثَقَفِيَّانِ أَوْ ثَقَفِيٌّ وَخَتْنَاهُ قُرَشِيَّانِ، قَالَ: " فَتَكَلَّمُوا بِكَلَامٍ لَمْ أَفْهَمْهُ فَقَالَ أَحَدُهُمْ: أَتَرَوْنَ اللَّهَ يَسْمَعُ كَلَامِنَا هَذَا، قَالَ: فَقَالَ الْآخَرُ: أَرَى أَنَّا إِذَا رَفَعْنَا أَصْوَاتَنَا سَمِعَهُ، وَإِذَا لَمْ نَرْفَعْهَا لَمْ يَسْمَعْهُ، فَقَالَ الْآخَرُ: إِنْ سَمِعَ مِنْهُ شَيْئًا سَمِعَهُ كُلَّهُ، فَقَالَ عَبْدُ اللَّهِ فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ} [فصلت: 22] إِلَى آخِرِ الْآيَةِ " [ص:892] قَالَ أَبُو بَكْرٍ: فِي خَبَرِ ابْنِ مَسْعُودٍ الَّذِي أَمْلَيْتُهُ فِي كِتَابِ الْجِهَادِ، فِي قَوْلِهِ: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ} [آل عمران: 169] فِي الْجَنَّةِ، فَيَطَّلِعُ إِلَيْهِمْ رَبُّكَ اطِّلَاعَةً، فَقَالَ: هَلْ تَشْتَهُونَ شَيْئًا فَأَزِيدُكُمُوهُ؟ وَكُلُّ مَنْ لَهُ فَهْمٌ بِلُغَةِ الْعَرَبِ يَعْلَمُ أَنَّ الِاطِّلَاعَ إِلَى الشَّيْءِ لَا يَكُونُ إِلَّا مِنْ أَعْلَى إِلَى أَسْفَلَ، وَلَوْ كَانَ كَمَا زَعَمَتِ الْجَهْمِيَّةُ أَنَّ اللَّهَ مَعَ الْإِنْسَانِ وَأَسْفَلَ مِنْهُ وَفِي الْأَرْضِ السَّابِعَةِ السُّفْلَى، كَمَا هُوَ فِي السَّمَاءِ السَّابِعَةِ الْعُلْيَا، لَمْ يَكُنْ لِقَوْلِهِ: «فَيَطَّلِعُ إِلَيْهِمْ رَبُّكَ اطِّلَاعَةً» مَعْنًى

(2/891)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ الْقَيْسِيُّ، قَالَ: ثَنَا يَحْيَى بْنُ حَمَّادٍ، قَالَ: ثَنَا أَبُو عَوَانَةَ، عَنْ سُلَيْمَانَ، قَالَ: وَحَدَّثَنِي أَبُو صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُجْمَعُ مَلَائِكَةُ اللَّيْلِ وَالنَّهَارِ فِي صَلَاةِ الْفَجْرِ وَصَلَاةِ الْعَصْرِ فَيَجْتَمِعُونَ، فَتَصْعَدُ مَلَائِكَةُ اللَّيْلِ وَتَثْبُتُ مَلَائِكَةُ النَّهَارِ، فَيَسْأَلُهُمْ رَبُّكَ كَيْفَ تَرَكْتُمْ عِبَادِي؟ فَيَقُولُونَ: أَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ وَتَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ " [ص:893] قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ هَذَا الْبَابَ فِي كِتَابِ الصَّلَاةِ، وَفِي الْخَبَرِ مَا بَانَ وَثَبَتَ وَصَحَّ أَنَّ اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ، وَأَنَّ الْمَلَائِكَةَ تَصْعَدُ إِلَيْهِ مِنَ الدُّنْيَا، لَا كَمَا زَعَمَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ أَنَّ اللَّهَ فِي الدُّنْيَا كَهُوَ فِي السَّمَاءِ وَلَوْ كَانَ كَمَا زَعَمَتْ لَتَقَدَّمَتِ الْمَلَائِكَةُ إِلَى اللَّهِ فِي الدُّنْيَا، أَوْ نَزَلَتْ إِلَى أَسْفَلِ الْأَرَضِينَ إِلَى خَالِقِهِمْ عَلَى الْجَهْمِيَّةِ لَعَائِنُ اللَّهِ الْمُتَتَابِعَةُ

(2/892)

حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ، قَالَ: ثَنَا الْمَسْعُودِيُّ، قَالَ: حَدَّثَنِي الْمِنْهَالُ بْنُ عَمْرٍو، عَنْ أَبِي عُبَيْدَةَ، قَالَ: قَالَ عَبْدُ اللَّهِ: «سَارِعُوا إِلَى الْجُمَعِ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَبْرُزَ لِأَهْلِ الْجَنَّةِ فِي كُلِّ جُمُعَةٍ فِي كَثِيبٍ مِنْ كَافُورٍ أَبْيَضَ، يَكُونُ مِنْهُ فِي الْقِرَبِ عَلَى قَدْرِ إِسْرَاعِهِمْ إِلَى الْجُمُعَةِ، فَيُحْدِثُ لَهُمْ مِنَ الْكَرَامَةِ شَيْئًا لَمْ يَكُونُوا رَأَوْهُ قَبْلَ ذَلِكَ، ثُمَّ يَرْجِعُوا إِلَى أَهْلِيهِمْ وَقَدْ أَحَدَثَ اللَّهُ لَهُمْ» وَخَرَجَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ يُرِيدُ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ: فَإِذَا رَجُلَانِ قَدْ سَبَقَاهُ إِلَى الْمَسْجِدِ، فَقَالَ عَبْدُ اللَّهِ: «رَجُلَانِ وَأَنَا الثَّالِثُ إِنْ شَاءَ اللَّهُ يُبَارَكُ فِي الثَّالِثِ»

(2/893)

حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي صَفْوَانَ الثَّقَفِيُّ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ يَعْنِي ابْنَ مَهْدِيٍّ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ وَكِيعِ بْنِ حُدُسٍ، عَنْ عَمِّهِ أَبِي رَزِينٍ، قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ: أَكُلُّنَا يَرَى رَبَّهُ يَوْمَ الْقِيَامَةِ؟ وَمَا آيَةُ ذَلِكَ فِي خَلْقِهِ؟ قَالَ: «أَلَيْسَ كُلُّهُمْ يَنْظُرُونَ إِلَى الْقَمَرِ خَالِيًا بِهِ» ، قَالَ: قُلْتُ بَلَى، قَالَ: «فَاللَّهُ أَعْظَمُ»

(2/894)

حَدَّثَنَا أَبُو الْأَشْعَثَ أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، قَالَ: ثَنَا الْمُعْتَمِرُ، عَنْ إِسْمَاعِيلَ وَهُوَ ابْنُ أَبِي خَالِدٍ قَالَ: أَخْبَرَنِي عَامِرٌ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ [ص:895]، عَنْ كَعْبٍ، أَنَّهُ قَالَ: «إِنَّ اللَّهَ قَسَمَ رُؤْيَتَهُ وَكَلَامَهُ بَيْنَ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ مُوسَى، عَلَيْهِ السَّلَامُ، فَرَآهُ مُحَمَّدٌ مَرَّتَيْنِ وَكَلَّمَهُ مُوسَى مَرَّتَيْنٍ» ، قَالَ عَامِرٌ: فَانْطَلَقَ مَسْرُوقٌ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، فَذَكَرَ الْخَبَرَ

(2/894)

حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ الْقَيْسِيُّ، قَالَ: ثَنَا رَوْحُ بْنُ عُبَادَةَ، قَالَ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ مُرَّةَ الْهَمْدَانِيِّ، عَنِ ابْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " عَجِبَ رَبُّنَا تَبَارَكَ وَتَعَالَى مِنْ رَجُلَيْنِ رَجُلٍ ثَارَ مِنْ وِطَائِهِ وَلِحَافِهِ مِنْ بَيْنِ حِبِّهِ وَأَهْلِهِ إِلَى صَلَاتِهِ، فَيَقُولُ رَبَّنَا: انْظُرُوا إِلَى عَبْدِي: ثَارَ مِنْ فِرَاشِهِ وَوِطَائِهِ مِنْ بَيْنِ حِبِّهِ وَأَهْلِهِ إِلَى صَلَاتِهِ، رَغْبَةً فِيمَا عِنْدِي، وَشَفَقَةً مِمَّا عِنْدِي، وَرَجُلٌ غَزَا فِي سَبِيلِ اللَّهِ، فَانْهَزَمُوا، فَعَلِمَ مَا عَلَيْهِ مِنَ الْفِرَارِ، وَمَا لَهُ فِي الرُّجُوعِ، فَرَجَعَ حَتَّى أُهَرِيقَ دَمُهُ رَغْبَةً فِيمَا عِنْدِي، وَشَفَقَةً مِمَّا عِنْدِي، فَيَقُولُ اللَّهُ [ص:896] عَزَّ وَجَلَّ لِلْمَلَائِكَةِ: انْظُرُوا إِلَى عَبْدِي، رَجَعَ رَغْبَةً فِيمَا عِنْدِي وَرَهْبَةً مِمَّا عِنْدِي حَتَّى أُهَرِيقَ دَمُهُ "

(2/895)

حَدَّثَنَا مُحَمَّدُ بْنُ الْعَلَاءِ بْنِ كُرَيْبٍ قَالَ: ثَنَا أَبُو أُسَامَةَ، عَنْ سُفْيَانَ، عَنْ قَيْسِ بْنِ مُرَّةَ، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] قَالَ: «رَأَى جِبْرِيلَ فِي وَبَرِ رِجْلَيْهِ مِثْلُ الْقَطْرِ عَلَى الْبَقْلِ»

(2/896)

حَدَّثَنَا عَلِيُّ بْنُ خَشْرَمٍ، قَالَ: أَخْبَرَنَا عِيسَى بْنُ يُونُسَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ: أَتَى رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ مِنْ أَهْلِ الْكِتَابِ، فَقَالَ: يَا أَبَا الْقَاسِمِ: " إِنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ عَلَى أُصْبُعٍ، وَالْأَرْضَ عَلَى أُصْبُعٍ، وَالشَّجَرَ عَلَى أُصْبُعٍ، وَالثَّرَى عَلَى أُصْبُعٍ، وَالْخَلَائِقَ عَلَى أُصْبُعٍ ثُمَّ قَالَ: أَنَا الْمَلِكُ، فَلَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ، ثُمَّ قَالَ: " {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الأنعام: 91] "

(2/896)

حَدَّثَنَا عِيسَى بْنُ أَبِي حَرْبٍ، قَالَ: ثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، قَالَ: ثَنَا بِشْرُ بْنُ حُسَيْنٍ، وَهُوَ أَبُو مُحَمَّدٍ الْأَصْبَهَانِيُّ قَالَ: ثَنَا الزُّبَيْرُ بْنُ عَدِيٍّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعْنِي يَقُولُ تَبَارَكَ وَتَعَالَى: " كَذَّبَنِي عَبْدِي وَلَمْ يَكُنْ لَهُ أَنْ يُكَذِّبَنِي، وَشَتَمَنِي وَلَمْ يَكُنْ لَهُ أَنْ يَشْتُمَنِي، فَأَمَّا تَكْذِيبُهُ إِيَّايَ: يَعْنِي قَوْلَهُ: لَنْ يُعِيدَنَا اللَّهُ كَمَا بَدَأْنَا إِنَّهُ لَيْسَ أَوَّلُ الْخَلْقِ، يُرِيدُ بِأَشَدَّ عَلَيْنَا مِنْ آخِرِهِ «لَمْ يَذْكُرْ عِيسَى بْنُ أَبِي حَرْبٍ هَذَا الْكَلَامَ، وَلَمْ يَكُنْ فِي كِتَابِهِ،» وَأَمَّا شَتْمُهُ إِيَّايَ: فَإِنَّهُ يَقُولُ: اتَّخَذَ اللَّهُ وَلَدًا، وَأَنَا الْأَحَدُ، الصَّمَدُ، لَمْ أَلِدْ وَلَمْ أُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ "

(2/897)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: أَخْبَرَنِي يَحْيَى بْنُ حَمَّادٍ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ أَبَانَ بْنِ تَغْلِبَ، عَنْ فُضَيْلٍ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرِ وَلَا يَدْخُلُ النَّارَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ» ، فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ: الرَّجُلُ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَنًا وَنَعْلُهُ حَسَنَةً، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ، إِنَّ الْكِبْرَ مِنْ بَطْرِ الْحَقِّ وَغَمْصِ النَّاسِ» قَالَ أَبُو بَكْرٍ: هَذِهِ اللَّفْظَةُ مِنْ بَطْرِ الْحَقِّ مِنَ الْجِنْسِ الَّذِي يَقُولُ إِنَّ الْعَرَبَ تَذْكُرُ الْفِعْلَ تُرِيدُ فَاعِلَهُ؛ لِأَنَّ الْكِبْرَ فِعْلُ الْمُتَكَبِّرِ وَالْمُتَكَبِّرُ هُوَ الْفَاعِلُ، فَقَوْلُهُ: إِنَّ الْكِبْرَ مِنْ بَطْرِ الْحَقِّ وَغَمْصِ النَّاسِ

(2/898)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ، قَالَ: ثَنَا شُعْبَةُ، عَنِ السُّدِّيِّ، عَنْ مُرَّةَ، عَنْ عَبْدِ اللَّهِ، {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا} [مريم: 71] قَالَ: «يَرِدُونَهَا ثُمَّ يَصْدُرُونَ عَنْهَا بِأَعْمَالِهِمْ» ، قَالَ عَبْدُ الرَّحْمَنِ: فَقُلْتُ لِشُعْبَةَ: إِنَّ إِسْرَائِيلَ حَدَّثَنِي عَنِ السُّدِّيِّ، عَنْ مَرَّةً، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: قَالَ شُعْبَةُ: قَدْ سَمِعْتُهُ مِنَ السُّدِّيِّ مَرْفُوعًا، وَلَكِنْ عَمْدًا أَدَعُهُ " قَالَ أَبُو بَكْرٍ: رَوَاهُ يَحْيَى بْنُ سَعِيدٍ، عَنْ شُعْبَةَ أَيْضًا مَرْفُوعًا حَدَّثَنَاهُ بُنْدَارٌ، قَالَ: ثَنَا يَحْيَى بْنُ سَعِيدٍ قَالَ: ثَنَا شُعْبَةُ

(2/899)

وَثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: ثَنَا عَمِّي، قَالَ: أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ: أَنَّ عَمْرَو بْنَ دِينَارٍ حَدَّثَهُ أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ: سَمِعَتْ أُذُنَايَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «سَيَخْرُجُ أُنَاسٌ مِنَ النَّارِ»

(2/900)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: ثَنَا سُفْيَانُ، قَالَ: حَدَّثَنِي مَعْمَرٌ، عَنِ ابْنِ طَاوُسٍ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ، يَقُولُ: «اللَّهُمَّ تَقَبَّلْ شَفَاعَةَ مُحَمَّدٍ الْكُبْرَى وَارْفَعْ دَرَجَتَهُ الْعُلْيَا، وَأَعْطِهِ سُؤْلَهُ فِي الْآخِرَةِ وَالْأُولَى، كَمَا آتَيْتَ إِبْرَاهِيمَ وَمُوسَى»

(2/900)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَيُصِيبَنَّ أَقْوَامًا سَفْعٌ مِنَ النَّارِ عُقُوبَةً بِذُنُوبٍ أَصَابُوهَا ثُمَّ لَيُدْخِلُهُمُ اللَّهُ الْجَنَّةَ بِفَضْلِ رَحْمَتِهِ»

(2/901)

حَدَّثَنَا أَبُو مُوسَى، قَالَ: ثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِكُلِّ نَبِيٍّ دَعْوَةٌ دَعَا بِهَا فِي أُمَّتِهِ، وَإِنِّي اخْتَبَأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ»

(2/901)

حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، قَالَ: ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، قَالَ: ثَنَا هَمَّامٌ، عَنْ قَتَادَةَ، قَالَ: قُلْتُ لِبِلَالِ بْنِ أَبِي بُرْدَةَ: ثَنَا الْحَسَنُ، قَالَ: ثَنَا أَنَّ أَبَا مُوسَى الْأَشْعَرِيَّ كَانَ لَهُ أَخٌ يُقَالُ لَهُ أَبُو زَيْدٍ، وَكَانَ يُسْرِعُ فِي الْفِتْنَةِ، فَكَانَ الْأَشْعَرِيُّ يَنْهَاهُ، وَقَالَ: لَوْلَا مَا قُلْتَ مَا حَدَّثْتُكَ أَبَدًا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا مِنْ مُسْلِمَيْنِ تَوَاجَهَا بِسَيْفَيْهِمَا فَقَتَلَ أَحَدُهُمَا الْآخَرَ إِلَّا دَخَلَا النَّارَ جَمِيعًا» ، فَقِيلَ لَهُ: هَذَا الْقَاتِلُ: فَمَا بَالُ الْمَقْتُولِ؟ فَقَالَ: «إِنَّهُ أَرَادَ قَتْلَ صَاحِبِهِ» ، قَالَ بِلَالٌ: لَا أَعْرِفُ آثَارَهُمْ

(2/902)

حَدَّثَنَا مُحَمَّدُ بْنُ السَّكَنِ بْنِ إِبْرَاهِيمَ الْأَيْلِيُّ، قَالَ: ثَنَا أَبُو عَامِرٍ، قَالَ: ثَنَا هِشَامُ بْنُ سَعْدِ بْنِ عُقْبَةَ، قَالَ: خَطَبَ مُعَاوِيَةُ، فَتَكَلَّمَ بِشَيْءٍ مِمَّا يُنْكِرُ النَّاسُ، فَرَدَّ [ص:903] عَلَيْهِ فَتًى وَاحِدٌ فَسَرَّهُ وَأَعْجَبَهُ، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يَكُونُ أُمَرَاءُ يَقُولُونَ فَلَا يُرَدُّ عَلَيْهِمْ، يَتَهَافَتُونَ فِي النَّارِ يَتْبَعُ بَعْضُهُمْ بَعْضًا»

(2/902)

حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ السَّكَنِ الْبَزَّارُ، قَالَ: ثَنَا بَكْرُ بْنُ بَكَّارٍ، قَالَ: ثَنَا قَيْسُ بْنُ سُلَيْمٍ، قَالَ: ثَنَا يَزِيدُ بْنُ صُهَيْبٍ الْفَقِيرُ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَخْرُجُ أَقْوَامٌ مِنَ النَّارِ قَدِ احْتَرَقُوا إِلَّا دَائِرَةَ وجُوهِهِمْ، فَيَدْخُلُونَ الْجَنَّةَ»

(2/903)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْجَوْهَرِيُّ، قَالَ: ثَنَا بَدَلُ بْنُ الْمُحَبَّرِ، قَالَ: ثَنَا زَائِدَةُ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ، عَنْ عُمَرَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَمَرَ أَنْ يُؤَذَّنَ فِي النَّاسِ أَنَّ «مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ مُخْلِصًا فَلَهُ الْجَنَّةُ» ، فَقَالَ عُمَرُ: إِذًا يَتَّكِلُوا قَالَ: «فَدَعْهُمْ»

(2/904)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْجَوْهَرِيُّ، قَالَ: ثَنَا أَبُو عَاصِمٍ، عَنْ وَبَرَةَ بْنِ أَبِي دُلَيْلَةَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ، قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عَاصِمٍ، قَالَ: حَدَّثَنِي رَجُلَانِ، مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَمِعَا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، مُخْلِصًا بِهَا رُوحُهُ وَجْهَ اللَّهِ، مُصَدِّقًا بِهَا لِسَانُهُ وَقَلْبُهُ إِلَّا فُتِقَتْ لَهُ أَبْوَابُ السَّمَاءِ فَتْقًا حَتَّى يَنْظُرَ الرَّبُّ إِلَى قَائِلِهَا مِنْ أَهْلِ الدُّنْيَا، وَحَقٌّ لِعَبْدٍ إِذَا نَظَرَ اللَّهُ إِلَيْهِ أَنْ يُعْطِيَهَ سُؤْلَهُ» قَالَ أَبُو بَكْرٍ: يَرُدُّ كُلَّ خَبَرٍ مِنْ هَذِهِ الْأَخْبَارِ إِلَى مَوْضِعِهِ مِنْ بَابِهِ، فَقَدْ بَيَّنْتُ فِي أَبْوَابِهَا مَعَانِيهَا كُلَّهَا، وَأَلَّفْتُ بَيْنَ أَلْفَاظِهَا فِي الْمَعَانِي، وَإِنْ كَانَتْ أَلْفَاظُهَا مُخْتَلِفَةً عِنْدَ أَهْلِ الْجَهْلِ وَالزَّيْغِ

(2/905)

وَقَدْ ثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: ثَنَا عَمِّي، قَالَ: أَخْبَرَنِي عَمْرٌو، عَنْ جَعْفَرِ بْنِ رَبِيعَةَ، عَنْ عِرَاكِ بْنِ مَالِكٍ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَرْغَبُوا عَنْ آبَائِكُمْ، فَمَنْ رَغِبَ عَنْ أَبِيهِ فَقَدْ كَفَرَ» قَالَ أَبُو بَكْرٍ: هَذِهِ اللَّفْظَةُ: «فَقَدْ كَفَرَ» مِنَ الْبَابِ الَّذِي قَدْ أَمْلَيْتُ فِي كِتَابِ الْإِيمَانِ، أَنَّ اسْمَ الْكُفْرِ قَدْ يَقَعُ عَلَى بَعْضِ الْمَعَاصِي الَّذِي لَا يُزِيلُ الْإِيمَانَ بِأَسْرِهِ، وَإِنَّمَا يَنْقُصُ مِنَ الْإِيمَانِ لَا يَذْهَبُ بِهِ جَمِيعًا، قَدْ بَيَّنْتُ هَذَا الْمَعْنَى فِي ذَلِكَ الْمَوْضِعِ بَيَانًا شَافِيًا

(2/906)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، فِي عَقِبِ خَبَرِ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ، فِي ذِكْرِ أَهْلِ الْغُرَفِ مِنَ الْجَنَّةِ، قَالَ: ثَنَا سُرَيْجُ بْنُ النُّعْمَانِ، قَالَ: ثَنَا فُلَيْحٌ، عَنْ هِلَالِ بْنِ عَلِيٍّ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَهْلَ الْجَنَّةِ لَيَتَرَاءَوْنَ فِي الْجَنَّةِ» بِهَذَا يُرِيدُ بِمِثْلِ حَدِيثِ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو بَكْرٍ: رَضِيَ اللَّهُ عَنْهُ: قَالَ لَنَا مُحَمَّدُ بْنُ يَحْيَى: لَا أُبْعِدُ أَنْ يَكُونَ عَطَاءُ بْنُ يَسَارٍ قَدْ سَمِعَهُ مِنْ أَبِي سَعِيدٍ، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا

(2/907)


كتاب التوحيد - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

كتاب التوحيد الذي هو حق الله على العبيد
تأليف: شيخ الإسلام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
" الحمد لله، وصلى الله على محمد وعلى آله وسلم ". 1.
كتاب التوحيد
وقول الله تعالى: {وََمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 2.
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3.
وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} 4.
__________
1 هذه الجملة في بعض النسخ دون بعض. وفي إحدى النسخ المخطوطة زيادة: "وبه أستعين, ولا حول ولا قوة إلا بالله".
2 سورة الذاريات آية: 56.
3 سورة النحل آية: 36.
4 سورة الإسراء آية: 24.

(1/7)

وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} ، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 1.
قال ابن مسعود: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} 2 - إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} الآية 3.
وعن معاذ بن جبل رضي الله عنه قال: "كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: 4 الله ورسوله أعلم. قال: حق الله على
__________
1 سورة الأنعام آية: 153.
2 الترمذي: تفسير القرآن (3070) .
3 هذا الأثر رواه الترمذي وحسنه, وابن المنذر, وابن أبي حاتم والطبراني بنحوه.
4 في بعض النسخ الخطية والمطبوعة: (فقلت) .

(1/8)

العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. قلت: يا رسول الله، أفلا أبشر الناس؟ قال لا تبشِّرهم فيتكلوا" أخرجاه في الصحيحين.
فيه مسائل، الأولى: الحكمة في خلق الجن والإنس.
الثانبة: أن العبادة هي التوحيد، لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله. ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 1.
الرابعة:الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 2.
الثامنة: أن الطاغوت عام في كل ما عُبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل. أولها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثمانية عشر 3
__________
1 سورة الكافرون آية: 3.
2 سورة البقرة آية: 256.
3 هكذا بالأصل; والصواب ثماني عشرة.

(1/9)

مسألة، بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} 1 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 2 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} 3.
الحادية عشرة. آية سورة النساء التي تسمى: آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 4.
الثانية عشرة. التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة. معرفة حق الله علينا.
الرابعة عشرة. معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة. أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة. جواز كتمان العلم للمصلحة.
السابعة عشرة. استحباب بشارة المسلم بما يسره.
الثامنة عشرة. الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة. قول المسؤول عما لا يعلم " الله ورسوله أعلم ".
__________
1 سورة الإسراء آية: 22.
2 سورة الإسراء آية: 39.
3 سورة الإسراء آية: 39.
4 سورة النساء آية: 36.

(1/10)

العشرون. جواز تخصيص بعض الناس بالعلم دون بعض.
الحادي والعشرون. تواضعه صلى الله عليه وسلم لركوب الحمار، مع الإرداف عليه.
الثاني والعشرون. جواز الإرداف على الدابة 1.
الثالث والعشرون. فضيلة معاذ بن جبل.
الرابع والعشرون. عظم شأن هذه المسألة 2.
__________
1 في إحدى النسخ الخطية زيادة: "إذا كانت تطيق ذلك".
2 في إحدى النسخ الخطية: "المسائل".

(1/11)


باب فضل التوحيد وما يكفر الذنوب - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب فضل التوحيد وما يكفر الذنوب
...
باب (1) فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} 1.
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل" 2 أخرجاه. ولهما في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله" 3.
وعن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله ; قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو
__________
1 سورة الأنعام آية: 82.
2 البخاري: أحاديث الأنبياء (3435) , وأحمد (5/313) .
3 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33) .

(1/12)

أن السموات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله".
رواه ابن حبان والحاكم وصححه.
وللترمذي وحسنه عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة" 1.
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية (82) التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده، تبين لك معنى قول " لا إله إلا الله "، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
__________
1 الترمذي: الدعوات (3540) .

(1/13)

العاشرة: النص على أن الأرضين سبع كالسموات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات، خلافا للأشعرية 1.
الثالثةعشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" 2 أنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
__________
1 في إحدى النسخ المطبوعة: "خلافا للمعطلة", وهي الأولى لشمولها.
2 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33) .

(1/14)


من حقق التوحيد دخل الجنة بغير حساب - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (2) من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1 وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 2.
عن حصين بن عبد الرحمن قال: " كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قلت حدثنا عن بريدة بن الخصيب أنه قال: "لا رقية إلا من عين أو حمة"3 4. قال: قد أحسن من انتهى إلى ما سمع.
__________
1 سورة النحل آية: 120.
2 سورة المؤمنون آية: 59.
3 رواه أحمد وابن ماجه عنه مرفوعا. ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعا. قال الهيثمي: رجال أحمد ثقات.
4 البخاري: الطب (5705) , ومسلم: الإيمان (220) , وأحمد (1/271) .

(1/15)

ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليّ الأمم، فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد. إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض فدخل منْزله، فخاض الناس في أولئك؛ فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا. وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: هم الذين لا يَسْتَرقون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: أنت منهم. ثم قام جل آخر فقال: ادع الله أن يجعلني منهم. فقال: سبقك بها عكاشة 1".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
__________
1 الحديث رواه البخاري مطولا ومختصرا, ومسلم, والنسائي, والترمذي (انظر طبعة دار المعارف بتصحيح أحمد محمد شاكر) .

(1/16)

السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا" 1 فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.
__________
1 مسلم: الإيمان (220) .

(1/17)


الخوف من الشرك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (3) الخوف من الشرك
وقول الله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1.
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} 2.
وفي الحديث: "أخوف ما أخاف عليكم: الشرك الأصغر، فسئل عنه، فقال: الرياء" 3 رواه أحمد والطبراني والبيهقي.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار" 4 رواه البخاري. ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار" 5.
__________
1 سورة النساء آية: 48.
2 سورة إبراهيم آية: 35.
3 أحمد (5/428) .
4 البخاري: تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464) .
5 مسلم: الإيمان (93) , وأحمد (3/325 ,3/344 ,3/374 ,3/391) .

(1/18)

فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما 1 في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 2.
العاشرة: فيه تفسير " لا إله إلا الله "، كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
__________
1 في إحدى النسخ الخطية: "الجمع بينهما ... ".
2 سورة إبراهيم آية: 36.

(1/19)


الدعاء إلى شهادة أن لا إله إلا الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (4) الدعاء إلى شهادة أن لا إله إلا الله
وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1.
عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له:?"إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" 2.
- وفي رواية: "إلى أن يوحدوا الله. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم. فإن هم أطاعوك لذلك فإياك وكرائم أموالهم. واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" 3 أخرجاه.
ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غدا رجلا يحب الله
__________
1 سورة يوسف آية: 108.
2 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
3 البخاري: الزكاة (1395 ,1458 ,1496) والمغازي (4347) والتوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .

(1/20)

ورسوله ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم أيهم يعطاها فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها: فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه. فأرسلوا إليه فأتي به، فبصق في عينيه ; ودعا له فبرأ كأن لم يكن به وجع. فأعطاه الراية فقال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه.
فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم" 1يدوكون أي: يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنْزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها - إبعاد المسلم عن المشركين لئلا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
__________
1 البخاري: الجهاد والسير (3009) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333) .

(1/21)

الثامنة: أنه يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله" معنى شهادة أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة. كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية ... إلخ" علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.

(1/22)

الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها، ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الله إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دُعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: "أخبرهم بما يجب".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.

(1/23)


تفسير التوحيد وشهادة أن لا إله إلا الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (5) تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 1.
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 2.
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} 3.
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 4.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال لا إله إلا الله وكفر بما يُعبد من دون الله، حرم ماله ودمه، وحسابه على الله) 5.
__________
1 سورة الإسراء آية: 57.
2 سورة الزخرف آية: 26-27-28.
3 سورة التوبة آية: 31.
4 سورة البقرة آية: 165.
5 صحيح مسلم: كتاب الإيمان (23) .

(1/24)

وشرح هذه الترجمة: ما بعدها من الأبواب. فيه أكبر المسائل وأهمها 1، وهي تفسير التوحيد، وتفسير الشهادة؛ وبينها بأمور واضحة.
منها: آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} 2 فاستثنى من المعبودين ربه 3. وذكر سبحانه أن هذه البراءة وهذه الموالاة هي: تفسير شهادة أن لا إله إلا الله؛ فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 4.
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 5. ذكر أنهم يحبون أندادهم كحب الله؛ فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام. فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده ولم يحب الله؟
__________
1 في نسخة خطية:.. فيه مسائل, الأولى أكبر المسائل وأهمها.
2 سورة الزخرف آية: 26.
3 في نسخة خطية:.. الله ربه.
4 سورة الزخرف آية: 28.
5 سورة البقرة آية: 167.

(1/25)

ومنها قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يُعبد من دون الله حرم ماله ودمه، وحسابه على الله" 1. وهذا من أعظم ما يبين معنى " لا إله إلا الله "، فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله؛ فإن شك أو توقف لم يحرم ماله ودمه.
فيالها من مسألة ما أعظمها وأجلها! وياله من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
__________
1 صحيح مسلم: كتاب الإيمان (23) .

(1/26)


من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (6) من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
قول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 1.
عن عمران بن حصين رضي الله عنه: "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال: ما هذه؟ قال من الواهنة. فقال: انزعها، فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك ما أفلحت أبدا" 2. رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعا: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له" 3 وفي رواية: "من تعلق تميمة فقد أشرك" 4.
ولابن أبي حاتم عن حذيفة "أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 5
__________
1 سورة الزمر آية: 38.
2 ابن ماجه: الطب (3531) , وأحمد (4/445) .
3 أحمد (4/154) .
4 أحمد (4/156) .
5 سورة الرعد آية: 106.

(1/27)

فيه مسائل.
الأولي: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر لقوله: "لا تزيدك إلا وهنا" 1.
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وُكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له، أي ترك الله له.
__________
1 سنن ابن ماجه: كتاب الطب (3531) , ومسند أحمد (4/445) .

(1/28)


ما جاء في الرقى والتمائم - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (7) ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره ; فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت" 1.
وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك" 2 رواه أحمد وأبو داود.
" التمائم ": شيء يعلق على الأولاد من العين 3؛ لكن إذا كان المعلَّق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
و" الرقى ": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
__________
1 البخاري: الجهاد والسير (3005) , ومسلم: اللباس والزينة (2115) , وأبو داود: الجهاد (2552) , وأحمد (5/216) , ومالك: الجامع (1745) .
2 أبو داود: الطب (3883) , وابن ماجه: الطب (3530) , وأحمد (1/381) .
3 في بعض النسخ المطبوعة والمخطوطة: "يتقون به العين".

(1/29)

و " التولة ": شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: "من تعلق شيئا وُكل إليه" 1 رواه أحمد والترمذي.
وروى أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة ستطول، بك فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه" 2.
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة". رواه وكيع. وله عن إبراهيم 3 قال: "كانوا يكرهون التمائم كلها، من القرآن وغير القرآن".
فيه مسائل.
الأولي: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
__________
1 الترمذي: الطب (2072) .
2 النسائي: الزينة (5067) , وأبو داود: الطهارة (36) , وأحمد (4/109) .
3 إبراهيم: هو إبراهيم بن يزيد النخعي الكوفي, ويكني أبا عمران.

(1/30)

الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء: هل هي من ذلك أوْ لا؟
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.

(1/31)


من تبرك بشجر أو حجر ونحوهما - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (8) من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} 1.
عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بسدرة ; فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط ; فقال رسول الله صلى الله عليه وسلم: الله أكبر، إنها السنن. قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 2 لتركبن سنن من كان قبلكم" رواه الترمذي وصححه.
فيه مسائل:
الأولي: تفسير آية النجم.
__________
1 سورة النجم آية: 19-20.
2 سورة الأعراف آية: 138.

(1/32)

الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة. أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة. أن النبي صلى الله عليه وسلم لم يعذرهم الأمر، بل رد عليهم بقوله: "الله أكبر، إنها السنن. لتتبعن سنن من كان قبلكم" فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً}
التاسعة: أن نفى هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.

(1/33)

الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: "إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن 1 ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما "من ربك؟ " فواضح، وأما " من نبيك؟ " فمن إخباره بأنباء الغيب. وأما " ما دينك؟ " فمن قولهم: " اجعل لنا " إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقولهم: "ونحن حدثاء عهد بكفر".
__________
1 في نسخة خطية "أن كل..".

(1/34)


ما جاء في الذبح لغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (9) ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 1 وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2.
عن علي بن أبي طالب رضي الله عنه قال: "حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: لعن الله من ذبح لغير الله. لعن الله من لعن والديه. لعن الله من آوى محدثا ; لعن الله من غير منار الأرض" 3 رواه مسلم.
وعن طارق بن شهاب: أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب. قال ليس عندي شيء أقرب.
__________
1 سورة الأنعام آية: 162-163.
2 سورة الكوثر آية: 2.
3 أحمد (1/317) .

(1/35)

قالوا له: قرب ولو ذبابا. فقرب ذبابا، فخلوا سبيله. فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله (، فضربوا عنقه؛ فدخل الجنة" رواه أحمد.
فيه مسائل:
الأولي: تفسير {إِنَّ صَلاتِي وَنُسُكِي} 1.
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2.
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
__________
1 سورة الأنعام آية: 162.
2 سورة الكوثر آية: 2.

(1/36)

الحادية عشرة: أن الذي دخل النار مسلم. لأنه لو كان كافرا لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك" 1.
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
__________
1 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442) .

(1/37)


لا يذبح لله بمكان يذبح فيه لغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (10) لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 1.
عن ثابت بن الضحاك رضي الله عنه قال: "2 نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يُعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" 3 رواه أبو داود. وإسناده على شرطهما.
__________
1 سورة التوبة آية: 108.
2 "بوانة" بضم الباء, وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم. قال أبو السعادات: هضبة من وراء ينبع (نقلا عن شرح الشيخ عبد الرحمن بن حسن آل الشيخ المتوفى سنة 1258 هـ) .
3 أبو داود: الأيمان والنذور (3313) .

(1/38)

فيه مسائل:
الأولي: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً} 1.
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة، ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به، إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم، ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم، ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
__________
1 سورة التوبة آية: 108.

(1/39)


من الشرك: النذر لغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (11) من الشرك: النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 1 وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} 2.
وفي الصحيح عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه ; ومن نذر أن يعصي الله فلا يعصه" 3.
فيه مسائل:
الأولي: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة الله، فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
__________
1 سورة الإنسان آية: 7.
2 سورة البقرة آية: 270.
3 البخاري: الأيمان والنذور (6696 ,6700) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338) .

(1/40)


من الشرك: الاستعاذة بغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (12) من الشرك: الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1.
وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منْزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منْزله ذلك" 2 رواه مسلم.
فيه مسائل:
الأولي: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة. قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية، من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.
__________
1 سورة الجن آية: 6.
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجه: الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي: الاستئذان (2680) .

(1/41)


من الشرك أن يستغيث بغير الله أو يدعو غيره - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (13) من الشرك أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} 1.
وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} 2.
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 3.
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} 4.
وروى الطبراني بإسناده "أنه كان في زمن النبي صلى الله عليه وسلم
__________
1 سورة يونس آية: 106-107.
2 سورة العنكبوت آية: 17.
3 سورة الأحقاف آية: 5-6.
4 سورة النمل آية: 62.

(1/42)

منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: إنه لا يستغاث بي، وإنما يستغاث بالله".
فيه مسائل:
الأولي: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا، مع كونه كفرا.
السابعة. تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي، لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي، وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.

(1/43)

الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلى الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد، والتأدب مع الله.

(1/44)


قول الله تعالى: {أََيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (14) قول الله تعالى: {أََيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2.
وفي الصحيح عن أنس، قال: "شُج النبي صلى الله عليه وسلم يوم أحد، وكسرت رباعيته، فقال: كيف يفلح قوم شجوا نبيهم؟ فنَزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} " وفيه: "عن ابن عمررضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: اللهم العن فلانا وفلانا، بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد، فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} " الآية.
وفي رواية: "يدعو على صفوان بن أمية، وسهل بن عمرو، والحارث بن هشام، فنَزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 3 ".
وفيه عن أبي هريرة رضي الله عنه قال: "قام رسول الله صلى الله عليه وسلم
__________
1 سورة الأعراف آية: 191-192.
2 سورة فاطر آية: 13-14.
3 البخاري: المغازي (4070) , وأحمد (2/93) .

(1/45)

حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 1 فقال: يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئا. يا عباس بن عبد المطلب، لا أغني عنك من الله شيئا. يا صفية عمة رسول الله صلى الله عليه وسلم، لا أغني عنك من الله شيئا. ويا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئا".
فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين، وخلفه سادات الأولياء يؤمِّنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها: شجهم نبيهم، وحرصهم على قتله. ومنها: التمثيل بالقتلى، مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 2.
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} 3، فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
__________
1 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/519) , والدارمي: الرقاق (2732) .
2 سورة آل عمران آية: 128.
3 سورة آل عمران آية: 128.

(1/46)

العاشرة: لعن المعيَّن في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 1.
الثانية عشرة: جده صلى الله عليه وسلم 2، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله 3 للأبعد والأقرب: "لا أغني عنك من الله شيئا" حتى قال: "يا فاطمة بنت محمد، لا أغني عنك من الله شيئا" 4. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين.
__________
1 سورة الشعراء آية: 214.
2 في المخطوطة زيادة: (في هذا الأمر) .
3 في المخطوطة زيادة: (صلى الله عليه وسلم) .
4 البخاري: الوصايا (2753) وتفسير القرآن (4771) , ومسلم: الإيمان (206) , والترمذي: تفسير القرآن (3185) , والنسائي: الوصايا (3644 ,3646 ,3647) , وأحمد (2/360 ,2/398 ,2/448) , والدارمي: الرقاق (2732) .

(1/47)


قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (15) قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1.
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 2 فيسمعها مسترق السمع - ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن. فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء".
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة - أو قال رعدة - شديدة خوفا من الله (؛ فإذا سمع ذلك أهل السموات صعقوا، وخروا لله سجدا. فيكون
__________
1 سورة سبأ آية: 23.
2 البخاري: تفسير القرآن (4800) , والترمذي: تفسير القرآن (3223) , وابن ماجه: المقدمة (194) .

(1/48)

أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد. ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل قال الحق وهو العلي الكبير فيقولون كلهم مثل ما قال جبريل فينتهي جبريل بالوحي إلى حيث أمره الله)
فيه مسائل:
الأولي: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة. تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبرائيل يجيبهم بعد ذلك بقوله: " قال كذا وكذا ".
السادسة: ذكر أن أول من يرفع رأسه جبرائيل.
السابعة: أنه يقول لأهل السموات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السموات كلهم.
التاسعة: ارتجاف السموات بكلام الله.
العاشرة: أن جبرائيل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
__________
1 سورة سبأ آية: 23.

(1/49)

الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهاب 1.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة، ولا يعتبرون بمائة 2؟
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة، ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات، خلافا للأشعرية 3 المعطلة.
الحادية والعشرون: أن تلك الرجفة والغشي خوف من الله (.
الثانية والعشرون: أنهم يخرون لله سجدا.
__________
1 في المخطوطة (سبب إرسال الشهب) .
2 في المخطوطة زيادة (كذبة) .
3 هكذا في بعض النسخ المطبوعة, وفي النسخ الخطية رقم 269/ 86 "خلافا للمعطلة".

(1/50)


الشفاعة - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (16) الشفاعة
وقول الله: ( {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 1 وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2.
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 3 وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4.
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 5.
قال أبو العباس 6: نفى الله عما سواه كل ما يتعلق به المشركون،
__________
1 سورة الأنعام آية: 51.
2 سورة الزمر آية: 44.
3 سورة البقرة آية: 255.
4 سورة النجم آية: 26.
5 سورة سبأ آية: 23.
6 قوله (قال أبو العباس) هذه كنية شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني, إمام المسلمين رحمه الله.

(1/51)

فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله. ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 فهذه الشفاعة التي يظنها المشركون، هي منتفية يوم القيامة، كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده" (لا يبدأ بالشفاعة أولا) . ثم يقال له: "ارفع رأسك وقل يُسمع، وسل تُعط، واشفع تُشفَّع" 2.
وقال له أبو هريرة: "من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه" 3 فتلك الشفاعة لأهل الإخلاص، بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع.
وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. اهـ كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
__________
1 سورة الأنبياء آية: 28.
2 الترمذي: تفسير القرآن (3148) , وابن ماجه: الزهد (4308) .
3 البخاري: العلم (99) , وأحمد (2/373) .

(1/52)

الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد؛ فإذا أذن له شفع.
السادسة: من أسعد الناس بها؟
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

(1/53)


قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (17) قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 1.
وفي الصحيح عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال لهك يا عم قل لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم، فأعادا. فكان آخر ما قال هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلى الله عليه وسلم: لأستغفرن لك ما لم أُنْهَ عنك. فأنزل الله (: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي} 2".
وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 3.
فيه مسائل:
الأولى: تفسير {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 4.
__________
1 سورة القصص آية: 56.
2 سورة التوبة آية: 113.
3 سورة القصص آية: 56.
4 سورة القصص آية: 56.

(1/54)

الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 1.
الثالثة: وهي المسألة الكبرى: تفسير قوله: "قل لا إله إلا الله" بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلى الله عليه وسلم وتكريره؛ فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
__________
1 سورة التوبة آية: 113.

(1/55)


ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (18) ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله (: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ} 1.
وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 2 قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا. ولم تعبد حتى إذا هلك أولئك ونُسي العلم عُبدت".
وقال ابن القيم: قال غير واحد من السلف: "لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
__________
1 سورة النساء آية: 171.
2 سورة نوح آية: 23.

(1/56)

وعن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله" 1 أخرجاه.
وقال 2: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو ; فإنما أهلك من كان قبلكم الغلو" 3.
ولمسلم عن ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون - قالها ثلاثا" 4.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض: أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك؟ مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع، مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين. والثاني: فعل أناس من أهل العلم شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .
2 هذا الحديث ذكره المصنف بدون ذكر راويه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
3 النسائي: مناسك الحج (3057) .
4 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386) .

(1/57)

السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة، ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم، حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، فاعتقدوا أن ما نهى الله 1 ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
__________
1 هكذا في بعض النسخ المطبوعة وفي المخطوطة رقم 269/ 56 ما نصه "واعتقدوا أن نهي الله ورسوله هو الكفر المبيح للدم".

(1/58)

السابعة عشرة: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم" 1. فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نُسي العلم، ففيها بيان معرفة قدر وجوده، ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .

(1/59)


ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (19) ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
في الصحيح عن عائشة: "أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور؛ أولئك شرار الخلق عند الله" 1. فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ولهما، عنها، قالت: "لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال -: وهو كذلك- لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا" 2 أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم
__________
1 البخاري: الصلاة (434) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51) .
2 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/121 ,6/146 ,6/274) , والدارمي: الصلاة (1403) .

(1/60)

قبل أن يموت بخمس، وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد؛ ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" 1. فقد نهى عنه في آخر حياته. ثم إنه لعن - وهو في السياق - من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد، وهو معنى قولها: "خشي أن يتخذ مسجدا" 2، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا" 3.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد" 4 ورواه أبو حاتم في صحيحه.
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك 5.
__________
1 مسلم: المساجد ومواضع الصلاة (532) .
2 البخاري: الجنائز (1390) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/121 ,6/146 ,6/255) , والدارمي: الصلاة (1403) .
3 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389) .
4 أحمد (1/405) .
5 في المخطوطة زيادة: (فإذا اجتمع الأمران غلظ الأمر) .

(1/61)

الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا، ثم قبل موته بخمس، قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره 1.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها 2 وبين من تقوم عليه الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شرار أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور ; وهم أول من بنى عليها المساجد.
__________
1 في المخطوطة: "أن مراده صلى الله عليه وسلم تحذيرنا عن قبره".
2 في المخطوطة زيادة: "مساجد".

(1/62)

الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النَّزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.

(1/63)


ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (20) ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يُعبد. اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 1. ولابن جرير بسنده عن سفيان عن منصور عن مجاهد {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: "كان يلت لهم السويق فمات، فعكفوا على قبره".
وكذا قال أبو الجوزاء عن ابن عباس: "كان يلت السويق للحاج". وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج" 2 رواه أهل السنن.
فيه مسائل:
الأولى: تفسير الأوثان.
__________
1 مالك: النداء للصلاة (416) .
2 الترمذي: الصلاة (320) , والنسائي: الجنائز (2043) , وأبو داود: الجنائز (3236) , وابن ماجه: ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337) .

(1/64)

الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها: صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.

(1/65)


ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (21) ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} 1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم" 2 رواه أبو داود بإسناد حسن، رواته ثقات.
وعن علي بن الحسين: "أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي،
__________
1 سورة التوبة آية: 128-129.
2 أبو داود: المناسك (2042) , وأحمد (2/284 ,2/337 ,2/367 ,2/378 ,2/388) .

(1/66)

فإن تسليمكم يبلغني أين كنتم" رواه في المختارة 1.
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
__________
1 المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين, ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام, توفي سنة 643 هـ.

(1/67)


ما جاء أن بعض هذه الأمة تعبد الأوثان - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (22) ما جاء أن بعض هذه الأمة تعبد الأوثان
وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 1.
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} 2.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 3.
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ " 4 5 أخرجاه.
__________
1 سورة النساء آية: 51.
2 سورة المائدة آية: 60.
3 سورة الكهف آية: 21.
4 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84 ,3/89 ,3/94) .
5 القذة -بضم القاف- واحدة القذذ وهو ريش السهم.

(1/68)

ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوى لي منها. وأعطيت الكنْزين الأحمر والأبيض. وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم؛ وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا" 1 ورواه البرقاني في صحيحه.
وزاد: "وإنما أخاف على أمتي الأئمة المضلين الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة. ولا تقوم. وإنه سيكون في أمتي كذابون ثلاثون؛ كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم 2 حتى يأتي أمر الله تبارك وتعالى".
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
__________
1 مسلم: الفتن وأشراط الساعة (2889) , والترمذي: الفتن (2176) , وأبو داود: الفتن والملاحم (4252) , وابن ماجه: الفتن (3952) , وأحمد (5/284) .
2 في المخطوطة زيادة: "ولا من خالفهم".

(1/69)

الرابعة: وهي أهمها: ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفه بطلانها؟
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: وهي المقصودة بالترجمة: أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة، مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق. وفيه: أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة. البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيهن من الآيات العظيمة.

(1/70)

منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك، فوقع كما أخبر، بخلاف الجنوب والشمال. وإخباره بأنه أعطي الكنْزين. وإخباره بإجابة دعوته لأمته في الاثنتين. وإخباره بأنه مُنع الثالثة. وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع. وإخباره بظهور المتنبئين في هذه الأمة. وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول 1.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
__________
1 في المخطوطة: (المعقول) بدل (العقول) .

(1/71)


ما جاء في السحر - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (23) ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} 1، وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2.
قال عمر: "الجبت السحر، والطاغوت الشيطان".
وقال جابر: "الطواغيت كهان كان ينْزل عليهم الشيطان، في كل حي واحد".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات. قالوا: يا رسول الله، وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات" 3.
وعن جندب مرفوعا: "حد الساحر ضربه بالسيف" 4 رواه التزمذي، وقال: الصحيح أنه موقوف.
__________
1 سورة البقرة آية: 102.
2 سورة النساء آية: 51.
3 البخاري: الوصايا (2767) , ومسلم: الإيمان (89) , والنسائي: الوصايا (3671) , وأبو داود: الوصايا (2874) .
4 الترمذي: الحدود (1460) .

(1/72)

وفي صحيح البخاري عن بجالة بن عبدة قال: "كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر".
وصح "عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها فقتلت" وكذلك صح عن جندب قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟

(1/73)


بيان شيء من أنواع السحر - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (24) بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت" 1.
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض.
والجبت: قال الحسن: "رنة الشيطان" إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" 2. رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة رضي الله عنه: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك. ومن تعلق شيئا وكل إليه" 3.
__________
1 أبو داود: الطب (3907) , وأحمد (5/60) .
2 أبو داود: الطب (3905) , وابن ماجه: الأدب (3726) , وأحمد (1/227 ,1/311) .
3 النسائي: تحريم الدم (4079) .

(1/74)

وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضة؟ هي النميمة القالة بين الناس" 1 رواه مسلم. ولهما عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا" 2.
فيه مسائل:
الأولي: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم من نوع السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.
__________
1 مسلم: البر والصلة والآداب (2606) , وأحمد (1/437) .
2 البخاري: النكاح (5146) , والترمذي: البر والصلة (2028) , وأبو داود: الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك: الجامع (1850) .

(1/75)


ما جاء في الكهان ونحوهم - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (25) ما جاء في الكهان ونحوهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما" 1.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" 2. رواه أبو داود. وللأربعة والحاكم وقال: صحيح على شرطهما عن أبي هريرة 3 ":من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" 4. ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.
__________
1 مسلم: السلام (2230) , وأحمد (4/68 ,5/380) .
2 الترمذي: الطهارة (135) , وأبو داود: الطب (3904) , وابن ماجه: الطهارة وسننها (639) , وأحمد (2/429) , والدارمي: الطهارة (1136) .
3 في بعض النسخ بياض في الأصل, وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا.
4 الترمذي: الطهارة (135) , وأبو داود: الطب (3904) , وابن ماجه: الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي: الطهارة (1136) .

(1/76)

وعن عمران بن حصين رضي الله عنه مرفوعا: "ليس منا من تطير أو تطير له أو تكهن أو تكهن له، أو سحر أو سحر له؛ ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البزار بإسناد جيد. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة، ونحو ذلك. وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس بن تيمية: العراف: اسم الكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق".
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.

(1/77)

الثالثة: كر من تكهن له.
الرابعة: كر من تطير له.
الخامسة: كر من سحر له.
السادسة: كر من تعلم أبا جاد.
السابعة: كر الفرق بين الكاهن والعراف.

(1/78)


ما جاء في النشرة - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (26) ما جاء في النشرة
عن جابر: "أن رسول الله صلى الله عليه وسلم سئل عن النُّشرة؟ فقال: هي من عمل الشيطان" 1 رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي البخاري عن قتادة قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته أيحل عنه أو ينشر؟ قال: لا بأس به إنما يريدون به الإصلاح، أما ما ينفع فلم ينه عنه" اهـ.
وروى عن الحسن أنه قال:"لا يحل السحر إلا ساحر".
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان: أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان. وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز.
__________
1 أبو داود: الطب (3868) , وأحمد (3/294) .

(1/79)

فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه عما 1 يزيل الإشكال.
__________
1 في المخطوطة: مما وليس عما.

(1/80)


ما جاء في التطير - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (27) ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1 وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 2.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر" 3 أخرجاه. زاد مسلم "ولا نوء ولا غول" 4.
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم:"لا عدوى ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل؟ قال: الكلمة الطيبة" 5. ولأبي داود بسند صحيح عن عقبة بن عامر قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما؛ فإذا رأى أحدكم ما يكره
فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك" 6.
__________
1 سورة الأعراف آية: 131.
2 سورة يس آية: 19.
3 البخاري: الطب (5757) , ومسلم: السلام (2220) , وأبو داود: الطب (3911) , وأحمد (2/267 ,2/327 ,2/397 ,2/420 ,2/434 ,2/487 ,2/507) .
4 مسلم: السلام (2220) , وأبو داود: الطب (3912) , وأحمد (2/397) .
5 البخاري: الطب (5776) , ومسلم: السلام (2224) , والترمذي: السير (1615) , وأبو داود: الطب (3916) , وابن ماجه: الطب (3537) , وأحمد (3/118 ,3/130 ,3/154 ,3/173 ,3/178 ,3/251 ,3/275 ,3/277) .
6 أبو داود: الطب (3919) .

(1/81)

وعن ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك، وما منا إلا 1، ولكن الله يذهبه بالتوكل" 2 رواه أبود داود والترمذي وصححه. وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك" 3.
وله من حديث الفضل بن عباس رضي الله عنه: "إنما الطيرة ما أمضاك أو ردك" 4.
فيه مسائل:
الأولى: التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 5 مع قوله: {طَائِرُكُمْ مَعَكُمْ} 6.
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
__________
1 قال الشارح عبد الرحمن بن حسن آل الشيخ: قوله وما منا إلا: قال أبو القاسم الأصبهاني والمنذري في الحديث إضمار. التقدير وما منا إلا وقد وقع في قلبه شيء من ذلك اهـ.
2 الترمذي: السير (1614) , وأبو داود: الطب (3910) , وابن ماجه: الطب (3538) , وأحمد (1/389 ,1/438 ,1/440) .
3 أحمد (2/220) .
4 أحمد (1/213) .
5 سورة الأعراف آية: 131.
6 سورة يس آية: 19.

(1/82)

الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

(1/83)


ما جاء في التنجيم - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (28) ما جاء في التنجيم
قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به" انتهى.
"وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه". ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق، وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، ومصدق بالسحر، وقاطع الرحم" 1 رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر، ولو عرف أنه باطل.
__________
1 أحمد (4/399) .

(1/84)


ما جاء في الاستسقاء بالأنواء - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (29) ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1.
وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة" 2.
وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب" 3 رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب.
__________
1 سورة الواقعة آية: 82.
2 مسلم: الجنائز (934) , وأحمد (5/342 ,5/344) .
3 مسلم: الجنائز (934) , وابن ماجه: ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/343 ,5/344) .

(1/85)

وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب" 1.
ولهما من حديث ابن عباس بمعناه، وفيه:
"قال بعضهم لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أََفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ َتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 2".
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" 3 بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
__________
1 البخاري: الأذان (846) والجمعة (1038) والمغازي (4147) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451) .
2 سورة الواقعة آية: 75-82
3 البخاري: الأذان (846) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451) .

(1/86)

التاسعة: إخراج العالم للمتعلم المسألة 1 بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.
__________
1 هكذا في المخطوطة. وفي المطبوعة: "إخراج العالم للتعليم للمسألة بالاستفهام عنها".

(1/87)


قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (30) قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1.
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} 2.
عن أنس: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" 3 أخرجاه.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار" 4. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى ... " 5 إلى آخره.
وعن ابن عباس رضي الله عنهما قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك.
__________
1 سورة البقرة آية: 165.
2 سورة التوبة آية: 24.
3 البخاري: الإيمان (15) , ومسلم: الإيمان (44) , والنسائي: الإيمان وشرائعه (5013 ,5014) , وابن ماجه: المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي: الرقاق (2741) .
4 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288) .
5 البخاري: الأدب (6041) .

(1/88)

ولن يجد عبد طعم الإيمان، وإن كثرت صلاته وصومه، حتى يكون كذلك؛ وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير. وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 1 قال: "المودة".
فيه مسائل:
الأولي: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم 2 على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 3.
__________
1 سورة البقرة آية: 166.
2 في المخطوطة: "وتقديمها على النفس والأهل والمال".
3 سورة البقرة آية: 166.

(1/89)

التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه منه دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

(1/90)


قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (31) قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 2.
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 3 -.
عن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله. إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال:
"من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس؛ ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في صحيحه.
__________
1 سورة آل عمران آية: 175.
2 سورة التوبة آية: 18.
3 سورة العنكبوت آية: 10.

(1/91)

فيه مسائل:
الأولي: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضغفه. ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

(1/92)


قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (32) قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِ} 1.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} 2.
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 3.
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 4.
وعن ابن عباس رضي الله عنهما قال: "حسبنا الله ونعم الوكيل قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} 5" رواه البخاري والنسائي.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
__________
1 سورة المائدة آية: 23.
2 سورة الأنفال آية: 2.
3 سورة الأنفال آية: 64.
4 سورة الطلاق آية: 3.
5 سورة آل عمران 173.

(1/93)

الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد.

(1/94)


قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (33) قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} 1.
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} 2.
وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: "الشرك بالله، واليأس من روح الله، والأمن من مكر الله".
وعن ابن مسعود رضي الله عنه قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرازق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
__________
1 سورة الأعراف آية: 99.
2 سورة الحجر آية: 56.

(1/95)


من الإيمان بالله: الصبر على أقدار الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (34) من الإيمان بالله: الصبر على أقدار الله
وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 1 قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت" 2.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية" 3.
وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة 4 في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة".
__________
1 سورة التغابن آية: 11.
2 مسلم: الإيمان (67) , وأحمد (2/377 ,2/441 ,2/496) .
3 البخاري: الجنائز (1297) , ومسلم: الإيمان (103) , والترمذي: الجنائز (999) , والنسائي: الجنائز (1860 ,1862 ,1864) , وابن ماجه: ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432 ,1/442 ,1/456 ,1/465) .
4 في المخطوطة: بالعقوبة.

(1/96)

وقال صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم؛ فمن رضي فله الرضى، ومن سخط فله السخط" 1 حسنه الترمذي.
فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضى بالبلاء.
__________
1 الترمذي: الزهد (2396) .

(1/97)


ما جاء في الرياء - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (35) ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 1.
وعن أبي هريرة مرفوعا: "قال تعالى: أنا أغنى الشركاء عن الشرك؛ من عمل عملا أشرك معي فيه غيري تركته وشركه" 2 رواه مسلم.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي؛ يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" 3 رواه أحمد.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
__________
1 سورة الكهف آية: 110.
2 مسلم: الزهد والرقائق (2985) , وابن ماجه: الزهد (4202) , وأحمد (2/301 ,2/435) .
3 ابن ماجه: الزهد (4204) , وأحمد (3/30) .

(1/98)

الرابعة: أن من الأسباب: أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.

(1/99)


من الشرك: إرادة الإنسان بعمله الدنيا - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (36) من الشرك: إرادة الإنسان بعمله الدنيا
وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 1.
في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطى رضي وإن لم يعط سخط؛ تعس وانتكس 2، وإذا شيك فلا انتقش 3 طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه إن
__________
1 سورة هود آية: 15-16.
2 قوله: "تعس وانتكس" قال الحافظ: هو بالمهملة, أي عاوده المرض. وقال أبو السعادات: أي انقلب على رأسه. وهو دعاء عليه بالخيبة. قال الطيبي: فيه الترقي بالدعاء عليه; لأنه إذا تعس انكب على وجهه. وإذا انتكس انقلب على رأسه بعد أن سقط.
3 قوله "وإذا شيك" أي أصابته شوكة "فلا انتقش" أي فلا يقدر على إخراجها بالمنقاش. قاله أبو السعادات.

(1/100)

كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له وإن شفع لم يشفع".
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطى رضي، وإن لم يعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتفش" 1.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
__________
1 البخاري: الجهاد والسير (2887) , والترمذي: الزهد (2375) , وابن ماجه: الزهد (4136) .

(1/101)


من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (37) من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
وقال ابن عباس: "يوشك أن تنْزل عليكم حجارة من السماء أقول قال رسول الله صلى الله عليه وسلم، وتقولون قال أبو بكر وعمر؟ ".
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1 أتدري ما الفتنة؟ الفتنة: الشرك؛ لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
عن عدي بن حاتم: "أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون
__________
1 سورة النور آية: 63.

(1/102)

ما أحل الله فتحرمونه؟ ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال: فتلك عبادتهم" رواه أحمد والترمذي وحسنه.
فيه مسائل:
الأولي: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

(1/103)


قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْ

كتاب التوحيد الذي هو حق الله على العبيد

باب (38) قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً} 1.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} 2.
وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 3.
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 4.
عن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به". قال النووي: حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح.
__________
1 سورة النساء آية: 62.
2 سورة البقرة آية: 11.
3 سورة الأعراف آية: 56.
4 سورة المائدة آية: 50.

(1/104)

وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرشوة. وقال المنافق: نتحاكم إلى اليهود لعلمه أنهم يأخذون الرشوة. فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنَزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} 1 " الآية.
وقيل: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف. ثم ترافعا إلى عمر. فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
فيه مسائل:
الأولى: تفسير آية النساء، وما فيها من الإعانة على معرفة فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ} 2 الآية.
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} 3.
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ (} 4.
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
__________
1 سورة النساء آية: 60.
2 سورة البقرة آية: 11.
3 سورة الأعراف آية: 56.
4 سورة المائدة آية: 50.

(1/105)


من جحد شيئا من الأسماء والصفات - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (39) من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} 1.
وفي صحيح البخاري قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يُكذَّب اللهُ ورسولهُ؟ " 2.
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه "عن ابن عباس أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات - استنكارا لذلك – فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر " الرحمن " أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن} 3.
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
__________
1 سورة الرعد آية: 30.
2 البخاري: العلم (127) .
3 سورة الرعد آية: 30.

(1/106)

الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة: أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.

(1/107)


قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (40) قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 1.
قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عون بن عبد الله: "يقولون: لولا فلان لم يكن كذا". وقال قتيبة: " "يقولون: هذا بشفاعة آلهتنا".
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: "أن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر" 2 - الحديث وقد تقدم -: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
__________
1 سورة النحل آية: 83.
2 البخاري: الأذان (846) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451) .

(1/108)


قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (41) قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1.
قال ابن عباس في الآية: "الأنداد: هو الشرك، أخفى من دببيب النمل على صفاة سوداء في ظلمة الليل". وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص. ولولا البط في الدار لأتانا اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان. لا تجعل فيها فلانا ; هذا كله به شرك " رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله قد كفر أو أشرك" 2 رواه الترمذي، وحسنه وصححه الحاكم.
وقال ابن مسعود: "لأن أحلف بالله كاذبا أحب إليَّ من أن أحلف بغيره صادقا".
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" 3 رواه أبو داود بسند صحيح.
__________
1 سورة البقرة آية: 22.
2 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/125) .
3 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398) .

(1/109)

وجاء عن إبراهيم النخعي: "أنه يكره أن يقول أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان؛ ولا تقولوا ولولا الله وفلان".
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها 1 تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.
__________
1 في المخطوطة: "بأنها".

(1/110)


ما جاء فيمن لم يقنع بالحلف بالله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (42) ما جاء فيمن لم يقنع بالحلف بالله
عن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم; من حُلِف له بالله فليصدِّق ; ومن حُلِف له بالله فليْرضَ ; ومن لم يرض فليس من الله" 1 رواه ابن ماجه بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
__________
1 البخاري: الأدب (6108) والأيمان والنذور (6646) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1534) , وابن ماجه: الكفارات (2101) , وأحمد (2/7 ,2/8 ,2/11 ,2/48 ,2/76 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341) .

(1/111)


قول: ما شاء الله وشئت - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (43) قول: ما شاء الله وشئت
عن قُتيلة: "أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" 1 رواه النسائي وصححه.
وله أيضا عن ابن عباس رضي الله عنهما: "أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ ما شاء الله وحد هـ" 2.
ولابن ماجه عن الطفيل - أخي عائشة لأمها - قال: "رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير بن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون المسيح بن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من
__________
1 النسائي: الأيمان والنذور (3773) .
2 أحمد (1/224) .

(1/112)

أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: هل أخبرت بها أحدا؟ قلت: نعم قال فحمد الله وأثنى عليه، ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله ندا؟ " فكيف بمن قال " ما لي من ألوذ به سواك " والبيتين بعد.
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: " يمنعني كذا وكذا ".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.

(1/113)


من سب الدهر فقد آذى الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (44) من سب الدهر فقد آذى الله
وقول الله تعالى وقالوا: {مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ} 1.
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر أقلب الليل والنهار" 2.
وفي رواية: "لا تسبوا الدهر ; فإن الله هو الدهر" 3.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته آذى الله 4.
الثالثة: التأمل في قوله: "فإن الله هو الدهر" 5.
الرابعة: أنه قد يكون سابا، ولو لم يقصده بقلبه.
__________
1 سورة الجاثية آية: 24.
2 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/496 ,2/499) .
3 مسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/496 ,2/499) .
4 في المخطوطة: "تسميته أذى لله".
5 البخاري: الأدب (6182) , ومسلم: الألفاظ من الأدب وغيرها (2246 ,2247) , وأحمد (2/395 ,2/491 ,2/499) .

(1/114)


التسمي بقاضي القضاة ونحوه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (45) التسمي بقاضي القضاة ونحوه
في الصحيح، عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل تسمَّى ملك الأملاك. لا مالك إلا الله" 1.
قال سفيان مثل: شاهان شاه.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه" 2.
قوله: " أخنع " يعني: أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: إن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله سبحانه 3.
__________
1 البخاري: الأدب (6205) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244) .
2 البخاري: الأدب (6205 ,6206) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244 ,2/315) .
3 في المخطوطة: "أن هذا الإحلال لله سبحانه".

(1/115)


احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (46) احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن "أبي شريح أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: إن الله هو الحكم، وإليه الحكم. فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم فرضي كلا الفريقين. فقال: ما أحسن هذا فما لك من الولد؟ قال شريح ومسلم وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح" 1 رواه أبو داود وغيره.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه 2.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
__________
1 النسائي: آداب القضاة (5387) , وأبو داود: الأدب (4955) .
2 في المخطوطة: "ولو كلاما" لم يقصد معناه.

(1/116)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
...
باب (47) من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} 1.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض - أنه "قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء; يعني رسول الله صلى الله عليه وسلم وأصحابه القراء. فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله صلى الله عليه وسلم: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ
__________
1 سورة التوبة آية: 65.

(1/117)

وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه".
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا إنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة، وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله، وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.

(1/118)


قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ - كت

كتاب التوحيد الذي هو حق الله على العبيد

باب (48) قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} 1.
قال مجاهد: "هذا بعملي، وأنا محقوق به".
وقال ابن عباس: "يريد من عندي".
وقوله: "إنما أوتيته على علم عندي" قال قتادة: "على علم مني بوجوه المكاسب".
وقال آخرون: "على علم من الله أني له أهل" وهذا معنى قول مجاهد: "أوتيته على شرف".
وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى فأراد الله أن يبتليهم، فبعث إليهم ملكا فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا. قال:
__________
1 سورة فصلت آية: 50.

(1/119)

فأي المال أحب إليك؟ قال الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء وقال: بارك الله لك فيها. قال: فأتى الأقرع فقال: أي شيء أحب إليك؟ قال شعر حسن، ويذهب عني الذي قد قذرني الناس به. فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملا، قال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس فمسحه فرد الله إليه بصره قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلوغ لي اليوم إلا بالله ثم بك. أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيرا أتبلغ به في سفري. فقال: الحقوق كثيرة. فقال: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا فأعطاك الله (المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. وأتى الأقرع في صورته فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك

(1/120)

مالك فإنما ابتليتم، فقد رض ي الله عنك وسخط على صاحبيك".
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} 1.
الثالثة: ما معنى قوله: { (إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي (} 2.
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
__________
1 سورة فصلت آية: 50.
2 سورة القصص آية: 78.

(1/121)


فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (49) قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 1
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشى عبد المطلب. وعن ابن عباس في الآية: "قال لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني 2 أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث. فأبيا أن يطيعاه فخرج ميتا، ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد فسمياه عبد الحارث، فذلك قوله {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} " رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته ولم يكن في عبادته".
__________
1 سورة الأعراف آية: 190.
2 في بعض النسخ: "لتطيعنني".

(1/122)

وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: "أشفقا أن لا يكون إنسانا" وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

(1/123)


قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (50) قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 1
ذكر ابن أبي حاتم عن ابن عباس: ?" {يُلْحِدُونَ فِي أَسْمَائِهِ} : يشركون". وعنه: "سموا اللات من الإله، والعزى من العزيز".
وعن الأعمش: "يدخلون فيها ما ليس منها".
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
__________
1 سورة الأعراف آية: 180.

(1/124)


لا يقال: السلام على الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (51) لا يقال: السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: "كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان فقال النبي صلى الله عليه وسلم: لا تقولوا السلام على الله، فإن الله هو السلام" 1.
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.
__________
1 البخاري: الأذان (835) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1169) والسهو (1298) , وأحمد (1/413 ,1/431) , والدارمي: الصلاة (1340) .

(1/125)


قول: اللهم اغفر لي إن شئت - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (51)
في الصحيح عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة ; فإن الله لا مكره له" 1.
ولمسلم: "وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه" 2.
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: "ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
__________
1 البخاري: الدعوات (6339) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494) .
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2679) , وأحمد (2/457) .

(1/126)


لا يقول: عبدي وأمتي - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (53) لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضيء ربك؛ وليقل: سيدي ومولاي. ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي" 1.
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
__________
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316) .

(1/127)


باب لا يرد من سأل الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب لا يرد من سأل الله
...
باب (54) لا يرد من سأل بالله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" 1 رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى ترون أنكم قد كافأتموه".
__________
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) , وأحمد (2/99 ,2/127) .

(1/128)


لا يُسأل بوجه الله إلا الجنة - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (55) لا يُسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلى الله عليه وسلم ?"لا يُسأل بوجه الله إلا الجنة" 1 رواه أبو داود.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
__________
1 أبو داود: الزكاة (1671) .

(1/129)


باب ما جاء في "لو - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب ما جاء في "لو"
...
باب (56) ما جاء في اللو
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 1.
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} 2.
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أنني فعلت لكان كذا وكذا، ولكن قل: قدر الله، وما شاء فعل، فإن "لو" تفتح عمل الشيطان" 3.
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
__________
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 168.
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370) .

(1/130)

الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك، وهو العجز.

(1/131)


النهي عن سب الريح - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (57) النهي عن سب الريح
عن أبي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أُمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به" 1 صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
__________
1 الترمذي: الفتن (2252) , وأحمد (5/123) .

(1/132)


قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ

كتاب التوحيد الذي هو حق الله على العبيد

باب (58) قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1.
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 2.
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته. ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح. وإنما كان هذا الظن السوء لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق
__________
1 سورة آل عمران آية: 154.
2 سورة الفتح آية: 6.

(1/133)

عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء. ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا؛ فمستقل ومستكثر.
وفتش نفسك، هل أنت سالم.
فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

(1/134)


باب: ما جاء في منكري القدر - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب: ما جاء في منكري القدر
...
باب (59) ما جاء في منكر القدر
وقال ابن عمر: "والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم.
وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك. سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب. فقال: رب، وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة. يا بني سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني" 1. وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
__________
1 الترمذي: القدر (2155) وتفسير القرآن (3319) , وأبو داود: السنة (4700) .

(1/135)

وفي رواية لابن وهب قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
وفي المسند والسنن عن ابن الديلمي قال: "أتيت أبي بن كعب فقلت في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة ابن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم" حديث صحيح. رواه الحاكم في صحيحه.
فيه مسائل:
الأولى: بيان كيفية الإيمان بالقدر 1.
الثانية: بيان فرض الإيمان 2.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
__________
1 في المخطوطة: "بيان فرض الإيمان بالقدر".
2 في المخطوطة: "بيان كيفية الإيمان به".

(1/136)

السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

(1/137)


ما جاء في المصورين - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (60) ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة" 1 أخرجاه.
ولهما عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله" 2.
ولهما عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم" 3. ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ" 4.
ولمسلم عن أبي الهياج قال: "قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته" 5.
__________
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527) .
2 البخاري: اللباس (5954) , وأحمد (6/36 ,6/199) .
3 مسلم: اللباس والزينة (2110) , وأحمد (1/308) .
4 البخاري: البيوع (2225) والتعبير (7042) , ومسلم: اللباس والزينة (2110) , والترمذي: اللباس (1751) , والنسائي: الزينة (5358 ,5359) , وأبو داود: الأدب (5024) , وأحمد (1/216 ,1/241 ,1/246 ,1/350 ,1/360) .
5 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/89 ,1/96) .

(1/138)

فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله، لقوله: "ومن أظلم ممن ذهب يخلق كخلقي" 1.
الثالثة: التنبيه على قدرته، وعجزهم لقوله: "فليخلقوا ذرة أو حبة أو شعيرة" 2.
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
__________
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527) .
2 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259) .

(1/139)


ما جاء في كثرة الحلف - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (61) ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} 1.
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" 2 أخرجاه.
وعن سلمان: أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله، ولا يزكيهم، ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل (الله) بضاعته: لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران فلا أدري أذكر بعد قرنه مرتين أو ثلاثا - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن" 3.
وفيه عن ابن مسعود: أن النبي صلى الله عليه وسلم قال: "خير الناس
__________
1 سورة المائدة آية: 89.
2 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413) .
3 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440) .

(1/140)

قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم. ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته" 1.
وقال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث 2.
السابعة: إن الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
__________
1 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277) .
2 في المخطوطة: ما يحدث بعدهم.

(1/141)


ما جاء في ذمة الله وذمة نبيه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (62) ما جاء في ذمة الله وذمة نبيه
وقوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} 1.
وعن بريدة قال: "كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرا فقال: اغزوا بسم الله في سبيل الله. قاتلوا من كفر بالله.
اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا. وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال -، فأيتهن 2 ما أجابوك فاقبل منهم وكف عنهم. ثم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم. ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين.
فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين
__________
1 سورة النحل آية: 91.
2 في المخطوطة: فأيتهن أجابوك.

(1/142)

يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين. فإن هم أبوا فاسألهم الجزية. فإن هم أجابوك فاقبل منهم وكف عنهم. فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنْزلهم 1، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا" رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله" 2.
الرابعة: قوله: "قاتلوا من كفر بالله" 3.
الخامسة: قوله: "استعن بالله وقاتلهم" 4.
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟
__________
1 في المخطوطة: "أنزلهم على حكمه".
2 ابن ماجه: الجهاد (2857) , وأحمد (4/240) .
3 مسلم: الجهاد والسير (1731) , والترمذي: الديات (1408) والسير (1617) , وأبو داود: الجهاد (2613) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي: السير (2439) .
4 صحيح مسلم: كتاب الجهاد والسير (1731) , ومسند أحمد (5/358) , وسنن الدارمي: كتاب السير (2442) .

(1/143)


ما جاء في الإقسام على الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (63) ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"قال رجل: والله لا يغفر الله لفلان، فقال الله (: من ذا الذي يتألى عليَّ أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك" 1 رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد. قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته".
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة ... " 2 إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
__________
1 مسلم: البر والصلة والآداب (2621) .
2 البخاري: الرقاق (6477) , ومسلم: الزهد والرقائق (2988) , والترمذي: الزهد (2314) , وابن ماجه: الفتن (3970) , وأحمد (2/236 ,2/297 ,2/334 ,2/355 ,2/378 ,2/402 ,2/533) , ومالك: الجامع (1849) .

(1/144)


لا يستشفع بالله على خلقه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (64) لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس وجاع العيال وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله! سبحان الله! فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد" 1 وذكر الحديث، رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال: "نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.
__________
1 سنن أبي داود: كتاب السنة (4726) .

(1/145)


ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (65) ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال السيد الله تبارك وتعالى. قلنا: وأفضلنا فضلا وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" 1 رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه: "أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا. وابن سيدنا فقال: يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان. أنا محمد عبد الله ورسوله. ما أحب أن ترفعوني فوق منْزلتي التي أنزلني الله " 2 رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
__________
1 أبو داود: الأدب (4806) , وأحمد (4/25) .
2 أحمد (3/249) .

(1/146)

الثانية: ما ينبغي أن يقول: من قيل له: أنت سيدنا.
الثالثة: قوله: "لا يستجرينكم الشيطان" 1 مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منْزلتي" 2.
__________
1 أبو داود: الأدب (4806) , وأحمد (4/25) .
2 أحمد (3/153) .

(1/147)


باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (66) باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر. ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2 3.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله". وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" 4 أخرجاه.
ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟
__________
1 سورة الزمر آية: 67.
2 سورة الزمر آية: 67.
3 البخاري: تفسير القرآن (4811) , ومسلم: صفة القيامة والجنة والنار (2786) , والترمذي: تفسير القرآن (3238) , وأحمد (1/429 ,1/457) .
4 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2786) , ومسند أحمد (1/457) .

(1/148)

ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ " 1.
وروى عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
وقال: قال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله.
قاله الحافظ الذهبي رحمه الله تعالى. قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم. قال بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة
__________
1 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2788) .

(1/149)

خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض. والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم بني" أخرجه أبو داود وغيره.
فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 1.
الثانية: إن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله كخردلة في كف أحدكم.
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
__________
1 سورة الزمر آية: 67.

(1/150)

الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات أسفله وأعلاه خمسمائة سنة والله أعلم.
والحمد لله رب العالمين. وصلى الله وسلم على سيدنا محمد، وعلى آله وأصحابه أجمعين

(1/151)


ذِكْرُ مَا وَصَفَ اللَّهُ عَزَّ وَجَلَّ بِهِ نَفْسَهُ وَدَلَّ عَلَى وَحْدَانِيَّتِهِ عَزَّ وَجَلَّ، وَأَنَّهُ أَحَدٌ صَمَدٌ , لَمْ يَلِدْ وَلَمْ يُولَدْ , وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ مَا وَصَفَ اللَّهُ عَزَّ وَجَلَّ بِهِ نَفْسَهُ وَدَلَّ عَلَى وَحْدَانِيَّتِهِ عَزَّ وَجَلَّ، وَأَنَّهُ أَحَدٌ صَمَدٌ , لَمْ يَلِدْ وَلَمْ يُولَدْ , وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ

(1/61)

1 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفُ السُّلَمِيُّ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، وَأَخْبَرَنَا مَعْمَرُ بْنُ رَاشِدٍ، [ص:62] عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: كَذَّبَنِي عَبْدِي وَلَمْ يَكُنْ لَهُ أَنْ يُكَذِّبَنِي، وَشَتَمَنِي عَبْدِي وَلَمْ يَكُنْ لَهُ ذَلِكَ , أَمَّا تَكْذِيبُهُ إِيَّايَ أَنْ يَقُولَ: لَنْ يُعِيدَنِي كَمَا بَدَأَنِي , وَأَمَّا شَتْمُهُ إِيَّايَ فَقَوْلُهُ: اتَّخَذَ اللَّهُ وَلَدًا , وَأَنَا الصَّمَدُ الَّذِي لَمْ أَلِدْ، وَلَمْ أُولَدْ، وَلَمْ يَكُنْ لِي كُفُوًا أَحَدٌ "

(1/61)

2 - أَخْبَرَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ بْنِ الْمُنْذِرِ قَالَ: حَدَّثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ، حَدَّثَنَا أَحْمَدُ بْنُ شُعَيْبِ بْنِ أَبِي حَمْزَةَ، عَنْ أَبِي الزِّنَادِ، [ص:63] عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ اللَّهُ تَعَالَى: كَذَّبَنِي ابْنُ آدَمَ وَلَمْ يَكُنْ لَهُ ذَلِكَ، فَأَمَّا تَكْذِيبُهُ إِيَّايَ فَقَوْلُهُ: لَنْ يُعِيدَنِي كَمَا بَدَأَنِي , وَلَيْسَ أَوَّلُ الْخَلْقِ بِأَهْوَنَ عَلَيَّ مِنْ إِعَادَتِهِ، وَأَمَّا شَتْمُهُ إِيَّايَ فَقَوْلُهُ: اتَّخَذَ اللَّهُ وَلَدًا، وَأَنَا الْأَحَدُ الصَّمَدُ , لَمْ أَلِدْ وَلَمْ أُولَدْ , وَلَمْ يَكُنْ لِي كُفُوًا أَحَدٌ ". رَوَاهُ الْبُخَارِيُّ عَنْ أَبِي مُغِيرَةَ , وَرَوَاهُ شُعَيْبُ بْنُ أَبِي حَمْزَةَ , عَنِ ابْنِ أَبِي حُسَيْنٍ، عَنْ نَافِعِ بْنِ جُبَيْرٍ , عَنِ ابْنِ عَبَّاسٍ , عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , أَنَّ اللَّهَ عَزَّ وَجَلَّ

(1/62)

3 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ، وَمُحَمَّدُ بْنُ سَعِيدٍ قَالَا: [ص:64] حَدَّثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ، عَنْ زَيْدِ بْنِ الْحُبَابِ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ الْأَسْلَمِيِّ، عَنْ أَبِيهِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِيَنِي عِنْدَ بَابَ الْمَسْجِدِ، فَأَخَذَ بِيَدِي فَأَدْخَلَنِي الْمَسْجِدَ، فَإِذَا رَجُلٌ يُصَلِّي وَيَدْعُو وَهُوَ يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنِّي أَشْهَدُ ألَّا إِلَهَ إِلَّا أَنْتَ , الْأَحَدُ الصَّمَدُ، الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَقَدْ سَأَلَ رَبَّهُ بِاسْمِهِ الْأَعْظَمِ الَّذِي إِذَا سُئِلَ بِهِ أَعْطَى، وَإِذَا دُعِيَ بِهِ أَجَابَ» قَالَ زَيْدُ بْنُ الْحُبَابِ: فَحَدَّثْتُ زُهَيْرَ بْنَ مُعَاوِيَةَ بَعْدَ ذَلِكَ بِسِنِينَ، فَقَالَ: حَدَّثَنِي أَبُو إِسْحَاقَ , عَنْ مَالِكِ بْنِ مِغْوَلٍ بِهَذَا الْحَدِيثِ بِعَيْنِهِ. قَالَ زَيْدُ بْنُ الْحُبَابِ: وَأَخْبَرَنَا سُفْيَانُ الثَّوْرِيُّ بِهِ , عَنْ مَالِكِ بْنِ [ص:65] مِغْوَلٍ رَوَاهُ ابْنُ عُيَيْنَةَ وَغَيْرُ وَاحِدٍ عَنْ مَالِكِ بْنِ مِغْوَلٍ. وَأَخْرَجَهُ النَّسَائِيُّ، وَرَوَاهُ إِسْمَاعِيلُ بْنُ مُسْلِمٍ الْبَصْرِيُّ، وَعَبْدُ الْوَارِثِ بْنِ سَعِيدٍ، عَنْ مُحَمَّدِ بْنِ جُحَادَةَ، عَنْ ابْنِ بُرَيْدَةَ، عَنْ أَبِيهِ , وَقَالَ عَبْدُ الْوَارِثِ , عَنْ حُسَيْنِ الْمُعَلِّمِ , عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ حَنْظَلَةَ بْنِ عَلِيِّ بْنِ مِحْجَنِ بْنِ الْأَدْرَعِ

(1/63)

4 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ الْعَبَّاسِ الْكِنَانِيُّ قَالَ: حَدَّثَنَا عَبَّاسُ بْنُ مُحَمَّدٍ الْبَصْرِيُّ، نَزَلَ مِصْرَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ: حَدَّثَنَا عَمْرُو بْنُ [ص:66] الْحَارِثِ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، أَنَّ أَبَا الرِّجَالِ مُحَمَّدَ بْنَ عَبْدِ الرَّحْمَنِ حَدَّثَهُ عَنْ أُمِّهِ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ , عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا , أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ رَجُلًا عَلَى سَرِيَّةٍ , فَكَانَ يَقْرَأُ لِأَصْحَابِهِ فَيَخْتِمُ فِي صَلَاتِهِ بِ قُلْ هُوَ اللَّهُ أَحَدٌ. فَلَمَّا رَجَعُوا ذَكَرُوا ذَلِكَ لِلنَّبِيِّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , فَقَالَ: «سَلُوهُ لِأَيِّ شَيْءٍ يَصْنَعُ ذَلِكَ؟» فَسَأَلُوهُ , فَقَالَ: لِأَنَّهَا صِفَةُ الرَّحْمَنِ , عَزَّ وَجَلَّ , فَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا قَالَ: «أَخْبِرُوهُ أَنَّ اللَّهَ , عَزَّ وَجَلَّ , يُحِبُّهُ» هَذَا حَدِيثٌ مُجْمَعٌ عَلَى صِحَّتِهِ الَّذِي بُعِثَ عَلَى السَّرِيَّةِ كُلْثُومُ بْنُ زَهْدَمٍ قَالَهُ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ , رَضِيَ اللَّهُ عَنْهُمَا

(1/65)

5 - أَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ قَالَ: حَدَّثَنِي أَخِي أَبُو بَكْرٍ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ ثَابِتِ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ , أَنَّ رَسُولَ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ: «لِمَ تَلْزَمُ قِرَاءَةَ قُلْ هُوَ اللَّهُ أَحَدٌ» فَقَالَ: إِنِّي أُحِبُّهَا قَالَ: «فَإِنَّ بِحُبِّهَا أَدْخَلَكَ اللَّهُ , عَزَّ وَجَلَّ , الْجَنَّةَ» [ص:68] رَوَاهُ الدَّرَاوَرْدِيُّ , عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، وَرَوَاهُ مُبَارَكُ بْنُ فَضَالَةَ , عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ نَحْوَهُ

(1/67)

6 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ حَمْزَةَ الْبَغْدَادِيُّ قَالَ: أَخْبَرَنَا إِسْحَاقُ الْقَاضِي، وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَصْرٍ، وَابْنُ الصَّقْرِ قَالَا: حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ. . . . . . وَأَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْمُطَيِّنُ قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ،. . . . . . . . . قَالَ: حَدَّثَنَا مُحْرِزُ بْنُ سَلَمَةَ قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ،. . . . . . . . . عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ ثَابِتِ الْبُنَانِيِّ، عَنْ أَنَسٍ، كَانَ رَجُلٌ مِنَ الْأَنْصَارِ يَؤُمُّهُمْ فِي مَسْجِدِ قُبَاءَ، وَكَانَ كُلَّمَا افْتَتَحَ سُورَةً , يَقْرَأُ بِهَا لَهُمْ فِي الصَّلَاةِ، مِمَّا يَقْرَأُ بِهِ افْتَتَحَ بِ قُلْ هُوَ اللَّهُ أَحَدٌ حَتَّى يَفْرُغَ مِنْهَا ثُمَّ يَقْرَأُ سُورَةً أُخْرَى مَعَهَا , وَكَانَ يَصْنَعُ ذَلِكَ فِي كُلِّ رَكْعَةٍ، فَكَلَّمَهُ أَصْحَابُهُ فَقَالُوا: إِنَّكَ تَفْتَحُ بِهَذِهِ السُّورَةِ ثُمَّ لَا تَرَى أَنَّهَا تُجْزِئُكَ حَتَّى تَقْرَأَ بِأُخْرَى، فَإِمَّا أَنْ تَقْرَأَ بِهَا وَإِمَّا أَنْ تَدَعَهَا وَتَقْرَأَ بِأُخْرَى , فَقَالَ: مَا أَنَا بِتَارِكِهَا , إِنْ أَحْبَبْتُمْ أَنْ أَؤُمَّكُمْ بِذَلِكَ فَعَلْتُ , وَإِنْ كَرِهْتُمْ تَرَكْتُكُمْ , وَكَانُوا يَرَوْنَ أَنَّهُ مِنْ أَفْضَلِهِمْ , وَكَرِهُوا أَنْ يَؤُمَّهُمْ غَيْرُهُ، فَلَمَّا أَتَاهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرُوهُ الْخَبَرَ فَقَالَ: «يَا فُلَانُ مَا يَمْنَعُكَ أَنْ تَفْعَلَ مَا يَأْمُرُكَ بِهِ أَصْحَابُكَ , وَمَا حَمَلَكَ عَلَى لُزُومِ هَذِهِ السُّورَةِ فِي كُلِّ رَكْعَةٍ» , فَقَالَ: [ص:69] حُبُّهَا يَا رَسُولَ اللَّهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «حُبُّهَا أَدْخَلَكَ الْجَنَّةَ» رَوَاهُ ابْنُ أَبِي أُوَيْسٍ، وَمُصْعَبُ الزُّبَيْرِيُّ، عَنِ الدَّارَوَرْدِيِّ. أَخْبَرَنَا. . . . . . . . . مُحَمَّدُ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ أَبِي الْأَشْرَسِ،. . . . . . . . . . . . وَمُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، عَنْ. . . . . . . . . فَقَالَ: حَدَّثَنِي ثَابِتٌ الْبُنَانِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَجُلًا،. . . . . . . . . . . . قُلْ هُوَ اللَّهُ أَحَدٌ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا. . . . . . قَالَ: حُبُّهَا، قَالَ: «حُبُّكَ إِيَّاهَا أَدْخَلَكَ الْجَنَّةَ» . رَوَاهُ مُبَارَكُ بْنُ فَضَالَةَ

(1/68)


ذِكْرُ مَعْرِفَةِ بَدْءِ الْخَلْقِ قَالَ اللَّهُ تَعَالَى مُخْبِرًا عَنْ وَحْدَانِيَّتِهِ وَتَفَرُّدِهِ بِالْخَلْقِ مِنْ غَيْرِ ظَهِيرٍ وَلَا مُعِينٍ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ مَعْرِفَةِ بَدْءِ الْخَلْقِ قَالَ اللَّهُ تَعَالَى مُخْبِرًا عَنْ وَحْدَانِيَّتِهِ وَتَفَرُّدِهِ بِالْخَلْقِ مِنْ غَيْرِ ظَهِيرٍ وَلَا مُعِينٍ {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا} وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ} [الزخرف: 19]

(1/82)

7 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ جَامِعِ بْنِ شَدَّادٍ الْمُحَارِبِيِّ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، وَعَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ قَالَا: حَدَّثَنَا [ص:83] أَبُو مَسْعُودٍ أَحْمَدُ بْنُ الْفُرَاتِ قَالَ: أَخْبَرَنَا مُعَاوِيَةُ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ، عَنِ الْأَعْمَشِ، عَنْ جَامِعِ بْنِ شَدَّادٍ الْمُحَارِبِيِّ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ الْمَازِنِيُّ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَقَلْتُ نَاقَتِي وَدَخَلْتُ فَأَتَاهُ نَفَرٌ مِنْ بَنِي تَمِيمٍ فَقَالَ: «اقْبَلُوا الْبُشْرَى» يَا بَنِي تَمِيمٍ " , قَالُوا: قَدْ بَشَّرْتَنَا فَأَعْطِنَا، وَجَاءَهُ نَفَرٌ مِنْ أَهْلِ الْيَمَنِ فَقَالَ: «اقْبَلُوا الْبُشْرَى يَا أَهْلَ الْيَمَنِ , إِذْ لَمْ يَقْبَلْهَا إِخْوَانُكُمْ بَنُو تَمِيمٍ» , فَقَالُوا: قَدْ قَبِلْنَا , وَجِئْنَاكَ لِنَتَفَقَّهَ فِي الدِّينِ وَلِنَسْأَلَكَ عَنْ بَدْءِ هَذَا الْأَمْرِ، فَقَالَ: «كَانَ اللَّهُ عَزَّ وَجَلَّ وَلَمْ يَكُنْ شَيْءٌ غَيْرُهُ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ , وَكَتَبَ فِي الذِّكْرِ كُلَّ شَيْءٍ , ثُمَّ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ» , ثُمَّ جَاءَنِي رَجُلٌ فَقَالَ: أَدْرِكْ نَاقَتَكَ ذَهَبَتْ، فَخَرَجْتُ فَوَجَدْتُهَا يَنْقَطِعُ دُونَهَا السَّرَابُ , فَوَاللَّهِ لَوَدِدْتُ أَنِّي كُنْتُ تَرَكْتُهَا

(1/82)

8 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ قَالَ: حَدَّثَنَا [ص:84] أَبُو حَمْزَةَ السُّكَّرِيُّ، عَنِ الْأَعْمَشِ، عَنْ جَامِعِ بْنِ شَدَّادٍ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنِّي لَجَالِسٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ قَوْمٌ مِنْ بَنِي تَمِيمٍ فَقَالَ: «اقْبَلُوا الْبُشْرَى يَا بَنِي تَمِيمٍ» ، فَقَالُوا: قَدْ قَبِلْنَا , بَشَّرْتَنَا فَأَعْطِنَا قَالَ: فَدَخَلَ عَلَيْهِ نَاسٌ مِنْ أَهْلِ الْيَمَنِ فَقَالَ: «اقْبَلُوا الْبُشْرَى يَا أَهْلَ الْيَمَنِ إِذْ لَمْ يَقْبَلْهَا بَنُو تَمِيمٍ» , فَقَالُوا: قَدْ قَبِلْنَا يَا رَسُولَ اللَّهِ , جِئْنَاكَ لِنَتَفَقَّهَ فِي الدِّينِ وَلِنَسْأَلَكَ عَنْ أَوَّلِ هَذَا الْأَمْرِ مَا كَانَ، فَقَالَ: «كَانَ اللَّهُ عَزَّ وَجَلَّ وَلَمْ يَكُنْ شَيْءٌ قَبْلَهُ، وَكَانَ عَرْشُهُ عَلَى الْمَاءِ، ثُمَّ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ , وَكَتَبَ فِي الذِّكْرِ كُلَّ شَيْءٍ» . قَالَ: ثُمَّ أَتَانِي رَجُلٌ فَقَالَ: يَا عِمْرَانَ بْنَ حُصَيْنٍ أَدْرِكْ نَاقَتَكَ فَقَدْ ذَهَبَتْ قَالَ: فَانْطَلَقْتُ أَطْلُبُهَا قَالَ: فَإِذَا السَّرَابُ يَنْقَطِعُ دُونَهَا , وَاَيْمُ اللَّهِ لَوَدِدْتُ أَنَّهَا ذَهَبَتْ وَإِنِّي لَمْ أَقُمْ. رَوَاهُ أَبُو عَوَانَةَ , عَنِ الْأَعْمَشِ. [ص:85] أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى قَالَ: حَدَّثَنَا شَيْبَانُ، عَنِ الْأَعْمَشِ، عَنْ جَامِعِ بْنِ شَدَّادٍ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، عَنْ عِمْرَانَ، بِمِثْلِهِ سَوَاءً

(1/83)


ذِكْرُ مَا يَدُلُّ عَلَى أَنَّ خَلْقَ الْعَرْشِ تَقَدَّمَ عَلَى خَلْقِ الْأَشْيَاءِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ مَا يَدُلُّ عَلَى أَنَّ خَلْقَ الْعَرْشِ تَقَدَّمَ عَلَى خَلْقِ الْأَشْيَاءِ

(1/91)

9 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَرَأَيْتُمْ مَا أَنْفَقَ اللَّهُ , عَزَّ وَجَلَّ , مُنْذُ أَنْ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ , فَإِنَّهُ لَمْ يَنْقُصْ مَا فِي يَمِينِهِ , وَعَرْشُهُ عَلَى الْمَاءِ , وَبِيَدِهِ الْأُخْرَى الْمِيزَانُ يَرْفَعُ وَيَخْفِضُ» هَذَا حَدِيثٌ مُجْمَعٌ عَلَى صِحَّتِهِ

(1/91)


ذِكْرُ مَا يَدُلُّ عَلَى أَنَّ اللَّهَ قَدَّرَ مَقَادِيرَ كُلِّ شَيْءٍ قَبْلَ خَلْقِ الْخَلْقِ قَالَ اللَّهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] الْآَيَةَ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ مَا يَدُلُّ عَلَى أَنَّ اللَّهَ قَدَّرَ مَقَادِيرَ كُلِّ شَيْءٍ قَبْلَ خَلْقِ الْخَلْقِ قَالَ اللَّهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] الْآَيَةَ

(1/92)

10 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ قَالَ: حَدَّثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ،. . . . . . . . . مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ , قَالَ أَبُو عَبْدِ الرَّحْمَنِ الْحُبُلِيُّ عَبْدُ اللَّهِ بْنُ يَزِيدَ قَالَ: حَدَّثَنَا حَيْوَةُ بْنُ شُرَيْحٍ قَالَ: حَدَّثَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ، سَمِعَ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيُّ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «قَدَّرَ اللَّهُ عَزَّ [ص:93] وَجَلَّ الْمَقَادِيرَ قَبْلَ أَنْ يَخْلُقَ السَّمَوَاتِ وَالْأَرْضَ بِخَمْسِينَ أَلْفِ سَنَةٍ» رَوَاهُ عَبْدُ اللَّهِ بِإِسْنَادِهِ نَحْوَهُ، وَزَادَ فِيهِ «وَكَانَ عَرْشُهُ عَلَى الْمَاءِ»

(1/92)

11 -. . . . . . . . . . . . بْنُ عَبْدِ الرَّحْمَنِ بِمِصْرَ قَالَ حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ قَالَ: حَدَّثَنَا نَافِعُ بْنُ يَزِيدَ، وَاللَّيْثُ بْنُ سَعْدٍ قَالَا: حَدَّثَنَا أَبُو هَانِئٍ الْخَوْلَانِيُّ، عَنْ عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، رَضِيَ اللَّهُ عَنْهُ , أَنَّ رَسُولَ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «فَرَغَ اللَّهُ , عَزَّ وَجَلَّ , مِنَ الْمَقَادِيرِ وَأُمُورِ الدُّنْيَا قَبْلَ أَنْ يَخْلُقَ السَّمَوَاتِ وَالْأَرْضَ بِخَمْسِينَ أَلْفِ سَنَةٍ» لَفْظُ نَافِعِ بْنِ يَزِيدَ

(1/93)

12 - أَخْبَرَنَا عَلِيُّ بْنُ الْعَبَّاسِ بْنِ الْأَشْعَثِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، وَالثَّوْرِيِّ، عَنْ سُلَيْمَانَ، عَنْ أَبِي ظَبْيَانَ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " أَوَّلُ مَا خَلَقَ اللَّهُ [ص:94] مِنْ شَيْءٍ الْقَلَمُ، فَقَالَ: اكْتُبْ، فَقَالَ: أَيْ رَبِّ وَمَا أَكْتُبُ؟ قَالَ: اكْتُبِ الْقَدَرَ قَالَ: فَجَرَى فِي ذَلِكَ الْيَوْمِ بِمَا هُوَ كَائِنٌ إِلَى أَنْ تَقُومَ السَّاعَةُ , ثُمَّ رَفَعَ بُخَارَ الْمَاءِ رَفْعُ الْقَلَمِ , ثُمَّ قَرَأَ ابْنُ عَبَّاسٍ {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ. مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} [القلم: 2] أَرَادَ النَّبِيَّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/93)

13 - أَخْبَرَنَا. . . . . . . . . . . . حُسَيْنُ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ،. . . . . . . . . عَنِ الْأَعْمَشِ، عَنْ أَبِي ظَبْيَانَ، عَنِ ابْنِ عَبَّاسٍ قَالَ: " أَوَّلُ مَا خَلَقَ اللَّهُ تَعَالَى مِنْ شَيْءٍ الْقَلَمُ , فَقَالَ لَهُ: اكْتُبْ قَالَ: أَيْ رَبِّ وَمَا أَكْتُبُ؟ قَالَ: الْقَدَرَ وَمَا هُوَ كَائِنٌ إِلَى أَنْ تَقُومَ السَّاعَةُ، ثُمَّ رَفَعَ بُخَارَ الْمَاءِ فَفَتَقَ مِنْهُ السَّمَوَاتِ , ثُمَّ خَلَقَ النُّونَ , ثُمَّ بَسَطَ الْأَرْضَ عَلَى ظَهْرِ النُّونِ , فَاضْطَرَبَتْ؛ فَمَادَتْ؛ فَأُثْبِتَتَ بِالْجِبَالِ؛ فَهِيَ تَفْخَرُ " رَوَاهُ جَمَاعَةٌ عَنِ الْأَعْمَشِ، رَوَاهُ سَعِيدُ بْنُ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ أَتَمَّ مِنْ هَذَا

(1/94)


ذِكْرُ مَا يَسْتَدِلُّ بِهِ أُولُو الْأَلْبَابِ مِنَ الْآيَاتِ الْوَاضِحَةِ الَّتِي جَعَلَهَا اللَّهُ , عَزَّ وَجَلَّ , دَلِيلًا لِعِبَادِهِ مِنْ خَلْقِهِ عَلَى مَعْرِفَةِ وَحْدَانِيَّتِهِ مِنَ انْتِظَامِ صَنْعَتِهِ , وَبَدَائِعِ حِكْمَتِهِ , فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ , وَمَا أُحْكِمَ فِيه

التوحيد لابن منده

ذِكْرُ مَا يَسْتَدِلُّ بِهِ أُولُو الْأَلْبَابِ مِنَ الْآيَاتِ الْوَاضِحَةِ الَّتِي جَعَلَهَا اللَّهُ , عَزَّ وَجَلَّ , دَلِيلًا لِعِبَادِهِ مِنْ خَلْقِهِ عَلَى مَعْرِفَةِ وَحْدَانِيَّتِهِ مِنَ انْتِظَامِ صَنْعَتِهِ , وَبَدَائِعِ حِكْمَتِهِ , فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ , وَمَا أُحْكِمَ فِيهَا وَخَلْقِ الْإِنْسَانِ. . . . . . . . . وَالْأَرْوَاحِ وَمَا رُكِّبَ فِيهَا. قَالَ اللَّهُ , عَزَّ وَجَلَّ , مُنَبِّهًا عَلَى قُدْرَتِهِ {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} [الأنعام: 102] وَقَالَ تَعَالَى: {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ. . .} [الملك: 3] الْآَيَةَ وَقَالَ تَعَالَى: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ} [آل عمران: 191] وَقَالَ تَعَالَى: {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ} بَيَانُ ذَلِكَ مِنَ الْأَثَرِ عَلَى أَنَّ. . . . . . الْعُقُولَ وَدَلَالَةٌ عَلَى تَوْحِيدِ اللَّهِ تَعَالَى

(1/97)

14 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ النَّيْسَابُورِيُّ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ يُوسُفَ الطُّوسِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى قَالَ: قَرَأْتُ عَلَى مَالِكِ بْنِ أَنَسٍ , عَنْ مَخْرَمَةَ بْنِ سُلَيْمَانَ، عَنْ كُرَيْبٍ، مَوْلَى ابْنِ عَبَّاسٍ , أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ أَخْبَرَهُ: أَنَّهُ بَاتَ لَيْلَةً عِنْدَ مَيْمُونَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ خَالَتُهُ، فَاضْطَجَعَ فِي عَرْضِ الْوِسَادَةِ، وَاضْطَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَهْلُهُ فِي طُولِهَا، فَنَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى انْتَصَفَ اللَّيْلُ أَوْ قَبْلَهُ بِقَلِيلٍ، أَوْ بَعْدَهُ بِقَلِيلٍ، اسْتَيْقَظَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ يَمْسَحُ النَّوْمَ عَنْ وَجْهِهِ بِيَدِهِ، ثُمَّ قَرَأَ الْعَشْرَ الْآيَاتِ الْخَوَاتِمَ مِنْ سُورَةِ آلِ عِمْرَانَ يَعْنِي {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ} [ص:99] الْآيَةُ، ثُمَّ قَامَ إِلَى شَنٍّ مُعَلَّقَةٍ فَتَوَضَّأَ مِنْهَا فَأَحْسَنَ وُضُوءَهُ، ثُمَّ قَامَ يُصَلِّي قَالَ ابْنُ عَبَّاسٍ: فَقُمْتُ فَصَنَعْتُ مِثْلَ مَا صَنَعَ، ثُمَّ ذَهَبْتُ فَقُمْتُ إِلَى جَنْبِهِ فَوَضَعَ يَدَهُ الْيُمْنَى عَلَى رَأْسِي وَأَخَذَ بِأُذُنِي الْيُمْنَى فَفَتَلَهَا، فَصَلَّى رَكْعَتَيْنِ، ثُمَّ رَكْعَتَيْنِ، ثُمَّ رَكْعَتَيْنِ، ثُمَّ رَكْعَتَيْنِ، ثُمَّ رَكْعَتَيْنِ، ثُمَّ رَكْعَتَيْنِ، ثُمَّ أَوْتَرَ بِوَاحِدَةٍ، ثُمَّ اضْطَجَعَ حَتَّى أَتَاهُ الْمُؤَذِّنُ فَقَامَ فَصَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ، ثُمَّ خَرَجَ فَصَلَّى الصُّبْحَ رَوَاهُ جَمَاعَةٌ عَنِ ابْنِ سَعِيدٍ، وَسَعِيدِ بْنِ أَبِي هِلَالٍ , وَالضَّحَّاكِ بْنِ عُثْمَانَ , وَمَالِكٍ عَنْ مَخْرَمَةَ

(1/98)

15 - أَخْبَرَنَا عُمَرُ بْنُ الرَّبِيعِ بْنِ سُلَيْمَانَ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ الْمِصْرِيُّ قَالَ: حَدَّثَنَا [ص:100] مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ قَالَ: حَدَّثَنِي شَرِيكُ بْنُ أَبِي نَمِرٍ، عَنْ كُرَيْبٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: رَقَدْتُ فِي بَيْتِ مَيْمُونَةَ لَيْلَةَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَهَا لَأَنْظُرَ كَيْفَ صَلَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِاللَّيْلِ قَالَ: فَتَحَدَّثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَهْلِهِ سَاعَةً , ثُمَّ رَقَدَ، فَلَمَّا كَانَ ثُلُثُ اللَّيْلِ الْآخِرِ أَوْ بَعْضَهُ , خَرَجَ فَنَظَرَ فِي السَّمَاءِ فَقَالَ: {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ. .} الْآيَةُ، حَتَّى قَرَأَ هَذِهِ الْآيَاتِ، ثُمَّ قَامَ فَتَوَضَّأَ , فَاسْتَنَّ , ثُمَّ صَلَّى إِحْدَى عَشْرَةَ رَكْعَةً، ثُمَّ أَذَّنَ بِلَالٌ فَصَلَّى رَكْعَتَيْنِ، ثُمَّ خَرَجَ فَصَلَّى لِلنَّاسِ الصُّبْحَ رَوَاهُ أَبُو صَخْرٍ حُمَيْدُ بْنُ زِيَادٍ، عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ، وَرَوَاهُ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَطَاوُوسِ بْنِ كَيْسَانَ عَنْ. . . . . . . . .

(1/99)

16 - أَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ النَّيْسَابُورِيُّ،. . . . . . قَالَا: [ص:101] حَدَّثَنَا الْحَسَنُ بْنُ سُفْيَانَ بْنِ عَامِرٍ قَالَ: ثَنَا حَبَّانُ بْنُ مُوسَى قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، ثَنَا إِسْمَاعِيلُ بْنُ مُسْلِمٍ الْعَبْدِيُّ قَالَ: حَدَّثَنَا أَبُو الْمُتَوَكِّلِ النَّاجِيُّ، أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ حَدَّثَ , أَنَّهُ بَاتَ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ، فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ اللَّيْلِ فَخَرَجَ فَنَظَرَ فِي السَّمَاءِ ثُمَّ تَلَى هَذِهِ الْآيَةَ فِي آلِ عِمْرَانَ الَّتِي {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ} حَتَّى قَرَأَ: {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران: 191] ثُمَّ رَجَعَ فَتَسَوَّكَ وَتَوَضَّأَ , ثُمَّ قَامَ فَصَلَّى , ثُمَّ اضْطَجَعَ , ثُمَّ خَرَجَ أَيْضًا فَنَظَرَ فِي السَّمَاءِ , ثُمَّ تَلَى هَذِهِ الْآيَةَ، ثُمَّ رَجَعَ فَتَسَوَّكَ وَتَوَضَّأَ ثُمَّ قَامَ فَصَلَّى , ثُمَّ اضْطَجَعَ ثُمَّ خَرَجَ أَيْضًا وَنَظَرَ فِي السَّمَاءِ , ثُمَّ تَلَى هَذِهِ الْآيَةَ , ثُمَّ رَجَعَ فَتَسَوَّكَ وَتَوَضَّأَ ثُمَّ قَامَ فَصَلَّى رَوَاهُ أَبُو نُعَيْمِ بْنُ مُسْلِمٍ , عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ

(1/100)

ذِكْرُ مَا بَدَأَ اللَّهُ , عَزَّ وَجَلَّ , مِنَ الْآيَاتِ الْوَاضِحَةِ الدَّالَّةِ عَلَى وَحْدَانِيَّتِهِ قَالَ اللَّهُ , عَزَّ وَجَلَّ: {لَخَلْقُ السَّمَوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} وَقَالَ تَعَالَى: {خَلَقَ السَّمَوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ} وَقَالَ تَعَالَى: {خَلَقَ اللَّهُ السَّمَوَاتِ وَالْأَرْضَ بِالْحَقِّ} وَقَالَ تَعَالَى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ} [الأنبياء: 16] وَقَالَ تَعَالَى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا} . . الْآَيَةَ

(1/104)

17 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مَعْرُوفٍ الصَّفَّارُ الْأَصْبَهَانِيُّ [ص:105] قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرٍ قَالَ: حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الرَّقِّيُّ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: قَالَ رَجُلٌ لِابْنِ عَبَّاسٍ إِنِّي أَجِدُ فِي الْقُرْآنِ أَشْيَاءَ تَخْتَلِفُ عَلَيَّ، وَقَدْ وَقَعَ ذَلِكَ فِي صَدْرِي، فَقَالَ ابْنُ عَبَّاسٍ: «أَتَكْذِيبٌ؟» قَالَ: لَا، وَلَكِنِ اخْتِلَافٌ قَالَ فَهَلُمَّ مَا وَقَعَ فِي نَفْسِكَ مِنْ ذَلِكَ، فَقَالَ: أَسْمَعُ اللَّهَ , عَزَّ وَجَلَّ , يَقُولُ: {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [المؤمنون: 101] وَقَالَ فِي آيَةٍ أُخْرَى: {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات: 27] وَقَالَ فِي آيَةٍ أُخْرَى: {أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا} [النازعات: 28] الْآيَةُ، فَبَدَأَ بِخَلْقِ السَّمَاءِ فِي هَذِهِ الْآيَةِ قَبْلَ خَلْقِ الْأَرْضِ [ص:106] وَقَالَ فِي آيَةٍ أُخْرَى: {لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ} [فصلت: 9] إِلَى قَوْلِهِ: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] فَبَدَأَ بِخَلْقِ الْأَرْضِ فِي هَذِهِ الْآيَةِ قَبْلَ خَلْقِ السَّمَاءِ، وَقَوْلِهِ: {وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا} [النساء: 42] ، وَقَوْلِهِ: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: 23] ، فَقَدْ كَتَمُوا فِي هَذِهِ الْآيَةِ، وَقَوْلِهِ: {وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 158] ، وَقَوْلِهِ: {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [النساء: 96] ، {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} [النساء: 134] ، فَكَأَنَّهُ كَانَ ثُمَّ مَضَى , فَقَالَ ابْنُ عَبَّاسٍ: «هَلْ وَقَعَ فِي نَفْسِكَ مِنْ ذَلِكَ؟» قَالَ: إِذَا أَنْبَأْتَنِي بِهَذَا فَحَسْبِي. قَالَ: " أَمَّا قَوْلُهُ: {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [المؤمنون: 101] , فَهَذَا فِي النَّفْخَةِ الْأُولَى , ثُمَّ يُنْفَخُ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ، فَلَا أَنْسَابَ بَيْنَهُمْ عِنْدَ ذَلِكَ وَلَا يَتَسَاءَلُونَ، فَإِذَا كَانَ فِي النَّفْخَةِ الْأُخْرَى قَامُوا فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ. وَأَمَّا قَوْلُهُ: {وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا} [النساء: 42] ، وَقَوْلُهُ: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: 23] . فَإِنَّ اللَّهَ تَعَالَى يَغْفِرُ يَوْمَ الْقِيَامَةِ لِأَهْلِ الْإِخْلَاصِ ذُنُوبَهُمْ , وَلَا يَتَعَاظَمُ ذَلِكَ عَلَيْهِ أَنْ يَغْفِرَهُ، فَلَمَّا رَأَى الْمُشْرِكُونَ ذَلِكَ قَالُوا: إِنَّ رَبَّنَا يَغْفِرُ الذُّنُوبَ وَلَا يَغْفِرُ الشِّرْكَ فَتَعَالَوْا حَتَّى نَقُولَ: إِنَّمَا كُنَّا أَهْلَ ذُنُوبٍ وَلَمْ نَكُنْ أَهْلَ شِرْكٍ , فَسَأَلَهُمُ اللَّهُ , عَزَّ وَجَلَّ: {أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} [الأنعام: 22] قَالُوا: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: 23] وَإِنَّمَا كُنَّا أَهْلَ ذُنُوبٍ , فَقَالَ اللَّهُ , عَزَّ وَجَلَّ: أَمَا [ص:107] إِذْ كَتَمَتِ الْإِنْسَ فَاخْتِمُوا عَلَى أَفْوَاهِهِمْ , فَخَتَمَ اللَّهُ , عَزَّ وَجَلَّ , عَلَى أَفْوَاهِهِمْ؛ فَنَطَقَتْ أَيْدِيهِمْ , وَشَهِدَتْ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ، فَعِنْدَ ذَلِكَ عَرَفَ الْمُشْرِكُونَ أَنَّ اللَّهَ , عَزَّ وَجَلَّ , لَا يُكْتَمُ حَدِيثًا، فَذَلِكَ قَوْلُهُ تَعَالَى: {يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا} [النساء: 42] وَأَمَّا قَوْلُهُ: {السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا} [النازعات: 27] الْآيَةُ. فَإِنَّهُ خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ فِي يَوْمَيْنِ آخَرَيْنِ , ثُمَّ نَزَلَ إِلَى الْأَرْضِ فَدَحَاهَا، وَدَحْوُهَا: أَنْ أَخْرَجَ مِنْهَا الْمَاءَ وَالْمَرْعَى، وَشَقَّ فِيهَا الْأَنْهَارَ وَجَعَلَ السُّبُلَ، وَخَلَقَ الْجِبَالَ وَالرِّمَالَ، وَالْأَكَامَ وَمَا بَيْنَهُمَا فِي يَوْمَيْنِ آخَرَيْنِ، فَذَلِكَ قَوْلُهُ , عَزَّ وَجَلَّ: {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} [النازعات: 30] وَقَوْلُهُ: {لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا} [فصلت: 9] إِلَى قَوْلِهِ: {فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ} [فصلت: 10] فَخُلِقَتِ الْأَرْضُ وَمَا فِيهَا مِنْ شَيْءٍ فِي أَرْبَعَةِ أَيَّامٍ، وَخُلِقَتِ السَّمَاءُ فِي يَوْمَيْنِ وَقَوْلُهُ , عَزَّ وَجَلَّ: {وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 158] ، {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [النساء: 96] ، {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} [النساء: 134] ، فَإِنَّهُ , عَزَّ وَجَلَّ , نَحَلَ نَفْسَهُ بِذَلِكَ أَيْ وَصَفَ، وَلَمْ يَنْحَلْهُ أَحَدًا غَيْرَهُ، وَكَانَ: أَيْ لَمْ يَزَلْ كَذَلِكَ "، ثُمَّ قَالَ ابْنُ عَبَّاسٍ لِلسَّائِلِ: «احْفَظْ عَنِّي مَا حَدَّثْتُكَ، وَاعْلَمْ أَنَّ مَا اخْتَلَفَ مِنَ الْقُرْآنِ أَشْبَاهُ مَا حَدَّثْتُكَ، وَإِنَّ اللَّهَ , عَزَّ وَجَلَّ , لَمْ يُرِدْ شَيْئًا إِلَّا وَقَدْ أَصَابَ بِهِ الَّذِي أَرَادَ، وَلَكِنَّ النَّاسَ لَا يَعْلَمُونَ فَلَا يَخْتَلِفُ عَلَيْكَ الْقُرْآنُ، فَإِنَّ [ص:108] كُلًّا مِنْ عِنْدِ اللَّهِ , عَزَّ وَجَلَّ» رَوَاهُ جَمَاعَةٌ عَنْ. . . . . . . . . وَرَوَاهُ مُطَرِّفٌ , عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، وَحَدِيثُ زَيْدِ بْنِ أَبِي أُنَيْسَةَ. . .

(1/104)

18 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو الْأَزْهَرِ أَحْمَدُ بْنُ مَنِيعٍ، ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا عَمْرُو بْنُ أَبِي قَيْسٍ، عَنْ مُطَرِّفِ بْنِ طَرِيفٍ الْحَارِثِيِّ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: أَتَاهُ رَجُلٌ فَقَالَ: إِنَّ فِي قَلْبِي مِنَ الْقُرْآنِ لَشَكًّا، قَالَ: «وَيْلَكَ هَلْ سَأَلْتَ أَحَدًا غَيْرِي؟» قَالَ: لَا , قَالَ: «وَمَا هُوَ» قَالَ: سَمِعْتُ اللَّهَ يَقُولُ: {وَكَانَ اللَّهُ} [النساء: 17] ، كَأَنَّهُ شَيْءٌ قَدْ كَانَ , وَسَمِعْتُهُ يَقُولُ: {وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا} [النساء: 42] ، وَسَمِعْتُهُ يَقُولُ: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: 23] وَسَمِعْتُهُ يَقُولُ: {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات: 27] ، وَسَمِعْتُهُ يَقُولُ: [ص:109] {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [المؤمنون: 101] فَقَالَ: " أَمَّا قَوْلُكَ {وَكَانَ اللَّهُ} [النساء: 17] فَإِنَّهُ لَمْ يَزَلْ، وَلَا يَزَالُ، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] وَأَمَّا قَوْلُكَ {وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا} [النساء: 42] ، فَإِنَّهُمْ إِذَا رَأَوْا أَنَّ لَا يَدْخُلُ الْجَنَّةَ إِلَّا أَهْلُ الصَّلَاةِ قَالُوا: تَعَالَوْا فَلْنَجْحَدَهُ , فَيُخْتَمُ عَلَى أَلْسِنَتِهِمْ , وَتَشْهَدُ أَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا، وَأَمَّا قَوْلُكَ {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [المؤمنون: 101] فَإِنَّهُ إِذَا كَانَتِ النَّفْخَةُ الْأُولَى وَهَلَكَ الْخَلْقُ {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [المؤمنون: 101] ، فَإِذَا كَانَتِ النَّفْخَةُ الثَّانِيَةُ. . . . . . الْجَنَّةُ أَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ " , فَقَالَ لَهُ ابْنُ عَبَّاسٍ: «هَلْ بَقِيَ فِي قَلْبِكَ شَيْءٌ؟ إِنَّهُ لَيْسَ مِنَ الْقُرْآنِ شَيْءٌ إِلَّا وَقَدْ أُنْزِلَ فِي شَيْءٍ، وَلَكِنْ لَا تَعْرِفُونَ وُجُوهَهُ» وَرَوَاهُ غَيْرُ مُطَرِّفٍ نَحْوَ حَدِيثِ ابْنِ أَبِي أُنَيْسَةَ

(1/108)


ذِكْرُ الْآيَاتِ الْمُتَّفِقَةِ الْمُنْتَظِمَةِ الدَّالَّةِ عَلَى تَوْحِيدِ اللَّهِ , عَزَّ وَجَلَّ فِي صِفَةِ خَلْقِ السَّمَوَاتِ الَّتِي ذَكَرَهَا فِي كِتَابِهِ وَبَيَّنَهَا عَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَنْبِيهًا لِخَلْقِهِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ الْآيَاتِ الْمُتَّفِقَةِ الْمُنْتَظِمَةِ الدَّالَّةِ عَلَى تَوْحِيدِ اللَّهِ , عَزَّ وَجَلَّ فِي صِفَةِ خَلْقِ السَّمَوَاتِ الَّتِي ذَكَرَهَا فِي كِتَابِهِ وَبَيَّنَهَا عَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَنْبِيهًا لِخَلْقِهِ. قَالَ اللَّهُ , عَزَّ وَجَلَّ: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَوَاتِ وَالْأَرْضِ} {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ} [الروم: 25] الْآَيَةَ وَقَالَ عَزَّ وَجَلَّ: {اللَّهُ الَّذِي رَفَعَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} وَقَالَ تَعَالَى: {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ} الْآيَةَ فَأَخْبَرَ أَنَّ فِي السَّمَوَاتِ وَالْأَرْضِ آيَةٌ لِذَوِي الْعُقُولِ وَالْأَلْبَابِ، ثُمَّ أَمَرَهُمْ بِالتَّفَكُّرِ فِي خَلْقِهِمَا فَقَالَ: {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ} الْآيَةَ

(1/113)

وَأَخْبَرَ بِارْتِفَاعِهَا فَقَالَ: {أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا} [النازعات: 28] الْآيَةَ ثُمَّ أَخْبَرَ بِكَثَافَتِهَا وَارْتِفَاعِهَا، وَأَنَّ فَوْقَ ذَلِكَ الْعَرْشَ، وَبَيَّنَهَا عَلَى لِسَانِ رَسُولِهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/114)

19 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، وَعَمْرُو بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَا: حَدَّثَنَا أَبُو مَسْعُودٍ قَالَ: أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ سَعْدٍ الرَّازِيُّ قَالَ: حَدَّثَنَا عَمْرُو بْنُ أَبِي قَيْسٍ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ قَالَ: كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرَّتْ سَحَابَةٌ فَقَالَ: «مَا هَذَا؟» , قُلْنَا السَّحَابُ قَالَ: «وَالْمُزْنُ» ، قُلْنَا: وَالْمُزْنُ قَالَ: «وَالْعَنَانُ» ، قُلْنَا: وَالْعَنَانُ قَالَ: «أَتَدْرُونَ كَمْ بَيْنَ [ص:115] الْأَرْضِ إِلَى السَّمَاءِ؟» , قُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: «أَحَدٌ وَسَبْعُونَ أَوْ اثْنَيْنِ وَسَبْعُونَ أَوْ ثَلَاثٌ وَسَبْعُونَ سَنَةً , ثُمَّ سَبْعُ سَمَاوَاتٍ كَذَلِكَ , ثُمَّ فَوْقَ ذَلِكَ بَحْرٌ بَيْنَ أَعْلَاهُ وَأَسْفَلِهِ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، وَفَوْقَ ذَلِكَ ثَمَانِيَةُ أَوعَالٍ , بَيْنَ أَظْلَافِهِنَّ وَرُكَبِهِنَّ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ , وَالْعَرْشُ فَوْقَ ذَلِكَ، وَاللَّهُ , عَزَّ وَجَلَّ , فَوْقَ الْعَرْشِ» رَوَاهُ إِبْرَاهِيمُ بْنُ طَهْمَانَ , وَعَنْبَسَةُ بْنُ سَعِيدٍ , وَجَمَاعَةٌ , عَنْ سِمَاكٍ [ص:116] أَخْبَرَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يَعْقُوبَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَمُّويَهِ بْنِ عَبَّادٍ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ حَفْصٍ قَالَ: حَدَّثَنَا أَبِي قَالَ: ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ، بِهَذَا وَرَوَاهُ شَيْبَانُ وَغَيْرُهُ عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَسِيرَةُ كُلِّ سَمَاءٍ خَمْسِمِائَةِ عَامٍ» وَكَذَلِكَ رَوَاهُ أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي ذَرٍّ قَالَ: «خَمْسِمِائَةِ عَامٍ»

(1/114)


إِخْبَارُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ لَيْلَةِ الْمِعْرَاجِ. . . . . . . . سَمَاءٌ فَوْقَ سَمَاءٍ وَوَصْفُهُ ذَلِكَ لِأَصْحَابِهِ , رِضْوَانُ اللَّهُ عَلَيْهِمْ. - التوحيد لابن منده

التوحيد لابن منده

إِخْبَارُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ لَيْلَةِ الْمِعْرَاجِ. . . . . . . . سَمَاءٌ فَوْقَ سَمَاءٍ وَوَصْفُهُ ذَلِكَ لِأَصْحَابِهِ , رِضْوَانُ اللَّهُ عَلَيْهِمْ.

(1/116)

20 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو الْأَزْهَرِ أَحْمَدُ [ص:117] بْنُ الْأَزْهَرِ قَالَ: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ قَالَ: حَدَّثَنَا سَعِيدٌ، عَنْ قَتَادَةَ قَالَ: حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ، عَنْ مَالِكِ بْنِ صَعْصَعَةَ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا عُرِجَ بِهِ إِلَى السَّمَاءِ. وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ الْحَرْثِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ , وَيَحْيَى بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ، عنْ قَتَادَةَ، عنْ أَنَسِ بْنِ مَالِكٍ، عنْ مَالِكِ بْنِ صَعْصَعَةَ قَالَ: حَدَّثَنَا نَبِيُّ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " بَيْنَا أَنَا عِنْدَ الْبَيْتِ بَيْنَ الْيَقْظَانِ وَالنَّائِمِ إِذْ سَمِعْتُ قَائِلًا يَقُولُ: أَحَدُ الثَّلَاثَةِ بَيْنَ الرَّجُلَيْنِ، أُتِيتُ فَانْطُلِقَ بِي فَشُرِحَ صَدْرِي إِلَى كَذَا وَكَذَا , يَعْنِي أَسْفَلَ بَطْنِهِ فَاسْتُخْرِجَ قَلْبِي، ثُمَّ أُتِيتُ بِطَسْتٍ مِنْ ذَهَبٍ فِيهَا مَاءُ زَمْزَمَ؛ فَغُسِلَ , ثُمَّ أُعِيدَ مَكَانَهُ وَحُشِيَ إِيمَانًا وَحِكْمَةً , ثُمَّ أُتِيتُ بِدَابَّةٍ أَبْيَضُ يُقَالُ لَهُ الْبُرَاقُ , فَوْقَ الْحِمَارِ [ص:118] وَدُونَ الْبَغْلِ يَقْطَعُ خَطْوَهُ عِنْدَ أَقْصَى طَرْفِهِ؛ فَحُمِلْتُ عَلَيْهِ , ثُمَّ انْطَلَقْنَا حَتَّى أَتَيْنَا السَّمَاءَ الدُّنْيَا , فَاسْتَفْتَحَ جِبْرِيلُ , عَلَيْهِ السَّلَامُ , وَقِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ , قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ قَالَ: فَفُتِحَ لَنَا الْبَابُ , وَقَالُوا: مَرْحَبًا بِهِ , وَلَنِعْمَ الْمَجِيءُ جَاءَ، ثُمَّ أَتَيْتُ عَلَى آدَمَ؛ فَقُلْتُ: يَا جِبْرِيلُ مَنْ هَذَا؟ قَالَ: هَذَا أَبُوكَ آدَمُ، فَسَلَّمْتُ عَلَيْهِ فَقَالَ: مَرْحَبًا بِالِابْنِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ , ثُمَّ انْطَلَقْنَا حَتَّى أَتَيْنَا السَّمَاءَ الثَّانِيَةَ , فَاسْتَفْتَحَ جِبْرِيلُ، قِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ، قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ , فَفُتِحَ لَنَا , وَقَالُوا: مَرْحَبًا بِهِ وَلَنِعْمَ الْمَجِيءُ جَاءَ، فَأَتَيْتُ عَلَى عِيسَى وَيَحْيَى , عَلَيْهِمَا السَّلَامُ , فَقُلْتُ: يَا جِبْرِيلُ مَنْ هَذَانِ؟ قَالَ: هَذَانِ عِيسَى وَيَحْيَى. قَالَ سَعِيدٌ: أَحْسِبُهُ قَالَ: ابْنَا الْخَالَةِ. قَالَ: فَسَلَّمْتُ عَلَيْهِمَا؛ فَقَالَا: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ , ثُمَّ انْطَلَقْنَا حَتَّى أَتَيْنَا السَّمَاءَ الثَّالِثَةَ؛ فَكَانَ مِثْلُ قَوْلِهِمْ , فَأَتَيْتُ عَلَى يُوسُفَ , عَلَيْهِ السَّلَامُ , فَسَلَّمْتُ عَلَيْهِ؛ فَقَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ، ثُمَّ انْطَلَقْنَا حَتَّى أَتَيْنَا السَّمَاءَ الرَّابِعَةَ، فَأَتَيْنَا عَلَى إِدْرِيسَ , عَلَيْهِ السَّلَامُ , فَسَلَّمْتُ عَلَيْهِ؛ فَقَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ، ثُمَّ انْطَلَقْنَا حَتَّى أَتَيْنَا السَّمَاءَ الْخَامِسَةَ فَأَتَيْتُ عَلَى هَارُونَ , عَلَيْهِ السَّلَامُ , فَسَلَّمْتُ عَلَيْهِ؛ فَقَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ، ثُمَّ انْطَلَقْنَا حَتَّى أَتَيْنَا السَّمَاءَ السَّادِسَةَ , فَأَتَيْتُ عَلَى مُوسَى , عَلَيْهِ السَّلَامُ , فَسَلَّمْتُ عَلَيْهِ؛ فَقَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ، فَلَمَّا جَاوَزْتُهُ بَكَى , فَنُودِيَ: مَا يُبْكِيكَ؟ فَقَالَ: يَا رَبِّ هَذَا غُلَامٌ بَعَثْتَهُ بَعْدِي تُدْخِلُ مِنْ أُمَّتِهِ الْجَنَّةَ أَكْثَرَ مِمَّا تُدْخِلُ مِنْ أُمَّتِي، ثُمَّ انْطَلَقْنَا حَتَّى أَتَيْنَا السَّمَاءَ السَّابِعَةَ , فَاسْتَفْتَحَ جِبْرِيلُ عَلَيْهِ السَّلَامُ , فَقِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ، قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ , قِيلَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: نَعَمْ، فَفُتِحَ لَنَا , وَقَالُوا: مَرْحَبًا بِهِ وَلَنِعْمَ الْمَجِيءُ جَاءَ قَالَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ عِنْدَ كُلِّ سَمَاءٍ قِيلَ لَهُمْ مِثْلُ هَذَا , يَعْنِي مِنَ اسْتِفْتَاحِ جِبْرِيلَ , عَلَيْهِ السَّلَامُ , وَمِنْ [ص:119] قَوْلِهِمْ لَهُ , فَأَتَيْتُ عَلَى إِبْرَاهِيمَ , عَلَيْهِ السَّلَامُ , فَقُلْتُ: يَا جِبْرِيلُ مَنْ هَذَا؟ قَالَ: هَذَا أَبُوكَ إِبْرَاهِيمُ , فَسَلَّمْتُ عَلَيْهِ، فَقَالَ: مَرْحَبًا بِالِابْنِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ، ثُمَّ رُفِعَ لَنَا الْبَيْتُ الْمَعْمُورُ، قُلْتُ: يَا جِبْرِيلُ مَا هَذَا؟ قَالَ: هَذَا الْبَيْتُ الْمَعْمُورُ , يَدْخُلُهُ كُلَّ يَوْمٍ سَبْعُونَ أَلْفَ مَلَكٍ، إِذَا خَرَجُوا مِنْهُ لَا يَعُودُونَ إِلَيْهِ آخِرُ مَا عَلَيْهِمْ، ثُمَّ رُفِعَتْ لَنَا سِدْرَةُ الْمُنْتَهَى فَحَدَّثَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّ وَرَقَهَا مِثْلُ آذَانِ الْفِيلَةِ وَأَنَّ نَبْقَهَا مِثْلُ قِلَالِ هَجَرٍ , وَحَدَّثَ النَّبِيُّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّهُ رَأَى أَرْبَعَةَ أَنْهَارٍ يَخْرُجْنَ مِنْ أَصْلِهَا نَهْرَانِ بَاطِنَانِ، وَنَهْرَانِ ظَاهِرَانِ، فَقُلْتُ: مَا هَذِهِ الْأَنْهَارُ يَا جِبْرِيلُ؟ فَقَالَ: أَمَّا النَّهْرَانِ الظَّاهِرَانِ النِّيلُ وَالْفُرَاتُ، وَأَمَّا الْبَاطِنَانِ فَنَهْرَانِ فِي الْجَنَّةِ. قَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ أُتِيتُ بِإِنَائَيْنِ أَحَدُهُمَا خَمْرٌ، وَالْآخَرُ لَبَنٌ، فَعُرِضَا عَلَيَّ؛ فَاخْتَرْتُ اللَّبَنَ , فَقَالَ لِي: أَصَبْتَ، أَصَابَ اللَّهُ بِكَ، أُمَّتُكَ عَلَى الْفِطْرَةِ , ثُمَّ فُرِضَتْ عَلَيَّ الصَّلَاةُ "

(1/116)


ذِكْرُ مَا يَدُلُّ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُرِجَ بِبَدَنِهِ يَقْظَانًا وَأَنَّ قُرَيْشًا أَنْكَرَتْ ذَلِكَ , وَلَوْ كَانَ رُؤْيَا لَمْ تُنْكِرْ عَلَيْهِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ مَا يَدُلُّ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُرِجَ بِبَدَنِهِ يَقْظَانًا وَأَنَّ قُرَيْشًا أَنْكَرَتْ ذَلِكَ , وَلَوْ كَانَ رُؤْيَا لَمْ تُنْكِرْ عَلَيْهِ

(1/124)

21 - أَخْبَرَنَا أَبُو طَاهِرٍ أَحْمَدُ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ: حَدَّثَنَا ابْنُ وَهْبٍ قَالَ: حَدَّثَنَا يُونُسُ بْنُ يَزِيدَ قَالَ: قَالَ ابْنُ شِهَابٍ: قَالَ أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَمَّا كَذَّبَتْنِي قُرَيْشٌ؛ قُمْتُ فِي الْحِجْرِ فَجَلَّى اللَّهُ , عَزَّ وَجَلَّ , لِيَ بَيْتَ الْمَقْدِسِ , فَطَفِقْتُ [ص:125] أُخْبِرُهُمْ عَنْ آيَاتِهِ وَأَنَا أَنْظُرُ إِلَيْهِ» رَوَاهُ عَقِيلٌ , وَمَعْمَرُ بْنُ رَاشِدٍ، وَابْنُ أَخِي الزُّهْرِيِّ

(1/124)

22 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَوْفٍ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ الْحِمْصِيُّ قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ قَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْفَضْلِ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ رَأَيْتُنِي وَأَنَا فِي الْحِجْرِ وَقُرَيْشٌ [ص:126] تَسْأَلُنِي عَنْ مَسِيرِي. قَالَ: فَسَأَلُونِي عَنْ أَشْيَاءَ , فَلَمْ أُثْبِتْهَا مِنْ بَيْتِ الْمَقْدِسِ , وَكَرِبْتُ كَرْبًا مَا كَرِبْتُ مِثْلَهُ، فَرَفَعَهُ اللَّهُ , عَزَّ وَجَلَّ , إِلَيَّ أَنْظُرُ إِلَيْهِ , فَمَا يَسْأَلُونِي عَنْ شَيْءٍ إِلَّا أَنْبَأْتُهُمْ بِهِ، وَقَدْ رَأَيْتُنِي فِي جَمَاعَةٍ مِنَ الْأَنْبِيَاءِ , فَإِذَا مُوسَى , عَلَيْهِ السَّلَامُ قَائِمٌ، وَإِذَا رَجُلٌ ضَرْبٌ جَعْدٌ كَأَنَّهُ مِنْ رِجَالِ شَنُوءَةَ، وَإِذَا عِيسَى بْنُ مَرْيَمَ أَقْرَبُ النَّاسِ بِهِ شَبَهًا عُرْوَةُ بْنُ مَسْعُودٍ الثَّقَفِيُّ، وَإِذَا إِبْرَاهِيمُ , عَلَيْهِ السَّلَامُ قَائِمٌ يُصَلِّي أَشْبَهُ النَّاسِ بِهِ صَاحِبُكُمْ يَعْنِي نَفْسَهُ قَالَ: فَحَانَتِ الصَّلَاةُ فَأَمَمْتُهُمْ " رَوَاهُ أَبُو دَاوُدَ , وَحُجَيْنُ بْنُ الْمُثَنَّى , وَغَيْرُهُمَا , عَنْ عَبْدِ الْعَزِيزِ

(1/125)

23 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ نُعَيْمٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ رَافِعٍ، وَحَدَّثَنَا حَمْزَةُ قَالَ: حَدَّثَنَا أَحْمَدُ أَبِي أَحْمَدَ قَالَ: حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ قَالَ: حَدَّثَنَا حُجَيْنُ بْنُ الْمُثَنَّى قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُنِي فِي الْحِجْرِ , وَقُرَيْشٌ تَسْأَلُنِي عَنْ [ص:127] مَسْرَايَ , فَسَأَلُونِي عَنْ أَشْيَاءَ مِنْ بَيْتِ الْمَقْدِسِ لَمْ أُثْبِتْهَا فَكَرِبْتُ كَرْبًا مَا كَرِبْتُ مِثْلَهُ قَطُّ , فَرَفَعَهُ اللَّهُ , عَزَّ وَجَلَّ , لِي أَنْظُرُ إِلَيْهِ , فَمَا يَسْأَلُونِي عَنْ شَيْءٍ إِلَّا أَنْبَأْتُهُمْ بِهِ، وَقَدْ رَأَيْتُنِي وَجَمَاعَةٌ مِنَ الْأَنْبِيَاءِ، فَإِذَا مُوسَى عَلَيْهِ السَّلَامُ قَائِمٌ يُصَلِّي، وَإِذَا رَجُلٌ ضَرْبٌ جَعْدٌ كَأَنَّهُ مِنْ رِجَالِ شَنُوءَةَ، وَإِذَا عِيسَى بْنُ مَرْيَمَ قَائِمٌ يُصَلِّي. أَقْرَبُ النَّاسِ بِهِ شَبَهًا عُرْوَةُ بْنُ مَسْعُودٍ الثَّقَفِي، وَإِذَا إِبْرَاهِيمُ قَائِمٌ يُصَلِّي أَشْبَهُ النَّاسِ بِهِ صَاحِبُكُمْ يَعْنِي نَفْسَهُ، فَحَانَتِ الصَّلَاةُ فَأَمَمْتُهُمْ، فَلَمَّا فَرَغْتُ مِنَ الصَّلَاةِ قَالَ لِي قَائِلٌ: يَا مُحَمَّدُ هَذَا مَالِكٌ صَاحِبُ النَّارِ فَسَلِّمْ عَلَيْهِ، فَالْتَفَتُّ فَبَدَأَنِي بِالسَّلَامِ "

(1/126)

24 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْأَزْهَرِ بْنِ مَنِيعٍ قَالَ: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مَعْرُوفٍ قَالَ: حَدَّثَنَا أَبُو سَعِيدٍ الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرٍ قَالَ: حَدَّثَنَا هَوْذَةُ بْنُ خَلِيفَةَ قَالَا: حَدَّثَنَا عَوْفُ بْنُ أَبِي جَمِيلَةَ، عَنْ زُرَارَةَ بْنِ أَوْفَى قَالَ: قَالَ ابْنُ عَبَّاسٍ , رَضِيَ اللَّهُ عَنْهُمَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَمَّا كَانَ لَيْلَةَ أُسْرِيَ بِي وَأَصْبَحْتُ بِمَكَّةَ , عَرَفْتُ أَنَّ النَّاسَ مُكَذِّبِيَّ» ، فَقَعَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُعْتَزِلًا حَزِينًا فَمَرَّ بِهِ أَبُو جَهْلٍ، فَجَاءَ [ص:128] حَتَّى جَلَسَ إِلَيْهِ فَقَالَ لَهُ كَالْمُسْتَهْزِئِ: هَلْ كَانَ مِنْ شَيْءٍ؟ قَالَ: «نَعَمْ» , قَالَ: مَا هُو؟ قَالَ: «إِنَّهُ أُسْرِيَ بِيَ اللَّيْلَةَ» . قَالَ: أَيْنَ؟ قَالَ: «إِلَى بَيْتِ الْمَقْدِسِ» قَالَ: ثُمَّ أَصْبَحْتَ بَيْنَ ظَهْرَانَيْنَا؟ قَالَ: «نَعَمْ» , قَالَ: فَلَمْ يَرَ أَنَّهُ يُكَذِّبُهُ مَخَافَةَ أَنْ يَجْحَدَهُ الْحَدِيثَ إِذَا دَعَا قَوْمَهُ إِلَيْهِ قَالَ: أَرَأَيْتَ إِنْ دَعَوْتُ قَوْمَكَ تُحَدِّثُهُمْ بِمَا حَدَّثَتْنِي إِنْ دَعَوْتُهُمْ لَكَ؟ قَالَ: «نَعَمْ» , قَالَ: هَيَّا مَعْشَرَ بَنِي كَعْبِ بْنِ لُؤَيٍّ هَلُمُّوا , قَالَ: فَجَاءُوا حَتَّى جَلَسُوا إِلَيْهِمَا , فَقَالَ لَهُ: حَدِّثْ قَوْمَكَ بِمَا حَدَّثَتْنِي، فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أُسْرِيَ بِيَ اللَّيْلَةَ» ، قَالُوا: إِلَى أَيْنَ؟ قَالَ: «إِلَى بَيْتِ الْمَقْدِسِ» ، قَالُوا: ثُمَّ أَصْبَحْتَ بَيْنَ ظَهْرَانِينَا؟ قَالَ: «نَعَمْ» , قَالَ: فَمِنْ بَيْنِ مُصَفِّقٍ وَمِنْ بَيْنِ وَاضِعٍ يَدَهُ عَلَى رَأْسِهِ مُتَعَجِّبًا لِلْكَذِبِ زَعَمَ، وَقَالُوا: أَتَسْتَطِيعُ أَنْ تَنْعَتَ لَنَا الْمَسْجِدَ؟ قَالَ: وَفِي الْقَوْمِ مَنْ قَدْ سَافَرَ إِلَى تِلْكَ الْبَلَدِ وَرَأَى الْمَسْجِدَ قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَذَهَبْتُ أَنْعَتُ لَهُمْ , فَمَا زِلْتُ أَنْعَتُ وَأَنْعَتُ حَتَّى أُلْبِسَ عَلَيَّ بَعْضُ النَّعْتِ» قَالَ: «فَجِيءَ بِالْمَسْجِدِ وَأَنَا أَنْظُرُ إِلَيْهِ حِينَ وُضِعَ دُونَ دَارِ عَقِيلٍ أَوْ دَارِ عِقَالٍ» قَالَ: «فَنَعَتُّهُ وَأَنَا أَنْظُرْ إِلَيْهِ» , قَالَ: " فَقَالَ الْقَوْمُ: أَمَّا النَّعْتُ فَوَاللَّهِ قَدْ أَصَابَ " أَخْبَرَنَا. . . . . . . . . ابْنُ سَعْدٍ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ قَالَ: ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى قَالَ: حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ عَوْفِ بْنِ أَبِي جَمِيلَةَ، عَنْ زُرَارَةَ بْنِ أَوْفَى، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَمَّا كَانَتْ لَيْلَةَ أُسْرِيَ بِي وَأَصْبَحْتُ بِمَكَّةَ.» ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ نَحْوَهُ

(1/127)


ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ تَعَالَى وَبَدِيعِ صَنْعَتِهِ فِي خَلْقِ الشَّمْسِ وَالْقَمَرِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ تَعَالَى وَبَدِيعِ صَنْعَتِهِ فِي خَلْقِ الشَّمْسِ وَالْقَمَرِ قَالَ اللَّهُ , عَزَّ وَجَلَّ ,: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [يس: 38] الْآَيَةَ وَقَالَ تَعَالَى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً} [الإسراء: 12] الْآَيَةَ وَقَالَ تَعَالَى: {وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ} [إبراهيم: 33] الْآَيَةَ

(1/134)

25 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ، وَعُثْمَانُ بْنُ أَحْمَدَ قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي دَاوُدَ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ [ص:135] يَعْقُوبَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، وَأَخْبَرَنَا عُمَرُ بْنُ مُحَمَّدٍ الْعَطَّارُ، بِمِصْرَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ خُلَيْدٍ الْحَلَبِيُّ قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ، جَمِيعًا، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي ذَرٍّ، رَضِيَ اللَّهُ عَنْهُ ثُمَّ قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ عِنْدَ غُرُوبِ الشَّمْسِ فَقَالَ: «يَا أَبَا ذَرٍّ أَتَدْرِي أَيْنَ تَغْرُبُ الشَّمْسُ؟» قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: " فَإِنَّهَا تَذْهَبُ حَتَّى تَسْجُدَ تَحْتَ الْعَرْشِ عِنْدَ رَبِّهَا , عَزَّ وَجَلَّ , فَيُقَالُ لَهَا: اطْلُعِي مِنْ مَكَانِكِ فَذَلِكَ قَوْلُهُ: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [يس: 38] الْآَيَةَ " رَوَاهُ وَكِيعٌ وَأَبُو مُعَاوِيَةَ , وَوَكِيعٌ مُكَرَّرٌ

(1/134)

26 - أَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَامِرٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعَبْسِيُّ، وَأَخْبَرَنَا حَسَّانُ بْنُ مُحَمَّدٍ قَالَ: [ص:136] حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ مُحَمَّدُ بْنُ الْعَلَاءِ قَالَا: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي ذَرٍّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلْتُ الْمَسْجِدَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فَلَمَّا غَابَتِ الشَّمْسُ قَالَ: «يَا أَبَا ذَرٍّ أَتَدْرِي أَيْنَ تَذْهَبُ هَذِهِ؟» قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: " فَإِنَّهَا تَذْهَبُ فَتَسْتَأْذِنُ فِي السُّجُودِ، فَيُؤْذَنُ لَهَا، وَكَأَنَّهَا قِيلَ لَهَا: ارْجِعِي مِنْ حَيْثُ جِئْتِ " قَالَ: «فَتَطْلُعُ مِنْ مَغْرِبِهَا» قَالَ: ثُمَّ قَرَأَ فِي قِرَاءَةِ عَبْدِ اللَّهِ «وَذَلِكَ مُسْتَقَرٌّ لَهَا»

(1/135)

27 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْفَضْلِ، وَمُحَمَّدُ بْنُ يَعْقُوبَ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ سَلَمَةَ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَ: أَخْبَرَنَا وَكِيعٌ قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي ذَرٍّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِ اللَّهِ تَعَالَى: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} [يس: 38] قَالَ: «مُسْتَقَرُّهَا تَحْتَ الْعَرْشِ»

(1/136)

28 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ [ص:137] قَالَ: حَدَّثَنَا مُؤَمِّلُ بْنُ هِشَامٍ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، عَنْ إِبْرَاهِيمَ بْنِ يَزِيدَ التَّيْمِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي ذَرٍّ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَوْمًا: «أَتَدْرُونَ أَيْنَ تَذْهَبُ هَذِهِ الشَّمْسُ؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: " إِنَّ هَذِهِ تَجْرِي حِينَ تَنْتَهِي إِلَى مُسْتَقَرِّهَا تَحْتَ الْعَرْشِ فَتَخِرُّ سَاجِدَةً، فَلَا تَزَالُ كَذَلِكَ حَتَّى يُقَالَ لَهَا: ارْتَفِعِي ارْجِعِي مِنْ حَيْثُ جِئْتِ , فَتَرْجِعُ فَتُصْبِحُ طَالِعَةً مِنْ مَطْلَعِهَا , ثُمَّ تَجْرِي حِينَ تَنْتَهِي إِلَى مُسْتَقَرِّهَا ذَلِكَ تَحْتَ الْعَرْشِ , فَتَخِرُّ سَاجِدَةً , فَلَا تَزَالُ كَذَلِكَ حَتَّى يُقَالَ لَهَا: ارْجِعِي مِنْ حَيْثُ جِئْتِ , فَتُصْبِحُ طَالِعَةً مِنْ مَطْلَعِهَا , ثُمَّ تَجْرِي , لَا يُنْكِرُ النَّاسُ مِنْهَا شَيْئًا حَتَّى تَنْتَهِي إِلَى مُسْتَقَرِّهَا ذَلِكَ تَحْتَ الْعَرْشِ فَيُقَالُ لَهَا: ارْتَفِعِي , أَصْبِحِي طَالِعَةً مِنْ مَغْرِبِكِ , فَتُصْبِحُ طَالِعَةً مِنْ مَغْرِبِهَا ". قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَتَدْرُونَ مَتَى ذَلِكُمْ؟» حِينَ {لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} [الأنعام: 158] " رَوَاهُ خَالِدُ بْنُ عَبْدِ اللَّهِ

(1/136)

29 - أَخْبَرَنَا أَبُو الْقَاسِمِ حَمْزَةُ بْنُ مُحَمَّدِ بْنِ الْعَبَّاسِ الْكِنَانِيُّ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ جَابِرٍ قَالَ: حَدَّثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ قَالَ: حَدَّثَنَا الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى [ص:138] تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا، فَإِذَا طَلَعَتْ وَرَآهَا النَّاسُ آمَنُوا أَجْمَعُونَ، وَذَلِكَ حِينَ {لَا يَنْفَعُ نَفْسًا إِيمَانُهَا} [الأنعام: 158] " الْآَيَةَ

(1/137)

30 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ الطَّرَائِفِيُّ قَالَ: ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ، حَدَّثَنَا إِسْرَائِيلُ، عَنْ أَبِي إِسْحَاقَ، عَنْ وَهْبِ بْنِ جَابِرٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «كَفَى بِالْمَرْءِ إِثْمًا أَنْ يُضَيِّعَ [ص:139] مَنْ يَقُوتُ» ثُمَّ أَنْشَأَ يُحَدِّثُ عَنِ الشَّمْسِ: " إِذَا غَرَبَتْ صَعِدَتْ إِلَى السَّمَاءِ فَسَلَّمَتْ وَسَجَدَتْ. . . . . . فَأُذِنَ لَهَا وَبَاتَتْ تَجْرِي , فَهِيَ كَذَلِكَ حَتَّى تَأْتِي عَلَيْهَا لَيْلَةٌ , فَتَسْجُدُ فَلَا يُقْبَلُ مِنْهَا , وَتُسَلِّمُ فَلَا يُرَدُّ عَلَيْهَا , وَتَسْتَأْذِنُ فَلَا يُؤْذَنُ لَهَا , وَتَلْتَمِسُ مَنْ يَشْفَعُ لَهَا , فَلَا تَجِدُ لَهَا أَحَدًا يَشْفَعُ لَهَا , فَتَقُولُ إِنَّ الْمَشْرِقَ بَعِيدٌ , فَلَا يُؤْذَنُ لَهَا، فَإِذَا طَلَعَ الْفَجْرُ قِيلَ لَهَا: اطْلُعِي مِنْ مَكَانِكِ فَذَلِكَ حِينَ {لَا يَنْفَعُ نَفْسًا إِيمَانُهَا} [الأنعام: 158] " الْآَيَةَ أَوَّلُ الْحَدِيثِ رَوَاهُ الثَّوْرِيُّ وَغَيْرُهُ وَآخِرُ الْحَدِيثِ مِنْ قَوْلِ عَبْدِ اللَّهِ بْنِ عُمَرَ، وَهَذَا إِسْنَادٌ صَحِيحٌ عَلَى رَسْمِ النَّسَائِيِّ، وَوَهْبُ بْنُ جَابِرٍ رَوَى عَنْهُ ابْنُهُ سَعِيدٌ وَغَيْرُهُ

(1/138)

31 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى بْنِ مَنْدَهٍ، وَعَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ بْنِ الصَّبَّاحِ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ الْفُرَاتِ قَالَ: أَخْبَرَنَا أَبُو دَاوُدَ، وَإِسْحَاقُ بْنُ سُلَيْمَانَ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذِئْبٍ، عَنِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي سَلَمَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: نَظَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْقَمَرِ فَقَالَ: " اسْتَعِيذِي بِاللَّهِ , عَزَّ وَجَلَّ مِنْ شَرِّهِ، فَإِنَّهُ الْغَاسِقُ إِذَا وَقَبَ. هَذَا خَبَرٌ ثَابِتٌ عَلَى رَسْمِ النَّسَائِيِّ وَجَمَاعَةٍ. أَخْرَجَهُ فِي التَّفْسِيرِ

(1/139)


ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ , وَعَظِيمِ قُدْرَتِهِ فِي خَلْقِ النُّجُومِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ , وَعَظِيمِ قُدْرَتِهِ فِي خَلْقِ النُّجُومِ قَالَ اللَّهُ تَعَالَى: {وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ} [الأعراف: 54] وَقَالَ تَعَالَى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} [الملك: 5] الْآَيَةَ وَقَالَ اللَّهُ تَعَالَى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ} [الصافات: 7]

(1/143)

32 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ: حَدَّثَنَا يُونُسُ بْنُ يَزِيدَ، عَنْ مُحَمَّدِ بْنِ مُسْلِمِ بْنِ شِهَابٍ الزُّهْرِيِّ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ، عَنِ ابْنِ عَبَّاسٍ قَالَ: حَدَّثَنِي رِجَالٌ، مِنْ أَصْحَابِ النَّبِيِّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وَأَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ , وَمُحَمَّدُ بْنُ يَعْقُوبَ قَالَا: حَدَّثَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدَ قَالَ: أَخْبَرَنِي أَبِي الْوَلِيدُ قَالَ: حَدَّثَنِي الْأَوْزَاعِيُّ، عَنِ الزُّهْرِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ عَنِ ابْنِ عَبَّاسٍ قَالَ: حَدَّثَنِي رِجَالٌ مِنَ الْأَنْصَارِ: أَنَّهُمْ بَيْنَا هُمْ جُلُوسٌ لَيْلَةً مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ رُمِيَ بِنَجْمٍ فَاسْتَنَارَ , فَقَالَ لَهُمْ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا كُنْتُمْ تَقُولُونَ فِي الْجَاهِلِيَّةِ إِذَا رُمِيَ بِمِثْلِ هَذَا» ، قُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، كُنَّا نَقُولُ وُلِدَ اللَّيْلَةَ رَجُلٌ عَظِيمٌ، وَمَاتَ اللَّيْلَةَ رَجُلٌ عَظِيمٌ , فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهَا لَا تُرْمَى لِمَوْتِ أَحَدٍ وَلَا لِحَيَاتِهِ، وَلَكِنَّ رَبَّنَا , عَزَّ وَجَلَّ , إِذَا قَضَى أَمْرًا سَبَّحَتْ حَمَلَةُ الْعَرْشِ , ثُمَّ يُسَبِّحُ أَهْلُ السَّمَاءِ الَّذِينَ يَلُونَهُمْ، ثُمَّ يُسَبِّحُ أَهْلُ السَّمَاءِ الَّذِينَ يَلُونَهُمْ , حَتَّى يَبْلُغَ التَّسْبِيحُ أَهْلَ السَّمَاءِ الدُّنْيَا , يَقُولُ الَّذِينَ يَلُونَ حَمَلَةَ الْعَرْشِ: مَاذَا قَالَ رَبُّكُمْ؟ فَيُخْبِرُونَهُمْ مَاذَا قَالَ، فِيسْتَخْبِرُ أَهْلُ السَّمَوَاتِ بَعْضُهُمْ بَعْضًا حَتَّى يَبْلُغَ الْخَبَرُ هَذِهِ السَّمَاءَ الدُّنْيَا فَتَخْطِفُ الْجِنُّ السَّمْعَ , فِيلْقُونَهُ إِلَى أَوْلِيَائِهِمْ وَيُرْمَوْنَ بِالشِّهَابِ، فَلَمَّا جَاءُوا بِهِ عَلَى وَجْهِهِ فَهُوَ الْحَقُّ وَلَكِنَّهُمْ يَقْرِفُونَ فِيهِ وَيَزِيدُونَ [ص:145] " رَوَاهُ الْوَلِيدُ بْنُ مُسْلِمٍ وَأَبُو الْمُغِيرَةِ، وَرَوَاهُ جَمَاعَةٌ عَنِ الزُّهْرِيِّ مِنْهُمْ صَالِحُ بْنُ كَيْسَانَ، وَشُعَيْبُ بْنُ أَبِي حَمْزَةَ، وَمَعْقِلُ بْنُ عُبَيْدِ اللَّهِ، وَزِيَادُ بْنُ سَعْدٍ، وَمُحَمَّدُ بْنُ إِسْحَاقَ، وَرَوَاهُ مَعْمَرٌ عَنِ الزُّهْرِيِّ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ، عَنِ ابْنِ عَبَّاسٍ , عَنِ النَّبِيِّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَرَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَبِيبَةَ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ

(1/143)

33 - أَخْبَرَنَا عَمْرُو بْنُ إِبْرَاهِيمَ الْبَزَّارُ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مُسْلِمٍ أَبُو يَحْيَى الرَّازِيُّ قَالَ: حَدَّثَنَا سَهْلُ بْنُ عُثْمَانَ قَالَ: حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ سُلَيْمَانَ، عَنْ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ أَبِي إِسْحَاقَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: إِنَّ الشَّيَاطِينَ كَانَتْ لَهُمْ مَقَاعِدُ يَسْتَمِعُونَ فِيهَا الْوَحْيَ، فَلَمَّا بُعِثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُنِعُوا، فَشَكَوْا إِلَى إِبْلِيسَ، فَقَالَ: مَا هُوَ إِلَّا لِأَمْرٍ حَدَثَ , فَانْظُرُوا نَوَاحِيَ الْأَرْضِ , فَانْطَلَقُوا فَإِذَا هُمْ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ يُصَلِّي بَيْنَ جَبَلَيْ نَخْلَةَ. [ص:146] قَالَ ابْنُ عَبَّاسٍ: " إِذَا رَأَيْتُمْ. . . . . . . . . فَتَوَارُوا فَإِنَّهُ لَا يُخْطِئُ، وَهُوَ يُحْرِقُ مَا أَصَابَ وَلَا يَقْتُلُ. . . . . . رَوَاهُ ابْنُ أَبِي إِسْحَاقَ وَمُحَمَّدُ بْنُ أَبَانَ، وَرَوَاهُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ , عَطَاءُ بْنُ السَّائِبِ، وَأَبُو بِشْرٍ، وَرَوَاهُ عَنِ ابْنِ عَبَّاسٍ عِكْرِمَةُ، وَمَرْوَانُ السُّلَمِيُّ , وَرَوَاهُ مُرْسَلًا عِكْرِمَةُ , وَعَامِرٌ الشَّعْبِيُّ , وَأَيُّوبُ , عَنْ سَعِيدِ بْنِ جُبَيْرٍ

(1/145)

34 - أَخْبَرَنَا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ، وَعَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ قَالَا: حَدَّثَنَا بِشْرُ بْنُ مُوسَى قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ يُونُسَ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ النَّضْرِ بْنِ سَلَمَةَ الْجَارُودِيُّ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ مَخْلَدٍ، وَمُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي عُمَرَ، وَأَحْمَدُ بْنُ عَبْدَةَ، وَاللَّفْظُ لَهُ قَالُوا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، [ص:147] عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ عِكْرِمَةَ قَالَ: حَدَّثَنَا أَبُو هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَعَالَى إِذَا قَضَى الْأَمْرَ فِي السَّمَاءِ ضَرَبَتِ الْمَلَائِكَةُ بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ كَصَوْتِ السِّلْسِلَةِ عَلَى الصَّفْوَانِ، فَإِذَا فُزِّعَ عَنْ قُلُوبِهِمْ , قَالُوا: مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا الْحَقَّ قَالَ الَّذِي قَالُوا لَهُ الْحَقَّ: قَالَ الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ قَالَ: فَيَسْمَعُهَا مُسْتَرِقُو السَّمْعِ وَهُمْ هَكَذَا وَاحِدٌ فَوْقَ وَاحِدٍ، وَاحِدٌ فَوْقَ وَاحِدٍ، وَاحِدٌ فَوْقَ وَاحِدٍ، وَاحِدٌ فَوْقَ وَاحِدٍ «، وَأَشَارَ سُفْيَانُ بِأُصْبُعِهِ نَصَبَهَا بَعْضُهَا فَوْقَ بَعْضٍ وَفَرَجَهَا،» فَيَسْمَعُ الْكَلِمَةَ فَيُلْقِيهَا إِلَى مَنْ تَحْتَهُ قَالَ فَرُبَّمَا أَدْرَكَهُ الشِّهَابُ قَبْلَ أَنْ يَرْمِيَ بِهَا إِلَى صَاحِبِهِ فَيَرْمِي بِهَا إِلَى هَذَا، وَهَذَا إِلَى هَذَا، وَهَذَا إِلَى هَذَا حَتَّى تُلْقَى عَلَى فَمِ سَاحِرٍ أَوْ كَاهِنٍ قَالَ: فَيَكْذِبُ مَعَهَا مِائَةَ كِذْبَةٍ فَيُصَدَّقُ، فَيُقَالُ: أَلَمْ يُخْبِرْنَا يَوْمَ كَذَا بِكَذَا، وَيَوْمَ كَذَا بِكَذَا، فَوَجَدْنَاهُ حَقًّا؟ وَهِيَ الْكَلِمَةُ الَّتِي سُمِعَتْ مِنَ السَّمَاءِ "

(1/146)

35 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ بْنِ أَيُّوبَ قَالَ: حَدَّثَنَا أَبُو زُرْعَةَ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ خَالِدِ بْنِ خَلِيٍّ قَالَ: حَدَّثَنَا بِشْرُ بْنُ شُعَيْبِ بْنِ أَبِي حَمْزَةَ، قَالَ: حَدَّثَنِي أَبِي، عَنِ الزُّهْرِيِّ قَالَ: أَخْبَرَنِي يَحْيَى بْنُ عُرْوَةَ، أَنَّهُ سَمِعَ عُرْوَةَ بْنَ الزُّبَيْرِ، يَقُولُ: قَالَتْ عَائِشَةُ: سَأَلَ نَاسٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْكُهَّانِ؟ [ص:149] فَقَالَ لَهُمْ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيْسُوا بِشَيْءٍ» , قَالُوا: يَا رَسُولَ اللَّهِ فَإِنَّهُمْ يُحَدِّثُونَ أَحْيَانًا بِالشَّيْءِ يَكُونُ حَقًّا , فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تِلْكَ الْكَلِمَةُ مِنَ الْحَقِّ يَخْطَفُهَا الْجِنِّيُّ فَيَقُرُّهَا فِي أُذُنِ وَلِيِّهِ قَرَّ الدَّجَاجَةِ فَيَخْلِطُونَ مَعَهَا أَكْثَرَ مِنْ مِائَةِ كِذْبَةٍ»

(1/148)

36 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ سَلَمَةَ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ يُونُسَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ النَّضْرِ قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ قَالَ: أَخْبَرَنَا اللَّيْثُ بْنُ سَعْدٍ قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ أَبِي جَعْفَرٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ أَبِي الْأَسْوَدِ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الْمَلَائِكَةَ تَنْزِلُ فِي الْعَنَانِ وَهُوَ السَّحَابُ فَتَذْكُرُ الْأَمْرَ قُضِيَ مِنَ السَّمَاءِ فَيَسْتَرِقُ الشَّيْطَانُ السَّمْعَ فَيَسْمَعُهُ فَيُوحِيهِ إِلَى الْكُهَّانِ فَيَكْذِبُونَ مَعَهَا مِائَةَ كِذْبَةٍ مِنْ عِنْدِ أَنْفُسِهِمْ»

(1/149)

37 - وَرَوَى عَبْدُ اللَّهِ بْنُ صَالِحٍ قَالَ: حَدَّثَنِي اللَّيْثُ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ أَبِي الْأَسْوَدِ، أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ أَخْبَرَهُ , عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا , عَنْ رَسُولِ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْمَلَائِكَةَ تَحَدَّثُ فِي الْعَنَانِ، وَالْعَنَانُ الْغَمَامُ، بِالْأَمْرِ يَكُونُ فِي الْأَرْضِ فَيَسْمَعُ الشَّيَاطِينُ مِنْهُمُ الْكَلِمَةَ فَتُقِرُّهَا فِي أُذُنِ الْكَاهِنِ كَمَا تُقِرُّ الْقَارُورَةُ فِيزِيدُوا مَعَهَا مِائَةَ كِذْبَةٍ»

(1/150)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ مِنْ لَطِيفِ صَنْعَتِهِ وَبَدِيعِ حِكْمَتِهِ فِي تَكْوِيرِ سَاعَاتِ اللَّيْلِ عَلَى النَّهَارِ وَإِيلَاجِ النَّهَارِ عَلَى اللَّيْلِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ مِنْ لَطِيفِ صَنْعَتِهِ وَبَدِيعِ حِكْمَتِهِ فِي تَكْوِيرِ سَاعَاتِ اللَّيْلِ عَلَى النَّهَارِ وَإِيلَاجِ النَّهَارِ عَلَى اللَّيْلِ. قَالَ اللَّهُ عَزَّ وَجَلَّ: {يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ} [الحج: 61] الْآَيَةَ وَقَالَ تَعَالَى: {يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ} [الزمر: 5] الْآَيَةَ وَقَالَ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} [فصلت: 37] الْآَيَةَ بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/155)

38 - قَال أَبُو إِدْرِيسَ الْخَوْلَانِيُّ عَنْ أَبِي ذَرٍّ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ: " النَّهَارُ اثْنَتَا عَشْرَةَ سَاعَةً وَكَذَلِكَ رُوِيَ عَن الْحَسَنِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ النَّبِيَّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «النَّهَارُ اثْنَتَا عَشْرَةَ سَاعَةً» وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ لِلْهَجَرِيِّ: كَمْ تَجِدُونَ الْحُقَبَ فِي كِتَابِ اللَّهِ تَعَالَى؟ فَقَالَ: نَجِدُهُ ثَمَانِينَ. . . السَّنَةُ اثْنَا عَشَرَ شَهْرًا، [ص:156] الشَّهْرُ ثَلَاثُونَ يَوْمًا، الْيَوْمُ أَلْفُ سَنَةٍ لَيْسَ لِلْحِقَابِ انْقِطَاعٌ 3 وَقَالَ سَعِيدٌ , عَنْ قَتَادَةَ , قَوْلُهُ: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ} قَالَ: عَمَدَتِ الْعَرَبُ فَزَادَتْ شَهْرًا فِي السَّنَةِ فَكَانَتِ السَّنَةُ ثَلَاثَةَ عَشَرَ شَهْرًا فِي عَدَدِهِمْ، وَعَمَدَتْ فَارِسُ فَزَادُوا أَحَدَ عَشَرَ يَوْمًا، وَنَقَصَتِ الرُّومُ. قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ} [التوبة: 36] الْآَيَةَ

(1/155)

39 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعَبْسِيُّ، وَأَخْبَرَنَا إِسْمَاعِيلُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ قَالَا: حَدَّثَنَا عَبْدُ [ص:157] الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ، عَنْ أَيُّوبَ السِّخِتْيَانِيُّ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنِ ابْنِ أَبِي بَكْرَةَ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ كَهَيْئَتِهِ يَوْمَ خَلَقَ اللَّهُ السَّمَوَاتِ وَالْأَرْضَ السَّنَةُ اثْنَا عَشَرَ شَهْرًا مِنْهَا أَرْبَعَةٌ حُرُمٌ: ثَلَاثَةٌ مُتَوَالِيَاتٌ: ذُو الْقِعْدَةِ، وَذُو الْحِجَّةِ، وَالْمُحَرَّمُ. وَرَجَبُ شَهْرُ مُضَرَ الَّذِي بَيْنَ جُمَادَى وَشَعْبَانَ " هَكَذَا رَوَاهُ الثَّقَفِيُّ , عَنْ أَيُّوبَ وَلَمْ يُسَمِّ ابْنَ أَبِي بَكْرَةَ وَسَمَّاهُ ابْنَ عَوْنٍ , وَقُرَّةَ، عَنِ ابْنِ سِيرِينَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ، عَنْ أَبِيهِ. أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ الثَّقَفِيِّ عَنْ أَيُّوبَ

(1/156)

40 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنِ ابْنِ سِيرِينَ قَالَ: نُبِّئْتُ أَنَّ أَبَا بَكْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ: «إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ كَهَيْئَتِهِ يَوْمَ خَلَقَ اللَّهُ السَّمَوَاتِ وَالْأَرْضَ، وَإِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا مِنْهَا أَرْبَعَةٌ حُرُمٌ» ثُمَّ ذَكَرَهُ وَرَوَى هَذَا الْحَدِيثَ عَنِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ. وَرَوَاهُ إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ , عَنْ أَبِيهِ , عَنْ عَبْدِ اللَّهِ بْنِ أَبِي عَبْدِ اللَّهِ الْبَصْرِيِّ، عَنْ ثَوْرِ بْنِ زَيْدٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/158)

41 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أُسَيْدٍ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي خَيْثَمَةَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الرَّقِّيُّ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، وَأَبِي سَعِيدٍ , رَضِيَ اللَّهُ عَنْهُمَا , أَنَّهُمَا حَدَّثَاهُ أَنَّهُمَا سَمِعَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ فِي الْجُمُعَةِ سَاعَةٌ لَا يُوَافِقُهَا عَبْدٌ وَهُوَ يُصَلِّي، يَسْأَلُ اللَّهَ عَزَّ وَجَلَّ فِيهَا شَيْئًا إِلَّا أَعْطَاهُ. قَالَ أَبُو سَلَمَةَ: فَخَرَجْتُ فَلَقِيتُ عَبْدَ اللَّهِ [ص:159]
بْنَ سَلَامٍ، فَقُلْتُ إِنِّي سَمِعْتُ أَبَا هُرَيْرَةَ وَأَبَا سَعِيدٍ يَقُولَانِ ذَلِكَ فَلَمْ يُعَرِّضْ عَبْدُ اللَّهِ بِذِكْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: النَّهَارُ فِي كِتَابِ اللَّهِ , عَزَّ وَجَلَّ ثِنْتَا عَشْرَةَ سَاعَةً، وَإِنَّهَا لَفِي آخِرِ سَاعَةٍ مِنَ النَّهَارِ , قُلْتُ: فَإِنَّهُمَا قَالَا وَهُوَ يُصَلِّي وَلَيْسَتْ تِلْكَ سَاعَةَ صَلَاةٍ قَالَ: أَوَ مَا بَلَغَكَ أَوَ مَا سَمِعْتَ أَنَّ النَّبِيَّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْعَبْدُ فِي صَلَاةٍ مَا انْتَظَرَ الصَّلَاةَ» رَوَاهُ مُحَمَّدُ بْنُ إِبْرَاهِيمَ، وَمُحَمَّدُ بْنُ عُمَرَ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ , وَحْدَهُ

(1/158)


ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ فِي إِمْسَاكِهِ السَّحَابَ فِي جَوِّ السَّمَاءِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ فِي إِمْسَاكِهِ السَّحَابَ فِي جَوِّ السَّمَاءِ قَالَ اللَّهُ , عَزَّ وَجَلَّ: مُخْبِرًا عَمَّا عَجَزَ عَنْ وَصْفِهِ الْمَخْلُوقُ وَتَاهَتْ فِيهِ الْعُقُولُ {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ} [فاطر: 9] وَأَسْمَاءُ السَّحَابِ فِي كِتَابِ اللَّهِ تَعَالَى: الْمُزْنُ، وَالْعَنَانُ، وَالصَّوْبُ، وَالْمُعْصِرَاتِ، وَالْحَامِلَاتِ , بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/163)

42 - أَخْبَرَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ أَبُو حَفْصٍ الْبَزَّازُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ النُّعْمَانِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدِ بْنِ سَابِقٍ قَالَ: حَدَّثَنَا عَمْرُو بْنُ أَبِي قَيْسٍ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ قَالَ: كُنْتُ جَالِسًا فِي عِصَابَةٍ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ إِذْ مَرَّتْ سَحَابَةٌ عَلَيْهِمْ، فَنَظَرُوا إِلَيْهَا , فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هَلْ تَدْرُونَ مَا اسْمُ هَذِهِ؟» قَالُوا: نَعَمْ. هَذِهِ السَّحَابُ. فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالْمُزْنُ» ، قَالُوا: وَالْمُزْنُ، فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالْعَنَانُ» ، قَالُوا: وَالْعَنَانُ، فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كَمْ بُعْدُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ؟» قَالُوا: وَاللَّهِ لَا نَدْرِي قَالَ: «فَإِنَّ [ص:164] بُعْدَ مَا بَيْنَهُمَا إِمَّا وَاحِدٌ وَإِمَّا اثْنَانِ وَإِمَّا ثَلَاثٌ وَسَبْعُونَ سَنَةً، وَالسَّمَاءُ الثَّانِيَةُ فَوْقَهَا حَتَّى عَدَّ سَبْعَ سَمَوَاتٍ» ، ثُمَّ قَالَ: «وَمَا فَوْقَ السَّابِعَةِ بَحْرٌ بَيْنَ أَعْلَاهُ وَأَسْفَلِهِ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، وَفَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ مَا بَيْنَ أَظْلَافِهِنَّ وَرُكَبِهِنَّ كَمَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، وَاللَّهُ تَعَالَى فَوْقَ ذَلِكَ» هَذَا إِسْنَادٌ مُتَّصِلٌ أَخْرَجَهُ النَّسَائِي، وَرَوَاهُ إِبْرَاهِيمُ بْنُ طَهْمَانَ , وَعَنْبَسَةُ بْنُ سَعِيدٍ , وَالْوَلِيدُ بْنُ أَبِي ثَوْرٍ عَنْ سِمَاكٍ

(1/163)

43 - أَخْبَرَنَا مُحَمَّدُ بْنُ حَمْزَةَ، وَمُحَمَّدُ بْنُ يُونُسَ، وَغَيْرُ وَاحِدٍ قَالُوا: حَدَّثَنَا يُونُسُ بْنُ حَبِيبٍ قَالَ: حَدَّثَنَا أَبُو دَاوُدَ قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ الْمَاجِشُونُ قَالَ: حَدَّثَنَا وَهْبُ بْنُ كَيْسَانَ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " بَيْنَمَا رَجُلٌ بِفَلَاةٍ إِذْ سَمِعَ رَعْدًا فِي سَحَابٍ سَمِعَ فِيهِ كَلَامًا: اسْقِ حَدِيقَةَ فُلَانٍ , بِاسْمِهِ، فَجَاءَ ذَلِكَ السَّحَابُ إِلَى حَرَّةٍ فَأَفْرَغَ مَا فِيهِ مِنَ الْمَاءِ , ثُمَّ جَاءَ إِلَى ذُنَابِ شَرَجٍ فَانْتَهَى إِلَى شَرَجِهِ قَدِ اسْتَوْعَبَ الْمَاءَ , وَمَشَى الرَّجُلُ مَعَ السَّحَابَةِ حَتَّى انْتَهَى إِلَى الرَّجُلِ قَائِمٌ فِي حَدِيقَتِهِ يُحَوِّلُ الْمَاءَ بِمِسْحَاتِهِ , فَقَالَ: يَا عَبْدَ اللَّهِ، مَا اسْمُكَ؟ قَالَ: وَلِمَ تَسْأَلُ؟ قَالَ: إِنِّي سَمِعْتُ فِي سَحَابٍ هَذَا مَاؤُهُ: اسْقِ حَدِيقَةَ فُلَانٍ , بِاسْمِكَ , فَمَا تَصْنَعُ فِيهَا إِذَا صَرَمْتَهَا؟ [ص:165] قَالَ: أَمَا إِذْ قُلْتَ ذَلِكَ فَإِنِّي جَعَلْتُهَا عَلَى ثَلَاثَةِ أَثْلَاثٍ أَجْعَلُ ثُلُثًا لِي وَلِأَهْلِي، وَأَرُدُّ ثُلُثَا فِيهَا، وَأَجْعَلُ ثُلُثَا فِي الْمَسَاكِينِ وَالسَّائِلِينَ وَابْنِ السَّبِيلِ " هَذَا إِسْنَادٌ صَحِيحٌ مُتَّصِلٌ رَوَاهُ جَمَاعَةٌ عَنِ الْمَاجِشُونِ، وَيَزِيدَ بْنِ هَارُونَ , وَابْنِ رَجَاءٍ، وَرَوَى هَذَا الْحَدِيثَ مِنْ حَدِيثِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَصَمِّ، عَنْ أَبِي هُرَيْرَةَ

(1/164)


ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ عَزَّ وَجَلَّ مِمَّا عَجَزَ عَنْ وَصْفِهِ الْمَخْلُوقُ وَتَاهَتْ فِيهِ الْعُقُولُ قَوْلُهُ عَزَّ وَجَلَّ: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ} - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ عَزَّ وَجَلَّ مِمَّا عَجَزَ عَنْ وَصْفِهِ الْمَخْلُوقُ وَتَاهَتْ فِيهِ الْعُقُولُ قَوْلُهُ عَزَّ وَجَلَّ: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ} [البقرة: 19]

(1/168)

44 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ الْوَلِيدِ الْفَحَّامُ قَالَ: حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ الْعِجْلِيُّ، كُوفِيٌّ. وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ أَحْمَدَ الْجَلَّابُ، بِهَمَذَانَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ نَصْرٍ قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ الْعِجْلِيُّ، عَنْ بُكَيْرِ بْنِ شِهَابٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَقْبَلَتِ الْيَهُودُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا أَبَا الْقَاسِمِ أَخْبِرْنَا عَنِ الرَّعْدِ مَا هُوَ؟ قَالَ: «مَلَكٌ مِنَ الْمَلَائِكَةَ مُوَكَّلٌ بِالسَّحَابِ , مَعَهُ مَخَارِيقُ مِنْ نَارٍ يَسُوقُ بِهِ السَّحَابَ حَيْثُ يَشَاءُ اللَّهُ , عَزَّ وَجَلَّ» , قَالُوا: فَمَا هَذَا الصَّوْتُ الَّذِي نَسْمَعُ؟ قَالَ: «زَجْرُهُ السَّحَابَ إِذَا زَجَرَهُ حَتَّى يَنْتَهِيَ إِلَى حَيْثُ أُمِرَ» , قَالُوا: صَدَقْتَ. [ص:169] هَذَا إِسْنَادٌ مُتَّصِلٌ وَرُوَاتُهُ مَشَاهِيرُ ثِقَاتٌ، أَخْرَجَهُ النَّسَائِيُّ

(1/168)

45 - أَخْبَرَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ عَلِيٍّ قَالَ: حَدَّثَنَا عُبَيْدُ بْنُ شَرِيكٍ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ الْمَهْرِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ قَالَ: حَدَّثَنَا صَالِحُ بْنُ كَيْسَانَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ، أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْحُدَيْبِيَةِ , فَأَصَابَنَا مَطَرٌ ذَاتَ لَيْلَةٍ، فَلَمَّا انْصَرَفَ مِنَ الصُّبْحِ أَقْبَلَ عَلَيْنَا فَقَالَ: «هَلْ تَدْرُونَ مَاذَا قَالَ رَبُّكُمْ؟» فَقُلْنَا: لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمَنَا اللَّهُ وَرَسُولُهُ , قَالَ ذَلِكَ ثَلَاثًا , قَالَ: " قَالَ رَبُّكُمْ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ بِي، فَأَمَّا مَنْ قَالَ مُطِرْنَا بِنَوْءِ كَذَا، وَكَذَا فَذَلِكَ مُؤْمِنٌ بِالنَّجْمِ، كَافِرٌ بِي، وَمَنْ قَالَ: مُطِرْنَا بِرَحْمَةِ اللَّهِ عَزَّ وَجَلَّ فَذَلِكَ مُؤْمِنٌ بِي وَكَافِرٌ بِالنَّجْمِ ". رَوَاهُ ابْنُ عُيَيْنَةَ , وَسُلَيْمَانُ بْنُ بِلَالٍ , وَعَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ , والدَّرَاوَرْدِيُّ عَنْ صَالِحٍ

(1/169)

46 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ الطَّرَائِفِيُّ، بِمِصْرَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ قَالَ: حَدَّثَنَا عَفَّانُ بْنُ مُسْلِمٍ، عَنْ هُشَيْمِ بْنِ بِشْرٍ قَالَ: حَدَّثَنَا أَبُو بِشْرٍ جَعْفَرُ بْنُ إِيَاسٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا , أَنَّهُ قَرَأَ «وَتَجْعَلُونَ شُكْرَكُمْ أَنَّكُمْ تُكَذِّبُونَ» . قَالَ " نَزَلَتْ فِي الْأَنْوَاءِ، كَانُوا إِذَا مُطِرُوا قَالُوا: مُطِرْنَا بِنَجْمِ كَذَا وَكَذَا، فَكَانَ ذَلِكَ كُفْرٌ مِنْهُمْ، فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: «وَتَجْعَلُونَ شُكْرَكُمْ. .» . قَالَ: نَزَلَتْ فِي الْغَيْثِ وَالرِّزْقِ أَنَّكُمْ تُكَذِّبُونَ مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا " هَذَا إِسْنَادٌ صَحِيحٌ عَلَى رَسْمِ الْجَمَاعَةِ

(1/170)


ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , وَأَنَّهُ مُرْسِلُ الرِّيَاحَ وَالرِّيحَ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , وَأَنَّهُ مُرْسِلُ الرِّيَاحَ وَالرِّيحَ قَالَ اللَّهُ تَعَالَى: {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ. . . . . . وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ. . .} الْآَيَةَ وَقَالَ: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر: 22] وَقَالَ: {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ. . .} [الفرقان: 48] وَقَالَ: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ. . .} [الروم: 46] , بَيَانُ أَسْمَاءِ الرِّيَاحِ وَالرِّيحِ مِنَ الْكِتَابِ وَالْأَثَرِ , وَهِيَ الرَّحْمَةُ، وَالْمَخِيلَةُ، وَالْلَوَاقِحُ، وَالْأَزِيبُ، [ص:173] وَالذَّارِيَاتُ، وَالْمُثِيرَةُ، وَالْمَنْشُورَةُ، وَالْمُؤَلَّفَةُ، وَالْعَقِيمُ، وَالْقَاصِفُ، وَالصَّرْصَرُ وَمِنَ الْأَثَرِ: الصَّبَاءُ، وَالشَّمَالُ، وَالْجَنُوبُ، وَالدُّبُرُ

(1/172)

47 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ أَبُو إِسْحَاقَ الْبَصْرِيُّ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ بْنِ فَارِسٍ، وَأَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنِ عَمْرٍو قَالَ: حَدَّثَنَا شُعْبَةُ، عَنِ الْحَكَمِ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «نُصِرْتُ بِالصَّبَاءِ، وَأُهْلِكَتْ عَادٌ بِالدَّبُورِ» هَذَا حَدِيثٌ صَحِيحٌ [ص:174] أَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ شُعْبَةَ فِي مَوَاضِعَ

(1/173)

48 - أَخْبَرَنَا أَبُو عِيسَى مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ سَهْلِ بْنِ عَبْدِ الْعَزِيزِ قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَطَاءٍ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَأَى فِي السَّمَاءِ مَخِيلَةً دَخَلَ وَخَرَجَ وَأَقْبَلَ وَأَدْبَرَ وَتَلَوَّنَ وَجْهُهُ، فَإِذَا أَمْطَرَتْ سُرِّيَ عَنْهُ، فَعَرَّفَتْهُ عَائِشَةُ بِذَلِكَ فَقَالَ: " مَا نَدْرِي لَعَلَّهُ كَمَا قَالَ قَوْمٌ {فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ. . .} [الأحقاف: 24] " الْآَيَةَ رَوَاهُ جَمَاعَةٌ عَنِ ابْنِ جُرَيْجٍ، وَرَوَاهُ جَعْفَرُ بْنُ مُحَمَّدٍ عَنْ عَطَاءِ بْنِ أَبِي [ص:175] رَبَاحٍ، وَرَوَاهُ سَالِمٌ أَبُو النَّضْرِ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا

(1/174)

49 - أَخْبَرَنَا الْحَسَنُ بْنُ مَنْصُورٍ الْإِمَامُ، بِحِمْصَ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ مَعْرُوفٍ الْحِمْصِيُّ قَالَ: ثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ بِلَالٍ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ قَالَ: سَمِعْتُ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا تَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , إِذَا كَانَ الْيَوْمُ ذُو الرِّيحِ وَالْغَيْمِ عُرِفَ ذَلِكَ فِي وَجْهِهِ وَأَقْبَلَ وَأَدْبَرَ، فَإِذَا مَطَرَتْ سُرَّ بِهِ وَذَهَبَ عَنْهُ ذَلِكَ قَالَتْ: فَسَأَلْتُهُ، فَقَالَ: «إِنِّي خَشِيتُ أَنْ يَكُونَ عَذَابًا سُلِّطَ عَلَى أُمَّتِي» , وَيَقُولُ إِذَا رَأَى الْمَطَرَ: «رَحْمَةً» رَوَاهُ الْقَعْنَبِيُّ وَغَيْرُهُ

(1/175)


ذِكْرُ الْفَرْقِ بَيْنَ الرِّيحِ وَالرِّيَاحِ وَمَنْ قَالَ: إِنَّ اللَّهَ يُرْسِلُ الرِّيحَ لِلنِّقْمَةِ، وَالرِّيَاحَ لِلرَّحْمَةِ، وَمَنْ قَالَ: مَعْنَى الرِّيَاحِ وَالرِّيحِ وَاحِدٌ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ الْفَرْقِ بَيْنَ الرِّيحِ وَالرِّيَاحِ وَمَنْ قَالَ: إِنَّ اللَّهَ يُرْسِلُ الرِّيحَ لِلنِّقْمَةِ، وَالرِّيَاحَ لِلرَّحْمَةِ، وَمَنْ قَالَ: مَعْنَى الرِّيَاحِ وَالرِّيحِ وَاحِدٌ. قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا} [الأحزاب: 9] وَقَالَ تَعَالَى: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا} [فصلت: 16] الْآَيَةَ وَرُوِيَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا , أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو إِذَا رَأَى الرِّيحَ: «اللَّهُمَّ اجْعَلْهَا رِيَاحًا، وَلَا تَجْعَلْهَا رِيحًا» . وَقَالَ أُبَيُّ بْنُ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ: مَا كَانَ فِي الْقُرْآنِ الرِّيَاحَ فَهِيَ الرَّحْمَةُ , وَالرِّيحُ الْعَذَابُ

(1/176)

50 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ السَّلَامِ الْبَيْرُوتِيُّ قَالَ: حَدَّثَنَا خَيْرُ بْنُ مُوَفَّقٍ أَبُو مُسْلِمٍ الْمِصْرِيُّ قَالَ: حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ قَالَ: حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ سَالِمٍ أَبِي النَّضْرِ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْتَجْمِعًا ضَاحِكًا، وَكَانَ إِذَا رَأَى رِيحًا أَوْ غَيْمًا عُرِفَ ذَلِكَ فِي وَجْهِهِ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّ النَّاسَ إِذَا رَأَوْا غَيْمًا فَرِحُوا بِهِ رَجَاءَ أَنْ يَكُونَ مَطَرًا، وَأَنْتَ إِذَا رَأَيْتَهُ عُرِفَ فِي وَجْهِكَ الْكَرَاهِيَةُ؟ فَقَالَ: " يَا عَائِشَةُ، وَمَا يُؤَمِّنُنِي أَنْ يَكُونَ فِيهِ عَذَابٌ، قَدْ عُذِّبَ قَوْمٌ بِالرِّيحِ، وَقَدْ رَأَى قَوْمٌ الْعَذَابَ {قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا} [الأحقاف: 24] " رَوَاهُ عَطَاءٌ وَغَيْرُهُ عَنْ عَائِشَةَ

(1/177)

51 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ، وَمُحَمَّدُ بْنُ يَعْقُوبَ قَالَا: حَدَّثَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ قَالَ: أَخْبَرَنِي أَبِي، عَنِ الْأَوْزَاعِيِّ، عَنِ الزُّهْرِيِّ، عَنْ ثَابِتٍ الزُّرَقِيِّ، أَنَّ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَخَذَ النَّاسَ رِيحٌ فِي طَرِيقِ مَكَّةَ، وَعُمَرُ بْنُ الْخَطَّابِ حَاجٌّ، فَاشْتَدَّتْ عَلَيْهِمْ، فَقَالَ عُمَرُ لِمَنْ حَوْلَهُ: مَا الرِّيحُ؟ فَلَمْ يَرْجِعُوا إِلَيْهِ شَيْئًا، فَبَلَغَنِي الَّذِي سَأَلَ عَنْهُ عُمَرُ، فَاسْتَحْثَثْتُ رَاحِلَتِي حَتَّى أَدْرَكْتُهُ فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ، بَلَغَنِي أَنَّكَ سَأَلْتَ عَنِ الرِّيحِ، وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الرِّيحُ مِنْ رُوحِ اللَّهِ عَزَّ وَجَلَّ تَأْتِي بِالرَّحْمَةِ وَتَأْتِي بِالْعَذَابِ , فَلَا تَسُبُّوهَا , وَسَلُوا اللَّهَ عَزَّ وَجَلَّ خَيْرَهَا، وَاسْتَعِيذُوا بِاللَّهِ عَزَّ وَجَلَّ مِنْ شَرِّهَا» [ص:178] هَذَا حَدِيثٌ مَشْهُورٌ عَنِ الْأَوْزَاعِيِّ , عَنِ الزُّهْرِيِّ. رَوَاهُ زِيَادُ بْنُ سَعْدٍ , وَالزُّبَيْدِيُّ , وَابْنُ جُرَيْجٍ، وَمَعْمَرٌ، وَعُقَيْلٌ، وَثَابِتٌ هُوَ ابْنُ قَيْسٍ الزُّرَقِيُّ مِنْ أَهْلِ الْمَدِينَةِ مَشْهُورٌ، رَوَى عَنْهُ الزُّهْرِيُّ وَغَيْرُهُ، وَرُوِيَ مِنْ حَدِيثِ ابْنِ سَعْدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَسْأَلُكَ خَيْرَهَا، وَأَعُوذُ بِكَ مِنْ شَرِّهَا»

(1/177)

52 - أَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنَا حَرْمَلَةُ بْنُ يَحْيَى قَالَ: حَدَّثَنَا ابْنُ وَهْبٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَيَّاشِ بْنِ عَبَّاسٍ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ الطَّوِيلُ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ، عَنْ عِيسَى بْنِ هِلَالٍ الصَّدَفِيِّ، عَنِ ابْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الرِّيحُ مُسْجَنٌ فِي الْأَرْضِ الثَّانِيَةِ، فَلَمَّا أَرَادَ اللَّهُ , عَزَّ وَجَلَّ , أَنْ يُهْلِكَ عَادًا قَالَ: يَعْنِي الْخَزَّانَ: أَيْ رَبِّ أَرْسِلْ عَلَيْهِمُ الرِّيحَ قَدْرَ مِنْخَرِ الثَّوْرِ، فَقَالَ الْجَبَّارُ , عَزَّ وَجَلَّ: إِذًا تَكَفَّأُ الْأَرْضُ وَمَنْ عَلَيْهَا , وَلَكِنْ أَرْسِلْ عَلَيْهِمْ مِنَ الرِّيحِ قَدْرَ خَاتَمٍ , فَهِيَ الَّتِي قَالَ اللَّهُ , عَزَّ وَجَلَّ فِي كِتَابِهِ: {مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [الذاريات: 42] " عِيسَى بْنُ هِلَالٍ الصَّدَفِيُّ مِصْرِيُّ مَشْهُورٌ , رَوَى عَنْهُ كَعْبُ بْنُ عَلْقَمَةَ , وَعَيَّاشُ بْنُ عَبَّاسٍ , وَدَرَّاجٌ، وَرَوَى عَنْهُ عُمَرُ بْنُ الْحَارِثِ , وَاللَّيْثُ بْنُ سَعْدٍ وَغَيْرُ وَاحِدٍ، وَعَبْدُ اللَّهِ بْنُ عَيَّاشٍ، وَعَبْدُ اللَّهِ بْنُ سُلَيْمَانَ مِنْ ثِقَاتِ الْمِصْرِيِّينَ قَالَهُ أَبُو سَعِيدِ بْنِ يُونُسَ

(1/178)

53 - أَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا السُّرِّيُّ بْنُ يَحْيَى، وَأَخْبَرَنَا عَبْدُوسٌ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ قَالَا: حَدَّثَنَا قَبِيصَةُ بْنُ عُقْبَةَ قَالَ: حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «مَا أَرْسَلَ اللَّهُ , عَزَّ وَجَلَّ , عَلَى عَادٍ , يَعْنِي مِنَ الرِّيحِ , إِلَّا قَدْرَ خَاتَمِي هَذَا» . وَرَوَى عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، وَابْنِ عُمَرَ مَرْفُوعًا. وَعَاصِمُ بْنُ أَبِي وَائِلٍ، عَنِ الْحَارِثِ بْنِ حَسَّانَ مَرْفُوعًا

(1/179)


ذِكْرُ الْآيَاتِ الَّتِي تَدُلُّ عَلَى وَحْدَانِيَّتِهِ فِي خَلْقِ الْأَرْضِ وَمَا فِيهَا - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ الْآيَاتِ الَّتِي تَدُلُّ عَلَى وَحْدَانِيَّتِهِ فِي خَلْقِ الْأَرْضِ وَمَا فِيهَا قَالَ اللَّهُ , عَزَّ وَجَلَّ: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ} وَقَالَ تَعَالَى: {خَلَقَ السَّمَوَاتِ وَالْأَرْضَ بِالْحَقِّ} وَقَالَ تَعَالَى: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ} [الروم: 25] وَقَالَ تَعَالَى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا} [طه: 53] وَقَالَ تَعَالَى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً} [البقرة: 22] وَقَالَ تَعَالَى: {وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا} [نوح: 19] وَقَالَ تَعَالَى: {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} [النازعات: 30] وَقَالَ تَعَالَى: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا أَحْيَاءً وَأَمْوَاتًا} [المرسلات: 26] وَقَالَ تَعَالَى: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا} [النازعات: 31] وَقَالَ تَعَالَى: {وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ فِيهَا فَاكِهَةٌ} [الرحمن: 10]

(1/182)

وَقَالَ تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا} [نوح: 17] وَقَالَ تَعَالَى: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ} بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/183)

54 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ سَعِيدِ بْنِ إِسْحَاقَ الْقَطَّانُ قَالَ: حَدَّثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ قَالَ: حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ قَالَ: قَالَ ابْنُ جُرَيْجٍ: أَخْبَرَنِي إِسْمَاعِيلُ بْنُ أُمَيَّةَ، عَنْ أَيُّوبَ بْنِ خَالِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ رَافِعٍ، مَوْلَى أُمِّ سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِي فَقَالَ: «خَلَقَ اللَّهُ , عَزَّ وَجَلَّ , التُّرْبَةَ يَوْمَ السَّبْتِ، وَخَلَقَ النُّورَ يَوْمَ الْأَرْبِعَاءِ، وَخَلَقَ فِيهَا الدَّوَابَّ يَوْمَ الْخَمِيسِ، وَخَلَقَ آدَمَ بَعْدَ الْعَصْرِ مِنْ يَوْمِ الْجُمُعَةِ، آخِرُ الْخَلْقِ مِنْ آخِرِ سَاعَةِ الْجُمُعَةِ فِيمَا بَيْنَ الْعَصْرِ إِلَى اللَّيْلِ»

(1/183)

55 - أَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ قَالَ: حَدَّثَنَا عَمْرُو بْنُ عَوْنٍ قَالَ: حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنْ سُلَيْمَانَ الشَّيْبَانِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ، عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ قَالَ: قَالَ أَبُو هُرَيْرَةَ , رَضِيَ اللَّهُ عَنْهُ , سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ فِي الْجُمُعَةِ لَسَاعَةٌ لَا يَسْأَلُ اللَّهَ , عَزَّ وَجَلَّ , عَبْدٌ فِيهَا شَيْئًا إِلَّا أَعْطَاهُ» . فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَّامٍ: إِنَّ اللَّهَ , عَزَّ وَجَلَّ , ابْتَدَأَ الْخَلْقَ فَخَلَقَ الْأَرْضَ يَوْمَ [ص:184] الْأَحَدِ وَالْإِثْنَيْنِ، وَخَلَقَ السَّمَوَاتِ يَوْمَ الثُّلَاثَاءِ وَيَوْمَ الْأَرْبِعَاءِ، وَخَلَقَ الْأَقْوَاتَ وَمَا فِي الْأَرْضِ مِنْ شَيْءٍ يَوْمَ الْخَمِيسِ وَيَوْمَ الْجُمُعَةِ، وَفَرَغَ مِنْ ذَلِكَ صَلَاةَ الْعَصْرِ فَتِلْكَ السَّاعَةُ مَا بَيْنَ صَلَاةِ الْعَصْرِ إِلَى غُرُوبِ الشَّمْسِ. رَوَاهُ جَمَاعَةٌ عَنْ سُلَيْمَانَ الشَّيْبَانِيِّ مِنْهُمْ أَبُو حَمْزَةَ السُّكَّرِيُّ , وَرَوَاهُ ابْنُ أَبِي ذِئْبٍ وَابْنُ عَجْلَانَ وَغَيْرُهُمَا عَنْ سَعِيدٍ الْمَقْبُرِيُّ عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَّامٍ قَوْلَهُ

(1/183)

56 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْفَضْلِ، وَأَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ سَلَمَةَ النَّيْسَابُورِيُّ قَالَ: حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا بَكْرُ بْنُ مُضَرٍ، عَنِ ابْنِ الْهَادِ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَيْتُ الطُّورَ فَوَجَدْتُ ثَمَّ كَعْبًا فَمَكَثْتُ أَيَّامًا أُحَدِّثُهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُحَدِّثُنِي عَنِ التَّوْرَاةِ، فَقُلْتُ لَهُ يَوْمًا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «خَيْرُ يَوْمٍ طَلَعَتْ فِيهِ الشَّمْسُ يَوْمَ الْجُمُعَةِ فِيهِ خُلِقَ آدَمَ , عَلَيْهِ السَّلَامُ , وَفِيهِ أُهْبِطَ، وَفِيهِ تِيبَ عَلَيْهِ، وَفِيهِ قُبِضَ، وَفِيهِ تَقُومُ السَّاعَةُ مَا عَلَى الْأَرْضِ مِنْ دَابَّةٍ إِلَّا وَهِيَ تُصْبِحُ يَوْمَ الْجُمُعَةِ وَهِيَ مُصِيخَةٌ , حَتَّى تَطْلُعَ الشَّمْسُ شَفَقًا مِنَ السَّاعَةِ إِلَّا ابْنُ آدَمَ، فِيهِ سَاعَةٌ لَا يُصَادِفُهَا مُؤْمِنٌ وَهُوَ فِي الصَّلَاةِ يَسْأَلُ اللَّهَ , عَزَّ وَجَلَّ , شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ» . قَالَ كَعْبٌ: ذَلِكَ فِي كُلِّ سَنَةٍ، قُلْتُ: بَلْ هِيَ فِي كُلِّ جُمُعَةٍ، فَقَرَأَ كَعْبٌ التَّوْرَاةَ، ثُمَّ قَالَ: صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِيَ فِي كُلِّ جُمُعَةٍ. فَخَرَجْتُ فَلَقِيتُ بَصْرَةَ بْنَ أَبِي بَصْرَةَ الْغِفَارِيَّ فَقَالَ: مِنْ أَيْنَ جِئْتَ؟ فَقُلْتُ: مِنَ الطُّورِ. فَقَالَ: لَوْ لَقِيتُكَ مِنْ قَبْلِ أَنْ تَأْتِيَهُ لَمْ تَأْتِهِ. قُلْتُ: لِمَ؟ قَالَ: لِأَنِّي سَمِعْتُ رَسُولَ اللَّهِ [ص:185] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا تُعْمَلُ الْمَطِيُّ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدٍ» ، فَقَدِمْتُ فَلَقِيتُ ابْنَ سَلَّامٍ فَقُلْتُ: لَوْ رَأَيْتُنِي خَرَجْتُ إِلَى الطُّورِ فَلَقِيتُ كَعْبًا فَقُلْتُ لَهُ فِي سَاعَةِ الْجُمُعَةِ فَقَالَ كَعْبٌ: هِيَ فِي كُلِّ سَنَةٍ، فَقَالَ ابْنُ سَلَّامٍ: كَذَبَ كَعْبٌ ثَلَاثًا، ثُمَّ قَرَأَ كَعْبٌ فَقَالَ: صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِيَ فِي كُلِّ جُمُعَةٍ , فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَّامٍ: صَدَقَ كَعْبٌ، إِنِّي لَأَعْلَمُ تِلْكَ السَّاعَةَ، فَقُلْتُ: يَا أَخِي حَدِّثْنِي بِهَا قَالَ: هِيَ آخِرُ سَاعَةٍ مِنْ يَوْمِ الْجُمُعَةِ قَبْلَ أَنْ تَغِيبَ الشَّمْسُ , قُلْتُ: أَلَيْسَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يُصَادِفُهَا مُؤْمِنٌ يُصَلِّي. . .» , قَالَ أَلَيْسَ قَالَ: «مَنْ جَلَسَ يَنْتَظِرُ الصَّلَاةَ فَهُوَ فِي صَلَاةٍ» رَوَاهُ فُلَيْحٌ , عَنْ سَعِيدِ بْنِ الْحَارِثِ عَنْ أَبِي سَلَمَةَ قَالَ: دَخَلْتُ عَلَى ابْنِ سَلَّامٍ فَسَأَلْتُهُ عَنِ السَّاعَةِ الَّتِي فِي الْجُمُعَةِ. وَرَوَاهُ مَالِكُ بْنُ أَنَسٍ عَنِ ابْنِ الْهَادِ، وَرَوَى مُحَمَّدُ بْنُ عُمَرَ عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، وَذَكَرَ يَوْمَ الْجُمُعَةِ فَقَالَ: فِيهِ خُلِقَ آدَمُ وَأُسْكِنَ الْجَنَّةَ وَفِيهِ سَاعَةٌ وَهِيَ الَّتِي خَلَقَ اللَّهُ فِيهَا آدَمَ عَلَيْهِ السَّلَامُ

(1/184)

57 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ الطَّرَائِفِيُّ، بِمِصْرَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذِئْبٍ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَّامٍ قَالَ: «بَدَأَ اللَّهُ عَزَّ وَجَلَّ خَلْقَ الْأَرْضِ , فَخَلَقَ سَبْعَ أَرَضِينَ فِي يَوْمَيْنِ، يَوْمِ [ص:186] الْأَحَدِ وَيَوْمِ الْإِثْنَيْنِ، وَقَدَّرَ فِيهِمَا أَقْوَاتَهَا فِي يَوْمِ الثُّلَاثَاءِ وَيَوْمِ الْأَرْبِعَاءِ , فَاسْتَوَى إِلَى السَّمَاءِ فَخَلَقَهُنَّ فِي يَوْمَيْنِ يَوْمِ الْخَمِيسِ وَقَضَاهُنَّ فِي آخِرِ يَوْمِ الْجُمُعَةِ , وَهِيَ السَّاعَةُ الَّتِي خَلَقَ اللَّهُ , عَزَّ وَجَلَّ , فِيهَا آدَمَ عَلَى عَجِلٍ، مَا عَلَى الْأَرْضِ دَابَّةٌ إِلَّا وَهِيَ تَفْزَعُ لِيَوْمِ الْجُمُعَةِ أَنْ تَقُومَ فِيهَا السَّاعَةُ إِلَّا الْإِنْسَانُ وَالشَّيْطَانُ» وَرُوِيَ عَنْ سَعِيدٍ الْمَقْبُرِيِّ وَغَيْرِهِ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا

(1/185)

58 - أَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ عَبْدِ الْمَلِكِ بْنِ جُرَيْجٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " خَلَقَ اللَّهُ , عَزَّ وَجَلَّ , السَّمَوَاتِ مِنْ دُخَانٍ، ثُمَّ ابْتَدَأَ خَلْقَ الْأَرْضِ يَوْمَ الْأَحَدِ وَيَوْمَ الْإِثْنَيْنِ، فَذَلِكَ قَوْلُهُ تَعَالَى: {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ} [فصلت: 9] ثُمَّ قَدَّرَ فِيهَا أَقْوَاتَهَا فِي يَوْمِ الثُّلَاثَاءِ وَيَوْمِ الْأَرْبِعَاءِ، فَذَلِكَ قَوْلُهُ {وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ} [فصلت: 10] الْآيَةُ. ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَسَمَكَهَا وَزَيَّنَهَا بِالنُّجُومِ وَالشَّمْسِ وَالْقَمَرِ فَأَجْرَاهُمَا فِي فَلَكِهِمَا، وَخَلَقَ بِهَا مَا شَاءَ مِنْ مَلَائِكَتِهِ وَخَلْقِهِ، يَوْمَ الْخَمِيسِ، وَخَلَقَ الْجَنَّةَ فِي يَوْمِ الْجُمُعَةِ، وَخَلَقَ آدَمَ فِي يَوْمِ الْجُمُعَةِ، فَذَلِكَ قَوْلُهُ: {خَلَقَ السَّمَوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ} ، وَسَبَّتَ كُلَّ شَيْءٍ يَوْمَ السَّبْتِ؛ فَعَظَّمَتِ الْيَهُودُ يَوْمَ السَّبْتِ، لِأَنَّهُ سُبِّتَ فِيهِ كُلُّ شَيْءٍ، وَعَظَّمَتِ النَّصَارَى يَوْمَ الْأَحَدِ لِأَنَّهُ ابْتَدَأَ فِيهِ خَلْقَ كُلِّ شَيْءٍ , وَعَظَّمَ الْمُسْلِمُونَ يَوْمَ الْجُمُعَةِ، لِأَنَّ اللَّهَ , عَزَّ وَجَلَّ , فَرَغَ فِيهِ مِنْ خَلْقِهِ وَخَلَقَ يَوْمَ الْجُمُعَةِ رَحْمَتَهُ، وَجَمَعَ فِيهِ آدَمَ , عَلَيْهِ السَّلَامُ , وَفِيهِ أُهْبِطَ مِنَ الْجَنَّةِ إِلَى الْأَرْضِ، وَفِيهِ قُبِلَتْ تَوْبَتُهُ وَهِيَ أَعْظَمُهَا "

(1/186)

59 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ النَّيْسَابُورِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ قَالَ: حَدَّثَنَا حَرْمَلَةُ بْنُ يَحْيَى قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ [ص:187] بْنُ وَهْبٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَيَّاشِ بْنِ عَبَّاسٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ الطَّوِيلُ، عَنْ دَرَّاجٍ، عَنْ عِيسَى بْنِ هِلَالٍ الصَّدَفِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْأَرَضِينَ بَيْنَ كُلِّ أَرْضٍ وَالَّتِي تَلِيهَا مَسِيرَةُ خَمْسِمِائَةِ عَامٍ مِنْهَا عَلَى ظَهْرِ حُوتٍ قَدِ الْتَقَى طَرَفَاهُ فِي السَّمَاءِ، وَالْحُوتُ عَلَى صَخْرَةٍ وَالصَّخْرَةُ بِيَدِ مَلَكٍ» هَذَا إِسْنَادٌ مُتَّصِلٌ مَشْهُورٌ عِنْدَ الْمِصْرِيِّينِ، وَعِيسَى بْنُ هِلَالٍ رَوَى عَنْهُ كَعْبُ بْنُ عَلْقَمَةَ، وَعَيَّاشُ بْنُ عَبَّاسٍ , وَعَبْدُ اللَّهِ بْنُ سُلَيْمَانَ وَعَبْدُ اللَّهِ بْنُ عَيَّاشٍ مَشْهُورَانِ. وَدَرَّاجٌ هُوَ ابْنُ سَمْعَانَ، اسْمُهُ عَبْدُ الرَّحْمَنِ بْنُ أَبِي عُمَرَ، وَابْنُ جَزْءٍ الزُّبَيْدِيُّ رَوَى عَنْهُ عَمْرُو بْنُ الْحَارِثِ وَاللَّيْثُ وَجَمَاعَةٌ قَالَهُ لِي أَبُو سَعِيدِ بْنُ يُونُسَ بْنُ عَبْدِ الْأَعْلَى

(1/186)

60 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ قَالَ: حَدَّثَنَا أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنُ عُمَرَ الْعَقَدِيُّ قَالَ: حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ قَالَ: جَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ قَالَ: إِنَّ كَعْبًا يَزْعُمُ أَنَّ السَّمَاءَ تَدُورُ عَلَى مَنْكِبِ مَلَكٍ. فَقَالَ: " كَذَبَ. إِنَّ اللَّهَ يَقُولُ: {إِنَّ اللَّهَ يُمْسِكُ السَّمَوَاتِ وَالْأَرْضَ أَنْ تَزُولَا} "

(1/187)


ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ فِي خَلْقِ الْجِبَالِ وَمَا أَخْبَرَ عَمَّا فِيهَا مِنَ الْمَنَافِعِ وَوَصْفِ أَلْوَانِهَا - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ فِي خَلْقِ الْجِبَالِ وَمَا أَخْبَرَ عَمَّا فِيهَا مِنَ الْمَنَافِعِ وَوَصْفِ أَلْوَانِهَا قَالَ اللَّهُ , عَزَّ وَجَلَّ: مُخْبِرًا عَنْ بَدِيعِ حِكْمَتِهِ فِي خَلْقِ الْجِبَالِ وَأَنَّهَا رَوَاسِيَ وَأَوْتَادًا {وَالْجِبَالَ أَرْسَاهَا} [النازعات: 32] ، وَ {وَالْجِبَالَ أَوْتَادًا} [النبأ: 7] وَقَالَ تَعَالَى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ} [النحل: 15] ثُمَّ أَخْبَرَ عَنْ مَنَافِعِهَا فَقَالَ: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَقُ فِيخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} [البقرة: 74] ثُمَّ أَخْبَرَ عَنْ أَلْوَانِهَا فَقَالَ , عَزَّ وَجَلَّ: {وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ} [فاطر: 27] بَيَانُ ذَلِكَ مِنَ الْأَثَرِ.

(1/191)

61 - قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ , رَضِيَ اللَّهُ عَنْهُ: " أَشَدُّ خَلْقِ رَبِّكَ , عَزَّ وَجَلَّ , عَشَرَةٌ: الْجِبَالُ الرُّوَاسِي، وَالْحَدِيدُ يُنْحَتُ بِهِ الْجِبَالُ، وَالنَّارُ تَأْكُلُ الْحَدِيدَ، وَالْمَاءُ يُطْفِئُ النَّارَ، وَالسَّحَابُ الْمُسَخَّرُ بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَالرِّيحُ تُقِلُّ [ص:192] السَّحَابَ، وَالْإِنْسَانُ يَغْلِبُ الرِّيحَ يَتَّقِيهَا بِيَدِهِ وَيَذْهَبُ، وَالسُّكْرُ يَغْلِبُ الْإِنْسَانَ، وَالنَّوْمُ يَغْلِبُ السُّكْرَ، وَالْهَمُّ يَغْلِبُ النَّوْمَ، فَأَشَدُّ خَلْقِ رَبِّكَ الْهَمُّ " رَوَاهُ زَكَرِيَّاءُ بْنُ أَبِي زَائِدَةَ عَنِ الشَّعْبِيِّ

(1/191)

62 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ الْهَمْدَانِيُّ، عَنِ الْأَعْمَشِ، عَنْ أَبِي ظَبْيَانَ حُصَيْنُ بْنُ جُنْدُبٍ , عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " أَوَّلُ مَا خَلَقَ اللَّهُ , عَزَّ وَجَلَّ , الْقَلَمُ , فَقَالَ لَهُ: اكْتُبْ , فَقَالَ: مَا أَكْتُبُ؟ فَقَالَ: اكْتُبِ الْقَدَرَ، فَجَرَى بِمَا هُوَ كَائِنٌ إِلَى أَنْ تَقُومَ السَّاعَةُ قَالَ: ثُمَّ ارْتَفَعَ بُخَارُ الْمَاءِ فَفَتَقَ مِنْهُ السَّمَوَاتِ، ثُمَّ خَلَقَ النُّونَ، ثُمَّ بَسَطَ الْأَرْضَ عَلَى ظَهْرِهِ فَاضْطَرَبَتْ فَمَادَتِ الْأَرْضُ فَأُثْبِتَتْ بِالْجِبَالِ، فَإِنَّهَا لَتَفْخَرُ عَلَيْهَا "

(1/192)

63 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَحْبُوبٍ الْمَرْوَزِيُّ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ مَسْعُودٍ الْمَرْوَزِيُّ قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: حَدَّثَنَا الْعَوَّامُ بْنُ حَوْشَبٍ، عَنْ سُلَيْمَانَ بْنِ أَبِي سُلَيْمَانَ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَمَّا خَلَقَ اللَّهُ تَعَالَى الْأَرْضَ جَعَلَتْ تَمِيدُ، فَخَلَقَ اللَّهُ , عَزَّ وَجَلَّ , الْجِبَالَ فَأَلْقَاهَا عَلَيْهَا فَاسْتَقَرَّتْ، فَعَجِبَتِ الْمَلَائِكَةُ مِنْ خَلْقِ الْجِبَالِ فَقَالَتْ: يَا رَبُّ هَلْ مِنْ خَلْقِكَ شَيْءٌ أَشَدُّ مِنَ الْجِبَالِ؟ قَالَ: الْحَدِيدُ. قَالَتْ: يَا رَبُّ هَلْ مِنْ خَلْقِكَ شَيْءٌ أَشَدُّ مِنَ الْحَدِيدِ؟ قَالَ: نَعَمْ , النَّارُ. قَالَتْ: هَلْ مِنْ خَلْقِكَ شَيْءٌ أَشَدُّ مِنَ النَّارِ؟ قَالَ: نَعَمْ , الْمَاءُ. قَالَتْ: [ص:193] يَارَبُّ فَهَلْ مِنْ خَلْقِكَ شَيْءٌ أَشَدُّ مِنَ الْمَاءِ؟ قَالَ: نَعَمْ , الرِّيحُ. قَالَتْ: فَهَلْ مِنْ خَلْقِكَ شَيْءٌ أَشَدُّ مِنَ الرِّيحِ؟ قَالَ: نَعَمْ , ابْنُ آدَمَ يَتَصَدَّقُ بِيَمِينِهِ يُخْفِيهَا مِنْ شِمَالِهِ " هَذَا إِسْنَادٌ ثَابِتٌ عَلَى رَسْمِ النَّسَائِيِّ. وَسُلَيْمَانُ بْنُ أَبِي سُلَيْمَانَ بَصْرِيٌّ، رَوَى عَنْهُ أَبُو مَسْلَمَةَ سَعِيدُ بْنُ يَزِيدَ وَغَيْرُهُ

(1/192)


ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ تَعَالَى مِنْ لَطِيفِ صَنْعَتِهِ فِي خَلْقِ الْمَاءِ الَّذِي جَعَلَهُ اللَّهُ , عَزَّ وَجَلَّ , حَيَاةً لِجَمِيعِ خَلْقِهِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ تَعَالَى مِنْ لَطِيفِ صَنْعَتِهِ فِي خَلْقِ الْمَاءِ الَّذِي جَعَلَهُ اللَّهُ , عَزَّ وَجَلَّ , حَيَاةً لِجَمِيعِ خَلْقِهِ. قَالَ اللَّهُ تَعَالَى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} [الأنبياء: 30] وَقَالَ تَعَالَى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً} [المؤمنون: 18] وَقَالَ تَعَالَى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} [الواقعة: 69] وَقَالَ تَعَالَى: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَارًا} [النمل: 61] إِلَى قَوْلِهِ: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 60] الْآَيَةَ وَقالَ تَعَالَى {وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا} [المرسلات: 27] وَقَالَ تَعَالَى: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا} [النازعات: 31] وَقَالَ تَعَالَى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} [الملك: 30][ص:197] بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/196)

64 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمَرْوَزِيُّ قَالَ: حَدَّثَنَا عَفَّانُ بْنُ مُسْلِمٍ قَالَ: حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى، عَنْ قَتَادَةَ بْنِ دِعَامَةَ، عَنْ أَبِي مَيْمُونَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي إِذَا رَأَيْتُكَ طَابَتْ نَفْسِي وَقَرَّتْ عَيْنِي فَأَنْبِئْنِي عَنْ كُلِّ شَيْءٍ. قَالَ: «كُلُّ شَيْءٍ خُلِقَ مِنَ الْمَاءِ» رَوَاهُ جَمَاعَةٌ عَنْ هَمَّامٍ نَحْوَهُ. وَكَذَلِكَ رَوَاهُ سَعِيدُ بْنُ بَشِيرٍ وَغَيْرُهُ عَنْ قَتَادَةَ، وَرَوَاهُ عَبْدُ اللَّهِ بْنُ مَعْمَرٍ الْهُذَلِيُّ عَنْ أَبِي دَاوُدَ، عَنْ هَمَّامٍ، عَنْ قَتَادَةَ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، عَنْ أَبِي هُرَيْرَةَ. وَقَالَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ وَغَيْرُهُ عَنْ قَتَادَةَ قَالَ: ذَكَرَ لَنَا عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(1/197)

65 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْمَدِينِيُّ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ قَالَ: حَدَّثَنَا مِنْجَابُ بْنُ الْحَارِثِ، وَأَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَامِرٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعَبْسِيُّ قَالَا: [ص:198] حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ حَفْصِ بْنِ عَاصِمٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «النِّيلُ وَالْفُرَاتُ وَسَيْحَانُ وَجَيْحَانُ مِنْ أَنْهَارِ الْجَنَّةِ» رَوَاهُ أَبُو أُسَامَةَ، وَابْنُ نُمَيْرٍ، وَابْنُ بَشِيرٍ، وَغَيْرُهُمْ

(1/197)


ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ تَعَالَى وَأَنَّهُ مُنْزِلُ الْمَاءَ مِنَ الْمُزْنِ وَفَالِقُ الْحَبِّ وَالنَّوَى , وَمُنْبِتُ النَّبَاتِ وَأَلْوَانَ الْأَشْجَارِ الَّتِي تَحْمِلُ أَلْوَانَ الثِّمَارِ مُخْتَلِفَةَ الْأَطْعِمَةِ وَالْأَلْوَانِ مِنْ أَزْوَاجٍ شَتَّى مِنْ كُلّ

التوحيد لابن منده

ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ تَعَالَى وَأَنَّهُ مُنْزِلُ الْمَاءَ مِنَ الْمُزْنِ وَفَالِقُ الْحَبِّ وَالنَّوَى , وَمُنْبِتُ النَّبَاتِ وَأَلْوَانَ الْأَشْجَارِ الَّتِي تَحْمِلُ أَلْوَانَ الثِّمَارِ مُخْتَلِفَةَ الْأَطْعِمَةِ وَالْأَلْوَانِ مِنْ أَزْوَاجٍ شَتَّى مِنْ كُلِّ زَوْجٍ بَهِيجٍ قَالَ اللَّهُ , عَزَّ وَجَلَّ , مُخْبِرًا عَنْ لَطِيفِ قُدْرَتِهِ وَحُسْنِ صَنْعَتِهِ مِنْ خَلْقِهِ: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا} [النازعات: 31] وَقَالَ تَعَالَى: {فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبًّا. . . . . .} [عبس: 25] الْآيَةُ إِلَى قَوْلِهِ تَعَالَى: {مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ} [النازعات: 33] وَقَالَ تَعَالَى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا} [فاطر: 27] وَقَالَ تَعَالَى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى} [طه: 53] وَقَالَ تَعَالَى: {وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً، فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} [النحل: 65]

(1/201)

ثُمَّ مَجَّدَ نَفْسَهُ عِنْدَ قَصْرِ عِلْمِ عِبَادِهِ فَقَالَ: {سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تَنْبُتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ} [يس: 36] بَيَانُ مَا تَقَدَّمَ مِنَ الْأَثَرِ وَأَقَاوِيلِ أَهْلِ التَّأْوِيلِ

(1/202)

66 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ الطَّرَائِفِيُّ، بِمِصْرَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ قَالَ: حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ قَالَ: حَدَّثَنَا عَاصِمُ بْنُ كُلَيْبٍ قَالَ: حَدَّثَنِي أَبِي، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: عِنْدَ عُمَرَ بْنِ الْخَطَّابِ , رَضِيَ اللَّهُ عَنْهُ , «إِنَّ اللَّهَ , عَزَّ وَجَلَّ , خَلَقَ الْأَشْيَاءَ سَبْعًا فِي حَدِيثٍ , وَمِمَّا أَنَبْتَ الْأَرْضَ سَبْعًا» ، فَقَالَ عُمَرُ: كُلَّمَا قُلْتُ فَقَدْ عَرَفْتُ غَيْرَ هَذَا , مَا تَعْنِي مَا أَنْبَتَ الْأَرْضَ سَبْعًا، فَقَالَ ابْنُ عَبَّاسٍ , رَضِيَ اللَّهُ عَنْهُمَا " {أَنَّا صَبَبْنَا الْمَاءَ صَبًّا ثُمَّ شَقَقْنَا الْأَرْضَ شَقًّا فَأَنْبَتْنَا فِيهَا حَبًّا وَعِنَبًا وَقَضْبًا وَزَيْتُونًا وَنَخْلًا وَحَدَائِقَ غُلْبًا وَفَاكِهَةً وَأَبًّا} [عبس: 26] فَالْحَدَائِقُ كُلُّ مُلْتَفٍ حَدِيقَةٌ، وَالْأَبُّ مَا أَنَبْتَتِ الْأَرْضُ مِمَّا لَا يَأْكُلُ النَّاسُ ". فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَعَجَزْتُمْ أَنْ تَقُولُوا مِثْلَ مَا قَالَ هَذَا الْغُلَامُ الَّذِي لَمْ يَسْتَوِ سِوَى رَأْسُهُ

(1/202)

67 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ قَالَ: حَدَّثَنَا شُعْبَةُ بْنُ الْحَجَّاجِ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ، رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ , عَزَّ وَجَلَّ: {صِنْوَانٌ [ص:203] وَغَيْرُ صِنْوَانٍ} [الرعد: 4] الْآَيَةَ. قَالَ: الصِّنْوَانُ النَّخْلَةُ تَحْتَهَا النَّخْلَاتُ، وَغَيْرُ الصِّنْوَانِ النَّخْلُ الْمُتَفَرِّقُ رَوَاهُ جَمَاعَةٌ عَنْ أَبِي إِسْحَاقَ

(1/202)

68 - أَخْبَرَنَا خَيْثَمَةُ، وَمُحَمَّدُ بْنُ أَيُّوبَ بْنِ حَبِيبٍ قَالَا: حَدَّثَنَا هِلَالُ بْنُ الْعَلَاءِ قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ عُبَيْدِ اللَّهِ الْغَيْلَانِيُّ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ، , عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " {وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ} [الرعد: 4] قَالَ: الدَّقَلُ وَالْفَارِسِيُّ وَالْحُلْوُ وَالْحَامِضُ " رَوَاهُ سَيْفُ بْنُ مُحَمَّدٍ، عَنِ الْأَعْمَشِ مَرْفُوعًا، وَالصَّوَابُ: مَوْقُوفٌ

(1/203)

69 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ الطَّرَائِفِيُّ، وَمُحَمَّدُ بْنُ يَعْقُوبَ قَالَا: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ قَالَ: حَدَّثَنَا أَبُو عَامِرٍ قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ قَالَ: سَمِعْتُ عَمْرَو بْنَ حُرَيْثٍ، يُحَدِّثُ: عَنْ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ، أَنَّ النَّبِيَّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْكَمَاةُ مِنَ الْمَنِّ , وَمَاؤُهَا شِفَاءٌ [ص:204] لِلْعَيْنِ» , أَوْ «دَوَاءٌ لِلْعَيْنِ» رَوَاهُ جَمَاعَةٌ عَنْ شُعْبَةَ، وَرَوَاهُ جَمَاعَةٌ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ مِنْهُمْ سُفْيَانُ الثَّوْرِيُّ وَجَرِيرُ بْنُ حَازِمٍ، وَجَرِيرُ بْنُ عَبْدِ الْحَمِيدِ، وَابْنُ عُيَيْنَةَ وَمُحَمَّدُ بْنُ شُعَيْبٍ، وَرَوَاهُ مُطَرِّفٌ وَشُعْبَةُ عَنِ الْحَكَمِ بْنِ عُيَيْنَةَ، عَنِ الْحَسَنِ الْعُرَنِيِّ، عَنْ عُمَرَ بْنِ حُرَيْثٍ، وَرَوَاهُ مُحَمَّدُ بْنُ عُمَرَ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ , رَضِيَ اللَّهُ عَنْهُ , عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: «فِيهِ شِفَاءٌ مِنَ السُّمِّ» . مَشْهُورٌ عَنْهُ

(1/203)


ذِكْرُ الْآيَاتِ الدَّالَّةِ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ , وَأَنَّهُ خَالِقُ الْخَلْقِ وَمُنْشِيهَا مِنْ تُرَابِ آدَمَ , عَلَيْهِ السَّلَامُ , ثُمَّ مِنْ نُطْفَةِ وَلَدِهِ وَخَلَقَ مِنْهَا زَوْجَهَا حَوَّاءُ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ الْآيَاتِ الدَّالَّةِ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ , وَأَنَّهُ خَالِقُ الْخَلْقِ وَمُنْشِيهَا مِنْ تُرَابِ آدَمَ , عَلَيْهِ السَّلَامُ , ثُمَّ مِنْ نُطْفَةِ وَلَدِهِ وَخَلَقَ مِنْهَا زَوْجَهَا حَوَّاءُ قَالَ اللَّهُ عَزَّ وَجَلَّ مُنَبِّهًا عِبَادَهُ عَلَى وَحْدَانِيَّتِهِ وَرُبُوبِيَّتِهِ وَبَدِيعِ صَنْعَتِهِ لِخَلْقِهِ: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ، وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [الروم: 21] ثُمَّ أَخْبَرَ عَنْ كَيْفِيَّةِ بَدْءِ خَلْقِ آدَمَ عَلَيْهِ السَّلَامُ , مِنْ تُرَابٍ , فَجَبَلَهُ طِينًا لَازِبًا , ثُمَّ جَعَلَهُ حَمَأً مَسْنُونًا , ثُمَّ جَعَلَهُ صَلْصَالًا كَالْفَخَّارِ , ثُمَّ نَفَخَ فِيهِ مِنْ رُوحِهِ، فَقَالَ عَزَّ وَجَلَّ: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ} [السجدة: 7] إِلَى قَوْلِهِ تَعَالَى: {وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ} [المؤمنون: 78] ثُمَّ أَخْبَرَ عَزَّ وَجَلَّ بِتَفَرُّدِهِ بِخَلْقِ الْأَشْيَاءِ كُلِّهَا مِنْ غَيْرِ مُعِينٍ، فَقَالَ , عَزَّ وَجَلَّ: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ} وَقَالَ تَعَالَى: {أَشَهِدُوا خَلَقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ} [الزخرف: 19]

(1/207)

بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/208)

70 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ السُّلَمِيُّ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، وَأَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ النَّيْسَابُورِيُّ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ الْمُهَلَّبِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ: حَدَّثَنَا يُونُسُ بْنُ يَزِيدَ، جَمِيعًا، عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ الزُّهْرِيِّ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خُلِقَتِ الْمَلَائِكَةُ مِنْ نُورٍ , وَخُلِقَ إِبْلِيسُ مِنْ نَارِ سَمُومٍ، وَخُلِقَ آدَمَ عَلَيْهِ السَّلَامُ , مِمَّا قَدْ وُصِفَ لَكُمْ»

(1/208)

71 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، وَمُحَمَّدُ بْنُ حَمْزَةَ، وَمُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُونُسَ، قَالُوا: أَخْبَرَنَا يُونُسُ قَالَ: حَدَّثَنَا أَبُو دَاوُدَ، وَأَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَيُّوبَ بْنِ يَحْيَى قَالَ: حَدَّثَنَا أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتِ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ , أَنَّ رَسُولَ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَمَّا صُوِّرَ 5 آدَمَ عَلَيْهِ السَّلَامُ , فِي الْجَنَّةِ تَرَكَهُ مَا شَاءَ اللَّهُ , عَزَّ وَجَلَّ , أَنْ يَتْرُكَهُ , فَجَعَلَ إِبْلِيسُ يُطِيفُ بِهِ وَيَنْظُرُ إِلَيْهِ، فَلَمَّا رَآهُ أَجْوَفَ عَلِمَ أَنَّهُ خُلِقَ خَلْقًا لَا يَتَمَالَكُ» مَشْهُورٌ عَنْ حَمَّادِ بْنِ سَلَمَةَ

(1/208)

72 - أَخْبَرَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ عِيسَى الرَّازِيُّ بِهَا , وَعَبْدُوسُ بْنُ الْحُسَيْنِ النَّيْسَابُورِيُّ بِهَا وَأَبُوعُمَرَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالُوا: حَدَّثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ قَالَ: حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ قَالَ: حَدَّثَنِي قَيْسُ بْنُ سَعْدٍ قَالَ: حَدَّثَنَا عَطَاءُ بْنُ أَبِي رَبَاحٍ قَالَ: كُنْتُ جَالِسًا عِنْدَ ابْنِ عَبَّاسٍ فَأَتَاهُ رَجُلٌ فَقَالَ: يَا أَبَا عَبَّاسٍ أَرَأَيْتَ السَّاعَةَ الَّتِي ذَكَرَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْجُمُعَةِ، هَلْ ذَكَرَ لَكُمْ مِنْهَا، فَقَالَ: «اللَّهُ أَعْلَمُ , إِنَّ اللَّهَ , عَزَّ وَجَلَّ , خَلَقَ آدَمَ عَلَيْهِ السَّلَامُ , يَوْمَ الْجُمُعَةِ بَعْدَ الْعَصْرِ , خَلَقَهُ مِنْ أَدِيمِ الْأَرْضِ كُلِّهَا فَنَسِيَ آدَمُ، أَلَا تَرَى أَنَّ مِنْ وَلَدِهِ الْأَسْوَدُ وَالْأَحْمَرُ، وَالْخَبِيثُ، وَالطَّيِّبُ، ثُمَّ عَهِدَ إِلَيْهِ فَنَسِيَ فَسُمِّيَ الْإِنْسَانَ، فَبِاللَّهِ إِنْ غَابَتِ الشَّمْسُ مِنْ ذَلِكَ الْيَوْمِ حَتَّى أُهْبِطَ مِنَ الْجَنَّةِ» هَذَا حَدِيثٌ مَشْهُورٌ عَنْ هِشَامِ بْنِ حَسَّانَ

(1/209)

73 - أَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ قَالَ: [ص:210] حَدَّثَنَا أَبُو نُعَيْمٍ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ نَافِعٍ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُسْلِمٍ قَالَ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ قَالَ: سَأَلْتُ ابْنَ عَبَّاسٍ , أَوْ سُئِلَ , فَقِيلَ لَهُ: يَا ابْنَ عَبَّاسٍ السَّاعَةُ الَّتِي تُذْكَرُ مِنْ يَوْمِ الْجُمُعَةِ، فَقَالَ ابْنُ عَبَّاسٍ: «اللَّهُ أَعْلَمُ , خَلَقَ آدَمَ , عَلَيْهِ السَّلَامُ , مِنْ بَعْدِ الْعَصْرِ يَوْمَ الْجُمُعَةِ وَخَلَقَهُ مِنْ أَدِيمِ الْأَرْضِ , فَسَجَدُوا لَهُ , ثُمَّ عَهِدَ إِلَيْهِ فَنَسِيَ فَسُمِّيَ الْإِنْسَانَ، فَوَاللَّهِ إِنْ غَابَتِ الشَّمْسُ حَتَّى خَرَجَ مِنْهَا» . رَوَاهُ ابْنُ أَبِي زَائِدَةَ وَمُحَمَّدُ بْنُ. . . . . . عَنْ إِبْرَاهِيمَ نَحْوَهُ. رَوَاهُ ابْنُ عُيَيْنَةَ عَنْ إِبْرَاهِيمَ بْنِ نَافِعٍ، عَنْ قَيْسِ بْنِ سَعْدٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ وَزَادَ فِيهِ قَالَ: «خَلَقَهُ مِنْ أَدِيمِ الْأَرْضِ كُلِّهَا أَحْمَرِهَا وَأَسْوَدِهَا وَخَبِيثِهَا وَطَيِّبِهَا نَحْوَ الْأَوَّلِ» رَوَاهُ أَبُو حُصَيْنٍ , عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا

(1/209)

74 - وَأَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ قَالَ: حَدَّثَنَا إِسْرَائِيلُ، عَنْ أَبِي حُصَيْنٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: «إِنَّمَا سُمِّيَ آدَمُ، لِأَنَّهُ خُلِقَ مِنْ أَدِيمِ الْأَرْضِ وَإِنَّمَا سُمِيَ الْإِنْسَانَ، لِأَنَّهُ نَسِيَ»

(1/210)


بَيَانُ قَوْلِهِ: {وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء: 1] - التوحيد لابن منده

التوحيد لابن منده

بَيَانُ قَوْلِهِ: {وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء: 1]

(1/210)

75 - أَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ , قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلْعٍ لَنْ تَسْتَقِيمَ لَكَ عَلَى طَرِيقَةٍ، فَإِنْ [ص:211] ذَهَبْتَ تُقِيمُهَا كَسَرْتَهَا، وَإِنْ اسْتَمْتَعْتَ بِهَا اسْتَمْتَعْتَ بِهَا وَفِيهَا عِوَجٌ» رَوَاهُ جَمَاعَةٌ عَنْ أَبِي الزِّنَادِ

(1/210)

76 - وَرَوَى عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَمَّا خَلَقَ اللَّهُ , عَزَّ وَجَلَّ , آدَمَ انْتَزَعَ ضِلْعًا مِنْ أَضْلَاعِهِ فَخَلَقَ مِنْهُ حَوَّاءَ»

(1/211)

77 - أَخْبَرَنَا أَحْمَدُ بْنُ الْحَسَنِ بْنِ عُتْبَةَ الرَّازِيُّ قَالَ: حَدَّثَنَا خَيْرُ بْنُ عَرَفَةَ الْمِصْرِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ خَلَّادٍ الْإِسْكَنْدَرَانِيُّ قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ الْقَارِيُّ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنِ [ص:212] الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِنَّ مُوسَى , عَلَيْهِ السَّلَامُ , قَالَ لِآدَمَ , عَلَيْهِ السَّلَامُ ,: يَا آدَمُ خَلَقَكَ اللَّهُ , عَزَّ وَجَلَّ , بِيَدِهِ وَنَفَخَ فِيكَ مِنْ رُوحِهِ , ثُمَّ قَالَ لَكَ: كُنْ، فَكُنْتَ , ثُمَّ قَالَ: {اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [البقرة: 35] الْآَيَةَ فَنَهَاكَ عَنْ شَجَرَةٍ وَاحِدَةٍ فَعَصَيْتَ، فَقَالَ آدَمُ لِمُوسَى: أَلَمْ تَعْلَمْ أَنَّ اللَّهَ قَدَّرَهَا عَلَيَّ قَبْلَ أَنْ يَخْلُقَنِي؟ . فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَقَدْ حَجَّ آدَمُ مُوسَى , عَلَيْهِمَا السَّلَامُ , ثَلَاثَ مَرَّاتٍ " رَوَاهُ جَمَاعَةٌ عَنْ أَبِي هُرَيْرَةَ مِنْهُمْ أَبُو سَلَمَةَ، وَطَاوُوسٌ، وَأَبُو صَالِحٍ، وَغَيْرُهُمْ، وَلَمْ يَذْكُرْ مِنْهُمْ وَاحِدٌ فِي حَدِيثِهِ: {اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [البقرة: 35] . وَهَذِهِ الْلَفْظَةُ فِي حَدِيثٍ رُوِيَ عَنْ أَبِي ذَرٍّ , رَضِيَ اللَّهُ عَنْهُ

(1/211)

78 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَاصِمٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ النُّعْمَانِ قَالَ: حَدَّثَنَا عَمْرُو بْنُ حَمَّادٍ قَالَ: حَدَّثَنَا أَسْبَاطُ بْنُ نَصْرٍ، عَنْ إِسْمَاعِيلَ السُّدِّيِّ، عَنْ أَبِي مَالِكٍ، وَعَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، وَعَنْ مُرَّةَ بْنِ شُرَاحَبِيلَ، عَنِ ابْنِ مَسْعُودٍ، وَعَنْ أُنَاسٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالُوا: " أُخْرِجَ إِبْلِيسُ مِنَ الْجَنَّةِ وَلُعِنَ , وَأُسْكِنَ آدَمُ , عَلَيْهِ السَّلَامُ , حِينَ قَالَ لَهُ: {اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [البقرة: 35] فَكَانَ يَمْشِي فِيهَا وَحْشِيًّا لَيْسَ لَهُ زَوْجٌ يَسْكُنُ إِلَيْهَا، فَنَامَ نَوْمَةً فَاسْتَيْقَظَ وَإِذَا عِنْدَ رَأْسِهِ امْرَأَةٌ قَاعِدَةٌ خَلَقَهَا اللَّهُ , عَزَّ وَجَلَّ , مِنْ ضِلْعِهِ , فَسَأَلَهَا مَا أَنْتِ؟ قَالَتِ: امْرَأَةٌ , قَالَ: وَلِمَ خُلِقْتِ؟ قَالَتْ: لِتَسْكُنَ إِلَيَّ. فَقَالَتْ لَهُ الْمَلَائِكَةُ , عَلَيْهِمُ السَّلَامُ , يَنْظُرُونَ مَا بَلَغَ عِلْمُهُ: مَا اسْمُهَا يَا آدَمُ؟ قَالَ: حَوَّاءُ , قَالُوا: لِمَ سُمِّيَتْ حَوَّاءُ؟ قَالَ: لِأَنَّهَا خُلِقَتْ مِنْ شَيْءٍ حَيٍّ , فَقَالَ اللَّهُ , عَزَّ وَجَلَّ , لَهُ: {يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلَا [ص:214] مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا} [البقرة: 35] وَالرَّغَدُ الْهَنِيُّ {وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ} [البقرة: 35] ، ثُمَّ إِنَّ إِبْلِيسَ حَلَفَ لَهُمَا: وَاللَّهِ إِنِّي لَكُمَا لِمَنَ النَّاصِحِينَ , وَقَالَ: يَا آدَمُ أَلَا أَدُلُّكُمَا عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى , وَعَلِمَ أَنَّ لَهُمَا سَوْءَةً , وَإِنَّمَا أَرَادَ أَنْ يُبْدِيَ لَهُمَا سَوْءَاتِهِمَا مَا تَوَارَى عَنْهُمَا , وَيَهْتِكَ لِبَاسَهُمَا , فَتَقَدَّمَتْ حَوَّاءُ , فَأَكَلَتْ , ثُمَّ قَالَتْ: يَا آدَمُ , كُلْ؛ فَإِنِّي قَدْ أَكَلْتُ؛ فَلَمْ يَضُرَّنِي، فَلَمَّا أَكَلَ آدَمُ؛ بَدَتْ لَهُمَا سَوْءَاتُهُمَا , وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ , {وَنَادَاهُمَا رَبُّهُمَا: أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ , وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} [الأعراف: 22] . فَقَالَ آدَمُ: إِنَّهُ حَلَفَ لِي بِكَ وَلَمْ أَكُنْ أَظُنُّ أَنَّ أَحَدًا مِنْ خَلْقِكَ يَحْلِفُ بِكَ كَاذِبًا , {وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23] قَالَ: اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ، فَأَهْبَطَهُمْ إِلَى الْأَرْضِ، آدَمُ وَحَوَّاءُ وَإِبْلِيسُ وَالْحَيَّةُ {وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [البقرة: 36] " أَخْرَجَ مُسْلِمُ بْنُ الْحَجَّاجِ، عَنْ مُرَّةَ، وَعَنْ السُّدِّيِّ , وَعَمْرِو بْنِ حَمَّادٍ، وَأَسْبَاطِ بْنِ نَصْرٍ فِي كِتَابِهِ، وَهَذَا إِسْنَادٌ ثَابِتٌ

(1/213)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ , مِنَ انْتِقَالِ الْخَلْقِ مِنْ حَالٍ إِلَى حَالٍ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ , مِنَ انْتِقَالِ الْخَلْقِ مِنْ حَالٍ إِلَى حَالٍ فَقَالَ اللَّهُ , عَزَّ وَجَلَّ: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ. . . . . .} [المؤمنون: 12] إِلَى قَوْلِهِ: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون: 14] وَقَالَ , عَزَّ وَجَلَّ: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ} [المرسلات: 21] وَقَالَ: {قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ مِنْ أَيِّ شَيْءٍ خَلَقَهُ. . . . . .} [عبس: 17] الْآَيَةَ إِلَى قَوْلِهِ: {مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ} [النازعات: 33] وَقَالَ: {هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ} [الإنسان: 1] الْآَيَةَ وَقَالَ: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} [القيامة: 37] إِلَى آخِرِ السُّورَةِ. وَقَالَ: {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [الواقعة: 58] بَيَانُهَا مِنَ الْأَثَرِ

(1/218)

79 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ، وَمُحَمَّدُ بْنُ يَعْقُوبَ قَالَا: حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، [ص:219] وَأَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ بْنِ أَيُّوبَ قَالَ: حَدَّثَنَا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ، حَدَّثَنَا أَبِي قَالَا: حَدَّثَنَا الْأَعْمَشُ، عَنْ زَيْدِ بْنِ وَهْبٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الصَّادِقُ الْمَصْدُوقُ: " إِنَّ خَلْقَ أَحَدِكُمْ يُجْمَعُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ لَيْلَةً , ثُمَّ يَكُونُ عَلَقَةً مِثْلَ ذَلِكَ , ثُمَّ يَكُونُ مُضْغَةً مِثْلَ ذَلِكَ , ثُمَّ يَبْعَثُ اللَّهُ , عَزَّ وَجَلَّ , إِلَيْهِ مَلَكًا بِأَرْبَعِ كَلِمَاتٍ، فَيَقُولُ: اكْتُبْ أَجَلَهُ وَرِزْقَهُ وَشَقِيٌّ أَوْ سَعِيدٌ، وَإِنَّ الرَّجُلَ لَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَ الْجَنَّةِ إِلَّا ذِرَاعٌ، فَيَغْلِبُ عَلَيْهِ الْكِتَابُ الَّذِي سَبَقَ فَيُخْتَمُ لَهُ بِعَمَلِ أَهْلِ النَّارِ فَيُدْخَلُ النَّارَ، وَإِنَّ الرَّجُلَ لَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلَّا ذِرَاعٌ فَيَغْلِبُ عَلَيْهِ الْكِتَابُ الَّذِي سَبَقَ فَيُخْتَمُ لَهُ بِعَمَلِ أَهْلِ الْجَنَّةِ " هَذَا حَدِيثٌ مُجْمَعٌ عَلَى صِحَّتِهِ , رَوَاهُ جَمَاعَةٌ مِنَ الْأَئِمَّةِ الثِّقَاتِ عَنِ الْأَعْمَشِ

(1/218)


ذِكْرُ خَلْقِ آدَمَ , عَلَيْهِ السَّلَامُ , وَطُولِهِ وَوَقْتِ خُرُوجِهِ مِنَ الْجَنَّةِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ خَلْقِ آدَمَ , عَلَيْهِ السَّلَامُ , وَطُولِهِ وَوَقْتِ خُرُوجِهِ مِنَ الْجَنَّةِ

(1/222)

80 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ، حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خَلَقَ اللَّهُ , عَزَّ وَجَلَّ , آدَمَ , عَلَيْهِ السَّلَامُ , عَلَى صُورَتِهِ وَطُولِهِ سِتُّونَ ذِرَاعًا» رَوَى هَذَا الْحَدِيثَ عَنْ أَبِي هُرَيْرَةَ جَمَاعَةٌ مِنْهُمْ: عَبْدُ الرَّحْمَنِ الْأَعْرَجُ وَسَعِيدٌ الْمَقْبُرِيُّ وَأَبُو عُثْمَانَ الشَّيْبَانِيُّ وَأَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ، وَأَبُو أَيُّوبَ وَأَبُو رَافِعٍ الصَّائِغُ وَأَبُو صَالِحٍ وَأَبُو يُونُسَ سُلَيْمُ بْنُ جُبَيْرٍ. وَرُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَغَيْرِهِ. اخْتَلَفَ أَهْلُ التَّأْوِيلِ فِي مَعْنَى هَذَا الْحَدِيثِ: وَتَكَلَّمُوا عَلَى ضُرُوبٍ شَتَّى، وَالْأَحْسَنُ مِنْهَا: أَنَّ اللَّهَ تَعَالَى خَلَقَ آدَمَ , عَلَيْهِ السَّلَامُ , عَلَى صُورَتِهِ. [ص:223] مَعْنَاهُ: لَمْ يَخْلُقْهُ طِفْلًا ثُمَّ صَبِيًّا ثُمَّ شَابًّا ثُمَّ كَهْلًا ثُمَّ شَيْخًا , هُوَ الْأَصَحُّ مِنْهَا مَا جَاءَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْإِسْنَادِ الثَّابِتِ

(1/222)

81 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ هَارُونَ السَّمَرْقَنْدِيُّ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ شَيْبَانَ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ عَجْلَانَ ح وَأَخْبَرَنَا الْوَلِيدُ بْنُ الْقَاسِمِ، وَمُحَمَّدُ بْنُ سَعْدٍ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ شُعَيْبٍ، أَخْبَرَنَا قُتَيْبَةُ بْنُ سَعِيدٍ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ح وَأَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ، حَدَّثَنَا سُفْيَانُ، عَنِ ابْنِ عَجْلَانَ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «لَا يَقُولَنَّ أَحَدُكُمْ قَبَّحَ اللَّهُ وَجْهَكَ، وَوَجْهَ مَنْ أَشْبَهَ وَجْهَكَ , فَإِنَّ اللَّهَ , عَزَّ وَجَلَّ , خَلَقَ آدَمَ عَلَى صُورَتِهِ» هَذَا إِسْنَادٌ مَشْهُورٌ مُتَّصِلٌ صَحِيحٌ , وَابْنُ عَجْلَانَ أَخْرَجَ عَنْهُ مُسْلِمٌ وَالنَّسَائِيُّ وَالْجَمَاعَةُ إِلَّا الْبُخَارِيُّ، وَمَعْنَاهُ صَحِيحٌ , وَإِنَّمَا أَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:224] بِهَذَا الْكَلَامِ أَنَّ اللَّهَ , عَزَّ وَجَلَّ , خَلَقَ بَنِي آدَمَ عَلَى صُورَةِ آدَمَ , عَلَيْهِ السَّلَامُ , فَإِذَا شُتِمَ أَحَدٌ مِنْ وَلَدِهِ وَمَنْ يُشْبِهُ وَجْهَهُ فَقَدْ شُتِمَ آدَمُ , عَلَيْهِ السَّلَامُ , فَنَهَى عَنْ ذَلِكَ

(1/223)

82 - أَخْبَرَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي رَجَاءٍ قَالَ: حَدَّثَنَا مُوسَى بْنُ هَارُونَ، [ص:225] حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ، حَدَّثَنَا مُعَاوِيَةُ بْنُ عَمَّارٍ الدُّهْنِيُّ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، " أَنَّ آدَمَ، , عَلَيْهِ السَّلَامُ , لَمَّا أُهْبِطَ إِلَى الْأَرْضِ هَبَطَ بِالْهِنْدِ وَأَنَّ رَأْسَهُ كَانَ يَنَالُ السَّمَاءَ وَأَنَّ الْأَرْضَ شَكَتْ إِلَى رَبِّهَا , عَزَّ وَجَلَّ , ثِقَلَ آدَمُ , عَلَيْهِ السَّلَامُ , فَوَضَعَ الْجَبَّارُ , عَزَّ وَجَلَّ , يَدَهُ عَلَى رَأْسِهِ فَانْحَطَّ مِنْهُ سَبْعُونَ ذِرَاعًا، فَلَمَّا أُهْبِطَ قَالَ: رَبِّ هَذَا الْعَبْدُ الَّذِي جَعَلْتَ بَيْنِي وَبَيْنَهُ عَدَاوَةٌ إِنْ لَمْ تُعِينَنِي عَلَيْهِ لَا أَقْوَى عَلَيْهِ. فَقَالَ: لَا يُولَدُ لَكَ وَلَدٌ إِلَّا وَكَّلْتُ بِهِ مَلَكًا. قَالَ: رَبِّ زِدْنِي. قَالَ: أُجَازِي بِالسَّيِّئَةِ السَّيِّئَةَ، وَبِالْحَسَنَةِ عَشْرًا إِلَّا مَا أَزِيدُ. قَالَ: رَبِّ زِدْنِي. قَالَ: بَابُ التَّوْبَةِ لَهُ مَفْتُوحٌ مَا دَامَ الرُّوحُ فِي الْجَسَدِ. فَقَالَ إِبْلِيسُ: يَا رَبِّ، هَذَا الْعَبْدُ الَّذِي أَكْرَمْتَهُ إِنْ لَمْ تُعِينَنِي عَلَيْهِ لَا أَقْوَى عَلَيْهِ. قَالَ: لَا يُولَدُ لَهُ وَلَدٌ إِلَّا وُلِدَ لَكَ. قَالَ: رَبِّ زِدْنِي. قَالَ: تَجْرِي مَجْرَى الدَّمِ وَتَتَّخِذُ فِي صُدُورِهِمْ بُيُوتًا. قَالَ: رَبِّ زِدْنِي. قَالَ: أَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلَادِ «هَذَا إِسْنَادٌ صَحِيحٌ. أَخْرَجَ مُسْلِمٌ بِهَذَا الْإِسْنَادِ حَدِيثًا، وَرَوَى يَحْيَى بْنُ أَيُّوبَ عَنِ ابْنِ جُرَيْجٍ، عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوَّلَ الْحَدِيثِ» لَمَّا أُهْبِطَ آدَمُ وَانْحَطَّ مِنْهُ سَبْعِينَ بَاعًا " , مِثْلَهُ. وَرَوَاهُ طَلْحَةُ بْنُ عُمَرَ , عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ مِنْ قَوْلِهِ نَحْوَ حَدِيثِ جَابِرٍ

(1/224)


ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ وَأَنَّهُ مُخْرِجُ النُّطْفَةِ إِلَى الرَّحِمِ بِنَقْلِهِمْ مِنْ حَالٍ إِلَى حَالٍ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ أُخْرَى تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ وَأَنَّهُ مُخْرِجُ النُّطْفَةِ إِلَى الرَّحِمِ بِنَقْلِهِمْ مِنْ حَالٍ إِلَى حَالٍ قَالَ اللَّهُ تَعَالَى: {فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ، خُلِقَ مِنْ مَاءٍ دَافِقٍ، يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} [الطارق: 6] قَالَ ابْنُ عَبَّاسٍ: التَّرَائِبُ: أَرْبَعَةُ أَضْلَاعٍ مِنْ ذَا الْجَانِبِ، وَأَرْبَعَةُ أَضْلَاعٍ مِنْ ذَا الْجَانِبِ أَسْفَلَ أَضْلَاعِهِ، وَقِيلَ عَنْهُ هُوَ مَوْضِعُ الْقِلَادَةِ. بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/227)

83 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ، حَدَّثَنَا أَبُو تَوْبَةَ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ نُعَيْمٍ النَّيْسَابُورِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ السَّمَرْقَنْدِيُّ، حَدَّثَنَا يَحْيَى بْنُ حَسَّانَ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الْمَلِكِ قَالَ: أَخْبَرَنَا أَحْمَدُ بْنُ الْمُعَلَّى بْنِ يَزِيدَ قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُحَمَّدٍ، قَالُوا: حَدَّثَنَا مُعَاوِيَةُ بْنُ [ص:228] سَلَّامٍ قَالَ: أَخْبَرَنِي أَخِي زَيْدُ بْنُ سَلَّامٍ أَنَّهُ سَمِعَ أَبَا سَلَّامٍ، يَقُولُ: حَدَّثَنِي أَبُو أَسْمَاءَ الرَّحْبِيُّ، عَنْ ثَوْبَانَ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: كُنْتُ قَاعِدًا عِنْدَ رَسُولِ اللَّهِ فَأَتَاهُ حَبْرٌ مِنْ أَحْبَارِ الْيَهُودِ فَقَالَ: السَّلَامُ عَلَيْكَ يَا مُحَمَّدُ , قَالَ: فَدَفَعْتُهُ دَفْعَةً حَتَّى صَرَعْتُهُ , فَقَالَ: لِمَ تَدْفَعُنِي؟ فَقُلْتُ: أَلَا تَقُولُ: يَا رَسُولَ اللَّهِ؟ فَقَالَ الْيَهُودِيُّ: إِنِّي سَمَّيْتُهُ بِالِاسْمِ الَّذِي سَمَّاهُ بِهِ أَهْلُهُ , فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَجَلْ إِنَّ أَهْلِي سَمُّونِي مُحَمَّدًا» . فَقَالَ: جِئْتُكَ لِأَسْأَلَكَ عَنْ وَاحِدَةٍ لَا يَعْلَمُهَا إِلَّا نَبِيٌّ أَوْ رَجُلٌ أَوْ رَجُلَانِ قَالَ: «هَلْ يَنْفَعُكَ إِنْ أَخْبَرْتُكَ» ، فَقَالَ: أَسْمَعُ بِأُذُنِي , فَقَالَ: «سَلْ عَمَّا بَدَا لَكَ» , قَالَ: مِنْ أَيْنَ يَكُونُ شِبْهُ الْوَلَدِ؟ فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَمَّا مَاءُ الرَّجُلِ غَلِيظٌ أَبْيَضٌ، وَمَاءُ الْمَرْأَةِ أَصْفَرٌ رَقِيقٌ، فَإِنْ عَلَا مَاءُ الرَّجُلِ الْمَرْأَةَ أَذْكَرَ بِإِذْنِ اللَّهِ عَزَّ وَجَلَّ وَإِنْ عَلَا مَاءُ الْمَرْأَةِ مَاءَ الرَّجُلِ آنَثَ بِإِذْنِ اللَّهِ , عَزَّ وَجَلَّ» . قَالَ: فَقَالَ: صَدَقْتَ وَأَنْتَ نَبِيٌّ قَالَ: ثُمَّ ذَهَبَ فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ سَأَلَنِي حِينَ سَأَلَنِي وَمَا عِنْدِي مِنْهُ عِلْمٌ حَتَّى أَنْبَأَنِي اللَّهُ , عَزَّ وَجَلَّ» أَخْرَجَهُ مُسْلِمُ بْنُ الْحَجَّاجِ مِنْ حَدِيثِ مُعَاوِيَةَ بْنِ سَلَّامٍ وَعَنْهُ مَشْهُورٌ

(1/227)

84 - أَخْبَرَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ عَلِيٍّ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ، عَنْ حُمَيْدٍ الطَّوِيلِ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ عَبْدَ اللَّهِ بْنَ سَلَّامٍ، سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْوَلَدِ يَنْزِعُ إِلَى أَبِيهِ أَوْ أُمِّهِ؟ فَقَالَ: " أَخْبَرَنِي جِبْرِيلُ , عَلَيْهِ السَّلَامُ , آنِفًا فَقَالَ: إِذَا سَبَقَ مَاءُ الرَّجُلِ نَزَعَهُ وَإِذَا سَبَقَ مَاءُ الْمَرْأَةِ نَزَعَهَا "

(1/229)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ الْمُقِرُّ فِي الْأَرْحَامِ مَا يَشَاءُ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ الْمُقِرُّ فِي الْأَرْحَامِ مَا يَشَاءُ قَالَ اللَّهُ , عَزَّ وَجَلَّ: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ، فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ} [المرسلات: 21] الْآَيَةَ وَقَالَ رَبُّكَ عَزَّ وَجَلَّ: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا} [الفرقان: 54] وَقَالَ: {وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ} [الحج: 5] بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/231)

85 - أَخْبَرَنَا مُحَمَّدُ بْنُ سَعْدٍ، وَغَيْرُ وَاحِدٍ قَالُوا: حَدَّثَنَا مُحَمَّدُ بْنُ [ص:232] أَيُّوبَ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عُثْمَانَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، حَدَّثَنَا ثَابِتُ الْبُنَانِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ، رَضِيَ اللَّهُ عَنْهُ , كَانَ إِذَا خَطَبَنَا يَذْكُرُ ابْنَ آدَمَ، وَيَذْكُرُ بَدْءَ خَلْقِهِ أَنَّهُ خَرَجَ مِنْ مَخْرَجِ الْبَوْلِ، ثُمَّ يَقَعُ فِي الرَّحِمِ نُطْفَةً، ثُمَّ عَلَقَةً، ثُمَّ مُضْغَةً، ثُمَّ يَخْرُجُ مِنْ بَطْنِ أُمِّهِ فَيَتَلَوَّثُ فِي بَوْلِهِ وَخَرِيهِ "، فَلَمْ يَزَلْ يَتَتَبَّعُ هَذَا حَتَّى أَنَّ أَحَدَنَا لَيُقَزِّزُ نَفْسَهُ

(1/231)

86 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي الْأَسْوَدِ قَالَ: حَدَّثَنَا أُنَيْسُ بْنُ سَوَّارٍ الْجَرْمِيُّ، أَخُو قَتَادَةَ بْنِ سَوَّارٍ قَالَ: حَدَّثَنِي أَبِي، عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ اللَّيْثِيِّ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ تَعَالَى إِذَا أَرَادَ خَلْقَ عَبْدٍ وَاقَعَ الرَّجُلُ الْمَرْأَةَ طَارَ مَاؤُهُ فِي كُلِّ عِرْقٍ وَعُضْوٍ مِنْهَا فَإِذَا كَانَ الْيَوْمُ السَّابِعُ جَمَعَهُ اللَّهُ , عَزَّ وَجَلَّ , ثُمَّ أَحْضَرَهُ كُلُّ عِرْقٍ لَهُ دُونَ آدَمَ , عَلَيْهِ السَّلَامُ , فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَهُ» وَهَذَا إِسْنَادٌ مُتَّصِلٌ مَشْهُورٌ عَلَى رَسْمِ أَبِي عِيسَى وَالنَّسَائِيِّ وَغَيْرِهِمَا

(1/232)

87 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ قَالَ: سَمِعْتُ أَبَا الطُّفَيْلِ، يَقُولُ: سَمِعْتُ أَبَا سَرِيحَةَ حُذَيْفَةَ بْنَ أَسِيدٍ الْغِفَارِيَّ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَدْخُلُ الْمَلَكُ عَلَى النُّطْفَةِ بَعْدَ مَا تَسْتَقِرُّ فِي الرَّحِمِ بِأَرْبَعِينَ أَوْ قَالَ خَمْسٍ وَأَرْبَعِينَ , فَيَقُولُ: أَيْ رَبِّ أَشَقِيُّ أَمْ سَعِيدٌ , أَذَكَرٌ أَمْ أُنْثَى؟ فَيَقُولُ اللَّهُ تَعَالَى، وَيَكْتُبَانِ , ثُمَّ يَكْتُبُ عَمَلَهُ وَرِزْقَهُ وَأَجَلَهُ وَأَثَرَهُ وَمُصِيبَتَهُ ثُمَّ يَطْوِي الصَّحِيفَةَ فَلَا يُزَادُ فِيهَا وَلَا يُنْقَصُ مِنْهَا , وَأَيِّهِمَا " قَالَ سُفْيَانُ: «إِلَى يَوْمِ الْقِيَامَةِ» وَهَذَا حَدِيثٌ صَحِيحٌ رَوَاهُ عِكْرِمَةُ بْنُ خَالِدٍ وَأَبُو الزُّبَيْرِ وَكُلْثُومُ بْنُ جُبَيْرٍ، عَنْ أَبِي الطُّفَيْلِ

(1/232)

88 - أَخْبَرَنَا عَلِيُّ بْنُ يَعْقُوبَ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ، حَدَّثَنَا حَرِيزُ بْنُ [ص:233] عُثْمَانَ الرَّحْبِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ الْحَضْرَمِيِّ، عَنْ بُسْرِ بْنِ جَحَّاشٍ قَالَ: بَصَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كَفِّهِ ثُمَّ وَضَعَ عَلَيْهِ أُصْبُعَهُ السَّبَّابَةَ , ثُمَّ قَالَ: «يَقُولُ اللَّهُ أَنَّى تُعْجِزُنِي يَا ابْنَ آدَمَ وَقَدْ خَلَقْتُكَ مِنْ مِثْلِ هَذِهِ , إِذَا سَوَّيْتُكَ وَعَدَلْتُكَ؛ مَشَيْتَ بَيْنَ بُرْدَيْنِ وَلِلْأَرْضِ مِنْكَ وَئِيدٌ , ثُمَّ جَمَعْتَ وَمَنَعَتَ , حَتَّى إِذَا بَلَغَتْ نَفْسُكَ إِلَى هَا هُنَا , وَأَشَارَ إِلَى حَلْقِهِ، قُلْتَ أَتَصَدَّقُ وَأَنَّى أَوَانُ الصَّدَقَةِ» رَوَاهُ يَزِيدُ بْنُ هَارُونَ وَآدَمُ بْنُ أَبِي إِيَاسٍ وَغَيْرُهُمْ عَنْ حَرِيزٍ، وَرَوَى يَحْيَى بْنُ حَمْزَةَ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَيْسَرَةَ بِإِسْنَادِهِ نَحْوَهُ. وَبُسْرُ بْنُ جَحَّاشٍ صَحَابِيُّ عِدَادُهُ فِي الْحِمْصِيِّينَ، وَهَذَا إِسْنَادٌ مُتَّصِلٌ ثَابِتٌ عَلَى رَسْمِ الْجَمَاعَةِ

(1/232)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ نَاقِلُ أَحْوَالِ النُّطْفَةِ إِلَى الْعَلَقَةِ وَإِلَى الْمُضْغَةِ إِلَى الْعِظَامِ إِلَى إِنْشَائِهِ بَشَرًا سَوِيًّا. بَيَانُ ذَلِكَ مِنَ الْأَثَرِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ نَاقِلُ أَحْوَالِ النُّطْفَةِ إِلَى الْعَلَقَةِ وَإِلَى الْمُضْغَةِ إِلَى الْعِظَامِ إِلَى إِنْشَائِهِ بَشَرًا سَوِيًّا. بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/234)

89 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْوَرَّاقُ، وَمُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُونُسَ قَالَا: حَدَّثَنَا أُسَيْدُ بْنُ عَاصِمٍ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ حَفْصٍ، حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، حَدَّثَنَا الْأَعْمَشُ، عَنْ زَيْدِ بْنِ وَهْبٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الصَّادِقُ الْمَصْدُوقُ: " أَنَّ خَلْقَ أَحَدِكُمْ يُجْمَعُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ لَيْلَةً ثُمَّ يَكُونُ عَلَقَةً مِثْلَ ذَلِكَ ثُمَّ يَكُونُ مُضْغَةً مِثْلَ ذَلِكَ ثُمَّ يَبْعَثُ اللَّهُ , عَزَّ وَجَلَّ , إِلَيْهِ مَلَكًا بِأَرْبَعِ كَلِمَاتٍ فَيَقُولُ: اكْتُبْ أَجَلَهُ وَرِزْقَهُ وَشَقِيٌّ أَوْ سَعِيدٌ " وَذَكَرَ الْحَدِيثَ

(1/234)

90 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ، حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْوَلِيدِ بْنِ بُرْدٍ قَالَ: حَدَّثَنَا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ، حَدَّثَنَا مُعَاوِيَةُ بْنُ سَلَّامٍ، عَنْ أَخِيهِ زَيْدُ بْنُ سَلَّامٍ، عَنْ أَبِي سَلَّامٍ الْحَبَشِيِّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ فَرُّوخٍ، أَنَّهُ سَمِعَ عَائِشَةَ، تَقُولُ: أَنَّ رَسُولَ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خُلِقَ كُلُّ إِنْسَانٍ مِنْ بَنِي آدَمَ عَلَى سِتِّينَ وَثَلَاثِمِائَةِ مَفْصِلٍ , فَمَنْ كَبَّرَ اللَّهَ , عَزَّ وَجَلَّ , وَحَمِدَ اللَّهَ , وَهَلَّلَ اللَّهَ [ص:235] وَاسْتَغْفَرَ اللَّهَ , وَعَزَلَ حَجَرًا عَنْ طَرِيقِ النَّاسِ , أَوْ عَزَلَ شَوْكَةً عَنْ طَرِيقِ النَّاسِ أَوْ أَمَرَ بِمَعْرُوفٍ , أَوْ نَهَى عَنْ مُنْكَرٍ عَدَدَ السِّتِّينَ وَالثَّلَاثِمِئَةِ السُّلَامَى؛ فَإِنَّهُ يُمْسِي وَقَدْ زَحْزَحَ نَفْسَهُ عَنِ النَّارِ»

(1/234)

91 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَامِرٍ، حَدَّثَنَا هُدْبَةُ بْنُ خَالِدٍ الْقَيْسِيُّ، حَدَّثَنَا أَبَانُ بْنُ يَزِيدَ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ زَيْدِ بْنِ سَلَّامٍ، عَنْ جَدِّهِ أَبِي سَلَّامٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ فَرُّوخٍ، أَنَّهُ سَمِعَ عَائِشَةَ، تَقُولُ: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَنَّهُ: «خُلِقَ كُلُّ إِنْسَانٍ مِنْ بَنِي آدَمَ عَلَى سِتِّينَ وَثَلَاثِمِئَةِ مَفْصِلٍ»

(1/235)

92 - أَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنِ مُحَمَّدٍ الرَّقَاشِيُّ , حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي [ص:236] صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «سُلَامَى ابْنِ آدَمَ ثَلَاثُمِئَةٍ وَسِتُّونَ عَظْمًا عَلَيْهِ فِي كُلِّ يَوْمٍ لِكُلِّ عَظْمٍ صَدَقَةٌ»

(1/235)

93 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا عَبَّاسُ الدُّورِيُّ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، حَدَّثَنَا الْحُسَيْنُ بْنُ وَاقِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «فِي الْإِنْسَانِ ثَلَاثُمِئَةٍ وَسِتُّونَ مَفْصِلًا , فَعَلَيْهِ أَنْ يَتَصَدَّقَ عَنْ كُلِّ مَفْصِلٍ فِي كُلِّ يَوْمٍ صَدَقَةً»

(1/240)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ يُخْرِجُ مِنَ النُّطْفَةِ الْمَيْتَةِ بَشَرًا حَيًّا إِذَا شَاءَ وَأَنَّ الْمُمْنِي يَتَمَنَّى الْوَلَدَ فَلَا يُقَدِّرُ الرَّبُّ , عَزَّ وَجَلَّ , وَيَكْرَهُ وَيَعْزِلُ , فَيُقَدِّرُ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ يُخْرِجُ مِنَ النُّطْفَةِ الْمَيْتَةِ بَشَرًا حَيًّا إِذَا شَاءَ وَأَنَّ الْمُمْنِي يَتَمَنَّى الْوَلَدَ فَلَا يُقَدِّرُ الرَّبُّ , عَزَّ وَجَلَّ , وَيَكْرَهُ وَيَعْزِلُ , فَيُقَدِّرُ. قَالَ اللَّهُ تَعَالَى مُنَبِّهًا عَلَى قُدْرَتِهِ عَلَى ذَلِكَ: {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [الواقعة: 59]

(1/240)

94 - أَخْبَرَنَا أَحْمَدُ بْنُ الرَّبِيعِ قَالَ: حَدَّثَنَا بَكْرُ بْنُ سَهْلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الْبِيكَنْدِيُّ، حَدَّثَنَا إِسْحَاقُ الْحَرْبِيُّ، حَدَّثَنَا الْقَعْنَبِيُّ عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ بْنِ قَعْنَبٍ قَالَا: حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانٍ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَيْرِيزٍ قَالَ: دَخَلْتُ الْمَسْجِدَ فَرَأَيْتُ أَبَا سَعِيدٍ الْخُدْرِيِّ فَجَلَسْتُ إِلَيْهِ فَسَأَلْتُهُ عَنِ الْعَزْلِ، فَقَالَ أَبُو سَعِيدٍ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ بَنِي [ص:241] الْمُصْطَلِقِ فَأَصَبْنَا نِسَاءً مِنْ سَبْيِ الْعَرَبِ فَاشْتَهَيْنَا النِّسَاءَ وَاشْتَدَّتْ عَلَيْنَا الْعُزْبَةُ وَأَحْبَبْنَا الْفِدَاءَ "، وَذَكَرَ الْحَدِيثَ

(1/240)

95 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الدَّيْبُلِيُّ، حَدَّثَنَا مُوسَى بْنُ هَارُونَ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، وَسُرَيْجُ بْنُ يُونُسَ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ نُعَيْمٍ النَّيْسَابُورِيُّ، حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ، قَالُوا: حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي رَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانٍ، عَنِ ابْنِ مُحَيْرِيزٍ قَالَ: دَخَلْتُ أَنَا وَأَبُو صِرْمَةَ عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ فَسَأَلَهُ أَبُو صِرْمَةَ فَقَالَ: يَا أَبَا سَعِيدٍ هَلْ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ الْعَزْلَ؟ قَالَ: نَعَمْ. غَزَوْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَزْوَةَ الْمُصْطَلِقِ , فَسَبَيْنَا كَرَائِمَ الْعَرَبِ , فَطَالَتْ عَلَيْنَا الْعُزْبَةُ , وَرَغِبْنَا فِي الْفِدَاءِ , فَأَرَدْنَا أَنْ نَسْتَمْتِعَ وَنَعْزِلَ , فَقُلْنَا: نَفْعَلُ ذَلِكَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَظْهُرِنَا لَا نَسْأَلُهُ، فَسَأَلْنَاهُ فَقَالَ: «لَا عَلَيْكُمُ أَنْ لَا تَفْعَلُوا، مَا كَتَبَ اللَّهُ , عَزَّ وَجَلَّ , خَلْقَ نَسَمَةٍ هِيَ كَائِنَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِلَّا [ص:242] سَتَكُونُ» رَوَاهُ يَحْيَى بْنُ أَيُّوبَ الْمِصْرِيُّ وَسَعِيدُ بْنُ سَلَمَةَ بْنِ أَبِي الْحُسَامِ وَغَيْرُهُمَا عَنْ رَبِيعَةَ

(1/241)

96 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ، بِمِصْرَ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ جَابِرٍ قَالَ: حَدَّثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ، حَدَّثَنَا الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي الزِّنَادِ عَبْدِ اللَّهِ بْنِ ذَكْوَانَ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانٍ، عَنِ ابْنِ مُحَيْرِيزٍ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ حَدَّثَهُ أَنَّ بَعْضَ النَّاسِ كَلَّمُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَأْنِ الْعَزْلِ , وَذَلِكَ فِي غَزْوَةِ بَنِي الْمُصْطَلِقِ فَأَصَابُوا مِنْهُمْ سَبْيًا وَكَرِهُوا أَنْ يَلِدْنَ مِنْهُمْ فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا عَلَيْكُمْ أَلَّا تَعْزِلُوا فَإِنَّ اللَّهَ , عَزَّ وَجَلَّ , قَدْ قَدَّرَ مَا هُوَ خَالِقٌ إِلَى يَوْمِ الْقِيَامَةِ» رَوَاهُ مُوسَى بْنُ عُتْبَةَ وَالضَّحَّاكُ بْنُ عُثْمَانَ وَمُحَمَّدُ بْنُ إِسْحَاقَ وَغَيْرُهُمْ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانٍ، وَرَوَاهُ مُحَمَّدُ بْنُ مُسْلِمٍ الزُّهْرِيُّ وَمَكْحُولٌ الشَّامِيُّ وَيَحْيَى بْنُ أَبِي عَمْرٍو السَّيْبَانِيُّ عَنِ ابْنِ مُحَيْرِيزٍ. وَرَوَاهُ عَنِ الزُّهْرِيِّ صَالِحُ بْنُ كَيْسَانَ وَعُقَيْلُ بْنُ خَالِدٍ , وَمُحَمَّدُ بْنُ الْوَلِيدِ الزُّبَيْدِيُّ، وَيُونُسُ بْنُ يَزِيدَ الْأَيْلِيُّ، وَشُعَيْبُ بْنُ أَبِي حَمْزَةَ، وَمَالِكُ بْنُ أَنَسٍ، وَاللَّيْثُ بْنُ سَعْدٍ، وَقَالَ مَعْمَرٌ , عَنِ الزُّهْرِيِّ، عَنْ عَطَاءِ بْنِ يَزِيدَ، عَنْ أَبِي سَعِيدٍ، وَقَالَ إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، عَنْ أَبِي سَعِيدٍ، وَرَوَى عَنِ ابْنِ [ص:243] عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ سَهْلِ بْنِ سَعْدٍ وَكُلُّهَا وَهْمٌ، وَالصَّحِيحُ حَدِيثُ ابْنِ مُحَيْرِيزٍ، وَرَوَاهُ عَنْ أَبِي سَعِيدٍ أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ وَمَعْبَدُ بْنُ سِيرِينَ وَعَبْدُ الرَّحْمَنِ بْنُ بِشْرٍ الْأَنْصَارِيُّ وَمُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ وَقَزَعَةُ بْنُ يَحْيَى وَأَبُو الْوَدَّاكِ جَبْرُ بْنُ نَوْفٍ وَأَبُو مُطِيعِ بْنِ عَوْفٍ أَحَدِ بَنِي رِفَاعَةَ , وَقِيلَ أَبُو رِفَاعَةَ مِنْ حَدِيثِ مُعَاذِ بْنِ هِشَامٍ، عَنْ أَبِيهِ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ. وَرَوَى عَنْ أُسَامَةَ بْنِ زَيْدٍ وَأَبِي هُرَيْرَةَ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَأَنَسِ بْنِ مَالِكٍ , وَابْنِ عَبَّاسٍ مِنْ وُجُوهٍ لَا تَثْبُتُ، وَالَّذِي ثَبَتَ مِنْ طُرُقٍ، حَدِيثُ أَبِي سَعِيدٍ أَخْرَجْنَاهَا فِي مَوْضِعِهَا

(1/242)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَإِحْكَامِ صَنْعَتِهِ فِي خَلْقِ الرَّحِمِ وَالْمَشِيمَةِ فِي مُدَّةِ اسْتِقْرَارِ النُّطْفَةِ فِيهَا إِلَى التَّارَاتِ الَّتِي تَمُرُّ عَلَيْهَا إِلَى أَنْ تَصِيرَ بَشَرًا حَيًّا. - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَإِحْكَامِ صَنْعَتِهِ فِي خَلْقِ الرَّحِمِ وَالْمَشِيمَةِ فِي مُدَّةِ اسْتِقْرَارِ النُّطْفَةِ فِيهَا إِلَى التَّارَاتِ الَّتِي تَمُرُّ عَلَيْهَا إِلَى أَنْ تَصِيرَ بَشَرًا حَيًّا. قَالَ اللَّهُ , عَزَّ وَجَلَّ: {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى} [الحج: 5] وَقَالَ: {فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} [الأنعام: 98] وَقَالَ: {فِي ظُلُمَاتٍ ثَلَاثٍ} [الزمر: 6] وَقَالَ: {وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا} [الأحقاف: 15] بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/245)

97 - رَوَى عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، وَابْنِ عَمْرٍو أَنَّ هِلَالًا الْهَجَرِيَّ، سَأَلَهُمَا عَنْ بَدْءِ الْخَلْقِ، فَقَالَا جَمِيعًا: مِنْ تُرَابٍ وَمِنْ مَاءٍ وَمِنْ طِينٍ وَمِنْ ظُلْمَةٍ وَمِنْ نَارٍ، فَقَالَ هِلَالٌ: فَمَا بَدْءُ الْخَمْسِ الَّذِي ذَكَرْتُمَا؟ فَقَالَ ابْنُ عَمْرٍو: مَاءُ يَنْبُوعٍ , وَقَالَ ابْنُ عَبَّاسٍ: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي [ص:246] الْأَرْضِ جَمِيعًا}

(1/245)

98 - وَذَكَرَ عَنْ عِكْرِمَةَ , عَنِ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: " خُلِقَ الْإِنْسَانُ مِنْ خَمْسٍ: مِنْ مَاءٍ وَرِيحٍ وَظُلْمَةٍ وَتُرَابٍ وَنَارٍ "

(1/246)

99 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، وَمُحَمَّدُ بْنُ حَمْزَةَ، وَمُحَمَّدُ بْنُ يُونُسُ، قَالُوا: حَدَّثَنَا يُونُسُ، حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَفَعَهُ قَالَ: " إِنَّ اللَّهَ , عَزَّ وَجَلَّ , قَدْ وَكَّلَ بِالرَّحِمِ مَلَكًا فَيَقُولُ: أَيْ رَبِّ نُطْفَةٌ؟ أَيْ رَبِّ عَلَقَةٌ؟ أَيْ رَبِّ مُضْغَةٌ؟ فَإِذَا أَرَادَ اللَّهُ , عَزَّ وَجَلَّ , أَنْ يَقْضِيَ خَلْقَهَا , قَالَ الْمَلَكُ أَيْ رَبِّ ذَكَرٌ أَمْ أُنْثَى؟ شَقِيٌّ أَمْ سَعِيدٌ؟ فَمَا الرِّزْقُ؟ فَمَا الْأَجَلُ؟ فَيَكْتُبُ كَذَلِكَ فِي بَطْنِ أُمِّهِ " هَذَا خَبَرٌ مُجْمَعٌ عَلَى صِحَّتِهِ مِنْ هَذَا الْوَجْهِ

(1/246)

100 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَمْرٍو، حَدَّثَنَا مُحَمَّدُ بْنُ حَامِدِ بْنِ حُمَيْدٍ، حَدَّثَنَا عَلِيُّ بْنُ إِسْحَاقَ السَّمَرْقَنْدِيُّ، حَدَّثَنَا هُشَيْمُ بْنُ بَشِيرٍ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَوْلُهُ: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ} [الرعد: 8] . فَقَالَ ابْنُ عَبَّاسٍ «إِنْ رَأَتْهُ خَمْسَةَ أَيَّامٍ [ص:247] وَضَعَتْ تِسْعَةَ أَشْهُرٍ وَخَمْسَةَ أَيَّامٍ، وَإِنْ رَأَتْهُ عَشْرَةَ أَيَّامٍ وَضَعَتْهُ لَتِسْعَةِ أَشْهُرٍ وَعَشَرَةِ أَيَّامٍ , فَذَلِكَ غِيضُ الْأَرْحَامِ»

(1/246)

101 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ يَعْقُوبَ الْبَغْدَادِيُّ، بِمِصْرَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْرَائِيلَ الْجَوْهَرِيُّ قَالَ: حَدَّثَنَا عَتَّابُ بْنُ زِيَادٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنِ الزُّهْرِيِّ، أَخْبَرَنِي أَبُو عُبَيْدٍ، مَوْلَى ابْنِ أَزْهَرَ أَنَّهُ سَمِعَ عُثْمَانَ بْنَ عَفَّانَ، رَضِيَ اللَّهُ عَنْهُ وَهُوَ يَخْطُبُ فَقَالَ: «إِنَّهُ رُفِعَ إِلَيَّ امْرَأَةٌ وَلَدَتْ لِسِتَّةِ أَشْهُرٍ مِنْ حِينِ دَخَلَ عَلَيْهَا زَوْجُهَا» ، فَدَخَلَ عَلَيْهِ ابْنُ عَبَّاسٍ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ , قَالَ اللَّهُ , عَزَّ وَجَلَّ , فِي كِتَابِهِ: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} [البقرة: 233] وَفِي آيَةٍ أُخْرَى: {وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا} [الأحقاف: 15] فَإِذَا تَمَّتِ الرَّضَاعَ كَانَ حَمْلُهَا سِتَّةَ أَشْهُرٍ , قَالَ: «فَنَجَتْ»

(1/247)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ، وَأَنَّ الْأُنْثَى تَحْمِلُ وَتَضَعُ بِإِذْنِهِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ، وَأَنَّ الْأُنْثَى تَحْمِلُ وَتَضَعُ بِإِذْنِهِ قَالَ اللَّهُ تَعَالَى مُنَبِّهًا عَلَى قُدْرَتِهِ وَتَقْدِيرِهِ فِي أَعْمَارِ خَلْقِهِ: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [فاطر: 11] . وَقَالَ: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ} [غافر: 67] إِلَى قَوْلِهِ: {ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى} [غافر: 67] . وَقَالَ: {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ} [النحل: 70] . بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/249)

102 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ بَرَّةَ الصَّنْعَانِيُّ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، حَدَّثَنَا سُفْيَانُ، وَأَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ الطَّرَائِفِيُّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ، أَخْبَرَنَا حَبَّانُ بْنُ هِلَالٍ، حَدَّثَنَا وُهَيْبٌ، جَمِيعًا عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ، عَنْ مُجَاهِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ: قَوْلُهُ عَزَّ وَجَلَّ: {أَوَلَمْ [ص:250] نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ} [فاطر: 37] قَالَ: «سِتُّونَ سَنَةً» ، زَادَ وُهَيْبٌ: وَهُوَ الْعُمُرُ الَّذِي أَعْذَرَ اللَّهُ تَعَالَى فِيهِ إِلَى بَنِي آدَمَ. وَقَوْلُهُ: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ} [الأحقاف: 15] قَالَ: " بِضْعٌ وَثَلَاثُونَ، {وَبَلَغَ أَرْبَعِينَ سَنَةً} [الأحقاف: 15] "

(1/249)

103 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ، أَخْبَرَنَا سُلَيْمَانُ بْنُ حَرْبٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا بَلَغَ الْعَبْدُ سِتِّينَ سَنَةً فَقَدْ أَعْذَرَ اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ فِي الْعُمُرِ، أَوْ بَلَغَ إِلَيْهِ فِي الْعُذْرِ»

(1/250)

104 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى بْنِ مَنْدَهٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ فَهِدِ بْنِ حَكِيمٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ بْنِ قَعْنَبٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، عَنْ أَبِيهِ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ عَمَّرَهُ اللَّهُ السِّتِّينَ فَقَدْ أَعْذَرَ اللَّهُ إِلَيْهِ فِي الْعُمُرِ»

(1/250)

105 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ الطَّرَائِفِيُّ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِيُّ، ثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ، عَنْ مُحَمَّدِ بْنِ [ص:251] عَجْلَانَ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَتَتْ عَلَيْهِ سِتُّونَ سَنَةً فَقَدْ أَعْذَرَ اللَّهُ إِلَيْهِ فِي الْعُمُرِ» رَوَاهُ أَبُو مَعْشَرٍ وَإِبْرَاهِيمُ بْنُ الْفَضْلِ، عَنِ الْمَقْبُرِيِّ اهـ

(1/250)

106 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عُمَرَ، ثَنَا مُحَمَّدُ بْنُ حَامِدِ بْنِ حُمَيْدٍ، ثَنَا عَلِيُّ بْنُ إِسْحَاقَ السَّمَرْقَنْدِيُّ، ثَنَا أَبُو سُفْيَانَ مُحَمَّدُ بْنُ حُمَيْدٍ الْمَعْمَرِيُّ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنْ مُحَمَّدٍ يَعْنِي ابْنَ مَعْنٍ الْغِفَارِيَّ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ أَعْذَرَ اللَّهُ , عَزَّ وَجَلَّ , إِلَى عَبْدٍ أَخَّرَ فِي أَجَلِهِ حَتَّى بَلَغَ أَرَاهُ سِتِّينَ» رَوَاهُ إِبْرَاهِيمُ بْنُ الْفَضْلِ , عَنِ ابْنِ أَبِي حُسَيْنٍ، عَنْ عَطَاءٍ، عَنْ عَبْدِ الرَّحْمَنِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَ مَعْنَاهُ وَلَا يَثْبُتُ

(1/251)

107 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، ثَنَا إِبْرَاهِيمُ بْنُ فَهِدٍ، ثَنَا يُوسُفُ بْنُ مُوسَى، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَعْمَارُ أُمَّتِي مَا بَيْنَ السِّتِّينَ إِلَى السَّبْعِينَ» وَهَذَا إِسْنَادٌ حَسَنٌ مَشْهُورٌ عَنِ الْمُحَارِبِيِّ

(1/252)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ بِأَنَّهُ خَلَقَ الْخَلْقَ وَجَعَلَهُمْ سَمِيعًا وَبَصِيرًا يَسْمَعُونَ وَيُبْصِرُونَ وَهِيَ مِنَ الْأَسْمَاءِ الْمُسْتَعَارَةِ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى لِخَلْقِهِ لِيَعْرِفُوا نِعْمَةَ اللَّهِ تَعَالَى عَلَيْهِمْ بِذَلِكَ - التوحيد لابن من

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ بِأَنَّهُ خَلَقَ الْخَلْقَ وَجَعَلَهُمْ سَمِيعًا وَبَصِيرًا يَسْمَعُونَ وَيُبْصِرُونَ وَهِيَ مِنَ الْأَسْمَاءِ الْمُسْتَعَارَةِ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى لِخَلْقِهِ لِيَعْرِفُوا نِعْمَةَ اللَّهِ تَعَالَى عَلَيْهِمْ بِذَلِكَ، فَتَسَمَّى بِالسَّمِيعِ الْبَصِيرِ وَسَمَّى عَبْدَهُ سَمِيعًا بَصِيرًا. فَاتَّفَقَتِ الْأَسْمَاءُ وَاخْتَلَفَتِ الْمَعَانِي إِذْ لَمْ يُشْبِهْ مِنْ جَمِيعِ الْجِهَاتِ. قَالَ اللَّهُ تَعَالَى مُنَبِّهًا عَلَى قُدْرَتِهِ عَلَى ذَلِكَ: {فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} [الإنسان: 2] ، {إِمَّا شَاكِرًا وَإِمَّا كَفُورًا} [الإنسان: 3] وَقَالَ عَزَّ وَجَلَّ: {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ} [الملك: 23] بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/256)

108 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، حَدَّثَنَا مَنْصُورُ بْنُ الْمُعْتَمِرِ، عَنْ مُجَاهِدٍ، عَنْ أَبِي مَعْمَرٍ عَبْدِ اللَّهِ بْنِ سَخْبَرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: اجْتَمَعَ عِنْدَ الْبَيْتِ ثَلَاثَةُ نَفَرٍ قُرَشِيَّانِ وَثَقَفِيٌّ أَوْ ثَقَفِيَّانِ وَقُرَشِيُّ، قَلِيلٌ فِقْهُ قُلُوبِهِمْ كَثِيرٌ شَحْمُ بُطُونِهِمْ , فَقَالَ أَحَدُهُمْ: أَتَرَوْنَ اللَّهَ يَسْمَعُ مَا نَقُولُ؟ فَقَالَ الْآخَرُ: يَسْمَعُ إِذَا جَهَرْنَا وَلَا يَسْمَعُ إِنْ [ص:257] أَخْفَيْنَا , فَقَالَ الْآخَرُ: إِنْ كَانَ يَسْمَعُ إِذَا جَهَرْنَا فَإِنَّهُ يَسْمَعُ إِذَا أَخْفَيْنَا. فَأَنْزَلَ اللَّهُ تَعَالَى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ} [فصلت: 22] الْآَيَةَ

(1/256)

109 - أَخْبَرَنَا عَلِيُّ بْنُ عِيسَى بْنِ عَبْدَوَيْهِ، وَعَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ، حَدَّثَنَا أُمَيَّةُ بْنُ بِسْطَامٍ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنَا رَوْحُ بْنُ الْقَاسِمِ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، عَنْ أَبِي مَعْمَرٍ، عَنِ ابْنِ مَسْعُودٍ، فِي هَذِهِ الْآيَةِ: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ} [فصلت: 22] الْآَيَةَ قَالَ: " كَانَ رَجُلَانِ مِنْ ثَقِيفٍ وَخَتَنٌ لَهُمَا مِنْ قُرَيْشٍ أَوْ رَجُلَانِ مِنْ قُرَيْشٍ وَخَتَنٌ لَهُمَا مِنْ ثَقِيفٍ فِي بَيْتٍ، فَقَالَ بَعْضُهُمْ: أَتَرَوْنَ اللَّهَ , عَزَّ وَجَلَّ , يَسْمَعُ نَجْوَانَا أَوْ حَدِيثَنَا؟ قَالَ بَعْضُهُمْ: قَدْ سَمِعَ بَعْضَهُ وَلَمْ يَسْمَعْ بَعْضَهُ. فَقَالَ: لَئِنْ كَانَ سَمِعَ بَعْضَهُ لَقَدْ سَمِعَ كُلَّهُ. فَنَزَلَتْ هَذِهِ الْآيَةُ {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ} [فصلت: 22] " الْآَيَةَ

(1/257)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَإِحْكَامِ صَنْعَتِهِ فِي مَصَالِحِ خَلْقِهِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَإِحْكَامِ صَنْعَتِهِ فِي مَصَالِحِ خَلْقِهِ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا} [الفرقان: 54] وَقَالَ عَزَّ وَجَلَّ: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى} [الحجرات: 13] الْآَيَةَ بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/261)

110 - أَخْبَرَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُونُسَ قَالَ: حَدَّثَنَا أُسَيْدُ بْنُ عَاصِمٍ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ، ثَنَا هِشَامُ بْنُ سَعْدٍ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ , قَدْ أَذْهَبَ عَنْكُمْ عُبِّيَّةَ أَهْلِ الْجَاهِلِيَّةِ وَفَخْرَهَا بِالْآبَاءِ، مُؤْمِنٌ تَقِيٌّ , وَفَاجِرٌ شَقِيٌّ، النَّاسُ بَنُو آدَمَ، وَآدَمُ مِنْ تُرَابٍ، لَيَدَعَنَّ أَقْوَامٌ فَخْرَهُمْ بِأَقْوَامٍ، إِنَّمَا هُمْ فَحْمٌ مِنْ فَحْمِ جَهَنَّمَ، أَوْ لَيَكُونُنَّ أَهْوَنَ عَلَى اللَّهِ مِنَ الْجِعْلَانِ الَّتِي تَدْفَعُ النَّتَنَ بِأَنْفِهَا» [ص:262] هَذَا حَدِيثٌ مَشْهُورٌ عَنْ هِشَامٍ مُتَّصِلٌ صَحِيحٌ

(1/261)

111 - أَخْبَرَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو مَعِينٍ الْحُسَيْنُ بْنُ الْحَسَنِ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ، حَدَّثَنَا نَافِعُ بْنُ يَزِيدَ، أَخْبَرَنِي جَعْفَرُ بْنُ رَبِيعَةَ، أَنَّهُ سَمِعَ عِرَاكَ بْنَ مَالِكٍ، يَقُولُ: سَمِعْتُ أَبَا هُرَيْرَةَ، ح وَأَخْبَرَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ إِسْحَاقَ، حَدَّثَنَا الْمِقْدَامُ بْنُ عِيسَى بْنِ تَلِيدٍ قَالَ: حَدَّثَنَا خَلَفُ بْنُ خَالِدٍ أَبُو الْمُهَنَّا، , حَدَّثَنَا بَكْرُ بْنُ مُضَرٍ، حَدَّثَنَا جَعْفَرُ بْنُ رَبِيعَةَ، عَنْ عِرَاكِ بْنِ مَالِكٍ، أَنَّهُ حَدَّثَهُ أَنَّهُ، سَمِعَ أَبَا هُرَيْرَةَ، يَقُولُ: [ص:263] قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَرْغَبُوا عَنْ آبَائِكُمْ فَمَنْ رَغِبَ عَنْ أَبِيهِ فَقَدْ كَفَرَ»

(1/262)

112 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ، حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا شُعْبَةُ بْنُ الْحَجَّاجِ، عَنْ أَبِي جَعْفَرِ بْنِ إِيَاسٍ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِهِ: {بَنِينَ وَحَفَدَةً} [النحل: 72] قَالَ: «هُوَ الْوَلَدُ , يَعْنِي وَوَلَدَ الْوَلَدِ»

(1/263)


ذِكْرُ الْآيَاتِ الَّتِي تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ مِنْ تَقَلُّبِ أَحْوَالِ الْعَبْدِ وَأَنَّهُ الْمُدَبِّرُ لِذَلِكَ مِنْ حَالِ الصِّحَّةِ وَالْمَرَضِ وَالْمَوْتِ وَالْحَيَاةِ وَالنَّوْمِ وَالِانْتِبَاهِ وَالْفَقْرِ وَالْغِنَى وَالْعَجْزِ وَالْقُدْرَةِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ الْآيَاتِ الَّتِي تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ مِنْ تَقَلُّبِ أَحْوَالِ الْعَبْدِ وَأَنَّهُ الْمُدَبِّرُ لِذَلِكَ مِنْ حَالِ الصِّحَّةِ وَالْمَرَضِ وَالْمَوْتِ وَالْحَيَاةِ وَالنَّوْمِ وَالِانْتِبَاهِ وَالْفَقْرِ وَالْغِنَى وَالْعَجْزِ وَالْقُدْرَةِ. قَالَ اللَّهُ تَعَالَى مُنَبِّهًا عَلَى قُدْرَتِهِ عَنْ أَحْوَالِ الْعَبِيدِ وَعَجَزِهِمْ إِلَّا بِمَعُونَةِ اللَّهِ , عَزَّ وَجَلَّ فَقَالَ: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} [الأعراف: 54] وَقَالَ: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [الواقعة: 64] وَقَالَ: {أَفَرَأَيْتُمْ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} [الواقعة: 68] وَقَالَ: {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُوُنَ} وَقَالَ مُخْبِرًا عَنْ إِيمَانِ إِبْرَاهِيمَ , عَلَيْهِ السَّلَامُ: {الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ} [الشعراء: 78] الْآَيَةَ

(1/266)

بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/267)

113 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى بْنِ مَنْدَهٍ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ بْنِ قَعْنَبٍ، وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ قَالَا: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، عَنْ حُذَيْفَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ تَعَالَى خَالِقُ كُلِّ صَانِعٍ وَصَنْعَتَهُ»

(1/267)

114 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا يَزِيدُ بْنُ عَبْدِ الصَّمَدِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ أَبُو النَّضْرِ، حَدَّثَنَا أَبُو ضَمْرَةَ، عَنِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَطَاءِ بْنِ مِينَا، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ صَانِعٌ مَا شَاءَ , لَا مُكْرِهَ لَهُ»

(1/267)

115 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا بَحْرُ بْنُ نَصْرٍ، حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنَا عَمْرُو بْنُ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِكُلِّ دَاءٍ دَوَاءٌ، فَإِذَا أَصَابَ دَوَاءٌ الدَّاءَ بَرَأَ بِإِذْنِ اللَّهِ , عَزَّ وَجَلَّ»

(1/267)

116 - أَخْبَرَنَا مُحَمَّدُ بْنُ عِيسَى الرَّازِيُّ، وَعَبْدُوسُ بْنُ الْحُسَيْنِ قَالَا: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ , [ص:268] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الَّذِي أَنْزَلَ الدَّاءَ أَنْزَلَ الدَّوَاءَ» هَذَا إِسْنَادٌ مُتَّصِلٌ مَشْهُورٌ رَوَاهُ زِيَادُ بْنُ عِلَاقَةَ، عَنْ أُسَامَةَ بْنِ شَرِيكٍ

(1/267)

117 - أَخْبَرَنَا إِسْمَاعِيلُ الْبَغْدَادِيُّ، حَدَّثَنَا عَبَّاسُ بْنُ الدُّورِيِّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، حَدَّثَنَا مِسْعَرٌ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تُوَاصِلُوا» . قَالُوا: فَإِنَّكَ تُوَاصِلُ. قَالَ: «إِنِّي لَسْتُ كَأَحَدِكُمْ، إِنِّي أَبِيتُ يُطْعِمُنِي رَبِّي وَيَسْقِينِي»

(1/268)


ذِكْرُ آيَاتٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ مُقَلِّبُ الْقُلُوبِ عَلَى مَا يَشَاءُ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَاتٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ مُقَلِّبُ الْقُلُوبِ عَلَى مَا يَشَاءُ قَالَ اللَّهُ عَزَّ وَجَلَّ , مُخْبِرًا عَلَى قُدْرَتِهِ وَعِلْمِهِ بِمَا فِي قُلُوبِ الْعِبَادِ {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24] وَقَالَ: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ} [الأنعام: 110] الْآيَةُ. وَقَالَ مُنَبِّهًا عَلَى دُعَائِهِ: {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} [آل عمران: 8] وَقَالَ: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/272)

118 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ، أَخْبَرَنِي أَبِي قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، حَدَّثَنِي بُسْرُ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ قَالَ: سَمِعْتُ النَّوَّاسَ بْنَ سَمْعَانَ الْكِلَابِيَّ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ قَلْبٍ إِلَّا وَهُوَ بَيْنَ إِصْبُعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ , عَزَّ وَجَلَّ , إِنْ شَاءَ أَقَامَهُ وَإِنْ شَاءَ أَزَاغَهُ , وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى [ص:273] دِينِكَ، وَالْمِيزَانُ بِيَدِ الرَّحْمَنِ يَرْفَعُ أَقْوَامًا وَيَضَعُ آخَرِينَ إِلَى يَوْمِ الْقِيَامَةِ» هَذَا حَدِيثُ ثَابِتٍ رُوِيَ مِنْ وُجُوهٍ أَخْرَجْنَاهَا بَعْدَ هَذَا

(1/272)

119 - أَخْبَرَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ عَلِيٍّ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ رَبِيعٍ، حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، وَغَيْرِهِ، عَنْ أَنَسٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا يُكْثِرُ أَنْ يَقُولَ: «يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ»

(1/273)

120 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو [ص:274] حَاتِمٍ الرَّازِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَالِمٍ الْحِمْصِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ الْأَفْطَسِيُّ، حَدَّثَنَا الْوَلِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُرَشِيُّ، حَدَّثَنَا سَلَمَةُ بْنُ نُفَيْلٍ السَّكُونِيُّ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَزَالُ مِنْ أُمَّتِي أُمَّةٌ قَائِمَةٌ ظَاهِرَةٌ عَلَى النَّاسِ حَتَّى يُزِيغَ اللَّهُ , عَزَّ وَجَلَّ , قُلُوبَ أَقْوَامٍ فَيُقَاتِلُوهُمْ لِيَنَالُوا مِنْهُمْ»

(1/273)

121 - أَخْبَرَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ حَفْصٍ الْأَصْبَهَانِيُّ، حَدَّثَنَا سَعِيدُ بْنُ كُوفِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِيُّ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اللَّهُمَّ زِدْنِي عِلْمًا وَلَا تُزِغْ قَلْبِي بَعْدَ إِذْ هَدَيْتَنِي وَهَبْ لِي مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ» هَذَا إِسْنَادٌ مُتَّصِلٌ مَشْهُورٌ، وَعَبْدُ اللَّهِ بْنُ الْوَلِيدِ مِصْرِيُّ

(1/274)

122 - أَخْبَرَنَا عَلِيُّ بْنُ الْعَبَّاسِ الْغَزِّيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، أَخْبَرَنَا مَعْمَرُ بْنُ رَاشِدٍ، عَنْ أَيُّوبَ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: " {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} [آل عمران: 7] . إِذَا رَأَيْتُمُ الَّذِينَ يُجَادِلُونَ فِيهِ فَهُمُ الَّذِينَ عَنَى اللَّهُ , عَزَّ وَجَلَّ , فَاحْذَرُوهُمْ " وَلِهَذَا الْحَدِيثِ طُرُقٌ، رَوَى أَبُو غَالِبٍ عَنْ أَبِي أُمَامَةَ عَنِ النَّبِيِّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ} [آل عمران: 7] قَالَ: زَيْغٌ بِهِمْ. رَوَاهُ جَمَاعَةٌ عَنْهُ

(1/275)

123 - أَخْبَرَنَا عَلِيُّ بْنُ الْعَبَّاسِ، حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ قَتَادَةَ، {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ} [آل عمران: 7] قَالَ: «الْحَرُورِيَّةُ وَالسِّبَائِيَّةُ لَقَدْ كَانَ أَصْحَابُ بَدْرٍ وَالْحُدَيْبِيَةِ وَأَزْوَاجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَهْلُ بَيْعَةِ الرِّضْوَانِ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ فِيهِمْ خَبَرٌ وَعِبْرَةٌ لِمَنْ اعْتَبَرَ، مَا خَرَجَ وَاحِدٌ مِنْهُمْ ذَكَرٌ أَوْ أُنْثَى، بَلْ كَانُوا يُحَدِّثُونَ بِنَعْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاهُمْ وَلَقَدْ كَانُوا يَبْغَضُونَهُمْ وَيُعَادُونَهُمْ، وَيَشُدُّوا بِأَيْدِيهِمْ إِذَا لَقُوهُمْ وَلَوْ كَانَ هُدًى لَاجْتَمَعَ، وَلَكِنْ كَانَتْ ضَلَالَةٌ فَتَفَرَّقَ , وَكَذَلِكَ الْأَمْرُ إِذَا كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ وُجِدَ فِيهِ اخْتِلَافٌ كَثِيرٌ»

(1/276)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ , وَأَنَّهُ مُقَلِّبُ الْقُلُوبِ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ إِلَى مَا يُرِيدُ مِنَ السَّعَادَةِ وَالشَّقَاءِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ اللَّهِ , عَزَّ وَجَلَّ , وَأَنَّهُ مُقَلِّبُ الْقُلُوبِ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ إِلَى مَا يُرِيدُ مِنَ السَّعَادَةِ وَالشَّقَاءِ قَالَ اللَّهُ تَعَالَى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24] وَقَالَ: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ} [الأنعام: 110] الْآَيَةَ قَالَ ابْنُ عَبَّاسٍ: {يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24] يَحُولُ بَيْنَ الْمُؤْمِنِ وَبَيْنَ أَنْ يَكُفُرَ وَبَيْنَ الْكَافِرِ وَبَيْنَ أَنْ يُؤْمِنَ. وَرُوِيَ عَنِ ابْنِ عَبَّاسٍ , رَضِيَ اللَّهُ عَنْهُ , أَنَّهُ قَالَ: يَحُولُ بَيْنَ الْكَافِرِ وَبَيْنَ أَنْ يَعِيَ بَابًا مِنَ الْخَيْرِ أَوْ يَعْلَمَهُ. قَالَ مُجَاهِدٌ: يَتْرُكُهُ حَتَّى لَا يَعْقِلَ

(1/279)

124 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ يَعْقُوبَ الْبَغْدَادِيُّ، بِمِصْرَ، حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ قَالَ: حَدَّثَنَا الْفُضَيْلُ بْنُ سُلَيْمَانَ النُّمَيْرِيُّ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ [ص:280] عُمَرَ، عَنْ أَبِيهِ قَالَ: كَانَتْ يَمِينُ رَسُولِ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا وَمُقَلِّبِ الْقُلُوبِ» رَوَاهُ جَمَاعَةٌ عَنْ فُضَيْلٍ

(1/279)

125 - أَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا السُّرِّيُّ بْنُ يَحْيَى قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ سَعِيدٍ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمٍ، عَنِ ابْنِ عُمَرَ قَالَ: كَانَ يَمِينُ النَّبِيِّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا وَمُقَلِّبِ الْقُلُوبِ» رَوَاهُ وُهَيْبٌ وَالدَّرَاوَرْدِيُّ وَابْنُ الْمُبَارَكِ وَيَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ سَالِمٍ

(1/280)

126 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، حَدَّثَنَا وُهَيْبٌ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِيهِ قَالَ: كَانَتْ دَعْوَةُ رَسُولِ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَا وَمُقَلِّبِ الْقُلُوبِ»

(1/280)

127 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ قَالَ: كَانَ يَمِينُ رَسُولِ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا وَمُقَلِّبِ الْقُلُوبِ»

(1/280)

128 - أَخْبَرَنَا أَحْمَدُ بْنُ إِسْحَاقَ , وَعَلِيٌّ قَالَا: حَدَّثَنَا يُوسُفُ بْنُ يَعْقُوبَ بْنِ حَمَّادِ بْنِ زَيْدٍ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ سَالِمٍ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمٍ، عَنْ أَبِيهِ قَالَ: كَانَ يَمِينُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْلِفُ بِهَا كَثِيرًا: «لَا وَمُقَلِّبِ الْقُلُوبِ»

(1/281)

129 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ، بِمِصْرَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِيهِ قَالَ: كَانَتْ يَمِينُ رَسُولِ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا وَمُقَلِّبِ الْقُلُوبِ» وَقَالَ سُلَيْمَانُ بْنُ بِلَالٍ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ نَافِعٍ، عَنْ سَالِمٍ

(1/281)

130 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، حَدَّثَنِي أَخِي، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ نَافِعٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِيهِ قَالَ: كَانَ يَمِينُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَثِيرًا مَا سَمِعْتُ يَقُولُ: «لَا وَمُقَلِّبِ الْقُلُوبِ» وَرَوَى هَذَا الْحَدِيثَ مِنْ حَدِيثِ الزُّهْرِيِّ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ , عَنْ أَبِيهِ وَعَنْهُ , عَبَّادُ بْنُ إِسْحَاقَ، وَرَوَى عَنْ يُونُسَ، عَنِ الزُّهْرِيِّ، عَنْ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِيهِ

(1/281)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّ الْأَرْوَاحَ بِيَدِهِ فِي حَالِ الْمَوْتِ وَالْحَيَاةِ وَالنَّوْمِ وَالِانْتِبَاهِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّ الْأَرْوَاحَ بِيَدِهِ فِي حَالِ الْمَوْتِ وَالْحَيَاةِ وَالنَّوْمِ وَالِانْتِبَاهِ. قَالَ اللَّهُ تَعَالَى مُخْبِرًا عَنْ قُدْرَتِهِ عَلَى ذَلِكَ: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فِيمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى} [الزمر: 42] بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/283)

131 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا السُّرِّيُّ بْنُ يَحْيَى، ح وَأَخْبَرَنَا أَبُو عَمْرٍو، مَوْلَى بَنِي هَاشِمٍ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ قَالَا: حَدَّثَنَا قَبِيصَةُ بْنُ عُقْبَةَ أَبُو عَامِرٍ السُّوَائِيُّ، أَخْبَرَنَا سُفْيَانُ، ح وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، حَدَّثَنَا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ، أَخْبَرَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ، ح وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَا: أَخْبَرَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا شُعْبَةُ، ح وَأَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ، حَدَّثَنَا مُعَاذُ بْنُ الْمُثَنَّى، ح وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: حَدَّثَنَا مُسَدَّدُ بْنُ مُسَرْهَدٍ، حَدَّثَنَا أَبُو عَوَانَةَ، كُلُّهُمْ عَنْ عَبْدِ [ص:284] الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ رِبْعِيِّ بْنِ خِرَاشٍ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ يَنَامَ قَالَ: «بِسْمِ اللَّهِ أَمُوتُ وَأَحْيَا» . وَإِذَا اسْتَيْقَظَ مِنْ مَنَامِهِ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وَإِلَيْهِ النُّشُورُ»

(1/283)

132 - أَخْبَرَنَا الْحَسَنُ وَحَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ قَالَا: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ هَانِئٍ النَّيْسَابُورِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ غُنْدَرٌ، عَنْ شُعْبَةَ، عَنْ [ص:285] خَالِدٍ الْحَذَّاءِ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، أَنَّهُ أَمَرَ رَجُلًا إِذَا أَخَذَ مَضْجَعَهُ قَالَ: «اللَّهُمَّ أَنْتَ خَلَقْتَ نَفْسِي وَأَنْتَ تَتَوَفَّاهَا , لَكَ مَحْيَاهَا وَمَمَاتُهَا , فَإِنْ أَحْيَيْتَهَا فَاحْفَظْهَا وَإِنْ أَمَتَّهَا فَاغْفِرْ لَهَا» . فَقَالَ لَهُ رَجُلٌ: سَمِعْتَ هَذَا مِنْ عُمَرَ؟ قَالَ: مِنْ خَيْرٍ مِنْ عُمَرَ , مِنْ رَسُولِ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/284)

133 - أَخْبَرَنَا عَلِيُّ بْنُ عِيسَى بْنِ عَبْدَوَيْهِ، وَسَعِيدُ بْنُ عَلِيِّ بْنِ مُحَمَّدِ بْنِ نَصْرٍ قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ، حَدَّثَنَا أُمَيَّةُ بْنُ بِسْطَامٍ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنَا رَوْحُ بْنُ الْقَاسِمِ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَقُولُ حِينَ يُصْبِحُ: «اللَّهُمَّ بِكَ أَصْبَحْنَا وَبِكَ أَمْسَيْنَا وَبِكَ نَحْيَا وَبِكَ نَمُوتُ وَإِلَيْكَ النُّشُورُ» , وَإِذَا أَمْسَى قَالَ: «اللَّهُمَّ بِكَ أَمْسَيْنَا وَبِكَ أَصْبَحْنَا وَبِكَ نَحْيَا وَبِكَ نَمُوتُ وَإِلَيْكَ الْمَصِيرُ»

(1/285)

134 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، وَأَخْبَرَنَا الْحَسَنُ بْنُ مَنْصُورٍ، حَدَّثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ مُعَاوِيَةَ، ح وَأَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ بْنِ أَيُّوبَ بْنِ حَذْلَمٍ قَالَ: حَدَّثَنَا أَبُو زُرْعَةَ [ص:286] بْنُ عَمْرٍو قَالَا: حَدَّثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ، حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنِ الزُّهْرِيِّ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ، أَنَّ الْحُسَيْنَ بْنَ عَلِيٍّ، حَدَّثَهُ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ , رَضِيَ اللَّهُ عَنْهُ حَدَّثَهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَرَقَهُ وَفَاطِمَةَ لَيْلَةً فَقَالَ: «أَلَا تُصَلُّونَ؟» فَقُلْتُ: يَا رَسُولَ اللَّهِ ‍ إِنَّمَا أَنْفُسُنَا بِيَدِ اللَّهِ , عَزَّ وَجَلَّ , إِذَا شَاءَ أَنْ يَبْعَثَنَا، فَانْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قُلْتُ لَهُ ذَلِكَ وَهُوَ يَضْرِبُ فَخِذَهُ يَقُولُ: " {وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا} [الكهف: 54] ". رَوَاهُ صَالِحُ بْنُ كَيْسَانَ وَعُقَيْلُ بْنُ خَالِدٍ، عَنِ الزُّهْرِيِّ

(1/285)

135 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ أَحْمَدَ بْنِ حَيَّانَ، حَدَّثَنَا حَرْمَلَةُ بْنُ يَحْيَى، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ يُونُسَ بْنِ يَزِيدَ الْأَيْلِيِّ، عَنِ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِبِلَالٍ: «اكْلَأْ لَنَا اللَّيْلَةَ» ، فَلَمَّا كَانَ فِي وَجْهِ الصُّبْحِ نَامُوا حَتَّى ضَرَبَتْهُمُ الشَّمْسُ فَقَالَ النَّبِيُّ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا بِلَالُ» . فَقَالَ بِلَالٌ: يَا رَسُولَ اللَّهِ أَخَذَ بِنَفْسِي الَّذِي أَخَذَ بِنَفْسِكَ

(1/286)

136 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُسْلِمٍ، حَدَّثَنَا أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبَانُ بْنُ يَزِيدَ الْعَطَّارُ، حَدَّثَنَا مَعْمَرُ بْنُ رَاشِدٍ، عَنِ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: عَرَّسَ بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرْجِعَهُ مِنْ خَيْبَرٍ، فَقَالَ: «مَنْ يَحْفَظُ عَلَيْنَا صَلَاتَنَا؟» فَقَالَ بِلَالٌ أَنَا قَالَ فَمَا اسْتَيْقَظُوا إِلَّا بِحَرِّ الشَّمْسِ، فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ارْتَفِعُوا عَنْ هَذَا الْمَكَانِ» ، ثُمَّ قَالَ: «يَا بِلَالُ نِمْتَ؟» فَقَالَ: يَا رَسُولَ اللَّهِ أَخَذَ بِنَفْسِي الَّذِي أَخَذَ بِنَفْسِكُمْ قَالَ: فَأَمَرَ بِلَالًا فَأَذَّنَ وَأَقَامَ، ثُمَّ صَلَّى، ثُمَّ قَالَ: " مَنْ نَسِيَ صَلَاةً فَلْيُصَلِّهَا إِذَا ذَكَرَهَا , قَالَ اللَّهُ تَعَالَى: {أَقِمْ الصَّلَاةَ لِذِكْرِي} [طه: 14] "

(1/287)

137 - أَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ، حَدَّثَنَا مُعَاذُ بْنُ فَضَالَةَ، حَدَّثَنَا هِشَامُ الدَّسْتُوَائِيُّ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَوَى أَحَدُكُمْ إِلَى فِرَاشِهِ ابْتَدَرَهُ مَلَكٌ وَشَيْطَانٌ، يَقُولُ الشَّيْطَانُ: افْتَحْ بِشَرٍ، وَيَقُولُ الْمَلَكُ: افْتَحْ بِخَيْرٍ، فَإِنْ ذَكَرَ اللَّهَ عَزَّ وَجَلَّ ذَهَبَ الشَّيْطَانُ وَبَاتَ الْمَلَكُ يَكْلَؤُهُ , فَإِذَا اسْتَيْقَظَ مِنْ مَنَامِهِ ابْتَدَرَهُ مَلَكٌ وَشَيْطَانٌ فَيَقُولُ الشَّيْطَانُ افْتَحْ بِشَرٍ، وَيَقُولُ [ص:288] الْمَلَكُ: افْتَحْ بِخَيْرٍ، فَإِنْ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي رَدَّ إِلَيَّ نَفْسِي مِنْ بَعْدِ مَوْتِهَا وَلَمْ يُمِتْهَا فِي مَنَامِهَا، الْحَمْدُ لِلَّهِ الَّذِي يُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ، الْحَمْدُ لِلَّهِ الَّذِي يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. فَإِنْ خَرَّ مِنْ مَنَامِهِ فَمَاتَ , أَوْ مِنْ فِرَاشِهِ «, شَكَّ هِشَامٌ ,» مَاتَ شَهِيدًا، فَإِنْ قَامَ فَصَلَّى فِي الْفَضَائِلِ "

(1/287)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ الرَّزَّاقُ الْمُغْنِي الْمُفْقِرُ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ الرَّزَّاقُ الْمُغْنِي الْمُفْقِرُ قَالَ اللَّهُ تَعَالَى ذَاكِرًا لِنِعَمِهِ عَلَى عِبَادِهِ: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [الروم: 40] وَقَالَ: {الْآَيَةَ أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/291)

138 - أَخْبَرَنَا خَيْثَمَةُ، وَمُحَمَّدُ بْنُ عَلِيٍّ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ حَازِمٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، أَخْبَرَنَا إِسْرَائِيلُ بْنُ يُونُسَ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ سَعْدٍ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبِ بْنِ الْحَسَنِ النَّسَائِيُّ قَالَ: حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ، حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، حَدَّثَنَا إِسْرَائِيلُ، حَدَّثَنَا أَبُو إِسْحَاقَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: " أَقْرَأَنِي رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] "

(1/291)

139 - أَخْبَرَنَا الْحَسَنُ بْنُ يُوسُفَ الطَّرَائِفِيُّ، بِمِصْرَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ، حَدَّثَنَا حَيْوَةُ بْنُ شُرَيْحٍ، أَخْبَرَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ، أَنَّهُ سَمِعَ عَمْرَو بْنَ حُرَيْثٍ، يَقُولُ: " إِنَّمَا نَزَلَتْ هَذِهِ الْآيَةُ فِي أَصْحَابِ الصُّفَّةِ {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ} [الشورى: 27] لِأَنَّهُمْ قَالُوا: لَوْ أَنَّ لَنَا فَتَمَنَّوُا الدُّنْيَا "

(1/292)

140 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، وَأَخْبَرَنَا عَلِيُّ بْنُ الْعَبَّاسِ، حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ قَالَا: حَدَّثَنَا ثَوْرُ بْنُ يَزِيدَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنْ أَبِي أُمَامَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا فَرَغَ مِنْ طَعَامِهِ قَالَ: «الْحَمْدُ لِلَّهِ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ غَيْرَ مُوَدَّعٍ وَلَا مَكْفِيٍّ وَلَا مُسْتَغْنًى عَنْهُ رَبَّنَا» رَوَاهُ الثَّوْرِيُّ وَبِشْرُ بْنُ مَنْصُورٍ وَغَيْرُ وَاحِدٍ عَنْ ثَوْرِ بْنِ يَزِيدَ بِإِسْنَادِهِ نَحْوَهُ، وَرَوَاهُ مُعَاوِيَةُ بْنُ صَالِحٍ وَالسُّرِّيُّ بْنُ يَنْعَمَ، عَنْ عَامِرِ بْنِ جَشِيبٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ بِإِسْنَادِهِ [ص:293] نَحْوَهُ، وَرَوَاهُ أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ عَنْ رَاشِدِ بْنِ سَعْدٍ وَحَبِيبِ بْنِ عُبَيْدٍ، عَنْ أَبِي أُمَامَةَ وَهَذَا إِسْنَادٌ مَشْهُورٌ صَحِيحٌ

(1/292)

141 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدِ بْنِ غَالِبٍ قَالَ: حَدَّثَنَا إِسْحَاقُ الْأَزْرَقُ، حَدَّثَنَا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ , عَزَّ وَجَلَّ , لَيَرْضَى عَنِ الْعَبْدِ أَنْ يَأْكُلَ الْأَكْلَةَ فَيَحْمَدَهُ عَلَيْهَا أَوْ يَشْرَبَ الشَّرْبَةَ فَيَحْمَدَهُ عَلَيْهَا»

(1/293)

142 - أَخْبَرَنَا شُرَيْحُ بْنُ كُلَيْبٍ قَالَ: حَدَّثَنَا عِيسَى بْنُ أَحْمَدَ الْعَسْقَلَانِيُّ الْبَلْخِيُّ، حَدَّثَنَا بِشْرُ بْنُ بَكْرٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ، عَنْ رَاشِدِ بْنِ سَعْدٍ، وَحَبِيبِ بْنِ عُبَيْدٍ، أَنَّهُمَا سَمِعَا أَبَا أُمَامَةَ الْبَاهِلِيَّ، يَقُولُ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَقُولُ عِنْدَ فَرَاغِي مِنَ الطَّعَامِ , قَالَ: " قُلْ: اللَّهُمَّ أَنْتَ أَطْعَمْتَنَا وَسَقَيْتَنَا فَلَكَ الْحَمْدُ غَيْرَ مَكْفِيٍّ وَلَا مُوَدَّعٍ وَلَا مُسْتَغْنًى عَنْهُ "

(1/293)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ الْمُمْرِضُ الْمُدَاوِي الشَّافِي لِعِبَادِهِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ الْمُمْرِضُ الْمُدَاوِي الشَّافِي لِعِبَادِهِ قَالَ اللَّهُ , عَزَّ وَجَلَّ , مُخْبِرًا عَنْ إِيمَانِ نَبِيِّهِ وَخَلِيلِهِ: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ} [الشعراء: 81]

(1/296)

143 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ بْنِ حَفْصٍ قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ سُفْيَانَ الْفَارِسِيُّ قَالَ: حَدَّثَنَا مُسَدَّدٌ، حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ قَالَ: دَخَلْتُ أَنَا وَثَابِتُ الْبُنَانِيُّ، عَلَى أَنَسِ بْنِ مَالِكٍ , فَقَالَ ثَابِتٌ: يَا أَبَا حَمْزَةَ اشْتَكَيْتُ، فَقَالَ أَنَسٌ: أَلَا أَرْقِيكَ بِرُقْيَةِ رَسُولِ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: بَلَى. قَالَ: قُلْ: «اللَّهُمَّ رَبَّ النَّاسِ، أَذْهِبِ الْبَأْسَ، اشْفِ وَأَنْتَ الشَّافِي، لَا شَافِيَ إِلَّا أَنْتَ شِفَاءٌ لَا يُغَادِرُ سَقَمًا» رَوَاهُ جَمَاعَةٌ عَنْ أَنَسٍ، وَرُوِيَ عَنْ عَبْدِ اللَّهِ , وَعَائِشَةَ , وَأَبِي مَيْمُونَةَ , وَأَبِي هُرَيْرَةَ , وَثَابِتِ بْنِ قَيْسٍ , رَضِيَ اللَّهُ عَنْهُمْ

(1/296)

144 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ، وَمُحَمَّدُ بْنُ سَعْدٍ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ، أَخْبَرَنَا عِمْرَانُ بْنُ مُوسَى، حَدَّثَنَا عَبْدُ [ص:297] الْوَاحِدِ بْنُ زِيَادٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، عَنْ عَائِشَةَ قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اشْتَكَى أَحَدٌ مِنْ أَهْلِهِ مَسَحَهُ بِيَمِينِهِ وَيَقُولُ: «أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ اشْفِ أَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاءُكَ شِفَاءٌ لَا يُغَادِرُ سَقَمًا» رَوَاهُ الثَّوْرِيُّ، عَنِ الْأَعْمَشِ. وَرَوَاهُ جَرِيرٌ وَغَيْرُهُ عَنْ مَنْصُورٍ، عَنْ أَبِي الضُّحَى , وَقَالَ الثَّوْرِيُّ وَأَبُو عَوَانَةَ وَوَرْقَاءُ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ مَسْرُوقٍ، عَنْ عَائِشَةَ , رَضِيَ اللَّهُ عَنْهَا , وَقَالَ جَمَاعَةٌ عَنْ إِسْرَائِيلَ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ مُسْلِمٍ , وَإِبْرَاهِيمَ، عَنْ مَسْرُوقٍ، عَنْ عَائِشَةَ , رَضِيَ اللَّهُ عَنْهَا , فَجَمَعَ بَيْنَهُمَا وَكُلُّهَا صِحَاحٌ ثَابِتَةٌ، وَرَوَى نَافِعُ بْنُ عُمَرَ عَنِ ابْنِ أَبِي مُلَيْكَةَ، عَنْ عَائِشَةَ أَخْرَجْنَاهَا فِي كِتَابِ الدُّعَاءِ

(1/296)


ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ الْمُبْدِئُ خَلْقَهُ بِلَا مِثَالٍ وَالْمُعِيدُ لَهَا بَعْدَ فَنَائِهَا - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ آيَةٍ تَدُلُّ عَلَى وَحْدَانِيَّةِ الْخَالِقِ وَأَنَّهُ الْمُبْدِئُ خَلْقَهُ بِلَا مِثَالٍ وَالْمُعِيدُ لَهَا بَعْدَ فَنَائِهَا قَالَ اللَّهُ تَعَالَى مُخْبِرًا عَنْ قُدْرَتِهِ عَلَى إِحْيَاءِ خَلْقِهِ بَعْدَ مَوْتِهِمْ وَفَنَائِهِمْ وَإِعَادَتِهِ خَلْقَهُمْ بَعْدَ أَنْ يَصِيرُوا رَمِيمًا وَرُفَاتًا: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} [القيامة: 37] الْآَيَةَ وَقَالَ: {وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ} [يس: 78] وَقَالَ , عَزَّ وَجَلَّ: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: 27] بَيَانُ ذَلِكَ مِنَ الْأَثَرِ

(1/299)

145 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، وَعَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ قَالَا: حَدَّثَنَا أَبُو مَسْعُودٍ، أَخْبَرَنَا أَبُو الْيَمَانِ، حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي حُسَيْنٍ، حَدَّثَنِي نَافِعُ بْنُ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ اللَّهُ , عَزَّ وَجَلَّ: " كَذَّبَنِي ابْنُ آدَمَ وَلَمْ يَكُنْ لَهُ ذَلِكَ , وَشَتَمَنِي وَلَمْ يَكُنْ لَهُ ذَلِكَ، فَأَمَّا تَكْذِيبُهُ إِيَّايَ , فَزَعَمَ أَنِّي لَا أَقْدِرُ [ص:300] أَنْ أُعِيدَهُ كَمَا كَانَ، وَأَمَّا شَتْمُهُ إِيَّايَ فَقَوْلُهُ: لِي وَلَدٌ , وَسُبْحَانِي مِنْ أَنْ أَتَّخِذَ صَاحِبَةً أَوْ وَلَدًا "

(1/299)

146 - أَخْبَرَنَا أَحْمَدُ بْنُ إِسْمَاعِيلَ , نَا يُونُسُ، نَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ، عَنْ أَبِي يُونُسَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ اللَّهُ: كَذَّبَنِي عَبْدِي وَلَمْ يَكُنْ لَهُ أَنْ يُكَذِّبَنِي , وَشَتَمَنِي وَلَمْ يَنْبَغِي لَهُ أَنْ يَشْتُمَنِي , فَأَمَّا تَكْذِيبُهُ إِيَّايَ فَقَوْلُهُ: لَنْ يُعِيدَنِي كَالَّذِي بَدَأَنِي , وَلَيْسَ آخِرُ الْخَلْقِ أَهْوَنَ عَلَيَّ أَنْ أُعِيدَهُ مِنْ أَوَّلِهِ , فَقَدْ كَذَّبَنِي إِنْ قَالَ هَذَا، وَأَمَّا شَتْمُهُ إِيَّايَ فَيَقُولُ: اتَّخَذَ اللَّهُ وَلَدًا , وَأَنَا اللَّهُ الصَّمَدُ لَمْ أَلِدْ وَلَمْ أُولَدْ " رَوَاهُ أَبُو الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ وَعَنْهُ جَمَاعَةٌ

(1/300)

147 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، وَعَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ قَالَا: حَدَّثَنَا أَبُو مَسْعُودٍ، أَخْبَرَنَا يَعْلَى، حَدَّثَنَا الْأَعْمَشُ، عَنْ أَبِي الضُّحَى، عَنْ [ص:301] مَسْرُوقٍ، عَنْ خَبَّابِ بْنِ الْأَرَتِّ قَالَ: «كُنْتُ رَجُلًا قَيْنًا , وَكَانَ لِي عَلَى الْعَاصِ بْنِ وَائِلٍ دَيْنٌ فَأَتَيْتُهُ أَتَقَاضَاهُ» , فَقَالَ: لَا أُعْطِيكَ حَتَّى تَكْفُرَ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: «وَاللَّهِ لَا أَكْفُرُ بِهِ حَتَّى تَمُوتَ ثُمَّ تُبْعَثَ» قَالَ: فَإِنِّي إِذَا مُتُّ ثُمَّ بُعِثْتُ كَانَ لِي ثَمَّ مَالًا وَوَلَدًا فَأُعْطِيكَ , " فَأَنْزَلَ اللَّهُ , عَزَّ وَجَلَّ: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا} [مريم: 77] "

(1/300)


ذِكْرُ اسْتِدْلَالِ مَنْ لَمْ تَبْلُغُهُ الدَّعْوَةُ وَلَمْ يَأْتِهِ رَسُولٌ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ اسْتِدْلَالِ مَنْ لَمْ تَبْلُغُهُ الدَّعْوَةُ وَلَمْ يَأْتِهِ رَسُولٌ قَالَ اللَّهُ تَعَالَى مُخْبِرًا عَنْ إِيمَانِ إِبْرَاهِيمَ , عَلَيْهِ السَّلَامُ , بِاللَّهِ , عَزَّ وَجَلَّ قَبْلَ الرِّسَالَةِ: {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فِطْرَ السَّمَوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ}

(1/306)

148 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ، أَخْبَرَنَا أَبُو أُسَامَةَ حَمَّادُ بْنُ أُسَامَةَ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، وَيَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ، عَنْ أُسَامَةَ بْنِ زَيْدٍ، عَنْ أَبِيهِ زَيْدِ بْنِ حَارِثَةَ قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُرْدِفِي , فَذَبَحْنَا لَهُ شَاةً ثُمَّ صَنَعْنَاهَا لَهُ , حَتَّى إِذَا نَضِجَتِ اسْتَخْرَجْتُهَا , فَجَعَلْنَاهَا فِي سَفْرَتِنَا ثُمَّ أَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسِيرُ وَهُوَ مُرْدِفِي فِي يَوْمٍ حَارٍّ مِنْ أَيَّامِ مَكَّةَ , حَتَّى إِذَا كُنَّا بِأَعْلَى الْوَادِي لَقِيَهُ زَيْدُ بْنُ عَمْرِو بْنِ نُفَيْلٍ فَحَيَّا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَدُهُمَا الْآخَرَ بِتَحِيَّةِ الْجَاهِلِيَّةِ , فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا لِي أَرَى قَوْمَكَ قَدْ شَنِفُوا لَكَ» , قَالَ: أَمَا وَاللَّهِ إِنَّ ذَلِكَ لَمِنِّي لِغَيْرِ نَائِرَةٍ كَانَتْ مِنِّي إِلَيْهِمْ، وَلَكِنِّي أَرَاهُمْ عَلَى ضَلَالَةٍ، فَخَرَجْتُ أَبْتَغِي هَذَا الدِّينَ حَتَّى قَدِمْتُ عَلَى أَحْبَارِ يَثْرِبَ، فَوَجَدْتُهُمْ [ص:307] يَعْبُدُونَ اللَّهَ عَزَّ وَجَلَّ وَيُشْرِكُونَ بِهِ، فَقُلْتُ: مَا هَذَا بِالدِّينِ الَّذِي أَبْتَغِي، فَخَرَجْتُ حَتَّى أَقْدَمَ عَلَى أَحْبَارِ فَدَكٍ فَوَجَدْتُهُمْ يَعْبُدُونَ اللَّهَ , عَزَّ وَجَلَّ , وَيُشْرِكُونَ بِهِ , فَقُلْتُ: مَا هَذَا بِالدِّينِ الَّذِي أَبْتَغِي , فَخَرَجْتُ حَتَّى أَقْدُمَ عَلَى أَحْبَارِ أَيْلَةَ فَوَجَدْتُهُمْ يَعْبُدُونَ اللَّهَ , عَزَّ وَجَلَّ , وَيُشْرِكُونَ بِهِ , فَقُلْتُ مَا هَذَا بِالدِّينِ الَّذِي أَبْتَغِي , فَقَالَ لِي حَبْرٌ مِنْ أَحْبَارِ أَهْلِ الشَّامِ: إِنَّكَ تَسْأَلُ عَنْ دِينٍ مَا نَعْلَمُ أَحَدًا يَعْبُدُ اللَّهَ بِهِ إِلَّا شَيْخًا بِالْجَزِيرَةِ، فَخَرَجْتُ حَتَّى قَدِمْتُ , فَأَخْبَرْتُهُ بِالَّذِي خَرَجْتُ لَهُ , فَقَالَ: إِنَّ كُلَّ مَنْ رَأَيْتَ فِي ضَلَالٍ، إِنَّكَ لَتَسْأَلُ عَنْ دِينٍ هُوَ دِينُ اللَّهِ , عَزَّ وَجَلَّ , وَدِينُ مَلَائِكَتِهِ , وَقَدْ خَرَجَ مِنْ أَرْضِكَ نَبِيٌّ، أَوْ هُوَ خَارِجٌ يَدْعُو إِلَيْهِ , ارْجِعْ إِلَيْهِ فَصَدِّقْهُ وَاتَّبِعْهُ وَآمِنْ بِمَا جَاءَ بِهِ، فَرَجَعْتُ , قَالَ: فَأَنَاخَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَعِيرَ وَلَمْ أُحِسَّ نَبِيًّا بَعْدُ، ثُمَّ تَفَرَّقْنَا، وَكَانَ صَنَمَانِ مِنْ نُحَاسٍ يُقَالُ لَهُمَا إِسَافَ وَنَائِلَةَ , يَتَمَسَّحُ بِهِمَا الْمُشْرِكُونَ إِذَا طَافُوا فَطَافَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَطُفْتُ مَعَهُ، فَلَمَّا مَرَرْتُ تَمَسَّحْتُ بِهِ فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَمَسَّهُ» ، فَطُفْنَا , فَقُلْتُ فِي نَفْسِي: لَأَمَسَّنَّهُ حَتَّى أَنْظُرَ مَا يَقُولُ، فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَلَمْ تُنْهَ؟» قَالَ زَيْدٌ: فَوَالَّذِي هُوَ أَكْرَمَهُ وَأَنْزَلَ عَلَيْهِ الْكِتَابَ مَا اسْتَلَمَ صَنَمًا حَتَّى أَكْرَمَهُ اللَّهُ , عَزَّ وَجَلَّ , بِالَّذِي أَكْرَمَهُ وَأَنْزَلَ عَلَيْهِ الْكِتَابَ، وَمَاتَ زَيْدُ بْنُ عَمْرٍو قَبْلَ أَنْ يُبْعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَأْتِي يَوْمَ الْقِيَامَةِ أُمَّةً وَحْدَهُ» هَذَا حَدِيثٌ مَشْهُورٌ، وَرَوَاهُ الْقَعْنَبِيُّ عَنْ يَحْيَى بْنِ [ص:308] عُمَيْرٍ , عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ , عَنْ زَيْدِ بْنِ حَارِثَةَ بِطُولِهِ نَحْوَ مَعْنَاهُ، وَرَوَاهُ مُوسَى بْنُ عُقْبَةَ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، أَنَّ زَيْدِ بْنِ عَمْرٍو قَالَ: وَأُرَاهُ سَمِعَهُ مِنْ أَبِيهِ بِطُولِهِ، رَوَاهُ إِبْرَاهِيمُ بْنُ الْحَجَّاجِ، عَنْ وُهَيْبِ بْنِ خَالِدٍ , وَرَوَاهُ أَبُو مُصْعَبٍ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ دِينَارٍ جَمِيعًا، عَنْ مُوسَى، وَرَوَاهُ ابْنُ أَبِي الزِّنَادِ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ بِطُولِهِ وَلَمْ يَشُكَّ عَنْ مُوسَى، وَرَوَاهُ ابْنُ أَبِي الزِّنَادِ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ قَالَتْ: رَأَيْتُ زَيْدَ بْنَ عَمْرِو بْنِ نُفَيْلٍ فِي الْجَاهِلِيَّةِ عِنْدَ الْكَعْبَةِ بِطُولِهِ، وَفِيهِ أَبْيَاتُ شِعْرٍ. وَرَوَاهُ يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ بِطُولِهِ، وَرَوَى مِنْ حَدِيثِ عِكْرِمَةَ وَالضَّحَّاكِ، عَنِ ابْنِ عَبَّاسٍ بِطُولِهِ، وَهَذِهِ أَسَانِيدٌ فِيهَا مَقَالٌ إِلَّا حَدِيثِ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ، وَحَدِيثِ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمٍ

(1/306)


ذِكْرُ الدَّلِيلِ عَلَى أَنَّ الْمُجْتَهِدَ الْمُخْطِئَ فِي مَعْرِفَةِ اللَّهِ , عَزَّ وَجَلَّ ووَحْدَانِيَّتِهِ كَالْمُعَانِدِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ الدَّلِيلِ عَلَى أَنَّ الْمُجْتَهِدَ الْمُخْطِئَ فِي مَعْرِفَةِ اللَّهِ , عَزَّ وَجَلَّ ووَحْدَانِيَّتِهِ كَالْمُعَانِدِ قَالَ اللَّهُ تَعَالَى مُخْبِرًا عَنْ ضَلَالَتِهِمْ وَمُعَانَدَتِهِمْ: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 104] وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ , رَضِيَ اللَّهُ عَنْهُ لَمَّا سُئِلَ عَنِ الْأَخْسَرِينَ أَعْمَالًا فَقَالَ: كَفَرَةُ أَهْلُ الْكِتَابِ كَانَ أَوَائِلُهُمْ عَلَى حَقٍّ، فَأَشْرَكُوا بِرَبِّهِمْ عَزَّ وَجَلَّ وَابْتَدَعُوا فِي دِينِهِمْ، وَأَحْدَثُوا عَلَى أَنْفُسِهِمْ , فَهُمْ يَجْتَمِعُونَ فِي الضَّلَالَةِ , وَيَحْسَبُونَ أَنَّهُمْ عَلَى هُدًى، وَيَجْتَهِدُونَ فِي الْبَاطِلِ وَيَحْسَبُونَ أَنَّهُمْ عَلَى حَقٍّ، ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا. وَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ مِنْهُمْ أَهْلُ حَرُورَاءَ

(1/314)

149 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: أَخْبَرَنَا أَحْمَدُ بْنُ يُوسُفَ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ , صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَا يَسْمَعُ [ص:315] بِي رَجُلٌ مِنْ هَذِهِ الْأُمَّةِ وَلَا يَهُودِيٌّ وَلَا نَصْرَانِيٌّ ثُمَّ لَمْ يُؤْمِنْ بِي إِلَّا كَانَ مِنْ أَهْلِ النَّارِ»

(1/314)

150 - أَخْبَرَنَا أَبُو الطَّاهِرِ أَحْمَدُ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، أَخْبَرَنَا الْحَسَنُ بْنُ وَهْبٍ، أَخْبَرَنَا عَمْرُو بْنُ الْحَارِثِ، عَنْ أَبِي يُونُسَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ، مَا يَسْمَعُ بِي مِنْ هَذِهِ الْأُمَّةِ مِنْ يَهُودِيٍّ أَوْ نَصْرَانِيٍّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلَّا كَانَ مِنْ أَهْلِ النَّارِ»

(1/315)

151 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ، ح وَأَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَاصِمٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ النُّعْمَانِ قَالَا: حَدَّثَنَا عَمْرُو بْنُ حَمَّادٍ، حَدَّثَنَا أَسْبَاطُ بْنُ نَصْرٍ، عَنْ إِسْمَاعِيلَ السُّدِّيِّ، عَنْ أَبِي مَالِكٍ، وَأَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، وَعَنْ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، أَنَّ سَلْمَانَ الْفَارِسِيَّ، رَضِيَ اللَّهُ عَنْهُمْ , بَيْنَا هُوَ يُحَدِّثُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ ذَكَّرَهُ أَصْحَابَهُ , فَأَخْبَرَهُ خَبَرَهُمْ فَقَالَ: كَانُوا يَصُومُونَ وَيُصَلُّونَ وَيَشْهَدُونَ أَنَّكَ سَتُبْعَثُ نَبِيًّا، فَلَمَّا فَرَغَ سَلْمَانُ مِنْ ثَنَائِهِ عَلَيْهِمْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا سَلْمَانُ هُمْ مِنْ أَهْلِ النَّارِ» ، فَاشْتَدَّ ذَلِكَ عَلَى سَلْمَانَ , وَكَانَ قَدْ قَالَ لَهُ سَلْمَانُ: لَوْ أَدْرَكُوكَ صَدَّقُوكَ وَاتَّبَعُوكَ , فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ هَذِهِ الْآَيَةِ: {إِنَّ الَّذِينَ آمَنُوا [ص:316] وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} . فَكَانَ إِيمَانُ الْيَهُودِ أَنَّهُ مَنْ تَمَسَّكَ بِالتَّوْرَاةِ وَسُنَّةِ مُوسَى حَتَّى جَاءَ عِيسَى، فَلَمَّا جَاءَ عِيسَى عَلَيْهِ السَّلَامُ كَانَ مَنْ تَمَسَّكَ بِالتَّوْرَاةِ وَأَخَذَ سُنَّةَ مُوسَى وَلَمْ يَدَعْهُمَا وَلَمْ يَتْبَعْ عِيسَى كَانَ هَالِكًا، وَإِيمَانُ النَّصَارَى مَنْ تَمَسَّكَ بِالْإِنْجِيلِ مِنْهُمْ وَشَرَائِعِ عِيسَى كَانَ مُؤْمِنًا مَقْبُولًا مِنْهُ , حَتَّى جَاءَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَنْ لَمْ يَتْبَعْ مُحَمَّدًا مِنْهُمْ وَيَدَعْ مَا كَانَ عَلَيْهِ مِنْ سُنَنِ عِيسَى وَالْإِنْجِيلِ كَانَ هَالِكًا

(1/315)


ذِكْرُ مَعْرِفَةِ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ الْحَسَنَةِ الَّتِي تَسَمَّى بِهَا وَأَظْهَرَهَا لِعِبَادِهِ لِلْمَعْرِفَةِ وَالدُّعَاءِ وَالذِّكْرِ - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ مَعْرِفَةِ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ الْحَسَنَةِ الَّتِي تَسَمَّى بِهَا وَأَظْهَرَهَا لِعِبَادِهِ لِلْمَعْرِفَةِ وَالدُّعَاءِ وَالذِّكْرِ قَالَ اللَّهُ تَعَالَى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] الْآيَةَ، وَقَالَ: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] . قَالَ ابْنُ عَبَّاسٍ: " مَعْنَاهُ: هَلْ تَعْلَمُ أَحَدًا يُقَالُ لَهُ: اللَّهُ، غَيْرَهُ "، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ تِسْعَةٌ وَتِسْعُونَ اسْمًا، مِائَةٌ إِلَّا وَاحِدٌ، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ»

(2/14)

152 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ بْنِ مَعْقِلِ بْنِ سِنَانٍ قَالَ: حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ الْجِيزِيُّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، وَغَيْرُهُ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ [ص:15] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِلَّهِ عَزَّ وَجَلَّ تِسْعَةٌ وَتِسْعُونَ اسْمًا، مِائَةٌ إِلَّا وَاحِدٌ، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ»

(2/14)

153 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَاينِيُّ، حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، حَدَّثَنَا وَرْقَاءُ بْنُ عُمَرَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلَّهِ عَزَّ وَجَلَّ تِسْعَةٌ وَتِسْعُونَ اسْمًا، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ»

(2/15)

154 - أَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَوْفٍ، ح وَأَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ قَالَا: حَدَّثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ، حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ لِلَّهِ تَعَالَى تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً غَيْرَ وَاحِدٍ، إِنَّهُ وِتْرٌ يُحِبُّ الْوِتْرَ، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ» رَوَاهُ الْوَلِيدُ بْنُ مُسْلِمٍ، وَعَلِيُّ بْنُ عَيَّاشٍ، عَنْ شُعَيْبٍ. رَوَاهُ جَمَاعَةٌ عَنْ أَبِي الزِّنَادِ، مِنْهُمُ ابْنُ عُيَيْنَةَ، وَالْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ، وَغَيْرُهُمَا

(2/15)

155 - أَخْبَرَنَا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ، وَعَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ قَالَا: حَدَّثَنَا بِشْرُ بْنُ مُوسَى، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً غَيْرَ وَاحِدٍ، مَنْ حَفِظَهَا وَمَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ» مَشْهُورٌ عَنِ ابْنِ عُيَيْنَةَ، وَرَوَى هَذَا عَنْ [ص:16] عَبْدِ الرَّحْمَنِ بْنِ هُرْمُزَ الْأَعْرَجِ جَمَاعَةٌ، مِنْهُمْ مُوسَى بْنُ عُقْبَةَ، وَعَبْدُ اللَّهِ بْنُ الْفَضْلِ، وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ مِنْ طُرُقٍ فِيهَا مَقَالٌ، مِنْهُمْ عَطَاءُ بْنُ يَسَارٍ، وَسَعِيدُ بْنُ الْمُسَيِّبِ، وَأَبُو سَلَمَةَ، وَعِرَاكُ بْنُ مَالِكٍ، وَمُحَمَّدُ بْنُ جُبَيْرِ بْنِ مُطْعِمٍ، وَأَبُو رَافِعٍ الصَّائِغُ

(2/15)

156 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ السُّلَمِيُّ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهِ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ لِلَّهِ عَزَّ وَجَلَّ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً إِلَّا وَاحِدًا، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ، إِنَّهُ وِتْرٌ يُحِبُّ الْوِتْرَ»

(2/16)

157 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي دَاوُدَ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَوْنٍ، وَهِشَامُ بْنُ حَسَّانَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رَفَعَهُ هِشَامٌ وَلَمْ يَرْفَعْهُ ابْنُ عَوْنٍ، أَنَّهُ قَالَ: «إِنَّ لِلَّهِ عَزَّ وَجَلَّ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً غَيْرَ وَاحِدٍ، مَنْ أَحْصَاهَا كُلَّهَا دَخَلَ الْجَنَّةَ» رَوَاهُ أَبُو أُمَيَّةَ عَنْ رَوْحٍ، عَنِ ابْنِ عَوْنٍ مَرْفُوعًا. وَرَوَاهُ جَمَاعَةٌ عَنْ هِشَامِ بْنِ حَسَّانَ، مِنْهُمْ إِسْمَاعِيلُ ابْنُ عُلَيَّةَ، وَالنَّضْرُ بْنُ شُمَيْلٍ، وَخَالِدُ بْنُ الْحَارِثِ

(2/16)

158 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ، حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ الْفَزَارِيُّ، حَدَّثَنَا سُفْيَانُ، عَنْ عَاصِمِ بْنِ سُلَيْمَانَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ تِسْعَةٌ وَتِسْعِينَ اسْمًا، مِائَةٌ غَيْرَ وَاحِدٍ، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ» رَوَاهُ أَبُو مُعَاوِيَةَ، وَرَوَاهُ قَتَادَةُ، وَعَوْفُ بْنُ أَبِي جَمِيلَةَ، وَمَطَرٌ الْوَرَّاقُ

(2/16)

159 - أَخْبَرَنَا عُمَرُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ الْعَطَّارُ، بِمِصْرَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ، حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ بْنِ الْهَيْثَمِ، حَدَّثَنَا عَوْفُ بْنُ أَبِي جَمِيلَةَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ تِسْعَةٌ وَتِسْعُونَ اسْمًا، مِائَةٌ إِلَّا وَاحِدًا، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ» رَوَاهُ النَّضْرُ بْنُ شُمَيْلٍ، وَرَوَاهُ قَتَادَةُ، وَأَيُّوبُ، وَخَالِدٌ الْحَذَّاءُ، عَنِ ابْنِ سِيرِينَ

(2/17)


ذِكْرُ مَعْرِفَةِ اسْمِ اللَّهِ الْأَكْبَرِ الَّذِي تَسَمَّى بِهِ وَشَرَّفَهُ عَلَى الْأَذْكَارِ كُلِّهَا - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ مَعْرِفَةِ اسْمِ اللَّهِ الْأَكْبَرِ الَّذِي تَسَمَّى بِهِ وَشَرَّفَهُ عَلَى الْأَذْكَارِ كُلِّهَا فَقَالَ عَزَّ وَجَلَّ: وَلَذِكْرُ اللَّهِ أَكْبَرُ، وَقَالَ لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ، وَقَالَ: وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا، وَقَالَ: يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا، فَاسْمُهُ اللَّهُ مَعْرِفَةُ ذَاتِهِ، مَنَعَ اللَّهُ عَزَّ وَجَلَّ خَلْقَهُ أَنْ يَتَسَمَّى بِهِ أَحَدٌ مِنْ خَلْقِهِ، أَوْ يُدْعَى بِاسْمِهِ إِلَهٌ مِنْ دُونِهِ، جَعَلَهُ أَوَّلَ الْإِيمَانِ، وَعَمُودَ الْإِسْلَامِ، وَكَلِمَةَ الْحَقِّ وَالْإِخْلَاصِ، وَمُخَالَفَةَ الْأَضْدَادِ وَالْإِشْرَاكِ فِيهِ، يَحْتَجِزُ الْقَاتِلَ مِنَ الْقَتْلِ، وَبِهِ يَفْتَتِحُ الْفَرَائِضَ، وَتَنْعَقِدُ الْأَيْمَانُ، وَيُسْتَعَاذُ مِنَ الشَّيْطَانِ، وَبِاسْمِهِ يَفْتَتِحُ وَيَخْتِمُ الْأَشْيَاءَ، تَبَارَكَ اسْمُهُ وَلَا إِلَهَ غَيْرُهُ

(2/21)

160 - أَخْبَرَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ حَفْصٍ قَالَ: حَدَّثَنَا شَاذَانُ، حَدَّثَنَا أَبُو دَاوُدَ قَالَ: حَدَّثَنَا شُعْبَةُ بْنُ الْحَجَّاجِ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ قَالَ: سَمِعْتُ الْأَغَرَّ أَبَا مُسْلِمٍ، يَقُولُ: سَمِعْتُ أَبَا هُرَيْرَةَ، يَقُولُ، رَفَعَهُ قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يُصَدِّقُ الْعَبْدَ بِخَمْسٍ يَقُولُهُنَّ، إِذَا قَالَ: لَا إِلَهَ إِلَّا اللَّهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ قَالَ: صَدَقَ عَبْدِي، وَإِذَا قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ قَالَ: صَدَقَ عَبْدِي " قَالَ أَبُو إِسْحَاقَ: وَحَدَّثَنِي أَبُو جَعْفَرٍ الْفَرَّاءُ مُؤَذِّنُ أَبِي إِسْحَاقَ، عَنِ الْأَغَرِّ، عَنْ أَبِي هُرَيْرَةَ قَالَ: «مَنْ قَالَ فِي مَرَضِهِ لَمْ تَمَسَّهُ النَّارُ» قَالَ [ص:22] شُعْبَةُ: فَلَقِيتُ أَبَا جَعْفَرٍ فَسَأَلْتُهُ، فَحَدَّثَنِي عَنِ الْأَغَرِّ، عَنْ أَبِي هُرَيْرَةَ. رَوَاهُ النَّضْرُ بْنُ شُمَيْلٍ مَرْفُوعًا، عَنْ شُعْبَةَ، وَرَوَاهُ زُهَيْرٌ وَإِسْرَائِيلُ وَمَالِكُ بْنُ مِغْوَلٍ وَحَمْزَةُ الزَّيَّاتُ وَغَيْرُهُمْ عَنْ أَبِي إِسْحَاقَ مَرْفُوعًا أَتَمَّ مِنْ حَدِيثِ شُعْبَةَ

(2/21)

161 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ النَّضْرِ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ أَحْمَدُ بْنُ الْفُرَاتِ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحَارِثِيُّ، حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، حَدَّثَنَا حَمْزَةُ بْنُ حَبِيبٍ الزَّيَّاتُ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْأَغَرِّ أَبِي مُسْلِمٍ، أَنَّهُ شَهِدَ عَلَى أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ أَنَّهُمَا شَهِدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِذَا قَالَ الْعَبْدُ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ. قَالَ اللَّهُ عَزَّ وَجَلَّ: صَدَقَ عَبْدِي لَا إِلَهَ إِلَّا أَنَا وَحْدِي، وَإِذَا قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ قَالَ اللَّهُ: صَدَقَ عَبْدِي لَا إِلَهَ إِلَّا أَنَا وَأَنَا أَكْبَرُ، وَإِذَا قَالَ: لَا إِلَهَ إِلَّا اللَّهُ لَا شَرِيكَ لَهُ قَالَ اللَّهُ: لَا إِلَهَ إِلَّا أَنَا لَا شَرِيكَ لِي، وَإِذَا قَالَ: لَا إِلَهَ إِلَّا اللَّهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، يَقُولُ اللَّهُ تَعَالَى: صَدَقَ عَبْدِي لَا إِلَهَ إِلَّا أَنَا لِي الْمُلْكُ وَلِيَ الْحَمْدُ، وَإِذَا قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ قَالَ: يَقُولُ: صَدَقَ عَبْدِي لَا إِلَهَ إِلَّا أَنَا وَلَا قُوَّةَ إِلَّا بِي " قَالَ: ثُمَّ قَالَ شَيْئًا لَمْ أَفْهَمْهُ، فَقُلْتُ لِأَبِي جَعْفَرٍ الْفَرَّاءِ: أَيُّ شَيْءٍ قَالَ؟ قَالَ: «مَنْ رُزِقَهُنَّ عِنْدَ مَوْتِهِ لَا تَمَسُّهُ النَّارُ»

(2/22)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمِرْتُ أَنْ أَدْعُوَ النَّاسَ إِلَى شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمِرْتُ أَنْ أَدْعُوَ النَّاسَ إِلَى شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ

(2/30)

162 - أَخْبَرَنَا أَحْمَدُ بْنُ عَمْرٍو أَبُو طَاهِرٍ قَالَ: حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى، حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنَا يُونُسُ بْنُ يَزِيدَ، عَنِ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ، وَعَنْ مَالِكِ بْنِ أَنَسٍ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ، فَإِذَا قَالُوا: لَا إِلَهَ إِلَّا اللَّهُ فَقَدْ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّهَا وَحِسَابُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ "

(2/30)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بُنِيَ الْإِسْلَامُ عَلَى شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ» - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بُنِيَ الْإِسْلَامُ عَلَى شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ»

(2/30)

163 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ عَلِيٍّ الْمُسْتَمْلِيُّ، وَعَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَا: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ، عَنْ حَنْظَلَةَ بْنِ أَبِي سُفْيَانَ، عَنْ طَاوُسٍ، عَنِ ابْنِ عُمَرَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ: شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَإِقَامَةِ الصَّلَاةِ، وَإِيتَاءِ الزَّكَاةِ وَصَوْمِ رَمَضَانَ وَحَجِّ الْبَيْتِ "

(2/30)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَسْكُتْ» - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَسْكُتْ»

(2/30)

164 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا [ص:31] سَعْدَانُ بْنُ نَصْرٍ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ نَافِعِ بْنِ جُبَيْرٍ، عَنْ أَبِي شُرَيْحٍ الْخُزَاعِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَسْكُتْ، مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُحْسِنْ إِلَى جَارِهِ، مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ»

(2/30)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ: «قُلْ رَبِّيَ اللَّهُ ثُمَّ اسْتَقِمْ» - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ: «قُلْ رَبِّيَ اللَّهُ ثُمَّ اسْتَقِمْ»

(2/31)

165 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ بْنِ أَيُّوبَ قَالَ: حَدَّثَنَا أَبُو زُرْعَةَ بْنُ عَمْرِو بْنِ صَفْوَانَ قَالَ: حَدَّثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ، ثنا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنِ الزُّهْرِيِّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مَاعِزٍ، أَنَّ سُفْيَانَ بْنَ عَبْدِ اللَّهِ الثَّقَفِيَّ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، مُرْنِي بِأَمْرٍ اعْتَصِمُ بِهِ. فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «قُلْ رَبِّيَ اللَّهُ ثُمَّ اسْتَقِمْ» رَوَاهُ جَمَاعَةٌ عَنِ الزُّهْرِيِّ. وَقَالَ إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنِ الزُّهْرِيِّ، [ص:32] عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَاعِزٍ، وَرَوَاهُ عُرْوَةُ، عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ، وَقَدْ تَقَدَّمَ طُرُقُهُ فِي كِتَابِ الْإِيمَانِ

(2/31)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ: «اللَّهُ يَمْنَعُنِي مِنْكَ» - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ: «اللَّهُ يَمْنَعُنِي مِنْكَ»

(2/32)

166 - أَخْبَرَنَا الْحَسَنُ بْنُ مَنْصُورٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ مُعَاوِيَةَ، حَدَّثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ، وَأَخْبَرَنَا أَحْمَدُ بْنُ الْقَاسِمِ بْنِ مَعْرُوفٍ، وَأَحْمَدُ بْنُ سُلَيْمَانَ بْنِ أَيُّوبَ قَالَا: حَدَّثَنَا أَبُو زُرْعَةَ قَالَ: حَدَّثَنَا أَبُو الْيَمَانِ قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنِ الزُّهْرِيِّ، عَنْ سِنَانِ بْنِ أَبِي سِنَانٍ، وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَزَا غَزْوَةً قِبَلَ نَجْدٍ، فَأَدْرَكَتْهُمُ الْقَائِلَةُ فَجِئْنَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ يَدَيْهِ أَعْرَابِيٌّ جَالِسٌ، فَقَالَ: إِنَّ هَذَا اخْتَرَطَ سَيْفِي فَقَالَ: مَنْ يَمْنَعُكَ مِنِّي؟ فَقُلْتُ: «اللَّهُ ثَلَاثًا فَشَامَهُ» وَلَمْ يُعَاقِبْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. رَوَاهُ إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ جَابِرٍ، وَرَوَاهُ يَحْيَى بْنُ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ جَابِرٍ

(2/32)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ عَزَّ وَجَلَّ وَمَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ» - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ عَزَّ وَجَلَّ وَمَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ»

(2/33)

167 - أَخْبَرَنَا الْحَسَنُ بْنُ مَنْصُورٍ، وَأَحْمَدُ بْنُ عُبَيْدٍ الصَّفَّارُ قَالَا: حَدَّثَنَا مُوسَى بْنُ عِيسَى بْنِ الْمُنْذِرِ، حَدَّثَنَا أَبُو الْيَمَانِ، حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنْ نَافِعٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ، يَعْنِي لِعُمَرَ رَضِيَ اللَّهُ عَنْهُ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ، مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ عَزَّ وَجَلَّ أَوْ لِيَسْكُتْ» رَوَاهُ أَيُّوبُ وَعُبَيْدُ اللَّهِ وَمَالِكٌ وَغَيْرُهُمْ وَجَمَاعَةٌ، عَنِ ابْنِ عُمَرَ ذَكَرْنَاهَا فِي غَيْرِ هَذَا الْمَوْضِعِ

(2/33)

168 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ، حَدَّثَنَا وَكِيعُ بْنُ الْجَرَّاحِ، عَنِ الْأَعْمَشِ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ قَالَ: كُنْتُ جَالِسًا مَعَ ابْنِ عُمَرَ فِي حَلْقَةٍ فَسَمِعَ رَجُلًا، فِي حَلْقَةٍ أُخْرَى يَقُولُ: وَأَبِي، فَرَمَاهُ بِالْحَصَى وَقَالَ: هَذِهِ كَانَتْ يَمِينَ عُمَرَ فَنَهَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: «إِنَّهَا شِرْكٌ» . رَوَاهُ الْحَسَنُ بْنُ عُبَيْدِ اللَّهِ وَغَيْرُهُ، عَنْ سَعِيدِ بْنِ عُبَيْدَةَ، فَقَالَ: «كُلُّ يَمِينٍ يُحْلَفُ بِهَا دُونَ اللَّهِ عَزَّ وَجَلَّ شِرْكٌ»

(2/34)


قَوْلُ النَّبِيِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اذْكُرُوا اسْمَ اللَّهِ عَلَى جَمِيعِ الْأُمُورِ» قَالَ تَعَالَى: {اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا} [الأحزاب: 41] - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اذْكُرُوا اسْمَ اللَّهِ عَلَى جَمِيعِ الْأُمُورِ» قَالَ تَعَالَى: {اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا} [الأحزاب: 41]

(2/34)

169 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ مَهْدِيٍّ قَالَ: حَدَّثَنَا أَبُو جَعْفَرٍ النُّعَيْلِيُّ قَالَ: قَرَأْتُ عَلَى مَعْقِلِ بْنِ عُبَيْدِ اللَّهِ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِالْأَبْوَابِ أَنْ تُغْلَقَ وَيَقُولَ بِاسْمِ اللَّهِ [ص:35] وَيُغَطَّى الْإِنَاءُ وَنَقُولَ بِسْمِ اللَّهِ وَلَوْ لَمْ نَجِدْ إِلَّا عُودًا نَعْرِضُ عَلَيْهِ فَأَعْرِضْ عَلَيْهِ وَقُلْ بِسْمِ اللَّهِ وَأَطْفِئِ الْمِصْبَاحَ وَقُلْ بِسْمِ اللَّهِ

(2/34)

170 - أَخْبَرَنَا خَيْثَمَةُ، وَمُحَمَّدُ بْنُ عَلِيٍّ الْعَطَّارُ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ حَازِمٍ قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ، حَدَّثَنَا نُصَيْرُ بْنُ أَبِي الْأَشْعَثِ قَالَ: سَمِعْتُ أَبَا الزُّبَيْرِ، يَذْكُرُ عَنْ جَابِرٍ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَعْرِضْ عَلَيْهِ عُودًا وَاذْكُرِ اسْمَ اللَّهِ عَزَّ وَجَلَّ»

(2/35)

171 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَنْصُورٍ الطُّوسِيُّ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ سَعِيدٍ الْهَرَوِيُّ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ الْخَلِيلِ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ أَبِيهِ، عَنْ خَالِدِ بْنِ سَلَمَةَ الْكُوفِيِّ، عَنْ أَبِيهِ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ اللَّهَ عَزَّ وَجَلَّ عَلَى جَمِيعِ أَحْيَانِهِ»

(2/35)

172 - أَخْبَرَنَا عَلِيُّ بْنُ عِيسَى بْنِ عَبْدُوَيْهِ النَّيْسَابُورِيُّ، وَجَمَاعَةٌ قَالُوا: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ قَالَ: حَدَّثَنَا أُمَيَّةُ بْنُ بِسْطَامٍ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنَا رَوْحُ بْنُ الْقَاسِمِ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسِيرُ فِي طَرِيقِ مَكَّةَ فَمَرَّ عَلَى جَبَلٍ يُقَالُ لَهُ حَمْدَانُ، فَقَالَ: «سِيرُوا، هَذَا حَمْدَانُ سَبَقَ الْمُفَرِّدُونِ» قَالُوا: وَمَا الْمُفَرِّدُونَ يَا رَسُولَ اللَّهِ؟ قَالَ: «الذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ»

(2/36)


ذِكْرُ اسْمِ اللَّهِ عَزَّ وَجَلَّ عَلَى الذَّبَائِحِ وَعِنْدَ الْأَكْلِ وَالشُّرْبِ وَالْوُضُوءِ، وَقَالَ ابْنُ عَبَّاسٍ: «الْمُسْلِمُ يَكْفِيهِ اسْمُهُ، فَإِذَا نَسِيَ عِنْدَ الذَّبْحِ فَلْيُسَمِّ اللَّهَ إِذَا أَكَلَ» - التوحيد لابن منده

التوحيد لابن منده

ذِكْرُ اسْمِ اللَّهِ عَزَّ وَجَلَّ عَلَى الذَّبَائِحِ وَعِنْدَ الْأَكْلِ وَالشُّرْبِ وَالْوُضُوءِ، وَقَالَ ابْنُ عَبَّاسٍ: «الْمُسْلِمُ يَكْفِيهِ اسْمُهُ، فَإِذَا نَسِيَ عِنْدَ الذَّبْحِ فَلْيُسَمِّ اللَّهَ إِذَا أَكَلَ»

(2/36)

173 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ، حَدَّثَنَا سَعْدُ بْنُ أَبِي نَصْرٍ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ قَالَ: سَمِعْتُ جُنْدُبَ بْنَ عَبْدِ اللَّهِ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فِي الْأَضْحَى بَعْدَ الصَّلَاةِ مَنْ لَمْ يَذْبَحْ فَلْيَذْبَحْ عَلَى اسْمِ اللَّهِ عَزَّ وَجَلَّ» رَوَاهُ جَمَاعَةٌ عَنِ الْأَسْوَدِ بْنِ قَيْسٍ

(2/36)

174 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ، حَدَّثَنَا أَحْمَدُ بْنُ مَنْصُورٍ، حَدَّثَنا عَبْدُ الرَّزَّاقِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ ثَابِتٍ الْبُنَانِيِّ، وَقَتَادَةَ بْنِ دِعَامَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: نَظَرَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَضُوءًا فَلَمْ يَجِدُوا، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَاهُنَا مَاءٌ، فَرَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَضَعَ يَدَهُ فِي الْإِنَاءِ الَّذِي فِيهِ الْمَاءُ فَقَالَ: «تَوَضَّئُوا بِسْمِ اللَّهِ» فَرَأَيْتُ الْمَاءَ يَفُورُ بَيْنَ أَصَابِعِهِ وَالْقَوْمُ يَتَوَضَّئُونَ حَتَّى تَوَضَّئُوا مِنْ عِنْدِ آخِرِهِمْ "

(2/37)

175 - وَأَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ، حَدَّثَنَا هِشَامُ بْنُ عَلِيٍّ، حَدَّثَنَا أَبُو عُمَرَ الْحَوْضِيُّ قَالَ: وَحَدَّثَنَا إِبْرَاهِيمُ بْنُ حَاتِمٍ، حَدَّثَنَا أَبُو الْوَلِيدِ هِشَامُ بْنُ عَبْدِ الْمَلِكِ، وَسُلَيْمَانُ بْنُ حَرْبٍ، قَالُوا: حَدَّثَنَا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، وَحُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ قَالَ: أَصَابَنَا عَطَشٌ فَأَتَيْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَوَضَعَ يَدَهُ فِي تَوْرٍ مِنْ مَاءٍ، فَجَعَلَ الْمَاءُ يَثُورُ كَأَنَّهُ عُيُونٌ مِنْ خَلَلٍ وَقَالَ سُلَيْمَانُ بْنُ حَرْبٍ: يَنْبُعُ مِنْ بَيْنِ أَصَابِعِهِ كَأَنَّهُ الْعُيُونُ، فَقَالَ: «خُذُوا بِسْمِ اللَّهِ» وَقَالَ أَبُو الْوَلِيدِ: فَقَالَ: «اذْكُرُوا اسْمَ اللَّهِ» قَالَ: فَشَرِبْنَا حَتَّى وَسِعَنَا وَكَفَانَا قَالَ شُعْبَةُ: وَفِي حَدِيثِ عَمْرِو بْنِ مُرَّةَ، فَقُلْتُ لِجَابِرٍ: كَمْ كُنْتُمْ؟ فَقَالَ: كُنَّا أَلْفًا وَلَوْ كُنَّا خَمْسَمِائَةِ أَلْفٍ لَكَفَانَا , رَوَاهُ مُحَمَّدُ بْنُ كَثِيرٍ وَعَلِيُّ بْنُ الْجَعْدِ وَذَكَرَ التَّسْمِيَةَ. وَرَوَاهُ جَمَاعَةٌ عَنْ شُعْبَةَ مِنْهُمْ عَمْرُو بْنُ مَرْزُوقٍ وَلَمْ يَذْكُرُوا التَّسْمِيِةَ. وَرَوَاهُ جَمَاعَةٌ عَنْ حُصَيْنٍ وَلَمْ يَذْكُرُوا التَّسْمِيَةَ، مِنْهُمْ خَالِدُ بْنُ عَبْدِ اللَّهِ وَعَبْدُ اللَّهِ بْنُ إِدْرِيسَ وَسُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ، [ص:38] كَذَلِكَ رَوَاهُ جَرِيرٌ وَغَيْرُهُ، عَنِ الْأَعْمَشِ، عَنْ سَالِمٍ وَلَمْ يَذْكُرُوا التَّسْمِيَةَ

(2/37)

176 - أَخْبَرَنَا مُحَمَّدُ بْنُ سَعِيدٍ، وَحَمْزَةُ بْنُ مُحَمَّدٍ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ شُعَيْبٍ، أَخْبَرَنَا عِمْرَانُ بْنُ مُوسَى، حَدَّثَنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْخَلَاءَ قَالَ: «أَعُوذُ بِاللَّهِ مِنَ الْخُبُثِ وَالْخَبَائِثِ»

(2/38)

177 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ الْعَبَّاسِ، بِمِصْرَ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبِ بْنِ بَحْرٍ النَّسَائِيُّ قَالَ: أَخْبَرَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، ثَنَا النَّضْرُ بْنُ شُمَيْلٍ، حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، أَنَّ نَاسًا مِنَ الْأَعْرَابِ كَانُوا يَأْتُونَ رَسُولَ اللَّهِ بِلُحُومٍ، فَقَالُوا: يَا رَسُولَ اللَّهِ، إِنَّ نَاسًا مِنَ الْأَعْرَابِ كَانُوا يَأْتُونَنَا بِلُحُومٍ وَلَا نَدْرِي أَذَكَرُوا اسْمَ اللَّهُ عَلَيْهِ أَمْ لَا؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اذْكُرُوا اسْمَ اللَّهِ وَكُلُوا»

(2/38)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُمَرَاءِ السَّرَايَا: «اغْزُوا بِسْمِ اللَّهِ، قَاتِلُوا مَنْ كَفَرَ بِاللَّهِ عَزَّ وَجَلَّ» - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُمَرَاءِ السَّرَايَا: «اغْزُوا بِسْمِ اللَّهِ، قَاتِلُوا مَنْ كَفَرَ بِاللَّهِ عَزَّ وَجَلَّ»

(2/39)

178 - أَخْبَرَنَا أَبُو الْفَضْلِ الْعَبَّاسُ بْنُ أَحْمَدَ بْنِ حَمْدَانَ الْمَدِينِيُّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْجُمَحِيُّ، ح وَأَخْبَرَنَا أَبُو عُثْمَانَ عَمْرُو بْنُ عَبْدِ اللَّهِ الْبَصْرِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ حَبِيبٍ الْفَرَّاءُ قَالَا: حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، حَدَّثَنَا إِدْرِيسُ بْنُ يَزِيدَ الْأَوْدِيُّ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا بَعَثَ أَمِيرًا عَلَى قَوْمٍ أَمَرَهُ بِتَقْوَى اللَّهِ عَزَّ وَجَلَّ فِي خَاصَّةِ نَفْسِهِ وَلِأَصْحَابِهِ عَامَّةً، وَقَالَ: «اغْزُوا بِسْمِ اللَّهِ وَفِي سَبِيلِ اللَّهِ قَاتِلُوا مَنْ كَفَرَ بِاللَّهِ عَزَّ وَجَلَّ» رَوَاهُ الثَّوْرِيُّ وَشُعْبَةُ

(2/39)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا قَالَ الْعَبْدُ لَا قُوَّةَ إِلَّا بِاللَّهِ فَقَالَ اللَّهُ تَعَالَى: أَسْلَمَ عَبْدِي وَاسْتَسْلَمَ " - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا قَالَ الْعَبْدُ لَا قُوَّةَ إِلَّا بِاللَّهِ فَقَالَ اللَّهُ تَعَالَى: أَسْلَمَ عَبْدِي وَاسْتَسْلَمَ "

(2/42)

179 - أَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ، حَدَّثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ، حَدَّثَنَا شُعْبَةُ، حَدَّثَنَا يَحْيَى بْنُ أَبِي سُلَيْمٍ قَالَ: سَمِعْتُ عَمْرَو بْنَ مَيْمُونٍ، يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُعَلِّمُكَ، أَوَ أَلَا أَدُلُّكُ عَلَى كَلِمَةٍ مِنْ تَحْتِ الْعَرْشِ مِنْ كَنْزِ الْجَنَّةِ؟ لَا قُوَّةَ إِلَّا بِاللَّهِ، يَقُولُ اللَّهُ: أَسْلَمَ عَبْدِي وَاسْتَسْلَمَ " هَذَا مِنْ رَسْمِ النَّسَائِيِّ. رَوَاهُ عَنْ إِبْرَاهِيمَ بْنِ الْحَسَنِ الْمِقْسَمِيِّ، عَنْ حَجَّاجِ بْنِ مُحَمَّدٍ، عَنْ شُعْبَةَ، وَرَوَاهُ ابْنُ عُيَيْنَةَ، عَنْ مُحَمَّدِ بْنِ السَّائِبِ بْنِ بَرَكَةَ، عَنْ عَمْرِو بْنِ مَيْمُونٍ، عَنْ أَبِي ذَرٍّ، وَرَوَاهُ جَمَاعَةٌ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي مُوسَى قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَلَا أَدُلُّكَ عَلَى كَنْزِ الْجَنَّةِ؟ لَا حَوْلُ وَلَا قُوَّةَ إِلَّا بِاللَّهِ» رَوَاهُ أَيُّوبُ وَالتَّيْمِيُّ وَعَاصِمٌ وَخَالِدٌ الْحَذَّاءُ وَعُثْمَانُ بْنُ غِيَاثٍ

(2/42)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بِسْمِ اللَّهِ أَرْقِيكَ» - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بِسْمِ اللَّهِ أَرْقِيكَ»

(2/43)

180 - أَخْبَرَنَا أَبُو الْقَاسِمِ حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ بِمِصْرَ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: أَخْبَرَنَا عِمْرَانُ بْنُ مُوسَى، حَدَّثَنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ قَالَ: حَدَّثَنِي أَبُو نَضْرَةَ الْعَبْدِيُّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّ جِبْرِيلَ، عَلَيْهِ السَّلَامُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: أَلَا أَرْقِيكَ يَا مُحَمَّدُ؟ قَالَ: «نَعَمْ» قَالَ: بِسْمِ اللَّهِ أَرْقِيكَ مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ وَمِنْ شَرِّ كُلِّ نَفْسٍ وَعَيْنٍ، بِسْمِ اللَّهِ أَرْقِيكَ

(2/43)


قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقِّنُوا أَمْوَاتَكُمْ لَا إِلَهَ إِلَّا اللَّهُ» وَمَنْ كَانَ آخِرُ كَلَامِهِ لَا إِلَهَ إِلَّا اللَّهُ - التوحيد لابن منده

التوحيد لابن منده

قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقِّنُوا أَمْوَاتَكُمْ لَا إِلَهَ إِلَّا اللَّهُ» وَمَنْ كَانَ آخِرُ كَلَامِهِ لَا إِلَهَ إِلَّا اللَّهُ

(2/43)

181 - أَخْبَرَنا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ بْنِ الصَّبَّاحِ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ، وَأَخْبَرَنَا أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنِ عَمْرٍو، حَدَّثَنَا سُلَيْمَانُ بْنُ بِلَالٍ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ، عَنْ يَحْيَى بْنِ عُمَارَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقِّنُوا أَمْوَاتَكُمْ لَا إِلَهَ إِلَّا اللَّهُ»

(2/43)

182 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ، حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ عَلِيٍّ، أَخْبَرَنَا مُسَدَّدٌ، حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ، عَنْ يَحْيَى بْنِ عُمَارَةَ، عَنْ أَبِي سَعِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اللَّهُ» رَوَاهُ الدَّرَاوَرْدِيُّ، عَنْ عُمَارَةَ

(2/44)

183 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ، أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ يَزِيدَ بْنِ كَيْسَانَ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اللَّهُ»

(2/44)

184 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى، ح وَأَخْبَرَنا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ قَالَا: حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَادَ رَجُلًا مِنْ بَنِي النَّجَّارِ، فَقَالَ: «قُلْ لَا إِلَهَ إِلَّا اللَّهُ» فَقَالَ: أَوَ خَيْرٌ لِي أَنْ أَقُولَهَا قَالَ: «نَعَمْ»

(2/44)

185 - أَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ سَيَّارٍ، ح وَأَخْبَرَنا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ قَالَا: حَدَّثَنَا أَبُو عَاصِمٍ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ، عَنْ صَالِحِ بْنِ أَبِي عَرِيبٍ، عَنْ كَثِيرِ بْنِ مُرَّةَ، عَنْ مُعَاذِ بْنِ جَبَلٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «مَنْ كَانَ آخِرُ كَلَامِهِ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ» صَالِحُ بْنُ عَرِيبٍ مِصْرِيٌّ مَشْهُورٌ تَقَدَّمَ ذِكْرُهُ. وَهَذَا مِنْ رَسْمِ النَّسَائِيِّ، وَأَبِي عِيسَى

(2/45)

186 - أَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ، مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنَا أَبُو سَلَمَةَ، مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، حَدَّثَنَا ثَابِتٌ، عَنْ أَنَسٍ، رَضِيَ اللَّهُ عَنْهُ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُغِيرُ عِنْدَ الصُّبْحِ، فَكَانَ يَسْتَمِعُ فَسَمِعَ رَجُلًا يَقُولُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، فَقَالَ: «الْفِطْرَةُ» فَقَالَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، فَقَالَ: «خَرَجْتَ مِنَ النَّارِ»

(2/45)

187 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ السَّرَّاجُ قَالَ: حَدَّثَنَا مُوسَى بْنُ الْحَسَنِ النَّسَائِيُّ، حَدَّثَنَا عَفَّانُ بْنُ مُسْلِمٍ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ وَأَحَدٌ فِي الْأَرْضِ يَقُولُ: اللَّهُ اللَّهُ ". رَوَاهُ مَعْمَرُ بْنُ رَاشِدٍ، عَنْ ثَابِتٍ وَرَوَاهُ جَمَاعَةٌ عَنْ حُمَيْدٍ، عَنْ أَنَسٍ

(2/45)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ الرَّحْمَنُ الرَّحِيمُ قَالَ أَهْلُ التَّأْوِيلِ: هُمَا اسْمَانِ رَقِيقَانِ أَحَدُهُمَا أَرَقُّ مِنَ الْآخَرِ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ الرَّحْمَنُ الرَّحِيمُ قَالَ أَهْلُ التَّأْوِيلِ: هُمَا اسْمَانِ رَقِيقَانِ أَحَدُهُمَا أَرَقُّ مِنَ الْآخَرِ، فَقَوْلُهُ الرَّحْمَنُ يَجْمَعُ كُلَّ مَعَانِي الرَّحْمَةِ مِنَ الرَّأْفَةِ وَالشَّفَقَةِ وَالْحَنَانِ وَاللُّطْفِ وَالْعَطْفِ قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: قَوْلُهُ عَزَّ وَجَلَّ: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] قَالَ: لَيْسَ أَحَدٌ يُسَمَّى الرَّحْمَنَ غَيْرَهُ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: أَنَا الرَّحْمَنُ خَلَقْتُ الرَّحِمَ وَشَقَقْتُ لَهَا اسْمًا مِنِ اسْمِي " وَهَذَا الْخَبَرُ يَدُلُّ عَلَى أَنَّ جَمِيعَ أَفْعَالِ اللَّهِ عَزَّ وَجَلَّ مُشْتَقَّةٌ مِنْ أَسْمَائِهِ بِخِلَافِ الْمَخْلُوقِ، مِثْلُ الرَّازِقِ وَالْخَالِقِ وَالْبَاعِثِ وَالْوَهَّابِ وَنَحْوِهَا تُقَدَّمُ أَسْمَاؤُهُ عَلَى أَفْعَالِهِ، بِمَعْنَى أَنَّهُ يَخْلُقُ وَيَرْزُقُ وَيَبْعَثُ وَيَهَبُ وَيُحْيِي وَيُمِيتُ، وَأَسْمَاءُ الْمَخْلُوقِ مُشْتَقَّةٌ مِنْ أَفْعَالِهِمْ

(2/47)

188 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْبَغْدَادِيُّ، بِمِصْرَ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ الْمِصْرِيُّ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ حَدَّثَنَا أَبِي، سَمِعَ عُبَيْدَ اللَّهِ بْنَ مِقْسَمٍ، عَنِ ابْنِ عُمَرَ، يَقُولُ: رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ وَهُوَ يَقُولُ: " يَأْخُذُ الْجَبَّارُ سَمَوَاتِهِ وَأَرْضَهُ بِيَدِهِ، فَيَقُولُ: أَنَا الرَّحْمَنُ أَنَا الْمَالِكُ أَيْنَ الْجَبَّارُونَ أَيْنَ الْمُتَكَبِّرُونَ "

(2/47)

189 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا قَطَنُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا قَالَ الْعَبْدُ: الرَّحْمَنِ الرَّحِيمِ قَالَ اللَّهُ عَزَّ وَجَلَّ: أَثْنَى عَلَيَّ عَبْدِي "

(2/48)


وَمِنْ أَسْمَائِهِ الرَّحِيمُ قَالَ أَهْلُ التَّأْوِيلِ مَعْنَاهُ: الْبَالِغُ فِي الرَّحْمَةِ أَرْحَمُ الرَّاحِمِينَ، الرَّفِيقُ الرَّقِيقُ وَيُقَالُ إِنَّهُمَا بِمَعْنَى رَحِيمٍ وَرَحْمَنٍ وَرَاحِمٍ وَمِثْلُهُ عَلَّامٌ وَعَلِيمٌ وَعَالِمٌ، وَهُوَ مِنَ الْأَسْمَاءِ الْمُسْتَعَارَةِ لِعَبِيدِهِ إِذَا

التوحيد لابن منده

وَمِنْ أَسْمَائِهِ الرَّحِيمُ قَالَ أَهْلُ التَّأْوِيلِ مَعْنَاهُ: الْبَالِغُ فِي الرَّحْمَةِ أَرْحَمُ الرَّاحِمِينَ، الرَّفِيقُ الرَّقِيقُ وَيُقَالُ إِنَّهُمَا بِمَعْنَى رَحِيمٍ وَرَحْمَنٍ وَرَاحِمٍ وَمِثْلُهُ عَلَّامٌ وَعَلِيمٌ وَعَالِمٌ، وَهُوَ مِنَ الْأَسْمَاءِ الْمُسْتَعَارَةِ لِعَبِيدِهِ إِذَا رَحِمَ، اشْتَقَّ لَهُ اسْمَ الرَّحِيمِ مِنْ فِعْلِهِ إِذَا رَحِمَ

(2/51)

190 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا الْجَعْدُ أَبُو عُثْمَانَ، عَنْ أَبِي رَجَاءٍ الْعُطَارِدِيِّ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ، فِيمَا يُرْوَى عَنْ رَبِّهِ عَزَّ وَجَلَّ قَالَ: «إِنَّ رَبَّكُمْ عَزَّ وَجَلَّ رَحِيمٌ مَنْ هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةٌ، فَإِنْ عَمِلَهَا كُتِبَتْ لَهُ عَشْرٌ إِلَى سَبْعِمِائَةٍ إِلَى أَضْعَافٍ كَثِيرَةٍ، وَمَنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةٌ، فَإِنْ عَمِلَهَا كُتِبَتْ لَهُ سَيِّئَةٌ وَاحِدَةٌ أَوْ يَمْحُوهَا اللَّهُ عَزَّ وَجَلَّ وَلَنْ يَهْلِكَ عَلَى اللَّهِ عَزَّ وَجَلَّ إِلَّا هَالِكٌ»

(2/51)

191 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ، حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الصَّبَّاحِ أَبُو عَلِيٍّ الزَّعْفَرَانِيُّ، حَدَّثَنَا مُعَاذُ بْنُ مُعَاذٍ، حَدَّثَنَا سُلَيْمَانُ التَّيْمِيُّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ سَلْمَانَ الْفَارِسِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَ مِائَةَ رَحْمَةٍ فَمِنْهَا رَحْمَةٌ بِهَا يَتَرَاحَمُ الْخَلْقُ وَتِسْعَةٌ وَتِسْعُونَ لِيَوْمِ [ص:52] الْقِيَامَةِ» رَوَاهُ جَمَاعَةٌ عَنِ التَّيْمِيِّ، وَرَوَاهُ الزُّهْرِيُّ، عَنْ سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ

(2/51)

192 - أَخْبَرَنَا أَحْمَدُ بْنُ عَمْرٍو أَبُو الطَّاهِرِ، بِمِصْرَ قَالَ: حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ: حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنَا يُونُسُ بْنُ يَزِيدَ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ أَعْرَابِيًّا قَالَ: اللَّهُمَّ ارْحَمْنِي وَمُحَمَّدًا وَلَا تَرْحَمْ مَعَنَا أَحَدًا، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ تَحَجَّرْتَ وَاسِعًا يُرِيدُ رَحْمَةَ اللَّهِ عَزَّ وَجَلَّ

(2/52)

193 - أَخْبَرَنَا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ قَالَ: حَدَّثَنَا مُعَاذُ بْنُ الْمُثَنَّى، حَدَّثَنَا الْقَعْنَبِيُّ، حَدَّثَنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خَلَقَ اللَّهُ عَزَّ وَجَلَّ مِائَةَ رَحْمَةٍ فَوَضَعَ رَحْمَةً وَاحِدَةً بَيْنَ خَلْقِهِ يَتَرَاحَمُونَ بِهَا وَعِنْدَ اللَّهِ عَزَّ وَجَلَّ تِسْعَةً وَتِسْعِينَ»

(2/52)


الْمَلِكُ وَالْمَالِكُ صِفَةُ مُلْكِهِ قَالَ أَهْلُ التَّأْوِيلِ: اسْمُ الْمَلِكِ يَجْمَعُ الْمَالِكَ وَالْمَلِكَ وَالْمَلِيكَ - التوحيد لابن منده

التوحيد لابن منده

الْمَلِكُ وَالْمَالِكُ صِفَةُ مُلْكِهِ قَالَ أَهْلُ التَّأْوِيلِ: اسْمُ الْمَلِكِ يَجْمَعُ الْمَالِكَ وَالْمَلِكَ وَالْمَلِيكَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا مَلِكَ إِلَّا اللَّهُ عَزَّ وَجَلَّ» وَقَدْ سَأَلَ بِهِ وَاسْتَعَاذَ

(2/54)

194 - أَخْبَرَنَا عَلِيُّ بْنُ الْعَبَّاسِ بْنِ الْأَشْعَثِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ الطِّهْرَانِيُّ قَالَ: حَدَّثَنا عَبْدُ الرَّزَّاقِ، أَخْبَرَنَا مَعْمَرُ بْنُ رَاشِدٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَغْيَظُ رَجُلٍ عَلَى اللَّهِ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ وَأَخْبَثُهُ وأَغْيَظُهُ عَلَيْهِ رَجُلٌ تَسَمَّى مَلِكَ الْأَمْلَاكِ لَا مَلِكَ إِلَّا اللَّهُ عَزَّ وَجَلَّ»

(2/54)

195 - أَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا أَبُو يَحْيَى، عَنْ أَبِي مَسَرَّةَ قَالَ: حَدَّثَنَا الْحُمَيْدِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الْعَلَاءِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا قَالَ الْعَبْدُ {مَالِكِ يَوْمِ الدِّينِ} يَقُولُ اللَّهُ تَعَالَى: مَجَّدَنِي عَبْدِي "

(2/54)

196 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا قَطَنُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ السُّلَمِيُّ، حَدَّثَنَا ابْنُ طَهْمَانَ، عَنِ الْعَلَاءِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا قَالَ الْعَبْدُ {مَالِكِ يَوْمِ الدِّينِ} يَقُولُ اللَّهُ عَزَّ وَجَلَّ: مَجَّدَنِي عَبْدِي "

(2/55)

197 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، حَدَّثَنِي أَبِي، حَدَّثَنِي حُسَيْنٌ الْمُعَلِّمُ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُمَرَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إِذَا تَبَوَّأَ مَضْجَعَهُ: «الْحَمْدُ لِلَّهِ الَّذِي كَفَانِي وَآوَانِي وَأَطْعَمَنِي وَسَقَانِي وَالَّذِي مَنَّ عَلَيَّ وأَفْضَلَ وَأَعْطَانِي فَأَجْزَلَ، الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ، الْحَمْدُ لِلَّهِ رَبِّ كُلِّ شَيْءٍ ومَلِيكِ كُلِّ شَيْءٍ وَإِلَهِ كُلِّ شَيْءٍ أَعُوذُ بِكَ مِنَ النَّارِ»

(2/55)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّبُّ، رَبُّ كُلِّ شَيْءٍ وَمَلِيكُهُ وَهُوَ مِنَ الْأَسْمَاءِ الْمُسْتَعَارَةِ لِعَبْدِهِ إِذَا مَلَكَ قِيلَ رَبُّهُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّبُّ، رَبُّ كُلِّ شَيْءٍ وَمَلِيكُهُ وَهُوَ مِنَ الْأَسْمَاءِ الْمُسْتَعَارَةِ لِعَبْدِهِ إِذَا مَلَكَ قِيلَ رَبُّهُ قَالَ اللَّهُ عَزَّ وَجَلَّ فِي قِصَّةِ مُوسَى عَلَيْهِ السَّلَامُ وَفِرْعَوْنَ: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ} وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا قَالَ {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] قَالَ اللَّهُ: حَمِدَنِي عَبْدِي " وَقَالَ: «رَبَّ النَّاسِ اشْفِ الْبَأْسَ»

(2/57)

198 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، مَوْلَى بَنِي هَاشِمٍ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَحْمَدُ بْنُ دَاوُدَ أَبُو سَعِيدٍ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَوَى إِلَى فِرَاشِهِ يَقُولُ: «اللَّهُمَّ رَبَّ السَّمَوَاتِ وَرَبَّ [ص:58] الْأَرْضِ، وَرَبَّ كُلِّ شَيْءٍ فَالِقَ الْحَبِّ وَالنَّوَى وَمُنْزِلَ الْقُرْآنِ وَالتَّوْرَاةِ وَالْإِنْجِيلِ، أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ ذِي شَرٍّ أَنْتَ آخِذٌ بِنَاصِيَتِهِ» رَوَاهُ وُهَيْبٌ وَغَيْرُهُ عَنْ سُهَيْلٍ، وَرَوَاهُ الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْه [ص:60] ُ

(2/57)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْأَحَدُ الصَّمَدُ قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَاهُ الْوَاحِدُ الْأَحَدُ الْمُوَحَّدُ الَّذِي يُعْبَدُ بِتَوْحِيدِهِ وَيُشْهَدُ لَهُ بِالْوَحْدَانِيَّةِ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْأَحَدُ الصَّمَدُ قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَاهُ الْوَاحِدُ الْأَحَدُ الْمُوَحَّدُ الَّذِي يُعْبَدُ بِتَوْحِيدِهِ وَيُشْهَدُ لَهُ بِالْوَحْدَانِيَّةِ

(2/60)

199 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ قَالَ: حَدَّثَنَا الْأَسْوَدُ بْنُ عَامِرٍ، شَاذَانُ، حَدَّثَنَا شَرِيكُ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُونُسَ قَالَ: حَدَّثَنَا أُسَيْدُ بْنُ عَاصِمٍ قَالَ: حَدَّثَنَا أَبُو سُفْيَانَ صَالِحُ بْنُ مِهْرَانَ، حَدَّثَنَا النُّعْمَانُ بْنُ عَبْدِ السَّلَامِ قَالَ: حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ رَجُلًا يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّكَ لَا إِلَهَ إِلَّا أَنْتَ الْأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَوْ يُولَدْ وَلَمْ يَكُنْ لَكَ كُفُوًا أَحَدٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ دَعَا اللَّهَ عَزَّ وَجَلَّ بِاسْمِهِ الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ، وَإِذَا سُئِلَ بِهِ أَعْطَى» هَذَا حَدِيثٌ مَشْهُورٌ عَنْ مَالِكِ بْنِ مِغْوَلٍ. رَوَاهُ الثَّوْرِيُّ، عَنْ أَبِي إِسْحَاقَ، عَنْ مَالِكٍ، ثُمَّ سَمِعَهُ مِنْ مَالِكٍ، وَرَوَاهُ مُحَمَّدُ بْنُ جُحَادَةَ، عَنِ ابْنِ يَزِيدَ، عَنْ أَبِيهِ وَخَالَفَهُمَا حُسَيْنٌ الْمُعَلِّمُ، وَحَدِيثُ مَالِكٍ أَشْبَهُ. [ص:61] أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى بْنِ مَنْدَهْ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ أَحْمَدُ بْنُ الْفُرَاتِ قَالَ: أَخْبَرَنَا أَبُو مَعْمَرٍ عَبْدُ اللَّهِ بْنُ عَمْرٍو قَالَ: حَدَّثَنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، عَنْ حُسَيْنٍ الْمُعَلِّمِ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ حَنْظَلَةَ بْنِ عَلِيِّ عْنِ مِحْجَنِ بْنِ الْأَدْرَعِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ الْمَسْجِدَ وَإِذَا بِرَجُلٍ يَدْعُو، يَقُولُ: أَسْأَلُكَ يَا اللَّهُ الْأَحَدُ الصَّمَدُ الَّذِي لَمْ تَلِدْ وَلَمْ تُولَدُ وَلَمْ يَكُنْ لَكَ كُفُوًا أَحَدٌ. فَذَكَرَ بِنَحْوِهِ

(2/60)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الصَّمَدُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الصَّمَدُ قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «الصَّمَدُ الَّذِي قَدِ انْتَهَى سُؤْدَدُهُ» وَعَنْهُ مَشْهُورٌ. وَقَالَ أُبَيُّ بْنُ كَعْبٍ: «الصَّمَدُ الَّذِي لَا يَخْرُجُ مِنْهُ شَيْءٌ وَلَمْ يَخْرُجْ مِنْ شَيْءٍ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ» ، وَقَالَ ابْنُ عَبَّاسٍ: «الصَّمَدُ الَّذِي يُصْمَدُ إِلَيْهِ فِي الْحَوَائِجِ» ، وَرُوِيَ عَنِ ابْنِ عَبَّاسٍ: أَنَّهُ قَالَ: «الَّذِي لَا جَوْفَ لَهُ» . وَكَذَلِكَ رُوِيَ عَنْ بُرَيْدَةَ الْأَسْلَمِيِّ وَأَبِي هُرَيْرَةَ وَرُوِيَ مَرْفُوعًا أَيْضًا. وَرُوِيَ عَنْ مُجَاهِدٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَعَطَاءٍ وَعِكْرِمَةَ وَعَطِيَّةَ وَالضَّحَّاكِ وَغَيْرِهِمْ. وَقَالَ عَامِرٌ الشَّعْبِيُّ «الَّذِي لَا يَأْكُلُ الطَّعَامَ» . وَقَالَ عِكْرِمَةُ: «الَّذِي لَا يَخْرُجُ مِنْهُ شَيْءٌ» . وَقَالَ الْحَسَنُ بْنُ أَبِي الْحَسَنِ «الْبَاقِي بَعْدَ خَلْقِهِ الدَّائِمُ» .

(2/62)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَى عَالِمِ وَعَلَّامِ وَعَلِيمٍ بِالْخَلْقِ وَأَفْعَالِهِمْ قَبْلَ خَلْقِهِمْ، فَقَالَ عَزَّ وَجَلَّ عَالِمُ الْغَيْبِ وَعَلَّامُ الْغُيُوبِ وَعَلِيمٌ بِذَاتِ الصُّدُورِ وَمَعْنَى عَالِمٍ وَعَلِيمٍ وَيَعْلَمُ أَيْ أَنَّ لَهُ عِلْمًا وَالْعِلْمُ صِفَةٌ لَهُ عَزَّ وَجَلَّ

(2/64)

200 - أَخْبَرَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ حَفْصٍ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ شَاذَانُ قَالَ: حَدَّثَنَا عَفَّانُ بْنُ مُسْلِمٍ، حَدَّثَنَا شُعْبَةُ بْنُ الْحَجَّاجِ، عَنْ يَعْلَى بْنِ عَطَاءٍ قَالَ: سَمِعْتُ عَمْرَو بْنَ عَاصِمٍ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، يَقُولُ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: قُلْتُ: يَا رَسُولَ اللَّهِ، مُرْنِي بِشَيْءٍ أَقُولُهُ إِذَا أَصْبَحْتُ وَإِذَا أَمْسَيْتُ قَالَ: قُلْ: «اللَّهُمَّ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ، فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ، رَبَّ كُلِّ شَيْءٍ ومَلِيكَهُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ، أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِي، وَمِنْ شَرِّ الشَّيْطَانِ وَشِرْكِهِ» وَأَمَرَهُ أَنْ يَقُولَهَا إِذَا أَصْبَحَ، وَإِذَا أَمْسَى، وَإِذَا أَخَذَ مَضْجَعَهُ أَخْبَرَنَاهُ حَمْزَةُ، حَدَّثَنَا النَّسَائِيُّ، حَدَّثَنَا بُنْدَارٌ، حَدَّثَنَا غُنْدَرٌ نَحْوَهُ. هَذَا حَدِيثٌ مَشْهُورٌ، عَنْ شُعْبَةَ , وَرَوَاهُ هُشَيْمٌ، عَنْ يَعْلَى بْنِ عَطَاءٍ نَحْوَهُ وَهُوَ مِنْ رَسْمِ النَّسَائِيِّ

(2/64)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: هُوَ اللَّهُ الَّذِي لَا إِلَهُ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: هُوَ اللَّهُ الَّذِي لَا إِلَهُ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَى قَوْلِهِ الْقُدُّوسُ: الطُّهْرُ الطَّاهِرُ الَّذِي تَعَالَى عَنْ كُلِّ دَنَسٍ

(2/66)

201 - أَخْبَرَنَا أَحْمَدُ بْنُ عَمْرٍو أَبُو الطَّاهِرِ قَالَ: حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ: حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنَا عَمْرُو بْنُ الْحَارِثِ، عَنْ أَبِي عُشَّانَةَ حَيِّ بْنِ يُؤْمِنَ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَوَّلُ ثَلَاثَةٍ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ فَتَأْتِي الْمَلَائِكَةُ، فَيَقُولُونَ: رَبَّنَا نَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ اللَّيْلَ وَالنَّهَارَ مَنْ هَؤُلَاءِ الَّذِينَ آثَرْتَهُمْ عَلَيْنَا؟ فَقَالَ اللَّهُ عَزَّ وَجَلَّ لَهُمْ " وَذَكَرَ الْحَدِيثَ

(2/66)

202 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَيُّوبَ بْنِ حَبِيبٍ قَالَ: حَدَّثَنا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْحَمِيدِ الْمَيْمُونِيُّ قَالَ: حَدَّثَنَا أَبُو النَّضْرِ، ح وَأَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ، حَدَّثَنَا آدَمُ قَالَا: حَدَّثَنَا شُعْبَةُ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ عَبْدِ اللَّهِ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى، عَنْ أَبِيهِ قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سَلَّمَ مِنَ الْوِتْرِ قَالَ: «سُبْحَانَ الْمَلِكِ الْقُدُّوسِ» ثَلَاثَ مَرَّاتٍ

(2/66)

203 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى قَالَ: حَدَّثَنَا هَارُونُ بْنُ سُلَيْمَانَ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ تَعَالَى هُوَ السَّلَامُ» وَرَوَاهُ جَمَاعَةٌ، عَنِ الْأَعْمَشِ، عَنْ زَيْدِ بْنِ وَهْبٍ، عَنْ عَبْدِ اللَّهِ مَرْفُوعًا أَنَّهُ قَالَ: «السَّلَامُ اسْمٌ مِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ» . وَالْمَشْهُورُ مِنْ حَدِيثِ الْأَعْمَشِ مَوْقُوفًا

(2/67)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: السَّلَامُ، الْمُؤْمِنُ، الْمُهَيْمِنُ، الْعَزِيزُ، الْجَبَّارُ، الْمُتَكَبِّرُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: السَّلَامُ، الْمُؤْمِنُ، الْمُهَيْمِنُ، الْعَزِيزُ، الْجَبَّارُ، الْمُتَكَبِّرُ قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَى الْمُؤْمِنِ الْمُصَدِّقُ الصَّادِقِينَ، دَعَا خَلْقَهُ إِلَى الْإِيمَانِ بِهِ، وَقِيلَ: الَّذِي يَمْلِكُ أَمَانَ خَلْقِهِ فِي الدُّنْيَا وَالْآخِرَةِ، وَيُقَالُ: الْمُوَحِّدُ نَفْسَهُ يَقُولُ {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} وَالْأَصْلُ فِيهِ التَّصْدِيقُ وَالْعَبْدُ مُؤْمِنٌ بِهِ مُصَدِّقٌ وَهُوَ مِنَ الْأَسْمَاءِ الْمُسْتَعَارَةِ لِلْعَبْدِ قَالَ ابْنُ عَبَّاسٍ: " الْمُهَيْمِنُ الْمُؤْتَمَنُ عَلَيْهِ الشَّاهِدُ عَلَيْهِمْ قَالَ: وَمَعْنَى السَّلَامِ أَنَّ ذَاتَ اللَّهِ عَزَّ وَجَلَّ خَلَصَتْ بِانْفِرَادِ الْوَحْدَانِيَّةِ مِنْ كُلِّ شَيْءٍ وَبَانَتْ عَنْ كُلِّ شَيْءٍ وَأَخْلَصَتْ بِهِ الْقُلُوبُ إِلَى تَوْحِيدِ اللَّهِ عَزَّ وَجَلَّ وَسَلِمَتْ قَالَ اللَّهُ تَعَالَى: {إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 89] "

(2/68)

204 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ، وَمُحَمَّدُ بْنُ يَعْقُوبَ قَالَا: حَدَّثَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ قَالَ: أَخْبَرَنِي أَبِي، عَنِ الْأَوْزَاعِيِّ قَالَ: حَدَّثَنِي شَدَّادُ بْنُ عَبْدِ اللَّهِ أَبُو عَمَّارٍ، حَدَّثَنِي أَبُو أَسْمَاءَ الرَّحَبِيُّ قَالَ: حَدَّثَنِي ثَوْبَانُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ يَنْصَرِفَ مِنْ صَلَاتِهِ اسْتَغْفَرَ ثَلَاثَ مَرَّاتٍ، ثُمَّ يَقُولُ: [ص:69] «اللَّهُمَّ أَنْتَ السَّلَامُ وَمِنْكَ السَّلَامُ تَبَارَكْتَ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ»

(2/68)

205 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ يَعْقُوبَ الْبَغْدَادِيُّ، ثَنَا مُوسَى بْنُ سَهْلٍ الْبَغْدَادِيُّ، ثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ، عَنْ خَالِدٍ الْحَذَّاءِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَائِشَةَ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَلَّمَ قَالَ: «اللَّهُمَّ أَنْتَ السَّلَامُ» فَذَكَرَ نَحْوَهُ رَوَاهُ عَاصِمٌ الْأَحْوَلُ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ

(2/69)

206 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ الرَّمْلِيُّ، بِهَا قَالَ: حَدَّثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْبَصْرِيُّ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، حَدَّثَنَا سُلَيْمَانُ بْنُ بِلَالٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي سَلَمَةَ، عَنِ ابْنِ أَبِي عَتِيقٍ، عَنْ أَبِي يُونُسَ، مَوْلَى عَائِشَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا: «هَذَا جِبْرِيلُ يَقْرَأُ عَلَيْكِ السَّلَامَ» فَقَالَتْ عَائِشَةُ: اللَّهُ السَّلَامُ وَمِنْهُ السَّلَامُ وَعَلَى جِبْرِيلُ السَّلَامُ

(2/69)

207 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الرَّقَاشِيُّ قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ، حَدَّثَنَا أَبِي قَالَ: سَمِعْتُ الْحَسَنَ قَالَ: حَدَّثَنَا عَمْرُو بْنُ تَغْلِبَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:70] «إِنِّي أُعْطِي أَقْوَامًا وَأَمْنَعُ أَقْوَامًا لِمَا جَعَلَ اللَّهُ عَزَّ وَجَلَّ فِي قُلُوبِهِمْ مِنَ الْإِيمَانِ أَكِلُهُمْ إِلَى إِيمَانِهِمْ مِنْهُمْ عَمْرُو بْنُ تَغْلِبَ»

(2/69)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَزِيزُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَزِيزُ قَالَ أَهْلُ التَّأْوِيلِ: قَوْلُهُ {وَلِلَّهِ الْعِزَّةُ} [المنافقون: 8] : وَهُوَ رَبُّ الْعِزَّةِ يُعِزُّ مَنْ يَشَاءُ وَيُذِلُّ مَنْ يَشَاءُ وَاللَّهُ الْعَزِيزُ الْمُعِزُّ الَّذِي يَمْلِكُ الْعِزَّةَ، وَهُوَ مِنَ الْأَسْمَاءِ الْمُعَارَةِ لِخَلْقِهِ. قَالَ اللَّهُ تَعَالَى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ} [آل عمران: 26]

(2/71)

208 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، وَعَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ قَالَا: حَدَّثَنَا أَبُو مَسْعُودٍ قَالَ: أَخْبَرَنَا سُلَيْمَانُ بْنُ حَرْبٍ، وَحَجَّاجٌ قَالَا: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ، عَنِ ابْنِ عُمَرَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ ذَاتَ يَوْمٍ عَلَى الْمِنْبَرِ هَذِهِ الْآيَةَ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} الْآيَةَ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدَيْهِ هَكَذَا وَبَسَطَهُمَا وَجَعَلَ بَاطِنَهُمَا إِلَى السَّمَاءِ: «يُمَجِّدُ الرَّبُّ نَفْسَهُ عَزَّ وَجَلَّ أَنَا الْجَبَّارُ، وَأَنَا الْمَلِكُ، أَنَا الْعَزِيزُ، أَنَا الْكَرِيمُ» فَرَجَفَ بِهِ الْمِنْبَرُ حَتَّى قُلْنَا لَيَخِرَّنَّ بِهِ الْمِنْبَرُ رَوَاهُ أَبُو حَازِمٍ عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ

(2/71)

209 - أَخْبَرَنَا عُمَرُ بْنُ الرَّبِيعِ قَالَ: حَدَّثَنَا بَكْرُ بْنُ سَهْلٍ، حَدَّثَنا عَبْدُ اللَّهِ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ يَزِيدَ بْنِ خُصَيْفَةَ، عَنْ عَمْرِو بْنِ عَبْدِ اللَّهِ بْنِ كَعْبٍ، أَنَّ نَافِعَ بْنَ جُبَيْرٍ أَخْبَرَهُ , عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ قَالَ: جَاءَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُنِي مِنْ وَجَعٍ اشْتَدَّ بِي فَقَالَ: " امْسَحْ بِيَمِينِكَ سَبْعَ مَرَّاتٍ وَقُلْ: أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ " فَفَعَلْتُ، فَأَذْهَبَ اللَّهُ عَزَّ وَجَلَّ مَا كَانَ بِي مَشْهُورٌ فِي الْمُوَطَّأِ. رَوَاهُ إِسْمَاعِيلُ بْنُ جَعْفَرٍ، عَنْ يَزِيدَ بْنِ خُصَيْفَةَ، فَقَالَ: عَنْ عَبْدِ اللَّهِ بْنِ كَعْبٍ نَحْوَهُ. أَخْبَرَنَا حَمْزَةُ قَالَ: حَدَّثَنَا النَّسَائِيُّ، حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ عَنْهُ

(2/72)

210 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: أَخْبَرَنَا أَبُو الطَّاهِرِ قَالَ: أَخْبَرَنَا ابْنُ وَهْبٍ قَالَ: أَخْبَرَنِي يُونُسُ، عَنِ ابْنِ شِهَابٍ قَالَ: أَخْبَرَنَا نَافِعُ بْنُ جُبَيْرٍ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ، أَنَّهُ شَكَى إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعًا يَجِدُهُ فِي جَسَدِهِ، فَقَالَ لَهُ: " ضَعْ يَدَكَ عَلَى الَّذِي تَأَلَّمَ مِنْ جَسَدِكَ وَقُلْ: بِسْمِ اللَّهِ ثَلَاثًا وَقُلْ سَبْعَ مَرَّاتٍ: أَعُوذُ بِاللَّهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ وَأُحَاذِرُ " رَوَاهُ جَمَاعَةٌ عَنْ يُونُسَ، أَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ مَالِكٍ وَإِسْمَاعِيلَ وَالزُّهْرِيِّ

(2/72)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْجَبَّارُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْجَبَّارُ قَالَ أَهْلُ التَّأْوِيلِ: جَبَّارُ الْقُلُوبِ عَلَى فِطْرَتِهَا شَقِيِّهَا وَسَعِيدِهَا وَهُوَ قَوْلُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَقِيلَ: الْجَبَّارُ الْمُتَكَبِّرُ عَلَى خَلْقِهِ

(2/74)

211 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ السَّلَامِ الْبَيْرُوتِيُّ قَالَ: حَدَّثَنَا خَبَرُ بْنُ مُوَفَّقٍ الْمِصْرِيُّ، بِهَا، حَدَّثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ أَبِي بُكَيْرٍ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «تَكُونُ الْأَرْضُ يَوْمَ الْقِيَامَةِ خُبْزَةً وَاحِدَةً يَتَكَفَّأَهَا الْجَبَّارُ بِيَدِهِ، كَمَا يَتَكَفَّأُ أَحَدُكُمْ خُبْزَتَهُ فِي السَّفَرِ نُزُلًا لِأَهْلِ الْجَنَّةِ» ، فَأَتَاهُ رَجُلٌ مِنَ الْيَهُودِ، فَقَالَ: بَارَكَ عَلَيْكَ أَبَا الْقَاسِمِ الْحَدِيثُ

(2/74)

212 - أَخْبَرَنَا عُمَرُ بْنُ الرَّبِيعِ بْنِ سُلَيْمَانَ قَالَ: حَدَّثَنَا بَكْرُ بْنُ سَهْلٍ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ يَزِيدَ بْنِ الْهَادِ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: " إِنِّي لَأَوَّلُ النَّاسِ تَنْشَقُّ الْأَرْضُ عَنْ جُمْجُمَتِي يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ، آتِي بَابَ الْجَنَّةِ فَآخُذُ حَلْقَتَهُ، فَيُقَالُ: مَنْ هَذَا؟ فَأَقُولُ: أَنَا مُحَمَّدٌ، فَيُفْتَحُ لِي وَأَدْخُلُ، فَأَجِدُ الْجَبَّارَ عَزَّ وَجَلَّ مُسْتَقْبِلِي، فَأَسْجُدُ لَهُ " فِي حَدِيثٍ قَدْ تَقَدَّمَ

(2/75)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْخَالِقُ، الْبَارِئُ، الْمُصَوِّرُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْخَالِقُ، الْبَارِئُ، الْمُصَوِّرُ قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَى الْبَارِئِ، هُوَ الْخَالِقُ الَّذِي خَلَقَ النُّفُوسَ فِي الْأَرْحَامِ وَصَوَّرَهَا كَمَا شَاءَ فِي ظُلُمَاتٍ ثَلَاثٍ، وَالذَّارِئُ مِثْلُهُ، الَّذِي ذَرَأَ الْخَلْقَ وَبَرَأَهُمْ مِنْ أُمَّهَاتِهِمْ، وَالْخَالِقُ هُوَ الْمُقَدِّرُ الْفَاعِلُ الصَّانِعُ، وَهُوَ الْبَارِئُ الْمُصَوِّرُ، فَهَذِهِ صِفَةُ قُدْرَتِهِ. وَالْخَلْقُ مِنْهُ عَلَى ضُرُوبٍ: مِنْهُ خَلَقَ بِيَدِهِ، وَيَخْلُقُ إِذَا شَاءَ فَقَالَ: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَمِنْهُ مَا خَلَقَ بِمَشِيئَتِهِ وَكَلَامِهِ وَيَخْلُقُ إِذَا شَاءَ، وَلَمْ يَزَلْ مَوْصُوفًا بِالْخَالِقِ الْبَارِئِ الْمُصَوِّرِ قَبْلَ الْخَلْقِ، بِمَعْنَى أَنَّهُ يَخْلُقُ وَيُصَوِّرُ، وَكَانَ مِنْ [ص:77] دُعَاءِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: «يَا بَارِئَ الْمَسْمُوكَاتِ وَجَبَّارَ الْقُلُوبِ عَلَى فِطْرَتِهَا شَقِيِّهَا وَسَعِيدِهَا»

(2/76)

213 - أَخْبَرَنَا أَبُو الطَّاهِرِ أَحْمَدُ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى بْنِ مَيْسَرَةَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ طَاوُسٍ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " احْتَجَّ آدَمُ وَمُوسَى، فَقَالَ مُوسَى: أَنْتَ آدَمُ أَبُونَا خَيَّبْتَنَا وَأَخْرَجْتَنَا مِنَ الْجَنَّةِ، فَقَالَ لَهُ آدَمُ: يَا مُوسَى أَنْتَ مُوسَى الَّذِي اصْطَفَاكَ اللَّهُ عَزَّ وَجَلَّ بِكَلَامِهِ وخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ أَتَلُومُنِي عَلَى أَمْرٍ قَدَّرَهُ اللَّهُ عَزَّ وَجَلَّ عَلَيَّ قَبْلَ أَنْ يَخْلُقَنِي " قَالَ: «فَحَجَّ آدَمُ مُوسَى»

(2/77)

214 - وَأَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، أَبَنَا أَحْمَدُ بْنُ يوسُفَ السُّلَمِيُّ، أَبَنَا النَّضْرُ بْنُ مُحَمَّدٍ، أَبَنَا عِكْرِمَةُ بْنُ عَمَّارٍ، أَبَنَا يَحْيَى بْنُ [ص:78] أَبِي كَثِيرٍ، أَبَنَا أَبُو سَلَمَةَ قَالَ عِكْرِمَةُ: وَسَمِعْتُهُ مِنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، عَنِ ابْنِ مُحَيْرِيزٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَحَاجَّ آدَمُ وَمُوسَى، فَقَالَ آدَمُ: يَا مُوسَى أَنْتَ الَّذِي بَعَثَكَ اللَّهُ بِرِسَالَاتِهِ، وَاصْطَفَاكَ بِكَلَامِهِ عَلَى خَلْقِهِ لِمَ فَعَلْتَ كَذَا، فَقَالَ مُوسَى: يَا آدَمُ أَنْتَ آدَمُ أَبُو النَّاسِ الَّذِي خَلَقَكَ اللَّهُ بِيَدِهِ وَأَسْجَدَ لَكَ مَلَائِكَتَهُ وَأَسْكَنَكَ جَنَّتَهُ وَصَنَعْتَ الَّذِي صَنَعْتَ، فَلَوْلَا أَنْتَ لَدَخَلَ ذُرِّيَّتُكَ الْجَنَّةَ، فَقَالَ آدَمُ لِمُوسَى: أَتَلُومُنِي عَلَى أَمْرٍ قُدِّرَ عَلَيَّ قَبْلَ أَنْ أُخْلَقَ؟ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَحَجَّ آدَمُ مُوسَى»

(2/77)

215 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ، أَخْبَرَنَا قُتَيْبَةُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ غُنْدَرٌ، حَدَّثَنَا حُسَيْنٌ الْمُعَلِّمُ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ بَشِيرِ بْنِ كَعْبٍ، عَنْ شَدَّادِ بْنِ أَوْسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " سَيِّدُ الِاسْتِغْفَارِ أَنْ يَقُولَ الْعَبْدُ: اللَّهُمَّ أَنْتَ رَبِّي لَا إِلَهَ إِلَّا أَنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ، وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ، أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتَ أَبُوءُ لَكَ بِنِعْمَتِكَ، وَأَبُوءُ لَكَ بِذَنْبِي، فَاغْفِرْ لِي فَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، فَإِنْ قَالَهَا بَعْدَ مَا يُصْبِحُ مُوقِنًا، فَمَاتَ مِنْ يَوْمِهِ قَبْلَ أَنْ يُمْسِيَ، كَانَ فِي الْجَنَّةِ، وَإِنْ قَالَهَا حِينَ يُمْسِي، فَمَاتَ قَبْلَ أَنْ يُصْبِحَ، كَانَ فِي الْجَنَّةِ " رَوَاهُ شُعْبَةُ وَجَمَاعَةٌ عَنْ حُسَيْنٍ الْمُعَلِّمِ، وَرَوَاهُ الْوَلِيدُ بْنُ ثَعْلَبَةَ، فَقَالَ: عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ وَوَهِمَ فِيهِ وَالصَّوَابُ حَدِيثُ حُسَيْنٍ

(2/79)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُصَوِّرُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُصَوِّرُ قَالَ اللَّهُ تَعَالَى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ ْ}

(2/80)

216 - أَخْبَرَنَا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ، وَعَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ أَيُّوبَ قَالَ: حَدَّثَنَا أَبُو سَلَمَةَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَمَّا صَوَّرَ اللَّهُ عَزَّ وَجَلَّ آدَمَ فِي الْجَنَّةِ تَرَكَهُ مَا يَشَاءُ اللَّهُ عَزَّ وَجَلَّ أَنْ يَتْرُكَهُ، فَجَعَلَ إِبْلِيسُ يُطِيفُ بِهِ وَيَنْظُرُ إِلَيْهِ، فَلَمَّا رَآهُ أَجْوَفَ عَلِمَ أَنَّهُ خَلَقَ خَلْقًا لَا يَتَمَالَكُ»

(2/80)

217 - أَخْبَرَنَا أَحْمَدُ بْنُ مِهْرَانَ الْفَارِسِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ جَنَّادٍ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي الْأَسْوَدِ، حَدَّثَنَا أُنَيْسُ بْنُ سَوَّادٍ الْجَرْمِيُّ قَالَ: حَدَّثَنَا أَبِي، عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «إِذَا أَرَادَ اللَّهُ عَزَّ وَجَلَّ خَلْقَ عَبْدٍ فَجَامَعَ الرَّجُلُ الْمَرْأَةَ، طَارَ مَاؤُهُ فِي كُلِّ عِرْقٍ وَعُضْوٍ، فَإِذَا كَانَ يَوْمُ السَّابِعِ جَمَعَهُ اللَّهُ عَزَّ وَجَلَّ، ثُمَّ أَحْضَرَهُ كُلُّ عِرْقٍ لَهُ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَهُ» وَهَذَا مِنْ رَسْمِ النَّسَائِيِّ

(2/80)

218 - أَخْبَرَنَا جَعْفَرُ بْنُ مُحَمَّدٍ الْعَلَوِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الصَّائِغُ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْجُمَحِيُّ قَالَا: حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، عَنْ مُوسَى الْجُهَنِيِّ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، عَنْ أَبِيهِ قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ، فَقَالَ: يَا رَسُولَ اللَّهِ، عَلِّمْنِي كَلَامًا أَقُولُهُ قَالَ: " قُلْ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، اللَّهُ أَكْبَرُ كَبِيرًا، وَالْحَمْدُ لِلَّهِ كَثِيرًا، [ص:81] وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَزِيزِ الْحَكِيمِ " فَقَالَ: هَؤُلَاءِ لِرَبِّي فَمَا لِي؟ قَالَ: " قُلِ: اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي وَارْزُقْنِي " هَذَا حَدِيثٌ ثَابِتٌ مَشْهُورٌ عَنْ مُوسَى

(2/80)

219 - أَخْبَرَنَا الْفَضْلُ بْنُ عُبَيْدِ اللَّهِ الْهَاشِمِيُّ الْمَقْدِسِيُّ، بِهَا قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ، حَدَّثَنَا يَزِيدُ بْنُ مَوْهَبٍ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، أَخْبَرَنَا عَمْرُو بْنُ الْحَارِثِ، أَنَّ بَكْرَ بْنَ سَوَادَةَ حَدَّثَهُ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ فِي قِصَّةِ إِبْرَاهِيمَ: " {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إبراهيم: 36] الْآيَةُ , وَقَالَ عِيسَى: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 118] فَقَالَ اللَّهُ: يَا جِبْرِيلُ، اذْهَبْ إِلَى مُحَمَّدٍ، فَقُلْ إِنَّا سَنُرْضِيكَ فِي أُمَّتِكَ وَلَا نَسُوؤُكَ "

(2/81)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْأَوَّلُ وَالْآخَرُ وَالظَّاهِرُ وَالْبَاطِنُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْأَوَّلُ وَالْآخَرُ وَالظَّاهِرُ وَالْبَاطِنُ فَهِيَ مَعْرِفَةُ ذَاتِهِ قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَى الْأَوَّلِ هُوَ الْأَوَّلُ بِالْأَوَّلِيَّةِ، وَهُوَ خَالِقُ أَوَّلِ الْأَشْيَاءِ وَسَمَّاهُ أَوَّلَ الْأَشْيَاءِ، وَمَعْنَى الْآخِرِ هُوَ الْآخِرُ الَّذِي لَا يَزَالُ آخِرًا دَائِمًا بَاقِيًا الْوَارِثُ لِكُلِّ شَيْءٍ بِدَيْمُومِيَّتِهِ وَبَقَائِهِ، وَمَعْنَى الظَّاهِرِ ظَاهِرٌ بِحِكْمَتِهِ، وَخَلْقِهِ وَصَنَائِعِهِ وَجَمِيعِ نِعَمِهِ الَّتِي أَنْعَمَ بِهَا فَلَا يُرَى غَيْرُهُ، وَمَعْنَى الْبَاطِنِ: الْمُحْتَجِبُ عَنْ ذَوِي الْأَلْبَابِ كُنْهُ ذَاتِهِ وَكَيْفِيَّةُ صِفَاتِهِ عَزَّ وَجَلَّ

(2/82)

220 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَيُّوبَ، بِمِصْرَ قَالَ: حَدَّثَنَا هِلَالُ بْنُ الْعَلَاءِ قَالَ: حَدَّثَنَا حُسَيْنُ بْنُ عَيَّاشٍ، حَدَّثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ سُلَيْمَانَ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: أَتَتْ فَاطِمَةُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْأَلُهُ خَادِمًا، فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الَّذِي جِئْتِ تَطْلُبِينَ أَحَبُّ إِلَيْكِ أَوْ خَيْرٌ مِنْهُ؟» فَحَسِبْتُ أَنَّهَا سَأَلَتْ عَلِيًّا، فَقَالَ: «قُولِي مَا هُوَ خَيْرٌ» أَوْ قَالَ: قُولِي: «اللَّهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ وَرَبَّ الْعَرْشِ الْعَظِيمِ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ مُنَزِّلَ التَّوْرَاةِ وَالْإِنْجِيلِ وَالْفُرْقَانِ، فَالِقَ الْحَبِّ وَالنَّوَى، أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ شَيْءٍ أَنْتَ آخِذٌ بِنَاصِيَتِهِ، إِنَّكَ أَنْتَ الْأَوَّلُ، فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الْآخِرُ، فَلَيْسَ بَعْدَكَ شَيْءٌ، وَأَنْتَ الظَّاهِرُ، فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ، فَلَيْسَ دُونَكَ شَيْءٌ، اقْضِ عَنَّا [ص:83] الدَّيْنَ وَأَغْنِنَا مِنَ الْفَقْرِ» رَوَاهُ جَمَاعَةٌ عَنِ الْأَعْمَشِ، وَرَوَاهُ سُهَيْلٌ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ

(2/82)

221 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ الْمِصِّيصِيُّ، أَخْبَرَنَا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ قَالَ: كَانَ أَبُو صَالِحٍ يَأْمُرُنَا إِذَا أَرَادَ أَحَدُنَا أَنْ يَنَامَ يَضْطَجِعُ عَلَى شِقِّهِ الْأَيْمَنِ، ثُمَّ يَقُولُ: «اللَّهُمَّ أَنْتَ رَبُّ السَّمَوَاتِ، وَرَبُّ الْأَرْضِ، وَرَبُّ الْعَرْشِ الْعَظِيمِ، رَبُّنَا وَرَبُّ كُلِّ شَيْءٍ فَالِقُ الْحَبِّ وَالنَّوَى، مُنَزِّلَ التَّوْرَاةِ وَالْإِنْجِيلِ وَالْفُرْقَانِ، أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ شَيْءٍ أَنْتَ آخِذٌ بِنَاصِيَتِهِ، أَنْتَ الْأَوَّلُ، فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الْآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ، اقْضِ عَنَّا الدَّيْنَ وَأَغْنِنَا مِنَ الْفَقْرِ» ، وَكَانَ يُرْوَى ذَلِكَ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ رَوَاهُ وُهَيْبٌ وَخَالِدٌ

(2/83)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْأَحَدُ الْحَيُّ الْقَيُّومُ الدَّائِمُ الْقَائِمُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْأَحَدُ الْحَيُّ الْقَيُّومُ الدَّائِمُ الْقَائِمُ قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَى الْحَيِّ حَيَاةٌ لَا تَشَبَّهَ حَيَاةَ الْأَحْيَاءِ لَا يستدركُ بِالْعُقُولِ، وَلَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ وَلَا مَوْتٌ، حَيِيَتُ بِهِ الْقُلُوبُ مِنَ الْكُفْرِ وَالْجَهْلِ، وَهُوَ مِنَ الْأَسْمَاءَ الْمُسْتَعَارَةِ لِلْعَبْدِ، تَزُولُ عَنْهُ بِالْمَوْتِ وَمَعْنَى الْقَيُّومِ الْقَائِمُ الدَّائِمُ فِي دَيْمُومِيَّةِ أَفْعَالِهِ وَصِفَاتِهِ، وَعَلَى كُل نَفْسٍ بِمَا كَسَبَتْ

(2/84)

222 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ بْنِ الصَّبَّاحِ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ أَحْمَدُ بْنُ الْفُرَاتِ قَالَ: أَخْبَرَنَا أَبُو مَعْمَرٍ عَبْدُ اللَّهِ بْنِ عُمَرَ، وَقَالَ: حَدَّثَنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، حَدَّثَنِي حُسَيْنُ الْمُعَلِّمُ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ، عَنْ يَحْيَى بْنِ يَعْمَرٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، أَعُوذُ بِعِزَّتِكَ لَا إِلَهُ إِلَّا أَنْتَ أَن تُضِلَّنِيَ، أَنْتَ الْحَيُّ الَّذِي لَا يَمُوتُ وَالْجِنُّ وَالْإِنْسُ يَمُوتُونَ»

(2/84)

223 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الطَّيِّبِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ النَّيْسَابُورِيُّ يُعْرَفُ بِمَحْمِشٍ، ح وَأَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ، وَغَيْرُ وَاحِدٍ قَالُوا: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ حَفْصٍ، وَمُحَمَّدُ بْنُ عَقِيلٍ، قَالُوا: حَدَّثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ السُّلَمِيُّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ، عَنِ الْحَجَّاجِ بْنِ الْحَجَّاجِ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو: «يَا حَيُّ يَا قَيُّومُ»

(2/85)

224 - أَخْبَرَنَا مُحَمَّدُ بْنُ سَعْدِ بْنِ مُحَمَّدٍ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَ مِنْ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَنْتَ حَيٌّ، أَنْتَ قَيُّومٌ»

(2/85)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْبَاعِثُ الْبَاقِي - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْبَاعِثُ الْبَاقِي

(2/86)

225 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ، حَدَّثَنَا بِشْرُ بْنُ مُوسَى قَالَ: حَدَّثَنَا الْحُمَيْدِيُّ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَحْبُوبٍ قَالَ: حَدَّثَنَا أَبُو عِيسَى مُحَمَّدُ بْنُ عِيسَى بْنِ سَوْرَةَ، حَدَّثَنَا ابْنُ أَبِي عُمَرَ قَالَا: حَدَّثَنَا سُفْيَانُ، عَنْ عَبْدِ الْمَلِكِ، عَنْ رِبْعِيٍّ، عَنْ حُذَيْفَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَرَادَ أَنْ يَنَامَ وَضَعَ يَدَهُ تَحْتَ خَدِّهِ، ثُمَّ قَالَ: «اللَّهُمَّ قِنِي عَذَابَكَ يَوْمَ تَبْعَثُ عِبَادَكَ»

(2/86)

226 - أَخْبَرَنَا الْحَسَنُ بْنُ مَرْوَانَ الْقَيْسَرَانِيُّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي سُفْيَانَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ، حَدَّثَنَا سُفْيَانُ، ح وَأَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ قَالَ: حَدَّثَنَا أَبُو جَعْفَرٍ النُّفَيْلِيُّ، حَدَّثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ السَّبِيعِيُّ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَوَى إِلَى فِرَاشِهِ وَضَعَ يَدَهُ الْيُمْنَى تَحْتَ خَدِّهِ الْأَيْمَنِ وَيَقُولُ: «اللَّهُمَّ قِنِي عَذَابَكَ يَوْمَ تَبْعَثُ عِبَادَكَ» رَوَاهُ جَمَاعَةٌ عَنْ أَبِي إِسْحَاقَ، وَقِيلَ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ، وَعَنْ عُبَيْدَةَ، عَنْ أَبِيهِ

(2/86)

227 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ، حَدَّثَنِي أَبِي، عَنْ صَالِحِ بْنِ كَيْسَانَ، عَنِ ابْنِ شِهَابٍ الزُّهْرِيِّ، أَخْبَرَنِي عَلِيُّ بْنُ الْحُسَيْنِ بْنِ عَلِيٍّ، أَنَّ أَبَاهُ الْحُسَيْنَ بْنَ عَلِيِّ بْنِ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُمْ أَخْبَرَهُ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ أَخْبَرَهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَرَقَهُ وَفَاطِمَةَ، فَقَالَ: «أَلَا تُصَلُّونَ» فَقُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّمَا أَنْفُسُنَا بِيَدِ اللَّهِ عَزَّ وَجَلَّ، فَإِذَا شَاءَ أَنْ يَبْعَثَنَا بَعَثَنَا. وَانْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قُلْتُ لَهُ ذَلِكَ، فَلَمْ يَرْجِعْ إِلَيَّ شَيْئًا، ثُمَّ سَمِعْتُهُ وَهُوَ يَضْرِبُ فَخِذَهُ يَقُولُ: «وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا» رَوَاهُ جَمَاعَةٌ عَنِ الزُّهْرِيِّ

(2/87)

228 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَوْفِ بْنِ سُفْيَانَ، حَدَّثَنَا أَبُو الْمُغِيرَةِ عَبْدُ الْقُدُّوسِ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، عَنْ أَبِي الدَّرْدَاءِ، عَنْ زَيْدِ بْنِ ثَابِتٍ، أَنَّ [ص:88] النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو فَيَقُولُ: «أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ، لَكَ الْمُلْكُ وَلَكَ الْحَمْدُ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولُكَ، وَأَشْهَدْ أَنَّ وَعْدَكَ حَقٌّ وَلِقَاءَكَ حَقٌّ وَالسَّاعَةُ آتِيَةٌ لَا رَيْبَ فِيهَا، وَأَنَّكَ تَبْعَثُ مَنْ فِي الْقُبُورِ» هَذَا مِنْ رَسْمِ النَّسَائِيِّ. وَرَوَاهُ عِيسَى بْنُ يُونُسَ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، عَنْ زَيْدِ بْنِ ثَابِتٍ، لَمْ يَذْكُرْ أَبَا الدَّرْدَاءِ

(2/87)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْبَدِيعُ الْبَصِيرُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {بَدِيعُ السَّمَوَاتِ وَالْأَرْضِ} - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْبَدِيعُ الْبَصِيرُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {بَدِيعُ السَّمَوَاتِ وَالْأَرْضِ}

(2/89)

229 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَوْفِ بْنِ سُفْيَانَ، حَدَّثَنَا صَفْوَانُ بْنُ صَالِحٍ، ح وَأَخْبَرَنَا مُوسَى بْنُ عَبْدِ الرَّحْمَنِ الْبَيْرُوتِيُّ، حَدَّثَنَا الْحُسَيْنُ بْنُ السَّمَيْدَعِ قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ قَالَا: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «إِنَّ لِلَّهِ تَعَالَى تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً إِلَّا وَاحِدًا، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ، هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ» , وَذَكَرَ فِيهَا الْبَدِيعَ الْبَصِيرَ رَوَاهُ زُهَيْرُ بْنُ مُحَمَّدٍ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ

(2/89)

230 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ صَالِحٍ، وَغَيْرُهُ قَالَا: حَدَّثَنَا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا سَعِيدُ بْنُ مَنْصُورٍ، حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ حَفْصِ بْنِ عَمْرٍو ابْنِ أَخِي أَنَسِ بْنِ مَالِكٍ , عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كُنْتُ جَالِسًا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ إِذْ دَخَلَ رَجُلٌ فَصَلَّى رَكْعَتَيْنِ، ثُمَّ قَالَ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ لَا إِلَهَ إِلَّا أَنْتَ الْمَنَّانُ بَدِيعُ السَّمَوَاتِ وَالْأَرْضِ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ يَا حَيُّ يَا قَيُّومُ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ دَعَا اللَّهُ عَزَّ وَجَلَّ بِاسْمِهِ الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ، وَإِذَا سُئِلَ بِهِ أَعْطَى» هَذَا مِنْ رَسْمِ النَّسَائِيِّ وَأَبِي عِيسَى , وَحَفْصٍ رَوَاهُ عَنْهُ يَحْيَى بْنُ أَبِي كَثِيرٍ

(2/90)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْبَارُّ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْبَارُّ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {هُوَ الْبَرُّ الرَّحِيمُ} [الطور: 28] قَالَ الْحَسَنُ: «بَارٌّ بِعِبَادِهِ، مُحْسِنٌ إِلَيْهِمْ، مَعْنَاهُ لَا يَنْقَطِعُ بِرُّهُ وَإِحْسَانُهُ»

(2/91)

231 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الصَّبَّاحِ أَبُو عَلِيٍّ الزَّعْفَرَانِيُّ قَالَ: حَدَّثَنَا الْأَنْصَارِيُّ، حَدَّثَنَا حُمَيْدٌ الطَّوِيلُ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنِ عِبَادِ اللَّهِ تَعَالَى مَنْ لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ»

(2/91)

232 - أَخْبَرَنَا مُحَمَّدُ بْنُ سَعِيدِ بْنِ إِسْحَاقَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ، حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ، حَدَّثَنَا أُسَامَةُ بْنُ زَيْدٍ، عَنْ حَفْصِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «رُبَّ أَشْعَثَ أَغْبَرَ ذُو طِمْرَيْنِ لَا يُؤْبَهُ لَهُ لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ»

(2/92)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْبَاسِطُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْبَاسِطُ، صِفَةٌ لَهُ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، وَقَالَ عَزَّ وَجَلَّ: {اللَّهُ يَقْبِضُ وَيَبْسُطُ} [البقرة: 245] ، وَقَالَ {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ} [الشورى: 27] ، وَقَالَ: {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ} [القصص: 82]

(2/93)

233 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى بْنِ مَنْدَهْ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ قَالَ: وَحَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، جَمِيعًا عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي عُبَيْدَةَ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَدُ اللَّهِ مَبْسُوطَةٌ» ، وَقَالَ أَبُو مُعَاوِيَةَ: «يَدُ اللَّهِ بُسْطَانِ لِمُسِيءِ اللَّيْلِ لِيَتُوبَ بِالنَّهَارِ، وَلِمُسِيءِ النَّهَارِ لِيَتُوبَ بِاللَّيْلِ، حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا»

(2/93)

234 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْوَرَّاقُ، حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ إِبْرَاهِيمَ الْمُؤَدِّبُ قَالَ: حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ حُمَيْدٍ، وَثَابِتٍ، وَقَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّهُ قَالَ: غَلَى السِّعْرُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَشَكَوْا إِلَيْهِ، فَقَالَ: «إِنَّ اللَّهَ هُوَ الْقَابِضُ الْبَاسِطُ الرَّازِقُ» وَذَكَرَ الْحَدِيثَ

(2/94)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: التَّوَّابُ الرَّحِيمُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: التَّوَّابُ الرَّحِيمُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {هُوَ التَّوَّابُ الرَّحِيمُ} [البقرة: 37] ، وَقَالَ: {وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ} [الشورى: 25]

(2/95)

235 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الصَّبَّاحُ الزَّعْفَرَانِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ، عَنْ زِرِّ بْنِ حُبَيْشٍ، عَنْ صَفْوَانَ بْنِ عَسَّالٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ بِالْمَغْرِبِ بَابًا فَتَحَهُ اللَّهُ لِلتَّوْبَةِ يَوْمَ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ، فَلَا يُغْلَقُ حَتَّى تَطْلُعَ الشَّمْسُ» هَذَا حَدِيثٌ مَشْهُورٌ عَنْ عَاصِمٍ، وَعَنْ زِرٍّ وَهَذَا مِنْ رَسْمِ النَّسَائِيِّ , وَأَبِي دَاوُدَ , وَأَبِي عِيسَى

(2/95)

236 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ سَيَّارٍ النَّصِيبِيُّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ مُحَمَّدِ بْنِ سُوَيْدٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ قَالَ: إِنْ كُنَّا لَنَعُدُّ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَجْلِسِ الْوَاحِدِ مِائَةَ مَرَّةً يَقُولُ: «رَبِّ اغْفِرْ لِي وَتُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الْغَفُورُ»

(2/96)

237 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ قَالَ: ثَنَا الْعَبَّاسُ بْنُ عَبْدِ اللَّهِ التَّرْقُفِيُّ قَالَ: حَدَّثَنَا أَبُو مُسْهِرٍ، وَأَخْبَرَنَا بُكَيْرُ بْنُ الْحَسَنِ بْنِ سَلَمَةَ، بِمِصْرَ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي مَرْيَمَ قَالَ: حَدَّثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ، ح وَأَخْبَرَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ الْحَارِثِ الدِّمَشْقِيُّ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عَلِيِّ بْنِ سَعِيدٍ قَالَ: حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، قَالُوا: حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي الْمُهَاجِرِ، عَنْ خَالِدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي حُسَيْنٍ قَالَ: قَالَ أَبُو هُرَيْرَةَ [ص:97] رَضِيَ اللَّهُ عَنْهُ: مَا رَأَيْتُ أَحَدًا أَكْثَرَ قَوْلًا «أَسْتَغْفِرُ اللَّهَ وَأَتُوبُ إِلَيْهِ» مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " اهـ هَذَا رَسْمُ النَّسَائِيِّ، وَخَالِدِ بْنِ عَبْدِ اللَّهِ مَشْهُورٌ

(2/96)

238 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى بْنِ مَنْدَهْ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ أَحْمَدُ بْنُ الْفُرَاتِ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنِ الزُّهْرِيِّ، عَنْ كَعْبِ بْنِ مَالِكٍ، عَنْ أَبِيهِ كَعْبٍ قَالَ: " كُنْتُ فِيمَنْ تَخَلَّفَ وَفِينَا نَزَلَتْ هَذِهِ الْآيَةُ: {لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} [التوبة: 118] "

(2/97)

239 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَوْفِ بْنِ سُفْيَانَ قَالَ: حَدَّثَنَا أَبُو الْمُغِيرَةِ عَبْدُ الْقُدُّوسِ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، عَنْ أَبِي الدَّرْدَاءِ، عَنْ زَيْدِ بْنِ ثَابِتٍ الْأَنْصَارِيِّ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو: «اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ، فَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ وَتُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الرَّحَيمُ» هَذَا مِنْ رَسْمِ النَّسَائِي

(2/98)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْجَوَادُ الْجَمِيلُ وَالْجَلِيلُ وَالْجَامِعُ وَالْجَبَّارُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْجَوَادُ الْجَمِيلُ وَالْجَلِيلُ وَالْجَامِعُ وَالْجَبَّارُ ذُكِرَ عَنْ أَبِي ذَرٍّ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: " إِنَّ اللَّهَ يَقُولُ: إِنِّي جَوَادٌ مَاجِدٌ وَاجِدٌ " , وَرُوِيَ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ أَجْوَدُ الْأَجْوَدِينَ»

(2/99)

240 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ، حَدَّثَنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ، حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ، حَدَّثَنَا شُعْبَةُ، عَنْ أَبَانَ بْنِ تَغْلِبَ، عَنْ فُضَيْلِ بْنِ عَمْرٍو، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ»

(2/99)

241 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ، ح وَأَخْبَرَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحِيمِ قَالَ: حَدَّثَنَا عَمْرُو بْنُ ثَوْرٍ قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ عَاصِمٍ، عَنِ ابْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ تِسْعَةٌ وَتِسْعُونَ اسْمًا، مِائَةٌ إِلَّا اسْمٌ، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ» وَذَكَرَ عَمْرُو بْنُ ثَوْرٍ الْأَسْمَاءَ وَفِيهِ جَمِيلٌ

(2/99)

242 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْوَرَّاقُ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ التِّرْمِذِيُّ قَالَ: حَدَّثَنَا صَفْوَانُ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ تِسْعَةٌ وَتِسْعُونَ اسْمًا مِائَةٌ إِلَّا وَاحِدٌ مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ إِنَّهُ وِتْرٌ يُحِبِّ الْوِتْرَ» وَذَكَرَ فِيهِ الْجَامِعَ وَهَذَا الِاسْمُ فِي كِتَابِ اللهِ عَزَّ وَجَلَّ: {إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ} [آل عمران: 9]

(2/100)

243 - أَخْبَرَنَا عُثْمَانُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ الْكَتَّانِيُّ، بِمَكَّةَ قَالَ: حَدَّثَنَا مُوسَى بْنُ الْحَسَنِ النَّسَائِيُّ قَالَ: حَدَّثَنَا عَفَّانُ، حَدَّثَنَا وُهَيْبُ بْنُ خَالِدٍ، عَنْ عَمْرِو بْنِ يَحْيَى، عَنْ عَبَّادِ بْنِ تَمِيمٍ، عَنْ عَمِّهِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلْأَنْصَارِ: «أَلَمْ أَجِدْكُمْ مُتَفَرِّقِينَ فَجَمَعَكُمُ اللَّهُ بِي؟»

(2/101)

244 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ السَّلَامِ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ قَالَ: حَدَّثَنِي حُمَيْدٌ، أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا مَعْشَرَ الْأَنْصَارِ أَلَمْ آتِكُمْ وَأَنْتُمْ ضُلَّالٌ فَهَدَاكُمُ اللَّهُ» قَالُوا: بَلَى يَا رَسُولَ اللَّهِ. قَالَ: «أَلَمْ آتِكُمْ وَأَنْتُمْ أَعْدَاءٌ فَأَلَّفَ اللَّهُ بَيْنَ قُلُوبِكُمْ؟» قَالَ: «أَلَمْ آتِكُمْ وَأَنْتُمْ مُتَفَرِّقُونَ، فَجَمَعَكُمُ اللَّهُ» قَالُوا: بَلَى يَا رَسُولَ اللَّهِ

(2/101)

245 - أَخْبَرَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ جَامِعٍ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ، حَدَّثَنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، عَنْ أَبِيهِ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، عَنِ ابْنِ عُمَرَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَأْخُذُ الْجَبَّارُ سَمَاوَاتِهِ وَأَرَضِيهِ وَقَبَضَ يَدَيْهِ وَجَعَلَ يَقْبِضُهُمَا وَيَبْسُطُهُمَا، ثُمَّ يَقُولُ: أَنَا الْجَبَّارُ أَيْنَ الْجَبَّارُونَ أَيْنَ الْمُتَكَبِّرُونَ "

(2/101)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَقُّ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَقُّ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَأَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {فَالْحَقُّ وَالْحَقَّ أَقُولُ} [ص: 84] وَقَوْلُهُ الْحَقُّ. وَقَالَ: {لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ} [الأنفال: 8]

(2/103)

246 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الصَّبَّاحِ أَبُو عَلِيٍّ الزَّعْفَرَانِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ جُرَيْجٍ، عَنْ سُلَيْمَانَ الْأَحْوَلِ، عَنْ طَاوُسٍ، عَنِ ابْنِ عَبَّاسٍ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو إِذَا تَهَجَّدَ مِنَ اللَّيْلِ قَالَ: «اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ أَنْتَ ضِيَاءُ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ أَنْتَ الْحَقُّ وَوَعْدُكَ الْحَقُّ وَلِقَاؤُكَ حَقٌّ وَالْجَنَّةُ حَقٌّ وَالنَّارُ حَقٌّ وَالنَّبِيُّونَ حَقٌّ وَمُحَمَّدٌ حَقٌّ وَالسَّاعَةُ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ وَبِكَ آمَنْتُ وَعَلَيْكَ تَوَكَّلْتُ وَإِلَيْكَ أَنَبْتُ وَبِكَ خَاصَمْتُ وَإِلَيْكَ حَاكَمْتُ فَاغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ لَا إِلَهَ إِلَّا أَنْتَ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ» . رَوَاهُ جَمَاعَةٌ عَنِ ابْنِ جُرَيْجٍ مِنْهُمُ الثَّوْرِيُّ

(2/103)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَلِيمُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَلِيمُ قَالَ اللَّهُ عَزَّ وَجَلَّ فِي سُورَةِ الْبَقَرَةِ: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ} [البقرة: 225] {وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} [البقرة: 235] رُوِيَ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ الْحَلِيمُ

(2/105)

247 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ قَتَادَةَ بْنِ دِعَامَةَ، عَنْ أَبِي الْعَالِيَةِ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " دُعَاءُ الْكَرْبِ: لَا إِلَهَ إِلَّا اللَّهُ الْعَظِيمُ الْحَلِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ الْعَرْشِ الْكَرِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ السَّمَوَاتِ وَالْأَرْضِ وَرَبُّ الْعَرْشِ الْعَظِيمِ " رَوَاهُ جَمَاعَةٌ عَنْ شُعْبَةَ، وَرَوَاهُ سَعِيدٌ وَهِشَامٌ

(2/105)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَافِظُ وَالْحَفِيظُ فِي سُورَةِ الْبَقَرَةِ وَسُورَةِ هُودٍ قَالَهُ ابْنُ عُيَيْنَةَ. وَفِي حَدِيثِ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَفِيظُ وَالْحَافِظُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَافِظُ وَالْحَفِيظُ فِي سُورَةِ الْبَقَرَةِ وَسُورَةِ هُودٍ قَالَهُ ابْنُ عُيَيْنَةَ. وَفِي حَدِيثِ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَفِيظُ وَالْحَافِظُ

(2/107)

248 - أَخْبَرَنَا أَحْمَدُ بْنُ عَمْرٍو أَبُو الطَّاهِرِ قَالَ: حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ حَدَّثَنَا ابْنُ وَهْبٍ قَالَ: أَنْبَأَ اللَّيْثُ بْنُ سَعْدٍ، عَنْ قَيْسِ بْنِ الْحَجَّاجِ، عَنْ حَنَشٍ، عَنْ عَبْدِ اللهِ بْنِ عَبَّاسٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَا غُلَامُ، احْفَظِ اللَّهَ عَزَّ وَجَلَّ يَحْفَظْكَ، احْفَظِ اللَّهَ تَجِدْهُ أَمَامَكَ، إِذَا سَأَلْتَ فَاسْأَلِ اللَّهَ عَزَّ وَجَلَّ، وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ» هَذَا إِسْنَادٌ مَشْهُورٌ، رَوَاهُ ثقاةٌ، وَقَيْسُ بْنُ الْحَجَّاجِ مِصْرِيٌّ رَوَى عَنْهُ جَمَاعَةٌ، وَلِهَذَا الْحَدِيثِ طُرُقٌ عَنِ ابْنِ عَبَّاسٍ، وَهَذَا أَصَحُّهَا

(2/107)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَمِيدُ قَالَ أَهْلُ التَّأْوِيلِ: الْحَمِيدُ اسْمُ الْفَرَدَانِيَّةُ، لَا يُحْمَدُ وَلَا يُشْكَرُ غَيْرُهُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَمِيدُ قَالَ أَهْلُ التَّأْوِيلِ: الْحَمِيدُ اسْمُ الْفَرَدَانِيَّةُ، لَا يُحْمَدُ وَلَا يُشْكَرُ غَيْرُهُ

(2/108)

249 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَيُّوبَ بْنِ حَبِيبٍ الرَّقِّيُّ قَالَ: ثنا هِلَالُ بْنُ الْعَلَاءِ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ، حَدَّثَنَا شُعْبَةُ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ قَالَ: سَمِعْتُ ابْنَ أَبِي لَيْلَى قَالَ: لَقِيَنِي كَعْبُ بْنُ عُجْرَةَ، فَقَالَ: أَلَا أُهْدِي لَكَ هَدِيَّةً؟ خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا قَدْ عَرَفْنَا كَيْفَ نُسَلِّمُ عَلَيْكَ فَكَيْفَ نُصَلِّي عَلَيْكَ؟ قَالَ: " قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ، اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ " وَلِهَذَا الْحَدِيثِ طُرُقٌ ذَكَرْنَاهَا فِي غَيْرِ مَوْضِعٍ

(2/108)

250 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ نَصْرِ بْنِ مَنْصُورٍ الْمُخَرِّمِيُّ قَالَ: حَدَّثَنَا مُعَاذُ بْنُ مُعَاذٍ الْعَنْبَرِيُّ قَالَ: [ص:109] حَدَّثَنَا سُلَيْمَانُ التَّيْمِيُّ، حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ، أَنَّهُ قَالَ: عَطَسَ رَجُلَانِ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَمَّتَ أَحَدَهُمَا وَلَمْ يُشَمِّتِ الْآخَرَ فَقُلْتُ: يَا نَبِيَّ اللَّهِ شَمَّتَّ أَحَدَهُمَا وَتَرَكْتَ الْآخَرَ، فَقَالَ: «إِنَّ هَذَا حَمِدَ اللَّهَ، وَإِنَّ هَذَا لَمْ يَحْمَدِ اللَّهَ»

(2/108)

251 - أَخْبَرَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُسْلِمٍ الْبَغْدَادِيُّ، حَدَّثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ أَبِي هِنْدٍ، عَنْ سُمَيٍّ، مُولِي أَبِي بَكْرٍ، عَنْ أَبِي صَالِحٍ السَّمَّانِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، مَنْ قَالَهَا عَشْرَ مِرَارٍ حِينَ يُصْبِحُ كُتِبَ لَهُ بِهَا مِائَةُ حَسَنَةٍ وَمُحِيَ عَنْهُ مِائَةُ سَيِّئَةٍ وَحُفِظَ بِهَا يَوْمَهُ حَتَّى يُمْسِيَ، وَمَنْ قَالَ حِينَ يُمْسِي كَانَ لَهُ بِمِثْلِ ذَلِكَ " اهـ

(2/109)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَيُّ الْمُحْيِي الْحَسِيبُ الْحَكَمُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْحَيُّ الْمُحْيِي الْحَسِيبُ الْحَكَمُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَكَفَى بِاللَّهِ حَسِيبًا} [النساء: 6] {كَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ حَيٌّ كَرِيمٌ» وَقَالَ: «اسْتَحْيُوا مِنَ اللَّهِ» وَقَالَ لِرَجُلٍ مِنْ أَصْحَابِهِ: «مَا اسْمُكَ؟» فَقَالَ: أَبُو الْحَكَمِ. فَقَالَ: «إِنَّ اللَّهَ هُوَ الْحَكَمُ» . وَقَالَ مُعَاذُ بْنُ جَبَلٍ: إِنَّ اللَّهَ حَكَمٌ قِسْطٌ هَلَكَ الْمُرْتَابُونَ

(2/110)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْخَالِقُ وَالْخَلَّاقُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْخَالِقُ وَالْخَلَّاقُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} [فاطر: 3] وَقَالَ عَزَّ وَجَلَّ: {وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [يس: 81] . وَفِيمَا رُوِيَ عَنْ أَبِي هُرَيْرَةَ مِنْ أَسْمَاءِ اللَّهِ الْخَالِقُ

(2/112)

252 - أَخْبَرَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُسْلِمٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، حَدَّثَنَا شَيْبَانُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ خَلَقَ الْجَنَّةَ وَخَلَقَ لَهَا أَهْلًا خَلَقَهُمْ لَهَا وَهُمْ فِي أَصْلَابِ آبَائِهِمْ وَخَلَقَ النَّارَ وَخَلَقَ لَهَا أَهْلًا خَلَقَهُمْ لَهَا وَهُمْ فِي أَصْلَابِ آبَائِهِمْ»

(2/112)

253 - أَخْبَرَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُسْلِمٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، حَدَّثَنَا شَيْبَانُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَمَّا خَلَقَ اللَّهُ الْخَلْقَ» قَالَهَا ثَلَاثَ مَرَّاتٍ، " كَتَبَ فِي كِتَابِهِ عَلَى نَفْسِهِ فَهُوَ مَوْضُوعٌ عِنْدَهُ عَلَى الْعَرْشِ: إِنَّ [ص:113] رَحْمَتِي تَغْلِبُ غَضَبِي " رَوَاهُ الثَّوْرِيُّ وَغَيْرُهُ

(2/112)

254 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُكْرَمٍ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ الْقَيْسِيُّ، حَدَّثَنَا حُسَيْنٌ الْمُعَلِّمُ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ بَشِيرِ بْنِ كَعْبٍ، عَنْ شَدَّادِ بْنِ أَوْسٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " سَيِّدُ الِاسْتِغْفَارِ أَنْ يَقُولَ الْعَبْدُ: اللَّهُمَّ أَنْتَ رَبِّي لَا إِلَهَ إِلَّا أَنْتَ خَلَقْتَنِي وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوءُ لَكَ بِالنِّعْمَةِ وَأَبُوءُ بِالذَّنْبِ فَاغْفِرْ لِي إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، إِذَا قَالَهَا الرَّجُلُ حِينَ يُصْبِحُ فَمَاتَ مِنْ يَوْمِهِ دَخَلَ الْجَنَّةَ، وَإِذَا قَالَهَا حِينَ يُمْسِي فَمَاتَ مِنْ لَيْلَتِهِ دَخَلَ الْجَنَّةَ " رَوَاهُ [ص:114] شُعْبَةُ وَغَيْرُ وَاحِدٍ عَنْ حُسَيْنٍ الْمُعَلِّمِ

(2/113)

255 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ السَّبِيعِيُّ، عَنْ أَبِي الْوَدَّاكِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: أَصَبْنَا سَبَايَا يَوْمَ حُنَيْنٍ فَسَأَلْنَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْعَزْلِ فَقَالَ: «لَيْسَ مِنْ كُلِّ الْمَاءِ يَكُونُ الْوَلَدُ وَإِذَا أَرَادَ اللَّهُ أَنْ يَخْلُقَ شَيْئًا لَمْ يَدْفَعْهُ شَيْءٌ» رَوَاهُ مَنْصُورٌ، وَالثَّوْرِيُّ عَنْ أَبِي إِسْحَاقَ، وَرَوَاهُ عَلِيُّ بْنُ أَبِي طَلْحَةَ عَنْ أَبِي الْوَدَّاكِ

(2/114)

256 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: أَخْبَرَنَا قُتَيْبَةُ بْنُ سَعِيدٍ، وَغَيْرُهُ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، عَنْ قَزَعَةَ، عَنْ أَبِي سَعِيدٍ قَالَ: ذُكِرَ الْعَزْلُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «لِمَ يَفْعَلُ أَحَدُكُمْ ذَلِكَ» ، وَلَمْ يَقُلْ فَلَا يَفْعَلْ أَحَدُكُمْ ذَلِكَ، «فَلَيْسَتْ نَفْسٌ مَخْلُوقَةٌ إِلَّا اللَّهُ خَالِقُهَا»

(2/114)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْخَبِيرُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَاللَّهُ خَبِيرٌ} [آل عمران: 153] فِي آلِ عِمْرَانَ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْخَبِيرُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَاللَّهُ خَبِيرٌ} [آل عمران: 153] فِي آلِ عِمْرَانَ

(2/117)

257 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ بْنِ أَيُّوبَ بْنِ حَذْلَمٍ قَالَ حَدَّثَنَا يَزِيدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الصَّمَدِ، حَدَّثَنَا صَفْوَانُ بْنُ صَالِحٍ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ تِسْعَةٌ وَتِسْعُونَ اسْمًا» وَذَكَرَ فِيهَا الْخَالِقَ وَالْخَبِيرَ وَفِي رِوَايَةِ الثَّوْرِيِّ عَنْ عَاصِمٍ، وَرُوِيَ مِنْ حَدِيثِ أَيُّوبَ جَمِيعًا عَنِ ابْنِ سِيرِينَ

(2/117)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الدَّائِمُ وَالدَّافِعُ وَالدَّيَّانُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الدَّائِمُ وَالدَّافِعُ وَالدَّيَّانُ قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: «وَيْلٌ لِدَيَّانِ الْأَرْضِ مِنْ دَيَّانِ السَّمَاءِ» ، وَفِيمَا رُوِيَ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ الدَّائِمُ وَالدَّافِعُ

(2/118)

258 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُمَرَ الْوَرَّاقُ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ أَبِي كَثِيرٍ، حَدَّثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَسُبُّوا الدَّهْرَ فَإِنَّ اللَّهَ هُوَ الدَّائِمُ وَاللَّهُ هُوَ الدَّهْرُ»

(2/118)

259 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى بْنِ مَنْدَهْ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَبُو بِشْرٍ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «لَا أَحَدَ أَصْبِرُ عَلَى أَذًى يَسْمَعُهُ مِنَ اللَّهِ، يَدْعُونَ لَهُ وَلَدًا وَهُوَ يَرْزُقُهُمْ وَيُعَافِيهِمْ وَيَدْفَعُ عَنْهُمْ»

(2/118)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: ذُو الْجَلَالِ وَالْإِكْرَامِ قَالَهُ اللَّهُ عَزَّ وَجَلَّ فِي سُورَةِ الرَّحْمَنِ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: ذُو الْجَلَالِ وَالْإِكْرَامِ قَالَهُ اللَّهُ عَزَّ وَجَلَّ فِي سُورَةِ الرَّحْمَنِ

(2/120)

260 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ الْفَضْلِ الْعَسْقَلَانِيُّ، حَدَّثَنَا بِشْرُ بْنُ بَكْر، وَحَدَّثَنِي أَحْمَدُ بْنُ سُلَيْمَانَ بْنِ حَذْلَمٍ قَالَ: حَدَّثَنَا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو، حَدَّثَنَا أَبُو مُسْهِرٍ عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ سَمَاعَةَ قَالَا: حَدَّثَنا عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الْأَوْزَاعِيُّ، عَنْ شَدَّادِ بْنِ عَبْدِ اللَّهِ أَبِي عَمَّارٍ قَالَ: حَدَّثَنِي أَبُو أَسْمَاءَ الرَّحَبِيُّ، حَدَّثَنَا ثَوْبَانُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ يَنْصَرِفَ مِنْ صَلَاتِهِ اسْتَغْفَرَ ثَلَاثَ مَرَّاتٍ ثُمَّ قَالَ: «اللَّهُمَّ أَنْتَ السَّلَامُ وَمِنْكَ السَّلَامُ تَبَارَكْتَ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ»

(2/120)

261 - أَخْبَرَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ عَلِيٍّ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ بْنِ الْمُنْذِرِ الرَّازِيُّ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا شُعْبَةُ، عَنْ خَالِدٍ الْحَذَّاءِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَائِشَةَ قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا [ص:121] سَلَّمَ قَالَ: «اللَّهُمَّ أَنْتَ السَّلَامُ وَمِنْكَ السَّلَامُ تَبَارَكْتَ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ»

(2/120)

262 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْوَرَّاقُ، حَدَّثَنَا أَحْمَدُ بْنُ مَهْدِيٍّ، حَدَّثَنَا سَعِيدُ بْنُ الْحَكَمِ بْنِ أَبِي مَرْيَمَ، حَدَّثَنَا يُحْيِي بْنُ أَيُّوبَ، حَدَّثَنِي جَعْفَرُ بْنُ رَبِيعَةَ، أَنَّ عَوْنَ بْنَ عَبْدِ اللَّهِ بْنِ عُتْبَةَ قَالَ: " صَلَّى رَجُلٌ إِلَى جَنْبِ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَسَمِعَهُ حِينَ سَلَّمَ يَقُولُ: اللَّهُمَّ أَنْتَ السَّلَامُ وَمِنْكَ السَّلَامُ تَبَارَكْتَ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ. ثُمَّ صَلَّى إِلَى جَنْبِ ابْنِ عُمَرَ فَسَمِعَهُ حِينَ سَلَّمَ يَقُولُ مِثْلَ ذَلِكَ فَضَحِكَ الرَّجُلُ فَقَالَ لَهُ ابْنُ عُمَرَ مَا أَضْحَكَكَ؟ فَقَالَ: إِنِّي صَلَّيْتُ إِلَى جَنْبِ ابْنِ عَمْرٍو فَسَمِعْتُهُ يَقُولُ مِثْلَ مَا قُلْتَ. فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مِثْلَ ذَلِكَ "

(2/121)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّءُوفُ الرَّحِيمُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّءُوفُ الرَّحِيمُ قَالَ اللَّهُ عَزَّ وَجَلَّ: فِي سُورَةِ الْبَقَرَةِ {إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} وَرُوِي عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ الرَّءُوفُ

(2/122)

263 - أَخْبَرَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْبَزَّارُ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ النُّعْمَانِ قَالَ: حَدَّثَنَا زَيْدُ بْنُ عَوْفٍ قَالَ: حَدَّثَنَا حَمَّادٌ، عَنْ حَجَّاجٍ الصَّوَّافِ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَالَ عِنْدَ مَنَامِهِ الْحَمْدُ لِلَّهِ الَّذِي يُمْسِكُ السَّمَاءَ وَالْأَرْضَ أَنْ تَزُولَا الْحَمْدُ لِلَّهِ الَّذِي يُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ، إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ، فَإِنْ وَقَعَ مِنْ سَرِيرِهِ فَمَاتَ دَخَلَ الْجَنَّةَ»

(2/122)

264 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، وَمُحَمَّدُ بْنُ يُونُسَ قَالَا: حَدَّثَنَا إِبْرَاهِيمُ بْنُ حَكِيمٍ الْبَصْرِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ قَالَ: حَدَّثَنَا إِسْرَائِيلُ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قِيلَ: «يَا رَسُولَ اللَّهِ، الَّذِينَ مَاتُوا وَهُمْ يُصَلُّونَ إِلَى بَيْتِ الْمَقْدِسِ. فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} » هَذَا الْحَدِيثُ مَشْهُورٌ عَنْ إِسْرَائِيلَ إِسْنَادٌ مُتَّصِلٌ

(2/122)


َمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّقِيبُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّقِيبُ قَالَ اللَّهُ عَزَّ وَجَلَّ فِي سُورَةِ النِّسَاءِ {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء: 1] وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ الرَّقِيبُ

(2/124)

265 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، حَدَّثَنَا حَارِثُ بْنُ أَبِي مَطَرٍ، عَنْ وَاصِلٍ الْأَحْدَبِ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُنَا التَّشَهُّدَ وَالْخُطْبَةَ كَمَا يُعَلِّمُنَا السُّورَةَ مِنَ الْقُرْآنِ، وَذَكَرَ التَّشَهُّدَ ثُمَّ ذَكَرَ الْخُطْبَةَ فَقَالَ: " {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء: 1] , {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يَصْلُحْ لَكُمْ أَعْمَالَكُمْ} [الأحزاب: 71] " إِلَى آَخِرِ الْآَيَةِ رَوَاهُ أَبُو الْأَحْوَصِ، وَأَبُو عُبَيْدٍ عَنْ عَبْدِ اللَّهِ بِنَحْوِهِ

(2/124)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّازِقُ وَالرَّزَّاقُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّازِقُ وَالرَّزَّاقُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58]

(2/125)

266 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحَسَنِ أَبُو طَاهِرٍ النَّيْسَابُورِيُّ قَالَ: حَدَّثَنَا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ حَمَّادُ بْنُ أُسَامَةَ، عَنِ الْأَعْمَشِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ، عنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ أَبِي مُوسَى قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ أَحَدٍ أَصْبَرَ عَلَى أَذًى يَسْمَعُهُ مِنَ اللَّهِ عَزَّ وَجَلَّ، إِنَّهُمْ يَجْعَلُونَ لَهُ نِدًّا وَيَجْعَلُونَ لَهُ وَلَدًا وَهُوَ فِي ذَلِكَ يَرْزُقُهُمْ وَيُطْعِمُهُمْ وَيُعَافِيهِمْ» رَوَاهُ جَمَاعَةٌ عَنِ الْأَعْمَشِ

(2/125)

267 - أَخْبَرَنَا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ، وَعَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ قَالَا: حَدَّثَنَا بِشْرُ بْنُ مُوسَى الْبَغْدَادِيُّ قَالَ: ثَنَا ابْنُ الزُّبَيْرِ الْحُمَيْدِيُّ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ قَالَ: حَدَّثَنِي عُمَرُ بْنُ سَعِيدِ بْنِ مَسْرُوقٍ الثَّوْرِيُّ، عَنْ سُلَيْمَانَ الْأَعْمَشِ قَالَ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ، يَقُولُ: كَانَ عَبْدُ الرَّحْمَنِ السُّلَمِيُّ يَقُولُ: قَالَ عَبْدُ اللَّهِ بْنُ قَيْسٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا أَحَدٌ أَصْبَرَ عَلَى أَذًى يَسْمَعُهُ مِنَ اللَّهِ، يَدْعُونَ لَهُ وَلَدًا وَهُوَ يَرْزُقُهُمْ وَيُعَافِيهِمْ»

(2/125)

268 - أَخْبَرَنَا مُحَمَّدُ بْنُ سَعِيدِ بْنِ إِسْحَاقَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عِصَامٍ قَالَ: حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، حَدَّثَنَا مِسْعَرُ بْنُ كِدَامٍ، عَنْ إِبْرَاهِيمَ السَّكْسَكِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوَفَى قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فَشَكَا إِلَيْهِ نِسْيَانَ الْقُرْآنَ فَقَالَ: " قُلْ: سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ " فَعَدَّهُنَّ فِي يَدِهِ وَضَمَّ أَصَابِعَهُ ثُمَّ قَالَ: هَذَا لِلَّهِ فَمَا لِي؟ فَقَالَ: " قُلِ اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي وَعَافِنِي وَارْزُقْنِي وَاهْدِنِي فَعَدَّهُنَّ فِي يَدَيْهِ فَقَالَ: «لَقَدْ مَلَأَ يَدَيْهِ خَيْرًا»

(2/126)

269 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ صَالِحٍ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ذَرُوا النَّاسَ يَرْزُقُ اللَّهُ بَعْضُهُمْ مِنْ بَعْضٍ» رَوَاهُ جَمَاعَةٌ عَنْ أَبِي الزُّبَيْرِ اهـ

(2/126)

270 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَقُولُ أَحَدُكُمُ: اللَّهُمَّ اغْفِرْ لِي إِنْ شِئْتَ اللَّهُمَّ ارْحَمْنِي إِنْ شِئْتَ وَارْزُقْنِي إِنْ شِئْتَ لَيَعْزِمَ مَسْأَلَتَهُ إِنَّهُ يَفْعَلُ مَا يَشَاءُ لَا مُكْرِهَ لَهُ "

(2/127)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّافِعُ وَالرَّفِيقُ وَالرَّشِيدُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الرَّافِعُ وَالرَّفِيقُ وَالرَّشِيدُ وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ الرَّافِعُ الرَّشِيدُ

(2/128)

271 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ السُّلَمِيُّ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَمِينُ اللَّهِ مَلْأَى لَا يُغِيضُهَا نَفَقَةٌ، سَحَّاءُ اللَّيْلِ وَالنَّهَارِ، أَرَأَيْتُمْ مَا أَنْفَقَ مُنْذُ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ فَإِنَّهُ لَا يَنْقُصُ مَا فِي يَمِينِهِ وَعَرْشُهُ عَلَى الْمَاءِ وَبِيَدِهِ الْأُخْرَى الْقَبْضُ يَرْفَعُ وَيَخْفِضُ» رَوَاهُ أَبُو الزِّنَادِ عَنِ الْأَعْرَجِ

(2/128)

272 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ الْمُعَلَّى بْنِ يَزِيدَ، حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ قَالَ: حَدَّثَنَا صَدَقَةُ بْنُ خَالِدٍ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ الْمُعَلَّى قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنَا عُمَرُ بْنُ عَبْدِ الْوَاحِدِ قَالَا: حَدَّثَنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ قَالَ: سَمِعْتُ بُسْرَ بْنَ عُبَيْدِ اللَّهِ، أَنَّهُ سَمِعَ أَبَا إِدْرِيسَ الْخَوْلَانِيَّ، يَقُولُ: سَمِعْتُ النَّوَّاسَ بْنَ سَمْعَانَ الْكِلَابِيَّ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا مِنْ قَلْبٍ إِلَّا وَهُوَ [ص:129] بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ إِنْ شَاءَ أَقَامَهُ وَإِنْ شَاءَ أَزَالَهُ» وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ، وَالْمِيزَانُ بِيَدِ الرَّحْمَنِ يَرْفَعُ أَقْوَامًا وَيَضَعُ آخَرِينَ إِلَى يَوْمِ الْقِيَامَةِ» رَوَاهُ الْوَلِيدُ وَابْنُ مَزِيدٍ وَبِشْرُ بْنُ بَكْرٍ، وَرَوَاهُ الْوَلِيدُ بْنُ سُلَيْمَانَ، عَنْ بُسْرِ بْنِ عُبَيْدِ اللَّهِ، وَرَوَاهُ الزُّبَيْدِيُّ، عَنِ الْوَلِيدِ بْنِ أَبِي مَالِكٍ، عَنْ أَبِي إِدْرِيسَ

(2/128)

273 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ السَّلَامِ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ الْمِصْرِيُّ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ، وَعَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ قَطُّ، وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا وَلَا تَوَاضَعَ أَحَدٌ إِلَّا رَفَعَهُ اللَّهُ» رَوَاهُ جَمَاعَةٌ عَنِ الْعَلَاءِ قَالَ ابْنُ مَرْيَمَ

(2/129)

274 - وَحَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ، عَنِ الْعَلَاءِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ، فَقَالَ: سَعِّرْ عَلَى أَصْحَابِ الطَّعَامِ. [ص:130] فَقَالَ: «بَلِ اللَّهُ يَرْفَعُ وَيَخْفِضُ وَإِنِّي لَأَرْجُو أَنْ أَلْقَى اللَّهَ وَلَيْسَتْ لِأَحَدٍ عِنْدِي مَظْلَمَةٌ» رَوَاهُ جَمَاعَةٌ عَنِ الْعَلَاءِ

(2/129)

275 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، مَوْلَى بَنِي هَاشِمٍ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ، حَدَّثَنَا بَكْرُ بْنُ الْأَسْوَدِ، ح وَأَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: حَدَّثَنَا عَمْرُو بْنُ حَفْصٍ الْبَصْرِيُّ قَالَا: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ، وَيُعْطِي عَلَيْهِ مَا لَا يُعْطِي عَلَى الْعُنْفِ» رُوِيَ عَنْ عُرْوَةَ، وَغَيْرِهِ عَنْ أَبِي هُرَيْرَةَ، وَرُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبِ، وَأَبِي أُمَامَةَ، وَأَنَسِ بْنِ مَالِكٍ

(2/130)

276 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ، وَمُحَمَّدُ بْنُ يَعْقُوبَ قَالَا: حَدَّثَنَا عَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ، حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ قَالَ: حَدَّثَنَا ابْنُ وَهْبٍ، عَنْ حَيْوَةَ بْنِ شُرَيْحٍ، عَنِ ابْنِ الْهَادِ، عَنْ أَبِي بَكْرِ بْنِ حَزْمٍ، عَنْ عَمْرَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ، وَيُعْطِي عَلَى الرِّفْقِ مَا لَا يُعْطِي عَلَى الْعُنْفِ»

(2/130)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: السَّيِّدُ السَّلَامُ السَّمِيعُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: السَّيِّدُ السَّلَامُ السَّمِيعُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ} [الزخرف: 80] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «سَيِّدٌ بَنَى دَارًا» فِي حَدِيثِ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ السَّيِّدُ

(2/132)

277 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى بْنِ مَنْدَهْ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ قَالَ: أَخْبَرَنَا يَعْمَرُ، حَدَّثَنَا ابْنُ الْمُبَارَكِ قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، عَنْ أَبِيهِ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ، فَقَالَ: أَنْتَ سَيِّدُ قُرَيْشٍ، فَقَالَ: «السَّيِّدُ اللَّهُ» فَقَالَ: أَنْتَ أَفْضَلُنَا فِيهَا قَوْلًا، وَأَعْظَمُنَا فِيهَا طَوْلًا، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِيَقُلْ أَحَدُكُمْ بِقَوْلِهِ، وَلَا يَسْتَجْرِيَنَّكُمُ الشَّيْطَانُ» رَوَاهُ غُنْدَرٌ، وَحَجَّاجٌ، وَرَوَى مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، عَنْ أَبِيهِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ وَأَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ حَدَّثَنَا حُمَيْدُ بْنُ مَسْعَدَةَ قَالَ حَدَّثَنَا بِشْرُ بْنُ الْفَضْلِ قَالَ حَدَّثَنَا أَبُو مَسْلَمَةَ سَعِيدُ بْنُ يَزِيدَ، عَنْ أَبِي نَضْرَةَ الْمُنْذِرُ بْنِ مَالِكٍ عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، عَنْ أَبِيهِ، نَحْوَ حَدِيثِ شُعْبَةَ. وَرَوَى الْأَسْوَدُ بْنُ شَيْبَانَ، عَنْ أَبِي بَكْرِ بْنِ ثُمَامَةَ الرَّاسِبِيِّ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، عَنْ أَبِيهِ

(2/132)

278 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ، حَدَّثَنَا عَفَّانُ بْنُ مُسْلِمٍ قَالَ: حَدَّثَنَا حَمَّادٌ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ سَعْدٍ، وَحَمْزَةُ بْنُ مُحَمَّدٍ قَالَا: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: أَخْبَرَنَا أَبُو بَكْرِ بْنُ نَافِعٍ، حَدَّثَنَا بَهْزُ بْنُ أَسَدٍ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ قَالَ: أَخْبَرَنَا ثَابِتٌ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ نَاسًا قَالُوا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا خَيْرَنَا، وَابْنَ خَيْرِنَا، وَيَا سَيِّدَنَا، وَابْنَ سَيِّدِنَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا أَيُّهَا النَّاسُ، عَلَيْكُمْ بِقَوْلِكُمْ ولَا يَسْتَهْوِيَنَّكُمُ الشَّيْطَانُ»

(2/133)

279 - وَأَخْبَرَنَا حَمْزَةُ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَعِيدٍ أَبُو قُدَامَةَ قَالَ: حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ، حَدَّثَنَا أَبِي، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «لَا تَقُولُوا لِلْمُنَافِقِ سَيِّدَنَا، فَقَدْ أَسْخَطْتُمْ رَبَّكُمْ» يَعْنِي إِذَا قُلْتُمْ

(2/133)

280 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى قَالَ: حَدَّثَنَا هَارُونُ بْنُ سُلَيْمَانَ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدِ أَبُو سَعِيدٍ قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنْ أَبِي وَائِلٍ، [ص:134] عَنْ عَبْدِ اللَّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ هُوَ السَّلَامُ»

(2/133)

281 - وَرُوِيَ عَنِ الْأَعْمَشِ، عَنْ زَيْدِ بْنِ وَهْبٍ، عَنْ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «السَّلَامُ اسْمٌ مِنْ أَسْمَاءِ اللَّهِ»

(2/134)

282 - أَخْبَرَنَا عُثْمَانُ بْنُ أَحْمَدَ بْنِ هَارُونَ، بِتِنِّيسَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ شَيْبَانَ الرَّمْلِيُّ، حَدَّثَنا عَبْدُ الْمَلِكِ الْجُدِّيُّ، حَدَّثَنَا شُعْبَةُ بْنُ الْحَجَّاجِ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ أَبِي عُثْمَانَ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ، فَكَانَ النَّاسُ إِذَا صَعِدُوا وَانْحَدَرُوا رَفَعُوا أَصْوَاتَهُمْ بِالتَّسْبِيحِ وَالتَّهْلِيلِ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ لَا تَدْعُونَ أَصَمَّ، وَلَا غَائِبًا، إِنَّمَا تَدْعُونَ سَمِيعًا قَرِيبًا» رَوَاهُ جَمَاعَةٌ عَنْ عَاصِمٍ، وَعَنْ أَبِي عُثْمَانَ ذَكَرْنَاهَا فِي مَوَاضِعِهَا

(2/134)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: السُّبُّوحُ السَّرِيعُ السَّتَّارُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: السُّبُّوحُ السَّرِيعُ السَّتَّارُ

(2/137)

283 - حَدَّثَنَا عَلِيُّ بْنُ عَبَّاسِ بْنِ الْأَشْعَثِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ قَتَادَةَ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي سُجُودِهِ: «سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ» رَوَاهُ سَعِيدٌ وَهِشَامٌ

(2/137)

284 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ أَبُو عَمْرٍو قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُسْلِمٍ قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ شُقَيْرٍ قَالَ: حَدَّثَنَا وُهَيْبُ بْنُ خَالِدٍ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ أَنَّهُ قَالَ: «لَمْ يَسْتُرِ اللَّهُ عَبْدًا فِي الدُّنْيَا، إِلَّا سَتَرَهُ اللَّهُ فِي الْآخِرَةِ» وَرَوَاهُ رَوْحُ بْنُ الْقَاسِمِ وَحَمَّادٌ وَجَمَاعَةٌ

(2/137)

285 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا حَامِدُ بْنُ سَهْلٍ، حَدَّثَنَا مُعَلَّى بْنُ أَسَدٍ قَالَ: حَدَّثَنا عَبْدُ الْعَزِيزِ بْنُ الْمُخْتَارِ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَسْتُرُ اللَّهُ عَبْدًا فِي الدُّنْيَا، إِلَّا سَتَرَهُ اللَّهُ يَوْمَ الْقِيَامَةِ»

(2/137)

286 - أَخْبَرَنَا عَلِيُّ بْنُ الْعَبَّاسِ بْنِ الْأَشْعَثِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ بْنُ هَمَّامٍ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ اللَّهُ تَعَالَى «إِذَا تَلَقَّانِي عَبْدِي بِشِبْرٍ تَلَقَّيْتُهُ بِذِرَاعٍ، وَإِذَا تَلَقَّانِي بِذِرَاعٍ تَلَقَّيْتُهُ بِبَاعٍ، وَإِذَا تَلَقَّانِي بِبَاعٍ جِئْتُهُ أَوْ أَتَيْتُهُ بِأَسْرَعَ»

(2/138)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الشَّافِي الشَّدِيدُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الشَّافِي الشَّدِيدُ ذَكَرَهُ فِي سُورَةِ الشُّعَرَاءِ: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [الشعراء: 80] وَقَالَ عَزَّ وَجَلَّ: {وَهُوَ شَدِيدُ الْمِحَالِ} [الرعد: 13] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا شَافِي إِلَّا أَنْتَ» وَفِي دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يَا ذَا الْحَبْلِ الشَّدِيدُ»

(2/139)

287 - أَخْبَرَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ عَلِيٍّ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَابِقٍ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ مَسْرُوقٍ، وَعَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُتِيَ بِمَرِيضٍ قَالَ: «أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ اشْفِ وَأَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ، شِفَاءً لَا يُغَادِرُ سَقَمًا» رَوَاهُ جَمَاعَةٌ عَنْ مَنْصُورٍ

(2/139)

288 - أَخْبَرَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ حَفْصٍ قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ حَمَّادٍ، ح وَأَخْبَرَنَا عَلِيُّ بْنُ نَصْرٍ، حَدَّثَنَا مُعَاذُ بْنُ الْمُثَنَّى قَالَا: حَدَّثَنَا مُسَدَّدُ بْنُ مُسَرْهَدٍ الْبَصْرِيُّ، حَدَّثَنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ قَالَ: دَخَلْتُ أَنَا وَثَابِتٌ الْبُنَانِيُّ، عَلَى أَنَسِ بْنِ مَالِكٍ، فَقَالَ ثَابِتٌ: يَا أَبَا حَمْزَةَ اشْتَكَيْتُ. فَقَالَ أَنَسٌ: أَفَلَا أَرْقِيكَ بِرُقْيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: بَلَى. قَالَ: قُلْ: «اللَّهُمَّ رَبَّ النَّاسِ، أَذْهِبِ الْبَأْسَ، اشْفِ وَأَنْتَ الشَّافِي وَلَا شَافِيَ إِلَّا أَنْتَ شِفَاءً لَا يُغَادِرُ سَقَمًا» رَوَاهُ جَمَاعَةٌ عَنْ أَنَسٍ مِنْهُمْ ثَابِتٌ وَجَمَاعَةٌ وَرُوِيَ هَذَا الْحَدِيثُ عَنْ عَلِيٍّ , وَعَبْدِ اللَّهِ , وَعُبَادَةَ , وَأَبِي الدَّرْدَاءِ، وَأَبِي هُرَيْرَةَ، وَدَغْفَلِ بْنِ حَنْظَلَةَ مِنْ وُجُوهٍ لَا يَثْبُتُ

(2/140)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الشَّهِيدُ وَالشَّاهِدُ وَالشَّكُورُ وَالشَّاكِرُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الشَّهِيدُ وَالشَّاهِدُ وَالشَّكُورُ وَالشَّاكِرُ ذُكِرَ الشَّهِيدُ فِي آلِ عِمْرَانَ، وَذُكِرَ الشَّاكِرُ فِي الْبَقَرَةِ، رُوِيَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ الشَّهِيدُ وَالشَّكُورُ وَالشَّاكِرُ

(2/141)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الصَّمَدُ وَالصَّادِقُ وَالصَّاحِبُ وَالصَّبُورُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الصَّمَدُ وَالصَّادِقُ وَالصَّاحِبُ وَالصَّبُورُ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ الصَّادِقِ وَالصَّمَدِ وَالصَّبُورِ، فَاسْمُهُ الصَّادِقُ فِي سُورَةِ مَرْيَمَ وَقَالَ ابْنُ عَبَّاسٍ: " قَوْلُهُ {كهيعص} [مريم: 1] الصَّادُ الصَّادِقُ "

(2/142)

289 - أَخْبَرَنَا أَحْمَدُ بْنُ عَمْرٍو أَبُو الطَّاهِرِ، بِمِصْرَ قَالَ: حَدَّثَنَا بَكَّارُ بْنُ قُتَيْبَةَ قَالَ: حَدَّثَنَا يَعْقُوبُ الْحَضْرَمِيُّ، حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ قَالَ: خَرَجَ عِشَاءً، فَلَقِيَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَأَخَذَ بِيَدِهِ، فَأَدْخَلَهُ الْمَسْجِدَ، فَإِذَا رَجُلٌ يَقْرَأُ وَيَدْعُو: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنِّي أَشْهَدُ أَنَّكَ لَا إِلَهَ إِلَّا أَنْتَ الْأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ دُعِيَ اللَّهُ بِاسْمِهِ الْأَعْظَمِ الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ، وَإِذَا سُئِلَ بِهِ أَعْطَى» رَوَاهُ جَمَاعَةٌ عَنْ مَالِكِ بْنِ مِغْوَلٍ مِنْهُمْ أَبُو إِسْحَاقَ السَّبِيعِيُّ وَالثَّوْرِيُّ وَشَرِيكٌ وَيَحْيَى الْقَطَّانُ وَوَكِيعٌ، وَرَوَاهُ مُحَمَّدُ بْنُ جُحَادَةَ، عَنِ ابْنِ بُرَيْدَةَ، عَنْ أَبِيهِ

(2/142)


الصَّادِقُ وَالصَّانِعُ - التوحيد لابن منده

التوحيد لابن منده

الصَّادِقُ وَالصَّانِعُ

(2/143)

290 - أَخْبَرَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْبَزَّازُ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ النُّعْمَانِ قَالَ: حَدَّثَنَا أَبُو غَسَّانَ، حَدَّثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَفَلَ مِنْ سَفَرٍ قَالَ: «صَدَقَ اللَّهُ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الْأَحْزَابَ وَحْدَهُ»

(2/143)

291 - أَخْبَرَنَا أَحْمَدُ بْنُ الْحَسَنِ بْنِ إِسْمَاعِيلَ الْمُؤَدِّبُ قَالَ: حَدَّثَنَا حُذَيْفَةُ بْنُ غِيَاثٍ قَالَ: حَدَّثَنَا أَبُو الْوَلِيدِ قَالَ: حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى، وَسُلَيْمَانُ بْنُ الْمُغِيرَةِ، جَمِيعًا عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ صُهَيْبٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «كُلَّمَا صَنَعَ اللَّهُ لِلْمُسْلِمِ خَيْرٌ، إِنْ أَصَابَهُ شَرٌّ فَصَبَرَ أَجَرَهُ اللَّهُ، وَإِنْ أَصَابَهُ ضُرٌّ فَصَبَرَ أَجَرَهُ اللَّهُ»

(2/143)


الصَّاحِبُ - التوحيد لابن منده

التوحيد لابن منده

الصَّاحِبُ

(2/143)

292 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ سَيَّارٍ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، ح وَأَخْبَرَنَا عَلِيُّ بْنُ الْعَبَّاسِ بْنِ الْأَشْعَثِ، بَغَزَّةَ قَالَ: حَدَّثَنَا عُبَيْدُ بْنُ الْمَخَازِ قَالَ: حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ قَالَا: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ أَبِي الزُّبَيْرِ، عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَارِقِيِّ، عَنِ ابْنِ عُمَرَ، أَنَّ النَّبِيَّ [ص:144] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَافَرَ فَرَحَّلَ رَاحِلَتَهُ، كَبَّرَ ثَلَاثًا، ثُمَّ يَقُولُ: «سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا، وَمَا كُنَّا لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ» ثُمَّ يَقُولُ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ فِي سَفَرِي هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تُحِبُّ وَتَرْضَى اللَّهُمَّ هَوِّنْ عَلَيْنَا السَّفَرَ وَاطْوِ لَنَا بُعْدَ الْأَرْضِ اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهُمَّ اصْحَبْنَا فِي سَفَرِنَا وَاخْلُفْنَا فِي أَهْلِنَا» هَذَا مِنْ رَسْمِ النَّسَائِيِّ وَعَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَارِقِيِّ مَشْهُورٌ. رُوِيَ عَنْ يَعْلَى بْنِ عَطَاءٍ وَغَيْرِهِ

(2/143)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الطَّيِّبُ وَالطُّهْرُ وَالظَّاهِرُ فَاسْمُهُ الظَّاهِرُ فِي حَدِيثِ أَبِي هُرَيْرَةَ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الطَّيِّبُ وَالطُّهْرُ وَالظَّاهِرُ فَاسْمُهُ الظَّاهِرُ فِي حَدِيثِ أَبِي هُرَيْرَةَ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ

(2/145)

293 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُمَرَ الْوَرَّاقُ، وَمُحَمَّدُ بْنُ مُحَمَّدٍ الْأَزْهَرُ الْجَوْزَجَانِيُّ قَالَا: حَدَّثَنَا الْحَارِثُ بْنُ مُحَمَّدٍ التَّيْمِيُّ قَالَ: حَدَّثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ مَرْزُوقٍ، عَنْ عَدِيِّ بْنِ ثَابِتٍ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ طَيِّبٌ لَا يَقْبَلُ إِلَّا طَيِّبًا، وَإِنَّ اللَّهَ أَمَرَ الْمُؤْمِنِينَ بِمَا أَمَرَ بِهِ الْمُرْسَلِينَ، فَقَالَ: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ} [المؤمنون: 51] ، الْآَيَةَ وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة: 172] " رَوَاهُ الثَّوْرِيُّ وَغَيْرُ وَاحِدٍ عَنْ فُضَيْلِ. وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الظَّاهِرُ فِي سُورَةِ الْحَدِيدِ. وَرَوَى عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ الظَّاهِرُ

(2/145)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَلِيُّ الْأَعْلَى الْعَظِيمُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَلِيُّ الْأَعْلَى الْعَظِيمُ وَذَكرَهُمَا فِي سُورَةِ الْبَقَرَةِ، وَعَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ الْعَلِيُّ الْعَظِيمُ قَالَ أَهْلُ الْمَعْرِفَةِ بِالتَّأْوِيلِ مَعْنَى الْعَلِيِّ: تَعَالَى عَلَى الْخَلْقِ وَهُوَ أَعْلَى مِنْ كُلِّ شَيْءٍ وَتَعَالَى فِي كُلِّ شَيْءٍ، فَلَا شَيْءَ أَعْلَى مِنْهُ، وَمَعْنَى الْعَظِيمِ: فِي كُلِّ الْأَحْوَالِ مِنْ جَمِيعِ الْجِهَاتِ، وَرُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي تَسْبِيحِ الْمَلَائِكَةِ سَبَّحَتِ السَّمَاوَاتُ الْعُلَى مِنْ ذِي الْمَهَابَةِ لِذِي الْعُلَى سُبْحَانَ الْعَلِيِّ الْأَعْلَى سُبْحَانَهُ وَتَعَالَى

(2/147)

294 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ السُّلَمِيُّ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ سُلَيْمَانَ الْأَعْمَشِ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ، عَنِ الْمُسْتَوْرِدِ بْنِ الْأَحْنَفِ، عَنْ صِلَةَ بْنِ زُفَرَ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَقُولُ فِي رُكُوعِهِ: «سُبْحَانَ رَبِّيَ الْعَظِيمِ وَرَبِّيَ الْأَعْلَى» . رَوَاهُ جَمَاعَةٌ عَنْ سُفْيَانَ. وَهَذَا حَدِيثٌ مَشْهُورٌ عَنِ الْأَعْمَشِ، رَوَاهُ شُعْبَةُ وَابْنُ طَهْمَانَ

(2/147)

295 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عِصَامٍ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، حَدَّثَنَا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ، عَنْ قَتَادَةَ بْنِ دِعَامَةَ، عَنْ أَبِي الْعَالِيَةِ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو عِنْدَ الْكَرْبِ: «لَا إِلَهَ إِلَّا اللَّهُ الْعَظِيمُ الْحَلِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ السَّمَوَاتِ وَالْأَرَضِينَ، وَرَبُّ الْعَرْشِ الْعَظِيمُ»

(2/148)

296 - أَخْبَرَنَا عُمَرُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ الْعَطَّارُ، بِمِصْرَ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ رَوْحٍ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ قَالَ: حَدَّثَنَا إِسْرَائِيلُ بْنُ يُونُسَ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا قَالَ الرَّجُلُ عِنْدَ الْمَرِيضِ، وَكَانَ فِي عِلْمِ اللَّهِ أَنْ لَا يَمُوتَ فِي مَرَضِهِ ذَلِكَ: أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمَ أَنْ يَشْفِيَكَ، سَبْعَ مَرَّاتٍ، إِلَّا شَفَاهُ اللَّهُ "

(2/148)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَزِيزُ وَالْعَدْلُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَزِيزُ وَالْعَدْلُ رُوِيَ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ، وَعَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي دُعَائِهِ: «اللَّهُمَّ أَنْتَ الْعَدْلُ فِي قَضَائِكَ»

(2/149)

297 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: أَخْبَرَنَا قُتَيْبَةُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ حَفْصِ ابْنِ أَخِي أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كُنْتُ جَالِسًا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَلْقَةِ، إِذْ جَاءَ رَجُلٌ فَسَلَّمَ عَلَى النَّبِيِّ وَعَلَى الْقَوْمِ، فَقَالَ: السَّلَامُ عَلَيْكُمْ. فَرَدَّ عَلَيْهِ النَّبِيُّ: «وَعَلَيْكُمُ السَّلَامُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ» فَلَمَّا جَلَسَ الرَّجُلُ قَالَ: الْحَمْدُ لِلَّهِ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ، كَمَا يُحِبُّ رَبُّنَا وَيَرْضَى، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كَيْفَ قُلْتَ؟» فَرَدَّهُ عَلَى النَّبِيِّ، كَمَا قَالَ: فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَقَدِ ابْتَدَرَهَا عَشْرَةُ أَمْلَاكٍ كُلُّهُمْ حَرِيصٌ عَلَى أَنْ يَكْتُبُوهَا، فَمَا دَرُوا كَيْفَ يَكْتُبُوهَا حَتَّى رَفَعُوهُ إِلَى ذِي الْعِزَّةِ، فَقَالَ: اكْتُبُوهَا كَمَا قَالَ عَبْدِي "

(2/149)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَالِمُ الْعَلِيمُ الْعَلَّامُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَالِمُ الْعَلِيمُ الْعَلَّامُ وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 27] وَقَالَ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [لقمان: 34] وَقَالَ: {عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 119] وَقَالَ عَزَّ وَجَلَّ: {عَلَّامُ الْغُيُوبِ} [المائدة: 109] وَقَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: " قَوْلِهِ عَزَّ وَجَلَّ: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] اللَّهُ فَوْقَ كُلِّ عَالِمٍ "

(2/151)

298 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ أَبِي تَمَّامٍ قَالَ: حَدَّثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ، حَدَّثَنا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمِ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنِ ابْنِ عُمَرَ، فِي قَوْلِهِ: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] قَالَ " وَهُوَ قَوْلُهُ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [لقمان: 34] إِلَى آخِرِ السُّورَةِ "

(2/151)

299 - أَخْبَرَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُسْلِمٍ قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ قَالَ: حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ قَالَ: وَحَدَّثَنَا أَبُو الْيَمَانِ الْحَكَمُ قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، جَمِيعًا عَنِ الزُّهْرِيِّ، حَدَّثَنِي عَطَاءُ بْنُ يَزِيدَ اللَّيْثِيُّ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، يَقُولُ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَرَارِيِّ الْمُشْرِكِينَ، فَقَالَ: «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ»

(2/152)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَفُوُّ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْعَفُوُّ قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} [الحج: 60] ، وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ، أَنَّهُ ذَكَرَ فِي أَسْمَاءِ اللَّهِ {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [المائدة: 67]

(2/154)

300 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أُسَيْدُ بْنُ عَاصِمٍ، حَدَّثَنَا صَالِحُ بْنُ مِهْرَانَ، حَدَّثَنَا النُّعْمَانُ بْنُ عَبْدِ السَّلَامِ، حَدَّثَنَا سُفْيَانُ، عَنِ الْجُرَيْرِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ عَائِشَةَ قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ، إِنْ أَنَا وَافَقْتُ لَيْلَةَ الْقَدْرِ أَوْ رَأَيْتُ، مَا أَسْأَلُ اللَّهَ عَزَّ وَجَلَّ؟ قَالَ: " قُولِي: اللَّهُمَّ إِنَّكَ عَفُوٌّ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي " وَأَخْبَرَنَا حَمْزَةُ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مَسْعُودٍ قَالَ: حَدَّثَنَا خَالِدُ بْنُ الْحَارِثِ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَحْبُوبٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ سَوْرَةَ، حَدَّثَنَا قُتَيْبَةُ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ كَهْمَسِ بْنِ الْحَسَنِ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ عَائِشَةَ: قُلْتُ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ إِنْ عَلِمْتُ أَيٌّ لَيْلَةُ الْقَدْرِ، مَا أَقُولُ فِيهَا؟ فَذَكَرَ نَحْوَهُ

(2/154)

301 - أَخْبَرَنَا أَحْمَدُ بْنُ الْقَاسِمِ بْنِ مَعْرُوفٍ قَالَ: حَدَّثَنَا أَبُو زُرْعَةَ النَّصْرِيُّ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي سَعِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْمَعْصُومُ مَنْ عَصَمَ اللَّهُ عَزَّ وَجَلَّ»

(2/155)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْغَفُورُ وَالْغَافِرُ وَالْغَفَّارُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْغَفُورُ وَالْغَافِرُ وَالْغَفَّارُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {غَافِرُ الذَّنْبِ} [غافر: 3] ، وَقَالَ: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ} [طه: 82] . قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَاهَا وَاحِدٌ، وَهُوَ السِّتَارُ وَالْعَفْوُ وَالتَّغْطِيَةُ عَلَى الشَّيْءِ، وَمِنْهُ الْمِغْفَرُ

(2/156)

302 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ، وَمُحَمَّدُ بْنُ سَعْدٍ قَالَا: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: أَخْبَرَنَا قُتَيْبَةُ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ أَبِي الْخَيْرِ مَرْثَدِ بْنِ عَبْدِ اللَّهِ عَنْ عَمْرِو بْنِ الْعَاصِ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلَاتِي، فَقَالَ: «قُلِ اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا، وَلَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ، وَارْحَمْنِي إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ»

(2/156)

303 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ قَالَ: حَدَّثَنَا يُوسُفُ بْنُ عَدِيٍّ، حَدَّثَنَا عَثَّامُ بْنُ عَلِيٍّ، عَنْ هِشَامِ بْنِ عَرَفَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا تَضَوَّرَ مِنَ اللَّيْلِ قَالَ: «لَا إِلَهَ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ رَبُّ السَّمَوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ» أَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ يُوسُفَ بْنِ عَدِيٍّ

(2/156)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْغَنِيُّ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْغَنِيُّ قَالَ اللَّهُ عَزَّ وَجَلَّ: {هُوَ الْغَنِيُّ} [يونس: 68] وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ الْغَنِيُّ

(2/158)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْفَاتِحُ وَالْفَتَّاحُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْفَاتِحُ وَالْفَتَّاحُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَهُوَ الْفَتَّاحُ الْعَلِيمُ} [سبأ: 26] , {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ} [الأنعام: 59] وَعَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ الْفَتَّاحُ

(2/158)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: فَاطِرٌ قَالَ اللَّهُ تَعَالَى: {فَاطِرُ السَّمَوَاتِ} وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُ بِهَذَا الِاسْمِ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: فَاطِرٌ قَالَ اللَّهُ تَعَالَى: {فَاطِرُ السَّمَوَاتِ} وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُ بِهَذَا الِاسْمِ

(2/160)

304 - أَخْبَرَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ حَفْصٍ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ شَاذَانُ قَالَ: حَدَّثَنا عَبْدُ الْحَمِيدِ بْنُ يَحْيَى الزَّهْرَانِيُّ قَالَ: حَدَّثَنَا هُشَيْمٌ، عَنْ أَبِي بَلْجٍ يَحْيَى بْنِ أَبِي سُلَيْمٍ، عَنْ عَمْرِو بْنِ مَيْمُونٍ، عَنْ أَبِي هُرَيْرَةَ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ، رَضِيَ اللَّهُ عَنْهُ. أَنَّهُ قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِّمْنِي دَعْوَةً أَدْعُو بِهَا قَالَ: " قُلِ: اللَّهُمَّ فَاطِرَ السَّمَوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ , أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِي، وَشَرِّ الشَّيْطَانِ وَشِرْكِهِ، قُلْهَا إِذَا أَصْبَحْتَ، وَإِذَا أَمْسَيْتَ، وَإِذَا أَخَذْتَ مَضْجَعَكَ " رَوَاهُ شُعْبَةُ عَنْ أَبِي بَلْجٍ

(2/160)

305 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا قَطَنُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ابْتَدَأَ الصَّلَاةَ قَالَ: «وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّماَوَاتِ وَالْأَرْضَ حَنِيفًا مُسْلِمًا، وَمَا أَنَا مِنَ الْمُشْرِكِينَ» رَوَاهُ ابْنُ جُرَيْجٍ عَنْ مُوسَى بِطُولِهِ، وَرَوَاهُ عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْفَضْلِ

(2/161)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْقَدِيرُ وَالْقَادِرُ وَالْمُقْتَدِرُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْقَدِيرُ وَالْقَادِرُ وَالْمُقْتَدِرُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا} [الأنعام: 65] وَقَالَ: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [المائدة: 120] وَقَالَ: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا} [الكهف: 45] قَالَ أَهْلُ التَّأْوِيلِ: مَعْنَى الْقَدِيرِ يَقْدِرُ عَلَى كُلِّ شَيْءٍ مِنَ الْخَيْرِ وَالشَّرِّ وَالطَّاعَةِ وَالْعِصْيَانِ، وَقَالَ: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان: 2] , وَمَا قَدَّرَهُ فَقَدْ خَلَقَهُ قَدِيرٌ مُقْتَدِرٌ عَلَى كُلِّ شَيْءٍ لَا يُعْجِزُهُ شَيْءٌ

(2/162)

306 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْبَغْدَادِيُّ، بِمِصْرَ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ قَالَ: حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ سَعْدٍ، وَحَمْزَةُ بْنُ مُحَمَّدٍ قَالَا: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: أَخْبَرَنَا قُتَيْبَةُ، حَدَّثَنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الْمَوَالِي، حَدَّثَنِي مُحَمَّدُ بْنُ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُعَلِّمُهُمُ الِاسْتِخَارَةَ، كَمَا يُعَلِّمُهُمُ السُّورَةَ مِنَ الْقُرْآنِ، يَقُولُ: " إِذَا هَمَّ أَحَدُكُمْ بِالْأَمْرِ، فَلْيَرْكَعْ رَكْعَتَيْنِ مِنْ رُكُوعِهِ، ثُمَّ لِيَقُلِ: اللَّهُمَّ [ص:163] إِنِّي أَسْتَخِيرُكَ بِعِلْمِكَ وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ، وَأَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيمِ، فَإِنَّكَ تَقْدِرُ وَلَا أَقْدِرُ، وَتَعْلَمُ وَلَا أَعْلَمُ وَأَنْتَ عَلَّامُ الْغُيُوبِ، اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنَّ هَذَا الْأَمْرَ، وَلْيُسَمِّهِ بِعَيْنِهِ، خَيْرًا لِي فِي عَاجِلِ أَمْرِي وَآجِلِهِ وَدِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي فَاقْدُرْهُ لِي وَيَسِّرْهُ، ثُمَّ بَارِكْ لِي فِيهِ، وَإِلَّا فَاصْرِفْهُ عَنِّي وَاقْدُرْ لِيَ الْخَيْرَ حَيْثُ كَانَ وَارْضِنِي بِهِ "

(2/162)

307 - أَخْبَرَنَا عُمَرُ بْنُ الرَّبِيعِ بْنِ سُلَيْمَانَ قَالَ: حَدَّثَنَا بَكْرُ بْنُ سَهْلٍ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ يُوسُفَ، ح وَأَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: أَخْبَرَنَا قُتَيْبَةُ، حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ سُمَيٍّ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، فِي يَوْمٍ مِائَةَ مَرَّةٍ» وَذَكَرَ الْحَدِيثَ

(2/163)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْقَيُّومُ وَالْقَيَّامُ وَالْقَائِمُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْقَيُّومُ وَالْقَيَّامُ وَالْقَائِمُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {الْحَيُّ الْقَيُّومُ} [البقرة: 255] وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ الْقَيُّومُ

(2/166)

308 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ قَالَ: حَدَّثَنَا مُسَدَّدٌ، حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، حَدَّثَنَا عِمْرَانُ بْنُ مُسْلِمٍ الْقَصِيرُ، عَنْ قَيْسِ بْنِ سَعْدٍ، عَنْ طَاوُسٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كَانَ إِذَا قَامَ مِنَ اللَّيْلِ لِلتَّهَجُّدِ قَالَ: «اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّماوَاتِ وَالْأَرْضِ وَلَكَ الْحَمْدُ أَنْتَ قِيَامُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكَ الْحَمْدُ أَنْتَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، أَنْتَ الْحَقُّ وَوَعْدُكَ حَقٌّ وَلِقَاؤُكَ حَقٌّ، وَالْجَنَّةُ حَقٌّ وَالنَّارُ حَقٌّ»

(2/166)

309 - أَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ قَالَ: حَدَّثَنَا يُونُسُ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ: حَدَّثَنِي عِيَاضُ بْنُ عَبْدِ اللَّهِ الْفِهْرِيُّ، عَنْ إِبْرَاهِيمَ بْنِ عُبَيْدٍ يَعْنِي ابْنَ رِفَاعَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ رَجُلًا يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ لَا إِلَهَ إِلَّا أَنْتَ الْمَنَّانُ، بَدِيعُ السَّمَوَاتِ وَالْأَرْضِ، ذُو الْجَلَالِ وَالْإِكْرَامِ، أَسْأَلُكَ الْجَنَّةَ، وَأَعُوذُ بِكَ مِنَ النَّارِ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ كَانَ يَدْعُو اللَّهَ بِاسْمِهِ الَّذِي إِذَا [ص:167] دُعِيَ بِهِ أَجَابَ، وَإِذَا سُئِلَ بِهِ أَعْطَى» وَرَوَى حَفْصُ بْنُ أَخِي أَنَسٍ، عَنْ أَنَسٍ، وَإِبْرَاهِيمَ بْنِ عُبَيْدٍ، وَرَوَى ابْنُ جُرَيْجٍ، عَنْ أَنَسٍ نَحْوَهُ، وَزَادَ فِيهِ: يَا حَيُّ يَا قَيُّومُ

(2/166)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْقَهَّارُ وَالْقَاهِرُ وَالْقُدُّوسُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْقَهَّارُ وَالْقَاهِرُ وَالْقُدُّوسُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] وَقَالَ: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] قَالَ أَهْلُ التَّأْوِيلِ: الْقَاهِرُ بِمَعْنَى الْقَهَّارِ فَوْقَ خَلْقِهِ قَهَرَهُمْ بِقُدْرَتِهِ عَلَيْهِمْ، وَفِي حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ فِي أَسْمَاءِ اللَّهِ الْقَهَّارَ وَالْقُدُّوسُ

(2/169)

310 - أَخْبَرَنَا أَحْمَدُ بْنُ الْحَسَنِ بْنِ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا حُذَيْفَةُ بْنُ غِيَاثٍ قَالَ: حَدَّثَنَا أَبُو الْوَلِيدِ، حَدَّثَنَا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، عَنْ عَائِشَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي رُكُوعِهِ: «سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ» رَوَاهُ جَمَاعَةٌ عَنْ شُعْبَةَ، وَعَنْ قَتَادَةَ تَقَدَّمَ

(2/169)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْقَرِيبُ وَالْقَوِيُّ الْقَابِضُ وَالْقَدِيمُ الْقَاضِي - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْقَرِيبُ وَالْقَوِيُّ الْقَابِضُ وَالْقَدِيمُ الْقَاضِي قَالَ اللَّهُ عَزَّ وَجَلَّ: {قَرِيبٌ مُجِيبٌ} [هود: 61] وَقَالَ: {وَهُوَ الْقَوِيُّ} [الشورى: 19] وَقَالَ: {وَاللَّهُ يَقْبِضُ وَيَبْسُطُ} [البقرة: 245] , {يَقْضِي بِالْحَقِّ} [غافر: 20] وَفِي حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ فِي أَسْمَاءِ اللَّهِ الْقَوِيَّ وَالْقَابِضَ وَالْقَرِيبَ وَالْقَدِيمَ

(2/171)

311 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا جَرِيرٌ، عَنْ عَاصِمٍ قَالَ: وَحَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا ابْنُ فُضَيْلٍ، وَحَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ أَبِي عُثْمَانَ، عَنْ أَبِي مُوسَى قَالَ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ، فَجَعَلَ النَّاسُ يَجْهَرُونَ بِالتَّكْبِيرِ، وَيَرْفَعُونَ أَصْوَاتَهُمْ، فَقَالَ: «يَا أَيُّهَا النَّاسُ، أَرْبِعُوا عَلَى أَنْفُسِكُمْ إِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا، إِنَّكُمْ تَدْعُونَ سَمِيعًا قَرِيبًا، وَهُوَ مَعَكُمْ» رَوَاهُ جَمَاعَةٌ عَنْ عَاصِمٍ، عَنْ أَبِي عُثْمَانَ

(2/171)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْكَبِيرُ وَالْكَرِيمُ وَالْكَافِي وَالْكَفِيلُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْكَبِيرُ وَالْكَرِيمُ وَالْكَافِي وَالْكَفِيلُ قَالَ اللَّهُ عَزَّ وَجَلَّ فِي سُورَةِ سَبَأٍ: {وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] وَذَكَرَ فِي الْمُؤْمِنِ: {الْكَرِيمُ} [المؤمنون: 116] قَالَ ابْنُ عَبَّاسٍ: " {كهيعص} [مريم: 1] كَافٌ كَافِي "، وَعَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ الْكَبِيرُ وَالْكَرِيمُ وَالْكَافِي

(2/173)

312 - أَخْبَرَنَا مُحَمَّدُ بْنُ سَعْدٍ، وَحَمْزَةُ بْنُ مُحَمَّدٍ قَالَا: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ قَالَ: أَخْبَرَنَا قُتَيْبَةُ بْنُ سَعِيدٍ، حَدَّثَنَا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ الْإِسْكَنْدَرَانِيُّ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادِ بْنِ الْهَادِ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَقَّنَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَؤُلَاءِ الْكَلِمَاتِ، وَأَمَرَنِي إِنْ نَزَلَ بِي كَرْبٌ أَوْ شِدَّةٌ أَنْ أَقُولَهَا: «لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ، سُبْحَانَ اللَّهِ وَتَبَارَكَ اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمُ، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ»

(2/173)

313 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحَارِثِيُّ قَالَ: حَدَّثَنَا أُسَامَةُ بْنُ زَيْدٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ قَالَ: عَلَّمَنِي عَلِيُّ بْنُ أَبِي طَالِبٍ كَلِمَاتٍ عَلَّمَهُنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنْ يَقُولَهُنَّ عِنْدَ الْكَرْبِ وَالشَّرِّ يُصِيبُهُ: «لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ، سُبْحَانَ اللَّهِ وَتَبَارَكَ اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمُ، الْحَمْدُ لِلَّهِ رَبُّ الْعَالَمِينَ» أَخْبَرَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ أَبُو بَكْرٍ، حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ أُسَامَةَ، رَوَاهُ ابْنُ وَهْبٍ , وَرَوْحٌ عَنْ أُسَامَةَ، وَرَوَاهُ مَنْصُورٌ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ، مِنْ قَوْلِ عَلِيٍّ

(2/174)

314 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ غَالِبٍ قَالَ: حَدَّثَنَا عُبَيْدُ بْنُ عُبَيْدَةَ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُطَيَّنُ قَالَ: حَدَّثَنَا عَاصِمُ بْنُ النَّضْرِ قَالَا: حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ التَّيْمِيُّ، عَنْ أَبِيهِ قَالَ: حَدَّثَنِي مِسْعَرُ بْنُ كِدَامٍ، عَنْ أَبِي بَكْرِ بْنِ حَفْصٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ، فِي شَأْنِ هَؤُلَاءِ الْكَلِمَاتِ: «لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ سُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ الْعَظِيمِ، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، اللَّهُمَّ اغْفِرْ لِي، اللَّهُمَّ ارْحَمْنِي، اللَّهُمَّ تَجَاوَزْ عَنِّي، اللَّهُمَّ اعْفُ عَنِّي، إِنَّكَ غَفُورٌ عَفُوٌّ أَوْ عَفُوٌّ غَفُورٌ» . قَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ: أَخْبَرَنِي عَمِّي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّمَهُ الْكَلِمَاتِ

(2/174)

315 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ نَصْرٍ قَالَ: حَدَّثَنَا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ، حَدَّثَنَا عَاصِمُ بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ جَعْفَرِ بْنِ رَبِيعَةَ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ قَالَ: حَدَّثَنا عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ قَالَ: حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ، حَدَّثَنا، أَبُو عَوَانَةَ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: " كَانَ فِي بَنِي إِسْرَائِيلَ رَجُلٌ لَا يَأْتِيهِ أَحَدٌ يَسْتَسْلِفُهُ شَيْئًا إِلَّا أَسْلَفَهُ إِيَّاهُ بِكَفِيلٍ، فَأَتَاهُ رَجُلٌ، فَقَالَ: أَسْلِفْنِي سِتَّمِائَةَ دِينَارٍ، فَقَالَ: آتِنِي بِكَفِيلٍ، فَقَالَ: اللَّهُ كَفِيلِي، فَقَالَ: قَدْ رَضِيتُ، فَأَعْطَاهُ "

(2/175)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: اللَّطِيفُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: اللَّطِيفُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام: 103] وَفِي حَدِيثِ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ اللَّطِيفُ

(2/176)

316 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْمَهْرِيُّ قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ: أَخْبَرَنِي ابْنُ جُرَيْجٍ، عَنْ عَبْدِ اللَّهِ بْنِ كَثِيرٍ، عَنْ مُحَمَّدِ بْنِ قَيْسِ بْنِ مَخْرَمَةَ قَالَ: سَمِعْتُ عَائِشَةَ، ح قَالَ: وَأَخْبَرَنَا يُوسُفُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا حَجَّاجٌ، عَنِ ابْنِ جُرَيْجٍ قَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ أَبِي مُلَيْكَةَ، أَنَّهُ سَمِعَ مُحَمَّدَ بْنَ قَيْسٍ قَالَ: سَمِعْتُ عَائِشَةَ، تَقُولُ: أَلَا أُحَدِّثُكُمْ عَنِّي وَعنْ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قُلْتُ: بَلَى قَالَتْ: «لَمَّا كَانَتْ لَيْلَتِي الَّتِي هُوَ عِنْدِي انْقَلَبَ، فَوَضَعَ نَعْلَيْهِ عِنْدَ رِجْلَيْهِ وَوَضَعَ رِدَاءَهُ وَبَسَطَ إِزَارَهُ عَلَى فِرَاشِهِ» ، الْحَدِيثُ

(2/176)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمَجِيدُ الْمَاجِدُ الْمُتَكَبِّرُ الْمُصَوِّرُ الْمُعِزُّ الْمُذِلُّ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمَجِيدُ الْمَاجِدُ الْمُتَكَبِّرُ الْمُصَوِّرُ الْمُعِزُّ الْمُذِلُّ قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّهُ حَمِيدٌ مَجِيدٌ} [هود: 73] وَذَكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي التَّشَهُّدِ وَفِي حَدِيثِ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ: «الْمُؤْمِنُ الْمُهَيْمِنُ الْمُتَكَبِّرُ الْمُصَوِّرُ الْمُعِزُّ الْمُذِلُّ الْمُغِيثُ الْمُجِيبُ الْمُحْيطُ الْمُبِينُ الْمُبْدِئُ الْمُعِيدُ الْمُحْيِي الْمُمِيتُ الْمَاجِدُ الْمُقْتَدِرُ الْمُقَدِّمُ الْمُؤَخِّرُ الْمُتَعَالِ الْمُنْتَقِمُ الْمُقْسِطُ الْمُغْنِي الْمَانِعُ الْمَالِكُ»

(2/178)

317 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْوَرَّاقُ قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَبْدِ اللَّهِ أَبُو طَاهِرٍ، حَدَّثَنَا صَفْوَانُ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ عَزَّ وَجَلَّ تِسْعَةٌ وَتِسْعُونَ اسْمًا، مِائَةٌ إِلَّا وَاحِدًا، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ» وَذَكَرَ مَا تَقَدَّمَ فِيهَا

(2/178)

318 - أَخْبَرَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ حَفْصٍ قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ حَمَّادٍ قَالَ: حَدَّثَنَا أَبُو الْوَلِيدِ هِشَامُ بْنُ عَبْدِ الْمَلِكِ قَالَ: حَدَّثَنَا شُعْبَةُ، عَنِ الْحَكَمِ، [ص:179] عَنْ ابْنِ أَبِي لَيْلَى، عَنْ كَعْبِ بْنِ عُجْرَةَ قَالَ: وَحَدَّثَنَا مُوسَى بْنُ مَسْعُودٍ النَّهْدِيُّ، حَدَّثَنَا سُفْيَانُ، عَنِ الزُّبَيْرِ بْنِ عَدِيٍّ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ كَعْبِ بْنِ عُجْرَةَ قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ قَدْ عَلِمْنَا السَّلَامَ عَلَيْكَ فَكَيْفَ نُصَلِّي عَلَيْكَ قَالَ: " قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ، وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ " وَهَذَا حَدِيثٌ مُجْمَعٌ عَلَى صِحَّتِهِ مِنْ حَدِيثِ ابْنِ أَبِي لَيْلَى وَلَهُ طُرُقٌ ذَكَرْنَاهَا فِي غَيْرِ هَذَا الْمَوْضِعِ. وَفِي خَبَرِ أَبِي ذَرٍّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ، عَنِ اللَّهِ عَزَّ وَجَلَّ أَنَّهُ قَالَ: «إِنِّي جَوَادٌ مَاجِدٌ وَاجِدٌ»

(2/178)


الْمُعِزُّ - التوحيد لابن منده

التوحيد لابن منده

الْمُعِزُّ

(2/179)

319 - أَخْبَرَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ صَفْوَانَ النَّصْرِيُّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ خَيْرٍ قَالَ: حَدَّثَنَا أَبِي قَالَ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ قَالَ إِبْرَاهِيمُ، وَحَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، حَدَّثَنَا صَدَقَةُ بْنُ خَالِدٍ قَالَا: حَدَّثَنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ قَالَ: سَمِعْتُ سُلَيْمَ بْنَ عَامِرٍ، يُحَدِّثُ عَنِ الْمِقْدَادِ بْنِ الْأَسْوَدِ الْكِنْدِيِّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَبْقَى عَلَى ظَهْرِ الْأَرْضِ بَيْتُ مَدَرٍ وَلَا وَبَرٍ إِلَّا أَدْخَلَهُ اللَّهُ كَلِمَةَ الْإِسْلَامِ بِعِزِّ عَزِيزٍ أَوْ بِذُلِّ ذَلِيلٍ، إِمَّا يُعِزُّهُمُ اللَّهُ بِهَا، فَيَجْعَلُهُمْ مِنْ أَهْلِهَا أَوْ يُذِلُّهُمْ فَيَدِينُونَ لَهَا»

(2/179)

320 - أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا السَّرِيُّ بْنُ يَحْيَى قَالَ: حَدَّثَنَا قَبِيصَةُ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ قَالَا: حَدَّثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ ذَرِّ بْنِ عَبْدِ اللَّهِ، عَنْ يُسَيْعٍ الْحَضْرَمِيِّ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ: «الدُّعَاءُ هُوَ الْعِبَادَةُ» ثُمَّ قَرَأَ {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] " قَالَ عَبْدُ الرَّزَّاقِ، عَنْ سُفْيَانَ، عَنْ مَنْصُورٍ وَالْأَعْمَشِ، وَيُسْيَعٍ رَوَى عَنْهُ ابْنُ جُحَادَةَ. هَذَا مِنْ رَسْمِ النَّسَائِيِّ

(2/180)

321 - أَخْبَرَنَا أَبُو عَمْرٍو، مَوْلَى بَنِي هَاشِمٍ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ صُقَيْرٍ قَالَ: حَدَّثَنَا وُهَيْبُ بْنُ خَالِدٍ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إِذَا أَصْبَحَ: «اللَّهُمَّ بِكَ أَصْبَحْنَا وَبِكَ أَمْسَيْنَا، وَبِكَ نَحْيَا وَبِكَ نَمُوتُ، وَإِلَيْكَ النُّشُورُ» وَإِذَا أَمْسَى قَالَ: «اللَّهُمَّ بِكَ أَمْسَيْنَا وَبِكَ أَصْبَحْنَا، وَبِكَ نَحْيَا وَبِكَ نَمُوتُ، وَإِلَيْكَ النُّشُورُ»

(2/180)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُقَدِّرُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُقَدِّرُ

(2/182)

322 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي عِيسَى قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِي قَالَ: حَدَّثَنَا حَيْوَةُ بْنُ شُرَيْحٍ قَالَ: حَدَّثَنَا أَبُو هَانِي الْخَوْلَانِيُّ، أَنَّهُ سَمِعَ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيَّ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ وَيَقُولُ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «قَدَّرَ اللَّهُ الْمَقَادِيرَ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ»

(2/182)

323 - أَخْبَرَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا شُرَيْحُ بْنُ النُّعْمَانِ، وَأَبُو الرَّبِيعِ الزَّهْرَانِيُّ قَالَا: حَدَّثَنَا فُلَيْحُ بْنُ سُلَيْمَانَ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِي عُبَيْدٍ، عَنْ عَطَاءِ بْنِ يَزِيدَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَبَّحَ ثَلَاثًا وَثَلَاثِينَ، وَكَبَّرَ ثَلَاثًا وَثَلَاثِينَ، وَحَمِدَ ثَلَاثًا وَثَلَاثِينَ، وَقَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، غَفَرْتُ لَهُ ذُنُوبَهُ، وَإِنْ كَانَتْ أَكْثَرَ مِنْ زَبَدِ الْبَحْرِ»

(2/182)

324 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهِ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَأْتِي ابْنَ آدَمَ النَّذْرُ بِشَيْءٍ لَمْ أَكُنْ قَدْ قَدَّرْتُهُ، وَلَكِنْ يُلْقِيهِ الْقَدْرُ، وَقَدْ قَدَّرْتُهُ لَهُ أَسْتَخْرِجَ بِهِ مِنَ الْبَخِيلِ»

(2/183)

325 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا قَطَنُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا حَفْصُ بْنُ عُبَيْدِ اللَّهِ السُّلَمِيُّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ، عَنْ أَبِي الْوَدَّاكِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: أَصَبْنَا سَبَايَا يَوْمَ خَيْبَرٍ، وَكُنَّا نَعْزِلُ عَنْهُنَّ، فَقُلْنَا: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَظْهُرِنَا لَا نَسْأَلُهُ عَنْ هَذَا فَسَأَلْنَاهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ مِنْ كُلِّ الْمَاءِ يَكُونُ الْوَلَدُ وَمَا يُقَدِّرُ أَنْ يَكُونَ كَانَ» رَوَاهُ جَمَاعَةٌ عَنْ أَبِي إِسْحَاقَ، وَرَوَاهُ عَلِيُّ بْنُ أَبِي طَلْحَةَ، عَنْ أَبِي الْوَدَّاكِ

(2/183)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُعْطِي الْمَانِعُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُعْطِي الْمَانِعُ

(2/184)

326 - أَخْبَرَنَا أَحْمَدُ بْنُ عَمْرِو أَبُو طَاهِرٍ قَالَ: حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ: حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، حَدَّثَنَا يَزِيدُ بْنُ زِيَادٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيُّ قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ، وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ: «يَا أَيُّهَا النَّاسُ إِنَّهُ لَا مَانِعَ لِمَا أَعْطَى اللَّهُ، وَلَا مُعْطِي لِمَا مَنَعَ اللَّهُ، وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْهُ الْجَدُّ» ثُمَّ قَالَ: سَمِعْتُ هَؤُلَاءِ الْكَلِمَاتِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى هَذِهِ الْأَعْوَادِ وَهَذَا إِسْنَادٌ صَحِيحٌ وَلِهَذَا الْحَدِيثِ طُرُقٌ عَنْ مُعَاوِيَةَ، وَرَوَاهُ الْمِسْوَرُ بْنُ رِفَاعَةَ، عَنِ الْقُرَظِيِّ، وَرَوَى هَذَا الْحَدِيثَ الْمُغِيرَةُ بْنُ شُعْبَةُ

(2/184)

327 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، وَمُحَمَّدُ بْنُ حَمْزَةَ، وَمُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُونُسَ قَالَ: حَدَّثَنَا يُونُسُ بْنُ حَبِيبٍ قَالَ: حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا شُعْبَةُ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، سَمِعْتُ ابْنَ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «لَا تَحَاسُدَ إِلَّا فِي اثْنَتَيْنِ، رَجُلٌ أَعْطَاهُ اللَّهُ مَالًا فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الْحَقِّ، وَرَجُلٌ أَعْطَاهُ اللَّهُ عِلْمًا فَعَلَّمَهُ»

(2/184)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُعِينُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُعِينُ

(2/185)

328 - أَخْبَرَنَا خَيْثَمَةُ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ سَيَّارٍ، حَدَّثَنَا عَاصِمٌ، حَدَّثَنَا حَيْوَةُ بْنُ شُرَيْحٍ، عَنْ عُقْبَةَ بْنِ مُسْلِمٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الصُّنَابِحِيِّ، عَنْ مُعَاذِ بْنِ جَبَلٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَلَا أُعَلِّمُكُ كَلِمَاتٍ تَقُولُهُنَّ: اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِكَ " هَذَا مِنْ رَسْمِ النَّسَائِيِّ

(2/185)

329 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ، ثَنا عَبْدُ اللَّهِ، عَنْ مَنْصُورٍ، ثَنَا يَحْيَى بْنُ سَعِيدٍ، ثَنَا سُفْيَانُ، وَرَوَى سُفْيَانُ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ طَلِيقِ بْنِ قَيْسٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو: «اللَّهُمَّ أَعِنِّي وَلَا تُعِنْ عَلَيَّ»

(2/185)

330 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ، حَدَّثَنَا ابْنُ نُمَيْرٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ» ذَكَرْنَا طُرُقَهُ فِي غَيْرِ هَذَا الْمَوْضِعِ

(2/186)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمَنَّانُ وَالْمُبِينُ الْمُفَضِّلُ الْمُوَسِّعُ الْمُنْعِمُ الْمُفَرِّجُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمَنَّانُ وَالْمُبِينُ الْمُفَضِّلُ الْمُوَسِّعُ الْمُنْعِمُ الْمُفَرِّجُ وَفِي رِوَايَةِ ابْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الْمَنَّانُ وَالْمُبِينُ

(2/187)

331 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ بْنُ هَمَّامٍ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا نَظَرَ أَحَدُكُمْ إِلَى مَنْ فُضِّلَ عَلَيْهِ فِي الْمَالِ وَالْخَلْقِ، فَلْيَنْظُرْ إِلَى مَنْ هُوَ أَسْفَلُ مِنْهُ مِمَّنْ فُضِّلَ عَلَيْهِ» رَوَاهُ أَبُو الزِّنَادِ عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ

(2/187)

332 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، مَوْلَى بَنِي هَاشِمٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُسْلِمٍ قَالَ: حَدَّثَنَا قَبِيصَةُ، حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يُنَجِّي أَحَدَكُمْ عَمَلُهُ» . قَالُوا: وَلَا أَنْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: «وَلَا أَنَا، إِلَّا أَنْ يَتَغَمَّدَنِي اللَّهُ مِنْهُ بِرَحْمَةٍ وَفَضْلٍ» رَوَاهُ جَمَاعَةٌ عَنِ الْأَعْمَشِ، وَرَوَاهُ هَمَّامٌ عَنْ أَبِي هُرَيْرَةَ

(2/187)

333 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ الْهَمْدَانِيُّ، حَدَّثَنَا أَصْبَغُ بْنُ الْفَرَجِ، أَخْبَرَنَا ابْنُ وَهْبٍ قَالَ: حَدَّثَنِي يُونُسُ بْنُ يَزِيدَ، عَنِ ابْنِ شِهَابٍ قَالَ: أَخْبَرَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَمْ تَرَوْا إِلَى مَا قَالَ رَبُّكُمْ عَنْ رَجُلٍ: مَا أَنْعَمْتُ عَلَى عَبْدِي مِنْ نِعْمَةٍ إِلَّا أَصْبَحَ فَرِيقٌ بِهَا كَافِرِينَ، يَقُولُونَ: الْكَوْكَبُ وَبِالْكَوْكَبِ؟ " رَوَاهُ صَالِحُ بْنُ كَيْسَانَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنْ زَيْدِ بْنِ خَالِدٍ

(2/188)


الْمُوَسِّعُ - التوحيد لابن منده

التوحيد لابن منده

الْمُوَسِّعُ

(2/188)

334 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ، ح وَحَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ إِسْحَاقَ قَالَ: حَدَّثَنَا حَبُّوشُ بْنُ رِزْقِ اللَّهِ قَالَا: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ عَقِيلٍ، عَنِ الزُّهْرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَرَّهُ أَنْ يُبْسَطَ أَوْ يُوَسَّعَ لَهُ فِي رِزْقِهِ وَيُنْسَأَ فِي أَجَلِهِ، فَلْيَصِلْ رَحِمَهُ» رَوَاهُ ابْنُ وَهْبٍ، عَنْ يُونُسَ، وَعَنْهُ مَشْهُورٌ

(2/188)

335 - أَخْبَرَنَا عَلِيُّ بْنُ الْحَسَنِ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ، حَدَّثَنَا قَبِيصَةُ، حَدَّثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، وَالْأَعْمَشِ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ ثُمَّ قَرَأَ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى "} [الليل: 6] الْآَيَةَ وَرَوَى مُعَاذُ بْنُ جَبَلٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ أَنَّهُ قَالَ لَهُ: أَخْبِرْنِي بِعَمَلٍ يُدْخِلُنِي الْجَنَّةَ، فَقَالَ: «إِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ اللَّهُ عَلَيْهِ»

(2/189)


الْمَنَّانُ - التوحيد لابن منده

التوحيد لابن منده

الْمَنَّانُ

(2/190)

336 - أَخْبَرَنَا مُحَمَّدُ بْنُ سَعْدٍ، وَحَمْزَةُ بْنُ مُحَمَّدٍ قَالَا: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ، حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ حَفْصِ بْنِ عَمْرِو ابْنِ أَخِي، أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا وَرَجُلٌ قَائِمٌ يُصَلِّي، فَلَمَّا رَكَعَ وَسَجَدَ وَتَشَهَّدَ قَالَ فِي دُعَائِهِ: " اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ لَا إِلَهَ إِلَّا أَنْتَ الْمَنَّانُ بَدِيعُ السَّماَوَاتِ وَالْأَرْضِ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ يَا حَيُّ يَا قَيُّومُ إِنِّي أَسْأَلُكَ، فَقَالَ لِأَصْحَابِهِ: «تَدْرُونَ بِمَا دَعَى؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: «بِاسْمِهِ الْعَظِيمِ الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ وَإِذْ سُئِلَ بِهِ أَعْطَى» رَوَاهُ ابْنُ وَهْبٍ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ، عَنْ إِبْرَاهِيمَ بْنِ عُبَيْدِ بْنِ رِفَاعَةَ، عَنْ أَنَسٍ

(2/190)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُقْسِطُ الْمُعَافِي الْمُطْعِمُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُقْسِطُ الْمُعَافِي الْمُطْعِمُ

(2/191)

337 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَمِينُ اللهِ مَلْأَى لَا يَغِيضُهَا نَفَقَةٌ، سَحَّاءُ اللَّيْلِ وَالنَّهَارِ، وَبِيَدِهِ الْأُخْرَى الْقِسْطُ يَرْفَعُ وَيَخْفِضُ» وَفِي حَدِيثِ أَبِي مُوسَى بِيَدِهِ الْمِيزَانُ وَقِيلَ الْقِسْطُ

(2/191)

338 - أَخْبَرَنَا أَبُو عُثْمَانَ عَمْرُو بْنُ عَبْدِ اللَّهِ الْبَصْرِيُّ قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ قَالَ: حَدَّثَنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ شَيْبَةَ الْمَدَنِيُّ الْحِزَامِيُّ، حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ عُقْبَةَ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَقُولَ إِذَا فَرَغْتُ مِنْ قِرَاءَتِي فِي الْوِتْرِ: «اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتُ، وَعَافِنِي فِيمَنْ عَافَيْتُ، وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ، وَبَارِكْ لِي فِيمَا أَعْطَيْتَ، وَقِنِي شَرَّ مَا قَضَيْتَ إِنَّكَ تَقْضِي وَلَا يُقْضَى عَلَيْكَ، تَبَارَكْتَ وَتَعَالَيْتَ، لَا مَنْجَا مِنْكَ إِلَّا إِلَيْكَ» رَوَاهُ أَبُو الْحَوْرَاءِ وَغَيْرُهُ عَنِ الْحَسَنِ بْنِ عَلِيٍّ وَهَذَا مِنْ رَسْمِ النَّسَائِيِّ

(2/191)

339 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ قَالَ: حَدَّثَنِي أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي عِيسَى قَالَا: حَدَّثَنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِي، حَدَّثَنَا حَيْوَةُ بْنُ شُرَيْحٍ قَالَ: سَمِعْتُ عَبْدَ الْمَلِكِ بْنَ الْحَارِثِ، يَقُولُ: سَمِعْتُ أَبَا هُرَيْرَةَ، يَقُولُ: سَمِعْتُ أَبَا بَكْرٍ الصِّدِّيقَ، رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَمْ تُؤْتَوْا شَيْئًا بَعْدَ كَلِمَةِ الْإِخْلَاصِ مِثْلَ الْعَافِيَةِ، فَسَلُوا اللَّهَ الْعَافِيَةَ» هَذَا مِنْ رَسْمِ النَّسَائِيِّ، وَعَبْدُ الْمَلِكِ بْنُ الْحَارِثِ مِصْرِيٌّ. وَرَوَى عَنْهُ غَيْرُ وَاحِدٍ، وَرُوِيَ هَذَا الْحَدِيثُ عَنْ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ مِنْ طُرُقٍ

(2/192)

340 - أَخْبَرَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ حَفْصٍ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ الْحَارِثِ الْجُمَحِيُّ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاصَلَ، فَوَاصَلُوا فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: «إِنِّي أَبِيتُ يُطْعِمُنِي رَبِّي وَيَسْقِينِي» رَوَاهُ جَمَاعَةٌ عَنِ الْأَعْمَشِ، وَرَوَاهُ هَمَّامُ بْنُ مُنَبِّهٍ وَغَيْرُهُ عَنْ أَبِي هُرَيْرَةَ

(2/192)

341 - أَخْبَرَنَا أَحْمَدُ بْنُ عَمْرِو أَبُو الطَّاهِرِ قَالَ: حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنَا سَعِيدُ بْنُ أَيُّوبَ، عَنْ أَبِي عَقِيلٍ زُهْرَةَ بْنِ مَعْبَدٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ، أَنَّ [ص:193] النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَكَلَ وَشَرِبَ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَنَا وَسَقَانَا» الْحَدِيثُ

(2/192)

342 - أَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ، حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ، حَدَّثَنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ قَالَ: حَدَّثَنَا أَبِي عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، عَنْ حُسَيْنٍ الْمُعَلِّمِ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «اللَّهُمَّ إِنِّي أَسْتَغْفِرُكَ لَمَا قَدَّمْتُ، وَمَا أَخَّرْتُ، وَمَا أَعْلَنْتُ، وَمَا أَسْرَرْتُ، أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ» أَخْرَجَ ابْنُ خُزَيْمَةَ هَذَا الْحَدِيثَ، وَابْنُ بُرَيْدَةَ قَدِيمٌ، أَدْرَكَ عَلِيَّ بْنَ أَبِي طَالِبٍ، وَرَوَى هَذَا الْمَتْنَ مِنْ حَدِيثِ ابْنِ أَبِي مَرْيَمَ، عَنْ عَبْدِ الْجَبَّارِ بْنِ عَمْرٍو، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرٍ

(2/193)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: النُّورُ النَّاصِرُ وَالنَّذِيرُ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: النُّورُ النَّاصِرُ وَالنَّذِيرُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] وَقَالَ: {نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الأنفال: 40] فِي الْأَنْفَالِ، وَفِي حَدِيثِ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ أَنَّهُ ذَكَرَ أَسْمَاءَ اللَّهِ وَفِيهِ النُّورُ وَالنَّافِعُ. وَمِنْ حَدِيثِ ابْنِ سِيرِينَ عَنْهُ ذَكَرَ فِيهِ النَّصِيرَ وَالنَّذِيرَ. وَرُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ نَظِيفٌ يُحِبُّ النَّظَافَةَ»

(2/194)

343 - أَخْبَرَنَا عُمَرُ بْنُ الرَّبِيعِ، حَدَّثَنَا بَكْرُ بْنُ سَهْلٍ قَالَ: حَدَّثَنا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ، ح وَأَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ، وَمُحَمَّدُ بْنُ سَعْدٍ قَالَا: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ قَالَ: حَدَّثَنَا قُتَيْبَةُ قَالَا: حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ أَبِي الزُّبَيْرِ، عَنْ طَاوُسٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا قَامَ مِنَ اللَّيْلِ قَالَ: «اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ» الْحَدِيثُ

(2/194)

344 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ حَكِيمٍ قَالَ: حَدَّثَنَا أَبُو عُمَرَ، حَفْصُ بْنُ عُمَرَ، حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ [ص:195] مُصَرِّفٍ، عَنْ أَبِيهِ، عَنْ مُصْعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ، عَنْ أَبِيهِ سَعْدٍ أَنَّهُ كَانَ يَرَى أَنَّ لَهُ فَضْلًا عَلَى مَنْ دُونَهُ حَتَّى قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّمَا يَنْصُرُ اللَّهُ هَذِهِ الْأُمَّةَ بِضُعَفَائِهِمْ بِدُعَائِهِمْ وَإِخْلَاصِهِمْ وَصَلَاتِهِمْ رَوَاهُ جَمَاعَةٌ عَنْ مُحَمَّدِ بْنِ طَلْحَةَ

(2/194)

345 - أَخْبَرَنَا عَلِيُّ بْنُ نَصْرٍ قَالَ: حَدَّثَنَا مُوسَى بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، ح وَأَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ السَّلَامِ، حَدَّثَنَا عَلِيُّ بْنُ سَعِيدٍ، حَدَّثَنَا سَهْلُ بْنُ عُثْمَانَ قَالَا: حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ أَبِيهِ، عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ، «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا غَشِيَهُ الْمُشْرِكُونَ يَوْمَ حُنَيْنٍ دَعَا وَاسْتَنْصَرَ»

(2/195)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْوَاحِدُ، الْوِتْرُ، الْوَهَّابُ، الْوَدُودُ، الْوَلِيُّ، الْوَفِيُّ - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْوَاحِدُ، الْوِتْرُ، الْوَهَّابُ، الْوَدُودُ، الْوَلِيُّ، الْوَفِيُّ وَفِي حَدِيثِ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ الْوَاحِدِ، الْوِتْرِ، الْوَهَّابِ، الْوَدُودِ، الْوَاحِدِ، الْوَكِيلِ، الْوَارِثِ، الْوَفِيِّ قَالَ أَهْلُ الْمَعْرِفَةِ بِالتَّأْوِيلِ: مَعْنَى الْوَدُودِ: الْحَبُّ الشَّدِيدُ لِأَوْلِيَائِهِ، وَخَلَقَ الْوُدَّ، فَأَسْكَنَهُ قُلُوبَ خَلْقِهِ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [الروم: 21] وَمَعْنَى الْوَلِيِّ يَتَوَلَّى عِبَادَهُ، فَقَالَ: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا} [المائدة: 55] . الْآَيَةَ يَتَوَلَّى الْخَلْقَ عَامَّةً وَالْمُؤْمِنِينَ خَاصَّةً فِي كُلِّ الْأَحْوَالِ وَالْوَلَايَةِ عَلَى وُجُوهٍ. وَمَعْنَى الْوَكِيلِ الْحَفِيظُ وَقِيلَ الشَّهِيدُ، وَالْوَارِثُ الْمُورِثُ عِبَادَهُ: {نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا} [مريم: 40]

(2/196)

346 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ خَالِدِ بْنِ خَلِيٍّ، حَدَّثَنَا بِشْرُ بْنُ شُعَيْبِ بْنِ أَبِي حَمْزَةَ، عَنْ أَبِيهِ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً إِلَّا وَاحِدًا، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ، إِنَّهُ وِتْرٌ يُحِبُّ الْوِتْرَ» رَوَاهُ رَوْحُ بْنُ عُبَادَةَ، عَنْ أَبِي عَامِرٍ الْخَزَّازِ، عَنْ عَطَاءٍ، عَنْ أَبِي هُرَيْرَةَ

(2/196)

347 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ، وَمُحَمَّدُ بْنُ سَعْدٍ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ، حَدَّثَنَا وَاصِلُ بْنُ عَبْدِ الْأَعْلَى، عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ، عَنْ عَاصِمِ بْنِ سُلَيْمَانَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ زَيْدِ بْنِ أَرْقَمَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «اللَّهُمَّ آتِ نَفْسِي تَقْوَاهَا أَنْتَ خَيْرُ مَنْ زَكَّاهَا أَنْتَ وَلِيُّهَا وَمَوْلَاهَا»

(2/197)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْهَادِي - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْهَادِي قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [النحل: 9] وَفِي حَدِيثِ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ فِي أَسْمَاءِ اللَّهِ: الْهَادِي

(2/198)

348 - أَخْبَرَنَا أَحْمَدُ بْنُ عَمْرٍو أَبُو الطَّاهِرِ قَالَ: حَدَّثَنَا بَكَّارُ بْنُ قُتَيْبَةَ قَالَ: حَدَّثَنَا أَبُو أَحْمَدَ، مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ، حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، ح وَأَخْبَرَنَا مُحَمَّدُ بْنُ أَيُّوبَ بْنِ حَبِيبٍ قَالَ: حَدَّثَنا عَبْدُ الْمَلِكِ بْنِ عَبْدِ الْحَمِيدِ الْمَيْمُونِيُّ قَالَ: حَدَّثَنَا أَبُو النَّصْرِ هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ قَالَ: كَانَ مِنْ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعِفَّةَ وَالْغِنَى»

(2/198)

349 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَيُّوبَ بْنِ حَبِيبٍ الرَّقِّيُّ قَالَ: حَدَّثَنَا هِلَالُ بْنُ الْعَلَاءِ أَبُو عُمَرَ، حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، حَدَّثَنَا شُعْبَةُ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ قَالَ: سَمِعْتُ أَبَا بُرْدَةَ بْنَ أَبِي مُوسَى قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُلِ: اللَّهُمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالسَّدَادَ، وَاذْكُرْ بِالْهُدَى هِدَايَتَكَ الطَّرِيقَ وَبِالسَّدَادِ تَسْدِيدَكَ السَّهْمَ "

(2/198)

350 - أَخْبَرَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ، حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ، حَدَّثَنا عَبْدُ الْعَزِيزِ بْنُ الْمَاجِشُونِ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلِ: الْحَمْدُ لِلَّهِ، وَلْيَقُلْ أَخُوهُ أَوْ صَاحِبُهُ: يَرْحَمُكَ اللَّهُ، وَلْيَقُلْ هُوَ يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ " وَرُوِيَ عَنْ عَلِيٍّ , وَابْنِ مَسْعُودٍ , وَأَبِي أَيُّوبَ مِثْلُ ذَلِكَ

(2/199)

351 - أَخْبَرَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، وَمُحَمَّدُ بْنُ سَعِيدٍ، وَأَحْمَدُ بْنُ مُحَمَّدٍ الْوَرَّاقُ قَالُوا: حَدَّثَنَا أَحْمَدُ بْنُ عِصَامٍ قَالَ: حَدَّثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ، حَدَّثَنَا عُمَرُ بْنُ أَبِي زَائِدَةَ، عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حَفْرِ الْخَنْدَقِ يَنْقُلُ التُّرَابَ مَعَ النَّاسِ وَقَدْ وَارَى التُّرَابُ شَعْرَ صَدْرِهِ وَهُوَ يَتَمَثَّلُ بِكَلِمَةِ ابْنِ رَوَاحَةَ «
[البحر الرجز]

اللَّهُمَّ لَوْلَا أَنْتَ مَا اهْتَدَيْنَا ... وَلَا تَصَدَّقْنَا وَلَا صَلَّيْنَا
فَأَنْزِلَنْ سَكِينَةً عَلَيْنَا ... وَثَبِّتِ الْأَقْدَامَ إِنْ لَاقَيْنَا
إِنَّ الْأُلَى قَدْ بَغَوْا عَلَيْنَا ... وَإِنْ أَرَادُوا فِتْنَةً أَبَيْنَا» [ص:200]
رَوَاهُ جَمَاعَةٌ عَنْ أَبِي إِسْحَاقَ

(2/199)

352 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ الْمُقْرِئُ قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ أَحْمَدُ بْنُ الْفُرَاتِ بْنِ خَالِدٍ قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ مَسْعَدَةَ، عَنْ يَزِيدَ بْنِ أَبِي عُبَيْدٍ، عَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: " كَانَ عَمِّي شَاعِرًا، فَقَالَ لَهُ بَعْضُهُمْ: أَسْمِعْنَا مِنْ هَنَاتِكَ، فَجَعَلَ يَحْدُو وَيَقُولُ:
[البحر الرجز]
اللَّهُمَّ لَوْلَا أَنْتَ مَا اهْتَدَيْنَا ... وَلَا تَصَدَّقْنَا وَلَا صَلَّيْنَا
وَثَبِّتِ الْأَقْدَامَ إِنْ لَاقَيْنَا ... وَأَنْزِلَنْ سَكِينَةً عَلَيْنَا
إِنَّا إِذَا صِيحَ بِنَا أَتَيْنَا ... وَبِالصِّيَاحِ عَوَّلُوا عَلَيْنَا"

(2/200)


وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُضَافَةِ إِلَى صِفَاتِهِ وَأَفْعَالِهِ قَوْلُهُ عَزَّ وَجَلَّ: {ذُو الْجَلَالِ وَالْإِكْرَامِ} - التوحيد لابن منده

التوحيد لابن منده

وَمِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ: الْمُضَافَةِ إِلَى صِفَاتِهِ وَأَفْعَالِهِ قَوْلُهُ عَزَّ وَجَلَّ: {ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] قَالَ ابْنُ عَبَّاسٍ: «ذُو الْكِبْرِيَاءِ وَالْعَظَمَةِ» . وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ اللَّهُ: الْكِبْرِيَاءُ رِدَائِي وَالْعَظَمَةُ إِزَارِي "

(2/202)

353 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، حَدَّثَنَا شُعْبَةُ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَلَّمَ قَالَ: «اللَّهُمَّ أَنْتَ السَّلَامُ وَمِنْكَ السَّلَامُ تَبَارَكْتَ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ»

(2/202)

354 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ مَنْصُورٍ الْمَرْوَزِيُّ قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ سُلَيْمَانَ الْمَرْوَزِيُّ، حَدَّثَنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا يَحْيَى بْنُ حَسَّانَ، عَنْ رَبِيعَةَ بْنِ عَامِرٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَلِظُّوا بِيَا ذَا الْجَلَالِ وَالْإِكْرَامِ» يَحْيَى بْنُ حَسَّانَ فَلَسْطِينِيٌّ ثِقَةٌ مَشْهُورٌ، وَرُوِيَ مِنْ حَدِيثِ الْأَعْمَشِ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسٍ نَحْوَهُ. وَهَذَا مِنْ رَسْمِ النَّسَائِيِّ

(2/202)

355 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحَسَنِ أَبُو طَاهِرٍ قَالَ: حَدَّثَنَا عَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ، حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِي قَالَ: حَدَّثَنَا حَيْوَةُ بْنُ شُرَيْحٍ، [ص:203] أَخْبَرَنِي أَبُو هَانِئٍ الْجَنْبِيُّ، أَنَّ أَبَا عَلِيٍّ عَمْرُو بْنُ مَالِكٍ الْجَنْبِيَّ أَخْبَرَهُ , عَنْ فَضَالَةَ بْنِ عُبَيْدٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثَةٌ لَا تَسْأَلْ عَنْهُمْ: رَجُلٌ يُنَازِعُ اللَّهَ رِدَاءَهُ، فَإِنَّ رِدَاءَهُ الْكِبْرِيَاءُ، وَإِزَارَهُ الْعِزَّةُ، وَرَجُلٌ شَكَّ فِي أَمْرِ اللَّهِ، وَالْقَنُوطُ مِنْ رَحْمَةِ اللَّهِ "

(2/202)


ذُو الْفَضْلِ الْعَظِيمُ - التوحيد لابن منده

التوحيد لابن منده

ذُو الْفَضْلِ الْعَظِيمُ

(2/203)

356 - أَخْبَرَنَا أَبُو عَمْرٍو الْمَدِينِيُّ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ، مُحَمَّدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنا عَبْدُ الصَّمَدِ بْنُ حَسَّانَ الْمَرْوَزِيُّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يُنَجِّي أَحَدَكُمْ عَمَلُهُ» قَالُوا: وَلَا أَنْتَ؟ قَالَ: «وَلَا أَنَا إِلَّا أَنْ يَتَغَمَّدَنِيَ اللَّهُ بِفَضْلٍ مِنْهُ وَرَحْمَةٍ»

(2/203)


ذُو الْقُوَّةِ الْمَتِينُ، ذُو الْعَرْشِ الْمَجِيدِ، ذُو الطَّوْلِ وَالْإِحْسَانِ، ذُو الرَّحْمَةِ الْوَاسِعَةِ، ذُو الْجَبَرُوتِ وَالْمَلَكُوتِ، فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ، فَالِقُ الْحَبِّ وَالنَّوَى، مُنْزِلُ الْكِتَابِ، سَرِيعُ الْحِسَابِ، عَلَّامُ الْغُيُوبِ، غَافِرُ الذَّنْبِ، وَقَابِلِ

التوحيد لابن منده

ذُو الْقُوَّةِ الْمَتِينُ، ذُو الْعَرْشِ الْمَجِيدِ، ذُو الطَّوْلِ وَالْإِحْسَانِ، ذُو الرَّحْمَةِ الْوَاسِعَةِ، ذُو الْجَبَرُوتِ وَالْمَلَكُوتِ، فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ، فَالِقُ الْحَبِّ وَالنَّوَى، مُنْزِلُ الْكِتَابِ، سَرِيعُ الْحِسَابِ، عَلَّامُ الْغُيُوبِ، غَافِرُ الذَّنْبِ، وَقَابِلِ التَّوْبِ، فَارِجُ الْهَمِّ، كَاشِفُ الْكَرْبِ، مُقَلِّبُ الْقُلُوبِ

(2/203)

357 - أَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ أَبُو بَكْرٍ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، وَزِيَادُ بْنُ أَيُّوبَ قَالَا: حَدَّثَنَا هُشَيْمٌ، أَخْبَرَنَا يَعْلَى بْنُ عَطَاءٍ، عَنْ عَمْرِو بْنِ عَاصِمٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ، رَضِيَ اللَّهُ عَنْهُ سَأَلَ رَسُولَ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: عَلِّمْنِي كَلِمَاتٍ أَقُولُهُنَّ إِذَا أَصْبَحْتُ وَإِذَا أَمْسَيْتُ فَقَالَ: " قُلِ: اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ، رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ، أَعُوذُ بِكَ مِنْ شَرِّ [ص:204] نَفْسِي وَشَرِّ الشَّيْطَانِ وَشِرْكِهِ " فَقَالَ: «قُلْهَا إِذَا أَصْبَحْتَ وَإِذَا أَمْسَيْتَ، وَإِذَا أَخَذْتَ مَضْجَعَكَ» قَالَ: وَأَخْبَرَنَا مُحَمَّدُ بْنُ بَشَّارٍ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ يَعْلَى نَحْوَهُ

(2/203)


مُنْزِلُ الْكِتَابِ سَرِيعُ الْحِسَابِ - التوحيد لابن منده

التوحيد لابن منده

مُنْزِلُ الْكِتَابِ سَرِيعُ الْحِسَابِ

(2/204)

358 - أَخْبَرَنَا عَبْدُوسُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ قَالَ: حَدَّثَنَا أَبُو شَيْخٍ الْحَرَّانِيُّ عَبْدُ اللَّهِ بْنُ مَرْوَانَ، حَدَّثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى قَالَ: دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْأَحْزَابِ، فَقَالَ: «اللَّهُمَّ مُنْزِلَ الْكِتَابِ سَرِيعَ الْحِسَابِ هَازِمَ الْأَحْزَابِ اللَّهُمَّ اهْزِمْهُمْ وَزَلْزِلْهُمْ» رَوَاهُ جَمَاعَةٌ عَنْ إِسْمَاعِيلَ

(2/204)


رَبُّ الْعَرْشِ الْعَظِيمُ، رَبُّ الْعَرْشِ الْكَرِيمُ، رَبُّ السَّمَاوَاتِ السَّبْعِ، خَيْرُ الرَّاحِمِينَ، أَرْحَمُ الرَّاحِمِينَ، خَيْرُ الْفَاتِحِينَ، خَيْرُ النَّاصِرِينَ، خَيْرُ الْوَارِثِينَ، خَيْرُ الْفَاصِلِينَ، خَيْرُ الْمُنْزِلِينَ، أَحْكُمُ الْحَاكِمِينَ، أَحْسَنُ الْخَالِقِينَ، وَلِيُّ 

التوحيد لابن منده

رَبُّ الْعَرْشِ الْعَظِيمُ، رَبُّ الْعَرْشِ الْكَرِيمُ، رَبُّ السَّمَاوَاتِ السَّبْعِ، خَيْرُ الرَّاحِمِينَ، أَرْحَمُ الرَّاحِمِينَ، خَيْرُ الْفَاتِحِينَ، خَيْرُ النَّاصِرِينَ، خَيْرُ الْوَارِثِينَ، خَيْرُ الْفَاصِلِينَ، خَيْرُ الْمُنْزِلِينَ، أَحْكُمُ الْحَاكِمِينَ، أَحْسَنُ الْخَالِقِينَ، وَلِيُّ الْمُؤْمِنِينَ

(2/204)

359 - أَخْبَرَنَا حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ قَالَ: أَخْبَرَنَا أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ، أَخْبَرَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ قَالَ: حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ [ص:205] قَالَ: حَدَّثَنَا سَعِيدٌ، وَهِشَامٌ، عَنْ قَتَادَةَ، عَنْ أَبِي الْعَالِيَةِ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو بِهِنَّ عِنْدَ الْكَرْبِ: «لَا إِلَهَ إِلَّا اللَّهُ الْعَظِيمُ الْحَلِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ السَّمَاوَاتِ السَّبْعُ وَرَبُّ الْعَرْشِ الْكَرِيمُ»

(2/204)

360 - أَخْبَرَنَا مُحَمَّدُ بْنُ سَعْدٍ، وَحَمْزَةُ بْنُ مُحَمَّدٍ قَالَا: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ، أَخْبَرَنَا أَبُو قُدَامَةَ عُبَيْدُ اللَّهِ بْنُ سَعِيدٍ , وَعَبْدُ الرَّحْمَنِ بْنُ إِبْرَاهِيمَ دُحَيْمٌ قَالَا: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ قَالَ: حَدَّثَنَا يَزِيدُ بْنُ كَيْسَانَ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: كَانَ رَجُلٌ مِنَ الْأَنْصَارِ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ صَبِيٌّ لَهُ، فَجَعَلَ يَضُمُّ إِلَيْهِ صَبِيَّهُ، فَقَالَ: «أَتَرْحَمُهُ؟» فَقَالَ: نَعَمْ يَا رَسُولَ اللَّهِ. فَقَالَ: «اللَّهُ أَرْحَمُ مِنْكَ وَهُوَ أَرْحَمُ الرَّاحِمِينَ»

(2/205)

361 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَبْدِ اللَّهِ أَبُو طَاهِرٍ، حَدَّثَنَا صَفْوَانُ بْنُ صَالِحٍ الدِّمَشْقِيُّ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ تِسْعَةٌ وَتِسْعُونَ اسْمًا مِائَةٌ إِلَّا وَاحِدًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ» هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ: الْمَلِكُ، الْقُدُّوسُ، السَّلَامُ، الْمُؤْمِنُ، الْمُهَيْمِنُ، الْعَزِيزُ، الْجَبَّارُ، الْمُتَكَبِّرُ، الْخَالِقُ، الْبَارِئُ، الْمُصَوِّرُ، الْغَفَّارُ، الْقَهَّارُ، الْوَهَّابُ، الرَّزَّاقُ , الْفَتَّاحُ، الْقَابِضُ، الْبَاسِطُ، الْخَافِضُ، الرَّافِعُ، الْمُعِزُّ، الْمُذِلُّ، السَّمِيعُ، الْبَصِيرُ، الْحَكَمُ، الْعَدْلُ، اللَّطِيفُ , الْخَبِيرُ , الْحَلِيمُ، الْعَلِيمُ، الْغَفُورُ، الشَّكُورُ، الْعَلِيُّ، الْكَبِيرُ، الْحَفِيظُ، [ص:206] الْمُقِيتُ، الْحَسِيبُ، الْجَلِيلُ، الْكَرِيمُ، الرَّقِيبُ، الْمُجِيبُ، الْوَاسِعُ، الْحَكِيمُ، الْوَدُودُ , الْمُحِيطُ، الْبَاعِثُ، الشَّهِيدُ، الْحَقُّ، الْوَكِيلُ، الْقَوِيُّ، الْمُبِينُ، الْوَلِيُّ، الْحَمِيدُ، الْمُحْصِي، الْمُعِيدُ، الْمُبْدِئُ، الْمُحْيِي، الْمُمِيتُ، الْحَيُّ، الْقَيُّومُ، الْمَاجِدُ، الْوَاجِدُ , الْوَاحِدُ، الْأَحَدُ، الصَّمَدُ، الْقَادِرُ، الْمُقْتَدِرُ، الْمُقَدِّمُ، الْمُؤَخِّرُ، الْأَوَّلُ الْآخِرُ، الظَّاهِرُ، الْبَاطِنُ، الْوَالِي، الْمُتَعَالِي، الْبَرُّ، التَّوَّابُ، الْمُنْتَقِمُ، الْعَفُوُّ، الرَّءُوفُ، الْمَلِكُ، الْمَالِكُ، ذُو الْجَلَالِ وَالْإِكْرَامِ، الْمُقْسِطُ، الْجَامِعُ، الْغَنِيُّ الْمُغْنِي، الْمَانِعُ، الْمَنَّانُ، الضَّارُّ، النَّافِعُ، النُّورُ، الْهَادِ، الْبَدِيعُ، الْبَاقِي، الْوَارِثُ، الرَّشِيدُ، الصَّبُورُ " رَوَاهُ مُوسَى بْنُ أَيُّوبَ عَنِ الْوَلِيدِ وَغَيْرِهِ وَذَكَرَ الْأَسْمَاءَ

(2/205)


المقدمة كتاب التوحيد - التوحيد للفوزان

التوحيد للفوزان

[المقدمة كتاب التوحيد]
بسم الله الرحمن الرحيم
المقدمة الحمد لله رب العالمين، والصلاة والسلام على نبيه الصادق الأمين نبينا محمد وعلى آله وصحبه أجمعين. . وبعد:
فهذا كتاب في علم التوحيد، وقد راعيت فيه الاختصار مع سهولة العبارة، وقد اقتبسته من مصادر كثيرة من كتب أئمتنا الأعلام - ولا سيما كتب شيخ الإسلام ابن تيمية، وكتب العلامة ابن القيم، وكتب شيخ الإسلام محمد بن عبد الوهاب وتلاميذه من أئمة الدعوة المباركة، ومما لا شك فيه أن علم العقيدة الإسلامية هو العلم الأساسي الذي تجدر العناية به تعلما وتعليما وعملا - بموجبه لتكون الأعمال صحيحة مقبولة عند الله نافعة للعاملين، خصوصا وأننا في زمان كثرت فيه التيارات المنحرفة: تيار الإلحاد، وتيار التصوف والرهبنة، وتيار القبورية الوثنية، وتيار البدع المخالفة

(1/3)

للهدي النبوي. وكلها تيارات خطيرة ما لم يكن المسلم مسلحا بسلاح العقيدة الصحيحة المرتكزة على الكتاب والسنة وما عليه سلف الأمة؛ فإنه حري أن تجرفه تلك التيارات المضلة، وهذا مما يستدعي العناية التامة بتعليم العقيدة الصحيحة لأبناء المسلم أن من مصادرها الأصيلة.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
المؤلف

(1/4)


الانحراف في حياة البشرية - التوحيد للفوزان

التوحيد للفوزان

[الباب الأول الانحراف في حياة البشرية ولمحة عن الكفر والإلحاد والشرك والنفاق]
[الفصل الأول الانحراف في حياة البشرية]
الباب الأول
الانحراف في حياة البشرية
ولمحة تاريخية عن الكفر والإلحاد والشرك والنفاق ويتضمن الفصول التالية:
الفصل الأول: الانحراف في حياة البشرية.
الفصل الثاني: الشرك - تعريفه وأنواعه.
الفصل الثالث: الكفر - تعريفه وأنواعه.
الفصل الرابع: النفاق - تعريفه وأنواعه.
الفصل الخامس: بيان حقيقة كل من:
الجاهلية - الفسق - الضلال - الردة:
أقسامها، وأحكامها.

(1/5)

الانحراف في حياة البشرية خلق الله الخلق لعبادته، وهيأ لهم ما يعينهم عليها من رزقه. قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ - مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ - إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56 - 58]
والنفس بفطرتها إذا تركت كانت مقرة لله بالإلهية، محبة لله تعبده لا تشرك به شيئا. ولكن يفسدها وينحرف بها عن ذلك ما يزين لها شياطين الإنس والجن بما يوحي بعضهم إلى بعض زخرف القول غرورا. فالتوحيد مركوز في الفطر. والشرك طارئ ودخيل عليها. قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30]
وقال صلى الله عليه وسلم: «كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه» (1) . فالأصل في بني آدم التوحيد.
_________
(1) في الصحيحين من حديث أبي هريرة.

(1/6)

والدين: هو الإسلام من عهد آدم عليه السلام ومن جاء بعده من ذريته قرونا طويلة - قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} [البقرة: 213]
وأول ما حدث الشرك والانحراف عن العقيدة في قوم نوح، فكان عليه السلام أول رسول {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163]
قال ابن عباس: كان بين آدم ونوح عليهما السلام عشرة قرون كلهم على الإسلام - قال ابن القيم (1) وهذا القول هو الصواب قطعا، فإن قراءة أبي بن كعب يعني في آية البقرة: " فاختلفوا فبعث الله النبيين ".
ويشهد لهذه القراءة قوله تعالى: {وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا} [يونس: 19]
يريد رحمه الله أن بعثة النبيين سببها الاختلاف عما كانوا عليه من الدين الصحيح كما كانت العرب بعد
_________
(1) إغاثة اللهفان (2 / 102) .

(1/7)

ذلك على دين إبراهيم عليه السلام، حتى جاء عمرو بن لحي الخزاعي، فغير دين إبراهيم، وجلب الأصنام إلى أرض العرب وإلى أرض الحجاز بصفة خاصة، فعبدت من دون الله، وانتشر الشرك في هذه البلاد المقدسة وما جاورها - إلى أن بعث الله نبيه محمدا خاتم النبيين صلى الله عليه وسلم، فدعا الناس إلى التوحيد واتباع ملة إبراهيم، وجاهد في الله حق جهاده، حتى عادت عقيدة التوحيد وملة إبراهيم، وكسر الأصنام، وأكمل الله به الدين. وأتم به النعمة على العالمين، وسارت على نهجه القرون المفضلة من صدر هذه الأمة إلى أن فشا الجهل في القرون المتأخرة، ودخلها الدخيل من الديانات الأخرى، فعاد الشرك إلى كثير من هذه الأمة بسبب دعاة الضلال، وبسبب البناء على القبور، متمثلا بتعظيم الأولياء والصالحين، وادعاء المحبة لهم حتى بنيت الأضرحة على قبورهم. واتخذت أوثانا تعبد من دون الله بأنواع القربات من دعاء واستغاثة وذبح ونذر لمقاماتهم. وسموا الشرك توسلا بالصالحين وإظهارا لمحبتهم وليس عبادة لهم بزعمهم، ونسوا أن هذا

(1/8)

هو قول المشركين الأولين حيث يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]
ومع هذا الشرك الذي وقع في البشرية قديما وحديثا فالأكثرية منهم يؤمنون بتوحيد الربوبية، وإنما يشركون في العبادة، كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106]
ولم يجحد وجود الرب إلا نزر يسير من البشر: كفرعون والملاحدة الدهريين والشيوعيين في هذا الزمان - وجحودهم به من باب المكابرة، وإلا فهم مضطرون للإقرار به في باطنهم وقرارة أنفسهم - كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14]
وعقولهم تعرف أن كل مخلوق لا بد له من خالق. وكل موجود لا بد له من موجد. وأن نظام هذا الكون المنضبط الدقيق لا بد له من مدبر حكيم قدير عليم. من أنكره فهو: إما فاقد لعقله، أو مكابر قد ألغى عقله، وسفه نفسه، وهذا لا عبرة به.

(1/9)


الشرك تعريفه أنواعه - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثاني الشرك تعريفه أنواعه]
الشرك: تعريفه - أنواعه (ا) تعريفه: الشرك هو: جعل شريك لله تعالى في ربوبيته وإلهيته. والغالب الإشراك في الألوهية بأن يدعو مع الله غيره، أو يصرف له شيئا من أنواع العبادة: كالذبح والنذر والخوف والرجاء والمحبة. والشرك أعظم الذنوب، وذلك لأمور:
1 - لأنه تشبيه للمخلوق بالخالق في خصائص الإلهية - فمن أشرك مع الله أحدا فقد شبهه به. وهذا أعظم الظلم، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] والظلم هو وضع الشيء في غير موضعه. فمن عبد غير الله فقد وضع العبادة في غير موضعها، وصرفها لغير مستحقها، وذلك أعظم الظلم.
2 - إنَ الله أخبر أنه لا يغفر لمن لم يتب منه - قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48]

(1/10)

3 - إن الله أخبر أنه حرم الجنة على المشَرك، وأنه خالد مخلد في نار جهنم - قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72]
4 - إن الشرك يحبط جميع الأعمال - قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65]
5 - إن المشرك حلال الدم والمال - قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة: 5] وقال النبي صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها» (1) .
_________
(1) رواه البخاري ومسلم.

(1/11)

6 - إن الشرك أكبر الكبائر - قال صلى الله عليه وسلم: «ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول الله. قال: الإشراك بالله وعقوق الوالدين» الحديث (1) قال العلامة ابن القيم (2) أخبر سبحانه أن القصد بالخلق والأمر أن يعرف بأسمائه وصفاته، ويعبد وحده لا يشرك به. وأن يقوم الناس بالقسط، وهو العدل الذي قامت به السماوات والأرض، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25]
فأخبر سبحانه أنه أرسل رسله، وأنزل كتبه، ليقوم الناس بالقسط وهو العدل - ومن أعظم القسط التوحيد، وهو رأس العدل وقوامه. وأن الشرك ظلم، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]
فالشرك أظلم الظلم. والتوحيد أعدل العدل. فما كان أشد منافاة لهذا المقصود فهو أكبر الكبائر - إلى أن
_________
(1) رواه البخاري ومسلم.
(2) الجواب الكافي ص 109.

(1/12)

قال: فلما كان الشرك منافيا بالذات لهذا المقصود كان أكبر الكبائر على الإطلاق، وحرم الله الجنة على كل مشرك، وأباح دمه وماله وأهله لأهل التوحيد، وأن يتخذوهم عبيدا لهم لما تركوا القيام بعبوديته. وأبى الله سبحانه أن يقبل لمشرك عملا. أو يقبل فيه شفاعة. أو يجيب له في الآخرة دعوة. أو يقبل له فيها رجاء. فإن المشرك أجهل الجاهلين بالله. حيث جعل له من خلقه ندّا. وذلك غاية الجهل به - كما أنه غاية الظلم منه - وإن كان المشرك في الواقع لم يظلم ربه، وإنما ظلم نفسه - انتهى.
7 - إن الشرك تنقص وعيب نزه الرب سبحانه نفسه عنهما - فمن أشرك بالله فقد أثبت لله ما نزه نفسه عنه، وهذا غاية المحادة لله تعالى، وغاية المعاندة والمشاقة لله.
(ب) أنواع الشرك: الشرك نوعان: النوع الأول: شرك أكبر يخرج من الملة، ويخلد صاحبه في النار إذا مات ولم يتب منه - وهو صرف شيء من أنواع

(1/13)

العبادة لغير الله - كدعاء غير الله والتقرب بالذبائح والنذور لغير الله من القبور والجن والشياطين. والخوف من الموتى أو الجن أو الشياطين أن يضروه أو يمرضوه - ورجاء غير الله فيما لا يقدر عليه إلا الله من قضاء الحاجات وتفريج الكربات مما يمارس الآن حول الأضرحة المبنية على قبور الأولياء والصالحين. قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18]
النوع الثاني: شرك أصغر لا يخرج من الملة، لكنه ينقص التوحيد، وهو وسيلة إلى الشرك الأكبر - وهو قسمان:
القسم الأول: شرك ظاهر، وهو: ألفاظ وأفعال. فالألفاظ كالحلف بغير الله - قال صلى الله عليه وسلم: «من حلف بغير الله فقد كفر وأشرك» (1) وقوله: ما شاء الله وشئت - قال صلى الله عليه وسلم: لما قال رجل: ما شاء الله وشئت. فقال:
_________
(1) رواه الترمذي وحسنه، وصححه الحاكم.

(1/14)

«أجعلتني لله ندّا؟! قل: ما شاء الله وحده» (1) .
وقول: لولا الله وفلان - والصواب أن يقال: ما شاء الله ثم فلان، ولولا الله ثم فلان - لأن ثم للترتيب مع التراخي - تجعل مشيئة العبد تابعة لمشيئة الله - كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29]
وأما الواو فهي لمطلق الجمع، والاشتراك لا تقتضي ترتيباَ ولا تعقيبا. ومثله قول: ما لي إلا الله وأنت. وهذا من بركات الله وبركاتك.
وأما الأفعال: فمثل لبس الحلقة والخيط لرفع البلاء أو دفعه، ومثل تعليق التمائم خوفاَ من العين وغيرها، إذا اعتقد أن هذه أسباب لرفع البلاء أو دفعه، فهذا شرك أصغر. لأن الله لم يجعل هذه أسبابا. أما إن اعتقد أنها تدفع أو ترفع البلاء بنفسها فهذا شرك أكبر، لأنه تعلق بغير الله.
_________
(1) رواه النسائي.

(1/15)

القسم الثاني من الشرك الأصغر: شرك خفي، وهو الشرك في الإرادات والنيات - كالرياء والسمعة - كأن يعمل عملا مما يتقرب به إلى الله، يريد به ثناء الناس عليه - كأن يحسن صلاته أو يتصدق لأجل أن يمدح ويُثنى عليه. أو يتلفظ بالذكر ويحسن صوته بالتلاوة لأجل أن يسمعه الناس فيثنوا عليه ويمدحوه. والرياء إذا خالط العمل أبطله - قال الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110]
وقال النبي صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر - قالوا: يا رسول الله؛ وما الشرك الأصغر؛ قال: الرياء» (1) .
ومنه العمل لأجل الطمع الدنيوي - كمن يحج أو يؤذن أو يؤم الناس لأجل المال - أو يتعلم العلم الشرعي أو يجاهد لأجل المال. قال النبي صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة إن أُعطي رضي وإن لم يعط سخط» (2) .
_________
(1) رواه أحمد والطبراني والبغوي في شرح السنة.
(2) رواه البخاري.

(1/16)

قال الإمام ابن القيم رحمه الله: وأما الشرك في الإرادات والنيات فذلك البحر الذي لا ساحل له. وقل من ينجو منه. فمن أراد بعمله غير وجه الله ونوى شيئا من غير التقرب إليه وطلب الجزاء منه فقد أشرك في نيته وإرادته - والإخلاص أن يخلص لله في أفعاله وأقواله وإرادته ونيته. وهذه هي الحنيفية ملة إبراهيم التي أمر الله بها عباده كلهم، ولا يقبل من أحد غيرها، وهي حقيقة الإسلام. كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] وهي ملة إبراهيم عليه السلام التي من رغب عنها فهو من السفهاء (1) انتهى.
يتخلص مما مر أن هناك فروقا بين الشرق الأكبر والأصغر، وهي:
1 - الشرك الأكبر يخرج من الملة - والشرك الأصغر لا يخرج من الملة.
_________
(1) الجواب الكافي ص 115.

(1/17)

2 - الشرك الأكبر يخلد صاحبه في النار - والشرك الأصغر لا يخلد صاحبه فيها إن دخلها.
3 - الشرك الأكبر يحبط جميع الأعمال - والشرك الأصغر لا يحبط جميع الأعمال، وإنما يحبط الرياءُ والعملُ لأجل الدنيا العملَ الذي خالطاه فقط.
4 - الشرك الأكبر يبيح الدم والمال - والشرك الأصغر لا يبيحهما.

(1/18)


الكفر تعريفه أنواعه - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثالث الكفر تعريفه أنواعه]
الكفر تعريفه - أنواعه (ا) تعريفه: الكفر في اللغة التغطية والستر - والكفر شرعا: ضد الإيمان - فإن الكفر عدم الإيمان بالله ورسله - سواء كان معه تكذيب أو لم يكن معه تكذيب، بل شك وريب أو إعراض أو حسد أو كبر أو اتباع لبعض الأهواء الصادة عن اتباع الرسالة. وإن كان المكذب أعظم كفرا، وكذلك الجاحد المكذب حسدا مع استيقان صدق الرسل (1) .
(ب) أنواعه: الكفر نوعان: النوع الأول: كفر أكبر يخرج من الملة، وهو خمسة أقسام:
القسم الأول: كفر التكذيب - والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} [العنكبوت: 68]
_________
(1) مجموع الفتاوى لشيخ الإسلام ابن تيمية (12 - 335) .

(1/19)

القسم الثاني: كفر الإباء والاستكبار مع التصديق - والدليل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة: 34]
القسم الثالث: وهو كفر الظن - والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا - وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا - قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا - لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا} [الكهف: 35 - 38]
القسم الرابع: كفر الإعراض - والدليل قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف: 3]

(1/20)

القسم الخامس: كفر النفاق - والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ} [المنافقون: 3]
النوع الثاني: كفر أصغر لا يخرج من الملة، وهو الكفر العملي - وهو الذنوب التي وردت تسميتها في الكتاب والسنة كفرا، وهي لا تصل إلى حد الكفر الأكبر - مثل كفر النعمة المذكور في قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ} [النحل: 112]
ومثل قتال المسلم المذكور في قوله صلى الله عليه وسلم: «سباب المسلم فسوق وقتاله كفر» (1) . وفي قوله صلى الله عليه وسلم: «لا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض» (2) ومثل الحلف بغير الله قال صلى الله عليه وسلم: «من حلف بغير الله كفر أو أشرك» (3) فقد جعل الله مرتكب الكبيرة مؤمنا،
_________
(1) رواه البخاري ومسلم.
(2) رواه الشيخان.
(3) رواه الترمذي وصححه الحاكم.

(1/21)

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} [البقرة: 178] فلم يخرج القاتل من الذين آمنوا، وجعله أخا لولي القصاص فقال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة: 178] والمراد أخوة الدين بلا ريب. وقال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات: 9] إلى قوله تعالي: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 10] انتهى من شرح الطحاوية (1) باختصار.
وملخص الفروق بين الكفر الأكبر والكفر الأصغر: 1 - أن الكفر الأكبر يخرج من الملة ويحبط الأعمال، والكفر الأصغر لا يخرج من الملة ولا يحبط الأعمال، لكن ينقصها بحسبه، ويعرض صاحبها للوعيد.
2 - أن الكفر الأكبر يخلد صاحبه في النار، والكفر
_________
(1) صفحة (361) ط المكتب الإسلامي.

(1/22)

الأصغر إذا دخل صاحبه النار فإنه لا يخلد فيها. وقد يتوب الله على صاحبه فلا يدخله النار أصلا.
3 - أن الكفر الأكبر يبيح الدم والمال، والكفر الأصغر لا يبيح الدم والمال.
4 - أن الكفر الأكبر يوجب العداوة الخالصة بين صاحبه وبين المؤمنين، فلا يجوز للمؤمنين محبته وموالاته ولو كان أقرب قريب. وأما الكفر الأصغر فإنه لا يمنع الموالاة مطلقا، بل صاحبه يحب ويوالى بقدر ما فيه من الإيمان ويبغض ويعادى بقدر ما فيه من العصيان.

(1/23)


النفاق تعريفه أنواعه - التوحيد للفوزان

التوحيد للفوزان

[الفصل الرابع النفاق تعريفه أنواعه]
النفاق: تعريفه - أنواعه (ا) تعريفه: النفاق لغة - مصدر: نافق - يقال: نافق ينافق نفاقا ومنافقة، وهو مأخوذ من النافقاء: أحد مخارج اليربوع من جحره، فإنه إذا طلب من واحد هرب إلى الآخر وخرج منه - وقيل هو من النفق، وهو السرب الذي يستتر فيه (1) .
أما النفاق في الشرع فمعناه إظهار الإسلام وإبطال الكفر والشر. سمي بذلك لأنه يدخل في الشرع من باب، ويخرج منه من باب آخر. وعلى ذلك نبه الله تعالى بقوله: {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التوبة: 67] أي الخارجون من الشرع. وجعل الله المنافقين شرا من الكافرين فقال: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] وقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ - فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 9 - 10]
_________
(1) النهاية لابن الأثير (5 / 98) بمعناه.

(1/24)

(ب) أنواع النفاق: النفاق نوعان:
النوع الأول: النفاق الاعتقادي، وهو النفاق الأكبر الذي يظهر صاحبه الإسلام ويبطن الكفر - وهذا النوع مخرج من الدين بالكلية، وصاحبه في الدرك الأسفل من النار - وقد وصف الله أهله بصفات الشر كلها: من الكفر وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين لمشاركتهم الم في عداوة الإسلام - وهؤلاء موجودون في كل زمان. ولا سيما عندما تظهر قوة الإسلام ولا يستطيعون مقاومته في الظاهر، فإنهم يظهرون الدخول فيه لأجل الكيد له ولأهله في الباطن. ولأجل أن يعيشوا مع

(1/25)

المسلمين ويأمنوا على دمائهم وأموالهم. فيظهر المنافق إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر وهو في الباطن منسلخ من ذلك كله مكذب به. لا يؤمن بالله. وأن الله تكلم بكلام أنزله على بشر، جعله رسولا للناس، يهديهم بإذنه، وينذرهم بأسه، ويخوفهم عقابه. وقد هتك الله أستار هؤلاء المنافقين، وكشف أسرارهم في القرآن الكريم، وجلَّى لعباده أمورهم ليكونوا منها ومن أهلها على حذر. وذكر طوائف العالم الثلاثة في أول البقرة. المؤمنين والكفار والمنافقين. فذكر في المؤمنين أربع آيات. وفي الكفار آيتين. وفي المنافقين ثلاث عشرة آية. لكثرتهم وعموم الابتلاء بهم وشدة فتنمَهم على الإسلام وأهله. فإن بلية الإسلام بهم شديدة جدا لأنهم منسوبون إليه وإلى نصرته وموالاته وهم أعداؤه في الحقيقة. يخرجون عداوته في كل قالب، يظن الجاهل أنه علم وإصلاح، وهو غاية الجهل والإفساد (1) .
_________
(1) من رسالة لابن القيم في بيان صفات المنافقين.

(1/26)

وهذا النفاق ستة أنواع (1) .
1 - تكذيب الرسول صلى الله عليه وسلم.
2 - تكذيب بعض ما جاء به الرسول صلى الله عليه وسلم.
3 - بغض الرسول صلى الله عليه وسلم.
4 - بغض بعض ما جاء به الرسول صلى الله عليه وسلم.
5 - المسرة بانخفاض دين الرسول صلى الله عليه وسلم.
6 - الكراهية لانتصار دين الرسول صلى الله عليه وسلم.
النوع الثاني: النفاق العملي - وهو عمل شيء من أعمال المنافقين مع بقاء الإيمان في القلب، وهذا لا يخرج من الملة - لكنه وسيلة إلى ذلك. وصاحبه يكون فيه إيمان ونفاق، وإذا كثر صار بسببه منافقا خالصًا، والدليل عليه قوله صلى الله عليه وسلم: «أربع من كن فيه كان منافقا خالصا. ومن كانت فيه خصله منهن كانت فيه خصلة من النفاق حتى يدعها. إذا اؤتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر» (2) .
_________
(1) مجموعة التوحيد النجدية صفحة (9) .
(2) متفق عليه.

(1/27)

فمن اجتمعت فيه هذه الخصال الأربع فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين. ومن كانت فيه واحدة منها صار فيه خصلة من النفاق - فإنه قد يجتمع في العبد خصال خير وخصال شر وخصال إيمان وخصال كفر ونفاق. ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك، ومنه التكاسل عن الصلاة مع الجماعة في المسجد، فإنه من صفات المنافقين - فالنفاق شر وخطير جدا، وكان الصحابة يتخوفون من الوقوع فيه. قال ابن أبي مليكة: أدركت ثلاثين من أصحاب رسول الله صلى الله عليه وسلم كلهم يخاف النفاق على نفسه.
الفروق بين النفاق الأكبر والنفاق الأصغر: 1 - أن النفاق الأكبر يخرج من الملة، والنفاق الأصغر لا يخرج من الملة.
2 - أن النفاق الأكبر اختلاف السر والعلانية في الاعتقاد. والنفاق الأصغر اختلاف السر والعلانية في الأعمال دون الاعتقاد.

(1/28)

3 - أن النفاق الأكبر لا يصدر من مؤمن، وأما النفاق الأصغر فقد يصدر من المؤمن.
4 - أن النفاق الأكبر في الغالب لا يتوب صاحبه، ولو تاب فقد اختلف في قبول توبته عند الحاكم. بخلاف النفاق الأصغر، فإن صاحبه قد يتوب إلى الله فيتوب الله عليه. قال شيخ الإسلام ابن تيمية (1) (وكثيرا ما تعرض للمؤمن شعبة من شعب النفاق ثم يتوب الله عليه. وقد يرد على قلبه بعض ما يوجب النفاق ويدفعه الله عنه. والمؤمن يبتلى بوساوس الشيطان وبوساوس الكفر التي يضيق بها صدره. كما قال الصحابة: «يا رسول الله إن أحدنا ليجد في نفسه ما لئن يخر من السماء إلى الأرض أحب إليه من أن يتكلم به فقال ذلك صريح الإيمان» (2) وفي رواية: «ما يتعاظم أن يتكلم به. قال: الحمد لله الذي رد كيده إلى الوسوسة» - أي حصول هذا الوسواس مع هذه الكراهة العظيمة، ودفعه عن القلب، وهو من صريح الإيمان - انتهى.
_________
(1) انظر كتاب الإيمان صفحة 238.
(2) رواه أحمد ومسلم.

(1/29)

وأما أهل النفاق الأكبر، فقال الله فيهم: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} [البقرة: 18] أي في الإسلام في الباطن. وقال تعالى فيهم: {أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ} [التوبة: 126]
قال شيخ الإسلام ابن تيمية: (وقد اختلف العلماء في قبول توبتهم في الظاهر، لكون ذلك لا يُعْلم، إذ هم دائما يظهرون الإسلام) (1) .
_________
(1) انظر مجموع الفتاوى (28 / 434 - 435) .

(1/30)


بيان حقيقة كل من الجاهلية الفسق الضلال الردة - التوحيد للفوزان

التوحيد للفوزان

[الفصل الخامس بيان حقيقة كل من الجاهلية الفسق الضلال الردة]
بيان حقيقة كل من:
الجاهلية - الفسق - الضلال - الردة -:
أقسامها، أحكامها 1 - الجاهلية: هي الحال التي كانت عليها العرب قبل الإسلام من: الجهل بالله ورسله وشرائع الدين، والمفاخرة بالأنساب، والكبر، والتجبر، وغير ذلك (1) . نسبة إلى الجهل الذي هو عدم العلم أو عدم اتباع العلم. قال شيخ الإسلام ابن تيمية: فإن من لم يعلم الحق فهو جاهل جهلاَ بسيطا. فإن اعتقد خلافه فهو جاهل جهلا مركبا. فإن تبين ذلك فالناس قبل بعث الرسول صلى الله عليه وسلم: كانوا في جاهلية منسوبة إلى الجهل. فإن ما كانوا عليه من الأقوال والأعمال إنما أحدثه لهم جاهل. وإنما يفعله جاهل. وكذلك كل ما يخالف ما جاء به المرسلون من يهودية
_________
(1) النهاية لابن الأثير 1 / 323.

(1/31)

ونصرانية فهو جاهلية، وتلك كانت الجاهلية العامة - فأما بعد مبعث الرسول صلى الله عليه وسلم قد تكون في مصر دون مصر. كما هي في دار الكفار. وقد تكون في شخص دون شخص. كالرجل قبل أن يسلم فإنه في جاهلية وإن كان في دار الإسلام. فأما في زمان مطلق فلا جاهلية بعد مبعث محمد صلى الله عليه وسلم فإنه لا تزال من أمته طائفة ظاهرين على الحق إلى قيام الساعة. والجاهلية المقيدة قد تقوم في بعض ديار المسلمين في كثير من الأشخاص المسلمين. كما قال صلى الله عليه وسلم: «أربع في أمتي من أمر الجاهلية» (1) وقال لأبي ذر: «إنك امرؤ فيك جاهلية» (2) . ونحو ذلك (3) انتهى.
وملخص ذلك: أن الجاهلية: نسبة إلى الجهل وهو عدم العلم وإنها تنقسم إلى قسمين:
1 - الجاهلية العامة وهي ما كان قبل مبعث الرسول صلى الله عليه وسلم وقد انتهت ببعثه.
_________
(1) رواه مسلم.
(2) في الصحيحين.
(3) اقتضاء الصراط المستقيم (1 / 225 - 227) تحقيق الدكتور ناصر العقل.

(1/32)

2 - جاهلية خاصة ببعض الدول وبعضه البلدان وبعض الأشخاص وهذه لا تزال باقية. وبهذا يتضح خطأ من يعممون الجاهلية في هذا الزمان فيقولون: جاهلية هذا القرن وما شابه ذلك والصواب أن يقال: جاهلية بعض أهل هذا القرن أو غالب أهل هذا القرن. وأما التعميم فلا يصح ولا يجوز، لأنه ببعثة النبي صلى الله عليه وسلم زالت الجاهلية العامة.
2 - الفسق: الفسق لغة: الخروج - والمراد به شرعا: الخروج عن طاعة الله وهو يشمل الخروج الكلي، فيقال للكافر: فاسق. والخروج الجزئي فيقال للمؤمن المرتكب لكبيرة من كبائر الذنوب: فاسق.
فالفسق فسقان: فسق ينقل عن الملة وهو الكفر. فيسمى الكافر فاسقا، فقد ذكر الله إبليس، فقال: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: 50] وكان ذلك الفسق منه كفرا. وقال الله تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ} [السجدة: 20]

(1/33)

، يريد الكفار. دل على ذلك قوله: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة: 20] ويسمى العاصي من المسلمين فاسقا، ولم يخرجه فسقه من الإسلام، قال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4] وقال تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} [البقرة: 197] وقال العلماء في تفسير الفسوق هنا: هو المعاصي (1) .
3 - الضلال: الضلال: العدول عن الطريق المستقيم. وهو ضد الهداية، قال تعالى: {مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [الإسراء: 15]
_________
(1) كتاب الإيمان لشيخ الإسلام ابن تيمية ص278.

(1/34)

والضلال يطلق على عدة معان:
1 - فتارة يطلق على الكفر، قال تعالى: {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 136]
2 - وتارة يطلق على الشرك، قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116]
3 - وتارة يطلق على المخالفة التي هي دون الكفر - كما يقال: الفرق الضالة أي المخالفة.
4 - وتارة يطلق على الخطأ، ومنه قول موسى عليه السلام: {قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ} [الشعراء: 20]
5 - وتارة يطلق على النسيان، ومنه قوله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [البقرة: 282]

(1/35)

6 - ويطلق الضلال على الضياع والغيبة ومنه: ضالة الإبل (1) .
4 - الردة وأقسامها وأحكامها: الردة لغة: الرجوع. قال تعالى: {وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ} [المائدة: 21] أي لا ترجعوا - والردة في الاصطلاح الفقهي: هي الكفر بعد الإسلام - قال تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 217]
أقسامها: الردة تحصل بارتكاب ناقض من نواقض الإسلام ونواقض الإسلام كثيرة ترجع في أربعة أقسام هي: 1 - الردة بالقول: كسب الله تعالى أو رسوله صلى الله عليه وسلم أو ملائكته أو أحد من رسله. أو ادعاء علم الغيب، أو ادعاء النبوة، أو تصديق من يدعيها، أو دعاء
_________
(1) ص 297 - 298 من المفردات للراغب.

(1/36)

غير الله، أو الاستعانة به فيما لا يقدر عليه إلا الله، أو الاستعاذة به في ذلك.
2 - الردة بالفعل: كالسجود للصنم والشجر والحجر والقبور والذبح لها. وإلقاء المصحف في المواطن القذرة وعمل السحر وتعلمه وتعليمه والحكم بغير ما أنزل الله معتقدا حله.
3 - الردة بالاعتقاد: كاعتقاد الشريك لله، أو أن الزنا والخمر والربا حلال. أو أن الخبز حرام، أو أن الصلاة غير واجبة، ونحو ذلك مما أجمع على حله أو حرمته أو وجوبه إجماعا قطعيا ومثله لا يجهله.
4 - الردة بالشك في شيء مما سبق: كمن شك في تحريم الشرك أو تحريم الزنا والخمر - أو في حل الخبز، أو شك في رسالة النبي صلى الله عليه وسلم رسالة غيره من الأنبياء أو في صدقه أو في دين الإسلام أو في صلاحيته لهذا الزمان.

(1/37)

وأحكامها التي تترتب عليها بعد ثبوتها:
1 - استتابة المرتد - فإن تاب ورجع إلى الإسلام في خلال ثلاثة أيام قبل منه ذلك وترك.
2 - إذا أبى أن يتوب وجب قتله لقوله صلى الله عليه وسلم: «من بدل دينه فاقتلوه» (1) .
3 - يمنع من التصرف في ماله في مدة استتابته فإن أسلم فهو له. وإلا صار فيئا لبيت المال من حين قتله أو موته على الردة.
وقيل من حين ارتداده يصرف في مصالح المسلمين.
4 - انقطاع التوارث بينه وبين أقاربه فلا يرثهم ولا يرثونه.
5 - إذا مات أو قتل على ردته فإنه لا يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين، وإنما يدفن في مقابر الكفار، أو يوارى في التراب في أي مكان غير مقابر المسلمين.
_________
(1) رواه البخاري وأبو داود.

(1/38)


ادعاء علم الغيب في قراءة الكف والفنجان والتنجيم - التوحيد للفوزان

التوحيد للفوزان

[الباب الثاني أقوال وأفعال تنافي التوحيد أو تنقصه]
[الفصل الأول ادعاء علم الغيب في قراءة الكف والفنجان والتنجيم]
الباب الثاني
أقوال وأفعال تنافي التوحيد أو تنقصه وفيه الفصول التالية:
الفصل الأول: ادعاء علم الغيب في قراءة الكف والفنجان والتنجيم. . إلخ.
الفصل الثاني: السحر والكهانة والعرافة.
الفصل الثالث: تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها.
الفصل الرابع: تعظيم التماثيل والنصب التذكارية.
الفصل الخامس: الاستهزاء بالدين والاستهانة بحرماته.
الفصل السادس: الحكم بغير ما أنزل الله.
الفصل السابع: ادعاء حق التشريع والتحليل والتحريم.
الفصل الثامن: الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية.

(1/39)

الفصل التاسع: النظرة المادية للحياة.
الفصل العاشر: التمائم والرقى.
الفصل الحادي عشر: الحلف بغير الله والتوسل والاستعانة بالمخلوق دون الله.

(1/40)

ادعاء علم الغيب في قراءة الكف والفنجان وغيرهما المراد بالغيب: ما غاب عن الناس من الأمور المستقبلة والماضية وما لا يرونه، وقد اختص الله تعالى بعلمه، وقال تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] فلا يعلم الغيب إلا الله سبحانه وحده، وقد يطلع رسله على ما شاء من غيبه لحكمة ومصلحة، قال تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا - إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 26 - 27] أي لا يطلع على شيء من الغيب إلا من اصطفاه لرسالته، فيظهره على ما يشاء من الغيب. لأنه يستدل على نبوته بالمعجزات التي منها الإخبار عن الغيب الذي يطلعه الله عليه. وهذا يعم الرسول الملكي والبشري، ولا يطلع غيرهما لدليل الحصر. فمن ادعى علم الغيب بأي وسيلة من الوسائل - غير من استثناه الله من رسله - فهو كاذب كافر - سواء ادعى ذلك بواسطة قراءة الكف أو الفنجان

(1/41)

أو الكهانة أو السحر آو التنجيم أو غير ذلك وهذا الذي يحصل من بعض المشعوذين والدجالين من الإخبار عن مكان الأشياء المفقودة والأشياء الغائبة. ومن أسباب بعض الأمراض فيقولون فلان عمل لك كذا وكذا فمرضت بسببه، إنما هو لاستخدام الجن والشياطين، ويظهرون للناس أن هذا يحصل لهم عن طريق عمل هذه الأشياء من باب الخداع والتدليس. . قال شيخ الإسلام ابن تيمية (1) والكهان كأن يكون لأحدهم القرين من الشياطين يخبره بكثرة عن المغيبات بما يسترقه من السمع. وكانوا يخلطون الصدق بالكذب، إلى أن قال: ومن هؤلاء من يأتيه الشيطان بأطعمة: فواكه وحلوى وغير ذلك مما لا يكون في ذلك الموضع. ومنهم من يطير به الجني إلى مكة أو بيت المقدس أو غيرهما - انتهى.
وقد يكون إخبارهم عن ذلك عن طريق التنجيم - وهو الاستدلال بالأحوال الفلكَية على الحوادث الأرضية:
_________
(1) انظر مجموعة التوحيد (797، 801) .

(1/42)

كأوقات هبوب الرياح ومجيء المطر وتغير الأسعار وغير ذلك من الأمور التي يزعمون أنها تدرك معرفتها بسمة الكواكب في مجاريها واجتماعها وافتراقها. ويقولون: من تزوج بنجم كذا وكذا حصل له كذا وكذا، ومن سافر بنجم كذا حصل له كذا، ومن ولد بنجم كذا وكذا حصل له كذا من السعود أو النحوس. كما يعلن في بعض المجلات الساقطة عن الخزعبلات حول البروج وما يجري فيها من الحظوظ.
وقد يذهب بعض الجهال وضعاف الإيمان إلى هؤلاء المنجمين فيسألهم عن مستقبل حياته وما يجري عليه فيه وعن زواج وغير ذلك. ومن ادعى علم الغيب أو صدَق من يدعيه فهو مشرك كافر، لأنه يدعي مشاركة الله فيما هو من خصائصه. والنجوم مسخرة مخلوقة ليس لها من الأمر شيء، ولا تدل على نحوس ولا سعود ولا موت ولا حياة. وإنما هذا كله من أعمال الشياطين الذين يسترقون السمع.

(1/43)


السحر والكهانة والعرافة - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثاني السحر والكهانة والعرافة]
السحر والكهانة والعرافة كل هذه الأمور أعمال شيطانية محرمة. تخل بالعقيدة أو تناقضها لأنها لا تحصل إلا بأمور شركية.
1 - فالسحر: عبارة عما خفي ولطف سببه:
سمي سحرا، لأنه يحصل بأمور خفية لا تدرك بالأبصار - وهو عزائم ورقى وكلام يتكلم به وأدوية وتدخينات. وله حقيقة. ومنه ما يؤثر في القلوب والأبدان فيمرض ويقتل ويفرق بين المرء وزوجه وتأثيره بإذن الله الكوني القدري - وهو عمل شيطاني - وكثير منه لا يتوصل إليه إلا بالشرك والتقرب إلى الأرواح الخبيثة بما تحب والتوصل إلى استخدامها بالإشراك بها - ولهذا قرنه الشارع بالشرك حيث يقول النبي صلى الله عليه وسلم: «اجتنبوا السبع الموبقات. قالوا: وما هي؟ قال: الإشراك بالله والسحر» (1) الحديث. فهو داخل في الشرك من ناحيتين:
_________
(1) رواه البخاري ومسلم.

(1/44)

الناحية الأولى: ما فيه من استخدام الشياطين والتعلق بهم والتقرب إليهم بما يحبونه ليقوموا بخدمة الساحر. فالسحر من تعليم الشياطين - قال تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102]
الناحية الثانية: ما فيه من دعوى علم الغيب ودعوى مشاركة الله في ذلك. وهذا كفر وضلال، قال تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] أي نصيب وإذا كان كذلك فلا شك أنه كفر وشرك يناقض العقيدة ويجب قتل متعاطيه. كما قتل جماعة من أكابر الصحابة رضي الله عنهم - وقد تساهل الناس في شأن الساحر والسحر، وربما عدوا ذلك فنا من الفنون التي يفتخرون بها ويمنحون أصحابها الجوائز والتشجيع. ويقيمون النوادي والحفلات والمسابقات للسحرة، ويحضرها آلاف المتفرجين

(1/45)

والمشجعين. وهذا من الجهل بالدين والتهاون بشأن العقيدة وتمكين للعابثين بها.
2 - الكهانة والعرافة: وهما ادعاء الغيب ومعرفة الأمور الغائبة: كالأخبار بما سيقع في الأرض وما سيحصل. وأين مكان الشي المفقود. وذلك عن طريق استخدام الشياطين الذين يسترقون السمع من السماء. قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ - تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ - يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ} [الشعراء: 221 - 223] وذلك أن الشيطان يسترق الكلمة من كلام الملائكة، فيلقيها في أذن الكاهن، ويكذب الكاهن مع هذه الكلمة مائة كذبة، فيصدقه الناس بسبب تلك الكلمة التي سمعت من السماء. والله المنفرد بعلم الغيب. فمن ادعى مشاركته في شيء من ذلك بكهانة أو غيرها أو صدق من يدعي ذلك فقد جعل لله شريكا فيما هو من خصائصه. والكهانة لا تخلو من الشرك، لأنها

(1/46)

تقرب إلى الشياطين بما يحبون. فهي شرك في الربوبية من حيث ادعاء مشاركة الله في علمه، وشرك في الألوهية من حيث التقرب إلى غير الله بشيء من العبادة. وعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (1) .
ومما يجب التنبيه عليه والتنبه له: أن السحرة والكهان والعرافين يعبثون بعقائد الناس بحيث يظهرون بمظهر الأطباء، فيأمرون المرضى بالذبح لغير الله - بأن يذبحوا خروفا صفته كذا وكذا أو دجاجة. أو يكتبون هم الطلاسم الشركية والتعاويذ الشيطانية بصفة حروز يعلقونها في رقابهم أو يضعونها في صناديقهم أو في بيوتهم. والبعض الآخر يظهر بمظهر المخبر عن المغيبات وأماكن الأشياء المفقودة بحيث يأتيه الجهال فيسألونه عن الأشياء الضائعة فيخبرهم بها أو يحضرها لهم بواسطة عملائه من الشياطين - وبعضهم يظهر بمظهر الولي الذي له خوارق وكرامات كدخول النار ولا تؤثر
_________
(1) رواه أبو داود.

(1/47)

فيه. وضرب نفسه بالسلاح، أو وضع نفسه تحت عجلات السيارة ولا تؤثر فيه أو غير ذلك من الشعوذات التي هي في حقيقتها سحر من عمل الشيطان يجري على أيدي هؤلاء للفتنة. أو هي أمور تخيلية لا حقيقة لها بل هي حيل خفيفة يتعاطونها أمام الأنظار كعمل سحرة فرعون بالحبال والعصي - قال شيخ الإسلام في مناظرته للسحرة البطائحية الأحمدية (الرفاعية) قال: (يعني شيخ البطائحية) ورفع صوته: نحن لنا أحوال. وكذا وكذا. وادعى الأحوال الخالقة كالنار وغيرها واختصاصهم بها. وأنهم يستحقون تسليم الحال إليها لأجلها - قال شيخ الإسلام: فقلت ورفعت صوتي وغضبت: أنا أخاطب كل أحمدي من مشرق الأرض إلى مغربها. أي شيء فعلوه في النار فأنا أصنع مثل ما تصنعون ومن احترق فهو مغلوب. وربما قلت: فعليه لعنة الله - ولكن بعد أن تُغسل جسومنا بالخل والماء الحار - فسألني الأمراء والناس عن ذلك فقلت: لأن لهم حيلا في الاتصال بالنار يصنعونها من أشياء من دهن الضفادع ومن النارنج وحجر الطلق فضج الناس

(1/48)

بذلك - فأخذ يظهر القدرة على ذلك فقال: أنا وأنت نُلَفُّ في بارية بعد أن تطلى جسومنا بالكبريت. فقلت: فقم. وأخذت أكرر عليه في القيام إلى ذلك. فمد يده يظهر خلع القميص. قلت: لا حتى تغتسل بالماء الحار والخل فأظهر الوهم على عادتهم فقال: من كان يحب الأمير فيحضر خشبا. أو قال حزمة حطب. فقلت: هذا تطويل وتفريق للجمع ولا يحصل به مقصود. بل قنديل يوقد وأدخل أصبعي وأصبعك فيه بعد الغسل ومن احترقت أصبعه فعليه لعنة الله أو قلت فهو مغلوب. فلما قلت ذلك تغير وذل - انتهى (1) والمقصود منه بيان أن هؤلاء الدجالين يكذبون على الناس بمثل هذه الحيل الخفية.
_________
(1) مجموع الفتاوى ج 11 / 446 - 465.

(1/49)


تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثالث تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها]
تقديم القرابين والنذور والهدايا
للمزارات والقبور وتعظيمها لقد سد النبي صلى الله عليه وسلم كل الطرق المفضية إلى الشرك، وحذر منها غاية التحذير. ومن ذلك مسألة القبور. فقد وضع الضوابط الواقية من عبادتها، والغلو في أصحابها، ومن ذلك:
1 - أنه حذر صلى الله عليه وسلم من الغلو في الأولياء والصالحين. لأن ذلك يؤدي إلى عبادتهم. فقال: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» (1) وقال: «لا تطروني كما أطرت النصارى ابن مريم. إنما أنا عبد فقولوا: عبد الله ورسوله» (2) .
2 - وحذر صلى الله عليه وسلم من البناء على القبور - كما روى أبو الهياج الأسدي قال: قال لي علي بن أبي طالب
_________
(1) رواه الإمام أحمد والترمذي وابن ماجه.
(2) رواه البخاري.

(1/50)

رضي الله عنه: «ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالا إلا طمسته. ولا قبرا مشرفا إلا سويته» (1) . ونهى عن تجصيصها والبناء عليها. عن جابر رضي الله عنه قال: «نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر. وأن يقعد عليه. وأن يبنى عليه بناء» (2) .
3 - وحذر عنه صلى الله عليه وسلم من الصلاة عند القبور. عن عائشة رضي الله عنها قالت: «لما نُزلَ برسول الله صلى الله عليه وسلم طفق يطرح خميصة له عن وجهه. فإذا أَغتم بها كشفها. فقال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا» (3) وقال صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد. ألا فلا تتخذوا القبور مساجد.
_________
(1) رواه مسلم.
(2) رواه مسلم.
(3) متفق عليه.

(1/51)

فإني أنهاكم عن ذلك» (1) واتخاذها مساجد معناه الصلاة عندها وإن لم يُبْنَ مسجد عليها. فكل موضع قصد للصلاة فيه اتخذ مسجدا. كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» (2) فإذا بني عليها مسجد فالأمر أشد.
وقد خالف أكثر الناس هذه النواهي، وارتكبوا ما حذر منه النبي صلى الله عليه وسلم فوقعوا بسبب ذلك في الشرك الأكبر. فبنوا على القبور مساجد وأضرحة ومقامات. وجعلوها مزارات تمارس عندها كل أنواع الشرك الأكبر. من الذبح لها، ودعاء أصحابها، والاستغاثة بهم، وصرف النذور لهم، وغير ذلك. قال العلامة ابن القيم رحمه الله: ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه وما كان عليه أصحابه. وبين ما عليه أكثر الناس اليوم (3) رأى أحدهما مضادّا للآخر مناقضا له بحيث لا يجتمعان أبدا.
_________
(1) رواه مسلم في صحيحه.
(2) رواه البخاري ومسلم.
(3) يعني في وقته رحمه الله وقد زاد الأمر على ما ذكر.

(1/52)

فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها. ونهى عن اتخاذها مساجد. وهؤلاء يبنون عليها المساجد ويسمونها مشاهد. مضاهاة لبيوت الله. ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها. ونهى عن أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ومناسك. ويجتمعون لها كاجتماعهم للعيد أو أكثر. وأمر بتسويتها - كما روى مسلم في صحيحه عن أبي الهياج الأسدي قال: قال لي علي بن أبي طالب رضي الله عنه: «ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته» . وفي صحيحه أيضا عن ثمامة بن شُفيّ، قال: «كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا فأمر فضالة بقبره فسوي ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها» (1) وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيت،
_________
(1) أي بعدم رفعها.

(1/53)

ويعقدون عليها القباب - إلى أن قال: فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده من النهي عما تقدم ذكره في القبور. وبين ما شرعه هؤلاء وقصدوه. ولا ريب أن في ذلك من المفاسد ما يعجز العبد عن حصره - ثم أخذ يذكر تلك المفاسد - إلى أن قال: ومنها أن الذي شرعه النبي صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة والإحسان إلى المزور بالدعاء له والترحم عليه والاستغفار وسؤال العافية له. فيكون الزائر محسنا إلى نفسه وإلى الميت. فقلب هؤلاء المشركون الأمر، وعكسوا، لدين، وجعلوا المقصود بالزيارة الشرك بالميت ودعاؤه والدعاء به وسؤال حوائجهم واستنزال البركات منه ونصره لهم على الأعداء ونحو ذلك. فصاروا مسيئين إلى أنفسهم وإلى الميت ولو لم يكن إلا بحرمانه بركة ما شرعه تعالى من الدعاء والترحم عليه والاستغفار له. . انتهى (1) .
وبهذا يتضح أن تقديم النذور والقرابين للمزارات شرك أكبر. سببه مخالفة هَدي النبي صلى الله عليه وسلم في الحالة التي يجب أن
_________
(1) إغاثة اللهفان (1 / 214 - 215 - 217) .

(1/54)

تكون عليها القبور. من عدم البناء عليها. وإقامة المساجد عليها - لأنها لما بنيت عليها القباب وأقيدت حولها المساجد والمزارات ظن الجهال أن المدفونين فيها ينفعون أو يضرون. وأنهم يغيثون من استغاث بهم، ويقضون حوائج من التجأ إليهم، فقدموا لهم النذور والقرابين. حتى صارت أوثانا تعبد من دون الله - وقد قال النبي صلى الله عليه وسلم: «اللهم لا تجعل قبري وثنا يعبد» (1) وما دعا بهذا الدعاء إلا لأنه سيحصل شيء من ذلك في غير قبره صلى الله عليه وسلم، وقد حصل في كثير من بلاد الإسلام، أما قبره فقد حماه الله ببركة في دعائه صلى الله عليه وسلم. وإن كان قد يحصل في مسجده شيء من المخالفات من بعض الجهال أو الخرافين. لكنهم لا يقدرون على الوصول إلى قبره صلى الله عليه وسلم. لأن قبره في بيته، وليس في المسجد، وهو محوط بالجدران - كما قال العلامة ابن القيم رحمه الله في نونيته:
فاستجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
_________
(1) رواه مالك وأحمد.

(1/55)


بيان حكم تعظيم التماثيل والنصب التذكارية - التوحيد للفوزان

التوحيد للفوزان

[الفصل الرابع في بيان حكم تعظيم التماثيل والنصب التذكارية]
في بيان حكم تعظيم التماثيل
والنصب التذكارية التماثيل: جمع تمثال - وهو الصورة المجسمة على شكل إنسان أو حيوان أو غيرهما مما فيه روح - والنصب في الأصل: العَلَمُ وأحجار كان المشركون يذبحون لإحياء ذكرى زعيم أو معظم على صورهم.
ولقد حذر النبي صلى الله عليه وسلم من تصوير ذوات الأرواح. ولا سيما تصوير المعظمين من البشر: كالعلماء والملوك والعبّاد والقادة والرؤساء. سواء كان هذا التصوير عن طريق رسم الصورة على لوحة أو ورقة أو جدار أو ثوب. أو عن طريق الالتقاط بالآلة الضوئية المعروفة في هذا الزمان. أو عن طريق النحت وبناء الصورة على هيئة التمثال. ونهى صلى الله عليه وسلم عن تعليق الصور على الجدران ونحوها. وعن نصب التماثيل ومنها النصب التذكارية. لأن ذلك وسيلة إلى الشرك. فإن أول شرك حدث في الأرض كان بسبب التصوير ونصب الصور. وذلك أنه كان في قوم نوح رجال

(1/56)

صالحون، فلما ماتوا حزن عليهم قومهم، فأوحى إليهم الشيطان أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم ففعلوا ولم تعبد. حتى إذ هلك أولئك ونسي العلم عبدت (1) ولما بعث الله نبيه نوحا عليه السلام ينهى عن الشرك الذي حصل بسبب تلك الصورة التي نصبت امتنع قومه من قبول دعوته، وأصروا على عبادة تلك الصورة المنصوبة التي تحولت إلى أوثان: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] وهذه أسماء الرجال الذين صورت لهم تلك الصور على أشكالهم إحياء لذكرياتهم وتعظيما لهم.
فانظر ما آل إليه الأمر بسبب هذه الأنصاب التذكارية من الشرك بالله ومعاندة رسله. مما سبّب إهلاكهم بالطوفان ومقتهم عند الله وعند خلقه. مما يدل على خطورة التصوير ونصب الصور. ولهذا لعن النبي صلى الله عليه وسلم
_________
(1) رواه البخاري.

(1/57)

المصورين. وأخبر أنهم أشد الناس عذابا يوم القيامة. وأمر بطمس الصور. وأخبر أن الملائكة لا تدخل بيتا فيه صورة. كل ذلك من أجل مفاسدها وشدة مخاطرها على الأمة في عقيدتها. فإن أول شرك حدث في الأرض كان بسبب نصب الصور، وسواء كان هذا النصب للصور والتماثيل في المجالس أو الميادين أو الحدائق. فإنه محرم شرعا لأنه وسيلة إلى الشرك وفساد العقيدة. وإذا كان الكفار اليوم يعملون هذا العمل، لأنهم ليس لهم عقيدة يحافظون عليها. فإنه لا يجوز للمسلمين أن يتشبهوا بهم ويشاركوهم في هذا العمل حفاظا على عقيدتهم التي هي مصدر قوتهم وسعادتهم.

(1/58)


بيان حكم الاستهزاء بالدين والاستهانة بحرماته - التوحيد للفوزان

التوحيد للفوزان

[الفصل الخامس في بيان حكم الاستهزاء بالدين والاستهانة بحرماته]
في بيان حكم الاستهزاء بالدين والاستهانة بحرماته الاستهزاء بالدين ردة عن الإسلام، وخروج عن الدين بالكلية. قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66]
هذه الآية: تدل على أن الاستهزاء بالله كفر. وأن الاستهزاء بالرسول كفر، وأن الاستهزاء بآيات الله كفر، فمن استهزأ بواحد من هذه الأمور فهو مستهزئ بجميعها. والذي حصل من هؤلاء المنافقين أنهم استهزءوا بالرسول وصحابته فنزلت الآية. فالاستهزاء بهذه الأمور متلازم، فالذين يستخفون بتوحيد الله تعالى ويعظمون دعاء غيره من الأموات. وإذا أمروا بالتوحيد ونهوا عن الشرك استخفوا بذلك. كما قال تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا - إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا} [الفرقان: 41 - 42]

(1/59)

فاستهزءوا بالرسول صلى الله عليه وسلم لما نهاهم عن الشرك. وما زال المشركون يعيبون الأنبياء ويصفونهم بالسفاهة والضلال والجنون إذا دعوهم إلى التوحيد. لما في أنفسهم من تعظيم الشرك. وهكذا تجد من فيه شبه منهم إذا رأى من يدعو إلى التوحيد استهزأ بذلك لما عنده من الشرك. قال الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165]
فمن أحب مخلوقا مثل ما يحب الله فهو مشرك. ويجب الفرق بين الحب في الله والحب مع الله، فهؤلاء الذين اتخذوا القبور أوثاناَ تجدهم يستهزءون بما هو من توحيد الله وعبادته، ويعظمون ما اتخذوه من دون الله شفعاء، ويحلف أحدهم اليمين الغموس كاذبا ولا يجترئ أن يحلف بشيخه كاذبا. وكثير من طوائف متعددة ترى أحدهم يرى أن استغاثته بالشيخ إما عند قبره أو غير قبره أنفع له من أن يدعو الله في المسجد عند السَّحَر.

(1/60)

ويستهزئ بمن يعدل عن طريقته إلى التوحيد. وكثير منهم يخربون المساجد ويعمرون المشاهد. فهل هذا إلا من استخفافهم بالله وبآياته ورسوله وتعظيمهم للشرك (1) وهذا كثير وقوعه في القبوريين اليوم.
والاستهزاء على نوعين: أحدهما: الاستهزاء الصريح كالذي نزلت الآية فيه وهو قولهم: ما رأينا مثل قرائنا هؤلاء أرغب بطونا. ولا أكذب ألسنا ولا أجبن عند اللقاء. أو نحو ذلك من أقوال المستهزئين. كقول بعضهم: دينكم هذا دين خامس. وقول الآخر: دينكم أخرق. وقول الآخر إذا رأى الآمرين بالمعروف والناهين عن المنكر: جاءكم أهل الدين. من باب السخرية بهم. وما أشبه ذلك مما لا يحصى إلا بكلفة مما هو أعظم من قول الذين نزلت فيهم الآية.
النوع الثاني: غير الصريح، وهو البحر الذي لا ساحل له - مثل الرمز بالعين. وإخراج اللسان ومد
_________
(1) مجموع الفتاوى (15 / 48 - 49) .

(1/61)

الشفة. والغمز باليد عند تلاوة كتاب الله أو سنة رسول الله صلى الله عليه وسلم وعند الأمر بالمعروف والنهي عن المنكر (1) ومثل هذا ما يقوله بعضهم: إن الإسلام لا يصلح للقرن العشرين - وإنما يصلح للقرون الوسطى. وأنه تأخر ورجعية. وأن فيه قسوة ووحشية في عقوبات الحدود والتعازير. وأنه ظلم المرأة حقوقها حيث أباح الطلاق وتعدد الزوجات؛ وقولهم: الحكم بالقوانين الوضعية أحسن للناس من الحكم بالإسلام. ويقولون في الذي يدعو إلى التوحيد وينكر عبادة القبور والأضرحة: هذا متطرف. أو يريد أن يفرق جماعة المسلمين. أو هذا وهابي أو مذهب خامس. وما أشبه هذه الأقوال التي كلها سب للدين وأهله واستهزاء بالعقيدة الصحيحة ولا حول ولا قوة إلا بالله. ومن ذلك استهزاؤهم بمن تمسك بسنة من سنن الرسول صلى الله عليه وسلم فيقولون: الدين ليس في الشعر استهزاء بإعفاء اللحية - وما أشبه هذه الألفاظ الوقحة.
_________
(1) مجموعة التوحيد النجدية صفحة 409.

(1/62)


الحكم بغير ما أنزل الله - التوحيد للفوزان

التوحيد للفوزان

[الفصل السادس الحكم بغير ما أنزل الله]
الحكم بغير ما أنزل الله من مقتضى الإيمان بالله تعالى وعبادته الخضوع لحكمه والرضا بشرعه والرجوع إلى كتابه وسنة رسوله عند الاختلاف في الأقوال وفي الأصول وفي الخصومات وفي الدماء والأموال وسائر الحقوق. فإن الله هو الحكم وإليه الحكم. فيجب على الحكام أن يحكموا بما أنزل الله. ووجب على الرعية أن يتحاكموا إلى ما أنزل الله في كتابه وسنة رسوله قال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء: 58] وقال في حق الرعية: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] ثم بين أنه لا يجتمع الإيمان مع التحاكم إلى غير ما أنزل الله، فقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60]

(1/63)

إلى قوله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65]
فنفى سبحانه - نفيا مؤكدا بالقسم - الإيمان عمن لم يتحاكم إلى الرسول صلى الله عليه وسلم ويرضى بحكمه ويسلم له - كما أنه حكم بكفر الولاة الذين لا يحكمون بما أنزل الله وبظلمهم وفسقهم، قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ - وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 44 - 45] {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47]
ولا بد من الحكم بما أنزل الله والتحاكم إليه في جميع مواد النزاع في الأقوال الاجتهادية بين العلماء. فلا يقبل منها إلا ما دل عليه الكتاب والسنة من غير تعصب

(1/64)

لمذهب ولا تحيز لإمام. وفي المرافعات والخصومات في سائر الحقوق لا في الأحوال الشخصية فقط، كما في بعض الدول التي تنتسب إلى الإسلام - فإن الإسلام كل لا يتجزأ. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً} [البقرة: 208] وقال تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 85] وكذلك يجب على أتباع المذاهب أن يردوا أقوال أئمتهم إلى الكتاب والسنة، فما وافقهما أخذوا به، وما خالفهما ردوه دون تعصب أو تحيز. ولا سيما في أمور العقيدة، فإن الأئمة رحمهم الله يوصون بذلك - وهذا مذهبهم جميعا - فمن خالف ذلك فليس متبعا لهم، وإن انتسب إليهم. وهو ممن قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] فليست الآية خاصة بالنصارى، بل تتناول كل من فعل مثل فعلهم (فمن خالف ما أمر الله به ورسوله صلى الله عليه وسلم بأن حكم بين الناس بغير ما أنزل الله، أو

(1/65)

طلب ذلك اتباعا لما يهواه ويريده، فقد خلع ربقة الإسلام والإيمان من عنقه. وإن زعم أنه مؤمن. فإن الله تعالى أنكر على من أراد ذلك وأكذبهم في زعمهم الإيمان. لما في ضمن قوله: (يزعمون) من نفي إيمانهم فإن (يزعمون) إنما يقال غالبا لمن ادعى دعوى هو فيها كاذب لمخالفته لموجبها وعمله بما ينافيها. يحقق هذا قوله تعالى: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60] لأن الكفر بالطاغوت ركن التوحيد. كما في آية البقرة (1) فإذا لم يحصل هذا الركن لم يكن موحدا. والتوحيد هو أساس الإيمان الذي تصلح به جميع الأعمال وتفسد بعدمه، كما أن ذلك بين في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256] وذلك أن التحاكم إلى الطاغوت إيمان به) (2) .
_________
(1) يعنى قوله تعالى (فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى) .
(2) فتح المجيد ص467 - 468.

(1/66)

ونفي الإيمان عمن لمن يحكم بما أنزل الله يدل على أن تحكيم شرع الله إيمان وعقيدة وعبادة لله، يجب أن يدين بها المسلم. فلا يُحكِّمُ شرع الله من أجل أن تحكيمه أصلح للناس وأضبط للأمن فقط، فإن بعض الناس يرتكز على هذا الجانب، وينسى الجانب الأول - والله سبحانه قد عاب على من يحكم شرع الله لأجل مصلحة نفسه من دون تعبد لله تعالى: فقال سبحانه: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ - وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} [النور: 48 - 49] فهم لا يهتمون إلا بما يهوون. وما خالف هواهم أعرضوا عنه، لأنهم لا يتعبدون لله بالتحاكم إلى رسوله صلى الله عليه وسلم.
حكم من حكم بغير ما أنزل الله: قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] في هذه الآية الكريمة أن الحكم بغير ما أنزل الله كفر. وهذا الكفر تارة يكون كفرا أكبر ينقل عن الملة. وتارة يكون كفرا أصغر لا يخرج من الملة،

(1/67)

وذلك بحسب حال الحاكم، فإنه إن اعتقد أن الحكم بما أنزل الله غير واجب، وأنه مخير فيه، أو استهان بحكم الله، واعتقد أن غيره من القوانين والنظم الوضعية أحسن منه، وأنه لا يصلح لهذا الزمان، أو أراد بالحكم بغير ما أنزل الله استرضاء الكفار والمنافقين فهذا كفر أكبر. وإن اعتقد وجوب الحكم بما أنزل الله وعلمه في هذه الواقعة وعدل عنه مع اعترافه بأنه مستحق للعقوبة فهذا عاص، ويسمى كافرا كفرا أصغر. وإن جهل حكم الله فيه مع بذل جهده واستفراغ وسعه في معرفة الحكم وأخطأه فهذا مخطئ، له أجر على اجتهاده وخطؤه مغفور (1) . وهذا في الحكم في القضية الخاصة. وأما الحكم في القضايا العامة فإنه يختلف. قال شيخ الإسلام ابن تيمية (2) فإن الحاكم إذا كان ديّنا لكنه حكم بغير علم كان من أهل النار. وإن كان عالما لكنه حكم بخلاف الحق الذي يعلمه كان من أهل النار. وإذا حكم بلا عدل ولا علمِ أولى أن
_________
(1) شرح الطحاوية صفحة (363 - 364) .
(2) مجموع الفتاوى (35 / 388) .

(1/68)

يكون من أهل النار. وهذا إذا حكم في قضية لشخص. وأما إذا حكم حكما عاما في دين المسلمين، فجعل الحق باطلا، والباطل حقا، والسنة بدعة، والبدعة سنة، والمعروف منكرا، والمنكر معروفا. ونهى عما أمر الله به ورسوله. وأمر بما نهى الله عنه ورسوله، فهذا لون آخر يحكُم فيه رب العالمين. وإله المرسلين مالك يوم الدين الذي له الحمد في الأولى والآخرة: {لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: 88] {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح: 28]
وقال أيضا: ولا ريب أن من لم يعتقد وجوب الحكم بما أنزل الله على رسوله فهو كافر. فمن استحل أن يحكم بين الناس بما يراه هو عدلا من غير اتباع لما أنزل الله فهو كفر. فإنه ما من أمة إلا وهي تأمر بالحكم بالعدل. وقد يكون العدل في دينها ما يراه أكابرهم: بل كثير من المنتسبين إلى الإسلام يحكمون بعاداتهم التي لم ينزلها الله

(1/69)

كسوالف البادية (أي عادات من سلفهم) وكانوا الأمراء المطاعين، ويرون أن هذا هو الذي ينبغي الحكم به دون الكتاب والسنة وهذا هو الكفر. فإن كثيرا من الناس أسلموا ولكن لا يحكمون إلا بالعادات الجارية التي يأمر بها المطاعون. فهؤلاء إذا عرفوا أنه لا يجوز لهم الحكم إلا بما أنزل الله فلم يلتزموا ذلك. بل استَحَلُّوا أن يحكموا بخلاف ما أنزل الله فهم كفار (1) انتهى. وقال الشيخ محمد بن إبراهيم: وأما الذي قيل فيه: إنه كفر دون كفر إذا حاكم إلى غير الله مع اعتقاده أنه عاص وأن حكم الله هو الحق، فهذا الذي يصدر منه المرة ونحوها. أما الذي جعل قوانين بترتيب وتخضيع فهو كفر وإن قالوا أخطأنا وحكم الشرع أعدل. فهذا كفر ناقل عن الملة (2) . ففرق رحمه الله بين الحكم الجزئي الذي لا يتكرر وبين الحكم العام الذي هو المرجع في جميع الأحكام أو غالبها، وقرر
_________
(1) منهاج السنة النبوية.
(2) فتاوى الشيخ محمد بن إبراهيم آل الشيخ (12 / 280) .

(1/70)

أن هذا الكفر ناقل عن الملة مطلقا، وذلك لأن من نحى الشريعة الإسلامية، وجعل القانون الوضعي بديلا منها فهذا دليل على أنه يرى أن القانون أحسن وأصلح من الشريعة، وهذا لا شك أنه كفر أكبر يخرج من الملة ويناقض التوحيد.


ادعاء حق التشريع والتحليل والتحريم - التوحيد للفوزان

التوحيد للفوزان

[الفصل السابع ادعاء حق التشريع والتحليل والتحريم]
ادعاء حق التشريع والتحليل والتحريم تشريع الأحكام التي يسير عليها العباد في عبادتهم ومعاملاتهم وسائر شئونُهم والتي تفصل النزاع بينهم وتنهي الخصومات حق لله تعالى رب الناس وخالق الخلق: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] وهو الذي يعلم ما يصلح عباده فيشرعه لهم. فبحكم ربوبيته لهم يشرعّ لهم. وبحكم عبوديتهم له يقبلون أحكامه - والمصلحة في ذلك عائدة إليهم - قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي} [الشورى: 10]

(1/71)

واستنكر بسبحانه أن يتخذ العباد مُشرِّعا غيره فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21]
فمن قبل تشريعا غير تشريع الله فقد أشرك بالله تعالى وما لم يشرعه الله ورسوله من العبادات فهو بدعة. وكل بدعة ضلالة - قال صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) . وفي رواية: «من عمل عملا ليس عليه أمرنا فهو رد» (2) . وما لم يشرعه الله ولا رسوله في السياسة والحكم بين الناس فهو حكم الطاغوت وحكم الجاهلية: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] وكذلك التحليل والتحريم حق لله تعالى، لا يجوز لأحد أن يشاركه فيه. قال تعالى: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121]
_________
(1) الحديث رواه البخاري ومسلم.
(2) رواه مسلم.

(1/72)

فجعل سبحانه طاعة الشياطين وأوليائهم في تحليل ما حرم الله شركا به سبحانه. وكذلك من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله، لقول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] وعند الترمذي وغيره «أن النبي صلى الله عليه وسلم تلا هذه الآية على عدي بن حاتم الطائي رضي الله عنه فقال: (يا رسول الله لسنا نعبدهم. قال: أليس يحلون لحكم ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه؟ قال: بلى. قال النبي صلى الله عليه وسلم فتلك عبادتهم) » (1) فصارت طاعتهم في التحليل والتحريم من دون الله عبادة لهم وشركا - وهو شرك أكبر ينافي التوحيد الذي هو
_________
(1) رواه الترمذي وابن جرير وغيرهما.

(1/73)

مدلول شهادة أن لا إله إلا الله (1) فإن من مدلولها أن التحليل والتحريم حق له تعالى - وإذا كان هذا فيمن أطاع العلماء والعباد في التحليل والتحريم الذي يخالف شرع الله مع أنهم أقرب إلى العلم والدين، وقد يكون خطؤهم عن اجتهاد لم يصيبوا فيه الحق وهم مأجورون عليه، فكيف بمن يطيع أحكام القوانين الوضعية التي هي من صنع الكفار والملحدين - يجلبها إلى بلاد المسلمين ويحكم بها بينهم - فلا حول ولا قوة إلا بالله.
إن هذا قد اتخذ الكفار أربابا من دون الله، يشرعون له الأحكام، ويبيحون له الحرام، ويحكمون بين الأنام.
_________
(1) فتح المجيد ص107.

(1/74)


الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثامن الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية]
حكم الانتماء إلى المذاهب الإلحادية والأحزاب
الجاهلية 1 - الانتماء إلى المذاهب الإلحادية: كالشيوعية والعلمانية والرأسمالية وغيرها من مذاهب الكفر ردة عن دين الإسلام. فإن كان المنتمي إلى تلك المذاهب يدعي الإسلام فهذا من النفاق الأكبر، فإن المنافقين ينتمون إلى الإسلام في الظاهر، وهم مع الكفار في الباطن - كما قال تعالى فيهم: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة: 14] وقال تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ} [النساء: 141]
فهؤلاء المنافقون المخادعون: لكل منهم وجهان: وجه يلقى به المؤمنين، ووجه ينقلب به إلى إخوانه من الملحدين، وله لسانان: أحدهما يقبله بظاهره المسلمون،

(1/75)

والآخر يترجم عن سره المكنون: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة: 14] قد أعرضوا عن الكتاب والسنة استهزاء بأهلهما واستحقارا، وأبوا أن ينقادوا لحكم الوحيين فرحا بما عندهم من العلم الذي لا ينفع الاستكثار منه إلا شرا واستكبارا. فتراهم أبدا بالمتمسكين بصريح الوحي يستهزئون: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [البقرة: 15] (1) [البقرة: 15] ، وقد أمر الله بالانتماء إلى المؤمنين: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119]
وهذه المذاهب الإلحادية مذاهب متناحرة، لأنها مؤسسة على الباطل، فالشيوعية تنكر وجود الخالق سبحانه وتعالى، وتحارب الأديان السماوية، ومن يرضى لعقله أن يعيش بلا عقيدة، وينكر البدهيات اليقينية فيكون ملغيا لعقله، والعلمانية تنكر الأديان وتعتمد على
_________
(1) صفات المنافقين رسالة لابن القيم ص 19.

(1/76)

الماديات التي لا موجه لها ولا غاية لها في هذه الحياة إلا الحياة البهيمية؟ والرأسمالية همها جمع المال من أي وجه ولا تقيد بحلال ولا حرام ولا عطف ولا شفقة على الفقراء والمساكين. وقوام اقتصادها على الربا الذي هو محاربة لله ولرسوله. والذي هو دمار الدول والأفراد، وامتصاص دماء الشعوب الفقيرة، وأي عاقل - فضلا عمن فيه ذرة من إيمان - يرضى أن يعيش على هذه المذاهب بلا عقل ولا دين ولا غاية صحيحة من حياته يهدف إليها ويناضل من أجلها. إنما غزت هذه المذاهب بلاد المسلمين لما غاب عن أكثريتها الدين الصحيح، وتربت على الضياع، وعاشت على التبعية.
2 - والانتماء للأحزاب الجاهلية والقوميات العنصرية هو الآخر كفر وردة عن دين الإسلام، لأن الإسلام يرفض العصبيات والنعرات الجاهلية يقول تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13]

(1/77)

ويقول النبي صلى الله عليه وسلم: «ليس منا من دعا إلى عصبية، وليس منا من قاتل على عصبية، وليس منا من غضب لعصبية» (1) وقال صلى الله عليه وسلم: «إن الله قد أذهب عنكم عُبِّيَّة الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي، الناس بنو آدم وآدم خلق من تراب، ولا فضل لعربي على عجمي إلا بالتقوى» (2) .
وهذه الحزبيات تفرق المسلمين، والله قد أمر بالإجتماع والتعاون على البر والتقوى، ونهى عن التفرق والاختلاف - قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران: 103] إن الله سبحانه يريد منا أن نكون حزبا واحدا، هم حزب الله المفلحون (ولكن العالم الإسلامي أصبح
_________
(1) رواه مسلم.
(2) رواه الترمذي وغيره.

(1/78)

بعدما غزته أوروبا سياسيا وثقافيا، يخضع لهذه العصبيات الدموية والجنسية والوطنية، ويؤمن بها كقضية علمية وحقيقة مقررة وواقع لا مفر منه. وأصبحت شعوبه تندفع اندفاعا غريبا إلى إحياء هذه العصبيات التي أماتها الإسلام والتغني بها وإحياء شعائرها والافتخار بعهدها الذي تقدم على الإسلام، وهو الذي يلح الإسلام على تسميته بالجاهلية. وقد من الله على المسلمين بالخروج عنها وحثهم على شكر هذه النعمة.
والطبيعي من المؤمن أن لا يذكر جاهلية تقادم عهدها أو قارب إلا بمقت وكراهية وامتعاض واقشعرار. وهل يذكر السجين المعذب الذي يطلق سراحه أيام اعتقاله وتعذيبه وامتهانه إلا وعرته قشعريرة. وهل يذكر البريء من علة شديدة طويلة أشرف منها على الموت أيام سقمه إلا وانكسف باله وانتقع لونه (1) والواجب أن يعلم أن
_________
(1) من رسالة: (ردة ولا أبا بكر لها) لأبي حسن الندوي.

(1/79)

هذه الحزبيات عذاب بعثه الله على من أعرض عن شرعه وتنكر لدينه كما قال تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} [الأنعام: 65] وقال صلى الله عليه وسلم: «وما لم تحكم أئمتهم بكتاب الله إلا جعل الله بأسهم بينهم» (1) إن التعصب للحزبيات يسبب رفض الحق الذي مع الآخرين كحال اليهود الذين قال الله فيهم: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ} [البقرة: 91] وكحال أهل الجاهلية الذين رفضوا الحق الذي جاءهم به الرسول صلى الله عليه وسلم تعصباَ لما عليه آباؤهم: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170] ويريد أصحاب هذه الحزبيات أن يجعلوها بديلة عن الإسلام الذي منَّ الله به على البشرية.
_________
(1) من حديث رواه ابن ماجه.

(1/80)


النظرية المادية للحياة - التوحيد للفوزان

التوحيد للفوزان

[الفصل التاسع النظرية المادية للحياة]
النظرية المادية للحياة ومفاسد هذه النظرية هناك نظرتان للحياة، نظرة مادية للحياة ونظرة صحيحة، ولكل من النظرتين آثارها:
(ا) فالنظرة المادية للحياة - (معناها) : أن يكون تفكير الإنسان مقصورا على تحصيل ملذاته العاجلة، ويكون عمله محصورا في نطاق ذلك، فلا يتجاوز تفكيره ما وراء ذلك من العواقب، ولا يعمل له، ولا يهتم بشأنه، ولا يعلم أن الله جعل هذه الحياة الدنيا مزرعة للآخرة، فجعل الدنيا دار عمل، وجعل الآخرة دار جزاء. فمن استغل دنياه بالعمل الصالح ربح الدارين، ومن ضيع دنياه ضاعت آخرته: {خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج: 11] فالله لا يخلق هذه الدنيا عبثا، بل خلقها لحكمة عظيمة، قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك: 2] وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا} [الكهف: 7]

(1/81)

[الكهف: 7] ، أوجد سبحانه في هذه الحياة من المتع العاجلة والزينة الظاهرة من الأموال والأولاد والجاه والسلطان وسائر المستلذات ما لا يعلمه إلا الله.
فمن الناس - وهم الأكثر - من قصر نظره على ظاهرها ومفاتنها، ومتع نفسه بها ولم يتأمل في سرها، فانشغل بتحصيلها وجمعها والتمتع بها عن العمل لما بعدها. بل أنكر أن يكون هناك حياة غيرها كما قال تعالى: {وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام: 29] وقد توعد الله تعالى من هذه نظرته للحياة، فقال تعالى: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ - أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} [يونس: 7 - 8] وقال تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15 - 16]

(1/82)

وهذا الوعيد يشمل أصحاب هذه النظرة، سواء كانوا من الذين يعملون عمل الآخرة يريدون به الحياة الدنيا كالمنافقين والمرائين بأعمالهم أو كانوا من الكفار الذين لا يؤمنون ببعث ولا حساب كحال أهل الجاهلية والمذاهب الهدَّامة من رأسمالية وشيوعية وعلمانية إلحادية، وأولئك لم يعرفوا قدر الحياة ولا تعدو نظرتهم بها أن تكون كنظرة البهائم. بل هم أضل سبيلا، لأنهم ألغوا عقولهم وسخروا طاقاتهم وضيعوا أوقاتهم فيما لا يبقى لهم ولا يبقون له، ولم يعملوا لمصيرهم الذي ينتظرهم ولا بد لهم منه.
والبهائم ليس لها مصير ينتظرها وليس لها عقول تفكر بها بخلاف أولئك، ولهذا يقول تعالى فيهم: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] وقد وصف الله أهل هذه النظرة بعدم العلم، قال تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ - يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} [الروم: 6 - 7]

(1/83)

فهم وإن كانوا أهل خبرة في المخترعات والصناعات، فهم جُهَّال لا يستحقون أن يوصفوا بالعلم، لأن علمهم لم يتجاوز ظاهر الحياة الدنيا. وهذا علم ناقص لا يستحق أصحابه أن يطلق عليهم هذا الوصف الشريف، فيقال: العلماء، وإنما يطلق هذا على أهل معرفة الله وخشيته، كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] ومن النظرة المادية للحياة الدنيا ما ذكره في قصة قارون وما آتاه الله من الكنوز: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص: 79] فتمنوا مثله وغبطوه ووصفوه بالحظ العظيم بناء على نظرتهم المادية، وهذا كما هو الحال الآن في الدول الكافرة وما عندها من تقدم صناعي واقتصادي، فإن ضعاف الإيمان من المسلمين ينظرون إليهم نظرة إعجاب دون نظر إلى ما هم عليه من الكفر وما ينتظرهم من سوء المصير، فتبعثهم هذه النظرة الخاطئة إلى تعظيم الكفار واحترامهم

(1/84)

في نفوسهم، والتشبه بهم في أخلاقهم وعاداتهم السيئة، ولم يقلدوهم في الجد وإعداد القوة والشيء النافع من المخترعات والصناعات.
(ب) النظرة الثانية للحياة - (النظرة الصحيحة) : هي أن يعتبر الإنسان ما في هذه الحياة من مال وسلطان وقوى مادية وسيلة يستعان بها لعمل الآخرة، فالدنيا في الحقيقة لا تذم لذاتها، وإنما يتوجه المدح والذم إلى فعل العبد فيها، فهي قنطرة ومعبر للآخرة ومنها زاد الجنة. وخير عيش يناله أهل الجنة إنما حصل لهم بما زرعوه في الدنيا، فهي دار الجهاد والصلاة والصيام والإنفاق في سبيل الله ومضمار التسابق إلى الخيرات. يقول الله تعالى لأهل الجنة: {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] يعني الدنيا.

(1/85)


الرقى والتمائم - التوحيد للفوزان

التوحيد للفوزان

[الفصل العاشر الرقى والتمائم]
في الرقى والتمائم 1 - الرقى: جمع رقية وهي العُوذةُ التي يرقى بها صاحب الآفة كالحمى والصرع وغير ذلك من الآفات، ويسمونها العزائم، وهي على نوعين:
النوع الأول: ما كان خاليا من الشرك بأن يُقْرأ على المريض شيء من القرآن، أو يُعَوَّذ بأسماء الله وصفاته، فهذا مباح، لأن النبي صلى الله عليه وسلم قد رقى وأمر بالرقية وأجازها، فعن عوف بن مالك قال: «كنا نرقى في الجاهلية فقلنا: يا رسول الله كيف ترى في ذلك؟ . فقال: اعرضوا عليَّ رقاكم، لا بأس بالرقى ما لم تكن شركا» (1) قال السيوطي: وقد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون بكلام الله أو بأسماء الله وصفاته. وأن تكون باللسان العربي وما يعرف معناه، وأن يعتقد أن الرقية لا تؤثر بذاتها. بل بتقدير الله تعالى (2) وكيفيتها أن
_________
(1) رواه مسلم.
(2) فتح المجيد ص 135.

(1/86)

يقرأ وينفث على المريض، أو يقرأ في ماء ويسقاه المريض، كما جاء في حديث ثابت بن قيس: «أن النبي صلى الله عليه وسلم أخذ ترابا من بطحان، فجعله في قدح، ثم نفث عليه، وصبه عليه» (1) .
النوع الثاني: ما لم يخل من الشرك، وهي الرقى التي يستعان فيها بغير الله من دعاء غير الله والاستغاثة والاستعاذة به، كالرقى بأسماء الجن أو بأسماء الملائكة والأنبياء والصالحين، فهذا دعاء لغير الله وهو شرك أكبر، أو يكون بغير اللسان العربي أو بما لا يعرف معناه، لأنه يخشى أن يدخلها كفر أو شرك ولا يعلم عنه، فهذا النوع من الرقية ممنوع.
التمائم: وهي جمع تميمة وهي: ما يعلق بأعناق الصبيان لدفع العين، وقد يعلق على الكبار من الرجال والنساء وهو على نوعين:
_________
(1) رواه أبو داود.

(1/87)

النوع الأول من التمائم: ما كان من القرآن - بأن يكتب آيات من القران، أو من أسماء الله وصفاته ويعلقها للاستشفاء بها، فهذا النوع قد اختلف العلماء في حكم تعليقه على قولين:
القول الأول: الجواز، وهو قول عبد الله بن عمرو بن العاص، وهو ظاهر ما روي عن عائشة، وبه قال أبو جعفر الباقر وأحمد بن حنبل في رواية عنه، وحملوا الحديث الوارد في المنع من تعليق التمائم، على التمائم التي فيها شرك.
القول الثاني: المنع من ذلك وهو قول ابن مسعود وابن عباس وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم، وبه قال جماعة من التابعين منهم أصحاب ابن مسعود وأحمد. وفي رواية اختارها كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بما رواه ابن مسعود رضي الله عنه قال: «سمعت رسول الله صلى الله عليه وسلم يقول: إن الرقى والتمائم والتِّولة شرك» (1) .
_________
(1) رواه أحمد وأبو داود وابن ماجه والحاكم.

(1/88)

التولة: شيء يضعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
وهذا هو الصحيح لوجوه ثلاثة: الأول: عموم النهي ولا مخصص للعموم.
الثاني: سد الذريعة فإنها تفضي إلى تعليق ما ليس مباحا.
الثالث: أنه إذا علق شيئا من القرآن، فلا بد أن يمتهنه المعلق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك (1) .
النوع الثاني من التمائم: التي تعلق على الأشخاص ما كان من غير القرآن - كالخرز والعظام والودع والخيوط والنعال والمسامير وأسماء الشياطين والجن والطلاسم، فهذا محرم قطعا وهو من الشرك، لأنه تعلق على غير الله سبحانه وأسمائه وصفاته
_________
(1) فتح المجيد ص 136.

(1/89)

وآياته، وفي الحديث: «من تعلق شيئا وكل إليه» (1) أي وكله الله إلى ذلك الشيء الذي تعلقه، فمن تعلق بالله والتجأ إليه، وفوض أمره إليه كفاه، وقرب إليه كل بعيد، ويسر له كل عسير، ومن تعلق بغيره من المخلوقين والتمائم والأدوية والقبور وكله الله إلى ذلك الذي لا يغني عنه شيئا ولا يملك له ضرّا ولا نفعا فخسر عقيدته وانقطعت صلته بربه وخذله الله.
والواجب على المسلم المحافظة على عقيدته مما يفسدها أو يخل بها، فلا يتعاطى ما لا يجوز من الأدوية، ولا يذهب إلى المخرفين والمشعوذين؛ ليتعالج عندهم من الأمراض، لأنهم يمرضون قلبه وعقيدته، ومن توكل على الله كفاه.
وبعض الناس يعلق هذه الأشياء على نفسه، وهو ليس في مرض حسي، وإنما في مرض وهمي، وهو الخوف
_________
(1) رواه أحمد والترمذي.

(1/90)

من العين والحسد، أو يعلقها على سيارته أو دابته أو باب بيته أو دكانه. وهذا كله من ضعف العقيدة هو المرض الحقيقي الذي يجب علاجه بمعرفة التوحيد والعقيدة الصحيحة.

(1/91)


الحلف بغير الله والتوسل والاستغاثة بالمخلوق - التوحيد للفوزان

التوحيد للفوزان

[الفصل الحادي عشر الحلف بغير الله والتوسل والاستغاثة بالمخلوق]
في بيان حكم الحلف بغير الله
والتوسل والاستغاثة بالمخلوق (ا) الحلف بغير الله: الحلف: هو اليمين - وهي توكيد الحكم بذكر مُعظَّم على وجه الخصوص. والتعظيم: حق لله تعالى فلا يجوز الحلف بغيره، فقد أجمع العلماء على أن اليمين لا تكون إلا بالله أو بأسمائه وصفاته، وأجمعوا على المنع من الحلف بغيره (1) والحلف بغير الله شرك لما روى ابن عمر رضى الله تعالى عنهما: أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر أو أشرك» (2) وهو شرك أصغر. إلا إذا كان المحلوف به معظَّما عند الحالف إلى درجة عبادته له فهذا شرك أكبر. كما هو الحال اليوم عند عُبَّاد القبور، فإنهم يخافون من يعظمون من أصحاب القبور أكثر من خوفهم من الله وتعظيمه، بحيث إذا طلب من أحدهم أن يحلف
_________
(1) حاشية ابن قاسم على كتاب التوحيد ص 303.
(2) رواه أحمد والترمذي والحاكم.

(1/92)

بالولي الذي يعظمه لم يحلف به إلا إذا كان صادقا، وإذا طلب منه أن يحلف بالله حلف به وإن كان كاذبا.
فالحلف تعظيم للمحلوف به لا يليق إلا بالله، ويجب توقير اليمين بالله، فلا يكثر منها - قال تعالى: {وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} [القلم: 10] وقال تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] أي لا تحلفوا إلا عند الحاجة وفي حالة الصدق والبر - لأن كثرة الحلف أو الكذب فيها يدلان على الاستخفاف بالله وعدم التعظيم له، وهذا ينافي كمال التوحيد، وفي الحديث أن رسول الله صلى الله عليه وسلم قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم» وجاء فيه: «ورجل جعل الله بضاعته، لا يشتري إِلا بيمينه، ولا يبيع إلا بيمينه» (1) . فقد شدد الوعيد على كثرة الحلف مما يدل على تحريمه احتراما لاسم الله تعالى وتعظيما له سبحانه. وكذلك يحرم الحلف بالله كاذبا وهي
_________
(1) رواه الطبراني بسند صحيح.

(1/93)

الغموس (1) وقد وصف الله المنافقين بأنهم يحلفون على الكذب وهم يعلمون.
فنخلص من ذلك:
1 - تحريم الحلف بغير الله تعالى: كالحلف بالأمانة أو الكعبة أو بالنبي لمجد وأن ذلك شرك.
2 - تحريم الحلف بالله كاذبا متعمدا وهي الغموس.
3 - تحريم كثرة الحلف بالله ولو كان صادقا إذا لم تدع إليه حاجة، لأن هذا استخفاف بالله سبحانه.
4 - جواز الحلف بالله إذا كان صادقا وعند الحاجة.
(ب) التوسل بالمخلوق إلى الله تعالى: التوسل: وهو التقرب إلى الشيء والتوصل إليه والوسيلة: القربة، قال الله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] أي: القربة إليه سبحانه بطاعته واتباع مرضاته.
_________
(1) هي التي تغمس صاحبها في الإثم ثم في النار، وهي التي يحلفها على أمر ماض كاذبا عالما.

(1/94)

والتوسل قسمان: القسم الأول: توسل مشروع وهو أنواع: 1 - النوع الأول: التوسل إلى الله تعالى بأسمائه وصفاته، كما أمر تعالى بذلك في قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180]
2 - النوع الثاني: التوسل إلى الله تعالى بالإيمان والأعمال الصالحة: التي قام بها المتوسل، كما قال تعالى عن أهل الإيمان: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} [آل عمران: 193] وكما في حديث الثلاثة الذين انطبقت عليهم الصخرة فسدت عليهم باب الغار، فلم يستطيعوا الخروج، فتوسلوا إلى الله بصالح أعمالهم، ففرج الله عنهم (1) فخرجوا يمشون.
_________
(1) هذا مضمون الحديث وهو متفق عليه.

(1/95)

3 - النوع الثالث: التوسل إلى الله تعالى بتوحيده، كما توسل يونس عليه السلام: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ} [الأنبياء: 87]
4 - النوع الرابع: التوسل إلى الله تعالى بإظهار الضعف والحاجة والافتقار إلى الله، كما قال أيوب عليه السلام: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنبياء: 83]
5 - النوع الخامس: التوسل إلى الله بدعاء الصالحين الأحياء، وكما كان الصحابة إذا أجدبوا طلبوا من النبي صلى الله عليه وسلم أن يدعو الله لهم، ولما توفي صاروا يطلبون من عمه العباس رضي الله عنه فيدعو لهم (1) .
6 - النوع السادس: التوسل إلى الله بالاعتراف بالذنب: {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} [القصص: 16]
_________
(1) رواه البخاري.

(1/96)

القسم الثاني: توسل غير مشروع: وهو التوسل بطلب الدعاء والشفاعة من الأموات، والتوسل بجاه النبي صلى الله عليه وسلم، والتوسل بذوات المخلوقين أو حقهم، وتفصيل ذلك كما يلي:
1 - طلب الدعاء من الأموات لا يجوز: لأن الميت لا يقدر على الدعاء، كما كان يقدر عليه في الحياة، وطلب الشفاعة من الأموات لا يجوز، لأن عمر بن الخطاب ومعاوية بن أبي سفيان ومن بحضرتهما من الصحابة والتابعين لهم بإحسان لما أجدبوا استسقوا وتوسلوا واستشفعوا بمن كان حيا، كالعباس وكيزيد بن الأسود، ولم يتوسلوا ولم يستشفعوا ولم يستسقوا بالنبي صلى الله عليه وسلم لا عند قبره ولا عند غيره، بل عدلوا إلى البدل كالعباس وكيزيد، وقد قال عمر: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل بعم نبينا فاسقنا، فجعلوا هذا بدلا من ذلك لما تعذر أن يتوسلوا به على الوجه المشروع الذي كانوا يفعلونه.

(1/97)

وقد كان من الممكن أن يأتوا إلى قبره فيتوسلوا به يعني (1) . لو كان حائزا. فتركهم لذلك دليل على عدم جواز التوسل بالأموات، لا بدعائهم ولا بشفاعتهم، فلو كان طلب الدعاء منه والاستشفاع به حيا وميتا، سواء لم يعدلوا عنه إلى غيره ممن هو دونه.
2 - التوسل بجاه النبي صلى الله عليه وسلم أو بجاه غيره لا يجوز: والحديث الذي فيه: «إذا سألتم الله فاسألوه بجاهي. فإن جاهي عند الله عظيم» حديث مكذوب ليس في شيء من كتب المسلمين التي يعتمد عليها. ولا ذكره أحد من أهل العلم بالحديث (2) وما دام لم يصح فيه دليل فهو لا يجوز، لأن العبادات لا تثبت إلا بدليل صحيح صريح. 3 - التوسل بذوات المخلوقين لا يجوز: لأنه إن كان الباء للقسم فهو إقسام به على الله تعالى،
_________
(1) مجموع الفتاوى (1 / 318) .
(2) مجموع الفتاوى (10 / 319) .

(1/98)

وإذا كان الإقسام بالمخلوق على المخلوق لا يجوز وهو شرك كما في الحديث، فكيف بالإقسام بالمخلوق على الخالق جلّ وعلا. وإن كانت الباء للسببية، فالله سبحانه لم يجعل السؤال بالمخلوق سببا للإجابة، ولم يشرعه لعباده.
4 - والتوسل بحق المخلوق لا يجوز لأمرين: الأول: أن الله سبحانه لا يجب عليه حق لأحد، وإنما هو الذي يتفضل سبحانه على المخلوق بذلك، كما قال تعالى: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47] فكون المطيع يستحق الجزاء هو استحقاق فضل وإنعام، وليس هو استحقاق مقابلة، كما يستحق المخلوق على المخلوق.
الثاني: أن هذا الحق الذي تفضل الله به على عبده هو حق خاص به لا علاقة لغيره به، فإذا توسل به غير مستحقه كان متوسلا بأمر أجنبي لا علاقة له به، وهذا لا يجديه شيئا.

(1/99)

وأما الحديث الذي فيه: «أسألك بحق السائلين» فهو حديث لم يثبت، لأن في إسناده عطية العوفي وهو ضعيف مجمع على ضعفه، كما قال بعض المحدثين. وما كان كذلك فإنه لا يحتج به في هذه المسألة المهمة من أمور العقيدة، ثم إنه ليس فيه توسل بحق شخص معين، وإنما فيه التوسل بحق السائلين عموما وحق السائلين الإجابة كما وعدهم الله بذلك، وهو حق أوجبه على نفسه لهم لم يوجبه عليه أحد، فهو توسل بوعده الصادق لا بحق المخلوق.
(ج) حكم الاستعانة والاستغاثة بالمخلوق: الاستعانة: طلب العون والمؤازرة في الأمر.
والاستغاثة: طلب الغوث وهو إزالة الشدة.
فالاستعانة والاستغاثة بالمخلوق على نوعين: النوع الأول: الاستعانة والاستغاثة بالمخلوق فيما يقدر عليه، وهذا جائز. قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] وقال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15]

(1/100)

النوع الثاني: الاستغاثة والاستعانة بالمخلوق فيما لا يقدر عليه إلا الله: كالاستعانة بالأموات، والاستغاثة بالأحياء، والاستعانة بهم فيما لا يقدر عليه إلا الله من شفاء المرضى وتفريج الكربات ودفع الضر - فهذا النوع غير جائز، وهو شرك أكبر - وقد كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم: «إنه لا يستغاث بي، وإنما يستغاث بالله» (1) كره صلى الله عليه وسلم أن يستعمل هذا اللفظ في حقه. وإن كان مما يقدر عليه في حياته حماية لجناب التوحيد وسدّا لذرائع الشرك، وأدبا وتواضعا لربه، وتحذيرا للأمة من وسائل الشرك في الأقوال والأفعال. فإذا كان هذا فيما يقدر عليه النبي صلى الله عليه وسلم في حياته، فكيف يستغاث به بعد مماته، ويطلب منه أمور لا يقدر عليها إلا الله (2) وإذا كان هذا لا يجوز في حقه صلى الله عليه وسلم فغيره من باب أولى.
_________
(1) رواه الطبراني - ضعيف.
(2) فتح المجيد ص196 - 197.

(1/101)


وجوب محبة الرسول وتعظيمه - التوحيد للفوزان

التوحيد للفوزان

[الباب الثالث في بيان ما يجب اعتقاده في الرسول وأهل بيته وصحابته]
[الفصل الأول في وجوب محبة الرسول وتعظيمه]
الباب الثالث
في بيان ما يجب اعتقاده في الرسول صلى الله عليه وسلم
وأهل بيته وصحابته وذلك في فصول:
الفصل الأول: في وجوب محبة الرسول وتعظيمه، والنهي عن الغلو والإطراء في مدحه، وبيان منزلته صلى الله عليه وسلم.
الفصل الثاني: في وجوب طاعته والاقتداء به.
الفصل الثالث: في مشروعية الصلاة والسلام عليه.
الفصل الرابع: في فضل أهل البيت وما يجب لهم من غير جفاء ولا غلو.
الفصل الخامس: في فضل الصحابة وما يجب اعتقاده فيهم. ومذهب أهل السنة والجماعة فيما حدث بينهم.
الفصل السادس: في النهي عن سب الصحابة وأئمة الهدى.

(1/102)

في وجوب محبة الرسول وتعظيمه والنهي عن الغلو
والإطراء في مدحه وبيان منزلته صلى الله عليه وسلم 1 - وجوب محبته وتعظيمه صلى الله عليه وسلم: يجب على العبد أولا محبة الله عز وجل وهي من أعظم أنواع العبادة - قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] لأنه هو الرب المتفضل على عباده بجميع النعم ظاهرها وباطنها، ثم بعد محبة الله تعالى محبة رسوله محمد صلى الله عليه وسلم، لأنه هو الذي دعا إلى الله، وعرّف به، وبلَّغ شريعته، وبيَّن أحكامه، فما حصل للمؤمنين من خير في الدنيا والآخرة فعلى يد هذا الرسول، ولا يدخل أحد الجنة إلا بطاعته واتباعه صلى الله عليه وسلم، وفي الحديث: «ثلاث من كن فيه وجد حلاوة الإيمان، أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار» (1) .
_________
(1) متفق عليه.

(1/103)

فمحبة الرسول تابعة لمحبة الله تعالى لازمة لها وتليها في المرتبة، وقد جاء بخصوص محبته صلى الله عليه وسلم ووجوب تقديمها على محبة كل محبوب سوى الله تعالى قوله صلى الله عليه وسلم: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» (1) .
بل ورد أنه يجب على المؤمن أن يكون الرسول صلى الله عليه وسلم أحب إليه من نفسه، كما في الحديث: «أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي. فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك، فقال له عمر: فإنك الآن أحب إلى من نفسي، فقال: الآن يا عمر» (2) .
ففي هذا أن محبة الرسول صلى الله عليه وسلم واجبة ومقدمة على محبة كل شيء سوى محبة الله، فإنها تابعة لها لازمة لها، لأنها محبة في الله ولأجله، تزيد بزيادة محبة الله في قلب المؤمن وتنقص بنقصها، وكل من كان محبّا لله فإنما يحب في الله
_________
(1) متفق عليه.
(2) رواه البخاري.

(1/104)

ولأجله. ومحبته صلى الله عليه وسلم تقتضي تعظيمه وتوقيره واتباعه وتقديم قوله على قول كل أحد من الخلق وتعظيم سنته. قال العلامة ابن القيم رحمه الله: وكل محبة وتعظيم للبشر فإنما تجوز تبعا لمحبة الله وتعظيمه، كمحبة رسول الله صلى الله عليه وسلم وتعظيمه فإنها من تمام محبة مرسله وتعظيمه، فإن أمته يحبونه لمحبة الله له ويعظمونه ويجلونه لإجلال الله له، فهي محبة من موجبات محبة الله.
والمقصود أن النبي صلى الله عليه وسلم ألقى الله عليه من المهابة والمحبة. ولهذا لم يكن بشر أحب إلى بشر ولا أهيب وأجل في صدره من رسول الله صلى الله عليه وسلم في صدور أصحابه رضي الله عنهم. قال عمرو بن العاص بعد إسلامه: إنه لم يكن شخص أبغض إليَّ منه. فلما أسلمت لم يكن شخص أحب إليه منه، ولا أجل في عينه منه، قال: ولو سئلت أن أصفه لكم لما أطقت، لأني لم أكن أملأ عيني منه إجلالا له (1) .
_________
(1) متفق عليه.

(1/105)

وقال عروة بن مسعود لقريش: يا قوم والله لقد وفدت إلى كسرى وقيصر والملوك فما رأيت ملكا يعظمه أصحابه ما يعظم أصحاب محمد محمدا صلى الله عليه وسلم، والله ما يحدون النظر إليه تعظيما له، وما تنخم نخامة إلا وقعت في كف رجل منهم فيدلك بها وجهه وصدره، وإذا توضأ كادوا يقتتلون على وضوئه. انتهى (1) .
2 - النهي عن الغلو والإطراء في مدحه: الغلو: تجاوز الحد - يقال: غلا غلوا، إذا تجاوز الحد في القدر، قال تعالى: {لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] أي تجاوزوا الحد.
والإطراء: مجاوزة الحد في المدح والكذب فيه - والمراد بالغلو في حق النبي صلى الله عليه وسلم: مجاوزة الحد في قدره بأن يرفع عن مرتبة العبودية والرسالة ويجعل له شيء من خصائص الإلهية، بأن يدعى ويستغاث به من دون الله ويحلف به.
_________
(1) متفق عليه.

(1/106)

والمراد بالإطراء في حقه صلى الله عليه وسلم: أن يزاد في مدحه - فقد نهى صلى الله عليه وسلم عن ذلك بقوله: «لا تطروني كما أطرت النصارى ابن مريم - إنما أنا عبد، فقولوا: عبد الله ورسوله» (1) أي لا تمدحوني بالباطل ولا تجاوزوا الحد في مدحي كما غلت النصارى في عيسى عليه السلام، فادعوا فيه الألوهية، وصفوني بما وصفني به ربي، فقولوا: عبد الله ورسوله. «ولما قال له بعض أصحابه: أنت سيدنا: فقال: السيد الله تبارك وتعالى ولما قالوا: وأفضلنا وأعظمنا طولا، فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» (2) .
وقال له ناس: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجل» (3) .
_________
(1) جلاء الإفهام 120 - 121.
(2) رواه أبو داود بسند صحيح.
(3) رواه أحمد والنسائي.

(1/107)

كره صلى الله عليه وسلم أن يمدحوه بهذه الألفاظ: أنت سيدنا - أنت خيرنا - أنت أفضلنا - أنت أعظمنا، مع أنه أفضل الخلق وأشرفهم على الإطلاق - لكنه نهاهم عن ذلك ابتعادا بهم عن الغلو والإطراء في حقه وحماية للتوحيد، وأرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، وليس فيهما غلو ولا خطر على العقيدة، وهما: عبد الله ورسوله، ولم يحب أن يرفعوه فوق ما أنزله الله عزّ وجلّ من المنزلة التي رضيها له، وقد خالف نهيه صلى الله عليه وسلم كثير من الناس، فصاروا يدعونه ويستغيثون به ويحلفون به ويطلبون منه ما لا يطلب إلا من الله كما يفعل في الموالد والقصائد والأناشيد، ولا يميزون بين حق الله وحق الرسول.
يقول العلامة ابن القيم في النونية:
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحدا ... من غير تمييز ولا قربان

(1/108)

3 - بيان منزلته صلى الله عليه وسلم: لا بأس ببيان منزلته بمدحه صلى الله عليه وسلم بما مدحه الله به وذكر منزلته التي فضله الله بها واعتقاد ذلك. فله صلى الله عليه وسلم المنزلة العالية التي أنزله الله فيها، فهو عبد الله ورسوله وخيرته من خلقه. وأفضل الخلق على الإطلاق. وهو رسول الله إلى الناس كافة، وإلى جميع الثقلين الجن والإنس. وهو أفضل الرسل، وخاتم النبيين لا نبي بعده، قد شرح الله له صدره، ورفع له ذكره، وجعل الذلة والصغار على من خالف أمره، وهو صاحب المقام المحمود الذي قال الله تعالى فيه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] أي المقام الذي يقيمه الله فيه للشفاعة للناس يوم القيامة ليريحهم ربهم من شدة الموقف، وهو مقام خاص به صلى الله عليه وسلم دون غيره من النبيين، وهو أخشى الخلق لله وأتقاهم له، وقد نهى عن رفع الصوت بحضرته صلى الله عليه وسلم وأثنى على الذين يغضون أصواتهم عنده، فقال تعالى:

(1/109)

{يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ - إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ - إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ - وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحجرات: 2 - 5]
قال الإمام ابن كثير رحمه الله: هذه آيات أدَّب الله فيها عباده المؤمنين فيما يعاملون به النبي صلى الله عليه وسلم من التوقير والاحترام والتبجيل والإعظام. أن لا يرفعوا أصواتهم بين يدي النبي صلى الله عليه وسلم فوق صوته، ونهى سبحانه وتعالى أن يدعى الرسول باسمه كما يدعى سائر الناس فيقال: يا محمد. وإنما يدعى بالرسالة والنبوة فيقال: يا رسول الله، يا نبي الله، قال تعالى: {لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا} [النور: 63] كما أن الله سبحانه يناديه يا أيها النبي، يا أيها الرسول. وقد صلى الله

(1/110)

وملائكته عليه، وأمر عباده بالصلاة والتسليم عليه فقال تعالى؛ {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] لكن لا يخصص لمدحه صلى الله عليه وسلم وقت ولا كيفية معينة إلا بدليل صحيح من الكتاب والسنة. فما يفعله أصحاب الموالد من تخصيص اليوم الذي يزعمون أنه يوم مولده لمدحه بدعة منكرة.
ومن تعظيمه صلى الله عليه وسلم تعظيم سنته واعتقاد وجوب العمل بها، وأنها في المنزلة الثانية بعد القراَن الكريم في وجوب التعظيم والعمل. لأنها وحي من الله تعالى. كما قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى - إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3 - 4] فلا يجوز التشكيك فيها والتقليل من شأنها - أو الكلام فيها بتصحيح أو تضعيف لطرقها وأسانيدها أو شرح لمعانيها إلا بعلم وتحفظ، وقد كثر في هذا الزمان تطاول الجهال على سنة الرسول صلى الله عليه وسلم، خصوصا من بعض الشباب الناشئين الذين لا يزالون في المراحل

(1/111)

الأولى من التعليم، وصاروا يصححون ويضعفون في الأحاديث ويجرحون في الرواة بغير علم سوى قراءة الكتب وهذا خطر عظيم عليهم وعلى الأمة، فيجب عليهم أن يتقوا الله، ويقفوا عند حدهم.


وجوب طاعته صلى الله عليه وسلم والاقتداء به - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثاني في وجوب طاعته صلى الله عليه وسلم والاقتداء به]
في وجوب طاعته صلى الله عليه وسلم والاقتداء به تجب طاعة النبي صلى الله عليه وسلم بفعل ما أمر به وترك ما نهى عنه، وهذا من مقتضى شهادة أنه رسول الله، وقد أمر الله تعالى بطاعته في آيات كثيرة تارة مقرونة مع طاعة الله كما في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء: 59] وأمثال من الآيات، وتارة يأمر بها مفردة، كما في قوله: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] {وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56] وتارة يتوعد من عصى رسوله صلى الله عليه وسلم كما في قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]

(1/112)

أي تصيبهم فتنة في قلوبهم من كفر أو نفاق أو بدعة أو عذاب أليم في الدنيا بقتل أو حَدٍّ أو حبس أو غير ذلك من العقوبات العاجلة، وقد جعل الله طاعته صلى الله عليه وسلم سببا لنيل محبة الله للعبد ومغفرة ذنوبه - قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران: 31] وجعل طاعته هداية ومعصيته ضلالا - قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 50]
وأخبر سبحانه وتعالى أن فيه القدوة الحسنة لأمته، فقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21]

(1/113)

قال ابن كثير رحمه الله تعالى: هذه الآية الكريمة أصل كبير في التأسي برسول الله صلى الله عليه وسلم في أقواله وأفعاله وأحواله، والله أمر تبارك وتعالى الناس بالتأسي بالنبي صلى الله عليه وسلم يوم الأحزاب في صبره ومصابرته ومرابطته ومجاهدته وانتظاره الفرج من ربه عزّ وجلّ صلوات الله وسلامه عليه دائما إلى يوم الدين.
وقد كرر الله طاعة الرسول واتباعه في نحو أربعين موضعا من القرآن، فالنفوس أحوج إلى معرفة ما جاء به واتباعه منها إلى الطعام والشراب، فإن الطعام والشراب إذا فات الحصول عليهما حصل الموت في الدنيا، وطاعة الرسول واتباعه إذا فاتا حصل العذاب والشقاء الدائم، وقد أمر صلى الله عليه وسلم بالاقتداء به في أداء العبادات، وأن تؤدى على الكيفية التي كان يؤديها بها، فقال صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي» (1) وقال: «خذوا عني مناسككم» (2) وقال: «من عمل عملا ليس عليه أمرنا فهو رد» (3) .
_________
(1) رواه البخاري.
(2) الحديث رواه مسلم.
(3) متفق عليه.

(1/114)

وقال: «من رغب عن سنتي فليس مني» (1) إلى غير ذلك من النصوص التي فيها الأمر بالاقتداء به والنهي عن مخالفته.


مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثالث في مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم]
في مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم من حقه الذي شرع الله له على أمته أن يصلوا ويسلموا عليه فقد قال الله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] وقد ورد أن معنى: صلاة الله تعالى - ثناؤه عليه عند الملائكة. وصلاة الملائكة الدعاء. وصلاة الآدميين الاستغفار (2) وقد أخبر الله سبحانه في هذه الآية عن منزلة عبده ونبيه عنده في الملأ الأعلى بأنه يثنى عليه عند الملائكة المقربين، وأن الملائكة تصلي عليه، ثم أمر تعالى أهل العالم السفلي بالصلاة والتسليم عليه ليجمع الثناء عليه من أهل العالم العلوي والسفلي.
_________
(1) متفق عليه.
(2) ذكره البخاري عن أبي العالية.

(1/115)

ومعنى " سلموا تسليما " أي حيوه بتحية الإسلام - فإذا صلى على النبي صلى الله عليه وسلم فليجمع بين الصلاة والتسليم، فلا يقتصر على أحدهما، فلا يقول: صلى الله عليه فقط، ولا يقول: عليه السلام فقط، لأن الله تعالى أمر بهما جميعا.
وتشرع الصلاة عليه صلى الله عليه وسلم في مواطن يتأكد طلبها فيها: إما وجوبا، وإما استحبابا مؤكدا. وذكر ابن القيم رحمه الله في كتابه " جلاء الإفهام " واحدا وأربعين موطنا - بدأها بقوله الموطن الأول: وهو أهمها وآكدها في الصلاة في آخر التشهد - وقد أجمع المسلمون على مشروعيته واختلفوا في وجوبه فيها (1) ثم ذكر من المواطن آخر القنوت وفي الخطب كخطبة الجمعة والعيدين والاستسقاء، وبعد إجابة المؤذن، وعند الدعاء، وعند دخول المسجد والخروج منه، وعند ذكره صلى الله عليه وسلم ثم ذكر رحمه الله الثمرات الحاصلة من الصلاة على النبي صلى الله عليه وسلم فذكر فيها أربعين فائدة (2) .
_________
(1) جلاء الإفهام 222 - 223.
(2) جلاء الإفهام 302.

(1/116)

منها: امتثال أمر الله سبحانه بذلك. ومنها: حصول عشر صلوات من الله على المصلي مرة، ومنها رجاء إجابة الدعاء إذا قدمها أمامه. ومنها أنها سبب لشفاعته صلى الله عليه وسلم إذا قرنها بسؤال الوسيلة له صلى الله عليه وسلم، ومنها أنها سبب لغفران الذنوب، ومنها أنها سبب لرد النبي صلى الله عليه وسلم على المصلي والمسلِّم عليه، فصلوات الله وسلامه على هذا النبي الكريم.

(1/117)


فضل أهل البيت وما يجب لهم من غير جفاء ولا غلو - التوحيد للفوزان

التوحيد للفوزان

[الفصل الرابع في فضل أهل البيت وما يجب لهم من غير جفاء ولا غلو]
في فضل أهل البيت وما يجب لهم
من غير جفاء ولا غلو أهل البيت هم آل النبي صلى الله عليه وسلم الذين حرم عليهم الصدقة وهم آل علي وآل جعفر وآل عقيل وآل العباس وبنو الحارث بن عبد المطلب وأزواج النبي صلى الله عليه وسلم وبناته، لقوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33]
قال الإمام ابن كثير رحمه الله: ثم الذي لا يشك فيه من تدبر القرآن أن نساء النبي صلى الله عليه وسلم داخلات في قوله: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33] فإن سياق الكلام معهن، ولهذا قال بعد هذا كله: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الأحزاب: 34] أي واعلمن بما ينزل الله تبارك وتعالى على رسوله صلى الله عليه وسلم في بيوتكن من الكتاب والسنة، قال قتادة وغير واحد، واذكرن هذه النعمة التي خصصتن بها من بين الناس،

(1/118)

وأن الوحي ينزل في بيوتكن دون سائر الناس، وعائشة الصديقة بنت الصديق رضي الله عنها أوْلاهنَّ بهذه النعمة وأخَضَهُن من هذه الرحمة العميمة، فإنه لم ينزل على رسول الله صلى الله عليه وسلم الوحي في فراش امرأة سواها، كما نص على ذلك صلوات الله وسلامه عليه، وقال بعض العلماء: لأنه لم يتزوج بكرا سواها، ولم ينم معها رجل في فراشها سواه صلى الله عليه وسلم (يريد أنها لم تتزوج غيره) فناسب أن تخصص بهذه المزية، وأن تفرد بهذه المرتبة العلية، ولكن إذا كان أزواجه من أهل بيته فقرابته أحق بهذه التسمية - انتهى من تفسير ابن كثير.
فأهل السنة والجماعة يحبون أهل بيت رسول الله صلى الله عليه وسلم ويتولونهم ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم حيث قال يوم غدير خم (اسم موضع) : «أذكركم الله في أهل بيتي» (1) فأهل السنة يحبونهم ويكرمونهم، لأن ذلك من محبة النبي صلى الله عليه وسلم وإكرامه، وذلك شرط أن يكونوا متبعين
_________
(1) رواه مسلم.

(1/119)

للسنة مستقيمين على الملة. كما كان عليه سلفهم كالعباس وبنيه وعلي وبنيه، أما من خالف السنة ولم يستقم على الدين فإنه لا يجوز موالاته ولو كان من أهل البيت.
فموقف أهل السنة والجماعة من أهل البيت موقف الاعتدال والإنصاف، يتولون أهل الدين والاستقامة منهم. ويتبرءون ممن خالف السنة وانحرف عن الدين ولو كان من أهل البيت، فإن كونه من أهل البيت ومن قرابة الرسول لا تنفعه شيئا حتى يستقيم على دين الله، فقد روى أبو هريرة رضي الله عنه قال: «قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] فقال يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد صلى الله عليه وسلم سليني من مالي ما شئت لا أغني عنك من الله

(1/120)

شيئا» (1) والحديث: «من بطأ به عمله لم يسرع به نسبه» (2) ويتبرأ أهل السنة والجماعة من طريقة الروافض الذين يغلون في بعض أهل البيت ويَدَّعون لهم العصمة، ومن طريقة النواصب الذين ينصبون العداوة لأهل البيت المستقيمين ويطعنون فيهم ومن طريقة المبتدعة والخرافيين الذين يتوسلون بأهل البيت ويتخذونهم أربابا من دون الله.
فأهل السنة في هذا الباب وغيره على النهج المعتدلة والصراط المستقيم الذي لا إفراط فيه ولا تفريط، ولا جفاء ولا غلو في حق أهل البيت وغيرهم، وأهل البيت المستقيموَن ينكرون الغلو فيهم ويتبرءون من الغلاة، فقد حرّق أمير المؤمنين علي بن أبي طالب رضي الله عنه الغلاة الذين غلوا فيه بالنار. وأقره ابن عباس رضي الله عنه على قتلهم، لكن يرى قتلهم بالسيف بدلا من التحريق، وطلب علي رضي الله عنه عبد الله بن سبأ رأس الغلاة ليقتله لكنه هرب واختفى.
_________
(1) رواه البخاري.
(2) رواه مسلم.

(1/121)


فضل الصحابة وما يجب اعتقاده فيهم - التوحيد للفوزان

التوحيد للفوزان

[الفصل الخامس في فضل الصحابة وما يجب اعتقاده فيهم]
في فضل الصحابة وما يجب اعتقاده فيهم
ومذهب أهل السنة والجماعة فيما حدث بينهم ما المراد بالصحابة، وما الذي يجب اعتقاده فيهم؟
الصحابة جمع صحابي: وهو من لقي النبي صلى الله عليه وسلم مؤمنَاَ به ومات على ذلك، والذي يجب اعتقاده فيهم أنهم أفضل الأمة وخير القرون لسبقهم واختصاصهم بصحبة النبي صلى الله عليه وسلم والجهاد معه وتحمل الشريعة عنه وتبليغها لمن بعدهم، وقد أثنى الله عليهم في محكم كتابه، قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح: 29]

(1/122)

وقال تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ - وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 8 - 9]
ففي هذه الآيات أن الله سبحانه أثنى على المهاجرين والأنصار، ووصفهم بالسبق إلى الخيرات، وأخبر أنه قد رضي عنهم، وأعد لهم الجنات، ووصفهم بالتراحم فيما بينهم والشدة على الكفار، ووصفهم بكثرة الركوع والسجود وصلاح القلوب، وأنهم يعرفون بسيما الطاعة والإيمان، وأن الله اختارهم لصحبة نبيه ليغيظ بهم أعداءه الكفار، كما وصف المهاجرين بترك

(1/123)

أوطانهم وأموالهم من أجل الله ونصرة دينه وابتغاء فضله ورضوانه، وأنهم صادقون في ذلك. ووصف الأنصار بأنهم أهل دار الهجرة والنصرة والإيمان الصادق ووصفهم بمحبة إخوانهم المهاجرين وإيثارهم على أنفسهم ومواساتهم لهم وسلامتهم من الشح، وبذلك حازوا على الفلاح. هذه بعض فضائلهم العامة، وهناك فضائل خاصة ومراتب يفضل بها بعضهم بعضا. رضي الله عنهم وذلك بحسب سبقهم إلى الإسلام والجهاد والهجرة.
فأفضل الصحابة الخلفاء الأربعة: أبو بكر وعمر وعثمان وعلي، ثم بقية العشرة المبشرين بالجنة - وهم هؤلاء الأربعة وطلحة والزبير وعبد الرحمن بن عوف وأبو عبيدة بن الجراح وسعد بن أبي وقاص وسعيد بن زيد، ويَفْضُلُ المهاجرون على الأنصار، وأهل بدر وأهل الرضوان، ويَفضُل من أسلم قبل الفتح وقاتل على من أسلم بعد الفتح.

(1/124)

2 - مذهب أهل السنة والجماعة فيما حدث بين الصحابة من القتال والفتنة: سبب الفتنة: تآمر اليهودُ على الإسلام وأهله فدسوا ماكرا خبيثا تظاهر بالإسلام كذبا وزورا هو عبد الله بن سبأ من يهود اليمن، فأخذ هذا اليهودي ينفث حقده وسمومه ضد الخليفة الثالث من الخلفاء الراشدين: عثمان بن عفان رضي الله عنه وأرضاه، ويختلق التهُم ضده. فالتف حوله من انخدع به من قاصري النظر وضعاف الإيمان ومحبي الفتنة، وانتهت المؤامرة بقتل الخليفة الراشد عثمان رضي الله عنه مظلوما، وعلى أثر مقتله حصل الاختلاف بين المسلمين وشبت الفتنة بتحريض من اليهودي وأتباعه وحصل القتال بين الصحابة عن اجتهاد منهم.
قال شارح الطحاوية: إن أصل الرفض إنما يحدثه منافق زنديق، قصده إبطال دين الإسلام والقدح في الرسول صلى الله عليه وسلم كما ذكر ذلك العلماء، فإن عبد الله بن سبأ لما أظهر الإسلام أراد أن يفسد دين الإسلام بمكره وخبثه، كما

(1/125)

فعل بولس بدين النصرانية، فأظهر التنسك، ثم أظهر الأمر بالمعروف والنهي عن المنكر حتى سعى في فتنة عثمان وقتله، ثم لما قدم على الكوفة أظهر الغلو في علي والنصر له ليتمكن بذلك من أغراضه، وبلغ ذلك عليّا فطلب قتله فهرب منه إلى قرقيس، وخبره معروف في التاريخ.
قال شيح الإسلام ابن تيمية رحمه الله: فلما قتل عثمان رضي الله عنه تفرقت القلوب وعظمت الكروب، وظهرت الأشرار وذل الأخيار، وسعى في الفتنة من كان عاجزا عنها، وعجز عن الخير والصلاح من كان يحب إقامته، فبايعوا أمير المؤمنين علي بن أبي طالب رضي الله عنه وهو أحق الناس بالخلافة حينئذ وأفضل من بقي، لكن كانت القلوب متفرقة، ونار الفتنة متوقدة، فلم تتفق الكلمة، ولم تنتظم الجماعة، ولم يتمكن الخليفة وخيار الأمة من كل ما يريدونه من الخير ودخل في الفرقة والفتنة أقوام، وكان ما كان (1) .
_________
(1) مجموع الفتاوى (25 / 304 - 305) .

(1/126)

وقال أيضا مبينا عذر المتقاتلين من الصحابة في قتال علي ومعاوية: ومعاوية لم يدع الخلافة ولم يبايع له بها حين قاتل عليا ولم يقاتل على أنه خليفة ولا أنه يستحق الخلافة، ويقرون له بذلك، وقد كان معاوية يقر بذلك لمن سأله عنه: ولا كان معاوية وأصحابه يرون أن يبتدئوا عليا وأصحابه بالقتال ولا يعلو. بل لما رأى علي رضي الله عنه أصحابه أنه يجب عليهم طاعته ومبايعته إذ لا يكون للمسلمين إلا خليفة واحد. وأنهم خارجون عن طاعته يمتنعون عن هذا الواجب وهم أهل شوكة، رأى أن يقاتلهم حتى يؤدوا هذا الواجب فتحصل الطاعة والجماعة، وهم (أي معاوية ومن معه) قالوا: إن ذلك لا يجب عليهم، وأنهم إذا قوتلوا على ذلك كانوا مظلوميِن، قالوا: لأن عثمان قتل مظلوماَ باتفاق المسلمين، وقتلته في عسكر علي وهم غالبون لهم شوكة، فإذا بايعنا ظلمونا واعتدوا علينا. وعلي لا يمكنه دفعهم كما لم يمكنه الدفع عن عثمان، وإنما علينا أن نبايع خليفة يقدر على أن ينصفنا ويبذل لنا الإنصاف.

(1/127)

ومذهب أهل السنة والجماعة في الاختلاف الذي حصل والفتنة التي وقعت من جرائها الحروب بين الصحابة يتلخص في أمرين:
الأمر الأول: أنهم يمسكون عن الكلام فيما حصل بين الصحابة، ويكفون عن البحث فيه، لأن طريق السلامة هو السكوت عن مثل هذا، ويقولون؛ {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10]
الأمر الثاني: الإجابة عن الآثار المروية في مساوئهم وذلك من وجوه:
الوجه الأول: أن هذه الآثار منها ما هو كذب قد افتراه أعداؤهم ليشوهوا سمعتهم.
الوجه الثاني: أن هذه الآثار منها ما قد زيد ونقص فيه وغُيّر عن وجهه الصحيح ودخله الكذب، فهو محرف لا يلتفت إليه.
الوجه الثالث: أن ما صح من هذه الآثار - وهو

(1/128)

القليل، هم فيه معذورون، لأنهم إما مجتهدون مصيبون. وإما مجتهدون مخطئون - فهو من موارد الاجتهاد الذي إن أصاب المجتهد فيه فله أجران، وإن أخطأ فله أجر واحد والخطأ مغفور. لما في الحديث: أن رسول الله صلى الله عليه وسلم قال: «إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد» (1) .
الوجه الرابع: أنهم بشر يجوز على أفرادهم الخطأ، فهم ليسوا معصومين من الذنوب بالنسبة للأفراد - لكن ما يقع منهم فله مكفرات عديدة منها:
1 - أن يكون قد تاب منه - والتوبة تمحو السيئة مهما كانت. كما جاءت به الأدلة.
2 - أن لهم من السوابق والفضائل ما يوجب مغفرة ما صدر منهم - إن صدر، قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114]
_________
(1) في الصحيحين من عمرو بن العاص رضي الله عنه.

(1/129)

3 - أنهم تضاعف لهم الحسنات أكثر من غيرهم ولا يساويهم أحد في الفضل، وقد ثبت بقول رسول الله صلى الله عليه وسلم «أنهم خير القرون، وأن المد من أحدهم إذا تصدق به أفضل من جبل أحد ذهبا إذا تصدق به غيرهم» (1) رضي الله عنهم وأرضاهم.
قال شيخ الإسلام ابن تيمية رحمه الله: وسائر أهل السنة والجماعة وأئمة الدين لا يعتقدون عصمة أحد من الصحابة ولا القرابة ولا السابقين ولا غيرهم، بل يجوز عندهم وقوع الذنوب منهم، والله تعالى يغفر لهم بالتوبة ويرفع لهم درجاتهم ويغفر لهم بحسنات ماحية أو بغير ذلك من الأسباب، قال تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ - لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ - لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} [الزمر: 33 - 35] وقال تعالى:
_________
(1) في الحديث المتفق عليه.

(1/130)

{حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ - أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ} [الأحقاف: 15 - 16] انتهى (1) .
وقد اتخذ أعداء الله ما وقع بين الصحابة وقت الفتنة من الاختلاف والاقتتال سببا للوقيعة بهم والنيل من كرامتهم، وقد جرى على هذا المخطط الخبيث بعض الكتاب المعاصرين الذين يعرفون بما لا يعرفون فجعلوا أنفسهم حكما بين أصحاب رسول الله صلى الله عليه وسلم يُصَوِّبون بعضهم ويخطئون بعضهم بلا دليل، بل بالجهل واتباع الهوى وترديد ما يقوله المغرضون والحاقدون من المستشرقين وأذنابهم - حتى شككوا بعض ناشئة المسلمين ممن ثقافتهم ضحلة بتاريخ أمتهم المجيدة، وسلفهم الصالح الذين هم خير القرون، لينفذوا بالتالي إلى الطعن في
_________
(1) انظر مجموع الفتاوي (15 / 69) .

(1/131)

الإسلام وتفريق كلمة المسلمين، وإلقاء البغض في قلوب آخر هذه الأمة لأولها بدلاَ من الاقتداء بالسلف الصالح والعمل بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10]

(1/132)


النهي عن سب الصحابة وأئمة الهدى - التوحيد للفوزان

التوحيد للفوزان

[الفصل السادس في النهي عن سب الصحابة وأئمة الهدى]
في النهي عن سب الصحابة وأئمة الهدى 1 - النهي عن سب الصحابة: من أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، كما وصفهم الله بذلك في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] وطاعة لرسول الله صلى الله عليه وسلم في قوله: «لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل جبل أحد ذهباَ ما بلغ مد أحدهم ولا نصيفه» (1) .
ويتبرءون من طريقة الرافضة والخوارج الذين يسبون الصحابة رضي الله عنهم ويبغضونهم ويجحدون فضائلهم ويكفرون أكثرهم. وأهل السنة يقبلون ما جاء في الكتاب والسنة من فضائلهم ويعتقدون أنهم خير القرون كما قال النبي صلى الله عليه وسلم: «خيركم قرني» الحديث (2) «ولما ذكر صلى الله عليه وسلم
_________
(1) في الحديث المتفق عليه.
(2) الحديث في الصحيحين.

(1/133)

افتراق الأمة إلى ثلاث وسبعين فرقة وأنها في النار إلا واحدة، وسألوه عن تلك الواحدة قال: هم من كان على مثل ما أنا عليه اليوم وأصحابي» (1) .
قال أبو زرعة وهو أجلّ شيوخ الإمام مسلم: إذا رأيت الرجل ينتقص امرأً من الصحابة فاعلم أنه زنديق، وذلك أن القرآن حق والرسول حق وما جاء به حق، وما أدى إلينا ذلك كله إلا الصحابة. فمن جرحهم إنما أراد إبطال الكتاب والسنة. فيكون الجرح به أليق والحكم عليه بالزندقة والضلال أقوم وأحق - قال العلامة ابن حمدان في نهاية المبتدئين: من سب أحدا من الصحابة مستحلا كفر، وإن لم يستحل فسق، وعنه يكفر مطلقا، ومن فسقهم أو طعن في دينهم أو كفرهم كفر (2) .
2 - النهي عن سب أئمة الهدى من علماء هذه الأمة: يلي الصحابة في الفضيلة والكرامة والمنزلة أئمة الهدى
_________
(1) رواه الإمام أحمد وغيره.
(2) شرح عقيدة الفاريني (2 / 388 - 389) .

(1/134)

من التابعين وأتباعهم من القرون المفضلة ومن جاء بعدهم ممن تبع الصحابة بإحسان كما قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة: 100] فلا يجوز تنقصهما وسبهم، لأنهم أعلام هدى، فقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115]
قال شارح الطحاوية: (فيجب على كل مسلم بعد موالاة الله ورسوله موالاة المؤمنين، كما نطق به القرآن خصوصا الذين هم ورثة الأنبياء، الذين جعلهم الله بمنزلة النجوم يهتدي بهم في ظلمات البر والبحر، وقد أجمع المسلمون على هدايتهم ودرايتَهم، فإنهم خلفاء الرسول في أمته، والمحيون لما مات من سنته فبهم قام الكتاب وبه قاموا، وبهم نطق الكتاب وبه نطقوا، وكلهم متفقون اتفاقا يقينا على وجوب اتباع الرسول صلى الله عليه وسلم، ولكن

(1/135)

إذا وجد لواحد منهم قول قد جاء حديث صحيح بخلافه فلا بد له في تركه من عذر) .
وجماع الأعذار ثلاثة أصناف: أحدها: عدم اعتقاده أن النبي صلى الله عليه وسلم قاله.
الثاني: اعتقاده أنه أراد تلك المسألة بذلك القول.
الثالث: اعتقاده أن الحكم منسوخ.
لهم الفضل علينا، والمنة بالسبق وتبليغ ما أرسل به الرسول صلى الله عليه وسلم إلينا، وإيضاح ما كان منه يخفى علينا، فرضي الله عنهم وأرضاهم {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10]
والحط من قدر العلماء بسبب وقوع الخطأ الاجتهادي من بعضهم هو من طريقة المبتدعة، ومن مخططات أعداء الآفة للتشكيك في دين الإسلام ولإيقاع العداوة بين المسلمين، ولأجل فصل خلف الأمة عن سلفها، وبث

(1/136)

الفرقة بين الشباب والعلماء كما هو الواقع الآن، فلينتبه لذلك بعض الطلبة المبتدئين الذين يحطون من قدر الفقهاء ومن قدر الفقه الإسلامي ويزهدون في دراسته والانتفاع بما فيه من حق وصواب - فليعتزوا بفقههم وليحترموا علماءهم، ولا ينخدعوا بالدعايات المضللة والمغرضة والله الموفق.

(1/137)


تعريف البدعة أنواعها أحكامها - التوحيد للفوزان

التوحيد للفوزان

[الباب الرابع البدع]
[الفصل الأول تعريف البدعة أنواعها أحكامها]
الباب الرابع: البدع ويتضمن الفصول التالية:
الفصل الأول: تعريف البدعة - أنواعها - أحكامها.
الفصل الثاني: ظهور البدع في حياة المسلمين. والأسباب التي أدت إليها.
الفصل الثالث: موقف الأمة الإسلامية من المبتدعة، ومنهج أهل السنة والجماعة في الرد عليهم.
الفصل الرابع: في الكلام على نماذج من البدع المعاصرة وهي:
1 - الاحتفال بالمولد النبوي.
2 - التبرك بالأماكن والآثار والأموات ونحو ذلك.
3 - البدع في مجال العبادات والتقرب إلى الله.

(1/138)

تعريف البدعة - أنواعها وأحكامها 1 - تعريفها - البدعة في اللغة: مأخوذة من البَدع وهو الاختراع على غير مثال سابق، ومنه قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} [البقرة: 117] أي مخترعها على غير مثال سابق، قوله تعالى: {قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ} [الأحقاف: 9] أي ما كنت أول من جاء بالرسالة من الله إلى العباد، بل تقدمني كثير من الرسل ويقال: أبَدع فلان بدعة يعني ابتدأ طريقة لم يسبق إليها.
والابتداع على قسمين: 1 - ابتداع في العادات: كابتداع المخترعات الحديثة، وهذا مباح لأن الأصل في العادات الإباحة.
2 - وابتداع في الدين، وهذا محرم، لأن الأصل فيه التوقف، قال صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) .
_________
(1) رواه البخاري ومسلم.

(1/139)

وفي رواية: «من عمل عملا ليس عليه أمرنا فهو رد» (1) .
2 - أنواع البدع - البدعة في الدين نوعان: النوع الأول: بدعه قولية اعتقادية: كمقالات الجهمية والمعتزلة والرافضة وسائر الفرق الضالة واعتقاداتهم.
النوع الثاني: بدعة في العبادات: كالتعبد لله بعبادة لم يشرعها وهي أقسام:
القسم الأول: ما يكون في أصل العبادة: بأن يحدث عبادة ليس لها أصل في الشرع. كأن يحدث صلاة غير مشروعة أو صياما غير مشروع أصلا أو أعيادا غير مشروعة كأعياد الموالد وغيرها.
القسم الثاني: ما يكون من الزيادة في العبادة المشروعة، كما لو زاد ركعة خامسة في صلاة الظهر أو العصر مثلا.
_________
(1) متفق عليه.

(1/140)

القسم الثالث: ما يكون في صفة أداء العبادة المشروعة بأن يؤديها على صفة غير مشروعة، وذلك كأداء الأذكار المشروعة بأصوات جماعية مطربة، وكالتشديد على النفس في العبادات إلى حد يخرج عن سنة الرسول صلى الله عليه وسلم.
القسم الرابع: ما يكون بتخصيص وقت للعبادة المشروعة لم يخصصه الشرع كتخصيص يوم النصف من شعبان وليله بصيام وقيام، فإن أصل الصيام والقيام مشروع ولكن تخصيصه بوقت من الأوقات يحتاج إلى دليل.
3 - حكم البدعة في الدين بجميع أنواعها: كل بدعة في الدين فهي محرمة وضلالة، لقوله صلى الله عليه وسلم: «وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة» (1) . وقوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (2) وفي رواية: «من عمل عملاَ ليس عليه أمرنا فهو رد» (3) فدل الحديثان على أن كل محدث في
_________
(1) رواه أبو داود والترمذي وقال: حديث حسن صحيح.
(2) متفق عليه.
(3) رواه مسلم.

(1/141)

الدين فهو بدعة. وكل بدعة ضلالة مردودة، ومعنى ذلك أن البدع في العبادات والاعتقادات محرمة، ولكن التحريم يتفاوت بحسب نوعية البدعة، فمنها ما هو كفر صراح، كالطواف بالقبور تقربا إلى أصحابها. وتقديم الذبائح والنذور لها. ودعاء أصحابها. والاستغاثة بهم؛ وكأقوال غلاة الجهمية والمعتزلة - ومنها ما هو من وسائل الشرك، كالبناء على القبور والصلاة والدعاء عندها - ومنها ما هو فسق اعتقادي كبدعة الخوارج والقدرية والمرجئة في أقوالهم واعتقاداتهم المخالفة للأدلة الشرعية. ومنها ما هو معصية كبدعة التبتل والصيام قائما في الشمس، والخصاء بقصد قطع شهوة الجماع (1) .
_________
(1) انظر الاعتصام للشاطبي (2 / 37) .

(1/142)

تنبيه: من قسم البدعة إلى بدعة حسنة وبدعة سيئة فهو مخطئ ومخالف لقوله صلى الله عليه وسلم: «كل بدعة ضلالة» لأن الرسول صلى الله عليه وسلم حكم على البدع كلها بأنها ضلالة، وهذا يقول ليس كل بدعة ضلالة، بل هناك بدعة حسنة. قال الحافظ ابن رجب في شرح الأربعين: فقوله صلى الله عليه وسلم: «كل بدعة ضلالة» من جوامع الكلم لا يخرج عنه شيء، وهو أصل عظيم من أصول الدين، وهو شبيه بقوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» فكل من أحدث شيئا ونسبه إلى الدين ولم يكن له أصل من الدين يرجع إليه فهو ضلالة. والدين بريء منه، وسواء في ذلك مسائل الاعتقادات أو الأعمال أو الأقوال الظاهرة والباطنة انتهى (1) .
وليس لهؤلاء حجة على أن هناك بدعة حسنة، إلا قول عمر رضي الله عنه في صلاة التراويح: (نعمت البدعة هذه) .
_________
(1) جامع العلوم والحكم.

(1/143)

وقالوا أيضا: إنها أحدثت أشياء لم يستنكرها السلف مثل جمع القرآن في كتاب واحد. وكتابة الحديث وتدوينه. والجواب عن ذلك أن هذه الأمور لها أصل في الشرع فليست محدثة، وقول عمر (نعمت البدعة) . يريد البدعة اللغوية لا الشرعية، فما كان له أصل في الشرع يرجع إليه إذا قيل إنه بدعة فهو بدعة لغة لا شرعا. لأن البدعة شرعا. ما ليس له أصل في الشرع يرجع إليه، وجمع القراَن في كتاب واحد له أصل في الشرع، لأن النبي صلى الله عليه وسلم كان يأمر بكتابة القراَن، لكن كان مكتوبا متفرقا فجمعه الصحابة رضي الله عنهم في مصحف واحد، حفظا له، والتراويح قد صلاها النبي صلى الله عليه وسلم بأصحابه ليالي وتخلف عنها في الأخير خشية أن تفرض عليهم واستمر الصحابة رضي الله عنهم يصلونها أوزاعا متفرقين في حياة النبي صلى الله عليه وسلم وبعد وفاته إلى أن جمعهم عمر بن الخطاب رضي الله عنه على إمام واحد كما كانوا خلف النبي صلى الله عليه وسلم معه وليس هذا بدعة في الدين، وكتابة الحديث أيضا لها أصل

(1/144)

في الشرع فقد أمر النبي صلى الله عليه وسلم بكتابة بعض الأحاديث لبعض أصحابه لما طلب منه ذلك، وكان المحذور من كتابته بصفة عامة في عهده صلى الله عليه وسلم خشية أن يختلط بالقرآن ما ليس منه، فلما توفي صلى الله عليه وسلم انتفى هذا المحذور - لأن القرآن قد تكامل وضبط قبل وفاته صلى الله عليه وسلم، فدون المسلمون الحديث بعد ذلك حفظا له من الضياع، فجزاهم الله عن الإسلام والمسلمين خيرا، حيث حفظوا كتاب ربهم وسنة نبيهم صلى الله عليه وسلم من الضياع وعبث العابثين.


ظهور البدع في حياة المسلمين والأسباب التي أدت إليها - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثاني ظهور البدع في حياة المسلمين والأسباب التي أدت إليها]
ظهور البدع في حياة المسلمين والأسباب التي أدت إليها 1 - ظهور البدع في حياة المسلمين وتحته مسألتان: المسألة الأولى: وقت ظهور البدع: قال شيخ الإسلام ابن تيمية رحمه الله (1) واعلم أن عامة البدع المتعلقة بالعلوم والعبادات إنما وقع في الأمة في
_________
(1) مجموع الفتاوى (10 / 354) .

(1/145)

أواخر الخلفاء الراشدين كما أخبر به النبي صلى الله عليه وسلم حيث قال: «من يعش منكم فسيرى اختلافا كثيرا؟ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين» (1) وأول بدعة ظهرت بدعة القدر وبدعة الإرجاء، وبدعة التشيع والخوارج ولما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، ثم في أواخر عصر الصحابة حدثَ القدرية في آخر عصر ابن عمر وابن عباس وجابر وأمثالهم من الصحابة، وحدثت المرجئة قريبا من ذلك. وأما الجهمية فإنها حدثت في أواخر عصر التابعين بعد موت عمر بن عبد العزيز، وقد روي أنه أنذر بهم، وكان ظهور جهم بخراسان في خلافة هشام بن عبد الملك.
هذه البدع ظهرت في القرن الثاني والصحابة موجودون وقد أنكروا على أهلها، ثم ظهرت بدعة الاعتزال وحدثت الفتن بين المسلمين وظهر اختلاف الآراء والميل إلى البدع والأهواء، وظهرت بدعة التصوف وبدعة البناء على القبور
_________
(1) رواه أبو داود والترمذي وقال: حديث حسن صحيح.

(1/146)

بعد القرون المفضلة، وهكذا كلما تأخر الوقت زادت البدع وتنوعت.
المسألة الثانية: مكان ظهور البدع: تختلف البلدان الإسلامية في ظهور البدع فيها، قال شيخ الإسلام ابن تيمية: فإن الأمصار الكبار التي سكنها أصحاب رسول الله صلى الله عليه وسلم وخرج منها العلم والإيمان خمسة: الحرمان والعراقان، والشام. منها خرج القرآن والحديث والفقه والعبادة وما يتبع ذلك من أمور الإسلام، وخرج من هذه الأمصار بدع أصولية غير المدينة النبوية. فالكوفة خرج منها التشيع والإرجاء وانتشر بعد ذلك في غيرها، والبصرة خرج منها القدر والاعتزال. والنسك الفاسد وانتشر بعد ذلك في غيرها، والشام كان بها النصب والقدر، وأما التجهم فإنما ظهر من ناحية خراسان وهو شر البدع، وكان ظهور البدع بحسب البعد عن الدار النبوية، فلما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، وأما المدينة النبوية فكانت

(1/147)

سليمة من ظهور هذه البدعٍ وإن كان بها من هو مضمر لذلك، فكان عندهم مهانا مذموما. إذ كان بها قوم من القدرية وغيرهم ولكن كانوا مقهورين ذليلين بخلاف التشيع والإرجاء في الكوفة والاعتزال وبدع النُّساك بالبصرة والنصب بالشام فإنه كان ظاهراَ، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أن الدجال لا يدخلها، ولم يزل العلم والإيمان ظاهرا إلى زمن أصحاب مالك وهم من أهل القرن الرابع (1) .
فأما العصور الثلاثة المفضلة فلم يكن فيها بالمدينة النبوية بدعة ظاهرة البتة، ولا خرج منها بدعة في أصول الدين البتة، كما خرج من سائر الأمصار.
2 - الأسباب التي أدت إلى ظهور البدع: مما لا شك فيه أن الاعتصام بالكتاب والسنة فيه منجاة من الوقوع في البدع والضلال، قال تعالى:
_________
(1) مجموع الفتاوى (20 / 300 - 303) .

(1/148)

{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] وقد وضح ذلك النبي صلى الله عليه وسلم فيما رواه ابن مسعود رضي الله عنه قال: «خط لنا رسول الله صلى الله عليه وسلم خطّا فقال: هذا سبيل الله ثم خط خطوطا عن يمينه وعن شماله ثم قال: وهذه سبل على كل سبيل منها شيطان يدعو إليه. ثم تلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153] » (1) . فمن أعرض عن الكتاب والسنة تنازعته الطرق المضلة والبدع المحدثة.
فالأسباب التي أدت إلى ظهور البدع تتلخص في الأمور التالية: " الجهل بأحكام الدين، اتباع الهوى، التعصب للآراء والأشخاص، التشبه بالكفار وتقليدهم، ونتناول هذه الأسباب بشي من التفصيل:
_________
(1) رواه احمد وابن حبان والحاكم وغيرهم.

(1/149)

(أ) الجهل بأحكام الدين: كلما امتد الزمن وبعد الناس عن آثار الرسالة قل العلم وفشى الجهل، كما أخبر بذلك النبي بقوله: «من يعش منكم فسيرى اختلافا كثيرا» (1) وقوله: «إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء حتى إذا لم يُبْق عالما اتخذ الناس رءوسا جهالا فسئلوا فأفتوا بغير علم فضَلوا وأضلوا» (2) فلا يقاوم البدع إلا العلم والعلماء، فإذا فقد العلم والعلماء أتيحت الفرصة للبدع أن تظهر وتنتشر ولأهلها أن ينشطوا.
(ب) اتباع الهوى: من أعرض عن الكتاب والسنة اتبع هواه، كما قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} [القصص: 50]
_________
(1) من حديث رواه أبو داود والترمذي وقال: حديث حسن صحيح.
(2) متفق عليه.

(1/150)

وقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} [الجاثية: 23] والبدع إنما هي نسيج الهوى المتبع.
(ج) التعصب للآراء والرجال: يحول بين المرء واتباع الدليل ومعرفة الحق التعصب للآراء والرجال، قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170] وهذا هو الشأن في المتعصبين اليوم من بعض أتباع المذاهب الصوفية والقبوريين إذا دعوا إلى اتباع الكتاب والسنة ونبذ ما هم عليه مما يخالفهما احتجوا بمذاهبهم ومشائخهم وآبائهم وأجدادهم.
(د) التشبه بالكفار: هو من أشد ما يوقع في البدع، كما في حديث أبي واقد الليثي قال: «خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن

(1/151)

حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: الله أكبر، إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138]
لتركبن سنن من قبلكم» (1) ففي هذا الحديث أن التشبه بالكفار هو الذي حمل بني إسرائيل أن يطلبوا هذا الطلب القبيح، وهو أن يجعل لهم آلهة يعبدونها، وهو الذي حمل بعض أصحاب محمد أن يسألوه أن يجعل لهم شجرة يتبركون بها من دون الله، وهذا نفس الواقع اليوم، فإن غالب الناس من المسلمين قلدوا الكفار في عمل البدع والشركيات: كأعياد الموالد وإقامة الأيام والأسابيع لأعمال مخصصة والاحتفال بالمناسبات الدينية والذكريات
_________
(1) رواه الترمذي وصححه.

(1/152)

وإقامة التماثيل والنصب التذكارية وإقامة المآتم وبدع الجنائز، والبناء على القبور وغير ذلك.


موقف الأمة الإسلامية من المبتدعة ومنهج أهل السنة في الرد عليهم - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثالث موقف الأمة الإسلامية من المبتدعة ومنهج أهل السنة في الرد عليهم]
موقف الأمة الإسلامية من المبتدعة
ومنهج أهل السنة والجماعة في الرد عليهم 1 - موقف أهل السنة والجماعة من المبتدعة: ما زال أهل السنة والجماعة يردون على المبتدعة، وينكرون عليهم بدعهم ويمنعونهم من مزاولتها، وإليك نماذج من ذلك:
(أ) عن أم الدرداء قالت: دخل علي أبو الدرداء مغضبا فقلت له: مالك؟ فقال: والله ما أعرف فيهم شيئا من أمر محمد إلا أنهم يصلون جميعا (1) .
(ب) عن عمر بن يحيى قال: سمعت أبي يحدث عن أبيه قال: كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد، فجاءنا
_________
(1) رواه البخاري.

(1/153)

أبو موسى الأشعري، فقال: أخرج عليكم أبو عبد الرحمن بعد؟ ، قلنا: لا - فجلس معنا حتى خرج - فلما خرج قمنا إليه جميعا، فقال: يا أبا عبد الرحمن إني رأيت في المسجد آنفا أمرا أنكرته، ولم أر - والحمد لله - إلا خيرا قال: وما هو؟ قال: إن عشت فستراه، قال: رأيت في المسجد قوما حلقَاَ جلوسا ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى، فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة فيهللون مائة، فيقول: سبحوا مائة، فيسبحون مائة، قال فماذا قلت لهم؟ فقال: ما قلت شيئَاَ انتظار رأيك، أو انتظار أمرك، قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شيء، ثم مضى ومضينا معه حتى أتى حلقة من تلك الحلق فوقف عليها فقال: ما هذا الذي أراكم تصنعون؟ فعدوا سيئاتكم، فأنا ضامن من أن لا يضيع من حسناتكم شيء، ويحكم يا أمة محمد ما أسرع هلكتكم، هؤلاء أصحابه متوافرون، وهذه ثيابه لم تبل،

(1/154)

وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد، أو مفتتحو باب ضلالة، قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير، قال: وكم مريد للخير لن يصيبه، إن رسول الله صلى الله عليه وسلم حدثنا أن قوما يقرءون القرآن لا يجاوز تراقيهم، وايم الله لا أدري لعل أكثرهم منكم، ثم تولى عنهم. فقال عمر بن سلمة: رأينا عامة أولئك يطاعنوننا يوم - النهروان مع الخوارج (1) .
(ج) جاء رجل إلى الإمام مالك بن أنس رحمه الله فقال: من أين أحرم؟ فقال: من الميقات الذي وقت رسول الله صلى الله عليه وسلم وأحرم منه، فقال الرجل: فإن أحرمت من أبعد منه؟ ، فقال مالك: لا أرى ذلك، فقال: ما تكره من ذلك؟ ، قال: أكره عليك الفتنة، قال: وأي فتنة في ازدياد الخير؟ ! فقال: فإن الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] وأي فتنة أعظم من أنك
_________
(1) رواه الدارمي في مقدمة سننه رقم (210) .

(1/155)

خصصت بفضل لم يختص به رسول الله صلى الله عليه وسلم (1) هذا نموذج ولا زال العلماء ينكرون على المبتدعة في كل عصر والحمد لله.
2 - منهج أهل السنة والجماعة في الرد على أهل البدع: منهجهم في ذلك مبني على الكتاب والسنة. وهو المنهج المقنع حيث يوردون شبه المبتدعة وينقضونها. ويستدلون بالكتاب والسنة على وجوب التمسك بالسنن والنهي عن البدع والمحدثات. وقد ألفوا المؤلفات الكثيرة في ذلك، وردوا في كتب العقائد على الشيعة والخوارج والجهمية والمعتزلة والأشاعرة في مقالاتهم المبتدعة في أصول الإيمان والعقيدة، وألفوا كتباَ خاصة في ذلك، كما ألف الإمام أحمد كتاب " الرد على الجهمية ". وألف غيره من الأئمة في ذلك كعثمان بن سعيد الدارمي، وكما في كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم والشيخ
_________
(1) ذكره أبو شامة في كتاب: الباعث على إنكار البدع والحوادث نقلا عن أبي بكر الخلال ص 14.

(1/156)

محمد بن عبد الوهاب وغيرهم من الرد على تلك الفرق وعلى القبورية والصوفية، وأما الكتب الخاصة في الرد على أهل البدع فهي كثيرة منها على سبيل المثال من الكتب القديمة:
1 - كتاب " الاعتصام " للإمام الشاطبي.
2 - كتاب " اقتضاء الصراط المستقيم " لشيخ الإسلام ابن تيمية فقد استغرق الرد على المبتدعة جزءا كبيرا منه.
3 - كتاب إنكار الحوادث والبدع " لابن وضاح.
4 - كتاب " الحوادث والبدع " للطرطوشي.
5 - كتاب " الباعث على إنكار البدع والحوادث " لأبي شامة.
ومن الكتب العصرية: 1 - كتاب " الإبداع في مضار الابتداع " للشيخ علي محفوظ.
2 - كتاب السنن والمبتدعات المتعلقة بالأذكار والصلوات للشيخ محمد بن أحمد الشقيري الحوامدي.
3 - رسالة التحذير من البدع للشيخ عبد العزيز بن باز.

(1/157)

ولا يزال العلماء المسلمين - والحمد لله - ينكرون البدع ويردون على المبتدعة من خلال الصحف والمجلات والإذاعات وخطب الجمع والندوات والمحاضرات مما له كبير الأثر في توعية المسلمين والقضاء على البدع وقمع المبتدعين.

(1/158)


بيان نماذج من البدع المعاصرة - التوحيد للفوزان

التوحيد للفوزان

[الفصل الرابع في بيان نماذج من البدع المعاصرة]
في بيان نماذج من البدع المعاصرة هي:
1 - الاحتفال بالمولد النبوي.
2 - التبرك بالأماكن والآثار والأموات ونحو ذلك.
3 - البدع في مجال العبادات والتقرب إلى الله.
البدع المعاصرة كثيرة بحكم تأخر الزمن وقلة العلم وكثرة الدعاة إلى البدع والمخالفات وسريان التشبه بالكفار في عاداتهم وطقوسهم مصداقا لقوله صلى الله عليه وسلم: «لتتبعن سنن من كان قبلكم» (1) .
1 - الاحتفال بمناسبة المولد النبوي في ربيع الأول: وهو تشبه بالنصارى في عمل ما يسمى بالاحتفال بمولد المسيح، فيحتفل جهلة المسلمين أو العلماء المضلين في ربيع الأول من كل سنة بمناسبة مولد الرسول محمد صلى الله عليه وسلم. فمنهم من يقيم هذا الاحتفال في المساجد،
_________
(1) رواه الترمذي وصححه.

(1/159)

ومنهم من يقيمه في البيوت أو الأمكنة المعدة لذلك. ويحضر جموع كثيرة من دهماء الناس وعوامهم - يعملون ذلك تشبها بالنصارى في ابتداعهم الاحتفال بمولد المسيح عليه السلام - والغالب أن هذا الاحتفال علاوة على كونه بدعة وتشبها بالنصارى لا يخلو من وجود الشركيات والمنكرات كإنشاد القصائد التي فيها الغلو في حق الرسول صلى الله عليه وسلم إلى درجة دعائه من دون الله والاستغاثة به، وقد نهى النبي صلى الله عليه وسلم عن الغلو في مدحه فقال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله» (1) .
الإطراء معناه: الغلو في المدح. وربما يعتقدون أن الرسول صلى الله عليه وسلم يحضر احتفالاتهم، ومن المنكرات التي تصاحب هذه الاحتفالات الأناشيد الجماعية المنغمة وضرب الطبول. وغير ذلك من عمل الأذكار الصوفية
_________
(1) رواه الشيخان.

(1/160)

المبتدعة، وقد يكون فيها اختلاط بين الرجال والنساء مما يسبب الفتنة ويجر إلى الوقوع في الفواحش، وحتى لو خلا هذا الاحتفال من هذه المحاذير واقتصر على الاجتماع وتناول الطعام وإظهار الفرح. كما يقولون - فإنه بدعة محدثة «وكل محدثة بدعة، وكل بدعة ضلالة» وأيضا هو وسيلة إلى أن يتطور ويحصل فيه ما يحصل في الاحتفالات الأخرى من المنكرات.
وقلنا: إنه بدعة. لأنه لا أصل له في الكتاب والسنة وعمل السلف الصالح والقرون المفضلة، وإنما حدث متأخرا بعد القرن الرابع الهجري. أحدثه الفاطميون الشيعة، قال الإمام أبو حفص تاج الدين الفاكهاني رحمه الله: أما بعد: فقد تكرر سؤال جماعة من المباركين عن الاجتماع الذي يعمله بعض الناس في شهر ربيع الأول ويسمونه المولد - هل له أصل في الدين، وقصدوا الجواب عن ذلك مبينا والإيضاح عنه معينا، فقلت وبالله

(1/161)

التوفيق: لا أعلم لهذا المولد أصلا في كتاب ولا سنة ولا ينقل عمله عن أحد من علماء الأمة الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطالون، وشهوة نفس اغتنى بها الأكالون (1) .
وقال شيخ الإسلام ابن تيمية رحمه الله: وكذلك ما يحدث بعض الناس، إما مضاهاة للنصارى في ميلاد عيسى عليه السلام، وإما محبة للنبي صلى الله عليه وسلم وتعظيما. . من اتخاذ مولد النبي صلى الله عليه وسلم عيداَ مع اختلاف الناس في مولده، فإن هذا لم يفعله السلف ولو كان هذا خيرا محضا وراجعا لكان السلف رضي الله عنهم أحق به مَنا. فإنهم كانوا أشد محبة للنبي صلى الله عليه وسلم وتعظيماَ له منا. وهم على الخير أحرص، وإنما كان محبته وتعظيمه في متابعته وطاعته واتباع أمره وإحياء سنته باطنًا وظاهرًا ونشر ما بعث به والجهاد على ذلك بالقلب واليد واللسان، فإن هذه طريقة السابقين الأولين من المهاجرين
_________
(1) رسالة المورد في عمل المولد.

(1/162)

والأنصار والذين اتبعوهم بإحسان (1) انتهى ببعض اختصار.
وقد ألف في إنكار هذه البدعة كتب ورسائل قديمة وحديثة، وهو علاوة على كونه بدعة وتشبهًا فإنه يجر في إقامة موالد أخرى كموالد الأولياء والمشائخ والزعماء. فيفتح أبواب شر كثيرة.
2 - التبرك بالأماكن والآثار والأشخاص أحياء وأمواتا: من البدع المحدثة التبرك بالمخلوقين - وهو لون من ألوان الوثنية وشبهة يصطاد بها المرتزقة أموال السذج من الناس، والتبرك: طلب البركة وهي ثبوت الخير في الشيء وزيادته - وطلب ثبوت الخير وزيادته إنما يكون ممن يملك ذلك ويقدر عليه وهو الله سبحانه. فهو الذي ينزل البركة ويثبتها - أما المخلوق فإنه لا يقدر على منح البركة وإيجادها ولا على إبقائها وتثبيتها، فالتبرك بالأماكن
_________
(1) اقتضاء الصراط المستقيم (2 / 615) بتحقيق د. ناصر العقل.

(1/163)

والآثار والأًشخاص أحياء وأمواتا لا يجوز، لأنه إما شرك، إن اعتقد أن ذلك الشيء يمنح البركة أو وسيلة إلى الشرك إن اعتقد أن زيادته وملامسته والتمسح به سبب لحصولها من الله، وأما ما كان الصحابة يفعلونه من التبرك بشعر النبي صلى الله عليه وسلم وريقه وما انفصل من جسمه كما تقدم (1) فذلك خاص به صلى الله عليه وسلم في حال حياته ووجوده بينهم بدليل أن الصحابة لم يكونوا يتبركون بحجرته وقبره بعد موته. ولا كانوا يقصدون الأماكن التي صلى فيها أو جلس فيها ليتبركوا بها، وكذلك مقامات الأولياء من باب أولى، ولم يكونوا يتبركون بالأشخاص الصالحين كأبي بكر وعمر وغيرهما من أفاضل الصحابة لا في الحياة ولا بعد الموت. ولم يكونوا يذهبون إلى غار حراء ليصلوا فيه أو يدعوا، ولم يكونوا يذهبون إلى الطور الذي كلم الله عليه موسى ليصلوا فيه ويدعوا. أو إلى غير هذه الأمكنة من الجبال التي يقال إن فيها مقامات الأنبياء أو
_________
(1) في صفحة 106.

(1/164)

غيرهم. ولا إلى مشهد مبني على أثر نبي من الأنبياء، وأيضاَ فإن المكان الذي كان النبي صلى الله عليه وسلم يصلي فيه بالمدينة النبوية دائما لم يكن أحد من السلف يستلمه ولا يقبله، ولا الموضع الذي صلى فيه بمكة وغيرها، فإذا كأن الموضع الذي كان يطؤه بقدميه الكريم ويصلي عليه لم يشرع لأمته التمسح به ولا تقبيله فكيف بما يقال إن غيره صلى فيه أو نام عليه. فتقبيل الشيء من ذلك والتمسح به قد علم العلماء بالاضطرار من دين الإسلام أن هذا ليس من شريعته صلى الله عليه وسلم (1) .
3 - البدع في مجال العبادات والتقرب إلى الله: البدع التي أحدثت في مجال العبادات في هذا الزمان كثيرة - والأصل في العبادات التوقيف فلا يشرع شيء منها إلا بدليل. وما لم يدل عليه دليل فهو بدعة لقوله صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» (2) .
_________
(1) انظر اقتضاء الصراط المستقيم (2 / 795 - 802) تحقيق د. ناصر العقل.
(2) رواه مسلم.

(1/165)

والعبادات التي تمارس الآن ولا دليل عليها كثيرة جدا، منها: الجهر بالنية بالصلاة: بأن يقول: نويت أن أصلي لله كذا وكذا، وهذه بدعة لأنه ليس من سنة النبي صلى الله عليه وسلم، ولأن الله تعالى يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم} [الحجرات: 16] والنية محلها القلب. فهي عمل قلبي لا عمل لساني، ومنها الذكر الجماعي بعد الصلاة، لأن المشروع أن كل شخص يقول الذكر الوارد منفردا، ومنها طلب قراءة الفاتحة في المناسبات وبعد الدعاء وللأموات، ومنها إقامة المآتم على الأموات وصناعة الأطعمة واستئجار المقرئين يزعمون أن ذلك من باب العزاء أو أن ذلك ينفع الميت، وكل ذلك بدع لا أصل لها وآصال وأغلال ما أنزل الله بها من سلطان.
ومنها الاحتفال بالمناسبات الدينية كمناسبة الإسراء والمعراج ومناسبة الهجرة النبوية. وهذا الاحتفال بتلك

(1/166)

المناسبات لا أصل له في الشرع، ومن ذلك ما يفعل في شهر رجب كالعمرة الرجبية وما يفعل فيه من العبادات الخاصة به كالتطوع بالصلاة والصيام فيه خاصة، فإنه لا ميزة له على غيره من الشهور لا في العمرة والصيام والصلاة والذبح للنسك فيه ولا غير ذلك.
ومن ذلك الأذكار الصوفية بأنواعها. كلها بدع ومحدثات، لأنها مخالفة للأذكار المشروعة في صيغها وهيئاتها وأوقاتها.
ومن ذلك تخصيص ليلة النصف من شعبان بقيام، ويوم النصف من شعبان بصيام، فإنه لم يثبت عن النبي صلى الله عليه وسلم في ذلك شيء خاص به. ومن ذلك البناء على القبور واتخاذها مساجد وزيارتها لأجل التبرك بها والتوسل بالموتى وغير ذلك من الأعراض الشركية. وزيارة النساء لها مع أن الرسول صلى الله عليه وسلم لعن زوارات القبور والمتخذين عليها المساجد والسرج.

(1/167)

وختاما: نقول: إن البدع بريد الكفر. وهي زيادة دين لم يشرعه الله ولا رسوله، والبدعة شر من المعصية الكبيرة. والشيطان يفرح بها أكثر مما يفرح بالمعاصي الكبيرة، لأن العاصي يفعل المعصية وهو يعلم أنها معصية فيتوب منها، والمبتدع يفعل البدعة يعتقدها دينا يتقرب به إلى الله فلا يتوب منها، والبدع تقضي على السنن وتكره إلى أصحابها فعل السنن وأهل السنة، والبدعة تباعد عن الله وتوجب غضبه وعقابه وتسبب زيغ القلوب وفسادها.
ما يعامل به المبتدعة: تحرم زيارة المبتدع ومجالسته إلا على وجه النصيحة له والإنكار عليه، لأن مخالطته تؤثر على مخالطه شرا وتنشر عداوته إلى غيره، ويجب التحذير منهم ومن شرهم إذا لم يكن الأخذ على أيديهم ومنعهم من مزاولة البدع - وإلا فإنه يجب على علماء المسلمين وولاة أمورهم منع البدع والأخذ على أيدي المبتدعة وردعهم عن شرهم. لأن

(1/168)

خطرهم على الإسلام شديد، ثم أنه يجب أن يعلم أن دول الكفر تشجع المبتدعة على نشر بدعتهم وتساعدهم على ذلك بشتى الطرق، لأن في ذلك القضاء على الإسلام وتشويه صورته.
نسأل الله عزّ وجلّ أن ينصر دينه ويعلي كلمته ويخذل أعداءه - وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/169)


التوحيد للمقدسي

كِتَابُ التَّوْحِيدِ للَّهِ عَزَّ وَجَلَّ
لِلْحَافِظِ أَبِي مُحَمَّدٍ عَبْدِ الْغَنِيِّ بْنِ عَبْدِ الْوَاحِدِ بْنِ عَلِيِّ بْنِ سُرُورٍ الْمَقْدِسِيِّ.

(/)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
وَلا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ
1 - أَخْبَرَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ خَلَفِ اللَّهِ بْنِ عَطِيَّةَ الْمُؤَذِّنُ الإِسْكَنْدَرَانِيُّ، بِهَا، أنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ الرَّازِيُّ الْمُعَدَّلُ، أنا أَبُو الْقَاسِمِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الْفَارِسِيُّ، بِمِصْرَ، أنا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ النَّاصِحِ بْنِ شُجَاعٍ الْمَعْرُوفُ بِابْنِ الْمُفَسِّرِ، الْفَقِيهُ الدِّمَشْقِيُّ، ثنا أَبُو بَكْرٍ عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ، الْمَعْرُوفُ بِابْنِ الرَّوَّاسِ، بِدِمَشْقَ، ثنا أَبُو مُسْهِرٍ عَبْدُ الأَعْلَى بْنُ مُسْهِرٍ، ثنا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ رَبِيعَةَ بْنِ يَزِيدَ، عَنْ أَبِي إِدْرِيسَ، عَنْ أَبِي ذَرٍّ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عَنِ اللَّهِ تَبَارَكَ وَتَعَالَى، أَنَّهُ قَالَ: «يَا عِبَادِي إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا، فَلا تَظَالَمُوا، يَا عِبَادِي إِنَّكُمُ الَّذِينَ تُخْطِئُونَ بِاللَّيْلِ وَالنَّهَارِ، وَأَنَا الَّذِي أَغْفِرُ الذُّنُوبَ وَلا أُبَالِي، اسْتَغْفِرُونِي أَغْفِرْ لَكُمْ، يَا عِبَادِي كُلُّكُمْ جَائِعٌ إِلا مَنْ أَطْعَمْتُ، فَاسْتَطْعِمُونِي أُطْعِمْكُمْ، يَا عِبَادِي كُلُّكُمْ عَارٍ إِلا مَنْ كَسَوْتُ، فَاسْتَكْسُونِي أَكْسُكُمْ، يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ , وَإِنْسَكُمْ وَجِنَّكُمْ، كَانُوا عَلَى أَفْجَرِ قَلْبِ رَجُلٍ مِنْكُمْ لَمْ يَنْقُصْ ذَلِكَ مِنْ مُلْكِي شَيْئًا، يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ، وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَتْقَى قَلْبِ رَجُلٍ مِنْكُمْ لَمْ يَزِدْ ذَلِكَ فِي مُلْكِي شَيْئًا، يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا فِي صَعِيدٍ وَاحِدٍ

(1/32)

فَسَأَلُونِي، فَأَعْطَيْتُ كُلَّ إِنْسَانٍ مِنْهُمْ لَمْ يَنْقُصْ ذَلِكَ مِنْ مُلْكِي إِلا كَمَا يَنْقُصُ الْبَحْرُ إِنْ يُغْمَسَ الْمِخْيَطُ غَمْسَةً، يَا عِبَادِي إِنَّمَا هِيَ أَعْمَالُكُمْ أَحْفَظُهَا عَلَيْكُمْ، فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلا يَلُومَنَّ إِلا نَفْسَهُ» .
قَالَ أَبُو مُسْهِرٍ: قَالَ سَعِيدٌ عَبْدُ الْعَزِيزِ: كَانَ أَبُو إِدْرِيسَ الْخَوْلانِيُّ إِذَا حَدَّثَ بِهَذَا الْحَدِيثِ حَثَى عَلَى رُكْبَتَيْهِ.
صَحِيحٌ رَوَاهُ مُسْلِمٌ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ الصَّاغَانِيِّ، عَنْ أَبِي مُسْهِرٍ
2 - أَخْبَرَنَا أَبُو طَاهِرٍ السِّلَفِيُّ، أنا الرَّئِيسُ أَبُو عَبْدِ اللَّهِ الْقَاسِمُ بْنُ الْفَضْلِ بْنِ أَحْمَدَ بْنِ أَحْمَدَ بْنِ مَحْمُودٍ الثَّقَفِيُّ، بِأَصْبَهَانَ، أنا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ خَوْلَةَ الأَبْهَرِيُّ، أنبا أَبُو عَمْرٍو أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ حَكِيمٍ الْمَدِينِيُّ، أنا أَبُو أُمَيَّةَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الطَّرَسُوسِيُّ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى، وَأَبُو نُعَيْمٍ، قَالا: ثنا سُفْيَانُ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَصْدَقُ كَلِمَةٍ قَالَهَا شَاعِرٌ قَطُّ كَلِمَةُ لَبِيدٍ:
أَلا كُلُّ شَيْءٍ مَا خَلا اللَّهَ بَاطِلٌ
".
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، رَوَاهُ الْبُخَارِيُّ، عَنْ مُحَمَّدِ بْنِ بَشَّارٍ بُنْدَارٌ.

(1/33)

وَرَوَاهُ مُسْلِمٌ، عَنْ مُحَمَّدِ بْنِ حَكِيمٍ، كِلاهُمَا عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، عَنْ سُفْيَانَ، وَهُوَ الثَّوْرِيُّ
3 - أخبرنا أبو القاسم يحيى بن ثابت، أنا أَبِي، أنا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، أَخْبَرَنِي الْحَسَنُ، ثنا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ، أنا عَبْدُ الرَّزَّاقِ، أنا مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَعْنِي يَقُولُ اللَّهُ عَزَّ وَجَلَّ: " كَذَّبَنِي عَبْدِي وَلَمْ يَكُنْ لَهُ ذَلِكَ، وَشَتَمَنِي عَبْدِي وَلَمْ يَكُنْ لَهُ ذَلِكَ، أَمَّا تَكْذِيبُهُ إِيَّايَ، قَوْلُهُ: لَنْ يُعِيدَنَا كَمَا بَدَأَنَا، وَأَمَّا شَتْمُهُ إِيَّايَ، أَنْ يَقُولَ: اتَّخَذَ اللَّهُ وَلَدًا.
وَأَنَا الأَحَدُ الصَّمَدُ الَّذِي لَمْ أَلِدْ وَلَمْ أُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ".
صَحِيحٌ، رَوَاهُ الْبُخَارِيُّ، عَنْ إِسْحَاقَ بْنِ مَنْصُورٍ، عَنْ عَبْدِ الرَّزَّاقِ
4 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، أَخْبَرَنِي مُحَمَّدُ بْنُ مُحَمَّدٍ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ سُوَيْدٍ، وَمُحَمَّدُ بْنُ إِسْمَاعِيلَ، قَالا: ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرَوِيُّ، ثنا مَالِكٌ، عَنْ أَبِي الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ

(1/34)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , قَالَ اللَّهُ عَزَّ وَجَلَّ: " كَذَّبَنِي ابْنُ آدَمَ، وَلَمْ يَنْبَغِ لَهُ أَنْ يُكَذِّبَنِي، وَشَتَمَنِي وَلَمْ يَنْبَغِ لَهُ أَنْ يَشْتُمَنِي، فَأَمَّا تَكْذِيبُهُ إِيَّايَ، يَقُولُ: لَنْ يُعِيدَنِي كَمَا بَدَأَنِي، وَأَمَّا شَتْمُهُ إِيَّايَ، فَقَوْلُهُ: اتَّخَذَ اللَّهُ وَلَدًا، وَأَنَا اللَّهُ الأَحَدُ الصَّمَدُ، الَّذِي لَمْ أَلِدْ وَلَمْ أُولَدْ، وَلَمْ يَكُنْ لِي كُفُوًا أَحَدٌ "
5 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنبا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، أَخْبَرَنِي أَبُو يَعْلَى، ثنا ابْنُ نُمَيْرٍ، ثنا وَكِيعٌ، نا الأَعْمَشُ.
ح قَالَ: أنا الْقَاسِمُ، ثنا فَيَّاضٌ، وَالأَحْمَسِيُّ.
قَالا: ثنا وَكِيعٌ، ثنا الأَعْمَشُ.
ح وَقَالَ: نا يُوسُفُ، وَإِسْحَاقُ بْنُ أَبِي إسرائيل، قَالا: ثناه جَرِيرٌ، وَقَالَ: ثنا أَبُو كُرَيْبٍ، ثنا أَبُو أُسَامَةَ، ثنا الأَعْمَشُ، ثنا سَعِيدُ بْنُ جُبَيْرٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ، عَنْ أَبِي مُوسَى، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا أَحَدٌ أَصْبَرُ عَلَى أَذًى سَمِعَهُ مِنَ اللَّهِ، عَزَّ وَجَلَّ، أَنَّهُ يُشْرَكُ بِهِ، وَهُوَ يَرْزُقُهُمْ» .
هَذَا حَدِيثُ أَبِي يَعْلَى.
وَحَدِيثُ الْقَاسِمِ: «لا أَحَدٌ أَصْبَرُ عَلَى أَذًى سَمِعَهُ مِنَ اللَّهِ عَزَّ وَجَلَّ، يُشْرَكُ بِهِ وَيُجْعَلُ لَهُ نِدٌّ، وَهُوَ يُعَافِيهِمْ وَيَرْزُقُهُمْ وَيَدْفَعُ عَنْهُمْ» .
صَحِيحٌ، رَوَاهُ الْبُخَارِيُّ

(1/35)

6 - أَخْبَرَنَا أَبُو طَاهِرٍ السِّلَفِيُّ، أنبا أَبُو الْبَرَكَاتِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ يَحْيَى بْنِ الْوَكِيلِ الْمُقْرِئُ، نا أَبُو الْقَاسِمِ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ، أنا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْحَسَنِ بْنِ الصَّوَّافِ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ، حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، ثنا سُفْيَانُ، عَنْ أَبِي الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، بَلَغَ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ: «يَا ابْنَ آدَمَ أَنْفِقْ أُنْفِقْ عَلَيْكَ»
وَقَالَ: «يَمِينُ اللَّهِ مَلأَى سَحَّاءُ، لا يَغِيضُهَا شَيْءٌ اللَّيْلَ وَالنَّهَارَ» .
صَحِيحٌ، رَوَاهُ الْبُخَارِيُّ، عَنْ إِسْمَاعِيلَ، عَنْ مَالِكٍ، عَنْ أَبِي الزِّنَادِ
7 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، أَخْبَرَنِي الْحَسَنُ بْنُ سُفْيَانَ، ثنا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ، ثنا عَبْدُ الرَّزَّاقِ، أنبا مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ

(1/36)

رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَمِينُ اللَّهِ مَلأَى، لا يَغِيضُهَا نَفَقَةٌ اللَّيْلَ وَالنَّهَارَ، أَرَأَيْتُمْ مَا أَنْفَقَ مُنْذُ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ , لَمْ يَغِضْ مَا فِي يَمِينِهِ، وَعَرْشُهُ عَلَى الْمَاءِ، وَبِيَدِهِ الأُخْرَى الْقِسْطُ، أَوْ كَلِمَةٌ أُخْرَى، يَرْفَعُ وَيَخْفِضُ» .
صَحِيحٌ، رَوَاهُ الْبُخَارِيُّ، عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ، عَنْ عَبْدِ الرَّزَّاقِ
8 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا أَحْمَدُ بْنُ مُحَمَّدٍ، أنبا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ، أَخْبَرَنِي الْحَسَنُ بْنُ سُفْيَانَ، ثنا هِشَامُ بْنُ عَمَّارٍ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، ثنا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَمِينُ اللَّهِ مَلأَى، لا يَغِيضُهَا نَفَقَةٌ، سَحَّاءُ اللَّيْلَ وَالنَّهَارَ، أَرَأَيْتَ مَا أَنْفَقَ مُنْذُ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَمْ يَنْقُصْ مَا فِي يَمِينِهِ، وَعَرْشُهُ عَلَى الْمَاءِ» .
صَحِيحٌ، رَوَاهُ الْبُخَارِيُّ، عَنْ أَبِي الْيَمَانِ، عَنْ شُعَيْبٍ

(1/37)

9 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، أنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ غَالِبٍ، أنبا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ، أَخْبَرَنِي الْحَسَنُ، نا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ، قَالا: ثنا مُحَمَّدُ بْنُ غُنَيْمٍ، عَنِ الأَعْمَشِ.
ح وَأَخْبَرَنِي حَامِدُ بْنُ شُعَيْبٍ، ثنا سُرَيْجٌ، ثنا أَبُو مُعَاوِيَةَ، ثنا الأَعْمَشُ، عَنْ جَامِعِ بْنِ شَدَّادٍ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ , أَنّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «اقْبَلُوا الْبُشْرَى يَا بَنِي تَمِيمٍ» .
قَالُوا: قَدْ بَشَّرْتَنَا، فَأَعْطِنَا، فَقَالَ: «اقْبَلُوا الْبُشْرَى يَا أَهْلَ الْيَمَنِ» .
قَالُوا: قَدْ بَشَّرْتَنَا، فَأَخْبِرْنَا عَنْ أَوَّلِ هَذَا الأَمْرِ كَيْفَ كَانَ.
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كَانَ اللَّهُ قَبْلَ كُلِّ شَيْءٍ، وَكَانَ عَرْشُهُ عَلَى الْمَاءِ , وَكَتَبَ فِي الذِّكْرِ كُلَّ شَيْءٍ» .
فَأَتَانِي آتٍ، فَقَالَ: يَا عِمْرَانُ، انْحَلَّتْ نَاقَتُكَ مِنْ عِقَالِهَا، فَقُمْتُ، فَإِذَا السَّرَابُ يَنْقَطِعُ بَيْنِي وَبَيْنَها، فَلا أَدْرِي مَا كَانَ بَعْدَ ذَلِكَ.
هَذَا حَدِيثُ أَبِي عَوَانَةَ، صَحِيحٌ، رَوَاهُ الْبُخَارِيُّ، عَنْ مُحَمَّدِ بْنِ

(1/38)

كَثِيرٍ.
وَعَنْ أَبِي نُعَيْمٍ، وَعَنْ عَمْرِو بْنِ عَلِيٍّ، عَنْ أَبِي عَاصِمٍ، ثَلاثَتُهُمْ عَنْ سُفْيَانَ، عَنِ الأَعْمَشِ
10 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، أنبا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، أنبا الْقَاسِمُ، نا يُوسُفُ، وَحَمْدَانُ بْنُ عَلِيٍّ، قَالا: نا عُبَيْدُ اللَّهِ بْنُ مُوسَى، أنبا شَيْبَانُ، عَنِ الأَعْمَشِ، عَنْ جَامِعِ بْنِ شَدَّادٍ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، قَالَ: إِنِّي لَجَالِسٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ قَوْمٌ مِنْ بَنِي تَمِيمٍ، فَقَالَ: «اقْبَلُوا الْبُشْرَى يَا بَنِي تَمِيمٍ» .
قَالُوا: قَدْ بَشَّرْتَنَا يَا رَسُولَ اللَّهِ، قَدْ بَشَّرْتَنَا فَأَعْطِنَا، قَالَ: فَتَدَخَّلَ عَلَيْنَا نَاسٌ مِنَ الْيَمَنِ، فَقَالَ: «اقْبَلُوا الْبُشْرَى يَا أَهْلَ الْيَمَنِ، إِذْ لَمْ يَقْبَلْهَا بَنُو تَمِيمٍ» .
قَالُوا: قَبِلْنَا يَا رَسُولَ اللَّهِ، جِئْنَا نَتَفَقَّهُ فِي الدِّينِ، وَنَسْأَلُكَ عَنْ بَدْءِ هَذَا الأَمْرِ، مَا كَانَ.
فَقَالَ: «كَانَ اللَّهُ وَلا شَيْءَ قَبْلَهُ، وَكَانَ عَرْشُهُ عَلَى الْمَاءِ، ثُمَّ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ، وَكَتَبَ فِي الذِّكْرِ كُلَّ شَيْءٍ» .
قَالَ: ثُمَّ أَتَاهُ رَجُلٌ، فَقَالَ: يَا عِمْرَانُ أَدْرِكْ رَاحِلَتَكَ، أَدْرِكْ نَاقَتَكَ، فَقَدْ ذَهَبَتْ.
فَانْطَلَقْتُ، فَإِذَا السَّرَابُ يَنْقَطِعُ دُونَهَا، وَايْمُ اللَّهِ لَوَدِدْتُ أَنَّهَا ذَهَبَتْ، وَأَنِّي لَمْ أَقُمْ.

(1/39)

صَحِيحٌ، رَوَاهُ الْبُخَارِيُّ، عَنْ عُمَرَ بْنِ حَفْصٍ، عَنْ أَبِيهِ، عَنِ الأَعْمَشِ
11 - أَخْبَرَنَا أَبُو الْفَضْلِ الْمُبَارَكُ بْنُ الْمُبَارَكِ بْنِ صَدَقَةَ السِّمْسَارُ بِبَغْدَادَ، أنا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ النِّعَالِيُّ، أنبا أَبُو الْقَاسِمِ الْحَسَنُ بْنُ الْحَسَنِ بْنِ الْمُنْذِرِ، ثنا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الصَّفَّارُ، نا مُحَمَّدٌ يَعْنِي ابْنَ إِسْحَاقَ الصَّاغَانِيَّ، ثنا أَبُو الْجَوَابِ، ثنا عَمَّارُ بْنُ رُزَيْقٍ، عَنِ الأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ أَكْثَرَ مِنْ مِائَةِ مَرَّةٍ، يَقُولُ: " كُلُّ شَيْءٍ قَدْ أُعْطِيَهُ نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ مَفَاتِيحِ الْخَمْسِ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} [لقمان: 34] ".
رَوَاهُ أَحْمَدُ، عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ، عَنْ شُعْبَةَ، عَنْ عَمْرِو بْنِ مُرَّةَ
12 - أَخْبَرَنَا أَبُو طَاهِرٍ السِّلَفِيُّ، أنبا أَبُو مَسْعُودٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ

(1/40)

أَحْمَدَ السُّوذَرْجَانِيُّ، ثنا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ مِيلَةَ الْفَرَضِيُّ، ثنا أَبُو عَلِيٍّ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الصَّحَّافُ، نا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْبِرْتِيُّ، أنا أَبُو حُذَيْفَةَ، ثنا سُفْيَانُ الثَّوْرِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَفَاتِيحُ الْغَيْبِ خَمْسٌ لا يَعْلَمُهَا إِلا اللَّهُ: لا يَعْلَمُ أَحَدٌ السَّاعَةَ، وَلا يَعْلَمُ أَحَدٌ مَا يَكُونُ فِي غَدٍ، وَلا يَعْلَمُ أَحَدٌ مَا فِي الأَرْحَامِ، وَلا تَعْلَمُ نَفْسٌ مَاذَا تَكْسِبُ غَدًا، وَلا تَدْرِي نَفْسٌ فِي أَرْضٍ تَمُوتُ، وَمَا يَدْرِي أَحَدٌ مَتَى يَجِيءُ الْمَطَرُ ".
صَحِيحٌ، رَوَاهُ الْبُخَارِيُّ، عَنْ مُحَمَّدِ بْنِ يُوسُفَ، عَنْ سُفْيَانَ
13 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، نا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْكَرِيمِ، نا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، حَدَّثَنِي أَبِي، نا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، عَنِ ابْنِ عُمَرَ، قَالَ:

(1/41)

" مَفَاتِيحُ الْغَيْبِ خَمْسٌ لا يَعْلَمُهَا إِلا اللَّهُ: لا يَعْلَمُ أَحَدٌ مَتَى تَقُومُ السَّاعَةُ إِلا اللَّهُ، وَلا يَعْلَمُ أَحَدٌ مَتَى يَأْتِي الْمَطَرُ إِلا اللَّهُ، وَلا يَعْلَمُ أَحَدٌ مَا تَغِيضُ الأَرْحَامُ إِلا اللَّهُ، حَتَى خَتْمِ السُّورَةِ "
14 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، أَخْبَرَنِي حَامِدُ بْنُ مُحَمَّدِ بْنِ شُعَيْبٍ، نا سُرَيْجٌ هُوَ ابْنُ يُونُسَ، نا سُفْيَانُ، عَنْ أَبِي الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، يَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «إِنَّ أَخْنَعَ الأَسْمَاءِ عِنْدَ اللَّهِ مَنْ تَسَمَّى مَلِكَ الأَمْلاكِ»
15 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، أنبا عَبْدُ الْقَادِرِ بْنُ مُحَمَّدٍ، أنبا الْحَسَنُ بْنُ عَلِيٍّ، أنبا أَحْمَدُ بْنُ مُحَمَّدٍ، نا عَبْدُ اللَّهِ أَحْمَدُ بْنُ حَنْبَلٍ، حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، ثنا سُفْيَانُ، عَنْ أَبِي الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَخْنَعُ اسْمٍ عِنْدَ اللَّهِ عَزَّ وَجلَّ يَوْمَ الْقِيَامَةِ رَجُلٌ تَسَمَّى مَلِكَ الأَمْلاكِ» .
قَالَ: إِنِّي سَأَلْتُ أَبَا عَمْرٍو الشَّيْبَانِيَّ عَنْ أَخْنَعِ اسْمٍ عِنْدَ اللَّهِ عَزَّ وَجَلَّ؟ قَالَ: أَوْضَعُ اسْمٍ عِنْدَ اللَّهِ عَزَّ وَجَلَّ.
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، رَوَاهُ مُسْلِمٌ، عَنْ أَحْمَدَ بْنِ حَنْبَلٍ، وَأَبُو

(1/42)

بَكْرِ بْنُ أَبِي شَيْبَةَ وَسَعِيدُ بْنُ عَمْرٍو الأَشْعَثِيُّ.
ورواه البخاري، عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ، كُلُّهُمْ عَنْ سُفْيَانَ، هَذَا، وَهُوَ ابْنُ عُيَيْنَةَ
16 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، أنا عَبْدُ الْقَادِرِ بْنُ مُحَمَّدٍ، أنا الْحَسَنُ بْنُ عَلِيٍّ، أنبا أَحْمَدُ بْنُ جَعْفَرٍ، نا عَبْدُ اللَّهِ، حَدَّثَنِي أَبِي، نا مُحَمَّدُ بْنُ جَعْفَرٍ، وَرَوْحٌ , قَالا: نا عَوْفٌ، عَنْ خِلاسٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اشْتَدَّ غَضَبُ اللَّهِ عَزَّ وَجَلَّ عَلَى رَجُلٍ قَتَلَهُ نَبِيُّهُ، وَقَالَ رَوْحٌ: قَتَلَهُ رَسُولُ اللَّهِ، وَاشْتَدَّ غَضَبُ اللَّهِ عَلَى رَجُلٍ تَسَمَّى مَلِكَ الأَمْلاكِ، لا مَلِكَ إِلا اللَّهُ عَزَّ وَجَلَّ "
17 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، ثنا هَارُونُ بْنُ مَعْرُوفٍ، ثنا سُفْيَانُ، وَأَخْبَرَنِي الْحَسَنُ، نا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، وَمُحَمَّدُ بْنُ الصَّبَّاحِ،

(1/43)

وَغَيْرُهُمَا، قَالُوا: أنبا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رِوَايَةً: «أَخْنَعُ الأَسْمَاءِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ رَجُلٌ تَسَمَّى مَلِكَ الأَمْلاكِ» .
زَادَ الْحَسَنُ: لا مَالِكَ إِلا اللَّهُ، قَالَ مُحَمَّدُ بْنُ الصَّبَّاحِ، قَالَ سُفْيَانُ: كَقَوْلِهِ: شَاهَانْ شَاهْ.
18- أَخْبَرَنَا يَحْيَى، أَنَا أَبِي، أنبا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ، أنا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ، أَخْبَرَنِيهِ عَبْدُ اللَّهِ بْنُ صَالِحٍ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْمَرْوَزِيُّ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، بِإِسْنَادِهِ مِثْلَهُ.
وَزَادَ: قَالَ سُفْيَانُ: مِثْلُ شَاهَانْ شَاهْ، وَمَلِكِ الْمُلْكِ
19 - أَخْبَرَنَا أَبُو طَاهِرٍ السِّلَفِيُّ، أنا أَبُو سَعْدٍ عَبْدُ الْكَرِيمِ بْنُ مُحَمَّدِ بْنِ حُشَيْشٍ، أنا أَبُو عَمْرٍو عُمَرُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ، أنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الشَّافِعِيُّ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ، ثنا حُسَيْنُ بْنُ مُحَمَّدٍ، ثنا شَيْبَانُ , عَنْ قَتَادَةَ، عَنِ ابْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «إِنَّ للَّهِ عَزَّ وَجَلَّ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً غَيْرَ وَاحِدٍ، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ» .
هَذَا إِسْنَادٌ صَحِيحٌ، وَرَوَى مُسْلِمٌ الْحَدِيثَ، عَنْ مُحَمَّدِ بْنِ رَافِعٍ، عَنْ

(1/44)

عَبْدِ اللَّهِ، أَوْ عَنْ مَعْمَرٍ، عَنْ أَيُّوبَ، عَنِ ابْنِ سِيرِينَ
20 - أَخْبَرَنَا أَبُو طَاهِرٍ السِّلَفِيُّ، أنبا أَبُو الْحَسَنِ مَكِّيُّ بْنُ مَنْصُورِ بْنِ عِلانَ الْكَرْجِيُّ، أنبا أَبُو بَكْرٍ أَحْمَدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ الْحِيرِيُّ، أنا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَعْقِلٍ الْمَيْدَانِيُّ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ، أنبا يَزِيدُ بْنُ هَارُونَ، أنا مُحَمَّدٌ، عَنْ أَبِي الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ للَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً غَيْرَ وَاحِدٍ مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ»
21 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، أنبا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، أَخْبَرَنِيهِ عَبْدُ اللَّهِ بْنُ صَالِحٍ، أنا هَارُونُ، ثنا شَبَابَةُ، حَدَّثَنِي وَرْقَاءُ، عَنْ أَبِي الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ للَّهِ عَزَّ وَجَلَّ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً إِلا وَاحِدًا، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ، إِنَّهُ وِتْرٌ يُحِبُّ الْوِتْرَ»
22 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، أنا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، أَخْبَرَنِيهِ هَارُونُ بْنُ يُوسُفَ، أنا ابْنُ أَبِي عُمَرَ، ثنا سُفْيَانُ، عَنْ أَبِي الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ:

(1/45)

«للَّهِ تِسْعَةٌ وَتِسْعُونَ اسْمًا، مِائَةً إِلا وَاحِدًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ، وَهُوَ وِتْرٌ يُحِبُّ الْوِتْرَ» .
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، رَوَاهُ مُسْلِمٌ، عَنِ ابْنِ أَبِي عُمَرَ، قَالَ: وَرَوَاهُ الْبُخَارِيُّ، عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ، عَنْ سُفْيَانَ
23 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنبا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ غَالِبٍ، أنبا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ، أَخْبَرَنِي أَبُو يَعْلَى، أنا أَبُو خَيْثَمَةَ.
وَأَخْبَرَنَا سَعْدُ اللَّهِ بْنُ نَصْرِ بْنِ سَعِيدٍ، وَأَحْمَدُ بْنُ عَبْدِ الْغَنِيِّ، أَنَا مُحَمَّدُ بْنُ أَحْمَدَ، أنا عَبْدُ الْغَفَّارِ بْنُ مُحَمَّدٍ، أنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْحَسَنِ، نا بِشْرُ بْنُ مُوسَى، ثنا الْحُمَيْدِيُّ، قَالا: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَبِي الزِّنَادِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ هُرْمُزَ، عَنْ أَبِي هُرَيْرَةَ، رِوَايَةً، قَالَ: «للَّهِ تِسْعَةٌ وَتِسْعُونَ اسْمًا، مِائَةً غَيْرَ وَاحِدٍ، مَنْ حَفِظَهَا دَخَلَ الْجَنَّةَ، وَهُوَ وِتْرٌ يُحِبُّ الْوِتْرَ» .
صَحِيحٌ، رَوَاهُ مُسْلِمٌ، عَنْ أَبِي خَيْثَمَةَ، كَذَلِكَ

(1/46)

41 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي بْنِ أَحْمَدَ بْنِ سَلْمَانَ، أنبا أَبُو الْفَضْلِ أَحْمَدُ بْنُ الْحَسَنِ بْنِ خَيْرُونٍ.
وأنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْحَافِظُ، أنا ثَابِتُ بْنُ بُنْدَارٍ، وأنا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، أنبا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ غَالِبٍ الْبَرْقَانِيُّ، أنبا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ الإِسْمَاعِيلِيُّ، ثنا أَبُو الْعَبَّاسِ الْحَسَنُ بْنُ سُفْيَانَ الشَّيْبَانِيُّ النَّسَوِيُّ، ثنا صَفْوَانُ بْنُ صَالِحٍ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، ثنا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، ثنا أَبُو الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ للَّهِ عَزَّ وَجَلَّ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً إِلا وَاحِدًا، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ: هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ، الرَّحْمَنُ، الرَّحِيمُ، الْمَلِكُ، الْقُدُّوسُ، السَّلامُ، الْمُؤْمِنُ، الْمُهَيْمِنُ، الْعَزِيزُ، الْجَبَّارُ، الْمُتَكَبِّرُ، الْخَالِقُ، الْبَارِئُ، الْمُصَوِّرُ، الْغَفَّارُ، الْقَهَّارُ، الْوَهَّابُ، الرَّزَّاقُ، الْفَتَّاحُ، الْعَلِيمُ، الْقَابِضُ، الْبَاسِطُ، الْخَافِضُ، الرَّافِعُ، الْمُعِزُّ، الْمُذِلُّ، السَّمِيعُ، الْبَصِيرُ، الْحَكَمُ، الْعَدْلُ، اللَّطِيفُ، الْخَبِيرُ، الْعَلِيمُ، الْعَظِيمُ، الْغَفُورُ، الشَّكُورُ، الْعَلِيُّ، الْكَبِيرُ، الْحَفِيظُ، الْمُقِيتُ، الْحَسِيبُ، الْجَلِيلُ، الْكَرِيمُ، الرَّقِيبُ، الْمُجِيبُ، الْوَاسِعُ، الْحَمِيدُ، الْوَدُودُ، الْمَجِيدُ، الْبَاعِثُ، الشَّهِيدُ، الْحَقُّ، الْوَكِيلُ، الْقَوِيُّ، الْمَتِينُ، الْوَلِيُّ، الْحَمِيدُ، الْمُحْصِي، الْمُبْدِئُ، الْمُعِيدُ، الْمُحْيِي، الْمُمِيتُ، الْحَيُّ، الْقَيُّومُ، الْوَاجِدُ، الْمَاجِدُ، الْوَاحِدُ،

(1/47)

الصَّمَدُ، الْقَادِرُ، الْمُقْتَدِرُ، الْمُقَدِّمُ، الْمُؤَخِّرُ، الأَوَّلُ، الآخِرُ، الظَّاهِرُ، الْبَاطِنُ، الْبَرُّ، التَّوَّابُ، الْمُنْتَقِمُ، الْعَفُوُّ، الرَّءُوفُ، مَالِكُ الْمُلْكِ، ذُو الْجَلالِ وَالإِكْرَامِ، الْوَالِي، الْمُتَعَالِي، الْمُقْسِطُ، الْجَامِعُ، الْغَنِيُّ، الْمُغْنِي، الضَّارُّ، النَّافِعُ، النُّورُ، الْهَادِي، الْبَدِيعُ، الْبَاقِي، الْوَارِثُ، الرَّشِيدُ، الصَّبُورُ ".
رَوَاهُ التِّرْمِذِيُّ، عَنْ إِبْرَاهِيمَ بْنِ يَعْقُوبَ، عَنْ صَفْوَانَ بْنِ صَالِحٍ، وَفِيهِ ذِكْرُ الأَسْمَاءِ.
وَعَنِ ابْنِ أَبِي عُمَرَ، عَنْ سُفْيَانَ، عَنْ أَبِي الزِّنَادِ، وَقَالَ: ثنا بِهِ غَيْرُ وَاحِدٍ، عَنْ سُفْيَانَ.
قَالَ: وَلا نَعْرِفُهُ إِلا مِنْ حَدِيثِهِ.
وَرَوَاهُ النَّسَائِيُّ فِي النُّعُوتِ، عَنِ الرَّبِيعِ بْنِ سُلَيْمَانَ، عَنِ ابْنِ وَهْبٍ، عَنْ مَالِكٍ.
وَذَكَرَ آخَرَ قَبْلَهُ، عَنْ أَبِي الزِّنَادِ، وَعَنْ عِمْرَانَ، عَنْ عَلِيٍّ، عَنْ شُعَيْبٍ، عَنْ أَبِي الزِّنَادِ، مِنْ غَيْرِ ذِكْرِ الأَسْمَاءِ.

(1/48)

قَالَ التُّجِيبِيُّ: وَيُقَالُ: إِنَّ هَذِهِ الأَسْمَاءَ إِنَّمَا جَمَعَهَا وَأَخْرَجَهَا الْوَلِيدُ بْنُ مُسْلِمٍ، مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ، وَرَوَاهَا فِي الْحَدِيثِ، وَلَمْ يَكُنْ فِي الْحَدِيثِ، وَإِنَّمَا الْحَدِيثُ هُوَ الَّذِي رَوَاهُ أَبُو الْيَمَانِ، وَاللَّهُ أَعْلَمُ
25 - أَخْبَرَنَا أَبُو طَاهِرٍ السِّلَفِيُّ، أنا أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيٍّ الْمُقْرِئُ، وَأَبُو يَاسِرٍ مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ اللَّهِ، قَالا: ثنا أَبُو الْقَاسِمِ بْنُ بِشْرَانَ، أنبا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الصَّوَّافِ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ، حَدَّثَنِي أَبِي، ثنا عَبْدُ الرَّزَّاقِ، أنبا مَعْمَرٌ، عَنْ أَيُّوبَ، عَنِ ابْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَال: «لا يَسُبَّ أَحَدُكُمُ الدَّهْرَ، فَإِنَّ اللَّهَ هُوَ الدَّهْرُ، وَلا يَقُولَنَّ أَحَدُكُمْ لِلْعِنَبِ الْكَرْمَ، فَإِنَّ الْكَرْمَ الرَّجُلُ الْمُسْلِمُ» .

(1/50)

رَوَاهُ أَحْمَدُ كَذَلِكَ، وَهُوَ صَحِيحٌ، رَوَاهُ مُسْلِمٌ، عَنْ حَجَّاجِ بْنِ الشَّاعِرِ، عَنْ عَبْدِ الرَّزَّاقِ، وَعَنْ وَهْبِ بْنِ جَرِيرٍ، عَنْ جَرِيرٍ، عَنْ هِشَامِ بْنِ حَسَّانٍ، عَنِ ابْنِ سِيرِينَ
26 - أَخْبَرَنَا أَبُو الْقَاسِمِ هِبَةُ اللَّهِ بْنُ الْحَسَنِ بْنِ هِلالٍ الدَّقَّاقُ الْبَغْدَادِيُّ، بِهَا، أنبا أَبُو الْحُسَيْنِ عَاصِمُ بْنُ الْحَسَنِ بْنِ عَاصِمٍ.
ح وأنبا أَبُو الْفَتْحِ مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي بْنِ أَحْمَدَ بْنِ سَلْمَانَ، أنبا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ مُحَمَّدِ بْنِ مُحَمَّدٍ الأَنْبَارِيُّ، قَالا: أنا أَبُو عُمَرَ عَبْدُ الْوَاحِدِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مَهْدِيٍّ الْفَارِسِيُّ، أنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مَخْلَدٍ الْعَطَّارُ الدُّورِيُّ، أنبا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، ثنا هِشَامُ بْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لا تَسُبُّوا الدَّهْرَ، فَإِنَّ اللَّهَ تَعَالَى، يَقُولُ: أَنَا الدَّهْرُ، لِيَ اللَّيْلُ وَالنَّهَارُ، أَجِدُهُ، وَأُبْلِيهِ، وَأُذْهِبُ بِمُلُوكٍ، وَآتِي بِمُلُوكٍ "
27 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، أنا عَبْدُ الْقَادِرِ بْنُ مُحَمَّدٍ، أنا

(1/51)

الْحَسَنُ بْنُ عَلِيٍّ، أنا أَحْمَدُ بْنُ جَعْفَرٍ، ثنا عَبْدُ اللَّهِ، حَدَّثَنِي أَبِي، نا عَبْدُ الرَّزَّاقِ، أنا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنِ ابْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: يُؤْذِينِي ابْنُ آدَمَ، يَقُولُ: يَا خَيْبَةَ الدَّهْرِ، فَإِنِّي أَنَا الدَّهْرُ أُقَلِّبُ لَيْلَهُ وَنَهَارَهُ، وَإِذَا شِئْتُ قَبَضْتُهُمَا ".
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، رَوَاهُ مُسْلِمٌ، عَنْ عَبْدٍ، عَنْ عَبْدِ الرَّزَّاقِ، وَرَوَاهُ عَنْ أَصْحَابِ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْهُ
28 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا الْبَرْقَانِيُّ، أنبا الإِسْمَاعِيلِيُّ، ثنا الْقَاسِمُ، ثنا أَحْمَدُ بْنُ عِيسَى، أنا ابْنُ وَهْبٍ، أَخْبَرَنِي يُونُسُ، عَنِ الزُّهْرِيِّ.
ح وَأَخْبَرَنِي الْحَسَنُ، ثنا حَرْمَلَةُ، ثنا ابْنُ وَهْبٍ، أَخْبَرَنِي يُونُسُ، عَنِ الزُّهْرِيِّ، أَخْبَرَنِي أَبُو سَلَمَةَ، وَهَذَا حَدِيثُ الْقَاسِمِ، ثنا أَبُو هُرَيْرَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: قَالَ اللَّهُ عَزَّ وَجَلَّ: «يَسُبُّ ابْنُ آدَمَ الدَّهْرَ، فَأَنَا الدَّهْرُ بِيَدِيَ اللَّيْلُ وَالنَّهَارُ»

(1/52)

29 - أَخْبَرَنَا سَعْدُ اللَّهِ بْنُ نَصْرِ بْنِ سَعِيدٍ، وَأَبُو الْمَعَالِي أَحْمَدُ بْنُ عَبْدِ الْغَنِيِّ بْنِ حَنِيفَةَ الْبَاجِسْرَائِيُّ، أنا الإِمَامُ أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيٍّ الْمُقْرِئُ، أنا عَبْدُ الْغَفَّارِ بْنُ مُحَمَّدِ بْنِ جَعْفَرٍ الْمُؤَدِّبُ، أنا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْحَسَنِ بْنِ الصَّوَّافِ، ثنا بِشْرُ بْنُ مُوسَى، ثنا الْحُمَيْدِيُّ، نا سُفْيَانُ، نا الزُّهْرِيُّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ اللَّهُ عَزَّ وَجَلَّ: «يُؤْذِينِي ابْنُ آدَمَ يَسُبُّ الدَّهْرَ، وَأَنَا الدَّهْرُ، بِيَدِيَ الأَمْرُ، أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ» .
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، رَوَاهُ الْبُخَارِيُّ، عَنِ الْحُمَيْدِيِّ.
وَمُسْلِمٌ، عَنْ إِسْحَاقَ بْنِ رَاهَوَيْهِ، وَابْنِ أَبِي عُمَرَ، عَنْ سُفْيَانَ
30 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، أنبا الْبَرْقَانِيُّ، أنبا الإِسْمَاعِيلِيُّ، أنبا الْفَضْلُ بْنُ الْحُبَابِ، أنبا ابْنُ كَثِيرٍ، أنبا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ إِسْرَائِيلَ، عَنْ عَمْرِو بْنِ شُرَحْبِيلَ، عَنْ عَبْدِ اللَّهِ، قَالَ: قُلْتُ:

(1/53)

يَا رَسُولَ اللَّهِ، أَيُّ الذَّنْبِ أَعْظَمُ؟ قَالَ: «أَنْ تَجْعَلَ للَّهِ نِدًّا، وَهُوَ خَلَقَكَ» .
قُلْتُ: ثُمَّ أَيُّ؟ قَالَ: «أَنْ تَقْتُلَ وَلَدَكَ مَخَافَةَ أَنْ يَأْكُلَ مِنْ طَعَامِكَ» .
قَالَ: ثُمَّ أَيُّ؟ قَالَ: «أَنْ تُزَانِيَ بِحَلِيلَةِ جَارِكَ» .
قَالَ: فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ تَصْدِيقَ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ} [الفرقان: 68] .
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، رَوَاهُ الْبُخَارِيُّ، عَنْ مُحَمَّدِ بْنِ كَثِيرٍ، عَنْ سُفْيَانَ.
كَذَلِكَ.
وَرَوَيَاهُ عُثْمَانُ بْنُ أَبِي شَيْبَةَ، عَنْ جَرِيرٍ، عَنْ مَنْصُورٍ.
وَرَوَيَاهُ مِنْ طُرُقٍ
31 - أَخْبَرَنَا أَبُو الْمَحَاسِنِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ عُثْمَانَ، وَابْنُ عَمِّهِ أَبُو سَعِيدٍ الْمُطَهَّرُ بْنُ عَبْدِ الْكَرِيمِ، قَالا: أنبا أَبُو مُحَمَّدٍ

(1/54)

عَبْدُ الرَّحْمَنِ بْنُ حَمْدِ بْنِ الْحَسَنِ الدُّونِيُّ، أنبا أَبُو نَصْرٍ أَحْمَدُ بْنُ الْحَسَنِ بْنِ مُحَمَّدٍ الدِّينَوَرِيُّ، أنبا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ اللَّيْثِيِّ، أنا أَبُو عَبْدِ الرَّحْمَنِ، ثنا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ، عَنْ سُوَيْدٍ، عَنْ زُهَيْرٍ، ثنا عَاصِمٌ الأَحْوَلُ، عَنْ أَبِي عُثْمَانَ، عَنْ أَبِي مُوسَى، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ، فَأَشْرَفَ النَّاسُ عَلَى وَادٍ، فَجَهَرُوا بِالتَّهْلِيلِ وَالتَّكْبِيرِ: اللَّهُ أَكْبَرُ، لا إِلَهَ إِلا اللَّهُ.
وَرَفَعَ عَاصِمٌ صَوْتَهُ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا أَيُّهَا النَّاسُ أَرْبِعُوا عَلَى أَنْفُسِكُمْ، الَّذِي تَدْعُونَ لَيْسَ بِأَصَمَّ، إِنَّه سَمِيعٌ قَرِيبٌ، إِنَّهُ مَعَكُمْ» أَعَادَهَا ثَلاثَ مَرَّاتٍ
قَالَ أَبُو مُوسَى: فَسَمِعَنِي أَقُولُ وَأَنَا خَلْفَهُ: لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ، قَالَ: «يَا عَبْدَ اللَّهِ بْنَ قَيْسٍ، أَلا أَدُلُّكَ عَلَى كَنْزٍ مِنْ كُنُوزِ الْجَنَّةِ» .
قُلْتُ: بَلَى، فِدَاكَ أَبِي وَأُمِّي، قَالَ: «لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ» .
رَوَيَاهُ مِنْ حَدِيثِ عَاصِمٍ، وَسُوَيْدٍ.
صَحِيحٌ مُتَّفَقٌ عَلَيْهِ.
رَوَاهُ الْبُخَارِيُّ، عَنْ مُحَمَّدِ بْنِ يُوسُفَ، عَنِ الثَّوْرِيِّ، وَعَنْ مُوسَى هُوَ ابْنُ عَمْرٍو الْكَلْبِيُّ أَبُو الْوَلِيدِ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زِيَادٍ.
وَمُسْلِمٌ عَنْ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ، عَنْ

(1/55)

مُحَمَّدِ بْنِ فَضْلٍ، وَأَبِي مُعَاوِيَةَ.
وَعَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ , وَأَبِي سَعِيدٍ الأَشَجِّ، وَإِسْحَاقَ بْنِ رَاهَوَيْهِ، عَنْ حَفْصِ بْنِ غِيَاثٍ، كُلُّهُمْ عَنْ عَاصِمٍ الأَحْوَلِ
32 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا الْبَرْقَانِيُّ، أنا الإِسْمَاعِيلِيُّ، أنبا يُوسُفُ الْقَاضِي، ثنا سُلَيْمَانُ بْنُ حَرْبٍ، ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ.
ح ونا أَبُو يَعْلَى، أنبا أَبُو بَكْرٍ الْمَرْوَزِيُّ، قَالا: ثنا خَلَفُ بْنُ هِشَامٍ، ثنا حَمَّادٌ، عَنْ أَيُّوبَ، وَهَذَا حَدِيثُ يُوسُفَ، عَنْ أَبِي عُثْمَانَ، عَنْ أَبِي مُوسَى، قَالَ: كُنَّا فِي مَسِيرٍ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَكُنَّا إِذَا عَلَوْنَا شَيْئًا كَبَّرْنَا، وَإِذَا هَبَطْنَا سَبَّحْنَا، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَيُّهَا النَّاسُ أَرْبِعُوا عَلَى أَنْفُسِكُمْ، فَإِنَّكُمْ لا تَدْعُونَ أَصَمَّ، وَلا غَائِبًا، وَلَكِنَّكُمْ تَدْعُونَ سَمِيعًا قَرِيبًا»
قَالَ: وَأَتَى عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَقُولُ فِي نَفْسِي: لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ، فَقَالَ: " يَا عَبْدَ اللَّهِ بْنَ قَيْسٍ: قُلْ لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ؛ فَإِنَّهُنَّ مِنْ كُنُوزِ الْجَنَّةِ ".
أَوْ قَالَ: " يَا عَبْدَ اللَّهِ بْنَ قَيْسٍ، أَلا أَدُلُّكَ عَلَى كَنْزٍ مِنْ كُنُوزِ الْجَنَّةِ، قُلْ: لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ ".
قَالَ خَلَفٌ: كَانَ النَّاسُ إِذَا عَلَوْا شَرَفًا كَبَّرُوا.
وَقَالَ: " يَا عَبْدَ اللَّهِ بْنَ قَيْسٍ: أَلا أَدُلُّكَ عَلَى كَلِمَةٍ هِيَ مِنْ كُنُوزِ الْجَنَّةِ، قُلْ: لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ ".
صَحِيحٌ مُتَّفَقٌ عَلَيْهِ رَوَاهُ مُسْلِمٌ، عَنْ خَلَفٍ، كَذَلِكَ.
وَالْبُخَارِيُّ عَنْ سُلَيْمَانَ بْنِ حَرْبٍ، عَنْ

(1/56)

حَمَّادِ بْنِ زَيْدٍ
33 - عَبْدُ الرَّزَّاقِ بْنُ إِسْمَاعِيلَ، وَالْمُطَهَّرُ بْنُ عَبْدِ الْكَرِيمِ، أنبا عَبْدُ الرَّحْمَنِ بْنُ حَمْدِ بْنِ الْحَسَنِ الدُّونِيُّ، أنبا أَبُو نَصْرٍ أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ مُحَمَّدٍ الدِّينَوَرِيُّ، أنبا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ السُّنِّيِّ، أنبا مَحْمُودُ بْنُ مُحَمَّدٍ، أنبا عَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ، ثنا يَحْيَى بْنُ سَعِيدٍ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي مُوسَى الأَشْعَرِيِّ، قَالَ: أَخَذَ الْقَوْمُ فِي عَقَبَةٍ، أَوْ قَالَ: فِي ثَنِيَّةٍ كُلَّمَا عَلا عَلَيْهَا رَجُلٌ نَادَى بِأَعْلَى صَوْتِهِ لا إِلَهَ إِلا اللَّهُ، وَاللَّهُ أَكْبَرُ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ لا تَدْعُونَ أَصَمَّ وَلا غَائِبًا»
ثُمَّ قَالَ: «يَا أَبَا مُوسَى» أَوْ " يَا عَبْدَ اللَّهِ بْنَ قَيْسٍ: أَلا أَدُلُّكَ عَلَى كَنْزٍ مِنْ كُنُوزِ الْجَنَّةِ ".
قُلْتُ: بَلَى.
قَالَ: " تَقُولُ: لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ ".
صَحِيحٌ مُتَّفَقٌ عَلَيْهِ، رَوَاهُ الْبُخَارِيُّ، عَنْ مُحَمَّدِ بْنِ مُقَاتِلٍ، عَنِ ابْنِ الْمُبَارَكِ، وَمُسْلِمٌ، عَنْ أَبِي كَامِلٍ الْفُضَيْلِ، عَنْ يَزِيدَ بْنِ زُرَيْعٍ،

(1/57)

كُلُّهُمَا عَنْ سُلَيْمَانَ التَّيْمِيِّ، وَمُسْلِمٌ أَيْضًا، عَنْ مُحَمَّدِ بْنِ عَبْدِ الأَعْلَى، عَنْ مُعْتَمِرٍ، عَنْ أَبِيهِ
34 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي، أنبا أَبُو الْفَضْلِ أَحْمَدُ بْنُ الْحَسَنِ بْنِ خَيْرُونٍ.
وَأنبا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، أنبا الْبَرْقَانِيُّ، قَالَ: قَرَأْتُ عَلَى أَبِي مُحَمَّدِ بْنِ مَاسِيٍّ، وَعَلَى أَبِي بَكْرِ بْنِ مَالِكٍ، أَخْبَرَكُمْ أَبُو مُسْلِمٍ الْكَجِّيُّ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الأَنْصَارِيُّ، ثنا سُلَيْمَانُ التَّيْمِيُّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي مُوسَى الأَشْعَرِيِّ، قَالَ: " كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَرَقَيْنَا عَقَبَةً أَوْ ثَنِيَّةً، فَكَانَ الرَّجُلُ مِنَّا إِذَا عَلاهَا، قَالَ: لا إِلَهَ إِلا اللَّهُ، وَاللَّهُ أَكْبَرُ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ لا تُنَادُونَ أَصَمَّ، وَلا غَائِبًا» .
وَهُوَ عَلَى بَغْلَةٍ يَعْرِضُهَا
فَقَالَ: «يَا أَبَا مُوسَى» أَوْ «يَا عَبْدَ اللَّهِ بْنَ قَيْسٍ، أَلا أُحَمِّلُكَ مِنْ كُنُوزِ الْجَنَّةِ؟» .
قُلْتُ: بَلَى، قَالَ: «لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ» .
فِي حَدِيثِ ابْنِ مَاسِيٍّ: «كَلِمَةً مِنْ كُنُوزِ الْجَنَّةِ؟» .
قُلْتُ: بَلَى، قَالَ: «لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ»
35 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، أنبا الْبَرْقَانِيُّ، أنبا الإِسْمَاعِيلِيُّ، ثنا الْقَاسِمُ بْنُ زَكَرِيَّا، ثنا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ، ثنا أَبُو الْيَمَانِ، أنبا شُعَيْبٌ، عَنِ الزُّهْرِيِّ، أَخْبَرَنِي أَبُو سَلَمَةَ، أَنَّ أَبَا هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:

(1/58)

يَقْبِضُ اللَّهُ الأَرْضَ، وَيَطْوِي السَّمَاوَاتِ بِيَمِينِهِ، ثُمَّ يَقُولُ: «أَنَا الْمَلِكُ أَيْنَ مُلُوكُ الأَرْضِ» .
صَحِيحٌ، رَوَاهُ الْبُخَارِيُّ، عَنْ سَعِيدِ بْنِ عُفَيْرٍ، عَنِ اللَّيْثِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ خَالِدِ بْنِ مُسَافِرٍ، عَنِ الزُّهْرِيِّ.
وَقَالَ: قَالَ أَبُو الْيَمَانِ عَنْ شُعَيْبٍ، وَقَالَ: فَقَالَ: شُعَيْبٌ، وَالزُّبَيْدِيُّ، وَابْنُ مُسَافِرٍ
36 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، أنبا عَبْدُ الْقَادِرِ بْنُ مُحَمَّدٍ، أنا الْحَسَنُ بْنُ عَلِيٍّ، أنبا أَحْمَدُ بْنُ جَعْفَرٍ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ، حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، ثنا عَفَّانُ، ثنا حَمَّادُ بْنُ سَلَمَةَ، أنبا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ يَعْنِي ابْنَ أَبِي طَلْحَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ، عَنِ ابْنِ عُمَرَ , أَنّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ هِذِه الآيَةَ ذَاتَ يَوْمٍ عَلَى الْمِنْبَرِ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] .
وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ هَكَذَا، بِيَدِهِ يُحَرِّكُهَا، يُقْبِلُ بِهَا، وَيُدْبِرُ، يَحْمَدُ الرَّبُّ نَفْسَهُ: «أَنَا الْجَبَّارُ، أَنَا الْمُتَكَبِّرُ، أَنَا الْمَلِكُ، أَنَا الْعَزِيزُ، أَنَا الْكَرِيمُ» .
فَرَجَفَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمِنْبَرُ حَتَّى قُلْنَا لَيَخِرَّنَّ بِهِ.

(1/59)

صَحِيحٌ، رَوَاهُ مُسْلِمٌ، عَنْ سَعِيدِ بْنِ مَنْصُورٍ، عَنْ يَعْقُوبَ بْنِ عَبْدِ الرَّحْمَنِ الزُّهْرِيِّ الإِسْكَنْدَرَانِيِّ.
وَعَنْ سَعِيدِ بْنِ مَنْصُورٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي حَازِمٍ، كِلاهُمَا عَنْ أَبِي حَازِمٍ، عنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ
37 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي بْنِ أَحْمَدَ بْنِ سَلْمَانَ، أنبا أَبُو الْفَضْلِ أَحْمَدُ بْنُ الْحَسَنِ بْنِ خَيْرُونٍ.
وَأَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، قَالا: أنبا الْبَرْقَانِيُّ، قَالَ: قُرِئَ عَلَى أَبِي بَكْرٍ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الْهَيْثَمِ وَأَنَا أَسْمَعُ، حَدَّثَكُمْ جَعْفَرٌ الصَّائِغُ، قَالَ: ثنا عُمَرُ بْنُ حَفْصٍ، ثنا أَبِي، أنبا الأَعْمَشُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي مُسْلِمٍ الأَغَرِّ، عَنْ أَبِي هُرَيْرَةَ، وَأَبِي سَعِيدٍ، قَالا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَقُولُ اللَّهُ عَزَّ وَجَلَّ: «الْعِزُّ إِزَارِي، وَالْكِبْرِيَاءُ رِدَائِي، فَمَنْ نَازَعَنِي شَيْئًا مِنْهُ عَذَّبْتُهُ» .
صَحِيحٌ، رَوَاهُ مُسْلِمٌ، عَنْ أَحْمَدَ بْنِ يُوسُفَ، عَنْ عُمَرَ بْنِ حَفْصٍ
38 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ النَّقُّورِ الْبَزَّارُ الْبَغْدَادِيُّ، بِهَا، أنبا أَبُو بَكْرِ بْنُ الْمُظَفَّرِ بْنِ الْحَسَنِ بْنِ مُوسَى التَّمَّارُ، أنبا أَبُو عَلِيٍّ الْحَسَنُ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ، أنبا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ

(1/60)

الآدَمِيُّ الْقَارِئُ، ثنا مُوسَى بْنُ سَهْلِ بْنِ كَثِيرٍ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، ثنا عَطَاءُ بْنُ السَّائِبِ، عَنِ الأَغَرِّ , عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ اللَّهُ تَعَالَى: «الْكِبْرِيَاءُ رِدَائِي، وَالْعَظَمَةُ إِزَارِي، فَمَنْ يُنَازِعُنِي فِي وَاحِدٍ مِنْهُمَا أُلْقِهِ فِي جَهَنَّمَ»

39 - أَخْبَرَنَا أَبُو طَاهِرٍ السِّلَفِيُّ، أنا أَبُو طَالِبٍ أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْبَصْرِيِّ، ثنا أَبُو الْقَاسِمِ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ، أنا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْحَسَنِ بْنِ الصَّوَّافِ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ حَنْبَلٍ، حَدَّثَنِي أَبِي، ثنا أَبُو الْمُغِيرَةِ، ثنا حَرِيزٌ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ بُسْرِ بْنِ جَحَّاشٍ الْقُرَشِيِّ، أَنّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَصَقَ يَوْمًا فِي كَفِّهِ، فَوَضَعَ عَلَيْهَا إِصْبَعَهُ، ثُمَّ قَالَ: قَالَ اللَّهُ تَعَالَى: " بَنِي آدَمَ أَنَّى تُعْجِزُنِي، قَدْ خَلَقْتُكَ مِنْ مِثْلِ هَذِهِ، حَتَّى إِذَا سَوَّيْتُكَ وَعَدَلْتُكَ مَشَيْتَ بَيْنَ بُرْدَيْنِ، وَالأَرْضُ مِنْكَ وَئِيدٌ، فَجَمَعْتَ وَمَنَعْتَ، حَتَّى إِذَا بَلَغَتِ التَّرَاقِيَ، قُلْتَ: أَتَصَدَّقُ، وَأَنَّى أَوَانُ الصَّدَقَةِ؟ ".
رَوَاهُ أَحْمَدُ، كَذَلِكَ، وَرَوَاهُ عَنْ أَبِي النَّضْرِ، عَنْ جَرِيرٍ

(1/61)

40- أَخْبَرَنَا أَبُو مُوسَى مُحَمَّدُ بْنُ أَبِي بَكْرِ بْنِ أَبِي عِيسَى الْمَدِينِيُّ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُحَمَّدٍ الْجَوْرَدَانِيُّ، وَحَمْزَةُ بْنُ أَبِي الْفَتْحِ الطَّبَرِيُّ، قَالُوا: أنبا أَبُو عَلِيٍّ الْحَسَنُ بْنُ أَحْمَدَ بْنِ الْحَسَنِ الْمُقْرِئُ، أنا أَبُو نُعَيْمٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الْحَافِظُ، نا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، نا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ، نا عَلِيُّ بْنُ عَيَّاشٍ، وَآدَمُ بْنُ أَبِي إِيَاسٍ، قَالا: ثنا جَرِيرُ بْنُ عُثْمَانَ، نا عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ بُسْرِ بْنِ جَحَّاشٍ، قَالَ: بَزَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كَفِّهِ يَوْمًا، فَوَضَعَ عَلَيْهَا إِصْبَعَهُ، ثُمَّ قَالَ: " يَا ابْنَ آدَمَ , إِنَّ اللَّهَ تَعَالَى يَقُولُ: لَنْ تُعْجِزَنِي وَقَدْ خَلَقْتُكَ مِنْ مِثْلِ هَذِهِ، حَتَّى إِذَا سَوَّيْتُكَ وَعَدَلْتُكَ مَشَيْتَ بَيْنَ بُرْدَيْنِ، وَالأَرْضُ مِنْكَ وَئِيدٌ، فَجَمَعْتَ، وَمَنَعْتَ، حَتَّى إِذَا بَلَغَتِ التَّرَاقِيَ، قُلْتَ: أَتَصَدَّقُ، وَأَنَّى أَوَانُ الصَّدَقَةِ ".

(1/62)

رَوَاهُ يَزِيدُ بْنُ هَارُونَ، وَبَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ حَرِيزٍ، مِثْلَهُ.
وَرَوَاهُ ثَوْرُ بْنُ يَزِيدَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَيْسَرَةَ، نَحْوَهُ.
وَحَرِيزٌ، بِالْحَاءِ الْمُهْمَلَةِ، وَآخِرُهُ زَايٌ مُعْجَمَةٌ، وَبُسْرٌ بِضَمِّ الْبَاءِ، وَالسِّينِ الْمُهْمَلَةِ، وَهُوَ حَدِيثٌ حَسَنٌ
41 - أَخْبَرَنَا أَبُو الْقَاسِمِ هِبَةُ اللَّهِ بْنُ الْحَسَنِ بْنِ هِلالٍ الدَّقَّاقُ، بِبَغْدَادَ، أنبا أَبُو الْفَضْلِ عَبْدُ اللَّهِ بْنُ عَلِيِّ بْنِ بَكْرِيٍّ، أنبا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ، أنبا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَمْرِو بْنِ الْبَخْتَرِيِّ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ، ثنا حُسَيْنُ بْنُ عَلِيٍّ، ثنا زَائِدَةُ، عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ، قَالَ: " لا يَزَالُ قَوْمٌ مِنْ أُمَّتِكَ يَتَسَاءَلُونَ بَيْنَهُمْ، مَا كَذَا؟ مَا كَذَا؟ يَقُولُونَ: هَذَا اللَّهُ خَلَقَ كُلَّ شَيْءٍ، فَمَنْ خَلَقَ اللَّهَ عَزَّ وَجَلَّ؟ ".
صَحِيحٌ، رَوَاهُ مُسْلِمٌ، عَنْ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ عَنْ حُسَيْنِ بْنِ عَلِيٍّ
42 - أَخْبَرَنَا أَبُو الْمَكَارِمِ الْمُبَارَكُ بْنُ مُحَمَّدِ بْنِ الْمُعَمَّرِ الْبَاذَرَّائِيُّ، أنبا أَبُو يَاسِرٍ مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ اللَّهِ الْخَيَّاطُ، أنبا أَبُو عَلِيٍّ

(1/63)

الْحَسَنُ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ بْنِ شَاذَانَ، ثنا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ النَّجَّادُ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ، ثنا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حَتَّى يَقُولُوا: هَذَا اللَّهُ خَلَقَ الْخَلْقَ، فَمَنْ خَلَقَ اللَّهَ؟ ".
قَالَ: «قَدْ سُئِلْتُ عَنْهُمَا الْيَوْمَ مَرَّتَيْنِ» .
صَحِيحٌ رَوَاهُ مُسْلِمٌ، عَنْ عَبْدِ الْوَارِثِ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ أَيُّوبَ
43 - أَخْبَرَنَا أَبُو الْمَكَارِمِ الْمُبَارَكُ بْنُ مُحَمَّدِ بْنِ الْمُعَمَّرِ الْبَاذَرَّائِيُّ، أنبا أَبُو غَالِبٍ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ الْبَاقِلانِيُّ، أنبا أَبُو عَمْرٍو عُثْمَانُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْعَلافُ، أَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الشَّافِعِيُّ، ثنا بُسْرٌ، ثنا الْحُمَيْدِيُّ، ثنا سُفْيَانُ، ثنا هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حَتَّى يَقُولُوا: هَذَا اللَّهُ خَلَقَ كُلَّ شَيْءٍ، فَمَنْ خَلَقَ اللَّهَ؟ فَإِذَا وَجَدَ أَحَدُكُمْ ذَلِكَ فَلْيَقُلْ: آمَنَّا بِاللَّهِ "

(1/64)

44 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي، أنبا أَبُو الْفَضْلِ أَحْمَدُ بْنُ الْحَسَنِ بْنِ خَيْرُونٍ، أنبا الْحَسَنُ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ بْنِ شَاذَانَ، أنبا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زِيَادٍ، ثنا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْبِرْتِيُّ، أنا أَبُو سَلَمَةَ، ثنا أَبُو عَوَانَةَ، ثنا عُمَرُ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لا تَزَالُونَ تَسْأَلُونَ حَتَّى يُقَالَ لَكُمْ: هَذَا اللَّهُ عَزَّ وَجَلَّ خَلَقَنَا، فَمَنْ خَلَقَ اللَّهَ عَزَّ وَجَلَّ؟ ".
قَالَ أَبُو هُرَيْرَةَ: وَاللَّهِ إِنِّي لَجَالِسٌ يَوْمًا، إِذْ قَالَ لِي رَجُلٌ مِنْ أَهْلِ الْعِرَاقِ: يَا أَبَا هُرَيْرَةَ هَذَا اللَّهُ عَزَّ وَجَلَّ خَلَقَنَا، فَمَنْ خَلَقَ اللَّهَ عَزَّ وَجَلَّ؟ قَالَ أَبُو هُرَيْرَةَ: فَجَعَلْتُ إِصْبَعِي فِي أُذُنِي، ثُمَّ صَرَخْتُ، فَقُلْتُ: صَدَقَ اللَّهُ وَرَسُولُهُ، اللَّهُ الْوَاحِدُ الأَحَدُ الصَّمَدُ، الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ "
45 - أَخْبَرَنَا عَبْدُ الرَّزَّاقِ بْنُ إِسْمَاعِيلَ، وَالْمُطَهَّرُ بْنُ عَبْدِ الْكَرِيمِ، أنبا عَبْدُ الرَّحْمَنِ بْنُ حَمْدٍ الدُّونِيُّ، أنبا أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ مُحَمَّدٍ، أنبا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ السُّنِّيِّ، أنبا أَبُو عَبْدِ الرَّحْمَنِ، أنبا سُلَيْمَانُ بْنُ يُوسُفَ، ثنا سَعِيدُ بْنُ بَزِيعٍ، ثنا ابْنُ إِسْحَاقَ، حَدَّثَنِي عُتْبَةُ بْنُ مُسْلِمٍ، عَنْ أَبِي سَلَمَةَ بْنِ

(1/65)

عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: " يُوشِكُ النَّاسُ يَتَسَاءَلُونَ بَيْنَهُمْ حَتَّى يَقُولَ قَائِلُهُمْ: هَذَا اللَّهُ خَلَقَ الْخَلْقَ، فَمَنْ خَلَقَ اللَّهَ عَزَّ وَجَلَّ؟ فَإِذَا قَالُوا ذَلِكَ، فَقُولُوا: {اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ، وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 2 - 4] ، ثُمَّ لِيَتْفُلْ أَحَدُكُمْ عَنْ يَسَارِه ثَلاثًا، وَيَسْتَعِذ مِنَ الشَّيْطَانِ "
46 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، أنبا عَبْدُ الْقَادِرِ بْنُ مُحَمَّدٍ، أنبا الْحَسَنُ بْنُ عَلِيٍّ، أنبا أَحْمَدُ بْنُ جَعْفَرٍ، ثنا عَبْدُ اللَّهِ، ثنا أَبِي، أنبا مُحَمَّدُ بْنُ إِسْمَاعِيلَ، أنبا الضَّحَّاكُ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " إِنَّ أَحَدَكُمْ يَأْتِيهِ الشَّيْطَانُ، فَيَقُولُ: مَنْ خَلَقَكَ؟ فَيَقُولُ: اللَّهُ.
فَيَقُولُ: فَمَنْ خَلَقَ اللَّهَ؟ فَإِذَا وَجَدَ أَحَدُكُمْ ذَلِكَ فَلْيَقُلْ: آمَنْتُ بِاللَّهِ وَرُسُلِهِ، فَإِنَّ ذَلِكَ يَذْهَبُ عَنْهُ "

(1/66)

47 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي بْنِ أَحْمَدَ بْنِ سَلْمَانَ، أنا أَبُو الْفَضْلِ أَحْمَدُ بْنُ الْحَسَنِ بْنِ خَيْرُونٍ وَأَنَا.
يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، قَالا: أنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ غَالِبٍ، قَالَ: قَرَأْتُ عَلَى أَبِي الْعَبَّاسِ بْنِ حَمْدَانَ، حَدَّثَكُمُ الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْقَبَّانِيُّ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ.
ح قَالَ: وَقَرَأْتُ عَلَى أَبِي بَكْرٍ الإِسْمَاعِيلِيُّ، أَخْبَرَكَ أَبُو يَعْلَى، ثنا خَلَفُ بْنُ هِشَامٍ.
وَأَخْبَرَكَ الْحَسَنُ بْنُ سُفْيَانَ، ثنا أَبُو عَاصِمٍ أَحْمَدُ بْنُ جَوَّاسٍ، وَابْنُ أَبِي شَيْبَةَ، قَالُوا: أنبا أَبُو الأَحْوَصِ.
وَهَذَا حَدِيثُ خَلَفٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَمْرِو بْنِ مَيْمُونٍ الأَوْدِيِّ، عَنْ مُعَاذٍ، قَالَ: كُنْتُ رِدْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى حِمَارٍ لَهُ، يُقَالُ لَهُ: عُفَيْرٌ، فَقَالَ: «يَا مُعَاذُ، تَدْرِي مَا حَقُّ اللَّهِ عَلَى الْعِبَادِ، وَمَا حَقُّ الْعِبَادِ عَلَى اللَّهِ؟» فَقُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: «فَإِنَّ حَقَّ اللَّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوهُ، وَلا يُشْرِكُوا بِهِ شَيْئًا، وَحَقَّ الْعِبَادِ عَلَى اللَّهِ أَنْ لا يُعَذِّبَ مَنْ لا يُشْرِكُ بِهِ» .
قُلْتُ: أَفَلا أُبَشِّرُ النَّاسَ؟ قَالَ: «لا، فَيَتَّكِلُوا» .
وَحَدِيثُ الْحَسَنِ مِثْلُهُ، وَعَلَى نَحْوِهِ حَدِيثُ الْقَبَّانِيِّ، غَيْرَ أَنَّ فِيهِ: قَالَ: فَقَالَ عُمَرُ أَفَلا أُبَشِّرُ النَّاسَ؟ قَالَ: «لا تُبَشِّرْهُمْ، فَيَتَّكِلُوا» .
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ، عَنْ يَحْيَى بْنِ آدَمَ،

(1/67)

عَنْ أَبِي الأَحْوَصِ.
وَرَوَاهُ مُسْلِمٌ، عَنْ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ، كَذَلِكَ
48 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ غَالِبٍ، أنبا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ، أَخْبَرَنِي أَبُو يَعْلَى، وَيُوسُفُ بْنُ عَاصِمٍ الرَّازِيُّ، قَالا: ثنا هُدْبَةُ، ثنا هَمَّامٌ، ثنا قَتَادَةُ، عَنْ أَنَسٍ، عَنْ مُعَاذِ بْنِ جَبَلٍ، قَالَ: كُنْتُ رَدِيفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَمَا بَيْنِي وَبَيْنَهُ إِلا مُؤَخِّرَةُ الرَّجل، فَقَالَ: «يَا مُعَاذُ» ، فَقُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ وَسَعْدَيْكَ، ثُمَّ سَارَ سَاعَةً، ثُمَّ قَالَ: «يَا مُعَاذُ» .
فَقُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ وَسَعْدَيْكَ، قَالَ: «هَلْ تَدْرِي مَا حَقُّ اللَّهِ عَلَى الْعِبَادِ؟» قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: «أَنْ يَعْبُدُوهُ وَلا يُشْرِكُوا بِهِ شَيْئًا» .
قَالَ: ثُمَّ سَارَ سَاعَةً، ثُمَّ قَالَ: «يَا مُعَاذُ» .
فَقُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ وَسَعْدَيْكَ، قَالَ: «هَلْ تَدْرِي مَا حَقُّ الْعِبَادِ عَلَى اللَّهِ إِذَا فَعَلُوا ذَلِكَ أَنْ لا يُعَذِّبَهُمْ» .
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، رَوَيَاهُ جَمِيعًا، عَنْ هُدْبَةَ

(1/68)

49 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنبا الْبَرْقَانِيُّ، أنبا الإِسْمَاعِيلِيُّ، أَخْبَرَنِي مُوسَى بْنُ الْعَبَّاسِ، ثنا عَفَّانُ، ثنا وُهَيْبٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ هُوَ ابْنُ حَيَّانَ، عَنْ أَبِي زُرْعَةَ، عَنْ أَبِي هُرَيْرَةَ: أَنَّ أَعْرَابِيًّا عَرَضَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: يَا رَسُولَ اللَّهِ، دُلَّنِي عَلَى عَمَلٍ يُدْخِلُنِي الْجَنَّةَ، قَالَ: «تَعْبُدُ اللَّهَ لا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلاةَ الْمَكْتُوبَةَ، وَتُؤَدِّي الزَّكَاةَ الْمَفْرُوضَةَ، وَتَصُومُ رَمَضَانَ» .
فَقَالَ: وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لا أَزِيدُ عَلَى هَذَا، وَلا أَنْقُصُ مِنْهُ، فَلَمَّا وَلَّى، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَنْظُرْ إِلَى هَذَا» .
صَحِيحٌ مُتَّفَقٌ عَلَيْهِ، رَوَاهُ أَحْمَدُ، عَنْ عَفَّانَ، وَرَوَاهُ الْبُخَارِيُّ
50 - أخبرنا أبو طاهر السلفي، أنا أَبُو عَبْدِ اللَّهِ الثَّقَفِيُّ، ثنا هِلالُ بْنُ مُحَمَّدِ بْنِ جَعْفَرٍ الْحَفَّارُ، أنبا الْحُسَيْنُ بْنُ يَحْيَى بْنِ عَيَّاشٍ، ثنا حَفْصُ بْنُ عَمْرٍو الرَّبَالِيُّ، ثنا بَهْزُ بْنُ أَسَدٍ الْعَمِّيُّ، ثنا شُعْبَةُ، ثنا

(1/69)

مُحَمَّدُ بْنُ عُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ مَوْهَبٍ، وَأَبُوهُ عُثْمَانُ بْنُ عَبْدِ اللَّهِ، أَنَّهُمَا سَمِعَا مُوسَى بْنَ طَلْحَةَ يُحَدِّثُ , عَنْ أَبِي أَيُّوبَ الأَنْصَارِيِّ , أَنَّ رَجُلا قَالَ: يَا رَسُولَ اللَّهِ، أَخْبِرْنِي بِعَمَلٍ يُدْخِلُنِي الْجَنَّةَ، فَقَالَ الْقَوْمُ: مَا لَهُ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعُوهُ، أَرَبٌ مَا لَهُ، قَالَ: «تَعْبُدُ اللَّهَ وَلا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلاةَ، وَتُؤْتِي الزَّكَاةَ، وَتَصِلُ الرَّحِمَ.
ذَرْهَا» .
كَأَنَّهُ كَانَ عَلَى رَاحِلَتِهِ
51 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي، أنا أَبُو الْفَضْلِ أَحْمَدُ بْنُ الْحَسَنِ بْنِ خَيْرُونٍ، وَأنا يَحْيَى بْنُ ثَابِتٍ، أنا أَبِي، أنا الْبَرْقَانِيُّ، قَالَ: قَرَأْتُ عَلَى أَبِي بَكْرٍ الإِسْمَاعِيلِيِّ، أَخْبَرَكَ أَبُو خَلِيفَةَ، أنا ابْنُ كَثِيرٍ، أنبا شُعْبَةُ.
ح وَقُرِئَ عَلَى أَبِي بَكْرِ بْنِ مَالِكٍ، وَأَنَا أَسْمَعُ، أَخْبَرَكُمْ أَبُو خَلِيفَةَ، ثنا ابْنُ كَثِيرٍ، أنا شُعْبَةُ، عَنْ عُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ مَوْهَبٍ، عَنْ مُوسَى بْنِ طَلْحَةَ، عَنْ أَبِي أَيُّوبَ، أَنَّ رَجُلا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: حَدِّثْنِي بِعَمَلٍ يُدْخِلُنِي الْجَنَّةَ، فَقَالَ الْقَوْمُ: مَا لَهُ؟ مَا لَهُ؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَرَبٌ، مَا لَهُ؟ تَعْبُدُ اللَّهَ لا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلاةَ، وَتُؤْتِي الزَّكَاةَ، وَتَصِلُ الرَّحِمَ.
ذَرْهَا ذَرْهَا ".
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، رَوَاهُ مُسْلِمٌ، عَنْ مُحَمَّدِ بْنِ حَاتِمٍ،

(1/70)

وَعَبْدُ الرَّحْمَنِ بْنُ بِشْرٍ، عَنْ بَهْزٍ، عَنْ شُعْبَةَ، عَنْ مُحَمَّدٍ، وَأَبِيهِ.
وهو حديث في إسناده اختلاف.
ورواه البخاري، عَنْ عَبْدِ الرَّحْمَنِ بْنِ بِشْرٍ، عَنْ بَهْزٍ، كَذَلِكَ
52 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ مُحَمَّدٍ الرَّحْبِيُّ الرُّوجَانِيُّ، بِفُسْطَاطِ مِصْرَ، أنا أَبُو صَادِقٍ مُرْشِدُ بْنُ يَحْيَى بْنِ الْقَاسِمِ الْمَدِينِيُّ، أنبا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مُحَمَّدٍ النَّيْسَابُورِيُّ، أنبا الْقَاضِي أَبُو الطَّاهِرِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ بْنِ نَصْرٍ الذُّهْلِيُّ، أنبا يُوسُفُ بْنُ يَعْقُوبَ، نا عَمْرٌو، أنا شُعْبَةُ، عَنِ الأَعْمَشِ، قَالَ: سَمِعْتُ أَبَا وَائِلٍ يُحَدِّثُ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلِمَةً وَأَنَا أَقُولُ أُخْرَى، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ وَهُوَ يَجْعَلُ للَّهِ عَزَّ وَجَلَّ نِدًّا أَدْخَلَهُ اللَّهُ النَّارَ» .
وَأَنَا أَقُولُ: «مَنْ مَاتَ وَهُوَ لا يَجْعَلُ للَّهِ نِدًّا أَدْخَلَهُ اللَّهُ الْجَنَّةَ»
53 - أَخْبَرَنَا يَحْيَى بْنُ ثَابِتٍ، أنبا أَبِي، أنبا أَحْمَدُ بْنُ مُحَمَّدٍ، أنبا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثنا عِمْرَانُ، ثنا عُثْمَانُ.
ح وثنا ابْنُ نَهَانٍ، نا سَهْلُ بْنُ عُثْمَانَ.
ح وَأَخْبَرَنِي أَبُو يَعْلَى، ثنا أَبُو خَيْثَمَةَ.
ح وَأَخْبَرَنِي ابْنُ زَيْدَانَ، ثنا مُحَمَّدُ بْنُ طَرِيفٍ، قَالُوا: أنبا أَبُو مُعَاوِيَةَ،

(1/71)

قَالَ أَبُو خَيْثَمَةَ: مُحَمَّدُ بْنُ خَازِمٍ، زَادَ: ابْنُ طَرِيفٍ، وَوَكِيعٌ، عَنِ الأَعْمَشِ.
ح وَأَخْبَرَنِي الْحَسَنُ، ثنا أَبُو مُوسَى، ثنا أَبُو مُعَاوِيَةَ، وَوَكِيعٌ، قَالا: ثنا الأَعْمَشُ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلِمَةً، وَقُلْتُ أُخْرَى، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ لا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ» .
قَالَ: وَقُلْتُ أَنَا: «مَنْ مَاتَ يُشْرِكُ بِاللَّهِ دَخَلَ النَّارَ» .
صَحِيحٌ، مُتَّفَقٌ عَلَيْهِ، رَوَاهُ الْبُخَارِيُّ، عَنْ عُمَرَ بْنِ حَفْصٍ، عَنْ أَبِيهِ.
وَمُسْلِمٌ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ، عَنْ أَبِيهِ، كِلاهُمَا عَنِ الأَعْمَشِ، وَلَهُ طُرُقٌ إِلَيْهِ.
قَالَ الإِسْمَاعِيلِيُّ: اتَّفَقُوا كُلُّهُمْ فِي هَذِهِ الأَحَادِيثِ، عَنْ أَبِي مُعَاوِيَةَ، وَكَذَلِكَ مَنْ جَمَعَ بَيْنَهُ وَبَيْنَ وَكِيعٍ فِيهَا، عَلَى أَنَّ الرِّوَايَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَنْ لا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ.
وَعَنِ ابْنِ مَسْعُودٍ، مِنْ قَوْلِهِ: «مَنْ مَاتَ يُشْرِكُ بِاللَّهِ دَخَلَ النَّارَ» .
فَصَارَ مَا يَرْوِيهِ وَكِيعٌ، وَابْنُ نُمَيْرٍ، وَحَفْصٌ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، غَيْرَ مَا يَرْوِيهِ أَبُو مُعَاوِيَةَ، عَنِ ابْنِ مَسْعُودٍ.
وَمَا رَوَاهُ أُولَئِكَ مِنْ قَوْلِ ابْنِ مَسْعُودٍ هُوَ مَا يَرْوِيهِ أَبُو مُعَاوِيَةَ مِنْ قَوْلِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/72)

54 - أخبرنا يحيى بن ثابت، أنا أبي، أنا البرقاني، أنا الإسماعيلي، أخبرني المنيعي، والحسن بن سفيان، قالا: ثنا أبو بكر بن أبي شيبة، ثنا وكيع.
ح وأخبرني الحسن، ثنا ابن نمير، ثنا أبي، ووكيع، قالا: ثنا الأعمش، وأخبرني عمران، ثنا شيبان، أنا أبو عوانة، عن المغيرة، كلاهما عن أبي وائل، عن عبد الله.
وهذا حديث ابن أبي شيبة: قال رسول الله صلى الله عليه وسلم كلمة، وقلت أخرى، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ النَّارَ» .
وقلت أنا: من مات لا يشرك بالله شيئا دخل الجنة.
وفي حديث المغيرة، عن أبي وائل: كلمتان سمعت إحداهما من رسول الله صلى الله عليه وسلم، والأخرى أنا أقولها سمعت رسول الله صلى الله عليه وسلم , يقول: «لا يلقى الله عبدا يشرك به إلا أدخله النار» .
والأخرى أنا أقولها: لا يلقى الله عبد لا يشرك به شيئا إلا أدخله الجنة ".
قال الإسماعيلي: هكذا يقوله وكيع، وابن نمير، وحفص، وخالفهم أبو معاوية في المتن.
صحيح متفق عليه، رَوَاهُ مُسْلِم، عن ابن نمير، كذلك،

(1/73)

ورواه البخاري، عن عبدان، عن أبي حمزة.
وعن موسى، عن عبد الواحد بن زياد، كلاهما عن الأعمش
55 - أخبرنا محمد بن عبد الباقي بن أبي نمير سلمان، أنبا أبو الفضل أحمد بن الحسن بن خيرون.
ح وأنبا يحيى بن ثابت، أنبا أبي، قالا: أنبا أحمد بن محمد بن غالب، قال: قرأت على أبي بكر بن سلم، وعلى أبي محمد بْن ماسي، حدثكم أبو مسلم الكجي، أنا مسلم بن إبراهيم، ثنا هشام يعني الدستوائي، عن أبي الزبير، عن جابر، قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ لا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ أَدْخَلَهُ النَّارَ» .
في حديث ابن ماسي: ثنا أبو الزبير، عن جابر , أن النبي صلى الله عليه وسلم، قال: «من لقي الله» .
والثاني سواء.
صحيح، رواه مسلم، عن إسحاق بن منصور، عن معاذ بن هشام، عن أبيه
56 - أخبرنا أبو طاهر السلفي، أنبا أبو الفضل محمد بن عبد السلام بن أحمد الأنصاري، أنبا أبو علي الحسن بن أحمد بن إبراهيم بن شاذان، أنبا أبو محمد جعفر بن محمد بن نصير الخلدي، ثنا

(1/74)

علي بن أحمد القطان، ثنا عبد الحميد بْن صالح، ثنا أبو بكر النهشلي، عن الأعمش، عن أبي سفيان، عن جابر، قال: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُوجِبَتَيْنِ قَالَ: " {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} [النمل: 89 - 90] ، مَنْ لَقِيَ اللَّهَ لا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ دَخَلَ النَّارَ "
57- أخبرنا الأصيل أبو العباس أحمد بن أبي منصور بن محمد، ثنا الصوفي، وأبو غالب زهير بن محمد بن أَحْمَد يعرف بشعرانة، قالا: أنبا أبو طاهر عبد الكريم بن عبد الرزاق الحسناباذي، قال أحمد: إجازة، وقال زهير: سماعا، أنبا أبو بكر أحمد بن الفضل بن محمد الباطرقاني، أنبا أبو العباس أحمد بن محمد بن زكريا النسوي، ثنا الحسين بن عبد الله الصوفي، بمصر، ثنا أبو بكر أحمد بن محمد بْن عمر الدينوري، قراءة علينا، ثنا أبو محمد جعفر بن عبد الله الصوفي الخياط، قال: قَالَ أبو حمزة مُحَمَّد بن إبراهيم الصوفي حدثني إِبْرَاهِيم بْن المهلب

(1/75)

أبو الأشهب السائح، قال: " رأيت غلاما جميلا بين الثعلبية والخزيمية قائما يصلي عند بعض الأميال، وما معه أحد قد انقطع عن الناس، فانتظرته حتى قضى صلاته، قال: قلت له: أما معك مؤنس؟ قال: بلى.
قلت: وأين هو؟ قال: أمامي ومعي وخلفي وعن يميني وعن يميني وفوقي.
فعلمت أن عنده معرفة، قلت: أما معك زاد؟ قال: بلى.
قلت: وأين هو؟ قال: الإخلاص لله عز وجل، والتوحيد له، والإقرار بنبيه صلى الله عليه وسلم، وإيمان صادق، وتوكل واثق.
قلت: هل لك في مرافقتي؟ قال: الرفيق يشغل عن الله عز وجل، ولا أحب أن أرافق أحدا، فأشتغل بِهِ طرفة عين، فيقطعني عن بعض ما أنا عليه.
قلت: أما تستوحش في هذه البراري وحدك؟ قال: إن الأنس بالله عز وجل قطعني عن كل وحشة، حتى لو كنت مع السباع لا أخافها، ولا استوحشت منها.
قلت: فمن أين تأكل؟ قال: الذي غذاني في ظلمة الأرحام صغيرا، قد تكفل لي برزقي كبيرا.
قلت: على ذلك، قال: لي حد معلوم، ووقت مفهوم، وإذا احتجت إلى الطعام، أصبته في أي موضع كنت، وقد علم ما يصلحني، وهو غير غافل عني، قلت:

(1/76)

ألك حاجة؟ قال: نعم.
قلت: وما هي؟ قال: إن رأيتني فلا تكلمني، ولا تعلم أحدا أنك عرفتني.
قلت: ذلك لك، ألك حاجة غيرها؟ قال: نعم، قلت: وما هي؟ قال: إن استطعت أن لا تنساني في دعائك، وعند الشدائد إذا نزل بك فافعل.
قلت: كيف يدعو مثلي لمثلك؟ وأنت أفضل مني خوفا ونصبا وتوكلا.
فقال لا، لا تقل هذا، فإنك قد صليت لله عز وجل قبلي، وصمت قبلي، ولك حق الإسلام بمعرفة الإيمان.
قلت: فإن لي إليك حاجة.
قال: ما هي؟ قلت: ادع الله لي.
قال: حجب الله قلبك عن كل معصية، وألهم قلبك الفكر فيما يرضه، حتى لا يكون لك هم إلا هو.
قلت: يا حبيبي متى ألقاك؟ وأين أطلبك؟ فقال: أما في الدنيا فلا تحدث نفسك بلقائي فيها، وأما الآخرة فإنها مجمع المتقين، وإياك أن تخالف الله عز وجل فيما أمرك وندبك إليه، وإن كنت تبغي لقائي، فاطلبني مع الناظرين إلى الله عز وجل فإني في زمرتهم.
قال: وكيف علمت ذلك؟ قال: بغضي طرفي عن كل محرم وباجتنابي، وقد سألته أن يجعل حظي منه النظر إليه، ثم صاح، وأقبل يسعى حتى غاب عني، فلم أره بعد ذلك

(1/77)

58 - أخبرنا أبو موسى، أنبا سعيد بن أبي الرجاء، أنبا أحمد بن الفضل الباطرقاني، أنبا أَبُو عمر الطلحي، أنبا أبو الحسن اللبناني، ثنا عبد الله بن محمد بن عبيد، حدثني محمد بن الحسين، حدثني يحيى بن بسطام، حدثني محمد بن مروان، عن هشام، قال: ما رأيت أحدا قط أصبر على طول القيام والسهر من ثابت، يعني البناني، صحبناه مرة إلى مكة، فكنا إذا نزلنا ليلا فهو قائم يصلي حتى يصبح، وإلا فمتى شئت أن تراه أو تحس به مستيقظا، ونحن نسير إما باكيا وإما تاليا
59 - أخبرنا محمد بن عبد الباقي بن أحمد سلمان، أنبا أبو الفضل أحمد بن الحسن بن خيرون، أنبا أبو عمرو عثمان بن محمد بن يوسف العلاف، وأبو علي الحسن بن أحمد بن إبراهيم بْن شاذان، قالا: أنبا أَبُو بَكْر مُحَمَّد بْن عَبْد اللَّه بْن إِبْرَاهِيم الشافعي، ثنا محمد بن سليمان، ثنا موسى بن مسعود، ثنا إِبْرَاهِيم بْن طهمان، عن منصور، عن سالم بن أبي الجعد، عن سلمة بن نعيم الأشجعي، قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:

(1/78)

«مَنْ مَاتَ لا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَإِنْ زَنَا، وَإِنْ سَرَقَ» .
60- أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي بْنِ أَحْمَدَ، أنبا أَحْمَدُ بْنُ الْحَسَنِ بْنِ خَيْرُونٍ، أنبا عُثْمَانُ بْنُ مُحَمَّدٍ، وَالْحَسَنُ بْنُ أَحْمَدَ، قَالا: ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، ثنا مُحَمَّدُ بْنُ غَالِبٍ، حَدَّثَنِي عَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ، ثنا وَرْقَاءُ، عَنْ مَنْصُورٍ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، عَنْ سَلَمَةَ بْنِ نُعَيْمٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مِثْلَهُ
61 - أخبرنا المبارك بن علي، وعبد الله بن محمد، أنا عبد القادر بن محمد.
ح وأنبا عبد الحق، أنبا عمي، قالا: أنبا الحسن بن علي، أنبا أحمد بن جَعْفَر، ثنا عبد الله، حدثني أبي، ثنا حجاج، ثنا شيبان، عن منصور، عن سالم بن أبي الجعد، عن سلمة بن نعيم، قال: وكان من أصحاب رسول الله صلى الله عليه وسلم، قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَقِيَ اللَّهَ لا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَإِنْ زَنَا، وَإِنْ سَرَقَ»

(1/79)

62 - أخبرنا أبو محمد عبد الله بن منصور بن هبة الله بن الموصلي، ببغداد، أنبا أَبُو الحسين المبارك بن عبد الجبار بن أحمد الصيرفي، أنبا أبو الحسن أحمد بن محمد بن أحمد بن منصور العتيقي، أنبا أبو يعقوب إسحاق بن سعد بن الحسن بن سُفْيَان النسوي، ثنا جدي، ثنا حبان، أنبا عبد الله بن المبارك، عن إسماعيل بن أبي خالد، عن عبد الرحمن بن عائذ، أن عقبة بن عامر الجهني أتى المسجد الأقصى، فصلى فيه، فلحقه ناس يمشون معه، فقال: ما جاء بكم؟ قالوا: صحبتك رسول الله صلى الله عليه وسلم، جئنا لنسلم عليك، ونسمع منك.
قال: انزلوا، فنزلوا فصلوا.
فقال: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , يَقُولُ: «مَنْ مَاتَ وَلَمْ يُشْرِكْ بِاللَّهِ شَيْئًا وَلَمْ يَتَنَدَّ مِنَ الدِّمَاءِ الْحَرَامِ بِشَيْءٍ دَخَلَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شَاءَ»
63 - أخبرنا أبو طاهر السلفي , بالإسكندرية، وأبو المعالي أحمد بن عبد الغني بن حنفية، ببغداد، قالا: أنبا أبو الخطاب نصر بن

(1/80)

أحمد بن عبد الله بن البطر القاري، أنبا أبو محمد عبد الله بن عبيد الله بن يحيى بن البيع، ثنا أبو عبد الله الحسين بن إسماعيل المحاملي، ثنا سعيد الأموي، حدثني أَبِي، ثنا إسماعيل، أخبرني عبد الرحمن بن عائذ، عن أبي مسعود عقبة بن عمرو أنه انطلق إلى المسجد الأقصى، فرآه ناس، فاتبعوه، فقال: ما حاجتكم؟ قالوا: جئنا نسلم عليك ونسير معك، إنك صاحب رسول الله صلى الله عليه وسلم، قَالَ: فقال: انزلوا فنزلوا، قَالَ: فلما قضوا الصلاة، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «إِنَّهُ لَيْسَ مِنْ عَبْدٍ يَلْقَى اللَّهَ عَزَّ وَجَلَّ لا يُشْرِكُ بِهِ شَيْئًا وَلَمْ يَتَنَدَّ بِدَمٍ حَرَامٍ إِلا دَخَلَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شَاءَ»
64 - أخبرنا محمد بن عبد الباقي، ببغداد، وأبو الفضل عبد الله بن أحمد بن محمد بن عبد القاهر الطوسي، ببغداد، أنبا أبو محمد جعفر بن أحمد بن الحسن بن السراج، أنبا الحسن بن أحمد بن إبراهيم، أنبا عثمان بن أحمد، ثنا يحيى هو ابن جعفر بن الزبرقان، ثنا محمد بن عبيد، ثنا إسماعيل بن أبي خالد، عن عبد الرحمن بن عائذ، عن عقبة بن عامر الجهني، قال: ذهب نحو المسجد الأقصى، فرآه ناس، فاتبعوه، فقال لهم: ما لكم؟ قالوا: أتيناك لصحبتك لرسول الله صلى الله عليه وسلم، ولتحدثنا بما سمعت من رسول الله صلى الله عليه وسلم، قال: انزلوا فصلوا، فَإِنِّي سَمِعْتُ

(1/81)

رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «مَا مِنْ عَبْدٍ يَلْقَى اللَّهَ عَزَّ وَجَلَّ لا يُشْرِكُ بِهِ شَيْئًا لَمْ يَتَنَدَّ بِدَمٍ حَرَامٍ إِلا دَخَلَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شَاءَ»
65 - أخبرنا محمد بن عبد الباقي، أنبا الإمام أبو محمد رزق الله بن عبد الوهاب بن عبد العزيز التميمي، أنبا أبو الحسين علي بْن محمد بن عَبْد اللَّه بْن بشران، ثنا أَبُو جعفر محمد بن عمرو بن البختري الرزاز، ثنا محمد هو ابن عبيد الله المنادي، ثنا يونس هو ابن محمد المؤدب، ثنا حماد هو ابن سلمة، عن عاصم بن بهدلة، عن المعرور بن سويد، عن أبي ذر، قال: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فِيمَا يَحْكِي عَنْ رَبِّهِ عَزَّ وَجَلَّ: «الْحَسَنَةُ عَشْرُ أَمْثَالِهَا أَوْ أَزِيدُ، وَالسَّيِّئَةُ وَاحِدَةٌ أَوْ أَمْحُو، وَمَنْ لَقِيَنِي بِقُرَابِ الأَرْضِ خَطَايَا لَقِيتُهُ بِقُرَابِهَا مَغْفِرَةً مَا لَمْ يُشْرِكْ بِي» .
صحيح رواه مسلم، عن أبي بكر بن أبي شيبة، عن وكيع.
وعن أبي كريب، عن أبي معاوية، كلاهما عن الأعمش، عن المعرور
66 - أخبرنا عبد الله بن محمد، أنبا عَبْد القادر بن محمد، أنبا الحسن بن علي، أنبا أَحْمَد بْن جَعْفَر، حدثنا عبد الله، حدثني أَبِي، ثنا أبو أحمد، وأبو نعيم، قالا: ثنا سُفْيَان، عن إبراهيم بن محمد بْن

(1/82)

المنتشر، عن أبيه، هذا في حديث أبي أحمد الزبيري، قال: نزل رجل على مسروق، فقال سمعت عبد الله بن عمرو بن العاص، يقول: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «مَنْ لَقِيَ اللَّهَ عَزَّ وَجَلَّ وَهُوَ لا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ، وَلَمْ تَضُرُّهُ مَعَهُ خَطِيئَةٌ، كَمَا لَوْ لَقِيَهُ وَهُوَ يُشْرِكُ بِهِ دَخَلَ النَّارَ، وَلَمْ تَنْفَعْهُ مَعَهُ حَسَنَةٌ» .
قال أبو نعيم: جاء رجل أو شيخ من أهل المدينة، فنزل على مسروق، فقال: سمعت عبد الله بن عمرو، يقول: قال رسول صلى الله عليه وسلم: «من لقي الله لا يشرك به شيئا لم تضره معه خطيئة، ومن مات وهو يشرك به لم ينفعه معه حسنة» .
قال عبد الله: والصواب ما قال أبو نعيم
67 - أخبرنا أبو الفتوح عبد القاهر بن محمد بن عبد الله بن يحيى بن الوكيل، أنبا أَبِي، أنبا أبو القاسم عبد الملك بن محمد بن عَبْد اللَّه بْن بشران، أنبا أبو علي الحسن بن الخضر بن عبد الله الأسيوطي، بمكة، أنبا أبو عبد الرحمن النسوي، أنبا قتيبة بن سعيد، عن مالك، عن سهيل، عن أبيه، عن أبي هريرة , أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ:

(1/83)

" تُفْتَحُ أَبْوَابُ الْجَنَّةِ يَوْمَ الاثْنَيْنِ وَالْخَمِيسِ، فَيُغْفَرُ لِكُلِّ عَبْدٍ لا يُشْرِكُ بِاللَّهِ شَيْئًا، إِلا رَجُلا كَانَتْ بَيْنَهُ وَبَيْنَ أَخِيهِ شَحْنَاءُ، فَيُقَالُ: أَنْظِرُوا هَذَيْنِ حَتَّى يَصْطَلِحَا ".
صحيح، رواه مسلم، عن قتيبة.
ورواه أحمد، عن عبد الرزاق، عن معمر، عن سهيل
68 - أخبرنا أبو بكر عبد الله بن محمد بن أحمد بن النقور البزاز، وغيره، أنبا أبو الْحَسَن علي بن محمد بن علي بن العلاف، أنبا أبو القاسم عبد الملك بن مُحَمَّد بْن عبد الله بن بشران، أنبا أبو بكر النجاد، ثنا أبو بكر أحمد بن زهير بن حرب النسائي، ثنا سريج بن النعمان، ثنا سهيل أخو حزم، ثنا ثابت البناني، قال: سمعت أنس بن مالك، يقول: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ هَذِهِ الآيَةَ: {هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} [المدثر: 56] ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ رَبُّكُمْ عَزَّ وَجَلَّ: «أَنَا أَهْلٌ أَنْ أُتَّقَى أَنْ يُجْعَلَ مَعِي إِلَهٌ، فَمَنِ اتَّقى أَنْ يَجْعَلَ مَعِي إِلَهًا فَهُوَ أَهْلٌ أَنْ أَغْفِرَ لَهُ» .
رواه أحمد

(1/84)

69 - أخبرنا محمد بن عبد الباقي، أنبا أبو الفضل أحمد بن الحسن بن خيرون، أنبا أبو علي الحسن بن أحمد بن إبراهيم بن شاذان، أنبا عبد الله بن جعفر، ثنا يعقوب بن سفيان، ثنا هدبة بن خالد القيسي، ثنا سهيل بن أبي حزم، عن ثابت البناني، عن أنس بن مالك , أَنّ رَسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ فِي هَذِهِ الآيَةِ: {هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} [المدثر: 56] .
قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ رَبُّكُمْ عَزَّ وَجَلَّ: «أَنَا أَهْلُ أَنْ أُتَّقَى فَلا يُشْرَكُ بِي غَيْرِي، وَأَنَا أَهْلٌ لِمَنِ اتَّقَى أَنْ يُشْرِكَ بِي أَنْ أَغْفِرَ لَهُ» .
وقال رسول الله صلى الله عليه وسلم: من وعده الله عز وجل على عمل ثوابا فهو منجزه له، ومن وعده

(1/85)

على عمل عقابا فهو بالخيار "
70 - أخبرنا عبد الرزاق بن إسماعيل، والمطهر بن عبد الكريم، أنبا أبو مُحَمَّد عبد الرحمن بن حمد الدوني، أنبا أبو نصر أحمد بن الحسين بن محمد الدينوري، أنبا أبو بكر أحمد بن محمد بن السني، أنبا أبو محمد بن صاعد، والقاضي أبو عبيد علي بن الحسن بن حرب، قالا: ثنا زيد بْن أخزم، ثنا يزيد بن هارون، وإبراهيم بن سعد، عن الزهري، عن عامر بن سعد، عن أبيه، أَنَّ أَعْرَابِيًّا قَالَ: يَا رَسُولَ اللَّهِ، إِنَّ أَبِي كَانَ يَصِلُ الرَّحِمَ، وَيَفْعَلُ، وَيَفْعَلُ، فَأَيْنَ هُوَ؟ قَالَ: «فِي النَّارِ» .
فَكَأَنَّ الأَعْرَابِيَّ وَجَدَ مِنْ ذَلِكَ، فَقَالَ: يَا رَسُولَ اللَّهِ فَأَيْنَ أَبُوكَ؟ قَالَ: «حَيْثُ مَا مَرَرْتَ بِقَبْرِ كَافِرٍ فَبَشِّرْهُ بِالنَّارِ» .
قَالَ: ثُمَّ إِنَّ الأَعْرَابِيَّ أَسْلَمَ، فَقَالَ: لَقَدْ كَلَّفَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا: مَا مَرَرْتُ بِقَبْرِ كَافِرٍ إِلا بَشَّرْتُهُ بِالنَّارِ

(1/86)

71 - أخبرنا عبد الله بْن محمد، أنبا عبد القادر بن محمد، أنبا الحسن بن علي، أنبا أحمد بن جعفر، ثنا عبد الله، حدثني أبي رحمه اللَّه، ثنا عَبْد الرزاق، أنبا معمر، عن كهيل بْن زياد، عَنْ أَبِي هُرَيْرَةَ، قَالَ: كُنْتُ أَمْشِي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَخْلٍ لِبَعْضِ أَهْلِ الْمَدِينَةِ، فَقَالَ: «يَا أَبَا هُرَيْرَةَ، هَلَكَ الْمُكْثِرُونَ إِلا مَنْ قَالَ هَكَذَا وَهَكَذَا» ثَلاثَ مَرَّاتٍ بِكَفَّيْهِ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ وَبَيْنَ يَدَيْهِ «وَقَلِيلٌ مَا هُمْ»
ثُمَّ مَشَى سَاعَةً، فَقَالَ: «يَا أَبَا هُرَيْرَةَ، أَلا أَدُلُّكَ عَلَى كَنْزٍ مِنْ كُنُوزِ الْجَنَّةِ؟» فَقُلْتُ: بَلَى، يَا رَسُولَ اللَّهِ.
قَالَ: «لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ، وَلا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ»
ثُمَّ مَشَى سَاعَةً، فَقَالَ: «يَا أَبَا هُرَيْرَةَ، هَلْ تَدْرِي مَا حَقُّ النَّاسِ عَلَى اللَّهِ؟ وَمَا حَقُّ اللَّهِ عَلَى النَّاسِ؟» قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ.
قَالَ: «فَإِنَّ حَقَّ اللَّهِ عَلَى النَّاسِ أَنْ يَعْبُدُوهُ وَلا يُشْرِكُوا بِهِ شَيْئًا، فَإِذَا فَعَلُوا ذَلِكَ فَحَقٌّ عَلَيْهِ أَنْ لا يُعَذِّبَهُمْ»

(1/87)

72 - أخبرنا عبد الله بْن محمد، أنبا عبد القادر بن محمد، أنبا الحسن بن علي، أنبا أحمد بن جعفر، ثنا عبد الله بن أحمد بن حنبل، حدثني أبي، ثنا زكريا بن عدي، أنبا بقية، عن بجير بن سعد، عن المتوكل أو أبي المتوكل، عن أبي هريرة، قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لَقِيَ اللَّهَ لا يُشْرِكُ بِهِ شَيْئًا، وَأَدَّى زَكَاةَ مَالِهِ طَيِّبًا بِهَا نَفْسُهُ مُحْتَسِبًا، وَسَمِعَ وَأَطَاعَ، فَلَهُ الْجَنَّةُ، أَوْ دَخَلَ الْجَنَّةَ، وَخَمْسٌ لَيْسَ لَهُنَّ كَفَّارَةٌ: الشِّرْكُ بِاللَّهِ، وَقَتْلُ النَّفْسِ بِغَيْرِ حَقٍّ، أَوْ بَهْتُ مُؤْمِنٍ، أَوِ الْفِرَارُ يَوْمَ الزَّحْفِ، أَوْ يَمِينٌ صَابِرَةٌ يُقْطَعُ بِهَا مَالٌ بِغَيْرِ حَقٍّ "
73 - أخبرنا أبو موسى، وأبو بكر محمد بن أحمد بن محمد، وأبو طاهر معاوية بن علي بن معاوية الصوفي، وأبو علي حمزة بن أبي الفتح الطبري، قالوا: أنا الحسن بن علي أَحْمَد، أنبا أحمد بن عبد الله بن أحمد الحافظ، ثنا فاروق الخطابي، ثنا أبو مسلم الكجي، ثنا حجاج بن منهال.
ح وثنا سليمان بن أحمد، ثنا محمد بن يحيى بن المنذر، ثنا أبو عمر الحوضي، قالا: ثنا همام، عن محمد بن جحادة، عن المغيرة بن

(1/88)

عبد الله اليشكري، أن أباه حدثه، قَالَ: انْطَلَقْتُ إِلَى الْكُوفَةِ، فَدَخَلْتُ الْمَسْجِدَ، فَإِذَا رَجُلٌ مِنْ قَيْسٍ، يُقَالُ لَهُ: ابْنُ الْمُنْتَفِقِ، وَهُوَ يَقُولُ: وُصِفَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَلِيَ لِي، فَطَلَبْتُهُ بِمَكَّةَ، فَقِيلَ لِي: هُوَ بِمِنًى، فَطَلَبْتُهُ، فَقِيلَ لِي: هُوَ بِعَرَفَاتٍ، فَانْطَلَقْتُ إِلَيْهِ، فَزَاحَمْتُهُ، فَقِيلَ لِي: إِلَيْكَ عَنْ طَرِيقِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دَعُوا الرَّجُلَ، أَرَبٌ، مَا لَهُ؟» قَالَ: فَزَاحَمْتُهُمْ عَلَيْهِ، حَتَّى خَلُصْتُ إِلَيْهِ، قَالَ: فَأَخَذْتُ بِخِطَامِ رَاحِلَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ بِزِمَامِهَا حَتَّى اخْتَلَفَتْ أَعْنَاقُ رَاحِلَتَيْهِمَا، قَالَ: فَلَمْ يَرُعْنِي، أَوْ قَالَ: مَا عِيرَ عَلَيَّ، قَالَ: قُلْتُ: شَيْئَيْنِ أَسْأَلُكَ عَنْهُمَا: مَا يُنَجِّينِي مِنَ النَّارِ؟ وَمَا يُدْخِلُنِي الْجَنَّةَ؟ قَالَ: فَنَظَرَ إِلَى السَّمَاءِ، ثُمَّ أَقْبَلَ عَلَيَّ بِوَجْهِهِ، قَالَ: «لَئِنْ كُنْتَ أَوْجَزْتَ الْمَسْأَلَةَ، لَقَدْ عَظُمَتْ وَطَوُلَتْ، فَأَعْقِلْ عَنِّي إِذًا، اعْبُدِ اللَّهَ وَلا تُشْرِكْ بِهِ شَيْئًا، وَأَقِمِ الصَّلاةَ الْمَكْتُوبَةَ، وَأَدِّ الزَّكَاةَ الْمَفْرُوضَةَ، وَصُمْ رَمَضَانَ»

(1/89)

74 - أخبرنا أبو طاهر السلفي، أنبا محمد بن عبد الله السوذرجاني، وأخوه أحمد , أنبا ابن ميلة، ثنا أبو علي أحمد بن محمد بن إبراهيم الصحاف، ثنا جعفر بن محمد بن شاكر، نا خنيس بن بكر بْن خنيس، ثنا يونس بن أبي إسحاق، عَنِ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ الْيَشْكُرِيِّ، قَالَ: غَدَوْتُ لِحَاجَةٍ، فَإِذَا أَنَا بِجَمَاعَةٍ فِي السُّوقِ، فَمِلْتُ إِلَيْهِمْ، فَإِذَا رَجُلٌ يُحَدِّثُهُمْ، فَسَمِعْتُهُ يَقُولُ: وُصِفَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَوُصِفَ لِي صِفَتُهُ، فَعَرَضْتُ لَهُ عَلَى قَارِعَةِ الطَّرِيقِ بَيْنَ عَرَفَاتٍ وَمِنًى، فَرَفَعَ لِي رَكْبٌ، فَهَتَفَ بِي رَجُلٌ: مَنِ الرَّاكِبُ؟ أَيُّهَا الرَّاكِبُ خَلِّ عَنْ وُجُوهِ الرِّكَابِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ذَرُوا الرَّجُلَ، فَأَرَبٌ مَا لَهُ» .
فَدَنَوْتُ، فَأَخَذْتُ بِزِمَامِ النَّاقَةِ أَوْ بِخِطَامِهَا، فَقُلْتُ: نَبِّئْنِي بِعَمَلٍ يُقَرِّبُنِي مِنَ الْجَنَّةِ وَيُبَاعِدُنِي مِنَ النَّارِ.
قَالَ: «أَوَذَلِكَ أَعْمَلَكَ أَوْ أَنْصَبَكَ» .
قَالَ: قُلْتُ: نَعَمْ.
قَالَ: «فَافْهَمْ إِذًا وَأَعْقِلْ تَعْبُدُ اللَّهَ لا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلاةَ، وَتُؤَدِّي الزَّكَاةَ، وَتَصُومُ رَمَضَانَ، وَتَحُجُّ الْبَيْتَ، وَتَأْتِي إِلَى النَّاسِ مَا تُحِبُّ أَنْ يُؤْتَى إِلَيْكَ ,

(1/90)

وَتَكْرَهُ لَهُمْ مَا تَكْرَهُ أَنْ يُؤْتَى إِلَيْكَ خَلِّ عَنِ النَّاقَةِ» .
وقَالَ خنيس بْن بَكْر مرة أخرى: «خل عن زمام الناقة» .
وما تحب أن يفعله بك الناس فافعله بهم، وما تكره أن يأتي إليك الناس فذر الناس منه.
خل سبيل الناقة ".
رواه ابن عون، وسعدان الجهني، وآخرين، عن محمد بن جحادة.
ورواه زبيد، وأبو إسحاق، عن المغيرة، بِنَحْوِهِ
75 - أخبرنا محمد بن عبد الباقي، أنبا أبو الفضل أحمد بن الحسن بن خيرون، قال: قرئ على أبي بكر أحمد بن محمد بن غالب الخوارزمي، وأنا أسمع، أخبركم أبو بكر محمد بن جعفر بن الهيثم الأنباري، ثنا محمد بن أحمد بن أبى العوام، ثنا يزيد بن هارون.
ح وأخبرنا أبو طاهر السلفي، أنا أبو الحسن علي بن محمد بن علي بن العلاف، ببغداد، ثنا أبو القاسم عبد الملك بن محمد بن عبد الله بن بشران، أنا أبو علي محمد بن أحمد بْن الحسن بن الصواف، ثنا عبد الله بن أحمد بن محمد بن حنبل، حدثني أبي، ثنا يزيد، أنبا صدقة بن موسى، ثنا أبو عمران الجوني، عن يزيد بْن

(1/91)

بابنوس، عن عائشة، قالت: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الدَّوَاوِينُ عِنْدَ اللَّهِ عَزَّ وَجَلَّ ثَلاثَةٌ: دِيوَانٌ لا يَعْبَأُ اللَّهُ بِهِ شَيْئًا، وَدِيوَانٌ لا يَتْرُكُ اللَّهُ مِنْهُ شَيْئًا، وَدِيوَانٌ لا يَغْفِرُهُ اللَّهُ، فَأَمَّا الدِّيوَانُ الَّذِي لا يَغْفِرُهُ اللَّهُ فَالشِّرْكُ، قَالَ اللَّهُ عَزَّ وَجَلَّ: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} [المائدة: 72] .
وَأَمَّا الدِّيوَانُ الَّذِي لا يَعْبَأُ اللَّهُ بِهِ شَيْئًا فَظُلْمُ الْعَبْدِ نَفْسَهُ فِيمَا بَيْنَهُ وَبَيْنَ رَبِّهِ عَزَّ وَجَلَّ مِنْ صَوْمِ يَوْمٍ تَرَكَهُ، وَصَلاةٍ تَرَكَهَا، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَغْفِرُ ذَلِكَ وَيَتَجَاوَزُ إِنْ شَاءَ، وَأَمَّا الدِّيوَانُ الَّذِي لا يَتْرُكُ اللَّهُ مِنْهُ شَيْئًا فَظُلْمُ الْعِبَادِ بَعْضَهُمْ بَعْضًا، الْقِصَاصُ لا مَحَالَةَ "
رواه أحمد، كذلك، لفظهما واحد.
76 - أخبرنا أبو طاهر السلفي، أنا أبو مطيع محمد بن عبد الواحد بن عبد العزيز المصري، ثنا أبو محمد عبد الله بن محمد بن عقيل الباوردي، قراءة عليه في داره، سنة خمس عشرة وأربعمائة، ثنا أبو بكر أحمد بن سلمان بن الحسن النجاد، نا محمد بن إسماعيل، ثنا أبو نعيم، ثنا عمرو بن حسان، ثنا المغيرة اليشكري، حدثني

(1/92)

والدي، قال " أَقْبَلْتُ فَإِذَا بِرَجُلٍ يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا سَمِعْتُهُ يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَلَسْتُ مَعَ الْقَوْمِ، فَسَمِعْتُهُ يَقُولُ: بَلَغَتْنِي حَجَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي وَدَّعَ فِيهَا النَّاسَ فَعَمِدْتُ إِلَى رَاحِلَةٍ مِنْ إِبِلِي فَوَقَفْتُ عَلَى ظَهْرِ طَرِيقِ عَرَفَاتٍ، فَجَعَلْتُ أَسْأَلُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَجَعَلُوا يَقُولُونَ: الآنَ يَأْتِيكَ، قَالَ: بَيْنَمَا أَنَا كَذَلِكَ إِذْ رَفَعَ لِي رَهْطٌ، فَقَالَ رَجُلٌ أَمَامَ الْقَوْمِ: خَلِّ عَنِ الطَّرِيقِ يَا عَبْدَ اللَّهِ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دَعِ الرَّجُلَ أَرَبٌ مَا لَهُ» .
وَحَبَسَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَاحِلَتَهُ، فَأَمَلْتُ بِنَاقَتِي حَتَّى اخْتَلَفَتْ أَعْنَاقُ الرَّاحِلَتَيْنِ، فَقُلْتُ: أَسْأَلُكَ يَا نَبِيَّ اللَّهِ، قَالَ: «سَلْ عَمَّ شِئْتَ» .
فَقُلْتُ: أَسْأَلُكَ عَنْ عَمَلٍ يُدْخِلُنِي الْجَنَّةَ، وَيُنْجِينِي مِنَ النَّارِ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بَخٍ بَخٍ، لَئِنْ كُنْتَ أَقْصَرْتَ فِي الْخُطْبَةِ، لَقَدْ بَالَغْتَ فِي الْحَاجَةِ، تَعْبُدُ اللَّهَ لا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلاةَ، وَتُؤْتِي الزَّكَاةَ، وَتَصُومُ رَمَضَانَ، وَتَحُجُّ الْبَيْتَ، وَتُحِبُّ لِلنَّاسِ مَا تُحِبُّ لِنَفْسِكَ، وَتَكْرَهُ لِلنَّاسِ مَا تَكْرَهُ لِنَفْسِكَ، خَلِّ عَنْ طَرِيقِ الرِّكَابِ»

(1/93)

77 - أخبرنا عبد الله بن محمد، والمبارك بن علي، أنبا عبد القادر بن محمد، وأنبا عبد الحق، أنبا عمي، قالا: أنبا الحسن بن علي، أنا أحمد بن جعفر، نا عبد الله بن أحمد بن حنبل، حدثني أبي رحمه الله، ثنا يزيد، أنبا العوام، حدثني شيخ كان مرابطا بالساحل، قال: لقيت أبا صالح , مولى عمر بن الخطاب، فقال حدثنا عمر بن الخطاب، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّهُ قَالَ: «لَيْسَ مِنْ لَيْلَةٍ إِلا وَالْبَحْرُ يُشْرِفُ ثَلاثَ مَرَّاتٍ لِيَسْتَأْذِنَ اللَّهَ عَزَّ وَجَلَّ عَلَى أَهْلِ الأَرْضِ فِي أَنْ يَنْفَضِخَ عَلَيْهِمْ، فَيَكُفُّهُ اللَّهُ عَزَّ وَجَلَّ»
78 - أخبرنا أبو الفتح محمد بن عبد الباقي بن أحمد بن سلمان، أنا أبو الفضل أحمد بن الحسن بن خيرون، قال: قرئ على أبي عبد الله أحمد بن عبد الله بن الحسين بن إسماعيل المحاملي، أنبا أبو سهل أحمد بن محمد بن عبد الله بن زياد، ثنا أبو بكر يحيى بن جعفر بن الزبرقان، أنا يزيد بن هارون، أنبا العوام بن حوشب، أخبرني شيخ كان مرابطا بالساحل، قال: رأيت ليلة محرسي إلى الميناء، ولم يخرج تلك الليلة أحد غيري، قال: فصعدت الميناء، فكان يخيل

(1/94)

لي وأنا مستيقظ أن البحر يشرف علي حتى يحاذي رؤوس الجبال، ففعل ذلك مرارا وأنا مستيقظ، ثم نمت، فرأيت كأن الراية بيدي، وأنا أمشي أمام أهل المدينة، وهم يمشون خلفي، فلما أصبحت رجعت فاستقبلني أمير المدينة، وأبو صالح مولى عمر بن الخطاب رضي الله عنه، وكانا أول من خرج من المدينة، قال: قلت لو يخرج أحد غيري، قالا: فما رأيت؟ قلت: والله لقد كان يخيل إلي أن البحر يشرف حتى يحاذي برؤوس الجبال، ففعل ذلك مرارا وأنا مستيقظ، ثم نمت فرأيت كأن الراية بيدي، وأنا أمشي أمام أهل المدينة، وهم يمشون خلفي، فقال أبو صالح: صدقت، حدثنا عمر بن الخطاب رضي الله عنه، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أَنَّهُ قَالَ: «لَيْسَ مِنْ لَيْلَةٍ إِلا الْبَحْرُ يُشْرِفُ عَلَى الأَرْضِ ثَلاثَ مَرَّاتٍ يَسْتَأْذِنُ اللَّهَ عَزَّ وَجَلَّ فِي أَنْ يَنْفَضِخَ عَلَيْهِمْ، فَيَكُفُّهُ اللَّهُ عَزَّ وَجَلَّ» .
وأما ما رأيت من الراية، فإن تصديق رؤياك بقول بأهل المدينة الليلة.
قال: وكان أبو صالح مباعدا لي قبل ذلك، فكأنه استأنس بي، فجعل يحدثني، فقال: أمرنا عمر بن الخطاب أن نشترك ثلاثة فرجل يجلب علينا، ورجل يبيع.
ورجل يغزو فِي سبيل اللَّه قال: فهذه نوبتي، فأنا الآن راجع إلى المدينة "

79 - أخبرنا أبو طاهر السلفي، أنبا أبو حصين الفضل بن علي بن أحمد

(1/95)

الحنفي المقرئ، بأصبهان، أنبا أبو سعيد محمد بن علي بن عمرو بن مهدي النقاش الحافظ، أنا سليمان بن أحمد بن أيوب، ثنا مُحَمَّد بن حيان المازني، ثنا محمد بن كثير العبدي، نا حماد بن سلمة، عن ثابت البناني، عن أبي رافع، عن أبي هريرة، أَنّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: يَقُولُ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ: «يَا ابْنَ آدَمَ مَرِضْتُ فَلَمْ تَعُدْنِي» .
قَالَ: يَا رَبِّ، كَيْفَ أَعُودُكَ وَأَنْتَ رَبُّ الْعِزَّةِ؟ فَيَقُولُ: «أَمَا عَلِمْتَ أَنَّ عَبْدِي فُلانًا مَرِضَ فَلَمْ تَعُدْهُ، وَلَوْ عُدْتَهُ لَوَجَدْتَنِي عِنْدَهُ» .
وَيَقُولُ: «يَا ابْنَ آدَمَ اسْتَطْعَمْتُكَ فَلَمْ تُطْعِمْنِي» .
فَيَقُولُ: يَا رَبِّ كَيْفَ أُطْعِمُكَ وَأَنْتَ رَبُّ الْعِزَّةِ؟ فَيَقُولُ: «أَمَا عَلِمْتَ أَنَّ عَبْدِي فُلانًا جَاءَكَ يَسْتَطْعِمُكَ فَلَمْ تُطْعِمْهُ، أَمَا عَلِمْتَ أَنَّكَ لَوْ أَطْعَمْتَهُ لَوَجَدْتَ ذَلِكَ عِنْدِي» .
فَيَقُولُ: يَا ابْنَ آدَمَ اسْتَسْقَيْتُكَ فَلَمْ تَسْقِنِي ".
فَيَقُولُ: أَيْ رَبِّ كَيْفَ أَسْقِيكَ وَأَنْتَ رَبُّ الْعِزَّةِ؟ فَيَقُولُ: «أَمَا عَلِمْتَ أَنَّ عَبْدِي فُلانًا اسْتَسْقَاكَ فَلَمْ تَسْقِهِ، وَلَوْ سَقَيْتَهُ لَوَجَدْتَ ذَلِكَ عِنْدِي» .
صحيح، رواه مسلم، عن محمد بن حاتم، عن بهز بن أسد، عن حماد بن سلمة
80 - أخبرنا محمد بن محمد، وحبيب بن إبراهيم، أنبا محمود بن إسماعيل، أنا أحمد بن محمد، ثنا سليمان بن أحمد بن أيوب، ثنا زكريا بن يحيى الساجي، ثنا مُحَمَّد بْن إسماعيل الأحمسي،

(1/96)

ثنا الوليد بن القاسم، ثنا إسماعيل، عن قيس، عن جرير، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَنْ مَاتَ لا يُشْرِكُ بِاللَّهِ شَيْئًا وَلَمْ يَتَنَدَّ بِدَمٍ حَرَامٍ أُدْخِلَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شَاءَ»
81 - أخبرنا محمد بن محمد بن ناصر، وحبيب بن إبراهيم، أنبا محمود بن إسماعيل، أنبا أحمد بن محمد، ثنا سليمان بن أحمد، ثنا خير بن عرفة المصري، ثنا عروة هُوَ ابن مروان الرقي، ثنا عبد الله بن عمرو، عن عبد الكريم بن مالك، عن عطاء بن أبي رباح، عن جابر بن عبد الله، قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا فِي السَّمَاوَاتِ السَّبْعِ مَوْضِعُ قَدَمٍ وَلا شِبْرٍ، وَلا كَفٍّ إِلا وَفِيهِ مَلَكٌ قَائِمٌ، أَوْ مَلَكٌ رَاكِعٌ، أَوْ مَلَكٌ سَاجِدٌ، فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ، قَالُوا جَمِيعًا: سُبْحَانَكَ مَا عَبَدْنَاكَ حَقَّ عِبَادَتِكَ، إِلا أَنَّا لَمْ نُشْرِكْ بِكَ شَيْئًا "
82 - أخبرنا علي بن إبراهيم الدمشقي، أنا عبد الصبور بن عبد السلام الهروي، أنا محمود بن القاسم الأزدي، أنبا عبد الجبار بن

(1/97)

محمد، ثنا محمد بن أحمد بن محمود، ثنا محمد بن عيسى، ثنا أحمد بن منيع، ثنا أبو أحمد الزبيري، ثنا إسرائيل، عن إبراهيم بن المهاجر، عن مجاهد، عن مورق، عن أبي ذر، قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنِّي أَرَى مَا لا تَرَوْنَ، وَأَسْمَعُ مَا لا تَسْمَعُونَ، أَطَّتِ السَّمَاءُ وَحَقَّ لَهَا أَنْ تَئِطَّ، مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعَ إِلا وَمَلَكٌ وَاضِعٌ جَبْهَتَهُ سَاجِدًا للَّهِ، وَاللَّهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلا، وَلَبَكَيْتُمْ كَثِيرًا، وَمَا تَلَذَّذْتُمْ بِالنِّسَاءِ عَلَى الْفُرُشِ، وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَجْأَرُونَ إِلَى اللَّهِ، لَوَدِدْتُ أَنِّي كُنْتُ شَجَرَةً تُعْضَدُ» .
رواه أبو حفص عمرو بن علي. . . . . . عن أبي سلمة، عن أَبِي هريرة، قال، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلا وَلَبَكَيْتُمْ كَثِيرًا» .
قال أبو عيسى: وفي الباب عن عائشة، وأبي هريرة، وابن عباس، وأنس، وهذا حديث حسن صحيح غريب، ويروى من غير هذا الوجه: أن أبا ذر، قال: «لوددت أني كنت شجرة تعضد»

(1/98)

83 - أخبرنا أبو طاهر السلفي، أنبا أبو الحسن علي بن محمد بن علي بن العلاف المقرئ، ببغداد، ثنا أبو القاسم عبد الملك بن محمد بن عبد الله بن بشران، أنبا أبو علي محمد بن أحمد بن الحسن بْن الصواف، ثنا عبد الله بن أحمد بن محمد بن حنبل، حدثني أبي رحمه الله، ثنا عفان، ثنا أبو خلف موسى بن خلف، كان يعد من البدلاء، ثنا يحيى بن أبي كثير، عن زيد بن سلام، عن جده ممطور، عن الحارث الأشعري , أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ أَمَرَ يَحْيَى بْنَ زَكَرِيَّا عَلَيْهِمَا السَّلامُ بِخَمْسِ كَلِمَاتٍ أَنْ يَعْمَلَ بِهِنَّ، وَيَأْمُرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ، فَكَادَ أَنْ يُبْطِئَ، فَقَالَ لَهُ عِيسَى عَلَيْهِ السَّلامُ: إِنَّكَ قَدْ أُمِرْتَ بِخَمْسِ كَلِمَاتٍ أَنْ تَعْمَلَ بِهِنَّ، وَتَأْمُرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ، فَإِمَّا أَنْ تُبَلِّغَهُنَّ، وَإِمَّا أَنْ أُبَلِّغَهُنَّ، قَالَ: يَا أَخِي إِنِّي أَخْشَى إِنْ سَبَقْتَنِي أَنْ أُعَذَّبَ، أَوْ يُخْسَفَ بِي، قَالَ: فَجَمَعَ يَحْيَى بَنِي إِسْرَائِيلَ فِي بَيْتِ الْمَقْدِسِ، حَتَّى امْتَلأ الْمَسْجِدَ، فَقُعِدَ عَلَى الشُّرَفِ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: إِنَّ اللَّهَ تَعَالَى أَمَرَنِي بِخَمْسِ كَلِمَاتٍ أَنْ أَعْمَلَ بِهِنَّ، وَآمُرَكُمْ أَنْ تَعْمَلُوا بِهِنَّ، أَوَّلُهُنَّ أَنْ وَلا تُشْرِكُوا بِهِ شَيْئًا، وَإِنَّ مَثَلَ ذَلِكَ مَثَلُ رَجُلٍ اشْتَرَى عَبْدًا مِنْ خَالِصِ مَالِهِ بَوَرِقٍ، أَوْ ذَهَبٍ، فَجَعَلَ يَعْمَلُ وَيُؤَدِّي غَلَّتَهُ إِلَى غَيْرِ سَيِّدِهِ، فَأَيُّكُمْ يَسُرُّهُ تَعْبُدُوا اللَّهَ أَنْ يَكُونَ عَبْدُهُ

(1/99)

كَذَلِكَ؟ وَإِنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَكُمْ وَرَزَقَكُمْ، فَاعْبُدُوهُ وَلا تُشْرِكُوا بِهِ شَيْئًا، وَأَمَرَكُمْ بِالصَّلاةِ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَنْصِبُ وَجْهَهُ لِوَجْهِ عَبْدِهِ مَا لَمْ يَلْتَفِتْ، فَإِذَا صَلَّيْتُمْ فَلا تَلْتَفِتُوا، وَأَمَرَكُمْ بِالصِّيَامِ، فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ مَعَهُ صُرَّةُ مِسْكٍ فِي عِصَابَةٍ، كُلُّهُمْ يَجِدُ رِيحَ الْمِسْكِ، وَإِنَّ خُلُوفَ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ، وَأَمَرَكُمْ بِالصَّدَقَةِ، فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ أَسَرَهُ الْعَدُوُّ، فَشَدُّوا يَدَيْهِ إِلَى عُنُقِهِ، وَقَدَّمُوهُ لِيَضْرِبُوا عُنُقَهُ، فَقَالَ لَهُمْ: هَلْ لَكُمْ أَنْ أَفْتَدِيَ نَفْسِي مِنْكُمْ، فَجَعَلَ يَفْتَدِي نَفْسَهُ مِنْهُمْ بِالْقَلِيلِ وَالْكَثِيرِ، حَتَّى فَكَّ نَفْسَهُ، وَأَمَرَكُمْ بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ كَثِيرًا، فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ طَلَبَهُ الْعَدُوُّ سِرَاعًا فِي أَثَرِهِ، فَأَتَى حِصْنًا حَصِينًا يَتَحَصَّنُ فِيهِ، وَإِنَّ الْعَبْدَ أَحْصَنُ مَا يَكُونُ مِنَ الشَّيْطَانِ إِذَا كَانَ فِي ذِكْرِ اللَّهِ.
قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأَنَا آمُرُكُمْ بِخَمْسٍ، اللَّهُ تَعَالَى أَمَرَنِي بِهِنَّ: بِالْجَمَاعَةِ، وَالسَّمْعِ، وَالطَّاعَةِ، وَالْهِجْرَةِ، وَالْجِهَادِ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، فَإِنَّهُ مَنْ خَرَجَ مِنَ الْجَمَاعَةِ قَيْدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الإِسْلامِ مِنْ عُنُقِهِ، إِلا أَنْ يُرَاجِعَ، وَمَنْ دَعَا بِدَعْوَى جَاهِلِيَّةٍ فَهُوَ مِنْ جُثَى جَهَنَّمَ ".
قَالُوا: يَا رَسُولَ اللَّهِ وَإِنْ صَامَ وَصَلَّى؟ قَالَ: وَإِنْ صَامَ، وَإِنْ صَلَّى، وَزَعَمَ أَنَّهُ مُسْلِمٌ، فَادْعُوا الْمُسْلِمِينَ بِأَسْمَائِهِمْ بِمَا سَمَّاهُمُ اللَّهُ عَزَّ وَجَلَّ: الْمُسْلِمِينَ الْمُؤْمِنِينَ عِبَادَ اللَّهِ ".

(1/100)

هذا حديث صحيح، رواه أحمد، عن عفان، كذلك.
ورواه الترمذي، عن محمد بن إسماعيل البخاري، عن موسى بن إسماعيل، عن أبان بن يزيد، عن يحيى
84 - أخبرنا أبو موسى، أنبا أبو غالب أحمد بن العباس الكوشيذي، أنبا أبو بكر محمد بن عبد الله أحمد الصوفي، نا أبو القاسم سليمان بن أحمد بن أيوب الطبراني، ثنا محمد بن عبدة المصيصي، ثنا أبو توبة الربيع بن نافع، ثنا معاوية بن سلام، عن زيد بن سلام، حدثني الحارث الأشعري، أن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قال: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى أَمَرَ يَحْيَى بْنَ زَكَرِيَّا عَلَيْهِمَا السَّلامُ بِخَمْسِ كَلِمَاتٍ، يَعْمَلُ بِهِنَّ، وَيَأْمُرُ بَنِي إِسْرَائِيلَ يَعْمَلُوا بِهِنَّ، فَكَادَ يُبْطِئُ، فَقَالَ لَهُ عِيسَى عَلَيْهِ السَّلامُ: إِنَّكَ قَدْ أُمِرْتَ بِخَمْسِ كَلِمَاتٍ تَعْمَلُ بِهِنَّ، وَتَأْمُرُ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ، فَإِمَّا تَأْمُرُهُمْ بِهِنَّ، وَإِمَّا أَنْ أَقُومَ فَآمُرُهُمْ بِهِنَّ، قَالَ يَحْيَى: إِنَّكَ إِنْ سَبَقْتَنِي خِفْتُ أَنْ أُعَذَّبَ،

(1/101)

أَوْ يُخْسَفَ بِي، فَجَمَعَ بَنِي إِسْرَائِيلَ فِي بَيْتِ الْمَقْدِسِ، حَتَّى امْتَلأَ الْمَسْجِدُ، وَحَتَّى جَلَسَ النَّاسُ عَلَى الشُّرُفَاتِ، فَوَعَظَ النَّاسَ، ثُمَّ قَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ أَمَرَنِي بِخَمْسِ كَلِمَاتٍ أَنْ أَعْمَلَ بِهِنَّ، وَآمُرَكُمْ أَنْ تَعْمَلُوا بِهِنَّ، أَوَّلُهُنَّ أَنْ لا تُشْرِكُوا بِاللَّهِ شَيْئًا، فَإِنَّ مَنْ أَشْرَكَ بِاللَّهِ، فَمَثَلُهُ كَمَثَلِ رَجُلٍ اشْتَرَى عَبْدًا مِنْ خَالِصِ مَالِهِ بِالذَّهَبِ أَوْ وَرِقٍ، فَقَالَ: هَذِهِ دَارِي وَعَمَلِي فَأَدِّ عَمَلَكَ، فَجَعَلَ يَعْمَلُ وَيُؤَدِّي عَمَلَهُ إِلَى غَيْرِ سَيِّدِهِ، فَأَيُّكُمْ يُحِبُّ أَنْ يَكُونَ لَهُ عَبْدٌ كَذَلِكَ يُؤَدِّي عَمَلَهُ إِلَى غَيْرِ سَيِّدِهِ؟ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ هُوَ خَلَقَكُمْ وَرَزَقَكُمْ، فَلا تُشْرِكُوا بِاللَّهِ تَعَالَى شَيْئًا، وَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَمَرَكُمْ بِالصَّلاةِ، فَإِذَا نَصَبْتُمْ وُجُوهَكُمْ فَلا تَلْتَفِتُوا، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَنْصِبُ وَجْهَهُ لِوَجْهِ عَبْدِهِ إِذَا قَامَ يُصَلِّي وَلا يَصْرِفُ وَجْهَهُ حَتَّى يَكُونَ الْعَبْدُ هُوَ يُصْرِفُ، وَأَمَرَكُمْ بِالصِّيَامِ، فَإِنَّ مَثَلَ الصِّيَامِ مَثَلُ رَجُلٍ مَعَهُ صُرَّةُ مِسْكٍ وَهُوَ فِي عِصَابَةٍ لَيْسَ مَعَ أَحَدٍ مِنْهُمْ مِسْكٌ غَيْرَهُ كُلُّهُمْ يَشْتَهِي أَنْ يَجِدَ رِيحَهَا، وَإِنَّ رِيحَ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ، وَأَمَرَكُمْ بِالصَّدَقَةِ، فَإِنَّ مَثَلَهَا كَمَثَلِ رَجُلٍ أَخَذَهُ الْعَدُوُّ وَأَسَرُوهُ، فَشَدُّوا يَدَهُ إِلَى عُنُقِهِ، فَقَدَّمُوهُ لِيَضْرِبُوا عُنُقَهُ، فَقَالَ: لا تَقْتُلُونِي فَإِنِّي أَفْدِي نَفْسِي مِنْكُمْ بِكَذَا وَكَذَا مِنَ الْمَالِ، فَأَرْسَلُوهُ فَجَعَلَ يَجْمَعُ لَهُمْ حَتَّى فَدَى نَفْسَهُ، فَكَذَلِكَ الصَّدَقَةُ، يَفْتَدِي بِهَا الْعَبْدُ نَفْسَهُ مِنْ عَذَابِ اللَّهِ، وَأَمَرَكُمْ بِكَثْرَةِ ذِكْرِ اللَّهِ عَزَّ وَجَلَّ، وَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ طَلَبَهُ الْعَدُوُّ وَانْطَلَقُوا فِي طَلَبِهِ سِرَاعًا، وَانْطَلَقَ حَتَّى أَتَى حِصْنًا حَصِينًا فَأَحْرَزَ نَفْسَهُ فِيهِ، فَكَذَلِكَ مَثَلُ الشَّيْطَانِ لا يُحْرِزُ

(1/102)

الْعِبَادُ أَنْفُسَهُمْ مِنْهُ إِلا بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ ".
قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأَنَا آمُرُكُمْ بِخَمْسِ كَلِمَاتٍ أَمَرَنِي اللَّهُ تَعَالَى بِهِنَّ: بِالْجَمَاعَةِ، وَالسَّمْعِ، وَالطَّاعَةِ، وَالْهِجْرَةِ، وَالْجِهَادِ فِي سَبِيلِ اللَّهِ تَعَالَى، فَمَنْ خَرَجَ مِنَ الْجَمَاعَةِ قَيْدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الإِسْلامِ مِنْ عُنُقِهِ، إِلا أَنْ يُرَاجِعَ، وَمَنْ دَعَا دَعْوَةَ جَاهِلِيَّةٍ فَهُوَ مِنْ جُثَى جَهَنَّمَ ".
قِيلَ: يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَصَامَ؟ قَالَ: وَإِنْ صَلَّى وَصَامَ، وَزَعَمَ أَنَّهُ مُسْلِمٌ، فَادْعُوا بِدَعْوَى اللَّهِ الَّتِي سَمَّاكُمُ الْمُسْلِمِينَ الْمُؤْمِنِينَ عِبَادَ اللَّهِ عَزَّ وَجَلَّ "
85 - أخبرنا محمد بن عبد الباقي بن أحمد بن سلمان، أنا أبو الفضل حمد بن أحمد بن الحسن الحداد، أنبا أبو نعيم أحمد بن عبد الله الحافظ، ثنا عبد الله بن جعفر بن أحمد بن فارس، ثنا يونس بن حبيب، نا أبو داود الطيالسي، نا أبان بن يزيد، عن يحيى بن أبي كثير، عن زيد بن سلام، عن أبي سلام، عن الحارث الأشعري، أَنّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ أَوْحَى إِلَى يَحْيَى بْنِ زَكَرِيَّا بِخَمْسِ كَلِمَاتٍ أَنْ يَعْمَلَ بِهِنَّ وَيَأْمُرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ، فَكَأَنَّهُ أَبْطَأَ بِهِنَّ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى عِيسَى إِمَّا أَنْ يُبَلِّغَهُنَّ، أَوْ تُبَلِّغَهُنَّ.
فَأَتَاهُ عِيسَى، فَقَالَ لَهُ: إِنَّ اللَّهَ أَمَرَكَ بِخَمْسِ كَلِمَاتٍ أَنْ تَعْمَلَ بِهِنَّ، وَتَأْمُرَ بَنِي

(1/103)

إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ، فَإِمَّا أَنْ تُخْبِرَهُمْ، وَإِمَّا أَنْ أُخْبِرَهُمْ، فَقَالَ: يَا رُوحَ اللَّهِ لا تَفْعَلْ، فَإِنِّي أَخَافُ إِنْ سَبَقْتَنِي بِهِنَّ أَنْ يُخْسَفَ بِي أَوْ أُعَذَّبَ قَالَ: فَجَمَعَ بَنِي إِسْرَائِيلَ فِي بَيْتِ الْمَقْدِسِ حَتَّى امْتَلأَ الْمَسْجِدُ، وَقَعَدُوا عَلَى الشُّرُفَاتِ، ثُمَّ خَطَبَهُمْ، فَقَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ أَوْحَى إِلَيَّ بِخَمْسِ كَلِمَاتٍ وَأَمَرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ، أَوَّلُهُنَّ أَنْ لا تُشْرِكُوا بِاللَّهِ شَيْئًا، فَإِنَّ مَثَلَ مَنْ أَشْرَكَ بِاللَّهِ كَمَثَلِ رَجُلٍ اشْتَرَى عَبْدًا مِنْ خَالِصِ مَالِهِ بِذَهَبٍ أَوْ وَرِقٍ، ثُمَّ أَسْكَنَهُ دَارًا، فَقَالَ: اعْمَلْ وَارْفَعْ إِلَيَّ، فَجَعَلَ الْعَبْدُ يَرْفَعُ إِلَى غَيْرِ سَيِّدِهِ، فَأَيُّكُمْ يَرْضَى أَنْ يَكُونَ عَبْدُهُ كَذَلِكَ؟ فَإِنَّ اللَّهَ خَلَقَكُمْ وَرَزَقَكُمْ فَلا تُشْرِكُوا بِاللَّهِ شَيْئًا، وَإِذَا قُمْتُمْ إِلَى الصَّلاةِ فَلا تَلْتَفِتُوا، فَإِنَّ اللَّهَ يُقْبِلُ بِوَجْهِهِ إِلَى وَجْهِ عَبْدِهِ مَا لَمْ يَلْتَفِتْ، وَأَمَرَكُمْ بِالصِّيَامِ، وَمَثَلُ ذَلِكَ كَمَثَلِ رَجُلٍ فِي عِصَابَةٍ مَعَهُ صُرَّةُ مِسْكٍ، فَكُلُّهُمْ يُحِبُّ أَنْ يَجِدَ رِيحَهَا، وَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ، وَأَمَرَكُمْ بِالصَّدَقَةِ، وَمَثَلُ ذَلِكَ كَمَثَلِ رَجُلٍ أَسَرَهُ الْعَدُوُّ وَأَوْثَقُوهُ إِلَى عُنُقِهِ، أَوْ قَرَّبُوهُ لِيَضْرِبُوا عُنُقَهُ، فَجَعَلَ يَقُولُ لَهُمْ: هَلْ لَكُمْ أَنْ أَفْدِيَ نَفْسِي مِنْكُمْ؟ فَجَعَل يُعْطِي الْقَلِيلَ وَالْكَثِيرَ حَتَّى فَدَى نَفْسَهُ، وَأَمَرَكُمْ بِذِكْرِ اللَّهِ كَثِيرًا، وَمَثَلُ ذَلِكَ كَمَثَلِ رَجُلٍ طَلَبَهُ الْعَدُوُّ سِرَاعًا فِي أَثَرِهِ، حَتَّى أَتَى حِصْنًا حَصِينًا، فَأَحْرَزَ نَفْسَهُ فِيهِ، وَكَذَلِكَ الْعَبْدُ لا يَنْجُو مِنَ الشَّيْطَانِ إِلا بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ "

(1/104)

أنا دَاوُدُ، ثنا أَبَانٌ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ زَيْدِ بْنِ سَلامٍ، عَنْ أَبِي سَلامٍ، عَنِ الْحَارِثِ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأَنَا آمُرُكُمْ بِخَمْسٍ أَمَرَنِي اللَّهُ بِهِنَّ: الْجَمَاعَةُ، وَالسَّمْعُ، وَالطَّاعَةُ، وَالْهِجْرَةُ، وَالْجِهَادُ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، فَمَنْ فَارَقَ الْجَمَاعَةَ فَقَدْ خَلَعَ رِبْقَةَ الإِسْلامِ، أَوْ الإِسْلامَ مِنْ عُنُقِهِ، وَالإِيمَانَ مِنْ رَأْسِهِ، إِلا أَنْ يُرَاجِعَ، وَمَنْ دَعَا دَعْوَى جَاهِلِيَّةٍ فَهُوَ مِنْ جُثَى جَهَنَّمَ ".
قِيلَ: يَا رَسُولَ اللَّهِ وَإِنْ صَامَ وَصَلَّى؟ قَالَ: «وَإِنْ صَامَ وَصَلَّى، فَادْعُوا بِدَعْوَى اللَّهِ الَّذِي سَمَّاكُمْ بِهَا الْمُسْلِمِينَ الْمُؤْمِنِينَ عِبَادَ اللَّهِ»

(1/105)

86 - أخبرنا أبو موسى، ومحمد بن أحمد بن محمد الجورذاني، ومعاوية بن علي بن معاوية الصوفي، وحمزة بن أبي الفتح الطبري، قالوا: أنبا أبو علي الحسن بن أحمد بن الحسن المقرئ، أنا أبو نعيم أحمد بن عبد الله بن أحمد، ثنا أبو بكر محمد بن أحمد بن يعقوب، ثنا أحمد بن عبد الرحمن، ثنا يزيد بن هارون، أنبا أبو مالك الأشجعي، حدثني أبي، قال: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «مَنْ وَحَّدَ اللَّهَ عَزَّ وَجَلَّ، وَكَفَرَ بِمَا يَعْبُدُ مِنْ دُونِهِ حَرُمَ دَمُهُ وَمَالُهُ وَحِسَابُهُ عَلَى اللَّهِ عَزَّ وَجَلَّ» .
صحيح، رواه مسلم، عن زهير بن حرب، عن يزيد بن هارون
87 - أخبرنا يحيى بن ثابت، أنبا أبي، أنبا البرقاني، أنا الإسماعيلي، ثنا القاسم بن زكريا، وأحمد بن محمد بن عمر، قالا: أنا بشر بن خالد، ثنا محمد بن جعفر، عن شعبة، عن سليمان.
ح وثنا ابن عبد الكريم، والقاسم، أيضا، قالا: ثنا بندار، ثنا ابن أبي عدي، عن شعبة، لفظ غندر عن سليمان , سمعت أبا الضحى يحدث، عن مسروق، عَنْ خَبَّابٍ، قَالَ: " كُنْتُ فَتِيًّا فِي الْجَاهِلِيَّةِ، وَكَانَ لِي دَيْنٌ عَلَى الْعَاصِ بْنِ وَائِلٍ، قَالَ: فَأَتَاهُ يَتَقَاضَاهُ، فَقَالَ: لا أَقْضِيكَ حَتَّى تَكْفُرَ بِمُحَمَّدٍ، قَالَ: لا وَاللَّهِ لا أَكْفُرُ حَتَّى يُمِيتَكَ اللَّهُ ثُمَّ يَبْعَثَكَ، قَالَ: فَذَرْنِي حَتَّى أَمُوتَ ثُمَّ

(1/106)

أُبْعَثَ، فَسَوْفَ أُوتَى مَالا وَوَلَدًا، فَأَقْضِيكَ، فَنَزَلَتْ هَذِهِ الآيَةُ: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأُوتَيَنَّ مَالا وَوَلَدًا} [مريم: 77] ".
قَالَ ابْنُ أَبِي عَدِيٍّ: فَأَتَيْتُهُ أَتَقَاضَاهُ، وَتَلا إِلَى قَوْلِهِ: " {وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا} [مريم: 79] ".
صحيح، متفق عليه، ورواه البخاري، عن بندار، كذلك، وعن بشر بن خالد، وعن إسحاق، عن وهب، عن شعبة.
ورواه من طرق أخرى
88 - أخبرنا محمد بن عبد الباقي، أنا أبو الحسن علي بن الحسين بن أيوب البزاز، أنا أبو علي الحسين بن أحمد بن إبراهيم بن شاذان، أنبا أبو سهل أحمد بن محمد بن عبد الله بن زياد، ثنا إسحاق هو ابن الحسن بن ميمون، ثنا عفان، ثنا وهيب، ثنا موسى بن عقبة، حدثني عطاء بن أبي مروان، عن أبيه , أنه دخل عَلَى أبي ذر في

(1/107)

رجال من أسلم، ومنهم رجل من جهينة، فسألهم أبو ذر: ما جاء بكم؟ قالوا: جئنا لنسلم عليك، ولنسمع منك.
قال: أفلا أبشركم؟ قالوا: بلى، قال: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «مَنْ لَقِيَ اللَّهَ لا يُشْرِكُ بِهِ شَيْئًا غَفَرَ لَهُ وَإِنْ كَانَ عَلَيْهِ مِلْءُ الأَرْضِ ذُنُوبًا» .
قال الجهني: يا أبا ذر كيف ما نعود له من الذنوب؟ فإنا نذنب ثم نعود، ثم نذنب ثم نعود ذلك منا كثير، قال له: سل ذلك التقي.
فقال له الجهني: أنت سمعته من رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فسبح أبو ذر، وقال: ينبغي لمسلم أن يقول على رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ما لم يقل؟ عليكم السلام , ثم نهض قائما.
هذا إسناد حسن
89 - أخبرنا أبو طاهر السلفي، أنبا أبو سعد محمد بن محمد بن محمد المطرز، أنبا أبو العباس أحمد بن الحسن بن فورك المؤدب، ثنا سليمان بن أحمد بن أيوب، ثنا خير بن عرفة المصري، ثنا حيوة بن شريح الحمصي، ثنا بقية بن الوليد، حدثني صفوان بن عمرو، حدثني عبد الرحمن بن جبير بن نفير، وشريح بن عبيد , الحضرميان، عن أبي الدرداء , عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ: «إِنِّي وَالْجِنَّ وَالإِنْسَ فِي نَبَأٍ عَظِيمٍ , أَخْلُقُ وَيُعْبَدُ غَيْرِي، وَأَرْزُقُ فَيُشْكَرُ غَيْرِي»

(1/108)

113 - أخبرنا أبو هاشم عيسى بن أحمد بن محمد الهاشمي الدوشابي،

(1/109)

وأبو العباس أحمد بن عبد الرحمن بن منادي، وأبو الفتح عبيد الله بْن عَبْد اللَّه بن محمد بْن شاتيل , البغداديون بها، أنبا أبو عبد الله الحسين بن علي بن أحمد البسري البندار، أنبا أبو محمد عبد الله بن يحيى بن عبد الجبار السكري، قال: قرئ علي أبي علي إسماعيل بن محمد بن إسماعيل الصفار، نا عباس بن عبد الله الترقفي، ثنا أبو عبد الرحمن، ثنا سعيد بن أبي أيوب، حدثني معروف بن سويد الجذامي، عن أبي عشانة المعافري، عن عبد الله بن عمرو , أَنّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: هَلْ تَدْرُونَ أَوَّلَ مَنْ يَدْخُلُ الْجَنَّةَ مِنْ خَلْقِ اللَّهِ عَزَّ وَجَلَّ؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: أَوَّلُ مَنْ يَدْخُلُ الْجَنَّةَ مِنْ خَلْقِ اللَّهِ عَزَّ وَجَلَّ فُقَرَاءُ الْمُهَاجِرِينَ الَّذِينَ تُسَدُّ بِهِمُ الثُّغُورُ، وَتُتَّقَى بِهُمُ الْمَكَارِهُ , وَيَمُوتُ أَحَدُهُمْ وَحَاجَتُهُ فِي صَدْرِهِ لا يَسْتَطِيعُ لَهَا قَضَاءً، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لِمَنْ شَاءَ مِنْ مَلائِكَتِهِ: «ائْتُوهُمْ فَحَيُّوهُمْ» .
فَيَقُولُونَ: رَبَّنَا نَحْنُ سُكَّانُ سَمَائِكَ وَخِيرَتُكَ مِنْ خَلْقِكَ، أَفَتَأْمُرُنَا أَنْ نَأْتِيَ هَؤُلاءِ وَنُسَلِّمَ عَلَيْهِمْ؟ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: «إِنَّ هَؤُلاءِ كَانُوا عِبَادًا لِي يَعْبُدُونِي وَلا يُشْرِكُونَ بِي شَيْئًا، وَتُسَدُّ بِهِمُ الثُّغُورُ، وَتُتَّقَى بِهِمُ الْمَكَارِهُ، وَيَمُوتُ أَحَدُهُمْ وَحَاجَتُهُ فِي صَدْرِهِ لا يَسْتَطِيعُ لَهَا قَضَاءً» .
فَتَأْتِيهِمُ الْمَلائِكَةُ عِنْدَ ذَلِكَ فـ {يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّار} [الرعد: 24 - 24]

(1/110)

92 - أخبرنا أبو محمد عبد الله بن أحمد بن محمد بن علي السراج البغدادي، أنا أبو بكر أحمد بن المظفر بن الحسين التمار، أنا عبد العزيز بن علي، أنا أبو بكر محمد بن أحمد بن محمد المفيد، ثنا الحسن بن علي، نا هشام بن عمار، ثنا الوليد بن مسلم، ثنا عبد الغفار بن إسماعيل بن عبيد الله المخزومي، ثنا الوليد بن عبد الرحمن الجرشي، ثنا الْحَارِثُ بْنُ الْحَارِثِ الْغَامِدِيُّ، قَالَ: قُلْتُ لأَبِي: مَا هَذِهِ الْجَمَاعَةُ؟ قَالَ: قَوْمٌ اجْتَمَعُوا عَلَى صَابِئٍ لَهُمْ.
فَتَشَرَّفْنَا، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو النَّاسَ إِلَى تَوْحِيدِ اللَّهِ عَزَّ وَجَلَّ وَالإِيمَانَ بِهِ، فَأَقْبَلَتِ امْرَأَةٌ تَحْمِلُ قَدَحًا وَمِنْدِيلا، فَتَنَاوَلَهُ مِنْهَا، فَشَرِبَ وَتَوَضَّأَ، فَقُلْتُ: مَنْ هَذِهِ؟ فَقَالُوا: هَذِهِ زَيْنَبُ ابْنَتُهُ "

(1/111)

93 - أخبرنا محمد بن محمد، وحبيب بن إبراهيم، أنبا محمود بن إسماعيل، أنبا أحمد بن محمد بن الحسين، ثنا سليمان بن أحمد بن أيوب، نا محمد بن العباس المؤدب، ثنا عفان بن مسلم، ثنا وهيب، ثنا موسى بن عقبة، عن أبي سلمة بن عبد الرحمن، عَنِ الأَقْرَعِ بْنِ حَابِسٍ , أَنَّهُ نَادَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَاءَ الْحُجُرَاتِ، فَقَالَ: يَا مُحَمَّدُ إِنَّ حَمْدِي زَيْنٌ، وَإِنَّ ذَمِّي شَيْنٌ.
فَقَالَ: «ذَاكُمُ اللَّهُ عَزَّ وَجَلَّ»
94 - أخبرنا محمد بن محمد، وحبيب بن إبراهيم، أنبا محمود بن إسماعيل، أنبا أحمد بن محمد، ثنا سليمان بْن أحمد، ثنا الحسين

(1/112)

بن إسحاق التستري، نا محمد بن الفرج.
ح ونا عبد السلام بن سهل السكري، نا محمد بن عبد الله الأزدي، قالا: ثنا عبد الوهاب بن عطاء، ثنا سعيد بن أبي عروبة، عن قتادة، عن صفوان بن محرز، عن حكيم بن حزام، قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فِي أَصْحَابِهِ، إِذْ قَالَ لَهُمْ: «تَسْمَعُونَ مَا أَسْمَعُ؟» قَالُوا: مَا نَسْمَعُ مِنْ شَيْءٍ، قَالَ: «إِنِّي لأَسْمَعُ أَطِيطَ السَّمَاءِ وَمَا تُلامُ أَنْ. . . . . . .»

(1/113)


توجيهات عامة - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[توجيهات عامة]
التوحيد للناشئة والمبتدئين
بسم الله الرحمن الرحيم
توجيهات عامة الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه أجمعين.
أما بعد: فهذا كتاب التوحيد للمرحلة الأولية، وقد روعي فيه عرض أهم مسائل التوحيد مع الإيجاز، ووضوح العبارة بما يناسب تلك المرحلة، وقد حوى جملة من الأدلة على مسائل التوحيد، مع حسن العرض وترتيب المعلومات، وإشارة إلى بعض الجوانب التربوية والسلوكية لتلك المادة.
وهذا الكتاب يصلح تدريسه للناشئة والمبتدئين.
سائلا الله القدير أن ينفع به، ويجعله خالصا لوجهه الكريم، وأن يبارك في جهود العاملين للإسلام، وأن يرزق الجميع حسن القصد واتباع الحق وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
المؤلف

(1/3)


أسئلة في التوحيد للمبتدئين (1) - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[أسئلة في التوحيد للمبتدئين (1) ]
لا إله إلا الله
محمد رسول الله
ربى الله
أنا أعبد ربى
أنا أحبّ ربى س1: مَن ربُّك؟
ج1: ربّي الله.
س 2: مَن الذي خلقك؟
ج 2: الله الذي خلقني وخلق الناس جميعًا.
س3: مَن الذي خلق الليل والنهار والشمس والقمر؟
ج3: الله الذي خلق الليل والنهار والشمس والقمر.
س4: مَن الذي خلق الأرض التي نمشي عليها؟
ج4: الله الذي خلق الأرض التي نمشي عليها.
س5: مَن الذي خلق البحار وأجرى الأنهار؟
ج 5: الله الذي خلق البحار وأجرى الأنهار.

(1/5)

س6: من الذي ينزِّل المطر من السماء؟
ج6: الله الذي ينزِّل المطر من السماء.
س7: مَن الذي خلق الأشجار وأخرج منها الثمار؟
ج7: الله الذي خلق الأشجار وأخرج منها الثمار.

(1/6)


أسئلة في التوحيد للمبتدئين (2) - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[أسئلة في التوحيد للمبتدئين (2) ]
أنا أعبد الله
أنا أحب الله
الله خلق الناس لعبادته وطاعته
عبادة الله وطاعته واجبة على جميع الناس س1: ما دينك؟
ج1: ديني الإسلام.
س2: ما الإسلام؟
ج2: الإسلام هو توحيد الله، وطاعة الله، وترك مخالفة أمر الله تعالى.
س3: ما أساس الإسلام؟
ج3: أساس الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله.
س4: لماذا نقوم جميعا لأداء الصلاة عند سماع الأذان؟
ج4: لأن الصلاة ركن من أركان الإسلام، ولا يكون الإنسان مسلما إلا بفعلها.

(1/7)

س5: مَن الرسول الذي أرسله الله إلينا؟
ج5: النبي محمد صلى الله عليه وسلم هو الرسول الذي أرسله الله إلينا.
س6: لماذا أرسل الله محمدا صلى الله عليه وسلم إلى الناس جميعًا؟
ج6: أرسله الله إلى الناس ليعلمهم الإسلام.
س7: ما الذي يدعو إليه النبي محمد صلى الله عليه وسلم؟
ج7: يدعو النبي محمد صلى الله عليه وسلم إلى عبادة الله وحده، وترك عبادة غير الله.

(1/8)


معرفة الأصول الثلاثة - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[معرفة الأصول الثلاثة]
رضيت بالله ربا وبالإسلام دينا
وبمحمد صلى الله عليه وسلم رسولا ونبيا
يجب علينا معرفة ثلاثة أصول:
معرفة الرب تعالى والدين والرسول الأصل الأول: معرفة الربّ 1 - ربي الله الخالق المالك المدبِّر: قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] (1) .
2 - أعرف ربي بآياته ومخلوقاته: قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} [فصلت: 37] (2) .
3 - الله هو المعبود المستحق للعبادة وحده لا شريك له: قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 21] (3) .
س1: لأي شيء خلقك الله؟
_________
(1) سورة الزمر آية: 62.
(2) سورة فصلت آية: 37.
(3) سورة البقرة آية: 21.

(1/9)

ج1: خلقني لعبادته، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) .
س2: ما عبادته؟
ج 2: عبادته توحيده وطاعته.
س3: ما معنى لا إله إلا الله؟
ج 3 معنى لا إله إلا الله: لا معبود بحقٍّ إلا الله.
الأصل الثاني: معرفة الدين 1 - الإسلام هو توحيد الله وطاعته، وترك مخالفة أمر الله: قال تعالى: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النساء: 125] (2) .
2 - الإسلام هو الدين الذي ارتضاه الله للناس جميعا: قال تعالى: {وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (3) .
3 - الإسلام هو دين الخير والسعادة والسرور: قال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 112] (4) .
_________
(1) سورة الذاريات آية: 56.
(2) سورة النساء آية: 125.
(3) سورة المائدة آية: 3.
(4) سورة البقرة آية: 112.

(1/10)

س1: كم أركان الإسلام؟ وما هي؟
ج1: أركان الإسلام خمسة وهي:
1 - شهادة أن لا إله إلا الله وأن محمدا رسول الله.
2 - إقام الصلاة.
3 - إيتاء الزكاة.
4 - صوم رمضان.
5 - حج بيت الله الحرام مع الاستطاعة.
الأصل الثالث: معرفة النبي صلى الله عليه وسلم 1 - نبيي محمد بن عبد الله صلى الله عليه وسلم.
2 - أرسل الله نبينا محمدا صلى الله عليه وسلم إلى الناس جميعا ليعلمهم الإسلام.
3 - يجب عليّ طاعةُ النبي صلى الله عليه وسلم.
قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] (1) .
_________
(1) سورة الحشر آية: 7.

(1/11)


أصول عقيدتنا - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[أصول عقيدتنا]
أصول عقيدتنا ثلاثة
معرفة ربنا وديننا ونبينا الأصل الأول: معرفة ربنا سبحانه 1 - ربنا الله سبحانه خالق السماوات والأرض: قال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} [الأعراف: 54] (1) .
2 - ربنا الله الذي خلق الإنسان وأحسن خلقه: قال تعالى: {لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [التين: 4] (2) .
3 - ربنا الله الذي يدبِّر الأمر: قال تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} [السجدة: 5] (3) .
4 - خلق الله الجن والإنس لعبادته: قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (4) .
5 - أمرنا الله بالكفر بالطاغوت والإيمان بالله:
_________
(1) سورة الأعراف آية: 54.
(2) سورة التين آية: 4.
(3) سورة السجدة آية: 5.
(4) سورة الذاريات آية: 56.

(1/12)

قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256] (1) .
6 - العروة الوثقى هي: لا إله إلا الله، ومعناها: لا معبود بحق إلا الله.
الأصل الثاني: معرفة ديننا الإسلامي 1 - ديننا هو الإسلام لا يقبل الله من أحد سواه:
قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: 85] (2) .
2 - مراتب الدين الإسلامي ثلاث: الإسلام، والإيمان، والإحسان.
3 - الإسلام: هو الاستسلام لله تعالى بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله.
4 - الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره.
5 - الإحسان: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.
_________
(1) سورة البقرة آية: 256.
(2) سورة آل عمران آية: 85.

(1/13)

الأصل الثالث: معرفة نبينا محمد صلى الله عليه وسلم 1 - هو محمد بن عبد الله بن عبد المطّلب الهاشمي القرشي صلى الله عليه وسلم، وهو أفضل الأنبياء وخاتمهم.
2 - بلّغ نبينا صلى الله عليه وسلم هذا الدين، وأمرنا بكل خير، ونهانا عن كل شر.
3 - يجب علينا الاقتداء بنبينا صلى الله عليه وسلم واتِّباعه.
قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] (1) .
4 - يجب علينا تقديم محبة نبينا صلى الله عليه وسلم على محبة الأمهات والآباء وجميع الناس.
قال صلى الله عليه وسلم: «لا يؤمن أحدكم حتى أكون أحبّ إليه من والده وولده والناس أجمعين» (2) ومحبته تكون باتِّباعه وطاعته.
_________
(1) سورة الأحزاب آية: 21.
(2) أخرجه البخاري ومسلم.

(1/14)


معاني الشهادتين - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[معاني الشهادتين]
أشهد أن لا إله إلا الله
وأشهد أن محمدًا رسول الله 1 - معنى شهادة أن لا إله إلا الله: لا معبود بحق إلا الله.
2 - العبادة: هي كل ما يحبه الله ويرضاه من الأقوال والأعمال.
3 - أنواع العبادة كثيرة منها: الدعاء، والخوف، والتوكل، والصلاة، والذكر، وبر الوالدين وغيرها.
ودليل الدعاء قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] (1) .
ودليل الخوف قوله تعالى: {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] (2) .
دليل التوكل قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] (3) .
_________
(1) سورة غافر آية: 60.
(2) سورة آل عمران آية: 175.
(3) سورة المائدة آية: 23.

(1/15)

ودليل الصلاة قوله تعالى: {وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} [الروم: 31] (1) .
ودليل الذكر قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا} [الأحزاب: 41] (2) ودليل بر الوالدين قوله تعالى: {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا} [الأحقاف: 15] (3) .
4 - تُصْرَفُ جميع أنواع العبادة لله وحده لا شريك له، فمن صرف منها شيئا لغير الله فهو كافر.
قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] (4) 5 - خلق الله الجن والإنس لعبادته وحده.
قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (5) .
6 - من عبد الله تعالى حقًّا فسيجد سعادة عظيمة وسرورا كبيرا
_________
(1) سورة الروم آية: 31.
(2) سورة الأحزاب آية: 41. .

(3) سورة الأحقاف آية: 15.
(4) سورة المؤمنون آية: 117. .

(5) سورة الذاريات آية: 56.

(1/16)

وحياة طيبة.
قال تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل: 97] (1) .
1 - معنى شهادة أن محمدا رسول الله: تصديقه فيما أخبر، وطاعته فيما أمر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع.
2 - اسمُ نبيِّنا: محمد بن عبد الله بن عبد المطلب الهاشمي القرشي، فهو أفضل العرب نسبا صلى الله عليه وسلم.
3 - أرسل الله نبينا محمدا صلى الله عليه وسلم إلى الناس كافة، وافترض طاعته على جميع الناس.
قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] (2) .
4 - عاش النبي صلى الله عليه وسلم في مكة المكرمة، ودعا إلى التوحيد وعبادة الله وحده، ثم هاجر إلى المدينة النبوية، وأمر ببقية أحكام
_________
(1) سورة النحل آية: 97.
(2) سورة الأعراف آية: 158.

(1/17)

الإسلام مثل الزكاة والصوم والجهاد وغيرها، وتوفي صلى الله عليه وسلم في المدينة وعمره ثلاث وستون سنة.
5 - من خالف أمر النبي صلى الله عليه وسلم فهو مستحق للعذاب الأليم.
قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] (1) 6 - من أطاع النبي صلى الله عليه وسلم فسينال السعادة الكاملة، والفوز الكبير. قال تعالى: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [آل عمران: 132] (2) .
وقال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] (3) .
_________
(1) سورة النور آية: 63. .

(2) سورة آل عمران آية: 132.
(3) سورة النور آية: 54.

(1/18)


أنواع التوحيد - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[أنواع التوحيد]
أنواع التوحيد التوحيد: هو إفراد الله تعالى بالربوبية والألوهية وكمال الأسماء والصفات.
أنواع التوحيد: ثلاثة، وهي توحيد الربوبية، وتوحيد الألوهية وتوحيد الأسماء والصفات.
1 - توحيد الربوبية: وهو توحيد الله بأفعاله - سبحانه - مثل الخلق والرزق وتدبير الأمور والإحياء والإماتة ونحو ذلك.
فلا خالق إلا الله، كما قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] (1) .
ولا رازق إلا الله، كما قال تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [هود: 6] (2) .
ولا مدبِّر إلا الله، كما قال تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} [السجدة: 5] (3) .
_________
(1) سورة الزمر آية: 62.
(2) سورة هود آية: 6.
(3) سورة السجدة آية: 5.

(1/19)

ولا محيي ولا مميت إلا الله، كما قال تعالى: {هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ} [يونس: 56] (1) .
وهذا النوع قد أقر به الكفار على زمن رسول الله صلى الله عليه وسلم، ولم يدخلهم في الإسلام، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] (2) .
2 - توحيد الألوهية: وهو توحيد الله بأفعال العباد التي أمرهم بها. فتصرف جميع أنواع العبادة لله وحده لا شريك له، مثل الدعاء والخوف والتوكل والاستعانة والاستعاذة وغير ذلك.
فلا ندعو إلا الله، كما قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] (3) .
ولا نخاف إلا الله، كما قال تعالى: {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] (4) .
_________
(1) سورة يونس آية: 56.
(2) سورة لقمان آية: 25.
(3) سورة غافر آية: 60.
(4) سورة آل عمران آية: 175.

(1/20)

ولا نتوكل إلا على الله، كما قال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] (1) .
ولا نستعين إلا بالله، كما قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] (2) .
ولا نستعيذ إلا بالله، كما قال تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] (3) .
وهذا النوع من التوحيد هو الذي جاءت به الرسل عليهم السلام، حيث قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (4) .
وهذا النوع من التوحيد هو الذي أنكره الكفار قديما وحديثا، كما قال تعالى على لسانهم: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] (5) .
3 - توحيد الأسماء والصفات: وهو الإيمان بكل ما ورد في
_________
(1) سورة المائدة آية: 23.
(2) سورة الفاتحة آية: 5.
(3) سورة الناس آية: 1.
(4) سورة النحل آية: 36.
(5) سورة ص آية: 5.

(1/21)

القرآن الكريم والأحاديث النبوية الصحيحة من أسماء الله وصفاته التي وصف بها نفسه أو وَصفه بها رسوله على الحقيقة.
وأسماء الله كثيرة، منها: الرحمن، والسميع، والبصير، والعزيز، والحكيم.
قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (1) .
_________
(1) سورة الشورى آية: 11.

(1/22)


صفات الفائزين - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[صفات الفائزين]
صفات الفائزين قال الله تعالى: {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3] (1) .
أقسم الله تعالى بالعصر وهو الزمان على أن الإنسان في خسارة وهلاك إلا من حقق أربع صفات:
1 - الإيمان: وهو معرفة الله تعالى، ومعرفة نبيه، ومعرفة دين الإسلام.
2 - العمل الصالح: مثل الصلاة والزكاة والصيام والصدق وبرّ الوالدين.
3 - التواصي بالحق: وهو الدعوة إلى الإيمان والعمل الصالح، والترغيب في ذلك.
4 - التواصي بالصبر: وهو الصبر على فعل الطاعات، والصبر عند وقوع المصائب.
_________
(1) سورة العصر الآيات: 1- 3.

(1/23)


ما ينافي التوحيد ويضاده - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[ما ينافي التوحيد ويضاده]
ما ينافي التوحيد ويضاده 1 - أول ما فرض الله على الناس الإيمان بالله والكفر بالطاغوت.
كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) .
2 - معنى الطاغوت: كل ما عُبد من دون الله وهو راضٍ.
3 - صفة الكفر بالطاغوت: أن تعتقد بطلان عبادة غير الله تعالى وتتركها وتبغضها، وتكفِّر أهلها وتعاديهم.
4 - الشرك ضد التوحيد، فالتوحيد هو إفراد الله تعالى بالعبادة، والشرك هو صرف إحدى العبادات لغير الله تعالى، مثل أن يدعو غير الله، أو يسجد لغير الله.
5 - الشرك أكبر الذنوب وأعظمها، لقوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] (2) .
_________
(1) سورة النحل آية: 36.
(2) سورة النساء آية: 48.

(1/24)

والشرك يبطل جميع الطاعات، ويوجب الخلود في النار وعدم دخول الجنة، كما قال تعالى: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] (1) .
وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] (2) .
6 - الكفر ينافي التوحيد، فالكفر أقوال وأعمال تخرج فاعلها عن التوحيد والإيمان.
ومثال الكفر: الاستهزاء بالله تعالى، أو آيات القرآن، أو الرسول كما قال تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] (3) .
7 - النفاق ينافي التوحيد، فالنفاق: أن يظهر للناس التوحيد والإيمان ويبطن في قلبه الشرك والكفر.
ومثال النفاق: أن يظهر بلسانه الإيمان بالله ويبطن الكفر كما
_________
(1) سورة الأنعام آية: 88.
(2) سورة المائدة آية: 72.
(3) سورة التوبة آية: 65، 66.

(1/25)

قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} [البقرة: 8] (1) .
أي يقولون بألسنتهم آمنا بالله وما هم بمؤمنين حقيقة في قلوبهم.
_________
(1) سورة البقرة آية: 8.

(1/26)


الإيمان بالله واليوم الآخر - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان بالله واليوم الآخر]
الإيمان بالله واليوم الآخر معنى الإيمان باليوم الآخر: التصديق الجازم بوقوع هذا اليوم، فيؤمن كل واحد منا بأن الله تعالى يبعث الناس من القبور، ثم يحاسبهم ويجازيهم على أعمالهم، حتى يستقر أهل الجنة في منازلهم، وأهل النار في منازلهم.
والإيمان باليوم الآخر أحد أركان الإيمان، فلا يصح الإيمان إلا به.
والإيمان باليوم الآخر يتضمن ثلاثة أمور: 1 - الإيمان بالبعث والحشر: وهو إحياء الموتى من قبورهم، وإعادة الأرواح إلى أجسادهم، فيقوم الناس لرب العالمين، ثم يحشرون ويجمعون في مكان واحد، حفاة غير منتعلين، عراة غير مستترين، غرلا غير مختونين.
ودليل البعث قوله تعالى: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ - ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون: 15 - 16] (1) .
_________
(1) سورة المؤمنون آية: 15 - 16.

(1/27)

ودليل الحشر قوله صلى الله عليه وسلم: «يحشر الناس يوم القيامة حفاة عراة غرلا» (1) .
2 - الإيمان بالحساب والميزان: يحاسب الله الخلائق على أعمالهم التي عملوها في الحياة الدنيا، فمن كان من أهل التوحيد ومطيعا لله ورسوله فإن حسابه يسير، ومن كان من أهل الشرك والعصيان فحسابه عسير.
وتوزن الأعمال في ميزان عظيم، فتوضع الحسنات في كفة، والسيئات في الكفة الأخرى، فمن رجحت حسناته بسيئاته فهو من أهل الجنة، ومن رجحت سيئاته بحسناته فهو من أهل النار.
ودليل الحساب قولَه تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ - فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا - وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا - وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ - فَسَوْفَ يَدْعُو ثُبُورًا - وَيَصْلَى سَعِيرًا} [الانشقاق: 7 - 12] (2) .
_________
(1) متفق عليه.
(2) سورة الانشقاق آية: 7- 12.

(1/28)

ودليل الميزان قوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47] (1) .
3 - الجنة والنار: الجنة هي دار النعيم المقيم، أعدها الله للمؤمنين المتقين، المطيعين لله ورسوله، فيها جميع أنواع النعيم الدائم من المأكولات والمشروبات والملبوسات وجميع أنواع المحبوبات.
وأما النار فهي دار العذاب المقيم، أعدها الله للكافرين الذين كفروا بالله وعَصَوا رُسله، فيها من أنواع العذاب والآلام والنكال ما لا يخطر على البال.
ودليل الجنة قوله تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران: 133] (2) .
_________
(1) سورة الأنبياء آية: 47.
(2) سورة آل عمران آية: 133.

(1/29)

وقوله تعالى: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17] (1) .
وأما الدليل على النار فقوله تعالى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} [البقرة: 24] (2) .
وقوله تعالى: {إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا - وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا} [المزمل: 12 - 13] (3) .
اللهم إنا نسألك الجنة وما قرّب إليها من قول وعمل، ونعوذ بك من النار وما قرّب إليها من قول وعمل.
_________
(1) سورة السجدة آية: 17.
(2) سورة البقرة آية: 24.
(3) سورة المزمل الآيتان: 12 - 13.

(1/30)


مقدمة عن العقيدة الإسلامية وأهميتها - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[مقدمة عن العقيدة الإسلامية وأهميتها]
مقدمة عن العقيدة الإسلامية وأهميتها إن الدين الإسلامي عقيدةٌ وشريعة، فأما العقائد فيراد بها: الأمور التي تصدق بها النفوس، وتطمئن إليها القلوب وتكون يقينا عند أصحابها لا شك فيها ولا ريب.
والشريعة: تعني التكاليف العملية التي دعا إليها الإسلام كالصلاة والزكاة والصيام وبر الوالدين وغيرها.
وأسس العقيدة الإسلامية هي: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والإيمان بالقدر خيره وشره.
والدليل على ذلك قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] (1) .
وقوله تعالى في القَدَر: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ - وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [القمر: 49 - 50] (2) .
وقوله صلى الله عليه وسلم،: «الإيمان أن تؤمن بالله وملائكته ورسله
_________
(1) سورة البقرة آية: 177.
(2) سورة القمر الآيتان: 49، 50.

(1/31)

واليوم الآخر وتؤمن بالقدر خيره وشره» (1) .
* * * أهمية العقيدة الإسلامية: تظهر أهمية العقيدة الإسلامية من خلال أمور كثيرة منها ما يلي:
1 - أن حاجتنا إلى هذه العقيدة فوق كل حاجة، وضرورتنا إليها فوق كل ضرورة؟ لأنه لا سعادة للقلوب، ولا نعيم، ولا سرور إلا بأن تعبد ربها وفاطرها تعالى.
2 - أن العقيدة الإسلامية هي أعظم الواجبات وآكدها؛ لذا فهي أول ما يطالب به الناس، كما قال صلى الله عليه وسلم: «أُمِرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله» (2) .
3 - أن العقيدة الإسلامية هي العقيدة الوحيدة التي تحقق الأمن والاستقرار، والسعادة والسرور.
كما قال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 112] (3) كما أن العقيدة الإسلامية وحدها هي التي تحقق العافية والرخاء، قال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} [الأعراف: 96] (4) .
4 - أن العقيدة الإسلامية هي السبب في حصول التمكين في الأرض، وقيام دولة الإسلام.
قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} [الأنبياء: 105] (5) .
_________
(1) أخرجه مسلم.
(2) أخرجه البخاري ومسلم.
(3) سورة البقرة آية: 112. .

(4) سورة الأعراف آية: 96.
(5) سورة الأنبياء آية: 105.

(1/32)


الإيمان بالله عز وجل - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان بالله عز وجل]
[الإيمان بوجود الله تعالى]
الإيمان بالله عز وجل معنى الإيمان بالله عز وجل: هو التصديق الجازم بوجود الله تعالى، والإقرار بربوبيته وأُلوهيته وأسمائه وصفاته.
فتضمن الإيمان بالله عزّ وجل أربعة أمور: 1 - الإيمان بوجود الله سبحانه وتعالى.
2 - الإيمان بربوبية الله تعالى.
3 - الإيمان بأُلوهية الله تعالى.
4 - الإيمان بأسماء الله وصفاته.
وسنتحدث عن هذه الأمور الأربعة تفصيلًا على النحو الآتي:
1 - الإيمان بوجود الله تعالى: 1 - إن الإقرار بوجود الله تعالى أمرٌ فطريّ في الإنسان، وأكثر الناس يعترفون بوجود الله، ولم يخالف في ذلك إلا قلة قليلة من الملاحدة.

(1/34)

إن كل مخلوق قد فطر على الإيمان بخالقه من غير سبق تعليم، وها نحن نسمع ونشاهد من إجابة الداعين وإعطاء السائلين ما يدلُّ دلالة يقينية على وجوده تعالى كما قال سبحانه.
{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] (1) .
ب - ومن المعلوم عند كل شخص أن الحادث لا بد له من مُحْدِث، وهذه المخلوقات الكثيرة والتي نشاهدها في كل وقت لا بد لها من خالقٍ أوجدها، وهو الله عز وجل، لأنه يمتنع أن تكون مخلوقة من غير خالقٍ خَلقها، كما يمتنع أن تخلق نفسها؛ لأن الشيء لا يخلق نفسه.
كما قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور: 35] (2) .
ومعنى الآية: أنهم لم يُخلقوا من غير خالق، ولا هم الذين خلقوا أنفسهم، فيتعيّن أن يكون خالقهم هو الله تبارك وتعالى.
جـ- إن انتظام هذا الكون بسمائه وأرضه ونجومه وأشجاره يدلّ دلالة قطعية على أن لهذا الكون خالقا موحَّدا وهو
_________
(1) سورة الأنفال آية: 9.
(2) سورة الطور آية: 35.

(1/35)

الله سبحانه وتعالى: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: 88] (1) .
فهذه الكواكب والنجوم - مثَلَا - تسير على نظام ثابت لا يختل، وكل كوكب يسير في مجال لا يتعداه ولا يتجاوزه.
يقول تعالى: {لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [يس: 40] (2) .


الإيمان بربوبية الله تعالى - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان بربوبية الله تعالى]
2 - الإيمان بربوبية الله تعالى: 1 - معنى الإيمان بربوبية الله تعالى: هو الإقرار بأن الله تعالى رب كل شيء ومالكه وخالقه ورازقه، وأنه المحيي المميت النافع الضار، الذي له الأمر كله، وبيده الخير، وهو على كل شيء قدير، ليس له في ذلك شريك.
والإيمان بربوبية الله هو التصديق الجازم بأن الله سبحانه وتعالى هو الربّ لا شريك له، وإفراد الله بأفعاله، بأن يعتقد أن الله وحده الخالق لكل ما في الكون، كما قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] (3) .
_________
(1) سورة النمل آية: 88.
(2) سورة يس آية: 40.
(3) سورة الزمر آية: 62.

(1/36)

وأنه الرزّاق لجميع المخلوقات، كما قال تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [هود: 6] (1) .
وأنه المالك لكل شيء، حيث قال سبحانه: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ} [المائدة: 120] (2) .
ب- قرر الله تعالى انفراده بالربوبية على جميع خلقه، فقال سبحانه: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] (3) .
ومعنى ربّ العالمين: أي خالقهم ومالكهم ومصلحهم ومربيهم بأنواع نعمه وفضله.
جـ- وقد فطر الله الخلق على الإيمان بربوبية الله تعالى، حتى مشركي العرب زمن النبي صلى الله عليه وسلم، كما قال سبحانه: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ - قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ (4) إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 86 - 89] (5) .
_________
(1) سورة هود آية: 6.
(2) سورة المائدة آية: 120.
(3) سورة الفاتحة آية: 2.
(4) معنى يجير ولا يجار عليه: أي يدفع عن عباده المكاره، ولا يقدر أحد أن يدفع ما قدره الله.
(5) سورة المؤمنون الآيات: 86- 89.

(1/37)

إن الإيمان بربوبية الله تعالى لا يكفي العبد في حصول الإسلام، بل لا بد أن يؤمن بألوهية الله تعالى، فإن النبي صلى الله عليه وسلم قد قاتل مشركي العرب مع إقرارهم بربوبية الله تعالى.
د- إن جميع الكون بسمائه وأرضه، وكواكبه ونجومه، وشجره، وإنسه وجنه، كله خاضع لله تعالى.
قال تعالى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ} [آل عمران: 83] (1) .
فليس لأحد من المخلوقات خروج عن قدر الله تعالى، فإن الله تعالى هو مليكهم يصرِّفهم كيف يشاء وِفق حكمته، وهو خالقهم جميعا، وكل ما سوى الله مصنوع فقير محتاج إلى خالقه تعالى.
هـ- إذا تقرر أن الله تعالى له الأمر كله، فلا خالق إلا الله ولا رازق إلا الله، ولا مدبر للكون إلا الله وحده، فلا تتحرك ذرة إلا بإذنه، فإن هذا يوجب تعلق قلوبنا بالله وحده وسؤاله
_________
(1) سورة آل عمران آية: 83.

(1/38)

والافتقار إليه، والاعتماد عليه، فهو سبحانه خالقنا ورازقنا، ومالكنا.


الإيمان بألوهيَّة الله تعالى - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان بألوهيَّة الله تعالى]
[معنى الإيمان بأُلوهيَّة الله تعالى]
3 - الإيمان بألوهيَّة الله تعالى: 1 - معنى الإيمان بأُلوهيَّة الله تعالى: التصديق الجازم بأن الله تعالى وحده المستحق لجميع أنواع العبادة الظاهرة والباطنة، مثل الدعاء والخوف والتوكل والاستعانة والصلاة والزكاة والصيام، فيعلم العبد يقينا أن الله هو المعبود لا شريك له، فلا معبود بحق إلا الله تعالى، كما قال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة: 163] (1) .
فأخبر تعالى أن الإله إلهٌ واحد، أي معبود واحد فلا يجوز أن يُتّخذ إله غيره، ولا يعبد إلا إياه.
ب - إن الإيمان بأُلوهيَّة الله: هو الاعتراف بأن الله وحده الإله الحق لا شريك له، والإله.
بمعنى المألوه أي المعبود حبا وتعظيما، فهو إفراد الله بجميع أنواع العبادة، فلا ندعو إلا الله، ولا نخاف إلا الله، ولا نتوكل
_________
(1) سورة البقرة آية: 163.

(1/39)

إلا على الله، ولا نسجد إلا لله، ولا نخضع إلا لله، فلا يستحق العبادة إلا هو سبحانه، تحقيقا لقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] (1) .

[أهمية الإيمان بألوهيَّة الله تعالى]
جـ - أهمية الإيمان بألوهيَّة الله تعالى: تبدو أهمية الإيمان بألوهية الله تعالى من خلال ما يلي:
1 - أن الغاية من خلق الجن والإنس هو عبادة الله وحده لا شريك له، حيث قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (2) .
2 - أن المقصود من إرسال الرسل عليهم السلام وإنزال الكتب السماوية هو الإقرار بأن الله هو المعبود الحق، كما قال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (3) .
3 - أن أول واجب على كل شخص هو الإيمان بألوهيَّة الله تعالى، كما جاء في وصية النبي صلى الله عليه وسلم لمعاذ بن جبل - رضي الله
_________
(1) سورة الفاتحة آية: 5.
(2) سورة الذاريات آية: 56.
(3) سورة النحل آية: 36.

(1/40)

عنه - لما أرسله إلى اليمن قائلًا له: «إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» (1) .
أي: ادعهم إلى إفراد الله بجميع أنواع العبادة.

[معنى لا إله إلا الله]
د- معنى لا إله إلا الله: هذه الكلمة العظيمة هي أول واجب على كل شخص، كما أنها آخر واجب، فمن مات على هذه الكلمة فهو من أهل الجنة، كما قال النبي صلى الله عليه وسلم: «من مات وهو يعلم أن لا إله إلا الله دخل الجنة» (2) .
ولذا فإن وجوب معرفة لا إله إلا الله أعظم الواجبات وأهمها.
ومعنى لا إله إلا الله: أي لا معبود بحق إلا الله وحده، فهو نفي الإلهيَّة عما سوى الله تبارك وتعالى، وإثباتها كلها لله وحده لا شريك له.
فمعنى الإله: هو المعبود، فمن عبد شيئا فقد اتخذه إلها من دون الله، وجميع ذلك باطل إلا إله واحد وهو الله وحده.
_________
(1) أخرجه البخاري ومسلم.
(2) أخرجه مسلم.

(1/41)

والله تعالى هو الإله الذي تعبده القلوب محبة وإجلالا وتعظيما، وذلا وخضوعا وخوفَاَ وتوكلا عليه، ودعاءً له.
وليس للقلوب سرور ولا سعادة إلا بتحقيق معنى لا إله إلا الله؛ فإن السرور التام والحياة الطيبة والنعيم إنما هو في إفراد الله تعالى بالعبادة.

[أركان لا إله إلا الله]
هـ- أركان لا إله إلا الله: لهذه الكلمة العظيمة ركنان هما: النفي والإثبات.
فالركن الأول: "لا إله" وهو نفي العبادة عما سوى الله، وإبطال الشرك، ووجوب الكفر بكل ما يعبد من دون الله.
والركن الثاني: "إلا الله" وهو إثبات العبادة لله وحده، وإفراده سبحانه بجميع أنواع العبادة.
والدليل على ذلك قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256] (1) .
فقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} [البقرة: 256] معنى الركن الأول (لا إله) ، وقوله: {وَيُؤْمِنْ بِاللَّهِ} [البقرة: 256] هو معنى الركن الثاني
_________
(1) سورة البقرة آية: 256.

(1/42)

(إلا الله) .

[شروط لا إله إلا الله]
و شروط لا إله إلا الله: لا بد في شهادة أن لا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها، وهي كالتالي:
1 - العلم بمعنى لا إله إلا الله: كما قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] (1) .
2 - اليقين: أن يكون قائلهما مستيقنا بما تدل عليه، فإن كان شاكّا مرتابا بما تدلّ عليه لم تنفعه. قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات: 15] (2) .
3 - القبول: لما دلّت عليه هذه الكلمة من عبادة الله وحده وترك عبادة ما سواه، فمن قالها ولم يقبل عبادة الله وحده كان من الذين قال الله فيهم: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35 - 36] (3) .
4 - الانقياد: لما دلت عليه، قال تعالى:
_________
(1) سورة محمد آية: 19.
(2) سورة الحجرات آية: 15.
(3) سورة فصلت، الآيتان: 35، 36.

(1/43)

{وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22] (1) .
ومعنى {يُسْلِمْ وَجْهَهُ} [لقمان: 22] أي ينقاد ويخضع، والعروة الوثقى هي: لا إله إلا الله.
5 - الصدق: وهو أن يقول هذه الكلمة صدقا من قلبه، كما قال صلى الله عليه وسلم: «ما من أحد يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله صدقا من قلبه إلا حرّمه الله على النار» (2) .
6 - الإخلاص: وهو تصفية العمل من جميع شوائب الشرك، بأن لا يقصد بقولها طمعا من مطامع الدنيا. قال صلى الله عليه وسلم: «إن الله حرَّم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله» (3) .
7 - المحبة لهذه الكلمة: ولما تدل عليه، ولأهلها العاملين بها. قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] (4) .
_________
(1) سورة لقمان آية: 22.
(2) أخرجه البخاري ومسلم.
(3) أخرجه البخاري ومسلم.
(4) سورة البقرة آية: 165.

(1/44)

فأهل لا إله إلا الله يحبون الله حبا خالصا، وأهل الشرك يشركون فيحبون مع الله غيره من المعبودات الأخرى، وهذا ينافي معنى لا إله إلا الله.

[معنى العبادة]
ز- معنى العبادة: هي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة، مثل محبة الله ورسوله صلى الله عليه وسلم، والخوف من الله، والتوكل على الله، وسؤال الله تعالى، والصلاة، والزكاة، وبر الوالدين، وذكر الله تعالى، وجهاد الكفار والمنافقين، وغير ذلك.
فأنواع العبادة كثيرة تشمل كل أنواع الطاعات كتلاوة القرآن والإحسان إلى الفقراء والمحتاجين، والصدق، والأمانة، والكلمة الطيبة.
والعبادة شاملة محل تصرفات المؤمن إذا نوى بها التقرب إلى الله تعالى، بل لو أكل أحدنا أو شرب أو نام بقصد التقوّي على طاعة الله تعالى؛ فإنه يثاب على ذلك، فهذه العادات مع النية الصالحة والقصد الصحيح تصير عبادات يثاب عليها، فليست العبادة قاصرة على الشعائر المعروفة كالصلاة والصيام ونحوهما.

(1/45)

حـ- إن العبادة هي التي خلق الله الخلق من أجلها: قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ - مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ - إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56 - 58] (1) .
فأخبر سبحانه أن الحكمة من خلق الجن والإنس هي قيامهم بعبادة الله، والله تعالى غني عن عبادتهم، وإنما هم المحتاجون إلى عبادته، لفقرهم إلى الله تعالى.
إن فقر العبد إلى الله بأن يعبد الله لا يشرك به شيئا، أعظم من فقره وحاجته إلى الماء والطعام.
إن القلب إذا ذاق طعم عبادة الله تعالى والإخلاص له، لم يكن عنده شيء قط أحلى من ذلك، ولا ألذّ ولا أطيب، ولا يخلص أحد من آلام الدنيا ومشاكلها إلا بتحقيق العبودية لله تعالى.

[أركان العبادة]
ط- أركان العبادة: إن العبادة التي أمر الله بها قائمة على ركنين مهمين:
الأول: كمال الذل والخوف، والثاني: كمال الحبّ.
_________
(1) سورة الذاريات الآيات: 56 - 58.

(1/46)

فالعبادة التي فرضها الله على عباده لا بد فيها من كمال الذل لله والخضوع له والخوف منه، مع كمال الحب وغايته، والرغبة إليه ورجائه.
والمحبة وحدها التي لم يكن معها خوف ولا تذلل - كمحبة الطعام والمال - ليست بعبادة، وكذلك الخوف بدون محبة - كالخوف من حيوان مفترس - لا يعدّ عبادةً، فإذا اجتمع الخوف والحب في العمل كان عبادة، والعبادة لا تكون إلا لله وحده.

[التوحيد سبب قبولِ العبادة]
ي- التوحيد سبب قبولِ العبادة: إن العبادة التي أمر الله بها لا تسمى عبادةً إلا مع توحيد الله تعالى، فلا تصح العبادة مع الشرك، ولا يوصف أحد بأنه عبد لله تعالى إلا مع تحقيقه التوحيد، وإفراد الله تعالى وحده بالعبادة، فمن عَبَد الله تعالى وأشرك معه غَيْرَه فليس عبدا لله.
فتوحيد الله تعالى، وإخلاص العبادة لله وعدم الإشراك به، هو الشرط في قبول العبادة عند الله، إضافة إلى أن العبادة لا تكون مقبولة إلا بموافقة الشرع، وعلى وفق سنة المصطفى صلى الله عليه وسلم.
فشرطا كل عمل ليكون مقبولا عند الله تعالى هما: 1 - أن لا يعبد إلا الله وحده (وهو التوحيد) .

(1/47)

2 - أن لا يعبد إلا بما أمر الله به (وهو الاتباع لرسول الله صلى الله عليه وسلم) .
كما قال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 112] (1) .
ومعنى {أَسْلَمَ وَجْهَهُ لِلَّهِ} [البقرة: 112] أي: حقق التوحيد فأخلص عبادته لله.
ومعنى {وَهُوَ مُحْسِنٌ} [البقرة: 112] أي: مُتَّبع لرسول الله صلى الله عليه وسلم.

[الشرك]
ك- الشرك: الشرك يناقض الإيمان بألوهيَّة الله وحده. وإذا كان الإيمان بألوهية الله تعالى وحده، وإفراد الله بالعبادة أهم الواجبات وأعظمها، فإن الشرك أكبر المعاصي عند الله تعالى، فهو الذنب الوحيد الذي لا يغفره الله، قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] (2) .
وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] (3) .
_________
(1) سورة البقرة آية: 112.
(2) سورة النساء آية: 48.
(3) سورة لقمان آية: 13.

(1/48)

ولما «سئل رسول الله صلى الله عليه وسلم عن أي الذنب أعظم عند الله؟ قال: "أن تجعل لله ندا وهو خلقك» (1) .
والشرك يفسد الطاعات ويبطلها كما قال سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] (2) . .
ويوجب الشرك لصاحبه الخلود في نار جهنم، حيث قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] (3) .
والشرك نوعان: أكبر وأصغر.
والشرك الأكبر: وهو أن يصرف العبد إحدى العبادات لغير الله تعالى، فكل قول أو عمل يحبه الله تعالى، فصرفه لله توحيد وإيمان، وصرفه لغيره شرك وكفر.
ومثال هذا الشرك: أن يسأل غير الله رزقا أو صحة، أو يتوكل على غير الله، أو يسجد لغير الله.
قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] (4) .
_________
(1) أخرجه البخاري ومسلم.
(2) سورة الأنعام آية: 88.
(3) سورة المائدة آية: 72.
(4) سورة غافر آية: 60.

(1/49)

وقال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] (1) .
وقال تعالى: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} [النجم: 62] (2) .
فإذا كان الدعاء والتوكل والسجود من العبادات التي أمر الله بها، فمن صرفها لله كان موحدا مؤمنَاَ، ومن صرفها لغير الله كان مشركا كافرا.
والشرك الأصغر: هو كل قول أو عمل يكون وسيلة إلى الشرك الأكبر، وطريقا للوقوع فيه.
ومثاله: اتخاذ القبور مساجد، وهو أن يصلي عند القبور، أو يبني مسجدا على أحد القبور، فهذا محرم، وصاحبه متوّعد باللعن والطرد والإبعاد عن رحمة الله تعالى، لقوله صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (3) .
فاتخاذ القبور مساجد محرم لا يجوز، ووسيلة لدعاء الموتى وسؤالهم، ودعاء الموتى شرك أكبر.
_________
(1) سورة المائدة آية: 23.
(2) سورة النجم آية: 62.
(3) أخرجه البخاري ومسلم.

(1/50)


الإيمان بأسماء الله وصفاته - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان بأسماء الله وصفاته]
4 - الإيمان بأسماء الله وصفاته: 1 - وهو: إثبات ما أثبته الله لنفسه في كتابه أو سنة رسوله صلى الله عليه وسلم من الأسماء والصفات على الوجه اللائق بالله تعالى.
وهو سبحانه ليس له مثيل في أسمائه وصفاته كما قال تعالى: {فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (1) فالله تعالى منزّه عن مماثلة أحد من مخلوقاته في جميع أسمائه وصفاته وأسماء الله تعالى كثيرة، ومنها: الرحمن، البصير، العزيز.
قال تعالى: {الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 3] (2) .
وقال تعالى: {وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (3) .
وقال تعالى: {وَهُوَ الْعَزِيزُ الْحَكِيمُ} [لقمان: 9] (4) .
_________
(1) سورة الشورى آية: 11.
(2) سورة الفاتحة آية: 3.
(3) سورة الشورى آية: 11.
(4) سورة لقمان آية: 9.

(1/51)

ب- ثمرات الإيمان بأسماء الله وصفاته: من ثمرات الإيمان بأسماء الله وصفاته ما يلي:
1 - التعرّف على الله تعالى، فمن آمن بأسماء الله وصفاته ازداد معرفة بالله تعالى، فيزداد إيمانه بالله يقينا، ويقوى توحيده لله تعالى.
2 - الثناء على الله بأسمائه الحسنى، وهذا من أفضل أنواع الذكر، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا} [الأحزاب: 41] (1) .
3 - سؤال الله ودعاؤه بأسمائه وصفاته، كما قال سبحانه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] (2) ومثال ذلك أن يقول: اللهم إني أسألك بأنك الرزاق فارزقني. . .
4 - السعادة والحياة الطيبة في الدنيا، ونعيم الجنة في الآخرة.
_________
(1) سورة الأحزاب آية: 41.
(2) سورة الأعراف آية: 180. .

(1/52)


آثار الإيمان بالله تعالى - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[آثار الإيمان بالله تعالى]
آثار الإيمان بالله تعالى إن الإيمان بالله تعالى له آثار طيبة، في الدنيا والآخرة، فإن خيرات الدنيا والآخرة، ودفع الشرور كلها من آثار هذا الإيمان.
ومن آثار الإيمان ما يلي:
1 - أن الله يدفع عن المؤمنين جميع المكاره، وينجيهم من الشدائد، ويحفظهم من مكايد الأعداء، كما قال تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} [الحج: 38] (1) .
2 - أن الإيمان سبب الحياة الطيبة والسعادة والسرور. قال تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل: 97] (2) .
3 - أن الإيمان يطهّر النفوس من الخرافات، فمن آمن بالله تعالى حقا فإنه يعلِّق أمره بالله تعالى وحده، فهو رب العالمين، وهو الإله الحق لا إله غيره، فلا يخاف من مخلوق، ولا يعلّق
_________
(1) سورة الحج آية: 38.
(2) سورة النحل آية: 97.

(1/53)

قلبه بأحد من الناس، ومن ثم يتحرر من الخرافات والأوهام.
4 - من آثار الإيمان الفوز والفلاح، وإدراك كل مطلوب والسلامة من كِل مرهوب، كما قال تعالى عن المؤمنين: {أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [البقرة: 5] (1) .
5 - وأعظم آثار الإيمان: الحصول على مرضاة الله تعالى، ودخول الجنة، والفوز بالنعيم المقيم، والرحمة الكاملة.
_________
(1) سورة البقرة آية: 5.

(1/54)


الإيمان بالملائكة - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان بالملائكة]
الإيمان بالملائكة 1 - معنى الإيمان بالملائكة: التصديق الجازم بوجود الملائكة، وأنهم نوع من مخلوقات الله، لا يعصون الله ما أمرهم ويفعلون ما يؤمرون. قال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ - لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} [الأنبياء: 26 - 27] (1) .
- والإيمان بالملائكة يتضمن أربعة أمور: 1 - الإيمان بوجودهم.
2 - الإيمان بمن علمنا اسمه منهم كجبريل عليه السلام، ومن لم نعلم اسمه نؤمن بهم إجمالا.
3 - الإيمان بما علمنا من صفاتهم.
4 - الإيمان بما علمنا من أعمالهم التي يقومون بها بأمر الله تعالى كتسبيحه والتعبد له ليلا ونهارا بدون تعب أو فتور.
_________
(1) سورة الأنبياء آية: 27.

(1/55)

- والإيمان بالملائكة ركن من أركان الإيمان: قال تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ} [البقرة: 285] (1) .
وقال صلى الله عليه وسلم عن الإيمان: «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره» (2) .
ب- صفات الملائكة: - من صفات الملائكة الخَلْقية ما ذكره رسول الله صلى الله عليه وسلم من أنهم خلقوا من نور، فقال عليه الصلاة والسلام: «خلقت الملائكة من نور. . .» (3) .
- وأخبر الله تعالى أنه جعل للملائكة أجنحة يتفاوتون في أعدادها فقال سبحانه: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فاطر: 1] (4) .
«ورأى النبي صلى الله عليه وسلم جبريلَ عليه السلام له ستمائة جناح» (5) .
- وقد يتحول المَلَكُ بقدرة الله تعالى إلى هيئة رجل، كما حصل لجبريل عليه السلام حين أرسله الله إلى مريم على صورة بشر، وكذلك الملائكة الذين أرسلهم الله تعالى إلى إبراهيم ولوط عليهما السلام كانوا على صورة رجال.
- إن الملائكة عالم غيبي، مخلوقون عابدون لله تعالى، فليس لهم من صفات الربوبية والألوهية شيء، بل هم عباد الله منقادون تماما لطاعة الله، كما قال سبحانه عنهم: {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم: 6] (6) .
ج- أنواع الملائكة وأعمالهم: إن للملائكة أعمالا يقومون بها في هذا العالم، وهم أنواع، ولكل نوع منهم عمل، فمنهم:
1 - الموكل بالوحي من الله تعالى إلى رسله عليهم السلام، وهو جبريل عليه السلام.
_________
(1) سورة البقرة آية: 285.
(2) أخرجه مسلم.
(3) أخرجه مسلم.
(4) سورة فاطر آية: 1.
(5) أخرجه البخاري ومسلم.
(6) سورة التحريم آية: 6.

(1/56)

2 - الموكل بالمطر وتصاريفه.
3 - الموكل بالصُّور (1) وهو إسرافيل عليه السلام.
4 - الموكل بقبض الأرواح، وهو ملك الموت وأعوانه.
5 - الموكلون بحفظ عمل العبد وكتابته سواءً كان خيرا أو شرا، وهم الكرام الكاتبون.
6 - الموكلون بحفظ العبد في إقامته وسفره، ونومه ويقظته، وفي جميع حالاته، وهم المعقِّبات.
- ومنهم خَزَنة الجنة، ومنهم خزنة النار، ومنهم ملائكة متنقِّلون يتبعون مجالس الخير والذكر، ومنهم الموكل بالجبال، ومنهم ملائكة صُفوف لا يفترون، وقيامٌ لله لا يتعبون، وما يعلم جنود ربك إلا هو سبحانه.
د- آثار الإيمان بالملائكة: للإيمان بالملائكة أثار عظيمة في حياة المؤمن، نذكر منها ما يلي:
1 - العلم بعظمة الله وقوته وكمال قدرته، فإن عظمة
_________
(1) الصور: قرن ينفخ فيه.

(1/58)

المخلوق من عظمة الخالق، فيزيد المؤمن تقديرا لله وتعظيما له، حيث يخلق الله تعالى من النور ملائكة ذوي أجنحة.
2 - الاستقامة على طاعة الله تعالى، فمن آمن بأن الملائكة تكتب أعماله كلها فإن هذا يوجب خوفه من الله تعالى، فلا يعصيه، لا في العلانية، ولا في السر.
3 - الاستقامة على طاعة الله، والشعور بالأنس والطمأنينة. عندما يوقن المؤمن أن معه في هذا الكون الفسيح أُلوفا من الملائكة تقوم بطاعة الله على أحسن حال وأكمل شأن.
4 - شكر الله تعالى على عنايته ببني آدم، حيث جعل من الملائكة من يقوم بحفظهم وحمايتهم.
5 - الانتباه إلى أن هذه الدنيا فانية لا تدوم حين يتذكر ملك الموت المأمور بقبض الأرواح حين يتوفاها الله، ومن ثم يحرص على الاستعداد لليوم الآخر بالإيمان والعمل الصالح.

(1/59)


الإيمان بالكتب - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان بالكتب]
الإيمان بالكتب 1 - معنى الإيمان بالكتب: التصديق الجازم بأن لله تعالى كتبا أنزلها على رسله إلى عباده، وأن هذه الكتب كلام الله تعالى تكلّم بها حقيقة كما يليق به سبحانه، وأن هذه الكتب فيها الحق والنور والهدى للناس في الدارين.
والإيمان بالكتب يتضمن ثلاثة أمور:
الأول: الإيمان بأن نزولها من عند الله حقَاَ.
الثاني: الإيمان بما سمّى الله من كتبه كالقرآن الكريم الذي نزل على نبينا محمد صلى الله عليه وسلم، والتوراةِ التي أنزلت على موسى عليه السلام، والإنجيل الذي أنزل على عيسى عليه السلام.
الثالث: تصديق ما صح من أخبارها كأخبار القرآن.
والإيمان بالكتب أحد أركان الإيمان، كما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} [النساء: 136] (1) .
_________
(1) سورة النساء آية: 136.

(1/60)

فأمر الله بالإيمان به وبرسوله وبالكتاب الذي نزّل على رسوله صلى الله عليه وسلم وهو القرآن، كما أمر بالإيمان بالكتب المنزلة من قبل القرآن.
وقال صلى الله عليه وسلم عن الإيمان: «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره» (1) .
ب - مزايا القرآن الكريم: إن القرآن الكريم هو كلام الله تعالى المنزل على نبينا وقدوتنا محمد صلى الله عليه وسلم، ومن ثم فإن المؤمن يعظّم هذا الكتاب، ويسعى إلى التمسك بأحكامه، وتلاوته وتدبّره.
وحسبنا أن هذا القرآن هو هادينا في الدنيا، وسبب فوزنا في الآخرة.
وللقرآن الكريم مزايا كثيرة وخصائص متعددة ينفرد بها عن الكتب السماوية السابقة، منها:
1 - أن القرآن الكريم قد تضّمن خلاصة الأحكام الإلهية، وجاء مؤيِّدا ومصِّدقا لما جاء في الكتب السابقة من الأمر بعبادة الله وحده.
_________
(1) أخرجه مسلم.

(1/61)

قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ} [المائدة: 48] (1) .
ومعنى: {مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ} [المائدة: 48] أي يصدّق هذا القرآن ما في هذه الكتب من الصحيح، ومعنى {وَمُهَيْمِنًا عَلَيْهِ} [المائدة: 48] أي مُؤْتَمِنا وشاهِدا على ما قبله من الكتب.
2 - أن هذا القرآن العظيم يجب على جميع الناس التمسك به، ويتعيّن على جميع الخلق اتباع القرآن والعمل به، بخلاف الكتب السابقة فهي لأقوام معينين. قال تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] (2) 3 - أن الله تعالى قد تكفّل بحفظ القرآن الكريم، فلم تمتد إليه يد التحريف، ولا تمتد إليه، كما قال سبحانه. {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9] (3) .
جـ- واجبنا نحو القرآن الكريم: إذا عرفنا بعض المزايا العظيمة والخصائص الفريدة لهذا
_________
(1) سورة المائدة آية: 48.
(2) سورة الأنعام آية: 19. .

(3) سورة الحجر آية: 9.

(1/62)

القرآن الكريم، فما واجبنا نحو القرآن؟
- يجب علينا محبة القرآن، وتعظيم قدره واحترامه إذ هو كلام الخالق عز وجل، فهو أصدق الكلام وأفضله.
- ويجب علينا تلاوته وقراءته، وأن نتدّبر آيات القرآن سوره، وأن نتفكر في مواعظ القرآن وأخباره وقصصه.
- ويجب علينا اتباع أحكامه، والطاعة لأوامره وآدابه.
سئلت عائشة رضي الله عنها عن خلق النبي صلى الله عليه وسلم، فقالت: «كان خلقه القرآن» (1) .
ومعنى الحديث: أن الرسول صلى الله عليه وسلم هو التطبيق العملي لأحكام القرآن وشرائعه، فقد حقق صلى الله عليه وسلم كمال الاتباع لهدي القرآن، ومن يتعيّن علينا الاقتداء برسول الله صلى الله عليه وسلم، فهو القدوة الحسنة لكل واحد منا، كما قال سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] (2) .
د - تحريف الكتب السابقة: أخبرنا الله تعالى في القرآن الكريم أن أهل الكتاب من اليهود
_________
(1) أخرجه مسلم.
(2) سورة الأحزاب آية: 21.

(1/63)

والنصارى قد حرّفوا كتبهم، فلم تعد في صورتها التي أنزلها الله تعالى.
فحرّف اليهود التوراة، وبدّلوها، وغيرّوها، وتلاعبوا بأحكام التوراة، قال تعالى: {مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} [النساء: 46] (1) .
كما حرفّ النصارى الإنجيل، وبدّلوا أحكامه، قال تعالى عن النصارى: {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: 78] (2) .
فليست التوراة الموجودة الآن هي التوراة التي أنزلت على موسى عليه السلام، ولا الإنجيل الموجود الآن هو الإنجيل الذي أنزل على عيسى عليه السلام.
إن التوراة والإنجيل التي في أيدي أهل الكتاب تشتمل على عقائد فاسدة، وأخبار باطلة، وحكايات كاذبة، فلا نصدِّق من
_________
(1) سورة النساء آية: 46.
(2) سورة آل عمران آية: 78.

(1/64)

هذه الكتب إلا ما صدّقه القرآن الكريم، أو السنة الصحيحة، ونكذب ما كذّبه القرآن والسنة.
هـ- آثار الإيمان بالكتب: للإيمان بالكتب آثار متعددة نذكر منها:
1 - العلم بعناية الله تعالى بعباده، وكمال رحمته حيث لكل قوم كتابا يهديهم به، ويحقق لهم السعادة في الدنيا والآخرة.
2 - العلم بحكمة الله تعالى في شرعه، حيث شَرَع لكل قوم ما ينسب أحوالهم ويلائم أشخاصهم، كما قال الله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: 48] (1) .
3 - شكر نعمة الله في إنزال تلك الكتب، فهذه الكتب نور وهدي في الدنيا والآخرة، ومن ثم فيتعيّن شكر الله على هذه النعم العظيمة.
_________
(1) سورة المائدة آية: 48.

(1/65)


الإيمان بالرسل - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان بالرسل]
[حاجة الناس إلى الرسالة]
الإيمان بالرسل 1 - حاجة الناس إلى الرسالة: الرسالة ضرورية للعباد، لا بدّ لهم منها، وحاجتهم إليها فوق حاجتهم إلى كل شيء، والرسالة روح العالم ونوره وحياته، فأيّ صلاح للعالم إذا عدم الروح والحياة والنور؟ والدنيا مظلمةٌ إلا ما طلعت عليه شمس الرسالة، ولا سبيل إلى السعادة والفلاح في الدارين إلا على أيدي الرسل، ولا سبيل إلى معرفة الطيِّب والخبيث على التفصيل إلا من طريقهم.
لقد سمى الله رسالته روحا، والروح إذا عدم فقدت الحياة، قال الله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى: 52] (1) .
والإيمان بالرسل أحد أركان الإيمان، قال سبحانه: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة: 285] (2) .
_________
(1) سورة الشورى آية: 52.
(2) سورة البقرة آية: 285.

(1/66)

فدلًت الآية على وجوب الإيمان بجميع الرسل عليهم الصلاة والسلام دون تفريق، فلا نؤمن ببعض الرسل ونكفر ببعض كحال اليهود والنصارى.
«وقال صلى الله عليه وسلم عن الإيمان: "أن تؤمن بالله وملائكته وكتبه ورسوله واليوم الآخر وتؤمن بالقدر خيره وشره» (1) .
وإن ما تعانيه الدول - التي يسمونها دولا متقدمة ومتحضرة - من أنواع الاضطراب والهموم والشقاء والتفكك، إنما هو بسبب الإعراض عن الرسالة.

[معنى الإيمان بالرسل]
ب- معنى الإيمان بالرسل: هو التصديق الجازم بأن الله بعث في كل أمة رسولا منهم يدعوهم إلى عبادة الله وحده لا شريك له، وأن الرسل كلهم صادقون مصدّقون، أتقياء أمناء، هداة مهتدون، وأنهم بلّغوا جميع ما أرسلهم الله به، فلم يكتموا ولم يغيّروا، ولم يزيدوا فيه من عند أنفسهم حرفا ولم ينقصوه، كما قال سبحانه: {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النحل: 35] (2) .
_________
(1) أخرجه مسلم.
(2) سورة النحل آية: 35.

(1/67)

وإن جميع الأنبياء كلهم كانوا على الحق المبين، وأنه قد اتفقت دعوتهم إلى عقيدة التوحيد، كما قال سبحانه {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) .
وقد تختلف شرائع الأنبياء في الفروع من الحلال والحرام، كما قال الله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: 48] (2) .
والإيمان بالرسل يتضمن أربعة أمور:
الأول: الإيمان بأن رسالتهم حقّ من الله تعالى، فمن كفر برسالةِ واحد منهم فقد كفر بالجميع.
الثاني: الإيمان بكل من سمى الله من الأنبياء، مثل: محمد وإبراهيم وموسى وعيسى ونوح عليهم الصلاة والسلام، وأما من لم نعلم اسمه منهم فنؤمن به إجمالا.
الثالث: تصديق ما صح من أخبار الرسل.
الرابع: العمل بشريعة الرسول الذي أرسل إلينا وهو أفضلهم وخاتمهم محمد صلى الله عليه وسلم.
_________
(1) سورة النحل آية: 36.
(2) سورة المائدة آية: 48.

(1/68)

[تعريف النبي والرسول]
جـ - تعريف النبي والرسول: النبي لغة: المُخبر، مشتق من النبأ وهو الخبر، فالنبي مُخبر عن الله تعالى. أو مشتق من النَّبْوَة وهي ما ارتفع من الأرض، فالنبيّ أشرف الخلق وأرفعهم منزلة.
وأما تعريف النبيّ اصطلاحا: فهو إنسان حرّ، ذكر، اختاره الله وخصّه بتبليغ الوحي إليه.
والرسول لغةً: المتابع لأخبار من أرسله.
وأما تعريف الرسول اصطلاحا: فهو إنسان حر ذكر، نبّأه الله تعالى بشرع، وأمره بتبليغه إلى قوم مخالفين.
- وأما الفرق بينهما فإن الرسول أخص من النبي، فكل رسولٍ نبي، وليس كل نبي رسولا، فالرسول يؤمر بتبيلغ الشرع إلى من خالف دين الله، أو لا يعلم دين الله، وأما النبي فيبعث بالدعوة لشرع من قبله.

[صفات الرسل وآياتهم]
د- صفات الرسل وآياتهم: من صفات الرسل عليهم السلام أنهم بشر، فيحتاجون لما يحتاج إليه البشر من الطعام والشراب.

(1/69)

قال تعالى: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ} [الأنبياء: 7] (1) .
كما أن الرسل يصيبهم ما يصيب البشر من الأمراض، ويأتيهم الموت كسائر الخلق.
فليس لهم من خصائص الربوبية والألوهية شيء، ولكنهم بشر بلغوا الكمال في الخِلقة الظاهرة، كما بلغوا الذروة في كمال الأخلاق، كما أنهم خير الناس نسبا ولهم من العقول الراجحة، واللسان المبين ما يجعلهم أهلًا لتحمل تبعات الرسالة والقيام بأعباء النُبوَّة.
وتظهر لنا الحكمة من إرسال الرسل بشرا، وذلك حتى تتمثلَ القدوةُ للبشر في واحدٍ من جنسهم، ومن ثم فإن اتباع الرسول والاقتداء به هو في مقدورهم وفي حدود طاقتهم.
ومن صفات الرسل أن الله خصهم بالوحي دون بقية الناس، كما قال سبحانه: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الكهف: 110] (2) .
فقد اختارهم الله واصطفاهم من بين سائر الناس، وكما قال
_________
(1) سورة الأنبياء آية: 7.
(2) سورة الكهف آية: 110.

(1/70)

تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] (1) .
ومن صفات الرسل أنهم معصومون فيما يبلِّغون عن الله، فهم لا يخطئون في التبليغ عن الله، ولا يخطئون في تنفيذ ما أوحى الله به إليهم.
ومن صفات الرسل: الصدق، فالرسل عليهم السلام صادقون في أقوالهم وأعمالهم، قال تعالى: {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} [يس: 52] (2) .
ومن صفاتهم: الصبر، فالرسل كانوا مبشرين ومنذرين، يدعون إلى دين الله تعالى، وقد أصابتهم صنوف الأذى وأنواع المشاق، ومع ذلك فقد صبروا وتحمّلوا في سبيل إعلاء كلمة الله، قال تعالى: {فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ} [الأحقاف: 35] (3) .
وأما آيات الرسل فإن الله تعالى قد أيّد رسله عليهم السلام بالمعجزات البينة والبراهين القاطعة الدالة على صدقهم، وصحة نبوَّتهم ورسالتهم، فأجرى الله على أيدي رسله
_________
(1) سورة الأنعام آية: 124.
(2) سورة يس آية: 52.
(3) سورة الأحقاف آية: 35.

(1/71)

المعجزات الخارقةَ التي ليست في مقدور البشر من أجل تقرير صدقهم وإثبات نبوتهم.
وتعريف آيات الرسل ومعجزاتهم: هي أمور خارقة للعادة يظهرها الله تعالى على أيدي أنبيائه ورسله على وجه يعجز البشر عن الإتيان بمثله.
ومن أمثلة تلك المعجزات والآيات: إخبار عيسى عليه السلام قومَهُ بما يأكلون وما يدّخرون في بيوتهم، ومثل تحويل عصا موسى عليه السلام حية، ومثل انشقاق القمر لنبينا محمد صلى الله عليه وسلم.

[الحكمة من إرسال الرسل]
هـ- الحكمة من إرسال الرسل: - أرسل الله الرسل لتعريف الناس بمعبودهم الحق، ولدعوتهم إلى عبادة الله وحده لا شريك له.
وأرسل الله الرسل لإقامة الدين، والنهي عن التفرّق فيه، يقول تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى: 13] (1) .
_________
(1) سورة الشورى آية: 13.

(1/72)

- وأرسل الله الرسل للتبشير والإنذار، فقال سبحانه:
{وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ} [الكهف: 56] (1) .
وتبشير الرسل وإنذارهم دنيوي وأخروي، فهم في الدنيا يبشرون الطائعين بالحياة الطيبة: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل: 97] (2) .
ويحذرونهم العذاب والهلاك الدنيوي: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} [فصلت: 13] (3) .
وفي الآخرة يبشرون الطائعين بالجنة ونعيمها: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} [النساء: 13] (4) .
ويخوّفون المجرمين والعصاة عذاب الله في الآخرة: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء: 14] (5) .
_________
(1) سورة الكهف آية: 56.
(2) سورة النحل آية: 97.
(3) سورة فصلت آية: 13.
(4) سورة النساء آية: 13.
(5) سورة النساء آية: 14.

(1/73)

- وأرسل الله الرسل لإعطاء الأسوة الحسنة للناس في السلوك القويم، والأخلاق الفاضلة والعبادة الصحيحة، كما قال تعالى في شأن نبينا محمد صلى الله عليه وسلم: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] (1) .

[الإيمان بمحمد صلى الله عليه وسلم نبيا ورسولا]
و الإيمان بمحمد صلى الله عليه وسلم نبيا ورسولا: - نؤمن بأن محمدا صلى الله عليه وسلم هو عبد الله ورسوله، وأنه سيّد الأولين والآخرين، وهو خاتم الأنبياء فلا نبي بعده، وقد بلّغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده.
- ويجب أن نصدقه فيما أخبر به، ونطيعه فيما أمر، ونبتعد عما نهى عنه وزجر، وأن نعبد الله على وفق سنته صلى الله عليه وسلم، وأن نقتدي به دون غيره، قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] (2) .
- ويجب أن نقدّم محبة النبي صلى الله عليه وسلم على محبة الوالد والولد وجميع الناس كما قال صلى الله عليه وسلم: «لا يؤمن أحدكم حتى أكون أحبّ
_________
(1) سورة الأحزاب آية: 21.
(2) سورة الأحزاب آية: 21.

(1/74)

إليه من والده وولده والناس أجمعين» (1) .
ومحبته الصادقة تكون باتباع سنته والإقتداء بهديه.
والسعادة الحقيقية والاهتداء التام لا يتحقق إلا بطاعته، كما قال سبحانه: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النور: 54] (2) .
- يجب علينا قبول ما جاء به النبي صلى الله عليه وسلم، وأن ننقاد لسنته، وأن نجعل هديه محل إجلال وتعظيم، كما قال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] (3) .
- علينا أن نحذر من مخالفة أمره صلى الله عليه وسلم لأن مخالفة أمره سبب للفتنة والضلال والعذاب الأليم، حيث قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] (4) .
_________
(1) رواه البخاري ومسلم.
(2) سورة النور آية: 54.
(3) سورة النساء آية: 65.
(4) سورة النور آية: 63.

(1/75)

[خصائص الرسالة المحمدية]
ز- خصائص الرسالة المحمدية: تختص الرسالة المحمدية عن الرسالات السابقة بجملة من الخصائص، نذكر منها:
- الرسالة المحمدية خاتمة للرسالات السابقة، قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] (1) .
- الرسالة المحمدية ناسخة للرسالات السابقة، فلا يقبل الله من أحد دينا إلا باتباع محمد صلى الله عليه وسلم، ولا يصل أحد إلى نعيم الجنة إلا من طريقه، فهو صلى الله عليه وسلم أكرم الرسل، وأمته خير الأمم، وشريعته أكمل الشرائع.
قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] (2) وقال صلى الله عليه وسلم: «والذي نفس محمد بيده، لا يسمع بي أحد من هذه الأمة يهودي أو نصراني ثم يموت ولم يؤمن بالذي أرسلت
_________
(1) سورة الأحزاب آية: 40.
(2) آل عمران آية: 85. .

(1/76)

به إلا كان من أصحاب النار» (1) .
- الرسالة المحمدية عامةٌ إلى الثقلين: الجن والإنس.
قال تعالى حكاية عن قول الجن. {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ} [الأحقاف: 31] (2) .
وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا} [سبأ: 28] (3) .
وقال صلى الله عليه وسلم: «فضلتُ على الأنبياء بست: أُعطيت جوامع الكلم، ونُصرت بالرعب، وأحلت لي الغنائم، وجعلت لي لأرض طهورا ومسجدا، وأرسلت إلى الخلق كافة، وختم بي النبيون» (4) .

[أثار الإيمان بالرسل]
حـ - أثار الإيمان بالرسل: للإيمان بالرسل آثار عظيمة، نذكر منها:
1 - العلم برحمة الله تعالى وعنايته بعباده حيث أرسل
_________
(1) أخرجه مسلم.
(2) سورة الأحقاف آية: 31.
(3) سورة سبأ آية: 28.
(4) أخرجه مسلم.

(1/77)

الرسل إليهم ليهدوهم إلى الطريق الصحيح، ويبينوا لهم كيف يعبدون الله؛ لأن العقل البشري لا يستقل بمعرفة ذلك، قال تعالى عن نبينا محمد صلى الله عليه وسلم: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: 107] (1) .
2 - شكره تعالى على هذه النعمة الكبرى.
3 - محبة الرسل عليهم الصلاة والسلام وتعظيمهم والثناء عليهم بما يليق بهم؛ لأنهم قاموا بعبادة الله وتبليغ رسالته والنصح لعباده.
4 - اتباع الرسالة التي جاءت بها الرسل من عند الله، والعمل بها، فيتحقق للمؤمنين في حياتهم الخير والهداية والسعادة في الدارين.
قال تعالى: {فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى - وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا} [طه: 123 - 124] (2) .
_________
(1) سورة الأنبياء آية: 107.
(2) سورة طه آية: 124.

(1/78)


الإيمان باليوم الآخر - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان باليوم الآخر]
[معنى الإيمان باليوم الآخر]
الإيمان باليوم الآخر 1 - معنى الإيمان باليوم الآخر: معناه التصديق الجازم بإتيانه لا محالة والعمل بموجب ذلك، ويدخل في ذلك الإيمان بأشراط الساعة وأماراتها التي تكون قبلها لا محالة، وبالموت وما بعده من فتنة القبر وعذابه ونعيمه، وبالنفخ في الصور وخروج الخلائق من القبور، وما في موقف القيامة من الأهوال والأفزاع وتفاصيل المحشر ونَشْر الصحف، ووضع الموازين، وبالصراط والحوض والشفاعة فيرها، وبالجنة ونعيمها الذي أعلاه النظر إلى وجه الله عز جل، وبالنار وعذابها الذي أشده حجبهم عن ربهم عز وجل.

[اهتمام القرآن بهذا الركن وحكمته]
ب- اهتمام القرآن بهذا الركن وحكمته: ولقد حفل القرآن الكريم بذكر اليوم الآخر، واهتم بتقريره كل موقع، ونبّه إليه في كل مناسبة، وأكد وقوعه بشتى أساليب العربية، ومن أنواع هذا الاهتمام بهذا اليوم العظيم في كتاب الله، أنه كثيرا ما ربط الإيمان به بالإيمان بالله عز وجل.

(1/79)

ومثاله في قوله تعالى: {ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [البقرة: 232] (1) - ومن أنواعه أيضا، إكثار القرآن من ذكر اليوم الآخر، حتى إنك لا تكاد تمر على صحيفة من صحائف القرآن إلا وتجد فيها حديثَاَ عن اليوم الآخر، وما سيكون فيه من الأحداث والأحوال، وبأساليب كثيرة ومتنوعة.
- ومن أنواع هذا الاهتمام أن الله قد سمي هذا اليوم بأسماء كثيرة ومتعددة؛ التي تدل على تحقق وقوع هذا اليوم، مثل: الحاقة، والواقعة، والقيامة.
وبعض هذه الأسماء يدل على ما سيقع فيه من الأهوال مثل الغاشية والطامة والصاخَّة والقارعة.
ومن أسماء اليوم الآخر في القرآن: يوم الدين، ويوم الحساب، ويوم الجمعة، ويوم الخلود، ويوم الخروج، ويوم الحسرة، ويوم التناد.
- وأما حكمة ذلك الاهتمام البالغ بهذا الركن فمنها: أن
_________
(1) سورة البقرة آية: 232. .

(1/80)

الإيمان باليوم الآخر له أشد الأثر في توجيه الإنسان وانضباطه والتزامه بالعمل الصالح وتقوى الله عز وجل.
ويشير إلى هذه الحكمة أسلوب القرآن في الربط بين الإيمان باليوم الآخر والعمل الصالح في كثير من الأحيان، من ذلك قوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [التوبة: 18] (1) {وَالَّذِينَ يُؤْمِنُونَ بِالْآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ} [الأنعام: 92] (2) .
ولعل من حكمة الاهتمام البالغ بالتذكير باليوم الآخر؛ كثرة نسيان البشر له، وغفلتهم عنه، بسبب تثاقلهم إلى الأرض، وحبهم لمتاع الدنيا، فيكون الإيمان به وبما فيه من عذاب ونعيم مخفِّفا من الغلو في حبّ الدنيا، ودافعا إلى التنافس في فعل الطاعات، يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ} [التوبة: 38] (3)
_________
(1) سورة التوبة آية: 18.
(2) سورة الأنعام آية: 92.
(3) سورة التوبة آية: 38. .

(1/81)

إنه لا شيء يرفع الإنسان من ثقلة الأرض - بعد الإيمان بالله - إلا الإيمان باليوم الآخر، الإيمان بأن كل متاع زائد يتنازل عنه الإنسان في الحياة الدنيا - طاعةً لله والتزاما بأمره - يعوض عنه في الآخرة متاعا أعلى وأخلد وأبقى، والإيمان في ذات الوقت بأن كل خروج على أمر الله في الحياة الدنيا من أجل متاع الأرض الزائل - سيجازى عليه في الآخرة عذابا أليما.
وحين يؤمن الإنسان باليوم الآخر، فإنه سيوقن بأن كل نعيم في الدنيا لا يقاس إلى نعيم الآخرة، ولا يساوي من جهة أخرى غمسة واحدة من أجله في العذاب، وكل عذاب في الدنيا - في سبيل الله - لا يقاس إلى عذاب الآخرة، ولا يوازي من جهة أخرى غمسة واحدة من أجله في النعيم.

[فتنه القبر]
جـ- فتنه القبر: نؤمن بأن الموت حق، قال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} [السجدة: 11] (1) .
وهو أمر مشاهد لا يجهله أحد، وليس فيه شك ولا تردد،
_________
(1) سورة السجدة آية: 11.

(1/82)

ونؤمن أن كل من مات أو قتل أو بأي سبب كان حتفه، أنّ ذلك بأجله لم ينقص منه شيئا، قال الله تعالى: {فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ} [الأعراف: 34] (1) .
ونؤمن بفتنة القبر: وهو سؤال الميت بعد دفنه عن ربه ودينه ونبيه، فيثبِّت الله الذين آمنوا بالقول الثابت فيقول المؤمن: ربي الله وديني الإسلام ونبي محمد صلى الله عليه وسلم، ويضل الله الظالمين، فيقول الكافر: هَاه هَاه لا أدري، ويقول المنافق أو المرتاب: لا أدري سمعت الناس يقولون شيئا فقلته.
ونؤمن بعذاب القبر ونعيمه، فأما عذاب القبر فيكون للظالمين من المنافقين والكافرين، قال تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} [الأنعام: 93] (2) وقال في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 46] (3) .
_________
(1) سورة الأعراف آية: 34.
(2) سورة الأنعام آية: 93.
(3) سورة غافر آية: 46.

(1/83)

وفي صحيح مسلم من حديث زيد بن ثابت عن النبي صلى الله عليه وسلم قال: «فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمعه منه"، ثم أقبل بوجهه فقال: "تعوذوا بالله من عذاب النار، قالوا: نعوذ بالله من عذاب النار، فقال: تعوذوا بالله من عذاب القبر، قالوا: نعوذ بالله من عذاب القبر".»
وأما نعيم القبر فللمؤمنين الصادقين، قال الله عز وجل: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 30] (1) .
وقال تعالى: {فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ - وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ - وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ - فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ - تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ - فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ - فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ} [الواقعة: 83 - 89] (2) وعن البراء بن عازب «أن النبي صلى الله عليه وسلم قال في المؤمن إذا أجاب الملكين في قبره: "ينادي منادٍ من السماء أن صدق عبدي
_________
(1) سورة فصلت آية: 30.
(2) سورة الواقعة آية: 83 - 89.

(1/84)

فأفرشوه من الجنة وألبسوه من الجنة وافتحوا له بابا إلى الجنة"، قال: "فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره» رواه أحمد وأبو داود من حديث البراء بن عازب الطويل.
ولقد تواترت الأخبار عن رسول الله صلى الله عليه وسلم في ثبوت عذاب القبر ونعيمه لمن كان لذلك أهلًا، وسؤال الملكين، فيجب اعتقاد ثبوت ذلك والإيمان به، ولا نتكلم في كيفيته، إذ ليس للعقل وقوف على كيفيته، لكونه لا عهد له به في هذه الدار.
كما أن أحوال القبر من أمور الغيب التي لا يدركها الحس، ولو كانت تدرك بالحس لفاتت فائدة الإيمان بالغيب، وزالت حكمة التكليف، ولما تَدافن الناس، كما قال صلى الله عليه وسلم: «لولا أن لا تَدافَنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع» (1) ولمَّا كانت هذه الحكمة منتفية في حق البهائم سمعته وأدركته.

[أشراط الساعة]
د- أشراط الساعة: مما يجب الإيمان به، أن نؤمن بأن الساعة آتية لا ريب فيها، وأن موعدها لا يعلمه إلا الله، أخفاه عن الناس كلهم، يقول
_________
(1) رواه مسلم.

(1/85)

تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [الأعراف: 187] (1) .
وقد ثبت عن رسول الله صلى الله عليه وسلم أحاديث كثيرة في بيان علامات الساعة وأشراطها وأماراتها.
فقد صح عنه عليه الصلاة والسلام أنه ذكر للساعة علامات صغرى معظمها يدور حول فساد الناس، وظهور الفتن بينهم، وانحرافهم عن صراط الله المستقيم.
فمن العلامات الصغرى: «ما جاء في حديث جبريل أنه سأل الرسول صلى الله عليه وسلم عن الساعة، فقال: "ما المسؤول عنها بأعلم من السائل"، قال: فأخبرني عن أماراتها؟ قال: "أن تلد الأمة ربتها، وأن ترى الحفاة. . .» (2) .
ومن علامات الساعة الصغرى «أن رجلًا قال لرسول الله صلى الله عليه وسلم متى الساعة؟ فقال: "إذا ضُيِّعَت الأمانة فانتظر الساعة". قال:
_________
(1) سورة الأعراف آية: 187.
(2) متفق عليه.

(1/86)

وكيف إضاعتها؟ قال: " إذا أسند الأمر لغير أهله فانتظر الساعة» (1) .
وأما العلامات الكبرى، وهي الأمارات القريبة الكبيرة التي تعقبها الساعة، وأنها تتابع كنظام خرزات انقطع سلكها.
فقد جاء في الأخبار الصحيحة ذكر عشر منها، وذلك كحديث حذيفة بن أسيد الغفاري، حيث قال: «اطَّلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: "ما تذاكرون؟ " قالوا: نذكر الساعة. قال: "إنها لن تقوم حتى تروا قبلها عشر آيات". فذَكَر الدُخان والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى بن مريم صلى الله عليه وسلم، ويأجوج ومأجوج، وثلاث خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم» (2) .
ونتحدث - على سبيل المثال - عن أحد هذه الأمارات الكبرى، فمن هذه الأشراط: ظهور الدجال، والدجال منبع الكفر والضلال وينبوع الفتن والأوجال، قد أنذرت به الأنبياء
_________
(1) رواه البخاري.
(2) رواه مسلم.

(1/87)

أقوامها، وحذرت منه أممها ونعتته بالنعوت الظاهرة، ووصفته بالأوصاف الباهرة، وحذّر منه المصطفى صلى الله عليه وسلم، ونعته لأمته نعوتا لا تخفى على ذي بصر.
فعن أنس قال: قال رسول الله صلى الله عليه وسلم: «ما من نبي إلا قد أنذر أمته الأعور الكذاب، ألا إنه أعور وإن ربكم ليس بأعور، مكتوب بين عينيه ك ف ر» (1) .
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ألا أحدثكم حديثَاَ عن الدجّال ما حدث به نبي قومه: إنه أعور، وإنه يجيء معه بمثل الجنة والنار، فالتي يقول إنها الجنة هي النار، وإني أنذركم كما أنذر به نوح قومه» (2) .
ولا نجاة من فتنة الدجال إلا بالعلم والعمل، أما العلم فبأن يعلم أنه جسد يأكل ويشرب، ثم إنه لخسَّته وعجزِهِ أعور، وموسوم بين عينيه أنه كافر، وأما العمل فبأن يستعيذ بالله من فتنته في التشهد الأخير من كل صلاة، وأن يحفظ عشر آيات من أول سورة الكهف لقوله صلى الله عليه وسلم: «من حفظ عشر آيات من أول سورة
_________
(1) رواه الشيخان.
(2) أخرجه الشيخان.

(1/88)

الكهف عصم من الدجال» (1) .

[البعث]
هـ- البعث: إن الإيمان بالبعث مما دلّ عليه الكتاب والسنة، والعقل والفطرة السليمة، فنؤمن يقينا بأن الله يبعث من في القبور، وتعاد الأرواح إلى الأجساد، ويقوم الناس لرب العالمين.
قال الله تعالى: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ - ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون: 15 - 16] (2) .
وقال النبي صلى الله عليه وسلم: «يحشر الناس يوم القيامة حفاة عراة غرلا» (3) .
وقد أجمع المسلمون على ثبوته، وهو مقتضى الحكمة؛ حيث تقتضي أن يجعل الله تعالى لهذه الخليقة معادا يجزيهم فيه على كل ما كلفهم به على ألسنة رسله، قال الله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [المؤمنون: 115] (4) .
_________
(1) رواه مسلم.
(2) سورة المؤمنون الآيتان: 16.
(3) متفق عليه.
(4) سورة المؤمنون آية: 115.

(1/89)

وقد أنكر الكافرون البعث بعد الموت زاعمين أن ذلك غير ممكن، وهذا الزعم باطل دلّ على بطلانه الشرع والحس والعقل.
أما من الشرع: فقد قال الله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] (1) .
وقال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ} [سبأ: 3] (2) .
وقد اتفقت جميع الكتب السماوية عليه.
وأما الحس: فقد أرى الله عباده إحياء الموتى في هذه الدنيا، وفي سورة البقرة خمسة أمثلة على ذلك، نذكر الأول منهما: وهو أن قوم موسى حين قالوا له: لن نؤمن لك حتى نرى الله جهرة، فأماتهم الله تعالى، ثم أحياهم.
وفي ذلك يقول الله تعالى مخاطبا بني إسرائيل: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ - ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [البقرة: 55 - 56] (3) .
_________
(1) سورة التغابن آية: 7.
(2) سورة سبأ آية: 3.
(3) سورة البقرة آية: 56.

(1/90)

وأما بقية الأمثلة، فالمثال الثاني هو قصة القتيل الذي اختصم فيه بنو إسرائيل فأمرهم الله تعالى أن يذبحوا بقرة فيضربوه ببعضها ليخبرهم بمن قتله. وكذلك قصة القوم الذين خرجوا من ديارهم فرارا من الموت، فأماتهم الله تعالى، ثم أحياهم. والمثال الرابع في قصة الذي مر على قرية فاستبعد أن يحييها الله تعالى فأماته الله مائة عام ثم أحياه. والخامس قصة طيور إبراهيم عليه السلام (1) وأما دلالة العقل على إمكان البعث فمن وجهين:
أحدهما: أن الله تعالى فاطر السماوات والأرض وما فيهما، خالقُهما ابتداءً، والقادر على ابتداء الخلق لا يعجز عن إعادته، قال الله تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} [الروم: 27] (2) .
وقال تعالى آمرا بالرد على من أنكر إحياء العظام وهي رميم: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يس: 79] (3) .
_________
(1) انظر سورة البقرة، آية: 73، آية: 243، آية: 259، آية: 260.

(2) سورة الروم آية: 27.
(3) سورة يس آية: 79.

(1/91)

الثاني: أن الأرض تكون ميتة هامدة ليس فيها شجرة خضراء فينزل عليها المطر، فتهتز خضراءَ حيَّةً فيها من كل زوج بهيجٍ، والقادر على إحيائها بعد موتها قادر على إحياء الموتى. قال تعالى: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ - وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ - رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ} [ق: 9 - 11] (1) .
وإن كل عاقل يعلم أن من قَدَر على العظيم الكبير فهو على ما دونه بكثير أقدرُ وأقدرُ، وأن الله سبحانه وتعالى قد أبدع السماوات والأرض على عظم شأنهما وسعتهما، وعجيبِ خلقهما، ومن ثَمّ فهو أقدر على أن يحيي عظاما قد صارت رميما، قال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [يس: 81] (2) .

[العرض والحساب وقراءة الكتاب]
و العرض والحساب وقراءة الكتاب: ونؤمن بالعرض، حيث يُعْرَض الناس على ربهم كما قال تعالى: {فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ - وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ - وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ - يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة: 15 - 18] (3)
_________
(1) سورة ق آية: 9 - 11.
(2) سورة يس آية: 81.
(3) سورة الحاقة الآيات: 15 - 18. .

(1/92)

وقال عز وجل: {وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [الكهف: 48] (1) .
ونؤمن بالحساب، حيث أن الله يحاسب الخلائق، ويخلو بعبده المؤمن فيقرره بذنوبه كما وصف ذلك في الكتاب والسنة، وأما الكفار فلا يحاسبون محاسبة مَن توزن حسناته وسيئاته، فإنه لا حسنات لهم، ولكن تعد أعمالهم فتحصى فيوقفون عليها ويقرَّرون بها.
يقول تعالى: {يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ - فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ - فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا - وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا - وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ - فَسَوْفَ يَدْعُو ثُبُورًا - وَيَصْلَى سَعِيرًا - إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا - إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ - بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا} [الانشقاق: 6 - 15] (2) .
_________
(1) سورة الكهف آية: 48.
(2) سورة الانشقاق الآيات: 6- 15.

(1/93)

وروى البخاري في صحيحه «عن عائشة رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "ليس أحد يحاسب يوم القيامة إلا هَلَك" فقلت يا رسول الله، أليس قد قال الله تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ - فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الانشقاق: 7 - 8] (1) .
فقال رسول الله صلى الله عليه وسلم: "إنما ذلك العرْض، وليس أحد يناقَش الحسابَ يوم القيامة إلا عُذِّب".»
ونؤمن بأن كل إنسان سيعطى كتاب أعماله، وإذا اطلع المؤمن على ما تحويه صحيفته من التوحيد وصالح الأعمال سُرّ واستبشر، وأعلن هذا السرور، قال الله تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ - إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ - فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ - فِي جَنَّةٍ عَالِيَةٍ - قُطُوفُهَا دَانِيَةٌ - كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 19 - 24] (2) .
وأما الكافر والمنافق وأهل الضلال؛ فإنهم يؤتون كتبهم بشمالهم من وراء ظهورهم، وعند ذلك يدعو الكافر بالويل والثبور، وعظائم الأمور، كما قال سبحانه:
_________
(1) سورة الانشقاق الآيتان: 7، 8.
(2) سورة الحاقة الآيات: 19 - 24.

(1/94)

{وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ - وَلَمْ أَدْرِ مَا حِسَابِيَهْ - يَا لَيْتَهَا كَانَتِ الْقَاضِيَة - مَا أَغْنَى عَنِّي مَالِيَهْ - هَلَكَ عَنِّي سُلْطَانِيَهْ - خُذُوهُ فَغُلُّوهُ - ثُمَّ الْجَحِيمَ صَلُّوهُ} [الحاقة: 25 - 31] (1)

[الميزان والصراط]
ز- الميزان والصراط: ونؤمن بالميزان، قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47] (2) .
وقد دلت السنة النبوية على أن ميزان الأعمال له كفتان حسِّيتان مشاهدتان.
ووزن الأعمال يكون بعد انقضاء الحساب، فإن المحاسبة لتقرير الأعمال، والوزن لإظهار مقاديرها ليكون الجزاء بحسبها.
ونؤمن بالصراط وهو الجسر المنصوب على ظهر جهنم طريقا إلى الجنة، حيث يمر جميع الناس على هذا الصراط حسب أعمالهم.
_________
(1) سورة الحاقة الآيات: 25 - 31. .

(2) سورة الأنبياء آية: 47.

(1/95)

فمنهم من يمر كلمح البصر، ومنهم من يمر كالبرق، ومنهم من يمر كالريح، ومنهم من يمر كالفرس الجواد، ومنهم من يمر كركاب الإبل، ومنهم من يعدو عدوا، ومنهم من يمشي مشيا، ومنهم من يزحف زحفا، ومنهم من يُخطف خطفا ويُلقى في جهنم، فإن الجسر عليه كلاليب (1) تخطف الناس بأعمالهم، فمن تجاوز الصراط دخل الجنة.
ويجب أن يُعلم أن من استقام على صراط الله الذي هو دينه الحق في الدنيا، استقام على هذا الصراط في الآخرة، ومن حاد عن الصراط المستقيم في الدنيا، فلن يصمد على صراط الآخرة.
وعند الصراط في يوم الآخرة يفترق المنافقون عن المؤمنين، ويتخلَّفون عنهم، ويسبقهم المؤمنون، ويحال بينهم بسور يمنعهم من الوصول إليهم.

[الجنة والنار]
ح- الجنة والنار: نؤمن بالجنة التي أعدها الله للمؤمنين، ونؤمن بالنار التي
_________
(1) جمع كلوب بفتح الكاف وضم اللام المشددة. وهو حديدة معقوفة الرأس.

(1/96)

أعدها الله للكافرين، فالجنة والنار كلاهما حق لا ريب فيهما، فالنار دار أعداء الله، والجنة دار أوليائه.
قال تعالى: {فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ - وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ} [البقرة: 24 - 25] (1) .
ولقد جاء وصف الجنة والنار، ووصف النعيم والعذاب في مواضع كثيرة جدا من القرآن، كلما ذكر الجنةَ عطف عليها بذكر النار، والعكس، وتارة يرغِّب في الجنة ويدعو إليها، ويرهِّب من النار ويحذر منها، وتارة يخبر عما أعدَّ في الجنة من النعيم لأوليائه، ويخبر عما أرصد في النار من العذاب الأليم لأعدائه.
ونعتقد يقينا أن الجنة والنار مخلوقتان وموجودتان الآنَ.
قال الله تعالى عن الجنة: {أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران: 133] (2) .
_________
(1) سورة البقرة الآيتان: 24، 25.
(2) سورة آل عمران آية: 133.

(1/97)

وقال عن النار: {أُعِدَّتْ لِلْكَافِرِينَ} [البقرة: 24] (1) .
ويقول النبي صلى الله عليه وسلم: «إذا مات أحدكم فإنه يعرض عليه مَقْعَدُه بالغداة والعشي، فإن كان من أهل الجنة فمن أهل الجنة، وإن كان من أهل النار فمن أهل النار» (2) .
ونصوص القرآن الكريم والسنة النبوية في إثبات ذلك كثيرة جدا، ولذا فقد اتفق أهل السنة والجماعة على أن الجنة والنار مخلوقتان مُوجدتان الآن.
كما نؤمن بأن الجنة والنار لا تفنيان أبدا ولا تبيدان، وقد دلت النصوص القرآنية والأحاديث النبوية على ذلك.
يقول تعالى عن الجنة: {أُكُلُهَا دَائِمٌ وَظِلُّهَا} [الرعد: 35] (3) .
ويقول رسول الله صلى الله عليه وسلم: «من يدخل الجنة ينعم ولا يبأس، ويخلد ولا يموت» (4) .
ومن أدلة بقاء النار وعدم فنائها، قوله تعالى:
_________
(1) سورة البقرة آية: 24.
(2) رواه البخاري.
(3) سورة الرعد آية: 35.
(4) رواه مسلم.

(1/98)

{وَلَهُمْ عَذَابٌ مُقِيمٌ} [المائدة: 37] (1) وقوله تعالى: {لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فاطر: 36] (2) .
اللهم إنّا نسألك رضاك والجنة وما قرّب إليهما من قول وعمل، ونعوذ بك من سخطك والنار وما قرّب إليهما من قول وعمل.
_________
(1) سورة المائدة آية: 37.
(2) سورة فاطر آية: 36.

(1/99)


الإيمان بالقدر - التوحيد للناشئة والمبتدئين

التوحيد للناشئة والمبتدئين

[الإيمان بالقدر]
[معنى الإيمان بالقدر]
الإيمان بالقدر 1 - معنى الإيمان بالقدر: هو التصديق الجازم بأن كل خير وشر فهو بقضاء الله وقدره، وأنه الفعّال لما يريد، لا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس في العالم شيء يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا مَحيد لأحد عن القدر المقدور، ولا يتجاوز ما خُط في اللوح المسطور، وأنه خالق أفعال العباد والطاعات والمعاصي، ومع ذلك فقد أمر العباد ونهاهم، وجعلهم مختارين لأفعالهم، غير مجبورين عليها، بل هي واقعة بحسب قدرتهم وإرادتهم، والله خالقهم وخالق قدرتهم، يهدي من يشاء برحمته، ويضل من يشاء بحكمته، لا يُسأل عما يفعل وهم يسألون.
والإيمان بقدر الله تعالى أحد أركان الإيمان، كما في جواب الرسول صلى الله عليه وسلم حين سأله جبريل عليه السلام عن الإيمان قال: «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن

(1/100)

بالقدر خيره وشره» (1) .
وقال صلى الله عليه وسلم: «لو أن الله سبحانه عذّب أهل سماواته وأهل أرضه لعذبهم غير ظالم لهم، ولو رحمهم كانت رحمته لهم خيرا من أعمالهم، ولو كان لك مثل جبل أحد ذهبا أنفقته في سبيل الله تعالى ما قبله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك وأن ما أخطأك لم يكن ليصيبك وأنك إن مت على غير هذا دخلت النار» (2) .
والقدر - بفتح الدال -: هو تقدير الله تعالى للكائنات حسبما سبق به علمه، واقتضته حكمته.

[مراتب الإيمان بالقدر]
ب- مراتب الإيمان بالقدر: الإيمان بالقدر يتضمن أربعة أمور:
الأول: الإيمان بأن الله تعالى عَلِم بكل بشيء جملةً وتفصيَلَا، وأنه تعالى قد عَلِم جميع خلقه قبل أن يخلقهم وعلم أرزاقهم وآجالهم وأقوالهم وأعمالهم، وجميع حركاتهم وسكناتهم، وأسرارهم وعلانيَّاتهم، ومن هو منهم من أهل
_________
(1) أخرجه مسلم.
(2) أخرجه أحمد.

(1/101)

الجنة، ومن هو منهم من أهل النار.
قال الله تعالى: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [الحشر: 22] (1) .
وقال تعالى: {وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] (2) .
الثاني: الإيمان بكتابة ذلك، وأنه تعالى قد كتب جميع ما سبق به عِلْمُه أنه كائن في اللوح المحفوظ.
ودليلُه قوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد: 22] (3) .
وقول النبي صلى الله عليه وسلم: «كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة» (4) .
الأمر الثالث: الإيمان بمشيئة الله النافذة التي لا يردُّها شيء، وقدرته التي لا يعجزها شيء، فجميع الحوادث وقعت بمشيئة الله وقدرته، ما شاء كان، وما لم يشأ لم يكن.
_________
(1) سورة الحشر آية: 22.
(2) سورة الطلاق آية: 12.
(3) سورة الحديد آية: 22.
(4) أخرجه مسلم.

(1/102)

ودليله قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 30] (1) .
وقوله تعالى: {وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [إبراهيم: 27] (2) .
الأمر الرابع: الإيمان بأنه سبحانه هو الموجد للأشياء كلها، وأنه الخالق وحده، وكل ما سواه مخلوق له، وأنه على كل شيء قدير.
ودليلُه قوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد: 16] (3) .
وقوله سبحانه: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان: 2] (4) .
ويجب أن نعلم أن القدر قُدرة الله سبحانه وتعالى، وأن كل شيء يجري بتقديره، ومشيئته تنفذ، لا مشيئة للعباد إلا ما شاء لهم فما شاء لهم كان، وما لم يشأ لم يكن.
كما يجب أن نعلم أن أصل القدر هو سر الله تعالى في خلقه، لم يطَّلع على ذلك ملك مقرَّب، ولا نبيٌّ مُرسل.
إن المؤمن يصف ربّه بصفات الكمال، فتراه مؤمنا بأن كل
_________
(1) سورة الإنسان آية: 30.
(2) سورة إبراهيم آية: 27.
(3) سورة الرعد آية: 16.
(4) سورة الفرقان آية: 2.

(1/103)

عمل لا يحدث إلا وله حكمة، وإذا غابت عنه الحكمة الإلهية في أمر من الأمور، عرف جهله أمام علم الله - المحيط بكل شيء - وترك الاعتراض على الحكيم الخبير العليم الذي لا يُسأل عما يفعل وهم يسألون.

[حكم الاحتجاج بالقدر في ترك ما أمر الله به]
جـ- حكم الاحتجاج بالقدر في ترك ما أمر الله به: إن الإيمان بالقدر على ما وصفنا لا ينافي أن يكون للعبد مشيئة في أفعاله الاختيارية، وقدرة عليها، لأن الشرع والواقع دالان على إثبات ذلك له.
أما الشرع، فقد قال الله تعالى في المشيئة: {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا} [النبأ: 39] (1) .
وقال تعالى في القدرة: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} [البقرة: 286] (2) .
وأما الواقع فإن كل إنسان يعلم أن له مشيئة وقدرة بهما يفعل، وبهم يترك، ويفرِّق بين ما يقع بإرادته كالمشي وما يقع بغير إرادته كالارتعاش، لكن مشيئة العبد وقدرته واقعتان
_________
(1) سورة النبأ آية: 39.
(2) سورة البقرة آية: 286.

(1/104)

بمشيئة الله تعالى وقدرته، لقول الله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 30] (1) ولأن الكون كله مُلك لله تعالى فلا يكون في ملكه شيء بدون علمه ومشيئته.
والإيمان بالقدر على ما سبق تقريره لا يمنح العبد حُجّةً على ترك ما أمر الله به أو فِعل ما نهى الله عنه، فمن احتج بالقدر على فعل المعاصي فهذا احتجاج باطل من وجوه:
الأول: قال النبي صلى الله عليه وسلم: «ما منكم من أحد إلا قد كتب مقعده من النار أو من الجنة". فقال رجل من القوم: ألا نتكل يا رسول الله؟ " قال: لا، اعملوا فكل ميسر لما خلق له» (2) . فأمر النبي صلى الله عليه وسلم بالعمل ونهى عن الاتكال على القدر.
الثاني: أن الله تعالى أمر العبد ونهاه، ولم يكلفه إلا ما يستطيع، قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] (3) .
ولو كان العبد مجبورا على الفعل، لكان مكلفا بما لا يستطيع الخلاص منه، وهذا باطل، ولذلك إذا وقعت منه
_________
(1) سورة الإنسان آية: 30.
(2) أخرجه البخاري ومسلم.
(3) سورة التغابن آية: 16.

(1/105)

المعصية بجهل أو نسيان أو إكراه فلا إثم عليه، لأنه معذور.
الثالث: أن قَدَرَ الله تعالى سرٌ مكتوم لا يُعْلَم إلا بعد وقوع المقدور، وإرادة العبد لما يفعله سابقةٌ على فعله، فتكون إرادته الفعل غيرُ مبنيةٍ على علم منه بقَدَر الله، وحينئذ تنتفي حُجته بالقدر؛ إذ لا حجة للمرء فيما لا يعلمه.
فإذا اعترض العاصي وقال: إن المعصية كانت مكتوبة عليّ، فيقال له: قبل أن تقترف المعصية، ما يدريك عن علم الله تعالى؛ فما دمتَ لا تعلم ومعك الاختيار والقدرة، وقد وُضِّحت لك طُرُق الخير والشر، فحينئذ إذا عصيت فأنت المختار للمعصية، المفضل لها على الطاعة، فتتحمل عقوبة معصيتك.
الرابع: أن المحتج بالقدر على ما تركه من الواجبات أو فعله من المعاصي لو اعتدى عليه شخص، فأخذ ماله، أو انتهك حرمته، ثم احتج بالقدر، وقال: لا تلمني فإن اعتدائي كان بقدر الله، لم يَقبل حجته، فكيف لا يقبل الاحتجاج بالقدر في اعتداء غيره عليه، ويحتج به لنفسه في اعتدائه على حق الله تعالى؟!

[آثار الإيمان بالقدر]
د- آثار الإيمان بالقدر: إن الإيمان بالقدر مع أنه عقيدة يجب الإيمان بها، وركن من

(1/106)

أركان الإيمان يَكفُر مُنكره، إلاَّ أن له آَثارا محسوسة في حياة الناس، ومن هذه الآثار ما يلي:
1 - القدر من أكبر الدواعي التي تدعو الفرد إلى العمل والنشاط والسعي بما يرضي الله في هذه الحياة، والإيمان بالقدر من أقوى الحوافز للمؤمن لكي يعمل، ويُقدم على عظائم الأمور بثبات ويقين.
إن المؤمنين مأمورون بالأخذ بالأسباب مع التوكل على الله تعالى، والإيمان بأن الأسباب لا تعطي النتائج إلا بإذن الله، لأن الله هو الذي خلق الأسباب، وهو الذي خلق النتائج.
يقول النبي صلى الله عليه وسلم: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كُلٍّ خير، إحرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا، ولكن قل قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان» (1) .
وحين أراد المسلمون تغيير الواقع بالجهاد، أخذوا بأسباب الجهاد كلها، ثم توكلوا على الله تعالى، ولم يقولوا إن الله قدّر نصر المؤمنين وهزيمة الكافرين واكتفوا بذلك عن
_________
(1) رواه مسلم.

(1/107)

الاستعداد، والجهاد والصبر وخوض المعارك، بل فعلوا كل هذه الأمور فنصرهم الله وأعز الله بهم الإسلام.
2 - ومن آثار الإيمان بالقدر أن يَعْرِف الإنسان قَدْر نفسه، فلا يتكبر ولا يَبْطُر ولا يتعالى أبدا؛ لأنه عاجز عن معرفة المقدورِ، ومستقبل ما هو حادث، ومن ثم يقرّ الإنسان بعجزه وحاجته إلى ربه تعالى دائما.
3 - إن الإنسان إذا أصابه الخير بَطَر واغتر به، وإذا أصابه الشر والمصيبة جزع وحزن، ولا يعصم الإنسان من البطر والطغيان إذا أصابه الخير، والحزن إذا أصابه الشر، إلا الإيمان بالقدر، وأن ما وقع فقد جرت به المقادير، وسبق به علم الله.
يقول أحد السلف: من لم يؤمن بالقدر لم يتهنَّ بعيشه.
4 - والإيمان بالقدر يقضي على كثير من الأمراض التي تعصف بالمجتمعات، وتزرع الأحقاد بين المؤمنين، وذلك مثل رذيلة الحسد، فالمؤمن لا يحسد الناس على ما آتاهم الله من فضله؛ لأن الله هو الذي رزقهم وقدّر لهم ذلك، وهو يعلم أنه حين يحسد غيره إنما يعترض على القدر.
5 - إن الإيمان بالقدر يبعث في القلوب الشجاعة على

(1/108)

مواجهة الشدائد، ويقوي فيها العزائم، فتثبت في ساحات الجهاد، ولا تخاف الموت؛ لأنها توقن أن الآجال محدودة لا تتقدم ولا تتأخر لحظة واحدة.
ولما كانت هذه العقيدة راسخةً في قلوب المؤمنين ثبتوا في القتال وعزموا على مواصلة الجهاد، فجاءت ملاحم الجهاد تحمل أروع الأمثلة على الثبات والصمود أمام الأعداء مهما كانت قوَّتهم، ومهما كان عددهم؛ لأنهم أيقنوا أنه لن يصيب الإنسان إلا ما كتب له.
6 - الإيمان بالقدر يغرس في نفس المؤمن حقائق الإيمان المتعددة، فهو دائم الاستعانة بالله، يعتمد على الله ويتوكل عليه مع فعل الأسباب، وهو أيضا دائم الافتقار إلى ربه تعالى يستمد منه العون على الثبات، وهو أيضا كريم يحب الإحسان إلى الآخرين فتجده يعطف عليهم ويسدي المعروف إليهم.
7 - ومن آثار الإيمان بالقدر أن الداعي إلى الله يصدع بدعوته، ويجهر بها أمام الكافرين والظالمين، لا يخاف في الله لومة لائم، يبين للناس حقيقة الإيمان ويوضح لهم مقتضياته، كما يبين لهم مظاهر الكفر والنفاق ويحذَرهم منها، ويكشف

(1/109)

الباطل وزيفه، ويقول كلمة الحق أمام الظالمين، فإن المؤمن يفعل كل ذلك وهو راسخ الإيمان واثق بالله، متوكل عليه، صابر على كل ما يحصل له في سبيله؛ لأنه موقن أن الآجال بيد الله وحده، وأن الأرزاق عنده وحده، وأن العبيد لا يملكون من ذلك شيئا مهما وجد لهم من قوة وأعوان.
هذا وصلى الله وسلم على نبينا محمد وعلى اَله وصحبه أجمعين.

(1/110)


مقدمة - التوحيد وبيان العقيدة السلفية النقية

التوحيد وبيان العقيدة السلفية النقية

مقدمة
تشتمل على صفوة عقيدة أهل السُّنة وخُلاصَتها المستمدة من الكتاب والسّنة
بقلم
الشيخ عبد الرحمن بن ناصر السعدي
* قال رحمه الله مبينًا عقيدة أهل السُّنة والجماعة: العقيدة السَّفلية النقية:
* وذلك أنهم: يُؤْمنون باللهِ ومَلائكتهِ وكُتُبهِ ورُسله واليوم الآخر، والقدَر خيره وشَرِّه.
* فيشهدون: أن الله هو الربُّ الإله المعبود، المتفرِّد بكل كمال فيعبدونه وحْدَه، مخلصين له الدِّين.
* فيقولون: إن الله هو الخالق البارئ المُصَوِّر الرزَّاق المُعْطِي المانع المدَبِّر لجميع الأمور.

(1/5)

وأنه المألوهُ المعبودُ الموحَّدُ المقصود، وأَنَّه الأوَّل الذي ليس قبله شيء، الآخر الَّذي ليس بَعْدَهُ شيء، الظَّاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وأَنَّه العليُّ الأعلى بكل مَعْنَى واعتبار، علو الذَّات وعلو القدر، وعلو القهر.
وأَنَّه على العرش اسْتَوى، استواءً يَليق بعظمته وجلاله، ومع عُلوه المُطْلق وفوقيته، فعِلْمُه محيط بالظواهر والبواطن والعالم العلوي والسفلي، وهو مع العباد بِعِلْمِه، يعلم جميعَ أحوالهم، وهو القريب المُجِيب.
وأَنَّه الغني بذاته عن جميع مخلوقاته، والكل إليه مُفْتَقِرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنًى لأحد عنه طرفة عين، وهو الرَّءوف الرَّحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية، ولا دفع نقمة إلَّا من الله، فهو الجالب للنِّعم، الدَّافع للنِّقم.

(1/6)

ومن رحمته أَنَّه يَنْزِلُ كل ليلة إلى السَّماء الدُّنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر، فيقول: لا أسألُ عن عبادي غيري، مَنْ ذا الذي يَدْعُوني فأسْتَجِيبُ له، مَنْ ذا الذي يسألني فأُعطيه، مَنْ ذا الذي يستغفرني فأغفر له، حتى يطلع الفجر. فهو ينزل كما يشاء، ويفعل كما يريد: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . [الشورى: 11] .
* ويعتقدون أَنَّه الحكيم، الذي له الحكمة التّامَّة في شرعه وقدره، فما خلق شيئًا عبثًا، ولا شرع الشَّرائع إلَّا للمصالح والحكم.
وأنَّه التَّوَّاب العفوُّ الغفور، يقبل التَّوبةَ مِنْ عباده ويعفو عن السيئات، ويغفر الذنوب العظيمة للتَّائبين والمستغفرين والمُنيبين.
وهو الشَّكور الذي يشكر القليل من العمل، ويزيد الشَّاكرين من فضله.
* ويَصِفُونه بما وَصَفَ به نفسَه، وَوَصَفَهُ به رسولُ اللهِ صلى الله عليه وسلم.

(1/7)

من الصِّفات الذَّاتية، كالحياة الكاملة، والسَّمع والبصر، وكمال القدرة والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق.
ومن صفات الأفعال المتعلقة بمشيئته وقُدرته كالرَّحمة والرِّضا، والسُّخط والكلام، وأَنَّه يتكلم بما يشاء كيف يشاء، وكلماته لا تَنفد، ولا تبيد.
وإن القرآن كلام الله غير مخلوق، منه بَدَأَ، وإليه يَعُود.
وأَنَّه لم يَزَلْ ولا يزالُ موصوفًا بأنه يفعل ما يريدُ، ويتكلَّم بما شاء، ويحكم على عباده بأحكامه القَدَرِيَّة، وأحكامه الشَّرعية، وأحكامه الجزائية، فهو الحاكم المالك، ومَنْ سِوَاه مملوك محكوم عليه، فلا خروج لِلْعبادِ عن ملكه ولا عن حكمه.
* ويُؤمنون بما جاء به الكتابُ وتواترت به السُّنَّة: أنَّ المؤمنين يَرَوْنَ رَبَّهم تعالى عيانًا جهرةً، وأن نعيمَ رُؤيتهِ، والفوزَ برضوانه أكبرُ النعيم واللذة.

(1/8)

وأن مَنْ مات على غير الإيمان والتَّوحيد فهو مُخَلَّدٌ في نار جهنم أبدًا، وأن أرباب الكبائر إذا ماتوا على غير توبة، ولا حصل لهم مُكَفّرٌ لذنوبهم، ولا شفاعة فإنَّهم وإن دخلوا النَّار لا يخلَّدُون فيها، ولا يبقى في النار أحدٌ في قلبه مثقال حبَّة خردلٍ من إيمان إلَّا خَرَج منها.
وأن الإيمان يشملُ عقائدَ القلوب وأعمالها، وأعمال الجوارح، وأقوال اللِّسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقًّا، الذي استحق الثَّواب وسَلِمَ مِنَ العِقاب، ومَن انتقصَ منها شيئًا نقص مِن إيمانِه بقدر ذلك. ولذلك كان الإِيمان يزيدُ بالطاعة وفعل الخير، وينقصُ بالمعصية والشرِّ.
* ومن أصولهم السَّعْيُ والجِدُّ فيما ينفعُ من أمور الدِّين والدُّنيا مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله. وكذلك يُحقِّقُون الإخلاصَ لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعْبُود، والمتابعة للرسول، والنَّصيحة للمؤمنين أتْبَاعُ طَرِيقهِم.

(1/9)

* ويَشْهَدُون أن محمَّدًا عبدُه ورسولُه أرسلَه الله بالهدى ودين الحق ليظهرَهُ على الدِّين كُلِّهِ، وأنه أَوْلَى بالمؤمنين من أنفسهم، وهو خاتم النَّبيين، أُرْسِلَ إلى الإنس والجن بشيرًا ونذيرًا، ودَاعِيًا إلى الله بإذنه وسراجًا منيرًا، أرسله بصلاح الدِّين وصلاح الدُّنيا، وليقوم الخلْقُ بعبادة الله، ويستعينوا برزقه على ذلك.
* ويَعْلَمُون أنه أعلَمُ الخلق وأَصدقهم، وأَنصحهم وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدِّمون محبته على محبة الخلق كُلِّهِم، ويتبعُونه في أصولِ دينهم وفُروعه.
* ويقدِّمُون قَوْلَهُ وهَدْيَهُ على قولِ كُلِّ أحدٍ وهديه.
* ويعتقدون أن الله جَمَعَ له من الفضائل والخصائص والكمالات ما لم يجمَعْه لأحد، فهو أعلى الخلق مقامًا، وأعظمهم جاهًا، وأكملهم في كل فضيلة، لم يبق خير إلا دلَّ أُمَّتَه عليه، ولا شر إلا حذَّرَهم منه.
وكذلك يؤمنون بكل كتاب أنزله الله، وكُلِّ رسولٍ أرسله الله، لا يفرقون بين أَحَدٍ من رُسُلِهِ.

(1/10)

* ويؤمنون بالقَدَر كله، وأنَّ جميعَ أعمالِ العبادِ - خيرِها وشرِّها قد أحاط بها علمُ الله، وجرى بها قلمُه، ونفذت فيها مشيئته، وتعلقت بها حكمتُه، حيث خلق للعباد قدرةً وإرادةً، تقع بها أقوالهم وأفعالهم بحسب مَشيئتهم، لم يجبرهم على شيءٍ منها، بل مختارين لها، وخَصَّ المؤمنين بأن حَبَّبَ إليهم الإيمان وزينه في قلوبهم، وكَرَّه إليهم الكفرَ والفُسُوقَ والعِصْيان بعَدْلِهِ وحكمته.
* ومِنْ أُصُول أهل السُّنَّة: أنهم يدينُونَ بالنَّصيحة لله ولكتابه ورسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، ويَنْهَوْنَ عن المنكر على ما تُوجبه الشَّريعةُ، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
* ويَدْعُون: إلى مكارم الأخلاق ومَحَاسِنها، ويَنْهَوْن عن مَسَاوئ الأخلاق وأرذلها.

(1/11)

* ويعتقدون: أن أكمل المؤمنين إيمانًا ويقينًا، أحسنُهُم أعمالًا وأخلاقًا. وأَصْدَقُهُم أقوالًا، وأهداهم إلى كل خير وفضيلة. وأبعدهم من كل رذيلة.
* ويأمرون بالقيام بشرائع الدِّين، على ما جاء عن نبيهم فيها، وفي صفاتها ومكملاتها. والتَّحذير عن مفسداتها ومنقصاتها.
ويَرَوْن الجِهَاد في سبيل الله ماضيًا مع البَرِّ والفاجِر، وأنه ذِرْوَةُ سَنام الدين. جهادَ العلمِ والحُجَّةِ. وجهادَ السِّلاحِ، وأنه فرضٌ على كلِّ مسلمٍ أن يدافعَ عَنِ الدّين بكل ممكن ومستطاع.
* ومن أصُولهم: الحث على جَمْع كلمة المسلمين. والسَّعْي في تقريبِ قلوبهم وتأليفِهَا.. والتَّحْذير من التفرق والتعادي والتباغض والعمل بكل وسيلة توصل إلى هذا.
* ومن أصولهم: النَّهْي عن أذيَّةِ الخلْقِ في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمرُ بالعدْل والإِنصاف في جميع المعاملات. والنَّدْب إلى الإحسان والفَضل فيها.

(1/12)

* ويؤمنون: بأن أفضلَ الأمم أمةُ محمَّدٍ صلى الله عليه وسلم، وأَفْضَلَهُمْ أصْحَابُ رسولِ الله صلى الله عليه وسلم. خصوصًا الخلفاءُ الراشدون، والعشرةُ المشهود لهم بالجنة، وأهلُ بدر. وبيعة الرضوان والسَّابقون الأوَّلُون من المهاجرين والأنصار. فيحبُّون الصَّحَابة، ويدينُون للهِ بذلك.
* ويَنْشُرُونَ مَحَاسِنَهُم، ويسْكتون عَمَّا قيل عن مَسَاوئهم.
* ويدينون لله: باحترام العلماء الهداة وأئمة العدل، ومَنْ لهم المقاماتُ العاليةُ في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذَهُم مِنَ الشَّك والشِّرْك، والشقاقِ والنفاقِ، وسُوء الأخلاق، وأن يُثَبِّتهم على دين نبيهم إلى الممات.
هذه الأصُول الكلية بها يؤمنون، ولها يَعْتَقدون، وإليها يَدْعُون.
* * *

(1/13)


فصل في بيان توحيد الرُّبوبية - التوحيد وبيان العقيدة السلفية النقية

التوحيد وبيان العقيدة السلفية النقية

بسم الله الرحمن الرحيم
مقدمة
الحمد لله الذي خلق العباد لعبادته، وأمرهم بتوحيده وطاعته، وأشهد أن لا إله إلَّا الله وحده، لا شريك له في رُبوبيته، وإلاهِيَّته، وأشهد أنَّ محمَّدًا عبده ورسوله صلى الله عليه وسلم، وعلى آله وأصحابه، ومن اتبع سَبِيله ودَعَا بِدَعْوَتهِ، وسَلِّم تَسْلِيمًا كثيرًا إلى يوم الدِّين.
وبعد:- فهذه نَبْذَهٌ يسيرة تُبَيِّن للمُسْلم العقيدة السَّلفية النَّقية عن كل ما يشُوبها من خُرَافة وبِدْعة، عقيدة أهل السُّنة والجمَاعة من سَلَفِ هذه الأُمَّة، من الصَّحابة والتَّابعين، ومن بعدهم من مُحَقِّقي العلماء الذين أجمع المسلمون على هِدَايتهم، ودِرَايتهم من السَّابقين الأَوَّلِين من المهاجرين والأنصار، والَّذين اتَّبعوهم بإحسان.
* * *

(1/15)

* اعلم أن التَّوحيد الذي دلَّ عليه القرآن والسُّنة، وأجمع عليه سَلَفُ الأمَّة، ثَلاثَةُ أقْسَام:
1 - تَوحِيدُ الرُّبوبية. 2- تَوحِيدُ الأُلوهية. 3- تَوحِيدُ الأَسماء والصِّفات.

(1/16)

فصل
في بيان توحيد الرُّبوبية
* أَمَّا تَوحيد الرُّبوبية، فقد اعترف به المُشْرِكُون الَّذين بُعِثَ فيهم رَسُول الله صلى الله عليه وسلم، ولم يُدْخِلْهم في الإسلام، فهم مُقِرُّون بأنَّ الله هو الخالق الرَّازق، المُحْيي المُميت، المُتَصَرِّف في هذا العالم بما تَقْتَضِيه حِكْمَتُه وإرَادَتُه، ومجرد الاعتراف بهذا لا يكون به الإنسان مُسْلمًا، قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} . [يونس: 31] .
أي: أَفَلا تُفْرِدُونَه بالعِبَادة، وتَتْركُون عِبَادة مَا سِوَاه.
فقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [يونس: 31] أي: مَنْ ذا الَّذي يُنْزِل

(1/17)

من السَّماء ماء المطر، فَيَشُق الأرض شَقًّا بِقُدْرته، ومَشِيئته، فيخرج منها حَبًّا، وعِنَبًا وقَضْبًا، وَزَيتونًا ونخلًا، وحدائق غُلْبًا، وفَاكِهَةً وَأبّاً، أإله مع الله؟ فسيقولون الله.
وقوله: {أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} [يونس: 31] أي الَّذي وَهَبَكُم هذه القوة السَّامعة، والقوة البَاصِرة، ولو شاء لذهب بها، ولسَلَبَكُم إيَّاها، كقوله تعالى: {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ} . [الملك: 23] .
وقال: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ} . الآية [الأنعام: 46] .
وقوله: {وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [يونس: 31] بقدرته العظيمة، ومِنَّته العَمِيمة.

(1/18)

وقوله: {وَمَنْ يُدَبِّرُ الْأَمْرَ} [يونس: 31] : أي مَنْ بيده مَلَكوت كل شيء، وهو يجير ولا يجار عليه، وهو المُتصَرِّف الحاكم الذي لا مُعَقِّب لِحُكْمِه، ولا يُسْأَل عما يَفعل وهم يُسألون. {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] فالمُلكُ كله العلوي والسُّفلي، وما فيهما من ملائكة وإنسٍ وجان، فقيرون إليه عبيد له، خَاضعون لَدَيه {فَسَيَقُولُونَ اللَّهُ} [يونس: 31] أي وهم يعلمون ذلك، ويَعْترفون به، {فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] أي أفلا تخافون منه أن تعبدوا معه غيره بآرائكم وجَهْلكم، فكثيرًا مما يحتجُّ سبحانه وتعالى على المشركين، بما اعترفوا به من توحيد الرُّبوبيَّة على ما أَنكروه من توحيد الأُلوهية، والآيات في هذا المعنى كثيرة جدًّا: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} .

(1/19)

[المؤمنون: 84 - 89] .
* وتوحيد الرُّبوبية، قد فُطِرت على قُبوله، والاعتراف به قُلوب بني آدم، فلم يُنكره إلَّا شُذَاذ قَليلون، من بني آدم، فَفِرْعَون القائل: {أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] ، والقائل: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص: 38] مُعتَرف في نفس الأمر بوجود الخالق المُوجد لهذا العالم، كما حكى الله عنه، في قوله: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] وفيما حكى الله عن نبيه موسى عليه السَّلام في قوله لفرعون: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} [الإسراء: 102] .
* * *

(1/20)


فصل في توحيد الألوهية - التوحيد وبيان العقيدة السلفية النقية

التوحيد وبيان العقيدة السلفية النقية

فصل
في توحيد الألوهية
* وهو إِخْلاَصُ العبادة لله سُبْحَانه وتعالى وحده لا شريك له، فلا يُعْبد إلَّا الله وَحْدَه، ولا يُدْعَى إلَّا هو، دون غيره من الملائكة والنَّبيين والأولياء الصَّالحين وغيرهم. ولا يُلْتَجَأ لكشف الضُّر إلَّا إليه، ولا لِجَلْب الخير إلَّا إليه، ولا يُنْذَر إلَّا له، ولا يُذْبح إلَّا له، ولا يُتَوكَّل إلَّا عليه، ولا يُخَاف إلَّا منه سبحانه، ولا يُسْتَعان ولا يُسْتَغَاثُ إلَّا به وحده. إلى غير ذلك من أنواع العبادة، كالرَّغبة والرَّهبة، والإنابة إلى الله، والخُشوع له، فَصَرْفُ شَيءٍ منها إلى غير الله شِرْكٌ مُنَاف للتَّوحيد الذي أُرْسِل لأجله الرُّسل. فجميع الرُّسل أُرسلوا لتحقيق هذا النوع من التَّوحيد.
قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} .

(1/21)

[الأعراف: 59] فهذه دعوة أول رسول بعد حدوث الشرك إلى عبادة الله وحده سبحانه.
وقال هود لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 65] .
وقال صالح لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [هود: 61] .
وقال شعيب لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 85] .
وقال إبراهيم عليه السَّلام لقومه: {اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [العنكبوت: 16] .
وقال تعالى: مُخاطبًا لنبينا مُحَمَّد صلى الله عليه وسلم: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] .

(1/22)

* وأوَّل ما أُمِر به نبينا محمد صلى الله عليه وسلم سيد المُرْسلين، وخاتم النَّبيين توحيد الله بعبادته وَحْدَه، لا شَرِيك له، وإخلاص الدِّين له وَحْدَهُ، كما قال عز وجل: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ} [المدثر: 1-3] ، ومعنى قوله: {وَرَبَّكَ فَكَبِّرْ} ، أي عظم ربك بالتَّوحيد، وإخلاص العبادة له وَحْدَهُ، لا شريك له، وهذا قبل الأمر بالصَّلاة، والزَّكاة، والصَّوم، والحج، وغيرهما من شعائر الإسلام.
* ومعنى {قُمْ فَأَنْذِرْ} [المدثر: 2] ، أي أنذر عن الشِّرك في عبادة الله وحده لا شريك له، وهذا قبل الإنذار عن الزِّنا، والسَّرقة والرِّبا، وظلم النَّاس، وغير ذلك من الذُّنوب الكبار.
* وهذا النَّوع من التَّوحيد هو أَعظم أُصول الدِّين وأفرضها، فلأجله خلق الله الخلق، كما قال: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] ، ولأجله أرسل الله الرُّسل، وأَنزل الكتب، كما قال

(1/23)

تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] .
* ومعنى: {اُعْبُدُوا اللَّهَ} وَحِّدُوا الله، وأَفْرِدُوه بالتَّألُّه له تعالى، فالعبادة: "اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال الظَّاهرة، والباطنة" من الدُّعاء والخوف، والرَّجاء والتَّوكل، والرَّغبة، والرَّهبة، والخُشُوع، والخَشيْة، والاستعانة، والاسْتِغَاثة، والذَّبح، والنّذر، إلى غير ذلك من أنواع العبادة. وَصرْفُ شيء من هذا إلى غير الله شِرْكٌ بالله، ومُنَافٍ لكلمة التَّوحيد: لا إله إلَّا الله، التي أُرْسِل لأَجْلِها جميع الرُّسل، فإنَّها كلمة عظيمة، قامت بها الأرض والسَّماوات، وخُلِقَت لأَجلها جميع المخلوقات، وبها أرسل الله تعالى رُسُلَه، وأَنزل كُتُبه، وشرع شَرَائِعه، ولأجلها نُصِبَت الموازين، وَوُضِعت الدَّواوين، وقام سوق الجنَّة والنَّار، وبها

(1/24)

انقسمت الخليقة إلى المؤمنين والكفَّار، والأبرار والفُجَّار، فهي مَنْشَأُ الخلق والأمر، والثَّواب والعقاب، وهي الحق الذي خُلِقَت له الخَلِيقة، وعنها وعن حقوقها السُّؤال والحِسَاب، وعليها يقع الثَّواب والعقاب، وعليها نُصِبت القبلة، وعليها أُسِّسَت المِلَّة، ولأجلها جُرِّدت السُّيوف للجهاد، وهي حَقُّ الله على جميع العباد، فهي كلمة الإسلام، ومفتاح دار السَّلام، وعنها يُسْأَل الأَوَّلون والآخرون: "فلا تزول قدم العبد بين يدي الله حَتَّى يُسْأَل عن مَسْألتين: ماذا كُنْتُم تَعْبدون؟ وماذا أَجَبْتُم المُرْسَلين؟
فجواب الأولى: بتحقيق لا إله إلَّا الله، مَعْرفة وإِقرارًا وَعَملًا.
وجواب الثَّانية: بتحقيق، أن محمدًا رَسُولُ الله معرفةً وإقرارًا وانقيادًا وطاعَةً".
* ومعنى الإله: هو المأْلُوه المعبود الذي يَسْتَحِق العبادة، وليس هو الإله بمعنى القَادِر على الاختراع، فإذا فَسَّر المُفَسِّر الإله بمعنى القادر على الاختراع، واعتقد

(1/25)

أن هذا المعنى هو أَخَصُّ وَصْف الإله، وجعل إثبات هذا هو الغاية في التَّوحيد - كما يفعل ذلك من يفعله من مُتَكَلِّمة الصِّفاتية وغيرهم، لم يعرفوا حقيقة التَّوحيد الذي بعث به رسوله صلى الله عليه وسلم، فإنَّ مُشْرِكي العَرَب كانوا مُقِرِّين بأنَّ الله وَحْدَه خَالِقُ كُلِّ شيء، وكانوا مع هذا مُشْركين.
قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} [العنكبوت: 61] ومع ذلك كانوا يعبدون، ويدعون غيره، ويطلبون المَدَدَ من دون الله، وإذا قيل لهم: لم تعبدون وتدعون غير الله وأنتم تُقِرُّون بأنَّ الله هو الخالق لكل شيء؟ يُجيبون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .
وقد وقع كثير من النَّاس في كثير من أنواع الشِّرك الذي حذر عنه النَّبي صلى الله عليه وسلم، وجاء الإسلام لمحوها.

(1/26)

* " ومنْ أنواع الشِّرك الذي وقع فيه الكثير طلب الحوائج من الموتى، والاستغاثة بهم، والتَّوجه إليهم، وهذا أَصْلُ شِرك العالم، فإنَّ الميت قد انقطع عَمَلُه، وهو لا يملك لنفسه نَفعًا ولا ضَرًّا، فضلا عَمَّن اسْتَغَاث به، أو سأله أن يَشْفع له عند الله، وهذا من جهله بالشَّافع والمَشْفُوع".
ولكن يا حَسْرَة على العباد يعملون على قبور المشايخ وَمَشاهِدهم ما كان يعمله المُشْرِكُون على مَشَاهد أوْثَانهم.
* قال العلامة ابن قيم الجوزية رحمه الله:
"هذه المَشَاهد المَشْهُودة اليوم قد اتَّخذها الغُلاة أعيادًا للصَّلاة إليها والطَّواف بها، وتَقبيلها، واستلامها، وتعفير الخدود على ترابها، وعِبادة أصحابها، والاستغاثة بهم، وسؤالهم النَّصر، والرِّزق، والعافية وقضاء الدِّيون، وتفريج الكُربات، وإغاثة اللَّهفات، وغير ذلك من أنواع الطَّلبات، التي

(1/27)

كان عباد الأوثان يَسْأَلُونها أوثانهم، ومن لم يُصَدِّق ذلك، فليَحْضُر مَشْهدًا من مَشاهدهم المعروفة، حتى يَرَى الغُلاة، وقد نزلوا عن الأكوار والدَّواب - إذا رَأَوها من مكان بعيد- فَوَضعوا لها الجباه، وقبَّلوا الأرض، وكَشَفوا الرُّؤوس، وارتفعت أصواتهم بالضَّجيج، وتباكوا حتى تسمع لهم النَّشيج، ورأوا أنهم قد أربوا في الرِّبح على الحجيج، فاستغاثوا بِمَن لا يُبدي ولا يُعيد، ونادوا، ولكن من مكان بعيد، حتى إذا دَنَوا منها صَلُّوا عند القبر رَكْعَتين، وَرأوا أَنَّهم قد أحرزوا من الأجر كأَجر من صلَّى إلى القبلتين، فتراهم حول القبر رُكَّعًا سُجَّدًا، يَبتغون فَضلا من الميت ورِضوانًا، وقد ملئوا أكُفَّهم خيبةً وخُسْرانًا، فلغير الله - بل للشَّيطان- ما يُراق هناك من العَبَرات، ويرتفع من الأصوات، ويطلب من الميِّت من الحاجات، ويُسْأل من تَفريج الكُرُبات، وإغناء ذَوي الفَاقَات، ومُعَافاة أُولي العَاهات والبَلِيَّات، ثم انثنوا بعد ذلك حول القبر طَائفين تَشبيهًا له بالبيت الحرام الذي جَعَله الله مُباركًا وهدى للعالمين، ثمَّ

(1/28)

أخذوا في التَّقبيل والاستلام، أَرَأَيت الحجر الأسود وما يَفْعل به وفد البيت الحرام!! ثمَّ عفَّروا لديه تلك الجِبَاه والخُدود، التي يعلم الله أَنَّها لم تُعَفَّر كذلك بين يديه في السُّجود، ثم كملوا مَنَاسك حج القبر بالتَّقصير والحلاق، واستمتعوا بخلاقهم من ذلك الوَثَن؛ إذ لم يكن لهم عند الله من خَلاق، وقرَّبوا لذلك الوثن القَرابين، وكانت صلاتهم ونسكهم، وقربانهم لغير الله رب العالمين.
قال أبو الوفاء ابن عقيل الحنبلي رحمه الله تعالى: "لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم؛ إذ لم يدخلوا بها تحت أمر غيرهم، قال: وهم عندي كفار، مثل تعظيم القبور، والتزامها بما نهى عنه الشرع من إيقاد النيران، وتقبيلها وتخليقها، وخطاب الموتى بالحوائج، وكتب الرقاع فيها، يا مولاي، افعل لي كذا وكذا، وأخذ تربتها تبركًا، وإفاضة الطيب على القبور، وشد الرحال إليها، وإلقاء الخرق على الشجر؛ اقتداء بمن عبد اللات والعزى، والويل عندهم لمن لم يقبل مشهد الكف، ولم

(1/29)

يتسمح بآجرة مسجد الملموسة يوم الأربعاء، ولم يقل الحمالون على جنازته الصديق أبو بكر، أو محمد وعلي، أو لم يعقد على قبر أبيه أزجًا بالجص والآجر، ولم يخرق ثيابه إلى الذيل، ولم يُرق ماء الورد على القبر".
* قال العلامة ابن القيم رحمه الله: "وَمَن جَمَع بين سُنَّة رسول الله صلى الله عليه وسلم في القُبور، وما أَمَر به ونَهَى عنه، وما كان عليه أَصْحَابُه، وما عليه أَكثر النَّاس اليوم، رأى أحدهما مُضَادًّا للآخر، مناقضًا له بحيث لا يجتمعان أبدًا، فنهى رسول الله صلى الله عليه وسلم عن الصَّلاة إلى القبور، وهؤلاء يُصَلُّون عندها وإليها، ونهى عن اتَّخاذها مَسَاجد وهؤلاء يَبنون عليها المساجد، ويُسَمُّونها مَشَاهد؛ مُضَاهاة لبيوت الله، ونهى عن إيقاد السُّرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل، ونهى عن أن تُتَّخذ عيدًا، وهؤلاء يَتَّخذونها أعيادًا وَمَناسك، ويجتمعون لها كاجتماعهم للعيد، أو

(1/30)

أكثر، وأمر بتَسويتها لما روى مسلم في صحيحه، عن أبي الهياج الأسدي قال: قال لِي عَلِيٌّ: " «أَلاَ أَبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللهِ صلى الله عليه وسلم أن لا تَدَع صُورةً إلَّا طَمَسْتَهَا وَلا قَبْرًا مُشَرّفًا إلَّا سَوَّيْتَهُ» ". وحديث ثُمامة بن شفي، وهو عند مسلم أيضًا قال: " كُنَّا مع فُضالة بن عبيد بأرض الرُّوم برودس، فتوفي صَاحِبٌ لنا، فأمر فُضَالة بقبره فَسُوِّي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يَأْمُر بِتَسْوِيتها"، وهؤلاء يُبَالِغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيت، ويَعْقِدون عليها القباب، ونَهى عن تجصيص القبر والبناء عليه - لما روى مسلم في صحيحه، عن جابر رضي الله عنه، قال: «نَهَى رَسُول الله صلى الله عليه وسلم عن تَجْصِيصِ القبر، وأن يُقْعَدَ عَلَيه، وأَن يُبْنَى عليه» ، وَنَهى عن الكِتابة عَليها - لما روى أبو دَاود في

(1/31)

سننه: «أنَّ رسول الله صلى الله عليه وسلم نَهَى عن تَجْصِيص القُبور، وأن يُكْتَبَ عَلَيها» . قال الترمذي: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وهؤلاء يَتَّخِذون عليها الألواح، وَيكْتُبون عليها القُرآن وغيره، ونهى عن أن يُزاد عليها غير تُرابها، كما روى أبو داود عن جابر -أيضًا-: «أن رسول الله صلى الله عليه وسلم نَهَى أن يُجَصَّص القَبر، أو يُكْتَب عليه، أو يُزاد عليه» ، وهؤلاء يَزِيدون عليه الآجر، والجَص، والأحجار، قال إبراهيم النخعي: "كَانُوا يكرهون الآجر على قبورهم.... ".
والمقصود أنَّ هؤلاء المُعَظِّمين للقُبور، المُتَّخِذِينها أعيادًا، الموقدين عليها السُّرج، الذين يبنون عليها المَسَاجد والقباب، المناقضون لما أمر به رسول الله صلى الله عليه وسلم محادون لما جاء به، وأعظم ذلك

(1/32)

اتِّخاذها مَسَاجد، وإيقاد السُّرج عليها، وهو من الكبائر، وقد صرح الفقهاء من أصحاب أحمد وغيرهم بتحريمه.
قال أبو محمد المقدسي:ولو أبيح اتخاذ السُّرج عليها لم يُلْعَن من فَعَله؛ ولأن فيه تضييعًا للمال في غير فائدة، وإفراطًا في تعظيم القبور أشبه بتعظيم الأصنام.
قال: ولا يجوز اتخاذ المَسَاجد على القبور لهذا الخبر، ولأن النَّبي صلى الله عليه وسلم قال: «لَعَن اللهُ اليهود والنَّصارى؛ اتَّخذُوا قُبور أَنبيائِهم مَسَاجِد،» يُحَذِّر مَا صَنَعوا. متفق عليه.
ولأنَّ تخصيص القُبور بالصَّلاة عندها يُشبْه تعظيم الأصنام بالسُّجود لها، والتَّقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتِّخاذ صورهم، والتَّمسح بها، والصَّلاة عندها". انتهى.

(1/33)

* قال العلامة المباركفوري الهندي في كتابه: تُحفة الأحوذي بشِرَح جامع التِّرمذي: على قول علي لأبي الهياج الأسدي: «أبعثك على ما بعثني النبي صلى الله عليه وسلم: "أن لا تدع قبرًا مشرفًا إلا سويته، ولا تمثالًا إلا طمسته"» ما نصه:
"ومن رفع القبور الداخل تحت الحديث دخولًا أوليًّا، القبب والمشاهد المعمورة على القبور، وأيضًا هو من اتخاذ القبور مساجد، وقد لعن النبي صلى الله عليه وسلم فاعل ذلك، وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكى لها الإسلام، منها: اعتقاد الجهلة لها كاعتقاد الكفار للأصنام، بل ظنوا أنها قادرة على جلب النفع ودفع الضر، فجعلوها مقصدًا لطلب قضاء الحوائج، وملجأ لنجاح المطالب، وسألوا منها ما يسأله العباد من ربهم، وشدوا إليها الرحال، وتمسحوا بها، واستغاثوا، وبالجملة أنهم لم يدعوا شيئًا ما كانت الجاهلية تفعله بالأصنام إلا فعلوه؛ فإنا لله وإنا إليه راجعون.
ومع هذا المنكر الشَّنيع، والكفر الفظيع

(1/34)

لا نجد من يَغضب لله، ويغار حميه للدين الحنيف، لا عالمًا ولا متعلمًا، ولا أميرًا ولا وزيرًا، ولا ملكًا، وقد توارد إلينا من الأخبار ما لا يشك معه أن كثيرًا من هؤلاء القبوريين، أو أكثرهم إذا توجهت عليه يمين من خصمه حلف بالله فاجرًا، فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني، تلعثم، وتلكأ، وأبى، واعترف بالحق، وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى ثاني اثنين، أو ثالث ثلاثة.
فيا علماء الدين، ويا ملوك المسلمين، أي رزء للإسلام أشد من الكفر، وأي بلاء لهذا الدين أضر عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجبا؟!
لَقَد أَسْمَعْتَ لَو نَادَيْتَ حَيًّا ... وَلَكِن لاَ حَيَاة لِمَن تُنَادِي

(1/35)

وَلَو نارًا نَفَخْتَ بِها أَضَاءَت ... وَلكِن أَنْتَ تَنْفُخُ في رَمَادِ
* قال العلامة ابن القيم رحمه الله - في قصة هدم الَّلات لما أسلمت ثَقيف-: "فيه أنَّه لا يجُوز إبقاء مَوَاضع الشِّرك والطَّواغيت بعد القُدرة على هَدْمها، وإبطالها يَومًا واحدًا، وكذا حكم المَشَاهد التي بُنِيت على القبور، والتي اتُّخذت أوثانًا تعبد من دون الله، والأحجار التي تقصد للتبرك والنذر، لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالتها، وكثير منها بمنزلة اللات والعزى، ومناة، أو أعظم شركًا عندها وبها ...
فاتبع هؤلاء سنن من كان قبلهم، وسلكوا سبيلهم حذو القذة بالقذة، وغلب الشرك على أكثر النفوس لظهور الجهل، وخفاء العلم، وصار المعروف منكرًا والمنكر معروفًا، والسنة بدعة، والبدعة سنة، وطمست الأعلام، واشتدت غربة الإسلام، وقل العلماء، وغلب السفهاء، وتَفَاقم الأمر،

(1/36)

واشتد البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناس، ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين، ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها، وهو خير الوارثين" ا. هـ. ملخصًا.
* وماذا يُفيد الملتجئون إلى أصحاب القُبور، وهم لا يملكون لأنفسهم نَفعًا ولا ضرًّا، بل هم محتاجون إلى رحمة الله، وإلى من يَدْعُو لهم من الأحياء بالرحمة والمغفرة لهم.
فهذا سيد الخلق، وأشرف المرسلين، وأكرم البرية يقول لأعز النَّاس عنده بنته فاطمة، والتي هي بِضْعة منه، وعمه عباس بن عبد المطَّلب، وعمته صفية بنت عبد المُطَّلب، ولعشيرته الأقربين: " «يا مَعْشَر قريش -أو كلمة نحوها- اشتروا أنفسكم؛ (أي بالإيمان بالله، والعمل الصَّالح) ، لا أُغْني عَنْكُم مِن الله شَيْئًا، يا عبَّاس بن عبد المُطَّلب لا أغني عَنْكَ من الله شَيْئًا،»

(1/37)

«يا صَفِيَّة عَمَّة رَسُول الله صلى الله عليه وسلم لا أُغْنِي عَنْكِ مِن الله شَيئًا، ويا فَاطمة بنت مُحَمَّد، سَلِيني من مَالي ما شِئْتِ لا أُغْنِي عَنْكِ مِنَ الله شيئًا» ".
فإذا كان سيد المرسلين صرح بأنه لا يغني شيئًا عن سيدة نساء العالمين، ثم نظر فيما وقع في قلوب خواص الناس اليوم، فتبين له التوحيد وغربة الدين.
وفي الحديث: رد على من تعلق على الأنبياء والصالحين، ورغب إليهم؛ ليشفعوا له، وينفعوه، أو يدفعوا عنه.
كما أن فيه: دلالة صريحة على أنه لا يجوز أن يسأل العبد إلا بما يقدر عليه من أمور الدنيا، وأما الرحمة والمغفرة والجنة، والنجاة من النار، ونحو ذلك من كل ما لا يقدر عليه إلا الله تعالى، فلا يجوز أن يطلب إلا منه تعالى، فإن ما عند الله لا ينال إلا بتجريد التوحيد، والإخلاص له بما شرعه لعباده أن يَتَقَرَّبوا به

(1/38)

إليه، فإذا كان لا ينفع بنته ولا عمه، ولا عمته، ولا قرابته، إلا ذلك فغيرهم أولى وأحرى، وفي قصة عمه أبي طالب معتبر.
فانظر إلى الواقع الآن من كثير من الناس من الالتجاء إلى الأموات، والتوجه إليهم بالرغبات والرهبات، وهم عاجزون لا يملكون لأنفسهم ضرًا، ولا نفعًا، فضلًا عن غيرهم، يتبين لك أنهم ليسوا على شيء {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف: 30] أظهر لهم الشيطان الشرك في قالب محبة الصالحين، وكل صالح يبرأ إلى الله من هذا الشرك في الدنيا، ويوم يقوم الأشهاد.
* ولا ريب أن محبة الصالحين إنما تحصل بموافقتهم في الدين، ومتابعتهم في طاعة رب العالمين، لا باتخاذهم أندادًا من دون الله يحبونهم كحب الله؛ إشراكًا بالله، وعبادة لغير الله، وعداوة لله ولرسوله، والصالحين من عباده، كما قال تعالى:

(1/39)

{وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [المائدة: 116، 117] .
ونحن مع هذا لا ننكر شفاعة رسول الله صلى الله عليه وسلم والأنبياء والصالحين، فقد صح أن الأنبياء يشفعون،، والأولياء يشفعون، والأفراط يشفعون، لكن لا نطلب الشفاعة منهم، ولكن نطلبها من الله، فلا يشفع أحد إلا بإذن الله له، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] ، وهو سبحانه وتعالى لا يأذن إلا لمن رضي الله قوله وعمله، كما في قوله تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] .
فنقول: اللهم لا تحرمنا شفاعة نبيك، اللهم شفعه فينا، وأمثال هذا.

(1/40)

والأحياء يشفعون للميِّت إذا قاموا يصلون عليه بدعائهم له، كما في صحيح مسلم من حديث ابن عباس وغيره، أن رسول الله صلى الله عليه وسلم قال: «ما من مسلم يموت فيقومون على جنازته أربعون رجلا لا يشركون بالله شيئًا إلا شفعهم الله فيه» ، وكما في دعاء المصلين على الطفل المتوفى، فإنهم يقولون في دعائهم: "اللهم اجعله لوالديه فرطًا وأجرًا، وشفيعًا مجابًا"، فيسألون الله أن يقبل شفاعة هذا الفرط لوالديه، لا لأنهم يطلبون الشفاعة من الفرط نفسه؛ لأن الشفاعة ملك لله، قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر: 44] .

(1/41)


فصل في توحيد الأسماء والصِّفات - التوحيد وبيان العقيدة السلفية النقية

التوحيد وبيان العقيدة السلفية النقية

فصل
في توحيد الأسماء والصِّفات
* هو: اعتقاد انفراد الله بالكمال المطلق من جميع الوجوه بنعوت العظمة والجلال، وذلك بإثبات ما أثبته لنفسه، أو أثبته له رَسُوله صلى الله عليه وسلم من الأسماء والصفات بغير تحريف ولا تعطيل، ولا تكييف ولا تمثيل، بل نعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، فلا ننفي عنه بما وصف به نفسه، ولا نحرف الكلم عن مواضعه، ولا نلحد في أسماء الله وآياته.
* فمن صفات الله التي وصف بها نفسه:
الاستواء.
1 - فقال عزَّ من قائل في سورة الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] .

(1/42)

2 - وقال في سورة يونس: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [يونس: 3] .
3 - وقال في سورة الرعد: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الرعد: 2] .
4 - وقال في سورة طه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
5 - وقال في سورة الفرقان: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان: 59] .
6 - وقال في سورة السجدة: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [السجدة: 4] .
7 - وقال في سورة الحديد: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الحديد: 4] .

(1/43)

فهذه سبعة مواضع، أخبر فيها سبحانه أَنَّه على العَرش، وروى أبو هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إنَّ الله عزَّ وَجَلَّ كَتَبَ كِتَابًا قبل أنْ يَخْلُق الخلق: إنَّ رَحْمَتِي سَبَقَت غَضَبِى، فهو عِنْدَهُ فَوق العَرش» .
وقد سُئِل الإمام مالك رحمه الله عن قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فأطرق مالك، وعلته الرحضاء- يعني العرق-، وانتظر القوم ما يجيء منه، فيه فرفع رأسه، وقال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وأحسبك رجل سوء، وأمر به فأخرج".

(1/44)

وهذا الجواب من مالك -رحمه الله- في الاستواء كاف وشاف في جميع الصفات؛ مثل النزول، والمجيء، واليد، والوجه، وغيرهما، فيقال في النزول: النزول معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة.
وهكذا يُقال في سائر الصفات الواردة في الكتاب والسنة، ولا يجوز تأويل الاستواء على العرش بالاستيلاء؛ لأنه لو كان كذلك لم يكن ينبغي أن يخص العرش بالاستيلاء عليه دون سائر خلقه؛ إذ هو مستولٍ على العرش، وعلى الخلق، ليس للعرش مزية.
قال الإمام أبو بكر بن خزيمة -رحمه الله-: "من لم يقر بأن الله على عرشه استوى فوق سبع سماوات، بائن من خلقه فهو كافر، يستتاب، فإن تاب، وإلا

(1/45)

ضُربت عنقه، وأُلْقِي على مَزْبلة؛ لئلا يَتَأَذَّى بريحه أهل القبلة، وأهل الذمة".
كما أن أهل السنة والجماعة يعتقدون أن الله سبحانه وتعالى فوق سماواته، بائن من خلقه، قال الله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] .
{يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران آية: 55] {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} [الملك: 16] .
وفي حديث أبي سعيد الخدري -رضي الله عنه-: أن النَّبي صلى الله عليه وسلم قال: «أَلا تَأْمَنُوني، وأَنَا أَمِينُ مَنْ في السَّمَاء» .

(1/46)

وفي حديث معاوية بن الحكم السلمي -رضي الله عنه-: «أن النبي صلى الله عليه وسلم قال للجارية: أين الله؟ قالت: في السماء، قال: من أنا؟ قالت: أنت رسول الله، قال: أعتقها؛ فإنها مؤمنة» . رواه مسلم، وأبو داود، والنسائي.
ومنكر أن يكون الله في جهة العلو بعد هذه الآيات والأحاديث مخالف لكتاب الله، ومنكر لسنة رسول الله صلى الله عليه وسلم.
قال مالك بن أنس: "الله في السماء، وعلمه في كل مكان، لا يخلو من علمه مكان".
وقال عبد الله بن المبارك: "نعرف ربنا فوق سبع سماوات بائنًا من خلقه، ولا نقول كما قالت الجهمية: إنه ها هنا، وأشار إلى الأرض"، بل نعتقد أن

(1/47)

الله سبحانه وتعالى فوق سَمَاواته مُسْتو على عرشه، وأنه ينزل كل ليلة إلى سَماء الدُّنيا، فيجب الإيمان والتَّسليم لذلك، وترك الاعتراض عليه، وإمراره من غير تكييف ولا تمثيل ولا تأويل، ولا نفي لحقيقة النُّزول.
فروى أبو هريرة -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «يَنْزِلُ رَبُّنا عزَّ وجلَّ كل ليلة إلى سماء الدُّنيا، حين يبقى ثُلث اللَّيل الآخر، فيقول: مَن يَدْعُوني فأَسْتَجِيبُ لَهُ، مَنْ يَسْأَلُنِي فَأُعْطِيَه، مَن يَسْتَغْفِرنَي فَأَغْفِرُ لَهُ، حَتَّى يَطْلُع الفَجر» .
وفي لفظ: «يَنْزل الله عزَّ وَجَلَّ» ولا يصح حمله على نزول القدرة ولا الرحمة، ولا نزول ملك، لما روى مسلم - بإسناده- عن سهيل بن أبي صالح عن أبيه، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: «ينزل الله عز وجل إلى سماء الدنيا حين يمضي ثلث الليل الأول، فيقول: أنا الملك، أنا الملك من ذا»

(1/48)

«الذي يدعوني فأستجيب له، من ذا الذي يستغفرني فأغفر له حتى يضيء الفجر» .
وروى رفاعة بن عروبة الجهني أن رسول الله صلى الله عليه وسلم قال: «إذا مضى نصف الليل، أو ثلث الليل ينزل الله عز وجل إلى سماء الدنيا، فيقول: لا أسأل عن عبادي أحدًا غيري، من ذا الذي يستغفرني أغفر له، من ذا الذي يدعوني أستجيب له، من ذا الذي يسألني أعطيه، حتى ينفجر الصبح» . رواه الإمام أحمد.
وهذان الحديثان يقطعان تأويل كل متأول، ويدحضان حجة كل مبطل.
وروى حديث النزول علي بن أبي طالب، وعبد الله بن مسعود، وجبير بن مطعم، وجابر بن عبد الله، وأبو سعيد الخدري، وعمرو بن عبسة، وأبو الدرداء، وعثمان بن أبي العاص، ومعاذ بن جبل، وأم سلمة

(1/49)

زوج النبي صلى الله عليه وسلم، وخلق سواهم رضي الله عنهم، ونحن مؤمنون بذلك، مصدقون من غير أن نصف له كيفية، أو نشبهه بنزول المخلوقين.
اليدان:
ومن صفاته سبحانه الواردة في كتابه العزيز، والثابتة عن رسول الله صلى الله عليه وسلم اليدان، قال الله عز وجل: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، وقال عز وجل: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] .
فلا نقول: يد كيد، ولا نكيف ولا نشبه، ولا نتأول اليدين على القدرتين، كما يقول أهل التأويل، بل نؤمن بذلك، ونثبت الصفة من غير تكييف، ولا تشبيه، ولا يصح حمل اليدين على القدرتين؛ فإن قدرة الله عز وجل واحدة، ولا على النعمتين؛ فإن نعم الله عز وجل لا تحصى. كما قال عز وجل: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا} [النحل: 18] .
*وثبت لله عز وجل صفة النفس التي وردت في كتاب الله تعالى، وثبتت في سنة رسوله صلى الله عليه وسلم.

(1/50)

قال الله عزَّ وجلَّ -إخبارًا عن نَبِيِّه عيسى عليه السَّلام أنه قال-: {تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ} [المائدة: 116] ، وقال عز وجل {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ} [الأنعام: 54] ، وقال سبحانه وتعالى لموسى عليه السلام: {وَاصْطَنَعْتُكَ لِنَفْسِي} [طه: 41] ، وقال: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} [آل عمران: 28] .
وروى أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «يقول الله عز وجل: أنا عند ظن عبدي بي، وأنا معه حين يذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملأ ذكرته في ملأ خير منهم، وإن اقترب إلي شبرا اقتربت إليه ذراعًا، وإن اقترب إلي ذراعًا اقتربت إليه باعًا، وإن أتاني يمشي أتيته هرولة» . رواه مسلم.

(1/51)

* الوَجْه: ومن الصِّفات التي نطق بها القرآن، وصَحَّت بها الأخبار: الوَجه. قال الله عَزَّ وَجَلَّ: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، وقال: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] .
وفي حديث أبي موسى قال: «قام فينا رسول الله صلى الله عليه وسلم بأربع، فقال: إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل، حجابه النور، لو كشفها لأحرقت سبحات وجهه كل شيء أدركه بصره، ثم قرأ: {أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} » [النمل: 8] .
فهذه صفة ثابتة بنص الكتاب، وخبر الصادق الأمين، فيجب الإقرار بها، والتسليم كسائر الصفات الثابتة بِواضح الدِّلالات.

(1/52)

* ونعتقد أن الله سبحانه وتعالى يرى في الآخرة -كما جاء في كتابه-، وصح به النقل عن رسوله صلى الله عليه وسلم قال الله عز وجل: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22] .
وروى جرير بن عبد الله البجلي رضي الله عنه قال: كنا جلوسًا ليلة مع رسول الله صلى الله عليه وسلم، فنظر إلى القمر ليلة أربع عشرة، فقال: «إنكم سترون ربكم عز وجل كما ترون هذا القمر، لا تضامون في رؤيته» الحديث.
قال مالك بن أنس رضي الله عنه: "الناس ينظرون إلى الله تعالى بأعينهم يوم القيامة".
* وفي معتقد أهل السنة والجماعة إن الله عز وجل لم يزل متكلمًا بكلام إذا شاء متى شاء، قال

(1/53)

الله عزَّ وجلَّ: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] .
* قال أبو العباس بن سريج: "إن جميع الآي الواردة عن الله في ذاته وصفاته والأخبار الصادقة الصادرة عن رسول الله صلى الله عليه وسلم في صفاته التي صححها أهل النقل، يجب على المرء المسلم الإيمان بكل واحد منه كما ورد، وتسليم أمره إلى الله كما أمر، وذلك مثل قوله سبحانه: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة: 210] ، وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] ، وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وقوله: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] .
ونظائرها مما نطق به القرآن، كالفوقية، والنفس، واليدين، والسمع، والبصر، والكلام، والعين، والنظر، والإرادة، والرضاء، والغضب، والمحبة، والكراهة. والقرب

(1/54)

والبعد، والسخط والاستجابة، وصعود الكلام الطيب إليه، وعروج الملائكة والروح إليه، ونزول القرآن منه، وندائه الأنبياء وقوله للملائكة، وقبضه وبسطه، وعلمه، ووحدانيته، وقدرته، ومشيئته، وصمدانيته، وفردانيته، وأوليته، وآخريته، وظاهريته، وباطنيته، وحياته، وبقائه، وأزليته، ونوره، وتجليه، والوجه، وخلق آدم بيده، ونحو قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] . وسماعه من غيره، وسماع غيره منه، وغير ذلك من صفاته المذكورة في كتابه المنزل، وجميع ما لفظ به المصطفى من صفاته، كغرس جنة الفردوس بيده، وشجرة طوبى بيده، وخط التوراة بيده، والضحك والتعجب، ووضعه القدم، وذكر الأصابع، والنزول كل ليلة إلى سماء الدنيا، وغيرته، وفرحه بتوبة العبد، وأنه ليس بأعور، وإن كلتا يديه يمين، "وحديث القبضتين" وله كل يوم كذا وكذا نظره في اللوح المحفوظ، وأنه "يوم القيامة يحثو ثلاث حثيات من حثياته، فيدخلهم الجنة"، وحديث "القبضة التي يخرج بها من النار قومًا

(1/55)

لم يعملوا خيرًا قط"، وإثبات الكلام بالحرف والصوت، وكلامه للملائكة، ولآدم، ولموسى، ومحمد، والشهداء، وللمؤمنين عند الحساب، وفي الجنة، ونزول القرآن إلى سماء الدنيا، وكون القرآن في المصاحف، «وما أذن الله بشيء إذنه لنبي يتغنى بالقرآن» ، وصعود الأقوال والأعمال والأرواح إليه.
وغير هذا مما صح عنه صلى الله عليه وسلم من الأخبار الواردة في صفات الله سبحانه ما بلغنا، وما لم يبلغنا مما صح عنه، اعتقادنا فيه أن نقبلها ولا نردها، ولا نتأولها بتأويل المخالفين، ولا نحملها على تشبيه المشبهين، ولا نزيد عليها، ولا ننقص منها، ولا نكيفها، ولا نشير إليها بخواطر القلوب، بل نطلق ما أطلقه الله، ونفسر ما فسره النبي صلى الله عليه وسلم وأصحابه والتابعون، والأئمة المرضيون من السلف المعروفين بالدين والأمانة، ونُجمِعُ على ما أجمعوا عليه، ونمسك عما أمسكوا عنه، ونسلم الخبر لظاهره، والآية لظاهرها، مع اعتقاد معناها وما دلت عليه، لا نقول بتأويل المعتزلة والأشعرية، والجهمية، والملحدة، والمُجَسِّمة،

(1/56)

والمشبهة، والكرامية، والمكيفة، بل نقبلها بلا تأويل، ونؤمن بها بلا تمثيل، ونقول: الإيمان بها واجب على وجه يليق بجلاله".
* قال نعيم بن حماد شيخ البخاري رحمه الله: "من شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس ما وصف الله نفسه تشبيهًا".
وقد قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] ، فقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} رد على المشبهة، وقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} رد على المعطلة.
* فكما أن ذات الله ثابتة حقيقة من غير أن تكون من جنس المخلوقات، فصفاته ثابتة حقيقية من غير أن

(1/57)

تكون من جنس صفات المخلوقين، فمن قال: لا أعقل علمًا ويدًا إلا من جنس العلم واليد المعهودة، قيل له: فكيف تعقل ذاتا من غير جنس ذات المخلوقين؟! ومن المعلوم أن صفات كل موصوف تناسب ذاته، وتلائم حقيقته، فمن لم يفهم من صفات الرب الذي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] إلا ما يناسب المخلوقين فقد ضل في عقله ودينه.
وما أحسن ما قال بعضهم: "إذا قال لك الهجمي: كيف استوى؟ أو كيف ينزل إلى سماء الدنيا؟ أو كيف يراه ونحو ذلك؟ فقل له: كيف هو في نفسه؟ فإذا قال: لا يعلم ما هو إلا هو، وكنه الباري غير معقول للبشر، فقل له: فالعلم بكيفية الصفة مستلزم للعلم بكيفية الموصوف، فكيف يمكن أن يعلم كيفية صفة لموصوف لم تعلم كيفيته؟ وإنما تعلم الذات والصفات من حيث الجملة على الوجه الذي ينبغي".
ومن أول نصوص الصفات، أو قال: إنها ألفاظ لا يعقل معناها، ولا يدري ما أراد الله ورسوله منها، ولكن نقرأها ألفاظًا لا معاني لها، فقد أخطأ خطأ

(1/58)

بينا، بل هي آيات بينات دالة على أشرف المعاني وأجلها.
* وبالجملة: إن مذهب أهل السنة والجماعة: إثبات ما أثبته الرب لنفسه، وما أثبته له أعلم الخلق محمد صلى الله عليه وسلم، كالاستواء، والمحبة، والغضب، والرضا، والسمع والبصر، والرحمة، والعلم، والكلام، واليدين، والوجه، والنداء، وإن هذا القرآن المحفوظ في صدورنا المتلو بألسنتنا المسموع بآذاننا هو كلامه حقيقة، كما قال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} [العنكبوت: 49] ، وقوله: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ} [فاطر:29] ، وقوله: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة: 6] ، إلى غير ذلك مما ورد في الكتاب، وصح عن رسول الله صلى الله عليه وسلم من إثبات الصفات له جل وعلا، إثباتًا بلا تمثيل، وتنزيها بلا تعطيل، مع اعتقاد معناها

(1/59)

وما دلت عليه، على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] ، وقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1-4] .
وهذا هو حقيقة مَذْهب سَلَف هذه الأمة من الصَّحابة والتَّابِعين، وأئمة العلماء المُحققين، والله سُبْحانه وتعالى أعلم، وصلى الله على سيدنا محمد، وعلى آله وصحبه وسلم تسليمًا كثيرًا إلى يوم الدِّين.
عبد الله بن محمد بن حميد رئيس مجلس القضاء الأعلى والرئيس العام للمجمع الفقهي 15\ 11\ 1409 هـ

(1/60)


كتاب التوحيد - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -9- بسم الله الرحمن الرحيم
نبذة عن حياة العلامة المحدث الشيخ عبد الله بن محمد بن أحمد الدويش
نسبه:
 هو الشيخ الحافظ عبد الله بن محمد بن أحمد الدويش أحد علماء المملكة العربية السعودية وهو من أعلام منطقة نجد.
مولده ونشأته:
ولد الشيخ عبد الله في عام 1373 هـ بمدينة الزلفي، وقد تربى في كنف والده إذ توفيت والدته وهو رضيع ثم ترعرع ونشأ نشأة مباركة عرف من خلالها بالصفات الحميدة والأخلاق الطيبة من العفاف والطهارة وحسن الخلق. وقد كان رحمه الله ملازما لخدمة والده منذ الصغر إذ أثرت فيه هذه الملازمة مما جعله في نفس والده محبوبا إليه يعز عليه مفارقته. وقد كان - رحمه الله - آية في سرعة الحفظ والفهم مع الذكاء المتوقد، وقد كانت هذه الصفات الموجودة فيه مما دفعته إلى طلب المزيد من العلم والمعرفة وطلب العلم من مظانه.

ص -10- بدايته لطلب العلم:
 بدأ الشيخ بطلب العلم صغيرا حيث اتجهت أنظاره لطلبه بالجد والاجتهاد وعدم الإخلاد للكسل فأحب الرحلة لذلك، فقدم الشيخ مدينة بريدة عام 1391 وبدأ الدراسة فيها وجد واجتهد في سبيل تحصيل العلم على أيدي العلماء العاملين فنزل في المسجد في إحدى غرفه وذلك في مسجد الشيخ محمد بن صالح المطوع - رحمه الله – فكان في كل طلبه للعلم على مشايخه بارزا ونابغا، فأدرك العلم في وقت قصير. وكان سعيه دائما في تحصيل العلم وإدراكه واقتناء المؤلفات النادرة في جميع مصادر العلوم الشرعية كالفقه والحديث ومصطلحه ورجاله والتفسير وأصوله وغير ذلك. وكان - رحمه الله تعالى - مكبا على كتب السلف الصالح - رحمهم الله تعالى - ككتب العقيدة والفقه والحديث ولذلك تجده - رحمه الله – شديد التأثر بهم وبأحوالهم وذلك ظاهر في سلوكه وطريقته في حفظ الوقت ومعاملة الطلاب وغيرهم، وكان أشد تأثرا بشيخي الإسلام ابن تيمية ومحمد بن عبد الوهاب وتلاميذهم من أئمة هذه الدعوة فكان في العقيدة يأخذ بأقوالهم وكذلك في المسائل الفقهية.
ولقد كان - رحمه الله تعالى- واسع الأفق شديد الفهم والحفظ لما يقرأ ويلقى عليه، وشاهد ذلك بروزه في وقت قصير. وكذلك كان أقرانه الكبار منهم والصغار يسألونه في ما أشكل عليهم من المسائل. فكان قدوة صالحة لزملائه في بذل النفس وكفها عن شهواتها في سبيل تحصيل العلم والعمل به، فاشتغل به وحصل.

ص -11- حفظه:
كما مر بنا أنه كان سريع الحفظ والفهم فإنه يحفظ الأمهات الست وغيرها من كتب الحديث والمتون ولذلك كان يحرض طلابه على أخذ العلم من المتون ثم يشرع الطالب بدراسة غيرها كما قيل: "من حفظ المتون حاز الفنون". وكان عنده من كل فن علم لأنه كان مكبا على دراسة هذه الفنون فكان عالما بالعقيدة والتوحيد والفقه والتفسير والنحو، وإليه المرجع في تعلم الحديث.
شواهد على الحفظ:
اجتمع الشيخ عبد الله بالشيخ الألباني في المدينة المنورة وذلك عام 97 هـ تقريبا وحصل بينهما نقاش علمي فلما انتهى قال الشيخ الألباني: "أنت أحفظنا ونحن أجرأ منك" أو كما قال – وفقه الله -.
الشاهد الثاني: عندما كان في مكة المكرمة وذلك عام 1406 هـ في رمضان جلست معه واجترأت على سؤاله، وقلت له: يقولون إنك تحفظ الأمهات الست. وأجاب بتواضع وكأنه لا يود أن يشتهر عنه في حياته – كما هي عادة السلف – فقال: نعم، ولكن صحيح مسلم يحتاج إلى تربيط.
الشاهد الثالث: كان بعض الطلاب يقرأ عليه في صحيح البخاري في السفر فقال له: ائت بالحديث وأقرأ عليك الإسناد. ومعلوم كثرة اختلاف الأسانيد للحديث الواحد.
مشايخه:
1- الشيخ صالح بن أحمد الخريص - وفقه الله تعالى -.
2- الشيخ عبد الله بن محمد بن حميد – رحمه الله تعالى -.

ص -12- 3- الشيخ صالح بن عبد الرحمن السكيتي - رحمه الله تعالى -.
4- الشيخ محمد بن صالح المطوع - رحمه الله تعالى -.
5- الشيخ صال بن إبراهيم البلهي - رحمه الله تعالى -.
6- الشيخ محمد بن سليمان العليط - وفقه الله تعالى -.
7- الشيخ محمد بن صالح المنصور - وفقه الله تعالى -.
8- الشيخ عبد الله بن عبد العزيز التويجري - وفقه الله تعالى -.
طريقة تدريسه:
تتميز طريقة الشيخ عبد الله بأنها على الطريقة التي أخذ بها الآباء والأجداد العلم عن مشايخهم فكان الطالب يقرأ عليه المتن فيقوم بإيضاح غوامضه وتحليل ألفاظه والاستدلال على ذلك من الكتاب أو سنة نبيه صلى الله عليه وسلم أو من كلام أهل العلم - رحمهم الله تعالى – وكل ذلك مع الأدب والخشية. أما إذا كان الطالب لا يقرأ في متن كأن يقرأ في كتب الشروح فهو يكتفي بكشف ما يلتبس أو يخفى على الطالب من الألفاظ.
ومع هذا كله كان كثيرا ما ينصح الطلاب بتقوى الله ويحثهم على الاستقامة ممتثلا بقوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ}.
 أوقات التدريس:
 كان الشيخ – رحمه الله تعالى – محتسبا على نشر العلم وتعليمه، فكانت له عدة جلسات يومية فكان يجلس في المسجد المجاور لبيته من بعد صلاة الصبح حتى طلوع الشمس بوقت طويل ثم يخرج إلى بيته وقتا قصيرا يأكل مما يتيسر إن لم يكن صائما ثم يخرج إلى المدرسة العلمية

ص -13- فيجلس للتدريس في مكتبة المدرسة حتى يحين وقت تدريسه في الفصول الدراسية وهذا إذا لم يكن يوم الخميس، فإذا كان يوم الخميس فإنه يجلس في بيته مستقبلا طلاب العلم من باحثين ومسترشدين وغير ذلك مستفيدين منه، وعرض ما يخفى عليهم من الأحاديث ثم إذا خرجوا منه جلس في بيته مطالعا وباحثا في مكتبته، ومع ذلك فإنه كان سريع الكتابة ثم ينام إلى قبل أذان الظهر بساعة ثم يخرج إلى المسجد قبل الأذان ويصلي الظهر ويجلس للتدريس حتى أذان العصر، ومع كثرة الطلاب يبقى ويصلي العصر فيه ثم يجلس من قبل أذان العشاء الآخر بنصف ساعة ويبقى حوالي مقدار ساعة ونصف ثم بعد ذلك انتهى عمله اليومي. وقد كان قبل وفاته بشيء قليل زاد وقت التدريس وذلك من قبل صلاة المغرب حتى تقام صلاة العشاء ومع هذا الجهد المتطاول فإنه لم يمنعه من التأليف والعبادة وأوراده اليومية من صلاة وصيام.
صفاته:
كان – رحمه الله – هينا لينا في غير ضعف، مهابا سمحا كريما حليما محبوبا، متقربا للطالبين والفقراء والمساكين، صبورا على الأمر بالمعروف والنهي عن المنكر، يُخاف ولا يخاف في الله فعل فاعل أو كلام قائل. فيه نخوة وشهامة وهيبة منها العجب، ومع هذا كله كان بالمعروف معروفا وبالإحسان مذكورا، كثير العبادة مشهورا بكثرة الصلاة والصيام، باذلا جهده بالقيام، معرضا عن القيل والقال، سالكا أهدى سبيل، دائم الصمت إلا فيما ينفع، قليل الكلام حسن السمت دائم البشر مبتسما.

ص -14- زهده:
كان – رحمه الله تعالى – طيلة حياته لم يزاول التجارة بنفسه بل يوكل من يبيع له ويشتري مع بذل أجره لمن يقوم بأعماله إلا إذا كان من أقاربه وأحبابه، وكان لا يبذل في تحصيلها ولا إدراكها بل يأخذ منها ما يحتاج إليه ولا تذكر في مجالسه وهو لا يذكرها ولا تدور في فكره وكان مع هذا عفيفا نزها، صالحا ناسكا خاشعا، حسن الأخلاق شديد الخشية والإشفاق، عظيم التواضع والإحسان، لا يسلك في مطعمه وملبسه ومركبه سبيل أبناء زمانه واستمر على ذلك إلى أن لحق بالسابقين من العلماء الأعلام.
تلاميذه:
تعرف أن الشيخ – رحمه الله تعالى – جلس للتدريس من عام 1395 هـ أي حينما كان عمره ثلاثة وعشرون عاما فكان مدة جلوسه حوالي أربعة عشر عاما فبهذه المدة التف حوله طلاب كثيرون من طلبة العلم وجلس عليه من الكبار والصغار العدد الغير قليل فكان يجلس عليه للقراءة في اليوم والليلة أكثر من مائة وعشرين طالبا سوى المستمعين والمسترشدين فلقد مر بنا أنه كان يجلس في اليوم والليلة أكثر من ثلاث جلسات وكلهم ولله الحمد فيهم بركة ويؤمل أن يحملوا راية العلم والعمل من البلاد التي قدموا منها.

ص -15- مؤلفاته:
1- التوضيح المفيد لشرح مسائل كتاب التوحيد.
2- الزوائد على مسائل الجاهلية.
3- الألفاظ الموضحات لأخطاء دلائل الخيرات.
4- دفاع أهل السنة والإيمان عن حديث خلق آدم على صورة الرحمن.
5- المورد الزلال في التنبيه على أخطاء الظلال.
6- التنبيهات النقيات على ما جاء في أمانة مؤتمر الشيخ محمد بن عبد الوهاب.
7- تنبيه القاري على تقوية ما ضعفه الألباني.
8- الكلمات المفيدة على تاريخ المدينة.
9- إرسال الريح القاصف على من أجاز فوائد المصارف.
10- مختصر بدائع الفوائد.
11- التعليق على فتح الباري.
مراثيه:
قد رثي – رحمه الله تعالى – في عدة مراثي تعكس صورة الشاعر في عظيم مصابه به، ومن ذلك مرثية عبد الرحمن الدوسري – وفقه الله -.
أبناؤه:
خلف الشيخ – رحمه الله تعالى – ثلاثة أبناء جعل الله فيهم البركة وجعلهم خير خلف لخير سلف، أكبرهم محمد ثم عبد الرحمن وأما أحمد فقد ولد بعد وفاة الشيخ بشهر تقريبا.

ص -16- وفاته:
توفي الشيخ - رحمه الله – في مساء يوم السبت الموافق 28/10/1409 هـ وقد كان وقع المصاب به فادحا على مشايخه وعلى أهله وذويه وأصدقائه وتلاميذه. وقد كان سبب وفاته على أثر مرض لزمه حوالي خمسة عشر يوما، وقد كان عمره حين وفاته ما يقارب أربعة وثلاثين عاما قضاها في العلم والتعليم وعبادة ربه. وقد خلف الشيخ مكتبة علمية عامرة بالكتب النفيسة. فرحمه الله تعالى وأسكنه الفردوس الأعلى، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
بقلم/ عبد العزيز بن أحمد المشيقح

ص -21- مقدمة المصحح
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا. من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله لا شريك له وأشهد أن محمدا عبده ورسوله.
أما بعد، فإن كتاب شيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى – "كتاب التوحيد الذي هو حق الله على العبيد" كتاب نفيس يحمل في طياته الدرر والجواهر ولا يستنقذ منه الطالب ما فيه من الفوائد إلا بمساعد. وقد قيض الله له من يستخرج هذه الفوائد، فشرح عدة شروح كبار ومن أنفسها شرحه "تيسير العزيز الحميد" الذي ألفه حفيده الشيخ سليمان بن عبد الله – رحمهما الله تعالى – فكان هذا الشرح من غرائب الزمان الذي أفلت شمسه فصار هذا الكتاب مرجعا هاما لرواد هذا العلم ومنبرا عظيما لمؤمنين وشاهدا كبير على الكافرين، ثم أتى من بعده علامة زمانه ووحيد دهره المجدد الثاني لهذه الدعوة الشيخ عبد الرحمن بن حسن – رحمهما الله تعالى – في كتابه "فتح المجيد" فإنه سفر عظيم انتفع به الجم الغفير ومن شرح الله صدره للنور الواضح المبين ثم درج العلماء من بعدهم ما بيم مختصر وموضح ما خفي على الطالب من الأبواب فجزى الله الجميع خير الجزاء على ما بذلوه في خدمة دينهم ونصرة شريعته. وقد أتى من بعد هؤلاء من تلذذ بمحاكاتهم ودرس مناهجهم وسلك

ص -22- طريقتهم وشرب مشاربهم، ذلكم الشيخ العلامة "عبد الله بن أحمد الدويش" – رحمه الله تعالى – في كتابه "التوضيح المفيد لمسائل كتاب التوحيد" فإنه قد ألقى الأنوار على هذا السفر بطريقة جديدة وأسلوب سهل جديد مع الاختصار المفيد حيث اقتصر – رحمه الله – على الاكتفاء بشرح المسائل ولم يسبقه لها سابق لأن جميع من شرح هذا الكتاب لم يتعرض لشرحها، وقد وعد بذلك الشيخ سليمان بن حمدان – رحمه الله تعالى – بشرحها في كتابه الدر النضيد ص "5" فلم نره بعد فتناولها الشيخ عبد الله – رحمه الله – بالشرح لأنها كثيرا ما تخفى على الطالب فجزاه الله خير الجزاء على ما بذل في خدمة هذا الكتاب وجعله في موازين حسناته وغفر الله لنا ولوالدينا ولجميع المسلمين وصلى الله على نبينا محمد.
تنبيه/ المؤلف – رحمه الله تعالى – لم يذكر المتن، وقد رأيت إتماما للفائدة وضع المتن بأعلى الصفحة ثم يليه شرح المسائل، وقد اعتمدت على طباعة المتن على طبعة مجموعة مؤلفات الشيخ محمد – رحمه الله تعالى -.

ص -23- مقدمة المؤلف
 بسم الله الرحمن الرحيم
الحمد لله الذي جل عن الأنداد وتنزه عن الصاحبة والأولاد وأشهد أن لا إله إلا الله وحده لا شريك له القاهر فوق العباد وأشهد أن محمدا عبده ورسوله وخيرته من خلقه الهادي إلى سبيل الرشاد صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أما بعد: فإن كتاب التوحيد الذي ألفه الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب أجزل الله له الأجر والثواب قد جاء بديعا في معناه من بيان التوحيد وما ينافيه من الشرك والتنديد وقد شرحه بعض أحفاده وغيرهم رحمهم الله ووضعوا عليه حواشي إلا أنهم لم يتعرضوا لشرح مسائله إلا نادرا ثم جاء بعدهم الشيخ سليمان بن حمدان رحمه الله فتعرض لها في كتابه الدر النضيد فجعل كل مسألة في الموضع اللائق بها من الآيات والأحاديث فحصل بذلك فوائد كثيرة إلا أنه لم يشرح المسائل فرأيت من تمام الفائدة أن أشرح كل مسألة بكلام موجز مفيد لعل الله أن يحشرنا في زمرة الداعين إليه على بصيرة إنه جواد كريم وسميته التوضيح المفيد لمسائل كتاب التوحيد وإذا قلت ذكره في الشرح فمرادي بذلك شرح كتاب التوحيد فتح المجيد وأسأل الله الوهاب أن يجعله خالصا لوجهه الكريم موجبا للزلفى لديه في جنات النعيم وصلى الله محمد النبي الصادق الأمين وعلى آله وصحبه الطيبين الطاهرين.

ص -25- بسم الله الرحمن الرحيم
الحمد لله، وصلى الله على محمد وعلى آله وسلم.
 كتاب التوحيد
 الذي هو حق الله على العبيد
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} "1" وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} "2" الآية. وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} "3" الآية. وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} "4" الآية. وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا

ص -26- مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} "5" الآيات.
قال ابن مسعود رضي الله عنه: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمة فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}– إلى قوله – {وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيمًا..} "6" الآية.
وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: "يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله؟" فقلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً" فقلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في الصحيحين.
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.

ص -27- الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قول: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}
 الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمَّت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت؛ ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} "8" الآية.
الثامنة: أن الطاغوت عام في كل ما عُبِد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف. وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} وختمها بقولـه: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} الثانية عشرة:التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله تعالى علينا.

ص -28- الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

فيه مسائل:
الأولى "الحكمة في خلق الجن والإنس" أي أن الله خلقهم لعبادته.
الثانية "أن العبادة هي التوحيد لأن الخصومة فيه" أي أن العبادة التي خلقوا لها هي توحيد الألوهية لأن كل رسول يقول لقومه اعبدوا الله ما لكم من إله غيره فيردون عليه وأما توحيد الربوبية فغالب الأمم مقرة به.
الثالثة "أن من لم يأت به لم يعبد الله. ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}" أي أن من لم يفرد الله بالعبادة لم يعبده حقيقة وإن عبده في بعض الأحيان

ص -29- لكنه لما لم يثبت على ذلك نفى الله عنه لأنه لا يوصف بعبادة الله وحده ولا أنه عابد له حقيقة إلا من استمر على عبادته وحده وتبتل إليه تبتيلا كما أشار إلى ذلك العلامة ابن القيم في بدائع الفوائد لما تكلم على أسرار سورة قل يا أيها الكافرون.
الرابعة "الحكمة في إرسال الرسل" أي ليأمروا أممهم بعبادة الله وحده واجتناب الطاغوت.
الخامسة "أن الرسالة عمت كل أمة" أي لما أخبر الله أنه بعث في كل أمة رسولا أفاد ذلك أن الرسالة عمت جميع الأمم وقامت الحجة على الخلق كما قال تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}.
السادسة "أن دين الأنبياء واحد" أي لما أخبر الله أن كل رسول يقول لقومه {اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} أفاد ذلك أن دينهم واحد أما الشرائع فمختلفة كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}.
 السابعة "المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}" أي لما أخبر الله أنه أرسل الرسل يدعون أممهم قائلين: {اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} دل
ذلك على أن عبادة الله لا تحصل إلا بالكفر بالطاغوت فمن لم يكفر بالطاغوت فليس عابدا لله حقيقة ولذلك جعله شرطا للاستمساك بالعروة الوثقى.
الثامنة "أن الطاغوت عام في كل ما عبد من دون الله" أي لما أمر الله بإفراده بالعبادة وحده واجتناب الطاغوت أفاد هذا أن الطاغوت عام في كل ما عبد من دون الله بمعنى أن العبادة لا تصلح له لا بمعنى الذم لكل من عبد من دون الله فإن منهم من لم يرض بذلك وأما الذم فمتوجه إلى من رضي، ومن لم يرض فالذم في حقه متوجه إلى الشيطان لكونه الآمر بذلك الداعي كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} الآية.

ص -30- التاسعة "عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل. أولها: النهي عن الشرك" أي لقول عبد الله بن مسعود: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ: قُلْ تَعَالَوْا.. إلخ. وقوله "فيها عشر مسائل" وهذا بيانها. الأولى: النهي عن الشرك، الثانية: الوصية بالوالدين، الثالثة: النهي عن قتل الأولاد، الرابعة: النهي عن قربان الفواحش، الخامسة: النهي عن قتل النفس التي حرم الله إلا بالحق، السادسة: النهي عن قربان مال اليتيم إلا بالتي هي أحسن، السابعة: الوفاء بالكيل والميزان، الثامنة: الأمر بالعدل، التاسعة: الوفاء بالعهد، العاشرة: الأمر باتباع الصراط المستقيم وترك اتباع ما سواه من السبل وهذه مسألة واحدة خلافا لمن جعلها مسألتين واستدرك على الشيخ رحمه الله تعالى.
العاشرة "الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}). "قلت" : وهذا سرد المسائل:الأولى: النهي عن جعل مع الله إلها آخر وهو الشرك الأكبر، الثانية: الأمر بعبادة الله وحده، الثالثة: الأمر بالإحسان إلى الوالدين، الرابعة:إيتاء ذي القربى حقه، الخامسة: إيتاء المسكين حقه، السادسة: إيتاء ابن السبيل حقه، السابعة: النهي عن التبذير، الثامنة:النهي عن الإمساك بدون إسراف، التاسعة: النهي عن قتل الأولاد، العاشرة: النهي عن الزنا، الحادية عشرة: النهي عن قتل النفس التي حرم الله إلا بالحق، الثانية عشرة: النهي عن قربان مال اليتيم إلا بالتي هي أحسن، الثالثة عشرة: الوفاء بالعهد، الرابعة عشرة: الوفاء بالكيل، الخامسة عشرة: الوفاء بالوزن، السادسة عشرة: النهي عن القول بغير علم، السابعة عشرة: النهي عن المشي في الأرض مرحا، الثامنة عشرة: النهي عن الشرك. ويحتمل أن يعد النهي عن الإسراف مسألة ويحذف الأمر بالوفاء بالوزن لدخوله في التي قبله.
الحادية عشرة "آية سورة النساء التي تسمى آية الحقوق العشرة،

ص -31- بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} الآية). أي فيها عشرة حقوق: الأول:الأمر بعبادة الله، الثاني: الإحسان إلى الوالدين، الثالث: الإحسان إلى ذي القربى، الرابع: الإحسان إلى اليتامى، الخامس: الإحسان إلى المساكين، السادس: الإحسان إلى الجار ذي القربى، السابع: الإحسان إلى الجار الجنب، الثامن: الإحسان إلى الصاحب بالجنب، التاسع: الإحسان إلى ابن السبيل، العاشر: الإحسان إلى ملك اليمين.
الثانية عشرة "التنبيه على وصية النبي صلى الله عليه وسلم عند موته" أي لقول ابن مسعود: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه".
الثالثة عشرة "معرفة حق الله علينا" أي أن نعبده ولا نشرك به شيئا وهذا حق واجب.
الرابعة عشرة "معرفة حق العباد عليه إذا أدوا حقه" أي أن لا يعذبهم وهذا حق إنعام وتفضل وليس واجبا بالقياس على المخلوق كما تدعيه المعتزلة.
الخامسة عشرة "أن هذه المسألة لا يعرفها أكثر الصحابة" أي مادام أنها خفيت على معاذ مع علمه وقال: "أفلا أبشر الناس" فنهاه وأمره أن يكتمها عنهم مخافة الاتكال على سعة رحمة الله أفاد ذلك أنهم لا يعرفونها.
السادسة عشرة "جواز كتمان العلم للمصلحة" أي لقوله: "لا تخبرهم" والمصلحة أنهم يعملون ولا يتكلون بخلاف ما إذا سمعوا بمثل هذا فربما تركوا العمل فتفوت هذه المصلحة.
السابعة عشرة "استحباب بشارة المسلم بما يسره" أي لقوله: "ألا أبشر الناس".
الثامنة عشرة "الخوف من الاتكال على سعة رحمة الله" أي لقوله: "لا تخبرهم فيتكلوا" أي يعتمدوا على هذا الفضل فيتركوا التنافس في الأعمال الصالحة فيفوتهم خير كثير.

ص -32- التاسعة عشرة "قول المسؤول عما لا يعلم: الله ورسوله أعلم" أي أنه لما سأل معاذا وهو لا يعلم قال ذلك وهذا في حياة النبي صلى الله عليه وسلم وأما بعد موته صلى الله عليه وسلم فإن المسؤول إذا سئل عما لا يعلم فإنه يقول: "الله أعلم" كما نبه على ذلك الشيخ عبد الله بن عبد الرحمن أبا بطين.
العشرون "جواز تخصيص بعض الناس بالعلم دون بعض" أي حيث أخبر بذلك معاذا ونهاه أن يخبر الناس.
الحادية والعشرون "تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه" أي لما فعل ذلك دل على تواضعه لأن المتكبرين لا يفعلون ذلك.
الثانية والعشرون "جواز الإرداف على الدابة" أي حيث أردف معه معاذا وهذا إذا كانت مطيقة.
الثالثة والعشرون "فضيلة معاذ بن جبل" أي بحيث كان من النبي صلى الله عليه وسلم بهذه المنزلة فأردفه معه وخصه بهذا العلم.
الرابعة والعشرون "عظم شأن هذه المسألة" أي معرفة حق الله على العباد وحق العباد عليه إذا أدوا حقه.


فضل التوحيد وما يكفر من الذنوب - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -33- فضل التوحيد وما يكفر من الذنوب
 وقول الله تعالى:
{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} "13" الآية.
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق أدخله الله الجنة على ما كان من العمل". أخرجاه. ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله".
 وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: يا موسى: قل لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى، لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله الله" [رواه ابن حبان، والحاكم وصححه].
وللترمذي وحسنه عن أنس رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم؛ لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة".

ص -34- فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية "82" التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيراً ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسموات.
الحادية عشرة: أن لهن عماراً.
الثانية عشرة: إثبات الصفات، خلافاً للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان:"فإن الله حرم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله" أنه ترك الشرك، ليس قولها باللسان.

ص -35- الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحاً منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

ص -36- فيه مسائل:
الأولى "سعة فضل الله" أي بحيث لو لقيه العبد بملء الأرض خطايا ثم لقيه غير مشرك به شيئا لقيه بمثلها مغفرة.
الثانية "كثرة ثواب التوحيد عند الله" أي لكون من مات عليه دخل الجنة وحرم على النار وكلمته ترجح على جميع المخلوقات.
الثالثة "تكفيره مع ذلك للذنوب" أي أن من مات على التوحيد لا يشرك بالله شيئا غفر الله له ذنوبه لأن هذا يتضمن من محبة الله وإجلاله والإقبال عليه ما يمنع صاحبه أن يصر على الذنوب بل يتوب عنها فتكفر عنه.
الرابعة "تفسير الآية التي في سورة الأنعام" أي قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} وتفسيرها أي هؤلاء الذين أخلصوا لله ولم يخلطوا توحيدهم بشرك هم الآمنون في الآخرة المهتدون في الدنيا.
الخامسة "تأمل الخمس التي في حديث عبادة" أي من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبد الله ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه والجنة حق والنار حق.
السادسة "أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول لا إله إلا الله وتبين لك خطأ المغرورين" أي إذا جمعت بين حديث عبادة الذي فيه: "شهادة أن لا إله إلا الله" وحديث عتبان الذي فيه: "يبتغي بذلك وجه الله"
وحديث أنس الذي فيه ترك الشرك تبين لك أن معنى لا إله إلا الله التكلم بهذه الكلمة مع الاعتقاد لمعناها والعمل بمقتضاها وإفراد الله بجميع أنواع العبادة وترك الشرك وتين لك خطأ المغرورين الذين يظنون أن التلفظ بهذه الكلمة كاف في

ص -37- التوحيد مع ما هدموه من أركانها وارتكبوه من الشرك المنافي لها.
السابعة "التنبيه للشرط الذي في حديث عتبان" أي هو كونه يبتغي بذلك وجه الله.
الثامنة "كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله" أي حيث أرشد الله موسى إلى قولها ثم نبهه على فضلها.
التاسعة "التنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه" أي لقوله: "مالت بهن لا إله إلا الله" وأما كون كثير مما يقولها يخف ميزانه فلعدم تحققه بها ظاهرا وباطنا وعدم الإتيان بجميع شروطها وأركانها ولوازمها.
العاشرة "النص على أن الأرضين سبع كالسموات" أي لقوله: "والأرضين السبع".
 الحادية العاشرة "أن لهن عمارا" أي السموات والأرضين لقوله: "وعامرهن غيري" كما أشار إليه في تيسير العزيز الحميد.
الثانية عشرة "إثبات الصفات خلافا للمعطلة" أي يؤخذ من الحديث إثبات الصفات مثل كونه تعالى قال ويقول خلافا لمن نفى صفات الكلام وعطلها وفيه دليل على عظمته جل وعلا لقوله: "وعامرهن غيري" وإثبات صفة الوجه كما أشار إليه بعد ذلك.
الثالثة عشرة "أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" أنه ترك الشرك ليس قولها باللسان فقط" أي إذا عرفت حديث أنس الذي فيه أن الخطايا لا تغفر إلا باجتناب الشرك عرفت أن تحريم النار المذكور في حديث عتبان ليس لمن قالها باللسان فقط بل لابد من ترك الشرك وإفراد الله وحده بالعبادة.
الرابعة عشرة "تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه" أي دفعا للإفراط والتفريط فكونهما عبدين ينفي الإفراط والغلو وكونهما رسولين ينفي

ص -38- التفريط الذي هو ترك تعظيمهما واتباعهما والإيمان بهما.
الخامسة عشرة "معرفة اختصاص عيسى بكونه كلمة الله" أي وجد بكن وليس هو كن ولكن بكن كان وذلك أن الله أرسل الملك إلى مريم فنفخ فيها فقال الله له كن فكان.
السادسة عشرة "معرفة كونه روحا منه" أي من الأرواح التي خلقها واستنطقها بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}.
 السابعة عشرة "معرفة فضل الإيمان بالجنة والنار" أي حيث جعله شرطا في دخول الجنة وقرنه بالشهادتين وما بعدها.
الثامنة عشرة "معرفة قوله على ما كان من العمل" أي من مات عاملا بما ذكر في الحديث معتقدا له دخل الجنة على ما كان عليه من صلاح وفساد لأن أهل التوحيد لا بد لهم من دخول الجنة.
التاسعة عشرة "معرفة أن الميزان له كفتان" أي: حيث بين في الحديث أن السموات السبع والأرضين وعامرهن لو وضعت في كفه ولا إله إلا الله في الكفة الأخرى مالت بهن لا إله إلا الله.
 العشرون "معرفة ذكر الوجه" أي كما في قوله صلى الله عليه وسلم: "يبتغي بذلك وجه الله" ففيه إثبات صفة الوجه لله حقيقة على ما يليق بجلاله وعظمته.


باب من حقق التوحيد دخل الجنة بغير حساب - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -39- باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} "14). وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} "15).
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لُدِغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة. قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب" ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في

ص -40- الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه، فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: "سبقك بها عكاشة".
 فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.

ص -41- الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغتـرار بالكثـرة، وعـدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

ص -42- فيه مسائل:
الأولى "معرفة مراتب الناس في التوحيد" أي أنها مختلفة فمنهم من يدخل الجنة بغير حساب ومنهم من يدخل النار بذنوبه ثم يخرج منها ومنهم من هو بين ذلك.
الثانية "ما معنى تحقيقه" أي معناه تخليصه وتصفيته من شوائب الشرك والبدع والإصرار على المعاصي.
الثالثة "ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين" أي لقوله: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} فقد تبرأ منهم وكفر بهم وعاداهم وكسر أصنامهم وهذا هو الغاية في تحقيق التوحيد.
الرابعة "ثناؤه على سادات الأولياء بسلامتهم من الشرك" أي لقوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} وهذا يتضمن إقبالهم على الله تعالى وسلامتهم من الشرك مطلقا وهذا هو تحقيق التوحيد.
الخامسة "كون ترك الرقية والكي من تحقيق التوحيد" أي لقوله: "هم الذين لا يسترقون ولا يكتوون" وذلك لما فيه من التفات القلب إلى غير الله تعالى.
السادسة "كون الجامع لتلك الخصال هو التوكل" أي تركوا هذه الخصال توكلا على الله لقوله: "وعلى ربهم يتوكلون".
 السابعة "عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بالعمل" أي لقول بعضهم: "فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم" وقول بعضهم: "لعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا" وذكروا أشياء.
الثامنة "حرصهم على الخير" أي لما حرصوا على معرفة أعمالهم ليعملوا بها

ص -43- فيحصلوا ثواب الذين يدخلون الجنة بغير حساب دل ذلك على حرصهم على الخير.
التاسعة "فضيلة هذه الأمة بالكمية والكيفية" أي أنه يدخل الجنة منهم خلق كثير فهذا بالكمية وأما بالكيفية فدخول سبعين ألفا منهم الجنة بغير حساب ولا عذاب.
العاشرة "فضيلة أصحاب موسى" أي لقوله: "إذ رفع لي سواد عظيم فظننتهم أمتي فقيل هذا موسى وقومه" ثم ذكر ما يدل على أن هذه الأمة أفضل منهم.
الحادية عشرة "عرض الأمم عليه عليه الصلاة والسلام" أي لقوله: "عرضت علي الأمم" والمراد أن الله أراه مثالها إذا جاءت يوم القيامة.
الثانية عشرة "أن كل أمة تحشر وحدها مع نبيها" أي لقوله: "فرأيت النبي ومعه الرهط" الخ.
الثالثة عشرة "قلة من استجاب للأنبياء" أي لقوله: "والنبي ومعه الرجل والرجلان".
الرابعة عشرة "أن من لم يجبه أحد يأتي وحده" أي لقوله: "والنبي ليس معه أحد".
الخامسة عشرة "ثمرة هذا العلم وهو عدم الاغترار بالكثرة وعدم الزهد في القلة" أي أن هذا الحديث يفيد أن الأكثر لم يتبعوا الرسل فلا يغتر بهم وأن الأقل هم الذين اتبعوهم فلا يزهد بهم بل يتبع الحق الذي هم عليه ويترك الباطل الذي
عليه الأكثر ولا يغتر بهم كما قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}.
 السادسة عشرة "الرخصة في الرقية من العين والحمة" أي لقوله: "لا رقية إلا من عين أو حمة" والعين إصابة العائن غيره، والحمة قرصة العقرب وشبهها من ذوات السموم.

ص -44- السابعة عشرة "عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع ولكن كذا وكذا" فعلم أن الحديث الأول يخالف الثاني" أي لما ذكر حصين أنه فعل الرقية لما بلغه من حديث بريدة صوبه سعيد ثم بين له ما هو أفضل من ذلك وأنه لا يخالفه بل يزيد عليه.
الثامنة عشرة "بعد السلف عن مدح الإنسان بما ليس فيه" أي لقول حصين: "أما إني لم أكن في صلاة" فخاف أن يظن الحاضرون أنه قام يصلي فدفع عن نفسه إيهام العبادة.
التاسعة عشرة "قوله أنت منهم" علم من أعلام النبوة أي لكونه قتل شهيدا في سبيل الله فوقع كما أخبر.
العشرون "فضيلة عكاشة" أي لقوله: " أنت منهم" أي الذين يدخلون الجنة بغير حساب.
الحادية والعشرون "استعمال المعاريض" أي لما خاف أن يقوم من ليس بأهل فيطلب ذلك سد الباب بقوله: "سبقك بها عكاشة".
 الثانية والعشرون "حسن خلقه صلى الله عليه وسلم" أي لكونه لم يقل: "لست منهم" فيقع في نفسه شيء ولكنه قال: "سبقك بها عكاشة".


باب الخوف من الشرك - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -45- باب الخوف من الشرك
وقول الله عز وجل: { إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء}
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} وفي حديث: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه فقال: "الرياء" وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله نداً دخل النار"[رواه البخاري]. ولمسلم عن جابر رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار".

ص -46- فيه مسائل:
الأولى "الخوف من الشرك" أي لكون الله أخبر أنه لا يغفره لمن لم يتب منه فهذا يوجب الحذر منه ولقوله عليه الصلاة والسلام: "أخوف ما أخاف عليكم الشرك الأصغر".
الثانية "أن الرياء من الشرك" أي لقوله: " أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء".
الثالثة "أنه من الشرك الأصغر" أي لقوله: " أخوف ما أخاف عليكم الشرك الأصغر" الخ.
الرابعة "أنه أخوف ما يخاف منه على الصالحين" أي لكون النبي صلى الله عليه وسلم خافه على الصحابة مع فضلهم وسابقتهم فكيف بغيرهم.
الخامسة "قرب الجنة والنار" أي حيث أخبر أن من مات غير مشرك دخل الجنة ومن مات مشركا دخل النار فلم يجعل بينه وبينها شيئا إلا الموت على ذلك.
السادسة "الجمع بين قربهما في حديث واحد" أي كما في حديث جابر.
السابعة "أنه من لقيه لا يشرك به شيئا دخل الجنة" أي لكونه من أهل التوحيد وأهل التوحيد لا بد لهم من دخول الجنة ومن لقيه يشرك به شيئا دخل النار ولو كان من أعبد الناس أي لأن الشرك يحبط الأعمال فلا تنفعه عبادته.
الثامنة "المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام" أي إذا كان إبراهيم الذي أثنى الله عليه بما أثنى قد خاف على نفسه وعلى بنيه الذين منهم الأنبياء عبادة الأصنام فكيف بغيره كما قال إبراهيم التيمي: "ومن يأمن البلاء بعد إبراهيم".

ص -47- التاسعة "اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}" أي أن سبب خوفه من ذلك أن الأكثر قد ضل بعبادة الأصنام فلم يتخلص منها إلا القليل من الناس.
العاشرة "فيه تفسير لا إله إلا الله كما ذكره البخاري" أي أنها تقتضي إفراد الله بالعبادة، وأن لا يشرك به شيء من خلقه ولا يجعل له ند منهم.
الحادية عشرة "فضيلة من سلم من الشرك" أي أن من سلم منه دخل الجنة.


باب الدعاء إلى شهادة أن لا إله الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -48- باب الدعاء إلى شهادة أن لا إله الله
وقوله الله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَة ٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}
 عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم، لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" ـ وفي رواية: "إلى أن يوحدوا الله" ـ "فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب" أخرجاه.
ولهما عن سهل بن سعد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه". فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن

ص -49- يعطاها. فقال: "أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتى به فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: "انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم". يدوكون: يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيراً لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيهاً لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها – إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله"، معنى شهادة: أن لا إله إلا الله.

ص -50- العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية" إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضاً.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.

ص -51- الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة، لقوله: "أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يده رجل واحد.
الثلاثون: الحلف على الفتيا.

ص -52- فيه مسائل:
الأولى "أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم" أي لقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}.
 الثانية "التنبيه على الإخلاص لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه" أي لقوله: {أَدْعُو إِلَى اللَّهِ} أي ليعبد الله وحده لا لشيء آخر من تحصيل جاه ومنزلة عند الناس وغيرهما فإن ذلك ينافي الإخلاص.
الثالثة "أن البصيرة من الفرائض" أي لما جعل أتباعه من كان على بصيرة ودعا إلى الله على بصيرة ومن ليس كذلك فليس منهم حقيقة دل ذلك على أنها من الفرائض لأن اتباعه فرض.
الرابعة "من دلائل حسن التوحيد أنه تنزيه الله تعالى عن المسبة" أي لقوله: {وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وذلك أنه نزه الله أن يكون له شريك فدل على إفراده بالعبادة الذي هو التوحيد حسن مطلوب مأمور به.
الخامسة "أن من قبح الشرك كونه مسبة الله" أي لقوله: {وَسُبْحَانَ اللَّهِ} معناه وقل تنزيها لله أن يكون له شريك أو معبود سواه فلما نزه نفسه عنه دل على قبحه.
السادسة "وهي من أهمها إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك" أي لقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} أي لست منهم ولا هم مني أنا منهم بريء وهم مني برآء وقوله "ولو لم يشرك" أي إذا لم يتبرأ من المشركين صار منهم ولو لم
يشرك.
السابعة "كون التوحيد أول واجب" أي حيث لم يؤمروا بشيء من الأعمال قبله بل أمر به قبل كل شيء ولو كان هناك شيء أوجب لبدأ به قبله لما أرسل معاذا.

ص -53- الثامنة "أنه يبدأ به قبل كل شيء حتى الصلاة" أي لقوله: "فإن هم أطاعوا لك بذلك فأعلمهم أن الله افترض عليهم خمس صلوات".
 التاسعة "أن معنى أن يوحدوا الله معنى شهادة أن لا إله إلا الله" أي لقوله: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية: "إلى أن يوحدوا الله" فدل ذلك على أن معناها إفراد الله بالعبادة ليس باللسان فقط.
العاشرة "أن الإنسان قد يكون من أهل الكتاب وهولا يعرفها أو يعرفها ولا يعمل بها" أي لكونه أمره أن يدعوهم إليها مع أنهم أهل كتاب، ولو كانوا يعرفونها ويعملون بها لما احتاج إلى أمره بذلك.
الحادية عشرة "التنبيه على التعليم بالتدريج" أي لكونه أمره أن يدعو إلى الشهادة أولا ثم الصلاة ثم الزكاة ولم يأمره أن يدعوهم إليها جميعا دفعة واحدة.
الثانية عشرة "البداءة بالأهم فالأهم" أي لكونه بدأ بالتوحيد أولا ثم ثنى بالصلاة ثم ثلث بالزكاة.
الثالثة عشرة "مصرف الزكاة" أي أنها تؤخذ من الأغنياء فترد على الفقراء.
الرابعة عشرة "كشف العالم الشبهة عن المتعلم" أي لقوله: "إنك تأتي قوما من أهل الكتاب" الخ فنبهه بذلك ليأخذ أهبته.
الخامسة عشرة "النهي عن كرائم الأموال" أي لقوله: "إياك وكرائم أموالهم".
السادسة عشرة "اتقاء دعوة المظلوم" أي لقوله: "واتق دعوة المظلوم" ومعناه اجعل بينك وبينها وقاية بفعل العدل وترك الظلم.
السابعة عشرة "الإخبار بأنها لا تحجب" أي لقوله: "فإنه ليس بينها وبين الله حجاب".
 الثامنة عشرة "من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء

ص -54- من المشقة والجوع والوباء" أي ما حصل لهم يوم خيبر من الجوع ما حصل لعلي من الرمد وهذا يدل على أنهم لا يملكون لأنفسهم ضرا ولا نفعا ولا دفعا فكيف بغيرهم فلا يصرف لهم شيء من العبادة بل ذلك كله حق لله تعالى.
التاسعة عشرة "قوله: "لأعطين الراية" الخ، علم من أعلام النبوة" أي لكونه أخبر بذلك فوقع كما أخبر.
العشرون "تفله في عينيه علم من أعلامها أيضا" أي لكونه عوفي في الحال كأن لم يكن به وجع.
الحادية والعشرون "فضيلة علي رضي الله عنه" أي لكونه يحب الله ورسوله ويحبه الله ورسوله.
الثانية والعشرون "فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح" أي أنهم خاضوا فيمن يدفعها إليه وكل منهم تمنى ذلك حرصا على محبة الله ورسوله ولم يبشر بعضهم بعضا بحصول الفتح مع أنه أخبر به.
الثالثة والعشرون "الإيمان بالقدر لحصولها لمن لم يسع ومنعها عمن سعى" أي لما قدر الله أنها تحصل لعلي حصلت له وهو لم يسع إليها والصحابة لما قدر أنها لا تحصل لهم لم يفدهم سعيهم لها حصولها.
الرابعة والعشرون "الأدب في قوله: "على رسلك"" أي على مهلك بتؤدة وطمأنينة لا بطيش وعجلة فإنها خلاف الأدب.
الخامسة والعشرون "الدعوة إلى الإسلام قبل القتال" أي لقوله: "ثم ادعهم إلى الإسلام".
 السادسة والعشرون "أنه مشروع لمن دعوا قبل ذلك وقوتلوا" أي حيث أمر عليا أن يدعو اليهود مع كونهم دعوا قبل ذلك وقوتلوا لما كانوا في المدينة قبل أن يجلوا.

ص -55- السابعة والعشرون "الدعوة بالحكمة لقوله: "أخبرهم بما يجب"" أي حيث أمره أن يخبرهم بالواجب عليهم كما قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} الآية.
الثامنة والعشرون "المعرفة بحق الله في الإسلام" أي لما أمره أن يخبرهم بما يجب عليهم من حق الله فيه دل ذلك على معرفته وأنه واجب وحق الله في الإسلام فعل الواجبات وترك المنهيات.
التاسعة والعشرون "ثواب من اهتدى على يديه رجل واحد" أي لقوله: "لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم".
 الثلاثون "الحلف على الفتيا" أي لقوله: "فوالله لأن يهدي الله بك" الخ.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -56- باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} "20" الآيه وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } "21" الآية. وقوله: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } "22" الآية. وقوله:
{وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّه وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ } "23" الآية.
وفي "الصحيح" عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل".
 وشرح هذا الترجمة: ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها: وهي تفسير التوحيد، وتفسير الشهادة، وبيَّنَها بأمور واضحة.
منها: آية الإسراء، بيَّن فيها الرد على المشركين الذين يدعون

ص -57- الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لادعائهم إياهم.
ومنها قول الخليل "عليه السلام" للكفار{ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} "24" فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله. فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} "25).
ومنها: آية البقرة: في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً، ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟! فكيف لمن لم يحب إلا الند وحده، ولم يحب الله؟!.
ومنها قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله" وهذا من أعظم ما يبيِّن معنى "لا إله إلا الله" فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه. فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

ص -58- "فيه أكبر المسائل وأهمها وهي تفسير التوحيد وتفسير الشهادة وبينها بأمور واضحة. منها آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين ففيها بيان أن هذا هو الشرك الأكبر" أي لما أخبر أنهم يدعون يبتغون إلى ربهم الوسيلة دل هذا على صلاحهم ولما أخبر أنهم لا يملكون كشف الضر ولا تحويلا دل هذا على أنهم لا يقدرون على ما طلب منهم ومن طلب من غير الله ما لا يقدر عليه إلا الله فقد أشرك الشرك الأكبر.
"ومنها آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله وبين أنهم لم يأمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية لا دعاؤهم إياهم" أي هي قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية. وقوله "مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد إلخ" أي كما فسرها لعدي بن حاتم رضي الله عنه حين سمعه يتلوها فقال: "لسنا نعبدهم" إلخ كما سيأتي في باب من أطاع العلماء والأمراء.
"ومنها قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} فاستثنى من المعبودين ربه وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}" أي لما اشتملت على النفي الذي هو قوله تعالى: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} وعلى الإثبات الذي هو { إِلَّا الَّذِي فَطَرَنِي} صار فيها تفسير شهادة أن لا إله إلا الله لأن أولها ينفي عبادة كل ما سوى الله وآخرها يثبت العبادة لله وحده لا شريك له.
"ومنها آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ذكر أنهم يحبون أندادهم كحب الله فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم

ص -59- في الإسلام فكيف بمن أحب الند أكبر من حب الله فكيف بمن لم يحب إلا الند وحده ولم يحب الله" أي لما أخبر الله أنهم ما هم بخارجين من النار دل على أنهم كفار لأن مثل هذا قد اطرد في القرآن في حق الكفار وقوله: "يحبون الله" لقوله: {كَحُبِّ اللَّهِ} على أحد القولين فهذه الآية تدل على أنهم كفروا لما أشركوا بين الله وبين أندادهم في هذه المحبة فمن أحب معبوده أعظم من حب الله أو أحب معبوده مطلقا ولم يحب الله فهو أعظم شركا ممن أحب معبوده دون ذلك وإن كان مشركا. وهذه محبة تعظيم وخضوع لا تصلح إلا لله جل وعلا.
"ومنها قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله" وهذا من أعظم ما يبين معنى لا إله إلا الله فإنه لم يجعل التلفظ بها عاصما للدم والمال بل ولا معرفة معناها مع لفظها ولا الإقرار بذلك بل ولا كونه لا يدعو إلا الله وحده لا شريك له إلخ" أي لما لم يكتف في الحديث بالتلفظ بلا إله إلا الله بل ولا معرفة معناها مع لفظها ولا الإقرار بذلك بل ولا كونه لا يدعو إلا الله وحده كما يؤخذ من قوله: "من قال لا إله إلا الله" دل ذلك على أنه حلال الدم والمال إلى أن يضيف إلى ذلك الكفر بما يعبد من دون الله وهو الكفر بالطاغوت وبغضه وتركه والبراءة منه ومعرفة بطلانه كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فإن شك في ذلك أو توقف لم يحرم دمه وماله فيا له من بيان ما أوضحه وأعظمه وحجة ما أقطعها للمنازع الذي يكتفي بقول هذه الكلمة والتلفظ بها ولو فعل ما فعل مما يهدمها وينافيها. وللعلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن - رحمه الله - على هذا الحديث كلام حسن ذكره في مصباح الظلام ص 162، 163، 164، 165 فراجعه.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -60- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ َوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} "27" الآية.
عن عمران بن حصين رضي الله عنه، أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر، فقال: "ما هذه"؟ قال: من الواهنة. فقال: "انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك، ما أفلحت أبداً" رواه أحمد بسند لا بأس به. وله عن عقبة بن عامر رضي الله عنه مرفوعاً:"من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له" وفي رواية: "من تعلق تميمة فقد أشرك". ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} "28).

ص -61- فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر "3).
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة بل تضر، لقوله: "لا تزيدك إلا وهناً).
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئاً وكل إليه.
السابعة : التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة : أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر بن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة، أن الله لا يتم له، ومن تعلق ودعة، فلا ودع الله له، أي لا ترك الله له.

ص -62- فيه مسائل:
الأولى "التغليظ في لبس الحلقة ونحوها لمثل ذلك" أي لما أنكر على من في يده الحلقة من الصفر وغلظ عليه دل على ذلك.
الثانية "أن الصحابي لو مات وهي عليه ما أفلح فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر" أي لقوله: "ما أفلحت أبدا"، وكلام الصحابة الدال على أن الشرك الأصغر أكبر من الكبائر مثل قول ابن مسعود الآتي: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا".
الثالثة "أنه لم يعذر بالجهالة" أي لكونه لم يستفصله هل كان جاهلا بذلك أم لا مع أن الجهل محتمل.
الرابعة "أنها لا تنفع في العاجلة بل تضره لقوله: "لا تزيدك إلا وهنا"" أي لما لبسها يظن أنها تنفعه في المستقبل أخبر أنها لا تنفعه بل تزيده وهنا وهذا معاملة له بنقيض مقصوده.
الخامسة "الإنكار بالتغليظ على من فعل مثل ذلك" أي لقوله: "انزعها فإنها لا تزيدك إلا وهنا" إلخ الحديث.
السادسة "التصريح بأن من تعلق شيئا وكل إليه" أي وكله الله إلى ما تعلقه ومن وكله إلى غيره فقد خسر وهلك وهذا مأخوذ من قوله: "فإنها لا تزيدك إلا وهنا".
السابعة "التصريح بأن من تعلق تميمة فقد أشرك" أي لكونه التفت إليها بقلبه في جلب نفع أو دفع ضر وهي لا تنفع ولا تضر.
الثامنة "أن تعليق الخيط من الحمى من ذلك" أي من الشرك لكون حذيفة لما قطعه تلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}.

ص -63- التاسعة "تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر كما ذكر ابن عباس في آية البقرة" أي لما تلا حذيفة هذه الآية النازلة في المشركين الشرك الأكبر على من علق في يده الخيط من الحمى دل على مثل ذلك وقوله: "كما ذكر ابن عباس" أي أن ابن عباس لما استدل بقوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} في سورة البقرة على قول الرجل: "والله وحياتك يا فلان وحياتي، ولولا كلبه هذا لأتانا اللصوص" إلخ، وهو شرك أصغر والآية نازلة في الكفار الذين يشركون مع الله غيره في عبادته دل على مثل ذلك.
العاشرة "الدعاء على من تعلق تميمة أن الله لا يتم له ومن تعلق ودعة فلا ودع الله له" أي ترك الله له أي معاملة له بنقيض مقصوده كما دل عليه حديث عقبة بن عامر رضي الله عنه.


باب ما جاء في الرقي والتمائم - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -64- باب ما جاء في الرقي والتمائم
 في "الصحيح" عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت. وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك" [رواه أحمد وأبو داود]. وعن عبد الله بن عكيم مرفوعاً: "من تعلق شيئاً وكل إليه". [رواه أحمد والترمذي].
"التمائم": شيء يعلق على الأولاد من العين، لكن إذا كـان المعلـق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
و "الرقى): هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و "التولة): شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع! لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه".

ص -65- وعن سعيد بن جبير رضي الله عنه، قال: "من قطع تميمة من إنسان كان كعدل رقبة" [رواه وكيع]. وله عن إبراهيم "1" قال: كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
فيه مسائل:
الأولى: تفسير الرقي والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين، من ذلك.
السابعة: الوعيد الشديد على من تعلق وتراً.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.

ص -66- فيه مسائل:
الأولى "تفسير الرقى والتمائم" أي الرقى هي التي تسمى العزائم، والتمائم شيء يعلقونه يزعمون أنه يدفع العين.
الثانية "تفسير التولة" أي ما يصنعون يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته وهو ضرب من السحر.
الثالثة "أن هذه الثلاث كلها من الشرك من غير استثناء" أي كما دل عليه حديث ابن مسعود لما فيه من تعلق القلب على غير الله إلا ما دل الدليل على جوازه ولم يعلق العبد قلبه عليه كما رخص في الرقى ما لم تكن شركا.
الرابعة "أن الرقية بالكلام الحق من العين والحمة ليس من ذلك" أي ليس مما نهي عنه إذا اجتمعت شروطه وهي أن يكون بأسماء الله وصفاته وأن يكون باللسان العربي وما يعرف معناه وأن يعتقد أن الرقية لا تؤثر بنفسها بل بتقدير الله كما ذكره الشارح عن السيوطي.
الخامسة "أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا" أي هل هي مما نهي عنه أم لا والراجح أنها داخلة في المنهي عنه لأمور ثلاثة: عموم النهي ولا مخصص، وكون المعلق لها يمتهنها بدخول الخلاء وهي عليه،
وكون ذلك وسيلة إلى تعليق ما ليس من القرآن كما أشار إلى ذلك في الشرح.
السادسة "أن تعليق الأوتار على الدواب عن العين من ذلك" أي مما نهي عنه لكونه أمر بقطعه وتوعد من تقلده.
السابعة "الوعيد الشديد على من تعلق وترا" أي لقوله: "أو تقلد وترا" إلى أن قال: "فإن محمدا بريء منه".

ص -67- الثامنة "فضل ثواب من قطع تميمة من إنسان" أي لقول سعيد بن جبير: "إنه كعدل رقبة".
التاسعة "أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف لأن مراده أصحاب عبد الله بن مسعود" أي قول إبراهيم النخعي: "كانوا يكرهون التمائم كلها" لم يرد به جميع الصحابة الذين تقدم عنهم الخلاف في تعليق التمائم من القرآن وإنما
أراد أصحاب عبد الله بن مسعود فإنهم أخذوا بقوله في النهي عن ذلك مطلقا ولم يخالفه واحد منهم.


باب من تبرك بشجرة أو حجر ونحوهما - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -68- باب من تبرك بشجرة أو حجر ونحوهما
 وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَ اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ لَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} "29" الآيات.
عن أبي واقد الليثي، قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه وسلم: "الله أكبر! إنها السنن، قلتم ـ والذي نفسي بيده ـ كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} "30" لتركبن سنن من كان قبلكم". [رواه الترمذي وصححه].
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.

ص -69- السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: "الله أكبر إنها السنن، لتتبعن سنن من كان قبلكم" فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبتهـم كطلبـة بني إسرائيل لما قالوا لموسى: {اجْعَل لَّنَا إِلَـهًا} 31).
التاسعة: أن نفي هذا معنى "لا إله إلا الله)، مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافاً لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله "إنها السنن".
الثامنة عشرة: أن هذا عَلم من أعلام النبوة، لكونه وقع كما أخبر.

ص -70- التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمـر، فصـار فيه التنبيه على مسائل القبر. أما "من ربك)؟ فواضح، وأما "من نبيك)؟ فمن إخباره بأنباء الغيب، وأما "ما دينك)؟ فمن قولهم: {اجْعَل لَّنَا إِلَـهًا} إلخ.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادة لقولهم: ونحن حدثاء عهد بكفر.

ص -71- فيه مسائل:
الأولى "تفسير آية النجم" أي قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} فاللات صخرة كان يلت عليها السويق للحاج، والعزى شجرة يعبدونها.
الثانية "معرفة صورة الأمر الذي طلبوا" أي أنهم طلبوا منه أن يجعل لهم شجرة يتبركون بها.
الثالثة "كونهم لم يفعلوا" أي لأنه لما نهاهم أطاعوه وتركوا قولهم.
الرابعة "كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه" أي لما طلبوا ذلك من النبي صلى الله عليه وسلم علم أنهم قصدوا التقرب إلى الله بذلك إذ لا يظن بهم أنهم يطلبون ما علموا أنه معصية.
الخامسة "أنهم إذا جهلوا هذا فغيرهم أولى بالجهل" أي أنهم لما جهلوا مثل هذا وهو أنهم طلبوا التقرب إلى الله بالشرك لجهلهم مع كونهم مع النبي صلى الله عليه وسلم فغيرهم أولى بالجهل خصوصا مع ما حدث من كثرة الجهل وخفاء العلم.
السادسة "أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم" أي بسبب الصحبة للنبي صلى الله عليه وسلم وغير ذلك ومع هذا أنكر عليهم فالإنكار على غيرهم أولى.
السابعة " أن النبي صلى الله عليه وسلم لم يعذرهم بل رد عليهم بقوله: "الله أكبر إنها السنن لتتبعن سنن من كان قبلكم" فغلظ الأمر بهذه الثلاث" أي أنه أنكر عليهم ورد عليهم ما قالوه وغلظ عليهم بهذه الثلاث أي قوله: "الله أكبر" و "إنها السنن" وقوله: "لتتبعن سنن من كان قبلكم".
الثامنة "الأمر الكبير وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: اجعل لنا إلها" أي لما كان المقصود أن كلا طلب أن يجعل له شيء يألهه

ص -72- جعل طلبتهم كطلبة بني إسرائيل وإن لم يسموه إلها لكن لما كانت الحقيقة واحدة أنكر عليهم ولم ينظر إلى كونهم سموها ذات أنواط فالمشرك مشرك ولو سمى شركه ما سماه كما أشار إلى ذلك في الشرح.
التاسعة "أن نفي هذا من معنى لا إله إلا الله مع دقته وخفائه على أولئك" أي نفي اعتقاد البركة في الأشجار والأحجار وغيرها من معنى لا إله إلا الله ولذلك أنكر النبي صلى الله عليه وسلم عليهم ذلك ولو كان لا ينافي لا إله إلا الله لما أنكره عليهم ولكن لدقته خفي عليهم.
العاشرة "أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة" أي لما قال: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى".
 الحادية عشرة "أن الشرك فيه أكبر وأصغر لأنهم لم يرتدوا بهذا" أي لما شبه مقالتهم بمقالة بني إسرائيل وجعل ذلك اتخاذ إله مع الله صار هذا شركا أصغر ولو كان أكبر لأمرهم بتجديد إسلامهم والذي منعهم من الردة كونهم لم يفعلوا.
الثانية عشرة "قولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك" أي الذين قالوا ذلك كانوا قريب عهد بشرك لم يسلموا إلا من قريب بخلاف السابقين الأولين فإنهم لم يصدر منهم شيء من ذلك.
الثالثة عشرة "التكبير عند التعجب خلافا لمن كرهه" أي لقوله: "الله أكبر إنها السنن".
الرابعة عشرة "سد الذرائع" أي أنه لما بادرهم بالإنكار عليهم مجرد القول ولم يصبر عن الإنكار إلى أن يفعلوا صار هذا سدا للذريعة.
الخامسة عشرة "النهي عن التشبه بأهل الجاهلية" أي لما نهاهم عن اتخاذ ذات أنواط وأخبر أنه من سنن الذين قبلهم دل ذلك على النهي عن التشبيه بهم.

ص -73- السادسة عشرة "الغضب عند التعليم" أي لقوله: "الله أكبر إنها السنن" الخ الحديث.
السابعة عشرة "القاعدة الكلية لقوله: "إنها السنن"" أي أن كل ما كان من سنن الكفار فهو مذموم لأنه جعل هذه الكلمة المذمومة من سننهم فدل ذلك على أن سننهم مذمومة.
الثامنة عشرة "أن هذا علم من أعلام النبوة لكونه وقع كما أخبر" أي لما أخبر أنهم يتبعون سنن من كان قبلهم ووقع ذلك دل على نبوته صلى الله عليه وسلم.
التاسعة عشرة "أن ما ذم الله به اليهود والنصارى في القرآن أنه لنا" أي لما ذم قولهم: "اجعل لنا ذات أنواط" وجعله كقول بني إسرائيل قاصدا ذمه دل ذلك على أن ما ذموا به فهو لنا لنحذره لئلا يحصل لنا من الذم مثل ما حصل لهم ولو كان
خاصا بهم لما حسن التشبيه بهم.
العشرون "أنه متقرر عندهم أن العبادات مبناها على الأمر فصار فيه التنبيه على مسائل القبر. أما "من ربك" فواضح وأما "من نبيك" فمن إخباره بأنباء الغيب وأما "ما دينك" فمن قولهم: اجعل لنا إلها إلخ" أي لما أنهم استحسنوا مثل هذا ولم يقدموا عليه حتى سألوا النبي صلى الله عليه وسلم دل ذلك على أن العبادات مبناها على الأمر أي على التوقيف ولو لم تكن على التوقيف لما احتاجوا إلى سؤاله. وأما قوله: "ففيها التنبيه على مسائل القبر" إلخ، فإن وجه ذلك أنهم لما لم يدعوا في الشجرة أنها تخلق وترزق وتحيي وتميت دل ذلك على أنهم مقرون بذلك لله وأن الله هو الرب الخالق الرازق وأما دلالتها على نبوته فإنه أخبر أنهم يفعلون كفعل بني إسرائيل فوقع كما أخبر فدل على نبوته وأما دلالته على قوله: "ما دينك" فتؤخذ من إنكاره عليهم قولهم: "اجعل لنا ذات أنواط" لأن فيه طلب البركة من غير الله وهذا ينافي دين الإسلام فإنه يقتضي إقبال القلب على الله في كل حال إلخ ما ذكره في الحديث عن قوم موسى.

ص -74- الحادية والعشرون "أن سنة أهل الكتاب مذمومة كسنة المشركين" أي إنه لما ذم قولهم وجعله كقول بني إسرائيل دل على ذم سنتهم كما دل قوله: "لتركبن سنن من كان قبلكم" على ذم سنة المشركين.
الثانية والعشرون "أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة لقولهم: "ونحن حدثاء عهد بكفر"" أي أن سبب قولهم هذا وجود بقية من تلك العادة بعد إسلامهم لم تذهب من قلوبهم ففيه التحرز من ذلك لئلا يصدر من الإنسان شيء من ذلك وهو لا يشعر.


باب ما جاء في الذبح لغير الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -75- باب ما جاء في الذبح لغير الله
وقول الله تعالى:{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لاَ شَرِيكَ لَهُ َبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} "32" الآية، وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ } "33).
عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن ووالديه. لعن الله من آوى محدثاً، لعن الله من غير منار الأرض" [رواه مسلم].
وعن طارق بن شهاب، أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟! قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما قرب قال: ليس عندي شيء أقرب قالوا له: قرب ولو ذباباً، فقرب ذباباً، فخلوا سبيله، فدخل النار، وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل، فضربوا عنقه فدخل الجنة" [رواه أحمد].

ص -76- فيه مسائل:
الأولى: تفسير {إِنَّ صَلاَتِي وَنُسُكِي}.
 الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ }
 الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثاً وهـو الرجـل يحـدث شيئاً يجـب فيه حق لله فيلتجيء إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك في الأرض وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعيّن، ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصاً من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل، ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافراً لم يقل: "دخل النار في ذباب).

ص -77- الثانية عشرة: فيه شاهد للحديث الصحيح "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك".
 الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ص -78- فيه مسائل:
الأولى "تفسير{إِنَّ صَلاتِي وَنُسُكِي}" أي ذبحي وهو الشاهد من الآية.
الثانية "تفسير{فَصَلِّ لِرَبِّكَ وَانْحَرْ}" أي أخلص لربك صلاتك ونحرك والشاهد قوله: "وانحر" فلما أمر بإخلاصه لله وقرنه بالصلاة دل على أنه عبادة.
الثالثة "البداءة بلعنة من ذبح لغير الله" أي لكونه أعظم الذنوب.
الرابعة " لعن من لعن والديه ومنه أن تلعن والدي الرجل فيلعن والديك" أي إما مباشرة أو تتسبب إلى ذلك.
الخامسة "لعن من آوى محدثا وهو الرجل يحدث شيئا يجب فيه حق الله" أي مثل حد زنا أو سرقة فيلتجئ إلى من يجيره من ذلك أي يمنعه من أن يقام عليه الحد وهذا على رواية الكسر للدال.
السادسة "لعن من غير منار الأرض وهي المراسيم التي تفرق بين حقك وحق جارك فتغيرها بتقديم أو تأخير" أي علامات حدودها وهذا من ظلم الأرض الذي ورد فيه الوعيد.
السابعة "الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم" أي أن الثاني جائز كما في هذا الحديث وأمثاله وأما الأول ففيه خلاف فمن العلماء من أجازه ومنهم من منع منه وصفته أن يقول لمن يراه يسرق مثلا: لا تسرق لعنك الله.
الثامنة "هذه القصة العظيمة وهي قصة الذباب" أي لكونها صارت سببا لدخول أحدهما النار والآخر الجنة.
التاسعة "كونه دخل النار بسبب ذلك الذباب الذي لم يقصده بل فعله

ص -79- تخلصا من شرهم" أي لم يقصده قبل أن يطلبوا منه فلما خاف من شرهم تقرب حينئذ بذلك الذباب تخلصا منه وليس معناه أنه لم يقصده مطلقا إلا إن قيل يؤاخذون بما فعلوه ولو كانوا مكرهين.
العاشرة "معرفة قدر الشرك في قلوب المؤمنين كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم مع أنهم لم يطلبوا إلا العمل الظاهر" أي كونه صبر على القتل مع أنه لو وافقهم ظاهرا لسلم منه، دليل على شدة كراهته للشرك وهذا كالذي قبله محمول على كونهم لا يعاقبون على ما فعلوه مكرهين.
الحادية عشرة "أن الذي دخل النار مسلم لأنه لو كان كافرا لم يقل دخل النار في ذباب" أي هو مسلم قبل أن يقرب الذباب لا بعده وإلا لما دخل النار.
الثانية عشرة "فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك"" أي لكون هذا لما قرب الذباب دخل النار والآخر لما ضربت عنقه دخل الجنة.
الثالثة عشرة "معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان" أي لكونهم قالوا: "قرب ولو ذبابا" فقصدوا استمالة قلبه ولو لم يريدوا ذلك لما اكتفوا بالذباب لأنه لا فائدة فيه لأكل ونحوه.


باب لا يذبح لله بمكان يذبح فيه لغير الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -80- باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} "34" الآية.
عن ثابت بن الضحاك رضي الله عنه، قال: نذر رجل أن ينحر إبلاً ببوانة، فسأله النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد"؟ قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم"؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم:"أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" [رواه أبو داود، وإسنادها على شرطهما].
فيه مسائل:
الأولى: تفسير قوله:{لا تَقُمْ فِيهِ أَبَداً} "35).
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البيِّنة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.

ص -81- السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.

ص -82- فيه مسائل:
الأولى "تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً}" أي مسجد الضرار نهى الله نبيه صلى الله عليه وسلم أن يصلي فيه والشاهد أن هذا المسجد لما أسس على الكفر نهى الله نبيه صلى الله عليه وسلم أن يصلي فيه فكذا المواضع المعدة للذبح لغير الله لا يذبح المسلم فيها لله وهذا من أحسن القياس.
الثانية "أن المعصية قد تؤثر في الأرض وكذلك الطاعة" أي لما قصد المنافقون المعصية في مسجد الضرار أثر ذلك فيه فمنع الله نبيه صلى الله عليه وسلم من الصلاة فيه ومسجد قباء لما كان أهله يحبون أن يتطهروا طاعة لله أمر الله نبيه صلى الله عليه وسلم أن يقوم فيه.
الثالثة "رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال " أي أن هذا الرجل لما نذر أن ينحر ببوانة احتمل أن يكون فيه محذور أو لا يكون فهذه المسألة المشكلة فسأله عن ذلك فلما أجابه ظهر أن ليس فيه محذور وهذه المسألة البينة فحينئذ أمره بالوفاء بنذره لعدم المانع من ذلك.
الرابعة "استفصال المفتي إذا احتاج إلى ذلك" أي لما كان هذا المكان محتملا لكونه محل وثن من أوثانهم أو عيد من أعيادهم أولم يكن استفصله النبي صلى الله عليه وسلم.
الخامسة "أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع" أي لكون النبي صلى الله عليه وسلم لم ينكر عليه ذلك وأمره بالوفاء بنذره.
السادسة "المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله" أي لقوله: "فهل كان فيها وثن من أوثان الجاهلية" ولو لم يكن ذلك مؤثرا لما حسن السؤال عنه ولم يفرق بين كونه موجودا الآن أو فيما مضى.
السابعة "المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله" أي لقوله:

ص -83- "وهل كان فيها عيد من أعيادهم" وهذه كالتي قبلها. وقوله: "ولو بعد زواله" لأن كان بمعنى وجد وهو يصدق على ما كان موجودا الآن أو قبل ثم زال والله أعلم.
الثامنة "أنه لا يجوز الوفاء بما نذر في تلك البقعة لأنه نذر معصية" أي أنه نذر معصية ولو لم يكن ذلك معصية لما حسن التعقيب به ونذر المعصية لا يجوز الوفاء به كما دل عليه حديث عائشة المذكور في الباب بعده.
التاسعة "الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده" أي أنه لما جعل نذر الذبح في مكان عيد المشركين نذر معصية ومنع من الوفاء به مع كون الناذر لم يقصده دل ذلك على الحذر من مشابهتهم.
العاشرة "لا نذر في معصية" أي لقوله: "لا وفاء لنذر في معصية الله".
 الحادية عشرة "لا نذر لابن آدم فيما لا يملك" أي كما أشار إليه في الحديث ومعناه أن يضيف النذر إلى ملك الغير كقوله: "إن شفى الله مريضي لأتصدقن بمال فلان" ذكر معناه في الشرح.


باب من الشرك النذر لغير الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -84- باب من الشرك النذر لغير الله
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} "36" وقوله: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} "37).
وفي "الصحيح" عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
 فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.

ص -85- فيه مسائل:
الأولى "وجوب الوفاء بالنذر" أي نذر الطاعة لقوله: "من نذر أن يطيع الله فليطعه" مثل الصلاة والصوم والاعتكاف وغيرها.
الثانية "إذا ثبت كونه عبادة فصرفه إلى غير الله شرك" أي لما مدحهم الله على الوفاء بالنذر وأنه يجازيهم عليه دل ذلك على أنه عبادة كما أشار إليه في الشرح. والعبادة إذا صرفت لغير الله صارت شركا.
الثالثة "أن نذر المعصية لا يجوز الوفاء به" أي لقوله: "ومن نذر أن يعصي الله فلا يعصه" وذلك كالزنا وشرب الخمر ونحوهما.


باب من الشرك الاستعاذة بغير الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -86- باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} "38).
وعن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك" [رواه مسلم].
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء استدلوا به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به مصلحة دنيوية من كف شر أو جلب نفع – لا يدل على أنه ليس من شرك.

ص -87- فيه مسائل:
الأولى "تفسير آية الجن" أي قوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ} معناه أن الرجل في الجاهلية كان إذا سافر فبات في مكان قفر استعاذ بكبير الجن من سفهاء قومه فلما رأى الجن ذلك زادوهم خوفا وذعرا
والشاهد من الآية أن هذا مما كانوا يفعلونه في الشرك قبل إسلامهم.
الثانية "كونه من الشرك" أي لأن الاستعاذة عبادة أمر الله بإخلاصها له فلما صرفوها إلى الجن صار ذلك شركا.
الثالثة "الاستدلال على ذلك بالحديث لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة قالوا لأن الاستعاذة بالمخلوق شرك" أي أن الإمام أحمد وغيره استدلوا بهذا الحديث على أن القرآن غير مخلوق لأن الرسول صلى الله عليه وسلم أرشد إلى الاستعاذة به وذكر فضيلة ذلك ولو كان مخلوقا لم يرشد إلى ذلك ولم يأمر به لأن الاستعاذة بالمخلوق شرك.
الرابعة "فضيلة هذا الدعاء مع اختصاره" أي لقوله: "لم يضره شيء حتى يرحل من منزله ذلك".
الخامسة "أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك" أي أنهم إذا استعاذوا بكبير الجن سلموا من شرهم فهذه هي المنفعة ولكن مثل هذا لا يدل على جوازه وأنه ليس من الشرك بل يؤخذ ذلك من أدلة الشرع وهي قد دلت على أنه شرك فإن قدر أن فيه منفعة فهذا لا يبيحه لأن فيه من المفاسد أضعاف ذلك.


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -88- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
وقوله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ * وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} "39" الآية. وقوله:{ إِِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} "40" الآية. وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} "41" الآيتان. وقوله: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} "43).
وروي الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل".

ص -89- فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} "44)
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفراً.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.

ص -90- الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله عز وجل.

ص -91- فيه مسائل:
الأولى "أن عطف الدعاء على الاستغاثة من عطف العام على الخاص" أي لأن الدعاء عام والاستغاثة دعاء المكروب فهو دعاء مخصوص.
الثانية "تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}" أي لا ينفعك إن دعوته ولا يضرك إن تركت دعاءه.
الثالثة "أن هذا هو الشرك الأكبر" أي لقوله: {فإن فعلت فإنك إذا من الظالمين} أي المشركين والظلم هنا هو الشرك لقوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
الرابعة "أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين" أي لقوله: {فإن فعلت فإنك إذا من الظالمين}.
 الخامسة "تفسير الآية التي بعدها" أي قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} أي لا يقدر على ذلك إلا الله.
السادسة "كون ذلك لا ينفع في الدنيا مع كونه كفرا" أي دعاء غير الله لا ينفع وهو كفر كما قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} إلى قوله: {إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}.
 السابعة "تفسير الآية الثالثة" أي قوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}.
 الثامنة "أن طلب الرزق لا ينبغي إلا من الله كما أن الجنة لا تطلب إلا منه" أي لقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} فتقديم المعمول يفيد الاختصاص أي اطلبوه من عند الله لا من عند غيره.
التاسعة "تفسير الآية الرابعة" أي قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ

ص -92- اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ} الآيتين.
العاشرة "أنه لا أضل ممن دعا غير الله" أي لقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ}.
 الحادية عشرة "أنه غافل من دعاء الداعي لا يدري عنه" أي لقوله: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}.
 الثانية عشرة "أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له" أي لقوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}.
 الثالثة عشرة "تسمية تلك الدعوة عبادة للمدعو" أي لقوله: {وَكَانُوا بِعِبَادَتِهِمْ}.
 الرابعة عشرة "كفر المدعو بتلك العبادة" أي لقوله: {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} والمعنى أنهم يتبرؤون من ذلك ويجحدونه.
الخامسة عشرة "هي سبب كونه أضل الناس" أي لقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}.
 السادسة عشرة "تفسير الآية الخامسة" أي قوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}.
 السابعة عشرة "الأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله ولأجل هذا يدعونه في الشدائد مخلصين له الدين" أي أنهم إذا سئلوا عن ذلك أقروا أنه لا يقدر على ذلك إلا الله وقوله: "يدعونه في الشدائد" كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} الآية، فيلزمهم إفراده بالعبادة دائما لكونه هو القادر على ذلك لا ما عبدوه معه.
الثامنة عشرة "حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله" أي لقوله: "إنه لا يستغاث بي وإنما يستغاث بالله" مع كونه مما يقدر عليه ولكنه نهاهم حماية لجناب التوحيد فكيف إذا طلب منه ما لا يقدر عليه إلا الله عز وجل.


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -93- باب
قول الله تعالى:
 {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ * وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ} الآية. "45"
وقوله:{وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } "46" الآية.
وفي "الصحيح" عن أنس قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شَجُّوا نبيهم"؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} "47" وفيه عن ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول:"سمع الله لمن حمده، ربنا ولك الحمــد" فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} "47" الآية وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه:{وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} قال:"يا

ص -94- معشر قريش" ـ أو كلمة نحوها ـ" اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً".
 فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار. منها: شجهم نبيهم وحرصهم على قتله، ومنها: التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} "48).
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} 49" فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعنه المعين في القنوت.

ص -95- الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: :{وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} "50).
الثانية عشرة: جدّه صلى الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك من الله شيئاً" حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئاً" فإذا صرح صلى الله عليه وسلم وهو سيد المرسلين بأنه لا يغني شيئاً عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس الآن ـ تبين له التوحيد وغربة الدين.

ص -96- فيه مسائل:
الأولى "تفسير الآيتين" أي قوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً} ففيه الإنكار على من عبد أي معبود كان لأنه لا يخلق شيئا وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} فيها إبطال عبادة كل ما سوى الله لأنه لا يملك القطمير فكيف بما هو أعظم.
الثانية "قصة أحد" أي غزوة أحد التي شج فيها وكسرت رباعيته صلى الله عليه وسلم وقتل فيها من قتل من الصحابة ففيها أنهم عاجزون لا يملكون لأنفسهم نفعا ولا ضرا بل الأمر كله لله وحده.
الثالثة "قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون" أي إذا رفع رأسه من الركعة الآخرة من صلاة الفجر دعا وأمن الصحابة خلفه.
الرابعة "أن المدعو عليهم كفار" أي في ذلك الوقت.
الخامسة "أنهم فعلوا أشياء ما فعلها غالب الكفار منها شجهم نبيهم وحرصهم على قتله ومنها التمثيل بالقتلى مع أنهم بنو عمهم" أي أنهم فعلوا هذه الخصال التي هي من أسباب الدعاء عليهم ولكن أمر الله غالب وهو المتصرف في عباده دون خلقه.
السادسة "أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}" أي عواقب الأمور بيدي فامض أنت لشأنك ودم على عبادة ربك، قاله ابن عطية. كما أشار إليه في الشرح.
السابعة "قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} فتاب عليهم فآمنوا" أي صفوان بن أمية وسهيل بن عمرو والحارث بن هشام وأمثالهم ومنهم من قتل شهيدا.

ص -97- الثامنة "القنوت في النوازل" أي لما دعا عليهم في الصلاة بعد فعلهم ما فعلوه دل على القنوت في النوازل.
التاسعة "تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم" أي لكونه سمى صفوان بن أمية وسهيل بن عمرو والحارث بن هشام.
الحادية عشرة "قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}" أي أنه جمعهم فأنذرهم فعم وخص وأخبر أنه لا يغني عنهم من الله شيئا.
الثانية عشرة "جده صلى الله عليه وسلم بحيث فعل ما نسب بسببه إلى الجنون وكذلك لو يفعله مسلم الآن" أي أنه لما جمعهم وأنذرهم قال عمه أبو لهب: "تبا لك ألهذا جمعتنا" ونسبوه إلى الجنون وكذلك لو أن مسلما أخذ يصدع بالحق بين الناس ويحذر من الباطل لنسب إلى الجنون بسبب غربة الدين.
الثالثة عشرة "قوله للأبعد والأقرب: "لا أغني عنك من الله شيئا" حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا" فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق ثم نظر فيما وقع في قلوب خواص الناس اليوم يتبين له التوحيد وغربة الدين" أي من آمن أنه لا يغني عن أقرب الناس إليه شيئا لتصريحه بذلك ثم نظر فيما وقع في قلوب خواص الناس أي من أنه يملك وينفع ويضر ويعلم الغيب تبين له التوحيد أي أنه الإقبال على الله وحده لأنه الذي بيده الأمر دون من سواه وتبين له غربة الدين لأجل أن أكثر الخلق تركوا التوحيد ووقعوا في الشرك حيث تركوا إخلاص العبادة لله وحده وأقبلوا على عبادة من لا يملك لنفسه نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا بنص الآيات والأحاديث.


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -98- باب
قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} "51).
وفي "الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان ينفذهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع ـ ومسترق السمع هكذا بعضه فوق بعض ـ وصفه سفيان بكفه فحرفها وبدد بين أصابعه ـ فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها عن لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء".
 وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمـر تكلـم بالوحي أخذت السمـاوات منه رجفة ـ أو قال رعدة ـ شديدة خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا سجداً. فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير فيقولون كلهم مثل ما قال جبريل. فينتهي

ص -99- جبريل بالوحي إلى حيث أمره الله عز وجل".
 فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصاً من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} "52).
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل هو الذي يجيبهم بعد ذلك بقوله: "قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أن يقول لأهل السماوات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضاً.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة

ص -100- يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟!.
التاسعة عشرة: كونهم يلقي بعضهم إلى بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافاً للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي كانا خوفاً من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجداً.

ص -101- فيه مسائل:
الأولى "تفسير الآية" أي قوله تعالى: {إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} أي زال عنها الفزع والمراد به الملائكة.
الثانية "ما فيها من الحجة على إبطال الشرك خصوصا ما تعلق على الصالحين وهي الآية التي قيل إنها تقطع عروق شجرة الشرك من القلب" أي بسبب أمور أربعة: الأول: أنهم لا يملكون شيئا، الثاني: أنهم لا يملكون قسطا من الملك، الثالث: أنهم لا يعاونون الله لغناه عن جميع خلقه، الرابع: أنهم لا يملكون الشفاعة إلا بإذنه لمن ارتضى، كما أشار إلى ذلك شيخ الإسلام في الباب الذي بعده.
الثالثة "تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}" أي أخبروا أن الله لا يقول إلا حقا وهو العلي الذي علا على جميع خلقه علو الذات وعلو القهر وعلو القدر الكبير الذي لا أكبر منه جل وعلا.
الرابعة "سبب سؤالهم عن ذلك" أي لما كانوا يصعقون حين يسمعون كلام الله فلا يفهمونه فإذا زال ذلك عنهم سألوا عنه فأخبروا.
الخامسة "أن جبريل يجيبهم بعد ذلك بقوله: قال كذا وكذا" لأنه الملك الموكل بالوحي وهو أول من يرفع رأسه.
السادسة "ذكر أن أول من يرفع رأسه جبريل" أي لأنه الملك الموكل بالوحي ويدل ذلك على فضله.
السابعة "أنه يقول لأهل السموات كلهم لأنهم يسألونه" أي لقوله: "ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها".
الثامنة "أن الغشي يعم أهل السموات كلهم" أي لقوله: "فإذا سمع ذلك

ص -102- أهل السموات صعقوا".
 التاسعة "ارتجاف السموات بكلام الله" أي لقوله: "أخذت السموات منه رجفة".
 العاشرة "أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله" أي كما ذكره في آخر الحديث وذلك والله أعلم لأنه الملك الموكل بالوحي.
الحادية عشرة "ذكر استراق الشياطين" أي أنهم يركب بعضهم بعضا فيسترقون السمع من السماء أو من السحاب كما في الحديث الآخر.
الثانية عشرة "صفة ركوب بعضهم بعضا" أي كما وصف سفيان بن عيينة أحد رواة الحديث فبدد بين أصابعه وحرف كفه.
الثالثة عشرة "إرسال الشهاب" أي أن الشيطان إذا أراد استراق السمع أرسل عليه الشهاب.
الرابعة عشرة "أنه تارة يدركه الشهاب قبل أن يلقيها وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه" أي لقوله في الحديث: "فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه".
الخامسة عشرة "كون الكاهن يصدق في بعض الأحيان" أي لأجل ما أتاه به وليه من الشياطين لا لكونه صدقه عن علم.
السادسة عشرة "كونه يكذب معها مائة كذبة" أي يخلط مع تلك الكلمة الواحدة مائة كذبة ليروج بها على الناس فيقبلوا كذبه.
السابعة عشرة "أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء" أي لاغترار الناس بها وغفلتهم عما قارنها من الكذبات.

ص -103- الثامنة عشرة "قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة" أي أن كونهم اغتروا بواحدة فصدقوه بها في كل ما قال ولم يعتبروا بمائة فيردوا بها الباطل، من قبول نفوسهم للباطل.
التاسعة عشرة "كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها" أي هذا من أسباب ترويج ما يقوله الكاهن من الباطل، ولو أنهم قالوا إنه يكذب كثيرا ولم يغتروا بهذه الكلمة لسلموا من باطله ولم يرج عليهم.
العشرون "إثبات الصفات خلافا للأشعرية المعطلة" أي مثل صفة الكلام من قوله: "تكلم بالوحي" وقوله: "سمع صوته أهل السماء" أنه بصوت، ومثل صفة العلو من قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.
 الحادية والعشرون "أن تلك الرجفة والغشي خوفا من الله عز وجل" أي كما ذكره في الحديث وفيه أن السموات تخاف الله حقيقة بما جعله فيها.
الثانية والعشرون "أنهم يخرون سجدا" أي كما ذكر في الحديث.


باب الشفاعـة - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -104- باب الشفاعـة
 وقول الله تعالى: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} "53" وقوله: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} "54" وقوله: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} "55" وقوله: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} "56" وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ َمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } "57" الآيتين.
قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} "58" فهذه الشفاعة التي يظنها المشركون، هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولاً، ثم يقال له: ارفع رأسك، وقل يسمع، وسل تُعط، واشفع تُشفع.
وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصاً من قلبه" فتلك الشفاعة لأهل الإخلاص بإذن

ص -105- الله، ولا تكون لمن أشرك بالله.
 وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود. فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم، وأنه لا يبدأ بالشفاعة أولاً، بل يسجد، فإذا أذن الله له شفع.
السادسة: من أسعد الناس بها؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

ص -106- فيه مسائل:
الأولى "تفسير الآيات" أي آية الأنعام والزمر والبقرة والنجم وسبأ.
الثانية "صفة الشفاعة المنفية" أي هي التي تطلب من غير الله فيما لا يقدر عليه إلا الله.
الثالثة "صفة الشفاعة المثبتة" أي هي التي تطلب من الله وتكون بشرطين: إذن الله للشافع، ورضاه عن المشفوع له.
الرابعة "ذكر الشفاعة الكبرى وهي المقام المحمود" أي شفاعته صلى الله عليه وسلم لأهل الموقف حتى يقضى بينهم فيستريح أهل الجنة من كرب الموقف.
الخامسة "صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد فإذا أذن له سجد" أي مع كونه أفضل الخلق فكيف بغيره، وهذا يدل على أن الأمر كله لله.
السادسة "من أسعد الناس بها" أي هم من قال لا إله إلا الله خالصا من قلبه فصارت مختصة بأهل التوحيد.
السابعة "أنها لا تكون لمن أشرك بالله" أي أنه لما خصها بأهل التوحيد دل ذلك أنها لا تكون لمن أشرك بالله.
الثامنة "بيان حقيقتها" أي أن الله يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.


باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -107- باب
قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} "59" الآية.
وفي "الصحيح" عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: "يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم، فأعادا فكان آخر ما قال: هو على ملة عبد المطلب وأبى أن يقول: لا إله إلا الله. فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك" فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } "60" الآية. وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } "61).
فيه مسائل:
الأولى: تفسير قوله: : {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء} "62).
الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } "63" الآية.

ص -108- الثالثة: وهي المسألة الكبرى – تفسير قوله صلى الله عليه وسلم: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قال للرجل: "قل لا إله إلا الله". فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جدّه صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك، لاستدلال أبي جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين، لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم، اقتصروا عليها.

ص -109- فيه مسائل:
الأولى "تفسير {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}" أي إنك يا محمد لا تهدي من أحببت والمراد هداية التوفيق والإلهام والقبول وإنما القادر على ذلك هو الله عز وجل وأما هداية الدلالة والإرشاد فيقدر عليها كما قال تعالى:
 {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
الثانية "تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}" أي ما يصلح لهم ولا ينبغي لهم أن يستغفروا للمشركين ولو كانوا أقرب الناس إليهم مادام أنهم ماتوا
على غير الإسلام.
الثالثة "وهي المسألة الكبرى تفسير "قل لا إله إلا الله" بخلاف ما عليه من يدعي العلم" أي أن تفسيرها إفراد الله بالعبادة وترك عبادة ما سواه ولذلك لما فهم هذا كفار قريش لم يقولوها بخلاف من بعدهم ممن يدعي العلم فإنهم لما خفي عليهم هذا صاروا يقولونها وهم متلبسون بالشرك لظنهم أنه لا ينافيها.
الرابعة "أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام" أي أنهم عرفوا مراده وهو أنه يقتضي ترك ما كانوا يعبدونه من دون الله فلذلك نهوا أبا طالب عن قولها وهذا يدل على أنهم أعلم بأصل الإسلام من كثير من أهل هذه الأزمان.
الخامسة "جده صلى الله عليه وسلم ومبالغته في إسلام عمه" أي أنه لما قال: " قل لا إله إلا الله أحاج لك بها عند الله" ثم أعاد ذلك عليه دل على شدة مبالغته صلى الله عليه وسلم في ذلك.
السادسة "الرد على من زعم إسلام عبد المطلب وأسلافه" أي كونهم عارضوا قول النبي صلى الله عليه وسلم لعمه: "قل لا إله إلا الله" بقولهم: "أترغب عن ملة عبد المطلب" دل ذلك

ص -110- على أنها منافية للإسلام وأن عبد المطلب غير مسلم.
السابعة "كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك" أي لقوله: "لأستغفرن لك ما لم أنه عنك" فنزل قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}.
 الثامنة "مضرة أصحاب السوء على الإنسان" أي أن أبا جهل ومن معه نهوه عن قول لا إله إلا الله وقالوا له ما قالوا فصار جلوسهم في تلك الحالة عنده مضرة عليه.
التاسعة "مضرة تعظيم الأسلاف والأكابر" أي لما كانت ملة عبد المطلب معظمة عند أبي طالب امتنع عن الإسلام بسببها ولو كان لا يعظمها لما شق عليه أن يرغب عنها.
العاشرة "استدلال الجاهلية بذلك" أي أن أبا جهل ومن معه استدلوا بتعظيم أبي طالب لملة عبد المطلب فجعلوها أعظم حائل بينه وبين قول لا إله إلا الله.
الحادية عشرة "الشاهد لكون الأعمال بالخواتيم لأنه لو قالها لنفعته" أي لقوله: في الحديث: "أحاج لك بها عند الله" فدل على أنها تنفعه لو قالها في تلك الحال.
الثانية عشرة "التأمل في كبر هذه الشبهة في قلوب الضالين لأن في القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره فلأجل عظمتها ووضوحها عندهم اقتصروا عليها" أي قولهم: "أترغب عن ملة عبد المطلب".


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -111- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} "64).
وفي "الصحيح" عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} "65" قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك ونسي العلم، عبدت).
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" [أخرجاه].
وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو".
 ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" قالها ثلاثاً.

ص -112- فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده، تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غيّر به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين، والثاني: فعل أناس من أهل العلم والدين شيئاً أرادوا به خيراً، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدعة سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة: النهي عن التماثيل، والحكمة في إزالتها.

ص -113- الثالثة عشرة: معرفة عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح أنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم" فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

ص -114- فيه مسائل:
الأولى "أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام ورأى من قدرة الله وتقليبه للقلوب العجب" أي من فهم باب سبب الكفر هو الغلو في الصالحين والتغليظ في من عبد الله عند قبر رجل صالح وأن الغلو في قبور الصالحين يجعلها أوثانا تعبد، تبين له غربة الإسلام لكون أكثر الخلق جعلوا مثل هذا هو أفضل الأعمال وكفروا من نهى عنه وهذا من قدرة الله وتقليبه للقلوب لما أعرضت عن الشرع ولم تؤمن به كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
الثانية "معرفة أول شرك حدث في الأرض أنه بشبهة الصالحين" أي لما غلا هؤلاء في الصالحين حدث الشرك فيمن بعدهم بسببه.
الثالثة "أول شيء غير به دين الأنبياء وما سبب ذلك مع معرفة أن الله أرسلهم" أي هو بعبادة غير الصالحين وسبب ذلك الغلو الذي فعله هؤلاء فلما ماتوا وأتى من بعدهم فعبدوهم لظنهم أن الأولين أرادوا ذلك.
الرابعة "قبول البدع مع كون الشرائع والفطر تردها" أي لما أوحى إليهم الشيطان ذلك قبلوه ولو أنهم رجعوا إلى الشرع وعملوا به لما قبلوا ما أوحاه إليهم الشيطان ولكنهم استحسنوا ما قالوه فحصل ما حصل.
الخامسة "أن سبب ذلك كله مزج الحق بالباطل فالأول محبة الصالحين والثاني فعل أناس من أهل العلم شيئا أرادوا به خيرا فظن من بعدهم أنهم أرادوا به غيره" أي أن سبب هذا الكفر خلط الحق بالباطل فالأول الذي هو الحق محبة الصالحين والثاني الذي هو الباطل ما فعله الأولون من نصب الأنصاب إلى مجالسهم وهذا فعلوه من باب المحبة لهم فصار هذا العمل المركب من الحق

ص -115- والباطل سببا لعبادة من أتى بعدهم لهم من دون الله لكونهم ظنوا أنهم ما صوروا صورهم إلا ليعبدوهم ولو أن الأولين فهموا أن المحبة تحصل بدون تصوير صورهم والغلو فيهم لما حصل ذلك ولكنهم التبس عليهم الأمر وهذا من مكائد الشيطان التي كاد بها بني آدم قديما وحديثا ولم يسلم منها إلا القليل.
السادسة "تفسير الآية التي في سورة نوح" أي قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} الآية.
السابعة "جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد" أي أن هؤلاء نقص في قلوبهم الحق فلم يكتفوا بمحبة الصالحين والاقتداء بهم بل زادوا عليه الباطل وهو أن نصبوا إلى مجالسهم أنصابا وعكفوا على قبورهم وهذا من جبلة الآدمي إنه كان ظلوما جهولا.
الثامنة "فيه شاهد لما نقل عن السلف أن البدع سبب الكفر" أي أن الكفر الذي حصل في الأرض بسبب ما ابتدعه هؤلاء من تصوير صورهم والغلو فيهم.
التاسعة "معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل" أي لما عرف الشيطان أن ما تؤول إليه البدعة هو الكفر حسنها لهم ولم ينظر إلى حسن مقصدهم فيفسده عليهم بل زادهم رغبة فيه حتى يحصل ما يريد من الكفر.
العاشرة "معرفة القاعدة الكلية وهي النهي عن الغلو ومعرفة ما يؤول إليه" أي القاعدة الجامعة تقتضي النهي عن الغلو مطلقا لأنه يؤول إلى الكفر.
الحادية عشرة "مضرة العكوف على القبر لأجل عمل صالح" أي لأنه صار سببا لعبادة هؤلاء من دون الله.
الثانية عشرة "معرفة النهي عن التماثيل والحكمة في إزالتها" أي معرفة النهي عن الصور والحكمة في إزالتها لأن بقاءها سبب لعبادتها من دون الله ولو بعد حين.

ص -116- الثالثة عشرة "معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها" أي قصة الصالحين من قوم نوح ومعرفة شدة الحاجة إليها لئلا يجهلها الإنسان فيفعل كما فعلوا ومع هذا غفل عنها أكثر الناس فوقعوا فيما وقع فيه قوم نوح.
الرابعة عشرة "وهي أعجب وأعجب قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات فاعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال" أي أعجب شيء قراءة من يدعي العلم في هذه الأوقات قصة قوم نوح مع معرفتهم بمعنى الكلام ولكن حيل بينهم وبين معرفة التوحيد حتى اعتقدوا أن فعل قوم نوح أفضل العبادات فصوروا صور الصالحين وعظموا قبورهم وعبدوهم وجعلوا هذا الذي نهى الله ورسوله عنه هو أفضل الأعمال وإذا نهاهم أحد عن هذا حكموا عليه بالكفر والخروج عن الإسلام وقالوا: تنقصت الصالحين. وهذا معنى قول المؤلف: "فاعتقدوا أن ما نهى الله عنه ورسوله" إلخ، فما في كلامه مصدرية أي اعتقدوا أن نهي الله ورسوله - كما في بعض النسخ - فهم في الحقيقة قد عكسوا القضية فجعلوا الكفر إسلاما والإسلام كفرا.
الخامسة عشرة "التصريح بأنهم لم يريدوا إلا الشفاعة" أي أن الذين عبدوا هؤلاء الصالحين لم يريدوا إلا الشفاعة وإلا فكانوا مقرين أن الله هو الخالق الرازق النافع الضار.
السادسة عشرة "ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك" أي ظن الذين عبدوهم أن الذين قبلهم أرادوا الشفاعة وهم لم يريدوها وإنما فعلوا ذلك ليتذكروا أفعالهم.
السابعة عشرة "البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم" فصلوات الله وسلامه على من بلغ البلاغ المبين" أي لا تمدحوني بالباطل ولا تتجاوزوا الحد في مدحي فتعبدوني كما عبدت النصارى المسيح لما غلوا فيه وهذا

ص -117- من كمال نصحه صلى الله عليه وسلم.
الثامنة عشرة "نصيحته إيانا بهلاك المتنطعين" أي المتكلفين المتشددين في غير موضع التشديد ومن التنطع رفع المخلوق فوق منزلته.
التاسعة عشرة "التصريح بأنها لم تعبد حتى نسي العلم ففيها بيان معرفة قدر وجوده ومضرة فقده" أي أن صور هؤلاء الصالحين وأنصابهم لم تعبد حتى فقد العلم فيؤخذ منه معرفة قدر وجود العلم ومضرة ذهابه لأن بوجوده حصل التوحيد وبفقده وجد الشرك.
العشرون "أن سبب فقد العلم موت العلماء" أي إذا ذهب أهله فقد كما في الحديث الصحيح: "إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الناس ولكن يقبض العلم بقبض العلماء" الحديث.


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -118- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
في "الصحيح" عن عائشة رضي الله عنها أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها في أرض الحبشة وما فيها من الصور. فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله" فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: لما نُزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال ـ وهو كذلك ـ : "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجداً، [أخرجاه].
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا

ص -119- تتخذوا القبور مساجد، فإني أنهاكم عن ذلك".
 فقد نهى عنه في آخر حياته، ثم إنه لعن ـ وهو في السياق ـ من فعله، والصلاة عندها من ذلك، وإن لم يُبْنَ مسجد، وهو معنى قولها: خشي أن يتخذ مسجداً، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجداً وطهوراً". ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد" [رواه أبو حاتم في صحيحه].
فيه مسائل:
الأولى: ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجداً يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بيّن لهم هذا أولاً، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.

ص -120- السابعة: أن مراده صلى الله عليه وسلم تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجداً.
العاشرة: أنه قرن بين من اتخذها مسجداً وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلّة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.

ص -121- فيه مسائل:
الأولى "ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ولو صحت نية الفاعل" أي ذكر أنهم شرار الخلق عند الله ولعنهم على ذلك.
الثانية "النهي عن التماثيل وغلظ الأمر في ذلك" أي الصور لقوله: "وصوروا فيها تلك الصور" وغلظ الأمر بقوله: "أولئك شرار الخلق عند الله".
الثالثة "العبرة في مبالغته صلى الله عليه وسلم في ذلك كيف بين لهم هذا أولا ثم قبل موته بخمس قال ما قال ثم لما كان في السياق لم يكتف بما تقدم" أي أنه بالغ في النهي عن العبادة عند القبور فذم الذين يبنون المساجد على قبور أنبيائهم ويصورون صورهم ثم قبل موته بخمس ليال نهى عن اتخاذ القبور مساجد كما في حديث جندب ثم لما كان في السياق نهى عنه كما في حديث عائشة: "لما نزل برسول الله صلى الله عليه وسلم إلخ".
الرابعة "نهيه عن فعله عند قبره قبل أن يوجد القبر" أي لقولها: "يحذر ما صنعوا" إلخ.
الخامسة "أنه من سنن اليهود والنصارى في قبور أنبيائهم" أي لقوله: "قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
 السادسة "لعنه إياهم على ذلك" أي لقوله: "لعنة الله على اليهود والنصارى".
السابعة "أن المراد تحذيره إيانا عن قبره" أي أنه لعنهم تحذيرا لنا أن نفعل عند قبره مثل ما فعلوا فيصيبنا من اللعنة ما أصابهم.

ص -122- الثامنة "العلة في عدم إبراز قبره" أي هي ما ذكره من الوعيد على اليهود والنصارى حيث اتخذوا قبور أنبيائهم مساجد فصار هذا سببا في عدم إبراز قبره لئلا يتخذ مسجدا.
التاسعة "في معنى اتخاذها مسجدا" أي بإيقاع الصلاة عندها تكون قد اتخذت مساجد.
العاشرة "أنه قرن بين من اتخذها مساجد وبين من تقوم عليه الساعة فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته" أي كما في حديث ابن مسعود: "إن من شرار الناس إلخ" وقوله: "فذكر الذريعة إلى الشرك" يعني قوله: "والذين يتخذون القبور
مساجد" لأنه ذريعة ووسيلة إلى الشرك وقوله: "مع خاتمته" يريد قوله: "من تقوم عليهم الساعة" لأنها لا تقوم إلا على شرار الخلق كما ثبت في الحديث وخاتمة ذلك هي الشرك، وأهله شرار الخلق الذين تقوم عليه الساعة.
الحادية عشرة "ذكره في خطبته قبل موته بخمس الرد على الطائفتين اللتين هما أشر شرار أهل البدع بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة وهم الرافضة والجهمية وبسبب الرافضة حدث الشرك وعبادة القبور وهم أول من بنى عليها المساجد" أي ذكر ذلك كما في حديث جندب وقوله: "بل أخرجهم بعض أهل العلم" إلخ، أي بسبب كفرهم وقوله: "وهم الرافضة" يعني غلاة الشيعة سموا بذلك لأنهم رفضوا زيد بن علي بن الحسين وجه الرد عليهم أنه نهى عن اتخاذ القبور مساجد وهم يتخذونها مساجد وقوله: "ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا" ففيه فضيلة أبي بكر وهم يبغضونه ويسبونه وقوله: "وبسبب الرافضة" إلخ، أي أنهم لما غلوا في أهل البيت حتى عبدوهم مع الله وبنوا على قبورهم المساجد واتخذوها مشاهد حدث الشرك. وأما الجهمية فهم نفاة الأسماء والصفات أهل التعطيل نسبة لإمامهم جهم بن صفوان ووجه الرد عليهم قوله في الحديث: "فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا" وهم ينفون ذلك.

ص -123- الثانية عشرة "ما بلي به صلى الله عليه وسلم من شدة النزع" أي كما في حديث عائشة: "فإذا اغتم بها كشفها".
 الثالثة عشرة "ما أكرم به من الخلة" أي لقوله: "فإن الله قد اتخذني خليلا".
 الرابعة عشرة "التصريح بأنها أعلى من المحبة" أي لكونه نفى أن يتخذ أحدا من أهل الأرض خليلا مع إخباره بحبه لعائشة وأبيها وغير واحد من الصحابة.
الخامسة عشرة "التصريح بأن الصديق أفضل الصحابة" أي لقوله: "لاتخذت أبا بكر خليلا".
 السادسة عشرة "الإشارة إلى خلافته" أي لما خصه بهذه المنقبة العظيمة دل ذلك على الإشارة إلى أنه أحق بالخلافة من غيره مع غيرها من الفضائل التي اختص بها.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -124- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله
روى مالك في "الموطأ): أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} "66" قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذلك قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
وعن ابن عباس رضي الله عنهما قال: لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج. [رواه أهل السنن].
فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.

ص -125- الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها – معرفة صفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زَوَّارَات القبور.
العاشرة: لعنه من أسرجها.

ص -126- فيه مسائل:
الأولى "تفسير الأوثان" أي أنها ما بوشر بالعبادة سواء كان منحوتا على صورة أم لا.
الثانية "تفسير العبادة" أي أنها الإقبال عليه بالدعاء والصلاة وغيرهما بسبب اتخاذ قبره مسجدا كما جرى من اليهود والنصارى.
الثالثة "أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه" أي لما وقع من اليهود والنصارى ما وقع خاف أن يقع من أمته عند قبره مثل ذلك فدعا الله أن لا يجعل قبره وثنا يعبد.
الرابعة "قرنه بهذا اتخاذ قبور الأنبياء مساجد" أي لأن اتخاذها مساجد سبب لجعلها أوثانا ففيه تحذير أمته من مباشرة قبره واتخاذه مسجدا فيجرهم ذلك إلى جعله وثنا يعبد.
الخامسة "ذكر شدة الغضب من الله" أي لأن هذا من أعظم الذرائع إلى الشرك الذي أعظم الذنوب وأقبح القبيح.
السادسة "وهي من أهمها صفة معرفة عبادة اللات التي هي من أكبر الأوثان" أي أن صفة عبادته هي العكوف على قبره.
السابعة "معرفة أنه قبر رجل صالح" أي لكونه يلت السويق للحاج.
الثامنة "أنه اسم صاحب القبر وذكر معنى التسمية" أي أن اللات اسم صاحب القبر وأما معنى التسمية فهي أنه كان يلت السويق فلما مات عبدت ثقيف قبره وقالوا هو اللات.

ص -127- التاسعة "لعنه زوارات القبور" أي النساء اللاتي يزرن القبور.
العاشرة "لعنه من أسرجها" أي اتخذ عليها السرج لأنه من الغلو فيها الذي هو سبب لعبادتها من دون الله.


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -128- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم الْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} "67" الآية.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن، ورواته ثقات.
وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليّ فإن تسليمكم يبلغني أين كنتم". [رواه في المختارة].
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.

ص -129- الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.

ص -130- فيه مسائل:
الأولى "تفسير آية براءة" أي قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} الآية، والشاهد منها أنه لما وصفه الله بهذه الصفات دل ذلك على أنه قد بين لهم التوحيد والشرك وسد الذرائع الموصلة إليه.
الثانية "إبعاده أمته عن هذا الحمى غاية البعد" أي من حرصه على هداية أمته ورأفته بهم أبعدهم عن الشرك وسد جميع الوسائل الموصلة إليه.
الثالثة "ذكر حرصه علينا ورأفته ورحمته" أي لقوله: {حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} أي حريص على هدايتنا ووصول النفع الدنيوي والأخروي إلينا.
الرابعة "نهيه عن زيارة قبره على وجه مخصوص مع أن زيارته من أفضل الأعمال" أي أنه نهى عن زيارة قبره إذا كان على خلاف المشروع كمن يشد الرحل لزيارته أو يتخذه عيدا، وقوله: "مع أن زيارته من أفضل الأعمال" أي أن زيارة القبور على الوجه المشروع سنة كما في الحديث: "زوروا القبور" وإذا كان كذلك فهو عمل فاضل وقبره صلى الله عليه وسلم منها وليس معناه أنه أفضل الأعمال مطلقا.
الخامسة "نهيه عن الإكثار من الزيارة" أي لقوله: "لا تجعلوا قبري عيدا" أي لا تكثروا التردد إليه كالعيد الذي يتكرر ويعتاد مجيئه.
السادسة "حثه على النافلة في البيت" أي لقوله: "لا تجعلوا بيوتكم قبورا" أي لا تعطلوها من الصلاة النافلة فتكون بمنزلة القبور.
السابعة "أنه متقرر عندهم أنه لا يصلى في المقبرة" أي لكونه جعل البيت الذي لا يصلى فيه مقبرة فلولا أن ذلك متقرر عندهم لما حسن التشبيه.

ص -131- الثامنة "تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد فلا حاجة إلى ما يتوهمه من أراد القرب" أي أنه لما نهى عن التردد إلى قبره قد يقول قائل: "إنما أتردد للصلاة عليه عنده" أجابه بأن الصلاة والسلام يبلغه مع البعد فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة "كونه صلى الله عليه وسلم في البرزخ تعرض عليه أعمال أمته في الصلاة والسلام عليه" أي لقوله: "وصلوا علي فإن صلاتكم تبلغني حيث كنتم".


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -132- باب ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} "68" وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } "69" وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} "70).
عن أبي سعيد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن"؟ أخرجاه،
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاءً

ص -133- فإنه لا يرد وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا"، ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئة من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى".
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: وهي أهمها: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟: هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟.
الخامسة: قولهم إن الكفار الذين يعرفون كفرهم أهدى سبيلاً من المؤمنين.
السادسة: وهي المقصود بالترجمة – أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.

ص -134- السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب خروج من يدّعي النبوة، مثل المختار، مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق وفيه أن محمداً خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة، منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال، وإخباره بأنه أعطي الكنزين، وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه منع الثالثة، وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع، وإخباره بإهلاك بعضهم بعضاً وسبي بعضهم بعضاً، وخوفه على أمته من الأئمة المضلين، وإخباره بظهور المتنبئين في هذه الأمة،

ص -135- وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر، مع أن كل واحدة منها أبعد ما يكون من العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.

ص -136- فيه مسائل:
الأولى "تفسير آية النساء" أي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} والشاهد منها أنهم لما فعلوا ذلك فلا بد أن تفعله هذه الأمة.
الثانية "تفسير آية المائدة" أي قوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ} والشاهد منها مثل الآية التي قبلها وكذا الآية التي بعدها.
الثالثة "تفسير آية الكهف" أي قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
 الرابعة "وهي أهمها ما معنى الإيمان بالجبت والطاغوت هل هو اعتقاد قلب أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها" أي أنه ليس اعتقاد قلب لأنهم يعرفونه كما يعرفون أبناءهم وإنما هو موافقة أصحابها فلما وافقوهم عليه جعله الله
إيمانا بالجبت والطاغوت.
الخامسة "قولهم إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين" أي أن هذا جرى منهم وأن الله لعنهم وإذا كان وقع منهم فلا بد أن يقع في هذه الأمة مثله وهذا هو الشاهد للترجمة.
السادسة "وهي المقصود بالترجمة أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد" أي الإيمان بالجبت والطاغوت وتفضيل دين المشركين على دين المسلمين وعبادة الطاغوت وبناء المساجد على القبور.
السابعة "التصريح بوقوعها أعني عبادة الأوثان في هذه الأمة في جموع كثيرة" أي كما دل عليه حديث ثوبان: "حتى تعبد فئام من أمتي الأوثان".

ص -137- الثامنة "العجب العجاب خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة وأن الرسول حق وأن القرآن حق وفيه أن محمدا خاتم النبيين ومع هذا يصدق في هذا كله مع التضاد الواضح وقد خرج المختار في آخر عصر الصحابة وتبعه فئات كثيرة" أي أن هذا لشيء عجيب كيف يؤمن المختار بن أبي عبيد بأن محمدا خاتم النبيين ليس بعده نبي ثم يدعي أنه نبي ويتبع على ذلك مع هذا التناقض البين ولكن هذا مصداق الحديث المذكور في الباب.
التاسعة "البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى بل لا تزال عليه طائفة" أي لا يذهب حتى لا يبقى عليه إلا الواحد بعد الواحد كما حصل فيمن قبلنا بل لا تزال عليه طائفة منصورة كما في حديث ثوبان.
العاشرة "الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم" أي كما دل عليه الحديث.
الحادية عشرة "أن ذلك الشرط إلى قيام الساعة" أي ساعتهم وهو وقت موتهم إذا أرسل الله الريح التي تقبضهم في آخر الزمان ثم لا يبقى إلا شرار الخلق فعليهم تقوم الساعة.
الثانية عشرة "ما فيهن من الآيات العظيمة" أي التي دل عليها حديث ثوبان منها إخباره بأن الله زوى له المشارق والمغارب وأخبر بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال أي أن الفتوحات امتدت في المشرق والمغرب فوقع كما أخبر بخلاف الجنوب والشمال فلم تمتد فيه. وإخباره بأنه أعطي الكثير أي كنز قيصر وكسرى فوقع كما أخبر فأخذهما المسلمون في زمن الخلفاء الراشدين وإخباره بإجابة دعوته لأمته في الاثنتين أي أن لا يهلكوا بسنة عامة وأن لا يسلط عليهم عدوا من سوى أنفسهم وإخباره بأنه منع الثالثة أي أن لا يسلط بعضهم على بعض ويهلك بعضهم بعضا فمنع ذلك فسلط بعضهم على بعض وإخباره بوقوع

ص -138- السيف وأنه لا يرفع إذا وقع أي وهكذا وقع فإنه لما قتل عثمان بن عفان وقع السيف ولم يرفع ولكنه يقل تارة ويكثر أخرى. وإخباره بظهور المتنبئين في هذه الأمة أي فوقع ذلك مثل خروج الأسود العنسي ومسيلمة الكذاب والمختار بن أبي عبيد وأمثالهم وإخباره ببقاء الطائفة المنصورة أي القائمين بالحق الذين هم على الحق وكل هذا وقع كما أخبر مع أن كل واحدة منها من أبعد ما يكون في العقول أي لكونه غيبا لا يعلمه إلا الله {إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} الآية، {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.
 الثالثة عشرة "حصره الخوف على أمته من الأئمة المضلين" أي لقوله: "وإنما أخاف على أمتي الأئمة المضلين" وهم العلماء والأمراء والعباد إذا خالفوا الصراط المستقيم.
الرابعة عشرة "التنبيه على معنى عبادة الأوثان" أي لقوله: "حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان" أي يلحقون بالمشركين ويرتدون عن الإسلام برغبتهم.


باب ما جاء في السحر - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -139- باب ما جاء في السحر
 وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} "1" وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} "72).
قال عمر: "الجبت): السحر، "والطاغوت): الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله: وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
 وعن جندب مرفوعاً: "حد الساحر ضربه بالسيف" رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي "صحيح البخاري" عن بجالة بن عبدة قال: كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها: أنها أمرت بقتل جارية لها سحرتها، فقتلت، وكذلك صح عن جندب.

ص -140- قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟

ص -141- فيه مسائل:
الأولى "تفسير آية البقرة" أي قوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} أي استبدل الكفر الذي منه السحر بالإيمان، ماله في الآخرة عند الله من خلاق أي حظ ولا نصيب.
الثانية "تفسير آية النساء" أي قوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} فذمهم على إيمانهم بالجبت الذي هو السحر كما قاله عمر.
الثالثة "تفسير الجبت والطاغوت والفرق بينهما" أي الجبت السحر والطاغوت الشيطان وقيل غير ذلك وأما الفرق بينهما فهو – والله أعلم – أن الجبت يتعلق بالعمل المذموم كالسحر، والطاغوت بالعامل أي الشيطان أو الكاهن أو الساحر وهذا على بعض التفاسير وأما على بعضها فيتداخلان.
الرابعة "أن الطاغوت قد يكون من الجن وقد يكون من الإنس" أي إذا قيل إنه الشيطان فهو من الجن وإذا قيل إنه الكاهن فهو من الإنس.
الخامسة "معرفة السبع الموبقات المخصوصات بالنهي" أي المهلكات المخصوصات بالنهي لقوله: "اجتنبوا السبع..إلخ".
 السادسة "أن الساحر يكفر" أي لقوله تعالى: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}.
 السابعة "أنه يقتل ولا يستتاب" أي لأن الصحابة الذين روي عنهم قتله لم ينقل أنهم استتابوه.
الثامنة "وجود هذا في المسلمين على عهد عمر فكيف بعده" أي وجود السحر في عهد عمر فكيف بعده أي أنه أعظم لقوله صلى الله عليه وسلم: "لا يأتي زمان إلا والذي بعده شر منه حتى تلقوا ربكم" رواه البخاري.


باب بيان شيء من أنواع السحر - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -142- باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت".
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض والجبت، قال: الحسن: رنة الشيطان. إسناده جيد ولأبي داود والنسائي وابن حبان في صحيحه، المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم "من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر، زاد ما زاد" [رواه أبو داود] وإسناده صحيح.
وللنسائي من حديث أبي هريرة رضي الله عنه: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه".
 وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما الغضة؟ هي النميمة، القالة بين الناس" [رواه مسلم]. ولهما عن ابن عمر رضي الله عنهما، ان رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً".

ص -143- فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

ص -144- فيه مسائل:
الأولى "أن العيافة والطرق والطيرة من الجبت" أي هذه من السحر كما تقدم عن عمر أنه قال: "الجبت السحر".
 الثانية "تفسير العيافة والطرق" أي العيافة زجر الطير والطرق الخط يخط بالأرض كما يفعله الكهان وغيرهم للاستدلال على المغيبات.
الثالثة "أن علم النجوم من نوع السحر" أي لقوله: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر".
الرابعة "العقد مع النفث من ذلك" أي من السحر لقوله: "من عقد عقدة ثم نفث فيها فقد سحر".
الخامسة "أن النميمة من ذلك" أي من السحر لكون النمام يفرق بين الناس كالساحر الذي يفرق بينهم لا أنها مثله في الكفر والقتل.
السادسة "أن من ذلك بعض الفصاحة" أي لقوله: "إن من البيان لسحرا" أي إذا كان الرجل فصيحا فجعل الحق في قالب الباطل والباطل في قالب الحق وموه على الناس حتى قبلوا كلامه بسبب فصاحته صار ذلك نوعا من السحر أما إذا كان البيان في توضيح الحق ورد الباطل فهو ممدوح.


باب ما جاء في الكهان ونحوهم - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -145- باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحه، عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتىعرَّافاً فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوماً".
 وعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود.
وللأربعة، والحاكم وقال: صحيح على شرطهما، عن أبي هريرة "من أتى عرافاً أو كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم". ولأبي يعلى بسند جيد عن ابن مسعود موقوفاً.
وعن عمران بن حصين رضي الله عنه مرفوعاً: "ليس منا من تَطير أو تُطير له أو تَكهن أو تُكهن له أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البراز بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى.." الخ.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك

ص -146- وقيل: هو الكاهن والكاهن هو الذي يخبر عن المغيبات في المستقبل وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس –في قوم يكتبون "أبا جاد" وينظرون في النجوم -: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تُكهن له.
الرابعة: ذكر من تُطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة:ذكر الفرق بين الكاهن والعراف.

ص -147- فيه مسائل:
الأولى "لا يجتمع تصريف الكاهن مع الإيمان بالقرآن" أي لكونه يتعاطى علم الغيب والقرآن ينهى عن ذلك.
الثانية "التصريح بأنه كفر" أي إذا ادعى أنه يعلم به الغيب فهو كفر ينقل عن الملة وإذا لم يدع ذلك فهل هو كفر أو يتوقف فيه فلا يقال ينقل عن الملة ولا يقال لا ينقل عن الملة كما قاله في الشرح عن أحمد.
الثالثة "ذكر من تكهن له" أي قبل قول الكاهن.
الرابعة "ذكر من تطير له" أي قبل قول التطير.
الخامسة "ذكر من سحر له" أي قبل قول الساحر.
السادسة "ذكر من تعلم أبا جاد" أي المسمى علم الحرف والمراد تعلمه للاستدلال به على المغيبات كما يفعله الكهان أما تعلمه للتهجي وحساب الجمل فغير داخل في النهي كما ذكره في الشرح.
السابعة "ذكر الفرق بين الكاهن والعراف" أي أن الكاهن هو الذي يخبر عن المغيبات في المستقبل والعراف الذي يدعي معرفة الأمور بمقدمات يستدل بها وقيل إنهما بمعنى واحد.


باب ما جاء في النشرة - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -148- باب ما جاء في النشرة
عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان" رواه أحمد بسند جيد. وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي "البخاري" عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. أ.هـ.
وروى عن الحسن أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النشرة: حل السحر عن المسحور، وهي نوعان:
إحداهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، ويبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
فيه مسألتان:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه مما يزيل الأشكال.

ص -149- فيه مسائل:
الأولى "النهي عن النشرة" أي لحديث جابر قال: سئل النبي صلى الله عليه وسلم عن النشرة فقال: "هي من عمل الشيطان".
 الثانية "الفرق بين المنهي عنه والمرخص فيه مما يزيل الإشكال" أي كما دل عليه كلام العلامة ابن القيم - رحمه الله – فالأول: ما كان بسحر، والثاني: ما كان بدعوات ورقى وأدوية مباحة. واعلم أن المؤلف لم يذكر إلا مسألتين مع أنه قال: "فيه مسائل)، والجواب - والله أعلم - أنه فعل ذلك لتتفق عبارته المطردة في جميع الأبواب مع قصده المثنى فإن العرب تطلق لفظ الجمع وتريد به المثنى كما قال تعالى: {فَقَدْ صَغَتْ قُلُوبُكُمَا} أي قلباكما والمراد عائشة وحفصة، أو على قول من يجعل أقل الجمع اثنان كما حمل بعض الصحابة قوله تعالى: {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ} على الأخوين والله أعلم.


باب ما جاء في التطير - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -150- باب ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} "73" .وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} "74).
عن أبي هريرة رضي الله عنه، أن الرسول صلى الله عليه وسلم قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر" أخرجاه. زاد مسلم: "ولا نوء، ولا غول".
 ولهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى ولا طيرة، ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة".
 ولأبي داود بسند صحيح عن عقبة بن عامر رضي الله عنه قال: ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل، ولا ترد مسلماً فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك".
 وعن ابن مسعود رضي الله عنه مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا "3" ، ولكن الله يذهبه بالتوكل" رواه أبو داود، والترمذي وصححه، وجعل آخره من قول ابن مسعود.

ص -151- ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجة فقد أشرك" قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك".
وله من حديث الفضل بن عباس رضي الله عنهما: إنما الطيرة ما أمضاك أو ردك.
فيه مسائل:
الأولى: التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ} "1" مع قوله: {طَائِرُكُمْ مَعَكُمْ} "2).
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقوله من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

ص -152- فيه مسائل:
الأولى "التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} مع قوله: {طَائِرُكُمْ مَعَكُمْ}" أي ما أصابهم من شؤم فهو بقدر الله بسبب ذنوبهم وقوله: {طَائِرُكُمْ مَعَكُمْ} أي حظكم وما نابكم من شر معكم بذنوبكم، ذكره في الشرح.
الثانية "نفي العدوى" أي انتقال المرض من بدن إلى آخر بطبعه بدون قدر الله.
الثالثة "نفي الطيرة" أي أنها لا تنفع ولا تضر وهي التشاؤم بالطيور وأصواتها وممارها.
الرابعة "نفي الهامة" أي أنها لا تنفع ولا تضر والمراد بها البومة.
الخامسة "نفي الصفر" أي أنه لا ينفع ولا يضر والمراد شهر صفر وقيل غيره.
السادسة "أن الفأل ليس من ذلك بل مستحب" أي ليس من الطيرة المذمومة.
السابعة "تفسير الفأل" أي هو الكلمة الطيبة أي كمن له ضائع فيسمع من يقول: "يا واجد" فيتفاءل بذلك.
الثامنة "أن الواقع في القلوب من ذلك مع كراهته لا يضر بل يذهبه الله بالتوكل" أي لقوله: "وما منا إلا" أي وما منا إلا ويقع في قلبه شيء من ذلك ولكن الله يذهبه بالتوكل فإذا وقع في قلبه شيء من ذلك فمضى ولم يلتفت إليه لم يضره ذلك.
التاسعة "ذكر ما يقول من وجده" أي من وجد شيئا من الطيرة فليقل: "اللهم

ص -153- لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك".
العاشرة "التصريح بأن الطيرة شرك" أي لما يقع في القلب من اعتقاد النفع والضر بسببها.
الحادية عشرة "تفسير الطيرة المذمومة" أي هي ما أمضى العبد أو رده أي حمله على المضي بعدما عزم على عدمه أو رده عنه بعدما عزم عليه.


باب ما جاء في التنجيم - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -154- باب ما جاء في التنجيم
قال البخاري في "صحيحه": قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء ورجوماً للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك اخطأ، وأضاع نصيبه، وتكلف ما لا علم له به. أ.هـ.
وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.

ص -155- فيه مسائل:
الأولى "الحكمة في خلق النجوم" أي زينة للسماء ورجوما للشياطين وعلامات يهتدى بها.
الثانية "الرد على من زعم غير ذلك" أي أنه أخطأ وأضاع نصيبه وكلف ما لا علم له به لأنه ادعى شيئا لم يدل عليه الدليل بل قد نفاه.
الثالثة "ذكر الخلاف في تعلم المنازل" أي بعضهم منع منه وبعضهم رخص فيه. قال ابن رجب: "الممنوع منه علم التأثير والمأذون فيه علم التفسير" كما بسطه في الشرح.
الرابعة "الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل" أي لقوله: "ومصدق بالسحر" وهذا هو الشاهد من الحديث لأن علم النجوم نوع من السحر كما تقدم.


باب ما جاء في الاستسقاء بالأنواء - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -156- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} "75" .
عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربعة في أمتي من أمر الجاهلية لا يتركوهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة" وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب". ولهما من حديث ابن عباس بمعناه وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ َإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ

ص -157- مَكْنُونٍ لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} "76" إلى قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} "77).
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا).
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟".
 العاشرة: وعيد النائحة.

ص -158- فيه مسائل:
الأولى "تفسير آية الواقعة" أي قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} أي تجعلون شكركم على هذه النعمة أنكم تكذبون تقولون مطرنا بنوء كذا وكذا.
الثانية "ذكر الأربع التي من أمر الجاهلية" أي الفخر بالأحساب والطعن في الأنساب والاستسقاء بالأنواء والنياحة على الميت.
الثالثة "ذكر الكفر في بعضها" أي مثل الاستسقاء بالأنواء والطعن في النسب والنياحة.
الرابعة "أن من الكفر ما لا يخرج من الملة" أي مثل الطعن في النسب والنياحة.
الخامسة "قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة" أي لما نزلت النعمة، منهم من آمن لما أضافها إلى فضل الله ورحمته ومنهم من كفر لما أضافها إلى النوء.
السادسة "التفطن للإيمان في هذا الموضع" أي هو إضافة النعمة إلى الله والاعتراف بذلك.
السابعة "التفطن للكفر في هذا الموضع" أي هو إضافة النعمة إلى غير الله لكونه إنكارا لها وإشراكا في الربوبية.
الثامنة "التفطن لقوله: "لقد صدق نوء كذا وكذا"" أي لما نزل المطر قال بعضهم ذلك فأضاف المطر إليه فنزلت: {وَتَجْعَلُونَ رِزْقَكُمْ} الآية.
التاسعة "إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: "أتدرون ماذا

ص -159- قال ربكم")أي ليكون أوقع في النفس وأعظم تنبيها لها.
العاشرة "وعيد النائحة" أي لقوله: "إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب" والنياحة رفع الصوت بالبكاء على الميت.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -160- باب
قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} "78" الآية. وقوله: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}.: "79" الآية.
عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين " أخرجاه.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار"، وفي رواية: "لا يجد أحد حلاوة الإيمان حتى .." إلى آخره.
وعن ابن عباس رضي الله عنهما قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا. رواه بن جرير،

ص -161- وقال ابن عباس في قوله تعالى: َ{تَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} "80" قال: المودة.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربعة التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {تَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} "80" .
التاسعة: أن من المشركين من يحب الله حباً شديداً.
العاشرة: الوعيد على من كانت الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ نداً تساوي محبته محبة الله فهو الشرك الأكبر.

ص -162- فيه مسائل:
الأولى "تفسير آية البقرة" أي: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} أمثالا ونظراء يحبونهم كحب الله محبة تعظيم وخضوع.
الثانية "تفسير آية براءة" أي: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا} انتظروا ما يحل بكم من عقابه.
الثالثة "وجوب محبته صلى الله عليه وسلم على النفس والأهل والمال" أي لقوله: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين".
 الرابعة "نفي الإيمان لا يدل على الخروج من الإيمان" أي إن قوله: "لا يؤمن أحدكم" لا يدل على أنه كافر ولكن يؤخذ منه أنه قد ترك واجبا عليه وتعرض للوعيد بحسبه.
الخامسة "أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها" أي لقوله في الحديث: "ثلاث من كن فيه وجد بهن حلاوة الإيمان".
 السادسة "أعمال القلب الأربع التي لا تنال ولاية الله إلا بها ولا يجد أحد طعم الإيمان إلا بها" أي الحب في الله والبغض في الله والموالاة في الله والمعاداة في الله.
الثامنة "تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}" أي المودة والوصل التي كانت بينهم في الدنيا لغير الله خانتهم أحوج ما كانوا إليها.

ص -163- التاسعة "أن من المشركين من يحب الله حبا شديدا" أي لقوله: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} أي من حب أصحاب الأنداد لله على أحد الأقوال أو لقوله: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} فيكون قد أثبت لهم محبة الله ولكنها مشوبة بالشرك.
العاشرة "الوعيد على من كان الثمانية أحب إليه من دينه" أي لقوله: {فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}.
 الحادية عشرة "أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر" أي لقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} إلى قوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} مما هو دال على أنه كفر ولأن هذه المحبة عبادة لا تصلح إلا لله فإذا صرفت إلى غيره صارت شركا أكبر.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -164- باب
قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} "81). وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} "82" الآية.وقوله: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ } "83" الآية.
عن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين: أن ترضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على مالم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: " من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في صحيحه.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.

ص -165- الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

ص -166- فيه مسائل:
الأولى "تفسير آية آل عمران)أي قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} والمعنى يخوفكم بأوليائه.
الثانية "تفسير آية براءة" أي قوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} الآية. والشاهد قوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ} فأثنى على من أفرده بالخشية فدل على أنها عبادة.
الثالثة "تفسير آية العنكبوت" أي قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} ففيها ذم لمن ترك الواجب عليه خوفا من فتنة المخلوق.
الرابعة "أن اليقين يضعف ويقوى" أي لقوله: "إن من ضعف اليقين" إلخ فمنطوقه يدل على ضعفه ومفهومه يدل على قوته.
الخامسة "علامة ضعفه ومن ذلك هذه الثلاث" أي أن ترضي الناس بسخط الله وتحمدهم على رزق الله وتذمهم على ما لم يؤتك الله.
السادسة "أن إخلاص الخوف لله من الفرائض" أي لقوله: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} فجعله شرطا في الإيمان فدل على انتفاء الإيمان عند انتفائه لأن المشروط ينتفي عند انتفاء شرطه.
السابعة "ذكر ثواب من فعله" أي هو حصول إيمان فاعله ولكونه سببا لرضى الله عن صاحبه.
الثامنة "ذكر عقاب من تركه" أي هو انتفاء الإيمان عنه وسخط الله عليه كما في حديث عائشة.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -167- باب
 قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} "84" . وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} "85" الآية وقوله {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} "86" وقوله {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} "87" .
عن ابن عباس رضي الله عنهما قال: " حسبنا الله ونعم الوكيل " "88). قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} "89" رواه البخاري والنسائي.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.

ص -168- الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم ومحمد صلى الله عليهما وسلم في الشدائد.

ص -169- فيه مسائل:
الأولى "أن التوكل من الفرائض" أي لقوله تعالى: {فَتَوَكَّلُوا} فهذا أمر والأمر للوجوب.
الثانية "أنه من شروط الإيمان" أي لقوله: {إِنْ كُنْتُمْ مُؤْمِنِينَ} فجعله شرطا في حصول الإيمان.
الثالثة "تفسير آية الأنفال" أي قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية، والشاهد قوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}.
 الرابعة "تفسير الآية في آخرها" أي قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية، أي الله كافيك وكافي من اتبعك.
الخامسة "تفسير آية الطلاق" أي قوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي كافيه.
السادسة "عظم شأن هذه الكلمة وأنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد" أي: "حسبنا الله ونعم الوكيل" ومعناها: هو كافينا ونعم الوكيل هو سبحانه وتعالى.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -170- باب
قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} "90" وقوله: {قَالَ وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} "91).
عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: " الشرك بالله، واليأس من روح الله، والأمن من مكر الله ".
 وعن ابن مسعود رضي الله عنه قال: أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله رواه عبد الرزاق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ص -171- فيه مسائل:
الأولى "تفسير آية الأعراف" أي قوله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ} الآية، والمعنى أن الله ذكر حال أهل القرى المكذبين للرسل وبين أن الذي حملهم على ذلك كونهم أمنوا مكر الله.
الثانية "تفسير آية الحجر" أي قوله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} ففيها ذم القنوط والحث على الرجاء والأولى فيها ذم الأمن والحث على الخوف.
الثالثة "شدة الوعيد فيمن أمن مكر الله" أي أنه من الكبائر.
الرابعة "شدة الوعيد في القنوط" أي لكونه من الكبائر.


باب من الإيمان بالله الصبر على أقدار الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -172- باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} "92).
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت".
 ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
وعن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة" وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضي، ومن سخط فله السخط" حسنه

ص -173- الترمذي.
فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضي بالبلاء.

ص -174- فيه مسائل:
الأولى "تفسير آية التغابن" أي قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} والمعنى من أصابته مصيبة فعلم أنها من عند الله فرضي وسلم هدى الله قلبه.
الثانية "أن هذا من الإيمان بالله" أي من علم أنها من قدر الله فصبر واحتسب فقد آمن بالله.
الثالثة "الطعن في النسب" أي النهي عنه.
الرابعة "شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية" أي لقوله: "ليس منا" إلخ وذلك لمنافاتها للصبر على ما قدره الله وهو واجب.
الخامسة "علامة إرادة الله بعبده الخير" أي أنه يعجل له العقوبة في الدنيا.
السادسة "إرادة الله به الشر" أي أنه يمسك عنه بذنبه حتى يوافي به يوم القيامة.
السابعة "علامة حب الله للعبد" أي إذا ابتلاه دل على محبته.
الثامنة "تحريم السخط" أي لقوله: "ومن سخط فله السخط".
التاسعة "ثواب الرضا بالبلاء" أي لقوله: "فمن رضي فله الرضا".


باب ما جاء في الرياء - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -175- باب ما جاء في الرياء
 وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ َفمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} "93" الآية.
عن أبي هريرة مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه". رواه مسلم.
وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟" قالوا: بلى يا رسول الله! قال: "الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل". رواه أحمد.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
الرابعة: أن من الأسباب، أنه تعالى خير الشركاء.

ص -176- الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.

ص -177- فيه مسائل:
الأولى "تفسير آية الكهف" أي قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} إلى قوله: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} أي أن العمل لا يقبل إلا إذا كان صالحا موافقا للشرع وخالصا لله ليس له فيه شرك، والرياء ينافي الإخلاص.
الثانية "الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله" أي لفقده شرطه المصحح له وهو الإخلاص.
الثالثة "ذكر السبب الموجب لذلك وهو كمال الغنى" أي لقوله: "أنا أغنى الشركاء عن الشرك".
 الرابعة "أن من الأسباب أن الله تعالى خير الشركاء" أي فلا يقبل العمل الذي يشرك به غيره.
الخامسة "خوفه صلى الله عليه وسلم على أصحابه من الرياء" أي لقوله: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال".
 السادسة "أنه فسر ذلك بأن يصلي المرء لله لكن يزينها لما يرى من نظر رجل إليه" أي كما ذكره في آخر الحديث وسماه خفيا لكون صاحبه يظهر للناس شيئا وقد أخفى خلافه.


باب من الشرك إرادة الإنسان بعمله الدنيا - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -178- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} "94" الآيتين.
وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع ".
 فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم: عبد الدينار والدرهم والخميصة.

ص -179- الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.
الخامسة: قوله "تعس وانتكس".
 السادسة: قوله: "وإذا شيك فلا انتقش".
 السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

ص -180- فيه مسائل:
الأولى "إرادة الإنسان الدنيا بعمل الآخرة" أي كما في الآية وذلك بأن يعمل أعمالا صالحة يريد بها الدنيا.
الثانية "تفسير آية هود" أي قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآية والشاهد منها الوعيد فيمن لا يعمل إلا للدنيا.
الثالثة "تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة" أي لقوله: "تعس عبد الدينار تعس عبد الدرهم".
 الرابعة "تفسير ذلك بأنه إذا أعطي رضي وإن لم يعط سخط" أي معنى كونه عبدا لهذه الأشياء أنه إن أعطي منها شيئا رضي وعمل وإن لم يعط سخط ولم يعمل فرضاه لغير الله وسخطه لغيره.
الخامسة "قوله: "تعس وانتكس"" أي عاوده المرض وهو دعاء عليه. وقوله: "وانتكس" أي عثر وانكب لوجهه، وهذا أيضا دعاء عليه.
السادسة "قوله: "وإذا شيك فلا انتقش"" أي إذا أصابته شوكة لم يقدر على أخذها بالمنقاش، وهذا أيضا دعاء عليه.
السابعة "الثناء على المجاهد الموصوف بتلك الصفات" أي لقوله: "طوبى لعبد أخذ بعنان فرسه" إلخ الحديث، لكونه يعمل لله لا لغير ذلك من جاه أو غيره.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -181- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله
 وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟!
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} "95" أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
عن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} "96" الآية. فقلت له: إنا لسنا نعبدهم قال: "أليس يحرمون ما أحل الله فتحرمونه ويحلّون ما حرم الله، فتحلونه؟" فقلت: بلى. قال "فتلك: عبادتهم"رواه أحمد، والترمذي وحسنه.
فيه مسائل:
الأولى: تفسير آية النور.

ص -182- الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغيّر الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

ص -183- فيه مسائل:
الأولى "تفسير آية النور" أي قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}والشاهد منها الوعيد على من ترك قوله صلى الله عليه وسلم وخالف أمره.
الثانية "تفسير آية براءة" أي قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} والشاهد منها أن الله أخبر أنهم اتخذوا أربابا وشركاء بطاعتهم فيما يخالف الشرع.
الثالثة "التنبيه على معنى العبادة التي أنكرها عدي" أي أنكر أنهم يركعون لهم ويسجدون ويدعونهم لظنه أن العبادة خاصة بمثل هذا فأخبره أن طاعتهم في ذلك عبادة لهم وإشراك مع الله وهذا مع الاعتقاد كما فصل ذلك الشيخ تقي الدين.
الرابعة "تمثيل ابن عباس بأبي بكر وعمر وتمثيل أحمد بسفيان" أي أن ابن عباس ذكر الوعيد على من ترك قول الله ورسوله صلى الله عليه وسلم لقول أبي بكر وعمر وأحمد ذكر ذلك لمن تركه لقول سفيان الثوري ومرادهما التمثيل لا التخصيص بذلك.
الخامسة "تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية وعبادة الأحبار هي العلم والفقه ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين وعبد بالمعنى الثاني من هو من الجاهلين" أي أن الأمر صار أعظم مما ذكر ابن عباس وأحمد حتى صار عند الأكثر عبادة الرهبان - يعنى العباد - وهو الأخذ بقولهم مطلقا هو أفضل الأعمال ولو خالف قول الله ورسوله ويسمونها الولاية وعبادة الأحبار وهم العلماء وهو الأخذ بقولهم مطلقا ولو خالف قول الله ورسوله هو أفضل الأعمال ويسمون ذلك العلم

ص -184- والفقه ثم ازداد الأمر شناعة إلى أن أخذ بقول أناس غير صالحين وهذا أقبح من الأول. وعبد بالمعنى الثاني - وهو الاقتداء بالعلماء وعبادتهم - من هو من الجاهلين أي أخذ بأقوال أناس جاهلين وقدمت على الشرع وسميت علما وفقها وهذا أقبح من تقديم قول من هو من العلماء على الشرع وإن كان جميع ذلك قبيحا. فالمعنى الأول من جهة الولاية والثاني من جهة العلم والفقه.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -185- باب
 قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} "97" الآيات. وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} "98" وقوله:{وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } "99" الآية. وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} "100" الآية.
عن عبد الله بن عمرو رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" قال النووي: حديث صحيح، رويناه في كتاب "الحجة" بإسناد صحيح.
وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة؛ فقال اليهودي: نتحاكم إلى محمد ـ لأنه عرف أنه لا يأخذ

ص -186- الرشوة ـ وقال المنافق: نتحاكم إلى اليهود ـ لعلمه أنهم يأخذون الرشوة – فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} "101" الآية.
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعببن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة{وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ } "102" .
الثالثة: تفسير آية الأعراف {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} "103" .
الرابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} "104" .
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعاً لما جاء به الرسول صلى الله عليه وسلم.

ص -187- فيه مسائل:
الأولى "تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت" أي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} وأما ما فيها من الإعانة على فهم الطاغوت فلأنه صدر الآية بـ"يزعمون" الذي يقال غالبا على غير المحقق وأخبر أنه من إرادة الشيطان وأنه ضلال وأكده بالمصدر ووصفه بالبعد.
الثانية "تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ} الآية" أي ومن الفساد فيها التحاكم إلى الطاغوت.
الثالثة : "تفسير آية الأعراف {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" أي ومن الفساد فيها التحاكم إلى الطاغوت.
الرابعة "تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}" أي هذا إنكار من الله عز وجل على من طلب التحاكم إلى غير الشرع.
الخامسة "ما قال الشعبي في سبب نزول الآية الأولى" أي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} الآية، أي بسبب التحاكم إلى الكاهن أو غيره.
السادسة"تفسير الإيمان الصادق والكاذب" أي الصادق ما كان هوى صاحبه تبعا لما جاء به رسول الله صلى الله عليه وسلم والكاذب بخلافه.
السابعة "قصة عمر مع المنافق" أي أنه قتله لما لم يرضى بالتحاكم إلى رسول الله صلى الله عليه وسلم.

ص -188- الثامنة"كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به رسول الله صلى الله عليه وسلم" أي كما دل عليه الحديث المذكور وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.


باب من جحد شيئا من الأسماء والصفات - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -189- باب من جحد شيئاً من الأسماء والصفات
وقول الله تعالى:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} "105" الآية.
وفي صحيح البخاري قال علي: حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟).
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلاً انتفض ـ لما سمع حديثاً عن النبي صلى الله عليه وسلم في الصفات، استنكاراً لذلك ـ فقال: "ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر: "الرحمن" أنكروا ذلك. فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ)} "106" .
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.

ص -190- الخامسة: كلام ابن عباس لمن استنكر شيئاً من ذلك،
وأنه هلك.

ص -191- فيه مسائل:
الأولى "عدم الإيمان بجحد شيء من الأسماء والصفات" أي لقوله:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}لما قالوا ما نعرف الرحمن، وجحد الصفة كجحد الاسم.
الثانية "تفسير آية الرعد" أي قوله تعالى:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}يعني قريشا لما جحدوا اسم الرحمن نزلت فيهم الآية.
الثالثة"ترك التحديث بما لا يفهم السامع" أي لقول علي: "حدثوا الناس بما يعرفون".
الرابعة"ذكر العلة أنه يفضي إلى تكذيب الله ورسوله ولو لم يتعمد المنكر" أي أنه نهى عن ذلك لئلا يكذب الله ورسوله ولو لم يتعمد المكذب المنكر للحق ولكنه يفهمه على غير وجهه.
الخامسة "كلام ابن عباس لمن استنكر شيئا من ذلك وأنه أهلكه" أي قوله: "ما فرق هؤلاء يجدون رقة عند محكمه " إلخ. وقوله: "وأنه أهلكه" يعني لقوله: "ويهلكون عند متشابهه" وهذا ينافي الإيمان لأنه لا يتم إلا بإثبات الجميع.


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -192- باب
قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}"107).
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس – بعد حديث زيد بن خالد الذي فيه: "إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر.. " الحديث، وقد تقدم ـ وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جارٍ على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكاراً للنعمة.
الرابعة: اجتماع الضدين في القلب.

ص -193- فيه مسائل:
الأولى"تفسير معرفة النعمة وإنكارها" أي أنهم يعرفون أن الله هو المنعم بما ذكر في سورة النحل وغيرها ثم ينكرونها بإضافتها إلى غيره.
الثانية "معرفة أن هذا جاء على ألسنة كثير" أي إضافة النعم إلى غير الله.
الثالثة"تسمية هذا الكلام إنكارا للنعمة" أي لكونه إضافة لها إلى غير المنعم بها وهذا عين الجحد.
الرابعة "اجتماع الضدين في القلب" أي معرفة النعمة وإنكارها.


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -194- باب
قول الله تعالى:{فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} "108" .
قال ابن عباس في الآية: الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل؛ وهو أن تقول: والله، وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً هذا كله به شرك" رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً.
وعن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي، أنه يكره أن يقول: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا

ص -195- تقولوا: لولا الله وفلان.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقاً، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

ص -196- فيه مسائل:
الأولى "تفسير آية البقرة في الأنداد" أي قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} وهذا من اتخاذ الأنداد في الشرك الأصغر.
الثانية "أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر" أي لأن هذه الآية نزلت في قريش وهم يشركون الشرك الأكبر فاستدل بها ابن عباس على ما ذكر من الشرك الأصغر.
الثالثة "أن الحلف بغير الله شرك" أي لقوله: "من حلف بغير الله فقد أشرك".
الرابعة "أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس" أي لأن الحلف بغير الله شرك أصغر واليمين الغموس كبيرة والشرك وإن كان أصغر فهو أكبر من الكبائر.
الخامسة "الفرق بين الواو وثم في اللفظ" أي ما كان بالواو لا يجوز لأنها تقتضي التسوية والتشريك وما كان بثم فيجوز لأنها للتراخي فلا تقتضي تسوية ولا تشريكا.


باب ما جاء فيمن لم يقنع بالحلف بالله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -197- باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض. ومن لم يرض فليس من الله" رواه ابن ماجه بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض

ص -198- فيه مسائل:
الأولى"النهي عن الحلف بالآباء" أي لقوله: "لا تحلفوا بآبائكم".
 الثانية "الأمر للمحلوف له بالله أن يرضى" أي إذا لم يظهر له كذب الحالف تعظيما للمحلوف به ورضا بالحكم الشرعي الذي جعل له اليمين على خصمه إذا كان عند حاكم من حكام المسلمين.
الثالثة"وعيد من لم يرض" أي لقوله: "ومن لم يرض فليس من الله".


باب قول: ما شاء الله وشئت - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -199- باب قول: ما شاء الله وشئت
عن قتيلة، أن يهودياً أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة، وأن يقولوا: ما شاء ثم شئت" رواه النسائي وصححه.
وله أيضاً عن ابن عباس رضي الله عنهما: أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله نداً؟ما شاء الله وحده".
 ولابن ماجه عن الطفيـل أخـي عائشة لأمهـا قال: رأيت كأني أتيت على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته. قال:"هل أخبرت بها أحداً؟" قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد؛ فإن طفيلاً رأى رؤيا، أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".

ص -200- فيه مسائل:
الأولى:معرفة اليهود بالشرك الأصغر.
الثانية:فهم الإنسان إذا كان له هوى.
الثالثة:قوله صلى الله عليه وسلم:"أجعلتني لله نداً؟" فكيف بمن قال:

يا أكرم الخلق ما لي من ألوذ به سواك . . . .

والبيتين بعده.
الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: "يمنعني كذا وكذا".
الخامسة:أن الرؤيا الصالحة من أقسام الوحي.
السادسة:أنها قد تكون سبباً لشرع بعض الأحكام.

ص -201- فيه مسائل:
الأولى "معرفة اليهود بالشرك الأصغر" أي لقوله: "إنكم تشركون تقولون ما شاء الله وشئت" إلخ.
الثانية "فهم الإنسان إذا كان له هوى" أي أن اليهود والنصارى لما كان لهم هوى على المسلمين فهموا ما يعيبونهم به وهو قولهم: "تقولون ما شاء الله وشاء محمد".
الثالثة "قوله صلى الله عليه وسلم: "أجعلتني لله ندا" فكيف بمن قال: "ما لي من ألوذ به سواك" والبيتين بعده" أي إذا كان هذا قد جعله لله ندا بقوله: ما شاء الله وشئت، فكيف بقول البوصيري في البردة: يا أكرم الخلق إلخ ما ذكر، فهذا أعظم شركا ومحادة لله ورسوله.
الرابعة "أن هذا ليس من الشرك الأكبر لقوله: يمنعني كذا وكذا" أي قوله: ما شاء الله وشاء محمد، ليس بشرك أكبر لقوله: يمنعني كذا وكذا، يعني الحياء كما ثبت في رواية أحمد والبيهقي بإسناد صحيح ولو كن شركا أكبر لبادرهم بالإنكار عليهم
والنهي عنه.
الخامسة "أن الرؤيا الصالحة من أقسام الوحي" أي لقوله: "إن طفيلا رأى رؤيا".
السادسة "أنها قد تكون سببا لشرع بعض الأحكام" أي إذا كان ذلك في وقت التشريع كما في هذا الحديث أما بعد ذلك فلا.


باب من سب الدهر فقد آذى الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -202- باب من سب الدهر فقد آذى الله
وقول الله تعـالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْر إِنْ هُمْ إِلَّا يَظُنُّونَُ} "109" الآية.
في الصحيح عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: قال الله تعالى: "يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار" وفي رواية: "لا تسبوا الدهر، فإن الله هو الدهر".
 فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: "فإن الله هو الدهر".
الرابعة: أنه قد يكون ساباً ولو لم يقصده بقلبه.

ص -203- فيه مسائل:
الأولى"النهي عن سب الدهر" أي لقوله: "لا تسبوا الدهر".
 الثانية"تسميته أذى لله" أي لقوله: "يؤذيني ابن آدم يسب الدهر".
 الثالثة"التأمل في قوله: "فإن الله هو الدهر"" أي مصرف الدهر لقوله: "أدبر الليل والنهار".
 الرابعة"أنه قد يكون سبا ولو لم يقصده" أي لكونه جعل ذلك سبا بمجرد القول ولم يفرق بين من قصد ومن لم يقصد.


باب التسمي بقاضي القضاة ونحوه - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -204- باب التسمي بقاضي القضاة ونحوه
في الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ن أخنع اسم عند الله: رجل تسمى ملك الأملاك، لا مالك إلا الله".
 قال سفيان: مثل "شاهان شاه"
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه". قوله "أخنع" يعني أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.

ص -205- فيه مسائل:
الأولى"النهي عن التسمي بملك الأملاك" أي لقوله: "إن أخنع اسم" إلخ.
الثانية"أن ما في معناه مثله كما قال سفيان" أي ما كان في معنى ملك الأملاك فهو مثله في النهي عنه كما مثل سفيان بن عيينة أحد الرواة بـ "شاهن شاه" وهو عبارة عن ملك الملوك عند العجم.
الثالثة "التفطن للتغليظ في هذا ونحوه مع القطع بأن القلب لم يقصده" أي أن التغليظ المذكور لمن تسمى بذلك ولو لم يقصد حقيقته لكون النهي مطلقا من غير فرق بين القاصد وغيره.
الرابعة"التفطن أن هذا لأجل الله سبحانه" أي أن هذا النهي لأجل الله سبحانه أن يسمى غيره بشيء لا يليق إلا به جل وعلا.


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -206- باب احترام أسماء الله وتغيير الاسم لأجل ذلك
 عن أبي شريح: أنه كان يكنى أبا الحكم؛ فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم" فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم، فرضي كلا الفريقين فقال: "ما أحسن هذا فمالك من الولد؟" قلت: شريح، ومسلم، وعبد الله. قال: "فمن أكبرهم؟" قلت: شريح، قال: "فأنت أبو شريح"، رواه أبو داود وغيره.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.

ص -207- فيه مسائل:
الأولى "احترام أسماء الله وصفاته ولو لم يقصد معناه" أي بترك تسمية المخلوق بها ولو لم يقصد معناه الخاص بالله.
الثانية"تغيير الاسم لأجل ذلك" أي كما غير التكنية بأبي الحكم إلى أبي شريح وقال: "إن الله هو الحكم".
 الثالثة "اختيار أكبر الأبناء للكنية" أي لقوله: "فمن أكبرهم" قال: شريح. قال: "فأنت أبو شريح".


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -208- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالي: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} "110" الآية.
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة – دخل حديث بعضهم في بعض - : أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائناً هؤلاء، أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء ـ يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء ـ فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. فقال ابن عمر: كأني أنظر إليه متعلقاً بنسـعة ناقة رســول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه – وهو يقول: إنما كنا نخوض ونلعب – فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}ما يتلفت إليه وما يزيده عليه.
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا فهو كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائناً من كان.

ص -209- الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.

ص -210- فيه مسائل:
الأولى"وهي العظيمة أن من هزل بهذا أنه كافر" أي لقوله:{لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
 الثانية "أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان" أي من استهزأ بالله وآياته ورسوله فقد دلت الآية على أنه كافر على أي حالة وقع ذلك وبأي فعل كان.
الثالثة "الفرق بين النميمة وبين النصيحة لله ولرسوله" أي أن ما ذكره عوف من كلام هؤلاء من النصيحة لا من النميمة لأنها نقل الحديث بين الناس على جهة الإفساد بينهم.
الرابعة "الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله" أي أنه لم يعف عن هؤلاء لكونهم يستحقون الغلظة وهي المناسبة في حقهم لا العفو الذي يحبه الله لكونه غير مناسب هنا.
الخامسة "أن من الاعتذار ما لا ينبغي أن يقبل" أي مثل اعتذار هؤلاء والسبب والله أعلم أنهم غير صادقين في ذلك.


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

التوضيح المفيد لمسائل كتاب التوحيد

ص -211- باب
في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} "111" الآية.
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} "112" قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم، فبعث إليهم ملكاً، فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به قال: فمسحه، فذهب عنه قذره، وأعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبـل أو البقر ـ شك إسحاق ـ فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال أي شيء أحب إليك قال: شعر حسن، ويذهب عني الذي قد قذرني الناس

ص -212- به فمسحه، فذهب عنه، وأعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملاً، قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري؛ فأبصر به الناس، فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والداً؛ فأنتج هذان وولد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم، قال: ثم إنه أتى الأبرص في صورته وهيئته. فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيراً أتبلغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيراً، فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي ردّ عليك بصرك شاة أتبلغ بها في سفري، فقال: كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتليتم فقد رضي الله عنك، وسخط على صاحبيك" أخرجاه.
فيه مسائل:
الأولى: تفسير الآية.

ص -213- الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} "113" .
الثالثة: ما معنى قوله: {أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} "113).
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

ص -214- فيه مسائل:
الأولى "تفسير الآية" أي قوله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا} الآية.
الثانية "ما معنى قوله: {لَيَقُولَنَّ هَذَا لِي}" أي هذا بعملي وأنا محقوق به.
الثالثة "ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}" أي على علم مني بوجوه المكاسب.
الرابعة "ما في هذه القصة العجيبة من العبر" أي قصة هؤلاء الثلاثة فإن الأولين جحدا نعمة الله فحل عليهما ما حل من سخط الله والثالث اعترف بنعمة الله وشكرها فحصل له رضا الله عز وجل عنه.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -215- باب
قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} "114" الآية.
قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس رضي الله عنه في الآية قال: لما تغشـاها آدم حمـلت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن ـ يخوفهما ـ سِّمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} "115" رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته. وله بسند صحيح عن مجاهد في قوله:{ لَئِنْ آتَيْتَنَا صَالِحاً } "116" قال: أشفقا ألا يكون إنساناً، وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبّد لغير الله.

ص -216- الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة

ص -217- فيه مسائل:
الأولى"تحريم كل اسم معبد لغير الله" أي لما فيه من الإشراك مع الله في الربوبية.
الثانية"تفسير الآية" أي قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً} أي سالما سويا {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} حيث عبداه لغير الله.
الثالثة"أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها" أي أن التسمية بعبد الحارث إنما هو شرك بمجرد التسمية فقط ولم يقصد حقيقة ما أراده الشيطان من التعبيد له.
الرابعة"أن هبة الله للرجل البنت السوية من النعم" أي لما أنهما حلفا أن يشكرا الله إذا آتاهما صالحا أي سويا لا عيب فيه ولم يفرقا بين كونه ذكرا أو أنثى دل ذلك على أن هبة الله للإنسان البنت السوية من النعم خلافا لما اشتهر عند العرب من كراهة البنات.
الخامسة"ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة" أي أن ما جرى بين الأبوين إن صح عنهما مجرد موافقة في التسمية فقط وهذا من شرك الطاعة وهو لا يصل إلى الشرك الأكبر ولم يقصدا حقيقة التعبيد للشيطان الذي هو
الشرك الأكبر وهذا من إظهار العذر للأبوين.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -218- باب
 قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِه} "117" الآية
ذكر ابن أبي حاتم عن ابن عباس رضي الله عنهما{ يُلْحِدُونَ فِي أَسْمَآئِهِ} يشركون. وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.

ص -219- فيه مسائل:
الأولى"إثبات الأسماء" أي لقوله: {وَلِلَّهِ الْأَسْمَاءُ}.
 الثانية"كونها حسنى" أي لقوله: {الْأَسْمَاءُ الْحُسْنَى}.
 الثالثة"الأمر بدعائه بها" أي لقوله: {فَادْعُوهُ بِهَا}.
الرابعة"ترك من عارض من الجاهلين الملحدين" أي لقوله:{وَذَرُوا الَّذِينَ يُلْحِدُونَ}.
 الخامسة"تفسير الإلحاد فيها" أي الميل بها عن الصواب كتسميته بما لم يسم به نفسه واشتقاق أسماء المعبودات من أسمائه وتشبيهه بخلقه وجحد ما وصف وسمى به نفسه وغير ذلك.
السادسة"وعيد من ألحد" أي لقوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.


باب لا يقال: السلام على الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -220- باب لا يقال: السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام".
 فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.

ص -221- فيه مسائل:
الأولى"تفسير السلام" أي أنه السالم من الآفات والنقائص والعيوب أو بمعنى الذي سلم عباده من أن يظلمهم.
الثانية"أنه تحية" أي لقوله: "كنا نقول: السلام على الله السلام على فلان".
الثالثة"أنها لا تصلح لله" أي لقوله: "لا تقولوا السلام على الله".
الرابعة"العلة في ذلك" أي لأن الله هو السلام فلا حاجة إلى أن يدعى له بذلك.
الخامسة "تعليمهم التحية التي تصلح لله" أي قوله: "التحيات لله" إلخ.


باب قول: اللهم اغفر لي إن شئت - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -222- باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن الله لا مكره له".
 ولمسلم: "وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه".
فيه مسائل:
الأولى:النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: "ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.

ص -223- فيه مسائل:
الأولى "النهي عن الاستثناء في الدعاء" أي لقوله: "لا يقل أحدكم اللهم اغفر لي إن شئت".
 الثانية "بيان العلة" أي لأن الله لا مكره له.
الثالثة"قوله ليعزم المسألة" أي يجزم في سؤاله ربه ولا يعلق ذلك على المشيئة.
الرابعة"إعظام الرغبة" أي لقوله: "وليعظم الرغبة".
 الخامسة"التعليل لهذا الأمر" أي لأن الله لا يتعاظمه شيء أعطاه.


باب لا يقول: عبدي وأمتي - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -224- باب لا يقول: عبدي وأمتي
 في الصحيح عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك، وليقل: سيدي ومولاي، ولا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي".
 فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.

ص -225- فيه مسائل:
الأولى "النهي عن قول عبدي وأمتي" أي لقوله: "لا يقل أحدكم" لأن العبيد عبيد الله والإماء إماء الله.
الثانية "لا يقول العبد ربي ولا يقال له أطعم ربك" أي لقوله: "لا يقل أحدكم أطعم ربك" لأن الرب على الإطلاق هو الله وهذا النهي كله من باب الأدب لا من باب التحريم لورود ما يدل على جوازه.
الثالثة "تعليم الأول قول فتاي وفتاتي وغلامي" أي تعليم الذي نهي عن قول عبدي وأمتي أن يقول فتاي وما ذكر معه.
الرابعة"تعليم الثاني قول سيدي ومولاي" أي تعليم الذي نهي أن يقول أطعم ربك قول سيدي ومولاي.
الخامسة"التنبيه للمراد وهو تحقيق التوحيد حتى في الألفاظ" أي أن النهي عن هذه الألفاظ من باب تحقيق التوحيد في الألفاظ.


باب لا يرد من سأل الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -226- باب لا يرد من سأل الله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى ترون أنكم قد كافأتموه". رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى ترون أنكم قد كافأتموه".

ص -227- فيه مسائل:
الأولى"إعاذة من استعاذ بالله" أي أنه يكف عنه تعظيما للمستعاذ به وهو الله.
الثانية "إعطاء من سأل بالله" أي تعظيما للمسؤول به إذا لم يكن على المسؤول ضرر وإلا ففي الحديث: "لا ضرر ولا ضرار".
 الثالثة"إجابة الدعوة" أي لقوله: "ومن دعاكم فأجيبوه" وهذا إذا لم يكن ثم مانع من الإجابة.
الرابعة"المكافأة على الصنيعة" أي لقوله: "ومن صنع إليكم معروفا فكافئوه".
الخامسة"أن الدعاء مكافأة لمن لم يقدر إلا عليه" أي لقوله: "فإن لم تجدوا ما تكافئونه فادعوا له".
السادسة"قوله: "حتى ترون أنكم قد كافأتموه"" أي بمعنى تعلموا على رواية من رواه بفتح التاء، وبمعنى تظنوا على رواية من رواه بضمها.


باب لا يسأل بوجه الله إلا الجنة - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -228- باب لا يسأل بوجه الله إلا الجنة
عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة". رواه أبو داود.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.

ص -229- فيه مسائل:
الأولى"النهي عن أن يسأل بوجهه إلا غاية المطالب" أي الجنة وما يقرب إليها ويباعد من النار وذلك تعظيما لوجه الله.
الثانية"إثبات صفة الوجه" أي لله على ما يليق بجلاله وعظمته وقد تقدم الجواب على قول المؤلف: "فيه مسائل" مع أنه لم يذكر إلا مسألتين في الكلام على مسائل باب النشرة.


باب ما جاء في اللو - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -230- باب ما جاء في الّلو
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا} "118). وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا} "119" الآية.
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا؛ ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان".
 فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: لو، إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.

ص -231- فيه مسائل:
الأولى "تفسير الآيتين في آل عمران" أي قوله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} وهذا قاله بعض المنافقين يوم أحد لخورهم وجبنهم.
الثانية "النهي الصريح عن قول "لو" إذا أصابك شيء" أي لقوله: "وإن أصابك شيء فلا تقل لو أني فعلت".
الثالثة "تعليل المسألة بأن ذلك يفتح عمل الشيطان" أي أن النهي عن لو لكونه يفتح عمل الشيطان ولا فائدة فيه.
الرابعة"الإرشاد إلى الكلام الحسن" أي قول: "قدر الله وما شاء فعل".
الخامسة"الأمر بالحرص على ما ينفع مع الاستعانة" أي كما دل عليه الحديث وهذا عين الكمال فإن لم يحرص أو حرص على ما لا ينفعه أو حرص على ما ينفعه ولم يستعن بالله فاته مقصوده.
السادسة "النهي عن ضد ذلك وهو العجز" أي ضد الحرص على ما ينفع وهو العجز فكم فوت العبد على نفسه بسبب ذلك مع تمكنه.


باب النهي عن سب الريح - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -232- باب النهي عن سب الريح
 عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به" صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر.

ص -233- فيه مسائل:
الأولى"النهي عن سب الريح" أي لقوله: "لا تسبوا الريح".
 الثانية"الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره)أي يقول: "اللهم إنا نسألك من خير هذه الريح" إلخ الحديث.
الثالثة"الإرشاد إلى أنها مأمورة" أي لقوله: "ما أمرت به".
 الرابعة"أنها قد تؤمر بخير وقد تؤمر بشر" أي لقوله: "نسألك خير ما أمرت به ونعوذ بك من شر ما أمرت به".


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -234- باب
 قول الله تعالى: {أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} "1" الآية. وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} "120" الآية.
قال ابن القيم في الآية الأولى: فسّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره الله على الدين كله. وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا فويل للذين كفروا من النار.

ص -235- وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجياً
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

ص -236- فيه مسائل:
الأولى"تفسير آية آل عمران" أي قوله: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} الآية، أي خلاف ما ورد به الشرع.
الثانية"تفسير آية الفتح" أي قوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} الآية، أي خلاف ما أخبر به في كتابه وسنة رسوله صلى الله عليه وسلم.
الثالثة"الإخبار بأن ذلك أنواع لا تحصر" أي ظن السوء بالله أنواع لا تحصر.
الرابعة"أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه" أي لا يسلم من ظن السوء بربه إلا من عرف أسماء الله وصفاته وأنه المنزه عن السوء، الموصوف بكل خير وكمال، وعرف نفسه وأنها مأوى كل سوء فظن بها ذلك دون ربه العزيز الحكيم.


باب ما جاء في منكر القدر - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -237- باب ما جاء في منكري القدر
 وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره". رواه مسلم.
وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة" يا بني سمعت رسول الله صلى الله وسلم يقول: "من مات على غير هذا فليس مني".
 وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
 وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
وفي المسند والسنن عن ابن الديلمي قال: أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: "لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن

ص -238- بالقدر، وتعلم أن ما اصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار). قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيدبن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح رواه الحاكم في صحيحه.
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار بأن أحداً لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل الشبهة، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

ص -239- فيه مسائل:
الأولى "بيان فرض الإيمان بالقدر" أي لقوله: "لو كان لأحدهم مثل أحد ذهبا ثم أنفقه ما قبل الله منه". إلخ الحديث.
الثانية "بيان كيفية الإيمان به" أي أن تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك.
الثالثة "إحباط عمل من لم يؤمن به" أي لقوله: "لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر".
 الرابعة "الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به" أي لقوله: "يا بني إنك لن تجد طعم الإيمان حتى تؤمن بالقدر".
 الخامسة "ذكر أول ما خلق الله" أي أنه القلم وهذا على أحد القولين والقول الآخر أنه العرش.
السادسة "أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة" أي لقوله في الحديث: "فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
السابعة "براءته صلى الله عليه وسلم ممن لم يؤمن به" أي لقوله: "من مات على غير هذا فليس مني".
 الثامنة "عادة السلف في إزالة الشبهة بسؤال العلماء" أي لقول ابن الديلمي: "وقع في نفسي شيء من القدر فأتيت أبي بن كعب".
التاسعة "أن العلماء أجابوه بما يزيل شبهته وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم" أي أنه لما سأل أبي بن كعب وابن مسعود وحذيفة بن اليمان وزيد بن ثابت حدثوه عن النبي صلى الله عليه وسلم أنه قال: "لو أنفقت مثل أحد ذهبا" إلخ، ولم يفتوه بالرأي والتكلف.


باب ما جاء في المصورين - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -240- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة". أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذاباً يوم القيامة الذين يضاهؤون بخلق الله".
ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم".
ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا كلّف أن ينفخ فيها الروح، وليس بنافخ".
ولمسلم عن أبي الهياج قال: قال لي عليّ: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ ألا تدع صورة إلا طمستها، ولا قبراً مشرفاً إلا سويته).
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله لقوله: "ومن أظلم ممن ذهب يخلق كخلقي".

ص -241- الثالثة: التنبيه على قدرته وعجزهم، لقوله: "فليخلقوا ذرة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذاباً.
الخامسة: أن الله يخلق بعدد كل صورة نفساً يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.

ص -242- فيه مسائل:
الأولى "التغليظ الشديد في المصورين" أي لقوله: "ومن أظلم ممن ذهب يخلق كخلقي" إلخ وما بعده.
الثانية "التنبيه على العلة وهو ترك الأدب مع الله لقوله: "ومن أظلم ممن ذهب يخلق كخلقي"" أي أن المصور على صورة ما خلق الله قد ترك الأدب معه لأنه سبحانه هو الخالق البارئ المصور فلا يليق بغير أن يفعل مثل ذلك.
الثالثة"التنبيه على قدرته وعجزهم لقوله: "فليخلقوا ذرة أو حبة أو شعيرة"" أي لما تحداهم أن يخلقوا مثل هذا وعجزوا عنه وقدر هو على خلق كل شيء دل ذلك على قدرته وعجزهم.
الرابعة "التصريح بأنهم أشد الناس عذابا" أي لقوله: "أشد الناس عذابا الذين يضاهئون بخلق الله" إذا صور ما يعبد من دون الله قاصدا ذلك لأنه يكون كافرا أو أنه من أشد الناس عذابا كما أشار إليه في فتح الباري ج 10: 384.
الخامسة"أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم" أي لقوله: "يجعل لكل صورة صورها نفس يعذب بها في جهنم".
 السادسة "أنه يكلف أن ينفخ فيها الروح" أي لقوله: "كلف أن ينفخ فيها الروح وليس بنافخ".
 السابعة "الأمر بطمسها إذا وجدت" أي لقول علي لأبي الهياج: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها".


باب ما جاء في كثرة الحلف - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -243- باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُواْ أَيْمَانَكُمْ} "121).
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه.
عن سلمان رضي الله عنه أن رسول الله صلى عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم، قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟ ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن".
 وفيه عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته".
 قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.

ص -244- فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة:الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة، أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.

ص -245- فيه مسائل:
الأولى"الوصية بحفظ الأيمان" أي لقوله: {وَاحْفَظُوا أَيْمَانَكُمْ} ومعناها لا تحلفوا أو لا تحنثوا أو لا تتركوها بغير تكفير.
الثانية"الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة" أي كما دل عليه حديث أبي هريرة فإنه إذا حلف أخذت منه السلعة ولكن تمحق بركتها وحينئذ لا خير فيها.
الثالثة"الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه" أي أنه من الثلاثة الذين لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم.
الرابعة"التنبيه على أن الذنب يعظم مع قلة الداعي" أي لقوله:"أشيمط زان وعائل مستكبر" فإنهما لا داعي لهما إلى المعصية فعظمت عقوبتهما بخلاف الشاب إذا زنى والغني إذا تكبر فإن لهما داعيا إلى ذلك.
الخامسة"ذم الذين يحلفون ولا يستحلفون" أي لقوله: "تسبق شهادة أحدهم يمينه ويمينه شهادته".
السادسة "ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدها" أي كما في حديث عمران في الثلاثة وحديث ابن مسعود في الأربعة ثم ذكر ما يحدث بعدها مما يخالف الشرع.
السابعة "ذم الذين يشهدون ولا يستشهدون" أي لقوله: "يشهدون ولا يستشهدون" وهذا إذا لم يحتج إلى شهادتهم وإلا فقد ورد مدح ذلك.
الثامنة "كون السلف يضربون الصغار على الشهادة والعهد" أي لئلا يتساهلوا بها كما قال إبراهيم النخعي.


باب ما جاء في ذمة الله وذمة نبيه - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -246- باب ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} "122" الآية.
عن بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيراً، فقال: "اغزوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليداً، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال ـ أو خلال ـ فآيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام فإن هم أجابوك فاقبل منهم، ثم ادعوهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن

ص -247- بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.
وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري، أتصيب حكم الله فيهم أم لا" رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه، وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطراً.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله".
الرابعة: قوله:"قاتلوا من كفر بالله".
 الخامسة: قوله: "استعن بالله وقاتلهم".
 السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا.

ص -248- فيه مسائل:
الأولى"الفرق بين ذمة الله وذمة نبيه وذمة المسلمين" أي أن ذمة المسلمين أهون وخطرها أقل.
الثانية"الإرشاد إلى أقل الأمرين خطرا" أي أنه لما أرشدهم إلى إنزالهم على ذمته وذمة أصحابه دون ذمة الله وذمة نبيه خوفا من خفر ذلك مع أن الأول لا يجوز خفره لكنه أخف، كان ذلك دليلا على الإرشاد إلى أقل الأمرين خطرا.
الثالثة "قوله: "اغزوا باسم الله"" أي مستعينين بالله.
الرابعة"قوله: "قاتلوا من كفر بالله"" أي امتنع من الإيمان بالله.
الخامسة"قوله: "استعن بالله وقاتلهم"" أي لكونه لا طاقة له بقتالهم إلا بإعانة الله.
السادسة"الفرق بين حكم الله وحكم العلماء" أي حكم الله أعظم من حكم العلماء ولذلك لا ينزل عليه من طلبه إلا مع العلم به.
السابعة"في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا" أي لقوله: "وإذا حاصرت أهل حصن" إلخ.


باب ما جاء في الإقسام على الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -249- باب ما جاء في الإقسام على الله
 عن جندب بن عبد الله رضي الله قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا اغفر لفلان؟ إني قد غفرت له وأحبطت عملك" رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أو بقت دنياه وآخرته.
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله "إن الرجل ليتكلم بالكلمة" الخ..
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ص -250- فيه مسائل:
الأولى "التحذير من التألي على الله" أي الحلف عليه.
الثانية "كون النار أقرب إلى أحدنا من شراك نعله" أي لكون هذا الرجل ذهب به إليها بمجرد هذه الكلمة.
الثالثة "أن الجنة مثل ذلك" أي لكون هذا المذنب بمجرد ما قيل له قال الله له: "ادخل الجنة برحمتي".
الرابعة "فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة" إلخ" أي أنه استوجب النار بسبب الكلمة التي قال وهي قوله: "والله لا يغفر الله لفلان".
 الخامسة "أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه" أي أن هذا المذنب كان يكره أن يقال له: "والله لا يغفر الله لك" فغفر له بسببها.


باب لا يستشفع بالله على خلقه - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -251- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله: نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي صلى الله عليه وسلم: "سبحان الله! سبحان الله!" فما زال يسبح حتى عرف ذلك في وجوه أصحابه؛ ثم قال النبي صلى الله عليه وسلم: "ويحك، أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث. رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال: نستشفع بالله عليك.
الثانية: تغيره تغيراً عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
 الرابعة: التنبيه على تفسير "سبحان الله".
 الخامسة: أن المسلمين يسألونه الاستسقاء.

ص -252- فيه مسائل:
الأولى "إنكاره على من قال: "نستشفع بالله عليك"" أي نطلب من الله أن يطلب منك وهذا ينافي عظمة الله عز وجل.
الثانية "تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة" أي إنكارا لهذه الكلمة.
الثالثة "أنه لم ينكر قوله: "نستشفع بك على الله"" أي نطلب منك أن تسأل الله لنا لكونه يقدر على ذلك.
الرابعة "التنبيه على تفسير سبحان الله" أي تنزيها له عن هذا الكلام الذي لا يليق بجلاله وعظمته.
الخامسة "أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء" أي في حياته يطلبون منه أن يستسقي الله لهم وأما بعد موته فلم يفعلوا ذلك بل عدلوا إلى غيره كما فعل عمر مع العباس ومعاوية مع يزيد بن الأسود الجرشي.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -253- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك
 عن عبد الله بن الشخير رضي الله عنه، قال: انطلقت في وفد بني عامر إلى النبي صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: "السيد الله تبارك وتعالى". قلنا: وأفضلنا فضلاً، وأعظمنا طولاً؛ فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه، أن ناساً قالوا: يا رسول الله: يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: "يا أيها الناس، قولوا بقولكم، أو بعض قولكم، ولا يستهوينكم الشيطان، أنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل". رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: "ولا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي".

ص -254- فيه مسائل:
الأولى "تحذير الناس من الغلو" أي لقوله: "قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان".
 الثانية "ما ينبغي أن يقول من قيل له: أنت سيدنا" أي يقول: السيد الله.
 الثالثة "قوله: "لا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق" أي نهاهم عن ذلك حماية لجناب التوحيد لئلا يجرهم إلى ما لا يصلح فكيف بمن قال أعظم من ذلك كصاحب البردة في أبياته التي تضمنت غاية الإطراء.
الرابعة "قوله: "ما أحب أن ترفعوني فوق منزلتي"" أي منزلة العبودية الخاصة والرسالة العامة.


باب باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -255- باب
ما جاء
في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَة وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَِ} "123" الآية.
عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقاً لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم:
{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَة} "123" الآية.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله". وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون".
 وروي عن ابن عباس، قال: ما السماوات السبع والأرضون

ص -256- السبع في كف الرحمن إلا كخردلة في يد أحدكم.
 وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
 وعن ابن مسعود قال: بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم. أخرجه ابن مهدي عن حماد بن سلمه عن عاصم عن زر عن عبدالله ورواه بنحوه عن المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟"قلنا: الله ورسوله أعلم قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم". أخرجه أبو داود وغيره.

ص -257- فيه مسائل:
الأولى: تفسير قوله: { وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَة}125" .
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم، صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم، لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله:" كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشر: كم بين كل سماء إلى سماء.
الثالثة عشر: كم بين السماء السابعة والكرسي.

ص -258- الرابعة عشر: كم بين الكرسي والماء.
الخامسة عشر: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشر: كم بين السماء والأرض.
الثامنة عشر: كثف كل سماء خمسمائة عام.
التاسعة عشر: أن البحر الذي فوق السماوات بين أعلاه وأسفله مسيرة خمسمائة سنة.
والله سبحانه وتعالى أعلم.
والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

ص -259- فيه مسائل:
الأولى "تفسير قوله تعالى: {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}" أي يقبضها بيده حقيقة كما دل عليه الحديث.
الثانية "أن هذه العلوم وأفعالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها" أي قوله: "إنا نجد أن الله يجعل السموات على أصبع والأرض على أصبع" إلخ مما هو دال على إثبات صفة الأصابع على ما يليق بجلاله وعظمته فهذا مما بقي عندهم ولم ينكروه كما أنكروا صفة النبي صلى الله عليه وسلم وغيرها.
الثالثة "أن الحبر لما ذكر للنبي صلى الله عليه وسلم، صدّقه ونزل القرآن بتقرير ذلك" أي صدقه فيما قال ونزل القرآن موافقا لما قاله لأنه قال حقا.
الرابعة "وقوع الضحك من رسول الله صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم" أي ضحك لكونه قال حقا لا إنكارا عليه كما يزعمه من تأول هذا الحديث وقال إنه تعجب من تأويل اليهود.
الخامسة "التصريح بذكر اليدين وأن السموات في اليد اليمنى والأرضين في الأخرى" أي كما دل عليه حديث ابن عمر الذي في الصحيح وغيره.
السادسة "التصريح بتسميتها الشمال" أي كما في الحديث المذكور الذي رواه مسلم، وأما حديث: "وكلتا يديه يمين" فلعله قاله دفعا لتوهم النقصان بتسميتها الشمال.
السابعة "ذكر الجبارين والمتكبرين عند ذلك" أي أن القادر على ذلك هو الجبار المتكبر حقيقة لا المخلوق الضعيف الحقير فإنه لا يليق به ذلك.
الثامنة "قوله: "كخردلة في يد أحدكم"" أي أنه دليل على صغر المخلوقات

ص -260- بالنسبة إليه جل وعلا.
التاسعة "عظم الكرسي بالنسبة إلى السماء" أي لقوله: "ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
 العاشرة "عظم العرش بالنسبة إلى الكرسي" أي لقوله: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
 الحادية عشرة "أن العرش غير الكرسي والماء" أي لقوله: "بين الكرسي والماء خمسمائة عام والعرش فوق الماء".
 الثانية عشرة "كم بين كل سماء إلى سماء" أي بينهما خمسمائة عام.
الثالثة عشرة "كم بين السماء السابعة والكرسي" أي بينهما خمسمائة عام.
الرابعة عشرة "كم بين الكرسي والماء" أي بينهما خمسمائة عام.
الخامسة عشرة "أن العرش فوق الماء" أي لقوله في حديث ابن مسعود: "والعرش فوق الماء".
 السادسة عشرة "أن الله فوق العرش" أي لقوله: "والله فوق العرش".
 السابعة عشرة "كم بين السماء والأرض" أي بينهما خمسمائة سنة.
الثامنة عشرة "كثف كل سماء خمسمائة سنة" أي كما في حديث العباس بن عبد المطلب.
التاسعة عشرة "أن البحر الذي فوق السموات بين أسفله وأعلاه خمسمائة سنة والله أعلم" أي كما دل عليه حديث العباس بن عبد المطلب رضي الله عنه.
والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
هذا آخر الكلام على هذه المسائل، وكان الفراغ منه آخر آخر الخميس الموافق 5/9/1408 هـ في مكة المكرمة حرسها الله تعالى.


كتاب التوحيد - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -5- الجديد في شرح كتاب التوحيد
تأليف: الشيخ محمد بن عبد العزيز السليمان القرعاوي
حققه وخرج أحاديثه: محمد بن أحمد سيد أحمد
المدرس بدار الحديث الخيرية بمكة المكرمة
مقدمة المحقق
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له، ونشهد أن محمدا عبده ورسوله. أما بعد:
فإن التوحيد هو أساس الإسلام، وقوام الدين، وهو زبدة الرسالات الإلهية وغايتها، وقطب رحاها وعمدتها، ترتكز كلها عليه، وتستند في وجودها إليه، وتبتدئ منه وتنتهي إليه.
وعلم التوحيد هو أشرف العلوم، وأعلاها قدرا، وأعظمها خطرا، فحاجة العباد إلى هذا العلم فوق كل حاجة، وضرورتهم إليه فوق كل ضرورة، فإنه لا حياة للقلوب، ولا نعيم ولا طمأنينة إلا بأن تعرف ربها ومعبودها وفاطرها، بأسمائه وصفاته وأفعاله.
وكتاب التوحيد لمجدد عصره وعلامة زمانه الشيخ محمد بن عبد الوهاب - رحمه الله - كتاب فرد في معناه لم يسبق إلى مثله في كثرة فوائده ودقة مسائله، وحسن ترتيبه وتبويبه. ولما كنت ممن شرفوا بتدريس هذا الكتاب وشروحه أكثر من عشر سنوات في (دار الحديث الخيرية) بمكة المكرمة، والتي تعتبر بحق صرحا علميا شامخا، فقد وقع اختياري على شرح نفيس لكتاب التوحيد،

ص -6- وهو الموسوم بـ"الجديد في شرح كتاب التوحيد" لمؤلفه فضيلة الشيخ محمد بن عبد العزيز القرعاوي، فألفيته شرحا لطيفا، وسلما منيفا إلى فهم ما استشكل فهمه، مع وضوح العبارة وسلاسة الأسلوب، وقد وجدت لزاما علي أن أقوم بضبط نصوص هذا الكتاب القيم مع تخريج أحاديثه وتصويب أخطائه، حتى يعم به النفع وتعظم به الفائدة -إن شاء الله تعالى-، والله أسأل أن يجعل عملي هذا خالصا لوجهه الكريم، وأن ينفع به النفع العميم. إنه ولي التوفيق والهادي إلى أقوم طريق.
وكتبه
محمد بن أحمد سيد أحمد
المدرس بدار الحديث الخيرية
بمكة المكرمة

ص -7- ترجمة مؤلف "كتاب التوحيد"
* اسمه ونسبه:
هو الإمام العلامة (الرباني)، محيي السنة مجدد الدعوة، محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد التميمي.
* مولده:
ولد -رحمه الله- سنة 1115 هـ، في بلدة العيينة من أرض نجد، وقرأ القرآن قبل بلوغه العشر، وكان حاد الفهم، سريع الإدراك يتعجب أهله من فطنته وذكائه.
* شيوخه ورحلاته العلمية:
أخذ العلم عن والده وغيره، ثم رحل للتزود من طلب العلم، فأتى البصرة والحجاز مرارا، والأحساء وغيرها، وأخذ عن علماء تلك الأقطار، ومنهم الشيخ محمد حياة السندي المدني، والشيخ إسماعيل العجلوني، وعلي أفندي الداغستاني، والشيخ عبد الله بن إبراهيم النجدي ثم المدني، والشيخ محمد المجموعي وغيرهم، وأجازوه. وقد حج ووقف بالملتزم، وسأل الله أن يظهر هذا الدين، وأن يرزقه

ص -8- القبول من الناس. ثم قصد المدينة وحضر عند علمائها، ثم ارتحل يريد الشام فحصل له عائق لما اقتضته الحكمة الإلهية من ظهور هذا الدين في البلاد النجدية، فرجع إليها، وقدم على والده في بلدة "حريملاء".
* جهاده ودعوته:
عاد الشيخ -رحمه الله- من رحلاته العلمية - وقد علم من أحوال الناس ومعتقداتهم في بلده وفي غيرها من البلاد المجاورة - ما أسخطه، وحفز همته إلى دعوتهم إلى التوحيد الخالص من شوائب الشرك والبدع والمعاصي، فبدأ دعوته من "حريملاء" وذلك بإنكاره مظاهر الشرك والبدع فيها، ثم ارتحل إلى "العيينة"، وأزال ما في (الجبيلة) وتلك الجهات من القباب والمساجد المبنية على قبور الصحابة وغيرها، ثم قدم (الدرعية) وتلقاه الإمام محمد بن سعود وبادره بالقبول، فشمر في الدعوة إلى توحيد الله، وإفراده بالعبادة، وسائر شرائع الإسلام، والنهي عن الشرك بالله وسائر المحرمات.
وقد أقام الله به علم الجهاد، وأدحض شبه أهل الشرك والعناد، وجد الإمام في نصرته، حتى انتشر التوحيد وعمرت به نجد بعد خرابها، واجتمعت بعد افتراقها، وكان لهم الغلبة والظهور على أعدائهم.
وبالجملة فمحاسنه وفضائله أكثر من أن تحصر، وأشهر من أن تذكر.

ص -9- * ثناء العلماء عليه:
قال الشيخ عبد القادر بن بدران الدمشقي: (( ولما امتلأ وطابه من الآثار وعلم السنة، وبرع في مذهب الإمام أحمد، أخذ ينصر الحق ويحارب البدع، ويقاوم ما أدخله الجاهلون في هذا الدين الحنيف، والشريعة السمحاء، ولم يزل مثابرا على الدعوة حتى توفاه الله )).
وقال عالم الأحساء الشيخ حسين بن غنام:

لقد رفع المولى به رتبة الهدى بوقت به يعلى الضلال ويرفع

سقاه نمير الفهم مولاه فارتوى وعام بتيار المعارف يقطع

فأحيا به التوحيد بعد اندراسه وأوهى به من مطلع الشرك مهيع

سما ذروة المجد التي ما ارتقى لها سواه ولا حاذى فناها سميدع

وشمر في منهاج سنة أحمد يشيد ويحمي ما تعفى ويرفع

* مؤلفاته:
صنف -رحمه الله- مصنفات كثيرة منها:
كشف الشبهات، وكتاب أصول الإيمان، وكتاب فضائل الإسلام، فضائل القرآن، وكتاب مختصر السيرة، والسيرة المطولة، وكتاب مجموع الحديث، ومختصر الشرح الكبير، ومختصر الصواعق المرسلة، ومختصر زاد المعاد، وكتاب الإيمان، وله رسائل ونصائح وأجوبة، وله هذا الكتاب النفيس في التوحيد وما يجب من حق الله على العبيد.

ص -10- قال فيه الشيخ سليمان بن سحمان رحمه الله:

قد ألف الشيخ في التوحيد مختصرا يكفي أخا اللب إيضاحا وتبيانا

فيه البيان لتوحيد الإله بما قد يغفل العبد للطاعات إيمانا

حبا وخوفا وتعظيما ورجا وخشية منه للرحمن إذعانا

*وفاته:
توفي رحمه الله سنة 1206 هـ، وكان يوما مشهودا، وقد رثاه جماعة من العلماء. رحمه الله رحمة واسعة وأسكنه فسيح جناته1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر في ترجمته: تاريخ نجد المسمى "روضة الأفكار والأفهام " للعلامة حسين بن غنام (1/ 75-85), وأبجد العلوم (871), وعنوان المجد لابن بشر (1/ 6), وحاضر العالم الإسلامي, الطبعة الأولى, ومجلة الزهراء (3/ 417), وعلماء نجد خلال ستة قرون للبسام (1/ 25-47). وحاشية كتاب التوحيد للشيخ عبد الرحمن بن قاسم (ص3-7).

ص -11- ترجمة الشارح
هو محمد بن عبد العزيز السليمان القرعاوي من قبيلة عنزه، ولد في عنيزة في منطقة القصيم في المملكة العربية السعودية سنة (1353) هـ في 24 رمضان، وقد شب في مدينة عنيزة، والتحق في إحدى الكتاتيب، ودرس القرآن الكريم وبعض علوم الشريعة واللغة العربية، ثم التحق بالمعهد العلمي بعنيزة عام 1377 هـ، وتخرج منه عام 1381 هـ، والتحق بكلية الشريعة بالرياض، ثم تخرج منها عام 1385 هـ 1386 هـ. وقد انتظم في سلك القضاء منذ تخرجه حتى قضى سنتين في القضاء، فانتقل بعد ذلك إلى التدريس في وزارة المعارف، ولا يزال حتى الآن مدرسا بمعهد النور بعنيزة.
أما حالته الاجتماعية فقد نشأ يتيما عصاميا بنى مستقبله بنفسه، ولا يزال يعمل في حقل الدعوة الإسلامية إضافة إلى عمله الرسمي في معهد النور.
أما كتابه الجديد فهو بحق جديد في شكله، وإن كان قديما في موضوعه؛ لأن كتاب التوحيد يستحق بحق أكثر من ذلك. وإن شرحا كهذا يخرج للطلبة بقالب يتناسب مع ما فهموه من مشاكل العصر، ومخططات العدو الجديدة التي تتلون في ظاهرها. وحلقة مخططات أعداء الإسلام هي الكفر ومحو الإسلام، لذا كان هذا الكتاب جديدا

ص -12- في حقيقته كما هو جديد في اسمه. والله المسؤول أن ينفع به الأمة وينقذها من مكائد العدو ومخططاته. فجزى الله المؤلف وصاحب المتن1 عن الإسلام والمسلمين خير الجزاء.
وكتبه
الأستاذ عبد الله الحمد الجلالي
المدرس في معهد عنيزة العلمي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشيخ محمد بن عبد الوهاب رحمه الله.

ص -13- تقريظ
الحمد لله وحده، وأصلي وأسلم على من لا نبي بعده نبينا محمد وعلى آله وصحبه وسلم، أما بعد: فقد استعرضت الكتاب المسمى بالجديد في شرح كتاب التوحيد للشيخ محمد العبد العزيز القرعاوي، فألفيته منهجا قويا في تقريب المعنى إلى أذهان الطلبة، وصياغته بأسلوب مناسب للعصر، وتبيين معنى النصوص بشرح مفرداتها ومجمل معناها. وأرجو الله أن يتقبل منه، وأن ينفع بما كتب إنه جواد كريم.
قاله كاتبه: محمد الصالح العثيمين

ص -15- مقدمة الشّارح
الحمد لله الذي أنقذ هذه الأمة من الشرك إلى التوحيد، وأشهد أن لا إله إلا الله وحده لا شريك له ولا ضديد ولا نديد. وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم المبعوث بهذا الدين المجيد.
اللهم صل وسلم على عبدك ورسولك محمد، وعلى آله وصحبه أهل الشجاعة والرأي السديد.
أما بعد: فإني عزمت بعون الله على شرح كتاب التوحيد الذي هو حق الله على العبيد، وذلك لما لصاحب هذا الكتاب الشيخ محمد بن عبد الوهاب من الفضل الكبير على هذه الأمة، حيث جدد ما اندثر من دينها وصحح ما فسد من عقيدتها، وجاهد في سبيل ذلك بنفسه وماله وقلمه، ولما لكتابه هذا من المكانة العلمية؛ حيث إنه يبحث في أشرف العلوم، وهو توحيد الله وإفراده بالعبادة وتخليص الناس من عبادة العباد إلى عبادة رب العباد، وذلك بما يحويه من الأدلة الشرعية من كتاب الله وسنة رسوله وأقوال السلف الصالح. وقد شرح الكتاب شروحا متعددة منها المختصر ومنها المطول، وقد كتبت بأساليب تتناسب مع العصر الذي ألفت فيه، وتلائم أهل ذلك العصر وهممهم العالية وجدهم واجتهادهم.
أما أنا فقد شرحت هذا الكتاب شرحا يتناسب مع ظروف أهل هذا العصر، وضعف هممهم وانشغالهم بالعلوم الأخرى، ولما كان هذا العلم في هذا العصر لا يطلب غالبا إلا في المدارس النظامية شرحت هذا الكتاب بأسلوب سهل مبسط سائرا فيه على خطوات التربية الحديثة. وطريقتي في الشرح كما يلي:

ص -16- أولا: إيراد النص، فإذا كان النص آية وصاحب المتن لم يكملها كملتها تتميما للفائدة، وقد يستلزم المعنى إيراد آية قبلها أو بعدها.
ثانيا: شرح الكلمات.
ثالثا: الشرح الإجمالي.
رابعا: استخراج الفوائد.
خامسا: المناسبة. وتنقسم إلى قسمين: مناسبة النص للباب، وهذه المناسبة تورد في كل باب، ومناسبة النص للتوحيد، فهذه قد تورد أحيانا إذا اقتضى الأمر ذلك.
سادسا: قد تكتب ملاحظة بعد المناسبة أحيانا إذا اقتضى الأمر ذلك.
سابعا: المناقشة على النص. وإذا كان هناك كلام في المتن لا يمكن شرحه على الطريقة المذكورة، جعلناه تتمة في آخر الباب. وقد سميته (الجديد في شرح كتاب التوحيد).
والله أسأل أن يجعل عملي خالصا لوجهه الكريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وكتبه: محمد بن عبد العزيز السليمان القرعاوي

ص -17- كتاب التوحيد1
قال الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التوحيد لغة: الإفراد.
وشرعا: هو تفرد الله تعالى بالربوبية والإلهية وكمال الأسماء والصفات.
أنواع التوحيد: أنواع التوحيد ثلاثة:
1- توحيد الربوبية: وهو توحيد الله بأفعاله, والإقرار الجازم بأن الله تعالى رب كل شيء ومليكه, وخالقه ومدبره والمتصرف فيه, ودليل هذا النوع من التوحيد قوله تعالى: { الحمد لله الذي خلق السموات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون}. الأنعام: آية (1). وقوله سبحانه: { قل من رب السموات والأرض قل الله }. الرعد (16), وقوله تعالى: { هذا خلق الله فأروني ماذا خلق الذين من دونه}. لقمان (11). وقد أقر الكفار على عهد النبي -صلى الله عليه وسلم- بهذا النوع من التوحيد، ولم يدخلهم ذلك في الإسلام.
2- توحيد الإلهية: وهو إفراد الله تعالى بجميع أنواع العبادة الظاهرة والباطنة, وهذا النوع من التوحيد هو الذي بعثت به الرسل، وأنزلت به الكتب، وبدأ به كل رسول دعوته، ووقعت فيه الخصومة بينه وبين أمته، ودليله من القرآن الكريم قوله تعالى: { إياك نعبد وإياك نستعين }. الفاتحة (5). وقوله سبحانه: { فاعبده وتوكل عليه وما ربك بغافل عما تعملون }. هود (123). وقوله تعالى:{ قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين }. الأنعام (162-163).
3- توحيد الأسماء والصفات: وهو الإيمان بما وصف الله به نفسه في كتابه, ووصفه به رسوله -صلى الله عليه وسلم- من الأسماء الحسنى والصفات العلى, وإمرارها كما جاءت من غير تحريف ولا تأويل, ومن غير تكييف ولا تمثيل. ودليله قوله تعالى: { ليس كمثله شيء وهو السميع البصير }. سورة الشورى آية (11).

ص -18- الْقُوَّةِ الْمَتِينُ }1.
شرح الكلمات:
الجن: عالم مستتر عن الأنظار.
الإنس: هم بنو آدم.
يعبدون: أي يوحدون. والعبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة2.
ما أريد منهم من رزق: لم يرد الله منهم أن يرزقوا أنفسهم ولا يرزقوا غيرهم.
وما أريد أن يطعمون: ولم يرد منهم أن يطعموا أنفسهم ولا يطعموا غيرهم، وإنما أسند الرزق والإطعام إلى نفسه؛ لأن الخلق عيال الله فمن أطعمهم فكأنما أطعم الرب عزوجل.
الرزاق: كثير الرزق لخلقه.
ذو القوة: صاحب القوة.
المتين: الشديد القوة.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أنه هو الذي أوجد الجن والإنس، وأن الحكمة من إيجادهم هي إفراده بالعبادة والكفر بما سواه، وأنه لم يخلقهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56-58.
2 وقيل: العبادة: اسم يجمع كمال الحب لله ونهايته, وكمال الذل لله ونهايته, فالحب الخلي عن الذل، والذل الخلي عن الحب لا يكون عبادة, وإنما العبادة ما يجمع كمال الأمرين.

ص -19- لمصلحة نفوذ لذاته، وإنما أوجدهم للعبادة، وتكفل بأرزاقهم، وهو صادق بوعده قادر على تحقيقه لأنه قوي متين.
الفوائد:
1. أن الحكمة من خلق الجن والإنس هي إفراد الله بالعبادة.
2. إثبات وجود الجن.
3. كمال غنى الله عن خلقه.
4. أن مصدر الرزق من الله، ولكن العبد مأمور بفعل الأسباب.
5. إثبات اسمين من أسماء الله وهما: الرزاق، والمتين.
مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على أن الحكمة من خلق الجن والإنس هي إفراد الله بالعبادة والكفر بما سواه.
المناقشة:
أ. اشرح الكلمات الآتية: الجن، الإنس، ليعبدون، ما أريد منهم من رزق، وما أريد أن يطعمون، الرزاق، ذو القوة المتين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للتوحيد.

ص -20- وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ }1.
شرح الكلمات:
بعثنا: أرسلنا.
الرسول: هو من أوحي إليه بشرع وأمر بتبليغه2. ورسول هنا نكرة تعم جميع الرسل.
اعبدوا الله : وحدوه بجميع أنواع العبادة. والعبادة لغة: التذلل.
اجتنبوا: ابتعدوا.
الطاغوت: هو كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله3. والطواغيت كثيرون ورؤوسهم خمسة: إبليس لعنه الله، ومن غير أحكام الله، ومن حكم بغير ما أنزل الله، ومن دعى إلى عبادة نفسه، ومن عبد من دون الله وهو راضي بالعبادة.
هدى الله: وفقه للخير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 والنبي: هو من أمره الله أن يدعو إلى شريعة من كان قبله. وعلى ذلك فكل رسول نبي، وليس كل نبي رسولا. انظر العقيدة الطحاوية ص (167).
3 الطاغوت لغة: مشتق من الطغيان، وهو مجاوزة الحد ويكون واحدا وجمعا, ويؤنث ويذكر. وللسلف فيه تفاسير لا تنافي بينها، وكلها ترجع إلى ما قاله ابن القيم في تعريف الطاغوت وقد ذكره الشارح.

ص -21- حقت عليه الضلالة: وجبت وثبتت لكفره وعناده. والضلالة هي الكفر.
سيروا في الأرض: سير اعتبار وتفكر.
عاقبة المكذبين: من الأمم السابقة كعاد وفرعون، وما وقع بهم من عاقبة التكذيب.
الشرح الإجمالي:
يخبر الله -سبحانه وتعالى- في هذه الآية الكريمة أنه أرسل في كل طائفة من الناس رسولا يبلغهم ويأمرهم بتوحيده والكفر بما سواه. وقد انقسم الناس حيال هؤلاء الرسل إلى قسمين: فمنهم من وفقه الله إلى الخير فاستجاب لدعوة الرسل، وامتثل ما أمروا به (واجتنب) ما نهوا عنه.
ومنهم من حرم من التوفيق فأعرض عن الحق فخسر الدنيا والآخرة. والذي يسير في نواحي الأراضي معتبرا سيرى آثار عقوبة الله لبعض المعاندين كعاد وثمود وفرعون.
الفوائد:
1. بيان أن الناس لم يتركوا هملا1.
2. عموم الرسالة لجميع الأمم ونفس الفترة بين الرسل التي توجب طمس معالم الدين بالكلية.
3. إن مهمة الرسل الدعوة إلى عبادة الله والكفر بما سواه.
4. إن هداية التوفيق خاصة بالله دون غيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي مهملين معطلين لا نؤمر ولا ننهى.

ص -22- 5. لا يلزم من أمر الله بالشيء إرادته له.
6. استحباب السياحة لقصد الاعتبار والتفكر بآثار القرون الأولى.
مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على أن عبادة الله لا تصلح إلا إذا كفر بما سواه.
المناقشة:
أ. اشرح الكلمات الآتية: بعثنا، الرسول، اعبدوا الله، اجتنبوا الطاغوت، هدى الله، حقت عليه الضلالة، سيروا في الأرض، عاقبة المكذبين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المآخذ.
د. وضح مناسبة الآية للتوحيد.
وقوله تعالى : { وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً }1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23-24.

ص -23- شرح الكلمات:
قضى : أمر ووصى.
أن لا تعبدوا إلا إياه: أن تصرفوا جميع أنواع العبادة إلى الله دون غيره. وبالوالدين إحسانا: الإحسان إلى الوالدين هو احترامهما والقيام بما يصلح أحوالهما، والدعاء لهما وصلة الرحم التي لا توصل إلا بهما، وبعد وفاتهما استمرار الدعاء لهما وإكرام صديقهما.
عندك: في كنفك ورعايتك.
ولا تقل لهما أف: لا يظهر منك ما يشعر بالضيق والضجر منهما.
تنهرهما: تزجرهما. كريما: أي جميلا لا شراسة فيه.
واخفض لهما جناح الذل من الرحمة: تواضع وتذلل لهما رحمة بهما لا خوف العار وطلب الحظوة لديهما فقط.
الشرح الإجمالي:
يأمر الله -سبحانه وتعالى- جميع المكلفين بأن يفردوه بالعبادة، وأن يبروا بوالديهم. وأكد حق الوالدين بذكره بعد حقه عزوجل، ثم ذكر بعض أنواع البر لهما، وخاصة في حال العجز والضعف، ومن ذلك عدم إظهار ما يشعر بالضيق منهما وعدم رفع الصوت بزجرهما، والأمر بلين الجانب لهما واللطف في الكلام معهما، والدعاء لهما في حياتهما وبعد وفاتهما.
الفوائد:
1. وجوب إفراد الله بالعبادة.
2. وجوب البر بالوالدين على كل واحد من الولد بعينه.
3. التكافل الاجتماعي موجود في الإسلام.

ص -24- مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على وجوب إفراد الله بالعبادة.
المناقشة:
أ. اشرح الكلمات الآتية: قضى، ألا تعبدوا إلا إياه، وبالوالدين إحسانا، عندك، فلا تقل لهما أف، تنهرهما، كريما، واخفض لهما جناح الذل من الرحمة.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية للتوحيد.
وقوله تعالى : { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً }1.
شرح الكلمات:
اعبدوا الله: أفردوه بالعبادة.
ولا تشركوا به شيئا: أي اكفروا بكل معبود سواه حيا كان أم ميتا جمادا أو حيوانا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.

ص -25- وبالوالدين إحسانا: ارجع إلى شرح الآية السابقة (ص23).
بذي القربى: كل من يصدق عليه تسمية القريب.
اليتامى: جمع يتيم وهو من مات أبوه ولم يبلغ.
المساكين: جمع مسكين وهو الفقير.
الجار ذي القربى: وهو الجار الملاصق. وقيل: الجار الذي تربطك به قرابة.
الجار الجنب: هو الجار الذي لا تربطك به قرابة. وقيل: الجار غير الملاصق.
والصاحب بالجنب: هو كل من لازمك رجاء نفعك كالزوجة والمسافر ونحوهما.
ابن السبيل: هو المنقطع في السفر.
وما ملكت أيمانكم: هم العبيد والمماليك.
المختال: هو المتكبر.
الفخور: هو المعجب بنفسه المادح لها.
الشرح الإجمالي:
لما كان الإخلاص هو أساس الدين، ابتدأ الله هذه الآية بالأمر بإخلاص التوحيد له والكفر بما سواه، وأردف ذلك ببر الوالدين؛ لأنهما هما السبب الظاهر في وجود الإنسان في هذه الحياة، ولم يغفل -سبحانه وتعالى- حق الأقارب؛ لأنهم أرجى الناس بفضله وإحسانه، وحتى لا ييأس بقية إخوانه المسلمين أوصى -سبحانه وتعالى- بالأيتام عموما والمساكين سواء القريب منهم أو البعيد، ثم أخذ -سبحانه وتعالى- يبين حقوق الملازمين

ص -26- له في الغالب في الحياة، فبدأهم بالجار الذي يجمع بين حق الإسلام والقرابة والجوار، ثم الجار الذي له حقان.. حق الإسلام والجوار، ثم الجار الذي له حق الجوار فقط وهو الذمي. ثم ذكر حق من سيلازمه ويرجو فضله كالزوجة ورفيق السفر ونحوهما، ولما كان الإسلام يقدر الحركة والانتقال من بلد إلى آخر والسياحة بقصد الرزق والاعتبار، أوصى بمساعدة المسافر الذي يحتاج إلى المساعدة سواء كان ذلك ماديا أو معنويا..
وتأكيدا للعدل والمساواة بين أفراد المسلمين لم ينس الإسلام المماليك، بل أوصى بحقوقهم والرفق بهم والاعتراف بإنسانيتهم، ولما كانت هذه الأعمال أعمال خير قد يعجب فاعلها بنفسه حذر الله -سبحانه وتعالى- من الكبر والإعجاب بالنفس؛ لأنهما قد يحبطان هذه الأعمال الجليلة.
الفوائد:
1. وجوب عبادة الله وحده.
2. وجوب بر الوالدين وطاعتهما ما لم يكن في معصية، أو شيئا يضر الولد لقول رسول الله صلى الله عليه وسلم: " لا ضرر ولا ضرار "1.
3. مشروعية صلة الأقارب حسب قربهم من الشخص.
4. وجوب الإحسان إلى من تعوله من الأيتام، وذلك بحفظهم وحسن تربيتهم وتنمية مالهم.
5. استحباب الإحسان إلى المساكين وأنواع الإحسان كثيرة.
6. وجوب حق الجار.
7. الحث على مساعدة كل من لازمك يرجو فضلك من رفيق سفر وحضر ونحوهما.
8. وجوب مساعدة المنقطع به في السفر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الأحكام (2340).

ص -27- 9. وجوب الإحسان إلى المماليك.
10. تحريم الكبر والخيلاء.
11. إثبات صفة المحبة لله.
مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على وجوب إخلاص العبادة لله وحده والكفر بمن سواه.
ملاحظة:
الجار من حيث هو ثلائة أقسام: الأول: له ثلاثة حقوق: الإسلام والقرابة والجوار. والثاني: له حقان: الإسلام والجوار. والثالث: له حق الجوار فقط وهو الذمي.
المناقشة:
أ. اشرح الكلمات الآتية: اعبدوا الله، ولا تشركوا به شيئا، وبالوالدين إحسانا، بذي القربى، اليتامى، المساكين، الجار ذي القربى، الجار الجنب، الصاحب بالجنب، ابن السبيل، ما ملكت أيمانكم، مختال، فخور.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للتوحيد.

ص -28- وقول الله تعالى : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ }12.
شرح الكلمات:
تعالوا: أقبلوا.
أتل: أقصص.
ما حرم ربكم عليكم: ما حرم بحق لا تخرصا وظنا. والتحريم لغة: المنع.
ألا تشركوا به شيئا: لا تعبدوا معه غيره.
ولا تقتلوا أولادكم من إملاق: لا تقتلوا بنيكم وبناتكم من أجل الفقر.
(وبالوالدين إحسانا) : تقدم شرحها.
الفواحش : هي المعاصي.
ما ظهر منها: ما كان بينك وبين الناس. وما بطن: ما كان بينك وبين الله.
النفس التي حرم الله: نفس المسلم والكافر المعاهد والذمي والمستأمن.
إلا بالحق: المراد بالحق زنا بعد إحصان، أو كفر بعد إيمان، أو القتل المتعمد لنفس معصومة فيقتل به وهو القصاص، أو غير ذلك مما أباح الإسلام قتل النفس به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 ملاحظة: لم يذكر الشارح الأثر الذي أورده المؤلف في المتن، وهو قول ابن مسعود -رضي الله عنه-: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ قوله تعالى: {قل تعالوا أتل ما حرم ربكم عليكم أن لا تشركوا به شيئا }. الآية. وابن مسعود: هو الصحابي الجليل عبد الله بن مسعود بن غافل الهذلي، أبو عبد الرحمن من كبار علماء الصحابة، توفي -رضي الله عنه- سنة (32هـ).

ص -29- ذلكم: الإشارة تعود إلى المحرمات السابقة.
وصاكم: الوصية هي الأمر المؤكد.
لعلكم تعقلون: لكي تعقلوا ما ذكر فتعملون به.
الشرح الإجمالي:
يأمر الله نبيه محمدا صلى الله عليه وسلم بأن يدعو خصوم الدعوة إلى الإقبال والإصغاء إلى ما سيفصله عليهم من الخطوط العريضة لهذه الدعوة والقواعد الثابتة المشرفة، وذكر بعضا منها في هذه الآية وما بعدها. ولما كان الشرك يحبط كل عمل صالح ابتدأ الله هذه الحقائق بالتحذير من الشرك، ثم عقب بالأمر بالبر بالوالدين. ولما كان قتل الذرية سفاهة في الشخص وقطعا لشجرته وأروفته، نهى الله عن قتل الأولاد. وذكر الفقر هنا؛ لأنه أنحل الأسباب للقتل في الجاهلية، وإلا فالقتل بغير حق محرم بأي سبب من الأسباب.. ولما كان السبب الغالب في قتل الأولاد خوف الفقر تكفل الله برزقهم وأولادهم معا، ثم نهى -سبحانه وتعالى- عن جميع المعاصي ما ظهر منها للناس وما اختفى. ولما كان القتل بغير حق يهد كيان المجتمع بما ينجم عنه من الفوضى والدمار والثأر والأحقاد خصه الله بالنهي بعد الفواحش إجمالا، ثم أكبر الله تحريم هذه الأشياء حيث نص عليها بلفظ الوصية من أجل أن نعقلها فنعمل بها.
الفوائد:
1. أن الشرك هو أكبر الكبائر، ولا يصح معه عمل لهذا بدأ الله به.
2. وجوب بر الوالدين.

ص -30- 3. تحريم قتل الأولاد، ويلحق به الإجهاض بعد أربعين يوما من ابتداء الحمل.
4. تكفل الله بالرزق لجميع الناس.
5. مكافحة الحمل خوف الفقر من أعمال الجاهلية.
6. تحريم الفواحش وما يؤدي إليها.
7. تحريم قتل النفس التي حرم الله إلا بالحق.
8. لم يفصل الله المراد بالحق هنا، وقد ذكر النبي صلى الله عليه وسلم شيئا منه في حديث صحيح مفاده: زنا بعد إحصان، وكفر بعد إيمان، والنفس بالنفس.
مناسبة الآية للتوحيد:
حيث حذرت الآية عن الشرك بجميع صوره وأشكاله.
المناقشة:
أ. اشرح الكلمات الآتية: أتل، ما حرم ربكم عليكم، ألا تشركوا به شيئا، وبالوالدين إحسانا، ولا تقتلوا أولادكم، إملاق، الفواحش، ما ظهر منها، ما بطن، النفس التي حرم الله إلا بالحق، ذلكم، وصاكم به لعلكم تعقلون.

ص -31- ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للتوحيد.
وعن معاذ بن جبل1 رضي الله عنه قال: " كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. قلت: يا رسول الله أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا ". (أخرجاه في الصحيحين) 2.
شرح الكلمات:
رديف النبي: راكبا خلفه.
حق الله على العباد : حق إيجاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو عبد الرحمن معاذ بن جبل الأنصاري الخزرجي صحابي مشهور. من أعيان الصحابة وعلمائهم، مات بالشام من طاعون عمواس سنة (18)هـ -رضي الله عنه-.
2 البخاري (الفتح 6/ 2856) كتاب الجهاد، باب اسم الفرس والحمار. وفي اللباس (10/ 5967) باب إرادف الرجل خلف الرجل. وفي الرقاب (11/ 6500) باب من جاهد نفسه في طاعة الله. وفي التوحيد (13/ 7373) باب ما جاء في دعاء النبي -صلى الله عليه وسلم- أمته إلى توحيد الله تعالى. ومسلم (30) في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعا.

ص -32- حق العباد على الله: أي ما أوجبه الله على نفسه إنعاما وتفضلا، وليس استحقاق مقابلة كحق المخلوق على المخلوق.
أبشر الناس: أخبرهم بما يسرهم من هذا القول.
يتكلوا: يعتمدوا.
الشرح الإجمالي:
يخبرنا معاذ بن جبل رضي الله عنه أنه ذات يوم كان راكبا خلف النبي صلى الله عليه وسلم على حمار، فأراد النبي صلى الله عليه وسلم أن يخصه بأهم مسائل العلم وأجلها، وقد استعمل رسول الله الأسلوب الاستجوابي في تعليم معاذ وتشويقه، وأن معاذا لم يخض فيما لا يعلم، وأن النبي صلى الله عليه وسلم بين لمعاذ حقيقتين هامتين هما ما يجب لله على المكلفين من خلقه، وما أوجبه لعباده على نفسه إنعاما وتفضلا، ولما كان معاذ يحرص على ما يسر المسلمين استأذن من النبي صلى الله عليه وسلم في نشر هذه المسألة، فنهاه النبي صلى الله عليه وسلم مخافة أن يعتمدوا على هذا الوعد فيتركوا التنافس في الأعمال الصالحة التي تحط سيئاتهم وترفع درجاتهم، لكن معاذ أخبر تحرجا من كتمان العلم مع أن العاقل يفهم تحذير النبي صلى الله عليه وسلم أمته من الاتكال من قوله: " فيتكلوا ".
الفوائد:
1. جواز الإرداف على الدابة إذا لم يشق عليها.
2. تواضعه صلى الله عليه وسلم.
3. أن عرق الحمار طاهر.
4. فضل معاذ بن جبل رضي الله عنه.
5. الأسلوب الاستجوابي في التعليم من أساليب الإسلام.

ص -33- 6. تحريم الخوض فيما لا يعلمه الشخص.
7. أول حق لله على المكلفين إفراده بالعبادة.
8. من مات على التوحيد أمن من العذاب إذا لم يرتكب كبائر تعرضه لدخول النار.
9. الجمع بين هذا الحديث وبين حديث من سئل عن علم فكتمه ألجم بلجام يوم القيامة من النار: أن حديث اللجام يفيد تحريم الكتم عموما في جميع المسائل، أما حديثنا هذا فيفيد جواز كتم العلم إذا ترتب على إظهاره مفسدة متحققة.
مناسبة الحديث للباب:
حيث دل الحديث على أن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا.
المناقشة:
أ. اشرح الكلمات الآتية: رديف النبي، حق الله على العباد، حق العباد على الله، أبشر الناس، يتكلوا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للتوحيد.


باب: فضل التوحيد وما يكفر من الذنوب - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -34- باب: فضل التوحيد وما يكفر من الذنوب1
وقول الله تعالى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ }2.
شرح الكلمات:
آمنوا: الإيمان لغة: التصديق. وشرعا: اعتقاد بالجنان3، وقول باللسان، وعمل بالأركان يزيد بالطاعة وينقص بالعصيان.
يلبسوا: يخلطوا.
إيمانهم: توحيدهم. بظلم: بشرك. والظلم: ثلاثة أنواع: 1. الشرك. 2. ظلم الشخص لنفسه. 3. ظلم الشخص للغير.
لهم الأمن: المراد بالأمن: الأمن من دخول النار إذا لم يصر على الكبائر مع التوحيد، أو الأمن من الخلود في النار إن كان مصرا على الكبائر مع التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشيخ عبد الرحمن بن حسن: (ما) يجوز أن تكون موصولة والعائد محذوف أي: وبيان الذي يكفره من الذنوب, ويجوز أن تكون مصدرية: أي وتكفيره الذنوب وهذا الثاني أظهر. وقال الشيخ عبد الرحمن بن قاسم: وهذا الثاني أشمل وأولى؛ لرفع وهم أن ثَمَّ ذنوبا لا يكفرها التوحيد، وليس بمراد. انظر: فتح المجيد (ص/ 53)، وحاشية كتاب التوحيد (ص 23).
2 سورة الأنعام آية : 82.
3 أي بالقلب.

ص -35- مهتدون: هم الذين عرفوا الحق في الدنيا فعملوا به.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أن من وحده ولم يخلط توحيده بشرك، فإن الله قد وعده بالسلامة من دخول النار في الآخرة، وسيوفقه إلى الصراط المستقيم في الدنيا.
الفوائد:
1. لا صحة للإيمان مع الشرك.
2. تسمية الشرك ظلما.
3. أن من لم يخلط إيمانه بشرك فهو آمن من العذاب.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن من مات على التوحيد وتاب من الكبائر سلم من عذاب النار. ومن مات مصرا على الكبائر مع التوحيد سلم من الخلود في النار.
المناقشة:
أ. اشرح الكلمات الآتية: آمنوا، يلبسوا، إيمانهم، الأمن، مهتدون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج فائدتين من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب فضل التوحيد وما يكفر من الذنوب

ص -36- وعن عبادة بن الصامت1 (رضي الله عنه) قال: قال رسول الله صلى الله عليه وسلم: " من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل ". أخرجاه 2.
شرح الكلمات:
شهد أن لا إله إلا الله: شهد أن لا معبود بحق إلا الله، وعرف معناها وعمل بمقتضاها.
وأن محمدا عبده ورسوله: مملوك له خال من صفات الألوهية والربوبية، والشهادة برسالته: تصديقه فيما أخبر، وطاعته فيما أمر، واجتناب ما نهى عنه وزجر، وأن لا يعبد الله إلا بما شرع.
وأن عيسى عبد الله ورسوله: مملوك وليس ابنا له كما زعمت النصارى، ورسول من عند الله إلى بني إسرائيل، وهو من أولي العزم من الرسل.
وكلمته: أي أنه خلق عيسى بكلمة كن فكان.
وروح منه: أي هو من الأرواح التي خلقها الله، وأضافه إلى نفسه تشريفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبادة بن الصامت بن قيس الأنصاري الخزرجي أبو الوليد, أحد النقباء, بدري مشهور مات بالرملة سنة (34 هـ) رضي الله عنه.
2 البخاري (الفتح 6/ 3435) في الأنبياء، باب قوله تعالى: ( لا تغلوا في دينكم ). ومسلم (28) في الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة قطعا.

ص -37- والجنة حق: وعد الله للمؤمنين بالجنة ثابت لا شك فيه.
والنار حق: وعيد الله للكفار بالنار ثابت لا شك فيه.
الشرح الإجمالي:
يخبرنا هذا الحديث أن من نطق بكلمة التوحيد وعرف معناها وعمل بمقتضاها، وشهد بعبودية محمد صلى الله عليه وسلم ورسالته، واعترف بعبودية عيسى ورسالته، وأنه خلق بكلمة كن من مريم، وبرأ أمه مما نسبه إليها اليهود الأعداء، واعتقد بثبوت الجنة للمؤمنين وثبوت النار للكافرين، ومات على ذلك دخل الجنة على ما كان من العمل.
الفوائد:
1. أن الشهادتين هما أصل الدين.
2. لا تصح الشهادتان إلا ممن عرف معناهما وعمل بمقتضاهما.
3. جمع الله لمحمد صلى الله عليه وسلم بين العبودية والرسالة ردا على المفرطين والمفرطين.
4. إثبات عبودية عيسى ورسالته، وهذا رد على النصارى الذين زعموا أنه ابن الله.
5. إثبات صفة الكلام لله تعالى.
6. أن عيسى خلق من مريم بكلمة كن من غير أب، وهذا رد على اليهود الذين قذفوا مريم بالزنا.
7. إثبات البعث.
8. إثبات الجنة والنار.
9. أن عصاة الموحدين لا يخلدون في النار.

ص -38- مناسبة الحديث للباب:
حيث دل الحديث على أن من مات على التوحيد دخل الجنة على ما كان من العمل.
المناقشة:
أ. اشرح الكلمات الآتية: شهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته، وروح منه، والجنة حق، والنار حق.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ، واذكر كيفية الرد على اليهود والنصارى، ولماذا جمع لمحمد بين العبودية والرسالة.
د. وضح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.

ص -39- ولهما في حديث عتبان: 1 " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"2.
شرح الكلمات:
ولهما: للبخاري ومسلم أي أنهما رويا هذا الحديث أيضا.
حرم على النار: منعه الله من دخولها.
قال لا إله إلا الله: قالها بلسانه عارفا معناها عاملا بمقتضاها3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عتبان بن عمرو بن العجلان الأنصاري من بني سالم بن عوف, صحابي مشهور, توفي -رضي الله عنه- في خلافة معاوية بن أبي سفيان رضي الله عنه.
2 جزء من حديث أخرجه البخاري (الفتح 1/ 425) في الصلاة, باب المساجد في البيوت.
وفي الرقاق (11/ 6423) باب العمل الذي يبتغى به وجه الله. ومسلم (33) في الإيمان, باب الدليل على من أن من مات على التوحيد دخل الجنة قطعا. واللفظ للبخاري.
3 وقد ذكر العلماء شروطا لشهادة أن لا إله إلا الله، وأن هذه الشهادة لا تنفع قائلها إلا باجتماع هذه الشروط فيه.
قال حافظ بن أحمد الحكمي -رحمه الله- في (سُلَّم الوصول):

العلم واليقين والقبول والانقياد فادرِ ما أقول

والصدق والإخلاص والمحبة وفقك الله لما أحبه

قال الشيخ عبد الرحمن بن حسن: لا بد في شهادة أن لا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها وهي:
1- العلم المنافي للجهل.
2- اليقين المنافي للشك.
3- القبول المنافي للرد.
4- الإخلاص المنافي للشرك.
5- الانقياد المنافي للترك.
6- الصدق المنافي للكذب.
7- المحبة المنافية لضدها. انظر فتح المجيد ص (114).

ص -40- يبتغي: يطلب.
الشرح الإجمالي:
يخبرنا هذا الحديث أن الله -سبحانه وتعالى- سيسلم من عذاب النار كل من وحد الله وعمل بمقتضى توحيده، قاصدا بذلك التقرب إلى الله لا رياء ولا سمعة.
الفوائد:
1. لا يدخل النار من أخلص التوحيد لله.
2. لا تصلح الأقوال والأعمال إلا بنية التقرب إلى الله.
3. إثبات صفة الوجه لله تعالى.
مناسبة الحديث للباب:
حيث دل الحديث على أن من مات مخلصا لله التوحيد سلم من النار.
المناقشة:
أ. اشرح الكلمات الآتية: حرم على النار من قال لا إله إلا الله، يبتغي.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.

ص -41- وعن أبي سعيد الخدري1 (رضي الله عنه) عن رسول الله صلى الله عليه وسلم قال: " قال موسى: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل: يا موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في كفة مالت بهن لا إله إلا الله ". رواه ابن حبان والحاكم وصححه2.
شرح الكلمات:
أذكرك: أثني عليك به وأحمدك.
أدعوك به: أتوسل إليك به إذا دعوتك.
كل عبادك يقولون هذا: أراد موسى شيئا يخصه الله به.
عامرهن غيري: من فيهن من العمار غير الله.
كفة: المراد بها كفة الميزان.
مالت بهن: رجحت بهن.
الشرح الإجمالي:
يخبرنا نبينا صلى الله عليه وسلم أن رسول الله موسى -عليه السلام- طلب من الله شيئا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو سعد بن مالك بن سنان بن عبيد أبو سعيد الأنصاري الخزرجي, صحابي جليل وأبوه كذلك, توفي بالمدينة سنة (74)هـ رضي الله عنه.
2 ابن حبان في صحيحه (2324) موارد. والحاكم في مستدركه (1/ 528) وصححه، ووافقه الذهبي. والبغوي في شرح السنة (5/ 54). والهيثمي في المجمع (10/ 82) وقال: " رواه أبو يعلى ورجاله وثقوا وفيهم ضعيف ". وقال الحافظ ابن حجر في الفتح (11/ 175): (( أخرج النسائي بسند صحيح عن أبي سعيد الخدري عن النبي -صلى الله عليه وسلم-, يريد هذا الحديث )). وقد ضعفه الألباني وغيره.

ص -42- من أنواع العبادة يخصه به لكي يثني عليه ويتوسل إليه به إذا دعاه، فأرشده الباري
–سبحانه- إلى كلمة الإخلاص، وهي لا إله إلا الله. ولما طلب موسى غيرها لانتشارها بين الناس، أخبره الرب عزوجل أن هذه الجملة من الذكر لو وضعت في كفة ميزان، والسماوات السبع وعامروهن غير الله والأرضين السبع مع عظمهن في كفة لرجحت بهن لا إله إلا الله؛ لأنها أصل كل دين وأساس كل ملة.
الفوائد:
1. يجوز للشخص أن يسأل الله شيئا يخصه الله به.
2. أن الرسل لا يعلمون إلا ما علمهم الله به.
3. إثبات صفة القول لله سبحانه.
4. إثبات أن السموات مسكونة.
5. إثبات أن الأرضين السبع كالسماوات.
6. إثبات المفاضلة بين الأعمال.
7. بيان عظم وفضل لا إله إلا الله.
مناسبة الحديث للباب:
حيث دل الحديث على أن كلمة التوحيد لا إله إلا الله هي أفضل الأذكار وأثقلها في الميزان.
المناقشة:
أ. اشرح الكلمات الآتية: أذكرك، أدعوك به، كل عبادك يقولون هذا، كفة، مالت بهن.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.

ص -43- وللترمذي وحسنه عن أنس1 قال: سمعت رسول الله صلى الله عليه وسلم يقول: قال الله تعالى: " يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا، لأتيتك بقرابها مغفرة " 2.
شرح الكلمات:
قراب الأرض: ملؤها أو قريب من ملئها.
خطايا: الذنوب.
لا تشرك بي شيئا: لا تشرك بي أي نوع من أنواع الشرك.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذا الحديث القدسي أن من مات مخلصا توحيده لله تاركا لجميع أنواع الشرك، فإن الله سيبدل سيئاته بحسنات حتى ولو كانت ذنوبه ملء الأرض أو قريبا من ملئها.
الفوائد:
1. إثبات صفة القول لله على الوجه اللائق به سبحانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أنس بن مالك بن النضر الأنصاري الخزرجي خادم رسول الله -صلى الله عليه وسلم-، خدمه عشر سنين. ودعا له رسول الله -صلى الله عليه وسلم- أن يبارك له في ماله وولده فكان ذلك, توفي -رضي الله عنه- سنة (93) هـ بالبصرة.
2 رواه الترمذي رقم (3540) في الدعوات باب فضل التوبة والاستغفار, وقال: حديث حسن. وأحمد في المسند (5/ 172) من حديث أبي ذر -رضي الله عنه-. وقد شرحه العلامة ابن رجب الحنبلي في الحديث الثاني والأربعين فليراجع.

ص -44- 2. بيان سعة فضل الله ورحمته.
3. الموت على التوحيد الخالص شرط لمغفرة الذنوب. وفي هذه المسألة تفصيل:
أ. من مات على الشرك الأكبر وجبت له النار.
ب. من مات خالصا من الشرك الأكبر والأصغر وجبت له الجنة.
ج. من مات خالصا من الشرك الأكبر وعنده قليل من الشرك الأصغر، وحسناته ترجح على سيئاته دخل الجنة.
د. من مات خالصا من الشرك الأكبر وعنده شرك أصغر، وسيئاته ترجح على حسناته استحق دخول النار لا الخلود فيها.
مناسبه الحديث للباب:
حيث دل الحديث على أن من مات خالصا من الشرك بجميع أنواعه دخل الجنة، ولو كانت ذنوبه ملء الأرض.
المناقشة:
أ. اشرح الكلمات الآتية: قراب الأرض، خطايا، لا تشرك بي شيئا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.


باب: من حقق التوحيد دخل الجنة بغير حساب - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -45- باب: من حقق التوحيد1 دخل الجنة بغير حساب
وقول الله تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ }2.
شرح الكلمات:
إبراهيم: هو إبراهيم الخليل -عليه السلام- أحد أولي العزم من الرسل.
أمة: إماما معلما للخير، وسماه أمة لئلا يستوحش سالك طريق الخير مع قلة السالكين3.
قانتا: خاشعا مطيعا لله. والقنوت: دوام الطاعة.
حنيفا: مائلا عن الشرك قاصدا إلى التوحيد.
لم يك من المشركين: سالما من الشرك في القول والعمل والاعتقاد.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أن رسوله إبراهيم -عليه السلام- كان إماما في الدين ومعلما للخير، ودائما في خشوعه وطاعته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تحقيق التوحيد: هو تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي. انظر فتح المجيد (ص 84).
2 سورة النحل آية : 120.
3 قال مجاهد: كان إبراهيم أمة أي مؤمنا وحده والناس كلهم إذ ذاك كفار, انظر قرة عيون الموحدين (ص 28).

ص -46- لربه، وأنه معرض عن الشرك بكله، مقبل على التوحيد بجمعه خالصا من الشرك بجميع أنواعه قولا وعملا واعتقادا.
الفوائد:
1. أن التوحيد أصل الأديان كلها.
2. وجوب الاقتداء بإبراهيم في إخلاصه لله.
3. ينبغي للداعية أن يكون قدوة بنفسه للغير.
4. دوام العبادة من صفات الأنبياء.
5. لا يصح التوحيد إلا بإنكار الشرك.
6. الرد على قريش الجاهلية الذين زعموا أنهم على ملة إبراهيم في شركهم.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على أن من اتصف بهذه الصفات الأربع، فقد استحق الجنة كما استحقها إبراهيم بغير حساب ولا عقاب.
المناقشة:
أ. اشرح الكلمات الآتية: إبراهيم، أمة، قانتا، حنيفا، ولم يك من المشركين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من هذه الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من حقق التوحيد دخل الجنة بغير حساب.

ص -47- وقول الله تعالى : { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } 1.
شرح الكلمات:
خشية ربهم: خوفه.
مشفقون: خائفون.
آيات ربهم: العلامات الدالة عليه وهي نوعان: الآيات السمعية. والآيات الكونية.
يؤمنون: يصدقون بها وبدلالتها على الحق.
لا يشركون: لا يعبدون غيره بالكلية ظاهرا وباطنا.
يؤتون ما آتوا: يعطون ما أعطوا.
قلوبهم وجلة: خائفة.
يسارعون: يبادرون ويتنافسون.
الشرح الإجمالي:
يصف الله -سبحانه وتعالى- في هذه الآيات المؤمنين بأربع صفات تستوجب مدحهم والثناء عليهم، وذلك أنهم: يخشون عذاب الله عزوجل، ويصدقون بآياته المنزلة والكونية، وبدلالتها على وجوده وصدق رسالة محمد صلى الله عليه وسلم، وأنهم قد امتثلوا لتلك الآيات فلم يشركوا بالله شيئا لا ظاهرا ولا باطنا، وأنهم من شدة ثقتهم من خوفهم من الله عزوجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 57-61.

ص -48- ألا يقبل منهم ما أعطوا وتصدقوا. ثم شهد الله لهم بالمنافسة في أوجه الخير، وأخبر أنهم قد سبقوا غيرهم إليها.
الفوائد:
1. وجوب الخوف من عذاب الله.
2. وجوب الإيمان بآيات الله وبدلالتها على المراد.
3. تحريم الشرك بجميع أنواعه وصوره.
4. الاهتمام بقبول الأعمال من صفات الصالحين.
5. استحباب المنافسة في أعمال الخير.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على أن من اتصف بهذه الصفات، وطهر نفسه من الشرك المحبط للأعمال، فقد استوجب الجنة بلا حساب ولا عذاب؛ لأنه بذلك قد حقق التوحيد وهذا جزاء من حققه.
المناقشة:
أ. اشرح الكلمات الآتية: خشية ربهم، مشفقون، آيات، يؤمنون، لا يشركون، يؤتون ما آتوا، يسارعون في الخيرات.
ب. اشرح الآيات شرحا إجماليا.
ج. استخرج خمس فوائد من الآيات مع ذكر المأخذ.
د. وضح مناسبة الآيات لباب من حقق التوحيد دخل الجنة بغير حساب.

ص -49- عن " حصين بن عبد الرحمن1 قال: كنت عند سعيد بن جبير2 فقال: أيكم رأى الكوكب الذي انقض البارحة3 فقلت: أنا. ثم قلت: أما إني لم أكن في صلاة ولكني لدغت. قال: فما صنعت؟ قلت ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي4. قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب5 أنه قال: لا رقية إلا من عين أو حمة6. قال: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس -رضي الله عنهما-7 عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو حصين بن عبد الرحمن السلمي، أبو الهذيل الكوفي ثقة مات سنة (136)هـ.
2 هو سعيد بن جبير الإمام الفقيه، وهو كوفي مولى لبني أسد، قُتل بين يدي الحجاج بن يوسف الثقفي سنة (95هـ) رحمه الله.
3 يقال البارحة لليلة الماضية إذا زالت الشمس، وأما قبل الزوال فيقال الليلة.
4 هو عامر بن شراحيل الهمداني, ولد في خلافة عمر -رضي الله عنه-، وهو من ثقات التابعين وفقهائهم, توفي -رحمه الله- سنة (103)هـ.
5 هو بُريدة بن الحُصيب بن الحارث الأسلمي, صحابي شهير مات -رضي الله عنه- سنة (63)هـ.
6 أحمد في المسند (4/ 436). وأبو داود (3884) في الطب، باب في تعليق التمائم. والترمذي (2057) في الطب, باب ما جاء في الرخصة في الرقية عن عمران بن حصين -رضي الله عنهما-. وابن ماجه (3513) من حديث بريدة -رضي الله عنه-. ورواه مسلم في الإيمان (220) موقوفا على بريدة. وصححه الألباني في صحيح الجامع (7373)، وتخريج المشكاة (4557).
لا يفهم من هدا الحديث نفي جواز الرقية في غير العين والحُمة من الأمراض والأوجاع، فقد ثبت عن النبي -صلى الله عليه وسلم- أنه أمر بالرقية الشرعية مطلقا.
7 هو عبد الله بن عباس بن عبد المطلب ابن عم رسول الله -صلى الله عليه وسلم-، حبر هذه الأمة، توفي بالطائف سنة (68هـ).

ص -50- النبي صلى الله عليه وسلم أنه قال : "عرضت علي الأمم1 فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض فدخل منزله فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا. وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم، فقال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال: سبقك بها عكاشة ". رواه البخاري ومسلم2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان ذلك ليلة الإسراء, يؤيده ما أخرجه الترمذي عن ابن عباس قال: لما أسري برسول الله -صلى الله عليه وسلم- جعل يمر بالنبي والنبيين ..... الحديث: الترمذي (2446) صفة القيامة باب (16)، وقال الترمذي: " حسن صحيح ".
2 رواه البخاري (الفتح 10/ 5704) في الطب، باب من اكتوى أو كوى غيره وفضل من لم يكتو, وفي الطب (10/ 5752) باب من لم يرق, وفي الرقاق (11/ 6541) باب يدخل الجنة سبعون ألفا بغير حساب.
ومسلم رقم (420) في الإيمان باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب.
ورواه الترمذي رقم (2446) في صفة القيامة باب رقم (16).

ص -51- شرح الكلمات:
انقض البارحة: سقطت البارحة.
البارحة: هي أقرب ليلة ماضية.
لدغت: لدغته عقرب.
ارتقيت: استعمل الرقية المشروعة.
لا رقية: لا رقية أنفع وأولى.
العين: إصابة العائن غيره بعينه.
حمة: الحمة هي سم العقرب وغيرها.
أحسن من انتهى إلى ماسمع: من أخذ بما بلغه من العلم فعمل به فقد أحسن.
الرهط: يطلق على الجماعة دون العشرة.
سواد: أشخاص من بعيد لا أدري من هم.
فخاض الناس: تكلموا وتناظروا.
لا يسترقون: لا يطلبون أحدا أن يرقيهم.
لا يكتوون: لا يطلبون أحدا يكويهم.
لا يتطيرون: لا يتشاءمون.
يتوكلون: يعتمدون على الله. والاعتماد الصحيح هو المصحوب باتخاذ الأسباب المباحة.
أنت منهم: تلحق بهم.
سبقك بها: أي بهذه المسألة.
الشرح الإجمالي:
يخبرنا حصين بن عبد الرحمن عن محاورة جرت بينه وبين التابعي

ص -52- سعيد بن جبير في شأن الرقية، وذلك أن حصينا لدغته عقرب وارتقى منها بالرقية المشروعة، ولما سأله سعيد عن دليله أخبره بحديث الشعبي الذي يبيح الرقية من العين والسم، فامتدحه سعيد على ذلك، ولكنه روى له حديثا يحبذ ترك الرقية، هو حديث ابن عباس الذي يتضمن الصفات الأربع التي من اتصف بها استحق الجنة بلا حساب ولا عذاب، وهي عدم طلب الرقية، وعدم الاكتواء، وعدم التشاؤم، وصدق الاعتماد على الله. ولما طلب عكاشة من النبي صلى الله عليه وسلم بأن يدعو له أن يكون منهم أخبره بأنه معهم. ولما قام رجل آخر لنفس الغرض تلطف معه النبي صلى الله عليه وسلم في المنع سدا للباب وقطعا للتسلسل.
الفوائد:
1. ابتعاد السلف عن الرياء وأسبابه.
2. طلب الحجة على المذهب.
3. جواز الرقية من العين والحمة. والرقية المشروعة: هي ما كانت من القرآن والأدعية المشروعة وبلسان عربي.
4. عمق علم السلف.
5. العمل بالكتاب والسنة مقدم على كل مذهب.
6. فيه فضيلة السلف وحسن أدبهم وتلطفهم في تبليغهم.
7. تفاوت أتباع الأنبياء من حيث القلة والكثرة وانعدام الأتباع لبعضهم.
8. ليست الحجة محصورة في الأكثرية.
9. فضيلة موسى وقومه.
10. فيه تفضيل أمة محمد صلى الله عليه وسلم على سائر الأمم.
11. حرص الصحابة على الخير.

ص -53- 12. جواز المناظرة للوصول إلى الحق.
13. إن من أحرز هذه الخصائل الأربع المذكورة في الحديث فقد حقق التوحيد ودخل الجنة.
14. جواز طلب الدعاء من أهل الفضل.
15. الجمع بين حديث الشعبي وحديث ابن عباس: أن الأول يفيد جواز الرقية إذا توفرت فيها شروط الجواز. وحديث ابن عباس يمنع منها إذا لم تكن كذلك.
مناسبة الحديث للباب:
حيث دل الحديث على أن من أحرز الخصال الأربع المذكورة في الحديث، فقد تحقق توحيده ودخل الجنة بلا حساب ولا عذاب.
المناقشة:
أ. اشرح الكلمات الآتية: انقض، البارحة، لدغت، ارتقيت، لا رقية، العين، الحمة، أحسن من انتهى إلى ما سمع، الرهط، سواد، فخاض الناس، لا يسترقون، لا يكتوون، لا يتطيرون، يتوكلون، أنت منهم، سبقك بها.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من حقق التوحيد دخل الجنة بغير حساب


باب الخوف من الشرك - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -54- باب الخوف من الشرك
وقول الله عزوجل: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً}1.
شرح الكلمات:
إن الله لا يغفر أن يشرك به: لا يغفر لعبد لقيه يعبد معه غيره، أو يصرف له شيئا من أنواع العبادة.
ويغفر ما دون ذلك: يغفر جميع الذنوب غير الشرك.
لمن يشاء: لمن يريد المغفرة له.
ومن يشرك بالله: ومن يعبد معه غيره.
افترى: كذب.
إثما: ذنبا.
عظيما: كبيرا.
الشرح الإجمالي:
لما كان الشرك هو أخطر الذنوب وأقبحها وأشدها عقوبة؛ لما فيه من تنقيص للرب عزوجل وتشبيهه بمخلوقاته، أخبر الله في هذه الآية أنه لن يغفر لصاحب شرك مات على شركه. وأما من مات على التوحيد وعنده بعض الذنوب فإن الله وعد بالمغفرة له وفق مشيئته، ثم علل عدم المغفرة للمشركين بأنهم بعملهم هذا قد كذبوا على الله بعبادتهم معه غيره، وارتكبوا ذنبا كبيرا لا يساويه ذنب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.

ص -55- الفوائد:
1. من مات على الشرك الأكبر وجبت له النار.
2. من مات على التوحيد وعنده كبائر فمغفرة ذنوبه تحت مشيئة الله سبحانه وتعالى.
3. في الآية رد على الخوارج الذين يكفرون بالذنوب، وعلى المعتزلة الذين يرون تخليد صاحب الكبائر في النار.
4. إثبات صفة المشيئة لله.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على أن الله لا يغفر الشرك لصاحبه، فأوجب ذلك الخوف منه والحذر.
المناقشة:
أ. اشرح الكلمات الآتية: إن الله لا يغفر أن يشرك به، ويغفر ما دون ذلك لمن يشاء، ومن يشرك بالله، افترى، إثما، عظيما.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الخوف من الشرك.
وقول الله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 35.

ص -56- شرح الكلمات:
هذا البلد: هو مكة المكرمة.
آمنا: مطمئن أهله.
اجنبني: باعدني.
بني: هم أبناؤه من صلبه وبناته، ولم يذكر البنات لدخولهن تبعا. وقيل غير ذلك.
الأصنام: جمع صنم وهو ما نحت على صورة وعبد، والوثن أعم من ذلك.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أن إبراهيم -عليه السلام- دعا لمكة بالأمن والاستقرار؛ وذلك لأن الخوف والفوضى يمنعان الناس من أداء مناسكهم، ثم أردف ذلك بسؤال آخر طلب فيه من ربه أن يبعده وأولاده عن عبادة الأصنام، وذلك لما علم من خطر عبادتها وافتتان الناس بها.
الفوائد:
1. فضل مكة على غيرها.
2. دعاء إبراهيم لمكة بالأمن والاستقرار.
3. إثبات نفع الدعاء.
4. أن أصل دين الرسل واحد وهو التوحيد.
5. استحباب دعاء الشخص لذريته.
6. تحريم عبادة الأصنام.
مناسبة الآية للباب:
حيث دلت الآية على أن إبراهيم مع قوة إيمانه يخشى على نفسه وأبنائه

ص -57- من الشرك، فأوجب علينا ذلك أن نخاف منه من باب أولى.
المناقشة:
أ. اشرح الكلمات الآتية: هذا البلد، آمنا، اجنبني، بني، الأصنام.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الخوف من الشرك.
وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه؟ فقال: الرياء"1.
شرح الكلمات:
أخوف ما أخاف عليكم: أشد شيئا أخافه عليكم.
الرياء: هو مراءاة الغير بعمل الخير كالذي يحسن الصلاة من أجل الناس.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أنه يخاف علينا، وأكثر ما يخاف علينا من الشرك الأصغر، وذلك لما اتصف به صلى الله عليه وسلم من كمال العطف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند (5/ 428, 429) من حديث محمود بن لبيد -رضي الله عنه-. والطبراني في الكبير (4301). والهيثمي في المجمع (1/ 102), (10/ 220). وصححه الألباني في الصحيحة (951)، وصحيح الجامع (1551).

ص -58- والرحمة بأمته، والحرص على ما يصلح أحوالهم، ولما عرفه من قوة أسباب الشرك الأصغر الذي هو الرياء وكثرة دواعيه، فربما خالط عقائد المسلمين من حيث لا يعلمون فيضر بهم؛ لذا حذرهم منه وأنذرهم.
الفوائد:
1. حرص الرسول صلى الله عليه وسلم على أمته.
2. تقسيم الشرك إلى أكبر وأصغر.
3. اعتبار الرياء من الشرك.
4. وجوب سؤال أهل العلم عما خفي حكمه.
مناسبة الحديث للباب:
حيث دل الحديث على أن النبي صلى الله عليه وسلم يخاف على أصحابه مع قوة إيمانهم من الشرك الأصغر، فنحن مع ضعف إيماننا وقلة معرفتنا يجب أن نخاف من الشركين: الأصغر والأكبر من باب أولى.
المناقشة:
أ. اشرح الكلمات الآتية: أخوف ما أخاف عليكم، الرياء.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب الخوف من الشرك.

ص -59- عن ابن مسعود1 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار ". رواه البخاري2.
شرح الكلمات:
يدعو: المراد بالدعاء هنا الدعاءان: دعاء العبادة ودعاء المسألة.
ندا: الند: هو الشبيه والنظير3.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من صرف شيئا مما يختص به الله إلى غيره، ومات مصرا على ذلك فإن مآله إلى النار.
الفوائد:
1. من مات على الشرك دخل النار، فإن كان شركا أكبر خلد فيها، وإن كان أصغر عذب ما شاء الله له أن يعذب ثم يخرج.
2. أن العبرة بالأعمال خواتيمها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 البخاري (الفتح 8/ 4297) في التفسير، باب قوله تعالى: { ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله }
3 قال الشيخ عبد الرحمن بن حسن -رحمه الله-: (( اتخاذ الند على قسمين: الأول: أن يجعله لله شريكا في أنواع العبادة أو بعضها، وهو شرك أكبر. والثاني: ما كان من نوع الشرك الأصغر كقول الرجل: ما شاء الله وشئت, ولولا الله وأنت, ويسير الرياء )). (انظر فتح المجيد ص 106, 107).

ص -60- مناسبة الحديث للباب:
حيث دل الحديث على أن من مات وهو يدعو من دون الله ندا دخل النار، فأوجب ذلك أن نخاف من الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: يدعو، ندا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب الخوف من الشرك.
ولمسلم عن جابر1 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "2.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من مات لا يشرك مع الله غيره لا في الربوبية ولا في الألوهية ولا في الأسماء والصفات دخل الجنة، وإن مات مشركا بالله عزوجل فإن مآله إلى النار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو جابر بن عبد الله بن عمرو بن حرام الأنصاري ثم السَّلَمي, صحابي جليل هو وأبوه, توفي بالمدينة -رضي الله عنه- سنة 74هـ, وقد كُفَّ بصره في آخر عمره.
2 رواه مسلم (93) في الإيمان, باب من مات لا يشرك بالله شيئا دخل الجنة, ومن مات مشركا دخل النار.

ص -61- الفوائد:
1. إثبات الجنة والنار.
2. العبرة بالأعمال خواتمها.
3. من مات على التوحيد لا يخلد في النار ومآله الجنة.
4. من مات على الشرك وجبت له النار.
مناسبة الحديث للباب:
حيث دل الحديث الشريف على أن كل من مات على الشرك دخل النار، فأوجب ذلك علينا أن نخاف من الشرك بجميع أنواعه.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث لباب الخوف من الشرك.


باب: الدعاء إلى شهادة أن لا إله إلا الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -62- باب: الدعاء إلى شهادة أن لا إله إلا الله
وقول الله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ1 عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ }2.
شرح الكلمات:
سبيلي: طريقي وسنتي.
أدعو إلى الله: إلى دينه ودار كرامته.
على بصيرة: على علم وبرهان شرعي وعقلي.
اتبعني: اقتدى بي.
سبحان الله: أنزه الله وأعظمه من أن يكون له شريك أو نديد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر ابن القيم -رحمه الله- أن مراتب الدعوة ثلاثة أقسام بحسب حال المدعو, فإنه إما أن يكون طالبا للحق محبا له مؤثرا له على غيره إذا عرفه, فهذا يدعى بالحكمة ولا يحتاج إلى موعظة وجدال. وإما أن يكون مشتغلا بضد الحق، لكن لو عرفه آثره واتبعه فهذا يحتاج إلى الموعظة والترغيب والترهيب. وإما أن يكون معاندا معارضا فهذا يجادل بالتي هي أحسن، فإن رجع وإلا انتقل معه إلى الجدال إن أمكن.
انظر التفسير القيم ص (344).
قال الشيخ عبد الرحمن بن محمد بن قاسم: (( لا بد في الدعوة إلى الله من شرطين:
1- أن تكون خالصة لوجه الله.
2- أن تكون على وفق سنة رسوله -صلى الله عليه وسلم- ، فإن أخلَّ الداعي بالشرط الأول كان مشركا. وإن أخل بالثاني, كان مبتدعا, كما أن على الداعي أن يكون عالما فيما يأمر به, وفيما ينهى عنه, رفيقا فيما يأمر به وفيما ينهى عنه )).
انظر حاشية كتاب التوحيد ص (55).
2 سورة يوسف: آية 108.

ص -63- الشرح الإجمالي:
يأمر الله نبيه في هذه الآية بأن يعلّم الناس ويبين لهم طريقته وسنته، وأن منهجه في الحياة هو ومن اتبعه الدعوة إلى دين الله وتوحيده، وأنه في ذلك على علم وبرهان هو ومن اقتدى به وصدق به، وأنه ينزه الله ويعظمه أن يكون له شريك في ربوبيته وأسمائه وصفاته، وأنه بريء من المشركين وشركهم.
الفوائد:
1. وجوب الإخلاص في الدعوة إلى الله.
2. يجب أن تكون الدعوة إلى الله قائمة على الحجة والبرهان.
3. وجوب البراءة من الشرك وأهله.
4. لا يصح العمل إلا موافقا لما جاء به الرسول صلى الله عليه وسلم.
5. وجوب تنزيه الله عما لا يليق بجلاله.
مناسبة الآية للباب:
حيث دلت الآية أن سبيل النبي صلى الله عليه وسلم ومن اتبعه هي الدعوة إلى دين الله، وهذا متضمن الدعوة إلى شهادة أن لا إله إلا الله.
المناقشة:
أ. اشرح الكلمات الآتية: سبيلي، أدعو إلى الله، بصيرة، اتبعني، سبحان الله.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الدعاء إلى شهادة أن لا إله إلا الله.

ص -64- وعن ابن عباس - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ". -وفي رواية: إلى أن يوحدوا الله-، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب " . أخرجاه1.
شرح الكلمات:
بعث: أرسل. وكان إرسال النبي صلى الله عليه وسلم لمعاذ سنة عشر قبل حج النبي -عليه الصلاة والسلام-.
أهل الكتاب: هم اليهود والنصارى.
شهادة أن لا إله إلا الله: المراد بذلك نطقا بها، ومعرفة معناها، والعمل بمقتضاها.
أطاعوك لذلك: آمنوا بذلك وعملوا به.
افترض: أوجب.
صدقة: المراد بها الزكاة.
فإياك: احذر.
كرائم أموالهم: خيارها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (الفتح 3/ 1458) في الزكاة, باب لا تأخذ كرائم أموال الناس في الصدقة. وفي المغازي (7/ 4347) باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع, ومسلم (19) في الإيمان, باب الدعاء إلى الشهادتين وشرائع الإسلام.

ص -65- اتق دعوة المظلوم: اجعل بينك وبينها وقاية بالعدل.
حجاب: حائل.
الشرح الإجمالي:
أرسل النبي صلى الله عليه وسلم معاذ بن جبل واليا على اليمن، وأرشده إلى ما يجب أن يعمله، وابتداء ذلك بالدعوة إلى توحيد الله وإفراده بالعبادة. فإن استجابوا لذلك فإن عليه أن يخبرهم بأوجب الواجبات بعد التوحيد، وهما الصلاة والزكاة. فإن امتثلوا أمره فإن عليه أن يراعي فيهم جانب العدل، فلا يضارهم بأخذ خيار أموالهم؛ لأن ذلك ظلم لهم، وذلك مما يستثيرهم فيدعون عليه، ودعوة المظلوم لا ترد.
الفوائد:
1. أول ما يبتدئ به الداعية توحيد الله تعالى.
2. التدرج في الدعوة والبداءة بالأهم فالأهم.
3. فرضية الصلوات الخمس.
4. أن صلاة الوتر ليست بواجبة.
5. فرضية الزكاة.
6. أن الزكاة لا تدفع للكافر.
7. أن الفقراء من أهل الزكاة.
8. جواز دفع الزكاة كلها لصنف واحد من الأصناف الثمانية.
9. لا يجوز إخرج الزكاة من بلدها إلا إذا عدم الفقراء فيها.
10. لا يجوز دفع الزكاة للأغنياء.
11. تحريم أخذ الزكاة من خيار المال، وإنما يؤخذ الوسط.
12. تحريم الظلم بجميع أنواعه.

ص -66- 13. استجابة دعوة المظلوم وإن كان فاجرا.
مناسبة الحديث للباب:
حيث دل الحديث على أن أول ما يبتدئ به الداعي الدعوة إلى شهادة أن لا إله إلا الله.
ملاحظة:
أ. لم يذكر في هذا الحديث الصيام والحج مع أنهما من أركان الإسلام الخمسة، وأجيب بأجوبة كثيرة أوضحها: أن النبي صلى الله عليه وسلم أمره بما حضر وجوبه، وهو التوحيد والرسالة والصلاة والزكاة، فهذه فرضت من حين الإسلام، أما الصوم والحج فلم يحضر وقتهما؛ لأن بعثه كان في ربيع الأول.
ب. ذكر في هذا الحديث: " واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب ". وذكر في سورة النمل: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ }1. وذكر في حديث آخر أن استجابة الداعي على ثلاث مراحل: تعجيلها، أو يدفع عنه من البلاء مثلها، أو يدخرها له يوم القيامة.
والجمع أن يحمل حديث المراتب على غير المظلوم والمضطر، وأما دعوة المظلوم فتجاب ولو بعد حين. والمضطر تدركه الرحمة فيكشف الله ضره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.

ص -67- المناقشة:
أ. اشرح الكلمات الآتية: بعث، أهل الكتاب، شهادة أن لا إله إلا الله، أطاعوك لذلك، افترض، صدقة، فإياك، كرائم أموالهم، اتق دعوة المظلوم، حجاب.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب الدعاء إلى شهادة أن لا إله إلا الله.
ولهما1 عن سهل بن سعد2 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه، فبات الناس يدوكون ليلتهم، أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها. فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للبخاري ومسلم.
2 هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس, صحابي شهير, وأبوه صحابي أيضا, وهو آخر صحابي توفي بالمدينة سنة (88هـ), وقيل: سنة (91هـ).
3البخاري (الفتح 7/ 3701) في فضائل الصحابة, باب مناقب علي بن أبي طالب. ومسلم (2406) في فضائل الصحابة, باب من فضائل علي -رضي الله عنه-.

ص -68- شرح الكلمات:
يوم خيبر: غزوة خيبر.
الراية: هي علم الحرب يحملها أمير الجيش أو مقدم المعسكر.
يدوكون: يخوضون.
غدوا: ذهبوا صباحا.
يشتكي عينيه: مريضتان بالرمد.
بصق: تفل.
فبرأ: فشفي.
أنفذ: امض.
على رسلك: على مهلك.
ساحتهم: الساحه فناء الأرض وهي ما حولهم.
ادعهم إلى الإسلام: المراد هنا الشهادتان.
حق الله: فعل الواجبات وترك المحرمات.
يهدي: يرشد.
حمر النعم: الإبل الحمر، وهي أنفس ما عند العرب آنذاك.
الشرح الإجمالي:
يخبرنا سهل بن سعد رضي الله عنهفي هذا الحديث أن النبي صلى الله عليه وسلم في غزوة خيبر وعد بأن يدفع العلم إلى رجل يحب الله ورسوله ويحبه الله ورسوله، فظل الناس في تلك الليلة يخمنون من هو ذلك الرجل، ولما جاء الصباح ذهب الناس مبكرين، وكل منهم يؤمل أن يحوز هذا الشرف العظيم، فسأل رسول الله صلى الله عليه وسلم عن علي فأخبر أنه مرمود، فطلب مجيئه

ص -69- فجيء به فتفل في عينيه فشفيتا في الحال، ثم سلمه الراية وأمره بأن يسير على مهله ورفقه. فإذا نزل قريبا من القوم فإن عليه أن يبدأهم بالدعوة إلى الإسلام، فإن استجابوا له فإن عليه أن يفقههم بما يجب عليهم، ثم أقسم الرسول صلى الله عليه وسلم لعلي مرغبا له بالخير مبينا له أن ثواب إرشاده لشخص خير من امتلاك الإبل الحمر.
الفوائد:
1. بيان فضل علي بن أبي طالب رضي الله عنه، والرد على النواصب.
2. إثبات صفة المحبة لله عزوجل.
3. بيان معجزة للنبي صلى الله عليه وسلم.
4. حرص الصحابة على الخير.
5. سؤال الإمام عن رعيته وتفقده لأحوالهم.
6. وجوب الإيمان بالقضاء والقدر، حيث حصل الراية من لم يسع لها.
7. على القائد أن يلتزم الأدب والرفق من غير ضعف.
8. وجوب البداءة بالدعوة إلى الإسلام قبل القتال لمن لم تبلغه الدعوة، أما من بلغته الدعوة فيستحب تبليغه وإنذاره قبل القتال.
9. لا يكفي في العصمة الشهادتين دون العمل.
10. جواز الحلف على الفتيا للتأكيد.
11. جواز الحلف بدون استحلاف لمصلحة.
12. فضل الدعوة إلى الله والتعليم.

ص -70- مناسبة الحديث للباب:
حيث دل الحديث على أن أول ما يبتدئ به الداعي الدعوة إلى الإسلام، وأول ركن في الإسلام هما الشهادتان.
ملاحظة:
موقف الإمام نحو الكفار إن كانوا أهل كتاب، يخيرهم بواحد من الأمور الثلاثة على الترتيب: 1. الإسلام 2. أو الجزية 3. أو القتال.
وإن كانوا وثنيين يخيرهم بواحد من أمرين: 1. الإسلام 2. أو القتال. وقيل وهو الأرجح معاملة الوثنيين كمعاملة أهل الكتاب.
المناقشة:
أ. اشرح الكلمات الآتية: يوم خيبر، الراية، يدوكون، غدوا، يشتكي عينيه، فبصق، فبرأ، أنفذ، على رسلك، بساحتهم، ادعهم إلى الإسلام، حق الله، يهدي، حمر النعم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديت لباب الدعوة إلى شهادة أن لا إله إلا الله.


باب: تفسير التوحيد وشهادة أن لا إله إلا الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -71- باب: تفسير التوحيد وشهادة أن لا إله إلا الله 1
وقول الله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً }2.
شرح الكلمات:
يدعون: يعبدون.
يبتغون: يطلبون.
الوسيلة: القربة بالطاعة والعبادة.
أقرب: أقرب المدعوين إلى ربهم وأفضلهم.
محذورا: يحذره ويحترس منه كل مؤمن.
الشرح الإجمالي:
يخبرنا الله –سبحانه- بهذه الآية الكريمة أن هؤلاء الذين يعبدهم المشركون مع الله عزوجل من الملائكة والصالحين هم أنفسهم يطلبون التقرب إلى الله بالطاعة والعبادة، ويمتثلون أوامره رجاء رحمته، ويجتنبون نواهيه خوفا من عذابه؛ لأن عذابه يخشاه ويحذره كل مؤمن.
الفوائد:
1. بطلان عبادة المشركين لغير الله بكون معبوديهم أنفسهم يطلبون القربى من الله، ويرجون رحمته ويخافون عذابه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشيخ عبد الرحمن بن حسن: " هذا من عطف الدال على المدلول ".
2 سورة الإسراء آية : 57.

ص -72- 2. صلاح المعبودين لا يبرر الشرك بهم.
3. إثبات صفة الرحمة لله عزوجل.
4. يسير المؤمن إلى الله بين الخوف والرجاء إلا في حالة الاحتضار فيقوى جانب الرجاء.
مناسبة الآية للباب:
حيث دلت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله هو ترك ما عليه المشركون من دعاء الأنبياء والصالحين، والاستشفاع بهم إلى الله، وإنه لا يكفي النطق بالشهادة ما لم يكفر بكل معبود سوى الله.
المناقشة:
أ. اشرح الكلمات الآتية: يدعون، يبتغون، الوسيلة، أقرب، محذورا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.
وقوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }1.
شرح الكلمات:
أبيه: اسمه آزر.
براء: متبرئ من معبوداتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف الآيتان : 26-27.

ص -73- فطرني: خلقني.
سيهدين: يوفقني.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن رسوله وخليله إبراهيم -عليه السلام- قد أخبر أباه وقومه أنه بريء من جميع معبوديهم إلا معبودا واحدا، وهو الله الذي خلقه، والذي يقدر على توفيقه وبيده نفعه وضره.
الفوائد:
1. أن أصل دين الأنبياء واحد وهو التوحيد.
2. الجهر بالحق من صفات المرسلين.
3. وجوب إنكار المنكر ولو على الأقربين.
4. وجوب البراءة من الشرك.
5. بيان أن قوم إبراهيم يعبدون الله ولكنهم يشركون معه.
6. أن هداية التوفيق خاصة بالله.
مناسبة الآية للباب:
حيث دلت الآية على أن توحيد الشخص لا يصح إلا إذا تبرأ من عبادة كل ما سوى الله.
المناقشة:
أ. اشرح الكلمات الآتية: أبيه، براء، فطرني، سيهدين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.

ص -74- وقول الله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }1.
شرح الكلمات:
اتخذوا: جعلوا.
أحبارهم: علماؤهم.
رهبانهم: عبادهم.
أربابا: معبودين من دون الله.
المسيح بن مريم: هو عبد الله ورسوله عيسى.
وما أمروا: أمرهم الله على ألسنة رسله.
سبحانه عما يشركون: تنزه وتقدس عما يدعى معه من النظراء والأنداد والأضداد.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن اليهود والنصارى قد انحرفوا عن الصراط السوي، وأتوا ما لم يؤمروا به، فاتخذوا علماءهم وعبادهم آلهة لهم يعبدونهم من دون الله، وذلك أنهم يطيعونهم في تحليل ما حرم الله وتحريم ما أحل الله، فيشركونهم معه في التشريع، ولم يكتف النصارى بذلك بل عبدوا عيسى --عليه السلام- واعتبروه ابنا لله، ولم يؤمروا في التوراة والإنجيل إلا بعبادة الله وحده. فتعالى الله وتنزه عما ينسبه إليه المشركون.
الفوائد:
1. أن طاعة غير الله في مخالفة أحكام الله من الشرك بالله.
2. لا طاعة لمخلوق في معصية الخالق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.

ص -75- 3. لا يعتبر العمل صالحا إلا بشرطين: الإخلاص لله والمتابعة للرسول.
4. عدم العصمة للعلماء.
5. بيان انحراف اليهود والنصارى عن دينهم الصحيح.
6. خطر العلماء الضالين على الأمة.
مناسبة الآية للباب:
حيث دلت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله يقتضي إفراد الله بالطاعة، وإفراد الرسول بالمتابعة؛ لأن من أطاع الرسول فقد أطاع الله.
المناقشة:
أ. اشرح الكلمات الآتية: اتخذوا، أحبارهم، رهبانهم، أربابا، المسيح ابن مريم، وما أمروا، سبحانه عما يشركون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.
وقول الله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ }1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.

ص -76- شرح الكلمات:
من الناس: بعض الناس.
يتخذ: يجعل.
أندادا: نظراء.
كحب الله: يساوونهم في المحبة مع الله.
أشد: أعظم وأقوى.
ظلموا: ظلموا في الدنيا بشركهم.
يرون العذاب: يبصرون عذاب الله يوم القيامة.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أن بعض الناس ينصبون لهم أصناما يحبونهم كحبهم لله، ثم بين –سبحانه- أن المؤمنين أقوى حبا لله من المشركين في المحبة، وذلك أن المؤمنين خالص حبهم لله، وأن المشركين متفرق حبهم بين الله وأصنامهم. ومن كان حبه خالصا لله كان حبه لله أقوى ممن كان حبه مشتركا، ثم يتوعد الله –سبحانه- هؤلاء المشركين ويبين لهم أنهم حينما يرون ويبصرون العذاب يوم القيامة حالا بهم سيتمنون أنهم لم يشركوا مع الله غيره، لا في محبة ولا في غيرها، وسيعلمون علم اليقين أن القوة كلها لله، وأن الله شديد العذاب.
الفوائد:
1. أن المحبة نوع من أنواع العبادة.
2. إثبات أن المشركين يحبون الله، لكن هذا لم ينفعهم لوجود الشرك فيه.

ص -77- 3. نفي الإيمان عمن أشرك مع الله في المحبة.
4. إثبات صفة القوة لله عزوجل وكمالها.
مناسبة الآية للباب:
حيث دلت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله، هو إفراد الله بأصل الحب الذي يستلزم إخلاص العبادة جميعها لله.
المناقشة:
أ. اشرح الكلمات الآتية: من الناس، يتخذ، أندادا، كحب الله، أشد، ظلموا، يرون العذاب.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.
وفي الصحيح1 عن النبي صلى الله عليه وسلم أنه قال: " من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عزوجل "2.
شرح الكلمات:
من قال لا إله إلا الله: نطق بها وعرف معناها وعمل بمقتضاها.
وكفر بما يعبد من دون الله: أنكر كل معبود سوى الله بقلبه ولسانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في صحيح مسلم.
2 رواه مسلم (23) في الإيمان، باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله من حديث طارق بن أشيم الأشجعي -رضي الله عنه-.

ص -78- حرم ماله ودمه: حرم أخذ ماله وحرم قتله.
وحسابه على الله: الله يتولى حسابه يوم القيامة، فإن كان صادقا أثابه، وإن كان منافقا عذبه.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن من شهد أن لا إله إلا الله، وأنكر بقلبه ولسانه كل معبود سواه، فإنه يحرم على المسلمين أخذ ماله إلا ما أوجبه الشرع كالزكاة، ويحرم سفك دمه إلا ما أوجبه الشرع من زنا بعد إحصان أو كفر بعد إيمان أو القصاص، وإن محاسبته على سريرته متروك إلى الله يوم القيامة، فإن كان صادقا أثابه، وإن كان كاذبا منافقا عاقبه.
الفوائد:
1. فضيلة الإسلام حيث يعصم دم معتنقه وماله.
2. وجوب الكف عن الكافر إذا دخل في الإسلام، ولو في أثناء القتال حتى يعلم منه خلاف ذلك.
3. أن الشخص قد يقول لا إله إلا الله، ولا يكفر بما يعبد من دون الله.
4. أن شروط الإيمان النطق بلا إله إلا الله والكفر بكل ما يعبد من دون الله.
5. أن الحكم في الدنيا على الظاهر.
6. تحريم أخذ مال المسلم إلا ما وجب في أصل الشرع كالزكاة، أو تغريمه ما أتلف.
مناسبة الحديث للباب:
حيث دل الحديث على أن معنى التوحيد وتفسير شهادة أن لا إله إلا

ص -79- الله لا يتم ويكتمل إلا إذا كفر بكل ما يعبد سوى الله.
ملاحظة:
الكافر المشرك يطلب منه واحد من اثنين الإسلام أو القتال. أما أهل الكتاب فيطلب منهم واحد من ثلاثة على الترتيب: الإسلام أو الجزية أو القتال. وقيل: الأرجح معاملة المشرك كمعاملة الكتابي.
المناقشة:
أ. اشرح الكلمات الآتية: من قال لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب تفسير التوحيد وشهادة أن لا إله إلا الله.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -80- باب من الشرك1 لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ }2.
شرح الكلمات:
أفرأيتم: أخبروني، والهمزة للاستفهام الإنكاري.
تدعون: تعبدون وتسألون.
بضر: مرض أو فقر أو بلاء.
كاشفات: مزيلات.
برحمة: نعمة من صحة أو غنى أو غير ذلك.
ممسكات: مانعات رحمته عني.
حسبي الله: الله كافيني.
يتوكل: يعتمد.
الشرح الإجمالي:
يأمر الله -سبحانه وتعالى- في هذه الآية نبيه محمد صلى الله عليه وسلم، بأن ينكر على هؤلاء المشركين عبادتهم لتلك الأصنام العاجزة التي لا تستطيع إزالة ضر نزل بأحد،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي من الشرك الأصغر المنافي لكمال التوحيد.
2 سورة الزمر آية : 38.

ص -81- ولا إمساك نعمة نزلت بأحد، ثم يأمره بأن يفوض أمره إلى الله، فهو كافيه بجلب النفع ودفع الضر، وكاف كل من اعتمد عليه وصدق في الاعتماد.
الفوائد:
1. وجوب إنكار المنكر.
2. بطلان عبادة الأصنام.
3. أن كشف الضر وجلب النفع من خصائص الله.
4. وجوب التوكل على الله والاكتفاء به عما سواه، وهذا لا ينافي عمل الأسباب المشروعة.
مناسبة الآية للباب:
حيث دلت الآية على أن دفع الضر من خصائص الله فيكون طلبه من غير الله - كالحلقة والخيط ونحوهما - شركا.
المناقشة:
أ. اشرح الكلمات الآتية: أفرأيتم، تدعون، بضر، كاشفات، برحمة، ممسكات.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه.

ص -82- وعن عمران بن حصين1 -رضي الله عنهما- " أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر. فقال: ما هذه؟ فقال: من الواهنة. فقال: انزعها فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك ما أفلحت أبدا ". رواه أحمد بسند لا بأس به2.
شرح الكلمات:
رجلا: المراد به عمران بن حصين الراوي نفسه.
حلقة من صفر: الحلقة هي ما أحاط بالشيء.
من الواهنة: عن الواهنة. والواهنة: عرق يأخذ في المنكب، أو في اليد كلها وهو غالبا في الرجال دون النساء.
انزعها: ارمها بقوة.
لا تزيدك إلا وهنا: لا تزيدك إلا ضعفا.
ما أفلحت: ما فزت وظفرت بالسعادة في الآخرة.
الشرح الإجمالي:
يخبرنا عمران بن حصين رضي الله عنهفي هذا الحديث أن النبي صلى الله عليه وسلم رأى في يد رجل حلقة من الصفر، فسأله عن هدفه من لبس هذه الحلقة فأخبره أنه يريد بها دفع مرض الواهنة، فأمره النبي صلى الله عليه وسلم بخلعها، وأخبره أنها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عمران بن حصين أبو نجيد الخزاعي, صحابي ابن صحابي أسلم عام خيبر، وتوفي بالبصرة سنة (52هـ).
2 رواه أحمد في المسند (4/ 445). وابن ماجة رقم (3531) في الطب، باب تعليق التمائم. والحاكم في المستدرك (4/ 216) وصححه. ووافقه الذهبي. وقال الشيخ عبد القادر الأرناؤوط: " حديث حسن ".

ص -83- لا تزيده إلا ضعفا ومرضا، وأنه لو مات وهو مصر على لبسها والاعتقاد بها لم يفز ولم يظفر بالسعادة الأبدية.
الفوائد:
1. استفصال المفتي.
2. اعتبار المقاصد.
3. أن مراتب الإنكار تتفاوت، فإذا نفع الكلام حرم التغليظ فيه.
4. بيان جهل المشركين قبل الإسلام.
5. تحريم التداوي بالحرام.
6. أن الحرام لا ينفع في الأصل، وإن نفع في بعض فمضرته أكبر.
7. لا يعذر الشخص بجهله مع إمكان التعلم.
8. أن الأعمال بخواتيمها.
ملاحظة:
أ. هذا الحديث لا يعارضه حديث علي بن الحسين مرفوعا: " احرثوا فإن الحرث مبارك، وأكثروا فيه من الجماجم "؛ لأن حديث علي بن الحسين حديث ساقط مرسل، وهو من مراسيل أبي داود. وأبو داود لم يشترط الصحة في مراسيله، ثم على فرض صحة الحديث فإن المراد بالجماجم هو البذر عند كثير من العلماء.
ب. الاستفهام في قول: ما هذا ؟ يحتمل أن يراد به الإنكار، ويحتمل أن يكون استفصالا على حقيقته.
ج. ذكر بعض العلماء أن لبس الحلقة ونحوها لدفع الضرر من الشرك الأصغر، والذي يفهم من حديث عمران أنه شرك أكبر؛ لأنه رتب عليه

ص -84- عدم الفلاح المؤبد، ويمكن التفصيل في ذلك بحسب النية والاعتقاد، فإن اعتقد أنها تفعل بنفسها من دون الله فهو شرك أكبر، وإن اعتقد أنها سبب وأن الفاعل هو الله فهو شرك أصغر.
مناسبة الحديث للباب:
حيث دل الحديث على إنكار لبس الحلقة لدفع الضرر؛ لأن جلب النفع ودفع الضرر من الأفعال الخاصة بالله، وطلبها من غير الله شرك به.
المناقشة:
أ. اشرح الكلمات الآتية: رجل، حلقة من صفر، من الواهنة، انزعها، لا تزيدك إلا وهنا، ما أفلحت.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه.
وله عن عقبة بن عامر1 مرفوعا: " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له". وفي رواية: " من تعلق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عقبة بن عامر الجهني, صحابي مشهور, كان شجاعا فقيها شاعرا قارئا, توفي -رضي الله عنه- سنة (58هـ).

ص -85- تميمة فقد أشرك "1.
شرح الكلمات:
تعلق تميمة: علقها على نفسه أو أحد من ولده.
والتمائم: جمع تميمة وهي خرز يعلقونها.
لا أتم الله له: لا أتم الله له جميع أموره، وهذا خبر بمعنى الدعاء عليه.
الودعة: هو شيء يستخرجونه من البحر يشبه الصدف يعتقدون أنه يشفي من العين.
لا ودع الله له: لا جعله في دعة وسكون وهو دعاء عليه.
الشرح الإجمالي:
يخبرنا عقبة بن عامر رضي الله عنه في هذا الحديث أن رسول الله صلى الله عليه وسلم دعا على كل من علق تميمة أو ودعة معتقدا فيهما النفع دون الله، فإن الله لا يتم أموره بل ويحرمه من الدعة والسكون، وأخبر أن مثل هذا عمل باطل، بل أخبرنا في رواية أخرى: أن التميمة شرك؛ لأن صاحبها اعتقد فيها النفع دون الله تعالى.
الفوائد:
1. نفي النفع المعتقد في التميمة والودعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (4/ 156). والحاكم في المستدرك (4/ 216). والمنذري في الترغيب والترهيب (4/ 307). وقال: (رواه أحمد ورواته ثقات). وصححه الألباني في سلسلة الأحاديث الصحيحة (492).

ص -86- 2. جواز الدعاء على العصاة على سبيل العموم.
3. أن بعض الصحابة قد يجهلون مثل هذا فكيف بمن بعدهم.
4. أن التميمة نوع من الشرك.
مناسبة الحديث للباب:
حيث دل الحديث أن تعليق التميمة معتقدا فيها النفع شرك؛ لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله.
المناقشة:
أ. اشرح الكلمات الآتية: تعلق، لا أتم الله له، الودعة، لا ودع الله له.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من الشرك لبس الحلقة أو الخيط ونحوهما لرفع البلاء أو دفعه.
ولابن أبي حاتم1 عن " حذيفة2 أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ }3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس الرازي صاحب (الجرح والتعديل)، مات سنة (327هـ) رحمه الله.
2 هو حذيفة بن اليمان, صحابي جليل من السابقين، توفي -رضي الله عنه- سنة (36هـ).
3 سورة يوسف: آية 106.

ص -87- الشرح الإجمالي:
زار حذيفة مريضا فوجد في يده خيطا، فلما سأله عن غرضه من هذا الخيط، وأخبره أنه لدفع الحمى فقطعه حذيفة، واعتبره شركا مستدلا على ذلك بقول الله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ }1.
ومعنى الآية: أن كثيرا من الناس يكون مؤمنا بالله ولكن يخلط إيمانه بالشرك.
الفوائد:
1. إزالة المنكر باليد ولو لم يأذن صاحبه.
2. أن اتخاذ الخيط ونحوه لدفع الضرر شرك.
3. وجوب إنكار المنكر.
4. عمق فهم الصحابة -رضي الله عنهم- وسعة علمهم.
5. أن الشرك يوجد في هذه الأمة.
6. أن قلب الشخص قد يجتمع فيه الإيمان والشرك.
مناسبة الأثر للباب:
حيث دل عمل حذيفة هذا على أن اتخاذ الخيط لدفع الضرر شرك؛ لأن دفع الضرر من الأفعال الخاصة بالله عزوجل.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.

ص -88- ب. استخرج خمس فوائد من الأثر مع ذكر المأخذ.
ج. وضح مناسبة الأثر لباب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه.


باب: ما جاء في الرقى والتمائم - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -89- باب: ما جاء في الرقى والتمائم 1
في الصحيح2 عن أبي بشير الأنصاري3 رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا: أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت "4.
شرح الكلمات:
رسولا: هو زيد بن حارثة.
وتر: هو واحد أوتار القوس كانت العرب تعلقه تتقي به العين.
الشرح الإجمالي:
يخبرنا أبو بشير الأنصاري أنه صحب رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسول الله رسولا هو زيد بن حارثة ليأمر بقطع قلائد الأوتار التي تعلق في رقاب الإبل، وذلك أن أهل الجاهلية كانوا يعتقدون أنها تحفظ من العين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي ما جاء في الرقى والتمائم من النهي وما ورد عن السلف في ذلك.
2 في الصحيحين.
3 أبو بشير الأنصاري قيل اسمه: قيس بن عبيد. وقال ابن عبد البر: لا يوقف له على اسم صحيح, توفي -رضي الله عنه- بعد الستين.
4 البخاري (الفتح 6/ 3005) في الجهاد, باب ما قيل في الجرس ونحوه في أعناق الإبل. ومسلم (2115) في اللباس والزينة, باب كراهية قلادة الوتر في رقبة البعير.

ص -90- الفوائد:
1. وجوب إنكار المنكر.
2. قبول خبر الواحد.
3. إبطال اعتقاد النفع في القلائد من أي نوع كانت.
4. نائب الإمام يقوم مقامه فيما أسند إليه.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تعليق القلائد لدفع الضرر.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن مثل هذا العمل شرك؛ لأن دفع الضر من الأفعال التي يختص بها الله.
المناقشة:
أ. اشرح الكلمات الآتية: رسولا، وترا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم.
هـ. وضح مناسبة الحديث للتوحيد.

ص -91- عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك". رواه أحمد وأبو داود1.
شرح الكلمات:
الرقى: هي العزائم. والمشروع منها ما توفرت فيه ثلاثة شروط:
1. أن تكون بكلام الله أو أسمائه وصفاته أو الأدعية إلى الله والاستعاذة به.
2. أن تكون بلسان عربي يفهم معناها.
3. أن لا يعتقد أن العزائم تنفع بذاتها، وإنما يعتقد النفع حاصلا بقضاء الله وقدره.
التمائم: جمع تميمة، وهي ما يعلقونه من الخرز ونحوها على الصبيان اتقاء العين.
التولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى زوجته.
الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم أخبرنا بأن الرقى وهي العزائم، والتمائم وهي التي تعلق على الأطفال من الخرز ونحوها، والتولة وهي التي تصنع لتحبب أحد الزوجين إلى الآخر بأنها شرك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد (1/ 381). وأبو داود (3883) في الطب، باب في تعليق التمائم. وابن ماجة (3530). والحاكم في المستدرك (4/ 418). وصححه ووافقه الذهبي. وهو في الصحيحة للألباني (331).

ص -92- الفوائد:
1. تحريم الرقى وأنها من الشرك إلا ما كان منها مشروعا.
2. تحريم التمائم وأنها من الشرك.
3. تحريم التولة وأنها من الشرك.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن الرقى غير المشروعة والتمائم والتولة من الشرك.
ملاحظة:
اختلف العلماء في التميمة من القرآن. قال بعضهم: إنها حرام، واحتج بعموم هذا الحديث. وقال بعضهم: إنها مباحة، وقاسها على جواز الرقية بالقرآن. والقول الأول أرجح1.
المناقشة:
أ. اشرح الكلمات الآتية: الرقى، التمائم، التولة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم، ثم وضح مناسبته للتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سدا لذارئع الشرك ولدخولها في عموم النهي.

ص -93- وعن عبد الله بن عكيم1 مرفوعا: "من تعلق شيئا وكل إليه"2. رواه أحمد والترمذي.
شرح الكلمات:
من تعلق شيئا: أي علق رجاءه وخوفه به.
وكل إليه: ترك أمره له، فمن اعتمد على الله، وأنزل به حوائجه حفظه ويسر له جميع أموره، ومن اعتمد على غير الله خذل.
الشرح الإجمالي:
يخبرنا عبد الله بن عكيم أن النبي صلى الله عليه وسلم أخبره بأن من اعتمد على شيء ترك أمره له، فمن أنزل حوائجه بالله فرج كربه ويسر أمره، ومن اعتمد على غير الله ترك أمره له فخذله؛ لأن الخير كله بيد الله ولا يستطيعه أحد سواه.
الفوائد:
1. وجوب التوكل على الله وهذا لا ينافي فعل الأسباب المباحة.
2. خذلان من انصرف عن الله وطلب النفع من غيره.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم طلب النفع من غير الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبد الله بن عكيم أبو معبد الجهني الكوفي, مات في ولاية الحجاج.
2 الترمذي (2072) في الطب, باب ما جاء في كراهية التعليق. وأحمد في المسند (4/ 310-311). والحاكم في المستدرك (4/ 216). وحسنه الأرناؤوط في تخريج جامع الأصول (7/ 575).

ص -94- مناسبة الحديث للتوحيد:
حيث دل الحديث على خذلان من اعتمد على غير الله في جلب نفع أو دفع ضر؛ لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله، وطلبها من غير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: من تعلق شيئا، وكل إليه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم.
هـ. وضح مناسبة الحديث للتوحيد.
وروى أحمد عن رويفع1 قال: قال لي رسول الله صلى الله عليه وسلم: " يا رويفع، لعل الحياة ستطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه" 2.
شرح الكلمات:
عقد لحيته: عقدها على وجه يشعر بالتكبر أو يشعر بالرقة والتأنث. وقيل: عقدها في الصلاة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو رويفع بن ثابت بن السكن بن عدي بن الحارث الأنصاري, نزل مصر وولي برقة، وتوفي بها سنة (56) هـ.
2 رواه أحمد (4/ 108). وأبو داود (36) في الطهارة، باب ما ينهى عن أن يستنجى به. والنسائي (8/ 135) في الزينة، باب عقد اللحية. وصححه الألباني في صحيح الجامع (7787).

ص -95- تقلد وترا: علقه في رقبة دابته من أجل العين. والوتر: هو واحد أوتار القوس.
استنجى: استجمر.
رجيع: روث.
بريء منه: بريء من فعله هذا.
الشرح الإجمالي:
يخبرنا رويفع رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم أخبره بأن الحياة ستطول به، وأن عليه أن يخبر الناس سلفا عن النبي صلى الله عليه وسلم بأن من عقد لحيته، أو قلد في رقبته أو رقبة دابته واحدا من أوتار القوس، أو استجمر بروث دابة أو عظم، فإن محمدا صلى الله عليه وسلم بريء من فعله هذا.
الفوائد:
1. معجزة للنبي صلى الله عليه وسلم حيث طال عمر رويفع كما أخبر.
2. قبول خبر الواحد.
3. تحريم عقد اللحية.
4. تحريم تقلد الوتر.
5. تحريم الاستجمار بروث دابة أو عظم، وإنما حرم الاستجمار بها؛ لأن العظم طعام الجن، والروث طعام بهائمهم.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تعليق الوتر لدفع الضرر.

ص -96- مناسبة الحديث للتوحيد:
حيث تبرأ النبي صلى الله عليه وسلم ممن تعلق وترا لدفع الضرر؛ لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله، وطلبها من غير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: عقد لحيته، تقلد وترا، استنجى، رجيع دابة، بريء منه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم.
هـ. وضح مناسبة الحديث للتوحيد.
وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة ". رواه وكيع. وله عن إبراهيم1 قال: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن ".
شرح الكلمات للأثرين :
قطع: أزال.
تميمة: مفرد تمائم. والمراد ما يعلق على الإنسان من خرز ونحوه لاتقاء العين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو إبراهيم بن يزيد النخعي الكوفي من كبار الفقهاء, توفي -رحمه الله- سنة (96) هـ.

ص -97- عدل رقبة: يعني له من الأجر ما يعادل عتق رقبة.
يكرهون: يحرمون. والضمير في يكرهون عائد للسلف الصالح.
الشرح الإجمالي للأثرين:
في الأثر الأول يخبرنا سعيد بن جبير أنه من أزال تميمة من إنسان كان له من الأجر عند الله مثل أجر من أعتق رقبة؛ لأنه أعتق من علقها من النار، وحرره من رق الهوى والشرك.
وفي الأثر الثاني يخبرنا الراوي أن السلف يكرهون التمائم، ويأمرون بقطعها وإزالتها سواء كانت من القرآن أو من غيره.
فوائد الأثرين:
1. فضل إنكار المنكر.
2. تحريم التميمة.
3. فضل إعتاق الرقبة.
4. تحريم السلف للتمائم سواء كانت من القرآن أو غيره.
مناسبة الأثرين للباب:
حيث دل كل منهما على تحريم تعليق التميمة سواء كانت من القرآن أو من غيره.
مناسبة الأثرين للتوحيد:
حيث دل كل منهما على تحريم تعليق التميمة لدفع الضرر؛ لأن جلب النفع ودفع الضرر من الأفعال الخاصة بالله، وطلبها من غير الله شرك.

ص -98- المناقشة:
أ. اشرح الكلمات الآتية: قطع، تميمة، عدل رقبة، يكرهون.
ب. اشرح الأثرين شرحا إجماليا.
ج. استخرج ثلاث فوائد من الأثرين مع ذكر المأخذ.
د. وضح مناسبة الأثرين لباب ما جاء في الرقى والتمائم.
هـ. وضح مناسبة الأثرين للتوحيد.


باب: من تبرك بشجرة أو حجر أو نحوهما - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -99- باب: من تبرك بشجرة أو حجر أو نحوهما1
وقول الله تعالى: { أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى }2.
شرح الكلمات:
أفرأيتم: أخبروني.
اللات: بالتخفيف مأخوذ من اسم الإله، وبتشديد التاء اسم لرجل صالح يلت السويق للحاج، فلما مات عكفوا على قبره وبنوا عليه أستارا، يعبده ثقيف ومن حولهم.
العزى: مأخوذ من اسم العزيز، وهي شجرة في وادي نخلة بين مكة والطائف، عليها بناء وله أستار وسدنة، يعبدها قريش وبنو كنانة.
مناة: مأخوذ من اسم المنان، وهي بناء بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج يعبدونها ويهلون منها للحج.
الأخرى: المتأخرة.
ضيزى: جائرة.
الشرح الإجمالي:
ينكر الله -تعالى- على المشركين عبادة الأوثان عامة، وفي مقدمتها تلك الأوثان الثلاثة وهي اللات في الطائف، والعزى في وادي نخلة، ومناة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حكمه أنه مشرك شركا أكبر؛ لكونه تعلق قلبه بغير الله في حصول البركة منه.
2 سورة النجم الآيات : 19-22.

ص -100- المشلل عند القديد، فيتحداهم في هذه الأصنام هل تنفع شيئا فتدفع الضر وتجلب النفع. أم أنها مجرد أسماء سموها ما أنزل الله بها من سلطان.
وكذلك ينكر عليهم تلك القسمة الجائرة لو وقعت بين مخلوق ومخلوق، وهي جعلهم ما يكرهون من الإناث الضعيفة لله عزوجل، وما يحبون من الذكور لأنفسهم، فإذا كانت ظلما بين المخلوقين، فكيف يجعلونها لله عزوجل؟ تعالى الله عما يقولون علوا كبيرا، وتنزه عن البنين والبنات.
الفوائد:
1. وجوب إنكار المنكر.
2. بطلان عبادة الأوثان.
3. وجوب تنزيه الله عن البنين والبنات.
4. فساد الفطرة عند المشركين حيث أضافوا البنات إلى الله مع كراهيتهم لها، وهم يزعمون مع ذلك أنهم متقربون إليه.
مناسبة الآية للباب:
حيث دلت الآية على أن عبادة المشركين لهذه الأوثان، إنما كانت لطلب النفع ودفع الضرر، فكل من تبرك بشجر أو قبر أو عبد غير ذلك، قاصدا بذلك جلب النفع أو دفع الضر، فقد شابههم ودخل في شركهم.
ملاحظة:
قيل عن اللات: إنه رجل صالح كان يلت السويق للحاج، فلما مات عكفوا على قبره. وقيل: إنها صخرة منقوشة. والجمع بينهما أن الصخرة قريبة من القبر فشملها البناء، فصار معبودا واحدا.

ص -101- المناقشة:
أ. اشرح الكلمات الآتية: أفرأيتم، اللات، العزى، مناة، الأخرى، ضيزى.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من تبرك بشجرة أو حجر ونحوهما.
وعن أبي واقد الليثي1 قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط، كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: { اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } لتركبن سنن من كان قبلكم ". رواه الترمذي وصححه2.
شرح الكلمات:
إلى حنين: غزوة حنين.
حدثاء عهد بكفر: جديدون في الإسلام.
يعكفون عندها: يقيمون عندها للتبرك.
ينوطون: يعلقون.
ذات أنواط: صاحبة أنواط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الحارث بن عوف وهو صحابي مشهور، توفي سنة (68)هـ -رضي الله عنه-.
2 الترمذي (2180) في الفتن, باب ما جاء لتركبن سنن من كان قبلكم. وقال الترمذي: " حديث حسن صحيح". وهو عند أحمد (21815).

ص -102- الله أكبر: يريد بذلك تنزيه الله والتعجب من طلبهم هذا.
السنن: الطرق.
لتركبن: لتتبعن.
من كان قبلكم: المراد بهم اليهود والنصارى.
الشرح الإجمالي:
يخبرنا أبو واقد الليثي رضي الله عنه أنه صحب النبي صلى الله عليه وسلم إلى غزوة حنين، وقد علموا أن للمشركين سدرة يتبركون بها ويقيمون عندها، ولجدتهم في الإسلام وعدم إحاطتهم بأهدافه، طلبوا من النبي صلى الله عليه وسلم أن يجعل لهم سدرة يتبركون بها ويقيمون عندها كما كان لأهل الجاهلية، فتعجب النبي صلى الله عليه وسلم من هذا الطلب وكبر الله ونزهه عن مثل هذا، وأخبرهم أن طلبهم هذا منه مثل طلب بني إسرائيل من موسى حينما طلبوا منه أن يجعل لهم إله يعبدونه غير الله بعدما أنجاهم من فرعون وقومه، ثم أخبر أن هذه الأمة ستعمل عمل اليهود والنصارى في كل شيء من الشرك وغيره.
الفوائد:
1. استحباب إظهار ما يدفع الغيبة حيث قال: " ونحن حدثاء عهد بكفر ".
2. صعوبة انتزاع العادات من نفوس البشر.
3. أن الاعتكاف من أنواع العبادة.
4. يعذر الجاهل بجهله إذا ارتدع بعد العلم.
5. تحريم التشبه بأهل الجاهلية من مشركين وغيرهم.
6. جواز قول: الله أكبر عند التعجب.
7. وجوب سد الذرائع.

ص -103- 8. أن الشرك سيقع في هذه الأمة.
9. جواز الحلف على الفتيا.
10. جواز الحلف بدون استحلاف لمصلحة.
11. أن هذه الأمة ستعمل كل ما عمله اليهود والنصارى.
12. أن ما ذمت به اليهود والنصارى تحذير لنا.
مناسبة الحديث للباب:
حيث دل الحديث على أن اتخاذ الأشجار للتبرك والعكوف عندها شرك، فيدخل فيه كل ما يتبرك به من شجر أو حجر أو قبر أو غير ذلك.
ملاحظة:
كثر في الأزمنة الأخيرة التبرك بعرق الصالحين والتمسح بهم وبثيابهم، وبتحنيكهم للأطفال قياسا على فعل النبي صلى الله عليه وسلم، وهذا باطل؛ لأن مثل هذا خاص بالنبي صلى الله عليه وسلم دون غيره؛ بدليل أن الصحابة لم يفعلوه مع غيره لا في حياته ولا بعد وفاته، والصحابة أحرص منا على اتباعه صلى الله عليه وسلم والاهتداء بسنته.
المناقشة:
أ. اشرح الكلمات الآتية: إلى حنين، حدثاء عهد بكفر، يعكفون عندها، ينوطون، ذات أنواط، الله أكبر، السنن، لتركبن، من كان قبلكم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من تبرك بشجر أو حجر ونحوهما.


باب: ما جاء في الذبح لغير الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -104- باب: ما جاء في الذبح لغير الله
وقول الله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ }1.
شرح الكلمات:
صلاتي: المراد بها الصلوات الخمس والنوافل.
نسكي: ذبحي.
محياي: ما آتيه في حياتي.
مماتي: ما أموت عليه من الإيمان والعمل الصالح.
لله: خالص لوجه الله، أو المراد حياتي وموتي بيد الله، فيكون في الآية توحيد الألوهية والربوبية.
وبذلك أمرت: بالإخلاص لك أمرت.
أول المسلمين: من هذه الأمة.
الشرح الإجمالي:
يأمر الله نبيه محمدا صلى الله عليه وسلم بأن يخبر المشركين الذين يعبدون غير الله أن صلواته وذبحه وما يفعله في الحياة من الأعمال، وما يموت عليه من الإيمان والأعمال الصالحة جميع ذلك خالصا لله دون من سواه، وأنه أول من انقاد واستسلم لطاعة الله عزوجل من هذه الأمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162-163.

ص -105- الفوائد:
1. أن الصلاة والنسك عبادة.
2. أن جميع أعمال العبد الصالحة في الحياة، إذا أراد بها التقرب إلى الله انقلبت عبادة.
3. أن العبرة بالأعمال خواتمها.
4. أن الإخلاص لله شرط لقبول العمل.
مناسبة الآية للباب:
حيث دلت الآية على أن الذبح لا يصح إلا لله فيكون عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: نسكي، محياي، مماتي، لله، بذلك أمرت، أول المسلمين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآيتين لباب ما جاء في الذبح لغير الله.
وقول الله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ }1.
شرح الكلمات:
فصل لربك: أد الصلوات خالصة لوجه الله.
وانحر: اذبح باسم ربك متقربا له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكوثر آية : 2.

ص -106- الشرح الإجمالي:
يأمر الله نبيه محمد صلى الله عليه وسلم بأن يجمع بين هاتين العبادتين المتضمنتين التواضع لله والافتقار إليه، حسن الظن به والتقرب إليه، وهما أي الصلاة والنحر أعظم العبادات البدنية والمالية.
الفوائد:
1. وجوب التقرب إلى الله بالصلاة.
2. وجوب التقرب بالذبيحة إلى الله دون ما سواه.
مناسبة الآية للباب:
حيث دلت الآية على أن التقرب بالذبح لا يصح إلا لله فيكون عبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
الحديث المروي عن علي الذي فسر النحر برفع اليدين منكر لا يصح اعتماده.
المناقشة:
أ. اشرح الكلمات الآتية: صل، انحر.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج فائدتين من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في الذبح لغير الله.

ص -107- وعن علي1 رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: " لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض ". رواه مسلم2.
شرح الكلمات:
اللعن: من الله الطرد والإبعاد من رحمة الله، ومن المخلوق الدعاء والسب.
ذبح لغير الله: أراق الدم متقربا به إلى غير الله سواء أذكر اسم الله عليه أم لم يذكره.
والديه: المراد بهما الأم والأب وإن علوا.
آوى: نصر رحمى.
محدثا: بكسر الدال جانيا، وبفتح الدال مبتدعا في الدين، وعلى الأخير يكون معنى آوى رضي به وصبر عليه.
منار الأرض: المراسيم التي تفرق بينه وبين جيرانه.
الشرح الإجمالي:
يخبرنا علي رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يلعن كل من تقرب بالذبح إلى غير الله، وكل من لعن والديه مباشرة أو تسببا، وكل من نصر وحمى جانيا، وكل من غير مراسيمه لاغتصاب الأرض.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو علي بن أبي طالب -رضي الله عنه- أبو الحسن رابع الخلفاء الراشدين، وابن عم رسول الله -صلى الله عليه وسلم-، قُتِل -رضي الله عنه- سنة (40) هـ.
2 مسلم رقم (1978) في الأضاحي، باب تحريم الذبح لغير الله ولعن فاعله.

ص -108- الفوائد:
1. تحريم الذبح لغير الله.
2. تحريم لعن الوالدين مباشرة أو تسببا.
3. تحريم مناصرة المجرمين والرضى بالبدع.
4. تحريم تغيير المراسيم لاغتصاب أراضي الغير.
5. جواز لعن الفساق على سبيل العموم.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الذبح لغير الله فيكون عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: اللعن، ذبح لغير الله، والديه، آوى، محدثا، منار الأرض.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الذبح لغير الله.

ص -109- وعن طارق بن شهاب1 أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله عزوجل، فضربوا عنقه فدخل الجنة" رواه أحمد2.
شرح الكلمات:
في ذباب: بسبب ذباب.
صنم: هو ما نحت على صورة بخلاف الوثن، فإن الوثن أعم من ذلك.
لا يجوزه: لا يتعداه.
قرب: قدم شيئا للصنم تقربا إليه.
خلوا سبيله: تركوه.
فضربوا عنقه: قتلوه.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم أن رجلين ولعلهما من بني إسرائيل مرا بأناس لهم صنم، فطلبوا منهما أن يقربا لذلك الصنم ولو شيئا قليلا، فقدم أحدهما ذبابا فاستوجب لذلك النار ودخلها، وامتنع الآخر لقوة إيمانه وكمال توحيده فقتلوه فدخل الجنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو طارق بن شهاب البجلي الأحمسي أبو عبد الله، رأى النبي -صلى الله عليه وسلم- ولم يسمع منه, توفي -رضي الله عنه- سنة (83) هـ.
2 أحمد في الزهد (15, 16). وأبو نعيم في الحلية (1/ 203) عن طارق بن شهاب عن سلمان الفارسي -رضي الله عنه- موقوفا بسند صحيح.

ص -110- الفوائد:
1. عظم الشرك وإن كان قليلا.
2. أن الجنة والنار موجودتان.
3. أن المقصود الأعظم عمل القلب حتى عند عبدة الأوثان.
4. قرب الجنة والنار من الإنسان.
5. التحذير من الذنوب وإن كانت صغيرة في الحسبان.
6. بيان سعة مغفرة الله وشدة عقوبته.
7. أن الأعمال بالخواتيم.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الذبح لغير الله على سبيل التقرب والتعظيم، فيكون الذبح عبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
هذا الحديث لا يعارض قوله تعالى: { إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ }1؛ لأن الرسول صلى الله عليه وسلم قال في هذا الحديث: " فقرب ذبابا "، والتقرب يدل على رضاه بهذا العمل وانشراح قلبه له.
المناقشة:
أ. اشرح الكلمات الآتية: في ذباب، صنم، لا يجوزه، قرب، خلوا سبيله، فضربوا عنقه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الذبح لغير الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 106.


باب: لا يذبح لله بمكان يذبح فيه لغير الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -111- باب: لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: { لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ }1.
شرح الكلمات:
لا تقم فيه: لا تصل فيه، والضمير المجرور وهو الهاء عائد على مسجد الضرار.
أبدا: ظرف لما يستقبل من الزمان بمعنى دائما.
أسس على التقوى: على طاعة الله ورسوله، والمراد به مسجد قباء.
تقوم فيه: تصلي فيه.
يتطهروا: يتنزهون من الأحداث والأنجاس الحسية والمعنوية.
المطهرين: المتنزهين عن القاذورات والنجاسات، والمتنزهين عن أوضار الشرك ورجسه.
الشرح الإجمالي:
ينهى الله نبيه محمدا صلى الله عليه وسلم في هذه الآية عن أن يصلي في مسجد الضرار الذي أسس أول ما أسس على المقاصد الخبيثة السيئة، ويأمرهم بالصلاة في المسجد الذي أسس أول ما أسس على طاعة الله ورسوله، ثم أثنى -سبحانه وتعالى- على أهل هذا المسجد، وذكر أنهم يحرصون على الطهارة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.

ص -112- والنظافة، ثم بين سبحانه أنه يحب المتطهرين من القاذورات والنجاسات، والمتنزهين عن أوضار الشرك وأرجاسه.
الفوائد:
1. تحريم التشجيع على الباطل.
2. وجوب إنكار المنكر يخذل أهله.
3. بيان خطر المنافقين على الأمة الإسلامية ووجوب الحذر منهم.
4. فضل مسجد قباء.
5. إثبات صفة المحبة لله على الوجه اللائق به سبحانه.
6. حرص الإسلام على النظافة.
7. تحريم الصلاة في مسجد الضرار أو في مكانه إلى يوم القيامة.
مناسبة الآية للباب:
حيث دلت الآية أنه لا يجوز فعل الطاعة في مكان يعصى الله فيه، ومن ذلك الذبح في مكان يذبح فيه لغير الله.
مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم كل ما يؤدي في النهاية إلى الشرك.
ملاحظة:
ملخص عن مسجد الضرار: ذكر أن المنافقين بنوا مسجدا قاصدين به التفريق بين المسلمين ومضارة النبي صلى الله عليه وسلم وأصحابه، ولما فرغوا من بنائه قالوا: إنما عمرناه للضعفة والمرضى وأوقات المطر، وطلبوا منه الصلاة فيه حتى يكتسب الشرعية، فوعدهم رسول الله صلى الله عليه وسلم بذلك إذا عاد من غزوة تبوك، ولما رجع وقرب من المدينة نزلت عليه هذه الآية تنهاه عن الصلاة فيه فأمر بهدمه.

ص -113- المناقشة:
أ. اشرح الكلمات الآتية: لا تقم، فيه، أبدا، أسس على التقوى، يتطهروا، المطهرين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب لا يذبح لله بمكان يذبح فيه لغير الله.
هـ. وضح مناسبة الآية للتوحيد.
عن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم: أوف بنذرك؛ فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم ". رواه أبو داود وإسناده على شرطهما1.
شرح الكلمات:
النذر: هو إلزام المكلف نفسه شيئا يتقرب به إلى الله.
ينحر: يذبح.
بوانة: موضع في أسفل مكة دون يلملم. وقيل: هضبة وراء ينبع.
وثن: ما عبد من دون الله.
عيد: المراد بالعيد هنا الاجتماع المعتاد من اجتماعات الجاهلية.
الشرح الإجمالي:
يخبرنا ثابت بن الضحاك (رضي الله عنه) أن رجلا نذر أن يذبح إبلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود (3313) في الأيمان والنذور، باب ما يؤمر به من الوفاء بالنذر.

ص -114- في موضع يسمى بوانة، فاستفسر النبي صلى الله عليه وسلم عن ذلك الموضع هل كان فيه وثن تعبده الجاهلية أم هل كان فيه عيد لهم؟ فلما أعلم النبي صلى الله عليه وسلم أنه ليس فيه شيء من ذلك أمر الرجل بالوفاء بنذره، ثم عقب على ذلك بحكم عام لأمته إلى يوم القيامة قائلا: إنه لا نذر في معصية الله ولا فيما لا يملك ابن آدم.
الفوائد:
1. وجوب الوفاء بالنذر إذا لم يكن بمعصية أو مستحيلا.
2. مشروعية استفسار المفتي قبل الفتوى.
3. تحريم فعل الطاعة في مكان يعصى الله فيه.
4. تحريم الوفاء بالنذر إذا كان معصية، ويكفر بدله كفارة يمين.
5. عدم انعقاد النذر فيما لا يملك ابن آدم.
6. يجوز تعيين المكان أو الزمان في النذر.
مناسبة الحديث للباب:
حيث دل الحديث على أنه لا يجوز فعل الطاعة في مكان يعصى الله فيه، ومن ذلك الذبح في مكان يذبح فيه لغير الله.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم كل ما يؤدي في النهاية إلى الشرك.
ملاحظة:
أ. مثال للنذر الذي يجب الوفاء به: كأن يقول: لله علي نذر إن شفى الله مريضي أن أذبح شاة للفقراء.

ص -115- ب. الذي لا يملك ابن آدم فيه تفصيل:
1. فإن قال: لله علي نذر أن أذبح ناقة فلان. فإن هذا لا يجب الوفاء به. 2. أما إذا قال: لله علي نذر أن أذبح ناقة، وهو لا يجدها حين النذر ولا قيمتها، فإنها تبقى في ذمته حتى يجدها.
المناقشة:
أ. اشرح الكلمات الآتية: نذر، ينحر، بوانة، وثن، عبد.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب لا يذبح لله بمكان يذبح فيه لغير الله.
هـ. وضح مناسبة الحديث للتوحيد.


بابٌ: من الشرك النذر لغير الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -116- بابٌ: من الشرك النذر لغير الله
وقول الله تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً }1.
شرح الكلمات:
يوفون بالنذر: يؤدون ما ألزموا به أنفسهم إذا كان طاعة، والنذر تقدم تعريفه.
يخافون: يخشون.
يوما: المراد به يوم القيامة.
مستطيرا: منتشرا.
الشرح الإجمالي:
يمدح الله -سبحانه وتعالى- عباده الأبرار في هذه الآية حيث إنهم يوفون بما ألزموا به أنفسهم من النذر تقربا إلى الله، ويبين دافعهم إلى ذلك وهو يقينهم بيوم القيامة، وخوفهم من عذابه الشديد المنتشر.
الفوائد:
1. وجوب الوفاء بالنذر إذا لم يكن في معصية.
2. الخوف من القيامة من صفات المؤمنين.
3. إثبات البعث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.

ص -117- مناسبة الآية للباب:
حيث امتدحت الآية الوفاء بالنذر، والله لا يمدح إلا على فعل واجب أو مستحب أو ترك محرم؛ لذا يكون الوفاء بالنذر عبادة، وصرف العبادة إلى غير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: يوفون بالنذر، يخافون، يوما، مستطيرا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك النذر لغير الله.
وقول الله تعالى : { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ }1.
شرح الكلمات:
يعلمه: فيجازي عليه.
الظالمين: الظلم: هو وضع الشيء في غير موضعه. والظلم ثلاثة أقسام: أحدها: الظلم بمعنى الشرك. وثانيها: ظلم الشخص للغير. وثالثها: ظلم الشخص لنفسه.
أنصار: أعوان يدافعون عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 270.

ص -118- الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أن ما أنفقه الإنسان من النفقات أو تقرب به من النذور، فإن الله يعلمه وإن أخفاه صاحبه، وسيجازيه على ذلك. ثم يحذر الناس من الظلم في النفقة والنذر وغير ذلك، ويخبرهم أنهم لن يجدوا نصيرا يعينهم ويدفع عنهم إذا أخذهم الله بذنوبهم.
الفوائد:
1. بيان سعة علم الله وإحاطته بكل شيء.
2. أن النذر عبادة.
3. تحريم الظلم بأنواعه.
مناسبة الآية للباب:
حيث دلت الآية على أن الله –سبحانه- يعلم النذر فيجازي عليه؛ لذا يكون الوفاء بالنذر عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: يعلمه، الظالمين، أنصار.
ب. شرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك النذر لغير الله.

ص -119- وفي الصحيح1 عن عائشة (رضي الله عنها) أن الرسول صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه"2.
الشرح الإجمالي:
تخبرنا عائشة -رضي الله عنها- أن النبي صلى الله عليه وسلم أمر بالوفاء بالنذر إذا كان في طاعة الله، ونهى عن الوفاء به إذا كان في معصية الله.
الفوائد:
1. وجوب الوفاء بالنذر إذا كان طاعة.
2. تحريم الوفاء بالنذر إذا كان في معصية ولكن يكفر بكفارة يمين.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب الوفاء بالنذر إذا كان طاعة؛ لذا يكون الوفاء بالنذر عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج فائدتين من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث لباب من الشرك النذر لغير الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في صحيح البخاري.
2 رواه البخاري (الفتح 11/ 6700) في الأيمان والنذور، باب النذر فيما لا يملك وفي معصية.


باب: من الشرك الاستعاذة بغير الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -120- باب: من الشرك الاستعاذة بغير الله
وقول الله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً }1.
شرح الكلمات:
يعوذون: العوذ هو الالتجاء والاعتصام.
فزادوهم: أي زاد الإنس الجن.
رهقا: تكبرا وطغيانا في الجن، وذعرا وخوفا في الإنس.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أنه كان رجال من الإنس يلتجئون إذا خافوا إلى رجال من الجن طلبا لحمايتهم من أتباعهم، فزاد الإنس الجن باستعاذتهم بهم طغيانا وتكبرا، وزاد الجن الإنس خوفا وإضلالا.
الفوائد:
1. تحريم الاستعاذة بغير الله.
2. أن من التجأ إلى غير الله خذله.
3. إثبات وجود الجن وأن فيهم رجالا ونساء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.

ص -121- مناسبة الآية للباب:
حيث دلت الآية على تحريم الاستعاذة بغير الله؛ لذا تكون الاستعاذة عبادة لله، وصرف العبادة لغير الله شرك.
ملاحظة:
ضمير الرفع في قوله تعالى (زادوهم) إن قلنا: عائد على الإنس صار معنى "رهقا" طغيانا وتكبرا، وإن قلنا: عائد على الجن صار معنى "رهقا" إضلالا وإخافة..
المناقشة:
أ. اشرح الكلمات الآتية: يعوذون، فزادوهم، رهقا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك الاستعاذة بغير الله.

ص -122- وعن خولة1 بنت حكيم قالت : سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك"2 رواه مسلم.
شرح الكلمات:
أعوذ: أعتصم وألتجئ.
كلمات الله: هي القرآن.
التامات: الكاملات المنزهات عن كل نقص وعيب.
من شر ما خلق: من كل مخلوق فيه شر.
لم يضره شيء: لم يصبه أذى ولا ما يؤدّي إلى الأذى.
يرحل: ينتقل.
الشرح الإجمالي:
تخبرنا خولة بنت حكيم (رضي الله عنها) بأن النبي صلى الله عليه وسلم سن للمسلمين هذه الاستعاذة عوضا عن الاستعاذة بالجن وغيرهم من المخلوقات، وأخبر أن من استعاذ واعتصم بكلمات الله الكاملة المنزهة عن كل نقص وعيب، فإن الله سيكفيه شر كل مخلوق فيه شر حتى ينتقل من مكانه الذي استعاذ فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي خولة بنت حكيم بن أمية السلمية, يقال لها: أم شريك وكانت امرأة صالحة فاضلة.
2 مسلم (2708) في الذكر والدعاء، باب في التعوذ من سوء القضاء ودرك الشقاء.

ص -123- الفوائد:
1. بيان بركة هذا الدعاء.
2. أن القرآن منزل غير مخلوق.
3. أن الاستعاذة لا تكون بغير الله أو بصفة من صفاته.
4. بيان كيفية الاستعاذة المشروعة.
5. بيان شمول القرآن وكماله.
مناسبة الحديث للباب:
حيث دل الحديث على أن الاستعاذة لا تجوز بغير الله أو بصفة من صفاته؛ لذا تكون الاستعاذة عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: أعوذ، كلمات الله التامات، من شر ما خلق، لم يضره شيء، يرحل.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من الشرك الاستعاذة بغير الله


باب: من الشرك أن يستغيث بغير الله أو يدعو غيره - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -124- باب: من الشرك أن يستغيث بغير الله أو يدعو غيره1
وقول الله تعالى : { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ }2.
شرح الكلمات:
لا تدع: يشمل الدعاء هنا دعاء العبادة ودعاء المسألة، والخطاب للنبي صلى الله عليه وسلم.
ما: اسم موصول يشمل كل مدعو من دون الله.
ينفعك: يجلب لك النفع.
يضرك: يوقع بك الضرر.
فإن فعلت: فإن دعوت غير الله.
إذا: حينئذ.
الظالمين: المشركين.
الشرح الإجمالي:
ينهى الله -سبحانه وتعالى- في هذه الآية نبيه محمدا صلى الله عليه وسلم، والنهي لجميع الأمة عن عبادة وسؤال كل ما سوى الله؛ لأن كل ما سوى الله لا يملك لأحد نفعا ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الاستغاثة: طلب الغوث, وهو إزالة الشدة. والفرق بين الاستغاثة والدعاء, أن الاستغاثة لا تكون إلا من المكروب. وأما الدعاء فهو أعم منها؛ لأنه يكون من المكروب ومن غيره, فعطف الدعاء على الاستغاثة من عطف العام على الخاص فبينهما عموم وخصوص مطلق, فكل استغاثة دعاء, وليس كل دعاء استغاثة, والمراد من تبويب المصنف هذا الباب: بيان تحريم الاستغاثة بغير الله أو دعاء غيره من الأموات، وأنه من الشرك الأكبر. انظر حاشية كتاب التوحيد للشيخ عبد الرحمن بن قاسم رحمه الله ص (113).
2 سورة يونس آية : 106.

ص -125- ضرا، ويخبره بأنه لو فعل ذلك -وحاشاه صلى الله عليه وسلم- فسيكون من المشركين.
الفوائد:
1. أن جلب النفع ودفع الضر من خصائص الله عزوجل.
2. أن من دعا غيرالله معتقدا أنه يملك النفع والضر دون الله فقد أشرك.
3. اعتبار الشرك ظلما.
المناقشة:
أ. اشرح الكلمات الآتية: لا تدع، ما، ينفعك، يضرك، فإن فعلت، إذا، الظالمين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
وقول الله تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ }1.
شرح الكلمات:
وإن يمسسك الله بضر: وإن ينزل بك ضر من الله كمرض ونحوه.
فلا كاشف له: فلا مزيل له.
وإن يردك بخير: يقدر لك خيرا.
فلا راد لفضله: فلا مانع لفضله.
يصيب به: يخص به.
الغفور: كثير المغفرة لمن تاب حتى عن الشرك.
الرحيم: كثير الرحمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 107.

ص -126- الشرح الإجمالي:
يخبر الله نبيه محمدا صلى الله عليه وسلم في هذه الآية أن الخير والشر كليهما مقدران من الله عزوجل، وأنه لا يملك أحد من الخلق كائنا من كان كشف الضر عن أحد، ولا دفع الخير عن أحد، وأن التصرف المطلق كله لله يحرم من يشاء بحكمته، ويعطي من يشاء بفضله، وأنه كثير المغفرة لمن تاب حتى عن الشرك، كثير الرحمة لمن أناب.
الفوائد:
1. أن الخير والشر مقدران من الله.
2. إثبات صفة الإرادة لله على وجه يليق بجلاله.
3. إثبات صفة المشيئة لله.
4. إثبات كمال ملكه وسلطانه.
5. إثبات اسمين من أسماء الله، وهما الغفور والرحيم، ويتضمنان صفتي المغفرة والرحمة.
مناسبة الآية للباب:
حيث دلت الآية على أن كشف الضر وجلب النفع من خصائص الله عزوجل، فيكون طلبها من غير الله شركا به.
المناقشة:
أ. اشرح الكلمات الآتية: وإن يمسسك الله بضر، فلا كاشف له، وإن يردك بخير، فلا راد لفضله، يصيب به، الغفور، الرحيم.
ب. اشرح الآية شرحا إجماليا.

ص -127- ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
وقول الله تعالى : { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ }1.
شرح الكلمات:
تعبدون: العبادة لغة: التذلل. وشرعا: اسم جامع لكل ما يحبه الله ويرضاه من الأفعال والأقوال الظاهرة والباطنة.
أوثانا: جمع وثن، وهو يطلق على كل ما عبد من دون الله سواء نحت على صورة أم لا.
تخلقون: تختلقون.
إفكا: كذبا.
لا يملكون لكم رزقا: لا يستطيعون جلب الرزق لكم.
فابتغوا: اطلبوا.
واعبدوه: أخلصوا له العبادة وحده لا شريك له.
واشكروا له: قوموا بطاعته على نعمائه.
إليه ترجعون: بالموت ثم بالبعث فيجازي كلا بعمله.
الشرح الإجمالي:
يخبر الله -سبحانه وتعالى- في هذه الآية عن إبراهيم -عليه السلام- أنه بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 17.

ص -128- لقومه أن حقيقة ما يعبدون من دون الله أوثان لا تملك لأحد ضرا ولا نفعا، وأنهم هم الذين يختلقون الكذب بنسبة النفع إليها، ثم بين لهم أن هذه الأوثان لا تقدر على شيء من الخير، وإنما يطلب الخير كله من الله دون غيره، وأنه هو الذي يستحق إخلاص العبادة وإخلاص الثناء والشكر؛ لأن مآل الجميع إليه بالموت، ثم يبعثهم ويجازي كلا بعمله.
الفوائد:
1. أن أصل دين الرسل هو التوحيد.
2. بطلان عبادة الأوثان.
3. أن الخير والشر مقدر من الله.
4. وجوب عبادة الله وشكره.
5. إثبات المعاد.
مناسبة الآية للباب:
حيث دلت الآية الكريمة أن الرزق لا يطلب إلا من الله، فيكون طلبه من غير الله شركا به.
المناقشة:
أ. اشرح الكلمات الآتية: تعبدون، أوثانا، تخلقون، إفكا، لا يملكون لكم رزقا، فابتغوا، واعبدوه، واشكروا له، إليه ترجعون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.

ص -129- وقول الله تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }1.
شرح الكلمات:
ومن أضل: من اسم استفهام يراد به الإنكار أي لا أحد أضل.
أضل: أجهل.
يدعو: يعبد ويسأل.
ممن لا يستجيب له: ليس به قدرة على الاستجابة لهم إلى أن تقوم الساعة.
كانوا لهم أعداء: سيكون المعبودون للعابدين أعداء يوم القيامة.
غافلون: لا يشعرون بدعائهم، إما لكونهم مسخرين بالعبادة كالملائكة والأنبياء والصالحين، أو جمادا كالأصنام.
حشر الناس: أي بعثوا وجمعوا للحساب يوم القيامة.
كانوا لهم أعداء: سيكون المعبودون للعابدين أعداء يوم القيامة.
وكانوا بعبادتهم كافرين: وكان المعبودون جاحدين ومكذبين لعبادة عابديهم يوم القيامة.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أنه لا أحد أشد ضلالا وجهلا ممن يترك عبادة السميع المجيب، ويعبد أشياء ليس لها قدرة على إجابته إلى أن تقوم الساعة، إما لكونها مسخرة لعبادة الله كالملائكة أو الأنبياء والصالحين، أو جمادا كالأصنام. ثم يبين -سبحانه وتعالى- أنه سيحشر الناس يوم القيامة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5-6.

ص -130- ثم تظهر للعابدين خيبة أملهم حين يتبرأ منهم معبودوهم يوم القيامة، وينقلبون لهم أعداء ويكفرون بعبادتهم ويجحدونها. الفوائد:
1. أجهل الناس وأضلهم من دعا غير الله.
2. إثبات أن المعبودين غافلون عن عبادتهم ولا يستطيعون إجابتهم.
3. تسمية هذا الدعاء عبادة.
4. أن هذه الدعوة سبب لعداوة المعبودين للعابدين يوم القيامة.
5. بيان أن المعبودين سيتبرؤون يوم القيامة من عبادة عابديهم.
مناسبة الآية للباب:
حيث دلت الآية على أنه لا أحد أجهل وأضل ممن دعا غير الله؛ لذا يكون الدعاء عبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
كفر المعبودين بالعابدين قيل بلسان المقال، وذلك في الملائكة والأنبياء والصالحين واضح، أما في الأصنام وسائر الجمادات فقيل: إن الله يخلق لها النطق فتنطق وتكذب المشركين. وقيل: إنها تكذبهم بلسان الحال.
المناقشة:
أ. اشرح الكلمات الآتية: ومن أضل، يدعو، من لا يستجيب له، غافلون، حشر الناس، كانوا لهم أعداء، وكانوا بعبادتهم كافرين.

ص -131- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
وقول الله تعالى : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ }1. شرح الكلمات:
يجيب: يستجيب له.
المضطر: المكروب الذي مسه الضر.
يكشف السوء: يزيل الضرر عنه وعن غيره.
خلفاء الأرض: كل قرن يخلف الذي قبله قد انقرض.
تذكرون: تتعظون.
الشرح الإجمالي:
يقرر الله في هذه الآية الكريمة بعض الحقائق التي يختص بها دون من سواه، ومن ذلك استجابة دعوة المكروب وإزالة الضرر عنه، والمحافظة على جنس البشر بوصل حاضره بماضيه، ثم يبين –سبحانه- أن من لم يتعظ بمثل هذا ويعتبر ويعبد الله وحده فلن يتعظ بغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.

ص -132- الفوائد:
1. الإخلاص في الدعاء سبب للاستجابة.
2. إثبات بركة الدعاء ونفعه.
3. أن الخير والشر مقدر من الله عزوجل.
4. الاستدلال على توحيد الألوهية بتوحيد الربوبية.
5. إجابة الله لدعاء المضطر وكشف سوءه.
6. معرفة الله بالفطرة.
مناسبة الآية للباب:
حيث دلت الآية على أنه لا يستجيب للمضطر إلا الله -سبحانه وتعالى-، فيكون دعاء المضطر وهو الاستغاثة عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: يجيب، المضطر، يكشف السوء، خلفاء الأرض، تذكرون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.

ص -133- وروى الطبراني بإسناده " أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: " إنه لا يستغاث بي، وإنما يستغاث بالله"1.
شرح الكلمات:
منافق: النفاق لغة: هو إظهار خلاف ما يبطنه الشخص. وشرعا: إظهار الإسلام وإبطان الكفر، ولعل المقصود بالمنافق هنا عبد الله بن أبي.
بعضهم: قيل: إن المراد بالبعض هو أبو بكر (رضي الله عنه).
نستغيث: الاستغاثة طلب الغوث، وهي الدعاء مع الكرب وهو إزالة الشدة، والمقصود باستغاثة المؤمنين هنا الاستغاثة به صلى الله عليه وسلم فيما يقدر عليه.
الشرح الإجمالي:
يخبرنا الراوي في هذا الحديث أن رجلا من المنافقين كان يؤذي الصحابة، ولما ذهبوا ليستغيثوا بالنبي صلى الله عليه وسلم ويطلبوا منه كف أذاه، ومع أن النبي صلى الله عليه وسلم يقدر على مثل هذا فقد نهاهم عن الاستغاثة به، وذلك إرشادا لهم إلى حسن الأدب مع الله عزوجل، وسدا للذريعة وحماية لجانب التوحيد.
الفوائد:
1. بيان ضرر المنافقين على المسلمين.
2. تحريم الاستغاثة بغير الله فيما لا يقدر عليه إلا الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الهيثمي في المجمع (10/ 159)، وقال: " رواه الطبراني ورجاله رجال الصحيح ". ورواه أحمد في المسند (5/ 317). وفي سنده ابن لهيعة وراوٍ لم يسم فالحديث ضعيف.

ص -134- مناسبة الحديث للباب:
حيث دل الحديث على تحريم الاستغاثة بغير الله فيما لا يقدر عليه إلا الله؛ لذا تكون الاستغاثة عبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
الجمع بين هذا الحديث وبين قوله تعالى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ }1 أن الآية تفيد جواز الاستغاثة بالمخلوق فيما يقدر عليه، وأن الحديث لا يحرم ذلك، لكن الرسول صلى الله عليه وسلم نهاهم لحسن التأدب مع الله، وعدم إطلاق العبارات المحتملة للحق والباطل.
المناقشة:
أ. اشرح الكلمات الآتية: منافق، بعضهم، نستغيث.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.


باب قوله تعالى : { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

باب قوله تعالى : { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ }2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 15.
2 سورة الأعراف آية : 191-192.

ص -135- شرح الكلمات:
أيشركون: الهمزة للاستفهام، والاستفهام للتوبيخ.
يشركون: يعبدون مع الله.
ما لا يخلق شيئا: لا يستطيع إيجاد شيء.
وهم يخلقون: وهؤلاء المعبودون أنفسهم مخلقون ومحدثون.
لا يستطيعون لهم نصرا: لا يستطيع هؤلاء المعبودون نصر عابديهم إذا طلبوا منهم ذلك.
ولا أنفسهم ينصرون: ولا يستطيع هؤلاء المعبودون أن ينصروا أنفسهم إذا اعتدي عليهم، وذلك غاية العجز.
الشرح الإجمالي:
ينكر الله -سبحانه وتعالى- في هذه الآية الكريمة على مشركي العرب وغيرهم عبادة أولئك المخلوقين الذين لا يستطيعون إيجاد شيء، وهم مخلقون ومحدثون من العدم، ولا يستطيعون نصر معبوديهم إذا طلبوا منهم ذلك، بل ولا يستطيعون نصر أنفسهم إذا اعتدي عليهم، وذلك غاية العجز والهوان.
الفوائد:
1. بيان جهل المشركين.
2. إثبات عجز المعبودين غير الله، وعدم صلاحيتهم للعبادة بالدليل العقلي.

ص -136- مناسبة الآية للباب:
حيث نفت الآية نفع كل معبود سوى الله، وهذا يتضمن بطلان عبادتهم وإنكارها، ويدخل في هذا كل من توجه إليه دون الله من قبور وأشجار وغير ذلك.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوجه إلى غير الله لجلب النفع أو دفع الضر شرك.
ملاحظة:
عبر عن المعبودين هنا بضمير العاقل، مع أن بعضها جمادات مراعاة لاعتقادهم.
المناقشة:
أ. اشرح الكلمات الآتية: أيشركون، ما لا يخلق شيئا، وهم يخلقون، لا يستطيعون لهم نصرا، ولا أنفسهم ينصرون.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج فائدتين من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئا.... الآية.
هـ. وضح مناسبة الآية للتوحيد.

ص -137- وقول الله تعالى : { يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمّىً ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }1.
شرح الكلمات:
يولج الليل في النهار ويولج النهار في الليل: يضيف بعض أجزاء أحدهما إلى الآخر فيزيد أحدهما بنقص الآخر.
أجل مسمى: هو يوم القيامة، أو المدة التي يقطع أحدهما في مثلها الفلك، وهي السنة للشمس والشهر للقمر.
له الملك: المالك للعالم المتصرف فيه التصرف المطلق.
تدعون: تعبدون وتسألون.
قطمير: هو اللفافة على نواة التمرة.
لا يسمعوا دعاءكم: هذا في حق الأصنام لأنها جمادات.
ولو سمعوا ما استجابوا لكم: هذا في حق العقلاء من الملائكة والأنبياء والصالحين، وذلك أنهم لا يقدرون على تحقيق ما تطلبون منهم.
ويوم القيامة يكفرون بشرككم: يجحدون وينكرون شرككم بهم.
ولا ينبئك مثل خبير: ولا يخبرك بحقيقة الأمور وعواقبها مثل خبير، وهو الله -سبحانه وتعالى-.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أنه يدخل الليل في النهار ويدخل النهار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13-14.

ص -138- في الليل، فيطول هذا ويقصر هذا بحسب دورة الزمن الجاري بقدر الله، وأنه هو سخر الشمس والقمر هذين النيرين اللذين يحصل بهما كثير من المنافع للبشر، وأن ذلك القادر على مثل هذا هو المستحق للربوبية والألوهية، كيف لا وهو المالك لجميع الخلق، وكل معبود سواه لا يملك قطميرا، ولا يسمع دعاء من دعاه، ولو أنهم سمعوا على الفرض لم يستجيبوا لهم، بل سينكرون يوم القيامة إشراكهم بهم، ولا يخبرك عن هذا بعلم وأمانة مثل خبير به وبعواقبه وهو الله تعالى.
الفوائد:
1. أن الشمس تجري وتسير وليست ثابتة.
2. أن الأصنام لا تملك لعبادها نفعا ولا ضرا لا في الدنيا ولا في الآخرة.
3. أن الشرك سبب للعداوة بين العابدين والمعبودين.
4. يؤخذ العلم من مصادره.
مناسبة الآية للباب:
حيث دلت الآية على نفي النفع والقدرة عن المعبودين دون الله.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن دعاء غير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: يولج الليل في النهار، ويولج النهار في الليل، أجل مسمى، له الملك، تدعون، قطمير، لا يسمعوا دعاءكم، ولو سمعوا ما استجابوا لكم، ويوم القيامة يكفرون بشرككم، ولا ينبئك مثل خبير.

ص -139- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئا... الآية.
هـ. وضح مناسبة الآية للتوحيد.
وفي الصحيح1 عن أنس قال: " شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شجوا نبيهم؟ " فنزلت: {ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون} "2.
شرح الكلمات:
شج: الشجة: هي الجرح في الرأس والوجه خاصة.
أحد: هو جبل في المدينة معروف بهذا الاسم الآن، وقعت الغزوة المشهورة عنده في السنة الثالثة من الهجرة، فنسبت إليه.
كسرت رباعيته: هي كل سن بعد ثنية.
كيف يفلح: كيف يفوز.
ليس لك من الأمر شيئ: ليس لك من الحكم شيء في عبادي إلا ما أمرتك به فيهم.
أو يتوب عليهم أو يعذبهم: إن أسلموا أو يعذبهم إن ماتوا على كفرهم.
فإنهم ظالمون: مشركون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا (7/ 281) في المغازي, غزوة أحد, باب قوله تعالى:{ َليْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } , قال البخاري: قال حميد وثابت بن أنس وذكر الحديث. أما حديث حميد فوصله أحمد (3/ 206). والترمذي والنسائي من طرق عن حميد. وأما حديث ثابت فوصله مسلم (1791) في الجهاد والسير، باب غزوة أحد من رواية حماد بن سلمة عن ثابت عن أنس -رضي الله عنه-.
2 سورة آل عمران آية: 128

ص -140- الشرح الإجمالي:
يخبرنا أنس بن مالك أن النبي صلى الله عليه وسلم جرح في رأسه جرحا سال منه الدم في غزوة أحد، وكسرت إحدى أسنانه، فاستبعد إسلام هؤلاء المشركين لما رآه من بغيهم وعدوانهم، فأنزل الله هذه الآية: { َليْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 1 تبين له الخط الذي ينبغي أن يسلكه، وأن التوبة على هؤلاء المشركين أو عذابهم موكول أمره إلى الله –سبحانه- دون من سواه.
الفوائد:
1. أن الأنبياء تجري عليهم الأمراض والأسقام مما يثبت بشريتهم.
2. أن الأنبياء لا يقدرون على شيء إلا ما أقدرهم الله عليه، فكيف بحال من دونهم؟
3. لا يعلم خواتيم الأعمال إلا الله.
4. أن التوبة تمحو ما قبلها.
5. أن الظلم سبب للعذاب.
مناسبة الآية للباب:
حيث دلت الآية على أن الأنبياء أصلح الناس لا يملكون نفعا ولا ضرا، فكيف بمن دونهم؟
مناسبة الآية للتوحيد:
حيث دلت الآية على أن جلب النفع ودفع الضر من الأفعال الخاصة بالله، فيكون طلبها من غير الله شركا به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.

ص -141- المناقشة:
أ. اشرح الكلمات الآتية: شج، أحد، كسرت رباعيته، كيف يفلح، ليس لك من الأمر شيء، أو يتوب عليهم أو يعذبهم، فإنهم ظالمون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئا.... الآية.
هـ. وضح مناسبة الآية للتوحيد.
وفيه1 عن ابن عمر2 -رضي الله عنهما-، أنه سمع رسول الله صلى الله عليه وسلم -إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر- يقول: " اللهم العن فلانا وفلانا بعدما يقول: سمع الله لمن حمده ربنا ولك الحمد، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْء ٌ }"3. وفي رواية: " (يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام) فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْء ٌ }" (" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في البخاري.
2 هو عبد الله بن عمر بن الخطاب -رضي الله عنهما- كان من أشد الناس اتباعا لسنة رسول الله -صلى الله عليه وسلم-، وهو آخر صحابي توفي بمكة سنة (73) هـ رضي الله عنه.
3 رواه البخاري (الفتح 7/ 4069) في المغازي, باب قوله تعالى:{لَيْسَ لَكَ مِنَ الأَمْرِ شَيْء ٌ }.
4 رواه البخاري (7/ 4070) في المغازي، باب قوله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْء ٌ }. وهو مرسل؛ لأنه من رواية سالم بن عبد الله بن عمر، وقد وصلها أحمد والترمذي.

ص -142- شرح الكلمات:
اللعن: من الله الطرد والإبعاد من رحمته، ومن الناس السب والدعاء.
سمع الله: استجاب لمن دعاه وتقبل.
لمن حمده: الحمد هو ضد الذم، وحقيقة الحمد: الثناء على المحمود مع المحبة له والإجلال.
ليس لك من الأمر شيء: ليس لك شيء من التصرف في عبادي.
الشرح الإجمالي:
يخبرنا عبد الله بن عمر -رضي الله عنهما- في هذا الحديث أن النبي صلى الله عليه وسلم إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر، وبعد قوله: سمع الله لمن حمده يلعن بعض رؤساء المشركين، وربما سماهم بأسمائهم، فأنزل الله عليه آية تمنعه من ذلك، وذلك لما سبق في علم الله من أنهم سيسلمون وسيحسن إسلامهم.
الفوائد:
1. أن الإمام يجمع بين التسميع والتحميد.
2. مشروعية القنوت في صلاة الفجر للحاجة.
3. إثبات أن القرآن منزل غير مخلوق.
4. بيان أن الأنبياء لا يملكون نفعا ولا ضرا ولا يعلمون الغيب.
مناسبة الآية للباب:
حيث دلت الآية على أن الأنبياء وهم أصلح الناس لا يملكون نفعا ولا ضرا فكيف بمن دونهم.

ص -143- مناسبة الآية للتوحيد:
حيث دلت الآية على أن جلب النفع ودفع الضر من الأفعال الخاصة بالله، فيكون طلبها من غير الله شركا به.
ملاحظة:
ثبت أن الثلاثة المذكورين في الحديث وهم: صفوان بن أمية، والحارث بن هشام، وسهيل بن عمرو قد أسلموا.
المناقشة:
أ. اشرح الكلمات الآتية: اللعن، سمع الله، لمن حمده، ليس لك من الأمر شيء.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئا.... الآية.
هـ. وضح مناسبة الآية للتوحيد.
وفيه1 عن أبي هريرة2 (رضي الله عنه) قال: " قام رسول الله صلى الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} فقال: يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغنى عنكم من الله شيئا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في صحيح البخاري.
2 هو عبد الرحمن بن صخر الدوسي من فضلاء الصحابة وحفاظهم، توفي -رضي الله عنه- سنة (57) هـ.

ص -144- ويا عباس بن عبد المطلب لا أغني عنك من الله شيئا، ويا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغنى عنك من الله شيئا"1.
شرح الكلمات:
أنذر: الإنذار: هو الإعلام مع التخويف.
عشيرتك: العشيرة أبناء أبي الرجل أو قبيلته.
الأقربين: الأقرب فالأقرب.
اشتروا أنفسكم: خلصوها من عذاب الله بالطاعة فهي ثمن النجاة.
لا أغني عنكم من الله شيئا: لا أدفع عنكم شيئا من عذاب الله.
الشرح الإجمالي:
يخبرنا أبو هريرة (رضي الله عنه) في هذا الحديث أنه لما نزل قول الله تعالى: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }2 قام فيهم رسول الله خطيبا، وطلب من قومه أن يخلصوا أنفسهم من عذاب الله بالطاعة، وأنه لا يستطيع أن يدفع شيئا من عذاب الله. ثم حذر بعض أقاربه فردا فردا؛ لئلا يغتروا فيتكلوا على قرابتهم منه.
الفوائد:
1. أن القرآن منزل غير مخلوق.
2. لا ينفع المرء إلا عمله الصالح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (الفتح 8/ 4771) في تفسير سورة الشعراء، باب قوله تعالى: { وأنذر عشيرتك الأقربين }. وفي الوصايا، باب هل يدخل النساء والأولاد في الأقارب؟
2 سورة الشعراء آية : 214.

ص -145- 3. بطلان الاعتماد على النسب في دفع العذاب دون العمل الصالح.
4. أولى الناس برسول الله أهل طاعته لا أقاربه.
5. جواز سؤال الرسول ما يقدر عليه في حياته.
مناسبة الحديث للباب:
حيث دل الحديث على أن الأنبياء لا يملكون لأحد نفعا ولا ضرا، فكيف بمن دونهم؟
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن جلب النفع ودفع الضر من الأفعال الخاصة بالله، فيكون طلبها من غير الله شركا به.
ملاحظة:
الجمع بين هذا الحديث وأحاديث الشفاعة أن أحاديث الشفاعة تفيد أن الرسول صلى الله عليه وسلم يشفع بعد إذن الله له ورضاه عن المشفوع له، وهذا الحديث الذي معنا ينفي عن الرسول الشفاعة من تلقاء نفسه استقلالا.
المناقشة:
أ. اشرح الكلمات الآتية: أنذر، عشيرتك، الأقربين، معشر، اشتروا، أنفسكم، لا أغني عنكم من الله شيئا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.

ص -146- د. وضح مناسبة الحديث لباب أيشركون ما لا يخلق شيئا... الآية.
هـ. وضح مناسبة الحديث للتوحيد


باب: قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -147- باب: قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ }
وقول الله تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أنه لا يستطيع أحد يوم القيامة أن يشفع لأحد كائنا من كان إلا بعد إذن الله عزوجل، وأن الجميع حتى الملائكة يفزعون ويصعقون لهيبته، فإذا زال الفزع عنهم أخذوا يتساءلون فيما بينهم عن القول الذي قاله الله وأوحى به، فيجيب بعضهم بعضا أنه قال: الحق الثابت، وهو العالي على كل شيء، الكبير فوق كل شيء.
الفوائد:
1. نفي الشفاعة عن كل أحد إلا بإذن الله.
2. إثبات عظمة الله وهيبته.
3. إثبات صفة القول لله على الوجه اللائق به سبحانه.
4. تنزيه أقوال الله عن الباطل.
5. إثبات صفة العلو لله بنوعيه: 1. علو الذات. 2. وعلو الصفات.
6. إثبات اسمين من أسماء الله، وهما العلي الكبير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ص -148- مناسبة الآية للباب:
حيث دلت الآية على خوف الملائكة من الله وتذللهم له.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن الملائكة أنفسهم يخافون الله ويخشونه، فكيف يدعون من دون الله؟ وإذا لم تصح عبادتهم لا استقلالا ولا وساطة بالشفاعة فعبادة غيرهم كالقبور لا تصح من باب أولى.
المناقشة:
أ. اشرح الكلمات الآتية: فزع، قالوا، الحق، العلي.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب حتى إذا فزع عن قلوبهم.
هـ. وضح مناسبة الآية للتوحيد.
وفي الصحيح1 عن أبي هريرة (رضي الله عنه) عن النبي صلى الله عليه وسلم قال: " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله. كأنه سلسلة على صفوان ينفذهم ذلك { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }، فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في صحيح البخاري (الفتح 8/ 4800) في تفسير سورة سبأ، باب حتى إذا فُزِّع عن قلوبهم.

ص -149- فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا، فيصدق بتلك الكلمة التي سمعت من السماء ".
شرح الكلمات:
قضى الله الأمر: إذا تكلم الله بأمره الذي قضاه في السماء مما يكون.
خضعانا: خاضعين متذللين.
الصفوان: هو الحجر الأملس.
ينفذهم ذلك: يمضي في قلوب الملائكة.
فزع عن قلوبهم: زال عنها الفزع والخوف.
قالوا الحق: الثابت الذي لا شك فيه.
العلي: العالي فوق كل شيء.
مسترق السمع: الشياطين الذين يسترقون أخبار السماء.
بدد بين يديه: فرقها.
فيسمع الكلمة: فيسمع مسترق الكلمة التي قضاها الله.
الساحر: هو الذي يتعاطى السحر.
الكاهن: هو الذي يدعي علم الغيب.
الشهاب: هو شعلة من النار قد تدرك الشيطان فتحرقه وقد يفلت منها.
فيكذب معها: الشيطان أو الساحر يعني يزيد عليها.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن الله عزوجل إذا تكلم بالأمر في السماء صعقت الملائكة خوفا منه وتعظيما له، فإذا زال الفزع والخوف عن قلوبهم سأل بعضهم بعضا عما قال الرب عزوجل، فيجيب

ص -150- أحدهم ولعله جبريل بأن الله قال الحق الثابت الذي لا شك فيه، فربما استمع مسترق السمع ذلك، وهو الشيطان فينزل بها إلى الساحر أو الكاهن، وقد يدركه الشهاب فيحرقه قبل إيصالها، وقد يوصلها الساحر قبل ذلك فيكذب مسترق السمع أو الساحر معها مائة كذبة، فيصدق الناس تسعة وتسعين كذبة من أجل الكلمة التي سمعت في السماء.
الفوائد:
1. إثبات علو الله.
2. بيان عظمة الله.
3. إثبات صفة القول لله.
4. إثبات استراق الشياطين للسمع، وأن الله قد يمكنهم من ذلك ابتلاء.
5. استعمال الأمثال الحسية في توضيح الأشياء المعنوية.
6. أن مصدر علم الكهنة والسحرة هم الشياطين.
7. تعلق النفوس بالباطل.
8. إثبات كذب ودجل السحرة والكهنة.
مناسبة الحديث للباب:
حيث دل الحديث على بيان حال الملائكة وأنهم يخافون من الله ويخشونه.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن الملائكة أنفسهم يعبدون الله ويخافونه، فإذا لم يصح دعاؤهم ولا عبادتهم لا استقلالا ولا وساطة بالشفاعة، فعبادة غيرهم لا تصح من باب أولى.

ص -151- المناقشة:
أ. اشرح الكلمات الآتية: قضى الله الأمر، خضعانا، الصفوان، ينفذهم ذلك، فزع عن قلوبهم، قالوا الحق، العلي، مسترق السمع، بدد بين أصابعه، فيسمع الكلمة، الساحر، الكاهن، الشهاب، فيكذب معها.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب:{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } 1.
هـ. وضح مناسبة الحديث للتوحيد.
وعن النواس بن سمعان2 (رضي الله عنه) قال: قال رسول الله صلى الله عليه وسلم: " إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة، -أو قال: رعدة شديدة-، خوفا من الله عزوجل، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل ؟ فيقول جبريل: قال: الحق، وهو العلي الكبير،فيقولون كلهم مثل ما قال جبريل، فينتهي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 هو النواس بن سمعان بن خالد بن عمرو الكلابي الأنصاري, صحابي. ويقال: إن أباه صحابي أيضا.

ص -152- جبريل بالوحي إلى حيث أمره الله عزوجل "1.
شرح الكلمات:
أخذت السموات منه رجفة: أصاب السماوات منه رجفة، والرجفة معناها: الاضطراب.
صعقوا: غشي عليهم.
جبريل: هو الملك الموكل بالوحي، واسمه بالعربية عبد الله.
الحق: الثابت.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه إذا تكلم الباري عزوجل بالوحي الذي يريده، يصيب السماوات منه رعدة واضطراب، ويغشى على الملائكة خوفا منه وإجلالا، ثم يكون أول من يفيق منهم جبريل -عليه السلام-، فيكلمه الله بما أراد، ثم ينتهي جبريل بالوحي حيث شاء الله، وكلما مر بسماء سأله أهلها بأي شيء تكلم الرب عزوجل، فيجيبهم بأنه قال الحق الثابت، وهو العالي على كل شيء، الكبير فوق كل كبير.
الفوائد:
1. إثبات صفة الإرادة لله.
2. إثبات صفة الكلام والصوت لله.
3. بيان عظمة الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي عاصم في السنة (1/ 227). وضعفه الألباني.
وابن أبي حاتم في تفسير سورة سبأ.
ورواه أبو داود مختصرا (4738) من حديث عبد الله بن مسعود. وقال الأرناؤوط: (حديث صحيح).

ص -153- 4. بيان أن جميع السموات مسكونة.
5. بيان فضل جبريل على سائر الملائكة.
6. إثبات صفة القول لله على الوجه اللائق به سبحانه.
7. إثبات اسمين من أسماء الله، وهما العلي الكبير.
مناسبة الحديث للباب:
حيث دل الحديث على بيان حال الملائكة وخوفهم من الله.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن الملائكة وهم من أعظم مخلوقات الله يخافون الله ويخشونه؛ لذا فتكون عبادة غيرهم لهم باطلة وشركا.
المناقشة:
أ. اشرح الكلمات الآتية: أخذت السماوات منه رجفة، صعقوا، جبريل، الحق.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ست فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب حتى إذا فزع عن قلوبهم.
هـ. وضح مناسبة الحديث للتوحيد.


باب: الشفاعة - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -154- باب: الشفاعة
وقول الله عزوجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}1.
شرح الكلمات:
وأنذر: الإنذار: هو الإعلام مع التخويف.
به: أي بالقرآن.
يخافون: يرهبون من الحشر لإيمانهم به.
يحشروا: يبعثوا.
الولي: النصير.
الشفيع: واسطة يشفع لهم من عذاب الله.
يتقون: التقوى هي امتثال الأوامر واجتناب النواهي.
الشرح الإجمالي:
يأمر الله نبيه محمدا -عليه الصلاة والسلام- في هذه الآية بأن يعلم ويخوف هؤلاء الذين يتيقنون البعث والنشور، أنهم سيقفون يوم القيامة أمام الله ليس لهم نصير ينصرهم ولا شفيع يشفع لهم من عذابه، فلعلهم إذا علموا ذلك يمتثلون أوامر الله ويجتنبون نواهيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.

ص -155- الفوائد:
1. لا تنفع الموعظة إلا المؤمنين.
2. إثبات البعث.
3. نفي الشفاعة إلا بشروطها.
مناسبة الآية للباب:
حيث دلت الآية على نفي الشفاعة التي لم تتوفر شروطها.
مناسبة الآية للتوحيد:
حيث دلت الآية على نفي الشفاعة عن المخلوق استقلالا، فيكون طلبها من المخلوق شركا أكبر، ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها للشفاعة.
المناقشة:
أ. اشرح الكلمات الآتية: وأنذر، به، يخافون، يحشروا، الولي، الشفيع، يتقون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.

ص -156- وقول الله تعالى : {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}1.
شرح الكلمات:
قل لله الشفاعة جميعا: أي مالكها كلها، والخطاب في قل للنبي محمد صلى الله عليه وسلم. له ملك السماوات والأرض: له التصرف المطلق في السماوات والأرض ومن فيهن، ومن ذلك الشفاعة فلا يملكها أحد بدون إذن الباري استقلالا.
ترجعون: تبعثون بعد الموت فيجازى كل بعمله.
الشرح الإجمالي:
يأمر الله -سبحانه وتعالى- في هذه الآية نبيه محمدا صلى الله عليه وسلم بأن يخبر الناس على مختلف مشاربهم ومذاهبهم، أن الشفاعة بجميع أنواعها كلها ملك لله عزوجل، لا ينازعه فيها أحد ولا يستطيع أحد الشفاعة بدون إذنه استقلالا، ثم يقرر ملكه للشفاعة وغيرها بأنه هو المتصرف المطلق في السماوات والأرض ومن فيها، وأنه لا بد من يوم يرجع الناس فيه إلى الله فيعلم متخذو الشفعاء عدم قدرة شفعائهم على أي شيء.
الفوائد:
1. تعدد الشفاعة.
2. أن الشفاعة ملك لله، فلا ينالها أحد إلا بإذنه ورضاه عن المشفوع له.
3. إثبات البعث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.

ص -157- مناسبة الآية للباب:
حيث دلت الآية على أن الشفاعة بجميع أنواعها ملك لله، فلا تنال إلا بإذنه للشافع ورضاه عن المشفوع له.
مناسبة الآية للتوحيد:
حيث أثبتت الآية أن الشفاعة ملك لله لا يستحقها أحد سواه، فيكون طلبها من غير الله شركا أكبر، ومن ذلك طلبها من الأوثان الذين زعموا أنهم يعبدونها لأجل الشفاعة.
ملاحظة:
قول الله تعالى: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً }1 هذه الآية تدل على أن للشفاعة أنواعا متعددة. وقد ذكر العلماء منها ثمانية أنواع:
الأول: الشفاعة الكبرى التي يتأخر عنها أولو العزم من الرسل حتى تنتهي إليه صلى الله عليه وسلم، فيقول: "أنا لها" حين تهرع الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف ويقضي بينهم، وهذه شفاعة يختص بها رسول الله لا يشاركه فيها أحد.
الثاني: شفاعته لأهل الجنة في دخولها، وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه.
الثالث: شفاعته لقوم من العصاة من أمته قد استوجبوا النار فيشفع لهم ألا يدخلوها.
الرابع: شفاعته في العصاة من أهل التوحيد الذين يدخلون النار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.

ص -158- بذنوبهم بأن يخرجوا من النار، والأحاديث بها متواترة عن النبي صلى الله عليه وسلم، وقد أجمع عليها الصحابة وأهل السنة.
الخامس: شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفع درجاتهم، وهذا مما لم ينازع فيه أحد.
السادس: شفاعته لعمه أبي طالب للتخفيف عنه من عذاب النار.
السابع: شفاعة الأفراط1 لوالديهم المؤمنين.
الثامن: شفاعة المؤمنين بعضهم لبعض.
المناقشة:
أ. اشرح الكلمات الآتية: قل لله الشفاعة جميعا، له ملك السماوات والأرض، ترجعون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى : {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مَنْ مات من الأولاد وهم صغار.
2 سورة البقرة آية : 255.

ص -159- شرح الكلمات:
لا إله إلا هو: لا معبود بحق سواه.
الحي: ذو الحياة الكاملة الذي لا يزول ولا يحول.
القيوم: القائم بنفسه القيم لغيره.
لا تأخذه: لا تعتريه.
سنة: نعاس وهو الفتور الذي يسبق النوم.
من ذا الذي يشفع عنده إلا بإذنه: من اسم استفهام إنكاري، أي لا أحد يشفع، والمعنى ينكر الله على من يطلب الشفاعة من أحد لم يأذن الله له بها.
علمه: معلومه.
وسع كرسيه السماوات والأرض: أي دخلت السماوات والأرض في سعة كرسيه، والكرسي هو جسم وردت الآثار بإثباته، وأنه موضع قدمي الرحمن، وهو أكبر المخلوقات بعد العرش.
ولا يئوده: ولا يثقله.
العلي: العلي بذاته وصفاته.
العظيم: الذي ليس أعظم منه شيء.
الشرح الإجمالي:
يخبربنا الله -سبحانه وتعالى- في هذه الآية أنه لا معبود بحق سواه؛ لأنه هو الحي الحياة الكاملة التي لا يعتريها زوال، وهو القائم بنفسه المقيم لخلقه، المتنزه عن كل ما يعتري المخلوقين من نعاس ونوم وغير ذلك، وأنه كامل الملك في السماوات والأرض وما فيهما، لا ينازعه أحد فيهما حتى بالشفاعة، فلا يملكها أحد كائنا من كان إلا بعد إذنه للشافع ورضاه عن المشفوع له، وأنه كامل العلم المحيط علمه بكل شيء، وأنه لا يستطيع أحد أن

ص -160- يظفر بشيء من معلومه إلا من شاء الله له العلم بوحي أو بغيره، وأن كرسيه قد وسع جميع السماوات والأرض، وأنه لا يشق عليه رعايتهما وحفظهما؛ ذلك لأنه العالي فوق جميع خلقه العظيم فوق كل عظيم.
الفوائد:
1. إثبات خمسة أسماء من أسماء الله وهي: الله، الحي، القيوم، العلي، العظيم.
2. تنزيه الله عن النعاس والنوم؛ لأنهما من خصائص المخلوقين الدالة على النقص.
3. نفي الشفاعة عن المخلوق استقلالا بدون إذن الله.
4. إثبات المشيئة لله تبارك وتعالى.
5. إثبات الشفاعة بإذن الله للشافع.
6. إثبات الكرسي لله.
7. إثبات كمال القوة لله والعلم.
8. إثبات صفه العلو لله بنوعيها: علو الذات وعلو الصفات.
9. إثبات العظمة لله سبحانه وتعالى.
مناسبة الآية للباب:
حيث نفت الآية الشفاعة عن المخلوق استقلالا بدون إذن الله.
مناسبة الآية للتوحيد:
حيث دلت الآية على نفي الشفاعة عن المخلوق استقلالا، فيكون طلبها من المخلوق شركا، ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها من أجل الشفاعة.

ص -161- ملاحظة:
هذه الآية المباركة قد ورد من الأحاديث ما يفيد أنها أعظم آية في القرآن، وأن من قرأها في المساء حرسته من الشياطين حتى يصبح، هكذا ورد. ومثله من قرأها في الصباح حرسته حتى يمسي إن شاء الله.
المناقشة:
أ. اشرح الكلمات الآتية: لا إله إلا هو، الحي القيوم، لا تأخذه سنة، من ذا الذي يشفع عنده إلا بإذنه، علمه، وسع كرسيه السماوات والأرض، ولا يئوده، العلي، العظيم.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.
وقوله تعالى : {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}1.
شرح الكلمات:
كم من ملك: بمعنى كثير من الملائكة.
لا تغني: لا تنفع.
إلا من بعد أن يأذن الله لمن يشاء ويرضى: أي إلا من بعد إذن الله للشافع ورضاه عن المشفوع له، والله لا يرضى إلا عن أهل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 26.

ص -162- الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أن في السماوات كثيرا من الملائكة، ومع كثرتهم وعلو منزلتهم عند الله، فإن شفاعتهم لا تنفع أحدا إلا من بعد إذن الله للشافع ورضاه عن المشفوع له.
الفوائد:
1. إثبات أن السماوات جميعا مسكونة بالملائكة.
2. إثبات الشفاعة بشرطين وهما: إذن الله للشافع، ورضاه للمشفوع له، والله لا يرضى إلا عن أهل التوحيد كما ورد في الحديث: "من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال: لا إله إلا الله خالصا من قلبه"1.
3. إثبات صفة المشيئة لله.
4. إثبات صفة الرضاء لله عزوجل.
مناسبة الآية للباب:
حيث دلت الآية على نفي الشفاعة عن كل مخلوق إلا بشرطين: إذن الله للشافع، ورضاه عن المشفوع له.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن الشفاعة لا تنال إلا بعد إذن الله ورضاه، فدل على أنها ملك لله، وطلبها من غير الله شرك أكبر، ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها لأجل الشفاعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (99). وأحمد (2/373).

ص -163- المناقشة:
أ. اشرح الكلمات الآتية: كم من ملك، لا تغني، إلا من بعد أن يأذن الله لمن يشاء ويرضى.
ب- اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.
وقوله تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍوَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1.
شرح الكلمات:
زعمتم: أي اتخذتموهم آلهة دون الله.
مثقال ذرة: وزن ذرة من الخير أو الشر.
وما لهم: أي للأصنام.
فيهما: أي السماوات والأرض.
شرك: أي مشاركة.
وما له: أي الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22-23.

ص -164- منهم: من الأصنام.
ظهير: معين.
إلا لمن أذن له: أي الشافع الذي أذن الله له بالشفاعة.
فزع: زال الفزع عن قلوبهم.
قالوا: ماذا قال ربكم؟: تساءلوا فيما بينهم.
قالوا: الحق: الثابت.
العلي: أي العالي فوق جميع مخلوقاته.
الكبير: فوق كل كبير.
الشرح الإجمالي:
يتحدى الله -سبحانه وتعالى- في هذه الآية الكريمة هؤلاء المشركين بأن يسألوا معبوديهم الذين اتخذوا من دون الله، فإنهم لا يستطيعون جلب نفع أو دفع ضر؛ لأنهم لا يملكون وزن ذرة من الخير أو الشر لا في السماوات ولا في الأرض، وليس لهم شركة في السماوات ولا في الأرض، وليس لله من هؤلاء الأوثان نصير ولا معين، وحتى الشفاعة فإنه لا يملكها أحد كائنا من كان من الملائكة أو غيرهم إلا بعد إذن الله للشافع، ثم يبين الله –سبحانه- أن الملائكة الذين هم أعظم من يرجونهم للشفاعة يصعقون من خوف الله وهيبته، فإذا زال عنهم الفزع أخذوا يتساءلون عما قاله الرب -تبارك وتعالى-، فيجيب بعضهم بعضا أنه قال الحق الثابت، وهو العالي فوق جميع خلقه، الكبير فوق كل كبير.
الفوائد:
1. نفي كل ما يتوهمه المشركون في أوثانهم من ملك في السماوات والأرض، أو اشتراك في ملكها أو إعانة الله، أو الشفاعة بدون إذن الله.
2. إثبات الشفاعة بإذن الله ونفيها من دون إذنه.

ص -165- 3. إثبات هيبة الله وعظمته.
4. إثبات صفة القول لله.
5. إثبات اسمين لله، وهما العلي والكبير.
مناسبة الآية للباب:
حيث دلت الآية على نفي الشفاعة بدون إذن الله للشافع.
مناسبة الآية للتوحيد.
حيث دلت الآية على نفي الشفاعة عن المخلوق استقلالا، فيدل على أنها من حقوق الله الخاصة به، فيكون طلبها من غير الله شركا به، ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها من أجل الشفاعة.
ملاحظة:
قال أبو العباس: (( نفى الله كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أوله قسط من الملك أو عون له، فلم يبق إلا الشفاعة فبين أنها لا تصح إلا بإذن الله للشافع، كما يؤيد ذلك حديث الشفاعة الكبرى وفيه: "ارفع رأسك، وسل تعط، واشفع تشفع"1 . ولا تصح إلا برضى الله عن المشفوع له كما يدل على ذلك قوله تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى}2. والله لا يرضى إلا عن أهل التوحيد كما في حديث: "من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال: لا إله إلا الله خالصا من قلبه"3 )).
المناقشة:
أ. اشرح الكلمات الآتية: زعمتم، مثقال ذرة، وما لهم، فيهما، شرك، وما له، منهم، ظهير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3340). ومسلم : الإيمان (194). والترمذي : صفة القيامة والرقائق والورع (2434).
2 سورة الأنبياء آية : 28.
3 البخاري : العلم (99). وأحمد (2/373)

ص -166- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.


باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -167- باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} 1.
وقول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}2.
شرح الكلمات:
إنك لا تهدي: إنك لا توفق، والخطاب للنبي صلى الله عليه وسلم.
من أحببت: من أحببت من المخلوقين، ومن ذلك عمك أبو طالب.
من يشاء: من يريد هدايته.
وهو أعلم بالمهتدين: أعلم بمن يستحق الهداية.
الشرح الإجمالي:
لما علم الله حرص النبي صلى الله عليه وسلم على هداية عمه أبي طالب، وقد سبق في علم الله أنه لن يهتدي، أخبر نبيه بأن هداية التوفيق خاصة بالله دون غيره، فهو الذي يوفق من يشاء من عباده؛ وذلك لأنه أعلم بمن يستحق الهداية والتوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشيخ عبد الرحمن بن حسن - رحمه الله - : (( المنفيّ هنا هو هداية التوفيق والقبول. فإن أمر ذلك إلى الله, وهو القادر عليه. وأما الهداية المذكورة في قوله تعالى: { وإنك لتهدي إلى صراط مستقيم }. (الشورى: 52). فإنها هداية الدلالة والبيان، فهو المبيِّن عن الله, والدالُّ على دينه وشرعه )). فتح المجيد ص (289).
2 سورة القصص آية : 56.

ص -168- الفوائد.
1. نفي هداية التوفيق عمن سوى الله.
2. أن الحب الطبيعي للقريب الكافر الذي لم يحارب الإسلام لا يتعارض مع الإيمان.
3. إثبات صفة المشيئة لله على الوجه اللائق به سبحانه.
مناسبة الآية للباب:
حيث دلت الآية على نفي هداية التوفيق عن النبي صلى الله عليه وسلم وهو أكرم الخلق، فإذا انتفت عنه وهو بهذه المنزلة فنفيها عن غيره أولى.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن هداية التوفيق مختصة بالله، فيكون طلبها من غير الله شركا.
ملاحظة:
الجمع بين هذه الآية وقول الله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}1 أن هذه الآية التي معنا تدل على نفي هداية التوفيق عن النبي صلى الله عليه وسلم، أما آية الصراط فهي تدل على إثبات هداية الإرشاد للنبي صلى الله عليه وسلم.
المناقشة:
أ. اشرح الكلمات الآتية: إنك لا تهدي، من أحببت، يهدي، من يشاء، وهو أعلم بالمهتدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 52.

ص -169- ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب إنك لا تهدي من أحببت.
هـ. وضح مناسبة الآية للتوحيد.
وفي الصحيح1 عن ابن المسيب2 عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل فقال له: " يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلى الله عليه وسلم: لأستغفرن لك ما لم أنه عنك، فأنزل الله عزوجل: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } 3". وأنزل الله في أبي طالب: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ }4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 8/ 4772) في التفسير، باب إنك لا تهدي مَنْ أحببت. ومسلم (24) في الإيمان، باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع.
2 هو سعيد بن المسيب بن حزن بن أبي وهب المخزومي، أحد الفقهاء السبعة من التابعين. قال ابن المديني: " لا أعلم في التابعين أوسع علما منه".
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.

ص -170- شرح الكلمات:
لما حضرت أبا طالب الوفاة: يعني علامات الوفاة.
أحاج لك بها عند الله: أشهد لك بها عند الله.
هو على ملة عبد المطلب: دين عبد المطلب وهو عبادة الأصنام، وعبر الراوي بضمير الغائب عن ضمير المتكلم كراهية النطق به.
لأستغفرن لك: لأطلبن لك المغفرة.
ما كان للنبي: ما ينبغي، وهو خبر بمعنى النهي.
أولي قربى: أصحاب قرابة للنبي وللمؤمنين.
الشرح الإجمالي:
يخبرنا سعيد بن المسيب في هذا الحديث أنه لما حضرت علامات الوفاة أبا طالب، طلب منه النبي صلى الله عليه وسلم أن ينطق بكلمة التوحيد؛ لكي يشهد له بها عند الله، ولكن جلساء السوء أثاروا العصبية الجاهلية في نفس أبي طالب وذكروه أسلافه، فأعلن أنه يموت على ملة ودين عبد المطلب، ثم مات على ذلك، وأقسم النبي بأنه سيستغفر له ما لم ينهه الله عن ذلك، فاستمر في الاستغفار حتى نزل النهي من الله.
الفوائد:
1. جواز زيارة المريض المشرك إذا كان يرجى إسلامه.
2. أن من قال: لا إله إلا الله عند الموت اعتبر بالظاهر مسلما ولو لم يعمل.
3. أن الأعمال بالخواتيم.
4. الحرص في الدعوة إلى الله والصبر على الأمر بالمعروف والنهي عن المنكر.

ص -171- 5. الرد على من زعم إسلام عبد المطلب وأسلافه.
6. مضرة أصحاب السوء على الإنسان.
7. تحريم الاستغفار للمشركين مهما كانت قرابتهم وعملهم للإسلام.
مناسبة الحديث للباب:
حيث دل الحديث على نفى هداية التوفيق عن النبي صلى الله عليه وسلم، فإذا انتفت عنه وهو أكرم الخلق فنفيها عن غيره أولى.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن هداية التوفيق خاصة بالله –سبحانه-، فيكون طلبها من غير الله شركا.
المناقشة:
أ. اشرح الكلمات الآتية: لما حضرت أبا طالب الوفاة، أحاج لك بها عند الله، هو على ملة عبد المطلب، لأستغفرن لك، ما كان للنبي، أولي قربى.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب إنك لا تهدي من أحببت.
هـ. وضح مناسبة الحديث للتوحيد.


باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -172- باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً}1.
شرح الكلمات:
أهل الكتاب: هم اليهود.
لا تغلو: الغلو المراد به هنا تجاوز الحد في التعظيم في القول والاعتقاد.
ولا تقولوا على الله إلا الحق: لا تصفوه إلا بما وصف به نفسه أو وصفه به رسله. المسيح: سمي بهذا الاسم؛ لأنه يمسح على ذوي العاهات فيبرءون بإذن الله.
كلمته: أي أنه خلقه بكلمة كن.
وروح منه: من الأرواح التي خلقها الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.

ص -173- فآمنوا بالله: أي صدقوا بأنه واحد لا والد له ولا ولد سبحانه.
رسله: بأنهم صادقون مبلغون عن الله، ولا تكذبوهم ولا ترفعوهم فوق منزلتهم.
ولا تقولوا ثلاثة: أي لا تقولوا: إن الآلهة ثلاثة، والمراد بالثلاثة هنا: الله، مريم، المسيح.
انتهوا خيرا لكم: انتهوا عن التثليث.
سبحانه أن يكون له ولد: أي تنزه عن اتخاذ الولد.
الشرح الإجمالي:
ينهى الله -سبحانه وتعالى- في هذه الآية اليهود والنصارى عن الغلو في الدين، ومن ذلك غلو النصارى في عيسى بن مريم حيث رفعوه إلى مرتبة الألوهية، ومغالاة اليهود وتجاوزهم الحد في ذمه حيث اعتبروه ابن بغي، وكذب الله -سبحانه وتعالى- كلا من الفريقين حيث وصف عيسى بالرسالة وأنه روح من الأرواح التي خلقها الله، وأن عليهم أن يؤمنوا بالله وحده لا والد له ولا ولد ولا صاحب ولا صاحبة، وأن يصدقوا برسله فلا يكذبوهم ولا ينزلوهم أكثر من منزلتهم، وأن عليهم أن يجتنبوا عقيدة التثليث التي جعلوا الله فيها ثالث ثلاثة، وأن عليهم أن يعلموا ويعتقدوا بأن الله هو المستحق لإفراده بالعبادة، المالك لجميع الكون المهيمن على جميع الخلق.
الفوائد:
1. تحريم الغلو في الدين.
2. تحريم القول بالرأي في الدين الذي لا يستند إلى دليل.
3. إثبات نبوة عيسى ورسالته.

ص -174- 4. في الآية الرد على اليهود والنصارى.
5. إثبات صفة الكلام لله على الوجه اللائق به سبحانه.
6. بيان بطلان عقيدة التثليث.
7. أن التوحيد كله خير.
مناسبة الآية للباب:
حيث دلت الآية على أن سبب خروج أهل الكتاب من دينهم هو غلو النصارى في تعظيم عيسى، وغلو اليهود في ذمه.
مناسبة الآية للتوحيد:
وإنما اعتبر مثل هذا شركا؛ لأن النصارى نزلوا عيسى منزلة الله فعبدوه معه.
المناقشة:
أ. اشرح الكلمات الآتية: أهل الكتاب، لا تغلو، ولا تقولوا على الله إلا الحق، المسيح، كلمته، وروح منه، فآمنوا بالله ورسله، ولا تقولوا ثلاثة، انتهوا خيرا لكم، سبحانه أن يكون له ولد.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
4. وضح مناسبة الآية لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
هـ. وضح مناسبة الآية للتوحيد.

ص -175- وقول الله تعالى : { وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً وَقَدْ أَضَلُّوا كَثِيراً وَلا تَزِدِ الظَّالِمِينَ إِلاَّ ضَلالاً }1.
شرح الكلمات:
لا تذرن: لا تتركن.
آلهتكم: معبوداتكم.
ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا: قال ابن عباس رضي الله عنه في تفسير هذه الآية قال: (( هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت ))2.
وقد أضلوا كثيرا:وقد أضل رؤساؤهم بهذه الأصنام كثيرا من الناس.
ولا تزد الظالمين إلا ضلالا: أي إلا عذابا أو ضياعا.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية عن حال المشركين، وحرصهم على تلك الأصنام حينما أخذ بعضهم يوصي بعضا بها وبعبادتها، ولا سيما تلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23-24.
2 قال ابن القيم -رحمه الله-: (( قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوّروا تماثيلهم, ثم طال عليهم الأمد فعبدوهم )). وانظر متن كتاب التوحيد للشيخ محمد بن عبد الوهاب ص (76).

ص -176- الأصنام الخمسة المسماة هنا، ثم يبين –سبحانه- أنهم بذلك قد أضلوا كثيرا من الناس، واتصفوا بالظلم واستوجبوا العذاب والبعد من الله.
الفوائد:
1. قدم الشرك في الأمم السابقة.
2. أن هذه الأسماء الخمسة المذكورات من معبودات قوم نوح.
3. بيان تكاتف وتعاون أهل الباطل على باطلهم.
4. جواز الدعاء على الكفار على سبيل العموم.
مناسبة الآية للباب:
مناسبة هذه الآية للباب ما ذكره بعض المفسرين من أن هذه الأسماء المذكورة في الآية كانت أسماء رجال صالحين غلا في حبهم قومهم، فلما ماتوا أوحى إليهم الشيطان أن صوروا على صورهم حتى تذكروهم، حتى إذا مات أهل ذلك القرن واندرس العلم عبدهم من جاء بعدهم.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن الغلو في الصالحين شرك؛ وذلك لأن الغلو فيهم صرف شيء من حقوق الله الخاصة به لهم، وذلك إشراك لهم مع الله.
المناقشة:
أ. اشرح الكلمات الآتية: لا تذرن، آلهتكم، ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا، وقد أضلوا كثيرا، ولا تزد الظالمين إلا ضلالا.

ص -177- ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
هـ. وضح مناسبة الآية للتوحيد.
وعن عمر أن رسول الله صلى الله عليه وسلم قال : "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله". أخرجاه 1.
شرح الكلمات:
لا تطروني: الإطراء هو مجاوزة الحد في المدح والكذب فيه. كما أطرت النصارى ابن مريم: حيث تجاوزوا الحد في تعظيم عيسى وجعلوه ربا يعبد. عبد الله ورسوله: لا ترفعوني فوق منزلتي التي أنزلني الله فيها، فلا تفرطوا في تعظيمي إنما أنا عبد، ولا تفرطوا في طاعتي وتصديقي إنما أنا رسوله.
الشرح الإجمالي:
ينهى النبي صلى الله عليه وسلم في هذا الحديث أمته أن تجاوز الحد في مدحه؛ لئلا يؤدي إلى رفعه فوق منزلته التي أنزله الله بها، ثم يبين صلى الله عليه وسلم الصراط السوي، وهو الذي ينبغي أن نصفه به وهي العبودية لله -تبارك وتعالى- والرسالة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 6/ 3445) في أحاديث الأنبياء, باب قول الله تعالى: { واذكر في الكتاب مريم }. وليس الحديث عند مسلم كما ذكر المصنف -رحمه الله-، وإنما هو عند البخاري فقط.

ص -178- وذلك يقتضي تصديقه فيما أخبر وطاعته فيما أمر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع.
الفوائد:
1. تحريم الغلو في تعظيم الأنبياء والصالحين.
2. حرص النبي صلى الله عليه وسلم على سد الذرائع.
3. إثبات غلو النصارى في عيسى.
4. الرد على من اعتقد في النبي صلى الله عليه وسلم أكثر من الرسالة.
مناسبة الحديث للباب:
حيث دل الحديث على أن الغلو في النبي صلى الله عليه وسلم وهو أشرف الخلق، يخرج المسلم من دينه كما أخرج النصارى من دينهم غلوهم في عيسى.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن الغلو في المخلوقين قد يؤدي إلى عبادتهم المنافية للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: لا تطروني، كما أطرت النصارى ابن مريم، عبد الله ورسوله.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
هـ. وضح مناسبة الحديث للتوحيد.

ص -179- وقال: قال رسول الله صلى الله عليه وسلم : "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"1.
شرح الكلمات:
إياكم: أحذركم.
الغلو: هو تجاوز الحد في المدح والكذب فيه.
فإنما أهلك من كان قبلكم: أي سبب الهلاك في الدنيا والآخرة للأمم السابقة هو الغلو.
الشرح الإجمالي:
ينهانا النبي صلى الله عليه وسلم في هذا الحديث عن الغلو في الدين ومجاوزة الحد فيه؛ لئلا نهلك كما هلكت الأمم السابقة حينما غلو في دينهم وتجاوزوا الحد في عبادتهم.
الفوائد:
1. تحريم الغلو في الدين.
2. أن الغلو سبب للهلاك.
مناسبة الحديث للباب:
حيث دل الحديث على أن سبب هلاك الأمم السابقة هو الغلو.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند (1/ 215, 347). والنسائي (5/ 268) في المناسك، باب التقاط الحصى. وابن ماجة (3029) في المناسك، باب قدر حصى الرمي. وصححه ابن خزيمة والحاكم. وقال شيخ الإسلام ابن تيمية في الاقتضاء (ص 106): " إسناده صحيح على شرط مسلم ". وصححه الألباني في الصحيحة (1283).

ص -180- مناسبة الحديث للتوحيد:
حيث دل الحديث على أن الغلو في الدين أو المخلوقين يخرج الإنسان عن الحدود التي أنزلها الله فيكون متبعا لهواه، وهذا من الشرك المنافي للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: إياكم، الغلو، فإنما أهلك من كان قبلكم الغلو.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من فوائد الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
هـ. وضح مناسبة الحديث للتوحيد.
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون قالها ثلاثا"1.
شرح الكلمات:
هلك: خاب وخسر.
المتنطعون: التنطع هو التعمق في القول أو العمل.
قالها ثلاثا: قالها رسول الله صلى الله عليه وسلم ثلاث مرات تأكيدا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم رقم (2670) في العلم، باب هلك المتنطعون.

ص -181- الشرح الإجمالي:
لما كان النبي صلى الله عليه وسلم قد بعث بالشريعة السمحاء، حذر من التعمق في الأشياء كلها والتشدق بها، ولا سيما التعمق في أمور الدين التي شرعها الله -سبحانه وتعالى-، وبين معالمها وحدد حدودها، ثم أكد هذا التحذير فكرره ثلاث مرات على مسامع الصحابة؛ ليعوه ويفهموه ويحذروا ما يترتب عليه.
الفوائد:
1. تحريم التنطع في الأمور كلها.
2. استحباب تأكيد الأمر الهام.
3. سماحة الإسلام ويسره.
مناسبة الحديث للباب:
حيث دل الحديث على أن التنطع في الأمور كلها بما في ذلك تعظيم الصالحين من أسباب الهلاك.
مناسبة الحديث للتوحيد:
كما في الحديث الذي قبل هذا.
المناقشة:
أ. اشرح الكلمات الآتية: هلك، المتنطعون، قالها ثلاثا.
ب. اشرح الحديث شرحا إجماليا.

ص -182- ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن سبب كفر بني آدم، وتركهم دينهم هو الغلو في الصالحين.
هـ. وضح مناسبة الحديث للتوحيد.


باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟ - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -183- باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
في الصحيح عن عائشة: أن أم سلمة1 ذكرت لرسول الله كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح -أو العبد الصالح-، بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"2. فهؤلاء جمعوا بين فتنتين: فتنة القبور وفتنة التماثيل.
شرح الكلمات:
كنيسة: الكنيسة هي معبد النصارى.
مسجدا: أي موضعا للعبادة ولو لم يسم مسجدا.
شرار الخلق: أكثرهم شرا.
فهؤلاء جمعوا بين فتنة القبور وفتنة التماثيل: هذه الجملة من كلام شيخ الإسلام، وليست من نص الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي هند بنت أبي أمية بن المغيرة القرشية المخزومية، تزوجها رسول الله -صلى الله عليه وسلم- بعد أبي سلمة سنة أربع. وقيل: ثلاث. وكانت قد هاجرت مع أبي سلمة إلى الحبشة -رضي الله عنهما-, ماتت سنة (62) هـ.
2 رواه البخاري (الفتح 1/ 427) في الصلاة, باب هل تُنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد؟ ومسلم رقم (528) في المساجد ومواضع الصلاة, باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها.

ص -184- فتنة القبور: أي أنهم إذا بنوا مسجدا على القبر، فإنه يؤدي في النهاية إلى عبادة صاحب القبر.
فتنة التماثيل: أي أنهم إذا صوروا تمثالا لرجل صالح قصدهم الاقتداء به ومحبته، فإن ذلك يؤدي مع مرور الزمن إلى عبادته.
الشرح الإجمالي:
تخبرنا عائشة - رضي الله عنها - أن أم سلمة - رضي الله عنها - قد أخبرت النبي صلى الله عليه وسلم أنها رأت معبدا للنصارى في أرض الحبشة حينما هاجرت مع زوجها الأول، وقد صوروا فيه الصور، فأخبرها النبي صلى الله عليه وسلم عن سر ذلك، وهو أن النصارى إذا مات عندهم الرجل الصالح بنوا على قبره موضعا للعبادة، وصوروا فيه صورته، ثم يبين صلى الله عليه وسلم أن هؤلاء الذين يعملون هذا العمل هم أكثر الخلق شرا عند الله.
الفوائد:
1. قبول خبر المرأة العدل.
2. أن اتخاذ الصور في مواضع العبادة من عادات النصارى.
3. تحريم بناء المساجد على القبور.
4. تحريم وضع الصور فوق القبور.
مناسبة الحديث للباب:
حيث دل الحديث على التغليظ في النهي فيمن بنى على قبر رجل صالح موضعا لعبادة الله، فكيف بمن عبد صاحب القبر ؟

ص -185- مناسبة الحديث للتوحيد:
حيث دل الحديث على التحذير من بناء المساجد على القبور؛ لما في ذلك من تعظيم أصحابها، والتعظيم عبادة وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: كنيسة، مسجدا، شرار الخلق، فتنة القبور، فتنة التماثيل.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
هـ. وضح مناسبة الحديث للتوحيد.
ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال -وهو كذلك-: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا " . أخرجاه1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 1/ 435) في الصلاة، باب الصلاة في البيعة. وفي أحاديث الأنبياء (6/ 3453, 3454) باب ما ذكر عن بني إسرائيل. ومسلم (5301) في المساجد ومواضع الصلاة, باب النهي عن بناء المساجد على القبور من حديث عائشة وعبد الله بن عباس رضي الله عنهم.

ص -186- شرح الكلمات:
ولهما: أي البخاري ومسلم.
نزل برسول الله: نزل به ملك الموت والملائكة الكرام لقبض روحه.
طفق: جعل يطرح.
يضع خميصة: أي الكساء المعلم.
فإذا اغتم بها كشفها: أي إذا انحبس نفسه كشفها ليتنفس.
لعنة الله: اللعن من الله الطرد والإبعاد عن رحمته، ومن الناس السب والدعاء.
اتخذوا قبور أنبيائهم مساجد: كنائس وبيعا يعبدون الله فيها.
يحذر ما صنعوا: هذا من كلام عائشة - رضي الله عنها-.
ولولا ذلك: ولولا لعنة اليهود والنصارى، أو ولولا تحذيره من ذلك وخوف اتخاذ قبره مسجدا.
لأبرز قبره: لدفن خارج حجرته.
غير أنه خشي أن يتخذ مسجدا: أي لكن خاف الصحابة أن يتخذ قبره مسجدا، فدفنوه في حجرته.
الشرح الإجمالي:
تخبرنا عائشة - رضي الله عنها - أنه حينما حضرت النبي صلى الله عليه وسلم الوفاة قال وهو في سكرات الموت: " لعن الله اليهود والنصارى "؛ وذلك لأنهم بنوا على قبور أنبيائهم مساجد. ثم استنتجت عائشة - رضي الله عنها - أنه يريد بذلك تحذير أمته من أن تقع فيما وقعت فيه اليهود والنصارى فتبني على قبره مسجدا، ثم بينت أن الذي منع الصحابة من دفنه خارج غرفته هو خوفهم من أن يتخذ قبره مسجدا.

ص -187- الفوائد:
1. بيان ما حصل للنبي صلى الله عليه وسلم من شدة النزع.
2. حرص النبي على أمته.
3. جواز لعن الكفار على سبيل العموم.
4. تحريم البناء على القبور عموما.
5. في الحديث رد على الذين يجيزون البناء على قبور العلماء تمييزا لهم عن غيرهم.
6. أن البناء على القبور من سنن اليهود والنصارى.
7. بيان فقه عائشة -رضي الله عنها-.
8. في الحديث بيان سبب دفن الرسول صلى الله عليه وسلم في حجرته.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم بناء المساجد على القبور وعبادة الله عندها، فكيف بعبادة أصحاب القبور.
مناسبة الحديث للتوحيد:
حيث دل الحديث على التحذير عن بناء المساجد على القبور؛ لما في ذلك من تعظيم أصحابها، والتعظيم عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: نزل برسول الله، طفق، يطرح، خميصة، فإذا اغتم بها كشفها، لعنة الله، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، ولولا ذلك، لأبرز قبره، غير أنه خشي أن يتخذ مسجدا.

ص -188- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
هـ. وضح مناسبة الحديث للتوحيد.
ولمسلم عن جندب بن عبد الله1 قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك"2.
شرح الكلمات:
بخمس: خمس ليال.
إني أبرأ: أمتنع من هذا وأنكره.
خليل: الخليل هو الحبيب غاية المحبة.
فإن الله قد اتخذني خليلا: أي فلا محل في قلبي لمحبة غيره.
لاتخذت أبا بكر خليلا: أبو بكر هو عبد الله بن عثمان، وهو أفضل الناس بعد الأنبياء والمرسلين، وأول من أسلم من الرجال، وأول خليفة لرسول الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو جندب بن عبد الله بن سفيان البجلي أبو عبد الله، توفي - رضي الله عنه - بعد الستين.
2 مسلم (532) في المساجد ومواضع الصلاة, باب النهي عن بناء المساجد على القبور.

ص -189- يتخذون قبور أنبيائهم مساجد: يعني يبنون عليها مواضع للعبادة، أو يصلون عندها بدون بناء.
الشرح الإجمالي:
يخبرنا جندب بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم حين قرب موته نفى أن يكون له خليل من الخلق، وذلك أن قلبه صلى الله عليه وسلم مملوء بمحبة الله كما ملئ بها قلب أبيه إبراهيم من قبل، ثم بين صلى الله عليه وسلم أنه لو كان في نيته أن يتخذ من الخلق خليلا لكان الأولى بهذه الخلة أبا بكر الصديق رضي الله عنه؛ لما له من الفضل في مناصرة الدعوة وشد أزر النبي صلى الله عليه وسلم، ولما علم النبي صلى الله عليه وسلم أن الصحابة -رضوان الله عليهم- يحبونه ويؤثرونه على أنفسهم خشي أن يبنوا على قبره مسجدا كما فعلت اليهود والنصارى في قبور أنبيائهم، فنهى عن اتخاذ المساجد على القبور وفي مقدمتها قبره صلى الله عليه وسلم.
الفوائد:
1. إثبات خلة النبي صلى الله عليه وسلم لله.
2. إثبات صفة المحبة لله.
3. إثبات خلة إبراهيم -عليه السلام- لله.
4. بيان فضل أبي بكر رضي الله عنه، والإشارة إلى أحقيته بالخلافة؛ لأن أحب الناس إليه أولى بالنيابة عنه.
5. أن بناء المساجد على القبور من سنن الأمم السابقة.
6. تحريم اتخاذ المساجد على القبور.
7. وجوب سد الذرائع.

ص -190- مناسبة الحديث للباب:
حيث دل الحديث على تحريم بناء المساجد على القبور، فكيف بعبادة أصحابها؟
مناسبة الحديث للتوحيد:
حيث نهى الحديث عن بناء المساجد على القبور؛ لما في ذلك من تعظيم أصحاب القبور، والتعظيم نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: إني، أبرأ، خليل، فإن الله اتخذني خليلا، لاتخذت أبا بكر خليلا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
هـ. وضح مناسبة الحديث للتوحيد.

ص -191- ولأحمد بسند جيد عن ابن مسعود رضي الله عنهمرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد". رواه أبو حاتم في صحيحه1.
شرح الكلمات:
إن من شرار الناس من تدركهم الساعة: أي أن الساعة لا تقوم إلا على شرار الناس.
والذين يتخذون القبور مساجد: أي ومن شرار الناس الذين يبنون على القبور مواضع للعبادة.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث عن صنفين من شرار الناس، وهما اللذان تقوم عليهما الساعة:
1. الذين يبنون على القبور مواضع للعبادة.
2. أو يصلون عندها بدون بناء، وذلك لما يترتب على اتخاذ القبور مساجد من تعظيم أصحاب القبور وتقديسهم، والتبرك بتربتهم الذي لا يمكن أن تقبله الفطرة السليمة، ولا يجيزه من في قلبه مثقال ذرة من إيمان؛ لأنه تحريف للكلم عن مواضعه، ومصادمة للنصوص الصحيحة من الكتاب والسنة المطهرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند (1/ 435). وصححه الشيخ أحمد شاكر (3844). وابن حبان (340) في الصلاة. والطبراني في الكبير رقم (10413) من حديث عاصم بن أبي النجود. وقال ابن تيمية في اقتضاء الصراط المستقيم (158): " إسناده جيد ".

ص -192- الفوائد:
1. معجزة للنبي صلى الله عليه وسلم حيث وقع ما أخبر به من بناء المساجد على القبور.
2. أن الساعة لا تقوم على مؤمن.
3. إثبات قيام الساعة.
4. تحريم بناء المساجد عل القبور أو الصلاة عندها بدون بناء؛ لأن المسجد اسم لما يسجد فيه ولو لم يكن فيه بناء.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم بناء المساجد على القبور والصلاة عندها، فكيف بمن عبد أصحابها؟
مناسبة الحديث للتوحيد:
حيث وصف الحديث متخذ المساجد على القبور بشرار الناس، وذلك لما فيه من التعظيم لأصحابها، والتعظيم نوع من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
الجمع بين هذا الحديث وبين حديث ثوبان أن يفسر قوله صلى الله عليه وسلم في حديث ثوبان: "حتى يأتي أمر الله" بموت الطائفة المنصورة وانقراضها، فيزول التعارض ويكون المعنى لن يخذلوا ما داموا موجودين.
المناقشة:
أ. اشرح الكلمات الآتية: إن من شرار الناس من تدركهم الساعة، والذين يتخذون القبور مساجد.

ص -193- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
هـ. وضح مناسبة الحديث للتوحيد.
ملاحظة:
أحكام القبور أربعة:
1. زيارة الرجال لها بدون سفر، وهذا مستحب؛ لأنه يذكر بالآخرة.
2. البناء على القبور وإيقاد السرج، وهذا محرم؛ لأنه وسيلة إلى الشرك.
3. دعاء أصحابها استقلالا أو توسطا بهم، وهذا شرك أكبر؛ لأن الدعاء نوع من العبادة وصرفه لغير الله شرك.
4. زيارة النساء للقبور، وهذا حرام؛ لقوله صلى الله عليه وسلم: "لعن الله زائرات القبور".
تتمة في أصل المتن من كلام شيخ الإسلام ابن تيمية:
فقد نهى عنه في آخر حياته ولعن وهو في السياق من فعله، والصلاة عندها من ذلك وإن لم يبن مسجدا، وهو معنى قولها: "خشي أن يتخذ مسجدا"؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا. وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلي فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التيمم (335). ومسلم : المساجد ومواضع الصلاة (521). والنسائي : الغسل والتيمم (432)، والمساجد (736). وأحمد (3/304). والدارمي : الصلاة (1389).


باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -194- باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك1 في الموطأ أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"2.
شرح الكلمات:
وثنا يعبد: الوثن هو كل ما عبد من دون الله.
اتخذوا قبور أنبيائهم مساجد: يعني بنوا عليها مواضع للعبادة.
الشرح الإجمالي:
يخبرنا الراوي في هذا الحديث أن النبي صلى الله عليه وسلم سأل ربه أن يحمي قبره من أن يعبد من دون الله، ثم بين صلى الله عليه وسلم ما يترتب من غضب الله على من اتخذ المساجد على قبور الأنبياء، فكيف بمن عبد أصحابها؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو مالك بن أنس بن مالك الأصبحي, أبو عبد الله المدني، إمام دار الهجرة. توفي رحمه الله سنة (179 هـ).
2 مالك في الموطأ (85) في قصر الصلاة في السفر, باب جامع الصلاة مرسلا. ولكن رواه أحمد في المسند (2/ 246) من حديث أبي هريرة -رضي الله عنه- مسندا بلفظ: "اللهم لا تجعل قبري وثنا, لعن الله قوما اتخذوا قبور أنبيائهم مساجد". وقال الأرناؤوط في تخريج كتاب التوحيد: "حديث صحيح".

ص -195- الفوائد:
1. قصد القبور لتعظيمها عبادة لها، فيكون شركا مهما كان قرب صاحبها من الله.
2. إثبات صفة الغضب لله على الوجه اللائق به سبحانه.
3. تحريم بناء المساجد على القبور.
4. تحريم الصلاة عند القبور ولو لم يبن مسجدا.
مناسبة الحديث للباب:
حيث دل الحديث على أن القبور ستتخذ أوثانا في هذه الأمة؛ لذا سأل الله بأن يحمي قبره من أن يتخذ وثنا.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن اتخاذ القبور مساجد وسيلة لعبادة أصحابها، وذلك شرك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: وثنا يعبد، اتخذوا قبور أنبيائهم مساجد.
ب. شرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله.
هـ. وضح مناسبة الحديث للتوحيد.

ص -196- ولابن جرير1 بسنده عن سفيان2 عن منصور3 عن مجاهد4 { أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} 5 قال: "كان يلت السويق، فمات فعكفوا على قبره". وكذا قال أبو الجوزاء6 عن ابن عباس: "كان يلت السويق للحاج" .
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر بأن اللات في الأصل اسم لرجل صالح كان يلت السويق للحجاج، فلما مات غلوا في قبره واتخذوه صنما يعبد من دون الله، فعلى هذا كل قبر غلا الناس في تعظيمه سيؤدي إلى عبادته وإن لم يسموه عبادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو محمد بن جرير الطبري شيخ المفسرين, توفي سنة (310) هـ, رحمه الله.
2 هو سفيان الثوري أمير المؤمنين في الحديث, توفي سنة (161) هـ, رحمه الله.
3 هو منصور بن المعتمر بن عبد الله السلمي، ثقة ثبت, توفي سنة (132) هـ.
4 هو مجاهد بن جبر أبو الحجاج المخزومي مولاهم المكي, ثقة إمام في التفسير, توفي -رحمه الله- سنة (104) هـ.
5 سورة النجم آية: 19.
6 هو أوس بن عبد الله الربعي, توفي -رحمه الله- سنة (83) هـ.

ص -197- وعن ابن عباس (رضي الله عنهما) قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج". رواه أهل السنن1.
شرح الكلمات:
لعن: اللعن من الله الإبعاد والطرد عن رحمته، ومن الخلق السب والشتم.
زائرات: المراد به النساء.
المتخذين: الجاعلين.
المساجد: مواضع للعبادة ولو لم يوجد بناء.
السرج: المراد بها الإنارة بجميع أنواعها.
الشرح الإجمالي:
يلعن النبي صلى الله عليه وسلم في هذا الحديث ثلاثة أصناف من الناس وهم:
1. النساء اللاتي يزرن القبور؛ وذلك لما فيهن من الضعف المؤدي إلى جزعهن وندبهن ونياحتهن على الميت.
2. والمتخذين مواضع للعبادة على القبور؛ لأن ذلك يؤدي إلى تعظيمها وبالتالي إلى عبادتها.
3. والمشعلين السرج عليها؛ لما في ذلك من إضاعة المال بدون فائدة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (3236) في الجنائز، باب في زيارة القبور. والترمذي في الصلاة (320). والنسائي (4/ 94, 95) في الجنائز. وابن ماجة برقم (1575) في الجنائز، باب ما جاء في النهي عن زيارة القبور. وقال أحمد شاكر في شرحه على الترمذي: " حديث حسن ".

ص -198- ولأنه يؤدي إلى تعظيمها المشابه لتعظيم أصحاب الأصنام لأصنامهم. ولعل في هذا الحديث موعظة وذكرى لمن يبنون المساجد على قبور الصالحين والزعماء، ويعظمونها ويخشون عندها ما لا يخشون عند المساجد ماء، وهذا من أعظم المنكرات، بل من الكبائر التي تجب إزالتها كما وضحه هذا الحديث، ولأن رسول الله صلى الله عليه وسلم لا يلعن إلا على كبيرة.
الفوائد:
1. جواز لعن الفساق على سبيل العموم.
2. تحريم زيارة القبور للنساء.
3. تحريم اتخاذ المساجد والسرج على القبور.
4. من مقاصد الشريعة سد كل ما يؤدي إلى الشرك.
5. تحريم إضاعة المال بدون فائدة.
مناسبة الحديث للباب وللتوحيد:
حيث نهى صلى الله عليه وسلم عن الغلو في القبور ببناء المساجد عليها وإشعال السرج عليها؛ وذلك لأنه يؤدي إلى تعظيم أصحابها فيصيرها أوثانا تعبد بالتعظيم.
ملاحظة:
أ. العلة في النهي عن اتخاذ المساجد والسرج على القبور ما يترتب على ذلك من التعظيم لأصحاب القبور، وليس لأجل نجاسة القبور.

ص -199- ب. الجمع بين هذا الحديث وبين قوله صلى الله عليه وسلم: " كنت قد نهيتكم عن زيارة القبور ألا فزوروها ".
ج. إن حديث الباب خاص بنهي النساء، والحديث الآخر عام، والخاص مقدم على العام.
المناقشة:
أ. اشرح الكلمات الآتية: لعن، زائرات، المتخذين، المساجد، السرج.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله.
هـ. وضح مناسبة الحديث للتوحيد.


باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -200- باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد
وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }1.
شرح الكلمات:
رسول: مرسل من الله، والمراد به نبينا محمد صلى الله عليه وسلم.
من أنفسكم: خطابا للعرب، والمعنى أن هذا الرسول منكم أيها العرب ينطق بلسانكم، وتعرفون نسبه وشرفه وأمانته.
عزيز عليه: شديد عليه.
ما عنتم: ما يشق عليكم.
حريص عليكم: كثير الحرص على نفعكم وإيمانكم وهداكم.
رؤوف: الرأفة هي كثرة الشفقة.
رحيم: كثير الرحمة.
الشرح الإجمالي:
يمتن الله في هذه الآية على الناس وفي مقدمتهم العرب، حيث بعث فيهم رسولا من جنسهم ينطق بلغتهم ويعرفون نسبه وشرفه وأمانته، ثم وصف الله ذلك النبي ببعض الصفات السامية التي تستوجب اتباعه وتصديقه مبينا أنه يشق عليه ما يشق على أمته، وأنه حريص على نفعهم وهدايتهم، وأنه كثير الشفقة والرحمة بهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.

ص -201- الفوائد:
1. بيان نعمة الله على البشر، وفي مقدمتهم العرب ببعثه هذا النبي الذي أنقذهم الله به من مهاوي الشرك والرذيلة.
2. بيان حرص النبي صلى الله عليه وسلم على أمته.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على حرص النبي صلى الله عليه وسلم على أمته، وهذا يقتضي حمايته لجانب التوحيد وسده كل طريق يؤدي إلى الشرك وقد فعل ذلك، فنهى عن تعظيم القبور بالبناء وفي مقدمتها قبره -عليه الصلاة والسلام-.
المناقشة:
أ. اشرح الكلمات الآتية: رسول، من أنفسكم، عزيز عليه، ما عنتم، حريص عليكم، رؤوف، رحيم.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج فائدتين من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك، ثم وضح مناسبتها للتوحيد.

ص -202- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم". رواه أبو داود بإسناد حسن. ورواته ثقات1.
شرح الكلمات:
لا تجعلوا بيوتكم قبورا: لا تجعلوها بمنزلة القبور فتعطلوها من الصلاة والقراءة والذكر.
ولا تجعلوا قبري عيدا: لا تزوروا قبري على وجه مخصوص واجتماع معهود في زمن مخصوص.
عيدا: العيد هو ما يعتاد مجيئه وقصده من زمان أو مكان.
فإن صلاتكم تبلغني حيث كنتم: أي ما يكون من صلاتكم وسلامكم فإنه يبلغني سواء كنتم عند قبري أو بعيدا عنه.
الشرح الإجمالي:
يخبرنا أبو هريرة رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم نهى عن هجر البيوت وتعطيلها من ذكر الله وعبادته، ونهى عن اتخاذ قبره مزارا يزار على وجه مخصوص في زمن مخصوص، ثم أمر بالصلاة عليه مبينا أن الصلاة عليه تبلغه من أي مسلم كان، وفي أي مكان كان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود في المناسك (2042) باب في زيارة القبور. وصححه النووي في الأذكار (ص 93)، وكذا حسنه الألباني. وقال الأرناؤوط: " حديث صحيح بطرقه ".

ص -203- الفوائد:
1. تحريم هجر البيوت من عبادة الله.
2. تحريم الصلاة في المقابر.
3. تحريم زيارة قبر النبي صلى الله عليه وسلم على وجه مخصوص في زمن مخصوص، وكذلك زيارة كل قبر.
4. وجوب الصلاة على النبي صلى الله عليه وسلم.
5. الصلاة والسلام على النبي تبلغه حيث كان المصلي.
6. انتفاع الأموات بدعاء الأحياء.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم اتخاذ قبره عيدا، وذلك حماية منه لجانب التوحيد، وسد كل طريق يؤدى إلى الشرك.
ملاحظة:
قال بعضهم: نهي النبي صلى الله عليه وسلم عن اعتياد قبره يقتضي ملازمة القبر والمداومة على زيارته، وهذا التأويل باطل من عدة وجوه: أحدهما: أن هذا فيه تلبيس وإيهام، والشريعة لم تأت إلا بالوضوح والصراحة. الثاني: لو كان قصد النبي صلى الله عليه وسلم ما ذكره هؤلاء لفعله أهل بيته ولأمروا به. الثالث: أن الصحابة (رضي الله عنهم) لم يؤثر عنهم أنهم أمروا بذلك أو عملوه، وهم أدرى بقصد النبي صلى الله عليه وسلم.

ص -204- المناقشة
أ. اشرح الكلمات الآتية: لا تجعلوا بيوتكم قبورا، لا تجعلوا قبري عيدا، فإن صلاتكم تبلغني حيث كنتم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك. ثم وضح مناسبته للتوحيد.
وعن علي بن الحسين1 أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم ليبلغني أينما كنتم"2. رواه في المختارة3.
شرح الكلمات:
فرجة: كوة أو خوخة.
لا تتخذوا: لا تجعلوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو علي بن الحسين بن علي بن أبي طالب المعروف (بزين العابدين) من أفضل التابعين وأعلمهم, توفي -رحمه الله- سنة (93) هـ.
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 رواه الضياء المقدسي في المختارة. وأحمد في المسند (2/ 367). وأبو داود (2042). وإسماعيل القاضي في (فضل الصلاة على النبي صلى الله عليه وسلم) رقم (20). وقال الأرناؤوط في تخريج كتاب التوحيد: " حديث صحيح بشواهده وطرقه ".

ص -205- الشرح الإجمالي:
يخبرنا علي بن الحسين (رضي الله عنه) بأنه رأى رجلا يدعو الله سبحانه عند قبر النبي صلى الله عليه وسلم، وأنه نهاه عن ذلك مستدلا بحديث النبي صلى الله عليه وسلم الذي ورد فيه النهي عن اعتياد قبره للزيارة، والنهي عن تعطيل البيوت من عبادة الله وذكره، وتشبيهها بالمقابر مخبرا أن سلام المسلم سيبلغه صلى الله عليه وسلم في أي مكان كان فيه المسلّم.
الفوائد:
1. وجوب إنكار المنكر.
2. تحريم قصد قبر النبي صلى الله عليه وسلم لأجل الدعاء وكذا كل قبر.
3. تحريم تعطيل البيوت من عبادة الله وذكره.
4. تحريم الصلاة في المقابر.
5. بيان أن سلام المسلم يبلغ رسول الله بعد من قبره المسلم أو قرب.
6. انتفاع الأموات بدعاء الأحياء.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم اعتياد قبر النبي صلى الله عليه وسلم لأجل الدعاء وغيره، وذلك حماية منه لجانب التوحيد، وسد كل طريق يؤدي إلى الشرك.
ملاحظة:
شد الرحال من أجل زيارة قبر النبي صلى الله عليه وسلم حرام؛ لقوله صلى الله عليه وسلم: "لا تشدوا الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"1. فعلى هذا من شد الرحال لقصد الصلاة في مسجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (6/7).

ص -206- رسول الله صلى الله عليه وسلم فلا إثم عليه، ومن شد الرحال لقصد القبر فقد خالف أمر النبي صلى الله عليه وسلم. المناقشة:
أ. اشرح الكلمات الآتية: فرجة، لا تتخذوا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك. ثم وضح مناسبته للتوحيد


باب: ما جاء أن بعض هذه الأمة يعبد الأوثان - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -207- باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
شرح الكلمات:
ألم تر: ألم تنظر نظر تعجب وإنكار.
أوتوا: أعطوا.
نصيبا من الكتاب: حظا من الكتاب.
الجبت: الصنم أو السحر، والمراد بالذين أوتوا نصيبا من الكتاب هم اليهود.
الطاغوت: الشيطان، وقيل: كل ما عبد من دون الله وهو راض بالعبادة.
الشرح الإجمالي:
يوجه الله -سبحانه وتعالى- نظر نبيه محمد صلى الله عليه وسلم خاصة، والمسلمين عامة إلى بعض تصرفات اليهود الشاذة المنكرة، وذلك أنهم صدقوا بعبادة الأوثان، وفضلوا عبادتها على عبادة المؤمنين لربهم بما في ذلك رسول الله وصحبه، مع أن اليهود يعلمون في كتبهم السابقة أن دين الإسلام أفضل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.

ص -208- من عبادة الأوثان، وأن رسول الله حق وأن ما جاء به حق، ولكن أعماهم الحسد والحقد وألجمهم عن النطق بالصواب، فداهنوا الكفار وصانعوهم. ويأبى الله إلا أن يتم نوره ولو كره الكافرون.
الفوائد:
1. إثبات انحراف أهل الكتاب.
2. أن المداهنة في الدين وكتمان الحق من صفات اليهود.
3. وجود الشرك في أهل الكتاب.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على وجود الشرك في أهل الكتاب، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب ومن ذلك الشرك.
ملاحظة:
سبب نزول الآية التي شرحناها كما رواه الإمام أحمد عن ابن عباس قال: لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى إلى هذا الصنبور1 المنبتر من قومه يزعم أنه خير منا، ونحن أهل الحجيج وأهل السدانة، قال: أنتم خير، فنزلت فيهم: { إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ}2، وفي كعب وقومه نزل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}3 إلى قوله: {نَصِيراً}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن منظور: (( الصنبور من النخلة سَعاف تنبت في جزع النخلة غير مستأرضة في الأرض, فمراد كفار قريش أن محمدا -صلى الله عليه وسلم- صُنبور نبت في جزع نخلة, فإذا قلع انقطع )). انظر لسان العرب (4/ 469).
2 سورة الكوثر آية : 3.
3 سورة النساء آية : 51.


باب ما جاء في السحر - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

باب ما جاء في السحر
وقول الله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاََّ بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ}1.
شرح الكلمات:
واتبعوا: فعلوا.
ما تتلو الشياطين: أي ما تقوله وتقرؤه.
على ملك سليمان: على عهد سليمان.
وما كفر سليمان: أي وما كان سليمان ساحرا كما زعمت اليهود.
ولكن الشياطين كفروا: أي بتعليمهم للناس السحر.
بابل: مكان في العراق.
هاروت وماروت: هما ملكان كما قال تعالى: { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ }.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.

ص -209- المناقشة:
أ. اشرح الكلمات الآتية: أوتوا، نصيبا، الجبت، الطاغوت.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء أن بعض هذه الأمة يعبد الأوثان. ثم وضح مناسبتها للتوحيد.
وقول الله تعالى : {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}1.
شرح الكلمات:
قل: الخطاب للنبي صلى الله عليه وسلم.
أنبئكم: أخبركم.
بشر من ذلك مثوبة عند الله: أي جزاء عند الله يوم القيامة.
من لعنه الله: أبعده وطرده من رحمته.
وغضب عليه: سخط عليه.
وجعل منهم القردة والخنازير: أي مسخهم وحولهم إلى قردة وخنازير.
وعبد الطاغوت: أي وعبد الأوثان.
شر مكانا: أكثر شرا من غيرهم.
وأضل عن سواء السبيل: وأكثرهم بعدا عن الصراط المستقيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.

ص -210- الشرح الإجمالي: قل: يا محمد لهؤلاء الكفار من أهل الكتاب هل أخبركم بمن هو أسوأ جزاءا يوم القيامة مما تظنونه بنا؟ هم أنتم الذين أبعدهم الله من رحمته وغضب عليهم ومسخهم قردة وخنازير وعبدوا الأصنام، فلهذه الصفات الخبيثة أخبر الله أنهم أشر من غيرهم وأبعد عن الصواب.
الفوائد:
1. جواز لعن الكفار على سبيل العموم.
2. إثبات صفة الغضب لله –سبحانه- على الوجه اللائق به سبحانه.
3. إثبات مسخ قوم من أهل الكتاب قردة وخنازير.
4. وجود الشرك في أهل الكتاب.
5. قد تكون المعاصي سببا للعقوبة في الدنيا كما هي سبب للعقوبة في الآخرة.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على وجود الشرك في أهل الكتاب بعبادتهم للطاغوت، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب ومن ذلك الشرك.
ملاحظة:
مسخ الله بعض اليهود قردة؛ وذلك لأن القردة يشبهون في الظاهر الأناسي، وهم ليسوا منهم، وكذلك اليهود في تحايلهم على المحرم؛ فإن أعمالهم تشبه الحق في الظاهر وهي في الباطن باطلة.
المناقشة:
أ. اشرح الكلمات الآتية: قل، أنبئكم، بشر من ذلك مثوبة عند

ص -211- الله، من لعنه الله، وغضب عليه، وجعل منهم القردة والخنازير، وعبد الطاغوت، شر مكانا، وأضل عن سواء السبيل.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء أن بعض هذه الأمة يعبد الأوثان. ثم وضح مناسبتها للتوحيد.
وقول الله تعالى : {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَاناً رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}1.
شرح الكلمات:
أعثرنا عليهم: دللنا عليهم، والضمير لأهل الكهف.
ليعلموا: الضمير عائد على الذين عثروا على أهل الكهف.
وعد الله: وعده بالبعث.
لا ريب فيها: لا شك في قيام الساعة.
أمرهم: أي ما ينبغي أن يعمل في شأن أهل الكهف.
قال الذين غلبوا على أمرهم: أي قال رؤساؤهم الذين غلبوا بالسلطة.
لنتخذن عليهم مسجدا: سنبني فوق أصحاب الكهف موضعا للعبادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.

ص -212- الشرح الإجمالي:
يخبر الله تعالى في هذه الآية أنه أطلع الناس في ذلك الوقت على أصحاب الكهف، وأن الحكمة في ذلك ليبرهن على صحة البعث بعد الموت، ثم أخبر عما جرى من النزاع بين الناس حين ذاك، وأن بعضهم رأى البناء عليهم وتفويض أمرهم إلى الله، وأن البعض الآخر رأى بناء المساجد عليهم.
الفوائد:
1. إثبات قصة أهل الكهف.
2. إثبات البعث بعد الموت.
3. اتخاذ المساجد على القبور من سنن الأمم السابقة.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على أن أهل الكتاب قد بنوا المساجد على القبور، وقد لعنهم النبي -عليه الصلاة والسلام- من أجل ذلك، لما أفضى بهم عملهم هذا إلى عبادة أصحابها، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب فستبني المساجد على القبور، وستعبد أصحابها في النهاية.
المناقشة:
أ. اشرح الكلمات الآتية: أعثرنا عليهم، ليعلموا، وعد الله، لا ريب فيها، أمرهم، قال الذين غلبوا على أمرهم، لنتخذن عليهم مسجدا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء أن بعض هذه الأمة يعبد الأوثان.

ص -213- ثم بين مناسبتها للتوحيد.
وعن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه، قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟". أخرجاه 1.
شرح الكلمات:
سنن: طرق.
حذو القذة: مساوي ريشة السهم.
الشرح الإجمالي:
يخبرنا أبو سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم أخبر بأن هذه الأمة ستقلد الأمم السابقة في عاداتها وسياساتها ودياناتها، وأنها ستحاول مشابهتهم في كل شيء، كما تشبه ريشة السهم للريشة الأخرى، ثم أكد هذه المشابهة والمتابعة بأن الأمم السابقة لو دخلت جحر ضب مع ضيقه وظلمته لحاولت هذه الأمة دخوله، ولما استفسر الصحابة - رضي الله عنهم - عن المراد بمن كان قبلهم، وهل هم اليهود والنصارى؟ أجاب بنعم.
الفوائد:
1. بيان معجزة للنبي صلى الله عليه وسلم حيث تحقق ما أخبر به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 6/ 3456) في أحاديث الأنبياء، باب ما ذكر عن بني إسرائيل. ومسلم (2669) في العلم, باب اتباع سنن اليهود والنصارى.

ص -214- 2. توضيح الأشياء المعنوية بالأمثلة الحسية من أساليب التعليم في الإسلام.
3. تحريم مشابهة أهل الكتاب.
4. سؤال أهل العلم عما خفي حكمه.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن هذه الأمة ستعمل ما عمله أهل الكتاب، ومن عمل أهل الكتاب عبادة الأوثان.
المناقشة:
أ. اشرح الكلمات الآتية: سنن، حذو، القذة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن بعض هذه الأمة يعبد الأوثان. ثم وضح مناسبته للتوحيد.
ولمسلم عن ثوبان1 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع من بأقطارها، حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو ثوبان مولى رسول الله -صلى الله عليه وسلم-, صحبه ولازمه ونزل بعده الشام، ومات بحمص سنة (54) هـ.
2 مسلم : الفتن وأشراط الساعة (2889). والترمذي : الفتن (2176). وأبو داود : الفتن والملاحم (4252). وابن ماجه : الفتن (3952). وأحمد (5/278 ,5/284).

ص -215- ورواه البرقاني في صحيحه وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى"1.
شرح الكلمات:
زوى لي الأرض: جمعها لي.
الكنزين الأحمر والأبيض: هما كنز قيصر وكسرى، وعبر عن كنز قيصر بالأحمر؛ لأن غالبه الذهب، وعن كنز كسرى بالأبيض؛ لأن غالبه الجواهر والفضة.
سنة: جدب.
بعامة: عامة في إهلاكهم، والباء زائدة.
يستبيح: يستحل.
بيضتهم: معظمهم وجماعتهم.
إذا قضيت قضاء فإنه لا يرد: أي إذا حكمت حكما مبرما لا ينقض.
أقطارها: جوانبها.
الأئمة المضلين: هم الأمراء والعلماء والعباد الذين يقتدي بهم الناس فيحكمون فيهم بغير علم فيضلون ويضلون.
إذا وقع عليهم السيف: إذا بدأ فيهم القتل ظلما، وقد ابتدئ ذلك بقتل عثمان (رضي الله عنه) ظلما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم (2889) في الفتن, باب هلاك هذه الأمة بعضهم ببعض.

ص -216- حي: قبيلة.
فئام: جماعات.
الأوثان: جمع وثن، وهو ما عبد من دون الله.
خاتم النبيين: أي آخرهم.
طائفة: جماعة.
حتى يأتي أمر الله: الظاهر أنه ما روي من قبض ما بقي من أرواح المؤمنين بالريح الطيبة حتى لا يبقى إلا الأشرار فتقوم عليهم الساعة.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن الله جمع له الأرض فرأى مشارقها ومغاربها، وأن ملك أمته سيبلغ ما رأى، وأنه سأل الله عزوجل ألا يهلك أمته بجدب عام، وألا يسلط عليهم عدوا من غيرهم يستحل جماعتهم ومعظمهم، وأن الباري -تبارك وتعالى- قد استجاب له ذلك إلا أن يحدث النزاع فيما بينهم ويحمل بعضهم على بعض السلاح، فحين ذاك سيقتل بعضهم بعضا ويسبي بعضهم بعضا. ثم بين صلى الله عليه وسلم أخطر شيء يخافه على أمته وهم الزعماء المضلون الذي يقتدى بهم، فيحكمون في الناس بغير علم فيضلون أنفسهم وغيرهم، وأن القتل إذا ابتدأ في هذه الأمة ظلما فسوف يستمر إلى يوم القيامة، وأن جزءا من أمته سيعبدون الأوثان، وأنه سيظهر في أمته ثلاثون شخصا يدعون النبوة كذبا، لكن رسول الله صلى الله عليه وسلم أخبر أنه آخر الأنبياء وأنه لا نبي بعده، وحتى لا يتسرب اليأس إلى نفوس المسلمين بشرهم أن جماعة من أمته سيبقون على الحق منصورين لا يضرهم من خذلهم أو كاد لهم حتى يأتي أمر الله.
الفوائد:
1. بيان معجزة للنبي صلى الله عليه وسلم.

ص -217- 2. إباحة الغنائم للمسلمين.
3. حرص النبي صلى الله عليه وسلم على أمته.
4. إثبات صفة القول لله.
5. أن سبب هلاك هذه الأمة هو النزاع فيما بينهم.
6. بيان خطر الأئمة المضلين والتحذير منهم.
7. وجود الشرك في هذه الأمة.
8. تكذيب كل من يدعي النبوة بعد النبي محمد صلى الله عليه وسلم.
9. محمد صلى الله عليه وسلم هو خاتم النبيين.
10. استمرار الحق في هذه الأمة حتى يأتي أمر الله.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث أن بعض هذه الأمة سيعبد الأوثان.
المناقشة:
أ. اشرح الكلمات الآية: زوى لي الأرض، الكنزين الأحمر والأبيض، سنة، بعامة، يستبيح، بيضتهم، أقطارها، إذا وقع عليهم السيف، الأوثان، خاتم النبيين.
ب. اشرح الحديث شرحا إجماليا.
ج. ستخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن بعض هذه الأمة يعبد الأوثان. ثم وضح مناسبته للتوحيد.

ص -219- فتنة: اختبار وابتلاء للعباد.
فلا تكفر: فلا تكفر بتعلمك السحر.
ولقد علموا: أي اليهود.
لمن اشتراه: أي استبدل ما تتلو الشياطين بكتاب الله ومتابعة رسوله.
خلاق: نصيب.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن اليهود عدلوا عن كتاب الله وأخذوا بالسحر الذي تقولته الشياطين على عهد ملك سليمان، ونسبوه إلى سليمان -عليه السلام-، ثم بين الله -سبحانه وتعالى- أن سليمان لم يكن ساحرا كما زعموا، ولكن الشياطين هم السحرة، وهم الذين كفروا بتعليمهم للناس السحر، ثم بين الله -سبحانه وتعالى- شيئا من مقاصد الذين يتعلمون السحر، وهو تفريقهم بين المرء وزوجه، ولكن الله أخبر أنه لا يتم تأثير السحر إلا بإذنه، وأن من اعتاض بالسحر عن دين الله، فإنه ليس له في يوم القيامة نصيب ولبئس ما شروا به أنفسهم لو كانوا يعلمون.
الفوائد:
1. أن السحر من عمل الشياطين.
2. تبرئة سليمان من السحر.
3. أن تعلم السحر وتعليمه كفر.
4. إثبات تأثير السحر بإذن الله وأنه حقيقة.
5. نفي النفع عن السحر.
6. حقارة الساحر ودناءته.

ص -220- مناسبة الآية للباب:
حيث دلت الآية على أن السحر كفر.
مناسبة الآية للتوحيد:
حيث حذرت الآية من السحر الذي لا يتم إلا بالشرك، والشرك مناف للتوحيد.
ملاحظة:
أ. تعريف السحر لغة واصطلاحا. لغة: هوما خفي ولطف سببه. واصطلاحا: السحر عزائم ورقى وعقد يؤثر في القلوب والأبدان، فيمرض ويقتل ويفرق بين المرء وزوجه بإذن الله1.
ب. حكم تعليم السحر وتعلمه: كفر عند أحمد ومالك وأبي حنيفة.
المناقشة:
أ. اشرح الكلمات الآتية: واتبعوا، ما تتلو الشياطين، على ملك سليمان، وما كفر سليمان، ولكن الشياطين كفروا، بابل، هاروت، ماروت، فتنة، فلا تكفر، ولقد علموا لمن اشتراه، خلاق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الراغب: (( السحر يطلق على معانٍ: أحدها: ما لطف ودق. الثاني: ما يقع بخداع وتخييلات لا حقيقة لها. الثالث: ما يحصل بمعاونة الشياطين بضرب من التقرب إليهم. الرابع: ما يحصل بمخاطبة الكواكب واستنزال روحانياتها بزعمهم )). قال المازري: (( جمهور العلماء على إثبات السحر وأن له حقيقة، ويدل عليه الكتاب والسنة الصحيحة )).

ص -221- ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في السحر.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى : {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
شرح الكلمات:
أوتوا: أعطوا.
نصيبا من الكتاب: حظا من الكتاب.
الجبت: السحر.
الطاغوت: الشيطان.
الشرح الإجمالي:
يوجه الله أنظار المسلمين وفي مقدمتهم رسول الله صلى الله عليه وسلم إلى ما عليه بعض أهل الكتاب من الإعراض عن الحق، حيث اختاروا السحر واتباع الشياطين على كتاب الله وما فيه من العلم، وزعموا كذبا وزورا أن المشركين خير من المسلمين وأقرب إلى الصراط المستقيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.

ص -222- الفوائد:
1. بيان انحراف بعض أهل الكتاب.
2. وجود السحر في أهل الكتاب.
3. أن المداهنة وشهادة الزور من صفات اليهود.
مناسبة الآية للباب:
حيث دلت الآية على تحريم تعاطي السحر وذم فاعله.
المناقشة:
أ. اشرح الكلمات الآتية: أوتوا، نصيبا من الكتاب، الجبت، الطاغوت.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في السحر.
هـ. وضح مناسبة الآية للتوحيد.
تتمة من المتن:
قال عمر: (( الجبت: السحر. والطاغوت: الشيطان )).
وقال جابر: (( الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد )).

ص -223- وعن أبي هريرة (رضي الله عنه) أن رسول الله صلى الله عليه وسلم قال : "اجتنبوا السبع الموبقات. قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات". رواه في الصحيحين1.
شرح الكلمات:
اجتنبوا: أي ابتعدوا.
الموبقات: المهلكات.
الشرك بالله: العبادة مع الله غيره.
السحر: سبق شرحه وتعريفه ص (218).
قتل النفس التي حرم الله إلا بالحق: أي نفس المسلم أو الذمي أو المعاهد أو المستأمن.
إلا بفعل يحل به قتله وهو زنا بعد إحصان، أو كفر بعد إيمان، أو القصاص أو غير ذلك مما أباحت الشريعة قتله به.
وأكل الربا: أي تناوله بأي وجه من الوجوه.
وأكل مال اليتيم: أي التعدي فيه، وخص الأكل؛ لأنه أهم وجوه الانتفاع.
اليتيم: من مات أبوه ولم يبلغ.
التولي يوم الزحف: أي الفرار من وجوه الكفار إذا التحمت الطائفتان إلا متحرفا لقتال أو متحيزا إلى فئة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 5/ 2766) في الوصايا، باب قول الله تعالى: { إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا } ومسلم رقم (89) في الإيمان, باب بيان الكبائر وأكبرها.

ص -224- وقذف المحصنات: رميهن بالزنى، ومثله رمي المحصنين به أو باللواط. المحصنات: الحرائر اللواتي حفظن من الزنى سواء كن ثيبات أو أبكارا.
الغافلات: البريئات.
المؤمنات: المسلمات.
الشرح الإجمالي:
لما كانت الذنوب سببا لإهلاك مرتكبيها، أمر النبي صلى الله عليه وسلم أمته باجتناب تلك الكبائر السبع من الذنوب التي تهلك مقترفيها في الدنيا والآخرة وهي:
الشرك بالله: وذلك لما يترتب عليه من جر الشخص إلى ربقة الذل والعبودية للمخلوق.
والسحر: وذلك لما يؤدي إلى كثير من الأمراض الاجتماعية مثل الشعوذة، والخرافات، والدجل على الناس، وأخذ أموالهم بالكذب والحيل، وإزهاق النفس التي حرم الله بغير مبيح للقتل؛ وذلك لما يؤدي إلى الفوضى واضطراب حبل الأمن، وجعل الناس في قوقعة من الخوف والإرهاب.
وأكل الربا: وذلك لما يؤدي من أخذ أموال الناس بالباطل، وبدون مقابل عمل أو جهد يفيد المجتمع.
والتعدي في مال اليتيم: وذلك لما فيه من ظلم ذلك الشخص القاصر الذي لا ناصر له إلا الله.
والفرار من وجوه الكفار لغير مصلحة: وذلك لما يؤدي إلى خذلان المسلمين، وكسر شوكتهم وإذهاب ريحهم.
ورمي المحصنات المسلمات بالزنى: وذلك لما يؤدي إلى تشويه سمعة المسلمات، وإفقاد الثقة بهن والتشكيك في نسب أفراد المسلمين.

ص -225- الفوائد:
1. المعاصي سبب للإهلاك في الدنيا والآخرة.
2. تحريم الشرك بالله وهو أكبر الكبائر.
3. تحريم تعلم السحر وتعليمه.
4. تحريم قتل النفس التي حرم الله إلا بالحق.
5. تحريم أكل الربا والتعاطي به.
6. تحريم التعدي على مال الأيتام على أي وجه كان.
7. تحريم التولي يوم الزحف إلا متحرفا لقتال أو متحيزا إلى فئة.
8. تحريم قذف المحصنات المسلمات ثيبات كن أو أبكارا.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تعلم السحر وتعليمه.
مناسبة الحديث للتوحيد:
حيث حرم السحر؛ لأن مبناه على الشرك.
ملاحظة:
أ. جاء تحريم الربا عاما شاملا لجميع صوره، فهو حرام سواء تعاطى به الشخص صراحة أو تحيلا، كما يفعل الآن كثير من المسلمين.
ب. قذف المحصنة غير المسلمة يعتبر من الصغائر، لكن الأولى بالمسلم تجنبه والابتعاد عنه.

ص -226- المناقشة:
أ. اشرح الكلمات الآتية: اجتنبوا، الموبقات، الشرك بالله، السحر، قتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات، المحصنات، الغافلات، المؤمنات.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في السحر.
هـ. وضح مناسبة الحديث للتوحيد.
وعن جندب1 مرفوعا : "حد الساحر ضربة بالسيف". رواه الترمذي وقال: (( الصحيح أنه موقوف ))2.
شرح الكلمات:
حد الساحر: عقوبة الساحر في الدنيا شرعا.
ضربه بالسيف: أي قتله.
الشرح الإجمالي:
لما كان السحر من أخطر الأمراض الاجتماعية لما ينجم عنه من المفاسد المؤكدة والنتائج الخبيثة، من القتل وأخذ الأموال بالباطل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو جندب بن كعب الأزدي.
2 رواه الترمذي (1460) في الحدود، باب ما جاء في حد الساحر. وقال الترمذي: (( الصحيح أنه موقوف )). والحاكم (4/ 360) في الحدود, باب حد الساحر وضربه بالسيف.

ص -227- والتفريق بين المرء وزوجه، جعل الله له علاجا شافيا باستئصاله جملة واحدة بقتل الساحر حتى يستقيم المجتمع بفضائله وطهارته واستقامته.
الفوائد:
1. تحريم تعلم السحر وتعليمه.
2. حد الساحر قتله.
مناسبة الحديث للباب:
حيث دل الحديث على عقوبة الساحر بالقتل وعلى تحريم السحر.
مناسبة الحديث للتوحيد:
حيث حرم الحديث تعلم السحر وتعليمه؛ لأن مبناه على الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: حد الساحر، ضربه بالسيف.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في السحر.
هـ. وضح مناسبة الحديث للتوحيد.

ص -228- وفي صحيح البخاري عن بجالة بن عبدة1 قال: "كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر"2. وصح عن حفصة (رضي الله عنها) "أنها أمرت بقتل جاريه لها سحرتها فقتلت"3. وكذلك صح عن جندب. قال أحمد4: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
مناسبة هذه الآثار للباب:
أورد المصنف -رحمه الله- هذه الآثار في الباب ليبين لنا أن رأي الصحابة المذكورين هنا في الساحر أنه يقتل حدا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو بجالة بن عَبدَة التميمي العنبري بصري ثقة.
2 رواه البخاري مختصرا (الفتح 6/ 3156) في فرض الخمس، باب الجزية والموادعة مع أهل الذمة والحرب, ولم يذكر قتل السحرة.
3 رواه مالك في الموطأ (2/ 871) بلاغا. وإسناده منقطع.
4 هو أحمد بن محمد بن حنبل الإمام العلم، صاحب المسند وغيره.


باب بيان شيء من أنواع السحر - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -229- باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر حدثنا عوف عن حيان بن العلاء حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم يقول: "إن العيافة والطرق والطيرة من الجبت"1.
شرح الكلمات:
العيافة: هي زجر الطير، والتفاؤل بأسمائها وأصواتها وممرها.
الطرق: هو الخط، يخط بالرمل والضرب بالحصى للسحر والكشف عن المغيبات.
الطيرة: هي التشاؤم بمرئي أو مسموع.
من الجبت: من أعمال السحر.
الشرح الإجمالي:
لما كان المسلمون في أول الإسلام على جانب كبير من عادات الجاهلية المترسبة من الماضي في أذهانهم، شرع الإسلام في تطهيرهم من تلك الخرافات التي لا تستند إلى دليل شرعي، ولا حجة عقلية سليمة، ولا تجربة صادقة مشاهدة، ومن ذلك العيافة التي هي زجر الطير والتفاؤل بأسمائها وأصواتها وممرها. والطرق وهو الخط في الرمل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند (3/ 477) و (5/ 60). وأبو داود (3907) في الطب, باب في الخط وزجر الطير. وابن حبان في صحيحه (1426) موارد. في الطب, باب ما جاء في الطيرة. وحسنه النووي في رياض الصالحين.

ص -230- ورمي الحصى للوصول إلى السحر والكشف عن المغيبات. والطيرة التي هي التشاؤم، وقد بين رسول الله صلى الله عليه وسلم أن هذه الثلاث من السحر، وقد تقرر عند المسلمين بأدلة شرعية أن تعاطي السحر وتعلمه وتعليمه حرام، يجب اجتنابه والتبرؤ منه ومن أهله.
الفوائد:
1. بيان ثلاثة من أنواع السحر وهي: العيافة، والطرق، والطيرة.
2. تحريم السحر.
مناسبة الحديث للباب:
حيث دل الحديث على أن العيافة والطرق والطيرة من السحر.
مناسبة الحديث للتوحيد:
حيث أفاد الحديث أن هذه الثلاثة من السحر، والسحر مبني على الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: العيافة، الطرق، الطيرة، من الجبت.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.
هـ. وضح مناسبة الحديث للتوحيد.
وعن ابن عباس (رضي الله عنهما) قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد".

ص -231- رواه أبو داود وإسناده صحيح1.
شرح الكلمات:
من اقتبس: أي تعلم وأخذ.
شعبة من النجوم: أي قسم من علم النجوم.
شعبة من السحر: قسما من السحر.
زاد ما زاد: كلما زاد تعلمه من علم النجوم زاد تعلمه للسحر.
الشرح الإجمالي:
لما كان الغيب من الأشياء التي استأثر الله بها أبطل النبي صلى الله عليه وسلم كل محاولة للاستكشاف والاطلاع على أسراره، ومن ذلك التنجيم الذي هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، فقد بين صلى الله عليه وسلم أن تعلم هذا ضرب من السحر، وأنه كلما أكثر الإنسان منه فقد أكثر من السحر.
الفوائد:
1. بيان أن علم التنجيم من أنواع السحر.
2. أن السحر يتجزأ.
مناسبة الحديث للباب:
حيث دل الحديث على أن علم التنجيم نوع من السحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (3905) في الطب، باب في النجوم. وأحمد في المسند (1/ 277, 311). وابن ماجة (3726) في الأدب، باب تعلم النجوم. وصححه الألباني في صحيح الجامع (5950).

ص -232- مناسبة الحديث للتوحيد:
حيث دل الحديث على أن علم التنجيم نوع من السحر، والسحر مبني على الشرك. ملاحظة:
محاولات استكشاف المجهول بالأسباب المادية المشاهدة، كمحاولات استكشاف الفضاء وغيره، لا يعد من السحر.
المناقشة:
أ. اشرح الكلمات الآتية: من اقتبس، شعبة من النجوم، شعبة من السحر، زاد ما زاد.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.
هـ. وضح مناسبة الحديث للتوحيد.
وللنسائي من حديث أبي هريرة - رضي الله عنهما -: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه"1.
شرح الكلمات:
عقد عقدة: أي عقد الساحر الخيوط لأجل السحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي (7/ 112) في تحريم الدماء, باب الحكم في السحرة. وضعفه الألباني في ضعيف الجامع (5714).

ص -233- ثم نفث فيها: النفث: هو النفخ مع الريق ولكنه أقل من التفل.
تعلق شيئا: أي ركن إلى شيء وعلق آماله به، فمن علق قلبه بالله واعتمد عليه كفاه، ومن علق قلبه بالسحرة وغيرهم من المخلوقين أتاه الشر في الدنيا والآخرة من جهتهم، معاقبة له بنقيض قصده.
وكل إليه: جعل أمره إليه.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن كل من حاول السحر، وذلك بأن عقد الخيوط من أجل السحر ونفخ فيها نفخا ممازجا للريق مستعينا بالأرواح الخبيثة، فقد اعتبر ساحرا، ومن سحر فقد اعتبر مشركا؛ وذلك لأن السحر لا يتأتى إلا بوسائل شركية، وأن من اعتمد على شيء وكل أمره إلى ذلك الشيء، فمن علق قلبه بالله واطمأن إليه كفاه، ومن ركن إلى المخلوقين من السحرة وغيرهم أتاه الشر في الدنيا والآخرة من جهتهم معاقبة له بنقيض قصده؛ لأنه اعتمد على غير الله، والله كاف عبده.
الفوائد:
1. تحريم محاولة السحر.
2. أن النفث في العقد نوع من السحر.
3. بيان أن الساحر مشرك.
4. تحريم التعلق بغير الله.
5. أن من اعتمد على غير الله خذل.
6. أن من اعتمد على الله كفاه.
مناسبة الحديث للباب:
حيث دل الحديث على أن التعقيد والنفث فيه نوع من السحر.

ص -234- مناسبة الحديث للتوحيد:
حيث اعتبر الحديث الساحر مشركا.
المناقشة:
أ. اشرح الكلمات الآتية: عقد عقدة، ثم نفث فيها، تعلق شيئا، وكل إليه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.
هـ. وضح مناسبة الحديث للتوحيد.
وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه؟ هي النميمة: القالة بين الناس". رواه مسلم1.
شرح الكلمات:
أنبئكم: أخبركم.
العضه: في الأصل البهت، وفسرها النبي صلى الله عليه وسلم بالنميمة؛ لأن النميمة غالبا لا تخلو من البهت.
النميمة: هي نقل الكلام من شخص إلى آخر على وجه الإفساد.
القالة: أي كثرة القول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2606) في البر والصلة، باب تحريم النميمة.

ص -235- الشرح الإجمالي:
لما كان السؤال يثير تطلع المخاطبين واشتياقهم، ويسترعي انتباههم إلى ما يقول المتكلم، سأل النبي صلى الله عليه وسلم الصحابة عن معنى العضة، ثم أجاب نفسه بنفسه قائلا: هي النميمة، وذلك لما يخالط النميمة من البهتان وقصد الإضرار بالناس مما يفرق بين المتآلفين، ويقطع الصلة بين المتقاربين، ويملأ الصدور غيظا وحقدا، كما هو المشاهد بين الناس.
الفوائد:
1. الاستجواب في التعليم من أساليب التربية الإسلامية.
2. تحريم النميمة وأنها من الكبائر.
مناسبة الحديث للباب:
حيث دل الحديث على أن النميمة نوع من السحر؛ وذلك لأن النميمة تؤثر ما يؤثر السحر أو أكثر.
ملاحظة:
لم يكفر صاحب النميمة ولم يحكم بقتله، وإنما كفر صاحب السحر وحكم بقتله؛ لأن السحر يقوم على وسائل شركية، والنميمة ليست كذلك.
المناقشة:
أ. اشرح الكلمات الآتية: أنبئكم، العضة، النميمة، القالة بين الناس.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.

ص -236- د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.
ولهما عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا"1.
شرح الكلمات:
البيان: أي البلاغة والفصاحة.
لسحرا: أي تأثيرا كتأثير السحر.
الشرح الإجمالي:
شبه النبي صلى الله عليه وسلم بعض البيان بالسحر، وذلك ذم منه لما يفعله بعض الفصحاء المبطلين من تصويب الباطل وتحسينه، وإبطال الحق وتشيينه، ليذر الرماد في العيون، ويقتطع حقوق الناس بالزيف والبهتان، والذي يحضر المخاصمات في المحاكم وغيرها يرى مصداق هذا الحديث.
الفوائد:
1. تحريم بعض البيان، وهو الذي يقصد به إبطال الحق وتصويب الباطل.
2. تشبيه بعض البيان بالسحر ذما له.
مناسبة الحديث للباب:
حيث دل الحديث أن بعض البيان نوع من السحر؛ وذلك لأنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 9/ 5146) في النكاح, باب الخطبة. وفي الأدب، باب إن من البيان لسحرا. ومسلم برقم (869) في الجمعة, باب تخفيف الصلاة والخطبة.

ص -237- يستميل القلوب كما يستميلها السحر.
المناقشة:
أ. اشرح الكلمات الآتية: البيان، لسحرا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.


باب ما جاء في الكهان وغيرهم - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -238- باب ما جاء في الكهان وغيرهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي -عليه الصلاة والسلام- قال: "من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما"1.
شرح الكلمات:
العراف: هو الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
لم تقبل له صلاة أربعين يوما: أي لم يكن له ثواب صلاته أربعين يوما، لكن لا يلزمه إعادة صلاة أربعين يوما.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن من جاء إلى عراف من العرافين فسأله عن شيء من أمور الغيب، وصدقه بما يقول فإن الله سيحرمه من ثواب صلاته أربعين يوما، وذلك عقوبة له على ما أقدم عليه من الإثم والذنب الكبير.
الفوائد:
1. تحريم العرافة.
2. تحريم تصديق خبر العراف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2230) في السلام, باب تحريم الكهانة: ولفظة: "فصدقه بما يقول" ليست عند مسلم، وإنما هي عند أحمد (4/ 68).

ص -239- 3. قد يحرم الإنسان من ثواب الطاعة عقوبة له على فعل المعصية.
مناسبة الحديث للباب:
حيث دل الحديث على أن العرافة وتصديقها حرام.
مناسبة الحديث للتوحيد:
حيث ذم النبي صلى الله عليه وسلم من صدق العراف؛ لأنه جعله شريكا مع الله في علم الغيب. ملاحظة: ذكر العلماء -رحمهم الله- أن من صدق العراف لا يلزمه إعادة صلاته أربعين يوما، وإنما يحرم من ثوابها.
المناقشة:
أ. اشرح الكمات الآتية: العراف، لم تقبل له صلاة أربعين يوما.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الكهان وغيرهم.
هـ. وضح مناسبة الحديث للتوحيد.
وعن أبي هريرة رضي الله عنهعن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (3904) في الطب, باب في الكاهن. والترمذي (135) في الصلاة, باب ما جاء في كراهية إتيان الحائض. وابن ماجه (639) في الطهارة. وصححه الألباني في الإرواء (2006).

ص -240- شرح الكلمات:
كاهنا: الكاهن هو من يدعي علم الغيب في المستقبل.
فقد كفر: قيل: هو كفر دون كفر، وقيل: هو كفر ناقل عن الملة.
بما أنزل على محمد: المراد بالمنزل الكتاب والسنة.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من جاء كاهنا فسأله عن شيء من أمور الغيب، ثم صدقه بما يقول، فقد كفر بما أنزل على رسول الله صلى الله عليه وسلم من الكتاب والسنة؛ وذلك لأن فيما أنزل تكذيبا للكهنة، وأن الله قد استأثر علم الغيب دون من سواه.
الفوائد:
1. تحريم الكهانة.
2. تكذيب الكهان.
3. أن تصديق الكهان فيما يقولون كفر.
4. أن القرآن منزل غير مخلوق.
مناسبة الحديث للباب:
حيث دل الحديث بطريق اللازم على كفر الكهان.
مناسبة الحديث للتوحيد:
حيث دل الحديث بطريق اللازم على أن الكهانة كفر، وذلك لما يعتمدون من وسائل الشرك في كهانتهم.

ص -241- المناقشة:
أ. اشرح الكلمات الآتية: الكاهن، فقد كفر، بما أنزل على محمد.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الكهان وغيرهم.
هـ. وضح مناسبة الحديث للتوحيد.
وللأربعة والحاكم وقال: صحيح على شرطهما عن أبي هريرة: "من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"1. ولأبي يعلي بسند جيد عن ابن مسعود مثله موقوفا2.
وقد سبق شرحه وفوائده ومناسبته للباب وللتوحيد ص 235.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (2/ 429). والحاكم (1/ 8) عن أبي هريرة مرفوعا، وقال: (( هذا حديث صحيح الإسناد على شرط الشيخين ولم يخرجاه )). ووافقه الذهبي. قال الألباني في الإرواء (7/ 69): (وهو كما قالا).
2 ذكره المنذري في الترغيب والترهيب (4/ 36) عن أبي يعلى، وقال: (( إسناده جيد )). وحسَّن إسناده الحافظ ابن حجر في الفتح (10/ 217). وأبو يعلى: هو أحمد بن علي بن المثنى الموصلي صاحب التصانيف, توفي -رحمه الله- سنة (307) هـ.

ص -242- وعن عمران بن حصين مرفوعا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم". رواه البزار بسند جيد، ورواه الطبراني في الأوسط بإسناد حسن دون قوله: " ومن أتى.... " إلخ1.
شرح الكلمات:
ليس منا: أي ليس بفعله متبعا لنا ولا مقتفيا لشرعنا.
من تطير: أي فعل الطيرة.
أو تطير له: أي فعلت الطيرة من أجله.
أو تكهن: أي فعل الكهانة.
أو تكهن له: أي فعلت الكهانة من أجله.
أو سحر: أي فعل السحر.
أو سحر له: أي فعل السحر من أجله.
الشرح الإجمالي:
في هذا الحديث يتبرأ النبي صلى الله عليه وسلم من فعل ثلاثة أصناف من الناس وهم:
1. من فعل الطيرة أو فعلت لأجله.
2. أو فعل السحر أو فعل لأجله.
3. أو فعل الكهانة أو فعلت لأجله.
ثم خص الكاهن بزيادة التحذير، وأخبر أن من صدقه فقد كفر بما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المنذري في الترغيب والترهيب (4/ 32)، وقال: (( رواه البزار بإسناد جيد )).

ص -243- أنزل على النبي صلى الله عليه وسلم من الكتاب والسنة؛ وذلك لأن فيما أنزل على النبي صلى الله عليه وسلم أن علم الغيب مما استأثر الله به لنفسه، فيكون تصديق الكاهن في ادعائه الغيب تكذيبا لله وسنة رسوله.
الفوائد:
1. تحريم الطيرة والسحر والكهانة.
2. تحريم طلب فعل هذه الثلاثة.
3. تصديق الكاهن كفر.
4. أن القرآن منزل غير مخلوق.
مناسبة الحديث للباب:
حيث دل الحديث بطريق اللازم على كفر الكاهن.
مناسبة الحديث للتوحيد:
حيث دل الحديث بطريق اللازم على أن الكاهن كافر؛ لأنه يعتمد الشرك في كهانته.
المناقشة:
أ. اشرح الكلمات الآتية: ليس منا، من تطير، أو تطير له، أو سحر، أو سحر له، أو تكهن، أو تكهن له.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الكهان وغيرهم.

ص -244- هـ. وضح مناسبة الحديث للتوحيد.
تتمة من المتن:
قال البغوي: (( العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير )). وقال أبو العباس ابن تيمية: (( العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق )). وقال ابن عباس في قوم يكتبون أباجاد وينظرون في النجوم: (( ما أرى من فعل ذلك له عند الله من خلاق


باب ما جاء في النشرة - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -245- باب ما جاء في النشرة
عن جابر " أن رسول الله صلى الله عليه وسلم سئل عن النشرة؟ فقال: هي من عمل الشيطان " . رواه أحمد بسند جيد، وأبو داود1. وقال سئل أحمد عنها؟ فقال: (( ابن مسعود يكره هذا كله )).
شرح الكلمات:
النشرة: هي حل السحر عن المسحور2.
من عمل الشيطان: أي من الأعمال التي يحبها الشيطان ويوصي بها.
الشرح الإجمالي:
لما كانت النشرة عملا من أعمال الجاهلية، وكان الصحابة لا يريدون الجاهلية ولا أعمالها، سألوا النبي صلى الله عليه وسلم عن حكم النشرة المعروفة في الجاهلية، فأجابهم رسول الله بجواب كاف وضح فيه ما يحل منها وما يحرم قائلا: "هي من عمل الشيطان". ومن المعروف أن الشيطان لا يأمر إلا بالفحشاء والمنكر، أما ما لم يكن من عمل الشيطان كالرقى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/ 294). وأبو داود (3868) في الطب, باب في النشرة. وحسنه الحافظ ابن حجر في الفتح (10/ 233).
2 قال ابن القيم -رحمه الله-: " النشرة حل السحر عن المسحور, وهي نوعان: حل بسحر مثله, وهو الذي من عمل الشيطان. والثاني: النشرة بالرقية والتعوذات والدعاء فهذا جائز". انظر فتح المجيد ص (421, 422).

ص -246- والتعاويذ الشرعية والأدوية المباحة فإن الحديث لم ينه عنه.
الفوائد:
1. تحريم النشرة، والمراد بالمحرمة هنا ما كانت بوسائل شركية أو سحرية، أما ما كانت برقى وتعاويذ شرعية وأدوية مباحة فهي جائزة.
2. أن أعمال الشيطان كلها محرمة.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم النشرة.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم نشرة الجاهلية التي لا تتم إلا بالشرك.
المناقشة:
أ. اشرح الكلمات الآتية: النشرة، من عمل الشيطان.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في النشرة.
هـ. وضح مناسبة الحديث للتوحيد.
وفي البخاري عن قتادة1 قلت لابن المسيب: " رجل به طب أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو قتادة بن دعامة السدوسي, ثقة فقيه من أحفظ التابعين, مات سنة بضع عشرة ومائة رحمه الله.

ص -247- يؤخذ عن امرأته أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه"1.
شرح الكلمات:
طب: سحر.
أو يؤخذ: أي يحبس عن جماع امرأته.
ينشر: يحل عنه السحر.
إنما يريدون به الإصلاح: أي إنما يريدون بالنشر عن المسحور النفع، ويحمل قول ابن المسيب هذا على النشرة المباحة أو النشرة المجهولة، أما النشرة التي عرف أنها سحر فإن سعيد ابن المسيب لا يمكن أن يبيحها؛ لأنها كفر بالله.
الشرح الإجمالي:
في هذا الأثر يخبر قتادة - رحمه الله - أنه سأل سعيد بن المسيب وهو من فقهاء التابعين وصلحائهم عن حكم حل السحر عن المسحور، فأجابه سعيد أن هذا جائز؛ لأنه يراد به نفع المسحور، والله لم ينه عن شيء فيه نفع ومصلحة.
مناسبة الأثر للباب:
حيث أفاد الأثر أن سعيد بن المسيب يرى جواز حل السحر عن المسحور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا (10/ 232) في الطب, باب هل يستخرج السحر؟ قال الحافظ في الفتح (10/ 233): (( وصله أبو بكر الأثرم في كتاب السنن من طريق أبان العطار عن قتادة, ومثله من طريق هشام الدستوائي عن قتادة بلفظ: "يلتمس من يداويه فقال: إنما نهى الله عما يضر ولم ينه عما ينفع" )).

ص -248- المناقشة:
أ. اشرح الكلمات الآتية: طب، يؤخذ، ينشر، لا بأس به.
ب. اشرح الأثر شرحا إجماليا.
ج. وضح مناسبة الأثر لباب ما جاء في النشرة.
وروي عن الحسن1 أنه قال: "لا يحل السحر إلا ساحر".
مناسبة الأثر للباب:
حيث دل الأثر أن الحسن - رحمه الله - يرى أن حل السحر عن المسحور حرام، وأن فاعله ساحر.
تتمة من المتن:
قال ابن القيم2 -رحمه الله-: "النشرة حل السحر عن المسحور وهي نوعان:
1. حل السحر بمثله وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب فيبطل عمله عن المسحور.
2. النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الحسن البصري رحمه الله.
2 هو أبو عبد الله محمد بن أبي بكر بن أيوب بن سعد بن حريز الزرعي الدمشقي، المشهور بابن قيم الجوزية توفي -رحمه الله- سنة (751هـ).

ص -249- ملاحظة:
يمكن اعتبار تقسيم ابن القيم هذا ملخصا للباب كله، وهو الذي تؤيده الأدلة.


باب ما جاء في التطير - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -250- باب ما جاء في التطير
وقول الله تعالى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1.
شرح الكلمات:
الحسنة: أي خصب وسعة ويسر وعافية.
لنا هذه: نحن جديرون بها ومستحقون لها.
سيئة: أي جدب وضيق وبلاء ومرض.
يطيروا بموسى ومن معه: أي يتشاءمون بموسى وأصحابه، ويزعمون أن ما جاءهم من المصائب حاصل بسبب موسى وأصحابه.
ألا إنما طائرهم عند الله: إنما جاءهم الشؤم من قبل الله بسبب كفرهم وتكذيبهم بآيات الله.
ولكن أكثرهم لا يعلمون: أي لا يعلمون أن الخير والشر مقدر من الله.
الشرح الإجمالي:
في هذه الآية يصف الله -سبحانه وتعالى- سيرة فرعون وقومه مع موسى وأصحابه، ويصور موقفهم نحوهم، وأنه إذا أنزل بهم شرا تشاءموا بموسى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.

ص -251- وأصحابه ونسبوه إليهم، ثم يبين الله –سبحانه- بطلان زعمهم، ويؤكد أن ما أصابهم من الشر هو من الله حاصل بسبب كفرهم وتكذيبهم بآيات الله، ثم يبين سبب تصرفهم هذا، وهو جهلهم وعدم علمهم بأن الله هو المقدر للخير والشر.
الفوائد:
1. أن الخير والشر مقدران من الله.
2. تحريم كفر النعمة.
3. تحريم الطيرة والتشاؤم.
4. أن الجهل سبب لكل شر.
مناسبة الآية للباب:
حيث دلت الآية على تحريم التطير.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التطير شرك؛ لأنه تعليق للقلب بغير الله وإثبات سبب دون الله.
المناقشة:
أ. اشرح الكلمات الآتية: الحسنة، لنا هذه، سيئة، يطيروا بموسى ومن معه، ألا إنما طائرهم عند الله، ولكن أكثرهم لا يعلمون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في التطير.
هـ. وضح مناسبة الآية للتوحيد.

ص -252- وقول الله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}1.
شرح الكلمات:
طائركم: حظكم وما ينالكم من خير وشر.
معكم: مصاحب لكم إن خيرا فخير وإن شرا فشر.
أئن ذكرتم: أي وعظتم بالله، وجواب الشرط محذوف تقديره: تطيرتم.
مسرفون: متجاوزون الحد في البعد عن الحق.
الشرح الإجمالي:
في هذه الآية يبين الله -سبحانه وتعالى- أن الرسل لما جاءوا قومهم بالوعظ والتذكير تشاءموا وتطيروا بهم، لكن الرسل رفضوا هذا التشاؤم وبينوا أن ما نزلت بالكفار حاصل بسبب كفرهم وتكذيبهم بآيات الله؛ لأنهم قوم تجاوزوا الحد في البعد عن الحق واختاروا الكفر على الإيمان، وتلك عاقبة الكافرين.
الفوائد:
1. تحريم التشاؤم والطيرة.
2. تحريم الإسراف.
3. الإسراف سبب للهلاك والشقاء.
مناسبة الآية للباب:
حيث دلت الآية على تحريم التطير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.

ص -253- مناسبة الآية للتوحيد:
حيث أنكرت الآية الطيرة؛ لأنها تعليق للقلب بغير الله وذلك شرك به.
المناقشة:
أ. اشرح الكلمات الآتية: طائركم، معكم، أئن ذكرتم، مسرفون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في التطير.
هـ. وضح مناسبة الآية للتوحيد.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة، ولا هامة ولا صفر". أخرجاه1. زاد مسلم: " ولا نوء ولا غول " 2.
شرح الكلمات:
لا عدوى: العدوى: إصابة الشخص السليم بمثل ما بصاحب الداء، وقوله: لا عدوى، أي لا عدوى تؤثر بنفسها.
ولا طيرة: لا طيرة موجودة ومؤثرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 5757) في الطب, باب لا هامة. ومسلم (2220) في السلام, باب لا عدوى ولا طيرة ولا هامة ولا صفر.
2 مسلم (2220) من حديث أبي هريرة -رضي الله عنه- بزيادة: "ولا نوء "، ومن حديث جابر -رضي الله عنه- رقم (2220): "ولا غول ".

ص -254- ولا هامة: الهامة هي طائر من طيور الليل، تزعم العرب أنه إذا وقع على دار أحدهم، فإنه ينعى موته أو موت قريب له، والنفي في الحديث نفيا لما كانت تعتقده العرب.
ولا صفر: هي حية في البطن تصيب الماشية والناس، وهي في العدوى أشد من الجرب عند العرب، وعلى هذا يكون النفي لعدواها بنفسها وليس نفي لوجودها، وقيل لا صفر نفي للتشاؤم بشهر صفر، كما كانت تزعم العرب.
ولا غول: الغول واحد الغيلان، وهو جنس من الجن والشياطين تزعم العرب أنها تتغول وتتلون فتضل الناس عن الطريق، والنفي ليس نفيا لوجودها، وإنما هو نفي لزعم العرب أنها تضل الناس.
الشرح الإجمالي:
لما كانت الجاهلية تعج بكثير من الخرافات والأوهام التي لا تستند إلى برهان، أراد الإسلام أن يقي أتباعه من تلك الأباطيل، فأنكر ما كان يعتقده المشركون في هذه الأشياء المذكورة في الحديث، فبعضها نفى وجوده أصلا كالطيرة، والبعض الآخر نفى تأثيره بنفسه؛ لأنه لا يأتي بالحسنات إلا الله، ولا يدفع السيئات إلا هو.
الفوائد:
1. أن الأمراض لا تعدي بنفسها وإنما بقضاء الله وقدره.
2. إبطال التطير وتأثيره.
3. إبطال زعم الجاهلية في طير الهامة.
4. إبطال التشاؤم في شهر صفر.
5. إبطال ما زعمه أهل الجاهلية في الغيلان.

ص -255- مناسبة الحديث للباب:
حيث دل الحديث على إبطال التطير.
مناسبة الحديث للتوحيد:
حيث أبطل الحديث التطير؛ لأنه تعليق للقلب بغير الله وهذا شرك به.
ملاحظة:
الجمع بين حديث: " لا عدوى "، وحديث: "فر من المجذوم كما تفر من الأسد" أن قوله: "فر من المجذوم" أمر بتوقي الأسباب التي قد تكون سببا للمرض، وأما قوله: "لا عدوى"، فهو نفي لتأثيرها بنفسها.
المناقشة:
أ. اشرح الكلمات الآتية: لا عدوى، ولا طيرة، ولا هامة، ولا صفر، ولا غول.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التطير.
هـ. وضح مناسبة الحديث للتوحيد.
ولهما1 عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى ولا طيرة، ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للبخاري ومسلم.
2 رواه البخاري (الفتح 10/ 5776) في الطب, باب لا عدوى. ومسلم (2224) في السلام، باب الطير والفأل، وما يكون فيه من الشؤم من حديث أنس بن مالك -رضي الله عنه-.

ص -256- شرح الكلمات:
لا عدوى: لا عدوى تؤثر بنفسها.
ولا طيرة: لا وجود لتأثير الطيرة، والتطير هو ما كان يعتقده العرب من التشاؤم بأسماء الطيور وألوانها وأصواتها وغير ذلك.
الفأل: هو ما يحدث للإنسان من الفرح والسرور من صوت يسمعه، أو حال تجري عليه يؤمل منها الخير ونحو ذلك.
الشرح الإجمالي:
لما كان الخير والشر كله مقدر من الله نفى النبي صلى الله عليه وسلم في هذا الحديث تأثير العدوى بنفسها، ونفى وجود تأثير الطيرة، وأقر التفاؤل واستحسنه؛ وذلك لأن التفاؤل حسن ظن بالله، وحافز للهمم على تحقيق المراد، بعكس التطير والتشاؤم.
الفوائد:
1. نفي تأثير العدوى بنفسها.
2. نفي تأثير الطيرة بالكلية.
3. استحباب التفاؤل.
مناسبة الحديث للباب:
حيث دل الحديث على إبطال الطيرة.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث الطيرة؛ وذلك لأنها تعليق للقلب بغير الله وهذا شرك به.

ص -257- المناقشة:
أ. اشرح الكلمات الآتية: لا عدوى، ولا طيرة، الفأل.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التطير.
هـ. وضح مناسبة الحديث للتوحيد.
ولأبي داود بسند صحيح عن عقبة بن عامر1 قال: " ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"2.
شرح الكلمات:
الطيرة: أي التشاؤم بالطيور وغيرها.
أحسنها الفأل: أي أن الفأل من الطيرة، لكنه خيرها وأفضلها.
ولا ترد مسلما: أي أن الطيرة لا تثني عزم المسلم ولا ترده عن تحقيق مقصوده.
فإذا رأى أحدكم ما يكره: فإذا رأى أحدكم ما يبعث على التشاؤم.
لا يأتي بالحسنات إلا أنت: لا تأتي الطيرة بالحسنات ولا تدفع المكروهات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصحيح أنه عروة بن عامر ذكره ابن حبان في ثقات التابعين. وانظر فتح المجيد ص (436).
2 رواه أبو داود (3919) في الطب, باب في الطيرة. وضعَّفه الألباني في ضعيف الجامع (199). وقال الأرنؤوط في تخريج كتاب التوحيد ص (112): (( إسناده ضعيف, وعروة بن عامر مختلف في صحبته, فالحديث مرسل )).

ص -258- ولا يدفع السيئات إلا أنت: ولكن الله وحده لا شريك له، هو الذي يأتي بالخير ويدفع الشر.
ولا حول: الحول هو التحول والانتقال من حال إلى حال.
ولا قوة: لا قوة على ذلك التحول إلا بك.
الشرح الإجمالي:
لما كانت الطيرة من الأمراض الاجتماعية المتمكنة في نفوس الناس في الجاهلية، ذكرت في مجلس النبي صلى الله عليه وسلم فأخبر أنها لا تفعل شيئا، وأن الفأل منها لكنه أحسنها؛ لما فيه من حسن الظن بالله وحفز الهمم، وأخبر أن الطيرة لا ترد من اتصف بالإسلام الصحيح ولا تثني عزمه، ثم بين صلى الله عليه وسلم علاجا حاسما لمن قد يعرض له التطير، وذلك بأن يفوض أمره إلى الله بجلب الحسنات ودفع السيئات، ويمضي في طريقه معتمدا على الله في تحقيق ذلك وفي أموره كلها.
الفوائد:
1. أن الفأل نوع من الطيرة ولكنه أحسنها.
2. استحباب التفاؤل لأنه يقوي الثقة بالله.
3. مشروعية هذا الدعاء لمن وقع في قلبه شيء من التطير.
4. أن الخير والشر مقدر من الله.
مناسبة الحديث للباب:
حيث دل الحديث على إبطال الطيرة.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث الطيرة؛ لأنها تعليق للقلب بغير الله وهذا شرك به.

ص -259- المناقشة:
أ. اشرح الكلمات الآتية: الطيرة، أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره، لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التطير.
هـ. وضح مناسبة الحديث للتوحيد.
وعن ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك. وما منا إلا... ولكن الله يذهبه بالتوكل". رواه أبو داود والترمذي وصححه1، وجعل آخره من قول ابن مسعود.
شرح الكلمات:
الطيرة: أي التشاؤم بأصوات الطيور ونحوها، وكرر وصف الطيرة بالشرك للتأكيد.
وما منا إلا: هنا فيه جملة محذوفة تقديرها وما منا إلا قد تعتريه الطيرة، وحذفت هذه الجملة للعلم بها ولكراهية النطق بها.
يذهبه بالتوكل: أي يذهب الله التطير بصدق الاعتماد عليه والثقة به سبحانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود (3910) في الطب, باب في الطيرة. والترمذي (1614) في السير, باب ما جاء في الطيرة. وقال: (( هذا حديث حسن صحيح )). وابن ماجة (3538). وابن حبان رقم (1427) موارد. قوله: (وما منا إلا ...) من كلام ابن مسعود -رضي الله عنه- كما ذكر ذلك الحافظ في الفتح.

ص -260- الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم وصف الطيرة بالشرك، وأكد ذلك بالتكرار مرتين، ثم بين ابن مسعود أنه ما من إنسان إلا وقد يعرض له التطير، ولكن الله يزيله عن قلب المؤمن بصدق الاعتماد على الله والثقة به سبحانه.
الفوائد:
1. أن الطيرة من الشرك.
2. استحباب تأكيد الأمر الهام.
3. التوكل مذهب للتطير.
مناسبة الآية للباب وللتوحيد:
حيث دل الحديث على أن الطيرة شرك.
ملاحظة:
قوله: ( وما منا إلا.... ) إلخ. هذا من كلام ابن مسعود وليس من كلام النبي صلى الله عليه وسلم ، قاله بعض العلماء.
المناقشة:
أ. اشرح الكلمات الآتية: الطيرة، وما منا إلا، يذهبه بالتوكل.
ب. اشرح الحديث شرحا إجماليا.
ج. وضح مناسبة الحديث لباب ما جاء في التطير. ثم وضح مناسبته للتوحيد.

ص -261- ولأحمد من حديث ابن عمرو: "ومن ردته الطيرة عن حاجته فقد أشرك. قالوا: وما كفارة ذلك؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك"1.
شرح الكلمات:
ردته: أي منعه.
الطيرة: هي التشاؤم بما يسمع أو يرى.
عن حاجته: أي غرضه الذي عزم عليه.
فقد أشرك: أي أتى شركا حيث اعتقد أن لما تطير به تأثيرا في الخير والشر.
لا خير إلا خيرك: أي لا يرجى الخير إلا منك دون من سواك.
ولا طير إلا طيرك: أي أن الطير ملكك ومخلوقك لا يأتي بخير ولا يدفع شرا.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن من منعه التشاؤم عن المضي فيما يعتزم فإنه قد أتى نوعا من الشرك، ولما سأله الصحابة عن كفارة هذا الإثم الكبير أرشدهم إلى هذه العبارات الكريمة في الحديث التي تتضمن تفويض الأمر إلى الله ونفي القدرة عمن سواه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (2/ 220). والهيثمي في المجمع (5/ 105) من حديث عبد الله بن عمرو -رضي الله عنهما- وقال: (( رواه أحمد والطبراني، وفي سنده ابن لهيعة، وحديثه حسن، وفيه ضعف، وبقية رجاله ثقات )). وصححه الألباني.

ص -262- الفوائد:
1. إثبات شرك من ردته الطيرة عن حاجته.
2. قبول توبة المشرك.
3. الإرشاد إلى ما يقول من ابتلي بالتطير.
4. أن الخير والشر مقدر من الله.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على شرك من ردته الطيرة عن المضي في حاجته.
المناقشة:
أ. اشرح الكلمات الآتية: ردته، الطيرة، عن حاجته، فقد أشرك، لا خير إلا خيرك، لا طير إلا طيرك.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التطير. ثم وضح مناسبته للتوحيد.
وله1 من حديث الفضل بن العباس: "إنما الطيرة ما أمضاك أو ردك"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لأحمد.
2 رواه أحمد في المسند (1/ 213). قال الأرناؤوط في تخريج كتاب التوحيد: (( في مسنده ضعف وانقطاع )).

ص -263- شرح الكلمات:
إنما الطيرة ما أمضاك أو ردك: هذا تعريف للطيرة المنهي عنها بأنها ما أوجب للإنسان أن يمضي لما يريده ولو من الفأل، فإن الفأل إنما يستحب لما فيه من البشارة والملاءمة للنفس، فأما أن يعتمد عليه ويمضي لأجله مع نسيان التوكل على الله، فإن ذلك من الطيرة، وكذلك إذا رأى أو سمع ما يكره فتشاءم به ورده عن حاجته، فإن ذلك أيضا من الطيرة.
الفوائد:
1. تحريم الطيرة إذا دفعت صاحبها أو منعته.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الطيرة إذا دفعت صاحبها أو منعته.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث الطيرة؛ لأنها تعليق القلب بغير الله وذلك شرك به.


باب ما جاء في التنجيم - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -264- باب ما جاء في التنجيم
قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به"1.
مناسبة الأثر للباب:
حيث أفاد الأثر رأي قتادة أنه لا يجوز الاعتقاد في النجوم أكثر من الأمور الثلاثة المذكورة.
مناسبة الأثر للتوحيد:
حيث أنكر قتادة ما يدعيه أهل التنجيم من علم الغيب؛ لأن ذلك إشراك مع الله في علم الغيب.
وكره قتادة تعلم منازل القمر ولم يرخص فيه ابن عيينة، ذكره حرب عنهما. ورخص أحمد وإسحاق في تعلم المنازل.
مناسبة الأثر للباب:
حيث دل الأثر على أن قتادة وابن عيينة يكرهان تعلم منازل القمر، أما أحمد وإسحاق فإنهما يجوزانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (6/ 211) معلقا. ووصله عبد بن حميد من طريق شيبان عنه كما ذكر الحافظ.

ص -265- ملاحظة:
أ. التنجيم ثلاثة أقسام: أحدها: كفر وهو الاعتقاد بأن الكواكب فاعلة مختارة، وأن الحوادث مركبة على تأثيرها. الثاني: الاستدلال على الحوادث بمسير الكواكب واجتماعها وافتراقها، ويقولون أن ذلك بتقدير الله ومشيئته، فلا ريب في تحريم ذلك، وكونه نوعا من الشرك. الثالث: علم التسيير، فتعلم ما يحتاج إليه منه للاهتداء ومعرفة القبلة والطرق والوقت، وهذا جائز عند الجمهور.
ب. الاستدلال بقوله تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}1 على صحة علم التنجيم باطل؛ لأنه قد وردت أدلة تحرم علم التنجيم الذي هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، فعلى هذا يتضح أن المقصود بالآية الاستدلال بالنجوم على تعيين الجهات والطرق والوقت في البر والبحر.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر وقاطع الرحم ومصدق بالسحر". رواه أحمد وابن حبان في صحيحه2.
شرح الكلمات:
ثلاثة لا يدخلون الجنة: هذا من نصوص الوعيد التي تمر كما جاءت.
مدمن الخمر: المداوم على شربها حتى مات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 16.
2 رواه أحمد في المسند (4/ 399). وابن حبان رقم (1380) و(1381) موارد, في الأشربة, باب في حد الخمر. والحاكم في المستدرك (4/ 146)، وصححه ووافقه الذهبي.

ص -266- قاطع الرحم: أي لم يصل القرابة التي يجب وصلهم.
مصدق بالسحر: أي عامل بأنواع السحر ومنها التنجيم.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن ثلاثة أصناف من الناس لن يدخلوا الجنة؛ وذلك لما يرتكبونه من كبائر الذنوب التي تعود بالضرر على الفرد والمجتمع، فأولها: المداومة على شرب الخمر: وذلك لما فيه من ذهاب العقل ومسخ إنسانية الشخص وسقوط مروءته. وثانيها: عدم صلة الأقارب: وذلك لما يترتب عليه من العداوة والفرقة بين أفراد الأسر، الأمر الذي قد يجعل الإنسان يعيش منفردا منبوذا من أقرب الناس إليه. وثالثها: التصديق بالسحر: وذلك لما فيه من تشجيع الشعوذة والتدجيل وابتزاز أموال الناس بالباطل.
الفوائد:
1. تحريم الخمر.
2. وجوب صلة الأقارب.
3. تحريم التصديق بالسحر.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصديق بجميع أنواع السحر ومنها التنجيم.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصديق بالسحر، ومنه التنجيم؛ وذلك لما في التنجيم من دعوى علم الغيب وذلك إشراك مع الله في علمه.

ص -267- المناقشة:
أ. اشرح الكلمات الآتية: ثلاثة لا يدخلون الجنة، مدمن الخمر، قاطع الرحم، مصدق بالسحر.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التنجيم.
هـ. وضح مناسبة الحديث للتوحيد.


باب ما جاء في الاستسقاء بالأنواء - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -268- باب ما جاء في الاستسقاء بالأنواء1
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2.
شرح الكلمات:
وتجعلون رزقكم: أي وتجعلون شكر الله على ما رزقكم.
أنكم تكذبون: أي تنسبون رزق الله وهو المطر إلى الأنواء، وهذا تكذيب منكم بأن الرزق من الله.
الشرح الإجمالي:
في هذه الآية يذم الله أولئك الذين ينكرون نعمه عليهم، ومنها المطر الذي جاء به حياة البلاد والعباد، وينسبونها إلى الأنواء التي لا تملك جلب نفع ولا دفع ضر فيقولون: مطرنا بنوء كذا.
الفوائد:
1. أن الخير والشر مقدر من الله.
2. أن المطر من الرزق.
3. نسبة النعمة إلى غير الله كفر بها.
مناسبة الآية للباب:
حيث دلت الآية على كفر من نسب النعم إلى غير الله، ومنها نسبة المطر إلى الأنواء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنواء: جمع نوء وهي منازل القمر.
2 سورة الواقعة آية : 82.

ص -269- مناسبة الآية للتوحيد:
حيث كذبت الآية من نسب النعم إلى غير الله، ومنها نسبة المطر إلى الأنواء؛ لأن ذلك إشراك مع الله في أنعامه.
المناقشة:
أ. اشرح الكلمات الآتية: وتجعلون رزقكم، أنكم تكذبون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في الاستسقاء بالأنواء.
هـ. وضح مناسبة الآية للتوحيد.
وعن أبي مالك الأشعري1 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة. وقال: النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم2.
شرح الكلمات:
أربع في أمتي: أربع خصال.
من أمور الجاهلية: من خصال الجاهلية وأفعالها.
الفخر في الأحساب: التشرف بالآباء والتعاظم بعدّ مناقبهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "أبو مالك" اسمه الحارث بن الحارث الشامي صحابي، تفرد بالرواية عنه أبو سلام, وفي الصحابة أبو مالك الأشعري اثنان غير هذا. انظر فتح المجيد ص453.
2 مسلم رقم (934) في الجنائز, باب التشديد في النياحة.

ص -270- والطعن في الأنساب: أي القدح في نسب الشخص وتعييره بما في آبائه من المطاعن.
الاستسقاء بالنجوم: نسبة السقيا والمطر إلى النجوم والأنواء على أنها هي الموجدة للمطر، أو أنها سبب لنزول المطر والموجد لذلك حقيقة هو الله سبحانه.
النياحة: أي رفع الصوت بالندب على الميت وهو تعداد محاسنه.
تقام يوم القيامة: أي تبعث يوم القيامة.
سربال: هو واحد السرابيل وهو القميص والثوب.
قطران: هو النحاس المذاب.
الشرح الإجمالي:
يحاول الإسلام قطع كل صلة بعادات الجاهلية السوداء، فيخبر النبي صلى الله عليه وسلم في هذا الحديث أن أربعا من خصال الجاهلية ستبقى في هذه الأمة، وذلك في معرض الذم والتحذير منها، وأول هذه الخصال: التشرف بالآباء والأجداد: مما قد يؤدي إلى التخاذل عن العمل والبطالة اتكالا على مجد الأوائل. وثانيها: القدح في أنساب الغير: الأمر الذي يؤدي إلى تتبع عورات المسلمين وتشويه سمعتهم مما يجر إلى مجتمعنا الإسلامي كثيرا من الفرقة والتنافر. وثالثها: طلب السقيا من النجوم: وذلك لما يترتب عليه من تعليق القلب بغير الله، والخضوع إلى مخلوقات لا تملك نفعا ولا ضرا. ورابعها: رفع الصوت بتعداد محاسن الميت: لما في ذلك من الاعتراض على قدر الله وإثارة أحزان أهل الفقيد وتوسيع دائرة المأساة. لذلك أكد النبي صلى الله عليه وسلم على مثل هذه النائحة بالوعيد إذا لم تبادر إلى التوبة قبل فوات أوانها.

ص -271- الفوائد:
1. ذم كل ما كان عليه أهل الجاهلية من الأعمال السيئة.
2. تحريم الفخر بالأحساب، والطعن في الأنساب، والنياحة على الميت.
3. تكفير من استسقى في النجوم معتقدا أنها هي الفاعلة للمطر، أما الاعتقاد أنها سبب لنزوله والفاعل هو الله فهو كفر دون كفر.
4. قبول التوبة قبل غرغرة الموت.
5. إثبات معجزة للنبي صلى الله عليه وسلم حيث وقع كما أخبر.
6. إثبات البعث والجزاء.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الاستسقاء بالأنواء.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث الاستسقاء بالنجوم؛ لأنه طلب للنفع من غير الله وذلك شرك به.
ملاحظة:
يجوز ذكر الشخص بلقبه الذي يكرهه إذا لم يمكن معرفته إلا به.
المناقشة:
أ. اشرح الكلمات الآتية: أربع في أمتي، من أمر الجاهلية، الفخر بالأحساب، والطعن في الأنساب، الاستسقاء بالنجوم، النياحة، تقام يوم القيامة، سربال، قطران.
ب. اشرح الحديث شرحا إجماليا.

ص -272- ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الاستسقاء بالأنواء.
هـ. وضح مناسبة الحديث للتوحيد.
ولهما عن زيد بن خالد الجهني1 قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"2.
شرح الكلمات:
صلى لنا: صلى بنا.
الحديبية مكان معروف عند حدود الحرم من جهة جدة، ويسمى بالشميسي الآن.
على أثر سماء: أي عقب مطر.
فلما انصرف أي انصرف من صلاته.
أقبل على الناس: قابلهم بوجهه.
من عبادي: أي من الناس.
مؤمن بي: شاكر لنعمتي.
وكافر: كافر بنعمتي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو زيد بن خالد الجهني. صحابي مشهور -رضي الله عنه-, توفي سنة (68هـ)، وله خمس وثمانون سنة.
2 رواه البخاري (الفتح 2/ 1038) في الاستسقاء، باب قول الله تعالى: {وتجعلون رزقكم أنكم تكذبون}. ومسلم (71) في الإيمان, باب بيان كفر من قال: مطرنا بالنوء.

ص -273- الشرح الإجمالي:
يخبرنا زيد بن خالد رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم صلى بهم صلاة الفجر في أرض الحديبية، وكانت صلاتهم في أرض قد بللها المطر، فلما فرغ رسول الله صلى الله عليه وسلم من صلاته وأقبل على الناس بوجهه أراد أن يشوق الصحابة إلى الخير، ويستثير رغبتهم إلى العلم فقال: هل تعلمون ماذا قال ربكم؟ فأحسنوا الأدب مع الله ورسوله وفوضوا العلم إلى أهله، فأخبرهم أن الله أوحى إليه بأن الناس قد انقسموا عقب هذا المطر إلى قسمين: شاكر وكافر، فمن نسب المطر إلى فضل الله فقد شكر نعمة الله، ومن نسب المطر إلى الكوكب فقد كفر بنعمة الله.
الفوائد:
1. استحباب انصراف الإمام بعد التسليم والتوجه إلى المأمومين.
2. استحباب التشويق إلى العلم بالاستجواب.
3. إثبات صفة القول لله.
4. حسن الأدب للمسئول عما لا يعلم.
5. تحريم الكفر بالنعم.
6. إثبات صفة الرحمة لله.
7. نسبة النعمة إلى غير الله كفر بها.
8. تحريم قول الإنسان: مطرنا بنوء كذا.
مناسبة الحديث للباب:
حيث دل الحديث على أن نسبة المطر إلى الأنواء كفر.

ص -274- مناسبة الحديث للتوحيد:
حيث اعتبر الحديث من نسب المطر إلى الأنواء كافرا؛ لأنه نسب النعمة وهي المطر إلى غير الله فأشرك معه غيره.
المناقشة:
أ. اشرح الكلمات الآتية: صلى لنا، على إثر سماء، فلما انصرف، أقبل على الناس، من عبادي، مؤمن بي، وكافر.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الاستسقاء بالأنواء.
هـ. وضح مناسبة الحديث للتوحيد.
ولهما1 من حديث ابن عباس بمعناه وفيه: " قال بعضهم: لقد صدق نوء كذا وكذا "، فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُون لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2.
شرح الكلمات:
فلا: اللام زائدة للتأكيد.
مواقع النجوم: مساقطها عند غروبها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث ابن عباس -رضي الله عنهما- ليس عند البخاري، وإنما هو عند مسلم فقط رقم (73) في الإيمان، باب بيان كفر من قال: مطرنا بالنوء.
2 سورة الواقعة آية : 75-82.

ص -275- وإنه: أي القسم الذي أقسم به.
كريم: أي كثير الخير عظيم.
في كتاب: المراد بالكتاب هو الكتاب الذي بأيدي الملائكة.
مكنون: محفوظ عن التبديل والتغيير.
لا يمسه إلا المطهرون: أي لا يمسه عند الله إلا الملائكة.
الحديث: القرآن.
أنتم مدهنون: أي تمالئون به الكفار وتركنون إليهم.
وتجعلون رزقكم: أي المطر.
أنكم تكذبون: وذلك بنسبتكم المطر إلى الأنواء لا إلى منزله الحقيقي وهو الله.
الشرح الإجمالي:
يقسم الله -سبحانه وتعالى- بمساقط النجوم عند غروبها على إثبات عظمة القرآن وبركته، وأنه محفوظ في الكتاب الذي بأيدي الملائكة، وأنه لا يمسه عند الله إلا الملائكة المطهرون، وأنه منزل من مالك الكون ومدبره، وليس كما زعم المشركون شعرا وكهانة، ثم ينكر الله على أولئك الذين يمالئون الكفار في القرآن ويداهنونهم بتحريف أحكامه ويركنون إليهم، ومن ذلك موافقتهم للكفار بنسبة الرزق الذي هو المطر إلى الأنواء، وذلك تكذيب بمنزله الحقيقي وهو الله.
الفوائد:
1. لله أن يقسم بما يشاء وليس للبشر أن يقسموا إلا بالله أو صفاته.
2. إثبات عظمة القرآن وحفظه عن التبديل والتغيير.
3. أن القرآن منزل غير مخلوق.
4. إثبات صفة العلو لله.

ص -276- 5. تحريم المجاملة على حساب الدين.
6. تحريم نسبة المطر إلى الأنواء.
مناسبة الآية للباب:
حيث دلت الآية على كفر من نسب النعم إلى غير الله، ومنها نسبة المطر إلى الأنواء.
مناسبة الآية للتوحيد:
حيث كذبت الآية من نسب النعم إلى غير الله، ومنها نسبة المطر إلى الأنواء؛ لأن ذلك إشراك مع الله في إنعامه.
المناقشة:
أ. اشرح الكلمات الآتية: فلا، مواقع النجوم، وإنه، كريم، كتاب، مكنون، لا يمسه إلا المطهرون، الحديث، أنتم مدهنون، وتجعلون رزقكم، أنكم تكذبون.
ب. اشرح الآيات شرحا إجماليا.
ج. استخرج خمس فوائد من الآيات مع ذكر المأخذ.
د. وصح مناسبة الآية لباب ما جاء في الاستسقاء بالأنواء.
هـ. وضح مناسبة الآية للتوحيد.


باب قول الله تعالى { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً ... } الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -277- باب قول الله تعالى { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً ... } الآية
وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ}1.
شرح الكلمات:
من الناس: بعض الناس.
يتخذ: يجعل.
أندادا: أمثالا ونظراء.
يحبونهم كحب الله: يساوون أندادهم مع الله في محبة التعظيم.
والذين آمنوا أشد حبا لله: والذين آمنوا أكثر حبا لله من حب المشركين له؛ لأن حب المؤمنين خالص لله، وحب المشركين موزع بين الله وأندادهم، والحب الخالص أقوى من الحب المشترك.
ظلموا: أي أشركوا.
الشرح الإجمالي:
يخبرنا الله –سبحانه- في هذه الآية أن بعض الناس يجعلون مع الله أندادا يساوونهم مع الله في محبة التعظيم، ثم يبين الله –سبحانه- أن المؤمنين الموحدين أكثر حبا لله؛ لأن حب المؤمنين خالص لله وحب هؤلاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.

ص -278- المشركين موزع بين الله وأندادهم، والحب الخالص أقوى من الحب المشترك، ثم يخبر الله –سبحانه- في معرض التحذير أن هؤلاء المشركين حين يرون العذاب يوم القيامة، سيعلمون أن القوة كلها لله وأن الله شديد العذاب.
الفوائد:
1. الحب من أنواع العبادة.
2. لم ينفع المشركين حبهم لله لوجود الشرك فيه.
3. أن الشرك يبطل الأعمال.
4. أن إخلاص الحب لله من علامات الإيمان.
5. إثبات صفة القوة للة.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على أن من أحب شيئا كحب الله، فقد اتخذه ندا مع الله وذلك هو الشرك.
ملاحظة:
حتى لا يلتبس الأمر على القارئ فلا يدري أي أقسام المحبة يجب إخلاصه لله، نسوق هذه الأقسام حتى يكون على بصيرة من أمره. فاعلم أن المحبة قسمان: أحدهما خاص: وهي محبة العبودية التي تستلزم الذل والخضوع والتعظيم وكمال الطاعة، فهذه لا تصلح إلا لله. وثانيهما محبة مشتركة لله: وهي ثلاثة أنواع:
1. محبة طبيعية: كمحبة الشخص للأكل.
2. محبة شفقة ورحمة: كمحبة الوالد لولده.

ص -279- 3. ومحبة إلف: كمحبة الشخص لزميله. فهذه الأنواع الثلاثة يجوز صدورها من مخلوق لآخر.
المناقشة:
أ. اشرح الكلمات الآتية: من الناس، يتخذ، أندادا، يحبونهم كحب الله، والذين آمنوا أشد حبا لله، ظلموا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د- وضح مناسبة الآية لباب {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
هـ- وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}2.
شرح الكلمات:
عشيرتكم: العشيرة الجماعة التي ترجع إلى عقد واحد.
اقترفتموها: حصلتموها.
تخشون كسادها: تخافون رخصها وفوات وقت نفاقها.
ومساكن ترضونها: أي لحسنها وطيبها.
فتربصوا: انتظروا ماذا يحل بكم من العذاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.

ص -280- الفاسقين: الخارجين عن طاعته.
الشرح الإجمالي:
في هذه الآية يأمر الله نبيه محمدا صلى الله عليه وسلم بأن يبين للناس أن من قدم حب هذه الأشياء الثمانية على حب الله ورسوله والدفاع عن دينه، فإن عليه أن ينتظر ماذا سيحل به من عذاب الله؛ لأن الله لا يوفق إلى طاعته من أراد الخروج عنها.
الفوائد:
1. تحريم تقديم حب هذه الأشياء الثمانية على حب الله ورسوله والجهاد في سبيله.
2. جواز محبة هذه الأشياء الثمانية إذا لم تطغ على حب الله ورسوله.
3. حب الله ورسوله متلازمان، فلا يصح حب أحدهما دون الآخر.
4. هداية التوفيق خاصة بالله دون من سواه.
مناسبة الآية للباب:
حيث دلت الآية على تحريم تقديم حب هذه الأشياء الثمانية على حب الله ورسوله.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب حب الله ورسوله؛ لذا يكون الحب نوعا من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: عشيرتكم، اقترفتموها، تخشون كسادها، مساكن ترضونها، فتربصوا، الفاسقين.

ص -281- ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
هـ. وضح مناسبة الآية للتوحيد.
وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين". أخرجاه2.
شرح الكلمات:
لا يؤمن أحدكم: لا يحصل له الإيمان الكامل الذي تبرأ به ذمته، ويدخل الجنة بلا عذاب.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه لا يكمل إيمان الإنسان، ولا يتحصل على الإيمان الذي به تبرأ ذمته ويدخل به الجنة بلا عذاب، حتى يقدم حب رسول الله صلى الله عليه وسلم على حب ولده ووالده والناس أجمعين، وذلك أن حب رسول الله يعني حب الله؛ لأن الرسول هو المبلغ عنه والهادي إلى دينه، ومحبة الله ورسوله لا تصح إلا بامتثال أوامر الشرع واجتناب نواهيه، وليس بإنشاد القصائد وإقامة الاحتفالات وتلحين الأغاني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 رواه البخاري (الفتح1/ 15) في الإيمان, باب حب الرسول -صلى الله عليه وسلم- من الإيمان. ومسلم (44) في الإيمان, باب وجوب محبة رسول الله -صلى الله عليه وسلم- أكثر من الأهل والولد والوالد والناس أجمعين.

ص -282- الفوائد:
1. أن نفي الإيمان لا يدل على الخروج من الإسلام.
2. أن العمل من الإيمان؛ لأن المحبة من أعمال القلب.
3. جوب تقديم محبة رسول الله على محبة الولد والوالد والناس أجمعين.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب تقديم محبة الله ورسوله على محبة من سواهما.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب تقديم محبة الله ورسوله على من سواهما؛ لذا تكون المحبة عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح ما يلي: لا يؤمن أحدكم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
هـ. وضح مناسبة الحديث للتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.

ص -283- ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: " ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار "1. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى...." إلخ2.
شرح الكلمات:
ثلاث: أي ثلاث خصال.
من كن فيه: أي من وجدن وحصلن فيه.
وجد بهن حلاوة الإيمان: حلاوة الإيمان هي استلذاذ الطاعات وتحمل المشقات في رضا الله ورسوله.
أحب إليه مما سواهما: المحبة هنا محبة قلبية، كما في حديث آخر: " أحبوا الله بكل قلوبكم ". والمعنى أنه يميل بكله إلى الله وحده، فيكون هو محبوبه ومعبوده دون من سواه.
وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار: لشدة بغضه للكفر يتساوى عنده الرجوع إلى الكفر وطرحه في النار.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن للإيمان حلاوة، وأن حلاوته لا يحصلها ويظفر بها إلا من قدم محبة الله ورسوله على محبة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 1/ 16) في الإيمان، باب حلاوة الإيمان. ومسلم (43) في الإيمان، باب خصال من يتصف بهن وجد حلاوة الإيمان.
2 رواه البخاري (الفتح 10/ 6041) في الأدب، باب الحب في الله.

ص -284- من سواهما، ولم يحب أحدا من الناس إلا من أجل الله وفي ذات الله، وأن يكره الكفر والرجوع فيه كما يكره النار والوقوع فيها.
الفوائد:
1. إثبات حلاوة الإيمان وأنها لا تتحقق لكل مؤمن.
2. وجوب تقديم محبة الله ورسوله على محبة من سواهما.
3. جواز عود الضمير إلى الله ورسوله معا.
4. الحب في الله من علامات الإيمان.
5. وجوب كراهية الكفر وأهله.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب تقديم محبة الله ورسوله على محبة من سواهما.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب تقديم حب الله ورسوله على من سواهما، وهذا يدل على أن المحبة نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: ثلاث، من كن فيه، وجد بهن، حلاوة الإيمان، أحب إليه مما سواهما، وأن يكره أن يعود في الكفر، بعد أن أنقذه الله منه، كما يكره أن يقذف في النار.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.

ص -285- د. وضح مناسبة الحديث لباب: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
هـ. وضح مناسبة الحديث للتوحيد.
وعن ابن عباس رضي الله عنه" من أحب في الله وأبغض في الله، ووالى في الله وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا " رواه ابن جرير2.
مناسبة هذا الأثر للباب وللتوحيد:
حيث أفاد الأثر أن ابن عباس رضي الله عنه يرى أن المحبة عبادة، وصرف العبادة لغير الله شرك.
وقال ابن عباس رضي الله عنه في قوله تعالى: { وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}3 قال: المودة.
مناسبة تفسير ابن عباس للباب وللتوحيد:
حيث أفاد تفسير ابن عباس للآية أن المودة إذا لم تكن لله سيخسرها صاحبها يوم القيامة؛ لأنها إشراك مع الله في المحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 رواه أحمد في المسند (3/ 430) من حديث عمرو بن الجموح -رضي الله عنه-. وذكره الهيثمي في مجمع الزوائد (1/ 89)، وقال: (( رواه الطبراني في الكبير وفيه رشدين بن سعد وهو ضعيف )).
3 سورة البقرة آية : 166.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ ...} الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -286- باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ ...} الآية
وقول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
شرح الكلمات:
الشيطان: أي شيطان الجن.
يخوف أولياءه: أي يخوفكم بأوليائه ويعظمهم في صدوركم.
فلا تخافوهم: لا تخشوا أولياء الشياطين.
وخافون: أي أخلصوا الخوف لي.
الشرح الإجمالي:
لما كان الخوف من الأسباب التي قد تثبط المسلمين عن مناصرة الحق ورفع رايته، أخبر الله سبحانه أن ما قد يقع في نفوس المسلمين من الخوف، إنما هو من أوهام الشيطان وأتباعه، وذلك بما يبثونه من الأراجيف بمختلف الطرق والوسائل، ثم يأمر الله المسلمين بأن لا يلتفتوا إلى تأثيرات هؤلاء المخذلين، إنما عليهم أن يخلصوا الخوف لله إن كانوا صادقين في إيمانهم حقا، ويقدموا خوف الله على خوف من سواه.
الفوائد:
1. تحريم ترك الواجب خوفا من الخلق.
2. وجوب إخلاص الخوف لله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.

ص -287- 3. خوف الله من علامات الإيمان.
مناسبة الآية للباب:
حيث دلت الآية على وجوب إخلاص الخوف لله تعالى.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب إخلاص الخوف لله، لذا يكون الخوف نوعا من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
للخوف أربعة أقسام:
أولا: خوف السر: وهو أن يخاف من غير الله أن يصيبه بما يشاء من مرض أو فقر ونحو ذلك بقدرته ومشيئته، سواء ادعى أن ذلك كرامة للمخوف بالشفاعة أو على سبيل الاستقلال فهذا الخوف لا يجوز؛ لأنه شرك أكبر.
ثانيا: الخوف من المخلوق: المؤدي إلى فعل محرم أو ترك واجب، فهذا حرام.
ثالثا: خوف وعيد الله الذي توعد به العصاة: وهذا الخوف من أعلى مراتب الإيمان.
رابعا: الخوف الطبيعي: كخوف الإنسان من السبع ونحوه، وهذا جائز.
المناقشة:
أ. اشرح الكلمات الآتية: الشيطان، يخوف أولياءه، فلا تخافوهم، وخافوني.

ص -288- ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب: إنما ذلكم الشيطان يخوف أولياءه.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}1.
شرح الكلمات:
إنما يعمر مساجد الله: أي يعمرها بالعبادة.
من آمن بالله: أي وحد الله وآمن بما أنزل.
وأقام الصلاة: أي أدى الصلوات الخمس كاملة بشروطها وأركانها وواجباتها.
وآتى الزكاة: أي دفع الزكاة الواجبة في ماله إلى مستحقيها.
ولم يخش إلا الله: يخافه إجلالا وتعظيما.
الشرح الإجمالي:
لما كانت المساجد هي مواضع عبادة المسلمين ومركز قوادهم وعلمائهم، ندب الله المسلمين إلى بناء المساجد وعمارتها بالطاعة ونشر العلم، ثم أخبر أن هذه العمارة لا تليق إلا بمن وحد الله وصدق بيوم الجزاء والحساب، وأدى ما أوجب الله عليه على الوجه المشروع، وأخلص خوفه لله دون من سواه. ثم أكد أن هؤلاء سيفوزون بالهداية بتوفيق الله وتيسيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 18.

ص -289- الفوائد:
1. عمارة المساجد بالعبادة من علامات الإيمان.
2. وجوب إقامة الصلوات الخمس.
3. وجوب أداء الزكاة إلى مستحقيها.
4. وجوب إخلاص خشية التعظيم لله.
مناسبة الآية للباب:
حيث دلت الآية على وجوب إخلاص خشية التعظيم لله.
مناسبة الآية للتوحيد: حيث دلت الآية على وجوب إخلاص خشية التعظيم لله، لذا تكون هذه الخشية نوعا من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
عمارة المساجد قيل: هي معنوية، وذلك يكون بملازمة المساجد والمواظبة عليها بفعل العبادات وحلقات العلم. وقيل: هي حسية، وذلك يكون ببناء المساجد وترميمها وتنظيفها. والأولى حمل الآية على المعنيين؛ لأنهما لا يتعارضان.
المناقشة:
أ. اشرح الكلمات الآتية: إنما يعمر مساجد الله، من آمن بالله، وأقام الصلاة، وآتى الزكاة، ولم يخش إلا الله.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.

ص -290- د. وضح مناسبة الآية لباب: إنما ذلكم الشيطان يخوف أولياءه.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}1.
شرح الكلمات:
ومن الناس: أي بعض الناس.
يقول آمنا بالله: أي يؤمن بلسانه دون قلبه كالمنافقين.
فإذا أوذي في الله: أي فإذا عذب من أجل إيمانه.
جعل فتنة الناس كعذاب الله: جعل عذاب الناس في الدنيا كعذاب الله في الآخرة، فارتد عن دينه ولحق بالكفر.
ولئن جاء نصر من ربك: فإذا نصر الله جنده وعباده المؤمنين، ففتحوا البلاد ورزقهم الغنائم.
ليقولن إنا كنا معكم: أي ليقولن هؤلاء المنافقون: إنا كنا معكم في الإيمان.
أوليس الله بأعلم بما في صدور العالمين: أي أن الله عالم بما انطوت عليه صدورهم من النفاق والكذب.
الشرح الإجمالي:
يخبرنا الله في هذه الآية أن بعض الناس وهم المنافقون يدعون الإيمان بألسنتهم، فإذا عذبهم الناس من أجل إيمانهم ساووا بين عذاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 10.

ص -291- الناس المؤقت وعذاب الله الدائم فارتدوا عن دينهم، فإذا نصر الله جنده وعباده المؤمنين ورزقهم الفتوح والغنائم ادعوا الإيمان مرة ثانية؛ ليأخذوا مثل ما يأخذه المسلمون من الغنائم، ثم تهددهم الله بأنه عالم بما في صدورهم من النفاق وسيجزيهم على ذلك.
الفوائد:
1. الصبر على الأذى في الدين من علامات الإيمان.
2. تحريم المداهنة في الدين.
3. من طبيعة المنافق الفرار عند الفزع والإقدام عند الطمع.
4. إحاطة علم الله بكل شيء ظاهرا وباطنا.
مناسبة الآية للباب:
حيث دلت الآية على تحريم مساواة الخوف من الله بالخوف من المخلوق.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب تقديم خوف الله على خوف من سواه، لذا يكون الخوف عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: من الناس، يقول آمنا بالله، فإذا أوذي في الله، جعل فتنة الناس كعذاب الله، ولئن جاء نصر من ربك، ليقولن إنا كنا معكم.
ب. اشرح الآية شرحا إجماليا.

ص -292- ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب: إنما ذلكم الشيطان يخوف أولياءه.
هـ. وضح مناسبة الآية للتوحيد.
وعن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره"1.
شرح الكلمات:
ضعف: الضعف هو ضد القوة.
اليقين: هو كمال الإيمان.
أن ترضي الناس بسخط الله: تؤثر رضاء الناس على رضاء الله.
وأن تحمدهم على رزق الله: أي تشكرهم على ما وصلك على أيديهم من النعمة، وتنسى المنعم الحقيقي وهو الله.
وأن تذمهم على ما لم يؤتك الله: أي إذا طلبت منهم شيئا ومنعوك ذممتهم على ذلك، ونسيت أن المانع الحقيقي هو الله.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من ضعف إيمان الشخص ويقينه أن يجامل الناس في أقواله وأفعاله على حساب الدين، فيؤثر رضاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو نُعيم في الحلية (5/ 106). والبيهقي في الشعب (1/ 151, 152). وضعفه الألباني في ضعيف الجامع (2007).

ص -293- الناس على رضاء الله، ويشكر الناس على ما وصله من نعم الله على أيديهم، ويذمهم على ما لم يقدره الله له على أيديهم، وينسى أو يتناسى أن المنعم الحقيقي والمانع الحقيقي هو الله، ثم يخبر النبي صلى الله عليه وسلم أن الفضل كله بيد الله يؤتيه من يشاء، وأنه لا يستطيع أحد جلبه ولو بلغ في الحرص غايته، ولا يستطيع أحد دفعه ولو بلغ في الكره شدته.
الفوائد:
1. أن الإيمان يزيد وينقص ويقوى ويضعف.
2. أن الأعمال من الإيمان.
3. إثبات صفة السخط لله.
4. تحريم شكر الناس إذا اعتقدت أن النعمة تأتي منهم استقلالا.
5. تحريم ذم الناس على ما لم يقدره الله.
6. أن الخير والشر مقدر من الله.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم ترك شيء من الواجب خوفا من الناس.
مناسبة الحديث للتوحيد:
حيث أفاد الحديث أن الخوف نوع من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
أ. سند هذا الحديث فيه ضعف، لكن الأدلة الأخرى تقويه وتؤيده.

ص -294- ب. الجمع بين هذا الحديث وقوله صلى الله عليه وسلم: "من لا يشكر الناس لا يشكر الله "1 أنه يجوز شكر الإنسان على أساس أنه سبب، ويحرم شكره إذا اعتقد أنه المنعم الحقيقي.
المناقشة:
أ. اشرح الكلمات الآتية: ضعف، اليقين، أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب إنما ذلكم الشيطان يخوف أولياءه.
هـ. وضح مناسبة الحديث للتوحيد.
وعن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: " من التمس رضا الله بسخط الناس، رضي الله وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس ". رواه ابن حبان في صحيحه2.
شرح الكلمات:
التمس: أي طلب.
سخط الناس: غضب الناس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : البر والصلة (1954). وأبو داود : الأدب (4811). وأحمد (2/258 , 2/295 , 2/302, 2/388 , 2/492).
2 ابن حبان (1541), (1542) موارد. والترمذي (2414) في الزهد. وصححه الألباني. انظر صحيح الجامع (5973).

ص -295- الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من طلب رضا الله بامتثال أوامره واجتناب نواهيه، ولم يبال بسخط الناس وغضبهم وما يوجهونه إليه من الإهانات والضغوط، فإن الله سيرضى عنه وسينزل محبته في قلوب الناس. أما من حاول رضا الناس ولو كان ذلك على حساب الدين، فإن الله –سبحانه- سيسخط عليه وسينزل بغض ذلك الشخص في قلوب الناس عقوبة له بنقيض قصده، والواقع يشهد لذلك.
الفوائد:
1. إثبات صفة الرضا لله.
2. أن التمسك بالدين سبب لرضاء الله ورضاء الناس.
3. تحريم المجاملة على حساب الدين.
4. إثبات صفة السخط لله.
5. المداهنة في الدين سبب لسخط الله.
6. أن القلوب وتصريفها حبا وبغضا بيد الله.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم ترك شيء من طاعة الله خوفا من الناس وطلب رضاهم.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب إخلاص الخوف لله، لذا يكون الخوف نوعا من العبادة، وصرف العبادة لغير الله شرك.

ص -296- المناقشة:
أ. اشرح الكلمات الآتية: التمس، سخط.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب قول الله تعالى: " إنما ذلكم الشيطان يخوف أولياءه ".
هـ. وضح مناسبة الحديث للتوحيد.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -297- باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}
وقول الله تعالى: {قالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
شرح الكلمات:
رجلان: الرجلان من بني إسرائيل.
أنعم الله عليهما: أنعم الله عليهما بالإيمان واليقين بحصول ما وعدوا به من النصر والظفر.
الباب: المراد به باب بلدة الجبارين، وهي بلدة بيت المقدس.
غالبون: منتصرون.
وعلى الله فتوكلوا: التوكل اعتماد القلب على الله إيمانا بكفايته سبحانه لعبده.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن رجلين مؤمنين من بني إسرائيل قد نصحا قومهما، وطلبا منهم أن يدخلوا بلدة بيت المقدس، ووعداهما بالنصر إن هم دخلوها، وذلك ثقة منهما بوعد الله على لسان رسوله موسى -عليه السلام-، وطلبا منهم أن يعتمدوا على الله في تحقيق النصر، ولا يغتروا بقوة الأعداء؛ فإن النصر بيد الله يؤتيه من يشاء، وقد وعد به المؤمنين والله لا يخلف الميعاد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.

ص -298- الفوائد:
1. وجوب تناصح الجيش ورفع معنوياته.
2. أن الإيمان والتوكل من أهم أسباب النصر.
3. التوكل شرط في صحة الإيمان.
4. فرضية التوكل على الله دون من سواه.
مناسبة الآية للباب:
حيث دلت الآية على وجوب إخلاص التوكل على الله دون من سواه.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل على الله نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: رجلان، أنعم الله عليهما، الباب.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}.
هـ. وضح مناسبة الآية للتوحيد.

ص -299- وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}1.
شرح الكلمات:
إذا ذكر الله: أي إذا خوفوا بالله.
وجلت قلوبهم: أي خافت قلوبهم فعملوا ما أمروا به، واجتنبوا ما نهوا عنه.
آياته: أي القرآن.
وعلى ربهم يتوكلون: أي يعتمدون بقلوبهم على الله ويفوضون الأمر إليه وحده دون من سواه.
الشرح الإجمالي:
يخبرنا الله في هذه الآية أن المؤمنين حقا هم الذين إذا خوفوا بالله خافوا من عذابه، ففعلوا ما أمروا به واجتنبوا ما نهوا عنه، وإذا قرأت عليهم آيات من كتاب الله زادتهم إيمانا مع إيمانهم، وأنهم يعتمدون بقلوبهم على الله ويفوضون الأمر إليه بجلب ما ينفعهم ودفع ما يضرهم.
الفوائد:
1. أن الخوف من الله والتوكل عليه من صفات المؤمنين.
2. أن الإيمان يزيد وينقص.
3. وجوب التوكل على الله دون من سواه.
مناسبة الآية للباب:
حيث دلت الآية على وجوب التوكل على الله دون من سواه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 2.

ص -300- مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: إذا ذكر الله، وجلت قلوبهم، آياته.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}1.
شرح الكلمات:
النبي: المراد بالنبي هنا محمد صلى الله عليه وسلم.
حسبك الله ومن اتبعك من المؤمنين: الله وحده كافيك وكافي من اتبعك من المؤمنين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 64.

ص -301- الشرح الإجمالي:
في هذه الآية يبشر الله نبيه محمدا صلى الله عليه وسلم وأتباعه ويعدهم بالنصر على أعدائهم، ويأمرهم ضمنا أن يعتمدوا عليه دون من سواه، فإنه سيكفيهم كيد عدوهم.
الفوائد:
1. الله كاف من اعتمد عليه.
2. الإيمان من عوامل النصر.
3. وجوب الإيمان بحب الله وحده دون من سواه.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل نوع من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
قلنا: إن الإيمان يتضمن التوكل؛ لأن من حقق الإيمان بكفاية الله وحده فلا بد أن يعتمد عليه وحده.
المناقشة:
أ. اشرح الكلمات الآتية: النبي، حسبك الله ومن اتبعك من المؤمنين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب قول الله تعالى: { وعلى الله فتوكلوا إن كنتم مؤمنين }.
هـ. وضح مناسبة الآية للتوحيد.

ص -302- وقول الله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}1.
شرح الكلمات:
ومن يتوكل على الله: ومن يثق بالله ويعتمد عليه.
فهو حسبه: أي كافيه ما أنابه وأهمه.
بالغ أمره: أي أن الله بالغ ما يريده من الأمر، فلا يفوته شيء ولا يعجزه مطلوب.
قد جعل الله لكل شيء قدرا: قد جعل الله لكل شيء تقديرا وتوقيتا.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن من وقف به واعتمد عليه في أموره كلها، فإن الله سيكفيه كل ما ينوبه ويهمه من أمور الدنيا والدين، وذلك أن الله بالغ ما يريد من الأمر فلا يفوته شيء أراده، ولا يعجزه شيء طلبه، وحتى لا يستبطئ المتوكلون فرج الله، أخبر الله -سبحانه وتعالى- أنه قد جعل لكل شيء تقديرا وتوقيتا لا يسبقه ولا يتخلف عنه.
الفوائد:
1. بيان فضل التوكل.
2. أن التوكل من أهم الأسباب لجلب المنافع ودفع المضار.
3. وجوب الإيمان بالقضاء والقدر.
4. تمام قدرة الله وحكمته.
مناسبة الآية للباب:
حيث دلت الآية على وجوب التوكل على الله؛ لأن الله بالتوكل يحفظ عبده ويكفيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.

ص -303- مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: ومن يتوكل على الله، فهو حسبه، بالغ أمره.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب قول الله تعالى: {وعلى الله فتوكلوا إن كنتم مؤمنين}.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1.
شرح الكلمات:
الذين قال لهم الناس إن الناس قد جمعوا لكم: المراد بكلمة الناس الأولى هم ركب من بني عبد القيس، والمراد بكلمة الناس الثانية هم أبو سفيان وأتباعه من المشركين.
فاخشوهم: أي خافوا بأسهم وجمعهم.
فزادهم إيمانا: أي فزاد ذلك المؤمنين إيمانا مع إيمانهم.
حسبنا الله: أي الله كافينا.
الوكيل: المتوكل عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.

ص -304- الشرح الإجمالي:
لما رجع أبو سفيان وقومه المشركون من غزوة أحد أخذوا يجمعون عددهم للهجوم مرة أخرى على المسلمين، فمر بهم في الطريق ركب من بني عبد القيس فأوعز إليهم أبو سفيان أن أخبروا محمدا وصحبه أن قريشا تعد عدتها للانقضاض على محمد، فلم يأبه رسول الله صلى الله عليه وسلم لهذا التهديد، بل جعلوا ثقتهم بالله فهو كافيهم أعداءهم، وهو المتوكل عليه في كل الأحوال.
الفوائد:
1. من علامات الإيمان الثبات في الشدائد.
2. الحرب النفسية لا تضر المؤمنين.
3. أن الإيمان يزيد وينقص.
4. استحباب قول المؤمن: حسبنا الله ونعم الوكيل.
5. فعل الأسباب لا ينافي التوكل.
مناسبة الآية للباب:
حيث دلت الآية على وجوب التوكل على الله والاكتفاء به دون من سواه.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل نوع من العبادة، وصرف العبادة لغير الله شرك.

ص -305- من تتمة المتن:
عن ابن عباس - رضي الله عنهما- قال: " حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ. قالها إبراهيم -عليه السلام- حين ألقي في النار. وقالها محمد صلى الله عليه وسلم حين قالوا له: إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ ". رواه البخاري والنسائي1.
ملاحظة: التوكل: هو اعتماد القلب على الله إيمانا بكفايته سبحانه لعبده، وللتوكل على غير الله ثلاثة أقسام:
أحدها: أن يتوكل على مخلوق فيما لا يقدر عليه إلا الخالق: وهذا شرك أكبر.
وثانيها: أن يتوكل على المخلوق فيما يقدر عليه مع تعلق القلب به في جلب المنفعة ودفع المضرة: وهذا شرك أصغر.
وثالثها: أن يعتمد على المخلوق فيما يقدر عليه بدون أن يتعلق القلب به في جلب المنفعة ودفع المضرة: فهذا جائز كالاعتماد على شخص في بيع أو غيره. و التوكل نصف الدين ونصفه الآخر الإنابة، والتوكل لا ينافيه فعل الأسباب، بل فعل الأسباب علامة على صحة الإيمان.

1 رواه البخاري (الفتح 8/ 4563) في التفسير، باب {الذين قال لهم الناس إن الناس قد جمعوا لكم}. والنسائي في الكبرى (6/ 316).


باب قول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -306- باب قول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ }
 وقول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }1.
شرح الكلمات:
مكر الله: هو استدراج العاصي بالنعم.
الخاسرون: الهالكون.
الشرح الإجمالي:
ينكر الله -سبحانه وتعالى- في هذه الآية الكريمة على أهل القرى وعلى كل من سار سيرهم، حيث إنهم لم يُقدِّروا الله حق قدره، ولم يخشوا استدراجه لهم بالنعم وهم مقيمون على معصيته حتى نزل بهم سخط الله، وحلت بهم نقمته، ثم يبين -سبحانه وتعالى- أنه لا يقدم على هذا الأمن إلا القوم الهالكون الخائبون.
الفوائد:
1. وجوب الخوف من مكر الله.
2. جواز وصف الله بالمكر على سبيل المقابلة.
3. الأمن من مكر الله سبب للهلاك.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على وجوب الخوف من مكر الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.

ص -307- مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم الأمن من مكر الله؛ لأن ذلك يستلزم تنقيص كمال الله المطلق، وذلك مناف لكمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: مكر الله، الخاسرون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وقوله تعالى: { قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}1.
شرح الكلمات:
يقنط: القنوط هو اليأس.
الضالون: هم المخطئون لطريق الصواب.
الشرح الإجمالي:
لما كانت رحمة الله -سبحانه وتعالى- تسع كل شيء، وكان الأنبياء أعلم الناس برحمة الله وكرمه، بين إبراهيم -عليه السلام- أنه لم يستغرب مجيء الولد مع كبر سنه وسن زوجته يأسا من رحمة الله وفضله، وإنما قال هذا مستبعدا مجيء الولد في العادة مع كبر سنه وسن زوجته، ثم أخبر -عليه السلام- أنه لا ييأس من رحمة الله إلا الذين أخطئوا جادة الحق وطريق الصواب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 56.

ص -308- الفوائد:
1. تحريم القنوط من زحمة الله.
2. إثبات صفة الرحمة لله تعالى على وجه يليق بجلاله.
3. القنوط من رحمة الله من علامة الجهل والضلال.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على تحريم القنوط من رحمة الله.
مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على تحريم القنوط من رحمة الله؛ لأن ذلك تنقيص لكرم الله المطلق، وذلك مناف لكمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: يقنط، الضالون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وعن ابن عباس -رضي الله عنهما-: أن رسول الله صلى الله عليه وسلم " سئل عن الكبائر؟ فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البزار (106 كشف الأستار). وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة. وحسنه العراقي في تخريج الإحياء (4/ 17), وحسنه الألباني في صحيح الجامع (4479).

ص -309- شرح الكلمات:
الكبائر: جمع كبيرة، وهي كل ذنب ترتب عليه حد في الدنيا أو وعيد في الآخرة.
الشرك بالله: عبادة مع الله غيره، أو صرف شيء من أنواع العبادة لغير الله.
اليأس: هو قطع الرجاء والأمل من الله فيما يرومه ويقصده.
روح الله: أي رحمة الله.
الأمن من مكر الله: الطمأنينة إلى عدم استدراج الله لعبده بالنعم وهو على المعاصي.
الشرح الإجمالي:
لما كانت الطاعة هي الشغل الشاغل لأصحاب رسول الله صلى الله عليه وسلم والهدف الأول في حياتهم، سألوا رسول الله صلى الله عليه وسلم عن الكبائر ليتجنبوها، فأخبرهم رسول الله صلى الله عليه وسلم عن بعضها ولعلها أهمها، فبدأها بالشرك؛ لأن الشرك بالله لا يصح معه عمل عامل مهما كان دافعه وجودته، ثم ثنى بذكر اليأس من رحمة الله، والأمن من مكر الله، وذلك ليكون المسلم بين الرجاء والخوف فلا يقنط من رحمة الله التي وسعت كل شيء، فيسيء الظن بأكرم الأكرمين، ولا يعتمد على رحمة الله كل الاعتماد فيترك العمل الذي من أجله خلق.
الفوائد:
1. انقسام الذنوب إلى كبائر وصغائر.
2. تحريم كل من الشرك بالله واليأس من روح الله والأمن من مكر الله، وأنها من الكبائر.

ص -310- 3. وجوب الجمع بين الخوف والرجاء من الله.
4. إثبات صفة الرحمة لله على وجه يليق بجلاله.
5. جواز وصف الله بالمكر في مقابلة الماكرين.
6. وجوب إحسان الظن بالله عزوجل.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب الجمع بين الرجاء والخوف من الله -سبحانه وتعالى-.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب الجمع بين الرجاء والخوف من الله؛ لأن ذلك يثبت الكمال المطلق لله تعالى، وهذا محقق لكمال التوحيد.
ملاحظة:
ذكر العلماء أنه يجب على المسلم أن يسير إلى الله بين الرجاء والخوف كطائر بين جناحين، لكن يُغلِّب جانب الرجاء إذا كان في ساعة الاحتضار واليأس من الحياة.
المناقشة:
أ. اشرح الكلمات الآتية: الكبائر، الشرك بالله، اليأس من روح الله، الأمن من مكر الله.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد

ص -311- وعن ابن مسعود قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله ". رواه عبد الرزاق1.
شرح الكلمات:
القنوط من رحمة الله، واليأس من روح الله: اليأس: هو قطع الرجاء والأمل من الله فيما يرومه ويقصده. والقنوط: هو شدة اليأس.
الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنه في هذا الأثر بأن الذنوب صغائر وكبائر وأكبر، وأن أكبرها الشرك بالله؛ وذلك لأنه لا يصح مع الشرك عمل ولا يقبل، ثم ذكر بعد الشرك الأمن من مكر الله: وهو الاغترار باستدراج الله للعاصي بالنعم، وذلك لما يؤدي من الاعتماد الكلي على فضل الله ورحمته وترك العمل الذي من أجله خلق، ثم ذكر اليأس والقنوط من روح الله ورحمته، وذلك لما يفضي إليه من سوء الظن بالله عزوجل.
الفوائد:
1. تحريم كل من الشرك بالله، والأمن من مكر الله، واليأس والقنوط من روح الله، وأنها من الكبائر.
2. انقسام الذنوب إلى صغائر وكبائر وأكبر.
3. جواز وصف الله بالمكر في مقابلة الماكرين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق في مصنفه (10/ 460). وابن جرير (5/ 46). وقال ابن كثير في تفسيره (1/ 484): (( وهو صحيح بلا شك )). وقال الهيثمي في المجمع (1/ 104): (( وإسناده صحيح )).

ص -312- 4. إثبات صفة الرحمة لله عزوجل على وجه يليق بجلاله.
5. وجوب الاعتدال في الأمور كلها.
مناسبة الأثر للباب:
حيث دل الأثر على وجوب الرجاء والخوف من الله.
مناسبة الأثر للتوحيد:
حيث دل الأثر على وجوب الجمع بين الرجاء والخوف من الله؛ لأن ذلك مثبت لكمال الله المطلق، وذلك محقق لكمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: القنوط من رحمة الله، واليأس من روح الله.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج خمس فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.


باب: من الإيمان بالله: الصبر على أقدار الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -313- باب: من الإيمان بالله: الصبر على أقدار الله
وقول الله تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}1.
شرح الكلمات:
ما أصاب من مصيبة: أي ما أصاب أحدا شيء من المصائب.
إلا بإذن الله: إلا بقضائه وقدره.
ومن يؤمن بالله: يعلم ويصدق بأن المصيبة من قضاء الله وقدره.
يهد قلبه: يهد قلبه للصبر والرضا بالمصيبة.
بكل شيء عليم: أي بليغ العلم لا يخفى عليه من علم ذلك شيء.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أنه ما من مصيبة من المصائب تحل في شخص من الناس سواء في نفسه أو ماله أو غير ذلك، إلا وقد جرت بقضاء الله وقدره النافذ لا محالة، وأن من يصدق بأن هذه المصائب جارية بقضاء الله وقدره، لا بد وأن الله سيوفقه إلى الرضا بها والطمأنينة إلى حكمة الله؛ لأن الله عليم بما يصلح عباده بهم رءوف رحيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.

ص -314- الفوائد:
1. أن الشر كالخير مقدر من الله تعالى.
2. بيان نعمة الإيمان وأنه سبب لهداية القلب والاستقرار النفسي.
3. بيان إحاطة علم الله بكل شيء.
4. أن من ثواب الحسنة الحسنة بعدها.
5. أن هداية التوفيق من خصائص الله تعالى.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على أن الصبر على أقدار الله، وعدم الجزع من علامات الإيمان بالله.
ملاحظة:
أ. الصبر لغة: الحبس والمنع. وشرعا: حبس النفس عن الجزع، وحبس اللسان عن الشكوى والسخط، وحبس الجوارح عن الأفعال المحرمة كلطم الخدود، وشق الجيوب.
ب. الصبر ثلاثة أقسام:
1. صبر على طاعة الله.
2. وصبر عن معاصي الله.
3. وصبر على أقدار الله المؤلمة.
المناقشة:
أ. اشرح الكلمات الآتية: ما أصاب من مصيبة، إلا بإذن الله، ومن يؤمن بالله، يهد قلبه، والله بكل شيء عليم.

ص -315- ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب.
قال علقمة: 1" هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلّم ".
مناسبة الأثر للباب:
حيث دل الأثر على أن علقمة -رحمه الله تعالى- يرى أن الصبر على المصائب والتسليم من علامات الإيمان.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت "2.
شرح الكلمات:
اثنتان في الناس هما بهم كفر: أي هاتان الخصلتان هما كفر قائم بالناس.
الطعن في النسب: أي عيب النسب والقدح فيه.
النياحة: أي رفع الصوت بتعداد محاسن الميت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو علقمة بن قيس بن عبد الله النخعي الكوفي، من كبار التابعين وعلمائهم، مات بعد الستين.
2 رواه مسلم (67) في الإيمان، باب إطلاق اسم الكفر على الطعن في النسب والنياحة.

ص -316- الشرح الإجمالي:
لما كان الإسلام مبطلا لجميع عادات الجاهلية التي لا تنسجم مع مبادئ الإسلام الراقية، أخبر النبي صلى الله عليه وسلم في هذا الحديث أن الطعن في النسب والنياحة على الميت هما من خصال الكفر التي ستبقى في هذه الأمة، وذلك في معرض التحذير منها لما في هاتين الخصلتين من الشرور العامة والخاصة، فالطعن في النسب جرح لشعور الآخرين وتعال عليهم بدون مبرر.
والنياحة على الميت تجديد لأحزان أهل الميت، وتهويل لأمر المصيبة واعتراض على القدر، وغالبا ما يصاحبها الكذب على الله في تزكية الميت ورفعه فوق منزلته.
الفوائد:
1. تحريم الطعن في النسب والنياحة على الميت.
2. الإشارة إلى أن هاتين الخصلتين ستبقيان في هذه الأمة.
3. قد يكون في الإنسان شيء من خصال الكفر ولا يعد كافرا.
4. نهى الإسلام عن كل ما يؤدي إلى الفرقة.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم النياحة المنافية للصبر الذي هو من علامات الإيمان.
المناقشة:
أ. اشرح الكلمات الآتية: اثنتان في الناس هما بهم كفر، الطعن في النسب، النياحة.

ص -317- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب ودعا بدعوى الجاهلية"1.
شرح الكلمات:
ليس منا: أي ليس على سنتنا وطريقتنا.
من ضرب الخدود: أي لطم الخدود تسخطا، وذكر الخد هنا؛ لأنه الغالب وإلا فسائر الجسم مثله.
وشق الجيوب: المراد بالجيب مدخل الرأس من الثوب. ومعنى شقها فتحها إما كلها أو بعضها.
دعوى الجاهلية: دعوى الجاهلية: هي ندب الميت وتعداد محاسنه، والدعوة بالويل والثبور عند المصائب.
الشرح الإجمالي:
لما كان الإسلام يدعو إلى مكارم الأخلاق وتهذيب النفوس، نهى عن لطم الخدود وشق الجيوب ودعوى الجاهلية، وأخبر أن هذه الأفعال ليست من الإسلام في شيء، وذلك لما فيها من إثارة الأحزان وإطالة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري الفتح (3/ 1294) في الجنائز, باب ليس منا من شق الجيوب. ومسلم (103) في الإيمان, باب تحريم ضرب الخدود.

ص -318- أمدها والاعتراض على قضاء الله وقدره، وإحياء لبعض عادات الجاهلية السوداء التي عمل الإسلام على محوها وطمسها.
الفوائد:
1. تحريم لطم الخدود وشق الجيوب ودعوى الجاهلية.
2. إبطال عادات الجاهلية إلا ما ورد الشرع بإثباته كإكرام الضيف ونحو ذلك.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم لطم الخدود وما عطف عليه؛ لأنها تنافي الصبر الذي هو من علامات الإيمان.
ملاحظة:
يجوز البكاء على الميت إذا كان دافعه الرقة والرحمة فقط، ما لم يصحبه ما يدل على الجزع والسخط.
المناقشة:
أ. اشرح الكلمات الآتية: ليس منا، من ضرب الخدود، شق الجيوب، دعوى الجاهلية.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.

ص -319- وعن أنس: أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجَّل له العقوبة في الدنيا، وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة"1.
شرح الكلمات:
إذا أراد الله بعبده الخير: المراد بالعبد المؤمن، والمراد بالخير هنا تكفير الذنوب.
عجل له العقوبة في الدنيا: أي صب عليه البلاء والمصائب في الدنيا جزاء ما اقترف من الذنوب.
وإذا أراد الله بعبده الشر: المراد بالشر هنا عذاب الآخرة.
أمسك عنه بذنبه: أي أخر عنه العقوبة بذنبه.
حتى يوافي به يوم القيامة: أي يأتي بذنبه كاملا يوم القيامة.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم أن الله -سبحانه وتعالى- قد يصب المصائب على عبده المؤمن؛ وذلك لكي يطهره من الذنوب والخطايا التي قد تبدر منه في حياته، لكي يفد على الله يوم القيامة وقد خف حمله وأوتي كتابه بيمينه، وأن الله ليمسك المصائب عن بعض الناس لا حبا له وإكراما، وإنما استدراجا له في الحياة؛ لكي يأتي يوم القيامة وقد عظم ذنبه وثقل حمله واستحق عذاب الله، والله يمن على من يشاء بفضله ويعاقب من يشاء بعدله، لا يُسأل عما يفعل وهم يُسألون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (2396) في الزهد، باب ما جاء في الصبر على البلاء. وقال: (( هذا حديث حسن غريب )). والحاكم في المستدرك (1/ 349, 4/ 376, 377). وهو في الصحيحة للألباني (1220).

ص -320- الفوائد:
1. إثبات صفة الإرادة لله على وجه يليق بجلاله.
2. أن الخير والشر مقدر من الله تعالى.
3. أن البلاء للمؤمن من علامات الخير ما لم يترتب عليه ترك واجب أو فعل محرم.
4. ينبغي الخوف من دوام النعمة أو الصحة.
5. وجوب حسن الظن بالله فيما يقضيه لك مما تكره.
6. لا يلزم من عطاء الله رضاؤه.
مناسبة الحديث للباب:
حيث دل الحديث على أن من اتصف بالإيمان صبر على ما قدر عليه من المصائب؛ لأنها خير له.
المناقشة:
أ. اشرح الكلمات الآتية: إذا أراد الله بعبده الخير، عجل له العقوبة في الدنيا، وإذا أراد الله لعبده الشر، أمسك عنه بذنبه، حتى يوافي به يوم القيامة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.

ص -321- وقال النبي صلى الله عليه وسلم " إن عِظَم الجزاء مع عِظَم البلاء، وإن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط ". حسنه الترمذي1.
شرح الكلمات:
إن عظم الجزاء مع عظم البلاء: أي كلما عظم بلاؤه عظم ثوابه.
ابتلاهم: أي اختبر إيمانهم بالمصائب.
فمن رضي: أي رضي بقضاء الله وقدره.
فله الرضا: أي له الرضا من الله وهذا أعظم ثواب.
سخط: السخط من الشيء الكراهية له وعدم الرضا به.
فله السخط: أي فله السخط من الله وهذا أعظم عقوبة.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن المؤمن قد يحل به شيء من المصائب في نفسه أو ماله أو غير ذلك، وأن الله سيثيبه على تلك المصائب إذا هو صبر، وأنه كلما عظمت المصيبة وعظم خطرها عظم ثوابها من الله، ثم يبين صلى الله عليه وسلم بأن المصائب من علامات حب الله للمؤمن، وأن قضاء الله وقدره نافذان لا محالة، ولكن من صبر ورضي، فإن الله سيثيبه على ذلك برضاه عنه وكفى به ثوابا، وأن من سخط وكره قضاء الله وقدره، فإن الله يسخط عليه وكفى به عقوبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي (2396) في الزهد، باب ما جاء في الصبر على البلاء. وابن ماجة (4031) في الفتن، باب الصبر على البلاء من حديث أنس. وحسَّنه الأرناؤوط.

ص -322- الفوائد:
1. أن المصائب مكفرات للذنوب ما لم يترتب عليها ترك واجب أو فعل محرم.
2. إثبات صفة المحبة لله عن وجه يليق بجلاله.
3. أن البلاء للمؤمن من علامات الإيمان.
4. إثبات صفة الرضا والسخط لله على وجه يليق بجلاله.
5. استحباب الرضا بقضاء الله وقدره.
6. تحريم السخط من قضاء الله وقدره.
مناسبة الحديث للباب:
حيث حرم الحديث الجزع من أقدار الله، وهذا يدل على أن الصبر على أقدار الله من الإيمان.
المناقشة:
أ. اشرح الكلمات الآتية: إن عظم الجزاء مع عظم البلاء، فمن رضي، فله الرضا، سخط.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.


باب ما جاء في الرياء - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -323- باب ما جاء في الرياء
وقول الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1.
شرح الكلمات:
قل إنما أنا بشر مثلكم: أي مثلكم في البشرية.
يوحى إلي: أي ميزني الله عنكم بالوحي والرسالة.
يرجو لقاء ربه: أي يخاف لقاء الله يوم القيامة.
عملا صالحا: العمل الصالح: هو ما اجتمع فيه الإخلاص لله والمتابعة للنبي صلى الله عليه وسلم.
ولا يشرك بعبادة ربه أحدا: أي لا يقصد بعبادته أحدا غير الله سواءً كان صالحا أو طالحا، حيا أو ميتا.
الشرح الإجمالي:
يأمر الله نبيه محمدا صلى الله عليه وسلم في هذه الآية بأن يخبر الناس عن حقيقته وهو أنه بشر مثلهم، خال من الخصائص الإلهية والملكية، لكن الله ميزه عنهم بالوحي والرسالة، وأن مما أوحى الله إليه: إفراد الله بالعبادة، وأن من خاف لقاء الله يوم القيامة ورجا ثوابه فإن عليه أن يخلص العمل لله وحده متابعا به رسوله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.

ص -324- الفوائد:
1. إثبات بشرية محمد صلى الله عليه وسلم، وخلوه من الخصائص الإلهية والملكية.
2. في الآية دليل على الشهادتين.
3. أن التوحيد الذي جاء به نبينا هو توحيد الألوهية، أما توحيد الربوبية فإن الكفار لم ينكروه.
4. أن شرط قبول العمل الإخلاص لله والمتابعة للرسول صلى الله عليه وسلم.
5. في الآية رد على من يستشفع بالصالحين؛ لأن الآية عمت في نفيها ولم تستثن أحدا.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية الكريمة على أن العمل لا يقبل إلا إذا كان خاليا من الشرك، ومن الشرك الرياء.
فائدة:
تعريف الرياء: هو فعل الخير لإرادة الغير، والفرق بين الرياء وبين السمعة: أن الرياء لأجل رؤية الناس، والسمعة هي العمل لإسماع الناس.
المناقشة:
أ. اشرح الكلمات الآتية: قل إنما أنا بشر مثلكم، يوحى إلي، يرجو لقاء ربه.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ص -325- وعن أبي هريرة رضي الله عنه مرفوعا: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه " رواه مسلم1.
شرح الكلمات:
من عمل عملا أشرك معي فيه غيري: من قصد غيري بالعمل الذي يعمله لوجهي.
تركته وشركه: أي تركت العمل المشرك فيه والمشرك.
الشرح الإجمالي:
يخبرنا الله - سبحانه وتعالى - في هذا الحديث القدسي أنه هو الغني بذاته عن جميع مخلوقاته؛ لذا فإنه لا يقبل عملا فيه شرك، ومن الشرك الرياء، لأن ذلك لا يليق بغناه وكرمه المطلق، وفي ذلك أكبر واعظ للذين تسوَّل لهم أنفسهم فيعملوا العمل الذي يبتغي به وجه الله ليصرفوا وجوه الناس إليهم، حتى إذا جاءوا يوم القيامة لم يجدوا شيئا ووجدوا الله عنده فوفاهم حسابهم، والله سريع الحساب.
الفوائد:
1. إثبات صفة الغنى المطلق لله تعالى.
2. لا يقبل الله من العمل إلا ما كان خالصا له سبحانه.
3. بطلان ما وقع فيه الرياء من الأعمال.
4. إثبات كرم الله المطلق.
5. إثبات صفة القول لله تعالى على وجه يليق بجلاله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2985) في الزهد، باب من أشرك في عمله غير الله.

ص -326- مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على بطلان العمل الذي وقع فيه شرك، ومن الشرك الرياء.
ملاحظة:
1. إذا كان أصل العمل لغير الله فالعمل يحبط إجماعا.
2. إذا كان أصل العمل لله ثم طرأ عليه الرياء، فإن دفعه فإن العمل لا يبطل، وإن استمر معه الرياء حتى نهاية العمل، قيل: يبطل العمل. وقيل: لا يبطل ويجازى على أصل نيته، وهو الأرجح.
المناقشة:
أ. اشرح الكلمات الآتية: من عمل عملا أشرك معي فيه غيري، تركته وشركه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وعن أبي سعيد مرفوعا : " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى، قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل " رواه أحمد1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/ 30). وحسنه الألباني, وانظر صحيح الترغيب والترهيب (1/ 7), وصحيح الجامع (2604). وراوه ابن ماجة (4204) في الزهد، باب الرياء والسمعة. وحسَّنه البوصيري.

ص -327- الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه يشفق على أمته ويخاف عليهم من المسيح الدجال، لكن خوفه عليهم من الشرك الخفي وهو الرياء أكبر من ذلك؛ لأن المسيح الدجال يرتبط بفترة معينة من الزمن، أما الرياء فإنه موجود في كل زمان ومكان، ولما في الرياء من الخفاء وقوة الدافع إليه، وصعوبة التخلص منه، ثم إنه سلم للظهور والجاه والرئاسة، والنفس مجبولة على ذلك.
الفوائد:
1. الأسلوب الاستجوابي من أساليب الإسلام.
2. شفقة النبي صلى الله عليه وسلم وحرصه عليهم.
3. شدة خطر الرياء على صاحبه لخفائه وعسر التخلص منه وقوة الداعي إليه.
4. بيان خطر المسيح الدجال والتحذير منه.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن النبي صلى الله عليه وسلم أخوف ما يخاف علينا الشرك الخفي وهو الرياء، لذا يجب اجتنابه والحذر منه.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث للباب وللتوحيد.


باب من الشرك إرادة الإنسان بعمله الدنيا - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -328- باب من الشرك إرادة الإنسان بعمله الدنيا
وقوله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ ?أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}1.
شرح الكلمات:
من كان يريد الحياة الدنيا وزينتها: أي من أراد بعمله الديني المنفعة الدنيوية كالذي يجاهد من أجل الغنيمة.
نوف إليهم أعمالهم فيها: نثيبهم على أعمالهم في الدنيا، وذلك بإعطائهم الصحة وسعة الرزق وغير ذلك.
لا يبخسون: أي لا ينقصون منها، وإنما يجزيهم الله بها في الدنيا لمن أراد.
وحبط ما صنعوا فيها: أي وعملهم حابط لم يستحقوا عليه ثوابا في الآخرة؛ لأنهم أعطوا ثوابه في الدنيا.
وباطل ما كانوا يعملون: أي وعملهم باطل من أصله؛ لأنهم لم يقصدوا به وجه الله، والعمل الباطل لا ثواب له.
الشرح الإجمالي:
يخبرنا الله - سبحانه وتعالى- في هاتين الآيتين أن من ضعفت همته وقصر نظره، وأراد على أعماله الصالحة جزاءً دنيويا، فإن الله - سبحانه - سيجزيه عليها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.

ص -329- في هذه الحياة العاجلة، لكنه سيفلس منها يوم القيامة حينما يكون في أمس الحاجة إليها، بل إنه سيعرض نفسه للنار؛ لأن أعماله الصالحة التي فعل قد استثمرها في الدنيا، فبطلت وضاعت ولم تصلح سببا لنجاته.
الفوائد:
1. أن الله قد يجازي الكافر في الدنيا على حسناته وكذا طالب الدنيا، فلا يبقى معه في الآخرة شيء من ثواب أعماله.
2. أن الشرك يبطل الأعمال.
3. طلب الدنيا بعمل الآخرة مبطل له.
4. كل عمل لا يقصد به وجه الله فهو باطل.
مناسبة الآيتين للباب:
حيث دلت الآيتان على أن طلب الدنيا بعمل الآخرة مبطل لثوابها.
ملاحظة:
طلب الدنيا بعمل الآخرة ثلاثة أقسام: أحدها: أن يعمل الخير خالصا لوجه الله، لكنه يرجو من الله أن يثيبه عليه في الدنيا، كالذي يتصدق لأجل حفظ ماله، وهذا القسم محرم. وثانيها: يعمل الخير لأجل رياء الناس وسمعتهم، وهذا القسم شرك بالله. وثالثها: أن يعمل الخير لأجل كسب مادي من الناس، مثل الذي يحج لأن يأخذ مالا على الحجة لا من أجل الله تعالى، أو الذي يتصف بالدين والصلاح لأجل أن يتعين في وظيفة دينية لا من أجل الله، وهذا القسم شرك بالله؛ لأنه قصد بعمله غير وجه الله. أما من أراد بعمله وجه الله لكن حصل له شيء من الدنيا فأخذه فهذا لا إثم عليه، وينقص أجره بقدر ما أخذ من الدنيا كالذي يجاهد من أجل الله ويأخذ الغنيمة.

ص -330- المناقشة:
أ. اشرح الكلمات الآتية: من كان يريد الحياة الدنيا وزينتها، نوف إليهم أعمالهم فيها، لا يبخسون، وحبط ما صنعوا فيها، وباطل ما كانوا يعملون.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج خمس فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآيتين للباب.
وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع "1.
شرح الكلمات:
تعس عبد الدينار: أي هلك وشقي.
الخميصة: الخميصة هي كساء من الخز أو الصوف معلم.
الخميلة: أي القطيفة وهي لباس له خمائل من أي نوع كان.
انتكس: أي خاب وخسر، والانتكاس في الأصل عودة المرض بعد شفائه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 6/ 2887) في الجهاد، باب الحراسة في الغزو في سبيل الله.

ص -331- وإذا شيك فلا انتقش: أي إذا أصابته شوكة فلا يجد من يخرجها، والمقصود هنا إذا وقع في البلاء لا يجد من يترحم عليه أو يعطف عليه أو يساعده.
طوبى: أي الجنة، وقيل: شجرة في الجنة.
آخذ بعنان فرسه في سبيل الله: أي محارب لإعلاء كلمة الله.
أشعث رأسه: أي مشغول في الجهاد عن تنظيم شعره وترجيله.
مغبرة قدماه: أي ملازم له الغبار لكثرة جهاده ومصابرته في سبيل الله.
إن كان في الحراسة كان في الحراسة: أي إن وكل إليه حراسة الجيش والمحافظة عليه امتثل ذلك، ولم يقصر بنوم أو غيره.
إن كان في الساقة كان في الساقة: أي إن جعل في مؤخرة الجيش صار فيها ولزمها.
وإن شفع لم يشفع: وإن توسط لأحد عند الملوك ونحوهم لم تقبل وساطته لهوانه عليهم.
الشرح الإجمالي:
في هذا الحديث بيَّن رسول الله صلى الله عليه وسلم أن من الناس من تكون الدنيا أكبر همه، ومبلغ علمه، وهدفه الأول والأخير، وأن من كانت هذه حالته سيكون مصيره الهلاك والخسران، وعلامة هذا الصنف من الناس التي تفضح سريرته حرصه الشديد على الدنيا، فإن أعطي منها رضي، وإن لم يعط منها سخط. ومنهم من هدفه رضا الله والدار الآخرة، فلا يتطلع إلى جاه ولا يطلب شهرة، إنما يقصد بعمله طاعة الله ورسوله، وعلامة هذا الصنف من الناس عدم الاهتمام بمظهره، وهوانه على الناس، وابتعاده عن ذوي المناصب والهيئات، فإن استأذن عليهم لم يؤذن له،

ص -332- وإن شفع عندهم لم يشفعوه، لكن مصيره الجنة ونعم الثواب.
الفوائد:
1. جواز الدعاء على أهل المعاصي على سبيل العموم.
2. ذم شدة الحرص على الدنيا.
3. من كانت الدنيا أكبر همه وقع في المشاكل.
4. استحباب الاستعداد للجهاد، وقيل: يجب.
5. فضل الجهاد في سبيل الله.
6. الانضباط العسكري من تعاليم الإسلام.
7. فضل حراسة الجيش.
8. يقاس المرء بعمله لا بمظهره.
9. لا يلزم من وجاهة الشخص عند الله وجاهته في الدنيا.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن من كانت الدنيا غاية أمره ومنتهى قصده، فقد عبدها واتخذها شريكا مع الله.
المناقشة:
أ. اشرح الكلمات الآتية: تعس عبد الدينار، الخميصة، الخميلة، انتكس، وإذا شيك فلا انتقش، طوبى، أخذ بعنان فرسه، في سبيل الله، أشعث رأسه، مغبرة قدماه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرَّمه الله فقد اتخذهم أربابا من دون الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -333- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرَّمه الله فقد اتخذهم أربابا من دون الله
وقال ابن عباس - رضي الله عنهما -: " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر ".
شرح الكلمات:
يوشك: أي يقرب. أبو بكر وعمر: هما الخليفتان الأول والثاني من الخلفاء الراشدين.
الشرح الإجمالي:
لما كانت الطاعة نوعا من العبادة لا تصح لأحد من الخلق استقلالا إلا إذا كانت متمشية مع طاعة الله ورسوله، أنكر ابن عباس - رضي الله عنهما - على الذين قدَّموا رأي أبي بكر وعمر في نسك الحج على ما رواه هو عن محمد رسول الله صلى الله عليه وسلم، وحذرهم من غضب الله وسخطه وعقوبته العاجلة، هذا فيمن قدَّم رأي أبي بكر وعمر وهما هما، فكيف بمن قدَّم رأي غيرهما على كتاب الله وسنة رسوله صلى الله عليه وسلم؟
الفوائد:
1. بيان فضل ابن عباس ودقة فهمه.
2. لا يلتفت لأي رأي يخالف الكتاب والسنة مهما كان مصدره.
3. وجوب الغضب من أجل الله ورسوله.

ص -334- مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن رأي ابن عباس تحريم تقديم رأي المخلوقين على سنة رسول الله صلى الله عليه وسلم، وإنما حرم ذلك ابن عباس؛ لأنه شرك مع الله في الطاعة.
المناقشة:
أ. اشرح الكلمات الآتية: يوشك، أبو بكر وعمر.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج ثلاث فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.
وقال أحمد بن حنبل: "عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
شرح الكلمات:
عرفوا الإسناد: أي عرفوا صحة سند الحديث.
يذهبون إلى رأي سفيان: يأخذون برأي سفيان الثوري ويتركون الحديث، وقد صح عندهم سنده.
يخالفون: أي يعرضون.
أمره: أي أمر رسول الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.

ص -335- تصيبهم فتنة: أي ينزل بهم عذاب في الدنيا بقتل أو غيره.
أو يصيبهم عذاب أليم: أي يدخر الله لهم عذابا في الآخرة.
إذا رد بعض قوله: أي إذا رد بعض قول الرسول صلى الله عليه وسلم.
أن يقع في قلبه شيء من الزيغ فيهلك: أي أن رده شيئا من أقوال رسول الله صلى الله عليه وسلم سبب لزيغ القلوب الذي فيه هلاك الدنيا والآخرة.
الشرح الإجمالي:
في هذا الأثر ينكر الإمام أحمد - رحمه الله تعالى - على أولئك الذين يتركون سنة رسول الله صلى الله عليه وسلم بعدما استبان لهم صحتها ووضح لهم معناها، ويأخذون برأي سفيان وغيره من الناس مع عدم عصمتهم، ويحذرهم من الزيغ إذا هم ردوا كتاب الله أو سنة رسوله؛ وذلك لأن المتعصبين للمذاهب كثيرا ما يحرفون الكلم عن مواضعه، ويدعون نسخ ما لم ينسخ ليسلم لهم مذهبهم، وقد احتج الإمام لرأيه هذا بالآية التي أوردها، وكفى بالقرآن حجة ودليلا.
الفوائد:
1. أن رأي الإمام أحمد - رحمه الله تعالى - تحريم ترك سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس.
2. الأصل في الأمر الوجوب ما لم يأت دليل ينقله إلى الاستحباب.
3. الإعراض عن شرع الله سبب للهلاك في الدنيا والآخرة.
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن الإمام أحمد يرى أن العدول عن سنة رسول الله صلى الله عليه وسلم إلى غيرها شرك في الطاعة، مستدلا على ذلك بالآية التي أوردها.

ص -336- المناقشة:
أ. اشرح الكلمات الآتية: عرفوا الإسناد، يذهبون إلى رأي سفيان، يخالفون.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج ثلاث فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.
وعن عدى بن حاتم رضي الله عنه" أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}. فقلت له: إنا لسنا نعبدهم، قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت: بلى، قال: فتلك عبادتهم " رواه الترمذي وحسنه1.
شرح الكلمات:
اتخذوا: أي جعلوا.
أحبارهم: الأحبار هم علماء اليهود.
رهبانهم: الرهبان هم علماء النصارى.
أربابا: أي معبودين لهم.
سبحانه عما يشركون: أي تنزيها له عن الإشراك به في طاعته وعبادته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي (3095) في التفسير، باب ومن سورة التوبة. وأورده السيوطي في الدر المنثور (4/ 174). والحديث حسنه الألباني في غاية المرام (ص 20).

ص -337- الشرح الإجمالي:
يخبرنا عدي بن حاتم رضي الله عنه أنه لما سمع النبي صلى الله عليه وسلم يقرأ: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ}1 استفهم من النبي صلى الله عليه وسلم منكرا عبادة النصارى للأحبار والرهبان والمسيح، ظنا منه أن العبادة مقصورة على الركوع والسجود والتقرب بالذبح وغيره، فأخبره النبي صلى الله عليه وسلم أن طاعتكم لهم في تحريم ما أحل الله وتحليل ما حرم الله هي عبادتهم؛ وذلك لأنهم جعلوهم شركاء مع الله في الطاعة والتشريع.
الفوائد:
1. بيان ضلال الأحبار والرهبان.
2. إثبات شرك اليهود والنصارى.
3. أن أصل دين الرسل واحد وهو التوحيد.
4. أن طاعة المخلوق في معصية الخالق عبادة له.
5. وجوب الاستفسار من أهل العلم عما خفي حكمه.
6. حرص الصحابة على العلم.
7. ذم التقليد ممن قدر على الاجتهاد.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على شرك من أطاع العلماء في تحريم ما أحل الله وتحليل ما حرم الله.
المناقشة:
أ. اشرح الكلمات الآتية: اتخذوا، أحبارهم، رهبانهم، أربابا، سبحانه عما يشركون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.

ص -338- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ست فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ.....} الايه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -339- باب قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ.....} الايه
باب قول الله تعالى { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً ?}1.
شرح الكلمات:
ألم تر: الاستفهام هنا إنكاري، والخطاب للنبي صلى الله عليه وسلم.
يزعمون: أي يدعون دعوى هم فيها كاذبون.
بما أنزل إليك وما أنزل من قبلك: أي القرآن والكتب التي قبله.
يريدون أن يتحاكموا إلى الطاغوت: أي يعدلون عن كتاب الله وسنة رسوله صلى الله عليه وسلم إلى غيرهما.
وقد أمروا أن يكفروا به: وقد أمروا في القرآن وما قبله من الكتب أن يكفروا بالطاغوت.
ويريد الشيطان أن يضلهم ضلالا بعيدا: أي ويريد الشيطان أن يزين لهم التحاكم إلى غير كتاب الله وسنة رسوله ليبعدهم عن الحق.
الشرح الإجمالي:
ينكر الله - سبحانه وتعالى - في هذه الآية على أولئك المنافقين الذين يدعون الإيمان بما أنزل على الرسول، ثم هم يكذبون أنفسهم فيترافعون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -340- في نزاعاتهم إلى غير حكم الله ورسوله، وذلك مناف لما ادعوه من الإيمان، وقد أمروا فيما أنزل بأن يكفروا بحكم كل من سوى الله ورسوله، لكن - الشيطان لعنه الله - يزين لهم العدول عن شريعة الله إلى آراء المخلوقين، لكي يجرهم إلى الباطل ويبعدهم فيخذلهم، وكان الشيطان للإنسان خذولا.
الفوائد:
1. أن الكتب السماوية منزلة غير مخلوقة.
2. تحريم التحاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم.
3. التحاكم إلى غير شرع الله من علامات النفاق الاعتقادي.
4. من حكم بغير ما أنزل الله فهو طاغوت، ويدخل في ذلك جميع القوانين الوضعية.
5. أن سبب وقوع المسلمين اليوم في المشاكل والمحن هو إعراضهم عن شرع الله.
6. تحريم فصل الدين عن السياسة.
مناسبة الآية للباب:
حيث دلت الآية على تكذيب من ادعى الإيمان بما أنزل الله ثم تحاكم إلى غيره.
مناسبة الآية للتوحيد:
حيث أنكرت الآية على من لم يقم بلازم شهادة ألا إله إلا الله، وهو الإيمان بحكم رسول الله صلى الله عليه وسلم المقتضي العمل بشريعته.

ص -341- المناقشة:
أ. اشرح الكلمات الآتية: ألم تر، يزعمون، بما أنزل إليك وما أنزل من قبلك، يريدون أن يتحاكموا إلى الطاغوت، وقد أمروا أن يكفروا به.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وقوله تعالى : { وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}1.
شرح الكلمات:
ولا تفسدوا في الأرض: أي لا تفسدوا الأرض فسادا حسيا بتقطيع أشجارها وتخريب ديارها، ولا تفسدوا فيها فسادا معنويا بنشر الكفر والمعاصي.
بعد إصلاحها: أي بعدما أصلحها الله بإرسال الرسل وإنزال الكتب وتقرير الشرائع.
خوفا: الخوف هو الانزعاج من شر لا يؤمن وقوعه.
طمعا: الطمع هو توقع حصول الأمور المحبوبة.
المحسنين: بأي نوع من أنواع الإحسان: إما بالجاه أو بالمال أو باليد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 56.

ص -342- الشرح الإجمالي:
جاء الإسلام بإصلاح البلاد والعباد، لذا فإن الله – سبحانه - نهى في هذه الآية عن إفساد الأرض وتخريبها بأي نوع من أنواع التخريب حسيا أو معنويا بعدما أصلحها الله - سبحانه وتعالى - بإرسال الرسل، وإنزال الكتب التي تشع بالتعاليم القيمة والإرشادات السامية، ثم أمر عباده بالتوجه إليه بالدعاء مصحوبا بالخوف من عقابه وبالطمع بفضله وكرمه، وحتى لا يقنط الداعي من الإجابة أخبر - سبحانه - أن رحمته قريب من المحسنين بأي نوع من أنواع الإحسان.
الفوائد:
1. النهي عن الإفساد في الأرض على أي وجه كان.
2. كل صلاح في الأرض فسببه طاعة الله ورسوله.
3. الإعراض عن شرع الله سبب لجميع الشرور، وواقع المسلمين يشهد لذلك.
4. يسير المسلم إلى الله بين الخوف والرجاء.
5. إثبات صفة الرحمة لله على وجه يليق بجلاله.
مناسبة الآية للباب:
حيث نهت الآية عن الإفساد في الأرض، ومن الإفساد في الأرض التحاكم إلى غير الله ورسوله.
مناسبة الآية للتوحيد:
حيث تضمنت الآية النهي عن التحاكم إلى غير الله ورسوله؛ لأن ذلك مناف لشهادة ألا إله إلا الله وأن محمدا رسول الله.

ص -343- المناقشة:
أ. اشرح الكلمات الآتية: ولا تفسدوا في الأرض، بعد إصلاحها، خوفا، وطمعا، المحسنين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وقوله تعالى : { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ ?}1.
شرح الكلمات:
لا تفسدوا في الأرض: حقيقة الإفساد ترك الاستقامة إلى ضدها، والمراد هنا لا تفسدوا في الأرض بالمعاصي.
إنما نحن مصلحون: أي أنهم يريدون بنفاقهم التوفيق بين المسلمين وأهل الكتاب.
لا يشعرون: أي لا يعلمون بأن الوحي ينزل على رسول الله صلى الله عليه وسلم بحقيقة نفاقهم.
الشرح الإجمالي:
يبين - سبحانه وتعالى - في هاتين الآيتين مدى إجرام المنافقين وغباوتهم، وأنه إذا طُلِب منهم الكف عن نشر المعاصي وعن تفريق كلمة المسلمين وتمزيق صفهم، أجابوا أنهم يريدون بعملهم هذا التوفيق بين المسلمين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11-12.

ص -344- وأهل الكتاب، ثم يبين في الآية الثانية أنهم هم أصل الفساد والخراب، وأن سبب تماديهم في غيهم وغرورهم هو عدم علمهم بأن الله سينزل وحيا على نبيه فيفضحهم ويكشف نفاقهم.
الفوائد:
1. المعاصي سبب لفساد الأرض.
2. خطر المنافقين في ديار المسلمين.
3. تحريم الأخذ بالرأي المعارض للسنة.
4. تبرير ارتكاب المعاصي من صفات المنافقين.
مناسبة الآيتين للباب:
حيث نهت الآية عن الإفساد في الأرض ومن الإفساد في الأرض، التحاكم إلى غير ما أنزل الله.
مناسبة الآيتين للتوحيد:
حيث تضمنت الآية النهي عن التحاكم إلى غير ما أنزل الله؛ لأن ذلك مناف لشهادة ألا إله إلا الله.
المناقشة:
أ. اشرح الكلمات الآتية: لا تفسدوا في الأرض، إنما نحن مصلحون، لا يشعرون.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ص -345- وقول الله تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}1.
شرح الكلمات:
أفحكم الجاهلية: المراد بالاستفهام هنا الإنكار والتوبيخ، وحكم الجاهلية هو كل حكم لا يستمد من كتاب الله وسنة رسوله، ويدخل في ذلك القوانين الوضعية والمصطلحات العرفية التي استغنى بها بعض من يدعي الإسلام اليوم عن كتاب الله وسنة رسوله صلى الله عليه وسلم.
يبغون: أي يريدون.
ومن أحسن من الله حكما: المراد بالاستفهام هنا النفي، والمعنى لا أحسن من حكم الله لمن آمن به وعمل به.
الشرح الإجمالي:
ينكر الله - سبحانه وتعالى - في هذه الآية على من ترك حكم الله المشتمل على العدل والرحمة، وأخذ بآراء البشر القائمة على الجهل والجور والأهواء، ثم أكد مرة ثانية أن حكمه سبحانه وتعالى أصلح من كل حكم؛ وذلك لأنه هو الخالق للبشر وهو أدرى بما يصلح خلقه، وقد أثبت كثير من علماء الاجتماع أنه لا يخرج الناس اليوم من حيرتهم إلا إذا عادوا إلى تعاليم الإسلام. والحق ما شهدت به الأعداء.
الفوائد:
1. أن كل حكم لا يستمد من كتاب الله فهو جاهلي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 50.

ص -346- 2. بطلان كل حكم لا يستمد من شرع الله.
3. تحريم فصل الدين عن الدولة.
مناسبة الآية للباب:
حيث دلت الآية على تحريم ترك حكم الله والأخذ بحكم غيره.
مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم الأخذ بغير حكم الله؛ لأن هذا مناف لشهادة ألا إله إلا الله.
المناقشة:
أ. اشرح الكلمات الآتية: أفحكم الجاهلية، يبغون، ومن أحسن من الله حكما.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وعن عبد الله بن عمرو: أن رسول الله صلى الله عليه وسلم قال : " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به ". قال النووي: "حديث صحيح رويناه في كتاب الحجة بإسناد صحيح"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البغوي في شرح السنة (1/ 213). وابن أبي عاصم في السنة (1/ 121). وأعله الحافظ ابن رجب في جامع العلوم والحكم (364) بثلاث علل. وضعفه الألباني.

ص -347- شرح الكلمات:
لا يؤمن أحدكم: أي لا يحصل له الإيمان الكامل الواجب.
هواه: أي محبته وميله.
تبعا لما جئت به. أي مطابقا بأفعاله وأقواله لكتاب الله وسنة رسوله صلى الله عليه وسلم.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه لا يحصل الإيمان الكامل الواجب إلا لمن كانت أقواله وأفعاله واعتقاده تابعة لما جاء به رسول الله صلى الله عليه وسلم.
الفوائد:
1. نقص إيمان من خالفت محبته ما أحبه الله ورسوله.
2. تحريم الحكم بغير ما أنزل الله.
3. بطلان كل عمل ديني لا يتفق مع الشرع.
4. تمام المتابعة من تمام الإيمان.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التحاكم إلى غير شرع الله.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم التحاكم إلى غير ما جاء به رسول الله صلى الله عليه وسلم؛ لأن ذلك مناف للشهادتين المتلازمتين.

ص -348- المناقشة:
أ. اشرح الكلمات الآتية: لا يؤمن أحدكم، هواه، تبعا لما جئت به.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وقال الشعبي : " كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد- عرف أنه لا يأخذ الرشوة-، وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا على أن يأتيا كاهنا في جهينة فيتحاكما إليه. فنزلت:{ أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ... }الآية".
شرح الكلمات:
المنافقين: المنافق هو من أظهر الإسلام وأبطن الكفر.
الرشوة: الوصول إلى الحاجة بالمصانعة.
الشرح الإجمالي:
يخبرنا الشعبي- رحمه الله- في هذا الأثر أن رجلا من المنافقين ورجلا من اليهود قد حصل بينهما نزاع، فطلب اليهودي التحاكم إلى رسول الله لعلمه بنزاهته وعدله، وابتعاده عن قذارة الرشوة ودناءتها.

ص -349- أما المنافق فقد طلب التحاكم إلى اليهود لعلمه أن اليهود يأخذون الرشوة، وأنه يريد أن يرشوهم فيصل إلى ما يريد بالباطل، وبعد ذلك اتفق الطرفان أن يترافعا إلى كاهن من جهينة، فأنزل الله فضيحتهم في كتابه الذي ينشر عارهم وخزيهم إلى يوم القيامة.
الفوائد:
1. معجزة للنبي صلى الله عليه وسلم حيث شهد له عدوه بنزاهته.
2. تحريم الرشوة.
3. من علامات النفاق التحاكم إلى غير شرع الله.
4. من صفات اليهود أخذ الرشوة.
مناسبة الأثر للباب:
حيث دل الأثر على تحريم التحاكم إلى غير شرع الله. مناسبة الأثر للتوحيد: حيث دل الأثر على تكذيب من ادعى الإيمان بالله ورسوله وتحاكم إلى غيرهما؛ لأن ذلك مناف للشهادتين المتلازمتين.
المناقشة:
أ. اشرح الكلمات الآتية: رجل من المنافقين، الرشوة.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج أربع فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.

ص -350- وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر. فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله :صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله ".
شرح الكلمات:
نترافع: نتحاكم.
رجلين: أحدهما من اليهود والثاني من المنافقين، واسمه بشر.
كعب بن الأشرف: كعب هو من علماء اليهود ورؤسائهم.
الشرح الإجمالي:
يخبرنا الراوي لهذا الأثر أن قوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ }1 الآية. قد نزلت في رجلين أحدهما من اليهود والآخر من المنافقين، وقد وقعت بينهما خصومة فطلب اليهودي الترافع إلى رسول الله صلى الله عليه وسلم، لمعرفته بنزاهته وعدالته ومعرفته بالحق، لكن المنافق طلب الترافع إلى كعب بن الأشرف اليهودي؛ لعلمه أن اليهود يأخذون الرشوة. وفي النهاية اتفقا أن يترافعا إلى عمر بن الخطاب رضي الله عنه لكن عمر لما تحقق من رفض المنافق التحاكم إلى رسول الله صلى الله عليه وسلم قتله.
الفوائد:
1. معجزة للنبي صلى الله عليه وسلم حيث شهد له عدوه بنزاهته.
2. الدعاء إلى التحاكم إلى غير كتاب الله وسنة رسوله من علامات المنافقين، ومن ذلك الدعوة إلى سن القوانين الوضعية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -351- 3. وجوب قتل من طعن في أحكام رسول الله صلى الله عليه وسلم أو في شيء من دينه.
4. وجوب الغضب لله إذا انتهكت محارمه.
5. جواز تغيير المنكر باليد وإن لم يأذن الإمام.
6. جواز تعزير من فعل شيئا من المنكرات التي يعزر عليها بدون إذن الإمام، إلا إذا كان ذلك سيؤدي إلى الفرقة والشقاق فإنه يحرم بدون إذن الإمام.
مناسبة الأثر للباب:
حيث دل الأثر على تحريم التحاكم إلى غير رسول الله صلى الله عليه وسلم.
مناسبة الأثر للتوحيد:
حيث حرم الأثر التحاكم إلى غير رسول الله صلى الله عليه وسلم؛ لأن ذلك مناف للشهادتين المتلازمتين.
المناقشة:
أ. اشرح الكلمات الآتية: نترافع، رجلين، كعب بن الأشرف.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج أربع فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.


باب من جحد شيئا من الأسماء والصفات - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -352- باب من جحد1 شيئا من الأسماء والصفات
وقول الله تعالى: { كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}2.
شرح الكلمات:
في أمة: في قرن من الزمن أو في جماعة من الناس.
قد خلت: قد مضت.
أمم: أي قرون أو جماعات من الناس.
لتتلو: أي لتقرأ. يكفرون: أي يجحدون.
الرحمن: اسم من أسماء الله الخاصة به، ومعناه كثير الرحمة لعباده، ومن رحمته إرسال الرسول وإنزال الكتب.
الشرح الإجمالي:
يخبرنا الله - سبحانه وتعالى - في هذه الآية أنه قد أرسل رسوله محمدا صلى الله عليه وسلم إلى هذه الأمة ليخرجها من الظلمات إلى النور، كما أرسل إلى الأمم التي قبلها، وأن على رسوله أن يبلغ ما أوحى إليه من الرسالة حتى وإن جحد الكفار ما جاء به فنفوا أسماء الله وصفاته، وأن عليه أن يستمر في إعلان التوحيد معتمدا على الله في جميع أموره راجعا إلى ربه في كل ما يهمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجحود: هو الإنكار مع العلم.
2 سورة الرعد آية : 30.

ص -353- الفوائد:
1. إنكار شيء من أسماء الله وصفاته كفر.
2. إثبات اسم من أسماء الله تعالى وهو الرحمن، ويتضمن صفة الرحمة اللائقة بجلاله.
3. وجوب التوكل على الله دون من سواه.
4. وجوب التوبة إلى الله دون من سواه.
5. بيان أن كلا من التوكل والتوبة من أنواع العبادة.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على أن إنكار شيء من أسماء الله وصفاته كفر، وذلك ينافي توحيد الأسماء والصفات.
المناقشة:
أ. اشرح الكلمات الآتية: في أمة، قد خلت، أمم، لتتلوا، يكفرون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
و في صحيح البخاري قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (1/ 127) في العلم، باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا.

ص -354- الشرح الإجمالي:
يأمر الخليفة الرابع علي بن أبي طالب رضي الله عنه أهل العلم بأن يرشدوا الناس ويحدثوهم بما تدركه عقولهم وتصل إليه أفهامهم، ولا يدخلوا معهم فيما لا تطيقه أذهانهم، ومن ذلك التفاصيل في أسماء الله وصفاته؛ لأن ذلك قد يؤدي إلى إنكارهم شيئا من كتاب الله وسنة رسوله صلى الله عليه وسلم فيأثموا بسببهم، فيهلك الجميع من حيث لا يشعرون.
الفوائد:
1. ما يؤدي إلى الحرام فهو حرام.
2. لا يجوز تحديث الناس بما لا تدركه عقولهم.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على منع تحديث الناس بما لا تدركه عقولهم، ومن ذلك التفاصيل والتوسع في أسماء الله وصفاته؛ لأن ذلك قد يؤدي إلى إنكارها وهو كفر بها، وذلك ينافي توحيد الأسماء والصفات.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج فائدتين من الأثر مع ذكر المأخذ.
ج. وضح مناسبة الأثر للباب وللتوحيد.

ص -355- وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: " أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه ويهلكون عند متشابهه "1.
شرح الكلمات:
انتفض: أي ارتعد.
استنكارا لذلك: أي استنكارا لحديث الصفات، إما لأن عقله لا يحتمله، أو لكونه اعتقد عدم صحته فأنكره.
ما فرق هؤلاء: بتخفيف الراء: ما الذي أخاف هؤلاء، وبتشديد الراء، ما فرق هؤلاء بين الحق والباطل.
رقة عند محكمه: ميلا وقبولا للحكم: وهو الواضح.
يهلكون عند متشابه: ينكرون ما يتشابه عليهم معناه.
الشرح الإجمالي: يخبرنا عبد الله بن عباس في هذا الأثر أنه رأى رجلا قد ارتعد وفزع حينما سمع أحاديث الصفات، وأن ابن عباس قد أنكر عليه هذا التغيير، وسأل عما أفزع هؤلاء الصنف من الناس، وما الذي جعلهم يفرقون بين المحكم والمتشابه، فيقبلون المحكم ويؤمنون به، وينكرون المتشابه ويردونه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي عاصم في السنة (485). وقال الألباني في تخريج السنة: "إسناده صحيح, رجاله ثقات".

ص -356- الفوائد:
1. وجوب إنكار المنكر.
2. وجوب الإيمان بأسماء الله وصفاته.
3. وجوب الإيمان بالمحكم والمتشابه معا.
4. جواز ذكر نصوص الأسماء والصفات من الكتاب والسنة عند عوام المسلمين وخواصهم.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على وجوب الإيمان بجميع أسماء الله وصفاته، وذلك تحقيقا لتوحيد الأسماء والصفات.
المناقشة:
أ. اشرح الكلمات الآتية: انتفض، استنكارا لذلك، ما فرق هؤلاء، رقة عند محكمه، يهلكون عند متشابهه.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج أربع فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك، فأنزل الله فيهم: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } 1.
الشرح الإجمالي:
يخبرنا الراوي لهذا الأثر أنه لما أراد النبي صلى الله عليه وسلم أن يذكر اسم الرحمن في وثيقة صلح الحديبية، اعترضت قريش على ذلك مدعية أنهم لا يعرفون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية: 30.

ص -357- هذا الاسم، وأن الله - سبحانه وتعالى - أنزل في شأن هذه القصة قوله تعالى:. : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }
 الفوائد:
1. إثبات اسم الرحمن المتضمن صفة الرحمة.
2. أن من أنكر شيئا من أسماء الله وصفاته فهو من الهالكين الكافرين.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على كفر من أنكر شيئا من أسماء الله وصفاته؛ لأن ذلك ينافي توحيد الأسماء والصفات.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج فائدتين من الأثر المتضمن للآية.
ج. وضح مناسبة الأثر المتضمن للآية للباب وللتوحيد.


باب قول الله تعالى { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -358- باب قول الله تعالى { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } الآية
وقول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}1.
شرح الكلمات:
يعرفون نعمة الله: أي يعترفون بأن النعم كلها من عند الله.
ثم ينكرونها: أي ثم ينكرون النعم، وذلك بأفعالهم القبيحة من عبادة غير الله، وبأقوالهم حيث قالوا حصلت هذه النعمة من الله بشفاعة الأصنام، أو قالوا ميراثا من الآباء والأجداد.
وأكثرهم: أي كلهم.
الكافرون: أي الكافرون بالله عزوجل أو الجاحدون للنعم.
الشرح الإجمالي:
ينكر الله - سبحانه وتعالى - في هذه الآية على كل من يعترف بنعمة الله عزوجل في قرارة نفسه، ثم ينكرها بأفعاله وأقواله، وذلك بنسبتها إلى الأصنام تارة وإلى ميراث الآباء والأجداد تارة أخرى. ويخبر - سبحانه وتعالى - أن كل من فعل هذا فهو كافر بالله جاحد لنعمه.
الفوائد:
1. إقرار الكفار بتوحيد الربوبية.
2. لا يتم الشكر إلا بالقول والعمل مع الاعتقاد.
3. استعمال نعم الله بالمعاصي كفر بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -359- مناسبة الآية للباب:
حيث دلت الآية على أن من نسب النعمة إلى غير الله فقد كفر بها.
مناسبة الآية للتوحيد:
حيث كفرت الآية من نسب النعمة إلى غير الله؛ لأنه جعله شريكا مع الله في الإنعام.
المناقشة:
أ. اشرح الكلمات الآتية: يعرفون نعمة الله ثم ينكرونها، وأكثرهم الكافرون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
قال مجاهد ما معناه: "هو قول الرجل هذا مالي ورثته عن آبائي".
مناسبة الأثر للباب:
حيث أفاد الأثر أن مجاهدا يرى أن من نسب النعمة إلى غير الله فقد كفر بها.
مناسبة الأثر للتوحيد:
حيث يرى مجاهد كفر من نسب النعمة إلى غير الله؛ لأن ذلك شرك مع الله في إنعامه.

ص -360- وقال عون بن عبد الله: "يقولون: لولا فلان لم يكن كذا".
الشرح الإجمالي:
يرى عون بن عبد الله في هذا الأثر أن تعليق وجود النعم على قدرة مخلوق من المخلوقين كفر؛ لأن ذلك يتضمن إضافة النعمة إلى من لا يملك لنفسه ضرا ولا نفعا، وإنكارا لفضل المنعم الحقيقي وهو الله.
مناسبة الأثر للباب:
حيث دل الأثر على أن عون بن عبد الله يرى أن تعليق وجود النعم بقدرة المخلوقين كفر بها.
المناقشة:
أ. اشرح الأثرين شرحا إجماليا.
ب. وضح مناسبة الأثرين للباب.
وقال ابن قتيبة: "يقولون: هذا بشفاعة آلهتنا".
الشرح الإجمالي:
يخبرنا ابن قتيبة - رحمه الله تعالى - أن المشركين ينسبون ما بهم من النعم إلى شفاعة أصنامهم، وبذلك يجمعون بين الشرك بالله حيث عبدوا من دونه الآلهة، وبين الكفر بالنعم حيث نسبوها إلى غير المنعم الحقيقي وهو الله سبحانه وتعالى.
مناسبة الأثر للباب:
حيث دل الأثر على أن ابن قتيبة يرى أن إضافة النعمة إلى شفاعة الأصنام كفر.

ص -361- المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. وضح مناسبة الأثر للباب.
وقال أبو العباس - بعد حديث زيد بن خالد الذي جاء فيه أن الله تعالى قال : " أصبح من عبادي مؤمن بي وكافر "1 الحديث، وقد تقدم -: "وهذا كثير في الكتاب والسنة، يذم - سبحانه وتعالى - من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم كانت الريح والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة الكثيرين".
الشرح الإجمالي:
معنى الأثر المذكور أن السفن إذا جرين بريح طيبة بأمر الله جريا حسنا، نسبوا ذلك إلى طيب الريح وحذق الملاح في سياسة السفينة وقيادتها، ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم، فيكون نسبة ذلك إلى طيب الريح وحذق الملاح من جنس نسبة المطر إلى الأنواء، وإن كان المتكلم بذلك لم يقصد أن الريح هو الفاعل لذلك من دون خلق الله وأمره، وإنما أراد أنه سبب لكن لا ينبغي أن يضيف ذلك إلا إلى الله وحده؛ لأن غاية الأمر في ذلك أن يكون الريح والملاح سببا أو جزءا من السبب، ولو شاء الرب - تبارك وتعالى - لسلبه سببيته فلم يكن سببا أصلا فلا يليق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (846). ومسلم : الإيمان (71). والنسائي : الاستسقاء (1525). وأبو داود : الطب (3906). وأحمد (4/117). ومالك : النداء للصلاة (451).

ص -362- بالمنعم عليه المطلوب منه الشكر أن ينسى من بيده الخير كله وهو على كل شيء قدير، ويضيف النعم إلى غيره، بل يذكرها مضافة منسوبة إلى مولاها والمنعم بها، وهو المنعم على الإطلاق فهو المنعم بجميع النعم في الدنيا والآخرة وحده لا شريك له.
الفوائد:
1. إضافة النعم إلى المخلوق شرك في الربوبية، إن اعتقد أن ذلك المخلوق هو الفاعل استقلالا، وإن أضاف النعمة إليه معتقدا أنه سبب فذلك سوء أدب مع الله المنعم الحقيقي.
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن ابن تيمية يرى أن من نسب النعمة إلى غير الله فقد كفر بها، وأشرك مع الله غيره.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج فائدة من الأثر مع ذكر المأخذ.
ج. وضح مناسبة الأثر للباب وللتوحيد.


باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -363- باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } .
وقول الله تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1.
شرح الكلمات:
اعبدوا: العبادة لغة: أقصى غاية الخضوع والتذلل. وشرعا: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة.
خلقكم: أي أنشأكم وأوجدكم من العدم.
لعلكم تتقون: لكي تتقوا الله بامتثال أوامره واجتناب نواهيه.
فراشا: أي وطاء تستقرون عليها.
أندادا: أي نظراء وأمثال.
وأنتم تعلمون: وأنتم تعلمون أنه لا ند له يشاركه في فعله.
الشرح الإجمالي:
يأمر الله الناس بأن يخلصوا له العبادة؛ وذلك لأنه هو الذي أوجدهم وأوجد من كان قبلهم من العدم، وأسبغ عليهم كثيرا من النعم، فجعل الأرض مستوية يستقرون عليها، وأنزل من السماء ماءً عذبا فيه مصدر كثير من أرزاقهم وصلاح معيشتهم، ثم بين - سبحانه وتعالى - أنهم يتخذون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21-22.

ص -364- له الأشباه والنظراء مع علمهم أن الله هو الخالق لهم والمنعم عليهم، وذلك إصرار منهم على الكفر والمعاصي والشرك.
الفوائد:
1. بيان بعض نعم الله على خلقه.
2. الاستدلال على توحيد الألوهية بتوحيد الربوبية.
3. وجوب إفراد الله بالعبادة وحده دون سواه.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على وجوب تجنب الشرك الظاهر والخفي، ومن الخفي قول القائل: لولا الحارس لأتانا اللصوص.
المناقشة:
أ. اشرح الكلمات الآتية: اعبدوا، خلقكم. لعلكم تتقون، فراشا.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
قال ابن عباس في الآية: " الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا.. هذا كله به شرك " رواه ابن أبي حاتم.

ص -365- مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن ابن عباس يرى أن من الشرك الخفي القسم بغير الله كقولك: وحياتك، وكذا تعليق نفع على فعل مخلوق كقولك لولا الحارس لأتانا اللصوص، وكذلك تعليق نفع على فعل الله ومعه غيره كقولك: لولا الله وفلان لاحترق المنزل.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " من حلف بغير الله فقد كفر أو أشرك " رواه الترمذي وحسنه وصححه الحاكم1.
شرح الكلمات:
كفر: أي كَفَر كُفْر جحود مخرج من الملة، وقيل: كُفْر دون كُفْر.
أو أشرك: أي عبد مع الله غيره (وأو) شك من الراوي أو تكون بمعنى الواو.
الشرح الإجمالي:
يخبرنا الراوي أن النبي صلى الله عليه وسلم أخبر في هذا الحديث أن القسم بغير الله كفر وإشراك مع الله غيره، وذلك لأن مبنى القسم على التعظيم، والتعظيم من خصائص الرب عزوجل، وصرفه لغير الله شرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي (1535) في الأيمان والنذور، باب ما جاء في كراهية الحلف بغير الله. ورواه أحمد في المسند (2/ 69). والحاكم في المستدرك (1/ 18) و ( 4/ 297) من حديث عبد الله بن عمر - رضي الله عنهما -. وقال الأرناؤوط: "حديث صحيح".

ص -366- الفوائد:
1. أن القسم بغير الله شرك أصغر، وقيل: شرك أكبر.
2. الإقسام بغير الله لا كفارة له وإنما يتوب ويستغفر.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن الإقسام بغير الله شرك.
ملاحظة:
أ. الجمع بين هذا الحديث وبين قوله صلى الله عليه وسلم: "أفلح وأبيه إن صدق"، وما في معناه من الأحاديث: قيل فيه أقوال كثيرة أرجحها أن الأحاديث التي تفيد جواز الإقسام بغير الله منسوخة بحديث الباب وما في معناه.
ب. الإقسام بغير الله لا ينعقد، وليس فيه كفارة يمين كالحلف بالله، وإنما كفارته أن يقول: لا إله إلا الله وحده لا شريك له، ثم ينفث عن يساره ثلاثا ويتعوذ ولا يعود لذلك.
المناقشة:
أ. اشرح الكلمات الآتية، كفر أو أشرك.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.

ص -367- وقال ابن مسعود رضي الله عنه: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ".
الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنهفي هذا الأثر أن كلا من الحلف بالله كاذبا، والحلف بغير الله صادقا إثم لكن إثم الحلف بالله مع الكذب أخف من إثم الحلف بغير الله وإن كان صادقا، لأن الحلف بالله مع الكذب مجرد كبيرة، والحلف بغير الله شرك أصغر، والشرك أكبر الكبائر.
الفوائد:
1. تحريم الحلف بالله كاذبا.
2. جواز الحلف بالله صادقا.
3. تحريم الحلف بغير الله كذبا أو صدقا.
4. ارتكاب أخف الضررين إذا كان لا بد من فعل أحدهما.
5. دقة فهم ابن مسعود.
6. اليمين بغير الله أشد إثما من اليمين الغموس.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن ابن مسعود يرى أن الحلف بغير الله حرام؛ لأن ذلك تعظيم للمخلوق المحلوف به، والتعظيم عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج خمس فوائد من الأثر مع ذكر المأخذ.
ج. وضح مناسبة الأثر للباب وللتوحيد.

ص -368- وعن حذيفة- رضي الله عنه- عن النبي صلى الله عليه وسلم قال : " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان " رواه أبو داود بسند صحيح1.
الفوائد:
1. تحريم عطف مشيئة المخلوق على مشيئة الله بالواو؛ لأن (الواو) تفيد التشريك.
2. جواز عطف مشيئة المخلوق على مشيئة الله بثم؛ لأن (ثم) تفيد الترتيب دون التشريك.
3. إثبات المشيئة لله.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم عطف مشيئة المخلوق على مشيئة الله بالواو؛ لأن (الواو) تفيد التشريك بين المتعاطفين، وذلك شرك في الربوبية.
المناقشة:
1. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
2. وضح مناسبة الحديث للباب وللتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (4980) في الأدب, باب لا يقال: خبثت نفسي. وأحمد في المسند (5/ 384). وصححه الألباني في الصحيحة (137).

ص -369- وجاء عن " إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ بالله وبك، ويجوز أن يقول: أعوذ بالله ثم بك. قال ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان ".
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن إبراهيم النخعي يرى تحريم عطف الاستعاذة بالمخلوق على الاستعاذة بالله بالواو؛ لأن (الواو) تقتضي التشريك بين المتعاطفي،ن وذلك يؤدي إلى الشرك بالله، وهو محمول على الشرك الأصغر وكذا تعلق منفعة على فعل الله ومعه غيره، كقولك: لولا الله وفلان لما شفيت.


باب ما جاء فيمن لم يقنع بالحلف بالله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -370- باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله " رواه ابن ماجه بسند حسن1.
شرح الكلمات:
لا تحلفوا بآبائكم: أي لا تقسموا بآبائكم ولا بغيرهم، وذكر الآباء؛ لأن ذلك هو المستعمل عند العرب غالبا.
فليصدق: الصدق هو الخبر المطابق للواقع.
فليرض: أي فليقبل عذر أخيه المسلم ويحسن به الظن ما لم يتحقق كذبه.
الشرح الإجمالي:
في هذا الحديث ينهى رسول الله صلى الله عليه وسلم عن الحلف بغير الله؛ لأن ذلك يستلزم تعظيم المخلوقين والخضوع لهم، والإسلام يربأ بأبنائه عن الخضوع لغير الله، ثم يأمر صلى الله عليه وسلم من حلف بالله أن يصدق؛ لأن الصدق فضيلة إذا كان مجردا فكيف إذا أكد بالقسم بالله عزوجل؟ ثم أمر رسول الله صلى الله عليه وسلم المحلوف له بأن يقبل عذر أخيه المسلم إذا حلف له بالله ما لم يتحقق كذبه؛ لأن ذلك حسن ظن بأخيه المسلم، ومن لم يرض فليس من الله في شيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجة رقم (2101) في الكفارات, باب من حلف له بالله فليرض. وصححه الألباني في صحيح الجامع (7124).

ص -371- الفوائد:
1. تحريم الحلف بغير الله.
2. جواز الحلف بالله إذا كان صادقا.
3. تحريم الحلف بالله كاذبا.
4. وجوب الرضا على من حلف له بالله، وذلك ما لم يتحقق كذب الحالف.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب رضا من حلف له بالله.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب رضا من حلف له بال؛له لأن ذلك تعظيم لله وذلك من كمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: لا تحلفوا بآبائكم، فليصدق، فليرض.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول ما شاء الله وشئت - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -372- باب قول ما شاء الله وشئت
عن قتيلة1 " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة. وأن يقولوا: ما شاء الله ثم شئت " رواه النسائي وصححه2.
شرح الكلمات:
يهوديا: اليهود هم كل من يدعي أنه على دين موسى - عليه السلام - سواء كان من إسرائيل أو من غيرهم.
الكعبة: الكعبة في اللغة تطلق على كل بناء مربع، والمراد بها هنا بيت الله في مكة المكرمة الذي أمر الله بحجه واستقباله في الصلوات.
الشرح الإجمالي:
تخبرنا قتيلة - رضي الله عنها - أن رجلا من اليهود جاء إلى النبي صلى الله عليه وسلم يريد القدح والطعن في الإسلام فقال: يا محمد إنكم تشركون بالله فتحلفون بغير الله كالكعبة، وتشركون مع الله غيره في مشيئته. فنهى رسول الله صلى الله عليه وسلم المسلمين عن ذلك حتى لا يكون في دينهم مغمز لعدوهم، وأرشدهم إلى الطريق الحق، وذلك بأن يقسموا برب الكعبة وهو الله عزوجل، وأن يعطفوا على مشيئة الله بثم؛ لأن (ثم) لا تفيد التشريك كما تفيده الواو.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي قتيلة -بالتصغير- بنت صيفي الأنصارية, صحابية مهاجرة.
2 رواه النسائي (7/ 7) في الأيمان والنذور, باب الحلف بالكعبة. وأحمد في المسند (6/ 371 , 372). وصححه الألباني في الصحيحة (136).

ص -373- الفوائد:
1. معرفة اليهود بالشرك الأصغر.
2. معرفة الشخص بالحق لا يدل على إيمانه به.
3. عطف مشيئة المخلوق على مشيئة الله بالواو شرك أصغر.
4. القسم بغير الله شرك أصغر مهما كانت منزلة المقسم به.
5. وجوب قبول الحق مهما كان مصدره.
6. فيه إثبات صفة المشيئة لله سبحانه وتعالى.
7. إثبات المشيئة للمخلوق لكنها تابعة لمشيئة الله.
8. جواز عطف مشيئة المخلوق على مشيئة الله بثم.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن قول ما شاء الله وشئت شرك أصغر.
المناقشة:
أ. اشرح الكلمات التالية: اليهود، الكعبة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وله أيضا عن ابن عباس - رضي الله عنهما -: " أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ ما شاء الله وحده "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (1/ 214). والبخاري في الأدب المفرد (783). والنسائي في عمل اليوم والليلة (995). وابن ماجه (2117) في الكفارات، باب النهي أن يقال: ما شاء الله وشئت. والحديث حسنه الألباني وغيره.

ص -374- شرح الكلمات:
أجعلتني: أصيرتني والاستفهام للإنكار.
ندا: أي شبيها ونظيرا.
الشرح الإجمالي:
يخبرنا ابن عباس - رضي الله عنهما - أن رجلا جاء إلى النبي صلى الله عليه وسلم في أمر له فقال: ما شاء الله وشئت يا رسول الله، فأنكر عليه النبي صلى الله عليه وسلم هذا القول، وأخبره أن عطف مشيئة المخلوق على مشيئة الله بالواو شرك لا يجوز للمسلم أن يتلفظ به، ثم أرشده إلى القول الحق، وذلك بأن يفرد الله في مشيئته ولا يعطف عليه مشيئة أحد بأي نوع من أنواع العطف.
الفوائد:
1. وجوب إنكار المنكر.
2. يعذر الجاهل بجهله.
3. أن عطف مشيئة المخلوق على مشيئة الله بالواو شرك أصغر.
4. إثبات صفة المشيئة لله تعالى.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن قول: ما شاء الله وشئت شرك أصغر.
ملاحظة:
الجمع بين هذا الحديث وقول صلى الله عليه وسلم: "قل ما شاء الله ثم شئت" أن قول الشخص: ما شاء الله ثم شئت، جائز لكن قوله: ما شاء الله وحده أفضل.
المناقشة:
أ. اشرح الكلمات الآتية: أجعلتني، ندا.
ب. اشرح الحديث شرحا إجماليا.

ص -375- ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
ولابن ماجه عن الطفيل أخي عائشة لأمها قال: " رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله، قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: هل أخبرت بها أحدا؟ قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال : أما بعد فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1.
شرح الكلمات:
نفر: النفر يطلق على جماعة الرجال خاصة ما بين الثلاثة إلى عشرة.
إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله: أي الكاملون في القومية، ومعناها نعم القوم أنتم أي نعم أنتم لولا سبكم لله حيث نسبتم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجة برقم (2118) في الكفارات، باب النهي أن يقال: ما شاء الله وشئت. وأحمد في المسند (5/ 393). وصححه الأرناؤوط في تخريجه لكتاب التوحيد.

ص -376- له الولد وقد تبرأ منه. والمراد بعزير رجل من أنبياء بني إسرائيل.
النصارى: النصارى هم كل من يدعي أنه على دين عيسى ابن مريم، وهم المسمون بالمسيحيين تلطيفا لاسمهم وتمويها على المسلمين.
لولا أنكم تقولون: أي نعم أنتم لولا مسبتكم لله بنسبة الولد إليه وقد تبرأ منه.
المسيح ابن الله: والمسيح ابن مريم هو عيسى ابن مريم أحد أولي العزم من الرسل.
حمد الله: الحمد: هو الثناء على الممدوح مع محبته.
وأثنى عليه: الثناء: هو تكرار المحامد.
يمنعني كذا وكذا: أي أنه لم يؤمر بإنكارها، فلما جاء الأمر الإلهي بالرؤيا الصالحة أنكرها.
الشرح الإجمالي:
يخبرنا الطفيل - رضي الله تعالى عنه - أنه رأى في منامه اليهود والنصارى، وأنه امتدح كلا من الفريقين غير أنه عاب عليهم أنهم يشركون مع الله فينسبون إليه الولد، وقد تبرأ منه. ثم أخبرنا رضي الله عنه أن اليهود والنصارى بادلوه نفس الشعور، فامتدحوا المسلمين غير أنهم عابوا عليهم أنهم يعطفون مشيئة الرسول صلى الله عليه وسلم على مشيئة الله بالواو، فلما استيقظ أخبر النبي صلى الله عليه وسلم، فقام النبي صلى الله عليه وسلم خطيبا، وبعد أن حمد الله وأثنى عليه نهى المسلمين عن عطف مشيئته على مشيئة الله، وأمرهم بأن يوحدوا الله بالمشيئة، ثم أخبرهم صلى الله عليه وسلم أنه يكره هذا القول، لكنه لم يؤمر بالإنكار عليهم، فلما جاء الأمر بالرؤيا الصالحة أنكر عليهم ولم يخف في الحق لومة لائم.

ص -377- الفوائد:
1. فضل الطفيل رضي الله عنه.
2. إثبات المشيئة لله.
3. تحريم عطف مشيئة المخلوق على مشيئة الله بالواو، حمل على الشرك الأصغر.
4. أن الرؤيا قد تكون سببا لتشريع بعض الأحكام في عهد رسول الله صلى الله عليه وسلم.
5. فيه حسن خلقه صلى الله عليه وسلم حيث لم يحتجب عن الناس.
6. مشروعية ابتداء الخطيب بحمد الله والثناء عليه.
7. مشروعية الخطبة في الأمور الهامة.
8. مشروعية أما بعد في الخطبة.
9. مشروعية التثبت وعدم التسرع في الأمور.
10. الأمر بإفراد الله بالمشيئة.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم عطف مشيئة المخلوق على مشيئة الله بالواو؛ لأن الواو تقتضي التشريك بين المتعاطفين، وذلك يؤدي إلى الشرك بالله.
المناقشة:
أ. اشرح الكلمات الآتية: نفر، إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله، النصارى، لولا أنكم تقولون المسيح ابن الله، حمد الله، وأثنى عليه، يمنعني كذا وكذا.

ص -378- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب من سب الدهر فقد آذى الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -379- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ}1.
شرح الكلمات:
ما هي إلا حياتنا الدنيا: أي لا حياة إلا حياة الدنيا تكذيبا منهم بالبعث بعد الموت.
نموت ونحيا: أي يموت قوم ويعيش آخرون.
وما يهلكنا إلا الدهر: أي وما يفنينا إلا مر الليالي والأيام.
وما لهم بذلك من علم: أي وليس لهم بهذا القول يقين علم.
إن هم إلا يظنون: إن هم إلا يتوهمون ويتخيلون.
الشرح الإجمالي:
يخبرنا الله - سبحانه وتعالى - في هذه الآية عن الكفار الدهريين من العرب وغيرهم أنهم لا يؤمنون بحياة غير الحياة الدنيا، وأنهم يعتقدون أنه لا رب لهم، وإنما يفنيهم مر الليالي والأيام، ثم يفند الله قولهم هذا واعتقادهم مبينا أنه لا مستند لهم صحيح في ذلك، وإنما يعتمدون على التخمين والأوهام التي لا تصلح حجة ودليلا.
الفوائد:
1. نسبة الخير أو الشر إلى الدهر من صفات الملحدين.
2. إثبات حياة أخرى للإنسان بعد الموت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.

ص -380- 3. أن الدهر ليس من أسماء الله تعالى.
مناسبة الآية للباب:
حيث دلت الآية على ذم من نسب الحوادث إلى الدهر، وذلك إيذاء لله؛ لأنه يكرهه.
مناسبة الآية للتوحيد:
حيث ذمت الآية من نسب الحوادث إلى الدهر؛ لأنه قد جعل الدهر شريكا مع الله بفعله.
المناقشة:
أ. اشرح الكلمات الآتية: ما هي إلا حياتنا الدنيا، نموت ونحيا، وما يهلكنا إلا الدهر، وما لهم بذلك من علم، إن هم إلا يظنون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: قال الله - تبارك وتعالى -: " يؤذيني ابن آدم، يسب الدهر وأنا الدهر، أقلب الليل والنهار "1. وفي رواية: " لا تسبوا الدهر فإن الله هو الدهر "2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 8/ 4826) في التفسير، باب سورة الجاثية. ومسلم (2246) في الأدب، باب النهي عن سب الدهر.
2 رواه مسلم برقم (2246) في الأدب، باب النهي عن سب الدهر.

ص -381- شرح الكلمات:
يؤذيني ابن آدم: أي يأتي ما أكره من الأقوال والأفعال.
يسب الدهر: أي يذم الزمن على أساس أنه فاعل للمصائب، أو على أساس أنه ظرف لها.
وأنا الدهر: أي أنا رب الدهر المتصرف به وبما يقع فيه.
فإن الدهر هو الله: فالله هو المتصرف بالدهر وبما يقع فيه.
الشرح الإجمالي:
يخبرنا الله عزوجل في هذا الحديث القدسي أن ابن آدم قد يرتكب أشياء يكرهها الباري عزوجل، ومن ذلك سب الدهر ونسبة المصائب إليه؛ وذلك لأن الله - سبحانه وتعالى - هو مالك الدهر والمتصرف به وبما يقع فيه، فيكون سب الدهر سبا لمالكه. وفي الرواية الثانية: ينهى النبي صلى الله عليه وسلم عن سب الدهر مخبرا أن الله هو مالك الدهر، والمتصرف به وبما يقع فيه مؤكدا بذلك ما جاء في الحديث القدسي.
الفوائد:
1. تحريم سب الدهر.
2. نفي الفاعلية عن الدهر.
مناسبة الحديث للباب:
حيث دل الحديث على أن سب الدهر يؤذي الله عزوجل.
مناسبة الحديث للتوحيد:
حيث أخبر الباري عزوجل أن سب الدهر يؤذيه، وذلك لأن الذين يسبون الدهر يعتقدون أنه فاعل مع الله، وذلك شرك في الربوبية.

ص -382- المناقشة:
أ. اشرح الكلمات الآتية: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب التسمي بقاضي القضاة ونحوه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -383- باب التسمي بقاضي القضاة ونحوه
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله، رجل تسمى ملك الأملاك، لا مالك إلا الله"1. قال سفيان: "مثل شاهان شاه". وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه "2.
شرح الكلمات:
أخنع: أي أوضع وأذل.
يسمى ملك الأملاك: يدعى بذلك ويرضى به.
مالك: المالك هو المتصرف بفعله وأمره.
شاهنشاه: أي ملك الملوك، وهي كلمة فارسية.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن أقبح وأحقر وأذل شخص هو من سمي ملك الأملاك ونحوه ورضي به، وذلك لأنه ارتقى مرتقى صعبا ونزل نفسه منزلة الرب عزوجل، وحاول مشابهته بملكه المطلق. ثم بين صلى الله عليه وسلم أنه لا مالك للكون وما فيه من مالك ومملوك إلا الله عزوجل، ولعل في هذا الحديث موعظة وذكرى للذين يطلقون الأسماء والألقاب على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 6206) في الأدب، باب أبغض الأسماء إلى الله تعالى. ومسلم (2143) في الأدب، باب تحريم التسمي بملك الأملاك وبملك الملوك.
2 رواه أحمد في المسند (2/ 315).

ص -384- لأشخاص من غير أن يفهموا معناها ومدلولها، حتى لا يصيبهم ما حذر منه هذا الحديث من الذلة والصغار التي قد تصيب المسمِّي والمسمَّى والله المستعان.
الفوائد:
1. تحريم التسمي بملك الأملاك وكل ما دل على الغاية في العظمة، كشاهنشاه وقاضي القضاة ونحوه.
2. وجوب التأدب بترك الألفاظ المحتملة معنى مذموما.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التسمي بملك الأملاك.
مناسبة الحديث للتوحيد:
حيث منع الحديث التسمي بملك الأملاك ونحوه؛ لأن ذلك شرك مع الله في ربوبيته.
المناقشة:
أ. اشرح الكلمات الآتية: أخنع، يسمى ملك الأملاك، مالك، شاهنشاه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب احترام أسماء الله وتغيير الاسم لأجل ذلك - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -385- باب احترام أسماء الله وتغيير الاسم لأجل ذلك
وعن أبي شريح1 أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: " إن الله هو الحكم، وإليه الحكم. فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: ما أحسن هذا! فما لك من الولد؟ قلت: شريح ومسلم وعبد الله، قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح " رواه أبو داود وغيره2.
شرح الكلمات:
يكنى أبا الحكم: الكنية: كل اسم صدر بأب أو أم وقد تكون بالأوصاف مثل أبي الفضائل، وتكون بالنسبة إلى الأولاد مثل أبي شريح، وتكون بما يلابسه مثل أبي هريرة، وتكون للعلمية المحضة مثل أبي بكر.
إن الله هو الحكم: أي هو الذي إذا حكم بحكم لا يرد.
وإليه الحكم: أي وإليه الفصل بين العباد في الدنيا والآخرة.
ما أحسن هذا: أي ما ذكرت من جهة الكنية والتعليل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو شريح الخزاعي.
2 رواه أبو داود (4955) في الأدب، باب تغيير الاسم القبيح. والنسائي (8/ 226) في آداب القضاء، باب إذا حكّموا رجلا فقضى بينهم. وصححه الألباني. وقال الأرناؤوط: "إسناده جيد".

ص -386- فما لك من الولد: أي هل لك أولاد فنكنيك بهم، والولد في اللغة: يطلق على الذكر والأنثى بخلاف الابن فإنه خاص بالذكر.
الشرح الإجمالي:
يخبرنا أبو شريح وهو هاني بن يزيد الكندي رضي الله عنه أنه قدم إلى النبي صلى الله عليه وسلم في وفد من قومه، وكان حينذاك يكنى بأبي الحكم، وأن رسول الله صلى الله عليه وسلم لما سمع قومه ينادونه بهذا الاسم أنكر ذلك عليهم مخبرا أن هذا الاسم هو لله وحده؛ لأنه هو الحاكم الذي لا راد لحكمه ولا معقب له. وأن أبا شريح قد اعتذر لهذه التسمية مبينا أن قومه هم الذين سموه بذلك؛ لأنه كان يحكم بينهم فيرضون بحكمه، وأن النبي صلى الله عليه وسلم استحسن منه هذا الاعتذار، ثم سأله هل له شيء من الولد فأخبره عن بنيه الثلاثة وعن أكبرهم وهو شريح، فكناه بأكبرهم وهو شريح.
الفوائد:
1. أن الإسلام يمحو ما قبله.
2. يعذر الجاهل بجهله.
3. وجوب إنكار المنكر.
4. إثبات اسم من أسماء الله وهو الحكم.
5. جواز التحاكم إلى من يصلح للقضاء وإن لم يكن قاضيا معينا، ويلزم حكمه ما لم ينسحب أحد الطرفين قبل الحكم.
6. استحباب قبول الاعتذار من المسلم إذا كان وجيها.
7. جواز التكني بالبنت؛ لأن الولد يطلق على الذكر والأنثى.
8. مشروعية التكني بأكبر الأبناء.

ص -387- مناسبة الحديث للباب:
حيث دل الحديث على وجوب تغيير الاسم إذا كان يوهم مشابهة أسماء الله وصفاته.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث التشبه بأسماء الله؛ لأن ذلك شرك مع الله في أسمائه وصفاته.
المناقشة:
أ. اشرح الكلمات الآتية: يسمى أبا الحكم، إن الله هو الحكم، وإليه الحكم، ما أحسن هذا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -388- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} 1.
شرح الكلمات:
ولئن سألتهم: وإن سألتهم عما قالوه من الاستهزاء بالدين وثلب المؤمنين.
إنما كنا نخوض ونلعب: يعتذرون بأنهم ما قصدوا الاستهزاء والتكذيب، إنما قصدوا الخوض في الحديث واللعب.
تستهزءون: أي تطعنون بالدين وتسخرون من المؤمنين.
لا تعتذروا: الاعتذار في اللغة: محو أثر الذنب، والمعنى لا تشتغلوا بكثرة الأعذار الباطلة فإنها لا تقبل منكم.
قد كفرتم بعد إيمانكم: أي حصل منكم الكفر بالاستهزاء بعد أن كنتم مؤمنين.
إن نعف عن طائفة منكم: وهم مَنْ أخلص الإيمان وترك النفاق وتاب عنه.
نعذب طائفة بأنهم كانوا مجرمين: أي نعذب طائفة بسبب أنهم كانوا مجرمين مصرين على النفاق ولم يتوبوا منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65-66.

ص -389- الشرح الإجمالي:
يذكر الله - سبحانه وتعالى - في هاتين الآيتين طرفا من قصة المنافقين حينما كانوا مندسين في جماعة المسلمين في غزوة تبوك، وما اقترفوه من الطعن في الدين وتجريح المؤمنين، ثم يخبر - سبحانه وتعالى - نبيه محمدا صلى الله عليه وسلم عن جواب المنافقين لو سألهم، وهو أنهم سينتحلون الأعذار الباطلة الكاذبة ليبرروا ما خرج من أفواههم من البهت في حق المسلمين، مخبرا فيه محمدا صلى الله عليه وسلم أن ما حصل منهم استهزاء بالدين وسخرية بالله وآياته ورسوله، معلنا على لسان رسوله صلى الله عليه وسلم ردتهم وعدم قبول عذرهم، ولم يسد باب الأمل في وجوههم بل وعد بالعفو لمن ترك النفاق منهم وأخلص التوبة لله، وشدد الوعيد لمن استمر منهم على كفره ونفاقه.
الفوائد:
1. الاستهزاء بالدين وأهله كفر.
2. لا تقبل في الدنيا توبة من استهزأ بالدين وأهله ظاهرا عند بعض الحنابلة، وذهب آخرون إلى أنها تقبل توبته.
مناسبة الآيتين للباب:
حيث دلت الآيتان على كفر من استهزأ بالله أو بآياته أو برسوله.
المناقشة:
أ. اشرح الكلمات الآتية: ولئن سألتهم، إنما كنا نخوض ونلعب، تستهزءون، لا تعتذروا، قد كفرتم بعد إيمانكم، إن نعف عن طائفة منكم، نعذب طائفة بأنهم كانوا مجرمين.

ص -390- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج فائدتين من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآيتين للباب.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، دخل حديث بعضهم في بعض: أنه قال رجل في غزوة تبوك: " ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء- يعني رسول الله صلى الله عليه وسلم وأصحابه القراء-. فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله ليخبره فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل، وركب ناقته فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} ما يلتفت إليه وما يزيده عليه"1.
شرح الكلمات:
قرائنا: القراء جمع قارئ وهم من قرأوا القرآن وعرفوا معانيه، والمراد بهم هنا رسول الله صلى الله عليه وسلم والصحابة رضي الله عنهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن جرير (10/ 119 , 120) وابن أبي حاتم (4/ 64) عن ابن عمر. وقال الشيخ مقبل في الصحيح المسند (ص 71): "إسناد ابن أبي حاتم حسن".

ص -391- أرغب بطونا: أي أوسع بطونا وأكثر أكلا.
منافق: المنافق: من يظهر الإسلام ويبطن الكفر.
نسعة: النسعة هي: الحبل الذي يشد به الرحل. وقيل: هو سير مضفور، يجعل زماما للبعير.
الشرح الإجمالي:
يخبرنا عبد الله بن عمر والجماعة الذين اشتركوا في رواية الحديث -رضي الله عنهم- أن رجلا من المنافقين في غزوة تبوك أخذ يسب رسول الله صلى الله عليه وسلم وأصحابه ويستهزئ بهم متهما لهم بحب الأكل والكذب والجبن عند اللقاء، وأن عوف بن مالك أحد المسلمين الصادقين غضب لله ورسوله، فأنكر على ذلك المنافق وكذبه وتوعده بأنه سيخبر بذلك رسول الله صلى الله عليه وسلم، لكن الوحي سبق عوف بن مالك إلى رسول الله صلى الله عليه وسلم، فنزل في شأنهم قرآنا يكشف حالهم ويفضح سريرتهم ويعلن كفرهم. وأن المنافق قد جاء ليعتذر من رسول الله صلى الله عليه وسلم بأعذاره الباطلة، فلم يلتفت إليه النبي صلى الله عليه وسلم ولم يلق له بالا ولم يقم له وزنا، وإنما أجابه بالآية التي نزلت في شأنه وأمثاله.
الفوائد:
1. خطر المنافقين على الإسلام وأهله.
2. سب الدين من علامات النفاق الاعتقادي.
3. بغض المسلمين وتنقصهم كفر.
4. وجوب المبادرة إلى إنكار المنكر.
5. صدق إيمان عوف بن مالك رضي الله عنه.
6. جواز وصف الشخص بالنفاق إذا ظهر منه بعض علاماته.

ص -392- 7. إثبات معجزة للنبي صلى الله عليه وسلم حيث نزل عليه الوحي بذلك قبل مجيء عوف.
8. عدم قبول عذر المبطلين.
9. وجوب التشدد في ردع المستهزئين بالدين.
مناسبة الحديث للباب:
حيث دل الحديث المتضمن الآية على كفر من استهزأ بالله أو كتابه أو رسوله.
المناقشة:
أ. اشرح الكلمات الآتية: قرآنا، أرغب بطونا، منافق، نسعة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.


باب قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ.. } الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -393- باب قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ.. } الآية
قال الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}1.
شرح الكلمات:
رحمة: أي أعطيناه خيرا وعافية وغنى.
ضراء مسته: أي شدة ومرض وفقر.
هذا لي: أي أستحقه على الله لرضاه بعملي.
وما أظن الساعة قائمة: أي لا أظن أن الساعة ستقوم كما يخبر الأنبياء.
ولئن رجعت إلى ربي: أي إن بعثت على تقدير صدق الأنبياء.
إن لي عنده للحسنى: أي أنه سيكرمني في الآخرة كما أكرمني في الدنيا.
فلننبئن الذين كفروا بما عملوا: أي سنخبرهم بأعمالهم يوم القيامة.
عذاب غليظ: أي عذاب شديد.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أنه إذا أنعم بالصحة والعافية والغنى على الإنسان الكافر أو الشاك بعدما كان يتعثر في المرض والفقر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.

ص -394- لن يشكر الله على تلك النعم زاعما أنه مستحق لها على الله، ثم بين -سبحانه وتعالى- أن سبب ذلك هو شكه بقيام الساعة، وما بعدها من البعث والنشور، وأنه تمادى إلى أكثر من ذلك في جهله وحماقته، وادعى أنه سيجد الرزق الحسن عند الله يوم القيامة إن هو بعث ونشر، ثم يتوعده الله -سبحانه وتعالى- بأنه سوف يحصي أعماله ويخبره بها يوم القيامة، ثم يجازيه عليها بالعذاب الشديد.
الفوائد:
1. أن الخير والشر مقدر من الله تعالى.
2. وجوب شكر النعم.
3. ثبوت قيام الساعة.
4. الشك في القيامة كفر بها.
5. الإيمان بالله لا يغني عن الإيمان بالبعث.
6. إثبات الجزاء والحساب.
مناسبة الآية للباب:
حيث دلت الآية على أن نسبة النعم إلى غير الله كفر بها.
مناسبة الآية للتوحيد:
حيث حرمت الآية نسبة النعم إلى غير الله؛ لأن ذلك إشراك في الربوبية.
المناقشة:
أ. اشرح الكلمات الآتية: رحمة، ضراء مسته، هذا لي، وما أظن الساعة قائمة، ولئن رجعت إلى ربي، إن لي عنده للحسنى، فلننبئن الذين كفروا بما عملوا، عذاب غليظ.

ص -395- ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول : " إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عشراء، وقال: بارك الله لك فيها، قال: فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد

ص -396- الحسن والمال بعيرا أَتَبَلَّغُ به في سفري، فقال: الحقوق كثيرة، فقال له: كأني أعرفك! ألم تكن أبرص يقذرك الناس فقيرا فأعطاك الله عزوجل المال، فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك " أخرجاه1.
شرح الكلمات:
بني إسرائيل: هم أبناء يعقوب بن إسحاق بن إبراهيم الخليل -عليهم السلام-. وإسرائيل لقب يعقوب
أقرع: الأقرع هو من سقط شعر رأسه.
يبتليهم: أي يختبرهم.
قذرني الناس به: أي كره الناس بسببه رؤياي والقرب مني.
فذهب عنه قذره: أي شفي من برصه.
عشراء: أي حامل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 6/ 3464) في أحاديث الأنبياء, باب حديث أبرص وأعمى وأقرع بني إسرائيل. ومسلم (2964) في الزهد والرقائق.

ص -397- شاة والدا: أي ذات ولد.
فأنتج هذا: أي تولى إنتاجها وإصلاحها.
وولد هذا: أي تولى توليدها وإصلاحها.
انقطعت بي الحبال: أي الأسباب التي أطلب بها الرزق.
بلاغ: أي كفاية أتوصل بها إلى مرادي.
إنما ورثت هذا المال كابرا عن كابر: أي ورثته من أبي وأجدادي.
لا أجهدك: أي لا أشق عليك في رد ما أخذت.
الشرح الإجمالي: يخبرنا النبي صلى الله عليه وسلم في هذه القصة الصحيحة أن ثلاثة من فقراء بني إسرائيل أبرص وأقرع وأعمى. أراد الله أن يختبر إيمانهم فأرسل إليهم ملكا فشفاهم من عاهاتهم بإذن الله، وأعطاهم ما يشتهون من النعم، وبعد حين أرسل الله إليهم ذلك الملك فسأل كل واحد منهم على حدة متصورا بصورته شيئا من المال، مذكرا لهم بنعم الله عليهم، فجحد كل من الأبرص والأقرع نعمة الله عليهما، وشكرها الأعمى فسخط الله على الأولين وسلبهما نعمتهما، ورضي عن الثالث وأبقى عليه نعمته.
الفوائد:
1. إثبات معجزة للنبي صلى الله عليه وسلم.
2. نسبة النعمة إلى غير الله كفر بها وسبب لزوالها.
3. نسبة النعمة إلى الله شكر لها وسبب لبقائها.
4. إثبات المشيئة للمخلوق ولكنها تابعة لمشيئة الله وإرادته.
5. إثبات صفة الرضا لله تعالى.
6. إثبات صفة السخط لله تعالى.

ص -398- مناسبة الحديث للباب:
حيث دل الحديث على أن نسبة النعم إلى غير الله كفر بها.
مناسبة الحديث للتوحيد:
حيث حرم الحديث نسبة النعم إلى غير الله؛ لأن ذلك إشراك مع الله في الربوبية.
المناقشة:
أ. اشرح الكلمات الآتية: بني إسرائيل، أقرع، يبتليهم، قذرني الناس به، فذهب عنه قذره، عشراء، شاة والدا، فأنتج هذا، وولد هذا، انقطعت بي الحبال، بلاغ.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -399- باب قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا }
وقول الله تعالى: { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1.
شرح الكلمات:
من نفس واحدة: أي من آدم.
وجعل منها زوجها: أي خلق زوج آدم وهي حواء من ضلع من أضلاعه.
ليسكن إليها: أي يطمئن إليها ويألفها.
تغشاها: أي جامعها.
حملا خفيفا: أي لم تحس بثقله في بداية الأمر؛ لكونه نطفة ثم علقة ثم مضغة.
فمرت به: أي فاستمرت على حملها.
أثقلت: أي صارت ذات ثقل حينما كبر الولد في بطنها.
صالحا: بشرا سويا.
فلما آتاهما صالحا: أي رزقهما بشرا سويا.
جعلا له شركاء فيما آتاهما: أي سموا ابنهما عبد الحارث كما في بعض الروايات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 189-190.

ص -400- الشرح الإجمالي:
يخبر الله -سبحانه وتعالى- أنه خلق الناس من أصل واحد وشخص واحد، وأنه خلق منه زوجه، وذلك ليسكن إليها ويطمئن إلى عشرتها. وأنه خلق فيهما حب الجماع وأباحه لهما، وذلك ليكمل لهما الاستقرار ويستمر نسلهما، فلما حملت وحان وقت الولادة سألا ربهما أن يرزقهما بشرا سويا لتقر به أعينهما ويزيل وحشتهما. فلما استجاب الله دعوتهما وأعطاهما ما سألا سمياه عبد الحارث، فأشركوا مع الله غيره فتعالى الله عما يشركون.
الفوائد:
1. تفضيل الرجال على النساء حيث بدأ بهم في الخلق.
2. تفضيل الزواج على العزوبة.
3. من حُسن الأدب التكنية عن الألفاظ المستكرهة.
4. بيان فضل الأم وما تعانيه.
5. مشروعية الدعاء وإثبات نفعه.
6. الشرك بالله ينافي الشكر.
7. وجوب تنزيه الله عما لا يليق به.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على تفسير ابن عباس أن التعبيد لغير الله في الأسماء شرك.
المناقشة:
أ. اشرح الكلمات الآتية: من نفس واحدة، وجعل منها زوجها ليسكن إليها، تغشاها، حملا خفيفا، فمرت به، أثقلت، صالحا، فلما آتاهما صالحا جعلا له شركاء فيما آتاهما.

ص -401- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج خمس فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآيتين للباب وللتوحيد.
وعن ابن عباس في الآية قال : " لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعانني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه فخرج ميتا. ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله جل جلاله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 1 " . رواه ابن أبي حاتم2.
شرح الكلمات:
تغشاها: أي جامع آدم زوجه حواء.
قرني أيل: الأيل هو ذكر الوعل.
الحارث: قيل: هو اسم لإبليس في الملائكة.
الشرح الإجمالي:
يخبرنا ابن عباس -رضي الله عنهما- أنه لما حملت حواء من آدم أراد الله أن يمتحن الأبوين، فسلط عليهما إبليس فأتاهما وطلب منهما أن يسميا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 حديث اختلف في صحته، وقد ضعفه الحافظ ابن كثير في تفسيره (2/ 274)، والألباني في الضعيفة برقم (342). وراجع تعليق الشيخ أحمد شاكر على تفسير الطبري (13/ 309)، والإسرائيليات والموضوعات لأبي شهبة ص (209).

ص -402- المولود بعبد الحارث، وما زال يكرر عليهما ويعدهما ويتوعدهما حتى دفعهما حب النسل والشفقة على الولد إلى طاعته، فلبيا رغبته فسمياه عبد الحارث، فسلمه الله من الموت فتنة وامتحانا لهما.
الفوائد:
1. إثبات عداوة إبليس لآدم.
2. وجوب الحذر من الشيطان ووساوسه الخفية.
3. حرص إبليس على إغواء البشر.
4. قد يمتحن الله الصالحين ببعض المصائب.
5. ضعف عزيمة البشر.
6. حب الولد غريزة أودعها الله في البشر.
7. تحريم التعبيد لغير الله في التسمية.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن التعبيد لغير الله في الأسماء شرك.
المناقشة:
أ. اشرح الكلمات الآتية: تغشاها، قرني أيل، الحارث.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج خمس فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.
وله بسند صحيح عن قتادة قال: " شركاء في طاعته ولم يكن في عبادته ".
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن التعبيد لغير الله في التسمية شرك.

ص -403- وله بسند صحيح عن مجاهد في قوله تعالى: {لئن آتينا صالحا} قال: (( أشفقا أن لا يكون إنسانا )). وذكر معناه عن الحسن وسعيد وغيرهما.
المعنى لهذا الأثر:
يخبرنا مجاهد في هذا الأثر أن الذي حمل آدم وحواء على تسمية ابنهما عبد الحارث، هو خوفهما أن يولد غير بشر، وذلك عندما خدعهما إبليس لعنه الله.


باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -404- باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} الآية
وقول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.
شرح الكلمات:
الأسماء الحسنى: أي الأسماء التي بلغت في الحسن غايته. فادعوه بها: أي اسألوه وتوسلوا إليه بها، وسواء كان دعاء عبادة أو دعاء مسألة، وذلك أن يختم مطلوبه بما يناسبه من الأسماء الحسنى كأن يقول: رب اغفر لي وارحمني إنك أنت الغفور الرحيم.
وذروا: أي اتركوهم وأعرضوا عن مجادلتهم.
يلحدون في أسمائه: الإلحاد بأسماء الله هو العدول بها وبحقائقها ومعانيها عن الحق الثابت.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن له أسماء بلغت في الحسن غايته، وأن له من كل صفة كمال أعلاها وأكملها، ثم يرشدنا أن نتوسل إليه ونسأله بها حتى يكون ذلك أحرى للإجابة وأقرب، ثم يأمرنا بأن نتجنب أهل الإلحاد والتحريف، ثم يتوعدهم بأنه سيجازيهم يوم القيامة على إلحادهم وتحريفهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.

المناقشة:
أ. اشرح الكلمات الآتية: أطعم ربك، سيدي، مولاي.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.

ص -405- الفوائد:
1. إثبات الأسماء الحسنى لله.
2. مشروعية التوسل إلى الله بأسمائه الحسنى.
3. وجوب هجر الملحدين في أسماء الله وصفاته إذا أيس من إصلاحهم.
4. تحريم الإلحاد في أسماء الله وصفاته ومن الإلحاد تسمية الله بما لم يسم به نفسه، أو نفي ما أثبته لنفسه من الأسماء والصفات.
مناسبة الآية للباب:
حيث دلت الآية على تحريم الإلحاد في أسماء الله وصفاته.
مناسبة الآية للتوحيد:
حيث حرمت الآية الإلحاد في أسماء الله وصفاته، ومن الإلحاد تسمية المخلوق بأسماء الله، وتسمية الله بأسماء المخلوقين، وهذا شرك في أسماء الله وصفاته.
ملاحظات:
أ. مراتب إحصاء أسماء الله التي بها يدخل المؤمن الجنة هي ثلاثة: أحدها: إحصاء ألفاظها وعددها. والثاني: فهم معانيها ومدلولها. والثالث: دعاؤه بها.
ب. بعض أسماء الله يجوز إطلاقه عليه مفردا كالحكيم، أو مقترنا مع غيره كالسميع البصير. وبعض الأسماء لا يجوز إطلاقها على الله إلا مقترنا بما يقابله كالضار النافع؛ لأن الكمال لا يحصل في هذا النوع

ص -406- من الأسماء إلا مقترنا مع ما يقابله، فذكرك الضار وحده لا يكون مدحا إلا إذا ذكرت معه النافع.
ج. القاعدة في أسماء الله وصفاته: أن تطلق على الله من الأسماء والصفات ما أطلقه على نفسه، أو أطلقه عليه رسوله، وتنفي عنه ما نفاه عن نفسه أو نفاه عنه رسوله، وتسكت عما سكت الله عنه ورسوله.
د. لا يجوز أن يشتق من الأفعال التي أخبر الله بها عن نفسه اسما ويعد في الأسماء الحسنى كالصانع والفاعل، وقد غلط من فعل ذلك.
هـ. للإلحاد خمسة أقسام: أحدها: تسمية الأصنام بشيء من أسماء الله كتسميتهم اللات من الإله. وثانيها: تسمية الله بما لا يليق بجلاله كتسمية النصارى له أبا، وتسمية الفلاسفة له علة فاعلة. وثالثها: وصفه بما يتعالى عنه ويتقدس من النقائص كقول أخبث اليهود أنه استراح يوم السبت. رابعها: تعطيل أسماء الله الحسنى عن معانيها وجحد حقائقها، كقول بعض الجهمية سميع بلا سمع وحي بلا حياة. خامسها: تشبيه صفات الله –سبحانه- بصفات خلقه، والحق أن يثبت لله أسماء وصفات خالية من مشابهة المخلوقين.
المناقشة:
أ. اشرح الكلمات الآتية: الأسماء الحسنى، فادعوه بها، وذروا، الذين يلحدون في الأسماء.

ص -407- ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وذكر ابن أبي حاتم عن ابن عباس:{ يُلْحِدُونَ فِي أَسْمَائِهِ } 1: يشركون.
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن رأي ابن عباس أن الإلحاد في أسماء الله شرك.
وعنه: " سموا اللات من الإله، والعزى من العزيز ".
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن ابن عباس يرى أن تسمية الأصنام بأسماء الله إلحاد في أسماء الله، وقد ثبت أن الإلحاد في أسماء الله شرك.
وعن الأعمش: " يدخلون فيها ما ليس منها ".
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن الأعمش يرى أن تسمية الله بما لم يسم به نفسه إلحاد في الأسماء، وقد ثبت أن الإلحاد في أسماء الله شرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.


باب لا يقال: السلام على الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -408- باب لا يقال: السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: "كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: لا تقولوا السلام على الله، فإن الله هو السلام"1.
شرح الكلمات:
في الصلاة: أي في التشهد الأخير.
السلام على فلان: أي حلت بركة اسم السلام على المسلم عليه.
فإن الله هو السلام: السلام اسم من أسماء الله الحسنى، ومعناه السالم من كل تمثيل ونقص.
الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنه أن الصحابة وهو واحد منهم إذا صلوا مع النبي صلى الله عليه وسلم يسلمون في التشهد الأخير على الله وعلى بعض الأشخاص، فنهاهم النبي صلى الله عليه وسلم عن هذا القول؛ وذلك أن السلام دعاء للمسلم عليه بالسلامة والله -سبحانه وتعالى- غني عن ذلك، فهو مالك للسلامة فالسلامة تطلب منه لا له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 2/ 835) في صفة الصلاة، باب ما يتخير من الدعاء بعد التشهد وليس بواجب. ومسلم (402) في الصلاة، باب التشهد في الصلاة.

ص -409- الفوائد:
1. تحريم قول السلام على الله.
2. إذا منع الإسلام من شيء أرشد إلى ما يغني عنه.
3. السلام اسم من أسماء الله الحسنى.
4. جواز الدعاء للمخلوقين في الصلاة.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم قول السلام على الله.
مناسبة الحديث للتوحيد:
حيث أفاد الحديث أن السلام على الله ناف للتوحيد؛ وذلك أن السلام دعاء بالسلامة من العيوب والنقائص، والله منزه عن ذلك.
المناقشة:
أ. اشرح الكلمات الآتية: في الصلاة، السلام على فلان، فإن الله هو السلام.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول: اللهم اغفر لي إن شئت - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -410- باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة؛ فإن الله لا مكره له1". ولمسلم: "وليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه"2.
شرح الكلمات:
ليعزم المسألة: أي ليجزم في طلبته ويتيقن الإجابة.
الرغبة: أي الطلبة والحاجة التي يريد.
فإن الله لا يتعاظمه شيء أعطاه: أي فإن الله -سبحانه وتعالى- لا يعسر عليه شيء أراد إعطاءه.
الشرح الإجمالي:
لما كان الكل مفتقرا إلى الله عزوجل والله هو الغني الحميد، نهى رسول الله صلى الله عليه وسلم من أراد الدعاء أن يعلق مطلوبه بمشيئة الله؛ لأن ذلك يشعر بعدم الاهتمام بالمطلوب، وذلك ينافي الافتقار الذي هو روح عبادة الدعاء، ولأن التخيير لا يليق بالله عزوجل؛ إذ لا مكره له حتى يخير، ثم أمر الداعي بالإلحاح في الدعاء وأن يسأل الله ما أراد من الخير كبر أو صغر؛ فإن الله لا يعسر عليه شيء أراد إعطاءه ولا يكبر عليه حاجة سائل؛ فإنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 11/ 6339) في الدعوات، باب ليعزم المسألة فإنه لا مكره له. ومسلم (2679) في الذكر والدعاء، باب العزم بالدعاء ولا يقل: إن شئت.
2 مسلم برقم (2679).

ص -411- مالك الدنيا والآخرة المتصرف فيهما التصرف المطلق، وهو على كل شيء قدير.
الفوائد:
1. تحريم تعليق الدعاء بالمشيئة.
2. مشروعية الدعاء وإثبات نفعه.
3. إثبات الكمال لله عزوجل.
4. تعظيم الرغبة فيما عند الله حسن ظن بالله.
5. تنزيه الله عما يوهم النقائص.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تعليق الدعاء بالمشيئة.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم تعليق الدعاء بالمشيئة؛ لأن ذلك يشعر بضعف الافتقار إلى الله وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: ليعزم المسألة، الرغبة، فإن الله لا يتعاظمه شيء أعطاه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب لا يقول: عبدي وأمتي - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -412- باب لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك. وضيء ربك، وليقل: سيدي ومولاي. ولا يقل أحدكم: عبدي وأمتي. وليقل: فتاي وفتاتي وغلامي"1.
شرح الكلمات:
ربك: الرب هو الخالق المربي المتصرف، وهو من الأسماء الخاصة بالله إذا قطع عن الإضافة.
سيدي: السيد هو المقدم في قومه ومنه المالك؛ لأنه مقدم على مملوكه.
مولاي: المولى هو كثير التصرف.
الشرح الإجمالي:
لما كانت الربوبية والعبودية تدلان على التعظيم الذي لا يليق إلا بالله عزوجل، نهى رسول الله صلى الله عليه وسلم أن يسمى السيد ربا والمملوك عبدا؛ لأن ذلك يوهم مشاركة الباري عزوجل فيما يستحقه من الأسماء والصفات الواجبة له دون غيره. ثم أرشد صلى الله عليه وسلم إلى استعمال الألفاظ التي لا تحتمل المشابهة كفتاي وفتاتي، وذلك أكمل في تنزيه الباري، وأكثر تأدبا معه وجبرا لخاطر الذين ابتلاهم الله بالرق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 5/ 2552) في العتق، باب كراهية التطاول على الرقيق. ومسلم (2249) في الألفاظ من الأدب، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد.

ص -413- الفوائد:
1. وجوب سد الذرائع.
2. الرب اسم من أسماء الله لا يجوز إطلاقه على غير الله، إلا إذا أضيف إلى غير عاقل كرب الدار ورب الدابة.
3. تحريم تسمية المملوك عبدا والمملوكة أمة.
4. جواز تسمية المالك سيدا ومولى.
مناسبة الحديث للباب:
حيث نهى الحديث عن تسمية المملوك عبدا والمملوكة أمة.
مناسبة الحديث للتوحيد:
حيث نهى الحديث عن تسمية المملوك عبدا والمملوكة أمة؛ لأن ذلك إشراك مع الله في العبودية.
ملاحظة:
أ. الذين يجيزون إطلاق كلمة رب على المخلوق احتجوا بقوله تعالى عن يوسف: { اذكرني عند ربك }. وبقوله صلى الله عليه وسلم: " أن تلد الأمة ربتها". فأجيبوا عن قول يوسف: "أذكرني عند ربك" أنه جائز في شرع من قبلنا وجاء شرعنا بخلافه. وأما قوله صلى الله عليه وسلم: " أن تلد الأمة ربتها "1، فهذا لفظ مؤنث لا يوهم مشاركة الرب عزوجل في اسمه.
ب. في هذا الحديث أجاز النبي صلى الله عليه وسلم تسمية المالك مولى، وفي حديث آخر نهى عن ذلك، فالجمع بينهما أن يقال: يجوز تسمية المالك مولى وتركه أفضل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (8). والترمذي : الإيمان (2610). والنسائي : الإيمان وشرائعه (4990). وأبو داود : السنة (4695). وابن ماجه : المقدمة (63). وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).


باب لا يرد من سأل بالله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -415- باب لا يرد من سأل بالله
عن ابن عمر -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه"1. رواه أبو داود والنسائي بسند صحيح2.
شرح الكلمات:
من استعاذ بالله: أي إذا قال: أعوذ بالله من شرك أو شر فلان. فأعيذوه: أي امنعوا عنه الشر.
ومن سأل بالله فأعطوه: أي من سألكم بالله أو بوجه الله أن تفعلوا كذا أو تعطوه كذا، فأجيبوه على ذلك ما لم يكن إثما أو قطيعة رحم.
ومن دعاكم فأجيبوه: أي من دعاكم إلى طعام سواء كان وليمة عرس أو غيرها فأجيبوا دعوته، ما لم يكن عليكم في ذلك ضرر ديني أو دنيوي.
ومن صنع إليكم معروفا فكافئوه: أي من أحسن إليكم بمعروف، والمعروف: اسم جامع للخير فكافئوه على إحسانه بمثله أو خير منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزكاة (2567) , وأبو داود : الزكاة (1672) , وأحمد (2/99 ,2/127).
2 رواه أبو داود (1672) في الزكاة، باب عطية من سأل الله. والنسائي (5/ 82) في الزكاة، باب من سأل بالله عز وجل. وصححه الألباني في الصحيحة (254).

ص -416- الشرح الإجمالي:
لما كان الإسلام يدعو إلى الأهداف السامية والغايات العالية أمر النبي صلى الله عليه وسلم في هذا الحديث المسلمين بأن يكفوا شرهم وشر غيرهم عمن استعاذ بالله، وذلك بأن يكونوا له سندا ونصرا، وأن يحققوا طلب من سألهم بالله ما لم يكن في ذلك ضرر أو مشقة عليهم، وذلك تعظيم لله عزوجل وتكريم للسائل وزرعا للمحبة في نفوس الآخرين، وأن يجيبوا دعوة من دعاهم لوليمة عرس أو غيرها، وذلك تقوية لأواصر المحبة بينهم، وتثبيتا للمودة والألفة، وأن يكافئوا من عمل لهم معروفا، فإن لم يستطيعوا فإن عليهم أن يدعوا له حتى يظنوا أنهم كافأوه وذلك رفعا لنفس المبذول له عن المنة وتطييبا لقلب الباذل.
الفوائد:
1. وجوب دفع الشر عمن استعاذ بالله.
2. وجوب إعطاء السائل ما سأله بالله إذا كان السائل محتاجا أو مضطرا لذلك، ولم يكن على المسئول في الإجابة ضرر، ولم يكن السؤال في مكروه أو محرم.
3. وجوب إجابة دعوة المسلم إلى عرس أو غيره ما لم يترتب على ذلك ضرر ديني أو دنيوي.
4. وجوب المكافأة على المعروف.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب إعطاء من سأل بالله.

ص -417- مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم رد من سأل بالله؛ لأن ذلك مناف لتعظيم الله وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: من استعاذ بالله، فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب: لا يسأل بوجه الله إلا الجنة - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -418- باب: لا يسأل بوجه الله إلا الجنة
عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا يسأل بوجه الله إلا الجنة "1. رواه أبو داود2.
الشرح الإجمالي:
نهى رسول الله صلى الله عليه وسلم في هذا الحديث أن يسأل بوجه الله شيئا من حطام الدنيا وتفاهاتها، وذلك أنها حقيرة فانية، ووجه الله عظيم باق. ثم أباح رسول الله صلى الله عليه وسلم أن يسأل بوجه الله الجنة أو ما يؤدي إليها، وذلك أن الجنة عظيمة، وسؤال العظيم بوجه الله تعظيم له وإكرام.
الفوائد:
1. إثبات صفة الوجه لله على وجه يليق بجلاله، من غير تكييف ولا تمثيل ولا تحريف ولا تعطيل.
2. جواز سؤال الجنة بوجه الله.
3. وجوب تعظيم وجه الله.
4. تحريم سؤال غير الجنة بوجه الله.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم سؤال غير الجنة بوجه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الزكاة (1671).
2 رواه أبو داود (1671) في الزكاة، باب كراهية المسألة بوجه الله تعالى. والحديث ضعفه الألباني وغيره.

ص -419- مناسبة الحديث للتوحيد: حيث دل الحديث على تحريم سؤال غير الجنة بوجه الله؛ لأن ذلك مناف لتعظيم الله وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في اللو - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -420- باب ما جاء في اللو
قال تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}1.
شرح الكلمات:
أمنة: الأمنة والأمن بمعنى واحد وهو ضد الخوف.
طائفة منكم: الطائفة لفظ يطلق على المفرد وعلى الجماعة، والمراد بالطائفة الأولى هم المؤمنون الذين خرجوا للقتال طلبا للأجر، والمراد بالطائفة الثانية هم معتب بن قشير وصحبه الذين خرجوا من أجل الغنيمة.
أهمتهم أنفسهم: أي حملتهم على الهم.
ظن الجاهلية: المراد بظن الجاهلية هو ظنهم أن أمر النبي صلى الله عليه وسلم باطل وأنه لن ينصر.
وليبتلي الله ما في صدوركم: أي ليمتحن ما في صدوركم من الإخلاص.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.

ص -421- الشرح الإجمالي:
يذكر الله -سبحانه وتعالى- المؤمنين بنعمته عليهم حيث أنزل عليهم النعاس بعد الهم والغم، وذلك ليريح أفكارهم ويجدد نشاطهم، ثم يخبرهم أن معهم طائفة أخرى لا تشاركهم الإيمان، وإنما قد أهمهم أمر حياتهم؛ لذا فإنهم يستفهمون من النبي صلى الله عليه وسلم عن النصر استفهام جحود واستبعاد، لكن الله –سبحانه- يبين لهم أن الأمر ليس لنبيه، وإنما هو له ينصر من يشاء، وأخيرا يكشف نفاقهم مخبرا أنهم لم يثقوا بوعد الله ورسوله مستدلين على ذلك بقتلهم في غزوة أحد، لكن الله -سبحانه وتعالى- يؤكد أن كل ما جرى حاصل بقضائه وقدره، فذلك امتحانا لإخلاصهم وإظهارا لحقيقتهم.
الفوائد:
1. أن الخير والشر مقدر من الله عزوجل.
2. أن الشدائد تظهر الحقائق.
3. الاعتراض على القدر من علامات النفاق الاعتقادي.
4. الأسباب لا تمنع الأقدار.
مناسبة الآية للباب:
حيث دلت الآية على تحريم الاعتراض على القدر.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب الاستسلام للقضاء والقدر؛ لأن ذلك من كمال التوحيد.

ص -422- المناقشة:
أ. اشرح الكلمات الآتية.: أمنة، طائفة منكم، أهمتهم أنفسهم، ظن الجاهلية.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وقوله تعالى : {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}1.
شرح الكلمات:
قال لإخوانهم: أي قال المنافقون للمسلمين الصادقين، وسمي المنافقون إخوانا للمسلمين؛ لأنهم وافقوهم في إظهار الإسلام.
وقعدوا: أي قعدوا عن الجهاد في غزوة أحد، وهم عبد الله بن أبي المنافق وأتباعه.
لو أطاعونا ما قتلوا: أي يقول المنافقون: لو أخذ المسلمون بمشورتنا وجلسوا في المدينة ما قتلوا في غزوة أحد.
فادرؤوا عن أنفسكم الموت: أي فادفعوا عن أنفسكم الموت.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية عما جرى من المحاورة بين المؤمنين والمنافقين حينما جبنوا وقعدوا عن الجهاد، وشمتوا بالمؤمنين الذين قتلوا في أحد في الهزيمة التي سببها مخالفة أمر رسول الله صلى الله عليه وسلم، وزعموا أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 168.

ص -423- المؤمنين لو أخذوا بمشورتهم وجلسوا في المدينة لسلموا، ثم تحداهم الله -سبحانه وتعالى- بأن ينجوا أنفسهم من الموت إذا حل بهم إن كانوا صادقين أن الحذر ينجي من القدر.
الفوائد:
1. مشروعية الجهاد في سبيل الله.
2. خطر المنافقين على المسلمين.
3. الحذر لا ينجي من القدر.
مناسبة الآية للباب:
حيث دلت الآية على تحريم الاعتراض على القدر.
مناسبة الآية للتوحيد: حيث دلت الآية على وجوب الاستسلام للقضاء والقدر؛ لأن ذلك من كمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: قالوا لإخوانهم، وقعدوا، لو أطاعونا ما قتلوا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ص -424- وفي الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : "احرص على ما ينفعك، واستعن بالله، ولا تعجز، وإن أصابك شيء فلا تقل: لو أنني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان"1.
شرح الكلمات:
احرص على ما ينفعك: الحرص هو بذل الجهد واستفراغ الوسع، والمراد بما ينفع هنا: كل ما ينفع الإنسان في أمر دينه ودنياه.
واستعن بالله: اطلب الإعانة في جميع أمورك من الله لا من غيره.
ولا تعجزن: أي استعمل الحرص والاجتهاد فيما ينفعك من أمر دينك ودنياك.
وإن أصابك شيء: فإن فاتك ما لم يقدر لك.
فإن لو تفتح عمل الشيطان: أي أن لو تدفع قائلها إلى اللوم والسخط والجزع، وهذه من أعمال الشيطان.
الشرح الإجمالي:
لما كان الإسلام يدعو إلى عمران الكون وإصلاح المجتمع، أمر رسول الله صلى الله عليه وسلم كل مسلم بالعمل الجاد والتحصيل مستعينا على تحقيق ذلك بالله عزوجل، متجنبا للعجز ومواطنه، وأن لا يفتح على نفسه باب اللوم والندم إذا فاته المطلوب؛ لأن ذلك يجره إلى السخط والجزع، وإنما يفوض أمره إلى الله ويعلل نفسه بالقضاء والقدر حتى لا يكون للشيطان عليه سبيل، فيستفزه ويزعزع إيمانه بالله عزوجل وبقضائه وقدره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2664) في القدر، باب الأمر بالقوة وترك العجز.

ص -425- الفوائد:
1. الأخذ بالأسباب لا ينافي التوكل.
2. أن الإنسان مخير لا مسير.
3. العجز ينافي الاستعانة بالله.
4. تحريم الاستعانة بغير الله فيما لا يقدر عليه إلا الله.
5. الإسلام يحث على العمل والإنتاج.
6. تحريم الاعتراض على القضاء والقدر لله تعالى.
7. أن الخير والشر مقدر من الله تعالى.
8. إثبات المشيئة لله على وجه يليق بجلاله.
9. إثبات الفعل لله تعالى.
10. الإيمان بالقدر دواء القلوب واستقرار النفوس.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الاعتراض على القدر.
مناسبة الحديث للتوحيد: حيث دل الحديث على وجوب الاستسلام للقضاء والقدر؛ لأن ذلك من كمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء، فإن لو تفتح عمل الشيطان.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب النهي عن سب الريح - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -426- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها وشر ما أمرت به ". صححه الترمذي1.
شرح الكلمات:
لا تسبوا الريح: أي لا تشتموها ولا تلعنوها.
فإذا رأيتم ما تكرهون: أي إذا تأذيتم بشيء من حرارتها أو برودتها أو قوتها.
الشرح الإجمالي:
لما كان الإسلام يأمر بمكارم الأخلاق وينهى عن سفسافها، نهى رسول الله صلى الله عليه وسلم عن شتم الريح ولعنها؛ وذلك أن الريح مخلوقة من مخلوقات الله لا تسكن ولا تتحرك، ولا تنفع ولا تضر إلا بأمر الله عزوجل، فيكون شتمها شتما لمدبرها، وهو الله سبحانه. ثم أخبر صلى الله عليه وسلم أن هذه الريح قد تحمل خيرا أو شرا، وأن على المسلم أن يسأل الله من خيرها وأن يستعيذ من شرها.
الفوائد:
1. تحريم سب الريح.
2. استحباب استعمال الدعاء المذكور في هذا الحديث إذا رأى من الريح ما يكره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي (2252) في الفتن، باب ما جاء في النهي عن سب الريح. وقال الترمذي: ((حديث حسن صحيح )).

ص -427- 3. مشروعية الدعاء وإثبات نفعه.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم سب الريح.
مناسبة الحديث للتوحيد: حيث نهى الحديث عن سب الريح؛ لأن سبها سب لمدبرها وذلك ينافي التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: لا تسبوا الريح، فإذا رأيتم ما تكرهون.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -428- باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}
وقول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِِ}1 الآية.
مناسبة الآية للباب:
حيث دلت الآية على تحريم سوء الظن بالله.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب حسن الظن بالله؛ لأن ذلك من واجبات التوحيد.
ملاحظة:
شرح هذه الآية وفوائدها تقدم كاملا في باب ما جاء في اللو، فلا داعي لإعادته هنا.
وقول الله تعالى : {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}2.
شرح الكلمات:
ويعذب المنافقين والمنافقات والمشركين والمشركات: أي يعذبهم في الدنيا بما يحصل لهم من الهم والغم إذا رأوا ظهور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 6.

ص -429- الإسلام واندحار الكفر.
الظانين بالله ظن السوء: المراد بظن السوء هو ظنهم أن الرسول صلى الله عليه وسلم وأصحابه سيغلبون، وأن كلمة الكفر ستعلو على كلمة الإسلام.
عليهم دائرة السوء: أي أن العذاب والهلاك الذي يتوقعونهما للمؤمنين واقعان عليهم نازلان بهم.
ولعنهم: أي طردهم وأبعدهم عن رحمته.
الشرح الإجمالي: يخبرنا الله -سبحانه وتعالى- في هذه الآية أن الكفار من المنافقين والمشركين يظنون بالله الظن الباطل، ويتمنون للمسلمين الهزيمة والهلاك، لكن الله يرد كيدهم في نحورهم ويتوعدهم بعذابين عذاب في الدنيا وعذاب في الآخرة، عذاب في الدنيا بإحراق قلوبهم بالهم والغم حينما ينصر المسلمين على الكافرين، وعذاب في الآخرة وذلك بغضبه الشديد عليهم وطرده لهم عن رحمته الواسعة، وإدخالهم جهنم التي أعدها لهم وساءت مصيرا.
الفوائد:
1. المنافقون أشد خطرا على المسلمين من الكفار.
2. تحريم سوء الظن بالله.
3. من أسلوب القرآن تقديم الرجل على المرأة في الخطاب.
4. سوء الظن بالله من علامات النفاق الاعتقادي.
5. إثبات صفة الغضب لله عزوجل على وجه يليق بجلاله.
6. جواز لعن الكفار على سبيل العموم.
7. إثبات أن النار موجودة الآن.

ص -430- مناسبة الآية للباب:
حيث دلت الآية على تحريم سوء الظن بالله.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب حسن الظن بالله؛ لأنه من واجبات التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء، عليهم دائرة السوء.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
قال ابن القيم في الآية الأولى: (( فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم، وأن يظهره الله على الدين كله، وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق. فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة

ص -431- بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 1 وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم. ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله تعالى وليستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.


باب ما جاء في منكري القدر - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -432- باب ما جاء في منكري القدر
وقال ابن عمر -رضي الله عنهما-: " والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر ". ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره". رواه مسلم1.
شرح الكلمات:
أحد: المراد بأحد جبل مشهور شمالي المدينة المنورة، ما قبل الله منه حتى يؤمن بالقدر: أي لا يقبل الله عمل من أنكر القدر وذلك أن القدر أحد أركان الإيمان، والمنكر له كافر غير متق والله لا يقبل إلا من المتقين.
وملائكته: الملائكة هم عباد الله مكرمون لا يعصون الله ما أمرهم ويفعلون ما يؤمرون.
وكتبه: جمع كتاب، والمراد بها الكتب المنزلة على رسله، والمشهور منها: 1. صحف إبراهيم. 2. والزبور على داود. 3. والتوراة على موسى. 4. والإنجيل على عيسى. 5. والقرآن على محمد صلى الله عليه وسلم.
ورسله: الرسل جمع رسول، وهو من أوحي إليه بشرع وأمر بتبليغه. وعددهم 315 رسولا كما في بعض الآثار.
وتؤمن بالقدر خيره وشر: أي وتصدق أن الله هو المقدر والخالق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (8) في الإيمان، باب بيان الإيمان والإسلام والإحسان.

ص -433- للخير والشر، فإذا قلنا: إن الله –تعالى- قدر الأشياء فمعناه أنه تعالى علم مقاديرها وأحوالها وأزمانها قبل إيجادها، ثم أوجد منا ما سبق في علمه أنه يوجده على نحو ما سبق في علمه، فلا محدث في العالم العلوي والسفلي إلا وهو صادر عن علمه تعالى وقدرته وإرادته.
الشرح الإجمالي:
في هذا الأثر يقسم عبد الله بن عمر -رضي الله عنهما- أن الإنسان مهما أنفق من الأموال وعمل من الأعمال الصالحة، فإن الله لا يقبلها منه إذا لم يصدق بالقدر؛ وذلك أن الإيمان بالقدر أحد أركان الإيمان الستة، فإنكاره إنكار لها كلها فيصير بذلك كافرا غير متق، وإنما يتقبل الله من المتقين. ثم استدل ابن عمر على فتياه هذه بالحديث الذي ذكر فيه أركان الإيمان الستة، ومنها: الإيمان بالقدر خيره وشره.
الفوائد:
1. أن للإيمان ستة أركان لا يصح إيمان العبد إلا إذ آمن بها مجتمعة، وقد عددها الحديث.
2. أن الخير والشر مقدر من الله تعالى.
3. جواز الحلف لمصلحة من غير استحلاف.
4. استحباب تأكيد الفتوى المهمة بالقسم.
مناسبة الأثر للباب:
حيث دل الأثر على كفر منكري القدر.
مناسبة الأثر للتوحيد:
حيث دل الأثر على كفر من أنكر القدر؛ وذلك لأن إنكار القدر شرك مع الله في الربوبية.

ص -434- ملاحظة:
أ. للقدر أربع مراتب وهي
الأولى: علم الرب سبحانه بالأشياء قبل كونها.
الثانية: كتابة ذلك عنده في الأزل قبل خلق السموات والأرض.
الثالثة: مشيئته المتناولة لكل موجود، فلا خروج لكائن كما لا خروج له عن علمه.
الرابعة: خلقه لها وإيجاده وتكوينه، فالله خالق كل شيء وما سواه مخلوق.
ب. قال صلى الله عليه وسلم في هذا الحديث: " وتؤمن بالقدر خيره وشره ". وقال في حديث آخر: " والشر ليس إليك "، فالجمع بين هذين الحديثين أن يقال: إذا قدر الله على الإنسان شرا، فإنما هو شر بالنسبة إلى الإنسان نفسه؛ لأن ذلك عقوبة له بسبب ذنوبه وجهله، أما بالنسبة إلى الله فإنه خير محض؛ لأن ذلك جار على مقتضى حكمته وعلمه وعدله.
المناقشة:
أ. اشرح الكلمات الآتية: أحد، ما قبل الله منه حتى يؤمن بالقدر، ملائكته، كتبه، رسله، حتى يؤمن بالقدر خيره وشره.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج ثلاث فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.

ص -435- وعن عبادة بن الصامت أنه قال لابنه: " يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني ". وفي رواية لأحمد: 1 " إن أول ما خلق الله تعالى القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيادة "2 . وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: " فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار "3.
شرح الكلمات:
لابنه: هو الوليد بن عبادة.
لن تجد طعم الإيمان: أي لن تجد حلاوة الإيمان، والإيمان له حلاوة وطعم من ذاقه تسلى به عن الدنيا وما عليها.
حتى تعلم ما أصابك لم يكن ليخطئك: أي حتى تصدق أن ما قدر عليك من الخير والشر لن يتعداك إلى غيرك.
وما أخطأك لم يكن ليصيبك: أي وما لم يقدر عليك من الخير والشر لا يمكن أن يصيبك.
من مات على غير هذا فليس مني: أي من مات غير مؤمن بالقدر خيره وشره من الله فليس من جماعة المسلمين؛ لأن الإيمان بالقدر أحد أركان الإيمان، والكفر به كفر بها مجتمعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (4700) في السنة، باب في القدر. والترمذي (2155) , (3319)، وقال: (( حسن غريب )). وقال الأرناؤوط: (( حديث صحيح )).
2 الترمذي : تفسير القرآن (3319) , وأحمد (5/317).
3 الترمذي : القدر (2144).

ص -436- الشرح الإجمالي:
في هذا الحديث يخبرنا عبادة بن الصامت رضي الله عنهوهو ينصح ابنه بأن الإيمان له طعم، وأنه لا يدرك هذا الطعم إلا من آمن بقضاء الله وقدره خيره وشره. مستدلا على ذلك بأحاديث النبي صلى الله عليه وسلم التي ذكرها، والتي تفيد أن الله أمر القلم بأن يكتب مقادير كل شيء حتى تقوم الساعة، وأن من مات لا يؤمن بالقضاء والقدر فإنه خارج من جماعة المسلمين، وأن مأواه النار يحترق فيها وبئس المصير.
الفوائد:
1. مشروعية نصح الآباء للأبناء وتعليمهم.
2. فهم الصحابة لحقيقة القدر وإيمانهم به.
3. أول المخلوقات القلم، وذلك على رواية الرفع.
4. إثبات صفة القول لله تعالى على الوجه اللائق به سبحانه.
5. كفر من أنكر القدر خيره وشره.
6. الأعمال بخواتيمها.
7. إثبات الوعيد لمن كفر بالقدر.
مناسبة الحديث للباب:
حيث دل الحديث على كفر من أنكر القدر.
مناسبة الحديث للتوحيد:
حيث دل الحديث على كفر من أنكر القدر؛ لأن ذلك شرك مع الله في ربوبيته.

ص -437- ملاحظة:
أيهما الأول في الخلق العرش أم القلم؟ قيل: إن الأول العرش. وقيل: إن الأول القلم. ومن قال بأولية القلم استدل برواية الرفع: " أول ما خلق الله القلم ". برفع الميم. ومن قال بأولية خلق العرش استدل بأحاديث تثبت أن العرش خلق قبل القلم.
المناقشة:
أ. اشرح الكلمات الآتية: ابنه، لن تجد طعم الإيمان.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وفي المسند والسنن عن ابن الديلمي1 قال: " أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم ". حديث صحيح رواه الحاكم في صحيحه2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن الديلمي: هو عبد الله بن فيروز أبو بسر. ويقال: أبو بشر.
2 أحمد في المسند (5/ 182). وأبو داود (4699) في السنة، باب في القدر. وابن ماجة رقم (77) في المقدمة، باب في القدر. وصححه الألباني في السنة لابن أبي عاصم (245).

ص -438- شرح الكلمات:
في نفسي شيء من القدر: أي شك واضطراب يؤدي إلى شك فيه أو جحد له.
حتى تؤمن بالقدر: أي حتى تصدق بأن الخير والشر مقدر من الله تعالى.
لو مت على غير هذا: لو مت على غير الإيمان بالقدر.
الشرح الإجمالي:
يخبرنا ابن الديلمي أنه وقع في نفسه شك واضطراب في موضوع القدر، فأراد أن يستوضح الأمر من أهله ويأخذ العلم من مصدره، فسأل بعض قراء الصحابة وعلمائهم وهم أبي بن كعب وعبد الله بن مسعود وزيد بن ثابت. وأنهم أجابوه بما يثبت القضاء والقدر خيره وشره، مستندين في ذلك إلى ما صح من سنة رسول الله صلى الله عليه وسلم، مقدرين أنه لا يقبل عمل من لم يؤمن بقضاء الله وقدره، وإن حسن عمله وكثر؛ لأن من أنكر القدر غير متق والله لا يقبل إلا من المتقين.
الفوائد:
1. وجوب سؤال أهل العلم عما خفي حكمه.
2. سعة فقه الصحابة وعلمهم رضي الله عنهم.
3. كفر منكري القدر.
4. الأعمال بخواتيمها.
مناسبة الحديث للباب:
حيث دل الحديث على كفر من أنكر القدر.

ص -439- مناسبة الحديث للتوحيد:
حيث دل الحديث على كفر من أنكر القدر؛ لأن ذلك شرك مع الله في ربوبيته.
المناقشة:
أ. اشرح الكلمات الآتية: في نفسي شيء من القدر، حتى تؤمن بالقدر، لو مت على غير هذا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في المصورين - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -440- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة ". أخرجاه1.
شرح الكلمات:
ومن أظلم: الاستفهام للإنكار والنفي أي لا أحد أظلم.
ممن ذهب يخلق كخلقي: أي ممن أخذ يصور تصويرا يضاهي به خلقي.
فليخلقوا ذرة: أي فليخلقوا ذرة فيها روح تتصرف بنفسها كالذرة التي خلق الله.
أو ليخلقوا حبة: أي فليخلقوا حبة حنطة تبذر وتنبت وتؤكل، وفيها ما في حبة الحنطة من الخصائص والمميزات.
الشرح الإجمالي:
يخبرنا الله تعالى في هذا الحديث القدسي على لسان نبيه محمد صلى الله عليه وسلم أنه لا أحد أظلم من أولئك المصورين، الذين أرادوا بتصويرهم أن يشابهوا الله في خلقه، ثم يتحداهم عزوجل بأن يخلقوا مثل أضعف مخلوقاته الحبة المنظورة وهي البذرة، أو يخلقوا مثل أضعف مخلوقاته النباتية وهي حبة الحنطة أو الشعير، وذلك تعجيزا لهم وتحقيرا لشأنهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 5953) في اللباس، باب نقض الصور. ومسلم (2111) في اللباس والزينة، باب تحريم تصوير صورة الحيوان.

ص -441- الفوائد:
1. تحريم التصوير.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصوير.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأن فيه مشابهة لخلق الله، وذلك شرك مع الله في ربوبيته.
المناقشة:
أ. اشرح الكلمات الآتية: ومن أظلم، ممن ذهب يخلق كخلقي، فليخلقوا ذرة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدة من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
ولهما عن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"1.
شرح الكلمات:
يضاهئون بخلق الله: أي يقصدون في تصويرهم مشابهة خلق الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 5954) في اللباس، باب ما وطئ من التصاوير. ومسلم (2106) في اللباس والزينة، باب تحريم تصوير صورة الحيوان.

ص -442- الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن أولئك المصورين الذين قصدوا في تصويرهم مشابهة الله في خلقه هم أشد الناس عذابا يوم القيامة وأعظمهم عقوبة؛ لأنهم أقبح الناس أدبا مع الله وأجرأهم على محارم الله، لذا استحقوا ما ذكر من العذاب جزاءا وفاقا.
الفوائد:
1. التغليظ في تحريم التصوير.
2. بيان علة تحريم التصوير.
3. تفاوت العذاب يوم القيامة بتفاوت الذنوب.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصوير.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأنه مشابهة لخلق الله، وذلك شرك مع الله في ربوبيته.
ملاحظة:
يكون المصور أشد الناس عذابا يوم القيامة إذا صنع الصورة لتعبد؛ لأنه بذلك يكفر، أو قصد بتصويره مضاهاة خلق الله فإنه مستحق للعذاب.
المناقشة:
أ. اشرح الكلمات الآتية: يضاهئون بخلق الله.
ب. اشرح الحديث شرحا إجماليا.

ص -443- ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
ولهما عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: " كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"1.
شرح الكلمات:
كل مصور في النار: أي كل مصور صورة لذي روح فهو في النار لتعاطيه ما انفرد الله به من الخلق والاختراع.
يجعل له بكل صورة صورها نفس يعذب بها في جهنم: أي يجعل الله في كل صورة صورها روحا فتعذبه تلك الصورة، أو يجعل الله له بعدد كل صورة صورها شخص يعذبه يوم القيامة.
الشرح الإجمالي:
لما كان المصورون أقبح الناس أدبا مع الله وأجرأهم على محارم الله، أخبر النبي صلى الله عليه وسلم أن كل من يصور صورة فإن الله ينفخ فيها روحا يوم القيامة، ثم يسلط عليه تلك الصورة فتعذبه في النار جزاء ما عمل، لذا فإن على كل مصور أن يتقي الله عزوجل وأن يترك هذه المهنة الخسيسة، فإن الله سيعوضه خيرا منها؛ لأن من ترك شيئا لله عوضه الله خيرا منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 4/ 2225) في البيوع، باب بيع التصاوير التي ليس فيها روح. ومسلم (2110) في اللباس والزينة, باب تحريم تصوير صورة الحيوان.

ص -444- الفوائد:
1. تحريم تصوير ذوات الأرواح.
2. جواز تصوير غير ذات الأرواح.
3. الجزاء من جنس العمل.
4. تحريم كسب المصور؛ لأن العمل إذا حرم حرم كسبه.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصوير لذوات الأرواح.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأن ذلك مشابهة لخلق الله، وذلك شرك مع الله في ربوبيته.
المناقشة:
أ. اشرح الكلمات الآتية: كل مصور في النار: يجعل له بكل صورة صورها نفس يعذب بها في جهنم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
ولهما عن ابن عباس مرفوعا: " من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 5963) في اللباس، باب من صوّر صورة كُلّف أن ينفخ فيها وليس بنافخ. ومسلم (2110) في اللباس والزينة, باب تحريم تصوير صورة الحيوان.

ص -445- الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن من صور في الدنيا صورة من ذوات الأرواح، فإن الله عزوجل يلزمه يوم القيامة بأن ينفخ فيها روحا، وقد علم الله أن المصور لا يستطيع ذلك، وإنما كلفه بذلك تعجيزا وتوبيخا له وإظهارا لحقارته وضعفه.
الفوائد:
1. تحريم تصوير ذوات الأرواح.
2. جواز تصوير غير ذوات الأرواح.
3. الجزاء من جنس العمل.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تصوير ذوات الأرواح.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأن ذلك مشابهة لخلق الله، وذلك شرك في الربوبية.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث للباب وللتوحيد.

ص -447- ولمسلم عن أبي الهياج قال: قال لي علي: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1.
شرح الكلمات:
ألا أبعثك: ألا أرسلك.
طمستها: أزلتها ومحوتها.
مشرفا: أي مرتفع عن القدر المشروع وهو شبر.
سويته: أي هدمت ما عليه من البناء وسويته بالأرض.
الشرح الإجمالي:
لما كان الإسلام حريصا على سد كل باب يؤدي إلى الشرك خفيا أو ظاهرا، أخبرنا علي رضي الله عنه أن رسول الله صلى الله عليه وسلم أرسله وأمره بأن يمحو كل صورة وجدها ويهدم كل بناء بني على قبر، وذلك ليبقى للمسلمين إسلامهم وتصفو عقيدتهم؛ وذلك لأن تصوير الصور والبناء على القبر يؤدي إلى تعظيمها وتقديسها ورفعها فوق منزلتها، وإعطائها حقا من حقوق الله، والذي يسيح في البلاد الإسلامية يجد شيئا كثيرا من ذلك مما تقشعر له الجلود وتحزن له القلوب، فسيرى قبورا يطاف بها كما يطاف بالبيت الحرام وينحر لها كما ينحر لله عزوجل، وذلك شرك بالله –سبحانه-، وبدعة لم يفعلها رسول الله ولا أصحابه ولا التابعون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (969) في الجنائز، باب الأمر بتسوية القبر.

ص -448- الفوائد:
1. وجوب إنكار المنكر.
2. تحريم التصوير.
3. تحريم البناء على القبور.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصوير واتخاذ الصور.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأنه مشابهة لخلق الله، وذلك شرك مع الله في ربوبيته.
ملاحظة:
ويحرم من الصور ما كان لذي روح ولم يمتهن، ولم يزل منه ما تبقى معه الحياة سواء في ذلك ما كان له ظل أو ما ليس له ظل.
المناقشة:
أ. اشرح الكلمات الآتية: ألا أبعثك، طمستها، مشرفا، سويته.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في كثرة الحلف - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -449- باب ما جاء في كثرة الحلف
وقول الله تعالى: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ}1.
شرح الكلمات:
{ لا يؤاخذكم الله باللغو في أيمانكم } : أي لا يؤاخذكم بما يجري على ألسنتكم من الأيمان اللاغية التي يتكلم بها العبد من غير قصد ولا كسب قلب، كقول القائل: لا والله، وبلى والله.
{ ولكن يؤاخذكم بما عقدتم الأيمان }: أي ولكن يؤاخذكم بأيمانكم المنعقدة الموثقة بالقصد والنية إذا حنثتم فيها.
{ فكفارته }: أي فكفارة اليمين المنعقدة إذا حنثتم فيها.
{ من أوسط ما تطعمون أهليكم }: أي مما تعتادون إطعام أهليكم منه فلا تسرفوا في ذلك ولا تقتروا.
{ أو كسوتهم }: الكسوة للرجال تصدق على ما يكسو البدن ولو كان ثوبا واحدا، والكسوة للنساء تصدق على درع وخمار.
{ أو تحرير رقبة } :أي إعتاق مملوك مؤمن.
{ فمن لم يجد فصيام ثلاثة أيام } أي فمن لم يجد واحدا من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.

ص -450- الأقسام المذكورة فليصم ثلاثة أيام متتابعات.
{ ذلك كفارة أيمانكم } : أي ذلك المذكور كفارة أيمانكم.
{ إذا حلفتم } : إذا حلفتم وحنثتم.
{ واحفظوا أيمانكم } : أي لا تكثروا الحلف، وإذا حلفتم لا تحنثوا، وإذا حنثتم لا تتركوها من غير تكفير.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أنه لا يؤاخذ إلا من قصد في حلف اليمين الحقيقة الموثقة، وأن عليه الكفارة إذا حنث في تلك اليمين، وقد وضح الله الكفارة هنا حيث بين أنها إطعام عشرة مساكين بلا إسراف ولا تقتير، أو كسوتهم أو تحرير رقبة مؤمنة من الرق، وأن من لم يجد واحدا من هذه الثلاثة، فإن عليه أن يصوم ثلاثة أيام متتابعات، وقد جعل الله هذه الكفارة حلا وفرجا عمن تورط في اليمين، ورأى غيرها خيرا منها فإن له أن يحنث فيها ويكفر بما ذكر، ثم أمر المسلمين بحفظ أيمانهم وعدم الإكثار منها حتى لا يتعرضوا للحنث فيها فيستخفوا بربهم، ثم بين أن ما ذكر من الأحكام نعمة يجب الشكر عليها وعلى غيرها من نعم الله التي لا تعد ولا تحصى، وهكذا أعلن الإسلام سماحته ويسره ووضع الحلول للمشاكل قبل وقوعها، ودعا إلى تحرير العبيد من الرق وحث على ذلك منذ أربعة عشر قرنا، قبل أن يفيق الغربيون من جهلهم ويستيقظوا من نومهم فينسبوا ذلك لأنفسهم.
الفوائد:
1. بيان سماحة الإسلام.
2. لا إثم ولا كفارة في لغو اليمين.

ص -451- 3. تحريم الحنث في اليمين المقصودة لغير مصلحة.
4. وجوب الكفارة في اليمين التي حنث فيها، وهي كما فصلها الله في الآية.
5. سبق الإسلام إلى تحرير العبيد وحث على ذلك.
6. تحريم الإكثار من الحلف.
7. وجوب حفظ اليمين عن الكذب.
مناسبة الآية للباب:
حيث دلت الآية على تحريم الإكثار من الحلف لغير سبب.
مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم الإكثار من الحلف؛ لأن ذلك تنقص لتعظيم الله، وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: { لا يؤاخذكم الله باللغو في أيمانكم }، { ولكن يؤاخذكم بما عقدتم الأيمان }، { فكفارته }، { من أوسط ما تطعمون }، { أو كسوتهم }، { أو تحرير رقبة }، { فمن لم يجد فصيام ثلاثة أيام }.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ص -452- وعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب ". أخرجاه1.
شرح الكلمات:
منفقة للسلعة: أي سبب لرواجها وربحها في الحاضر.
محققة للكسب: أي سبب لزوال بركة الكسب.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن حلف البائع على السلعة كذبا قد يروجها ويؤدي إلى بيعها والربح فيها، لكنه سبب لزوال بركة كسبها وعدم نمائه، فيأتيه النقص من أبواب أخرى، وربما ذهب رأس المال والربح معا؛ فإن ما عند الله لا ينال بمعصيته، والدنيا وإن تزخرفت للعاصي مؤقتا فإن نهايتها إلى الزوال والعقاب في الآخرة.
الفوائد:
1. تحريم الإكثار من الحلف.
2. تحريم ترويج السلع بالحرام.
3. الكذب في البيع والشراء سبب لزوال البركة.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الإكثار من الحلف لغير سبب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 4/ 2087) في البيوع، باب يمحق الله الربا ويربي الصدقات. ومسلم (1606) في المساقاة، باب النهي عن الحلف في البيع.

ص -453- مناسبة الحديث للتوحيد:
حيث حرم الحديث الإكثار من الحلف؛ لأن ذلك تنقص لتعظيم الله، وذلك ينافي التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: منفقة للسلعة. ممحقة للكسب.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وعن سلمان أن رسول الله صلى الله عليه وسلم قال: " ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه ". رواه الطبراني بسند صحيح1.
شرح الكلمات:
ثلاثة لا يكلمهم الله: أي لا يكلمهم يوم القيامة لارتكابهم المعاصي.
ولا يزكيهم: أي لا يطهرهم من دنس الذنوب بالمغفرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني في الكبير (6111). وذكره الهيثمي في المجمع (4/ 78)، وقال: (رواته محتج بهم في الصحيح)، وصححه الألباني في صحيح الجامع (3067).

ص -454- أشيمط زان: أشيمط: تصغير أشمط، والشمط هو الشيب، وقد صغره تحقيرا له؛ لأنه زنى وداعي الزنا قد ضعف عنده فدل على أن المعصية طبع له وجبلة.
وعائل: أي فقير ذو عيال.
مستكبر: أي متكبر على الناس مع أن سبب الكبر غير موجود فيه، وهو الجاه والمال، فدل على أن الكبر طبع له وجبلة.
ورجل جعل الله بضاعته: أي جعل اليمين بضاعة له لكثرة استعماله لها.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن ثلاثة أصناف من الناس لا يكلمهم الله يوم القيامة ولا يطهرهم من دنس الذنوب بالمغفرة، وذلك لارتكابهم المعاصي مع عدم الدافع إليها مما يدل على أن المعصية خلق لهم وطبع جبلوا عليه، وأول هؤلاء الثلاثة: الذي زنى وقد تقدم سنه، وضعفت شهوته.
وثانيهم: الذي تكبر على الناس وقد فقدت أسباب الكبر من المال والجاه.
وثالثهم: الذي استخف بالله عزوجل فأكثر الحلف به لغير سبب صحيح.
الفوائد:
1. إثبات الكلام لله عزوجل على وجه يليق بجلاله.
2. إثبات أن الله يكلم أهل الطاعة.
3. تحريم الزنا والكبر والإكثار من اليمين.

ص -455- مناسبة الحديث للباب:
حيث دل الحديث على تحريم الإكثار من الحلف لغير سبب.
مناسبة الحديث للتوحيد:
حيث حرم الحديث الإكثار من الحلف؛ لأنه استخفاف بالله وذلك ينافي التوحيد.
المناقشة
أ. اشرح الكلمات الآتية: ثلاثة لا يكلمهم الله يوم القيامة، ولا يزكيهم، أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم، -قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟- ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 7/ 3650) باب فضائل أصحاب النبي -صلى الله عليه وسلم-. ومسلم (2535) في فضائل الصحابة، باب فضل أصحاب رسول الله -صلى الله عليه وسلم-.

ص -456- شرح الكلمات:
قرني: القرن أهل عصر متقاربة أسنانهم. قيل: مدته ثمانون. وقيل: ستون. وقيل: مائة. وقيل غير ذلك.
قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة، ما شك فيه عمران تحقيقه في حديث ابن مسعود بعد قرنه ثلاثا.
يشهدون ولا يستشهدون: أي يؤدون الشهادة قبل أن تطلب منهم؛ لاستخفافهم بأمر الشهادة وعدم تحريهم الصدق.
ولا يوفون: أي لا يؤدون ما وجب عليهم في النذر. ويظهر فيهم السمن: يحبون التوسع في المآكل والمشارب، وهي أسباب السمن، وذلك لرغبتهم في الدنيا وغفلتهم عن الآخرة.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن خير هذه الأمة قرنه والقرون الثلاثة التي بعده، وذلك لطراوة الإسلام ونظارته وسلامته من دس الملحدين والزنادقة، ثم يقل الخير في هذه الأمة وينتشر الشر قرنا بعد قرن، فيظهر أناس يبتدرون الشهادة قبل أن تطلب منهم، ويخونون من استأمنهم ولا يوفون إذا نذروا، ويقبلون على الدنيا وزخرفها وشهواتها حتى يظهر فيهم السمن.
الفوائد:
1. تفضيل القرون الأربعة الأولى.
2. تحريم الخيانة.
3. وجوب الوفاء بالنذر.
4. تحريم الاشتغال بالدنيا وملذاتها عن الآخرة.

ص -457- مناسبة الحديث للباب:
حيث دل الحديث على تحريم عدم الوفاء بالنذر.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم عدم الوفاء بالنذر؛ لأن ذلك استخفاف بالله وتنقص لعظمته، وذلك مناف للتوحيد.
ملاحظة:
الجمع بين قوله صلى الله عليه وسلم: " ويشهدون ولا يستشهدون "، وقوله: " خير الشهداء الذي يأتي بشهادته قبل أن يسألها " هو أن نقول: يجوز للشاهد أن يدلي بشهادته قبل طلبها إذا جهلها صاحب الحق، ويحرم على الشاهد الإدلاء بشهادته قبل طلبها إذا علمها صاحب الحق.
المناقشة:
أ. اشرح الكلمات الآتية: قرني، قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وفيه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 7/ 3651) في فضائل أصحاب النبي -صلى الله عليه وسلم-، باب فضائل أصحاب النبي -صلى الله عليه وسلم-. ومسلم (2533) في فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم.

ص -458- شرح الكلمات:
تسبق شهادة أحدهم يمينه ويمينه شهادته: إشارة إلى السرعة في الشهادة واليمين، وذلك استخفاف منه بالله عزوجل واستهتار بمكانة الشهادة واليمين.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن خير هذه الأمة وأفضلها هم أولئك القرون الأربعة الأولى، وأن باب الشر ينفتح بعدهم، وقد وقع كثير مما أخبر به صلى الله عليه وسلم فكثر الإلحاد والزندقة وغلب أمر الدنيا، واتبع الناس الهوى واستخفوا بأمر الله، فسهل عليهم أمر اليمين والشهادة، فتسارعوا إليها قبل أن يطلب منهم.
الفوائد:
1. بيان تفضيل القرون الأربعة الأولى على غيرها.
2. فيه معجزة للنبي صلى الله عليه وسلم حيث وقع كما أخبر.
3. تحريم التسارع في الشهادة قبل طلبها.
4. تحريم الحلف بدون استحلاف.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم المسارعة في الحلف.
مناسبة الحديث للتوحيد:
حيث حرم الحديث المسارعة في الحلف؛ لأن ذلك استخفاف بالله وتنقص لتعظيمه وذلك مناف للتوحيد.

ص -459- المناقشة:
أ. اشرح الكلمات الآتية: تسبق شهادة أحدهم يمينه ويمينه شهادته.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وقال إبراهيم النخعي: (( كانوا يضربوننا على الشهادة والعهد ونحن صغار )).
مناسبة الأثر للباب:
حيث دل الأثر على أن بعض السلف يمنعون أولادهم من اعتياد التزام العهد حتى لا يتعرضون لنكثه فيأثموا بذلك.


باب ما جاء في ذمة الله وذمة نبيه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -460- باب ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1.
شرح الكلمات:
{ وأوفوا بعهد الله } : أي يجب الوفاء في كل عهد يقع من الإنسان.
{ ولا تنقضوا الأيمان بعد توكيدها } : أي لا تحنثوا في الأيمان بعد تغليظها وتوثيقها، وكلما كان اليمين آكد كان الإثم في نقضه أغلظ.
{ كفيلا } : أي رقيبا.
الشرح الإجمالي:
يأمر الله المسلمين بالوفاء بالعهد إذا هم أعطوا أحدا عهدهم؛ لأن نقض العهد خسة وانحدار لا يتفق مع الروح الإسلامية للمسلمين. ثم أكد ذلك بنهيهم عن نقضه خاصة إذا كان مؤكدا، وأخبر أنهم قد جعلوه –سبحانه- كفيلا عليهم بإعطائهم عهده، وأنه عليم بأفعالهم وسيجازيهم على ذلك إن خيرا فخير وإن شرا فشر.
الفوائد:
1. وجوب الوفاء بالعهد.
2. تحريم الحنث في اليمين لغير مصلحة، وكلما كان اليمين آكد كان التحريم أغلظ.
3. شمول علم الله لكل شيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.

ص -461- مناسبة الآية للباب:
حيث دلت الآية الكريمة على وجوب الوفاء بالعهد.
مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم نقض العهد؛ لأن نقض العهد دليل على عدم تعظيم الله، وذلك مناف للتوحيد قادح به.
فائدة:
التوفيق بين قوله تعالى: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا }1، وبين قوله صلى الله عليه وسلم: " من حلف على يمين فرأى غيرها خيرا منها، فليأت الذي هو خير وليكفر عن يمينه "2 أن نقول: الآية عامة، والحديث مخصص للعموم مجيز لنقض اليمين إذا رأى غيرها خيرا منها، لكن تجب عليه الكفارة.
المناقشة:
أ. اشرح الكلمات الآتية: { وأوفوا بعهد الله }، { ولا تنقضوا الأيمان بعد توكيدها }.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 مسلم : الأيمان (1650). والترمذي : النذور والأيمان (1530). ومالك : النذور والأيمان (1034).

ص -462- وعن بريدة قال: " كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا، فقال: اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال -، فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا ؟". رواه مسلم1.
شرح الكلمات:
سرية: هي القطعة من الجيش تخرج منه فتغير على العدو فترجع. وحددها بعضهم في أربعمائة من الخيل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (1731) في الجهاد والسير, باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها.

ص -463- تقوى الله: هي التحرز من عقوبته بطاعته، وذلك بامتثال أوامره واجتناب نواهيه.
ولا تغلوا: الغلول هي الأخذ من الغنيمة قبل قسمتها. وأصل الغلول الخيانة.
ولا تغدروا: الغدر هو نقض العهد.
ولا تمثلوا: أي لا تشوهوا القتلى بقطع أنف أو أذن ونحو ذلك.
ولاتقتلوا وليدا: المراد بالوليد هنا من لم يبلغ سن التكليف.
إلى ثلاث خصال: أي ادعهم إلى إحدى ثلاث خصال.
ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين: أي اطلب منهم الانتقال إلى بلد المهاجرين وهي المدينة.
فلهم ما للمهاجرين: أي من استحقاق الفيء والغنيمة وغير ذلك.
الغنيمة: الغنيمة هي ما أصاب من مال أهل الحرب، وأوجف عليه المسلمون بالخيل والركاب.
الفيء: الفيء هو ما حصل للمسلمين من أموال الكفار من غير حرب ولا جهاد.
فإن هم أبوا: أي امتنعوا عن الإسلام.
الجزية: الجزية: هي في الشرع ما يعطيه المعاهدون على عهدهم، وذلك مقابل أمنهم وحمايتهم.
فإن هم أجابوك: أي فإن دفعوا الجزية.
وإذا حاصرت أهل حصن: أي إذا حبستهم في حصونهم وقطعت عنهم جميع الإمدادات.
ذمة الله وذمة نبيه: أي عهد الله وعهد نبيه.
تخفروا ذممكم: تنقضوا عهودكم.

ص -464- الشرح الإجمالي:
يخبرنا بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم إذا أرسل جيشا أو سرية لقتال الكفار أمر عليهم أميرا يحفظ وحدتهم ويصلح شئونهم، ثم أوصاه بتقوى الله وبمن معه خيرا، وأرشدهم إلى ما يجب أن يسلكوه مع الأعداء، وأن يتجنبوا الغلول والغدر والتمثيل وقتل غير المكلفين، وأن عليهم أن يبدءوا المشركين بالدعوة إلى الإسلام، فإن استجابوا لذلك فليحثوهم على الهجرة إلى المدينة ويعلموهم أن لهم ما للمهاجرين وعليهم ما على المهاجرين من الحقوق والواجبات، فإن أبوا الهجرة فإنهم يعاملون معاملة أعراب المسلمين، فإن أبوا الإسلام فليطلبوا منهم الجزية، فإن أبوا دفعها فليستعينوا بالله وليقاتلوهم، وإذا حاصروا أهل حصن فلا يعطوهم عهد الله وعهد رسوله، وإنما يعطونهم عهدهم، فإن تعريض عهدهم للنقض أخف إثما من تعريض عهد الله وعهد رسوله لذلك، ولا ينزلوهم على حكم الله، فإنهم قد لا يصيبون فيهم حكم الله وإنما ينزلوهم على حكمهم.
الفوائد:
1. مشروعية بعث الأمراء وتوجيههم إلى فعل الحق.
2. تحريم الغلول والغدر والتمثيل وقتل الولدان.
3. وجوب دعوة المشركين إلى الإسلام قبل قتالهم إذا لم تبلغهم الدعوة، واستحباب ذلك إن كانت الدعوة قد بلغتهم.
4. يدعو أمير الجهاد الكفار إلى الإسلام، فإن أبوا فالجزية فإن أبوا فالقتال، وذلك عام في الكفار من المشركين وغيرهم.
5. استحباب الهجرة ودعوة المسلمين إليها.

ص -465- 6. أن الغنيمة والفيء خاصة بالمهاجرين، وليس للأعراب منها شيء إلا إذا جاهدوا.
7. لا يجوز إعطاء ذمة الله أو ذمة نبيه أحدا.
8. تحريم نقض العهد.
9. ليس كل مجتهد مصيبا، وإنما المصيب واحد، وهو الموافق لحكم الله في نفس الأمر.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب حفظ ذمة الله وذمة نبيه عن النقض.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب حفظ ذمة الله وذمة رسوله عن النقض؛ لأن نقض ذمة الله استخفاف به وذلك مناف للتوحيد.
ملاحظة:
تجب الهجرة على من أسلم دون أهل بلده وقدر على الهجرة، ولم يقدر على إظهار دينه في بلده، وتستحب لمن عدا ذلك.
المناقشة:
أ. اشرح الكلمات الآتية: سرية، تقوى الله، ولا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا، إلى ثلاث خصال، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في الإقسام على الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -466- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال رجل: والله لا يغفر الله لفلان، فقال الله عزوجل: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك ". رواه مسلم1. وفي حديث أبي هريرة: " أن القائل رجل عابد " . قال أبو هريرة: " تكلم بكلمة أوبقت دنياه وآخرته "2.
شرح الكلمات:
من ذا الذي: استفهام والمراد به هنا الإنكار والوعيد.
يتألى علي: أي يحلف علي.
أحبطت عملك: أي أبطلت عملك.
أوبقت دنياه وآخرته: أبطلت دنياه وآخرته وخسرهما.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن رجلين أحدهما صالح والآخر فاسق، وأن الصالح أعجب بعمله واحتقر الفاسق فأقسم بأن الله لن يغفر للفاسق، فغضب الله عزوجل وأنكر عليه هذا اليمين الذي به ينحجر فضله ورحمته، فأبطل أعمال الصالح وغفر للفاسق، وهكذا بسبب كلمة سبقت الشقاوة للصالح فضاع عمله، وسبقت السعادة للفاسق فغفر له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2621) في البر والصلة، باب النهي عن تقنيط الإنسان من رحمة الله تعالى.
2 أبو داود : الأدب (4901). وأحمد (2/323).

ص -467- الفوائد:
1. تحريم الحلف على الله.
2. تحريم التألى على الله.
3. إثبات صفة القول لله على وجه يليق بجلاله.
4. وجوب التأدب مع الله في الأقوال والأحوال.
5. بيان سعة فضل الله ورحمته.
6. الأعمال بالخواتيم.
7. قد يغفر للشخص بسبب غيره.
8. قد يحبط العمل من أجل كلمة.
9. تحريم تحجر فضل الله ورحمته.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الإقسام على الله.
مناسبة الحديث للتوحيد: حيث دل الحديث على تحريم الإقسام على الله؛ لأن في ذلك هضما لحقوق الربوبية والإلهية وذلك مناف للتوحيد.
ملاحظة:
والجمع بين حديث الباب وبين قوله صلى الله عليه وسلم: " إن من عباد الله من لو أقسم على الله لأبره "1 أن الإقسام على الله حرام أو مبطل للأعمال إذا كان على جهة الحجر على الله والإدلال عليه، أما إذا كان على جهة حسن الظن بالله فإنه يجوز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (179). وأحمد (4/400 ,4/405).

ص -468- المناقشة:
أ. اشرح الكلمات الآتية: من ذا الذي، يتألى علي، أحبطت عملك.
ب. اشرح الحديث شرحا إجماليا.
ج. وضح مناسبة الحديث للباب وللتوحيد.
د. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.


باب لا يستشفع بالله على خلقه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -469- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم قال: " جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله نهكت الأنفس وجاع العيال وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك عن الله. فقال النبي صلى الله عليه وسلم: سبحان الله! سبحان الله! فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال النبي صلى الله عليه وسلم: ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه " وذكر الحديث. رواه أبو داود1.
شرح الكلمات:
أعرابي: نسبة إلى الأعراب وهم الذين يسكنون البادية.
نهكت الأنفس: أي ضعفت الأبدان.
فاستسق لنا ربك: أي فاطلب لنا منه السقيا وهو المطر.
فإنا نستشفع بالله عليك: أي أن الأعرابي يريد بجهله أن يجعل الله شفيعا إلى رسوله.
وبك على الله: أي وبك نستشفع إلى الله عزوجل.
سبحان الله! سبحان الله: أي الله أعظم وأجل من أن يتخذ شفيعا إلى أحد؛ لأن الكل ملكه وتحت تصرفه المطلق.
ويحك: ويحك كلمة تقال عند الزجر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (4726) في السنة، باب في الجهمية. وإسناده ضعيف، ضعَّفه الألباني وغيره.

ص -470- الشرح الإجمالي:
يخبرنا جبير بن مطعم رضي الله عنه أن رجلا من الأعراب شكا إلى رسول الله صلى الله عليه وسلم ما في الناس من قحط وجدب، وطلب من رسول الله أن يسأل الله أن يرفع ما بهم من كرب وضيق بإنزال الغيث، غير أن الأعرابي -عفا الله عنه-، أساء الأدب مع الله ومع رسوله، فاستشفع بالله على رسوله وبالرسول على الله، فغضب رسول الله صلى الله عليه وسلم غضبا شديدا وأنكر على الأعرابي استشفاعه بالله على مخلوق، وغضب لغضبه أصحابه، وسبح الله كثيرا ونزهه، وزجر الأعرابي وأخبره أن الله أجل وأعظم من أن يستشفع به على أحد؛ لأن الكل ملكه وتحت تصرفه المطلق، لا يسأل عما يفعل وهم يسألون.
الفوائد:
1. جواز طلب الدعاء من الأحياء.
2. تحريم طلب السقيا من غير الله.
3. مشروعية الدعاء وإثبات نفعه.
4. بيان مضار الجهل.
5. وجوب إنكار المنكر.
6. وجوب تنزيه الله عما لا يليق بجلاله.
7. تحريم الاستشفاع بالله على أحد من خلقه.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الاستشفاع بالله على أحد من خلقه.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم الاستشفاع بالله على أحد من خلقه؛

ص -471- لأن الاستشفاع به تنقص لجلاله وعظمته وحط من مكانته، وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: أعرابي، نهكت الأنفس، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله، سبحان الله، ويحك.
ب. اشرح الحديث شرحا إجماليا.
ج. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -472- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه قال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد: الله -تبارك وتعالى-. قلنا: وأفضلنا وأعظمنا طولا، فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان ". رواه أبو داود بسند جيد1.
شرح الكلمات:
وفد: الوفد جمع وافد كركب وراكب، وهم الذين يخرجون إلى ملك أو أمر هام.
سيدنا: السيد هو المقدم في قومه.
السيد الله: أي أن السؤدد الحقيقي الكامل كله لله.
وأعظمنا طولا: أي أكثرنا إنعاما وتفضلا.
قولوا بقولكم: أي قولوا بقول أهل دينكم وملتكم، وادعوني نبيا رسولا.
أو بعض قولكم: أي دعوا بعض قولكم واتركوه.
ولا يستجرينكم الشيطان: أي لا يتخذكم رسلا له ووكلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4806) في الأدب، باب في كراهية التمادح. وأحمد في المسند (4/ 25). وقال الحافظ في الفتح (5/ 179): (( رجاله ثقات )). وقد صححه غير واحد.

ص -473- الشرح الإجمالي:
يخبرنا الراوي رضي الله عنه أن بعض الصحابة أرادوا إظهار حبهم وإكرامهم لرسول الله صلى الله عليه وسلم فمدحوه في حضرته بما هو أهله، لكن الرسول صلى الله عليه وسلم الذي بعثه الله لإصلاح سرائرهم وتنقية عقائدهم من الشرك نهاهم عن ذلك، حتى لا يقعوا في الغلو فيجرهم الشيطان إلى ظلمات الشرك وقد خرجوا منها، ثم أذن لهم رسول الله صلى الله عليه وسلم بأن يقولوا من المدح ما يبيحه دينهم، لكنهم لا يرفعونه فوق منزلته التي أنزله الله فيها.
الفوائد:
1. عظم قدر النبي صلى الله عليه وسلم في نفوس أصحابه واحترامهم له.
2. جواز إطلاق لفظ السيد على الله.
3. الغلو مطية الشيطان.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم الغلو في النبي صلى الله عليه وسلم وغيره؛ لأن ذلك طريق موصل إلى الشرك.
ملاحظة:
الجمع بين قوله: " السيد: الله"، وبين قوله: "أنا سيد ولد آدم " أن يقال: يجوز إطلاق السيد على غير الله، لكن قصره على الله أفضل وأكمل أدبا مع الله.
المناقشة:
أ. اشرح الكلمات الآتية: وفد، سيدنا، السيد الله، وأعظمنا طولا، قولوا بقولكم.

ص -474- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وعن أنس رضي الله عنه أن ناسا قالوا: " يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا. فقال: يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عزوجل "1. رواه النسائي بسند جيد2.
الشرح الإجمالي:
شرح هذا الحديث مندرج تحت شرح الحديث الذي قبله فليرجع إليه.
الفوائد:
1. عظم احترام الصحابة للنبي صلى الله عليه وسلم.
2. تحريم الغلو وبيان أنه من عمل الشيطان.
3. بيان منزلة الرسول صلى الله عليه وسلم، وهي وصفه بالعبودية والرسالة.
4. تحريم رفع النبي صلى الله عليه وسلم فوق منزلته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 رواه النسائي في السنن الكبرى (6/ 70)، وفي عمل اليوم والليلة (250). وأحمد في المسند (3/ 153). وإسناده صحيح, وصححه الأرناؤوط وغيره.

ص -475- مناسبه الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم رفع النبي صلى الله عليه وسلم فوق منزلته؛ لأن ذلك غلو يؤدي إلى الشرك.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث للباب وللتوحيد


باب ما جاء في قول الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -476- باب ما جاء في قول الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } الآية
وقول الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1.
شرح الكلمات:
{ وما قدروا الله حق قدره } : أي لم يعظموا الله حق تعظيمه حيث عبدوا معه غيره، وساووا المخلوق الناقص بالرب الكامل العظيم.
{ قبضته } : القبضة في اللغة: هي ما قبضت عليه بجميع كفك، وجميع الأرض يوم القيامة مقبوضة للرحمن، وخص يوم القيامة بالذكر وإن كانت قدرته شاملة؛ لأن الدعاوي تنقطع فيه.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أن المشركين لم يعظموا الله حق تعظيمه حيث عبدوا معه غيره، وهو المالك لكل شيء والقادر على كل شيء. ومن قدرته أن الأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه -سبحانه وتعالى- عما يشركون.
الفوائد:
1. لم يعظم الله حق تعظيمه من عبد معه غيره.
2. وجوب تعظيم الله وتنزيهه عما لا يليق بجلاله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -477- مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على وجوب تعظيم الله حق تعظيمه، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: وما قدروا الله حق قدره، قبضته.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج فائدتين من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
عن ابن مسعود رضي الله عنه قال: " جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلق على إصبع فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر، ثم قرأ: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } 1 ". وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك أنا الله ". وفي رواية للبخاري: " يجعل السموات على إصبع، والماء والثرى على إصبع وسائر الخلق على إصبع ". أخرجاه2.
شرح الكلمات:
الأحبار: جمع حبر وهم علماء اليهود.
الثرى: الثرى هو كل شيء مبتل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 رواه البخاري (الفتح 8/ 4811) في التفسير، باب قوله تعالى: { وما قدروا الله حق قدره }. ومسلم (2786) في صفات المنافقين، صفة القيامة والجنة والنار.

ص -478- الشرح الإجمالي:
يخبرنا ابن مسعود -رضي الله عنه- أن رجلا من اليهود جاء إلى النبي صلى الله عليه وسلم وذكر له أنهم يجدون في كتبهم أن الله يوم القيامة يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع. وفي رواية: والماء على إصبع، وسائر المخلوقات على إصبع. وأنه يظهر شيئا من قدرته وعظمته عزوجل فيهزهن ويعلن ملكه الحقيقي، وكمال تصرفه المطلق وألوهيته الحقة.
الفوائد:
1. اتفاق اليهودية والإسلام في إثبات الأصابع لله على وجه يليق بجلاله.
2. بيان عظمة الله تعالى وقدرته.
3. الضحك لسبب لا ينافي الأدب.
4. وجوب قبول الحق مهما كان مصدره.
5. إثبات اسمين من أسماء الله وهما: الملك، والله، ويتضمنان صفتين هما الملك والألوهية.
6. إثبات صفة القول لله.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على وجوب تعظيم الله، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: حبر، الثرى.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.

ص -479- ولمسلم عن ابن عمر مرفوعا: " يطوي الله السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله1 ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ "2.
شرح الكلمات:
الملك: أي صاحب التصرف المطلق.
الجبارون: جمع جبار ويوصف بهذا الوصف كل من كثر ظلمه وعدوانه.
المتكبرون: المتكبرون جمع متكبر، وهو المتكبر على الحق يرده وعلى الخلق باحتقارهم.
الشرح الإجمالي:
يخبرنا ابن عمر -رضي الله عنهما- أن النبي صلى الله عليه وسلم أخبرهم بأن الله عزوجل سوف يطوي السموات السبع يوم القيامة ويأخذهن بيده اليمنى. ويطوي الأرضين السبع ويأخذهن بيده الشمال، وأنه كلما طوى واحدة منهن نادى أولئك الجبارين والمتكبرين مستصغرا شأنهم معلنا أنه هو صاحب الملك الحقيقي الكامل الذي لا يضعف ولا يزول، وأن كل من سواه من ملك ومملوك وعادل وجائر زائل وذليل بين يديه عزوجل، لا يسأل عما يفعل وهم يسألون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال البيهقي: تفرد بذكر الشمال فيه عمر بن حمزة, وقد رواه عن ابن عمر أيضا نافع وعبيد الله بن مقسم بدونها, وقد ثبت عند مسلم من حديث عبد الله بن عمرو ورفعه: "المقسطون يوم القيامة على منابر من نور عن يمين الرحمن، وكلتا يديه يمين". وانظر فتح الباري (13/ 396).
2 رواه مسلم (2788) في صفات المنافقين, باب صفة القيامة والجنة والنار.

ص -480- الفوائد:
1. إثبات أن لله يدين حقيقيتين يمين وشمال.
2. إثبات صفة القول لله على وجه يليق بجلاله.
3. إثبات اسم الملك لله متضمنا صفة الملك.
4. إثبات أن الأرضين سبع.
5. تحريم التجبر والتكبر.
6. بيان عصمة الله عزوجل.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على وجوب تعظيم الله عزوجل، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: الملك، الجبارون، المتكبرون.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وروي عن ابن عباس قال: " ما السموات السبع والأرضون السبع في كف الرحمن، إلا كخردلة في يد أحدكم ".
الشرح الإجمالي:
يخبرنا ابن عباس -رضي الله عنهما- في هذا الأثر أن نسبة السموات السبع والأرضين السبع مع عظمهن إلى كف الرحمن، كنسبة الخردلة

ص -481- الصغيرة إلى كف أحدنا، وذلك تشبيه للنسبة بالنسبة، وليس تشبيها للكف بالكف؛ لأن الله لا يشبه صفاته شيء كما لا يشبه ذاته شيء.
الفوائد:
1. أن الأرضين سبع.
2. أن ابن عباس يثبت الكف لله عزوجل على الوجه اللائق به سبحانه.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج فائدتين منه.
وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"1 وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض"2.
الشرح الإجمالي للحديثين:
يخبرنا النبي صلى الله عليه وسلم في كل من رواية ابن زيد ورواية أبي ذر أن لله كرسيا وعرشا، وأن كلا منهما عظيم، لكن العرش أعظم من الكرسي، وذلك أن نسبة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ثبت في المرفوع عن أبي ذر الغفاري -رضي الله عنه- عند ابن جرير وغيره بلفظ: "ما السموات السبع في الكرسي، إلا كحلقة ملقاة بأرض فلاة".
2 رواه ابن أبي شيبة في العرش (58). والذهبي في العلو (150). وصححه الألباني.

ص -482- السموات السبع إلى الكرسي كنسبة سبعة دراهم إلى ترس، ونسبة الكرسي إلى العرش كنسبة حلقة إلى فلاة، وقد ورد حديث آخر ذكر فيه الكرسي والعرش معا، وقد ورد عن ابن عباس أن الكرسي موضع قدمي الرحمن، وأن العرش لا يقدر قدره إلا الله - تبارك وتعالى -.
الفوائد:
1. إثبات الكرسي والعرش لله عزوجل، وأن كلا منهما جسم مخلوق.
2. ضرب الأمثال في التعليم من أساليب الشريعة الإسلامية.
3. بيان عظمة الله سبحانه وتعالى.
مناسبة الحديثين للباب وللتوحيد:
حين دل كل من الحديثين على وجوب تعظيم الله، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الحديثين شرحا إجماليا.
ب. استخرج ثلاث فوائد من الحديثين مع ذكر المأخذ.
ج. وضح مناسبة الحديثين للباب وللتوحيد.
وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم " أخرجه ابن مهدي عن حماد بن سلمة

ص -483- عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي - رحمه الله تعالى -1. قال: وله طرق.
الفوائد:
1. ذكر المسافة بين كل سماء وسماء، وبين السماء السابعة والكرسي، وبين الكرسي والماء، وأن مقدارها خمسمائة عام.
2. إثبات كل من الكرسي والعرش والماء الذي فوقه العرش.
3. إثبات صفة العلو لله بجميع أنواعه لله عزوجل.
4. بيان عظمة الله عزوجل.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على وجوب تعظيم الله، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
ب. وضح مناسبة الحديث للباب وللتوحيد.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله :صلى الله عليه وسلم " هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن خزيمة في التوحيد (ص 105, 106). والذهبي في العلو (64). والبيهقي في الأسماء والصفات (ص 401). وصححه ابن القيم في اجتماع الجيوش الإسلامية ص (100).

ص -484- خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم " أخرجه أبو داود وغيره1.
شرح الكلمات:
مسيرة خمسمائة سنة: أي بسير الإبل القاصدة؛ لأن سير الإبل هو المقياس عند العرب غالبا.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم أن المسافة بين كل سماء وسماء، وبين السماء الدنيا والأرض، وبين السماء السابعة والعرش خمسمائة عام، وأن سمك كل سماء تلك المسافة، وأن الله عزوجل فوق عرشه لا يخفى عليه من خلقه شيء.
الفوائد:
1. إثبات المسافة المذكورة في الحديث.
2. أن السموات منفصل بعضها عن بعض.
3. إثبات أن السموات أجرام لها سمك.
4. بيان مكان الماء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (4733) , (4724) , (4725) في السنة، باب في الجهمية. والترمذي برقم (3217) في التفسير. وابن ماجة في المقدمة (193). وضعفه الذهبي في العلو (ص 49, 50). والألباني في تخريج السنـة لابن أبي عاصـم (577).

ص -485- 5. إثبات مكان الماء.
6. إثبات صفة العلو لله سبحانه وتعالى.
7. إحاطة علم الله بكل شيء.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على وجوب تعظيم الله وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: مسيرة خمسمائة سنة، كثف كل سماء
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.

ص -487- المصادر والمراجع
 1- إبطال التنديد في اختصار شرح كتاب التوحيد للشيخ سعد بن عتيق.
2- الترغيب والترهيب للحافظ المنذري. دار الكتب العلمية. بيروت.
3- تفسير المراغي للشيخ مصطفى المراغي. ط مصطفى البابي الحلبي. القاهرة.
4- تفسير الكريم المنان. عبد الرحمن بن ناصر بن سعدي. طبع مطبعة الرياض.
5- تيسير العزيز الحميد في شرح كتاب التوحيد. لسليمان بن عبد الله. المكتب الإسلامي بيروت.
6- جامع الأصول في أحاديث الرسول لابن الأثير. دار البيان. بيروت.
7- حاشية كتاب التوحيد. عبد الرحمن بن محمد بن قاسم. مؤسسة قرطبة. القاهرة.
8- سنن ابن ماجه لمحمد بن يزيد القزويني، تحقيق محمد فؤاد عبد الباقي. ط. دار الفكر. بيروت.
9- سنن أبي داود لسليمان بن الأشعث السجستاني، تحقيق محمد

ص -488- محيي الدين عبد الحميد، ط. دار الفكر. بيروت.
10- سنن الترمذي لمحمد بن عيسى الترمذي. تحقيق عبد الرحمن محمد عثمان. ط. دار الفكر، بيروت. الطبعة الثالثة.
11- سنن النسائي بشرح الحافظ جلال الدين السيوطي. ط. دار الفكر. بيروت.
12- شرح السنة لحسين بن مسعود الفراء البغوي. تحقيق زهير الشاويش وشعيب الأرناؤوط. ط. المكتب الإسلامي. الطبعة الثانية.
13- صحيح البخاري لمحمد بن إسماعيل البخاري، ط. دار إحياء التراث العربي. بيروت.
14- صحيح الترغيب والترهيب. محمد ناصر الألباني. المكتب ا لإسلامي. بيروت.
15- صحيح الجامع الصغير وزياداته لمحمد ناصر الدين الألباني. المكتب الإسلامي.
16- صحيح مسلم لمسلم بن الحجاج، تحقيق محمد فؤاد عبد الباقي. ط. دار إحياء التراث العربي. بيروت.
17- علماء نجد خلال ستة قرون. عبد الله بن عبد الرحمن بسام. طبع مكتبة النهضة الحديثة. مكة المكرمة.
18- فتح القدير الجامع بين فني الرواية والدراية في علم التفسير. محمد ابن علي الشوكاني. ط. دار الحديث بالقاهرة.
19- قرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين. عبد الرحمن ابن حسن آل الشيخ. دار البيان. بيروت.
20- كتاب السنة لابن أبي عاصم. المكتب الإسلامي. بيروت.

ص -489- 21- لسان العرب لجمال الدين محمد بن منظور، ط. دار صادر. بيروت.
22- المستدرك لمحمد بن عبد الله الحاكم النيسابوري. ط. دار الباز للنشر. مكة المكرمة.
23- مسند أحمد بن حنبل. المطبعة الميمنية بمصر.


كتاب التوحيد - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -5-

كتاب التوحيد للإمام المجدد محمد بن عبد الوهاب 1115- 1206هـ رحمه الله
وكتاب القول السديد في مقاصد التوحيد
للشيخ عبدالرحمن بن ناصر بن سعدي 1307- 1376هـ رحمه الله
اعتنى به وخرج أحاديثه د. المرتضى الزين أحمد
بسم الله الرحمن الرحيم
إن الحمد للّه نحمده ونستعينه ونستغفره، ونعوذ باللّه من شرور أنفسنا وسيئات أعمالنا، من يهده اللّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 1. {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}2. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3.
أما بعد: فإن أصدق الحديث كلام اللّه، وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار4.
أما بعد، فإن توحيد اللّه وإفراده بالعبادة أساس هذا الدين، وهو الغاية التي خلق اللّه الثقلين- الجن والإنس- لتحقيقها، قال اللّه تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 5. وقد أمر اللّه تعالى الناس كلهم بعبادته كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}6. ولقد بعث سبحانه الرسل كلهم للدعوة لتوحيده وإفراده بالعبادة {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}7، {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1آل عمران: 102.
2النساء: 1.
3الأحزاب: 70- 71.
4هذه تسمى خطبة الحاجة التي كان رسول الله - صلى الله عليه وسلم - يستفتح بها خطبه ومواعظه، رواه مسلم في صحيحه: كتاب الجمعة باب خطبته صلى الله عليه وسلم في الجمعة (6/153) مع شرح النووي، والبيهقي في سننه (3/214)، وأحمد في مسنده (1/ 392) وغيرهم..
5الذاريات: 56.
6البقرة: 21.
7النحل: 36.
8الزخرف: 45.

ص -6-

وهذا المبدأ مع وضوحه وأهميته تساهل فيه كثير من الناس، وزهد فيه كثير من الدعاة، وقال بعضهم: إن الاهتمام بهذا الأصل والدعوة إليه يفرق المسلمين ويمزق وحدتهم، وحسبهم أن يقول المسلم: لا إله إلا الله بلسانه، ويصلي ويصوم، ويؤدي بقية أركان الإسلام، ولا مانع عند هؤلاء أن يكون المسلم بهذه الصفة ولو كان ينقض توحيده بدعاء الأموات والاستغاثة بهم. ولهذا- وغيره- فإن الدعوة إلى بيان توحيد اللّه، وتوضيح نواقضه والتحذير منها، وبيان حقيقة ما دعا إليه رسول الله - صلى الله عليه وسلم - وحمايته - صلى الله عليه وسلم - لتوحيد الله وتحذيره من الشرك وأسبابه من الأمور الهامة التي يجب على الدعاة الاهتمام بها، وتقديمها في دعوتهم إلى اللّه على كل شيء، ومن الكتب التي بينت هذه الأمور، ووضحت حقيقة التوحيد (كتاب التوحيد) لشيخ الإسلام محمد بن عبد الوهاب- رحمه الله- الإِمام المجدد.
شروح هذا الكتاب:
لقد لقي كتابه هذا عناية كبيرة من العلماء، وشرحه جماعة منهم، فمن ذلك:-
(1) تيسير العزيز الحميد للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب 1233هـ.
(2) فتح المجيد بشرح كتاب التوحيد للشيخ عبد الرحمن بن حسن آل الشيخ 1285هـ.
(3) القول السديد شرح في مقاصد التوحيد للشيخ عبد الرحمن بن ناصر السعدي 1376هـ.
كتاب القول السديد:
ومن هذه الشروح كتاب (القول السديد) للشيخ عبد الرحمن بن ناصر السعدي - رحمه الله- وهو شرح مختصر وسهل العبارة، قد وصفه مؤلفه- رحمه الله- بقوله:

ص -7-

(فقد سبق أن كتبنا تعليقاً لطيفاً في مواضع من (كتاب التوحيد) لشيخ الإِسلام محمد بن عبد الوهاب- قدس الله روحه.) 1، وذكر- رحمه الله- أن (كتاب التوحيد): (يشتمل على توحيد الإِلهية والعبادة: يذكر أحكامه، وحدوده، وشروطه، وفضله، وبراهينه، وأصوله، وتفاصيله، وأسبابه، وثمراته، ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل) 2.
وقد بيَّن الشيخ عبد الرحمن بن ناصر السعدي- رحمه الله- هذه المسائل- وغيرها- بياناً لا يستغني عنه الراكبون في هذا الفن، وقد عبر عن ذلك في نهاية كتابه بقوله: (وهذا آخر التعليق المختصر على (كتاب التوحيد)، وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها، والحمد للّه على تيسيره ومنته) 3.
وتتشرف (دار التحف النفائس الدولية) التي تتولى إصدار (سلسلة كتب ورسائل في العقيدة) أن يكون أول إصدار لهذه السلسلة هذا الكتاب (القول السديد في مقاصد التوحيد) مساهمة منها في نشر عقيدة السلف الصالح، والدعوة إلى توحيد الله، ولقد حرصت في هذه الطبعة على إتقانها مقابلة وتصحيحاً وإخراجها إخراجاً جيداً، خالية من الأخطاء - إن شاء الله - وتخريج أحاديثها بذكر اسم الكتاب، ورقم الجزء، والصفحة، ورقم الحديث- إن وجد- وبيان درجة الحديث من حيث الصحة والضعف بنقل أقوال علماء الحديث في ذلك، وقد اعتمدنا في هذه الطبعة على الطبعة التي نشرتها (الرئاسة العامة لإِدارات البحوث العلمية والإِفتاء والدعوة والإِرشاد). وقد تم طبعها في (شركة الطباعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1القول السديد، ص: 3.
2القول السديد، ص: 3.
3القول السديد، ص: 186.

ص -8-

ومن رحمته أنه ينزل كل ليلة إلى السماء الدنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر. فيقول: "لا أسأل عن عبادي غيري، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له"1 حتى يطلع الفجر، فهو ينزل كما يشاء ويفعل كما يريد.
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2.
ويعتقدون أنه الحكيم، الذي له الحكمة التامة في شرعه وقدره، فما خلق شيئا عبثا، ولا شرع الشرائع إلا للمصالح والحكم.
وأنه التواب العفو الغفور، يقبل التوبة عن عباده، ويعفو عن السيئات، ويغفر الذنوب العظيمة للتائبين والمستغفرين والمنيبين.
وهو الشكور الذي يشكر القليل من العمل، ويزيد الشاكرين من فضله.
ويصفونه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من الصفات الذاتية، كالحياة الكاملة، والسمع والبصر، وكمال القدرة، والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته، كالرحمة، والرضا، والسخط، والكلام، وأنه يتكلم بما يشاء كيف يشاء، وكلماته لا تنفد، ولا تبيد.
وأن القرآن كلام الله غير مخلوق، منه بدأ، وإليه يعود.
وأنه لم يزل ولا يزال موصوفا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية وأحكامه الشرعية، وأحكامه الجزائية.
فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولاعن حكمه. ويؤمنون بما جاء به الكتاب وتواترت به السنة: أن المؤمنين يرون ربهم تعالى عيانا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم وألذه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب التهجد, باب الدعاء والصلاة من آخر الليل (1 / 384) حديث رقم (1094). ومسلم: كتاب صلاة المسافرين, باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه (1 / 522) حديث رقم (758) دون الجملة الأولى: (لا أسأل عن عبادي غيري).
2 سورة الشورى آية : 11.

ص -9-

وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة، ولا حصل لهم مكفر لذنوبهم ولا شفاعة، فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا نقص من إيمانه بقدر ذلك. ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ومن أصولهم السعي والجد فيما ينفع من أمور الدين والدنيا مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله.
وكذلك يحققون الإخلاص لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعبود، والمتابعة للرسول، والنصيحة للمؤمنين أتباع طريقهم.
فصل
ويشهدون أن محمدا عبده ورسوله أرسله الله بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة الله ويستعينوا برزقه على ذلك.
ويعلمون أنه أعلم الخلق وأصدقهم وأنصحهم، وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدمون محبته على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه. ويعتقدون أن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه

ص -10-

لأحد، فهو أعلى الخلق مقاما وأعظمهم جاها، وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم منه.
وكذلك يؤمنون بكل كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله.
ويؤمنون بالقدر كله، وأن جميع أعمال العباد- خيرها وشرها- قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة، تقع بها أقوالهم وأفعالهم بحسب مشيئتهم، لم يجبرهم على شيء منها بل مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.
ومن أصول أهل السنة : أنهم يدينون بالنصيحة لله، ولكتابه، ورسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، وينهون عن المنكر على ما توجبه الشريعة، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
ويدعون إلى مكارم الأخلاق ومحاسنها، وينهون عن مساوئ الأخلاق وأرذلها.
ويعتقدون أن أكمل المؤمنين إيمانا ويقينا أحسنهم أعمالا وأخلاقا، وأصدقهم أقوالا، وأهداهم إلى كل خير وفضيلة، وأبعدهم من كل رذيلة. ويأمرون بالقيام بشرائع الدين، على ما جاء عن نبيهم فيها وفي صفاتها ومكملاتها، والتحذير عن مفسداتها ومنقصاتها. ويرون الجهاد في سبيل الله ماضيا مع البر والفاجر، وأنه ذروة سنام الدين، جهاد العلم والحجة، وجهاد السلاح، وأنه فرض على كل مسلم أن يدافع عن الدين بكل ممكن ومستطاع.

ص -11-

السعودية المحدودة) عام 1404 هـ الموافق 1984 م. ولعلها من أتقن طبعاته، ولعل الله ييسر لنا الحصول على أصول هذا الكتاب (مخطوطاته)، حتى يتسنى لنا نشره وتحقيقه تحقيقاً أكثر اتقاناً وتنقيحاً.
ونسأل الله أن ينفع بهذا الكتاب في تصحيح المفاهيم، وبيان حقيقة ما جاء به رسول الله - صلى الله عليه وسلم - إنه ولي ذلك والقادر عليه.
المرتضى الزين أحمد
الرياض 4 / 4/ 1416 هـ

ص -12-

مقدمة
القول السديد في مقاصد التوحيد
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد سبق أن كتبنا تعليقا لطيفا في مواضع من كتاب التوحيد لشيخ الإسلام (محمد بن عبد الوهاب) قدس الله روحه، فحصل فيه نفع ومعونة للمشتغلين، ومساعدة للمعلمين ; لما فيه من التفصيلات النافعة مع الوضوح التام. وطبع بمطبعة الإمام ثم نفدت نسخه مع كثرة الطلب عليه. ودعت الحاجة الشديدة إلى إعادة طبعه ونشره، وفي هذه المرة بدا لي أن أقدم أمام ذلك مقدمة مختصرة تحتوي على مجملات عقائد أهل السنة، في الأصول وتوابعها، فأقول مستعينا بالله:

ص -13-

مقدمة
تشتمل على صفوة عقيدة أهل السنة وخلاصتها
المستمدة من الكتاب والسنة
وذلك أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.
فيشهدون أن الله هو الرب الإله المعبود، المتفرد بكل كمال، فيعبدونه وحده مخلصين له الدين.
فيقولون: إن الله هو الخالق البارئ، المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وإنه المألوه المعبود الموحد المقصود، وإنه الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وإنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وإنه على العرش استوى، استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن، والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين، وهو الرءوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم، الدافع للنقم.

ص -14-

ومن أصولهم الحثُّ على جمع كلمة المسلمين، والسعي في تقريب قلوبهم وتأليفها، والتحذير من التفرق والتعادي والتباغض، والعمل بكل وسيلة توصل إلى هذا.
ومن أصولهم النهي عن أذية الخلق في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمر بالعدل والإنصاف في جميع المعاملات، والندب إلى الإحسان والفضل فيها.
ويؤمنون بأن أفضل الأمم أمة محمد صلى الله عليه وسلم وأفضلهم أصحاب رسول الله صلى الله عليه وسلم خصوصا الخلفاء الراشدون، والعشرة المشهود لهم بالجنة، وأهل بدر، وبيعة الرضوان والسابقون الأولون من المهاجرين والأنصار. فيحبون الصحابة ويدينون لله بذلك. وينشرون محاسنهم ويسكتون عما قيل عن مساوئهم.
ويدينون لله باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون، وإليها يدعون.

ص -15-

بسم الله الرحمن الرحيم
كتاب التوحيد
وقول الله- تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ }1 .
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2 .
وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً (}3 .
وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}4 .
وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ }5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 سورة النحل آية : 36.
3 سورة الإسراء آية : 23-24.
4 سورة النساء آية : 36.
5 سورة الأنعام آية : 151- 153.

ص -16-

قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى:
{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما}1 الآية 2 .
وعن معاذ بن جبل رضي الله عنه قال: (كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله"؟ قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا، قلت: يا رسول الله، أفلا أبشر الناس ؟ قال: لا تبشرهم فيتكلوا" أخرجاه في الصحيحين 3 .
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 4.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151- 153.
2 رواه الترمذي (السنن) 5 / 264 (كتاب تفسير القرآن) (باب ومن سورة الأنعام) حديث رقم 3070 وقال: (هذا حديث حسن غريب). وفي إسناده (داود الأودي) وهو داود بن يزيد الأودي قال فيه ابن حجر في (التقريب) 1 / 235: ضعيف. اهـ.
3 رواه البخاري في صحيحه: كتاب الجهاد باب اسم الفرس والحمار (3 / 1049) حديث رقم (2701). ومسلم: كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة قطعا (1 / 58) حديث رقم (30).
4 سورة الكافرون آية : 3.

ص -17-

معنى قوله- تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 .
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل:
أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء. وفيها ثماني عشرة مسألة بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}2 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}3 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}4 .
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله- تعالى - بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}5 .
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الإسراء آية : 22.
3 سورة الإسراء آية : 39.
4 سورة الإسراء آية : 39.
5 سورة النساء آية : 36.

ص -18-

العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.
[التعليق:]
كتاب التوحيد:
هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره.
ولهذا استغني بها عن الخطبة، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده وشروطه، وفضله وبراهينه، وأصوله وتفاصيله، وأسبابه وثمراته ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل.
اعلم أن التوحيد المطلق : العلم والاعتراف بتفرد الرب بصفات الكمال، والإقرار بتوحده بصفات العظمة والجلال، وإفراده وحده بالعبادة.
وهو ثلاثة أقسام:
أحدها: توحيد الأسماء والصفات:
وهو اعتقاد انفراد الرب- جل جلاله- بالكمال المطلق من جميع الوجوه بنعوت العظمة، والجلالة والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه، وذلك بإثبات ما أثبته الله لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات، ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله، من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل.

ص -19-

ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله.
الثاني: توحيد الربوبية :
بأن يعتقد العبد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم، وربى خواص خلقه- وهم الأنبياء وأتباعهم- بالعقائد الصحيحة، والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه هي التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين.
الثالث: توحيد الإلهية ويقال له: توحيد العبادة:
وهو العلم والاعتراف بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده، وهذا الأخير يستلزم القسمين الأولين ويتضمنهما؛ لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة، فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والأفضال، فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه أن لا يستحق العبادة أحد سواه.
ومقصود دعوة الرسل من أولهم إلى آخرهم: الدعوة إلى هذا التوحيد.
فذكر المصنف في هذه الترجمة من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له، وأن ذلك حقه الواجب المفروض عليهم. فجميع الكتب السماوية وجميع الرسل دعوا إلى هذا التوحيد، ونهوا عن ضده من الشرك والتنديد، وخصوصا محمد صلى الله عليه وسلم.
وهذا القرآن الكريم، فإنه أمر به وفرضه وقرره أعظم تقرير، وبينه أعظم بيان، وأخبر أنه لا نجاة ولا فلاح ولا سعادة إلا بهذا التوحيد، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه.

ص -20-

فالتوحيد هو حق الله الواجب على العبيد، وهو أعظم أوامر الدين وأصل الأصول كلها، وأساس الأعمال.

ص -21-


باب فضل التوحيد وما يكفر من الذنوب - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ

مُهْتَدُونَ}1.
عن عبادة بن الصامت قال: قال رسول الله :صلى الله عليه وسلم "من شهد أن لا

إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله

ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله

الجنة على ما كان من العمل"خرجاه 2.
ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي

بذلك وجه الله "3 .
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال:

"قال موسى - عليه السلام -: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل يا

موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن

السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في

كفة، مالت بهن لا إله إلا الله"رواه ابن حبان والحاكم وصححه 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.
2 رواه البخاري: كتاب الأنبياء باب قوله تعالى: (يا أهل الكتاب لا تغلوا في دينكم)

(3 / 1267) حديث رقم (3252). ومسلم: كتاب الإيمان, باب الدليل على أن من

مات على التوحيد دخل الجنة قطعا (1 / 57). حديث رقم (28).
3 جزء من حديث رواه البخاري: كتاب الصلاة, باب المساجد في البيوت (1 / 164)

حديث رقم (415). ومسلم: كتاب المساجد ومواضع الصلاة باب الرخصة في

التخلف عن الجماعة بعذر (1 / 455- 456) حديث رقم (33).
4 رواه ابن حبان (موارد الظمآن) ص 577 حديث رقم (2324). والحاكم (

المستدرك) 1 / 528 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال

الذهبي: (صحيح وفي تصحيح إسناده نظر؛ لأنه من رواية دراج عن أبي الهيثم

وهي رواية متكلم فيها). قال ابن حجر (تقريب التهذيب) 1 / 235: (صدوق في

حديثه عن أبي الهيثم ضعيف. اهـ).

ص -22-

وللترمذي- وحسنه- عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة"1 .
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله"، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل "لا إله إلا الله ".
التاسعة: التنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"أنه ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(سنن الترمذي) 5 / 548 (كتاب الدعوات) (باب فضل التوبة والاستغفار...) حديث رقم (3540) وقال: (هذا حديث غريب لا نعرفه إلا من هذا الوجه). وفي (تحفة الأشراف) 1 / 102 قال الترمذي: (حسن غريب لا نعرفه إلا من هذا الوجه).

ص -23-

الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل ".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
[التعليق:]
باب: فضل التوحيد وما يكفر من الذنوب:
لما ذكر في الترجمة السابقة وجوب التوحيد، وأنه الفرض الأعظم على جميع العبيد، ذكر هنا فضله وهو آثاره الحميدة ونتائجه الجميلة، وليس شيء من الأشياء له من الآثار الحسنة، والفضائل المتنوعة مثل التوحيد. فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله.
فقول المؤلف رحمه الله: "وما يكفر من الذنوب"من باب عطف الخاص على العام؛ فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذكر شواهد ذلك في الترجمة.
ومن فضائله: أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما.
ومن أجل فوائده أنه يمنع الخلود في النار.
إذا كان في القلب منه أدنى مثقال حبة خردل. وأنه إذا كمل في القلب يمنع دخول النار بالكلية.
ومنها: أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة

ص -24-

ومنها: أنه السبب الوحيد لنيل رضا الله وثوابه، وأن أسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال: لا إله إلا الله خالصا من قلبه.
ومن أعظم فضائله: أن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها، وفي ترتب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
ومن فضائله: أنه يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصيبات، فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه، ويهون عليه ترك ما تهواه النفس من المعاصي، لما يخشى من سخطه وعقابه.
ومنها: أن التوحيد إذا كمل في القلب حبب الله لصاحبه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
ومنها: أنه يخفف عن العبد المكاره ويهون عليه الآلام.
فبحسب تكميل العبد للتوحيد والإيمان، يتلقى المكاره والآلام بقلب منشرح ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.
ومن أعظم فضائله: أنه يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم، وهذا هو العز الحقيقي والشرف العالي.
ويكون مع ذلك متألها متعبدا لله، لا يرجو سواه ولا يخشى إلا إياه، ولا ينيب إلا إليه، وبذلك يتم فلاحه ويتحقق نجاحه.
ومن فضائله التي لا يلحقه فيها شيء: أن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام، فإنه يصير القليل من عمله كثيرا، وتضاعف أعماله وأقواله بغير حصر ولا حساب، ورجحت كلمة الإخلاص في ميزان العبد بحيث لا تقابلها السماوات والأرض وعمارها من جميع خلق الله، كما في

ص -25-

حديث أبي سعيد المذكور في الترجمة، وفي حديث البطاقة التي فيها لا إله إلا الله التي وزنت تسعة وتسعين سجلا من الذنوب، كل سجل يبلغ مد البصر، وذلك لكمال إخلاص قائلها، وكم ممن يقولها لا تبلغ هذا المبلغ؛ لأنه لم يكن في قلبه من التوحيد والإخلاص الكامل مثل ولا قريب مما قام بقلب هذا العبد.
ومن فضائل التوحيد: أن الله تكفل لأهله بالفتح والنصر في الدنيا، والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.
ومنها: أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره، وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة والله أعلم.

ص -26-


باب من حقق التوحيد دخل الجنة بغير حساب - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1 وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}2 .
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة ؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت ؟ قلت: ارتقيت. قال: فما حملك على ذلك ؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم ؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حمة "قال: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب3. ثم نهض فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم: وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 59.
3 رواه البخاري في (الصحيح) 3 / 1251 (كتاب الأنبياء) (باب وفاة موسى وذكره بعده). حديث رقم (3229) ولم يسق لفظه. وفي (كتاب الطب) (باب من اكتوى أو كوى غيره وفضل من لم يكتو). 5 / 2157 حديث رقم (5378) وفي مواضع أخرى. ورواه- أيضا- مسلم في (الصحيح) 1 / 199 (كتاب الإيمان) (باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب). حديث رقم (220) واللفظ المذكور له.

ص -27-

فقال:هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال:سبقك بها عكاشة".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه ؟
الثالثة: ثناؤه - سبحانه - على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأت وحده.
الخامسة عشرة: ثمرة هذا العلم وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا". فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم"علم من أعلام النبوة.

ص -28-

العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.
[التعليق:]
باب: من حقق التوحيد دخل الجنة بغير حساب
وهذا الباب تكميل للباب الذي قبله وتابع له. فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية، والبدع الفعلية العملية، ومن المعاصي، وذلك بكماله الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع والمعاصي التي تكدر التوحيد، وتمنع كماله وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة، إلى الله ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدل على تحقيقه: كمال القنوت لله، وقوة التوكل على الله بحيث لا يلتفت القلب إلى المخلوقين في شأن من شئونه، ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه وأقواله وأفعاله وحبه وبغضه وجميع أحواله كلها مقصودا بها وجه الله، متبعا فيها رسول الله.
والناس في هذا المقام العظيم درجات: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} 1 وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلي العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 132.

ص -29-

وصدقته الأخلاق الجميلة، والأعمال الصالحة الجليلة.
فمن حقق التوحيد على هذا الوجه حصلت له جميع الفضائل المشار إليها في الباب السابق بأكملها والله أعلم.

ص -30-


باب الخوف من الشرك - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب الخوف من الشرك
وقول الله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 .
وقال الخليل - عليه السلام -: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}2 .
وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء"3
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار"رواه البخاري 4 .
ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار"5 .
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة إبراهيم آية : 35.
3 رواه الإمام أحمد (المسند) 5 / 249 428. والبغوي في (شرح السنة) 14 / 323- 324 حديث رقم (4135) من طريقين عن محمود بن الربيع. قال المنذري (الترغيب والترهيب) 1 / 57: (رواه أحمد بإسناد جيد). وقال ابن حجر في (بلوغ المرام) ص 302: (أخرجه أحمد بإسناد حسن. اهـ).
4 رواه البخاري: كتاب التفسير باب قوله: ومن الناس من يتخذ من دون الله أندادا, (4 / 1636) حديث رقم (4227).
5 رواه مسلم: كتاب الإيمان باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار (1 / 94) حديث رقم (93).

ص -31-

الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 1 .
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
[التعليق:]
باب: الخوف من الشرك
الشرك في توحيد الإلهية والعبادة ينافي التوحيد كل المنافاة. وهو نوعان: شرك أكبر جلي، وشرك أصغر خفي.
فأما الشرك الأكبر:
فهو أن يجعل لله ندا يدعوه كما يدعو الله، أو يخافه أو يرجوه أو يحبه كحب الله، أو يصرف له نوعا من أنواع العبادة، فهذا الشرك لا يبقى مع صاحبه من التوحيد شيء، وهذا المشرك الذي حرم الله عليه الجنة ومأواه النار.
ولا فرق في هذا بين أن يسمي تلك العبادة التي صرفها لغير الله عبادة، أو يسميها توسلا، أو يسميها بغير ذلك من الأسماء، فكل ذلك شرك أكبر ; لأن العبرة بحقائق الأشياء ومعانيها دون ألفاظها وعباراتها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 36.

ص -32-

وأما الشرك الأصغر:
فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك، كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، وكالحلف بغير الله ويسير الرياء ونحو ذلك.
فإذا كان الشرك ينافي التوحيد، ويوجب دخول النار والخلود فيها، وحرمان الجنة إذا كان أكبر، ولا تتحقق السعادة إلا بالسلامة منه، كان حقا على العبد أن يخاف منه أعظم خوف، وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق. وعلى العبد أن يجتهد في تنمية الإخلاص في قلبه وتقويته، وذلك بكمال التعلق بالله تألها، وإنابة وخوفا ورجاء وطمعا وقصدا لمرضاته وثوابه في كل ما يفعله العبد، وما يتركه من الأمور الظاهرة والباطنة، فإن الإخلاص بطبيعته يدفع الشرك الأكبر والأصغر، وكل من وقع منه نوع من الشرك فلضعف إخلاصه.

ص -33-


باب الدعاء إلى شهادة أنه لا إله إلا الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب الدعاء إلى شهادة أنه لا إله إلا الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1 .
عن ابن عباس - رضي الله عنهما -: "أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن، قال له إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله- وفي رواية-: إلى أن يوحدوا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب"أخرجاه 2.
ولهما عن سهل بن سعد رضي الله عنه "أن رسول الله صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم، أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: "أين علي بن أبي طالب"؟ فقيل: هو يشتكي عينيه، قال: فأرسلوا إليه، فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: "نفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 رواه البخاري: كتاب المغازي باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع (4 / 1580) حديث رقم (4090). ومسلم: كتاب الإيمان باب الدعاء إلى الشهادتين وشرائع الإسلام (1 / 50) حديث رقم (19).

ص -34-

فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم"1 . يدوكون: أي يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسوله الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص ; لأن كثيرا من الناس لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي من أهمها-: إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أنه يبدأ به قبل كل شيء حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله"معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل الصحابة, باب مناقب علي ابن أبي طالب (3 / 1357) حديث رقم (3498). ومسلم: كتاب فضائل الصحابة باب من فضائل علي ابن أبي طالب - رضي الله عنه - (4 / 1872) حديث رقم (2406).

ص -35-

الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية". إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة، وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر؛ لحصولها لمن لم يسع لها، ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله:"أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
[التعليق:]
باب: الدعاء إلى شهادة أن لا إله إلا الله
وهذا الترتيب الذي صنعه المؤلف في هذه الأبواب في غاية المناسبة، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله، والحث عليه وعلى تكميله، والتحقق

ص -36-

به ظاهرا وباطنا، والخوف من ضده، وبذلك يكمل العبد نفسه.
ثم ذكر في هذا الباب تكميله لغيره بالدعوة إلى شهادة (أن لا إله إلا الله)، فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه، ثم يسعى في تكميل غيره- وهذا هو طريق جميع الأنبياء-؛ فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة سيدهم وإمامهم صلى الله عليه وسلم؛ لأنه قام بهذه الدعوة أعظم قيام، ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، لم يفتر ولم يضعف حتى أقام الله به الدين، وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها، وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء; لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد.
فكما أن على العبد أن يقوم بتوحيد الله، فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله، وإلى شهادة أن لا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك، والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم.
وعلى القادر ببدنه ويده أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة.
قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 1. ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 16.

ص -37-


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً (}1 .
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(}2
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3 الآية.
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}4 .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله ("5 .
وشرح هذه الترجمة ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها. وهي تفسير التوحيد وتفسير الشهادة. وبينهما بأمور واضحة:
منها: آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الزخرف آية : 26-28.
3 سورة التوبة آية : 31.
4 سورة البقرة آية : 165.
5 رواه مسلم: كتاب الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ويقيموا الصلاة إلخ (1 / 53) حديث رقم (23).

ص -38-

وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل - عليه السلام - للكفار:
{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} 1.
فاستثنى من المعبودين ربه. وذكر – سبحانه - أن هذه البراءة، وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ ?} 2 .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}3. ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله ؟ وكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟
ومنها: قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"4 .
وهذا من أعظم ما يبين معنى: "لا إله إلا الله"فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه، فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 26-27.
2 سورة الزخرف آية: 28.
3 سورة البقرة آية : 167.
4 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).

ص -39-

[ التعليق: ]
باب: تفسير التوحيد وشهادة أن لا إله إلا الله
هما بمعنى واحد، فهو من باب عطف المترادفين.
وهذه المسألة أكبر المسائل وأهمها كما قال المصنف- رحمه الله-.
وحقيقة تفسير التوحيد:
العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له.
وذلك يرجع إلى أمرين:
الأمر الأول: نفي الألوهية كلها عن غير الله، بأن يعلم ويعتقد أنه لا يستحق الإلهية ولا شيئا من العبودية أحد من الخلق لا نبي مرسل، ولا ملك مقرب ولا غيرهما، وأنه ليس لأحد من الخلق في ذلك حظ ولا نصيب.
والأمر الثاني: إثبات الألوهية لله تعالى وحده لا شريك له، وتفرده بمعاني الألوهية كلها، وهي نعوت الكمال كلها، ولا يكفي هذا الاعتقاد وحده حتى يحققه العبد بإخلاص الدين كله لله، فيقوم بالإسلام والإيمان والإحسان وبحقوق الله وحقوق خلقه، قاصدا بذلك وجه الله، وطالبا رضوانه وثوابه.
ويعلم أن من تمام تفسيرها وتحقيقها البراءة من عبادة غير الله، وأن اتخاذ أنداد يحبهم كحب الله أو يطيعهم كطاعة الله، أو يعمل لهم كما يعمل لله ينافي معنى لا إله إلا الله أشد المنافاة.
وبين المصنف - رحمه الله - أن من أعظم ما يبين معنى لا إله إلا الله قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"فلم يجعل مجرد التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع

ص -40-

لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ولا دمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه. فتبين بذلك أنه لا بد من اعتقاد وجوب عبادة الله وحده لا شريك له، ومن الإقرار بذلك اعتقادا ونطقا، ولا بد من القيام بعبودية الله وحده طاعة لله وانقيادا، ولا بد من البراءة مما ينافي ذلك عقلا وقولا وفعلا.
ولا يتم ذلك إلا بمحبة القائمين بتوحيد الله وموالاتهم ونصرتهم، وبغض أهل الكفر والشرك ومعاداتهم، لا تغني في هذا المقام الألفاظ المجردة، ولا الدعاوى الخالية من الحقيقة، بل لا بد أن يتطابق العلم والاعتقاد والقول والعمل، فإن هذه الأشياء متلازمة متى تخلف واحد منها تخلفت البقية والله أعلم.

ص -41-


باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}1 .
وعن عمران بن حصين رضي الله عنه "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: "ما هذه"؟ قال: من الواهنة. فقال: "انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا"رواه أحمد بسند لا بأس به2 .
وله عن عقبة بن عامر مرفوعا: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له"3
وفي رواية: "من تعلق تميمة فقد أشرك"45. ولابن أبي حاتم عن حذيفة 6 : أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 رواه الإمام أحمد (المسند) 4 / 445. وفي إسناده (المبارك) وهو ابن فضالة أبو فضالة البصري. قال ابن حجر (تقريب التهذيب) 2 / 227: (صدوق يدلس ويسوي). ومن طريق أبي عامر الحزاز عن الحسن عن عمران بنحوه رواه ابن حبان (1411). والحاكم 4 / 216 وصححه ووافقه الذهبي.
) 3 (المسند) 4 / 154. وفي إسناده (خالد بن عبيد) وهو المعافري. قال ابن حجر (تعجيل المنفعة ص 114: (رجال حديثه موثوقون). والحاكم 4 / 216 وصححه ووافقه الذهبي.
4 أحمد (4/156).
5 (المسند) 4 / 156 عن عقبة بن عامر الجهني. قال الهيثمي (مجمع الزوائد) 5 / 103: (رجال أحمد ثقات). ا هـ.
6 ذكره ابن كثير (التفسير) 4 / 55 معلقا, ولم يعزه لمخرجه من طريق حماد بن سلمة عن عاصم ابن أبي النجود عن عروة قال: دخل حذيفة على مريض... نحوه ومع تعليق إسناده فيه (عاصم ابن أبي النجود). قال ابن حجر (تقريب التهذيب) 1 / 383: (صدوق له أوهام, وحديثه في الصحيحين مقرون). اهـ.
7 سورة يوسف آية : 106.

ص -42-

فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر لقوله: "لا تزيدك إلا وهنا ".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له. أي ترك الله له.
[التعليق:]
باب: من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وهذا الباب يتوقف فهمه على معرفة أحكام الأسباب.
وتفصيل القول فيها: أنه يجب على العبد أن يعرف في الأسباب ثلاثة أمور:
أحدها: أن لا يجعل منها سببا إلا ما ثبت أنه سبب شرعا أو قدرا.
ثانيها: أن لا يعتمد العبد عليها، بل يعتمد على مسببها ومقدرها، مع

ص -43-

قيامه بالمشروع منها، وحرصه على النافع منها.
ثالثها: أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره لا خروج لها عنه، والله تعالى يتصرف فيها كيف يشاء: إن شاء أبقى سببيتها جارية على مقتضى حكمته ليقوم بها العباد، ويعرفوا بذلك تمام حكمته، حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف يشاء لئلا يعتمد عليها العباد، وليعلموا كمال قدرته، وأن التصرف المطلق والإرادة المطلقة لله وحده، فهذا هو الواجب على العبد في نظره وعمله بجميع الأسباب.
إذا علم ذلك فمن لبس الحلقة أو الخيط أو نحوهما قاصدا بذلك رفع البلاء بعد نزوله، أو دفعه قبل نزوله فقد أشرك ; لأنه إن اعتقد أنها هي الدافعة الرافعة فهذا الشرك الأكبر.
وهو شرك في الربوبية حيث اعتقد شريكا مع الله في الخلق والتدبير.
وشرك في العبودية حيث تأله لذلك وعلق به قلبه طمعا ورجاء لنفعه، وإن اعتقد أن الله هو الدافع الرافع وحده ولكن اعتقدها سببا يستدفع بها البلاء، فقد جعل ما ليس سببا شرعيا ولا قدريا سببا، وهذا محرم وكذب على الشرع وعلى القدر.
أما الشرع فإنه ينهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة.
وأما القَدَر فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة.
وكذلك هو من جملة وسائل الشرك؛ فإنه لا بد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
فإذا كانت هذه الأمور ليست من الأسباب الشرعية التي شرعها على لسان نبيه التي يتوسل بها إلى رضاء الله وثوابه، ولا من الأسباب القدرية التي قد علم أو

ص -44-

جرب نفعها مثل الأدوية المباحة كان المتعلق بها متعلقا قلبه بها راجيا لنفعها، فيتعين على المؤمن تركها ليتم إيمانه وتوحيده؛ فإنه لو تم توحيده لم يتعلق قلبه بما ينافيه، وذلك أيضا نقص في العقل حيث التعلق بغير متعلق ولا نافع بوجه من الوجوه، بل هو ضرر محض. والشرع مبناه على تكميل أديان الخلق بنبذ الوثنيات والتعلق بالمخلوقين، وعلى تكميل عقولهم بنبذ الخرافات والخزعبلات، والجد في الأمور النافعة المرقية للعقول، المزكية للنفوس، المصلحة للأحوال كلها دينيها ودنيويها والله أعلم.

ص -45-


باب ما جاء في الرقى والتمائم - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت"1 .
وعن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك"رواه أحمد وأبو داود.2 .
وعن عبد الله بن عكيم مرفوعا: "من تعلق شيئا وكل إليه "رواه أحمد والترمذي.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الجهاد باب ما قيل في الجرس ونحوه في أعناق الإبل (3 / 1094) حديث رقم (2843). ومسلم: كتاب اللباس والزينة باب كراهة قلادة الوتر في رقبة البعير (3 / 1672-1673) حديث رقم (2115).
2 رواه أحمد (1 / 381). وأبو داود في كتاب الطب باب في تعليق التمائم (4 / 9) حديث رقم (3883). قال المنذري (مختصر سنن أبي داود) 5 / 363: (والراوي عن زينب مجهول). اهـ. وقد وصف عند الإمام أحمد وأبي داود بأنه (ابن أخي زينب), ووصف في (سنن ابن ماجه) 2 / 1167 بأنه (ابن أخت زينب).
3 رواه أحمد (4 / 310 و 311). والترمذي (السنن) 4 / 403 (كتاب الطب) (باب ما جاء في كراهية التعليق). حديث رقم (2072) وقال: (وحديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن عبد الرحمن ابن أبي ليلى، وعبد الله بن عكيم لم يسمع من النبي (، وكان في زمن النبي ( يقول: كتب إلينا رسول الله (). وفي إسناده- أيضا- (محمد بن عبد الرحمن ابن أبي ليلى) وقد ضعفه العلماء لسوء حفظه كما في (ميزان الاعتدال) 3 / 614. وللحديث شاهد يتقوى به رواه النسائي (السنن) 7 / 112 من طريق أبي داود ثنا عنه عباد بن ميسرة المنقري عن الحسن عن أبي هريرة مرفوعا وفيه: "ومن تعلق شيئا وكل إليه". قال الذهبي في (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). وهذا تضعيف لا يمنع من تقوية حديث عبد الله بن عكيم، وترقيته لمرتبة الحسن لغيره. والله أعلم.

ص -46-

"التمائم": شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه. منهم ابن مسعود رضي الله عنه.
و"الرقى": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و"التولة": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع، قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه"1 .
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة"رواه وكيع.
وله عن إبراهيم قال: "كانوا يكرهون التمائم كلها من القرآن وغير القرآن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(المسند) 4 / 108 أوله: (كان أحدنا في زمان رسول الله ( يأخذ جمل أخيه... مطولا وفي إسناده (ابن لهيعة). قال ابن حجر (تقريب التهذيب) 1 / 444: (صدوق خلط بعد احتراق كتبه، ورواية ابن المبارك وابن وهب عنه أعدل من غيرها, وله في مسلم بعض شيء مقرون). وليس هذا من روايتهما عنه, إلا أنه منجبر بمتابعة (المفضل بن فضالة) له عند أبي داود (السنن) 1 / 34 (كتاب الطهارة) (باب ما ينهى عنه أن يستنجى به). حديث رقم (36) وسكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 1 / 36، وفي إسناده (عياش بن عباس القتباني). ولعل صوابه ما ذكره المزي (تهذيب الكمال) 3 / 1365 في ترجمة (المفضل بن فضالة بن عبيد المصري) أنه يروي عن (عبد الله بن عياش بن عباس القتباني). وللحديث طريق أخرى رواها النسائي (السنن) 8 / 135- 136 (كتاب الزينة) (باب عقد اللحية) عن حيوة بن شريح عن عياش بن عباس، وإسناده صحيح رجاله ثقات. والله أعلم.

ص -47-

فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟
السادسة: أن تعليق الأوتار على الدواب من العين من ذلك.
السابعة: الوعيد الشديد على من علق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله بن مسعود.
[التعليق:]
باب:
ما جاء في الرقى والتمائم
أما التمائم فهي: تعاليق تتعلق بها قلوب متعلقيها، والقول فيها كالقول في الحلقة والخيط كما تقدم.
فمنها: ما هو شرك أكبر كالتي تشتمل على الاستغاثة بالشياطين أو غيرهم من المخلوقين.
فالاستغاثة بغير الله فيما لا يقدر عليه إلا الله شرك كما سيأتي إن شاء الله.
ومنها: ما هو محرم كالتي فيها أسماء لا يفهم معناها؛ لأنها تجر إلى الشرك.
وأما التعاليق التي فيها قرآن أو أحاديث نبوية أو أدعية طيبة محترمة فالأولى

ص -48-

تركها لعدم ورودها عن الشارع، ولكونها يتوسل بها إلى غيرها من المحرم ; ولأن الغالب على متعلقها أنه لا يحترمها ويدخل بها المواضع القذرة.
أما الرقى ففيها تفصيل:
فإن كانت من القرآن أو السنة أو الكلام الحسن، فإنها مندوبة في حق الراقي؛ لأنها من باب الإحسان، ولما فيها من النفع، وهي جائزة في حق المرقي، إلا أنه لا ينبغي له أن يبتدئ بطلبها، فإن من كمال توكل العبد وقوة يقينه أن لا يسأل أحدا من الخلق لا رقية ولا غيرها، بل ينبغي إذا سأل أحدا أن يدعو له أن يلحظ مصلحة الداعي والإحسان إليه، بتسببه لهذه العبودية له مع مصلحة نفسه، وهذا من أسرار تحقيق التوحيد ومعانيه البديعة التي لا يوفق للتفقه فيها والعمل بها إلا الكمل من العباد.
وإن كانت الرقية يدعى بها غير الله ويطلب الشفاء من غيره، فهذا هو الشرك الأكبر؛ لأنه دعاء واستغاثة بغير الله.
فافهم هذا التفصيل، وإياك أن تحكم على الرقى بحكم واحد مع تفاوتها في أسبابها وغاياتها.

ص -49-


باب من تبرك بشجرة أو حجر ونحوهما - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1 .
عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}2 لتركبن سنن من كان قبلكم"رواه الترمذي وصححه 3 .
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19- 23.
2 سورة الأعراف آية : 138.
3(السنن) 4 / 475 (كتاب الفتن) (باب ما جاء لتركبن سنن من كان قبلكم). حديث رقم (2180) وقال: (هذا حديث حسن صحيح). ولفظه: (أن رسول الله ( لما خرج إلى خيبر مر بشجرة يقال لها ذات أنواط...) الحديث.

ص -50-

السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم بل رد عليهم بقوله: "الله أكبر إنها السنن لتتبعن سنن من كان قبلكم "فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً?}1 .
التاسعة: أن نفي هذا من معنى"لا إله إلا الله"مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر"فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية؛ لقوله: "إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما: "من ربك"فواضح، وأما"من نبيك"فمن إخباره بأنباء الغيب. وأما "ما دينك"فمن قولهم: {اجْعَلْ لَنَا إِلَهاً}2 إلى آخره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 سورة الأعراف آية : 138.

ص -51-

الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة؛ لقولهم: "ونحن حدثاء عهد بكفر".
[التعليق:]
باب: من تبرك بشجرة أو حجر ونحوهما
أي فإن ذلك من الشرك ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار والأحجار والبقع والمشاهد وغيرها. فإن هذا التبرك غلو فيها، وذلك يتدرج به إلى دعائها وعبادتها، وهذا هو الشرك الأكبر كما تقدم انطباق الحد عليه، وهذا عام في كل شيء حتى مقام إبراهيم وحجرة النبي صلى الله عليه وسلم وصخرة بيت المقدس وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله، واستلام الركن اليماني من الكعبة المشرفة، فهذا عبودية لله وتعظيم لله وخضوع لعظمته، فهو روح التعبد.
فهذا تعظيم للخالق وتعبد له، وذلك تعظيم للمخلوق وتأله له.
فالفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاص وتوحيد، والدعاء للمخلوق الذي هو شرك وتنديد.

ص -52-


باب ما جاء في الذبح لغير الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ }1 .
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض"رواه مسلم 3 .
وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب". قالوا: وكيف ذلك يا رسول الله ؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئا دون الله (، فضربوا عنقه، فدخل الجنة"رواه أحمد 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه مسلم: كتاب الأضاحي باب تحريم الذبح لغير الله تعالى, ولعن فاعله (3 / 1567) حديث رقم (1978).
4 لم أقف عليه من حديث طارق بن شهاب, وقد وقفت عليه من حديث طارق بن شهاب عن سلمان رواه الإمام أحمد (الزهد) ص 15 – 16. ووقع في النسخة المطبوعة (عن سليمان) وهو تحريف, والصواب أنه (عن سلمان). وقد رواه أبو نعيم في (الحلية) 1 / 203 في ترجمة (سلمان الفارسي) كلاهما من طريق أبي معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب عن سلمان قال: دخل رجل الجنة في ذباب... فذكره موقوفا, وإسناده صحيح رجاله ثقات, وله طريقان آخران ذكرهما أبو نعيم معلقة، ولم يسق ألفاظهما حيث قال عقب روايته: (رواه شعبة عن قيس بن مسلم عن طارق مثله, ورواه جرير من- كذا- منصور عن المنهال بن عمرو عن حيان بن مرشد عن سلمان نحوه). وهو وإن كان موقوفا فلعله مما لا مجال للرأي فيه. والله أعلم.

ص -53-

فيه مسائل:
الأولى: تفسير {قُلْ إِنَّ صَلاتِي وَنُسُكِي}1 .
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 .
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم ; لأنه لو كان كافرا لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "3 .
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه البخاري. كتاب الرقاق, باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك (5 / 2380) حديث رقم (6123).

ص -54-

[التعليق:]
باب: ما جاء في الذبح لغير الله
أي أنه شرك، فإن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام.
فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: (أن يصرف العبد نوعا أو فردا من أفراد العبادة لغير الله).
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: (كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة).
فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان.

ص -55-


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1 .
وعن ثابت بن الضحاك رضي الله عنه قال: "نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد ؟ "قالوا: لا قال: "فهل كان فيها عيد من أعيادهم ؟"قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم"رواه أبو داود وإسناده على شرطهما 2 .
فيه مسائل:
الأولى: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً}3 .
الثانية: أن المعصية قد تؤثر في الأرض وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2(السنن) 3 / 607 (كتاب الأيمان والنذور) (باب ما يؤمر به من الوفاء بالنذر) حديث رقم (1313) قال الحافظ ابن حجر في (التلخيص الحبير) 4 / 198: (رواه أبو داود من حديث ثابت بن الضحاك بسند صحيح). اهـ.
3 سورة التوبة آية : 108.

ص -56-

التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
[التعليق:]
باب: لا يذبح لله بمكان يذبح فيه لغير الله
ما أحسن اتباع هذا الباب بالباب الذي قبله، فالذي قبله من المقاصد وهذا من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة، فإن المكان الذي يذبح فيه المشركون لآلهتهم تقربا إليها وشركا بالله قد صار مشعرا من مشاعر الشرك، فإذا ذبح فيه المسلم ذبيحة ولو قصدها لله، فقد تشبه بالمشركين وشاركهم في مشعرهم، والموافقة الظاهرة تدعو إلى الموافقة الباطنة والميل إليهم.
ومن هذا السبب نهى الشارع عن مشابهة الكفار في شعارهم وأعيادهم وهيئاتهم ولباسهم، وجميع ما يختص بهم إبعادا للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم، حتى إنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله خوفا من التشبه المحذور.


باب من الشرك النذر لغير الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -57- باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} .
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب من الشرك: الاستعاذة بغير الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -58- باب من الشرك: الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1.
وعن خولة بنت حكيم - رضي الله عنها - قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك"رواه مسلم2 .
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث ; لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 رواه مسلم: كتاب الذكر والدعاء والتوبة والاستغفار, باب في التعوذ من سوء القضاء ودرك الشقاء وغيره (4 / 2080- 2081) حديث رقم (2708).


باب من الشرك: أن يستغيث بغير الله أو يدعو غيره - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -59- باب من الشرك: أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}1 .
وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}2 .
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}3 .
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}4 .
وروى الطبراني بإسناده: أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله"5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5-6.
4 سورة النمل آية : 62.
5 عزاه الهيثمي للطبراني في (المعجم الكبير) عن عبادة بن الصامت، ولم أقف على مسنده في المطبوع من (المعجم الكبير). قال الهيثمي في (مجمع الزوائد) 10 / 159: (رواه الطبراني, ورجاله رجال الصحيح غير ابن لهيعة، وهو حسن الحديث, وقد رواه أحمد بغير هذا السياق, وهو في الأدب في باب القيام). اهـ.

ص -60-

فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}1 .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعه: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة 2 .
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان بأنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 أي الآية (17) من سورة العنكبوت.

ص -61-

[التعليق:]

باب: من الشرك: النذر لغير الله
باب: من الشرك: الاستعاذة بغير الله
باب: من الشرك: أن يستغيث بغير الله أو يدعو غيره.
متى فهمت الضابط السابق في حد الشرك الأكبر، وهو أن (من صرف شيئا من العبادة لغير الله فهو مشرك).
فهمت هذه الأبواب الثلاثة التي والى المصنف بينها.
فإن النذر عبادة مدح الله الموفين به، وأمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة، وكل أمر مدحه الشارع أو أثنى على من قام به أو أمر به فهو عبادة.
فإن العبادة (اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة). والنذر من ذلك.
وكذلك أمر الله بالاستعاذة به وحده من الشرور كلها، وبالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها لله إيمان وتوحيد، وصرفها لغير الله شرك وتنديد.
والفرق بين الدعاء والاستغاثة، أن الدعاء عام في كل الأحوال والاستغاثة هي الدعاء لله في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده، وهو المجيب لدعاء الداعين المفرج لكربات المكروبين، ومن دعا غيره من نبي أو ملك أو ولي أو غيرهم أو استغاث بغير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر، وكما أنه خرج من الدين فقد تجرد أيضا من العقل، فإن أحدا من الخلق ليس عنده من النفع والدفع مثقال ذرة لا عن نفسه ولا عن غيره، بل الكل فقراء إلى الله في كل شئونهم.


باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -62-

باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1 .
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2.
وفي الصحيح3 عن أنس رضي الله عنه قال: "شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: "كيف يفلح قوم شجوا نبيهم ؟"فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}4 .
وفيه5 عن ابن عمر - رضي الله عنهما -: أنه سمع رسول الله صلى الله عليه وسلم يقول - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانا وفلانا".
بعدما يقول: "سمع الله لمن حمده ربنا ولك الحمد"، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}6 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.
2 سورة فاطر آية : 13-14.
3 رواه البخاري معلقا: كتاب المغازي, باب قول الله تعالى: (ليس لك من الأمر شيء). (4 / 1493). ورواه مسلم: كتاب الجهاد والسير باب غزوة أُحد (3 / 1417) حديث رقم (1791). ولفظه: (كيف يفلح قوم شجوا نبيهم, وكسروا رباعيته وهو يدعوهم إلى الله؟ فأنزل الله...) الحديث.
4 سورة آل عمران آية : 128.
5 رواه البخاري: كتاب المغازي باب قوله تعالى: (ليس لك من الأمر شيء) (4 / 1493- 1494) حديث رقم (3842).
6 سورة آل عمران آية : 128.

ص -63-

وفي رواية 1: "يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 2 .
وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 3. فقال: "يا معشر قريش- أو كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب: لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم: لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد: سليني من مالي ما شئت، لا أغني عنك من الله شيئا"4 .
فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجهم نبيهم وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}5 .
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُم ?}6 فتاب عليهم فآمنوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: مع فتح الباري 7 / 365 حديث رقم (4070) كتاب المغازي باب قوله تعالى: {ليس لك من الأمر شيء} وهو مرسل؛ لأنه من رواية سالم بن عبد الله بن عمر وقد وصلها أحمد (2 / 93). والترمذي: كتاب تفسير القرآن باب من سورة آل عمران (5 / 212) حديث رقم (3004). وقال: (هذا حديث حسن غريب). اهـ.
2 سورة آل عمران آية : 128.
3 سورة الشعراء آية : 214.
4 رواه البخاري: كتاب التفسير تفسير سورة الشعراء باب قوله تعالى: (وأنذر عشيرتك الأقربين) (4 / 1787- 1788) حديث رقم (4493). ومسلم: كتاب الإيمان باب قوله تعالى: (وأنذر عشيرتك الأقربين) (1 / 192- 193) حديث رقم (206).
5 سورة آل عمران آية : 128.
6 سورة آل عمران آية : 128.

ص -64-

الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} 1 .
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك من الله شيئا"حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا"2. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم تبين له التوحيد وغربة الدين.
[التعليق:]
باب: قول الله تعالى:
{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 3 .
هذا شروع في براهين التوحيد وأدلته، فالتوحيد له من البراهين النقلية والعقلية ما ليس لغيره.
فتقدم أن التوحيدين: توحيد الربوبية وتوحيد الأسماء والصفات من أكبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله، فإن جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله، عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 البخاري : الوصايا (2753) , ومسلم : الإيمان (206) , والنسائي : الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي : الرقاق (2732).
3 سورة الأعراف آية : 191.

ص -65-

يخلقون، ولا يملكون ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق وهو الرازق لكل مرزوق، المدبر للأمور كلها، الضار النافع، المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء.
فأي برهان أعظم من هذا البرهان الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره ؟ فتبا لمن أشرك بالله وساوى به أحدا من المخلوقين، لقد سلب عقله بعدما سلب دينه.
فنعوت الباري تعالى وصفات عظمته وتوحده في الكمال المطلق أكبر برهان على أنه لا يستحق العبادة إلا هو. وكذلك صفات المخلوقات كلها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شئونها، وأنه ليس لها من الكمال، إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شيء منها.
فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده، وإخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه، وانصرف تعلقه بالمخلوقين خوفا ورجاء وطمعا، والله أعلم.


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -66-

باب قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ?}1.
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض- وصفه سفيان بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها، الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا ؟ فيصدق بتلك الكلمة التي سمعت من السماء"2 .
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر، وتكلم بالوحي أخذت السماوات منه رجفة، - أو قال: رعدة - شديدة خوفا من الله (، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 رواه البخاري: كتاب التفسير تفسير سورة سبأ باب: (حتى إذا فزع عن قلوبهم) (4 / 1804) حديث رقم (4522).

ص -67-

يا جبريل ؟ فيقول جبريل: قال: الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله "1 .
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله:"قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي عاصم (السنة) 1 / 226-227 حديث رقم (515) من طريق نعيم بن حماد ثنا الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن عبد الله ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان الكلابي... الحديث بنحوه وإسناده ضعيف لأجل الوليد بن مسلم. قال ابن حجر (تقريب التهذيب) 2 / 336: (ثقة لكنه كثير التدليس والتسوية). ونص بعض العلماء على أنه ليس لهذا الحديث أصل قال الذهبي (الميزان) 4 / 268: (قال أبو زرعة الدمشقي: عرضت على دحيم حديثا حدثناه نعيم بن حماد عن الوليد بن مسلم عن ابن جابر عن ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان: إذا تكلم الله بالوحي. فقال دحيم: لا أصل له). اهـ.
2 سورة سبأ آية : 23.

ص -68-

الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة ؟.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله (.
الثانية والعشرون: أنهم يخرون لله سجدا.
[التعليق:]
باب: قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} 1 .
وهذا أيضا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي، ولا تثبت أفئدتهم عندما يسمعون كلامه، أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعة لجلاله، معترفة بعظمته ومجده خاضعة له خائفة منه، فمن كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ص -69-

هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو، ومن سواه ليس له من هذا الحق شيء.
فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يشاركه فيه مشارك بوجه.


باب الشفاعة - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -70-

باب الشفاعة
وقول الله (: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}1 .
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ ?}2 .
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ ?}3 .
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }4 .
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ }5 .
قال أبو العباس6 : "نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى }7.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده- لا يبدأ بالشفاعة أولا- ثم يقال له: "ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع"8
.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الزمر آية : 44.
3 سورة البقرة آية : 255.
4 سورة النجم آية : 26.
5 سورة سبأ آية : 22-23.
6 هو الإمام أحمد بن تيمية رحمه الله تعالى.
7 سورة الأنبياء آية : 28.
8 جزء من حديث الشفاعة الطويل. رواه البخاري: كتاب الأنبياء باب قول الله عز وجل: (ولقد أرسلنا نوحا إلى قومه) (3 / 1215- 1216) حديث رقم (3162). ومسلم: كتاب الإيمان باب أدنى أهل الجنة منزلة فيها (1 / 184, 186) حديث رقم (194) من حديث أبي هريرة رضي الله عنه.

ص -71-

وقال أبو هريرة له صلى الله عليه وسلم: "من أسعد الناس بشفاعتك ؟ قال: من قال: لا إله إلا الله خالصا من قلبه"1. فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص". انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها ؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.
[التعليق:]
باب: الشفاعة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العلم باب الحرص على الحديث (1 / 49) حديث رقم (99).

ص -72-

إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب؛ لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون ومملوكون، ولكن حيث إن لهم عند الله جاها عظيما ومقامات عالية، ندعوهم ليقربونا إلى الله زلفى وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين، ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم. وهذا من أبطل الباطل، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد، وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم.
فأبطل الله هذا الزعم وبين أن الشفاعة كلها له، كما أن الملك كله له، وأنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، ولا يرضى إلا توحيده وإخلاص العمل له. فبين أن المشرك ليس له حظ ولا نصيب من الشفاعة.
وبين أن الشفاعة المثبتة التي تقع بإذنه إنما هي الشفاعة لأهل الإخلاص خاصة وأنها كلها منه، رحمة منه وكرامة للشافع، ورحمة منه وعفوا عن المشفوع له، وأنه هو المحمود عليها في الحقيقة، وهو الذي أذن لمحمد صلى الله عليه وسلم فيها وأناله المقام المحمود.
فهذا ما دل عليه الكتاب والسنة في تفصيل القول في الشفاعة.
وقد ذكر المصنف - رحمه الله - كلام الشيخ تقي الدين في هذا الموضع وهو كاف شاف. فالمقصود في هذا الباب ذكر النصوص الدالة على إبطال كل وسيلة وسبب يتعلق به المشركون بآلهتهم، وأنه ليس لها من الملك شيء، لا استقلالا ولا مشاركة ولا معاونة ولا مظاهرة ولا من الشفاعة شيء.
وإنما ذلك كله لله وحده، فتعين أن يكون المعبود وحده.


باب قول الله تعالى: {إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -73-

باب قول الله تعالى: {إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}1
في الصحيح2 عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: "يا عم: قل لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب ؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك"فأنزل الله ( {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}3 .
وأنزل في أبي طالب: {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}4 .
فيه مسائل:
الأولى: تفسير {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}5 .
الثانية: تفسير {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }6 .
الثالثة: - وهي المسألة الكبيرة-: تفسير قوله: "قل لا إله إلا الله". بخلاف ما عليه من يدعي العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 رواه البخاري: كتاب التفسير تفسير سورة القصص باب "إنك لا تهدي من أحببت ولكن الله يهدي من يشاء"(4 / 1788- 1789) حديث رقم (4494). ومسلم: كتاب الإيمان باب الدليل على صحة إسلام من حضره الموت, ما لم يشرع في النزع وهو الغرغرة..... (1 / 54) حديث رقم (24).
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.
5 سورة القصص آية : 56.
6 سورة التوبة آية : 113.

ص -74-

الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك لاستدلال أبى جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
[التعليق:]
باب: قول الله تعالى:
{إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}1
وهذا الباب أيضا نظير الباب الذي قبله، وذلك أنه إذا كان صلى الله عليه وسلم هو أفضل الخلق على الإطلاق، وأعظمهم عند الله جاها وأقربهم إليه وسيلة، لا يقدر على هداية من أحب هداية التوفيق، وإنما الهداية كلها بيد الله، فهو الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق.
وأما قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 2 فالمراد بالهداية هنا: هداية البيان وهو صلى الله عليه وسلم المبلغ عن الله وحيه الذي اهتدى به الخلق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة الشورى آية : 52.

ص -75-

باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} .
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" .
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله - عز وجل-: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ }1 .
وفي الصحيح عن ابن عباس - رضي الله عنهما - في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً ?}2 قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم، عبدت"3 .
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم 4 .
وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مري،م إنما أنا عبد فقولوا: عبد الله ورسوله"أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة نوح آية : 23.
3 رواه البخاري: كتاب التفسير, تفسير سورة نوح باب: (ولا تذرن ودا ولا سواعا ولا يغوث ويعوق) (4 / 1873) حديث رقم (4636).
4 إغاثة اللهفان (1 / 184).
5 رواه البخاري: كتاب الأنبياء باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت من أهلها) (3 / 1271) حديث رقم (3261). ولم يروه مسلم.

ص -76-

وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"12 .
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون". قالها ثلاثا"3.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل.
فالأول: محبة الصالحين.
والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : مناسك الحج (3057).
2 رواه النسائي في (السنن) 5 / 268 (كتاب مناسك الحج) (باب التقاط الحصى). وابن ماجه في (السنن) 2 / 1008 (كتاب المناسك) (باب قدر حصى الرمي) حديث رقم (3029). والإمام أحمد في (المسند) 1 / 215 و 347 ثلاثتهم من حديث ابن عباس - رضي الله عنهما -. قال شيخ الإسلام في (اقتضاء الصراط المستقيم) ص 106: (هذا إسناد صحيح على شرط مسلم). اهـ.
3 رواه مسلم: كتاب العلم باب هلك المتنطعون (4 / 2055) حديث رقم (2670).

ص -77-

التاسعة: معرفة الشيطان بما تئول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يئول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: - وهي أعجب وأعجب- قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم "فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
[التعليق:]
باب:
ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
والغلو: هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الذي لا يشاركه فيه مشارك هو الكمال المطلق والغنى المطلق

ص -78-

والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
فمن غلا بأحد من المخلوقين حتى جعل له نصيبا من هذه الأشياء، فقد ساوى به رب العالمين، وذلك أعظم الشرك.
ومن رفع أحدا من الصالحين فوق منزلته التي أنزله الله بها فقد غلا فيه، وذلك وسيلة إلى الشرك وترك الدين. والناس في معاملة الصالحين ثلاثة أقسام:
أهل الجفاء الذين يهضمونهم حقوقهم، ولا يقومون بحقهم من الحب والموالاة لهم والتوقير والتبجيل.
وأهل الغلو الذين يرفعونهم فوق منزلتهم التي أنزلهم الله بها.
وأهل الحق الذين يحبونهم ويوالونهم، ويقومون بحقوقهم الحقيقية، ولكنهم يبرءون من الغلو فيهم، وادعاء عصمتهم، والصالحون أيضا يتبرءون من أن يدعوا لأنفسهم حقا من حقوق ربهم الخاصة، كما قال الله عن عيسى صلى الله عليه وسلم: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}1 .
واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك، وهو التأله له وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل، وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله ومحبة الله ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة، فيقومون بعبودية الله وإخلاص الدين له، ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 116.


باب: ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟ - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -79-

باب: ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
في الصحيح عن عائشة "أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح- أو العبد الصالح - بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"1 فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل.
ولهما2 عنها قالت: "لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال - وهو كذلك -: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا"3 أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الصلاة باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد (1 / 165) حديث رقم (417). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 375- 376) حديث رقم (528).
2 رواه البخاري: كتاب الصلاة باب الصلاة في البيعة (1 / 168) حديث رقم (425). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 377) حديث رقم (531) عن عائشة وابن عباس.
3 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ص -80-

تتخذوا القبور مساجد، فإني أنهاكم عن ذلك"1
فقد نهى عنه في آخر حياته، ثم إنه لعن- وهو في السياق- من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا"2 .
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"ورواه أبو حاتم في صحيحه.3
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها (1 / 377, 378) حديث رقم (532).
2 رواه البخاري: كتاب الصلاة, باب قول النبي (: جُعلت لي الأرض مسجدا وطهورا (1 / 168) حديث رقم (427). ومسلم: كتاب المساجد ومواضع الصلاة (1 / 370- 371) حديث رقم (521) عن جابر بن عبد الله رضي الله عنه.
3 (المسند) 1 / 435. وابن حبان كما في (موارد الظمآن) ص 104 حديث رقم (340) و (341) ولم يسق لفظ الطريق الثاني. قال ابن تيمية (اقتضاء الصراط المستقيم) 2 / 674: (وروى الإمام أحمد في مسنده بإسناد جيد عن عبد الله بن مسعود الحديث).

ص -81-

الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا، وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهما الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: مما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.


باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -82-

باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 .
ولابن جرير2 بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 3 قال: كان يلت لهم السويق، فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج 4 .
وعن ابن عباس - رضي الله عنهما - قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج"5 رواه أهل السنن 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (الموطأ- مع تنوير الحوالك) 1 / 185- 186 (جامع الصلاة) مرسلا.
2 (جامع البيان عن تأويل آي القرآن) 27 / 35.
3 سورة النجم آية : 19.
4 رواه البخاري: كتاب التفسير باب (أفرأيتم اللات والعزى) (4 / 1841) حديث رقم (4578).
5 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
6 رواه أبو داود (السنن) 3 / 558 (كتاب الجنائز) (باب في زيارة النساء القبور) حديث رقم (3236). والترمذي (السنن) 2 / 136- 137 (كتاب الصلاة) (باب ما جاء في كراهية أن يتخذ على القبر مسجدا). حديث رقم (320). وقال: (حديث حسن). اهـ. وتعقبه المنذري في (مختصر سنن أبي داود) 4 / 349 بقوله: (وفيما قاله نظر). ثم حكى أقوال الأئمة في تضعيف أبي صالح باذام- ويقال باذان- مولى أم هانئ بنت أبي طالب. وقال ابن حجر (تقريب التهذيب) 1 / 93 في ترجمته: (ضعيف مدلس). والحديث رواه- أيضا- النسائي (السنن) 4 / 94- 95 (كتاب الجنائز) (باب التغليظ في اتخاذ السرج على القبور). وابن ماجه (السنن) 1 / 502 (كتاب الجنائز) (باب ما جاء في النهي عن زيارة النساء القبور) حديث 1575 دون قوله: (والمتخذين...) من طريق باذام. وقال الألباني: (قد جاء غالب الحديث من طرق أخرى: فلعن زائرات القبور رواه ابن ماجه. ولعن المتخذين على القبور المساجد متواتر عنه (). (سلسلة الأحاديث الضعيفة) 1 / 259 حديث رقم 225.

ص -83-

فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: - وهي من أهمها- صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.
[التعليق:]
باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
ما ذكر المصنف في البابين يتضح بذكر تفصيل القول فيما يفعل عند قبور الصالحين وغيرهم.
وذلك أن ما يفعل عندها نوعان: مشروع وممنوع.
أما المشروع فهو ما شرعه الشارع من زيارة القبور على الوجه الشرعي من غير شد رحل، يزورها المسلم متبعا للسنة فيدعو لأهلها عموما، ولأقاربه ومعارفه خصوصا، فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم،

ص -84-

ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ.
أما الممنوع فإنه نوعان:
أحدهما: محرم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها، وكإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم، وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإن المشركين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1. {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه}2 .
فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم [لم] يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين، سواء اعتقدهم مستقلين أو متوسطين. وهذا معلوم بالضرورة من دين الإسلام.
فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 3.
2 سورة يونس آية : 18.


باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -85-

باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}1 .
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي؛ فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن 2 ورواته ثقات.
وعن علي بن الحسين رضي الله عنه أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني حيث كنتم" رواه في المختارة 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128-129.
2 (السنن) 2 / 534 (كتاب المناسك) (باب في زيارة القبور) حديث رقم (2042) قال شيخ الإسلام ابن تيمية (اقتضاء الصراط المستقيم) ص 321 عقب ذكره للحديث بإسناد أبي داود: (وهذا إسناده حسن؛ فإن رواته كلهم ثقات مشاهير، لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه). وصحح النووي إسناده في (الأذكار المنتخبة من كلام سيد الأبرار () ص 106. وفي تصحيح إسناده نظر؛ لأن فيه (عبد الله بن نافع) وهو ابن أبي نافع الصائغ. قال فيه الحافظ ابن حجر (تقريب التهذيب) 1 / 456: (ثقة صحيح الكتاب، وفي حفظه لين).
3 (الأحاديث المختارة) للضياء المقدس 2 / 49 حديث رقم (428) دون قوله (وصلوا عليّ...). وفي إسناده (علي بن عمر) وهو ابن علي بن الحسين). قال ابن حجر (تقريب التهذيب) 2 / 41: (مستور). ونسبه في المطبوع (علي بن عمر بن الحسين وجاء في أصله (تهذيب الكمال) 2 / 986 (علي بن عمر بن علي بن الحسين).

ص -86-

فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلي في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
[التعليق:]
باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
من تأمل نصوص الكتاب والسنة في هذا الباب، رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد وينميه ويغذيه، من الحث على الإنابة إلى الله وانحصار تعلق القلب بالله رغبة ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك، وإلى التحرر من رق المخلوقين وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة، وتكميلها وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين؛ لأنه يدعو إلى الميل إليهم.

ص -87-

ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك، كل ذلك حماية للتوحيد.
ونهى عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.
وشواهد هذه الأمور كثيرة معروفة.


باب: ما جاء أن بعض هذه الأمة يعبد الأوثان - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -88-

باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1 .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}2 .
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}3 .
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله: اليهود والنصارى ؟ قال: "فمن ؟" أخرجاه 4 .
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة المائدة آية : 60.
3 سورة الكهف آية : 21.
4 رواه البخاري, كتاب الاعتصام بالكتاب والسنة, باب قول النبي (: لتتبعن سنن من كان قبلكم (6 / 2669) حديث رقم (6889). ومسلم: كتاب العلم, باب اتباع سنن اليهود والنصارى (4 / 2054) حديث رقم (2669).

ص -89-

بيضتهم، وإن ربي قال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا"1.
ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى"2 .
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها-: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع ؟ هو اعتقاد قلب ؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها ؟.
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة- أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الفتن وأشراط الساعة, باب هلاك الأمة بعضهم ببعض (4 / 2215) حديث رقم (2889).
2 هذه الزيادة رواها من حديث ثوبان مولى رسول الله ( أبو داود: (السنن) 4 / 451- 452 (باب في ذكر الفتن ودلائلها) حديث رقم (4252). وابن ماجه: (السنن) 2 / 1304 (كتاب الفتن) (باب ما يكون في الفتن) حديث رقم (3952). والإمام أحمد (المسند) 5 / 278 و 284. والحديث سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 6 / 136- 138.

ص -90-

السابعة: تصريحه بوقوعها: أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع.
وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول.

ص -91-

الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
[التعليق:]
باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا إله إلا الله، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسمى ذلك توسلا لا عبادة فإن هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع- وهو العبادة- فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر ومنافق، والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها.


باب ما جاء في السحر - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -92-

باب ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} 1 .
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2 قال عمر: الجبت: السحر، والطاغوت: الشيطان3 . وقال جابر: "الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات". قالوا: يا رسول الله وما هن ؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 رواه البخاري (الصحيح) 4 / 1673 (كتاب التفسير) (باب وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط) [سورة المائدة: 6] معلقا. قال ابن حجر (فتح الباري) 8 / 252: (وصله عبد بن حميد في تفسيره, ومسدد في مسنده, وعبد الرحمن بن رستة في كتاب الإيمان... وإسناده قوي). اهـ.
4 رواه البخاري: كتاب الوصايا باب قول الله تعالى (إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا) (3 / 1017, 1018) حديث رقم (2615). ومسلم: كتاب الإيمان باب بيان الكبائر وأكبرها (1 / 92) حديث رقم (89).

ص -93-

وعن جندب مرفوعا: "حد الساحر ضربه بالسيف"رواه الترمذي. وقال: الصحيح أنه موقوف.1 وفي صحيح البخاري عن بجالة بن عبدة قال: "كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر2". وصح "عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها، فقتلت3"وكذلك صح عن جندب4 .
قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (سنن الترمذي) 4 / 60 (كتاب الحدود) (باب ما جاء في حد السحر) حديث رقم (1460) وقال: (هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه, وإسماعيل بن مسلم المكي يضعف في الحديث... والصحيح عن جندب موقوف). وضعف المرفوع- أيضا- الحافظ ابن حجر في (فتح الباري) 10 / 236 وقال: (في سنده ضعف). اهـ.
2 رواه البخاري: كتاب فرض الخمس باب الجزية والموادعة مع أهل الذمة والحرب (3 / 1151) حديث رقم (2987). لكن لم يذكر قتل السواحر. أما الحديث بلفظه فقد رواه أحمد (1 / 190 - 191). وأبو داود: كتاب الخراج والإمارة والفيء باب في أخذ الجزية من المجوس (3 / 431) حديث رقم (3043), وصححه الألباني في صحيح أبي داود (2624).
3 رواه البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).
4 قال البخاري (التاريخ الكبير) 2 / 221 في ترجمة (جندب بن كعب): (قاتل الساحر). ثم روى بسنده قال: حدثنا إسحاق حدثنا خالد الواسطي عن خالد الحذاء عن أبي عثمان كان عند الوليد رجل يلعب، فذبح إنسانا وأبان رأسه فعجبنا, فأعاد رأسه فجاء جندب الأزدي فقتله. وهذا إسناد صحيح رجاله ثقات. ورواه- أيضا- البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).

ص -94-

الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده ؟.


باب بيان شيء من أنواع السحر - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -95-

باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت".
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض. والجبت: قال الحسن: إنه الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه1 .
وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود وإسناده صحيح2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الإمام أحمد (المسند) 3 / 477 و 5 / 60 كما ذكر المؤلف, وأبو داود في (السنن) 4 / 228 (كتاب الطب) (باب في الخط وزجر الطير) حديث رقم (3907), والنسائي في (الكبرى) في (كتاب التفسير) كما في (تحفة الأشراف) 8 / 275 وابن حبان (موارد الظمآن) ص 345 حديث رقم (1426). قال النووي (رياض الصالحين) ص 591 حديث رقم (1678): (رواه أبو داود بإسناد حسن). وضعفه بالاضطراب الألباني في (غاية المرام في تخريج الحلال والحرام) ص 184 لاختلاف الرواة في إسناده عن عوف- وهو ابن أبي جميلة- حيث قال بعضهم: (حيان) لم ينسبه. وقال بعضهم: (حيان أبي العلاء). وقال بعضهم: (حيان بن العلاء). وقال بعضهم: (حبان بن مخارق أبي يعلى).
2(السنن) 4 / 226 (كتاب الطب) (باب في النجوم) حديث رقم (3905) ولفظه: (من اقتبس علما من النجوم) ولم يقل (شعبة). ورواه- أيضا- ابن ماجه (السنن) 2 / 1228 (كتاب الأدب) (باب تعلم النجوم). قال النووي (رياض الصالحين) ص 591 حديث رقم (1679): (رواه أبو داود بإسناد صحيح). وقال مثله الذهبي كما عزاه إليه المناوي في (فيض القدير) 6 / 80. وذكر أنه في (الكبائر), وقد ذكر الإمام الذهبي هذا الحديث في (الكبائر) في (الكبيرة السادسة والأربعون) ولم أقف على ما نسبه إليه المناوي - رحمه الله -.

ص -96-

وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وُكِلَ إليه"1. وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه ؟ هي النميمة: القالة بين الناس" رواه مسلم2. ولهما عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا"3.
فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من أنواع السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 / 112 (كتاب تحريم الدم) (الحكم في السحرة) حديث رقم (4079). قال الذهبي (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). يريد بالانقطاع رواية الحسن له عن أبي هريرة, ولقوله: (من تعلق شيئا وكل إليه). شاهد من حديث عبد الله بن عكيم يرتقي به المنزلة الحسن لغيره، وقد تقدم (باب ما جاء في الرقى والتمائم).
2 رواه مسلم: كتاب البر والصلة والآداب, باب تحريم النميمة (4 / 2012) حديث رقم (2606) وزاد فيه: (وأن محمدا ( قال: أن الرجل يصدق حتى يكتب عند الله صديقا, ويكذب حتى يكتب كذابا).
3 رواه البخاري: كتاب النكاح باب الخطبة (5 / 1976) حديث رقم (4851) من حديث ابن عمر - رضي الله عنهما -. ومسلم: كتاب الجمعة باب تخفيف الصلاة والخطبة (2 / 594) حديث رقم: (869) عن عمار بن ياسر رضي الله عنه.

ص -97-

[التعليق:]
باب: السحر
وباب: شيء من أنواع السحر
وجه إدخال السحر في أبواب التوحيد أن كثيرا من أقسامه لا يتأتى إلا بالشرك، والتوسل بالأرواح الشيطانية إلى مقاصد الساحر، فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره. ولهذا قرنه الشارع بالشرك، فالسحر يدخل في الشرك من جهتين: من جهة ما فيه من استخدام الشياطين ومن التعلق بهم، وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه. ومن جهة ما فيه من دعوى علم الغيب، ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك، وذلك من شعب الشرك والكفر.
وفيه أيضا من التصرفات المحرمة والأفعال القبيحة كالقتل والتفريق بين المتحابين والصرف والعطف والسعي في تغيير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله، ولذلك تعين قتل الساحر لشدة مضرته وإفساده. ومن أنواعه الواقعة في كثير من الناس النميمة، لمشاركتها للسحر في التفريق بين الناس، وتغيير قلوب المتحابين وتلقيح الشرور. فالسحر أنواع ودركات بعضها أقبح وأسفل من بعض.


باب ما جاء في الكهان ونحوهم - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -98-

باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما1". وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود2.
وللأربعة والحاكم، وقال: صحيح على شرطهما، عن:3 "من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم4". ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب السلام باب تحريم الكهانة وإتيان الكهَّان (4 / 1751) حديث رقم: (2230). دون زيادة لفظة: "فصدقه". وهي عند أحمد (4 / 68) (5 / 380).
2 (السنن) 4 / 225 (كتاب الطب) (باب في الكاهن) حديث رقم (3904). قال الترمذي (السنن) 1 / 242 حديث (135): (وضعف محمد هذا الحديث من قبل إسناده). وقال المناوي (فيض القدير) 6 / 24: (قال البغوي: سنده ضعيف. وهو كما قال. وقال ابن سيد الناس: فيه أربع علل: التفرد عن غير ثقة وهو موجب للضعف, وضعف رواته, والانقطاع, ونكارة متنه. وأطال في بيانه. وقال الذهبي في (الكبائر) ليس إسناده بالقائم... وقال البخاري: لا يعرف لأبي تميمة سماع من أبي هريرة). اهـ.
3 قال الشيخ عبد الرحمن بن حسن آل الشيخ في "فتح المجيد"ص 256: (هكذا بيض المصنف لاسم الراوي, وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا).
4 ليس هو عند الأربعة بلفظ: (من أتى عرافا أو كاهنا)، وإنما رووه بلفظ: (من أتى كاهنا) فقط دون ذكر العراف. ولفظ المؤلف رواه الحاكم- كما قال- (المستدرك) 1 / 88 وقال: (هذا حديث صحيح على شرطهما جميعا من حديث ابن سيرين ولم يخرجاه). وقال الذهبي: (على شرطهما). وقال المناوي (فيض القدير) 6 / 23: (قال الحافظ العراقي في أماليه: حديث صحيح, ورواه عنه البيهقي في (السنن) 8 / 135. فقال الذهبي: إسناده قوي). اهـ.

ص -99-

وعن عمران بن حصين مرفوعا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البزار بإسناد جيد1. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره2.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن.
والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير. وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: "ما أرى من فعل ذلك له عند الله من خلاق"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني (المعجم الكبير) 10 / 93 حديث رقم (10005). قال الهيثمي (مجمع الزوائد) 5 / 118: (رجال الكبير والبزار ثقات). وقال المنذري (الترغيب والترهيب) 4 / 36: (رواه البزار وأبو يعلى بإسناد جيد موقوفا). ولم أقف عليه في (كشف الأستار عن زوائد البزار) للهيثمي (كتاب الطب) منه.
2 كما في (كشف الأستار) 3 / 399- 400 (كتاب الطب) (باب الطيرة والكهانة والسحر) حديث رقم (3044) من طريق شيبان عن أبي حمزة العطار عن الحسن عن عمران بن حصين مرفوعا، وزاد فيه: (ومن عقد عقدة أو قال عُقد عُقدة). قال البزار: (قد روى بعضه من غير وجه، فأما بتمامه ولفظه فلا نعلمه إلا عن عمران بهذا الطريق, وأبو حمزة بصري لا بأس به). وقال الهيثمي (مجمع الزوائد) 5 / 117: (رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة). اهـ. ورواه- أيضا- البزار كما في (كشف الأستار) 3 / 339 (كتاب الطب) (باب الطيرة والكهانة والسحر). حديث رقم (3043) من طريق زمعة عن سلمة بن وهرام عن عكرمة عن ابن عباس مرفوعا نحوه. قال البزار: (لا نعلمه يروي عن النبي ( إلا من هذا الوجه). قال الهيثمي (مجمع الزوائد) 5 / 117: (فيه زمعة بن صالح وهو ضعيف). اهـ.
3 رواه عبد الرزاق (المصنف) 11 / 26 حديث رقم (19805) نحوه.

ص -100-

فيه مسائل:
الأولى: أنه لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
[التعليق:]
باب: ما جاء في الكهان ونحوهم
أي من كل من يدعي علم الغيب بأي طريق من الطرق. وذلك أن الله تعالى هو المنفرد بعلم الغيب، فمن ادعى مشاركة الله في شيء من ذلك بكهانة أو عرافة أو غيرهما، أو صدق من ادعى ذلك، فقد جعل لله شريكا فيما هو من خصائصه، وقد كذب الله ورسوله. وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك، والتقرب إلى الوسائط التي تستعين بها على دعوى العلوم الغيبية، فهو شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله. وفيه إبعاد الشارع للخلق عن الخرافات المفسدة للأديان والعقول.


باب ما جاء في النشرة - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -101- باب ما جاء في النشرة
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان"1. رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله. وفي البخاري2 عن قتادة: قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته، أتحل عنه أو ينشر ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه"ا هـ.
وروي عن الحسن أنه قال: "لا يحل السحر إلا ساحر". قال ابن القيم: "النشرة حل السحر عن المسحور، وهي نوعان: أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرؤية والتعوذات والأدوية والدعوات المباحة فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 3 /294. و(سنن أبي داود) 4 /201 (كتاب الطب) (باب في النشرة) حديث رقم (3868). وإسناده حسن لأجل (عقيل بن معقل) وهو ابن منبه اليماني ابن أخي وهب قال ابن حجر (تقريب التهذيب) 2 /29: (صدوق).
2 (الصحيح) 5 /2175 (كتاب الطب) (باب هل يستخرج السحر, وقال قتادة: قلت لسعيد بن المسيب: رجل به طب... فذكره معلقا. قال ابن حجر (تغليق التغليق) 5 /49): (وصله الطبري في "تهذيب الآثار"، إسناده صحيح). اهـ. وكذا وصله ابن عبد البر في (التمهيد) وصحح ابن حجر إسناده أيضا.

ص -102- [التعليق:]
باب: النشرة
وهو حل السحر عن المسحور، ذكر فيه المصنف كلام ابن القيم في التفصيل بين الجائز منه والممنوع، وفيه كفاية.


باب ما جاء في التطير - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -103- باب ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1.
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}2 عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر" أخرجاه.3 زاد مسلم: "ولا نوء، ولا غول"4. ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى، ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل ؟ قال: الكلمة الطيبة"5 ولأبي داود بسند صحيح، عن عروة بن عامر، قال: "ذُكِرَت الطِّيَرَة ُعند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 رواه البخاري: كتاب الطب, باب لا هامة ولا صفر (5 /2171-2172) حديث رقم (5425). ومسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر (4 /1742) حديث رقم (2220).
4 رواه مسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول (4 /1744) حديث رقم (2220) و(2222) قوله: (لا نوء) من حديث أبي هريرة, وقوله: (لا غول) من حديث جابر.
5 رواه البخاري: كتاب الطب باب لا عدوى (5 /2178) حديث رقم: (5440). ومسلم: كتاب السلام باب الطيرة والفأل وما يكون فيه من الشؤم (4 /1746) من حديث أنس بن مالك - رضي الله عنه - برقم (2224).

ص -104- فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1 .
وله من حديث ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك، وما منا إلا... ولكن الله يذهبه بالتوكل" رواه أبو داود والترمذي وصححه2. وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك ؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طلبك، ولا إله غيرك"3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 4 /235 (كتاب الطب) (باب في الطيرة) حديث رقم (3919) قال المنذري (مختصر سنن أبي داود) 5 /379: (عروة- هذا- قيل فيه القرشي وقيل فيه: الجهني حكاهما البخاري. وقال أبو القاسم الدمشقي: ولا صحبة له تصح. وذكر البخاري وغيره أنه سمع من ابن عباس, فعلى هذا يكون الحديث مرسلا). وقال ابن حجر (تهذيب التهذيب) 7 /185: (عروة بن عامر القرشي, ويقال: الجهني روى عن النبي ( مرسلا في الطيرة). وقال: (أثبت غير واحد له صحبة, وشك فيه بعضهم, وروايته عن بعض الصحابة لا تمنع أن يكون صحابيا, والظاهر أن رواية حبيب عنه منقطعة). قلت: وهذا الحديث من رواية حبيب - وهو ابن أبي ثابت – عنه. وانظر - أيضا - (الإصابة في تمييز الصحابة) 6 /415 في ترجمة (عروة بن عامر).
2 (سنن أبي داود) 4 /230 (كتاب الطب) (باب في الطيرة) حديث رقم (3910) و (سنن الترمذي) 4 /161 (كتاب السير) (باب ما جاء في الطيرة) حديث رقم (1614). وقال: (هذا حديث حسن صحيح). اهـ. وقال - أيضا-: (سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا الحديث: وما منا ولكن الله يذهبه بالتوكل. قال سليمان: هذا عندي من قول عبد الله بن مسعود: وما منا). اهـ.
3 (المسند) 2 /220 من طريق حسن ثنا ابن لهيعة أنا ابن هبيرة عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو مرفوعا... الحديث. وإسناده ضعيف لأجل ابن لهيعة. قال ابن حجر (تقريب التهذيب) 1 /444: (صدوق خلط بعد احتراق كتبه ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما). وهذا من رواية الحسن بن موسى الأشيب عنه.

ص -105- وله من حديث الفضل بن عباس: "إنما الطيرة ما أمضاك أو ردك"1
فيه مسائل:
الأولى: التنبيه على قوله: {إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}2 مع قوله {قَالُوا طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
[التعليق:]
باب: الطيرة
وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التطير وذم المتطيرين، وكان يحب الفأل ويكره الطيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 1 /213 من طريق حماد بن خالد ثنا ابن علاثة عن مسلمة الجهني قال: سمعته يحدث عن الفضل بن عباس قال: خرجت مع رسول الله ( يوما... وفي آخره: إنما الطيرة ما أمضاك أو ردك. و(ابن علاثة) هو محمد بن عبد الله بن علاثة. قال ابن حجر (تقريب التهذيب) 2 /179: (صدوق يخطئ). اهـ.
2 سورة الأعراف آية : 131.

ص -106- والفرق بينهما: أن الفأل الحسن لا يخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة: النشاط والسرور وتقوية النفوس على المطالب النافعة.
وصفة ذلك أن يعزم العبد على سفر أو زواج أو عقد من العقود، أو على حالة من الأحوال المهمة ثم يرى في تلك الحال ما يسره، أو يسمع كلاما يسره مثل يا راشد أو سالم أو غانم، فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، فهذا كله خير وآثاره خير، وليس فيه من المحاذير شيء. وأما الطيرة فإنه إذا عزم على فعل شيء من ذلك من الأمور النافعة في الدين أو في الدنيا، فيرى أو يسمع ما يكره أثر في قلبه أحد أمرين، أحدهما أعظم من الآخر:
أحدهما: أن يستجيب لذلك الداعي فيترك ما كان عازما على فعله أو بالعكس، فيتطير بذلك وينكص عن الأمر الذي كان عازما عليه، فهذا كما ترى قد علق قلبه بذلك المكروه غاية التعليق وعمل عليه، وتصرف ذلك المكروه في إرادته وعزمه وعمله، فلا شك أنه على هذا الوجه أثر على إيمانه وأخل بتوحيده وتوكله، ثم بعد هذا لا تسأل عما يحدثه له هذا الأمر من ضعف القلب ووهنه وخوفه من المخلوقي،ن وتعلقه بالأسباب وبأمور ليست أسبابا، وانقطاع قلبه من تعلقه بالله، وهذا من ضعف التوحيد والتوكل، ومن طرق الشرك ووسائله، ومن الخرافات المفسدة للعقل.
الأمر الثاني: أن لا يستجيب لذلك الداعي، ولكنه يؤثر في قلبه حزنا وهما وغما، فهذا وإن كان دون الأول لكنه شر وضرر على العبد، وضعف لقلبه وموهن لتوكله، وربما أصابه مكروه فظن أنه من ذلك الأمر فقوي تطيره، وربما تدرج إلى الأمر الأول.
فهذا التفصيل يبين لك وجه كراهة الشارع للطيرة وذمها، ووجه منافاتها للتوحيد والتوكل. وينبغي لمن وجد شيئا من ذلك، وخاف أن تغلبه الدواعي الطبيعية أن يجاهد نفسه على دفعها ويستعين الله على ذلك، ولا يركن إليها بوجه ليندفع الشر عنه.


باب ما جاء في التنجيم - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -107- باب ما جاء في التنجيم
قال البخاري في صحيحه1: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به" انتهى. وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق. وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه2.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدَّق بشيء من السحر، ولو عرف أنه باطل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا. كتاب بدء الخلق، باب في النجوم (3/1168 – 1169).
2 (المسند) 4 / 399 و(موارد الظمآن) ص 335 حديث رقم (1380) و (1381). قال الهيثمي (مجمع الزوائد) 5 / 74: (رواه أحمد وأبو يعلى والطبراني, ورجال أحمد وأبي يعلى ثقات). اهـ ورواه- أيضا- الحاكم (المستدرك) 4 / 146 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال الذهبي: (صحيح). اهـ. وفي تصحيح إسناده نظر؛ لأن فيه (أبا حريز) وهو عبد الله بن الحسين ألأزدي. قال الذهبي (ميزان الاعتدال) 2 / 406: (فيه شيء). وقال المزي (تهذيب الكمال) 2 / 675: (استشهد به البخاري في الصحيح وروى له في الأدب). وقال ابن حجر (هدي الساري) ص 457: (وثقه أبو زرعة واختلف فيه قول يحيى بن معين, وضعفه النسائي). اهـ.

ص -108- [التعليق:]
باب: ما جاء في التنجيم
التنجيم نوعان:
نوع يسمى علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية، فهذا باطل ودعوى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديق لمن ادعى ذلك، وهذا ينافي التوحيد لما فيه من هذه الدعوى الباطلة، ولما فيه من تعلق القلب بغير الله، ولما فيه من فساد العقل لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان.
النوع الثاني: علم التسيير: وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات، فهذا النوع لا بأس به، بل كثير منه نافع قد حث عليه الشارع، إذا كان وسيلة إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات. فيجب التفريق بين ما نهى عنه الشارع وحرمه، وبين ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني.


باب ما جاء في الاستسقاء بالأنواء - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -109- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة". وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" رواه مسلم2. ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم ؟. قالوا: الله ورسوله أعلم، قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"3 .
ولهما4 من حديث ابن عباس معناه. وفيه: قال بعضهم: لقد صدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 رواه مسلم: كتاب الجنائز، باب التشديد في النياحة (2 / 644) حديث رقم (934).
3 رواه البخاري: كتاب الاستسقاء باب قول الله تعالى : ( وتجعلون رزقكم أنكم تكذبون) (1 / 351) حديث رقم (991). ومسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1/ 83 - 84) حديث رقم (71).
4 رواه مسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1 / 84) حديث رقم (73) ولفظه: عن ابن عباس قال: مطر الناس على عهد النبي (. فقال النبي (: "أصبح من الناس شاكر ومنهم كافر. قالوا: هذه رحمة الله . وقال بعضهم: لقد صدق نوء كذا وكذا" قال: فنزلت هذه الآية: {فلا أقسم بمواقع النجوم} حتى بلغ (وتجعلون رزقكم أنكم تكذبون) الواقعة آية (75- 82). والحديث رواه مسلم ولم يروه البخاري كما عزاه المؤلف - رحمه الله -. ولم يعزه المزي في (تحفة الأشراف) 4 / 469 حديث رقم (5672) للبخاري.

ص -110- نوء كذا وكذا، فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ? وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ ?إِنَّهُ لَقُرْآنٌ كَرِيمٌ? فِي كِتَابٍ مَكْنُونٍ? لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُون َ? تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ ?أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ? وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 .
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: "أتدرون ماذا قال ربكم؟"
العاشرة: وعيد النائحة.
[التعليق:]
باب: الاستسقاء بالنجوم
لما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا، واستعانة بها على طاعته كان قول القائل: مطرنا بنوء كذا وكذا، ينافي هذا المقصود أشد المنافاة لإضافة المطر إلى النوء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75-82.

ص -111- والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل بها على عباده. ثم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته في الوقت المناسب لحاجتهم وضرورتهم. فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه وعلى جميع الخلق، ويضيفها إليه ويستعين بها على عبادته وذكره وشكره. وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -112- باب
قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ }2 عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" أخرجاه3.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار"4. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله"إلى آخره5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.
3 رواه البخاري: كتاب الإيمان باب حب الرسول ( من الإيمان (1 /14) حديث رقم (15). ومسلم: كتاب الإيمان باب وجوب محبة رسول الله ( أكثر من الأهل والولد والوالد والناس أجمعين (1 /67) حديث رقم (44).
4 رواه البخاري: كتاب الإيمان, باب حلاوة الإيمان (1 /14) حديث رقم (16). ومسلم: كتاب الإيمان باب بيان خصال من اتصف بهن وجد حلاوة الإيمان (1 /66) حديث رقم (43).
5 رواه البخاري: كتاب الأدب باب الحب في الله (5 /2246) حديث رقم (5694). وتمامه: "وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله, وحتى يكون الله ورسوله أحب إليه مما سواهما".

ص -113- وعن ابن عباس قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان- وإن كثرت صلاته وصومه- حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير1. وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 2 قال: المودة3.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثه: وجوب [تقديم] محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} 4 .
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف عليه من قول ابن عباس عند ابن جرير, ووقفت عليه عند ابن المبارك (الزهد) ص 121 حديث رقم (353) (باب جليس الصدق). وفي إسناده (ليث) وهو ابن أبي سليم. قال ابن حجر (تقريب التهذيب) 2 /138: (صدوق اختلط أخيرا ولم يتميز حديثه فترك). اهـ.
2 سورة البقرة آية : 166.
3 رواه ابن جرير (جامع البيان عن تأويل آي القرآن) 2 /43 من طريق محمد بن عمرو ثنا أبو عاصم عن عيسى قال أخبرني قيس بن سعد عن عطاء عن ابن عباس قوله.
4 سورة البقرة آية : 166.
5 وهي الآباء والأبناء والإخوان والأزواج والعشيرة والأموال والتجارة والمساكن.

ص -114- الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.
[التعليق:]
باب:
قول الله تعالى: ?{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
أصل التوحيد وروحه: إخلاص المحبة لله وحده، وهي أصل التأله والتعبد له، بل هي حقيقة العبادة، ولا يتم التوحيد حتى تكمل محبة العبد لربه، وتسبق محبته جميع المحاب وتغلبها، ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعا لهذه المحبة التي بها سعادة العبد وفلاحه. ومن تفريعها وتكميلها الحب في الله، فيحب العبد ما يحبه الله من الأعمال والأشخاص، ويبغض ما يبغضه الله من الأشخاص والأعمال، ويوالي أولياءه ويعادي أعداءه، وبذلك يكمل إيمان العبد وتوحيده.
أما اتخاذ أنداد من الخلق يحبهم كحب الله، ويقدم طاعتهم على طاعة الله، ويلهج بذكرهم ودعائهم فهذا هو الشرك الأكبر الذي لا يغفره الله، وصاحب هذا الشرك قد انقطع قلبه من ولاية العزيز الحميد، وتعلق بغيره ممن لا يملك له شيئا، وهذا السبب الواهي الذي تعلق به المشركون سينقطع يوم القيامة أحوج ما يكون العبد لعمله، وستنقلب هذه المودة والموالاة بغضا وعداوة.
واعلم أن أنواع المحبة ثلاثة أقسام:
الأول: محبة الله التي هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله وهي محبة أنبياء الله ورسله وأتباعهم، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعة لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك، وغيرها، وهي أصل الشرك وأساسه.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -116- باب قول الله تعالى
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ }2 وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}3. وعن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره" 4 .
وعن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة التوبة آية : 18.
3 سورة العنكبوت آية : 10.
4 رواه أبو نعيم (الحلية) 5 /106, 10 /41 من طريق علي بن محمد بن مروان - وهو السدي - ثنا أبي ثنا عمرو بن قيس الملائي عن عطية عن أبي سعيد مرفوعا. قال أبو نعيم: (غريب من حديث عمرو, تفرد به علي بن محمد بن مروان عن أبيه). وقال المناوي (فيض القدير) 2 /539 حكاية عن البيهقي: (محمد بن مروان السدي أحد رجاله ضعيف). وقال: وفيه - أيضا - عطية العوفي أورده الذهبي في الضعفاء والمتروكين وقال: ضعفوه. وللحديث طريق أخرى رواها أبو نعيم (الحلية) 10 /41 من طريق شيخه أبي الفتح ابن الحمصي أحمد بن الحسين بن محمد بن سهل فذكر أن علي بن جعفر البغدادي حدثهم قال: قال أبو موسى الدؤلي: ثنا أبو يزيد البسطامي ثنا أبو عبد الرحمن السفدي عن عمرو بن قيس الملائي عن عطية عن أبي سعيد الخدري مرفوعا. وقال: (وهذا الحديث مما ركب على أبي يزيد, والحمل فيه على شيخنا أبي الفتح فقد عثر منه على غير حديث ركبه). وفيه- أيضا- عطية العوفي المتقدم.

ص -117- بسخط الناس - رضي الله عنه - وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس" رواه ابن حبان في صحيحه1.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسه: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
[التعليق:]
باب: قول الله تعالى:
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ?}2 الآية.
هذا الباب عقده المصنف - رحمه الله - لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك. ولا بد في هذا الموضع من تفصيل يتضح به الأمر ويزول الاشتباه. اعلم أن الخوف والخشية تارة يقع عبادة، وتارة يقع طبيعة وعادة وذلك بحسب أسبابه ومتعلقاته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ( موارد الظمآن) ص 370 حديث رقم (1541) و (1542) (كتاب الإمارة) (باب فيمن يرضي الله بسخط الناس) من طريقين عن عائشة. قال المناوي (فيض القدير) 6 /51: (رمز المصنف- يعني السيوطي- لحسنه). وأورده الألباني في (صحيح الجامع) (6097) وصححه.
2 سورة آل عمران آية : 175.

ص -118- فإن كان الخوف والخشية خوف تأله وتعبد، وتقرب بذلك الخوف إلى من يخافه، وكان يدعو إلى طاعة باطنة وخوف سري يزجر عن معصية من يخافه، كان تعلقه بالله من أعظم واجبات الإيمان، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله ; لأنه أشرك في هذه العبادة التي هي من أعظم واجبات القلب غير الله مع الله، وربما زاد خوفه من غير الله على خوفه من الله. وأيضا فمن خشي الله وحده على هذا الوجه فهو مخلص موحد، ومن خشي غيره فقد جعل لله ندا في الخشية، كمن جعل لله ندا في المحبة. وذلك كمن يخشى من صاحب القبر أن يوقع به مكروها، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، مما هو واقع من عباد القبور. وإن كان الخوف طبيعيا كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري، فهذا النوع ليس عبادة، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان. وهذا إذا كان خوفا محققا قد انعقدت أسباب الخوف فليس بمذموم. وإن كان هذا خوفا وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف فهذا مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ صلى الله عليه وسلم من الجبن فهو من الأخلاق الرذيلة، ولهذا كان الإيمان التام والتوكل والشجاعة تدفع هذا النوع، حتى إن خواص المؤمنين وأقوياءهم تنقلب المخاوف في حقهم أمنا، وطمأنينة لقوة إيمانهم وشجاعتهم الشجاعة القلبية، وكمال توكلهم، ولهذا أتبعه بهذا الباب.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين} - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -119- باب
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }2 وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}3 وعن ابن عباس قال: "{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ ?} قالها إبراهيم - عليه السلام - حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}4"رواه البخاري والنسائي5.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم - عليه الصلاة والسلام - ومحمد صلى الله عليه وسلم في الشدائد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الأنفال آية : 2.
3 سورة الطلاق آية : 3.
4 سورة آل عمران آية :173.
5 رواه البخاري: كتاب التفسير, باب "الذين قال لهم الناس إن الناس قد جمعوا لكم"(4 /1662) حديث رقم (4287). والنسائي في التفسير من الكبرى, كما في تحفة الأشراف (5 /238). والنسائي- أيضا- في (عمل اليوم والليلة) ص393 حديث رقم (603).

ص -120- [التعليق:]
باب:
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1 .
التوكل على الله من أعظم واجبات التوحيد والإيمان، وبحسب قوة توكل العبد على الله يقوى إيمانه، ويتم توحيده، والعبد مضطر إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه. وحقيقة التوكل على الله: أن يعلم العبد أن الأمر كله لله، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع، وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه، وهو مع هذا باذل جهده في فعل الأسباب النافعة.
فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقة، وليبشر بكفاية الله له ووعده للمتوكلين، ومتى علق ذلك بغير الله فهو شرك، ومن توكل على غير الله، وتعلق به، وكل إليه وخاب أمله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -121- باب
قول الله تعالى
{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }1
وقوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ }2. وعن ابن عباس: "أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله"3. وعن ابن مسعود قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرزاق4.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الحجر آية : 56.
3 رواه البزار كما في (كشف الأستار) 1 /71 حديث رقم (106). وابن أبي حاتم كما في (تفسير ابن كثير) 1 /484 عند تفسير قوله تعالى: {إن تجتنبوا كبائر ما تنهون عنه} الآية (31) البقرة من طريق شبيب بن بشر عن عكرمة عن ابن عباس مرفوعا. قال ابن كثير: (وفي إسناده نظر, والأشبه أن يكون موقوفا، فقد روي عن ابن مسعود نحو ذلك). وقال الهيثمي (مجمع الزوائد) 1 /104: (رجاله موثوقون). وحسن إسناده السيوطي في (الدر المنثور) 2 /147، والعراقي في (تخريج إحياء علوم الدين) 4 /17.
4 (المصنف) 10 /459-460 حديث رقم (19701) من طريق معمر عن أبي إسحاق عن وبرة عن عامر بن الطفيل عن ابن مسعود قال: (أكبر الكبائر) الحديث. قال ابن كثير (التفسير) 1 /484: (هو صحيح إليه بلا شك). وقال الهيثمي (مجمع الزوائد) 1 /104: (إسناده صحيح). اهـ.

ص -122- [التعليق:]
باب:
قول الله تعالى {أَفَأَمِنُوا مَكْرَ اللَّهِ}1 .
مقصود الترجمة أنه يجب على العبد أن يكون خائفا من الله، راجيا له راغبا راهبا، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خشي ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطمع، إن وفق لطاعة رجا من ربه تمام النعمة بقبولها، وخاف من ردها بتقصيره في حقها، وإن ابتلي بمعصية رجا من ربه قبول توبته ومحوها، وخشي بسبب ضعف التوبة والالتفات للذنب أن يعاقب عليها، وعند النعم والمسار يرجو الله دوامها والزيادة منها والتوفيق لشكرها، ويخشى بإخلاله بالشكر من سلبها، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج بحلها، ويرجو أيضا أن يثيبه الله عليها حين يقوم بوظيفة الصبر، ويخشى من اجتماع المصيبتين فوات الأجر المحبوب، وحصول الأمر المكروه إذا لم يوفق للقيام بالصبر الواجب، فالمؤمن الموحد في كل أحواله ملازم للخوف والرجاء وهذا هو الواجب وهو النافع، وبه تحصل السعادة، ويخشى على العبد من خلقين رذيلين:
أحدهما: أن يستولي عليه الخوف حتى يقنط من رحمة الله وروحه.
الثاني: أن يتجارى به الرجاء حتى يأمن مكر الله وعقوبته، فمتى بلغت به الحال إلى هذا، فقد ضيع واجب الخوف والرجاء اللذين هما من أكبر أصول التوحيد وواجبات الإيمان.
وللقنوط من رحمة الله واليأس من روحه سببان محذوران: أحدهما: أن يسرف العبد على نفسه ويتجرأ على المحارم فيصر عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله؛ لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفا وخلقا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.

ص -123- لازما، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلى هذا الحد لم يرج له خير إلا بتوبة نصوح وإقلاع قوي.
الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم، ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وما له من الحقوق، ومن ضعف النفس وعجزها ومهانتها. فلو عرف هذا ربه ولم يخلد إلى الكسل، لعلم أن أدنى سعي يوصله إلى ربه، وإلى رحمته وجوده وكرمه.
وللأمن من مكر الله أيضا سببان مهلكان: أحدهما: إعراض العبد عن الدين وغفلته عن معرفة ربه وما له من الحقوق، وتهاونه بذلك فلا يزال معرضا غافلا مقصرا عن الواجبات، منهمكا في المحرمات، حتى يضمحل خوف الله من قلبه، ولا يبقى في قلبه من الإيمان شيء؛ لأن الإيمان يحمل على خوف الله وخوف عقابه الدنيوي والأخروي.
السبب الثاني: أن يكون العبد عابدا جاهلا معجبا بنفسه مغرورا بعمله، فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، ويرى أن له عند الله المقامات العالية، فيصير آمنا من مكر الله متكلا على نفسه الضعيفة المهينة، ومن هنا يخذل ويحال بينه وبين التوفيق؛ إذ هو الذي جنى على نفسه. فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد.


باب من الإيمان بالله: الصبر على أقدار الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -124- باب من الإيمان بالله: الصبر على أقدار الله
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ }1. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"2.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية"3.
وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة".
وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط" حسنه الترمذي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 رواه مسلم: كتاب الإيمان باب إطلاق اسم الكفر على الطعن في السن والنياحة (1 /82) حديث رقم (67).
3 رواه البخاري: كتاب الجنائز باب ليس منا من شق الجيوب (1 /435) حديث رقم (1232). ومسلم: كتاب الإيمان باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية. (1 /99) حديث رقم (103).
4 (السنن) 4 /601 (كتاب الزهد) (باب ما جاء في الصبر على البلاء) حديث رقم (2396) وقال: (هذا حديث حسن غريب من هذا الوجه). اهـ. قال المناوي (فيض القدير) 1 /258: (قال الذهبي في موضع سعد: ليس بحجة, وفي موضع آخر كأنه غير صحيح). اهـ. وسعد المشار إليه هو (سعد بن سنان).

ص -125- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: علامة إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
[التعليق:]
باب: من الإيمان بالله: الصبر على أقدار الله
أما الصبر على طاعة الله، والصبر عن معصيته، فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه، فإن الإيمان كله صبر على ما يحبه الله ويرضاه ويقرب إليه، وصبر عن محارم الله. فإن الدين يدور على ثلاثة أصول: تصديق خبر الله ورسوله، وامتثال أمر الله ورسوله، واجتناب نهيهما. فالصبر على أقدار الله المؤلمة داخل في هذا العموم، ولكن خص بالذكر لشدة الحاجة إلى معرفته والعمل به.

ص -126- فإن العبد متى علم أن المصيبة بإذن الله، وأن لله أَتَمَّ الحكمة في تقديرها، وله النعمة السابغة في تقديرها على العبد رضي بقضاء الله، وسلم لأمره وصبر على المكاره، تقربا إلى الله، ورجاء لثوابه، وخوفا من عقابه، واغتناما لأفضل الأخلاق، فاطمأن قلبه وقوي إيمانه وتوحيده.


باب ما جاء في الرياء - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -127- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1. وعن أبي هريرة مرفوعا: قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" رواه مسلم2.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل" رواه أحمد3.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب أنه خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 رواه مسلم: كتاب الزهد والرقائق، باب من أشرك في عمله غير الله (4 /2289) حديث رقم (2985).
3 (المسند) 3 /30. وابن ماجه (السنن) 2 /1406 (كتاب الزهد) (باب الرياء والسمعة) من طريق ربيح بن عبد الرحمن ابن أبي سعيد الخدري عن أبيه عن أبي سعيد قال: خرج علينا رسول الله ( ونحن نتذاكر المسيح الدجال الحديث. قال البوصيري (مصباح الزجاجة) 3 /296: (هذا إسناد حسن, كثير بن زيد وربيح بن عبد الرحمن مختلف فيهما). اهـ.


باب من الشرك: إرادة الإنسان بعمله الدنيا - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -128- باب من الشرك: إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ ?أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ }1. في الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع"2 .
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
الخامسة: قوله:"تعس وانتكس".
السادسة: قوله:"وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.
2 رواه البخاري: كتاب الجهاد باب الحراسة في الغزو في سبيل الله (3 /1057-1058) حديث رقم (2730).

ص -129- [التعليق:]
باب: ما جاء في الرياء
ثم قال:
باب: من الشرك: إرادة الإنسان بعمله الدنيا
اعلم أن الإخلاص لله أساس الدين، وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله، وحقوق عباده، مكملا لها قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة، ولا دنيا، وبذلك يتم إيمانه وتوحيده. ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا، فهذا يقدح في الإخلاص والتوحيد.
واعلم أن الرياء فيه تفصيل: فإن كان الحامل للعبد على العمل قصد مراءاة الناس، واستمر على هذا القصد الفاسد، فعمله حابط وهو شرك أصغر، ويخشى أن يتذرع به إلى الشرك الأكبر. وإن كان الحامل على العمل إرادة وجه الله مع إرادة مراءاة الناس، ولم يقلع عن الرياء بعمله، فظاهر النصوص أيضا بطلان هذا العمل. وإن كان الحامل للعبد على العمل وجه الله وحده، ولكن عرض له الرياء في أثناء عمله، فإن دفعه وخلص إخلاصه لله لم يضره، وإن ساكنه واطمأن إليه نقص العمل، وحصل لصاحبه من ضعف الإيمان والإخلاص بحسب ما قام في

ص -130- قلبه من الرياء، وتقاوم العمل لله وما خالطه من شائبة الرياء. والرياء آفة عظيمة، ويحتاج إلى علاج شديد، وتمرين النفس على الإخلاص، ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يخلص إيمان العبد ويحقق توحيده.
وأما العمل لأجل الدنيا وتحصيل أغراضها:
فإن كانت إرادة العبد كلها لهذا المقصد، ولم يكن له إرادة لوجه الله والدار الآخرة، فهذا ليس له في الآخرة من نصيب. وهذا العمل على هذا الوصف لا يصدر من مؤمن؛ فإن المؤمن ولو كان ضعيف الإيمان، لا بد أن يريد الله والدار الآخرة.
وأما من عمل العمل لوجه الله ولأجل الدنيا، والقصدان متساويان أو متقاربان، فهذا وإن كان مؤمنا فإنه ناقص الإيمان والتوحيد والإخلاص، وعمله ناقص لفقده كمال الإخلاص. وأما من عمل لله وحده وأخلص في عمله إخلاصا تاما، ولكنه يأخذ على عمله جعلا ومعلوما يستعين به على العمل والدين، كالجعالات التي تجعل على أعمال الخير، وكالمجاهد الذي يترتب على جهاده غنيمة أو رزق، وكالأوقاف التي تجعل على المساجد والمدارس والوظائف الدينية لمن يقوم بها، فهذا لا يضر أخذه في إيمان العبد وتوحيده لكونه لم يرد بعمله الدنيا، وإنما أراد الدين وقصد أن يكون ما حصل له معينا له على قيام الدين.
ولهذا جعل الله في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءا كبيرا لمن يقوم بالوظائف الدينية والدنيوية النافعة، كما قد عرف تفاصيل ذلك. فهذا التفصيل يبين لك حكم هذه المسألة كبيرة الشأن، ويوجب لك أن تنزل الأمور منازلها والله أعلم.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -131- باب من أطاع العلماء والأمراء في تحريم ما أحل الله
أو تحليل ما حرمه فقد اتخذهم أربابا
وقال ابن عباس: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر". وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ما الفتنة ؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء ولا من الزيغ فيهلك. وعن "عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }2. فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه. فقلت: بلى. قال: فتلك عبادتهم" رواه أحمد والترمذي وحسّنه3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة التوبة آية: 31.
3 لم أقف عليه في مسند الإمام أحمد. ورواه الترمذي في (السنن) 5 /278 (كتاب تفسير القرآن) (باب ومن سورة التوبة) حديث رقم (3095) وقال: (هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب, وغطيف بن أعين ليس بمعروف في الحديث). اهـ. وقد حسنه شيخ الإسلام في الإيمان ص (64).

ص -132- فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -133- باب قول الله تعالى
{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}1.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ }2 .
وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ }3 {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}4. وعن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم: قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"5 قال النووي: "حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60-61.
2 سورة البقرة آية : 11.
3 سورة الأعراف آية : 56.
4 سورة المائدة آية : 50.
5 ذكره النووي في (الأربعين) ص 107 وقال: (حديث حسن صحيح). اهـ والمراد بكتاب الحجة (كتاب الحجة على تاركي سلوك طريق المحجة) لابن الفتح نصر بن إبراهيم المقدسي. والحديث رواه ابن أبي عاصم (السنة) 1 /12 حديث رقم (15). والبغوي (شرح السنة) 1 /212 حديث رقم (104) من طريق نعيم بن حماد بن عبد الوهاب بن عبد المجيد الثقفي عن هشام بن حسان عن محمد بن سيرين عن عقبة بن أوس عن عبد الله بن عمرو بن العاص مرفوعا. قال ابن رجب (جامع العلوم والحكم) ص 364 متعقبا النووي تصحيح الحديث: (تصحيح هذا الحديث بعيد جدا من وجوه: 1- منها: أنه حديث ينفرد به نعيم بن حماد المروزي, ونعيم هذا وإن كان وثقه جماعة من الأئمة, وخرج له البخاري فإن أئمة الحديث كانوا يحسنون به الظن لصلابته في السنة, وتشدده في الرد على أهل الأهواء، وكانوا ينسبونه إلى أنه يتهم, ويشبه عليه في بعض الأحاديث, فلما كثر عثورهم على مناكيره حكموا عليه بالضعف... وأين كان أصحاب عبد الوهاب الثقفي؟ وأصحاب ابن سيرين؟ عن هذا الحديث حتى ينفرد به نعيم. 2- ومنها: أنه قد اختلف على نعيم في إسناده. ثم حكى الاختلاف. 3- ومنها: أن في إسناده عقبة بن أوس السدوسي البصري، ويقال فيه يعقوب بن أوس، ثم حكى خلاف العلماء في توثيقه وتضعيفه. 4- وذكر عن الغلابي في (تاريخه): يزعمون أنه- يعني عقبة بن أوس- لم يسمع من عبد الله بن عمرو, وإنما يقول: قال عبد الله بن عمرو, فعلى هذا تكون رواياته عن عبد الله بن عمرو منقطعة). والله أعلم.

ص -134- وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد- عرف أنه لا يأخذ الرشوة-. وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}"1. وقيل: نزلت في "رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله :صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (جامع البيان) لابن جرير 5 /97 من طرق عن داود عن عامر الشعبي مرسلا.
2 ذكره معلقا الواحدي (أسباب النزول) ص 107 – 108 في التحاكم إلى كعب بن الأشرف فقال: وقال الكلبي عن أبي صالح عن ابن عباس: نزلت في رجلين من المنافقين... فذكره مطولا، وكذا ذكره معلقا البغوي (معالم التنزيل- بهامش تفسير الخازن المسمى لباب التأويل في معاني التنزيل) 1 /552 وجعله عن أبي صالح وابن عباس وهو تحريف. وهذا الإسناد مع تعليقه فيه (الكلبي) وهو محمد بن السائب بن بشر. قال ابن حجر (تقريب التهذيب) 2 /163: (متهم بالكذب ورمي بالرفض). وللحديث طريق أخرى عن ابن عباس رواها الواحدي (أسباب النزول) ص 106-107. والطبراني (المعجم الكبير) 11 /373 حديث رقم (12045) من طريق أبي اليمان حدثنا صفوان بن عمرو عن عكرمة عن ابن عباس قال: كان أبو برزة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون إليه, فتنافر إليه أناس من أسلم فأنزل الله تعالى: {ألم تر إلى الذين يزعمون} إلى قوله (توفيقا). قال الهيثمي في (مجمع الزوائد) 7 /6: (رجاله رجال الصحيح). اهـ. وذكره الشيخ مقبل في (الصحيح المسند من أسباب النزول) ص 45.

ص -135- فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ }1 .
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا ?}2 .
الرابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}3 .
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
[التعليق:]
باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا
باب:
قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}4 .
ووجه ما ذكره المصنف ظاهر، فإن الرب والإله هو الذي له الحكم القدري، والحكم الشرعي، والحكم الجزائي، وهو الذي يؤله ويعبد وحده لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة الأعراف آية : 56.
3 سورة المائدة آية : 50.
4 سورة النساء آية : 60.

ص -136- شريك له، ويطاع طاعة مطلقة فلا يعصى، بحيث تكون الطاعات كلها تبعا لطاعته، فإذا اتخذ العبد العلماء والأمراء على هذا الوجه، وجعل طاعتهم هي الأصل، وطاعة الله ورسوله تبعا لها فقد اتخذهم أربابا من دون الله يتألههم ويحاكم إليهم، ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه؛ فإن الحكم كله لله، كما أن العبادة كلها لله.
والواجب على كل أحد أن لا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله ورسوله، وبذلك يكون دين العبد كله لله، وتوحيده خالصا لوجه الله.
وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت، وإن زعم أنه مؤمن فهو كاذب.
فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه، وفي كل الحقوق كما ذكره المصنف في الباب الآخر. فمن حاكم إلى غير الله ورسوله فقد اتخذ ذلك ربا، وقد حاكم إلى الطاغوت.


باب من جحد شيئا من الأسماء والصفات - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -137- باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ }1. وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟"2. وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن "ابن عباس: أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء ؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه؟"انتهى3. ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 رواه البخاري: كتاب العلم باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا (1 /59) حديث رقم (127).
3 (المصنف) 11 /423 حديث رقم (20895). والحديث المشار إليه في (الصفات) رواه عبد الرزاق – أيضا - في (المصنف) 11 /422 حديث رقم (20893) من حديث أبي هريرة- رضي الله عنه- مرفوعا: "تحاجت الجنة والنار فقالت النار: أوثرت بالمتكبرين والمتجبرين. وقالت الجنة: فما لي لا يدخلني إلا ضعفاء الناس وسقطهم وعرتهم؟ فقال الله للجنة: إنما أنت رحمتي أرحم بك من أشاء من عبادي, وقال للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي, ولكل واحدة منكما ملؤها, فأما النار فإنهم يلقون فيها {وتقول هل من مزيد} فلا تمتلئ حتى يضع رجله- أو قال: قدمه- فيها فتقول: قط قط قط, فهنالك تملأ وتنزوي بعضها إلى بعض، ولا يظلم الله من خلقه أحدا, وأما الجنة فإن الله ينشئ لها ما شاء". اهـ.
4 سورة الرعد آية : 30.

ص -138- فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسه: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.
[التعليق:]
باب: من جحد شيئا من الأسماء والصفات
أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه وصفاته. وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال متفرد بالعظمة والجلال والجمال ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة، فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.


باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ } - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -139- باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ }1.
قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي". وقال عون بن عبد الله: لولا فلان لم يكن كذا. وقال ابن قتيبة: "يقولون: هذا بشفاعة آلهتنا". وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر"2. الحديث - وقد تقدم-: "وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير [ من الناس]".
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير [ من الناس ].
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
[التعليق:]
باب:
قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.
2 تقدم تخريجه انظر ص (109) حاشية رقم (2) (باب ما جاء في الاستسقاء بالأنواء).
3 سورة النحل آية : 83.

ص -140- الواجب على الخلق إضافة النعم إلى الله قولا واعترافا كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء.
ومن أقر بقلبه أن النعم كلها من الله وحده، وهو بلسانه تارة يضيفها إلى الله، وتارة يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جار على ألسنة كثير من الناس، فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى موليها، وأن يجاهد نفسه على ذلك، ولا يتحقق الإيمان والتوحيد إلا بإضافة النعم إلى الله قولا واعترافا.
فإن الشكر الذي هو رأس الإيمان مبني على ثلاثة أركان: اعتراف القلب بنعم الله كلها عليه وعلى غيره. والتحدث بها والثناء على الله بها. والاستعانة بها على طاعة المنعم وعبادته، والله أعلم.


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -141- باب
قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }1
قال ابن عباس في الآية: "الأنداد: هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لآتانا اللصوص، ولولا البط في الدار لآتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله به شرك". رواه ابن أبي حاتم2. وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر، أو أشرك" رواه الترمذي وحسنه، وصححه الحاكم3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 قال ابن كثير (التفسير) 1 /57-58: قال ابن أبي حاتم حدثنا أحمد بن عمرو بن أبي عاصم حدثنا أبو عمرو حدثنا أبو الضحاك ابن مخلد أبو عاصم حدثنا شبيب بن بشر حدثنا عكرمة عن ابن عباس في قول الله عز وجل: (فلا تجعلوا لله أندادا) الحديث بنحوه. وفي إسناده (شبيب ابن بشر) وهو النجلي. قال ابن حجر (تهذيب التهذيب) 4 /306: (قال الدوري عن ابن معين ثقة... وقال أبو حاتم: لين الحديث حديثه حديث الشيوخ، وذكره ابن حبان في الثقات وقال: يخطئ كثيرا). اهـ.
3 لم أقف عليه عند الترمذي والحاكم عن (عمر بن الخطاب) - رضي الله عنه -، وإنما وقفت عليه عندهما عن ابن عمر, رواه الترمذي (السنن) 4 /110 (كتاب النذور والأيمان) (باب ما جاء في كراهية الحلف بغير الله) حديث رقم (1535) وقال: (هذا حديث حسن). اهـ. والحاكم في (المستدرك) 1 /18 (كتاب الأيمان) وقال: (هذا حديث صحيح على شرط الشيخين فقد احتجا بمثل هذا الإسناد وخرجاه في الكتاب, وليس له علة ولم يخرجاه). ورواه في موضع آخر (المستدرك) 4 /297 (كتاب الأيمان والنذور) وقال: (هذا حديث صحيح على شرط الشيخين ولم يخرجاه). اهـ.

ص -142- وقال ابن مسعود: "لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا"1. وعن حذيفة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح2.
وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة - رضي الله عنهم - يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق (المصنف) 8 /469 (كتاب الأيمان والنذور) (باب الأيمان ولا يحلف إلا بالله). حديث رقم (15929) من طريق الثوري عن أبي سلمة عن وبرة قال: قال عبد الله- لا أدري ابن مسعود أو ابن عمر-: لأن أحلف بالله كاذبا... مثله. قال الهيثمي (مجمع الزوائد) 4 /177: (رواه الطبراني في الكبير ورجاله رجال الصحيح). اهـ. وأبو سلمة المذكور في إسناد عبد الرزاق لم أهتد إليه. ورواية الطبراني المشار إليها في (المعجم الكبير) 9 /205 حديث رقم (8902) من طريق مسعر بن كدام عن وبرة بن عبد الرحمن قال: قال عبد الله: لأن أحلف ... الحديث.
2 (السنن) 5 /259 (كتاب الأدب) (باب لا يقال خبثت نفسي) حديث رقم (4980) وسكت عليه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /274.

ص -143- [التعليق:]
باب: قول الله تعالى:
{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1 .
الترجمة السابقة على قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً }2 الآية، يقصد بها الشرك الأكبر بأن يجعل لله ندا في العبادة والحب والخوف والرجاء وغيرها من العبادات. وهذه الترجمة المراد بها الشرك الأصغر كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ ك: لولا الله وفلان وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله كلولا الحارس لآتانا اللصوص، ولولا الدواء الفلاني لهلكت، ولولا حذق فلان في المكسب الفلاني لما حصل فكل هذا ينافي التوحيد.
والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله وإلى الله ابتداء، ويذكر مع ذلك مرتبة السبب ونفعه، فيقول: لولا الله ثم كذا ليعلم أن الأسباب مربوطة بقضاء الله وقدره. فلا يتم توحيد العبد حتى لا يجعل لله ندا في قلبه وقوله وفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 سورة البقرة آية : 165.


باب ما جاء فيمن لم يقنع بالحلف بالله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -144- با ب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله" رواه ابن ماجه بسند حسن1.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
[التعليق:]
باب: ما جاء فيمن لم يقنع بالحلف بالله
ويراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، فإنه يتعين عليك الرضا والقناعة بيمينه؛ لأنه ليس عندك يقين يعارض صدقه. وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يوجب عليك أن ترضى بالحلف بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /679 (كتاب الكفارات) (باب من حلف له بالله فليرض) حديث رقم (2101). قال البوصيري (مصباح الزجاجة) 2 /143: (هذا إسناد صحيح رجاله ثقات). وقال الألباني (الإرواء) 8 /314: (هذا إسناد صحيح رجاله ثقات كما قال البوصيري في الزوائد). وفي تصحيح إسناده نظر؛ لأن فيه (محمد بن عجلان). قال ابن حجر (تقريب التهذيب) 2 /190: (صدوق إلا أنه اختلطت عليه أحاديث أبي هريرة).

ص -145- وكذلك لو بذلت له اليمين بالله فلم يرض إلا بالحلف بالطلاق، أو دعاء الخصم على نفسه بالعقوبات، فهو داخل في الوعيد؛ لأن ذلك سوء أدب وترك لتعظيم الله، واستدراك على حكم الله ورسوله.
وأما من عرف منه الفجور والكذب، وحلف على ما تيقن كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد؛ لأن حالته متيقنة والله أعلم.


باب قول ما شاء الله وشئت - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -146- باب قول ما شاء الله وشئت
عن قُتَيْلَة: "أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه1.
وله أيضا عن ابن عباس: "أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده"2 ولابن ماجه، عن الطفيل أخي عائشة لأمها، قال: "رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله، قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت. ثم أتيت النبي صلى الله عليه وسلم فأخبرته. قال: هل أخبرت بها أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 /6 (كتاب الأيمان والنذور) (باب الحلف بالكعبة) ولم أقف على تصحيح النسائي له, وقال ابن حجر (الإصابة في تمييز الصحابة) 13 /94: (سنده صحيح). اهـ.
2 (عمل اليوم والليلة) ص 545 - 546 (النهي أن يقال: ما شاء الله وشاء فلان) حديث رقم (988) وابن ماجه (السنن) 1 /684 (كتاب الكفارات) (باب النهي أن يقال ما شاء الله وشئت). حديث رقم (2117) فال البوصيري (مصباح الزجاجة) 2 /150: (هذا إسناد فيه الأجلح بن عبد الله مختلف فيه، ضعفه أحمد وأبو حاتم وأبو داود وابن سعد, ووثقه ابن معين والعجلي ويعقوب بن سفيان, وباقي رجال الإسناد ثقات).

ص -147- وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1 .
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله ندا؟ ". فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك والبيتين بعده ؟
الرابعة: أن هذا ليس من الشرك الأكبر؛ لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
[التعليق:]
باب: قول: ما شاء الله وشئت
هذه الترجمة داخلة في الترجمة السابقة {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /685 (كتاب الكفارات) (باب النهي أن يقال: ما شاء الله وشئت). حديث رقم (2118) ولم يسق لفظه. قال البوصيري (مصباح الزجاجة) 2 /152: (هذا إسناد صحيح رجاله ثقات على شرط مسلم).
2 سورة البقرة آية : 22.


باب من سب الدهر فقد آذى الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -148- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ }1.
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار2". وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر"3.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله:"فإن الله هو الدهر".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.
[التعليق:]
باب: من سب الدهر فقد سب الله
وهذا واقع كثير في الجاهلية، وتبعهم على هذا كثير من الفساق والمجان والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 رواه البخاري: كتاب التفسير تفسير سورة الجاثية، باب وما يهلكنا إلا الدهر (4 /1825 - 1826) رقم (4549) ومسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1762) رقم (2246).
3 رواه مسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1763) حديث رقم (2246) عن أبي هريرة - رضي الله عنه -.

ص -149- والوقت، وربما لعنوه. وهذا ناشئ من ضعف الدين ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء، فإنه مدبر مصرف، والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة يقع العيب والسب على مدبره. وكما أنه نقص في الدين فهو نقص في العقل، فيه تزداد المصائب ويعظم وقعها، ويغلق باب الصبر الواجب، وهذا مناف للتوحيد.
أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله ويسلم لأمره، وبذلك يتم توحيده وطمأنينته.


باب التسمي بقاضي القضاه ونحوه - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -150- باب التسمي بقاضي القضاه ونحوه
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أَخْنَعَ اسْمٍ عند الله، رَجُلٌ تسمى ملك الأملاك، لا مالك إلا الله"1. قال سفيان: مثل شَاهَانْ شَاهْ.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه"2 قوله: "أخنع" يعني: أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأدب، باب أبغض الأسماء إلى الله (5 /2292) حديث رقم (5853). ومسلم: كتاب الآداب باب تحريم التسمي بملك الأملاك, وبملك الملوك (3 /1688) حديث رقم (2143).
2 رواه مسلم: كتاب الآداب، باب تحريم التسمي بملك الأملاك، وبملك الملوك (3 /1688) حديث رقم (2143). وتمام الحديث: "وأغيظه عليه رجل كان يسمى ملك الأملاك، لا ملك إلا الله".


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -151- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد ؟ قلت: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح، قال: فأنت أبو شريح" رواه أبو داود وغيره1.
فيه مسائل:
الأولى: احترام صفات الله وأسماء الله ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
[التعليق:]
باب: التسمي بقاضي القضاة ونحوه
وباب: احترام أسماء الله وتغيير الاسم لذلك
وهاتان الترجمتان من فروع الباب السابق، وهو أنه يجب أن لا يجعل لله ند في النيات والأقوال والأفعال، فلا يسمى أحد باسم فيه نوع مشاركة لله في أسمائه وصفاته، كقاضي القضاة وملك الملوك ونحوها، وحاكم الحكام، أو بأبي الحكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /240 (كتاب الأدب) (باب في تفسير الاسم القبيح) حديث (4955). ورواه- أيضا- النسائي (السنن) 8 /226-227 (كتاب آداب القضاء) (باب إذا حكموا رجلا فقضى بينهم). وسكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 7 /254. وفي إسناده (يزيد بن المقدام بن شرع). قال ابن حجر (تقريب التهذيب) 2 /371: (صدوق أخطأ عبد الحق في تضعيفه). فالإسناد لأجله حسن لذاته.

ص -152- ونحوه، وكل هذا حفظ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يخشى أن يتدرج منها إلى أن يظن مشاركة أحد لله في شيء من خصائصه وحقوقه.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -153- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ }1.
وعن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض- "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته. فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه"2.
فيه مسائل:
الأولى: - وهي العظيمة- أن من هزل بهذا، أنه كافر.
الثانية: أن هذا تفسير الآية فيمن فعل ذلك كائنا من كان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 حديث ابن عمر رواه ابن جرير (جامع البيان عن تأويل آي القرآن - محمود شاكر) 14 /333 حديث رقم (16912), وحديث محمد بن كعب رواه ابن جرير حديث رقم (16916), وحديث زيد بن أسلم رواه ابن جرير حديث رقم (16911) وحديث قتادة رواه ابن جرير حديث (16914) وحديث (16915).

ص -154- الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله، والغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.
[التعليق:]
باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
أي فإن هذا مناف للإيمان بالكلية، ومخرج من الدين ; لأن أصل الدين الإيمان بالله وكتبه ورسله. ومن الإيمان تعظيم ذلك، ومن المعلوم أن الاستهزاء والهزل بشيء من هذه أشد من الكفر المجرد ; لأن هذا كفر وزيادة احتقار وازدراء. فإن الكفار نوعان: معرضون ومعارضون. فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرا وأعظم فسادا.
والهازل بشيء منها من هذا النوع.


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

القول السديد في مقاصد التوحيد - ط النفائس

ص -155- باب ما جاء في قول الله تعالى
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ 1
قال مجاهد: "هذا بعملي، وأنا محقوق به". وقال ابن عباس: "يريد من عندي". وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }2 قال قتادة: "على علم مني بوجوه المكاسب". وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به، قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عشراء، فقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال: أي شيء أحب إليك ؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها.
قال: وأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -156- المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال- بعيرا أتبلغ به في سفري -، فقال: الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، فأعطاك الله ( المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: ثم إنه أتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على صاحبيك" أخرجاه.1
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي ?}2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأنبياء، باب حديث أبرص وأعمى وأقرع بني إسرائيل (3 /1276) (حديث رقم (3277). ومسلم: كتاب الزهد والرقائق (4 /2275-2277) حديث رقم (2964).
2 سورة فصلت آية : 50.

ص -157- الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}1 .
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
[التعليق:]
باب:
قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}2 .
مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته، أو أنه مستحق لذلك لما يظن له على الله من الحق، فإن هذا مناف للتوحيد؛ لأن المؤمن حقا من يعترف بنعم الله الظاهرة والباطنة ويثني على الله بها، ويضيفها إلى فضله وإحسانه، ويستعين بها على طاعته، ولا يرى له حقا على الله، وإنما الحق كله لله، وأنه عبد محض من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد، وبضده يتحقق كفران النعم، والعجب بالنفس والإدلال الذي هو من أعظم العيوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 78.
2 سورة فصلت آية : 50.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -158- باب قول الله تعالى
{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } 1
قال ابن حزم: "اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب"2.
وعن ابن عباس في الآية: قال: "لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا، فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: جَعَلاَ لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا" رواه ابن أبي حاتم3.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته، ولم يكن في عبادته".
وله بسند صحيح عن مجاهد، في قوله: {لَئِنْ آتَيْتَنَا صَالِحا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 وذلك لأن تسميته بهذا الاسم لا محذور فيها؛ لأن أصله من عبودية الرق.
3 ذكره ابن كثير (التفسير) 2 /275 من طريق عبد الله بن المبارك عن شريك عن خصيف عن سعيد بن جبير عن ابن عباس في قوله تعالى: (فلما آتاهما صالحا) [الأعراف: 190] ثم قال: (وكأنه- والله أعلم- أصله مأخوذ من أهل الكتاب, فإن ابن عباس رواه عن أبي بن كعب كما رواه ابن أبي حاتم حدثنا أبي حدثنا أبو الجماهر حدثنا سعيد- يعني ابن بشير- عن عقبة عن قتادة عن مجاهد عن ابن عباس عن أبي بن كعب قال: لما حملت حواء أتاها الشيطان). وقال ابن كثير: (وهذه الآثار يظهر عليها- والله أعلم- أنها من آثار أهل الكتاب). اهـ. وقال في بيان المراد في هذا السياق: (وأما نحن فعلى مذهب الحسن البصري- رحمه الله- في هذا وأنه ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريته). اهـ.
4 سورة الأعراف آية : 189.

ص -159- قال: "أشفقا أن لا يكون إنسانا". وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.
[التعليق:]
باب:
قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1.
مقصود الترجمة أن من أنعم الله عليهم بالأولاد، وكمل الله النعمة بهم بأن جعلهم صالحين في أبدانهم، وتمام ذلك أن يصلحوا في دينهم، فعليهم أن يشكروا الله على إنعامه، وأن لا يعبدوا أولادهم لغير الله، أو يضيفوا النعم لغير الله، فإن ذلك كفران للنعم مناف للتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -160- باب قول الله تعالى
{وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
ذكر ابن أبي حاتم2 عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}3 يشركون.
وعنه: "سموا اللات من الإله، والعزى من العزيز".
وعن الأعمش: "يدخلون فيها ما ليس منها".
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
[التعليق:]
باب:
قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى}4 إلى آخر الآية
أصل التوحيد إثبات ما أثبته الله لنفسه، أو أثبته له رسوله من الأسماء الحسنى، ومعرفة ما احتوت عليه من المعاني الجليلة، والمعارف الجميلة، والتعبد لله بها ودعاؤه بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 (الدر المنثور) 3 /149 وفيه (واللات من الله...).
3 سورة الأعراف آية : 180.
4 سورة الأعراف آية : 180.

ص -161- فكل مطلب يطلبه العبد من ربه من أمور دينه ودنياه. فليتوسل إليه باسم مناسب له من أسماء الله الحسنى، فمن دعاه لحصول رزق فليسأله باسمه الرزاق، ولحصول رحمة ومغفرة فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك.
وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجل المعارف.
فمثلا أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيما لله وإجلالا له.
وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقا له وحمدا له وشكرا.
وأسماء العز والحكمة والعلم والقدرة تملأ القلب خضوعا لله وخشوعا وانكسارا بين يديه.
وأسماء العلم والخبرة والإحاطة والمراقبة والمشاهدة تملأ القلب مراقبة لله في الحركات والسكنات، وحراسة للخواطر عن الأفكار الردية والإرادات الفاسدة.
وأسماء الغنى واللطف تملأ القلب افتقارا واضطرارا إليه، والتفاتا إليه كل وقت، في كل حال.
فهذه المعارف التي تحصل للقلوب بسبب معرفة العبد بأسمائه وصفاته، وتعبده بها لله لا يحصل العبد في الدنيا أجل ولا أفضل ولا أكمل منها، وهي أفضل العطايا من الله لعبده، وهي روح التوحيد وروحه.
ومن انفتح له هذا الباب انفتح له باب التوحيد الخالص، والإيمان الكامل الذي لا يحصل إلا لِلْكُمَّل من الموحدين.

ص -162- وإثبات الأسماء والصفات هو الأصل لهذا المطلب الأعلى.
وأما الإلحاد في أسماء الله وصفاته فإنه ينافي هذا المقصد العظيم أعظم منافاة.
والإلحاد أنواع:
إما أن ينفي الملحد معانيها كما تفعله الجهمية ومن تبعهم.
وإما بتشبيهها بصفات المخلوقين كما يفعله المشبهة من الرافضة وغيرهم.
وإما بتسمية المخلوقين بها كما يفعله المشركون حيث سموا اللات من الإله، والعزى من العزيز، ومناة من المنان، فاشتقوا لها من أسماء الله الحسنى، فشبهوها بالله ثم جعلوا لها من حقوق العبادة ما هو من حقوق الله الخاصة.
فحقيقة الإلحاد في أسماء الله: هو الميل بها عن مقصودها لفظا أو معنى، تصريحا أو تأويلا أو تحريفا، وكل ذلك مناف للتوحيد والإيمان.


باب لا يقال السلام على الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -163- باب لا يقال السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام"1 .
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي لا تصلح لله.
[التعليق:]
باب: لا يقال السلام علي الله
وقد بين صلى الله عليه وسلم هذا المعنى بقوله: "فإن الله هو السلام" فهو تعالى السلام السالم من كل عيب ونقص، وعن مماثلة أحد من خلقه له، وهو المسلم لعباده من الآفات والبليات، فالعباد لن يبلغوا ضره فيضروه، ولن يبلغوا نفعه فينفعوه، بل هم الفقراء إليه، المحتاجون إليه في جميع أحوالهم، وهو الغني الحميد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب صفة الصلاة، باب ما يتخير من الدعاء بعد التشهد وليس بواجب (1 /287) حديث رقم ( 800). ومسلم: كتاب الصلاة باب التشهد في الصلاة (1 /301- 302) حديث رقم (402).


باب قول: اللهم اغفر لي إن شئت - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -164- باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له"1. ولمسلم: "وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه"2 .
 فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله:"ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
[التعليق:]
باب: قول: اللهم اغفر لي إن شئت
الأمور كلها وإن كانت بمشيئة الله وإرادته، فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طلبا ملحا جازما، وهذا الطلب عين العبودية ومحلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الدعوات، باب ليعزم المسألة فإنه لا مكره له (5 /2334). حديث رقم (5980). ومسلم: كتاب الذكر والدعاء باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).
2 رواه مسلم: كتاب الذكر والدعاء، باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).

ص -165- ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليق بالمشيئة؛ لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.
وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خير للعبد. فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين، كالدعاء المأثور: "اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي"1 وكدعاء الاستخارة.
فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضررها، فالداعي يعلقها على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المرضى (5671). ومسلم : الذكر والدعاء والتوبة والاستغفار (2680). والترمذي : الجنائز (971). والنسائي : الجنائز (1820 ,1821 ,1822). وأبو داود : الجنائز (3108). وابن ماجه : الزهد (4265). وأحمد (3/101 ,3/104 ,3/171 ,3/195 ,3/208 ,3/247 ,3/281).


باب: لا يقول: عبدي وأمتي - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -166- باب: لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي"1.
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
[التعليق:]
باب: لا يقل عبدي وأمتي
وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي، تحفظا عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد، وليس حراما، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورا بوجه.
فإن الأدب في الألفاظ دليل على كمال الإخلاص، خصوصا هذه الألفاظ التي هي أمس بهذا المقام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العتق، باب كراهية التطاول على الرقيق (2 /901) حديث رقم (2414). ومسلم: كتاب الألفاظ من الأدب، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد (4 /1764) حديث رقم (2249).


باب لا يرد من سأل بالله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -167- باب لا يرد من سأل بالله
عن ابن عمر - رضي الله عنهما -، قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح1.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى تروا أنكم قد كافأتموه".

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه أبو داود (السنن) 2 /310 (كتاب الزكاة) (باب عطية من سأل بالله) حديث رقم (1672). والنسائي (السنن) 5 /82 (كتاب الزكاة) (باب من سأل بالله عز وجل). والحاكم في (المستدرك) 1 /412 وقال: (هذا حديث صحيح على شرط الشيخين). وقال الذهبي: (على شرطهما). والحديث سكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 3 /253 وإسناده رجاله ثقات ليس فيه إلا ما يخشى من عنعنة الأعمش له عن مجاهد.


باب لا يسأل بوجه الله إلا الجنة - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -168- باب لا يسأل بوجه الله إلا الجنة
عن جابر، قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة" رواه أبو داود1.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
[التعليق:]
باب: لا يرد من سأل بالله
وباب: لا يسأل بوجه الله إلا الجنة
الباب الأول خطاب للمسئول:
وأنه إذا أدلى على الإنسان أحد بحاجة وتوسل إليه بأعظم الوسائل، وهو السؤال بالله، أن يجيبه احتراما وتعظيما لحق الله، وأداء لحق أخيه حيث أدلى بهذا السبب الأعظم.
والباب الثاني خطاب للسائل:
وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 2/309 – 310 (كتاب الزكاة) (باب كراهية المسألة بوجه الله تعالى) حديث رقم (1671). قال المنذري (مختصر السنن) 2/252: (في إسناده سليمان بن معاذ قال الدارقطني: سليمان بن معاذ وهو سليمان بن قرم تكلم فيه غير واحد). وقال المناوي (فيض القدير) 6/451: (قال في المهذب: سليمان بن معاذ قال ابن معين: (ليس بشيء. وقال عبد الحق وابن القطان: ضعيف) اهـ.

ص -169- إلى وجهه الكريم والتلذذ بخطابه، فهذا المطلب الأسنى هو الذي يسأل بوجه الله.
وأما المطالب الدنيوية والأمور الدنيئة وإن كان العبد لا يسألها إلا من ربه، فإنه لا يسألها بوجهه.


باب ما جاء في اللَّوْ - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -170- باب ما جاء في اللَّوْ
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1 .
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}2 .
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا. ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان3".
 فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: "لو" إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.
[التعليق:]
باب: ما جاء في اللَّوْ
اعلم أن استعمال العبد للفظة: "لو" تقع على قسمين: مذموم ومحمود

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 168.
3 رواه مسلم: كتاب القدر باب في الأمر بالقوة وترك العجز والاستعانة بالله وتفويض المقادير لله (4 /2052) حديث رقم (2664). وأوله: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير, أحرص".

ص -171- أما المذموم فأن يقع منه أو عليه أمر لا يحبه فيقول: لو أني فعلت كذا لكان كذا، فهذا من عمل الشيطان؛ لأن فيه محذورين:
أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه، وليس فيها نفع.
الثاني: أن في ذلك سوء أدب على الله وعلى قدره، فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، وما وقع من الأمور فلا بد من وقوعه، ولا يمكن رده، فكان في قوله: لو كان كذا أو لو فعلت كذا كان كذا، نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره. ولا ريب أن هذين الأمرين المحذورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
وأما المحمود من ذلك فأن يقولها العبد تمنيا للخير. كقوله صلى الله عليه وسلم: "لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأهللت بالعمرة"1.
وقوله في الرجل المتمني للخير: "لو أن لي مثل مال فلان، لعملت فيه مثل عمل فلان"2.
و "لو صبر أخي موسى لقص الله علينا من نبأهما"3 أي في قصته مع الخضر.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه البخاري, كتاب الحج, باب تقضي الحائض المنسك كلها إلا الطواف بالبيت (2 /594- 595) حديث رقم (1568). ومسلم: كتاب الحج، باب بيان وجوه الإحرام (2 /883- 884) حديث رقم (1216). وهو جزء من حديث طويل عن جابر بن عبد الله - رضي الله عنهما -.
2 رواه الترمذي (السنن) 4 /562 (كتاب الزهد) (باب ما جاء مثل الدنيا مثل أربعة نفر) حديث (2325) وقال: (حسن صحيح). اهـ.
3 رواه البخاري: كتاب الأنبياء باب حديث الخضر مع موسى - عليهما السلام - (3 /1246- 1248) رقم (3220). ومسلم: كتاب الفضائل, باب فضائل الخضر عليه السلام (4 /1850-1852) حديث رقم (2380) وهو جزء من حديث طويل عن أبي بن كعب - رضي الله عنه -.

ص -172- وكما أن (لو) إذا قالها متمنيا للخير فهو محمود.
فإذا قالها متمنيا للشر فهو مذموم. فاستعمال (لو) تكون بحسب الحال الحامل عليها.
إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمنى الشر كان مذموما.
وإن حمل عليها الرغبة في الخير والإرشاد والتعليم كان محمودا، ولهذا جعل المصنف الترجمة محتملة للأمرين.


باب النهي عن سب الريح - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -173- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا

تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح

وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر

ما أمرت به" صححه الترمذي1.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
[التعليق:]
باب: النهي عن سب الريح
وهذا نظير ما سبق في سب الدهر، إلا أن ذلك الباب عام في سب جميع حوادث

الدهر، وهذا خاص بالريح، ومع تحريمه فإنه حمق وضعف في العقل والرأي، فإن

الريح مصرفة مدبرة بتدبير الله وتسخيره، فالساب لها يقع سبه على من صرفها،

ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالبا لكان الأمر أفظع

من ذلك، ولكن لا يكاد يخطر بقلب مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 4 /521 (كتاب الفتن) (باب النهي عن سب الرياح) حديث رقم (

2252). وقال: (هذا حديث حسن صحيح). اهـ. وقال: (وفي الباب عن عائشة,

وأبي هريرة, وعثمان ابن أبي العاص, وأنس, وابن عباس, وجابر, قلت: وفي

إسناد حديث أبي (محمد بن فضيل). قال ابن حجر (تقريب التهذيب) 2 /201: (

صدوق)


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -174- باب قول الله تعالى
{يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1.
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}2 .
قال ابن القيم في الآية الأولى:
"فسر هذا بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره على الدين كله، وهذا هو ظن السوء، الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 6.

ص -175- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
وإلا فإني لا إخالك ناجيا".

فإن تنج منها تنج من ذي عظيمة
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
[التعليق:]
باب: قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّة}1
وذلك أنه لا يتم للعبد إيمان ولا توحيد حتى يعتقد جميع ما أخبر الله به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر إليه به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر به، وأنه يفعله، وما وعد به من نصر الدين، وإحقاق الحق، وإبطال الباطل، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان.
وكل ظن ينافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد ; لأنها سوء ظن بالله ونفي لكماله وتكذيب لخبره وشك في وعده. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.


باب ما جاء في منكري القدر - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -176- باب ما جاء في منكري القدر
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم1.
وعن عبادة بن الصامت: أنه قال لابنه: يا بني، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة" يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني"2.
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة"3. وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان ووجوب الإيمان بإثبات قدر الله ... (1 /36, 38) حديث رقم (8). جزء من حديث جبريل المشهور وهو في صحيح مسلم من حديث عمر بن الخطاب وأبي هريرة - رضي الله عنهما -.
2 رواه باللفظ المذكور أبو داود في (السنن) 5 /76 (كتاب السنة) (باب في القدر) حديث رقم (4700). سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /69 وله طرق كثيرة يصح بها. انظر (السنة) لابن أبي عاصم 1 /48-49.
3 (المسند) 5 / 317 من حديث عبادة بن الصامت.
4 (القدر) لابن وهب ص 121 حديث رقم (26) من طريق عمر بن محمد أن سليمان بن مهران حدثه قال: قال عبادة بن الصامت الحديث. وإسناده منقطع بين (سليمان بن مهران) وهو الأعمش، وكان مولده أول إحدى وستين. (تهذيب التهذيب) 4 /223 وبين (عبادة بن الصامت) وقد توفي سنة أربع وثلاثين (التقريب) ص 292.

ص -177- وفي المسند والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب، فقلت له: في نفسي شيء من القدر، فحدثني بشيء، لعل الله يذهبه من قلبي، فقال: "لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار". قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم حديث صحيح، رواه الحاكم في صحيحه1.
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (السنن) 5 /75 (كتاب السنة) (باب في القدر) حديث رقم (4699). وابن ماجه (السنن) 1 /29-30 (المقدمة) (باب في القدر) حديث رقم (77). والإمام أحمد (المسند) 5 /82. ولم أقف عليه في (المستدرك) للحاكم ولعله أراد ابن حبان في (صحيحه) (موارد الظمآن) ص450 حديث رقم (1817). قال المنذري في (مختصر السنن) 7 /69: (وفي إسناده سعيد بن سنان الشيباني, وثقه يحيى بن معين وغيره, وتكلم الإمام أحمد وغيره). وقال فيه ابن حجر في (تقريب التهذيب) 1 /298: (صدوق له أوهام). وصححه الألباني في تخريج (السنة) لابن أبي عاصم 1 /109.

ص -178- [التعليق:]
باب: ما جاء في منكري القدر
قد ثبت بالكتاب والسنة وإجماع الأمة: أن الإيمان بالقدر أحد أركان الإيمان، وأنه ما شاء الله كان، وما لم يشأ لم يكن، فمن لم يؤمن بهذا فإنه ما آمن بالله حقيقة.
فعلينا أن نؤمن بجميع مراتب القدر: فنؤمن أن الله بكل شيء عليم، وأنه كتب في اللوح المحفوظ جميع ما كان وما يكون إلى يوم القيامة، وأن الأمور كلها بخلقه وقدرته وتدبيره.
ومن تمام الإيمان بالقدر: العلم بأن الله لم يجبر العباد على خلاف ما يريدون، بل جعلهم مختارين لطاعتهم ومعاصيهم.


باب ما جاء في المصورين - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -179- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة" أخرجاه1.
ولهما عن عائشة - رضي الله عنها -، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"2.
ولهما عن ابن عباس، سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"3.
ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الصحيح) 6 /2747 (كتاب التوحيد) (باب قول الله تعالى: والله خلقكم وما تعملون ) حديث رقم (7120). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صور غير ممتهنة بالفرش ونحوه.... (3 /1671) رقم (2111).
2 رواه البخاري: كتاب اللباس، باب ما وطئ من التصاوير (5 /2221) حديث رقم (5610). ومسلم: كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان.... (3 /1668) حديث رقم (2106).
3 رواه البخاري: كتاب البيوع، باب بيع التصاوير التي ليس فيها روح (2 /775) حديث رقم (2112). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1670- 1671) حديث رقم (2110) واللفظ لمسلم.
4 رواه البخاري: كتاب اللباس، باب من صور صورة كلف أن ينفخ فيها وليس بنافخ (5 /2223) حديث رقم (5618). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1671) حديث رقم (2110).

ص -180- ولمسلم عن أبي الهياج: قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم "أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1 .
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة وهو ترك الأدب مع الله لقوله: "ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته وعجزهم لقوله: (فليخلقوا ذرة) أو(شعيرة).
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
[التعليق:]
باب: ما جاء في المصورين
وهذا من فروع الباب السابق أنه لا يحل أن يجعل لله ندا في النيات والأقوال والأفعال، والند المشابه ولو بوجه بعيد. فاتخاذ الصور الحيوانية تشبه بخلق الله، وكذب على الخلقة الإلهية، وتمويه وتزوير، فلذلك زجر الشارع عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الجنائز، باب الأمر بتسوية القبر (2 /666) حديث رقم (969).


باب ما جاء في كثرة الحلف - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -181- باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 .
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه2.
وعن سلمان، أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح3.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة ؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 رواه البخاري: كتاب البيوع، باب يمحق الله الربا ويربي الصدقات (2 /735) حديث رقم (1981). ومسلم: كتاب المساقاة باب النهي عن الحلف في البيع (3 /1228) حديث رقم (1606). في البخاري: (ممحقة للبركة), وفي مسلم: (ممحقة للربح).
3 (المعجم الكبير) 6 /301 حديث رقم (6111)، و(المعجم الصغير) 2 /21 من طريق سعيد بن عمرو الأشعثي حدثنا حفص بن غياث عن عاصم الأحول عن أبي عثمان النهدي عن سلمان الفارسي مرفوعا وقال: لم يروه عن عاصم الأحفص. قال الهيثمي (مجمع الزوائد) 4 /78: (رواه الطبري في الثلاثة إلا أنه قال في (الصغير) و(الأوسط): (ثلاثة لا يكلمهم الله, ولا يزكيهم ولهم عذاب أليم). فذكره ورجاله رجال الصحيح). اهـ ولفظه في (الكبير): (ثلاثة لا ينظر الله إليهم يوم القيامة: أشيمط زان...) الحديث.
4 رواه البخاري: كتاب فضائل أصحاب النبي (, باب فضائل أصحاب النبي ( (3 /1335), حديث رقم ( 3450). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1964) حديث رقم (2535).

ص -182- وفيه عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
وقال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع إلا بيمينه ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
[التعليق:]
باب: ما جاء في كثرة الحلف
أصل اليمين إنما شرعت تأكيدا للأمر المحلوف عليه، وتعظيما للخالق، ولهذا وحب أن لا يحلف إلا لله، وكان الحلف بغيره من الشرك.
ومن تمام هذا التعظيم أن لا يحلف بالله إلا صادقا.
ومن تمام هذا التعظيم أن يحترم اسمه العظيم عن كثرة الحلف بالكذب، وكثرة الحلف تنافي التعظيم الذي هو روح التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل أصحاب النبي (، باب فضائل أصحاب النبي (3 /1335) حديث رقم (3451). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1962-1963) حديث رقم (2533) (210).


باب ما جاء في ذمة الله وذمة نبيه - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -183- باب ما جاء في ذمة الله وذمة نبيه
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1 .
عن بريدة، قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش، أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا. فقال: "اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال- أو خلال- فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فأقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟" رواه مسلم2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 رواه مسلم: كتاب الجهاد والسير، باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها. (3 /1356-1358) حديث رقم (1731).

ص -184- فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله".
الرابعة: قوله:"قاتلوا من كفر بالله".
الخامسة: قوله:"استعن بالله وقاتلهم".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟.
[التعليق:]
باب: ما جاء في ذمة الله وذمة نبيه
المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها، بعدما يجعل للأعداء المعاهدين ذمة الله وذمة رسوله. فإنه متى وقع النقض في هذه الحال كان انتهاكا من المسلمين لذمة الله وذمة نبيه، وتركا لتعظيم الله، وارتكابا لأكبر المفسدتين كما نبه عليه صلى الله عليه وسلم.
وفي ذلك أيضا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية للأعداء المنصفين إلى تفضيله واتباعه.


باب ما جاء في الإقسام على الله - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -185- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله ( من ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك" رواه مسلم1.
وفي حديث أبي هريرة2: أن القائل رجل عابد، قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته".
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة"إلى آخره.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه مسلم: كتاب البر والصلة والآداب، باب النهي عن تقنيط الإنسان من رحمة الله تعالى (4 /2023) حديث رقم (2621). وتمامه: (أو كما قال). اهـ.
2 رواه أبو داود في (السنن) 5 /207 (كتاب الأدب) (باب النهي عن البغي) حديث رقم (4901) وأوله: (كان رجلان في بني إسرائيل...). قال المنذري (مختصر سنن أبي داود) 7 /225: (في إسناده علي بن ثابت الجزري قال الأزدي: ضعيف. وقال أبو حاتم: يكتب حديثه. وقال ابن معين: ثقة. وقال أبو زرعة: ثقة لا يأس به). وقال ابن حجر (تقريب التهذيب) 1 /32: (صدوق ربما أخطأ, وقد ضعفه الأزدي بلا حجة). اهـ.


باب لا يستشفع بالله على خلقه - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -186- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله، سبحان الله! " فلا زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال النبي صلى الله عليه وسلم "ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث، رواه أبو داود1.
فيه مسائل:
الأولى: الإنكار على من قال: "نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /94 (كتاب السنة) (باب في الجهمية) حديث رقم (4726) قال المنذري (مختصر سنن أبي داود) 7 /97: (قال أبو بكر البزار: وهذا الحديث لا نعلمه يروى عن النبي ( من وجه من الوجوه إلا من هذا الوجه, ولم يقل فيه محمد بن إسحاق حدثني يعقوب بن عقبة). وقال: (ومحمد بن إسحاق مدلس, وإذا قال المدلس: عن فلان ولم يقل حدثنا أو سمعت أو أخبرنا لا يحتج بخبره, وإلى هذا أشار البزار مع أن ابن إسحاق إذا صرح بالسماع اختلف الحفاظ في الاحتجاج بحديثه فكيف إذا لم يصرح به...). وقد ناقش ابن القيم- رحمه الله- في (تهذيب السنن) 7 /94 تعليل المنذري هذا مناقشة طويلة. والحديث ضعفه الألباني في تخريج (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). ولم أقف على قوله (إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه). في سنن أبي داود, ووقفت عليه في (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). وفي سنن أبي داود- أيضا- مكان قوله: (نهكت الأنفس) (نهكت الأموال).

ص -187- [التعليق:]
باب: الإقسام على الله
وباب: لا يستشفع بالله علي خلقه
وهذان الأمران من سوء الأدب في حق الله، وهو مناف للتوحيد.
أما الإقسام على الله فهو في الغالب من باب العجب بالنفس والإدلال على الله، وسوء الأدب معه، ولا يتم الإيمان حتى يسلم من ذلك كله. وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنا من أن يتوسل به إلى خلقه ; لأن رتبة المتوسل به غالبا دون رتبة المتوسل إليه، وذلك من سوء الأدب مع الله، فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه، وكلهم يخافونه، فكيف يعكس الأمر فيجعل هو الشافع، وهو الكبير العظيم الذي خضعت له الرقاب، وذلت له الكائنات بأسرها.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -188- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشِّخِّير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد: الله تبارك وتعالى. قلنا: وأفضلنا فضلا، وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد1.
وعن أنس رضي الله عنه أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: "يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله (" رواه النسائي بسند جيد2.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: "أنت سيدنا".
الثالثة: قوله: "لا يستهوينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /154-155 (كتاب الأدب) (باب في كراهية التمادح) حديث رقم (4806) قال ابن حجر (فتح الباري) 5 /179: (رجاله ثقات، وقد صححه غير واحد). وقال المناوي (فيض القدير) 4 /152: (سكت عليه أبو داود ثم المنذري). اهـ.
2 (عمل اليوم والليلة) ص250 حديث رقم (249) (ذكر اختلاف الأخبار في قول القائل سيدنا وسيدي). من طريق أبي بكر بن نافع حدثنا بهز حدثنا حماد بن سلمة ثنا ثابت عن أنس. الحديث بنحوه. وله طريق أخرى عن أنس عند الإمام أحمد (المسند) 3 /241 وطريقان آخران عن حماد به رواهما الإمام أحمد- أيضا- (المسند) 3 /153 و249. قال ابن عبد الهادي (الصارم المنكي) ص 246: (وفي المسند بإسناد صحيح على شرط مسلم عن أنس... الحديث).

ص -189- [التعليق:]
باب: ما جاء في حماية المصطفى حمى التوحيد وسده طرق الشرك
تقدم1 نظير هذه الترجمة وأعادها المصنف اهتماما بالمقام، فإن التوحيد لا يتم ولا يحفظ ولا يحصن إلا باجتناب جميع الطرق المفضية إلى الشرك، والفرق بين البابين أن الأول فيه حماية التوحيد بسد الطرق الفعلية، وهذا الباب فيه حمايته وسده بالتأدب والتحفظ بالأقوال.
فكل قول يفضي إلى الغلو الذي يخشى منه الوقوع في الشرك، فإنه يتعين اجتنابه ولا يتم التوحيد إلا بتركه.
والحاصل أن تمام التوحيد بالقيام بشروطه وأركانه ومكملاته ومحققاته، وباجتناب نواقضه ومنقصاته ظاهرا وباطنا، قولا وفعلا وإرادة واعتقادا.
وقد مضى من التفاصيل ما يوضح ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ص85 (باب ما جاء في حماية المصطفى ( جناب التوحيد، وسده كل طريق يوصل إلى الشرك).


باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - القول السديد - ط النفائس

القول السديد في مقاصد التوحيد - ط النفائس

ص -190- باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1
عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2"متفق عليه3.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله"4.
وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" أخرجاه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786). وليس فيهما قوله: (الماء على إصبع, والثرى على إصبع).
4 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2147) حديث رقم (2786).
5 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786).

ص -191- ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"1 .
وروي عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم"2.
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"3 .
قال: وقال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2148) حديث رقم (2788).
2 رواه ابن جرير (التفسير) 24 /17 في تفسير قوله تعالى: (بل الله فاعبد وكن من الشاكرين وما قدروا الله حق قدره) , الآية من طريق معاذ بن هشام ثنى أبي عن عمرو بن مالك عن أبي الجوزاء عن ابن عباس مثله. إلا أنه قال: (يد الله) مكان (كف الرحمن). وفي إسناده (عمرو بن مالك) وهو الفكري أبو مالك ذكره ابن أبي حاتم (الجرح والتعديل) 6 /259 ولم يذكر فيه جرحا ولا تعديلا. وقال ابن حبان (المجروحين) 3 /114 في ترجمة ابنه (يحيى بن عمرو بن مالك): (.. فيكون هو وأبوه جميعا متروكين). وقال ابن عدي في ترجمة (أبي الجوزاء) وهو أوس بن عبد الله الربعي: (حدث عنه عمرو بن مالك قدر عشرة أحاديث غير محفوظة). (تهذيب التهذيب) 1 /384.
3 (تفسير ابن جرير) 3 /7-8 (وابن زيد) هو عبد الرحمن بن زيد بن أسلم. قال الذهبي (العلو) ص91: (هذا مرسل, وعبد الرحمن ضعيف). اهـ.
4 ذكره ابن جرير- معلقا- (التفسير) 3 /8 بمثل لفظ المؤلف, وذكره الذهبي (العلو) ص89- 90 من طريق يحيى بن سعيد العبشمي حدثنا ابن جريج عن عطاء عن عبيد بن عمير عن أبي ذر قلت: يا رسول الله أي آية أعظم؟ قال: "آية الكرسي, ما السموات السبع في الكرسي ألا كحلقة ملقاة في أرض فلاة, وفضل العرش على الكرسي كفضل الغلاة على تلك الحلقة". وقال: (وأحسب العبشمي هو الأموي صدوق وإلا فهو آخر, والخبر منكر). اهـ.

ص -192- وعن ابن مسعود، قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي - رحمه الله تعالى -، قال: وله طرق1.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ "قلنا: الله ورسوله أعلم، قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول الذهبي في (العلو) ص 39 لكنه قال: (والكرسي فوق الماء والله فوق الكرسي). ولم يذكر العرش. والحديث رواه ابن خزيمة (كتاب التوحيد) ص 105 و 106 (باب ذكر استواء خالقنا العلي الأعلى). ورواه في موضع آخر ص 376-377 (باب ذكر موضع عرش الله عز وجل قبل خلق السموات). ورواه الذهبي (العلو) ص 39. وصحح إسناده في موضع آخر من (العلو) ص 64. وصحح إسناده- أيضا- ابن القيم (اجتماع الجيوش الإسلامية) ص 100.

ص -193- فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 .
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم ولم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر ذلك للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك منه صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات.
العاشرة: عظمة العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء ؟.
الثالثة عشرة: كم بين السماء السابعة والكرسي ؟
الرابعة عشرة: كم بين الكرسي والماء ؟
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض ؟
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله[مسيرة] خمسمائة سنة، والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -194- والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
[التعليق:]
باب: قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}1 .
ختم المصنف - رحمه الله تعالى - كتابه بهذه الترجمة. وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه، ومجده وجلاله وخضوع المخلوقات بأسرها لعزه ; لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده، المحمود وحده، الذي يجب أن يذل له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل، وهذه حقيقة التوحيد ولبه وروحه، وسر الإخلاص.
فنسأل الله أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، إنه جواد كريم، وهذا آخر التعليق المختصر على كتاب التوحيد وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها. والحمد لله على تيسيره ومنته.
وصلى الله على محمد وعلى آله وصحبه وسلم تسليما.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الزمر آية : 67.


مقدمة - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[مقدمة]
القول السديد شرح كتاب التوحيد

(/)

بسم الله الرحمن الرحيم
مقدمة بقلم العلامة الشيخ عبد الرحمن بن ناصر بن سعدي وهي تشتمل على صفوة عقيدة أهل السنة وخلاصتها المستمدة من الكتاب والسنة.
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد سبق أن كتبنا تعليقا لطيفا في موضوعات كتاب التوحيد لشيخ الإسلام (محمد بن عبد الوهاب) قدس الله روحه، فحصل فيه نفع ومعونة للمشتغلين، ومساعدة للمعلمين، لما فيه من التفصيلات النافعة مع الوضوح التام. وطبع بمطبعة الإمام ثم نفدت نسخه مع كثرة الطلب عليه. ودعت الحاجة الشديدة إلى إعادة طبعه ونشره، وفي هذه المرة بدا لي أن أقدم أمام ذلك مقدمة مختصرة تحتوي على مجملات عقائد أهل السنة، في الأصول وتوابعها، فأقول مستعينا بالله.
وذلك أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.

(1/3)

فيشهدون أن الله هو الرب الإله المعبود، المتفرد بكل كمال، فيعبدونه وحده مخلصين له الدين.
فيقولون: إن الله هو الخالق البارئ المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وأنه المألوه المعبود الموحد المقصود، وأنه الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وأنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وأنه على العرش استوى، استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن، والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين، وهو الرؤوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم، الدافع للنقم.

(1/4)

ومن رحمته أنه ينزل كل ليلة إلى السماء الدنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر. فيقول: " لا أسأل عن عبادي غيري، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له حتى يطلع الفجر "، فهو ينزل كما يشاء ويفعل ما يريد.
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}
ويعتقدون أنه الحكيم، الذي له الحكمة التامة في شرعه وقدره، فما خلق شيئا عبثا، ولا شرع الشرائع إلا للمصالح والحكم.
وأنه التواب العفو الغفور، يقبل التوبة عن عباده، ويعفو عن السيئات، ويغفر الذنوب العظيمة للتائبين والمستغفرين والمنيبين.
وهو الشكور الذي يشكر القليل من العمل، ويزيد الشاكرين من فضله.
ويصفونه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من الصفات الذاتية، كالحياة الكاملة، والسمع والبصر، وكمال القدرة، والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته،

(1/5)

كالرحمة، والرضا، والسخط، والكلام، وأنه يتكلم بما يشاء كيف يشاء، وكلماته لا تنفد، ولا تبيد.
وإن القرآن كلام الله غير مخلوق، منه بدأ، وإليه يعود.
وأنه لم يزل ولا يزال موصوفا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية وأحكامه الشرعية، وأحكامه الجزائية. فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولا عن حكمه.
ويؤمنون بما جاء به الكتاب وتواترت به السنة: أن المؤمنين يرون ربهم تعالى عيانا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم واللذة.
وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة ولا حصل لهم مكفر لذنوبهم ولا شفاعة فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا

(1/6)

نقص من إيماله بقدر ذلك. ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ومن أصولهم السعي والجد فيما ينفع من أمور الدين والدنيا، مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله.
وكذلك يحققون الإخلاص لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعبود، والمتابعة للرسول، والنصيحة للمؤمنين واتباع طريقهم.
ويشهدون أن محمدا عبده ورسوله أرسله الله بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرا ونذيرا، إلى الله بإذنه وسراجا منيرا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة الله ويستعينوا برزقه على ذلك.
ويعملون أنه أعلم الخلق وأصدقهم وأنصحهم، وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدمون محبته على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه.
ويعتقدون أن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه لأحد، فهو أعلى الخلق مقاما وأعظمهم جاها.

(1/7)

وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم منه.
وكذلك يؤمنون بكل- كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله.
ويؤمنون بالقدر كله، وأن جميع أعمال العباد- خيرها وشرها- قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة، تقع بها أقوالهم وأفعالهم بحسب مشيئتهم، لم يجبرهم على شيء منها بل مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.
ومن أصول أهل السنة: أنهم يدينون بالنصيحة لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، وينهون عن المنكر على ما توجبه الشريعة، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
ويدعون إلى مكارم الأخلاق ومحاسنها، وينهون عن مساوئ الأخلاق وأرذلها.

(1/8)

ويعتقدون أن أكمل المؤمنين إيمانا ويقينا أحسنهم أعمالا وأخلاقا، وأصدقهم أقوالا، وأهداهم إلى كل خير وفضيلة، وأبعدهم من كل رذيلة.
ويأمرون بالقيام بشرائع الدين، على ما جاء عن نبيهم فيها وفي صفاتها ومكملاتها، والتحذير عن مفسداتها ومنقصاتها.
ويرون الجهاد في سبيل الله ماضيا مع البر والفاجر، وأنه ذروة سنام الدين. جهاد العلم والحجة. وجهاد السلاح. وأنه فرض على كل مسلم أن يدافع عن الدين بكل ممكن ومستطاع.
ومن أصولهم الحث على جمع كلمة المسلمين، والسعي في تقريب قلوبهم وتأليفها، والتحذير من التفرق والتعادي والتباغض والعمل بكل وسيلة توصل إلى هذا.
ومن أصولهم النهي عن أذية الخلق في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمر بالعدل والإنصاف في جميع المعاملات، والندب إلى الإحسان والفضل فيها.
ويؤمنون بأن أفضل الأمم أمة محمد صلى الله عليه وسلم، وأفضلهم أصحاب رسول الله صلى الله عليه وسلم خصوصا الخلفاء الراشدون والعشرة المشهود لهم بالجنة وأهل بدر، وبيعة الرضوان والسابقون الأولون من المهاجرين والأنصار. فيحبون الصحابة ويدينون لله بذلك.

(1/9)

وينشرون محاسنهم ويسكتون عما قيل عن مساوئهم.
ويدينون لله باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون، وإليها يدعون.

(1/10)

[كتاب التوحيد] [قول الله تعالى وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ]
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}
وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا - وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا}
وقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا}
وقوله:

(1/11)

{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ - وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ - وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}

(1/12)

قال ابن مسعود: " من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} الآية ".

(1/13)

«وعن معاذ بن جبل رضي الله عنه، قال: كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: " يا معاذ، أتدري ما حق الله على العباد وما حق العباد على الله "؟ قلت: الله ورسوله أعلم؟ قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شينا، وحق العباد على الله أن لا يعذب من لا يشرك به

(1/14)

شيئا " قلت: يا رسول الله، أفلا أبشر الناس؟ قال: " لا تبشرهم فيتكلوا» . أخرجاه في الصحيحين.
فيه مسائل: الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد: لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله- تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} الآية [البقرة: 256] .
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل.

(1/15)

أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء.
وفيها ثماني عشرة مسألة بدأها الله بقوله:
{لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا}
وختمها بقوله:
{وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا}
ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله- تعالى- بقوله:
{وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا}
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.

(1/16)

السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

كتاب التوحيد هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره.
ولهذا استغني بها عن الخطبة، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده وشروطه، وفضله وبراهينه، وأصوله وتفاصيله، وأسبابه وثمراته ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل.
اعلم أن التوحيد المطلق: العلم والاعتراف بتفرد الرب بصفات الكمال، والإقرار بتوحده بصفات العظمة والجلال، وإفراده وحده بالعبادة.
وهو ثلاثة أقسام: أحدها: توحيد الأسماء والصفات: وهو اعتقاد انفراد الرب- جل جلاله- بالكمال المطلق من جميع الوجوه بنعوت العظمة، والجلال والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه، وذلك بإثبات ما أثبته الله لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل، ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله.
الثاني: توحيد الربوبية: بأن يعتقد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم وربيى خواص خلقه- وهم الأنبياء وأتباعهم- بالعقائد الصحيحة، والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه هي التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين.
الثالث: توحيد الإلهية ويقال له توحيد العبادة: وهو العلم والاعتراف بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده، وهذا الأخير يستلزم القسمين الأولين ويتضمنهما، لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة، فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والأفضال، فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه أن لا يستحق العبادة أحد سواه.
* ومقصود دعوة الرسل من أولهم إلى آخرهم: الدعوة إلى هذا التوحيد.
فذكر المصنف في هذه الترجمة من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له، وأن ذلك حقه الواجب المفروض عليهم.
فجميع الكتب السماوية وجميع الرسل دعوا إلى هذا التوحيد، ونهوا عن ضده من الشرك والتنديد، وخصوصا محمد صلى الله عليه وسلم.
وهذا القرآن الكريم، فإنه أمر به وفرضه وقرره أعظم تقرير، وبئنه أعظم بيان، وأخبر أنه لا نجاة ولا فلاح ولا سعادة إلا بهذا التوحيد، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه.
فالتوحيد هو حق الله الواجب على العبيد، وهو أعظم أوامر الدين وأصل الأصول كلها، وأساس الأعمال.

(1/17)


باب فضل التوحيد وما يكفر من الذنوب - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب فضل التوحيد وما يكفر من الذنوب]
وقوله الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}
عن عبادة بن الصامت قال: قال قال رسول الله صلى الله عليه وسلم: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» . أخرجاه.

(1/18)

ولهما في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» .
وعن أبي سعيد الخدري رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: «قال موسى عليه السلام: يا رب علمني شيئا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله إلا الله» . رواه ابن حبان والحاكم وصححه.

(1/19)

وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة» .
فيه مسائل: الأولى: سعة فضل الله.

(1/20)

الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: " لا إله إلا الله " وتبين لك خطأ المغرورين.

(1/21)

السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل " لا إله إلا الله ".
التاسعة: التنبيه لرجحانها بجميع المخلوفات مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» أن ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد صلى الله عليه وسلم عبدي الله ورسوليه.

(1/22)

الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: " على ما كان من العمل ".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

باب فضل التوحيد وما يكفر من الذنوب * لما ذكر في الترجمة السابقة وجوب التوحيد، وأنه الفرض الأعظم على جميع العبيد، ذكر هنا فضله وهو آثاره الحميدة ونتائجه الجميلة، وليس شيء من الأشياء له من الآثار الحسنة، والفضائل المتنوعة، مثل التوحيد فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله.
* فقول المؤلف رحمه الله: (وما يكفر من الذنوب) من باب عطف الخاص على العام، فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذكر شواهد ذلك في الترجمة.
* ومن فضائله: أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما.
ومن أجل فوائده أنه يمنع الخلود في النار. إذا كان في القلب منه أذى مثقال حبة خردل.
وأنه إذا كمل في القلب يمنع دخول النار بالكلية.
* ومنها: أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة.
* ومنها: أنه السبب الوحيد لنيل رضا الله وثوابه، وأن أسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال لا إله إلا الله خالصا من قلبه.
* ومن أعظم فضائله: أن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها وفي ترتب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
* ومن فضائله: أنه يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصبيات، فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه، ويهون عليه ترك ما تهواه النفس من المعاصي، لما يخشى من سخطه وعقابه.
* ومنها: أن التوحيد إذا كمل في القلب حب الله لصاحبه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
* ومنها: أنه يخفف عن العبد المكاره ويهون عليه الآلام. فبحسب تكميل العبد للتوحيد والإيمان، وتلقيه المكاره والآلام بقلب منشرح ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.
* ومن أعظم فضائله: أنه يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم، وهذا هو العز الحقيقي والشرف العالي.
ويكون مع ذلك متألها متعبدا لله، لا يرجو سواه ولا يخشى إلا إياه، ولا ينيب إلا إليه، وبذلك يتم فلاحه ويتحقق نجاحه.
* ومن فضائله التي لا يلحقه فيها شيء: أن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام فإنه يصير القليل من عمله كثيرا، وتضاعف أعماله وأقواله بغير حصر ولا حساب، ورجحت كلمة الإخلاص في ميزان العبد بحيث لا تقابلها السماوات والأرض وعمارها من جميع خلق الله كما في حديث أبي سعيد المذكور في الترجمة، وفي حديث البطاقة التي فيها لا إله إلا الله التي وزنت تسعة وتسعين سجلا من الذنوب، كل سجل يبلغ مد البصر. وذلك لكمال إخلاص قائلها، وكم ممن يقولها لا تبلغ هذا المبلغ، لأنه لم يكن في قلبه من التوحيد والإخلاص الكامل مثل ولا قريب مما قام بقلب هذا العبد.
* ومن فضائل التوحيد: أن الله تكفل لأهله بالفتح والنصر في الدنيا والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.
* ومنها: أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره، وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة والله أعلم.

(1/23)


باب من حقق التوحيد دخل الجنة بغير حساب - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من حقق التوحيد دخل الجنة بغير حساب]
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ}

(1/24)

عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن عن بريدة بن الحصيب أنه قال: «لا رقية إلا من عين أو حمة» . قال: قد أحسن من انتهى

(1/25)

إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: «عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظنت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك. ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب» . ثم نهض فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم: وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا.
وذكروا أشياء، فخرج علهم رسول صلى الله عليه وسلم فأخبروه فقال: «هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون» . فقام عكاشة بن محصن، فقال: ادع الله أن يجعلني منهم، قال: «أنت منهم» ، ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: «سبقك بها عكاشة» .
* فيه مسائل: الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.

(1/26)

الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.

(1/27)

السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: «أنت منهم» علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

باب من حقق التوحيد دخل الجنة بغير حساب وهذا الباب تكميل للباب الذي قبله وتابع له.
فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية، والبدع الفعلية العملية، ومن المعاصي، وذلك بكمال الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع والمعاصي التي تكدر التوحيد، وتمنع كماله وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة إلى الله ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدخل في تحقيقه: كمال القنوت لله وقوة التوكل على الله بحيث لا يلتف القلب إلى المخلوقين في شأن من شؤونه، ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه، وأقواله وأفعاله، وحبه وبغضه، وجميع أحواله كلها مقصودا بها وجه الله، متبعا فيها رسول الله.
والناس في هذا المقام العظيم درجات: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}
وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلى العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان وصدقته الأخلاق الجميلة، والأعمال الصالحة الجليلة.
فمن حقق التوحيد على هذا الوجه حصلت له جميع الفضائل المشار إليها في الباب السابق بأكملها والله أعلم.

(1/28)


باب الخوف من الشرك - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب الخوف من الشرك]
وقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ}
وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر» ، فسئل عنه؟ فقال: «الرياء» .
وعن ابن مسعود - رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو لله ندا دخل النار» . رواه البخاري.
ولمسلم عن جابر - رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» . رواه البخاري.

(1/29)

فيه مسائل: الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.

(1/30)

الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ}
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

باب الخوف من الشرك الشرك في توحيد الإلهية والعبادة ينافي التوحيد كل المنافاة وهو نوعان: شرك أكبر جلي، وشرك أصغر خفي.
فأما الشرك الأكبر: فهو أن يجعل لله ندا يدعوه كما يدعو الله أو يخافه أو يرجوه أو يحبه كحب الله، أو يصرف له نوعا من أنواع العبادة، فهذا الشرك لا يبقى مع صاحبه من التوحيد شيء، وهذا المشرك الذي حرم الله عليه الجنة ومأواه النار. ولا فرق في هذا بين أن يسمي تلك العبادة التي صرفها لغير الله عبادة، أو يسميها توسلا، أو يسميها بغير ذلك من الأسماء فكل ذلك شرك أكبر، لأن العبرة بحقائق الأشياء ومعانيها دون ألفاظها وعباراتها.
وأما الشرك الأصغر: فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك، كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، وكالحلف بغير الله ويسير الرياء ونحو ذلك.
فإذا كان الشرك ينافي التوحيد ويوجب دخول النار والخلود فيها وحرمان الجنة إذا كان أكبر، ولا تتحقق السعادة إلأ بالسلامة منه، كان حقا على العبد أن يخاف منه أعظم خوف وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق.
وعلى العبد أن يجتهد في تنمية الإخلاص في قلبه وتقويته، وذلك بكمال التعلق بالله تألها وإنابة وخوفا ورجاء وطمعا وقصدا لمرضاته وثوابه في كل ما يفعله العبد وما يتركه من الأمور الظاهرة والباطنة، فإن الإخلاص بطبيعته يدفع الشرك اثبر والأصغر، وكل من وقع منه نوع من الشرك فلضعف إخلاصه.

(1/31)


باب الدعوة إلى شهادة أن لا إله إلا الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب الدعوة إلى شهادة أن لا إله إلا الله]
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم: لما بعث معاذا إلى اليمن، قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» .

(1/32)

وفي رواية-: «إلى أن يوحدوا الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة

(1/33)

فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب» . أخرجاه.
ولهما عن سهل بن سعد - رضي الله عنه-: أن رسول الله صلى الله عليه وسلم: قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه» . فبات الناس يدوكون ليلتهم، أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم: كلهم يرجو أن يعطاها، فقال: «أين علي بن أبي طالب» ؟ . فقيل: هو يشتكي عينيه، فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له فبريء كأن لم يكن به وجع، فأعطاه الراية، فقال: «انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» يدوكون: أي يخوضون.
فيه مسائل: الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا من الناس لو دعا إلى

(1/34)

الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها-: إبعاد المسلم عن المشركين لا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء حتى الصلاة.
التاسعة: أن معنى: " أن يوحدوا الله " معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.

(1/35)

الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: " لأعطين الراية ". الخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة، وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك ".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: " أخبرهم بما

(1/36)

يجب عليهم ".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.

باب الدعوة إلى شهادة أن لا إله إلا الله وهذا الترتيب الذي صنعه المؤلف في هذا الأبواب في غاية المناسبة، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله، والحث عليه وعلى تكميله، والتحقق به ظاهرا وباطنا، والخوف من ضده، وبذلك يكمل العبد نفسه.
ثم ذكر في هذا الباب تكميله لغيره بالدعوة إلى شهادة (أن لا إله إلا الله) فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه ثم يسعى في تكميل غيره- وهذا هو طريق جميع الأنبياء- فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة سيدهم وإمامهم صلى الله عليه وسلم: لأنه قام بهذه الدعوة أعظم قيام ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن- لم يفتر ولم يضعف حتى أقام الله به الدين، وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها- وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد.
فكما أن على العبد أن يقوم بتوحيد الله فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله، وإلى شهادة أن لا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم.
وعلى القادر ببدنه ويده أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة.
قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.

(1/37)


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب تفسير التوحيد وشهادة أن لا إله إلا الله]
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} الآية [التوبة: 31] .

(1/38)

وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ}
وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: «من قال لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله عز وجل» .

(1/39)

وشرح هذه الترجمة: ما بعدها من الأبواب. فيه أكبر المسائل وأهمها. وهي تفسير التوحيد وتفسير الشهادة. وبينها بأمور واضحة: * منها: آية الإسراء. بين فيها الرد على المشركين الذين يدعون

(1/40)

الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
* ومنها: آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله.
وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
* ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي}
فاستثنى من المعبودين ربه.
وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا أله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}
* ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}
ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟ وكيف بمن لم يحب إلا الند وحده ولم يحب الله؟
* ومنها: قوله صلى الله عليه وسلم:: «من قال لا إله إلا الله وكفر بما يعبد من دون

(1/41)

الله حرم ماله ودمه وحسابه على الله» .
وهذا من أعظم ما يبين معنى: " لا أله إلا الله " فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه، فيا لها من مسألة ما أعظمها وأجلها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

باب تفسير التوحيد وشهادة أن لا إله إلا الله هما بمعنى واحد، فهو من باب عطف المترادفين.
وهذه المسألة أكبر المسائل وأهمها كما قال المصنف- رحمه الله-.
وحقيقة تفسير التوحيد: العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له.
وذلك يرجع إلى أمرين:
الأمر الأول: نفي الألوهية كلها عن غير الله، بأن يعلم ويعتقد أنه لا يستحق الإلهية ولا شيئا من العبودية أحد من الخلق لا نبي مرسل، ولا ملك مقرب ولا غيرهما، وأنه ليس لأحد من الخلق في ذلك حظ ولا نصيب.
والأمر الثاني: إثبات الألوهية لله تعالى وحده لا شريك له وتفرده بمعالي الألوهية كلها، وهي نعوت الكمال كلها، ولا يكفي هذا الاعتقاد وحده حتى يحققه العبد بإخلاص كلمة أنه الدين لله، فيقوم بالإسلام والإيمان والإحسان وبحقوق الله وحقوق خلقه، قاصدا بذلك وجه الله، وطالبا رضوانه وثوابه. .
ويعلم أن من تمام تفسيرها وتحقيقها البراءة من عبادة غير الله، وأن اتخاذ أنداد يحبهم كحب الله أو يطيعهم كطاعة الله أو يعمل لهم كما يعمل لله ينافي معنى: لا إله إلا الله أشد المنافاة.
وبين المصنف رحمه الله: أن من أعظم ما يبين معنى لا أله إلا الله قوله صلى الله عليه وسلم: «من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله» . فلم يجعل مجرد التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ولا دمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله فإن شك أو توقف لم يحرم ماله ولا دمه.
فتبين بذلك أنه: لا بد من اعتقاد وجوب عبادة الله وحده لا شريك له، ومن الإقرار بذلك اعتقادا ونطقا، ولا بد من القيام بعبادة الله وحده طاعة لله وانقيادا، ولا بد من البراءة مما ينافي ذلك عقدا وقولا وفعلا.
ولا يتم ذلك إلا بمحبة القائمين بتوحيد الله وموالاتهم ونصرتهم، وبغض أهل الكفر والشرك ومعاداتهم، لا تغني في هذا المقام الألفاظ المجردة، ولا الدعاوى الخالية من الحقيقة، بل لا بد أن يتطابق العلم والاعتقاد والقول والعمل، فإن هذه الأشياء متلازمة متى تخلف واحد منها تخلفت البقية والله أعلم.

(1/42)


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}
عن عمران بن حصين رضي الله عنه: أن «النبي صلى الله عليه وسلم: رأى رجلا في يده حلقة من صفر، فقال: " ما هذه "؟ قال: من الواهنة، فقال: " انزعها فإنها لا تزيدك إلا وهنًا، فإنك لو مت وهي عليك ما أفلحت أبدا» . رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له» .

(1/43)

وفي رواية: «من تعلق تميمة فقد أشرك» .
ولابن أبي حاتم عن حذيفة: أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}

(1/44)

فيه مسائل: الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهو عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.

(1/45)

الثالثة: أنه لم يعذر بالجهالة.
الرابعة: لأنها لا تنفع في العاجلة، بل تضر لقوله: " لا تزيدك إلا وهنا ". .
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع من العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له. أي ترك الله له.

باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه وهذا الباب يتوقف فهمه على معرفة أحكام الأسباب.
وتفصيل القول فيها: أنه يجب على العبد أن يعرف في الأسباب ثلاثة أمور:
أحدها: أن لا يجعل منها سببا إلا ما ثبت أنه سبب شرعا أو قدرا.
ثانيها: أن لا يعتمد العبد عليها، بل يعتمد على مسببها ومقدرها، مع قيامه بالمشروع منها، وحرصه على النافع منها.
ثالثها: أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره لا خروج لها عنه، والله تعالى يتصرف فيها كيف يشاء: إن شاء أبقى سببيتها جارية على مقتضى حكمته ليقوم بها العباد ويعرفوا بذلك تمام حكمته حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف يشاء لئلا يعتمد عليها العباد وليعلموا كمال قدرته، وأن التصرف المطلق والإرادة المطلقة لله وحده، فهذا هو الواجب على العبد في نظره وعمله بجميع الأسباب.
إذا علم ذلك فمن لبس الحلقة أو الخيط أو نحوهما قاصدا بذلك رفع البلاء بعد نزوله، أو دفعه قبل نزوله فقد أشرك، لأنه إن اعتقد أنها هي الدافعة الرافعة فهذا الشرك الأكبر. وهو شرك في الربوبية حيث اعتقد شريكا مع الله في الخلق والتدبير.
وشرك في العبودية حيث تأله لذلك وعلق به قلبه طمعا ورجاء لنفعه، وإن اعتقد أن الله هو النافع الرافع وحده ولكن اعتقدها سببا يستدفع بها البلاء فقد جعل ما ليس سببا شرعيا ولا قدريا سببا، وهذا محرم وكذب على الشرع وعلى القدر.
أما الشرع فإنه ينهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة.
وأما القدر فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة. وكذلك هو من جملة وسائل الشرك فإنه لا بد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
فإذا كانت هذه الأمور ليست من الأسباب الشرعية التي شرعها على لسان نبيه التي يتوسل بها إلى رضاء الله وثوابه، ولا من الأسباب القدرية التي قد علم أو جرب نفعها مثل الأدوية المباحة كان المتعلق بها متعلقا قلبه بها راجيا لنفعها، فيتعين على المؤمن تركها ليتم إيمانه وتوحيده فإنه لو تم توحيده لم يتعلق قلبه بما ينافيه، وذلك أيضا نقص في العقل حيث تعلق بغير متعلق ولا نافع بوجه من الوجوه، بل هو ضرر محض.
والشرع مبناه على تكميل أديان الخلق بنبذ الوثنيات والتعلق بالمخلوقين، وعلى تكميل عقولهم بنبذ الخرافات والخزعبلات، والجد في الأمور النافعة المرقية للعقول، المزكية للنفوس، المصلحة للأحوال كلها دينيها ودنيويها والله أعلم.

(1/46)


باب ما جاء في الرقي والتمائم - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في الرقي والتمائم]
في الصحيح عن أبي بشير الأنصاري رضي الله عنه: أنه «كان مع رسول الله صلى الله عليه وسلم: في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت» .

(1/47)

وعن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم: يقول: «إن الرقى والتمائم والتولة شرك» . رواه أحمد وأبو داود.
" التمائم ": شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه.

(1/48)

منهم ابن مسعود رضي الله عنه.
و" الرقى ": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و" التولة ": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: «من تعلق شيئا وكل إليه» . رواه أحمد والترمذي.
وروى أحمد عن رويفع، قال: قال لي رسول الله صلى الله عليه وسلم: «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه» .
وعن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة. رواه وكيع.
وله عن إبراهيم قال:
كانوا يكرهون التمائم كلها من القرآن وغير القرآن.
فيه مسائل: الأولى: تفسير الرقي والتمائم.

(1/49)

الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟ .
السادسة: أن تعليق الأوتار على الدواب من العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله.

باب ما جاء في الرقي والتمائم أما التمائم فهي: تعاليق تتعلق بها قلوب متعلقيها. والقول فيها كالقول في الحلقة والخيط كما تقدم.
فمنها: ما هو شرك أكبر كالتي تشتمل على الاستغاثة بالشياطين أو غيرهم من المخلوقين. فالاستغاثة بغير الله فيما لا يقدر عليه إلا الله شرك كما سيأتي إن شاء الله.
ومنها: ما هو محرم كالتي فيها أسماء لا يفهم معناها لأنها تجر إلى الشرك.
وأما التعاليق التي فيها قرآن أو أحاديث نبوية أو أدعية طيبة محترمة فالأولى تركها لعدم ورودها عن الشارع ولكونها يتوسل بها إلى غيرها من المحرم، ولأن الغالب على متعلقها أنه لا يحترمها ويدخل بها المواضع القذرة.
أما الرقى ففيها تفصيل: فإن كانت من القرآن أو السنة أو الكلام الحسن فإنها مندوبة في حق الراقي لأنها من باب الإحسان، ولما فيها من النفع، وهي جائزة في حق المرقي، إلا أنه لا ينبغي له أن يبتدئ بطلبها، فإن من كمال توكل العبد وقوة يقينه أن لا يسأل أحدا من الخلق لا رقية ولا غيرها، بل ينبغي إذا سأل أحدا أن يدعو له أن يلحظ مصلحة الداعي والإحسان إليه بتسببه لهذه العبودية له مع مصلحة نفسه، وهذا من أسرار تحقيق التوحيد ومعانيه البديعة التي لا يوفق للتفقه فيها والعمل بها إلا الكمل من العباد.
وإن كانت الرقية يدعى بها غير الله ويطلب الشفاء من غيره، فهذا هو الشرك الأكبر لأنه دعاء واستغاثة بغير الله.
فافهم هذا التفصيل، وإياك أن تحكم على الرقى بحكم واحد مع تفاوتها في أسبابها وغاياتها.

(1/50)


باب من تبرك بشجر أو حجر ونحوهما - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من تبرك بشجر أو حجر ونحوهما]
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى}
عن أبي واقد الليثي قال: «خرجنا مع رسول الله صلى الله عليه وسلم: إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: " الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سنن من كان قبلكم» . رواه الترمذي وصححه.

(1/51)

فيه مسائل: الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.
السادسة: أن لهم من الحنسات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم: لم يعذرهم بل رد عليهم بقوله: «الله أكبر إنها السنن لتتبعن سنن من كان قبلكم» . فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم

(1/52)

كطلب بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهًا}
التاسعة: أن نفي هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا.
الحادية عشرة: أن الشرك فيه أكبر وأصغر لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: " ونحن حدثاء عهد بكفر " فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله: " إنها السنن ".
الثامنة عشرة: أن هذا علم من أعلم النبوة لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن

(1/53)

فإنه قاله لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر.
وأما: " من ربك " فواضح وأما " من نبيك " فمن إخباره بأنباء الغيب. وأما " ما دينك " فمن قولهم " اجعل لنا إلها " إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة لقوله: " ونحن حدثاء عهد بكفر ".

باب من تبرك بشجر أو حجر ونحوهما أي فإن ذلك من الشرك، ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار والأحجار والبقع والمشاهد وغيرها. فان هذا التبرك غلو فيها وذلك يتدرج به إلى دعائها وعبادتها، وهذا هو الشرك الأكبر كما تقدم انطباق الحد عليه، وهذا عام في كل شيء حتى مقام إبراهيم وحجرة النبي، صلى الله عليه وسلم: وصخرة بيت المقدس وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله واستلام الركن اليماني من الكعبة المشرفة فهذا عبودية لله وتعظيم لله وخضوع لعظمته فهو روح التعبد.
فهذا تعظيم للخالق وتعبد له، وذلك تعظيم للمخلوق وتأله له.
فالفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاص وتوحيد، والدعاء للمخلوق الذي هو شرك وتنديد.

(1/54)


باب ما جاء في الذبح لغير الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في الذبح لغير الله]
وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم: بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض» . رواه مسلم.

(1/55)

وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم: قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب ". قالوا: وكيف ذلك يا رسول الله؟ قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه، فدخل الجنة» . رواه أحمد.

(1/56)

فيه مسائل: الأولى: تفسير: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي}
الثانية: تفسير: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين كيف صبر

(1/57)

ذلك على القتل ولم يوافقهم على طلباتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك ".
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

باب ما جاء في الذبح لغير الله أي أنه شرك، فإن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام.
فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: (أن يصرف العبد نوعا من أفراد العبادة لغير الله) .
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: (كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة) .
فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان.

(1/58)


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب لا يذبح لله بمكان يذبح فيه لغير الله]
وقول الله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}
عن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم: فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد؟ " قالوا: لا قال: " فهل كان فيها عيد من أعيادهم؟ ". قالوا: لا فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم» . رواه أبو داود وإسناده على شرطهما.

(1/59)

فيه مسائل: الأولى: تفسير قوله: {لَا تَقُمْ فِيهِ أَبَدًا}
الثانية: أن المعصية قد تؤثر في الأرض وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.

(1/60)

الثامنة: لا يجوز الوفاء بما نذر في تلك البقعة لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.

باب لا يذبح لله بمكان يذبح فيه لغير الله ما أحسن اتباع هذا الباب بالباب الذي قبله، فالذي قبله من المقاصد وهذا من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة فإن المكان الذي يذبح فيه المشركون لآلهتهم تقربا إليها وشركا بالله قد صار مشعرا من مشاعر الشرك، فإذا ذبح فيه المسلم ذبيحة ولو قصدها لله، فقد تشبه بالمشركين وشاركهم في مشعرهم، والموافقة الظاهرة تدعوى إلى الموافقة الباطنة والميل إليهم.
ومن هذا السبب نهى الشارع عن مشابهة الكفار في شعارهم وأعيادهم وهيئاتهم ولباسهم وجميع ما يختص بهم إبعادا للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم، حتى إنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله خوفا من التشبه المحذور.

(1/61)


باب من الشرك النذر لغير الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من الشرك النذر لغير الله]
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا}
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}
وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم: قال: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» .
فيه مسائل: الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.

(1/62)


باب من الشرك الاستعاذة بغير الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من الشرك الاستعاذة بغير الله]
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا}
عن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم: يقول: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» . رواه مسلم.
فيه مسائل: الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.

(1/63)


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}

(1/64)

وقوله: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ - وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}
وروى الطبراني بإسناده: أنه كان في زمن النبي صلى الله عليه وسلم: منافق

(1/65)

يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: «إنه لا يستغاث بي وإنما يستغاث بالله» .
وفيه مسائل: الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ}
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.

(1/66)

العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.

باب من الشرك النذر لغير الله
باب من الشرك الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره متى فهمت الضابط السابق في حد الشرك الأكبر وهو أن (من صرف شيئا من العبادة لغير الله فهو مشرك) .
فهمت هذه الأبواب الثلاثة التي والى المصنف بيانها.
فإن النذر عبادة مدح الله الموفين به، وأمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة، وكل أمر مدحه الشارع أو أثنى على من قام به أو أمر به فهو عبادة.
فإن العبادة (اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة) والنذر من ذلك.
وكذلك أمر الله بالاستعاذة به وحده من الشرور كلها، وبالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها لله إيمان وتوحيد، وصرفها لغير الله شرك وتنديد.
والفرق بين الدعاء والاستغاثة، أن الدعاء عام في كل الأحوال والاستغاثة هي الدعاء لله في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده، وهو المجيب لدعاء الداعين المفرج لكربات المكروبين، ومن دعا غيره من نبي أو ملك أو ولي أو غيرهم أو استغاث بغير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر، وكما أنه خرج من الدين فقد تجرد أيضا من العقل، فإن أحدا من الخلق ليس عنده من النفع والدفع مثقال ذرة لا عن نفسه ولا عن غيره، بل الكل فقراء إلى الله في كل شؤونهم.

(1/67)


باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون]
َ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ}
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}

(1/68)

وفي الصحيح عن أنس رضي الله عنه قال: شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: «كيف يفلح قوم شجوا نبيهم» ؟ فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}
وفيه عن ابن عمر رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم العن فلانا وفلانا» . بعدما يقول: «سمع الله لمن حمده ربنا ولك الحمد» ، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} الآية.

(1/69)

وفي رواية: «يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} » .
وفيه عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} فقال: «يا معشر قريش- أو كلمة نحوها- اشتروا أنفسكم، لا أغنى عنكم من الله شيئا، يا عباس بن عبد المطلب: لا أغني عنك من الله شيئا، يا صفية

(1/70)

عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا» .
فيه مسائل: الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجهم نبيهم وحرصهم على قتله ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.

(1/71)

التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: «لا أغني عنك من الله شيئا» ، حتى قال: «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» . فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس، تبين له التوحيد وغربة الدين.

باب قول الله تعالى {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ}
هذا شروع في براهين التوحيد وأدلته، فالتوحيد لله من البراهين النقلية والعقلية ما ليس لغيره.
فتقدم أن التوحيدين: توحيد الربوبية وتوحيد الأسماء والصفات من كبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله، فإن جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله، عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم يخلقون، ولا يملكون ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق، وهو الرازق لكل مرزوق، المدبر للأمور كلها، الضار النافع، المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء.
فأي برهان أعظم من هذا البرهان: الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره؟ فتبا لمن أشرك بالله وساوى به أحدا من المخلوقين، لقد سلب عقله بعد ما سلب دينه.
فنعوت الباري تعالى وصفات عظمته وتوحده في الكمال المطلق اكبر برهان على أنه لا يستحق العبادة إلا هو.
وكذلك صفات المخلوقات كنها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شؤونها، وأنه ليس لها من الكمال، إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شيء منها.
فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده، وإخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه وانصرف تعلقه بالمخلوقين خوفا ورجاء وطمعا، والله أعلم.

(1/72)


باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ]
وفي الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} فيسمعها مسترق السمع، ومسترق

(1/73)

السمع هكذا بعضه فوق بعض- وصفه سفيان بن عيينة بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه. فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء» .
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله تعالى أن يوحي بالأمر، وتكلم بالوحي أخذت السماوات منه رجفة، - أو قال: رعدة- شديدة خوفا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا وخروا سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبربل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل» .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
الرابعة: سبب سؤالهم عن ذلك.

(1/74)

الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: (قال كذا وكذا) .
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس الباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.

(1/75)

الحادية والعشرون: التصريح أن تلك الرجفة والغشي خوف من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجدا.

باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}
وهذا أيضا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي ولا تثبت أفئدتهم عندما يسمعون كلامه أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعة لجلاله، معترفة بعظمته ومجده، خاضعة له خائفة منه، فمن كان هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو، ومن سواه ليس له من هذا الحق شيء. فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يشاركه فيه مشارك بوجه.

(1/76)


باب الشفاعة - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب الشفاعة]
وقول الله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا}
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}

(1/77)

وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}

(1/78)

قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: أنه يأتي فيسجد لربه ويحمده- لا يبدأ بالشفاعة أولا- ثم يقال له: " ارفع رأسك، وقل تسمع، وسل تعط، واشفع تشفع ".
«وقال أبو هريرة له صلى الله عليه وسلم: من أسعد الناس بشفاعتك؟ قال: " من قال لا إله إلا الله خالصا من قلبه» . فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا

(1/79)

لأهل التوحيد والإخلاص. انتهى كلامه.
فيها مسائل: الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

باب الشفاعة إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب، لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون مملوكون، ولكن حيث إن لهم عند الله جاها عظيما ومقامات عالية، ندعوهم ليقربونا إلى الله زلفى وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين، ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم.
وهذا من أبطل الباطل، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم.
فأبطل الله هذا الزعم وبين أن الشفاعة كلها له، كما أن الملك كله له، وأنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، ولا يرضى إلا توحيده وإخلاص العمل له.
فبين أن المشرك ليس له حظ ولا نصيب من الشفاعة.
وبين أن الشفاعة المثبتة التي تقع بإذنه إنما هي الشفاعة لأهل الإخلاص خاصة وأنها كلها منه، رحمة منه وكرامة للشافع، ورحمة منه وعفوا عن المشفوع له، وأنه هو المحمود عليها في الحقيقة، وهو الذي أذن لمحمد صلى الله عليه وسلم فيها وأناله المقام المحمود.
فهذا ما دل عليه الكتاب والسنة في تفصيل القول في الشفاعة.
وقد ذكر المصنف رحمه الله كلام الشيخ تقي الدين في هذا الموضع وهو كاف شاف.
فالمقصود في هذا الباب ذكر النصوص الدالة على إبطال كل وسيلة وسبب يتعلق به المشركون بآلهتهم، وأنه ليس لها من الملك شيء، لا استقلالا ولا مشاركة ولا معاونة ولا مظاهرة، ولا من الشفاعة شيء.
وإنما ذلك كله لله وحده، فتعين أن يكون المعبود وحده.

(1/80)


باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ]
ُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
في الصحيح عن ابن المسيب عن أبيه قال: «لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: " يا عم: قل لا إله إلا الله، كلمة أحاج لك بها عند الله "، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما

(1/81)

قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك» ، فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}
وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}
فيه مسائل: الأولى: تفسير: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}
الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}
الثالثة: - وهي المسألة الكبيرة-: تفسير قوله: " قل لا إله إلا الله ". بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قال للرجل: " قل لا إله إلا الله " فقبح الله مَن أبو جهل أعلم

(1/82)

منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين لأن في القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.

باب قول الله تعالى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}
وهذا الباب أيضا نظير الباب الذي قبله، وذلك أنه إذا كان صلى الله عليه وسلم وهو أفضل الخلق على الإطلاق وأعظمهم عند الله جاها وأقربهم إليه وسيلة، لا يقدر على هداية من أحب هداية التوفيق وإنما الهداية كلها بيد الله، فهو الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق.
وأما قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}
فالمراد بالهداية هنا: هداية البيان. وهو صلى الله عليه وسلم المبلغ عن الله وحيه الذي اهتدى به الخلق.

(1/83)


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
وقول الله- عز وجل- {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ}

(1/84)

وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} قال: " هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذ هلك أولئك ونسي العلم، عبدت ".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت

(1/85)

النصارى ابن مريم إنما أنا عبد.
فقولوا: عبد الله ورسوله» . أخرجاه.
وقال: قال رسول الله صلى الله عليه وسلم: «إياكم والغلو، فإنما أهلك من كان قبلكم الغلو» .
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون» قالها ثلاثا.
فيه مسائل: الأولى: أن من فهم هذا الباب وبابين بعده تبين غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض أنه كان بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل.
فالأول: محبة الصالحين.

(1/86)

والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن بعض السلف أن البدع سبب الكفر. " وأنها أحب إلى إبليس من المعصية لأن المعصية يتاب منها والبدعة لا يتاب منها ".
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية وهي النهي عن الغلو ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.

(1/87)

الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
الثالثة عشرة: معرفة عظم شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: - وهي أعجب العجب- قراءتهم [أي أهل البدع] إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: «لا تطروني كما أطرت النصارى ابن مريم» . فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.

(1/88)

التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين والغلو هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الذي لا يشاركه فيه مشارك هو الكمال المطلق والغنى المطلق والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
فمن غلا بأحد المخلوقين حتى جعل له نصيبا من هذه الأشياء فقد ساوى به رب العالمين، وذلك أعظم الشرك.
* واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك وهو التأله له وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله ومحبة الله ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة، فيقومون بعبودية الله وإخلاص الدين له، ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم. والله أعلم (1)
_________
(1) يراجع كتاب تيسير العزيز الحميد " في نفس الباب ".

(1/89)


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
باب
ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده في الصحيح عن عائشة أن أم سلمة «ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك إذا مات فيهم الرجل الصالح- أو العبد الصالح- بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» . فهؤلاء جمعوا بين فتنتين: فتنة القبور وفتنة التماثيل.
ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: «لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا. أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر

(1/90)

خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» .
فقد نهى عنه في آخر حياته ثم إنه لعن- وهو في السياق- من فعله. والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا. فإن الصحابة لم يكونوا ليبنوا حول- قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» .
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» . ورواه أبو حاتم في صحيحه.
فيه مسائل: الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا

(1/91)

أولا، ثم قبل موته صلى الله عليه وسلم قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا، وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.

(1/92)

الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
* * *


باب ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله]
باب
ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» .

(1/93)

ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى}
قال: كان يلت لهم السويق، فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت لهم السويق للحاج.

(1/94)

وعن ابن عباس رضي الله عنهما قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج» . رواه أهل السنن.

(1/95)

فيه مسائل: الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: - وهي من أهمها- صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر وذكر معنى التسمية.
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.

باب
ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله ما ذكر المصنف في البابين يتضح بذكر تفصيل القول فيما يفعل عند قبور الصالحين وغيرهم.
وذلك أن ما يفعل عندها نوعان: مشروع وممنوع.
أما المشروع فهو ما شرعه الشارع من زيارة القبور على الوجه الشرعي من غير شد رحل، يزورها المسلم متبعا للسنة فيدعو لأهلها عموما ولأقاربه ومعارفه خصوصا فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم، ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ.
وأما الممنوع فإنه نوعان:
أحدهما: محزم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها، وكإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإن المشركين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ}
فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين سواء اعتقدهم مستقلين أو متوسطين.
وهذا معلوم بالضرورة من دين الإسلام. فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه.

(1/96)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
باب
ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ - فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فان صلاتكم تبلغني حيث كنتم» .
رواه أبو داود بإسناد حسن. ورواته ثقات.

(1/97)

وعن علي بن الحسين رضي الله عنه: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو فنهاه، وقال، ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: «لا تتخذوا قبري عيدا، ولا بيوتكم

(1/98)

قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم» . رواه في المختارة.
فيه مسائل: الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، ومع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: لأنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.

باب
ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك من تأمل نصوص الكتاب والسنة في هذا الباب رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد وينميه ويغذيه، من الحث على الإنابة إلى الله وانحصاره في تعلق القلب بالله رغبة ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك، وإلى التحرر من رق المخلوقين وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة وتكميلها وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين لأنه يدعو إلى الميل إليهم.
ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك كل ذلك حماية للتوحيد.
ونهى عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.
وشواهد هذه الأمور كثيرة معروفة.

(1/99)


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا}
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}

(1/100)

وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا}
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لتتبعن سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه ". قالوا: يا رسول الله: اليهود والنصارى؟ قال: " فمن؟!» . أخرجاه.
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم،

(1/101)

ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا» .
ورواه البرقاني في صحيحه، وزاد: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى» .
وفيه مسائل: الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها-: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟ هل هو اعتقاد قلب؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ .
الخامسة: قولهم: أن الكفار الذين يعرفون كفرهم أهدى

(1/102)

سبيلا من المؤمنين.
السادسة: - وهي المقصودة بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد في جموع كثيرة.
السابعة: التصريح بوقوعها: أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما ومضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة:
منها إخباره بالله زوى له المشارق والمغارب، وأخبر

(1/103)

بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع.
وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين.
وإخباره بظهور المتنبنين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر مع أن كل واحدة منها أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.

باب ما جاء أن بعض هذه الأمة يعبد الأوثان مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا أنه إلا الله، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسمى ذلك توسلا لا عبادة فإن هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع- وهو العبادة- فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر، منافق. والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها.

(1/104)


باب ما جاء في السحر - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في السحر]
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ}
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}
قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: " الطواغيت كهان ينزل عليهم الشيطان، في كل حي واحد ".
وعن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات " قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» .
وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» . رواه الترمذي. وقال: الصحيح أنه موقوف.
وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب رضي الله عنه: أن اقتلوا كل ساحر وساحرة،

(1/105)

قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها، فقتلت. وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده؟ .

(1/106)


باب بيان شيء من أنواع السحر - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب بيان شيء من أنواع السحر]
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: «إن العيافة والطرق والطيرة من الجبت» .

(1/107)

قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض. والجبت: قال الحسن: رنة الشيطان. إسناده جيد.
ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد» . رواه أبو داود وإسناده صحيح.
وللنسائي من حديث أبي هريرة: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه» .
وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العضه؟ هي النميمة، القالة بين الناس» . رواه مسلم.

(1/108)

ولهما عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» .
فيه مسائل: الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من أنواع السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

باب السحر
وباب شيء من أنواع السحر وجه إدخال السحر في أبواب التوحيد أن كثيرا من أقسامه لا يتأتى إلا بالشرك والتوسل بالأرواح الشيطانية، إلى مقاصد الساحر فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره.
ولهذا قرنه الشارع بالشرك، فالسحر يدخل في الشرك من جهتين:
من جهة ما فيه من استخدام الشياطين ومن التعلق بهم وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه.
ومن جهة ما فيه من دعوى علم الغيب ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك، وذلك من شعب الشرك والكفر.
وفيه أيضا من التصرفات المحرمة والأفعال القبيحة كالقمل والتفريق بين المتحابين والصرف والعطف والسعي في تغيير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله ولذلك تعين قتل الساحر لشدة مضرته وإفساده.
ومن أنواعه الواقعة في كثير من الناس النميمة، لمشاركتها للسحر في التفريق بين الناس، وتغيير قلوب المتحابين وتلقيح الشرور.
فالسحر أنواع ودركات بعضها أقبح وأسفل من بعض.

(1/109)


باب ما جاء في الكهان ونحوهم - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في الكهان ونحوهم]
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: «من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما» .
وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: «من أتى كاهنا

(1/110)

فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه أبو داود.
وللأربعة والحاكم، وقال: صحيح على شرطهما، عن أبي هريرة رضي الله عنه: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» . ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.
وعن عمران بن حصين مرفوعا: «ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» . رواه البزار بإسناد جيد.
ورواه الطبراني بإسناد حسن من حديث ابن عباس دون قوله " ومن أتى " إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تميمة: العراف اسم للكاهن

(1/111)

والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس في قوم يكتبون " أبا جاد " وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل: الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.

باب ما جاء في الكهان ونحوهم أي من كل من يدعي علم الغيب بأي طريق من الطرق.
وذلك أن الله تعالى هو المنفرد بعلم الغيب. فمن ادعى مشاركة الله في شيء من ذلك بكهانة أو عرافة أو غيرهما أو صدق من ادعى ذلك، فقد جعل لله شريكا فيما هو من خصائصه، وقد كذب الله ورسوله.
وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك، والتقرب إلى الوسائط التي تستعين بها على دعوى العلوم الغيبية، فهو شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله.
وفيه إبعاد الشارع للخلق عن الخرافات المفسدة للأديان والعقول.

(1/112)


باب ما جاء في النشرة - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في النشرة]
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: «هي من عمل الشيطان» . رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كفه.
وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. اهـ.
وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان:
حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه

(1/113)

يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة فهذا جائز.
فيه مسائل: الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.

باب النشرة وهو حل السحر عن المسحور، ذكر فيه المصنف كلام ابن القيم في التفصيل بين الجائز منه والممنوع، وفيه كفاية.

(1/114)


باب ما جاء في التطير - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في التطير]
وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ}
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}

(1/115)

عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» . أخرجاه.
زاد مسلم: «ولا نوء، ولا غول» .
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى، ولا طيرة، ويعجبني الفأل "، قالوا: وما الفأل؟ قال: " الكلمة الطيبة» .

(1/116)

ولأبي داود بسند صحيح، عن عقبة بن عامر، قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره، فليمل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» .
وله من حديث ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، وما منا إلا. . . ولكن الله يذهبه بالتوكل» . رواه أبو

(1/117)

داود والترمذي وصححه. وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك "، قالوا: فما كفارة ذلك؟ قال: " أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك» .
وله من حديث الفضل بن عباس: «إنما الطيرة ما أمضاك أو ردك» .
فيه مسائل: الأولى: التنبيه على قوله: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} مع قوله: {طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهيته لا يضر، بل يذهبه الله بالتوكل.

(1/118)

التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

باب الطيرة وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التطير وذم المتطيرين، وكان يحب الفأل ويكره الطيرة.
والفرق بينهما: أن الفأل الحسن لا يدخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة: النشاط والسرور وتقوية النفوس على المطالب النافعة.
وصفة ذلك أن يعزم العبد على سفر أو زواج أو عقدة من العقود أو على حالة من الأحوال المهمة ثم يرى في تلك الحال ما يسره، أو يسمع كلاما يسره مثل يا راشد أو سالم أو غانم، فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، فهذا كله خير وآثاره خير، وليس فيه من المحاذير شيء.
وأما الطيرة فإنه إذا عزم على فعل شيء من ذلك من الأمور النافعة في الدين وفي الدنيا، فيرى أو يسمع ما يكره أثر في قلبه أحد أمرين، أحدهما أعظم من الآخر.
أحدهما: أن يستجيب لذلك الداعي فيترك ما كان عازما على فعله أو بالعكس، فيتطير بذلك وينكص عن الأمر الذي كان عازما عليه، فهذا كما ترى قد علق قلبه بذلك المكروه غاية التعليق وعمل عليه، وتصرف ذلك المكروه في إرادته وعزمه وعمله، فلا شك أنه على هذا الوجه أثر على إيمانه وأخل بتوحيده وتوكله، ثم بعد هذا لا تسال عما سيحدثه له هذا الأمر من ضعف القلب ووهنه وخوفه من المخلوقين وتعلقه بالأسباب وبأمور ليست أسبابا، وانقطاع قلبه من تعلقه بالله، وهذا من ضعف التوحيد والتوكل ومن طرق الشرك ووسائله، ومن الخرافات المفسدة للعقل.
الأمر الثاني: أن لا يستجيب لذلك الداعي ولكنه يؤثر في قلبه حزنا وهما وغما، فهذا وإن كان دون الأول لكنه شر وضرر على العبد، وضعف لقلبه وموهن لتوكله، وربما أصابه مكروه فظن أنه من ذلك الأمر فقوي تطيره، وربما تدرج إلى الأمر الأول.
فهذا التفصيل يبين لك وجه كراهة الشارع للطيرة وذمها، ووجه منافاتها للتوحيد والتوكل.
وينبغي لمن وجد شيئا من ذلك وخاف أن تغلبه الدواعي الطبيعية أن يجاهد نفسه على دفعها ويستعين بالله على ذلك، ولا يركن إليها بوجه ليندفع الشر عنه.

(1/119)


باب ما جاء في التنجيم - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في التنجيم]
قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به. انتهى.

(1/120)

وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر» . رواه أحمد وابن حبان في صحيحه.
فيه مسائل: الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر، ولو عرف أنه باطل.

باب ما جاء في التنجيم التنجيم نوعان: نوع يسمى علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية، فهذا باطل ودعوى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديق لمن ادعى ذلك، وهذا ينافي التوحيد لما فيه من هذه الدعوى الباطلة، ولما فيه من تعلق القلب بغير الله، ولما فيه من فساد العقل، لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان.
النوع الثاني: علم التسيير: وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات، فهذا النوع لا بأس به، بل كثير منه نافع قد حث عليه الشارع، إذا كان وسيلة إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات.
فيجب التفريق بين ما نهى عنه الشارع وحرمه وبين ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني.

(1/121)


باب ما جاء في الاستسقاء بالأنواء - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في الاستسقاء بالأنواء]
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} وعن أبي مالك الأشعري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة» .

(1/122)

وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» . رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه، قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلفا انصرف أقبل على الناس فقال: " هل تدرون ماذا قال ربكم "؟ . قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب» .
ولهما من حديث ابن عباس معناه، وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}

(1/123)

فيه مسائل: الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: إن من الكفر ما لا يخرج من الملة.
الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر " بسب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: " لقد صدق نوء كذا وكذا ".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: " أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.

باب الاستسقاء بالنجوم لما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا بها على طاعته كان قول القائل: مطرنا بنوء كذا وكذا، ينافي هذا المقصود أشد المنافاة لإضافة المطر إلى النوء.
والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل على عباده.
ثم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته بالوقت المناسب لحاجتهم وضرورتهم.
فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه وعلى جميع الخلق، ويضيفها إليه ويستعين بها على عبادته وذكره وشكره.
وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.

(1/124)


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ]
ِ} وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ}

(1/125)

عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» أخرجاه.
ولهما عنه، قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار» .

(1/126)

وفي رواية: «لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله» إلى آخره.
وعن ابن عباس، قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان- وإن كثرت صلاته وصومه- حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا ". رواه ابن جرير.
وقال ابن عباس قي قوله: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}
قال: المودة.

(1/127)

فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب [تقديم] محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

باب قول الله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
أصل التوحيد وروحه: إخلاص المحبة لله وحده وهي أصل التأله والتعبد له، بل هي حقيقة العبادة، ولا يتم التوحيد حتى تكمل محبة العبد لربه، وتسبق محبته جميع المحاب وتغلبها، ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعا لهذه المحبة التي بها سعادة العبد وفلاحه.
ومن تفريعها وتكميلها الحب في الله، فيحب العبد ما يحبه الله من الأعمال والأشخاص، ويبغض ما يبغضه الله من الأشخاص والأعمال، ويوالي أولياءه ويعادي أعداءه، وبذلك يكمل إيمان العبد وتوحيده.
أما اتخاذ أنداد من الخلق يحبهم كحب الله، ويقدم طاعتهم على طاعة الله، ويلهج بذكرهم ودعائهم فهذا هو الشرك الأكبر الذي لا يغفره الله، وصاحب هذا الشرك قد انقطع قلبه من ولاية العزيز الحميد، وتعلق بغيره ممن لا يملك له شيئا، وهذا السبب الواهي الذي تعلق به المشركون سينقطع يوم القيامة أحوج ما يكون العبد لعمله، وستنقلب هذه المودة والموالاة بغضا وعداوة.
واعلم أن أنواع المحبة ثلاثة أقسام: الأول: محبة الله هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله وهي محبة أنبياء الله ورسله وأتباعهم، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعة لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك وغيرها وهي أصل الشرك وأساسه.
وهنا قسم رابع: وهو المحبة الطبيعية التي تتبع ما يلائم العبد ويوافقه من طعام وشراب ونكاح ولباس وعشرة وغيرها، وهذه إذا كانت مباحة، فإن أعانت على محبة الله وطاعته دخلت في باب العبادات، وإن صدت عن ذلك وتوسل بها إلى ما لا يحبه الله دخلت في المنهيات، وإلا بقيت من أقسام المباحات. والله أعلم.

(1/128)


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يخوف أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يخوف أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ]
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}

(1/129)

عن أبي سعيد رضي الله عنه مرفوعا: «إن من ضعف اليقين: أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله. إن رزق الله لا يجرّه حرص حريص، ولا يرده كراهية كاره» .

(1/130)

وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس» . رواه ابن حبان في صحيحه.
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.

(1/131)

الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

باب قول الله تعالى {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} الآية [آل عمران: 175]
هذا الباب عقده المصنف رحمه الله لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك.
ولا بد في هذا الموضع من تفصيل يتضح به الأمر ويزول الاشتباه.
اعلم أن الخوف والخشية تارة يقع عبادة، وتارة يقع طبيعة وعادة وذلك بحسب أسبابه ومتعلقاته.
فإن كان الخوف والخشية خوف تأله وتعبد وتقرب بذلك الخوف إلى من يخافه وكان يدعو إلى طاعة باطنة وخوف سري يزجر عن معصية من يخافه كان تعلقه بالله من أعظم واجبات الإيمان، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله؟ ؛ لأنه أشرك في هذه العبادة- التي هي من أعظم واجبات القلب- غير الله مع الله، وربما زاد خوفه من غير الله على خوفه لله.
وأيضا فمن خشي الله وحده على هذا الوجه فهو مخلص موحد، ومن خشي غيره فقد جعل لله ندا في الخشية، كمن جعل لله ندا في المحبة؛ وذلك كمن يخشى من صاحب القبر أن يوقع به مكروها، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، مما هو واقع من عباد القبور.
وإن كان الخوف طبيعيا كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري، فهذا النوع ليس عبادة، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان.
وهذا إذا كان خوفا محققا قد انعقدت أسبابه فليس بمذموم.
وإن كان هذا خوفا وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف فهذا مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ صلى الله عليه وسلم من الجبن فهو من الأخلاق الرذيلة، ولهذا كان الإيمان التام والتوكل والشجاعة تدفع هذا النوع، حتى أن خواص المؤمنين وأقوياءهم تنقلب المخاوف في حقهم أمنا وطمأنينة لقوة إيمانهم وشجاعتهم الشجاعة القلبية، وكمال توكلهم، ولهذا أتبعه بهذا الباب.

(1/132)


باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين]
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}

(1/133)

وعن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم عليه السلام حين ألقي في النار، وقال محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} رواه البخاري والنسائي.
فيه مسائل: الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم عليه الصلاة والسلام ومحمد صلى الله عليه وسلم في الشدائد.

باب قول الله تعالى {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}
التوكل على الله من أعظم واجبات التوحيد والإيمان، وبحسب قوة توكل العبد على الله يقوى إيمانه، ويتم توحيده، والعبد مضطر إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه.
وحقيقة التوكل على الله: أن يعلم العبد أن الأمر كله لله، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع، وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه، وهو مع هذا باذل جهده في فعل الأسباب النافعة.
فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقة، وليبشر بكفاية الله له ووعده للمتوكلين، ومتى علق ذلك بغير الله فهو مشرك، ومن توكل على غير الله، وتعلق به، وكل إليه وخاب أمله.

(1/134)


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ]
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}

(1/135)

وعن ابن عباس: أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: «الشرك بالله، واليأس من روح الله، والأمن من مكر الله» .
وعن ابن مسعود قال: «أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله» رواه عبد الرزاق.

(1/136)

فيه مسائل: الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.

(1/137)

الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ} مقصود الترجمة أنه يجب على العبد أن يكون خائفا من الله، راجيا له راغبا راهبا، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خشي ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطمع، وإن وفق لطاعة رجا من ربه تمام النعمة بقبولها، وخاف من ردها بتقصيره في حقها، وإن ابتلي بمعصيته رجا من ربه قبول توبته ومحوها، وخشي بسبب ضعف التوبة والالتفات للذنب أن يعاقب عليها وعند النعم واليسار يرجو الله دوامها والزيادة منها والتوفيق لشكرها، ويخشى بإخلاله بالشكر من سلبها، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج بحلها، ويرجو أيضا أن يثيبه الله عليها حين يقوم بوظيفة الصبر، ويخشى من اجتماع المصيبتين فوات الأجر المحبوب، وحصول الأمر المكروه إذا لم يوفق للقيام بالصبر الواجب، فالمؤمن الموحد في كل أحوله ملازم للخوف والرجاء وهذا هو الواجب، وهو النافع، وبه تحصل السعادة ويخشى على العبد من خلقين رذيلين:
أحدهما: أن يستولي عليه الخوف حتى يقنط من رحمة الله وروحه.
الثاني: أن يتجارى به الرجاء حتى يأمن مكر الله وعقوبته، فمتى بلغت به الحال إلى هذا فقد ضيع واجب الخوف والرجاء اللذين هما من أكبر أصول التوحيد وواجبات الإيمان.
وللقنوط من رحمة الله واليأس من روحه سببان محذوران:
أحدهما: أن يسرف العبد على نفسه ويتجرأ على المحارم فيصر عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله، لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفا وخلقا لازما، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلهي هذا الحد لم يرج له خير إلا بتوبة نصوح وإقلاع قوي.
الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وماله من الحقوق، ومن ضعف النفس وعجزها ومهانتها.
فلو عرف هذا ربه ولم يخلد إلى الكسل، لعلم أن أدنى سعي يوصله إلى ربه، وإلى رحمته وجوده وكرمه.
وللأمن من مكر الله أيضا سببان مهلكان:
أحدهما: إعراض العبد عن الدين وغفلته عن معرفة ربه وماله من الحقوق، وتهاونه بذلك فلا يزال معرضا غافلا مقصرا عن الواجبات، منهمكا في المحرمات، حتى يضمحل خوف الله من قلبه، ولا يبقى في قلبه من الإيمان شيء، لأن الإيمان يحمل على خوف الله وخوف عقابه الدنيوي والأخروي. السبب الثاني: أن يكون العبد عابدا جاهلا معجبا بنفسه مغرورا بعمله فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، ويرى أن له عند الله المقامات العالية، فيصير آمنا من مكر الله متكلا على نفسه الضعيفة المهينة، ومن هنا يخذل ويحال بينه وبين التوفيق، إذ هو الذي جنى على نفسه.
فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد.

(1/138)


باب من الإيمان بالله الصبر على أقدار الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من الإيمان بالله الصبر على أقدار الله]
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.

(1/139)

وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت» .
ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» .
وعن أنس أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له بالعقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة» .
وقال النبي صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» . حسنه الترمذي.
فيه مسائل: الأولى: تفسير آية التغابن.

(1/140)

الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.

باب من الإيمان بالله الصبر على أقدار الله أما الصبر على طاعة الله، والصبر عن معصيته، فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه، فإن الإيمان كله صبر على ما يحبه الله ويرضاه ويقرب إليه، وصبر عن محارم الله.
فإن الدين يدور على ثلاثة أصول:
تصديق خبر الله ورسوله، وامتثال أمر الله ورسوله، واجتناب نهيهما.
فالصبر على أقدار الله المؤلمة داخل في هذا العموم، ولكن خص بالذكر لشدة الحاجة إلى معرفته والعمل به.
فإن العبد متى علم أن المصيبة بإذن الله، وأن الله أتم الحكمة في تقديرها، وله النعمة السابغة في تقديرها على العبد رضي بقضاء الله وسلم لأمره وصبر على المكاره، تقربا إلى الله، ورجاء لثوابه، وخوفا من عقابه، واغتناما لأفضل الأخلاق، فاطمأن قلبه وقوي إيمانه وتوحيده.

(1/141)


باب ما جاء في الرياء - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في الرياء]
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}
وعن أبي هريرة مرفوعا: قال الله تعالى: «أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» رواه مسلم.
وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ " قالوا: بلى يا رسول الله قال: " الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل» رواه أحمد.
فيه مسائل: الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.

(1/142)

الرابعة: أن من الأسباب أنه خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل إليه.

(1/143)


باب من الشرك إرادة الإنسان بعمله الدنيا - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من الشرك إرادة الإنسان بعمله الدنيا]
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}

(1/144)

وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع» .

(1/145)

فيه مسائل: الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.

(1/146)

الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
الخامسة: قوله: " تعس وانتكس ".
السادسة: قوله: " تعس وانتكس ".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

باب ما جاء في الرياء
ثم قال
باب من الشرك إرادة الإنسان بعمله الدنيا اعلم أن الإخلاص لله أساس الدين، وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله، وحقوق عباده، مكملا لها قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة ولا دنيا، وبذلك يتم إيمانه وتوحيده.
ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا، فهذا يقدح في الإخلاص والتوحيد.
واعلم أن الرياء فيه تفصيل:
فإن كان الحامل للعبد على العمل قصد مراءاة الناس، واستمر على هذا القصد الفاسد، فعمله حابط وهو شرك أصغر، ويخشى أن يتذرع به إلى الشرك الأكبر.
وإن كان الحامل للعبد على العمل إرادة وجه الله مع إرادة مراءاة الناس، ولم يقلع عن الرياء بعمله، فظاهر النصوص أيضا بطلان هذا العمل.
وإن كان الحامل للعبد على العمل وجه الله وحده، ولكن عرض له الرياء في أثناء عمله، فإن دفعه وخلص إخلاصه لله لم يضره، وإن ساكنه واطمأن إليه نقص العمل، وحصل لصاحبه من ضعف الإيمان والإخلاص بحسب ما قام في قلبه من الرياء، وتقاوم العمل لله وما خالطه من شائبة الرياء.
والرياء آفة عظيمة، ويحتاج إلى علاج شديد، وتمرين النفس على الإخلاص، ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يخلص إيمان العبد ويحقق توحيده.
وأما العمل لأجل الدنيا وتحصيل أغراضها: فإن كانت إرادة العبد كلها لهذا القصد، ولم يكن له إرادة لوجه الله والدار الآخرة، فهذا ليس له في الآخرة من نصيب.
وهذا العمل على هذا الوصف لا يصدر من مؤمن، فان المؤمن ولو كان ضعيف الإيمان، لا بد أن يريد الله والدار الآخرة.
وأما من عمل العمل لوجه الله ولأجل الدنيا، والقصدان متساويان أو متقاربان فهذا وإن كان مؤمنا فإنه ناقص الإيمان والتوحيد والإخلاص، وعمله ناقص لفقده كمال الإخلاص.
وأما من عمل لله وحده وأخلص في عمله إخلاصا تاما ولكنه يأخذ على عمله جعلا ومعلوما يستعين به على العمل والدين، كالجعالات التي تجعل على أعمال الخبر، وكالمجاهد الذي يترتب على جهاده غنيمة أو رزق، وكالأوقاف التي تجعل على المساجد والمدارس والوظائف الدينية لمن يقوم بها، فهذا لا يضر أخذه في إيمان العبد وتوحيده لكونه لم يرد بعمله الدنيا، وإنما أراد الدين وقصد أن يكون ما حصل له معينا له على قيام الدين.
ولهذا جعل الله في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءا كبيرا لمن يقوم بالوظائف الدينية والدنيوية النافعة، كما قد عرف تفاصيل ذلك.
فهذا التفصيل يبين لك حكم هذه المسألة كبيرة الشأن ويوجب لك أن تنزل الأمور منازلها والله أعلم.

(1/147)


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]
باب
من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟
وقال أحمد بن حنبل: " عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}
أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
«وعن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}
فقلت له: إنا لسنا نعبدهم. قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ". فقلت: بلى. قال:

(1/148)

" فتلك عبادتهم» . رواه أحمد والترمذي وحسنه.
فيه مسائل: الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

(1/149)


باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ]
ِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا - وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا - فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}
وقوله: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}
وعن عبد الله بن عمر، أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» . قال النووي: حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح.

(1/150)

وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد - عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة ليتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية.
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل: الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ} الآية.
الثالثة: تفسير آية الأعراف: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا}
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.

(1/151)

السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
* * *

(1/152)

والواجب على كل أحد أن لا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله ورسوله، وبذلك يكون دين العبد كله لله وتوحيده خالصا لوجه الله.
وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت، وإن زعم أنه مؤمن فهو كاذب.
فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه، وفي كل الحقوق كما ذكره المصنف في الباب الآخر.
فمن تحاكم إلى غير الله ورسوله فقد اتخذ ذلك ربا، وقد حاكم إلى الطاغوت.

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله
وباب قول الله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}
ووجه ما ذكره المصنف ظاهر، فإن الرب والإله هو الذي له الحكم القدري، والحكم الشرعي، والحكم الجزائي، وهو الذي يؤله ويعبد وحده لا شريك له، ويطاع طاعة مطلقة فلا يعصى، بحيث تكون الطاعات كلها تبعا لطاعته، فإذا اتخذ العبد العلماء والأمراء على هذا الوجه، وجعل طاعتهم هي الأصل، وطاعة الله ورسوله تبعا لها فقد اتخذهم أربابا من دون الله يتألههم ويتحاكم إليهم، ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه، فإن الحكم كله لله، كما أن العبادة كلها لله.

(1/153)


باب من جحد شيئا من الأسماء والصفات - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من جحد شيئا من الأسماء والصفات]
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}
وفي صحيح البخاري: قال علي: حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟ .
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟ يجدون رقة عند

(1/154)

محكمه، ويهلكون عند متشابهه؟ انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}
فيه مسائل: الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.

باب من جحد شيئا من الأسماء والصفات أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه، وصفاته.
وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال متفرد بالعظمة والجلال والجمال ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة، فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.

(1/155)


باب قول الله تعالى يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ]
قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.

(1/156)

وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: أن الله تعالى قال: «أصبح من عبادي مؤمن بي وكافر» ، الحديث- وقد تقدم-: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل: الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.

باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}
الواجب على الخلق إضافة النعم إلى الله قولا واعترافا كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء.
ومن أقر بقلبه أن النعم كلها من الله وحده، وهو بلسانه تارة يضيفها إلى الله، وتارة يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جار على ألسنة كثير من الناس، فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى موليها، وأن يجاهد نفسه على ذلك ولا يتحقق الإيمان إلا بإضافة النعم إلى الله قولا واعترافا.
فإن الشكر الذي هو رأس الإيمان مبني على ثلاثة أركان:
اعتراف القلب بنعم الله كلها عليه وعلى غيره.
والتحدث بها والثناء على الله بها.
والاستعانة بها على طاعة المنعم وعبادته، والله أعلم.

(1/157)


باب قول الله تعالى فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ]
قال ابن عباس - في الآية-: الأنداد: هو الشرك، أخفي من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله به شرك رواه ابن أبي حاتم.

(1/158)

وعن عمر بن الخطاب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر، أو أشرك» . رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا.
وعن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا: ما شاء الله ثم شاء فلان» . رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك، ويجوز

(1/159)

أن يقول: بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا يقول: لولا الله وفلان.
فيه مسائل: الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

باب قول الله تعالى {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ}
الترجمة السابقة على قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا} الآية، يقصد بها الشرك اثبر بأن يجعل لله ندا في العبادة والحب والخوف والرجاء وغيرها من العبادات.
وهذه الترجمة المراد بها الشرك الأصغر كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ كلولا الله وفلان وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله كلولا الحارس لأتانا اللصوص، ولولا الدواء الفلاني لهلكت. ولولا حذق فلان في المكسب الفلاني لما حصل. . فكل هذا ينافي التوحيد.
والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله وإلى الله ابتداء، ويذكر مع ذلك مرتبة السبب ونفعه، فيقول: لولا الله ثم كذا ليعلم أن الأسباب مربوطة بقضاء الله وقدره.
فلا يتم توحيد العبد حتى لا يجعل لله ندا في قلبه وقوله وفعله.

(1/160)


باب ما جاء فيمن لم يقنع بالحلف بالله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء فيمن لم يقنع بالحلف بالله]
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله» . رواه ابن ماجه بسند حسن.

(1/161)

فيه مسائل: الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.

باب من لم يقنع في الحلف بالله ويراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، فإنه يتعين عليك الرضا والقناعة بيمينه؛ لأنه ليس عندك يقين يعارض صدقه.
وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يوجب عليك أن ترضى بالحلف بالله.
وكذلك لو بذلت له اليمين بالله فلم يرض إلا بالحلف بالطلاق، أو دعاء الخصم على نفسه بالعقوبات، فهو داخل في الوعيد؛ لأن ذلك سوء أدب وترك لتعظيم الله، واستدراك على حكم الله ورسوله.
وأما من عرف منه الفجور والكذب، وحلف على ما تيقن كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد لأن حالته متيقنة والله أعلم.

(1/162)


باب قول ما شاء الله وشئت - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول ما شاء الله وشئت]
عن قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» ، رواه النسائي وصححه.
وله أيضا عن ابن عباس: «أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، فقال: " أجعلتني لله ندا؟ ما شاء الله وحده» .
ولابن ماجه، «عن الطفيل أخي عائشة لأمها، قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء

(1/163)

محمد، فلفا أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: " هل أخبرت بها أحدا؟ ". قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: " أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده» .
فيه مسائل: الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: «أجعلتني لله ندا» . فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك. والبيتين بعده؟ .
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: «يمنعني كذا وكذا» .
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.

باب قول ما شاء الله وشئت هذه الترجمة داخلة في الترجمة السابقة {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا}

(1/164)


باب من سب الدهر فقد آذى الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من سب الدهر فقد آذى الله]
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ}
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: «قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار» . وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر» .

(1/165)

فيه مسائل: الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: «فإن الله هو الدهر» .
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.

باب من سب الدهر فقد سب الله وهذا واقع كثيرا في الجاهلية، وتبعهم على هذا كثير من الفساق والمجان والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر والوقت، وربما لعنوه.
وهذا ناشئ من ضعف الدين ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء، فإنه مدبر مصرف والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة يقع العيب والسب على مدبره.
وكما لأنه نقص في الدين فهو نقص في العقل، فبه تزداد المصائب ويعظم وقعها ويغلق باب الصبر الواجب، وهذا مناف للتوحيد.
أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله ويسلم لأمره وبذلك يتم توحيده وطمأنينته.

(1/166)


باب التسمي بقاضي القضاة ونحوه - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب التسمي بقاضي القضاة ونحوه]
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله، رجل تسمى ملك الأملاك، لا مالك إلا الله» .
قال سفيان: مثل شاهان شاه.
وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» .
قوله: " أخنع " يعني: أوضع.
فيه مسائل: الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله تعالى سبحانه.

(1/167)


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: «إن الله هو الحكم، وإليه الحكم "، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا! فمالك من الولد؟ " قلت: شريح، ومسلم، وعبد الله، قال: " فمن أكبرهم؟ " قلت: شريح، قال: " فأنت أبو شريح» . رواه أبو داود وغيره.

(1/168)

فيه مسائل: الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.

باب التسمي بقاضي القضاة ونحوه
وباب احترام أسماء الله وتغيير الاسم لذلك وهاتان الترجمتان من فروع الباب السابق، وهو أنه يجب أن لا يُجعل لله ند في النيات والأقوال والأفعال، فلا يسمى أحد باسم فيه نوع مشاركة لله في أسمائه وصفاته، كقاضي القضاة وملك الملوك ونحوها، وحاكم الحكام، أو بأبي الحكم ونحوه، وكل هذا حفظ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يخشى أن يتدرج منها إلى أن يظن مشاركة أحد لله في شيء من خصائصه وحقوقه.

(1/169)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل

(1/170)

حديث بعضهم في بعض- أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف إلى رسول الله صلى الله عليه وسلم، ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته. فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه.
فيه مسائل: الأولى: - وهي العظيمة- أن من هزل بهذا فإنه كافر.
الثانية: أن هذا تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.

(1/171)

الرابعة: الفرق بين العفو الذي يحبه الله، وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول أي فإن هذا مناف للإيمان بالكلية، ومخرج من الدين؛ لأن أصل الدين الإيمان بالله وكتبه ورسله.
ومن الإيمان تعظيم ذلك، ومن المعلوم أن الاستهزاء والهزل بشيء من هذه أشد من الكفر المجرد؛ لأن هذا كفر وزيادة احتقار وازدراء.
فإن الكفار نوعان: معرضون ومعارضون.
فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرا وأعظم فسادا.
والهازل بشيء منها من هذا النوع.

(1/172)


ما جاء في قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي]
وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
قال مجاهد: هذا بعملي، وأنا محقوق به.
وقال ابن عباس: يريد من عندي.

(1/173)

وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}
قال قتادة: على علم مني بوجوه المكاسب.
وقال آخرون: على علم من الله أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: «إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عنني الذي قد قذرني الناس به، قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها.
قال: فأتى الأقرع، فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها.
قال: فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج

(1/174)

هذان وولّد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال- بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، - فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قاله لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على

(1/175)

صاحبيك» . أخرجاه.
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي}
الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

باب قول الله تعالى {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}
مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته، أو أنه مستحق لذلك لما يظن له على الله من الحق فإن هذا مناف للتوحيد؛ لأن المؤمن حقا من يعترف بنعم الله الظاهرة والباطنة ويثني على الله بها، ويضيفها إلى فضله وإحسانه، ويستعين بها على طاعته ولا يرى له حفا على الله، وإنما الحق كله لله، وأنه عبد محض من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد، ويضده يتحقق كفران النعم والعجب بالنفس والإدلال الذي هو من أعظم العيوب.

(1/176)


باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا]
فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
قال ابن حزم: اتفقوا على تحريم كل اسم معبّد لغير الله، كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس - في معنى الآية-: قال: لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجكما من الجنة لتطيعانني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله فأبيا أن

(1/177)

يطيعاه، فخرج ميتا، ثم حملت، فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته.
وله بسند صحيح عن مجاهد، في قوله:
{لَئِنْ آتَيْتَنَا صَالِحًا}
قال: أشفقا أن لا يكون إنسانا. وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل: الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

باب قول الله تعالى {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
مقصود الترجمة أن من أنعم الله عليهم بالأولاد، وكمل الله لهم النعمة بهم بأن جعلهم صالحين في أبدانهم، وتمام ذلك أن يصلحوا في دينهم، فعليهم أن يشكروا الله على إنعامه وأن لا يعبدوا أولادهم لغير الله، أو يضيفوا النعم لغير الله، فإن ذلك كفران للنعم مناف للتوحيد.

(1/178)


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ]
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ} يشركون.
وعنه: سموا اللات من الإله، والعزى من العزيز.
وعن الأعمش: يدخلون فيها ما ليس منها.

(1/179)

فيه مسائل: الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.

(1/180)

الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.

باب قول الله تعالى {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}
أصل التوحيد إثبات ما أثبته الله لنفسه، أو أثبته له رسوله من الأسماء الحسنى، ومعرفة ما احتوت عليه من المعاني الجليلة، والمعارف الجميلة، والتعبد لله بها ودعاؤه بها.
فكل مطلب يطلبه العبد من ربه من أمور دينه ودنياه. فليتوسل إليه باسم مناسب له من أسماء الله الحسنى، فمن دعاه لحصول الرزق فليسأله باسمه الرزاق، ولحصول رحمة ومغفرة فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك.
وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجل المعارف.
فمثلا أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيما لله وإجلالا له.
وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقا له وحمدا وشكرا.
وأسماء العز والحكمة والعلم والقدرة تملأ القلب خضوعا لله وخشوعا وانكسارا بين يديه.
وأسماء العلم والخبرة والإحاطة والمراقبة والمشاهدة تملأ القلب مراقبة لله في الحركات والسكنات وحراسة للخواطر عن الأفكار الردية والإرادات الفاسدة.
وأسماء الغنى واللطف تملأ القلب افتقارا واضطرارا إليه، والتفاتا إليه كل وقت، في كل حال.
فهذه المعارف التي تحصل للقلوب بسبب معرفة العبد بأسمائه وصفاته، وتعبده بها لله لا يحصل العبد في الدنيا أجل ولا أفضل ولا أكمل منها، وهي أفضل العطايا من الله لعبده، وهي روح التوحيد وروحه.
ومن انفتح له هذا الباب انفتح له باب التوحيد الخالص، والإيمان الكامل الذي لا يحصل إلا للكمل من الموحدين.
وإثبات الأسماء والصفات هو الأصل لهذا المطلب الأعلى.
وأما الإلحاد في أسماء الله وصفاته فإنه ينافي هذا المقصد العظيم أعظم منافاة.
والإلحاد أنواع: إما أن ينفي الملحد معانيها كما تفعله الجهمية ومن تبعهم.
وإما بتشبيهها بصفات المخلوقين كما يفعله المشبهة من الرافضة وغيرهم. وإما بتسمية المخلوقين بها كما يفعله المشركون حيث سموا اللات من الإله، والعزى من العزيز، ومناة من المنان، فاشتقوا لها من أسماء الله الحسنى، فشبهوها بالله ثم جعلوا لها من حقوق العبادة ما هو من حقوق الله الخاصة.
فحقيقة الإلحاد في أسماء الله هو الميل بها عن مقصودها لفظا أو معنى، تصريحا أو تأويلا أو تحريفا، وكل ذلك مناف للتوحيد والإيمان.

(1/181)


باب لا يقال السلام على الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب لا يقال السلام على الله]
في الصحيح عن ابن مسعود رضي الله عنه، قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: " لا تقولوا السلام على الله، فإن الله هو السلام» .
فيه مسائل: الأولى: تفسير السلام.
الثانية: أنه تحية.

(1/182)

الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.

باب لا يقال السلام على الله وقد بين صلى الله عليه وسلم هذا المعنى بقوله: «فإن الله هو السلام» فهو تعالى السلام السالم من كل عيب ونقص، وعن مماثلة أحد من خلقه له، وهو المسلم لعباده من الآفات والبليات، فالعباد لن يبلغوا ضره فيضروه، ولن يبلغوا نفعه فينفعوه، بل هم الفقراء إليه، المحتاجون إليه في جميع أحوالهم، وهو الغني الحميد.

(1/183)


باب قول اللهم اغفر لي إن شئت - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول اللهم اغفر لي إن شئت]
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له» .

(1/184)

ولمسلم: «وليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه» .
فيه مسائل: الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: «ليعزم المسألة» .
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.

باب قول اللهم اغفر لي إن شئت الأمور كلها وإن كانت بمشيئة الله وإرادته، فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طلبا ملحا جازما، وهذا الطلب عين العبودية ومخها.
ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليق بالمشيئة، لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.
وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خير للعبد. فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين، كالدعاء المأثور: " اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي ". وكدعاء الاستخارة.
فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضرها، فالداعي يعلقهما على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.

(1/185)


باب لا يقول عبدي وأمتي - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب لا يقول عبدي وأمتي]
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» .
فيه مسائل: الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.

(1/186)

الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.

باب لا يقول عبدي وأمتي وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي، تحفظا عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد، وليس حراما، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورا بوجه. فإن الأدب في الألفاظ دليل على كمال الإخلاص، خصوصا هذه الألفاظ التي هي أمس بهذا المقام.

(1/187)


باب لا يرد من سأل بالله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب لا يرد من سأل بالله]
عن ابن عمر رضي الله عنهما، قال: قال النبي صلى الله عليه وسلم: «من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» . رواه أبو داود والنسائي بسند صحيح.
فيه مسائل: الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: «حتى تروا أنكم قد كافأتموه» .

(1/188)


باب لا يسأل بوجه الله إلا الجنة - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب لا يسأل بوجه الله إلا الجنة]
عن جابر، قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» . رواه أبو داود.

(1/189)

فيه مسائل: الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.

باب لا يرد من سأل بالله
وباب لا يسأل بوجه الله إلا الجنة الباب الأول خطاب للمسؤول: وأنه إذا أدلى على الإنسان أحد بحاجة وتوسل إليه بأعظم الوسائل، وهو السؤال بالله، أن يجيبه احتراما وتعظيما لحق الله، وأداء لحق أخيه حيث أدلى بهذا السبب الأعظم.
والباب الثاني خطاب للسائل: وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر إلى وجهه الكريم والتلذذ بخطابه، فهذا المطلب الأسنى هو الذي يسأل بوجه الله.
وأما المطالب الدنيوية والأمور الدنية وإن كان العبد لا يسألها إلا من ربه فإنه لا يسألها بوجهه.

(1/190)


باب ما جاء في اللو - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في اللو]
وقول الله تعالى: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}
وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}

(1/191)

وفي الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك، واستعن بالله، ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان» .

(1/192)

فيه مسائل: الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.

باب ما جاء في اللو اعلم أن استعمال العبد للفظة: " لو " على قسمين: مذموم ومحمود.
أما المذموم فكأن يقع منه أو عليه أمر لا يحبه فيقول: لو أني فعلت كذا لكان كذا، فهذا من عمل الشيطان، لأن فيه محذورين:
أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه وليس فيها نفع.
الثاني: أن في ذلك سوء أدب على الله وعلى قدره فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، وما وقع من الأمور فلا بد من وقوعه، ولا يمكن رده، فكان في قوله: لو كان كذا أو لو فعلت كذا كان كذا، نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره.
ولا ريب أن هذين الأمرين المحذورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
وأما المحمود من ذلك فأن يقولها العبد تمنيا للخير أو تعليما للعلم والخير.
كقوله صلى الله عليه وسلم: «لو استقبلت من أمري ما استدبرت لما سقت الهدي ولأهللت بالعمرة» ، وقوله في الرجل المتمني للخير: «لو أن لي مثل مال فلان لعملت فيه مثل عمل فلان» ، و «لو صبر أخي موسى ليقص الله علينا من نبأهما» . أي في قصته مع الخضر.
وكما أن " لو " إذا قالها متمنيا للخير فهو محمود، فإذا قالها متمنيا للشر فهو مذموم.
فاستعمال " لو " تكون بحسب الحال الحامل عليها.
إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمني الشر كان مذموما.
وإن حمل عليها الرغبة في الخير والإرشاد والتعليم كان محمودا ولهذا جعل المصنف الترجمة محتملة للأمرين.

(1/193)


باب النهي عن سب الريح - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب النهي عن سب الريح]
عن أبي بن كعب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به» . صححه الترمذي.
فيه مسائل: الأولى: النهي عن سب الريح.

(1/194)

الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.

باب النهي عن سب الريح وهذا نظير ما سبق في سب الدهر، إلا أن ذلك الباب عام في سب جميع حوادث الدهر، وهذا خاص بالريح، ومع تحريمه فإنه حمق وضعف في العقل والرأي، فإن الريح مصرفة مدبرة بتدبير الله وتسخيره فالساب لها يقع سبه على من صرفها، ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالبا لكان الأمر أفظع من ذلك، ولكن لا يكاد يخطر بقلب مسلم.

(1/195)


باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ]
ٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}
وقوله: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}
قال ابن القيم في الآية الأولى:
فسر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل.

(1/196)

وفسر بأن ما أصابه لم يكن بقدر الله وحكمته.
ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره الله على الدين كله.
وهذا هو ظن السوء، الذي ظنه المنافقون والمشركون في سورة الفتح.
وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله

(1/197)

بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله وليستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجيا
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

باب قول الله تعالى {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}
وذلك أنه لا يتم للعبد إيمان ولا توحيد حتى يعتقد جميع ما أخبر الله به من أسمائه وصفاته وكماله وتصديقه بكل ما أخبر به، وأنه يفعله، وما وعد به من نصر الدين وإحقاق الحق وإبطال الباطل، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان.
وكل ظن ينافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد؛ لأنها سوء ظن بالله ونفي لكماله، وتكذيب لخبره وشك في وعده. والله أعلم.

(1/198)


باب ما جاء في منكري القدر - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في منكري القدر]
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره» . رواه مسلم.
وعن عبادة بن الصامت: أنه قال لابنه: يا بني، إنك لن تجد

(1/199)

طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» . يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: «من مات على غير هذا فليس مني» .
وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة» .
وفي رواية لابن وهب قال رسول الله صلى الله عليه وسلم: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار» .
وفي المسند والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء، لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح، رواه الحاكم في صحيحه.

(1/200)

وفيه مسائل: الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنه م نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

باب ما جاء في منكري القدر قد ثبت بالكتاب والسنة وإجماع الأمة: أن الإيمان بالقدر أحد أركان الإيمان، وأنه ما شاء الله كان، وما لم يشأ لم يكن، فمن لم يؤمن بهذا فإنه ما آمن بالله حقيقة.
فعلينا أن نؤمن بجميع مراتب القدر: فنؤمن أن الله بكل شيء عليم، واعده كتب في اللوح المحفوظ جميع ما كان وما يكون إلى يوم القيامة وأن الأمور كلها بخلقه وقدرته وتدبيره.
ومن تمام الإيمان بالقدر: العلم بأن الله لم يجبر العباد على خلاف ما يريدون بل جعلهم مختارين لطاعاتهم ومعاصيهم.

(1/201)


باب ما جاء في المصورين - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في المصورين]
عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» . أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» .
ولهما عن ابن عباس، سمعت رسول الله صلى الله عليه وسلم يقول: «كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم» .
ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ

(1/202)

فيها الروح، وليس بنافخ» .
ولمسلم عن أبي الهياج قال: قال لي علي ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: " أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته ".
فيه مسائل: الأولى: التغليط الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله، لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم؛ لقوله: " فليخلقوا ذرة أو حبة أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.

باب ما جاء في المصورين وهذا من فروع الباب السابق أنه لا يحل أن يجعل لله ندا في النيات والأقوال والأفعال، والند هو المشابه ولو بوجه بعيد.
فاتخاذ الصور الحيوانية تشبه بخلق الله، وكذب على الخلقة الإلهية وتمويه وتزوير، فلذلك زجر الشارع عنه.

(1/203)


باب ما جاء في كثرة الحلف - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في كثرة الحلف]
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}
عن أبي هريرة رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «الحلف منفقة للسلعة، ممحقة للكسب» . أخرجاه.
وعن سلمان، أن رسول الله صلى الله عليه وسلم قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه» . رواه الطبراني بسند صحيح.

(1/204)

وفي الصحيح عن عمران بن حصين رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران: فلا أدري أذكر بعد قربه مرتين أو ثلاثة؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويطهر فيهم السمن» .
وفيه عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته» .
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل: الأولى: الوصية بحفظ الإيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.

(1/205)

السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما حدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.

باب ما جاء في كثرة الحلف أصل اليمين إنما شرعت تأكيدا للأمر المحلوف عليه، وتعظيما للخالق، ولهذا وجب أن لا يحلف إلا بالله، وكان الحلف بغيره من الشرك.
ومن تمام هذا التعظيم أن لا تحلف بالله إلا صادقا.
ومن تمام هذا التعظيم أن يحترم اسمه عن كثرة الحلف، فالكذب وكثرة الحلف تنافي التعظيم الذي هو روح التوحيد.

(1/206)


باب ما جاء في ذمة الله وذمة نبيه - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في ذمة الله وذمة نبيه]
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}
وعن بريدة، قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش، أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا. فقال: «اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا

(1/207)

ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال- أو خلال- فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله؛ ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟» . رواه مسلم.

(1/208)

فيه مسائل: الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: " اغزوا بسم الله في سبيل الله ".
الرابعة: قوله: " قاتلوا من كفر بالله ".
الخامسة: قوله: " استعن بالله وقاتلهم ".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟

باب ما جاء في ذمة الله وذمة نبيه المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها، بعدما يجعل للأعداء المعاهدين ذمة الله وذمة رسوله.
فأنه متى وقع النقض في هذه الحال كان انتهاكا من المسلمين لذمة الله وذمة نبيه، وتركا لتعظيم الله وارتكابا لأكبر المفسدتين كما نبه عليه صلى الله عليه وسلم.
وفي ذلك أيضا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية للأعداء المنصفين إلى تفضيله واتباعه.

(1/209)


باب ما جاء في الإقسام على الله - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في الإقسام على الله]
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك» . رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
فيه مسائل: الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: " إن الرجل ليتكلم بالكلمة " إلى آخره.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
* * *

(1/210)


باب لا يستشفع بالله على خلقه - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب لا يستشفع بالله على خلقه]
عن جبير بن مطعم رضي الله عنه، قال: «جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: " سبحان الله، سبحان الله! " فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: " ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه» . وذكر الحديث، رواه أبو داود.

(1/211)

فيه مسائل: الأولى: إنكار على من قال: " نستشفع بالله عليك ".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله ".
الرابعة: التنبيه على تفسير " سبحان الله ".
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.

باب الإقسام على الله
وباب لا يستشفع بالله على خلقه وهذان الأمران من سوء الأدب في حق الله، وهو مناف للتوحيد. أما الإقسام على الله فهو في الغالب من باب العجب بالنفس والإدلال على الله، وسوء الأدب معه، ولا يتم الإيمان حتى يسلم من ذلك كله.
وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنا من أن يتوسل به إلى خلقه، لأن رتبة المتوسل به غالبا درن رتبة المتوسل إليه، وذلك من سوء الأدب مع الله، فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه، وكلهم يخافونه فكيف يعكس الأمر فيجعل هو الشافع، وهو الكبير العظيم الذي خضعت له الرقاب، وذلت له الكائنات بأسرها.

(1/212)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك]
باب
ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك عن عبد الله بن الشخير رضي الله عنه، قال: «انطلقت في وفد بني عامر إلى رسول صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: " السيد الله تبارك وتعالى "، قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: " قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان» . رواه أبو داود بسند جيد.

(1/213)

وعن أنس رضي الله عنه: «أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، فقال: يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، وما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل» . رواه النسائي بسند جيد.
فيه مسائل: الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: " أنت سيدنا ".
الثالثة: قوله: " لا يستجرينكم الشيطان " مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي ".

باب
ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك تقدم نظير هذه الترجمة وأعادها المصنف اهتماما بالمقام، فإن التوحيد لا يتم ولا يحفظ ويحصن إلا باجتناب جميع الطرق المفضية إلى الشرك، والفرق بين البابين أن الأول فيه حماية التوحيد بسد الطرق الفعلية، وهذا الباب فيه حمايته وسده بالتأدب والتحفظ بالأقوال.
فكل قول يفضي إلى الغلو الذي يخشى منه الوقوع في الشرك فإنه يتعين اجتنابه ولا يتم التوحيد إلا بتركه.
والحاصل أن تمام التوحيد بالقيام بشروطه وأركانه ومكملاته ومحققاته، وباجتناب نواقضه ومنقصاته ظاهرا وباطنا، قولا وفعلا وإرادة واعتقادا.
وقد مضى من التفاصيل ما يوضح ذلك.

(1/214)


باب ما جاء في قول الله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ - القول السديد - ط الوزارة

القول السديد في مقاصد التوحيد - ط الوزارة

[باب ما جاء في قول الله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ]
ِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
عن ابن مسعود رضي الله عنه قال: «جاء حبر الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية» .

(1/215)

وفي رواية لمسلم: «والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله» .
وفي رواية للبخاري: «يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع» . أخرجاه.
ولمسلم عن ابن عمر مرفوعا: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟» .

(1/216)

وروي عن ابن عباس قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم» .
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: «ما السماوات السبع في الكرسي إلأ كدراهم سبعة ألقيت في ترس» . قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض» .
وعن ابن مسعود، قال: «بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم» .
أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «هل تدرون كم بين السماء والأرض؟ " قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى

(1/217)

سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفي عليه شيء من أعمال بني آدم» . أخرجه أبو داود وغيره.
فيه مسائل: الأولى: تفسير قوله [تعالى] : {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم، ولم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر النبي صلى الله عليه وسلم صدقه ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك منه صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين وأن السماوات في اليد اليمنى والأرضين في اليد الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.

(1/218)

الثامنة: قوله: " كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أدق العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء؟ .
الثالثة عشرة كم بين السماء السابعة والكرسي؟ .
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض؟ .
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله [مسيرة] خمسمائة سنة، والله أعلم.
والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.

باب قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}
ختم المصنف رحمه الله تعالى كتابه بهذه الترجمة.
وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه، ومجده وجلاله وخضوع المخلوقات بأسرها لعزه، لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده، والمحمود وحده، الذي يجب أن يبذل له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل، وهذه حقيقة التوحيد ولبه وروحه وسر الإخلاص.
فنسأل الله أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، إنه جواد كريم.
وهذا آخر التعليق المختصر على كتاب التوحيد وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد. ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول وبه تقوم العلوم كلها.
والحمد لله على تيسيره ومنته.
وصلى الله على محمد وعلى أنه وصحبه وسلم تسليما.

(1/219)


مقدمة، تقديم الشيخ: صالح الفوزان - الرد على من أنكر تقسيم التوحيد

القول السديد في الرد على من أنكر تقسيم التوحيد

مقدمة
...
القَوْلُ السَّدِيد في الرَّدِّ عَلَى مَنْ أَنكَرَ تَقْسِيمَ التَّوْحِيد
تأليف: عبد الرزاق بن عبد المحسن البدر
بسم الله الرحمن الرحيم
تقديم: فضيلة الشيخ العلاَّمة: صالح بن فوزان بن عبد الله الفوزان
الحمد لله رب العالمين يقذف بالحق على الباطل فيدمغه فإذا هو زاهق {وَقُلْ جَآءَ الحَقُّ وَزَهَقَ البَاطِلُ إِنَّ البَاطِلَ كَانَ زَهُوقاً} 1، والصلاة والسلام على نبينا محمد الذي أخرج الله به الناس من الظلمات إلى النور وترك أمته على البيضاء لا يزيغ عنها إلا هالك.
وبعد: فمن حكمة الله سبحانه وتعالى أن يبتلي أهل الحق بأهل الباطل ليحصل الجهاد في سبيل الله بالسلاح وبالقلم واللسان دفاعاً عن الحقّ وردّاً للباطل: {ذَلِكَ وَلَوْ يَشَآءُ اللهُ لاَنتَصَرَ مِنْهُمْ وَلَكِن لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ} 2.. وإنه في زماننا هذا خلوفٌ تهرف بما لا تعرف وتردد أقوال قوم أرادوا مقاومة الحقّ
__________
1 سورة الإسراء، الآية 81.
2 سورة محمد، الآية 4.

(1/5)

وحجب الشمس فلم يستطيعوا وماتوا وغيظهم في صدورهم، فأراد هؤلاء الخلوف أن يعيدوا الكرَّة ليثأروا لسلفهم ويشفوا غيظهم ولكن أنَّى وهيهات وجند الحقّ لَهم بالمرصاد وأدلة الكتاب والسنة تدرأ في نحورهم، إنَّه لا بدَّ إن شاء الله أن يكون مصيرهم مثل مصير أسلافهم: {أَلَمْ نُهْلِكِ الأَوَّلِينَ ثُمَّ نُتْبِعُهُمُ الأَخِرِينَ كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} 1.
وإنَّ من هؤلاء المهزومين رجلاً يقال له: حسن بن علي السقاف صار يسوِّد الأوراق بترهاتٍ وأباطيلَ يريد بها ستر الحقِّ ونشرَ الباطل وإحياء سنَّة خصوم الحقّ، ومن ذلك ما لفَّقَه ضدَّ عقيدة التوحيد في أوراق سماها: (التنديد بمن عدَّد التوحيد. إبطال محاولة التثليث في التوحيد والعقيدة الإسلامية) وهكذا سجع كسجع الكهَّان، ولم يأت في أوراقه هذه إلا بما هو عار عليه، فلو سكت لكان خيراً له وأستر لجهله، ولكن يأبى الله إلا أن يفضح أهل الباطل وينصر أهل الحقّ {يُرِيدُونَ أَن يُّطْفِئُواْ نُورَ اللهِ بِأَفْوَاهِهِمْ وَيَأْبَي اللهُ إِلاَّ أَن يُّتِمَّ نُورَهُ} 2وليته اعتبر بمصارع أسلافه على أيدي أهل الحقّ فكفَّ عما باح به وبقي له اعتبار كما قال زهير في حكمته:
وكائن من صامت لك معجب ... زيادته أو نقصه في التكلم
ولقد تصدَّى له من جند الحقّ من فضح أباطيله ونقض أحابيله ألا وهو الدكتور: عبد الرزاق بن عبد المحسن العباد فاستعرض أهمَّ ما في كتابه المذكور من الشبهات والترهات وردَّ عليها بالحجة والبرهان حتى تداعت للسقوط وهي تنادي على صاحبها بالجهل والعناد، وهكذا ما تقابل جند الحقّ مع جند
__________
1 سورة المرسلات، الآيات 1619.
2 سورة التوبة، الآية 32.

(1/6)

الباطل إلا وكانت الغلبة لجند الحقّ كما قال تعالى: {وَإِنَّ جُندَنَا لَهُمُ الغَالِبُونَ} 1.
ولقد قرأت ردَّ الشيخ الدكتور عبد الرزاق في هذا الموضوع فوجدته والحمد لله ردّاً مسددّاً وافياً بالمقصود مدعوماً بالحجج المقنعة متبعاً في ذلك منهج السلف الصالح من أهل العلم والبصيرة، كما قال الإمام أحمد رحمه الله في خطبته: الحمد لله الذي جعل في كلِّ زمان فترة من الرسل بقايا من أهل العلم يبصرون أهل العمى، ويحيون بكتاب الله الموتى، وينفون عن كتاب الله انتحال المبطلين وتأويل الجاهلين..الخ ما قال رحمه الله. وهذا من رحمة الله، وتصديقاً لقول رسول الله صلى الله عليه وسلم: "لا تزال طائفة من أمتى على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى وهم على ذلك".
فجزى الله الدكتور على ما قام به من نصرة الحق وردّ الباطل خير الجزاء، وهدى الله كلَّ من ضلَّ عن الصواب إلى الرجوع إلى الحقِّ، وصلى الله وسلَّم على نبيِّنا محمد وآله وصحبه.
وكتبه
صالح بن فوزان بن عبد الله الفوزان في 15/3/1414هـ
__________
1 سورة الصافات، الآية 173.

(1/7)


القول السديد في الرد على من أنكر تقسيم التوحيد

قال: "وبإزاء هؤلاء المكفرين بالباطل أقوام لا يعرفون اعتقاد أهل السنة والجماعة كما يجب أو يعرفون بعضه ويجهلون بعضه، وما عرفوه منه قد لا يبيِّنونه للناس بل يكتمونه، ولا ينهون عن البدع المخالفة للكتاب والسنة، ولا يذمون أهل البدع ويعاقبونهم، بل لعلهم يذمون الكلام في السنة وأصول الدين ذمّاً مطلقاً، لا يفرقون فيه بين ما دلَّ عليه الكتاب والسنة والإجماع وما يقوله أهل البدع والفرقة، أو يقرون الجميع على مذاهبهم المختلفة، كما يقرّ العلماء في مواضع الاجتهاد التي يسوغ فيها النزاع، وهذه الطريقة قد تغلب على كثير من المرجئة وبعض المتفقهة والمتصوفة والمتفلسفة، كما تغلب الأولى على كثير من أهل الأهواء والكلام، وكلا هاتين الطريقتين منحرفة خارجة عن الكتاب والسنة، وإنما الواجب بيان ما بعث الله به رسله وأنزل به كتبه، وتبليغ ما جاءت به الرسل عن الله والوفاء بميثاق الله الذي أخذه على العلماء فيجب أن يعلم ما جاءت به الرسل ويؤمن به ويبلغه ويدعو إليه ويجاهد عليه، ويزن جميع ما خاض الناس فيه من أقوال وأعمال في الأصول والفروع الباطنة والظاهرة بكتاب الله وسنة رسوله غير متبعين لهوى من عادة أو مذهب أو طريقة أو رئاسة أو سلف ولا متبعين لظنٍّ من حديث ضعيف أو قياس فاسد سواء كان قياس شمول أو قياس تمثيل أو تقليد لمن لا يجب اتباع قوله وعمله، فإن الله ذمَّ في كتابه الذين يتبعون الظنَّ وما تهوى الأنفس ويتركون اتباع ما جاءهم من ربهم من الهدى"1 ا. هـ.
وما أشبه الليلة بالبارحة، ما أشبه أولئك الذين يتحدث شيخ الإسلام آنفاً عن طريقتهم بهؤلاء المعاصرين الداعين للسكوت عن أهل البدع والأهواء
__________
1 الفتاوى (12/467، 468) .

(1/8)

والمقربين بين الطوائف على اختلاف مذاهبهم وتباين طرائقهم مع أهل السنة والجماعة.
شتان بين الحالتين فإن ترد ... جمعاً فما الضدان يجتمعان
شتان بين العسكرين فمن يكن ... متحيراً فلينظر الفئتان
وإنَّما الحق والواجب في ذلك هو لزوم الكتاب والسنة والتمسك بما جاء فيهما ونبذ ما سوى ذلك من باطل وضلال وانحراف كما سبق إيضاح ذلك وتقريره في كلام شيخ الإسلام المتقدم.
وعليه فإنَّ مؤلفات أهل السنة الكثيرة في الردّ على أهل البدع والأهواء المقصود منها النصيحة لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم، وفيها دعوة للمردود عليه إلى محاسبة نفسه ووزن أقواله لعله يعود إلى رشده ويترك غيَّه وباطله، وفيها حماية للمجتمع المسلم من الباطل المبثوث في كتاب المبتدع المبطل الناشر للضلال.
ولم يبعد أحد شيوخنا المعاصرين إذ قال: "وكما أنَّه يوضع في زماننا أماكن للحجر الصحيّ لمن بهم أمراض معدية، فإنَّ أهل البدع والأهواء الداعين إلى باطلهم أولى بالحجر من أولئك؛ لأنَّ هؤلاء يمرضون القلوب ويفسدون الأديان، وأولئك يفسدون الأجسام ويمرضون الأبدان".
ولكن من لنا بمن يكمِّم أفواههم ويقطع ألسنتهم ويكسر أقلامهم كما فعل عمر بن الخطاب رضي الله عنه بصبيغ وكما فعل خالد القسري بالجعد فإلى الله المشتكى.
هذا وإنَّ من حاملي ألوية البدعة وأزمة الفتنة في زماننا شاباً جهميّاً معاصراً أخذ على عاتقه نشر الضلال والباطل والهجوم على أهل الحقّ والسنة وتمجيد

(1/9)

أهل الضلال والبدعة، وهو المدعو حسن بن علي السقاف، ولم أقف على شيء من كتبه ولله الحمد، إلا كتاباً واحداً بُليت بقراءته وهو كتاب: "التنديد بمن عدَّد التوحيد. إبطال محاولة التثليث في التوحيد والعقيدة الإسلامية". فهالني ما فيه إذ قد حكم على عامة المسلمين الموحدين لله في ربوبيته وأسمائه وصفاته وألوهيته بأنهم ثلثوا في عقيدتهم.
ومن المعلوم أن التثليث عقيدة نصرانية فاسدة حكم الله في القرآن على أهلها بالكفر، ولم أحسب أنَّ أحداً تبلغ به الجرأة أن يحكم بهذا الحكم أو يقرر هذا التقرير الباطل الجائر حتى وقفت على كلام هذا المسكين الهالك. وأقول ما قيل:
الله أخر موتتي فتأخرت ... حتى رأيت من الزمان عجائباً
هذا من عنوان الكتاب فحسب، أما مضمونه فقد اشتمل على عجائب وغرائب وطوام كثيرةٍ كل واحدة منها كافية في إخراج الرجل من دائرة العلماء بل ومن دائرة العقلاء فحسيبه الله على ما قدم، وعند الله تجتمع الخصوم. ومن قراءتي لكتابه كاملاً ظهر لي من حال الرجل ما يلي:
أولاً: كونه جهميًّا جلداً يرى أنَّ ربه لا يوصف بأنَّه خارج العالم ولا داخله وينسب ذلك زوراً وباطلاً إلى أهل السنة والجماعة.
ثانياً: وجدته محرِّفاً من الدرجة الأولى لأقوال أهل العلم ونصوصهم.
ثالثاً: وجدته كثير الكذب والتدليس والتلبيس.
رابعاً: ثم هو سليط اللسان، بذيء القول، يرمي أهل السنة بالعظائم، ومن أمثلة ذلك قوله عنهم: ص: 6 "المتمسلفين" وص: 12 "أصحاب العقول ذات التفكير السطحي الضحل" وص: 17 "فخذ مجدك في التجسيم

(1/10)

بسم الله الرحمن الرحيم
مقدمة
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين المعتدين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنَّ محمداً عبده ورسوله، صلى الله عليه وسلَّم وعلى آله وأصحابه أجمعين.
أما بعد: فإنَّ الرَّد على أهل البدع والدعاة إلى الأهواء، والتحذير من باطلهم، ونقض شبهاتهم وأضاليلهم، وإشهار عيوبهم ونقائصهم، وبيان أنَّهم على غير الحقّ والصواب أمرٌ متحتمٌ على أهل العلم وطلابه، ليُتقى شرُّ هؤلاء، وليَعلم القاصي والداني ضلالهم وانحرافهم وبعدهم عن الحقّ والرشاد، وهذا من جملة الأمر بالمعروف والنهي عن المنكر المأمور به شرعاً.
قال شيخ الإسلام ابن تيمية رحمه الله: "والداعي إلى البدعة مستحق العقوبة باتفاق المسلمين، وعقوبته تكون تارة بالقتل وتارة بما دونه، كما قتل السلف جهمَ بن صفوان والجعد بن درهم وغيلان القدري وغيرهم، ولو قدر أنَّه لا يستحق العقوبة أو لا يمكن عقوبته فلا بدَّ من بيان بدعته والتحذير منها، فإن هذا من جملة الأمر بالمعروف والنهي عن المنكر الذي أمر الله به ورسوله"1.
وقال رحمه الله: "ومثل أئمة البدع من أهل المقالات المخالفة للكتاب
__________
1 الفتاوى (35/414) .

(1/12)

والسنَّة، أو العبادات المخالفة للكتاب والسنة، فإنَّ بيان حالهم وتحذير الأمة منهم واجب باتفاق المسلمين حتى قيل لأحمد بن حنبل: الرجل يصوم ويصلي ويعتكف أحبّ إليك أو يتكلم في أهل البدع؟ فقال: إذا قام وصلَّى واعتكف فإنَّما هو لنفسه، وإذا تكلم في أهل البدع فإنَّما هو للمسلمين هذا أفضل. فبيَّن أن نفع هذا عام للمسلمين في دينهم من جنس الجهاد في سبيل الله؛ إذ تطهير سبيل الله ودينه ومنهاجه وشرعته ودفع بغي هؤلاء وعدوانهم على ذلك واجب على الكفاية باتفاق المسلمين، ولولا من يقيمه الله لدفع ضرر هؤلاء لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب، فإنَّ هؤلاء إذا استولوا لم يفسدوا القلوب وما فيها من الدين إلا تبعاً، وأما أولئك فهم يفسدون القلوب ابتداءً"1.
ورغم وضوح هذا المنهج وظهوره وكثرة عوائده وفوائده إلا أنَّه قد ظهرت في زماننا هذا من بعض الأفراد والجماعات مواقف مخذولة وآراء مرذولة تدعو بلا حياء إلى السكوت عن أهل البدع والأهواء وعدم التحذير منهم، وزعموا أن هذا هو المنهج الأقوم والطريق الأحكم، وقالوا: في هذا رأبٌ للصدع ولمٌّ للشمل وتوحيدٌ للصفّ وجمعٌ للكلمة.
وما من ريبٍ أنَّ هذا منهج باطل، أضراره كثيرة وأخطاره جسيمة على الإسلام والسنة، وفيه أعظم تمكين لأهل البدع والأهواء في نشر ضلالهم وباطلهم، وهو منهج منحرف عن الكتاب والسنة.
قال شيخ الإسلام ابن تيمية رحمه الله وقد ذكر جماعةً من أهل البدع يعتقدون اعتقاداً هو ضلال يرونه هو الحقّ، ويرون كفر من خالفهم في ذلك،
__________
1 الفتاوى (28/321، 232) .

(1/13)

يا ابن القيم" وص: 19 "وهو دليل قاطع عند أيّ قارئ لبيب على الوثنية التي يدعو إليها هؤلاء باسم توحيد الأسماء والصفات" وص: 32 "المبتدعة الخراصون" وص: 37 "المجسمة" وص:40 "المجسمة المشبهة" وص: 60 "وأن المراد منه عند هؤلاء المتمسلفين ما رأينا من التجسيم وإقامة الوثنية التي حاربها الإسلام وجاء بهدمها".
هكذا يقول، ولا ريب أنَّ من أكبر علامات أهل البدع الوقيعة في أهل السنة والأثر، قال إسحاق بن راهويه: علامة جهم وأصحابه دعواهم على أهل السنة والجماعة ما أولعوا به من الكذب أنَّهم مشبهة، بل هم المعطلة، وكذلك قال خلق كثير من أئمة السلف: علامة الجهمية تسميتهم أهل السنة مشبهة1.
فما حال إذاً من يجعلهم أهل عقائد وثنية!؟
خامساً: يمجد أهل البدع ويعظمهم ويكثر من الثناء عليهم ولاسيما إمامه وشيخه قائد التجهم في عصرنا محمد زاهد الكوثري بل هو من رائشي نبله والحاطبين في حبله والساعين في نصرته؛ ولهذا يكثر من النقل عنه فأحياناً يصرح باسمه كما في (ص: 38، 39) ، وأحياناً لا يصرح باسمه كما في (ص: 11) فهو منقول من هامش السيف الصقيل للكوثري (ص: 27) ، وكما في (ص: 14) فهو منقول من هامش السيف الصقيل للكوثري (ص:115) ويصفه بالإمام المحدث.
سادساً: استخفافه ببعض الأحاديث كما في ص: 55 حيث قال: "كما جاء في حديث الجارية الذي يتشدقون به"!!
__________
1 انظر: شرح العقيدة الطحاوية لابن أبي العز (1/85) .

(1/14)

لهذا وغيره رأيت من الواجب التنبيه على باطل هذا الكاتب وضلاله، والتحذير منه، وكشف بعض تلبيساته وتدليساته، وفضح كذبه وتزويره، ونقض شُبهه وأباطيله في كتابه المذكور، نصراً للحق وذبّاً عن السنَّة ودفاعاً عن علماء الأمة وردّاً للباطل وإزهاقاً له.
هذا دون تقص لكل ما فيه، ولو ناقشته على جميع ما اشتمل عليه كتابه من الظلم والخطأ والتعدي والجور والكذب والخلط والتلبيس والتدليس والتشنيع لطال الكلام، لكن التنبيه على قليل من ضلاله وباطله مرشدٌ إلى معرفة الكثير لمن له أدنى فهم وأقلّ علم، واللبيب تكفيه الإشارة، ولو أنَّ هذا الكاتب سكت ولم يكتب ما كتب واشتغل بتحصيل العلم الشرعي من مظانه من الكتاب والسنة لكان خيراً له وأقوم، ولأراح غيره، لكنه صار كمن يبحث عن حتفه بظلفه.
فكان كعنز السوء قامت بظلفها ... إلى مدية تحت التراث تثيرها
فنسأل الله أن يهديه ويهدي ضال المسلمين، وأن يردهم إلى الحقّ ردّاً جميلاً، وأن يعيذنا من الأهواء المطغية والفتن المردية بمنه وكرمه.
وهذا أوان الشروع في المقصود.

(1/15)

القول السديد في الرد على من أنكر تقسيم التوحيد
...
1 قال الكاتب ص 3: "فهذا جزء لطيف ومنار منيف أثبت فيه إبطال التثليث في تقسيم التوحيد إلى توحيد ألوهية وتوحيد ربوبية وتوحيد أسماء وصفات …".
قلت: إنَّ التثليث عقيدة نصرانية خبيثة تقوم على أساس جعل الآلهة ثلاثة وهم: الأب والابن وروح القدس، وقد كفَّرهم الله بها في محكم تنزيله حيث قال سبحانه وتعالى: {لَقَدْ كَفَرَ الذِينَ قَالُوا إَنَّ اللهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُوا عَمَّا يَقُولُونَ لَيَمَسَنَّ الذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ أَفَلاَ يَتُوبُونَ إِلَى اللهِ وَيَسْتَغْفِرُونَهُ وَاللهُ غَفُورٌ رَّحِيمٌ} 1.
أما تقسيم التوحيد إلى ثلاثة أقسام: توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات، أو إلى قسمين: توحيد معرفة وإثبات وهو توحيد الربوبية وتوحيد الأسماء والصفات، وتوحيد إرادة وطلب وهو توحيد الألوهية، فهذه عقيدة المسلمين قاطبة، المؤمنين بكتاب الله وسنة رسوله صلى الله عليه وسلم سوى المبتدعة الضُّلاَّل.
والمراد بتوحيد الربوبية: الاعتقاد الجازم بأنَّ الله وحده الخالق الرازق المحيي المميت المدبر لشئون خلقه كلها لا شريك له في ذلك.
والمراد بتوحيد الألوهية: إفراد الله وحده بالخضوع والذل والمحبة والخشوع وسائر أنواع العبادة لا شريك له.
والمراد بتوحيد الأسماء والصفات: الإيمان الجازم بأسماء الله وصفاته الواردة في الكتاب والسنة، وإثباتها دون تحريف أو تعطيل أو تكييف أو تمثيل.
__________
1 سورة المائدة الآيتان 73، 74، وانظر في إبطال عقيدة التثليث هذه كتاب الجواب الصحيح لمن بدَّل دين المسيح لابن تيمية (2/90 وما بعدها) من قوله: فصل في القول في بطلان التثليث.

(1/16)

ولكلِّ قسم من هذه الأقسام الثلاثة ضدٌّ؛ "فإذا عرفت أن توحيد الربوبية هو الإقرار بأن الله تعالى هو الخالق الرازق المحي المميت المدبر لجميع الأمور المتصرف في كل مخلوقاته لا شريك له في ملكه، فضد ذلك هو اعتقاد العبد وجود متصرف مع الله غيره فيما لا يقدر عليه إلا الله عز وجل. وإذا عرفت أنَّ توحيد الأسماء والصفات هو أن يدعى الله تعالى بما سمى به نفسه ويوصف بما وصف به نفسه ووصفه به رسوله محمد صلى الله عليه وسلم وينفى عنه التشبيه والتمثيل، فضد ذلك شيئان ويعمهما اسم الإلحاد:
أحدهما: نفي ذلك عن الله عز وجل وتعطيله عن صفات كماله ونعوت جلاله الثابتة بالكتاب والسنة.
ثانيهما: تشبيه صفات الله تعالى بصفات خلقه وقد قال تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1، وقال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْماً} 2، وإذا عرفت أن توحيد الإلهية هو إفراد الله تعالى بجميع أنواع العبادة ونفي العبادة عن كل ما سوى الله تبارك وتعالى فضد ذلك هو صرف شيء من أنواع العبادة لغير الله عز وجل، وهذا هو الغالب على عامة المشركين وفيه الخصومة بين جميع الرسل وأممها"3.
وهذه الأقسام الثلاثة للتوحيد لها دلائل كثيرة في كتاب الله وسنة رسوله صلى الله عليه وسلم
1 فمن أدلة توحيد الربوبية قول الله تعالى: {الحَمْدُ للَّهِ رَبِّ الْعَالَمِينَ} ،
__________
1 سورة الشورى، الآية 11.
2 سورة طه، الآية 110.
3 معارج القبول للشيخ حافظ حكمي (1/418) .

(1/17)

وقوله: {أَلاَ لَهُ الخَلْقُ وَالأَمْرُ تَبَارَكَ اللهُ رَبُّ الْعَالَمِينَ} 1، وقوله: {قُلْ مَن رَّبُّ السَّمَوَاتِ وَالأَرْضِ قُلِ اللهُ} 2، وقوله: {قُل لِّمَنِ الأَرْضُ وَمَنْ فِيهَا إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ للهِ قُلْ أَفَلاَ تَذَكَّرُونَ قُلْ مَن رَّبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ العَرْشِ العَظِيمِ سَيَقُولُونَ للهِ قُلْ أَفَلاَ تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلاَ يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ للهِ قُلْ فَأَنَّى تُسْحَرُونَ} 3، وقوله: {ذَلِكُمُ اللهُ رَبُّكُمْ فَتَبَارَكَ اللهُ رَبُّ الْعَالَمِينَ} 4، وقوله: {اللهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَي كُلِّ شَيْءٍ وَكِيلٌ} 5، وغيرها من الآيات.
2 ومن أدلة توحيد الألوهية قوله تعالى: {الحَمْدُ للهِ} ؛ لأنَّ الله معناه المألوه المعبود، وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ، وقوله: {يَأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الذِي خَلَقَكُمْ وَالذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 6، وقوله: {فَاعْبُدِ اللهَ مُخْلِصاً لَهُ الدِّينَ أَلاَ للهِ الدِّينُ الْخَالِصُ وَالذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَآءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} 7، وقوله: {قُلِ اللهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُم مِن دُونِهِ} 8، وقوله: {وَمَا أُمِرُوا إِلاَّ
__________
1 سورة الأعراف، الآية 54.
2 سورة الرعد، الآية 16.
3 سورة المؤمنون، الآيات 84 89.
4 سورة غافر، الآية 64.
5 سورة الزمر، الآية 62.
6 سورة البقرة، الآية 21.
7 سورة الزمر، الآيتان 2، 3.
8 سورة الزمر، الآيتان 14، 15.

(1/18)

لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَآءَ وَيُقِيمُوا الصَّلاَةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ القَيِّمَةِ} 1، وغيرها من الآيات.
3 ومن أدلة توحيد الأسماء والصفات قوله تعالى: {الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} ، وقوله: {قُلِ ادْعُوا اللهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَّا تَدْعُوا فَلَهُ الأَسْمَآءُ الحُسْنَى} 2، وقوله: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} 3، وقوله: {اللهُ لاَ إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَآءُ الحُسْنَى} 4، وقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 5، وآخر سورة الحشر، وغيرها من الآيات.
ومن الآيات التي جمعت أقسام التوحيد الثلاثة قول الله تبارك وتعالى في سورة مريم: {رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً} 6.
يقول الشيخ العلامة عبد الرحمن بن سعدي رحمه الله مبيناً دلالة الآية على ذلك: "… اشتملت [أي الآية] على أصول عظيمة على توحيد الربوبية وأنَّه تعالى ربُّ كلِّ شيء وخالقُهُ ورازقُهُ ومدبِّرُه، وعلى توحيد الألوهية والعبادة وأنَّه تعالى الإله المعبود وعلى أنَّ ربوبيته موجبة لعبادته وتوحيده ولهذا أتى فيه بالفاء في قوله: {فَاعْبُدْهُ} الدالة على السبب أي فكما أنَّه ربُّ كلِّ شيء فليكن هو المعبود حقّاً فاعبده ومنه: الاصطبار لعبادته تعالى وهو جهاد النفس

(1/19)

وتمرينها وحملها على عبادة الله تعالى فيدخل في هذا أعلى أنواع الصبر وهو الصبر على الواجبات والمستحبات والصبر عن المحرمات والمكروهات، بل يدخل في ذلك الصبر على البليات فإنَّ الصبر عليها وعدم تسخطها والرضى عن الله بها من أعظم العبادات الداخلة في قوله: {وَاصْطَبِرْ لِعِبَادَتِهِ} ، واشتملت على أنَّ الله تعالى كامل الأسماء والصفات عظيم النعوت جليل القدر وليس له في ذلك شبيه ولا نظير ولا سمي، بل قد تفرَّد بالكمال المطلق من جميع الوجوه والاعتبارات"1.
وفي بيان دلالة القرآن على أنواع التوحيد يقول العلاَّمة ابن القيم بعد أن ذكر أنَّ كلَّ طائفة تسمي باطلهم توحيداً: "وأمَّا التوحيد الذي دعت إليه رسل الله ونزلت به كتبه، فوراء ذلك كله، وهو نوعان: توحيد في المعرفة والإثبات وتوحيد في المطلب والقصد.
فالأول: هو حقيقة ذات الرب تعالى وأسمائه وصفاته وأفعاله وعلوّه فوق سمواته على عرشه وتكلمه بكتبه وتكليمه لمن شاء من عباده وإثبات عموم قضائه وقدره وحكمه. وقد أفصح القرآن عن هذا النوع جدّ الإفصاح. كما في أول سورة الحديد وسورة طه وآخر سورة الحشر، وأول سورة تنزيل السجدة، وأول سورة آل عمران، وسورة الإخلاص بكاملها وغير ذلك.
النوع الثاني: مثل ما تضمنته سورة {قُلْ يَأَيُّهَا الكَافِرُونَ} ، وقوله: {قُلْ يَأَهْلَ الكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَآءٍ بَيْنَنَا وَبَيْنَكُمْ} 2 الآية، وأول سورة تنزيل الكتاب وآخرها، وأول سورة يونس ووسطها وآخرها، وأول سورة
__________
1 المواهب الربانية من الآيات القرآنية (ص 44، 45) .
2 سورة آل عمران، الآية 64.

(1/20)

الأعراف وآخرها، وجملة سورة الأنعام، وغالب سور القرآن، بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد، بل نقول قولاً كليّاً: إنَّ كلَّ آية في القرآن فهي متضمنة للتوحيد شاهدة به داعية إليه؛ فإنَّ القرآن إمَّا خبر عن الله وأسمائه وصفاته وأفعاله، فهو التوحيد العلمي الخبري، وإمَّا دعوة إلى عبادته وحده لا شريك له، وخلع كلِّ ما يعبد من دونه، فهو التوحيد الإرادي الطلبي، وإمَّا أمرٌ ونهيٌ وإلزامٌ بطاعته في نهيه وأمره، فهي حقوق التوحيد ومكملاته، وإمَّا خبر عن كرامة الله لأهل توحيده وطاعته وما فعل بهم في الدنيا وما يكرمهم به في الآخرة، فهو جزاء توحيده، وإمَّا خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب فهو خبر عمن خرج عن حكم التوحيد1.
فالقرآن كلُّه في التوحيد وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم، ف {الْحَمْدُ للهِ} توحيد، {رَبِّ الْعَالَمِينَ} توحيد، {الرَّحْمَنِ الرَّحِيمِ} توحيد، {مَالِكِ يَوْمِ الدِّينِ} توحيد، {إِيَّاكَ نَعْبُدُ} توحيد، {وَإِيَّاكَ نَسْتَعِينُ} توحيد، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} توحيد متضمن لسؤال الهداية إلى طريق أهل التوحيد، الذين أنعم الله عليهم، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّين} الذين فارقوا التوحيد ... "2.
__________
1 قال الشوكاني رحمه الله في مقدمة كتابه القيّم "إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات" (ص:4) : "واعلم أنَّ إيراد الآيات القرآنية على إثبات كلِّ مقصد من هذه المقاصد، وإثبات اتفاق الشرائع عليها، لا يحتاج إليه من يقرأ القرآن العظيم؛ فإنَّه إذا أخذ المصحف الكريم وقف على ذلك في أيّ موضع شاء، ومن أيِّ مكان أحبَّ، وفي أيّ محل منه أراد، ووجده مشحوناً به من فاتحته إلى خاتمته".
2 مدارج السالكين (3/449، 450) .

(1/21)

وقال الشيخ محمد الأمين الشنقيطي رحمه الله: "وقد دلَّ استقراء القرآن العظيم على أنَّ توحيد الله ينقسم إلى ثلاثة أقسام:
الأول: توحيده في ربوبيته، وهذا النوع من التوحيد جبلت عليه فِطَرُ العقلاء، قال تعالى: {وَلَئِنْ سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللهُ ... } 1، وقال: {قُلْ مَن يَّرْزُقُكُم مِّنَ السَّمَآءِ وَالأَرْضِ أَمَّن يَّمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَن يُّخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَن يُّدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ فَقُلْ أَفَلاَ تَتَّقُونَ} 2. وإنكار فرعون لهذا النوع من التوحيد في قوله: {قَالَ فِرْعَونُ وَمَا رَبُّ الْعَالَمِينَ} 3 تجاهلٌ من عارفٍ أنَّه عبدٌ مربوبٌ؛ بدليل قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلآءِ إِلاَّ رَبُّ السَّمَوَاتِ وَالأَرْضِ بَصَائِرَ ... } 4 الآية، وقوله: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْماً وَعُلُوّاً} 5، وهذا النوع من التوحيد لا ينفع إلا بإخلاص العبادة لله؛ كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 6، والآيات الدالة على ذلك كثيرة جداً.
الثاني: توحيده جلَّ وعلا في عبادته. وضابط هذا النوع من التوحيد هو تحقيق معنى "لا إله إلا الله" وهي متركبة من نفي وإثبات؛ فمعنى النفي منها: خلع جميع أنواع المعبودات غير الله كائنة ما كانت في جميع أنواع العبادات كائنة ما كانت. ومعنى الإثبات منها: إفراد الله جلَّ وعلا وحده بجميع أنواع
__________
1 سورة الزخرف، الآية 87.
2 سورة يونس، الآية 31.
3 سورة الشعراء، الآية 23.
4 سورة الإسراء، الآية 102.
5 سورة النمل، الآية 14.
6 سورة يوسف، الآية 106.

(1/22)

العبادات بإخلاص، على الوجه الذي شرعه على ألسنة رسله عليهم الصلاة والسلام. وأكثر آيات القرآن في هذا النوع من التوحيد، وهو الذي فيه المعارك بين الرسل وأممهم {أَجَعَلَ الأَلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1.
ومن الآيات الدالة على هذا النوع من التوحيد قوله تعالى: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللهُ وَاسْتَغْفِرْ لِذَنبِكَ ... } 2 الآية، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3 الآية، وقوله: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّه لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 4، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِءَالِهَةً يُعْبَدُونَ} 5، وقوله: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنتُم مُّسْلِمُونَ} 6، فقد أمر في هذه الآية الكريمة أن يقول: إنَّما أوحي إليه محصور في هذا النوع من التوحيد؛ لشمول كلمة "لا إله إلا الله" لجميع ما جاء في الكتب؛ لأنَّها تقتضي طاعة الله بعبادته وحده. فيشمل ذلك جميع العقائد والأوامر والنواهي، وما يتبع ذلك من ثواب وعقاب، والآيات في هذا النوع من التوحيد كثيرة.
__________
1 سورة ص، الآية 5.
2 سورة محمد، الآية 19.
3 سورة النحل، الآية 36.
4 سورة الأنبياء، الآية 25.
5 سورة الزخرف، الآية 45.
6 سورة الأنبياء، الآية 108.

(1/23)

النوع الثالث: توحيده جلَّ وعلا في أسمائه وصفاته. وهذا النوع من التوحيد ينبني على أصلين:
الأول: تنزيه الله جلَّ وعلا عن مشابهة المخلوقين في صفاتهم؛ كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1.
والثاني: الإيمان بما وصف الله به نفسه؛ أو وصفه به رسوله صلى الله عليه وسلم على الوجه اللائق بكماله وجلاله؛ كما قال بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} : {وَهُوَ السَّمِيعُ البَصِيرُ} 2، مع قطع الطمع عن إدراك كيفيَّة الاتصاف، قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْماً} 3، وقد قدمنا هذا المبحث مستوفى موضحاً بالآيات القرآنية في سورة الأعراف.
ويكثر في القرآن العظيم الاستدلال على الكفار باعترافهم بربوبيته جلَّ وعلا على وجوب توحيده في عبادته؛ ولذلك يخاطبهم في توحيد الربوبيَّة باستفهام التقرير. فإذا أقرُّوا بربوبيته احتج بها عليهم على أنَّه هو المستحق لأنْ يعبد وحده. ووبخهم منكراً عليهم شركهم به غيره، مع اعترافهم بأنَّه هو الربّ وحده؛ لأنَّ من اعترف بأنَّه الرب وحده لزمه الاعتراف بأنَّه هو المستحق لأن يُعبد وحده.
ومن أمثلة ذلك قوله تعالى: {قُلْ مَن يَّرْزُقُكُم مِّنَ السَّمَآءِ وَالأَرْضِ أَمَّن يَّمْلِكُ السَّمْعَ وَالأَبْصَارَ} 4 إلى قوله: {فَسَيَقُولُونَ اللهُ} : فلما أقروا بربوبيته
__________
1 سورة الشورى، الآية 11.
2 سورة الشورى، الآية 11.
3 سورة طه، الآية 110.
4 سورة يونس، 31.

(1/24)

وبخهم منكراً عليهم شركهم به غيره بقوله: {فَقُلْ أَفَلاَ تَتَّقُونَ} .
ومنها قوله تعالى: {قُل لِّمَنِ الأَرْضُ وَمَنْ فِيهَا إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ للهِ} ، فلما اعترفوا وبخهم منكراً عليهم شركهم بقوله: {قُلْ أَفَلاَ تَذَكَّرُونَ} ، ثم قال: {قُلْ مَن رَّبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ العَرْشِ العَظِيمِ سَيَقُولُونَ للهِ} ، فلما أقرُّوا وبخهم منكراً عليهم شركهم بقوله: {قُلْ أَفَلاَ تَتَّقُونَ} ، ثم قال: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلاَ يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ للهِ} فلما أقرُّوا وبخهم منكراً عليهم شركهم بقوله: {قُلْ فَأَنَّى تُسْحَرُونَ} 1.
ومنها قوله تعالى: {قُلْ مَن رَّبُّ السَّمَوَاتِ وَالأَرْضِ قُلِ اللهُ} ، فلما صح الاعتراف وبخهم منكراً عليهم شركهم بقوله: {قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَآءَ لاَ يَمْلِكُونَ لأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً} 2.
ومنها قوله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللهُ} ، فلما صحَّ إقرارهم وبخهم منكراً عليهم بقوله: {فَأَنَّى يُؤْفَكُونَ} 3.
ومنها قوله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللهُ} ، فلما صحَّ اعترافهم وبخهم منكراً عليهم شركهم بقوله: {فَأَنَّى يُؤْفَكُونَ} ، وقوله تعالى: {وَلَئِن سَأَلْتَهُم مَّن نَّزَّلَ مِنَ السَّمَآءِ مَآءً فَأَحْيَا بِهِ الأَرْضَ مِن بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللهُ} ، فلما صحَّ إقرارهم وبخهم منكراً عليهم شركهم بقوله: {قُلِ الحَمْدُ للهِ بَلْ أَكْثَرُهُمْ لاَ
__________
1 سورة المؤمنون، الآيات 8489.
2 سورة الرعد، الآية 16.
3 سورة الزخرف، الآية 87.

(1/25)

يَعْقِلُونَ} 1، وقوله: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللهُ} ، فلما صح اعترافهم وبخهم الله منكراً عليهم بقوله: {قُلِ الْحَمْدُ للهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ} 2، وقوله تعالى: {ءَآللهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَآءِ مَآءً فَأَنبَتْنَا بِهِ حَدَآئِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا} ، ولا شك أنَّ الجواب الذي لا جواب لهم البتة غيره: هو أنَّ القادر على خلق السموات والأرض وما ذكر معها خير من جماد لا يقدر على شيء. فلما تعيَّن اعترافهم وبخهم منكراً عليهم بقوله: {أَءِلَهٌ مَّعَ اللهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} ، ثم قال تعالى: {أَمَّن جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلاَلَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً} ، ولا شك أنَّ الجواب الذي لا جواب غيره كما قبله. فلما تعين اعترافهم وبخهم منكراً عليهم بقوله: {أَءِلَهٌ مَّعَ اللهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ} ، ثم قال جلَّ وعلا: {أَمَّن يُّجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَآءَ الأَرْضِ} ، ولا شك أنَّ الجواب كما قبله. فلما تعين إقرارهم بذلك وبخهم منكراً عليهم بقوله: {أَءِلَهٌ مَّعَ اللهِ قَلِيلاً مَّا تَذَكَّرُونَ} ، ثم قال تعالى: {أَمَّن يَّهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُّرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} ، ولا شك أنَّ الجواب كما قبله. فلما تعين إقرارهم بذلك وبخهم منكراً عليهم بقوله: {أَءِلَهٌ مَّعَ اللهِ تَعَالَى اللهُ عَمَّا يُشْرِكُونَ} ، ثم قال جلَّ وعلا: {أَمَّن يَّبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَن يَّرْزُقُكُم مِّنَّ السَّمَآءِ وَالأَرْضِ} ، ولا شك أنَّ الجواب كما قبله. فلما تعين الاعتراف وبخهم منكراً عليهم بقوله:
__________
1 سورة العنكبوت، الآيات 61 63.
2 سورة لقمان، الآية 25.

(1/26)

{أَءِلَهٌ مَّعَ اللهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ} 1، وقوله: {اللهُ الذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِن شُرَكَآئِكُم مَّن يَّفْعَلُ مِن ذَالِكُم مِّن شَيْءٍ} 2، ولا شك أنَّ الجواب الذي لا جواب لهم غيره هو: لا، أي ليس من شركائنا من يقدر على أن يفعل شيئاً من ذلك المذكور من الخلق والرزق والإماتة والإحياء. فلما تعين اعترافهم وبخهم منكراً عليهم بقوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
والآيات بنحو هذا كثيرة جداً. ولأجل ذلك ذكرنا في غير هذا الموضع: أنَّ كل الأسئلة المتعلقة بتوحيد الربوبية استفهاماتُ تقريرٍ، يراد منها أنَّهم إذا أقروا رتب لهم التوبيخ والإنكار على ذلك الإقرار؛ لأنَّ المقر بالربوبية يلزمه الإقرار بالألوهية ضرورة؛ نحو قوله تعالى: {أَفِي اللهِ شَكٌّ} 3، وقوله: {قُلْ أَغَيْرَ اللهِ أَبْغِي رَبّاً} 4 وإن زعم بعض العلماء أن هذا استفهام إنكار؛ لأنَّ استقراء القرآن دلَّ على أنَّ الاستفهام المتعلق بالربوبية استفهام تقرير وليس استفهام إنكار؛ لأنَّهم لا ينكرون الربوبية، كما رأيت كثرة الآيات الدالة عليه.
والكلام على أقسام التوحيد ستجده إن شاء الله في مواضع كثيرة من
هذا الكتاب المبارك، بحسب المناسبات في الآيات التي نتكلم على بيانها بآيات أخر"5 اه كلامه رحمه الله.
__________
1 سورة النمل، الآيات 60 64.
2 سورة الروم، الآية 40.
3 سورة إبراهيم، الآية 10.
4 سورة الأنعام، الآية 164.
5 أضواء البيان (3/410414) .

(1/27)

وقد نقلت كلامه بطوله لأهميته، وقد نبَّه فيه رحمه الله إلى أنَّ أقسام التوحيد الثلاثة مأخوذة بالاستقراء لنصوص القرآن الكريم، وبهذا يعلم أن هذا التقسيم من الحقائق الشرعية المستمدة من كتاب الله تعالى، وليس أمراً اصطلاحياً أنشأه بعض العلماء1.
__________
1 وبهذا يعلم فساد ما قرره مؤلف كتاب "الثوابت والمتغيرات في مسيرة العمل الإسلامي المعاصر" د. صلاح الصاوي حيث يقول (ص:154) : "فإنَّ هذا التقسيم اصطلاحي، الهدف منه تقريب القضية وتنظيم دراستها، كما اصطلح أهل العلم على أسماء اصطلاحية للعلوم ... وعلى هذا فلا مشاحة في الاصطلاح، وليست هناك حدود فاصلة بين ما يدخل في توحيد الربوبية، وبين ما يدخل في توحيد الألوهية، وبين ما يدخل في توحيد الأسماء والصفات، بل إنَّ هذا التقسيم ابتداءً على هذا النحو لم يرد به فيما نعلم آية محكمة أو سنَّة متبعة، والعبرة كما يقولون بالمقاصد والمعاني، وليس بالألفاظ والمباني، هذا وإن كان تتابع أهل العلم على استخدام هذا التقسيم واستقراره عبر قرون طويلة يجعله جزءاً من التراث السلفي، فينبغي قبوله على أن لا يكون في ذاته معقد ولاء وبراء".
فجعل أصلحه الله هذا التقسيم تقسيماً اصطلاحياً، وليس حقيقة شرعية مأخوذة بالتتبع والاستقراء لنصوص الكتاب والسنة، بل تمادى في الباطل عند ما قال: "وليست هناك حدود فاصلة بين ما يدخل في توحيد الربوبية، وبين ما يدخل في توحيد الألوهية، وبين ما يدخل في توحيد الأسماء والصفات".
وإني لأعجب غاية العجب كيف يقول هذا من يتصدى لتوجيه مسيرة العمل الإسلامي المعاصر، مع أنَّه في نفسه كما يصرح هنا لا يعرف حدوداً فاصلة بين أنواع التوحيد الثلاثة. وأيّ جناية على مسيرة العمل الإسلامي أشدّ من أن ينشر بين أهل الإسلام أنَّ أقسام التوحيد ليست من الثوابت، وليست من الأمور التي يعقد عليها الولاء والبراء، وأنَّها لم يرد بها آية محكمة أو سنَّة متبعة، وأنَّه ليس هناك حدود فاصلة بين هذه الأقسام، وأنَّها أمور اصطلح عليها بعض أهل العلم ولا مشاحة في الاصطلاح.
أليس في هذا خلخلة للصف وتوهين للاعتقاد وتقليل من شأن التوحيد فالله المستعان وهو حسبنا ونعم الوكيل، وفي الكتاب المذكور أخطاء عديدة من هذا الجنس ليس هذا موطن بيانها.

(1/28)

قال الشيخ العلامة بكر أبو زيد حفظه الله: "هذا التقسيم الاستقرائي لدى متقدمي علماء السلف أشار إليه ابن مندة وابن جرير الطبري وغيرهما، وقرره شيخا الإسلام ابن تيمية وابن القيم، وقرره الزبيدي في تاج العروس وشيخنا الشنقيطي في أضواء البيان في آخرين رحم الله الجميع، وهو استقراء تامٌّ لنصوص الشرع، وهو مطرد لدى أهل كلِّ فنٍّ، كما في استقراء النحاة كلام العرب إلى اسم وفعل وحرف، والعرب لم تفه بهذا، ولم يعتب على النحاة في ذلك عاتب، وهكذا من أنواع الاستقراء"1.
وما يؤمن بالتوحيد من لم يؤمن بهذه الأقسام الثلاثة المستمدة من نصوص الشرع، إذ التوحيد المطلوب شرعاً هو الإيمان بوحدانية الله في ربوبيته وألوهيته وأسمائه وصفاته، ومن لم يأت بهذا جميعه فليس موحداً.
بل إنَّ كلمة التوحيد "لا إله إلا الله" التي هي أصل الدين وأساسه قد دلت على أقسام التوحيد الثلاثة، كما قال شيخ الإسلام ابن تيمية رحمه الله: "وشهادة أن لا إله إلا الله فيها الإلهيات، وهي الأصول الثلاثة: توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات، وهذه الأصول الثلاثة تدور عليها أديان الرسل وما أنزل إليهم، وهي الأصول الكبار التي دلت عليها وشهدت بها العقول والفطر".
وأما وجه دلالة هذه الكلمة العظيمة على أقسام التوحيد الثلاثة فظاهر تماماً لمن تأملها: فقد دلت على إثبات العبادة لله ونفيها عمن سواه، كما دلت أيضاً على توحيد الربوبية فإنَّ العاجز لا يصلح أن يكون إلهاً، ودلت على توحيد
__________
1 التحذير من مختصرات الصابوني في التفسير (ص: 30) .

(1/29)

الأسماء والصفات فإنَّ مسلوب الأسماء والصفات ليس بشيء بل هو عدم محض، كما قال بعض العلماء: المشبه يعبد صنماً، والمعطل يعبد عدماً، والموحد يعبد إله الأرض والسماء1.
إذا تبين هذا وتقرر فليعلم أنَّ جعل الكاتب في كلامه المتقدم وفي طرَّة كتابه هذا من قبيل التثليث في التوحيد والعقيدة الإسلامية قولٌ في غاية الخبث والضلال والانحراف، حيث جعل العقيدة المستمدة من الكتاب والسنة مثل عقيدة النصارى المنحرفة الضالة. وقائل هذه المقالة الجائرة حقيق بأن يقطع لسانه ويكسر بنانه ويستتاب من مقالته هذه الشوهاء وضلالته العمياء. ثم ماذا سيقول الكاتب عن الآيات التي دلت على تقسيم التوحيد إلى ثلاثة أنواع وتحدثت عن كل نوع على حدة. هل سيقول إنَّها دلت على التثليث. أو سيضيف إليها قيودات واستدراكات من عنده. ثم ماذا على من استدل بالقرآن في تقسيم التوحيد؟ لا ينكر هذا الأصل العظيم الثابت في القرآن والسنة إلا ضال منحرف.
2 قال الكاتب ص 3: " ... وخصوصاً أنَّ هذا التقسيم لايعرف عند السلف البتة وإنما اخترع هذا التقسيم وانتشر بعد القرن السابع الهجري".
وقال ص 6: "ولم يذكر الله تعالى في كتابه ولا النبي صلى الله عليه وسلم في سنته1 أنَّ التوحيد ينقسم إلى ثلاثة أقسام توحيد ربوبية وتوحيد ألوهية وتوحيد أسماء
__________
1 انظر: التنبيهات السنية على العقيدة الواسطية للشيخ عبد العزيز بن ناصر الرشيد (ص9) ونص شيخ الإسلام نقلته عنه.
2 ونظير هذا قول الصاوي فيما تقدم: "بل إنَّ هذا التقسيم ابتداءً على هذا النحو لم يرد به فيما نعلم آية محكمة أو سنَّة متبعة ... ".

(1/30)

وصفات، بل لم ينطق بهذا التقسيم أحد من الصحابة بل ولا أحد من التابعين، بل ولا أحد من السلف الصالح رضي الله عن الجميع بل إنَّ هذا التقسيم بدعة خلفية مذمومة حدثت في القرن الثامن الهجري، أي بعد زمن النبي صلى الله عليه وسلم بنحو ثمانمائة سنة ولم يقل بهذا التقسيم أحد من قبل ... ".
وقال ص 10: "ابن تيمية الذي اخترع تقسيم التوحيد إلى ألوهية وربوبية..".
قلت: أما الأدلة من الكتاب والسنة على هذا التقسيم فهي كثيرة لا تحصر يعرفها من لديه أدنى إلمام بنصوص الكتاب والسنة، بل إن من يحفظ فاتحة الكتاب1 وسورة الناس يجد فيهما ما يشفي ويكفي من وضوح دلالة ونصوع برهان على هذا التقسيم، بل هو أكبر الحقائق الشرعية المقررة في الكتاب والسنة، وقد تقدم قريباً شيء من أدلة القرآن الكريم على هذا التقسيم، وهذا لا يكابر فيه إلا ضالٌّ منحرفٌ لوضوحه وجلائه.
وأما قول الكاتب إنَّ هذا التقسيم اخترعه ابن تيمية، ولم يقل به أحد من السلف الصالح، ولم يوجد إلا في القرن الثامن الهجري فهذا دليل على قصور علمه وقلة خبرته ومعرفته بكتب السلف الصالح إذ هي مليئة بالتصريح تارة والإشارة تارة إلى هذه الأقسام، ولو ذهبت أنقل كل ما أعلمه من أقوالهم في ذلك لطال المقام، لكن حسبي أن أورد هنا بعض النقول ونزراً يسيراً من النصوص المشتملة على ذكر أقسام التوحيد الثلاثة لبعض الأئمة الذين كانوا قبل شيخ الإسلام ابن تيمية ليظهر كذب الكاتب وليبين جهله.
__________
1 انظر: مدارج السالكين لابن القيم (1/24) وما بعدها قوله: فصل في اشتمال هذه السورة على أنواع التوحيد الثلاثة.

(1/31)

النص الأول: للإمام أبي عبد الله عبيد الله بن محمد بن بطة العكبري المتوفى سنة 387هـ.
فقد قال رحمه الله في كتابه "الإبانة عن شريعة الفرقة الناجية ومجانبة الفرق المذمومة" ما نصه: " ... وذلك أنَّ أصل الإيمان بالله الذي يجب على الخلق اعتقاده في إثبات الإيمان به ثلاثة أشياء:
أحدها: أن يعتقد العبد ربانيته ليكون بذلك مبايناً لمذهب أهل التعطيل الذين لا يثبتون صانعاً.
والثاني: أن يعتقد وحدانيته ليكون مبايناً بذلك مذاهب أهل الشرك الذين أقروا بالصانع وأشركوا معه في العبادة غيره.
والثالث: أن يعتقده موصوفاً بالصفات التي لا يجوز إلا أن يكون موصوفاً بها من العلم والقدرة والحكمة وسائر ما وصف به نفسه في كتابه.
إذ قد علمنا أنَّ كثيراً ممن يقر به ويوحده بالقول المطلق قد يلحد في صفاته فيكون إلحاده في صفاته قادحاً في توحيده.
ولأنَّا نجد الله تعالى قد خاطب عباده بدعائهم إلى اعتقاد كل واحدة من هذه الثلاث والإيمان بها.
فأمَّا دعاؤه إياهم إلى الإقرار بربانيته ووحدانيته فلسنا نذكر هذا هاهنا لطوله وسعة الكلام فيه، ولأنَّ الجهمي يدعي لنفسه الإقرار بهما وإن كان جحده للصفات قد أبطل دعواه لهما ... "1.
ثم أخذ يورد ما يدل على بطلان قول الجهمية في نفي الصفات. فهذا نص
__________
1 الإبانة لابن بطة (693694) من النسخة الخطية، وفي مختصره (ق 150) .

(1/32)

في غاية الوضوح في ذكر أقسام التوحيد الثلاثة.
وتأمل قول ابن بطة: "لأنَّ الجهمي يدعي لنفسه الإقرار بهما ... " أي الربوبية والألوهية وإنما جحد توحيد الأسماء والصفات خلاف هذا المبطل الذي جحد وأنكر تقسيم التوحيد إلى ثلاثة أقسام وجعله من قبيل التثليث في العقيدة الإسلامية فكان بذلك الجهمية دونه في الضلال.
وتأمل قول ابن بطة: "ولأنَّا نجد الله قد خاطب عباده بدعائهم إلى اعتقاد كل واحدة من هذه الثلاثة والإيمان بها" ففيه أبلغ رد على الكاتب في قوله: "ولم يذكر الله في كتابه ولا النبي صلى الله عليه وسلم في سنته أنَّ التوحيد ينقسم إلى ثلاثة أقسام ... ".
وتأمل قوله في بداية كلامه: "وذلك أن أصل الإيمان بالله الذي يجب على الخلق اعتقاده في إثبات الإيمان به ثلاثة أشياء ... " فنص رحمه الله على أنَّ أقسام التوحيد الثلاثة هي أصل الإيمان الذي يجب على الخلق اعتقاده مع إثبات الإيمان بالله، ومعنى ذلك أنَّه لا إيمان لمن لم يأت بهذه الأمور الثلاثة ولا توحيد، إذ الإيمان والتوحيد هو إفراد الله وحده بهذه الأمور الثلاثة فمن لم يأت بتوحيد الربوبية فهو معطِّل للخالق مشرك في ربوبية الله، ومن لم يأت بتوحيد الألوهية فهو مشرك في ألوهية الله وعبادته كالمشركين عبدة الأصنام، ومن لم يأت بتوحيد الأسماء والصفات فهو كافر ملحد في أسماء الله وصفاته.
فكيف يقول مسلم عاقل إنَّ هذه الأمور لا أصل لها ولا أساس، ولا وجود لها في الكتاب والسنة، فاللهم غفراً.
النص الثاني: للإمام الحافظ أبي عبد الله محمد بن إسحاق بن يحيى بن مندة المتوفى سنة 395هـ.
ففي كتابه "كتاب التوحيد ومعرفة أسماء الله عز وجل وصفاته على

(1/33)

الاتفاق والتفرد" ذكر أقسام التوحيد واستعرض كثيراً من أدلتها في الكتاب والسنة بشرح وبسط لا مزيد عليه.
فمن الأبواب التي عقدها وهي متعلقة بتوحيد الربوبية ما يلي:
1 ذِكْرُ ما وصف الله عز وجل به نفسه ودلَّ على وحدانيته عز وجل وأنَّه أحدٌ صمدٌ لم يلد ولم يولد ولم يكن له كفواً أحد.
2 ذكر معرفة بدء الخلق.
3 ذكر ما يدل على أنَّ خلق العرش تقدم على خلق الأشياء.
4 ذكر ما يدل على أنَّ الله قدر مقادير كل شيء قبل خلق الخلق.
5 ذكر ما يستدل به أولو الألباب من الآيات الواضحة التي جعلها الله عز وجل دليلاً لعباده من خلقه على معرفته ووحدانيته من انتظام صنعته وبدائع حكمته في خلق السموات والأرض ...
6 ذكر ما بدأ الله عز وجل من الآيات الواضحة الدالة على وحدانيته.
7 ذكر الآيات المتفقة المنتظمة الدالة على توحيد الله عز وجل في صفة خلق السموات التي ذكرها في كتابه وبينها على لسان رسوله صلى الله عليه وسلم تنبيهاً لخلقه1. ثم ذكر أبواباً أخرى.
ومن الأبواب التي عقدها وهي متعلقة بتوحيد الألوهية ما يلي:
1 ذكر معرفة أسماء الله عز وجل الحسنة التي تسمى بها وأظهرها لعباده للمعرفة والدعاء والذكر.
__________
1 انظر هذه الأبواب في كتابه "التوحيد" (1/61116) .

(1/34)

2 ذكر معرفة اسم الله الأكبر الذي تسمى به وشرفه على الأذكار كلها.
وذكر تحت هذا الباب ما يلي:
أقول النبي صلى الله عليه وسلم: "أمرت أن أدعو الناس إلى شهادة أن لا إله إلا الله".
ب قول النبي صلى الله عليه وسلم: "بني الإسلام على شهادة أن لا إله إلا الله".
ج قول النبي صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليسكت".
د قول النبي صلى الله عليه وسلم لرجل: "قل ربي الله ثم استقم".
هـ قول النبي صلى الله عليه وسلم لرجل: "الله يمنعني منك".
وقول النبي صلى الله عليه وسلم "من كان حالفاً فليحلف بالله عز وجل ومن حلف بغير الله فقد أشرك".
ز قول النبي صلى الله عليه وسلم: "اذكروا الله على جميع الأمور"، قال تعالى: {اذْكُرُوا اللهَ ذِكْراً كَثِيراً} 1.
وذكر أموراً أخرى كثيرة متعلقة بتوحيد الألوهية.
ومن الأبواب التي عقدها وهي متعلقة بتوحيد الأسماء والصفات ما يلي:
ذكر معرفة صفات الله عز وجل التي وصف بها نفسه وأنزل بها كتابه وأخبر بها الرسول صلى الله عليه وسلم على سبيل الوصف لربه عز وجل مبيناً ذلك لأمته.
وذكر أبواباً أخرى كثيرة في توحيد الأسماء والصفات2، وكان قبل هذا
__________
1 انظر هذه الأبواب في كتابه "التوحيد" (2/1446) .
2 انظر هذه الأبواب في كتابه "التوحيد" (3/7) إلى نهاية الكتاب.

(1/35)

ذكر جملة كبيرة من أسماء الله الحسنى1.
قال شيخنا الدكتور علي بن ناصر فقيهي في مقدمة تحقيقه لكتاب ابن مندة المتقدم: "ومؤلف هذا الكتاب عاش في القرن الرابع الهجري (310-395هـ) وقد اشتمل كتابه على أقسام التوحيد التي ورد ذكرها في كتاب الله تعالى توحيد الربوبية توحيد الألوهية توحيد الأسماء والصفات فبدأ بقسم الوحدانية في الربوبية مستدلاً به على توحيد الله في الألوهية، ثم ذكر عنواناً لتوحيد الأسماء ومنه دخل في توحيد الألوهية وذلك من الفصل الثاني والأربعين إلى الفصل الخمسين، ثم عاد لتكميل أسماء الله تعالى، ثم اتبعه بتوحيد الصفات حيث بحثه مستقلاً عن أسماء الله عز وجل، ثم عاد إلى توحيد الربوبية بالتصريح بذلك في آخر الكتاب ولم يخرج في استدلاله على ذلك عن كتاب الله ولا سنة رسوله صلى الله عليه وسلم وأقوال السلف كما يجد ذلك القارئ في الكتاب.
وهذا التقسيم الذي شمله هذا الكتاب، ردٌّ على أبي حامد بن مرزوق الذي يقول في كتابه المسمى "التوسل بالنبي وجهالة الوهابيين": إنَّ تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية والقول بأنَّ المشركين كانوا مؤمنين بالأول دون الثاني ولم يدخلهم في الإسلام أنَّ ذلك بدعة ابتدعها ابن تيمية وقلده فيها محمد بن عبد الوهاب ... "2.
قلت: فلعل الكاتب تلقف فريته هذه من أبي حامد بن مرزوق، ونقلها عنه، فإنَّ أهل الأهواء يتوارثون بدعهم، كما يتوارث أهل السنة الحقَّ من
__________
1 انظر في كتابه "التوحيد" (2/47208) .
2 انظر مقدمة كتاب التوحيد لابن مندة (1/2728) ، وانظر أيضاً ما ذكره شيخنا حفظه الله في وصف الكتاب ومباحثه (1/3342) .

(1/36)

مشكاة النبوة، ولكن فرق بين الإرثين:
شتان بين الوارثين وبين مو ... رثيهما وسهام ذي سهمان 1
النص الثالث: لإمام قبل هذين الإمامين وهو الإمام القاضي أبي يوسف يعقوب بن إبراهيم بن حبيب الكوفي صاحب أبي حنيفة المتوفى سنة 182هـ.
فقد قال ابن مندة في كتابه التوحيد: أخبرنا محمد بن أبي جعفر السرخسي ثنا محمد بن سلمة البلخي ثنا بشر بن الوليد القاضي عن أبي يوسف القاضي أنَّه قال: "ليس التوحيد بالقياس ألم تسمع إلى قول الله عز وجل في الآيات التي يصف بها نفسه أنَّه عالم قادر قوي مالك ولم يقل: إني عالم قادر لعلةِ كذا أقدر، بسبب كذا أعلم، وبهذا المعنى أملك، فلذلك لا يجوز القياس في التوحيد، ولا يعرف إلا بأسمائه، ولا يوصف إلا بصفاته، وقد قال الله تعالى في كتابه: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الذِي خَلَقَكُمْ وَالذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 2 الآية، وقال: {أَوَلَمْ يَنظُرُوا فِي مَلَكُوتِ السَّمَوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللهُ مِن شَيْءٍ} 3، وقال: {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلاَفِ الَّيْلِ وَالنَّهَارِ وَالْفُلْكِ التِّي تَجْرِي فِي البَحْرِ} 4 الآية.
قال أبو يوسف: لم يقل الله: انظر كيف أنا العالم وكيف أنا القادر وكيف أنا الخالق، ولكن قال: انظر كيف خلقت ثم قال: {وَاللهُ خَلَقَكُمْ ثُمَّ
__________
1 النونية (ص: 175) .
2 سورة البقرة، الآية 21.
3 سورة الأعراف، الآية 185.
4 سورة البقرة، الآية 164.

(1/37)

يَتَوَفَّاكُمْ} 1، وقال: {وَفِي أَنفُسِكُمْ أَفَلاَ تُبْصِرُونَ} 2 أي: تعلم أن هذه الأشياء لها ربٌّ يقلبها ويبديها ويعيدها وأنك مكون ولك من كونك. وإنما دل الله عز وجل خلقه بخلقه ليعرفوا أنَّ لهم رباً يعبدوه ويطيعوه ويوحدوه، ليعلموا أنه مكونهم، لا هم كانوا، ثم تسمى فقال: أنا الرحمن وأنا الرحيم وأنا الخالق وأنا القادر وأنا المالك، أي: هذا الذي كونكم يسمى المالك القادر الله الرحمن الرحيم بها يوصف.
ثم قال أبو يوسف: يُعرف الله بآياته وبخلقه ويوصف بصفاته ويسمَّى بأسمائه كما وصف في كتابه، وبما أدَّى إلى الخلق رسوله.
ثم قال أبو يوسف: إن الله عز وجل خلقك وجعل فيك آلات وجوارح عجز بعض جوارحك عن بعض وهو ينقلك من حال إلى حال لتعرف أنَّ لك رباً وجعل فيك نفسك عليك حجة بمعرفته تتعرف بخلقه، ثم وصف نفسه فقال: أنا الرب وأنا الرحمن وأنا الله وأنا القادر وأنا المالك فهو يوصف بصفاته ويسمى بأسمائه، قال الله تعالى: {قُلِ ادْعُوا اللهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَّا تَدْعُوا فَلَهُ الأَسْمَآءُ الحُسْنَى} 3، وقال: {وَلِلَّهِ الأَسْمَآءُ الحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 4، وقال: {لَهُ الأَسْمَآءُ الحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ العَزِيزُ الْحَكِيمُ} 5، فقد أمرنا الله أن نوحده، وليس
__________
1 سورة النحل، الآية 70.
2 سورة الذاريات، الآية 21.
3 سورة الإسراء، الآية 110.
4 سورة الأعراف، الآية 180.
5 سورة الحشر، الآية 24.

(1/38)

التوحيد بالقياس؛ لأنَّ القياس يكون في شيء له شبه ومثل، فالله تعالى وتقدس لا شبه له ولا مثل له تبارك الله أحسن الخالقين.
ثم قال: وكيف يدرك التوحيد بالقياس وهو خالق الخلق بخلاف الخلق ليس كمثله شيء تبارك وتعالى. وقد أمرك الله عز وجل أن تؤمن بكلِّ ما أتى به نبيه صلى الله عليه وسلم فقال: {قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعاً الذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ لاَ إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا باللهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الذِي يُؤْمِنُ بِاللهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} 1، فقد أمرك الله عز وجل بأن تكون تابعاً سامعاً مطيعاً ولو يوسّع على الأمة التماس التوحيد وابتغاء الإيمان برأيه وقياسه وهواه إذاً لضلوا، ألم تسمع إلى قول الله عز وجلَّ: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَآءَهُمْ لَفَسَدَتِ السَّمَوَاتُ وَالأَرْضُ وَمَنْ فِيهِنَّ} 2، فافهم ما فسر به ذلك"3.
ورواه أيضاً الإمام الحافظ قوام السنة أبو القاسم إسماعيل التيمي الأصبهاني المتوفى سنة 535هـ في كتابه "الحجة في بيان المحجة وشرح التوحيد ومذهب أهل السنة" ولأهميته عنده خصه بفصل مستقل فقال: "فصل في النهي عن طلب كيفية صفات الله عز وجل" وذكره بإسناده من طريق السرخسي به4.
وأثر أبي يوسف هذا الذي رواه هذان الإمامان عظيم القدر مشتمل على أقسام التوحيد الثلاثة: توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات.
__________
1 سورة الأعراف، الآية 158.
2 سورة المؤمنون، الآية 71.
3 التوحيد لابن مندة (3/304306) .
4 انظر: الحجة للتيمي (1/111113) .

(1/39)

قال شيخنا الدكتور علي فقيهي في التعليق على هذا الأثر: " ... وقد ذكر أبو يوسف كلاماً نفيساً في باب التوحيد هو ظاهر في توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات. فذكر أنَّ التوحيد لا يكون بالقياس، مبيناً أنَّ القياس لا يكون إلا إذا وجدت علة حيث قال: ألم تسمع إلى قول الله عز وجل في الآيات التي يصف بها نفسه أنَّه عالم قادر قوي ولم يقل إني قادر عالم لعلة كذا، أو أقدر بسبب كذا، قال: ولذلك لا يجوز القياس في التوحيد، ولا يعرف الله إلا بأسمائه، ولا يوصف إلا بصفاته، ثم ذكر أدلة ذلك، ثم قال: لم يقل الله انظر كيف أنا العالم وكيف أنا القادر، وإنما قال: انظر كيف خلقت ... الخ إنما ذكره رحمه الله لا يحتاج لبيان فراجعه تجد فيه الردَّ على الملحدين في الربوبية وفي الأسماء والصفات مستدلاً بذلك على توحيد العبادة والطاعة لله وحده"1.
قلت: فهذه ثلاثة نصوص عن ثلاثة أئمة ماتوا قبل شيخ الإسلام ابن تيمية رحمه الله2، الأولان منهم ماتا في القرن الرابع الهجري والثالث وهو أبو يوسف مات في القرن الثاني الهجري، وروى أثره التيمي وقد مات في القرن السادس وهي مشتملة على أقسام التوحيد الثلاثة بغاية الجلاء والوضوح فعلى مرِّ القرون أهل السنة والجماعة متتابعون على هذا التقسيم ليس بينهم خلاف فيه، ولا ينكر ذلك إلا مبتدع ضال منحرف.
__________
1 انظر هامش كتاب التوحيد لابن مندة (3/310) .
2 وسيأتي قريباً ذكر نص الإمام الطحاوي صاحب العقيدة الطحاوية في ذكر أقسام التوحيد الثلاثة، وقد توفي رحمه الله في أول القرن الرابع سنة 321هـ، وكذلك نص الإمام أبي حنيفة في ذلك، ونصوص أخرى.

(1/40)

وليت شعري ماذا سيقول الكاتب وأسلافه أمام هذه النصوص الواضحة الجلية عن أهل السنة والجماعة في تقسيم التوحيد؟ هل سيقول عن هؤلاء الأئمة "إنهم تبعوا ابن تيمية في مذهبه الباطل"؟! كما قد قال مثل ذلك بعض الجهلة مثله وقد أورد عليه نص من كلام شيخ الإسلام ابن تيمية رحمه الله فقال: "ابن تيمية وهابي"!! وما ولد ابن عبد الوهاب إلا من بعده بقرون، فالله المستعان.
3 قال الكاتب ص 3: "فاعلم أنَّ تقسيم التوحيد إلى هذه الأقسام الثلاث تقسيم غير صحيح تكلم به بعض متأخري المصنفين منهم صاحب شرح العقيدة الطحاوية ابن أبي العزِّ المنسوب للحنفية خطأ الذي ردَّ على صاحب الكتاب الأصلي الإمام أبي جعفر الطحاوي الحنفي رحمه الله تعالى أثناء شرحه على كتابه متن الطحاوية في التوحيد فزيف ابن أبي العزِّ بعض كلام أبي جعفر الطحاوي رحمه الله، وظهر بثوب الدعوة إلى مذهب السلف الصالح فخالف حقيقة صريح الكتاب والسنة والإجماع وعقيدة أهل السنة والجماعة الواردة في كلام الإمام أبي جعفر الطحاوي ... ".
وكرر مثل هذا الكلام ص: 6، وص: 12، وص: 45، وص: 60، وكثيراً ما يكرر ما يذكره لأغراض لعل منها تسمين الكتاب ونفخه كيفما اتفق.
وأقول:
أولاً: أمَّا قول الكاتب عن تقسيم التوحيد إلى ثلاثة أقسام بأنَّه تقسيم غير صحيح، فهذا كلام من يهرف بما لا يعرف، ويتكلم بما لا يعلم وهو من القول على الله بلا علم في أصلِ الأصول وأعظم الأركان توحيد الله، وصغار تلاميذ أهل السنة والجماعة في كل زمان ومكان يعلمون صحة هذا التقسيم وأدلته من الكتاب والسنة، وقد سبق أن أوردت شيئاً منها فيما تقدم، والكاتب فيما ذكر

(1/41)

يكشف عن قلة علمه وقصور فهمه في أظهر الأمور وأبينها.
ثانياً: أما قوله: "تكلم به بعض متأخري المصنفين" فقد سبق نقض ذلك وبيان عدم صحته فيما تقدم، لكن أضيف هنا نصين آخرين لإمامين مشهورين الأول للإمام أبي حنيفة والثاني للإمام أبي جعفر الطحاوي رحمهما الله، وفيهما ذكر أقسام التوحيد الثلاثة كقول أهل السنة والجماعة سواء.
1 قال الإمام أبو حنيفة (ت150هـ) في كتابه الفقه الأبسط (ص51) : "والله يدعى من أعلى لا من أسفل؛ لأنَّ الأسفل ليس من وصف الربوبية والألوهية في شيء".
فقوله: "يدعى من أعلى لا من أسفل …" فيه إثبات العلو لله، وهو من توحيد الأسماء والصفات، وفيه رد على الجهمية والمعتزلة والأشاعرة والماتريدية وغيرهم من نفاة العلو.
وقوله: "من وصف الربوبية" فيه إثبات توحيد الربوبية.
وقوله: "والألوهية" فيه إثبات توحيد الألوهية.
2 وقال الإمام أبو جعفر الطحاوي (ت321هـ) في مقدمة متنه في العقيدة المشهور بالطحاوية: "نقول في توحيد الله معتقدين بتوفيق الله: إن الله واحد لا شريك له، ولا شيء مثله، ولا شيء يعجزه، ولا إله غيره …".
فقوله: "إن الله واحد لا شريك له" شامل لأقسام التوحيد الثلاثة، فهو سبحانه واحد لا شريك له في ربوبيته، وواحد لا شريك له في ألوهيته، وواحد لا شريك له في أسمائه وصفاته.
وقوله: "ولا شي مثله" هذا من توحيد الأسماء والصفات.
وقوله: "ولا شيء يعجزه" هذا من توحيد الربوبية.

(1/42)

وقوله: "ولا إله غيره" هذا من توحيد الألوهية.
فهذه أقسام التوحيد الثلاثة صريحة واضحة في نصي هذين الإمامين رحمهما الله.
وذكر الطحاوي في مقدمة متنه المذكور أنَّه مشتمل على: "بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبد الله محمد بن الحسن الشيباني، رضوان الله عليهم أجمعين، وما يعتقدون من أصل الدين، ويدينون به رب العالمين".
وقد قال الكاتب ص 12: "اعلم أنَّ متن الطحاوية وهو الكتاب الذي صنفه أبو جعفر الطحاوي رحمه الله كتاب صحيح مستقيم من أحسن كتب العقيدة التي تمثل اعتقاد السلف الصالح، ولأنَّه أعني الطحاوي ذكر في مقدمة ذلك الكتاب أنَّه عقيدة الإمام الأعظم أبي حنيفة رضي الله عنه وصاحبيه محمد بن الحسن والقاضي أبي يوسف رحمهما الله تعالى …".
فنقول له: إنَّ جميع هؤلاء الأئمة المذكورين قائلون بتقسيم التوحيد إلى ثلاثة أقسام، موافقون لأهل السنة والجماعة فيه، فابن أبي العز رحمه الله تبعٌ للجميع في ذلك، ولم يأت ببدع من الأمر كما زعمت وادَّعيت. فهؤلاء هم سلف ابن أبي العزِّ وأئمته في هذا التقسيم، فمن من السلف قال بإنكاره، سمهم لنا، ولن تجد أحداً من السلف ينكر هذا التقسيم ولو بحثت في كتب أهل العلم ما حييت، بل ستجد النصوص الكثيرة عنهم في ذكر هذا التقسيم اتباعاً للكتاب والسنة ولزوماً لما جاء فيهما، فهم يتبعون ولا يبتدعون، ويقتدون ولا يبتدون، ومخالفوهم هم أهل البدع والأهواء، المشاقون لله ولرسوله، المتبعون غير سبيل المؤمنين.

(1/43)

وأيضاً من العلماء الذين جاء عنهم ذكر هذه الأقسام الإمام ابن جرير الطبري (ت310هـ) في تفسيره في مواطن عديدة1، والقرطبي في تفسيره في مواطن عديدة2، وابن حبان البستي (ت354هـ) في مقدمة كتابه "روضة العقلاء ونزهة الفضلاء" حيث يقول: "الحمد لله المتفرد بوحدانية الألوهية، المتعزز بعظمة الربوبية، القائم على نفوس العالم بآجالها، والعالم بتقلبها وأحوالها، المانِّ عليهم بتواتر آلائه، المتفضل عليهم بسوابغ نعمائه، الذي أنشأ الخلق حين أراد بلا معين ولا مشير، وخلق البشر كما أراد بلا شبيه ولا نظير فمضت فيهم بقدرته مشيئته، ونفذت فيهم بعزته إرادته ... ".
فذكر الأقسام الثلاثة الألوهية والربوبية والأسماء والصفات.
وابن أبي زيد القيرواني المالكي (ت386هـ) في مقدمة عقيدته حيث قال: "من ذلك الإيمان بالقلب والنطق باللسان بأن الله إله واحد لا إله غيره، ولا شبيه له ولا نظير ولا ولد له ولا والد له، ولا صاحبة له ولا شريك له، ليس لأوليته ابتداء ولا لآخريته انقضاء لا يبلغ كنه صفته الواصفون ولا يحيط بأمره المتفكرون … إلى أن قال: … تعالى أن يكون في ملكه ما لا يريد أو يكون لأحد عنه غناً، خالقاً لكل شيء، ألا هو رب العباد ورب أعمالهم والمقدر لحركاتهم وآجالهم …".
فذكر الأقسام الثلاثة.
وأبو بكر محمد بن الوليد الطرطوشي في مقدمة كتابه "سراج الملوك"
__________
1 وانظر على سبيل المثال كلامه في معنى قوله تعالى: {فاعلم أنَّه لا إله إلاَّ الله..} [سورة محمد، الآية 19] من تفسيره جامع البيان (13/53) .
2 وانظر بعض الأمثلة على ذلك في (ص:105) من هذا الكتاب.

(1/44)

(1/7) حيث قال: "وأشهد له بالربوبيَّة والوحدانية، وبما شهد به لنفسه من الأسماء الحسنى والصفات العلى والنعوت الأوفى".
فذكر الأقسام الثلاثة، والنقول في هذا كثيرة.
ثالثاً: وأمَّا قول الكاتب عن ابن أبي العزِّ إنَّه منسوب للحنفية خطأ فقد قاله جزافاً دون بحث أو تحقيق كما هي عادته، إذ لو طالع كتب التراجم في ترجمة ابن أبي العز لوجدها مليئة بما يبين كذبه وجهله، ومما جاء في كتب التراجم ويدل على حنفية ابن أبي العز ما يلي:
1 كونه ينتمي لأسرة تتزعم المذهب الحنفي في دمشق فأبوه هو القاضي علاء الدين علي بن أبي العز الحنفي المتوفى سنة 746هـ خطيب جامع الأمزم ونائب الحكم القاضي عماد الدين الطرسوسي، وجده هو القاضي شمس الدين أبو عبد الله محمد بن أبي العز أحد مشايخ الحنفية حكم نيابة نحواً من عشرين سنة وهو أول من خطب بجامع الأمزم ودرَّس بالمعظمية واليغمورية والقليجية، وأبو جده هو محمد بن أبي العز صالح بن أبي العز الأوزعي، وكان المدرس الرابع بالمرشدية، ومن أولاد عمومته القاضي صدر الدين سليمان بن أبي العز أحد من انتهت إليه رياسة المذهب الحنفي في زمانه، والمفتي محمد بن سليمان بن أبي العز كان من كبار الحنفية، وعلى بن يوسف بن محمد بن سليمان بن أبي العز كان فقيهاً حنفياً، فهو نشأ في كنف أسرة جميع أفرادها ينتحلون مذهب أبي حنيفة.
2 كونه ولي التدريس بالمدارس الخاصة بالحنفيَّة، فقد درَّس بالقيمازية سنة (748هـ) ودرَّس بالمدرسة الركنية سنة (777هـ) ودرَّس بالعزية البرانية سنة (784هـ) ودرَّس بالجوهرية، وجميع هذه من مدارس الحنفية.

(1/45)

3 كونه ولي قضاء الحنفية، وذلك آخر سنة (776هـ) نيابة عن ابن عمه نجم الدين الذي نقل إلى قضاء مصر في شهر محرم سنة (777هـ) ثم إنَّ نجم الدين استعفى من القضاء بعد مائة يوم، فنقل إلى دمشق، وولى مكانه ابن أبي العز شارح الطحاوية قضاء الحنفية بمصر في جمادى الآخرة من هذه السنة فباشر القضاء نحو شهرين ثم استعفى فأعفي وعاد إلى دمشق على وظائفه في القيمازية والجوهرية والخطابة.
4 من مؤلفاته "التنبيه على مشكلات الهداية" ذكره السخاوي وغيره، وكتاب الهداية من الكتب المعتمدة عند الحنفيَّة لمؤلفه علي بن أبي بكر الفرغاني المرغيناني الحنفي المتوفى سنة 593هـ1.
إلا أنه لم يكن متعصباً للمذهب، ومن مؤلفاته القيمة في ذلك كتابه "الاتباع" "وهو رد على الرسالة التي ألَّفها معاصره أكمل الدين محمد بن محمود بن أحمد الحنفي المتوفى سنة 786هـ، ورجح فيه تقليد مذهب أبي حنيفة رحمه الله وحض على ذلك وقد وجد فيها ابن أبي العز مواضع مشكلة فأحب أن ينبه عليها خوفاً من التفرق المنهي عنه واتباع الهوى المردي، وقد كان موفقاً كل التوفيق في هذا الرد، فإنه رحمه الله نهج نهجاً علمياً ينبئ عن أدب جم، وقوة حجة، واتساع دائرة، وبراءة من التعصب المذموم، ورغبة ملحة في جمع القلوب، وإزالة العوائق"2.
والمقصود مما تقدم التنبيه على كذب الكاتب في دعواه أن ابن أبي العز منسوب إلى الحنفية خطأً.
__________
1 ملخصاً من ترجمة ابن أبي العز في مقدمة تحقيق كتابه "شرح العقيدة الطحاوية" بتحقيق الدكتور عبد الله التركي وشعيب الأرنؤوط (1/6382) .
2 مقدمة تحقيق شرح العقيدة الطحاوية (1/82) .

(1/46)

رابعاً: وأما قول الكاتب عن ابن أبي العز إنه زيَّف كلام الإمام الطحاوي وظهر بثوب الدعوة إلى مذهب أهل السنة والجماعة. فهذا من البهت والكذب، يُقصد من ورائه تزهيد الناس في هذا الكتاب العظيم والمؤلف القيم الذي لا نظير له في بابه، والذي هو بحق يدل على غزارة علم مصنفه، وسعة اطلاعه وحسن وصفاء عقيدته، وسلامة سلوكه ومنهجه، وقد عمَّ بحمد الله نفعه، وذاع صيته، وعظمت فائدته، وانتفع به خلق لا يحصون، ولعل ذلك يرجع إلى نصح مؤلفه وحسن قصده والله أعلم.
وقد سار في كتابه على نهج أهل السنة والجماعة ومشى على منوالهم، وأهل السنة والجماعة يعظمون الحق ويقدمونه على أقوال الرجال، ولا يقبلون من القول إلا ما وافق الكتاب والسنة وما سوى ذلك ردُّوه أيّاً كان قائله فالحق هو المعظَّم والمقدَّم عندهم "وكل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم ".
وعليه فابن أبي العز لم يخطئ الطحاوي ولم يزيف كلامه كما زعم الكاتب، وإنما ذكر الحق والصواب في أمور قليلة يرى أنَّ الطحاوي أخطأ فيها، وليس هو بالمعصوم فهو بشر يخطئ ويصيب، ومن ذلك تنبيهه على الحق والصواب في تعريف الإيمان، وكذلك تنبيهه على قول الطحاوي: "وأهله في أصله سواء" وغير ذلك في مسائل يسيرة، وهذا عند المصنفين من أهل العلم يعد منقبة لابن أبي العز حيث لم يتعصب لقول إمامه بل تحرَّى الحق وقرر الصواب وإن كان مخالفاً لقول إمامه، وهذا عين العدل والإنصاف.
4 نقل الكاتب ص: 6 عن ملا علي القاري في كتابه شرح الفقه الأكبر (ص172) أنه قال في شارح الطحاوية ابن أبي العز بأنه: "صاحب مذهب باطل، تابع لطائفة من المبتدعة".

(1/47)

قلت:
أولاً: لم يقل شارح الفقه الأكبر ملا علي القاري هذا الذي ذكره الكاتب، بل إنني وجدته في شرحه للفقه الأكبر ينقل في مواطن كثيرة عنه، وانظر على سبيل المثال الصفحات التالية (30، 32، 39، 57، 69، 130، 136، 140، 152، 157) من شرح الفقه الأكبر.
لكن نظراً لكون ملا علي القاري سار في عقيدته على طريقة الماتريدية في نفي العلو لعلوق شبههم به، فخالف بذلك أهل السنة والجماعة المثبتين لعلو الله على خلقه، ولهم على ذلك مئات الأدلة من الكتاب والسنة والعقل والنظر السليم1 وليس هذا موضع بسطها، أقول: لما خالف القاري أهل السنة في ذلك قال معترضاً على شارح الطحاوية ابن أبي العز ما نصه "والحاصل أنَّ الشارح يقول بعلو المكان مع نفي التشبيه وتبع فيه طائفة من أهل البدعة".
قلت: بل تبع في ذلك أهل السنة والجماعة قاطبة.
ثم قال القاري بعد هذا بأسطر "… ومن الغريب أنَّه استدل على مذهبه الباطل (أي: في العلو) برفع الأيدي في الدعاء وهو مردود".
قلت: بل هو عين الصواب كما لا يخفى على كل صاحب سنة، والباطلُ ما سوى ذلك وهو قول أهل البدع.
وعلى كلٍّ فالكاتب لفقَّ من النصين المتقدمين كلاماً نسبه للقاري وهو أنَّه قال عن شارح الطحاوية بأنَّه "صاحب مذهب باطل، تابع لطائفة من
__________
1 انظرها مبسوطة في الحموية لابن تيمية، والعلو لابن قدامة، والعلو للذهبي، واجتماع الجيوش الإسلامية، وغيرها من كتب أهل السنة.

(1/48)

المبتدعة" وجعل الكلام بين قوسين مؤكداً أنَّ الكلام منقول من مصدره بالنص. وبالمقارنة بين ما نقله الكاتب هنا وبين ما ذكر القاري في كتابه شرح الفقه الأكبر يتبين أنَّ الكاتب ملفِّقٌ مزوِّرٌ إذ كلام القاري خاص بمسألة العلو وهو مخطئ في ذلك، والكلام الذي أورده الكاتب عام مطلق، وفرق بين الأمرين كما لا يخفى.
ثانياً: ومِمَّا يدلك أنَّ الكاتب محرِّف مزوِّر أنَّه لما احتاج إلى كلام القاري في الرد على ابن أبي العز في مسألة العلو نقل كلام القاري المتقدم نصًّا دون تحريف، وذلك في صفحة 60 من كتابه حيث قال: "وقال الإمام المحدث ملا على القاري في شرح الفقه الأكبر مشنِّعاً على ابن أبي العز هذا شارح الطحاوية ومشوِّهها ما نصه (ص:172) : "والحاصل أنَّ الشارح يقول بعلو المكان مع نفي التشبيه وتبع فيه طائفة من أهل البدع" … الخ اه. فانظره.
وقال العلامة القاري أيضاً صحيفة 172: "ومن الغريب أنه استدل على مذهبه الباطل برفع الأيدي في الدعاء إلى السماء" ا. هـ كلام الكاتب.
فقارن بين نقل الكاتب هنا، وبين نقله المتقدم، والإحالة في النقلين إلى صفحة واحدة يظهر لك كذب الكاتب وتلفيقه وغشه وتزويره، وقد قيل: "إن كنت كذوباً فكن ذكوراً".
ثالثاً: نقول للكاتب إنَّ ملا علي القاري الذي نقلت قدحه في ابن أبي العز هو نفسه يقول بتقسيم التوحيد إلى ثلاثة أقسام في كتابه الذي نقلت منه نفسه، ففي شرح الفقه الأكبر ص: (9، 10) يقول ملا علي القاري ما نصه: "أقول: فابتداء كلامه سبحانه وتعالى في الفاتحة بالحمد لله رب العالمين يشير إلى تقرير توحيد الربوبية المترتب عليه توحيد الألوهية المقتضي من الخلق تحقيق العبودية، وهو ما يجب على العبد أولاً من معرفة الله سبحانه وتعالى، والحاصل

(1/49)

أنَّه يلزم من توحيد العبودية توحيد الربوبية دون العكس في القضية لقوله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللهُ} 1، وقوله سبحانه وتعالى حكاية عنهم {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} 2، بل غالب سور القرآن وآياته متضمنة لنوعي التوحيد، بل القرآن من أوله إلى آخره في بيانهما وتحقيق شأنهما، فإن القرآن إمَّا خبر عن الله وأسمائه وصفاته وأفعاله فهو التوحيد العلمي الخبري، وإمَّا دعوته إلى عبادته وحده لا شريك له وخلع ما يعبد من دونه فهو التوحيد الإرادي الطلبي، وإمَّا أمر ونهي وإلزام بطاعته فذلك من حقوق التوحيد ومكملاته، وإمَّا خبر عن إكرامه لأهل التوحيد وما فعل بهم في الدنيا وما يكرمهم به في العقبى، فهو جزاء توحيده، وإمَّا خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب والسلاسل والأغلال فهو جزاء من خرج عن حكم التوحيد، فالقرآن كلّه في التوحيد وحقوق أهله وثنائهم، وفي شأن ذمِّ الشرك وعقوق أهله وجزائهم، ف {الحَمْدُ للهِ رَبِّ الْعَالَمِينَ} توحيد، {الرَّحْمَنِ الرَّحِيمِ} توحيد، {مَالِكِ يَوْمِ الدِّينِ} توحيد، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} توحيد، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} توحيد متضمن لسؤال الهداية إلى طريق أهل التوحيد، {صِرَاطَ الذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّين} الذين فارقوا التوحيد عناداً وجهلاً وإفساداً، وكذا السنة تأتي مبينة ومقررة لما دلَّ عليه القرآن، فلم يحوجنا ربنا سبحانه وتعالى إلى رأي فلان وذوق فلان ووجد فلان في أصول ديننا، ولذا نجد من خالف الكتاب والسنة
__________
1 سورة لقمان، الآية 25.
2 سورة الزمر، الآية 3.

(1/50)

مختلفين مضطربين بل قال الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً} 1، فلا نحتاج في تكمليه إلى أمر خارج عن الكتاب والسنة ... " ا. هـ.
وقول القاري: "بل غالب سور القرآن ... " إلى قوله: " ... الذين فارقوا التوحيد" منقول نصّاً من كتاب مدارج السالكين للإمام العلامة ابن القيم (3/450) وسبق أن نقلت نص كلام ابن القيم بتمامه من المدارج فيما تقدم.
وعليه فنقول للكاتب هل ترى أيضاً أن ملا علي القاري "صاحب مذهب باطل تابع لطائفة من المبتدعة"؟! وهل يشمله تنديدك لأنَّه سار على نهج شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم في هذا التقسيم؟!.
رابعاً: ولئن قلت جدلاً إنَّ الجميع قد تأثروا بهذه المدرسة (وأنعم بها من مدرسة) فما أنت قائل في الإمام أبي حنيفة وصاحبه القاضي أبي يوسف والإمام أبي جعفر الطحاوي رحمهم الله. وقد نقلت نصوصهم فيما تقدم، وفيها ذكر أقسام التوحيد الثلاثة؟! وجميع هؤلاء من أئمة الحنفيَّة وقد قالوا بالحق ونطقوا بالصواب واعتمدوا في ذلك على الكتاب والسنة ولم يلتفتوا إلى "رأي فلان وذوق فلان ووجد فلان في أصول الدين". فما أنت قائل؟
خامساً: ونقول للكاتب أيضاً إنَّ المتكلمين الذين تعتزي إليهم وتنافح عنهم هم أنفسهم يقسمون التوحيد إلى ثلاثة أقسام. قال شيخ الإسلام: "فإن عامة المتكلمين الذين يقررون التوحيد في كتب الكلام والنظر غايتهم أن يجعلوا التوحيد ثلاثة أنواع، فيقولون: هو واحد في ذاته لا قسيم له، وواحد في صفاته
__________
1 سورة المائدة، الآية 3.

(1/51)

لا شبيه له، وواحد في أفعاله لا شريك له"1.
وهذا الذي ذكره شيخ الإسلام عنهم موجود في كتبهم، يقول الشهرستاني: "وأمَّا التوحيد فقد قال أهل السنة وجميع الصفاتية: إن الله تعالى واحد في ذاته لا قسيم له، وواحد في صفاته الأزلية لا نظير له، وواحد في أفعاله لا شريك له"2.
وتأمل كيف جعل هذه الأمور هي غاية التوحيد، وهذا من طريقة المتكلمين فهم يقررون العقائد الفاسدة والآراء الكاسدة ثم ينسبون ذلك إلى الحق والسنة، فمراده بأهل السنة الأشاعرة، إذ أهل السنة الذين هم أهلها وأحق بها لم يفه أحد منهم بهذا الكلام المذكور.
وقال البيجوري وهو من المتكلمين: "ويجب في حقه تعالى الوحدانية في الذات وفي الصفات وفي الأفعال؛ ومعنى الوحدانية في الذات أنها ليست مركبة من أجزاء متعددة، ومعنى الوحدانية في الصفات أنه تعالى ليس له صفتان فأكثر من جنس واحد كقدرتين وهكذا، وليس لغيره صفة تشابه صفته تعالى، ومعنى الوحدانية في الأفعال أنَّه ليس لغيره فعل من الأفعال، وضدها التعدد"3.
ثم إنَّ تقسيم هؤلاء المذكور ينطوي على أمور باطلة كثيرة ليس هذا موضع بيانها، لكن منها على سبيل المثال:
__________
1 الفتاوى (3/98) .
2 الملل والنحل (1/42) .
3 رسالة في علم التوحيد "ضمن مجموع مهمات المتون!! " (ص40) .

(1/52)

1 إدخالهم نفي الصفات تحت قولهم "ولا شبيه له في صفاته" فصار عندهم مَن يقول: إنَّ لله علماً وقدرة، أو أنَّه يُرى في الآخرة، أو أنَّ القرآن كلام الله منزل غير مخلوق، أو أنَّ له وجهاً وسمعاً وبصراً وغير ذلك من الصفات، مشبِّهاً ليس بِموحِّد!!.
قال ابن عبد البَّر: "ويزعمون أنَّ من أقرَّ بها مشبه، وهم عند من أثبتها نافون للمعبود"1.
2 إدخالهم تحت قولهم: "هو واحد في ذاته لا قسيم له" نفي علو الله على عرشه، ومباينته لخلقه، وامتيازه عنهم، ونحو ذلك من المعاني المستلزمة لنفيه وتعطيله، ويجعلون ذلك من التوحيد، وغاية هذا التوحيد أنَّه ليس فوق العرش إلهٌ يُعبد ولا ربٌ يُصلى له ويسجد!!
3 إهمالهم في هذا التقسيم لذكر توحيد الألوهية والدعوة إلى إخلاص الدين لله وإفراده وحده بجميع أنواع العبادة، الذي هو زبدة دعوة الرسل وروحها، فهذا النوع من التوحيد لا ذكر له عندهم البتة.
4 أشهر الأنواع الثلاثة عندهم هو الثالث وهو توحيد الأفعال، وهو أنَّ خالق العالم واحد، ويظنون أنَّ هذا التوحيد المطلوب، ومن المعلوم أنَّ المشركين لو أقروا بذلك كله لم يخرجوا من الشرك الذي وصفهم الله به في القرآن وقاتلهم عليه الرسول صلى الله عليه وسلم ما لم يأتوا بتوحيد الألوهية هذا مع ما في تقسيمهم من أمور باطلة وعقائد منحرفة فاسدة سبق الإشارة إلى بعضها2.
__________
1 التمهيد (7/145) .
2 وانظرها في الفتاوى لابن تيمية (3/97101) .

(1/53)

قال شيخ الإسلام ابن تيمية: "والمقصود هنا أنَّ "التوحيد" الذي أنزل الله به كتبه وأرسل به رسله وهو المذكور في الكتاب والسنة وهو المعلوم بالاضطرار من دين الإسلام ليس هو هذه الأمور الثلاثة التي ذكرها هؤلاء المتكلمون، وإن كان فيها ما هو داخل في التوحيد الذي جاء به الرسول، فهم مع زعمهم أنهم "الموحدون" ليس توحيدهم التوحيد الذي ذكر الله ورسوله؛ بل التوحيد الذي يدعون الاختصاص به باطل في الشرع والعقل واللغة؛ وذلك أنَّ توحيد الرسل والمؤمنين هو عبادة الله وحده، فمن عبد الله وحده لم يشرك به شيئاً فقد وحده، ومن عبد من دونه شيئاً من الأشياء فهو مشرك به ليس بموحد مخلص له الدين، وإن كان مع ذلك قائلاً بهذه المقالات التي زعموا أنها التوحيد …"1.
فنقول للكاتب: هؤلاء من تدافع عنهم قد قسموا التوحيد إلى ثلاثة أقسام بلا مستند من الشرع مع ما اشتمل عليه تقسيمهم من أمور باطلة سبق التنبيه على بعضها، فهل تعد تقسيمهم هذا تثليثاً في التوحيد كما عددت تقسيم أهل السنة والجماعة للتوحيد تثليثاً مع أنَّ أهل السنة والجماعة مستندهم في ذلك الشرع، وهؤلاء لا مستند لهم سوى الهوى والعقل؟ وهل يشملهم تنديدك؟
أم أنَّك تنطلق في أحكامك من الهوى المجرد والشنآن والجور.
سادساً: نقول لهذا الكاتب إنَّ أساس شبهة منكري تقسيم التوحيد ومنهم هذا الكاتب هي عين شبهة منكري أسماء الله وصفاته كالجهمية وغيرهم، حيث يدَّعون أنَّه يلزم من إثبات الأسماء والصفات تعدد القدماء2،
__________
1 نقض التأسيس (1/478) .
2 انظر في إبطال هذه الشبهة: الفتاوى لابن تيمية (3/23، 24 و 6/109) .

(1/54)

حتى إن جهماً شيخ القوم نقل عنه أنَّه قال: "لو قلت إنَّ لله تسعة وتسعين اسماً لعبدت تسعة وتسعين إلهاً"1.
قال ابن القيم رحمه الله في الجواب على هذه الشبهة: "فانظر إلى هذا التدليس والتلبيس الذي يُوهم السامع أنَّهم أثبتوا قدماء مع الله تعالى، إنَّما أثبتوا قديماً واحداً بصفاته، وصفاتُه داخلةٌ في مسمى اسمه، كما أنَّهم إنَّما أثبتوا إلهاً واحداً ولَم يجعلوا كلَّ صفةٍ من صفاته إلهاً، بل هو الإله الواحد بجميع أسمائه وصفاته، وهذا بعينه متلقى من عُبَّاد الأصنام المشركين بالله تعالى المُكذِّبين لرسوله حيث قالوا: يدعو محمدٌ إلى إله واحد، ثم يقول: يا الله يا سميع يا بصير، فيدعو آلهةً متعدِّدة، فأنزل الله: {قُلِ ادْعُوا اللهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَّا تَدْعُوا فَلَهُ الأَسْمَآءُ الحُسْنَى} 2، فأيُّ اسمٍ دعوتموه به فإنَّما دَعَوْتُم المُسمَّى بذلك الاسم، فأخبر سبحانه أنَّه إله واحدٌ وإن تعدَّدت أسماؤه الحُسنى المشتقَّة من صفاته، ولهذا كانت حسنى ... "3.
وعلى كلٍّ فلا نعلم فرقاً بين قول جهم هذا، وبين قول تلاميذه من الجهمية المعاصرين الذين يزعمون أنَّه يلزم من إثبات الألوهية والربوبية والأسماء والصفات التعدد في التوحيد، فالشبهة واحدة، والتآخي ظاهر.
5 قال الكاتب ص 6: "ولا بد أن نبطل هذا التقسيم للتوحيد في هذه المقدمة الصغيرة المتواضعة باختصار تلخيصاً للبحث الذي تحويه هذه الرسالة التي سنسلك فيها طريقة خير الكلام ما قلَّ ودلَّ فنقول وبالله تعالى التوفيق".
__________
1 انظر: فتح الباري لابن حجر (13/378) .
2 سورة الإسراء، الآية 110.
3 مختصر الصواعق المرسلة (ص:111) .

(1/55)

قلت: بنى الكاتب إنكاره لتقسيم التوحيد إلى ثلاثة أقسام على أمور أربعة ذكرها في أوائل رسالته تلو كلامه المتقدم1، وكل أمر من هذه الأمور التي ذكر ينم عن جهل الكاتب وقلة علمه وقصور فهمه لنصوص الشرع في أعظم الأمور وأهمها وأجلِّها قدراً وهو توحيد الله. ولئن كان الجهل قد بلغ بالكاتب هذا المبلغ في هذا الباب العظيم والركن المتين الذي لا يجهله صبية المسلمين فكيف الحال به إذن في أمور الدين الأخرى ومسائله العديدة؟!
وقد قال أهل العلم: "إنَّما يؤتى الرجل من سوء فهمه أو من سوء قصده أو من كليهما، فإذا اجتمعا كمل نصيبه من الضلال"2.
وسوء فهم هذا الرجل ظاهر من كتابه بلا امتراء، وأما سوء قصده فإن ما اشتمل عليه كتابه من الكذب والغش والتدليس والتزوير على أهل العلم وغير ذلك أكبر مؤشرات إلى سوء القصد وأوضح دلالات عليه، والله من وراء كلِّ قائلٍ وقصده.
6 قال الكاتب ص 6: "أولاً: لا يعرف في الشرع إطلاق اسم موحد على من كفر ولو بجزء من العقيدة الإسلامية وذلك بنص الكتاب والسنة، بل لا يجوز أن نقوِّل الشرع ما لم يقل ولم يَرِد، فلا يحل لنا أن نطلق على من كان يقر بوجود الله ويدرك أنَّه هو الإله المستحق للعبادة دون أن يذعن ويدخل في هذا الدين بأنَّه موحد. بل نطلق عليه أنَّه كافر، بدليل قول الله تعالى: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى إِنَّ اللهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللهَ لاَ يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 3.
__________
1 وسيأتي ذكرها والرد عليها.
2 مختصر الصواعق المرسلة (ص:415) .
3 سورة الزمر، الآية 3.

(1/56)

فقد وصفهم الله تعالى بالكذب والكفر، بل وصفهم بصيغة مبالغة وهي (كفَّار) كما تقول: ضارب وضرَّاب.
فكيف يقال إنَّهم موحدون توحيد ربوبية والله تعالى وصفهم بالكفر صراحة؟ ‍‍!! ".
قلت: لم يصف أحد من أهل العلم من جاء بتوحيد الربوبية بأنَّه موحد هكذا على الإطلاق، وإنَّما يُوصف بالموحد عندهم من جاء بالتوحيد بأقسامه الثلاثة. وإنَّما يأتي في كلام أهل العلم عمن أثبت ربوبية الله وأنَّه وحده الخالق الرازق المالك المدبر لا شريك له ثم لم يفرده بالعبادة بأنَّه مقر بتوحيد الربوبية أو معترف بتوحيد الربوبية أو نحو ذلك، ولا يرون أنَّ هذا ينجيه من عذاب الله أو يخرجه من وصف الكفر.
قال شيخ الإسلام: "فأمَّا توحيد الربوبية الذي أقرَّ به الخلق وقرَّره أهل الكلام فلا يكفي وحده، بل هو من الحجة عليهم"1.
وقال ابن القيم: "وأمَّا توحيد الربوبية الذي أقرَّ به المسلم والكافر وقرره أهل الكلام في كتبهم فلا يكفي وحده، بل هو الحجة عليهم كما بين ذلك سبحانه في كتابه في عدة مواضع …"2.
وقال الصنعاني في مقدمة كتابه تطهير الاعتقاد: "الحمد لله الذي لا يقبل توحيد ربوبيته من العباد حتى يفردوه بتوحيد العبادة كل الإفراد، فلا يتخذون له ندّاً ولا يدعون معه أحداً ولا يتوكلون إلا عليه ... ".
__________
1 الفتاوى (1/23) .
2 إغاثة اللهفان (1/47) .

(1/57)

وقول أهل العلم هذا أعني وصفهم لمن أثبت ربوبية الله وأنَّه الخالق الرزاق ... الخ بأنَّه مقر بتوحيد الربوبية وإن كان مشركاً في العبادة قولٌ مطابق لما جاء في القرآن الكريم.
قال الله تعالى: {فَلاَ تَجْعَلُوا للهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} 1.
قال ابن عباس: "أي لا تشركوا بالله غيره من الأنداد التي لا تنفع ولا تضر وأنتم تعلمون أنَّه لا رب لكم يرزقكم غيره، وقد علمتم أنَّ الذي يدعوكم إليه الرسول صلى الله عليه وسلم من توحيده هو الحق الذي لا شك فيه"2.
وقال قتادة: "أي تعلمون أنَّ الله خلقكم وخلق السموات والأرض ثم تجعلون له أنداداً3".
وقال ابن جرير " ... ولكن الله جل ثناؤه قد أخبر في كتابه عنها4 أنَّها كانت تقر بالوحدانية غير أنَّها كانت تشرك في عبادته ما كانت تشرك فيها فقال جلَّ ثناؤه: {وَلَئِنْ سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللهُ} 5، وقال: {قُلْ مَن يَّرْزُقُكُم مِّنَ السَّمَآءِ وَالأَرْضِ أَمَّن يَّمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَن يُّخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ فَقُلْ أَفَلاَ تَتَّقُونَ} 6"7.
__________
1 سورة البقرة، الآية 22.
2 رواه ابن جرير في تفسيره (1/164) .
3 رواه ابن جرير في تفسيره (1/164) .
4 أي: عن العرب المشركين في الجاهلية.
5 سورة الزخرف، الآية 87.
6 سورة يونس، الآية 31.
7 تفسير ابن جرير (1/164) .

(1/58)

وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} 1.
قال ابن جرير في تفسير هذه الآية: "يقول تعالى ذكره: وما يقر أكثر هؤلاء الذين وصف عز وجل صفتهم بقوله: {وَكَأَيِّن مِّنْءَآيَةٍ فِي السَّمَوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُم عَنْهَا مُّعْرِضُونَ} 2 بالله أنَّه خالقه ورازقه وخالق كل شيء إلا وهم به مشركون في عبادتهم الأوثان والأصنام واتخاذهم من دونه أرباباً وزعمهم أنَّ له ولداً تعالى الله عما يقولون وبنحو الذي قلنا في ذلك قال أهل التأويل ... ".
فروى عن ابن عباس أنَّه قال: "من إيمانهم إذا قيل لهم من خلق السماء، ومن خلق الأرض ومن خلق الجبال؟ قالوا: الله وهم مشركون".
وعن عكرمة أنَّه قال: "تسألهم من خلقهم ومن خلق السموات والأرض فيقولون الله فذلك إيمانهم بالله، وهم يعبدون غيره".
وعن مجاهد قال: "إيمانهم قولهم: الله خالقنا ويرزقنا ويميتنا فهذا إيمان مع شرك عبادتهم غيره".
وعن عبد الرحمن بن زيد بن أسلم قال: "ليس أحد يعبد مع الله غيره إلا وهو مؤمن بالله ويعرف أنَّ الله ربه، وأنَّ الله خالقه ورازقه وهو يشرك به، ألا ترى كيف قال إبراهيم: {أَفَرَءَيْتُم مَّا كُنتُمْ تَعْبُدُونَ أَنتُمْ وَءَابَآؤُكُمْ الأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِّي إِلاَّ رَبَّ الْعَالَمِينَ} 3، قد عرف أنَّهم يعبدون رب العالمين
__________
1 سورة يوسف، الآية 106.
2 سورة يوسف، الآية 105.
3 سورة الشعراء، الآية 76.

(1/59)

مع ما يعبدون، قال: فليس أحد يشرك إلا وهو مؤمن به، ألا ترى كيف كانت العرب تلبي تقول لبيك اللهم لبيك لا شريك لك، إلا شريك هو لك، تملكه وما ملك، المشركون كانوا يقولون هذا"1.
ومِمَّا يدل على ما ذكره ابن زيد رحمه الله لفظةُ (شريك) في تلبيتهم فالشريك هو المساوي، والمشركون يؤمنون بأنَّ الله هو الخالق الرازق المالك ويعبدونه، ويعبدون معه غيره فهذا شركهم كما في تلبيتهم التي أورد نصها ابن زيد رحمه الله.
قال الصنعاني رحمه الله: "ولفظ الشريك يشعر بالإقرار بالله تعالى"2.
قلت: هذا معنى قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ باللهِ إِلاَّ وَهُم مُّشْرِكُونَ} 3 عند أهل العلم من الصحابة والتابعين وأتباعهم، أما الكاتب فقد حرَّف هذه الآية تحريفاً مشيناً وغيَّر معناها المراد حسب هواه وبدعته.
فقال ص 35: "وأمَّا معنى قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ باللهِ إِلاَّ وَهُم مُّشْرِكُونَ} ، فمعناه: وما يؤمن أكثرهم بالله في إقرارهم بوجود الخالق عند إقامة الحجة والبرهان عليهم تكذبه قلوبهم ويكذبه واقعهم، فإيمانهم أمامكم عند إقامة الحجة والبرهان على وجود الله تعالى بألسنتهم غير معتبر ولا مقبول عند الله تعالى ... ".
قلت: فهذا تحريف سمج وتأويل باطل لهذه الآية الكريمة مخالف لما أجمع عليه المفسرون الذين نقلنا كلام بعضهم قريباً، ترده نصوص كثيرة في كتاب
__________
1 انظر: تفسير ابن جرير الطبري (8/7779) .
2 تطهير الاعتقاد (ص: 31) .
3 سورة يوسف، الآية 106.

(1/60)

الله فيها الإخبار عن اعتراف المشركين بوجود الله وأنَّه الخالق الرازق المدبر وقد تقدم شيء منها، ويرده تفسير الصحابة والتابعين لهذه الآية وقد تقدم.
والذي حمل الكاتب إلى تأويل هذه الآية هذا التأويل الباطل، هو اعتقاده أنَّ المشركين لم يكونوا يقرون بوجود الله أصلاً، وقد صرح الكاتب بذلك في مواضع من كتابه، ومن ذلك قوله ص 33: "لأنهم [أي المشركون] ما كانوا يقرون بوجود الخالق خلافاً لمن زعم أنَّهم كانوا موحدين توحيد ربوبية ... ".
وحسبك بمثل هذا الكلام دلالة على إغراق الرجل في العمى والجهل، إذ الكتاب العزيز مليء بالنصوص الدالة على اعتراف المشركين بربوبية الله وإيمانهم بها وأنَّه الخالق الرازق المدبر، فكيف بوجوده، ومع ذلك يقرر الكاتب هذا التقرير الفاسد.
وقد أورد ابن القيم رحمه الله عن ابن عباس رضي الله عنهما في تفسير قوله تعالى: {الحَمْدُ للهِ الذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 1، أنَّه قال: "يريد عدلوا بي من خلقي الحجارة والأصنام بعد أن أقرّوا بنعمتي وربوبيتي"2.
ومن أمثلة اعتراف المشركين بربوبية الله غير ما تقدم:
قول زهير بن أبي سلمى في معلقته المشهورة:
فلا تكتمنَّ الله ما في نفوسكم ... ليخفى فمهما يكتم الله يعلم
يؤخر فيوضع في كتاب فيدخر
... ليوم حساب أو يعجل فينقم
__________
1 سورة الأنعام، الآية 1.
2 إغاثة اللهفان لابن القيم (2/226) .

(1/61)

قال ابن كثير وقد أورد هذين البيتين:
"فقد اعترف هذا الشاعر الجاهلي بوجود الصانع وعلمه بالجزئيات وبالمعاد وبالجزاء وبكتابة الأعمال في الصحف ليوم القيامة"1.
قال ابن جرير: "وقد أنشد لبعض الجاهلية الجهلاء:
ألا ضربت تلك الفتاة هجينها ... ألا قضب الرحمن ربي يمينها
وقال سلامة بن جندل الطهوي:
عجلتم علينا عجلتينا عليكم ... وما يشأ الرحمن يعقد ويطلق"2.
والشواهد على هذا كثيرة، ومع ذلك فهم مشركون لأنهم يعبدون مع الله غيره.
ويقول الكاتب ص 10 في إنكار اعتراف المشركين بوجود الله: "بل بلغ من كفرهم ما أخبر الله تعالى عنهم في كتابه العزيز إذ قال: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تأْمُرُنَا وَزَادَهُمْ نُفُوراً} 3، فهل هؤلاء يقولون بوجود الرحمن الرحيم؟!! ".
قلت: وهذا الكاتب يكتب حسب هواه دون رجوع إلى كلام أهل العلم أو استفادة من تفسيرهم وهذا من أسباب ضلاله وانحرافه.
يقول ابن جرير في تفسيره: "وقد زعم بعض أهل الغبا أنَّ العرب كانت لا تعرف الرحمن، ولم يكن ذلك في لغتها، ولذلك قال المشركون للنبي صلى الله عليه وسلم وما
__________
1 تفسير ابن كثير (4/238) .
2 تفسير ابن جرير (1/58) .
3 سورة الفرقان، الآية 60.

(1/62)

الرحمن، أنسجد لما تأمرنا؟ إنكاراً منهم لهذا الاسم، كأنَّه كان محالاً عنده أن ينكر أهل الشرك ما كانوا عالمين بصحته أو كأنَّه لم يتل من كتاب قول {الذِينَءَاتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ} يعني محمداً، {كَمَا يَعْرِفُونَ أَبْنَآءَهُمْ} 1، وهم مع ذلك به مكذبون ولنبوته جاحدون فيعلم بذلك أنَّهم قد كانوا يدافعون حقيقة ما قد ثبت عندهم صحته واستحكمت لديهم معرفته ... "2، ثم أورد البيتين السابقين.
وقال ابن كثير: "وقد زعم بعضهم أنَّ العرب لا تعرف الرحمن حتى ردَّ الله عليهم ذلك بقوله: {قُلِ ادْعُوا اللهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَّا تَدْعُوا فَلَهُ الأَسْمَآءُ الحُسْنَى} 3، ولهذا قال كفار قريش يوم الحديبية لما قال رسول الله صلى الله عليه وسلم لعليٍّ: اكتب: {بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ} ، فقالوا: "لا نعرف الرحمن ولا الرحيم"، رواه البخاري، وفي بعض الروايات: لا نعرف الرحمن إلا رحمن اليمامة، وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تأْمُرُنَا وَزَادَهُمْ نُفُوراً} 4.
والظاهر أنَّ إنكارهم هذا إنما هو جحود وعناد وتعنت في كفرهم، فإنَّه قد وجد في أشعارهم في الجاهلية تسمية الله تعالى بالرحمن…"5.
قلت: والكاتب ليس ينكر معرفة المشركين ب "الرحمن" فيكون من
__________
1 سورة البقرة، الآية 146.
2 تفسير ابن جرير (1/57، 58) .
3 سورة الإسراء، الآية 110.
4 سورة الفرقان، الآية 60.
5 تفسير ابن كثير (1/36) .

(1/63)

أولئك الذين وصفهم ابن جرير بالغباء، وإنَّما ينكر ما هو أعظم من ذلك وهو اعترافهم بوجود الله أصلاً فكذب القرآن والواقع، ولست أدري إذاً بما يوصف.
7 قال الكاتب ص 7: "ثانياً: هؤلاء الكفار الذي كانوا يقولون فيما وصفهم الله تعالى بقوله: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللهُ} 1 والذين يقولون: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} 2، ما كانوا يقرون بتوحيد الربوبية، وما كانوا يقرون بوجود الله، ولذلك أدلة سأوردها الآن إن شاء الله تعالى، وإنما قالوا ذلك عند محاججة النبي صلى الله عليه وسلم ومجادلته إياهم التي تثبت وجود الله تعالى وتبطل إلهية ما يعبدون من دونه ... ".
قلت: هذه مكابرة من الكاتب، ودعوى لا خطام لها ولا زمام، وقد ذكرت فيما سبق من الأدلة وأقوال أهل العلم ما يكفي في بيان كذب دعواه، لكن أذكر هنا تفسير أهل العلم للآيتين اللتين ذكرهما الكاتب آنفاً،
ثم تعسف في فهمهما فقال: "إنما قالوا ذلك عند محاججة النبي صلى الله عليه وسلم ومجادلته إياهم ... "، أي: أنَّهم لا يعترفون بوجود الله وإنَّما قالوا ذلك محاججة ومجادلة!!.
يقول ابن كثير عند تفسيره لقوله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللهُ فَأَنَّى يُؤْفَكُونَ} 3 الآيات: "يقول تعالى مقرراً أنَّه لا إله إلا هو، لأنَّ المشركين الذين يعبدون معه غيره معترفون أنَّه المستقل بخلق السموات والأرض
والشمس والقمر وتسخير
__________
1 سورة لقمان، الآية 25.
2 سورة الزمر، الآية 3.
3 سورة العنكبوت، الآية 61.

(1/64)

الليل والنهار، وأنَّه الخالق الرازق لعباده، ومقدر آجالهم واختلافها واختلاف أرزاقهم ففاوت بينهم فمنهم الغني والفقير، وهو العليم بما يصلح كلا منهم، ومن يستحق الغنى ممن يستحق الفقر. فذكر أنَّه المستبد بخلق الأشياء المتفرد بتدبيرها. فإذا كان الأمر كذلك فلم يعبد غيره؟ ولم يتوكل على غيره؟ فكما أنَّه الواحد في ملكه فليكن الواحد في عبادته، وكثيراً ما يقرر تعالى مقام الإلهية بالاعتراف بتوحيد الربوبية، وقد كان المشركون يعترفون بذلك كما كانوا يقولون في تلبيتهم: "لبيك لا شريك لك إلا شريكاً هو لك، تملكه وما ملك"1.
وقال شيخ الإسلام ابن تيمية: "وأما الربوبية فكانوا مقرين بها، قال الله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللهُ} 2، وقال: {قُل لِّمَنِ الأَرْضُ وَمَنْ فِيهَا إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ للهِ} إلى قوله: {فَأَنَّى تُسْحَرُونَ} 3، وما اعتقد أحد منهم قط أنَّ الأصنام هي التي تنزل الغيث وترزق العالم وتدبره، وإنَّما كان شركهم كما ذكرنا اتخذوا من دون الله أنداداً يحبونهم كحب الله"4.
وقال المقريزي: "ولا ريب أنَّ توحيد الربوبية لم ينكره المشركون بل أقروا بأنَّه سبحانه وحده خالقهم وخالق السموات والأرض، والقائم بمصالح العالم كله، وإنَّما أنكروا توحيد الإلهية والمحبة"5.
__________
1 تفسير ابن كثير (6/301) . وانظر أيضاً تفسيره (7/91) .
2 سورة لقمان، الآية 25.
3 سورة المؤمنون، الآيات 84 89.
4 الفتاوى (1/9192) .
5 تجريد التوحيد المفيد (ص 8) .

(1/65)

وقال الإمام الصنعاني: "الأصل الرابع: أنَّ المشركين الذين بعث الله الرسل إليهم مقرون أنَّ الله خالقهم {وَلَئِنْ سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللهُ} 1، وأنَّه هو الذي خلق السموات والأرض {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} 2، وأنَّه الرزاق الذي يخرج الحيَّ من الميت، ويخرج الميت من الحيّ، وأنَّه الذي يدبر الأمر من السماء إلى الأرض، وأنَّه الذي يملك السمع والأبصار والأفئدة {قُلْ مَن يَّرْزُقُكُم مِّنَ السَّمَآءِ وَالأَرْضِ أَمَّن يَّمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَن يُّخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَن يُّدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ فَقُلْ أَفَلاَ تَتَّقُونَ} 3، {قُل لِّمَنِ الأَرْضُ وَمَنْ فِيهَا إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ للهِ قُلْ أَفَلاَ تَذَكَّرُونَ قُلْ مَن رَّبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ العَرْشِ العَظِيمِ سَيَقُولُونَ للهِ قُلْ أَفَلاَ تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلاَ يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ للهِ قُلْ فَأَنَّى تُسْحَرُونَ} 4 ... "5.
فهذا بعض كلام أهل العلم في معنى قوله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ} ونحوها من الآيات، وفيه أبلغ رد على الكاتب في دعواه أنَّهم إنَّما ذكروا ذلك على سبيل المحاججة.
وأما قوله تعالى: {وَالذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَآءَ مَا نَعْبُدُهُمْ إِلاَّ
__________
1 سورة الزخرف، الآية 87.
2 سورة الزخرف، الآية 9.
3 سورة يونس، الآية 31.
4 سورة المؤمنون، الآيات 84 89.
5 تطهير الاعتقاد (ص 32) .

(1/66)

لِيُقَرِّبُونَا إِلَي اللهِ زُلْفَى} 1، فيقول ابن كثير في معنى هذه الآية: "ثم أخبر تعالى عن عبَّاد الأصنام من المشركين أنَّهم يقولون {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} ، أي: إنَّما يحملهم على عبادتهم لهم أنَّهم عمدوا إلى أصنام اتخذوها على صور الملائكة المقربين في زعمهم، فعبدوا تلك الصور تنزيلاً لذلك منزلة عبادتهم الملائكة، ليشفعوا لهم عند الله في نصرهم ورزقهم، وما ينوبهم من أمر الدنيا، فأمَّا المعاد فكانوا جاحدين له كافرين به، قال قتادة والسديّ ومالك عن زيد بن أسلم، وابن زيد: {إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} ، أي: ليشفعوا لنا، ويقربونا عنده منزلة.
ولهذا كانوا يقولون في تلبيتهم إذا حجوا في جاهليتهم: "لبيك لا شريك لك، إلا شريكاً هو لك تملك وما ملك" 2.
قلت: ففي هذا أبلغ ردٍّ على الكاتب في دعواه أنَّ المشركين لم يكونوا مقرين بأنَّ الخالق الرازق هو الله. ثم إنَّه لم يذكر دليلاً على دعواه هذه إلا قوله: " ... ولو كانوا مقرين بأنَّ الله سبحانه وتعالى هو خالق السموات والأرض وما فيهنَّ لما ذكر لهم تلك الآيات الآمرة بالتفكر في الإبل كيف خلقت وفي الجبال كيف نصبت وفي الأرض كيف سطحت وفي السماء كيف رفعت".
قلت: وجواب هذا أنَّ المقصود بذلك هو التفكر الحامل على إفراده بالعبادة لا على إثبات الخالق لأنَّ هذا معلوم لهم ولأنَّه لا يكفي، وقد تقدم في كلام ابن كثير رحمه الله قوله: "فإذا كان الأمر كذلك [أي: أن الله الخالق
__________
1 سورة الزمر، الآية 3.
2 تفسير ابن كثير (7/75) .

(1/67)

الرازق المدبر] فلم يعبد غيره؟ ولم يتوكل على غيره؟ فكما أنَّه الواحد في ملكه فليكن الواحد في عبادته، وكثيراً ما يقرر تعالى مقام الإلهية بالاعتراف بتوحيد الربوبية" وهو كثير في القرآن كما ذكر ابن كثير رحمه الله، ومن ذلك قوله تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} 1، وقوله: {يَأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الذِي خَلَقَكُمْ وَالذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَآءَ بِنَآءً وَأَنزَلَ مِنَ السَّمَآء مَآءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلاَ تَجْعَلُوا للهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} 2، أي: فلا تجعلوا شركاء مع الله في العبادة وأنتم تعلمون أنَّه لا خالق لكم غير الله، وقد مضى تفسير ابن عباس وغيره للآية بهذا.
فتذكير الله في القرآن بآياته وأمره بتدبرها له دلالته، إذ هذا النظر والتدبر مستلزم إفراده بالعبادة وإخلاص الدين له لمن عقل، فكما أنَّه لا شريك له في الملك والخلق وهذا متقرر عند كل أحد إلا من شاء الله فكذلك لا شريك له في الطاعة والعبادة.
قال شيخ الإسلام: " ... ولهذا إنما بُعث الرسل يدعونهم إلى عبادة الله وحده لا شريك له، الذي هو المقصود المستلزم للإقرار بالربوبية، وقد أخبر عنهم أنَّهم {لَئِنْ سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللهُ} 3، وأنَّهم إذا مسَّهم الضر ضلَّ من يدعون إلا إيَّاه، وقال: {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَل دَعَوُا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} 4، فأخبر أنَّهم مقرون بربوبيته وأنَّهم مخلصون له الدين
__________
1 سورة الأنبياء، الآية 92.
2 سورة البقرة، الآيتان 21، 22.
3 سورة الزخرف، الآية 87.
4 سورة لقمان، الآية 32.

(1/68)

إذا مسَّهم الضر، في دعائهم واستعانتهم ثم يعرضون عن عبادته في حال حصول أغراضهم ... "1.
ثم قال الكاتب بعد كلامه المتقدم: "فقولهم عند سؤال النبي لهم وقت إلزامهم الحجة في المناظرة: من خلق السموات والأرض؟! فيقولن الله، وقولهم: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} ما هو إلا كذبٌ وكفرٌ بنص القرآن الكريم، حيث قال الله تعالى في آخر الآية {إِنَّ اللهَ لاَ يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2 كما قال سبحانه: {يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ} 3 ... ".
قلت: وهذا خلط عجيب وجهل مركَّب؛ إذ عدَّ اعتراف المشركين بوجود الله نوعاً من الكفر بينما هو من التوحيد الواجب، وقد سَمَّاه الله إيماناً فقال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ باللهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 4، لكن لم يك ينفعهم ولم يخرجهم من وصف الكفر لكونهم عبدوا مع الله غيره لهذا يقول شيخ الإسلام: " ... فلا ريب أنَّه [أي: اعتراف المشركين بأنَّ الخالق الله] من التوحيد الواجب، وهو الإقرار بأنَّ خالق العالم واحد، لكنه هو بعض الواجب، وليس هو الواجب الذي به يخرج الإنسان من الإشراك إلى التوحيد، بل المشركون الذين سماهم الله ورسوله مشركين، وأخبرت الرسل أنَّ الله لا يغفر لهم، كانوا مقرين بأنَّ الله خالق كلِّ شيء فهذا أصل عظيم يجب على كل أحد أن يعرفه، فإنَّه يُعرف به التوحيد الذي هو رأس الدين وأصله"5.
__________
1 الفتاوى (14/14، 15) .
2 سورة الزمر، الآية 3.
3 سورة التوبة، الآية 8.
4 سورة يوسف، الآية 106.
5 درء تعارض العقل والنقل (9/378) .

(1/69)

فاعتراف المشركين بأنَّ الله الخالق الرازق المدبر كلّ ذلك من الإيمان المأمور به شرعاً إلا أنَّه لا ينفعهم ما لم يأتوا معه بلازمه توحيد الإلهية، ولذا وصفوا في القرآن والسنة بأنَّهم كفَّار مشركون فوصفهم بالكفر في القرآن ليس لإقرارهم بربوبية الله كما فهم الكاتب وإنَّما هو لشركهم في عبادة الله وعدم إخلاصهم الدين له، "مع أنَّ الشرك في الربوبية لازم لهم في جهة إشراكهم في الإلهية وكذا في الأسماء والصفات، إذ أنواع التوحيد متلازمة لا ينفك نوع منها عن الآخر، وهكذا أضدادها فمن ضاد نوعاً من أنواع التوحيد بشيء من الشرك فقد أشرك في الباقي، مثال ذلك في هذا الزمن عبَّاد القبور إذا قال أحدهم: يا شيخ فلان لذلك المقبور أغثني أو افعل لي كذا ونحو ذلك يناديه من مسافة بعيدة وهو مع ذلك تحت التراب وقد صار تراباً.
فدعاؤه إيَّاه عبادة صرفها له من دون الله لأنَّ الدعاء مخ العبادة، فهذا شرك في الإلهية، وسؤاله إياه تلك الحاجة من جلب خير أو دفع ضر أو رد غائب أو شفاء مريض أو نحو ذلك مما لا يقدر عليه إلا الله معتقداً أنَّه قادر على ذلك هذا شرك في الربوبية حيث اعتقد أنَّه متصرف مع الله تعالى في ملكوته. ثم إنَّه لم يدعه هذا الدعاء إلا مع اعتقاده أنَّه يسمعه على البعد والقرب في أيّ وقت كان وفي أيّ مكان ويصرحون بذلك، وهذا شرك في الأسماء والصفات حيث أثبت له سمعاً محيطاً بجميع المسموعات لا يحجبه قرب ولا بعد، فاستلزم هذا الشرك في الإلهية الشرك في الربوبية والأسماء والصفات"1.
ثمَّ إنَّ الكاتب بل والمتكلمين عموماً لا يولون توحيد الإلهية الذي أنكره المشركون أيّ اهتمام، وإن تكلموا فيه تكلموا بجهل، وأدخلوا فيه ما هو نقيضه وضده.
__________
1 معارج القبول للشيح حافظ حكمي (1/435) .

(1/70)

وعلى سبيل المثال يقول الكاتب ص25: "وأمَّا الدعاء فليس جميعه عبادة إلا إذا دعونا من نعتقد فيه صفات الربوبية أو صفة واحد منها".
ويقول ص 26: "وإنما يكون الدعاء عبادة إذا كان لله أو لمن يعتقد الداعي أن للمدعوّ صفة من صفات الربوبية".
ويقول ص 27: "فاتضح أنَّ مجرد النداء أو الاستغاثة أو الاستعانة أو الخوف أو الرجاء أو التوسل أو التذلل لا يسمى عبادة".
ويقول ص 28: "وملخص ما مرَّ أنَّ العبادة في اللغة هي مطلق الطاعة والخضوع لأيّ أحد كان بخلاف العبادة في اصطلاح الشرع فهي غاية التذلل والخضوع لمن يعتقد الخاضع له بعض صفات الربوبية، فإذا فهمت ذلك علمت يقيناً أنَّ من أطاع أحداً وخضع له لا لاعتقاده أنَّ له بعض صفات الربوبية لا يسمى عابداً له شرعاً ... ".
وعلى هذا النهج ذكر أموراً كثيرة.
ومن يوازن بين أقوال الكاتب هذه وبين قول الخميني داعية الرفض في كتابه "كشف الأسرار" (ص:49) حيث قال: "وبعد أن تبين أنَّ الشرك هو طلب الشيء من غير رب العالمين على أساس كونه إلهاً فإنَّ ما دون ذلك ليس بالشرك، ولا فرق في ذلك بين حيٍّ وميِّت، فطلب الحاجة من الحجر أو الصخر ليس شركاً ... " يجد أنَّ القولين كما قال الشاعر:
رضيعي لبان ثدي أمٍّ تقاسما ... بأسحم داج عوض لا نتفرق
وأقول: يالله للعجب لا يكون صرف العبادة لغير الله شركاً حتى يعتقد العابد فيمن عبده أنَّ له شيئاً من صفات الربوبية، وأمَّا من دعا غير الله أو استغاث بغير الله أو استعان بغير الله أو رجا غير الله أو خاف غير الله من قبر أو

(1/71)

شجر أو حجر فإنَّ ذلك لا يكون شركاً ما لم يعتقد العابد فيها أنَّ لها شيئاً من صفات الربوبية، وعلى هذا فقول النبي صلى الله عليه وسلم: "من مات وهو يدعو من دون الله ندّاً دخل النَّار" ينقصه هذا القيد "وهو أن يعتقد في المدعو شيئاً من صفات الربوبية"!!.
وهل أهل العلم من الصحابة والتابعين وأتباعهم لم يفطنوا لهذا القيد ولا عرفوه حتى جاء هذا الكاتب وأمثاله في القرن الرابع عشر فنبهوا عليه "لقد جئتم ببدعة ظلماً، أو فقتم أصحاب محمد علماً"! فسبحان الله هدى من شاء إلى الحق بفضله وخذل من شاء من الخلق بعدله، له الحكمة البالغة.
وعلى كلٍّ فهذه الدعوى التي ادَّعاها الكاتب وانتصر لها هي دعوى كاذبة مناقضة لأصول الدين ومخالفة لأسسه وقواعده، ومضادة لأدلة الكتاب والسنَّة؛ فإنَّ نصوص القرآن الكريم المشتملة على الدعوة إلى إخلاص الدين لله وإفراده وحده بجميع أنواع العبادة وهي كثيرة جداً فيها أبلغ رد على الكاتب في دعواه المتقدمة.
ومن ذلك قول الله تعالى: {وَمِنَ النَّاسِ مَن يَّتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُّحِبُّونَهُمْ كَحُبِّ اللهِ وَالذِينَءَامَنُوا أَشَدُّ حُبّاً للهِ} 1.
ففي هذه الآية "يذكر تعالى حال المشركين به في الدنيا وما لهم في الدار الآخرة، حيث جعلوا أنداداً، أي: أمثالاً ونظراء يعبدونهم معه ويحبونهم كحبه، وهو الله لا إله إلا هو، ولا ضدَّ له ولا ندَّ له، ولا شريك معه، وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه قال: قلت: يا رسول الله أيّ الذنب
__________
1 سورة البقرة، الآية 165.

(1/72)

أعظم؟ قال: "أن تجعل لله ندّاً وهو خلقك ". وقوله: {وَالذِينَءَامَنُوا أَشَدُّ حُبّاً للهِ} ولحبهم لله وتمام معرفتهم به، وتوقيرهم وتوحيدهم له، لا يشركون به شيئاً، بل يعبدونه وحده ويتوكلون عليه، ويلجأون في جميع أمورهم إليه"1.
فالعبادة بأنواعها حقٌّ خالصٌ لله لا يجوز صرفها لغيره سواء اعتقد العابدُ في معبوده أنَّه ربٌّ أو لم يعتقد، وهذا أمرٌ معلومٌ من الدين بالضرورة.
قال شيخ الإسلام: "فإنَّ المسلمين متفقون على ما علموه بالاضطرار من دين الإسلام أنَّ العبد لا يجوز أن يعبد ولا يدعو ولايستغيث ولا يتوكل إلا على الله، وأنَّ من عبد ملكاً مقرباً أو نبياً مرسلاً أو دعاه أو استغاث به فهو مشرك، فلا يجوز عند أحد من المسلمين أن يقول القائل يا جبرائيل أو يا ميكائيل أو يا إبراهيم أو يا موسى أو يا رسول الله اغفر لي أو ارحمني أو ارزقني أو انصرني أو أغثني أو أجرني من عدوي أو نحو ذلك، بل هذا كله من خصائص الإلهية وهذه مسألة شريفة معروفة قد بينها العلماء ... "2.
وأمَّا القيد الذي وضعه الكاتب فلا أصل له ولا أساس، فإنَّ المشركين زمن النبي صلى الله عليه وسلم لم يكونوا يعتقدون في آلهتهم أنَّها تخلق أو ترزق أو تحيي أو تميت أو تدبر الأمر، بل كانوا يعتقدون أنَّ ذلك من خصائص الله كما سبق إيراد النصوص بذلك، وإنَّما كان شركهم في دعوتها وعبادتها من دون الله بحجة أنَّها تقربهم إلى الله زلفى.
قال شيخ الإسلام: "وكانوا [أي: المشركون] معترفين بأنَّ آلهتهم لم
__________
1 تفسير ابن كثير (1/291) .
2 الفتاوى (3/272) .

(1/73)

تشارك الله في خلق السماوات والأرض، ولا خلق شيء، بل كانوا يتخذونهم شفعاء ووسائط. كما قال تعالى: {وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلآءِ شُفَعَاؤُنَا عِندَ اللهِ} 1 ... "2، وذكر نصوصاً أخرى.
يقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ رحمهم الله في إبطال هذه الشبهة: "والشرك جعل شريكٍ لله تعالى فيما يستحقه، ويختص به من العبادة الباطنة والظاهرة، كالحب، والخضوع، والتعظيم، والخوف، والرجاء، والإنابة، والتوكل، والنسك، والطاعة، ونحو ذلك من العبادات. فمتى أشرك مع الله غيره في شيء من ذلك فهو مشرك بربه قد عدل به سواه وجعل له ندّاً من خلقه، ولا يشترط في ذلك أن يعتقد له شركة في الربوبية، أو استقلالاً بشيء منها.
والعجب كل العجب أنَّ مثل هؤلاء يقرؤون كتاب الله، ويتعبدون بتلاوته، وربما عرفوا شيئاً من قواعد العربية، وهم في هذا الباب من أضلِّ خلق الله وأبعدهم عن فهم وحيه وتنزيله"3.
وبهذا يعلم فساد قول الكاتب، وأنَّه فتحٌ لباب الشرك على مصراعيه عياذاً بالله من سخطه وأليم عقابه.
ولست هنا بصدد جمع النصوص الواردة في الكتاب والسنة، المبطلة للشرك بجميع أنواعه، سواءً في الدعاء أو في غيره، وليس في شيء منها ذكرٌ لهذا القيد الذي أورده الكاتب، لكن لا بأس من إيراد دليل واحد منها وصفه بعض
__________
1 سورة يونس، الآية 18.
2 الفتاوى (7/79) .
3 تحفة الطالب والجليس في كشف شبه داود بن جريس (ص:59) .

(1/74)

محققي أهل العلم بأنَّ فيه قطعاً لشجرة الشرك من عروقها، ألا وهو قول الله تعالى: {قُلِ ادْعُوا الذِينَ زَعَمْتُم مِّن دُونِ اللهِ لاَ يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلاَ فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ وَلاَ تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1، ففي هذا النص الكريم اجتثاث لشجرة الشرك، وقطع لها من أصولها، وإبطال لكل أساس يتعلق به من يدعون غير الله، إذ من يدعو غير الله أياً كان هذا الغير سواء كان ملَكاً مقرباً، أو نبياً مرسلاً، أو وليّاً، أو شجراً، أو حجراً، أو غير ذلك مطالَبٌ أن يثبت فيمن يدعوه أحد أمور أربعة فإن أثبتها أو شيئاً منها وهيهات حُقَّ له دعاؤه، وإلا فدعاؤه باطل وضلال، وهي شروط مهمة لا بدَّ من توفرها في المدعو حتى يقدر على إجابة من دعاه:
الأول: الملك، فنفاه الله بقوله: {لاَ يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلاَ فِي الأَرْضِ} .
الثاني: إذا لم يكن مالكاً فيكون شريكاً للمالك، فنفاه بقوله: {وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ} .
الثالث: إذا لم يكن مالكاً ولا شريكاً للمالك، فيكون عوناً ووزيراً له، فنفاه بقوله: {وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ} .
الرابع: إذا لم يكن مالكاً ولا شريكاً للمالك ولا عوناً، فيكون شفيعاً، فنفى سبحانه وتعالى الشفاعة عنده إلا بإذنه، فهو الذي يأذن للشافع ابتداء فيشفع2.
__________
1 سورة سبأ، الآيتان 22،23.
2 انظر: تيسير العزيز الحميد (ص: 290) .

(1/75)

فبِنَفْيِ هذه الأمور بطلت دعوة غير الله، وقد نفيت نفياً مرتباً من الأعلى إلى ما دونه، وهي عامة في كلّ المدعوين من دون الله كما هو ظاهر من السياق الكريم، والآيات في هذا المعنى كثيرة، ولكن يأبى دعاة الباطل وأنصار الضلال إلا الصدود عن الحق المبين إلى شبهات ما أنزل الله بها من سلطان، لا ينشأ عنها إلا الهضم لحق الربوبية، والتنقص لعظمة الألوهية، وسوء الظنّ بخالق هذه الأكوان.
8 قال الكاتب ص9: "ثالثاً: أنَّ أولئك الكفار اشتهر عنهم أنَّهم كانوا يعبدون الأصنام ويحجون لها ويتقربون إليها {وَاتَّخَذُوا مِن دُونِ اللهِءَالِهَةً لَعَلَّهُمْ يُنصَرُونَ} 1، {أَفَرَءَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} 2، بل واشتهر عنهم أنَّهم كانوا يقولون: ما هي إلا أرحام تدفع وأرض تبلع وما يهلكنا إلا الدهر، قال الله تعالى مخبراً لنا عنهم {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ} 3. بل قال للنبي صلى الله عليه وسلم أحدهم {مَن يُّحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} 4، فردَّ الله عليه: {قُلْ يُحْيِيهَا الذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} 5، فهل يجوز لنا بعد هذا أن نصف من لا يقر بأنَّ الله خالق ومحيي بأنَّه موحد توحيد ربوبية، والله تعالى يقول عنه: {إِنَّ اللهَ لاَ يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 6! ... ".
__________
1 سورة يس، الآية 74.
2 سورة النجم، الآيتان 19، 20.
3 سورة الجاثية، الآية 24.
4 سورة يس، الآية 78.
5 سورة يس، الآية 79.
6 سورة الزمر، الآية 3.

(1/76)

قلت: واشتهر عنهم أيضاً أنَّهم يقولون {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} ، وقد سبق بيان تفسير هذه الآية بنقل كلام أهل العلم فيها حيث قال ابن كثير: "فعبدوا تلك الصور تنزيلاً لذلك منزلة عبادتهم الملائكة، ليشفعوا لهم عند الله في نصرهم ورزقهم، وما ينوبهم من أمر الدنيا، فأمَّا المعاد فكانوا جاحدين له كافرين به".
وسبق ذكر نصوص كثيرة من القرآن فيها دلالة على اعترافهم بأنَّ الخالق الرازق المدبر هو الله، وسبق ذكر تلبيتهم في الحج، وشيء من أشعارهم الدالة على اعترافهم بوجود الله.
وأمَّا البعث والمعاد فكان أكثرهم منكرين له غير مؤمنين به، وذِكْرُ هذا والرد عليهم فيه جاء في مواطن كثيرة من القرآن الكريم، لكنْ فرقٌ بين إنكارهم البعث والمعاد وبين إنكار وجود الله وأنَّه الخالق الرازق، فالأول ينكره المشركون، ولا يؤمنون به كما هو صريح نص القرآن الكريم، والثاني يؤمن به المشركون ولا ينكرونه كما هو صريح نص القرآن الكريم، والأدلة على هذا كثيرة وقد تقدم شيء منها، وقد تقدم في كلام ابن كثير رحمه الله جمعه بين الأمرين: إثبات أنَّ المشركين يعترفون بوجود الله وأنَّه الخالق الرازق مع إثبات إنكارهم البعث والمعاد.
وعلى هذا فالاستدلال بالنصوص المثبتة لإنكار المشركين للبعث والمعاد على أنَّهم ينكرون وجود الخالق الرازق خلطٌ بيِّنٌ، وغلطٌ ظاهرٌ، إذ لا تلازم بين إنكار البعث وإنكار الربوبية.
ثم هنا أمر لا بد من تقريره وإيضاحه وهو أنَّ قول أهل العلم عن المشركين بأنَّهم يعترفون بتوحيد الربوبية ليس المراد به أنَّهم اعترفوا بهذا القسم من التوحيد على التمام والكمال، فهذا لا يقول به أحد من أهل العلم، وإنَّما

(1/77)

مرادهم تقرير ما ثبت في القرآن عن المشركين من اعترافهم بالخالق الرازق المدبر لشئون الخلق، فهذا من صفات الربوبية وخصائصها وقد آمن واعترف به المشركون، ثم هذا أيضاً ليس حكماً عاماً مطرداً على جميع المشركين إذ منهم من وجد عنده حتى الشرك في الربوبية، ومنهم من آمن ببعض خصائص الربوبية دون بعض، ومنهم من كان يؤمن إضافة إلى إيمانه بوجود الله الخالق الرازق بالمعاد وبعث الأبدان والحساب، كما قال زهير:
يؤخر فيوضع في كتاب فيدخر ... ليوم حساب أو يعجل فينقم
وبعضهم يؤمن إضافة إلى إيمانه بوجود الله الخالق الرازق بالقدر كما قال عنترة:
يا عبل أين من المنية مهرب ... إن كان ربي في السماء قضاها
ولهذا يقول المقريزي: " ... فأبان سبحانه بذلك أنَّ المشركين إنَّما كانوا يتوقفون في إثبات توحيد الإلهية لا توحيد الربوبية، على أنَّ منهم من أشرك في الربوبية كما يأتي بعد ذلك إن شاء الله"1.
ويقول شيخ الإسلام ابن تيمية: "والمقصود أنَّ كثيراً من أهل الشرك والضلال قد يضيف وجود بعض الممكنات أو حدوث بعض الحوادث إلى غير الله، وكل من قال هذا لزمه حدوث الحادث بلا سبب، وهم مع شركهم وما يلزمهم من نوع تعطيل في الربوبية لا يثبتون مع الله شريكاً مساوياً له في أفعاله ولا في صفاته"2.
__________
1 تجريد التوحيد المفيد (ص9) .
2 درء تعارض العقل والنقل (9/347) .

(1/78)

ثم أيضاً فإنَّ إيمان المشركين بربوبية الله لو كان كاملاً تامّاً فإنَّه لا ينفعهم ما لم يفردوا الله بالعبادة ويخلصوا الدين له ويذروا ما هم عليه من عبادة الأوثان، ولهذا فهم لا يخرجون بهذا الإيمان [أعني: الإيمان بربوبية الله] عن وصف الكفر والشرك ما لم يوحدوا الله بالعبادة.
قال شيخ الإسلام: "ومعلوم أن المشركين من العرب الذين بعث إليهم محمد صلى الله عليه وسلم أولاً لم يكونوا يخالفونه في هذا [أي: توحيد الربوبية] ، بل كانوا يقرون بالقدر أيضاً، وهم مع هذا مشركون"1.
وقال أيضاً: "ومعلوم أن هذا2 هو تحقيق ما أقرَّ به المشركون من التوحيد، ولا يصير الرجل بمجرد هذا التوحيد [أي: توحيد الربوبية] مسلماً فضلاً عن أن يكون وليّاً لله، أو من سادات الأولياء"3.
ثم قال الكاتب ص10: "ولو كانوا يقرون أن الله الخالق لما قال الله لهم {وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلاَ بَعْضُهُمْ عَلَي بَعْضٍ} 4، وعبَّر بالإله أيضاً ولم يعبِّر بالرب إشارة إلى أنَّهم لا يوحدون لا الرب ولا الإله، ولأنَّ الرب هو الإله، والإله هو الرب".
وكرر هذا ص 31 فقال: "فاتضح أنَّ الإله هو الرب، والرب هو الإله، ولا فرق".
وقد عمد إلى هذا ليثبت أنَّه لا فرق بين توحيد الربوبية وتوحيد الألوهية.
__________
1 الفتاوى (3/98) .
2 الإشارة هنا إلى توحيد الربوبية الذي هو غاية التوحيد عند المتكلمين.
3 الفتاوى (3/102) .
4 سورة المؤمنون، الآية 91.

(1/79)

وقبل الرد عليه في هذا لا بد من تقرير قاعدة لإزالة لبس قد يقع وهي: أنَّ أسماء الله أعلامٌ وأوصافٌ1، فهي باعتبار دلالتها على الذات أعلامٌ، وباعتبار دلالتها على المعاني أوصافٌ، وهي بالاعتبار الأول مترادفةٌ؛ لدلالتها على مسمّى واحد وهو الله عز وجل، وبالاعتبار الثاني متباينةٌ؛ لدلالة كل واحد منها على معناه الخاص، فالرب الخالق العليم السميع البصير الأحد الصمد كلها أسماءٌ لمسمّى واحدٍ وهو الله سبحانه وتعالى، لكن معنى الرب غير معنى السميع، ومعنى السميع غير معنى البصير، ومعنى البصير غير معنى الأحد، وهذا أمرٌ ظاهرٌ لا خفاء فيه، وهو خلاف قول المعتزلة القائلين بأنَّ أسماء الله أعلامٌ محضةٌ لا تدل على معانٍ.
والكاتب حيث قال: "الإله هو الرب، والرب هو الإله" لم يقصد بهذا الترادف من حيث دلالةُ الاسمين على مسمّى واحدٍ وهو الله، وإنَّما قصد بقوله: "الإله هو الرب" أي: بمعنى الربّ، "والرب هو الإله" أي: بمعنى الإله كما هو ظاهر من سياقه.
ولا ريب أنَّ هذا جهلٌ مركبٌ إذ لم يميز بين معنى الإله ومعنى الرب، ولم يعنِّ نفسه بمطالعة كتب اللغة وكلام أهل العلم ليظهر له الفرق، وإنَّما كتب ما كتب من بنات رأسه ونسج خياله، وإلا فكُتب اللغة مطبقةٌ على أنَّ الرب بمعنى المالك الذي له الربوبية على جميع الخلق لا شريك له، وأمَّا الإله فهو المعبود، من التأله وهو التعبد.
فالرب هو الذي يربي عبده فيعطيه خلقه ثم يهديه إلى جميع أحواله من العبادة وغيرها.
__________
1 انظر: بدائع الفوائد لابن القيم (1/162) ، والقواعد المثلى للشيخ محمد العثيمين حفظه الله
(ص:8، 9) .

(1/80)

والإله هو الذي يؤله فيعبد محبةً وإنابةً وإجلالاً وإكراماً، والرب إذا ذكر وحده دخل فيه الإله، والإله إذا أفرد دخل فيه الرب، وإذا اجتمعا افترقا فصار لكل منهما معنى خاصٌ، وإذا افترقا اجتمعا.
قال شيخ الإسلام: "المقصود هنا بيان حال العبد المحض لله الذي يعبده ويستعينه فيعمل له ويستعينه ويحقق قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} توحيد الإلهية وتوحيد الربوبية، وإن كانت الإلهية تتضمن الربوبية، والربوبية تستلزم الإلهية، فإنَّ أحدهما إذا تضمن الآخر عند الانفراد لم يمنع أن يختص بمعناه عند الاقتران كما في قوله {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} ، وفي قوله: {الْحَمْدُ للهِ رَبِّ الْعَالِمِينَ} ، فجمع بين الاسمين اسم الإله واسم الرب فإنَّ الإله هو المعبود الذي يستحق أن يعبد، والرب هو الذي يربي عبده فيدبره.
ولهذا كانت العبادة متعلقةً باسمه الله، والسؤال متعلقاً باسمه الرب، فإنَّ العبادة هي الغاية التي لها خلق الخلق، والإلهية هي الغاية، والربوبية تتضمن خلق الخلق وإنشاءهم فهو متضمن ابتداء حالهم، والمصلي إذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فبدأ بالمقصود الذي هو الغاية على الوسيلة التي هي البداية، فالعبادة غاية مقصودة، والاستعانة وسيلة إليها، تلك حكمة وهذا سبب"1.
وقال شيخ الإسلام محمد بن عبد الوهاب رحمه الله: "فاعلم أنَّ الربوبية والألوهية يجتمعان ويفترقان؛ كما في قوله: {أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} ، وكما يقال رب العالمين، وإله المرسلين، وعند الإفراد يجتمعان،
__________
1 الفتاوى (10/283،284) .

(1/81)

كما في قول القائل: من ربك. مثاله الفقير والمسكين نوعان في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ} 1، ونوع واحد في قوله: "افترض عليهم صدقة تؤخذ من أغنيائهم وترد إلى فقرائهم"، إذا ثبت هذا فقول الملكين للرجل في القبر: من ربك؟ معناه من إلهك؛ لأنَّ الربوبية التي أقرَّ بها المشركون ما يمتحن أحد بها، وكذلك قوله: {الذِينَ أُخْرِجُوا مِن دِيَارِهِم بِغَيْرِ حَقٍّ إِلاَّ أَن يَّقُولُوا رَبُّنَا اللهُ} 2، وقوله: {قُلْ أَغَيْرَ اللهِ أَبْغِي رَبّاً} 3، وقوله: {إِنَّ الذِينَ قَالُوا رَبُّنَا اللهُ ثُمَّ اسْتَقَامُوا} 4 فالربوبية في هذا هي الألوهية، ليست قسيمةً لها كما تكون قسيمةً لها عند الاقتران، فينبغي التفطن لهذه المسألة"5.
ثم قال الكاتب ص31 عقب كلامه السابق: "وبالجملة فقد أومأ القرآن الكريم والسنة المستفيضة إلى تلازم توحيد الربوبية والألوهية، وإنَّ ذلك مما قرره رب العالمين، واكتفى سبحانه من عباده بأحدهما عن صاحبه لوجود هذا التلازم، وكذلك اكتفى به الملائكة المقربون عند السؤال، وفهم الناس هذا التلازم حتى الفراعنة الكافرون بداهة، ولم يقل أحد من السلف ولا من الصحابة ولا من التابعين بالفرق وأنَّ هناك توحيد ألوهية يغاير توحيد الربوبية ولم ينقل ذلك التفريق عن واحد منهم فضلاً عن نقله من الكتاب
__________
1 سورة التوبة، الآية 60.
2 سورة الحج، الآية 40.
3 سورة الأنعام، الآية 164.
4 سورة فصلت، الآية 30، والأحقاف، الآية 13.
5 الدرر السنية في الأجوبة النجدية (1/72، 73) .
وانظر كتاب عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي للشيخ صالح العبود، الفصل الثالث من الباب الأول "عقيدة الشيخ في التوحيد" (ص:295 وما بعدها) .

(1/82)

أو السنة، حتى ابتدع وتكلم بذلك بعض أهل القرن الثامن الهجري، ولا عبرة بذلك قطعاً فما هذا الهذيان بهذا التقسيم الذي يفتريه أولئك المبتدعة الخراصون!! ... ".
قلت: قوله بالتلازم بين الاسمين معناه اعترافه أنَّهما ليسا شيئاً واحداً فقد تناقض في كلامه؛ لأنَّه يقرر كما سبق أنَّ توحيد الربوبية هو توحيد الألوهية، وفي الوقت نفسه يقرر أنَّهما متلازمان، والتلازم لا يقال بين الشيء ونفسه، وإنَّما يقال بين الشيء وغيره، وعلى كلٍّ فقد سبق أن رددت عليه في غلطه وجهله هذا بما يكفي من الأدلة وأقوال أهل العلم أهل السنة والجماعة، لكن أسأل الكاتب هنا من هم المبتدعة الخراصون الذين يهذون بهذا التقسيم؟
أهم الإمامُ أبو حنيفة، والقاضي أبو يوسف، والطحاوي، وابن جرير الطبري، وابن بطة، وابن مندة، وأبو إسماعيل التيمي، وابن حبان، وابن أبي زيد القيرواني، وابن تيمية، وابن القيم، وابن كثير، والذهبي، والصنعاني، والشوكاني، والمقريزي، وابن أبي العز، ومحمد بن عبد الوهاب، وجميع تلاميذهم، وملا علي القاري؟!
فجميع هؤلاء وغيرهم من أهل العلم قائلون بهذا التقسيم، وهو صريح كتاب الله كما أسلفنا، وهو قول أهل السنة والجماعة قاطبة، فمن أهل الهذيان الذين يهرفون بما لا يعرفون المبتدعة الخراصون؟! سبحانك ربي هذا بهتان عظيم.
9 قال الكاتب ص10: "رابعاً: ابن تيمية الذي اخترع تقسيم التوحيد إلى ألوهية وربوبية يقول: إنَّ المشركين كانوا يقرون بتوحيد الربوبية دون توحيد الألوهية وأنَّ المسلمين الذين يخالفونه في آرائه كذلك وحدوا ربوبية ولم يوحدوا ألوهية، فهو يكفرهم بذلك، وهذا مراده من التقسيم".

(1/83)

وقال قبل هذا ص 6: "والهدف من هذا التقسيم عند من قال به هو تشبيه المؤمنين الذين لا يسيرون على منهج المتمسلفين بالكفار، بل تكفيرهم بدعوى أنَّهم وحدوا توحيد ربوبية كسائر الكفار، ولم يوحّدوا توحيد ألوهية، وهو توحيد العبادة بزعمهم، وبذلك كفَّروا المتوسلين بالأنبياء عليهم الصلاة والسلام أو بالأولياء وكفَّروا أيضاً كثيراً ممن يخالفهم في أمور كثيرة يرون الصواب أو الحق على خلافها، وكل ذلك سببه ذلك الحراني".
قلت: قد ذكرت فيما سبق ما يدل على كذب الكاتب في دعواه أنَّ هذا التقسيم من اختراع شيخ الإسلام ابن تيمية، ونقلت بعض النقول عن أهل العلم من أهل السنة والجماعة الدالة على أنَّ هذا القول هو قول أهل السنة والجماعة قبل ابن تيمية وبعده وفي زمانه، وذكرت من الأدلة على صحة هذا التقسيم ما يكفي ولله الحمد.
وأمَّا رمي الكاتب لشيخ الإسلام ابن تيمية بأنَّه يكفِّر المسلمين فهذا ناتج عن حقده على شيخ الإسلام ابن تيمية، ولهذا تجده يتباكى لتسميته بشيخ الإسلام، ويظهر الضجر من ذلك، بل ويدعو النائم ليستيقظ وأولي البصر أن يتدبر في هذه "العظيمة"!!.
فيقول ص 20: "حيثما ذكر [أي: الشيخ الدويش] ابن تيمية وصفه بشيخ الإسلام دون باقي العلماء، فليتدبر أولو الأبصار وليستيقظ النائمون"!!
مع أنَّ هذا كذب على الشيخ الدويش رحمه الله، ففي كتابه المورد الزلال الذي يعنيه الكاتب قد ذكر غير ابن تيمية بوصف شيخ الإسلام وبوصف الإمام، وبوصف إمام الأئمة، في مواضع عديدة كما يعلم ذلك من قرأ كتابه كاملاً.
وعلى كلٍّ فابن تيمية رحمه الله كان من أورع الناس في مسألة التكفير

(1/84)

وأكثرهم نهياً عنه، وله فيها ضوابط وقواعد مستمدة من كتاب الله تعالى، ولم يكن يكفِّر أحداً بهواه كما هو شأن المبتدعة الضلال، بل يكفِّر من كفَّره الكتاب والسنة.
قال رحمه الله: "هذا مع أنِّي دائماً ومن جالسني يعلم ذلك مني أنِّي من أعظم الناس نهياً عن أن ينسب معيَّن إلى تكفير وتفسيق ومعصية، إلا إذا علم أنَّه قد قامت عليه الحجة الرسالية التي من خالفها كان كافراً تارة وفاسقاً أخرى وعاصياً أخرى، وإنِّي أقرر أنَّ الله قد غفر لهذه الأمة خطأها وذلك يعم الخطأ في المسائل الخبرية القولية والمسائل العملية.
وما زال السلف يتنازعون في كثير من هذه المسائل ولم يشهد أحد منهم على أحد لا بكفر ولا بفسق ولا معصية..
وكنت أبين لهم أنَّما نقل لهم عن السلف والأئمة من إطلاق القول بتكفير من يقول كذا وكذا فهو أيضاً حقٌّ، لكن يجب التفريق بين الإطلاق والتعيين، وهذه أول مسألة تنازعت فيها الأمة من مسائل الأصول الكبار وهي مسألة الوعيد فإنَّ نصوص القرآن في الوعيد مطلقة كقوله: {إِنَّ الذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً} 1 الآية وكذلك سائر ما ورد: من فعل كذا فله كذا فإنَّ هذه مطلقة عامة.
وهي بمنزلة قول من قال من السلف من قال كذا فهو كذا. ثم الشخص المعين يلتغي حكم الوعيد فيه بتوبة، أو حسنات ماحية، أو مصائب مكفرة، أو شفاعة مقبولة.
__________
1 سورة النساء، الآية 10.

(1/85)

والتكفير هو من الوعيد. فإنَّه وإن كان القول تكذيباً لما قاله الرسول صلى الله عليه وسلم لكن قد يكون الرجل حديث عهد بإسلام أو نشأ ببادية بعيدة، ومثل هذا لا يكفر بجحد ما يجحده حتى تقوم عليه الحجة، وقد يكون الرجل لم يسمع تلك النصوص أو سمعها ولم تثبت عنده أو عارضها عنده معارض آخر أوجب تأويلها وإن كان مخطئاً.
وكنت دائماً أذكر الحديث الذي في الصحيحين في الرجل الذي قال: "إذا أنا مت فأحرقوني ثم اسحقوني ثم ذروني في اليم، فو الله لإن قدر الله عليَّ ليعذبني عذاباً ما عذبه أحداً من العالمين.
ففعلوا به ذلك فقال الله له: ما حملك على ما فعلت؟ قال: خشيتك، فغفر له".
فهذا رجل شكَّ في قدرة الله، وفي إعادته إذا ذُري، بل اعتقد أنَّه لا يعاد، وهذا كفر باتفاق المسلمين، لكن كان جاهلاً لا يعلم ذلك، وكان مؤمناً يخاف الله أن يعاقبه فغفر له بذلك، والمتأول من أهل الاجتهاد الحريص على متابعة الرسول صلى الله عليه وسلم أولى بالمغفرة من مثل هذا"1.
فانظر إلى شدة تحريه ودقة كلامه في هذه المسألة، وشدة ورعه وعدله فيها، والنقول عنه في مثل ما تقدم كثيرة جداً يعلمها من يطالع كتبه ومؤلفاته، ولولا خشية الإطالة لنقلت منها الكثير. ومع ذلك لم يسلم رحمه الله من هذا الكاتب وأمثاله ممن يلمزونه بأنَّه يكفِّر المسلمين، وأحسب أنَّ الأمر من قبيل ما قيل: "رمتني بدائها وانسلت" إذ أهل البدع هم المتسرعون في التكفير، وهم
__________
1 الفتاوى (3/229231) .

(1/86)

الذين يكفرون بأهوائهم، وما كلام الكوثري شيخ هذا الكاتب في تكفير شيخ الإسلام وغيره من أهل السنة عنك ببعيد.
فالكوثري الذي يطيب للكاتب وصفه ب (الإمام المحدث عليه الرحمة والرضوان) بينما هو في الواقع المبتدع الضال عليه من الله ما يستحق، يقول في ابن تيمية رحمه الله: "صار كفره مجمعاً عليه" ويقول: "وقع الاتفاق على تضليله وتبديعه وزندقته" ويقول: "ليس من الفرق الثلاث والسبعين"1.
ويقول في ابن القيم: "كافر أو حمار"، "حمار أو تيس" "الملحد" "الخبيث" "الملعون" "بلغ في كفره مبلغاً لا يجوز السكوت عليه"2.
ولو أخذت أنقل أقوال الكوثري وطعونه ولعنه وتكفيره لهذين الإمامين وغيرهما من أئمة المسلمين لاستغرق النقل عشرات الصفحات، وحسبك أنَّك لا تكاد تقرأ صفحة من كتابه تبديد الظلام إلا وجدتَها منتنةً من كثرة ما فيها من سبٍّ ولعنٍ وتكفيرٍ لأئمة الهدى وأعلام السلف وعلماء السنة.
فمن الذي يكفِّر المسلمين وعلماءهم أيها الكاتب المفتون {نَبِّئونِي بِعِلْمٍ إِن كُنتُمْ صَادِقِينَ} 3، وأمَّا تكفير من جحد توحيد الإلهية فليس محل نزاع، لأنَّه دين المشركين كما ذكره الله عنهم في القرآن: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُواءَالِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ} 4 وغير ذلك من الآيات.
__________
1 انظر: تبديد الظلام للكوثري (ص156، 81، 167) .
2 انظر: تبديد الظلام للكوثري (ص20، 21، 23، 24، 25، 182) .
3 سورة الأنعام، الآية 143.
4 سورة الصافات، الآيتان 35، 36.

(1/87)

والكاتب بقوله فيما سبق "والهدف من هذا التقسيم … الخ" كشف عن مقصوده ومراده بإنكار تقسيم التوحيد، وهو الدفاع عن الذين يتعلقون بالأنبياء والأولياء بدعائهم وطلبهم باسم التوسل، وقد مرَّ معنا قوله: "إنَّ مجرد النداء أو الاستغاثة أو الاستعانة أو الخوف أو الرجاء أو التوسل أو التذلل لا يسمَّى عبادة" وقوله: "وإنَّما يكون الدعاء عبادة إذا كان لله أو لمن يعتقد الداعي أنَّ للمدعو صفة من صفات الربوبية"، وانظر بسط الأجوبة في ردِّ شُبَهِ هؤلاء وكشف ضلالهم في كتاب "قاعدة جليلة في التوسل والوسيلة" لشيخ الإسلام ابن تيمية وكتاب "كشف الشبهات" لشيخ الإسلام محمد بن عبد الوهاب وغيرهما من كتب أهل العلم.
10 قال الكاتب ص 14: "وابن تيمية يقول كما هو ثابت عنه في كتبه وكما هو مشهور: "لا نصف الله إلا بما وصف به نفسه" فنقول له: إذا كنت لا تصف الله إلا بما وصف به نفسه فلماذا تثبت استقرار الله تعالى عمَّا تقول على ظهر بعوضة وتُجوِّزه، هل هذا هو توحيد الأسماء والصفات أيها الشيخ الحراني؟! وهل هذا مما وصف الله به نفسه؟!.
قال ابن تيمية في كتابه "التأسيس في رد أساس التقديس" (1/568) : "ولو قد شاء الله لاستقر على ظهر بعوضةٍ فاستقلت به بقدرته ولطف ربوبيته فكيف على عرش عظيم" ا. هـ.
فهل من التوحيد الخالص أيها الشيخ الحراني ويا من تتعصبون لآرائه الشاذة أن تجوزوا استقرار رب العالمين سبحانه وتعالى عما تصفون على ظهر ذبابة أو بعوضة؟! ولقد استحيى عُباد الأوثان والمشركون أن يصفوا آلهتهم بذلك!! ".
وأعاد مثل هذا الكلام ص: 43.

(1/88)

قلت: هذا الذي ذكره الكاتب ونسبه إلى شيخ الإسلام ابن تيمية رحمه الله قد نسبه من قبله لشيخ الإسلام شيخُه الأول الكوثري1 فأخذه هذا التلميذ عنه وورثه منه، وهو في الحقيقة توارث للكذب والإفك على أئمة المسلمين وعلماء السنة إذ لم يقل شيخ الإسلام ابن تيمية ذلك، وإنَّما وردت هذه العبارة ضمن كلام طويل نقله شيخ الإسلام ابن تيمية عن الإمام الحافظ أبي سعيد الدارمي في مناقشته وردوده على بشر المريسيّ العنيد الذي زعم أنَّ الله ليس فوق العرش بقياس فاسد ذكره حيث قاس الله بالعرش ومقداره ووزنه.
وأنا أنقل هنا كلام الدارمي بطوله ليعلم تمويه الكاتب وشيخه وكذبهما.
قال شيخ الإسلام ابن تيمية رحمه الله: "قال عثمان بن سعيد الدارمي في نقضه على المريسيّ وصاحبه: وأعجب من هذا قياسك الله بقياس العرش ومقداره ووزنه من صغير أو كبير، وزعمت كالصبيان العميان إنَّ الله أكبر من العرش أو أصغر منه أو مثله، فإن كان الله أصغر فقد صيَّرتم العرش أعظم منه، وإن كان أكبر من العرش فقد ادعيتم فيه فضلاً عن العرش، وإن كان مثله فإنَّه إذا ضمَّ إلى العرش السماوات والأرض كانت أكبر، مع خرافات تكلم بها، وترهات يلعب بها، وضلالات يضل بها، ولو كان من يعلم لله لقطع قشرة لسانه، والخيبة لقومٍ هذا فقيههم والمنظور إليه مع التميز كله وهذا النظر، وكل هذه الجهالات والضلالات. فيقال لهذا البقباق النفاج: إنَّ الله أعظم من كلِّ شيء وأكبر من كلِّ خلق، ولم يحمله العرش عظماً ولا قوة، ولا حملة العرش
__________
1 انظر: السيف الصقيل (ص115) .

(1/89)

حملوه بقوتهم ولا استقلوا بعرشه ولكنهم حملوه بقدرته1.
وقد بلغنا أنَّهم حين حملوا العرش وفوقه الجبَّار في عزته وبهائه ضعفوا عن حمله واستكانوا وجثوا على ركبهم حتى لقنوا: "لا حول ولا قوة إلا بالله" فاستقلوا به بقدرة الله وإرادته ولولا ذلك ما استقل به العرش ولا الحملة ولا السموات والأرض ولا من فيهنَّ، ولو قد شاء لاستقر على ظهر بعوضة فاستقلت به بقدرته ولطف ربوبيته، فكيف على عرش عظيم أكبر من السماوات والأرض، وكيف تنكر أيها النفاج أنَّ عرشه يقله والعرش أكبر من السموات السبع والأرضين السبع، ولو كان العرش في السماوات والأرضين ما وسعته، ولكنه فوق السماء السابعة.
فكيف تنكر هذا وأنت تزعم أنَّ الله في الأرض في جميع أمكنتها والأرض دون العرش في العظمة والسعة، فكيف تقله الأرض في دعواك ولا يقله العرش الذي هو أعظم منها وأوسع، وأدخل هذا القياس الذي أدخلت علينا في عظم العرش وصغره وكبره على نفسك وعلى أصحابك في الأرض وصغرها حتى تستدل على جهلك وتفطن لما يورد عليك حصائد لسانك، فإنَّك لا تحتج بشيء إلا هو راجع عليك وآخذ بحلقك".
وهذا النص موجود بتمامه في ردّ الإمام الدارمي على بشر المريسي صفحة (85، 86) ، وقد أشار محقق كتاب نقض التأسيس في الهامش إلى مكان النص من كتاب الدارمي. ومع هذا لم يتورع هذا الكاتب ومن قبله شيخه الكوثري
1 فهو سبحانه يمسك السموات والأرض أن تزولا، ويمسك السماء أن تقع على الأرض إلا بإذنه، ومن آياته أن تقوم السماء والأرض بأمره، وهو الغني عما سواه، وما سواه مفتقر إليه من كافة الوجوه، فهو غني عن العرش وما دونه، والخلق كلهم محتاجون إليه تبارك وتعالى.

(1/90)

من نسبة هذا الكلام لشيخ الإسلام على وجه مبتور مختزل مظهرين الشناعة عليه، فجمعا بين الكذب والتزوير.
وقد علم مما تقدم ما يلي:
1 أن النصَّ المذكور ليس من كلام شيخ الإسلام ابن تيمية كما زعمه الكاتب ومن قبله شيخه الكوثري، وظهر كذبهما عليه رحمه الله.
2 أنَّ الكاتب وشيخه ذكرا النص مختزلاً، ولم يذكراه بتمامه ليتبين مراد الإمام الدارمي رحمه الله منه.
3 تبيَّن أنَّ الكلام جاء في مقام مناظرة وإلزام للخصم، وليس في مقام تقرير وتأصيل عقيدة، ومن المعلوم المتقرر أنَّ عقيدة العالم لا تؤخذ من مناظرته، إذ يذكر العالم في مناظرته أموراً لا يقصد منها إلا قطع المخاصم وإفساد حجته.
وبهذا تعلم أنَّ قول الكاتب " فهل من التوحيد الخالص أيها الشيخ الحراني ويا من تتعصبون لآرائه الشاذة أن تجوزوا استقرار رب العالمين سبحانه وتعالى عما تصفون على ظهر ذبابة أو بعوضة" ما هو إلا تهويش من غشوم جهول، لا مستند له إلا الكذب والتزوير وسوء الظنِّ، فالله حسيبه وحسيب شيخه من قبله، ولهما من الله ما يستحقان.
11 قال الكاتب ص15: "وهل من توحيد الأسماء والصفات إثبات الحركة لله تعالى كما يقول ابن تيمية في كتابه "موافقة صريح المعقول" (2/4) على هامش منهاج السنة وقد نسب ذلك لأهل الحديث والسلف زوراً؟!!
وأين وصف الله تعالى نفسه في كتابه بلفظ الحركة؟! ".

(1/91)

قلت: ليس في الصفحة المشار إليها شيء مما ذكره الكاتب، ولم يذكر شيخ الإسلام ابن تيمية رحمه الله في كتبه إثبات الحركة لله، ولم ينسب ذلك لأهل الحديث والسلف كما ادعى ذلك الكاتب كذباً وزوراً، فحار الكذب عليه ورجع إليه.
أمَّا شيخ الإسلام ابن تيمية فقوله في هذه الألفاظ التي لم ترد في الكتاب أو السنة معلوم ظاهر، وقد أوضحه رحمه الله في مواطن عديدة من مؤلفاته.
ومن ذلك قوله رحمه الله: "والأحسن في هذا الباب مراعاة ألفاظ النصوص، فيثبت ما أثبت الله ورسوله باللفظ الذي أثبته وينفى ما نفاه الله ورسوله كما نفاه ... "1.
12 قال الكاتب ص15: "وابن تيمية يقول في كتاب التأسيس (1/101) : "وليس في كتاب الله ولا سنة رسوله ولا قول أحد من سلف الأمة وأئمتها أنَّه ليس بجسم وأنَّ صفاته ليست أجساماً وأعراضاً" ا. هـ".
قلت: ليس هذا من كلام شيخ الإسلام ابن تيمية رحمه الله، وإنَّما هو قول متكلمة أهل الإثبات القائلين بأنَّ الله جسم لا كالأجسام حكاه عنهم شيخ الإسلام في معرض ذكره الأقوال في لفظ الجسم وغيره من الألفاظ الاصطلاحية، قال رحمه الله: "ثم المتكلمون من أهل الإثبات لما ناظروا المعتزلة تنازعوا في الألفاظ الاصطلاحية فقال قوم: ... إلى أن قال: قالوا: وهذا مِمَّا لا يمكن النزاع فيه إذا فهم المعنى المراد بذلك، لكن أي محذور في ذلك، وليس في كتاب الله ولا سنة رسوله ولا قول أحد من سلف الأمة وأئمتها أنَّه ليس
__________
1 الفتاوى (16/423، 424) .

(1/92)

بجسم وأنَّ صفاته ليست أجساماً وأعراضاً؟! فنفي المعاني الثابتة بالشرع والعقل بنفي ألفاظ لم ينف معناها شرع ولا عقل جهلٌ وضلالٌ، قال: وكذلك فالعقل ... ".
فهو هنا رحمه الله يحكي قول هؤلاء، فجاء هذا الكاتب واقتطع من هذا النص بعضه ونسبه لشيخ الإسلام ابن تيمية كذباً وزوراً، فنعوذ بالله من هذه الصفاقة في الكذب والوقاحة في الغش والتزوير، ونسأله العفو والعافية.
أمَّا معتقد شيخ الإسلام في لفظ الجسم فقد أوضحه رحمه الله قبل الكلام الذي نقله الكاتب بخمسة عشر سطراً فقط!!
قال رحمه الله (1/100) : "وتحرير الأمر أن يقال: الوجه السابع والسبعون: أنَّ لفظ الجسم والعرض والمتحيز ونحو ذلك ألفاظ اصطلاحية، وقد قدمنا غير مرَّة أنَّ السلف والأئمة لم يتكلموا في ذلك في حق الله لا بنفي ولا بإثبات، بل بدَّعوا أهل الكلام بذلك وذموهم غاية الذم ... ".
فهذا كلام شيخ الإسلام ابن تيمية وقوله في هذه المسألة، ومع هذا أهمله الكاتب وتركه، وتجاوزه إلى كلام في الموضع نفسه ليس له ونسبه إليه، وحقّاً لا ينقضي العجب من هذه الجرأة السافرة على الكذب والخيانة والغش والتدليس والتزوير، ثم مع احتراف الكاتب لهذه الأمور يرمي بكل وقاحة في كتابه السلفيين بأنَّهم محرفون محترفون1!!.
فمن المحرف المحترف إن كنت ذا عقل؟!
__________
1 انظر (ص23) من كتابه.

(1/93)

13 قال الكاتب ص 16،17: عن ابن القيم: "ويثبت في كتابه الصواعق المرسلة أنَّ لله ساقين، وأنَّه إذا لم يذكر الله في كتابه إلا ساقاً واحدة فهذا لا ينفي أنَّه ليس له ساق أخرى فيقول ما نصه: "هب أنَّه سبحانه أخبر أنَّه يكشف عن ساق واحدة هي صفة، فمن أين في ظاهر القرآن أنَّه ليس له سبحانه إلا تلك الصفة الواحدة؟ وأنت لو سمعت قائلاً يقول: كشفت عن عيني وأبديت عن ركبتي وعن ساقي هل يفهم منه أنَّه ليس إلا ذلك الواحد فقط" ا. هـ.
فانظر إلى هذا التجسيم الصريح وإلى هذا الهراء والهذيان ... إلى أن قال: فخذ مجدك في التجسيم يا ابن القيم!! ولا يهمنك المعارضون من أهل السنة الذين تلقبهم بالجهمية والمعطلة!! ".
قلت:
أولاً: لكلام ابن القيّم تتمة مهمة أهملها الكاتب لحاجة في نفسه، يقول ابن القيم تلو ما وقف عنده الكاتب في النقل عنه "… فلو قال ذلك أحد لم يكن هذا ظاهر كلامه، فكيف يكون ظاهر أفصح الكلام وأبينه ذلك" وهذه التتمة موضحة لمراد ابن القيم من قوله، وقد حذفها الكاتب ليوهم القارئَ أنَّ ابن القيم مجسِّم وحاشاه.
ومراد ابن القيّم من كلامه ظاهر، حيث يقصد أن الله خاطبنا في كتابه بكلام عربيٍّ بيِّن يفهم حسبما تقتضيه لغة العرب التي خوطبنا في القرآن بها.
ثانياً: ذكر ابن القيم رحمه الله هذا الكلام ضمن أحد عشر وجهاً ردَّ بها على الجهميّ القائل: "ورد في القرآن ذكر الوجه والأعين والعين الواحدة وذكر الجنب الواحد وذكر الساق الواحد وذكر الأيدي وذكر اليدين واليد

(1/94)

الواحدة، فلو أخذنا بالظاهر لزمنا إثبات شخص له وجه، وعلى ذلك الوجه أعين وله جنب واحد، وعليه أيد كثيرة، وله ساق واحد ولا نرى في الدنيا شخصاً أقبح صورة من هذه الصورة المتخيلة.
قال السنيّ المعظم حرمات الله تعالى: قد ادعيت أيها الجهمي أنَّ ظاهر القرآن الذي هو حجة الله على عباده، والذي هو خير الكلام وأصدقه وأحسنه وأفصحه، وهو الذي هدى الله به عباده وجعله شفاء لما في الصدور وهدىً ورحمة للمؤمنين، ولم ينزل كتاباً من السماء أهدى منه ولا أحسن ولا أكمل، فانتهكت حرمته وعظمته ونسبته إلى أقبح النقص والعيب ... ".
ثم ذكر رحمه الله أحد عشر وجهاً عظيمة في الرد على هذا الجهميّ الخبيث، فجاء هذا الكاتب إلى أحد هذه الأوجه وأخذ بعضه وشنع على ابن القيم به منحازاً إلى صف الجهمية منتصراً لهم.
وأقول له: لو أكملت نصرتك لهم بذكر بقية الوجوه التي أوردها ابن القيم وناقشتها وجهاً وجهاً إن كنت تقدر.
14 قال الكاتب ص17: "وابن القيم متعصب لذلك وسائر على قاعدة شيخه الحراني التي أسسها له في كتابه التأسيس (1/109) حيث قال هناك: "وإذا كان كذلك فاسم المشبهة ليس له ذكر بذم في الكتاب والسنة ولا كلام أحد من الصحابة والتابعين".ا. هـ".
قلت: لم ينته كلام شيخ الإسلام ابن تيمية كما زعمت أيُّها الملبس بل قال بعده مباشرة " ... ولكن تكلم طائفة من السلف مثل عبد الرحمن بن مهدي ويزيد بن هارون وأحمد بن حنبل وإسحاق بن راهوية ونعيم بن حماد وغيرهم بذم المشبهة، وبينوا المشبهة الذين ذموهم أنَّهم يمثلون صفات الله بصفات خلقه".

(1/95)

وكتب ابن تيمية رحمه الله مملوءة بذم المشبهة الممثلة، ومع ذلك يأبى هذا المبطل إلا رميه بالتشبيه والتمثيل.
ورحم الله الإمام ابن القيم إذ يقول: "ونعلم قبل المطالبة أنَّ كلَّ الجهميين على وجه الأرض لو اجتمعوا لما أجابوا عنه بغير المكابرة والتشنيع على أهل الإثبات بالتجسيم والسبِّ هذه وظيفة كل مبطل قامت عليه حجة الله تعالى"1.
قلت: صدقت رحمك الله فلم نجدهم يفعلون غير هذا، وما هذا الكاتب إلا شاهد من مئات الشواهد على ما تقول.
15 قال الكاتب ص17: "وقد أثبت ابن القيم أيضاً جنباً لله تعالى عما يقول!! واستنبط ذلك من قوله تعالى {يَا حَسْرَتَى عَلَى مَا فَرَّطتُ فِي جَنبِ اللهِ} 2 ففي الصواعق المرسلة (1/250) ومختصر الصواعق للموصلي (1/33) ما نصه: "هب أنَّ القرآن دلَّ على إثبات جنب هو صفة، فمن أين لك ظاهره أو باطنه على أنَّه جنب واحد وشقٌّ واحد؟ ومعلوم أنَّ إطلاق مثل هذا لا يدل على أنَّه شق واحد، كما قال النبي صلى الله عليه وسلم لعمران بن حصين "صل قائماً فإن لم تستطع فقاعداً فإن لم تستطع فعلى جنب" وهذا لا يدل على أنَّه ليس للمرء إلا جنب واحد" ا. هـ.
قلت: وهل يصح قياس الله سبحانه وتعالى بعمران بن حصين وتشبيهه به؟! وهل يقول أحد من الموحدين أنَّ لله جنباً؟!.
والله ما الإتيان بمثل هذا الكلام إلا رجوع للوثنية الأولى ف {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} !!!! ".
__________
1 مختصر الصواعق (ص32) .
2 سورة الزمر، الآية 56.

(1/96)

قلت: ما أعظم جرأتك على التدليس والتلبيس والكذب، فإنَّ ابن القيم رحمه الله أجل قدراً وأرفع مكانة وأنبل منزلة من هذا الذي بهته به.
قال رحمه الله: "السادس: أن يقال: من أين في ظاهر القرآن إثبات جنب واحد هو صفة لله؟ ومن المعلوم أن هذا لا يثبته أحد من بني آدم، وأعظم الناس إثباتاً للصفات هم أهل السنة والحديث لايثبتون أنَّ لله تعالى جنباً واحداً ولا ساقاً واحداً.
قال عثمان بن سعيد الدارمي في نقضه على المريسي: وادعاء المعارض زوراً على قوم أنَّهم يقولون في تفسير قوله تعالى: {يَا حَسْرَتَى عَلَى مَا فَرَّطتُ فِي جَنبِ اللهِ} ، أنَّهم يعنون بذلك الجنب هو العضو، وليس ذلك على ما يتوهمونه.
قال الدارمي: فيقال لهذا المعارض: ما أرخص الكذب عندك وأخفه على لسانك، فإن كنت صادقاً في دعواك فأشر بها إلى أحد من بني آدم قاله،
وإلاَّ فلم تشنع بالكذب على قوم هم أعلم بهذا التفسير منك وأبصر بتأويل كتاب الله منك ومن إمامك، إنَّما تفسيرها عندهم: تحسر الكفار على ما فرطوا في الإيمان والفضائل التي تدعو إلى ذات الله واختاروا عليها الكفر والسخرية، فمن أنبأك أنَّهم قالوا: جنب من الجنوب؟ فإنَّه لا يجهل هذا المعنى كثير من عوام المسلمين فضلاً عن علمائهم. وقد قال أبو بكر الصديق رضي الله عنه: "الكذب مجانب للإيمان"، وقال ابن مسعود رضي الله عنه: "لا يجوز من الكذب جدٌّ ولا هزلٌ"، وقال الشعبي: "من كان كذَّاباً فهو منافق"، والتفريط فعل أو ترك فعل، وهذا لا يكون قائماً بذات الله لا بجنب ولا غيره بل يكون منفصلا1 عن الله تعالى، وهو معلوم بالحس والمشاهدة".
__________
1 تنبيه: وقع في مختصر الصواعق "بل لا يكون منفصلاً" وهو خطأ، والصواب المثبت كما هو في الصواعق الأصل والنسخة الخطية للمختصر.

(1/97)

ثم قال ابن القيم "السابع: أن يقال: هب أنَّ القرآن دلَّ على إثبات جنب هو صفة ... " على وجه المجادلة للخصم والإلزام في مقام المناظرة. والكاتب اكتفى بنقل كلام ابن القيم هذا وترك ما قبله مما يوضح مراده ويبيّن مقصوده.
قلت: فيالله ما أعظم تشابه قلوب القوم وتعانق أهوائهم فالدارمي رحمه الله يقول للجهمي المعارض الذي ادعى على قوم أنَّهم يفسرون {فِي جَنبِ اللهِ} بالجنب الذي هو العضو، يقول له: ما أرخص الكذب عندك وأخفه على لسانك فإن كنت صادقاً في دعواك فأشر بها إلى أحد من بني آدم، وإلا فلم تشنع بالكذب على قوم هم أعلم بهذا التفسير منك، ثم ينقل معنى الآية عند أهل العلم بأنَّ المراد: ما فرطوا في الإيمان والفضائل، ويقول: لايجهل هذا المعنى كثير من عوام المسلمين فضلاً عن علمائهم، ثم يورد آثاراً عن السلف في التحذير من الكذب، وأنَّه مجانب للإيمان، وأنَّه صفة المنافقين، ولا يجوز منه جد ولا هزل، كل ذلك ذكره الدارمي ونقله ابن القيم بتمامه معتقداً له مستشهداً به وهو في نفس الصحيفة التي نقل منها الكاتب، فيتعامى عن ذلك كله، ويدعي أن ابن القيم يثبت الجنب صفة لله ويرجع بالأمة إلى الوثنية الأولى.
فنقول له مثل ما قاله الإمام الدارمي لسلفه: ما أرخص الكذب عندك وأخفه على لسانك فإنَّ معنى قوله: {فِي جَنبِ اللهِ} ، أي: في دين الله أو في حق الله، وهذا معنى لا يجهله كثير من عوام المسلمين فضلاً عن الإمام العلامة المحقق ابن القيم رحمه الله تعالى.
ونقول للكاتب: ألم يردعك عن الكذب ما قرأته في الصحيفة نفسها: من قول أبي بكر رضي الله عنه: "الكذب مجانب للإيمان"، وقول ابن مسعود رضي الله عنه: "لا يجوز من الكذب جدٌّ ولا هزلٌ"، وقول الشعبي: "من كان كذَّاباً فهو منافق"، ألم يردعك ذلك كله عن الكذب فإنَّ فيه أعظم رادع، أم أنَّ الطبع غالب.

(1/98)

16 قال الكاتب ص18: "وإمام ابن تيمية وقدوته في هذه الطامات هو أبو يعلى الحنبلي الذي كان يقول:"ألزموني ما شئتم إلا اللحية والعورة" أي في صفات الله تعالى!! كما نقل ذلك ابن العربي المالكي في كتابه العواصم (2/283) وهذا هو توحيد الأسماء والصفات الذي يريدونه والذي يحاولون إثباته".
قلت: حسيبك الله على ما تقول، فشيخ الإسلام رحمه الله يقول في هذا الذي بهته به ورميته به ما نصه: "وقد صنف القاضي أبو يعلى كتابه في إبطال التأويل ردّاً لكتاب ابن فورك، وهو وإن كان أسند الأحاديث التي ذكرها وذكر من رواها ففيها عدة أحاديث موضوعة كحديث الرؤية عياناً ليلة المعراج ونحوه وفيها أشياء عن بعض السلف رواها بعض الناس مرفوعة، كحديث قعود الرسول صلى الله عليه وسلم على العرش رواه بعض الناس من طرق كثيرة مرفوعة وهي كلها موضوعة، وإنَّما الثابت أنَّه عن مجاهد وغيره من السلف، وكان السلف والأئمة يروونه ولا ينكرونه، ويتلقونه بالقبول.
وقد يقال: إنَّ مثل هذا لا يقال إلا توقيفاً، لكن لا بد من الفرق بين ما ثبت من ألفاظ الرسول وما ثبت من كلام غيره، سواء كان من المقبول أو المردود.
ولهذا وغيره تكلم رزق الله التميمي وغيره من أصحاب أحمد في تصنيف القاضي أبي يعلى لهذا الكتاب بكلام غليظ وشنع عليه أعداؤه بأشياء هو منها بريء كما ذكر هو ذلك في آخر الكتاب.
وما نقله عنه أبو بكر ابن العربي في العواصم كذب عليه عن مجهول لم يذكره أبو بكر، وهو من الكذب عليه، مع أنَّ هؤلاء وإن كانوا نقلوا عنه ما هو كذب عليه ففي كلامه ما هو مردود نقلاً وتوجيهاً، وفي كلامه من

(1/99)

التناقض من جنس ما يوجد في كلام الأشعري والقاضي أبي بكر الباقلاني وأبي المعالي وأمثالهم ممن يوافق النفاة على نفيهم، ويشارك أهل الإثبات على وجه يقول الجمهور: إنَّه جمع بين النقيضين"1.
قلت: وبهذا النقل يتبين كذب الكاتب وبهته وافتراؤه على شيخ الإسلام رحمه الله، والأمر لا يحتاج إلى إيضاح فشيخ الإسلام ابن تيمية لم يوافق أبا يعلى في كلِّ ما قال وبيَّن كذب ما نقله ابن العربي ولم يكن أبو يعلى إماماً لشيخ الإسلام كما قال الكاتب.
وأمَّا القاضي أبو يعلي رحمه الله فقد قال في آخر كتابه "إبطال التأويلات" في دفاعه عن نفسه ما رمي به من تجسيم وتشبيه وغير ذلك ما نصه: " ... ثم لم يكفهم ما أضافوه إلينا من الكذب والبهتان، حتى رمونا بالتجسيم والتشبيه والكفر لأجل ما رويناه من الصفات التي جاء بها القرآن والأخبار، والله تعالى يقول: {وَكَيْفَ تَكْفُرُونَ وَأَنتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللهِ وَفِيكُمْ رَسُولُهُ وَمَن يَّعْتَصِم بِاللهِ فَقَدْ هُدِيَ إِلَي صِرَاطٍ مُسْتَقِيمٍ} 2، فكيف يجوز أن نكفر ونحن نحتج بكتاب الله وسنة رسول الله، ولكن نعتصم بالله كما أمرنا الله تعالى لنهتدي إلى الصراط المستقيم، ومع هذا فلم يخل الله جل ثناؤه كل عالم في عصره من جاهل يبغي عليه بحسده وشره ليبلو بذلك شكره وصبره، ويعظم بذلك ثوابه وأجره. وقد قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ} 3، وقال تعالى: {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ
__________
1 درء تعارض العقل والنقل (5/237، 238) .
2 سورة آل عمران، الآية 101.
3 سورة الفرقان، الآية 31.

(1/100)

الذِينَ أُوتُوا الكِتَابَ مِن قَبْلِكُمْ وَمِنَ الذِينَ أَشْرَكُوا أَذًي كَثِيراً وَإِن تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} 1، وقال تعالى: {وَإِن تَصْبِرُوا وَتَتَّقُوا لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً} 2، وقال تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِندِ أَنفُسِهِمْ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} 3، وقال النبي صلى الله عليه وسلم: "لو أنَّ مؤمناً على قصبة في البحر لقيَّض الله له منافقاً يؤذيه"، وقال الشاعر:
وإذا أتتك مذمَّتي من ناقص ... فهي الشهادة لي بأنِّي فاضل
وقال رجل لأحمد بن حنبل رحمه الله يا أبا عبد الله: قالوا: إنَّ عندك كتاب زندقة، فقال: لا يحرز المؤمنَ إلا قبرُه ... ".
وذكر القاضي كلاماً طويلاً ثم قال: " ... فمن روى عنَّا خلاف ذلك أو أضاف إلينا سواه أو نحلنا في ذلك قولاً غيره فهو كاذب مفتري متخرص معتدي يبوء بسخط الله وعليه غضب الله ولعنته في الدارين ... "4.
17 قال الكاتب ص 19: " (تنبيه مهم جداً) ومِمَّا يدل على أنَّ هؤلاء المتسلفين أتباع ابن تيمية وابن القيم مجسمة أيضاً يسيرون على نفس نهج شيخهما، مؤلفاتهم المطبوعة والتي تثبت ذلك، منها كتاب طبع حديثاً لمتسلف وهابي يدعى (عبد الله بن محمد الدويش) اسم الكتاب (المورد الزلال في التنبيه على أخطاء الظلال) يسفه فيه الشيخ (سيد قطب) ويصفه
__________
1 سورة آل عمران، الآية 186.
2 سورة آل عمران، الآية 120.
3 سورة البقرة، الآية 109.
4 إبطال التأويلات لأخبار الصفات (ق 390ق392) .

(1/101)

بالابتداع وأنَّه جهمي أشعري معتزلي وإليك بعض ما يقول هذا المتمسلف:
1 يقول ص: 10 ما نصه: "فقد عاب سيد قطب قول أهل السنة والجماعة، وهذا هو مسلك أهل البدع من الجهمية والمعتزلة وسيجيء من كلامه ما يبين أنَّه سلك مسلكهم" ا. هـ".
قلت: نص كلام الشيخ العلامة عبد الله الدويش رحمه الله هو قوله بعد أن ذكر تفسير أهل السنة للاستواء بالعلو والارتفاع " ... فمن ردَّ هذا أو عابه فقد عاب قول أهل السنة والجماعة وهذا هو دأب أهل البدع من الجهمية والمعتزلة وغيرهم. وسيجيء من كلامه ما يبين أنَّه سلك مسلكهم".
فحذف الكاتب أول كلام الشيخ وهو عام كما ترى ثم أضاف إليه من كيسه بين شرطتين سيد قطب إمعاناً منه في التحريف، وهذا كذب فاضح، ففرق بين نص الشيخ الدويش رحمه الله، وبين النص الذي أورده هذا المزور.
وسيد قطب رحمه الله له في كتابه الظلال أمور عديدة متعلقة بالصفات وغيرها خالف فيها منهج أهل السنة والجماعة وسلك فيها طريقة المتكلِّمين، وقد نبَّه على ذلك غير واحد من أهل العلم، منهم العلامة الدويش رحمه الله في كتابه "المورد ... " الذي شرق منه هذا الكاتب وغيره.
بل إنَّ سيد قطب رحمه الله قد أقرَّ على نفسه بأنَّه قد وقع في مثل هذه الأخطاء، وسلك مسالك المتكلِّمين في كتابه الظلال وغيره من كتبه، ووعد بإعادة النَّظر فيها وتدارك ذلك في الطبعات الأخرى، إلاَّ أنَّه رحمه الله مات ولَم يتيسَّر له ذلك.
ففي ظلال القرآن (6/3731) انتقد سيد قطب طريقة مَن يريدون فهم

(1/102)

القرآن على ضوء مقررات تصورية أو عقلية أو شعورية سابقة كما هو الشأن عند أئمة الكلام الباطل ثم "يؤولون نصوصه هذه لتُوائم مقررات سابقة في عقولهم، وتصورات سابقة في أذهانهم لما ينبغي أن تكون عليه حقائق الوجود"، ثم علَّق على هذا في الهامش بقوله:
"وما أبرئ نفسي أنَّني فيما سبق من مؤلفاتي وفي الأجزاء الأولى من هذه الظلال قد انسقت إلى شيء من هذا، وأرجو أن أتداركه في الطبعة الثانية إذا وفَّق الله، وما أقرره هنا هو ما أعتقده الحقَّ بهداية من الله". اه.
فنسأل الله أن يغفر لسيد قطب أخطاءَه التي أقرَّ بها ووعد بتلافيها، وأن يهدي أتباعَه للبُعد عنها والحذر من الوقوع فيها، إنَّه سميعٌ مجيب.
وعلى كلٍّ فسيد قطب رحمه الله أقرَّ على نفسه بهذه الأخطاء ووعد خيراً، والعلماء الناصحون حذَّروا الناسَ من هذه الأخطاء وأرادوا بذلك خيراً، وأمَّا هذا الدَّعِي وأمثاله فلم ينصحوا لا لسيد قطب رحمه الله ولا لعموم المسلمين، والله وحده المستعان لا شريك له.
18 قال الكاتب ص 19،20: "2 - ويقول ص: (19) [أي الدويش] ما نصه: "وأقول: قوله سيد قطب في التوجه إلى الله الذي لا يتحيز في مكان هذا قول أهل البدع كالجهمية والمعتزلة والأشاعرة، وأما أهل السنة والجماعة فلا يصفون الله إلا بما وصف به نفسه ... ". ثم قال بعد ذلك بخمسة أسطر في نفس الصحيفة ذامّاً أهل البدع بنظره ما نصه: "ومقصودهم بها نفي الصفات كالجسم والتحيز ... " ا. هـ فهو يرى تبعاً لابن تيمية وابن القيم أنَّ من صفات الله تعالى الجسم والتحيز، وأنَّ الشيخ سيد قطب والأشاعرة الذين ينزهون الله عن التحيز والمكان ويقولون {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ

(1/103)

الْبَصِيرُ} 1، مبتدعة جهميون، فالله حسيبه وحسيب هذه الطائفة".
قلت: لقد بتر الكاتب كلام الشيخ العلامة الدويش رحمه الله وهذا من عادة أهل البدع والأهواء ليتوصل من ذلك إلى تقرير أنَّ الشيخ يثبت الجسم والحيز لله ويعدها من صفاته، والشيخ رحمه الله لم يقل ذلك ولا يقصده بل ولا يقول به كما يعلم ذلك من قراءة كلامه بتمامه.
ونص كلامه رحمه الله هو: "أقول: قوله في التوجه إلى الله الذي لا يتحيز في مكان هذا قول أهل البدع كالجهمية والمعتزلة وأما أهل السنة والجماعة فلا يصفون الله إلا بما وصف به نفسه وبما وصفه رسوله صلى الله عليه وسلم لا يتجاوزون القرآن والحديث فيثبون علو الرب عز وجل واستواءه على عرشه كما قال تعالى: {وَهُوَ الْعَلِيُّ الْكَبِيرُ} ، وقال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ، وأما أهل البدع فلا يثبتون ما ورد أو يثبتون بعض الصفات دون بعض، ويبتدعون ألفاظاً موهمة يظن الظانّ أنَّهم ينزهون الرب عز وجل بها عن النقائص والعيوب ومقصودهم بها نفي الصفات كالجسم والتحيز والجوهر والعرض، قال شيخ الإسلام تقي الدين بعد كلام له في الردِّ على من قال إنَّه ليس بجسم ولا بجوهر ولا عرض قال رحمه الله: فهذه الألفاظ لا يطلق إثباتها ولا نفيها كلفظ الجوهر والجسم والحيز ونحو ذلك من الألفاظ ... ".
هذا نص كلام الشيخ رحمه الله، ومن يقرأ كلامه يعلم أنَّ مراده بذكر الجسم والحيز والعرض التمثيل للألفاظ الموهمة التي يظن الظانّ أنَّ أهل البدع يقصدون بنفيها تنزيه الله عن النقائص والعيوب، فجاء هذا المزور وبتر كلام
__________
1 سورة الشورى، الآية 11.

(1/104)

الشيخ وأخذ آخره ليوهم القارئ أنَّ الشيخ يمثل بالجسم والجوهر لصفات الله الثابتة له، ولهذا قال المزور بعد هذا النقل المبتور: "فهو يرى تبعاً لابن تيمية وابن القيم أنَّ من صفات الله تعالى الجسم والحيز".
مع أنَّ الشيخ الدويش رحمه الله كما تقدم نقل تلو النص الذي ذكره الكاتب عن شيخ الإسلام ابن تيمية رحمه الله أنَّ هذه الألفاظ لا يطلق إثباتها ولا نفيها على الله، وهذا هو معتقد شيخ الإسلام ابن تيمية وغيره من أئمة أهل السنة في مثل هذه الألفاظ الموهمة، لا يرون إطلاق إثباتها ولا إطلاق نفيها لكونها لم ترد ولكونها محتملة.
ورغم وقوف الكاتب على ذلك إلا أنَّه لم يرض لنفسه غير الكذب والتزوير.
19 قال الكاتب ص 33: "… لذلك قال الله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللهُ فَأَنَّى يُؤْفَكُونَ} 1، معناه كما قال القرطبي في التفسير (13/161) : "أي كيف يكفرون بتوحيدي وينقلبون عن عبادتي، معناه: أنَّهم يقولون ذلك بألسنتهم فقط عند إقامة الحجج عليهم وهم في الحقيقة لا يقولون بذلك" ... ".
قلت: لما لم يجد الكاتب أحداً من أهل العلم يوافقه في قوله: إنَّ المشركين لا يؤمنون بوجود الله، وأنَّهم إنَّما قالوا ذلك عند إقامة الحجج عليهم وهم في الحقيقة لا يقولون بذلك، لما لم يجد أحداً يوافقه في ذلك اضطر إلى التزوير.
فقال: كما قال القرطبي في التفسير (13/161) : "أي كيف يكفرون بتوحيدي وينقلبون عن عبادتي، معناه: أنَّهم يقولون ذلك بألسنتهم فقط عند
__________
1 سورة العنكبوت، الآية 61.

(1/105)

إقامة الحجج عليهم وهم في الحقيقة لا يقولون بذلك".
فجعل من قوله "أي كيف يكفرون ... "، إلى قوله: " ... لا يقولون بذلك" بين علامتي التنصيص ليوهم أنَّ الجميع من قول القرطبي، بينما كلام القرطبي في الحقيقة ينتهي عند قوله: " ... عن عبادتي"، والباقي من كلام الكاتب، وزور مع هذا تزويراً آخر فحذف كلاماً للقرطبي قبل هذا فيه التنصيص على اعتراف المشركين بأنَّ الله تعالى "خالق هذه الأشياء".
بل إنَّ القرطبي يصرح بالفرق بين الشرك في الربوبية والشرك في الألوهية فقد نقل عنه صاحب تيسير العزيز الحميد أنَّه قال: "أصل الشرك المحرم اعتقاد شريك لله تعالى في الإلهية وهو الشرك الأعظم، وهو شرك الجاهلية، ويليه في الرتبة اعتقاد شريك لله تعالى في الفعل، وهو قول من قال: إنَّ موجوداً ما غير الله تعالى يستقل بإحداث فعل وإيجاده، وإن لم يعتقد كونه إلهاً"1.
20 قال الكاتب ص 37: "اعلم يرحمك الله تعالى أنَّ أهل السنة والجماعة بما فيهم الأشاعرة والماتريدية يثبتون لله من الصفات ما أثبت لنفسه، وما يشوشه المجسمة عليهم من أنهم معطلة وجهمية تشويش فارغ لا قيمة له بعد التمحيص العلمي والتدقيق".
قلت: مراده بالمجسمة أهل السنة والجماعة، فهم الذين يرمون الأشاعرة والماتريدية وغيرهم من أهل الكلام بأنهم معطلة فيما ينكرونه من صفات الله تعالى.
__________
1 تيسير العزيز الحميد (ص: 44) ، ثم وجدته في تفسير القرطبي (5/118) .
وقال رحمه الله في تفسيره (1/72) : "فالله اسمٌ للموجود الحق الجامع لصفات الإلهيَّة، المنعوت بنعوت الربوبية، المتفرِّد بالوجود الحقيقي لا إله إلاَّ هو سبحانه"، وهذا صريح في الفرق.

(1/106)

فالأشاعرة وكذا الماتريدية ينفون عن الله كثيراً من صفات كماله الثابتة في الكتاب والسنة مثل الاستواء والنزول والمجيء والغضب والرضا ... وغيرها فهذه صفات أثبتها الله لنفسه وأثبتها له رسوله صلى الله عليه وسلم، ونفاها هؤلاء عنه، خلافاً لما ادعاه الكاتب أنَّهم يثبتون لله من الصفات ما أثبت لنفسه.
وجَعْلُ الكاتبِ الأشاعرة والماتريدية من أهل السنة والجماعة، غلط ظاهر إذ هم من أهل البدع والأهواء، وأمَّا أهل السنة والجماعة فهم المتمسكون بها والدائرون معها نفياً وإثباتاً.
فإنَّ المراد بالسنة الطريقة المحمدية التي كان عليها رسول الله صلى الله عليه وسلم وأصحابه الكرام وتابعوهم بإحسان قبل ظهور البدع وفشوها، فمن تأثر بشيء من الأهواء واستمسك بها لم يصح إطلاق هذا اللقب الجليل عليه.
قال شيخ الإسلام ابن تيمية رحمه الله: "وأئمة السنة ليسوا مثل أئمة البدعة، فإنَّ أئمة السنة تضاف السنة إليهم لأنَّهم مظاهر بهم ظهرت، وأئمة البدعة تضاف إليهم لأنَّهم مصادر عنهم صدرت ... "1.
وبهذا يعلم من هم أهل السنة ومن أهل البدعة.
21 قال الكاتب ص 38: "والضحك كذلك لا يليق أن يطلق حقيقة على الله، وإنما يطلق على سبيل المجاز، وتأويله عند أهل العلم الرضا أو الرحمة، فإذا ورد في حديث أنَّ الله يضحك إلى فلان فالمراد به أنَّه يرضى عنه ويرحمه، وهكذا".
قلت: شيخ الكاتب في هذا التأويل الباطل هو بشر بن غياث المريسي،
__________
1 درء تعارض العقل والنقل (5/5، 6) .

(1/107)

وقد نقض أقواله الإمامُ الدارمي في رده الشهير عليه، ولهذا فإني أقتصر هنا على ذكر ردِّ الإمام الدارمي على بشر المريسي في هذه المسألة ليكون الرد على الشيخ ردّاً على التلميذ.
قال الدارمي رحمه الله: "فادعى المعارض في تفسيره أن ضحك الرب رضاه ورحمته … وذكر أموراً ثم قال: وأمَّا قولك إنَّ ضحكه رضاه ورحمته فقد صدقت في بعض، لأنَّه لا يضحك لأحد إلا عن رضى، فيجتمع منه الضحك والرضا، ولا يصرفه إلا عن عدو، وأنت تنفي الضحك عن الله وتثبت له الرضا وحده ... إلى أن قال: وحدثنا موسى بن إسماعيل حدثنا أبو يعلى أخبرنا يعلى بن عطاء عن وكيع بن حدس عن أبي رزين العقيلي عن رسول الله صلى الله عليه وسلم قال: "ضحك ربنا من قنوط عباده وقرب غِيَره. قال أبو رزين: أيضحك الرب يا رسول الله؟ قال: نعم. قال: لن نعدم من رب يضحك خيراً".
فهذا حديثك أيها المعارض الذي رويته وثبتَّه وفسرته، وأقررت أنَّ النبي صلى الله عليه وسلم قد قاله، ففي نفس حديثك هذا ما ينقض دعواك وهو قول أبي رزين للنبي صلى الله عليه وسلم "أيضحك الرب؟ " ولو كان تفسير الضحك الرضى والرحمة والصفح عن الذنوب فقط كان أبو رزين في دعواك إذن جاهلاً أن لا يعلم أنَّ ربه يرحم ويرضى ويغفر الذنوب؟ بل هو كافر في دعواك، إذ لم يعرف الله بالرضى والرحمة والمغفرة. وقد قرأ القرآن وسمع ما ذكر الله فيه من رحمته ومغفرته وصفحه عن الذنوب ما كان له فيه مندوحة عن سؤال النبي صلى الله عليه وسلم: أيغفر ربنا ويرحم؟ إنَّما سأله عما لا يعلم لا عن علم ما علم وآمن به قبل. وقرأ القرآن فوجد فيه ذكره ولم يجد فيه ذكر الضحك. فلما أخبره النبي صلى الله عليه وسلم أنَّه يضحك قال: "لن نعدم من رب يضحك خيراً" ولو كان على تأويلك لاستحال أن

(1/108)

يقول أبو رزين للنبي صلى الله عليه وسلم: لن نعدم من رب يرحم ويرضى ويغفر خيراً. لما أنَّه قد آمن وقرأ قبل في كتابه: {إِنَّهُ غَفُورٌ رَّحِيمٌ} فاعقله. وما أراك تعقله"1.
قلت: ولست أدري أيضاً هل التلميذ يعقله أولا؟ وما أراه يعقله.
22 قال الكاتب ص 38: "روى الإمام البيهقي في كتاب الأسماء والصفات (ص: 298) أنَّ الإمام البخاري رحمه الله تعالى أوَّل الضحك بالرحمة، وهذا نهج السلف والمحدثين، والبخاري بلا شك من أئمة المحدثين، ومن أهل القرون الثلاث، قرون السلف المشهود لها بالخيرية".
قلت: حاشاهم، فتأويل النصوص وصرفها عن ظواهرها ليس من نهجهم، بل هم يمرون النصوص كما جاءت ولا يحرفون ولا يمثلون ولا يعطلون ولا يكيفون.
وهذا الذي ذكره البيهقي أنَّ البخاري أوَّل الضحك بالرحمة، لا وجود له في نسخ صحيح البخاري الموجودة بين أيدينا، والحديث الذي ذكر البيهقي أنَّ البخاري أوَّل عنده الضحك بالرحمة مُخرج في صحيح البخاري في موضعين منه، ولم يذكر عند شيء منهما هذا التأويل الباطل، وقد نص الحافظ في الفتح (8/632) على عدم وجود هذا التأويل في النسخ التي اطلع عليها من صحيح البخاري وهو من هو في العناية بالصحيح وسعة الاطلاع على نسخه، فقال رحمه الله: "ولم أر ذلك في النسخ التي وقعت لنا من البخاري".
وعليه فلا عبرة بذكر بعض المؤولة هذا القول منسوباً للبخاري رحمه الله، ولا عبرة بالدعاوى إذا لم يقم عليها بينات.
__________
1 رد الإمام الدارمي على بشر (ص: 174178) .

(1/109)

23 قال الكاتب ص 40: "والصواب أنَّ السلف بما فيهم الصحابة والتابعون كانوا يؤولون كثيراً من الألفاظ التي لا يراد منها إثبات صفات لله تعالى، وتفسير الإمام الحافظ ابن جرير السلفي (توفي 310هـ) أكبر برهان على ذلك فقد أورد الحافظ ابن جرير الطبري في تفسيره وروى بأسانيده عن سيدنا ابن عباس تأويل (الساق) الواردة في قول الله تعالى: {يَوْمَ يُكْشَفُ عَن سَاقٍ} 1 بالشدة؛ لأنَّ العرب تقول: كشفت الحرب عن ساقها أي اشتدت".
قلت: قول الكاتب عن الصحابة والتابعين أنَّهم يؤولون كذبٌ عليهم، وتقوُّلٌ عليهم بلا علم.
قال شيخ الإسلام ابن تيمية: "وأمَّا الذي أقوله الآن وأكتبه وإن كنت لم أكتبه فيما تقدم من أجوبتي وإنما أقوله في كثير من المجالس إنَّ جميع ما في القرآن من آيات الصفات فليس عن الصحابة اختلاف في تأويلها.
وقد طالعت التفاسير المنقولة عن الصحابة وما رووه من الحديث، ووقفت من ذلك على ما شاء الله تعالى من الكتب الكبار والصغار أكثر من مائة تفسير، فلم أجد إلى ساعتي هذه عن أحد من الصحابة أنَّه تأول شيئاً من آيات الصفات أو أحاديث الصفات بخلاف مقتضاها المفهوم المعروف، بل عنهم من تقرير ذلك وتثبيته، وبيان أنَّ ذلك من صفات الله ما يخالف كلام المتأولين ما لا يحصيه إلا الله، وكذلك فيما يذكرونه آثرين وذاكرين عنهم شيء كثير.
وتمام هذا أنِّي لم أجدهم تنازعوا إلاَّ في مثل قوله تعالى: {يَوْمَ يُكْشَفُ عَن
__________
1 سورة القلم، الآية 42.

(1/110)

سَاقٍ} ، فروي عن ابن عباس وطائفة أنَّ المراد به الشدة، إن الله يكشف عن الشدة في الآخرة، وعن أبي سعيد وطائفة أنَّهم عدوها في الصفات للحديث الذي رواه أبو سعيد في الصحيحين.
ولا ريب أنَّ ظاهر القرآن [لا] يدل على أنَّ هذه من الصفات فإنَّه قال: {يَوْمَ يُكْشَفُ عَن سَاقٍ} نكرة في الإثبات لم يضفها إلى الله، ولم يقل عن ساقه، فمع عدم التعريف بالإضافة لا يظهر أنَّه من الصفات إلا بدليل آخر، ومثل هذا ليس بتأويل، إنَّما التأويل صرف الآية عن مدلولها ومفهومها ومعناها المعروف، ولكن كثير من هؤلاء يجعلون اللفظ على ما ليس مدلولاً له، ثم يريدون صرفه عنه، ويجعلون هذا تأويلاً، وهذا خطأ من وجهين كما قدمناه غير مرة"1.
24 قال الكاتب ص 41: "أوَّل الإمام أحمد قوله تعالى: {وَجَآءَ رَبُّكَ} ، أنه جاء ثوابه كما ثبت عنه بإسناد صحيح، انظر البداية والنهاية لابن كثير (10/327") .
قلت: هذا التأويل الذي ذكره الكاتب ثبوته عن الإمام أحمد محل بحث ونظر "بل الذي يعلم من حيث الجملة أنَّ الإمام أحمد والأئمة الكبار الذين لهم في الأمة لسان صدق عام لم يتنازعوا في شيء من هذا الباب"2، وهو مخالف للنصوص الكثيرة المنقولة عنه رحمه الله في منع التأويل ورده، ويكفيك في هذا كتابه "الرد على الزنادقة والجهمية فيما شكت فيه من متشابه القرآن وتأولته على غير تأويله".
__________
1 الفتاوى (6/394395) .
2 الفتاوى لابن تيمية (12/417) .

(1/111)

وهذا القول المنقول عن الإمام أحمد رواه عنه حنبل في كتاب المحنة، وفي الإجابة عن هذا يقول شيخ الإسلام ابن تيمية: "هذا الذي ذكره القاضي وغيره أنَّ حنبلاً نقله عن أحمد في كتاب المحنة أنَّه قال ذلك في المناظرة لهم يوم المحنة لما احتجوا عليه بقوله "تجيء البقرة وآل عمران" قالوا: والمجيء لا يكون إلا لمخلوق، فعارضهم أحمد بقوله: {وَجَآءَ رَبُّكَ} ، {أَوْ يَأْتِيَ رَبُّكَ} ، وقال: المراد بقوله "تجيء البقرة وآل عمران" ثوابهما، كما في قوله: {وَجَآءَ رَبُّكَ} أمره وقدرته.
وقد اختلف أصحاب أحمد فيما نقله حنبل، فإنَّه لا ريب خلاف النصوص المتواترة عن أحمد في منعه من تأويل هذا، وتأويل النزول، والاستواء ونحو ذلك من الأفعال.
ولهم ثلاثة أقوال: قيل: إنَّ هذا غلط من حنبل، انفرد به دون الذين ذكروا عنه المناظرة مثل صالح وعبد الله والمروذي وغيرهم، فإنَّهم لم يذكروا هذا، وحنبل ينفرد بروايات يغلطه فيها طائفة كالخلال وصاحبه، قال أبو إسحاق بن شاقلا: هذا غلط من حنبل ولا شك فيه.
وكذلك نقل عن مالك رواية أنَّه تأول "ينزل إلى السماء الدنيا" أنه ينزل أمره، لكن هذا من رواية حبيب كاتبه وهو كذَّاب باتفاقهم، وقد رويت من وجه آخر لكن الإسناد مجهول.
والقول الثاني: قال طائفة من أصحاب أحمد: هذا قاله إلزاماً للخصم على مذهبه لأنَّهم في يوم المحنة لما احتجوا عليه بقوله "تأتي البقرة وآل عمران" أجابهم بأن معناه: يأتي ثواب البقرة وآل عمران كقوله: {أَن يَّأْتِيَهُمُ اللهُ} 1،
__________
1 سورة البقرة، الآية 210.

(1/112)

أي أمره وقدرته على تأويلهم، لا أنَّه يقول بذلك، فإنَّ مذهبه ترك التأويل.
والقول الثالث: أنَّهم جعلوا هذا رواية عن أحمد، وقد يختلف كلام الأئمة في مسائل مثل هذه، لكن الصحيح المشهور عنه ردّ التأويل.
وقد ذكر الروايتين ابن الزاغوني وغيره، وذكر أن ترك التأويل هي الرواية المشهورة المعمول عليها عند عامة المشايخ من أصحابنا"1.
25 قال الكاتب ص 42: "… يثبت [أي: ابن تيمية] لله سبحانه صفات بأحاديث موضوعة أو إسرائيليات من ذلك أنَّه أثبت أنَّ الله يتكلم بصوت يشبه صوت الرعد"، وأحال في الهامش إلى كتاب موافقة صريح المعقول المطبوع على هامش منهاج السنة (2/151) .
قلت: حاشا ابن تيمية وغيره من أهل السنة والجماعة أن يثبتوا شيئاً من العقيدة بأحاديث موضوعة أو إسرائيليات، بل هذا من دأب أهل البدع المخلطين المموهين.
يقول إمام الأئمة ابن خزيمة رحمه الله في كتابه العظيم التوحيد: "وقد أعلمت ما لا أحصي من مرة أني لا أستحل أن أمَوِّه على طلاب العلم بالاحتجاج بالخبر الواهي، وإني خائف من خالقي جل وعلا إذا موهت على طلاب العلم بالاحتجاج بالأخبار الواهية وإن كانت الأخبار حجة لمذهبي"2.
ويقول ابن القيم رحمه الله بعد أن ذكر الحديث الذي رواه ابن ماجة في سننه من حديث عبد السلام بن صالح أنَّ النبي صلى الله عليه وسلم قال: "الإيمان معرفة
__________
1 الفتاوى (16/404406) ، وانظر أيضاً: مختصر الصواعق (ص:406) .
1 التوحيد (ص: 215) .

(1/113)

بالقلب، وقول باللسان، وعمل بالأركان"، وفيه حجة لقول أهل السنة في الإيمان وردٌّ على المرجئة، يقول ابن القيم عند هذا الحديث: "في الحق ما يغني عن الباطل، ولو كنا ممن يحتج بالباطل ويستحله لروجنا هذا الحديث وذكرنا بعض من أثنى على عبد السلام، ولكن نعوذ بالله من هذه الطريقة، كما نعوذ به من طريقة تضعيف الحديث الثابت وتعليله إذا خالف قول إمام معين، وبالله التوفيق"1.
وشيخ الإسلام ابن تيمية رحمه الله لا يرى جواز الاحتجاج بالأحاديث الضعيفة فضلاً عن الأحاديث الموضوعة التي بهته الكاتب بالاحتجاج بها، يقول رحمه الله: "ولا يجوز أن يعتمد في الشريعة على الأحاديث الضعيفة التي ليست صحيحة ولا حسنة"2، ويقول: "والأحاديث التي تروى في هذا الباب وهو السؤال بنفس المخلوقين هي من الأحاديث الضعيفة الواهية بل الموضوعة، ولا يوجد في أئمة الإسلام من احتج بها ولا اعتمد عليها"3، وفي شأن الإسرائيليات يقول: " ... فأمَّا أن يثبت شرعاً لنا بمجرد الإسرائيليات التي لم تثبت فهذا لا يقوله عالم"4.
وأعود لكلام الكاتب السابق وهو قوله في شيخ الإسلام رحمه الله -: "ويثبت لله سبحانه صفات بأحاديث موضوعة أو إسرائيليات من ذلك أنَّه أثبت أنَّ الله يتكلم بصوت يشبه صوت الرعد".
__________
1 تهذيب سنن أبي داود (7/59) .
2 الفتاوى (1/250) .
3 الفتاوى (1/252) .
4 الفتاوى (1/251) .

(1/114)

فأقول: لقد اشتمل قول الكاتب هذا الذي لا يتجاوز سطرين على عدة كذبات على شيخ الإسلام وهذا بيانها:
الأولى: قوله عن شيخ الإسلام إنَّه يثبت الصفات بالأحاديث الموضوعة والإسرائيليات، وهذا كذب ظاهر على شيخ الإسلام لا يخفى على كل طالب علم قرأ كتبه، وتحذيرُه رحمه الله من الاستشهاد والاحتجاج بالأحاديث الموضوعة والإسرائيليات أشهر من أن يذكر، وقد قدمنا شيئاً من ذلك. فهاتان كذبتان على شيخ الإسلام:
الأولى: زعمه أنَّ شيخ الإسلام يحتج في الصفات بالأحاديث الموضوعة.
الثانية: زعمه أنَّه يحتج فيها بالإسرائيليات.
الكذبة الثالثة: تمثيله لإثبات شيخ الإسلام الصفات بالأحاديث الموضوعة بما ذكره عنه "أنَّ الله يتكلم بصوت يشبه صوت الرعد" فهذه الكلمة لم ترد في حديث وإنَّما وردت في أثر، وقد نصَّ شيخ الإسلام في الصفحة نفسها على أنَّه أثر، فهذه كذبة ثالثة على شيخ الإسلام.
الرابعة: أنَّ الأثر المشار إليه ضعيف وليس موضوعاً كما يوهمه سياق الكاتب.
الخامسة: أنَّ النص بتمامه الذي ورد فيه هذا الأثر ليس لشيخ الإسلام، بل جاء عنده ضمن نقل طويل عن كتاب الرد على الجهمية للإمام أحمد، وهو في الكتاب المذكور (ص: 45) ، وهذا أمر أخفاه الكاتب، لأنَّه قصد بذلك التشنيع على شيخ الإسلام ابن تيمية، فهذه كذبة خامسة.
السادسة: قوله عن شيخ الإسلام أنه أثبت من هذا النص أن الله يتكلم بصوت يشبه صوت الرعد، فهذا كذب عليه؛ لأنه إنما أورد النص بتمامه للرد

(1/115)

على من ينكر أنَّ الله يتكلم كيف شاء، وهذا الأمر قد دلت عليه نصوص كثيرة في الكتاب والسنة، ولهذا قال شيخ الإسلام عقبه: "فقد ذكر أحمد في هذا الكلام أنَّ الله يتكلم كيف شاء، وذكر ما استشهد به من الأثر أن الله كلم موسى عيه السلام … الخ".
قلت: فهذه ست كذبات وقع فيها الكاتب في هذا الكلام الذي لا يتجاوز سطرين، ولو محص هذا الكلام أكثر قد يتبين فيه كذبات أخر؟ ‍! وإذا كان في هذين السطرين بلغ به الكذب هذا المبلغ فما بالك إذاً بكتابه كاملاً الذي يحوي ستين صفحة في كل صفحة عشرون سطراً تقريباً؟!!
وأقول للكاتب: حسيبك الله ترمي غيرك بالكذب وأنت فارس ميدانه، وابن بجدته؟!!
26 قال الكاتب ص 44: "وتتميماً للبحث لا بد من أن نتكلم عن أصل أكبر فرقة قديمة من فرق المجسمة هي الكرامية وبيان بعض آرائها في الصفات التي توافق ما يدعو إليه ابن تيمية وأتباعه، وخصوصاً أنَّ ابن تيمية يثني عليها في منهاج السنة (1/181) ويعتبرها من أكابر نظار المسلمين".
قلت: عبارة شيخ الإسلام ابن تيمية التي يشير إليها الكاتب، هي قول ابن تيمية رحمه الله في منهاج السنة (1/181) : "ومنهم من قال بل لا يزال قابلاً للانقسام [أي: الجوهر الفرد] إلى أن يصغر فيستحيل مع تمييز بعضه عن بعض كما قال ذلك من قال من الكرامية وغيرهم من نظار المسلمين، وهو قول من قاله من أساطين الفلاسفة مع قول بعضهم إنَّه مركب من المادة والصورة، وبعض المصنفين في الكلام يجعل إثبات الجوهر الفرد هو قول المسلمين وأنَّ نفيه هو قول الملحدين، وهذا لأنَّ هؤلاء لم يعرفوا من الأقوال المنسوبة إلى المسلمين إلا ما وجدوه في كتب شيوخهم أهل الكلام المحدث في الدين الذي ذمَّه

(1/116)

السلف والأئمة، كقول أبي يوسف من طلب العلم بالكلام تزندق. وقول الشافعي: حكمي في أهل الكلام أن يضربوا بالجريد والنعال ويطاف بهم في العشائر والقبائل ويقال هذا جزاء من ترك الكتاب والسنة وأقبل على الكلام. وكقول أحمد بن حنبل: علماء الكلام زنادقة. وقوله: ما ارتدى أحد بالكلام فأفلح. وأمثال ذلك.
وإلا فالقول بأنَّ الأجسام مركبة من الجواهر المنفردة قول لا يعرف عن أحد من أئمة المسلمين لا من الصحابة ولا التابعين لهم بإحسان ولا من بعدهم من الأئمة المعروفين".
قلت: فتأمل كلام شيخ الإسلام ابن تيمية بتمامه، ثم انظر ما فهمه هذا الكاتب منه، تجد أنَّه اجتمع له في ذلك سوء الفهم مع سوء القصد، فشيخ الإسلام ابن تيمية لم يثن في هذا النص على الكرامية بل قرن قولهم بقول الفلاسفة، ونقل آثاراً في ذم الكلام وأهله، وبيَّن أنَّ القول الذي قالوه لا يعرف عند أحد من أئمة المسلمين لا من الصحابة ولا من التابعين لهم بإحسان، ولا من بعدهم من الأئمة المعروفين.
وعلى العموم فموقف شيخ الإسلام ابن تيمية من الكرامية معروف قد بينه في غير موضع من كتبه، فيذكر عنهم أنَّهم وافقوا أهل الحديث في أمور وخالفوهم في أمور أخرى، فهم يحمدون فيما وافقوا فيه الحق ويذمون فيما فارقوا فيه الحق.
27 قال الكاتب في هامش ص 51: "بل صرح بذلك أي بصفة السكوت ابن تيمية إمامه" انظر الموافقة على هامش منهاجه (2/38) .
وكان الكاتب قبل ذلك ذكر في المتن أنَّ ابن أبي العز يفهم من كلامه

(1/117)

ذلك!! حيث قال: "وهو المفهوم من كلام فضيلة الشارح! ومن اللازم القريب لكلامه"!!.
قلت: لم يصرح شيخ الإسلام ابن تيمية بذلك كما ادعى الكاتب، والموضع المشار إليه جاء ضمن نقل مطول أورده شيخ الإسلام وهو لأبي إسماعيل عبد الله بن محمد الأنصاري الملقب بشيخ الإسلام في كتابه مناقب أحمد بن حنبل.
فقول الكاتب "بل صرح بذلك ... الخ" كذب صراح على شيخ الإسلام وقد نقل شيخ الإسلام في كتابه المذكور بعد صفحات قليلة من هذا الموضع عن أبي النصر السجزي أنَّه قال: "ومنع كثير من أهل العلم إطلاق السكوت عليه، ومن أهل الأثر من جوز إطلاق السكوت عليه لوروده في الحديث وقال معناه: تركه التوبيخ والتقرير والمحاسبة اليوم، وسيأتي يوم يقرر فيه ويحاسب ويوبخ فذلك الترك معنى السكوت، قال والأصل الذي يجب أن يعلم أنَّ اتفاق جميع التسميات لا يوجب اتفاق المسمين بها"1.
28 قال الكاتب في هامش ص 52: " ... فشرح العقيدة الطحاوية هي تلخيص ل "منهاج السنة" ول "موافقة صريح المعقول" للشيخ الحراني!! ولذلك يركزون عليها ويحرصون على نشرها".
__________
1 موافقة صريح المعقول لصحيح المنقول بهامش منهاج السنة (2/44) .
قلت: قول السجزي: "والأصل الذي يجب أن يعلم أن اتفاق جميع التسميات لا يوجب اتفاق المسمين بها" هو في الحقيقة قاعدة متينة وأصل عظيم في باب الصفات يدفع به شبهة المعطلة نفاة الصفات: "أنَّ إثبات الصفات يقتضي التشبيه" وقد أوضح شيخ الإسلام هذه القاعدة وضرب لها الأمثلة في أول كتابه التدمرية فليراجع.
وانظر في الكلام على وصف الله بالسكوت الوارد في الأحاديث وبيان المراد به الفتاوى لابن تيمية (6/178، 179) .

(1/118)

قلت: يقول الكاتب ذلك لامتلائه غلاًّ وحقداً وغيظاً على هذين الإمامين اللذين أحيا الله بهما الدين ونصر بهما السنة وقمع بهما دابر المفسدين.
وقول الكاتب عن شرح العقيدة الطحاوية بأنَّه تلخيص لمنهاج السنة ولموافقة صريح المعقول جهل من الكاتب وكذب يعلمه كل من يقرأ الكتب الثلاثة المذكورة.
وابن أبي العز ينقل في كتابه عن كتب كثيرة عن الصحيحين والسنن والمسانيد وعن غيرها من كتب أهل السنة والجماعة مرتباً شرحه حسب ترتيب المتن المشروح.
29 قال الكاتب ص 58: " ... ولذلك صرح أهل السنة والجماعة بأن الله سبحانه لا يوصف بأنه خارج العالم ولا داخله ... ".
قلت: حاشا أهل السنة والجماعة من ذلك، وحاشاهم أن يكون الباطل معتقدهم والضلال قولهم.
وهذه دعوى يدعيها أهل البدع عامة في القديم والحديث، يقررون العقائد المنحرفة والآراء الزائفة والنحل الباطلة ثم ينسبون ذلك كذباً وزوراً إلى أهل السنة والجماعة.
قال أبو المظفر السمعاني فيما نقله عنه التيمي في الحجة (2/223-225) : "إنَّ كل فريق من المبتدعة إنَّما يدعي أنَّ الذي يعتقده هو ما كان عليه رسول الله صلى الله عليه وسلم؛ لأنَّهم كلهم مدعون شريعة الإسلام ملتزمون في الظاهر شعائرها، يرون أنَّ ما جاء به محمد صلى الله عليه وسلم [هو الحق] غير أنَّ الطرق تفرقت بهم بعد ذلك، وأحدثوا في الدين ما لم يأذن به الله ورسوله، فزعم كل فريق أنَّه هو المتمسك بشريعة الإسلام، وأنَّ الحق الذي قام به رسول الله صلى الله عليه وسلم هو الذي

(1/119)

يعتقده وينتحله، غير أنَّ الله أبى أن يكون الحق والعقيدة الصحيحة إلا مع أهل الحديث والآثار؛ لأنَّهم أخذوا دينهم، وعقائدهم خلفاً عن سلف وقرناً عن قرن، إلى أن انتهوا إلى التابعين، وأخذه التابعون من أصحاب رسول الله صلى الله عليه وسلم، وأخذه أصحاب رسول الله صلى الله عليه وسلم عن رسول الله صلى الله عليه وسلم، ولا طريق إلى معرفة ما دعا إليه رسول الله صلى الله عليه وسلم الناس من الدين المستقيم، والصراط القويم، إلا هذا الطريق الذي سلكه أصحاب الحديث، وأما سائر الفرق فطلبوا الدين لا بطريقه؛ لأنَّهم رجعوا إلى معقولهم وخواطرهم وآرائهم، فطلبوا الدين من قبله، فإذا سمعوا شيئاً من الكتاب والسنة عرضوه على معيار عقولهم فإن استقام قبلوه، وإن لم يستقم في ميزان عقولهم ردوه، فإن اضطروا إلى قبوله حرَّفوه بالتأويلات البعيدة والمعاني المستكرهة، فحادوا عن الحق وزاغوا عنه ونبذوا الدين وراء ظهورهم وجعلوا السنة تحت أقدامهم تعالى الله عما يصفون.
وأمَّا أهل الحق فجعلوا الكتاب والسنة إمامهم، وطلبوا الدين من قبلهما، وما وقع لهما من معقولهم وخواطرهم عرضوه على الكتاب والسنة فإن وجدوه موافقاً لهما قبلوه، وشكروا الله حيث أراهم ذلك ووفقهم إليه، وإن وجدوه مخالفاً لهما تركوا ما وقع لهم وأقبلوا على الكتاب والسنة ورجعوا بالتهمة على أنفسهم، فإنَّ الكتاب والسنة لا يهديان إلا إلى الحق، ورأي الإنسان قد يرى الحق وقد يرى الباطل، وهذا معنى قول أبي سليمان الداراني وهو واحد زمانه في المعرفة: ما حدثتني نفسي بشيء إلا طلبت منها شاهدين من الكتاب والسنة، فإن أتى بهما وإلا رددته في نحره، أو كلام هذا معناه.
ومما يدل على أنَّ أهل الحديث هم على الحق أنَّك لو طالعت جميع كتبهم المصنفة من أولهم إلى آخرهم قديمهم وحديثهم مع اختلاف بلدانهم وزمانهم وتباعد ما بينهم في الديار وسكون كل واحد منهم قطراً من الأقطار، وجدتهم

(1/120)

في بيان الاعتقاد على وتيرة واحدة، ونمط واحد يجرون فيه على طريقة لا يحيدون عنها ولا يميلون فيها، قولهم في ذلك واحد ونقلهم واحد، لا ترى بينهم اختلافاً ولا تفرقاً في شيء ما وإن قلَّ، بل لو جمعت جميع ما جرى على ألسنتهم ونقلوه عن سلفهم وجدته كأنَّه جاء من قلب واحد، وجرى على لسان واحد، وهل على الحق دليل أبين من هذا؟ قال الله تعالى: {أَفَلاَ يَتَدَبَّرُونَ الْقُرْءَانَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللهِ لَوَجَدُوا فِيهِ اخْتِلاَفاً كَثِيراً} 1، وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعاً وَلاَ تَفَرَّقُوا} 2.
وأما إذا نظرت إلى أهل الأهواء والبدع رأيتهم متفرقين مختلفين أو شيعاً وأحزاباً لا تكاد تجد اثنين منهم على طريقة واحدة في الاعتقاد، يبدِّع بعضهم بعضاً، بل يرتقون إلى التكفير يكفر الابن أباه، والرجل أخاه، والجار جاره، تراهم أبداً في تنازع وتباغض واختلاف، تنقضي أعمارهم ولم تتفق كلماتهم {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ} 3 ... ".
قلت: وقد نقلت هذا النص على طوله ليعلم طالب الحق من هم أهل السنة والجماعة وما هو نعتهم وما حليتهم، وليعلم من هم أهل البدعة وما هو نعتهم وصفتهم ليميز الخبيث من الطيب، والباطل من الحق، والغث من السمين فإنَّ الأدعياء كثيرون.
وليس أحد من أهل الأهواء والبدع يقول قولاً أو يرى رأياً إلا ويدعي أنَّه هو الحق الذي جاء به رسول الله صلى الله عليه وسلم ومن ذلك قول الكاتب المتقدم:
__________
1 سورة النساء، الآية 82.
2 سورة آل عمران، الآية 103.
3 سورة الحشر، الآية 14.

(1/121)

" ... ولذلك صرح أهل السنة والجماعة بأنَّ الله سبحانه لا يوصف بأنه خارج العالم ولا داخله ... " 1.
فنقول له: سمِّ لنا مَن صرح بذلك من أهل السنة والجماعة فكتبهم موجودة وأقوالهم محفوظة وآثارهم منشورة، إذ لم يصرح بما ذكرت إلا الجهمية المعطلة أتباع الجهم بن صفوان الذين تتابعت أقوال أهل السنة والجماعة في تبديعهم وتضليلهم.
أمَّا أهل السنة والجماعة فقد صرحوا بما ثبت في الكتاب والسنة من علو الله على خلقه، وفوقيته، واستوائه على عرشه، وأنَّه في السماء ونحو ذلك مما ورد في الكتاب والسنة.
والذي ذكره الكاتب ومن قبله جهم ومن تبعه أمرٌ لا يجوز وصف الله به، إذ من قال إنَّ ربه ليس فوق ولا تحت ولا عن يمين العالم ولا عن شماله ولا داخله ولا خارجه ولا متصلاً به ولا منفصلاً عنه فقد وصفه بالعدم بل ليس هناك وصف للعدم أبلغ من هذا الوصف الذي وصف به هؤلاء الجهمية ربهم، ومن هنا قال من قال من أهل السنة "والمعطل يعبد عدماً".
قال الذهبي رحمه الله: " ... إنَّ من تأول سائر الصفات، وحمل ما ورد منها على مجاز الكلام، أداه ذلك السلب إلى تعطيل الرب، وأن يشابه المعدوم،
__________
1 وقد وقفت مؤخراً على رسالة لهذا الكاتب أسماها: "حسن المحاججة في بيان أنَّ الله لا داخل العالم ولا خارجه" قرر فيها عقيدة الجهمية في هذا الباب وانتصر لها ودافع عنها، إلا أنَّه لم يجرؤ على وضع اسمه على طرَّة الكتاب بل وضع عليها اسماً مستعاراً موهماً بذلك أنَّه لغيره، وفي آخر الكتاب عند ذكر آثار مؤلف هذه الرسالة أوردوا مؤلفات المردود عليه الذي هو صاحب هذا التنديد.

(1/122)

كما نقل عن حماد بن زيد أنَّه قال: "مثل الجهمية كقوم قالوا: في دارنا نخلة، قيل: لها سعف؟ قالوا: لا، قيل: فلها كرب؟ قالوا: لا، قيل: لها رطب وقنو؟ قالوا: لا، قيل: فلها ساق؟ قالوا: لا، قيل: فما في داركم نخلة".
قلت: القائل الذهبي كذلك هؤلاء النفاة قالوا: إلهنا الله تعالى، هو لا في زمان ولا في مكان، ولا يُرى ولا يسمع، ولا يبصر، ولا يتكلم، ولا يرضى، ولا يغضب، ولا يريد، ولا , ولا ... وقالوا: سبحان المنزه عن الصفات!
بل نقول: سبحان الله العلي العظيم السميع البصير المريد، الذي كلَّم موسى تكليماً، واتخذ إبراهيم خليلاً، ويُرى في الآخرة، المتصف بما وصف به نفسه، ووصفه به رسله، المنزَّه عن سمات المخلوقين، وعن جحد الجاحدين {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1"2 ا. هـ
30 ذكر الكاتب في نهاية كتابه: مؤلفاته المطبوعة والمخطوطة فبلغ عدَّة ما ذكره "ثلاثة وخمسين كتاباً" ثم قال بعد سردها: "وهناك مؤلفات ورسائل لم تكمل بعد نذكر أسماءها في المطبوعات الجديدة إن شاء الله تعالى".
قلت: لئن كانت هذه الكتب المذكورة منسوجة على منوال هذا الكتاب مبنية على ما بني عليه من الكذب والغش والتدليس والتزوير والقول بلا علم والظلم والجور وغمط الحقوق والتعالم، وأحسبها كذلك ف"كل إناء بالذي فيه ينضح" "وكل ينفق مما عنده" فيا هول مصيبة الكاتب ويا عظم محنته.
__________
1 سورة الشورى، الآية 11.
2 مختصر العلو للذهبي اختصار العلامة الألباني حفظه الله (ص:269) .

(1/123)

والله يقول: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلاَ سَآءَ مَا يَزِرُونَ} 1.
هذا إن كان هو مؤلف هذه الكتب؛ إذ يذكر بعض طلبة العلم الثقات أنه لا يحسن التأليف والكتابة ولا يصمد عند البحث والمناقشة لقصور علمه وقلة فهمه، فإن كان الأمر كذلك فإنَّ المصيبة عليه أعظم إذ كيف رضي بأن يجعل اسمه مطيةً لتلك النفايات.
نسأل الله السلامة والعافية في الدين والدنيا، وأن يعيذنا والمسلمين من غوائل البدع وشرور أهلها بمنه وكرمه.
وكان الفراغ من كتابة هذا الردّ صبيحة يوم الخميس الموافق للرابع والعشرين من شهر صفر سنة أربع عشرة وأربعمائة وألف للهجرة.
والحمد لله وحده لا شريك له، وصلى الله وسلم على عبد الله ورسوله نبينا محمد، وعلى آله وصحبه.
__________
1 سورة النحل، الآية 25.

(1/124)


كتاب التوحيد - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -7- القول المفيد على كتاب التوحيد شرح فضيلة الشيخ، محمد بن صالح العثيمين
المجلد الأول:
المقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين.
أما بعد:
فقد سبق أن طبع لنا كتاب ((القول المفيد على كتاب التوحيد))، وكان منقولا من الأشرطة المسجلة من الدرس، وقد حصل فيه بعد خروجه تعديل بزيادة أو حذف تدعو الحاجة إليه، وها نحن نعيد طبعه لأول مرة بعد مراجعته في دار (ابن الجوزي).
فلتكن هذه هي النسخة المعتمدة؛ ولذا جرى التنبيه والله الموفق.
حرر في 29/10/1417 ?
أملاه الفقير إلى الله
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي، له وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه، ومن تبعهم بإحسان، وسلم تسليما.
أما بعد :
فقد سبق لنا- ولله الحمد والمنة- أن قمنا بشرح كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب على الطلبة، أثناء جلساتنا في الجامع الكبير بعنيزة، وقام بعض الطلبة بتسجيل ما تكلمنا به.
وقد بادر الأخوان الكريمان/ الدكتور سليمان العبد الله أبا الخيل، والدكتور: خالد العلي المشيقح بتفريغ المسجل كتابة، وقاما بطبعه، وسمياه: القول المفيد على كتاب التوحيد. فأسأل الله تعالى أن يجزل لهما المثوبة وينفع بذلك.
ومن المعلوم أن ما نقل تسجيلا من الشرح على الطلاب لا يساوي ما كتب تحريرا، بل سيكون فيه نقص أو زيادة، أو تقديم أو تأخير أو تكرار، أو نحو ذلك من الخلل.

ولما ظهرت طبعته الأولى وجد فيها شيء من ذلك، فحرر ونقح، ثم أعيد طبعه مرة ثانية، فاحتاج إلى إعادة النظر؛ لخلل يسير غالبه في الطباعة.
وها هو يعاد للمرة الثالثة، وقد رأيت أن يحذف من الكتاب جميع الحواشي، ما عدا عزو الآيات والأحاديث، أسأل الله تعالى أن يكون خالصا لوجهه، موافقا لمرضاته، نافعا لعباده، إنه جواد كريم.
وهذا أوان الشروع في المقصود مستعينين بالله تعالى.
قال المؤلف -رحمه الله تعالى-:
كتاب التوحيد.
لم يذكر في النسخ التي بأيدينا خطبة للكتاب من المؤلف، فإما أن تكون سقطت من النساخ، وإما أن يكون المؤلف اكتفى بالترجمة؛ لأنها عنوان على موضوع الكتاب وهو التوحيد.
والكتاب: بمعنى مكتوب، أي مكتوب بالقلم، أو بمعنى مجموع، من قولهم كتيبة، وهي المجموعة من الخيل.
أما التوحيد فهو في اللغة: مصدر وحَّد الشيء إذا جعله واحدا.
وفي الشرع: إفراد الله- تعالى- بما يختص به من الربوبية والألوهية والأسماء والصفات.

ج / 1 ص -12- أقسامه:
ينقسم التوحيد إلى ثلاثة أقسام:
1. توحيد الربوبية
2. توحيد الألوهية.
3. توحيد الأسماء والصفات.
وقد اجتمعت في قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً} [مريم: الآية 65].
* القسم الأول: توحيد الربوبية:
هو إفراد الله -عز وجل- بالخلق، والملك، والتدبير. فإفراده بالخلق: أن يعتقد الإنسان أنه لا خالق إلا الله.
قال تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْر}[ الأعراف: من الآية54] فهذه الجملة تفيد الحصر لتقديم الخبر، إذ إن تقديم ما حقه التأخير يفيد الحصر. وقال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْض}[فاطر: من الآية3] فهذه الآية تفيد اختصاص الخلق بالله لأن الاستفهام فيها مشرب معنى التحدي.

ج / 1 ص -13- أما ما ورد من إثبات خالق غير الله; كقوله تعالى: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون: من الآية14] وكقوله صلى الله عليه وسلم في المصورين يقال لهم: ((أحيوا ما خلقتم))1.
فهذا ليس خلقا حقيقة، وليس إيجادا بعد عدم، بل هو تحويل للشيء من حال إلى حال، وأيضا ليس شاملا، بل محصور بما يتمكن الإنسان منه، ومحصور بدائرة ضيقة; فلا ينافي قولنا: إفراد الله بالخلق.
وأما إفراد الله بالملك:
فأن نعتقد أنه لا يملك الخلق إلا خالقهم، كما قال تعالى: {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْض} [آل عمران: من الآية198]، وقال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْء} [المؤمنون: من الآية88].
وأما ما ورد من إثبات الملكية لغير الله; كقوله تعالى: {إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [المؤمنون:6]، وقال تعالى: { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ} [النور: من الآية61]؛ فهو ملك محدود لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن عمر, أخرجه: البخاري في "صحيحه" (كتاب اللباس, باب عذاب المصورين يوم القيامة, 10/283), ومسلم في "صحيحه" (كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان, 3/1670).

ج / 1 ص -14- أحدهما على الآخر ثبتت الربوبية له، وإن عجز كل منهما عن الآخر زالت الربوبية منهما جميعا; لأن العاجز لا يصلح أن يكون ربا.
القسم الثاني: توحيد الألوهية:
ويقال له: توحيد العبادة باعتبارين; فباعتبار إضافته إلى الله يسمى: توحيد الألوهية، وباعتبار إضافته إلى الخلق يسمى توحيد العبادة. وهو إفراد الله- عز وجل- بالعبادة. فالمستحق للعبادة هو الله تعالى، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِل} [لقمان: من الآية30].
والعبادة تطلق على شيئين:
الأول: التعبد بمعنى التذلل لله- عز وجل- بفعل أوامره واجتناب نواهيه; محبة وتعظيما.
الثاني: المتعبد به; فمعناها كما قال شيخ الإسلام ابن تيمية رحمه الله: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
مثال ذلك: الصلاة; ففعلها عبادة، وهو التعبد.

ج / 1 ص -15- ونفس الصلاة عبادة، وهو المتعبد به.
فإفراد الله بهذا التوحيد: أن تكون عبدا لله وحده تفرده بالتذلل; محبة وتعظيما، وتعبده بما شرع. قال تعالى: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الإسراء:22].
وقال تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] فوصفه سبحانه بأنه رب العالمين كالتعليل لثبوت الألوهية له; فهو الإله لأنه رب العالمين، وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة: من الآية21] فالمنفرد بالخلق هو المستحق للعبادة.
إذ من السفه أن تجعل المخلوق الحادث الآيل للفناء إلها تعبده; فهو في الحقيقة لن ينفعك، لا بإيجاد ولا بإعداد ولا بإمداد، فمن السفه أن تأتي إلى قبر إنسان صار رميما تدعوه وتعبده، وهو بحاجة إلى دعائك، وأنت لست بحاجة إلى أن تدعوه; فهو لا يملك لنفسه نفعا ولا ضرا، فكيف يملكه لغيره؟!
وهذا القسم كفر به وجحده أكثر الخلق، ومن أجل ذلك أرسل الله الرسل، وأنزل عليهم الكتب، قال الله تعالى: {وَمَا

ج / 1 ص -16- أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [الأنبياء:25].
ومع هذا، فأتباع الرسل قلة، قال عليه الصلاة والسلام: " فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد" 1.
تنبيه:
من العجب أن أكثر المصنفين في علم التوحيد من المتأخرين يركزون على توحيد الربوبية، وكأنما يخاطبون أقواما ينكرون وجود الرب -وإن كان يوجد من ينكر الرب- لكن ما أكثر المسلمين الواقعين في شرك العبادة!!
ولهذا ينبغي أن يركز على هذا النوع من التوحيد؛ حتى نخرج إليه هؤلاء المسلمين الذين يقولون بأنهم مسلمون، وهم مشركون ولا يعلمون.
القسم الثالث: توحيد الأسماء والصفات:
وهو إفراد الله- عز وجل- بما له من الأسماء والصفات.
وهذا يتضمن شيئين:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن عباس, أخرجه: البخاري (كتاب الطب, باب من اكتوى أو كوى غيره, 10/155), ومسلم (كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب, 1/199).

ج / 1 ص -17- الأول: الإثبات، وذلك بأن نثبت لله- عز وجل- جميع أسمائه وصفاته التي أثبتها لنفسه في كتابه أو سنة نبيه صلى الله عليه وعلى آله وسلم.
الثاني: نفي المماثلة، وذلك بأن لا نجعل لله مثيلا في أسمائه وصفاته، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: من الآية11].
فدلت هذه الآية على أن جميع صفاته لا يماثله فيها أحد من المخلوقين; فهي وإن اشتركت في أصل المعنى، لكن تختلف في حقيقة الحال، فمن لم يثبت ما أثبته الله لنفسه; فهو معطل، وتعطيله هذا يشبه تعطيل فرعون، ومن أثبتها مع التشبيه؛ صار مشابها للمشركين الذين عبدوا مع الله غيره، ومن أثبتها بدون مماثلة صار من الموحدين.
وهذا القسم من التوحيد هو الذي ضلت فيه بعض الأمة الإسلامية، وانقسموا فيه إلى فرق كثيرة:
فمنهم من سلك مسلك التعطيل، فعطل ونفى الصفات زاعما أنه منزه لله، وقد ضل؛ لأن المنزه حقيقة هو الذي ينفى عنه صفات النقص والعيب، وينزه كلامه من أن يكون تعمية وتضليلا، فإذا قال: إن الله ليس له سمع، ولا بصر، ولا علم، ولا قدرة، لم ينزه الله، بل وصمه بأعيب العيوب، ووصم كلامه بالتعمية والتضليل; لأن الله يكرر

ج / 1 ص -18- ذلك في كلامه ويثبته، {سَمِيعٌ بَصِيرٌ} {عَزِيزٌ حَكِيمٌ} {غَفُورٌ رَحِيمٌ} فإذا أثبته في كلامه وهو خال منه؛ كان في غاية التعمية والتضليل، والقدح في كلام الله- عز وجل-.
ومنهم من سلك مسلك التمثيل، زاعما بأنه محقق لما وصف الله به نفسه، وقد ضلوا؛ لأنهم لم يقدروا الله حق قدره، إذ وصموه بالعيب والنقص; لأنهم جعلوا الكامل من كل وجه كالناقص من كل وجه.
وإذا كان اقتران تفضيل الكامل على الناقص يحط من قدره; كما قيل:

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا

فكيف بتمثيل الكامل بالناقص؟ ! هذا أعظم ما يكون جناية في حق الله- عز وجل-، وإن كان المعطلون أعظم جرما، لكن الكل لم يقدر الله حق قدره.
فالواجب: أن نؤمن بما وصف الله وسمى به نفسه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
هكذا قال شيخ الإسلام ابن تيمية وغيره من أهل العلم.
فالتحريف في النصوص، والتعطيل في المعتقد، والتكييف في الصفة، والتمثيل في الصفة، إلا أنه أخص من التكييف; فكل ممثل. مكيف، ولا عكس.

ج / 1 ص -19- فيجب أن تبرأ عقيدتنا من هذه الأمور الأربعة.
ونعني بالتحريف هنا: التأويل الذي سلكه المحرفون لنصوص الصفات، لأنهم سموا أنفسهم أهل التأويل، لأجل تلطيف المسلك الذي سلكوه، لأن النفوس تنفر من كلمة تحريف، لكن هذا من باب زخرفة القول وتزيينه للناس، حتى لا ينفروا منه.
وحقيقة تأويلهم: التحريف، وهو صرف اللفظ عن ظاهره، فنقول: هذا الصرف إن دل عليه دليل صحيح، فليس تأويلا بالمعنى الذي تريدون، لكنه تفسير.
وإن لم يدل عليه دليل، فهو تحريف، وتغيير للكلم عن مواضعه، فهؤلاء الذين ضلوا بهذه الطريقة، فصاروا يثبتون الصفات لكن بتحريف، قد ضلوا، وصاروا في طريق معاكس لطريق أهل السنة والجماعة.
وعليه لا يمكن أن يوصفوا بأهل السنة والجماعة، لأن الإضافة تقتضي النسبة، فأهل السنة منتسبون للسنة; لأنهم متمسكون بها، وهؤلاء ليسوا متمسكين بالسنة فيما ذهبوا إليه من التحريف.
وأيضا الجماعة في الأصل: الاجتماع، وهم غير مجتمعين في آرائهم; ففي كتبهم التداخل، والتناقض، والاضطراب، حتى إن بعضهم يضلل بعضا، ويتناقض هو بنفسه.

ج / 1 ص -20- وقد نقل شارح "الطحاوية" عن الغزالي- وهو ممن بلغ ذروة علم الكلام- كلاما إذا قرأه الإنسان تبين له ما عليه أهل الكلام من الخطأ والزلل والخطل، وأنهم ليسوا على بينة من أمرهم1.
وقال الرازي وهو من رؤسائهم:

نهاية إقدام العقول عقال وأكثر سعي العالمين ضلالُ

وأرواحنا في وحشة من جسومنا وغاية دنيانا أذى ووبالُ

ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه قيل وقالوا

ثم قال: لقد تأملت الطرق الكلامية والمناهج الفلسفية; فما رأيتها تشفي عليلا، ولا تروي غليلا، ووجدت أقرب الطرق طريقة القرآن، أقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه:5]، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: من الآية10] يعني: فأثبت، وأقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: من الآية11]، {وَلا يُحِيطُونَ بِهِ عِلْماً} [طـه: من الآية110]، يعني: فأنفي المماثلة، وأنفي الإحاطة به علما، ومن جرب مثل تجربتي عرف مثل معرفتي2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"شرح الطحاوية" (1/245). وانظر أيضا: "درء تعارض العقل والنقل" (1/162), و"الإحياء" (1/94-97).

2 انظر: "درء تعارض العقل والنقل" (1/ 159, 160), و "الفتاوى" (4/71), و "شرح الطحاوية" (1/244), و "طبقات الشافعية" لابن قاضي شهبة (2/82).

ج / 1 ص -21- فتجدهم حيارى مضطربين، ليسوا على يقين من أمرهم، وتجد من هداه الله الصراط المستقيم مطمئنا منشرح الصدر، هادئ البال، يقرأ في كتاب الله وفي سنة رسوله صلى الله عليه وسلم ما أثبته الله لنفسه من الأسماء والصفات؛ فيثبت، إذ لا أحد أعلم من الله بالله، ولا أصدق خبرا من خبر الله، ولا أصح بيانا من بيان الله; كما قال الله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ}[النساء: من الآية26]، { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا} [النساء: من الآية176]، { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْء} [النحل: من الآية89]، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء: من الآية122]، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} [النساء: من الآية87].
فهذه الآيات وغيرها؛ تدل على أن الله يبين للخلق غاية البيان الطريق التي توصلهم إليه، وأعظم ما يحتاج الخلق إلى بيانه ما يتعلق بالله تعالى، وبأسماء الله وصفاته، حتى يعبدوا الله على بصيرة؛ لأن عبادة من لم نعلم صفاته، أو من ليس له صفة: أمرٌ لا يتحقق أبدا، فلا بد أن تعلم من صفات المعبود ما تجعلك تلتجئ إليه وتعبده حقا.
ولا يتجاوز الإنسان حده إلى التكييف أو التمثيل; لأنه إذا كان عاجزا عن تصور نفسه التي بين جنبيه; فمن باب أولى أن

ج / 1 ص -22- يكون عاجزا عن تصور حقائق ما وصف الله به نفسه، ولهذا يجب على الإنسان أن يمنع نفسه عن السؤال ب "لم" و "كيف" فيما يتعلق بأسماء الله وصفاته. وكذا يمنع نفسه من التفكير بالكيفية.
وهذا الطريق إذا سلكه الإنسان استراح كثيرا، وهذه حال السلف رحمهم الله، ولهذا لما جاء رجل إلى الإمام مالك بن أنس رحمه الله قال: يا أبا عبد الله! {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه:5]، كيف استوى؟ فأطرق برأسه وقال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا مبتدعا".
أما في عصرنا الحاضر، فنجد من يقول: إن الله ينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر كل ليلة، فيلزم من هذا أن يكون كل الليل في السماء الدنيا; لأن الليل يمشي على جميع الأرض، فالثلث ينتقل من هذا المكان إلى المكان الآخر! وهذا لم يقله الصحابة رضوان الله عليهم، ولو كان هذا يرد على قلب المؤمن; لبينه الله إما ابتداء أو على لسان رسوله صلى الله عليه وسلم، أو يقيض من يسأله عنه فيجاب، كما سأل الصحابة رسول الله صلى الله عليه وسلم: أين كان الله قبل أن يخلق السماوات والأرض؟ فأجابهم1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث عمران بن حصين رضي الله عنهما, وفيه: "جئنا نسألك عن هذا الأمر. قال: كان الله ولم يكن شيء غيره, وكان عرشه على الماء". رواه البخاري (كتاب بدء الخلق، باب ما جاء في قوله تعالى :{ وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ }، 1/418). ومن حديث أبي رزين قال : قلت يا رسول الله ! أين ربنا قبل أن يخلق خلقه ؟ قال : كان في عماء ما تحته هواء، وما فوقه هواء وخلق عرشه على الماء ". رواه الترمذي (التفسير، رقم 3108) - وقال : " حديث حسن " -، وابن ماجه في (المقدمة، رقم 13)، وأحمد في المسند " (4/11، 12).

ج / 1 ص -23- فهذا السؤال العظيم يدل على أن كل ما يحتاج إليه الناس فإن الله يبينه بأحد الطرق الثلاثة.
والجواب عن الإشكال في حديث النزول1 أن يقال: ما دام ثلث الليل الأخير في هذه الجهة باقيا، فالنزول فيها محقق، وفي غيرها لا يكون نزول قبل ثلث الليل الأخير أو النصف، والله عزوجل ليس كمثله شيء، والحديث يدل على أن وقت النزول ينتهي بطلوع الفجر.
وعلينا أن نستسلم، وأن نقول: سمعنا، وأطعنا، واتبعنا، وآمنا; فهذه وظيفتنا لا نتجاوز القرآن والحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة، أخرجه : البخاري في " صحيحه " (كتاب التهجد، باب الدعاء والصلاة آخر الليل، رقم 1145، 3621، 7494)، ومسلم (كتاب صلاة المسافرين، باب الترغيب في الدعاء والذكر آخر الليل، 1/521).

ج / 1 ص -25- [شرح قوله تعالى{ وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ }]
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذريات:56] الآية.
______________________________________________________________
وقد ذكر المؤلف رحمه الله في هذه الترجمة عدة آيات:
الآية الأولى: قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذريات:56].
قوله: {إلا ليعبدون} استثناء مفرغ من أعم الأحوال، أي: ما خلقت الجن والإنس لأي شيء إلا للعبادة.
واللام في قوله: {إلا ليعبدون} للتعليل، وهذا التعليل لبيان الحكمة من الخلق، وليس التعليل الملازم للمعلول; إذ لو كان كذلك؛ للزم أن يكون الخلق كلهم عبادا لله يتعبدون له، وليس الأمر كذلك.
فهذه العلة غائية، وليست موجبة.
فالعلة الغائية لبيان الغاية والمقصود من هذا الفعل، لكنها قد تقع، وقد لا تقع مثل: بريتُ القلم لأكتب به، فقد تكتب، وقد لا تكتب.
والعلة الموجبة معناها: أن المعلول مبني عليها، فلا بد أن تقع، وتكون سابقة للمعلول، وملازمة له. مثل: انكسر الزجاج لشدة الحر.
قوله: {خلقت} أي: أوجدت، وهذا الإيجاد مسبوق بتقدير، وأصل الخلق التقدير.
قال الشاعر:

ولأنت تفري ما خلقت وبعض الناس يخلق ثم لا يفري

ج / 1 ص -26- ....................................................................................
قوله: {الجن} هم عالم غيبي مخفي عنا، ولهذا جاءت المادة من الجيم والنون، وهما يدلان على الخفاء والاستتار ومنه: الـجَنة، والـجِنة، والـجُنَّة.
قوله: {الإنس} سموا بذلك، لأنهم لا يعيشون بدون إيناس، فهم يأنس بعضهم ببعض، ويتحرك بعضهم إلى بعض.
قوله: {إلا ليعبدون} فسر: إلا ليوحدون، وهذا حق، وفسر: بمعنى يتذللون لي بالطاعة فعلا للمأمور، وتركا للمحظور، ومن طاعته أن يوحد سبحانه وتعالى، فهذه هي الحكمة من خلق الجن والإنس.
ولهذا أعطى الله البشر عقولا، وأرسل إليهم رسلا، وأنزل عليهم كتبا، ولو كان الغرض من خلقهم كالغرض من خلق البهائم، لضاعت الحكمة من إرسال الرسل، وإنزال الكتب، لأنه في النهاية يكون كشجرة نبتت، ونمت، وتحطمت.
ولهذا قال تعالى: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} [القصص: من الآية85] فلا بد أن يردك إلى معاد تجازى على عملك إن خيرا فخير، وإن شرا فشر. وليست الحكمة من خلقهم نفع الله، ولهذا قال تعالى: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } [الذريات:57].
وأما قوله تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَه} [البقرة: من الآية245] فهذا ليس إقراضا لله سبحانه، بل هو غني عنه، لكنه سبحانه شبه معاملة عبده له بالقرض; لأنه لا بد من وفائه، فكأنه التزام من الله سبحانه أن يوفي العامل أجر عمله، كما يوفي المقترض مَنْ أقرضه.

ج / 1 ص -27- [شرح قوله تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً}]
وقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: من الآية36].
______________________________________________________________
·الآية الثانية: قوله تعـالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: من الآية36].
قوله: {ولقد} اللام موطئة لقسم مقدر، وقد: للتحقيق. وعليه، فالجملة مؤكدة بالقسم المقدر، واللام، وقد.
قوله: {بعثنا} أي: أخرجنا، وأرسلنا في كل أمة. والأمة هنا: الطائفة من الناس. وتطلق الأمة في القرآن على أربعة معان:
أ- الطائفة: كما في هذه الآية.
ب- الإمام، ومنه قوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ} [النحل: من الآية120].
ج- الملة: ومنه قوله تعالى: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف: من الآية22].
د- الزمن: ومنه قوله تعالى: { وَادَّكَرَ بَعْدَ أُمَّةٍ} [يوسف: من الآية45].
فكل أمة بعث فيها رسول من عهد نوح إلى عهد نبينا محمد صلى الله عليه وسلم
والحكمة من إرسال الرسل:
أ- إقامة الحجة: قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: من الآية165].
ب- الرحمة: لقوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ } [الأنبياء:107].

ج / 1 ص -28- ...................................................................................
ج- بيان الطريق الموصل إلى الله تعالى، لأن الإنسان لا يعرف ما يجب لله على وجه التفصيل إلا عن طريق الرسل.
قوله: {أَنِ اعْبُدُوا اللَّهَ} "أن": قيل: تفسيرية، وهي التي سبقت بما يدل على القول دون حروفه، كقوله تعالى: {فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْك} [المؤمنون: من الآية27] والوحي فيه معنى القول دون حروفه، والبعث متضمن معنى الوحي; لأن كل رسول موحى إليه. وقيل: إنها مصدرية على تقدير الباء، أي: بأن اعبدوا، والراجح: الأول; لعدم التقدير.
قوله: {أَنِ اعْبُدُوا اللَّهَ} أي: تذللوا له بالعبادة وسبق تعريف العبادة.
قوله: {وَاجْتَنِبُوا الطَّاغُوتَ} أي: ابتعدوا عنه بأن تكونوا في جانب، وهو في جانب.
والطاغوت: مشتق من الطغيان، وهو صفة مشبهة، والطغيان: مجاوزة الحد; كما في قوله تعالى: { إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة:11] أي: تجاوز حده.
وأجمع ما قيل في تعريفه هو ما ذكره ابن القيم رحمه الله بأنه: ما تجاوز به العبد حده من متبوع، أو معبود، أو مطاع.
ومراده من كان راضيا بذلك، أو يقال: هو طاغوت باعتبار عابده، وتابعه، ومطيعه، لأنه تجاوز به حده؛ حيث نزله فوق منزلته التي جعلها الله له، فتكون عبادته

ج / 1 ص -29- ...................................................................................
لهذا المعبود، واتباعه لمتبوعه، وطاعته لمطاعه طغيانا لمجاوزته الحد بذلك.
فالمتبوع مثل: الكهان، والسحرة، وعلماء السوء.
والمعبود مثل: الأصنام.
والمطاع مثل: الأمراء الخارجين عن طاعة الله، فإذا اتخذهم الإنسان أربابا يحل ما حرم الله من أجل تحليلهم له، ويحرم ما أحل الله من أجل تحريمهم له، فهؤلاء طواغيت، والفاعل تابع للطاغوت، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } [النساء: من الآية50].
ولم يقل: إنهم طواغيت.
ودلالة الآية على التوحيد: أن الأصنام من الطواغيت التي تعبد من دون الله. والتوحيد لا يتم إلا بركنين، هما:
1- الإثبات.
2- النفي.
إذ النفي المحض: تعطيل محض، والإثبات المحض: لا يمنع المشاركة، مثال ذلك: زيد قائم، يدل على ثبوت القيام لزيد، لكن لا يدل على انفراده به.
ولم يقم أحد، هذا نفي محض.
ولم يقم إلا زيد، هذا توحيد له بالقيام، لأنه اشتمل على إثبات ونفي.
وقوله: "الآية": أي: إلى آخر الآية، وتقرأ بالنصب، إما على أنها

ج / 1 ص -30- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [الإسراء: من الآية23 ] الآية.
______________________________________________________________
مفعول به لفعل محذوف تقديره أكمل الآية، أو أنها منصوبة بنزع الخافض، أي: إلى آخر الآية.
ووجه الاستشهاد بهذه الآية لكتاب التوحيد: أنها دالة على إجماع الرسل عليهم الصلاة والسلام على الدعوة إلى التوحيد، وأنهم أرسلوا به; لقوله تعالى: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: من الآية36].
 [شرح قوله تعالى وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ]
· الآية الثالثة: قوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}الآية.
قوله: { قضى } قضاء الله- عز وجل- ينقسم إلى قسمين:
1- قضاء شرعي.
2- قضاء كوني.
فالقضاء الشرعي: يجوز وقوعه من المقضي عليه وعدمه، ولا يكون إلا فيما يحبه الله. مثال ذلك: هذه الآية: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} فتكون قضى بمعنى: شرع، أو بمعنى: وصى، وما أشبههما.
والقضاء الكوني: لا بد من وقوعه، ويكون فيما أحبه الله، وفيما لا يحبه.
مثال ذلك: قوله تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً} [الإسراء:4] فالقضاء هنا كوني، لأن الله لا يشرع الفساد في الأرض، ولا يحبه.

ج / 1 ص -31- ....................................................................................
وقوله: {ألا تعبدوا} "أن" هنا: مصدرية بدليل حذف النون من "تعبدوا"، والاستثناء هنا مفرغ، لأن الفعل لم يأخذ مفعوله، فمفعوله ما بعد إلا.
وقوله: {إلا إياه} ضمير نصب منفصل واجب الانفصال، لأن المتصل لا يقع بعد إلا، قال ابن مالك:

وذو اتصال منه ما لا يبتدا ولا يلي إلا اختيارا أبدا1

إشكال وجوابه:
إذا قيل: ثبت أن الله قضى كونا ما لا يحبه، فكيف يقضي الله ما لا يحبه؟ فالجواب: أن المحبوب قسمان:
1- محبوب لذاته.
2- محبوب لغيره.
فالمحبوب لغيره قد يكون مكروها لذاته، ولكن يحب لما فيه من الحكمة والمصلحة، فيكون حينئذ محبوبا من وجه، مكروها من وجه آخر. مثال ذلك: الفساد في الأرض من بني إسرائيل في حد ذاته مكروه إلى الله; لأن الله لا يحب الفساد، ولا المفسدين، ولكن للحكمة التي يتضمنها يكون بها محبوبا إلى الله- عز وجل- من وجه آخر.
ومن ذلك: القحط، والجدب، والمرض، والفقر، لأن الله رحيم لا يحب أن يؤذي عباده بشيء من ذلك، بل يريد بعباده اليسر، لكن يقدره للحكم المترتبة عليه، فيكون محبوبا إلى الله من وجه، مكروها من وجه آخر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"ألفية ابن مالك" (ص 12).

ج / 1 ص -32- ……………………………………………………
قال الله تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} [الروم:41].
فإن قيل: كيف يتصور أن يكون الشيء محبوبا من وجه مكروها من وجه آخر ؟
فيقال: هذا الإنسان المريض يعطى جرعة من الدواء مرة كريهة الرائحة واللون، فيشربها، وهو يكرهها لما فيها من المرارة واللون والرائحة، ويحبها لما فيها من الشفاء، وكذا الطبيب يكوي المريض بالحديدة المحماة على النار، ويتألم منها، فهذا الألم مكروه له من وجه، محبوب له من وجه آخر.
فإن قيل: لماذا لم يكن قوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}[الإسراء: من الآية23 ] من باب القضاء القدري؟
أجيب: بأنه لا يمكن; إذ لو كان قضاء قدريا لعبد الناس كلهم ربهم، لكنه قضاء شرعي قد يقع وقد لا يقع.
والخطاب في الآية للنبي صلى الله عليه وسلم لكن قال: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلاَّ إِيَّاهُ}[الإسراء: من الآية23 ] ولم يقل: "أن لا تعبد"، ونظير ذلك في القرآن قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} [الطلاق: من الآية1] فالخطاب الأول للرسول صلى الله عليه وسلم والثاني عام، فما الفائدة من تغيير الأسلوب؟
أجيب: إن الفائدة من ذلك:
1. التنبيه؛ إذ تنبيه المخاطب أمر مطلوب للمتكلم، وهذا حاصل هنا بتغيير الأسلوب.
2. أن النبي صلى الله عليه وسلم زعيم أمته، والخطاب الموجه إليه موجه لجميع الأمة.

ج / 1 ص -33- ....................................................................................
3. الإشارة إلى أن ما خوطب به الرسول صلى الله عليه وسلم فهو له ولأمته; إلا ما دل الدليل على أنه مختص به.
4. وفي هذه الآية خاصة الإشارة إلى أن النبي صلى الله عليه وسلم مربوب لا رب، عابد لا معبود، فهو داخل في قوله: {تعبدوا} وكفى به شرفا أن يكون عبدا لله- عز وجل-، ولهذا يصفه الله تعالى بالعبودية في أعلى مقاماته، فقال في مقام التحدي والدفاع عنـه: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة: من الآية23]، وقال في مقام إثبات نبوته ورسالته إلى الخلق: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: من الآية1]، وقال في مقام الإسراء والمعـراج: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء: من الآية1]، {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم:10].
أقسام العبودية:
تنقسم العبودية إلى ثلاثة أقسام:
1.عامة: وهي عبودية الربوبية، وهي لكل الخلق، قالت تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} [مريم:93] ويدخل في ذلك الكفار.
2. عبودية خاصة: وهي عبودية الطاعة العامة، قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً} [الفرقان: من الآية63] وهذه تعم كل من تعبد لله بشرعه.
3. خاصة الخاصة: وهي عبودية الرسل عليهم الصلاة والسلام، قال تعالى عن نوح: { إِنَّهُ كَانَ عَبْداً شَكُوراً} [الإسراء: من الآية3]وقال عن محمد: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة: من الآية23] وقال في

ج / 1 ص -34- ........................................................................
آخرين من الرسل:{وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ} [صّ:45].
فهذه العبودية المضافة إلى الرسل خاصة الخاصة، لأنه لا يباري أحد هؤلاء الرسل في العبودية.
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} أي: قضى ربك أن نحسن بالوالدين إحسانا.
والوالدان: يشمل الأم، والأب، ومن فوقهما، لكنه في الأم والأب أبلغ، وكلما قربا منك كانا أولى بالإحسان، والإحسان بـذل المعروف، وفي قوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} بعد قوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} دليل على أن حق الوالدين بعد حق الله- عز وجل-.
فإن قيل: فأين حق الرسول صلى الله عليه وسلم ؟
أجيب: بأن حق الله متضمن لحق الرسول صلى الله عليه وسلم؛ لأن الله لا يعبد إلا بما شرع الرسول صلى الله عليه وسلم
وقوله: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء: من الآية23] أي: كف الأذى عنهما، ففي قوله: {إحسانا} بذل المعروف، وفي قوله: {فَلا تَقُلْ لَهُمَا أُفٍّ}كف الأذى، ومعنى {أف} أتضجر، لأنك إذا قلته، فقد يتأذيان بذلك، وفي الآية إشارة إلى أنهما إذا بلغا الكبر صارا عبئا على ولدهما، فلا يتضجر من الحال، ولا ينهرهما في المقال إذا أساءا في الفعل أو القول.
وقوله: {وَقُلْ لَهُمَا قَوْلاً كَرِيماً} [الإسراء: من الآية23 ] أي: لينا حسنا بهدوء وطمأنينة، كقولك: أعظم الله أجرك، أبشري يا أمي، أبشر يا أبي، وما

ج / 1 ص -35-
وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء: من الآية36] الآية.
______________________________________________________________
أشبه ذلك، فالقول الكريم يكون في صيغته، وأدائه، والخطاب به، فلا يكون مزعجا كرفع الصوت مثلا، بل يتضمن الدعاء والإيناس لهما.
والشاهد من هذه الآية: قوله تعالى: {أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} [الإسراء: من الآية23] فهذا هو التوحيد لتضمنه للنفي والإثبات.
[ شرح قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}]
الآية الرابعة: قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء: من الآية36] الآية: فقوله {ولا تشركوا} في مقابل "لا إله" لأنها نفي.
وقوله: {واعبدوا} في مقابل "إلا الله"، لأنها إثبات.
وقوله: {شيئا} نكرة في سياق النهي، فتعم كل شيء: لا نبيا، ولا ملكا، ولا وليا، بل ولا أمرا من أمور الدنيا، فلا تجعل الدنيا شريكا مع الله، والإنسان إذا كان همه الدنيا كان عابدا لها، كما قال صلى الله عليه وسلم: (تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميلة، تعس عبد الخميصة)1.
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} [البقرة: من الآية83] يقال فيها ما قيل في الآيه السابقة2.
وقوله: {وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ} [النساء: من الآية36] أي: إحسانا، وذوو القربى هم من يجتمعون بالشخص في الجد الرابع، واليتامى: جمع يتيم، وهو الذي مات أبوه، ولم يبلغ والمساكين: هم الذين عدموا المال فأسكنهم الفقر، وابن السبيل: هو المسافر الذي انقطعت به النفقة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الجهاد، باب الحراسة في الغزو 2/327).
2 انظر: (ص 34).

ج / 1 ص -36- وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً} [الأنعام: من الآية150] الآيات.
______________________________________________________________
وقوله: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ} الجار: الملاصق للبيت، أو من حوله،وذي القربى، أي: القريب، والجار الجنب، أي: الجار البعيد.
وقوله: {وَالصَّاحِبِ بِالجَنبِ} قيل: إنه الزوجة، وقيل: صاحبك في السفر; لأنه يكون إلى جنبك، ولكل منهمـا حق، فالآية صـالحة لهما. وقوله: {وَمَا مَلَكَتْ أَيْمَانُكُمْ} هذا يشمل الإحسان إلى الأرقاء والبهائم، لأن الجميع ملك اليمين.
وقوله: {إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً} المختال: في هيئته. والفخور: في قوله، والله لا يحب هذا ولا هذا.
[ شرح قوله تعالى {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً]
الآية الخامسة إلى السابعة: قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} الخطاب للنبي صلى الله عليه وسلم أمره الله أن يقول للناس: {تعالوا} أي: أقبلوا، وهلموا، وأصله من العلو كأن المنادي يناديك أن تعلو إلى مكانه، فيقول: تعال، أي: ارتفع إلي.
وقوله: {أتل} بالجزم جوابا للأمر في قوله: {تعالوا}.
وقوله: {مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} "ما" اسم موصولٍ مفعول لأتل، والعائد محذوف، والتقدير: ما حرمه ربكم عليكم.
وقال: {ربكم} ولم يقل: ما حرم الله، لأن الرب هنا أنسب، حيث إن الرب له مطلق التصرف في المربوب، والحكم عليه بما تقتضيه حكمته.

ج / 1 ص -37- ........................................................................
وقوله: {ألا تشركوا} "أن": تفسيرية، تفسر {أتل ما حرم} أي: أتلو عليكم ألا تشركوا به شيئا، وليست مصدرية، وقد قيل به، وعلى هذا القول تكون "لا" زائدة، ولكن القول الأول أصح، أي: أتل عليكم عدم الإشراك، لأن الله لم يحرم علينا أن لا نشرك به، بل حرم علينا أن نشرك به، ومما يؤيد أن "أن" تفسيرية أن "لا" هنا ناهية لتتناسب الجمل، فتكون كلها طلبية.
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} أي: وأتلو عليكم الأمر بالإحسان إلى الوالدين.
وقوله: {وَلاَ تَقْتُلُواْ أَوْلاَدَكُم} بعد أن ذكر حق الأصول ذكر حق الفروع.
والأولاد في اللغة العربية: يشمل الذكر والأنثى، قال تعالى: {يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء: من الآية11].
وقوله: {من إملاق} الإملاق: الفقر، و (من) للسببية والتعليل؛ أي: بسبب الإملاق.
وقوله: {نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} أي: إذا أبقيتموهم، فإن الرزق لن يضيق عليكم بإبقائهم; لأن الذي يقوم بالرزق هو الله.
وبدأ هنا برزق الوالدين، وفي سورة الإسراء بدأ برزق الأولاد، والحكمة في ذلك أنه قال هنا: {من إملاق} فالإملاق حاصل، فبدأ بذكر الوالدين اللذين أملقا، وهناك قال: {خَشْيَةَ إِمْلاقٍ}[الإسراء: من الآية31]1 فهما غنيان، لكن يخشيان الفقر، فبدأ برزق الأولاد قبل رزق الوالدين.
وتقييد النهي عن قتل الأولاد بخشية الإملاق بناء على واقع المشركين غالبا; فلا مفهوم له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 31.

ج / 1 ص -38- ....................................................................................
وقوله:{ وَلا تَقْرَبُوا الْفَوَاحِشَ} 1 لم يقل: لا تأتوا، لأن النهي عن القرب أبلغ من النهي عن الإتيان; لأن النهي عن القرب نهي عنها، وعما يكون ذريعة إليها، ولذلك حرم على الرجل أن ينظر إلى المرأة الأجنبية، وأن يخلو بها، وأن تسافر المرأة بلا محرم; لأن ذلك يقرب من الفواحش.
وقوله: {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } 2 قيل: ما ظهر فحشه، وما خفي; لأن الفواحش منها شيء مستفحش في نفوس جميع الناس، ومنها شيء فيه خفاء.
وقيل: ما أظهرتموه، وما أسررتموه، فالإظهار: فعل الزنا- والعياذ بالله- مجاهرة، والإبطان فعله سرا. وقيل: ما عظم فحشه، وما كان دون ذلك، لأن الفواحش ليست على حد سواء، ولهذا جاء في الحديث: " ألا أنبئكم بأكبر الكبائر؟"3،وهذا يدل على أن الكبائر فيها أكبر وفيها ما دون ذلك.
وقوله:{ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ } 4 النفس التي حرم الله: هي النفس المعصومة، وهي نفس المسلم، والذمي، والمعاهد، والمستأمن، بكسر الميم. والحق: ما أثبته الشرع. والباطل: ما نفاه الشرع. فمن الحق الذي أثبته الشرع في قتل النفس المعصومة أن يزني المحصن فيرجم حتى يموت، أو يقتل مكافئه، أو يخرج على الجماعة، أو يقطع الطريق، فإنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 151.
3 من حديث أبي بكرة, أخرجه: البخاري (كتاب الشهادات, باب ما قيل في شهادة الزور, 2/251), ومسلم (كتاب الإيمان, باب بيان الكبائر, 1/91).
4 سورة الأنعام آية : 151.

ج / 1 ص -39- ....................................................................................
يقتل، قال صلى الله عليه وسلم " لا يحل دم امرئ مسلم إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة"1 وقال هنا:{ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ } 2 وقال قبلها: {وَلا تَقْتُلُوا أَوْلادَكُمْ } 3 فيكون النهي عن قتل الأولاد مكررا مرتين: مرة بذكر الخصوص، ومرة بذكر العموم.
وقوله: { ذَلِكُمْ وَصَّاكُمْ بِهِ } 4 المشار إليه ما سبق، والوصية بالشيء هي العهد به على وجه الاهتمام، ولهذا يقال: وصيته على فلان، أي: عهدت به إليه ليهتم به. وقوله: {تَعْقِلُونَ}العقل هنا: حسن التصرف، وأما في قوله تعالى: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} 5 فمعناه: تفهمون.
وفي هذا دليل على أن هذه الأمور إذا التزم بها الإنسان، فهو عاقل رشيد، وإذا خالفها، فهو سفيه ليس بعاقل. وقد تضمنت هذه الآية خمس وصايا:
الأولى: توحيد الله.
الثانية: الإحسان بالوالدين.
الثالثة: أن لا نقتل أولادنا.
الرابعة: أن لا نقرب الفواحش.
الخامسة: أن لا نقتل النفس التي حرم الله إلا بالحق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن مسعود, رواه: البخاري (كتاب الديات, باب إذا قتل بحجر أو بعصا, 4/ 268), ومسلم (كتاب القسامة, باب ما يباح به دم المسلم, 3/1302).
2 سورة الأنعام آية : 151.
3 سورة الأنعام آية : 151.
4 سورة الأنعام آية : 151.
5 سورة الزخرف آية : 3.

ج / 1 ص -40- ........................................................................
وقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ } 1.
وقوله: {وَلا تَقْرَبُوا }هذا حماية لأموال اليتامى أن لا نقربها إلا بالخصلة التي هي أحسن، فلا نقربها بأي تصرف إلا بما نرى أنه أحسن، فإذا لاح للولي تصرفان أحدهما أكثر ربحا، فالواجب عليه أن يأخذ بما هو أكثر ربحا لأنه أحسن.
والحسن هنا يشمل: الحسن الدنيوي، والحسن الديني، فإذا لاح تصرفان أحدهما أكثر ربحا وفيه ربا، والآخر أقل ربحا وهو أسلم من الربا، فنقدم الأخير، لأن الحسن الشرعي مقدم على الحسن الدنيوي المادي.
وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ } (حتى): هنا: حرف غاية، فما بعدها مخالف لما قبلها. أي: إذا بلغ أشده، فإننا ندفعه إليه بعد أن نختبره، وننظر في حسن تصرفه، ولا يجوز لنا أن نبقيه عندنا، ومعنى أشده: قوته العقلية والبدنية، والخطاب هنا لأولياء اليتامى، أو للحاكم على قول بعض أهل العلم، وبلوغ الأشد يختلف، والمراد به هنا الأشد الذي يكون به التكليف، وهو تمام خمس عشرة سنة أو إنبات العانة أو الإنزال.
وقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ } 2 أي: أوفوا الكيل إذا كلتم فيما يكال من الأطعمة والحبوب. وأوفوا الميزان: إذا وزنتم فيما يوزن، كاللحوم مثلا والأمر بالإيفاء شامل لجميع ما تتعامل به مع غيرك; فيجب عليك أن توفي بالكيل والوزن وغيرهما في التعامل. وقوله: {بِالْقِسْطِ }أي: بالعدل. ولما كان قوله: {بِالْقِسْطِ }قد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 152.
2 سورة الأنعام آية : 152.

ج / 1 ص -41- ........................................................................
يشق بعض الأحيان; لأن الإنسان قد يفوته أن يوفي الكيل أو الوزن أحيانا، أعقب ذلك بقوله: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا } 1 أي: طاقتها، فإذا بذل جهده وطاقته، وحصل النقص، فلا يعد مخالفا؛ لأن ما خرج عن الطاقة معفو عنه فيه، وكما أن هذه الجملة تفيد العفو من وجه، وهو ما خرج عن الوسع، فإنها تفيد التغليظ من وجه، وهو أن على المرء أن يبذل وسعه في الإيفاء بالقسط، ولكن متى تبين الخطأ وجب تلافيه؛ لأنه داخل في الوسع.
وقوله: {وَإِذَا قُلْتُمْ فَاعْدِلُوا } 2 معناه: أي قول تقوله، فإنه يجب عليك أن تعدل فيه، سواء كان ذلك لنفسك على غيرك، أو لغيرك على نفسك، أو لغيرك على غيرك، أو لتحكم بين اثنين، فالواجب العدل، إذ العدل في اللغة الاستقامة، وضده الجور والميل، فلا تمل يمينا ولا شمالا، ولم يقل هنا: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا } 3 لأن القول لا يشق فيه العدل غالبا.
وقوله: {وَلَوْ كَانَ ذَا قُرْبَى } 4 أي: المقول له ذا قرابة، أي: صاحب قرابة، فلا تحابيه لقرابته؛ فتميل معه على غيره من أجله، فاجعل أمرك إلى الله- عز وجل- الذي خلقك، وأمَرك بهذا، وإليه سترجع، ويسألك عزوجل ماذا فعلت في هذه الأمانة. وقد أقسم أشرف الخلق، وسيد ولد آدم، وأعدل البشر، محمد صلى الله عليه وسلم وقال: " وايم الله، لو أن فاطمة بنت محمد سرقت; لقطعت يدها " 5.
وقوله: {وَبِعَهْدِ اللَّهِ أَوْفُوا } 6 قدم المتعلَّق، للاهتمام به. وعهد الله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 152.
2 سورة الأنعام آية : 152.
3 سورة الأنعام آية : 152.
4 سورة المائدة آية : 106.
5 من حديث عائشة, رواه: البخاري (كتاب الأنبياء, باب حدثنا أبو اليمان, 2/466), ومسلم (كتاب الحدود, باب قطع السارق الشريف, 3/1315).
6 سورة الأنعام آية : 152.

ج / 1 ص -42- ........................................................................
ما عهد به إلى عباده، وهي عبادته سبحانه وتعالى والقيام بأمره، كما قال عزوجل : {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً } 1 [المائدة: 12].
هذا ميثاق من جانب المخلوق، وقوله تعالى: {لأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } 2 [المائدة: 12] هذا من جانب الله- عز وجل.
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} 3 : هذه الآية الكريمة فيها أربع وصايا من الخالق عزوجل:
الأولى: أن لا نقرب مال اليتيم إلا بالتي هي أحسن.
الثانية: أن نوفي الكيل والميزان بالقسط.
الثالثة: أن نعدل إذا قلنا.
الرابعة: أن نوفي بعهد الله.
والآية الأولى فيها خمس وصايا. صار الجميع تسع وصايا.
ثم قال عزوجل:{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ } 4 هذه هي الوصية العاشرة، فقوله: {وَأَنَّ هَذَا صِرَاطِي } 5 يحتمل أن المشار إليه ما سبق، لأنك لو تأملته وجدته محيطا بالشرع كله، إما نصا، وإما إيماء، ويحتمل أن المراد به ما علم من دين الله، أي: هذا الذي جاءكم به الرسول صلى الله عليه وسلم هو صراطي، أي: الطريق الموصل إليه سبحانه وتعالى.
والصراط يضاف إلى الله- عز وجل-، ويضاف إلى سالكه; ففي قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } 6 هنا أضيف إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 12.
2 سورة المائدة آية : 12.
3 سورة الأنعام آية : 152.
4 سورة الأنعام آية : 153.
5 سورة الأنعام آية : 153.
6 سورة الفاتحة آية : 7.

ج / 1 ص -43- ........................................................................
سالكه، وفي قوله تعالى: {صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ } 1 هنا أضيف إلى الله- عز وجل- فإضافته إلى الله عز وجل- لأنه موصل إليه، ولأنه هو الذي وضعه لعباده- جل وعلا-، وإضافته إلى سالكه لأنهم هم الذين سلكوه.
وقوله: { مُسْتَقِيماً }هذه حال من: { صِرَاطُ }أي: حال كونه مستقيما لا اعوجاج فيه فاتبعوه.
وقوله: { وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } 2 السبل، أي: الطرق الملتوية الخارجة عنه، وتفرق: فعل مضارع منصوب بأن بعد فاء السببية، لكن حذفت منه تاء المضارعة، وأصلها: "تتفرق"، أي أنكم إذا اتبعتم السبل تفرقت بكم عن سبيله، وتشتت بكم الأهواء وبعدت.
وهنا قال: (السبل): جمع سبيل، وفي الطريق التي أضافها الله إلى نفسه قال: (سبيله) سبيل واحد، لأن سبيل الله- عز وجل- واحد، وأما ما عداه، فسبل متعددة، ولهذا قال النبي صلى الله عليه وسلم " وستفترق هذه الأمة إلى ثلاث وسبعين فرقة، كلها في النار، إلا واحدة "3، فالسبيل المنجي واحد، والباقية متشعبة متفرقة، ولا يرد على هذا قوله تعالى: { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ } 4 لأن :{ سُبُلَ } في الآية الكريمة، وإن كانت مجموعة، لكن أضيفت إلى السلام فكانت منجية، ويكون المراد بها شرائع الإسلام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 53.
2 سورة الأنعام آية : 153.
3 أخرجه: أحمد (2/332), وأبو داود (4596), والترمذي (2640), وابن ماجه (3991), وابن أبي عاصم (66), وابن حبان (3991); عن أبي هريرة, وصححه الترمذي والحاكم.
4 سورة المائدة آية : 16.

ج / 1 ص -44- قال ابن مسعود: " من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم
______________________________________________________________
وقوله: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } 1 أي: ذلك المذكور وصاكم لتنالوا به درجة التقوى، والالتزام بما أمر الله به ورسوله صلى الله عليه وسلم
· وقوله: قال ابن مسعود: "من أراد..." إلخ: الاستفهام هنا للحث والتشويق، واللام في قوله: "فليقرأ" للإرشاد.
وقوله: "وصية محمد": الوصية بمعنى العهد، ولا يكون العهد وصية إلا إذا كان في أمر هام.
وقوله: "محمد صلى الله عليه وسلم ": أي: رسول الله محمد بن عبد الله الهاشمي القرشي صلى الله عليه وسلم وهذا التعبير من ابن مسعود يدل على جواز مثله، مثل: قال محمد رسول الله صلى الله عليه وسلم، ووصية محمد صلى الله عليه وسلم ولا ينافي قوله تعالى: { لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً } 2 لأن دعاء الرسول هنا أي: مناداته، فلا تقولوا عند المناداة: يا محمد! ولكن قولوا: يا رسوله الله! أما الخبر، فهو أوسع من باب الطلب، ولهذا يجوز أن تقول: أنا تابع لمحمد صلى الله عليه وسلم، أو اللهم! صل على محمد، وما أشبه ذلك.
وقوله: "التي عليها خاتمه": الخاتم بمعنى التوقيع.
وقوله: "وصية محمد صلى الله عليه وسلم "، ليست وصية مكتوبة مختوما عليها، لأن النبي صلى الله عليه وسلم لم يوص بشيء، ويدل لذلك: أن أبا جحيفة سأل علي بن أبي طالب: " هل عهد إليكم النبي صلى الله عليه وسلم بشيء؟ فقال: لا، والذي فلق الحبة، وبرأ النسمة؛ إلا فهما يؤتيه الله تعالى رجلا في القرآن، وما في هذه الصحيفة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 153.
2 سورة النور آية : 63.

ج / 1 ص -45- التي عليها خاتمه فليقرأ قوله تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً } 1 إلى قوله: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ } 2 "3 الآية.
وعن معاذ بن جبل (رضي الله عنه)، قال: " كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: يا معاذ ! أتدري
______________________________________________________________
قيل: وما في هذه الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر "4.
فلا يظن أن النبي صلى الله عليه وسلم أوصى بهذه الآيات وصية خاصة مكتوبة، لكن ابن مسعودرضي الله عنهيرى أن هذه الآيات قد شملت الدين كله، فكأنها الوصية التي ختم عليها رسول الله صلى الله عليه وسلم وأبقاها لأمته. وهي آيات عظيمة، إذا تدبرها الإنسان وعمل بها، حصلت له الأوصاف الثلاثة الكاملة: العقل، والتذكر، والتقوى.
وقوله: "فليقرأ قوله تعالى... " إلخ الآيات سبق الكلام عليها.
وقوله: "رديف": بمعنى رادف، أي: راكب معه خلفه، فهو فعيل بمعنى فاعل، مثل: رحيم بمعنى راحم، وسميع بمعنى سامع.
وقوله: "على حمار": أي: أهلي، لأن الوحشي لا يركب.
وقوله: "أتدري": أي: أتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 153.
3 أخرجه: الترمذي (أبواب تفسير القرآن, 8/230) - وقال: "حديث حسن غريب"-, والطبراني في "الكبير" (10060) بلفظ: "من سره أن يقرأ صحيفة محمد صلى الله عليه وسلم..." إلخ.
4 رواه: البخاري (كتاب الديات, باب العاقلة, 4/274).

ج / 1 ص -46- ما حق الله على العباد، وما حق العباد على الله؟. قلت، الله ورسوله أعلم. قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا.
______________________________________________________________
قوله: "ما حق الله على العباد؟": أي: ما أوجبه عليهم، وما يجب أن يعاملوه به، وألقاه على معاذ بصيغة السؤال، ليكون أشد حضورا لقلبه حتى يفهم ما يقوله صلى الله عليه وسلم
قوله: "وما حق العباد على الله ؟": أي: ما يجب أن يعاملهم به، والعباد لم يوجبوا شيئا، بل الله أوجبه على نفسه فضلا مـنه على عباده، قـال تعـالى: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ } 1.
فأوجب سبحانه على نفسه أن يرحم من عمل سوء بجهالة، أي: بسفه وعدم حسن تصرف ثم تاب من بعد ذلك وأصلح. ومعنى كتب، أي: أوجب.
قوله: "قلت: الله ورسوله أعلم": لفظ الجلالة: مبتدأ و"رسوله": معطوف عليه، وأعلم: خبر المبتدأ، وأفرد الخبر هنا مع أنه لاثنين، لأنه على تقدير: "من"، واسم التفضيل إذا كان على تقدير: "من"، فإن الأشهر فيه الإفراد والتذكير.
والمعنى: أعلم من غيرهما، وأعلم مني أيضا.
قوله: "يعبدوه": أي: يتذللوا له بالطاعة.
قوله: "ولا يشركوا به شيئا": أي: في عبادته وما يختص به، وشيئا نكرة في سياق النفي، فتعم كل شيء؛ لا رسولا، ولا ملكا، ولا وليا، ولا غيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 54.

ج / 1 ص -47- وحق العباد على الله ، أن لا يعذب من لا يشرك به شيئا؟. قلت، يا رسول الله! أفلا أبشر الناس ؟......
______________________________________________________________
وقوله: "وحق العباد على الله أن لا يعذب من لا يشرك به شيئا": وهذا الحق تفضل الله به على عباده، ولم يوجبه عليه أحد، ولا تظن أن قوله: "من لا يشرك به شيئا" أنه مجرد عن العبادة، لأن التقدير: من يعبده ولا يشرك به شيئا، ولم يذكر قوله: "من يعبده"، لأنه مفهوم من قوله: "وحق العباد"، ومن كان وصفه العبودية، فلا بد أن يكون عابدا.
ومن لم يعبد الله ولم يشرك به شيئا; هل يعذب ؟
الجواب: نعم، يعذب، لأن الكلام فيه حذف، وتقديره: من يعبده ولا يشرك به شيئا، ويدل لهذا أمران:
الأول: قوله: "حق العباد"، ومن كان وصفه العبودية; فلا بد أن يكون عابدا.
الثاني: أن هذا في مقابل قوله فيما تقدم: "أن يعبدوه، ولا يشركوا به شيئا"; فعلم أن المراد بقوله: "لا يشركوا به شيئا"; أي: في العبادة.
قوله: "أفلا أبشر الناس": أي: أأسكت فلا أبشر الناس؟ ومثل هذا التركيب: الهمزة ثم حرف العطف ثم الجملة، لعلماء النحو فيه قولان:
الأول: أن بين الهمزة وحرف العطف محذوفا يقدر بما يناسب المقام، وتقديره هنا: أأسكت فلا أبشر الناس؟
الثاني: أنه لا شيء محذوف، لكن هنا تقديم وتأخير، وتقديره: فألا أبشر؟ فالجملة معطوفة على ما سبق، وموضع الفاء سابق على

ج / 1 ص -48- قال: لا تبشرهم فيتكلوا". أخرجاه في "الصحيحين"1.
______________________________________________________________
الهمزة، فالأصل: فألا أبشر الناس؟ لكن لما كان مثل هذا التركيب ركيكا، وهمزة الاستفهام لها الصدارة، قدمت على حرف العطف، ومثل ذلك قوله تعالى:{ أَفَلا يَنْظُرُونَ إِلَى الأِبِلِ كَيْفَ خُلِقَتْ} 2 وقوله تعالى: {أَفَلا تُبْصِرُونَ}، وقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ } 3.
والبشارة: هي الإخبار بما يسر. وقد تستعمل في الإخبار بما يضر، ومنه قوله تعالى: {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} 4 لكن الأكثر الأول.
قوله: "لا تبشرهم": أي: لا تخبرهم، ولا ناهية.
ومعنى الحديث أن الله لا يعذب من لا يشرك به شيئا، وأن المعاصي تكون مغفورة بتحقيق التوحيد، ونهى صلى الله عليه وسلم عن إخبارهم، لئلا يعتمدوا على هذه البشرى دون تحقيق مقتضاها، لأن تحقيق التوحيد يستلزم اجتناب المعاصي، لأن المعاصي صادرة عن الهوى، وهذا نوع من الشرك، قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } 5.
ومناسبة الحديث للترجمة
فضيلة التوحيد، وأنه مانع من عذاب الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1رواه البخاري (كتاب اللباس، باب إرداف الرجل خلف الرجل، 4/84)، ومسلم (كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة، 1/58).
2 سورة الغاشية آية : 17.
3 سورة يوسف آية : 109.
4 سورة آل عمران آية : 21.
5 سورة الجاثية آية : 23.

ج / 1 ص -49- · فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد، لأن الخصومة فيه.
______________________________________________________________
المسائل:
· الأولى: الحكمة من خلق الجن والإنس: أخذها رحمه الله من قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1 فالحكمة هي عبادة الله، لا أن يتمتعوا بالمآكل والمشارب والمناكح.
· الثانية: أن العبادة هي التوحيد: أي: أن العبادة مبنية على التوحيد، فكل عبادة لا توحيد فيها ليست بعبادة، لا سيما أن بعض السلف فسروا قوله تعالى: { إِلاَّ لِيَعْبُدُونِ}إلا ليوحدون.
وهذا مطابق تماما لما استنبطه المؤلف رحمه الله من أن العبادة هي التوحيد، فكل عبادة لا تبنى على التوحيد فهي باطلة، قال صلى الله عليه وسلم " قال الله تعالى: أنا أغنى الشركاء عن الشرك، مـن عمل عملا أشرك فيه معي غيري تركته وشركه "2.
وقوله: "لأن الخصومة فيه": أي في التوحيد بين الرسول صلى الله عليه وسلم وقريش، فقريش يعبدون الله؛ يطوفون له، ويصلون، ولكن على غير الإخلاص والوجه الشرعي، فهي كالعدم لعدم الإتيان بالتوحيد، قال تعالى: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ } 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 من حديث أبي هريرة, رواه: مسلم (كتاب الزهد, باب من أشرك في عمله غير الله, 4/ 2289).
3 سورة التوبة آية : 54.

ج / 1 ص -50- الثالثة: أن من لم يأت به، لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 1.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
______________________________________________________________
·وقوله في الثالثة: ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 2 لستم عابدين عبادتي، لأن عبادتكم مبنية على الشرك، فليست بعبادة لله تعالى.
·الرابعة: الحكمة في إرسال الرسل: أخـذها رحمه الله تعالى مـن قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } 3 فالحكمة هي: الدعوة إلى عبادة الله وحده، واجتناب عبادة الطاغوت.
·الخامسة: أن الرسالة عمت كل أمة: أخذها مـن قوله تعـالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً } 4.
·السادسة: أن دين الأنبياء واحد: أخذها من قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } 5 ومثله قوله تعالى: { َمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 6 وهذا لا ينافي قوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً } 7 لأن الشرعة العملية تختلف باختلاف الأمم، أو الأماكن، والأزمنة، وأما أصل الدين فواحد، قال تعالى: {شَرَعَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية : 3.
2 سورة الكافرون آية : 3.
3 سورة النحل آية : 36.
4 سورة النحل آية : 36.
5 سورة النحل آية : 36.
6 سورة الأنبياء آية : 25.
7 سورة المائدة آية : 48. أن من لم يأت به، لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 1.

ج / 1 ص -51- لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ }
السابعة: المسألة الكبيرة إن عبادة الله لا تحصل إلا بالكفر بالطاغوت ففيه معنى قوله تعالى: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ } 1 الآية.
______________________________________________________________
2.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت.
ودليله قوله تعالى: {وَاجْتَنِبُوا الطَّاغُوتَ } 3 فمن عبد الله ولم يكفر بالطاغوت، فليس بموحد، ولهذا جعل المؤلف رحمه الله هذه المسألة كبيرة، لأن كثيرا من المسلمين جهلها في زمانه وفي زماننا الآن.
تنبيه:
لا يجوز إطلاق الشرك أو الكفر أو اللعن على من فعل شيئا من ذلك لأن الحكم بذلك في هذه وغيرها له أسباب وله موانع، فلا نقول لمن أكل الربا: ملعون، لأنه قد يوجد مانع يمنع من حلول اللعنة عليه، كالجهل مثلا، أو الشبهة، وما أشبه ذلك، وكذا الشرك لا نطلقه على من فعل شركا، فقد تكون الحجة ما قامت عليه بسبب تفريط علمائهم، وكذا نقول: من صام رمضان إيمانا واحتسابا، غفر له ما تقدم من ذنبه، ولكن لا نحكم بهذا لشخص معين إذ إن الحكم المعلق على الأوصاف لا ينطبق على الأشخاص إلا بتحقق شروط انطباقه وانتفاء موانعه.
فإذا رأينا شخصا يتبرز في الطريق، فهل نقول له: لعنك الله؟
الجواب: لا، إلا إذا أريد باللعن في قوله: "اتقوا الملاعن"4: أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الشورى آية : 13.
3 سورة النحل آية : 36.
4 من حديث معاذ, رواه: أبو داود (كتاب الطهارة, باب المواضع التي نهى النبي صلى الله عليه وسلم عن البول فيها, 1/29), وابن ماجه (كتاب الطهارة, باب النهي عن الخلاء على قارعة الطريق, 1/119), والحاكم (1/167)- وقال: "صحيح", ووافقه الذهبي-, والبيهقي في "السنن الكبرى" (1/ 97).

ج / 1 ص -52- الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن الثلاث آيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء وفيها ثماني عشرة مسألة، بدأها الله بقوله:{ لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}
______________________________________________________________
الناس أنفسهم يلعنون هذا الشخص ويكرهونه، ويرونه مخلا بالأدب مؤذيا للمسلمين، فهذا شيء آخر.
فدعاء القبر شرك، لكن لا يمكن أن نقول لشخص معين فعله: هذا مشرك، حتى نعرف قيام الحجة عليه، أو نقول: هذا مشرك باعتبار ظاهر حاله.
·الثامنة: أن الطاغوت عام في كل ما عبد من دون الله: فكل ما عبد من دون الله، فهو طاغوت، وقد عرفه ابن القيم: بأنه كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع1 فالمعبود كالصنم، والمتبوع كالعالم، والمطاع كالأمير.
·التاسعة: عظم شأن الثلاث آيات المحكمات في سورة الأنعام: المحكمات، أي: التي ليس فيها نسخ، أخذ ذلك من قول ابن مسعود (.
·العاشرة: الآيات المحكمات في سورة الإسراء: وهي قوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 28) في تقييد عبارة ابن القيم رحمه الله.

ج / 1 ص -53- 1 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 2 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله:{ ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ } 3.
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة بدأها الله تعالى بقوله:{ وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } 4.
______________________________________________________________
تعالى:{ وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ } 5 وفيها ثماني عشرة مسألة بدأها بقوله تعالى:{ لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} 6 وختمها بقوله تعالى:{ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 7.
وقد نبهنا الله- سبحانه- على عظم شأن هذه المسائل بقوله تعالى:{ ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ } 8 فبدأها الله بالنهي عن الشرك بقوله تعالى: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} 9 والقاعد ليس قائما، لأنه لا خير لمن أشرك بالله، (مذموما) عند الله وعند أوليائه، (مخذولا) لا ينتصر في الدنيا ولا في الآخرة. وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 10 فهذه عقوبته عندما يلقى في النار، كل يلومه ويدحره، فيندحر، والعياذ بالله.
·الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة بدأها بقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } 11 فأحق الحقوق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 22.
2 سورة الإسراء آية : 39.
3 سورة الإسراء آية : 39.
4 سورة النساء آية : 36.
5 سورة الإسراء آية : 23.
6 سورة الإسراء آية : 22.
7 سورة الإسراء آية : 39.
8 سورة الإسراء آية : 39.
9 سورة الإسراء آية : 22.
10 سورة الإسراء آية : 39.
11 سورة النساء آية : 36.

ج / 1 ص -54- الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
______________________________________________________________
حق الله، ولا تنفع الحقوق إلا به، فبدئت هذه الحقوق به، ولهذا لما سأل النبِيَّ صلى الله عليه وسلم حكيمُ بن حزام عمن كان يتصدق ويعتق ويصل رحمه في الجاهلية هل له من أجر؟ فقال النبي صلى الله عليه وسلم " "أسلمت على ما أسلفت من الخير "1 فدل على أنه إذا لم يسلم لم يكن له أجر، فصارت الحقوق كلها لا تنفع إلا بتحقيق حق الله.
·الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته: وذلك من حديث ابن مسعود (2، ولكن النبي صلى الله عليه وسلم لم يوص بها حقيقة، بل أشار إلى أننا إذا تمسكنا بكتاب الله، فلن نضل بعده، ومن أعظم ما جاء به كتاب الله قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } 3.
·الثالثة عشرة: معرفة حق الله علينا: وذلك بأن نعبده ولا نشرك به شيئا.
·الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه: وذلك بأن لا يعذب من لا يشرك به شيئا، أما من أشرك، فإنه حقيق أن يعذب.
·الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة: وذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث حكيم بن حزام, رواه: البخاري (كتاب الزكاة, باب من تصدق في الشرك ثم أسلم, 1/443), ومسلم (كتاب الإيمان, باب بيان حكم عمل الكافر إذا أسلم بعده, 1/ 113).
2 سبق تخريجه (ص 45).
3 سورة الأنعام آية : 151.

ج / 1 ص -55- السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
______________________________________________________________
أن معاذا أخبر بها تأثما، أي خروجا من إثم الكتمان عند موته، بعد أن مات كثير من الصحابة، وكأنهرضي الله عنهعلم أن النبي صلى الله عليه وسلم كان يخشى أن يفتتن الناس بها، ويتكلوا، ولم يرد صلى الله عليه وسلم كتمها مطلقا؛ لأنه لو أراد ذلك لم يخبر بها معاذا ولا غيره.
·السادسة عشرة: جواز كتمان العلم للمصلحة: هذه ليست على إطلاقها، إذ إن كتمان العلم على سبيل الإطلاق لا يجوز لأنه ليس بمصلحة، ولهذا أخبر النبي صلى الله عليه وسلم معاذا ولم يكتم ذلك مطلقا، وأما كتمان العلم في بعض الأحوال، أو عن بعض الأشخاص لا على سبيل الإطلاق، فجائز للمصلحة، كما كتم النبي صلى الله عليه وسلم ذلك عن بقية الصحابة؛ خشية أن يتكلوا عليه، وقال لمعاذ: " لا تبشرهم فيتكلوا "1.
ونظير هذا الحديث قوله صلى الله عليه وسلم لأبي هريرة: " بشر الناس أن من قال: لا إله إلا الله خالصا من قلبه دخل الجنة "2 بل قد تقتضي المصلحة ترك العمل، وإن كان فيه مصلحة لرجحان مصلحة الترك، كما هم النبي صلى الله عليه وسلم أن يهدم الكعبة ويبنيها على قواعد إبراهيم، ولكن ترك ذلك خشية افتتان الناس، لأنهم حديثو عهد بكفر3.
·السابعة عشرة: استحباب بشارة المسلم بما يسره لقوله: " أفلا أبشر الناس؟ " وهذه من أحسن الفوائد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق تخريجه (ص 48).
2 من حديث أبي هريرة, رواه: مسلم (كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة, 1/59).
3 من حديث عائشة, رواه: البخاري (كتاب الحج, باب فضل مكة, 1/487), ومسلم (كتاب الحج, باب نقض الكعبة 2/969).

ج / 1 ص -56- الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
______________________________________________________________
·الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله: وذلك لقوله: " لا تبشرهم فيتكلوا "؛ لأن الاتكال على رحمة الله يسبب مفسدة عظيمة هي الأمن من مكر الله.
وكذلك القنوط من رحمة الله، يبعد الإنسان من التوبة، ويسبب اليأس من رحمة الله، ولهذا قال الإمام أحمد: "ينبغي أن يكون سائرا إلى الله بين الخوف والرجاء، فأيهما غلب هلك صاحبه"، فإذا غلب الرجاء أدى ذلك إلى الأمن من مكر الله، وإذا غلب الخوف أدى ذلك إلى القنوط من رحمة الله.
وقال بعض العلماء: إن كان مريضا غلَّب جانب الرجاء، وإن كان صحيحا غلب جانب الخوف. وقال بعض العلماء: إذا نظر إلى رحمة الله وفضله؛ غلَّب جانب الرجاء، وإذا نظر إلى فعله وعمله؛ غلَّب جانب الخوف لتحصل التوبة.
ويستدلون بقوله تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ } 1 أي: خائفة أن لا يكون تقبل منهم لتقصير أو قصور، وهذا القول جيد، وقيل: يغلب الرجاء عند فعل الطاعة ليحسن الظن بالله، ويغلِّب جانب الخوف إذا هم بالمعصية؛ لئلا ينتهك حرمات الله.
وفي قوله: " أفلا أبشر الناس؟ "2 دليل على أن التبشير مطلوب فيما يسر من أمر الدين والدنيا، ولذلك بشرت الملائكة إبراهيم، قال تعالى: {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} 3 وهو إسحاق، والحليم إسماعيل، وبشر النبي صلى الله عليه وسلم أهله بابنه إبراهيم، فقال: " ولد لي الليلة ولد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 60.
2 سبق تخريجه (ص 48).
3 سورة الذاريات آية : 28.

ج / 1 ص -57- التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
______________________________________________________________
 سميته باسم أبي إبراهيم "1. فيؤخذ منه أنه ينبغي للإنسان إدخال السرور على إخوانه المسلمين ما أمكن بالقول أو بالفعل، ليحصل له بذلك خير كثير، وراحة، وطمأنينة قلب، وانشراح صدر.
وعليه، فـلا ينبغي أن يدخل السوء على المسلم، ولهذا يروى عن النبي صلى الله عليه وسلم: " لا يحدثني أحد عن أحد بشيء، فإني أحب أن أخرج إليكم وأنا سليم الصدر "2. وهذا الحديث فيه ضعف، لكن معناه صحيح، لأنه إذا ذكر عندك رجل بسوء، فسيكون في قلبك عليه شيء ولو أحسن معاملتك، لكن إذا كنت تعامله وأنت لا تعلم عن سيئاته، ولا محذور في أن تتعامل معه، كان هذا طيبا، وربما يقبل منك النصيحة أكثر، والنفوس ينفر بعضها من بعض قبل الأجسام، وهذه مسائل دقيقة تظهر للعاقل بالتأمل.
·التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم: وذلك لإقرار النبي صلى الله عليه وسلم معاذا لما قالها، ولم ينكر النبي صلى الله عليه وسلم على معاذ، حيث عطف رسول الله صلى الله عليه وسلم على الله بالواو، وأنكر على من قال: " ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أنس رضي الله عنه, رواه: مسلم (كتاب الفضائل, باب رحمته صلى الله عليه وسلم الصبيان والعيال, 4/1807).
2 من حديث ابن مسعود, رواه: أبو داود (كتاب الأدب, باب في رفع الحديث من المجلس, 5/183)- وسكت عنه-, والترمذي (المناقب, باب في فضل أزواج النبي صلى الله عليه وسلم, رقم 3893)- وقال: "غريب من هذا الوجه"-, وأحمد في "المسند" (1/395). وفي إسناده عندهم الوليد بن هشام أو ابن أبي هشام الكوفي, مستور; كما في "تقريب التهذيب" (2/336). وزيد بن زائدة; قال ابن حجر في "التقريب" (1/274): "مقبول", وباقي رجاله ثقات. وصححه أحمد شاكر -رحمه الله- في تحقيقه لـ "المسند" (3759).

ج / 1 ص -58- العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
______________________________________________________________
 شاء الله وشئت، وقال:أجعلتني لله ندا؟! بل ما شاء الله وحده "1.
فيقال: إن الرسول صلى الله عليه وسلم عنده من العلوم الشرعية ما ليس عند القائل، ولهذا لم ينكر الرسول صلى الله عليه وسلم على معاذ، بخلاف العلوم الكونية القدرية، فالرسول صلى الله عليه وسلم ليس عنده علم منها.
فلو قيل: هل يحرم صوم العيدين؟ جاز أن نقول: الله ورسوله أعلم، ولهذا كان الصحابة إذا أشكلت عليهم المسائل؛ ذهبوا إلى رسول الله صلى الله عليه وسلم فيبينها لهم، ولو قيل: هل يتوقع نزول مطر في هذا الشهر؟ لم يجز أن نقول: الله ورسوله أعلم؛ لأنه من العلوم الكونية.
·العشرون: جواز تخصيص بعض الناس بالعلم دون بعض: وذلك أن النبي صلى الله عليه وسلم خص هذا العلم بمعاذ دون أبي بكر وعمر وعثمان وعلي. فيجوز أن نخصص بعض الناس بالعلم دون بعض، حيث إن بعض الناس لو أخبرته بشيء من العلم افتتن، قال ابن مسعود: " إنك لن تحدث قوما بحديث لا تبلغه عقولهم إلا كان لبعضهم فتنة "2 وقال علي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن عباس, رواه: أحمد; كما في "المسند" (1/214), وابن ماجه (كتاب الكفارات, باب النهي أن يقال: ما شاء الله وشئت, 1/684). وقال البوصيري في "الزوائد": "وفي إسناده الأجلح بن عبد الله, مختلف فيه, ضعفه الإمام أحمد وأبو حاتم والنسائي وأبو داود وابن سعد, ووثقه ابن معين ويعقوب بن سفيان والعجلي, وباقي الإسناد ثقات". ورواه أيضا: الطبراني في "الكبير" (13005), والبيهقي في, "السنن" (3/217).
2 رواه: مسلم في مقدمة "صحيحه" (1/11).

ج / 1 ص -59- الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: عظم شأن هذه المسألة.
الرابعة والعشرون: فضيلة معاذ بن جبل.
______________________________________________________________
" حدثوا الناس بما يعرفون "1 فيحدث كل أحد حسب مقدرته وفهمه وعقله.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه: النبي صلى الله عليه وسلم أشرف الخلق جاها، ومع ذلك هو أشد الناس تواضعا، حيث ركب الحمار وأردف عليه، وهذا في غاية التواضع، إذ إن عادة الكبراء عدم الإرداف، وركب صلى الله عليه وسلم الحمار، ولو شاء لركب ما أراد، ولا منقصة في ذلك، إذ إن من تواضع لله- عز وجل- رفعه.
·الثانية والعشرون: جواز الإرداف على الدابة: وذلك أن النبي صلى الله عليه وسلم أردف معاذا، لكن يشترط للإرداف أن لا يشق على الدابة، فإن شق، لم يجز ذلك.
·الثالثة والعشرون: عظم شأن هذه المسألة: حيث أخبر النبي صلى الله عليه وسلم معاذا، وجعلها من الأمور التي يبشر بها.
·الرابعة والعشرون: فضيلة معاذ (: وذلك أن النبي صلى الله عليه وسلم خصه بهذا العلم، وأردفه معه على الحمار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب العلم, باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه, 1/62).


باب فضل التوحيد وما يكفر من الذنوب - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -60- باب فضل التوحيد وما يكفر من الذنوب
........................................................................
سبق أن ذكر المؤلف كتاب التوحيد، أي: وجوب التوحيد، وأنه لا بد منه، وأن معنى قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1؛ أن العبادة لا تصح إلا بالتوحيد. وهنا ذكر المؤلف فضل التوحيد، ولا يلزم من ثبوت الفضل للشيء أن يكون غير واجب، بل الفضل من نتائجه وآثاره. ومن ذلك صلاة الجماعة ثبت فضلها بقوله صلى الله عليه وسلم " صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة "2 متفق عليه3. ولا يلزم من ثبوت الفضل فيها أن تكون غير واجبة، إذ إن التوحيد أوجب الواجبات، ولا تقبل الأعمال
إلا به، ولا يتقرب العبد إلى ربه إلا به، ومع ذلك، ففيه فضل.
قوله: (وما يكفر من الذنوب): معطوف على "فضل"؟ فيكون المعنى: باب فضل التوحيد، وباب ما يكفر من الذنوب، وعلى هذا، فالعائد محذوف والتقدير ما يكفره من الذنوب. عقد هذا الباب لأمرين: الأول: بيان فضل التوحيد.
الثاني: بيان ما يكفره من الذنوب; لأن من آثار فضل التوحيد تكفير الذنوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 البخاري : الأذان (645) , ومسلم : المساجد ومواضع الصلاة (650) , والترمذي : الصلاة (215) , والنسائي : الإمامة (837) , وابن ماجه : المساجد والجماعات (789) , وأحمد (2/65 ,2/102 ,2/112) , ومالك : النداء للصلاة (290) , والدارمي : الصلاة (1277).
3 من حديث ابن عمر, رواه: البخاري في (كتاب الأذان, باب فضل صلاة الجماعة, ا/ 216), ومسلم (كتاب المساجد, باب فضل صلاة الجماعة, 1/450).

ج / 1 ص -61- وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } 1 الآية.
_______________________________________________
فمن فوائد التوحيد:
1. أنه أكبر دعامة للرغبة في الطاعة؛لأن الموحد يعمل لله- سبحانه وتعالى-، وعليه، فهو يعمل سرا وعلانية، أما غير الموحد، كالمرائي مثلا، فإنه يتصدق ويصلي، ويذكر الله إذا كان عنده من يراه فقط، ولهذا قال بعض السلف: " إني لأود أن أتقرب إلى الله بطاعة لا يعلمها إلا هو ".
2. أن الموحدين لهم الأمن وهم مهتدون، كما قال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} 2.
قوله: {وَلَمْ يَلْبِسُوا }أي: يخلطوا.
قوله: " بظلم ": الظلم هنا ما يقابل الإيمان، وهو الشرك، ولما نزلت هذه الآية شق ذلك على الصحابة، وقالوا: أينا لم يظلم نفسه؟ فقال النبي صلى الله عليه وسلم " ليس الأمر كما تظنون، إنما المراد به الشرك "3 ألم تسمعوا إلى قول الرجل الصالح- يعني لقمان-:{ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 45.
والظلم أنواع:
1. أظلم الظلم:وهو الشرك في حق الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.
2 سورة الأنعام آية : 82.
3 البخاري : استتابة المرتدين والمعاندين وقتالهم (6937) , ومسلم : الإيمان (124) , والترمذي : تفسير القرآن (3067) , وأحمد (1/378 ,1/424 ,1/444).
4 سورة لقمان آية : 13.
5 من حديث ابن مسعود, رواه: البخاري: (كتاب الأنبياء, باب قول الله تعالى: ولقد آتينا لقمان الحكمة , 2/484).

ج / 1 ص -62- ........................................................................
2. ظلم الإنسان نفسه: فلا يعطيها حقها، مثل أن يصوم فلا يفطر، ويقوم فلا ينام.
3. ظلم الإنسان غيره: مثل أن يتعدى على شخص بالضرب، أو القتل، أو أخذ مال، أو ما أشبه ذلك. وإذا انتفى الظلم; حصل الأمن، لكن هل هو أمن كامل؟
الجواب: إنه إن كان الإيمان كاملا لم يخالطه معصية، فالأمن أمن مطلق، أي كامل، وإذا كان الإيمان مطلق إيمان- غير كامل-، فله مطلق الأمن، أي: أمن ناقص.
مثال ذلك: مرتكب الكبيرة، آمن من الخلود في النار، وغير آمن من العذاب، بل هو تحت المشيئة، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 1 وهذه الآية قالها الله تعالى حكما بين إبراهيم وقومه حين قال لهم: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ } 2 إلى قوله: { إِنْ كُنْتُمْ تَعْلَمُونَ} فقال الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } 3 الآية، على أنه قـد يقول قائل: إنها من كلام إبراهيم ليبين لقومه؛ ولهذا قال بعدها: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ } 4.
وقوله: " بالأمن ": أل فيها للجنس، ولهذا فسرنا الأمن بأنه إما أمن مطلق، وإما مطلق أمن، حسب الظلم الذي تلبس به.
وقوله: " وهم مهتدون ": أي: في الدنيا إلى شرع الله بالعلم والعمل، فالاهتداء بالعلم هداية إرشاد. والاهتداء بالعمل: هداية توفيق، وهم مهتدون في الآخرة إلى الجنة. كما قال الله تعالى في أصحاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الأنعام آية : 81.
3 سورة الأنعام آية : 82.
4 سورة الأنعام آية : 83.

ج / 1 ص -63- عن عبادة بن الصامترضي الله عنهقال: قال رسوله الله صلى الله عليه وسلم " من شهد أن لا إله إلا الله...............................................................
______________________________________________________________
الجحيم:{ احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ}1 فهذه هداية الآخرة، وهي للذين ظلموا إلى صراط الجحيم، فيكون مقابلها أن الذين آمنوا ولم يظلموا، يهدون إلى صراط النعيم.
وقال كثير من المفسرين في قوله تعالى: {أُولَئِكَ لَهُمُ الأَمْنُ } 2 إن الأمن في الآخرة، والهداية في الدنيا، والصواب أنها عامة بالنسبة للأمن والهداية في الدنيا والآخرة.
مناسبة الآية للترجمة
أن الله أثبت الأمن لمن لم يشرك، والذي لم يشرك يكون موحدا، فدل على أن من فضائل التوحيد استقرار الأمن.
قوله: " من شهد أن لا إله إلا الله " : الشهادة لا تكون إلا عن علم سابق، قال تعالى: { إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 3 وهذا العلم قد يكون مكتسبا وقد يكون غريزيا.
فالعلم بأنه لا إله إلا الله غريزي، قال صلى الله عليه وسلم " كل مولود يولد على الفطرة " 4.
وقد يكون مكتسبا، وذلك بتدبر آيات الله، والتفكر فيها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات آية : 23.
2 سورة الأنعام آية : 82.
3 سورة الزخرف آية : 86.
4 من حديث أبي هريرة, رواه: البخاري في (كتاب الجنائز, باب إذا أسلم الصبي فمات, 1/416), ومسلم (كتاب القدر, باب معنى كل مولود يولد على الفطرة, 4/2047).

ج / 1 ص -64- ........................................................................
ولا بد أن يوجد العلم بلا إله إلا الله ثم الشهادة بها.
وقوله: (أن): مخففة من الثقيلة، والنطق بأن مشددة خطأ، لأن المشددة لا يمكن حذف اسمها، والمخففة يمكن حذفه.
وقوله: (لا إله): أي: لا مألوه، وليس بمعنى لا آله، والمألوه: هو المعبود محبة وتعظيما، تحبه وتعظمه؛ لما تعلم من صفاته العظيمة، وأفعاله الجليلة.
وقوله: (لا الله): أي: لا مألوه إلا الله، ولهذا حكي عن قريش قولهم: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1.
أما قوله تعالى: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ } 2 فهذا التأله باطل؛ لأنه بغير حق، فهو منفي شرعا، وإذا انتفى شرعا، فهو كالمنتفي وقوعا فلا قرار له: {وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ مَا لَهَا مِنْ قَرَارٍ}3.
وبهذا يحصل الجمع بين قوله تعالى: { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ } 4 وقوله تعالى حكاية عن قريش: { أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً } 5 وبين قوله تعالى: { وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ } 6 فهذه الآلهة مجرد أسماء لا معاني لها ولا حقيقة، إذ هي باطلة شرعا، لا تستحق أن تسمى آلهة، لأنها لا تنفع ولا تضر، ولا تخلق ولا ترزق; كما قال تعالى: { مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } 7.
التوحيد عند المتكلمين:
يقولون: إن معنى إله: آله، والإله: القادر على الاختراع، فيكون معنى لا إله إلا الله: لا قادر على الاختراع إلا الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 5.
2 سورة هود آية : 101.
3 سورة إبراهيم آية : 26.
4 سورة هود آية : 101.
5 سورة ص آية : 5.
6 سورة آل عمران آية : 62.
7 سورة يوسف آية : 40.

ج / 1 ص -65- ........................................................................
والتوحيد عندهم: أن توحد الله، فتقول: هو واحد في ذاته لا قسيم له، وواحد في أفعاله لا شريك له، وواحد في صفاته لا شبيه له، ولو كان هذا معنى لا إله إلا الله، لما أنكرت قريش على النبي صلى الله عليه وسلم دعوته، ولآمنت به وصدقت، لأن قريشا تقول: لا خالق إلا الله، و((لا خالق)) أبلغ من كلمة ((لا قادر))، لأن القادر قد يفعل وقد لا يفعل، أما الخالق، فقد فعل وحقق بقدرة منه، فصار فهم المشركين خيرا من فهم هؤلاء المتكلمين والمنتسبين للإسلام، فالتوحيد الذي جاءت به الرسل في قوله تعالى: { مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } 1 أي: من إله حقيقي يستحق أن يعبد، وهو الله.
ومن المؤسف؛ أنه يوجد كثير من الكتاب الآن، الذين يكتبون في هذه الأبواب، تجدهم عندما يتكلمون على التوحيد: لا يقررون أكثر من توحيد الربوبية، وهذا غلط، ونقص عظيم، ويجب أن نغرس في قلوب المسلمين توحيد الألوهية، أكثر من توحيد الربوبية، لأن توحيد الربوبية لم ينكره أحد إنكارا حقيقيا، فكوننا لا نقرر إلا هذا الأمر الفطري المعلوم بالعقل، ونسكت عن الأمر الذي يغلب فيه الهوى؛ هو نقص عظيم، فعبادة غير الله هي التي يسيطر فيها هوى الإنسان على نفسه؛ حتى يصرفه عن عبادة الله وحده، فيعبد الأولياء، ويعبد هواه، حتى جعل النبي صلى الله عليه وسلم الذي همه الدرهم والدينار ونحوهما، عابدا2، وقال الله- عز وجل-:{ أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } 3.
فالمعاصي من حيث المعنى العام، أو الجنس العام يمكن أن نعتبرها من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 59.
2 سبق تخريجه (ص 35).
3 سورة آية : 23.

ج / 1 ص -66- ........................................................................
وأما بالمعنى الأخص، فتنقسم إلى أنواع:
1. شرك أكبر.
2. شرك أصغر.
3. معصية كبيرة.
4. معصية صغيرة. وهذه المعاصي منها ما يتعلق بحق الله، ومنها ما يتعلق بحق الإنسان نفسه، ومنها ما يتعلق بحق الخلق. وتحقيق لا إله إلا الله أمر في غاية الصعوبة ولهذا قال بعض السلف: " كل معصية، فهي نوع من الشرك". وقال بعض السلف: "ما جاهدت نفسي على شيء مجاهدتها على الإخلاص" ولا يعرف هذا إلا المؤمن، أما غير المؤمن; فلا يجاهد نفسه على الإخلاص، ولهذا قيل لابن عباس: " إن اليهود يقولون: نحن لا نوسوس في الصلاة. قال: فما يصنع الشيطان بقلب خرب؟!" فالشيطان لا يأتي ليخرب المهدوم، ولكن يأتي ليخرب المعمور، ولهذا لما شكي إلى النبي صلى الله عليه وسلم أن الرجل يجد في نفسه ما يستعظم أن يتكلم به، قال: " وجدتم ذلك؟ قالوا: نعم. قال: ذاك صريح الإيمان "1 أي: أن ذاك هو العلامة البينة على أن إيمانكم صريح، لأنه ورد عليه، ولا يرد إلا على قلب صحيح خالص.
قوله: " من شهد أن لا إله إلا الله " من: شرطية، وجواب الشرط: " أدخله الله الجنة على ما كان من العمل ". والشهادة: هي الاعتراف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: مسلم (كتاب الإيمان, باب الوسوسة في الإيمان, 1/119).

ج / 1 ص -67- وحده لا شريك له،.....................................................
______________________________________________________________
باللسان، والاعتقاد بالقلب، والتصديق بالجوارح، ولهذا لما قال المنافقون للرسول صلى الله عليه وسلم:{ نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ } 1 وهذه جملة مؤكدة بثلاث مؤكدات: الشهادة، وإن واللام، كذبهم الله بقوله: { وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } 2 فلم ينفعهم هذا الإقرار باللسان؛ لأنه خال من الاعتقاد بالقلب، وخال من التصديق بالعمل، فلم ينفع، فلا تتحقق الشهادة إلا بعقيدة في القلب، واعتراف باللسان، وتصديق بالعمل.
وقوله: "لا إله إلا الله": أي: لا معبود على وجه يستحق أن يعبد إلا الله، وهذه الأصنام التي تعبد لا تستحق العبادة، لأنه ليس فيها من خصائص الألوهية شيء.
قوله: " وحده لا شريك له " : ((وحده)): توكيد للإثبات ((لا شريك له)): توكيد للنفي في كل ما يختص به من الربوبية والألوهية، والأسماء والصفات؛ ولهذا كان النبي صلى الله عليه وسلم وغيره من المؤمنين يلجؤون إلى الله تعالى عند الشدائد، فقد جاء أعرابي إلى النبي صلى الله عليه وسلم وعنده أصحابه، وقد علق سيفه على شجرة فاخترطه الأعرابي، وقال: من يمنعك مني؟ قال: "يمنعني الله"3 ولم يقل أصحابي، وهذا هو تحقيق توحيد الربوبية، لأن الله هو الذي يملك النفع، والضر، والخلق، والتدبير، والتصرف في الملك، إذ لا شريك له فيما يختص به من الربوبية، والألوهية والأسماء والصفات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المنافقون آية : 1.
2 سورة المنافقون آية : 1.
3 من حديث جابر, رواه: البخاري (كتاب الجهاد, باب من علق سيفه بالشجر, 2/335), ومسلم (كتاب صلاة المسافرين, باب صلاة الخوف, 1/576).

ج / 1 ص -68- وأن محمد عبده ورسوله.................................................
______________________________________________________________
وقولنا: ((فيما يختص به))، حتى نسلم من شبهات كثيرة، منها شبهات النافين للصفات، لأن النافين للصفات زعموا أن إثبات الصفات إشراك بالله عزوجل حيث قالوا: يلزم من ذلك التمثيل، لكننا نقول: للخالق صفات تختص به، وللمخلوق صفات تختص به.
قوله: "وأن محمدا عبده ورسوله": محمد: هو محمد بن عبد الله بن عبد المطلب، القرشي، الهاشمي، خاتم النبيين.
وقوله: "عبده"; أي: ليس شريكا مع الله.
وقوله: "ورسوله"؟ أي: المبعوث بما أوحي إليه، فليس كاذبا على الله. فالرسول صلى الله عليه وسلم عبد مربوب، جميع خصائص البشرية تلحقه ما عدا شيئا واحدا، وهو ما يعود إلى أسافل الأخلاق، فهو معصوم منه، قال تعالى: { قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ } 1 وقال تعالى: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً } 2 فهو بشر مثلنا، إلا أنه يوحى إليه، قال تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } 3 ومن قال: إن الرسول صلى الله عليه وسلم ليس له ظل، أو أن نوره يطفئ ظله إذا مشى في الشمس، فكله كذب باطل، ولهذا قالت عائشة رضي الله عنها: " كنت أمد رجلي بين يديه وتعتذر بأن البيوت ليست فيها مصابيح "4، فلو كان النبي صلى الله عليه وسلم له نور، لم تعتذر رضي الله عنها، ولكنه الغلو الذي أفسد الدين والدنيا. والعياذ بالله.
ومن الغلو قول البوصيري في "البردة" المشهورة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 188.
2 سورة الجن آية : 21، 22.
3 سورة الكهف آية : 110.
4 أخرجه البخاري (513) ومسلم (512).

ج / 1 ص -69- ........................................................................

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا يدي فضلا وإلا فقل يا زلة القدم

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

قال ابن رجب وغيره: إنه لم يترك لله شيئا ما دامت الدنيا والآخرة من جود الرسول صلى الله عليه وسلم ونشهد أن من يقول هذا، ما شهد أن محمدا عبد الله، بل شهد أن محمدا فوق الله! كيف يصل بهم الغلو إلى هذا الحد؟!
وهذا الغلو فوق غلو النصارى الذين قالوا: إن المسيح ابن الله، وقالوا: إن الله ثالث ثلاثة.
هم قالوا فوق ذلك، قالوا: إن الله يقول: " من ذكرني في ملأ ذكرته في ملأ خير منه، وأنا مع عبدي إذا ذكرني "1 والرسول معنا إذا ذكرناه، ولهذا كان أولئك الغلاة ليلة المولد إذا تلى التالي "المخرف" كلمة المصطفى قاموا جميعا قيام رجل واحد، يقولون: لأن الرسول صلى الله عليه وسلم حضر مجلسنا بنفسه، فقمنا إجلالا له، والصحابة رضي الله عنهم أشد إجلالا منهم ومنا، ومع ذلك إذا دخل عليهم الرسول صلى الله عليه وسلم وهو حي يكلمهم لا يقومون له، وهؤلاء يقومون إذا تخيلوا أو جاءهم شبح إن كانوا يشاهدون شيئا، فانظر كيف بلغت بهم عقولهم إلى هذا الحد! فهؤلاء ما شهدوا أن محمدا عبد الله ورسوله، وهؤلاء المخرفون مساكين، إن نظرنا إليهم بعين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: البخاري (كتاب التوحيد, باب قول الله تعالى: وبحذركم الله نفسه , 4/284), ومسلم (كتاب الذكر والدعاء, باب الحث على ذكر الله تعالى, 4/2061).

ج / 1 ص -70- ........................................................................
القدر؟ فنرق لهم، ونسأل الله لهم السلامة والعافية، وإن نظرنا إليهم بعين الشرع; فإننا يجب أن ننابذهم بالحجة حتى يعودوا إلى الصراط المستقيم، والرسول صلى الله عليه وسلم أشد الناس عبودية لله، أخشاهم لله، وأتقاهم لله، قام يصلي حتى تورمت قدماه، وقيل له في ذلك، فقال: " أفلا أكون عبدا شكورا "1 وقد غفر له ما تقدم من ذنبه وما تأخر، هذا تحقيق العبادة العظيمة.
أما الرسالة؛ فهو رسول أرسله الله- عز وجل- بأعظم شريعة إلى جميع الخلق، فبلغها غاية البلاغ، مع أنه أوذي وقوتل، حتى إنهم جاؤوا بسلا الجزور وهو ساجد عند الكعبة ووضعوه على ظهره، كل ذلك كراهية له ولما جاء به، ومع ذلك صبر، يلقون الأذى والأنتان والأقذار على عتبة بابه، لكن هذا للنبي الكريم امتحان من الله- عز وجل-؛ لأجل أن يتبين صبره وفضله، يخرج ويقول: أي جوار هذا يا بني عبد مناف2، فصبر صلى الله عليه وسلم حتى فتح الله عليه، وأنذر أم القرى ومن حولها، ثم إنه حَمَّل هذه الشريعةَ مِن بعده أشدَّ الناس أمانة وأقواهم على الاتباع، الصحابة رضي الله عنهم، وأدوها إلى الأمة نقية سليمة، ولله الحمد.
ونحب الرسول صلى الله عليه وسلم لله وفي الله، فحب الرسول صلى الله عليه وسلم من حب الله، ونقدمه على أنفسنا، وأهلنا، وأولادنا، والناس أجمعين، وأحببناه من أجل أنه رسول الله صلى الله عليه وسلم ونحقق شهادة أن محمدا رسول الله، وذلك بأن نعتقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث عائشة, رواه: البخاري (كتاب التفسير, باب تفسير سورة الفتح 3/293), ومسلم (كتاب صفات المنافقين, باب إكثار الأعمال, 4/2172).
2 ذكره ابن هشام في "السيرة النبوية" (2/54), وابن كثير في "البداية والنهاية" (2/489), وغيرهم من أهل السير.

ج / 1 ص -71- ........................................................................
ذلك بقلوبنا، ونعترف به بألسنتنا، ونطبق ذلك في متابعته صلى الله عليه وسلم بجوارحنا، فنعمل بهديه، ولا نعمل له.
أما ما ينقض تحقيق هذه الشهادة، فهو:
1. فعل المعاصي، فالمعصية نقص في تحقيق هذه الشهادة، لأنك خرجت بمعصيتك من اتباع النبي صلى الله عليه وسلم
2. الابتداع في الدين ما ليس منه، لأنك تقربت إلى الله بما لم يشرعه الله ولا رسوله صلى الله عليه وسلم والابتداع في الدين في الحقيقة من الاستهزاء بالله، لأنك تقربت إليه بشيء لم يشرعه. فإن قال قائل: أنا نويت التقرب إلى الله بهذا العمل الذي أبتدعه.
قيل له: أنت أخطأت الطريق، فتعذر على نيتك، ولا تعذر على مخالفة الطريق متى علمت الحق. فالمبتدعون قد يقال: إنهم يثابون على حسن نيتهم إذا كانوا لا يعلمون الحق، ولكننا نخطئهم فيما ذهبوا إليه، أما أئمتهم الذين علموا الحق، ولكن ردوه ليبقوا جاههم، ففيهم شبه بأبي جهل، وعتبة بن ربيعة، والوليد بن المغيرة، وغيرهم الذين قابلوا رسالة النبي صلى الله عليه وسلم بالرد إبقاء على رئاستهم وجاههم.
أما بالنسبة لأتباع هؤلاء الأئمة، فينقسمون إلى قسمين:
القسم الأول: الذين جهلوا الحق، فلم يعلموا عنه شيئا، ولم يحصل منهم تقصير في طلبه، حيث ظنوا أن ما هم عليه هو الحق، فهؤلاء معذورون.
القسم الثاني: من علموا الحق، ولكنهم ردوه تعصبا لأئمتهم، فهؤلاء لا يعذرون، وهم كمن قال الله فيهم: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 22.

ج / 1 ص -72- وأن عيسى عبد الله ورسوله..............................................
______________________________________________________________
وقوله: "وأن عيسى عبد الله ورسوله": الكلام فيها كالكلام في شهادة أن محمدا رسول الله، إلا أننا نؤمن برسالة عيسى، ولا يلزمنا اتباعه إذا خالفت شريعته شريعتنا. فشريعة من قبلنا لها ثلاث حالات
الأولى: أن تكون مخالفة لشريعتنا، فالعمل على شرعنا.
الثانية: أن تكون موافقة لشريعتنا، فنحن متبعون لشريعتنا.
الثالثة: أن يكون مسكوتا عنها في شريعتنا، وفي هذه الحال اختلف علماء الأصول: هل نعمل بها، أو ندعها؟ والصحيح أنها شرع لنا، ودليل ذلك:
1. قوله تعالى: { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ } 1.
2. قوله تعالى: { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ } 2.
وقد تطرف في عيسى طائفتان:
الأولى: اليهود كذبوه، فقالوا: بأنه ولد زنى، وأن أمه من البغايا، وأنه ليس بنبي، وقتلوه شرعا، أي: محكوم عليهم عند الله أنهم قتلوه في حكم الله الشرعي، لقوله تعالى عنهم: { إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ } 3 وأما بالنسبة لحكم الله القدري، فقد كذبوا، وما قتلوه يقينا، بل رفعه الله إليه، ولكن شبه لهم، فقتلوا المشبه لهم وصلبوه.
الثانية: النصارى قالوا: إنه ابن الله، وإنه ثالث ثلاثة، وجعلوه إلها مع الله، وكذبوا فيما قالوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 90.
2 سورة يوسف آية : 111.
3 سورة النساء آية : 157.

ج / 1 ص -73- وكلمته ألقاها إلى مريم...................................................
______________________________________________________________
أما عقيدتنا نحن فيه: فنشهد أنه عبد الله ورسوله، وأن أمه صديقة، كما أخبر الله تعالى بذلك، وأنها أحصنت فرجها، وأنها عذراء، ولكن مثله عند الله كمثل آدم، خلقه من تراب ثم قال له: كن، فيكون.
وفي قوله: "عبد الله": رد على النصارى.
وفي قوله: "ورسوله": رد على اليهود.
قوله: "وكلمته ألقاها إلى مريم": أطلق الله عليه كلمة، لأنه خلق بالكلمة عليه السلام، فالحديث ليس على ظاهره، إذ عيسى عليه السلام ليس كلمة، لأنه يأكل، ويشرب، ويبول ويتغوط، وتجري عليه جميع الأحوال البشرية، قال الله تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } 1 وعيسى عليه السلام ليس كلمة الله، إذ أن كلام الله وصف قائم به، لا بائن منه، أما عيسى، فهو ذات بائنة عن الله- سبحانه- يذهب ويجيء، ويأكل الطعام ويشرب.
قـوله: " ألقاها إلى مريم " أي: وجهها إليها بقـوله: { كُنْ فَيَكُونُ } كما قـال تعـالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } 2.
ومريم ابنة عمران ليست أخت موسى وهارون عليهما السلام كما يظنه بعض الناس، ولكن كما قال الرسول صلى الله عليه وسلم كانوا يسمون بأسماء أنبيائهم3 فهارون أخو مريم، ليس هارون أخا موسى، بل هو آخر يسمى باسمه، وكذلك عمران سمي باسم أبي موسى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 59.
2 سورة آل عمران آية : 59.
3 من حديث المغيرة بن شعبة, رواه: مسلم (كتاب الأدب, باب النهي عن التكني بأبي القاسم وما يستحب من الأسماء, 3/1685).

ج / 1 ص -74- وروح منه، والجنة حق، والنار حق،......................................
______________________________________________________________
قوله: { وَرُوحٌ مِنْهُ } أي: صار جسده عليه السلام بالكلمة، فنفخت فيه هذه الروح التي هي من الله، أي: خلق من مخلوقاته أضيفت إليه تعالى للتشريف والتكريم.
وعيسى عليه السلام ليس روحا، بل جسد ذو روح، قال الله تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ } 1 فبالنفخ صار جسدا، وبالروح صار جسدا وروحا.
وقوله: "منه": هذه هي التي ضل بها النصارى، فظنوا أنه جزء من الله، فضلوا وأضلوا كثيرا، ولكننا نقول: إن الله قد أعمى بصائركم، {فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور}، فمن المعلوم أن عيسى عليه السلام كان يأكل الطعام، وهذا شيء معروف، ومن المعلوم أيضا أن واليهود يقولون: إنهم صلبوه، وهل يمكن لمن كان جزءا من الرب أن ينفصل عن الرب ويأكل، ويشرب ويدعى أنه قتل وصلب؟ وعلى هذا تكون "من" للابتداء، وليست للتبعيض، فهي كقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ } 2 فلا يمكن أن نقول: إن الشمس والقمر والأنهار جزء من الله وهذا لم يقل به أحد.
فقوله: "منه"; أي: روح صادرة من الله- عز وجل-، وليست جزء من الله كما تزعم النصارى.
واعلم أن ما أضافه الله إلى نفسه ينقسم إلى ثلاثة أقسام:
الأول: العين قائمة بنفسها، وإضافتها إليه من باب إضافة المخلوق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 75.
2 سورة الجاثية آية : 13.

ج / 1 ص -75- ........................................................................
إلى خالقه، وهذه الإضافة قد تكون على سبيل عموم الخلق; كقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ } 1 وقوله تعالى: {إِنَّ أَرْضِي وَاسِعَةٌ } 2 وقد تكون على سبيل الخصوص لشرفه، كقوله تعالى: {طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ } 3 وكقوله تعالى: {نَاقَةَ اللَّهِ وَسُقْيَاهَا} 4 وهذا القسم مخلوق.
الثاني: أن يكون شيئا مضافا إلى عين مخلوقة يقوم بها، مثاله قوله تعالى: { وَرُوحٌ مِنْهُ }فإضافة هذه الروح إلى الله من باب إضافة المخلوق إلى خالقه تشريفا، فهي روح من الأرواح التي خلقها الله، وليست جزء أو روحا من الله، إذ إن هذه الروح حلت في عيسى عليه السلام، وهو عين منفصلة عن الله، وهذا القسم مخلوق أيضا.
الثالث: أن يكون وصفا غير مضاف إلى عين مخلوقة.
مثال ذلك قوله تعالى: { إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي } 5.
فالرسالة والكلام أضيفا إلى الله من باب إضافة الصفة إلى الموصوف، فإذا أضاف الله لنفسه صفة، فهذه الصفة غير مخلوقة، وبهذا يتبين أن هذه الأقسام الثلاثة: قسمان منها مخلوقان، وقسم غير مخلوق.
فالأعيان القائمة بنفسها والمتصل بهذه الأعيان مخلوقة، والوصف الذي لم يذكر له عين يقوم بها غير مخلوق، لأنه يكون من صفات الله، وصفات الله غير مخلوقة.
وقد اجتمع القسمان في قوله: "كلمته، وروح منه"; فكلمته هذه وصف مضاف إلى الله، وعلى هذا، فتكون كلمته صفة من صفات الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 13.
2 سورة العنكبوت آية : 56.
3 سورة البقرة آية : 125.
4 سورة الشمس آية : 13.
5 سورة الأعراف آية : 144.

ج / 1 ص -76- أدخله الله الجنة على ما كان من العمل " أخرجاه1.
ولهما2 في حديث عتبان:........................................
______________________________________________________________
وروح منه: هذه أضيفت إلى عين; لأن الروح حلت في عيسى، فهي مخلوقة.
قوله: "أدخله الله الجنة": إدخال الجنة ينقسم إلى قسمين:
الأول: إدخال كامل لم يسبق بعذاب لمن أتم العمل.
الثاني: إدخال ناقص مسبوق بعذاب لمن نقص العمل. فالمؤمن إذا غلبت سيئاته حسناته إن شاء الله عذبه بقدر عمله، وإن شاء لم يعذبه، قال الله تعالى: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 3.
قوله: "عتبان": هو عتبان بن مالك الأنصاريرضي الله عنه كان يصلي بقومه، فضعف بصره، وشق عليه الذهاب إليهم، فطلب من النبي صلى الله عليه وسلم أن يخرج إليه وأن يصلي في مكان من بيته ليتخذه مصلى، فخرج إليه النبي صلى الله عليه وسلم ومعه طائفة من أصحابه، منهم أبو بكر وعمر رضي الله عنهما، فلما دخل البيت، قال: أين تريد أن أصلي؟. قال: صل ها هنا.
وأشار إلى ناحية من البيت، فصلى بهم النبي صلى الله عليه وسلم ركعتين، ثم جلس على طعام صنعوه له، فجعلوا يتذاكرون، فذكروا رجلا يقال له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب أحاديث الأنبياء, باب قوله تعالى: {يا أهل الكتاب لا تغلوا في دينكم} , 2/486), ومسلم (كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة, 1/57).
2 من حديث عتبان بن مالك, رواه: البخاري (كتاب الصلاة, باب المساجد في البيوت, 1/ 154), ومسلم (كتاب المساجد, باب الرخصة في التخلف عن الجماعة بعذر, 1/455).
3 سورة النساء آية : 48.

ج / 1 ص -77- "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله".
______________________________________________________________
مالك بن الدخشم، فقال بعضهم: هو منافق. فقال رسول الله صلى الله عليه وسلم: " لا تقل هكذا، أليس قال: لا إله إلا الله يريد بذلك وجه الله؟ !. ثم قال: فإن الله حرم على النار... " الحديث.
فنهاهم أن يقولوا هكذا، لأنهم لا يدرون عما في قلبه، لأنه يشهد أن لا إله إلا الله، وهنا الرسول قال هكذا، ولم يبرئ الرجل، إنما أتى بعبارة عامة بأن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله، ونهى أن نطلق ألسنتنا في عباد الله الذين ظاهرهم الصلاح، ونقول: هذا مراء، هذا فاسق، وما أشبه ذلك، لأننا لو أخذنا بما نظن فسدت الدنيا والآخرة; فكثير من الناس نظن بهم سوءا ولكن لا يجوز أن نقول ذلك وظاهرهم الصلاح، ولهذا قال العلماء: يحرم ظن السوء بمسلم ظاهره العدالة.
قوله: " فإن الله حرم على النار " أي: منع من النار، أو منع النار أن تصيبه.
قوله: " من قال: لا إله إلا الله " أي: بشرط الإخلاص، بـدليل قولـه: " يبتغي بذلك وجه الله " أي: يطلب وجه الله ومن طلب وجها، فلا بد أن يعمل كل ما في وسعه للوصول إليه، لأن مبتغي الشيء يسعى في الوصول إليه، وعليه، فلا نحتاج إلى قول الزهري رحمه الله بعد أن ساق الحديث، كما في "صحيح مسلم"1 حيث قال: " ثم وجبت بعد ذلك أمور، وحرمت أمور، فلا يغتر مغتر بهذا" فالحديث واضح الدلالة على شرطية العمل لمن قال: لا إله إلا الله، حيث قال: " يبتغي بذلك وجه الله "،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (كتاب المساجد, باب الرخصة في التخلف عن الجماعة بعذر, 1/456).

ج / 1 ص -78- وعن أبي سعيد الخدريرضي الله عنهعن رسول الله صلى الله عليه وسلم قال: " قال موسى عليه السلام: يا رب! علمني شيئا أذكرك وأدعوك
______________________________________________________________
ولذا قال بعض السلف عند قول النبي صلى الله عليه وسلم " مفتاح الجنة: لا إله إلا الله "1 : (لكن من أتى بمفتاح لا أسنان له لا يفتح له).
قال شيخ الإسلام: إن المبتغي لا بد أن يكمل وسائل البغية، وإذا أكملها حرمت عليه النار تحريما مطلقا، فإذا أتى بالحسنات على الوجه الأكمل، فإن النار تحرم عليه تحريما مطلقا، وإن أتى بشيء ناقص، فإن الابتغاء فيه نقص، فيكون تحريم النار عليه فيه نقص، لكن يمنعه ما معه من التوحيد من الخلود في النار، وكذا من زنى، أو شرب الخمر، أو سرق، فإذا فعل شيئا من ذلك ثم قال حين فعله: أشهد أن لا إله إلا الله أبتغي بذلك وجه الله، فهو كاذب في زعمه، لأن النبي صلى الله عليه وسلم قال: " لا يزني الزاني حين يزني وهو مؤمن "2 فضلا عن أن يكون مبتغيا وجه الله.
وفي الحديث رد على المرجئة الذين يقولون: يكفي قول: لا إله إلا الله، دون ابتغاء وجه الله. وفيه رد على الخوارج والمعتزلة، لأن ظاهر الحديث أن من فعل هذه المحرمات لا يخلد في النار، لكنه مستحق للعقوبة، وهم يقولون: إن فاعل الكبيرة مخلد في النار.
قوله: "أذكرك وأدعوك به": صفة لشيء، وليست جواب الطلب، فموسى عليه السلام طلب شيئا يحصل به أمران:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كما في "صحيح البخاري" عن وهب بن منبه. انظر: "الفتح" (3/109). والحديث عزاه الهيثمي للإمام أحمد والبزار. وخرجه أبو نعيم في "الحلية" (1/16), ولفظه: "مفاتيح الجنة...".
2 من حديث أبي هريرة, رواه: البخاري (كتاب المظالم, باب النهبى بغير إذن صاحبه, 2/ 201) ومسلم (كتاب الإيمان, باب نقصان الإيمان بالمعاصي, 1/76).

ج / 1 ص -79- به قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا؟ قال: يا موسى! لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة،................................................................
______________________________________________________________
1. ذكر الله.
2. دعاؤه. فأجاب الله بقوله: "قل لا إله إلا الله"، وهذه الجملة ذكر متضمن للدعاء، لأن الذاكر يريد رضا الله عنه، والوصول إلى دار كرامته، إذن، فهو ذكر متضمن للدعاء، قال الشاعر:

أأذكر حاجتي أم قد كفاني حباؤك إن شيمتك الحباء

يعني: عطاؤك.
واستشهد ابن عباس على أن الذكر بمعنى الدعاء بقول الشاعر:

إذا أثنى عليك العبد يوما كفاه من تعرضه الثناء

قوله: "كل عبادك يقولون هذا": ليس المعنى أنها كلمة هينة كل يقولها، لأن موسى عليه الصلاة والسلام يعلم عظم هذه الكلمة، ولكنه أراد شيئا يختص به، لأن تخصيص الإنسان بالأمر يدل على منقبة له ورفعة; فبين الله لموسى أنه مهما أعطي فلن يعطى أفضل من هذه الكلمة، وأن لا إله إلا الله أعظم من السماوات والأرض وما فيهن، لأنها تميل بهن وترجح، فدل ذلك على فضل لا إله إلا الله وعظمها لكن لا بد من الإتيان بشروطها، أما مجرد أن يقولها القائل بلسانه، فكم من إنسان يقولها لكنها عنده كالريشة لا تساوي شيئا، لأنه لم يقلها على الوجه الذي تمت به الشروط وانتفت به الموانع.
قوله: "والأرضين السبع": في بعض النسخ بالرفع، وهذا لا يصلح، لأنه إذا عطف على اسم أن قبل استكمال الخبر وجب النصب.

ج / 1 ص -80- و (لا إله إلا الله) في كفة، مالت بهن لا إله إلا الله " رواه ابن حبان والحاكم وصححه1.
وللترمذي وحسنه عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم!.............................................................
______________________________________________________________
قوله: "مالت": أي: رجحت حتى يملن. قوله: "عامرهن": أي: ساكنهن، فالعامر للشيء هو الذي عمر به الشيء.
قوله: "غيري": استثنى نفسه تبارك وتعالى، لأن قول لا إله إلا الله ثناء عليه، والمثنى عليه أعظم من الثناء، وهنا يجب أن تعرف أن كون الله تعالى في السماء ليس ككون الملائكة في السماء، فكون الملائكة في السماء كون حاجي، فهم ساكنون في السماء لأنهم محتاجون إلى السماء، لكن الرب تبارك وتعالى ليس محتاجا إليها، بل إن السماء وغير السماء محتاج إلى الله تعالى، فلا يظن ظانّ أن السماء تُقِلُّ الله أو تُظِلُّهُ أو تحيط به، وعليه، فالسماوات باعتبار الملائكة أمكنة مقلة للملائكة، وما فوقهم منها مُظِلٌّ لهم، أما بالنسبة لله فهي جهة لأن الله تعالى مستو على عرشه، لا يُقِلُّه شيء من خلقه.
قوله: "قال الله تعالى: يا ابن آدم..." إلخ: هذا من الأحاديث القدسية، والحديث القدسي: ما رواه النبي صلى الله عليه وسلم عن ربه، وقد أدخله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: ابن حبان برقم (2324), والحاكم (1/528) - وصححه ووافقه الذهبي-, والبيهقي في "الأسماء والصفات" (ص 102). وعزاه الهيثمي في "المجمع" (10/82) لأبي يعلى, وقال: "رجاله وثقوا على ضعف فيهم". وفي إسناده دراج بن سمعان, أبو السمح, وهو ضعيف. انظر: "تقريب التهذيب" (1/235).

ج / 1 ص -81- ........................................................................
المحدثون في الأحاديث النبوية، لأنه منسوب إلى النبي صلى الله عليه وسلم تبليغا، وليس من القرآن بالإجماع، وإن كان كل واحد منهما قد بلغه النبي صلى الله عليه وسلم أمته عن الله- عز وجل-.
وقد اختلف العلماء رحمهم الله في لفظ الحديث القدسي هل هو كلام الله تعالى، أو أن الله تعالى أوحى إلى رسوله صلى الله عليه وسلم معناه واللفظ لفظ رسول الله صلى الله عليه وسلم على قولين:
القول الأول: أن الحديث القدسي من عند الله لفظه ومعناه; لأن النبي صلى الله عليه وسلم أضافه إلى الله تعالى، ومن المعلوم أن الأصل في القول المضاف أن يكون بلفظ قائله لا ناقله، لا سيما والنبي صلى الله عليه وسلم أقوى الناس أمانة وأوثقهم رواية.
القول الثاني: أن الحديث القدسي معناه من عند الله ولفظه لفظ النبي صلى الله عليه وسلم وذلك لوجهين:
الوجه الأول: لو كان الحديث القدسي من عند الله لفظا ومعنى، لكان أعلى سندا من القرآن، لأن النبي صلى الله عليه وسلم يرويه عن ربه تعالى بدون واسطة، كما هو ظاهر السياق، أما القرآن، فنزل على النبي صلى الله عليه وسلم بواسطة جبريل، كما قال تعالى:{ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } 1 [النحل: 102] وقال: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} 2 [الشعراء: 193- 195]
الوجه الثاني: أنه لو كان لفظ الحديث القدسي من عند الله، لم يكن بينه وبين القرآن فرق، لأن كليهما على هذا التقدير كلام الله تعالى، والحكمة تقتضي تساويهما في الحكم حين اتفقا في الأصل، ومن المعلوم أن بين القرآن والحديث القدسي فروقاً كثيرة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 102.
2 سورة الشعراء الآيات : 193- 195.

ج / 1 ص -82- ........................................................................
منها: أن الحديث القدسي لا يتعبد بتلاوته، بمعنى أن الإنسان لا يتعبد لله تعالى بمجرد قراءته، فلا يثاب على كل حرف منه عشر حسنات، والقرآن يتعبد بتلاوته بكل حرف منه عشر حسنات.
ومنها: أن الله تعالى تحدى أن يأتي الناس بمثل القرآن أو آية منه، ولم يرد مثل ذلك في الأحاديث القدسية.
ومنها: أن القرآن محفوظ من عند الله تعالى، كما قال سبحانه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 1 [الحجر: 9] والأحاديث القدسية بخلاف ذلك، ففيها الصحيح والحسن، بل أضيف إليها ما كان ضعيفا أو موضوعا، وهذا وإن لم يكن منها لكن نسب إليها وفيها التقديم والتأخير والزيادة والنقص.
ومنها: أن القرآن لا تجوز قراءته بالمعنى بإجماع المسلمين، وأما الأحاديث القدسية فعلى الخلاف في جواز نقل الحديث النبوي بالمعنى والأكثرون على جوازه.
ومنها: أن القرآن تشرع قراءته في الصلاة ومنه ما لا تصح الصلاة بدون قراءته، بخلاف الأحاديث القدسية.
ومنها: أن القرآن لا يمسه إلا طاهر على الأصح، بخلاف الأحاديث القدسية.
ومنها: أن القرآن لا يقرؤه الجنب حتى يغتسل على القول الراجح، بخلاف الأحاديث القدسية.
ومنها: أن القرآن ثبت بالتواتر القطعي المفيد للعلم اليقيني، فلو أنكر منه حرفا أجمع القراء عليه، لكان كافرا، بخلاف الأحاديث القدسية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 9.

ج / 1 ص -83- ........................................................................
فإنه لو أنكر شيئا منها مدعيا أنه لم يثبت، لم يكفر، أما لو أنكره مع علما أن النبي صلى الله عليه وسلم قاله، لكان كافرا لتكذيبه النبي صلى الله عليه وسلم
وأجاب هؤلاء عن كون النبي صلى الله عليه وسلم أضافه إلى الله، والأصل في القول المضاف أن يكون لفظ قائله بالتسليم أن هذا هو الأصل، لكن قد يضاف إلى قائله معنى لا لفظا، كما في القرآن الكريم، فإن الله تعالى يضيف أقوالا إلى قائليها، ونحن نعلم أنها أضيفت معنى لا لفظا، كما في "قصص الأنبياء" وغيرهم، وكلام الهدهد والنملة; فإنه بغير هذا اللفظ قطعا.
وبهذا يتبين رجحان هذا القول، وليس الخلاف في هذا كالخلاف بين الأشاعرة وأهل السنة في كلام الله تعالى، لأن الخلاف بين هؤلاء في أصل كلام الله تعالى، فأهل السنة يقولون: كلام الله تعالى كلام حقيقي مسموع يتكلم سبحانه بصوت وحرف، والأشاعرة لا يثبتون ذلك، وإنما يقولون: كلام الله تعالى هو المعنى القائم بنفسه، وليس بحرف وصوت، ولكن الله تعالى يخلق صوتا يعبر به عن المعنى القائم بنفسه، ولا شك في بطلان قولهم، وهو في الحقيقة قول المعتزلة، لأن المعتزلة يقولون: القرآن مخلوق، وهو كلام الله، وهؤلاء يقولون: القرآن مخلوق، وهو عبارة عن كلام الله، فقد اتفق الجميع على أن ما بين دفتي المصحف مخلوق.
ثم لو قيل في مسألتنا- الكلام في الحديث القدسي-: إن الأولى ترك الخوض في هذا، خوفا من أن يكون من التنطع الهالك فاعله، والاقتصار على القول بأن الحديث القدسي ما رواه النبي صلى الله عليه وسلم عن ربه وكفى، لكان ذلك كافيا، ولعله أسلم والله أعلم.

ج / 1 ص -84- لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا، لأتيتك بقرابها مغفرة "1.
______________________________________________________________
(فائدة):
إذا انتهى سند الحديث إلى الله تعالى سمي (قدسيا)، لقدسيته وفضله، وإذا انتهى إلى الرسول صلى الله عليه وسلم سمي مرفوعا، وإذا انتهى إلى الصحابي سمي موقوفا، وإذا انتهى إلى التابعي فمن بعده سمي مقطوعا.
قوله: "بقراب الأرض": أي: ما يقاربها، إما ملئا، أو ثقلا، أو حجما. قوله: "خطايا": جمع خطيئة، وهي الذنب، والخطايا الذنوب، ولو كانت صغيرة، لقوله تعـالى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ } [البقرة: 81]. قوله: "لا تشرك بي شيئا": جملة "لا تشرك" في موضع نصب على الحال من التاء، أي: لقيتني في حال لا تشرك بي شيئا.
قوله: "شيئا": نكرة في سياق النفي تفيد العموم، أي: لا شركا أصغر ولا أكبر. وهذا قيد عظيم قد يتهاون به الإنسان، ويقول: أنا غير مشرك وهو لا يدري، فحب المال مثلا بحيث يلهي عن طاعة الله من الإشراك، قال النبي صلى الله عليه وسلم " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخمصية، تعس عبد الخميلة... "2 الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: الترمذي (الدعوات, باب فضل التوبة والاستغفار, (5/548) رقم (3540), وله شاهد عند مسلم (2687) من حديث أبي ذر.
2 البخاري : الرقاق (6435) , وابن ماجه : الزهد (4136).

ج / 1 ص -85- ·فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
______________________________________________________________
فسمى النبي صلى الله عليه وسلم من كان هذا همه: عبدا له.
قوله: "لأتيتك بقرابها مغفرة": أي: أن حسنة التوحيد عظيمة تكفر الخطايا الكبيرة؛ إذا لقي الله وهو لا يشرك به شيئا، والمغفرة ستر الذنب والتجاوز عنه.
مناسبة الحديث للترجمة
أن في هذا الحديث فضل التوحيد، وأنه سبب لتكفير الذنوب، فهو مطابق لقوله في الترجمة: "وما يكفر من الذنوب".
قوله: "فيه مسائل":
·الأولى: سعة فضل الله: لقوله ـ صلّى الله عليه وسلّم ـ: "أدخله الله الجنة على ما كان من العمل".
·الثانية: كثرة ثواب التوحيد عند الله لقوله تعالى: "مالت بهن لا إله إلا الله".
·الثالثة: تكفيره مع ذلك للذنوب: لقوله تعالى: "لأتيتك بقرابها مغفرة"، فالإنسان قد تغلبه نفسه أحيانا، فيقع في الخطايا، لكنه مخلص لله في عبادته وطاعته، فحسنة التوحيد تكفر عنه الخطايا إذا لقي الله بها.
·الرابعة: تفسير الآية التي في سورة الأنعام: وهي قوله تعالى:

ج / 1 ص -86- الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده، تبين لك معنى قول:لا إله إلا الله، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
______________________________________________________________
 {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } 1 فالظلم هنا الشرك، لقوله صلى الله عليه وسلم: "ألم تسمعوا قول الرجل الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 2.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
1. 2. الشهادتان.
3. أن عيسى عبد الله، ورسوله، وكلمته ألقاها إلى مريم، وروح منه
4. الجنة حق.
5. أن النار حق.
·السادسة: أنك إذا جمعت بينه وبين حديث عتبان، وحديث أبي سعيد، وحديث أنس، تبين لك معنى قول: (لا إله إلا الله) وتبين لك خطأ المغرورين؛ لأنه لا بد أن يبتغي بها وجه الله، وإذا كان كذلك، فلا بد أن تحمل المرء على العمل الصالح.
·السابعة: التنبيه للشرط الذي في حديث عتبان: وهو أن يبتغي بقولها وجه الله، ولا يكفي مجرد القول، لأن المنافقين كانوا يقولونها ولم تنفعهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.
2 سورة لقمان آية : 13.

ج / 1 ص -87- الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله).
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
______________________________________________________________
· الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله: فغيرهم من باب أولى.
·التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه: فالبلاء من القائل لا من القول، لأنه قد يكون اختل شرط من الشروط، أو وجد مانع من الموانع، فإنها تخف بحسب ما عنده، أما القول نفسه، فيرجح بجميع المخلوقات.
·العاشرة: النص على أن الأرضين سبع كالسماوات: لم يرد في القرآن تصريح بذلك، بل ورد صريحا أن السماوات سبع بقوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ } 1 لكن بالنسبة للأرضين لم يرد إلا قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ } 2 فالمثلية بالكيفية غير مرادة لظهور الفرق بين السماء والأرض في الهيئة، والكيفية، والارتفاع، والحسن، فبقيت المثلية في العدد.
أما السنة، فهي صريحة جدا بأنها سبع، مثل قوله صلى الله عليه وسلم: " من اقتطع شبرا من الأرض، طوقه يوم القيامة من سبع أرضين "3، وقد اختلف في قوله صلى الله عليه وسلم "من سبع أرضين"; كيف تكون سبعا؟ فقيل: المراد: القارات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 86.
2 سورة الطلاق آية : 12.
3 من حديث سعيد بن زيد, رواه: مسلم (كتاب المساقاة, باب تحريم الظلم وغصب الأرض, 3/1230).

ج / 1 ص -88- السبع، وهذا ليس بصحيح، لأن هذا يمتنع بالنسبة لقوله: "طوقه من سبع أرضين"، وقيل: المراد المجموعة الشمسية، لكن ظاهر النصوص أنها طباق كالسماوات، وليس لنا أن نقول إلا ما جاء في الكتاب والسنة عن هذه الأرضين، لأننا لا نعرفها.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله "1 أن ترك الشرك، ليس قولها باللسان.
______________________________________________________________
السبع، وهذا ليس بصحيح، لأن هذا يمتنع بالنسبة لقوله: "طوقه من سبع أرضين"، وقيل: المراد المجموعة الشمسية، لكن ظاهر النصوص أنها طباق كالسماوات، وليس لنا أن نقول إلا ما جاء في الكتاب والسنة عن هذه الأرضين، لأننا لا نعرفها.
·الحادية عشرة: أن لهن عمارا: أي: السماوات، وعمارهن الملائكة.
·الثانية عشرة: إثبات الصفات خلافا للأشعرية وفي بعض النسخ خلافا للمعطلة، وهذه أحسن، لأنها أعم، حيث تشمل الأشعرية والمعتزلة والجهمية وغيرهم، ففيه إثبات الوجه لله سبحانه بقوله: "يبتغي بذلك وجه الله"، وإثبات الكلام بقوله: "وكلمته ألقاها"، وإثبات القول في قوله: "قل لا إله إلا الله".
·الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله أن ترك الشرك. ". وفي بعـض النسخ:" إذا ترك الشرك " أي: أن قولـه:" حرم على النار من قال: لا إله إلا الله يبتغي بذلك (يعني: ترك الشرك) ". وليست مجرد قولها باللسان، لأن من ابتغى وجه الله في هذا القول لا يمكن أن يشرك أبدا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (425) , ومسلم : المساجد ومواضع الصلاة (33).

ج / 1 ص -89- الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
______________________________________________________________
الرابعة عشرة: تأمل الجمع بين كون كل من عيسى ومحمد عبدي الله ورسوليه: عبدي: منصوب على أنه خبر كون، لأن كون مصدر كان وتعمل عملها وعيسى ومحمد: اسم كون. وتأمل الجمع من وجهين:
الأول: أنه جمع لكل منهما بين العبودية والرسالة.
الثاني: أنه جمع بين الرجلين، فتبين أن عيسى مثل محمد، وأنه عبد ورسول، وليس ربا ولا ابنا للرب- سبحانه- وقول المؤلف: "تأمل"، لأن هذا يحتاج إلى تأمل..
·الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله: أي: أن عيسى انفرد عن محمد في أصل الخلقة، فقد كان بكلمة، أما محمد صلى الله عليه وسلم فقد خلق من ماء أبيه.
·السادسة عشرة: معرفة كونه روحا منه: أي: أن عيسى روح من الله، و "من" هنا بيانية أو للابتداء، وليست للتبعيض، أي: روح جاءت من قبل الله وليست بعضا من الله، بل هي من جملة الأرواح المخلوقة.
·السابعة عشرة: معرفة فضل الإيمان بالجنة والنار لقوله في حديث عبادة: "وأن الجنة حق، والنار حق"، والفضل أنه من أسباب دخول الجنة.

ج / 1 ص -90- الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
______________________________________________________________
·الثامنة عشرة: معرفة قوله: "على ما كان من العمل": أي: على ما كان من العمل الصالح ولو قل، أو على ما كان من العمل السيئ ولو كثر، بشرط أن لا يأتي بما ينافي التوحيد ويوجب الخلود في النار، لكن لا بد من العمل.
ولا يلزم استكمال العمل الصالح كما قالت المعتزلة والخوارج، ولم تذكر أركان الإسلام هنا; لأن منها ما يكفر الإنسان بتركه، ومنها ما لا يكفر، فإن الصحيح أنه لا يكفر إلا بترك الشهادتين والصلاة، وإن كان روي عن الإمام أحمد أن جميع أركان الإسلام يكفر بتركها; لكن الصحيح خلاف ذلك.
·التاسعة عشرة: معرفة أن الميزان له كفتان؛ أخذها المؤلف من قوله: "لو أن السماوات... إلخ، وضعت في كفة و(لا إله إلا الله) في كفة". والظاهر أن الذي في الحديث تمثيل، يعني أن قول: (لا إله إلا الله) أرجح من كل شيء، وليس في الحديث أن هذا الوزن في الآخرة، وكأن المؤلف رحمه الله حصل عنده انتقال ذهني; فانتقل ذهنه من هذا إلى ميزان الآخرة.
·العشرون: معرفة ذكر الوجه: يعني: وجه الله تعالى، وهو صفة من صفاته الخبرية الذاتية التي مسماها بالنسبة لنا أبعاض وأجزاء، لأن من صفات الله تعالى ما هو معنى محض، ومنه ما مسماه بالنسبة لنا أبعاض وأجزاء، ولا نقول بالنسبة لله تعالى أبعاض، لأننا نتحاشى كلمة التبعيض في جانب الله تعالى.


باب من حقق التوحيد دخل الجنة بغير حساب - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -91- باب من حقق التوحيد دخل الجنة بغير حساب
........................................................................
______________________________________________________________
هذا الباب كالمتمم للباب الذي قبله; لأن الذي قبله: "باب فضل التوحيد وما يكفر من الذنوب"، فمن فضله هذا الفضل العظيم الذي يسعى إليه كل عاقل، وهو دخول الجنة بغير حساب.
قوله: "من": شرطية، وفعل الشرط: "حقق" وجوابه: "دخل"، قوله: "بلا حساب"، أي: لا يحاسب لا على المعاصي ولا على غيرها. وتحقيق التوحيد: تخليصه من الشرك، ولا يكون إلا بأمور ثلاثة:
الأول: العلم; فلا يمكن أن تحقق شيئا قبل أن تعلمه، قال الله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ } 1.
الثاني: الاعتقاد، فإذا علمت ولم تعتقد واستكبرت، لم تحقق التوحيد، قال الله تعالى عن الكافرين: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2 فما اعتقدوا انفراد الله بالألوهية.
الثالث: الانقياد، فإذا علمت واعتقدت ولم تنقد، لم تحقق التوحيد، قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} 3 فإذا حصل هذا وحقق التوحيد; فإن الجنة مضمونة له بغير حساب، ولا يحتاج أن نقول إن شاء الله، لأن هذا حكاية حكم ثابت شرعا، ولهذا جزم المؤلف رحمه الله تعالى بذلك في الترجمة دون أن يقول: إن شاء الله.
أما بالنسبة للرجل المعين، فإننا نقول: إن شاء الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 19.
2 سورة ص آية : 5.
3 سورة آية : 36-37.

ج / 1 ص -92- وقـول الله تعـالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1.
______________________________________________________________
وقد ذكر المؤلف في هذا الباب آيتين، ومناسبتهما للباب الإشارة إلى تحقيق التوحيد، وأنه لا يكون إلا بانتفاء الشرك كله.
·الآية الأولى: قوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } الآية.
قول: (أمة): أي: إماما، وقد سبق أن أمة تأتي في القرآن على أربعة أوجه: إمام، ودهر، وجماعة، ودين.
وقوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } هذا ثناء من الله- سبحانه وتعالى - على إبراهيم بأنه إمام متبوع، لأنه أحد الرسل الكرام من أولي العزم، ثم إنه صلى الله عليه وسلم قدوة في أعماله وأفعاله وجهاده، فإنه جاهد قومه وحصل منهم عليه ما حصل، وألقي في النار فصبر. ثم ابتلاه الله- سبحانه وتعالى- بالأمر بذبح ابنه، وهو وحيده، وقد بلغ معه السعي (أي: شب وترعرع)، فليس كبيرا قد طابت النفس منه، ولا صغيرا لم تتعلق به النفس كثيرا، فصار على منتهى تعلق النفس به، ثم وفق إلى ابن بار مطيع لله، قال الله تعالى عنه: {قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} 2 لم يحنث والده ويتمرد ويهرب، بل أراد من والده أن يوافق أمر ربه، وهذا من بره بأبيه وطاعته لمولاه سبحانه وتعالى، وانظر إلى هذه القوة العظيمة مع الاعتماد على الله في قوله: { ُسَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} 3.
فالسين في قوله: (ستجدني) تدل على التحقيق، وهو مع ذلك لم يعتمد على نفسه، بل استعان بالله في قوله: إن شاء الله. وامتثلا جميعا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة الصافات آية : 102.
3 سورة الصافات آية : 102.

ج / 1 ص -93- ........................................................................
وأسلما، وانقادا لله- عز وجل-، وتله للجبين، أي: على الجبين، أي جبهته، لأجل أن يذبحه وهـو لا يرى وجهه، فجاء الفرج مـن الله تعالى: {وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} 1 ولا يصح ما ذكره بعضهم من أن السكين انقلبت، أو أن رقبته صارت حديدا، ونحو ذلك.
وقوله: " قانتا ": القنوت: دوام الطاعة، والاستمرار فيها على كل حال، فهو مطيع لله، ثابت على طاعته، مديم لها في كل حال. كما أن ابنه محمدا صلى الله عليه وسلم يذكر الله على كل أحيانه2 إن قام ذكر الله، وإن جلس ذكره، وإن نام، وإن أكل، وإن قضى حاجته ذكر الله، فهو قانت آناء الليل والنهار.
وقوله: (حنيفا): أي: مائلا عن الشرك، مجانبا لكل ما يخالف الطاعة، فوصف بالإثبات والنفي، أي: بالوصفين الإيجابي والسلبي.
وقوله: { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 3 تأكيد، لاستمراره على التوحيد، فقد كان عليه الصلاة والسلام معصوما عن الشرك، مع أن قومه كانوا مشركين، فوصفه الله بامتناعه عن الشرك استمرارا في قوله: (حنيفا) وابتداء في قوله: { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 4 والدليل على ذلك: أن الله جعله إماما، ولا يجعل الله للناس إماما من لم يحقق التوحيد أبدا.
ومن تأمل حال إبراهيم عليه السلام وما جرى عليه وجد أنه في غاية ما يكون من مراتب الصبر، وفي غاية ما يكون من مراتب اليقين، لأنه لا يصبر على هذه الأمور العظيمة إلا من أيقن بالثواب، فمن عنده شك أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 104-106.
2 من حديث عائشة, رواه: مسلم (كتاب الحيض, باب ذكر الله تعالى حال الجنابة, 1/ 282).
3 سورة النحل آية : 120.
4 سورة النحل آية : 120.

ج / 1 ص -94- ........................................................................
تردد لا يصبر على هذا، لأن النفس لا تدع شيئا إلا لما هو أحب إليها منه، ولا تحب شيئا إلا ما ظنت فائدته، أو تيقنت.
ويجب أن نعلم أن ثناء الله على أحد من خلقه لا يقصد منه أن يصل إلينا الثناء فقط، لكن يقصد منه أمران هامان:
الأول: محبة هذا الذي أثنى الله عليه خيرا، كما أن من أثنى الله عليه شرا، فإننا نبغضه ونكرهه، فنحب إبراهيم عليه السلام، لأنه كان إماما حنيفا قانتا لله ولم يكن من المشركين، ونكره قومه، لأنهم كانوا ضالين، ونحب الملائكة وإن كانوا من غير جنسنا، لأنهم قائمون بأمر الله، ونكره الشياطين، لأنهم عاصون لله وأعداء لنا ولله، ونكره أتباع الشياطين، لأنهم عاصون لله أيضا وأعداء لله ولنا.
الثاني: أن نقتدي به في هذه الصفات التي أثنى الله بها عليه، لأنها محل الثناء، ولنا من الثناء بقدر ما اقتدينا به فيها، قال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ } 1، وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ } 2 وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ } 3 وهذه مسألة مهمة، لأن الإنسان أحيانا يغيب عن باله الغرض الأول، وهو محبة هذا الذي أثنى الله عليه خيرا، ولكن لا ينبغي أن يغيب، لأن الحب في الله، والبغض في الله من أوثق عرى الإيمان.
فائدة:
أبو إبراهيم مات على الكفر، والصواب الذي نعتقده أن اسمه آزر، كما قال الله تعالى:{ وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً } 4، وقال تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلاَّ عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 111.
2 سورة الممتحنة آية : 4.
3 سورة الممتحنة آية : 6.
4 سورة الأنعام آية : 74.

ج / 1 ص -95- وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 1.
______________________________________________________________
مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ } 2لأنه قال: { سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً} 3،:{فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} 4، وفي سورة إبراهيم قال:{ رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} 5 ولكن فيما بعد تبرأ منه أما نوح، فقال: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} 6، وهذا يدل على أن أبوي نوح كانا مؤمنين.
فائدة أخرى:
قال الإمام أحمد: ثلاثة ليس لها أصل: المغازي، والملاحم، والتفسير، فهذه الغالب فيها أنها تذكر بدون إسناد، ولهـذا، فإن المفسرين يذكـرون قصـة آدم،:{فَلَمَّا آتَاهُمَا صَالِحاً } 7 وقليل منهم من ينكر القصة المكذوبة في ذلك8.
فالقاعدة إذا: أنه لا أحد يعلم عن الأمم السابقة شيئا إلا من طريق الوحي، قال تعالى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلاَّ اللَّهُ } 9.
·الآية الثانية: قوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 10 هذه الآية سبقها آية، وهي قوله: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} 11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 59.
2 سورة التوبة آية : 114.
3 سورة مريم آية : 47.
4 سورة التوبة آية : 114.
5 سورة إبراهيم آية : 41.
6 سورة نوح آية : 28.
7 سورة الأعراف آية : 190.
8 انظر: الجزء الثاني باب قول الله تعالى: فلما آتاهما صالحا جعلا له شركاء فيما آتاهما.
9 سورة إبراهيم آية : 9.
10 سورة المؤمنون آية : 59.
11 سورة المؤمنون آية : 57.

ج / 1 ص -96- وعن حصين بن عبد الرحمن، قال: " كنت عند سعيد بن جبير،............
______________________________________________________________
لكن المؤلف ذكر الشاهد وقوله تعالى: { مِنْ خَشْيَةِ رَبِّهِمْ }أي: من خوفهم منه على علم، و (مشفقون) أي: خائفون من عذابه إن خالفوه.
فالمعاصي بالمعنى الأعم- كما سبق1- شرك، لأنها صادرة عن هوى مخالف للشرع، وقد قال الله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } 2.
أما بالنسبة للمعنى الأخص، فيقسمها العلماء قسمين: 1- شرك. 2- فسوق.
وقوله: " لا يشركون ": يراد به الشرك بالمعنى الأعم، إذ تحقيق التوحيد لا يكون إلا باجتناب الشرك بالمعنى الأعم، ولكن ليس معنى هذا ألا تقع منهم المعاصي، لأن كل ابن آدم خطاء، وليس بمعصوم، ولكن إذا عصوا، فإنهم يتوبون ولا يستمرون عليها; كما قال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} 3.
قوله: "عن حصين بن عبد الرحمن; قال: كنت عند سعيد بن جبير": وهما رجلان من التابعين ثقتان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص: 65).
2 سورة الجاثية آية : 23.
3 سورة آل عمران آية : 135.

ج / 1 ص -97- فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا ثم قلت: أما إني لم أكن في صلاة. ولكني لدغت قال: فما صنعت؟.........................
______________________________________________________________
قوله: "انقض البارحة": أي: سقط البارحة، والبارحة: أقرب ليلة مضت، وقال بعض أهل اللغة: تقول فعلنا الليلة كذا إن قلته قبل الزوال، وفعلنا البارحة كذا إن قلته بعد الزوال.
وفي عرفنا، فمن طلوع الشمس إلى الغروب نقول: البارحة لليلة الماضية، ومن غروب الشمس إلى طلوعها نقول: الليلة لليلة التي نحن فيها. بل بعض العامة يتوسع متى قام من الليل قال: البارحة، وإن كان في ليلته.
قوله: "فقلت أنا": أي: حصين.
قوله: "أما إني لم أكن في صلاة": أما: أداة استفتاح، وقيل: إنها بمعنى حقا، وعلى هذا، فتفتح همزة "إن"، فيقال: أما أني لم أكن في صلاة، أي حقا أني لم أكن في صلاة. وقال هذا رحمه الله لئلا يظن أنه قائم يصلي فيحمد بما لم يفعل، وهذا خلاف ما عليه بعضهم، يفرح أن الناس يتوهمون أنه يقوم يصلي، وهذا من نقص التوحيد.
وقول حصين رحمه الله ليس من باب المراءاة، بل هو من باب الحسنات، وليس كمن يترك الطاعات خوفا من الرياء، لأن الشيطان قد يلعب على الإنسان، ويزين له ترك الطاعة خشية الرياء، بل افعل الطاعة، ولكن لا يكن في قلبك أنك ترائي الناس.
قوله: "لدغت": أي: لدغته عقرب أو غيرها، والظاهر أنها شديدة، لأنه لم ينم منها.

ج / 1 ص -98- قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب، أنه قال: لا رقية إلا من عين أو حمة1.
قال: قد أحسن من انتهى إلى ما سمع ".
______________________________________________________________
قوله: "ارتقيت"، أي: استرقيت، لأن افتعل مثل استفعل، وفي رواية مسلم: "استرقيت"، أي: طلبت الرقية. قوله: "فما حملك على ذلك": أي: قال سعيد: ما السبب أنك استرقيت.
قوله: "حديث حدثناه الشعبي": وهذا يدل على أن السلف رضي الله عنهم يتحاورون حتى يصلوا إلى الحقيقة. فسعيد بن جبير لم يقصد الانتقاد على هذا الرجل، بل قصد أن يستفهم منه ويعرف مستنده.
قوله: "لا رقية": أي: لا قراءة أو لا استرقاء على مريض أو مصاب.
قوله: "إلا من عين": ويسميها العامة الآن: "النحاتة"، وبعضهم يسميها "النفس"، وبعضهم يسميها "الحسد". وهي نظرة من حاسد نفسه خبيثة، تتكيف بكيفية خاصة؛ فينبعث منها ما يؤثر على المصاب.
قوله: "حمة": بضم الحاء، وفتح الميم، مع تخفيفها، وهي كل ذات سم، والمعنى لدغته إحدى ذوات السموم، والعقرب من ذوات السموم. فقال سعيد بن جبير: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس... إلخ. إذن، فحصين استند على حديث: " لا رقية إلا من عين أو حمة " وهذا يدل على أن الرقية من العين أو الحمة مفيدة، وهذا أمر واقع، فإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطب (2057) , وأبو داود : الطب (3884) , وأحمد (4/436 ,4/438 ,4/446).

ج / 1 ص -99- ........................................................................
الرقى تنفع بإذن الله من العين ومن الحمة أيضا، وكثير من الناس يقرؤون على الملدوغ فيبرأ حالا، ويدل لهذا قصة الرجل الذي بعثه النبي صلى الله عليه وسلم في سرية، فاستضافوا قوما، فلم يضيفوهم، فلدغ سيدهم؛ لدغته عقرب، فقالوا: من يرقي؟ فقالوا: لعل هؤلاء الركب عندهم راق، فجاؤوا إلى السرية، قالوا: هل فيكم من راق؟ قالوا: نعم، ولكن لا نرقي لكم إلا بشيء من الغنم. فقالوا: نعطيكم. فاقتطعوا لهم من الغنم، ثم ذهب أحدهم يقرأ عليه الفاتحة، قرأها ثلاثا أو سبعا، فقام كأنما نشط من عقال، فانتفع اللديغ بقراءتها، ولهذا قال صلى الله عليه وسلم " وما يدريك أنها رقية؟ " (يعني: الفاتحة)1 وكذا القراءة من العين مفيدة.
ويستعمل للعين طريقة أخرى غير الرقية، وهو الاستغسال، وهي أن يؤتى بالعائن، ويطلب منه أن يتوضأ، ثم يؤخذ ما تناثر من الماء من أعضائه، ويصب على المصاب، ويشرب منه، ويبرأ بإذن الله. وهناك طريقة أخرى، ولا مانع منها أيضا، وهي أن يؤخذ شيء من شعاره، أي: ما يلي جسمه من الثياب، كالثوب، والطاقية، والسروال، وغيرها، أو التراب إذا مشى عليه وهو رطب، ويصب على ذلك ماء يرش به المصاب أو يشربه، وهو مجرب.
وأما العائن، فينبغي إذا رأى ما يعجبه أن يبّرك عليه، لقول النبي صلى الله عليه وسلم لعامر بن ربيعة لما عان سهل بن حنيف: "هلا برّكت عليه"2 أي: قلت: بارك الله عليك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي سعيد, رواه: البخاري (كتاب الإجارة, باب ما يعطى في الرقية, 2/ 136), ومسلم (كتاب السلام, باب جواز أخذ الأجرة على الرقية بالقرآن, 4/1727).
2 من حديث أبي أمامة بن سهل بن حنيف عن أبيه, رواه: مالك في "الموطأ" (كتاب العين, باب الوضوء من العين, 2/938), ورجاله ثقات. انظر: حاشية "زاد المعاد" (4/163).

ج / 1 ص -100- ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: " عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد.إذ رفع لي سواد عظيم ،........................................... .........
______________________________________________________________
قوله: "ولكن حدثنا": القائل: سعيد بن جبير.
قوله: " عرضت علي الأمم ": العارض لها الله- سبحانه وتعالى-، وهذا في المنام فيما يظهر. وانظر: "فتح الباري" (11/ 407 باب يدخل الجنة سبعون ألفا، كتاب الرقاق)، والأمم: جمع أمة، وهي أمم الرسل.
وقوله: "الرهط": من الثلاثة إلى التسعة.
قوله: " والنبي ومعه الرجل والرجلان ": الظاهر أن الواو بمعنى أو، أي: ومعه الرجل أو الرجلان، لأنه لو كان معه الرجل والرجلان صار يغني أن يقول: ومعه ثلاثة، لكن المعنى: والنبي ومعه الرجل، والنبي الثاني ومعه الرجلان.
قوله: " والنبي وليس معه أحد ": أي: يبعث ولا يكون معه أحد، لكن يبعثه الله لإقامة الحجة، فإذا قامت الحجة حينئذ، يعذر الله من الخلق، ويقيم عليهم الحجة.
قوله: " إذ رفع لي ": هذا على تقدير محذوف، أي: بينما أنا كذلك، إذ رفع لي.
قوله: " سواد عظيم ": المراد بالسواد هنا الظاهر أنه الأشخاص، ولهذا يقال، ما رأيت سواده، أي شخصه، أي: أشخاصا عظيمة كانوا من كثرتهم سوادا.

ج / 1 ص -101- فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت; فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض. فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم "1.
______________________________________________________________
قوله: " فظننت أنهم أمتي ": لأن الأنبياء عرضوا عليه بأممهم; فظن هذا السواد أمته - عليه الصلاة والسلام -.
قوله: " فقيل لي: هذا موسى وقومه ": وهذا يدل على كثرة أتباع موسى عليه السلام، وقومه الذين أرسل إليهم. قوله: " فإذا سواد عظيم، فقيل لي: هذه أمتك ": وهذا أعظم من السواد الأول; لأن أمة النبي صلى الله عليه وسلم أكثر بكثير من أمة موسى عليه السلام.
قوله: " بغير حساب ولا عذاب ": أي: لا يعذبون ولا يحاسبون كرامة لهم، وظاهره أنه لا في قبورهم، ولا بعد قيام الساعة.
قوله: " فخاض الناس في أولئك": هذا الخوض للوصول إلى الحقيقة نظريا وعمليا؛ حتى يكونوا منهم.
قوله: "الذين صحبوا رسول الله": يحتمل أن المراد الصحبة المطلقة، ويؤيده ظاهر اللفظ.
ويحتمل أن المراد الذين صحبوه في هجرته، ويؤيده أنه لو كان المراد الصحبة المطلقة; لقالوا: نحن; لأن المتكلم هم الصحابة، ويدل على هذا قول الرسول صلى الله عليه وسلم لخالد بن الوليد: " لا تسبوا أصحابي "2 فإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5752) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271 ,1/321).
2 من حديث أبي سعيد الخدري رضي الله عنه, رواه: البخاري (كتاب فضائل أصحاب النبي صلى الله عليه وسلم, باب قول النبي صلى الله عليه وسلم: لو كنت متخذا خليلا , 3/8), ومسلم (كتاب فضائل الصحابة, باب تحريم سب الصحابة رضي الله عنهم, 4/1967).

ج / 1 ص -102- وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا... وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون................................................................
______________________________________________________________
المراد بهم الذين صحبوه في هجرته، لكن يمنع منه أن المهاجرين لا يبلغون سبعين ألفا.
ويمنع الاحتمال الأول: أن الصحابة أكثر من سبعين ألفا. ويحتمل أن المراد من كان مع الرسول صلى الله عليه وسلم إلى فتح مكة; لأنه بعد فتح مكة دخل الناس في دين الله أفواجا. وهذه المسألة تحتاج إلى مراجعة أكثر.
قوله: "الذين ولدوا في الإسلام": أي: من ولد بعد البعثة وأسلم، وهؤلاء كثيرون، ولو قلنا: ولدوا في الإسلام من الصحابة ما بلغوا سبعين ألفا.
قوله: "فخرج عليهم رسول الله، فأخبروه": أي: أخبروه بما قالوا وما جرى بينهم.
قوله: " لا يسترقون "، في بعض روايات مسلم1 " لا يرقون ": ولكن هذه الرواية خطأ; كما قال شيخ الإسلام ابن تيمية; لأن الرسول صلى الله عليه وسلم كان يرقي2، ورقاه جبريل3، وعائشة4، وكذلك الصحابة كانوا يرقون5.
واستفعل بمعنى طلب الفعل، مثل استغفر; أي: طلب المغفرة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب 1/200).
2 من حديث عائشة, رواه البخاري (كتاب الطب, باب رقية النبي صلى الله عليه وسلم, 4/44), ومسلم (كتاب السلام, باب استحباب الرقية من العين, 4/1724).
3 من حديث عائشة, رواه مسلم (كتاب السلام, باب الطب والمرض والرقي, 4/1718).
4 رواه البخاري (كتاب فضائل القرآن, باب فضل المعوذات, 3/344), ومسلم (كتاب السلام, باب رقية المريض, 4/1723).
5 كما في قصة صاحب السرية.

ج / 1 ص -103- ولا يكتوون ولا يتطيرون................................................
______________________________________________________________
واستجار: طلب الجوار، وهنا استرقى; أي: طلب الرقية، أي لا يطلبون من أحد أن يقرأ عليهم; لما يلي:
1 - لقوة اعتمادهم على الله.
2 - لعزة نفوسهم عن التذلل لغير الله.
3 - ولما في ذلك من التعلق بغير الله.
قوله: " ولا يكتوون ": أي: لا يطلبون من أحد أن يكويهم. ومعنى اكتوى: طلب من يكويه، وهذا مثل قوله: " ولا يسترقون ".
أما بالنسبة لمن أعد للكي من قبل الحكومة، فطلب الكي منه ليس فيه ذل; لأنه معد من قبل الحكومة يأخذ الأجر على ذلك من الحكومة، ولأن هذا الطلب مجرد إخبار من الطالب بأنه محتاج إلى الكي، وليس سؤال تذلل.
قوله: " ولا يتطيرون ": مأخوذ من الطير، والمصدر منه تطير، والطيرة اسم المصدر، وأصله: التشاؤم بالطير، ولكنه أعم من ذلك; فهو التشاؤم بمرئي، أو مسموع، أو زمان، أو مكان.
وكانت العرب معروفة بالتطير، حتى لو أراد الإنسان منهم خيرا ثم رأى الطير سنحت يمينا أو شمالا حسب ما كان معروفا عندهم، تجده يتأخر عن هذا الذي أراده. ومنهم من إذا سمع صوتا أو رأى شخصا تشاءم. ومنهم من يتشاءم في شهر شوال بالنسبة للنكاح، ولذا قالت عائشة رضـي الله عنهـا: " عقد علي رسول الله صلى الله عليه وسلم في شوال، وبنى بي في شوال; فأيكن كان أحظى عنده "1. ومنهم من يتشاءم بيوم الأربعاء، أو بشهر صفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: مسلم (كتاب النكاح, باب استحباب التزوج والتزويج في شوال, 2/1039).

ج / 1 ص -104- وعلى ربهم يتوكلون "1.
______________________________________________________________
وهذا كله مما أبطله الشرع; لضرره على الإنسان عقلا وتفكيرا وسلوكا، وكون الإنسان لا يبالي بهذه الأمور، هذا هو التوكل على الله، ولهذا ختم المسألة بقوله: " وعلى ربهم يتوكلون " ; فانتفاء هذه الأمور عنهم يدل على قوة توكلهم.
وهل هذه الأشياء تدل على أن من لم يتصف بها فهو مذموم، أو فاته الكمال؟
الجواب: أن الكمال فاته إلا بالنسبة للتطير; فإنه لا يجوز; لأنه ضرر وليس له حقيقة أصلا.
أما بالنسبة لطلب العلاج; فالظاهر أنه مثله لأنه عام، وقد يقال: إنه لولا قوله: " ولا يسترقون " ; لقلت: إنه لا يدخل; لأن الاكتواء ضرر محقق: إحراق بالنار، وألم للإنسان، ونفعه مرتجى، لكن كلمة "يسترقون" مشكلة; فالرقية ليس فيها ضرر، إن لم تنفع لم تضر، وهنا نقول: الدواء مثلها; لأن الدواء إذا لم ينفع لم يضر، وقد يضر أيضا; لأن الإنسان إذا تناول دواء وليس فيه مرض لهذا الدواء فقد يضره.
وهذه المسألة تحتاج إلى بحث، وهل نقول مثلا: ما تؤكد منفعته إذا لم يكن في الإنسان إذلال لنفسه; فهو لا يضر، أي: لا يفوت المرء الكمال به، مثل الكسر وقطع العضو مثلا، أو كما يفعل الناس الآن في الزائدة وغيرها.
ولو قال قائل بالاقتصار على ما في هذا الحديث، وهو أنهم لا يسترقون ولا يكتوون ولا يتطيرون، وأن ما عدا ذلك لا يمنع من دخول الجنة بلا حساب ولا عذاب; للنصوص الواردة بالأمر بالتداوي والثناء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (218) , وأحمد (4/443).

ج / 1 ص -105- فقام عكاشة بن محصن، فقال: ادع الله أن يجعلني منهم. فقال: أنت منهم. ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم.........................
______________________________________________________________
على بعض الأدوية; كالعسل1؛ والحبة السوداء2؛ لكان له وجه. وإذا طلب منك إنسان أن يرقيك; فهل يفوتك كمال إذا لم تمنعه؟. الجواب: لا يفوتك; لأن النبي صلى الله عليه وسلم لم يمنع عائشة أن ترقيه3؛ وهو أكمل الخلق توكلا على الله وثقة به، ولأن هذا الحديث: " لا يسترقون... " إلخ، إنما كان في طلب هذه الأشياء، ولا يخفى الفرق بين أن تحصل هذه الأشياء بطلب، وبين أن تحصل بغير طلب.
قوله: " فقال: أنت منهم ": وقول الرسول صلى الله عليه وسلم هذا، هل هو بوحي من الله إقراري، أو وحي إلهامي، أو وحي رسول؟
مثل هذه الأمور يحتمل أنها وحي إلهامي، أو بواسطة الرسول، أو وحي إقراري بمعنى أن الرسول يقولها، فإذا أقره الله عليه; صارت وحيا إقراريا.
لكن رواية البخاري: " اللهم اجعله منهم "، تدل على أن الجملة: " أنت منهم " خبر بمعنى الدعاء.
قوله: " ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كحديث ابن عباس مرفوعا: الشفاء في ثلاث: شربة عسل, وشرطة محجم, وكية نار, وأنا أنهى أمتي عن الكي , رواه: البخاري (كتاب الطب, باب الشفاء في ثلاث, 4/32).
2 لحديث عائشة مرفوعا: إن هذه الحبة السوداء, شفاء من كل داء إلا من السام. قلت: وما السام؟ قال: "الموت ", رواه: البخاري (كتاب الطب, باب الحبة السوداء, 4/34), ومسلم (كتاب السلام, باب التداوي بالحبة السوداء, 4/1735).
3 سبق تخريجه (ص 102).

ج / 1 ص -106- فقال: سبقك بها عكاشة "1.
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
______________________________________________________________
قال: سبقك بها عكاشة ".لم يرد النبي صلى الله عليه وسلم أن يقول له: لا، ولكن قال: سبقك بها; أي: بهذه المنقبة والفضيلة، أو بهذه المسألة عكاشة بن محصن. وقد اختلف العلماء لماذا قال الرسول صلى الله عليه وسلم هذا الكلام؟ فقيل: إنه كان منافقا، فأراد الرسول صلى الله عليه وسلم ألا يجابهه بما يكره تأليفا. وقيل: خاف أن ينفتح الباب فيطلبها من ليس منهم; فقال هذه الكلمة التي أصبحت مثلا، وهذا أقرب.
قوله: "فيه مسائل": أي: في هذا الباب مسائل:
·المسألة الأولى: معرفة مراتب الناس في التوحيد: وهذه مأخوذة من قوله: " يدخلون الجنة بغير حساب ولا عذاب ". ثم قال: " هم الذين لا يسترقون، ولا يكتوون، ولا يتطيرون "2.
·الثانية: ما معنى تحقيقه؟ أي: تحقيق التوحيد، وسبق لنا في أول الباب أن تحقيقه: تخليصه من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الرقاق (6541) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
2 رواه: البخاري (كتاب الرقاق, باب يدخل الجنة سبعون ألفا, 4/199), ومسلم (كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب, 1/199).

ج / 1 ص -107- الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
______________________________________________________________
·الثالثة: ثناؤه - سبحانه - على إبراهيم بكونه لم يكن من المشركين: وهو ظاهر في الآية الكريمة: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1 [النحل: 120] ; فإن هذه الآية لا شك أنها سيقت للثناء على إبراهيم عليه الصلاة والسلام، وإذا كان مناط الثناء انتفاء الشرك عنه; دل ذلك على أن كل من انتفى عنه الشرك فهو محل ثناء من الله - سبحانه وتعالى -:
·الرابعة: ثناؤه على سادات الأولياء بسلامتهم مـن الشرك: لقـوله تعـالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 2 وهذه الآية في سياق آيات كثيرة ابتدأها الله بقوله: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون: 57-61]; فهؤلاء هم سادات الأولياء، وكلام المؤلف من باب إضافة الصفة إلى موصوفها، أي: الأولياء السادات، وليس يريد رحمه الله السادات من الأولياء، بل يريد الأولياء الذين هم سادات الخلق.
·الخامسة: كون ترك الرقية والكي من تحقيق التوحيد؛ لقوله: " الذين لا يسترقون ولا يكتوون "; فالمراد بقول المؤلف: "الرقية والكي": الاسترقاء والاكتواء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 59.

ج / 1 ص -108- السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
______________________________________________________________
·السادسة: كون الجامع لتلك الخصال هو التوكل: الخصال هي: ترك الاسترقاء، وترك الاكتواء، وترك التطير يعني أن العامل لهذه الأشياء هو قوة التوكل على الله عزوجل
·السابعة: عمق علم الصحابة لمعرفة أنهم لم ينالوا ذلك إلا بعمل: أي: لم ينل هؤلاء السبعون ألفا هذا الثواب إلا بعمل، ووجهه أن الصحابة خاضوا فيمن يكون له هذا الثواب العظيم وذكروا أشياء.
·الثامنة: حرصهم على الخير: وجهه خوضهم في هذا الشيء; لأنهم يريدون أن يصلوا إلى نتيجة حتى يقوموا بها.
·التاسعة: فضيلة هذه الأمة بالكمية والكيفية: أما الكمية; فلان النبي صلى الله عليه وسلم رأى سوادا عظيما أعظم من السواد الذي كان مع موسى، وأما الكيفية; فلأن معهم هؤلاء الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون.
·العاشرة: فضيلة أصحاب موسى: وهو مأخوذ من قوله: " إذ رفع لي سواد عظيم "، ولكن قد يقال: إن التعبير بقول كثرة أتباع موسى أنسب لدلالة الحديث; لأن الحديث يقول: " سواد عظيم فظننت أنهم أمتي "، وهذا يدل على الكثرة.

ج / 1 ص -109- الحادية عشرة: عرض الأمم عليه - عليه الصلاة والسلام -.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
______________________________________________________________
· الحادية عشرة: عرض الأمم عليه - عليه الصلاة والسلام -؛ وهذا له فائدتان:
الفائدة الأولى: تسلية الرسول عليه الصلاة والسلام، حيث رأى من الأنبياء من ليس معه إلا الرجل والرجلان، ومن الأنبياء من ليس معه أحد; فيتسلى بذلك عليه الصلاة والسلام، ويقول: {مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ } [الأحقاف: 9].
الفائدة الثانية: بيان فضيلته عليه الصلاة والسلام وشرفه، حيث كان أكثرهم أتباعا وأفضلهم; فصار في عرض الأمم عليه هاتان الفائدتان.
·الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها: لقوله: " رأيت النبي ومعه الرجل والرجلان "، ولولا أن كل نبي متميز عن النبي الآخر; لاختلط بعضهم ببعض، ولم يعرف الأتباع من غير الأتباع، ويدل لذلك قوله سبحانه وتعالى: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا } [الجاثية: 28] فإنه يدل على أن كل أمة تكون وحدها.
·الثالثة عشرة: قلة من استجاب للأنبياء: وهو واضح من قوله: " والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد ".
·الرابعة عشرة: أن من لم يجبه أحد يأتي وحده: لقوله: " والنبي وليس معه أحد ".

ج / 1 ص -110- الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف; لقوله: " قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا "، فعلم أن الحديث الأول لا يخالف الثاني.
______________________________________________________________
· الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة... إلخ: فإن الكثرة قد تكون ضلالا، قال الله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } [الأنعام: 116]، وأيضا الكثرة من جهة أخرى إذا اغتر الإنسان بكثرته وظن أنه لن يغلب أو أنه منصور; فهذا أيضا سبب للخذلان; فالكثرة إن نظرنا إلى أن أكثر أهل الأرض ضلال لا تغتر بهم، فلا تقل: إن الناس على هذا، كيف أنفرد عنهم؟ كذلك أيضا لا تغتر بالكثرة إذا كان معك أتباع كثيرون على الحق; فكلام المؤلف له وجهان:
الوجه الأول: أن لا نغتر بكثرة الهالكين فنهلك معهم.
الوجه الثاني: أن لا نغتر بكثرة الناجين فيلحقنا الإعجاب بالنفس وعدم الزهد في، القلة، أي أن لا نزهد بالقلة; فقد تكون القلة خيرا من الكثرة.
·السادسة عشرة: الرخصة في الرقية من العين والحمة مأخوذة من قوله: " لا رقية إلا من عين أو حمة ".
·السابعة عشرة: عمق علم السلف; لقوله: " قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا " ; فعلم أن الحديث الأول لا يخالف

ج / 1 ص -111- الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله:"أنت منهم": علم من أعلام النبوة.
______________________________________________________________
الثاني. لأن قوله: لا رقية إلا من عين أو حمة لا يخالف الثاني; لأن الثاني إنما هو في الاسترقاء، والأول في الرقية; فالإنسان إذا أتاه من يرقيه ولم يمنعه; فإنه لا ينافي قوله: " ولا يسترقون " ; لأن هناك ثلاث مراتب:
المرتبة الأولى: أن يطلب من يرقيه، وهذا قد فاته الكمال.
المرتبة الثانية: أن لا يمنع من يرقيه، وهذا لم يفته الكمال; لأنه لم يسترق ولم يطلب.
المرتبة الثالثة: أن يمنع من يرقيه، وهذا خلاف السنة; فإن النبي صلى الله عليه وسلم لم يمنع عائشة أن ترقيه، وكذلك الصحابة لم يمنعوا أحدا أن يرقيهم1؛ لأن هذا لا يؤثر في التوكل.
·الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه: يؤخذ من قوله: "أما إني لم أكن في صلاة ولكني لدغت"; لأنه إذا كان رأى الكوكب الذي انقض استلزم أن يكون يقظان، واليقظان: إما أن يصلي، وإما أن يكون له شغل آخر، وإما أن يكون لديه مانع من النوم.
·التاسعة عشرة: قوله: " أنت منهم " علم من أعلام النبوة: يعني: دليلا على نبوة الرسول صلى الله عليه وسلم، وكيف ذلك؟ لأن عكاشة بن محصنرضي الله عنهبقي محروسا من الكفر حتى مات على الإسلام، فيكون في هذا علم، يعني: دليلا من دلائل نبوة الرسول صلى الله عليه وسلم هذا إذا قلنا: إن الجملة خبرية وليست جملة دعائية. فإن قلنا: إنها جملة دعائية; فقد نقول أيضا: فيه علم من أعلام النبوة، وهو أن الله استجاب دعوة الرسول صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 102).

ج / 1 ص -112- العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم
______________________________________________________________
لكن استجابة الدعوة ليست من خصائص الأنبياء; فقد تجاب دعوة من ليس بنبي، وحينئذ لا يمكن أن تكون علما من أعلام النبوة، إلا حيث جعلنا الجملة خبرية محضة.
·العشرون: فضيلة عكاشة: بكونه ممن يدخلون الجنة بغير حساب ولا عذاب، وهل نشهد له بذلك؟ نعم; لأن الرسول صلى الله عليه وسلم شهد له بها.
·الحادية والعشرون: استعمال المعاريض: وفي المعاريض مندوحة عن الكذب، وذلك لقول الرسول صلى الله عليه وسلم " سبقك بها عكاشة " ; فإن هذا في الحقيقة ليس هو المانع الحقيقي، بل المانع ما أشرنا إليه في الشرح: إما أن يكون هذا الرجل منافقا فلم يرد النبي صلى الله عليه وسلم أن يجعله مع الذين يدخلون الجنة بغير حساب ولا عذاب، وإما خوفا من انفتاح الباب; فيسأل هذه المرتبة من ليس من أهلها.
·الثانية والعشرون: حسن خلقه صلى الله عليه وسلم؛ وذلك لأنه رد هذا الرجل، وسد الباب على وجه ليس فيه غضاضة على أحد ولا كراهة.


باب الخوف من الشرك - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -113- باب الخوف من الشرك
وقول الله عزوجل{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب للبابين قبله
في الباب الأول ذكر المؤلف رحمه الله تحقيق التوحيد، وفي الباب الثاني ذكر أن من حقق التوحيد دخل الجنة بغير حساب ولا عذاب، وثلث بهذا الباب رحمه الله تعالى; لأن الإنسان يرى أنه قد حقق التوحيد وهو لم يحققه، ولهذا قال بعض السلف: " ما جاهدت نفسي على شيء مجاهدتها على الإخلاص"، وذلك أن النفس متعلقة بالدنيا تريد حظوظها من مال أو جاه أو رئاسة، وقد تريد بعمل الآخرة الدنيا، وهذا نقص في الإخلاص، وقل من يكون غرضه الآخرة في كل عمله، ولهذا أعقب المؤلف رحمه الله ما سبق من البابين بهذا الباب، وهو الخوف من الشرك، وذكر فيه آيتين:
·الأولى: قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } 2 " لا ": نافية، " أن يشرك به ": فعل مضارع، مقرون بأن المصدرية; فيحول إلى مصدر تقديره: إن الله لا يغفر الإشراك به، أو لا يغفر إشراكا به; فالشرك لا يغفره الله أبدا; لأنه جناية على حق الله الخاص، وهو التوحيد.
أما المعاصي; كالزنى والسرقة; فقد يكون للإنسان فيها حظ نفس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة النساء آية : 48.

ج / 1 ص -114- وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بما نال من شهوة، أما الشرك; فهو اعتداء على حق الله تعالى، وليس للإنسان فيه حظ نفس، وليس شهوة يريد الإنسان أن ينال مراده، ولكنه ظلم، ولهذا قـال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13].
وهل المراد بالشرك هنا الأكبر، أم مطلق الشرك؟ قال بعض العلماء: إنه مطلق يشمل كل شرك ولو أصغر; كالحلف بغير الله، فإن الله لا يغفره، أما بالنسبة لكبائر الذنوب; كالسرقة، والخمر; فإنها تحت المشيئة، فقد يغفرها الله، وشيخ الإسلام ابن تيمية المحقق في هذه المسائل، اختلف كلامه في هذه المسألة; فمرة قال: الشرك لا يغفره الله ولو كان أصغر، ومرة قال: الشرك الذي لا يغفره الله هو الشرك الأكبر. وعلى كل حال; فيجب الحذر من الشرك مطلقا; لأن العموم يحتمل أن يكون داخلا فيه الأصغر; لأن قوله: " أن يشرك به " أن وما بعدها في تأويل مصدر، تقديره: إشراكا به; فهو نكرة في سياق النفي، فتفيد العموم.
قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ } المراد بالدون هنا: ما هو أقل من الشرك، وليس ما سوى الشرك.
الآية الثانية: قوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}قيل: المراد ببنيه: بنوه لصلبه، ولا نعلم له من صلبه سوى إسماعيل وإسحاق. وقيل: المراد ذريته وما توالد من صلبه، وهو الأرجح، وذلك للآيات التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 35.

ج / 1 ص -115- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دلت على دعوته للناس من ذريته، ولكن كان من حكمة الله أن لا تجاب دعوته في بعضهم، كما أن الرسول صلى الله عليه وسلم دعا الله أن لا يجعل بأس أمته بينهم1 فلم يجب الله دعاءه.
وأيضا يمنع من الأول: أن الآية بصيغة الجمع، وليس لإبراهيم من الأبناء سوى إسحاق وإسماعيل. ومعنى: " اجنبني " ; أي: اجعلني في جانب والأصنام في جانب، وهذا أبلغ مما لو قال: امنعني وبني من عبادة الأصنام; لأنه إذا كان في جانب عنها كان أبعد.
فإبراهيم عليه السلام يخاف الشرك على نفسه، وهو خليل الرحمن وإمام الحنفاء; فما بالك بنا نحن إذن؟! فلا تأمن الشرك، ولا تأمن النفاق; إذ لا يأمن النفاق إلا منافق، ولا يخاف النفاق إلا مؤمن، ولهذا قال ابن أبي مليكـة: " أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم كلهم يخاف النفاق على نفسه "2.
وها هو عمر بن الخطابرضي الله عنهخاف على نفسه النفاق; فقال لحذيفة بن اليمانرضي الله عنهالذي أسر إليه النبي صلى الله عليه وسلم بأسماء أناس من المنافقين; فقال له عمررضي الله عنه" أنشدك الله; هل سماني لك رسول الله صلى الله عليه وسلم مع من سمى من المنافقين؟ فقال حذيفةرضي الله عنهلا، ولا أزكي بعدك أحدا "3 أراد عمر بذلك زيادة الطمأنينة، وإلا; فقد شهد له النبي صلى الله عليه وسلم بالجنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يأتي تخريجه (ص 471).
2 رواه: البخاري (كتاب الإيمان, باب خوف المؤمن أن يحبط عمله, 1/32).
3 انظر: "طريق الهجرتين" لابن القيم آخر الطبقة الخامسة عشرة.

ج / 1 ص -116- وفي الحديث:............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا يقال: إن عمررضي الله عنهأراد حث الناس على الخوف من النفاق ولم يخفه على نفسه; لأن ذلك خلاف ظاهر اللفظ، والأصل حمل اللفظ على ظاهره، ومثل هذا القول يقوله بعض العلماء فيما يضيفه النبي صلى الله عليه وسلم إلى نفسه في بعض الأشياء، يقولون: هذا قصد به التعليم، وقصد به أن يبين لغيره، كما قيل: إن الرسول صلى الله عليه وسلم لم يقل: رب اغفر لي؛ لأن له ذنبا، ولكن لأجل أن يعلم الناس الاستغفار، وهذا خلاف الأصل، وقول بعضهم: إنه جهر بالذكر عقب الفريضة ليعلم الناس الذكر، لا لأن الجهر بذلك من السنة ونحو ذلك.
قوله: { أَنْ نَعْبُدَ الأَصْنَامَ}أن والفعل بعدها في تأويل مصدر مفعول ثان لقوله: اجنبني.
والأصنام: جمع صنم، وهو ما جعل على صورة إنسان أو غيره؛ يعبد من دون الله. أما الوثن: فهو ما عبد من دون الله، على أي وجه كان، وفي الحديث: " لا تجعل قبري وثنا يعبد "1. فالوثن أعم من الصنم.
ولا شك أن إبراهيم سأل ربه الثبات على التوحيد; لأنه إذا جنبه عبادة الأصنام صار باقيا على التوحيد.
الشاهد من هذه الآية: أن إبراهيم خاف الشرك، وهو إمام الحنفاء، وهو سيدهم ما عدا رسول الله صلى الله عليه وسلم
قوله: "وفي الحديث"، الحديث: ما أضيف إلى الرسول من قول أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يأتي (ص 423).

ج / 1 ص -117- " أخوف ما أخاف عليكم الشرك الأصغر. فسئل عنه؟ فقال: الرياء "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فعل أو إقرار أو وصف والخبر: ما أضيف إليه وإلى غيره والأثر: ما أضيف إلى غير الرسول صلى الله عليه وسلم أي: إلى الصحابي فمن بعده، إلا إذا قيد فقيل: وفي الأثر عن رسول الله صلى الله عليه وسلم فيكون على ما قيد به.
قوله: " أخوف ما أخاف عليكم ": الخطاب للمسلمين; إذ المسلم هو الذي يخاف عليه الشرك الأصغر، وليس لجميع الناس.
قوله: " الرياء ": مشتق من الرؤية، مصدر راءى يرائي، والمصدر رياء; كقاتل يقاتل قتالا.
والرياء: أن يعبد الله ليراه الناس؛ فيمدحوه على كونه عابدا، وليس يريد أن تكون العبادة للناس; لأنه لو أراد ذلك; لكان شركا أكبر، والظاهر أن هذا على سبيل التمثيل، وإلا; فقد يكون رياء، وقد يكون سماعا، أي يقصد بعبادته أن يسمعه الناس فيثنوا عليه، فهذا داخل في الرياء; فالتعبير بالرياء من باب التعبير بالأغلب. أما إن أراد بعبادته أن يقتدي الناس به فيها; فليس هذا رياء، بل هذا من الدعوة إلى الله عزوجل، والرسول صلى الله عليه وسلم يقول: " فعلت هذا لتأتموا بي وتعلموا صلاتي "2.
و الرياء ينقسم باعتبار إبطاله للعبادة إلى قسمين:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث محمود بن لبيد, رواه الإمام أحمد في "المسند" (5/428). قال ابن حجر في "بلوغ المرام" (ص 302): "أخرجه أحمد بإسناد حسن", وقال المنذري في "الترغيب" (1/69): "إسناده جيد", وقال الهيثمي في "مجمع الزوائد" (10/222): "رجاله رجال الصحيح; غير عبد الله بن شبيب بن خالد, وهو ثقة".
2 من حديث سهل بن سعد الساعدي, رواه البخاري (كتاب الجمعة, باب الخطبة على المنبر, 1/290), ومسلم (كتاب المساجد, باب جواز الخطوة والخطوتين في الصلاة, 1/386).

ج / 1 ص -118- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أن يكون في أصل العبادة، أي ما قام يتعبد إلا للرياء; فهذا عمله باطل مـردود عليه لحديث أبي هريرة في "الصحيح" مرفوعا، قال الله تعالى: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه " 1.
الثاني: أن يكون الرياء طارئا على العبادة، أي: أن أصل العبادة لله، لكن طرأ عليها الرياء; فهذا ينقسم إلى قسمين:
الأول: أن يدافعه; فهذا لا يضره. مثاله: رجل صلى ركعة، ثم جاء أناس في الركعة الثانية، فحصل في قلبه شيء؛ بأن أطال الركوع أو السجود أو تباكى وما أشبه ذلك، فإن دافعه; فإنه لا يضره لأنه قام بالجهاد.
القسم الثاني: أن يسترسل معه; فكل عمل ينشأ عن الرياء، فهو باطل; كما لو أطال القيام، أو الركوع، أو السجود، أو تباكى; فهذا كل عمله حابط، ولكن هل هذا البطلان يمتد إلى جميع العبادة أم لا؟ نقول: لا يخلو هذا من حالين:
الحالة الأولى: أن يكون آخر العبادة مبنيا على أولها، بحيث لا يصح أولها مع فساد آخرها; فهذه كلها فاسدة. وذلك مثل الصلاة; فالصلاة مثلا لا يمكن أن يفسد آخرها ولا يفسد أولها، وحينئذ تبطل الصلاة كلها؛ إذا طرأ الرياء في أثنائها ولم يدافعه.
الحالة الثانية: أن يكون أول العبادة منفصلا عن آخرها، بحيث يصح أولها دون آخرها، فما سبق الرياء; فهو صحيح، وما كان بعده; فهو باطل. مثال ذلك: رجل عنده مئة ريال، فتصدق بخمسين بنية خالصة، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق تخريجه (ص 49).

ج / 1 ص -119- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تصدق بخمسين بقصد الرياء; فالأولى مقبولة، والثانية غير مقبولة; لأن آخرها منفك عن أولها.
فإن قيل: لو حدث الرياء في أثناء الوضوء; هل يلحق بالصلاة فيبطل كله، أو بالصدقة فيبطل ما حصل فيه الرياء فقط.
فالجواب: يحتمل هذا وهذا; فيلحق بالصلاة لأن الوضوء عبادة واحدة ينبني بعضها على بعض، ليس تطهير كل عضو عبادة مستقلة، ويلحق بالصدقة لأنه ليس كالصلاة من كل وجه، ولا الصدقة من كل وجه; لأننا إذا قلنا ببطلان ما حصل فيه الرياء، فأعاد تطهيره وحده لم يضر; لأن تكرار غسل العضو لا يبطل الوضوء ولو كان عمدا، بخلاف الصلاة; فإنه إذا كرر جزءا منها كركوع أو سجود لغير سبب شرعي; بطلت صلاته، فلو أنه بعد أن غسل يديه رجع وغسل وجهه; لم يبطل وضوؤه، ولو أنه بعد أن سجد رجع وركع; لبطلت صلاته، والترتيب موجود في هذا وهذا، لكن الزيادة في الصلاة تبطلها، والزيادة في الوضوء لا تبطله، والرجوع مثلا إلى الأعضاء الأولى لا يبطله أيضا، وإن كان الرجوع في الحقيقة لا يعتبر وضوءا؛ لأنه غير شرعي، وربما يكون في الأولى غسل وجهه على أنه واحدة، ثم غسل يديه، ثم قال: الأحسن أن أكمل الثلاث في الوجه أفضل، فغسل وجهه مرتين، وهو سيرتب أي سيغسل وجهه ثم يديه; فوضوءه صحيح.
ولو ترك التسبيح ثلاث مرات في الركوع، وبعدما سجد قال: فوت على نفسي فضيلة، سأرجع لأجل أن أسبح ثلاث مرات; فتبطل صلاته; فالمهم أن هناك فرقا بين الوضوء والصلاة، ومن أجل هذا الفرق لا أبت فيها الآن حتى أراجع وأتأمل إن شاء الله تعالى.

ج / 1 ص -120- وعن ابن مسعودرضي الله عنهأن رسول الله صلى الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا؛............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من ": هذه شرطية تفيد العموم للذكر والأنثى.
قوله: " يدعو من دون الله ندا ": أي: يتخذ لله ندا سواء دعاه دعاء عبادة أم دعاء مسألة; لأن الدعاء ينقسم إلى قسمين:
الأول: دعاء عبادة، مثاله: الصوم، والصلاة، وغير ذلك من العبادات، فإذا صلى الإنسان أو صام; فقد دعا ربه بلسان الحال أن يغفر له، وأن يجيره من عذابه، وأن يعطيه من نواله، وهذا في أصل الصلاة، كما أنها تتضمن الدعاء بلسان المقال. ويدل لهذا القسم قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي } 1 ; فجعل الدعاء عبادة، وهذا القسم كله شرك، فمن صرف شيئا من أنواع العبادة لغير الله؛ فقد كفر كفرا مخرجا له عن الملة، فلو ركع لإنسان، أو سجد لشيء يعظمه كتعظيم الله في هذا الركوع أو السجود; لكان مشركا، ولهذا منع النبي صلى الله عليه وسلم من الانحناء عند الملاقاة؛ لما سئل عن الرجل يلقى أخاه ينحني له؟ قال: "لا"2.
خلافا لما يفعله بعض الجهال إذا سلم عليك انحنى لك; فيجب على كل مؤمن بالله أن ينكره; لأنه عظمك على حساب دينه.
الثاني: دعاء المسألة; فهذا ليس كله شركا، بل فيه تفصيل، فإن كان المخلوق قادرا على ذلك; فليس بشرك; كقولك: اسقني ماء لمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية : 60.
2 من حديث أنس, رواه: الترمذي (كتاب الاستئذان, باب ما جاء في المصافحة, 7/356)- وقال: "حديث حسن"-, وابن ماجه (كتاب الأدب, باب في المصافحة, 2/1220), وأحمد في "المسند" (3/198).

ج / 1 ص -121- دخل النار " رواه البخاري1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يستطيع ذلك، قـال صلى الله عليه وسلم: " من دعاكم فأجيبوه "2 وقال تعالى: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ } 3. فإذا مـد الفقير يده، وقال: ارزقني; أي: أعطني; فليس بشرك، كما قـال تعالى: { فَارْزُقُوهُمْ مِنْهُ }وأما إن دعا المخلوق بما لا يقدر عليه إلا الله; فإن دعوته شرك مخرج عن الملة. مثال ذلك: أن تدعو إنسانا أن ينزل الغيث معتقدا أنه قادر على ذلك.
والمراد بقوله الرسول صلى الله عليه وسلم " من مات وهو يدعو من دون الله ندا " المراد الند في العبادة، أما الند في المسألة; ففيه التفصيل السابق. ومع الأسف; ففي بعض البلاد الإسلامية من يعتقد أن فلانا المقبور الذي بقي جثة، أو أكلته الأرض؛ ينفع أو يضر، أو يأتي بالنسل لمن لا يولد لها، وهذا - والعياذ بالله - شرك أكبر مخرج من الملة، وإقرار هذا أشد من إقرار شرب الخمر، والزنا، واللواط، لأنه إقرار على كفر، وليس إقرارا على فسوق فقط.
قوله: " دخل النار ": أي: خالدا، مع أن اللفظ لا يدل عليه; لأن دخل فعل، والفعل يدل على الإطلاق.
وأيضا قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 4، وإذا حرمت الجنة; لزم أن يكون خالدا في النار أبدا، فيجب أن نخاف من الشرك ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب التفسير, باب {ومن الناس من يتخذ من دون الله أندادا} , 3/ 196).
2 أخرجه: أحمد (2/68), وأبو داود (3/17), والنسائي (5/28), والحاكم (1/412), والبيهقي (4/99). وصححه الحاكم والحافظ في "تخريج الأذكار"; كما في "الفتوحات" (5/250).
3 سورة النساء آية : 8.
4 سورة المائدة آية : 72.

ج / 1 ص -122- ولمسلم عن جابر; أن رسول الله صلى الله عليه وسلم قال: " من لقي الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دامت هذه عقوبته; فالمشرك خسر الآخرة; لأنه في النار خالد، وخسر الدنيا أيضا; لأنه لم يستفد منها شيئا، وقامت عليه الحجة، وجاءه النذير، ولكنه خـسر - والعياذ بالله -، ما استفاد شيئا من الدنيا، قال تعالى: {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ } 1، وقـال الله عزوجل:{وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} 2.
وقال تعالى: { قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ } 3. فخسر نفسه; لأنه لم يستفد منها شيئا، وخسر أهله; لأنهم إن كانوا من المؤمنين فهم في الجنة، فلا يتمتع بهم في الآخرة، وإن كانوا في النار فكذلك; لأنه كلما دخلت أمة لعنت أختها، والشرك خفي جدا; فقد يكون في الإنسان وهو لا يشعر إلا بعد المحاسبة الدقيقة، ولهذا قال بعض السلف4: " ما جاهدت نفسي على شيء مجاهدتها على الإخلاص ".
فالشرك أمره صعب جدا ليس بالهين، ولكن ييسر الله الإخلاص على العبد، وذلك بأن يجعله الله نصب عينيه، فيقصد بعمله وجه الله، لا يقصد مدح الناس، أو ذمهم، أو ثناءهم عليه; فالناس لا ينفعونه أبدا، حتى لو خرجوا معه لتشييع جنازته؛ لم ينفعه إلا عمله، قال صلى الله عليه وسلم " يتبع الميت ثلاثة: فيرجع اثنان ويبقى واحد، يتبعه أهله وماله وعمله فيرجع أهله وماله ويبقى عمله "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 37.
2 سورة آية : 11-12.
3 سورة الزمر آية : 15.
4 القائل هو سفيان الثوري -رحمه الله- انظر: "جامع العلوم" لابن رجب (ص 70).
5 من حديث أنس, رواه: البخاري (6514), ومسلم (2960).

ج / 1 ص -123- لا يشرك به شيئا; دخل الجنة،...........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكذلك أيضا من المهم: أن الإنسان لا يفرحه أن يقبل الناس قوله لأنه قوله، لكن يفرحه أن يقبل الناس قوله إذا رأى أنه الحق لأنه الحق، لا أنه قوله، وكذا لا يحزنه أن يرفض الناس قوله لأنه قوله; لأنه حينئذ يكون قد دعا لنفسه، لكن يحزنه أن يرفضوه لأنه الحق، وبهذا يتحقق الإخلاص. فالإخلاص صعب جدا، إلا أن الإنسان إذا كان متجها إلى الله اتجاها صادقا سليما على صراط مستقيم; فإن الله يعينه عليه، وييسره له.
قوله: " من ": شرطية تفيد العموم، وفعل الشرط: " لقي "، وجوابه قوله: " دخل الجنة "، وهذا الدخول لا ينافي أن يعذب بقدر ذنوبه إن كانت عليه ذنوب; لدلالة نصوص الوعيد على ذلك، وهذا إذا لم يغفر الله له; لأنه داخل تحت المشيئة.
قوله: " لا يشرك ": في محل نصب على الحال من فاعل "لقي".
قوله: " شيئا ": نكرة في سياق الشرط; فيعم أي شرك حتى ولو أشرك مع الله أشرف الخلق، وهو الرسول صلى الله عليه وسلم دخل النار; فكيف بمن يجعل الرسول صلى الله عليه وسلم أعظم من الله، فيلجأ إليه عند الشدائد، ولا يلجأ إلى الله بل ربما يلجأ إلى ما دون الرسول صلى الله عليه وسلم! وهناك من لا يبالي بالحلف بالله صادقا أم كاذبا، ولكن لا يحلف بقوميته إلا صادقا، ولهذا اختلف فيمن لا يبالي بالحلف بالله، ولكنه لا يحلف بملته أو بما يعظمه إلا صادقا، فلزمته يمين; هل يحلف بالله أو يحلف بهذا؟
فقيل: يحلف بالله ولو كذب، ولا يعان على الشرك، وهو الصحيح.
وقيل: يحلف بغير الله; لأن المقصود الوصول إلى بيان الحقيقة،

ج / 1 ص -124- ومن لقيه يشرك به شيئا; دخل النار "1.
·فيه مسائل:
الأولى: الخوف من الشرك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهو إذا كان كاذبا لا يمكن أن يحلف، لكن نقول: إن كان صادقا حلف ووقع في الشرك.
مسألة:
هل يلزم من دخول النار الخلود لمن أشرك؟ هذا بحسب الشرك، إن كان الشرك أصغر; فإنه لا يلزم من ذلك الخلود في النار، وإن كان أكبر; فإنه يلزم منه الخلود في النار، كما دلت على ذلك النصوص. لكن لو حملنا الحديث على الشرك الأكبر في الموضعين في قوله: " من مات لا يشرك بالله شيئا دخل الجنة "2 وفي قوله: " ومن لقي الله يشرك به شيئا دخل النار "3 لقلنا: من لقي الله لا يشرك به شركا أكبر دخل الجنة، وإن عذب قبل الدخول في النار بما يستحق; فيكون مآله إلى الجنة، ومن لقيه يشرك به شركا أكبر دخل النار مخلدا فيها، ولم نحتج إلى هذا التفصيل.
فيه مسائل:
·الأولى: الخوف من الشرك؛ لقوله:{ إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } 4 ولقوله:{ وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(كتاب الإيمان, باب من مات وهو لا يشرك بالله شيئا دخل الجنة, 1/94).
2 البخاري : الجنائز (1237) , ومسلم : الإيمان (94) , والترمذي : الإيمان (2644) , وأحمد (5/166).
3 مسلم : الإيمان (93) , وأحمد (3/374).
4 سورة النساء آية : 48.
5 سورة إبراهيم آية : 35.

ج / 1 ص -125- الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
·الثانية: أن الرياء من الشرك؛ لحديث: " أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال: الرياء "1 وقد سبق بيان أحكامه بالنسبة إلى إبطال العبادة.
·الثالثة: أنه من الشرك الأصغر; لأن النبي صلى الله عليه وسلم لما سئل عنه قال:"الرياء"، فسماه شركا أصغر.
وهل يمكن أن يصل إلى الأكبر؟ ظاهر الحديث لا يمكن; لأنه قال: "الشرك الأصغر"، فسئل عنه; فقال: " الرياء ". لكن في عبارات ابن القيم رحمه الله أنه إذا ذكر الشرك الأصغر قال: كيسير الرياء; فهذا يدل على أن كثيره ليس من الأصغر، لكن إن أراد بالكمية; فنعم; لأنه لو كان يرائي في كل عمل؛ لكان مشركا شركا أكبر لعدم وجود الإخلاص في عمل يعمله، أما إذا أراد الكيفية; فظاهر الحديث أنه أصغر مطلقا.
·الرابعة: أنه أخوف ما يخاف منه على الصالحين؛ وتؤخذ من قوله ـ صلّى الله عليه وسلّم ـ : " أخوف ما أخاف عليكم الشرك الأصغر "؛ ولأنه قد يدخل في قلب الإنسان من غير شعور؛ لخفائه وتطلع النفس إليه، فإن كثيرا من النفوس تحب أن تمدح بالتعبد لله.
·الخامسة: قرب الجنة والنار؛ لقوله: " من لقي الله لا يشرك به شيئا; دخل الجنة، ومن لقيه يشرك به شيئا; دخل النار ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/429).

ج / 1 ص -126- السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه يشرك به شيئا; دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتبارة بحال الأكثر; لقوله:{ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: الجمع بين قربهما في حديث واحد: " من لقي الله لا يشرك به شيئا "2 الحديث.
السابعة: أن من لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس: تؤخذ من العموم في قوله: " من لقي الله " ; لأن "من" للعموم، لكن إن كان شركه أكبر; لم يدخل الجنة وإن كان أعبد الناس; لقوله تعالى:{ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } 3، وإن كان أصغر; عذب بقدر ذنوبه ثم دخل الجنة.
·الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام؛ تؤخذ من قوله تعالى: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 4.
·التاسعة: اعتباره بحـال الأكثر; لقـوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ } 5.
وفيه إشكال; إذ المؤلف يقول: بحال الأكثر، والآية: { كَثِيراً مِنَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 36.
2 مسلم : الإيمان (93) , وأحمد (3/325 ,3/344 ,3/374 ,3/391).
3 سورة المائدة آية : 72.
4 سورة إبراهيم آية : 35.
5 سورة إبراهيم آية : 36.

ج / 1 ص -127- النَّاسِ }
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
، وفرق بين كثير وأكثر، ولهذا قـال تعالى في بني آدم: {وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} 1 ; فلم يقل على أكثر الخلق، ولا على الخلق; فالآدميون فضلوا على كثير ممن خلق الله، وليسوا أكرم الخلق على الله، ولكنه تعالى كرمهم.
·العاشرة: فيه تفسير لا إله إلا الله كما ذكره البخاري: الظاهر أنها تؤخذ من جميع الباب; لأن لا إله إلا الله فيها نفي وإثبات.
·الحادية عشرة: فضيلة من سلم مـن الشرك: لقوله: { وَيَغْفِرُ مَا دُونَ ذَلِكَ } 2 وقوله: " من لقي الله لا يشرك به شيئا; دخل الجنة ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 70.
2 سورة النساء آية : 48.


باب الدعاء إلي شهادة أن لا إله إلا الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -128- باب الدعاء إلي شهادة أن لا إله إلا الله
وقول الله تعالى:{ قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الترتيب الذي ذكره المؤلف من أحسن ما يكون; لأنه لما ذكر توحيد الإنسان بنفسه ذكر دعوة غيره إلى ذلك; لأنه لا يتم الإيمان إلا إذا دعا إلى التوحيد، قال تعالى: {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} 2. فلا بد مع التوحيد من الدعوة إليه، وإلا كان ناقصا، ولا ريب أن هذا الذي سلك سبيل التوحيد لم يسلكه إلا وهو يرى أنه أفضل سبيل، وإذا كان صادقا في اعتقاده; فلا بد أن يكون داعيا إليه، والدعاء إلى شهادة أن لا إله إلا الله من تمام التوحيد، ولا يتم التوحيد إلا به.
قوله: " قل هذه سبيلي ": المشار إليه ما جاء به النبي صلى الله عليه وسلم من الشرع عبادة ودعوة إلى الله. سبيلي: طريقي.
قوله: " أدعوا ": حال من الياء في قوله: " سبيلي "، ويحتمل أن تكون استئنافا لبيان تلك السبيل.
وقوله: " إلى الله " ; لأن الدعاة إلى الله ينقسمون إلى قسمين:
1- داع إلى الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة آية : 1-3.

ج / 1 ص -129- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- داع إلى غيره.
فالداعي إلى الله تعالى هو المخلص الذي يريد أن يوصل الناس إلى الله تعالى. والداعي إلى غيره قد يكون داعيا إلى نفسه، يدعو إلى الحق لأجل أن يعظم بين الناس ويحترم، ولهذا تجده يغضب إذا لم يفعل الناس ما أمر به، ولا يغضب إذا ارتكبوا نهيا أعظم منه، لكن لم يدع إلى تركه. وقد يكون داعيا إلى رئيسه؛ كما يوجد في كثير من الدول من علماء الضلال من علماء الدول، لا علماء الملل، يدعون إلى رؤسائهم. من ذلك لما ظهرت الاشتراكية في البلاد العربية قام بعض علماء الضلالة بالاستدلال عليها بآيات وأحاديث بعيدة الدلالة، بل ليس فيها دلالة; فهؤلاء دعوا إلى غير الله.
ومن دعا إلى الله ثم رأى الناس فارين منه; فلا ييأس، ويترك الدعوة، فإن الرسول صلى الله عليه وسلم قال لعلي: " انفذ على رسلك; فوالله; لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "1، يعني: أن اهتداء رجل واحد من قبائل اليهود خير لك من حمر النعم، فإذا دعا إلى الله ولم يجب; فليكن غضبه من أجل أن الحق لم يتبع، لا لأنه لم يجب، فإذا كان يغضب لهذا; فمعناه أنه يدعو إلى الله، فإذا استجاب واحد; كفى، وإذا لم يستجب أحد; فقد أبرأ ذمته أيضا، وفي الحديث: " والنبي وليس معه أحد "2.
ثم إنه يكفي من الدعوة إلى الحق، والتحذير من الباطل: أن يتبين للناس أن هذا حق وهذا باطل; لأن الناس إذا سكتوا عن بيان الحق، وأقر الباطل مع طول الزمن; ينقلب الحق باطلا، والباطل حقا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يأتي (ص 138).
2 سبق تخريجه (ص 106).

ج / 1 ص -130- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " على بصيرة ": أي: علم; فتضمنت هذه الدعوة الإخلاص والعلم; لأن أكثر ما يفسد الدعوة عدم الإخلاص، أو عدم العلم، وليس المقصود بالعلم في قوله: " على بصيرة " العلم بالشرع فقط، بل يشمل: العلم بالشرع، والعلم بحال المدعو، والعلم بالسبيل الموصل إلى المقصود، وهو الحكمة. فيكون بصيرا بحكم الشرع، وبصيرا بحال المدعو، وبصيرا بالطريق الموصلة لتحقيق الدعوة، ولهذا قـال النبي صلى الله عليه وسلم لمعاذ: " إنك تأتي قوما أهل كتاب "1.
وهذه ليست كلها من العلم بالحكم الشرعي; لأن علمي أن هذا الرجل قابل للدعوة باللين، وهذا قابل للدعوة بالشدة، وهذا عنده علم يمكن أن يقابلني بالشبهات أمر زائد على العلم بالحكم الشرعي، وكذلك العلم بالطرق التي تجلب المدعوين كالترغيب بكذا والتشجيع; كقوله صلى الله عليه وسلم " من قتل قتيلا; فله سلبه "2 أو بالتأليف; فالنبي صلى الله عليه وسلم أعطى المؤلفة قلوبهم في غزوة حنين إلى مئة بعير3. فهذا كله من الحكمة; فالجاهل لا يصلح للدعوة، وليس محمودا، وليست طريقته طريقة الرسول صلى الله عليه وسلم لأن الجاهل يفسد أكثر مما يصلح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب المغازي, باب بعث أبي موسى ومعاذ إلى اليمن 3/160), ومسلم (كتاب الإيمان, باب الدعاء إلى الشهادتين 1/50). ورواية: "فليوحدوا" رواها: البخاري (كتاب التوحيد, باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته, 4/378).
2 من حديث أبي قتادة; أن النبي صلى الله عليه وسلم قال: {من قتل قتيلا له عليه بينة; فله سلبه}, رواه: البخاري (كتاب المغازي, باب قول الله تعالى: {ويوم حنين إذ أعجبتكم...}, 3/ 154), ومسلم (كتاب الجهاد, باب استحقاق القاتل سلب القتيل, 3/1370).
3 من حديث أنس, رواه: البخاري (كتاب الخمس, باب ما كان النبي صلى الله عليه وسلم يعطي المؤلفة, رقم 3147), ومسلم (كتاب الزكاة, باب إعطاء المؤلفة, رقم 1059).

ج / 1 ص -131- وعن ابن عباس رضي الله عنهما; " أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن ...............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {أَنَا وَمَنِ اتَّبَعَنِي } 1 ذكروا فيها رأيين:
الأول: "أنا" مبتدأ، وخبرها " على بصيرة "، " ومن اتبعني " معطوفة على "أنا"; أي: أنا ومن اتبعني على بصيرة; أي: في عبادتي ودعوتي.
الثاني: "أنا" توكيد للضمير المستتر في قوله: " أدعو " ; أي: أدعو أنا إلى الله ومن اتبعني يدعو أيضا; أي: قل هذه سبيلي أدعو إلى الله ويدعو من اتبعني، وكلانا على بصيرة.
قوله: " وسبحان الله ": أي: وسبحان الله أن أكون أدعو على غير بصيرة! وإعراب "سبحان": مفعول مطلق عامله محذوف تقديره أسبح. قوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2 محلها مما قبلها في المعنى توكيد; لأن التوحيد معناه نفي الشرك.
قوله: (أي: قول ابن عباس): "بعث معاذا": أي: أرسله، وبعثه على صفة المعلم والحاكم والداعي، وبعثه في ربيع الأول سنة عشر من الهجرة، وهذا هو المشهور، وبعثه هو وأبا موسى الأشعري رضي الله عنهما، بعث معاذا إلى صنعاء وما حولها، وأبا موسى إلى عدن وما حولها، وأمرهما: {أن اجتمعا وتطاوعا ولا تفترقا، ويسرا ولا تعسرا، وبشرا ولا تنفرا}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة الأنعام آية : 79.
3 رواه: البخاري (كتاب المغازي, باب بعث أبي موسى ومعاذ إلى اليمن, 3/160).

ج / 1 ص -132- قال له: إنك تأتي قوما من أهل الكتاب; فليكن أول ما تدعوهم إليه شهادة
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "لما": إعرابها شرطية، وهي حرف وجود لوجود، و "لو": حرف امتناع لامتناع، و "لولا": حرف امتناع لوجود. قوله: " إنك تأتي قوما من أهل الكتاب ": قال ذلك مرشدا له، وهذا دليل على معرفته صلى الله عليه وسلم بأحوال الناس، وما يعلمه من أحوالهم; فله طريقان:
1- الوحي.
2- العلم والتجربة.
قوله: "من": بيانية، والمراد بالكتاب: التوراة والإنجيل; فيكون المراد بأهل الكتاب اليهود والنصارى، وهم أكثر أهل اليمن في ذلك الوقت، وإن كان في اليمن مشركون; لكن الأكثر اليهود والنصارى، ولهذا اعتمد الأكثر وأخبره النبي صلى الله عليه وسلم بذلك; لأمرين:
الأول: أن يكون بصيرا بأحوال من يدعو.
الثاني: أن يكون مستعدا لهم; لأنهم أهل كتاب، وعندهم علم.
قوله: "فليكن": الفاء للاستئناف أو عاطفة، واللام للأمر، و "أول": اسم يكن، وخبرها "شهادة"، وقيل العكس، يعني "أول" خبر مقدم و "شهادة" اسم يكن مؤخرا. والظاهر أنه يريد أن يبين أن أول ما يكون هي الشهادة، وإذا كان كذلك; يكون "أول" مرفوعا على أنه اسم يكن; أي: أول ما تدعوهم إليه شهادة أن لا إله إلا الله.
قوله: " شهادة ": الشهادة هنا من العلم، قال تعالى: {إِلَّا مَنْ شَهِدَ

ج / 1 ص -133- بِالْحَقِّ وَهُمْ يَعْلَمُونَ}
أن لا إله إلا الله (وفي رواية: إلى أن يوحدوا الله)، فإن هم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ; فالشهادة هنا العلم والنطق باللسان; لأن الشاهد مخبر عن علم، وهذا المقام لا يكفي فيه مجرد الإخبار، بل لا بد من علم وإخبار وقبول وإقرار وإذعان; أي: انقياد.
فلو اعتقد بقلبه، ولم يقل بلسانه: أشهد أن لا إله إلا الله، فقد قال شيخ الإسلام ابن تيمية رحمه الله: إنه ليس بمسلم بالإجماع حتى ينطق بها; لأن كلمة أشهد تدل على الإخبار، والإخبار متضمن للنطق، فلا بد من النطق; فالنية فقط لا تجزئ، ولا تنفعه عند الله حتى ينطق، والنبي صلى الله عليه وسلم قال لعمه أبي طالب: "قل"2 ولم يقل: اعتقد أن لا إله إلا الله.
قوله: " لا إله ": أي: لا معبود; فإله بمعنى مألوه; فهو فعال بمعنى مفعول، وعند المتكلمين: إله بمعنى آله; فهو اسم فاعل، وعليه يكون معنى لا إله; أي: لا قادر على الاختراع، وهذا باطل3 ولو قيل بهذا المعنى; لكان المشركون الذين قاتلهم النبي صلى الله عليه وسلم موحدين لأنهم يقرون به، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } 4، وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ } 5.
فإن قيل: كيف يقال: لا معبود إلا الله، والمشركون يعبدون أصنامهم؟!
أجيب: بأنهم يعبدونها بغير حق; فهم وإن سموها آلهة; فألوهيتها باطلة، وليست معبودات بحق، ولذلك إذا مسهم الضر; لجؤوا إلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 86.
2 يأتي (ص 353).
3 انظر: (ص 64).
4 سورة الزخرف آية : 87.
5 سورة لقمان آية : 25.

ج / 1 ص -134- أطاعوك لذلك; فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك; فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك; فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب " أخرجاه1.
ولهما عن سهل بن سعد (رضي الله عنه): " أن رسول الله صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى، وأخلصوا له الدين، وعلى هذا لا تستحق أن تسمى آلهة. فهم يعبدونها ويعترفون بأنهم لا يعبدونها إلا لأجل أن تقربهم إلى الله فقط; فجعلوها وسيلة وذريعة، وبهذا التقدير لا يرد علينا إشكال في قول الرسل لقومهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } 2; لأن هذه المعبودات لا تستحق أن تعبد، بل الإله المعبود حقا هو الله - سبحانه وتعالى -.
وفي قوله: " لا إله إلا الله " نفي الألوهية لغير الله، وإثباتها لله ولهذا جاءت بطريق الحصر.
قوله: " لأعطين ": هذه جملة مؤكدة بثلاث مؤكدات: القسم المقدر، واللام، والنون، والتقدير: والله لأعطين.
قوله: " الراية ": العلم، وسمي راية، لأنه يرى، وهو ما يتخذه أمير الجيش للعلامة على مكانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه (ص 130).
2 سورة الأعراف آية : 59.

ج / 1 ص -135- غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله; يفتح الله على يديه. فبات الناس يدوكون ليلتهم; أيهم يعطاها، فلما أصبحوا; غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واللواء; قيل: إنه الراية، وقيل: ما لوي أعلاه، أو لوي كله; فيكون الفرق بينهما: أن الراية مفلولة لا تطوى، واللواء يطوى إما أعلاه أو كله، والمقصود منهما الدلالة، ولهذا يسمى علما.
قوله: "غدا": يراد به ما بعد اليوم، والأمس يراد به ما قبله. والأصل أنه يراد بالغد ما يلي يومك، ويراد بالأمس الذي يليه يومك، وقد يراد بالغد ما وراء ذلك، قال تعالى: {وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } 1; أي: يوم القيامة. وكذلك الأمس قد يراد به ما وراء ذلك; أي: ما وراء اليوم الذي يليه يومك.
قوله: " يحب الله ورسوله، ويحبه الله ورسوله ": أثبت المحبة لله من الجانبين، أي أن الله تعالى يحب ويحب، وقد أنكر هذا أهل التعطيل، وقالوا: المراد بمحبة الله للعبد إثابته أو إرادة إثابته، والمراد بمحبة العبد لله محبة ثوابه، وهذا تحريف للكلام عن ظاهره مخالف لإجماع السلف من الصحابة والتابعين وأئمة الهدى من بعدهم، ومحبة الله تعالى ثابتة له حقيقة، وهي من صفاته الفعلية، وكل شيء من صفات الله يكون له سبب; فهو من الصفات الفعلية، والمحبة لها سبب; فقد يبغض الله إنسانا في وقت، ويحبه في وقت لسبب من الأسباب.
قوله: "على يديه": أي: يفتح الله خيبر على يديه، وفي ذلك بشارة بالنصر.
قوله: "يدوكون": أي: يخوضون، وجملة يدوكون خبر بات.
قوله: "غدوا على رسول الله": أي: ذهبوا إليه في الغدوة مبكرين، كلهم يرجو أن يعطاها؛ لينال محبة الله ورسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحشر آية : 18.

ج / 1 ص -136- فقال: أين علي بن أبي طالب ؟. فقيل هو يشتكي عينيه. فأرسلوا إليه، فأتي به، فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: انفذ على رسلك حتى تنزل بساحتهم..............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فقال: أين علي؟ ": القائل: الرسول صلى الله عليه وسلم
قوله: "يشتكي عينيه": أي: يتألم منهما، ولكنه يشتكي إلى الله; لأن عينيه مريضة.
وقوله: "فأرسلوا إليه": بأمر الرسول صلى الله عليه وسلم قوله: " فأتي به ": كأنهرضي الله عنهقد عمم على عينيه; لأن قوله: " أتي به " ; أي: يقاد.
وقوله: " كأن لم يكن به وجع ": أي: ليس بهما أثر حمرة ولا غيرها.
قوله: "فبرأ": هذا من آيات الله الدالة على قدرته وصدق رسوله صلى الله عليه وسلم وهذا من مناقب أمير المؤمنين علي بن أبي طالب (، أنه يحب الله ورسوله، ويحبه الله ورسوله; لتخصيص النبي صلى الله عليه وسلم له ذلك من بين سائر الصحابة.
قوله: " انفذ على رسلك ": أي مهلك، مأخوذ من رسل الناقة; أي: حليبها يحلب شيئا فشيئا، والمعنى: امش هوينا هوينا; لأن المقام خطير; لأنه يخشى من كمين، واليهود خبثاء أهل غدر.
قوله: " حتى تنزل بساحتهم ": أي: ما يقرب منهم وما حولهم،

ج / 1 ص -137- ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله، لأن يهدي الله بك رجلا واحدا خير لك من
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والنبي صلى الله عليه وسلم يقول: " إنا إذا نزلنا بساحة قوم فساء صباح المنذرين "1 وهذا إذا كنا على الوصف الذي عليه الرسول صلى الله عليه وسلم وأصحابه، أما إذا كنا على وصف القومية، فإننا لو نزلنا في أحضانهم; فمن الممكن أن يقوموا ونكون في الأسفل. قوله: " ثم ادعهم ": أي: أهل خيبر، " إلى الإسلام "; أي: الاستسلام لله.
قوله: " وأخبرهم بما يجب عليهم ": أي: فلا تكفي الدعوة إلى الإسلام فقط، بل يخبرهم بما يجب عليهم فيه؛ حتى يقتنعوا به ويلتزموا. لكن على الترتيب الذي في حديث بعث معاذ. وهذه المسألة يتردد الإنسان فيها: هل يخبرهم بما يجب عليهم من حق الله في الإسلام قبل أن يسلموا أو بعده؟ فإذا نظرنا إلى ظاهر حديث معاذ وحديث سهل هذا; فإننا نقول: الأولى أن تدعوه للإسلام، وإذا أسلم تخبره. وإذا نظرنا إلى واقع الناس الآن، وأنهم لا يسلمون عن اقتناع; فقد يسلم، وإذا أخبرته ربما يرجع، قلنا: يخبرون أولا بما يجب عليهم من حق الله فيه; لئلا يرتدوا عن الإسلام بعد إخبارهم بما يجب عليهم، وحينئذ يجب قتلهم لأنهم مرتدون. ويحتمل أن يقال: تترك هذه المسألة للواقع، وما تقتضيه المصلحة من تقديم هذا أو هذا.
قوله: " لأن يهدي الله ": اللام واقعة في جواب القسم، وأن بفتح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أنس, رواه: البخاري (كتاب الصلاة, باب ما يذكر في الفخذ, 1/139), ومسلم (كتاب الجهاد, باب غزوة خيبر, 3/139).

ج / 1 ص -138- حمر النعم "1 (يدوكون); أي: يخوضون.
· فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الهمزة مصدرية، ويهدي مؤول بالمصدر مبتدأ، و "خير": خبر، ونظيرها قوله تعالى: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } 2.
قوله: " حمر النعم ": بتسكين الميم: جمع أحمر، وبالضم: جمع حمار، والمراد الأول. وحمر النعم: هي الإبل الحمراء، وذكرها لأنها مرغوبة عند العرب، وهي أحسن وأنفس ما يكون من الإبل عندهم.
وقوله: " لأن يهدي الله بك "، ولم يقل: لأن تهدي; لأن الذي يهدي هو الله. والمراد بالهداية هنا هداية التوفيق والدلالة.
وهل المراد الهداية من الكفر إلى الإسلام، أو يعم كل هداية؟ نقول: هو موجه إلى قوم يدعوهم إلى الإسلام، وهل نقول: إن القرينة الحالية تقتضي التخصيص، وأن من اهتدى على يديه رجل، في مسألة فرعية من مسائل الدين، لا يحصل له هذا الثواب بقرينة المقام; لأن عليا موجه إلى قوم كفار يدعوهم إلى الإسلام؟ الله أعلم.
فيه مسائل:
· الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب المغازي, باب غزوة خيبر, 3/134), ومسلم (كتاب فضائل الصحابة, باب من فضائل علي, 4/1872).
2 سورة البقرة آية : 184.

ج / 1 ص -139- الثانية: التنبيه على الإخلاص; لأن كثيرا من الناس لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد كونه تنزيها لله تعالى عن المسبة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتؤخذ من قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } 1 والأشمل من ذلك والأبلغ في مطابقة الآية أن يقال: إن الدعوة إلى الله طريق الرسل وأتباعهم.
·الثانية: التنبيه على الإخلاص: وتؤخذ من قوله: {أدعو إلى الله}، ولهذا قال: "لأن كثيرا من الناس لو دعا إلى الحق; فهو يدعو إلى نفسه"; فالذي يدعو إلى الله هو الذي لا يريد إلا أن يقوم دين الله، والذي يدعو إلى نفسه هو الذي يريد أن يكون قوله هو المقبول، حقا كان أم باطلا.
·الثالثة: أن البصيرة من الفرائض: وتؤخذ من قوله تعالى: { أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } 2 ووجه كون البصيرة من الفرائض; أنه لا بد للداعية من العلم بما يدعو إليه، والدعوة فريضة; فيكون العلم بذلك فريضة.
·الرابعة: من دلائل حسن التوحيد كونه تنزيها لله عن المسبة وتؤخذ من قوله تعالى: {وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 3 فسبحان الله دليل على أنه واحد لكماله.
ومعنى عن المسبة، أي: وعن مماثلة الخالق للمخلوق; إذ تمثيل الكامل بالناقص يجعله ناقصا. قال الشاعر:

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة يوسف آية : 108.
2 سورة يوسف آية : 108.
3 سورة آية : 108.

ج / 1 ص -140- الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها: إبعاد المسلم عن المشركين; لئلا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب
الثامنة: أنه يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: " أن يوحدوا الله " : معنى شهادة أن لا إله إلا الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
· الخامسة: أن من قبح الشرك كونه مسبة لله : وتؤخذ من قوله تعالى: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1 بعد قوله: {وَسُبْحَانَ اللَّهِ }
·السادسة: وهي من أهمها -: إبعاد المسلم عن المشركين; لئلا يصير منهم، ولو لم يشرك: لقوله تعالى: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2 ولم يقل: "وما أنا مشرك"; لأنه إذا كان بينهم، ولو لم يكن مشركا; فهو في ظاهره منهم، ولهذا لما قال الله للملائكة: { اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ } 3 توجه الخطاب له ولهم.
·السابعة: كون التوحيد أول واجب: تؤخذ من قوله صلى الله عليه وسلم: " فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله ". وفي رواية: " أن يوحدوا الله ". وقال بعض العلماء: أول واجب النظر، لكن الصواب أن أول واجب هو التوحيد; لأن معرفة الخالق دلت عليها الفطرة.
·الثامنة: أن يبدأ به قبل كل شيء: تؤخذ من قوله صلى الله عليه وسلم " ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه ".
·التاسعة: أن معنى أن يوحدوا الله؛ معنى شهادة أن لا إله إلا الله :

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 79.
2 سورة الأنعام آية : 79.
3 سورة البقرة آية : 34.

ج / 1 ص -141- العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تؤخذ من تعبير الصحابي حيث عبر في رواية بقوله: " شهادة أن لا إله إلا الله"، وفي رواية عبر بقوله: " أن يوحدوا الله ".
·العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها أو يعرفها ولا يعمل بها: ومراده بقوله: " لا يعرفها، أو يعرفها" شهادة أن لا إله إلا الله، وتؤخذ من قوله: " فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " إذ لو كانوا يعرفون (لا إله إلا الله) ويعملون بها؛ ما احتاجوا إلى الدعوة إليها.
·الحادية عشرة: التنبيه على التعليم بالتدريج: تؤخذ من قوله صلى الله عليه وسلم لمعاذ: " ادعهم إلى أن يوحدوا الله، فإن هم أطاعوك لذلك; فأعلمهم أن الله افترض عليهم... " إلخ الحديث.
·الثانية عشرة: البداءة بالأهم فالأهم: تؤخذ من أمره صلى الله عليه وسلم معاذا بالتوحيد ليدعو إليه أولا، ثم الصلاة، ثم الزكاة.
·الثالثة عشرة: مصرف الزكاة: تؤخذ من قوله: " فترد على فقرائهم".
·الرابعة عشرة: كشف العالم الشبهة عن المتعلم: المراد بالشبهة

ج / 1 ص -142- الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هنا: شبهة العلم; أي: يكون عنده جهل. تؤخذ من قوله: " إن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ".
فبين أن هذه الصدقة تؤخذ من الأغنياء، وأن مصرفها الفقراء.
·الخامسة عشرة: النهي عن كرائم الأموال: تؤخذ من قوله: " فإياك وكرائم أموالهم "; إذ إياك تفيد التحذير، والتحذير يستلزم النهي.
·السادسة عشرة: اتقاء دعوة المظلوم: تؤخذ من قوله: " واتق دعوة المظلوم ".
·السابعة عشرة: الإخبار بأنها لا تحجب: تؤخذ من قوله: " فإنه ليس بينها وبين الله حجاب "; فقرن الترغيب أو الترهيب بالأحكام، مما يحث النفس إن كان ترغيبا، ويبعدها ويزجرها إن كان ترهيبا; لقوله: " اتق دعوة المظلوم "؛ فالنفس قد لا تتقي، لكن إذا قيل: ليس بينها وبين الله حجاب; خافت ونفرت من ذلك.
·الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء: والظاهر أن المؤلف رحمه الله يريد الإشارة إلى قصة خيبر; إذ وقع فيها في عهد النبي صلى الله عليه وسلم

ج / 1 ص -143- التاسعة عشرة: قوله: " لأعطين الراية..." إلخ: علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
·الحادية والعشرون: فضيلة علي (.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جوع عظيم، حتى إنهم أكلوا الحمير والثوم1، وأما الوباء; فهو ما وقع في عهد عليرضي الله عنهوأما المشقة; فظاهرة. ووجه كون ذلك من أدلة التوحيد: أن الصبر والتحمل في مثل هذه الأمور؛ يدل على إخلاص الإنسان في توحيده، وأن قصده الله، ولذلك صبر على البلاء.
·التاسعة عشرة: قوله: " لأعطين الراية " علم من أعلام النبوة: لأن هذا حصل; فعلي بن أبي طالب يحب الله ورسوله، ويحبه الله ورسوله.
·العشرون: تفله في عينيه علم من أعلامها أيضا: لأنه بصق في عينيه; فبرأ كأن لم يكن به وجع.
·الحادية والعشرون: فضيلة علي بن أبي طالب (: وهذا ظاهر; لأنه يحب الله ورسوله، ويحبه الله ورسوله.
·الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أكل لحوم الحمر من حديث سلمة بن الأكوع, رواه: البخاري (كتاب المغازي, باب غزوة خيبر, 3/135), ومسلم (كتاب الجهاد, باب غزوة خيبر, 3/1427). وأكل الثوم رواه: البخاري في (الكتاب والباب السابقين, 3/138) من حديث ابن عمر رضي الله عنهما.

ج / 1 ص -144- الثالثة والعشرون: الإيمان بالقدر لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك ".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة; لقوله: " أخبرهم بما يجب عليهم ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن بشارة الفتح: لأنهم انشغلوا عن بشارة الفتح بالتماسهم معرفة من يحب الله ورسوله، ويحبه الله ورسوله.
·الثالثة والعشرون: الإيمان بالقدر لحصولها لمن لم يسع لها، ومنعها عمن سعى: لأن الصحابة غدوا على رسول الله ـ صلّى الله عليه وسلّم ـ مبكرين، كلهم يرجو أن يعطاها ولم يعطوها، وعلي بن أبي طالب مريض ولم يسع لها ومع ذلك أعطي الراية.
·الرابعة والعشرون: الأدب في قوله: " على رسلك ": ووجهه: أنه أمره بالتمهل وعدم التسرع.
·الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال؛ لقوله: " انزل بساحتهم ثم ادعهم إلى الإسلام ".
·السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
·السابعة والعشرون: الدعوة بالحكمة; لقوله: " أخبرهم بما يجب عليهم": لأن من الحكمة أن تتم الدعوة، وذلك بأن تأمره بالإسلام أولا،

ج / 1 ص -145- الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ثم تخبره بما يجب عليه من حق الله، ولا يكفي أن تأمره بالإسلام; لأنه قد يطبق هذا الإسلام الذي أمرته به وقد لا يطبقه، بل لا بد من تعاهده حتى لا يرجع إلى الكفر.
·الثامنة والعشرون: المعرفة بحق الله في الإسلام: تؤخذ من قوله ـ صلّى الله عليه وسلّم ـ: " وأخبرهم بما يجب عليهم من حق الله تعالى فيه ".
·التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد: لقوله: " لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " أي: خير لك من كل ما يستحسن في الدنيا، وليس المعنى كما قال بعضهم: خير لك من أن تتصدق بنعم حمر.
·الثلاثون: الحلف على الفتيا؛ لقوله: " فوالله لأن يهدي الله..." إلخ; فأقسم النبي صلى الله عليه وسلم وهو لم يستقسم، والفائدة هي حثه على أن يهدي الله به، والتوكيد عليه. ولكن لا ينبغي الحلف على الفتيا إلا لمصلحة وفائدة; لأنه قد يفهم السامع أن المفتي لم يحلف إلا لشك عنده. والإمام أحمد رحمه الله أحيانا يقول في إجابته: إي والله، وقد أمر الله رسوله بالحلف في ثلاثة مواضع من القرآن: في قوله تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ } 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 53.

ج / 1 ص -146- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } 1. وفي قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } 2 فإذا كان في القسم مصلحة ابتداء، أو جوابا لسؤال; جاز وربما يكون مطلوبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 7.
2 سورة سبأ آية : 3.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -147- باب تفسير التوحيد وشهادة أن لا إله إلا الله
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التفسير معناه: الكشف والإيضاح، مأخوذ من قولهم: فسرت الثمرة قشرها، ومن قول الإنسان: فسرت ثوبي; فاتضح ما وراءه، ومنه تفسير القرآن الكريم.
والتوحيد تقدم تعريفه1 والمراد به هنا اعتقاد أن الله واحد في ألوهيته. وقوله: " وشهادة أن لا إله إلا الله ": معطوف على التوحيد; أي: وتفسير شهادة أن لا إله إلا الله.
والعطف هنا من باب عطف المترادفين; لأن التوحيد حقيقة هو شهادة أن لا إله إلا الله.
وهذا الباب مهم; لأنه لما سبق الكلام على التوحيد وفضله والدعوة إليه، كأن النفس الآن اشرأبت إلى بيان ما هو هذا التوحيد الذي بوب له هذه الأبواب (وجوبه، وفضله، والدعوة إليه).
فيجاب بهذا الباب، وهو تفسير التوحيد، وقد ذكر المؤلف خمس آيات:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 10).

ج / 1 ص -148- وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
· الآية الأولى: قوله تعالى: " أولئك ". أولاء: مبتدأ. " الذين ": اسم موصول بدل منه.
" يدعون ": صلة الموصول. وجملة " يبتغون ": خبر المبتدأ; أي: هؤلاء الذين يدعوهم هؤلاء هم أنفسهم يبتغون إلى ربهم الوسيلة أيهم أقرب; فكيف تدعونهم وهم محتاجون مفتقرون؟! فهذا سفه في الحقيقة، وهذا ينطبق على كل من دعي، وهو داع; كعيسى بن مريم، والملائكة، والأولياء، والصالحين. وأما الشجر والحجر; فلا يدخل في الآية.
فهؤلاء الذين زعمتم أنهم أولياء من دون الله لا يملكون كشف الضر ولا تحويله من مكان إلى مكان; لأنهم هم بأنفسهم يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب، وقد قال تعالى مبينا حال هؤلاء المدعوين: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2.
قوله: " يدعون " ; أي: دعاء مسألة; كمن يدعو عليا عند وقوعهم في الشدائد، وكمن يدعو النبي صلى الله عليه وسلم يقول:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

وقد يكون دعاء عبادة; كمن يتذلل لهم بالتقرب، والنذر، والركوع، والسجود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة فاطر آية : 13-14.

ج / 1 ص -149- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي } 1. الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " يبتغون ": يطلبون.
قوله: " الوسيلة " ; أي: الشيء الذي يوصلهم إلى الله; يعني: يطلبون ما يكون وسيلة إلى الله - سبحانه وتعالى - أيهم أقرب إلى الله، وكذلك أيضا يرجون رحمته ويخافون عذابه.
وجه مناسبة الآية للباب، باب تفسير التوحيد وشهادة أن لا إله إلا الله.
أن التوحيد يتضمن البراءة من الشرك، بحيث لا يدعو مع الله أحدا; لا ملكا مقربا، ولا نبيا مرسلا، وهؤلاء الذين يدعون الأنبياء والملائكة لم يتبرءوا من الشرك، بل هم واقعون فيه، ومن العجب أنهم يدعون من هم في حاجة إلى ما يقربهم إلى الله تعالى; فهم غير مستغنين عن الله بأنفسهم; فكيف يغنون غيرهم؟!
·الآية الثانية والثالثة: قوله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ }الآيتين.
قوله: " براء ": على وزن فعال، وهي صفة مشبهة من التبرؤ، وهو التخلي; أي: إنني متخل غاية التخلي عما تعبدون إلا الذي فطرني، وإبراهيم عليه الصلاة والسلام قوي في ذات الله، فقال ذلك معلنا به لأبيه وقومه، وأبوه هو آزر2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آيتان: 26-27.
2 انظر: (ص 94).

ج / 1 ص -150- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " تعبدون ": العبادة هنا التذلل والخضوع; لأن في قومه من يعبد الأصنام، ومنهم من يعبد الشمس والقمر والكواكب.
قوله: { إِلاَّ الَّذِي فَطَرَنِي } جمع بين النفي والإثبات; فالنفي: { بَرَاءٌ مِمَّا تَعْبُدُونَ } والإثبات: { إِلاَّ الَّذِي فَطَرَنِي } فدل على أن التوحيد لا يتم إلا بالكفر بما سوى الله والإيمان بالله وحده: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } وهؤلاء يعبدون الله ويعبدون غيره; لأنه قال: { إِلاَّ الَّذِي فَطَرَنِي } والأصل في الاستثناء الاتصال إلا بدليل، ومع ذلك تبرأ منهم.
وكذا يوجد في بعض البلدان الإسلامية من يصلي ويزكي ويصوم ويحج، ومع ذلك يذهبون إلى القبور يسجدون لها ويركعون; فهم كفار غير موحدين، ولا يقبل منهم أي عمل، وهذا من أخطر ما يكون على الشعوب الإسلامية; لأن الكفر بما سوى الله عندهم ليس بشيء، وهذا جهل منهم، وتفريط من علمائهم; لأن العامي لا يأخذ إلا من عالمه، لكن بعض الناس - والعياذ بالله - عالم دولة لا عالم ملة.
وفي قول إبراهيم صلى الله عليه وسلم:{ إِلاَّ الَّذِي فَطَرَنِي }ولم يقل إلا الله فائدتان:
الأولى: الإشارة إلى علة إفراد الله بالعبادة; لأنه كما أنه منفرد بالخلق; فيجب أن يفرد بالعبادة.
الثانية: الإشارة إلى بطلان عبادة الأصنام; لأنها لم تفطركم حتى تعبدوها; ففيها تعليل للتوحيد الجامع بين النفي والإثبات، وهذه من البلاغة التامة في تعبير إبراهيم عليه السلام.

ج / 1 ص -151- وقوله: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يستفاد من الآية أن التوحيد لا يحصل بعبادة الله مع غيره، بل لا بد من إخلاصه لله، والناس في هذا المقام ثلاثة أقسام:
قسم يعبد الله وحده.
وقسم يعبد غيره فقط.
وقسم يعبد الله وغيره.
والأول فقط هو الموحد.
·الآية الرابعة: قوله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } الآية.
قوله: " أحبارهم ": والمعطوف عليها المفعول الأول ل " اتخذوا "، والثاني: " أربابا "; أي: هؤلاء اليهود والنصارى جعلوا أحبارهم ورهبانهم أربابا.
والأحبار: جمع حبر، وهو العالم، ويقال للعالم أيضا بحر لكثرة علمه.
والحبر; بفتح الحاء، وكسرها يقال: حبر، وحبر.
قوله تعالى: " ورهبانهم " ; أي: عبادهم.
وقوله: " أربابا ": جمع رب، أي يجعلونهم أربابا من دون الله;

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.

ج / 1 ص -152- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فجعلوا الأحبار أربابا؛ لأنهم يأتمرون بأمرهم في مخالفة أمر الله، فيطيعونهم في معصية الله.
وجعلوا الرهبان أربابا باتخاذهم أولياء يعبدونهم من دون الله.
قوله: " من دون الله " ; أي: من غير الله.
قوله: { وَالْمَسِيحَ ابْنَ مَرْيَمَ } 1 معطوف على أحبارهم; أي: اتخذوا المسيح ابن مريم أيضا ربا حيث قالوا: إنه ثالث ثلاثة.
قوله: " إلا ليعبدوا " ; أي: يتذللوا بالطاعة لله وحده، الذي خلق المسيح والأحبار والرهبان والسماوات والأرض. قوله: { لا إِلَهَ إِلاَّ هُوَ } 2 أي: لا معبود حق إلا هو.
قوله: " سبحانه ": تنزيه لله عما يشركون. وجه كون هذه الآية تفسيرا للتوحيد وشهادة أن لا إله إلا الله: أن الله أنكر عليهم اتخاذ الأحبار والرهبان أربابا من دون الله وهذه الآية سيأتي فيها ترجمة كاملة في كلام المؤلف رحمه الله; فهؤلاء جعلوا الأحبار شركاء في الطاعة، كلما أمروا بشيء أطاعوهم، سواء وافق أمر الله أم لا. إذا; فتفسير التوحيد أيضا بلا إله إلا الله يستلزم أن تكون طاعتك لله وحده، ولهذا على الرغم من تأكيد النبي صلى الله عليه وسلم لطاعة ولاة الأمر; قال: " إنما الطاعة في المعروف "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة البقرة آية : 163.
3 من حديث علي, رواه: البخاري (كتاب المغازي, باب سرية عبد الله بن حذافة السهمي, 3/160), ومسلم (كتاب الإمارة, باب وجوب طاعة الأمراء في غير معصية, 3/1469).

ج / 1 ص -153- وقوله: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }الآية. 1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الخامسة: قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } 2 الآية.
قوله: " ومن الناس ": من للتبعيض، وعلامتها أن يصح أن يحل محلها بعض، والجار والمجرور متعلق بمحذوف خبر مقدم، و " من يتخذ " مبتدأ مؤخر. أي من يجعل لله أندادا ومفعولها الأول " أندادا " مؤخرا ومفعولها الثاني " من دون الله " مقدما.
وقوله: " يتخذ ": جاءت بالإفراد مراعاة للفظ "من". وقوله: " يحبونهم " أو بالجمع مراعاة للمعنى.
وقوله: " أندادا ": جمع ند، وهو الشبيه والنظير، ولهذا قال النبي صلى الله عليه وسلم لمن قال له ما شاء الله وشئت: "أجعلتني لله ندا؟! بل ما شاء الله وحده "3.
وقوله: { يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }هذا وجه المشابهة; أي: الندية في المحبة؛ يحبونهم كحب الله. واختلف المفسرون في قوله: { كَحُبِّ اللَّهِ }.
فقيل: يجعلون محبة الأصنام مساوية لمحبة الله، فيكون في قلوبهم محبة لله ومحبة للأصنام، ويجعلون محبة الأصنام كمحبة الله; فيكون المصدر مضافا إلى مفعوله. أي يحبون الأصنام كحبهم الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة البقرة آية : 165.
3 سبق (ص 58).

ج / 1 ص -154- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: يحبون هذه الأصنام محبة شديدة كمحبة المؤمنين لله.
وسياق هذه الآية يؤيد القول الأول.
وقوله: { وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ }على الرأي الأول يكون معناها: والذين آمنوا أشد حبا لله من هؤلاء لله; لأن محبة المؤمنين خالصة، ومحبة هؤلاء فيها شرك بين الله وبين أصنامهم. وعلى الرأي الثاني معناها: والذين آمنوا أشد حبا لله من هؤلاء لأصنامهم; لأن محبة المؤمنين ثابتة في السراء والضراء على برهان صحيح، بخلاف المشركين; فإن محبتهم لأصنامهم تتضاءل إذا مسهم الضر.
فما بالك برجل يحب غير الله أكثر من محبته لله؟! وما بالك برجل يحب غير الله ولا يحب الله؟! فهذا أقبح وأعظم، وهذا موجود في كثير من المنتسبين للإسلام اليوم; فإنهم يحبون أولياءهم أكثر مما يحبون الله، ولهذا لو قيل له: احلف بالله; حلف صادقا أو كاذبا، أما الولي; فلا يحلف به إلا صادقا. وتجد كثيرا منهم يأتون إلى مكة والمدينة، ويرون أن زيارة قبر الرسول صلى الله عليه وسلم أعظم من زيارة البيت; لأنهم يجدون في نفوسهم حبا لرسول الله صلى الله عليه وسلم كحب الله أو أعظم، وهذا شرك; لأن الله يعلم أننا ما أحببنا رسول الله صلى الله عليه وسلم إلا لحب الله، ولأنه رسول الله، ما أحببناه لأنه محمد بن عبد الله، لكننا أحببناه لأنه رسول الله صلى الله عليه وسلم فنحن نحبه بمحبة الله، لكن هؤلاء يجعلون محبة الله تابعة لمحبة الرسول صلى الله عليه وسلم إن أحبوا الله.
فهذه الآية فيها محنة عظيمة، لكثير من قلوب المسلمين اليوم؛ الذين يجعلون غير الله مثل الله في المحبة، وفيه أناس أيضا أشركوا بالله في محبة غيره، لا على وجه العبادة الشرعية; لكن على وجه العبادة المذكورة

ج / 1 ص -155- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
في الحديث1، وهي محبة الدرهم والدينار والخميصة والخميلة، يوجد أناس لو فتشت عن قلوبهم; لوجدت قلوبهم ملأى من محبة متاع الدنيا، وحتى هذا الذي جاء يصلي، هو في المسجد لكن قلبه مشغول بما يحبه من أمور الدنيا.
فهذا نوع من أنواع العبادة في الحقيقة، ولو حاسب الإنسان نفسه لماذا خلق؟ لعلم أنه خلق لعبادة الله، وأيضا خلق لدار أخرى ليست هذه الدار; فهذه الدار مجاز يجوز الإنسان منها إلى الدار الأخرى، الدار التي خلق لها والتي يجب أن يعنى بالعمل لها، يا ليت شعري متى يوما من الأيام فكر الإنسان ماذا عملت؟ وكم بقي لي في هذه الدنيا؟ وماذا كسبت؟ الأيام تمضي، ولا أدري هل ازددت قربا من الله أو بعدا من الله؟ هل نحاسب أنفسنا عن هذا الأمر؟ فلا بد لكل إنسان عاقل من غاية; فما هي غايته؟ نحن الآن نطلب العلم للتقرب إلى الله بطلبه، وإعلام أنفسنا، وإعلام غيرنا; فهل نحن كلما علمنا مسألة من المسائل طبقناها؟ نحن على كل حال نجد في أنفسنا قصورا كثيرا وتقصيرا، وهل نحن إذ علمنا مسألة ندعو عباد الله إليها؟ هذا أمر يحتاج إلى محاسبة، ولذلك; فإن على طالب العلم مسؤولية ليست هينة، عليه أكثر من زكاة المال; فيجب أن يعمل ويتحرك ويبث العلم والوعي في الأمة الإسلامية، وإلا انحرفت عن شرع الله. قال ابن القيم رحمه الله: كل الأمور تسير بالمحبة; فأنت مثلا لا تتحرك لشيء إلا وأنت تحبه، حتى اللقمة من الطعام لا تأكلها إلا لمحبتك لها.
ولهذا قيل: إن جميع الحركات مبناها على المحبة; فالمحبة أساس العمل، فالإشراك في المحبة إشراك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 35).

ج / 1 ص -156- ....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والمحبة أنواع:
الأول: المحبة لله وهذه لا تنافي التوحيد، بل هي من كماله، فأوثق عرى الإيمان: الحب في الله، والبغض في الله. والمحبة لله هي أن تحب هذا الشيء; لأن الله يحبه، سواء كان شخصا أو عملا، وهذا من تمام التوحيد. قال مجنون ليلى:

أمر على الديار ديار ليلى أقبل ذا الجدار وذا الجدارا

وما حب الديار شغفن قلبي ولكنْ حُبُّ مَن سكن الديارا

الثاني: المحبة الطبيعية التي لا يؤثرها المرء على محبة الله; فهذه لا تنافي محبة الله; كمحبة الزوجة، والولد، والمال، ولهذا لما سئل النبي صلى الله عليه وسلم من أحب الناس إليك؟ قال: "عائشة". قيل: فمن الرجال؟ قال: "أبوها"1. ومن ذلك محبة الطعام والشراب واللباس.
الثالث: المحبة مع الله التي تنافي محبة الله، وهي أن تكون محبة غير الله كمحبة الله أو أكثر من محبة الله، بحيث إذا تعارضت محبة الله ومحبة غيره قدم محبة غير الله، وذلك إذا جعل هذه المحبة ندا لمحبة الله يقدمها على محبة الله أو يساويها بها2.
الشاهد من هذه الآية: أن الله جعل هؤلاء الذين ساووا محبة الله بمحبة غيره مشركين جاعلين لله أندادا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث عمرو بن العاص, رواه البخاري (كتاب فضائل الصحابة, باب قول النبي صلى الله عليه وسلم ولو كنت متخذا خليلا , 3/9), ومسلم (كتاب الفضائل, باب فضائل أبي بكر, 4/1856).
2 انظر: باب قول الله تعالى: {ومن الناس من يتخذ من دون الله أندادا}.

ج / 1 ص -157- وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: " من قال: لا إله إلا الله، وكفر بما يعبد من دون الله; حرم ماله ودمه، وحسابه على الله عزوجل "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي الصحيح": لم يفصح المؤلف رحمه الله بمراده بالصحيح; أهو "صحيح البخاري" أم "صحيح مسلم"، أم أن المراد به الحديث الصحيح; سواء كان في "الصحيحين" معا، أم في أحدهما، أم في غيرهما، وليس له اصطلاح في ذلك يحمل عليه عند الإطلاق، وعلى هذا يبحث عن الحديث في مظانه، وقد ورد هذا التعبير في سياق المؤلف للحديث في مواضع أخرى، والمراد به هنا "صحيح مسلم".
قوله: صلى الله عليه وسلم " من قال لا إله إلا الله ": أي لا معبود حق إلا الله; فلفظ الجلالة بدل من الضمير المستتر في الخبر، ومن يرى أن "لا" تعمل في المعرفة يقولون: هو الخبر.
قوله: " وكفر بما يعبد من دون الله ": أي: بعبادة من يعبد من دون الله، قلنا ذلك; لأن عيسى بن مريم كان يعبد من دون الله، ونحن نؤمن به، لكن لا نؤمن بعبادته ولا بأنه مستحق للعبادة; كما قال تعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } 2.
وفي قوله: " وكفر بما يعبد من دون الله ": دليل على أنه لا يكفي مجرد التلفظ بلا إله إلا الله، بل لا بد أن تكفر بعبادة من يعبد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: مسلم (كتاب الإيمان, باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله, 1/53).
2 سورة آية : 116-117.

ج / 1 ص -158- وشرح هذه الترجمة ما بعدها من الأبواب.
·فيه مسائل:
فيه أكبر المسائل وأهمها، وهي تفسير التوحيد...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دون الله، بل وتكفر أيضا بكل كفر، فمن يقول: لا إله إلا الله، ويرى أن النصارى واليهود اليوم على دين صحيح; فليس بمسلم، ومن يرى الأديان أفكارا يختار منها ما يريد; فليس بمسلم، بل الأديان عقائد مفروضة من قبل الله عزوجل يتمشى الناس عليها، ولهذا ينكر على بعض الناس في تعبيره بقوله: الفكر الإسلامي، بل الواجب أن يقال: الدين الإسلامي أو العقيدة الإسلامية، ولا بأس بقول المفكر الإسلامي; لأنه وصف للشخص نفسه لا للدين الذي هو عليه.
قوله: "وشرح هذه الترجمة": المراد بالشرح هنا: التفصيل، والترجمة: هي التعبير بلغة عن لغة أخرى، ولكنها تطلق باصطلاح المؤلفين على العناوين والأبواب، فيقال: ترجم على كذا; أي: بوب له.
قوله: "فيه أكبر المسائل وأهمها، وهي تفسير التوحيد": فتفسير التوحيد أنه لا بد فيه من أمرين:
الأول: نفي الألوهية عن سوى الله عزوجل
الثاني: إثبات الألوهية لله وحده; فلا بد من النفي والإثبات لتحقيق التوحيد; لأن التوحيد جعل الشيء واحدا بالعقيدة والعمل، وهذا لا بد فيه من النفي والإثبات.
فإذا قلت: زيد قائم; أثبتَّ له القيام ولم توحده، لكن إذا قلت: لا قائم إلا زيد; أثبت له القيام ووحدته به.

ج / 1 ص -159- وتفسير الشهادة، وبينها بأمور واضحة.
منها آية الإسراء: بين فيها الرد على المشركين الذين يدعون الصالحين ; ففيها بيان أن هذا هو الشرك الأكبر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وإذا قلت: الله إله أثبت له الألوهية، لكن لم تنفها عن غيره; فالتوحيد لم يتم.
وإذا قلت لا إله إلا الله أثبت الألوهية لله ونفيتها عما سواه.
قوله: "تفسير الشهادة": الشهادة: هي التعبير عما تيقنه الإنسان بقلبه; فقول: أشهد أن لا إله إلا الله; أي: أنطق بلساني معبرا عما يكنه قلبي من اليقين، وهو أنه لا إله إلا الله.
قوله: "منها آية الإسراء": وهي قـوله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ } 1 الآية; فبين فيها الرد على المشركين الذين يدعون الصالحين، وبين أن هذا هو الشرك الأكبر; لأن الدعاء من العبادة، قال تعالى: { ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } 2 فدل على أن الدعاء عبادة، لأن آخر الكلام تعليل لأوله، فكل من دعا أحدا غير الله حيا أو ميتا; فهو مشرك شركا أكبر. ودعاء المخلوق ينقسم إلى ثلاثة أقسام:
الأول: جائز، وهو أن تدعو مخلوقا بأمر من الأمور التي يمكن أن يدركها بأشياء محسوسة معلومة; فهذا ليس من دعاء العبادة، بل هو من الأمور الجائزة، قال صلى الله عليه وسلم " وإذا دعاك فأجبه " 3.
الثاني: أن تدعو مخلوقا مطلقا، سواء كان حيا أو ميتا فيما لا يقدر عليه إلا الله; فهذا شرك أكبر لأنك جعلته ندا لله فيما لا يقدر عليه إلا الله، مثل: يا فلان! اجعل ما في بطن امرأتي ذكرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة غافر آية : 60.
3 من حديث أبي هريرة, رواه: مسلم (كتاب السلام, باب من حق المسلم للمسلم رد السلام, 4/1704).

ج / 1 ص -160- ومنها آية براءة: بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله. وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها قول الخليل عليه السلام للكفار: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي } 1 فاستثنى من المعبودين ربه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: أن تدعو مخلوقا ميتا لا يجيب بالوسائل الحسية المعلومة; فهذا شرك أكبر أيضا لأنه لا يدعو من كان هذه حاله حتى يعتقد أن له تصرفا خفيا في الكون.
قوله: "ومنها: آية براءة: بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله": وهذا شرك الطاعة، وهو بتوحيد الربوبية ألصق من توحيد الألوهية; لأن الحكم شرعيا كان أو كونيا إلى الله تعالى; فهو من تمام ربوبيته، قال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } 2، وقال تعالى: { لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } 3.
والشيخ رحمه الله جعل شرك الطاعة من الأكبر، وهذا فيه تفصيل، وسيأتي إن شاء الله في باب من أطاع الأمراء والعلماء في تحليل ما حرم الله أو بالعكس.
قوله: "ومنها: قول الخليل عليه السلام للكفار: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي }فاستثنى من المعبودين ربه" فدل هذا على أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزّخرف آية : 26.
2 سورة الشورى آية : 10.
3 سورة القصص آية : 70.

ج / 1 ص -161- وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله، فقال: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } 1، ومنها آية البقرة في الكفار الذين قال الله فيهم: { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } 2، ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما، ولم يدخلهم في الإسلام ;.............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التوحيد لا بد فيه من نفي وإثبات: البراءة مما سوى الله، وإخلاص العبادة لله وحده
وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله; فقال: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } وهي لا إله إلا الله; فكان معنى قوله: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي } 3 هو معنى قول: لا إله إلا الله.
قوله: "ومنها: آية البقرة في الكفار الذين قال الله فيهم: { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ }؛ فجعل الله المحبة شركا إذا أحب شيئا سوى الله كمحبته لله; فيكون مشركا مع الله في المحبة، ولهذا يجب أن تكون محبة الله خالصة لا يشاركه فيها أحد، حتى محبة الرسول صلى الله عليه وسلم؛ فلولا أنه رسول ما وجبت طاعته ولا محبته إلا كما نحب أي مؤمن، ولا يمنع الإنسان من محبة غير الله، بل له أن يحب كل شيء تباح محبته; كالولد، والزوجة، ولكن لا يجعل ذلك كمحبة الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 28.
2 سورة البقرة آية : 167.
3 سورة آية : 26-27؟

ج / 1 ص -162- فكيف بمن أحب الند أكبر من حب الله؟! وكيف بمن لم يحب إلا الند وحده ولم يحب الله؟!
ومنها قوله صلى الله عليه وسلم: " من قال: لا إله إلا الله، وكفر بما يعبد من دون الله; حرم ماله ودمه، وحسابه على الله "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المؤلف: "فكيف بمن أحب الند أكبر من حب الله؟! وكيف بمن لم يحب إلا الند وحده ولم يحب الله؟!".
فالأقسام أربعة:
الأول: أن يحب الله حبا أشد من غيره; فهذا هو التوحيد.
الثاني: أن يحب غير الله كمحبة الله، وهذا شرك.
الثالث: أن يحب غير الله أشد حبا من الله، وهذا أعظم مما قبله.
الرابع: أن يحب غير الله وليس في قلبه محبة لله تعالى، وهذا أعظم وأطم. والمحبة لها أسباب ومتعلقات، وتختلف باختلاف متعلقها، كما أن الفرح يختلف باختلاف متعلقه وأسبابه، فعندما يفرح بالطرب; فليس هذا كفرحه بذكر الله ونحوه.
حتى نوع المحبة يختلف، يحب والده ويحب ولده وبينهما فرق، ويحب الله ويحب ولده، ولكن بين المحبتين فرق. فجميع الأمور الباطنة في المحبة والفرح والحزن، تختلف باختلاف متعلقها، وسيأتي إن شاء الله لهذا البحث مزيد تفصيل عند قول المؤلف:{ وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً } 2.
قوله: "ومنها: قول النبي صلى الله عليه وسلم " من قال: لا إله إلا الله... " إلخ:" إذا; فلا بد من الكفر بالطاغوت والإيمان بالله، قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } 3.
قوله: " وكفر بما يعبد من دون الله ": أي: كفر بالأصنام، وأنكر أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (23) , وأحمد (3/472).
2 سورة البقرة آية : 165.
3 سورة البقرة آية : 256.

ج / 1 ص -163- وهذا من أعظم ما يبين معنى (لا إله إلا الله); فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله. فإن شك أو توقف; لم يحرم ماله ولا دمه. فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تكون عبادتها حقا; فلا يكفي أن يقول: لا إله إلا الله، ولا أعبد صنما، بل لا بد أن يقول: الأصنام التي تعبد من دون الله أكفر بها وبعبادتها. فمثلا لا يكفي أن يقول: لا إله إلا الله ولا أعبد اللات، ولكن لا بد أن يكفر بها، ويقول: إن عبادتها ليست بحق، وإلا; كان مقرا بالكفر.
فمن رضي دين النصارى دينا يدينون الله به; فهو كافر؛ لأنه إذا ساوى غير دين الإسلام مع الإسلام; فقد كذب قوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ } 1.
وبهذا يكون كافرا، وبهذا نعرف الخطر العظيم الذي أصاب المسلمين اليوم باختلاطهم مع النصارى، والنصارى يدعون إلى دينهم صباحا ومساء، والمسلمون لا يتحركون، بل بعض المسلمين الذين ما عرفوا الإسلام حقيقة يلينون لهؤلاء،:{وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} 2، وهذا من المحنة التي أصابت المسلمين الآن، وآلت بهم إلى هذا الذل الذي صاروا فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 85.
2 سورة القلم آية : 9.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -164- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من الشرك": من هنا للتبعيض; أي: أن هذا بعض الشرك، وليس كل الشرك، والشرك: اسم جنس يشمل الأصغر والأكبر، ولبس هذه الأشياء قد يكون أصغر وقد يكون أكبر بحسب اعتقاد لابسها، وكان لبس هذه الأشياء من الشرك; لأن كل من أثبت سببا لم يجعله الله سببا شرعيا ولا قدريا; فقد جعل نفسه شريكا مع الله. فمثلا: قراءة الفاتحة سبب شرعي للشفاء. وأكل المسهل سبب حسي لانطلاق البطن، وهو قدري; لأنه يعلم بالتجارب.
والناس في الأسباب طرفان ووسط:
الأول: من ينكر الأسباب، وهم كل من قال بنفي حكمة الله; كالجبرية، والأشعرية.
الثاني: من يغلو في إثبات الأسباب حتى يجعلوا ما ليس بسبب سببا، وهؤلاء هم عامة الخرافيين من الصوفية ونحوهم.
الثالث: من يؤمن بالأسباب وتأثيراتها، ولكنهم لا يثبتون من الأسباب إلا ما أثبته الله سبحانه ورسوله، سواء كان سببا شرعيا أو كونيا.
ولا شك أن هؤلاء هم الذين آمنوا بالله إيمانا حقيقيا، وآمنوا

ج / 1 ص -165- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بحكمته; حيث ربطوا الأسباب بمسبباتها، والعلل بمعلولاتها، وهذا من تمام الحكمة.
ولبس الحلقة ونحوها: إن اعتقد لابسها أنها مؤثرة بنفسها دون الله; فهو مشرك شركا أكبر في توحيد الربوبية; لأنه اعتقد أن مع الله خالقا غيره.
وإن اعتقد أنها سبب، ولكنه ليس مؤثرا بنفسه; فهو مشرك شركا أصغر لأنه لما اعتقد أن ما ليس بسبب سببا; فقد شارك الله تعالى في الحكم لهذا الشيء بأنه سبب، والله تعالى لم يجعله سببا. وطريق العلم بأن الشيء سبب:
إما عن طريق الشرع، وذلك كالعسل: { فِيهِ شِفَاءٌ لِلنَّاسِ } 1، وكقراءة القرآن فيها شفاء للناس، قال الله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } 2.
وإما عن طريق القدر، كما إذا جربنا هذا الشيء فوجدناه نافعا في هذا الألم أو المرض، ولكن لا بد أن يكون أثره ظاهرا مباشرا كما لو اكتوى بالنار فبرئ بذلك مثلا; فهذا سبب ظاهر بين، وإنما قلنا هذا لئلا يقول قائل: أنا جربت هذا وانتفعت به، وهو لم يكن مباشرا; كالحلقة، فقد يلبسها إنسان وهو يعتقد أنها نافعة، فينتفع لأن للانفعال النفسي للشيء أثرا بينا; فقد يقرأ إنسان على مريض فلا يرتاح له، ثم يأتي آخر يعتقد أن قراءته نافعة، فيقرأ عليه الآية نفسها فيرتاح له ويشعر بخفة الألم، كذلك الذين يلبسون الحلق ويربطون الخيوط، قد يحسون بخفة الألم، أو اندفاعه، أو ارتفاعه، بناء على اعتقادهم نفعها. وخفة الألم لمن اعتقد نفع تلك الحلقة مجرد شعور نفسي، والشعور النفسي ليس طريقا شرعيا لإثبات الأسباب، كما أن الإلهام ليس طريقا للتشريع.

ـــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 69.
2 سورة الإسراء آية : 82.

ج / 1 ص -166- وقول الله تعالى: {أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " لبس الحلقة والخيط": الحلقة: من حديد أو ذهب أو فضة أو ما أشبه ذلك، والخيط معروف.
قوله: "ونحوهما": كالمرصعات، وكمن يصنع شكلا معينا من نحاس أو غيره لدفع البلاء، أو يعلق على نفسه شيئا من أجزاء الحيوانات. والناس كانوا يعلقون القرب البالية على السيارات ونحوها لدفع العين، حتى إذا رآها الشخص نفرت نفسه فلا يعين.
قوله: "لرفع البلاء، أو دفعه": الفرق بينهما: أن الرفع بعد نزول البلاء، والدفع قبل نزول البلاء.
وشيخ الإسلام محمد بن عبد الوهاب لا ينكر السبب الصحيح للرفع أو الدفع، وإنما ينكر السبب غير الصحيح.
وقوله الله تعالى: " أفرأيتم " ; أي: أخبروني، وهذا تفسير باللازم; لأن من رأى أخبر، وإلا; فهي استفهام عن رؤية، قال تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ} 2 ; أي: أخبرني ما حال من كذب بالدين؟ وهي تنصب مفعولين الأول مفرد، والثاني جملة استفهامية.
وقوله: "ما": المفعول الأول لرأيتم، والمفعول الثاني جملة: " إن أرادني الله بضر ".
وقوله: " تدعون ": المراد بالدعاء دعاء العبادة ودعاء المسألة; فهم

ـــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الماعون آية : 1.

ج / 1 ص -167- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يدعون هذه الأصنام دعاء عبادة، فيتعبدون لها بالنذر والذبح والركوع والسجود، ويدعونها دعاء مسألة لدفع الضرر أو جلب النفع. فالله سبحانه إذا أراد بعبده ضرا لا تستطيع الأصنام أن تكشفه، وإن أراده برحمة لا تستطيع أن تمسك الرحمة عنه; فهي لا تكشف الضر ولا تمنع النفع; فلماذا تعبد؟!
وقوله: " كاشفات ": يشمل الدفع والرفع; فهي لا تكشف الضر بدفعه وإبعاده، ولا تكشفه برفعه وإزالته.
قوله: {قُلْ حَسْبِيَ اللَّهُ } 1 أي: كافيني، والحسب: الكفاية، ومنه قوله تعالى: {جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً} 2 من الحسب، وهو الكفاية، وحسبي: مبتدأ، ولفظ الجلالة: خبر، وهذا أبلغ. وقيل العكس، والراجح الأول; لوجهين:
الأول: أن الأصل عدم التقديم والتأخير.
الثاني: أن قولك: حسبي الله فيه حصر الحسب في الله; أي حسبي الله لا غيره فهو كقولك: لا حسب لي إلا الله، بخلاف قولك: الله حسبي; فليس فيه الحصر المذكور; فلا يدل على حصر الحسب في الله.
قوله: {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}قدم الجار والمجرور لإفادة الحصر; لأن تقديم ما حقه التأخير يفيد الحصر. والمعنى: أن المتوكل حقيقة هو المتوكل على الله، أما الذي يتوكل على الأصنام والأولياء والأضرحة; فليس بمتوكل على الله تعالى. وهذا لا ينافي أن يوكل الإنسان إنسانا في شيء ويعتمد عليه; لأن هناك فرقا بين التوكل على الإنسان الذي يفعل لك شيئا بأمرك، وبين توكلك على الله; لأن توكلك

ـــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 129.
2 سورة النبأ آية : 36.

ج / 1 ص -168- عن عمران بن حصينرضي الله عنه" أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: ما هذه؟ قال: من الواهنة. فقال:انزعها; فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك; ما أفلحت أبدا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على الله اعتقادك أن بيده النفع والضر، وأنك متذلل معتمد عليه، مفتقر إليه، مفوض أمرك إليه.
والشاهد من هذه الآية: أن هذه الأصنام لا تنفع أصحابها لا بجلب نفع ولا بدفع ضر; فليست أسبابا لذلك، فيقاس عليها كل ما ليس بسبب شرعي أو قدري; فيعتبر اتخاذه سببا إشراكا بالله. وهذا يدل على حذق المؤلف رحمه الله وقوة استنباطه، وإلا; فالآية بلا شك في الشرك الأكبر الذي تعبد فيه الأصنام، ولكن القياس واضح جدا; لأن هذه الأصنام ليست أسبابا تنفع، فيقاس عليها كل ما ليس بسبب، فيعتبر إشراكا بالله.
وهناك شاهد آخر في قوله: {حسبي الله} ; فإن فيه تفويض الكفاية إلى الله دون الأسباب الوهمية، وأما الأسباب الحقيقية; فلا ينافي تعاطيها توكل العبد على الله تعالى وتفويض الأمر إليه; لأنها من عنده.
قوله: في حديث عمران: " رأى رجلا ": لم يبين اسمه; لأن المهم بيان القضية وحكمها، لكن ورد ما يدل على أنه عمران نفسه، لكنه أبهم نفسه، والحلقة والصفر معروفان، وأما الواهنة; فوجع في الذراع أو العضد.
" ما أفلحت ": الفلاح هو النجاة من المرهوب، وحصول المطلوب.

ــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).

ج / 1 ص -169- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الحديث مناسب للباب مناسبة تامة; لأن هذا الرجل لبس حلقة من صفر; إما لدفع البلاء أو لرفعه، والظاهر أنه لرفعه، لقوله: " لا تزيدك إلا وهنا"، والزيادة تكون مبنية على أصل.
ففي هذا الحديث دليل على عدة فوائد:
1- أنه ينبغي لمن أراد إنكار المنكر أن يسأل أولا عن الحال; لأنه قد يظن ما ليس بمنكر منكرا، ودليله أن الرسول صلى الله عليه وسلم قال: " ما هذه ". والاستفهام هنا للاستعلام فيما يظهر وليس للإنكار، وقوله الرجل: " من الواهنة ": من للسببية; أي: لبستها بسبب الواهنة، وهي مرض يوهن الإنسان ويضعفه، قد يكون في الجسم كله، وقد يكون في بعض الأعضاء كما سبق.
2- وجوب إزالة المنكر; لقوله: " انزعها "، فأمره بنزعها; لأن لبسها منكر، وأيد ذلك بقوله: " إنها لا تزيدك إلا وهنا "، أي: وهنا في النفس لا في الجسم، وربما تزيده وهنا في الجسم، أما وهن النفس; فلأن الإنسان إذا تعلقت نفسه بهذه الأمور ضعفت واعتمدت عليها، ونسيت الاعتماد على الله عزوجل والانفعال النفسي له أثر كبير في إضعاف الإنسان; فأحيانا يتوهم الصحيح أنه مريض فيمرض، وأحيانا يتناسى الإنسان المرض وهو مريض فيصبح صحيحا; فانفعال النفس بالشيء له أثر بالغ، ولهذا تجد بعض الذين يصابون بالأمراض النفسية يكون أصل إصابتهم ضعف النفس من أول الأمر، حتى يظن الإنسان أنه مريض بكذا أو بكذا; فيزداد عليه الوهم حتى يصبح الموهوم حقيقة. فهذا الذي لبس الحلقة من الواهنة لا تزيده إلا وهنا; لأنه سوف يعتقد أنها ما دامت عليه فهو سالم، فإذا نزعها عاد إليه الوهن، وهذا بلا شك ضعف في النفس.

ج / 1 ص -170- رواه أحمد بسند لا بأس به1.
وله عن عقبة بن عامر مرفوعا: " من تعلق تميمة; فلا أتم الله له،..........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
3- أن الأسباب التي لا أثر لها بمقتضى الشرع أو العادة أو التجربة لا ينتفع بها الإنسان.
4- أن لبس الحلقة وشبهها لدفع البلاء أو رفعه من الشرك; لقوله: " لو مت وهي عليك ما أفلحت أبدا "2 وانتفاء الفلاح دليل على الخيبة والخسران. ولكن هل هذا شرك أكبر أو أصغر؟ سبق لنا عند الترجمة أنه يختلف بحسب اعتقاد صاحبه.
5- أن الأعمال بالخواتيم; لقوله: " لو مت وهي عليك " ; فعرف أنه لو أقلع عنها قبل الموت لم تضره؛ لأن الإنسان إذا تاب قبل أن يموت صار كمن لا ذنب له.
قوله: " من تعلق تميمة ": أي: علق بها قلبه، واعتمد عليها في جلب النفع ودفع الضرر، والتميمة شيء يعلق على الأولاد من خرز أو غيره؛ يتقون به العين. وقوله: " فلا أتم الله له ": الجملة خبرية بمعنى الدعاء، ويحتمل أن

ــــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد (4/445) -واللفظ له-, وابن ماجه (كتاب الطب, باب تعليق التمائم, 2/ 1167), وليس فيه: "فإنك لو مت..." إلخ. وفي "الزوائد": "إسناده حسن; لأن مبارك هذا هو ابن فضالة". ورواه: ابن حبان أيضا برقم (1410) بلفظ: "إنك إن تمت وهي عليك وكلت إليها". ومن طريق أبي عامر الخراز عن الحسن عن عمران بنحوه, رواه: ابن حبان برقم (1411), والحاكم (4/216). وصححه ووافقه الذهبي.
2 أحمد (4/445).

ج / 1 ص -171- ومن تعلق ودعة; فلا ودع الله له " 1.
وفي رواية: " من تعلق تميمة; فقد أشرك " 2.
ولابن أبي حاتم عن حذيفة: " أنه رأى رجلا في يده خيط
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تكون خبرية محضة، وكلا الاحتمالين دال على أن التميمة محرمة سواء نفى الرسول صلى الله عليه وسلم أن يتم الله، له أو دعا بأن لا يتم الله له; فإن كان الرسول صلى الله عليه وسلم أراد به الخبر; فإننا نخبر بما أخبر به النبي صلى الله عليه وسلم،وإلا;فإننا ندعو بما دعا به الرسول صلى الله عليه وسلم ومثل ذلك قـوله صلى الله عليه وسلم " ومن تعلق ودعة; فلا ودع الله له " والودعة: واحدة الودع، وهي أحجار تؤخذ من البحر يعلقونها لدفع العين، ويزعمون أن الإنسان إذا علق هذه الودعة؛ لم تصبه العين، أو لا يصيبه الجن.
قوله: " لا ودع الله له ": أي: لا تركه الله في دعة وسكون، وضد الدعة والسكون القلق والألم. وقيل: لا ترك الله له خيرا; فعومل بنقيض قصده. وقوله: " فقد أشرك ": هذا الشرك يكون أكبر؛ إن اعتقد أنها ترفع أو تدفع بذاتها دون أمر الله، وإلا; فهو أصغر.

ــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد في "المسند" (4/154), والطحاوي في "شرح معاني الآثار" (4/325), والحاكم (4/216). وصححه ووافقه الذهبي. وفيه: خالد بن عبيد المعافري, لم يوثقه غير ابن حبان; كما في "التعجيل" (ص 114), وقال المنذري في "الترغيب" (4/306): "إسناده جيد", وقال الهيثمي في "المجمع" (5/ 103): "رجاله ثقات", وقال الحافظ في "التعجيل" (ص 114): "ورجاله موثقون".
2 رواه: أحمد (4/156), والحاكم (4/219, كتاب الطب). وقال المنذري في "الترغيب" (4/037) والهيثمي في "المجمع" (5/103): "ورواة أحمد ثقات

ج / 1 ص -172- من الحمى، فقطعه، وتلا قـوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 1.
فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من الحمى ": "من" هنا للسببية; أي: في يده خيط لبسه من أجل الحمى لتبرد عليه أو يشفى منها.
قوله: " فقطعه": أي: قطع الخيط، وفعله هذا من تغيير المنكر باليد، وهذا يدل على غيرة السلف الصالح وقوتهم في تغيير المنكر باليد وغيرها.
وقوله: وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 2 أي وتلا حذيفة هذه الآية3 والمراد بها المشركون الذين يؤمنون بتوحيد الربوبية ويكفرون بتوحيد الألوهية.
وقوله: " وهم مشركون " في محل نصب على الحال من أكثر; أي: وهم متلبسون بالشرك، وكلام حذيفة في رجل مسلم لبس خيطا لتبريد الحمى أو الشفاء منها وفيه دليل على أن الإنسان قد يجتمع فيه إيمان وشرك، ولكن ليس الشرك الأكبر; لأن الشرك الأكبر لا يجتمع مع الإيمان، ولكن المراد هنا الشرك الأصغر، وهذا أمر معلوم.
قوله: "فيه مسائل": أي: في هذا الباب مسائل:
· الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 سورة يوسف آية : 106.
3 وفي "النهج السديد" (ص 57): "ضعيف, رواه ابن أبي حاتم, وقد أورد سنده في "تيسير العزيز الحميد" من طريق عروة بن الزبير عن حذيفة, ولا يعرف لعروة سماع من حذيفة".

ج / 1 ص -173- الثانية: أن الصحابي لو مات وهي عليه; ما أفلح. فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لقوله صلى الله عليه وسلم: " انزعها - لا تزيدك إلا وهنا -، لو مت وهي عليك ما أفلحت أبدا "1 وهذا تغليظ عظيم في لبس هذه الأشياء والتعلق بها.
الثانية : أن الصحابي لو مات وهي عليه ما أفلح: هذا وهو صحابي; فكيف بمن دون الصحابي؟! فهو أبعد عن الفلاح.
قال المؤلف: " فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر".
قوله: "لكلام الصحابة"; أي: لقولهم، وهو كذلك; فالشرك الأصغر أكبر من الكبائر، قال ابن مسعودرضي الله عنه" لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا "2 وذلك لأن سيئة الشرك أعظم من سيئة الكبيرة; لأن الشرك لا يغفر ولو كان أصغر، بخلاف الكبائر; فإنها تحت المشيئة.
الثالثة: أنه لم يعذر بالجهالة: هذا فيه نظر; لأن قوله صلى الله عليه وسلم: " لو مت وهي عليك ما أفلحت أبدا "3 ليس بصريح أنه لو مات قبل العلم، بل ظاهره: " لو مت وهي عليك ما أفلحت أبدا "4 أي: بعد أن علمت وأمرت بنزعها. وهذه المسألة تحتاج إلى تفصيل; فنقول: الجهل نوعان:
جهل يعذر فيه الإنسان، وجهل لا يعذر فيه. فما كان ناشئا عن

ـــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).
2 رواه: عبد الرزاق في "المصنف" (8/469), والطبراني في "الكبير" برقم (8902). قال المنذري في "الترغيب" (3/607) والهيثمي في "مجمع الزوائد" (4/177): "رواته رواة الصحيح".
3 أحمد (4/445).
4 أحمد (4/445).

ج / 1 ص -174- الرابعة: أنها لا تنفع في العاجلة; بل تضر، لقوله: " لا تزيدك إلا وهنا ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تفريط وإهمال مع قيام المقتضي للتعلم; فإنه لا يعذر فيه، سواء في الكفر أو في المعاصي. وما كان ناشئا عن خلاف ذلك، أي أنه لم يهمل ولم يفرط ولم يقم المقتضي للتعلم بأن كان لم يطرأ على باله أن هذا الشيء حرام; فإنه يعذر فيه، فإن كان منتسبا إلى الإسلام; لم يضره، وإن كان منتسبا إلى الكفر; فهو كافر في الدنيا، لكن في الآخرة أمره إلى الله على القول الراجح، يمتحن; فإن أطاع دخل الجنة، وإن عصى دخل النار. فعلى هذا من نشأ ببادية بعيدة ليس عنده علماء ولم يخطر بباله أن هذا الشيء حرام، أو أن هذا الشيء واجب; فهذا يعذر، وله أمثلة:
منها: رجل بلغ وهو صغير، وهو في بادية ليس عنده عالم، ولم يسمع عن العلم شيئا، ويظن أن الإنسان لا تجب عليه العبادات إلا إذا بلغ خمس عشرة سنة، فبقي بعد بلوغه حتى تم له خمس عشرة سنة وهو لا يصوم ولا يصلي ولا يتطهر من جنابة; فهذا لا نأمره بالقضاء؛ لأنه معذور بجهله الذي لم يفرط فيه بالتعلم ولم يطرأ له على بال، وكذلك لو كانت أنثى أتاها الحيض وهي صغيرة، وليس عندها من تسأل، ولم يطرأ على بالها أن هذا الشيء واجب إلا إذا تم لها خمس عشرة سنة; فإنها تعذر إذا كانت لا تصوم ولا تصلي.
وأما من كان بالعكس، كالساكن في المدن يستطيع أن يسأل، لكن عنده تهاون وغفلة; فهذا لا يعذر; لأن الغالب في المدن أن هذه الأحكام لا تخفى عليه، ويوجد فيها علماء يستطيع أن يسألهم بكل سهولة; فهو مفرط، فيلزمه القضاء ولا يعذر بالجهل.
الرابعة: أنها لا تنفع في العاجلة، بل تضر; لقوله: " لا تزيدك إلا وهنا ": والمؤلف استنبط المسألة وأتى بوجه استنباطها.

ج / 1 ص -175- الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا، وكل إليه.
السابعة: التصريح بأن من تعلق تميمة; فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك: أي: ينبغي أن ينكر إنكارا مغلظا على من فعل مثل هذا، ووجه ذلك سياق الحديث الذي أشار إليه المؤلف، وأيضا قوله ـ صلّى الله عليه وسلّم ـ: " من تعلق تميمة; فلا أتم الله له "1.
السادسة: التصريح بأن من تعلق شيئا وكل إليه: تؤخذ مـن قـوله: " من تعلق تميمة; فلا أتم الله له "2 إذا جعلنا الجملة خبرية، وأن من تعلق تميمة; فإن الله لا يتم له، فيكون موكولا إلى هذه التميمة، ومن وكل إلى مخلوق; فقد خذل، ولكنها في الباب الذي بعده صريحة، " من تعلق شيئا وكل إليه"3.
السابعة: التصريح بأن من تعلق تميمة; فقد أشرك: وهو إحدى الروايتين في حديث عقبة بن عامر.
الثامنة: أن تعليق الخيط من الحمى من ذلك: يؤخذ من فعل حذيفة أنه رأى رجلا في يده خيط من الحمى فقطعه، وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}

ــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/154).
2 أحمد (4/154).
3 سيأتي تخريجه ص (183).

ج / 1 ص -176- التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر; كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع من العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له; أي: ترك الله له.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر كما ذكر ابن عباس في آية البقرة: أي أن قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 1 في الشرك الأكبر، لكنهم يستدلون بالآيات الواردة في الشرك الأكبر على الأصغر; لأن الأصغر شرك في الحقيقة وإن كان لا يخرج من الملة، ولهذا نقول: الشرك نوعان: أصغر وأكبر.
وقوله: "كما ذكر ابن عباس في آية البقرة": وهي قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ } 2 الآية; فجعل المحبة التي تكون كمحبة الله من اتخاذ الند لله عزوجل
العاشرة: أن تعليق الودع من العين من ذلك: وقوله: "من ذلك"; أي: من تعليق التمائم الشركية لأنه لا أثر لها ثابت شرعا ولا قدرا.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة; فلا ودع الله له; أي: ترك الله له: تؤخذ من دعاء النبي صلى الله عليه وسلم على هؤلاء الذين اتخذوا تمائم وودعا، وليس هذا بغريب أن

ــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 سورة البقرة آية : 165.

ج / 1 ص -177- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
نؤمر بالدعاء على من خالف وعصى; فقد قال النبي صلى الله عليه وسلم " إذا سمعتم من ينشد الضالة في المسجد; فقولوا: لا ردها الله عليك ـ صلّى الله عليه وسلّم ـ "1 " وإذا سمعتم من يبيع أو يبتاع في المسجد; فقولوا: لا أربح الله تجارتك "2.
فهنا أيضا تقول له: لا أتم الله لك، ولكن الحديث إنما قاله الرسول صلى الله عليه وسلم على سبيل العموم; فلا نخاطب هذا بالتصريح، ونقول لشخص رأينا عليه تميمة: لا أتم الله لك، وذلك لأن مخاطبتنا الفاعل بالتصريح والتعيين؛ سوف يكون سببا لنفوره، ولكن نقول: دع التمائم أو الودع; فإن النبي صلى الله عليه وسلم يقول: " من تعلق تميمة، فلا أتم الله له، ومن تعلق ودعة; فلا ودع الله له ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (المساجد, باب النهي عن نشد الضالة في المسجد, 1/397).
2 أخرجه: الترمذي في (البيوع, باب النهي عن البيع في المسجد, 2/274), والنسائي في "عمل اليوم والليلة" (176), والدارمي (1408), وابن حبان (313- موارد), والحاكم (2/56), والبيهقي (2/447). وحسنه الترمذي, وصححه الحاكم, ووافقه الذهبي.


باب ما جاء في الرقى والتمائم - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -178- باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاريرضي الله عنهأنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره،................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قول المؤلف: باب ما جاء في الرقى والتمائم.
لم يذكر المؤلف أن هذا الباب من الشرك; لأن الحكم فيه يختلف عن حكم لبس الحلقة والخيط، ولهذا جزم المؤلف في الباب الأول أنها من الشرك بدون استثناء، أما هذا الباب; فلم يذكر أنها شرك لأن من الرقى ما ليس بشرك، ولهذا قال: "باب ما جاء في الرقى والتمائم ".
قوله: "الرقى": جمع رقية، وهي القراءة; فيقال: رقى عليه - بالألف - من القراءة، ورقي عليه - بالياء - من الصعود.
قوله: "التمائم": جمع تميمة، وسميت تميمة; لأنهم يرون أنه يتم بها دفع العين.
قوله: "أسفاره": السفر: مفارقة محل الإقامة، وسمي سفرا; لأمرين:
الأول: حسي، وهو أنه يسفر ويظهر عن بلده لخروجه من البنيان.
الثاني: معنوي، وهو أنه يسفر عن أخلاق الرجال; أي: يكشف عنها، وكثير من الناس لا تعرف أخلاقهم وعاداتهم وطبائعهم إلا بالأسفار.

ج / 1 ص -179- فأرسل رسولا: " أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " قلادة من وتر، أو قلادة ": شك من الراوي، والأولى أرجح; لأن القلائد كانت تتخذ من الأوتار، ويعتقدون أن ذلك يدفع العين عن البعير، وهذا اعتقاد فاسد; لأنه تعلق بما ليس بسبب، وقد سبق أن التعلق بما ليس بسبب شرعي أو حسي شرك; لأنه بتعلقه أثبت للأشياء سببا لم يثبته الله لا بشرعه ولا بقدره، ولهذا أمر النبي صلى الله عليه وسلم أن تقطع هذه القلائد. أما إذا كانت هذه القلادة من غير وتر، وإنما تستعمل للقيادة كالزمام; فهذا لا بأس به لعدم الاعتقاد الفاسد، وكان الناس يعملون ذلك كثيرا من الصوف أو غيره.
قوله: " في رقبة بعير ": ذكر البعير; لأن هذا هو الذي كان منتشرا حينذاك; فهذا القيد بناء على الواقع عندهم; فيكون كالتمثيل، وليس بمخصص.
يستفاد من الحديث:
1- أنه ينبغي لكبير القوم أن يكون مراعيا لأحوالهم; فيتفقدهم وينظر في أحوالهم.
2- أنه يجب عليه رعايتهم بما تقتضيه الشريعة; فإذا فعلوا محرما منعهم منه، وإن تهاونوا في واجب حثهم عليه.
3- أنه لا يجوز أن تعلق في أعناق الإبل أشياء؛ تجعل سببا في جلب منفعة أو دفع مضرة، وهي ليست كذلك لا شرعا ولا قدرا; لأنه شرك.

ـــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الجهاد, باب ما قيل في الجرس ونحوه في أعناق الإبل, 2/359), ومسلم (كتاب اللباس, باب كراهة الكلب والجرس في السفر, 3/1672).

ج / 1 ص -180- وعن ابن مسعودرضي الله عنهقال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا يلزم أن تكون القلادة في الرقبة، بل لو جعلت في اليد أو الرجل; فلها حكم الرقبة; لأن العلة هي هذه القلادة، وليس مكان وضعها; فالمكان لا يؤثر.
4- أنه يجب على من يستطيع تغيير المنكر باليد أن يغيره بيده.
قوله: " إن الرقى ": جمع رقية، وهذه ليست على عمومها، بل هي عام أريد به خاص، وهو الرقى بغير ما ورد به الشرع، أما ما ورد به الشرع; فليست من الشرك، قال صلى الله عليه وسلم في الفاتحة: " وما يدريك أنها رقية "1.
وهل المراد بالرقى في الحديث ما لم يرد به الشرع ولو كانت مباحة، أو المراد ما كان فيه شرك؟
الجواب: الثاني; لأن كلام النبي صلى الله عليه وسلم لا يناقض بعضه بعضا; فالرقى المشروعة التي ورد بها الشرع جائزة. وكذا الرقى المباحة التي يرقى بها الإنسان المريض بدعاء من عنده ليس فيه شرك جائزة أيضا.
قوله: " التمائم ": فسرها المؤلف بقوله: "شيء يعلق على الأولاد يتقون به العين"، وهي من الشرك، لأن الشارع لم يجعلها سببا تتقى به العين.
وإذا كان الإنسان يلبس أبناءه ملابس رثة وبالية خوفا من العين; فهل هذا جائز؟ الظاهر أنه لا بأس به; لأنه لم يفعل شيئا، وإنما ترك شيئا، وهو التحسين والتجميل، وقد ذكر ابن القيم في "زاد المعاد" أن عثمان رأى صبيا مليحا، فقال: دسموا نونته، والنونة: هي التي تخرج في الوجه عندما يضحك الصبي كالنقرة، ومعنى دسموا; أي: سودوا.

ـــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 99).

ج / 1 ص -181- والتولة.................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما الخط: وهي أوراق من القرآن تجمع وتوضع في جلد ويخاط عليها، ويلبسها الطفل على يده أو رقبته; ففيها خلاف بين العلماء.
وظاهر الحديث: أنها ممنوعة، ولا تجوز. ومن ذلك أن بعضهم يكتب القرآن كله بحروف صغيرة في أوراق صغيرة، ويضعها في صندوق صغير، ويعلقها على الصبي، وهذا مع أنه محدث; فهو إهانة للقرآن الكريم; لأن هذا الصبي سوف يسيل عليه لعابه، وربما يتلوث بالنجاسة، ويدخل به الحمام والأماكن القذرة، وهذا كله إهانة للقرآن.
ومع الأسف؛ إن بعض الناس اتخذوا من العبادات نوعا من التبرك فقط; مثل ما يشاهد من أن بعض الناس يمسح الركن اليماني، ويمسح به وجه الطفل وصدره، وهذا معناه أنهم جعلوا مسح الركن اليماني من باب التبرك لا التعبد، وهذا جهل، وقد قال عمر في الحجر: " إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك "1.
قوله: " التولة ": شيء يعلقونه على الزوج، يزعمون أنه يحبب الزوجة إلى زوجها والزوج إلى امرأته، وهذا شرك; لأنه ليس بسبب شرعي ولا قدري للمحبة. ومثل ذلك الدبلة.
والدبلة: خاتم يشترى عند الزواج يوضع في يد الزوج، وإذا ألقاه الزوج; قالت المرأة: إنه لا يحبها; فهم يعتقدون فيه النفع والضر، ويقولون: إنه ما دام في يد الزوج; فإنه يعني أن العلاقة بينهما ثابتة،

ــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري في (كتاب الحج, باب تقبيل الحجر, 1/495), ومسلم في (كتاب الحج, باب استحباب تقبيل الحجم, 1/925).

ج / 1 ص -182- شرك " رواه أحمد وأبو داود1.
وعن عبد الله بن عكيم مرفوعا:" من تعلق شيئا;.......................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والعكس بالعكس، فإذا وجدت هذه النية; فإنه من الشرك الأصغر، وإن لم توجد هذه النية - وهي بعيدة ألا تصحبها -; ففيه تشبه بالنصارى، فإنها مأخوذة منهم.
وإن كانت من الذهب; فهي بالنسبة للرجل فيها محذور ثالث، وهو لبس الذهب; فهي إما من الشرك، أو مضاهاة النصارى، أو تحريم النوع إن كانت للرجال، فإن خلت من ذلك; فهي جائزة لأنها خاتم من الخواتم.
وقوله: " شرك ": هل هي شرك أصغر أو أكبر؟ نقول: بحسب ما يريد الإنسان منها: إن اتخذها معتقدا أن المسبب للمحبة هو الله; فهي شرك أصغر، وإن اعتقد أنها تفعل بنفسها; فهي شرك أكبر.
قوله: " من تعلق شيئا ": أي: اعتمد عليه وجعله همه ومبلغ علمه، وصار يعلق رجاءه به وزوال خوفه به. وشيئا: نكرة في سياق الشرط; فتعم جميع الأشياء، فمن تعلق بالله - سبحانه وتعالى -، وجعل رغبته ورجاءه فيه وخوفه منه; فإن الله تعالى يقول: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } 2 ; أي: كافية، ولهذا كان من دعاء الرسل وأتباعهم،

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد (1/381), وأبو داود (كتاب الطب, باب في تعليق التمائم, 5/212), وابن ماجه (كتاب الطب, باب تعليق التمائم, 2/1166), والحاكم في (الرقى والتمائم, 4/ 418) - وقال: "صحيح الإسناد على شرط الشيخين", وأقره الذهبي -, وابن حبان برقم (1412), والطبراني في "الكبير" برقم (10503).
2 سورة الطلاق آية : 3.

ج / 1 ص -183- وكل إليه ". رواه أحمد والترمذي1.
" التمائم " : شيء يعلق على الأولاد يتقون به العين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عند المصائب والشدائد: "حسبنا الله ونعم الوكيل"، قالها إبراهيم حين ألقي في النار، وقالها محمد وأصحابه حين قيل لهم: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ } 2.
قوله: " وكل إليه ": أي: أسند إليه، وفوض.
أقسام التعلق بغير الله:
الأول: ما ينافي التوحيد من أصله، وهو أن يتعلق بشيء لا يمكن أن يكون له تأثير، ويعتمد عليه اعتمادا معرضا عن الله، مثل تعلق عباد القبور بمن فيها عند حلول المصائب، ولهذا إذا مستهم الضراء الشديدة يقولون: يا فلان! أنقذنا; فهذا لا شك أنه شرك أكبر مخرج من الملة.
الثاني: ما ينافي كمال التوحيد، وهو أن يعتمد على سبب شرعي صحيح مع الغفلة عن المسبب، وهو الله عزوجل وعدم صرف قلبه إليه; فهذا نوع من الشرك، ولا نقول شرك أكبر; لأن هذا السبب جعله الله سببا.
الثالث: أن يتعلق بالسبب تعلقا مجردا لكونه سببا فقط، مع اعتماده الأصلي على الله; فيعتقد أن هذا السبب من الله، وأن الله لو شاء لأبطل

ــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد (4/310), والترمذي (أبواب الطب, باب ما جاء فى كراهة التعليق, 6/ 263)- قال: "حديث عبد الله بن عكيم إنما نعرفه من حديث ابن أبي ليلى"-, والحاكم في (كتاب الطب, 4/216). وسكت عنه هو والذهبي, وقال ابن البنا في "الفتح الرباني" (17/188): "قلت: هذا الحديث لا تقل درجته عن الحسن لاسيما وله شواهد تؤيده".
2 رواه: البخاري عن ابن عباس (كتاب التفسير, باب الدين قال لهم الناس , 3/ 211).

ج / 1 ص -184- لكن إذا كان المعلق من القرآن; فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أثره، ولو شاء لأبقاه، وأنه لا أثر للسبب إلا بمشيئة الله عزوجل؛ فهذا لا ينافي التوحيد لا كمالا ولا أصلا، وعلى هذا لا إثم فيه.
ومع وجود الأسباب الشرعية الصحيحة، ينبغي للإنسان أن لا يعلق نفسه بالسبب، بل يعلقها بالله. فالموظف الذي يتعلق قلبه بمرتبه تعلقا كاملا، مع الغفلة عن المسبب، وهو الله، قد وقع في نوع من الشرك. أما إذا اعتقد أن المرتب سبب، والمسبب هو الله - سبحانه وتعالى -، وجعل الاعتماد على الله، وهو يشعر أن المرتب سبب; فهذا لا ينافي التوكل. وقد كان الرسول صلى الله عليه وسلم يأخذ بالأسباب مع اعتماده على المسبب، وهو الله عزوجل
وجاء في الحديث: " من تعلق "، ولم يقل: من علق; لأن المتعلق بالشيء يتعلق به بقلبه وبنفسه، بحيث ينزل خوفه ورجاءه وأمله به، وليس كذلك من علق.
قوله: "إذا كان المعلق من القرآن..." إلخ: إذا كان المعلق من القرآن أو الأدعية المباحة، والأذكار الواردة; فهذه المسألة اختلف فيها السلف رحمهم الله; فمنهم من رخص في ذلك لعموم قوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } 1 ولم يذكر الوسيلة التي نتوصل بها إلى الاستشفاء بهذا القرآن; فدل على أن كل وسيلة يتوصل بها إلى ذلك فهي جائزة، كما لو كان القرآن دواء حسيا.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 82.

ج / 1 ص -185- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومنهم من منع ذلك وقال: لا يجوز تعليق القرآن للاستشفاء به; لأن الاستشفاء بالقرآن ورد على صفة معينة، وهي القراءة به، بمعنى أنك تقرأ على المريض به; فلا نتجاوزها، فلو جعلنا الاستشفاء بالقرآن على صفة لم ترد; فمعنى ذلك أننا فعلنا سببا ليس مشروعا، وقد نقله المؤلف رحمه الله عن ابن مسعود (. ولولا الشعور النفسي بأن تعليق القرآن سبب للشفاء; لكان انتفاء السببية على هذه الصورة أمرا ظاهرا; فإن التعليق ليس له علاقة بالمرض، بخلاف النفث على مكان الألم; فإنه يتأثر بذلك.
ولهذا نقول: الأقرب أن يقال: إنه لا ينبغي أن تعلق الآيات للاستشفاء بها، لا سيما وأن هذا المعلق قد يفعل أشياء تنافي قدسية القرآن; كالغيبة مثلا، ودخول بيت الخلاء، وأيضا إذا علق وشعر أن به شفاء استغنى به عن القراءة المشروعة; فمثلا: علق آية الكرسي على صدره، وقال: ما دام أن آية الكرسي على صدري فلن أقرأها، فيستغني بغير المشروع عن المشروع، وقد يشعر بالاستغناء عن القراءة المشروعة إذا كان القرآن على صدره. وإن كان صبيا، فربما بال ووصلت الرطوبة إلى هذا المعلق، وأيضا لم يرد عن النبي صلى الله عليه وسلم فيه شيء. فالأقرب أن يقال: إنه لا يفعل، أما أن يصل إلى درجة التحريم; فأنا أتوقف فيه، لكن إذا تضمن محظورا; فإنه يكون محرما بسبب ذلك المحظور.

ج / 1 ص -186- و" الرقى": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك; فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "التي تسمى العزائم": أي: في عرف الناس. وعزم عليه; أي: قرأ عليه، وهذه عزيمة; أي: قراءة.
قوله: "وخص منها الدليل ما خلا من الشرك": أي: الأشياء الخالية من الشرك; فهي جائزة، سواء كان مما ورد بلفظه مثل: " اللهم رب الناس! أذهب الباس، اشف أنت الشافي "2 أو لم يرد بلفظه مثل: "اللهم عافه، اللهم اشفه"، وإن كان فيها شرك; فإنها غير جائزة، مثل: "يا جني! أنقذه، ويا فلان الميت! اشفه"، ونحو ذلك.
قوله: " من العين والحمة ": سبق تعريفهما في باب من حقق التوحيد دخل الجنة. وظاهر كلام المؤلف: أن الدليل لم يرخص بجواز القراءة إلا في هذين الأمرين: " العين، والحمة "، لكن ورد بغيرهما; فقد كان النبي صلى الله عليه وسلم ينفخ على يديه عند منامه بالمعوذات، ويمسح بهما ما استطاع من جسده3، وهذا من الرقية، وليس عينا ولا حمة. ولهذا يرى بعض أهل العلم أن الترخيص في الرقية من القرآن للعين والحمة وغيرهما عام، ويقول: إن معنى قول النبي صلى الله عليه وسلم " لا رقية إلا من عين أو حمة " أي: لا استرقاء إلا من عين أو حمة، والاسترقاء: طلب الرقية; فالمصيب بالعين

ـــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 98).
2 من حديث عائشة, رواه البخاري (كتاب المرضى, باب دعاء العائد للمريض, 4/31), ومسلم (كتاب السلام, باب استحباب رقية المريض, 4/1721). (3) رواه البخاري من حديث عائشة (كتاب فضائل القرآن, باب فضل المعوذات, 3/344) وأصله عند مسلم كتاب السلام (باب رقية المريض بالمعوذات والنفث, 4/1723).
3 الترمذي: الطب (2057) , وأبو داود: الطب (3884) , وأحمد (4/436 ,4/438 ,4/446).

ج / 1 ص -187- و " التولة": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهو "العائن" - يطلب منه أن يقرأ على المعيون. وكذلك الحمة يطلب الإنسان من غيره أن يقرأ عليه; لأنه مفيد كما في حديث أبي سعيد في قصة السرية1.
شروط جواز الرقية:
الأول: أن لا يعتقد أنها تنفع بذاتها دون الله، فإن اعتقد أنها تنفع بذاتها من دون الله; فهو محرم، بل شرك، بل يعتقد أنها سبب لا تنفع إلا بإذن الله.
الثاني: أن لا تكون مما يخالف الشرع; كما إذا كانت متضمنة دعاء غير الله، أو استغاثة بالجن، وما أشبه ذلك; فإنها محرمة، بل شرك.
الثالث: أن تكون مفهومة معلومة، فإن كانت من جنس الطلاسم والشعوذة; فإنها لا تجوز.
أما بالنسبة للتمائم; فإن كانت من أمر محرم، أو اعتقد أنها نافعة لذاتها، أو كانت بكتابة لا تفهم; فإنها لا تجوز بكل حال.
وإن تمت فيها الشروط الثلاثة السابقة في الرقية; فإن أهل العلم اختلفوا فيها كما سبق2.

ــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 99).
2 انظر: (ص 184).

ج / 1 ص -188- وروى أحمد عن رويفع; قال: قال لي رسول الله صلى الله عليه وسلم: " يا رويفع! لعل الحياة ستطول بك; فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم ;..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من عقد لحيته ": اللحية عند العرب كانت لا تقص ولا تحلق، كما أن ذلك هو السنة، لكنهم كانوا يعقدون لحاهم لأسباب:
منها: الأوّل: الافتخار والعظمة، فتجد أحدهم يعقد أطرافها، أو يعقدها من الوسط عقدة واحدة ليعلم أنه رجل عظيم، وأنه سيد في قومه.
الثاني: الخوف من العين; لأنها إذا كانت حسنة وجميلة ثم عقدت أصبحت قبيحة، فمن عقدها لذلك; فإن الرسول صلى الله عليه وسلم بريء منه.
وبعض العامة إذا جاءهم طعام من السوق، أخذوا شيئا منه يرمونه في الأرض; دفعا للعين وهذا اعتقاد فاسد، ومخالف لقول النبي صلى الله عليه وسلم: " إذا سقطت لقمة أحدكم; فليمط ما بها من الأذى، وليأكلها " 1.
قوله: " أو تقلد وترا ": الوتر: سلك من العصب يؤخذ من الشاة، وتتخذ للقوس وترا، ويستعملونها في أعناق إبلهم أو خيلهم، أو في أعناقهم، يزعمون أنه يمنع العين، وهذا من الشرك.
قوله: " أو استنجى برجيع دابة ": الاستنجاء: مأخوذ من النجو، وهو إزالة أثر الخارج من السبيلين; لأن الإنسان الذي يتمسح بعد الخلاء يزيل أثره. ورجيع الدابة: هو روثها.
قوله: " أو عظم ": العظم معروف، وإنما تبرأ النبي صلى الله عليه وسلم ممن

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه: مسلم من حديث أنس (كتاب الأشربة, باب استحباب لعق الأيادي والقصعة, 3/ 1607).

ج / 1 ص -189- فإن محمدا بريء منه "1.
وعن سعيد بن جبير، قال: " من قطع تميمة من إنسان; كان كعدل رقبة " رواه وكيع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
استنجى بهما; لأن الروث علف بهائم الجن والعظم طعامهم، يجدونه أوفر ما يكون لحما. وكل ذنب قرن بالبراءة من فاعله; فهو من كبائر الذنوب، كما هو معروف عند أهل العلم.
الشاهد من هذا الحديث قوله: " من تقلد وترا ".
قوله: وعن سعيد بن جبير; قال: " من قطع تميمة..." الحديث.
قوله: " كعدل رقبة " بفتح العين لأنه من غير الجنس، والعادل من الجنس بكسر العين. وجه المشابهة بين قطع التميمة وعتق الرقبة أنه إذا قطع التميمة من إنسان; فكأنه أعتقه من الشرك، ففكه من النار، ولكن يقطعها بالتي هي أحسن; لأن العنف يؤدي إلى المشاحنة والشقاق، إلا إن كان ذا شأن; كالأمير، والقاضي، ونحوه ممن له سلطة; فله أن يقطعها مباشرة.

ــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد (4/ 108, 109), وأبو داود (كتاب الطهارة, باب ما ينهى عنه أن يستنجى به, 1/34) - وسكت عنه-, والنسائي (كتاب الزينة, باب عقد اللحية, 8/135), والطبراني في "الكبير" برقم (4491). وإسناده صحيح; كما في "النهج السديد" (ص 62).

ج / 1 ص -190- وله عن إبراهيم، قال: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن "
فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن ": وقد سبق أن هذا رأي ابن مسعود (، فأصحابه يرون ما يراه.
قوله: " وله عن إبراهيم ": وهو إبراهيم النخعي.
قوله: " كانوا ": الضمير يعود إلى أصحاب ابن مسعود; لأنهم هم قرناء إبراهيم النخعي.
قوله: " التمائم ": هي ما يعلق على المريض أو الصحيح، سواء من القرآن أو غيره للاستشفاء أو لاتقاء العين، أو ما يعلق على الحيوانات. وفي هذا الوقت أصبح تعليق القرآن لا للاستشفاء، بل لمجرد التبرك والزينة; كالقلائد الذهبية، أو الحلي التي يكتب عليها لفظ الجلالة، أو آية الكرسي، أو القرآن كاملا، فهذا كله من البدع. فالقرآن ما نزل ليستشفى به على هذا الوجه، إنما يستشفى به على ما جاء به الشرع.
· قوله: الأولى: تفسير الرقى والتمائم: وقد سبق ذلك.
· الثانية: تفسير التولة: وقد سبق ذلك. وعندي أن منها ما يسمى بالدبلة إن اعتقدوا أنها صلة بين المرء وزوجته.

ج / 1 ص -191- الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن; فقد اختلف العلماء; هل هي من ذلك أم لا؟.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
· الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء: ظاهر كلامه حتى الرقى، وهذا فيه نظر; لأن الرقى ثبت عن النبي صلى الله عليه وسلم أنه يرقي ويرقى1 ولكنه لا يسترقي; أي: لا يطلب الرقية; فإطلاقها بالنسبة للرقى فيه نظر، وقد سبق للمؤلف رحمه الله أن الدليل خص منها ما خلا من الشرك، وبالنسبة للتمائم; فعلى رأي الجمهور فيه نظر أيضا. وأما على رأي ابن مسعود; فصحيح، وبالنسبة للتولة; فهي شرك بدون استثناء.
· الرابعة: أن الرقية بالكلام الحق من العين أو الحمة ليس من ذلك. قوله: "الكلام الحق": ضده الباطل، وكذا المجهول الذي لا يعلم أنه حق أو باطل. والمؤلف رحمه الله تعالى خصص العين أو الحمة فقط استنادا لقول الرسول صلى الله عليه وسلم " لا رقية إلا من عين أو حمة "2 ولكن الصحيح أنه يشمل غيرهما; كالسحر.
·الخامسة: أن التميمة إذا كانت من القرآن; فقد اختلف العلماء: هل هي من ذلك أم لا؟

ــــــــــــــــــــــــــــــــــــــــــ
1(ص 102).
2(ص 98).

ج / 1 ص -192- السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ذلك": المشار إليه: التمائم المحرمة. وقد سبق بيان هذا الخلاف1 والأحوط مذهب ابن مسعود; لأن الأصل عدم المشروعية حتى يتبين ذلك من السنة.
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك: أي: من الشرك.
(تنبيه):
ظهر في الأسواق في الآونة الأخيرة حلقة من النحاس، يقولون: إنها تنفع من الروماتيزم، يزعمون أن الإنسان إذا وضعها على عضده وفيه روماتيزم؛ نفعته من هذا الروماتيزم، ولا ندري هل هذا صحيح أم لا؟ لكن الأصل أنه ليس بصحيح; لأنه ليس عندنا دليل شرعي ولا حسي يدل على ذلك، وهي لا تؤثر على الجسم; فليس فيها مادة دهنية؛ حتى نقول: إن الجسم يشرب هذه المادة وينتفع بها; فالأصل أنها ممنوعة حتى يثبت لنا بدليل صحيح صريح واضح أن لها اتصالا مباشرا بهذا الروماتيزم حتى ينتفع بها.
السابعة: الوعيد الشديد على من تعلق وترا: وذلك لبراءة الرسول صلى الله عليه وسلم ممن تعلق وترا، بل ظاهره أنه كفر مخرج من الملة، قال تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ } 2 لكن قال أهل العلم: إن البراءة هنا براءة من هذا الفعل; كقوله صلى الله عليه وسلم " من غشنا; فليس منا "3.

ـــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 184).
2 سورة التوبة آية : 3.
3 أخرجه: مسلم (101) عن أبي هريرة رضي الله عنه.

ج / 1 ص -193- الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف; لأن مراده أصحاب عبد الله بن مسعود.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة: فضل ثواب من قطع تميمة من إنسان : لقول سعيد بن جبير: "كان كعدل رقبة"، ولكن هل قوله حجة أم لا؟ إن قيل: ليس بحجة; فكيف يقول المؤلف: فضل ثواب من قطع تميمة من إنسان؟! فيقال: إنه إنما كان كذلك; لأنه إنقاذ له من رق الشرك; فهو كمن أعتقه، بل أبلغ. فهو من باب القياس، فمن أنقذ نفسا من الشرك; فهو كمن أنقذها من الرق لأنه أنقذه من رق الشيطان والهوى.
فائدة:
إذا قال التابعي: من السنة كذا; فهل يعتبر موقوفا متصلا ويكون المراد من السنة أي سنة الصحابة، أو يكون مرفوعا مرسلا؟ اختلف أهل العلم في هذا; فبعضهم قال: إنه يكون موقوفا. وبعضهم قال: يكون مرفوعا مرسلا.
وتقدم لنا أنه ينبغي أن يفصل في هذا، وأن التابعي إذا قاله محتجا به; فإنه يكون مرفوعا مرسلا، أما إذا قاله في سياق غير الاحتجاج; فهذا قديقال: إنه من باب الموقوف الذي ينسب إلى الصحابي . التاسعة: أن كلام إبراهيم النخعي لا يخالف ما تقدم من الاختلاف; لأن مراده أصحاب عبد الله بن مسعود: وليس مراده الصحابة، ولا التابعين عموما.


باب من تبرك بشجر أو حجر ونحوهما - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -194- باب من تبرك بشجر أو حجر ونحوهما
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "تبرك": تفعل من البركة، والبركة: هي كثرة الخير وثبوته، وهي مأخوذة من البركة بالكسر، والبركة: مجمع الماء، ومجمع الماء يتميز عن مجرى الماء بأمرين:
1- الكثرة.
2- الثبوت.
والتبرك: طلب البركة، وطلب البركة لا يخلو من أمرين:
1. أن يكون التبرك بأمر شرعي معلوم; مثل القرآن، قال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ } 1. فمن بركته أن من أخذ به حصل له الفتح، فأنقذ الله بذلك أمما كثيرة من الشرك، ومن بركته أن الحرف الواحد بعشر حسنات، وهذا يوفر للإنسان الوقت والجهد....، إلى غير ذلك من بركاته الكثيرة.
2. أن يكون بأمر حسي معلوم; مثل: التعليم، والدعاء، ونحوه; فهذا الرجل يتبرك بعلمه ودعوته إلى الخير; فيكون هذا بركة لأننا نلنا منه خيرا كثيرا.
وقال أسيد بن حضير: "ما هذه بأول بركتكم يا آل أبي بكر"2؛

ـــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 29.
2 من حديث عائشة رواه البخاري (كتاب التيمم1/125), ومسلم (كتاب الحيض, باب التيمم1/289).

ج / 1 ص -195- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن الله يجري على بعض الناس من أمور الخير ما لا يجريه على يد الآخر.
وهناك بركات موهومة باطلة; مثل ما يزعمه الدجالون: أن فلانا الميت الذي يزعمون أنه ولي أنزل عليكم من بركته وما أشبه ذلك; فهذه بركة باطلة، لا أثر لها، وقد يكون للشيطان أثر في هذا الأمر، لكنها لا تعدو أن تكون آثارا حسية، بحيث إن الشيطان يخدم هذا الشيخ; فيكون في ذلك فتنة.
أما كيفية معرفة هل هذه من البركات الباطلة أو الصحيحة؟ فيعرف ذلك بحال الشخص، فإن كان من أولياء الله المتقين المتبعين للسنة المبتعدين عن البدعة; فإن الله قد يجعل على يديه من الخير والبركة ما لا يحصل لغيره.
ومن ذلك ما جعل الله على يد شيخ الإسلام ابن تيمية من البركة التي انتفع بها الناس في حياته وبعد موته. أما إن كان مخالفا للكتاب والسنة، أو يدعو إلى باطل; فإن بركته موهومة، وقد تضعها الشياطين له مساعدة على باطله، وذلك مثل ما يحصل لبعضهم أنه يقف مع الناس في عرفة ثم يأتي إلى بلده ويضحي مع أهل بلده.
قال شيخ الإسلام ابن تيمية: إن الشياطين تحملهم لكي يغتر بهم الناس، وهؤلاء وقع منهم مخالفات، منها: عدم إتمام الحج، ومنها أنهم يمرون بالميقات ولا يحرمون منه1.
قوله: "شجر": اسم جنس; فيشمل أي شجرة تكون، ومن حسنات

ـــــــــــــــــــــــــــــــــــــــ
1 "مجموع الفتاوى" (1/83).

ج / 1 ص -196- وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 1 الآيات.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أمير المؤمنين عمر بن الخطابرضي الله عنهأنه لما رأى الناس ينتابون الشجرة التي وقعت تحتها بيعة الرضوان أمر بقطعها.
قوله: "وحجر": اسم جنس يشمل أي حجر كان حتى الصخرة التي في بيت المقدس; فلا يتبرك بها، وكذا الحجر الأسود لا يتبرك به، وإنما يتعبد لله بمسحه وتقبيله; اتباعا للرسول صلى الله عليه وسلم وبذلك تحصل بركة الثواب. ولهذا قال عمررضي الله عنه" إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك; ما قبلتك "2. فتقبيله عبادة محضة خلافا للعامة، يظنون أن به بركة حسية، ولذلك إذا استلمه بعض هؤلاء مسح على جميع بدنه تبركا بذلك.
قوله: "ونحوهما": أي: من البيوت، والقباب، والحجر; حتى حجرة قبر النبي صلى الله عليه وسلم فلا يتمسح بها تبركا، لكن لو مسح الحديد لينظر هل هو أملس أو لا; فلا بأس، إلا إن خشي أن يقتدى به; فلا يمسحه.
قوله: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى}لما ذكر الله عزوجل المعراج بقـوله: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} 3 قال: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} 4 ; أي: رأى النبي صلى الله عليه وسلم من آيات الله الكبرى. وقد اختلف العلماء في قوله: (الكبرى): هل هي مفعول ل (رأى)، أو صفة لـ(آيات)؟.
وقوله: " الكبرى " قيل: إنها مفعول ل " رأى "، والتقدير: لقد رأى من آيات الله الكبرى.

ــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19.
2 سبق (ص 181).
3 سورة آية : 1-2.
4 سورة النجم آية : 18.

ج / 1 ص -197- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فعلى الأول: يكون المعنى: أنه رأى الكبرى من الآيات.
وعلى الثاني: يكون المعنى: أنه رأى بعض الآيات الكبرى، وهذا هو الصحيح، أن الكبرى صفة ل " آيات "، وليست مفعولا ل " رأى " ; إذ إن ما رآه ليس أكبر آيات الله.
وبعد أن ذكر الله ما رأى النبي صلى الله عليه وسلم من هذه الآيات; قال: { أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى } 1 أي: أخبروني ما شأنها، وما حالها بالنسبة إلى هذه الآيات العظيمة، إنها ليست بشيء. والاستفهام: للاستخفاف والاستهجان بهذه الأصنام.
قوله: " اللات ": تقرأ بتشديد التاء وتخفيفها، والتشديد قراءة ابن عباس; فعلى قراءة التشديد تكون اسم فاعل من اللّتِّ، وكان هذا الصنم أصله رجل يلت السويق للحجاج; أي: يجعل فيه السمن، ويطعمه الحجاج، فلما مات عكفوا على قبره وجعلوه صنما.
وأما على قراءة التخفيف; فإن اللات مشتقة من الله، أو من الإله; فهم اشتقوا من أسماء الله اسما لهذا الصنم، وسموه اللات، وهي لأهل الطائف ومن حولهم من العرب.
وقوله: " والعزى ": مؤنث أعز، وهو صنم يعبده قريش وبنو كنانة مشتق من اسم الله العزيز، كان بنخلة بين مكة والطائف.
قوله: " ومناة ": قيل: مشتقة من المنان، وقيل: من منى; لكثرة ما يمنى عنده من الدماء بمعنى يراق، ومنه سميت منى; لكثرة ما يراق فيها من الدماء.
وكان هذا الصنم بين مكة والمدينة لهذيل وخزاعة، وكان الأوس والخزرج يعظمونها ويهلون منها للحج.

ـــــــــــــــــــــــــــــــــــ
1 سورة آية : 19-20.

ج / 1 ص -198- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " الثالثة الأخرى ": إشارة إلى أن التي تعظمونها، وتذبحون عندها، وتكثر إراقة الدماء حولها. أنها أخرى بمعنى متأخرة; أي: ذميمة حقيرة، مأخوذة من قولهم: فلان أخر; أي: ذميم، حقير، متأخر. فهذه الأصنام الثلاثة المعبودة عند العرب ما حالها بالنسبة لما رأى النبي صلى الله عليه وسلم؟ لا شيء، وإنما ذكر هذه الأصنام الثلاثة لأنها أشهر الأصنام وأعظمها عند العرب.
قوله: الآيات: أي: أكمل الآيات بعدها.
قوله: { أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى } 1 هذا أيضا استفهام إنكاري على المشركين الذين يجعلون لله البنات ولهم البنين، فإذا ولد لهم الولد الذكر فرحوا واستبشروا به، وإذا ولدت الأنثى ظل وجه الإنسان منهم مسودا، وهو كظيم، ومع ذلك يقولون: الملائكة بنات الله; فيجعلون البنات لله - والعياذ بالله - ولهم ما يشتهون.
قوله: { تِلْكَ إِذاً قِسْمَةٌ ضِيزَى } 2 ضيزى: جائرة; لأنه على الأقل إذا أردتم القسمة; فاجعلوا لكم من البنات نصيبا، واجعلوا لله من البنين نصيبا، أما أن تجعلوا ما تختارونه لأنفسكم، وهم البنون، وتجعلون ما تكرهون لله; فهذه قسمة جائرة.
قوله: { إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } 3 الضمير في " هي " يعود إلى الأصنام; أي: هذه الأصنام (اللات والعزى، ومناة) التي سميتموها آلهة واتخذتموها آلهة تعبدونها هي مجرد أسماء سميتموها، ولكن ما أنزل الله بها من سلطان; أي: من حجة ودليل.

ـــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 21.
2 سورة النجم آية : 22.
3 سورة النجم آية : 23.

ج / 1 ص -199- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بل أبطلها الله - سبحانه -، قال تعالى:{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } 1.
وأصل السلطان في اللغة العربية: ما به سلطة، فإن كان في مقام العلم; فهو العلم، وإن كان في مقام القدرة; فهـو القدرة، وإن كان في مقام الأمر والنهي; فهو من له الأمر والنهي; فمثلا قـوله تعالى:{ لا تَنْفُذُونَ إِلاَّ بِسُلْطَانٍ } 2 ; أي: بقدرة وقوة، ومثل قوله تعالى:{ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } 3; أي: من حجة وبرهان.
وفي الحديث: " السلطان ولي من لا ولي له "4 أي: من له الأمر والنهي.
قوله: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ } 5 " إن " هنا بمعنى ما، وعلامة إن التي بمعنى ما أن تأتي بعدها إلا، قال تعالى: {إِنْ هَذَا إِلاَّ مَلَكٌ كَرِيمٌ} 6، يعني ما هذا إلا ملك كريم، وقال تعالى: {إِنْ هَذَا إِلاَِّ قَوْلُ الْبَشَرِ} 7 ; أي: ما هذا إلا قول البشر، وقال تعالى: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ } 8 ; أي: ما يتبعون إلا الظن. والظن الذي يتبعونه هو أنها آلهة، وأن لله البنات ولهم البنون، والظن لا يغني من الحق شيئا; كما قال تعالى في آية أخرى.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 62.
2 سورة الرحمن آية : 33.
3 سورة يوسف آية : 40.
4 من حديث عائشة, رواه: أبو داود (كتاب النكاح, باب في الولي, 2/568)- وسكت عنه-, والترمذي (النكاح, باب لا نكاح إلا بولي, رقم 1102) - وقال: "حديث حسن" -, وابن ماجه (كتاب النكاح, باب لا نكاح إلا بولي, 1/605), وأحمد (1/47, 66, 166، 260.
5 سورة الأنعام آية : 116.
6 سورة يوسف آية : 31.
7 سورة المدثر آية : 25.
8 سورة الأنعام آية : 116.

ج / 1 ص -200- وعن أبي واقد الليثي; قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين،........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَمَا تَهْوَى الأَنْفُسُ } 1 كذلك أيضا يتبعون ما تهوى الأنفس، وهذا أضر شيء على الإنسان أن يتبع ما يهوى; فالإنسان الذي يعبد الله بالهوى; فإنه لا يعبد الله حقا، إنما يعبد عقله وهواه، قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ } 2، لكن الذي يعبد الله بالهدى لا بالهوى؛ هو الذي على الحق.
قوله: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} 3 أي: على يد النبي صلى الله عليه وسلم فكان الأجدر بهم أن يتبعوا الهدى دون الهوى.
مناسبة الآية للترجمة
أنهم يعتقدون أن هذه الأصنام تنفعهم وتضرهم، ولهذا يأتون إليها; يدعونها، ويذبحون لها، ويتقربون إليها، وقد يبتلي الله المرء فيحصل له ما يريد من اندفاع ضر أو جلب نفع بهذا الشرك; ابتلاء من الله وامتحانا، وهذا قد تقدم لنا له نظائر أن الله يبتلي المرء بتيسير أسباب المعصية له حتى يعلم سبحانه من يخافه بالغيب.
قوله: " خرجنا مع النبي صلى الله عليه وسلم ": أي: بعد غزوة الفتح; لأن النبي صلى الله عليه وسلم لما فتح مكة تجمعت له ثقيف وهوازن، بجمع عظيم كثير جدا. فقصدهم صلى الله عليه وسلم ومعه اثنا عشر ألفا: ألفان من أهل مكة، وعشرة آلاف جاء بهم من المدينة، فلما توجهوا بهذه الكثرة العظيمة; قالوا: لن نغلب اليوم من قلة. فأعجبوا بكثرتهم، ولكن بين الله أن النصر من عند الله وليس بالكثرة، قال تعالى: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ

ـــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 23.
2 سورة آية : 23.
3 سورة النجم آية : 23.

ج / 1 ص -201- ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم الله أكبر! إنها السنن!................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ } 1 الآيتين.
ثم لما انحدروا من وادي حنين وجدوا أن المشركين قد كمنوا لهم في الوادي، فحصل ما حصل، وتفرق المسلمون عن رسول الله صلى الله عليه وسلم ولم يبق معه إلا نحو مئة رجل، وفي آخر الأمر كان النصر للنبي صلى الله عليه وسلم والحمد لله.
قوله: "حدثاء": جمع حديث، أي: أننا قريبو عهد بكفر، وإنما ذكر ذلكرضي الله عنهللاعتذار لطلبهم وسؤالهم، ولو وقر الإيمان في قلوبهم لم يسألوا هذا السؤال.
قوله: "يعكفون عندها": أي: يقيمون عليها، والعكوف: ملازمة الشيء، ومنه قوله تعالى: { وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } 2.
قوله: "ينوطون": أي: يعلقون بها أسلحتهم تبركا.
قوله: "يقال: لها ذات أنواط": أي: أنها تلقب بهذا اللقب لأنه تناط فيها الأسلحة، وتعلق عليها رجاء بركتها، فالصحابة رضي الله عنهم قالوا للنبي صلى الله عليه وسلم "اجعل لنا ذات أنواط كما لهم ذات أنواط"؟ أي: سدرة نعلق أسلحتنا عليها تبركا بها، فقال النبي صلى الله عليه وسلم "الله أكبر"، كبَّر تعظيما لهذا الطلب، أي: استعظاما له، وتعجبا لا فرحا به، كيف يقولون هذا القول؟ وهم آمنوا بأنه لا إله إلا الله؟! لكن: "إنها السنن" أي: الطرق التي يسلكها العباد.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 25.
2 سورة البقرة آية : 187.

ج / 1 ص -202- قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1. لتركبن سنن مـن كان قبلكم " رواه الترمذي وصححه2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ }، أي: إن الرسول صلى الله عليه وسلم قاس ما قاله الصحابة رضي الله عنهم على ما قاله بنو إسرائيل لموسى حين قالوا: اجعل لنا إلها كما لهم آلهة، فأنتم طلبتم ذات أنواط كما أن لهؤلاء المشركين ذات أنواط.
وقوله عليه الصلاة والسلام: " والذي نفسي بيده " المراد أن نفسه بيد الله، لا من جهة إماتتها وإحيائها فحسب، بل من جهة تدبيرها وتصريفها أيضا، ما من دابة إلا هو آخذ بناصيتها- سبحانه وتعالى-.
قوله: " لتركبن سنن من كان قبلكم "3 أي: لتفعلن مثل فعلهم، ولتقولن مثل قولهم، وهذه الجملة لا يراد بها الإقرار، وإنما يراد بها التحذير، لأنه من المعلوم أن سنن من كان قبلنا مما جرى تشبيهه سنن ضالة، حيث طلبوا آلهة مع الله، فأراد النبي عليه الصلاة والسلام أن يحذر أمته أن تركب سنن من كان قبلها من الضلال والغي.
والشاهد مـن هذا الحديث قولهم: " اجعل لنا ذات أنواط كما لهم ذات أنواط " فأنكر عليهم النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 رواه: أحمد في "المسند"[ (5/218), والترمذي (أبواب الفتن, باب ما جاء: "لتركبن سنن من كان قبلكم", 6/343) - وقال: "حسن صحيح"-, وابن أبي عاصم في "السنة" برقم (76), وابن حبان برقم (1835), والطبراني في "الكبير" برقم (3290), والبيهقي في "المعرفة" (1/108).
3 الترمذي : الفتن (2180) , وأحمد (5/218).

ج / 1 ص -203- فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير آية النجم: أي: قوله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } 1 الآية. وسبق تفسيرها، وأن الله تعالى أنكر على هؤلاء الذين يعبدون اللات والعزى، وأتى بصيغة الاستفهام الدالة على التحقير والتصغير لهذه الأصنام.
الثانية: معرفة صورة الأمر الذي طلبوا: وهو أنهم طلبوا من النبي صلى الله عليه وسلم أن يجعل لهم ذات أنواط كما أن للمشركين ذات أنواط، وهم إنما أرادوا أن يتبركوا بهذه الشجرة لا أن يعبدوها، فدل ذلك على أن التبرك بالأشجار ممنوع، وأن هذا من سنن الضالين السابقين من الأمم.
الثالثة: كونهم لم يفعلوا: أي: لم يعلقوا أنواطا على الشجرة، ويطلبوا من الرسول صلى الله عليه وسلم أن يقرهم على هذا العمل، بل طلبوا من الرسول صلى الله عليه وسلم أن يجعل لهم ذلك.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه:

ـــــــــــــــــــــــــــــــــــــ
1 سورة آية : 19-24.

ج / 1 ص -204- الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: " الله أكبر! إنها السنن! لتتبعن سنن من كان قبلكم "1 فغلظ الأمر بهذه الثلاث.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"بذلك"؟ أي: بتعليق الأسلحة ونحوها على الشجرة التي يعينها الرسول صلى الله عليه وسلم ولهذا طلبوا ذلك من الرسول ـ صلّى الله عليه وسلّم ـ لتكتسب بهذا معنى العبادة.
الخامسة: أنهم إذا جهلوا هذا; فغيرهم أولى بالجهل: لأن الصحابة لا شك أعلم الناس بدين الله، فإذا كان الصحابة يجهلون أن التبرك بهذا؛ نوعٌ من اتخاذها إلها، فغيرهم من باب أولى، وقصد المؤلف رحمه الله بهذا أن لا نغتر بعمل الناس، لأن عمل الناس قد يكون عن جهل، فالعبرة بما دل عليه الشرع لا بعمل الناس.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم: وهذا معلوم من الآيات، مثل قوله تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى } 2 فالصحابة رضي الله عنهم لهم من الحسنات، والوعد بالمغفرة، وأسباب المغفرة، ما ليس لغيرهم، ومع ذلك لم يعذرهم النبي صلى الله عليه وسلم بهذا الطلب.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: "الله أكبر! إنها السنن، لتتبعن سنن من كان قبلكم"؟ فغلظ الأمر بهذه الثلاث. وهي قوله: "الله أكبر"، وقوله: "إنها السنن"، وقوله: "لتركبن سنن من كان

ــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الاعتصام بالكتاب والسنة (7320) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
2 سورة الحديد آية : 10.

ج / 1 ص -205- الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: اجعل لنا إلها.
التاسعة: أن نفي هذا من معنى لا إله إلا الله، مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قبلكم"؟ فغلظ الأمر بهذا لأن التكبير استعظاما للأمر الذي طلبوه، و "إنها السنن": تحذير، و "لتركبن سنن من كان قبلكم" كذلك أيضا تحذير.
الثامنة: الأمر الكبير وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ } 1 فهؤلاء طلبوا سدرة يتبركون بها كما يتبرك المشركون بها، وأولئك طلبوا إلها كما لهم آلهة، فيكون في كلا الطلبين منافاة للتوحيد، لأن التبرك بالشجر نوع من الشرك، واتخاذه إلها شرك واضح.
التاسعة: أن نفي هذا من معنى: لا إله إلا الله، مع دقته وخفائه على أولئك: أي: أن نفي التبرك بالأشجار ونحوها من معنى لا إله إلا الله، فإن لا إله إلا الله تنفي كل إله سوى الله، وتنفي الألوهية عما سوى الله- عز وجل-، فكذلك البركة لا تكون من غير الله- سبحانه وتعالى-.
العاشرة: أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة: أي: أن النبي صلى الله عليه وسلم حلف على الفتيا في قوله: "قلتم، والذي نفسي بيده"، والنبي صلى الله عليه وسلم لا يحلف إلا لمصلحة، أو دفع مضرة ومفسدة، فليس ممن يحلف على أي سبب يكون، كما هي عادة بعض الناس.

ـــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.

ج / 1 ص -206- الحادية عشرة: أن الشرك فيه أصغر وأكبر؛ لأنهم لم يرتدوا بهذا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحادية عشرة: أن الشرك فيه أصغر وأكبر، لأنهم لم يرتدوا بهذا: حيث لم يطلبوا جعل ذات الأنواط لعبادتها، بل للتبرك بها، والشرك فيها أصغر وأكبر، وفيه خفي وجلي. فالشرك الأكبر: ما يخرج الإنسان من الملة. والشرك الأصغر: ما دون ذلك.
لكن كلمة (ما دون ذلك) ليست ميزانا واضحا. ولذلك اختلف العلماء في ضابط الشرك الأصغر على قولين:
القول الأول: أن الشرك الأصغر كل شيء أطلق الشارع عليه أنه شرك ودلت النصوص على أنه ليس من الأكبر، مثل: " من حلف بغير الله; فقد أشرك "1 فالشرك هنا أصغر، لأنه دلت النصوص على أن مجرد الحلف بغير الله لا يخرج من الملة.
القول الثاني: أن الشرك الأصغر: ما كان وسيلة للأكبر، وإن لم يطلق الشرع عليه اسم الشرك، مثل: أن يعتمد الإنسان على شيء كاعتماده على الله، لكنه لم يتخذه إلها، فهذا شرك أصغر؛ لأن هذا الاعتماد الذي يكون كاعتماده على الله يؤدي به في النهاية إلى الشرك الأكبر، وهذا التعريف أوسع من الأول، لأن الأول يمنع أن تطلق على شيء أنه؛ شرك إلا إذا كان لديك دليل، والثاني يجعل كل ما كان وسيلة للشرك فهو

ــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن عمر: رواه: أبو داود (كتاب الأيمان, باب في كراهية الحلف بالآباء, 3/ 570) - وسكت عنه-, والترمذي (النذور, باب كراهية الحلف بغير الله تعالى, رقم 1535) - وحسنه -, والطيالسي (رقم 1896), وابن حبان (رقم 1177), والحاكم (1/18, 4/ 297) - وصححه على شرطهما, وأقره الذهبي-, وأحمد في "المسند" (2/34, 69).

ج / 1 ص -207- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شرك، وربما نقول على هذا التعريف: إن المعاصي كلها شرك أصغر، لأن الحامل عليها الهوى، وقد قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ } 1 ولهذا أطلق النبي صلى الله عليه وسلم الشرك على تارك الصلاة، مع أنه لم يشرك، فقال: " بين الرجل وبين الشرك والكفر: ترك الصلاة " 2. فالحاصل أن المؤلف رحمه الله يقول: إن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا، وسبق وجه ذلك. الجلي والخفي، فبعضهم قال: إن الجلي والخفي هو الأكبر والأصغر. وبعضهم قال: الجلي ما ظهر للناس من أصغر أو أكبر، كالحلف بغير الله، والسجود للصنم. والخفي: ما لا يعلمه الناس من أصغر أو أكبر، كالرياء، واعتقاد أن مع الله إلها آخر. وقد يقال: إن الجلي ما انجلى أمره وظهر كونه شركا، ولو كان أصغر، والخفي: ما سوى ذلك. وأيهما الذي لا يغفر، قال شيخ الإسلام ابن تيمية رحمه الله: إن الشرك لا يغفره الله ولو كان أصغر، لعموم قوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 3 و" أن يشرك به " مؤول بمصدر تقديره: شركا به، وهو نكرة في سياق النفي، فيفيد العموم4. وقال بعض العلماء: إن الشرك الأصغر داخل تحت المشيئة، وإن

ــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 23.
2 رواه: الترمذي (أبواب الإيمان, باب ما جاء في ترك الصلاة, 9/2613) - وقال: "حسن, صحيح, غريب"-, والنسائي (كتاب الصلاة, باب الحكم في تارك الصلاة, 1/231), وابن ماجه (كتاب إقامة الصلاة, باب ما جاء فيمن ترك الصلاة, رقم 1079), وابن حبان; كما في الموارد (رقم 255), والحاكم (1/7)- وصححه وأقره الذهبي-, وأحمد (5/ 346).
3 سورة النساء آية : 48.
4 انظر: "الرد على البكري" (ص 146).

ج / 1 ص -208- الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر"، فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المراد بقوله: " أن يشرك به " الشرك الأكبر، وأما الشرك الأصغر، فإنه يغفر لأنه لا يخرج من الملة، وكل ذنب لا يخرج من الملة، فإنه تحت المشيئة، وعلى كل، فصاحب الشرك الأصغر على خطر، وهو أكبر من كبائر الذنوب، قال ابن مسعودرضي الله عنه" لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا " 1.
الثانية عشرة: قوله: "ونحن حدثاء عهد بكفر...": معناه: أنه يعتذر عما طلبوا، حيث طلبوا أن يجعل لهم ذات أنواط، فهم يعتذرون لجهلهم بكونهم حدثاء عهد بكفر، وأما غيرهم ممن سبق إسلامه، فلا يجهل ذلك. وعلى هذا، فنقول: إنه ينبغي للإنسان أن يقدم العذر عن قوله أو فعله؛ حتى لا يعرض نفسه إلى القول أو الظن بما ليس فيه، ويدل لذلك حديث " صفية حين شيعها الرسول صلى الله عليه وسلم وهو معتكف، فمر رجلان من الأنصار، فقال: إنها صفية بنت حيي "2.
الثالثة عشرة: التكبير عند التعجب... إلخ: تؤخذ من قوله: "الله أكبر"، أي: الله أكبر وأعظم من أن يشرك به، وفي رواية الترمذي أنه قال: "سبحان الله"3 أي: تنزيها لله عما لا يليق به.

ـــــــــــــــــــــــــــــــــــــ
1 رواه: عبد الرزاق في "المصنف" (8/469), والطبراني في "الكبير" برقم (8902). قال المنذري في "الترغيب" (3/607), والهيثمي في "مجمع الزوائد" (4/177): "رواته رواة الصحيح".
2 رواه: البخـاري (كتاب الاعتكاف, باب هـل يخرج المعتكف لحوائجه إلى بـاب المسجد, 2/67).
3 سبق (ص 202).

ج / 1 ص -209- الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: " إنها السنن".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة عشرة: سد الذرائع: الذرائع، أي: الطرق الموصلة إلى الشيء، وذرائع الشيء، وسائله وطرقه. والذرائع نوعان:
أ- ذرائع إلى أمور مطلوبة: فهذه لا تسد، بل تفتح وتطلب.
ب- ذرائع إلى أمور مذمومة: فهذه تسد، وهو مراد المؤلف رحمه الله تعالى. وذات الأنواط وسيلة إلى الشرك الأكبر، فإذا وضعوا عليها أسلحتهم وتبركوا بها، يتدرج بهم الشيطان إلى عبادتها، وسؤالهم حوائجهم منها مباشرة، فلهذا سد النبي صلى الله عليه وسلم الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية: تؤخذ من قوله: "قلتم كما قالت بنو إسرائيل"، فأنكر عليهم، وبهذا نعرف أن الجاهلية لا تختص بمن كان قبل زمن النبي صلى الله عليه وسلم بل كل من جهل الحق وعمل عمل الجاهلين، فهو من أهل الجاهلية.
السادسة عشرة: الغضب عند التعليم: والحديث ليس بصريح في ذلك، وربما يؤخذ من قرائن قوله: "الله أكبر! إنها السنن..."، لأن قوة هذا الكلام تفيد الغضب.
السابعة عشرة: القاعدة الكلية لقوله: فإنها السنن ": أي: الطرق: وأن هذه الأمة ستتبع طرق من كان قبلها، وهذا لا يعني الحل

ج / 1 ص -210- الثامنة عشرة: أن هذا علم من أعلام النبوة، لكونه وقع كما أخبر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ والإباحة، ولكنه للتحذير، كما قال الرسول صلى الله عليه وسلم " ستفترق هذه الأمه إلى ثلاث وسبعين فرقة، كلها في النار، إلا واحدة "1 وقال: " ليكونن من أمتي أقوام يستحلون الحر والحرير... "2 الحديث، وقال: " إن الظعينة تذهب من كذا إلى كذا لا تخشى إلا الله "3 وما أشبه ذلك من الأمور التي أخبر النبي صلى الله عليه وسلم عن وقوعها مع تحريمها.
الثامنة عشرة: أن هذا علم من أعلام النبوة لكونه وقع كما أخبر: يعني اتباع سنن من كان قبلنا. فإن قال قائل: إن النبي صلى الله عليه وسلم قد خطب الناس بعرفة، وقال: " إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب "4 فكيف تقع عبادته؟
فالجواب: أن إخبار النبي صلى الله عليه وسلم بيأسه لا يدل على عدم الوقوع، بل يجوز أن يقع، على خلاف ما توقعه الشيطان، لأن الشيطان لما حصلت الفتوحات، وقوي الإسلام، ودخل الناس في دين الله أفواجا؛ يئس أن يعبد سوى الله في هذه الجزيرة، ولكن حكمة الله تأبى إلا أن يكون ذلك، وهذا نقوله ولا بد، لئلا يقال: إن جميع الأفعال التي تقع في الجزيرة العربية، لا يمكن أن تكون شركا، ومعلوم أن الشيخ محمد بن عبد الوهاب

ــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 43).
2 رواه: البخاري معلقا بصيغة الجزم (كتاب الأشربة, باب فيمن يستحل الخمر ويسميه بغير اسمه, 4/13).
3 من حديث عدي بن حاتم, رواه: البخاري (كتاب المناقب, باب علامات النبوة, 2/ 527).
4 من حديث جابر, رواه: مسلم (كتاب صفات المنافقين, باب تحريش الشيطان, 4/ 2166).

ج / 1 ص -211- التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن، أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رحمه الله جدد التوحيد في الجزيرة العربية، وأن الناس كانوا في ذلك الوقت فيهم المشرك وغير المشرك.
فالحديث أخبر عما وقع في نفس الشيطان ذلك الوقت، ولكنه لا يدل على عدم الوقوع، وهذا الرسول صلى الله عليه وسلم يقول: " لتركبن سنن من كان قبلكم "1 وهو يخاطب الصحابة وهم في جزيرة العرب.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا: هذا ليس على إطلاقه وظاهره، بل يحمل قوله: "لنا"، أي: لبعضنا، ويكون المراد به المجموع لا الجميع، كما قال العلماء في قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ } 2 والرسل كانوا من الإنس فقط فإذا وقع تشبه باليهود والنصارى، فإن الذم الذي يكون لهم يكون لنا، وما من أحد من الناس غالبا إلا وفيه شبه باليهود أو النصارى، فالذي يعصي الله على بصيرة فيه شبه من اليهود، والذي يعبد الله على ضلالة فيه شبه من النصارى، والذي يحسد الناس على ما آتاهم الله من فضله فيه شبه من اليهود، وهلم جرا.
وإن كان يقصد رحمه الله أنه لا بد أن يكون في الأمة خصلة، فهذا على إطلاقه وظاهره، لأنه قل من يسلم.
وإن أراد أن كل ما ذم به اليهود والنصارى، فهو لهذه الأمة على سبيل العموم، فلا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر... إلخ: وهذا واضح، فالعبادات مبناها على الأمر، فما لم يثبت فيه أمر

ـــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2180) , وأحمد (5/218).
2 سورة الأنعام آية : 130.

ج / 1 ص -212- فصار فيه التنبيه على مسائل القبر: أما (من ربك)، فواضح، وأما (من نبيك؟)، فمن إخباره بأنباء الغيب، وأما (ما دينك؟) فمن قولهم: "اجعل لنا إلها..." إلى آخره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشارع، فهو بدعة، قال صلى الله عليه وسلم : " من عمل عملا ليس عليه أمرنا، فهو رد "1 وقال: " إياكم ومحدثات الأمور، فإن كل بدعة ضلالة " 2.
فمن تعبد بعبادة طولب بالدليل، لأن الأصل في العبادات الحظر والمنع، إلا إذا قام الدليل على مشروعيتها. وأما الأكل والمعاملات والآداب واللباس وغيرها، فالأصل فيها الإباحة، إلا ما قام الدليل على تحريمه.
وقوله: "مسائل القبر التي يسأل فيها الإنسان في قبره من ربك؟ من نبيك؟ ما دينك؟": ففي هذه القصة دليل على مسائل القبر الثلاث، وليس مراده أن فيها دليلا على أن الإنسان يسأل في قبره، بل فيها دليل على إثبات الربوبية والنبوة والعبادة.
أما "من ربك"؟ فواضح، يعني أنه لا رب إلا الله تعالى وأما "من نبيك"؟ فمن إخباره بالغيب، قال صلى الله عليه وسلم: " لتركبن سنن من كان قبلكم حذو القذة بالقذة "3 فوقع كما أخبر. أما "ما دينك"، فمن قولهم: {اجْعَلْ لَنَا إِلَهاً } 4 أي: مألوها معبودا، والعبادة هي الدين.

ـــــــــــــــــــــــــــــــــــــــــــ
1 من حديث عائشة, رواه مسلم (كتاب الأقضية, باب نقض الأحكام الباطلة, 3/1343). وأخرجه البخاري معلقا (2697).
2 من حديث العرباض بن سارية, رواه أبو داود (كتاب السنة, باب لزوم السنة, 5/13), والترمذي (العلم, باب الأخذ بالسنة, رقم 2678)- وقال: "حسن صحيح"-, وابن ماجه في (المقدمة, باب اتباع سنة الخلفاء, رقم 42).
3 سبق (ص 202).
4 سورة الأعراف آية : 138.

ج / 1 ص -213- الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقوله: " ونحن حدثاء عهد بكفر ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والمؤلف رحمه الله محمد بن عبد الوهاب فهمه دقيق جدا لمعاني النصوص، فأحيانا يصعب على الإنسان بيان وجه استنباط المسألة من الدليل.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين تؤخذ من قوله: "كما قالت بنو إسرائيل لموسى".
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة: وهذا صحيح، فالإنسان المنتقل من شيء، سواء كان باطلا أولا، لا يؤمن أن يكون في قلبه بقية منه، وهذه البقية لا تزول إلا بعد مدة; لقوله: "ونحن حدثاء عهد بكفر"، فكأنه يقول: ما سألناه إلا لأن عندنا بقية من بقايا الجاهلية، ولهذا كان من الحكمة تغريب الزاني بعد جلده عن مكان الجريمة، لئلا يعود إليها.
فالإنسان ينبغي أن يبتعد عن مواطن الكفر، والشرك، والفسوق، حتى لا يقع في قلبه شيء منها.


باب ما جاء في الذبح لغير الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -214- باب ما جاء في الذبح لغير الله
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في الذبح": أي: ذبح البهائم.
قوله: "لغير الله": اللام للتعليل، والقصد: أي قاصدا بذبحه غير الله، والذبح لغير الله ينقسم إلى قسمين:
1. أن يذبح لغير الله تقربا وتعظيما، فهذا شرك أكبر مخرج عن الملة.
2. أن يذبح لغير الله فرحا وإكراما، فهذا لا يخرج من الملة، بل هو من الأمور العادية التي قد تكون مطلوبة أحيانا وغير مطلوبة أحيانا، فالأصل أنها مباحة.
ومراد المؤلف هنا القسم الأول. فلو قدم السلطان إلى بلد. فذبحنا له، فإن كان تقربا وتعظيما، فإنه شرك أكبر، وتحرم هذه الذبائح، وعلامة ذلك: أننا نذبحها في وجهه ثم ندعها.
أما لو ذبحناها له إكراما وضيافة، وطبخت، وأكلت، فهذا من باب الإكرام، وليس بشرك.
وقوله: "لغير الله" يشمل الأنبياء، والملائكة، والأولياء، وغيرهم، فكل من ذبح لغير الله تقربا وتعظيما، فإنه داخل في هذه الكلمة بأي شيء كان.
وقوله في الترجمة: "باب ما جاء في الذبح لغير الله": أشار إلى

ج / 1 ص -215- وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الدليل دون الحكم، ومثل هذه الترجمة يترجم بها العلماء للأمور التي لا يجزمون بحكمها، أو التي فيها تفصيل، وأما الأمور التي يجزمون بها، فإنهم يقولونها بالجزم، مثل باب وجوب الصلاة، وباب تحريم الغيبة، ونحو ذلك.
والمؤلف رحمه الله تعالى لا شك أنه يرى تحريم الذبح لغير الله على سبيل التقرب والتعظيم، وأنه شرك أكبر، لكنه أراد أن يمرن الطالب على أخذ الحكم من الدليل، وهذا نوع من التربية العلمية، فإن المعلم أو المؤلف يدع الحكم مفتوحا، ثم يأتي بالأدلة لأجل أن يكل الحكم إلى الطالب، فيحكم به على حسب ما سيق له من هذه الأدلة، وقد ذكر المؤلف في هذا الباب ثلاث آيات:
الأولى: قوله: (قل): الخطاب للنبي صلى الله عليه وسلم أي قل لهؤلاء المشركين معلنا لهم قيامك بالتوحيد الخالص، لأن هذه السورة مكية.
قوله: " إن صلاتي ": الصلاة في اللغة: الدعاء، وفي الشرع: عبادة لله ذات أقوال وأفعال معلومة، مفتتحة بالتكبير، مختتمة بالتسليم.
قوله: (ونسكي): النسك لغة: العبادة، وفي الشرع: ذبح القربان. فهل تحمل هذه الآية على المعنى اللغوي أو على المعني الشرعي؟ سبق أن ما جاء في لسان الشرع يحمل على الحقيقة الشرعية; كما أن ما

ــــــــــــــــــــــــــــــــــــ
1 سورة آية : 162.

ج / 1 ص -216- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جاء في لسان العرف، فهو محمول على الحقيقة العرفية وفي لسان العرب على الحقيقة اللغوية.
فعندما أقول لشخص: عندك شاة؟ يفهم الأنثى من الضأن، لكن في اللغة العربية الشاة تطلق على الواحدة من الضأن والمعز، ذكرا كان أو أنثى، وعلى هذا، فيحمل النسك في الآية على المعنى الشرعي. وقيل: تحمل على المعنى اللغوي، لأنه أعم، فالنسك العبادة، كأنه يقول: أنا لا أدعو إلا الله، ولا أعبد إلا الله، وهذا عام للدعاء والتعبد.
وإذا حملت على المعنى الشرعي، صارت خاصة في نوع من العبادات، وهي: الصلاة، والنسك، ويكون هذا كمثال، فإن الصلاة أعلى العبادات البدنية، والذبح أعلى العبادات المالية، لأنه على سبيل التعظيم لا يقع إلا قربة، هكذا قرر شيخ الإسلام ابن تيمية في هذه المسألة.
ويحتاج إلى مناقشة في مسألة أن القربان أعلى أنواع العبادات المالية، فإن الزكاة لا شك أنها أعظم، وهي عبادة مالية. وهناك رأي ثالث يقول: إن الصلاة هي الصلاة المعروفة شرعا، والنسك: العبادة مطلقا، ويكون ذلك من عطف العام على الخاص.
قوله: " ومحياى ومماتي ": أي: حياتي وموتي، أي: التصرف في وتدبير أمري حيا وميتا لله. وفي قوله: " صلاتي ونسكي " إثبات توحيد العبادة.
وفي قوله: " ومحياي ومماتي " إثبات توحيد الربوبية.
قوله: (لله): خبر إن، والله: علم على الذات الإلهية، وأصله: الإله، فحذفت الهمزة، لكثرة الاستعمال تخفيفا. وهو بمعنى مألوه، فهو فعال بمعنى مفعول، مثل غراس بمعنى مغروس، وفراش بمعنى مفروش، والمألوه: المحبوب المعظم.

ج / 1 ص -217- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " رب العالمين ": المراد ب (العالمين): ما سوى الله، وسمي بذلك، لأنه علم على خالقه. قال الشاعر:

فواعجبا كيف يعصى الإله أم كيف يجحده الجاحد

وفي كل شيء له آية تدل على أنه واحد

وهي تطلق على العالمين بهذا المعنى، وتطلق على العالمين في وقت معين، مثل قوله تعالى: {وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} 1، يعني: عالمي زمانهم. والرب هنا: المالك المتصرف، وهذه ربوبية مطلقة.
الآية الثانية: قوله: " لا شريك له ": الجملة حالية من قوله (لله) أي: حال كونه لا شريك له، والله -سبحانه- لا شريك له في عبادته، ولا في ربوبيته، ولا أسمائه وصفاته،ولهذا قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2.
وقد ضل من زعم أن لله شركاء، كمن عبد الأصنام، أو عيسى بن مريم عليه السلام وكذلك بعض غلاة الشعراء الذين جعلوا المخلوق بمنْزلة الخالق كقول بعضهم يخاطب ممدوحا له:

فكن كمن شئت يا من لا شبيه له وكيف شئت فما خَلْقٌ يدانيك

وكقول البوصيري في قصيدته في مدح الرسول صلى الله عليه وسلم

يا أكرم الخلق مالي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا يدي فضلا وإلا فقل يا زلة القدم

ـــــــــــــــــــــــــــــــــــــــ

1 سورة البقرة آية : 47.
2 سورة الشورى آية : 11.

ج / 1 ص -218- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

وهذا من أعظم الشرك; لأنه جعل الدنيا والآخرة من جود الرسول، ومقتضاه أن الله جل ذكره ليس له فيهما شيء.
وقال: (ومن علومك علم اللوح والقلم"، يعني: وليس ذلك كل علومك، فما بقي لله علم ولا تدبير- والعياذ بالله-.
قوله: (بذلك): الجار والمجرور متعلق بـ (أمرت) فيكون دالا على الحصر والتخصيص، وإنما خص بذلك، لأنه أعظم المأمورات، وهو الإخلاص لله تعالى ونفي الشرك، فكأنه ما أمر إلا بهذا، ومعلوم أن من أخلص لله تعالى، فسيقوم بعبادة الله- سبحانه وتعالى- في جميع الأمور.
قوله: (أمرت): إبهام الفاعل هنا من باب التعظيم والتفخيم، وإلا، فمن المعلوم أن الآمر هو الله تعالى.
قوله: {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} يحتمل أن المراد الأولية الزمنية، فيتعين أن تكون أولية إضافية، ويكون المراد أنا أول المسلمين من هذه الأمة، لأنه سبقه في الزمن من أسلموا.
ويحتمل أن المراد الأولية المعنوية، فإن أعظم الناس إسلاما وأتمهم انقيادا هو الرسول صلى الله عليه وسلم، فتكون الأولية أولية مطلقا.
ومثل هذا التعبير يقع كثيرا، أن تقع الأولية أولية معنوية، مثل أن تقول: أنا أول من يصدق بهذا الشيء، وإن كان غيرك قد صدق قبلك، لكن تريد أنك أسبق الناس تصديقا بذلك، ولن يكون عندك إنكار أبدا، ومثل قوله صلى الله عليه وسلم " نحن أولى بالشك من إبراهيم"1 حينما قال {رَبِّ أَرِنِي

ـــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه البخاري (كتاب تفسير القرآن, باب قول الله تعالى: {وقوموا لله قانتين} , 3/230), ومسلم (كتاب الإيمان, باب زيادة طمأنينة القلب, 1/ 133).

ج / 1 ص -219- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 كَيْفَ تُحْيِي الْمَوْتَى } 1 فليس معناه أن إبراهيم شاك، لكن إن قدر أن يحصل شك، فنحن أولى بالشك منه، وإلا، فلسنا نحن شاكين، وكذلك إبراهيم ليس شاكا.
قوله: (المسلمين): الإسلام عند الإطلاق يشمل الإيمان، لأن المراد به الاستسلام لله ظاهرا وباطنا، ويدل لذلك قـوله تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ } 2 وهذا إسلام الباطن.
وقوله: " وهو محسن " هذا إسلام الظاهر، وكذا قوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ } 3 يشمل الإسلام الباطن والظاهر، وإذا ذكر الإيمان دخل فيه الإسلام، قال تعالى: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } 4 ومتى وجد الإيمان حقا لزم من وجوده الإسلام وأما إذا قرنا جميعا؛ صار الإسلام في الظاهر، والإيمان في الباطن، مثل حديث جبريل، وفيه: (أخبرني عن الإسلام)، فأخبره عن أعمال ظاهرة، وأخبرني عن الإيمان، فأخبره عن أعمال باطنة5.
وكذا قوله تعالى: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ } 6.
والشاهد من الآية التي ذكرها المؤلف: أن الذبح لا بد أن يكون خالصا لله.

ـــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 260.
2 سورة البقرة آية : 112.
3 سورة آل عمران آية : 85.
4 سورة التوبة آية : 72.
5 من حديث عمر, رواه: مسلم (كتاب الإيمان, باب الإيمان والإسلام والإحسان, 1/36).
6 سورة الحجرات آية : 14.

ج / 1 ص -220- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الثالثة: قوله: (فصل): الفاء للسببية عاطفة على قوله: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} 2 أي: بسبب إعطائنا لك ذلك صل لربك وانحر شكرا لله تعالى على هذه النعمة. والمراد بالصلاة هنا الصلاة المعروفة شرعا.
وقوله: وانحرف: المراد بالنحر: الذبح، أي اجعل نحرك لله كما أن صلاتك له فأفادت هذه الآية الكريمة أن النحر من العبادة، ولهذا أمر الله به وقرنه بالصلاة.
وقوله: (وانحر): مطلق، فيدخل فيه كل ما ثبت في الشرع مشروعيته، وهي ثلاثة أشياء: الأضاحي، والهدايا، والعقائق، فهذه الثلاثة يطلب من الإنسان أن يفعلها.
أما الهدايا، فمنها واجب، ومنها مستحب، فالواجب كما في التمتع: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } 3 وكما في المحصر: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } 4 وكما في حلق الرأس: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } 5 هذا إن صح أن نقول: إنها هدي، ولكن الأولى أن نسميها فدية كما سماها الله- عز وجل-، لأنها بمنزلة الكفارة.
وأما الأضاحي، فاختلف العلماء فيها، فمنهم من قال: إنها واجبة. ومنهم من قال: إنها مستحبة. وأكثر أهل العلم على أنها مستحبة، وأنه يكره للقادر تركها ومذهب أبي حنيفة رحمه الله أنها واجبة على القادر، واختاره شيخ الإسلام ابن تيمية. والأضحية ليست عن الأموات كما يفهمه العوام، بل هي للأحياء،

ــــــــــــــــــــــــــــــــــــــ
1 سورة الكوثر آية : 2.
2 سورة الكوثر آية : 1.
3 سورة البقرة آية : 196.
4 سورة البقرة آية : 196.
5 سورة البقرة آية : 196.

ج / 1 ص -221- عن علي رضي الله عنه قال: " حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: لعن الله .............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما الأموات، فليس من المشروع أن يضحى لهم استقلالا، إلا إن أوصوا به، فعلى ما أوصوا به؛ لأن ذلك لم يرد عن الرسول صلى الله عليه وسلم
وأما العقيقة: وهي التي تذبح عن المولود في يوم سابعه إن كان ذكرا فاثنتان، وإن كان أنثى فواحدة، وتجزئ الواحدة مع الإعسار في الذكور وهي سنة عند أكثر أهل العلم، وقال بعض أهل العلم: إنها واجبة، لأن النبي صلى الله عليه وسلم قال: " كل غلام مرتهن بعقيقته " 1.
قوله: "كلمات": جمع كلمة، والكلمة في اصطلاح النحويين: القول المفرد. أما في اللغة، فهي كل قول مفيد، قال الرسول صلى الله عليه وسلم: " أصدق كلمة قالها شاعر: ألا كل شيء ما خلا الله باطل "2. وقـال تعالى: {كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا } 3 وهي قوله: {لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ } 4.
قال شيخ الإسلام: لا تطلق الكلمة في اللغة العربية إلا على الجملة المفيدة.
قوله: "لعن الله": اللعن من الله: الطرد والإبعاد عن رحمة الله،

ــــــــــــــــــــــــــــــــــــــ
1 من حديث سمرة بن جندب, رواه: أحمد في "المسند" (5/ 7, 8, 12, 17, 22), وأبو داود (كتاب الأضاحي, باب في العقيقة, 3/259), والترمذي (الأضحية, باب في العقيقة, 5/237) - وقال: "حديث حسن صحيح"-, والنسائي (كتاب العقيقة, باب متى يعق, رقم 4225), وابن ماجه (كتاب الذبائح, باب في العقيقة, 2/1057), والدارمي (كتاب الأضاحي, باب السنة في العقيقة, 2/81).
2 من حديث أبي هريرة, رواه: البخاري (3841, 6147, 6489).
3 سورة المؤمنون آية : 100.
4 سورة آية : 99-100.

ج / 1 ص -222- من ذبح لغير الله، لعن الله من لعن والديه ،......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإذا قيل: لعنه الله، فالمعنى: طرده وأبعده عن رحمته، وإذا قيل: اللهم العن فلانا، فالمعنى أبعده عن رحمتك واطرده عنها.
قوله: من ذبح لغير الله : عام يشمل من ذبح بعيرا، أو بقرة، أو دجاجة، أو غيرها.
قوله: "لغير الله": يشمل كل من سوى الله حتى لو ذبح لنبي، أو ملك، أو جني، أو غيرهم.
وقوله: "لعن": يحتمل أن تكون الجملة خبرية، وأن الرسول صلى الله عليه وسلم يخبر أن الله لعن من ذبح لغير الله، ويحتمل أن تكون إنشائية بلفظ الخبر، أي: اللهم العن من ذبح لغير الله، والخبر أبلغ، لأن الدعاء قد يستجاب، وقد لا يستجاب.
قوله: "والديه": يشمل الأب والأم، ومن فوقهما، لأن الجد أب، كما أن أولاد الابن والبنت أبناء، في وجوب الاحترام لأصولهم. والمسألة هنا ليست مالية، بل هي من الحقوق، ولعن الأدنى أشد من لعن الأعلى، لأنه أولى بالبر، ولعنه ينافي البر.
قوله: "من لعن والديه": أي: سبهما وشتمهما، فاللعن من الإنسان السب والشتم، فإذا سببت إنسانا أو شتمته، فهذا لعنه؛ لأن النبي صلى الله عليه وسلم قيل له: " كيف يلعن الرجل والديه؟ قال: يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "1 وأخذ الفقهاء من هذا الحديث قاعدة، وهي: أن السبب بمنزلة المباشرة في الإثم، وإن كان يخالفه في الضمان على تفصيل في ذلك عند أهل العلم.

ــــــــــــــــــــــــــــــــــــ
1 من حديث عبد الله بن عمرو بن العاص, رواه: البخاري (كتاب الأدب, باب لا يسب الرجل والديه, 4/86), ومسلم (كتاب الإيمان, باب بيان الكبائر, 1/92).

ج / 1 ص -223- لعن الله من أوى محدثا، لعن الله من غير منار الأرض " رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من آوى محدثا": أي: ضمه إليه وحماه، والإحداث: يشمل الإحداث في الدين، كالبدع التي أحدثها الجهمية والمعتزلة، وغيرهم.
والإحداث في الأمر: أي في شؤون الأمة، كالجرائم وشبهها، فمن آوى محدثا، فهو ملعون، وكذا من ناصرهم، لأن الإيواء أن تأويه لكف الأذى عنه، فمن ناصره، فهو أشد وأعظم. والمحدث أشد منه; لأنه إذا كان إيواؤه سببا للعنة، فإن نفس فعله جرم أعظم.
ففيه التحذير من البدع والإحداث في الدين، قال النبي صلى الله عليه وسلم: " إياكم ومحدثات الأمور، فإن كل بدعة ضلالة "2، وظاهر الحديث: ولو كان أمرا يسيرا.
قوله: "منار الأرض": أي: علاماتها ومراسيمها التي تحدد بين الجيران، فمن غيرها ظلما، فهو ملعون، وما أكثر الذين يغيرون منار الأرض، لا سيما إذا زادت قيمتها، وما علموا أن الرسول صلى الله عليه وسلم يقول: " من اقتطع شبرا من الأرض ظلما، طوقه من سبع أرضين "3، فالأمر عظيم، مع أن هذا الذي يقتطع من الأرض، ويغير المنار، ويأخذ ما لا يستحق لا يدري: قد يستفيد منها في دنياه، وقد يموت قبل ذلك، وقد يسلط عليه آفة تأخذ ما أخذ.
فالحاصل: أن هذا دليل على أن تغيير منار الأرض من كبائر الذنوب، ولهذا قرنه النبي صلى الله عليه وسلم بالشرك وبالعقوق وبالإحداث، مما يدل على أن أمره عظيم، وأنه يجب على المرء أن يحذر منه، وأن يخاف الله- سبحانه وتعالى- حتى لا يقع فيه.

ـــــــــــــــــــــــــــــــــــــ
1 في (كتاب الأضاحي, باب تحريم الذبح لغير الله, 3/1567).
2 سبق (ص 212).
3 سبق (ص 87).

ج / 1 ص -224- وعن طارق بن شهاب; أن رسول الله صلى الله عليه وسلم قال: " دخل الجنة رجل في ذباب ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال:مر رجلان على قوم لهم صنم، لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب قال: ليس عندي شيء أقربه. قالوا له: قرب ولو ذبابا. فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله عزوجل فضربوا عنقه، فدخل الجنة " رواه أحمد1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عن طارق بن شهاب": في الحديث علتان:
الأولى: أن طارق بن شهاب اتفقوا على أنه لم يسمع من النبي صلى الله عليه وسلم واختلفوا في صحبته، والأكثرون على أنه صحابي، لكن إذا قلنا: إنه صحابي، فلا يضر عدم سماعه من النبي صلى الله عليه وسلم؛ لأن مرسل الصحابي حجة، وإن كان غير صحابي، فإنه مرسل غير صحابي، وهو من أقسام الضعيف.
الثانية: أن الحديث معنعن من قبل الأعمش، وهو من المدلسين، وهذه آفة في الحديث، فالحديث في النفس منه شيء من أجل هاتين العلتين.
ثم للحديث علة ثالثة، وهي أن الإمام أحمد رواه عن طارق عن سلمان موقوفا من قوله، وكذا أبو نعيم وابن أبي شيبة، فيحتمل أن سلمان أخذه عن بني إسرائيل.
قوله: "في ذباب": في: للسببية، وليست للظرفية، أي: بسبب ذباب، ونظيره قول النبي صلى الله عليه وسلم " دخلت النار امرأة في هرة حبستها... "2 الحديث، أي: بسبب هرة.
قوله: "فدخل النار": مع أنه ذبح شيئا حقيرا لا يؤكل، لكن لما

ــــــــــــــــــــــــــــــــــــــــ
1 رواه: الإمام أحمد في "الزهد" (ص 15, 16), وأبو نعيم في "الحلية" (1/203).
2 من حديث ابن عمر, رواه: البخاري (كتاب بدء الخلق, باب إذا وقع الذباب, 2/448), ومسلم (كتاب السلام, باب تحريم قتل الهرة, 4/1760).

ج / 1 ص -225- فيه مسائل:
الأولى: تفسير:{قُلْ إِنَّ صَلاتِي وَنُسُكِي}
الثانية: تفسي: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
 الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ نوى التقرب به إلى هذا الصنم، صار مشركا، فدخل النار.
فيه مسائل:
الأولى: تفسير: {قُلْ إِنَّ صَلاتِي وَنُسُكِي } وقد سبق ذلك في أول الباب
الثانية: تفسير: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}وقد سبق ذلك في أول الباب
الثالثة: البداءة بلعنة من ذبح لغير الله: بدأ به، لأنه من الشرك، والله إذا ذكر الحقوق يبدأ أولا بالتوحيد، لأن حق الله أعظم الحقوق، قـال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً } 1 وقال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً } 2 وينبغي أن يبدأ في المناهي والعقوبات بالشرك وعقوبته.
الرابعة: لعن من لعن والديه: ولعن الرجل للرجل له معنيان:
الأول: الدعاء عليه باللعن.

ــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.
2 سورة الإسراء آية : 23.

ج / 1 ص -226- الخامسة: لعن من آوى محدثا وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيرة من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ الثاني: سبه وشتمه، لأن الرسول صلى الله عليه وسلم فسره بقوله: " يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه " 1.
الخامسة: لعن من آوى محدثا: وقد سبق أنه يشمل الإحداث في الدين والجرائم، فمن آوى محدثا ببدعة، فهو داخل في ذلك، ومن آوى محدثا بجريمة، فهو داخل في ذلك.
السادسة: لعن من غير منار الأرض.... وسواء كانت بينك وبين جارك، أو بينك وبين السوق مثلا، لأن الحديث عام.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم: فالأول ممنوع، والثاني جائز، فإذا رأيت من آوى محدثا، فلا تقل: لعنك الله، بل قل: لعن الله من آوى محدثا على سبيل العموم، والدليل على ذلك أن النبي صلى الله عليه وسلم لما صار يلعن أناسا من المشركين من أهل الجاهلية بقوله: "اللهم! العن فلانا وفلانا وفلانا" نهي عن ذلك بقوله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ

ـــــــــــــــــــــــــــــــــــــ
1 سبق (ص 222).

ج / 1 ص -227- الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فَإِنَّهُمْ ظَالِمُونَ}1، 2 فالمعين ليس لك أن تلعنه، وكم من إنسان صار على وصف يستحق به اللعنة ثم تاب فتاب الله عليه، إذن يؤخذ هذا من دليل منفصل، وكأن المؤلف رحمه الله قال: الأصل عدم جواز إطلاق اللعن، فجاء هذا الحديث لاعنا للعموم، فيبقى الخصوص على أصله؛ لأن المسلم ليس بالطعان، ولا باللعان، والرسول صلى الله عليه وسلم ليس طعانا ولا لعانا، ولعل هذا وجه أخذ الحكم من الحديث، وإلا، فالحديث لا تفريق فيه.
الثامنة: هذه القصة العظيمة وهي قصة الذباب: كأن المؤلف رحمه الله يصحح الحديث، ولهذا بنى عليه حكما، والحكم المأخوذ من دليل فرع عن صحته، والقصة معروفة.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم: هذه المسألة ليست مسلمة، فإن قوله: قرب ولو ذبابا؛ يقتضي أنه فعله قاصدا التقرب، أما لو فعله تخلصا من شرهم، فإنه لا يكفر؛ لعدم قصد التقرب، ولهذا قال الفقهاء: لو أكره على طلاق امرأته فطلق تبعا لقول المكره، لم يقع الطلاق، بخلاف ما لو نوى الطلاق، فإن الطلاق يقع، وإن طلق دفعا للإكراه، لم يقع، وهذا حـق لقوله صلى الله عليه وسلم: " إنما الأعمال بالنيات "3، وظاهر القصة أن الرجل ذبح بنية التقرب، لأن

ــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.
2 انظر: (ص 290).
3 من حديث عمر, رواه: البخاري (كتاب بدء الوحي, باب كيف كان بدء الوحي, 1/13), ومسلم (كتاب الإمارة, باب قول النبي صلى الله عليه وسلم: إنما الأعمال بالنية , 3/1515).

ج / 1 ص -228- العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل ولم يوافقهم على طلبهم مع كونهم لم يطلبوا إلا العمل الظاهر؟!
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأصل أن الفعل المبني على طلب يكون موافقا لهذا الطلب. ونحن نرى خلاف ما يرى المؤلف رحمه الله، أي أنه لو فعله بقصد التخلص ولم ينو التقرب لهذا الصنم لا يكفر، لعموم قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً} 1 وهذا الذي فعل ما يوجب الكفر تخلصا مطمئن قلبه بالإيمان. والصواب أيضا: أنه لا فرق بين القول المكره عليه والفعل، وإن كان بعض العلماء يفرق ويقول: إذا أكره على القول لم يكفر، وإذا أكره على الفعل كفر، ويستدل بقصة الذباب، وقصة الذباب فيها نظر من حيث صحتها، وفيها نظر من حيث الدلالة; لما سبق أن الفعل المبني على طلب يكون موافقا لهذا الطلب. ولو فرض أن الرجل تقرب بالذباب تخلصا من شرهم، فإن لدينا نصا محكما في الموضوع، وهو قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ } 2 الآية، ولم يقل بالقول، فما دام عندنا نص قرآني صريح، فإنه لو وردت السنة صحيحة على وجه مشتبه، فإنها تحمل على النص المحكم. الخلاصة أن من أكره على الكفر، لم يكن كافرا ما دام قلبه مطمئنا بالإيمان ولم يشرح بالكفر صدرا.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين... إلخ: وقد بينها المؤلف رحمه الله تعالى.

ــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 106.
2 سورة النحل آية : 106.

ج / 1 ص -229- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مسألة: هل الأولى للإنسان إذا أكره على الكفر أن يصبر ولو قتل، أو يوافق ظاهرا ويتأول؟
هذه المسألة فيها تفصيل:
أولا: أن يوافق ظاهرا وباطنا، وهذا لا يجوز لأنه ردة.
ثانيا: أن يوافق ظاهرا لا باطنا، ولكن يقصد التخلص من الإكراه، فهذا جائز.
ثالثا: أن لا يوافق لا ظاهرا ولا باطنا ويقتل، وهذا جائز، وهو من الصبر لكن أيهما أولى أن يصبر ولو قتل، أو أن يوافق ظاهرا؟ فيه تفصيل: إذا كان موافقة الإكراه لا يترتب عليه ضرر في الدين للعامة، فإن الأولى أن يوافق ظاهرا لا باطنا، لا سيما إذا كان بقاؤه فيه مصلحة للناس، مثل: صاحب المال الباذل فيما ينفع أو العلم النافع وما أشبه ذلك، حتى وإن لم يكن فيه مصلحة، ففي بقائه على الإسلام زيادة عمل، وهو خير، وهو قد رخص له أن يكفر ظاهرا عند الإكراه، فالأولى أن يتأول، ويوافق ظاهرا لا باطنا.
أما إذا كان في موافقته وعدم صبره ضرر على الإسلام، فإنه يصبر، وقد يجب الصبر، لأنه من باب الصبر على الجهاد في سبيل الله، وليس من باب إبقاء النفس، ولهذا لما شكى الصحابة للنبي صلى الله عليه وسلم ما يجدونه من مضايقة المشركين، قص عليهم قصة الرجل فيمن كان قبلنا بأن الإنسان كان يمشط ما بين لحمه وجلده بأمشاط الحديد1 ويصبر، فكأنه يقول لهم: اصبروا على الأذى.

ـــــــــــــــــــــــــــــــــــ
1 من حديث خباب بن الأرت, رواه: البخاري (كتاب المناقب, باب علامات النبوة في الإسلام, 2/520).

ج / 1 ص -230- الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا، لم يقل: " دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك " 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ولو حصل من الصحابة رضي الله عنهم في ذلك الوقت موافقة للمشركين وهم قلة، لحصل بذلك ضرر عظيم على الإسلام. والإمام أحمد رحمه الله في المحنة المشهورة لو وافقهم ظاهرا، لحصل في ذلك مضرة على الإسلام.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: دخل النار في ذباب: وهذا صحيح، أي أنه كان مسلما ثم كفر بتقريبه للصنم، فكان تقريبه هو السبب في دخوله النار. ولو كان كافرا قبل أن يقرب الذباب، لكان دخوله النار لكفره أولى، لا بتقريبه الذباب.
الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "2، والغرض من هذا: الترغيب والترهيب: فإذا علم أن الجنة أقرب إليه من شراك النعل، فإنه ينشط على السعي، فيقول: ليست بعيدة، كقوله صلى الله عليه وسلم لما سئل عما يدخل الجنة ويباعد من النار، فقال: " لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه"3 والنار إذا قيل له: إنها أقرب من شراك النعل يخاف،

ــــــــــــــــــــــــــــــــــــــ
1 من حديث عبد الله بن مسعود, رواه: البخاري برقم (6488).
2 البخاري : الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442).
3 من حديث معاذ, أخرجه: الإمام أحمد (5/231) ورواه: الترمذي (الإيمان, باب ما جاء في حرمة الصلاة, 7/280) - وقال: "حسن صحيح" -, والنسائي في "الكبرى"; كما في "تحفة الأشراف" (8/399), وابن ماجه (كتات الفتن, باب كف اللسان في الفتنة, رقم 3973).

ج / 1 ص -231- الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويتوقى في مشيه لئلا يزل فيهلك، ورب كلمة توصل الإنسان إلى أعلى عليين، وكلمة أخرى توصله إلى أسفل سافلين.
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان: والحقيقة أن هذه المسألة مع التاسعة فيها شبه تناقض، لأنه في هذه المسألة أحال الحكم على عمل القلب، وفي التاسعة أحاله على الظاهر، فقال: بسبب ذلك الذباب الذي لم يقصده بل فعله تخلصا من شرهم، ومقتضى ذلك أن باطنه سليم، وهنا يقول: إن العمل بعمل القلب، ولا شك أن ما قاله المؤلف رحمه الله حق بالنسبة إلى أن المدار على القلب. والحقيقة أن العمل مركب على القلب، والناس يختلفون في أعمال القلوب أكثر من اختلافهم في أعمال الأبدان، والفرق بينهم قصدا وذلا أعظم من الفرق بين أعمالهم البدنية، لأن من الناس من يعبد الله لكن عنده من الاستكبار ما لا يذل معه ولا يذعن لكل حق، وبعضهم يكون عنده ذل للحق، لكن عنده نقص في القصد، فتجد عنده نوعا من الرياء مثلا. فأعمال القلب وأقواله لها أهمية عظيمة، فعلى الإنسان أن يخلصها لله. وأقوال القلب هي اعتقاداته، كالإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره. وأعماله هي تحركاته. كالحب، والخوف، والرجاء، والتوكل، والاستعانة، وما أشبه ذلك. والدواء لذلك: القرآن والسنة، والرجوع إلى سيرة الرسول صلى الله عليه وسلم بمعرفة أحواله وأقواله وجهاده ودعوته، هذا مما يعين على جهاد القلب. ومن أسباب صلاح القلب أن لا تشغل قلبك بالدنيا.


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -232- باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الانتقال من المؤلف من أحسن ما يكون، ففي الباب السابق ذكر الذبح لغير الله، فنفس الفعل لغير الله. وفي هذا الباب ذكر الذبح لله، ولكنه في مكان يذبح فيه لغيره، كمن يريد أن يضحي لله في مكان يذبح فيه للأصنام، فلا يجوز أن تذبح فيه، لأنه موافقة للمشركين في ظاهر الحال، وربما أدخل الشيطان في قلبك نية سيئة، فتعتقد أن الذبح في هذا المكان أفضل، وما أشبه ذلك، وهذا خطر.
قوله: {لا تَقُمْ فِيهِ أَبَداً }: ضمير الغيبة يعود إلى مسجد الضرار، حيث بني على نية فاسدة، قال تعالى: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ } 2 والمتخذون هم المنافقون، وغرضهم من ذلك:
1. مضارة مسجد قباء، ولهذا يسمى مسجد الضرار.
2. الكفر بالله، لأنه يقرر فيه الكفر- والعياذ بالله-، لأن الذين اتخذوه هم المنافقون.
3. التفريق بين المؤمنين، فبدلا من أن يصلي في مسجد قباء صف

ــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 سورة التوبة آية : 107.
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً } 1 الآية.

ج / 1 ص -233- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أو صفان يصلي فيه نصف صف، والباقون في المسجد الآخر، والشرع له نظر في اجتماع المؤمنين.
4. الإرصاد لمن حارب الله ورسوله يقال: إن رجلا ذهب إلى الشام، وهو أبو عامر الفاسق، وكان بينه وبين المنافقين الذين اتخذوا المسجد مراسلات، فاتخذوا هذا المسجد بتوجيهات منه، فيجتمعون فيه لتقرير ما يريدونه من المكر والخديعة للرسول صلى الله عليه وسلم وأصحابه، قـال الله تعالى: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلّا الْحُسْنَى } 1 فهذه سنة المنافقين: الأيمان الكاذبة.
(إن): نافية، بدليل وقوع الاستثناء بعدها، أي: ما أردنا إلا الحسنى، والجواب عن هذا اليمين الكاذب: {وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} 2 فشهد الله تعالى على كذبهم، لأن ما يسرونه في قلوبهم ولا يعلم ما في القلوب إلا علام الغيوب، فكأن هذا المضمر في قلوبهم بالنسبة إلى الله أمر مشهود يرى بالعين، كما قال الله تعالى في سورة المنافقين: {وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} 3.
وقوله: {لا تَقُمْ فِيهِ أَبَداً } 4 لا: ناهية، وتقم: مجزوم بلا الناهية وعلامة جزمه السكون، وحذفت الواو، لأنه سكن آخره، والواو ساكنة، فحذفت تخلصا من التقاء الساكنين.
قوله: (أبدا) إشارة إلى أن هذا المسجد سيبقى مسجد نفاق.
قوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى } 5 اللام: للابتداء، ومسجد: مبتدأ، وخبره: {أَحَقُّ أَنْ تَقُومَ فِيهِ} 6 وفي هذا التنكير تعظيم للمسجد، بدليل قوله: {أُسِّسَ عَلَى التَّقْوَى} 7 أي: جعلت التقوى أساسا له، فقام عليه. وهذه الأحقية ليست على بابها، وهو أن اسم التفضيل يدل على مفضل ومفضل عليه اشتركا في أصل الوصف، لأنه هنا

ــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 107.
2 سورة التوبة آية : 107.
3 سورة المنافقون آية : 1.
4 سورة التوبة آية : 108.
5 سورة التوبة آية : 108.
6 سورة التوبة آية : 108.
7 سورة التوبة آية : 108.

ج / 1 ص -234- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لا حق لمسجد الضرار أن يقام فيه، وهذا (أعني: كون الطرف المفضل عليه ليس فيه شيء من الأصل الذي وقع فيه التفضيل) موجود في القرآن كثيرا، كقوله تعـالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} 1.
قوله: (فيه): أي: في هذا المسجد المؤسس على التقوى.
قوله: {يُحِبُّونَ أَنْ يَتَطَهَّرُوا} 2 بخلاف من كان في مسجد الضرار، فإنهم رجس، كما قال الله تعالى في المنافقين: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ } 3.
قوله: " يتطهروا ": يشمل طهارة القلب من النفاق والحسد والغل وغير ذلك، وطهارة البدن من الأقذار والنجاسات والأحداث. قـوله: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 4 هذه محبة حقيقية ثابتة لله- عزوجل - تليق بجلاله وعظمته، ولا تماثل محبة المخلوقين، وأهل التعطيل يقولون: المراد بالمحبة: الثواب أو إرادته، فيفسرونها إما بالفعل أو إرادته، وهذا خطأ.
وقوله: (المطهرين) أصله المتطهرين، وأدغمت التاء بالطاء لعلة تصريفية معروفة.
وجه المناسبة من الآية:
أنه لما كان مسجد الضرار مما اتخذ للمعاصي ضرارا وكفرا وتفريقا بين المؤمنين، نهى الله رسوله أن يقوم فيه، مع أن صلاته فيه لله، فدل على أن كل مكان يعصى الله فيه أنه لا يقام فيه، فهذا المسجد متخذ للصلاة، لكنه محل معصية; فلا تقام فيه الصلاة.
وكذا لو أراد إنسان أن

ــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 24.
2 سورة التوبة آية : 108.
3 سورة التوبة آية : 95.
4 سورة التوبة آية : 108.

ج / 1 ص -235- وعن ثابت بن الضحاكرضي الله عنهقال: " نذر رجل أن ينحر إبلا ..........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يذبح في مكان يذبح فيه لغير الله كان حراما، لأنه يشبه الصلاة في مسجد الضرار.
وقريب من ذلك النهي عن الصلاة عند طلوع الشمس وعند غروبها، لأنهما وقتان يسجد فيهما الكفار للشمس، فهذا باعتبار الزمن والوقت، والحديث الذي ذكره المؤلف باعتبار المكان.
قوله: "نذر": النذر في اللغة: الإلزام والعهد. واصطلاحا: إلزام المكلف نفسه لله شيئا غير واجب. وقال بعضهم: لا نحتاج أن نقيد بغير واجب، وأنه إذا نذر الواجب صح النذر وصار المنذور واجبا من وجهين: من جهة النذر، ومن جهة الشرع، ويترتب على ذلك وجوب الكفارة إذا لم يحصل الوفاء.
والنذر في الأصل مكروه، بل إن بعض أهل العلم يميل إلى تحريمه، لأن النبي صلى الله عليه وسلم نهى عنه، وقال: " لا يأتي بخير، وإنما يستخرج به من البخيل "1 ولأنه إلزام لنفس الإنسان بما جعله الله في حل منه، وفي ذلك زيادة تكليف على نفسه. ولأن الغالب أن الذي ينذر يندم، وتجده يسأل العلماء يمينا وشمالا يريد الخلاص مما نذر لثقله ومشقته عليه، ولا سيما ما يفعله بعض العامة إذا مرض، أو تأخر له حاجة يريدها، تجده ينذر كأنه يقول: إن الله لا ينعم عليه بجلب خير أو دفع الضرر إلا بهذا النذر.
قوله: "إبلا": اسم جمع لا واحد له من لفظه، لكن له واحد من معناه، وهو البعير.

ـــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الأيمان, باب الوفاء بالنذر, 4/277), ومسلم (كتاب النذر, باب النهي عن النذر, 3/1260).

ج / 1 ص -236- ببوانة، فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟. قالوا: لا قال: فهل كان فيها عيد من أعيادهم؟. قالوا: لا. فقال رسول الله صلى الله عليه وسلم: أوف بنذرك.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ببوانة": الباء بمعنى في، وهي للظرفية، والمعنى: بمكان يسمى بوانة.
قوله: "هل كان فيها وثن": الوثن: كل ما عبد من دون الله، من شجر، أو حجر، سواء نحت أو لم ينحت. والصنم يختص بما صنعه الآدمي. قوله: "الجاهلية": نسبة إلى ما كان قبل الرسالة، وسميت بذلك، لأنهم كانوا على جهل عظيم.
قوله: "يعبد": صفة لقوله: "وثن"، وهو بيان للواقع، لأن الأوثان هي التي تعبد من دون الله. قوله: "قالوا: لا": السائل واحد، لكنه لما كان عنده ناس أجابوا النبي صلى الله عليه وسلم ولا مانع أن يكون المجيب غير المسؤول.
قوله: "عيد" العيد: اسم لما يعود أو يتكرر، والعود بمعنى الرجوع، أي: هل اعتاد أهل الجاهلية أن يأتوا إلى هذا المكان ويتخذوا هذا اليوم عيدا وإن لم يكن فيه وثن؟ قالوا: لا. فسأل النبي صلى الله عليه وسلم عن أمرين: عن الشرك، ووسائله.
فالشرك: هل كان فيها وثن؟ ووسائله: هل كان فيها عيد من أعيادهم؟ قوله: "أوف بنذرك": فعل أمر مبني على حذف حرف العلة الياء، والكثرة دليل عليها. وهل المراد به المعنى الحقيقي أو المراد به الإباحة؟

ج / 1 ص -237- فإنه لا وفاء لنذر في معصية الله.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: يحتمل أن يراد به الإباحة، ويحتمل أن يراد به المعنى الحقيقي; فبالنسبة لنحر الإبل المراد به المعنى الحقيقي. وبالنسبة للمكان المراد به الإباحة؟ لأنه لا يتعين أن يذبحها في ذلك المكان، إذ إنه لا يتعين أي مكان في الأرض إلا ما تميز بفضل، والمتميز بفضل المساجد الثلاثة، فالأمر هنا بالنسبة لنحر الإبل من حيث هو نحر واجب. وبالنسبة للمكان، فالأمر للإباحة، بدليل أنه سأل هذين السؤالين، فلو أجيب بنعم، لقال: لا توف، فإذا كان المقام يحتمل النهي والترخيص، فالأمر للإباحة.
وقوله: "أوف بنذرك" علل صلى الله عليه وسلم ذلك بانتفاء المانع، فقال: "فإنه لا وفاء لنذر في معصية الله".
قوله: "لا وفاء": لا: نافية للجنس، وفاء: اسمها، لنذر: خبرها. قوله: "في معصية الله": صفة لنذر، أي: لا يمكن أن توفي بنذر في معصية الله، لأنه لا يتقرب إلى الله بمعصيته، وليست المعصية مباحة، حتى يقال: افعلها.
أقسام النذر:
الأول: ما يجب الوفاء به، وهو نذر الطاعة، لقوله صلى الله عليه وسلم " من نذر أن يطيع الله، فليطعه ".
الثاني: ما يحرم الوفاء به، وهو نذر المعصية، لقوله صلى الله عليه وسلم " ومن نذر أن يعصي الله فلا يعصه "1 وقوله: " فإنه لا وفاء لنذر في معصية الله "2.

ــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
2 مسلم : النذر (1641) , وأبو داود : الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي : النذور والأيمان (2337) والسير (2505).

ج / 1 ص -238- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: ما يجري مجرى اليمين، وهو نذر المباح، فيخير بين فعله وكفارة اليمين، مثل لو نذر أن يلبس هذا الثوب، فإن شاء لبسه وإن شاء لم يلبسه، وكفر كفارة يمين.
الرابع: نذر اللجاج والغضب، وسمي بهذا الاسم، لأن اللجاج والغضب يحملان عليه غالبا، وليس بلازم أن يكون هناك لجاج وغضب، وهو الذي يقصد به معنى اليمين، الحث، أو المنع، أو التصديق، أو التكذيب.
مثل لو قال: حصل اليوم كذا وكذا، فقال الآخر: لم يحصل، فقال: إن كان حاصلا، فعلى لله نذر أن أصوم سنة، فالغرض من هذا النذر التكذيب، فإذا تبين أنه حاصل، فالناذر مخير بين أن يصوم سنة، وبين أن يكفر كفارة يمين، لأنه إن صام فقد وفى بنذره وإن لم يصم حنث، والحانث في اليمين يكفر كفارة يمين.
الخامس: نذر المكروه، فيكره الوفاء به، وعليه كفارة يمين.
السادس: النذر المطلق، وهو الذي ذكر فيه صيغة النذر، مثل أن يقول: لله علي نذر، فهذا كفارته كفارة يمين كما قال النبي صلى الله عليه وسلم: (كفارة النذر إذا لم يسم كفارة يمين)1.
مسألة: هل ينعقد نذر المعصية؟
الجواب: نعم، ينعقد، ولهذا قال الرسول صلى الله عليه وسلم " من نذر أن يعصي الله، فلا يعصه "2 ولو قال: من نذر أن يعصي الله فلا نذر له. لكان لا ينعقد، ففي
قوله: "فلا يعصه" دليل على أنه ينعقد لكن لا ينفذ.

ــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجه (2127), والترمذي (1528) وصححه وأصله في مسلم (1645).
2 سبق (ص 237).

ج / 1 ص -239- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وإذا انعقد: هل تلزمه كفارة أو لا؟ اختلف في ذلك أهل العلم، وفيها روايتان عن الإمام أحمد:
القول الأوّل: فقال بعض العلماء: إنه لا تلزمه الكفارة، واستدلوا بقول النبي صلى الله عليه وسلم: " لا وفاء لنذر في معصية الله "1 وبقوله صلى الله عليه وسلم " ومن نذر أن يعصي الله، فلا يعصه "2 ولم يذكر النبي صلى الله عليه وسلم كفارة، ولو كانت واجبة، لذكرها.
القول الثاني: تجب الكفارة، وهو المشهور من المذهب، لأن الرسول صلى الله عليه وسلم ذكر في حديث آخر غير الحديثين أن كفارته كفارة يمين3 وكون الأمر لا يذكر في حديث لا يقتضي عدمه، فعدم الذكر ليس ذكرا للعدم، نعم، لو قال الرسول: لا كفارة، صار في الحديثين تعارض، وحينئذ نطلب الترجيح، لكن الرسول لم ينف الكفارة، بل سكت، والسكوت لا ينافي المنطوق، فالسكوت وعدم الذكر يكون اعتمادا على ما تقدم، فإن كان الرسول قاله قبل أن ينهى هذا الرجل، فاعتمادا عليه لم يقل؛ لأنه ليس بلازم أن كل مسألة فيها قيد أو تخصيص يذكرها الرسول صلى الله عليه وسلم عند كل عموم، فلو كان يلزم هذا، لكانت تطول السنة، لكن الرسول صلى الله عليه وسلم إذا ذكر حديثا عاما وله ما يخصصه في مكان آخر حمل عليه، وإن لم يذكره حين تكلم بالعموم.
وأيضا من حيث القياس لو أن الإنسان أقسم ليفعلن محرما، وقال: والله، لأفعلن هذا الشيء وهو محرم، فلا يفعله، ويكفر كفارة يمين، مع أنه أقسم على فعل محرم، والنذر شبيه بالقسم، وعلى هذا، فكفارته كفارة يمين، وهذا القول أصح.

ــــــــــــــــــــــــــــــــــــ
1 سيأتي (ص 240).
2 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
3 من حديث عائشة, رواه: أحمد (6/247), وأبو داود برقم (3290), والترمذي برقم (1524), والنسائي برقم (3834), وابن ماجه برقم (1225), والبيهقي (10/69). وصححه الطحاوي وابن السكن; كما في "التلخيص الحبير" (4/176).

ج / 1 ص -240- " ولا فيما لا يملك ابن آدم "1 رواه أبو داود، وإسناده على شرطهما2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: (ولا فيما لا يملك ابن آدم) الذي لا يملكه ابن آدم يحتمل معنيين الأول: ما لا يملك فعله شرعا، كما لو قال: لله علي أن أعتق عبد فلان، فلا يصح لأنه لا يملك إعتاقه. الثاني: ما لا يملك فعله قدرا، كما لو قال: لله علي نذر أن أطير بيدي، فهذا لا يصح لأنه لا يملكه. والفقهاء رحمهم الله يمثلون بمثل هذا للمستحيل.
ويستفاد من الحديث: أنه لا يذبح بمكان يذبح فيه لغير الله، وهو ما ساقه المؤلف من أجله، والحكمة من ذلك ما يلي:
الأول: أنه يؤدي إلى التشبه بالكفار.
الثاني: أنه يؤدي إلى الاغترار بهذا الفعل، لأن من رآك تذبح بمكان يذبح فيه المشركون ظن أن فعل المشركين جائز.
الثالث: أن هؤلاء المشركين سوف يقوون على فعلهم إذا رأوا من يفعل مثلهم، ولا شك أن تقوية المشركين من الأمور المحظورة، وإغاظتهم من الأعمال الصالحة، قال الله تعالى: {وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ} 3.

ــــــــــــــــــــــــــــــــــــ
1 مسلم : النذر (1641) , والنسائي : الأيمان والنذور (3812) , وأبو داود : الأيمان والنذور (3316) , وابن ماجه : الكفارات (2124) , وأحمد (4/430 ,4/432) , والدارمي : النذور والأيمان (2337) والسير (2505).
2 رواه: أبو داود (كتاب الأيمان والنذور, باب ما بؤمن به من الوفاء بالنذر, 3/607)- وسكت عنه-, والبيهقي في "السنن" (10/83), والطبراني في "الكبير" برقم (1341). وصححه ابن حجر في "التلخيص" (4/180).
3 سورة التوبة آية : 120.

ج / 1 ص -241- فيه مسائل:
الأولى: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً } 1.
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة، ليزول الإشكال.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير قوله تعالى: {لا تَقُمْ فِيهِ أَبَداً } 2 وقد سبق ذلك في أول الباب.
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة: أي: لما كانت هذه الأرض مكان شرك، حرم أن يعمل الإنسان ما يشبه الشرك فيها لمشابهة المشركين. أما بالنسبة للصلاة في الكنيسة، فإن الصلاة تخالف صلاة أهل الكنيسة، لا يكون الإنسان متشبها بهذا العمل، بخلاف الذبح في مكان يذبح فيه لغير الله، فإن الفعل واحد بنوعه وجنسه، ولهذا لو أراد إنسان أن يصلي في مكان يذبح فيه لغير الله لجاز ذلك، لأنه ليس من نوع العبادة التي يفعلها المشركون في هذا المكان. وكذا الطاعة تؤثر في الأرض، ولهذا، فإن المساجد أفضل من الأسواق، والقديم منها أفضل من الجديد.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال: فالمنع من الذبح في هذا المكان أمر مشكل، لكن الرسول صلى الله عليه وسلم بين ذلك بالاستفصال.

ـــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 سورة التوبة آية : 108.

ج / 1 ص -242- الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: استفصال المفتي إذا احتاج إلى ذلك: لأن النبي صلى الله عليه وسلم استفصل، لكن هل يجب الاستفصال على كل حال، أو إذا وجد الاحتمال؟ الجواب: لا يجب إلا إذا وجد الاحتمال، لأننا لو استفصلنا في كل مسألة، لطال الأمر. فمثلا: لو سألنا سائل عن عقد بيع لم يلزم أن نستفصل عن الثمن: هل هو معلوم؟ وعن المثمن: هل هو معلوم؟ وهل وقع البيع معلقا أو غير معلق؟ وهل كان ملكا للبائع؟ وكيف ملكه؟ وهل انتفت موانعه أو لا؟ أما إذا وجد الاحتمال; فيجب الاستفصال، مثل: أن يسأل عن رجل مات عن بنت وأخ وعم شقيق، فيجب الاستفصال عن الأخ: هل هو شقيق أو لأم؟ فإن كان لأم، سقط، وأخذ الباقي العم، وإلا، سقط العم، وأخذ الباقي الأخ.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع. لقوله: "أوف بنذرك"، وسواء كانت هذه الموانع واقعة أو متوقعة. فالواقعة: أن يكون فيها وثن أو عيد من أعياد الجاهلية. والمتوقعة: أن يخشى من الذبح في هذا المكان تعظيمه، فإذا خشي، كان ممنوعا، مثل: لو أراد أن يذبح عند جبل، فالأصل أنه جائز، لكن لو خشي أن العوام يعتقدون أن في هذا المكان مزية، كان ممنوعا.

ج / 1 ص -243- السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم، ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم، ولو لم يقصده.
العاشرة: لا نذر في معصية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله: لقوله ـ صلّى الله عليه وسلّم ـ: هل كان فيها وثن من أوثان الجاهلية؟، لأن "كان" فعل ماض، والمحظور بعد زوال الوثن باق، لأنه ربما يعاد.
السابعة: المنع منه إذا كان فيها عيد من أعيادهم، ولو بعد زواله: لقوله ـ صلّى الله عليه وسلّم ـ: "فهل كان فيها عيد من أعيادهم؟".
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية: لقوله: فإنه لا وفاء لنذر في معصية الله.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده: وقد نص شيخ الإسلام ابن تيمية على أن حصول التشبه لا يشترط فيه القصد، فإنه يمنع منه ولو لم يقصده، لكن مع القصد يكون أشد إثما، ولهذا قال شيخ الإسلام محمد بن عبد الوهاب: ولو لم يقصده.
العاشرة: لا نذر في معصية الله: هكذا قال المؤلف، ولفظ

ج / 1 ص -244- الحادية عشرة. لا نذر لابن آدم فيما لا يملك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث المذكور: "لا وفاء لنذر"، وبينهما فرق. فإذا قيل: لا نذر في معصية، فالمعنى أن النذر لا ينعقد، وإذا قيل: لا وفاء، فالمعنى أن النذر ينعقد، لكن لا يوفى، وقد وردت السنة بهذا وبهذا. لكن: "لا نذر" يحمل على أن المراد لا وفاء لنذر، لقوله صلى الله عليه وسلم في الحديث الصحيح: " ومن نذر أن يعصي الله، فلا يعصه "1.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك يقال فيه ما قيل في: لا نذر في معصية. والمعنى: لا وفاء لنذر فيما لا يملك ابن آدم، ويشتمل ما لا يملكه شرعا، وما لا يملكه قدرا.

ـــــــــــــــــــــــــــــــــــ
1 سبق (ص 237).


باب من الشرك النذر لغير الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -245- باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النذر لغير الله مثل أن يقول: لفلان علي نذر، أو لهذا القبر علي نذر، أو لجبريل علي نذر، يريد بذلك التقرب إليهم، وما أشبه ذلك. والفرق بينه وبين نذر المعصية: أن النذر لغير الله ليس لله أصلا، ونذر المعصية لله، ولكنه على معصية من معاصيه، مثل أن يقول: لله علي نذر أن أفعل كذا وكذا من معاصي الله، فيكون النذر لله والمنذور معصية، ونظير هذا الحلف بالله على شيء محرم، والحلف بغير الله، فالحلف بغير الله مثل: والنبي، لأفعلن كذا وكذا، ونظيره النذر لغير الله، والحلف بالله على محرم، مثل: والله، لأسرقن، ونظيره نذر المعصية، وحكم النذر لغير الله شرك، لأنه عبادة للمنذور له، وإذا كان عبادة فقد صرفها لغير الله، فيكون مشركا وهذا النذر لغير الله لا ينعقد إطلاقا، ولا تجب فيه كفارة، بل هو شرك تجب التوبة منه، كالحلف بغير الله، فلا ينعقد، وليس فيه كفارة.
وأما نذر المعصية; فينعقد، لكن لا يجوز الوفاء به، وعليه كفارة يمين، كالحلف بالله على المحرم ينعقد، وفيه كفارة.
وقد ذكر المؤلف في هذا الباب آيتين:
· الأولى: قوله: {يُوفُونَ بِالنَّذْرِ } 2 هذه الآية سيقت لمدح الأبرار،

ـــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة الإنسان آية : 7.

ج / 1 ص -246- وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} 2 ومدحهم.
بهذا يقتضي أن يكون عبادة، لأن الإنسان لا يمدح ولا يستحق دخول الجنة إلا بفعل شيء يكون عبادة.
ولو أعقب المؤلف هذه الآية بقوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ } 3 لكان أوضح، لأن قوله : {وَلْيُوفُوا نُذُورَهُمْ } 4 أمر، والأمر بوفائه يدل على أنه عبادة، لأن العبادة ما أمر به شرعا.
وجه استدلال المؤلف بالآية على أن النذر لغير الله من الشرك: أن الله تعالى أثنى عليهم بذلك، وجعله من الأسباب التي بها يدخلون الجنة، ولا يكون سببا يدخلون به الجنة إلا وهو عبادة، فيقتضي أن صرفه لغير الله شرك.
· الآية الثانية: قوله: {وَمَا أَنْفَقْتُمْ } (ما): شرطية، و (أنفقتم): فعل الشرط، وجوابه: {فَإِنَّ اللَّهَ يَعْلَمُهُ }.
قوله: " من نفقة ": بيان ل (ما) في قوله: (ما أنفقتم)، والنفقة: بذل المال، وقد يكون في الخير، وقد يكون في غيره.
قوله: " أو نذرتم " معطوف على قوله: " وما أنفقتم ".
قوله: " {فإن الله يعلمه} ": تعليق الشيء بعلم الله دليل على أنه محل جزاء، إذ لا نعلم فائدة لهذا الإخبار بالعلم إلا لترتب الجزاء عليه، وترتب الجزاء عليه يدل على أنه من العبادة التي يجازي الإنسان عليها، وهذا وجه استدلال المؤلف بهذه الآية.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 270.
2 سورة الإنسان آية : 5.
3 سورة الحج آية : 29.
4 سورة الحج آية : 29.

ج / 1 ص -247- وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: " من نذر أن يطيع الله، فليطعه، .....................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي الصحيح" سبق الكلام على مثل هذا التعبير في باب تفسير التوحيد (ص 157).
قوله: "من نذر": جملة شرطية تفيد العموم، وهل تشمل الصغير؟ قال بعض العلماء: تشمله؟ فينعقد النذر منه.
وقيل: لا تشمله" لأن الصغير ليس أهلا للإلزام ولا للالتزام، وبناء على هذا يخرج الصغير من هذا العموم، لأنه ليس أهلا للإلزام ولا للالتزام.
قوله: "أن يطيع الله": الطاعة: هي موافقة الأمر، أي: أن توافق الله فيما يريد منك إن أمرك، فالطاعة فعل المأمور به، وإن نهاك، فالطاعة ترك المنهي عنه، هذا معنى الطاعة إذا جاءت مفردة.
أما إذا قيل: طاعة ومعصية، فالطاعة لفعل الأوامر، والمعصية لفعل النواهي. قوله: "فليطعه": الفاء واقعة في جواب الشرط، لأن الجملة إنشائية طلبية، واللام لام الأمر. وظاهر الحديث: يشمل ما إذا كانت الطاعة المنذورة جنسها واجب، كالصلاة والحج وغيرهما، أو غير واجب، كتعليم العلم وغيره.
وقال بعض أهل العلم: لا يجب الوفاء بالنذر إلا إذا كان جنس الطاعة واجبا، وعموم الحديث يرد عليهم. وظاهر الحديث أيضا يشمل من نذر طاعة- نذرا مطلقا ليس له سبب، مثل: "لله علي أن أصوم ثلاثة أيام".
ومن نذر نذرا معلقا، مثل: إن نجحت، فلله علي أن أصوم ثلاثة أيام. ومن فرق بينهما، فليس بجيد لأن الحديث عام.
واعلم أن النذر لا يأتي بخير ولو كان نذر طاعة، وإنما يستخرج به من البخيل، ولهذا نهى عنه النبي صلى الله عليه وسلم وبعض العلماء يحرمه، وإليه يميل

ج / 1 ص -248- ومن نذر أن يعصي الله، فلا يعصه " 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شيخ الإسلام ابن تيمية للنهي عنه، ولأنك تلزم نفسك بأمر أنت في عافية منه، وكم من إنسان نذر وأخيرا ندم، وربما لم يفعل. ويدل لقوة القول بتحريم النذر قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ } 2، فهذا التزام مؤكد بالقسم، فيشبه النذر.
قال الله تعالى: {قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ } 3 أي: عليكم طاعة معروفة بدون يمين، والإنسان الذي لا يفعل الطاعة إلا بنذر، أو حلف على نفسه يعني أن الطاعة ثقيلة عليه.
ومما يدل على قوة القول بالتحريم أيضا خصوصا النذر المعلق: أن الناذر كأنه غير واثق بالله- عز وجل-، فكأنه يعتقد أن الله لا يعطيه الشفاء إلا إذا أعطاه مقابله، ولهذا إذا أيسوا من البرء ذهبوا ينذرون، وفي هذا سوء ظن بالله- عز وجل- والقول بالتحريم قول وجيه.
فإن قيل: كيف تحرمون ما أثنى الله على من وفى به؟
فالجواب: أننا لا نقول: إن الوفاء هو المحرم حتى يقال: إننا هدمنا النص، إنما نقول: المحرم أو المكروه كراهة شديدة هو عقد النذر، وفرق بين عقده ووفائه، فالعقد ابتدائي، والوفاء في ثاني الحال تنفيذ لما نذر.
قوله: " ومن نذر أن يعصي الله، فلا يعصه "4 لا: ناهية، والنهي بحسب المعصية، فإن كانت المعصية حراما، فالوفاء بالنذر حرام، وإن كانت المعصية مكروهة، فالوفاء بالنذر مكروه، لأن المعصية الوقوع فيما نهي عنه، والمنهي عنه ينقسم عند أهل العلم إلى قسمين: منهي عنه نهي تحريم، ومنهي عنه نهي تنزيه.

ـــــــــــــــــــــــــــــــــــــ
1 سبق تخريجه (ص 237).
2 سورة النور آية : 53.
3 سورة النور آية : 53.
4 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289), وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).

ج / 1 ص -249- فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله، فصرفه إلى غير الله شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: وجوب الوفاء بالنذر: يعني: نذر الطاعة فقط، لقوله: " من نذر أن يطيع الله، فليطعه"1 ولقول المؤلف في المسألة الثالثة: إن نذر المعصية لا يجوز الوفاء به.
الثانية: إذا ثبت كونه عبادة، فصرفه إلى غير الله شرك: وهذه قاعدة في توحيد العبادة، فأي فعل كان عبادة، فصرفه لغير الله شرك.
·الثالثة: أن نذر المعصية لا يجوز الوفاء به: لقوله صلى الله عليه وسلم " من نذر أن يعصي الله، فلا يعصه "2.

ـــــــــــــــــــــــــــــــــــــ
1 سبق (ص 237).
2 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).


باب من الشرك الاستعاذة بغير الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -250- باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من الشرك": من: للتبعيض، وهذه الترجمة ليست على إطلاقها، لأنه إذا استعاذ بشخص مما يقدر عليه، فإنه جائز، كالاستعانة.
قوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ } 2 الواو: حرف عطف، و(أن): فتحت همزتها بسبب عطفها على قوله: {أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} 3.
قال ابن مالك:

وهمز إنّ افتح لسد مصدر مسدّها وفي سوى ذاك اكسر

فيؤول بمصدر، أي: قل أوحي إلي استماع نفر وكون رجال من الإنس يعوذون برجال من الجن.
قوله: " من الإنس ": صفة لرجال، لأن (رجال) نكرة، وما بعد النكرة صفة لها.
قوله: (يعوذون): الجملة خبر كان، ويقال: عاذ به ولاذ به، فالعياذ مما يخاف، واللياذ فيما يؤمل، وعليه قول الشاعر يخاطب ممدوحه، ولا يصلح ما قاله إلا لله:

ــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 سورة الجن آية : 6.
3 سورة الجن آية : 1.

ج / 1 ص -251- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

ولا يهيضون عظما أنت جابره لا يجبر الناس عظما أنت كاسره

قوله:{ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ } 1 أي: يلتجئون إليهم مما يحاذرونه، يظنون أنهم يعيذونهم، ولكن زادوهم رهقا، أي: خوفا وذعرا، وكانت العرب في الجاهلية إذا نزلوا في واد نادوا بأعلى أصواتهم: أعوذ بسيد هذا الوادي من سفهاء قومه.
قوله: (رهقا): أي: ذعرا وخوفا، بل الرهق أشد من مجرد الذعر والخوف، فكأنهم مع ذعرهم وخوفهم أرهقهم وأضعفهم شيء، فالذعر والخوف في القلوب، والرهق في الأبدان.
وهذه الآية تدل على أن الاستعاذة بالجن حرام، لأنها لا تفيد المستعيذ، بل تزيده رهقا، فعوقب بنقيض قصده، وهذا ظاهر، فتكون الواو ضمير الجن والهاء ضمير الإنس. وقيل: إن الإنس زادوا الجن رهقا، أي: استكبارا وعتوا، ولكن الصحيح الأول.
قوله:{ بِرِجَالٍ مِنَ الْجِنِّ }يستفاد منه أن للجن رجالا، ولهم إناث، وربما يجامع الرجل من الجن الأنثى من بني آدم، وكذلك العكس الرجل من بني آدم قد يجامع الأنثى من الجن، وقد ذكر الفقهاء الخلاف في وجوب الغسل بهذا الجماع.
والفقهاء يقولون في باب الغسل: لو قالت: إن بها جنيا يجامعها كالرجل، وجب عليها الغسل، وأما أن الرجل يجامع الأنثى من الجن، فقد قيل ذلك، لكن لم أره في كلام أهل العلم، وإنما أساطير تقال، والله أعلم.

ــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.

ج / 1 ص -252- وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا، فقال: أعوذ بكلمات الله.........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن علينا أن نصدق بوجودهم، وأنهم مكلفون، وبأن منهم الصالحين ومنهم دون ذلك، وبأن منهم المسلمين والقاسطين، وبأن منهم رجالا ونساء. وجه الاستشهاد بالآية: ذم المستعيذين بغير الله، والمستعيذ بالشيء لا شك أنه قد علق رجاءه به، واعتمد عليه، وهذا نوع من الشرك.
وقوله: "من نزل منزلا" يشمل من نزله على سبيل الإقامة الدائمة، أو الطارئة، بدليل أنه نكرة في سياق الشرط، والنكرة في سياق الشرط تفيد العموم. وقوله: "أعوذ" بمعنى: ألتجئ وأعتصم. قوله: "كلمات": من جموع القلة، لأنه جمع مؤنث سالم، وجموع القلة من ثلاثة إلى عشرة، والكثرة ما فوق ذلك.
وقيل: جموع الكثرة من ثلاثة إلى ما لا نهاية له، فيكون جمع القلة والكثرة يتفقان في الابتداء، ويختلفان في الانتهاء.قال ابن مالك:

أفعلة أفعل ثم فعله ثمت أفعال جموع قلة

وبعض ذي بكثرة وضعا يفي كأرجل والعكس جاء كالصفي

والراجح: أن جموع القلة تدل على الكثرة بالدليل.

ج / 1 ص -253- التامات من شر ما خلق،.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فـ"كلمات": جمع قلة دال على الكثرة لوجود الدليل، قال تعالى:{ قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} 1 وأبلغ من هذا قوله تعالى: {وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ } 2 والمراد بالكلمات هنا: الكلمات الكونية والشرعية.
قوله: "التامات": تمام الكلام بأمرين:
1- الصدق في الأخبار.
2- العدل في الأحكام.
قال الله تعالى:{ وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً } 3.
قوله: "من شر ما خلق": أي: من شر الذي خلق، لأن الله خلق كل شيء: الخير والشر، ولكن الشر لا ينسب إليه، لأنه خلق الشر لحكمة، فعاد بهذه الحكمة خيرا، فكان خيرا. وعلى هذا نقول: الشر ليس في فعل الله، بل في مفعولاته، أي: مخلوقاته. وعلى هذا تكون "ما" موصولة لا غير، أي: من شر الذي خلق، لأنك لو أولتها إلى المصدرية وقلت: من شر خلقك، لكان الخلق هنا مصدرا يجوز أن يراد به الفعل، ويجوز أيضا المفعول، لكن لو جعلتها اسما موصولا تعين أن يكون المراد بها المفعول، وهو المخلوق.
وليس كل ما خلق الله فيه شر، لكن تستعيذ من شره إن كان فيه شر، لأن مخلوقات الله تنقسم إلى ثلاثة أقسام هي:
1. شر محض، كالنار وإبليس باعتبار ذاتيهما، أما باعتبار الحكمة التي خلقهما الله من أجلها، فهي خير

ـــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 109.
2 سورة لقمان آية : 27.
3 سورة الأنعام آية : 115.

ج / 1 ص -254- لم يضره شيء حتى يرحل من منزله ذلك "1 رواه مسلم2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2. خير محض كالجنة، والرسل، والملائكة.
3. فيه شر وخير، كالإنس، والجن، والحيوان.
وأنت إنما تستعيذ من شر ما فيه شر.
قوله: "لم يضره شيء": نكرة في سياق النفي، فتفيد العموم من شر كل ذي شر من الجن والإنس وغيرهم والظاهر والخفي حتى يرتحل من منزله، لأن هذا خبر لا يمكن أن يتخلف مخبره، لأنه كلام الصادق المصدوق، لكن إن تخلف، فهو لوجود مانع لا لقصور السبب أو تخلف الخبر.
ونظير ذلك كل ما أخبر به النبي صلى الله عليه وسلم من الأسباب الشرعية إذا فعلت ولم يحصل المسبب، فليس ذلك لخلل في السبب، ولكن لوجود مانع، مثل: قراءة الفاتحة على المرضى شفاء3 ويقرأها بعض الناس ولا يشفى المريض، وليس "ذلك قصورا في السبب، بل لوجود مانع بين السبب وأثره.
ومنه: التسمية عند الجماع، فإنها تمنع ضرر الشيطان للولد4 وقد توجد التسمية ويضر الشيطان الولد، لوجود مانع يمنع من حصول أثر هذا السبب، فعليك أن تفتش ما هو المانع حتى تزيله فيحصل لك أثر السبب.
قال القرطبي: وقد جربت ذلك، حتى إني نسيت ذات يوم، فدخلت منزلي ولم أقل ذلك، فلدغتني عقرب.

ــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي : الدعوات (3437) , وابن ماجه : الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي : الاستئذان (2680).
2 في (كتاب الذكر والدعاء, باب في التعوذ من سوء القضاء, 4/2080).
3 سبق (ص 99).
4 من حديث ابن عباس, رواه: البخاري (كتاب النكاح, باب ما يقول الرجل إذا أتى أهله, 5165), ومسلم (كتاب النكاح, باب ما يستحب أن يقوله عند الجماع, 2/1058).

ج / 1 ص -255- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والشاهد من الحديث: قوله: أعود بكلمات الله. والمؤلف يقول في الترجمة: الاستعاذة بغير الله، وهنا استعاذة بالكلمات، ولم يستعذ بالله، فلماذا؟ أجيب: أن كلمات الله صفة من صفاته، ولهذا استدل العلماء بهذا الحديث على أن كلام الله من صفاته غير مخلوق، لأن الاستعاذة بالمخلوق لا تجوز في مثل هذا الأمر، ولو كانت الكلمات مخلوقة ما أرشد النبي صلى الله عليه وسلم إلى الاستعاذة بها. ولهذا كان المراد من كلام المؤلف: الاستعاذة بغير الله، أي: أو صفة من صفاته.
وفي الحديث: " أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر "1 وهنا استعاذ بعزة الله وقدرته، ولم يستعذ بالله، والعزة والقدرة من صفات الله، وهي ليست مخلوقة. ولهذا يجوز القسم بالله وبصفاته، لأنها غير مخلوقة.
أما القسم بالآيات، فإن أراد الآيات الشرعية، فجائز، وإن أراد الآيات الكونية، فغير جائز. أما الاستعاذة بالمخلوق، ففيها تفصيل، فإن كان المخلوق لا يقدر عليه، فهي من الشرك، قال شيخ الإسلام ابن تيمية: "لا يجوز الاستعاذة بالمخلوق عند أحد من الأئمة"، وهذا ليس على إطلاقه، بل مرادهم مما لا يقدر عليه إلا الله، لأنه لا يعصمك من الشر الذي لا يقدر عليه إلا الله، سوى الله.
ومن ذلك أيضا الاستعاذة بأصحاب القبور، فإنهم لا

ـــــــــــــــــــــــــــــــــــــ
1 من حديث عثمان بن أبي العاص, رواه: مسلم (كتاب السلام, باب استحباب وضع يده على موضع الألم, 4/1728).

ج / 1 ص -256- ........................................................................

ينفعون ولا يضرون، فالاستعاذة بهم شرك أكبر، سواء كان عند قبورهم أم بعيدا عنهم.
أما الاستعاذة بمخلوق فيما يقدر عليه، فهي جائزة، وقد أشار إلى ذلك الشارح الشيخ سليمان في "تيسير العزيز الحميد"، وهو مقتضى الأحاديث الواردة في "صحيح مسلم" لما ذكر النبي صلى الله عليه وسلم الفتن، قال: " فمن وجد من ذلك ملجأ، فليعذ به "1.
وكذلك قصة المرأة التي عاذت بأم سلمة2 والغلام الذي عاذ بالنبي صلى الله عليه وسلم3 وكذلك في قصة الذين يستعيذون بالحرم والكعبة4 وما أشبه ذلك.
وهذا هو مقتضى النظر، فإذا اعترضني قطاع طريق، فعذت بإنسان يستطيع أن يخلصني منهم، فلا شيء فيه. لكن تعليق القلب بالمخلوق لا شك أنه من الشرك، فإذا علقت قلبك ورجاءك وخوفك وجميع أمورك بشخص معين، وجعلته ملجأ فهذا شرك، لأن هذا لا يكون إلا لله.
وعلى هذا، فكلام الشيخ رحمه الله في قوله: "إن الأئمة لا يجوزون الاستعاذة بمخلوق" مقيد بما لا يقدر عليه إلا الله، ولولا أن النصوص وردت بالتفصيل لأخذنا الكلام على إطلاقه، وقلنا: لا يجوز الاستعاذة بغير الله مطلقا.

ــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: البخاري (كتاب المناقب, باب علامات النبوة, 2/520), ومسلم (كتاب الفتن, باب نزول الفتن, 4/2212).
2 من حديث جابر, رواه: مسلم (كتاب الحدود, باب حد السرقة, 3/1689).
3 رواه مسلم في بعض ألفاظه (3/1281).
4 من حديث أم سلمة, رواه: مسلم (كتاب الفتن, باب الخسف بالجيش الذي يؤم البيت, 4/2208).

ج / 1 ص -257- فيه مسائل:
الأولى. تفسير آية الجن.
الثانية. كونه من الشرك.
الثالثة. الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة. فضيلة هذا الدعاء مع اختصاره.
الخامسة. أن كون الشيء يحصل به منفعة دنيوية، من كف شر، أو جلب نفع، لا يدل على أنه ليس من الشرك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير آية الجن: وقد سبق ذلك في أول الباب.
الثانية: كونه من الشرك: أي: الاستعاذة بغير الله وقد سبق التفصيل في ذلك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، لأن الاستعاذة بالمخلوق شرك: وجه الاستشهاد: أن الاستعاذة بكلمات الله لا تخرج عن كونها استعاذة بالله، لأنها صفة من صفاته.
الرابعة: فضيلة هذا الدعاء مع اختصاره: أي: فائدته، وهي أنه لا يضرك شيء ما دمت في هذا المنزل.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو

ج / 1 ص -258- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جلب نفع لا يدل على أنه ليس من الشرك: ومعنى كلامه: أنه قد يكون الشيء من الشرك، ولو حصل لك فيه منفعة، فلا يلزم من حصول النفع أن ينتفي الشرك، فالإنسان قد ينتفع بما هو شرك. مثال ذلك: الجن، فقد يعيذونك، وهذا شرك مع أن فيه منفعة.
مثال آخر: قد يسجد إنسان لملك، فيهبه أموالا وقصورا، وهذا شرك مع أن فيه منفعة، ومن ذلك ما يحصل لغلاة المداحين لملوكهم لأجل العطاء، فلا يخرجهم ذلك عن كونهم مشركين. قال بعضهم:

وكيف شئت فما خلق يدانيك فكن كما شئت يا من لا نظير له

وفي الحديث فائدة، وهي: أن الشرع لا يبطل أمرا من أمور الجاهلية إلا ذكر ما هو خير منه، ففي الجاهلية كانوا يستعيذون بالجن، فأبدل بهذه الكلمات، وهي: أن يستعيذ بكلمات الله التامات من شر ما خلق.
وهذه الطريقة هي الطريقة السليمة التي ينبغي أن يكون عليها الداعية، أنه إذا سد عن الناس باب الشر، وجب عليه أن يفتح لهم باب الخير، ولا يقول: حرام، ويسكت، بل يقول: هذا حرام، وافعل كذا وكذا من المباح بدلا عنه، وهذا له أمثلة في القرآن والسنة. فمن القرآن قوله تعالى،{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا } 1 فلما نهاهم عن قول (راعنا) ذكر لهم ما يقوم مقامه وهو (انظرنا) ومن السنة قوله صلى الله عليه وسلم لمن نهاه عن بيع الصاع من التمر الطيب بالصاعين، والصاعين بالثلاثة: " بع الجمع بالدراهم،

ــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 104.

ج / 1 ص -259- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 واشتر بالدراهم جنيبا "1 فلما منعه من المحذور، فتح له الباب السليم الذي لا محذور فيه.

ـــــــــــــــــــــــــــــــــــــ
1 من حديث أبي سعيد الخدري وأبي هريرة, رواه: البخاري (كتاب البيوع, باب إذا أراد بيع تمر بتمر خير منه, 2/113), ومسلم (كتاب المساقاة, باب بيع الطعام مثلا بمثل, 3/ 1215).


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -260- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: ومن الشرك: من: للتبعيض، فيدل على أن الشرك ليس مختصا بهذا الأمر. والاستغاثة: طلب الغوث، وهو إزالة الشدة.
وكلام المؤلف رحمه الله ليس على إطلاقه، بل يقيد بما لا يقدر عليه المستغاث به، إما لكونه ميتا، أو غائبا، أو يكون الشيء مما لا يقدر على إزالته إلا الله تعالى، فلو استغاث بميت ليدافع عنه أو بغائب أو بحي حاضر لينزل المطر، فهذا كله من الشرك، ولو استغاث بحي حاضر فيما يقدر عليه كان جائزا، قال الله تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } 1 وإذا طلبت ومن أحد الغوث وهو قادر عليه، فإنه يجب عليك تصحيحا لتوحيدك أن تعتقد أنه مجرد سبب، وأنه لا تأثير له بذاته في إزالة الشدة، لأنك ربما تعتمد عليه وتنسى خالق السبب، وهذا قادح في كمال التوحيد.
قوله: "أو يدعو غيره": معطوف على قوله: "أن يستغيث"؟ فيكون المعنى: من الشرك أن يدعو غير الله، وذلك لأن الدعاء من العبادة، قال الله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 2 عبادتي أي: دعائي، فسمى الله الدعاء عبادة.. وقال صلى الله عليه وسلم " إن الدعاء هو العبادة "3.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 15.
2 سورة غافر آية : 60.
3 رواه: أحمد في "المسند" (4/267), والترمذي (الدعوات, باب الدعاء مخ العبادة, 9/92)- وقال: "حديث حسن صحيح"-, وأبو داود (كتاب الصلاة, باب الدعاء, 2/ 161), وابن ماجه (كتاب الدعاء, باب فضل الدعاء, 2/1258), والحاكم (1/490)- وصححه ووافقه الذهبي-, والطبراني في "الصغير" (2/97). وقال ابن حجر في "الفتح" (1/49): "إسناده جيد".

ج / 1 ص -261- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والدعاء ينقسم إلى قسمين:
1. ما يقع عبادة، وهذا صرفه لغير الله شرك، وهو المقرون بالرهبة والرغبة، والحب، والتضرع.
2. ما لا يقع عبادة، فهذا يجوز أن يوجه إلى المخلوق، قال النبي صلى الله عليه وسلم " من دعاكم فأجيبوه "1 وقال: " إذا دعاك فأجبه "2 وعلى هذا، فمراد المؤلف بقوله: " أو يدعو غيره " دعاء العبادة أو دعاء المسألة فيما لا يمكن للمسؤول إجابته.
قوله: "أن يستغيث": أن وما دخلت عليه في تأويل مصدر مبتدأ مؤخر، وخبرها مقدم، وهو قوله: من الشرك، والتقدير: من الشرك الاستغاثة بغير الله، والمبتدأ يكون صريحا ومؤولا.
فالمبتدأ الصريح مثل: زيد قائم، والمؤول مثل: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } 3 أي: وصومكم خير لكم. وقوله: "أو يدعو" هذا من باب عطف العام على الخاص، لأن الاستغاثة دعاء بإزالة الشدة فقط، والدعاء عام لكونه لجلب منفعة، أو لدفع مضرة.
وقد ذكر المؤلف رحمه الله في هذا الباب عدة آيات:

ــــــــــــــــــــــــــــــــــ
1سبق (ص 121).
2 سبق (ص 159).
3 سورة البقرة آية : 184.

ج / 1 ص -262- وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الأولى: قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ} 2 ظاهر سياق الآية أن الخطاب للرسول صلى الله عليه وسلم وسواء كان خاصا به أو عاما له ولغيره، فإن بعض العلماء قال: لا يصح أن يكون للرسول صلى الله عليه وسلم لأن الرسول صلى الله عليه وسلم يستحيل أن يقع منه ذلك، والآية على تقدير قل، وهذا ضعيف جدا، وإخراج للآيات عن سياقها.
والصواب: أنه إما خاص بالرسول صلى الله عليه وسلم والحكم له ولغيره، وإما عام لكل من يصح خطابه ويدخل فيه الرسول صلى الله عليه وسلم
وكونه يوجه إليه مثل هذا الخطاب، لا يقتضي أن يكون ممكنا منه، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 3 فالخطاب له ولجميع الرسل، ولا يمكن أن يقع منه باعتبار حاله لا باعتبار كونه إنسانا وبشرا.
إذا، فالحكمة من النهي أن يكون غيره متأسيا به، فإذا كان النهي موجها إلى من لا يمكن منه باعتبار حاله، فهو إلى من يمكن منه من باب أولى.
وقوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ } الدعاء: طلب ما ينفع، أو طلب دفع ما يضر، وهو نوعان كما قال أهل العلم:
الأول. دعاء عبادة، وهو أن يكون قائما بأمر الله، لأن القائم بأمر الله- كالمصلي، والصائم، والمزكي- يريد بذلك الثواب والنجاة من العقاب، ففعله متضمن للدعاء بلسان الحال، وقد يصحب فعله هذا دعاء بلسان المقال.

ـــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة يونس آية : 106.
3 سورة الزمر آية : 65.

ج / 1 ص -263- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: دعاء مسألة، وهو طلب ما ينفع، أو طلب دفع ما يضره فالأول لا يجوز صرفه لغير الله، والثاني فيه تفصيل. سبق.
قوله: { مِنْ دُونِ اللَّهِ } أي سوى الله. قوله: { مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 1 " ما لا ينفعك " أي: ما لا يجلب لك النفع لو عبدته. " ولا يضرك ": قيل: لا يدفع عنك الضر، وقيل: لو تركت عبادته لا يضرك، لأنه لا يستطيع الانتقام، وهو الظاهر من اللفظ. وقوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 2 أي: لأنه لا ينفعك ولا يضرك، وهذا القيد ليس شرطا بحيث يكون له مفهوم، فيكون لك أن تدعو من ينفعك ويضرك، بل هو لبيان الواقع، لأن المدعو من دون الله لا يحصل منه نفع ولا ضرر، قال الله تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } 3 ومن القيد الذي ليس بشرط، بل هو لبيان الواقع قوله تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } 4 فإن قوله: { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } 5 لبيان الواقع، إذ ليس هناك رب ثان لم يخلقنا والذين من قبلنا. ومنه قوله تعالى: { وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ } 6 فهذا بيان للواقع الأغلب. ومنه قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } 7 فهذا بيان للواقع، إذ دعاء الرسول صلى الله عليه وسلم إيانا كله لما يحيينا.

ــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة يونس آية : 106.
3 سورة آية : 5-6.
4 سورة البقرة آية : 21.
5 سورة البقرة آية : 21.
6 سورة النساء آية : 23.
7 سورة الأنفال آية : 24.

ج / 1 ص -264- ……………………………………………………
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكل قيد يراد به بيان الواقع، فإنه كالتعليل للحكم، فمثلا قوله تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ } 1 أي: اعبدوه لأنه خلقكم.
وقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } 2 أي: لأنه لا يدعوكم إلا لما يحييكم.
وكذلك قوله تعالى: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 3 أي: لأنه لا ينفعك ولا يضرك، فعلى هذا لا يكون هذا القيد شرطا، وهذه يسميها بعض الناس صفة كاشفة.
قوله: { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ } 4 أي: إن دعوت من دون الله ما لا ينفعك ولا يضرك والخطاب للرسول صلى الله عليه وسلم و (إن): شرطية، وجواب الشرط جملة: (فإنك إذن) و (إذن) أي: حال فعلك من الظالمين، وهو قيد، لأن (إذ) للظرف الحاضر، أي: فإنك حال فعله من الظالمين.
لكن قد تتوب منه فيزول عنك وصف الظلم، فالإنسان قبل الفعل ليس بظالم، وبعد التوبة ليس بظالم، لكن حين فعل المعصية يكون ظالما كما قال صلى الله عليه وسلم " لا يزني الزاني حين يزني وهو مؤمن "5 فنفى الإيمان عنه حال الفعل ونوع الظلم هنا ظلم شرك، قال الله تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } 6.
وعبر الله بقوله: " من الظالمين "، ولم يقل: من المشركين، لأجل أن يبين أن الشرك ظلم، لأن كون الداعي لغير الله مشركا أمر بين، لكن كونه ظالما قد لا يكون بينا من الآية.

ــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21.
2 سورة الأنفال آية : 24.
3 سورة يونس آية : 106.
4 سورة يونس آية : 106.
5 سبق (ص 78).
6 سورة لقمان آية : 13.

ج / 1 ص -265- { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الثانية: قوله: (وإن يمسسك): أي: يصبك بضر، كالمرض، والفقر، ونحوه. قوله: { فَلا كَاشِفَ لَهُ إِلاَّ هُوَ } 2 (لا) نافية للجنس، واسمها: (كاشف)، وخبرها: (له)، و (إلا هو) بدل، وإن قلنا بجواز كون، خبرها معرفة صار (هو) الخبر: أي: ما أحد يكشفه أبدا إذا مسك الله بضر إلا الله، وهذا كقول النبي صلى الله عليه وسلم " واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك "3.
قوله: { وَإِنْ يُرِدْكَ بِخَيْرٍ } 4 هنا قال: (يردك)، وفي الضر قال: (يمسسك) فهل هذا من باب تنويع العبارة، أو هناك فرق معنوي؟ الجواب: هناك فرق معنوي، وهو أن الأشياء المكروهة لا تنسب إلى إرادة الله، بل تنسب إلى فعله، أي: مفعوله.
فالمس من فعل الله، والضر من مفعولاته، فالله لا يريد الضر لذاته، بل يريده لغيره، لما يترتب عليه من الخير، ولما وراء ذلك من الحكم البالغة، وفي الحديث القدسي: " إن من عبادي من لو أغنيته أفسده الغنى "5.
أما الخير، فهو مراد لله لذاته، ومفعول له، ويقرب من هذا ما في سورة الجن: { وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً } 6.
فإذا أصيب الإنسان بمرض، فالله لم يرد به الضرر لذاته، بل أراد

ــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 17.
2 سورة الأنعام آية : 17.
3 من حديث ابن عباس, رواه: أحمد في "المسند" (1/ 293, 307), والترمذي (أبواب صفة القيامة, باب "ولكن يا حنظلة ساعة وساعة, 7/203)- وقال: "حديث حسن صحيح".
4 سورة يونس آية : 107.
5 من حديث أنس, رواه: الطبراني.
6 سورة الجن آية : 10.

ج / 1 ص -266- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المرض، وهو يضره، لكن لم يرد ضرره، بل أراد خيرا من وراء ذلك، وقد تكون الحكمة ظاهرة في نفس المصاب، وقد تكون ظاهرة في غيره، كما قال تعالى: { وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } 1 فالمهم أنه ليس لنا أن نتحجر حكمة الله، لأنها أوسع من عقولنا، لكننا نعلم علم اليقين أن الله لا يريد الضرر لأنه ضرر، فالضرر عند الله ليس مرادا لذاته، بل لغيره، ولا يترتب عليه إلا الخير، أما الخير; فهو مراد لذاته، ومفعول له، والله أعلم بما أراد بكلامه، لكن هذا الذي يتبين لي.
قوله: { فَلا رَادَّ لِفَضْلِهِ }، أي: لا يستطيع أحد أن يرد فضل الله أبدا، ولو اجتمعت الأمة على ذلك، وفي الحديث: " اللهم! لا مانع لما أعطيت، ولا معطي لما منعت "2. وعليه، فنعتمد على الله في جلب المنافع، ودفع المضار، وبقاء ما أنعم علينا به، ونعلم أن الأمة مهما بلغت من المكر والكيد والحيل لتمنع فضل الله، فإنها لا تستطيع.
قوله: { يُصِيبُ بِهِ مَنْ يَشَاءُ }، الضمير إما أن يعود إلى الفضل، لأنه أقرب، أو إلى الخير، لأنه هو الذي يتحدث عنه، ولا يختلف المعنى بذلك.
قوله: (من يشاء): كل فعل مقيد بالمشيئة، فإنه مقيد بالحكمة، لأن مشيئة الله ليست مجردة يفعل ما يشاء لمجرد أنه يفعله فقط، لأن من

ـــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 25.
2 من حديث المغيرة بن شعبة رواه البخاري (كتاب الأذان, باب الذكر بعد الصلاة, 1/ 270), ومسلم (كتاب المساجد, باب استحباب الذكر بعد الصلاة, 1/414).

ج / 1 ص -267- وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صفات الله الحكمة، ومن أسمائه الحكيم، قال الله تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} 2.
قوله: (من عباده): العبودية هنا عامة، لأن قوله: (بخير) يشمل خير الدنيا والآخرة، وخير الدنيا يصيب الكفار.
قوله: {وَهُوَ الْغَفُورُ الرَّحِيمُ}، أي: ذو المغفرة، والمغفر: ستر الذنب والتجاوز عنه، مأخوذة من المغفر، وهو ما يتقى به السهام، والمغفر فيه ستر ووقاية. والرحيم، أي: ذو الرحمة، وهي صفة تليق بالله عزوجل تقتضي الإحسان والإنعام.
الشاهد قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 3 في الآية الأولى، فقد نبه الله نبيه أن من يدعو أحدا من دون الله (أي: من سواه) لا ينفعه ولا يضره، وقوله في الآية الثانية: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاّ هُوَ } 4 الآية.
الآية الثالثة: قوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ }لو أتى المؤلف بأول الآية: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً } 5 لكان أولى، فهم يعبدون هذه الأوثان من شجر وحجر وغيرها، وهي لا تملك لهم رزقا أبدا، لو دعوها إلى يوم القيامة ما أحضرت لهم ولا حبة بر، ولا دفعت عنهم أدنى مرض أو فقر، فإذا كانت لا تملك الرزق، فالذي يملكه هو الله، ولهذا قال: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } 6 أي: اطلبوا عند الله

ـــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 17.
2 سورة الإنسان آية : 30.
3 سورة يونس آية : 106.
4 سورة الأنعام آية : 17.
5 سورة العنكبوت آية : 17.
6 سورة العنكبوت آية : 17.

ج / 1 ص -268- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرزق، لأنه سبحانه هو الذي لا ينقضي ما عنده،:{مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ } 1 والرزق هو العطاء كما قال تعالى: {فَارْزُقُوهُمْ مِنْهُ }.
وقوله: " عند الله ": عند الله: حال من الرزق، وقدم الحال مع أن موضعها التأخير عن صاحبها لإفادة الحصر، إذ إن تقديم ما حقه التأخير يفيد الحصر، أي: فابتغوا الرزق حال كونه عند الله لا عند غيره.
قوله: " واعبدوه ": أي: تذللوا له بالطاعة، لأن العبادة مأخوذة من التعبيد، وهو التذليل، ومنه قولهم: طريق معبد، أي: مذلل للسالكين، قد أزيل عنه الأحجار والأشجار المؤذية، لأنكم إذا تذللتم له بالطاعة، فهو من أسباب الرزق، قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } 2 فأمر أن نطلب الرزق عنده، ثم أعقبه بقوله: (واعبدوه) إشارة إلى أن تحقيق العبادة من طلب الرزق، لأن العابد ما دام يؤمن أن من يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب، فعبادته تتضمن طلب الرزق بلسان الحال.
قوله: (واشكروا له): إذا أضاف الله الشكر له متعديا باللام، فهو إشارة إلى الإخلاص، أي: واشكروا نعمة الله لله، فاللام هنا لإفادة الإخلاص، لأن الشاكر قد يشكر الله لبقاء النعمة، وهذا لا بأس به، ولكن كونه يشكر لله وتأتي إرادة بقاء النعمة تبعا، هذا هو الأكمل والأفضل. والشكر فسروه بأنه: القيام بطاعة المنعم، وقالوا: إنه يكون في ثلاثة مواضع:
1. في القلب، وهو أن يعترف بقلبه أن هذه النعمة من الله، فيرى لله فضلا عليه بها، قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } 3.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 96.
2 سورة آية : 2-3.
3 سورة النحل آية : 53.

ج / 1 ص -269- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأعظم نعمة هي نعمة الإسلام، قال تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ } 1 وقال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ } 2 الآية.
2. اللسان، وهو أن يتحدث بها على وجه الثناء على الله والاعتراف وعدم الجحود، لا على سبيل الفخر والخيلاء والترفع على عباد الله، فيتحدث بالغنى لا ليكسر خاطر الفقير، بل لأجل الثناء على الله، وهذا جائز كما في قصة الأعمى من بني إسرائيل لما ذكره الملك بنعمة الله، قال: " نعم، كنت أعمى فرد الله علي بصري، وكنت فقيرا فأعطاني الله المال "3 فهذا من باب التحدث بنعمة الله. والنبي صلى الله عليه وسلم تحدث بنعمة الله عليه بالزيادة المطلقة; فقال: " أنا سيد الناس يوم القيامة "4.
3. الجوارح، وهو أن يستعملها بطاعة المنعم، وعلى حسب ما يختص بهذه النعمة. فمثلا: شكر الله على نعمة العلم: أن تعمل به، وتعلمه الناس. وشكر الله على نعمة المال أن تصرفه بطاعة الله، وتنفع الناس به.
وشكر الله على نعمة الطعام أن تستعمله فيما خلق له، وهو تغذية البدن فلا تبني من العجين قصرا مثلا، فهو لم يخلق لهذا الشيء.
قوله: (إليه ترجعون): الجار والمجرور متعلق بـ (ترجعون)،

ـــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجرات آية : 17.
2 سورة آل عمران آية : 164.
3 يأتي في باب ما جاء في قول الله تعالى: ولئن أذقناه رحمة منا.
4 من حديث أبي هريرة, رواه البخاري (3340, 4712), ومسلم (194).

ج / 1 ص -270- وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتقديمه دل على الحصر، أي أن رجوعنا إلى الله- سبحانه-، وهو الذي سيحاسبنا على ما حملنا إياه من الأمر بالعبادة، والأمر بالشكر، وطلب الرزق منه.
والشاهد من هذه الآية: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } 2 فالفقير يستغيث بالله لكي ينجيه من الفقر، والله هو الذي يستحق الشكر، وإذا كانت هذه الأصنام لا تملك الرزق، فكيف تستغيث بها؟!
الآية الرابعة: قوله تعالى: " ومن أضل": (من): اسم استفهام مبتدأ، و (أضل): خبره، والاستفهام يراد به هنا النفي، أي لا أحد أضل.
و (أضل): اسم تفضيل، أي: لا أحد أضل من هذا. والضلال: أن يتيه الإنسان عن الطريق الصحيح. وإذا كان الاستفهام مرادا به النفي كان أبلغ من النفي المجرد، لأنه يحوله من نفي إلى تحد، أي: بين لي عن أحد أضل ممن يدعو من دون الله؟ فهو متضمن للتحدي، وهو أبلغ من قوله: "لا أضل ممن يدعو"؟ لأن هذا نفي مجرد، وذاك نفي مشرب معنى التحدي.
قوله: (ممن يدعوا): متعلق بأضل، ويراد بالدعاء هنا دعاء المسألة ودعاء العبادة، قوله: (من دون الله): أي سواه.
قوله: {مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 3 (من): مفعول يدعو،

ـــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5.

ج / 1 ص -271- ....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: لو بقي كل عمر الدنيا يدعو ما استجاب له، قال الله تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } 1 والخبر هنا عن الله تعالى، قال تعالى: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}يعني: نفسه سبحانه وتعالى.
وقوله: " من لا يستجيب " أتى ب (من)، وهي للعاقل، مع أنهم يعبدون الأصنام والأحجار والأشجار، وهي غير عاقلة، لأنهم لما عبدوها نزلوها منزلة العاقل، فخوطبوا بمقتضى ما يدعون، لأنه أبلغ في إقامة الحجة عليهم في أنهم يدعون من يرونهم عقلاء، ومع ذلك لا يستجيبون لهم، وهذا من بلاغة القرآن، لأنه خاطبهم بما تقتضيه حالهم ليقيم الحجة عليهم، إذ لو قيل: ما لا يستجيب له، لقالوا: هناك عذر في عدم الاستجابة لأنهم غير عقلاء.
قوله: {وَهُمْ عَنْ دُعَائِهِمْ } 2 الضمير في قوله: (هم) يعود على (من) باعتبار المعنى، لأنهم جماعة، وضمير يستجيب يعود على (من) باعتبار اللفظ، لأنه مفرد، فأفرد الضمير باعتبار لفظ (من)، وجمعه باعتبار المعنى، لأن (من) تعود على الأصنام، وهي جماعة، و (من) قد يراعى لفظها ومعناها في كلام واحد.
ومنه قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً} 3 فهنا راعى اللفظ، ثم المعنى، ثم اللفظ.
قوله: (عن دعائهم): الضمير في دعائهم يعود إلى المدعوين، وهل المعنى: (وهم)، أي: الأصنام، (عن دعائهم) أي: دعاء الداعين إياهم، فيكون من باب إضافة المصدر إلى مفعوله، أو المعنى: و (هم)

ـــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 14.
2 سورة الأحقاف آية : 5.
3 سورة الطلاق آية : 11.

ج / 1 ص -272- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن دعاء العابدين لهم، فيكون "دعاء" مضافا إلى فاعله، والمفعول محذوف الأول أبلغ، أي عن دعاء العابدين إياهم أبلغ من دعاء العابدين على سبيل الإطلاق، فإذا قلت: (عن دعائهم) أي: عن دعاء العابدين إياهم، وجعلت الضمير هنا يعود على المدعوين، صار المعنى أن هذه الأصنام غافلة عن دعوة هؤلاء إياهم، ويكون هذا أبلغ في أن هذه الأصنام لا تفيدهم شيئا في الدنيا ولا في الآخرة.
قوله: {وَإِذَا حُشِرَ النَّاسُ } 1 أي: يوم القيامة. {كَانُوا لَهُمْ أَعْدَاءً } 2 هل المعنى: كان العابدون للمعبودين أعداء، أو كان المعبودون للعابدين أعداء؟
الجواب: يشمل المعنيين، وهذا من بلاغة القرآن.
الشاهد: قوله: {مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 3 فإذا كان من سوى الله لا يستجيب إلى يوم القيامة، فكيف يليق بك أن تستغيث به دون الله؟! فبطل تعلق هؤلاء العابدين بمعبوداتهم. فالذي يأتي للبدوي أو للدسوقي في مصر، فيقول: المدد المدد! أو: أغثني، لا يغني عنه شيئا، ولكن قد يبتلى فيأتيه المدد عند حصول هذا الشيء لا بهذا الشيء، وفرق بين ما يأتي بالشيء وما يأتي عند الشيء.
مثال ذلك: امرأة دعت البدوي أن تحمل، فلما جامعها زوجها حملت وكانت سابقا لا تحمل، فنقول هنا: إن الحمل لم يحصل بدعاء البدوي، وإنما حصل عنده لقوله تعالى: {مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 4.

ــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 6.
2 سورة الأحقاف آية : 6.
3 سورة الأحقاف آية : 5.
4 سورة الأحقاف آية : 5.

ج / 1 ص -273- وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أو يأتي للجيلاني في العراق، أو ابن عربي في سوريا، فيستغيث به، فإنه لا ينتفع، ولو بقي الواحد منهم إلى يوم القيامة يدعو ما أجابه أحد.
والعجب أنهم في العراق يقولون: عندنا الحسين، فيطوفون بقبره ويسألونه، وفي مصر كذلك، وفي سوريا كذلك، وهذا سفه في العقول، وضلال في الدين، والعامة قد لا يلامون في الواقع، لكن الذي يلام من عنده علم من العلماء ومن غير العلماء.
الآية الخامسة: قوله تعالى: (أمن): أم: منقطعة، والفرق بين المنقطعة والمتصلة ما يلي:
1- المنقطعة بمعنى بل، والمتصلة بمعنى أو.
2- المتصلة لابد فيها من ذكر المعادل، والمنقطعة لا يشترط فيها ذكر المعادل.
مثال ذلك: أعندك زيد أم عمرو؟ فهذه متصلة، وقوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} 2 متصلة، وقوله تعالى{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ } 3 منقطعة ; لأنه لم يذكر لها معادل فهي بمعنى بل والهمزة.
قوله: (المضطر): أصلها: المضتر، أي: الذي أصابه الضرر، قال تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ

ــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.
2 سورة الطور آية : 35.
3 سورة النمل آية : 62.

ج / 1 ص -274- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 فَاسْتَجَبْنَا لَهُ}
1. فلا يجيب المضطر إلا الله، لكن قيده بقوله: (إذا دعاه)، أما إذا لم يدعه، فقد يكشف الله ضره، وقد لا يكشفه.
قوله: (ويكشف السوء): أي: يزيل السوء، والسوء: ما يسوء المرء، وهو دون الضرورة، لأن الإنسان قد يساء بما لا يضره، لكن كل ضرورة سوء.
وقوله: " ويكشف السوء " هل هي متعلقة بما قبلها في المعنى، وأنه إذا أجابه كشف سوءه، أو هي مستقلة يجيب المضطر إذا دعاه ثم أمر آخر يكشف السوء؟ الجواب: المعنى الأخير أعم، لأنها تشمل كشف سوء المضطر وغيره، ومن دعا الله ومن لم يدعه، وعلى التقدير الأولى تكون خاصة بكشف سوء المضطر، ومعلوم أنه كلما كان المعنى أعم كان أولى، ويؤيد العموم قوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ } 2.
قوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ } الذين يجعلهم الله خلفاء الأرض هم عباد الله الصالحون، قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} 3 وقال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً } 4.
قوله: { أَإِلَهٌ مَعَ اللَّهِ} الاستفهام للإنكار، أو بمعنى النفي، وهما متقاربان، أي: هل أحد مع الله يفعل ذلك ؟!

ـــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 83-84.
2 سورة النمل آية : 62.
3 سورة الأنبياء آية : 105.
4 سورة النور آية : 55.

ج / 1 ص -275- روى الطبراني بإسناده1:..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: لا، وإذا كان كذلك، فيجب أن تصرف العبادة لله وحده، وكذلك الدعاء، فالواجب على العبد أن يوجه السؤال إلى الله تعالى، ولا يطلب من أحد أن يزيل ضرورته ويكشف سوءه وهو لا يستطيع.
إشكال وجوابه:
وهو أن الإنسان المضطر يسأل غير الله ويستجاب له، كمن اضطر إلى طعام وطلب من صاحب الطعام أن يعطيه فأعطاه، فهل يجوز أم لا؟
الجواب: إن هذا جائز، لكن يجب أن نعتقد أن هذا مجرد سبب لا أنه مستقل، فالله جعل لكل شيء سببا، فيمكن أن يصرف الله قلبه فلا يعطيك، ويمكن أن تأكل ولا تشبع فلا تزول ضرورتك، ويمكن أن يسخره الله ويعطيك.
قوله: "بإسناده": يشير إلى أن هذا الإسناد ليس على شرط الصحيح، أو المتفق عليه بين الناس، بل هو إسناده الخاص، وعليه، فيجب أن يراجع هذا الإسناد، فليس كل إسناد محدث قد تمت فيه شروط القبول.
وذكر الهيثمي في "مجمع الزوائد": "أن رجاله رجال الصحيح،" غير

ـــــــــــــــــــــــــــــــــ
1 رواه: الطبراني; كما في "مجمع الزوائد" (10/159) عن عبادة بن الصامت. وقال الهيثمي: "ورجاله رجال الصحيح; غير ابن لهيعة, وهو حسن الحديث". ورواه: أحمد في "المسند" (5/317), وابن سعد في "الطبقات" (1/387); عن عبادة بلفظ: "إنه لا يقام لي بل يقام لله تبارك وتعالى". وفيه ابن لهيعة, ورجل لم يسم. انظر: "المجمع" (8/40).

ج / 1 ص -276- " أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق.
فقال النبي صلى الله عليه وسلم إنه لا يستغاث بي، وإنما يستغاث بالله ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ابن لهيعة، وهو حسن الحديث، وابن لهيعة خلط في آخر عمره لاحتراق كتبه ولم يذكر المؤلف الصحابي، وفي الشرح هو عبادة بن الصامت (.
قوله: "في زمن النبي": أي: عهده، وكان الكافر أولا يعلن كفره ولا يبالي، ولما قوي المسلمون بعد غزوة بدر خاف الكفار، فصاروا يظهرون الإسلام ويبطنون الكفر.
قوله: "منافق": المنافق: هو الذي يظهر الإسلام ويبطن الكفر، وهؤلاء ظهروا بعد غزوة بدر. ولم يسم المنافق في هذا الحديث، فيحتمل أنه عبد الله بن أبي، لأنه مشهور بإيذاء المسلمين، ويحتمل غيره.
واعلم أن أذية المنافقين للمسلمين ليست بالضرب أو القتل، لأنهم يتظاهرون بمحبة المسلمين، ولكن بالقول والتعريض كما صنعوا في قصة الإفك. قوله: "فقال بعضهم": أي: الصحابة. قوله: "نستغيث": أي: نطلب الغوث وهو إزالة الشدة.
قوله: "من هذا المنافق": إما بزجره، أو تعزيره، أو بما يناسب المقام. وفي الحديث إيجاز حذف دل عليه السياق، أي: فقاموا إلى رسول الله، فقالوا: يا رسول الله! إنا نستغيث بك من هذا المنافق. قوله: (إنه لا يستغاث بي) ظاهر هذه الجملة النفي مطلقا، ويحتمل أن المراد: لا يستغاث به في هذه القضية المعينة. فعلى الأول: يكون نفي الاستغاثة من باب سد الذرائع والتأدب في اللفظ، وليس من

ج / 1 ص -277- فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باب الحكم بالعموم، لأن نفي الاستغاثة بالرسول صلى الله عليه وسلم ليس على إطلاقه، بل تجوز الاستغاثة به فيما يقدر عليه.
أما إذا قلنا: إن النفي عائد إلى القضية المعينة التي استغاثوا بالنبي صلى الله عليه وسلم منها، فإنه يكون على الحقيقة، أي: على النفي الحقيقي، أي: لا يستغاث بي في مثل هذه القضية، لأن النبي صلى الله عليه وسلم كان يعامل المنافقين معاملة المسلمين، ولا يمكنه حسب الحكم الظاهر للمنافقين أن ينتقم من هذا المنافق انتقاما ظاهرا، إذ إن المنافقين يستترون، وعلى هذا، فلا يستغاث للتخلص من المنافق إلا بالله.
فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص: يعني: حيث قال في الترجمة باب من الشرك أن يستغيث بغير الله أو يدعو غيره، ووجه ذلك أن الاستغاثة طلب إزالة الشدة والدعاء طلب ذلك وغيره، إذا الاستغاثة نوع من الدعاء، والدعاء أعم، فهو من باب عطف العام على الخاص، وهذا سائغ في اللغة العربية، فهو كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ } 2.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا

ــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة الحج آية : 77.

ج / 1 ص -278-
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو فعله إرضاء لغيره، صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 َضُرُّكَ }1:الخطاب في هذه الآية للنبي صلى الله عليه وسلم خاصة، بدليل الآيات التي قبلها، قال تعالى: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} 2 فإن قيل: كيف ينهاه الله عن أمر لا يمكن أن يقع منه شرعا؟ أجيب: إن الغرض هو التنديد بمن فعل ذلك، كأنه يقول: لا تسلك هذا الطريق التي سلكها أهل الضلال، وإن كان الرسول لا يمكن أن يقع منه ذلك شرعا.
الثالثة: أن هذا هو الشرك الأكبر: يؤخذ من قوله تعالى: {فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 3 مضافا إلى قوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 4.
الرابعة: أن أصلح الناس لو فعله إرضاء لغيره، صار من الظالمين: تؤخذ من كون الخطاب للرسول صلى الله عليه وسلم وهو أصلح الناس، فلو فعله ذلك إرضاء لغيره، صار من الظالمين، حتى ولو فعله مجاملة لإنسان مشرك، فدعا صاحب قبر إرضاء لذلك المشرك، فإنه يكون مشركا، إذ لا تجوز المحاباة في دين الله.
الخامسة: تفسير الآية التي بعدها: وهي قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ } 5 الآية، فإذا

ــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة يونس آية : 105.
3 سورة يونس آية : 106.
4 سورة لقمان آية : 13.
5 سورة الأنعام آية : 17.

ج / 1 ص -279- السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة:
الثامنة: أن طلب الرزق لا ينبغي إلا من الله كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة:
العاشرة: أنه لا أضل ممن دعا غير الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كان لا يكشف الضر إلا الله، وجب أن تكون العبادة له وحده والاستغاثة به وحده.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا: تؤخذ من قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ } 1 فلم ينتفع من دعائه هذا، فخسر الدنيا بذلك، والآخرة بكفره.
السابعة: تفسير الآية الثالثة: وهي قوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } 2 وقوله: " عند الله " حال من الرزق، وعليه يكون ابتغاء الرزق عند الله وحده.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه: تؤخذ من قوله تعالى: {وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} 3 لأن العبادة سبب لدخول الجنة، وقد أشار الله إلى ذلك بقوله: " إليه ترجعون ".
التاسعة: تفسير الآية الرابعة: وهي قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 4.
العاشرة: أن لا أضل ممن دعا غير الله: تؤخذ من قوله تعالى:

ــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 17.
2 سورة العنكبوت آية : 17.
3 سورة العنكبوت آية : 17.
4 سورة الأحقاف آية : 5.

ج / 1 ص -280- الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 1 لأن الاستفهام هنا بمعنى النفي.
الحادية عشرة. أنه غافل عن دعاء الداعي لا يدري عنه: لقوله تعالى: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} (وهم) أي: المدعوون، (عن دعائهم) أي: دعاء الداعين، أو عن دعاء الداعين إياهم، فالاحتمال في الضمير الثاني وهو قوله: " عن دعائهم " أما الضمير الأول، فإنه يعود إلى المدعوين لا ريب، وقد سبق بيانه بالتفصيل.
الثانية عشرة. أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له: تؤخذ من قوله تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 2.
الثالثة عشرة. تسمية تلك الدعوة عبادة للمدعو: تؤخذ من قوله تعالى: {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}
 الرابعة عشرة. كفر المدعو بتلك العبادة: معنى كفر المدعو: رده وإنكاره، فإذا كان يوم القيامة تبرأ منه وأنكره تؤخذ من قوله: {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}.

ــــــــــــــــــــــــــــــــــــــ
 1 سورة الأحقاف آية : 5.
2 سورة الأحقاف آية : 6.

ج / 1 ص -281- الخامسة عشرة: هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار. عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة عشرة: هي سبب كونه أضل الناس: وذلك لأمور هي:
1. أنه يدعو من دون الله من لا يستجيب له.
2. أن المدعوين غافلون عن دعائهم.
3. أنه إذا حشر الناس كانوا له أعداء.
4. أنه كافر بعبادتهم.
السادسة عشرة: تفسير الآية الخامسة: وهي قوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } 1 وقد سبق ذلك.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله... إلخ: وهو كما قال رحمه الله: وهذا موجود الآن، فمن الناس من يسجد للأصنام التي صنعوها بأنفسهم تعظيما، فإذا وقعوا في الشدة دعوا الله مخلصين له الدين، وكان عليهم أن يلجؤوا للأصنام لو كانت عبادتها حقا، إلا أن من المشركين اليوم من هو أشد شركا من المشركين السابقين، فإذا وقعوا في الشدة دعوا أولياءهم، كعلي والحسين، وإذا كان الأمر سهلا دعوا الله، وإذا حلفوا حلفا هم فيه صادقون حلفوا بعلي أو غيره من أوليائهم، وإذا حلفوا حلفا هم فيه كاذبون حلفوا بالله ولم يبالوا.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.

ج / 1 ص -282- الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة عشرة: حماية المصطفى حمى التوحيد، والتأدب مع الله اختار المؤلف أن قوله: "لا يستغاث بي" من باب التأدب بالألفاظ، والبعد عن التعلق بغير الله، وأن يكون تعلق الإنسان دائما بالله وحده، فهو يعلم الأمة أن تلجأ إلى الله وحده إذا وقعت في الشدائد، ولا تستغيث إلا به وحده.


باب قول الله تعالي:{ أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً }الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -283- باب قول الله تعالي:{ أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً }الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لما قبله.
لما ذكر رحمه الله الاستعاذة والاستغاثة بغير الله- عز وجل-، ذكر البراهين الدالة على بطلان عبادة ما سوى الله، ولهذا جعل الترجمة لهذا الباب نفس الدليل، وذكر رحمه الله ثلاث آيات:
الآية الأولى والثانية: قوله: (أيشركون): الاستفهام للإنكار والتوبيخ، أي: يشركونه مع الله.
قوله: " ما لا يخلق ": هنا عبر ب (ما)، دون "من"، وفي قوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ } 1 عبر ب (من).
والمناسبة ظاهرة، لأن الداعين هناك نزلوهم منزلة العاقل، أما هنا، فالمدعو جماد، لأن الذي لا يخلق شيئا ولا يصنعه جماد لا يفيد. قوله: (شيئا): نكرة في سياق النفي، فتفيد العموم.
قوله: (وهم يخلقون): وصف هذه الأصنام بالعجز والنقص. والرب

ـــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5.

ج / 1 ص -284- ……………………………………………………
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المعبود لا يمكن أن يكون مخلوقا، بل هو الخالق، فلا يجوز عليه الحدوث ولا الفناء. والمخلوق: حادث، والحادث يجوز عليه العدم، لأن ما جاز انعدامه أولا، جاز عقلا انعدامه آخرا.
فكيف يعبد هؤلاء من دون الله، إذ المخلوق هو بنفسه مفتقر إلى خالقه وهو حادث بعد أن لم يكن، فهو ناقص في إيجاده وبقائه؟!
إشكال وجوابه:
قوله: " ما لا يخلق " الضمير بالإفراد، وقوله: " وهم يخلقون " الضمير بالجمع، فما الجواب؟ أجيب: بأن قوله: " ما لا يخلق " عاد الضمير على (ما) باعتبار اللفظ، لأن (ما) اسم موصول، لفظها مفرد، لكن معناها الجمع، فهي صالحة بلفظها للمفرد، وبمعناها للجمع، كقوله: " من لا يستجيب له ".
وقوله: " وهم يخلقون " عاد الضمير على (ما) باعتبار المعنى، كقوله:{ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 1 قوله:{ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً } 2 أي: لا يقدرون على نصرهم لو هاجمهم عدو، لأن هؤلاء المعبودين قاصرون.
والنصر: الدفع عن المخذول بحيث ينتصر على عدوه. قوله: {وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 3 بنصب أنفسهم على الله مفعول مقدم، وليس من باب الاشتغال، لأن العامل لم يشتغل بضمير السابق.
أي: زيادة على ذلك هم عاجزون عن الانتصار لأنفسهم، فكيف ينصرون غيرهم؟! فبين الله عجز هذه الأصنام، وأنها لا تصلح أن تكون معبودة من أربعة وجوه، هي:

ــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5.
2 سورة الأعراف آية : 192.
3 سورة الأعراف آية : 192.

ج / 1 ص -285- وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. أنها لا تخلق، ومن لا يخلق لا يستحق أن يعبد.
2. أنهم مخلوقون من العدم، فهم مفتقرون إلى غيرهم ابتداء ودواما.
3. أنهم لا يستطيعون نصر الداعين لهم، وقوله: " ولا يستطيعون " أبلغ من قوله: " لا ينصرونهم " لأنه لو قال: " لا ينصرونهم " فقد يقول قائل: لكنهم يستطيعون، لكن لما قال: {وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً } 2 كان أبلغ لظهور عجزهم.
4. أنهم لا يستطيعون نصر أنفسهم.
الآية الثالثة: قوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ } 3 يشمل دعاء المسألة، ودعاء العبادة، و " من دونه " أي: سوى الله.
قوله: { مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 4 (ما): نافية، (من): حرف جر زائد لفظا، وقيل: لا ينبغي أن يقال: حرف جر زائد في القرآن، بل يقال: من: حرف صلة، وهذا فيه نظر، لأن الحروف الزائدة لها معنى، وهو التوكيد، وإنما يقال: زائد من حيث الإعراب، وجملة " ما يملكون " خبر المبتدأ الذي هو (الذين).
وقوله: (من قطمير): القطمير: سلب نواة التمرة.
وفي النواة ثلاثة أشياء ذكرها الله في القرآن لبيان حقارة الشيء:
القطمير: وهو اللفافة الرقيقة التي على النواة.

ـــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13.
2 سورة الأعراف آية : 192.
3 سورة الأعراف آية : 197.
4 سورة فاطر آية : 13.

ج / 1 ص -286- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الفتيل: وهو سلك يكون في الشق الذي في النواة.
النقير: وهي النقرة التي تكون على ظهر النواة.
فهؤلاء لا يملكون من قطمير، فإن قيل: أليس الإنسان يملك النخل كله كاملا؟ أجيب: إنه يملكه، ولكنه ملك ناقص ليس حقيقيا; فلا يتصرف فيه إلا على حسب ما جاء به الشرع، فلا يملك مثلا إحراقه للنهي عن إضاعة المال. قوله: " إن تدعوهم ": جملة شرطية، تدعو: فعل الشرط مجزوم بحذف النون، والواو فاعل، وأصلها: تدعونهم. قوله: {لا يَسْمَعُوا دُعَاءَكُمْ } 1 جواب الشرط مجزوم بحذف النون، والواو فاعل.
قوله: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ } 2 أي: إن هذه الأصنام لو دعوتموها ما سمعت، ولو فرض أنها سمعت ما استجابت، لأنها لا تقدر على ذلك، ولهذا قال إبراهيم عليه السلام لأبيه: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً} 3 فإذا كانت كذلك، فأي شيء يدعو إلى أن تدعى من دون الله؟! بل هذا سفه، قال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّّ مَنْ سَفِهَ نَفْسَهُ }(4.
قوله: { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } 5 وهو كقوله تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 6 فهؤلاء المعبودون إن كانوا يبعثون ويحشرون، فكفرهم بشركهم ظاهر كمن يعبد عزيرا والمسيح. وإن كانوا أحجارا وأشجارا ونحوها، فيحتمل أن يشملها

ـــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 14.
2 سورة فاطر آية : 14.
3 سورة مريم آية : 42.
4 سورة البقرة آية : 130.
5 سورة فاطر آية : 14.
6 سورة الأحقاف آية : 6.

ج / 1 ص -287- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ظاهر الآية، وهو أن الله يأتي بهذه الأحجار ونحوها، فتكفر بشرك من يشرك بها، ويؤيده قوله تعالى: { ِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} 1 وما ثبت في "الصحيحين" عن النبي صلى الله عليه وسلم " أنه عند بعث الناس يقال لكل أمة: لتتبع كل أمة ما كانت تعبد من دون الله "2 فالحجر يكون أمامهم يوم القيامة، ويكون له كلام ينطق به، ويكفر بشركهم، فإذا كانت المعبودات تحضر وتحصب في النار إهانة لعابديها وتحضر لتتبع إلى النار، فلا غرو أن تكفر بعابديها إذا أحضرت. قوله: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 3 هذا مثال يضرب لمن أخبر بخبر ورأى شكا عند من خاطبه به، فيقول: ولا ينبئك مثل خبير.
ومعناه: إنه لا يخبرك بالخبر مثل خبير به، وهو الله، لأنه لا يعلم أحد ما يكون في يوم القيامة إلا الله، وخبره خبر صدق، لأن الله تعالى يقول: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} 4 والخبير: العالم ببواطن الأمور.
مسألة:
هل يسمع الأموات السلام ويردونه على من سلم عليهم؟
اختلف في ذلك على قولين:
القول الأول: أن الأموات لا يسمعون السلام، وأن قول النبي صلى الله عليه وسلم حين زيارة القبور: "والسلام عليكم" دعاء لا يقصد به المخاطبة، ثم على فرض أنهم يسمعون كما جاء في الحديث الذي صححه ابن عبد البر وأقره

ــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 98.
2 من حديث أبي هريرة, رواه: البخاري (كتاب الأذان, باب فضل السجود, 1/260), ومسلم (كتاب الإيمان, باب معرفة طربق الرؤية, 1/167).
3 سورة فاطر آية : 14.
4 سورة النساء آية : 122.

ج / 1 ص -288- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ابن القيم: بأن الإنسان إذا سلم على شخص يعرفه في الدنيا رد الله عليه روحه فرد السلام1 وعلى تقدير صحة هذا الحديث إذا كانوا يسمعون السلام ويردونه، فلا يلزم أن يسمعوا كل شيء، ثم لو فرض أنهم يسمعون غير السلام، فإن الله صرح بأن المدعوين من دون الله لا يسمعون دعاء من يدعوهم، فلا يمكن أن نقول: إنهم يسمعون دعاء من يدعوهم، لأن هذا كفر بالقرآن، فتبين بهذا أنه لا تعارض بين قوله صلى الله عليه وسلم " السلام عليكم دار قوم مؤمنين "2 وبين هذه الآية.
وأما قول: " ولو سمعوا " فمعناه: لو سمعوا فرضا ما استجابوا لكم، لأنهم لا يستطيعون.
القول الثاني: أن الأموات يسمعون. واستدلوا على ذلك بالخطاب الواقع في سلام الزائر لهم بالمقبرة. وبما ثبت في "الصحيح" من أن المشيعين إذا انصرفوا سمع المشيع قرع نعالهم3.
والجواب عن هذين الدليلين: أما الأول، فإنه لا يلزم من السلام عليهم أن يسمعوا، ولهذا كان المسلمون يسلمون على النبي صلى الله عليه وسلم في حياته في التشهد4 وهو لا يسمعهم قطعا.

ـــــــــــــــــــــــــــــــــــ
1 "الاستذكار" لابن عبد البر (الجزء الأول, باب جامع الوضوء).
2 من حديث عائثة, رواه: مسلم (كتاب الجنائز, باب ما يقال عند دخول القبور, 2/ 669).
3 من حديث أنس, رواه: البخاري (كتاب الجنائز, باب الميت يسمع خفق النعال, 1/ 410).
4 من حديث ابن مسعود, رواه: البخاري (كتاب الاستئذان, باب السلام اسم من أسماء الله تعالى, 4/136), ومسلم (كتاب الصلاة, باب التشهد في الصلاة, 1/301).

ج / 1 ص -289- وفي الصحيح عن أنس، قال: " شج النبي صلى الله عليه وسلم يوم أحد، وكسرت رباعيته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أما الثاني، فهو وارد في وقت خاص، وهو انصراف، المشيعين بعد الدفن. وعلى كل، فالقولان متكافئان، والله أعلم بالحال.
قوله: "وفي الصحيح": سبق الكلام على مثل هذا التعبير في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: "أحد": جبل معروف شمالي المدينة، ولا يقال: المنورة، لأن كل بلد دخله الإسلام فهو منور بالإسلام، ولأن ذلك لم يكن معروفا عند السلف، وكذلك جاء اسمها في القرآن بالمدينة فقط، لكن لو قيل: المدينة النبوية لحاجة تمييزها; فلا بأس، وهذا الجبل حصلت فيه وقعة في السنة الثالثة من الهجرة في شوال هزم فيها المسلمون بسبب ما حصل منهم من مخالفة أمر النبي صلى الله عليه وسلم كما أشار الله إلى ذلك بقوله: {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } 1 وجواب الشرط محذوف تقديره: حصل لكم ما تكرهون.
وقد حصلت هزيمة المسلمين لمعصية واحدة، ونحن الآن نريد الانتصار والمعاصي كثيرة عندنا، ولهذا لا يمكن أن نفرح بنصر ما دمنا على هذه الحال، إلا أن يرفق الله بنا ويصلحنا جميعا.
قوله: "شج": الشجة: الجرح في الرأس والوجه خاصة.
قوله: "وكسرت رباعيته": السنان المتوسطان يسميان ثنايا، وما يليهما يسميان رباعيتين.

ـــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 152.

ج / 1 ص -290- فقال: كيف يفلح قوم شجوا نبيهم ؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 1 "2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فقال: كيف يفلح قوم شجوا نبيهم؟ "3 الاستفهام يراد به الاستبعاد، أي: بعيد أن يفلح قوم شجوا نبيهم صلى الله عليه وسلم قوله: "يفلح" من الفلاح، وهو الفوز بالمطلوب، والنجاة من المرهوب.
قوله: " فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 4 أي: نزلت هذه الآية، والخطاب فيها للرسول صلى الله عليه وسلم و (شيء): نكرة في سياق النفي، فتعم.
قوله: (الأمر) أي: الشأن، والمراد: شأن الخلق، فشأن الخلق إلى خالقهم، حتى النبي صلى الله عليه وسلم ليس له فيهم شيء. ففي الآية خطاب للرسول صلى الله عليه وسلم وقد شج وجهه، وكسرت رباعيته، ومع ذلك ما عذره الله- سبحانه- في كلمة واحدة: " كيف يفلح قوم شجوا نبيهم؟ "5 فإذا كان الأمر كذلك؟ فما بالك بمن سواه؟ فليس لهم من الأمر شيء" كالأصنام، والأوثان، والأولياء، والأنبياء، فالأمر كله لله وحده، كما أنه الخالق وحده، والحمد لله الذي لم يجعل أمرنا إلى أحد سواه، لأن المخلوق لا يملك لنفسه نفعا ولا ضرا، فكيف يملك لغيره؟ ! ونستفيد من هذا الحديث أنه يجب الحذر من إطلاق اللسان فيما إذا رأى الإنسان مبتلى بالمعاصي، فلا نستبعد رحمة الله منه، فإن الله تعالى قد يتوب عليه. فهؤلاء الذين شجوا نبيهم لما استبعد النبي صلى الله عليه وسلم فلاحهم، قيل له: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 6.

ـــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.
2 رواه: البخاري معلقا بصيغة الجزم (كتاب المغازي, باب ليس لك من الأمر شيء , 3/108), ومسلم موصولا (كتاب الجهاد, باب غزوة أحد, 3/1417).
3 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002) , وابن ماجه : الفتن (4027) , وأحمد (3/253).
4 سورة آل عمران آية : 128.
5 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002) , وابن ماجه : الفتن (4027) , وأحمد (3/253).
6 سورة آل عمران آية : 128.

ج / 1 ص -291- وفيه عن ابن عمر رضي الله عنهما: " أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر:......................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والرجل المطيع الذي يمر بالعاصي من بني إسرائيل ويقول: " والله، لا يغفر الله لفلان. قال الله له: من ذا الذي يتألى علي أن لا أغفر لفلان؟ قد غفرت له وأحبطت عملك "1 فيجب على الإنسان أن يمسك اللسان لأن زلته عظيمة، ثم إننا نشاهد أو نسمع قوما كانوا من أكفر عباد الله وأشدهم عداوة انقلبوا أولياء لله، فإذا كان كذلك، فلماذا نستبعد رحمة الله من قوم كانوا عتاة؟! وما دام الإنسان لم يمت، فكل شيء ممكن، كما أن المسلم- نسأل الله الحماية- قد يزيغ قلبه لما كان فيه من سريرة فاسدة.
فالمهم أن هذا الحديث يجب أن يتخذ عبرة للمعتبر في أنك لا تستبعد رحمة الله من أي إنسان كان عاصيا.
قوله: "فنزلت": الفاء للسببية، وعليه، فيكون سبب نزول هذه الآية هذا الكلام: " كيف يفلح قوم شجوا وجه نبيهم؟ "2.
قوله: "وفيه": أي: الصحيح. قوله: " إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر "3 قيد مكان الدعاء من الصلوات بالفجر، ومكانه من الركعات بالأخيرة، ومكانه من الركعة بما بعد الرفع من الركوع.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث جندب, رواه: مسلم (كتاب البر والصلة, باب النهي عن تقنيط الإنسان من رحمة الله, 4/2023).
2 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002) , وابن ماجه : الفتن (4027) , وأحمد (3/253).
3 البخاري : المغازي (4070) , وأحمد (2/147).

ج / 1 ص -292- اللهم العن فلانا وفلانا، بعدما يقول: سمع الله لمن حمده، ربنا ولك الحمد، فأنزل الله: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }"1.
وفي رواية: " يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام، فنزلت: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }"2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "يقول: اللهم العن فلانا وفلانا": اللعن: الطرد والإبعاد عن رحمة الله، أي: أبعدهم عن رحمتك، واطردهم منها.
و "فلانا وفلانا": بينه في الرواية الثانية أنهم: صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام.
قوله: "بعدما يقول: سمع الله لمن حمده، ربنا ولك الحمد": أي: يقول ذلك إذا رفع رأسه وقال: سمع الله لمن حمده، ربنا ولك الحمد.
قوله: "فأنزل الله: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } هنا قال: "فأنزل"، وفي الحديث السابق قال: "فنزلت"، وكلها بالفاء، وعلى هذا يكون سبب نزول الآية دعوة النبي صلى الله عليه وسلم على هؤلاء، وقوله: " كيف يفلح قوم شجوا نبيهم؟ " ولا مانع أن يكون لنزول الآية سببان.
وقد أسلم هؤلاء الثلاثة وحسن إسلامهم رضي الله عنهم، فتأمل الآن أن العداوة قد تنقلب ولاية; لأن القلوب بيد الله- سبحانه وتعالى-، ولو أن الأمر كان على ظن النبي صلى الله عليه وسلم لبقي هؤلاء على الكفر حتى

ـــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب المغازي, باب ليس لك من الأمر شيء, 3/108).
2 رواها: البخاري (كتاب المغازي, باب ليس لك من الأمر شيء, 3/108) - وهي مرسلة عن سالم بن عبد الله, وقد وصلها أحمد; كما في "المسند" (2/93)-, والترمذي (رقم 3004), وابن جرير في "تفسيره" (4/58); من طريق عمر بن حمزة, عن سالم, عن ابن عمر. وعمر ضعيف; كما في "التقريب" (2/53).

ج / 1 ص -293- وفيه عن أبي هريرةرضي الله عنهقال: " قام
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الموت، إذ لو قبلت الدعوة عليهم، وطردوا عن الرحمة، لم يبق إلا العذاب.
ولكن النبي صلى الله عليه وسلم ليس له من الأمر شيء، فالأمر كله لله، ولهذا هدى الله هؤلاء القوم، وصاروا من أولياء الله الذابين عن دينه، بعد أن كانوا من أعداء الله القائمين ضده، والله- سبحانه- يمن على من يشاء من عباده.
وليس بعيدا من ذلك قصة أصيرم بن عبد الأشهل1 الأنصاري، حيث كان معروفا بالعداوة لما جاء به الرسول صلى الله عليه وسلم فلما جاءت وقعة أحد ألقى الله الإسلام في قلبه دون أن يعلم به النبي صلى الله عليه وسلم أو أحد من قومه، وخرج للجهاد وقتل شهيدا، فلما انتهت المعركة جعل الناس يتفقدون قتلاهم، فإذا هو في آخر رمق، فقالوا: ما جاء بك يا فلان؟ أحدب على قومك، أم رغبة في الإسلام؟ قال: بل رغبة في الإسلام، وإني أشهد أن لا إله إلا الله، وأن محمدا رسول الله، فأخبروا عني رسول الله صلى الله عليه وسلم فأخبروه، فقال: " هو من أهل الجنة " فهذا الرجل لم يصل لله ركعة واحدة، ومع هذا جعله الله من أهل الجنة، فالله حكيم يهدي من يشاء لحكمة، ويضل من يشاء لحكمة، فالمهم أننا لا نستبعد رحمة الله- عز وجل- من أي إنسان.
قوله: "قام": أي: خطيبا.

ـــــــــــــــــــــــــــــــــــ
1 رواه: ابن هشام (2/90), وأحمد في "المسند" (5/428, 429). وفي "حاشية زاد المعاد" (3/201): "وسنده قوي".

ج / 1 ص -294- رسول الله صلى الله عليه وسلم حين أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ } 1 فقال : يا معشر قريش (أو كلمة نحوها) اشتروا أنفسكم،.........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أنزل عليه": أي: أنزل عليه بواسطة جبريل: (وأنذر عشيرتك. قوله: (وأنذر): أي: حذر وخوف، والإنذار: الإعلام المقرون بتخويف. قوله: (عشيرتك): العشيرة: قبيلة الرجل من الجد الرابع فما دون.
قوله: (الأقربين): أي: الأقرب فالأقرب، فأول من يدخل في عشيرة الرجل أولاده، ثم آباؤه، ثم إخوانه، ثم أعمامه، وهكذا. ويؤخذ من هذا أن الأقرب فالأقرب أولى بالإنذار، لأن الحكم المعلق على وصف يقوى بقوة هذا الوصف، وذلك أن الوصف الموجب للحكم كلما كان أظهر وأبين، كان الحكم فيه أظهر وأبين
وقوله: "حين أنزل عليه" يفيد أنه لم يتأخر صلى الله عليه وسلم بل قام، فقال: "يا معشر قريش!" أي: يا جماعة قريش. وقريش: هو فهر بن النضر بن مالك، أحد أجداد الرسول صلى الله عليه وسلم
قوله: "أو كلمة نحوها": أي: أو قال كلمة نحوها، أي شبهها، وهذا من احتراز الرواة أنهم إذا شكوا أدنى شك قالوا: أو كما قال، أو كلمة نحوها، وما أشبه ذلك! وعليه ف "أو": للشك والتردد.
قوله: "اشتروا أنفسكم": أي: أنقذوها، لأن المشتري نفسه كأنه أنقذها من هلاك، والمشتري راغب، ولهذا عبر بالاشتراء كأنه يقول: اشتروا أنفسكم راغبين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.

ج / 1 ص -295- لا أغني عنكم من الله شيئا.
يا عباس بن عبد المطلب!...........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي قوله: "اشتروا أنفسكم" من الحض على هذا الأمر ما هو ظاهر، لأن المشتري يكون راغبا. قوله: لا أغني عنكم من الله شيئا: هذا هو الشاهد، أي: لا أدفع أو لا أنفع، أي: لا أنفعكم بدفع شيء عنكم دون الله، ولا أمنعكم من شيء أراده الله لكم، لأن الأمر بيد الله، ولهذا أمر الله نبيه بذلك، فقال: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً } 1 قوله: "شيئا": نكرة في سياق النفي، فتعم أي شيء.
قوله: "يا عباس بن عبد المطلب": هو عم النبي صلى الله عليه وسلم وعبد المطلب جد النبي صلى الله عليه وسلم وعباس، بالضم، لأن المنادى إذا كان معرفة يبنى على الضم، ونعته إذا كان مضافا ينصب، وهنا ابن عبد المطلب مضاف، ولهذا نصب.
فإن قيل: كيف يقول النبي صلى الله عليه وسلم عبد المطلب مع أنه لا يجوز أن يضاف عبد إلا إلى الله- عز وجل-؟ فالجواب: إن هذا ليس إنشاء، بل هو خبر، فاسمه عبد المطلب، ولم يسمه النبي صلى الله عليه وسلم لكن اشتهر بعبد المطلب، ولهذا انتمى إليه الرسول صلى الله عليه وسلم فقال:

أنا النبي لا كذب أنا ابن عبد المطلب 2،3

ــــــــــــــــــــــــــــــــ

1 سورة آية : 21-22.
2 البخاري : الجهاد والسير (2864) , ومسلم : الجهاد والسير (1776) , والترمذي : الجهاد (1688) , وأحمد (4/280 ,4/281 ,4/289 ,4/304).
3 من حديث البراء بن عازب, رواه: البخاري (كتاب الجهاد, باب من صف أصحابه عند الهزيمة, 2/340), ومسلم (كتاب الجهاد, باب غزوة حنين, 3/1400).

ج / 1 ص -296- لا أغني عنك من الله شيئا. يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا. ويا فاطمة بنت محمد! سليني من مالي ما شئت، لا أغني عنك من الله شيئا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فلو فرض أن لك أبا يسمى عبد المطلب، أو عبد العزى; فإنك تنتسب إليه، ولا يعد هذا إقرارا، ولكنه خبر عن أمر واقع; كما لو قلت: كفر فلان، ونافق فلان، وما أشبه ذلك، ولكن إذا كان موجودا غيرنا اسمه إذا كان لا يجوز.
قوله: لا أغني عنك من الله شيئا: أي: لا أنفعك بشيء دون الله، ولا أمنعك من شيء أراده الله لك; فالنبي صلى الله عليه وسلم لا يغني عن أحد شيئا حتى عن أبيه وأمه.
قوله: يا صفية عمة رسول الله!: يقال في إعرابها كما قيل في عباس بن عبد المطلب. قوله: يا فاطمة بنت محمد! سليني من مالي ما شئت: أي: اطلبيني من مالي ما شئت; فلن أمنعك لأنه صلى الله عليه وسلم مالك لماله، ولكن بالنسبة لحق الله قال: لا أغني عنك من الله شيئا.
فهذا كلام النبي صلى الله عليه وسلم لأقاربه الأقربين: عمه، وعمته، وابنته; فما بالك بمن هم أبعد؟! فعدم إغنائه عنهم شيئا من باب أولى; فهؤلاء الذين يتعلقون بالرسول صلى الله عليه وسلم ويلوذون به ويستجيرون به الموجودون في هذا الزمن وقبله قد غرهم الشيطان واجتالهم عن طريق الحق، لأنهم تعلقوا بما ليس بمتعلق، إذ الذي ينفع بالنسبة للرسول صلى الله عليه وسلم هو الإيمان به واتباعه.

1 رواه: البخاري (كتاب التفسير, باب وأنذر عشيرتك الأقربين , 3/272), ومسلم (كتاب الإيمان, باب وأنذر عشيرتك الأقربين , 1/192).

ج / 1 ص -297- فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أما دعاؤه والتعلق به ورجاؤه فيما يؤمل، وخشيته فيما يخاف منه، فهذا شرك بالله، وهو مما يبعد عن الرسول صلى الله عليه وسلم وعن النجاة من عذاب الله.
ففي الحديث امتثال النبي صلى الله عليه وسلم لأمر ربه في قوله تعالى: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ } 1 فإنه قام بهذا الأمر أتم القيام، فدعا وعم وخصص، وبين أنه لا ينجي أحدا من عذاب الله بأي وسيلة، بل الذي ينجي هو الإيمان به واتباع ما جاء به.
وإذا كان القرب من النبي صلى الله عليه وسلم لا يغني عن القريب شيئا، دل ذلك على منع التوسل بجاه النبي صلى الله عليه وسلم لأن جاه النبي صلى الله عليه وسلم لا ينتفع به إلا النبي صلى الله عليه وسلم ولهذا كان أصح قولي أهل العلم تحريم التوسل بجاه النبي صلى الله عليه وسلم
فيه مسائل:
الأولى: تفسير الآيتين: وهما آيتا الأعراف، وسبق ذلك في أول الباب، والاستفهام فيهما للتوبيخ والإنكار، وكذلك سبق تفسير الآية الثالثة آية فاطر.
الثانية: قصة أحد: يعني: حيث شج النبي صلى الله عليه وسلم.. الحديث.

ـــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.

ج / 1 ص -298- الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالثة: قنوت سيد المرسلين... إلخ: أراد المؤلف بهذه المسألة أن النبي صلى الله عليه وسلم سيد المرسلين، وأصحابه سادات الأولياء، ومع هذا ما أنقذوا أنفسهم، فكيف ينقذون غيرهم؟! وليس مراده رحمه الله مجرد إثبات القنوت والتأمين عليه، ولهذا جاءت العبارات بسيد وسادات؟ فلا أحد من هذه الأمة أقرب إلى الله من الرسول وأصحابه، ومع ذلك يلجؤون إلى الله- سبحانه- في كشف الكربات، ومن كانت هذه حاله، فكيف يمكن أن يلجأ إليه في كشف الكربات؟! فليس مراد المؤلف إثبات مسألة فقهية.
الرابعة: أن المدعو عليهم كفار: تؤخذ من قوله تعالى: { أَوْ يَتُوبَ عَلَيْهِمْ }، فهذا دليل على أنهم الآن ليسوا على حال مرضية، ومن المعلوم أن صفوان بن أمية وسهيل بن عمرو والحارث بن هشام وقت الدعاء عليهم كانوا كفارا.
وهذه المسألة- أي أن المدعو عليهم كفار- ترمي إلى أن الرسول صلى الله عليه وسلم وإن كان يرى أنه دعا عليهم بحق، فقد قطع الله- سبحانه وتعالى- أن يكون له من الأمر شيء لأنه قد يقول قائل: إذا كانوا كفارا، أليس يملك الرسول صلى الله عليه وسلم أن يدعو عليهم؟
نقول: حتى في هذه الحال لا يملك من أمرهم شيئا، هذا وجه قول المؤلف أن المدعو عليهم كفار، وليس مراده الإعلام بكفرهم، لأن هذا معلوم لا يستحق أن يعنون له، بل المراد في هذه الحال الذتي كان فيها هؤلاء كفارا لم يملك النبي شيئا بالنسبة إليهم.

ج / 1 ص -299- الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها: شجهم نبيهم، وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }
 السابعة: قوله: { أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ }، فتاب عليهم فآمنوا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار...: أي: إنهم مع كفرهم كانوا معتدين، ومع ذلك قيل له في حقهم: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } وإلا، فهم شجوا النبي صلى الله عليه وسلم ومثلوا بالقتلى مثل حمزة بن عبد المطلب، وكذلك أيضا حرصوا على قتل النبي صلى الله عليه وسلم مع أن كل هؤلاء فيهم من بني عمهم، وفيهم من الأنصار.
السادسة: أنزل الله صلى الله عليه وسلم في ذلك: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 1 أي: مع ما تقدم من الأمور التي تقتضي أن يكون للنبي صلى الله عليه وسلم حق بأن يدعو عليهم أنزل الله: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 2 فالأمر لله وحده، فإذا كان الرسول صلى الله عليه وسلم قد قطع عنه هذا الشيء، فغيره من باب أولى.
السابعة: قوله: { أَوْ يَتُوبَ عَلَيْهِمْ } 3 فتاب عليهم، فآمنوا: وهذا دليل على كمال سلطان الله وقدرته، فهؤلاء الذين جرى منهم ما جرى تاب الله عليهم وآمنوا، لأن الأمر كله بيده سبحانه، وهو الذي يذل من يشاء ويعز من يشاء، ومن ذلك ما جرى من عمررضي الله عنهقبل إسلامه من العداوة الظاهرة للإسلام، وما جرى منه بعد إسلامه من الولاية والنصرة لدين الله تعالى، فرسول الله صلى الله عليه وسلم ومن دونه لا يستطيعون أن يغيروا شيئا من أمر الله.

ــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.
2 سورة آل عمران آية : 128.
3 سورة آل عمران آية : 128.

ج / 1 ص -300- الثامنة: القنوت في النوازل
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة: القنوت في النوازل: وهذه هي المسألة الفقهية، فإذا نزل بالمسلمين نازلة، فإنه ينبغي أن يُدعى لهم حتى تنكشف. وهذا القنوت مشروع في كل الصلوات، كما في حديث ابن عباس رضي الله عنهما الذي رواه أحمد وغيره1؛ إلا أن الفقهاء رحمهم الله استثنوا الطاعون، وقالوا: لا يقنت له لعدم ورود ذلك، وقد وقع في عهد عمر 2رضي الله عنه ولم يقنت، ولأنه شهادة، فلا ينبغي الدعاء برفع سبب الشهادة.
وظاهر السنة أن القنوت إنما يشرع في النوازل التي تكون من غير الله، مثل: إيذاء المسلمين والتضييق عليهم، أما ما كان من فعل الله؛ فإنه يشرع له ما جاءت به السنة، مثل الكسوف؛ فيشرع له صلاة الكسوف، والزلازل شرع لها صلاة الكسوف كما فعل ابن عباس رضي الله عنهما، وقال: هذه صلاة الآيات، والجدب يشرع له الاستسقاء، وهكذا. وما علمت لساعتي هذه أن القنوت شرع لأمر نزل من الله، بل يدعى له بالأدعية الواردة الخاصة، لكن إذا ضيق على المسلمين وأوذوا وما أشبه ذلك؛ فإنه يقنت اتباعا للسنة في هذا الأمر.
ثم من الذي يقنت: الإمام الأعظم، أو إمام كل مسجد، أو كل مصل؟
المذهب: أن الذي يقنت هو الإمام الأعظم فقط الذي هو الرئيس الأعلى للدولة. وقيل: يقنت كل إمام مسجد. وقيل: يقنت كل مصل،

ــــــــــــــــــــــــــــــــــــ
(1) رواه: أحمد في "المسند" (1/ 301)، وأبو داود (كتاب الصلاة، باب القنوت في الصلاة، رقم 1443)- وسكت عنه-، والحاكم (1/ 255). وصححه ووافقه الذهبي.
(2( رواه: البخاري (كتاب الطب، باب ما يذكر في الطاعون، 4/ 41)، ومسلم (كتاب السلام، باب الطاعون والطيرة، رقم 2218).

ج / 1 ص -301- التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهو الصحيح؛ لعموم قول النبي صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي" 1، وهذا يتناول قنوته صلى الله عليه وسلم عند النوازل.
·التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم: وهم: صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام; فسماهم بأسمائهم وأسماء آبائهم، لكن هل هذا مشروع أو جائز؟.
الجواب: هذا جائز، وعليه، فإذا كان في تسمية المدعو عليهم مصلحة; كانت التسمية أولى، ولو دعا إنسان لأناس معينين في الصلاة جاز; لأنه لا يعد من كلام الناس، بل هو دعاء، والدعاء مخاطبة الله تعالى، ولا يدخل في عموم قوله صلى الله عليه وسلم " إن هذه الصلاة لا يصلح فيها شيء من كلام الناس "2.
مسألة: هل الذي نهى عنه الرسول صلى الله عليه وسلم الدعاء أو لعن المعينين؟
الجواب: المنهي عنه هو لعن الكفار في الدعاء على وجه التعيين، أما لعنهم عموما; فلا بأس به، وقد ثبت عن أبي هريرة أنه كان يقنت ويلعن الكفرة3 عموما، ولا بأس بدعائنا على الكافر بقولنا: اللهم! أرح المسلمين منه، واكفهم شره، واجعل شره في نحره، ونحو ذلك.

ــــــــــــــــــــــــــــــــ
(1) من حديث مالك بن الحويرث، رواه: البخاري (كتاب الأذان، باب الأذان للمسافرين، 1/212).
2 من حديث معاوية بن الحكم السلمي, رواه: مسلم (كتاب المساجد, باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته, 1/381, 382).
3 ولفظ ما ورد عن أبي هريرة رضي الله عنه; أنه قال: "لأقربن صلاة النبي صلى الله عليه وسلم, فكان أبو هريرة يقنت في الركعة الأخرى من صلاة الظهر وصلاة العشاء وصلاة الصبح بعدما يقول: سمع الله لمن حمده; فيدعو للمؤمنين ويلعن الكفار". أخرجه: البخاري في (الأذان, باب فضل اللهم ربنا ولك الحمد, 797), ومسلم في (المساجد, باب استحباب القنوت في جميع الصلاة إذا نزلت بالمسلمين نازلة, 676),.

ج / 1 ص -302- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أما الدعاء بالهلاك لعموم الكفار; فإنه محل نظر، ولهذا لم يدع النبي صلى الله عليه وسلم على قريش بالهلاك، بل قال: " اللهم ! عليك بهم، اللهم! اجعلها عليهم سنين كسني يوسف "1 وهذا دعاء عليهم بالتضييق، والتضييق قد يكون من مصلحة الظالم بحيث يرجع إلى الله عن ظلمه.
فالمهم أن الدعاء بالهلاك لجميع الكفار عندي تردد فيه. وقد يستدل بدعاء خبيب حيث قال: "اللهم أحصهم عددا، ولا تبق منهم أحدا"2 على جواز ذلك; لأنه وقع في عهد الرسول صلى الله عليه وسلم ولأن الأمر وقع كما دعا; فإنه ما بقي منهم أحد على رأس الحول، ولم ينكر الله تعالى ذلك، ولا أنكره النبي صلى الله عليه وسلم بل إن إجابة الله دعاءه يدل على رضاه به وإقراره عليه.
فهذا قد يستدل به على جواز الدعاء على الكفار بالهلاك، لكن يحتاج أن ينظر في القصة; فقد يكون لها أسباب خاصة، لا تتأتى في كل شيء. ثم إن خبيبا دعا بالهلاك لفئة محصورة من الكفار لا لجميع الكفار.
وفيه أيضا إن صح الحديث: دعاؤه على عتبة بن أبي لهب: "اللهم! سلط عليه كلبا من كلابك"3 فيه دليل على الدعاء بالهلاك، لكن هذا على شخص معين لا على جميع الكفار.

ـــــــــــــــــــــــــــــــــــــ
1 من حديث ابن مسعود, رواه: البخاري (كتاب التفسير, باب سورة الدخان, 3/289), ومسلم (كتاب صفات المنافقين, باب الدخان, 4/2155).
2 من حديث أبي هريرة, رواه: البخاري (كتاب المغازي, 3/89).
3 رواه; ابن عساكر في ترجمة عتبة بن أبي لهب. وفيه عنعنة ابن إسحاق. ورواه: الحاكم في "المستدرك" من طريق أبي نوفل بن أبي عقرب عن أبيه (كتاب التفسير, تفسير سورة أبي لهب, 2/539), وقال: "صحيح الإسناد,. ولم يخرجاه", ووافقه الذهبي, وحسنه ابن حجر في "فتح الباري" (4/39).

ج / 1 ص -303- العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } 1.
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر; بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العاشرة: لعن المعين في القنوت هذا غريب، فإن أراد المؤلف رحمه الله أن هذا أمر وقع، ثم نهي عنه; فلا إشكال، وإن أراد أنه يستفاد من هذا جواز لعن المعين في القنوت أبدا; فهذا فيه نظر لأن النبي صلى الله عليه وسلم نهى عن ذلك.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ } وهي أنه لما نزلت عليه الآية نادى قريشا; فعم، ثم خص، فامتثل أمر الله في هذه الآية.
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون: أي: اجتهاده صلى الله عليه وسلم في هذا الأمر، بحيث قالوا: إن محمدا جن، كيف يجمعنا وينادينا هذا النداء؟ !
وقوله: "وكذلك لو يفعله مسلم الآن": أي: لو أن إنسانا جمع الناس، ثم قام يحذرهم كتحذير النبي صلى الله عليه وسلم لقالوا: مجنون. إلا إذا كان معتادا عند الناس، قال تعالى: { وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ } 2، وقال تعالى: { يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ } 3 فهذا يختلف باختلاف البلاد والزمان، ثم إنه يجب على الإنسان أن يبذل جهده واجتهاده في الدعوة إلى الله بالحكمة والموعظة الحسنة، والنبي صلى الله عليه وسلم قام بهذا الأمر ولم يبال بما رمي به من الجنون.

ــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 سورة آل عمران آية : 140.
3 سورة النور آية : 44.

ج / 1 ص -304- الثالثة عشرة: قوله للأبعد والأقرب: " لا أغني عنك من الله شيئا " حتى قال: " يا فاطمة بنت محمد! لا أغني عنك من الله شيئا "1 فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان بأنه لا يقول إلا الحق. ثم نظر فيما وقع في قلوب خواص الناس اليوم; تبين له ترك التوحيد وغربة الدين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك من الله شيئا"...: صدق رحمه الله فيما قال; فإنه إذا كان هذا القائل سيد المرسلين، وقاله لسيدة نساء العالمين، ثم نحن نؤمن أن الرسول صلى الله عليه وسلم لا يقول إلا الحق، وأنه لا يغني عن ابنته شيئا; تبين لنا الآن أن ما يفعله خواص الناس ترك للتوحيد; لأنه يوجد أناس خواص يرون أنفسهم علماء، ويراهم من حولهم علماء وأهلا للتقليد، يدعون الرسول صلى الله عليه وسلم لكشف الضر وجلب النفع دعوة صريحة، ويرددون:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

وغير ذلك من الشرك، وإذا أنكر عليهم ذلك ردوا على المنكر بأنه لا يعرف حق الرسول صلى الله عليه وسلم ومقامه عند الله، وأنه سيد الكون، وما خلقت الجن والإنس إلا من أجله، وأنه خلق من نور العرش، ويلبسون بذلك على العامة، فيصدقهم البعض لجهلهم، ولو جاءهم من يدعوهم إلى التوحيد لم يستجيبوا له; لأن سيدهم وعالمهم على خلاف التوحيد،{ وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ }2 ثم إن المؤمن عاطفته وميله للرسول صلى الله عليه وسلم أمر لا ينكر، لكن الإنسان لا ينبغي له أن يحكم العاطفة، بل يجب عليه أن يتبع ما

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2753) , ومسلم : الإيمان (204 ,206) , والنسائي : الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي : الرقاق (2732).
2 سورة البقرة آية : 145.

ج / 1 ص -305- …....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دل عليه الكتاب والسنة وأيده العقل الصريح السالم من الشبهات والشهوات.
ولهذا نعى الله - سبحانه - على الكفار الذين اتبعوا ما ألفوا عليه آباءهم بأنهم لا يعقلون، وكلام المؤلف حق; فإن من تأمل ما عليه الناس اليوم في كثير من البلدان الإسلامية تبين له ترك التوحيد وغربة الدين.


باب قول الله تعالى :{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -306- باب قول الله تعالى :{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الترجمة
أن هذا من البراهين الدالة على أنه لا يستحق أحد أن يكون شريكا مع الله; لأن الملائكة وهم أقرب ما يكون من الخلق لله عزوجل ما عدا خواص بني آدم يحصل منهم عند كلام الله - سبحانه - الفزع.
قوله تعالى:{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ }، قال ذلك ولم يقل: "فزعت قلوبهم"; إذ عن تفيد المجاوزة، والمعنى: جاوز الفزع قلوبهم; أي: أزيل الفزع عن قلوبهم. والفزع: الخوف المفاجئ; لأن الخوف المستمر لا يسمى فزعا. وأصله: النهوض من الخوف.
وقوله: "عن قلوبهم"; أي: قلوب الملائكة; لأن الضمير يعود عليهم بدليل ما سيأتي من حديث أبي هريرة، ولا أحد من الخلق أعلم بتفسير القرآن من رسول الله صلى الله عليه وسلم
قوله تعالى: {قَالُوا مَاذَا قَالَ رَبُّكُمْ }، جواب الشرط: والمعنى: قال بعضهم لبعض: وإنما قلنا ذلك لأن في الكلام قائلا ومقولا له، فلو جعلنا

ـــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ج / 1 ص -307- …....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الضمير في قالوا عائدا على الجميع; فأين المقول له؟ والمعنى: أي شيء قال ربكم؟
وإعراب ماذا على أوجه:
1. ما: اسم استفهام مبتدأ، وذا: اسم موصول خبر; أي: ما الذي.
2. ماذا: اسم استفهام مركب من ما وذا.
3. ما: اسم استفهام، وذا زائدة. قال ابن مالك:

ومثل ماذا بعدما استفهام أو من إذا لم تلغ في الكلام

وقوله: {قَالُوا الْحَقَّ }أي: قال المسئولون. والحق: صفة لمصدر محذوف مع عامله، والتقدير قال القول الحق.
والمعنى: أن الله - سبحانه - قال القول الحق لأنه سبحانه هو الحق، ولا يصدر عنه إلا الحق ولا يقول ولا يفعل إلا الحق. والحق في الكلام هو الصدق في الأخبار، والعدل في الأحكام; كما قال الله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً } 1. ولا يفهم من قوله: { قَالُوا الْحَقَّ } أنه قد يكون قوله باطلا، بل هو بيان للواقع، فإن قيل: ما دام بيانا للواقع ومعروفا عند الملائكة أنه لا يقول إلا الحق; فلماذا الاستفهام؟ !
أجيب: أن هذا من باب الثناء على الله بما قال، وأنه سبحانه لا يقول إلا الحق.
قوله تعالى: { وَهُوَ الْعَلِيُّ الْكَبِيرُ }، أي: العلي في ذاته وصفاته، والكبير: ذو الكبرياء، وهي العظمة التي لا يدانيها شيء، أي العظيم الذي لا أعظم منه.

ــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 115.

ج / 1 ص -308- …..……………………………………………….
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الآية للتوحيد: أنه إذا كان منفردا في العظمة والكبرياء; فيجب أن يكون منفردا في العبادة.
والعلو قسمان:
الأول: علو الصفات، وقد أجمع عليه كل من ينتسب للإسلام حتى الجهمية ونحوهم.
الثاني: علو الذات، وقد أنكره كثير من المنتسبين للإسلام مثل الجهمية وبعض الأشاعرة غير المحققين منهم; فإن المحققين منهم أثبتوا علو الذات. وعلوه لا ينافي كونه مع الخلق يعلمهم ويسمعهم ويراهم; لأنه ليس كمثله شيء في جميع صفاته.
وفي الآية فوائد:
1. أن الملائكة يخافون الله; كما قال تعالى: { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } 1.
2. إثبات القلوب للملائكة; لقوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } 2.
3. إثبات أنهم أجسام وليسوا أرواحا مجردة من الجسمية، وهو أمر معلوم بالضرورة، قال تعالى: { جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ } 3، وقد رأى النبي صلى الله عليه وسلم جبريل له ست مئة جناح قد سد الأفق4 فالقول بأنهم أرواح فقط إنكار لهم في الواقع، وهو قول باطل. لكنهم لا يأكلون ولا يشربون، وإنما أكلهم وشربهم التسبيح بدليل قوله تعالى: { يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ } 5، ففي هذا

ــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 50.
2 سورة سبأ آية : 23.
3 سورة فاطر آية : 1.
4 رواه: البخاري من حديث عائشة (كتاب بدء الخلق, باب إذا قال أحدكم آمين, 2/427), مسالم (كتاب الإيمان, باب معنى قول الله -عز وجل-: ولقد رآه نزلة أخرى , 1/ 158).
5 سورة الأنبياء آية : 20.

ج / 1 ص -309- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دليل على أن ليلهم ونهارهم مملوءان بذلك، ولهذا جاء: { يُسَبِّحُونَ اللَّيْلَ } ولم يقل: يسبحون في الليل; أي: أن تسبيحهم دائم، والتسبيح تنزيه الله عما لا يليق به.
4. أن لهم عقولا; إذ إن القلوب هي محل العقول خلافا لمن قال: إنهم لا يعقلون، ولأنهم يسبحون الله، ويطوفون بالبيت المعمور.
5. إثبات القول لله - سبحانه وتعالى -، وأنه متعلق بمشيئته; لأنه جاء بالشرط: إذا فزع، وإذا الشرطية تدل على حدوث الشرط والمشروط، خلافا للأشاعرة الذين يقولون: إن الله لا يتكلم بمشيئة، وإنما كلامه هو المعنى القائم بنفسه; فهو قائم بالله أزلي أبدي; كقيام العلم والقدرة والسمع والبصر. ولا ريب أن هذا باطل، وأن حقيقته إنكار كلام الله، ولهذا يقولون: إن الله يتكلم بكلام نفسي أزلي أبدي، كما يقولون: هذا الكلام الذي سمعه موسى، وسمعه النبي صلى الله عليه وسلم ونزل به جبريل على الرسول صلى الله عليه وسلم شيء مخلوق للتعبير عن كلام الله القائم بنفسه. وهذا في الحقيقة قول الجهمية; كما قال بعض المحققين من الأشاعرة: ليس بيننا وبين الجهمية فرق، فإننا اتفقنا على أن هذا الذي بين دفتي المصحف مخلوق، لكن نحن قلنا عبارة عن كلام الله، وهم قالوا: هو كلام الله. فالجهمية خير منهم في أنهم يقولون: هذا كلام الله، لكنهم شر منهم في كونهم يصرحون أن كلام الله مخلوق.
6. إثبات أن قول الله حق، وهذا جاء في القرآن: { وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } 1، وقال: { فَالْحَقُّ وَالْحَقَّ أَقُولُ } 2 ; فالله تعالى لا يقول إلا حقا; لأنه هو الحق، ولا يصدر عن الحق إلا الحق.

ــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 4.
2 سورة ص آية : 84.

ج / 1 ص -310- وفي الصحيح عن أبي هريرةرضي الله عنهعن النبي صلى الله عليه وسلم قال: " إذا قضى الله الأمر في السماء; ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان، ينفذهم ذلك "1........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي الصحيح": سبق الكلام عليها.
قوله: "قضى الله الأمر في السماء": المراد بالأمر الشأن، ويكون القضاء بالقول; لقوله تعالى: { وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } 2.
قوله: "خضعانا": أي: خضوعا; لقوله: "كأنه"; أي: صوت القول في وقعه على قلوبهم.
قوله: "صفوان": هو الحجر الأملس الصلب، والسلسلة عليه يكون لها صوت عظيم.
وليس المراد تشبيه صوت الله تعالى بهذا; لأن الله{ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } 3، بل المراد تشبيه ما يحصل لهم من الفزع عندما يسمعون كلامه بفزع من يسمع سلسلة على صفوان.
قوله: "ينفذهم ذلك": النفوذ: هو الدخول في الشيء، ومنه: نفذ السهم في الرمية; أي: دخل فيها، والمعنى: إن هذا الصوت يبلغ منهم كل مبلغ.
قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } 4 أي: أزيل عنها الفزع.
قوله: "فقالوا": أي: قال بعضهم لبعض.
قوله: { مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ } 5 أي: قالوا: قال الحق; أي: قال القول الحق; فالحق صفة لمصدر محذوف مع عامله، تقديره: قال القول

ــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4800) , والترمذي : تفسير القرآن (3223) , وابن ماجه : المقدمة (194).
2 سورة البقرة آية : 117.
3 سورة الشورى آية : 11.
4 سورة سبأ آية : 23.
5 سورة سبأ آية : 23.

ج / 1 ص -311- { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } 1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحق، وهذا الجواب الذي يقولونه هل هم يقولونه لأنهم سمعوا ما قال وعلموا أنه حق، أو أنهم كانوا يعلمون أنه لا يقول إلا الحق؟ يحتمل أن يكونوا قد علموا ما قال، وقالوا: إنه الحق; فيكون هذا عائدا إلى الوحي الذي تكلم الله به. ويحتمل أنهم قالوا ذلك لعلمهم أن الله - سبحانه - لا يقول إلا الحق; فلذلك قالوا هذا لأن ذلك صفته سبحانه وتعالى.
وهذا الحديث مطابق للآية تماما، وعلى هذا يجب أن يكون هذا تفسير الآية، ولا يقبل لأي قائل أن يفسرها بغيره; لأن تفسير القرآن إذا كان بالقرآن أو السنة; فإنه نص لا يمكن لأحد أن يتجاوزه.
وأما تفسير الصحابي; فإنه حجة عند أكثر المفسرين، وأما التابعين; فإن أكثر العلماء يقول: إنه ليس بحجة إلا من اختص منهم بشيء; كمجاهد; فإنه عرض المصحف على ابن عباس عشرين مرة أو أكثر، يقف عند كل آية ويسأله عن معناها، وأما من بعد التابعين; فليس تفسيره حجة على غيره، لكن إن أيده سياق القرآن كان العمدة سياق القرآن.
فلا يقبل أن يقال: إذا فزع عن قلوب الناس يوم القيامة، بل نقول: الرسول صلى الله عليه وسلم فسر الآية بتفسير غيبي لا مجال للاجتهاد فيه، وما كان غيبيا وجاء به النص; فالواجب علينا قبوله، ولهذا نقول في مسألة ما يعذر فيه بالاجتهاد وما لا يعذر: إنه ليس عائدا على أن هذا من الأصول وهذا من الفروع; كما قال بعض العلماء: الأصول لا مجال للاجتهاد فيها، ويخطئ المخالف مطلقا، بخلاف الفروع.

ـــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ج / 1 ص -312- فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض،....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن شيخ الإسلام ابن تيمية أنكر تقسيم الدين إلى أصول وفروع، ويدل على بطلان هذا التقسيم: أن الصلاة عند الذين يقسمون من الفروع مع أنها من أجل الأصول.
والصواب: أن مدار الإنكار على ما للاجتهاد فيه مجال وما لا مجال فيه، فالأمور الغيبية ينكر على المخالف فيها ولا يعذر، سواء كانت تتعلق بصفات الله أو اليوم الآخر أو غير ذلك، لأنه لا مجال للاجتهاد فيها.
أما الأمور العملية التي للاجتهاد فيها مجال; فلا ينكر على المخالف فيها إلا إذا خالف نصا صريحا، وإن كان يصح تضليله بهذه المخالفة; كقول ابن مسعود في بنت وبنت ابن وأخت: للبنت النصف، ولابنة الابن السدس، تكملة الثلثين، وما بقي; فللأخت وذكر له قسمة أبي موسى: للابنة النصف، وللأخت النصف وقوله:ائت ابن مسعود; فسيتابعني فأخبر ابن مسعود بذلك، فقال: قد ضللت إذا، وما أنا من المهتدين1.
قوله: "فيسمعها مسترق السمع": أي: هذه الكلمة التي تكلمت بها الملائكة. و "مسترق": مفرد مضاف; فيعم جميع المسترقين. وتأمل كلمة "مسترق"; ففيها دليل على أنه يبادر، فكأنه يختلسها اختلاسا بسرعة، ويؤيده قوله: {إِلاَّ مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} 2.
قوله: "ومسترق السمع هكذا بعضه فوق بعض": يحتمل أن يكون

ـــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الفرائض, باب ميراث ابنة ابن مع ابنة, 4/238).
2 سورة الصافات آية : 10.

ج / 1 ص -313- وصفه سفيان بكفه، فحرفها وبدد بين أصابعه، فيسمع الكلمة، فيلقيها إلى من تحته.
ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن،.....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا من كلامه صلى الله عليه وسلم أو من كلام أبي هريرة، أو من كلام سفيان. قوله: "وصفه سفيان بكفه": أي: أنها واحد فوق الثاني، أي الأصابع; فالجن يتراكبون واحدا فوق الآخر، إلى أن يصلوا إلى السماء، فيقعدون لكل واحد مقعد خاص، قال تعالى: { وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً } 1.
قوله: "فيسمع الكلمة، فيلقيها إلى من تحته": أي: يسمع أعلى المسترقين الكلمة، فيلقيها إلى من تحته; أي: يخبره بها، و"من": اسم موصول، وقوله: "تحته" شبه جملة صلة الموصول لأنه ظرف.
قوله: "ثم يلقيها الآخر إلى من تحته حتى يلقيها": أي: يلقي الكلمة آخرهم الذي في الأرض على لسان الساحر أو الكاهن. و السحر عزائم ورقى وتعوذات تؤثر في بدن المسحور وقلبه وعقله وتفكيره. والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقد التبس على بعض طلبة العلم; فظنوا أنه كل من يخبر عن الغيب ولو فيما مضى; فهو كاهن، لكن ما مضى مما يقع في الأرض ليس غيبا مطلقا، بل هو غيب نسبي، مثل ما يقع في المسجد يعد غيبا بالنسبة لمن في الشارع، وليس غيبا بالنسبة لمن في المسجد. وقد يتصل الإنسان بجني، فيخبره عما حدث في الأرض ولو كان بعيدا; فيستخدم الجن، لكن ليس على وجه.

ــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 9.

ج / 1 ص -314- فربما أدركه الشهاب قبل أن يلقيها،...............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
محرم; فلا يسمى كاهنا; لأن الكاهن من يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير، وهو نوع من الكهانة في الواقع، إذا لم يستند إلى فراسة ثاقبة، أما إذا كان يخبر عما في الضمير استنادا إلى فراسة; فإنه ليس من الكهانة في شيء; لأن بعض الناس قد يفهم ما في الإنسان اعتمادا على أسارير وجهه ولمحاته، وإن كان لا يعلمه على وجه التفصيل، لكن يعلمه على سبيل الإجمال.
فمن يخبر عما وقع في الأرض ليس من الكهان، ولكن ينظر في حاله، فإذا كان غير موثوق في دينه; فإننا لا نصدقه; لأن الله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا } 1. وإن كان موثوقا في دينه، ونعلم أنه لا يتوصل إلى ذلك بمحرم من شرك أو غيره; فإننا لا ندخله في الكهان الذين يحرم الرجوع إلى قولهم، ومن يخبر بأشياء وقعت في مكان ولم يطلع عليها أحد دون أن يكون موجودا فيه; فلا يسمى كاهنا; لأنه لم يخبر عن مغيب مستقبل يمكن أن يكون عنده جني يخبره، والجني قد يخدم بني آدم بغير المحرم; إما محبة لله عزوجل أو لعلم يحصله منه، أو لغير ذلك من الأغراض المباحة.
والسحرة قد يكون لهم من الجن من يسترق لهم السمع. ولا يصل هؤلاء المسترقون إلا إلى السماء الدنيا; لقوله تعالى: { وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً } 2; فلا يمكن نفوذه إلى ما فوق.
قوله: "فربما أدركه الشهاب..." إلخ: الشهاب: جزء منفصل من النجوم، ثاقب، قوي، ينفذ فيما يصطدم به.
قال العلماء في تفسير قوله تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ

ــــــــــــــــــــــــــــــ
1 سورة الحجرات آية : 6.
2 سورة الأنبياء آية : 32.

ج / 1 ص -315- وربما ألقاها قبل أن يدركه، فيكذب معها مئة كذبة.
فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ } 2أي: جعلنا شهابها الذي ينطلق منها; فهذا من باب عود الضمير إلى الجزء لا إلى الكل. فالشهب: نيازك تنطلق من النجوم. وهي كما قال أهل الفلك: تنزل إلى الأرض، وقد تحدث تصدعا فيها. أما النجم، فلو وصل إلى الأرض; لأحرقها.
واختلف العلماء: هل المسترقون انقطعوا عن الاستراق بعد بعثة الرسول صلى الله عليه وسلم إلى الأبد أو انقطعوا في وقته فقط؟ والثاني هو الأقرب: أنهم انقطعوا في وقت البعثة فقط، حتى لا يلتبس كلام الكهان بالوحي، ثم بعد ذلك زال السبب الذي من أجله انقطعوا.
قوله: "فيكذب معها مئة كذبة": هل هذا على سبيل التحديد، أو المراد المبالغة، أي أنه يكذب معها كذبات كثيرة؟ الثاني هو الأقرب، وقد تزيد عن ذلك وقد تنقص; فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ والناس في هذه الأمور الغريبة على حسب ما أخبر به المخبر يأخذون كل ما يقوله صدقا، فإذا أخبر بشيء فوقع، ثم أخبر بشيء ثان; قالوا: إذن لا بد أن يصدق.
فوائد الحديث:
1. إثبات القول لله عزوجل
2. عظمة الله - سبحانه وتعالى -.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الملك آية : 5.
2 رواه: البخاري (كتاب التفسير, باب "إلا من استرق السمع" , 3/247).

ج / 1 ص -316- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
3. إثبات الأجنحة للملائكة.
4. خوف الملائكة من الله عزوجل وخضوعهم له.
5. أن الملائكة يتكلمون ويعقلون.
6. أنه لا يصدر عن الله إلا الحق.
7. أن الله - سبحانه - يمكن هؤلاء الجن من الوصول إلى السماء فتنة للناس، وهي ما يلقونه على الكهان، فيحصل بذلك فتنة، والله عزوجل حكيم.
وقد يوجد الله أشياء تكون ضلالا لبعض الناس، لكنها لبعضهم هدى امتحانا وابتلاء.
8. كثرة الجن; لأنهم يترادفون إلى السماء، ومعنى ذلك أنهم كثيرون جدا، وأجسامهم خفيفة يطيرون طيرانا.
وذكر ذلك عنهم شيخ الإسلام ابن تيمية في السحرة الذين يستخدمون الجن وتطير بهم: أنهم يصبحون يوم عرفة في بلادهم ويقفون مع الناس في عرفة، وهذا ممكن الآن في الطائرات، لكن في ذلك الوقت ليس هناك طائرات; فتحملهم الشياطين، ويجعلون للناس المكانس التي تكنس بها البيوت، ويقول: أنا أركب المكنسة وأطير بها إلى مكة، فيفعلون هذا، وشيخ الإسلام يقول: إن هؤلاء كذبة ومستخدمون للشياطين، ويسيئون حتى من الناحية العملية; لأنهم يمرون الميقات ولا يحرمون منه.
9. أن الكهان من أكذب الناس، ولهذا يضيفون إلى ما سمعوا كذبات كثيرة يضللون بها الناس، ويتوصلون بها إلى باطلهم تارة بالترهيب

ج / 1 ص -317- وعن النواس بن سمعان (); قال: قال رسول الله صلى الله عليه وسلم " إذا أراد الله تعالى أن يوحي بالأمر; تكلم بالوحي;
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتارة بالترغيب، كأن يقولوا: ستقوم القيامة يوم كذا وكذا، وسيجري عليك كذا من موت أو سرقة مال ونحو ذلك.
10. أن الساحر يصور للمسحور غير الواقع، وفي هذا تحذير من أهل التمويه والتلبيس، وأنهم إن صدقوا في شيء; فيجب الحذر منهم بكل حال.
قوله: "وعن النواس...": هذا الحديث لم يخرجه المؤلف، لكن قد ذكره ابن كثير من رواية ابن أبي حاتم، وذكر فيه علة، وهي أن في سنده الوليد بن مسلم، وهو مدلس وقد رواه عن شيخه بالعنعنة; فيكون في الحديث ضعف، إلا أنه قد روى مسلم1 وأحمد من حديث ابن عباس حديثا قد يكون شاهدا له، حيث أخبر أن الله إذا تكلم بالوحي سمعه حملة العرش، فسبحوا، ثم سمعه أهل كل سماء، فيسبحون كما سبح أهل السماء السابعة، حتى يصل إلى السماء الدنيا، فتخطفه الجن أو الشياطين. وهذا وإن لم يكن فيه ذكر رجفة السماء أو السجود; لكن يدل على أن له أصلا.
قوله: "إذا أراد أن يوحي بالأمر": أي: بالشأن.
قوله: "تكلم بالوحي": جملة شرطية تقتضي تأخر المشروط عن

ــــــــــــــــــــــــــــــــــــ
1 في (كتاب السلام, باب تحريم الكهانة, 4/1750).

ج / 1 ص -318- أخذت السماوات منه رجفة (أو قال: رعدة شديدة) خوفا من الله عزوجل.
فإذا سمع ذلك أهل السماوات; صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشرط; فالإرادة سابقة، والكلام لاحق; فيكون فيه رد على الأشاعرة الذين يقولون: إن الله لا يتكلم بإرادة، وإن كلامه أزلي; كالسمع والبصر; ففيه إثبات الكلام الحادث، ولا ينقص كمال الله إذا قلنا: إنه يتكلم بما شاء، كيف شاء، متى شاء، بل هذا صفة كمال، لكن النقص أن يقال: إنه لا يتكلم بحرف وصوت، إنما الكلام معنى قائم بنفسه.
قوله: "أخذت السماوات منه رجفة": السماوات: مفعول به جمع مؤنث سالم، أو ملحق به; فيكون منصوبا بالكسرة. ورجفة: فاعل.
قوله: "أو قال: رعدة شديدة": شك من الراوي، وإنما تأخذ السماوات الرجفة أو الرعدة; لأنه سبحانه عظيم يخافه كل شيء، حتى السماوات التي ليس فيها روح.
قوله: "فإذا سمع ذلك أهل السماوات; صعقوا وخروا لله سجدا": فإن قيل: كيف يمكن أن يصعقوا ويخروا سجدا؟
فالجواب: أن الصعق هنا - والله أعلم - يكون قبل السجود، فإذا أفاقوا سجدوا.
قوله:"فيكون أول من يرفع رأسه جبريل": أول: بالنصب على أنها خبر مقدم، وجبريل بالرفع على أنها اسم يكون مؤخرا.
قوله: "بما أراد": أي: بما شاء; لأن الله تعالى يتكلم بمشيئة.

ج / 1 ص -319- ثم يمر جبريل على الملائكة، كلما مر بسماء، سأله ملائكتها: ماذا قال ربنا يا جبريل؟
فيقول: قال الحق، وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عزوجل "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ثم يمر جبريل على الملائكة": لأنه يريد النزول من عند الله إلى حيث أمره الله أن ينتهي إليه بالوحي.
قوله: "قال الحق وهو العلي الكبير": سبق في تفسير ذلك أنه يحتمل، قال الحق في هذه القضية المعينة، أو قال الحق; لأن من عادته سبحانه ألا يقول إلا الحق، وأيا كان; فإن جبريل لا يخبر الملائكة بما أوحى الله إليه، بل يقول: قال الحق مبهما، ولهذا سمي عليه السلام بالأمين، والأمين: هو الذي لا يبوح بالسر.
قوله:"وهو العلي الكبير": تقدم الكلام عليه.
قوله: "فيقولون كلهم مثل ما قال جبريل": أي: قال الحق. وهو العلي الكبير.
قوله: "فينتهي جبريل بالوحي إلى حيث أمره الله - عزوجل -": أي: يصل بالوحي إلى حيث أمره الله من الأنبياء والرسل.

ــــــــــــــــــــــــــــــــــــ
1 رواه: ابن أبي عاصم في "السنة برقم (515), والطبري في "تفسيره" (22/63), وابن أبي حاتم; كما في "تفسير ابن كثير" (3/537), وابن خزيمة في "التوحيد" (ص 144), والبيهقي في "الأسماء والصفات" (ص 202), والبغوي في "تفسيره" (5/290). والحديث في إسناده نعيم بن حماد, ضعيف. "تهذيب التهذيب" (10/458). والوليد بن مسلم وهو مدلس, وقد عنعنه. انظر: "تقريب التهذيب" (2/336).

ج / 1 ص -320- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من فوائد الحديث:
1. إثبات الإرادة؛ لقوله: "إذا أراد الله"، وهي قسمان: شرعية، وكونية.
والفرق بينهما.
أولا: من حيث المتعلق; فالإرادة الشرعية تتعلق بما يحبه الله عزوجل سواء وقع أو لم يقع، وأما الكونية; فتتعلق بما يقع، سواء كان مما يحبه الله أو مما لا يحبه.
ثانيا: الفرق بينهما من حيث الحكم، أي حصول المراد; فالشرعية لا يلزم منها وقوع المراد، أما الكونية; فيلزم منها وقوع المراد. فقوله تعالى: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } 1 هذه إرادة شرعية; لأنها لو كانت كونية لتاب على كل الناس، وأيضا متعلقها فيما يحبه الله وهو التوبة.
وقوله تعالى: { إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } 2 هذه كونية; لأن الله لا يريد الإغواء شرعا، أما كونا وقدرا فقد يريده.
وقوله تعالى: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ } 3 هذه كونية، لكنها في الأصل شرعية; لأنه قال: { وَيَتُوبَ عَلَيْكُمْ } وقوله تعالى{ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } 4 هذه شرعية; لأن قوله: { وَلا يُرِيدُ بِكُمُ الْعُسْرَ }، لا يمكن أن تكون كونية; إذ إن العسر يقع، ولو كان الله لا يريده قدرا وكونا; لم يقع.
2. أن المخلوقات وإن كانت جمادا تحس بعظمة الخالق، قال تعالى: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ } 5.

ــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 27.
2 سورة هود آية : 34.
3 سورة النساء آية : 26.
4 سورة البقرة آية : 185.
5 سورة الإسراء آية : 44.

ج / 1 ص -321- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
3. إثبات أن الملائكة يتكلمون، ويفهمون، ويعقلون؛ لأنهم يسألون: { مَاذَا قَالَ رَبُّكُمْ } 1 ؟ ويجابون: قال: "الحق"، خلافا لمن قال: إنهم لا يوصفون بذلك; فيلزم من قولهم هذا أننا تلقينا الشريعة ممن لا عقول لهم، وهذا قدح في الشريعة بلا ريب.
4. إثبات تعدد السماوات; لقوله: "كلما مر بسماء".
5. أن لكل سماء ملائكة مخصصين; لقوله: "سأله ملائكتها".
6. فضيلة جبريل عليه السلام حيث إنه المعروف بأمانة الوحي، ولهذا قال ورقة بن نوفل: "هذا هو الناموس الذي كان يأتي موسى"2، والناموس بالعبرية بمعنى صاحب السر.
7. أمانة جبريل عليه السلام، حيث ينتهي بالوحي إلى حيث أمره الله عزوجل، فيكون فيه رد على الرافضة الكفرة الذين يقولون: بأن جبريل أمر أن يوحي إلى علي فأوحى إلى محمد صلى الله عليه وسلم ويقولون: خان الأمين فصدها عن حيدرة، وحيدرة لقب لعلي بن أبي طالب; لأنه كان يقول في غزوة خيبر: أنا الذي سمتني أمي حيدرة3. وفي هذا تناقض منهم; لأن وصفه بالأمانة يقتضي عدم الخيانة.
8. إثبات العزة والجلال لله عزوجل لقوله: "عز وجل"، والعزة بمعنى الغلبة والقوة، وللعزيز ثلاثة معان:
1. عزيز: بمعنى ممتنع أن يناله أحد بسوء.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 من حديث عائشة, رواه: البخاري (كتاب بدء الوحي, باب حدثنا يحيى بن بكير, 1/ 14), ومسلم (كتاب الإيمان, باب بدء الوحي, 1/139).
3 رواه: مسلم (كتاب الجهاد, باب غزوة ذي قرد, 3/1441).

ج / 1 ص -322- فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2. عزيز: بمعنى ذي قدر لا يشاركه فيه أحد.
3. عزيز: بمعنى غالب قاهر.
قال ابن القيم في النونية:

وهو العزيز فلن يرام جنابه أنى يرام جناب ذي السلطان

وهو العزيز القاهر الغلاب لم يغلبه شيء هذه صفتان

وهو العزيز بقوة هي وصفه فالعز حينئذ ثلاث معان

وأما "جل": فالجلال بمعنى العظمة التي ليس فوقها عظمة.
فيه مسائل:
الأولى: تفسير الآية: أي: قوله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ }، الآية، وقد سبق تفسيرها.
الثانية: ما فيها من الحجة على إبطال الشرك: وذلك أن الملائكة وهم من هم في القوة والعظمة يصعقون ويفزعون من تعظيم الله; فكيف بالأصنام التي تعبد من دون الله وهي أقل منهم بكثير; فكيف يتعلق الإنسان بها؟ !

ج / 1 ص -323- الثالثة. تفسير قوله: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }.
الرابعة. سبب سؤالهم عن ذلك.
الخامسة. أن جبريل يجيبهم بعد ذلك بقوله: " قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم لأنهم يسألونه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولذلك قيل: إن هذه الآية هي التي تقطع عروق الشرك من القلب; لأن الإنسان إذا عرف عظمة الرب سبحانه؛ حيث ترتجف السماوات ويصعق أهلها بمجرد تكلمه بالوحي; فكيف يمكن للإنسان أن يشرك بالله شيئا مخلوقا ربما يصنعه بيده حتى كان جهال العرب يصنعون آلهة من التمر إذا جاع أحدهم أكلها؟ ! وينزل أحدهم بالوادي فيأخذ أربعة أحجار: ثلاثة يجعلها تحت القدر، والرابع - وهو أحسنها - يجعله إلها له.
الثالثة: تفسير قوله: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } وسبق تفسيرها.
الرابعة: سبب سؤالهم عن ذلك: فالسؤال: ماذا قال ربكم؟ وسببه شدة خوفهم منه وفزعهم خوفا من أن يكون قد قال فيهم ما لا يطيقونه من التعذيب.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: قال كذا وكذا; أي: يقول: قال الحق.
السادسة: ذكر أن أول من يرفع رأسه جبريل: لحديث النواس بن سمعان، وفيه فضيلة جبريل.
السابعة: أنه يقول لأهل السماوات كلهم لأنهم يسألونه: وفي هذا دليل على عظمته بينهم.

ج / 1 ص -324- الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي يتتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة: أن الغشي يعم أهل السماوات كلهم: تؤخذ من قوله: "فإذا سمع ذلك أهل السماوات; صعقوا وخروا لله سجدا".
لتاسعة: ارتجاف السماوات لكلام الله: لقوله: "أخذت السماوات منه رجفة"; أي: لأجله تعظيما لله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره: أي: لا أحد يتولى إيصال الوحي غير جبريل حتى يوصله إلى حيث أمره به; لأنه الأمين على الوحي.
الحادية عشرة: ذكر استراق الشياطين: أي: الذين يسترقون ما يسمع في السماوات، فيلقونه على الكهان، فيزيد فيه الكهان وينقصون.
الثانية عشرة: صفة ركوب بعضهم بعضا: وصفها سفيان رحمه الله بأن حرف يده وبدد بين أصابعه.
الثالثة عشرة: إرسال الشهب: يعني: التي تحرق مسترقي السمع، قال تعالى: { إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } 1.

ـــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 18.

ج / 1 ص -325- الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مئة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان: لأنه يأتي بما سمع من السماء ويزيد عليه، وإذا وقع ما في السماء; صار صادقا. اعتراض وجوابه: كيف يسمع المسترقون الكلمة وعندما يسأل الملائكة جبريل يجابون بقال الحق فقط؟
والجواب: إن الوحي لا يعلمه أهل السماء، بل هو من الله إلى جبريل إلى النبي صلى الله عليه وسلم أما الأمور القدرية التي يتكلم الله بها; فليست خاصة بجبريل. بل ربما يعلمها أهل السماء مفصلة، ثم يسمعها مسترقو السمع.
السادسة عشرة: كونه يكذب معها مئة كذبة: أي: يكذب مع الكلمة التي تلقاها من المسترق. وقوله:"مئة كذبة": هذا على سبيل المبالغة كما سبق وليس على سبيل التحديد.
السابعة عشرة: أنه لم يصدق إلا بتلك الكلمة التي سمعت من

ج / 1 ص -326- الثامنة عشرة. قبول النفوس للباطل! كيف يتعلقون بواحدة ولا يعتبرون بمئة؟ !
التاسعة عشرة. كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السماء: وأما ما قاله من عنده; فهو تخرص; فالكلمة التي سمعها تصدق، والذي يضيفه كله كذب يموه به على الناس.
الثامنة عشرة: قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمئة؟ !: وهذا صحيح، وليس صفة عامة لعامة الناس، بل لأهل الجهل والسفه; فهم يتعلقون بالكاهن من أجل صدقه مرة واحدة، وأما مئة كذبة، فلا يعتبرون بها، ولا شك أن بعض السفهاء يغترون بالصالح المغمور بالمفاسد، ولكن لا يغتر به أهل العقل والإيمان، ولهذا لما نزل قوله تعالى: { يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } 1 تركهما كثير من الصحابة اعتبارا بالموازنة، والعاقل لا يمكن إذا وازن بين الأشياء أن يرجح جانب المفسدة; فهو وإن لم يأت الشرع بالتعيين يعرف ويميز بين المضار والمنافع.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها... إلخ: الكلمة: هي الصدق; لأنها هي التي تروج بضاعتهم، ولو كانت بضاعتهم كلها كذبا ما راجت بين الناس.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة: الأشعرية: هم الذين ينتسبون إلى أبي الحسن الأشعري وسموا معطلة لأنهم يعطلون

ـــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 219.

ج / 1 ص -327- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النصوص عن المعنى المراد بها ويعطلون ما وصف الله به نفسه. والمراد تعطيل أكثر ذلك فإنهم يعطلون أكثر الصفات ولا يعطلون جميعها، بخلاف المعتزلة; فالمعتزلة ينكرون الصفات ويؤمنون بالأسماء، هؤلاء عامتهم، وإلا; فغلاتهم ينكرون حتى الأسماء، وأما الأشاعرة; فهم معطلة اعتبارا بالأكثر; لأنهم لا يثبتون من الصفات إلا سبعا. وصفاته تعالى لا تحصى، وإثباتهم لهذه السبع ليس كإثبات السلف; فمثلا: الكلام عند أهل السنة: أن الله يتكلم بمشيئته بصوت وحرف. والأشاعرة قالوا: الكلام لازم لذاته كلزوم الحياة والعلم، ولا يتكلم بمشيئة، وهذا الذي يسمع عبارة عن كلام الله وليس كلام الله، بل هو مخلوق; فحقيقة الأمر أنهم لم يثبتوا الكلام، ولهذا قال بعضهم: إنه لا فرق بيننا وبين المعتزلة في كلام الله; لأننا أجمعنا على أن ما بين دفتي المصحف مخلوق، وحجتهم في إثبات الصفات السبع: أن العقل دل عليها. وشبهتهم في إنكار البقية: زعموا أن العقل لا يدل عليها.
والرد عليهم بما يلي:
1- أن كون العقل يدل على الصفات السبع لا يدل على انتفاء ما سواها; فإن انتفاء الدليل المعين لا يستلزم انتفاء المدلول; فهب أن العقل لا يدل على بقية الصفات، لكن السمع دل عليها; فنثبتها بالدليل السمعي.
2- أنها ثابتة بالدليل العقلي بنظير ما أثبتم به هذه السبع; فمثلا: الإرادة ثابتة لله عندهم بدليل التخصيص، حيث إن الله جعل الشمس شمسا، والقمر قمرا، والسماء سماء والأرض أرضا، وكونه يميز بين ذلك؛ معناه: أنه سبحانه وتعالى يريد; إذ لولا الإرادة; لكانت الدنيا كلها سواء، فأثبتوها؛ لأن العقل دل عليها. فنقول لهم: الرحمة لا تمضي لحظة على

ج / 1 ص -328- الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله عزوجل
الثانية والعشرون: أنهم يخرون لله سجدا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخلق إلا وهم في نعمة من الله; فهذه النعم العظيمة من الله تدل على رحمته لخلقه أدل من التخصيص على الإرادة. والانتقام من العصاة يدل على بغضه لهم، وإثابة الطائعين ورفع درجاتهم في الدنيا والآخرة يدل على محبته لهم أدل على التخصيص من الإرادة، وعلى هذا فقس; فالمؤلف رحمه الله لما كان الأشعرية لا يثبتون إلا سبع صفات على خلاف في إثباتها مع أهل السنة جعلهم معطلة على سبيل الإطلاق، وإلا; فالحقيقة أنهم ليسوا معطلة على سبيل الإطلاق.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله عزوجل فيدل على عظمة الخالق جل وعلا، حيث بلغ خوف الملائكة منه هذا المبلغ.
الثانية والعشرون: أنهم يخرون لله سجدا: أي: تعظيما لله واتقاء لما يخشونه; فتفيد تعظيم الله عزوجل كالتي قبلها.


باب الشفاعة - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -329- باب الشفاعة.
... ... ................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذكر المؤلف رحمه الله الشفاعة في كتاب التوحيد; لأن المشركين الذين يعبدون الأصنام يقولون: إنها شفعاء لهم عند الله، وهم يشركون بالله - سبحانه وتعالى - فيها بالدعاء والاستغاثة وما أشبه ذلك. وهم بذلك يظنون أنهم معظمون لله، ولكنهم منتقصون له; لأنه عليم بكل شيء، وله الحكم التام المطلق والقدرة التامة; فلا يحتاج إلى شفعاء. ويقولون: إننا نعبدهم ليكونوا شفعاء لنا عند الله، فيقربونا إلى الله، وهم ضالون في ذلك; فهو سبحانه عليم وقدير وذو سلطان، ومن كان كذلك; فإنه لا يحتاج إلى شفعاء.
والملوك في الدنيا يحتاجون إلى شفعاء; إما لقصور علمهم، أو لنقص قدرتهم; فيساعدهم الشفعاء في ذلك، أو لقصور سلطانهم; فيتجرأ عليهم الشفعاء، فيشفعون بدون استئذان، ولكن الله عزوجل كامل العلم والقدرة والسلطان، فلا يحتاج لأحد أن يشفع عنده، ولهذا لا تكون الشفاعة عنده سبحانه إلا بإذنه لكمال سلطانه وعظمته.
ثم الشفاعة لا يراد بها معونة الله - سبحانه - في شيء مما شفع فيه; فهذا ممتنع كما سيأتي في كلام شيخ الإسلام ابن تيمية رحمه الله1 ولكن يقصد بها أمران، هما:

ــــــــــــــــــــــــــــــــــ
1 يأتي (ص 340).

ج / 1 ص -330- وقول الله عزوجل:{ وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. إكرام الشافع.
2. نفع المشفوع له.
والشفاعة لغة: اسم من شفع يشفع، إذا جعل الشيء اثنين، والشفع ضد الوتر، قال تعالى:{ وَالشَّفْعِ وَالْوَتْرِ } 2. واصطلاحا: التوسط للغير بجلب منفعة أو دفع مضرة.
مثال جلب المنفعة: شفاعة النبي صلى الله عليه وسلم لأهل الجنة بدخولها3.
مثال دفع المضرة: شفاعة النبي صلى الله عليه وسلم لمن استحق النار أن لا يدخلها.
وذكر المؤلف رحمه الله في هذا الباب عدة آيات:
الآية الأولى: قوله تعالى: { وَأَنْذِرْ بِهِ } 4 الإنذار: هو الإعلام المتضمن للتخويف، أما مجرد الخبر; فليست بإنذار، والخطاب للنبي صلى الله عليه وسلم
والضمير في "به" يعود للقرآن; كما قال تعالى:{ وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا } 5، وقال تعالى:{ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ } 6.
وقوله:{ يَخَافُونَ أَنْ يُحْشَرُوا } 7 أي: يخافون مما يقع لهم من سوء

ــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الفجر آية : 3.
3 يأتي, (ص 333).
4 سورة الأنعام آية : 51.
5 سورة الشورى آية : 7.
6 سورة الأعراف آية : 2.
7 سورة الأنعام آية : 51.

ج / 1 ص -331- وقوله:{ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العذاب في ذلك الحشر. والحشر: الجمع، وقد ضمن هنا معنى الضم والانتهاء; فمعنى يحشرون; أي: يجمعون حتى ينتهوا إلى الله.
قوله:{ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ } 2 "ولي"; أي: ناصر ينصرهم. :{ وَلا شَفِيعٌ }
أي: شافع يتوسط لهم، وهذا محل الشاهد. ففي هذه الآية نفي الشفاعة من دون الله أي من دون إذنه، ومفهومها: أنها ثابتة بإذنه، وهذا هو المقصود; الشفاعة من دونه مستحيلة، وبإذنه جائزة وممكنة. أما عند الملوك; فجائزة بإذنهم وبغير إذنهم، فيمكن لمن كان قريبا من السلطان أن يشفع بدون أن يستأذن. ويفيد قوله: {مِن دُونِهِ} أن لهم بإذنه وليا وشفيعا; كما قال تعالى:{ إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ } 3.
· الآية الثانية: قوله تعالى: {لِلَّهِ الشَّفَاعَةُ } 4 مبتدأ وخبر، وقدم الخبر للحصر، والمعنى: لله وحده الشفاعة كلها، لا يوجد شيء منها خارج عن إذن الله وإرادته; فأفادت الآية في قوله: "جميعا" أن هناك أنواعا للشفاعة.
وقد قسم أهل العلم رحمهم الله الشفاعة إلى قسمين رئيسيين، هما:
القسم الأول: الشفاعة الخاصة بالرسول صلى الله عليه وسلم وهي أنواع:
النوع الأول: الشفاعة العظمى، وهي من المقام المحمود الذي وعده الله; فإن الناس يلحقهم يوم القيامة في ذلك الموقف العظيم من الغم والكرب ما لا يطيقونه، فيقول بعضهم لبعض: اطلبوا من يشفع لنا عند الله، فيذهبون إلى آدم أبي البشر، فيذكرون من أوصافه التي ميزه الله

ـــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.
2 سورة الأنعام آية : 51.
3 سورة المائدة آية : 55.
4 سورة الزمر آية : 44.

ج / 1 ص -332- …....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بها: أن الله خلقه بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء، فيقولون: اشفع لنا عند ربك، ألا ترى إلى ما نحن فيه؟! فيعتذر؛ لأنه عصى الله بأكله من الشجرة، ومعلوم أن الشافع إذا كان عنده شيء يخدش كرامته عند المشفوع إليه; فإنه لا يشفع لخجله من ذلك، مع أن آدم عليه السلام قد تاب الله عليه واجتباه وهداه، قال تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} 1، لكن لقوة حيائه من الله اعتذر. ثم يذهبون إلى نوح، ويذكرون من أوصافه التي امتاز بها بأنه أول رسول أرسله الله إلى الأرض، فيعتذر بأنه سأل الله ما ليس له به علم حين قال: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} 2.
ثم يذهبون إلى إبراهيم عليه الصلاة والسلام، فيذكرون من صفاته، ثم يعتذر بأنه كذب ثلاث كذبات لكنها حق حسب مراده. ثم يذهبون إلى موسى صلى الله عليه وسلم فيذكرون من أوصافه ما يقتضي أن يشفع، لكنه يعتذر بقتل نفس لم يؤمر بقتلها، وهي نفس القبطي حين استغاثة الإسرائيلي فوكز موسى القبطي فقتله فقضى عليه. ثم يذهبون إلى عيسى عليه الصلاة والسلام، فيذكرون من أوصافه ما يقتضي أن يشفع; فلا يعتذر بشيء، لكن يحيل إلى من هو أعلى مقاما، فيقول: اذهبوا إلى محمد، عبد غفر له ما تقدم من ذنبه وما تأخر، فيحيلهم إلى محمد صلى الله عليه وسلم دون أن يذكر عذرا يحول بينه وبين الشفاعة3 فيأتون محمدا صلى الله عليه وسلم فيشفع إلى الله ليريح أهل الموقف.

ـــــــــــــــــــــــــــــــــ
1 سورة آية : 121-122.
2 سورة هود آية : 45.
3 حديث الشفاعة من حديث أبي هريرة, رواه: البخاري (كتاب التفسير, باب "ذرية من حملنا مع نوح إنه كان عبذا شكورا" , 3/250), ومسلم (كتاب الإيمان, باب أدنى أهل الجنة منزلة, 1/184).

ج / 1 ص -333- …......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: شفاعته في أهل الجنة أن يدخلوها1 لأنهم إذا عبروا الصراط ووصلوا إليها وجدوها مغلقة، فيطلبون من يشفع لهم، فيشفع النبي صلى الله عليه وسلم إلى الله في فتح أبواب الجنة لأهلها، ويشير إلى ذلك قوله تعالى: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا } 2 ; فقال: "وفتحت"; فهناك شيء محذوف، أي: وحصل ما حصل من الشفاعة، وفتحت الأبواب، أما النار; فقال فيها: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا } 3 الآية.
الثالث: شفاعته صلى الله عليه وسلم في عمه أبي طالب أن يخفف عنه العذاب4 وهذه مستثناة من قوله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 5، وقوله تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 6 وذلك لما كان لأبي طالب من نصرة للنبي صلى الله عليه وسلم ودفاع عنه، وهو لم يخرج من النار، لكن خفف عنه حتى صار - والعياذ بالله - في ضحضاح من نار، وعليه نعلان منها يغلي منهما دماغه، وهذه الشفاعة خاصة بالرسول صلى الله عليه وسلم لا أحد يشفع في كافر أبدا إلا النبي صلى الله عليه وسلم ومع ذلك لم تقبل الشفاعة كاملة، وإنما هي تخفيف فقط.
القسم الثاني: الشفاعة العامة له صلى الله عليه وسلم ولجميع المؤمنين وهي أنواع:
النوع الأول: الشفاعة فيمن استحق النار أن لا يدخلها، وهذه قد

ـــــــــــــــــــــــــــــــــــ
1 ورد التصريح بهذه الشفاعة في حديث الصور, رواه: الطبراني في "المطولات" (25/66/ رقم 36), وابن جرير في "الجامع" (2/330). وأورده السيوطي في "الدر المنثور" (5/339), ونسبه إلى أبي يعلى وابن المنذر وغيرهم وضعفه ابن كثير في "تفسيره" (2/146) وفي "صحيح مسلم" من حديث أنس: "أنا أول شفيع في الجنة" (رقم 196).
2 سورة الزمر آية : 73.
3 سورة الزمر آية : 71.
4 من حديث العباس بن عبد المطلب, رواه: البخاري (كتاب الفضائل, باب قصة أبي طالب, 3/62), ومسلم (كتاب الإيمان, باب شفاعة النبي صلى الله عليه وسلم لأبي طالب, 1/194).
5 سورة المدثر آية : 48.
6 سورة طه آية : 109.

ج / 1 ص -334- ….....................................................................

يستدل لها بقول الرسول صلى الله عليه وسلم " ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا; إلا شفعهم الله فيه "1 فإن هذه شفاعة قبل أن يدخل النار، فيشفعهم الله في ذلك.
النوع الثاني: الشفاعة فيمن دخل النار أن يخرج منها، وقد تواترت بها الأحاديث وأجمعت عليها الصحابة، واتفق عليها أهل الملة ما عدا طائفتين، وهما: المعتزلة والخوارج; فإنهم ينكرون الشفاعة في أهل المعاصي مطلقا لأنهم يرون أن فاعل الكبيرة مخلد في النار، ومن استحق الخلود; فلا تنفع فيه الشفاعة، فهم ينكرون أن النبي صلى الله عليه وسلم و غيره يشفع في أهل الكبائر أن لا يدخلوا النار، أو إذا دخلوها أن يخرجوا منها، لكن قولهم هذا باطل بالنص والإجماع.
النوع الثالث: الشفاعة في رفع درجات المؤمنين، وهذه تؤخذ من دعاء المؤمنين بعضهم لبعض كما قال صلى الله عليه وسلم في أبي سلمة: " اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، وأفسح له في قبره، ونور له فيه، واخلفه في عقبه "2 والدعاء شفاعة; كما قال صلى الله عليه وسلم " ما من مسلم يموت، فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا; إلا شفعهم الله فيه ".
إشكال وجوابه:
فإن قيل: إن الشفاعة لا تكون إلا بإذنه سبحانه; فكيف يسمى دعاء الإنسان لأخيه شفاعة وهو لم يستأذن من ربه؟

ــــــــــــــــــــــــــــــــ
1 من حديث ابن عباس, رواه مسلم (كتاب الجنائز, باب من صلى عليه أربعون, 2/ 655).
2 من حديث أم سلمة, رواه مسلم (كتاب الجنائز, باب في إغماض الميت, 2/634).

ج / 1 ص -335- وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والجواب: إن الله أمر بأن يدعو الإنسان لأخيه الميت، وأمره بالدعاء إذن وزيادة وأما الشفاعة الموهومة التي يظنها عباد الأصنام من معبوديهم; فهي شفاعة باطلة لأن الله لا يأذن لأحد بالشفاعة إلا من ارتضاه من الشفعاء والمشفوع لهم.
إذا قوله: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً } 2 تفيد أن الشفاعة متعددة كما سبق3.
الآية الثالثة: قوله تعالى: { مَنْ ذَا الَّذِي } 4 "من": اسم استفهام بمعنى النفي; أي: لا يشفع أحد عند الله إلا بإذنه "ذا": هل تجعل ذا اسما موصولا كما قال ابن مالك في "الألفية" أو لا تصح أن تكون اسما موصولا هنا لوجود الاسم الموصول "الذي" الثاني هو الأقرب، وإن كان بعض المعربين قال: يجوز أن تكون "الذي" توكيدا لها.
والصحيح أن "ذا" هنا إما مركبة مع "من"، أو زائدة للتوكيد، وأيا كان الإعراب; فالمعنى: إنه لا أحد يشفع عند الله إلا بإذن الله.
وسبق أن النفي إذا جاء في سياق الاستفهام; فإنه يكون مضمنا معنى التحدي، أي إذا كان أحد يشفع بغير إذن الله فأت به.
قوله: "عنده": ظرف مكان، وهو سبحانه في العلو; فلا يشفع

ـــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة الزمر آية : 44.
3 سبق (ص 331).
4 سورة البقرة آية : 245.

ج / 1 ص -336- وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أحد عنده ولو كان مقربا; كالملائكة المقربين; إلا بإذنه الكوني، والإذن لا يكون إلا بعد الرضا.
وأفادت الآية: أنه يشترط للشفاعة إذن الله فيها لكمال سلطانه جل وعلا، فإنه كلما كمل سلطان الملك; فإنه لا أحد يتكلم عنده ولو كان بخير إلا بعد إذنه، ولذلك يعتبر اللغط في مجلس الكبير إهانة له ودليلا على أنه ليس كبيرا في نفوس من عنده، كان الصحابة مع الرسول صلى الله عليه وسلم كأنما على رءوسهم الطير من الوقار وعدم الكلام إلا إذا فتح الكلام; فإنهم يتكلمون.
الآية الرابعة: قوله تعالى: { وَكَمْ مِنْ مَلَكٍ }كم: خبرية للتكثير، والمعنى: ما أكثر الملائكة الذين في السماء، ومع ذلك لا تغني شفاعتهم شيئا إلا بعد إذن الله ورضاه.
قوله: { إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } 2 فللشفاعة شرطان، هما:
1. الإذن من الله; لقوله: { أَنْ يَأْذَنَ اللَّهُ }.
2. رضاه عن الشافع والمشفوع له; لقوله: "ويرضى"، وكما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى } 3 ; فلا بد من إذنه تعالى ورضاه عن الشافع والمشفوع له إلا في التخفيف عن أبي طالب، وقد سبق ذلك4.
وهذه الآية في سياق بيان بطلان ألوهية اللات والعزى، قال تعالى

ـــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 26.
2 سورة النجم آية : 26.
3 سورة الأنبياء آية : 28.
4 (ص 333).

ج / 1 ص -337- وقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }الآيتين1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعد ذكر المعراج وما حصل للنبي صلى الله عليه وسلم فيه: { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } 2 أي: العلامات الدالة عليه عزوجل فكيف به سبحانه؟ ! فهو أكبر وأعظم.
ثم قال: { أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى } 3، وهذا استفهام للتحقير; فبعد أن ذكر الله هذه العظمة قال: أخبروني عن هذه اللات والعزى ما عظمتها؟ وهذا غاية في التحقير، ثم قال: { أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى أَمْ لِلإِنْسَانِ مَا تَمَنَّى فَلِلَّهِ الآخِرَةُ وَالأُولَى وَكَمْ مِنْ مَلَكٍ } 4 الآية.
فإذا كانت الملائكة وهي في السماوات في العلو لا تغني شفاعتهم إلا بعد إذنه تعالى ورضاه; فكيف باللات والعزى وهي في الأرض؟ ! ولهذا قال: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ } مع أن الملائكة تكون في السماوات وفي الأرض، ولكن أراد الملائكة التي في السماوات العلى، وهي عند الله - سبحانه -; فحتى الملائكة المقربون حملة العرش لا تغني شفاعتهم إلا من بعد أن يأذن الله لمن يشاء ويرضى.
الآية الخامسة: قوله تعالى: { قُلِ ادْعُوا }الأمر في قوله: "ادعو" للتحدي والتعجيز، وقوله: "ادعوا" يحتمل معنيين، هما:

ـــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة النجم آية : 18.
3 سورة النّجم آية : 19-20.
4 سورة النّجم آية : 21-26.

ج / 1 ص -338- ……….…………………………………………..
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. أحضروهم.
2. ادعوهم دعاء مسألة. فلو دعوهم دعاء مسألة لا يستجيبون لهم; كما قال تعالى: { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } 1.
يكفرون: يتبرءون، ومع هذه الآيات العظيمة يذهب بعض الناس يشرك بالله ويستنجد بغير الله، وكذلك لو دعوهم دعاء حضور لم يحضروا، ولو حضروا ما انتفعوا بحضورهم.
قوله: { لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ } 2 واحدة الذر: وهي صغار النمل، ويضرب بها المثل في القلة.
قوله: { مِثْقَالَ ذَرَّةٍ }وكذلك ما دون الذرة لا يملكونه، والمقصود بذكر الذرة المبالغة، وإذا قصد المبالغة بالشيء قلة أو كثرة; فلا مفهوم له; فالمراد الحكم العام; فمثلا قوله تعالى: { إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } 3 ; أي: مهما بالغت في الاستغفار.
ولا يرد على هذا أن الله أثبت ملكا للإنسان; لأن ملك الإنسان قاصر وغير شامل ومتجدد وزائل، وليس كملك الله.
قوله: { وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ } 4 أي: ما لهؤلاء الذين تدعون من دون الله.
"فيهما" أي: في السماوات والأرض.
: { مِنْ شِرْكٍ } أي: مشاركة، أي لا يملكونه انفرادا ولا مشاركة.

ــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 14.
2 سورة سبأ آية : 22.
3 سورة التوبة آية : 80.
4 سورة الأحقاف سبأ آية : 22.

ج / 1 ص -339- ............................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: { مِنْ شِرْكٍ }: مبتدأ مؤخر دخلت عليه "من" الزائدة لفظا، لكنها للتوكيد معنى وكل زيادة لفظية في القرآن; فهي زيادة في المعنى وأتت "من" للمبالغة في النفي، وأنه ليس هناك شرك لا قليل ولا كثير.
قوله: { وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } 1 الضمير في: { وَمَا لَهُ }يعود إلى الله تعالى، وفي "منهم" يعود إلى الأصنام; أي: ما لله تعالى من هذه الأصنام ظهير و "من": حرف جر زائد، و "ظهير": مبتدأ مؤخر بمعنى معين; كما قال تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً } 2 ; أي: معينا، وقال تعالى: { وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ } 3; أي: معين أي: ليس لله معين يعينه في أفعاله، وبذلك ينتفي عن هذه الأصنام كل ما يتعلق به العابدون; فهي لا تملك شيئا على سبيل الانفراد ولا المشاركة ولا الإعانة، لأن من يعينك وإن كان غير شريك لك يكون له منة عليك; فربما تحابيه في إعطائه ما يريد.
فإذا انتفت هذه الأمور الثلاثة; لم يبق إلا الشفاعة، وقد أبطلها الله بقوله: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } 4 ; فلا تنفع عند الله الشفاعة لهؤلاء; لأن هذه الأصنام لا يأذن الله لها، فانقطعت كل الوسائل والأسباب للمشركين، وهذا من أكبر الآيات الدالة على بطلان عبادة الأصنام; لأنها لا تنفع عابديها لا استقلالا ولا مشاركة ولا مساعدة ولا شفاعة; فتكون عبادتها باطلة، قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 5، حتى ولو كان المدعو عاقلا; لقوله: "من"، ولم يقل: "ما"، ثم قال تعالى: { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } 6، وكل

ـــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة الإسراء آية : 88.
3 سورة التحريم آية : 4.
4 سورة سبأ آية : 23.
5 سورة الأحقاف آية : 5.
6 سورة آية : 5-6.

ج / 1 ص -340- قال أبو العباس: " نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله،............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الآيات تدل على أنه يجب على الإنسان قطع جميع تعلقاته إلا بالله عبادة وخوفا ورجاء واستعانة ومحبة وتعظيما; حتى يكون عبدا لله حقيقة، يكون هواه وإرادته وحبه وبغضه وولاؤه ومعاداته لله وفي الله; لأنه مخلوق للعبادة فقط، قال تعالى: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ } 1، أي: لا نأمركم ولا ننهاكم، إذ لو خلقناكم فقط للأكل والشرب والنكاح; لكان ذلك عين العبث، ولكن هناك شيء وراء ذلك، وهو عبادة الله سبحانه في هذه الدنيا.
وقوله: { إِلَيْنَا لا تُرْجَعُونَ } أي: وحسبتم أنكم إلينا لا ترجعون، فنجازيكم إذا كان هذا هو حسبانكم; فهو حسبان باطل.
قوله: "قال أبو العباس ": هو شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية رحمه الله يكنى بذلك، ولم يتزوج; لأنه كان مشغولا بالعلم والجهاد، وليس زاهدا في السنة، مات سنة 728 هـ، وله 67 سنة و 10 أشهر.
قوله: "لغيره ملك": أي: لغير الله في قوله: { لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }.
قوله: "أو قسط منه": في قوله: "وما لهم فيهما من شرك".
قوله: "أو يكون عونا لله" في قوله تعالى: { وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 2 بدون استثناء.

ـــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 115.
2 سورة سبأ آية : 22.

ج / 1 ص -341- ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب; كما قال: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى } 1.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة;
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولم يبق إلا الشفاعة": فبين أنها لا تنفع إلا من أذن له الرب; كما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى } 2 وَقَالَ: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } 3، ومعلوم أنه لا يرضى هذه الأصنام لأنها باطلة وحينئذ فتكون شفاعتها منتفية.
واعلم أن شرك المشركين في السابق كان في عبادة الأصنام، أما الآن، فهو في طاعة المخلوق في المعصية فإن هؤلاء يقدسون زعماءهم أكثر من تقديس الله إن أقروا به، فيقال لهم: إنهم بشر مثلكم، خرجوا من مخرج البول والحيض، وليس لهم شرك في السماوات ولا في الأرض، ولا يملكون الشفاعة لكم عند الله، إذن; فكيف تتعلقون بهم؟ ! حتى إن الواحد منهم يركع لرئيسه أو يسجد له كما يسجد لرب العالمين والواجب علينا نحو ولاة الأمور طاعتهم، وطاعتهم من طاعة الله، وليست استقلالا، أما عبادتهم كعبادة الله; فهذه جاهلية وكفر.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن; فالله - سبحانه وتعالى - نفى أن تنفعهم أصنامهم، بل قال: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ } 4، حتى الأصنام لا تنفع نفسها ولا يشفع لها; فكيف تكون شافعة؟ ! بل هي في النار وعابدوها.

ــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2 سورة الأنبياء آية : 28.
3 سورة البقرة آية : 255.
4 سورة آية : 98-99.

ج / 1 ص -342- كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم " أنه يأتي فيسجد لربه ويحمده - لا يبدأ بالشفاعة أولا - ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع "1.
وقال أبو هريرة له صلى الله عليه وسلم " من أسعد الناس بشفاعتك؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه": أي: وكما أخبر; فالواو عاطفة، ويجوز أن تكون استئنافية، فإذا كان الرسول صلى الله عليه وسلم وهو أعظم الناس جاها عند الله لا يشفع إلا بعد أن يحمد الله ويثني عليه، فيحمد الله بمحامد عظيمة يفتحها الله عليه لم يكن يعلمها من قبل، ويطول سجوده; فكيف بهذه الأصنام; هل يمكن أن تشفع لأصحابها؟
قوله: "ارفع رأسك": أي: من السجود.
قوله: "وقل يسمع" السامع هو الله، و "يسمع": جواب الأمر مجزوم.
قوله: "وسل تعط": أي: سل ما بدا لك تعط إياه، وتعط: مجزوم بحذف حرف العلة جوابا لسل.
قوله: "واشفع تشفع": وحينئذ يشفع النبي صلى الله عليه وسلم في الخلائق أن يقضى بينهم.
قوله: "وقال أبو هريرة له صلى الله عليه وسلم من أسعد الناس بشفاعتك؟":
هذا السؤال من أبي هريرة للنبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم " لقد كنت أظن أن لا يسألني أحد غيرك عنه لما أرى من حرصك على العلم "2 وفي هذا دليل على أن من وسائل تحصيل العلم السؤال.

ــــــــــــــــــــــــــــــــــ
1 سبق ص 332.
2 البخاري : العلم (99) , وأحمد (2/373).

ج / 1 ص -343- قال: " من قال: لا إله إلا الله; خالصا من قلبه "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من قال: لا إله إلا الله خالصا من قلبه " وعليه; فالمشركون ليس لهم حظ من الشفاعة لأنهم لا يقولون: لا إله إلا الله، قال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } 2، وقال تعالى حكاية عنهم: { أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } 3 والحقيقة أن صنيعهم هو العجاب، قال تعالى: { بَلْ عَجِبْتَ وَيَسْخَرُونَ } 4، وقال تعالى: { وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ } 5..
وقوله: "خالصا من قلبه" خرج بذلك من قالها نفاقا; فإنه لا حظ له في الشفاعة، فإن المنافق يقول: لا إله إلا الله، ويقول: أشهد أن محمدا رسول الله، لكن الله عزوجل قابل شهادتهم هذه بشهادته على كذبهم، قال تعالى: { وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } 6 ; أي: في شهادتهم، في قولهم: إنك لرسول الله، فهم كاذبون في شهادتهم وفي قولهم: لا إله إلا الله; لأنهم لو شهدوا بذلك حقا ما نافقوا ولا أبطنوا الكفر.
قوله: "خالصا": أي: سالما من كل شوب; فلا يشوبها رياء ولا سمعة، بل هي شهادة يقين.
قوله: "من قلبه": لأن المدار على القلب، وهو ليس معنى من المعاني، بل هو مضغة في صدور الناس، قال الله تعالى: { فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } 7 وقال تعالى: { أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا } 8، وقال صلى الله عليه وسلم " ألا وإن في

ــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: البخاري (كتاب العلم, باب الحرص على الحديث, 1/52).
2 سورة آية : 35-36.
3 سورة ص آية : 5.
4 سورة الصافات آية : 12.
5 سورة الرعد آية : 5.
6 سورة المنافقون آية : 1.
7 سورة الحج آية : 46.
8 سورة الحج آية : 46.

ج / 1 ص -344- فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع; ......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الجسد مضغة، إذا صلحت صلح الجسد كله "1. وبهذا يبطل قول من قال: إن العقل في الدماغ، ولا ينكر أن للدماغ تأثيرا في الفهم والعقل، لكن العقل في القلب، ولهذا قال الإمام أحمد: "العقل في القلب، وله اتصال في الدماغ" ومن قال كلمة الإخلاص خالصا من قلبه; فلا بد أن يطلب هذا المعبود بسلوك الطرق الموصلة إليه; فيقوم بأمر الله ويدع نهيه.
قوله: "فتلك الشفاعة لأهل الإخلاص": لأن من أشرك بالله قال الله فيه: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } 2.
قوله: "وحقيقته أن الله - سبحانه - هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع": وحقيقته; أي: حقيقة أمر الشفاعة، أي الفائدة منها: أن الله عزوجل أراد أن يغفر للمشفوع له، ولكن بواسطة هذه الشفاعة.
والحكمة من هذه الواسطة بينها بقوله: "ليكرمه وينال المقام المحمود"، ولو شاء الله لغفر لهم بلا شفاعة، ولكنه أراد بيان فضل هذا الشافع وإكرامه أمام الناس، ومن المعلوم أن من قبل الله شفاعته; فهو عنده بمنزلة عالية; فيكون في هذا إكرام للشافع من وجهين:
الأول: إكرام الشافع بقبول شفاعته.
الثاني: ظهور جاهه وشرفه عند الله تعالى.

ــــــــــــــــــــــــــــ
1 من حديث النعمان بن بشير, رواه: البخاري (كتاب الإيمان, باب فضل من استبرأ لدينه, 1/34), ومسلم (كتاب المساقاة, باب أخذ الحلال وترك الشبهات, 3/1219).
2 سورة المدثر آية : 48.

ج / 1 ص -345- ليكرمه، وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل الإخلاص والتوحيد" انتهى كلامه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "المقام المحمود": أي: المقام الذي يحمد عليه وأعظم الناس في ذلك رسول الله صلى الله عليه وسلم فإن الله وعده أن يبعثه مقاما محمودا، ومن المقام المحمود: أن الله يقبل شفاعته بعد أن يتراجع الأنبياء أولو العزم عنها ومن يشفع من المؤمنين يوم القيامة; فله مقام يحمد عليه على قدر شفاعته.
قوله: "فالشفاعة التي نفاها القرآن ما كان فيها شرك": هذا من كلام شيخ الإسلام ابن تيمية رحمه الله "ما": اسم موصول; أي: التي كان فيها شرك.
قوله: "وقد أثبت الشفاعة بإذنه في مواضع ": ومن ذلك قوله تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } 1، وقوله: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ } 2، وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } 3.
قوله: "وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل الإخلاص والتوحيد": أما أهل الشرك; فإن الشفاعة لا تكون لهم; لأن شفعاءهم هي الأصنام، وهي باطلة.
وجه إدخال باب الشفاعة في كتاب التوحيد: أن الشفاعة الشركية تنافي التوحيد والبراءة منها هو حقيقة التوحيد.

ـــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة سبأ آية : 23.
3 سورة النجم آية : 26.

ج / 1 ص -346- فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة : صفة الشفاعة المثبتة.
الرابعة : ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة : صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد، فإذا أذن له; شفع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير الآيات: وهي خمس، وسبق تفسيرها في محالها.
الثانية: صفة الشفاعة المنفية: وهي ما كان فيها شرك، فكل شفاعة فيها شرك; فإنها منفية.
الثالثة: صفة الشفاعة المثبتة: وهي شفاعة أهل التوحيد بشرط إذن الله تعالى ورضاه عن الشافع والمشفوع له.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود: وهي الشفاعة في أهل الموقف أن يقضى بينهم، وقول الشيخ: "وهي المقام المحمود"; أي: منه1.
الخامسة: صفة ما يفعله صلى الله عليه وسلم وأنه لا يبدأ بالشفاعة، بل يسجد، فإذا أذن له; شفع: كما قال شيخ الإسلام رحمه الله، وهو ظاهر، وهذا يدل على عظمة الرب وكمال أدب النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــ
1انظر: (ص 344).

ج / 1 ص -347- السادسة : من أسعد الناس بها.
السابعة : أنها لا تكون لمن أشرك بالله.
الثامنة : بيان حقيقتها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: من أسعد الناس بها: هم أهل التوحيد والإخلاص من قال: لا إله إلا الله خالصا من قلبه ولا إله إلا الله معناه: لا معبود حق إلا الله، وليس المعنى: لا معبود إلا الله; لأنه لو كان كذلك; لكان الواقع يكذب هذا، إذ إن هناك معبودات من دون الله تعبد وتسمى آلهة، ولكنها باطلة، وحينئذ يتعين أن يكون المراد لا إله حق إلا الله ولا إله إلا الله تتضمن نفيا وإثباتا، هذا هو التوحيد; لان الإثبات المجرد لا يمنع المشاركة، والنفي المجرد تعطيل محض، فلو قلت: لا إله معناه عطلت كل إله، ولو قلت: الله إله ما وحدت; لأن مثل هذه الصيغة لا تمنع المشاركة، ولهذا قال الله تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ } 1، لما جاء الإثبات فقط أكده بقوله: واحد.
السابعة: أنها لا تكون لمن أشرك بالله: لقوله تعالى: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } 2، وغير ذلك مما نفى الله فيه الشفاعة للمشركين، ولقوله صلى الله عليه وسلم " خالصا من قلبه "3.
الثامنة: بيان حقيقتها: وحقيقتها: أن الله تعالى يتفضل على أهل الإخلاص; فيغفر لهم بواسطة من أذن له أن يشفع ليكرمه وينال المقام المحمود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 163.
2 سورة المدثر آية : 48.
3 البخاري : العلم (99) , وأحمد (2/373).


باب قول الله تعال: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -348- باب قول الله تعال: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } 1 الآية.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله
مناسبته أنه نوع من الباب الذي قبله، فإذا كان لا أحد يستطيع أن ينفع أحدا بالشفاعة والخلاص من العذاب، كذلك لا يستطيع أحد أن يهدي أحدا; فيقوم بما أمر الله به.
قوله تعالى:{ إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ }الخطاب للنبي صلى الله عليه وسلم وكان يحب هداية عمه أبي طالب أو من هو أعم فأنت يا محمد المخاطب بكاف الخطاب، وله المنزلة الرفيعة عند الله لا تستطيع أن تهدي من أحببت هدايته، ومعلوم أنه إذا أحب هدايته; فسوف يحرص عليه، ومع ذلك لا يتمكن من هذا الأمر، لأن الأمر كله بيد الله، قال تعالى:{ لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ } 2، وقال تعالى: { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ } 3 ; فأتى ب "أل" الدالة على الاستغراق; لأن "أل" في قوله: "الأمر" للاستغراق; فهي نائبة مناب كل; أي: وإليه يرجع كل الأمر، ثم جاءت مؤكدة بكل، وذلك توكيدان.
والهداية التي نفاها الله عن رسوله صلى الله عليه وسلم هداية التوفيق، والتي أثبتها له هداية الدلالة والإرشاد ولهذا أتت مطلقة لبيان أن الذي بيده هو هداية الدلالة فقط، لا أن يجعله مهتديا، قال تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ

ـــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة آل عمران آية : 128.
3 سورة هود آية : 123.

ج / 1 ص -349- وفي " الصحيح " عن ابن المسيب، عن أبيه; قال: لما حضرت أبا طالب الوفاة;................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 مُسْتَقِيمٍ } 1 ، فلم يخصص سبحانه فلانا وفلانا ليبين أن المراد أنك تهدي هداية دلالة، فأنت تفتح الطريق أمام الناس فقط وتبين لهم وترشدهم، أما إدخال الناس في الهداية فهذا أمر ليس إلى الرسول صلى الله عليه وسلم، إنما هو مما تفرد الله به سبحانه؛ فنحن علينا أن نبين وندعو، وأما هداية التوفيق (أي أن الإنسان يهدي) فهذا إلى الله –سبحانه وتعالى- وهذا هو الجمع بين الآيتين.
وقوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } 2 ظاهره أن النبي صلى الله عليه وسلم يحب أبا طالب; فكيف يئول ذلك؟
والجواب: إما أن يقال: إنه على تقدير أن المفعول محذوف، والتقدير من أحببت هدايته لا من أحببته هو أو يقال: إنه أحب عمه محبة طبيعية كمحبة الابن أباه ولو كان كافرا أو يقال: إن ذلك قبل النهي عن محبة المشركين والأول أقرب; أي: من أحببت هدايته لا عينه، وهذا عام لأبي طالب وغيره ويجوز أن يحبه محبة قرابة، ولا ينافي هذا المحبة الشرعية، وقد أحب أن يهتدي هذا الإنسان، وإن كنت أبغضه شخصيا لكفره، ولكن لأني أحب أن الناس يسلكون دين الله.
قوله: "في الصحيح": سبق الكلام على مثل هذه العبارة في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: "أبا": بالألف: مفعول به منصوب بالألف; لأنه من الأسماء الخمسة، و "الوفاة" يعني: الموت، فاعل حضرت.

ــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 52.
2 سورة القصص آية : 56.

ج / 1 ص -350- جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: " يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله"........................
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فقال: يا عم ! قل لا إله إلا الله": أتى صلى الله عليه وسلم بهذه الكنية الدالة على العطف; لأن العم صنو الأب; أي: كالغصن معه والصنو: الغصن الذي أصله واحد; فكأنه معه كالغصن.
قوله: "يا عم" فيها وجهان: يا عم; بكسر الميم: على تقدير أنها مضافة إلى الياء ويا عم; بضم الميم: على تقدير قطعها عن الإضافة.
قوله: "قل: لا إله إلا الله" يجوز أنه قاله على سبيل الأمر والإلزام; لأنه يجب أن يأمر كل أحد أن يقول: لا إله إلا الله ويجوز أنه قاله على سبيل الإرشاد والتوجيه ويجوز أنه قاله على سبيل الترجي والتلطف معه، وأبو طالب والذين عنده يعرفون هذه الكلمة ويعرفون معناها، ولهذا بادر بالإنكار.
قوله: "كلمة": منصوبة; لأنها بدل لا إله إلا الله، ويجوز إذا لم تكن الرواية بالنصب أن تكون بالرفع; أي: هي كلمة، ولكن النصب أوضح.
قوله: "أحاج": بضم الجيم وفتحها: فعلى ضم الجيم فهي صفة لكلمة، وإذا كانت بالفتح فهي مجزومة جوابا للأمر: "قل"; أي: قل أحاج وقال بعض المعربين: إنها جواب لشرط مقدر; أي: إن تقل أحاج، والأول أسهل; لأن الأصل عدم التقدير والمعنى: أذكرها حجة لك عند الله، وليس أخاصم وأجادل لك بها عند الله، وإن كان بعض أهل العلم قال: إن معناها أجادل الله بها، ولكن الذي يظهر لي أن المعنى: أحاج لك بها عند الله; أي: أذكرها حجة لك كما جاء في بعض

ج / 1 ص -351- فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله.
فقال النبي صلى الله عليه وسلم " لأستغفرن لك ما لم أنه عنك "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الروايات: "أشهد لك بها عند الله2.
" قوله: "فقالا له: أترغب عن ملة عبد المطلب؟": القائلان هما: عبد الله بن أبي أمية، وأبو جهل، والاستفهام للإنكار عليه; لأنهما عرفا أنه إذا قالها - أي كلمة الإخلاج / 1 ص - وحد، وملة عبد المطلب الشرك، وذكرا له ما تهيج به نعرته، وهي ملة عبد المطلب حتى لا يخرج عن ملة آبائه وقد مات أبو جهل على ملة عبد المطلب، أما عبد الله بن أبي أمية والمسيب الذي روى الحديث، فأسلما; فأسلم من هؤلاء الثلاثة رجلان، رضي الله عنهما.
قوله: "ملة عبد المطلب": أي: دين عبد المطلب.
قوله: "فأعاد عليه النبي صلى الله عليه وسلم": أي: قوله قل لا إله إلا الله، كلمة أحاج لك بها عند الله.
قوله: "فأعادا عليه": أي قولهما: أترغب عن ملة عبد المطلب.
قوله: "فقال النبي صلى الله عليه وسلم لأستغفرن لك" إلخ: جملة "لأستغفرن لك" مؤكدة بثلاث مؤكدات: القسم، واللام، ونون التوكيد الثقيلة والاستغفار: طلب المغفرة، وكأن النبي صلى الله عليه وسلم في نفسه شيء من القلق، حيث قال: "ما لم أنه عنك"; فوقع الأمر كما توقع ونهي عنه.

ـــــــــــــــــــــــــــــــــ
1 البخاري الجنائز (1360) , ومسلم الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).
2 رواه مسلم (كتاب الإيمان, باب الدليل على صحة إسلام من حضره الموت, 1/54).

ج / 1 ص -352- فأنزل الله عزوجل:{ مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ما لم أنه عنك": فعل مضارع مبني للمجهول، والناهي عنه هو الله.
قوله: "ما كان": ما: نافية، وكان: فعل ماض ناقص قوله: "أن يستغفروا": أن وما دخلت عليه في تأويل مصدر اسم كان مؤخر.
قوله: "للنبي": خبر مقدم; أي: ما كان استغفاره.
واعلم أن ما كان أو ما ينبغي أو لا ينبغي ونحوها إذا جاءت في القرآن والحديث; فالمراد أن ذلك ممتنع غاية الامتناع; كقوله تعالى: { مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ } 2، وقوله: { وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً } 3، وقوله: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ } 4، وقوله صلى الله عليه وسلم " إن الله لا ينام ولا ينبغي له أن ينام "5.
وقوله: "أن يستغفروا"; أي: يطلبوا المغفرة للمشركين قوله: { وَلَوْ كَانُوا أُولِي قُرْبَى } 6 أي: حتى ولو كانوا أقارب لهم، ولهذا لما اعتمر النبي صلى الله عليه وسلم ومر بقبر أمه استأذن الله أن يستغفر لها فما أذن الله له، فاستأذنه أن يزور قبرها فأذن له; فزاره للاعتبار وبكى وأبكى من حوله من الصحابة7 فالله منعه من طلب المغفرة للمشركين; لأن

ـــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 113.
2 سورة مريم آية : 35.
3 سورة مريم آية : 92.
4 سورة يس آية : 40.
5 من حديث أبي موسى, رواه مسلم (كتاب الإيمان, باب في قوله عليه الصلاة والسلام: "إن الله لا ينام" 1/160).
6 سورة التوبة آية : 113.
7 من حديث أبي هريرة, رواه مسلم (كتاب الجنائز, باب استئذان النبي صلى الله عليه وسلم ربه عز وجل زيارة أمه, 2/671).

ج / 1 ص -353- وأنزل الله في أبي طالب: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }1 ،2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هؤلاء المشركين ليسوا أهلا للمغفرة إذا دعوت الله أن يفعل ما لا يليق; فهو اعتداء في الدعاء.
قوله: "وأنزل الله في أبي طالب" أي: في شأنه قوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } 3 الخطاب للرسول صلى الله عليه وسلم أي لا توفق من أحببت للهداية قوله: { يَهْدِي مَنْ يَشَاءُ } 4 أي يهدي هداية التوفيق من يشاء واعلم أن كل فعل يضاف إلى مشيئة الله تعالى; فهو مقرون بالحكمة; أي: من اقتضت حكمته أن يهديه فإنه يهتدي، ومن اقتضت حكمته أن يضله أضله وهذا الحديث يقطع وسائل الشرك بالرسول صلى الله عليه وسلم وغيره; فالذين يلجئون إليه صلى الله عليه وسلم ويستنجدون به مشركون; فلا ينفعهم ذلك لأنه لم يؤذن له أن يستغفر لعمه، مع أنه قد قام معه قياما عظيما، ناصره وآزره في دعوته; فكيف بغيره ممن يشركون بالله؟ !
الإشكالات الواردة في الحديث:
الإشكال الأول: الإثبات والنفي في الهداية، وقد سبق بيان ذلك5.
الإشكال الثاني: قوله لما حضرت أبا طالب الوفاة يشكل مع قوله تعالى: { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ

ـــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 رواه: البخاري (كتاب التفسير, باب إنك لا تهدي من أحببت , 3/273), ومسلم (كتاب الإيمان, باب الدليل على صحة إسلام من حضره الموت, 1/54).
3 سورة القصص آية : 56.
4 سورة القصص آية : 56.
5 (ص 348).

ج / 1 ص -354- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ }1 ، وظاهر الحديث قبول توبته والجواب عن ذلك من أحد وجهين:
الأول: أن يقال لما حضرت أبا طالب الوفاة، أي ظهر عليه علامات الموت ولم ينزل به، ولكن عرف موته لا محالة، وعلى هذا; فالوصف لا ينافي الآية.
الثاني: أن هذا خاص بأبي طالب مع النبي صلى الله عليه وسلم ويستدل لذلك بوجهين:
أ- أنه قال: "كلمة أحاج لك بها عند الله"، ولم يجزم بنفعها له، ولم يقل: كلمة تخرجك من النار.
ب- أنه سبحانه أذن للنبي صلى الله عليه وسلم بالشفاعة لعمه مع كفره، وهذا لا يستقيم إلا له، والشفاعة له ليخفف عنه العذاب ويضعف الوجه الأول أن المعنى ظهرت عليه علامات الموت: بأن قوله: "لما حضرت أبا طالب الوفاة" مطابقا تماما لقوله تعالى: { حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ } 2 وعلى هذا يكون الأوضح في الجواب أن هذا خاص بالنبي صلى الله عليه وسلم مع أبي طالب نفسه.
الإشكال الثالث: أن قوله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } 3 في سورة التوبة، وهي متأخرة مدنية، وقصة أبي طالب مكية، وهذا يدل على تأخر النهي على تأخر النهي عن الاستغفار للمشركين، ولهذا استأذن النبي صلى الله عليه وسلم للاستغفار لأمه4 وهو ذاهب للعمرة ولا يمكن أن يستأذن بعد نزول النهي; فدل على تأخر الآية، وأن المراد بيان دخولها في

ـــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 18.
2 سورة النساء آية : 18.
3 سورة التوبة آية : 113.
4 سبق (ص 352).

ج / 1 ص -355- فيه مسائل:
الأولى: تفسير قوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } الآية.
الثانية: تفسير قوله: { ما كان للنبي} الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } 1 وليس المعنى أنها نزلت في ذلك الوقت وقيل: إن سبب نزول الآية هو استئذانه ربه في الاستغفار لأمه، ولا مانع من أن يكون للآية سببان.
الإشكال الرابع: أن أهل العلم قالوا: يسن تلقين المحتضر لا إله إلا الله، لكن بدون قول قل; لأنه ربما مع الضجر يقول: لا; لضيق صدره مع نزول الموت، أو يكره هذه الكلمة أو معناها، وفي هذا الحديث قال: "قل".
والجواب: أن أبا طالب كان كافرا، فإذا قيل له: "قل" وأبى; فهو باق على كفره، لم يضره التلقين بهذا; فإما أن يبقى على كفره ولا ضرر عليه بهذا التلقين وإما أن يهديه الله، بخلاف المسلم; فهو على خطر لأنه ربما يضره التلقين على هذا الوجه.
فيه مسائل:
الأولى: تفسير قوله تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ }، أي: من أحببت هدايته، وسبق تفسيرها، وبينا أن الرسول صلى الله عليه وسلم إذا كان لا يستطيع أن يهدي أحدا وهو حي; فكيف يستطيع أن يهدي أحدا وهو ميت؟ ! وأنه كما قال الله تعالى في حقه: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً } 2.
الثانية: تفسير قوله: "ما كان للنبي" الآية: وقد سبق تفسيرها وبيان تحريم استغفار المسلمين للمشركين ولو كانوا أولي قربى.

ــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 113.
2 سورة الجن آية : 21.

ج / 1 ص -356- الثالثة : وهي المسألة الكبيرة، تفسير قوله: " قل لا إله إلا الله"; بخلاف ما عليه من يدعي العلم.
الرابعة : أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والخطر من قول بعض الناس لبعض زعماء الكفر إذا مات: المرحوم; فإنه حرام لأن هذا مضادة لله - سبحانه وتعالى -، وكذلك يحرم إظهار الجزع والحزن على موتهم بالإحداد أو غيره; لأن المؤمنين يفرحون بموتهم، بل لو كان عندهم القدرة والقوة لقاتلوهم حتى يكون الدين كله لله.
الثالثة: وهي المسألة الكبيرة: أي: الكبيرة من هذا الباب، وقوله (أي قول النبي صلى الله عليه وسلم) لعمه: " قل: لا إله إلا الله "1 وعمه عرف المعنى أنه التبرؤ من كل إله سوى الله ولهذا أبى أن يقولها لأنه يعرف معناها ومقتضاها وملزوماتها.
وقوله: "بخلاف ما عليه من يدعي العلم" كأنه يشير إلى تفسير المتكلمين لمعنى لا إله إلا الله، حيث يقولون: إن الإله هو القادر على الاختراع، وإنه لا قادر على الاختراع والإيجاد والإبداع إلا الله، وهذا تفسير باطل.
نعم، هو حق لا قادر على الاختراع إلا الله، لكن ليس هذا معنى لا إله إلا الله، ولكن المعنى: لا معبود حق إلا الله; لأننا لو قلنا: إن معنى لا إله إلا الله: لا قادر على الاختراع إلا الله; صار المشركون الذين قاتلهم الرسول صلى الله عليه وسلم واستباح نساءهم وذريتهم وأموالهم مسلمين; فالظاهر من كلامه رحمه الله أنه أراد أهل الكلام الذين يفسرون لا إله إلا الله بتوحيد الربوبية، وكذلك الذين يعبدون الرسول والأولياء ويقولون: نحن نقول لا إله إلا الله.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم أبو جهل

ــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجنائز (1360) , ومسلم : الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).

ج / 1 ص -357- للرجل: قل: " لا إله إلا الله"; فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة : جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومن معه يعرفون مراد النبي صلى الله عليه وسلم بقول: لا إله إلا الله، ولذا ثاروا وقالوا له: "أترغب عن ملة عبد المطلب؟"، وهو أيضا أبى أن يقولها لأنه يعرف مراد النبي صلى الله عليه وسلم بهذه الكلمة، قال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } 1 فالحاصل أن الذين يدعون أن معنى لا إله إلا الله; أي: لا قادر على الاختراع إلا هو، أو يقولونها وهم يعبدون غيره كالأولياء هم أجهل من أبي جهل واحترز المؤلف في عدم ذكر من مع أبي جهل لأنهم أسلموا، وبذلك صاروا أعلم ممن بعدهم، خاصة من هم في العصور المتأخرة في زمن المؤلف رحمه الله.
الخامسة: جده ومبالغته في إسلام عمه: حرصه صلى الله عليه وسلم وكونه يتحمل أن يحاج بالكلمة عند الله واضح من نص الحديث; لسببين هما:
1- القرابة.
2- لما أسدى للرسول والإسلام من المعروف; فهو على هذا مشكور، وإن كان على كفره مأزورا وفي النار، ومن مناصرة أبي طالب أنه هجر قومه من أجل معاضدة النبي صلى الله عليه وسلم ومناصرته، وكان يعلن على الملأ صدقه ويقول قصائد في ذلك ويمدحه، ويصبر على الأذى من أجله، وهذا جدير بأن يحرص على هدايته، لكن الأمر بيد مقلب القلوب كما في الحديث: " إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن كقلب

ــــــــــــــــــــــــــــــــــــ
1 سورة الصّافات آية : 35-36.

ج / 1 ص -358- السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واحد، يصرفه حيث يشاء "1 ثم قال صلى الله عليه وسلم في نفس الحديث: " اللهم ! مصرف القلوب ! صرف قلوبنا على طاعتك "2.
السادسة: الرد على من زعم إسلام عبد المطلب: بدليل قولهما: "أترغب عن ملة عبد المطلب؟" حين أمره النبي صلى الله عليه وسلم أن يقول لا إله إلا الله، فدل على أن ملة عبد المطلب الكفر والشرك وفي الحديث رد على من قال بإسلام أبي طالب أو نبوته كما تزعمه الرافضة، قبحهم الله، لأن آخر ما قال: هو على مله عبد المطلب، وأبى أن يقول: لا إله إلا الله.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له: الرسول صلى الله عليه وسلم أقرب الناس أن يجيب الله دعاءه، ومع ذلك اقتضت حكمة الله أن لا يجيب دعاءه لعمه أبي طالب; لأن الأمر بيد الله لا بيد الرسول ولا غيره، قال تعالى: { قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ } 3، وقال تعالى: { وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ } 4، ليس لأحد تصرف في هذا الكون إلا رب الكون وكذا أمه صلى الله عليه وسلم لم يؤذن له في الاستغفار لها; فدل على أن أهل الكفر ليسوا أهلا للمغفرة بأي حال، ولا يجاب لنا فيهم، ولا يحل الدعاء لهم بالمغفرة والرحمة، وإنما يدعى لهم بالهداية وهم أحياء.
الثامنة: مضرة أصحاب السوء على الإنسان: المعنى أنه لولا

ـــــــــــــــــــــــــــــــــ
1 مسلم القدر (2654) , وأحمد (2/168 ,2/173).
2 من حديث عبد الله بن عمرو بن العاص, رواه مسلم (كتاب القدر, باب تصريف الله تعالى للقلوب كيف يشاء, 4/2045).
3 سورة آل عمران آية : 154.
4 سورة هود آية : 123.

ج / 1 ص -359- التاسعة : مضرة تعظيم الأسلاف والأكابر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذان الرجلان; لربما وفق أبو طالب إلى قبول ما عرضه النبي صلى الله عليه وسلم لكن هؤلاء - والعياذ بالله - ذكراه نعرة الجاهلية ومضرة رفقاء السوء، ليس خاصا بالشرك، ولكن في جميع سلوك الإنسان، وقد شبه النبي صلى الله عليه وسلم جليس السوء بنافخ الكير; إما أن يحرق ثيابك، أو تجد منه رائحة كريهة1 وقال صلى الله عليه وسلم " فأبواه يهودانه أو ينصرانه أو يمجسانه "2 وذلك لما بينهما من الصحبة والاختلاط، وكذلك روي عن النبي صلى الله عليه وسلم بسند لا بأس به: " المرء على دين خليله; فلينظر أحدكم من يخالل "3 فالمهم أنه يجب على الإنسان العاقل أن يفكر في أصحابه: هل هم أصحاب سوء؟ فليبعد عنهم لأنهم أشد عداء من الجرب، أو هم أصحاب خير: يأمرونه بالمعروف، وينهونه عن المنكر، ويفتحون له أبواب الخير; فعليه بهم.
التاسعة: مضرة تعظيم الأسلاف والأكابر: لأن أبا طالب اختار أن يكون على ملة عبد المطلب حين ذكروه بأسلافه مع مخالفته لشريعة النبي صلى الله عليه وسلم وهذا ليس على إطلاقه; فتعظيمهم إن كانوا أهلا لذلك فلا يضر، بل هو خير; فأسلافنا من صدر هذه الأمة لا شك أن تعظيمهم وإنزالهم منازلهم خير لا ضرر فيه.
وإن كان تعظيم الأكابر لما هم عليه من العلم والسن، فليس فيه مضرة، وإن كان تعظيمهم لما هم عليه من الباطل; فهو ضرر عظيم على دين المرء، فمثلا: من يعظم أبا جهل لأنه سيد أهل الوادي، وكذلك

ــــــــــــــــــــــــــــــــــ
1 من حديث أبي موسى, رواه: البخاري (كتاب الذبائح, باب المسك, 3/463), ومسلم (كتاب البر, باب استحباب مجالسة الصالحين, 4/2526).
2 سبق (ص 63).
3 من حديث أبي هريرة, أخرجه: أحمد (2/303, 334). ورواه أبو داود (كتاب الأدب, باب من يؤمر أن يجالس, 5/168), والترمذي (الزهد, باب الرجل على دين خليله, رقم 2379) - وقال: "حسن غريب" -.

ج / 1 ص -360- العاشرة: الشبهة للمبطلين في ذلك; لاستدلال أبي جهل بذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عبد المطلب وغيره; فهو ضرر عليه، ولا يجوز أن يرى الإنسان في نفسه لهؤلاء أي قدر; لأنهم أعداء الله عزوجل وكذلك لا يعظم الرؤساء من الكفار في زمانه; فإن فيه مضرة لأنه قد يورث ما يضاد الإسلام، فيجب أن يكون التعظيم حسب ما تقتضيه الأدلة من الكتاب والسنة.
العاشرة: الشبهة للمبطلين في ذلك لاستدلال أبي جهل بذلك: شبه المبطلين في تعظيم الأسلاف هي استدلال أبي جهل بذلك في قوله: "أترغب عن ملة عبد المطلب؟"، وهذه الشبهة ذكرها الله في القرآن في قوله تعالى: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } 1 فالمبطلون يقولون في شبهتهم: إن أسلافهم على الحق وسيقتدون بهم، ويقولون: كيف نسفه أحلامهم، ونضلل ما هم عليه؟ وهذا يوجد في المتعصبين لمشايخهم وكبرائهم ومذاهبهم، حيث لا يقبلون قرآنا ولا سنة في معارضة الشيخ أو الإمام، حتى إن بعضهم يجعلهم معصومين; كالرافضة، والتيجانية، والقاديانية، وغيرهم; فهم يرون أن إمامهم لا يخطئ، والكتاب والسنة يمكن أن يخطئا.
والواجب على المرء أن يكون تابعا لما جاء به الرسول صلى الله عليه وسلم وأما من خالفه من الكبراء والأئمة; فإنهم لا يحتج بهم على الكتاب والسنة، لكن يعتذر لهم عن مخالفة الكتاب والسنة إن كانوا أهلا للاعتذار، بحيث لم يعرف عنهم معارضة للنصوص، فيعتذر لهم بما ذكره أهل العلم، ومن أحسن ما ألف كتاب شيخ الإسلام ابن تيمية: "رفع الملام عن الأئمة الأعلام"، أما من يعرف بمعارضة الكتاب والسنة; فلا يعتذر له.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 23.

ج / 1 ص -361- الحادية عشرة : الشاهد لكون الأعمال بالخواتيم لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين، لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلى الله عليه وسلم وتكريره; فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم: وهذا مبني على، القول بأن معنى حضرته الوفاة; أي: ظهرت عليه علاماتها ولم ينزل به كما سبق.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين إلخ: وهذه الشبهة هي تعظيم الأسلاف والأكابر.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -362- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
….………………………………………………
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "سبب كفر بني آدم": السبب في اللغة: ما يتوصل به إلى غيره، ومنه قوله تعالى: { فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ } 1 ; أي: بشيء يوصله إلى السماء ومنه أيضا سمي الحبل سببا; لأنه يتوصل به إلى استسقاء الماء من البئر وأما في الاصطلاح عند أهل الأصول; فهو الذي يلزم من وجوده الوجود ومن عدمه العدم أي: إذا وجد السبب وجد المسبب، وإذا عدم السبب عدم المسبب; إلا أن يكون هناك سبب آخر يثبت به المسبب.
قوله: "بني آدم": يشمل الرجال والنساء; لأنه إذا قيل: بنو فلان، وهم قبيلة، شمل ذكورهم وإناثهم، أما إذا قيل: بنو فلان، أي رجل معين; فالمراد بهم الذكور.
قوله: "وتركهم": يعني: وسبب تركهم.
قوله: "دينهم" مفعول ترك; لأن ترك مصدر مضاف إلى فاعله، و"دينهم" يكون مفعولا به.
قوله: "هو الغلو": هذا الضمير يسمى ضمير الفصل، وهو من أدوات التوكيد، والغلو: خبر لأن ضمير الفصل على القول الراجح ليس له محل من الإعراب والغلو: هو مجاوزة الحد في الثناء مدحا أو قدحا.

ـــــــــــــــــــــــــــــ
1 سورة الحج آية : 15.

ج / 1 ص -363- وقول الله عزوجل:{يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والقدح: يسمى ثناء، ومنه الجنازة التي مرت فأثنوا عليها شرا2 والغلو هنا: مجاوزة الحد في الثناء مدحا.
قوله: "الصالحين": الصالح: هو الذي قام بحق الله وحق العباد، وفي هذه الترجمة إضافة الشيء إلى سببه بدون أن ينسب إلى الله بقوله: "أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين"، وهذا جائز إذا كان السبب حقيقة وصحيحا، وذلك إذا كان السبب قد ثبت من قبل الشرع أو الحس أو الواقع.
وقد قال الرسول صلى الله عليه وسلم " لولا أنا، لكان في الدرك الأسفل من النار "3 يعني: عمه أبا طالب.
قوله: "وقول الله - عزوجل -": يعني: وباب قول الله عزوجل
قوله: {يا أهل الكتاب}: نداء، وهم اليهود والنصارى: والكتاب: التوراة لليهود، والإنجيل للنصارى.
قوله: {لا تغلوا في دينكم}: أي: لا تتجاوزوا الحد مدحا أو قدحا، والأمر واقع كذلك بالنسبة لأهل الكتاب عموما; فإنهم غلوا في

ـــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 من حديث أنس, رواه البخاري (كتاب الجنائز, باب ثناء الناس على الميت1/420), ومسلم (كتاب الجنائز, باب فيمن يثنى عليه خير أو شر, 2/654).
3 من حديث العباس بن عبد المطلب, رواه البخاري (كتاب مناقب الأنصار, باب منقبة أبي طالب, 3/62), ومسلم (كتاب الإيمان, باب شفاعة النبي صلى الله عليه وسلم لأبي طالب, 1/194).

ج / 1 ص -364- …....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عيسى بن مريم عليه السلام مدحا وقدحا، حيث قال النصارى، إنه ابن الله، وجعلوه ثالث ثلاثة واليهود غلوا فيه قدحا، وقالوا: إن أمه زانية، وإنه ولد زنا، قاتلهم الله; فكل من الطرفين غلا في دينه وتجاوز الحد بين إفراط أو تفريط.
قوله: {وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ }وهو ما قاله سبحانه وتعالى عن نفسه بأنه: إله واحد، أحد، صمد، لم يتخذ صاحبة ولا ولدا.
قوله: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ }هذه صيغة حصر، وطريقه "إنما"; فيكون المعنى: ما المسيح عيسى ابن مريم إلا رسول الله، وأضافه إلى أمه ليقطع قول النصارى الذين يضيفونه إلى الله وفي قوله: "رسول الله" إبطال لقول اليهود: إنه كذاب، ولقول النصارى: إنه إله وفي قوله: "وكلمته" إبطال لقول اليهود: إنه ابن زنا.
وكلمته التي: {أَلْقَاهَا إِلَى مَرْيَمَ } أن قال له كن فكان.
قوله: "وروح منه": أي: إنه عزوجل جعل عيسى عليه الصلاة والسلام كغيره من بني آدم من جسد وروح، وأضاف روحه إليه تشريفا وتكريما; كما في قوله تعالى في آدم: {وَنَفَخْتُ فِيهِ مِنْ رُوحِي } 1 ; فهذا للتشريف والتكريم.
قوله: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ } 2 الخطاب لأهل الكتاب، ومن رسله محمد صلى الله عليه وسلم الذي هو آخرهم وخاتمهم وأفضلهم.
قوله: {وَلا تَقُولُوا ثَلاثَةٌ } 3 أي: إن الله ثالث ثلاثة قوله: {انْتَهُوا خَيْراً لَكُمْ } 4 "خيرا": خبر ليكن المحذوفة; أي: انتهوا يكن خيرا لكم.

ــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 29.
2 سورة الأعراف آية : 158.
3 سورة النساء آية : 171.
4 سورة النساء آية : 171.

ج / 1 ص -365- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ }، أي: تنزيها له أن يكون له ولد; لأنه مالك لما في السماوات وما في الأرض، ومن جملتهم عيسى بن مريم عليه الصلاة والسلام، فهو من جملة المملوكين المربوبين; فكيف يكون إلها مع الله أو ولدا لله؟
(تنبيه):
لم يشر المؤلف رحمه الله تعالى إلى إكمال الآية، ونرجو أن يكون في إكمالنا لها فائدة.
قوله: {وَكَفَى بِاللَّهِ وَكِيلاً} أي: كفى الله تعالى أن يكون حفيظا على عباده، مدبرا لأحوالهم، عالما بأعمالهم والشاهد من هذه الآية.
قوله: { لا تَغْلُوا فِي دِينِكُمْ } فنهى عن الغلو في الدين لأنه يتضمن مفاسد كثيرة، منها:
1. أنه تنزيل للمغلو فيه فوق منزلته إن كان مدحا، وتحتها إن كان قدحا.
2. أنه يؤدي إلى عبادة هذا المغلو فيه كما هو الواقع من أهل الغلو.
3. أنه يصد عن تعظيم الله - سبحانه وتعالى -; لأن النفس إما أن تنشغل بالباطل أو بالحق; فإذا انشغلت بالغلو بهذا المخلوق وإطرائه وتعظيمه; تعلقت به ونسيت ما يجب لله تعالى من حقوق.
4. أن المغلو فيه إن كان موجودا; فإنه يزهو بنفسه، ويتعاظم ويعجب بها، وهذه مفسدة تفسد المغلو فيه إن كانت مدحا، وتوجب العداوة والبغضاء وقيام الحروب والبلاء بين هذا وهذا إن كانت قدحا.

ج / 1 ص -366- وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: لا تَغْلُوا فِي دِينِكُمْ )(النساء: من الآية171):{ وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في دينكم": الدين يطلق على العمل والجزاء، والمراد به هنا: العمل والمعنى: لا تجعلوا عبادتكم غلوا في المخلوقين وغيرهم وهل يدخل في هذا الغلو في العبادات؟
الجواب: نعم، يدخل الغلو في العبادات، مثل أن يرهق الإنسان نفسه بالعبادة ويتعبها; فإن النبي صلى الله عليه وسلم نهى عن ذلك2 ومثل أن يزيد عن المشروع، كأن يرمي بجمرات كبيرة، أو يأتي بأذكار زائدة عن المشروع أدبار الصلوات تكميلا للوارد أو غير هذا; فالنهي عن الغلو في الدين يعم الغلو من كل وجه.
قوله: "وفي الصحيح": أي: في "صحيح البخاري"، وهذا الأثر اختصره المصنف، وقد سبق الكلام على مثل هذه العبارة في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: "وقالوا": أي: قال بعضهم لبعض.
قوله: "لا تذرن": أي: لا تدعن وتتركن، وهذا نهي مؤكد بالنون.
قوله: "آلهتكم": هل المراد: لا تذروا عبادتها أو تمكنوا أحدا من إهانتها؟

ــــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23.
2 كما في حديث عائشة, رواه: البخاري (كتاب التهجد, باب ما يكره من التشديد في العبادة, 1/357), ومسلم (كتاب صلاة المسافرين, باب أمر من نعس في صلاته..., 1/542).

ج / 1 ص -367- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: المعنيان; أي: انتصروا لآلهتكم، ولا تمكنوا أحدا من إهانتها، ولا تدعوها للناس، ولا تدعوا عبادتها أيضا، بل احرصوا عليها، وهذا من التواصي بالباطل عكس الذين آمنوا وعملوا الصالحات يتواصون بالحق.
قوله: "ولا سواعا": لا: زائدة للتوكيد، مثلها في قوله تعالى: "ولا الضالين"، وفائدتها أنهم جعلوا مدخولها كالمستقل، بخلاف يعوق ونسر; فهما دون مرتبة من سبقهما.
قوله تعالى: { وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 1 هذه الخمسة كأن لها مزية على غيرها; لأن قوله: "آلهتكم" عام يشمل كل ما يعبدون، وكأنها كبار آلهتهم; فخصوها بالذكر والآلهة: جمع إله، وهو كل ما عبد، سواء بحق أو بباطل، لكن إذا كان المعبود هو الله; فهو حق، وإن كان غير الله; فهو باطل قال ابن عباس رضي الله عنهما في هذه الآية: هذه أسماء رجال صالحين من قوم نوح.
وفي هذا التفسير إشكال، حيث قال: هذه أسماء رجال صالحين من قوم نوح، وظاهر القرآن أنها قبل نوح، قال تعالى: {قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلاَّ خَسَاراً وَمَكَرُوا مَكْراً كُبَّاراً وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ } 2; ظاهر الآية الكريمة: أن قوم نوح كانوا يعبدونها، ثم نهاهم نوح عن عبادتها، وأمرهم بعبادة الله وحده، ولكنهم أبوا وقالوا: {لا تَذَرُنَّ آلِهَتَكُمْ } وهذا (أعني: القول بأنهم قبل نوح) قول محمد بن كعب ومحمد بن قيس، وهو الراجح لموافقته ظاهر القرآن ويحتمل - وهو بعيد - أن هذا في أول رسالة نوح، وأنه استجاب له هؤلاء الرجال وآمنوا به، ثم بعد ذلك ماتوا قبل نوح ثم عبدوهم، لكن هذا بعيد حتى

ــــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23.
2 سورة نوح آية : 21-22-23.

ج / 1 ص -368- قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا; أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم; عبدت1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من سياق الأثر عن ابن عباس فالمهم أن تفسير الآية أن يقال: هذه أصنام في قوم نوح كانوا رجالا صالحين، فطال على قومهم الأمد، فعبدوهم.
قوله: "أوحى الشيطان": أي: وحي وسوسة، وليس وحي إلهام.
قوله: "أن انصبوا إلى مجالسهم": الأنصاب: جمع نصب، وهو كل ما ينصب من عصا أو حجر أو غيره.
قوله: "وسموهم بأسمائهم": أي: ضعوا أنصابا في مجالسهم، وقولوا: هذا ود، وهذا سواع، وهذا يغوث، وهذا يعوق، وهذا نسر; لأجل إذا رأيتموهم تتذكروا عبادتهم فتنشطوا عليها، هكذا زين لهم الشيطان، وهذا غرور ووسوسة من الشيطان كما قال لآدم: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} 2 وإذا كان العبد لا يتذكر عبادة الله إلا برؤية أشباح هؤلاء; فهذه عبادة قاصرة أو معدومة.
قوله: "ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسي العلم; عبدت من دون الله": ذكر ابن عباس رضي الله عنهما أنه كان بين آدم ونوح عشرة قرون، والقرن مئة سنة، حتى إذا طال عليهم الأمد حصل النزاع والتفرق، فبعث الله النبيين; كما قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } 3 الآية.

ـــــــــــــــــــــــــــــــــ
1 رواه البخاري (كتاب التفسير, باب ودا ولا سواعا ولا يغوث , 3/316).
2 سورة طه آية : 120.
3 سورة البقرة آية : 213.

ج / 1 ص -369- قال ابن القيم: " قال غير واحد من السلف: لما ماتوا; عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا هو تفسير ابن عباس رضي الله عنهما للآية، وهل تفسيره حجة؟
الجواب: يرجع في التفسير أولا إلى القرآن; فالقرآن يفسر بعضه بعضا، مثل قوله تعالى: {وَمَا أَدْرَاكَ مَا هِيَهْ} 1 تفسيرها: {نَارٌ حَامِيَةٌ} 2 فإن لم نجد في القرآن; فإلى سنة الرسول صلى الله عليه وسلم فإن لم نجد; فإلى تفسير الصحابة، وتفسير الصحابي حجة بلا شك; لأنهم أدرى بالقرآن حيث نزل بعصرهم وبلغتهم، ويعرفون عنه أكثر من غيرهم، حتى قال بعض العلماء: إن تفسير الصحابي في حكم المرفوع، وهذا ليس بصحيح، لكنه لا شك أنه حجة على من بعدهم، فإن اختلف الصحابة في التفسير أخذنا بما يرجحه سياق الآية، والآية تدل على ما ذكره ابن عباس; إلا أن ظاهر السياق أن هؤلاء القوم الصالحين كانوا قبل نوح صلى الله عليه وسلم وقد عرفت القول الراجح.
قوله: "الأمد": الزمن وهذا كتفسير ابن عباس; إلا أن ابن عباس يقول: " إنهم جعلوا الأنصاب في مجالسهم " وهنا يقول: "عكفوا على قبورهم"، ولا يبعد أنهم فعلوا هذا وهذا، أو أنهم قبروا في مجالسهم; فتكون هي محل القبور والشاهد قوله: "ثم طال عليهم الأمد; فعبدوهم"; فسبب العبادة إذا الغلو في هؤلاء الصالحين حتى عبدوهم.

ـــــــــــــــــــــــــــــــــ
1 سورة القارعة آية : 10.
2 سورة القارعة آية : 11.

ج / 1 ص -370- وعن عمر; أن رسول الله صلى الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله " أخرجاه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "لا تطروني": الإطراء: المبالغة في المدح.
وهذا النهي يحتمل أنه منصت على هذا التشبيه، وهو قوله: "كما أطرت النصارى ابن مريم"، حيث جعلوه إلها أو ابنا لله، وبهذا يوحي قول البوصيري:

دع ما ادعته النصارى في نبيهم واحكم بما شئت مدحا فيه واحتكم

أي: دع ما قاله النصارى أن عيسى عليه الصلاة والسلام ابن الله أو ثالث ثلاثة، والباقي املأ فمك في مدحه ولو بما لا يرضيه ويحتمل أن النهي عام; فيشمل ما يشابه غلو النصارى في عيسى ابن مريم وما دونه ويكون قوله: "كما أطرت" لمطلق التشبيه لا للتشبيه المطلق; لأن إطراء النصارى عيسى بن مريم سببه الغلو في هذا الرسول الكريم صلى الله عليه وسلم حيث جعلوه ابنا لله وثالث ثلاثة، والدليل على أن المراد هذا.
قوله: "إنما أنا عبد فقولوا عبد الله ورسوله".
قوله: "إنما أنا عبد": أي: ليس لي حق من الربوبية، ولا مما يختص به الله عزوجل أبدا.
قوله: "فقولوا عبد الله ورسوله": هذان الوصفان أصدق وصف وأشرفه في الرسول صلى الله عليه وسلم فأشرف وصف للإنسان أن يكون من عباد الله، قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً } 2، وقال تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} 3 ; فوصفهم الله بالعبودية قبل الرسالة مع أن الرسالة شرف عظيم، لكن كونهم

ـــــــــــــــــــــــــــــــــ
1 أخرجه البخارى (3445, 6830), وأحمد (1/23 ,1/24)، ولم أجده عند مسلم.
2 سورة الفرقان آية : 63.
3 سورة الصافات آية : 171.

ج / 1 ص -371- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عبادا لله عزوجل أشرف وأعظم، وأشرف وصف له وأحق وصف به، ولهذا يقول الشاعر في محبوبته:

فإنه أشرف أسمائي لا تدعني إلا بيا عبدها

أي: أنت إذا أردت أن تكلمني قل: يا عبد فلانة; لأنه أشرف أسمائي وأبلغ في الذل فمحمد صلى الله عليه وسلم عبد لا يعبد، ورسول لا يكذب، ولهذا نقوله في صلاتنا عندما نسلم عليه ونشهد له بالرسالة: "وأشهد أن محمدا عبده ورسوله1 "; فهذا أفضل وصف اختاره النبي عليه الصلاة والسلام لنفسه.
واعلم أن الحقوق ثلاثة أقسام، وهي:
الأول: حق لله لا يشرك فيه غيره: لا ملك مقرب، ولا نبي مرسل، وهو ما يختص به من الربوبية والألوهية والأسماء والصفات.
الثاني: حق خاص للرسل، وهو إعانتهم وتوقيرهم وتبجيلهم بما يستحقون.
الثالث. حق مشترك، وهو الإيمان بالله ورسله، وهذه الحقوق موجودة في الآية الكريمة، وهي قوله تعالى: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ }فهذا حق مشترك،:{ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ }هذا خاص بالرسول صلى الله عليه وسلم:{ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} هذا خاص بالله - سبحانه وتعالى - والذين يغلون في الرسول صلى الله عليه وسلم يجعلون حق الله له; فيقولون:

ــــــــــــــــــــــــــــــــ
1 من حديث ابن مسعود, رواه: البخاري (كتاب الاستئذان, باب السلام اسم من أسماء الله تعالى, 4/136), ومسلم (كتاب الصلاة, باب التشهد في الصلاة, 1/301).

ج / 1 ص -372- وقال: قال رسوله الله صلى الله عليه وسلم " إياكم والغلو..........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"وتسبحوه}; أي: الرسول، فيسبحون الرسول كما يسبحون الله، ولا شك أنه شرك; لأن التسبيح من حقوق الله الخاصة به، بخلاف الإيمان; فهو من الحقوق المشتركة بين الله ورسوله ونهى عن الإطراء في قوله عليه الصلاة والسلام: " كما أطرت النصارى عيسى بن مريم " لأن الإطراء والغلو يؤدي إلى عبادته كما هو الواقع الآن; فيوجد عند قبره في المدينة من يسأله، فيقول: يا رسول الله ! المدد، المدد، يا رسول الله ! أغثنا، يا رسول الله ! بلادنا يابسة، وهكذا. ورأيت بعيني رجلا يدعو الله تحت ميزاب الكعبة موليا ظهره البيت مستقبلا المدينة; لأن استقبال القبر عنده أشرف من استقبال الكعبة والعياذ بالله.
ويقول بعض المغالين: الكعبة أفضل من الحجرة، فأما والنبي صلى الله عليه وسلم فيها; فلا والله، لا الكعبة، ولا العرش وحملته، ولا الجنة فهو يريد أن يفضل الحجرة على الكعبة وعلى العرش وحملته وعلى الجنة، وهذه مبالغة لا يرضاها النبي صلى الله عليه وسلم لنا ولا لنفسه وصحيح أن جسده صلى الله عليه وسلم أفضل، ولكن كونه يقول: إن الحجرة أفضل من الكعبة والعرش والجنة; لأن الرسول صلى الله عليه وسلم فيها هذا خطأ عظيم، نسأل الله السلامة من ذلك.
قوله: "إياكم": للتحذير.
قوله: "والغلو": معطوف على إياكم، وقد اضطرب فيه المعربون اضطرابا كثيرا، وأقرب ما قيل للصواب وأقله تكلفا: أن إيا منصوبة بفعل أمر مقدر تقديره إياك أُحَذِّر; أي: احذر نفسك أن تغرك، والغلو معطوف على إياك; أي: واحذر الغلو.
والغلو كما سبق: هو مجاوزة الحد مدحا أو ذما، وقد يشمل ما هو

ج / 1 ص -373- فإنما أهلك من كان قبلكم الغلو "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أكثر من ذلك أيضا; فيقال: مجاوزة الحد في الثناء وفي التعبد وفي العمل; لأن هذا الحديث ورد في رمي الجمرات، حيث روى ابن عباس; قال: قال رسول الله صلى الله عليه وسلم غداة العقبة وهو على ناقته: " القط لي حصى فلقطت له سبع حصيات هن حصى الخذف; فجعل ينفضهن في كفه، ويقول: أمثال هؤلاء فارموا، وإياكم والغلو في الدين; فإنما أهلك من كان قبلكم الغلو في الدين "2 هذا لفظ ابن ماجه والغلو: فاعل أهلك.
قوله: "من كان قبلكم": مفعول مقدم.
قوله: "وإنما": أداة حصر، والحصر: إثبات الحكم للمذكور ونفيه عما عداه.
قوله: "أهلك": يحتمل معنيين:
الأول: أن المراد هلاك الدين، وعليه يكون الهلاك واقعا مباشرة من الغلو; لأن مجرد الغلو هلاك.
الثاني: أنه هلاك الأجسام، وعليه يكون الغلو سببا للهلاك; أي: إذا غلوا خرجوا عن طاعة الله فأهلكهم الله.
وهل الحصر في قوله: "فإنما أهلك من كان قبلكم الغلو" حقيقي أو إضافي؟

ــــــــــــــــــــــــــــــــــ
1 من حديث ابن عباس, رواه: أحمد في "المسند" (1/215, 347), والنسائي في "الصغرى" (كتاب مناسك الحج, باب التقاط الحصى, 5/268), وابن ماجه (كتاب المناسك, باب, قدر الحصى, 2/1008), وابن أبي عاصم في "السنة" برقم (98), وابن حبان برقم (1011), والطبراني في "الكبير" برقم (12747), والحاكم (1/466)- وصححه على شرط الشيخين, ووافقه الذهبي-, والبيهقي في "السنن الكبرى" (5/127). وقال النووي في "المجموع" (8/137): "إسناده صحيح على شرط مسلم", وكذا قال شيخ الإسلام في "اقتضاء الصراط المستقيم" (ص 106).
2 النسائي : مناسك الحج (3057).

ج / 1 ص -374- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: إن قيل: إنه حقيقي; حصل إشكال، وهو أن هناك أحاديث أضاف النبي صلى الله عليه وسلم الهلاك فيها إلى أعمال غير الغلو، مثل قوله صلى الله عليه وسلم " إنما أهلك من كان قبلكم أنهم إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد "1 فهنا حصران متقابلان; فإذا قلنا: إنه حقيقي بمعنى أنه لا هلاك إلا بهذا حقيقة; صار بين الحديثين تناقض.
وإن قيل: إن الحصر إضافي; أي: باعتبار عمل معين; فإنه لا يحصل تناقض بحيث يحمل كل منهما على جهة لا تعارض الحديث الآخر لئلا يكون في حديثه صلى الله عليه وسلم تناقض، وحينئذ يكون الحصر إضافيا، فيقال: أهلك من كان قبلكم الغلو هذا الحصر باعتبار الغلو في التعبد في الحديث الأول، وفي الآخر يقال: أهلك من كان قبلكم باعتبار الحكم، فيهلك الناس إذا أقاموا الحد على الضعيف دون الشريف.
وفي هذا الحديث يحذر الرسول صلى الله عليه وسلم أمته من الغلو، ويبرهن على أن الغلو سبب للهلاك لأنه مخالف للشرع ولإهلاكه للأمم السابقة; فيستفاد منه تحريم الغلو من وجهين:
الوجه الأول: تحذيره صلى الله عليه وسلم والتحذير نهي وزيادة.
الوجه الثاني: أنه سبب لإهلاك الأمم كما أهلك من قبلنا، وما كان سبب للهلاك كان محرما.
أقسام الناس في العبادة: والناس في العبادة طرفان ووسط; فمنهم المفرط، ومنهم المفرط، ومنهم المتوسط فدين الله بين الغالي فيه

ــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (أحاديث الأنبياء, 6/513), ومسلم في (الحدود, 3/1315).

ج / 1 ص -375- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والجافي عنه، وكون الإنسان معتدلا لا يميل إلى هذا ولا إلى هذا، هذا هو الواجب; فلا يجوز التشدد في الدين والمبالغة، ولا التهاون وعدم المبالاة، بل كن وسطا بين هذا وهذا.
والغلو له أقسام كثيرة; منها: الغلو في العقيدة ومنها: الغلو في العبادة، ومنها، الغلو في المعاملة، ومنها: الغلو في العادات والأمثلة عليها كما يلي:
أما الغلو في العقيدة; فمثل ما تشدق فيه أهل الكلام بالنسبة لإثبات الصفات، فإن أهل الكلام تشدقوا وتعمقوا حتى وصلوا إلى الهلاك قطعا، حتى أدى بهم هذا التعمق إلى واحد من أمرين: إما التمثيل، أو التعطيل إما أنهم مثلوا الله بخلقه، فقالوا: هذا معنى إثبات الصفات، فغلوا في الإثبات حتى أثبتوا ما نفى الله عن نفسه، أو عطلوه وقالوا: هذا معنى تنزيهه عن مشابهة المخلوقات، وزعموا أن إثبات الصفات تشبيه; فنفوا ما أثبته الله لنفسه.
لكن الأمة الوسط اقتصدت في ذلك; فلم تتعمق في الإثبات ولا في النفي والتنزيه; فأخذوا بظواهر اللفظ، وقالوا: ليس لنا أن نزيد على ذلك; فلم يهلكوا، بل كانوا على الصراط المستقيم، ولما دخل هؤلاء الفرس والروم وغيرهم في الدين; صاروا يتعمقون في هذه الأمور ويجادلون مجادلات ومناظرات لا تنتهي أبدا; حتى ضاعوا، نسأل الله السلامة وكل الإيرادات التي أوردها المتأخرون من هذه الأمة على النصوص، لم يوردها الصحابة الذين هم الأمة الوسط.
أما الغلو في العبادات; فهو التشدد فيها، بحيث يرى أن الإخلال بشيء منها كفر وخروج عن الإسلام، كغلو الخوارج والمعتزلة، حيث قالوا إن من فعل كبيرة من الكبائر; فهو خارج عن الإسلام وحل دمه.

ج / 1 ص -376- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وماله، وأباحوا الخروج على الأئمة وسفك الدماء، وكذا المعتزلة، حيث قالوا: من فعل كبيرة; فهو بمنزلة بين المنزلتين: الإيمان والكفر; فهذا تشدد أدى إلى الهلاك، وهذا التشدد قابله تساهل المرجئة، فقالوا: إن القتل والزنا والسرقة وشرب الخمر ونحوها من الكبائر، لا تخرج من الإيمان، ولا تنقص من الإيمان شيئا، وإنه يكفي في الإيمان الإقرار، وإن إيمان فاعل الكبيرة كإيمان جبريل ورسول الله صلى الله عليه وسلم لأنه لا يختلف الناس في الإيمان حتى إنهم ليقولون: إن إبليس مؤمن لأنه مقر، وإذا قيل: إن الله كفره; قالوا: إذن إقراره ليس بصادق، بل هو كاذب وهؤلاء في الحقيقة يصلحون لكثير من الناس في هذا الزمان، ولا شك أن هذا تطرف بالتساهل، والأول تطرف بالتشدد، ومذهب أهل السنة أن الإيمان يزيد وينقص، وفاعل المعصية ناقص الإيمان بقدر معصيته، ولا يخرج من الإيمان إلا بما برهنت النصوص على أنه كفر.
وأما الغلو في المعاملات; فهو التشدد في الأمور بتحريم كل شيء حتى ولو كان وسيلة، وأنه لا يجوز للإنسان أن يزيد عن واجبات حياته الضرورية، وهذا مسلك سلكه الصوفية، حيث قالوا: من اشتغل بالدنيا; فهو غير مريد للآخرة، وقالوا: لا يجوز أن تشتري ما زاد على حاجتك الضرورية، وما أشبه ذلك.
وقابل هذا التشدد تساهل من قال: بحل كل شيء ينمي المال ويقوي الاقتصاد; حتى الربا والغش وغير ذلك فهؤلاء - والعياذ بالله - متطرفون بالتساهل; فتجده يكذب في ثمنها وفي وصفها وفي كل شيء لأجل أن يكسب فلسا أو فلسين، وهذا لا شك أنه تطرف.
والتوسط أن يقال: تحل المعاملات وفق ما جاءت به النصوص،

ج / 1 ص -377- ولمسلم عن ابن مسعود; أن رسول الله صلى الله عليه وسلم قال: " هلك المتنطعون "1 قالها ثلاثا2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ;{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا }3 فليس كل شيء حراما; فالنبي صلى الله عليه وسلم باع واشترى، والصحابة رضي الله عنهم كانوا يبيعون ويشترون، والنبي صلى الله عليه وسلم يقرهم.
وأما الغلو في العادات; فإذا كانت هذه العادة يخشى أن الإنسان إذا تحول عنها انتقل من التحول في العادة إلى التحول في العبادة; فهذا لا حرج أن الإنسان يتمسك بها، ولا يتحول إلى عادة جديدة، أما إذا كان الغلو في العادة يمنعك من التحول إلى عادة جديدة مفيدة أفيد من الأولى; فهذا من الغلو المنهي عنه، فلو أن أحدا تمسك بعادته في أمر حدث أحسن من عادته التي هو عليها نقول: هذا في الحقيقة غال ومفرط في هذه العادة وأما إن كانت العادات متساوية المصالح، لكنه يخشى أن ينتقل الناس من هذه العادة إلى التوسع في العادات التي قد تخل بالشرف أو الدين; فلا يتحول إلى العادة الجديدة.
قوله: "المتنطعون": المتنطع: هو المتعمق المتقعر المتشدق، سواء كان في الكلام أو في الأفعال; فهو هالك، حتى ولو كان ذلك في الأقوال المعتادة; فبعض الناس يكون بهذه الحال، حتى إنه ربما يقترن بتعمقه وتنطعه الإعجاب بالنفس في الغالب، وربما يقترن به فتجده إذا تكلم يتكلم بأنفه، فتسلم عليه فتسمع الرد من الأنف إلى غير ذلك من الأقوال والتنطع بالأفعال كذلك أيضا قد يؤدي إلى الإعجاب أو إلى الكبر، ولهذا

ــــــــــــــــــــــــــــــ
1 مسلم : العلم (2670) , وأبو داود : السنة (4608) , وأحمد (1/386).
2 في (كتاب العلم, باب هلك المتنطعون, 4/2055).
3 سورة البقرة آية : 275.

ج / 1 ص -378- فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده; تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: "هلك المتنطعون" والتنطع أيضا في المسائل الدينية يشبه الغلو فيها، فهو أيضا من أسباب الهلاك، ومن ذلك ما يفعله بعض الناس من التنطع في صفات الله تعالى والتقعر فيها، حيث يسألون عما لم يسأل عنه الصحابة رضي الله عنهم، وهم يعلمون أن الصحابة خير منهم وأشد حرصا على العلم، وفيهم رسول الله ـ صلّى الله عليه وسلّم ـ الذي عنده من الإجابة على الأسئلة ما ليس عند غيره من الناس مهما بلغ علمهم.
فهذه الأحاديث الثلاثة كلها تدل على تحريم الغلو، وأنه سبب للهلاك وأن الواجب أن يسير العبد إلى الله بين طرفي نقيض بالدين الوسط، فكما أن هذه الأمة هي الوسط ودينها هو الوسط; فينبغي أن يكون سيرها في دينها على الطريق الوسط.
فيه مسائل:
الأولى: أن من فهم هذا الباب - أي: بما مر من تفسير الآية الكريمة: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ }1 - وبابين بعده; تبين له غربة الإسلام وهذا حق; فإن الإسلام المبني على التوحيد الخالص غريب، فكثير من البلدان الإسلامية تجد فيها الغلو في الصالحين في قبورهم فلا تجد بلدا مسلما إلا وفيه غلو في قبور الصالحين، وقد يكون ليس قبر رجل صالح، قد يكون وهما، مثل قبر الحسين بن علي رضي الله عنهما; فأهل

ـــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23.

ج / 1 ص -379- الثانية: معرفة أول شرك حدث في الأرض; كان بشبهة الصالحين.
الثالثة: معرفة أول شيء غير به دين الأنبياء، وما سبب ذلك، مع معرفة أن الله أرسلهم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العراق يقولون: هو عندنا، وأهل الشام يقولون: عندنا، وأهل مصر يقولون: عندنا، وبعضهم يقول: هو في المغرب; فصار الحسين إما أنه أربعة رجال، أو مقطع أوصالا، وهذا كله ليس بصحيح; فالمهم أنه كما قال شيخ الإسلام محمد بن عبد الوهاب: تبين لك غربة الإسلام أي في المسلمين. وكذلك الجزيرة العربية قبل دعوة الشيخ محمد بن عبد الوهاب فيها قبور وقباب تعبد من دون الله ويحج إليها وتقصد، ولكن بتوفيق الله - سبحانه وتعالى - أنه أعان هذا الرجل مع الإمام محمد بن سعود حتى قضى عليها وهدمها، وصارت البلاد ولله الحمد على التوحيد الخالص.
الثانية: معرفة أول شرك حدث في الأرض: وجه ذلك: أن هذه الأصنام التي عبدها قوم نوح كانوا أقواما صالحين، فحدث الغلو فيهم، ثم عبدوا من دون الله; ففيه الحذر من الغلو في الصالحين.
الثالثة: معرفة أول شيء غير به دين الأنبياء، وما سبب ذلك، مع معرفة أن الله أرسلهم: أول شيء غير به دين الأنبياء هو الشرك، وسببه هو الغلو في الصالحين، وقوله: "مع معرفة أن الله أرسلهم"، قال الله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } 1 ; أي: كانوا أمة واحدة على التوحيد، فاختلفوا، فبعث الله النبيين مبشرين ومنذرين، وأنزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه; فهذا أول ما حدث من الشرك في بني آدم.

ـــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 213.

ج / 1 ص -380- الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل: فالأول محبة الصالحين، والثاني فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا فظن من بعدهم أنهم أرادوا به غيره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: قبول البدع مع كون الشرائع والفطر تردها. قوله: "قبول البدع": أي: أن النفوس تقبلها لا لأنها مشروعة، بل إن الشرائع تردها، وكذلك الفطر السليمة تردها; لأن الفطر السليمة جبلت على عبادة الله وحده لا شريك له; كما قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } 1 ; فالفطر السليمة لا تقبل تشريعا إلا ممن يملك ذلك.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل: أراد المؤلف رحمه الله أن يبين أن مزج الحق بالباطل حصل بأمرين:
الأول: محبة الصالحين، ولهذا صوروا تماثيلهم محبة لهم، ورغبة في مشاهدة أشباحهم.
الثاني: أن أهل العلم والدين أرادوا بذلك خيرا، وهو أن ينشطوا على العبادة، ولكن من بعدهم أرادوا غير الخير الذي أراده أولئك، ويؤخذ منه: أن من أراد تقوية دينه ببدعة; فإن ضررها أكثر من نفعها. مثال ذلك: أولئك الذين يغلون في الرسول صلى الله عليه وسلم ويجعلون له الموالد هم يريدون بذلك خيرا، لكن أرادوا خيرا بهذه البدعة فصار ضررها أكثر من نفعها; لأنها تعطي الإنسان نشاطا غير مشروع في وقت معين، ثم يعقبه فتور غير مشروع في بقية العام. ولهذا تجد هؤلاء الذين يغالون في هذه البدع فاترين في الأمور المشروعة الواضحة ليسوا كنشاط غيرهم،

ـــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 30.

ج / 1 ص -381- ….....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهذا مما يدل على تأثير البدع في القلوب وأنها مهما زينها أصحابها; فلا تزيد الإنسان إلا ضلالا; لأن النبي صلى الله عليه وسلم يقول: " كل بدعة ضلالة "1 فإن قيل: إن للاحتفال بمولده صلى الله عليه وسلم أصلا من السنة، وهو أن النبي صلى الله عليه وسلم سئل عن صوم يوم الاثنين; فقال: " ذاك يوم ولدت فيه، وبعثت فيه، أو أنزل علي فيه "2 وكان صلى الله عليه وسلم يصومه مع الخميس ويقول: " إنهما يومان تعرض فيهما الأعمال على الله; فأحب أن يعرض عملي وأنا صائم "3 فالجواب على ذلك من وجوه:
الأول: أن الصوم ليس احتفالا بمولده كاحتفال هؤلاء، وإنما هو صوم وإمساك، أما هؤلاء الذين يجعلون له الموالد; فاحتفالهم على العكس من ذلك. فالمعنى: أن هذا اليوم إذا صامه الإنسان; فهو يوم مبارك حصل فيه هذا الشيء، وليس المعنى أننا نحتفل بهذا اليوم.
الثاني: أنه على فرض أن يكون هذا أصلا; فإنه يجب أن يقتصر فيه

ــــــــــــــــــــــــــــــــ
1 من حديث جابر, رواه: مسلم (كتاب الجمعة, باب تخفيف الصلاة والخطبة, 2/592).
2 من حديث أبي قتادة, رواه: مسلم (كتاب الصيام, باب استحباب صيام ثلاثة أيام من كل شهر, 2/819).
3 من حديث أبي هريرة, رواه الترمذي (كتاب الصوم, باب ما جاء في صوم الاثنين والخميس, 3/94), وقال: "حديث حسن غريب". ورواه مسلم (4/1987) دون ذكر الصيام, ولفظه: "تعرض الأعمال في كل خميس واثنين; فيغفر الله -عز وجل- لكل امرئ لا يشرك بالله شيئا..." الحديث. وأخرج أيضا أبو داود برقم (2436), والنسائي برقم (2360), وابن ماجه برقم (1738); من حديث أسامة بن زيد نحوه. وحسنه المنذري. "مختصر المنذري".

ج / 1 ص -382- ….....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على ما ورد; لأن العبادات توقيفية، ولو كان الاحتفال المعهود عند الناس اليوم مشروعا لبينه النبي صلى الله عليه وسلم إما بقوله، أو فعله، أو إقراره.
الثالث: أن هؤلاء الذين يحتفلون بمولد النبي صلى الله عليه وسلم لا يقيدونه بيوم الاثنين، بل في اليوم الذي زعموا مولده فيه، وهو اليوم الثاني عشر من شهر ربيع الأول، مع أن ذلك لم يثبت من الناحية التاريخية، وقد حقق بعض الفلكيين المتأخرين ذلك; فكان في اليوم التاسع لا في اليوم الثاني عشر.
الرابع: أن الاحتفال بمولده صلى الله عليه وسلم على الوجه المعروف بدعة ظاهرة; لأنه لم يكن معروفا على عهد النبي صلى الله عليه وسلم وأصحابه، مع قيام المقتضي له وعدم المانع منه.
مسألة حكم الاحتفال بعيد ميلاد الأطفال.
فائدة: كل شيء يتخذ عيدا يتكرر كل أسبوع، أو كل عام وليس مشروعا، فهو من البدع، والدليل على ذلك: أن الشارع جعل للمولود العقيقة، ولم يجعل شيئا بعد ذلك، واتخاذهم هذه الأعياد تتكرر كل أسبوع أو كل عام معناه أنهم شبهوها بالأعياد الإسلامية، وهذا حرام لا يجوز، وليس في الإسلام شيء من الأعياد إلا الأعياد الشرعية الثلاثة: عيد الفطر، وعيد الأضحى، وعيد الأسبوع، وهو يوم الجمعة. وليس هذا من باب العادات لأنه يتكرر، ولهذا لما قدم النبي صلى الله عليه وسلم فوجد للأنصار عيدين يحتفلون بهما; قال: " إن الله أبدلكما بخير منهما: عيد الأضحى، وعيد الفطر "1 مع أن هذا من الأمور العادية عندهم.

ــــــــــــــــــــــــــــــــــ
1 من حديث أنس, أخرجه: أحمد في "المسند" (3/103). ورواه: أبو داود (كتاب الصلاة, باب صلاة العيدين, 1134), والنسائي في (العيدين, 3/ 179), والحاكم (1/294), والبيهقي (3/277). وإسناده صحيح; كما في "تخريج أحاديث العيدين" (ص 52).

ج / 1 ص -383- السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: تفسير الآية التي في سورة نوح: وقد سبق ذلك وبيان أنهم يتواصون بالباطل، وهذا خلاف طريق المؤمنين الذين يتواصون بالحق والصبر والمرحمة، ويشبههم أهل الباطل والضلال الذين يتواصون بما هم عليه، سواء كانوا رؤساء سياسيين أو رؤساء دينيين ينتسبون إلى الدين، فتجد الواحد منهم لا يموت إلا وقد وضع له ركيزة من بعده ينمي هذا الأمر الذي هو عليه.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد: هذه العبارة تقيد من حيث كونه آدميا بقطع النظر عمن يمن الله عليه بتزكيه النفس; فإن الله يقول: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا} 1 قوله: "جبلة": على وزن فعلة، وهو ما يجبل المرء عليه; أي: يخلق عليه ويطبع ويبدع، بمعنى الطبيعة التي عليها الإنسان من حيث هو إنسان بقطع النظر عن كونه زكى نفسه أو دساها.
فالإنسان من حيث هو إنسان وصفه الله بوصفين; فقال تعالى: { إِنَّ الأِنْسَانَ لَظَلُومٌ كَفَّارٌ} 2، وقال تعالى: {وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 3 أما من حيث ما يمن الله به عليه من الإيمان والعمل الصالح; فإنه يرتقي عن هذا، قال تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} 4 ; فالإنسان الذي يمن الله عليه بالهدى; فإن الباطل الذي في قلبه يتناقص وربما يزول بالكلية; كعمر بن الخطاب، وخالد بن الوليد، وعكرمة بن أبي جهل، وغيرهم.

ــــــــــــــــــــــــــــــــــ
1 سورة آية : 9-10.
2 سورة إبراهيم آية : 34.
3 سورة الأحزاب آية : 72.
4 سورة آية : 4-5-6.

ج / 1 ص -384- الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكذلك أهل العلم; كأبي الحسن الأشعري، كان معتزليا، ثم كلابيا، ثم سنيا، وابن القيم كان صوفيا، ثم من الله عليه بصحبة شيخ الإسلام ابن تيمية; فهداه الله على يده حتى كان ربانيا.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر: قال أهل العلم: إن الكفر له أسباب متعددة، ولا مانع أن يكون للشيء الواحد أسباب متعددة، ومن ذلك الكفر، ذكروا من أسبابه البدعة، وقالوا: إن البدعة لا تزال في القلب، يظلم منها شيئا فشيئا; حتى يصل إلى الكفر، واستدلوا بقوله صلى الله عليه وسلم " كل بدعة ضلالة، وكل ضلالة في النار "1.
وقالوا أيضا: "إن المعاصي بريد الكفر" وبريد الشيء ما يوصل إلى الغاية. والمعاصي كما أخبر النبي صلى الله عليه وسلم تتراكم على القلب; فتنكت فيه نكتة سوداء، فإن تاب; صقل قلبه وابيض2 وإلا; فلا تزال هذه النكتة السوداء تتزايد حتى يصبح مظلما.
وكذلك حذر من محقرات الذنوب، وضرب لها مثلا بقوم نزلوا أرضا، فأرادوا أن يطبخوا، فذهب كل واحد منهم وأتى بعود، فأتى هذا بعود وهذا بعود، فجمعوها، فأضرموا نارا كبيرة3 وهكذا المعاصي; فالمعاصي لها تأثير قوي على القلب، وأشدها تأثيرا الشهوة فهي أشد من

ــــــــــــــــــــــــــــــــــــ
1 أخرجه: النسائي (3/188).
2 من حديث أبي هريرة, أخرجه: أحمد (2/297). ورواه: الترمذي (كتاب التفسير, باب ويل للمطففين , 9/69)- وقال: "حسن صحيح"-, وابن ماجه (كتاب الزهد, باب ذكر الذنوب, 2/1418).
3 من حديث سهل بن سعد, رواه: أحمد في "المسند" (5/331). انظر "مجمع الزوائد" للهيثمي (10/190).

ج / 1 ص -385- التاسعة: معرفة الشيطان بما تئول إليه البدعة، ولو حسن قصد الفاعل.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشبهة; لأن الشبهة أيسر زوالا على من يسرها الله عليه; إذ إن مصدرها الجهل، وهو يزول بالتعلم.
أما الشهوة، وهي إرادة الإنسان الباطل; فهي البلاء الذي يقتل به العالم والجاهل، ولذا كانت معصية اليهود أكبر من معصية النصارى; لأن معصية اليهود سببها الشهوة وإرادة السوء والباطل، والنصارى سببها الشبهة، ولهذا كانت البدع غالبها شبهة، ولكن كثيرا منها سببه الشهوة، ولهذا يبين الحق لأهل الشهوة من أهل البدع، فيصرون عليها، وغالبهم يقصد بذلك بقاء جاهه ورئاسته بين الناس دون صلاح الخلق، ويظن في نفسه ويملي عليه الشيطان أنه لو رجع عن بدعته لنقصت منزلته بين الناس، وقالوا: هذا رجل متقلب وليس عنده علم، لكن الأمر ليس كذلك; فأبو الحسن الأشعري مضرب المثل في هذا الباب; فإنه لما كان من المعتزلة لم يكن إماما، ولما رجع إلى مذهب أهل السنة صار إماما; فكل من رجع إلى الحق ازدادت منزلته عند الله - سبحانه -، ثم عند خلقه. والخلاصة: أن البدعة سبب للكفر ولا يرد على هذا قول بعض أهل العلم: إن المعاصي بريد الكفر; لأنه لا مانع من تعدد الأسباب.
التاسعة: معرفة الشيطان بما تئول إليه البدعة ولو حسن قصد الفاعل: لأن الشيطان هو الذي سول لهؤلاء المشركين أن يصوروا هذه التماثيل والتصاوير; لأنه يعرف أن هذه البدعة تئول إلى الشرك.
وقوله: "ولو حسن قصد الفاعل": أي: إن البدعة شر ولو حسن قصد فاعلها، ويأثم إن كان عالما أنها بدعة ولو حسن قصده; لأنه أقدم على المعصية كمن يجيز الكذب والغش ويدعي أنه مصلحة، أما لو كان

ج / 1 ص -386- ….....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جاهلا فإنه لا يأثم; لأن جميع المعاصي لا يأثم بها إلا مع العلم، وقد يثاب على حسن قصده، وقد نبه على ذلك شيخ الإسلام ابن تيمية في كتابه "اقتضاء الصراط المستقيم"; فيثاب على نيته دون عمله، فعمله هذا غير صالح ولا مقبول عند الله ولا مرضي، لكن لحسن نيته مع الجهل يكون له أجر، ولهذا قال صلى الله عليه وسلم للرجل الذي صلى وأعاد الوضوء بعدما وجد الماء وصلى ثانية: " لك الأجر مرتين "1 لحسن قصده، ولأن عمله عمل صالح في الأصل، لكن لو أراد أحد أن يعمل العمل مرتين مع علمه أنه غير مشروع; لم يكن له أجر لأن عمله غير مشروع لكونه خلاف السنة; فقد قال النبي صلى الله عليه وسلم للذي لم يعد: " أصبت السنة "2.
فإن قال: إني أريد بهذه البدعة إحياء الهمم والتنشيط وما أشبه ذلك.
أجيب: بأن هذه الإرادة طعن في رسالة الرسول صلى الله عليه وسلم لأنه اتهام له بالتقصير أو القصور، أي مقصر في الإخبار عن ذلك أو قاصر في العلم، وهذا أمر عظيم وخطر جسيم، ولأن هذا لم يكن عليه الرسول صلى الله عليه وسلم ولا خلفاؤه الراشدون، أما إذا كان حسن القصد، ولم يعلم أن هذا بدعة; فإنه يثاب على نيته ولا يثاب على عمله; لأن عمله شر حابط كما قال النبي صلى الله عليه وسلم " من عمل عملا ليس عليه أمرنا; فهو رد "3.

ــــــــــــــــــــــــــــــــــ
1 من حديث أبي سعيد الخدري, رواه: أبو داود برقم (338), والنسائي برقم (433), والدارمي (كتاب الطهارة, باب التيمم, 1/55), والدارقطني (1/188), والحاكم (1/ 179). وصححه على شرط الشيخين, ووافقه الذهبي. وانظر: "التلخيص الحبير" (1/155).
2 انظر التّخريج السابق.
3 أخرجه: البخاري معلقا بصيغة الجزم في (البيوع, 1/100), ومسلم في (الأقضية, 3/ 1343).

ج / 1 ص -387- العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يئول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما العامة الذين لا يعلمون، وقد لبس عليهم هذه البدعة، وغيرها; نقول: ما داموا قاصدين للحق ولا علموا به; فإثمهم على من أفتاهم ومن أضلهم. ولهذا يوجد في مجاهل أفريقيا وغيرها من لا يعرفون عن الإسلام شيئا، فلو ماتوا لا نقول: إنهم مسلمون ونصلي عليهم ونترحم عليهم مع أنهم لم تقم عليهم الحجة، لكننا نعاملهم في الدنيا بالظاهر، أما في الآخرة; فأمرهم إلى الله.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يئول إليه: هذا ما حذر منه النبي صلى الله عليه وسلم لأن الغلو مجاوزة الحد، وهو كما يكون في العبادات يكون في غيرها، قال تعالى: { وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا } 1، وقال: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا } 2، وقد سبق بيان ذلك.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح: المضرة الحاصلة: هي أنها توصل إلى عبادتهم. ومثل ذلك: ما لو قرئ القرآن عند قبر رجل صالح، أو تصدق عند هذا القبر يعتقد أن لذلك مزية على غيره; فإن هذا من البدع، وهذه البدعة قد تؤدي بصاحبها إلى عبادة هذا القبر.
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.

ـــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 31.
2 سورة الفرقان آية : 67.

ج / 1 ص -388- الثالثة عشرة: معرفة عظم شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب العجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التماثيل: هي الصور على مثال رجل، أو حيوان، أو حجر، والغالب أنها تطلق على ما صنع ليعبد من دون الله. والحكمة في إزالتها سد ذرائع الشرك.
الثالثة عشرة: معرفة عظم شأن هذه القصة: أي: قصة هؤلاء الذين غلوا في الصالحين وغير الصالحين، لكن اعتقدوا فيهم الصلاح، حتى تدرج بهم الأمر إلى عبادتهم من دون الله; فتجب معرفة هذه القصة، وأن أمر الغلو عظيم، ونتائجه وخيمة; فالحاجة شديدة إلى ذلك، والغفلة عنها كثيرة، والناس لو تدبرت أحوالهم وسبرت قلوبهم وجدت أنهم في غفلة عن هذا الأمر، وهذا موجود في البلاد الإسلامية.
الرابعة عشرة: وهي أعجب العجب -: قراءتهم إياها في كتب التفسير والحديث.
قوله: "وأعجب": أي: أكثر عجبا وأشد، والعجب نوعان: الأول: بمعنى الاستحسان، وهو ما إذا تعلق بمحمود; كقول عائشة في الحديث: " كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره، وفي شأنه كله "1.

ــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الوضوء, باب التيمن, 1/75), ومسلم (كتاب الطهارة, باب التيمن في الطهور وغيره, 1/226).

ج / 1 ص -389- الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: بمعنى الإنكار، وذلك فيما إذا تعلق بمذموم، قال تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أ} 1. وكلام المؤلف هنا من باب الإنكار. وكلام المؤلف هنا عما كان في زمنه، حيث غفلوا عن هذه القصة مع قراءتهم لها في كتب التفسير والحديث، واعتقدوا أن فعل قوم نوح أفضل العبادات، وهذا من أضر ما يكون على المرء أن يعتقد السيئ حسنا، قال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ } 2، وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} 3.
قوله: "واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال": أي: من اعتقد أن الشرك والكفر من أفضل العبادات، وأنه مقرب إلى الله; فهذا كفر مبيح لدمه وماله، هذا ما أراد المؤلف، وإن كان لا يسعفه ظاهر كلامه ثم بدا لي ما لعله المراد أن هؤلاء الغالين اعتقدوا أن المنهي عنه هو الكفر المبيح للدم والمال، وأما ما دونه من الغلو; فلا نهي فيه، والله أعلم؛ فهذا ظن فاسد كما سبق.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة: أي: ما أرادوا إلا الشفاعة، ومع ذلك وقعوا في الشرك.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك: أي أرادوا أن تشفع لهم، بل ظنوا أنها تنشطهم على العبادة، وهذا

ــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 5.
2 سورة فاطر آية : 8.
3 سورة آية : 103-104.

ج / 1 ص -390- السابعة عشرة: البيان العظيم في قوله: " لا تطروني كما أطرت النصارى ابن مريم "1 فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم; ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ظن فاسد كما سبق2.
السابعة عشرة: البيان العظيم في قوله صلى الله عليه وسلم "لا تطروني" الحديث: معنى الإطراء: الغلو في المدح، والمبالغة فيه. وهذا الذي نهى عنه صلى الله عليه وسلم وقع فيه بعض هذه الأمة، بل أشد; حتى جعلوا النبي صلى الله عليه وسلم المرجع في كل شيء، وهذا أعظم من قول النصارى: المسيح ابن الله، وثالث ثلاثة. ومعنى: "بلغ"; أي: أوصل وبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين: وذلك بقوله صلى الله عليه وسلم "هلك المتنطعون"; فلم يرد مجرد الخبر، ولكن التحذير من التنطع.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم: أي: لم تعبد هذه التماثيل إلا بعد أن نسي العلم واضمحل; ففيه دليل على معرفة قدر وجوده أي العلم، وأن وجوده أمر ضروري للأمة; لأنه إذا فقد العلم; حل الجهل محله، وإذا حل الجهل; فلا تسأل عن حال الناس; فسوف لا يعرفون كيف يعبدون الله، ولا كيف يتقربون إليه.
العشرون: أن سبب فقد العلم موت العلماء فهذا من أكبر

ـــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24).
2 انظر: (ص 380).

ج / 1 ص -391- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأسباب لفقد العلم، فإذا مات العلماء; لم يبق إلا جهال الخلق يفتون بغير علم. ومن أسباب فقده أيضا: الغفلة والإعراض عنه، والتشاغل بأمور الدنيا، وعدم المبالاة به. ثم إن العلم قد يكون موجودا وهو معدوم، وذلك فيما إذا كثر القراء الذين يقرءون العلم ولا يعملون به، وقل الفقهاء الذين يعملون به; فبهذا يصبح العلم عديم الفائدة ووجوده كعدمه، بل إن في وجوده ضررا على الأمة; لأن العامة إذا رأوا من ينتسب إليه ساكتا غير عامل بما علم; ظنوا أن ما عليه الناس حق. فضرر العلم الذي لا ينفع أشد من ضرر الجهل، وإذا وجد الجهل; فإن الناس قد يطلبون العلم ويتلمسونه.
الخلاصة للباب:
بيان أن الغلو في الصالحين من أسباب الكفر وليس هو السبب الوحيد للكفر. وأن خطر الغلو عظيم ونتائجه وخيمة; فالواجب تنزيل الصالحين منازلهم; فلا يستوي الصالح والفاسد، بل ينزل كل منزلته، ولكن لا نتجاوز به المنزلة فنغلو فيه; فدين الله وسط لا يعطي الإنسان أكثر مما يستحق، ولا يسلبه ما يستحق، وهذا هو العدل.
س1: ما الفرق بين التنطع، والغلو، والاجتهاد ؟
الجواب: الغلو مجاوزة الحد. والتنطع معناه: التشدق بالشيء والتعمق فيه، وهو من أنواع الغلو.
أما الاجتهاد; فإنه بذل الجهد لإدراك الحق، وليس فيه غلو إلا إذا كان المقصود بالاجتهاد كثرة التّقرب غير المشروع; فقد تؤدي إلى الغلو، فلو أن الإنسان مثلا أراد أن يقوم الليل ولا ينام، وأن يصوم النهار ولا

ج / 1 ص -392- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يفطر، وأن يعتزل ملاذ الدنيا كلها; فلا يتزوج ولا يأكل اللحم ولا الفاكهة وما أشبه ذلك، فإن هذا من الغلو، وإن كان الحامل على ذلك الاجتهاد والبر، ولكن هذا خلاف هدي النبي صلى الله عليه وسلم
س2: ما حكم الذهاب إلى قبور الصالحين لقراءة الفاتحة؟
الجواب: هذا من البدع، وسواء قلنا يصل الثواب أو لا يصل; فكونك تتخذ القراءة عند القبر خاصة هذا من البدع. وإنما اختلف السلف فيما إذا قرئت الفاتحة عند الميت بعد دفنه مباشرة أو غيرها من القرآن. والصحيح أيضا أنه ليس بسنة، والسنة أن تستغفر له وتسأل له التثبيت.


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح; فكيف إذا عبده؟! - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -393- باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح; فكيف إذا عبده؟!
في الصحيح عن عائشة; أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة، وما فيها من الصور، فقال:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "التغليظ": التشديد.
قوله: "من عبد الله عند قبر رجل صالح": أي: عمل عملا تعبد لله به من قراءة أو صلاة أو صدقة أو غير ذلك.
قوله: "فكيف إذا عبده؟": أي: يكون أشد وأعظم، وذلك لأن المقابر والقبور للصالحين أو من دونهم من المسلمين أهلها بحاجة إلى الدعاء; فهم يزارون لينفعوا لا لينتفع بهم إلا باتباع السنة في زيارة المقابر، والثواب الحاصل بذلك، لكن هذا ليس انتفاعا بأشخاصهم، بل انتفاع بعمل الإنسان نفسه بما أتى به من السنة. فالزيارة التي يقصد منها الانتفاع بالأموات زيارة بدعية. والزيارة التي يقصد بها نفع الأموات والاعتبار بحالهم زيارة شرعية.
قوله: "في الصحيح": أي: "الصحيحين"، وقد سبق الكلام على مثل هذه العبارة في باب تفسير التوحيد وشهادة أن لا إله إلا الله (ص 157).
قوله: " أم سلمة ": كانت ممن هاجر مع زوجها إلى أرض الحبشة، ولما توفي زوجها أبو سلمة تزوجها النبي صلى الله عليه وسلم وأخبرته وهو في مرض موته بما رأت ; كما في "الصحيح".
قولها: "من الصور" الظاهر أن هذه الصور صور مجسمة وتماثيل منصوبة.

ج / 1 ص -394- " أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح; بنوا على قبره مسجدا، وصوروا فيه تلك الصور،.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أولئك": المشار إليهم نصارى الحبشة، ويحتمل أن يراد من فعلوا هذه الأفعال أيا كانوا.
وقوله: "أولئك" يجوز في الكاف الكسر إذا كان الخطاب لأم سلمة، والفتح إذا كان الخطاب باعتبار الجنس. وقد ذكر العلماء أن في كاف الخطاب المتصل باسم الإشارة ثلاثة أوجه:
الوجه الأول: أن يكون مطابقا للمخاطب المفرد للمفرد والمثنى للمثنى والجمع للجمع، مذكرا كان أم مؤنثا.
الوجه الثاني: الفتح مطلقا.
الوجه الثالث: الكسر للمؤثث مطلقا، والفتح للمذكر مطلقا. وأشهرها: أن يكون مطابقا للمخاطب، ثم الفتح مطلقا، ثم الفتح للمذكر، والكسر للمؤنث.
قوله: "الرجل الصالح أو العبد الصالح": أو: شك من الراوي.
قوله: "بنوا على قبره": أي: قبر ذلك الرجل الصالح.
قوله: "صوروا فيه تلك الصور": أي: التي رأت، والأقرب أنها صورة ذلك الرجل الصالح، وربما أنهم يضيفون إلى صورته صورة بعض الصالحين، وربما تكون الصور على أحجام مختلفة، فتجتمع منها صور كثيرة.

ج / 1 ص -395- أولئك شرار الخلق عند الله "1.
فهؤلاء جمعوا بين الفتنتين2 فتنة القبور، وفتنة التماثيل.
ولهما عنها;
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أولئك شرار الخلق عند الله": لأن عملهم هذا وسيلة إلى الكفر والشرك، وهذا أعظم الظلم وأشده، فما كان وسيلة إليه; فإن صاحبه جدير بأن يكون من شرار الخلق عند الله - سبحانه وتعالى -.
قوله: "فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل": هذا من كلام شيخ الإسلام ابن تيمية رحمه الله.
قوله: "فتنة القبور"; لأنهم بنوا المساجد عليها.
قوله: "فتنة التماثيل"; لأنهم صوروا فجمعوا بين فتنتين، وإنما سمي ذلك فتنة; لأنها سبب لصد الناس عن دينهم، وكل ما كان كذلك، فإنه من الفتنة، قال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} 3، وقال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } 4، أي: صدوهم، أو فعلوا ما يصدونهم به عن دين الله.
قوله: "ولهما عنها": الضمير يعود على البخاري ومسلم، وإن لم يسبق لهما ذكر، لكنه لما كان ذلك مصطلحا معروفا; صح أن يعود الضمير عليهما، وهما لم يذكرا اعتمادا على المعروف المعهود.

ـــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الصلاة, باب هل تنبش قبور مشركي الجاهلية, 1/155), ومسلم (كتاب المساجد, باب النهي عن بناء المساجد على القبور, 1/375).
2 وفي نسخة: "فتنتين".
3 سورة آية : 1-2.
4 سورة البروج آية : 10.

ج / 1 ص -396- قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها; كشفها، فقال وهو كذلك: " لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "عنها"; أي: عن عائشة.
قالت: "لما نزل برسول الله": أي: نزل به ملك الموت لقبض روحه.
قوله: "طفق": من أفعال الشروع، واسمها مستتر، وجملة "يطرح" خبرها.
قوله: "خميصة": هي كساء مربع له أعلام كان يطرحه النبي صلى الله عليه وسلم على وجهه.
قوله: "فإذا اغتم بها": أي: أصابه الغم بسببها، وقد احتضر صلى الله عليه وسلم
قوله: "وهو كذلك": أي: وهو في هذه الحال عند الاحتضار.
قوله: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد": يقول هذا في سياق الموت، و"لعنة الله"; أي: طرده وإبعاده، وهذه الجملة يحتمل أنه يراد بها ظاهر اللفظ; أي: أن النبي صلى الله عليه وسلم يخبر بأن الله لعنهم. ويحتمل أن يراد بها الدعاء; فتكون خبرية لفظا إنشائية معنى، والمعنى على هذا الاحتمال أن النبي صلى الله عليه وسلم دعا عليهم وهو في سياق الموت بسبب هذا الفعل.
قوله: "اتخذوا قبور أنبيائهم مساجد": الجملة هذه تعليل لقوله: "لعنة الله على اليهود والنصارى"، كأن قائلا يقول: لماذا لعنهم النبي صلى الله عليه وسلم فكان الجواب: أنهم اتخذوا قبور أنبيائهم مساجد; أي: أمكنة للسجود، سواء بنوا مساجد أم لا، يصلون ويعبدون الله تعالى فيها مع أنها مبنية على القبور.

ـــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255) , والدارمي : الصلاة (1403).

ج / 1 ص -397- يحذر ما صنعوا، ولولا ذلك; أبرز قبره; غير أنه خشي أن يتخذ مسجدا. أخرجاه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "يحذر ما صنعوا": أي: إنه صلى الله عليه وسلم قال ذلك في سياق الموت تحذيرا لأمته مما صنع هؤلاء; لأنه علم أنه سيموت وأنه ربما يحصل هذا ولو في المستقبل البعيد.
قوله: "ولولا ذلك أبرز قبره": أبرز; أي: أخرج من بيته; لأن البروز معناه الظهور، أي لولا التحذير وخوف أن يتخذ قبره مسجدا; لأخرج ودفن في البقيع مثلا، لكنه في بيته أصون له، وأبعد عن اتخاذه مسجدا; فلهذا لم يبرز قبره، وهذا أحد الأسباب التي أوجبت أن لا يبرز مكان قبره صلى الله عليه وسلم ومن أسباب ذلك: إخباره صلى الله عليه وسلم أنه ما قبض نبي إلا دفن حيث قبض2 ولا مانع أن يكون للحكم الواحد سببان فأكثر، كما أن السبب الواحد قد يترتب عليه حكمان أو أكثر; كغروب الشمس يترتب عليه جواز إفطار الصائم، وصلاة المغرب.
قوله: "غير أنه خشي أن يتخذ مسجدا": خشي فيها روايتان: خشي، وخشي3. فعلى رواية خشي يكون الذي وقعت منهم الخشية الصحابة رضي الله عنهم. وعلى رواية خشي يكون الذي وقعت منه الخشية النبي صلى الله عليه وسلم والحقيقة أن الأمر كله حاصل; فالرسول صلى الله عليه وسلم أخبر بأنه

ــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الجنائز, باب ما يكره من اتخاذ المساجد على القبور, 1/408), ومسلم (كتاب المساجد, باب النهي عن بناء المساجد على القبور, 1/376).
2 من حديث أبي بكر الصديق, أخرجه: أحمد في "المسند" (1/7). ورواه: الترمذي (كتاب الجنائز, باب حدثنا أبو كريب, 3/394) وفي "الشمائل" برقم (390), وابن ماجه نحوه (كتاب الجنائز, باب ما ذكر في وفاته ودفنه صلى الله عليه وسلم, 1/521). وقال الحافظ في "الفتح" (1/529): "إسناده صحيح لكته موقوف".
3 "صحيح البخاري" (كتاب الجنائز, باب ما جاء في قبر النبي صلى الله عليه وسلم, 1/427).

ج / 1 ص -398- ........................................................................

ما قبض نبي إلا دفن حيث قبض، ولعن اليهود والنصارى لأنهم اتخذوا قبور أنبيائهم مساجد خوفا من اتخاذ قبره مسجدا، والصحابة رضي الله عنهم اتفقوا على أن يدفن صلى الله عليه وسلم في بيته بعد تشاورهم لأنهم خشوا ذلك. ويجوز أن يكون بعضهم أشار بأن يدفن في بيته، وليس في ذهنه إلا هذه الخشية، وبعضهم أشار أن يدفن في بيته وعنده علم بأنه صلى الله عليه وسلم قال: "ما قبض نبي إلا دفن حيث قبض"، وخوفا من اتخاذه مسجدا.
في هذا الحديث والحديث السابق: التحذير من اتخاذ قبور الأنبياء مساجد وهم أفضل الصالحين; لأن مرتبة النبيين هي المرتبة الأولى من المراتب الأربع التي قال الله تعالى عنها: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} 1.
اعتراض وجوابه:
إذا قال قائل: نحن الآن واقعون في مشكلة بالنسبة لقبر الرسول صلى الله عليه وسلم الآن، فإنه في وسط المسجد; فما هو الجواب؟ قلنا: الجواب على ذلك من وجوه:
الوجه الأول: أن المسجد لم يبن على القبر، بل بني المسجد في حياة النبي صلى الله عليه وسلم
الوجه الثاني: أن النبي صلى الله عليه وسلم لم يدفن في المسجد حتى يقال: إن هذا من دفن الصالحين في المسجد، بل دفن في بيته.
الوجه الثالث: أن إدخال بيوت الرسول صلى الله عليه وسلم ومنها بيت عائشة مع المسجد ليس باتفاق من الصحابة، بل بعد أن انقرض أكثرهم ولم يبق

ـــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 69.

ج / 1 ص -399- ولمسلم عن " جندب بن عبد الله; قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول : إني أبرأ إلى الله أن يكون لي منكم خليل،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
منهم إلا القليل، وذلك عام 94 هـ تقريبا; فليس مما أجازه الصحابة أو أجمعوا عليه، مع أن بعضهم خالف في ذلك، وممن خالف أيضا سعيد بن المسيب من التابعين; فلم يرض بهذا العمل.
الوجه الرابع: أن القبر ليس في المسجد، حتى بعد إدخاله; لأنه في حجرة مستقلة عن المسجد; فليس المسجد مبنيا عليه، ولهذا جعل هذا المكان محفوظا ومحوطا بثلاثة جدران، وجعل الجدار في زاوية منحرفة عن القبلة، أي مثلث، والركن في الزاوية الشمالية، بحيث لا يستقبله الإنسان إذا صلى لأنه منحرف. فبهذا كله يزول الإشكال الذي يحتج به أهل القبور، ويقولون هذا منذ عهد التابعين إلى اليوم، والمسلمون قد أقروه ولم ينكروه; فنقول: إن الإنكار قد وجد حتى في زمن التابعين، وليس محل إجماع، وعلى فرض أنه إجماع; فقد تبين الفرق من الوجوه الأربعة التي ذكرناها.
قوله: "بخمس": أي: خمس ليال، لكن العرب تطلقها على الأيام والليالي.
قوله: "أبرأ": البراءة: هي التخلي; أي: أتخلى أن يكون لي منكم خليل.
قوله: "خليل": هو الذي يبلغ في الحب غايته; لأن حبه يكون قد تخلل الجسم كله، قال الشاعر يخاطب محبوبته:

ج / 1 ص -400- فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا; لاتخذت أبا بكر خليلا "1..................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

قد تخللت مسلك الروح مني وبذا سمي الخليل خليلا

والخلة أعظم أنواع المحبة وأعلاها، ولم يثبتها الله عزوجل فيما نعلم إلا لاثنين من خلقه، وهما: إبراهيم في قوله تعالى: { َاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} 2، ومحمد لقوله صلى الله عليه وسلم "إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا".
وبهذا تعرف الجهل العظيم الذي يقوله العامة: إن إبراهيم خليل الله، ومحمدا حبيب الله، وهذا تنقص في حق الرسول صلى الله عليه وسلم لأنهم بهذه المقالة جعلوا مرتبة النبي صلى الله عليه وسلم دون مرتبة إبراهيم، ولأنهم إذا جعلوه حبيب الله لم يفرقوا بينه وبين غيره من الناس; فإن الله يحب المحسنين والصابرين، وغيرهم ممن علق الله بفعلهم المحبة; فعلى رأيهم لا فرق بين الرسول صلى الله عليه وسلم وغيره، لكن الخلة ما ذكرها الله إلا لإبراهيم، والنبي صلى الله عليه وسلم أخبر أن الله اتخذه خليلا كما اتخذ إبراهيم خليلا.
فالمهم: أن العامة مشكل أمرهم، دائما يصفون الرسول صلى الله عليه وسلم بأنه حبيب الله، فنقول: أخطأتم وتنقصتم نبيكم; فالرسول خليل الله; لأنكم إذا وصفتموه بالمحبة أنزلتموه عن بلوغ غايتها.
قوله: "فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا": هذا تعليل لقوله: "إني أبرأ إلى الله أن يكون لي منكم خليل"; فالنبي صلى الله عليه وسلم ليس في قلبه خلّة لأحد إلا لله عزوجل
قوله: "ولو كنت متخذا من أمتي خليلا; لاتخذت أبا بكر خليلا". وهذا نص صريح على أن أبا بكر أفضل من علي، رضي الله عنهما، وفي هذا رد على الرافضة الذين يزعمون أن عليا أفضل من أبي بكر.

ــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (532).
2 سورة النساء آية : 125.

ج / 1 ص -401- " ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد; فإني أنهاكم عن ذلك "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "لو": حرف امتناع لامتناع; فيمتنع الجواب لامتناع الشرط، وعلى هذا امتنع صلى الله عليه وسلم من اتخاذ أبي بكر خليلا لأنه يمتنع أن يتخذ من أمته خليلا.
قوله: "ألا وإن من كان قبلكم": "ألا" للتنبيه، وهذه الجملة في أثناء الحديث لكنه ابتدأها بالتنبيه لأهمية المقام.
قوله: "ألا فلا تتخذوا": هذا تنبيه آخر للنهي عن اتخاذ القبور مساجد وهذا عام يشمل قبره وقبر غيره.
قوله: "فإني أنهاكم عن ذلك": هذا نهي باللفظ دون الأداة تأكيدا لهذا النهي لأهمية المقام.
من فوائد الحديث:
1. أن النبي صلى الله عليه وسلم تبرأ من أن يتخذ أحدا خليلا; لأن قلبه مملوء بمحبة الله تعالى.
2. أن الله تعالى اتخذه خليلا كما اتخذ إبراهيم خليلا; ففيه فضيلة لرسول الله صلى الله عليه وسلم
3. فضيلة إبراهيم صلى الله عليه وسلم باتخاذه خليلا.
4. فضيلة أبي بكر، وأنه أفضل الصحابة لأن الحديث يدل على أنه أحب الصحابة إلى الرسول صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــ
1 رواه: مسلم (كتاب المساجد, باب النهي عن بناء المساجد على القبور, 1/377).

ج / 1 ص -402- فقد نهى عنه في آخر حياته، ثم إنه لعن- وهو في السياق- من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
5. التحذير من اتخاذ القبور مساجد في قوله: " ألا فلا تتخذوا القبور مساجد " وقوله: " فإني أنهاكم عن ذلك "1.
6. أن من دفن شخصا في مسجد؛ وجب عليه نبشه وإخراجه من المسجد.
7. حرص النبي صلى الله عليه وسلم على أمته في إبعادهم عن الشرك وأسبابه; لأن اتخاذ القبور مساجد من وسائل الشرك وذرائعه، ولهذا حرص النبي صلى الله عليه وسلم على تحذير أمته منه، وهذا من كمال رأفته ورحمته بالأمة.
8. أن من بنى مسجدا على قبر وجب عليه هدمه.
قوله: "فقد نهى عنه في آخر حياته... " هذا من كلام شيخ الإسلام ابن تيمية. وقوله: "فقد نهى عنه في آخر حياته" الضمير يعود إلى النبي صلى الله عليه وسلم والمنهي عنه هو اتخاذ القبور مساجد. قوله: "ثم إنه لعن وهو في السياق من فعله"; فالنبي صلى الله عليه وسلم وهو عند فراق الدنيا لعن من اتخذ القبور مساجد. قوله: "والصلاة عندها من ذلك، وإن لم يبن مسجد": "عندها"; أي: القبور، وقوله: "من ذلك"; أي: من اتخاذها مساجد، وعلى هذا; فلا تجوز الصلاة عند القبور، ولهذا نهى النبي صلى الله عليه وسلم كما في "صحيح مسلم" من حديث أبي مرثد الغنوي أن يُصلَّى إلى القبور; فقال صلى الله عليه وسلم: " لا تصلُّوا إلى القبور "2.

ـــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (532).
2 رواه: مسلم (كتاب الجنائز, باب النهي عن الجلوس على القبر, 2/668).

ج / 1 ص -403- وهو معنى قولها: خشي أن يتخذ مسجدا فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه; فقد اتخذ مسجدا....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وهو معنى قولها: خشي أن يتخذ مسجدا" الضمير في "قولها" يرجع إلى عائشة رضي الله عنها: قوله: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا" هذا من كلام شيخ الإسلام ابن تيمية رحمه الله تعالى.
قد يقال: "خشي أن يتخذ مسجدا" معناه: خشي أن يبنى عليه مسجد، لكن يبعده أن الصحابة لا يمكن أن يبنوا حول قبره مسجدا; لأن مسجده مجاور لبيته; فكيف يبنون مسجدا آخر؟! هذا شيء مستحيل بحسب العادة; فيكون معنى قولها: "خشي أن يتخذ مسجدا"; أي: مكانا يصلى فيه، وإن لم يبن المسجد. ولا ريب أن أصل تحريم بناء المساجد على القبور أن المساجد مكان الصلاة، والناس يأتون إليها للصلاة فيها، فإذا صلى الناس في مسجد بني على قبر; فكأنهم صلوا عند القبر، والمحذور الذي يوجد في بناء المساجد على القبور يوجد فيما إذا اتخذ هذا المكان للصلاة; وإن لم يبن مسجد.
فتبين بهذا أن اتخاذ القبور مساجد له معنيان:
الأول: أن تبنى عليها مساجد.
الثاني: أن تتخذ مكانا للصلاة عندها وإن لم يبن المسجد، فإذا كان هؤلاء القوم مثلا يذهبون إلى هذا القبر ويصلون عنده ويتخذونه مصلى; فإن هذا بمعنى بناء المساجد عليها، وهو أيضا من اتخاذها مساجد.
قوله: "وكل موضع قصدت الصلاة فيه; فقد اتخذ مسجدا": وهذا

ج / 1 ص -404- بل كل موضع يصلىيسمى مسجدا؛ كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا "1ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

يشهد له العرف; فإن الناس الذين لهم مساجد في مكان أعمالهم; كالوزارات والإدارات لو سألت واحدا منهم أين المسجد؟ لأشار إلى المكان الذي اتخذوه مصلى يصلون فيه، مع أنه لم يبن، لكن لما كانت الصلاة تقصد فيه; صار يسمى مسجدا. قوله: "بل كل موضع يصلى... ". فقوله: "مسجدا" ; أي: مكانا للسجود، وهذا معنى ثالث زائد على المعنيين الأولين، وهو أن يقال: كل شيء تصلي فيه، فإنه مسجد ما دمت تصلي فيه، كما يقال للسجادة التي تصلي عليها مسجد أو مصلى وإن كان الغالب عليها اسم مصلى. الخلاصة: أنه لا يجوز بناء المساجد على القبور; لأنها وسيلة إلى الشرك، وهو عبادة صاحب القبر. ولا يجوز أيضا أن تقصد القبور للصلاة عندها، وهذا من اتخاذها مساجد; لأن العلة من اتخاذها مساجد موجودة في الصلاة عندها، فلو فرض أن رجلا يذهب إلى المقبرة ويصلي عند قبر ولي من الأولياء على زعمه; قلنا: إنك اتخذت هذا القبر مسجدا، وإنك مستحق لما استحقه اليهود والنصارى من اللعنة، وفي كلام شيخ الإسلام ابن تيمية دليل على صحة تسمية كل شيء يصلى فيه مسجدا بالمعنى العام.

ـــــــــــــــــــــــــــــــــــــ
1 من حديث جابر بن عبد الله، رواه البخاري (كتاب التيمم، باب حدثنا عبد الله بن يوسف، 1/126)، ومسلم (كتاب المساجد، 1/370).

ج / 1 ص -405- ولأحمد بسند جيد عن ابن مسعود (رضي الله عنه) مرفوعا: " إن من شرار الناس من تدركهم الساعة وهم أحياء،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "مرفوعا": المرفوع: ما أسند إلى النبي صلى الله عليه وسلم
قوله: "إن من شرار الناس": من: للتبعيض، وشرار: جمع شر، مثل صحاب جمع صحب، والمعنى: أصحاب الشر، وفي هذا دليل على أن الناس يتفاوتون في الشر، وأن بعضهم أشد من بعض.
قوله: "من تدركهم الساعة": من: اسم موصول اسم إن، والساعة; أي: يوم القيامة، وسميت بذلك لأنها داهية، وكل شيء داهية عظيمة يسمى ساعة، كما يقال: هذه ساعتك في الأمور الداهية التي تصيب الإنسان.
قوله: "وهم أحياء": الجملة حال من الهاء في "تدركهم". وفي قوله: "تدركهم الساعة وهم أحياء" إشكال، وهو أنه ثبت عن النبي صلى الله عليه وسلم قوله: " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم حتى يأتي أمر الله "1 وفي رواية: "حتى تقوم الساعة2 " ; فكيف نوفق بين الحديثين; لأن ظاهر الحديث الذي ساقه المؤلف أن كل من تدركهم الساعة وهم أحياء; فهم من شرار الخلق؟!
والجمع بينهما أن يقال: إن المراد بقوله: "حتى تقوم الساعة" ; أي: إلى قرب قيام الساعة، وليس إلى قيامها بالفعل; لأنها لا تقوم إلا على شرار الخلق; فالله يرسل ريحا تقبض نفس كل مؤمن ولا يبقى إلا شرار الخلق، وعليهم تقوم الساعة.

ــــــــــــــــــــــــــــــــ
1 من حديث المغيرة بن شعبة, رواه: البخاري بنحوه (كتاب المناقب, باب حدثنا محمد بن المثنى, 2/538), ومسلم (كتاب الإمارة, باب قوله صلى الله عليه وسلم: لا تزال طائفة من أمتي , 3/ 1523).
2 "صحيح مسلم" في الكتاب والباب السابقين (3/ 1524, 1525).

ج / 1 ص -406- والذين يتخذون القبور مساجد " ورواه أبو حاتم في " صحيحه1 ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " الذين يتخذون القبور مساجد ": فهم من شرار الخلق، وإن لم يشركوا; لأنهم فعلوا وسيلة من وسائل الشرك، والوسائل لها أحكام المقاصد، وإن كانت دون مرتبتها، لكنها تعطى حكمها بالمعنى العام، فإن كانت وسيلة لواجب صارت واجبة، وإن كانت وسيلة لمحرم; فهي محرمة. فشر الناس في هذا الحديث ينقسمون إلى صنفين:
الأول: الذين تدركهم الساعة وهم أحياء.
الثاني: الذين يتخذون القبور مساجد.
وفي قوله صلى الله عليه وسلم "إن من شرار الناس" دليل على أن الناس يتفاوتون في الشر; لأن بعضهم أشد من بعض فيه، كما أنهم يتفاوتون في الخير أيضا; لقوله تعالى: {هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} 2 وذلك من حيث الكمية فمن صلى ركعتين; فليس كمن صلى أربعا. ومن حيث الكيفية، فمن صلى وهو قانت خاشع حاضر القلب; ليس كمن صلى وهو غافل. ومن حيث النوعية، فالفرض أفضل من النفل، وجنس الصلاة أفضل من جنس الصدقة; لأن الصلاة أفضل الأعمال البدنية.
وهذا الذي تدل عليه الأدلة هو مذهب أهل السنة والجماعة، وهو

ــــــــــــــــــــــــــــــــــ
1 رواه: الإمام أحمد في "المسند" (1/435), وابن أبي شيبة في "المصنف" (3/345), وابن خزيمة برقم (789), وابن حبان برقم (340), والطبراني في "الكبير" برقم (10413). وقال شيخ الإسلام في "اقتضاء الصراط المستقيم" (ص 330): "إسناده جيد", وقال الهيثمي في "المجمع" بعد عزوه للطبراني (2/27): "إسناده حسن".
2 سورة آل عمران آية : 163.

ج / 1 ص -407- فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التفاضل في الأعمال، حتى في الإيمان الذي هو في القلب يتفاضل الناس فيه، بل إن الإنسان يحس في نفسه أنه في بعض الأحيان يجد في قلبه من الإيمان ما لا يجده في بعض الأحيان; فكيف بين شخص وشخص؟ فهو يتفاضل أكثر.
وخلاصة الباب:
أنه يجب البعد عن الشرك ووسائله، ويغلظ على من عبد الله عند قبر رجل صالح. وكلام المؤلف رحمه الله في قوله: "فيمن عبد الله" يشمل الصلاة وغيرها والأحاديث التي ساقها في الصلاة، لكنه رحمه الله كأنه قاس غيرها عليها، فمن زعم أن الصدقة عند هذا القبر أفضل من غيره; فهو شبيه بمن اتخذه مسجدا لأنه يرى أن لهذه البقعة أو لمن فيها شأنا يفضل به على غيره; فالشيخ عمم، والدليل خاص.
فإن قيل: لا يستدل بالدليل الخاص على العام؟
أجيب: إن الشيخ أراد بذلك أن العلة هي تعظيم هذا المكان; لكونه قبرا، وهذا كما يوجد في الصلاة يوجد في غيرها من العبادات; فيكون التعميم من باب القياس لا من باب شمول النص له لفظا.
فيه مسائل:
الأولى: ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ولو صحت نية الفاعل: تؤخذ من لعن النبي صلى الله عليه وسلم الذين اتخذوا قبور أنبيائهم مساجد.

ج / 1 ص -408- الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك; كيف بين لهم هذا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولو صحت نية الفاعل"; لأن الحكم علق على مجرد صورته; فهذا العمل لا يحتاج إلى نية لأنه معلق بمجرد الفعل.
فالنية تؤثر في الأعمال الصالحة وتصحيحها، وتؤثر في الأعمال التي لا يقدر عليها فيعطى أجرها، وما أشبه ذلك، بخلاف ما علق على فعل مجرد; فلا حاجة فيه إلى النية.
أي: ولو كان يعبد الله، ولو كان يريد التقرب إلى الله ببناء هذا المسجد اعتبارا بما يؤول إليه الأمر، وبالنتيجة السيئة التي تترتب على ذلك، وهذه النقطة نتدرج منها إلى نقطة أخرى، وهي التحذير من مشابهة المشركين وإن لم يقصد الإنسان المشابهة، وهذه قد تخفى على بعض الناس، حيث يظن أن التشبه إنما يحرم إذا قصدت المشابهة، والشرع إنما علق الحكم بالتشبه; أي: بأن يفعل ما يشبه فعلهم، سواء قصد أو لم يقصد، ولهذا قال العلماء في مسألة التشبه: وإن لم ينو ذلك، فإن التشبه يحصل بمطلق الصورة.
فإن قيل: قاعدة "إنما الأعمال بالنيات" هل تعارض ما ذكرنا؟
الجواب: لا تعارضه; لأن ما علق بالعمل ثبت له حكمه وإن لم ينو الفعل; كالأشياء المحرمة; كالظهار، والزنا، وما أشبهها.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك: تؤخذ من قوله: "وصوروا فيه تلك الصور"، ولا سيما إذا كانت هذه الصور معظمة عادة; كالرؤساء، والزعماء، والأب، والأخ، والعم. أو شرعا، مثل: الأولياء، والصالحين، والأنبياء، وما أشبه ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك، كيف بين لهم هذا

ج / 1 ص -409- أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أولا، ثم قبل موته بخمس قال ما قال؟! ثم لما كان في السياق لم يكتف بما تقدم: وهذا مما يدل على حرص النبي صلى الله عليه وسلم على حماية جانب التوحيد; لأنه خلاصة دعوة الرسل، ولأن التوحيد أعظم الطاعات; فالمعاصي ولو كبرت أهون من الشرك، حتى قال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا "1 لأن الحلف بغيره نوع من الشرك، والحلف بالله كاذبا معصية، وهي أهون من الشرك.
فالشرك أمره عظيم جدا، ونحن نحذر إخواننا المسلمين مما هم عليه الآن من الانكباب العظيم على الدنيا حتى غفلوا عما خلقوا له، واشتغلوا بما خلق لهم; فعامة الناس الآن تجدهم مشتغلين بالدنيا، ليس في أفكارهم إلا الدنيا قائمين وقاعدين ونائمين ومستيقظين، وهذا في الحقيقة نوع من الشرك; لأنه يوجب الغفلة عن الله عزوجل ولهذا سمى النبي صلى الله عليه وسلم من فعل ذلك عبدا لما تعبد له، فقال: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة "2 ولو أقبل العبد على الله بقلبه وجوارحه لحصل ما قدر له من الدنيا; فالدنيا وسيلة وليست غاية، وتعس من جعلها غاية، كيف تجعلها غاية وأنت لا تدري مقامك فيها؟! وكيف تجعلها غاية وسرورها مصحوب بالأحزان; كما قال الشاعر:

فيوم علينا ويوم لنا ويوم نساء ويوم نسر

فالحاصل: أن النبي صلى الله عليه وسلم بعث لتحقيق عبادة الله، ولهذا كان حريصا

ـــــــــــــــــــــــــــــــــ
1 (ص 208).
2 تقدم (ص 35).

ج / 1 ص -410- الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده صلى الله عليه وسلم تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على سد كل الأبواب التي تؤدي إلى الشرك; فالرسول صلى الله عليه وسلم حذر من اتخاذ القبور مساجد ثلاث مرات:
الأولى: في سائر حياته.
الثانية: قبل موته بخمس.
الثالثة: وهو في السياق.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر: تؤخذ من قوله صلى الله عليه وسلم : " ألا فلا تتخذوا القبور مساجد "، فإن قبره داخل في ذلك بلا شك، بل أول ما يدخل فيه.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم: تؤخذ من قوله صلى الله عليه وسلم " اتخذوا قبور أنبيائهم مساجد "، وبئس رجلا جعل إمامه اليهود والنصارى وتشبه بهم في قبيح أعمالهم.
السادسة: لعنه إياهم على ذلك: تؤخذ من قوله صلى الله عليه وسلم: " لعنة الله على اليهود والنصارى "1.
السابعة: أن مراده تحذيره إيانا عن قبره.
تؤخذ من قول عائشة: "يحذر ما صنعوا"; أي: ما صنعه اليهود والنصارى في قبور أنبيائهم.
الثامنة: العلة في عدم إبراز قبره: تؤخذ من قول عائشة: " ولولا

ــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255) , والدارمي : الصلاة (1403).

ج / 1 ص -411- التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس الرد على الطائفتين اللتين هما أشر أهل البدع، ………………………………
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذلك أبرز قبره; غير أنه خشي أن يتخذ مسجدا " هناك علة أخرى، وهي: إخباره بأنه ما من نبي يموت إلا دفن حيث يموت1 ولا يمتنع أن يكون للحكم علتان، كما لا يمتنع أن يكون للعلة حكمان.
التاسعة: في معنى اتخاذها مسجدا: سبق أن ذكرنا أن لها معنيين:
1- بناء المساجد عليها.
2- اتخاذها مكانا للصلاة تقصد فيصلى عندها، بل إن من صلى عندها ولم يتخذها للصلاة; فقد اتخذها مسجدا بالمعنى العام.
العاشرة: أنه قرن بين من اتخذها مسجدا وبين من تقوم عليه الساعة; فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته: ومعنى هذا أن الرسول صلى الله عليه وسلم ذكر التحذير من الشرك قبل أن يموت.
وقوله: "مع خاتمته"، وهي: أن من تقوم عليهم شرار الخلق والذين تقوم عليهم الساعة وهم أحياء هؤلاء الكفار، والذين يتخذون القبور مساجد هؤلاء فعلوا أسباب الشرك والكفر.
الحادية عشرة: ذكره في خطبته قبل موته بخمس الرد على الطائفتين اللتين هما أشر أهل البدع.

ـــــــــــــــــــــــــــــــــــــ
1 سبق (ص 397).

ج / 1 ص -412- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قبل موته بخمس": أي: خمس ليال، والعرب يعبرون عن الأيام بالليالي وبالعكس.
قوله: "أشر أهل البدع": يقال: أشر، ويقال: شر; بحذف الهمزة، وهو الأكثر استعمالا. وإنما تكلم المؤلف رحمه الله عن حال الرافضة والجهمية وحكمهما قبل ذكر اسمهما من أجل تهييج النفس على معرفتهما والاطلاع عليهما; لأن الإنسان إذا ذكر له الحكم والوصف قبل ذكر الموصوف والمحكوم عليه; صارت نفسه تتطلع وتتشوق إلى هذا، فلو قال من أول الكلام: الرد على الرافضة والجهمية; فلا يكون للإنسان التشوق مثل ما لو تكلم عن حالهما وحكمهما أولا: وحالهما: أنهما أشر أهل البدع. وحكمهم: أن بعض أهل العلم أخرجهم من الثنتين والسبعين فرقة.
والرافضة: اسم فاعل من رفض الشيء إذا استبعده، وسموا بذلك لأنهم رفضوا زيد بن علي بن الحسين بن علي بن أبي طالب حين سألوه: " ما تقول في أبي بكر وعمر؟ فأثنى عليهما، وقال: هما وزيرا جدي ".
فرفضوه وتركوه، وكانوا في السابق معه، لكن لما قال الحق المخالف لأهوائهم; نفروا منه والعياذ بالله، فسموا رافضة. وأصل مذهبهم من عبد الله بن سبأ، وهو يهودي تلبس بالإسلام، فأظهر التشيع لآل البيت والغلو فيهم ليشغل الناس عن دين الإسلام ويفسده كما أفسد بولص دين النصارى عندما تلبس بالنصرانية. وأول ما أظهر ابن سبأ بدعته في عهد علي بن أبي طالب، حتى إنه جاءه وقال: أنت الله حقا - والعياذ بالله -.
فأمر علي بالأخدود فحفرت، وأمر بالحطب فجمع، وبالنار فأوقدت، ثم أحرقهم بها; إلا أنه يقال: إن عبد الله بن سبأ هرب وذهب إلى مصر ونشر بدعته; فالله أعلم.

ج / 1 ص -413- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فالمهم أن عليارضي الله عنهرأى أمرا لم يحتمله، حيث ادعوا فيه الألوهية فأحرقهم بالنار إحراقا، ثم بدأت هذه الفرقة الخبيثة تتكاثر; لأن شعارها في الحقيقة النفاق الذي يسمونه التقية، ولهذا كانت هذه الفرقة أخطر ما يكون على الإسلام; لأنها تتظاهر بالإسلام والدعوة إليه، وتقيم شعائره الظاهرة; كتحريم الخمور وما أشبه ذلك، لكنها تناقضه في الباطن; فهم يرون أئمتهم آلهة تدير الكون، وأنهم أفضل من الأنبياء والملائكة والأولياء، وأنهم في مرتبة لا ينالها ملك مقرب ولا نبي مرسل، وهؤلاء كيف يصح أن تقبل منهم دعوى الإسلام، ولذلك يقول عنهم شيخ الإسلام ابن تيمية رحمه الله في كثير من كتبه قولا إذا اطلع عليه الإنسان عرف حالهم: "إنهم أشد الناس ضررا على الإسلام، وإنهم هجروا المساجد وعمروا المشاهد"; فهم يقولون: لا نصلي جماعة إلا خلف إمام معصوم ولا معصوم الآن، وهم أول من بنى المشاهد على القبور كما قال الشيخ هنا، ورموا أفضل أتباع الرسول صلى الله عليه وسلم على الإطلاق - وهما أبو بكر وعمر - بالنفاق، وأنهما ماتا على ذلك; كعبد الله بن أبي بن سلول وأشباهه والعياذ بالله; فانظر بماذا تحكم على هؤلاء بعد معرفة معتقدهم ومنهجهم؟!
وأما الجهمية; فهم أتباع الجهم بن صفوان، وأول بدعته أنه أنكر صفات الله، وقال: إن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما; فأنكر المحبة والكلام، ثم بدأت هذه البدعة تنتشر وتتسع، فاعتنقها طوائف غير الجهمية; كالمعتزلة ومتأخري الرافضة; لأن الرافضة كانوا بالأول مشبهة، ولهذا قال أهل العلم: أول من عرف بالتشبيه هشام بن الحكم الرافضي، ثم تحولوا من التشبيه إلى التعطيل، وصاروا ينكرون الصفات.
والجهم بن صفوان أخذ بدعته عن الجعد بن درهم،

ج / 1 ص -414- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والجعد أخذ بدعته عن أبان بن سمعان، وأبان أخذها عن طالوت الذي أخذها عن لبيد بن الأعصم اليهودي الذي سحر النبي صلى الله عليه وسلم فتكون بدعة التعطيل أصلها من اليهود، ثم إن الجهم بن صفوان نشأ في بلاد خراسان، وفيها كثير من الصابئة وعباد الكواكب والفلاسفة، فأخذ منهم أيضا ما أخذ، فصارت هذه البدعة مركبة من اليهودية والصابئة والمشركين.
وانتشرت هذه البدعة في الأمة الإسلامية، وهؤلاء الجهمية معطلة في الصفات ينكرون الصفات، ومنهم من أنكر الأسماء مع الصفات، وهذه الأسماء التي يضيفها الله - سبحانه - إلى نفسه جعلوها إضافات وليست حقيقة، أو أنها أسماء لبعض مخلوقاته; فالسميع عندهم بمعنى من خلق السمع في غيره والبصير كذلك، وهكذا.
ومنهم من أنكر أن يكون الله متصفا بالإثبات أو العدم، فقالوا: لا يجوز أن نثبت لله صفة أو ننفي عنه صفة; حتى قالوا: لا يجوز أن نقول عنه: إنه موجود ولا إنه معدوم; لأننا إن قلنا بأنه موجود شبهناه بالموجودات، وإن قلنا بأنه معدوم شبهناه بالمعدومات; فنقول: لا موجود ولا معدوم; فكابروا المعقول، وكذبوا المنقول، وهذا لا يمكن; لأن تقابل الوجود والعدم من تقابل النقيضين اللذين لا يمكن ارتفاعهما ولا اجتماعهما، بل لا بد أن يوجد أحدهما، فوصف الله بذلك تشبيه له بالممتنعات على قاعدتهم.
ومذهبهم في القضاء والقدر: الجبر، فيقولون: إن الإنسان مجبر على عمله يعمل بدون اختياره إن صلى; فهو مجبر، وإن قتل; فهو مجبر، وهكذا; فعطلوا بذلك حكمة الله لأنه إذا كان كل عامل مجبرا على عمله لم يكن هناك حكمة في الثواب والعقاب، بل بمجرد المشيئة يعاقب

ج / 1 ص -415- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا ويثيب هذا، وبذلك عطلوا عن الفاعلين أوصاف المدح والذم، فلا يمكن أن تمدح إنسانا أو تذمه; لأن العاصي مجبر والمطيع مجبر.
ويقال لهم: إنكم إذا قلتم ذلك أثبتم أن الله أظلم الظالمين; لأنه كيف يعاقب العاصي وهو مجبر على المعصية؟ ويثيب الطائع وهو مجبر على طاعته؟ فيكون أعطى من لا يستحق، وعاقب من لا يستحق، وهذا ظلم.
فقالوا: هذا ليس بظلم; لأن الظلم تصرف المالك في غير ملكه، وهذا تصرف من المالك في ملكه يفعل به ما يشاء.
وأجيب: بأنه باطل; لأن المالك إذا كان متصفا بصفات الكمال لن يخلف وعده، وقد قال الله تعالى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} 1 [طه: 112]، فلو أخلف هذا الوعد; لكان نقصا في حقه وظلما لخلقه، حيث وعدهم فأخلفهم.
ومذهبهم في أسماء الإيمان والدين الإرجاء، فيقولون: إن الإيمان مجرد اعتراف الإنسان بالخالق على الوصف المعطل عن الصفات حسب طريقتهم، وأن الأقوال والأعمال لا مدخل لها في الإيمان، وأن الإيمان لا يزيد ولا ينقص. ومن هذه الأمور الثلاثة قالوا: إن أفسق وأعدل عباد الله في الإيمان سواء، بل قالوا: إن فرعون مؤمن كامل الإيمان، وجبريل مؤمن كامل الإيمان، لكن فرعون كفر; لأنه ادعى الربوبية لنفسه فقط، فصار بذلك كافرا.
قال ابن القيم عنهم:

والناس في الإيمان شيء واحد كالمشط عند تماثل الأسنان

فمذهبهم من أخبث المذاهب؛ إن لم نقل: هو أخبثها، لكن أخبث منه

ــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 112.

ج / 1 ص -416- بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مذهب الرافضة، حتى قال شيخ الإسلام ابن تيمية رحمه الله: "إن جميع البدع أصلها من الرافضة"; فهم أصل البلية في الإسلام، ولهذا قال المؤلف: "أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة"، ولعل الصواب من الثلاث والسبعين فرقة، أو أن الصواب أخرجهم إلى الثنتين والسبعين; أي: أخرجهم من الثالثة التي كان عليها الرسول صلى الله عليه وسلم وأصحابه; لأن المعروف أن هذه الأمة تفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، وهي من كانت على ما كان عليه النبي صلى الله عليه وسلم وأصحابه.
وصدق رحمه الله في قوله عن هاتين الطائفتين الرافضة والجهمية: "شر أهل البدع".
وقد قتل الجهم بن صفوان سلمة بن أحوز صاحب شرطة نصر بن سيار لأنه أظهر هذا المذهب ونشره.
وقول المؤلف: "وبسبب الرافضة حدث الشرك، وعبادة القبور، وهم أول من بنى عليها المساجد"، ولهذا يجب الحذر من بدعتهم وبدعة الجهمية وغيرها، ولا شك أن البدع دركات بعضها أسفل من بعض; فعلى المرء الحذر من البدع، وأن يكون متبعا لمنهج السلف الصالح في هذا الباب وفي غيره.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع: تؤخذ من قولها: " طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها "1 وفي هذا دليل على شدة نزعه، وهكذا كان الرسول صلى الله عليه وسلم يمرض ويوعك كما يوعك

ــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ج / 1 ص -417- الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرجلان1 من الناس، وهذا من حكمة الله عزوجل فهو صلى الله عليه وسلم شدد عليه البلاء في مقابلة دعوته وأوذي إيذاء عظيما، وكذلك أيضا فيما يصيبه من الأمراض يضاعف عليه، والحكمة من ذلك لأجل أن ينال أعلى درجات الصبر، لأن الإنسان إذا ابتلي بالشر وصبر كان ذلك أرفع لدرجته.
والصبر درجة عالية لا تنال إلا بوجود أسبابها، ومنها الابتلاء; فيصبر ويحتسب حتى ينال درجة الصابرين.
الثالثة عشرة: ما أكرم به من الخلة: ويدل عليها قوله صلى الله عليه وسلم " إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا " ولا شك أن هذه الكرامة عظيمة; لأننا لا نعلم أحدا نال هذه المرتبة إلا رسول الله صلى الله عليه وسلم وإبراهيم صلى الله عليه وسلم
الرابعة عشرة: التصريح بأنها أعلى من المحبة: ودليل ذلك أنه صلى الله عليه وسلم كان يحب أبا بكر، وكان أحب الناس إليه; فأثبت له المحبة، ونفى عنه الخلة; فدل هذا على أنها أعلى من المحبة، والتصريح ليس من هذا الحديث فقط، بل بضمه إلى غيره; فقد ورد من حديث آخر أنه صرح: "بأن أبا بكر أحب الرجال إليه2 "، ثم قال هنا: " لو كنت متخذا من أمتي خليلا; لاتخذت أبا بكر خليلا " فدل على أن الخلة أعلى من المحبة.

ــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (المرضى, باب أشد الناس بلاء الأنبياء, 5648), ومسلم في (البر والصلة, باب ثواب المؤمن فيما يصيبه من مرض أو حزن, 2571); عن عبد الله بن مسعود رضي الله عنه.
2 من حديث عمرو بن العاص, رواه: البخاري (كتاب الفضائل, باب فضائل أبي بكر, رقم (3662) ومسلم (كتاب الفضائل, باب فضائل أبي بكر, 4/1856).

ج / 1 ص -418- الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة: تؤخذ من قوله صلى الله عليه وسلم " ولو كنت متخذا من أمتي خليلا; لاتخذت أبا بكر خليلا "1 فلو كان غيره أفضل منه عند النبي صلى الله عليه وسلم لكان أحق بذلك.
ومن المسائل الهامة أيضا: أن الأفضلية في الإيمان والعمل الصالح فوق الأفضلية بالنسب; لأننا لو راعينا الأفضلية بالنسب; لكان حمزة بن عبد المطلب والعباس رضي الله عنهما أحق من أبي بكر في ذلك، ومن ثم قدم أبو بكررضي الله عنهعلى علي بن أبي طالب وغيره من آل النبي صلى الله عليه وسلم
السادسة عشرة: الإشارة إلى خلافته: لم يقل التصريح، وإنما قال: الإشارة; لأن النبي صلى الله عليه وسلم لم يقل: إن أبا بكر هو الخليفة من بعده، لكن لما قال صلى الله عليه وسلم: " لو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا "2 علم أنهرضي الله عنهأولى الناس برسول الله صلى الله عليه وسلم فيكون أحق الناس بخلافته.

ــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (532).
2 مسلم : المساجد ومواضع الصلاة (532).


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -419- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب له صلة بما قبله، وهو أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله. أي: يؤول الأمر بالغالين إلى أن يعبدوا هذه القبور أو أصحابها. والغلو: مجاوزة الحد مدحا أو ذما، والمراد هنا مدحا.
والقبور لها حق علينا من وجهين:
1. أن لا نفرط فيما يجب لها من الاحترام; فلا تجوز إهانتها ولا الجلوس عليها، وما أشبه ذلك.
2. أن لا نغلو فيها فنتجاوز الحد.
وفي "صحيح مسلم" قال علي بن أبي طالب لأبي الهياج الأسدي: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته "1 وفي رواية: "ولا صورة إلا طمستها".
والقبر المشرف: هو الذي يتميز عن سائر القبور; فلا بد أن يسوى ليساويها لئلا يظن أن لصاحب هذا القبر خصوصية ولو بعد زمن; إذ هو وسيلة إلى الغلو فيه.
قوله: "الصالحين": يشمل الأنبياء والأولياء، بل ومن دونهم.

ـــــــــــــــــــــــــــــــــــ
1 في (كتاب الجنائز, باب الأمر بتسوية القبر, 2/666).

ج / 1 ص -420- روى مالك في " الموطإ"; أن رسول الله صلى الله عليه وسلم قال: " اللهم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أوثانا": جمع وثن، وهو كل ما نصب للعبادة، وقد يقال له: صنم، والصنم: تمثال ممثل; فيكون الوثن أعم. ولكن ظاهر كلام المؤلف أن كل ما يعبد من دون الله يسمى وثنا، وإن لم يكن على تمثال نصب; لان القبور قد لا يكون لها تمثال ينصب على القبر فيعبد.
قوله: "تعبد من دون الله" أي: من غيره، وهو شامل لما إذا عبدت وحدها أو عبدت مع الله; لأن الواجب في عبادة الله إفراده فيها، فإذا قرن بها غيره صارت عبادة لغير الله، وقد ثبت في الحديث القدسي أن الله تعالى يقول: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه "1.
قوله: "في الموطأ": كتاب مشهور، من أصح الكتب; لأنه رحمه الله تحرى فيه صحة السند، وسنده أعلى من سند البخاري لقربه من الرسول صلى الله عليه وسلم وكلما كان السند أعلى كان إلى الصحة أقرب، وفيه مع الأحاديث آثار عن الصحابة، وفيه أيضا كلام وبحث للإمام مالك نفسه.
وقد شرحه كثير من أهل العلم2 ومن أوسع شروحه وأحسنها في الرواية والدراية: "التمهيد" لابن عبد البر، وهذا- أعني: "التمهيد" - فيه علم كثير.
قوله: "اللهم ": أصلها: يا الله! فحذفت يا النداء لأجل البداءة

ــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: مسلم (كتاب الزهد, باب من أشرك في عمله غير الله, 4/ 2289).
2 ومنها: "المنتقى" لأبي الوليد الباجي, و "شرح موطأ مالك" للزرقاني, و "أوجز المسالك إلى موطأ مالك" للكاندهلوي, و "تنوير الحوالك" للسيوطي.

ج / 1 ص -421- لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باسم الله، وعوض عنها الميم الدالة على الجمع; فكأن الداعي جمع قلبه على الله، وكانت الميم في الآخر لأجل البداءة باسم الله.
قوله: " لا تجعل قبري وثنا يعبد "1 لا: للدعاء; لأنها طلب من الله، وتجعل: تصير، والمفعول الأول لها: "قبري"، والثاني: "وثنا".
وقوله: "يعبد": صفة لوثن، وهي صفة كاشفة; لأن الوثن هو الذي يعبد من دون الله.
وإنما سأل النبي صلى الله عليه وسلم ذلك لأن من كان قبلنا جعلوا قبور أنبيائهم مساجد وعبدوا صالحيهم فسأل النبي صلى الله عليه وسلم ربه أن لا يجعل قبره وثنا يعبد; لأن دعوته كلها بالتوحيد ومحاربة الشرك.
قوله: "اشتد ": أي: عظم.
قوله: "غضب الله": صفة حقيقية ثابتة لله عزوجل لا تماثل غضب المخلوقين لا في الحقيقة ولا في الأثر. وقال أهل التأويل: غضب الله هو الانتقام ممن عصاه، وبعضهم يقول: إرادة الانتقام ممن عصاه.
وهذا تحريف للكلام عن مواضعه; لأن النبي صلى الله عليه وسلم لم يقل: انتقم الله، وإنما قال: اشتد غضب الله، وهو صلى الله عليه وسلم يعرف كيف يعبر، ويعرف الفرق بين غضب الله وبين الانتقام، وهو أنصح الخلق وأعلم الخلق بربه، فلا يمكن أن يأتي بكلام وهو يريد خلافه; لأنه لو أتى بذلك لكان ملبسا، وحاشاه أن يكون كذلك; فالغضب غير الانتقام وغير إرادة الانتقام; فالغضب صفة حقيقية ثابتة لله تليق بجلاله لا تماثل غضب المخلوق، لا في الحقيقة ولا في الأثر.

ـــــــــــــــــــــــــــــــــــ
1 مالك : النداء للصلاة (416).

ج / 1 ص -422- ....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهناك فروق بين غضب المخلوق وغضب الخالق، منها:
1. غضب المخلوق حقيقته: غليان دم القلب، وجمرة يلقيها الشيطان في قلب ابن آدم حتى يفور، أما غضب الخالق; فإنه صفة لا تماثل هذا، قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1.
2. أن غضب الآدمي يؤثر آثارا غير محمودة; فالآدمي إذا غضب قد يحصل منه ما لا يحمد، فيقتل المغضوب عليه، وربما يطلق زوجته، أو يكسر الإناء، ونحو ذلك، أما غضب الله; فلا يترتب عليه إلا آثار حميدة لأنه حكيم; فلا يمكن أن يترتب على غضبه إلا تمام الفعل المناسب الواقع في محله. فغضب الله ليس كغضب المخلوقين، لا في الحقيقة ولا في الآثار، وإذا قلنا ذلك; فلا نكون وصفنا الله بما يماثل صفات المخلوقين، بل وصفناه بصفة تدل على القوة وتمام السلطان; لأن الغضب يدل على قدرة الغاضب على الانتقام وتمام سلطانه; فهو بالنسبة للخالق صفة كمال، وبالنسبة للمخلوق صفة نقص. ويدل على بطلان تأويل الغضب بالانتقام قوله تعالى:{ فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} 2 فإن معنى "آسفونا": أغضبونا; فجعل الانتقام غير الغضب، بل أثرا مترتبا عليه; فدل هذا على بطلان تفسير الغضب بالانتقام.
واعلم أن كل من حرف نصوص الصفات عن حقيقتها وعما أراد الله بها ورسوله; فلا بد أن يقع في زلة ومهلكة; فالواجب علينا أن نسلم لما جاء به الكتاب والسنة من صفات الله تعالى على ما ورد إثباتا بلا تمثيل وتنزيها بلا تعطيل.

ــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.
2 سورة الزخرف آية : 55.

ج / 1 ص -424- ولابن جرير بسنده.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولابن جرير": هو محمد بن جرير بن يزيد الطبري، الإمام المشهور في التفسير توفي سنة 310 هـ. وتفسيره: هو أصل التفسير بالأثر، ومرجع لجميع المفسرين بالأثر، ولا يخلو من بعض الآثار الضعيفة، وكأنه يريد أن يجمع ما روي عن السلف من الآثار في تفسير القرآن، ويدع للقارئ الحكم عليها بالصحة أو الضعف بحسب تتبع رجال السند، وهي طريقة جيدة من وجه، وليست جيدة من وجه آخر. فجيدة من جهة أنها تجمع الآثار الواردة حتى لا تضيع، وربما تكون طرقها ضعيفة ويشهد بعضها لبعض. وليست جيدة من جهة أن القاصر بالعلم ربما يخلط الغث بالسمين ويأخذ بهذا وهذا، لكن من عرف طريقة السند، وراجع رجال السند، ونظر إلى أحوالهم وكلام العلماء فيهم; علم ذلك.
وقد أضاف إلى تفسيره بالأثر: التفسير بالنظر، ولا سيما ما يعود إلى اللغة العربية، ولهذا دائما يرجح الرأي ويستدل له بالشواهد الواردة في القرآن وعن العرب.
ومن الناحية الفقهية; فالطبري مجتهد، لكنه سلك طريقة خالف غيره فيها بالنسبة للإجماع; فلا يعتبر خلاف الرجل والرجلين، وينقل الإجماع ولو خالف في ذلك رجل أو رجلان، وهذه الطريقة تؤخذ عليه; لأن الإجماع لا بد أن يكون من جميع أهل العلم المعتبرين في الإجماع، وقد يكون الحق مع هذا الواحد المخالف.
والعجيب أني رأيت بعض المتأخرين يحذرون الطلبة من تفسيره; لأنه مملوء على زعمهم بالإسرائيليات، ويقولون: عليكم ب "تفسير الكشاف" للزمخشري وما أشبه ذلك، وهؤلاء مخطئون; لأنهم لجهلهم بفضل التفسير بالآثار عن السلف واعتزازهم بأنفسهم وإعجابهم بآرائهم صاروا يقولون هذا.

ج / 1 ص -425- عن سفيان، عن منصور، عن مجاهد:{ أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عن سفيان": إما سفيان الثوري، أو ابن عيينة، وهذا مبهم، والمبهم يمكن معرفته بمعرفة شيوخه وتلاميذه، وفي الشرح - أعني "تيسير العزيز الحميد" - يقول: الظاهر أنه الثوري.
قوله: "عن مجاهد": هو مجاهد بن جبر المكي، إمام المفسرين من التابعين، ذكر عنه أنه قال: " عرضت المصحف على عبد الله بن عباس رضي الله عنهما من فاتحته إلى خاتمته; فما تجاوزت آية إلا وقفت عندها أسأله عن تفسيرها ".
قوله: "أفرأيتم": الهمزة: للاستفهام، والمراد به التحقير، والخطاب لعابدي هذه الأصنام اللات والعزى... إلخ.
لما ذكر الله تعالى قصة المعراج وما حصل فيه من الآيات العظيمة التي قال عنها:{ لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} 2 قال:{ أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 3 أي: ما نسبة هذه الأصنام للآيات الكبيرة التي رآها النبي صلى الله عليه وسلم ليلة المعراج.
قوله: "اللات"، "كان يلت لهم... " إلخ: على قراءة التشديد: من لت يلت; فهو لاتٌ. أما على قراءة التخفيف; فوجهها أنها خففت لتسهيل الكلام; أي: حذف منها التضعيف تخفيفا. وقد سبق أنهم قالوا: إن اللات من الإله. وأصله: رجل كان يلت السويق للحجاج، فلما مات; عظموه، وعكفوا على قبره، ثم جعلوه إلها، وجعلوا التسمية الأولى مقترنة بالتسمية الأخيرة; فيكون أصله من لت السويق، ثم جعلوه من الإله، وهذه على قراءة التخفيف أظهر من التشديد; فالتخفيف يرجح أنه

ــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19.
2 سورة النجم آية : 18.
3 سورة النجم آية : 19.

ج / 1 ص -426- قال: " كان يلت لهم السويق، فمات، فعكفوا على قبره ".
وكذا قال أبو الجوزاء، عن ابن عباس: " كان يلت السويق للحاج "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من الإله، والتشديد يرجح أن أصله رجل يلت السويق. وغلوا في قبره، وقالوا: هذا الرجل المحسن الذي يلت السويق للحجاج ويطعمهم إياه، ثم بعد ذلك عبدوه; فصار الغلو في القبور يصيرها أوثانا تعبد من دون الله.
وفي هذا التحذير من الغلو في القبور ولهذا نهي عن تجصيصها والبناء عليها والكتابة عليها خوفا من هذا المحظور العظيم الذي يجعلها تعبد من دون الله، وكان الرسول صلى الله عليه وسلم يأمر إذا بعث بعثا: بأن لا يدعوا قبرا مشرفا إلا سووه2 لعلمه أنه مع طول الزمان سيقال: لولا أن له مزية ما اختلف عن القبور; فالذي ينبغي أن تكون القبور متساوية لا ميزة لواحد منها عن البقية.
قوله: "السويق": هو عبارة عن الشعير يحمص، ثم يطحن، ثم يخلط بتمر أو شبهه، ثم يؤكل.
وقوله: "كان يلت لهم السويق، فمات، فعكفوا على قبره" يعني: ثم عبدوه وجعلوه إلها مع الله.
قوله: "وكذا قال أبو الجوزاء عن ابن عباس: " كان يلت السويق للحاج " والغريب أن الناس في جاهليتهم يكرمون حجاج بيت الله، ويلتون لهم السويق، وكان العباس أيضا يسقي لهم من زمزم، وربما يجعل في زمزم نبيذا يحليه زبيبا أو نحوه، وفي الوقت الحاضر صار الناس

ـــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب التفسير, باب أفرأيتم اللات والعزى , 3/399).
2 أخرجه: مسلم في (اللباس, 3/1664).

ج / 1 ص -427- وعن ابن عباس رضي الله عنهما; قال: " لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد.......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالعكس يستغلون الحجاج غاية الاستغلال - والعياذ بالله -; حتى يبيعوا عليهم ما يساوي ريالا بريالين وأكثر حسب ما يتيسر لهم، وهذا في الحقيقة خطأ عظيم; لأن الله تعالى يقول:{ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} 1 ; فكيف بمن يفعل الإلحاد؟!
قوله: "لعن": اللعن: هو الطرد والإبعاد عن رحمة الله، ومعنى "لعن رسول الله صلى الله عليه وسلم " أي: دعا عليهم باللعنة.
قوله:"زائرات القبور": زائرات: جمع زائرة، والزيارة هنا معناها: الخروج إلى المقابر وهي أنواع: منها ما هو سنة، وهي زيارة الرجال للاتعاظ والدعاء للموتى.
ومنها ما هو بدعة، وهي زيارتهم للدعاء عندهم وقراءة القرآن ونحو ذلك.
ومنها ما هو شرك، وهي زيارتهم لدعاء الأموات والاستنجاد بهم والاستغاثة ونحو ذلك، وزائر: اسم فاعل يصدق بالمرة الواحدة، وفي حديث أبي هريرة: " لعن رسول الله صلى الله عليه وسلم زوارات القبور "2 بتشديد الواو، وهي صيغة مبالغة تدل على الكثرة أي كثرة الزيارة.
قوله: "والمتخذين عليها المساجد": هذا الشاهد من الحديث; أي: الذين يضعون عليها المساجد، وقد سبق أن اتخاذ القبور مساجد له صورتان:

ـــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 25.
2 رواه: الإمام أحمد (2/337, 356), والترمذي (الجنائز, باب ما جاء في كراهة زيارة القبور للنساء, 4/12)- وقال: "حسن صحيح"-, وابن ماجه في الكتاب والباب السابقين (رقم 1576), وابن حبان (رقم 789), والبيهقي (4/78).

ج / 1 ص -428- والسرج " رواه أهل السنن1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. أن يتخذها مصلى يصلى عندها.
2. بناء المساجد عليها.
قوله: "والسرج": جمع سراج، توقد عليها السرج ليلا ونهارا تعظيما وغلوا فيها.
وهذا الحديث يدل على تحريم زيارة النساء للقبور، بل على أنه من كبائر الذنوب; لأن اللعن لا يكون إلا على كبيرة، ويدل على تحريم اتخاذ المساجد والسرج عليها، وهو كبيرة من كبائر الذنوب للعن فاعله.
المناسبة للباب
إن اتخاذ المساجد عليها وإسراجها غلو فيها; فيؤدي بعد ذلك إلى عبادتها.
مسألة: ما هي الصلة بين الجملة الأولى: "زائرات القبور"، والجملة الثانية "المتخذين عليها المساجد والسرج"؟ الصلة بينهما ظاهرة: هي أن المرأة لرقة عاطفتها وقلة تمييزها وضعف صبرها ربما تعبد أصحاب القبور تعطفا على صاحب القبر; فلهذا قرنها بالمتخذين عليها المساجد والسرج.

ـــــــــــــــــــــــــــــــــ
1 رواه: الطيالسي برقم (2733), وأحمد (1/229, 287, 324, 337), وابن أبي شيبة (3/344), وأبو داود (كتاب الجنائز, باب في زيارة النساء القبور, 3/558), والنسائي (كتاب الجنائز, باب التغليظ في اتخاذ السرج على القبور, 4/95), والترمذي (الصلاة, باب كراهة أن يتخذ على القبر مسجدا, رقم 320)- وقال: "حديث حسن"-, وابن ماجه مختصرا (كتاب الجنائز, باب النهي عن زيارة القبور, رقم 1575), وابن حبان (رقم 788), والطبراني في "الكبير" (12725), والحاكم (1/374), والبيهقي (4/278).

ج / 1 ص -429- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهل يدخل في اتخاذ السرج على المقابر ما لو وضع فيها مصابيح كهرباء لإنارتها ؟
الجواب: أما في المواطن التي لا يحتاج الناس إليها، كما لو كانت المقبرة واسعة وفيها موضع قد انتهى الناس من الدفن فيه; فلا حاجة إلى إسراجه، فلا يسرج، أما الموضع الذي يقبر فيه فيسرج ما حوله; فقد يقال بجوازه; لأنها لا تسرج إلا بالليل; فليس في ذلك ما يدل على تعظيم القبر، بل اتخذ الإسراج للحاجة.
ولكن الذي نرى أنه ينبغي المنع مطلقا للأسباب الآتية:
1. أنه ليس هناك ضرورة.
2. أن الناس إذا وجدوا ضرورة لذلك; فعندهم سيارات يمكن أن يوقدوا الأنوار التي فيها ويتبين لهم الأمر، ويمكنهم أن يحملوا سراجا معهم.
3. أنه إذا فتح هذا الباب; فإن الشر سيتسع في قلوب الناس ولا يمكن ضبطه فيما بعد، فلو فرضنا أنهم جعلوا الإضاءة بعد صلاة الفجر ودفنوا الميت; فمن الذي يتولى قفل هذه الإضاءة؟ الجواب: قد تترك، ثم يبقى كأنه متخذ عليها السرج; فالذي نرى أنه يمنع نهائيا. أما إذا كان في المقبرة حجرة يوضع فيها اللبن ونحوه; فلا بأس بإضاءتها لأنها بعيدة عن القبور، والإضاءة داخلة لا تشاهد; فهذا نرجو أن لا يكون به بأس.
والمهم أن وسائل الشرك يجب على الإنسان أن يبتعد عنها ابتعادا عظيما، ولا يقدر للزمن الذي هو فيه الآن، بل يقدر للأزمان البعيدة; فالمسألة ليست هينة.

ج / 1 ص -430- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي الحديث ما يدل على تحريم زيارة النساء للقبور وأنها من كبائر الذنوب، والعلماء اختلفوا في ذلك على ثلاثة أقوال:
القول الأول: تحريم زيارة النساء للقبور، بل إنها من كبائر الذنوب; لهذا الحديث.
القول الثاني: كراهة زيارة النساء للقبور كراهة لا تصل إلى التحريم، وهذا هو المشهور من مذهب أحمد عن أصحابه; لحديث أم عطية: " نهينا عن اتباع الجنائز، ولم يعزم علينا "1.
القول الثالث: أنها تجوز زيارة النساء للقبور; لحديث المرأة التي مر النبي صلى الله عليه وسلم بها وهي تبكي عند قبر، فقال لها: " اتقي الله واصبري فقالت له: إليك عني; فإنك لم تصب بمثل مصيبتي فانصرف الرسول صلى الله عليه وسلم عنها، فقيل لها: هذا رسول الله صلى الله عليه وسلم فجاءت إليه تعتذر; فلم يقبل عذرها، وقال: إنما الصبر عند الصدمة الأولى "2 فالنبي صلى الله عليه وسلم شاهدها عند القبر ولم ينهها عن الزيارة، وإنما أمرها أن تتقي الله وتصبر. ولما ثبت في "صحيح مسلم3 " من حديث عائشة الطويل، وفيه: أن النبي صلى الله عليه وسلم خرج إلى أهل البقيع في الليل، واستغفر لهم ودعا لهم، وأن جبريل أتاه في الليل وأمره، فخرج صلى الله عليه وسلم مختفيا عن عائشة، وزار ودعا ورجع، ثم أخبرها الخبر; فقالت: ما أقول لهم يا رسول الله؟ قال: " قولي: السلام

ــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الجنائز, باب اتباع النساء للجنائز, 1/394), ومسلم (كتاب الجنائز, باب نهي النساء عن اتباع الجنائز, 2/646).
2 من حديث أنس, رواه: البخاري (كتاب الجنائز, باب زيارة القبور, 1/395), ومسلم (كتاب الجنائز, باب في الصبر على المصيبة عند الصدمة الأولى, 2/637).
3 في (كتاب الجنائز, باب ما يقال عند دخول القبور, 2/669).

ج / 1 ص -431- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عليكم يا أهل الديار من المؤمنين والمسلمين... " إلخ. قالوا: فعلمها النبي صلى الله عليه وسلم دعاء زيارة القبور، وتعليمه هذا دليل على الجواز. ورأيت قولا رابعا: أن زيارة النساء للقبور سنة كالرجال; لقوله صلى الله عليه وسلم " كنت نهيتكم عن زيارة القبور; فزوروها، فإنها تذكركم الآخرة "1 وهذا عام للرجال والنساء. ولأن عائشة رضي الله عنها زارت قبر أخيها، فقال لها عبد الله بن أبي مليكة: أليس النبي صلى الله عليه وسلم قد نهى عن زيارة القبور؟ قالت: إنه أمر بها بعد ذلك2. وهذا دليل على أنه منسوخ.
والصحيح القول الأول، ويجاب عن أدلة الأقوال الأخرى: بأن الصريح منها غير صحيح، والصحيح غير صريح; فمن ذلك:
أولا: دعوى النسخ غير صحيحة; لأنها لا تقبل إلا بشرطين:
1. تعذر الجمع بين النصين، والجمع هنا سهل وليس بمتعذر; لأنه يمكن أن يقال: إن الخطاب في قوله: " كنت نهيتكم عن زيارة القبور; فزوروها " للرجال، والعلماء اختلفوا فيما إذا خوطب الرجال بحكم: هل يدخل فيه النساء أو لا؟ وإذا قلنا بالدخول - وهو الصحيح -; فإن دخولهن في هذا الخطاب من باب دخول أفراد العام في العموم، وعلى هذا يجوز أن يخصص بعض أفراد العام بحكم يخالف العام، وهنا نقول: قد خص النبي صلى الله عليه وسلم النساء من هذا الحكم، فأمره بالزيارة للرجل فقط; لأن

ــــــــــــــــــــــــــــــــ
1 من حديث بريدة, رواه: مسلم (كتاب الجنائز, باب استئذان النبي صلى الله عليه وسلم ربه -عز وجل- في زيارة قبر أمه, 2/672).
2 رواه: الحاكم (1/376), والبيهقي (4/78). وصححه الذهبي, وقال العراقي في "تخريج الإحياء" (4/418): "رواه ابن أبي الدنيا في القبور والحاكم بإسناد جيد":.

ج / 1 ص -432- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النساء أخرجن بالتخصيص من هذا العموم بلعن الزائرات، وأيضا مما يبطل النسخ قوله: " لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج "1 ومن المعلوم أن قوله:"والمتخذين عليها المساجد والسرج" لا أحد يدعي أنه منسوخ; والحديث واحد; فادعاء النسخ في جانب منه دون آخر غير مستقيم، وعلى هذا يكون الحديث محكما غير منسوخ.
2. العلم بالتأريخ، وهنا لم نعلم التأريخ; لأن النبي صلى الله عليه وسلم لم يقل: كنت لعنت من زار القبور، بل قال: "كنت نهيتكم"، والنهي دون اللعن.
وأيضا; فإن قوله: "كنت نهيتكم" خطاب للرجال، ولعن زائرات القبور خطاب للنساء فلا يمكن حمل خطاب الرجال على خطاب النساء، إذا; فالحديث لا يصح فيه دعوى النسخ.
وثانيا: الجواب عن حديث المرأة وحديث عائشة; أن المرأة لم تخرج للزيارة قطعا، لكنها أصيبت، ومن عظم المصيبة عليها لم تتمالك نفسها لتبقى في بيتها، ولذلك خرجت وجعلت تبكي عند القبر مما يدل على أن في قلبها شيئا عظيما لم تتحمله حتى ذهبت إلى ابنها وجعلت تبكي عند قبره، ولهذا أمرها صلى الله عليه وسلم أن تصبر; لأنه علم أنها لم تخرج للزيارة، بل خرجت لما في قلبها من عدم تحمل هذه الصدمة الكبيرة; فالحديث ليس صريحا بأنها خرجت للزيارة، وإذا لم يكن صريحا; فلا يمكن أن يعارض الشيء الصريح بشيء غير صريح.
وأما حديث عائشة; فإنها قالت للرسول صلى الله عليه وسلم " ماذا أقول؟ فقال: قولي: السلام عليكم "2 فهل المراد أنها تقول ذلك إذا مرت، أو إذا

ـــــــــــــــــــــــــــــــــــ
1 سبق (ص 428).
2 البخاري : أحاديث الأنبياء (3326) , ومسلم : الجنة وصفة نعيمها وأهلها (2841) , وأحمد (2/315).

ج / 1 ص -433- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
خرجت زائرة؟ فهو محتمل; فليس فيه تصريح بأنها إذا خرجت زائرة; إذ من الممكن أن يراد به إذا مرت بها من غير خروج للزيارة، وإذا كان ليس صريحا; فلا يعارض الصريح. وأما فعلها مع أخيها رضي الله عنهما; فإن فعلها مع أخيها لم يستدل عليها عبد الله بن أبي مليكة بلعن زائرات القبور، وإنما استدل عليها بالنهي عن زيارة القبور مطلقا; لأنه لو استدل عليها بالنهي عن زيارة النساء للقبور أو بلعن زائرات القبور; لكنا ننظر بماذا ستجيبه. فهو استدل عليها بالنهي عن زيارة القبور، ومعلوم أن النهي عن زيارة القبور كان عاما، ولهذا أجابته بالنسخ العام، وقالت: إنه قد أمر بذلك، ونحن وإن كنا نقول: إن عائشة رضي الله عنها استدلت بلفظ العموم; فهي كغيرها من العلماء لا يعارض بقولها قول الرسول صلى الله عليه وسلم على أنه روي عنها; أنها قالت: "لو شهدتك ما زرتك1 "، وهذا دليل على أنها رضي الله عنها خرجت لتدعو له; لأنها لم تشهد جنازته، لكن هذه الرواية طعن فيها بعض العلماء، وقال: إنها لا تصح عن عائشة رضي الله عنها، لكننا نبقى على الرواية الأولى الصحيحة; إذ ليس فيها دليل على أن الرسول صلى الله عليه وسلم نسخه، وإذا فهمت هي; فلا يعارض بقولها قول الرسول صلى الله عليه وسلم
إشكال وجوابه:
في قوله: "زوارات القبور" ألا يمكن أن يحمل النهي على تكرار الزيارة لأن "زوارات" صيغة مبالغة؟

ــــــــــــــــــــــــــــــــــ
1 رواه: ابن أبي شيبة (3/343), والترمذي (الجنائز, باب زيارة النساء القبور, 4/11). وفيه عنعنة ابن جريج, وهو مدلس; كما في "الجنائز" للألباني (ص 182), وذكر ابن القيم في "تهذيب السنن" (4/350): "أنه هو المحفوظ".

ج / 1 ص -434- فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: هذا ممكن، لكننا إذا حملناه على ذلك; فإننا أضعنا دلالة المطلق "زائرات".
والتضعيف قد يحمل على كثرة الفاعلين لا على كثرة الفعل; ف "زوارات" يعني: النساء إذا كن مئة كان فعلهن كثيرا، والتضعيف باعتبار الفاعل موجود في اللغة العربية، قال تعالى: {جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الأَبْوَابُ} 1، فلما كانت الأبواب كثيرة كان فيها التضعيف; إذ الباب لا يفتح إلا مرة واحدة، وأيضا قراءة: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ } 2 ; فهي مثلها.
فالراجح تحريم زيارة النساء للمقابر وأنها من كبائر الذنوب.
وانظر كلام شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (24/343).
فيه مسائل:
الأولى: تفسير الأوثان: وهي: كل ما عبد من دون الله، سواء كان صنما أو قبرا أو غيره.
الثانية: تفسير العبادة: وهي: التذلل والخضوع للمعبود خوفا ورجاء ومحبة وتعظيما; لقوله: " لا تجعل قبري وثنا يعبد "3.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف من وقوعه: وذلك في قوله صلى الله عليه وسلم: " اللهم لا تجعل قبري وثنا يعبد "4.

ــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 50.
2 سورة الزمر آية : 73.
3 مالك : النداء للصلاة (416).
4 مالك : النداء للصلاة (416).

ج / 1 ص -435- الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها: معرفة صفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد: وذلك في قوله: " اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1.
الخامسة: ذكر شدة الغضب من الله: تؤخذ من قوله: "اشتد غضب الله". وفيه: إثبات الغضب من الله حقيقة، لكنه كغيره من صفات الأفعال التي نعرف معناها ولا نعرف كيفيتها. وفيه أنه يتفاوت كما ثبت في الحديث الصحيح حديث الشفاعة: " إن ربي غضب اليوم غضبا لم يغضب مثله قبله ولا بعده "2.
السادسة: وهي من أهمها -: معرفة صفة عبادة اللات التي هي من أكبر الأوثان: وذلك في قوله: "فمات، فعكفوا على قبره".
السابعة: معرفة أنه قبر رجل صالح: تؤخذ من قوله: "كان يلت لهم السويق"; أي: للحجاج; لأنه معطم عندهم; والغالب لا يكون معظما إلا صاحب دين.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية: وهو أنه كان يلت السويق.

ـــــــــــــــــــــــــــــــــــــ
1 مالك : النداء للصلاة (416).
2 مر سابفا (ص 332).

ج / 1 ص -436- التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التاسعة: لعنه زوارات القبور: أي: النبي صلى الله عليه وسلم وذكر رحمه الله لفظ: "زوارات القبور" مراعاة للفظ الآخر.
العاشرة: لعنه من أسرجها: وذلك في قوله: "والمتخذين عليها المساجد والسرج". وهنا مسألة مهمة لم تذكر، وهي: أن الغلو في قبور الصالحين يصيرها أوثانا كما في قبر اللات، وهذه من أهم الوسائل، ولم يذكرها المؤلف رحمه الله، ولعله اكتفى بالترجمة عن هذه المسألة بما حصل للات، فإذا قيل بذلك; فله وجه.
مسألة: المرأة إذا ذهبت للروضة في المسجد النبوي لتصلي فيها، فالقبر قريب منها، فتقف وتسلم، ولا مانع فيه. والأحسن البعد عن الزحام ومخالطة الرجال، ولئلا يظن من يشاهدها أن المرأة يجوز لها قصد الزيارة; فيقع الإنسان في محذور، وتسليم المرء على النبي صلى الله عليه وسلم يبلغه حيث كان.


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -437- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "المصطفى": أصلها: المصتفى، من الصفوة، وهو خيار الشيء; فالنبي صلى الله عليه وسلم أفضل المصطفين لأنه أفضل أولي العزم من الرسل، والرسل هم المصطفون، والمراد به: محمد صلى الله عليه وسلم والاصطفاء على درجات أعلاها اصطفاء أولي العزم من الرسل، ثم اصطفاء الرسل، ثم اصطفاء الأنبياء، ثم اصطفاء الصديقين، ثم اصطفاء الشهداء، ثم اصطفاء الصالحين.
قوله: "حماية": من حمى الشيء، إذا جعل له مانعا يمنع من يقرب حوله، ومنه حماية الأرض عن الرعي فيها، ونحو ذلك.
قوله: "جناب": بمعنى جانب، والتوحيد: تفعيل من الوحدة، وهو إفراد الله تعالى بما يجب له من الربوبية والألوهية والأسماء والصفات.
قوله: "وسده كل طريق": أي: مع الحماية لم يدع الأبواب مفتوحة يلج إليها من شاء، ولكنه سد كل طريق يوصل إلى الشرك; لأن الشرك أعظم الذنوب، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 1.
قال شيخ الإسلام ابن تيمية: الشرك الأصغر لا يغفره الله; لعموم قوله: "أن يشرك به"، وعلى هذا; فجميع الذنوب دونه لقوله: { وَيَغْفِرُ مَا

ـــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.

ج / 1 ص -438- وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 دُونَ ذَلِكَ لِمَنْ يَشَاءُ } ؛ فيشمل كبائر الذنوب وصغائرها; فالشرك ليس بالأمر الهين الذي يتهاون به، فالشرك يفسد القلب والقصد، وإذا فسد القصد فسد العمل; إذ العمل مبناه على القصد، قال تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } 2، وقال صلى الله عليه وسلم: " إنما الأعمال بالنيات "3.
إذا; فالرسول صلى الله عليه وسلم حمى جانب التوحيد حماية محكمة، وسد كل طريق يوصل إلى الشرك ولو من بعيد; لأن من سار على الدرب وصل، والشيطان يزين للإنسان أعمال السوء شيئا فشيئا حتى يصل إلى الغاية.
قوله: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } الجملة مؤكدة بثلاثة مؤكدات: القسم، واللام، وقد، وهي مؤكدة لجميع مدخولها بأنه رسول، وأنه من أنفسهم، وأنه عزيز عليه ما يشق علينا، وأنه بالمؤمنين رءوف رحيم; فالقسم منصب على كل هذه الأوصاف الأربعة.
والخطاب في قوله: "جاءكم" قيل: للعرب; لقوله: "من أنفسكم" ; فالرسول صلى الله عليه وسلم من العرب، قال تعالى: { هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ } 4 ويحتمل أن يكون عاما للأمة كلها، ويكون المراد بالنفس هنا الجنس; أي: ليس من الجن ولا الملائكة، بل

ـــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.
2 سورة آية : 15-16.
3 أخرجه: البخاري في (بدء الوحي, برقم 1), ومسلم في (الإمارة, 3/1515).
4 سورة الجمعة آية : 2.

ج / 1 ص -439- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هو من جنسكم; كما قال تعالى: {هو الذي خلقكم من نفس واحدة} 1.
وعلى الاحتمال الأول فيه إشكال; لأن النبي صلى الله عليه وسلم بعث إلى جميع الناس من العرب والعجم. ولكن يقال في الجواب: إنه خوطب العرب بهذا; لأن منة الله عليهم به أعظم من غيرهم، حيث كان منهم، وفي هذا تشريف لهم بلا ريب.
والاحتمال الثاني أولى; للعموم، ولقوله: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ } 2 ولما كان المراد العرب، قال: "منهم" لا "من أنفسهم"، قال الله تعالى: { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ } 3 وقال تعالى عن إبراهيم وإسماعيل:{ رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ } 4 وعلى هذا، فإذا جاءت "من أنفسهم"; فالمراد: عموم الأمة، وإذا جاءت "منهم"; فالمراد: العرب; فعلى الاحتمال الثاني لا إشكال في الآية.
قوله: "رسول": أي: من الله كما قال تعالى: { رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً } 5 وفعول هنا بمعنى مفعل; أي: مرسل.
و "من أنفسكم": سبق الكلام فيها.
قوله: "عزيز": أي: صعب; لأن هذه المادة العين والزاي في اللغة العربية تدل على الصلابة، ومنه: "أرض عزاز"; أي: صلبة قوية، والمعنى: أنه يصعب عليه ما يشق عليكم، ولهذا بعث بالحنيفية السمحة، وما خير بين شيئين إلا اختار أيسرهما ما لم يكن إثما، وهذا من التيسير الذي بعث به الرسول صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 189.
2 سورة آل عمران آية : 164.
3 سورة الجمعة آية : 2.
4 سورة البقرة آية : 129.
5 سورة البينة آية : 2.

ج / 1 ص -440- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ما عنتم": "ما": مصدرية، وليست موصولة; أي: عنتكم; أي: مشقتكم; لأن العنت بمعنى المشقة، قال تعالى: { ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ } 1 أي: المشقة.
والفعل بعد "ما" يؤول إلى مصدر مرفوع، لكن بماذا هو مرفوع؟ يختلف باختلاف "عزيز" إذا قلنا: بأن "عزيز" صفة لرسول; صار المصدر المؤول فاعلا به; أي: عزيز عليه عنتكم، وإن قلنا: عزيز خبر مقدم; صار عنتكم مبتدأ، والجملة حينئذ تكون كلها صفة لرسول، أو يقال: عزيز مبتدأ، وعنتكم فاعل سد مسد الخبر على رأي الكوفيين الذي أشار إليه ابن مالك في قوله:
.....................وقد يجوز نحو فائز أولو الرشد.
قوله: "حريص عليكم": الحرص: بذل الجهد لإدراك أمر مقصود، والمعنى: باذل غاية جهده في مصلحتكم; فهو جامع بين أمرين: دفع المكروه الذي أفاده قوله: {} وحصول المحبوب الذي أفاده قوله: "حريص عليكم" ; فكان النبي صلى الله عليه وسلم جامعا بين هذين الوصفين، وهذا من نعمة الله علينا وعلى الرسول صلى الله عليه وسلم أن يكون على هذا الخلق العظيم الممثل بقوله تعالى: { وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ } 2.
قوله: { بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }"بالمؤمنين": جار ومجرور خبر مقدم، و "رءوف": مبتدأ مؤخر، و "رحيم": مبتدأ ثان، وتقديم الخبر يفيد الحصر. والرأفة: أشد الرحمة وأرقها. والرحمة: رقة بالقلب تتضمن الحنو على المرحوم والعطف عليه بجلب الخير له ودفع الضرر عنه.
وقولنا: رقة في القلب هذا باعتبار المخلوق، أما بالنسبة لله تعالى; فلا نفسرها بهذا التفسير; لأن الله تعالى ليس كمثله شيء، ورحمة الله

ـــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 25.
2 سورة القلم آية : 4.

ج / 1 ص -441- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أعظم من رحمة المخلوق لا تدانيها رحمة المخلوق ولا تماثلها; فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: " إن لله مئة رحمة وضع منها رحمة واحدة يتراحم بها الخلق منذ خلقوا إلى يوم القيامة، حتى إن الدابة لترفع حافرها عن ولدها خشية أن تصيبه "1. فمن يحصي هذه الرحمة التي في الخلائق منذ خلقوا إلى يوم القيامة كمية؟ ومن يستطيع أن يقدرها كيفية؟ لا أحد يستطيع إلا الله عزوجل الذي خلقها؟ فهذه رحمة واحدة، فإذا كان يوم القيامة رحم الخلق بتسع وتسعين رحمة بالإضافة إلى الرحمة الأولى، وهل هذه الرحمة تدانيها رحمة المخلوق؟ الجواب: أبدا، لا تدانيها، والقدر المشترك بين رحمة الخالق ورحمة المخلوق أنها صفة تقتضي الإحسان إلى المرحوم، ورحمة الخالق غير مخلوقة; لأنها من صفاته، ورحمة المخلوق مخلوقة; لأنها من صفاته; فصفات الخالق لا يمكن أن تنفصل عنه إلى مخلوق لأننا لو قلنا بذلك لقلنا بحلول صفات الخالق بالمخلوق، وهذا أمر لا يمكن; لأن صفات الخالق يتصف بها وحده، وصفات المخلوق يتصف بها وحده، لكن صفات الخالق لها آثار تظهر في المخلوق، وهذه الآثار هي الرحمة التي نتراحم بها.
قوله: { بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }،أي: إن النبي صلى الله عليه وسلم في غير المؤمنين ليس رءوفا ولا رحيما، بل هو شديد عليهم كما وصفه الله هو وأصحابه بذلك في قوله صلى الله عليه وسلم:{ مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } 2.
قوله: "فإن تولوا": أي: أعرضوا مع هذا البيان الواضح بوصف

ـــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة. رواه: "البخاري" (كتاب الأدب, باب جعل الله الرحمة في مئة جزء, 4/91), و "مسلم" (كتاب التوبة, باب في سعة رحمة الله, رقم 2752, 2753, 4/2108).
2 سورة الفتح آية : 29.

ج / 1 ص -442- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرسول صلى الله عليه وسلم وهذا التفات من الخطاب إلى الغيبة; لأن التولي مع هذا البيان مكروه، ولهذا لم يخاطبوا به; فلم يقل: فإن توليتم. والبلاغيون يسمونه التفاتا، ولو قيل: إنه انتقال; لكان أحسن!
قوله: { فَقُلْ حَسْبِيَ اللَّهُ } الخطاب للنبي صلى الله عليه وسلم أي: قل ذلك معتمدا على الله، متوكلا عليه، معتصما به: حسبي الله، وارتباط الجواب بالشرط واضح، أي: فإن أعرضوا; فلا يهمنك إعراضهم، بل قل بلسانك وقلبك: حسبي الله، و "" خبر مقدم، ولفظ الجلالة مبتدأ مؤخر ويجوز العكس بأن نجعل: " مبتدأ ولفظ الجلالة خبراً، لكن لما كانت حسب نكرة لا تتعرف بالإضافة; كان الأولى أن نجعلها هي الخبر.
قوله: { لا إِلَهَ إِلاَّ هُوَ } 1 أي: لا معبود حق حقيق بالعبادة سوى الله عزوجل
قوله: "عليه توكلت": عليه: جار ومجرور متعلق بتوكلت، وقدم للحصر. والتوكل: هو الاعتماد على الله في جلب المنافع ودفع المضار مع الثقة به وفعل الأسباب النافعة.
وقوله: "عليه توكلت" مع قوله: { لا إِلَهَ إِلاَّ هُوَ } 2 فيها جمع بين توحيدي الربوبية والعبودية، والله تعالى يجمع بين هذين الأمرين كثيرا كقوله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } 3 [الفاتحة: 5]، وقوله: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } 4.
قوله: { وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } 5 الضمير يعود على الله - سبحانه -.
و "رب العرش" ; أي: خالقه، وإضافة الربوبية إلى العرش وإن كانت ربوبية الله عامة، تشريف للعرش وتعظيم له. ومناسبة التوكل لقوله:

ـــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 163.
2 سورة البقرة آية : 163.
3 سورة الفاتحة آية : 5.
4 سورة هود آية : 123.
5 سورة التوبة آية : 129.

ج / 1 ص -443- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 { رَبُّ الْعَرْشِ الْعَظِيمِ }1 لأن من كان فوق كل شيء ولا شيء فوقه; فإنه لا أحد يغلبه، فهو جدير بأن يتوكل عليه وحده.
وقوله: "العرش" فسره بعض الناس بالكرسي، ثم فسروا الكرسي بالعلم، وحينئذ لا يكون هناك كرسي ولا عرش، وهذا التفسير باطل، والصحيح أن العرش غير الكرسي، وأن الكرسي غير العلم، ولا يصح تفسيره بالعلم، بل الكرسي من مخلوقات الله العظيمة الذي وسع السماوات والأرض، والعرش أعظم وأعظم، ولهذا وصفه بأنه عظيم بقوله تعالى: { وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } 2 وبأنه مجيد بقوله: { ذُو الْعَرْشِ الْمَجِيدُ } 3 على قراءة كسر الدال، وبأنه كريم في قوله: { لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } 4 لأنه أعظم المخلوقات التي بلغنا علمها وأعلاها لأن الله استوى عليه. وفيه دليل على أن كلمة العظيم يوصف بها المخلوق; لأن العرش مخلوق، وكذلك الرحيم، والرءوف، والحكيم.
ولا يلزم من اتفاق الاسمين اتفاق المسميين، فإذا كان الإنسان رءوفا; فلا يلزم أن يكون مثل الخالق، فلا تقل: إذا كان الإنسان سميعا بصيرا عليما لزم أن يكون مثل الخالق; لأن الله سميع بصير عليم، كما أن وجود الباري سبحانه لا يستلزم أن تكون ذاته كذوات الخلق; فإن أسماءه كذلك لا يستلزم أن تكون كأسماء الخلق، وهناك فرق عظيم بين هذا وهذا.
وقوله: { فَقُلْ حَسْبِيَ اللَّهُ }أي: كافيني، وهكذا يجب أن يعلن المؤمن اعتماده على ربه، ولا سيما في مثل هذا المقام الذي يتخلى الناس عنه; لأنه قال: "فإن تولوا". وهذه الكلمة - كلمة الحسب - تقال في

ـــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 129.
2 سورة التوبة آية : 129.
3 سورة البروج آية : 15.
4 سورة المؤمنون آية : 116.

ج / 1 ص -444- عن أبي هريرةرضي الله عنهقال: قال رسول الله صلى الله عليه وسلم " لا تجعلوا بيوتكم قبورا،..
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشدائد، قالها إبراهيم حين ألقي في النار، والنبي صلى الله عليه وسلم وأصحابه حين قيل لهم: { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } 1.
(تنبيه): في سياقنا للآية الثانية فوائد نسأل الله أن ينفع بها.
قوله: "لا تجعلوا": الجملة هنا نهي; فلا ناهية، والفعل مجزوم وعلامة جزمه حذف النون، والواو فاعل.
قوله: "بيوتكم": جمع بيت، وهو مقر الإنسان وسكنه، سواء كان من طين أو حجارة أو خيمة أو غير ذلك، وغالب ما يراد به الطين والحجارة.
قوله: "قبورا": مفعول ثان لتجعلوا، وهذه الجملة اختلف في معناها; فمنهم من قال: لا تجعلوها قبورا; أي: لا تدفنوا فيها، وهذا لا شك أنه ظاهر اللفظ، ولكن أورد على ذلك دفن النبي صلى الله عليه وسلم في بيته.
وأجيب عنه بأنه من خصائصه صلى الله عليه وسلم فالنبي صلى الله عليه وسلم دفن في بيته لسببين:
1- ما روي عن أبي بكر أنه سمع النبي صلى الله عليه وسلم يقول: " ما من نبي يموت إلا دفن حيث قبض "2 وهذا ضعفه بعض العلماء.
2- ما روته عائشة رضي الله عنها: " أنه خشي أن يتخذ مسجدا "3.

ــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 سبق (ص 397).
3 سبق (ص 397).

ج / 1 ص -445- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال بعض العلماء: المراد ب "لا تجعلوا بيوتكم قبورا"; أي: لا تجعلوها مثل القبور، أي: المقبرة لا تصلون فيها، وذلك لأنه من المتقرر عندهم أن المقابر لا يصلى فيها، وأيدوا هذا التفسير بأنه سبقها جملة في بعض الطرق: " اجعلوا من صلاتكم في بيوتكم، ولا تجعلوها قبورا "1 وهذا يدل على أن المراد: لا تدعوا الصلاة فيها.
وكلا المعنيين صحيح; فلا يجوز أن يدفن الإنسان في بيته، بل يدفن مع المسلمين; لأن هذه هي العادة المتبعة منذ عهد النبي صلى الله عليه وسلم إلى اليوم، ولأنه إذا دفن في بيته; فإنه ربما يكون وسيلة إلى الشرك، فربما يعظم هذا المكان، ولأنه يحرم من دعوات المسلمين الذين يدعون بالمغفرة لأموات المسلمين عند زيارتهم للمقابر، ولأنه يضيق على الورثة من بعده فيسأمون منه، وربما يستوحشون منه، وإذا باعوه لا يساوي إلا شيئا قليلا، ولأنه قد يحدث عنده من الصخب واللعب واللغو والأفعال المحرمة ما يتنافى مع مقصود الشارع; فإن الرسول صلى الله عليه وسلم يقول: " زوروا القبور; فإنها تذكركم الآخرة "2.
وأما أن المعنى: لا تجعلوها قبورا; أي: مثل القبور في عدم الصلاة فيها; فهو دليل على أنه ينبغي إن لم نقل: يجب أن يجعل الإنسان من صلاته في بيته ولا يخليه من الصلاة. وفيه أيضا: أنه من المتقرر عندهم أن المقبرة لا يصلى فيها.
إذن; فيكون هذا النهي عن ترك الصلاة في البيوت لئلا تشبه المقابر; فيكون فيه دليل واضح على أن المقابر ليست محلا للصلاة، وهذا هو

ـــــــــــــــــــــــــــــــــــــ
1 البخاري : الشهادات (2679) والمناقب (3836) والأدب (6108) والأيمان والنذور (6646) والتوحيد (7401) , ومسلم : الأيمان (1646) , والترمذي : النذور والأيمان (1534) , والنسائي : الأيمان والنذور (3764) , وأبو داود : الأيمان والنذور (3249) , وأحمد (2/11 ,2/17 ,2/20 ,2/76 ,2/98 ,2/142) , ومالك : النذور والأيمان (1037) , والدارمي : النذور والأيمان (2341).
2 سبق (ص 431).

ج / 1 ص -446- ولا تجعلوا قبري عيدا،..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشاهد من الحديث للباب; لأن اتخاذ المقابر مساجد سبب قريب جدا للشرك.
واتخاذها مساجد سبق أن له مرتبتين:
الأولى: أن يبني عليها مسجدا.
الثانية: أن يتخذها مصلى يقصدها ليصلي عندها.
والحديث يدل على أن الأفضل: أن المرء يجعل من صلاته في بيته وذلك جميع النوافل; لقوله صلى الله عليه وسلم " أفضل صلاة المرء في بيته; إلا المكتوبة "1 إلا ما ورد الشرع أن يفعل في المسجد، مثل: صلاة الكسوف، وقيام الليل في رمضان، حتى ولو كنت في المدينة النبوية; لأن النبي صلى الله عليه وسلم قال ذلك وهو في المدينة، وتكون المضاعفة بالنسبة للفرائض أو النوافل التي تسن لها الجماعة.
قوله: "عيدا": العيد: اسم لما يعتاد فعله، أو التردد إليه، فإذا اعتاد الإنسان أن يعمل عملا كما لو كان كلما حال عليه الحول صنع طعاما ودعا الناس; فهذا يسمى عيدا لأنه جعله يعود ويتكرر.
وكذلك من العيد: أن تعتاد شيئا فتتردد إليه، مثل: ما يفعل بعض الجهلة في شهر رجب وهو ما يسمى بالزيارة الرجبية، حيث يذهبون من مكة إلى المدينة، ويزورون كما زعموا قبر النبي صلى الله عليه وسلم وإذا أقبلوا على المدينة تسمع لهم صياحا، وكانوا سابقا يذهبون من مكة إلى المدينة على الحمير خاصة، ولما جاءت السيارات صاروا يذهبون على السيارات.
وأيهما المراد من كلام النبي صلى الله عليه وسلم الأول; أي العمل الذي يتكرر

ـــــــــــــــــــــــــــــــــــــ
1 من حديث زيد بن ثابت, رواه: البخاري (كتاب الأذان, باب صلاة الليل, 1/239), ومسلم (كتاب صلاة المسافرين, باب استحباب صلاة النافلة في بيته, 1/539).

ج / 1 ص -447- وصلوا علي;...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بتكرر العام، أو التردد إلى المكان؟ الظاهر الثاني، أي: لا تترددوا على قبري وتعتادوا ذلك، سواء قيدوه بالسنة أو بالشهر أو بالأسبوع; فإنه صلى الله عليه وسلم نهى عن ذلك، وإنما يزار لسبب، كما لو قدم الإنسان من سفر، فذهب إلى قبره فزاره، أو زاره ليتذكر الآخرة كغيره من القبور.
وما يفعله بعض الناس في المدينة كلما صلى الفجر ذهب إلى قبر النبي صلى الله عليه وسلم من أجل السلام عليه، فيعتاد هذا كل فجر، يظنون أن هذا مثل زيارته في حياته; فهذا من الجهل، وما علموا أنهم إذا سلموا عليه في أي مكان; فإن تسليمهم يبلغه.
قوله: "وصلوا علي": هذا أمر، أي: قولوا: اللهم صل على محمد، وقد أمر الله بذلك في قوله: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً } 1.
وفضل الصلاة على النبي صلى الله عليه وسلم معروف، ومنه أن من صلى عليه مرة واحدة صلى الله عليه بها عشرا2. والصلاة من الله على رسوله ليس معناها كما قال بعض أهل العلم: إن الصلاة من الله الرحمة، ومن الملائكة الاستغفار، ومن الآدميين الدعاء. فهذا ليس بصحيح، بل إن صلاة الله على المرء ثناؤه عليه في الملأ الأعلى، كما قال أبو العالية وتبعه على ذلك المحققون من أهل العلم. ويدل على بطلان القول الأول قوله تعالى: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } 3 فعطف الرحمة على الصلوات، والأصل في العطف المغايرة، ولأن الرحمة تكون لكل أحد، ولهذا أجمع العلماء على أنه يجوز أن تقول: فلان رحمه الله،

ــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 56.
2 أخرجه: مسلم في (الصلاة, باب استحباب القول مثل قول المؤذن لمن سمعه, 1/288) عن عبد الله بن عمرو بن العاص رضي الله عنهما.
3 سورة البقرة آية : 157.

ج / 1 ص -448- فإن صلاتكم تبلغني حيث كنتم ".
رواه أبو داود بإسناد حسن ورواته ثقات1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واختلفوا: هل يجوز أن تقول: فلان صلى الله عليه؟ فمن صلى على محمد صلى الله عليه وسلم مرة أثنى الله عليه في الملأ الأعلى عشر مرات، وهذه نعمة كبيرة.
قوله: "فإن صلاتكم تبلغني حيث كنتم": حيث: ظرف مبني على الضم في محل نصب، ويقال فيها: حيث، وحوث، وحاث، لكنها قليلة.
كيف تبلغه الصلاة عليه؟
الجواب: نقول: إذا جاء مثل هذا النص وهو من أمور الغيب; فالواجب أن يقال: الكيف مجهول لا نعلم بأي وسيلة تبلغه، لكن ورد عن النبي صلى الله عليه وسلم " أن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام "2 فإن صح; فهذه هي الكيفية.
قوله: "رواه أبو داود بإسناد حسن، ورواته ثقات": هذا التعبير من الناحية الاصطلاحية، ظاهره أن بينهما اختلافا، ولكننا نعرف أن الحسن: هو أن يكون الراوي خفيف الضبط; فمعناه أن فيه نوعا من الثقة، فيجمع بين كلام المؤلف رحمه الله وبين ما ذكره عن رواية أبي داود بإسناد حسن:

ـــــــــــــــــــــــــــــــــ
1 رواه: أحمد (2/367), وأبو داود (كتاب المناسك, باب زيارة القبور, 2/534) وسكت عنه. وصححه النووي في "الأذكار" (ص 93), وقال شيخ الإسلام في "الاقتضاء" (ص 321): "إسناده حسن, ورواته ثقات مشاهير, لكن عبد الله بن نافع الصائغ الفقيه صاحب مالك فيه لين, لا يقدح في حديثه". وحسنه ابن حجر في "تخريج الأذكار"; كما في الفتوحات الربانية" (3/313).
2 رواه: أحمد في "المسند" (1/387), والنسائي (كتاب السهو, باب السلام على النبي صلى الله عليه وسلم, 3/43) وغيرهما من حديث ابن مسعود. وقال ابن القيم في "جلاء الأفهام" (ص 23): "وهذا إسناد صحيح".

ج / 1 ص -449- وعن علي بن الحسينرضي الله عنهأنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم..............................................................

أن المراد بالثقة ليست غاية الثقة; لأنه لو بلغ إلى حد الثقة الغاية لكان صحيحا; لأن ثقة الراوي تعود على تحقق الوصفين فيه، وهما: العدالة والضبط، فإذا خف الضبط خفت الثقة، كما إذا خفت العدالة أيضا تخف الثقة فيه. فيجمع بينهما على أن المراد: مطلق الثقة، ولكنه لا شك فيما أرى أنه إذا أعقب قوله: "حسن" بقوله: "رواته ثقات" أنه أعلى مما لو اقتصر على لفظ: "حسن". ومثل هذا ما يعبر به ابن حجر في "تقريب التهذيب" بقوله: "صدوق يهم"، وأحيانا يقول: "صدوق"، وصدوق أقوى; فيكون توثيق الرجل الموصوف بأنّه صدوق أشد من توثيق الرجل الذي يوصف بأنه يهم. لا يقول قائل: إن كلمة يهم لا تزيده ضعفا; لأنه ما من إنسان إلا ويهم. فنقول: هذا لا يصح; لأن قولهم: (يهم) لا يعنون به الوهم الذي لا يخلو منه أحد، ولولا أن هناك غلبة في أوهامه ما وصفوه بها.
قوله: "وعن علي بن الحسين": هو علي بن الحسين بن علي بن أبي طالب، يسمى بزين العابدين، من أفضل أهل البيت علما وزهدا وفقها. والحسين معروف: ابن فاطمة رضي الله عنها، وأبوه: علي (.
قوله: "يجيء إلى فرجة": هذا الرجل لا شك أنه لم يتكرر مجيئه إلى هذه الفرجة إلا لاعتقاده أن فيها فضلا ومزية، وكونه يظن أن الدعاء عند القبر له مزية فتح باب ووسيلة إلى الشرك، بل جميع العبادات إذا كانت عند القبر; فلا يجوز أن يعتقد أن لها مزية، سواء كانت صلاة أو

ج / 1 ص -450- فيدخل فيها، فيدعو، فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي; فإن تسليمكم يبلغني أين كنتم "...............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دعاء أو قراءة، ولهذا نقول: تكره القراءة عند القبر إذا كان الإنسان يعتقد أن القراءة عند القبر أفضل.
قوله: "فنهاه": أي: طلب منه الكف.
قوله: "ألا أحدثكم حديثا": قال: أحدثكم والرجل واحد; لأن الظاهر أنه كان عند أصحابه يحدثهم، فجاء هذا الرجل إلى الفرجة. و"ألا": أداة عرض; أي: أعرض عليكم أن أحدثكم. وفائدتها: تنبيه المخاطب إلى ما يريد أن يحدثه به.
قوله: "عن أبي عن جدي": أبوه: الحسين، وجده: علي بن أبي طالب.
قوله: "عن رسول الله صلى الله عليه وسلم": السند متصل، وفيه عنعنة لكنها لا تضر; لأنها من غير مدلس، فتحمل على السماع.
قوله: "لا تتخذوا قبري عيدا": يقال فيه كما في الحديث السابق: أنه نهى أن يتخذ قبره عيدا يعتاد ويتكرر إليه; لأنه وسيلة إلى الشرك.
قوله: "ولا بيوتكم قبورا": سبق معناه.
قوله: "وصلوا علي; فإن تسليمكم يبلغني أين كنتم": اللفظ هكذا، وأشك في صحته; لأن قوله: "صلوا علي" يقتضي أن يقال: فإن صلاتكم تبلغني; إلا أن يقال هذا من باب الطي والنشر. والمعنى: صلوا علي وسلموا; فإن تسليمكم وصلاتكم تبلغني، وكأنه ذكر الفعلين والعلتين،

ج / 1 ص -451- رواه في " المختارة1 ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن حذف من الأولى ما دلت عليه الثانية، ومن الثانية ما دلت عليه الأولى.
وقوله: "وصلوا علي": سبق معناها، والمراد: صلوا علي في أي مكان كنتم، ولا حاجة إلى أن تأتوا إلى القبر وتسلموا علي وتصلوا علي عنده.
قوله: "يبلغني": تقدم كيف يبلغه صلى الله عليه وسلم
قوله: "رواه في المختارة": الفاعل مؤلف المختارة، والمختارة: اسم للكتاب; أي: الأحاديث المختارة.
والمؤلف هو عبد الغني المقدسي، من الحنابلة. وما أقل الحديث في الحنابلة، يعني المحدثين، وهذا من أغرب ما يكون، يعني أصحاب الإمام أحمد أقل الناس تحديثا بالنسبة للشافعية. فالحنابلة غلب عليهم رحمهم الله الفقه مع الحديث; فصاروا محدثين وفقهاء، ولكنهم رحمهم الله بشر، فإذا أخذ من هذا العلم صار ذلك زحاما للعلم الآخر، أما الأحناف; فإنهم أخذوا بالفقه، لكن قلت بضاعتهم في الحديث، ولهذا يسمون أصحاب الرأي (يعني: العقل والقياس); لقلة الحديث عندهم، والشافعية أكثر الناس عناية بالحديث والتفسير، والمالكية كذلك، ثم الحنابلة وسط، وأقلهم في ذلك الأحناف مع أن لهم كتبا في الحديث.

ــــــــــــــــــــــــــــــــــ
1 رواه: البخاري في "التاريخ الكبير, 2/186), وأبو يعلى; كما في "مجمع الزوائد" (4/3). وقال الهيثمي: "وفيه جعفر بن إبراهيم الجعفري, ذكره أبو حاتم ولم يذكر فيه جرحا, وبقية رجاله ثقات". وفيه أيضا علي بن عمر بن الحسين, مستور; كما في "التقريب" (2/41). ورواه أيضا: الضياء في "المختارة"; كما في "اقتضاء الصراط المستقيم" (ص 322).

ج / 1 ص -452- فيه مسائل:
الأولى: تفسير آية "براءة".
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير آية براءة. وسبق ذلك في أول الباب.
الثانية: إبعاده صلى الله عليه وسلم أمته عن هذا الحمى غاية البعد: تؤخذ من قوله: " لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا ".
الثالثة: ذكر حرصه علينا ورأفته ورحمته: وهذا مذكور في آية براءة.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص: تؤخذ من قوله:"ولا تجعلوا قبري عيدا" ; فقوله: "عيدا" هذا هو الوجه المخصوص.
وزيارة قبر النبي صلى الله عليه وسلم من أفضل الأعمال من جنسها; فزيارته فيها سلام عليه، وحقه صلى الله عليه وسلم أعظم من غيره.
وأما من حيث التذكير بالآخرة; فلا فرق بين قبره وقبر غيره.
· الخامسة: نهيه عن الإكثار من الزيارة: تؤخذ من قوله: "لا تجعلوا قبري عيدا"، لكنه لا يلزم منه الإكثار; لأنه قد لا يأتي إلا بعد سنة، ويكون قد اتخذه عيدا; فإن فيه نوعا من الإكثار.

ج / 1 ص -453- السادسة: حثه على النافلة في البيت.
السابعة: أنه مقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد; فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: حثه على النافلة في البيت: تؤخذ من قوله: "ولا تجعلوا بيوتكم قبورا"، وسبق أن فيها معنيين:
المعنى الأول: أن لا يقبر في البيت، وهذا ظاهر الجملة.
والثاني: الذي هو من لازم المعنى أن لا تترك الصلاة فيها.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة: تؤخذ من قوله: "لا تجعلوا بيوتكم قبورا" ; لأن معنى: لا تجعلوها قبورا، أي: لا تتركوا الصلاة فيها على أحد الوجهين; فكأنه من المتقرر عندهم أن المقابر لا يصلى فيها.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد; فلا حاجة إلى ما يتوهمه من أراد القرب: أي: كونه نهى صلى الله عليه وسلم أن يجعل قبره عيدا، العلة في ذلك: أن الصلاة تبلغه حيث كان الإنسان; فلا حاجة إلى أن يأتي إلى قبره، ولهذا نسلم ونصلي عليه في أي مكان; فيبلغه السلام والصلاة.
ولهذا قال علي بن الحسين: " ما أنت ومن في الأندلس إلا سواء ".
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه: أي: فقط فكل من صلى عليه أو سلم عرضت عليه صلاته، وتسليمه، ويؤخذ من قوله: " فإن تسليمكم يبلغني أين كنتم ".


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -454- باب ما جاء أن بعض هذه الأمة يعبد الأوثان .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سبب مجيء المؤلف بهذا الباب لدحض حجة من يقول: إن الشرك لا يمكن أن يقع في هذه الأمة، وأنكروا أن تكون عبادة القبور والأولياء من الشرك; لأن هذه الأمة معصومة منه; لقوله صلى الله عليه وسلم " إن الشيطان أيس أن يعبده المصلون في جزيرة العرب، ولكن في التحريش بينهم "1.
والجواب عن هذا سبق عند الكلام على المسألة الثامنة عشرة من مسائل باب من تبرك بشجر أو حجر ونحوهما.
قوله: "أن بعض هذه الأمة": أي: لا كلها; لأن في هذه الأمة طائفة لا تزال منصورة على الحق إلى قيام الساعة، لكنه سيأتي في آخر الزمان ريح تقبض روح كل مسلم; فلا يبقى إلا شرار الناس.
وقوله: "تعبد"; بفتح التاء، وفي بعض النسخ: "يعبد"; بفتح الياء المثناة من تحت: فعلى قراءة "يعبد" لا إشكال فيها; لأن "بعض" مذكر.
وعلى قراءة "تعبد"; فإنه داخل في قول ابن مالك:

وربما أكسب ثان أولا تأنيثا أن كان لحذف موهلا

ومثلوا لذلك بقولهم: قُطِعَت بعض أصابعه; فالتأنيث هنا من أجل أصابعه لا من أجل بعض. فإذا صحت النسخة "تعبد"; فهذا التأنيث اكتسبه المضاف من المضاف إليه.

ـــــــــــــــــــــــــــــــــــ
1 مسلم : صفة القيامة والجنة والنار (2812) , والترمذي : البر والصلة (1937) , وأحمد (3/313 ,3/354 ,3/366 ,3/384).

ج / 1 ص -455- وقوله تعالى:{ أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "الأوثان": جمع وثن، وهو: كل ما عبد من دون الله.
ذكر المؤلف في هذا الباب عدة آيات:
الآية الأولى: قوله تعالى: "ألم تر": الاستفهام هنا للتقرير والتعجيب، والرؤية بصرية بدليل أنها عديت بإلى، وإذا عديت بإلى صارت بمعنى النظر. والخطاب إما للنبي صلى الله عليه وسلم أو لكل من يصح توجيه الخطاب إليه; أي: ألم تر أيها المخاطب؟
قوله:{ إِلَى الَّذِينَ أُوتُوا } أي: أعطوا، ولم يعطوا كل الكتاب; لأنهم حرموا بسبب معصيتهم; فليس عندهم العلم الكامل بما في الكتاب.
قوله:{ نَصِيباً مِنَ الْكِتَابِ }المنَزل: والمراد بالكتاب: التوراة والإنجيل.
وقد ذكروا لذلك مثلا، وهو كعب بن الأشرف حين جاء إلى مكة، فاجتمع إليه المشركون، وقالوا: ما تقول في هذا الرجل (أي: النبي صلى الله عليه وسلم) الذي سفه أحلامنا ورأى أنه خير منا؟ فقال لهم: أنتم خير من محمد، ولهذا جاء في آخر الآية:{ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً }.
قوله:{ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } أي: يصدقون بهما، ويقرونهما لا ينكرونهما، فإذا أقر الإنسان هذه الأوثان; فقد آمن بها. والجبت:

ـــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.

ج / 1 ص -456- وقوله تعالى:{ قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قيل: السحر، وقيل: هو الصنم، والأصح: أنه عام لكل صنم أو سحر أو كهانة أو ما أشبه ذلك.
والطاغوت: ما تجاوز به العبد حده من معبود أو متبوع أو مطاع. فالمعبود كالأصنام، والمتبوع كعلماء الضلال، والمطاع كالأمراء; فطاعتهم في تحريم ما أحل الله، أو تحليل ما حرم الله تعد من عبادتهم.
والمراد من كان راضيا بعبادتهم إياه، أو يقال: هو طاغوت باعتبار عابديه; لأنهم تجاوزوا به حده، حيث نزلوه فوق منزلته التي جعلها الله له، فتكون عبادتهم لهذا المعبود طغيانا; لمجاوزتهم الحد بذلك.
والطاغوت: مأخوذ من الطغيان; فكل شيء يتعدى به الإنسان حده يعتبر طاغوتا.
وجه المناسبة في الآية للباب لا يتبين إلا بالحديث، وهو: " لتركبن سنن من كان قبلكم "، فإذا كان الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت، وأن من هذه الأمة من يرتكب سنن من كان قبله يلزم من هذا أن في هذه الأمة من يؤمن بالجبت والطاغوت فتكون الآية مطابقة للترجمة تماما.
الآية الثانية: قوله تعالى:{ قُلْ هَلْ أُنَبِّئُكُمْ }الخطاب للنبي صلى الله عليه وسلم ردا على هؤلاء اليهود الذين اتخذوا دين الإسلام هزوا ولعبا.

ـــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.

ج / 1 ص -457- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: " أنبئكم ": أي: أخبركم، والاستفهام هنا للتقرير والتشويق، أي: سأقرر عليكم هذا الخبر.
قوله:{ بِشَرٍّ مِنْ ذَلِكَ } 1 شر: هنا اسم تفضيل، وأصلها أشر لكن حذفت الهمزة تخفيفا لكثرة الاستعمال، ومثلها كلمة خير مخففة من أخير، والناس مخففة من الأناس، وكذا كلمة الله مخففة من الإله.
وقوله: "ذلك" المشار إليه ما كان عليه الرسول صلى الله عليه وسلم وأصحابه; فإن اليهود يزعمون أنهم هم الذين على الحق، وأنهم خير من الرسول صلى الله عليه وعلى آله وسلم وأصحابه، وأن الرسول صلى الله عليه وسلم وأصحابه ليسوا على الحق; فقال الله تعالى:{ قُلْ هَلْ أُنَبِّئُكُمْ }
قوله:{ مَثُوبَةً عِنْدَ اللَّهِ } مثوبة: تمييز لشر; لأن شر اسم تفضيل، وما جاء بعد أفعل التفضيل مبينا له يكون منصوبا على التمييز.
قال ابن مالك:

اسم بمعنى من مبين نكره ينصب تمييزا بما قد فسره

إلى أن قال:

والفاعل المعنى انصبَنْ بأفعلا مفضلا كأنت أعلى منزلا

والمثوبة: من ثاب يثوب إذا رجع، ويطلق على الجزاء; أي: بشر من ذلك جزاء عند الله.
قوله: "عند الله": أي: في علمه وجزائه عقوبة أو ثوابا.
قوله:{ مَنْ لَعَنَهُ اللَّهُ }من: اسم موصول خبر لمبتدأ محذوف تقديره: هو من لعنه الله; لأن الاستفهام انتهى عند قوله:{ مَثُوبَةً عِنْدَ اللَّهِ } 2 وجواب الاستفهام:{ مَنْ لَعَنَهُ اللَّهُ } 3 ولعنه; أي: طرده وأبعده عن رحمته.

ـــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 سورة المائدة آية : 60.
3 سورة المائدة آية : 60.

ج / 1 ص -458- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وغضب عليه": أي: أحل عليه غضبه، والغضب: صفة من صفات الله الحقيقية تقتضي الانتقام من المغضوب عليه، ولا يصح تحريفه إلى معنى الانتقام، وقد سبق الكلام عليه (ص 421).
والقاعدة العامة عند أهل السنة: أن آيات الصفات وأحاديثها تجرى على ظاهرها اللائق بالله عزوجل فلا تجعل من جنس صفات المخلوقين، ولا تحرف فتنفى عن الله; فلا نغلو في الإثبات ولا في النفي.
قوله:{ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ }القردة: جمع قرد، وهو حيوان معروف أقرب ما يكون شبها بالإنسان، والخنازير: جمع خنزير، وهو ذلك الحيوان الخبيث المعروف الذي وصفه الله بأنه رجس. والإشارة هنا إلى اليهود; فإنهم لعنوا كما قال تعالى:{ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ } 1 الآية.
وجعلوا قردة بقوله تعالى:{ كُونُوا قِرَدَةً خَاسِئِينَ } 2، وغضب الله عليهم بقوله:{ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ } 3.
قوله: {وَعَبَدَ الطَّاغُوتَ } 4 فيها قراءتان في "عبده" وفي "الطاغوت":
الأولى: بضم الباء "عبد"، وعليها تكسر التاء في "الطاغوت" ; لأنه مجرور بالإضافة.
الثانية: بفتح الباء "عبده" على أنه فعل ماض معطوف على قوله: "لعنه الله" صلة الموصول، أي: ومن عبد الطاغوت، ولم يُعِدْ "مَن" مع طول الفصل; لأن هذا ينطبق على موصوف واحد، فلو أعيدت "مَن"

ـــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 78.
2 سورة البقرة آية : 65.
3 سورة البقرة آية : 90.
4 سورة المائدة آية : 60.

ج / 1 ص -459- وقوله تعالى: قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لأوهم أنهم جماعة آخرون وهم جماعة واحدة; فعلى هذه القراءة يكون "عبد" فعلا ماضيا، والفاعل ضمير مستتر جوازا تقديره هو يعود على "مَن" في قوله:{ مَنْ لَعَنَهُ اللَّهُ } 2 و"الطاغوت" بفتح التاء مفعولا به. وبهذا نعرف اختلاف الفاعل في صلة الموصول وما عطف عليه; لأن الفاعل في صلة الموصول هو "الله"، والفاعل في عبد يعود على "من".
وعلى كل حال; فالمراد بها عابَد الطاغوت. فالفرق بين القراءتين بالباء فقط; فعلى قراءة الفعل مفتوحة، وعلى قراءة الاسم مضمومة. والطاغوت على قراءة الفعل في "عبد" تكون مفتوحة "عبد الطاغوت"، وعلى قراءة الاسم تكون مكسورة بالإضافة "عبد الطاغوت". وذُكِرَ في تركيب "عبد" مع "الطاغوت" أربع وعشرون قراءة، ولكنها قراءات شاذة غير القراءتين السبعيتين "عَبَدَ" و"عَبُدَ".
الآية الثالثة: قوله تعالى:{ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً } 3 هذه الآية في سياق قصة أصحاب الكهف، وقصتهم عجيبة; كما قال تعالى:{ أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً }، وهم فتية آمنوا بالله وكانوا في بلاد شرك، فخرجوا منها إلى الله عزوجل فيسر الله لهم غارا، فدخلوا فيه، وناموا فيه نومة طويلة بلغت:{ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعاً } 4 وهم نائمون لا يحتاجون إلى أكل وشرب، ومن حكمة الله أن الله يقلبهم ذات

ـــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.
2 سورة المائدة آية : 60.
3 سورة الكهف آية : 21.
4 سورة الكهف آية : 25.

ج / 1 ص -460- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اليمين وذات الشمال حتى لا يترسب الدم في أحد الجانبين، ولما خرجوا بعثوا بأحدهم إلى المدينة ليشتري لهم طعاما، وآخر الأمر أن أهل المدينة اطلعوا على أمرهم، وقالوا: لا بد أن نبني على قبورهم مسجدا.
وقوله:{ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ } المراد بهم: الحكام في ذلك الوقت قالوا مقسمين مؤكدين:{ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً } وبناء المساجد على القبور من وسائل الشرك كما سبق.
فوائد الآيات السابقة:
من فوائد الآية الأولى ما يلي:
1- أن من العجب أن يعطى الإنسان نصيبا من الكتاب ثم يؤمن بالجبت والطاغوت.
2- أن العلم قد لا يعصم صاحبه من المعصية; لأن الذين أوتوا الكتاب آمنوا بالكفر، والذي يؤمن بالكفر يؤمن بما دونه من المعاصي.
3- وجوب إنكار الجبت والطاغوت; لأن الله تعالى ساق الإيمان بهما مساق العجب والذم; فلا يجوز إقرار الجبت والطاغوت.
4- ما ساقها المؤلف من أجله أن من هذه الأمة من يؤمن بالجبت والطاغوت لقوله صلى الله عليه وسلم " لتركبن سنن من كان قبلكم "1 فإذا وجد في بني إسرائيل من يؤمن بالجبت والطاغوت; فإنه سيوجد في هذه الأمة أيضا من يؤمن بالجبت والطاغوت.
ومن فوائد الآية الثانية ما يلي:
1- تقرير الخصم والاحتجاج عليه بما لا يستطيع إنكاره، بمعنى

ـــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2180) , وأحمد (5/218).

ج / 1 ص -461- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنك تحتج على خصمك بأمر لا يستطيع إنكاره; فإن اليهود يعرفون بأن فيهم قوما غضب الله عليهم ولعنهم وجعل منهم القردة والخنازير، فإذا كانوا يقرون بذلك وهم يستهزئون بالمسلمين; فنقول لهم: أين محل الاستهزاء الذين حلت عليهم هذه العقوبات أم الذين سلموا منها؟ والجواب: الذين حلت بهم العقوبة أحق بالاستهزاء.
2- اختلاف الناس بالمنزلة عند الله; لقوله:{ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ } ولا شك أن الناس يختلفون بزيادة الإيمان ونقصه وما يترتب عليه من الجزاء.
3- سوء حال اليهود الذين حلت بهم هذه العقوبات من اللعن والغضب والمسخ، وعبادة الطاغوت.
4- إثبات أفعال الله الاختيارية، وأنه سبحانه يفعل ما يشاء; لقوله تعالى: "لعنه الله" ; فإن اللعن من صفات الأفعال.
5- إثبات الغضب لله; لقوله تعالى: "وغضب عليه".
6- إثبات القدرة لله; لقوله:{ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ } وهل المراد بالقردة والخنازير هذه الموجودة؟
الجواب: لا، لما ثبت في "صحيح مسلم" عن النبي صلى الله عليه وسلم " أن كل أمة مسخت لا يبقى لها نسل "1 ولأن القردة والخنازير كانت قبل ذلك، وعلى هذا; فليس هذا الموجود من القردة والخنازير هو بقية أولئك الممسوخين.

ــــــــــــــــــــــــــــــــــ
1 من حديث ابن مسعود, رواه: مسلم (كتاب القدر, باب بيان أن الأرزاق والآجال... لا تزيد ولا تنقص عما سبق به القدر, 4/2051).

ج / 1 ص -462- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
7- أن العقوبات من جنس العمل، لأن هؤلاء الذين مسخوا قردة، والقرد أشبه ما يكون شبها بالإنسان، فعلوا فعلا ظاهره الإباحة والحل وهو محرم، وذلك أنه حرم عليهم الصيد يوم السبت ابتلاء من الله، فإذا جاء يوم السبت امتلأ البحر بالحيتان، وظهرت على سطح الماء، وفي غيره من الأيام تختفي ولا يأتي منها شيء، فلما طال عليهم الأمد صنعوا شباكا; فصاروا ينصبونها في يوم الجمعة ويدعون الحيتان تدخل فيها يوم السبت، فإذا أتى يوم الأحد أخذوها، وهذه حيلة ظاهرها الحل، ولكن حقيقتها ومعناها الوقوع في الإثم تماما، ولهذا مسخوا إلى حيوان يشبه الإنسان وليس بإنسان، وهو القرد، قال تعالى:{ كُونُوا قِرَدَةً خَاسِئِينَ } 1، وهو يفيد أن الجزاء من جنس العمل، ويدل عليه صراحة قوله تعالى:{ فَكُلاً أَخَذْنَا بِذَنْبِهِ } 2.
8- أن هؤلاء اليهود صاروا يعبدون الطاغوت; لقوله:{ وَعَبَدَ الطَّاغُوتَ } 3 ولا شك أنهم حتى الآن يعبدونه; لأنهم عبدوا الشيطان وأطاعوه وعصوا الله ورسوله. وفي الآية نكتة نحوية في قوله: "عليه" و "منهم" في قوله تعالى:{ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ } 4 فالضمير في "لعنه" الهاء، و "وغضب عليه" مفرد، و "منهم" جمع، مع أن المرجع واحد، وهو: "من". والجواب: أنه روعي في الإفراد اللفظ، وفي الجمع المعنى، وذلك أن "من" اسم موصول صالحة للمفرد وغيره، قال ابن مالك:
......................... ومن وما وأل تساوي ما ذكر

ـــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 65.
2 سورة العنكبوت آية : 40.
3 سورة المائدة آية : 60.
4 سورة المائدة آية : 60.

ج / 1 ص -463- عن أبي سعيد (رضي الله عنه); أن رسول الله صلى الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم.........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لما ذكر الأسماء الموصولة من المفرد والمثنى والجمع من مذكر ومؤنث قال: ومن وما... إلخ. وقال:{ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ } ولم يقل: وجعلهم قردة; لأن اللعن والغضب عام لهم جميعا، والعقوبة بمسخهم إلى قردة وخنازير خاص ببعضهم، وليس شاملا لبني إسرائيل.
ومن فوائد الآية الثالثة ما يلي:
1- ما تضمن سياق هذه الآية من القصة العجيبة في أصحاب الكهف وما تضمنته من الآيات الدالة على كمال قدرة الله وحكمته.
2- أن من أسباب بناء المساجد على القبور الغلو في أصحاب القبور; لأن الذين غلبوا على أمرهم بنوا عليهم المساجد; لأنهم صاروا عندهم محل الاحترام والإكرام فغلوا فيهم.
3- أن الغلو في القبور وإن قل قد يؤدي إلى ما هو أكبر منه، ولهذا قال النبي صلى الله عليه وسلم لعلي حين بعثه: " ألا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته "1.
قوله في الحديث: "لتتبعن": اللام موطئة للقسم، والنون للتوكيد; فالكلام مؤكد بثلاثة مؤكدات: القسم المقدر، واللام، والنون، والتقدير: والله لتتبعن.
قوله: "سنن من كان قبلكم": فيها روايتان: "سَنَنَ" و "سُنَنَ". أما

ــــــــــــــــــــــــــــــــــــ
1 مسلم : الجمعة (867) , والنسائي : صلاة العيدين (1578) , وابن ماجه : المقدمة (45) , وأحمد (3/371).

ج / 1 ص -464- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"سنن" ; بضم السين: جمع سنة، وهي الطريقة. وأما "سنن"، بالفتح: فهي مفرد بمعنى الطريق. وفعل تأتي مفردة مثل: فن جمعها أفنان، وسبب جمعها أسباب.
وقوله: "من كان قبلكم": أي: من الأمم.
قوله: "لتتبعن سنن من كان قبلكم" ليس على ظاهره، بل هو عام مخصوص; لأننا لو أخذنا بظاهره كانت جميع هذه الأمة تتبع سنن من كان قبلها، لكننا نقول: إنه عام مخصوص; لأن في هذه الأمة من لا يتبع تلك السنن كما أخبر النبي صلى الله عليه وسلم لأنه لا تزال طائفة من هذه الأمة على الحق، وقد يقال: إن الحديث على عمومه وأنه لا يلزم أن تتبع هذه الأمة الأمم السابقة في جميع سننها، بل بعض الأمة يتبعها في شيء وبعض الأمة يتبعها في شيء آخر، وحينئذ لا يقتضي خروج هذه الأمة من الإسلام، وهذا أولى لبقاء الحديث على عمومه، ومن المعلوم أن من طرق من كان قبلنا ما لا يخرج من الملة، مثل: أكل الربا، والحسد، والبغي، والكذب. ومنه ما يخرج من الملة: كعبادة الأوثان.
السنن: هي الطرائق، وهي متنوعة، منها ما هو اعتداء على حق الخالق، ومنها ما هو اعتداء على حق المخلوق، ولنستعرض شيئا من هذه السنن: فمن هذه السنن: عبادة القبور والصالحين; فإنها موجودة في الأمم السابقة وقد وجدت في هذه الأمة، قال تعالى عن قوم نوح:{ وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً } 1. ومن ذلك: الغلو في الصالحين كما وجد في الأمم السابقة وجد في هذه الأمة. ومنها: دعاء غير الله، وقد وجد في هذه الأمة.
ومنها: بناء المساجد على القبور موجود في السابقين، وقد وجد في هذه الأمة.

ــــــــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23.

ج / 1 ص -465- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومنها: وصف الله بالنقائص والعيوب; فقد قالت اليهود:{ يَدُ اللَّهِ مَغْلُولَةٌ } 1، وقالوا :{ إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } 2، وقالوا: إن الله تعب من خلق السماوات والأرض، وقد وجد في هذه الأمة من قال بذلك أو أشد منه; فقد وجد من قال: ليس له يد، ومنهم من قال: لا يستطيع أن يفعل ما يريد فلم يستو على العرش، ولا ينزل إلى السماء الدنيا ولا يتكلم، بل وجد في هذه الأمة من يقول: بأنه ليس داخلا في العالم، وليس خارجا عنه ولا متصلا به ولا منفصلا عنه; فوصفوه بما لا يمكن وجوده، ومنهم من قال: لا تجوز الإشارة الحسية إليه، ولا يفعل، ولا يغضب، ولا يرضى، ولا يحب، وهذا مذهب الأشاعرة.
ومنها: أكل السحت; فقد وجد في الأمم السابقة ووجد في هذه الأمة. ومنها: أكل الربا; فقد وجد في الأمم السابقة ووجد في هذه الأمة. ومنها: التحيل على محارم الله; فقد وجد في الأمم السابقة ووجد في هذه الأمة. ومنها: إقامة الحدود على الضعفاء ورفعها عن الشرفاء; فقد وجد في الأمم السابقة ووجد في هذه الأمة.
ومنها: تحريف كلام الله عن مواضعه لفظا ومعنى; كاليهود حين قيل لهم:{ وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ } 3، فدخلوا على قفاهم، وقالوا: حنطة ولم يقولوا حطة، ووجد في هذه الأمة من فعل كذلك; فحرف لفظ الاستواء إلى الاستيلاء، قال تعالى:{ الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } 4 وقالوا هم: الرحمن على العرش استولى.
قال ابن القيم: إن اللام في استولى مزيدة زادها أهل التحريف كما زاد اليهود النون في (حطة) فقالوا: (حنطة).

ــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 64.
2 سورة آل عمران آية : 181.
3 سورة البقرة: 58.
4 سورة طه آية : 5.

ج / 1 ص -466- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

نون اليهود ولام جهمي هما في وحي رب العرش زائدتان

أمر اليهودُ بأن يقولوا حطةً فأبوا وقالوا حنطةً لهوان

وكذلك الجهمي قيل له استوى فأبى وزاد الحرف للنقصان

ووجد في الأمم السابقة من اتخذوا أحبارهم ورهبانهم أربابا من دون الله، ووجد في هذه الأمة من يعارض قول النبي صلى الله عليه وسلم بقول شيخه.
فإذا تأملت كلام النبي صلى الله عليه وسلم وجدته مطابقا للواقع: "لتتبعن سنن من كان قبلكم"، ولكن يبقى النظر: هل هذا الحديث للتحذير أو للإقرار؟
الجواب: لا شك أنه للتحذير وليس للإقرار; فلا يقول أحد: سأحسد وسآكل الربا، وسأعتدي على الخلق; لأن الرسول صلى الله عليه وسلم قال ذلك، فمن قال ذلك; فإننا نقول له: أخطأت; لأن قول النبي صلى الله عليه وسلم لا شك أنه للتحذير، ولهذا قال الصحابة: اليهود والنصارى؟ قال: فمن؟ ثم نقول لهم أيضا: إن الرسول صلى الله عليه وسلم أخبر بأشياء ستقع، ومع ذلك أخبر بأنها حرام بنص القرآن. فمن ذلك أنه أخبر أن الرجل يكرم زوجته ويعق أمه، وأخبر أن الإنسان يعصي أباه ويدني صديقه1 وهذا ليس بجائز بنص القرآن، لكن قصد التحذير من هذا العمل.
ووجد في الأمم السابقة من يقول للمؤمنين: إن هؤلاء لضالون، ووجد في هذه الأمة من يقول للمؤمنين: إن هؤلاء لرجعيون. فالمعاصي لها أصل في الأمم على حسب ما سبق، ولكن من وفقه الله للهداية اهتدى.
والحاصل أنك لا تكاد تجد معصية في هذه الأمة إلا وجدت لها

ـــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: الترمذي في (الفتن, باب ما جاء في علامة حلول المسخ والخسف, 6/364), وقال: "وهذا حديث غريب, لا نعرفه إلا من هذا الوجه".

ج / 1 ص -467- حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله! اليهود والنصارى؟..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أصلا في الأمم السابقة. ولا تجد معصية في الأمم السابقة إلا وجدت لها وارثا في هذه الأمة.
أما مناسبة الحديث للباب
فلأنه لما عبدت الأمم السابقة الأصنام والأوثان، فسيكون في هذه الأمة من يعبد الأصنام والأوثان.
قوله: "حذو القذة بالقذة": حذو بمعنى: محاذيا، وهي منصوبة على الحال من فاعل تتبعن; أي: حال كونكم محاذين لهم حذو القذة بالقذة. والقذة: هي ريشة السهم، والسهم له ريش لا بد أن تكون متساوية تماما، وإلا; صار الرمي به مختلا.
قوله: "حتى لو دخلوا جحر ضب لدخلتموه": هذه الجملة تأكيد منه صلى الله عليه وسلم للمتابعة. وجحر الضب من أصغر الجحور، ولو دخلوا جحر أسد من باب أولى أن ندخله; فالنبي صلى الله عليه وسلم قال ذلك على سبيل المبالغة; كقوله صلى الله عليه وسلم " من اقتطع شبرا من الأرض ظلما طوقه الله به يوم القيامة من سبع أرضين "12 ومن اقتطع ذراعا; فمن باب أولى.
قوله: "قالوا: اليهود والنصارى" يجوز فيها وجهان:
الأول: نصب اليهود والنصارى على أنه مفعول لفعل محذوف تقديره: أتعني اليهود والنصارى؟

ــــــــــــــــــــــــــــــــــــ
1 البخاري : المظالم والغصب (2452) وبدء الخلق (3198) , ومسلم : المساقاة (1610) , والترمذي : الديات (1418) , وأحمد (1/187 ,1/188 ,1/190) , والدارمي : البيوع (2606).
2 سبق (ص 87).

ج / 1 ص -468- قال: فمن؟ " أخرجاه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: الرفع على أنه خبر لمبتدأ محذوف تقديره: أهم اليهود والنصارى؟ وعلى كل تقدير; فالجملة إنشائية لأنهم يسألون النبي صلى الله عليه وسلم فهي استفهامية، والاستفهام من باب الإنشاء. واليهود: أتباع موسى عليه الصلاة والسلام، وسموا يهودا نسبة إلى يهوذا من أحفاد إسحاق، أو لأنهم هادوا إلى الله; أي: رجعوا إليه بالتوبة من عبادة العجل. والنصارى: هم أتباع عيسى عليه الصلاة والسلام، وسموا بذلك نسبة إلى بلدة تسمى الناصرة، وقيل: من النصرة; كما قال تعالى:{ مَنْ أَنْصَارِي إِلَى اللَّهِ } 2.
قوله: "قال: فمن": من هنا: اسم استفهام، والمراد به التقرير; أي: فمن أعني غير هؤلاء، أو فمن هم غير هؤلاء؟ فالصحابة رضي الله عنهم لما حدثهم صلى الله عليه وسلم بهذا الحديث كأنه حصل في نفوسهم بعض الغرابة، فلما سألوا قرر النبي صلى الله عليه وسلم أنهم اليهود والنصارى.
من فوائد الحديث:
1- ما أراده المؤلف بسياقه، وهو أن بعض هذه الأمة يعبد الأوثان; لأنه من سنن من قبلنا، وقد أخبر صلى الله عليه وسلم أننا سنتبعهم.
2- ويستفاد أيضا من فحوى الكلام التحذير من متابعة من قبلنا في معصية الله.
3- أنه ينبغي معرفة ما كان عليه من كان قبلنا مما يجب الحذر منه لنحذره، وغالب ذلك - ولله الحمد - موجود في القرآن والسنة.

ــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الاعتصام, باب قول النبي صلى الله عليه وسلم: لتتبعن سنن من كان قبلكم , 3/ 367), ومسلم (كتاب العلم, باب اتباع سنن اليهود والنصارى, 4/2054).
2 سورة الصّف آية : 14.

ج / 1 ص -469- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
4- استعظام هذا الأمر عند الصحابة; لقولهم اليهود والنصارى، فإن الاستفهام للاستعظام; أي: استعظام الأمر أن نتبع سنن من كان قبلنا بعد أن جاءنا الهدى مع النبي صلى الله عليه وسلم
5- أنه كلما طال العهد بين الإنسان وبين الرسالة; فإنه يكون أبعد من الحق; لأنه أخبر عن مستقبل ولم يخبر عن الحاضر، ولأن من سنن من قبلنا أنه لما طال عليهم الأمد قست قلوبهم، قال تعالى:{ أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } 1.
فإذا كان طول الأمد سببا لقسوة القلب فيمن قبلنا; فسيكون فينا، ويشهد لذلك ما جاء في "البخاري" من حديث أنسرضي الله عنهأنه قال: سمعت النبي صلى الله عليه وسلم يقول: " لا يأتي عليكم زمان إلا وما بعده أشر منه، حتى تلقوا ربكم "23 ومن تتبع أحوال هذه الأمة وجد الأمر كذلك، لكن يجب أن نعرف الفرق بين الجملة والأفراد; فحديث أنسرضي الله عنهحديث صحيح سندا ومتنا; فالمتن ليس فيه شذوذ، والسند في "البخاري"، والمراد به من حيث الجملة، ولذلك يوجد في أتباع التابعين من هو خير من كثير من التابعين; فلا تيأسوا، فتقولوا: إذا لا يمكن أن يوجد في زماننا هذا مثل من سبق; لأننا نقول: إن مثل هذا الحديث يراد به الجملة، وإذا شئتم أن يتضح الأمر; فانظروا إلى جنس الرجال وجنس النساء; أيهما خير؟

ـــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 16.
2 البخاري الفتن (7068), والترمذي الفتن(2206),وأحمد(3/132 ,3/177 ,3/179).
3 في (كتاب الفتن, باب لا يأتي زمان إلا الذي بعده شر منه, 4/315).

ج / 1 ص -470- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: جنس الرجال خير، قال تعالى:{ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } 1 لكن يوجد في النساء من هي خير من كثير من الرجال; فيجب أن نعرف الفرق بين الجملة والأفراد.
فإذا نظرنا إلى مجموع القرن كله نجد أن ما بعد القرن شر منه، لا باعتبار الأفراد ولا باعتبار مكان دون مكان; فقد تكون أمة في بعض الجهات يرتفع الناس فيها من حسن إلى أحسن، كما لو نشأ فيها علماء نفع الله بهم; فإنهم يكونون أحسن ممن سبقهم.
أما الصحابة; فلا أحد يساويهم في فضل الصحبة، حتى أفرادهم لا يمكن لأحد من التابعين أن يساويهم فيها مهما بلغ من الفضل; لأنه لم يدرك الصحبة.
مسألة: ما هي الحكمة من ابتلاء الأمة بهذا الأمر: "لتتبعن سنن... " إلخ، وأن يكون فيها من كل مسيء من سبقها؟
الجواب: الحكمة ليتبين بذلك كمال الدين; فإن الدين يعارض كل هذه الأخلاق، فإذا كان يعارضها دل هذا على أن كل نقص في الأمم السابقة، فإن هذه الشريعة جاءت بتكميله; لأن الأشياء لا تتبين إلا بضدها; كما قيل: وبضدها تتبين الأشياء.
(تنبيه):
قوله: "حذو القذة بالقذة"2 لم أجده في مظانه في "الصحيحين"; فليحرر.

ــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 228.
2 جملة: "حذو القذة بالقذة" ليست في "الصحيحين", وهي في "المسند" (4/125) من حديث شداد بن أوس بلفظ: "ليحملن شرار هذه الأمة على سنن الذين خلوا من قبلكم أهل الكتاب حذو القذة بالقذة". الناشر.

ج / 1 ص -471- ولمسلم1 عن ثوبان (رضي الله عنه); أن رسول الله صلى الله عليه وسلم قال: " إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها،...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "زوى لي": بمعنى جمع وضم; أي; جمع له الأرض وضمها.
قوله: "فرأيت": أي: بعيني; فهي رؤية عينية، ويحتمل أن تكون رؤية منامية.
قوله: "مشارقها ومغاربها": وهذا ليس على الله بعزيز; لأنه على كل شيء قدير، فمن قدرته أن يجمع الأرض حتى يشاهد النبي صلى الله عليه وسلم ما سيبلغ ملك أمته منها.
وهل المراد بالزوي هنا أن الأرض جمعت، أو أن الرسول صلى الله عليه وسلم قوي نظره حتى رأى البعيد؟ الأقرب إلى ظاهر اللفظ: أن الأرض جمعت، لا أن بصره قوي حتى رأى البعيد.
وقال بعض العلماء: المراد قوة بصر النبي صلى الله عليه وسلم أي أن الله أعطاه قوة بصر حتى أبصر مشارق الأرض ومغاربها، لكن الأقرب الأول، ونحن إذا أردنا تقريب هذا الأمر نجد أن صورة الكرة الأرضية الآن مجموعة يشاهد الإنسان فيها مشارق الأرض ومغاربها; فالله على كل شيء قدير; فهو قادر على أن يجمع له صلى الله عليه وسلم الأرض حتى تكون صغيرة فيدركها من مشارقها إلى مغاربها.
اعتراض وجوابه:
فإن قيل: هذا إن حمل على الواقع; فليس بموافق للواقع، لأنه لو

ــــــــــــــــــــــــــــــــــــ
1 في (كتاب الفتن, باب هلاك هذه الأمة بعضهم ببعض, 4/2215).

ج / 1 ص -472- وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حصرت الأرض بحيث يدركها بصر النبي صلى الله عليه وسلم المجرد; فأين يذهب الناس والبحار والجبال والصحاري؟
الجواب: بأن هذا من الأمور الغيبية التي لا يجوز أن تورد عليها كيف ولم، بل نقول: إن الله على كل شيء قدير; إذ قوة الله - سبحانه - أعظم من قوتنا وأعظم من أن نحيط بها، ولهذا أخبر النبي صلى الله عليه وسلم أن الشيطان يجري من ابن آدم مجرى الدم1 فلا يجوز أن نقول: كيف يجري مجرى الدم؟ فالله أعلم بذلك.
وهذه المسائل التي لا ندركها يجب التسليم المحض لها، ولهذا نقول في باب الأسماء والصفات: تجرى على ظاهرها مع التنزيه عن التكييف والتمثيل، وهذا ما اتفق عليه أهل السنة والجماعة.
وقوله: "فرأيت مشارقها ومغاربها": أي: أماكن الشرق والغرب منها.
قوله: "وإن أمتي سيبلغ ملكها ما زوي لي منها": والمراد: أمة الإجابة التي آمنت بالرسول صلى الله عليه وسلم سيبلغ ملكها ما زوي للرسول صلى الله عليه وسلم منها، وهذا هو الواقع; فإن ملك هذه الأمة اتسع من المشرق ومن المغرب اتساعا بالغا، لكنه من الشمال والجنوب أقل بكثير، والأمة الإسلامية وصلت من المشرق إلى السند والهند وما وراء ذلك، ومن المغرب إلى ما وراء المحيط، وهذا يحقق ما رآه النبي صلى الله عليه وسلم
قوله: "وأعطيت الكنزين: الأحمر والأبيض": الذي أعطاه هو الله.

ـــــــــــــــــــــــــــــــــــ
1 من حديث صفية, رواه: البخاري (كتاب الاعتكاف, باب زيارة المرأة زوجها في اعتكافه, 2/268), ومسلم (كتاب السلام, باب يستحب لمن رؤي خاليا بامرأة..., رقم 2175).

ج / 1 ص -473- وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم... ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والكنزان: هما الذهب والفضة كنوز كسرى وقيصر; فالذهب عند قيصر، والفضة عند كسرى، وكل منهما عنده ذهب وفضة، لكن الأغلب على كنوز قيصر الذهب، وعلى كنوز كسرى الفضة.
وقوله: "أعطيت": هل النبي صلى الله عليه وسلم أعطيها في حياته، أم بعد موته؟ الجواب: بعد موته أعطيت أمته ذلك، لكن ما أعطيت أمته; فهو كالمعطى له; لأن امتداد ملك الأمة لا لأنها أمة عربية كما يقوله الجهال، بل لأنها أمة إسلامية أخذت بما كان عليه الرسول صلى الله عليه وسلم
قوله: "وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة": هكذا في الأصل: "بعامة"، والمعنى بمهلكة عامة، وفي رواية في بعض النسخ: "بسنة عامة".
السنة: الجدب والقحط، وهو يهلك ويدمر، قال صلى الله عليه وسلم " اللهم اجعلها عليهم سنين كسني يوسف "1.
وقال تعالى:{ وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ } 2 ويحتمل أن يكون المعنى بعام واحد; فتكون الباء للظرفية. وعامة; أي: عموما تعمهم، هذه دعوة.
قوله: "وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم": أي: لا يسلط عليهم عدوا، والعدو: ضد الولي، وهو: المعادي المبغض الحاقد، وأعداء المسلمين هنا: هم الكفار، ولهذا قال: "من سوى أنفسهم". ومعنى: "يستبيح": يستحل، والبيضة: ما يجعل على الرأس وقاية من السهام. والمراد: يظهر عليهم ويغلبهم.

ــــــــــــــــــــــــــــــــــ
1 البخاري : الجمعة (1006) , ومسلم : المساجد ومواضع الصلاة (675) , والنسائي : التطبيق (1074) , وأبو داود : الصلاة (1442) , وابن ماجه : إقامة الصلاة والسنة فيها (1244) , وأحمد (2/239 ,2/255 ,2/418 ,2/470 ,2/502 ,2/521) , والدارمي : الصلاة (1595).
2 سورة الأعراف آية : 130.

ج / 1 ص -474- " وإن ربي قال: يا محمد! إني إذا قضيت قضاء; فإنه لا يرد،..........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "إذا قضيت قضاء فإنه لا يرد": اعلم أن قضاء الله نوعان.
1- قضاء شرعي قد يرد; فقد يريده الله ولا يقبلونه.
2- قضاء كوني لا يرد، ولا بد أن ينفذ.
وكلا القضاءين قضاء بالحق، وقد جمعهما قوله تعالى:{ وَاللَّهُ يَقْضِي بِالْحَقِّ } 1.
ومثال القضاء الشرعي: قوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ } 2 ; لأنه لو كان كونيا; لكان كل الناس لا يعبدون إلا الله. ومثال القضاء الكوني: قوله تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً} 3 ; لأن الله تعالى لا يقضي شرعا بالفساد، لكنه يقضي به كونا وإن كان يكرهه سبحانه; فإن الله لا يحب الفساد ولا المفسدين، لكنه يقضي بذلك لحكمة بالغة، كما قسم خلقه إلى مؤمن وكافر; لما يترتب على ذلك من المصالح العظيمة.
والمراد بالقضاء في هذا الحديث: القضاء الكوني; فلا أحد يستطيع رده مهما كان من الكفر والفسوق; فقضاء الله نافذ على أكبر الناس عتوا واستكبارا، فقد نفذ على فرعون وأغرق بالماء الذي كان يفتخر به، وعلى طواغيت بني آدم فأهلكهم الله ودمرهم.
وفي قوله: "إذا قضيت قضاء; فإنه لا يرد" من كمال سلطان الله وقدرته وربوبيته ما هو ظاهر; لأنه ما من ملك سوى الله إلا يمكن أن يرد ما قضى به. أما قضاء الله فلا يمكن رده.
واعلم أن قضاء الله الكوني (كمشيئته) لا يكون إلا لحكمة (كقضائه الشرعي) فهو لا يقضي قضاء إلا والحكمة تقتضيه، كما لا يشاء شيئا إلا

ــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية : 20.
2 سورة الإسراء آية : 23.
3 سورة الإسراء آية : 4.

ج / 1 ص -475- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والحكمة تقتضيه، ويدل عليه قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً 1 ; فيتبين أنه لا يشاء شيئا إلا عن علم وحكمة، وليس لمجرد المشيئة.
خلافا لمن أنكر حكمة الله من الجهمية وغيرهم، فقالوا: إنه لا يفعل الأشياء إلا لمجرد المشيئة، فجعلوا على زعمهم المخلوقين أكمل تصرفا من الله; لأن كل عاقل من المخلوقين لا يتصرف إلا لحكمة، ولهذا كان الذي يتصرف بسفه يحجر عليه، قال تعالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً } 2.
فنحن نقول: إن الله - جل وعلا - لا يفعل شيئا ولا يحكم بشيء إلا لحكمة، ولكن هل يلزم من الحكمة أن نحيط بها علما؟ الجواب: لا يلزم، لأننا أقصر من أن نحيط علما بحكم الله كلها، صحيح أن بعض الأشياء نعرف حكمتها، لكن بعض الأشياء تعجز العقول عن إدراكها.
والمقصود من قوله: "إذا قضيت قضاء; فإنه لا يرد" بيان أن من الأشياء التي سألها النبي صلى الله عليه وسلم ما لم يعطها; لأن الله قضى بعلمه وحكمته ذلك، ولا يمكن أن يرد ما قضاه الله عزوجل والقضاء قد يتوقف على الدعاء، بل إن كل القضاء أو أكثر القضاء له أسباب; إما معلومة أو مجهولة فدخول الجنة لا يمكن إلا بسبب يترتب دخول الجنة عليه، وهو الإيمان والعمل الصالح.
كذلك حصول المطلوب، قد يكون الله عزوجل منعه حتى نسأل، لكن من الأشياء ما لا تقتضي الحكمة وجوده، وحينئذ يجازى الداعي بما هو أكمل، أو يؤخر له ويدخر له عند الله عزوجل أو

ــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 30.
2 سورة النساء آية : 5.

ج / 1 ص -476- وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يصرف عنه من السوء ما هو أعظم، والدعاء إذا تمت فيه شروط القبول ولم يجب; فإننا نجزم بأنه ادخر له.
قوله: " وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة "2 هذه واحدة.
والثانية: قوله: " أن لا أسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا "3 وهذه الإجابة قيدت بقوله: "حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا" إذا وقع ذلك منهم; فقد يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم; فكأن إجابة الله لرسوله صلى الله عليه وسلم في الجملة الأولى بدون استثناء، وفي الجملة الثانية باستثناء "حتى يكون بعضهم...". وهذه هي الحكمة من تقديم قوله: "إذا قضيت قضاء; فإنه لا يرد "، فصارت إجابة الله لرسوله صلى الله عليه وسلم مقيدة.
ومن نعمة الله أن هذه الأمة لن تهلك بسنة بعامة أبدا; فكل من يدين بدين الرسول صلى الله عليه وسلم فإنه لن يهلك، وإن هلك قوم في جهة بسنة; فإنه لا يهلك الآخرون. فإذا صار بعضهم يقتل بعضا ويسبي بعضهم بعضا; فإنه يسلط عليهم عدوا من سوى أنفسهم، وهذا هو الواقع; فالأمة الإسلامية حين كانت أمة واحدة عونا في الحق ضد الباطل كانت أمة مهيبة، ولما تفرقت وصار بعضهم يهلك بعضا ويسبي بعضهم بعضا; سلط الله عليهم

ـــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952).
2 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وأحمد (5/284).
3 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252).

ج / 1 ص -477- ورواه البرقاني في "صحيحه"، وزاد: " وإنما أخاف على أمتي الأئمة المضلين،................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عدوا من سوى أنفسهم، وأعظم من سلط عليهم فيما أعلم التتار، فقد سلطوا على المسلمين تسليطا لا نظير له; فيقال: إنهم قتلوا في بغداد وحدها أكثر من خمسمائة عالم في يوم واحد، وهذا شيء عظيم، وقتلوا الخليفة، وجعلوا الكتب الإسلامية جسرا على نهر دجلة يطؤونها بأقدامهم ويفسدونها، وكانوا يأتون إلى الحوامل ويبقرون بطونهن ويخرجون أولادهن يتحركون أمامهم فيقتلونهم، وهي حية تشاهد ثم تموت.
قال ابن الأثير في "الكامل": "لقد بقيت عدة سنين معرضا عن ذكر هذه الحادثة استعظاما لها كارها لذكرها فأنا أقدم رجلا وأؤخر أخرى، فمن الذي يسهل عليه نعي الإسلام والمسلمين؟! ومن الذي يهون عليه ذكر ذلك؟! فيا ليت أمي لم تلدني! ويا ليتني مت قبل هذا وكنت نسيا منسيا! إلا أني حثني جماعة من الأصدقاء على تسطيرها وأنا متوقف، ثم رأيت أن ذلك لا يجدي... "، وذكر كلاما طويلا ووقائع مفجعة، ومن أراد مزيدا من ذلك; فليرجع إلى حوادث سنة 617 هـ من الكتاب المذكور.
وفي الحديث دليل على تحريم القتال بين المسلمين، وإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وأنه يجب أن يكونوا أمة واحدة حتى تبقى هيبتهم بين الناس وتخشاهم الأمم.
قوله: "إنما أخاف على أمتي الأئمة المضلين": بين الرسول صلى الله عليه وسلم أنه لا يخاف على الأمة إلا الأئمة المضلين والأئمة: جمع إمام، والإمام قد يكون إماما في الخير أو الشر، قال تعالى في أئمة الخير:{ وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} 1.

ــــــــــــــــــــــــــــــــــــ
1 سورة السجدة آية : 24.

ج / 1 ص -478- وإذا وقع عليهم السيف; لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال تعالى عن آل فرعون أئمة:}{ وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ} 1.
والذي في حديث الباب: "الأئمة المضلين"، أئمة الشر، وصدق النبي صلى الله عليه وسلم إن أعظم ما يخاف على الأمة الأئمة المضلون; كرؤساء الجهمية والمعتزلة وغيرهم الذين تفرقت الأمة بسببهم. والمراد بقوله: "الأئمة المضلين": الذين يقودون الناس باسم الشرع، والذين يأخذون الناس بالقهر والسلطان; فيشمل الحكام الفاسدين، والعلماء المضلين، الذين يدعون أن ما هم عليه شرع الله، وهم أشد الناس عداوة له.
قال الإمام أحمد رحمه الله: لو كان لي دعوة مستجابة; لصرفتها للسلطان; فإن بصلاحه صلاح الأمة.
قوله: "وإذا وقع عليهم السيف... " إلخ: هذا من آيات النبي صلى الله عليه وسلم وهذا حق واقع; فإنه لما وقع السيف في هذه الأمة لم يرفع، فما زال بينهم القتال منذ قتل الخليفة الثالث عثمانرضي الله عنهوصارت الأمة يقتل بعضهم بعضا ويسبي بعضها بعضا.
قوله: "ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين": الحي: بمعنى القبيلة. وهل المراد باللحوق هنا اللحوق البدني، بمعنى أنه يذهب هذا الحي إلى المشركين ويدخلون فيهم، أو اللحوق الحكمي، بمعنى أن يعملوا بعمل المشركين، أو الأمران معا؟ الظاهر أن المراد جميع ذلك.
وأما الحي; فالظاهر أن المراد به الجنس، وليس واحد الأحياء،

ـــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 41.

ج / 1 ص -479- وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين،....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وإن قيل: إن المراد واحد الأحياء; فلا بد أن يكون لهذا الحي أثره وقيمته في الأمة الإسلامية، بحيث يتبين ويظهر، وربما يكون لهذا الحي إمام يزيغ - والعياذ بالله - ويفسد; فيتبعه كل الحي، ويتبين ويظهر أمره.
قوله: "وحتى تعبد فئام من أمتي الأوثان": الفئام; أي: الجماعات، وهذا وقع; ففي كل جهة من جهات المسلمين من يعبدون القبور ويعظمون أصحابها ويسألونهم الحاجات والرغبات ويلتجئون إليهم، وفئام; أي: ليسوا أحياء; فقد يكون بعضهم من قبيلة، والبعض الآخر من قبيلة; فيجتمعون.
قوله: "وإنه سيكون في أمتي كذابون ثلاثون": حصرهم النبي صلى الله عليه وسلم بعدد، وكلهم يزعم أنه نبي أوحي إليه، وهم كذابون; لأن النبي صلى الله عليه وسلم خاتم النبيين ولا نبي بعده، فمن زعم أنه نبي بعد الرسول صلى الله عليه وسلم فهو كاذب كافر حلال الدم والمال، ومن صدقه في ذلك; فهو كافر حلال الدم والمال، وليس من المسلمين ولا من أمة محمد صلى الله عليه وسلم ومن زعم أنه أفضل من محمد، وأنه يتلقى من الله مباشرة ومحمد صلى الله عليه وسلم يتلقى منه بواسطة الملك; فهو كاذب كافر حلال الدم والمال.
وقوله: "كذابون ثلاثون" هل ظهروا أم لا؟ الجواب: ظهر بعضهم، وبعضهم ينتظر; لأن النبي صلى الله عليه وسلم لم يحصرهم في زمن معين، وما دامت الساعة لم تقم; فهم ينتظرون.
قوله: "كلهم يزعم": أي: يدعي.
قوله: "وأنا خاتم النبيين" أي: آخرهم، وأكد ذلك بقوله: "لا نبي

ج / 1 ص -480- لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعدي "، فإن قيل: ما الجواب عما ثبت في نزول عيسى بن مريم في آخر الزمان، مع أنه نبي ويضع الجزية ولا يقبل إلا الإسلام; فالجواب: إن نبوته سابقة لنبوة محمد صلى الله عليه وسلم وأما كونه يضع الجزية ولا يقبل إلا الإسلام; فليس تشريعا جديدا ينسخ قبول الجزية، بل هو تشريع من محمد صلى الله عليه وسلم لأنه أخبر به مقررا له.
قوله: "ولا تزال طائفة من أمتي على الحق منصورة": المعنى: أنهم يبقون إلى آخر وجودهم منصورين. هذا من نعمة الله، فلما ذكر أن حيا من الأحياء يلتحقون بالمشركين، وأن فئاما يعبدون الأصنام، وأن أناسا يدعون النبوة; فيكون هنا الإخلال بالشهادتين: شهادة أن لا إله إلا الله بالشرك، وأن محمدا رسول الله بادعاء النبوة، وذلك أصل التوحيد، بل أصل الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله. فلما بين ذلك لم يجعل الناس ييأسون، فقال: "لا تزال طائفة من أمتي على الحق منصورة". والطائفة: الجماعة.
وقوله: "على الحق": جار ومجرور خبر تزال.
قوله: "منصورة": خبر ثان، ويجوز أن يكون حالا، والمعنى: لا تزال على الحق، وهي كذلك أيضا منصورة.
قوله: "لا يضرهم من خذلهم ولا من خالفهم": خذلهم; أي: لم ينصرهم ويوافقهم على ما ذهبوا إليه، وفي هذا دليل على أنه سيوجد من يخذلهم، لكنه لا يضرهم; لأن الأمور بيد الله، وقد قال صلى الله عليه وسلم " واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله

ج / 1 ص -481- حتى يأتي أمر الله تبارك وتعالى "1، 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عليك "3، وكذلك لا يضرهم من خالفهم; لأنهم منصورون بنصر الله; فالله عزوجل إذا نصر أحدا فلن يستطيع أحد أن يذله.
قوله: "حتى يأتي أمر الله": أي: الكوني، وذلك عند قيام الساعة عندما يأتي أمره سبحانه وتعالى بأن تقبض نفس كل مؤمن، حتى لا يبقى إلا شرار الخلق; فعليهم تقوم الساعة.
الشاهد من هذا الحديث: قوله في رواية البرقاني: "حتى يلحق حي من أمتي بالمشركين ويعبد فئام من أمتي الأوثان".
وقوله: "لا تزال طائفة من أمتي على الحق منصورة" هذه لم يحدد مكانها; فتشمل جميع بقاع الأرض في الحرمين والعراق وغيرهما. فالمهم أن هذه الطائفة مهما نأت بهم الديار; فهي طائفة واحدة منصورة على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله.
مسألة: قال بعض السلف: إن الطائفة المنصورة هم أهل الحديث; فما مدى صحة هذا القول؟
الجواب: هذا ليس بصحيح على إطلاقه، بل لا بد من التفصيل، فإن أريد بذلك أهل الحديث المصطلح عليه، الذين يأخذون الحديث

ـــــــــــــــــــــــــــــــــــــ
1 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952).
2 هذه الزيادة رواها: أبو داود في (كتاب الفتن, باب ذكر الفتن, 4/452) -وسكت عنها-, وابن ماجه (كتاب الفتن, باب ما يكون من الفتن, رقم 3952), والحاكم في "المستدرك" (4/449) -وصححه على شرط الشيخين-, وأبو نعيم في "الحلية" (2/289), وفي "الدلائل" (ص 469), وأحمد في "المسند" (5/278, 284). وفي "النهج السديد" (ص 129): "صحيح على شرط مسلم".
3من حديث ابن عباس, رواه: الترمذي (صفة القيامة, باب "ولكن يا حنظلة ساعة وساعة", 7/203) - وقال: "حسن صحيح"-, وأحمد في "المسند" (1/293, 307), وعبد بن حميد في "المنتخب" (رقم 635).

ج / 1 ص -482- فيه مسائل:
الأولى: تفسير آية النساء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رواية ودراية وأخرج منهم الفقهاء وعلماء التفسير وما أشبه ذلك; فهذا ليس بصحيح; لأن علماء التفسير والفقهاء الذين يتحرون البناء على الدليل هم في الحقيقة من أهل الحديث، ولا يختص بأهل الحديث صناعة; لأن العلوم الشرعية: تفسير، وحديث، وفقه... إلخ.
فالمقصود: إن كل من تحاكم إلى الكتاب والسنة; فهو من أهل الحديث بالمعنى العام. وأهل الحديث هم: كل من يتحرى العمل بسنة رسول الله صلى الله عليه وسلم فيشمل الفقهاء الذين يتحرون العمل بالسنة، وإن لم يكونوا من أهل الحديث اصطلاحا. فشيخ الإسلام ابن تيمية مثلا لا يعتبر اصطلاحا من المحدثين، ومع ذلك; فهو رافع لراية الحديث. والإمام أحمد رحمه الله تنازعه طائفتان: أهل الفقه قالوا: إنه فقيه، وأهل الحديث قالوا: إنه محدث. وهو إمام في الفقه والحديث والتفسير، ولا شك أن أقرب الناس تمسكا بالحديث هم الذين يعتنون به. ويخشى من التعبير بأن الطائفة المنصورة هم أهل الحديث أن يظن أنهم أهل الحديث الذين يعتنون به اصطلاحا، فيخرج غيرهم. فإذا قيل: أهل الحديث بالمعنى الأعم الذين يأخذون بالحديث، سواء انتسبوا إليه اصطلاحا واعتنوا به أو لم يعتنوا، لكنهم أخذوا به; فحينئذ يكون صحيحا.
فيه مسائل:
الأولى: تفسير آية النساء: وهي قوله تعالى:{ أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } 1 وقد سبق ذلك.

ــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.

ج / 1 ص -483- الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: وهي أهمها: ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد قلب؟ أو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: تفسير آية المائدة: وهي قوله تعالى:{ قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } 1 وقد سبق تفسيرها. والشاهد منها هنا قوله: "وعبد الطاغوت".
الثالثة: تفسير آية الكهف: يعني: قوله تعالى:{ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 2 وقد سبق بيان معناها.
الرابعة: - وهي أهمها -: ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد القلب، أو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ أما إيمان القلب واعتقاده; فهذا لا شك في دخوله في الآية. وأما موافقة أصحابها في العمل مع بغضها ومعرفة بطلانها; فهذا يحتاج إلى تفصيل، فإن كان وافق أصحابه بناء على أنها صحيحة; فهذا كفر، وإن كان وافق أصحابها ولا يعتقد أنها صحيحة; فإنه لا يكفر، لكنه لا شك على خطر عظيم يخشى أن يؤدي به الحال إلى الكفر والعياذ بالله.
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين: يعني: أنّ هذا القول كفر وردة; لأن من زعم أن الكفار

ـــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 سورة الكهف آية : 21.

ج / 1 ص -484- السادسة: وهي المقصود بالترجمة: أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.
السابعة: تصريحه بوقوعها - أعني: عبادة الأوثان -.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله، مع التضاد الواضح، وقد خرج المختار في آخر عهد الصحابة، وتبعه فئام كثيرة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الذين يعرف كفرهم أهدى سبيلا من المؤمنين; فإنه كافر لتقديمه الكفر على الإيمان.
السادسة: - وهي المقصودة بالترجمة -: أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.
السابعة: تصريحه بوقوعها; أعني: عبادة الأوثان: والترجمة التي أشار إليها رحمه الله هي قوله: "باب ما جاء أن بعض هذه الأمة يعبد الأوثان"، وحديث أبي سعيد هو قوله صلى الله عليه وسلم " لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله! اليهود والنصارى؟ قال: فمن؟ "1 أخرجاه. وهذا يتضمن التحذير من أن تقع هذه الأمة في مثل ما وقع فيه من سبقها.
الثامنة: العجب العجاب: خروج من يدعي النبوة، مثل المختار مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله، مع التضاد الواضح، وقد خرج المختار في آخر عهد الصحابة، وتبعه.

ـــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ج / 1 ص -485- التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فئام كثيرة: والمختار هو ابن أبي عبيد الثقفي، خرج وغلب على الكوفة في أول خلافة ابن الزبيررضي الله عنهوأظهر محبة آل البيت، ودعا الناس إلى الثأر من قتلة الحسين; فتتبعهم، وقتل كثيرا ممن باشر ذلك أو أعان عليه، فانخدع به العامة، ثم ادعى النبوة وزعم أن جبريل يأتيه. ولا شك أن هذه المسألة من العجب العجاب أن يدعي النبوة وهو يؤمن أن القرآن حق، وفي القرآن أن محمدا صلى الله عليه وسلم خاتم النبيين; فكيف يكون صادقا، وكيف يصدق مع هذا التناقض؟! ولكن من لم يجعل الله له نورا فما له من نور.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة: يعني: من هذه الأمة منصورة إلى يوم القيامة. يؤخذ هذا من آخر الحديث: " لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى "1.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم: وهذه آية عظمى: أن الكثرة الكاثرة من بني آدم على خلاف ذلك، ومع ذلك لا يضرونهم،{كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} 2.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة: وقد سبق.

ـــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وابن ماجه : المقدمة (10) , وأحمد (5/279).
2 سورة البقرة آية : 249.

ج / 1 ص -486- الثانية عشرة: ما فيه من الآيات العظيمة: منها إخباره بأن الله زوى له المشارق والمغارب وأخبر بمعنى ذلك فوقع كما أخبر; بخلاف الجنوب والشمال. وإخباره بأنه أعطي الكنزين. وإخباره بإجابة دعوته لأمته في الاثنتين. وإخباره بأنه منع الثالثة: وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع. وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا. وخوفه على أمته من الأئمة المضلين. وإخباره بظهور المتنبئين في هذه الأمة. وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر، مع أن كل واحدة منها أبعد ما يكون في العقول.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية عشرة: ما فيه من الآيات العظيمة: أي: ما في هذا الحديث من الآيات العظيمة، والآيات: جمع آية، وهي العلامة، والآيات التي يؤيد الله بها رسله عليهم الصلاة والسلام هي العلامات الدالة على صدقهم.
فمما في هذا الحديث: إخباره بأن الله - سبحانه وتعالى - زوى له المشارق والمغارب، وأخبر بمعنى ذلك; فوقع كما أخبر بخلاف الجنوب والشمال، فإن رسالة النبي صلى الله عليه وسلم امتدت نحو الشرق والغرب أكثر من امتدادها نحو الجنوب والشمال، وهذا من علم الغيب الذي أطلع الله رسوله صلى الله عليه وسلم عليه. ومنها: إخباره أنه صلى الله عليه وسلم أعطي الكنزين، وهما كنزا كسرى وقيصر.
ومنها: إخباره بإجابة دعوته لأمته في الاثنتين، وهما ألا يهلكها بسنة بعامة، وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم حتى يكون بعضهم يهلك بعضا... إلخ، ومنع الثالثة، وهي ألا يجعل بأس

ج / 1 ص -487- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الأمة بينها; فإن هذا سوف يكون كما صرح به حديث عامر بن سعد عن أبيه: " إن النبي صلى الله عليه وسلم أقبل ذات يوم من العالية، حتى إذا مر بمسجد بني معاوية; دخل، فركع فيه ركعتين وصلينا معه، ودعا دعاء طويلا، وانصرف إلينا; فقال: سألت ربي ثلاثا فأعطاني اثنتين ومنعني واحدة: سألت ربي ألا يهلك أمتي بالسنة; فأعطانيها، وسألته ألا يهلك أمتي بالغرق; فأعطانيها، وسألته ألا يجعل بأسهم بينهم، فمنعنيها "12 أي: منعني إياها.
ومن الآيات التي تضمنها هذا الحديث: إخباره بوقوع السيف في أمته، وأنه إذا وقع; فإنه لا يرفع حتى تقوم الساعة، وقد كان الأمر كذلك; فإنه منذ سلت السيوف على المسلمين من بعضهم على بعض بقي هذا إلى يومنا هذا. ومنها: إخباره بإهلاك بعضهم بعضا وسبي بعضهم بعضا، هذا أيضا واقع. ومنها: خوفه على أمته من الأئمة المضلين، والأئمة: جمع إمام، والإمام: هو من يقتدى به; إما لعلمه، وإما لسلطته، وإما لعبادته. ومنها: إخباره بظهور المتنبئين في هذه الأمة، وأنهم ثلاثون، قال ابن حجر3 "هذا الحصر بالثلاثين لا يعني انحصار المتنبئين بذلك; لأنهم أكثر من ذلك".
قلت: فيكون ذكر الثلاثين لبيان الحد الأدنى; أي أنهم لا ينقصون عن ذلك العدد، وإنما عدلنا عن ظاهر اللفظ للأمر الواقع، وهذا - والله أعلم - هو السر في ترك المؤلف رحمه الله العدد في مسائل الباب مع أنه

ــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2890) , وأحمد (1/175 ,1/181).
2 أخرجه: مسلم في (الفتن وأشراط الساعة, باب هلاك هذه الأمة بعضهم بعضا, 2890) عن سعد رضي الله عنه.
3 (2) "فتح الباري" (6/617).

ج / 1 ص -488- الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صريح في الحديث. ومنها: إخباره ببقاء الطائفة المنصورة، وهذا كله وقع كما أخبر.
قال الشيخ رحمه الله: "مع أن كل واحدة منها أبعد ما يكون في العقول".
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين: ووجه هذا الحصر أن الأئمة ثلاثة أقسام: أمراء وعلماء وعباد; فهم الذين يخشى من إضلالهم لأنهم متبوعون; فالأمراء لهم السلطة والتنفيذ، والعلماء لهم التوجيه والإرشاد، والعباد لهم تغرير الناس وخداعهم بأحوالهم; فهؤلاء يطاعون ويقتدى بهم، فيخاف على الأمة منهم; لأنهم إذا كانوا مضلين ضل بهم كثير من الناس، وإذا كانوا هادين اهتدى بهم كثير من الناس.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان : يعني أن عبادة الأوثان لا تختص بالركوع والسجود لها، بل تشمل اتباع المضلين الذين يحلون ما حرم الله فيحله الناس، ويحرمون ما أحله الله فيحرمه الناس.


باب ما جاء في السحر - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -489- باب ما جاء في السحر
....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السحر لغة: ما خفي ولطف سببه، ومنه سمي البحر لآخر الليل; لأن الأفعال التي تقع فيه تكون خفية، وكذلك سمي السحور; لما يؤكل في آخر الليل; لأنه يكون خفيا; فكل شيء خفي سببه يسمى سحرا.
وأما في الشرع; فإنه ينقسم إلى قسمين:
الأول: عقد ورقى; أي: قراءات وطلاسم يتوصل بها الساحر إلى استخدام الشياطين فيما يريد به ضرر المسحور، لكن قد قال الله تعالى:{ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللَّهِ } 1.
الثاني: أدوية وعقاقير تؤثر على بدن المسحور وعقله وإرادته وميله; فتجده ينصرف ويميل، وهو ما يسمى عندهم بالصرف والعطف فيجعلون الإنسان ينعطف على زوجته أو امرأة أخرى، حتى يكون كالبهيمة تقوده كما تشاء، والصرف بالعكس من ذلك فيؤثر في بدن المسحور بإضعافه شيئا فشيئا حتى يهلك، وفي تصوره بأن يتخيل الأشياء على خلاف ما هي عليه وفي عقله; فربما يصل إلى الجنون والعياذ بالله.
فالسحر قسمان:
أ: شرك وهو الأول الذي يكون بواسطة الشياطين; يعبدهم ويتقرب إليهم ليسلطهم على المسحور.
ب: عدوان وفسق، وهو الثاني الذي يكون بواسطة الأدوية والعقاقير ونحوها.

ـــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.

ج / 1 ص -490- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وبهذا التقسيم الذي ذكرناه نتوصل به إلى مسألة مهمة، وهي: هل يكفر الساحر أو لا يكفر؟ اختلف في هذا أهل العلم: فمنهم من قال: إنه يكفر ومنهم من قال: إنه لا يكفر.
ولكن التقسيم السابق الذي ذكرناه يتبين به حكم هذه المسألة، فمن كان سحره بواسطة الشياطين; فإنه يكفر لأنه لا يتأتى ذلك إلا بالشرك غالبا; لقوله تعالى:{ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ } 1 إلى قوله:{ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } 2 ومن كان سحره بالأدوية والعقاقير ونحوها; فلا يكفر، ولكن يعتبر عاصيا معتديا.
وأما قتل الساحر، فإن كان سحره كفرا; قتل قتل ردة، إلا أن يتوب على القول بقبول توبته، وهو الصحيح، وإن كان سحره دون الكفر; قتل قتل الصائل; أي: قتل لدفع أذاه وفساده في الأرض، وعلى هذا يرجع في قتله إلى اجتهاد الإمام، وظاهر النصوص التي ذكرها المؤلف أنه يقتل بكل حال; فالمهم أن السحر يؤثر بلا شك، لكنه لا يؤثر بقلب الأعيان إلى أعيان أخرى; لأنه لا يقدر على ذلك إلا الله عزوجل وإنما يخيل إلى المسحور أن هذا الشيء انقلب وهذا الشيء تحرك أو مشى وما أشبه ذلك، كما جرى لموسى عليه الصلاة والسلام أمام سحرة آل فرعون، حيث كان يخيل إليه من سحرهم أنها تسعى.

ـــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة البقرة آية : 102.

ج / 1 ص -491- وقول الله تعالى:{ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } 1.
وقوله:{ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إذا قال قائل: ما وجه إدخال باب السحر في كتاب التوحيد؟ نقول: مناسبة الباب لكتاب التوحيد: لأن من أقسام السحر ما لا يتأتي غالبا إلا بالشرك; فالشياطين لا تخدم الإنسان غالبا إلا لمصلحة، ومعلوم أن مصلحة الشيطان أن يغوي بني آدم فيدخلهم في الشرك والمعاصي.
وقد ذكر المؤلف في الباب آيتين:
الآية الأولى: قوله تعالى: "ولقد علموا": ضمير الفاعل يعود على متعلمي السحر والجملة مؤكدة بالقسم المقدر واللام وقد. ومعنى "اشتراه" ; أي: تعلمه. قوله:{ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } 3 أي: ما له من نصيب، وكل من ليس له في الآخرة من خلاق; فمقتضاه أن عمله حابط باطل، لكن إما أن ينتفي النصيب انتفاء كليا فيكون العمل كفرا، أو ينتفي كمال النصيب فيكون فسقا.
الآية الثانية: قوله تعالى: "يؤمنون ": أي: اليهود. "بالجبت" ; أي: السحر كما فسرها عمر بن الخطاب. واليهود كانوا من أكثر الناس

ـــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 سورة البقرة آية : 102.

ج / 1 ص -492- قال عمر: " الجبت: السحر، والطاغوت: الشيطان "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعلما للسحر وممارسة له، ويدعون أن سليمان عليه السلام علمهم إياه، وقد اعتدوا، فسحروا النبي صلى الله عليه وسلم
قوله: "الطاغوت": أجمع ما قيل فيه: هو ما تجاوز به العبد حده; من معبود، أو متبوع، أو مطاع. ومعنى "من معبود"; أي: بعلمه ورضاه، هكذا قال ابن القيم رحمه الله، وقد سبق في أول الكتاب2 التعليق على هذا القول عند قوله:{ وَاجْتَنِبُوا الطَّاغُوتَ } 3.
الشاهد: قوله: "بالجبت"، حيث فسرها أمير المؤمنين عمررضي الله عنهبأنها السحر. وأما تفسيره الطاغوت بالشيطان; فإنه من باب التفسير بالمثال.
والسلف رحمهم الله يفسرون الآية أحيانا بمثال يحتذى عليه، مثل قوله تعالى:{ ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ } 4.
قال بعض المفسرين: الظالم لنفسه: الذي لا يصلي إلا بعد خروج الوقت، والمقتصد: الذي يصلي في آخر الوقت، والسابق بالخيرات: الذي يصلي في أول الوقت. وهذا مثال من الأمثلة، وليس ما تدل عليه الآية على وجه الشمول، ولهذا فسرها بعضهم بأن الظالم لنفسه الذي لا

ـــــــــــــــــــــــــــــــــ
1 علقه البخاري بصيغة الجزم في (كتاب التفسير, باب إن كنتم مرضى أو على سفر , ووصله ابن جرير في "تفسيره" (3/13, 5/83). وقال ابن حجر في "الفتح" (8/252): "وصله عبد بن حميد في "تفسيره" ومسدد في "مسنده" وعبد الرحمن بن رستة في "كتاب الإيمان"; كلهم من طريق أبي إسحاق, عن حسان بن فائد, عن عمر مثله, وإسناده قوي...". ووصله أيضا ابن أبي حاتم وأبو القاسم البغوي; كما في "تفسير ابن كثير" (1/311).
2سبق (ص 28).
3 سورة النحل آية : 36.
4 سورة فاطر آية : 32.

ج / 1 ص -493- وقال جابر: " الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يخرج الزكاة، والمقتصد من يخرج الزكاة ولا يتصدق، والسابق بالخيرات من يخرج الزكاة ويتصدق.
فتفسير عمررضي الله عنهللطاغوت بالشيطان تفسير بالمثال; لأن الطاغوت أعم من الشيطان; فالأصنام تعتبر من الطواغيت; كما قال تعالى:{ وَعَبَدَ الطَّاغُوتَ } 2 والعلماء والأمراء الذين يضلون الناس يعتبرون طواغيت; لأنهم طغوا وزادوا وفعلوا ما ليس لهم به حق.
قوله: " الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد " هذا أيضا من باب التفسير بالمثال، حيث إنه جعل من جملة الطواغيت الكهان. والكاهن; قيل: هو الذي يخبر عما في الضمير. وقيل: الذي يخبر عن المغيبات في المستقبل.
وكان هؤلاء الكهان تنزل عليهم الشياطين بما استرقوا من السمع من السماء، وكان كل حي من أحياء العرب لهم كاهن يستخدم الشياطين، فتسترق له السمع، فتأتي بخبر السماء إليه. وكانوا يتحاكمون إليهم في الجاهلية.
والطواغيت ليسوا محصورين في هؤلاء; فتفسير جابررضي الله عنهتفسير بالمثال كتفسير عمر (.

ــــــــــــــــــــــــــــــــــ
1 علقه البخاري بصيغة الجزم في الموضع السابق. وقال ابن حجر في "الفتح" (8/252): "ووصله ابن أبي حاتم من طريق وهب بن منبه", ووصله أيضا ابن جرير في "تفسيره" (3/13).
2 سورة المائدة آية : 60.

ج / 1 ص -494- وعن أبي هريرةرضي الله عنهأن رسول الله صلى الله عليه وسلم قال: " اجتنبوا السبع الموبقات..
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " اجتنبوا السبع الموبقات " النبي صلى الله عليه وسلم أنصح الخلق للخلق; فكل شيء يضر الناس في دينهم ودنياهم يحذرهم منه، ولهذا قال: "اجتنبوا"، وهي أبلغ من قوله: اتركوا; لأن الاجتناب معناه أن تكون في جانب وهي في جانب آخر، وهذا يستلزم البعد عنها.
و "اجتنبوا"، أي: اتركوا، بل أشد من مجرد الترك; لأن الإنسان قد يترك الشيء وهو قريب منه، فإذا قيل: اجتنبه; يعني: اتركه مع البعد.
وقوله: السبع الموبقات هذا لا يقتضي الحصر; فإن هناك موبقات أخرى، ولكن النبي صلى الله عليه وسلم يحصر أحيانا بعض الأنواع والأجناس، ولا يعني بذلك عدم وجود غيرها.
ومن ذلك حديث: " السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله "1 فهناك غيرهم، ومثله: " ثلاثة لا يكلمهم الله يوم القيامة "2 وأمثلة هذا كثيرة، وإن قلنا

ـــــــــــــــــــــــــــــــ
1 حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم; أنه قال: سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل, وشاب نشأ في عبادة الله -عز وجل-, ورجل قلبه معلق بالمساجد, ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه, ورجل دعته امرأة ذات منصب وجمال, فقال: إني أخاف الله, ورجل تصدق بصدقة فأخفاها; حتى لا تعلم شماله ما تنفق يمينه, ورجل ذكر الله خاليا ففاضت عيناه". أخرجه: البخاري في (الأذان, باب من جلس في المسجد ينتظر الصلاة, 1/219), ومسلم في (الزكاة, باب فضل إخفاء الصدقة, 2/715).
2حديث أبي ذر: أن النبي صلى الله عليه وسلم قال: ثلاثة لا يكلمهم الله يوم القيامة, ولا ينظر إليهم, ولا يزكيهم, ولهم عذاب أليم. قال: فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات. قال أبو ذر: خابوا وخسروا, من هم يا رسول الله؟ قال: المسبل, والمنان, والمنفق سلعته بالحلف الكاذب. أخرجه: مسلم في (الإيمان, باب غلظ تحريم إسبال الإزار, 1/102).

ج / 1 ص -495- قالوا: يا رسول الله! وما هن؟............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بدلالة حديث أبي هريرة في الباب على الحصر لكونه وقع ب "أل" المعرفة; فإنه حصرها لأن هذه أعظم الكبائر.
قوله: "قالوا: يا رسول الله! وما هن؟ ": كان الصحابة رضي الله عنهم أحرص الناس على العلم، والنبي صلى الله عليه وسلم إذا ألقى إليهم الشيء مبهما طلبوا تفسيره وتبيينه، فلما حذرهم النبي صلى الله عليه وسلم من السبع الموبقات قالوا ذلك لأجل أن يجتنبوهن، فأخبرهم، وعلى هذه القاعدة أن الصحابة رضي الله عنهم أحرص الناس على العلم، لكن ما كانت الحكمة في إخفائه; فإن النبي صلى الله عليه وسلم لا يخبرهم; كقوله صلى الله عليه وسلم " إن لله تسعة وتسعين اسما، من أحصاها دخل الجنة "12 ولم يرد تبيينها عن النبي صلى الله عليه وسلم في حديث صحيح.
وقد حاول بعض الناس أن يصحح حديث سرد الأسماء التسعة والتسعين3 ولم يصب، بل نقل شيخ الإسلام اتفاق أهل المعرفة في

ــــــــــــــــــــــــــــــــ
1 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3508) , وابن ماجه : الدعاء (3860) , وأحمد (2/427 ,2/499 ,2/503 ,2/516).
2 أخرجه: البخاري (2736), ومسلم (2677) عن أبي هريرة رضي الله عنه.
3أخرجه: الترمذي في (الدعوات, باب أسماء الله, 9/173)- وقال: "غريب"-, وابن حبان (2384), والحاكم (1/16), والبيهقي في "السنن" (10/27), وفي "الأسماء والصفات" (ص 5), والبغوي في "شرح السنة" (5/32, 33). قال البيهقي في "الأسماء والصفات" (ص 8): "ويحتمل أن يكون التفسير - أي: تفسير الأسماء - وقع من بعض الرواة, وكذلك في الحديث الوليد بن مسلم, ولهذا الاحتمال ترك البخاري ومسلم إخراج حديث الوليد في الصحيح". وقال شيخ الإسلام (22/382): "وحفاظ أهل الحديث يقولون: هذه الزيادة مما جمعه الوليد بن مسلم عن شيوخه من أهل الحديث, وفيها حديث أضعف من هذا رواه ابن ماجه". وقال ابن حزم في "المحلي" (8/31): "وقد جاءت أحاديث في إحصاء التسعة والتسعين اسما مضطربة لا يصح منها شيء أصلا; فإنما تؤخذ من نص القرآن, ومما صح عن النبي صلى الله عليه وسلم". وانظر: "تفسير ابن كثير" (2/ 269), و "فتح الباري" (11/215). وأخرجه أيضا: ابن ماجه بزيادة ونقصان في "الأسماء والصفات" في (الدعاء, باب أسماء الله -عز وجل-, 2/1269). وقال البوصيري في "الزوائد": "إسناد طريق ابن ماجه ضعيف; لضعف عبد الملك الصنعاني". وأخرجه أيضا: الحاكم (1/17), والبيهقي في "الأسماء والصفات" (ص 7). وضعفه الذهبي, وكذا البيهقي بعبد العزيز بن الحصين بن الترجمان, وكذا ابن حجر في "التلخيص الحبير" (4/172).

ج / 1 ص -496- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث على أن عدها وسردها لا يصح عن النبي صلى الله عليه وسلم وصدق رحمه الله بدليل الاختلاف الكبير فيها. فمن حاول تصحيح هذا الحديث; قال: إن الثواب عظيم، "من أحصاها دخل الجنة" ; فلا يمكن للصحابة أن يفوتوه، فلا يسألوا عن تعيينها فدل هذا على أنها قد عينت من قبل النبي صلى الله عليه وسلم
لكن يجاب عن ذلك بأنه ليس بلازم، ولو عينها النبي صلى الله عليه وسلم لكانت هذه الأسماء التسع والتسعين معلومة للعالم أشد من علم الشمس، ولنقلت في "الصحيحين" وغيرهما; لأن هذا مما تدعو الحاجة إليه، وتلح بحفظه والعناية به; فكيف لا يأتي إلا عن طرق واهية وعلى صور مختلفة؟! فالنبي صلى الله عليه وسلم لم يبينها لحكمة بالغة، وهي أن يطلبها الناس ويتحروها في كتاب الله وسنة رسوله الله صلى الله عليه وسلم حتى يعلم الحريص من غير الحريص. كما لم يبين النبي صلى الله عليه وسلم ساعة الإجابة يوم الجمعة، والعلماء اختلفوا في حديث أبي موسى الذي في مسلم; حيث قال فيه: " هي ما بين أن يخرج الإمام إلى أن تقضى الصلاة " 1 فإن بعضهم صححه وبعضهم ضعفه،

ـــــــــــــــــــــــــــــــــ
1 حديث أبي بردة بن أبي موسى الأشعري رضي الله عنه; قال: قال عبد الله بن عمر رضي الله عنهما: أسمعت أباك يحدث عن رسول الله صلى الله عليه وسلم في شأن ساعة الجمعة؟ قال: قلت: نعم, سمعته يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة". أخرجه: مسلم في (الجمعة, باب في الساعة التي في يوم الجمعة, 2/684). وانظر: "فتح الباري" (2/417- 422, 11/199).

ج / 1 ص -497- قال: الشرك بالله 1....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن هو عندي صحيح; لأن علة التضعيف فيه واهية، والحال تؤيد صحته; لأن الناس مجتمعون أكبر اجتماع في البلد على صلاة مفروضة; فيكون هذا الوقت في هذه الحال حريا بإجابة الدعاء، وكذلك ليلة القدر لم يبينها النبي صلى الله عليه وسلم مع أنها من أهم ما يكون.
وقوله: "الموبقات": أي: المهلكات، قال تعالى:{ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقاً} 2 ; أي: مكان هلاك.
وقوله: "قالوا: يا رسول الله! وما هن؟": سألوا عن تبيينها، وبه تتبين الفائدة من الإجمال، وهي أن يتطلع المخاطب لبيان هذا المجمل; لأنه إذا جاء مبينا من أول وهلة; لم يكن له التلقي والقبول كما إذا أجمل ثم بين.
وقوله: "وما هن": "ما": اسم استفهام مبتدأ، و "هن": خبر المبتدأ. وقيل: بالعكس، "ما": خبر مقدم وجوبا; لأن الاستفهام له الصدارة، و "هن": مبتدأ مؤخر. لأن "هن" ضمير معرفة، و "ما" نكرة، والقاعدة المتبعة أنه يخبر بالنكرة عن المعرفة ولا عكس.
قوله: "قال: الشرك بالله": قدمه لأنه أعظم الموبقات; فإن أعظم الذنوب أن تجعل لله ندا وهو خلقك. والشرك بالله يتناول الشرك بربوبيته أو ألوهيته أو أسمائه أو صفاته.
فمن اعتقد أن مع الله خالقا أو معينا; فهو مشرك، أو أن أحدا سوى الله يستحق أن يعبد; فهو مشرك وإن لم يعبده، فإن عبده; فهو أعظم، أو أن لله مثيلا في أسمائه; فهو مشرك، أو أن الله استوى على العرش كاستواء الملك على عرش مملكته; فهو مشرك، أو أن الله ينزل إلى السماء الدنيا كنزول الإنسان إلى أسفل بيته من أعلى; فهو مشرك.

ـــــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة الكهف آية : 52.

ج / 1 ص -498- والسحر، وقتل النفس التي حرم الله إلا بالحق.........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال تعالى:{ إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 1 وقال تعالى:{ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 2.
وبين صلى الله عليه وسلم أن الشرك أعظم ما يكون من الجناية والجرم بقوله حين سئل: أي الذنب أعظم: " أن تجعل لله ندا وهو خلقك "34 فالذي خلقك وأوجدك وأمدك وأعدك ورزقك كيف تجعل له ندا؟ فلو أن أحدا من الناس أحسن إليك بما دون ذلك، فجعلت له نظيرا; لكان هذا الأمر بالنسبة إليه كفرا وجحودا.
قوله: والسحر: أي من الموبقات، وظاهر كلام النبي صلى الله عليه وسلم أنه لا فرق بين أن يكون ذلك بواسطة الشياطين أو بواسطة الأدوية والعقاقير. لأنه إن كان بواسطة الشياطين; فالذي لا يأتي إلا بالإشراك بهم; فهو داخل في الشرك بالله.
وإن كان دون ذلك; فهو أيضا جرم عظيم; لأن السحر من أعظم ما يكون في الجناية على بني آدم; فهو يفسد على المسحور أمر دينه ودنياه، ويقلقه فيصبح كالبهائم، بل أسوأ من ذلك; لأن البهيمة خلقت هكذا على طبيعتها، أما الآدمي; فإنه إذا صرف عن طبيعته وفطرته لحقه من الضيق والقلق ما لا يعلمه إلا رب العباد، ولهذا كان السحر يلي الشرك بالله عزوجل
قوله: "وقتل النفس التي حرم الله إلا بالحق": القتل: إزهاق

ــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة المائدة آية : 72.
3 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
4 حديث عبد الله بن مسعود رضي الله عنه; قال: سألت النبي صلى الله عليه وسلم: أي الذنب أعظم عند الله؟ قال: "أن تجعل لله نذا وهو خلقك..." الحديث. أخرجه: البخاري في (التفسير, باب قوله تعالى: فلا تجعلوا لله أندادا , 3/190), ومسلم في (الإيمان, باب كون الشرك أقبح الذنوب, 1/90).

ج / 1 ص -499- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الروح، والمراد بالنفس: البدن الذي فيه الروح، والمراد بالنفس هنا: نفس الآدمي وليس نفس البعير والحمار وما أشبهها.
وقوله: "التي حرم الله": مفعول "حرم" محذوف تقديره: حرم قتلها; فالعائد على الموصول محذوف.
وقوله: "إلا بالحق" أي: بالعدل; لأن هذا حكم، والحق إذا ذكر بإزاء الأحكام; فالمراد به العدل، وإن ذكر بإزاء الأخبار; فالمراد به الصدق، والعدل: هو ما أمر الله به ورسوله، قال تعالى:{ إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ } 1.
والنفس المحرمة أربعة أنفس، هي: نفس المؤمن، والذمي، والمعاهد، والمستأمن; بكسر الميم: طالب الأمان. فالمؤمن لإيمانه، والذمي لذمته، والمعاهد لعهده، والمستأمن لتأمينه. والفرق بين الثلاثة - الذمي، والمعاهد، والمستأمن -: أن الذمي هو الذي بيننا وبينه ذمة; أي: عهد على أن يقيم في بلادنا معصوما مع بذل الجزية. وأما المعاهد; فيقيم في بلاده، لكن بيننا وبينه عهد أن لا يحاربنا ولا نحاربه.
وأما المستأمن; فهو الذي ليس بيننا وبينه ذمة ولا عهد، لكننا أمناه في وقت محدد; كرجل حربي دخل إلينا بأمان للتجارة ونحوها، أو ليفهم الإسلام، قال تعالى:{ وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ } 2 وهناك فرق آخر، وهو أن العهد يجوز من جميع الكفار، والذمة لا تجوز إلا من اليهود والنصارى والمجوس دون بقية الكفار، وهذا هو المشهور من المذهب، والصحيح: أنها تجوز من جميع الكفار.

ــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 90.
2 سورة التوبة آية : 6.

ج / 1 ص -500- وأكل الربا1،...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فهذه الأنفس الأربع قتلها حرام، لكنها ليست على حد سواء في التحريم; فنفس المؤمن أعظم، ثم الذمي، ثم المعاهد، ثم المستأمن.
وهل المستأمن مثل المعاهد أو أعلى؟ أشك في ذلك; لأن المستأمن من له عهد خاص، بخلاف المعاهدين; فالمعاهدون يتولى العهد أهل الحل والعقد منهم; فليس بيننا وبينهم عقود تأمينات خاصة، وأيا كان; فالحديث عام، وكل منهم معصوم الدم والمال.
وقوله: "إلا بالحق": أي: مما يوجب القتل، مثل: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة.
قوله: (وأكل الربا): الربا في اللغة: الزيادة، ومنه قوله تعالى:{ فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} 2 ; يعني: زادت. وفي الشرع: تفاضل في عقد بين أشياء يجب فيها التساوي، ونسأ في عقد بين أشياء يجب فيها التقابض.
والربا: ربا فضل; أي: زيادة، وربا نسيئة; أي: تأخير، وهو يجري في ستة أموال بينها الرسول صلى الله عليه وسلم في قوله: " الذهب بالذهب، والفضة بالفضة، والبر بالبر، والتمر بالتمر، والشعير بالشعير، والملح بالملح "3 فهذه هي الأموال الربوية بنص الحديث وإجماع المسلمين، وهذه الأصناف الستة إن بعت منها جنسا بمثله جرى فيه ربا الفضل وربا النسيئة، فلو زدت واحدا على آخر; فهو ربا فضل، أو سويته لكن أخرت القبض; فهو ربا نسيئة، وربما يجتمع النوعان كما لو بعت ذهبا بذهب متفاضلا

ــــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة الحج آية : 5.
3 مسلم : المساقاة (1587) , والترمذي : البيوع (1240) , والنسائي : البيوع (4561) , وابن ماجه : التجارات (2254) , وأحمد (5/314 ,5/320) , والدارمي : البيوع (2579).

ج / 1 ص -501- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والقبض متأخر; فقد اجتمع في هذا العقد ربا الفضل وربا النسيئة، وعلى هذا، فإذا بعت جنسا بجنسه; فلا بد من أمرين: التساوي، والتقابض في مجلس العقد.
وإذا اختلفت الأجناس واتفقت العلة; أي: اتفق المقصود في العوضين; فإنه يجري ربا النسيئة دون ربا الفضل; فذهب بفضة متفاضلا مع القبض جائز، وذهب بفضة متساويا مع التأخير ربا لتأخر القبض.
قال صلى الله عليه وسلم " فإذا اختلفت هذه الأصناف، فبيعوا كيف شئتم إذا كان يدا بيد "12.
وقولنا: اتفقا في الغرض والمقصود احترازا مما إذا اختلف الغرض منها. فالذهب مثلا ثمن للأشياء، والفضة ثمن للأشياء، والبر قوت. وعلى هذا يجوز بيع صاع ثمن البر بدينار من الذهب مع التفرق وعدم التساوي لاختلاف القصد; لأن هذا يقصد به النقد والثمنية، وهذا يقصد به القوت.
فإن قيل: الحديث يدل على أنه لا يصح إلا بالقبض; فما هو الجواب؟
نقول: حقيقة إن هذا مقتضى الحديث أنك إذا بعت ذهبا ببر وجب التقابض; لقوله صلى الله عليه وسلم " فإذا اختلفت هذه الأصناف; فبيعوا كيف شئتم إذا كان يدا بيد "34.
والجواب عن هذا أن نقول: قد دلت السنة من وجه آخر على أن

ـــــــــــــــــــــــــــــــــ
1 مسلم : المساقاة (1587) , وأحمد (5/320).
2 سبق من حديث عبادة بن الصامت.
3 مسلم : المساقاة (1587) , وأحمد (5/320).
4 سبق من حديث عبادة بن الصامت.

ج / 1 ص -502- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القبض ليس بشرط فيما إذا كان أحدهما ثمنا، قال ابن عباس: قدم النبي صلى الله عليه وسلم المدينة وهم يسلفون في الثمار السنة والسنتين; فقال: " من أسلف في شيء; فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم " 1.
وعلى هذا; فحديث: " فبيعوا كيف شئتم إذا كان يدا بيد "2 لا عموم لمفهومه; فلا يشترط القبض في كل صورة من صور المخالفة، وإنما يشترط القبض فيما إذا اتفقا في الغرض; كذهب بفضة، أو بر بشعير، وأما ذهب أو فضة بشعير ونحوه; فلا يشترط القبض.
واختلف العلماء فيما عدا هذه الأصناف الستة; فالظاهرية قالوا: لا يجري الربا إلا في هذه الأصناف الستة; لأنهم لا يرون القياس، فيقتصر على ما جاء به النص، فيجوز عندهم مبادلة أرز بذرة متفاضلا مع تأخر القبض; لأنهما لا يدخلان في المنصوص عليه.
وأما أهل القياس من المذاهب الأربعة; فإنهم عدوا الحكم إلى غيرها، إلا أن بعضا منهم لم يعد الحكم إلى غيرها، وهو من أهل القياس، مثل ابن عقيل رحمه الله; فإنه قال: لا يجري الربا إلا في هذه الأصناف الستة، لا لأنه لا قياس، ولكن لأن العلماء اختلفوا واضطربوا في العلة التي من أجلها كان الربا، فلما اضطربوا في العلة ألغينا جميع هذه العلل، وأبقينا النص على ما هو عليه من الحصر في المنصوص عليه.
والصحيح أن الربا يجري في غير الأصناف الستة، وأن العلة هي

ــــــــــــــــــــــــــــ
1 اخرجه: البخاري في (السلم, باب السلم في وزن معلوم, 2/124), ومسلم في (المساقاة, باب السلم, 3/1227); من حديث ابن عباس رضي الله عنهما.
2 مسلم : المساقاة (1587) , وأحمد (5/320).

ج / 1 ص -503- وأكل مال اليتيم.....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الكيل والادخار مع الطعم، وهو أن يكون قوتا مدخرا، وهذا بالنسبة للبر والتمر والشعير.
وبالنسبة للذهب والفضة: العلة هي الجنس والثمنية، فقولنا: "الجنس" لأجل أن يشمل الحلي إذا بيع بعضه ببعض، فيجري فيه الربا، مع أنه ليس بثمن، والثمنية مثل الدراهم والدنانير والأوراق النقدية المعروفة; فإنها بمنزلة الذهب والفضة، أو يقال: العلة الثمنية فقط والحلي خارج عن الثمنية خروجا طارئا; لأن التحلي طارئ، والأصل في الذهب والفضة الثمنية; لأنهما ثمن الأشياء.
وأما الملح; فقال شيخ الإسلام: إنه يصلح به القوت; أي: فهو تابع له; فالعلة ليس أنه قوت، لكنه من ضرورياته، ولهذا لو طحنت برا ولم يكن فيه ملح; لم يبق إلا أياما يسيرة، فيفسد، فإذا كان فيه الملح منعه من الفساد; فيقول: لما كان يصلح به القوت جعل له حكمه.
وقوله: "وأكل الربا": ذكر النبي صلى الله عليه وسلم الأكل; لأنه أعم وجوه الانتفاع، هكذا قال أهل العلم، ولهذا قال تعالى في بني إسرائيل:{ وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُوا عَنْهُ } 1 ولم يقل أكلهم، والأخذ أعم من الأكل; فأكل الربا معناه أخذه، سواء استعمله في الأكل أو الفرش أو البناء أو المسكن أو غير ذلك.
قوله: " "وأكل مال اليتيم "2 ": اليتيم: هو الذي مات أبوه قبل بلوغه، سواء كان ذكرا أم أنثى، أما من ماتت أمه قبل بلوغه; فليس يتيما لا شرعا ولا لغة. لأن اليتيم مأخوذ من اليتم، وهو الانفراد; أي: انفرد عن الكاسب له; لأن أباه هو الذي يكسب له.
وخص اليتيم; لأنه لا أحد يدافع عنه; ولأنه أولى أن يرحم، ولهذا

ـــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 161.
2 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).

ج / 1 ص -504- والتولي يوم الزحف 1..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جعل الله له حقا في الفيء، وإذا كان أحق أن يرحم; فكيف يسطو هذا الرجل الظالم على ماله فيأكله;!
ويقال في أكل مال اليتيم ما قيل في أكل الربا; فليس خاصا بالأكل، بل حتى لو استعمله في السكن أو الفرش أو الكتب أو غيرها; فهو داخل في ذلك.
وأكل مال غير اليتيم ليس من الكبائر; لأن اليتيم له شأن خاص، ولهذا توعد الله من يأكل أموال اليتامي، قال تعالى:{ إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 2.
قوله: " والتولي يوم الزحف " التولي: بمعنى الإدبار والإعراض، ويوم الزحف; أي: يوم تلاحم الصفين في القتال مع الكفار، وسمي يوم الزحف; لأن الجموع إذا تقابلت تجد أن بعضها يزحف إلى بعض، كالذي يمشي زحفا كل واحد منهم يهاب الآخر، فيمشي رويدا رويدا.
والتولي يوم الزحف من كبائر الذنوب; لأنه يتضمن الإعراض عن الجهاد في سبيل الله، وكسر قلوب المسلمين، وتقوية أعداء الله، وهذا يؤدي إلى هزيمة المسلمين. لكن هذا الحديث خصصته الآية، وهي قوله تعالى:{ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ } 3.
فالله سبحانه استثنى حالين:
الأولى: أن يكون متحرفا لقتال; أي: متهيئا له، كمن ينصرف ليصلح من شأنه أو يهيئ الأسلحة ويعدها، ومنه الانحراف إلى مكان آخر يأتي العدو من جهته، فهذا لا يعد متوليا، إنما يعد متهيئا.

ــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة النساء آية : 10.
3 سورة الأنفال آية : 16.

ج / 1 ص -505- وقذف المحصنات الغافلات المؤمنات "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: المتحيز إلى فئة كما إذا حصرت سرية للمسلمين يمكن أن يقضي عليها العدو، فانصرف من هؤلاء لينقذها; فهذا لا بأس به لدعاء الضرورة إليه، بشرط ألا يكون على الجيش ضرر، فإن كان على الجيش ضرر وذهبت طائفة كبيرة إلى هذه السرية بحيث توهن قوة الجيش وتكسره أمام العدو; فإنه لا يجوز; لأن الضرر هنا متحقق، وإنقاذ السرية غير متحقق; فلا يجوز لأن المقصود إظهار دين الله، وفي هذا إذلال لدين الله، إلا إذا كان الكفار أكثر من مثلي المسلمين، فيجوز الفرار حينئذ، لقوله تعالى:{ الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ } 2 أو كان عندهم عدة لا يمكن للمسلمين مقاومتها، كالطائرات إذا لم يكن عند المسلمين من الصواريخ ما يدفعها، فإذا علم أن الصمود يستلزم الهلاك والقضاء على المسلمين; فلا يجوز لهم أن يبقوا; لأن مقتضى ذلك أنهم يغررون بأنفسهم.
وفي هاتين الآيتين تخصيص السنة بالكتاب، وهو قليل، ومن تخصيص السنة بالكتاب أن من الشروط التي بين النبي صلى الله عليه وسلم والمشركين في الحديبية أن من جاء من المشركين مسلما يرد إليهم3، وهذا الشرط عام يشمل الذكر والأنثى; فأنزل الله تعالى:{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ } 4.
قوله: " وقذف المحصنات "5 القذف: بمعنى الرمي، والمراد به هنا

ـــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة الأنفال آية : 66.
3 (2) أخرجه: البخاري في (المغازي, باب غزوة الحديبية, 3/131).
4 سورة الممتحنة آية : 10.
5 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).

ج / 1 ص -506- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرمي بالزنا، والمحصنات هنا الحرائر، وهو الصحيح، وقيل: العفيفات عن الزنا. والغافلات: وهن: العفيفات عن الزنا البعيدات عنه، اللاتي لا يخطر على بالهن هذا الأمر.
والمؤمنات احترازا من الكافرات، فمن قذف امرأة هذه صفاتها; فإن ذلك من الموبقات، ومع ذلك يقام عليه الحد - ثمانون جلدة -، ولا تقبل شهادته ويكون فاسقا; فجعل الله عليه ثلاثة أمور، قال تعالى:{ وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} 1 ثم قال:{ إِلاَّ الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا } 2.
وهذا الاستثناء لا يشمل أول الجمل بالاتفاق، ويشمل آخر الجمل بالاتفاق، واختلف العلماء في الجملة الثانية، وهي قوله:{ وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً } 3 فقيل: إنه يعود إليها، وقيل: لا يعود.
وبناء على ذلك إذا تاب القاذف: هل تقبل شهادته أم لا.
الجواب: اختلف في ذلك أهل العلم:
فمنهم من قال: لا تقبل شهادته أبدا ولو تاب، وأيدوا قولهم بأن الله أبد ذلك بقوله:{ وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً } 4 وفائدة هذا التأبيد أن الحكم لا يرتفع عنهم مطلقا.
وقال آخرون: بل تقبل; لأن مبنى قبول الشهادة وردها على الفسق، فإذا زال وهو المانع من قبول الشهادة; زال ما يترتب عليه.
وينبغي في مثل هذا أن يقال: إنه يرجع إلى نظر الحاكم، فإذا رأى من المصلحة عدم قبول الشهادة لردع الناس عن التهاون بأعراض

ــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 4.
2 سورة آل عمران آية : 89.
3 سورة النور آية : 4.
4 سورة النور آية : 4.

ج / 1 ص -507- وعن جندب مرفوعا: " حد الساحر ضربة بالسيف "1 رواه
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المسلمين; فليفعل. وإلا، فالأصل أنه إذا زال الفسق وجب قبول الشهادة، وهل قذف المحصنين الغافلين المؤمنين كقذف المحصنات من كبائر الذنوب؟
الجواب: الذي عليه جمهور أهل العلم أن قذف الرجل كقذف المرأة، وإنما خص بذلك المرأة; لأن الغالب أن القذف يكون للنساء أكثر; إذ البغايا كثيرات قبل الإسلام، وقذف المرأة أشد; لأنه يستلزم الشك في نسب أولادها من زوجها، فيلحق بهن القذف ضررا أكثر; فتخصيصه من باب التخصيص بالغالب، والقيد الأغلبي لا مفهوم له; لأنه لبيان الواقع. والشاهد من هذا الحديث قوله السحر.
قوله: "وعن جندب": ليس هو جندب بن عبد الله البجلي، بل جندب الخير المعروف بقاتل الساحر.
قوله: "مرفوعا": أي: إلى النبي صلى الله عليه وسلم فيكون من قول النبي عليه الصلاة والسلام، لكن نقل المؤلف عن الترمذي قوله: والصحيح أنه موقوف، أي: من قوله جندب.
قوله: " حد الساحر ضربة بالسيف": حده يعني: عقوبته المحددة شرعا.
وظاهره أنه لا يكفر; لأن الحدود تطهر المحدود من الإثم. والكافر إذا قتل على ردته; فالقتل لا يطهره. وهذا محمول على ما سبق: أن من أقسام السحر ما لا يخرج الإنسان عن الإسلام، وهو ما كان بالأدوية والعقاقير التي توجب الصرف والعطف وما أشبه ذلك.

ـــــــــــــــــــــــــــــــــــ
1 الترمذي : الحدود (1460).

ج / 1 ص -508- الترمذي، وقال: " الصحيح أنه موقوف"1.
وفي " صحيح البخاري" عن بجالة بن عبدة" قال: " كتب
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ضربة بالسيف": روي بالتاء بعد الباء، وروي بالهاء، وكلاهما صحيح، لكن الأولى أبلغ; لأن التنكير وصيغة الوحدة يدلان على أنها ضربة قوية قاضية. هذا كناية عن القتل، وليس معناه أن يضرب بالسيف مع ظهره مصفحا.
قوله: وفي "صحيح البخاري": ذكر في الشرح أعني "تيسير العزيز الحميد": أن هذا اللفظ ليس في "البخاري"، والذي في "البخاري" أنه: " "أمر بأن يفرق بين كل ذي محرم من المجوس" "2 لأنهم يجوزون نكاح المحارم - والعياذ بالله - فأمر عمر أن يفرق بين ذوي الرحم ورحمه، لكن ذكر الشارح صاحب "تيسير العزيز الحميد" أن القطيعي رواه في الجزء الثاني من "فوائده"، وفيه "ثم اقتلوا كل كاهن وساحر"، وقال (أي: الشارح): إسناده حسن. قال وعلى هذا فعزو المصنف إلى البخاري يحتمل أنه أراد أصله لا لفظه اهـ.

ـــــــــــــــــــــــــــــــــ
1 أخرجه: الترمذي في (الحدود, باب ما جاء في الساحر, 5/156), وقال: "هذا حديث لا نعرفه مرفوعا; إلا من هذا الوجه, وإسماعيل بن مسلم المكي يضعف في الحديث, وإسماعيل بن مسلم العدوي البصري قال وكيع: هو ثقة, ويروي عن الحسن أيضا, والصحيح عن جندب موقوف". والحديث أخرجه أيضا: الطبراني في "الكبير" (رقم 1665), والدارقطني (3/114), والحاكم (4/360). (وصححه ووافقه الذهبي), والبيهقي (8/136). وأخرجه من طريق إسماعيل عن الحسن مرسلا: عبد الرزاق (10/184), وابن حزم في "المحلى" (11/396). والحديث ضعفه ابن حجر في "الفتح" (10/236), ورجح الذهبي في "الكبائر" وقفه (ص 42).
(2) صحيح البخاري" (كتاب الجزية, باب الجزية والموادعة, 2/406).

ج / 1 ص -509- عمر بن الخطابرضي الله عنهأن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر "1.
وصح عن " حفصة رضي اللة عنها;أنها أمرت بقتل جارية لها سحرتها، فقتلت "2. وكذلك صح عن جندب3.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهذا القتل هل هو حد أم قتله لكفره؟ يحتمل هذا وهذا بناء على التفصيل السابق4 في كفر الساحر، ولكن بناء على ما سبق من التفصيل نقول: من خرج به السحر إلى الكفر فقتله قتل ردة، ومن لم يخرج به السحر إلى الكفر فقتله من باب دفع الصائل يجب تنفيذه حيث رآه الإمام.
والحاصل: أنه يجب أن نقتل السحرة، سواء قلنا بكفرهم أم لم نقل; لأنهم يمرضون ويقتلون، ويفرقون بين المرء وزوجه، وكذلك بالعكس; فقد يعطفون فيؤلفون بين الأعداء، ويتوصلون إلى أغراضهم; فإن بعضهم قد يسحر أحدا ليعطفه إليه وينال مأربه منه، كما لو سحر امرأة ليبغي بها، ولأنهم كانوا يسعون في الأرض فسادا; فكان واجبا على ولي الأمر قتلهم بدون استتابة ما دام أنه لدفع ضررهم وفظاعة أمرهم، فإن الحد لا يستتاب صاحبه، متى قبض عليه وجب أن ينفذ فيه الحد.

ــــــــــــــــــــــــــــــــ
1 أخرجه: الشافعي; كما في "بدائع المنن" (1532), وعبد الرزاق (10/179, 180), وأحمد في "المسند" (1/190, 191), وأبو داود في (الخراج, باب أخذ الجزية من المجوس, 3/431), والبيهقي (8/136), وابن حزم (11/397) وصححه.
2 (2) أخرجه: مالك في "الموطأ" (كتاب العقول, باب ما جاء في الغيلة والسحر, 2/871) عن محمد بن عبد الرحمن بن سعد بلاغا. ووصله عبد الله بن الإمام في "مسائل أبيه" (ص 427), والبيهقي (8/136) بسند صحيح, كما صححه الإمام محمد بن عبد الوهاب رحمه الله بقوله: وصح عن حفصة...".
3 أخرجه: البخاري في "التاريخ الكبير" (2/222), والبيهقي (8/136). وسنده صحيح; كما صححه الإمام محمد بن عبد الوهاب رحمه الله.
4 ص 490).

ج / 1 ص -510- قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه وسلم": وهم: عمر، وحفصة، وجندب الخير1 أي: صح قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم والقول بقتلهم موافق للقواعد الشرعية; لأنهم يسعون في الأرض فسادا، وفسادهم من أعظم الفساد; فقتلهم واجب على الإمام، ولا يجوز للإمام أن يتخلف عن قتلهم; لأن مثل هؤلاء إذا تركوا وشأنهم انتشر فسادهم في أرضهم وفي أرض غيرهم، وإذا قتلوا سلم الناس من شرهم، وارتدع الناس عن تعاطي السحر.
فيه مسائل:
· الأولى: تفسير آية البقرة: وهي قوله تعالى:{ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } 2 أي: نصيب، ومن لا خلاق له في الآخرة; فإنه كافر; إذ كل من له نصيب في الآخرة فإن مآله إلى الجنة.
· الثانية: تفسير آية النساء: وهي قوله تعالى:{ يُؤْمِنُونَ بِالْجِبْتِ } 3

ـــــــــــــــــــــــــــــــــ
1 سبق (ص 509).
2 سورة البقرة آية : 102.
3 سورة النساء آية : 51.

ج / 1 ص -511- الثالثة: تفسير الجبت والطاغوت والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والطاغوت}، وفسر عمر الجبت بالسحر والطاغوت بالشيطان، وفسر بأن الجبت: كل ما لا خير فيه من السحر وغيره. وأما الطاغوت; فهو: كل ما تجاوز به الإنسان حده من معبود أو متبوع أو مطاع.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما: وهذا بناء على تفسير عمر (.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس: تؤخذ من قول جابر: الطواغيت كهان، وكذلك قول عمر: الطاغوت الشيطان، فإن الطاغوت إذا أطلق; فالمراد به شيطان الجن، والكهان شياطين الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي: وقد سبق بيانها.
السادسة: أن الساحر يكفر: تؤخذ من قوله تعالى:{ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 1 الآية.
السابعة: أنه يقتل ولا يستتاب: يؤخذ من قوله: " حد الساحر

ـــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.

ج / 1 ص -512- الثامنة: وجود هذا في المسلمين على عهد عمر; فكيف فيما بعده؟!
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ضربة بالسيف "12، والحد إذا بلغ الإمام لا يستتاب صاحبه، بل يقتل بكل حال، أما الكفر; فإنه يستتاب صاحبه، وهذا هو الفرق بين الحد وبين عقوبة الكفر، وبهذا نعرف خطأ من أدخل حكم المرتد في الحدود، وذكروا من الحدود قتل الردة. فقتل المرتد ليس من الحدود; لأنه يستتاب، فإذا تاب ارتفع عنه القتل، وأما الحدود; فلا ترتفع بالتوبة إلا أن يتوب قبل القدرة عليه، ثم إن الحدود كفارة لصاحبها وليس بكافر، والقتل بالردة ليس كفارة وصاحبها كافر; لا يصلى عليه، ولا يغسل، ولا يدفن في مقابر المسلمين.
الثامنة: وجود هذا في المسلمين في عهد عمر; فكيف فيما بعده؟!: تؤخذ من قوله: " كتب عمر: أن اقتلوا كل ساحر وساحرة; " فهذا إذا كان في زمن الخليفة الثاني في القرون المفضلة، بل أفضلها; فكيف بعده من العصور التي بعدت عن وقت النبي صلى الله عليه وسلم وخلفائه وأصحابه؟! فهو أكثر انتشارا بين المسلمين، وكلما بعد الناس عن زمن الرسالة استولت عليهم الضلالة والجهالة; فالضلالة: ارتكاب الخطأ عن جهل، والجهالة: ارتكاب الخطأ عن عمد، ولهذا نقول: من عمل سوءا بجهالة; فهو آثم، ومن عمل سوءا بجهل; فليس بآثم، قال تعالى:{ إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ } 3 الآية، والمراد بالجهالة هنا ليست ضد العلم، بل ضد الرشد، وهي السفه.

ـــــــــــــــــــــــــــــــــ
1 الترمذي : الحدود (1460).
2 سبق (ص 508).
3 سورة النساء آية : 17.


باب بيان شيء من أنواع السحر - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -513- باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب بيان شيء من أنواع السحر": أي: بيان حقائق هذه الأشياء مع حكمها.
وقد سبق أن السحر ينقسم إلى قسمين: كفر، وفسق1 فإن كان باستخدام الشياطين وما أشبه ذلك; فهو كفر. وكذلك ما ذكره هنا من أنواع السحر منها ما هو كفر، ومنها ما هو فسق حسب ما تقتضيه الأدلة الشرعية.
والأنواع: جمع نوع، والنوع أخص من الجنس; لأن الجنس اسم يدخل تحته أنواع، والنوع يدخل تحته أفراد، وقد يكون الجنس نوعا باعتبار ما فوقه، والنوع جنسا باعتبار ما تحته.
فالإنسان نوع باعتبار الحيوان، والحيوان باعتبار الإنسان جنس; لأنه يدخل فيه الإنسان والإبل والبقر والغنم، والحيوان باعتبار الجسم نوع; لأن الجسم يشمل الحيوان والجماد.
و"أنواع" هنا باعتبار الجنس العام.
وسبق أن السحر في اللغة: كل ما كان خفي السبب دقيقا في إدراكه حتى عد الفخر الرازي من جملة أنواع السحر الساعات، وهي في القديم عبارة عن آلات مركبة; فكيف بالساعات الإلكترونية اليوم؟!

ــــــــــــــــــــــــــــــــــ
1 انظر: (ص 489-490).

ج / 1 ص -514- حيان بن العلاء، حدثنا قطن بن قبيصة، عن أبيه; أنه سمع النبي صلى الله عليه وسلم قال: " إن العيافة والطرق..................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "العيافة": مصدر عاف يعيف عيافة، وهي: زجر الطير للتشاؤم أو التفاؤل; فعند العرب قواعد في هذا الأمر; لأن زجر الطير له أقسام: فتارة يزجرها للصيد، كما قال أهل العلم في باب الصيد: إن تعليم الطير بأن ينزجر إذا زجر; فهذا ليس من هذا الباب. وتارة يزجر الطير للتشاؤم أو التفاؤل، فإذا زجر الطائر وذهب شمالا تشاءم، وإذا ذهب يمينا تفاءل، وإن ذهب أماما; فلا أدري أيتوقفون أم يعيدون الزجر؟ فهذا من الجبت.
قوله: "الطرق": فسره عوف: بأنه الخط يخط في الأرض، وكأنه من الطريق، من طرق الأرض يطرقها إذا سار عليها، وتخطيطها مثل المشي عليها يكون له أثر في الأرض كأثر السير عليها. ومعنى الخط بالأرض معروف عندهم، يضربون به على الرمل على سبيل السحر والكهانة، ويفعله النساء غالبا، ولا أدري كيف يتوصلون إلى مقصودهم وما يزعمونه من علم الغيب، وأنه سيحصل كذا على ما هو معروف عندهم؟! وهذا نوع من السحر. أما خط الأرض ليكون سترة في الصلاة، أو لبيان حدودها ونحو ذلك; فليس داخلا في الحديث.
فإن قيل: قد صح عن الرسول صلى الله عليه وسلم أن نبيا من الأنبياء يخط; وقال: " من وافق خطه; فذاك " 1 قلنا: يجاب عنه بجوابين:
الأول: أن الرسول صلى الله عليه وسلم علقه بأمر لا يتحقق الوصول إليه; لأنه قال: فمن وافق خطه فذاك، وما يدرينا هل وافق خطه أم لا؟

ـــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (المساجد ومواضع الصلاة, باب تحريم الكلام في الصلاة, 1/381- , 182 وفي السلام, باب تحريم الكهانة, 4/1748); من حديث معاوية بن الحكم - رضي الله عنه-.

ج / 1 ص -515- والطيرة................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أنه إذا كان الخط بالوحي من الله تعالى كما في حال هذا النبي; فلا بأس به; لأن الله يجعل له علامة ينزل الوحي بها بخطوط يعلمه إياها. أما هذه الخطوط السحرية; فهي من الوحي الشيطاني، فإن قيل: طريقة الرسول صلى الله عليه وسلم أنه يسد الأبواب جميعا خاصة في موضوع الشرك; فلماذا لم يقطع ويسد هذا الباب؟
فالجواب: كأن هذا والله أعلم أمر معلوم، وهو أن فيه نبيا من الأنبياء يخط; فلا بد أن يجيب عنه الرسول صلى الله عليه وسلم
قوله: "الطيرة": أي: من الجبت، على وزن فعلة، وهي اسم مصدر تطير، والمصدر منه تطير، وهي التشاؤم بمرئي أو مسموع، وقيل: التشاؤم بمعلوم مرئيا كان أو مسموعا، زمانا كان أو مكانا، وهذا أشمل; فيشمل ما لا يرى ولا يسمع; كالتطير بالزمان. وأصل التطير: التشاؤم، لكن أضيفت إلى الطير; لأن غالب التشاؤم عند العرب بالطير، فعلقت به، وإلا; فإن تعريفها العام: التشاؤم بمرئي أو مسموع أو معلوم.
وكان العرب يتشاءمون بالطير وبالزمان وبالمكان وبالأشخاص وهذا من الشرك كما قال النبي صلى الله عليه وسلم1.
والإنسان إذا فتح على نفسه باب التشاؤم; ضاقت عليه الدنيا، وصار يتخيل كل شيء أنه شؤم، حتى إنه يوجد أناس إذا أصبح وخرج من بيته ثم قابله رجل ليس له إلا عين واحدة تشاءم، وقال: اليوم يوم سوء، وأغلق دكانه، ولم يبع ولم يشتر - والعياذ بالله -، وكان بعضهم يتشاءم بيوم الأربعاء، ويقول: إنه يوم نحس وشؤم، ومنهم من يتشاءم بشهر

ــــــــــــــــــــــــــــــــــ
1 سيأتي (ص 582).

ج / 1 ص -516- " من الجبت "1 قال عوف: " العيافة: زجر الطير، والطرق: الخط يخط بالأرض والجبت "2 قال الحسن: رنة الشيطان..........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شوال، ولا سيما في النكاح، وقد نقضت عائشة رضي الله عنها هذا التشاؤم، بأنه صلى الله عليه وسلم عقد عليها في شوال، وبنى بها في شوال; فكانت تقول: " أيكن كان أحظى عنده مني " ؟3 والجواب: لا أحد.
فالمهم أن التشاؤم ينبغي للإنسان أن لا يطرأ له على بال; لأنه ينكد عليه عيشه; فالواجب الاقتداء بالنبي صلى الله عليه وسلم حيث كان يعجبه الفأل4 فينبغي للإنسان أن يتفاءل بالخير ولا يتشاءم، وكذلك بعض الناس إذا حاول الأمر مرة بعد أخرى تشاءم بأنه لن ينجح فيه فيتركه، وهذا خطأ; فكل شيء ترى فيه المصلحة; فلا تتقاعس عنه في أول محاولة، وحاول مرة بعد أخرى حتى يفتح الله عليك.
قوله: "من الجبت": سبق في الباب قبله عن عمررضي الله عنهأن الجبت السحر وعلى هذا تكون "من" للتبعيض على الصحيح وليست للبيان; فالمعنى أن هذه الثلاثة (العيافة والطرق والطيرة) من الجبت.
وأما قول الحسن: " الجبت: رنة الشيطان " فقال صاحب "تيسير

ـــــــــــــــــــــــــــــــــ
1 أخرجه: عبد الرزاق (10/403), وأحمد في "مسنده" (3/477, 5/60), وابن سعد في "الطبقات" (7/35), وأبو داود في (الطب, باب في الخط وزجر الطير, 4/228)- وسكت عنه-, والنسائي في "الكبرى"; كما في "تحفة الأشراف" (8/275), وابن حبان (1426), والطحاوي في "شرح معاني الآثار" (4/312), والبيهقي (8/139), والبغوي في "شرح السنة" (12/177). وقال النووي في "رياض الصالحين"; "رواه أبو داود بإسناد حسن" , وفي "دليل الفالحين" (ص 802): "وهو حديث حسن".
2سنن أبي داود" الموضع السابق.
3 أخرجه: مسلم في (النكاح, باب التزوج في شوال, 2/1039).
4 سيأتي (ص 570).

ج / 1 ص -517- إسناده جيد. ولأبي داود والنسائي وابن حبان في " صحيحه " لهم المسند منه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العزيز الحميد"1 لم أجد فيه كلاما. والظاهر أن رنة الشيطان، أي: وحي الشيطان; فهذه من وحي الشيطان وإملائه، ولا شك أن الذي يتلقى أمره من وحي الشيطان أنه أتى نوعا من الكفر، وقول الحسن جاء في "تفسير ابن كثير" باللفظ الذي ذكره المؤلف، وجاء في "المسند" (5/ 60) بلفظ: إنه الشيطان.
ووجه كون العيافة من السحر أن العيافة يستند فيها الإنسان إلى أمر لا حقيقة له; فماذا يعني كون الطائر يذهب يمينا أو شمالا أو أماما أو خلفا; فهذا لا أصل له، وليس بسبب شرعي ولا حسي، فإذا اعتمد الإنسان على ذلك; فقد اعتمد على أمر خفي لا حقيقة له، وهذا سحر كما سبق تعريف السحر في اللغة2.
وكذلك الطرق من السحر; لأنهم يستعملونه في السحر، ويتوصلون به إليه.
والطيرة كذلك; لأنها مثل العيافة تماما تستند إلى أمر خفي لا يصح الاعتماد عليه، وسيأتي في باب الطيرة ما يستثنى منه3.
قوله: "إسناده جيد...": قال الشيخ: إسناده جيد، وعندي أنه أقل من الجيد في الواقع; إلا أن يكون هناك متابعات، وكان بعض العلماء يذهب إلى أن الحديث إذا صح متنه، وكان موافقا للأصول; فإنه يتساهل في سنده، والعكس بالعكس، إذا كان مخالفا للأصول; فإنه لا يبالي

ـــــــــــــــــــــــــــــــــــ
1 انظر: "تيسير العزيز الحميد" (ص 398).
2سبق (ص 489).
3 سيأتي (ص 571).

ج / 1 ص -518- وعن ابن عباس رضي الله عنهما; قال: قال رسول الله صلى الله عليه وسلم " من اقتبس شعبة من النجوم...............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالسند، وهذا مسلك جيد بالنسبة لأخذ الحكم من الحديث. لكن بالنسبة للحكم على السند بأنه جيد بمجرد شهادة الأصول لهذا الحديث بالصحة; فهذا مشكل لأنه يلزم أنه لو جاءنا هذا السند في حديث آخر حكمنا بأنه جيد; فالأولى أن يقال: إن السند فيه ضعف، ولكن المتن صحيح، فأنا أرى أن مثل هذا لا يحكم له بالجودة إذ جيد أرقى من حسن، ثم الحكم بالحسن في مثل هذا السند في نفسي منه شيء; لأنه ينبغي لنا أن نتحرى في الحديث عن الرسول صلى الله عليه وسلم إلا أن الذي يخفف الأمر هو صحة المتن. وأيهما أهم: السند أم المتن؟
الجواب: كلاهما مهمان، لكن المتن إذا كان صحيحا تشهد له الأصول قد تستغنى عنه بما تشهد به الأصول، أما السند; فلا بد منه، يقول ابن المبارك: " لولا السند لقال كل من شاء ما شاء "1.
قوله: "من": شرطية، وفعل الشرط: "اقتبس"، وجوابه: "فقد اقتبس".
قوله: "اقتبس": أي: تعلم; لأن التعلم وهو أخذ الطالب من العالم شيئا من علمه بمنزلة الرجل يقتبس من صاحب النار شعلة.
قوله: "شعبة": أي: طائفة، ومنه قوله تعالى:{ وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ } 2 أي: طوائف وقبائل.
قوله: "من النجوم": المراد: علم النجوم، وليس المراد النجوم أنفسها; لأن النجوم لا يمكن أن تقتبس وتتعلم، والمراد به هنا علم

ــــــــــــــــــــــــــــــــــــــ
1 مقدمة "صحيح مسلم" (1/15).
2 سورة الحجرات آية : 13.

ج / 1 ص -519- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النجوم الذي يستدل به على الحوادث الأرضية; فيستدل مثلا باقتران النجم الفلاني بالنجم الفلاني على أنه سيحدث كذا وكذا.
ويستدل بولادة إنسان في هذا النجم على أنه سيكون سعيدا، وفي النجم الآخر على أنه سيكون شقيا; فيستدلون باختلاف أحوال النجوم على اختلاف الحوادث الأرضية، والحوادث الأرضية من عند الله، قد تكون أسبابها معلومة لنا، وقد تكون مجهولة، لكن ليس للنجوم بها علاقة، ولهذا جاء في حديث زيد بن خالد الجهني في غزوة الحديبية; قال: " صلى بنا رسول الله ذات ليلة على إثر سماء من الليل; فقال: قال الله تعالى: أصبح من عبادي مؤمن بي وكافر، فمن قال: مطرنا بنوء كذا وكذا "1 - بنوء يعني: بنجم، والباء للسببية; يعني: هذا المطر من النجم -; " فإنه كافر بي مؤمن بالكوكب، ومن قال: مطرنا بفضل الله ورحمته; فذلك مؤمن بي كافر بالكوكب "2.
فالنجوم لا تأتي بالمطر ولا تأتي بالرياح أيضا، ومنه نأخذ خطأ العوام الذين يقولون: إذا هبت الريح طلع النجم الفلاني; لأن النجوم لا تأثير لها بالرياح، صحيح أن بعض الأوقات والفصول يكون فيها ريح ومطر; فهي ظرف لهما، وليست سببا للريح أو المطر.
وعلم النجوم ينقسم إلى قسمين:
الأول: علم التأثير، وهو أن يستدل بالأحوال الفلكية على الحوادث الأرضية; فهذا محرم باطل لقول النبي صلى الله عليه وسلم " من اقتبس شعبة من النجوم; فقد اقتبس شعبة من السحر "34 وقوله في حديث زيد بن خالد: " من

ـــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (846) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
2 سيأتي (2/30).
3 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).
4سيأتي (ص 521).

ج / 1 ص -520- فقد اقتبس شعبة من السحر، زاد ما زاد "...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب " 1 ولقول النبي صلى الله عليه وسلم في الشمس والقمر: " إنهما آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته "23 فالأحوال الفلكية لا علاقة بينها وبين الحوادث الأرضية.
الثاني: علم التسيير، وهو ما يستدل به على الجهات والأوقات; فهذا جائز، وقد يكون واجبا أحيانا، كما قال الفقهاء: إذا دخل وقت الصلاة يجب على الإنسان أن يتعلم علامات القبلة من النجوم والشمس والقمر، قال تعالى : { وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} 4. فلما ذكر الله العلامات الأرضية انتقل إلى العلامات السماوية; فقال تعالى:{ وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 5 فالاستدلال بهذه النجوم على الأزمان لا بأس به، مثل أن يقال: إذا طلع النجم الفلاني دخل وقت السيل ودخل وقت الربيع، وكذلك على الأماكن; كالقبلة، والشمال، والجنوب.
قوله: " فقد اقتبس شعبة من السحر زاد ما زاد "6 المراد بالسحر هنا: ما هو أعم من السحر المعروف; لأن هذا من الاستدلال بالأمور الخفية التي لا حقيقة لها، كما أن السحر لا حقيقة له; ولا يقلب الأشياء، لكنه يموه، فهكذا اختلاف النجوم لا تتغير بها الأحوال.
وقوله: " زاد ما زاد "7 أي: كلما زاد شعبة من تعلم النجوم ازداد شعبة من السحر. ووجه ذلك: أن الشيء إذا كان من الشيء; فإنه يزداد بزيادته.

ــــــــــــــــــــــــــــــــــــ
1 سيأتي (2/30).
2 البخاري : الجمعة (1048) , والنسائي : الكسوف (1459 ,1463) , وأحمد (5/37).
3رواه: البخاري (2/438), ومسلم (901 و 903).
4 سورة النحل آية : 15.
5 سورة النحل آية : 16.
6 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).
7 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).

ج / 1 ص -521- رواه أبو داود، وإسناده صحيح1.
وللنسائي من حديث أبي هريرة: " من عقد عقدة، ثم نفث فيها
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وجه مناسبة الحديث لترجمة المؤلف.
أن من أنواع السحر: تعلم النجوم ليستدل بها على الحوادث الأرضية، وهذا الحديث وإن كان ضعيف السند; لكن من حيث المعنى صحيح تشهد له النصوص الأخرى.
قوله: "من عقد عقدة": "من" شرطية، والعقد معروف.
قوله: "ثم نفث فيها": النفث: النفخ بريق خفيف، والمراد هنا النفث من أجل السحر.
أما لو عقد عقدة، ثم نفث فيها من أجل أن تحتكم بالرطوبة; فليس بداخل في الحديث، والنفث من أجل السحر يفعلونه بعض الأحيان للصرف; فيصرفون به الرجل عن زوجته، ولا سيما عند عقد النكاح; فيبعد الرجل عن زوجته، فلا يقوى على جماعها، فمن عقد هذه العقدة; فقد وقع في السحر كما قال تعالى:{ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 2.

ـــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد في "المسند" (1/227, 311) وأبو داود في (الطب, باب في النجوم, 4/ 226) -وسكت عنه-, وابن ماجه في (الأدب, باب تعلم النجوم, 2/ 1228), والطبراني في "الكبير" (11278), والبيهقي (8/138); من حديث ابن عباس. والحديث صححه النووي في "الرياض", والعراقي في "تخريج الإحياء" (4/117), والذهبي; كما في "فيض القدير" (6/80).
2 سورة الفلق آية : 4.

ج / 1 ص -522- فقد سحر، ومن سحر ، فقد أشرك، ومن تعلق شيئا; وكل إليه " 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " ومن سحر فقد أشرك "2 "من" هذه شرطية، وفعل الشرط: "سحر"، وجوابه:
"فقد أشرك". وقوله: "فقد أشرك": هذا لا يتناول جميع السحر، إنما المراد من سحر بالطرق الشيطانية.
أما من سحر بالأدوية والعقاقير وما أشبهها; فقد سبق أنه لا يكون مشركا3 لكن الذي يسحر بواسطة طاعة الشياطين واستخدامهم فيما يريد; فهذا لا شك أنه مشرك.
قوله: " ومن تعلق شيئا وكل إليه "4 "تعلق شيئا"; أي: استمسك به، واعتمد عليه.
"وكل إليه"; أي: جعل هذا الشيء الذي تعلق به عمادا له، ووكله الله إليه، وتخلى عنه.
ومناسبة هذه الجملة للتي قبلها: أن النافخ في العقد يريد أن يتوصل

ــــــــــــــــــــــــــــــــــــ
1 أخرجه: النسائي في (كتاب تحريم الدم, باب الحكم في السحرة, 7/112), والمزي في "تهذيب الكمال" (2/654). وقال المنذري في "الترغيب" (4/32): "رواه النسائي من رواية الحسن عن أبي هريرة, ولم بسمع منه عند الجمهور". وقال الذهبي في "الميزان" (2/378): "هذا الحديث لا يصلح للين عباد وانقطاعه". وحسنه ابن مفلح في "الآداب (3/78), ورواه عبد الرزاق عن الحسن مرسلا في "المصنف" (11/17). "قال في "النهج السديد" (ص 135): "فثبت أن أصل الحديث مرسل, لكن عبادا أخطأ فوصله".
2 النسائي : تحريم الدم (4079).
3ص 490).
4 النسائي : تحريم الدم (4079).

ج / 1 ص -523- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بهذا الشيء إلى حاجته ومآربه، فيوكل إلى هذا الشيء المحرم.
ووجه آخر: وهو أن من الناس من إذا سحر عن طريق النفخ بالعقد ذهب إلى السحرة وتعلق بهم، ولا يذهب إلى القراء والأدوية المباحة والأدعية المشروعة، ومن توكل على الله كفاه، قال تعالى:{ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ } 1 وإذا كان الله حسبك; فلا بد أن تصل إلى ما تريد. لكن من تعلق شيئا من المخلوقين وكل إليه، ومن وكل إلى شيء من المخلوقين وكل إلى ضعف وعجز وعورة، وقد يشمل الحديث من اعتمد على نفسه وصار معجبا بما يقول ويفعل; فإنه يوكل إلى نفسه، ويوكل إلى ضعف وعجز وعورة، ولهذا ينبغي أن تكون دائما متعلقا بالله في كل أفعالك وأحوالك حتى في أهون الأمور.
ونقول للإنسان: اعتمد على نفسك بالنسبة للناس، فلا تسألهم ولا تستذل أمامهم، واستغن عنهم ما استطعت، أما بالنسبة لله; فلا تستغن عنه، بل كن دائما معتمدا على ربك حتى تتيسر لك الأمور، ومن هذا النوع من يتعلقون ببعض الأحراز يعلقونها; فإنهم يوكلون إلى هذا، ولا يحصل لهم مقصودهم، لكنهم لو اعتمدوا على الله، وسلكوا السبل الشرعية; حصل لهم ما يريدون، ومن هذا النوع أيضا من تعلق شيئا من القبور، وجعلها ملجأه ومغيثه عند طلب الأمور; فإنه يوكل إليه، والإنسان قد يفتن ويحصل له المطلوب بدعاء هؤلاء، ولكن هذا المطلوب الذي حصل حصل عند دعائهم لا بدعائهم، والآية صريحة في ذلك، قال الله تعالى:{ وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 2 لكن الله تعالى قد يفتن من شاء من عباده.

ـــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 سورة الأحقاف آية : 5.

ج / 1 ص -524- وعن ابن مسعود، أن رسول الله صلى الله عليه وسلم قال: " " ألا هل أنبئكم ما العضه؟ هي النميمة.............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الحديث.
أن هؤلاء الذين يتعلقون بالسحر، ويجعلونه صناعة يصلون بها إلى مآربهم يوكلون إلى ذلك، وآخر أمرهم الخسارة والندم.
قوله: "ألا": أداة استفتاح، والغرض تنبيه المخاطب والاعتناء بما يلقى إليه لأهميته.
قوله: " هل أنبئكم ما العضه "1 الاستفهام للتشويق; كقوله تعالى:{ يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} 2.
لأن الإنسان مشتاق إلى العلوم يحب أن يعلم، وقد يكون المراد به التنبيه; لأن الموجه إليه الخطاب ينبغي أن ينتبه ليعلم، وهي تصلح للجميع.
ومعنى أنبئكم: أخبركم، وهي مرادفة للخبر في اصطلاح المحدثين، وقال بعض العلماء من ناحية اللغة لا الاصطلاح: إن الإنباء لغة يكون في الأمور الهامة، والإخبار أعم منه يكون في الهامة وغير الهامة.
قوله: "العضه" على وزن الحبل والصمت والوعد، بمعنى القطع، وأما رواية العضة على وزن عدة; فإنها بمعنى التفريق، وأيا كان; فإنها تتضمن قطعا وتفريقا.
قوله: "هي النميمة": فعيلة بمعنى مفعولة، وهي من نم الحديث

ــــــــــــــــــــــــــــــــ
1 أحمد (1/437) , والدارمي : الرقاق (2715).
2 سورة الصف آية : 10.

ج / 1 ص -525- القالة بين الناس" "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إلى غيره; أي: نقله، والنميمة فسرها بقوله: " القالة بين الناس " أي: نقل القول بين الناس، فينقل من هذا إلى هذا، فيأتي لفلان ويقول: فلان يسبك; فهو نم إليه الحديث ونقله، وسواء كان صادقا أو كاذبا، فإن كان كاذبا; فهو بهت ونميمة، وإن كان صادقا; فهو نميمة.
والنميمة كما أخبر الرسول صلى الله عليه وسلم تقطع الصلة، وتفرق بين الناس2 فتجد هذين الرجلين صديقين، فيأتي هذا النمام، فيقول لأحدهما: صاحبك يسبك، فتنقلب هذه المودة إلى عداوة، فيحصل التفرق، وهذا يشبه السحر بالتفريق; لأن السحر فيه تفريق، قال تعالى:{ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } 3.
والنميمة من كبائر الذنوب، وهي سبب لعذاب القبر، ومن أسباب حرمان دخول الجنة، قال صلى الله عليه وسلم: " لا يدخل الجنة قتات " 4 أي: نمام، وفي حديث ابن عباس المتفق عليه: أنه صلى الله عليه وسلم " مر بقبرين يعذبان، أحدهما كان يمشي بالنميمة "5.
والنميمة كما هي من كبائر الذنوب; فهي في الحقيقة خلق ذميم، ولا ينبغي للإنسان أن يطيع النمام مهما كانت حاله، قال تعالى:{ وَلا تُطِعْ
ــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (البر والصلة, باب تحريم النميمة, 4/2012).
2 (2) أخرجه: الإمام أحمد (4/227, 6/459), والبيهقي في "شعب الإيمان (7/494). وأورده الهيثمي في "المجمع" (8/93) وقال: "رواه أحمد, وفيه شهر بن حوشب, وقد وثقه غير واحد, وبقية رجال أحمد أسانيده رجال الصحيح".
3 سورة البقرة آية : 102.
4 أخرجه: البخاري في (الأدب, باب ما يكره من النميمة, 4/101), ومسلم في (الإيمان, باب غلظ تحريم النميمة, 1/101), ولفظه: "لا يدخل الجنة نمام" من حديث حذيفة رضي الله عنه.
5 البخاري : الجنائز (1361) , ومسلم : الطهارة (292) , والترمذي : الطهارة (70) , والنسائي : الطهارة (31) والجنائز (2068) , وأبو داود : الطهارة (20) , وابن ماجه : الطهارة وسننها (347) , وأحمد (1/225) , والدارمي : الطهارة (739).

ج / 1 ص -526- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 كُلَّ حَلاَّفٍ مَهِينٍ هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} 1 واعلم أن من نم إليك نم فيك أو منك; فاحذره.
وهي أيضا سبب من أسباب فساد المجتمع; لأن هذا النمام إذا أراد أن يعتدي على كل صديقين متحابين، ويفرق بينهما بنميمته فسد المجتمع; لأن المجتمع مكون من أفراد، فإذا تفرقت صار كما قال الله عزوجل:{وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ }
 2 وإذا لم يكن المجتمع كإنسان واحد; فإنه لا يمكن أن يكون مجتمعا; فهو أفراد متناثرة، والأفراد المتناثرة ليس لها قوة، ولهذا قال الشاعر.

لا تخاصم بواحد أهل بيت فضعيفان يغلبان قويا

وقال الآخر:

تأبى الرماح إذا اجتمعن تكسرا فإذا افترقن تكسرت أفرادا

ونحن لو تأملنا النصوص الشرعية; لوجدناها تحرم كل ما يكون سببا للتفرق والقطيعة، قال صلى الله عليه وسلم " لا يبيع بعضكم على بيع أخيه "3. وقال: " لا يخطب الرجل على خطبة أخيه "4 وكل هذا لدفع ما يوجب العداوة والبغضاء بين الناس.

ــــــــــــــــــــــــــــــــــــ
1 سورة آية : 10-11.
2 سورة الأنفال آية : 46.
3 البخاري : البيوع (2139) , ومسلم : النكاح (1412) , والترمذي : البيوع (1292) , والنسائي : البيوع (4504) , وأبو داود : النكاح (2081) والبيوع (3436) , وابن ماجه : التجارات (2171) , وأحمد (2/21) , ومالك : البيوع (1390) , والدارمي : النكاح (2176) والبيوع (2567.
4 البخاري : البيوع (2140) , ومسلم : النكاح (1413) , والترمذي : النكاح (1134) , والنسائي : النكاح (3240) , وأبو داود : النكاح (2080) , وابن ماجه : النكاح (1867) , وأحمد (2/318 ,2/489 ,2/516) , ومالك : النكاح (1111) , والدارمي : النكاح (2175).

ج / 1 ص -527- ولهما عن ابن عمر رضي الله عنهما; أن رسول الله صلى الله عليه وسلم قال: " إن من البيان لسحرا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "إن من البيان": "إن": حرف توكيد، ينصب الاسم ويرفع الخبر، و "من": يحتمل أن تكون للتبعيض، ويحتمل أن تكون لبيان الجنس; فعلى الأول يكون المعنى: إن بعض البيان سحر وبعضه ليس بسحر، وعلى الثاني يكون المعنى: إن جنس البيان كله سحر.
قوله: "لسحرا": اللام للتوكيد، و "سحرا": اسم إن.
والبيان: هو الفصاحة والبلاغة، وهو من نعمة الله على الإنسان، قال تعالى:{ خَلَقَ الأِنْسَانَ عَلَّمَهُ الْبَيَانَ} 2.
والبيان نوعان:
الأول: بيان لا بد منه، وهذا يشترك فيه جميع الناس فكل إنسان إذا جاع قال: إني جعت، وإذا عطش قال: إني عطشت، وهكذا.
الثاني: بيان بمعنى الفصاحة التامة التي تسبي العقول وتغير الأفكار، وهي التي قال فيها الرسول صلى الله عليه وسلم " إن من البيان لسحرا "3.
وعلى هذا التقسيم تكون "من" للتبعيض; أي: بعض البيان - وهو البيان الكامل الذي هو الفصاحة - سحر. أما إذا جعلنا البيان بمعنى الفصاحة فقط; صارت "من" لبيان الجنس.
ووجه كون البيان سحرا: أنه يأخذ بلب السامع، فيصرفه أو يعطفه، فيظن السامع أن الباطل حق لقوة تأثير المتكلم، فينصرف إليه، ولهذا إذا

ـــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (النكاح, باب الخطبة, 3/374) من حديث ابن عمر, ومسلم في (الجمعة, باب تخفيف الصلاة والخطبة, 2/594) من حديث عمار بن ياسر.
2 سورة آية : 3-4.
3 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ج / 1 ص -528- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أتى إنسان يتكلم بكلام معناه باطل، لكن لقوة فصاحته وبيانه يسحر السامع حقا، فينصرف إليه، وإذا تكلم إنسان بليغ يحذر من حق، ولفصاحته وبيانه يظن السامع أن هذا الحق باطل، فينصرف عنه، وهذا من جنس السحر الذي يسمونه العطف والصرف، والبيان يحصل به عطف وصرف; فالبيان في الحقيقة بمعنى الفصاحة، ولا شك أنها تفعل فعل السحر، وابن القيم يقول عن الحور: حديثها السحر الحلال.
وقوله: " إن من البيان لسحرا "1 هل هذا على سبيل الذم، أو على سبيل المدح، أو لبيان الواقع ثم ينظر إلى أثره؟ الجواب: الأخير هو المراد; فالبيان من حيث هو بيان لا يمدح عليه ولا يذم، ولكن ينظر إلى أثره، والمقصود منه، فإن كان المقصود منه رد الحق وإثبات الباطل; فهو مذموم; لأنه استعمال لنعمة الله في معصيته، وإن كان المقصود منه إثبات الحق وإبطال الباطل; فهو ممدوح، وإذا كان البيان يستعمل في طاعة الله وفي الدعوة إلى الله; فهو خير من العي، لكن إذا ابتلي الإنسان ببيان ليصد الناس عن دين الله; فهذا لا خير فيه، والعي خير منه، والبيان من حيث هو لا شك أنه نعمة، ولهذا امتن الله به على الإنسان; فقال تعالى:{ عَلَّمَهُ الْبَيَانَ} 2.
وجه مناسبة الحديث للباب
المؤلف كان حكيما في تعبيره بالترجمة، حيث قال: باب بيان شيء من أنواع السحر، ولم يحكم عليها بشيء; لأن منها ما هو شرك، ومنها ما هو من كبائر الذنوب، ومنها دون ذلك، ومنها ما هو جائز على حسب ما يقصد به وعلى حسب تأثيره وآثاره.

ـــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 سورة الرحمن آية : 4.

ج / 1 ص -529- فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: "فيه مسائل": أي: في هذا الباب وما تضمنه من الأحاديث والآثار مسائل:
المسألة الأولى: أن العيافة والطرق والطيرة من الجبت : وقد سبق تفسير هذه الثلاثة وتفسير الجبت.
الثانية: تفسير العيافة والطرق: وقد بينت في الباب أيضا وشرحت.
الثالثة: أن علم النجوم نوع من السحر: لقوله: " من اقتبس شعبة من النجوم; فقد اقتبس شعبة من السحر "1 وسبق الكلام عليها أيضا.
الرابعة: العقد مع النفث من ذلك: لحديث أبي هريرة: " من عقد عقدة ثم نفث فيها; فقد سحر، "2 وقد تقدم الكلام على ذلك.
الخامسة: أن النميمة من ذلك: لحديث ابن مسعود: " ألا هل أنبئكم ما العضه؟ هي النميمة "3 وهي من السحر، لأنها تفعل ما يفعل الساحر من التفريق بين الناس والتحريش بينهم، وقد سبق بيان ذلك.

ــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).
2 النسائي : تحريم الدم (4079).
3 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).

ج / 1 ص -530- السادسة: أن من ذلك بعض الفصاحة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: أن من ذلك بعض الفصاحة: أي: من السحر بعض الفصاحة; لقول النبي صلى الله عليه وسلم " إن من البيان لسحرا "1 والمؤلف رحمه الله قال: بعض الفصاحة استدلالا بقوله صلى الله عليه وسلم "إن من البيان" ; لأن "من" هنا عند المؤلف للتبعيض، ووجه كون ذلك من السحر أن لسان البليغ ذي البيان قد يصرف الهمم وقد يلهب الهمم بما عنده من الفصاحة.

ــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).


باب ما جاء في الكهان ونحوهم - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -531- باب ما جاء في الكهان ونحوهم.
روى مسلم في " صحيحه " عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:...................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الكهان: جمع كاهن، والكهنة أيضا جمع كاهن، وهم قوم يكونون في أحياء العرب يتحاكم الناس إليهم، وتتصل بهم الشياطين، وتخبرهم عما كان في السماء، تسترق السمع من السماء، وتخبر الكاهن به، ثم الكاهن يضيف إلى هذا الخبر ما يضيف من الأخبار الكاذبة، ويخبر الناس، فإذا وقع مما أخبر به شيء; اعتقده الناس عالما بالغيب، فصاروا يتحاكمون إليهم; فهم مرجع للناس في الحكم، ولهذا يسمون الكهنة; إذ هم يخبرون عن الأمور في المستقبل، يقولون: سيقع كذا وسيقع كذا، وليس من الكهانة في شيء من يخبر عن أمور تدرك بالحساب; فإن الأمور التي تدرك بالحساب ليست من الكهانة في شيء، كما لو أخبر عن كسوف الشمس أو خسوف القمر; فهذا ليس من الكهانة; لأنه يدرك بالحساب، وكما لو أخبر أن الشمس تغرب في 20 من برج الميزان مثلا في الساعة كذا وكذا; فهذا ليس من علم الغيب، وكما يقولون: إنه سيخرج في أول العام أو العام الذي بعده مذنب (هالي)، وهو نجم له ذنب طويل; فهذا ليس من الكهانة في شيء; لأنه من الأمور التي تدرك بالحساب; فكل شيء يدرك بالحساب، فإن الإخبار عنه ولو كان مستقبلا لا يعتبر من علم الغيب، ولا من الكهانة. وهل من الكهانة ما يخبر به الآن من أحوال الطقس في خلال أربع وعشرين ساعة أو ما أشبه ذلك؟

ج / 1 ص -532- " من أتى عرافا،...................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: لا; لأنه أيضا يستند إلى أمور حسية، وهي تكيف الجو; لأن الجو يتكيف على صفة معينة تعرف بالموازين الدقيقة عندهم; فيكون صالحا لأن يمطر، أو لا يمطر، ونظير ذلك في العلم البدائي إذا رأينا تجمع الغيوم والرعد والبرق وثقل السحاب، نقول: يوشك أن ينزل المطر. فالمهم أن ما استند إلى شيء محسوس; فليس من علم الغيب، وإن كان بعض العامة يظنون أن هذه الأمور من علم الغيب، ويقولون: إن التصديق بها تصديق بالكهانة.
والشيء الذي يدرك بالحس إنكاره قبيح; كما قال السفاريني:

فكل معلوم بحس أو حجا فنكره جهل قبيح بالهجا

فالذي يعلم بالحس لا يمكن إنكاره ولو أن أحدا أنكره مستندا بذلك إلى الشرع; لكان ذلك طعنا بالشرع.
قوله: "من": شرطية; فهي للعموم.
والعراف: صيغة مبالغة من العارف، أو نسبة; أي: من ينتسب إلى العرافة.
والعراف قيل: هو الكاهن، وهو الذي يخبر عن المستقبل. وقيل: هو اسم عام للكاهن والمنجم والرمال ونحوهم ممن يستدل على معرفة الغيب. بمقدمات يستعملها، وهذا المعنى أعم، ويدل عليه الاشتقاق; إذ هو مشتق من المعرفة، فيشمل كل من تعاطى هذه الأمور وادعى بها المعرفة.

ج / 1 ص -533- فسأله عن شيء، فصدقه بما يقول; لم تقبل له صلاة أربعين يوما "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فسأله; عن شيء فصدقه لم تقبل له صلاة أربعين يوما "2 ظاهر الحديث أن مجرد سؤاله يوجب عدم قبول صلاته أربعين يوما، ولكنه ليس على إطلاقه; فسؤال العراف ونحوه ينقسم إلى أقسام:
القسم الأول: أن يسأله سؤالا مجردا; فهذا حرام لقول النبي صلى الله عليه وسلم " من أتى عرافا "؛ فإثبات العقوبة على سؤاله يدل على تحريمه; إذ لا عقوبة إلا على فعل محرم.
القسم الثاني: أن يسأله فيصدقه، ويعتبر قوله; فهذا كفر لأن تصديقه في علم الغيب تكذيب للقرآن، حيث قال تعالى:{ قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ } 3.
القسم الثالث: أن يسأله ليختبره: هل هو صادق أو كاذب، لا لأجل أن يأخذ بقوله; فهذا لا بأس به، ولا يدخل في الحديث. وقد سأل النبي صلى الله عليه وسلم ابن صياد; فقال: " ماذا خبأت لك؟ قال: الدخ. فقال: اخسأ; فلن تعدو قدرك "4 فالنبي صلى الله عليه وسلم سأله عن شيء أضمره له; لأجل أن يختبره، فأخبره به.

ــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (السلام, باب تحريم الكهانة وإتيان الكهان, 4/1751) دون قوله: "فصدقه". وقد أخرج هذه الزيادة الإمام أحمد في "مسنده" (4/68, 5/380).
2 أحمد (4/68 ,5/380).
3 سورة النمل آية : 65.
4 أخرجه: البخاري في (الجهاد, باب كيف يعرض الإسلام على الصبي, 2/374), ومسلم في (الفتن, باب ذكر ابن صياد, 4/2244); من حديث ابن عمر.

ج / 1 ص -534- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القسم الرابع: أن يسأله ليظهر عجزه وكذبه، فيمتحنه في أمور يتبين بها كذبه وعجزه، وهذا مطلوب، وقد يكون واجبا. وإبطال قول الكهنة لا شك أنه أمر مطلوب، وقد يكود واجبا، فصار السؤال هنا ليس على إطلاقه، بل يفصل فيه هذا التفصيل على حسب ما دلت عليه الأدلة الشرعية الأخرى.
وقد ذكر شيخ الإسلام أن الجن يخدمون الإنس في أمور، والكهان يستخدمون الجن ليأتوهم بخبر السماء، فيضيفون إليه من الكذب ما يضيفون، وخدمة الجن للإنس ليست محرمة على كل حال، بل هي على حسب الحال.
فالجني يخدم الإنس في أمور لمصلحة الإنس وقد يكون للجن فيها مصلحة، وقد لا يكون له فيها مصلحة، بل لأنه يحبه في الله ولله، ولا شك أن من الجن مؤمنين يحبون المؤمنين من الإنس; لأنه يجمعهم الإيمان بالله.
وقد يخدمونهم لطاعة الإنس لهم فيما لا يرضي الله عزوجل إما في الذبح لهم، أو في عبادتهم، أو ما أشبه ذلك.
والأغرب من ذلك أنهم ربما يخدمون الإنس لأمر محرم من زنا أو لواط; لأن الجنية قد تستمتع بالإنسي بالعشق والتلذذ بالاتصال به، أو بالعكس، وهذا أمر معلوم مشهود، حتى ربما كان الجني الذي في الإنسان ينطق بذلك، كما يعلم من الذين يقرؤون على المصابين بالجن.
والنبي صلى الله عليه وسلم حضر إليه الجن وخاطبهم، وأرشدهم، ووعدهم بعطاء لا نظير له; فقال لهم: " كل عظم ذكر اسم الله عليه تجدونه أوفر ما يكون

ج / 1 ص -535- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 لحما، وكل بعرة، فهي علف لدوابكم "1، وذكر أن " في عهد عمررضي الله عنهامرأة لها رئي من الجن، وكانت توصيه بأشياء، حتى إنه تأخر عمر ذات يوم، فأتوا إليها، فقالوا: ابحثي لنا عنه. فذهب هذا الجني الذي فيها، وبحث وأخبرهم أنه في مكان كذا، وأنه يسم إبل الصدقة "2.
وقوله: "فصدقه": ليست في "صحيح مسلم"، بل الذي في "مسلم": " فسأله، عن شيء لم تقبل له صلاة أربعين ليلة "3 وزيادتها في نقل المؤلف; إما لأن النسخة التي نقل منها بهذا اللفظ "فصدقه" أو أن المؤلف عزاه إلى "مسلم" باعتبار أصله، فأخذ من "مسلم": "فسأله"، وأخذ من أحمد: "فصدقه".
وقوله: " لم تقبل له صلاة أربعين ليلة " نفي القبول هنا هل يلزم منه نفي الصحة أو لا; نقول: نفي القبول إما أن يكون لفوات شرط، أو لوجود مانع; ففي هاتين الحالين يكون نفي القبول نفيا للصحة، كما لو قلت: من صلى بغير وضوء لم يقبل الله صلاته، ومن صلى في مكان مغصوب لم يقبل الله صلاته عند من يرى ذلك.
وإن كان نفي القبول لا يتعلق بفوات شرط ولا وجود مانع; فلا يلزم من نفي القبول نفي الصحة، وإنما يكون المراد بالقبول المنفي: إما نفي القبول التام; أي: لم تقبل على وجه التمام الذي يحصل به تمام الرضا وتمام المثوبة.

ــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الصلاة, باب الجهر بالقراءة في الصبح, 1/332) من حديث ابن مسعود.
2 (2) "آكام المرجان في أحكام الجان" (ص 38).
3 مسلم : السلام (2230).

ج / 1 ص -536- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وإما أن يراد به أن هذه السيئة التي فعلها تقابل تلك الحسنة في الميزان، فتسقطها، ويكون وزرها موازيا لأجر تلك الحسنة، وإذا لم يكن له أجر صارت كأنها غير مقبولة، وإن كانت مجزئة ومبرئة للذمة، لكن الثواب الذي حصل بها قوبل بالسيئة فأسقطته.
ومثله قوله صلى الله عليه وسلم " من شرب الخمر، لم تقبل له صلاة أربعين يوما "1.
وقوله: "أربعين يوما": تخصيص هذا العدد لا يمكننا أن نعلله; لأن الشيء المقدر بعدد لا يستطيع الإنسان غالبا أن يعرف حكمته، فكون الصلاة خمس صلوات أو خمسين لا نعلم لماذا خصصت بذلك; فهذا من الأمور التي يقصد بها التعبد لله، والتعبد لله بما لا تعرف حكمته أبلغ من التعبد له بما تعرف حكمته; لأنه أبلغ في التذلل، صحيح أن الإنسان إذا عرف الحكمة اطمأنت نفسه أكثر، لكن كون الإنسان ينقاد لما لا يعرف، حكمته دليل على كمال الانقياد والتعبد لله عزوجل فهو من حيث العبودية أبلغ وأكمل، أما ذاك; فهو من حيث الطمأنينة إلى الحكم يكون أبلغ; لأن النفس إذا علمت بالحكمة في شيء اطمأنت إليه بلا شك، وازدادت أخذا له وقبولا; فهناك أشياء مما عينه الشرع بعدد أو كيفية لا نعلم ما الحكمة فيه، ولكن سبيلنا أن نكون كما قال الله تعالى عن المؤمنين:{ وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ
 ـــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (2/35), والترمذي في (كتاب الأشربة, باب ما جاء في شارب الخمر, 6/139) - وقال: "حديث حسن"-; من حديث ابن عمر رضي الله عنهما. وأخرج الإمام أحمد في "مسنده" (3/176, 189, 197), وابن ماجه في (كتاب الأشربة, بأب من شرب الخمر لم تقبل له صلاة, (2/1120) نحوه من حديث عبد الله بن عمرو وكذا أخرج أبو داود في (الأشربة, باب النهي عن المسكر, 4/76) نحوه من حديث ابن عباس رضي الله عنهما.

ج / 1 ص -537- وعن أبي هريرة (رضي الله عنه)، عن النبي صلى الله عليه وسلم قال: " من أتى كاهنا، فصدقه بما يقول; فقد كفر بما أنزل على محمد صلى الله عليه وسلم "2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الْخِيَرَةُ مِنْ أَمْرِهِمْ } 1. فعلينا التسليم والانقياد وتفويض الأمر إلى الله تعالى.
ويؤخذ من الحديث: تحريم إتيان العراف وسؤاله ; إلا ما استثني; كالقسم الثالث والرابع; لما في إتيانهم وسؤالهم من المفاسد العظيمة، التي ترتب على تشجيعهم وإغراء الناس بهم، وهم في الغالب يأتون بأشياء كلها باطلة.
قوله: " من أتى كاهنا " تقدم معنى الكهان، وأنهم كانوا رجالا في أحياء العرب تنزلق عليهم الشياطين، وتخبرهم بما سمعت من أخبار السماء.
قوله: "فصدقه": أي: نسبه إلى الصدق، وقال: إنه صادق، وتصديق الخبر يعني: تثبيته وتحقيقه، فقال: هذا حق وصحيح وثابت.
قوله: "بما يقول": "ما" عامة في كل ما يقول، حتى ما يحتمل أنه صدق; فإنه لا يجوز أن يصدقه; لأن الأصل فيهم الكذب.
قوله: " فقد كفر بما أنزل على محمد "3 أي: بالذي أنزل، والذي أنزل على محمد صلى الله عليه وسلم القرآن أنزل إليه بواسطة جبريل، قال تعالى:{ وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ} 4 وقال تعالى:{ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } 5 وبهذا نعرف أن القول الراجح في الحديث القدسي أنه من كلام الله تعالى معنى، وأما لفظه; فمن الرسول صلى الله عليه وسلم لكنه حكاه عن الله; لأننا لو لم نقل بذلك لكان

ــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 36.
2 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).
3 أحمد (2/429).
4 سورة آية : 192-193.
5 سورة النحل آية : 102.

ج / 1 ص -538- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث القدسي أرفع سندا من القرآن، حيث إن الرسول صلى الله عليه وسلم يرويه عن ربه مباشرة والقرآن بواسطة جبريل.
ولأنه لو كان من كلام الله لفظا، لوجب أن تثبت له أحكام القرآن، لأن الشرع لا يفرق بين المتماثلين، وقد علم أن أحكام القرآن لا تنطبق على الحديث القدسي; فهو لا يتعبد بتلاوته، ولا يقرأ في الصلاة، ولا يعجز لفظه، ولو كان من كلام الله; لكان معجزا; لأن كلام الله لا يماثله كلام البشر، وأيضا باتفاق أهل العلم فيما أعلم أنه لو جاء مشرك يستجير ليسمع كلام الله وأسمعناه الأحاديث القدسية; فلا يصح أن يقال: إنه سمع كلام الله.
فدل هذا على أنه ليس من كلام الله، وهذا هو الصحيح، وللعلماء في ذلك قولان: هذا أحدهما، والثاني: أنه من قول الله لفظا.
فإن قال قائل: كيف تصححون هذا والنبي صلى الله عليه وسلم ينسب القول إلى الله، ويقول: قال الله تعالى، ومقول القول هو هذا الحديث المسوق؟ قلنا: هذا كما قال الله تعالى عن موسى وفرعون وإبراهيم: قال موسى، قال فرعون، قال إبراهيم... مع أننا نعلم أن هذا اللفظ ليس من كلامهم ولا قولهم; لأن لغتهم ليست اللغة العربية، وإنما نقل نقلا عنهم، ويدل لهذا أن القصص في القرآن تختلف بالطول والقصر والألفاظ، مما يدل على أن الله سبحانه ينقلها بالمعنى، ومع ذلك ينسبها إليهم، كما قال تعالى:{ وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي } 1 وقال عن موسى:{ قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ } 2 وقال عن فرعون:{ قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ} 3.

ـــــــــــــــــــــــــــــــــ
1 سورة آية : 26-27.
2 سورة الأعراف آية : 128.
3 سورة الشعراء آية : 34.

ج / 1 ص -539- رواه أبو داود1.
وللأربعة والحاكم - وقال: " صحيح على شرطهما"..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: " بما أنزل على محمد " ذكر أهل السنة أن كل كلمة وصف فيها القرآن بأنه منزل أو أنزل من الله; فهي دالة على علو الله - سبحانه وتعالى - بذاته، وعلى أن القرآن كلام الله; لأن النزول يكون من أعلى، والكلام لا يكون إلا من متكلم به.
وقوله: كفر بما أنزل على محمد : وجه ذلك: أن ما أنزل على محمد قال الله تعالى فيه:{ قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ } 2 وهذا من أقوى طرق الحصر; لأن فيه النفي والإثبات; فالذي يصدق الكاهن في علم الغيب وهو يعلم أنه لا يعلم الغيب إلا الله; فهو كافر كفرا أكبر مخرجا عن الملة، وإن كان جاهلا ولا يعتقد أن القرآن فيه كذب; فكفره كفر دون كفر.
قوله: "وللأربعة والحاكم": الأربعة هم: أبو داود، والنسائي، والترمذي، وابن ماجه، والحاكم ليس من أهل "السنن"، لكن له كتاب سمي "صحيح الحاكم".
قوله: "صحيح على شرطهما": أي: شرط البخاري ومسلم، لكن

ــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (2/408, 476), والبخاري في "التاريخ الكبير" (3/16, 17), وأبو داود في (الطب, باب في الكاهن, 4/225), والترمذي في (الطهارة, باب في كراهية إتيان الحائض, 1/164), وقال: "لا نعرف هذا الحديث إلا من حديث حكيم الأثرم, عن أبي تميمة الهجيمي, عن أبي هريرة... وضعف محمد هذا الحديث من قبل إسناده". وأخرجه: ابن ماجه في (الطهارة, باب النهي عن إتيان الحائض, 1/209), والدارمي (1/ 259), وابن الجارود (207), والعقيلي (1/318), والطحاوي في "شرح معاني الآثار" (3/44), والبيهقي في "السنن" (7/198), والحاكم (1/8) وصححه على شرط الشيخين. والحديث صححه الألباني في "الإرواء" (7/68).
2 سورة النمل آية : 65.

ج / 1 ص -540- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله "على شرطهما" هذا على ما يعتقد، وإلا; فقد يكون الأمر على خلاف ذلك.
ومعنى قوله: "على شرطهما"، أي: أن رجاله رجال "الصحيحين"، وأن ما اشترطه البخاري ومسلم موجود فيه. ونحن لا ننكر أن هناك أحاديث صحيحة لم يذكرها البخاري ومسلم; لأنهما لم يستوعبا الصحيح كله، وهذا أمر واقع، ولكن ينظر في قول من قال: إن هذا الحديث على شرطهما; فقد تكون فيه علة خفية خفيت على هذا القائل، ويكون البخاري ومسلم علماها وتركا الحديث من أجلها.
وقوله: "صحيح": يقولون: الحاكم ممن يتساهل بالتصحيح، ولهذا قالوا: لا عبرة بتصحيح الحاكم، ولا بتوثيق ابن حبان، ولا بوضع ابن الجوزي، ولا بإجماع ابن المنذر.
وهذا القول فيه مجازفة في الحقيقة; لأن كلمة (لا عبرة); أي: لا يلتفت إليه، والصواب أنه لا يؤخذ مقبولا في كل حال، مع أني تدبرت كلام ابن المنذر رحمه الله، ووجدت أنه دائما إذا نقل الإجماع يقول: إجماع من نحفظ قوله من أهل العلم، وهو بهذا قد احتفظ لنفسه، ولا يكلف الله نفسا إلا وسعها. ولكننا مع ذلك نقول: إذا كان الرجل ذا اطلاع واسع; فقد يكون هذا القول إجماعا، أما إذا كان هذا الرجل لا يعرف إلا ما حوله; فإن قوله هذا لا يكون إجماعا ولا يوثق به، ولا نحكم بأنه إجماع.
مثاله: فلو قال رجل: لم يدرس إلا المذهب الحنبلي في مسألة، وقال هذا إجماع من نحفظ قوله من أهل العلم; فإن قوله هذا لا يعتبر; لأنه لم يحفظ إلا قولا قليلا من أقوال أهل العلم.

ج / 1 ص -541- عن أبي هريرة: " من أتى عرافا أو كاهنا، فصدقه بما يقول; فقد كفر بما أنزل على محمد صلى الله عليه وسلم "1.
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من أتى عرافا أو كاهنا " "أو" يحتمل أن تكون للشك، ويحتمل أن تكون للتنويع; فالحديث الأول بلفظ عراف، والثاني بلفظ كاهن، والثالث جمع بينهما; فتكون "أو" للتنويع.
وجاء المؤلف بهذا الحديث مع أن الأول والثاني مغنيان عنه; لأن كثرة الأدلة مما يقوي المدلول، أرأيت لو أن رجلا أخبرك بخبر فوثقت به، ثم جاء آخر وأخبرك به ازددت توثقا وقوة، ولهذا فرق الشارع بين أن يأتي الإنسان بشاهد واحد أو شاهدين.
وظاهر صنيع المؤلف: أن حديث أبي هريرة: "من أتى عرافا أو كاهنا" أنه موقوف; لأنه قال عن أبي هريرة، لكنه لما قال في الذي بعده: "موقوفا" ترجح عندنا أن الحديث الذي قبله مرفوع.

ــــــــــــــــــــــــــــــــــ
1 أخرجه: الإمام (2/429)، والحاكم في "المستدرك" (1/8) – وصححه على شرطهما، والبيهقي (8/135).
وقال الشارح الشيخ سليمان في "تيسير العزيز الحميد" (ص409): "قال العراقي في "أماليه": حديث صحيح، وقال الذهبي: إسناده قوي، وعلى هذا فعزو المصنف إلى الأربعة ليس كذلك؛ فإنه لم يروه أحد منهم، وأظنه تبع في ذلك الحافظ، فإنه عزاه في "الفتح" إلى أصحاب السنن والحاكم؛ فوهم، ولعله أراد الذي قبله.
وانظر: "فتح الباري" (10/217)، "فيض القدير" (6/23).
2أخرجه الطبراني في "الكبير" (10005). والبزار; كما في "كشف الأستار عن زوائد البزار" (2/443).
قال المنذري في "الترغيب" (4/36): "رواه البزار وأبو يعلى بإسناد جيد موقوفا", وقال الهيثمي في "المجمع" (5/118): "ورجال "الكبير، والبزار ثقات", وقال الحافظ في "الفتح" (10/217): "إسناده جيد".

ج / 1 ص -542- وعن عمران بن حصين مرفوعا: " ليس منا من تطير أو تطير له،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "مرفوعا": أي: إلى النبي صلى الله عليه وسلم
قوله: "ليس منا": تقدم الكلام على هذه الكلمة، وأنها لا تدل على خروج الفاعل من الإسلام، بل على حسب الحال.
قوله: "تطير": التطير: هو التشاؤم بالمرئي أو المسموع أو المعلوم أو غير ذلك، وأصله من الطير; لأن العرب كانوا يتشاءمون أو يتفاءلون بها، وقد سبق ذلك1.
ومنه ما يحصل لبعض الناس إذا شرع في عمل، ثم حصل له في أوله تعثر تركه وتشاءم; فهذا غير جائز، بل يعتمد على الله ويتوكل عليه، وما دمت أنك تعلم أن في هذا الأمر خيرا; فغامر فيه، ولا تشاءم; لأنك لم توفق فيه لأول مرة; فكم من إنسان لم يوفق في العمل أول مرة، ثم وفق في ثاني مرة أو ثالث مرة؟!
ويقال: إن الكسائي - إمام النحو - طلب النحو عدة مرات، ولكنه لم يوفق، فرأى نملة تحمل نواة تمر، فتصعد بها إلى الجدار، فتسقط، حتى كررت ذلك عدة مرات، ثم صعدت بها إلى الجدار وتجاوزته; فقال: سبحان الله! هذه النملة تكابد هذه النواة حتى نجحت، إذن أنا سأكابد علم النحو حتى أنجح. فكابد; فصار إمام أهل الكوفة في النحو.
قوله: "أو تطير له": بالبناء للمفعول; أي: أمر من يتطير له، مثل أن يأتي شخص، ويقول: سأسافر إلى المكان الفلاني، وأنت صاحب طير، وأريد أن تزجر طيرك لأنظر: هل هذه الوجهة مباركة أم لا، فمن فعل ذلك; فقد تبرأ منه الرسول صلى الله عليه وسلم
وقوله: "من تطير" يشمل من تطير لنفسه، أو تطير لغيره.

ـــــــــــــــــــــــــــــــــ
1ص 515).

ج / 1 ص -543- أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " أو تكهن أو تكهن له " سبق أن الكهانة ادعاء علم الغيب في المستقبل1 يقول: سيكون كذا وكذا، وربما يقع; فهذا متكهن، ومن الغريب أنه شاع الآن في أسلوب الناس قولهم: تكهن بأن فلانا سيأتي، ويطلقون هذا اللفظ الدال على عمل محرم على أمر مباح، وهذا لا ينبغي; لأن العامي الذي لا يفرق بين الأمور يظن أن الكهانة كلها مباحة، بدليل إطلاق هذا اللفظ على شيء مباح معلوم إباحته.
قوله: " أو تكهن له " أي: طلب من الكاهن أن يتكهن له، كأن يقول للكاهن: ماذا يصيبني غدا، أو في الشهر الفلاني، أو في السنة الفلانية، وهذا تبرأ منه الرسول صلى الله عليه وسلم
قوله: " أو سحر أو سحر له " تقدم تعريف السحر، وتقدم بيان أقسامه2.
قوله: " أو سحر له ": أي: طلب من الساحر أن يسحر له، ومنه النشرة عن طريق السحر; فهي داخلة فيه، وكانوا يستعملونها على وجوه متنوعة، منها أنهم يأتون بطست فيه ماء، ويصبون فيه رصاصا، فيتكون هذا الرصاص بوجه الساحر; أي: تكون صورة الساحر في هذا الرصاص، ويسمونها العامة عندنا "صب الرصاص"، وهذا من أنواع السحر المحرم، وقد تبرأ رسول الله صلى الله عليه وسلم من فاعله3.
الشاهد من هذا الحديث: قوله: " ومن أتى كاهنا "4 إلخ.

ــــــــــــــــــــــــــــــــ
1(ص 531).
2(ص 489).
3سبق (ص 542).
4 أحمد (2/429).

ج / 1 ص -544- فصدقه بما يقول; فقد كفر بما أنزل على محمد صلى الله عليه وسلم " رواه البزار بإسناد جيد1.
ورواه الطبراني في " الأوسط " بإسناد حسن من حديث ابن عباس; دون قوله: " ومن أتى..." إلى آخره2.
قال البغوي: " العراف: الذي يدعي معرفة الأمور بمقدمات
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "ورواه الطبراني في "الأوسط" بإسناد حسن من حديث ابن عباس..." إلخ; فيكون هذا مقويا للأول.
· قوله: "قال البغوي: العراف الذي يدعي معرفة الأمور بمقدمات...": العراف: صيغة مبالغة فإما أن يراد بها الصيغة، وإما أن يراد بها النسبة. وهو الذي يدعي معرفة الأشياء، وليس كل من يدعي معرفة يكون عرافا، لكن من يدعي معرفة تتعلق بعلم الغيب، فيدعي معرفة الأمور بمقدمات يستدل بها على مكان المسروق والضالة ونحوها.
وظاهر كلام البغوي رحمه الله: أنه شامل لمن ادعى معرفة المستقبل والماضي; لأن مكان المسروق يعلم بعد السرقة، وكذلك الضالة قد حصل الضياع، ولكن المسألة ليست اتفاقية بين أهل العلم، ولهذا قال المؤلف رحمه الله: "وقيل: هو"; أي: العراف الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.

ــــــــــــــــــــــــــــــــــ
1 أخرجه البزار; كما في "الترغيب" (4/33), و "مجمع الزوائد" للهيثمي (5/117). وقال المنذري: "إسناده جيد", وقال الهيثمي: "ورجاله رجال الصحيح; خلا إسحاق بن الربيع, وهو ثقة".
2قال الهيثمي في "مجمع الزوائد" (5/117): "رواه البزار والطبراني في "الأوسط", وفيه زمعة بن صالح, وهو ضعيف". وقال المنذري في "الترغيب" (4/33): "إسناده حسن".

ج / 1 ص -545- يستدل بها على المسروق ومكان الضالة ونحو ذلك". وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وقيل: هو الذي يخبر عما في الضمير": أي: أن تضمر شيئا فتقول: ما أضمرت؟ فيقول: أضمرت كذا وكذا. أو المغيبات في المستقبل، تقول: ماذا سيحدث في الشهر الفلاني في اليوم الفلاني؟ ماذا ستلد امرأتي; متى يقدم ولدي؟ وهو لا يدري.
والخلاصة: أن العلماء اختلفوا في تعريف العراف، فقيل:
هو الذي يدعي معرفة الأمور بمقدمات يستدل بها على مكان المسروق والضالة ونحوها; فيكون شاملا لمن يخبر عن أمور وقعت. وقيل: الذي يخبر عما في الضمير. وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
قوله: "وقال أبو العباس ابن تيمية": هو أحمد بن عبد الحليم بن عبد السلام بن تيمية، يكنى بأبي العباس، ولم يتزوج، ولم يتركه من باب الرهبانية، ولكنه والله أعلم كان مشغولا بالجهاد العلمي مع قلة الشهوة، وإلا لو كان قوي الشهوة لتزوج، وليس كما يدعي المزورون أن له ولدا مدفونا إلى جانبه في دمشق; فإنه غير صحيح قطعا.

ج / 1 ص -546- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وظاهر كلام الشيخ: أن شيخ الإسلام جزم بهذا، ولكن شيخ الإسلام قال: وقيل العراف، وذكره بقيل، ومعلوم أن ما في ذكر بقيل ليس مما يجزم بأن الناقل يقول به، صحيح أنه إذا نقله ولم ينقضه; فهذا دليل على أنه ارتضاه.
وعلى كل حال; فشيخ الإسلام ساق هذا القول وارتضاه، ثم قال: ولو قيل: إنه اسم خاص لبعض هؤلاء الرمال والمنجم ونحوهم; فإنهم يدخلون فيه بالعموم المعنوي; لأن عندنا عموما معنويا، وهو ما ثبت عن طريق القياس، وعموما لفظيا، وهو ما دل عليه اللفظ، بحيث يكون اللفظ شاملا له. وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن استخدام الإنس للجن له ثلاث حالات:
الحال الأولى: أن يستخدمهم في طاعة الله، كأن يكون له نائبا في تبليغ الشرع; فمثلا: إذا كان له صاحب من الجن مؤمن يأخذ عنه العلم، ويتلقى منه، وهذا شيء ثبت أن الجن قد يتعلمون من الإنس، فيستخدمه في تبليغ الشرع لنظرائه من الجن، أو في المعونة على أمور مطلوبة شرعا; فهذا لا بأس به، بل إنه قد يكون أمرا محمودا أو مطلوبا، وهو من الدعوة إلى الله عزوجل والجن حضروا النبي صلى الله عليه وسلم وقرأ عليهم القرآن، وولوا إلى قومهم منذرين1 والجن فيهم الصلحاء والعباد والزهاد والعلماء; لأن المنذر لا بد أن يكون عالما بما ينذر، عابدا مطيعا لله- سبحانه - في الإنذار.
الحال الثانية: أن يستخدمهم في أمور مباحة، مثل أن يطلب منهم العون على أمر من الأمور المباحة، قال: فهذا جائز بشرط أن تكون

ـــــــــــــــــــــــــــــــــــــ
1 كما في قوله تعالى: وإذ صرفنا إليك نفرا من الجن يستمعون القرآن [الأحقاف: 29].

ج / 1 ص -547- وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم:............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الوسيلة مباحة، فإن كانت محرمة; صار حراما، كما لو كان الجني لا يساعده في أموره إلا إذا ذبح له أو سجد له أو ما أشبه ذلك. ثم ذكر ما ورد " أن عمر تأخر ذات مرة في سفره، فاشتغل فكر أبي موسى، فقالوا له: إن امرأة من أهل المدينة لها صاحب من الجن، فلو أمرتها أن ترسل صاحبها للبحث عن عمر، ففعل، فذهب الجني، ثم رجع، فقال: إن أمير المؤمنين ليس به بأس، وهو يسم إبل الصدقة في المكان الفلاني "1 فهذا استخدام في أمر مباح.
الحال الثالثة: أن يستخدمهم في أمور محرمة; كنهب أموال الناس وترويعهم، وما أشبه ذلك، فهذا محرم، ثم إن كانت الوسيلة شركا صار شركا، وإن كانت وسيلته غير شرك صار معصية، كما لو كان هذا الجني الفاسق يألف هذا الإنسي الفاسق ويتعاون معه على الإثم والعدوان; فهذا يكون إثما وعدوانا، ولا يصل إلى حد الشرك.
ثم قال: إن من يسأل الجن، أو يسأل من يسأل الجن، ويصدقهم في كل ما يقولون ; فهذا معصية وكفر، والطريق للحفظ من الجن هو قراءة آية الكرسي، فمن قرأها في ليلة لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح، كما ثبت ذلك عنه صلى الله عليه وسلم2 وهي:{ اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ } 3 الآية.
قوله: "يكتبون أبا جاد وينظرون في النجوم": الواو هنا ليست

ـــــــــــــــــــــــــــــــــــــ
1 سبق (ص 535).
2 أخرجه: البخاري معلقا بصيغة الجزم في (الوكالة, باب إذا وكل رجلا فترك الوكيل شيئا فأجازه الموكل, 4/149).
3 سورة البقرة آية : 255.

ج / 1 ص -548- " ما أرى من فعل ذلك له عند الله من خلاق "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عطفا، ولكنها للحال، يعني: والحال أنهم ينظرون، فيربطون ما يكتبون بسير النجوم وحركتها.
قوله: "ما أرى من فعل ذلك": ويجوز بفتح الهمزة بمعنى: أعلم، وبالضم بمعنى: ما أظن.
وقوله: "أبا جاد": هي: أَبَجَدْ هَوَزْ حِطِّيْ كَلَمَنء سَعَفَصْ قَرَشَتْ ثَخِذْ ضَظِغٌ... وتعلم أباجاد ينقسم إلى قسمين:
الأول: تعلم مباح بأن نتعلمها لحساب الجمل، وما أشبه ذلك; فهذا لا بأس به، وما زال أناس يستعملونها، حتى العلماء يؤرخون بها، قال شيخنا عبد الرحمن بن سعدي رحمه الله في تاريخ بناء المسجد الجامع القديم:

جد بالرضا أَعْطِ المنى من ساعدوا في ذا البنا

تاريخه حين انتهى قول المنيب اغفر لنا

والشهر في شوال يا رب تقبل سعينا

فقوله: "اغفر لنا" لو عددناها حسب الجمل صارت 1362 هـ.
وقد اعتنى بها العلماء في العصور الوسطى، حتى في القصائد الفقهية والنحوية وغيرها. ويؤرخون بها مواليد العلماء ووفياتهم، ولم يرد ابن عباس هذا القسم.
الثاني: محرم، وهو كتابة "أبا جاد" كتابة مربوطة بسير النجوم

ـــــــــــــــــــــــــــــــــ
1 أخرجه: عبد الرزاق في "المصنف" (11/26), والبيهقي في "السنن الكبرى" (8/139).

ج / 1 ص -549- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وحركتها وطلوعها وغروبها، وينظرون في النجوم ليستدلوا بالموافقة أو المخالفة على ما سيحدث في الأرض، إما على سبيل العموم; كالجذب والمرض والحرب وما أشبه ذلك، أو على سبيل الخصوص; كأن يقول لشخص: سيحدث لك مرض أو فقر أو سعادة أو نحس في هذا وما أشبه ذلك; فهم يربطون هذه بهذه، وليس هناك علاقة بين حركات النجوم واختلاف الوقائع في الأرض.
وقوله: " ما أرى من فعل ذلك له عند الله من خلاق ".
قوله: "خلاق": أي: نصيب.
ظاهر كلام ابن عباس أنه يرى كفرهم; لأن الذي ليس له نصيب عند الله هو الكافر; إذ لا ينفى النصيب مطلقا عن أحد من المؤمنين، وإن كان له ذنوب عذب بقدر ذنوبه، أو تجاوز الله عنها، ثم صار آخر آمره إلى نصيبه الذي يجده عند الله.
ولم يبين المؤلف رحمه الله حكم الكاهن والمنجم والرمال من حيث العقوبة في الدنيا، وذلك أننا إن حكمنا بكفرهم، فحكمهم في الدنيا أنهم يستتابون، فإن تابوا، وإلا; قتلوا كفارا.
وإن حكمنا بعدم كفرهم; إما لكون السحر لا يصل إلى الكفر، أو قلنا: إنهم لا يكفرون; لأن المسألة فيها خلاف; فإنه يجب قتلهم لدفع مفسدتهم ومضرتهم، حتى وإن قلنا بعدم كفرهم; لأن أسباب القتل ليست مختصة بالكفر فقط، بل للقتل أسباب متعددة ومتنوعة، قال تعالى:{ إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ } 1 ;

ــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 33.

ج / 1 ص -550- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فكل من أفسد على الناس أمور دينهم أو دنياهم; فإنه يستتاب، فإن تاب، وإلا; قتل، ولا سيما إذا كانت هذه الأمور تصل إلى الإخراج من الإسلام.
والنظر في النجوم ينقسم إلى أقسام:
الأول: أن يستدل بحركاتها وسيرها على الحوادث الأرضية، سواء كانت عامة أو خاصة; فهو شرك إن اعتقد أن هذه النجوم هي المدبرة الأمور، أو أن لها شركا; فهو كفر مخرج عن الملة، وإن اعتقد أنها سبب فقط; فكفره غير مخرج عن الملة، ولكن يسمى كفرا; لقول النبي صلى الله عليه وسلم على إثر سماء كانت من الليل: " هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال: أصبح من عبادي مؤمن بي وكافر، أما من قال: مطرنا بفضل الله ورحمته; فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا; فذلك كافر بي مؤمن بالكوكب ".
وقد سبق لنا أن هذا الكفر ينقسم إلى قسمين بحسب اعتقاد قائله1.
الثاني: أن يتعلم علم النجوم ليستدل بحركاتها وسيرها على الفصول وأوقات البذر والحصاد والغرس وما أشبهه; فهذا من الأمور المباحة; لأنه يستعان بذلك على أمور دنيوية.
القسم الثالث: أن يتعلمها لمعرفة أوقات الصلوات وجهات القبلة، وما أشبه ذلك من الأمور المشروعة; فالتعلم هنا مشروع، وقد يكون فرض كفاية أو فرض عين.

ــــــــــــــــــــــــــــــــــــ
1ص 519).

ج / 1 ص -551- فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن: يؤخذ من قوله: صلى الله عليه وسلم " من أتى كاهنا، فصدقه بما يقول; فقد كفر بما أنزل على محمد "1 ووجهه:أنه كذب بالقرآن، وهذا من أعظم الكفر.
الثانية: التصريح بأنه كفر: تؤخذ من قوله: " فقد كفر بما أنزل على محمد ".
الثالثة: ذكر من تكهن له: تؤخذ من حديث عمران بن حصين; حيث قال: "ليس منا"; أي: إنه كالكاهن في براءة النبي صلى الله عليه وسلم منه.
الرابعة: ذكر من تطير له: تؤخذ من قوله: "أو تطير له".
الخامسة: ذكر من سحر له: تؤخذ من قوله: "أو سحر له".
وأتى المؤلف بذكر من تكهن له، أو سحر له، أو تطير له; لأنه قد يعارض فيه معارض، فيقول هذا في الكهان، وهذا في المتطيرين، وهذا في السحرة; فقال: إن من طلب أن يفعل له ذلك; فهو مثلهم في العقوبة.

ــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).

ج / 1 ص -552- السادسة: ذكر من تعلم أباجاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: ذكر من تعلم أبا جاد: وتعلم ذلك فيه تفصيل لا يحمد ولا يذم; إلا على حسب الحال التي تنزل عليها، وقد سبق ذلك1.
السابعة: ذكر الفرق بين الكاهن والعراف : وفي هذه المسألة خلاف بين أهل العلم:
القول الأول: أن العراف هو الكاهن والكاهن: هو الذي يخبر عن المغيبات في المستقبل; فهما مترادفان; فلا فرق بينهما.
القول الثاني: أن العراف هو الذي يستدل على معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحوها; فهو أعم من الكاهن، لأنه يشمل الكاهن وغيره، فهما من باب العام والخاص.
القول الثالث: أن العراف هو الذي يخبر عما في الضمير، والكاهن هو الذي يخبر عن المغيبات في المستقبل.
فالعراف هو الكاهن أو أنه أعم منه، أو أن العراف يختص بالماضي، والكاهن بالمستقبل; فهما متباينان، والظاهر أنهما متباينان; فالكاهن من يخبر عن المغيبات في المستقبل [والعراف من يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك] غير واضح لأنهما لو كانا متباينين لقلنا: والعراف هو الذي يخبر عما في الضمير أو أن يكونا من باب العام والخاص فيقال في العراف ما هو مطبوع هنا بين القوسين.

ـــــــــــــــــــــــــــــــــــ
1ص 548).


باب ما جاء في النشرة - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -553- باب ما جاء في النشرة
عن جابر; " أن رسول الله صلى الله عليه وسلم سئل عن النشرة; فقال: هي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعريف النشرة:
في اللغة; بضم النون: فعلة من النشر، وهو التفريق.
وفي الاصطلاح: حل السحر عن المسحور.
لأن هذا الذي يحل السحر عن المسحور: يرفعه، ويزيله، ويفرقه.
أما حكمها; فهو يتبين مما قاله المؤلف رحمه الله، وهو من أحسن البيانات.
ولا ريب أن حل السحر عن المسحور من باب الدواء والمعالجة، وفيه فضل كبير لمن ابتغى به وجه الله، لكن في القسم المباح منها. لأن السحر له تأثير على بدن المسحور وعقله ونفسه وضيق الصدر، حيث لا يأنس إلا بمن استعطف عليه. وأحيانا يكون أمراضا نفسية بالعكس، تنفر هذا المسحور عمن تنفره عنه من الناس، وأحيانا يكون أمراضا عقلية; فالسحر له تأثير إما على البدن، أو العقل، أو النفس.
قوله: "عن النشرة": أل للعهد الذهني; أي: المعروفة في الجاهلية التي كانوا يستعملونها في الجاهلية، وذلك طريق من طرق حل السحر، وهي على نوعين:

ج / 1 ص -554- من عمل الشيطان " رواه أحمد بسند جيد، وأبو داود1 وقال:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أن تكون باستخدام الشياطين، فإن كان لا يصل إلى حاجته منهم إلا بالشرك; كانت شركا، وإن كان يتوصل لذلك بمعصية دون الشرك; كان لها حكم تلك المعصية.
الثاني: أن تكون بالسحر; كالأدوية والرقى والعقد والنقث وما أشبه ذلك; فهذا له حكم السحر على ما سبق.
ومن ذلك ما يفعله بعض الناس، أنهم يضعون فوق رأس المسحور طستا فيه ماء ويصبون عليه رصاصا ويزعمون أن الساحر يظهر وجهه في هذا الرصاص; فيستدل بذلك على من سحره، وقد سئل الإمام أحمد عن النشرة، فقال: إن بعض الناس أجازها، فقيل له: إنهم يجعلون ماء في طست، وإنه يغوص فيه، وإنه يبدو وجهه، فنفض يده وقال: ما أدري ما هذا؟ ما أدري ما هذا؟ فكأنه رحمه الله توقف في الأمر وكره الخوض فيه.
قوله: "من عمل الشيطان": أي: من العمل الذي يأمر به الشيطان ويوحي به; لأن الشيطان يأمر بالفحشاء ويوحي إلى أوليائه بالمنكر، وهذا يغني عن قوله: إنها حرام، بل هو أشد; لأن نسبتها للشيطان أبلغ في تقبيحها والتنفير منها، ودلالة النصوص على التحريم لا تنحصر في لفظ التحريم أو نفي الجواز، بل إذا رتبت العقوبات على الفعل كان دليلا على تحريمه.
قوله: "رواه أحمد بسند جيد وأبو داود": سند أبي داود إلى أحمد متصل; لأنه قد حدثه وأدركه.

ــــــــــــــــــــــــــــــــــ
1 أخرجه: الإمام أحمد (3/294), وأبو داود في (الطب, باب في النشرة, 4/201)- وسكت عنه-. وحسنه الحافظ في "الفتح" (10/233). وقال الهيثمي في "مجمع الزوائد" (5/102): "رواه البزار والطبراني في "الأوسط "; إلا أنه قال: "ذكروا أنهما من عمل الشيطان", ورجال البزار رجال الصحيح".

ج / 1 ص -555- " سئل أحمد عنها; فقال: ابن مسعود يكره هذا كله".
وفي " البخاري " عن " قتادة: قلت لابن المسيب: رجل به طب.......
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فقال: ابن مسعود يكره هذا كله": أجاب رحمه الله بقول الصحابي، وكأنه ليس عنده أثر صحيح عن النبي صلى الله عليه وسلم في ذلك، وإلا لاستدل به.
والمشار إليه في قوله: "يكره هذا كله" كل أنواع النشرة، وظاهره: ولو كانت على الوجه المباح على ما يأتي، لكنه غير مراد; لأن النشرة بالقرآن والتعوذات المشروعة لم يقل أحد بكراهته، وسبق أن ابن مسعودرضي الله عنهكان يكره تعليق التمائم من القرآن وغير القرآن.
وعلى هذا; فالكلية في قول أحمد: "يكره هذا كله" يراد بها النشرة التي من عمل الشيطان، وهي النشرة بالسحر والنشرة التي من التمائم.
وقوله: "يكره": الكراهة عند المتقدمين يراد بها التحريم غالبا، ولا تخرج عنه إلا بقرينة، وعند المتأخرين خلاف الأولى; فلا تظن أن لفظ المكروه في عرف المتقدمين أو كلامهم مثله في كلام المتأخرين، بل هو يختلف، انظر إلى قوله تعالى:{ وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً } 1 إلى أن قال بعد أن ذكر أشياء محرمة:{ كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} 2 ولا شك أن المراد بالكراهة هنا التحريم.
قوله: "رجل به طب": أي: سحر، ومن المعلوم أن الطب هو

ـــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة الإسراء آية : 38.

ج / 1 ص -556- أو يؤخذ عن امرأته; أيحل عنه أو ينشر؟ قال: لا بأس به; إنما يريدون به الإصلاح،..............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
علاج المرض، لكن سمي السحر طبا من باب التفاؤل، كما سمي اللديغ سليما والكسير جبيرا.
قوله: "أو يؤخذ عن امرأته": أي: يحبس عن زوجته; فلا يتمكن من جماعها، وهو ليس به بأس، وهذا نوع من السحر.
والعجيب أنه مشتهر عند الناس أنه إذا كان عند العقد، وعقد أحد عقدة عند العقد; فإنه يحصل حبسه عن امرأته، وبالغ بعضهم; فقال: إذا شبك أحدهم بين أصابعه عند العقد حبس الزوج عن أهله، وهذا لا أعرف له أصلا. ولكن كثيرا ما يقع حبس الزوج عن زوجه ويطلبون العلاج.
وقد ذكر بعض أهل العلم أن من العلاج أن يطلقها، ثم يراجعها; فينفك السحر. لكن لا أدري هل هذا يصح أم لا؟ فإذا صح; فالطلاق هنا جائز; لأنه طلاق للاستبقاء، فيطلق كعلاج، ونحن لا نفتي بشيء من هذا، بل نقول: لا نعرف عنه شيئا.
و "أو" في قوله: "أو يؤخذ" يحتمل أنها للشك من الراوي: هل قال قتادة "به طب" أو قال: "يؤخذ عن امرأته"; أي: أو قلت: يؤخذ، ويحتمل أن تكون للتنويع، أي أنه سأله عن أمرين: عن المسحور، وعن الذي يؤخذ عن امرأته.
قوله: "أيحل عنه أو ينشر": لا شك أن "أو" هنا للشك; لأن الحل هو النشرة.
قوله: "لا بأس به، إنما يريدون به الإصلاح": كأن ابن المسيب رحمه الله قسم السحر إلى قسمين: ضار، ونافع.

ج / 1 ص -557- فأما ما ينفع; فلم ينه عنه "1.
وروي عن الحسن، أنه قال: " لا يحل السحر إلا ساحر ".
قال ابن القيم: " النشرة: حل السحر عن المسحور، وهي نوعان:
أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فالضار محرم، قال تعالى:{ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ } 2 والنافع لا بأس به، وهذا ظاهر ما روي عنه، وبهذا أخذ أصحابنا الفقهاء، فقالوا: يجوز حل السحر بالسحر للضرورة، وقال بعض أهل العلم: إنه لا يجوز حل السحر بالسحر، وحملوا ما روي عن ابن المسيب بأن المراد به ما لا يعلم عن حاله: هل هو سحر، أم غير سحر؟ أما إذا علم أنه سحر; فلا يحل، والله أعلم. ولكن على كل حال حتى ولو كان ابن المسيب ومن فوق ابن المسيب ممن ليس قوله حجة يرى أنه جائز; فلا يلزم من ذلك أن يكون جائزا في حكم الله حتى يعرض على الكتاب والسنة، وقد " سئل الرسول صلى الله عليه وسلم عن النشرة؟ فقال: هي من عمل الشيطان "34.
قوله: "وروي عن الحسن: " لا يحل السحر إلا ساحر ".
هذا الأثر إن صح; فمراد الحسن الحل المعروف غالبا، وأنه لا يقع إلا من السحرة.
قوله: "قال ابن القيم: النشرة حل السحر عن المسحور... " إلخ. هذا الكلام جيد ولا مزيد عليه.

ـــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري معلقا بصيغة الجزم في (الطب, باب هل يستخرج السحر, 4/48). وانظر: "فتح الباري" (10/232).
2 سورة البقرة آية : 102.
3 أبو داود : الطب (3868) , وأحمد (3/294).
4 سبق (554).

ج / 1 ص -558- وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة; فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه مما يزيل الإشكال.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: النهي عن النشرة: تؤخذ من قوله صلى الله عليه وسلم " هي من عمل الشيطان "1 وهنا ليس فيه صيغة نهي، لكن فيه ما يدل على النهي; لأن طرق إثبات النهي ليست الصيغة فقط، بل ذم فاعله ونحوه، وتقبيح الشيء وما أشبه ذلك يدل على النهي.
الثانية: الفرق بين المنهي عنه والمرخص فيه: تؤخذ من كلام ابن القيم رحمه الله وتفصيله.
إشكال وجوابه:
ما الجمع بين قول الفقهاء رحمهم الله يجوز حل السحر بالسحر وبين قولهم يجب قتل الساحر؟ الجمع أن مرادهم بقتل الساحر من يضر بسحره دون من ينفع; فلا يقتل، أو أن مرادهم بيان حكم حل السحر بالسحر للضرورة، وأما الإبقاء على الساحر; فله نظر آخر، والله أعلم.

ـــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3868) , وأحمد (3/294).


باب ما جاء في التطير - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -559- باب ما جاء في التطير
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعريف التطير:
في اللغة: مصدر تطير، وأصله مأخوذ من الطير; لأن العرب يتشاءمون أو يتفاءلون بالطيور على الطريقة المعروفة عندهم بزجر الطير، ثم ينظر: هل يذهب يمينا أو شمالا أو ما أشبه ذلك، فإن ذهب إلى الجهة التي فيها التيامن; أقدم، أو فيها التشاؤم; أحجم.
أما في الاصطلاح; فهي التشاؤم بمرئي أو مسموع، وهذا من الأمور النادرة; لأن الغالب أن اللغة أوسع من الاصطلاح; لأن الاصطلاح يدخل على الألفاظ قيودا تخصها، مثل الصلاة لغة: الدعاء، وفي الاصطلاح أخص من الدعاء، وكذلك الزكاة وغيرها.
وإن شئت; فقل: التطير: هو التشاؤم بمرئي أو مسموع أو معلوم.
بمرئي مثل: لو رأى طيرا فتشاءم لكونه موحشا.
أو مسموع مثل: من هم بأمر فسمع أحدا يقول لآخر: يا خسران، أو يا خائب; فيتشاءم.
أو معلوم; كالتشاؤم ببعض الأيام أو بعض الشهور أو بعض السنوات; فهذه لا ترى ولا تسمع.
واعلم أن التطير ينافي التوحيد، ووجه منافاته له من وجهين:

ج / 1 ص -560- وقول الله تعالى:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أن المتطير قطع توكله على الله واعتمد على غير الله.
الثاني: أنه تعلق بأمر لا حقيقة له، بل هو وهم وتخييل; فأي رابطة بين هذا الأمر، وبين ما يحصل له، وهذا لا شك أنه يخل بالتوحيد; لأن التوحيد عبادة واستعانة، قال تعالى:{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2 وقال تعالى:{ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } 3.
فالطيرة محرمة، وهي منافية للتوحيد كما سبق، والمتطير لا يخلو من حالين:
الأول: أن يحجم ويستجيب لهذه الطيرة ويدع العمل، وهذا من أعظم التطير والتشاؤم.
الثاني: أن يمضي لكن في قلق وهم وغم يخشى من تأثير هذا المتطير به، وهذا أهون.
وكلا الأمرين نقص في التوحيد وضرر على العبيد، بل انطلق إلى ما تريد بانشراح صدر وتيسير واعتماد على الله عزوجل ولا تسئ الظن بالله عزوجل
وقد ذكر المؤلف رحمه الله في هذا الباب آيتين:
الآية الأولى قوله تعالى:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 4 هذه الآية نزلت في قوم موسى كما حكى الله عنهم في قوله:{ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ }قال الله تعالى:{ أَلا إِنَّمَا

ـــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة الفاتحة آية : 5.
3 سورة هود آية : 123.
4 سورة الأعراف آية : 131.

ج / 1 ص -561- وقوله:{ قَالُوا طَائِرُكُمْ مَعَكُمْ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } ، ومعنى:{ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ }، أنه إذا جاءهم البلاء والجدب والقحط قالوا: هذا من موسى وأصحابه; فأبطل الله هذه العقيدة بقوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }
قوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }، (ألا): أداة استفتاح تفيد التنبيه والتوكيد، و (إنما): أداة حصر.
وقوله:{ طَائِرُهُمْ } مبتدأ، و{ عِنْدَ اللَّهِ } خبر، والمعنى: أنما يصيبهم من الجدب والقحط ليس من موسى وقومه، ولكنه من الله; فهو الذي قدره ولا علاقة لموسى وقومه به، بل إن الأمر يقتضي أن موسى وقومه سبب للبركة والخير، ولكن هؤلاء - والعياذ بالله - يلبسون على العوام ويوهمون الناس خلاف الواقع.
قوله:{ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 2 فهم في جهل; فلا يعلمون أن هناك إلها مدبرا، وأن ما أصابهم من الله وليس من موسى وقومه.
الآية الثانية قوله تعالى: :{ قَالُوا طَائِرُكُمْ مَعَكُمْ } 3 أي: قال الذين أرسلوا إلى القرية في قوله تعالى: {وَاضْرِبْ لَهُمْ مَثَلاً أَصْحَابَ الْقَرْيَةِ } 4 الآيات.
فقالوا ذلك ردا على قول أهل القرية:{ إِنَّا تَطَيَّرْنَا بِكُمْ } 5 ; أي: تشاءمنا بكم، وإننا لا نرى أنكم تدلوننا على الخير، بل على الشر وما فيه هلاكنا; فأجابهم الرسل بقولهم:{ طَائِرُكُمْ مَعَكُمْ } 6 أي: مصاحب لكم، فما يحصل لكم; فإنه منكم ومن أعمالكم، فأنتم السبب في ذلك.

ـــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.
2 سورة الأنعام آية : 37.
3 سورة يس آية : 19.
4 سورة يس آية : 13.
5 سورة يس آية : 18.
6 سورة يس آية : 19.

ج / 1 ص -562- عن أبي هريرةرضي الله عنه" أن رسول الله صلى الله عليه وسلم قال: " لا عدوى.............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا منافاة بين هذه الآية والتي ذكرها المؤلف قبلها; لأن الأولى تدل على أن المقدر لهذا الشيء هو الله، والثانية تبين سببه، وهو أنه منهم، فهم في الحقيقة طائرهم معهم (أي الشؤم) الحاصل عليهم معهم ملازم لهم; لأن أعمالهم تستلزمه; كما قال تعالى:{ ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ } 1 وقال تعالى:{ وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ} 2.
ويستفاد من الآيتين المذكورتين في الباب: أن التطير كان معروفا من قبل العرب وفي غير العرب; لأن الأولى في فرعون وقومه، والثانية في أصحاب القرية.
وقوله:{ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 3 ينبغي أن تقف على قوله: (ذكرتم) لأنها جملة شرطية، وجواب الشرط محذوف تقديره: أإن ذكرتم تطيرتم، وعلى هذا; فلا تصلها بما بعدها.
وقوله:{ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 4 (بل) هنا للإضراب الإبطالي; أي: ما أصابكم ليس منهم، بل هو من إسرافكم.
وقوله: أي: متجاوزون للحد الذي يجب أن تكونوا عليه.
قوله: صلى الله عليه وسلم " لا عدوى "5 لا نافية للجنس، ونفي الجنس أعم من نفي الواحد والاثنين والثلاثة; لأنه نفي للجنس كله، فنفى الرسول صلى الله عليه وسلم العدوى كلها.

ـــــــــــــــــــــــــــــــ
1 سورة الروم آية : 41.
2 سورة الأعراف آية : 96.
3 سورة آية : 19.
4 سورة يس آية : 19.
5 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).

ج / 1 ص -563- ولا طيرة، ولا هامة،.....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والعدوى: انتقال المرض من المريض إلى الصحيح، وكما يكون في الأمراض الحسية يكون أيضا في الأمراض المعنوية الخلقية، ولهذا أخبر صلى الله عليه وسلم أن جليس السوء كنافخ الكير; إما أن يحرق ثيابك، وإما أن تجد منه رائحة كريهة1.
فقوله: " لا عدوى "2 يشمل الحسية والمعنوية، وإن كانت في الحسية أظهر.
قوله: " ولا طيرة " اسم مصدر تطير; لأن المصدر منه تطير، مثل الخيرة اسم مصدر اختار، قال تعالى:{ وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } 3 أي: الاختيار، أي أن يختاروا خلاف ما قضى الله ورسوله من الأمر.
واسم المصدر يوافق المصدر في المعنى، ولذلك تقول كلمته كلاما بمعنى كلمته تكليما، وسلمت عليه سلاما بمعنى سلمت عليه تسليما. لكن لما كان يخالف المصدر في البناء سموه اسم مصدر، والطيرة تقدم أنها هي التشاؤم بمرئي أو مسموع أو معلوم4.
قوله: "ولا هامة": الهامة; بتخفيف الميم فسرت بتفسيرين:
الأول: أنها طير معروف يشبه البومة، أو هي البومة، تزعم العرب أنه إذا قتل القتيل; صارت عظامه هامة تطير وتصرخ حتى يؤخذ بثأره، وربما اعتقد بعضهم أنها روحه.

ـــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الذبائح, باب المسك, 5534), ومسلم في (البر والصلة, باب استحباب مجالسة الصالحين, 2628); عن أبي موسى رضي الله عنه.
2 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).
3 سورة الأحزاب آية : 36.
4 ص 559).

ج / 1 ص -564- ولا صفر "1 أخرجاه2 وزاد مسلم:..................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التفسير الثاني: أن بعض العرب يقولون: الهامة هي الطير المعروف، لكنهم يتشاءمون بها، فإذا وقعت على بيت أحدهم ونعقت; قالوا: إنها تنعق به ليموت، ويعتقدون أن هذا دليل قرب أجله، وهذا كله - بلا شك - عقيدة باطلة.
قوله: " ولا صفر " قيل: إنه شهر صفر، كانت العرب يتشاءمون به ولا سيما في النكاح.
وقيل: إنه داء في البطن يصيب الإبل وينتقل من بعير إلى آخر، وعلى هذا; فيكون عطفه على العدوى من باب عطف الخاص على العام.
وقيل: إنه نهي عن النسيئة، وكانوا في الجاهلية ينسئون، فإذا أرادوا القتال في شهر المحرم استحلوه، وأخروا الحرمة إلى شهر صفر، وهذه النسيئة التي ذكرها الله بقوله تعالى:{ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ } 3 وهذا القول ضعيف، ويضعفه أن الحديث في سياق التطير، وليس في سياق التغيير، والأقرب أن صفر يعني الشهر، وأن المراد نفي كونه مشؤوما; أي: لا شؤم فيه، وهو كغيره من الأزمان يقدر فيه الخير ويقدر فيه الشر.
وهذا النفي في هذه الأمور الأربعة ليس نفيا للوجود; لأنها موجودة ولكنه نفي للتأثير; فالمؤثر هو الله، فما كان منها سببا معلوما; فهو سبب صحيح، وما كان منها سببا موهوما; فهو سبب باطل، ويكون نفيا لتأثيره بنفسه إن كان صحيحا، ولكونه سببا إن كان باطلا.
فقوله: " لا عدوى "4 العدوى موجودة، ويدل لوجودها قوله صلى الله عليه وسلم:

ــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).
2 أخرجه: البخاري في (الطب, باب لا هامة, 4/47), ومسلم في (السلام, باب لا عدوى ولا طيرة, 4/1743).
3 سورة التوبة آية : 37.
4 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).

ج / 1 ص -565- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
" لا يورد ممرض على مصح "12 أي: لا يورد صاحب الإبل المريضة على صاحب الإبل الصحيحة; لئلا تنتقل العدوى. وقوله صلى الله عليه وسلم " فر من المجذوم فرارك من الأسد "34 والجذام مرض خبيث معد بسرعة ويتلف صاحبه; حتى قيل: إنه الطاعون; فالأمر بالفرار من المجذوم لكي لا تقع العدوى منه إليك، وفيه إثبات لتأثير العدوى، لكن تأثيرها ليس أمرا حتميا، بحيث تكون علة فاعلة، وأمر النبي صلى الله عليه وسلم بالفرار، وأن لا يورد ممرض على مصح من باب تجنب الأسباب لا من باب تأثير الأسباب بنفسها; فالأسباب لا تؤثر بنفسها، لكن ينبغي لنا أن نتجنب الأسباب التي تكون سببا للبلاء; لقوله تعالى:{ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } 5 ولا يمكن أن يقال: إن الرسول صلى الله عليه وسلم ينكر تأثير العدوى; لأن هذا أمر يبطله الواقع والأحاديث الأخرى.
فإن قيل: إن الرسول صلى الله عليه وسلم لما قال: " لا عدوى. قال رجل: يا رسول الله! الإبل تكون صحيحة مثل الظباء، فيدخلها الجمل الأجرب فتجرب ؟ فقال النبي صلى الله عليه وسلم فمن أعدى الأول; "67 يعني أن المرض نزل على الأول بدون عدوى، بل نزل من عند الله عزوجل فكذلك إذا انتقل بالعدوى; فقد انتقل بأمر الله، والشيء قد يكون له سبب معلوم وقد لا يكون له سبب معلوم، فجرب الأول ليس سببه معلوما; إلا أنه

ــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2221).
2 أخرجه: مسلم في (كتاب السلام, باب لا عدوى ولا طيرة, 4/1743).
3 أحمد (2/443).
4 أخرجه: البخاري معلقا بصيغة الجزم في (الطب, باب الجذام, 4/37). وانظر: "فتح الباري" (10/158).
5 سورة البقرة آية : 195.
6 البخاري : الطب (5775) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327).
7 أخرجه: البخاري في (الطب, باب لا صفر, 4/39), ومسلم في (السلام, باب لا عدوى ولا طيرة, 4/1742); من حديث أبي هريرة.

ج / 1 ص -566- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بتقدير الله تعالى، وجرب الذي بعده له سبب معلوم، لكن لو شاء الله تعالى لم يجرب، ولهذا أحيانا تصاب الإبل بالجرب، ثم يرتفع ولا تموت، وكذلك الطاعون والكوليرا أمراض معدية، وقد تدخل البيت فتصيب البعض فيموتون ويسلم آخرون ولا يصابون.
فعلى الإنسان أن يعتمد على الله، ويتوكل عليه، وقد روي " أن النبي صلى الله عليه وسلم جاءه رجل مجذوم; فأخذ بيده وقال له: "كل" يعني من الطعام الذي كان يأكل منه الرسول صلى الله عليه وسلم "1 لقوة توكله صلى الله عليه وسلم فهذا التوكل مقاوم لهذا السبب المعدي.
وهذا الجمع الذي أشرنا إليه هو أحسن ما قيل في الجمع بين الأحاديث، وادعى بعضهم النسخ; فمنهم من قال: إن الناسخ قوله: " لا عدوى " والمنسوخ قوله: " فر من المجذوم "23 " ولا يورد ممرض على مصح "45 وبعضهم عكس، والصحيح أنه لا نسخ; لأن من شروط النسخ تعذر الجمع، وإذا أمكن الجمع وجب الرجوع إليه; لأن في الجمع إعمال الدليلين، وفي النسخ إبطال أحدهما، وإعمالهما أولى من إبطال أحدهما; لأننا اعتبرناهما وجعلناهما حجة، وأيضا الواقع يشهد أنه لا نسخ.
وقوله: " ولا صفر " فيه ثلاثة أقوال سبقت، وبيان الراجح منها6.

ــــــــــــــــــــــــــــــــــ
1 أخرجه: أبو داود في (الطب, باب في الطيرة, 4/239)- وسكت عنه, والترمذي في (الأطعمة, باب في الأكل مع المجذوم, 6/111)- وقال: "غريب"-, وابن ماجه في (الطب, باب الجذام, 2/1172), وابن جرير في (تهذيب الآثار (85), والطحاوي في "شرح معاني الآثار" (4/309), وابن حبان (1433), وابن السني في "عمل اليوم والليلة" (465), والحاكم (4/136), وصححه ووافقه الذهبي من حديث جابر.
2 البخاري : الاعتصام بالكتاب والسنة (7288) , ومسلم : الحج (1337) , والنسائي : مناسك الحج (2619) , وابن ماجه : المقدمة (1 ,2) , وأحمد (2/247 ,2/258 ,2/313 ,2/355 ,2/428 ,2/447 ,2/456 ,2/467 ,2/482 ,2/495 ,2/508).
3 سبق (ص 565).
4 مسلم : السلام (2221) , وابن ماجه : الطب (3541) , وأحمد (2/434).
5 سبق (ص 565).
6 ص 564).

ج / 1 ص -567- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والأزمنة لا دخل لها في التأثير وفي تقدير الله عزوجل فصفر كغيره من الأزمنة يقدر فيه الخير والشر، وبعض الناس إذا انتهى من شيء في صفر أرخ ذلك وقال: انتهى في صفر الخير، وهذا من باب مداواة البدعة ببدعة، والجهل بالجهل; فهو ليس شهر خير ولا شهر شر.
أما شهر رمضان، وقولنا: إنه شهر خير; فالمراد بالخير العبادة، ولا شك أنه شهر خير، وقولهم: رجب المعظم; بناء على أنه من الأشهر الحرم. ولهذا أنكر بعض السلف على من إذا سمع البومة تنعق قال: خيرا إن شاء الله; فلا يقال: خير ولا شر، بل هي تنعق كبقية الطيور.
فهذه الأربعة التي نفاها الرسول صلى الله عليه وسلم تبين وجوب التوكل على الله وصدق العزيمة، ولا يضعف المسلم أمام هذه الأشياء; لأن الإنسان لا يخلو من حالين:
إما أن يستجيب لها بأن يقدم أو يحجم أو ما أشبه ذلك; فيكون حينئذ قد علق أفعاله بما لا حقيقة له ولا أصل له، وهو نوع من الشرك.
وإما أن لا يستجيب بأن يكون عنده نوع من التوكل ويقدم ولا يبالي، لكن يبقى في نفسه نوع من الهم أو الغم، وهذا وإن كان أهون من الأول، لكن يجب ألا يستجيب لداعي هذه الأشياء التي نفاها الرسول صلى الله عليه وسلم مطلقا، وأن يكون معتمدا على الله عزوجل
وبعض الناس قد يفتح المصحف لطلب التفاؤل، فإذا نظر ذكر النار تشاءم، وإذا نظر ذكر الجنة قال: هذا فأل طيب; فهذا مثل عمل الجاهلية الذين يستقسمون بالأزلام.
فالحاصل أننا نقول: لا تجعل على بالك مثل هذه الأمور إطلاقا; فالأسباب المعلومة الظاهرة تقي أسباب الشر، وأما الأسباب الموهومة التي

ج / 1 ص -568- " ولا نوء،..........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لم يجعلها الشرع سببا بل نفاها، فلا يجوز لك أن تتعلق بها، بل احمد الله على العافية، وقل: ربنا عليك توكلنا.
قوله: ( لا نوء ( واحد الأنواء، والأنواء: هي منازل القمر، وهي ثمان وعشرون منزلة، كل منزلة لها نجم تدور بمدار السنة. وهذه النجوم بعضها يسمى النجوم الشمالية، وهي لأيام الصيف، وبعضها يسمى النجوم الجنوبية، وهي لأيام الشتاء، وأجرى الله العادة أن المطر في وسط الجزيرة العربية يكون أيام الشتاء، أما أيام الصيف; فلا مطر.
فالعرب كانوا يتشاءمون بالأنواء، ويتفاءلون بها; فبعض النجوم يقولون: هذا نجم نحس لا خير فيه، وبعضها بالعكس يتفاءلون به فيقولون: هذا نجم سعود وخير، ولهذا إذا أمطروا قالوا: مطرنا بنوء كذا، ولا يقولون: مطرنا بفضل الله ورحمته، ولا شك أن هذا غاية الجهل.
ألسنا أدركنا هذا النوء بعينه في سنة يكون فيه مطر وفي سنة أخرى لا يكون فيه مطر؟ ونجد السنوات تمر بدون مطر مع وجود النجوم الموسمية التي كانت كثيرا ما يكون في زمنها الأمطار.
فالنوء لا تأثير له; فقولنا: طلع هذا النجم، كقولنا: طلعت الشمس; فليس له إلا طلوع وغروب، والنوء وقت تقدير، وهو يدل على دخول الفصول فقط.
وفي عصرنا الحاضر يعلق المطر بالضغط الجوي والمنخفض الجوي، وهذا وإن كان قد يكون سببا حقيقيا، ولكن لا يفتح هذا الباب للناس، بل الواجب أن يقال: هذا من رحمة الله، هذا من فضله ونعمه، قال تعالى:{ أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ } 1 وقال تعالى:{ اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ
ـــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 43.

ج / 1 ص -569- ولا غول "23.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ } 1.
فتعليق المطر بالمنخفضات الجوية من الأمور الجاهلية التي تصرف الإنسان عن تعلقه بربه.
فذهبت أنواء الجاهلية، وجاءت المنخفضات الجوية، وما أشبه ذلك من الأقوال التي تصرف الإنسان عن ربه - سبحانه وتعالى -. نعم، المنخفضات الجوية قد تكون سببا لنزول المطر، لكن ليست هي المؤثر بنفسها، فتنبه.
قوله: "ولا غول": جمع غولة أو غولة، ونحن نسميها باللغة العامية: (الهولة); لأنها تهول الإنسان.
والعرب كانوا إذا سافروا أو ذهبوا يمينا أو شمالا تلونت لهم الشياطين بألوان مفزعة مخيفة، فتدخل في قلوبهم الرعب والخوف، فتجدهم يكتئبون ويستحسرون عن الذهاب إلى هذا الوجه الذي أرادوا، وهذا لا شك أنه يضعف التوكل على الله، والشيطان حريص على إدخال القلق والحزن على الإنسان بقدر ما يستطيع، قال تعالى:{ إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلاَّ بِإِذْنِ اللَّهِ } 4.
وهذا الذي نفاه الرسول صلى الله عليه وسلم هو تأثيرها; وليس المقصود بالنفي نفي الوجود، وأكثر ما يبتلى الإنسان بهذه الأمور إذا كان قلبه معلقا بها، أما إن كان معتمدا على الله غير مبال بها; فلا تضره ولا تمنعه عن جهة قصده.

ــــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 48.
2 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3912).
3 أخرجه: مسلم في (السلام, باب لا عدوى ولا طيرة, 4/1743); فقد أخرج حديث أبي هريرة بزيادة: "ولا نوء", ومن حديث جابر بزيادة: "ولا غول".
4 سورة المجادلة آية : 10.

ج / 1 ص -570- ولهما عن أنس; قال: قال رسول الله صلى الله عليه وسلم " لا عدوى، ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل; قال: الكلمة الطيبة "1. 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في حديث أنس: " لا عدوى، ولا طيرة "3. تقدم الكلام على ذلك.
قوله: " ويعجبني الفأل " أي: يسرني، والفأل بينه بقوله: " الكلمة الطيبة "4.
فـ"الكلمة الطيبة" تعجبه صلى الله عليه وسلم لما فيها من إدخال السرور على النفس والانبساط، والمضي قدما لما يسعى إليه الإنسان، وليس هذا من الطيرة، بل هذا مما يشجع الإنسان; لأنها لا تؤثر عليه، بل تزيده طمأنينة وإقداما وإقبالا.
وظاهر الحديث: الكلمة الطيبة في كل شيء; لأن الكلمة الطيبة في الحقيقة تفتح القلب وتكون سببا لخيرات كثيرة، حتى إنها تدخل المرء في جملة ذوي الأخلاق الحسنة.
وهذا الحديث جمع النبي صلى الله عليه وسلم فيه بين محذورين ومرغوب; فالمحذوران هما العدوى والطيرة، والمرغوب هو الفأل، وهذا من حسن تعليم النبي صلى الله عليه وسلم فمن ذكر المرهوب ينبغي أن يذكر معه ما يكون مرغوبا، ولهذا كان القرآن مثاني إذا ذكر أوصاف المؤمنين ذكر أوصاف الكافرين، وإذا ذكر العقوبة ذكر المثوبة، وهكذا.

ـــــــــــــــــــــــــــــــ
1 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأبو داود : الطب (3916) , وابن ماجه : الطب (3537) , وأحمد (3/130 ,3/173 ,3/275).
2 أخرجه: البخاري في (الطب, باب الفأل, 4/46), ومسلم في (السلام, باب الطيرة والفأل, 4/1745- 1746); من حديث أنس. وأخرجاه أيضا من حديث أبي هريرة في المواضع السابقة رضي الله عنهما.
3 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).
4 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأحمد (3/173 ,3/178 ,3/275).

ج / 1 ص -571- ولأبي داود بسند صحيح عن " عقبة بن عامر; قال: ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره; فليقل: اللهم لا يأتي بالحسنات إلا أنت،........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عن عقبة بن عامر": صوابه عن عروة بن عامر; كما ذكره في "التيسير"، وقد اختلف في نسبه وصحبته.
قوله: " ذكرت الطيرة عند رسول الله "1 وهذا الذكر إما ذكر شأنها، أو ذكر أن الناس يفعلونها، والمراد: تحدث الناس بها عند رسول الله صلى الله عليه وسلم
قوله: " أحسنها الفأل: " سبق أن الفأل ليس من الطيرة2 لكنه شبيه بالطيرة من حيث الإقدام; فإنه يزيد الإنسان نشاطا وإقداما فيما توجه إليه; فهو يشبه الطيرة من هذا الوجه، وإلا; فبينهما فرق لأن الطيرة توجب تعلق الإنسان بالمتطير به، وضعف توكله على الله، ورجوعه عما هم به من أجل ما رأى، لكن الفأل يزيده قوة وثباتا ونشاطا; فالشبه بينهما هو التأثير في كل منهما.
قوله: " ولا ترد مسلما "3 يفهم منه أن من ردته الطيرة عن حاجته; فليس بمسلم.
قوله: " فإذا رأى أحدكم ما يكره "4 فحينئذ قد ترد على قلبه الطيرة، ويبتعد عما يريد، ولا يقدم عليه، وقد ذكر النبي صلى الله عليه وسلم دواء لذلك وقال: " فليقل: اللهم لا يأتي بالحسنات... "5 إلخ.
قوله: " اللهم لا يأتي بالحسنات إلا أنت "6 وهذا هو حقيقة التوكل،

ـــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3919).
2 ص 570).
3 أبو داود : الطب (3919).
4 أبو داود : الطب (3919).
5 أبو داود : الطب (3919).
6 أبو داود : الطب (3919).

ج / 1 ص -572- ولا يدفع السيئات إلا أنت،..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "اللهم". يعني: يا الله، ولهذا بنيت على الضم; لأن المنادى علم، بل هو أعلم الأعلام وأعرف المعارف على الإطلاق، والميم عوض عن يا المحذوفة، وصارت في آخر الكلمة تبركا بالابتداء باسم الله - سبحانه وتعالى -، وصارت ميما; لأنها تدل على الجمع; فكأن الداعي جمع قلبه على الله.
قوله: " لا يأتي بالحسنات إلا أنت "1 أي: لا يقدرها ولا يخلقها ولا يوجدها للعبد إلا الله وحده لا شريك له، وهذا لا ينافي أن تكون الحسنات بأسباب; لأن خالق هذه الأسباب هو الله، فإذا وجدت هذه الحسنات بأسباب خلقها الله; صار الموجد حقيقة هو الله.
والمراد بالحسنات: ما يستحسن المرء وقوعه، ويحسن في عينه. ويشمل ذلك الحسنات الشرعية; كالصلاة والزكاة وغيرها; لأنها تسر المؤمن، ويشمل الحسنات الدنيوية; كالمال والولد ونحوها، قال تعالى:{ إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ} 2 وقال تعالى في آية أخرى:{ إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا } 3.
وقوله: إلا أنت : فاعل يأتي; لأن الاستثناء هنا مفرغ.
قوله: " ولا يدفع السيئات إلا أنت "4 السيئات: ما يسوء المرء وقوعه وينفر منه حالا أو مآلا، ولا يدفعها إلا الله، ولهذا إذا أصيب الإنسان بمصيبة التجأ إلى ربه تعالى، حتى المشركون إذا ركبوا في الفلك، وشاهدوا الغرق; دعوا الله مخلصين له الدين. ولا ينافي هذا أن يكون دفعها بأسباب; فمثلا لو رأى رجلا غريقا، فأنقذه; فإنما أنقذه بمشيئة الله، ولو شاء الله لم ينقذه; فالسبب من الله. فعقيدة كل مسلم أنه لا يأتي بالحسنات إلا الله، ولا يدفع السيئات إلا الله، وبمقتضى هذه

ــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3919).
2 سورة التوبة آية : 50.
3 سورة آل عمران آية : 120.
4 أبو داود : الطب (3919).

ج / 1 ص -573- ولا حول ولا قوة إلا بك "1. 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العقيدة; فإنه يجب أن لا يسأل المسلم الحسنات ولا يسأل دفع السيئات إلا من الله، ولهذا كان الرسل صلوات الله وسلامه عليهم يسألون الله الحسنات ويسألون دفع السيئات، قال تعالى عن زكريا:{ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً } 3 وقال تعالى عن أيوب:{ وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} 4 وهكذا يجب أن يكون المؤمن أيضا.
قوله: " ولا حول ولا قوة إلا بك "5 في معناها وجهان:
الأول: أنه لا يوجد حول ولا قوة إلا بالله; فالباء بمعنى في، يعني: إلا في الله وحده، ومن سواه ليس لهم حول ولا قوة، ويكون الحول والقوة المنفيان عن غير الله هما الحول المطلق والقوة المطلقة; لأن غير الله فيه حول وقوة، لكنها نسبية ليست بكاملة; فالحول الكامل والقوة الكاملة في الله وحده.
الثاني: أنه لا يوجد لنا حول ولا قوة إلا بالله; فالباء للاستعانة أو للسببية، وهذا المعنى أصح، وهو مقتضى ورودها في مواضعها; إذ إننا لا نتحول من حال إلى حال، ولا نقوى على ذلك إلا بالله، فيكون في هذه الجملة كمال التفويض إلى الله، وأن الإنسان يبرأ من حوله وقوته إلا بما

ــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3919).
2 أخرجه: أبو داود في (الطب, باب في الطيرة, 4/235) -وسكت عنه-, وابن السني (294), والبيهقي (8/139). وقال النووي في "الرياض" كما في "دليل الفالحين" (ص 806): "رواه أبو داود بإسناد صحيح". وقال المنذري في "مختصر سنن أبي داود" (5/379): "عروة هذا قيل فيه: القرشي, وقيل فيه: الجهني, وقال أبو القاسم الدمشقي: ولا صحبة له تصح. وذكر البخاري وغيره: أنه سمع من ابن عباس; فعلى هذا يكون الحديث مرسلا".
3 سورة آل عمران آية : 38.
4 سورة الأنبياء آية : 83.
5 أبو داود : الطب (3919).

ج / 1 ص -574- وعن ابن مسعود، مرفوعا: " الطيرة شرك الطيرة شرك
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أعطاه الله من الحول والقوة. فإن صح الحديث; فالرسول صلى الله عليه وسلم أرشدنا إذا رأينا ما نكره مما يتشاءم به المتشائم أن نقول: " اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك "1.
قوله: "مرفوعا": أي: إلى النبي صلى الله عليه وسلم
قوله: " الطيرة شرك، الطيرة شرك "2 هاتان الجملتان يؤكد بعضهما بعضا من باب التوكيد اللفظي.
وقوله: "شرك": أي: إنها من أنواع الشرك، وليست الشرك كله، وإلا; لقال: الطيرة الشرك.
هل المراد بالشرك هنا الشرك الأكبر المخرج عن الملة، أو أنها نوع من أنواع الشرك؟ نقول: هي نوع من أنواع الشرك; كقوله صلى الله عليه وسلم " اثنتان في الناس هما بهم كفر "34 أي: ليس الكفر المخرج عن الملة، وإلا; لقال: "هما بهم الكفر"، بل هما نوع من الكفر.
لكن في ترك الصلاة قال: " بين الرجل وبين الشرك والكفر ترك الصلاة "56 فقال: "الكفر"; فيجب أن نعرف الفرق بين "أل" المعرفة أو الدالة على الاستغراق، وبين خلو اللفظ منها، فإذا قيل: هذا كفر; فالمراد أنه نوع من الكفر لا يخرج من الملة، وإذا قيل: هذا الكفر; فهو المخرج من الملة.

ـــــــــــــــــــــــــــــــــ
1 أبو داود الطب (3919).
2 الترمذي السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
3 مسلم الإيمان (67) , وأحمد (2/441 ,2/496).
4 أخرجه مسلم في (الإيمان, باب إطلاق اسم الكفر على الطعن في النسب, 1/82) من حديث أبي هريرة رضي الله عنه.
5 مسلم الإيمان (82) , والترمذي : الإيمان (2620) , وأبو داود : السنة (4678) , وابن ماجه : إقامة الصلاة والسنة فيها (1078) , وأحمد (3/370 ,3/389) , والدارمي : الصلاة (1233).
6 أخرجه مسلم في (الإيمان, باب إطلاق اسم الكفر على من ترك الصلاة, 1/88) من حديث جابر رضي الله عنه.

ج / 1 ص -575- وما منا إلا... ولكن الله يذهبه بالتوكل "1 رواه أبو داود والترمذي وصححه2.............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإذا تطير إنسان بشيء رآه أو سمعه; فإنه لا يعد مشركا شركا يخرجه من الملة، لكنه أشرك من حيث إنه اعتمد على هذا السبب الذي لم يجعله الله سببا، وهذا يضعف التوكل على الله ويوهن العزيمة، وبذلك يعتبر شركا من هذه الناحية، والقاعدة: "إن كل إنسان اعتمد على سبب لم يجعله الشرع سببا; فإنه مشرك شركا أصغر".
وهذا نوع من الإشراك مع الله; إما في التشريع إن كان هذا السبب شرعيا، وإما في التقدير إن كان هذا السبب كونيا، لكن لو اعتقد هذا المتشائم المتطير أن هذا فاعل بنفسه دون الله; فهو مشرك شركا أكبر; لأنه جعل لله شريكا في الخلق والإيجاد.
قوله: "وما منا": "منا": جار ومجرور خبر لمبتدأ محذوف، إما قبل (إلا) إن قدرت ما بعد إلا فعلا; أي: وما منا أحد إلا تطير، أو بعد (إلا); أي: وما منا إلا متطير.
والمعنى: ما منا إنسان يسلم من التطير; فالإنسان يسمع شيئا فيتشاءم، أو يبدأ في فعل; فيجد أوله ليس بالسهل فيتشاءم ويتركه.
والتوكل: صدق الاعتماد على الله في جلب المنافع ودفع المضار مع الثقة بالله وفعل الأسباب التي جعلها الله تعالى أسبابا. فلا يكفي صدق

ـــــــــــــــــــــــــــــــــ
1 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
2 أخرجه: احمد (1/389, 438, 440), وأبو داود في (الطب, باب في الطيرة, 4/230)- وسكت عنه-, والترمذي في (السير, باب ما جاء في الطيرة, 5/336)- وقال: "حسن صحيح"-, وابن ماجه في (الطب, باب من كان يعجبه الفأل, 2/1170), والطحاوي في "شرح معاني الآثار" (4/312), وابن حبان (1427), والحاكم (1/17)- وصححه ووافقه الذهبي-, والبيهقي (8/139), والبغوي في "شرح السنة" (12/177).

ج / 1 ص -576- وجعل آخره من قول ابن مسعود1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الاعتماد فقط، بل لا بد أن تثق به; لأنه سبحانه يقول:{ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } 2.
قوله: "وجعل آخره من قول ابن مسعود": وهو قوله: "وما منا إلا..." إلخ.
وعلى هذا يكون موقوفا، وهو مدرج في الحديث، والمدرج: أن يدخل أحد الرواة كلاما في الحديث من عنده بدون بيان، ويكون في الإسناد والمتن، ولكن أكثره في المتن، وقد يكون في أول الحديث، وقد يكون في وسطه، وقد يكون في آخره، وهو الأكثر.
مثال ما كان في أول الحديث: قول أبي هريرةرضي الله عنه" أسبغوا الوضوء، ويل للأعقاب من النار "34 فقوله: "أسبغوا الوضوء" من كلام أبي هريرة، وقوله: " ويل للأعقاب من النار "5 من كلام الرسولصلى الله عليه وسلم ومثال ما كان في وسطه قول الزهري في حديث بدء الوحي: " كان رسول الله صلى الله عليه وسلم يتحنث في غار حراء، والتحنث: التعبد "67 ومثال ما كان في آخره: هذا الحديث الذي ذكره المؤلف، وكذا حديث أبي هريرة، وفيه: " من استطاع منكم أن يطيل غرته; فليفعل "89 فهذا من كلام أبي هريرة.

ـــــــــــــــــــــــــــــــــــ
1 قوله: "وما منا..." إلخ هذه من كلام ابن مسعود رضي الله عنه. انظر: "الترمذي" (5/337), و "الترغيب (4/64), و "مفتاح دار السعادة" لابن القيم (2/ 234), و" موارد الظمآن" (ص 345), و "فتح الباري" (10/213).
2 سورة الطلاق آية : 3.
3 البخاري الوضوء (165) , ومسلم : الطهارة (242) , والترمذي : الطهارة (41) , والنسائي : الطهارة (110) , وابن ماجه : الطهارة وسننها (453) , وأحمد (2/228 ,2/430) , والدارمي : الطهارة (707).
4 أخرجه البخاري في (الوضوء, باب غسل الأعقاب, 1/74), ومسلم في (الطهارة, باب وجوب غسل الرجلين, 1/213).
5 البخاري العلم (60 ,96) والوضوء (163) , ومسلم : الطهارة (241) , والنسائي : الطهارة (111) , وأبو داود : الطهارة (97) , وابن ماجه : الطهارة وسننها (451) , وأحمد (2/193) , والدارمي الطهارة (706).
6 البخاري بدء الوحي (4) , ومسلم : الإيمان (160 ,161) , وأحمد (3/377 ,6/232).
7 أخرجه: البخاري في (بدء الوحي, باب حدثنا يحيى بن بكير, 1/14), ومسلم في (الإيمان, باب بدء الوحي إلى رسول الله صلى الله عليه وسلم, 1/140).
8 البخاري الوضوء (136) , ومسلم : الطهارة (246) , وأحمد (2/334 ,2/362 ,2/400).
9 أخرجه البخاري في (الوضوء, باب فضل الوضوء, 1/65), ومسلم في (الطهارة, باب استحباب إطالة الغرة, 1/246).

ج / 1 ص -577- ولأحمد من حديث ابن عمرو: " من ردته الطيرة عن حاجته; فقد أشرك. قالوا: فما كفارة ذلك; قال: أن تقولوا: اللهم لا خير إلا خيرك، ولا طير إلا طيرك،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من ردته الطيرة عن حاجته "1 "من": شرطية، وجواب الشرط: "فقد أشرك"، واقترن الجواب بالفاء; لأنه لا يصلح لمباشرة الأداة، وحينئذ يجب اقترانه بالفاء، وقد جمع ذلك في بيت شعر معروف، وهو قوله:

اسمية طلبية وبجامد وبما وقد وبلن وبالتنفيس

وقوله: "عن حاجته": الحاجة: كل ما يحتاجه الإنسان بما تتعلق به الكمالات، وقد تطلق على الأمور الضرورية.
وقوله (فقد أشرك) أي: شركا أكبر إن اعتقد أن هذا المتشائم به يفعل ويحدث الشر بنفسه، وإن اعتقده سببا فقط فهو أصغر، لأنه سبق أن ذكرنا قاعدة مفيدة في هذا الباب، وهي: "إن كل من اعتقد في شيء أنه سبب ولم يثبت أنه سبب لا كونا ولا شرعا; فشركه شرك أصغر; لأنه ليس لنا أن نثبت أن هذا سبب إلا إذا كان الله قد جعله سببا كونا أو شرعا; فالشرعي: كالقراءة والدعاء، والكوني: كالأدوية التي جرب نفعها".
وقوله: " فما كفارة ذلك "2 أي: ما كفارة هذا الشرك، أو ما هو الدواء الذي يزيل هذا الشرك؟ لأن الكفارة قد تطلق على كفارة الشيء بعد فعله، وقد تطلق على الكفارة قبل الفعل، وذلك لأن الاشتقاق مأخوذ من الكفر، وهو الستر، والستر واق; فكفارة ذلك إن وقع وكفارة ذلك إن لم يقع.
وقوله: " اللهم لا خير إلا خيرك، ولا طير إلا طيرك "3 يعني: فأنت الذي بيدك الخير المباشر; كالمطر والنبات، وغير المباشر; كالذي يكون سببه من عند الله على يد مخلوق، مثل: أن يعطيك إنسان دراهم صدقة أو هدية، وما أشبه ذلك; فهذا الخير من الله، لكن

ــــــــــــــــــــــــــــــــــ
1 أحمد (2/220).
2 أحمد (2/220).
3 أحمد (2/220).

ج / 1 ص -578- ولا إله غيرك "1. 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بواسطة جعلها الله سببا، وإلا; فكل الخير من الله عزوجل
وقوله: " لا خير إلا خيرك "3 هذا الحصر حقيقي; فالخير كله من الله، سواء كان بسبب معلوم أو بغيره.
وقوله: " لا طير إلا طيرك "4 أي: الطيور كلها ملكك; فهي لا تفعل شيئا، وإنما هي مسخرة، قال تعالى:{ أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} 5 وقال تعالى:{ أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلاَّ اللَّهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} 6 فالمهم أن الطير مسخرة بإذن الله; فالله تعالى هو الذي يدبرها ويصرفها ويسخرها تذهب يمينا وشمالا، ولا علاقة لها بالحوادث.
ويحتمل أن المراد بالطير هنا ما يتشاءم به الإنسان; فكل ما يحدث للإنسان من التشاؤم والحوادث المكروهة; فإنه من الله كما أن الخير من الله; كما قال تعالى:{ إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 7 لكن سبق لنا أن الشر في فعل الله ليس بواقع، بل الشر في المفعول لا في الفعل، بل فعله تعالى كله خير; إما خير لذاته، وإما لما يترتب عليه من المصالح العظيمة التي تجعله خيرا. فيكون قوله: " لا طير إلا طيرك "8 مقابلا لقوله: " ولا خير إلا خيرك "9.
قوله: " ولا إله غيرك "10 "لا": نافية للجنس، "وإله" بمعنى: مألوه;

ــــــــــــــــــــــــــــــــــ
1 أحمد (2/220).
2 أخرجه: أحمد في "المسند" (2/220), وابن وهب في "الجامع" (ص 110), والطبراني; كما في "المجمع" (5/105), وابن السني في "عمل اليوم والليلة" (293). وقال الهيثمي في "مجمع الزوائد" (5/105): "وفيه ابن لهيعة, وحديثه حسن, وبقية رجاله ثقات". وقال الشارح في "تيسير العزيز الحميد" (ص 439): "وفيه ابن لهيعة".
3 أحمد (2/220).
4 أحمد (2/220).
5 سورة الملك آية : 19.
6 سورة النحل آية : 79.
7 سورة الأعراف آية : 131.
8 أحمد (2/220).
9 أحمد (2/220).
10 أحمد (2/220).

ج / 1 ص -579- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كغراس بمعنى مغروس، وفراش بمعنى مفروش، والمألوه: هو المعبود محبة وتعظيما يتأله إليه الإنسان محبة له وتعظيما له.
فإن قيل: إن هناك آلهة دون الله; كما قال تعالى:{ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ } 1 أجيب: أنها وإن عبدت من دون الله وسميت آلهة; فليست آلهة حقا لأنها لا تستحق أن تعبد; فلهذا نقول: لا إله إلا الله; أي: لا إله حق إلا الله.
يستفاد من هذا الحديث:
1- أنه لا يجوز للإنسان أن ترده الطيرة عن حاجته، وإنما يتوكل على الله ولا يبالي بما رأى أو سمع أو حدث له عند مباشرته للفعل أول مرة; فإن بعض الناس إذا حصل له ما يكره في أول مباشرته الفعل تشاءم، ولهذا خطأ; لأنه ما دامت هناك مصلحة دنيوية أو دينية; فلا تهتم بما حدث.
2- أن الطيرة نوع من الشرك ; لقوله: " من ردته الطيرة عن حاجته; فقد أشرك "2.
3- أن من وقع في قلبه التطير ولم ترده الطيرة; فإن ذلك لا يضر كما سبق في حديث ابن مسعود: " وما منا إلا... ولكن الله يذهبه بالتوكل "34.
4- أن الأمور بيد الله خيرها وشرها.
5- انفراد الله بالألوهية; كما انفرد بالخلق والتدبير.

ــــــــــــــــــــــــــــــــ
1 سورة هود آية : 101.
2 أحمد (2/220).
3 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
4 سبق (ص 575).

ج / 1 ص -580- له من حديث الفضل بن العباس: " إنما الطيرة ما أمضاك أو ردك "1. 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: في حديث الفضل: " إنما الطيرة " هذه الجملة عند البلاغيين تسمى حصرا; أي: ما الطيرة إلا ما أمضاك أو ردك لا ما حدث في قلبك ولم تلتفت إليه، ولا ريب أن السلامة منها حتى في تفكير الإنسان خير بلا شك، لكن إذا وقعت في القلب ولم ترده ولم يلتفت لها; فإنها لا تضره، لكن عليه أن لا يستسلم، بل يدافع; إذ الأمر كله بيد الله.
قوله: " ما أمضاك أو ردك "3 أما "ما ردك"; فلا شك أنه من الطيرة; لأن التطير يوجب الترك والتراجع. وأما "ما أمضاك" ; فلا يخلو من أمرين:
الأول: أن تكون من جنس التطير، وذلك بأن يستدل لنجاحه أو عدم نجاحه بالتطير، كما لو قال: سأزجر هذا الطير، فإذا ذهب إلى اليمين; فمعنى ذلك اليمن والبركة، فيقدم; فهذا لا شك أنه تطير; لأن التفاؤل بمثل انطلاق الطير عن اليمين غير صحيح; لأنه لا وجه له; إذ الطير إذا طار; فإنه يذهب إلى الذي يرى أنه وجهته، فإذا اعتمد عليه; فقد اعتمد على سبب لم يجعله الله سببا، وهو حركة الطير.
الثاني: أن يكون سبب المضي كلاما سمعه أو شيئا شاهده يدل على تيسير هذا الأمر له; فإن هذا فأل، وهو الذي يعجب النبي صلى الله عليه وسلم لكن إن اعتمد عليه وكان سببا لإقدامه; فهذا حكمه حكم الطيرة، وإن لم يعتمد عليه ولكنه فرح ونشط وازداد نشاطا في طلبه; فهذا من الفأل المحمود.
والحديث في سنده مقال، لكن على تقدير صحته هذا حكمه.

ـــــــــــــــــــــــــــــــــــ
1 أحمد (1/213).
2 أخرجه: أحمد (1/213). وقال ابن مفلح في "الآداب" (3/377): "رواه أحمد من رواية محمد بن عبد الله بن علاثة, وهو مختلف فيه, وفيه انقطاع", وقال الشيخ سليمان (ص 440): "وهكذا رواه أحمد, وفي إسناده نظر".
3 أحمد (1/213).

ج / 1 ص -581- فيه مسائل:
الأولى: التنبيه على قوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 1 مع قوله:{ طَائِرُكُمْ مَعَكُمْ } 2.
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: التنبيه على قوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 3 مع قوله:{ طَائِرُكُمْ مَعَكُمْ } 4 أي: لكي يتنبه الإنسان، فإن ظاهر الآيتين التعارض، وليس كذلك; فالقرآن والسنة لا تعارض بينهما ولا تعارض في ذاتهما، إنما يقع التعارض حسب فهم المخاطب، وقد سبق بيان الجمع أن قوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 5 أن الله هو المقدر ذلك، وليس موسى ولا غيره من الرسل، وأن قوله:{ طَائِرُكُمْ مَعَكُمْ } 6 من باب السبب; أي: أنتم سببه.
الثانية: نفي العدوى: وقد سبق أن المراد بنفيها نفي تأثيرها بنفسها لا أنها سبب للتأثير; لأن الله قد جعل بعض الأمراض سببا للعدوى وانتقالها.
الثالثة: نفي الطيرة: أي: نفي التأثير لا نفي الوجود.
الرابعة: نفي الهامة: وقد سبق تفسيرها.
الخامسة: نفي الصفر: وسبق تفسيره.

ــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 سورة الأعراف آية : 131.
4 سورة يس آية : 19.
5 سورة الأعراف آية : 131.
6 سورة يس آية : 19.

ج / 1 ص -582- السادسة: أن الفأل ليس من ذلك بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: أن الفأل ليس من ذلك، بل مستحب: تؤخذ من قول النبي صلى الله عليه وسلم " يعجبني الفأل "1 وكل ما أعجب النبي صلى الله عليه وسلم فهو حسن، قالت عائشة رضي الله عنها: " كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله "23.
السابعة: تفسير الفأل: فسره النبي صلى الله عليه وسلم بأنه: الكلمة الطيبة، وسبق أن هذا التفسير على سبيل المثال لا على سبيل الحصر; لأن الفأل كل ما ينشط الإنسان على شيء محمود; من قول، أو فعل مرئي أو مسموع.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل: أي: إذا وقع في قلبك وأنت كاره له; فإنه لا يضرك ويذهبه الله بالتوكل; لقول ابن مسعود:وما منا إلا... ولكن الله يذهبه بالتوكل4.
التاسعة: ذكر ما يقول من وجده: وسبق أنه شيئان:

ــــــــــــــــــــــــــــــــــ
1 سبق (ص 570).
2 البخاري : الوضوء (168) , ومسلم : الطهارة (268) , والترمذي : الجمعة (608) , والنسائي : الغسل والتيمم (421) والزينة (5240) , وأبو داود : اللباس (4140) , وابن ماجه : الطهارة وسننها (401) , وأحمد (6/94 ,6/130 ,6/147 ,6/187 ,6/202 ,6/210).
3 أخرجه: البخاري في "الوضوء, باب التيمن في الوضوء والغسل, 1/75), ومسلم في (الطهارة, باب التيمن في الطهور, 1/226).
4 سبق (ص 575).

ج / 1 ص -583- العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن يقول: "اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك".
أو يقول: "اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك".
العاشرة: التصريح بأن الطيرة شرك: وسبق أن الطيرة شرك، لكن بتفصيل، فإن اعتقد تأثيرها بنفسها، فهو شرك أكبر، وإن اعتقد أنها سبب; فهو شرك أصغر.
الحادية عشرة: تفسير الطيرة المذمومة: أي: ما أمضاك أو ردك.
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
تم الجزء الأول ولله الحمد
ويليه الجزء الثاني وأوله باب ما جاء في التنجيم


باب: ما جاء في التنجيم - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -5- باب: ما جاء في التنجيم:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التنجيم: مصدر نجّم بتشديد الجيم; أي: تعلم علم النجوم، أو اعتقد تأثير النجوم.
وعلم النجوم ينقسم إلى قسمين:
1- علم التأثير.
2- علم التسيير.
فالأول: علم التأثير. وهذا ينقسم إلى ثلاثة أقسام:
أ: أن يعتقد أن هذه النجوم مؤثرة فاعلة، بمعنى أنها هي التي تخلق الحوادث والشرور; فهذا شرك أكبر; لأن من ادعى أن مع الله خالقا; فهو مشرك شركا أكبر; فهذا جعل المخلوق المسخر خالقا مُسَخِّرًا.
ب: أن يجعلها سببا يدعي به علم الغيب; فيستدل بحركاتها وتنقلاتها وتغيراتها على أنه سيكون كذا وكذا; لأن النجم الفلاني صار كذا وكذا، مثل أن يقول: هذا الإنسان ستكون حياته شقاء; لأنه ولد في النجم الفلاني، وهذا حياته ستكون سعيدة; لأنه ولد في النجم الفلاني; فهذا اتخذ تعلم النجوم وسيلة لا دعاء علم الغيب، ودعوى علم الغيب كفر مخرج عن الملة; لأن الله يقول: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} [سورة النمل: من الآية 65] وهذا من أقوى أنواع الحصر; لأنه بالنفي والإثبات، فإذا ادعى أحد علم الغيب; فقد كَذَّب القرآن.

ج / 2 ص -6- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ج: أن يعتقدها سببا لحدوث الخير والشر، أي أنه إذا وقع شيء نسبه إلى النجوم، ولا ينسب إلى النجوم شيئا إلا بعد وقوعه; فهذا شرك أصغر.
فإن قيل: ينتقض هذا بما ثبت عن النبي صلى الله عليه وسلم في قوله في الكسوف: "إن الشمس والقمر آيتان من آيات الله يخوف الله بهما عباده"1؛ فمعنى ذلك أنهما علامة إنذار.
فالجواب من وجهين:
الأول: أنه لا يُسلَّم أن للكسوف تأثيرا في الحوادث والعقوبات، من الجدب والقحط والحروب، ولذلك قال النبي صلى الله عليه وسلم: "إنهما لا ينكسفان لموت أحد ولا لحياته" لا في ما مضى ولا في المستقبل، وإنما يخوف الله بهما العباد لعلهم يرجعون، وهذا أقرب.
الثاني: أنه لو سلمنا أن لهما تأثيرا; فإن النص قد دل على ذلك، وما دل عليه النص يجب القول به، لكن يكون خاصا به.
لكن الوجه الأول هو الأقرب: أننا لا نسلم أصلا أن لهما تأثيرا في هذا; لأن الحديث لا يقتضيه; فالحديث ينص على التخويف، والمخوف هو الله تعالى، والمخوف عقوبته، ولا أثر للكسوف في ذلك، وإنما هو علامة فقط.
الثاني: علم التسيير. وهذا ينقسم إلى قسمين:
الأول: أن يستدل بسيرها على المصالح الدينية; فهذا مطلوب، وإذا

ـــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الكسوف, باب الصدقة في الكسوف/1/328), ومسلم في (الكسوف, باب صلاة الكسوف/2/618).

ج / 2 ص -7- قال البخاري في " صحيحه": "قال قتادة: خلق الله هذه النجوم لثلاث................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كان يعين على مصالح دينية واجبة كان تعلمها واجبا، كما لو أراد أن يستدل بالنجوم على جهة القبلة; فالنجم الفلاني يكون ثلث الليل قبلة، والنجم الفلاني يكون ربع الليل قبلة; فهذا فيه فائدة عظيمة.
الثاني: أن يستدل بسيرها على المصالح الدنيوية; فهذا لا بأس به، وهو نوعان:
النوع الأول: أن يستدل بها على الجهات; كمعرفة أن القطب يقع شمالا، والجدي وهو قريب منه يدور حوله شمالا، وهكذا; فهذا جائز، قال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [سورة النحل: الآية 16].
النوع الثاني: أن يستدل بها على الفصول، وهو ما يعرف بتعلم منازل القمر; فهذا كرهه بعض السلف، وأباحه آخرون.
والذين كرهوه قالوا: يخشى إذا قيل: طلع النجم الفلاني; فهو وقت الشتاء أو الصيف: أن بعض العامة يعتقد أنه هو الذي يأتي بالبرد أو بالحر أو بالرياح.
والصحيح عدم الكراهة; كما سيأتي إن شاء الله1.
قوله: في أثر قتادة: "خلق الله هذه النجوم لثلاث"، اللام للتعليل; أي: لبيان العلة والحكمة.
قوله: "لثلاث": ويجوز لثلاثة، لكن الثلاث أحسن، أي: لثلاث حكم، لهذا حذف تاء التأنيث من العدد.

ـــــــــــــــــــــــــــــــــــ
1 انظر: ص (10).

ج / 2 ص -8- زينة للسماء،..........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والثلاث هي:
الأولى: زينة للسماء، قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}[الملك: من الآية5] لأن الإنسان إذا رأى السماء صافية في ليلة غير مقمرة وليس فيها كهرباء يجد لهذه النجوم من الجمال العظيم ما لا يعلمه إلا الله; فتكون كأنها غابة محلاة بأنواع من الفضة اللامعة، هذه نجمة مضيئة كبيرة تميل إلى الحمرة، وهذه تميل إلى الزرقة، وهذه خفيفة، وهذه متوسطة، وهذا شيء مشاهد.
وهل نقول: إن ظاهر الآية الكريمة أن النجوم مرصعة في السماء، أو نقول: لا يلزم ذلك؟
الجواب: لا يلزم من ذلك أن تكون النجوم مرصعة في السماء، قال تعالى: {وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [الانبياء: الآية33] أي: يدورون، كل له فلك. وأنا شاهدت بعيني أن القمر خسف نجمة من النجوم، أي غطاها، وهي من النجوم اللامعة الكبيرة كان يقرب حولها في آخر الشهر، وعند قرب الفجر غطاها; فكنا لا نراها بالمرة، وذلك قبل عامين في آخر رمضان.
إذن هي أفلاك متفاوتة في الارتفاع والنزول، ولا يلزم أن تكون مرصعة في السماء.
فإن قيل: فما الجواب عن قوله تعالى: {زَيَّنَّا السَّمَاءَ الدُّنْيَا} [الملك: من الآية5]؟
قلنا: إنه لا يلزم من تزيين الشيء بالشيء أن يكون ملاصقا له، أرأيت لو أن رجلا عمر قصرا وجعل حوله ثريات من الكهرباء كبيرة وجميلة، وليست على جدرانه; فالناظر إلى القصر من بعد يرى أنها زينة له، وإن لم تكن ملاصقة له.

ج / 2 ص -9- ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك; أخطأ وأضاع نصيبه وتكلف ما لا علم له به"1 انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: رجوما للشياطين; أي: لشياطين الجن، وليسوا شياطين الإنس; لأن شياطين الإنس لم يصلوا إليها، لكن شياطين الجن وصلوا إليها; فهم أقدر من شياطين الإنس، ولهم قوة عظيمة نافذة، قال تعالى عن عملهم الدال على قدرتهم: {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ}، [صّ:37]، أي: سخرنا لسليمان: {وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ}، [صّ:38]، وقال تعالى: {قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ}، [النمل: من الآية39]، أي: من سبأ إلى الشام، وهو عرش عظيم لملكة سبأ; فهذا يدل على قوتهم وسرعتهم ونفودهم. وقال تعالى: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً}، [الجن:9]. والرجم: الرمي.
الثالثة: علامات يهتدى بها، تؤخذ من قوله تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ، وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}، [النحل:15-16]، فذكر الله تعالى نوعين من العلامات التي يهتدى بها:
الأول: أرضية، وتشمل كل ما جعل الله في الأرض من علامة; كالجبال، والأنهار، والطرق، والأودية، ونحوها.
والثاني: أفقية في قوله تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}.
والنجم: اسم جنس يشمل كل ما يهتدى به، ولا يختص بنجم معين; لأن لكل قوم طريقة في الاستدلال بهذه النجوم على الجهات،
ــــــــــــــــــــــــــــــــ
1 علقه بصيغة الجزم البخاري في (بدء الخلق, باب في النجوم/2/420).

ج / 2 ص -10- وكَرِه قتادة تعلم منازل القمر.
ولم يرخص ابن عيينة فيه. ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سواء جهات القبلة أو المكان، برا أو بحرا.
وهذا من نعمة الله أن جعل علامات علوية لا يحجب دونها شيء، وهي النجوم; لأنك في الليل لا تشاهد جبالا ولا أودية، وهذا من تسخير الله، قال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ}، [الجاثية: من الآية13].
قوله: "وكره قتادة تعلم منازل القمر": أي: كراهة تحريم؛ بناء على أن الكراهة في كلام السلف يراد بها التحريم غالبا.
وقوله: "تعلم منازل القمر" يحتمل أمرين:
الأول: أن المراد به معرفة منزلة القمر، فالليلة يكون في الشرطين، ويكون في الإكليل، فالمراد معرفة منازل القمر كل ليلة; لأن كل ليلة له منزلة حتى يتم ثمانيا وعشرين، وفي تسع وعشرين وثلاثين لا يظهر في الغالب.
الثاني: أن المراد به تعلم منازل النجوم; أي: يخرج النجم الفلاني في اليوم الفلاني، وهذه النجوم جعلها الله أوقاتا للفصول; لأنها [28] نجما، منها [ 14] يمانية و [14] شمالية; فإذا حلت الشمس في المنازل الشمالية صار الحر، وإذا حلت في الجنوبية صار البرد، ولذلك كان من علامة دنو البرد خروج سهيل، وهو من النجوم اليمانية.
قوله: "ولم يرخص فيه ابن عيينة": هو سفيان بن عيينة المعروف، وهذا يوافق قول قتادة بالكراهة.
قوله: "ذكره حرب": من أصحاب أحمد، روى عنه مسائل كثيرة.
قوله: "إسحاق": هو إسحاق بن راهويه.

ج / 2 ص -11- وعن أبي موسى; قال: قال رسول الله صلى الله عليه وسلم "ثلاثة لا يدخلون الجنة: مدمن الخمر،..........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والصحيح أنه لا بأس بتعلم منازل القمر; لأنه لا شرك فيها; إلا إن تعلمها ليضيف إليها نزول المطر وحصوله البرد، وأنها هي الجالبة لذلك; فهذا نوع من الشرك، أما مجرد معرفة الوقت بها: هل هو الربيع، أو الخريف، أو الشتاء; فهذا لا بأس به.
قوله في حديث أبي موسى: "الجنة": هي الدار التي أعدها الله لأوليائه المتقين، وسميت بذلك; لكثرة أشجارها لأنها تجن من فيها أي تستره.
قوله: "مدمن خمر": هو الذي يشرب الخمر كثيرا، والخمر حده الرسول صلى الله عليه وسلم بقوله: "كل مسكر خمر"1، ومعنى "أسكر"; أي: غطى العقل، وليس كل ما غطى العقل فهو خمر; فالبنج مثلا ليس بخمر، وإذا شرب دهنا فأغمي عليه; فليس ذلك بخمر، وإنما الخمر الذي يغطي العقل على وجه اللذة والطرب; فتجد الشارب يحس أنه في منزلة عظيمة، وسعادة، وما أشبه ذلك، قال الشاعر:

وأسدا ما يهنئها اللقاء ونشربها فتتركنا ملوكا

وقال حمزة بن عبد المطلب- وكان قد سكر قبل تحريم الخمر- للنبي صلى الله عليه وسلم: "وهل أنتم إلا عبيد أبي"2 فالذي يغطي العقل على سبيل

ــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في (الأشربة, باب بيان أن كل مسكر خمر/3/1587) من حديث ابن عمر رضي الله عنهما.
2 أخرجه البخاري في (فرض الخمس, باب فرض الخمس/2/385), ومسلم في (الأشربة, باب تحريم الخمر/3/1568); من حديث علي بن أبي طالب رضي الله عنه.

ج / 2 ص -12- وقاطع الرحم،........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اللذة محرم بالكتاب والسنة، ومن استحله; فهو كافر، إلا إن كان ناشئا ببادية بعيدة، أو حديث عهد بالإسلام، ولا يعلم الحكم الشرعي في ذلك; فإنه يعرف ولا يكفر بمجرد إنكاره تحريمه.
قوله: "قاطع الرحم": الرحم: هم القرابة، قال تعالى: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}، [لأنفال: من الآية75]، وليس كما يظنه العامة أنهم أقارب الزوجين; لأن هذه تسمية غير شرعية، والشرعية في أقارب الزوجين: أن يسموا أصهارا.
ومعنى قاطع الرحم أن لا يصله، والصلة جاءت مطلقة في الكتاب والسنة، قال تعالى: {وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ}، [الرعد: من الآية21]، ومنه الأرحام وما جاء مطلقا غير مقيد; فإنه يتبع فيه العرف كما قيل:

وكل ما أتى ولم يحدد بالشرع كالحرز فبالعرف احدد1

فالصلة في زمن الجوع والفقر: أن يعطيهم ويلاحظهم بالكسوة والطعام دائما، وفي زمن الغنى لا يلزم ذلك.
وكذلك الأقارب ينقسمون إلى قريب وبعيد; فأقربهم يجب له من الصلة أكثر مما يجب للأبعد. ثم الأقارب ينقسمون إلى قسمين من جهة أخرى: قسم من الأقارب يرى أن لنفسه حقا لا بد من القيام به، ويريد أن تصله دائما، وقسم آخر يقدر الظروف وينزل الأشياء منازلها; فهذا له حكم، وذلك له حكم.
والقطيعة يرجع فيها إلى العرف; إلا أنه يستثنى من ذلك مسألة، وهي: ما لو كان العرف عدم الصلة مطلقا، بأن كنا في أمة تشتتت

ــــــــــــــــــــــــــــــــــــــ
1 انظر: "منظومة الشارح" حفظه الله (ص 3).

ج / 2 ص -13- ومصدق بالسحر". رواه أحمد وابن حبان في " صحيحه "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتقطعت عرى صلتها كما يعرف الآن في البلاد الغربية; فإنه لا يعمل حينئذ بالعرف، ونقول: لا بد من صلة، فإذا كان هناك صلة في العرف اتبعناها، وإذا لم يكن هناك صلة; فلا يمكن أن نعطل هذه الشريعة التي أمر الله بها ورسوله.
والصلة ليس معناها أن تصل من وصلك; لأن هذا مكافأة، وليست صلة; لأن الإنسان يصل أبعد الناس عنه إذا وصله، إنما الواصل; كما قال الرسول صلى الله عليه وسلم "من إذا قطعت رحمه وصلها"2 هذا هو الذي يريد وجه الله والدار الآخرة.
وهل صلة الرحم حق لله أو للآدمي؟
الظاهر أنها حق للآدمي، وهي حق لله باعتبار أن الله أمر بها.
قوله: "ومصدق بالسحر": هذا هو شاهد الباب، ووجهه أن علم التنجيم نوع من السحر، فمن صدق به; فقد صدق بنوع من السحر، فقد سبق: "أن من اقتبس شعبة من النجوم; فقد اقتبس شعبة من السحر"3، والمصدق به هو المصدق بما يخبر به المنجمون، فإذا قال المنجم: سيحدث كذا وكذا، وصدق به، فإنه لا يدخل الجنة; لأنه صدق بعلم

ــــــــــــــــــــــــــــــــ
1 أخرجه أحمد (4/339), وابن حبان (1380, 1381), وأبو يعلى, والطبراني; كما في "المجمع" (5/74). قال الهيثمي: "رواه أحمد وأبو يعلى والطبراني, ورجال أحمد وأبي يعلى ثقات". وأخرجه الحاكم أيضا (4/146), وقال: "صحيح الإسناد, ولم يخرجاه", ووافقه الذهبي.
2 أخرجه: البخاري في (الآداب, باب ليس الواصل بالمكافئ/4/90) عن عبد الله بن عمرو بن العاص رضي الله عنهما.
3 سبق (1/521).

ج / 2 ص -14- ......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الغيب لغير الله، قال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ}، [النمل: من الآية65].
فإن قيل: لماذا لا يجعل السحر هنا عاما ليشمل التنجيم وغير التنجيم؟
أجيب: أن المصدق بما يخبره به السحرة من علم الغيب يشمله الوعيد هنا، وأما المصدق بأن للسحر تأثيرا; فلا يلحقه هذا الوعيد; إذ لا شك أن للسحر تأثيرا، لكن تأثيره تخييل، مثل ما وقع من سحرة فرعون حيث سحروا أعين الناس حتى رأوا الحبال والعصي كأنها حيات تسعى، وإن كان لا حقيقة لذلك، وقد يسحر الساحر شخصا فيجعله يحب فلانا ويبغض فلانا; فهو مؤثر، قال تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِه}، [البقرة: من الآية102]، فالتصديق بأثر السحر على هذا الوجه لا يدخله الوعيد لأنه تصديق بأمر واقع.
أما من صدق بأن السحر يؤثر في قلب الأعيان بحيث يجعل الخشب ذهبا أو نحو ذلك; فلا شك في دخوله في الوعيد; لأن هذا لا يقدر عليه إلا الله عز وجل.
وقوله: "ثلاثة لا يدخلون الجنة" هل المراد الحصر وأن غيرهم يدخل الجنة؟
الجواب: لا; لأن هناك من لا يدخلون الجنة سوى هؤلاء; فهذا الحديث لا يدل على الحصر.
وهل هؤلاء كفار لأن من لا يدخل الجنة كافر؟ اختلف أهل العلم في هذا الحديث وما يشبهه من أحاديث الوعيد على أقوال:

ج / 2 ص -15- ...................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القول الأول: مذهب المعتزلة والخوارج الذين يأخذون بنصوص الوعيد، فيرون الخروج من الإيمان بهذه المعصية، لكن الخوارج يقولون: هو كافر، والمعتزلة يقولون: هو في منزلة بين المنزلتين، وتتفق الطائفتان على أنهم مخلدون في النار، فيجرون هذا الحديث ونحوه على ظاهره، ولا ينظرون إلى الأحاديث الأخرى الدالة على أن من في قلبه إيمان وإن قل; فإنه لا بد أن يدخل الجنة.
القول الثاني: أن هذا الوعيد فيمن استحل هذا الفعل بدليل النصوص الكثيرة الدالة على أن من في قلبه إيمان وإن قل; فلا بد أن يدخل الجنة، وهذا القول ليس بصواب; لأن من استحله كافر ولو لم يفعله، فمن استحل قطيعة الرحم أو شرب الخمر مثلا; فهو كافر وإن لم يقطع الرحم ولم يشرب الخمر.
القول الثالث: أن هذا من باب أحاديث الوعيد التي تمر كما جاءت ولا يتعرض لمعناها، بل يقال: هكذا قال الله وقال رسوله ونسكت.
فمثلا: قوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}، [النساء:93]، هذه الآية من نصوص الوعيد; فنؤمن بها، ولا نتعرض لمعناها ومعارضتها للنصوص الأخرى، ونقول: هكذا قال الله، والله أعلم بما أراد، وهذا مذهب كثير من السلف; كمالك وغيره، وهذا أبلغ في الزجر.
القول الرابع: أن هذا نفي مطلق، والنفي المطلق يحمل على المقيد; فيقال: لا يدخلون الجنة دخولا مطلقا يعني لا يسبقه عذاب، ولكنهم يدخلون الجنة دخولا يسبقه عذاب بقدر ذنوبهم، ثم مرجعهم إلى الجنة، وذلك لأن نصوص الشرع يُصدّق بعضها بعضا، ويلائم بعضها

ج / 2 ص -16- فيه مسائل:
الأولى: الحكمة في خلق النجوم
الثانية: الرد على من زعم غير ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعضا، وهذا أقرب إلى القواعد وأبين حتى لا تبقى دلالة النصوص غير معلومة; فتقيد النصوص بعضها ببعض.
وهناك احتمال: أن من كانت هذه حاله حري أن يختم له بسوء الخاتمة، فيموت كافرا، فيكون هذا الوعيد باعتبار ما يؤول حاله إليه، وحينئذ لا يبقى في المسألة إشكال; لأن من مات على الكفر; فلن يدخل الجنة، وهو مخلد في النار، وربما يؤيده قوله صلى الله عليه وسلم "لا يزال المرء في فسحة من دينه ما لم يصب دما حراما"1 فيكون هذا قولا خامسا.
فيه مسائل:
الأولى: الحكمة في خلق النجوم: وهي ثلاث:
- أنها زينة للسماء.
- ورجوم للشياطين.
- وعلامات يهتدى بها.
وربما يكون هناك حكم أخرى لا نعلمها.
الثانية: الرد على من زعم غير ذلك؛ لقول قتادة: "من تأول فيها غير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به".

ـــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الديات/6862).

ج / 2 ص -17- الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومراد قتادة في قوله: "غير ذلك" ما زعمه المنجمون من الاستدلال بالأحوال الفلكية على الحوادث الأرضية، وأما ما يمكن أن يكون فيها من أمور حسية سوى الثلاث السابقة; فلا ضلال لمن تأوله.
الثالثة: ذكر الخلاف في تعلم المنازل: سبق ذلك1.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل: من صدق بشيء من التنجيم أو غيره من السحر بلسانه ولو اعتقد بطلانه بقلبه; فإن عليه هذا الوعيد، كيف يصدق وهو يعرف أنه باطل; لأنه يؤدي إلى إغراء الناس به وبتعلمه وبممارسته.

ــــــــــــــــــــــــــــــــ
1 انظر: (ص 10).


باب: ما جاء في الاستسقاء بالأنواء - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -18- باب: ما جاء في الاستسقاء بالأنواء
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الاستسقاء: طلب السقيا; كالاستغفار: طلب المغفرة، والاستعانة: طلب المعونة، والاستعاذة: طلب العوذ، والاستهداء: طلب الهداية; لأن مادة استفعل في الغالب تدل على الطلب، وقد لا تدل على الطلب، بل تدل على المبالغة في الفعل، مثل: استكبر; أي: بلغ في الكبر غايته، وليس المعنى طلب الكبر، والاستسقاء بالأنواء; أي: أن تطلب منها أن تسقيك.
والاستسقاء بالأنواء ينقسم إلى قسمين:
القسم الأول: شرك أكبر، وله صورتان:
الأولى: أن يدعو الأنواء بالسقيا، كأن يقول: يا نوء كذا! اسقنا أو أغثنا، وما أشبه ذلك; فهذا شرك أكبر; لأنه دعا غير الله، ودعاء غير الله من الشرك الأكبر، قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}، [المؤمنون:117]، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}، [الجن:18]، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، [يونس:106].
إلى غير ذلك من الآيات الكثيرة الدالة على النهي عن دعاء غير الله، وأنه من الشرك الأكبر.

ج / 2 ص -19- وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:82].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: أن ينسب حصول الأمطار إلى هذه الأنواء على أنها هي الفاعلة بنفسها دون الله ولو لم يدعها; فهذا شرك أكبر في الربوبية، والأول في العبادة; لأن الدعاء من العبادة، وهو متضمن للشرك في الربوبية; لأنه لم يدعها إلا وهو يعتقد أنها تفعل وتقضي الحاجة.
القسم الثاني: شرك أصغر، وهو أن يجعل هذه الأنواء سببا، مع اعتقاده أن الله هو الخالق الفاعل; لأن كل من جعل سببا لم يجعله الله سببا، لا بوحيه ولا بقدره; فهو مشرك شركا أصغر.
قوله تعالى: "وتجعلون": أي: تصيرون، وهي تنصب مفعولين: الأول: (رزق)، والثاني: (أن)، وما دخلت عليه في تأويل مصدر مفعول ثان، والتقدير: وتجعلون رزقكم كونكم تكذبون أو تكذيبكم.
والمعنى: تكذبون أنه من عند الله، حيث تضيفون حصوله إلى غيره.
قوله: "رزقكم": الرزق هو العطاء، والمراد به هنا: ما هو أعم من المطر; فيشمل معنيين:
الأول: أن المراد به رزق العلم; لأن الله قال: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ، وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ، إِنَّهُ لَقُرْآنٌ كَرِيمٌ، فِي كِتَابٍ مَكْنُونٍ، لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ، تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ، أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ، وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:75-82]، أي: تخافونهم فتداهنونهم، وتجعلون شكر ما رزقكم الله به من العلم والوحي أنكم تكذبون به، وهذا هو ظاهر سياق الآية.

ج / 2 ص -20- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن المراد بالرزق المطر، وقد روي في ذلك حديث عن النبي صلى الله عليه وسلم لكنه ضعيف1 إلا أنه صح عن ابن عباس رضي الله عنهما في تفسير الآية: أن المراد بالرزق المطر، وأن التكذيب به نسبته إلى الأنواء2، وعليه يكون ما ساق المؤلف الآية من أجله مناسبا للباب تماما.
والقاعدة في التفسير: أن الآية إذا كانت تحتمل المعنيين جميعا بدون منافاة تحمل عليهما جميعا، وإن حصل بينهما منافاة طلب المرجح.
ومعنى الآية: أن الله يوبخ هؤلاء الذين يجعلون شكر الرزق التكذيب والاستكبار والبعد لأن شكر الرزق يكون بالتصديق والقبول والعمل بطاعة المنعم، والفطرة كذلك لا تقبل أن تكفر بمن ينعم عليها; فالفطرة والعقل والشرع كل منها يوجب أن تشكر من ينعم عليك، سواء قلنا: المراد بالرزق المطر الذي به حياة الأرض، أو قلنا: إن المراد به القرآن الذي به حياة القلوب; فإن هذا من أعظم الرزق; فكيف يليق بالإنسان أن يقابل هذه النعمة بالتكذيب؟!
واعلم أن التكذيب نوعان:
أحدهما: التكذيب بلسان المقال، بأن يقول: هذا كذب، أو المطر من النوء، ونحو ذلك.

ـــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد (1/89, 108), والترمذي في (التفسير, ومن سورة الواقعة/9/ 35), وقال: "حسن غريب, لا نعرفه مرفوعا إلا من حديث إسرائيل, وروى سفيان عن عبد الأعلى هذا الحديث بهذا الإسناد ولم يرفعه". وأخرجه أيضا: ابن جرير (27/662), وابن أبي حاتم; كما في "تفسير ابن كثير" (4/300). وأورده في "الدر المنثور" (6/163), وعزاه لابن منيع، وابن المنذر، وابن مردويه، وغيرهم، من حديث علي بن أبي طالب رضي الله عنه.
2 يأتي (ص30).

ج / 2 ص -21- وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والثاني: التكذيب بلسان الحال، بأن يعظم الأنواء والنجوم معتقدا أنها السبب، ولهذا وعظ عمر بن عبد العزيز الناس يوما; فقال: "أيها الناس! إن كنتم مصدقين; فأنتم حمقى، وإن كنتم مكذبين; فأنتم هلكى"، وهذا صحيح; فالذي يصدق ولا يعمل أحمق، والمكذب هالك; فكل إنسان عاص نقول له الآن: أنت بين أمرين: إما أنك مصدق بما رتب على هذه المعصية، أو مكذب، فإن كنت مصدقا; فأنت أحمق، كيف لا تخاف فتستقيم؟! وإن كنت غير مصدق; فالبلاء أكبر، فأنت هالك كافر.
قوله: في حديث أبي مالك: "أربع في أمتي".
الفائدة من قوله: "أربع" ليس الحصر; لأن هناك أشياء تشاركها في المعنى، وإنما يقول النبي صلى الله عليه وسلم ذلك من باب حصر العلوم وجمعها بالتقسيم والعدد; لأنه يقرب الفهم، ويثبت الحفظ.
قوله: "أمتي": أي: أمة الإجابة.
قوله: "من أمر الجاهلية": أمر هنا بمعنى شأن; أي: من شأن الجاهلية وهو واحد الأمور، وليس واحد الأوامر; لأن واحد الأوامر طلب الفعل على وجه الاستعلاء.
وقوله: "من أمر الجاهلية": إضافتها إلى الجاهلية الغرض منها التقبيح والتنفير; لأن كل إنسان يقال له: فعلك فعل الجاهلية لا شك أنه يغضب، إذ إنه لا أحد يرضى أن يوصف بالجهل، ولا بأن فعله من أفعال الجاهلية; فالغرض من الإضافة هنا أمران:

ج / 2 ص -22- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1- التنفير.
2- بيان أن هذه الأمور كلها جهل وحمق بالإنسان; إذ ليست أهلا بأن يراعيها الإنسان أو يعتني بها; فالذي يعتني بها جاهل.
والمراد بالجاهلية هنا: ما قبل البعثة; لأنهم كانوا على جهل وضلال عظيم حتى إن العرب كانوا أجهل خلق الله، ولهذا يسمون بالأميين، والأمي هو الذي لا يقرأ ولا يكتب; نسبة إلى الأم، كأن أمه ولدته الآن.
لكن لما بعث فيهم هذا النبي الكريم; قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}، [آل عمران:164]، فهذه منة عظيمة؛ أن بعث فيهم النبي عليه الصلاة والسلام لهذه الأمور السامية:
1- يتلو عليهم آيات الله.
2- ويزكيهم; فيطهر أخلاقهم وعبادتهم وينميها.
3- ويعلمهم الكتاب.
4- والحكمة.
هذه فوائد أربع عظيمة لو وزنت الدنيا بواحدة منها لوزنتها عند من يعرف قدرها، ثم بين الحال من قبل فقال: {وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}، [آل عمران: من الآية164]، و"إن" هذه ليست نافية، بل مؤكدة; فهي مخففة من الثقيلة، يعني: وإنهم كانوا من قبل لفي ضلال مبين.
إذن المراد بالجاهلية ما قبل البعثة; لأن الناس كانوا فيها على جهل عظيم، فجهلهم شامل للجهل في حقوق الله، وحقوق عباده، فمن جهلهم

ج / 2 ص -23- لا يتركونهن: الفخر بالأحساب،........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنهم ينصبون النصب ويعبدونها من دون الله، ويقتل أحدهم ابنته لكي لا يعير بها، ويقتل أولاده من ذكور وإناث خشية الفقر.
قوله: "لا يتركونهن": المراد: لا يتركون كل واحد منها باعتبار المجموع بالمجموع، بأن يكون كل واحد منها عند جماعة، والثاني عند آخرين، والثالث عند آخرين، والرابع عند آخرين، وقد تجتمع هذه الأقسام في قبيلة، وقد تخلو بعض القبائل منها جميعا، إنما الأمة كمجموع لا بد أن يوجد فيها شيء من ذلك; لأن هذا خبر من الصادق المصدوق صلى الله عليه وسلم، والمراد بهذا الخبر التنفير; لأنه صلى الله عليه وسلم قد يخبر بأشياء تقع، وليس غرضه أن يؤخذ بها; كما قال صلى الله عليه وسلم: "لتركبن سنن من كان قبلكم"1، أي: فاحذروا، وأخبر صلى الله عليه وسلم: "أن الظعينة تخرج من صنعاء إلى حضرموت لا تخشى إلا الله"2، أي: بلا محرم، وهذا خبر عن أمر واقع، وليس إقرارا له شرعا.
قوله: " الفخر بالأحساب": الفخر: التعالي والتعاظم، والباء للسببية; أي: يفخر بسبب الحسب الذي هو عليه.
والحسب: ما يحتسبه الإنسان من شرف وسؤدد، كأن يكون من بني هاشم فيفتخر بذلك، أو من آباء وأجداد مشهورين بالشجاعة، فيفتخر بذلك، وهذا من أمر الجاهلية; لأن الفخر في الحقيقة يكون بتقوى الله الذي يمنع الإنسان من التعالي والتعاظم، والمتقي حقيقة هو الذي كلما

ـــــــــــــــــــــــــــــــــ
1 سبق (1/202).
2 أخرجه البخاري في (المناقب, باب علامات النبوة/2/531). ولفظه: "حتى يسير الراكب من صنعاء إلى حضرموت لا يخشى إلا الله". وأخرج البخاري من حديث عدي بن حاتم في الموضع السابق (2/527): "فإن طالت بك حياة لترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف أحدا إلا الله".

ج / 2 ص -24- والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ازدادت نعم الله عليه ازداد تواضعا للحق وللخلق. وإذا كان الفخر بالحسب من فعل الجاهلية; فلا يجوز لنا أن نفعله، ولهذا قال تعالى لنساء نبيه صلى الله عليه وسلم: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى}، [الأحزاب: من الآية33]، واعلم أن كل ما ينسب إلى الجاهلية; فهو مذموم ومنهي عنه.
قوله: "الطعن في الأنساب": الطعن: العيب; لأنه وخز معنوي كوخز الطاعون في الجسد، ولهذا سمي العيب طعنا.
والأنساب: جمع نسب، وهو أصل الإنسان وقرابته، فيطعن في نسبه كأن يقول: أنت ابن الدبَّاغ، أو أنت ابن مقطعة البظور- وهي شيء في فرج المرأة يقطع عند ختان النساء-.
قوله: "والاستسقاء بالنجوم": أي: نسبة المطر إلى النجوم، مع اعتقاد أن الفاعل هو الله عز وجل أما إن اعتقد أن النجوم هي التي تخلق المطر والسحاب أو دعاها من دون الله لتنزل المطر; فهذا شرك أكبر مخرج عن الملة.
قوله: "والنياحة على الميت": هذا هو الرابع، والنياحة: هي رفع الصوت بالبكاء على الميت قصدا، وينبغي أن يضاف إليه على سبيل النوح; كنوح الحمام.
والندب: تعداد محاسن الميت.
والنياحة من أمر الجاهلية، ولا بد أن تكون في هذه الأمة، وإنما كانت من أمر الجاهلية؛ إما من الجهل الذي هو ضد العلم. أو من الجهالة التي هي السفه، وهي ضد الحكمة.
وإنما كانت كذلك لأمور، هي:

ج / 2 ص -25- وقال: "النائحة إذا لم تتب قبل موتها; تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أنها لا تزيد النائح إلا شدة، وحزنا، وعذابا.
2- أنها تسخط من قضاء الله وقدره، واعتراض عليه.
3- أنها تهيج أحزان غيره.
وقد ذكر عن ابن عقيل رحمه الله - وهو من علمائنا الحنابلة- أنه خرج في جنازة ابنه عقيل وكان أكبر أولاده وطالب علم، فلما كانوا في المقبرة صرخ رجل وقال: {يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ}، [يوسف: من الآية78]، فقال له ابن عقيل رحمه الله: إن القرآن إنما نزل لتسكين الأحزان، وليس لتهييج الأحزان.
4- أنه مع هذه المفاسد لا يرد القضاء، ولا يرفع ما نزل.
والنياحة تشمل ما إذا كانت من رجل أو امرأة، لكن الغالب وقوعها من النساء، ولهذا قال: "النائحة إذا لم تتب قبل موتها" أي: إن تابت قبل الموت; تاب الله عليها، وظاهر الحديث أن هذا الذنب لا تكفره إلا التوبة، وأن الحسنات لا تمحوه; لأنه من كبائر الذنوب، والكبائر لا تمحى بالحسنات; فلا يمحوها إلا التوبة.
قوله: "تقام يوم القيامة وعليها سربال من قطران"2، أي: تقام من قبرها، والسربال: الثوب السابغ كالدرع، والقطران معروف، ويسمى "الزفت"، وقيل: إنه النحاس المذاب.
قوله: "ودرع من جرب": الجرب: مرض معروف يكون في

ــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الجنائز, باب التشديد في النياحة, 2/644).
2 مسلم: الجنائز (934) , وأحمد (5/342 ,5/343 ,5/344).

ج / 2 ص -26- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجلد، يؤرق الإنسان، وربما يقتل الحيوان، والمعنى: إن كل جلدها يكون جربا بمنزلة الدرع، وإذا اجتمع قطران وجرب زاد البلاء; لأن الجرب أي شيء يمسه يتأثر به; فكيف ومعه قطران؟!
والحكمة أنها لما لم تغط المصيبة بالصبر غطيت بهذا الغطاء سربال من قطران ودرع من جرب; فكانت العقوبة من جنس العمل.
ويستفاد من الحديث:
1- ثبوت رسالته صلى الله عليه وسلم لأنه أخبر عن أمر من أمور الغيب فوقع كما أخبر.
2- التنفير من هذه الأشياء الأربعة: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت.
3- أن النياحة من كبائر الذنوب لوجود الوعيد عليها في الآخرة، وكل ذنب عليه الوعيد في الآخرة; فهو من الكبائر.
4- أن كبائر الذنوب لا تكفر بالعمل الصالح; لقوله صلى الله عليه وسلم: " إذا لم تتب قبل موتها".
5- أن من شروط التوبة أن تكون قبل الموت; لقوله صلى الله عليه وسلم: " إذا لم تتب قبل موتها"، ولقوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآن}، [النساء: من الآية18].
6- أن الشرك الأصغر لا يخرج من الملة:
فمن أهل العلم من قال: إنه داخل تحت المشيئة؛ إن شاء الله عذبه، وإن شاء غفر له.
ومن أهل العلم من قال: إنه ليس بداخل تحت المشيئة، وإنه لا بد

ج / 2 ص -27- ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية.......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن يعاقب، وإلى هذا ذهب شيخ الإسلام ابن تيمية؛ لإطلاق قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}، [النساء: من الآية48]، فقال: والشرك لا يغفره الله ولو كان أصغر1.
وبهذا نعرف عظم سيئة الشرك، قال ابن مسعود رضي الله عنه: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا"2؛ لأن الحلف بغير الله من الشرك، والحلف بالله كاذبا من كبائر الذنوب، وسيئة الشرك أعظم من سيئة الذنب.
7- ثبوت الجزاء والبعث.
8- أن الجزاء من جنس العمل.
قوله في حديث زيد بن خالد: "صلى لنا": أي: إماما; لأن الإمام يصلي لنفسه ولغيره، ولهذا يتبعه المأموم، وقيل: إن اللام بمعنى الباء، وهذا قريب، وقيل: إن اللام للتعليل; أي: صلى لأجلنا.
قوله: "صلاة الصبح بالحديبية": أي: صلاة الفجر. والحديبية فيها لغتان: التخفيف، وهو أكثر، والتشديد، وهي اسم بئر سمي بها المكان،

ـــــــــــــــــــــــــــــــــــ
1"الرد على البكري" (تلخيص "كتاب الاستغاثة") (ص 146). وانظر أيضا: "جامع الرسائل" (2/254).
2 أخرجه عبد الرزاق (8/469), والطبراني في "الكبير" (8902). قال المنذري في "الترغيب" (3/607) والهيثمي في "مجمع الزوائد" (4/177): "ورواته رواة الصحيح".

ج / 2 ص -28- على إثر سماء كانت من الليل، فلما انصرف; أقبل على الناس، فقال: هل تدرون ماذا قال ربكم؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: إن أصلها شجرة حدباء تسمى حديبية، والأكثر على أنها اسم بئر، وهذا المكان قريب من مكة بعضه في الحل وبعضه في الحرم، نزل به الرسول صلى الله عليه وسلم في السنة السادسة من الهجرة لما قدم معتمرا، فصده المشركون عن البيت، وما كانوا أولياءه، إن أولياؤه إلا المتقون، ويسمى الآن الشميسي.
قوله: "على إثر سماء كانت من الليل": الإثر معناه العقب، والأثر: ما ينتج عن السير.
قوله: "سماء": المراد به المطر.
قوله: "كانت من الليل": "من" لابتداء الغاية، هذا هو الظاهر- والله أعلم-، ويحتمل أن تكون بمعنى " في" للظرفية.
قوله: "فلما انصرف": أي: من صلاته، وليس من مكانه بدليل قوله: "أقبل على الناس".
قوله: "هل تدرون ماذا قال ربكم؟": الاستفهام يراد به التنبيه والتشويق لما سيلقى عليهم، وإلا; فالرسول صلى الله عليه وسلم يعلم أنهم لا يعلمون ماذا قال الله; لأن الوحي لا ينزل عليهم.
ومعنى قوله: "هل تدرون": أي: هل تعلمون.
والمراد بالربوبية هنا الربوبية الخاصة; لأن ربوبية الله للمؤمن خاصة كما أن عبودية المؤمن له خاصة، ولكن الخاصة لا تنافي العامة; لأن العامة تشمل هذا وهذا، والخاصة تختص بالمؤمن.

ج / 2 ص -29- قالوا: الله ورسوله أعلم. قال: "أصبح من عبادي مؤمن بي وكافر،...............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قالوا: الله ورسوله أعلم": فيه إشكال نحوي; لأن "أعلم" خبر عن اثنين، وهي مفرد؛ فيقال: إن اسم التفضيل إذا نوي به معنى "من"، وكان مجردا من أل والإضافة؛ لزم فيه الإفراد والتذكير.
وفيه أيضا إشكال معنوي، وهو أنه جمع بين الله ورسوله بالواو، مع أن الرسول صلى الله عليه وسلم لما قال له الرجل: "ما شاء الله وشئت. قال: أجعلتني لله ندا؟!"1.
فيقال: إن هذا أمر شرعي، وقد نزل على الرسول صلى الله عليه وسلم. وأما إنكاره على من قال: ما شاء الله وشئت; فلأنه أمر كوني، والرسول صلى الله عليه وسلم ليس له شأن في الأمور الكونية.
والمراد بقولهم: "الله ورسوله أعلم" تفويض العلم إلى الله ورسوله، وأنهم لا يعلمون.
قوله: "أصبح من عبادي مؤمن بي وكافر".
"مؤمن": صفة لموصوف محذوف; أي: عبد مؤمن، وعبد كافر.
و"أصبح": من أخوات كان، واسمها: "مؤمن"، وخبرها: "من عبادي".
ويجوز أن يكون "أصبح" فعلا ماضيا ناقصا، واسمها ضمير

ـــــــــــــــــــــــــــــ
1 أخرجه أحمد (1/214, 224, 283, 247), والبخاري في "الأدب المفرد" (783), والنسائي في "عمل اليوم والليلة"; كما في "تحفة الأشراف" (5/269), وابن ماجه بنحوه في (الكفارات, باب النهي أن يقال: ما شاء الله وشئت/2117), وابن السني في "عمل اليوم والليلة, 672), والطحاوي في "المشكل" (1/90), والطبراني في "الكبير" (13005, 13006) وأبو نعيم في "الحلية" (4/99), والبيهقي (3/217). وقال البوصيري في "الزوائد": "في إسناده الأجلح بن عبد الله مختلف فيه, ضعفه الإمام أحمد وأبو حاتم والنسائي وأبو داود وابن سعد, ووثقه ابن معين ويعقوب بن سفيان والعجلي, وباقي الإسناد ثقات". وقال الشيخ سليمان في "التيسير" (1/120): "فقد ثبت أن النبي صلى الله عليه وسلم لما قال له رجل..." الحديث.

ج / 2 ص -30- فأما من قال: مطرنا بفضل الله ورحمته; فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا; فذلك كافر بي مؤمن بالكوكب"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشأن، أي: أصبح الشأن، ف "من عبادي" خبر مقدم، و "مؤمن": مبتدأ مؤخر، أي: أصبح شأن الناس منهم مؤمن ومنهم كافر.
قوله: "فأما من قال: مطرنا بفضل الله ورحمته"، أي: قال بلسانه وقلبه، والباء للسببية، والفضل: العطاء والزيادة.
والرحمة: صفة من صفات الله، يكون بها الإنعام والإحسان إلى الخلق.
وقوله: " فذلك مؤمن بي وكافر بالكوكب": لأنه نسب المطر إلى الله، ولم ينسبه إلى الكوكب، ولم ير له تأثيرا في نزوله، بل نزل بفضل الله.
قوله: "وأما من قال: مطرنا بنوء كذا وكذا"، الباء للسببية.
" فذلك كافر بي، مؤمن بالكوكب": وصار كافرا بالله; لأنه أنكر نعمة الله ونسبها إلى سبب لم يجعله الله سببا; فتعلقت نفسه بهذا السبب، ونسي نعمة الله، وهذا الكفر لا يخرج من الملة; لأن المراد نسبة المطر إلى النوء على أنه سبب وليس إلى النوء على أنه فاعل.
لأنه قال: " مطرنا بنوء كذا"، ولم يقل: أنزل علينا المطر نوء كذا; لأنه لو قال ذلك; لكان نسبة المطر إلى النوء نسبة إيجاد، وبه نعرف خطأ من قال: إن المراد بقوله: "مطرنا بنوء كذا" نسبة المطر إلى النوء نسبة إيجاد; لأنه لو كان هذا هو المراد; لقال: أنزل علينا المطر نوء كذا، ولم

ــــــــــــــــــــــــــ
1 أخرجه البخاري (846), ومسلم (71).

ج / 2 ص -31- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يقل: مطرنا به. فعلم أن المراد: أن من أقر بأن الذي خلق المطر وأنزله هو الله، لكن النوء هو السبب; فهو كافر، وعليه يكون من باب الكفر الأصغر الذي لا يخرج من الملة.
والمراد بالكوكب: النجم، وكانوا ينسبون المطر إليه، ويقولون: إذا سقط النجم الفلاني جاء المطر، وإذا طلع النجم الفلاني جاء المطر، وليسوا ينسبونه إلى هذا نسبة وقت، وإنما نسبة سبب; فنسبة المطر إلى النوء تنقسم إلى ثلاثة أقسام:
1- نسبة إيجاد، وهذه شرك أكبر.
2- نسبة سبب، وهذه شرك أصغر.
3- نسبة وقت، وهذه جائزة، بأن يريد بقوله: مطرنا بنوء كذا; أي: جاءنا المطر في هذا النوء، أي في وقته.
ولهذا قال العلماء: يحرم أن يقول: مطرنا بنوء كذا، ويجوز مطرنا في نوء كذا، وفرقوا بينهما أن الباء للسببية، وفي للظرفية، ومن ثم قال أهل العلم: إنه إذا قال: مطرنا بنوء كذا وجعل الباء للظرفية فهذا جائز، وهذا وإن كان له وجه من حيث المعنى، لكن لا وجه له من حيث اللفظ; لأن لفظ الحديث: " من قال: مطرنا بنوء كذا "، والباء للسببية أظهر منها للظرفية، وهي وإن جاءت للظرفية، كما في قوله تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ، وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}، [الصافات:137-138]، لكن كونها للسببية أظهر، والعكس بالعكس; ف "في" للظرفية أظهر منها للسببية وإن جاءت للسببية; كما في قوله صلى الله عليه وسلم: "دخلت امرأة النار في هرة"1.

ـــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري (2365)، ومسلم (2242).

ج / 2 ص -32- ولهما من حديث ابن عباس معناه، وفيه: "قال بعضهم: لقد صدق نوء كذا وكذا فأنزل الله هذه الآيات1:{فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ، وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ، إِنَّهُ لَقُرْآنٌ كَرِيمٌ، فِي كِتَابٍ مَكْنُونٍ، لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ، تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ، أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ، وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:75-82].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والحاصل أن الأقرب المنع ولو قصد الظرفية، لكن إذا كان المتكلم لا يعرف من الباء إلا الظرفية مطلقا، ولا يظن أنها تأتي سببية; فهذا جائز، ومع ذلك; فالأولى أن يقال لهم: قولوا: في نوء كذا.
قوله: "ولهما": الظاهر أنه سبق قلم، وإلا; فالحديث في "مسلم" وليس في "الصحيحين2 ".
ومعنى الحديث: أنه لما نزل المطر نسبه بعضهم إلى رحمة الله وبعضهم قال: لقد صدق نوء كذا وكذا; فكأنه جعل النوء هو الذي أنزل المطر أو نزل بسببه.
ومنه ما يذكر في بعض كتب التوقيت: "وقلَّ أن يخلف نوؤُه"، أو: "هذا نوؤه صادق"، وهذا لا يجوز، وهو الذي أنكره الله عز وجل على عباده، وهذا شرك أصغر، ولو قال بإذن الله فإنه لا يجوز لأن كل الأسباب من الله، والنوء لم يجعله الله سببا.

ـــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في (الإيمان, باب بيان كفر من قال مطرنا بالنوء/1/84).
2 وأشار إليه الشيخ سليمان رحمه الله في "التيسير" (ص461).

ج / 2 ص -33- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ}، اختلف في "لا":
فقيل: نافية، والمنفي محذوف، والتقدير: لا صحة لما تزعمون من أن القرآن كذب أو سحر وشعر وكهانة، أقسم بمواقع النجوم إنه لقرآن كريم، ف" أقسم" لا علاقة لها ب "لا" إطلاقا، وهذا له بعض الوجه.
وقيل: إن المنفي القسم; فهي داخلة على أقسم، أي: لا أقسم، ولن أقسم على أن القرآن قرآن كريم; لأن الأمر أبين من أن يحتاج إلى قسم، وهذا ضعيف جدا.
وقيل: إن "لا" للتنبيه، والجملة بعدها مثبتة; لأن " لا " بمعنى انتبه، أقسم بمواقع النجوم...، وهذا هو الصحيح.
فإن قيل: ما الفائدة من إقسامه سبحانه، مع أنه صادق بلا قسم; لأن القسم إن كان لقوم يؤمنون به ويصدقون كلامه، فلا حاجة إليه، وإن كان لقوم لا يؤمنون به; فلا فائدة منه، قال تعالى: {وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ}، [البقرة: من الآية145]؟
أجيب: بأن فائدة القسم من وجوه:
الأول: أن هذا أسلوب عربي لتأكيد الأشياء بالقسم، وإن كانت معلومة عند الجميع، أو كانت منكرة عند المخاطب، والقرآن نزل بلسان عربي مبين.
الثاني: أن المؤمن يزداد يقينا من ذلك، ولا مانع من زيادة المؤكدات التي تزيد في يقين العبد، قال تعالى عن إبراهيم: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي}، [البقرة: من الآية260].
الثالث: أن الله يقسم بأمور عظيمة، دالة على كمال قدرته، وعظمته،

ج / 2 ص -34- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعلمه; فكأنه يقيم في هذا المقسم به البراهين على صحة ما أقسم عليه بواسطة عظم ما أقسم به.
الرابع: التنويه بحال المقسم به; لأنه لا يقسم إلا بشيء عظيم، وهذان الوجهان لا يعودان إلى تصديق الخبر، بل إلى ذكر الآيات التي أقسم بها تنويها له بها وتنبيها على عظمها.
الخامس: الاهتمام بالمقسم عليه، وأنه جدير بالعناية والإثبات.
وقوله: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ}، الله سبحانه - يتحدث عن نفسه بضمير المفرد; لأنه يدل على الانفراد والتوحيد; فهو سبحانه واحد لا شريك له، ويتحدث عين نفسه بضمير الجمع; لأنه يدلي على العظمة; كقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}، [الحجر:9]، وقوله: {إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ}، [يّس: من الآية12] الآية، ولا يتحدث عن نفسه بالمثني; لأن المثنى محصور باثنين.
و" الباء": حرف قسم، والمواقع جمع موقع.
واختلف في النجوم:
فقيل: إنها النجوم المعروفة، فيكون المراد بمواقعها؛ مطالعها ومغاربها.
وأقسم الله بها; لما فيها من الدلالة على كمال القدرة، في هذا الانتظام البديع، وما فيها من مناسبة المقسم به، والمقسم عليه، وهو القرآن المحفوظ بواسطة الشهب; فإن السماء عند نزول الوحي ملئت حرسا شديدا وشهبا.
وقيل: إن المراد آجال نزول القرآن، ومنه قولهم: "نزل القرآن منجما"، وقول الفقهاء: يجب أن يكون دين المكاتب مؤجلا بنجمين فأكثر; فيكون الله أقسم بمواقع نزول القرآن، وقد سبقت لنا قاعدة مفيدة، وهي: أنه إذا كان المعنيان لا يتنافيان؛ تحمل الآية على كل منهما، وإلا طلب المرجح.

ج / 2 ص -35- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ}، [الواقعة:76]، "قسم": خبر إن، وهذا القسم أكد الله عظمته بإن واللام؛ تنويها بالمقسم عليه، وتعظيمه.
وقوله: "لو تعلمون": مؤكد ثالث، كأنه قال: ينبغي أن تعلموا هذا الأمر ولا تجهلوه; فهو أعظم من أن يكون مجهولا; فإنه يحتاج إلى علم وانتباه، فلو تعلمون حق العلم لعرفتم عظمته; فانتبهوا.
قوله: "لقرآن": مصدر مثل الغفران، والشكران، بمعنى اسم فاعل، وبمعنى اسم المفعول; فعلى الأول يكون المراد أنه جامع للمعاني التي تضمنتها الكتب السابقة، من المصالح والمنافع، قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ}، [المائدة: من الآية48]، وعلى الثاني يكون بمعنى المجموع; لأنه مجموع مكتوب.
قوله:" كريم ": يطلق على كثير العطاء، وهذا كمال في العطاء متعد للغير، ويطلق على الشيء البهي الحسن، ومنه قول النبي صلى الله عليه وسلم: "إياك وكرائم أموالهم"1 أي: البهي منها والحسن، وهذا كمال في الذات، وهذان المعنيان موجودان في القرآن; فالقرآن لا أحسن منه بذاته، قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً}، [الأنعام: من الآية115].
والقرآن يعطي أهله من الخيرات الدينية والدنيوية والجسمية والقلبية، قال تعالى: {فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً}، [الفرقان:52].
فهو سلاح لمن تمسك به، ولكن يحتاج إلى أن نتمسك به بالقول والعمل والعقيدة، فلا بد أن يصدق العقيدة العمل، قال صلى الله عليه وسلم: "ألا وإن في الجسد مضغة، إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي

ـــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الإيمان/1/126- فتح), ومسلم في (المساقاة/3/1219).

ج / 2 ص -36- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 القلب"1. ووصف الله القرآن في آية أخرى بأنه مجيد، والمجد صفة العظمة والعزة والقوة، والقرآن جامع بين الأمرين: فيه قوة وعظمة، وكذا خيرات كثيرة وإحسان لمن تمسك به.
قوله: {فِي كِتَابٍ مَكْنُونٍ}، كتاب فعال بمعنى مفعول، مثل: فراش بمعنى مفروش، وغراس بمعنى مغروس، وكتاب بمعنى مكتوب.
والمكنون: المحفوظ، قال تعالى: {كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ}، [الصافات:49].
واختلف المفسرون في هذا الكتاب على قولين:
الأول: أنه اللوح المحفوظ الذي كتب الله فيه كل شيء.
الثاني- وإليه ذهب ابن القيم-: أنه الصحف التي في أيدي الملائكة2.
قال تعالى: {كَلاَّ إِنَّهَا تَذْكِرَةٌ، فَمَنْ شَاءَ ذَكَرَهُ، فِي صُحُفٍ مُكَرَّمَةٍ، مَرْفُوعَةٍ مُطَهَّرَةٍ، بِأَيْدِي سَفَرَةٍ}، [عبس:11-15].
فقوله: {بِأَيْدِي سَفَرَةٍ}، [عبس:15] يرجح أن المراد الكتب التي في أيدي الملائكة; لأن قوله: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}، [الواقعة:79]، أي: الملائكة، يوازن قوله: {بِأَيْدِي سَفَرَةٍ}، وعلى هذا يكون المراد بالكتاب الجنس لا الواحد.
قوله: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}، الضمير يعود إلى الكتاب المكنون; لأنه أقرب شيء، وهو بالرفع {لاَ يَمَسُّهُ} باتفاق القراء.
وإنما نبهنا على ذلك; لدفع قول من يقول: إنه خبر بمعنى النهي، والضمير يعود على القرآن; أي: نهى أن يمس القرآن إلا طاهر، والآية ليس فيها ما

ــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الإيمان, باب فضل من استبرأ لدينه/1/34), ومسلم في (المساقاة, باب أخذ الحلال/3/1219); من حديث النعمان بن بشير رضي الله عنهما.
2 انظر: "إعلام الموقعين" (1/225-226).

ج / 2 ص -37- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يدل على ذلك، بل هي ظاهرة في أن المراد به اللوح المحفوظ; لأنه أقرب مذكور، ولأنه خبر، والأصل في الخبر أن يبقى على ظاهره خبرا لا أمرا ولا نهيا حتى يقوم الدليل على خلاف ذلك، ولم يرد ما يدل على خلاف ذلك، بل الدليل على أنه لا يراد به إلا ذلك، وأنه يعود إلى الكتاب المكنون، ولهذا قال الله: {إِلاَّ الْمُطَهَّرُونَ} باسم المفعول، ولم يقل: إلا المطهِّرون، ولو كان المراد المطهرين لقال ذلك، أو قال: إلا المتطهرون; كما قال تعالى: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}، [البقرة: من الآية222]، والمطهرون: هم الذين طهرهم الله تعالى، وهم الملائكة، طهروا من الذنوب وأدناسها، قال تعالى: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ}، [التحريم: من الآية6]، وقال تعالى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ}، [الأنبياء:20]، وقال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ، لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}، [الأنبياء: من الآية26-27]، وفرق بين المطهر الذي يريد أن يفعل الكمال بنفسه، وبين المطهر الذي كمله غيره وهم الملائكة، وهذا مما يؤيد ما ذهب إليه ابن القيم أن المراد بالكتاب الكتب التي في أيدي الملائكة، وفي الآية إشارة على أن من طهر قلبه من المعاصي كان أفهم للقرآن، وأن من تنجس قلبه بالمعاصي كان أبعد فهما عن القرآن، لأنه إذا كانت الصحف التي في أيدي الملائكة لم يمكن الله من مسها إلا هؤلاء المطهرين; فكذلك معاني القرآن.
فاستنبط شيخ الإسلام من هذه الآية: أن المعاصي سبب لعدم فهم القرآن; كما قال تعالى: {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ}، [المطففين:14]، وهم الذين قال الله فيهم: {إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأَوَّلِينَ}، [المطففين:13]، فهم لا يصلون إلى معانيها وأسرارها; لأنه ران على قلوبهم ما كانوا يكسبون.

ج / 2 ص -38- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد ذكر بعض أهل العلم: أنه ينبغي لمن استفتي أن يقدم بين يدي الفتوى الاستغفار لمحو أثر الذنب من قلبه حتى يتبين له الحق، واستنبطه من قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيماً، وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً}، [النساء:105-106].
قوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}، [الواقعة:80]، خبر ثان لقوله: "وإنه"، وهو كقوله: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ}، [الشعراء:192]، وكقوله: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ، كِتَابٌ فُصِّلَتْ آيَاتُهُ}، [فصلت:2-3]، فهو خبر مكرر مع قوله: "لقرآن".
وتنزيل; أي: منزل، فهي مصدر بمعنى اسم المفعول، منزل من رب العالمين، أنزله الله على قلب النبي صلى الله عليه وسلم؛ لأنه محل الوعي والحفظ بواسطة جبريل، قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ، نَزَلَ بِهِ الرُّوحُ الْأَمِينُ، عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ}، [الشعراء:192-194].
وقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} أي: خالقهم.
ويستفاد من الآية ما يلي:
1- أن القرآن نازل لجميع الخلق; ففيه دليل على عموم رسالة النبي صلى الله عليه وسلم.
2- أنه نازل من ربهم، وإذا كان كذلك; فهو الحكم بينهم الحاكم عليهم.
3- أن نزول القرآن من كمال ربوبية الله، فإذا أضيف إلى هذه الآية قوله تعالى: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ، كِتَابٌ فُصِّلَتْ آيَاتُهُ}، [فصلت:2-3]، علم أن القرآن رحمة للعباد أيضا، وربوبية الله مبنية على الرحمة، قال تعالى:

ج / 2 ص -39- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، الرَّحْمَنِ الرَّحِيمِ}، [الفاتحة:2-3]، وكل ما أمر الله به عباده أو نهاهم عنه; فهو رحمة بهم.
4- أن القرآن كلام الله; لأنه إذا كان الله أنزله; فهو كلامه لا كلام غيره كما قاله السلف رحمهم الله، وهو غير مخلوق; لأن جميع صفات الله حتى الصفات الفعلية ليست مخلوقة.
والقرآن كلام الله منزل غير مخلوق.
فإن قيل: هل كل منزل غير مخلوق؟
قلنا: لا، لكن كل منزل يكون وصفا مضافا إلى الله; فهو غير مخلوق; كالكلام، وإلا; فإن الله أنزل من السماء ماء وهو مخلوق، وقال تعالى: {وَأَنْزَلْنَا الْحَدِيدَ}، [الحديد: من الآية25]، وهو مخلوق، وقال تعالى: {وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاج}، [الزمر: من الآية6]، والأنعام مخلوقة، فإذا كان المنزل من عند الله صفة لا تقوم بذاتها; وإنما تقوم بغيرها; لزم أن يكون غير مخلوق; لأنه من صفات الله.
قوله: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ}، [الواقعة:81]، الاستفهام للإنكار والتوبيخ، والحديث: القرآن، والمدهن: الخائف من غيره الذي يحابيه بقوله وفعله. والمعنى: أتدهنون بهذا الحديث وتخافون وتستخفون؟! لا ينبغي لكم هذا، بل ينبغي لمن معه القرآن أن يصدع به وأن يبينه ويجاهد به، قال تعالى: {وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً}، [الفرقان: من الآية52].
قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:82]:
أكثر المفسرين على أنه على حذف مضاف; أي: أتجعلون شكر رزقكم; أي: ما أعطاكم الله من أي شيء؛ من المطر، ومن إنزال القرآن.
أي: تجعلون شكر هذه النعمة العظيمة؛ أن تكذبوا بها، والنبي صلى الله عليه وسلم وإن كان ذكرها في المطر، فإنها تشمل المطر وغيره.

ج / 2 ص -40- فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: إنه ليس في الآية حذف، والمعنى: تجعلون شكركم تكذيبا، وقال: إن الشكر رزق، وهذا هو الصحيح، بل هو من أكبر الأرزاق، قال الشاعر:

إذا كان شكري نعمةَ الله نعمةً علي له في مثلها يجب الشكر

فكيف بلوغ الشكر إلا بفضله وإن طالت الأيام واتصل العمر

فالنعمة تحتاج إلى شكر، ثم إذا شكرتها; فهي نعمة أخرى تحتاج إلى شكر ثان، وإن شكرت في الثانية; فهي نعمة تحتاج إلى شكر ثالث، وهكذا أبدا، قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا}، [إبراهيم: من الآية34].
قوله: {أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة: من الآية82]: "أن" وما دخلت عليه؛ في تأويل مصدر: مفعول " تجعلون" الثاني. أي: تصيرون شكركم تكذيبا، ولا شك أن هذا من السفه أن يقابل الإنسان نعمة ربه بالتكذيب، إن كانت وحيا كذب خبره ولم يمتثل أمره ولم يجتنب نهيه، وإن كانت عطاء تنمو به الأجسام نسبه إلى غير الله، قال: هذا من النوء أو هذا من عملي; كما قال قارون: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}، [القصص: من الآية78].
فيه مسائل:
الأولى: تفسير آية الواقعة: وهي قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:82]، وقد مر تفسيرها.
الثانية: ذكر الأربع التي من أمر الجاهلية: وهي الطعن في الأنساب،

ج / 2 ص -41- الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر"؛ بسبب نزول النعمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والفخر بالأحساب، والاستسقاء بالأنواء، والنياحة على الميت.
الثالثة: ذكر الكفر في بعضها: وهي الاستسقاء بالأنواء، وكذلك الطعن في النسب، والنياحة على الميت; كما في حديث: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"1.
الرابعة: أن من الكفر ما لا يخرج من الملة؛ وهي أن الاستسقاء بالأنواء بعضه كفر مخرج عن الملة، وبعضه كفر دون ذلك، وقد سبق بيان ذلك.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر"2، بسبب نزول النعمة، أي: إن الناس ينقسمون عند نزول النعمة إلى مؤمن بالله وكافر به، وقد سبق بيان حكم إضافة نزول المطر إلى النوء، والواجب على الإنسان إذا جاءته النعمة أن لا يضيفها إلى أسبابها مجردة عن الله، بل يعتقد أن هذا سبب محض إن كان هذا سببا، مثال ذلك: رجل غرق في ماء، وكان عنده رجل قوي، فنزلت وأنقذه; فإنه يجب على هذا الذي نجا أن يعرف نعمة الله عليه، ولولا أن الله أمر أمرا قدريا، وأمرا شرعيا أن ينقذك هذا الرجل ما حصل إنقاذ، فأنت تعتقد أن هذا سبب محض.
أما إن غرق ويسر الله له، فخرج، فقال: إن الولي الفلاني أنقذني; فهذا شرك أكبر; لأنه سبب غير صحيح، ثم إن إضافته إليه لا يظهر منها أنه يريد

ــــــــــــــــــــــــــــــــــ
1 رواه مسلم (67).
2 البخاري: الجمعة (1038), ومسلم: الإيمان (71), والنسائي: الاستسقاء (1525), وأبو داود: الطب (3906), وأحمد (4/117), ومالك: النداء للصلاة (451).

ج / 2 ص -42- السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: " لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها; لقوله: "أتدرون ماذا قال ربكم؟".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنه سبب، بل يريد أنه منقذ بنفسه; لأن اعتقاد أنه سبب وهو في قبره غير وارد، ولذلك كان أصحاب الأولياء إذا نزلت بهم شدة يسألون الأولياء دون الله تعالى; فيقعون في الشرك الأكبر من حيث لا يعلمون أو من حيث يعلمون، ثم قد يفتنون; فيحصل لهم ما يريدون عند دعاء الأولياء لا به; لأننا نعلم أن هؤلاء الأولياء لا يستجيبون لهم; لقوله تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}، [فاطر: من الآية14]، وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}، [الأحقاف: من الآية5].
السادسة: التفطن للإيمان في هذا الموضع: وهو نسبة المطر إلى فضل الله ورحمته.
السابعة: التفطن للكفر في هذا الموضع: وهو نسبة المطر إلى النوء; فيقال هذا بسبب النوء الفلاني، وما أشبه ذلك.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا": وهذا قريب من قوله: "مطرنا بنوء كذا"; لأن الثناء بالصدق على النوء مقتضاه أن هذا المطر بوعده، ثم بتنفيذ وعده.
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها:
لقوله صلى الله عليه وسلم: "أتدرون ماذا قال ربكم":

ج / 2 ص -43- العاشرة: وعيد النائحة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وذالك أن يلقي العالم على المتعلم السؤال؛ لأجل أن ينتبه له، وإلا فالرسول يعلم أن الصحابة لا يعلمون ماذا قال الله، لكن أراد أن ينبههم لهذا الأمر; فقال : "أتدرون ماذا قال ربكم"، وهذا يوجب استحضار قلوبهم.
العاشرة: وعيد النائحة: وذلك بقوله : إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب(1)، وهذا وعيد عظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم: الجنائز (934), وابن ماجه: ما جاء في الجنائز (1581), وأحمد (5/342-344).


باب قول الله تعالى: {ومن الناس من يتحذ من دون الله أندادا يحبونهم كحب الله} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -44- باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، [البقرة: من الآية165].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً}، جعل المؤلف رحمه الله تعالى الآية هي الترجمة، ويمكن أن يعنى بهذه الترجمة باب المحبة.
وأصل الأعمال كلها هو المحبة فالإنسان لا يعمل إلا لما يحب; إما لجلب منفعة، أو لدفع مضرة، فإذا عمل شيئا; فلأنه يحبه إما لذاته كالطعام، أو لغيره كالدواء.
وعبادة الله مبنية على المحبة، بل هي حقيقة العبادة; إذ لو تعبدت بدون محبة صارت عبادتك قشرا لا روح فيها، فإذا كان الإنسان في قلبه محبة لله وللوصول إلى جنته; فسوف يسلك الطريق الموصل إلى ذلك.
ولهذا لما أحب المشركون آلهتهم؛ توصلت بهم هذه المحبة إلى أن عبدوها من دون الله، أو مع الله.
والمحبة تنقسم إلى قسمين:
القسم الأول: محبة عبادة، وهي التي توجب التذلل والتعظيم، وأن يقوم بقلب الإنسان من إجلال المحبوب وتعظيمه؛ ما يقتضي أن يمتثل أمره، ويجتنب نهيه، وهذه خاصة بالله، فمن أحب مع الله غيره محبة عبادة; فهو مشرك شركا أكبر، ويعبر العلماء عنها بالمحبة الخاصة.
القسم الثاني: محبة ليست بعبادة في ذاتها، وهذه أنواع:

ج / 2 ص -45- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النوع الأول: المحبة لله وفي الله، وذلك بأن يكون الجالب لها محبة الله، أي: كون الشيء محبوبا لله تعالى من أشخاص; كالأنبياء، والرسل، والصديقين، والشهداء، والصالحين. أو أعمال; كالصلاة، والزكاة، وأعمال الخير، أو غير ذلك. وهذا النوع تابع للقسم الأول الذي هو محبة الله.
النوع الثاني: محبة إشفاق ورحمة، وذلك كمحبة الولد، والصغار، والضعفاء، والمرضى.
النوع الثالث: محبة إجلال وتعظيم لا عبادة; كمحبة الإنسان لوالده، ولمعلمه، ولكبير من أهل الخير.
النوع الرابع: محبة طبيعية; كمحبة الطعام، والشراب، والملبس، والمركب، والمسكن.
وأشرف هذه الأنواع النوع الأول، والبقية من قسم المباح; إلا إذا اقترن بها ما يقتضي التعبد صارت عبادة; فالإنسان يحب والده محبة إجلال وتعظيم، وإذا اقترن بها أن يتعبد لله بهذا الحب؛ من أجل أن يقوم ببر والده، صارت عبادة، وكذلك يحب ولده محبة شفقة، وإذا اقترن بها ما يقتضي أن يقوم بأمر الله بإصلاح هذا الولد؛ صارت عبادة.
وكذلك المحبة الطبيعية; كالأكل والشرب، والملبس والمسكن؛ إذا قصد بها الاستعانة على عبادة صارت عبادة، ولهذا ( حبب للنبي النساء والطيب (1)، مـن هـذه الدنــيا; فحبب إليه النســاء; لأن ذلك مقتضى الطبــيعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد (3/128, 199, 285), والنسائي في ( عشرة النساء, باب حب النسـاء/7/61)، وفي "تعليق الألباني على المشكاة" (3/1448): "إسناده حسن".

ج / 2 ص -46- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولما يترتب عليه من المصالح العظيمة، وحبب إليه الطيب; لأنه ينشط النفس ويريحها ويشرح الصدر، ولأن الطيبات للطيبين، والله طيب لا يقبل إلا طيبا.
فهذه الأشياء إذا اتخذها الإنسان بقصد العبادة؛ صارت عبادة، قال النبي (: ( إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى(1).
وقال العلماء: إن ما لا يتم الواجب إلا به; فهو واجب، وقالوا: الوسائل لها أحكام المقاصد، وهذا أمر متفق عليه.
وقد ذكر المؤلف رحمه الله في هذا الباب آيتين:
الأولى: التي ترجم بها، وهي قوله: "ومن الناس": "من" تبعيضية، هي ومجرورها خبر مقدم، و "من يتخذ" مبتدأ مؤخر.
قوله: "أندادا": جمع ند، وهو الشبيه والنظير.
قوله: "يحبونهم كحب الله": أي: في كيفيته ونوعه; فالنوع أن يحب غير الله محبة عبادة. والكيفية: أن يحبه كمحبة الله أو أشد، حتى إن بعضهم يعظم محبوبه، ويغار له أكثر مما يعظم الله ويغار له، فلو قيل: احلف بالله; لحلف، وهو كاذب ولم يبال، ولو قيل: احلف بالند; لم يحلف، وهو كاذب، وهذا شرك أكبر.
وقوله: "كحب الله": للمفسرين فيها قولان:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (بدء الوحي, باب كيف كان بدء الوحي/1/13), ومسلم في (الإمارة, باب قوله صلى الله عليه وسلم: إنما الأعمال بالنيات/3/1515).

ج / 2 ص -47- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أنها على ظاهرها، وأنها مضافة إلى مفعولها; أي: يحبونهم كحبهم الله، والمعنى يحبون هذه الأنداد كمحبة الله، فيجعلونها شركاء لله في المحبة، لكن الذين آمنوا أشد حبا لله من هؤلاء لله، وهذا هو الصواب.
الثانية: أن المعنى كحب الله الصادر من المؤمنين: أي: كحب المؤمنين لله; فيحبون هذه الأنداد كما يحب المؤمنون الله ( وهذا وإن احتمله اللفظ، لكن السياق يأباه; لأنه لو كان المعنى ذلك; لكان مناقضا لقوله تعالى فيما بعد: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}، [البقرة: من الآية165]، وكانت محبة المؤمنين لله أشد; لأنها محبة خالصة ليس فيها شرك; فمحبة المؤمنين أشد من حب هؤلاء لله.
فإن قيل: قد ينقدح في ذهن الإنسان أن المؤمنين يحبون هذه الأنداد؛ نظرا لقوله: {أَشَدُّ حُبّاً لِلَّهِ}، فما الجواب؟
أجيب: أن اللغة العربية يجري فيها التفضيل بين شيئين؛ وأحدهما خال منه تماما، ومنه قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}، [الفرقان:24]، مع أن مستقر أهل النار ليس فيه خير، وقال تعالى: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ}، [النمل: من الآية59]، والطرف الآخر ليس فيه شيء من هذه الموازنة، ولكنها من باب مخاطبة الخصم بحسب اعتقاده.
مناسبة الآية لباب المحبة:
منع الإنسان أن يحب أحدا كمحبة الله; لأن هذا من الشرك الأكبر، المخرج عن الملة، وهذا يوجـد في بعض العباد، وبعض الخدم; فبعض

ج / 2 ص -48- وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: من الآية24].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العباد يعظمون ويحبون بعض القبور أو الأولياء كمحبة الله أو أشد، وكذلك بعض الخدم تجدهم يحبون هؤلاء الرؤساء أكثر مما يحبون الله، ويعظمونهم أكثر مما يعظمون الله، قال تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا، رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً}[الأحزاب:67-68].
الآية الثانية قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ}:
"آباؤكم": اسم كان، وباقي الآية مرفوع معطوف عليه، وخبر كان {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ}، والخطاب في قوله: "قل" للرسول ( والمخاطب في قوله: "آباؤكم" الأمة.
والأمر في قوله: " فتربصوا" يراد به التهديد: أي: انتظروا عقاب الله، ولهذا قال: {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} بإهلاك هؤلاء المؤثرين لمحبة هؤلاء الأصناف الثمانية، على محبة الله ورسوله، وجهاد في سبيله.
فدلت الآية على أن محبة هؤلاء، وإن كانت من غير محبة العبادة؛ إذا فضلت على محبة الله صارت سببا للعقوبة.
ومن هنا نعرف أن الإنسان إذا كان يهمل أوامر الله لأوامر والده; فهو يحب أباه أكثر من ربه.

ج / 2 ص -49- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وما في القلوب وإن كان لا يعلمه إلا الله، لكن له شاهد في الجوارح، ولذا يروي عن الحسن رحمه الله أنه قال: "ما أسر أحد سريرة إلا أظهرها الله تعالى على صفحات وجهه وفلتات لسانه"; فالجوارح مرآة القلب.
فإن قيل: المحبة في القلب ولا يستطيع الإنسان أن يملكها، ولهذا يروي عن النبي ( أنه قالت: ( اللهم إن هذا قسمي فيما أملك; فلا تلمني فيما لا أملك )(1) وكيف للإنسان أن يحب شيئا وهو يبغضه، وهل هذا إلا من محاولات جعل الممتنع ممكنا؟
أجيب: أن هذا إيراد ليس بوارد; فالإنسان قد تنقلب محبته لشيء كراهة وبالعكس، إما لسبب ظاهر أو لإرادة صادقة، فمثلا: لك صديق تحبه فيسرق منك وينتهك حرمتك، فتكرهه لهذا السبب، أو لإرادة صادقة; كرجل يحب شرب الدخان، فصار عنده إرادة صادقة وعزيمة ثابتة، فكره الدخان، فأقلع عنه.
وقال عمر ( للنبي (: ( إنك لأحب إلي من كل شيء إلا من نفسي. قال النبي ( لا والذي نفسي بيده; حتى أكون أحب إليك من نفسك. قال: الآن والله لأنت أحب إلي من نفسي. فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد في "المسند" (6/144), وأبـو داود في (النكــاح, باب في القسم بين النساء/2/601), والترمذي في (النكاح, باب في التسوية بين الضرائر/4/107), والنسائي في (عشرة النساء, باب ميل الرجل إلى بعض نسائه دون بعض/7/64), وابن ماجه في (النكاح, باب القسمة بين النساء/1/633), والدارمي (2/67), وابن حبـان- وصححه- (4192), والحاكم (2/187)- وصححه على شرط مسلم ووافقه الذهبي-. ورجح الترمذي إرساله; فقال: "رواية حماد بن زيد عن أيوب عن أبي قلابة مرسلا أصح". وانظر: "تحفة الأشــراف" (11/471/ رقم 16290), و "جامع الأصول" (11/514)،) و"نيل الأوطار" (6/372).

ج / 2 ص -50- عن أنس; أن رسول الله ( قال: ( لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين ( أخرجاه(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 النبي ( الآن يا عمر )(2)، فقـد ازدادت محبـة عمـر ( للنبي )؛ وأقـره النبي ( على أن الحب قد يتغير.
وربما تسمع عن شخص كلاما وأنت تحبه فتكرهه، ثم يتبين لك أن هذا الكلام كذب; فتعود محبتك إياه.
قوله في حديث أنس: "لا يؤمن": هذا نفي الإيمان، ونفي الإيمان تارة يراد به نفي الكمال الواجب، وتارة يراد به نفي الوجود; أي: نفي الأصل. والمنفي في هذا الحديث هو كمال الإيمان الواجب; إلا إذا خلا القلب من محبة الرسول ( إطلاقا; فلا شك أن هذا نفي لأصل الإيمان.
قوله: "من ولده": يشمل الذكر والأنثى، وبدأ بمحبة الولد; لأن تعلق القلب به أشد من تعلقه بأبيه غالبا.
قوله: "ووالده": يشمل أباه، وجده وإن علا، وأمه، وجدته وإن علت.
قوله: "والناس أجمعين": يشمل إخوته وأعمامه وأبناءهم وأصحابه ونفسه; لأنه من الناس; فلا يتم الإيمان حتى يكون الرسول أحب إليه من جميع المخلوقين.
وإذا كان هذا في محبة رسول الله (؛ فكيف بمحبة الله تعالى؟!!

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (الأيمان, باب كيف كانت يمين النبي (/4/216) من حديث عمر (.
(2) أخرجه البخاري في (الإيمان, باب حب الرسول صلى الله عليه وسلم من الإيمان/1/22), ومسلم في (الإيمان, باب وجوب محبة رسول الله صلى الله عليه وسلم أكثر من الأهل/1/67).

ج / 2 ص -51- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومحبة رسوله الله ( تكون لأمور:
الأول: أنه رسول الله، وإذا كان الله أحب إليك من كل شيء; فرسوله أحب إليك من كل مخلوق.
الثاني: لما قام به من عبادة الله وتبليغ رسالته.
الثالث: لما آتاه الله من مكارم الأخلاق، ومحاسن الأعمال.
الرابع: أنه سبب هدايتك، وتعليمك، وتوجيهك.
الخامس: لصبره على الأذى في تبليغ الرسالة.
السادس: لبذل جهده بالمال والنفس؛ لإعلاء كلمة الله.
ويستفاد من هذا الحديث ما يلي:
1- وجوب تقديم محبة الرسول ( على محبة النفس.
2- فداء الرسول ( بالنفس والمال؛ لأنه يجب أن تقدم محبته على نفسك ومالك.
3- أنه يجب على الإنسان أن ينصر سنة رسول الله ( ويبذل لذلك نفسه وماله وكل طاقته لأن ذلك من كمال محبة رسول الله ( ولذلك قال بعض أهل العلم في قوله: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ}، [الكوثر:3]، أي: مبغضك، قالوا: وكذلك من أبغض شريعته ( فهو مقطوع لا خير فيه.
4- جواز المحبة التي للشفقة والإكرام والتعظيم؛ لقوله (: "أحب إليه من ولده ووالده..."; فأثبت أصل المحبة، وهذا أمر طبيعي لا ينكره أحد.
5- وجوب تقديم قول الرسول ( على قول كل الناس; لأن من

ج / 2 ص -52- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لازم كونه أحب من كل أحد؛ أن يكون قوله مقدما على كل أحد من الناس، حتى على نفسك، فمثلا: أنت تقول شيئا وتهواه وتفعله، فيأتي إليك رجل ويقول لك: هذا يخالف قول الرسول ( فإذا كان الرسول أحب إليك من نفسك; فأنت تنتصر للرسول أكثر مما تنتصر لنفسك، وترد على نفسك بقول الرسول ( فتدع ما تهواه من أجل طاعة الرسول ( وهذا عنوان تقديم محبته على محبة النفس، ولهذا قال بعضهم:

تعصي الإله وأنت تزعم حبه هذا لعمري في القياس بديع

لو كان حبك صادقا لأطعته إن المحب لمن يحب مطيع

إذا يؤخذ من هذا الحديث وجوب تقديم قول الرسول ( على قول كل الناس حتى على قوله أبي بكر وعمر وعثمان، وعلى قول الأئمة الأربعة ومن بعدهم، قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}، [الأحزاب: من الآية36].
لكن إذا وجدنا حديثا يخالف الأحاديث الأخرى الصحيحة، أو مخالفا لقول أهل العلم وجمهور الأمة; فالواجب التثبت والتأني في الأمر; لأن اتباع الشذوذ يؤدي إلى الشذوذ.
ولهذا إذا رأيت حديثا يخالف ما عليه أكثر الأمة، أو يخالف الأحاديث الصحيحة التي كالجبال في رسوها; فلا تتعجل في قبوله، بل يجب عليك أن تراجع وتطالع في سنده حتى يتبين لك الأمر، فإذا تبين; فإنه لا بأس أن يخصص الأقوى بأضعف منه إذا كان حجة; فالمهم التثبت في الأمر.
وهذه القاعدة تنفعك في كثير من الأقوال التي ظهرت أخيرا، وتركها الأقدمون، وصارت محل نقاش بين الناس; فإنه يجب اتباع هذه القاعدة، ويقال: أين الناس من هذه الأحاديث؟ ولو كانت هذه الأحاديث من شريعة الله; لكانت منقولة باقية معلومة.مثل ما ذكر: أن

ج / 2 ص -53- ولهما عنه، قال: قال رسـول الله: ( ثـلاث مـن كن فيــه
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإنســان إذا لم يطف طواف الإفاضة، قبل أن تغرب الشمس يوم العيد; فإنه يعود محرما! فإن هذا الحديث(1)، وإن كان ظاهر سنده الصحة; لكنه ضعيف وشاذ، ولهذا لم يذكر أنه عمل به إلا رجل أو رجلان من التابعين، وإلا فالأمة على خلافه، فمثل هذه الأحاديث يجب أن يتحرى الإنسان فيها ويتثبت، ولا نقول: إنها لا يمكن أن تكون صحيحة.
مناسبة هذا الحديث للباب:
مناسبة هذا الحديث ظاهرة; إذ محبة الرسول ( من محبة الله، ولأنه إذا كان لا يكمل الإيمان حتى يكون الرسول ( أحب إلى الإنسان من نفسه والناس أجمعين; فمحبة الله أولى وأعظم.
قوله في حديث أنس الثاني: "ثلاث من كن فيه": أي: ثلاث خصال، و "كن" بمعنى وجدن فيه.
وإعراب "ثلاث": مبتدأ، وجاز الابتداء بها لأنها مفيدة على حد قول ابن مالك:

ولا يجوز الابتدا بالنكرة ما لم تفد......(2)

وقوله: "من كن فيه": "من": شرطية، و"كن": أصلها كان; فتكون فعلا ماضيا ناسخا، والنون اسمها، و"فيه": خبرها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أبـو داود (بـاب الإفاضة في الحج/3/508). وقال المنــذري في "مختصر السنن" (2/ 428): "في إسناده محمد بن إسحاق, وقد تقدم الكلام عليه". وانظر: "تهذيب السنن" لابن القيم (2/427).
(2)"ألفيه ابن مالك" (ص16).

ج / 2 ص -54- وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله ، ....................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وجد بهن": وجد: فعل ماض في محل جزم جواب الشرط، والجملة من فعل الشرط وجوابه في محل رفع خبر المبتدأ.
وقوله: " وجد بهن حلاوة الإيمان": الباء للسببية، وحلاوة: مفعول وجد، وحلاوة الإيمان: ما يجده الإنسان في نفسه وقلبه من الطمأنينة والراحة والانشراح، وليست مدركة باللعاب والفم; فالمقصود بالحلاوة هنا الحلاوة القلبية.
الخصلة الأولى من الخصال الواردة في الحديث:
قوله: ( أن يكون الله ورسوله أحب إليه مما سواهما(:
الرسول محمد (، وكذا جميع الرسل تجب محبتهم.
قوله: " أحب إليه مما سواهما": أي: أحب إليه من الدنيا كلها، ونفسه، وولده، ووالده، وزوجه، وكل شيء سواهما، فإن قيل: لماذا جاء الحديث بالواو "الله ورسوله" وجاء الخبر لهما جميعا "أحب إليه مما سواهما"؟
فالجواب: لأن محبة الرسول ( من محبة الله، ولهذا جعل قوله: أشهد أن لا إله إلا الله، وأن محمدا رسول الله ركنا واحدا; لأن الإخلاص لا يتم إلا بالمتابعة التي جاءت عن طريق النبي .
الخصلة الثانية:
قوله: ( وأن يحب المرء لا يحبه إلا لله).
قوله: "وأن يحب المرء" يشمل الرجل والمرأة.
قوله: "لا يحبه إلا لله": اللام للتعليل، أي: من أجل الله; لأنه قائم بطاعة الله .

ج / 2 ص -55- وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار((1).
وفي رواية: ( لا يجد أحد حلاوة الإيمان حتى...(، إلى آخره(2).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وحب الإنسان للمرء له أسباب كثيرة يحبه للدنيا، ويحبه للقرابة، ويحبه للزمالة، ويحب المرء زوجته للاستمتاع، ويحب من أحسن إليه، لكن إذا أحببت هذا المرء لله; فإن ذلك من أسباب وجود حلاوة الإيمان.
الخصلة الثالثة:
قوله: ( وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار(.
هذه الصورة في كافر أسلم; فهو يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار، وإنما ذكر هذه الصورة; لأن الكافر يألف ما كان عليه أولا; فربما يرجع إليه، بخلاف من لا يعرف الكفر أصلا.
فمن كره العود في الكفر كما يكره القذف في النار; فإن هذا من أسباب وجود حلاوة الإيمان.
قوله: "وفي رواية: لا يجد أحد حلاوة الإيمان": أتى المؤلف بهذه الرواية; لأن انتفاء وجدان حلاوة الإيمان بالنسبة للرواية الأولى عن طريق المفهوم، وهذه عن طريق المنطوق، ودلالة المنطوق أقوى من دلالة المفهوم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (الإيمان, باب حلاوة الإيمان/1/22), ومسلم في (الإيمان, باب خصال من اتصف بهن وجد حلاوة الإيمان/1/ 66).
(2) أخرجها البخاري في (الأدب, باب الحب في الله/4/ 98).

ج / 2 ص -56- وعن ابن عباس، قال: ( من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله; فإنما تنال ولاية الله بذلك،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في أثر ابن عباس رضي الله عنهما: "من أحب في الله".
" من": شرطية، وفعل الشرط أحب، وجوابه جملة: " فإنما تنال ولاية الله بذلك".
و "في": يحتمل أن تكون للظرفية; لأن الأصل فيها الظرفية، ويحتمل أن تكون للسببية; لأن "في" تأتي أحيانا للسببية; كما في قوله (: ( دخلت امرأة النار في هرة((1) أي: بسبب هرة.
وقوله: "في الله". أي: من أجله، إذا قلنا: إن "في" للسببية، وأما إذا قلنا: إنها للظرفية، فالمعنى: من أحب في ذات الله; أي: في دينه وشرعه، لا لعرض الدنيا.
قوله: "وأبغض في الله": البغض الكره; أي: أبغض في ذات الله، فإذا رأى من يعصي الله كرهه.
وفرق بين "في" التي للسببية و "في" التي للظرفية; فالسببية الحامل له على المحبة أو البغضاء هو الله، والظرفية موضع الحب أو الكراهة هو في ذات الله (، فيبغض من أبغضه الله، ويحب من أحبه الله.
قوله: "ووالى في الله": الموالاة: هي المحبة والنصرة وما أشبه ذلك.
قوله: "وعادى في الله": المعاداة ضد الموالاة; أي: يبتعد عنهم ويبغضهم ويكرههم في الله.
قوله: " فإنما تنال ولاية الله بذلك": هذا جواب الشرط; أي: يدرك الإنسان ولاية الله ويصل إليها; لأنه جعل محبته وبغضه وولايته ومعاداته لله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سبق تخريجه (ص 31).

ج / 2 ص -57- ولن يجد عبد طعم الإيمان - وإن كثرت صلاته وصومه - حتى يكون كذلك، ...................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: " ولاية": يجوز في الواو وجهان: الفتح والكسر، قيل: معناهما واحد، وقيل: بالفتح بمعنى النصرة، قال تعالى: {مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ}، [الأنفال: من الآية72]، وبالكسر بمعنى الولاية على الشيء.
قوله: "بذلك": الباء للسببية، والمشار إليه الحب في الله والبغض فيه، والموالاة فيه والمعاداة فيه.
وهذا الأثر موقوف، لكنه بمعنى المرفوع; لأن ترتيب الجزاء على العمل لا يكون إلا بتوقيف، إلا أن الأثر ضعيف.
فمعنى الحديث: أن الإنسان لا يجد طعم الإيمان وحلاوته ولذته؛ حتى يكون كذلك، ولو كثرت صلاته وصومه، وكيف يستطيع عاقل فضلا عن مؤمن أن يوالي أعداء الله، فيرى أعداء الله يشركون به، ويكفرون به، ويصفونه بالنقائص والعيوب، ثم يواليهم ويحبهم؟! فهذا لو صلى وقام الليل كله، وصام الدهر كله; فإنه لا يمكن أن ينال طعم الإيمان، فلا بد أن يكون قلبك مملوء بمحبة الله وموالاته، ويكون مملوءا ببغض أعداء الله ومعاداتهم، وقال ابن القيم رحمه الله تعالى:

أتحب أعداء الحبيب وتدعي حبـا له ما ذاك في إمـــــــكان

وقال الإمام أحمد رحمه الله: "إذا رأيت النصراني أغمض عيني; كراهة أن أرى بعيني عدو الله".
هذا الذي يجد طعم الإيمان، أما - والعياذ بالله - الذي يرى أن اليهود أو النصارى على دين مرضي ومقبول عند الله بعد بعثة النبي (، فهو خارج عن الإسلام، مكذب بقول الله: {وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً}، [المائدة: من الآية3]، وقوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلامُ}، [آل عمران: من الآية19].

ج / 2 ص -58- ( وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا . .....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: {وَمَنْ يَبْتَغِ غَيْرَ الإسْلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}، [آل عمران:85]، ولكثرة اليهود والنصارى والوثنيين صار في هذه المسألة خطر على المجتمع، وأصبح كثير من الناس الآن لا يفرق بين مسلم وكافر، ولا يدري أن غير المسلم عدو لله ( بل هو عدو له أيضا; لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}، [الممتحنة: من الآية1]، فهم أعداء لنا ولو تظاهروا بالصداقة، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}، [المائدة:51].
فالآن أصبحنا في محنة وخطر عظيم; لأنه يخشى على أبنائنا وأبناء قومنا أن يركنوا إلى هؤلاء ويوادوهم ويحبوهم، ولذلك يجب أن تخلص هذه البلاد بالذات منهم; فهذه البلاد قال فيها الرسول (: ( لأخرجن اليهود والنصـارى من جزيرة العــرب حتى لا أدع إلا مسلما((1)، وقال (: ( أخرجوا اليهود والنصارى من جزيرة العرب((2)، وقال (: ( أخرجوا المشركين من جزيرة العرب((3)، وهذا كله من أجل أن لا يشتبه الأمر على الناس، ويختلط أولياء الله بأعدائه.
قوله: "وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الجهاد, باب إخراج اليهود والنصارى من جزيرة العرب/3/ 1388) من حديث عمر بن الخطاب رضي الله عنه.
(2) انظر: "التلخيص الحبير" (4/ 125/ رقم 1917).
(3) أخرجه البخاري في (الجهاد, باب هل يستشفع إلى أهل الذمة/2/ 373), ومسلم في (الوصية, باب ترك الوصية/3/ 1257).

ج / 2 ص -59- رواه ابن جرير(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عامة": أي: أغلبية.
وقوله: "مؤاخاة الناس": أي: مودتهم ومصاحبتهم: أي: أكثر مودة الناس ومصاحبتهم على أمر الدنيا، وهذا قاله ابن عباس، وهو بعيد العهد منا قريب العهد من النبوة، فإذا كان الناس قد تغيروا في زمنه; فما بالك بالناس اليوم؟
فقد صارت مؤاخاة الناس- إلا النادر- على أمر الدنيا، بل صار أعظم من ذلك، يبيعون دينهم بدنياهم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ}، [الأنفال:27]، ولما كان غالب ما يحمل على الخيانة هو المال وحب الدنيا أعقبها بقوله: {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ}، [الأنفال:28].
ويستفاد من أثر ابن عباس رضي الله عنهما:
أن لله تعالى أولياء، وهو ثابت بنص القرآن، قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا}، [البقرة: من الآية257]، وقال تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا}، [المائدة: من الآية55]، فلله أولياء يتولون أمره ويقيمون دينه، وهو يتولاهم بالمعونة والتسديد والحفظ والتوفيق، والميزان لهذه الولاية قوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}، [يونس:62-63].

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن المبـارك في "الزهد" (353) عن ابن عباس موقوفا, وأخرجه أبو نعيم في "الحلية" (1/312) عن ابن عمر رضي الله عنهما مرفوعا, والطبراني في "الكبير" (13537) عن ابن عمر موقوفا. ومداره على ليث بن أبي سليم, وهو ضعيف مختلط. انظر: "تهذيـب التهذيـب" (8/ 467), و"تقريب التهذيب" (2/ 138).

ج / 2 ص -60- ( وقال ابن عباس في قوله تعالى: وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ ; قال: المودة((1) .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال شيخ الإسلام: "من كان مؤمنا تقيا كان لله وليا"، والولاية سبق أنها النصرة والتأييد والإعانة.
والولاية تنقسم إلى: ولاية من الله للعبد، وولاية من العبد لله; فمن الأولى قوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا}، [البقرة: من الآية257]، ومن الثانية قوله تعالى: {وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا}، [المائدة: من الآية56].
والولاية التي من الله للعبد تنقسم إلى عامة وخاصة; فالولاية العامة هي الولاية على العباد بالتدبير والتصريف، وهذه تشمل المؤمن والكافر وجميع الخلق; فالله هو الذي يتولى عباده بالتدبير والتصريف والسلطان وغير ذلك، ومنه قوله تعالى: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ}، [الأنعام:62].
والولاية الخاصة: أن يتولى الله العبد بعنايته وتوفيقه وهدايته، وهذه خاصة بالمؤمنين، قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ}، [البقرة: من الآية257]، وقال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}، [يونس:62-63].
قوله: "وقال ابن عباس رضي الله عنهما في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}، [البقرة: من الآية166].
قال: المودة"؛ يشير إلى قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}، [البقرة:166].

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن جرير (2/ 43), والحاكم (2/ 272) وصححه, ووافقه الذهبي.

ج / 2 ص -61- فيه مسائل:
الأولى: تفسير آية (البقرة).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأسباب: جمع سبب، وهو كل ما يتوصل به إلى شيء. وفي اصطلاح الأصوليين: ما يلزم من وجوده الوجود ومن عدمه العدم; فكل ما يوصل إلى شيء; فهو سبب، قال تعالى: {مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ} [الحج: من الآية15]، ومنه سمي الحبل سببا؛ لأن الإنسان يتوصل به إلى استخراج الماء من البئر.
وقوله: "قال: المودة": هذا الأثر ضعفه بعضهم، لكن معناه صحيح; فإن جميع الأسباب التي يتعلق بها المشركون لتنجيهم تتقطع بهم، ومنها محبتهم لأصنامهم وتعظيمهم إياها; فإنها لا تنفعهم، ولعل ابن عباس رضي الله عنهما أخذ ذلك من سياق الآيات; فقد قال الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّه}[البقرة: من الآية165]، ثم قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة:166].
وبه تعرف أن مراده المودة الشركية، فأما المودة الإيمانية؛ كمودة الله تعالى، ومودة ما يحبه من الأعمال والأشخاص; فإنها نافعة موصلة للمراد، قال الله تعالى: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ} [الزخرف:67].
فيه مسائل:
الأولى: تفسير آية البقرة: وهي قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، وسبق ذلك.

ج / 2 ص -62- الثانية: تفسير آية (براءة).
الثالثة: وجوب محبته ( على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: تفسير آية براءة: وهي قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُم} الآية، وسبق تفسيرها.
الثالثة: وجوب محبته ( على النفس والأهل والمال: وفي نسخة: "وتقديمها على النفس والأهل والمال".
ولعل الصواب: وجوب تقديم محبته كما هو مقتضى الحديث، وأيضا قوله: "على النفس" يدل على أنها قد سقطت كلمة تقديم أو وتقديمها، وتؤخذ من حديث أنس السابق ومن قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ}؛ فذكر الأقارب والأموال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام: سبق أن المحبة كسبية، وذكــرنا في ذلك حديث عمر ( لما قال للرسول (: ( والله إنك لأحب إلي من كل شيء إلا من نفسي. فقال له: ومن نفسك. فقال: الآن، أنت أحب إلي من نفسي((1).
وقوله: "الآن" يدل على حدوث هذه المحبة، وهذا أمر ظاهر، وفيه أيضا أن نفي الإيمان المذكور في قوله (: ( لا يؤمن أحدكم حتى أكون أحب إليه من ولده...((2) لا يدل على الخروج من الإسلام; لقوله ( في الحديث الآخر: "ثلاث من كن فيه وجد بهن حلاوة الإيمان"; لأن حلاوة الإيمان أمر زائد على أصله; أي: إن الدليل مركب من الدليلين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري: الأيمان والنذور (6632), وأحمد (4/336،233)، (5/293).
(2) صحيح مسلم: كتاب الإيمان (44), وسنن النسائي: كتاب الإيمان وشرائعه (5013،5015), وسنن ابن ماجه: كتاب المقدمة (67), ومسند أحمد (3/207،275،278).

ج / 2 ص -63- الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها ولا يجد أحد طعم الإيمان إلا بها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ونفي الشيء له ثلاث حالات: فالأصل أنه نفي للوجود، وذلك مثل: لا إيمان لعابد صنم، فإن منع مانع من نفي الوجود; فهو نفي للصحة، مثل: "لا صلاة بغير وضوء"، فإن منع مانع من نفي الصحة; فهو نفي للكمال، مثل: "لا صلاة بحضرة طعام"; فقوله: "لا يؤمن أحدكم" نفي للكمال الواجب لا المستحب، قال شيخ الإسلام ابن تيمية رحمه الله: "لا ينفى الشيء إلا لانتفاء واجب فيه ما لم يمنع من ذلك مانع".
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها تؤخذ من قوله: ( ثلاث من كن فيه وجد بهن حلاوة الإيمان(، وهذا دليل انتفاء الحلاوة إذا انتفت هذه الأشياء.
السادسة: أعمال القلب الأربعة التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
وهي: الحب في الله، والبغض في الله، والولاء في الله، والعداء في الله. لا تنال ولاية الله إلا بها، فلو صلى الإنسان وصام ووالى أعداء الله; فإنه لا يناله ولاية الله، قال ابن القيم:

أتحب أعداء الحبيب وتدعي حبا له ما ذاك في إمــــــــكان

وهذا لا يقبله حتى الصبيان أن توالي من عاداهم.
وقوله: "ولا يجد أحد طعم الإيمان إلا بها" مأخوذة من قول ابن عباس: "ولن يجد عبد طعم الإيمان..." إلخ.

ج / 2 ص -64- السابعة: فهم الصحابي للواقع; أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}.
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السابعة: فهم الصحابي للواقع أن عامة المؤاخاة على أمر الدنيا الصحابي يعني به ابن عباس رضي الله عنهما، وقوله: "إن عامة المؤاخاة على أمر الدنيا"، هذا في زمنه; فكيف بزمننا؟!
الثامنة: تفسير قوله: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}؛ فسرها بالمودة، وتفسير الصحابي إذا كانت الآية من صيغ العموم تفسير بالمثال; لأن العبرة في نصوص الكتاب والسنة بعموماتها، فإذا ذكر فرد من أفراد هذا العموم; فإنما يقصد به التمثيل، أي: مثل المودة، لكن حتى الأسباب الأخرى التي يتقربون بها إلى الله وليست بصحيحة; فإنها تنقطع بهم ولا ينالون منها خيرا.
التاسعة: أن من المشركين من يحب الله حبا شديدا: تؤخذ من قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، [البقرة: من الآية165]، وهم يحبون الأصنام حبا شديدا، وتؤخذ من قوله تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّه}؛ فأشد: اسم تفضيل، يدل على الاشتراك في المعنى مع الزيادة; فقد اشتركوا في شدة الحب، وزاد المؤمنون بكونهم أشد حبا لله من هؤلاء لأصنامهم.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه: الثمانية هي المذكورة في قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ

ج / 2 ص -65- الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله; فهو الشرك الأكبر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا}، [التوبة: من الآية24].
والوعيد في قوله: "فتربصوا"; فأفاد المؤلف رحمه الله تعالى أن الأمر هنا للوعيد.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر: لقوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، [البقرة: من الآية165]، ثم بين في سياق الآيات أنهم مشركون شركا أكبر، بدليل ما لهم من العذاب.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -66- باب قول الله تعالى:
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لما قبله:
أن المؤلف رحمه الله أعقب باب المحبة بباب الخوف; لأن العبادة ترتكز على شيئين: المحبة، والخوف.
فبالمحبة يكون امتثال الأمر، وبالخوف يكون اجتناب النهي وإن كان تارك المعصية يطلب الوصول إلى الله، ولكن هذا من لازم ترك المعصية، وليس هو الأساس.
فلو سألت من لا يزني لماذا; لقال: خوفا من الله. ولو سألت الذي يصلي; لقال: طمعا في ثواب الله ومحبة له.
وكل منهما ملازم للآخر; فالخائف والمطيع يريدان النجاة من عذاب الله والوصول إلى رحمته.
وهل الأفضل للإنسان أن يغلب جانب الخوف، أو يغلب جانب الرجاء؟
اختلف في ذلك:
فقيل: ينبغي أن يغلب جانب الخوف; ليحمله ذلك على اجتناب المعصية ثم فعل الطاعة.
وقيل: يغلب جانب الرجاء; ليكون متفائلا والرسول ( كان يعجبه الفأل(1).

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سبق (1/570).

ج / 2 ص -67- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل في فعل الطاعة: يغلب جانب الرجاء فالذي من عليه بفعل هذه الطاعة سيمن عليه بالقبول، ولهذا قال بعض السلف: إذا وفقك الله للدعاء; فانتظر الإجابة، لأن الله يقول: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}، [غافر: من الآية60وفي فعل المعصية يغلب جانب الخوف لأجل أن يمنعه منها ثم إذا خاف من العقوبة تاب. وهذا أقرب شيء، ولكن ليس بذاك القرب الكامل; لأن الله يقول: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ}، [المؤمنون:60]، أي: يخافون أن لا يقبل منهم، لكن قد يقال بأن هذه الآية يعارضها أحاديث أخرى; كقوله ( في الحديث القدسي عن ربه: ( أنا عند ظن عبدي بي، وأنا معه حين يذكرني((1).
وقيل: في حال المرض يغلب جانب الرجاء، وفي حال الصحة يغلب جانب الخوف. فهذه أربعة أقوال.
وقال الإمام أحمد: ينبغي أن يكون خوفه ورجاؤه واحدا; فأيهما غلب هلك صاحبه; أي: يجعلهما كجناحي الطائر، والجناحان للطائر إذا لم يكونا متساويين سقط.
وخوف الله تعالى درجات؛ فمن الناس من يغلو في خوفه، ومنهم من يفرط، ومنهم من يعتدل في خوفه.
والخوف العدل هو الذي يرد عن محارم الله فقط، وإن زدت على هذا; فإنه يوصلك إلى اليأس من روح الله.
ومن الناس من يفرط في خوفه بحيث لا يردعه عما نهى الله عنه.
والخوف أقسام:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (التوحيد, باب ويحذركم الله نفسه/4/384), ومسلم في (الذكر والدعاء, باب الحث على ذكر الله/4/2061); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -68- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: خوف العبادة والتذلل والتعظيم والخضوع، وهو ما يسمى بخوف السر؛ وهذا لا يصلح إلا لله - سبحانه -، فمن أشرك فيه مع الله غيره; فهو مشرك شركا أكبر، وذلك مثل: من يخاف من الأصنام أو الأموات، أو من يزعمونهم أولياء ويعتقدون نفعهم وضرهم; كما يفعله بعض عباد القبور: يخاف من صاحب القبر أكثر مما يخاف الله.
الثاني: الخوف الطبيعي والجبلي; فهذا في الأصل مباح; لقوله تعالى عن موسى: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ}، [القصص: من الآية21]، وقوله عنه أيضا: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ}، [القصص:33]، لكن إن حمل على ترك واجب أو فعل محرم; فهو محرم، وإن استلزم شيئا مباحا كان مباحا، فمثلا من خاف من شيء لا يؤثر عليه وحمله هذا الخوف على ترك صلاة الجماعة مع وجوبها; فهذا الخوف محرم، والواجب عليه أن لا يتأثر به. وإن هدده إنسان على فعل محرم، فخافه وهو لا يستطيع أن ينفذ ما هدده به; فهذا خوف محرم لأنه يؤدي إلى فعل محرم بلا عذر، وإن رأى نارا ثم هرب منها ونجا بنفسه; فهذا خوف مباح، وقد يكون واجبا إذا كان يتوصل به إلى إنقاذ نفسه.
وهناك ما يسمى بالوهم وليس بخوف، مثل أن يرى ظل شجرة تهتز، فيظن أن هذا عدو يتهدده; فهذا لا ينبغي للمؤمن أن يكون كذلك، بل يطارد هذه الأوهام لأنه لا حقيقة لها، وإذا لم تطاردها; فإنها تهلكك.
مناسبة الخوف للتوحيد: أن من أقسام الخوف ما يكون شركا منافيا للتوحيد.

ج / 2 ص -69- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد ذكر المؤلف فيه ثلاث آيات:
أولها ما جعلها ترجمة للباب، وهي قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ}، [آل عمران: من الآية175].
"إنما ذلكم": صيغة حصر، والمشار إليه التخويف من المشركين.
"ذلكم": ذا؛ مبتدأ، و"الشيطان": يحتمل أن يكون خبر المبتدأ، وجملة "يخوف" حال من الشيطان.
ويحتمل أن يكون "الشيطان" صفة لـ"ذلكم"، أو عطف بيان.
و"يخوف": خبر المبتدأ، والمعنى: ما هذا التخويف الذي حصل إلا من شيطان يخوف أولياءه.
و"يخوف" تنصب مفعولين، الأول محذوف تقديره: يخوفكم، والمفعول الثاني: "أولياءه"، ومعنى يخوفكم; أي: يوقع الخوف في قلوبكم منهم.
و"أولياءه"; أي: أنصاره الذين ينصرون الفحشاء والمنكر; لأن الشيطان يأمر بذلك; فكل من نصر الفحشاء والمنكر; فهو من أولياء الشيطان، ثم قد يكون النصر في الشرك وما ينافي التوحيد; فيكون عظيما وقد يكون دون ذلك.
وقوله: "يخوف أولياءه" من ذلك ما وقع في الآية التي قبلها، حيث قالوا: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}، [آل عمران: من الآية173]، وذلك ليصدوهم عن واجب من واجبـات الدين، وهو الجهاد، فيخوفونهم بذلك،

ج / 2 ص -70- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكذلك ما يحصل في نفس من أراد أن يأمر بالمعروف، أو ينهى عن المنكر، فيخوفه الشيطان ليصده عن هذا العمل، وكذلك ما يقع في قلب الداعية.
والحاصل: أن الشيطان يخوف كل من أراد أن يقوم بواجب، فإذا ألقى الشيطان في نفسك الخوف; فالواجب عليك أن تعلم أن الإقدام على كلمة الحق ليس هو الذي يدني الأجل، وليس السكوت والجبن هو الذي يبعد الأجل; فكم من داعية صدع بالحق ومات على فراشه؟! وكم من جبان قتل في بيته؟!
وانظر إلى خالد بن الوليد، كان شجاعا مقداما، ومات على فراشه، وما دام الإنسان قائما بأمر الله; فليثق بأن الله مع الذين اتقوا والذين هم محسنون، وحزب الله هم الغالبون.
قوله: "فلا تخافوهم": لا ناهية، والهاء ضمير يعود على أولياء الشيطان، وهذا النهي للتحريم بلا شك; أي: بل امضوا فيما أمرتكم به وفيما أوجبته عليكم من الجهاد، ولا تخافوا هؤلاء، وإذا كان الله مع الإنسان، فإنه لا يغلبه أحد، لكن نحتاج في الحقيقة إلى صدق النية والإخلاص والتوكل التام، ولهذا قال تعالى: {إِنْ كُنْتُمْ مُؤْمِنِينَ}، [آل عمران: من الآية175]، وعلم من هذه الآية أن للشيطان وساوس يلقيها في قلب ابن آدم منها التخويف من أعدائه، وهذا ما وقع فيه كثير من الناس، وهو الخوف من أعداء الله فكانوا فريسة لهم، وإلا لو اتكلوا على الله وخافوه قبل كل شيء لخافهم الناس، ولهذا قيل في المثل: من خاف الله خافه كل شيء، ومن اتقى الله اتقاه كل شيء، ومن خاف من غير الله خاف من كل شيء.
ويفهم من الآية أن الخـوف من الشيطان وأوليـائه مناف للإيمان، فإن

ج / 2 ص -71- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}، [التوبة:18].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كان الخوف يؤدي إلى الشرك; فهو مناف لأصله، وإلا; فهو مناف لكماله.
الآية الثانية قوله تعالى: {إِنَّمَا يَعْمُر}. "إنما": أداة حصر، والمراد بالعمارة العمارة المعنوية، وهي عمارتها بالصلاة والذكر وقراءة القرآن ونحوها، وكذلك الحسية بالبناء الحسي; فإن عمارتها به حقيقة لا تكون إلا ممن ذكرهم الله; لأن من يعمرها وهو لم يؤمن بالله واليوم الآخر لم يعمرها حقيقة; لعدم انتفاعه بهذه العمارة; فالعمارة النافعة الحسية والمعنوية من الذين آمنوا بالله واليوم الآخر، ولهذا لما افتخر المشركون بعمارة المسجد الحرام; قال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}، وأضاف سبحانه المساجد إلى نفسه تشريفا; لأنها موضع عبادته.
قوله: ( مَنْ آمَنَ بِاللَّهِ ( "من": فاعل يعمر.
والإيمان بالله يتضمن أربعة أمور، وهي:
- الإيمان بوجوده.
- وربوبيته.
- وألوهيته.
- وأسمائه وصفاته.

ج / 2 ص -72- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
و{اليوم الآخر}: هو يوم القيامة، وسمي بذلك; لأنه لا يوم بعده.
قال شيخ الإسلام: ويدخل في الإيمان بالله واليوم الآخر كل ما أخبر به النبي (، مما يكون بعد الموت مثل فتنة القبر وعذابه ونعيمه؛ لأن حقيقة الأمر أن الإنسان إذا مات قامت قيامته وارتحل إلى دار الجزاء.
ويقرن الله الإيمان به بالإيمان باليوم الآخر كثيرا; لأن الإيمان باليوم الآخر يحمل الإنسان إلى الامتثال، فإنه إذا آمن أن هناك بعثا وجزاء; حمله ذلك على العمل لذلك اليوم، ولكن من لا يؤمن باليوم الآخر لا يعمل; إذ كيف يعمل لشيء وهو لا يؤمن به؟!
قوله: "وأقام الصلاة": أي: أتى بها على وجه قويم لا نقص فيه.
والإقامة نوعان:
إقامة واجبة، وهي التي يقتصر فيها على فعل الواجب من الشروط والأركان والواجبات.
وإقامة مستحبة: وهي التي يزيد فيها على فعل ما يجب؛ فيأتي بالواجب والمستحب.
قوله: "وآتى الزكاة": "آتى" تنصب مفعولين؛ الأول هنا الزكاة، والثاني محذوف، تقديره مستحقها.
والزكاة: هي المال الذي أوجبه الشارع في الأموال الزكوية وتختلف مقاديرها حسب ما تقتضيه حكمة الله (.
قوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ}؛ في هذه الآية حصر، طريقه الإثبات والنفي.
"ولم يخش" نفي، "إلا الله" إثبات.
والمعنى: أن خشيته انحصرت في الله - عزوجل - فلا يخشى غيره. والخشية نوع من

ج / 2 ص -73- ...........................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخوف، لكنها أخص منه، والفرق بينهما:
1- أن الخشية تكون مع العلم بالمخشي وحاله; لقوله تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}، [فاطر: من الآية28]، والخوف قد يكون من الجاهل.
2- أن الخشية تكون بسبب عظمة المخشي، بخلاف الخوف; فقد يكون من ضعف الخائف لا من قوة المخوف.
قوله: {فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}، [التوبة: من الآية18]، قال ابن عباس: ( عسى من الله واجبة((1) وجاءت بصيغة الترجي; لئلا يأخذ الإنسان الغرور بأنه حصل على هذا الوصف، وهذا كقوله تعالى: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً، فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً}، [النساء:98-99]، فالله لا يكلف نفسا إلا وسعها; فالذين لا يستطيعون حيلة ولا يهتدون سبيلا جديرون بالعفو.
الشاهد من الآية: قوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ}؛ ولهذا قال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ}، ومن علامات صدق الإيمان أن لا يخشى إلا الله في كل ما يقول ويفعل. ومن أراد أن يصحح هذا المسير; فليتأمل قول الرسول ( ( واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك((2).

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البيهقي (9/ 13), وأورده السيوطي في "الدر المنثور" (1/ 587), وفي "الإتقـان" (ص 214). وإسناده صحيح. انظر صحيفة علي بن أبي طالب: (ص 72- 73).
(2) أخرجه الإمام أحمد (1/ 293, 307), والترمذي في (صفة القيامة, باب "ولكن يا حنظلة ساعة وساعة"/8/ 203)- وقال: "حسن صحيح" وأخرجه أيضا: عبد بن حميد (635), والطبراني في "الكبير" (12988, 12989, 11243, 11416, 11560), وأبو نعيم في "الحلية" (1/ 314) و "أخبار أصفهان" 21/ 204). وقال ابن رجب في "جامع العلوم والحكم" (ص 161): "وبكل حال; فطريق حنش التي خرجها الترمذي حسنة جيدة". وانظر: "المشكاة (3/ 1459).

ج / 2 ص -74- وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، [العنكبوت: من الآية10]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الثالثة قوله تعالى: "ومن الناس": جار ومجرور خبر مقدم، و"من" تبعيضية.
وقوله: "من يقول": "من": مبتدأ مؤخر، والمراد بهؤلاء: من لا يصل الإيمان إلى قرارة قلبه; فيقول: آمنا بالله، لكنه إيمان متطرف; كقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ}، [الحج: من الآية11]، "على حرف" ; أي: على طرف.
فإذا امتحنه الله بما يقدر عليه من إيذاء الأعداء في الله جعل فتنة الناس كعذاب الله.
قوله: {فَإِذَا أُوذِيَ فِي اللَّهِ}، "في": للسببية; أي: بسبب الإيمان بالله وإقامة دينه. ويجوز أن تكون "في" للظرفية على تقدير: "فإذا أوذي في شرع الله"; أي: إيذاء في هذا الشرع الذي تمسك به.
قوله: {جَعَلَ فِتْنَةَ النَّاسِ}، "جعل": صير، والمراد بالفتنة هنا الإيذاء، وسمي فتنة; لأن الإنسان يفتتن به، فيصد عن سبيل الله; كما قال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا}، [البروج: من الآية10]، وإضافة الفتنة إلى الناس من باب إضافة المصدر إلى فاعله.
قوله: "كعذاب الله": ومعلــوم أن الإنسـان يفر من عــذاب الله،

ج / 2 ص -75- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيوافق أمره; فهذا يجعل فتنة الناس كعذاب الله; فيفر من إيذائهم بموافقة أهوائهم وأمرهم جعلا لهذه الفتنة كالعذاب; فحينئذ يكون قد خاف من هؤلاء كخوفه من الله; لأنه جعل إيذاءهم كعذاب الله، ففر منه بموافقة أمرهم; فالآية موافقة للترجمة.
وفي هذه الآية من الحكمة العظيمة، وهي ابتلاء الله للعبد لأجل أن يمحص إيمانه وذلك على قسمين:
الأول: ما يقدره الله نفسه على العبد; كقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ}، [الحج: من الآية11]، وقوله تعالى: {وَبَشِّرِ الصَّابِرِينَ، الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ}، [البقرة: من الآية155-156].
الثاني: ما يقدره الله على أيدي الخلق من الإيذاء امتحانا واختبارا، وذلك كالآية التي ذكر المؤلف.
وبعض الناس إذا أصابته مصائب لا يصبر، فيكفر ويرتد أحيانا- والعياذ بالله-، وأحيانا يكفر بما خالف فيه أمر الله ( في موقفه في تلك المصيبة; وكثير من الناس ينقص إيمانه بسبب المصائب نقصا عظيما; فليكن المسلم على حذر; فالله حكيم، يمتحن عباده بما يتبين به تحقق الإيمان، قال تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}[محمد:31].
قوله: "الآية": أي: إلى آخر الآية، وهي قوله تعالى: {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}، [العنكبوت: من الآية10].

ج / 2 ص -76- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كانوا يدعون أن ما يحصل لهم من الإيذاء بسبب الإيمان، فإذا انتصر المسلمون قالوا: نحن معكم نريد أن يصيبنا مثل ما أصابكم من غنيمة وغيرها.
وقوله: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}، [العنكبوت: من الآية10]، قيل في مثل هذا السياق: إن الواو عاطفة على محذوف يقدر بحسب ما يقتضيه السياق.
وقيل: إنها عاطفة على ما سبقها، على تقدير أن الهمزة بعدها، أي: وأليس الله.
قوله: "أعلم" مجرور بالفتحة; لأنه ممنوع من الصرف للوصفية، ووزن الفعل.
فالله أعلم بما في صدور العالمين، أي بما في صدور الجميع; فالله أعلم بما في نفسك منك، وأعلم بما في نفس غيرك; لأن علم الله عام.
وكلمة "أعلم": اسم تفضيل، وقال بعض المفسرين ولاسيما المتأخرون منهم: "أعلم" بمعنى عالم، وذلك فرارا من أن يقع التفضيل بين الخالق والمخلوق، وهذا التفسير الذي ذهبوا إليه كما أنه خلاف اللفظ; ففيه فساد المعنى; لأنك إذا قلت: أعلم بمعنى عالم، فإن كلمة عالم تكون للإنسان وتكون لله، ولا تدل على التفاضل; فالله عالم والإنسان عالم.
وأما تحريف اللفظ; فهو ظاهر، حيث حرفوا اسم التفضيل الدال على ثبوت المعنى وزيادة إلى اسم فاعل لا يدل على ذلك.
والصواب أن "أعلم" على بابها، وأنها اسم تفضيل، وإذا كانت اسم تفضيل; فهي دالة دلالة واضحة على عدم تماثل علم الخالق وعلم المخلوق، وأن علم الخالق أكمل.

ج / 2 ص -77- عن أبي سعيد ( مرفوعا: ( إن من ضعف اليقين أن ترضي الناس بسخط الله، ..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: {بِمَا فِي صُدُورِ الْعَالَمِينَ}، المراد بالعالمين: كل من سوى الله; لأنهم علم على خالقهم، فجميع المخلوقات دالة على كمال الله وقدرته وربوبيته.
والله أعلم بنفسك منك ومن غيرك; لعموم الآية.
وفي الآية تحذير من أن يقول الإنسان خلاف ما في قلبه، ولهذا لما تخلف كعب بن مالك في غزوة تبوك قال للرسول ( حين رجع: ( إني قد أوتيت جدلا، ولو جلست إلى غيرك من ملوك الدنيا; لخرجت منهم بعذر، لكن لا أقول شيئا تعذرني فيه فيفضحني الله فيه((1).
الشاهد من الآية: قوله: {فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّه}، [العنكبوت: من الآية10]، فخاف الناس مثل خوف الله تعالى.
قوله: في حديث أبي سعيد: "إن من ضعف اليقين": "من": للتبعيض، والضعف ضد القوة، ويقال: ضَعف بفتح الضاد أو ضُعف بضم الضاد، وكلاهما بمعنى واحد; أي: من علامة ضعف اليقين.
قوله: " أن ترضي الناس بسخط الله ":
"أن ترضي": اسم إن مؤخرا، و "من ضعف اليقين": خبرها مقدما والتقدير: إن إرضاء الناس بسخط الله من ضعف اليقين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (المغازي, باب حديث كعب بن مالك/3/176), ومسلم في (التوبة, باب حديث توبة كعب/4/2120).

ج / 2 ص -78- وأن تحمدهم على رزق الله،...........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "بسخط الله": الباء للعوض، يعني: أي تجعل عوض إرضاء الناس سخط الله، فتستبدل هذا بهذا; فهذا من ضعف اليقين.
واليقين أعلى درجات الإيمان، وقد يراد به العلم، كما تقول: تيقنت هذا الشيء، أي: علمته يقينا لا يعتريه الشك، فمن ضعف اليقين أن ترضي الناس بسخط الله; إذ إنك خفت الناس أكثر مما تخاف الله، وهذا مما ابتليت به الأمة الإسلامية اليوم; فتجد الإنسان يجيء إلى شخص فيمدحه، وقد يكون خاليا من هذا المدح، ولا يبين ما فيه من عيوب، وهذا من النفاق وليس من النصح والمحبة، بل النصح أن تبين له عيوبه ليتلافاها ويحترز منها، ولا بأس أن تذكر له محامده تشجيعا إذا أمن في ذلك من الغرور.
قوله: "وأن تحمدهم على رزق الله": الحمد: وصف المحمود بالكمال، مع المحبة والتعظيم، ولكنه هنا ليس بشرط المحبة والتعظيم; لأنه يشمل المدح.
و "رزق الله": عطاء الله; أي: إذا أعطوك شيئا حمدتهم، ونسيت المسبب وهو الله، والمعنى: أن تجعل الحمد كله لهم متناسيا بذلك المسبب، وهو الله; فالذي أعطاك سبب فقط، والمعطي هو الله، ولهذا قال النبي (: ( إنما أنا قاسم، والله يعطي((1).
أما إن كان في قلبك أن الله هو الذي من عليك بسياق هذا الرزق، ثم شكرت الذي أعطاك; فليست هذا داخلا في الحديث، بل هو من الشرع; لقوله :( مـن صنع إليكم معــروفا; فكـافئـوه، فإن لم تجــدوا ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) رواه البخاري (كتاب فرض الخمسة/3116).

ج / 2 ص -79- وأن تذمهم على ما لم يؤتك الله، ........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 تكافئونه به; فادعوا له حتى تروا أنكم قد كافأتموه((1).
إذن الحديث ليس على ظاهره من كل وجه، فالمراد بالحمد: أن تحمدهم الحمد المطلق ناسيا المسبب وهو الله (، وهذا من ضعف اليقين، كأنك نسيت المنعم الأصلي، وهو الله ( الذي له النعمة الأولى، وهو سفه أيضا; لأن حقيقة الأمر أن الذي أعطاك هو الله، فالبشر الذي أعطاك هذا الرزق لم يخلق ما أعطاك، فالله هو الذي خلق ما بيده، وهو الذي عطف قلبه حتى أعطاك، أرأيت لو أن إنسانا له طفل، فأعطى طفله ألف درهم وقال له: أعطها فلانا، فالذي أخذ الدراهم يحمد الأب; لأنه لو حمد الطفل فقط لعد هذا سفها; لأن الطفل ليس إلا مرسلا فقط، وعلى هذا; فنقول: إنك إذا حمدتهم ناسيا بذلك ما يجب لله من الحمد والثناء; فهذا هو الذي من ضعف اليقين، أما إذا حمدتهم على أنهم سبب من الأسباب، وأن الحمد كله لله ( فهذا حق، وليس من ضعف اليقين.
قوله: "وأن تذمهم على ما لم يؤتك الله": هذه عكس الأولى; فمثلا: لو أن إنسانا جاء إلى شخص يوزع دراهم، فلم يعطه، فسبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد (2/ 68, 99, 127), والبخاري في "الأدب المفردة" (216), وأبو داود في (الزكاة, باب عطية من سأل بالله/2/310), والنسائي في (الزكاة, باب من ســــأل بالله/5/ 82), والطبراني في "الكبير" (13465, 13466), وابن حبان (2071), والحـاكم (1/ 412)- وصححه على شرطهما ووافقه الذهبي-, وأبو نعيم في "الحلية" (9/ 56), والبيهقي (4/199). والحديث صححه الحافظ في "تخريج الأذكار"; كما في "الفتوحات الربانية" (5/ 250), وحسنه السخاوي في "الفتوحات (7/121).

ج / 2 ص -80- إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره ((1) .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وشتمه; فهذا من الخطأ لأن ما شاء الله كان وما لم يشأ لم يكن، لكن من قصر بواجب عليه، فيذم لأجل أنه قصر بالواجب لا لأجل أنه لم يعط; فلا يذم من حيث القدر; لأن الله لو قدر ذلك لوجدت الأسباب التي يصل بها إليك هذا العطاء.
وقوله: "ما لم يؤتك": علامة جزمه حذف الياء، والمفعول الثاني محذوف; لأنه فضلة، والتقدير: ما لم يؤتكه.
قوله: ( إن رزق الله لا يجره حرص حريص ولا يرده كراهية كاره(، هذا تعليل; لقوله: "أن تحمدهم وأن تذمهم".
و"رزق الله": عطاؤه، لكن حرص الحريص من سببه بلا شك، فإذا بحث عن الرزق وفعل الأسباب; فإنه يكون فعل الأسباب الموجبة للرزق، لكن ليس المعنى أن هذا السبب موجب مستقل، وإنما الذي يرزق هو الله تعالى، وكم من إنسان يفعل أسبابا كثيرة للرزق ولا يرزق، وكم من إنسان يفعل أسبابا قليلة فيرزق، وكم من إنسان يأتيه الرزق بدون سعي، كما لو وجد ركازا في الأرض أو مات له قريب غني يرثه، أو ما أشبه ذلك.
وقوله: "ولا يرده كراهية كاره": أي: أن رزق الله إذا قدر للعبد; فلن يمنعه عنه كراهية كاره; فكم من إنسان حسده الناس، وحاولوا منع رزق الله فلم يستطيعوا إلى ذلك سبيلا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أبو نعيم في "الحلية" (5/106)، (10/ 41), والبيهقي في "شعب الإيـمـــان " (1/152,151). وقال: "محمد بن مروان ضعيف", وقال الشيخ سليمان رحمه الله في "التيسير" (ص490): "قلت: ضعيف, ومعناه صحيح".

ج / 2 ص -81- وعن عائشة رضي الله عنها; أن رسول الله ( قال: ( من التمس رضا الله بسخط الناس وأرضى عنه الناس، ومن التمسك رضا الناس بسخط الله; سخط الله عليه وأسخط عليه الناس( رواه ابن حبــان في " صحيحه"(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: في حديث عائشة رضي الله عنها: ( من التمس رضا الله بسخط الناس(، "التمس": طلب، ومنه قوله ( في ليلة القدر: ( التمسوها في العشر((2).
وقوله: "رضا الله": أي: أسباب رضاه.
وقوله: "بسخط الناس": الباء للعوض; أي: إنه طلب ما يرضي الله ولو سخط الناس به بدلا من هذا الرضا، وجواب الشرط: "رضي الله عنه وأرضى عنه الناس".
وقوله: "رضي الله عنه وأرضى عنه الناس": هذا ظاهر، فإذا التمس العبد رضا ربه بنية صادقة رضي الله عنه؛ لأنه أكرم من عبده، وأرضى عنه الناس، وذلك بما يلقي في قلوبهم من الرضا عنه ومحبته; لأن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء.
قوله: ( ومن التمس رضا الناس بسخط الله(، "التمس": طلب; أي: طلب ما يرضي الناس، ولو كان يسخط الله; فنتيجة ذلك أن يعامل بنقيض قصده، لهذا قال: "سخط الله عليه وأسخط عليه الناس"; فألقى في قلوبهم سخطه وكراهيته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن حبان بهذا اللفظ (1542), وأخرجه بنحوه: ابن المبارك في "الزهد" (199), والترمذي في (الزهد, باب من التمس رضا الله بسخط الناس/7/132), والبغوي في "شرح السنة" (14/410), وأبو نعيم في "الحلية" (8/ 118), وابن حبان (1541).
(2) أخرجه البخاري في (فضل ليلة القدر, باب تحري ليلة القدر/1/ 64) من حديث ابن عباس رضي الله عنهما.

ج / 2 ص -82- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الحديث للترجمة:
قوله: "ومن التمس رضا الناس بسخط الله"; أي: خوفا منهم حتى يرضوا عنه; فقدم خوفهم على مخافة الله تعالى.
فيستفاد من الحديث ما يلي:
1- وجوب طلب ما يرضي الله وإن سخط الناس لأن الله هو الذي ينفع ويضر.
2- أنه لا يجوز أن يلتمس ما يسخط الله من أجل إرضاء الناس كائنا من كان.
3- إثبات الرضا والسخط لله على وجه الحقيقة، لكن بلا مماثلة للمخلوقين; لقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، [الشورى: من الآية11]، وهذا مذهب أهل السنة والجماعة، وأما أهل التعطيل; فأنكروا حقيقة ذلك، قالوا: لأن الغضب غليان دم القلب لطلب الانتقام، وهذا لا يليق بالله، وهذا خطأ; لأنهم قاسوا سخط الله أو غضبه بغضب المخلوق، فنرد عليهم بأمرين: بالمنع، ثم النقض:
فالمنع: أن نمنع أن يكون معنى الغضب المضاف إلى الله ( كغضب المخلوقين.
والنقض: فنقول للأشاعرة: أنتم أثبتم لله ( الإرادة، وهي ميل النفس إلى جلب منفعة أو دفع مضرة، والرب ( لا يليق به ذلك، فإذا قالوا: هذه إرادة المخلوق. نقول: والغضب الذي ذكرتم هو غضب المخلوق. وكل إنسان أبطل ظواهر النصوص بأقيسة عقلية; فهذه الأقيسة باطلة لوجوه:

ج / 2 ص -83- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أنها تبطل دلالة النصوص، وهذا يقتضي أن تكون هي الحق، ومدلول النصوص باطل، وهذا ممتنع.
الثاني: أنه تقول على الله بغير علم; لأن الذي يبطل ظاهر النص يؤوله إلى معنى آخر; فيقال له: ما الذي أدراك أن الله أراد هذا المعنى دون ظاهر النص؟ ففيه تقول على الله في النفي والإثبات في نفي الظاهر، وفي إثبات ما لم يدل عليه دليل.
الثالث: أن فيه جناية على النصوص، حيث اعتقد أنها دالة على التشبيه; لأنه لم يعطل إلا لهذا السبب; فيكون ما فهم من كتاب الله وسنة رسوله( كفرا أو ضلالا.
الرابع: أن فيها طعنا في الرسول ( وخلفائه الراشدين; لأننا نقول: هذه المعاني التي صرفتم النصوص إليها هل الرسول ( وخلفاؤه يعلمون بها أم لا؟
فإن قالوا: لا يعلمون; فقد اتهموهم بالقصور، وإن قالوا: يعلمون ولم يبينوها; فقد اتهموهم بالتقصير. فلا تستوحش من نص دل على صفة أن تثبتها، لكن يجب عليك أن تجتنب أمرين هما:
التمثيل والتكييف; لقوله تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ}، [النحل: من الآية74]، وقوله: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}، [الإسراء: من الآية36]، فإذا أثبت الله لنفسه وجها أو يدين; فلا تستوحش من إثبات ذلك; لأن الذي أخبر به عن نفسه أعلم بنفسه من غيره وأصدق قيلا وأحسن حديثا، وهو يريد لخلقه الهداية، وإذا أثبت رسوله ( ذلك له; فلا تستوحش من إثباته; لأنه (:

ج / 2 ص -84- فيه مسائل:
الأولى: تفسير آية (آل عمران).
الثانية: تفسير آية(براءة).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أصدق الخلق.
وأعلمهم بما يقول عن الله.
وأبلغهم نطقا وفصاحة.
وأنصح الخلق للخلق.
فمن أنكر صفة أثبتها الله لنفسه أو أثبتها له رسوله، وقال: هذا تقشعر منه الجلود وتنكره القلوب; فيقال: هذا لا ينكره إلا إنسان في قلبه مرض، أما الذين آمنوا; فلا تنكره قلوبهم، بل تؤمن به وتطمئن إليه، ونحن لم نكلف إلا بما بلغنا، والله يريد لعباده البيان والهدى، قال تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ}، [النساء: من الآية26]، فهو لا يريد أن يعمي عليهم الأمر، فيقول: إنه يغضب وهو لا يغضب، ويقول: إنه يهرول وهو لا يهرول، هذا خلاف البيان.
فيه مسائل:
الأولى: تفسير آية آل عمران: وهي قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}، [آل عمران:175]، وسبق.
الثانية: تفسير آية براءة: وهي قوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّــــــلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا

ج / 2 ص -85- الثالثة: تفسير آية (العنكبوت).
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}، [التوبة: من الآية18]، وسبق.
الثالثة: تفسير آية العنكبوت: وهي قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، [العنكبوت: من الآية10]، وقد تكلمنا على تفسيرها فيما سبق.
الرابعة: أن اليقين يضعف ويقوى: تؤخذ من الحديث: "إن من ضعف اليقين..." الحديث.
الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث: وهي: أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله.
السادسة: أن إخلاص الخوف لله من الفرائض: وتؤخذ من قوله ( في الحديث: "من التمس..." الحديث، ووجهه ترتيب العقوبة على من قدم رضا الناس على رضا الله تعالى.
السابعة: ذكر ثواب من فعله: وهو رضا الله عنه، وأنه يرضي عنه الناس، وهو العاقبة الحميدة.
الثامنة: ذكر عقاب من تركه: وهو أن يسخط الله عليه ويسخط عليه الناس، ولا ينال مقصوده.

ج / 2 ص -86- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وخلاصة الباب:
أنه يجب على المرء أن يجعل الخوف من الله فوق كل خوف وأن لا يبالي بأحد في شريعة الله تعالى، وأن يعلم أن من التمس رضا الله تعالى وإن سخط الناس عليه; فالعاقبة له، وإن التمس رضا الناس وتعلق بهم وأسخط الله; انقلبت عليه الأحوال، ولم ينل مقصوده، بل حصل له عكس مقصوده، وهو أن يسخط الله عليه ويسخط عليه الناس.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -87- باب قول الله تعالى:
{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، [المائدة: من الآية23]:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله:
هي أن الإنسان إذا أفرد الله - سبحانه - بالتوكل; فإنه يعتمد عليه في حصول مطلوبه وزوال مكروهه، ولا يعتمد على غيره.
والتوكل: هو الاعتماد على الله- سبحانه وتعالى- في حصول المطلوب، ودفع المكروه، مع الثقة به، وفعل الأسباب المأذون فيها، وهذا أقرب تعريف له.
ولا بد من أمرين:
الأول: أن يكون الاعتماد على الله اعتمادا صادقا حقيقيا.
الثاني: فعل الأسباب المأذون فيها.
فمن جعل أكثر اعتماده على الأسباب; نقص توكله على الله، ويكون قادحا في كفاية الله; فكأنه جعل السبب وحده هو العمدة فيما يصبو إليه من حصول المطلوب وزوال المكروه.
ومن جعل اعتماده على الله ملغيا للأسباب، فقد طعن في حكمة الله; لأن الله جعل لكل شيء سببا، فمن اعتمد على الله، اعتمادا

ج / 2 ص -88- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مجردا، كان قادحا في حكمة الله; لأن الله حكيم، يربط الأسباب بمسبباتها، كمن يعتمد على الله في حصول الولد وهو لا يتزوج.
والنبي ( أعظم المتوكلين، ومع ذلك كان يأخذ بالأسباب; فكان يأخذ الزاد في السفر، ولما خرج إلى أحد ظاهر بين درعين; أي: لبس درعين اثنين(1) ولما خرج مهاجرا أخذ من يدله الطريق(2) ولم يقل سأذهب مهاجرا وأتوكل على الله، ولن أصطحب معي من يدلني الطريق، وكان ( يتقي الحر والبرد، ولم ينقص ذلك من توكله.
ويذكر عن عمر ( أنه قدم ناس من أهل اليمن إلى الحج بلا زاد، فجيء بهم إلى عمر، فسألهم، فقالوا: نحن المتوكلون على الله. فقال: لستم المتوكلين، بل أنتم المتواكلون.
والتوكل نصف الدين ولهذا نقول في صلاتنا: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]، فنطلب من الله العون؛ اعتمادا عليه سبحانه، بأنه سيعيننا على عبادته.
وقال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْه}، [هود: من الآية123]، وقال تعالى: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}، [هود: من الآية88]، ولا يمكن تحقيق العبادة إلا بالتوكل; لأن الإنسان لو وكل إلى نفسه وكل إلى ضعف وعجز، ولم يتمكن من القيام بالعبادة; فهو حين يعبد الله يشعر أنه متوكل على الله، فينال بذلك أجر العبادة وأجر التوكل، ولكن الغـالب عندنا ضعف التوكل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد (3/ 449), وأبو داود في (الجهاد, باب في لبس الأدرع/3/ 71), ولم يجزم سفيان بسماعه هذا الحديث.
(2) أخرجه البخاري في (الإجارة, باب استئجار المشركين/2/130) من حديث عائشة رضي الله عنها.

ج / 2 ص -89- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأننا لا نشعر حين نقوم بالعبادة أو العادة بالتوكل على الله والاعتماد عليه في أن ننال هذا الفعل، بل نعتمد في الغالب على الأسباب الظاهرة وننسى ما وراء ذلك; فيفوتنا ثواب عظيم، وهو ثواب التوكل، كما أننا لا نوفق إلى حصول المقصود كما هو الغالب، سواء حصل لنا عوارض توجب انقطاعها أو عوارض توجب نقصها.
والتوكل ينقسم إلى ثلاثة أقسام:
الأول: توكل عبادة وخضوع، وهو الاعتماد المطلق على من توكل عليه، بحيث يعتقد أن بيده جلب النفع ودفع الضر; فيعتمد عليه اعتمادا كاملا، مع شعوره بافتقاره إليه; فهذا يجب إخلاصه لله تعالى، ومن صرفه لغير الله; فهو مشرك شركا أكبر; كالذين يعتمدون على الصالحين من الأموات والغائبين، وهذا لا يكون إلا ممن يعتقد أن لهؤلاء تصرفا خفيا في الكون، فيعتمد عليهم في جلب المنافع ودفع المضار.
الثاني: الاعتماد على شخص في رزقه ومعاشه وغير ذلك، وهذا من الشرك الأصغر، وقال بعضهم: من الشرك الخفي، مثل اعتماد كثير من الناس على وظيفته في حصول رزقه، ولهذا تجد الإنسان يشعر من نفسه أنه معتمد على هذا اعتماد افتقار; فتجد في نفسه من المحاباة لمن يكون هذا الرزق عنده ما هو ظاهر; فهو لم يعتقد أنه مجرد سبب، بل جعله فوق السبب.
الثالث: أن يعتمد على شخص فيما فوض إليه التصرف فيه، كما لو وكلت شخصا في بيع شيء أو شرائه، وهذا لا شيء فيه; لأنه اعتمد عليه وهو يشعر أن المنزلة العليا له فوقه; لأنه جعله نائبا عنه وقد وكل

ج / 2 ص -90- ............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم علي بن أبي طالب؛ أن يذبح ما بقي من هديه(1)، ووكل أبا هريرة على الصدقة(2)، ووكل عروة بن الجعد أن يشتري له أضحية(3)، وهذا بخلاف القسم الثاني؛ لأنه يشعر بالحاجة إلى ذلك، ويرى اعتماده على المتوكل عليه اعتمادَ افتقارٍ.
ومما سبق يتبين أن التوكل من أعلى المقامات، وأنه يجب على الإنسان أن يكون مصطحبا له في جميع شئونه، قال شيخ الإسلام ابن تيمية رحمه الله: "ولا يكون للمعطلة أن يتوكلوا على الله ولا للمعتزلة القدرية"; لأن المعطلة يعتقدون انتفاء الصفات عن الله تعالى، والإنسان لا يعتمد إلا على من كان كامل الصفات المستحقة لأنه يعتمد عليه.
وكذلك القدرية; لأنهم يقولون: إن العبد مستقل بعمله، والله ليس له تصرف في أعمال العباد.
ومن ثم نعرف أن طريق السلف هو خير الطرق، وبه تكمل جميع العبادات وتتم به جميع أحوال العابدين.
وقد ذكر المؤلف في هذا الباب أربع آيات، أو لها ما جعله ترجمة للباب، وهي:
قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا}، [المائدة: من الآية23]، "على الله" متعلقة بقوله: "فتوكلوا"، وتقديم المعمول يدل على الحصر; أي: على الله لا على غيره، "فتوكلوا"; أي: اعتمدوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الحج, باب حجة النبي (/2/892) من حديث جابر رضي الله عنه.
(2) أخرجه البخاري في (الوكالة/2311).
(3) أخرجه البخاري في (المناقب, باب حدثنا محمد بن المثنى/2/539).

ج / 2 ص -91- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}، [الأنفال: من الآية2] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والفاء لتحسين اللفظ وليست عاطفة; لأن في الجملة حرف عطف وهو الواو، ولا يمكن أن نعطف الجملة بعاطفين; فتكون لتحسين اللفظ; كقوله تعالى: {بَلِ اللَّهَ فَاعْبُدْ}، [الزمر: من الآية66]، والتقدير: "بل الله اعبد".
قوله: {إِنْ كُنْتُمْ مُؤْمِنِينَ}؛ "إن": شرطية، وفعل الشرط "كنتم"، وجوابه قيل: إنه محذوف دل عليه ما قبله، وتقدير الكلام: إن كنتم مؤمنين فتوكلوا، وقيل: إنه في مثل هذا التركيب لا يحتاج إلى جواب اكتفاء بما سبق; فيكون ما سبق كأنه فعل معلق بهذا الشيء، وهذا أرجح; لأن الأصل عدم الحذف.
وقول أصحاب موسى في هذه الآية يفيد أن التوكل من الإيمان ومن مقتضياته، كما لو قلت: إن كنت كريما فأكرم الضيف. فيقتضي أن إكرام الضيف من الكرم.
وهذه الآية تقتضي انتفاء كمال الإيمان بانتفاء التوكل على الله; إلا إن حصل اعتماد كلي على غير الله; فهو شرك أكبر ينتفي له الإيمان كله.
الآية الثانية قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ}؛ "إنما": أداة حصر، والحصر هو إثبات الحكم في المذكور ونفيه عما عداه، والمعنى: ما المؤمنون إلا هؤلاء. وذكر الله في هذه الآية وما بعدها خمسة أوصاف:
أحدها: قوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}، أي: خافت؛ لما

ج / 2 ص -92- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيها من تعظيم الله تعالى، مثال ذلك: رجل هم بمعصية، فذكر الله، أو ذكر به، وقيل له: اتق الله. فإن كان مؤمنا; فإنه سيخاف، وهذا هو علامة الإيمان.
الوصف الثاني: قوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}، أي: تصديقا وامتثالا، وفي هذا دليل على أن الإنسان قد ينتفع بقراءة غيره أكثر مما ينتفع بقراءة نفسه كما أمر الرسول ( عبد الله بن مسعود أن يقرأ عليه، فقال: كيف أقرأ عليك وعليك أنزل؟ فقال: ( إني أحب أن أسمعه من غيري((1) فقرأ عليه من سورة النساء حتى بلغ قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً}، [النساء:41]. قال: "حسبك". فنظرت; فإذا عيناه تذرفان(2).
الوصف الثالث: قوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}، أي: يعتمدون على الله لا على غيره، وهم مع ذلك يعملون الأسباب، وهذا هو الشاهد.
الوصف الرابع: قوله: {الَّذِينَ يُقِيمُونَ الصَّلاةَ}، أي: يأتون بها مستقيمة كاملة، والصلاة: اسم جنس تشمل الفرائض والنوافل.
الوصف الخامس: قوله: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ}.
"من" للتبعيض; فيكون الله يمدح من أنفق بعض ماله لا كله، أو تكون لبيان الجنس; فيشمل الثناء من أنفق البعض ومن أنفق الكل، والصواب: أنها لبيان الجنس، وأن من أنفق الكل يدخل في الثناء؛ إذا توكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري: فضائل القرآن (5049), ومسلم: صلاة المسافرين وقصرها (800), والترمذي: تفسير القرآن (3025), وأبـو داود: العلم (3668) , وابن ماجه: الزهد (4194), وأحمد (1/374،380،432).
(2) أخرجه البخاري في (التفسير, باب فكيف إذا جئنا من كل أمة بشهيد/3/ 217), ومسلم في (صلاة المسافرين, باب فضل استماع القرآن/1/ 551).

ج / 2 ص -93- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ}، [الأنفال: من الآية64]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على الله تعالى في أن يرزقه وأهله كما فعله أبو بكر(1) أما إن كان أهله في حاجة أو كان المنفق عليه ليس بحاجة ماسة تستلزم إنفاق المال كله; فلا ينبغي أن ينفق ماله كله.
الآية الثالثة قوله تعالى: (يَا أَيُّهَا النَّبِيُّ( المراد به الرسول ( يخاطب الله رسوله بوصف النبوة أحيانا وبوصف الرسالة أحيانا، فحينما يأمره أن يبلغ يناديه بوصف الرسالة، وأما في الأحكام الخاصة; فالغالب أن يناديه بوصف النبوة، قال تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، [التحريم: من الآية1]، وقال تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ}، [الطلاق: من الآية1].
و"النبي": فعيل بمعنى مفعَل بفتح العين، ومفعِل بكسرها; أي: منبأ، ومنبئ، فالرسول ( منبأ من قبل الله، ومنبئ لعباد الله.
قوله: "حسبك الله": أي: كافيك، والحسب: الكافي، ومنه قوله: أعطي درهما فحسب، وحسب خبر مقدم، ولفظ الجلالة مبتدأ مؤخر، والمعنى: ما الله إلا حسبك، ويجوز العكس; أي: أن تكون حسب مبتدأ ولفظ الجلالة خبره، ويكون المعنى: ما حسبك إلا الله، وهذا أرجح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أبوداود في (الزكاة, باب الرخصة في ذلك- أي: خروج الرجل من ماله-/2/ 313), والترمذي في (المناقب, باب الصديق ينفق كل ماله/9/77), والدارمي (1/391). وقال الترمذي: "حسن صحيح". وأخرجه أحمد في (فضائل الصحابة, من طريق آخر/1/ 460).

ج / 2 ص -94- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، [الأنفال: من الآية64]، "من": اسم موصول مبنية على السكون، وفي عطفها رأيان لأهل العلم: قيل: حسبك الله، وحسبك من اتبعك من المؤمنين; فـ "من" معطوفة على لفظ الجلالة لأنه أقرب، ولو كان العطف على الكاف في (حسبك); لوجب إعادة الجار، وهذا كقوله تعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}، [الأنفال: من الآية62]، فالله أيد رسوله بالمؤمنين، فيكونون حسبا له هنا كما كان الله حسبا له.
وهذا ضعيف، والجواب عنه من وجوه:
أولا: قولهم: عطف عليه لكونه أقرب ليس بصحيح; فقد يكون العطف على شيء سابق، حتى إن النحويين قالوا: إذا تعددت المعطوفات يكون العطف على الأول.
ثانيا: قولهم: لو عطف على الكاف لوجب إعادة الجار، والصحيح أنه ليس بلازم، كما قال ابن مالك:

وليس عندي لازما إذ قد أتى في النثر والنظم الصحيح مثبتا

ثالثا: استدلالهم بقوله تعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}، فالتأييد لهم غير كونهم حسبه; لأن معنى كونهم حسبه أن يعتمد عليهم، ومعنى كونهم يؤيدونه أي ينصرونه مع استقلاله بنفسه، وبينهما فرق.
رابعا: أن الله - سبحانه - حينما يذكر الحسب يخلصه لنفسه، قال تعالى: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ}، [التوبة: من الآية59]، ففرق بين الحسب والإيتاء، وقال تعالى: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، [الزمر: من الآية38]، فكما أن التوكل على غير الله لا يجوز; فكذلك الحسب، لا يمكن أن يكون غير الله

ج / 2 ص -95- وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، [الطلاق: من الآية3]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حسبا، فلو كان; لجاز التوكل عليه، ولكن الحسب هو الله، وهو الذي عليه يتوكل المتوكلون.
خامسا: أن في قوله: "ومن اتبعك" ما يمنع أن يكون الصحابة حسبا للرسول ( وذلك لأنهم تابعون; فكيف يكون التابع حسبا للمتبوع؟! هذا لا يستقيم أبدا; فالصواب أنه معطوف على الكاف في قوله: "حسبك"; أي: وحسب من اتبعك من المؤمنين، فتوكلوا عليه جميعا أنت ومن اتبعك.
الآية الرابعة قوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، جملة شرطية تفيد بمنطوقها أن من يتوكل على الله، فإن الله يكفيه مهماته وييسر له أمره; فالله حسبه، ولو حصل له بعض الأذية، فإن الله يكفيه الأذى، والرسول ( سيد المتوكلين، ومع ذلك يصيبه الأذى ولا تحصل له المضرة; لأن الله حسبه; فالنتيجة لمن اعتمد على الله أن يكفيه ربه المؤونة.
والآية تفيد بمفهومها أن من توكل على غير الله خذل; لأن غير الله لا يكون حسبا كما تقدم، فمن توكل على غير الله تخلى الله عنه، وصار موكولا إلى هذا الشيء ولم يحصل له مقصوده، وابتعد عن الله بمقدار توكله على غير الله.

ج / 2 ص -96- وعن ابن عباس; ( قال: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ; قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد ( حين قالوا له: إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا( الآية. رواه البخاري والنسائي(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في أثر ابن عباس رضي الله عنهما: "قالها محمد ( حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ}، [آل عمران: من الآية173]".
وهذا في نص القرآن لما انصرف أبو سفيان من أحد أراد أن يرجع إلى النبي ( وأصحابه ليقضي عليهم بزعمه، فلقي ركبا، فقال لهم: إلى أين تذهبون؟ قالوا: نذهب إلى المدينة. فقال: بلغوا محمدا وأصحابه أنا راجعون إليهم فقاضون عليهم. فجاء الركب إلى المدينة. فبلغوهم; فقال رسول الله ( ومن معه: حسبنا الله ونعم الوكيل. وخرجوا في نحو سبعين راكبا، حتى بلغوا حمراء الأسد، ثم إن أبا سفيان تراجع عن رأيه وانصرف إلى مكة، وهذا من كفاية الله لرسوله وللمؤمنين; حيث اعتمدوا عليه تعالى.
قوله: "قال لهم الناس": أي: الركب.
قوله: "إن الناس": أي: أبا سفيان ومن معه، وكلمة الناس هنا يمثل بها الأصوليون للعام الذي أريد به الخصوص.
قوله: "حسبنا": أي: كافينا، وهي مبتدأ ولفظ الجلالة خبره.
قوله: "ونعم الوكيل": "نعم": فعل ماض، "الوكيل":

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (التفسير, باب تفسير سورة آل عمران/3/211), ولعله في "سنن النسائي الكبرى".

ج / 2 ص -97- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فاعل، والمخصوص محذوف تقديره: هو; أي: الله، والوكيل: المعتمد عليه سبحانه، والله - سبحانه - يطلق عليه اسم وكيل، وهو أيضا موكل، والوكيل في مثل قوله تعالى: "ونعم الوكيل"، وقوله تعالى: {وَكَفَى بِاللَّهِ وَكِيلاً}، [النساء: من الآية81]، وأما الموكل; ففي مثل قوله تعالى: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ}، [الأنعام: من الآية89].
وليس المراد بالتوكيل هنا إنابة الغير فيما يحتاج إلى الاستنابة فيه; فليس توكيله سبحانه من حاجة له، بل المراد بالتوكيل الاستخلاف في الأرض لينظر كيف يعملون.
وقول ابن عباس رضي الله عنهما: "إن إبراهيم قالها حين ألقي في النار" قول لا مجال للرأي فيه; فيكون له حكم الرفع. وابن عباس ممن يروي عن بني إسرائيل; فيحتمل أنه أخذه منهم، ولكن جزمه بهذا، وقرنه لما قاله الرسول ( مما يبعد أن يكون أخذه من بني إسرائيل.
الشاهد من الآية; قوله تعالى: {وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، [آل عمران: من الآية173]، حيث جعلوا حسبهم الله وحده.
(تنبيه):
قولنا: "وابن عباس ممن يروي عن بني إسرائيل" قول مشهور عند علماء المصطلح، لكن فيه نظر; فإن ابن عباس رضي الله عنهما ممن ينكر الأخذ عن بني إسرائيل; ففي "صحيح البخاري" (5/291- فتح) أنه قال: "يا معشر المسلمين! كيف تسألون أهل الكتاب وكتابكم الذي أنزل على نبيه ( أحدث الأخبار بالله تقرؤونه لم يشب، وقد حدثكم الله أن أهل الكتاب بدلوا ما كتب الله وغيروا بأيديهم الكتاب؟! فقالوا: هذا من

ج / 2 ص -98- فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية (الأنفال).
الرابعة: تفسير الآية في آخرها
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عند الله ليشتروا به ثمنا قليلا، أفلا ينهاكم ما جاءكم من العلم عن مساءلتهم؟! ولا والله ما رأينا منهم رجلا يسألكم عن الذي أنزل عليكم".
فيه مسائل:
الأولى: أن التوكل من الفرائض ووجهه أن الله علق الإيمان بالتوكل في قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، وسبق تفسيرها.
الثانية: أنه من شروط الإيمان: تؤخذ من قوله تعالى: {إِنْ كُنْتُمْ مُؤْمِنِينَ}، وسبق تفسيرها.
الثالثة: تفسير آية الأنفال: وهي قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}، [الأنفال: من الآية2] الآية، والمراد بالإيمان هنا الإيمان الكامل، وإلا; فالإنسان يكون مؤمنا وإن لم يتصف بهذه الصفات، لكن معه مطلق الإيمان، وقد سبق تفسير ذلك.
الرابعة: تفسير الآية في آخرها; أي: آخر الأنفال: وهي قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، [الأنفال:64]، أي: حسبك وحسب من اتبعك من المؤمنين، وهذا هو الراجح على ما سبق.

ج / 2 ص -99- الخامسة: تفسير آية(لطلاق).
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم عليه الصلاة والسلام ومحمد ( في الشدائد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: تفسير آية الطلاق: وهي قوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، [الطلاق: من الآية3]، وقد سبق تفسيرها.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم عليه السلام ومحمد ( في الشدائد: يعني قول: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، [آل عمران: من الآية173].
وفي الباب مسائل غير ما ذكره المؤلف:
منها: زيادة الإيمان; لقوله تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}، [الأنفال: من الآية2].
ومنها: أنه عند الشدائد ينبغي للإنسان أن يعتمد على الله مع فعل الأسباب; لأن الرسول ( وأصحابه قالوا ذلك عندما قيل لهم: إن الناس قد جمعوا لكم فاخشوهم، ولكنهم فوضوا الأمر إلى الله، وقالوا: حسبنا الله ونعم الوكيل.
ومنها: أن اتباع النبي ( مع الإيمان سبب لكفاية الله للعبد.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -100- باب قول الله تعالي:
 {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، [الأعراف:99].
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب اشتمل على موضوعين:
الأول: الأمن من مكر الله.
الثاني: القنوط من رحمة الله. وكلاهما طرفا نقيض.
واستدل المؤلف للأول بقوله تعالى: "أفأمنوا". الضمير يعود على أهل القرى; لأن ما قبلها قوله تعالى: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ، أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ، أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، [الأعراف:97-99].
فقوله: "وهم نائمون" يدل على كمال الأمن؛ لأنهم في بلادهم، وأن الخائف لا ينام، وقوله: "ضحى وهم يلعبون" يدل أيضا على كمال الأمن والرخاء وعدم الضيق; لأنه لو كان عندهم ضيق في العيش؛ لذهبوا يطلبون الرزق والعيش، وما صاروا في الضحى- في رابعة النهار- يلعبون. والاستفهامات هنا كلها للإنكار، والتعجب من حال هؤلاء; فهم نائمون، وفي رغد، ومقيمون على معاصي الله، وعلى اللهو، ذاكرون لترفهم، غافلون عن ذكر خـالقهم; فهم في الليل نوم، وفي النهار لعب، فبين الله

ج / 2 ص -101- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
( أن هذامن مكره بهم، ولهذا قال: {أَفَأَمِنُوا مَكْرَ اللَّه}ِ، ثم ختم الآية بقوله: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، فالذي يمن الله عليه بالنعم والرغد والترف وهو مقيم على معصيته يظن أنه رابح وهو في الحقيقة خاسر.
فإذا أنعم الله عليك من كل ناحية: أطعمك من جوع، وآمنك من خوف، وكساك من عري; فلا تظن أنك رابح وأنت مقيم على معصية الله، بل أنت خاسر; لأن هذا من مكر الله بك.
قوله: {إِلَّا الْقَوْمُ الْخَاسِرُونَ}، الاستثناء للحصر، وذلك لأن ما قبله مفرغ له; فالقوم فاعل، والخاسرون صفتهم.
وفي قوله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّه}ِ، دليل على أن لله مكرا، والمكر هو: التوصل إلى الإيقاع بالخصم من حيث لا يشعر، ومنه ما جـاء في الحديث: ( الحرب خدعة((1).
فإن قيل: كيف يوصف الله بالمكر، مع أن ظاهره أنه مذموم؟
قيل: إن المكر في محله محمود، يدل على قوة الماكر، وأنه غالب على خصمه، ولذلك لا يوصف الله به على الإطلاق; فلا يجوز أن تقول: إن الله ماكر، وإنما تذكر هذه الصفة في مقام تكون فيه مدحا، مثل قوله تعالى: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ}، وقال تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ}، [النمل:50]، ومثل قوله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّه}، ولا تنفى عنه هذه الصفة على

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (الجهاد, باب الحرب خدعة/2/366), ومسلم في "الجهاد, باب جواز الخداع في الحرب/3/1362); عن أبي هريرة رضي الله عنه.

ج / 2 ص -102- وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}، [الحجر:56].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سبيل الإطلاق، بل إنها في المقام التي تكون مدحا؛ يوصف بها، وفي المقام التي لا تكون مدحا لا يوصف بها، وكذلك لا يسمى الله بها; فلا يقال: إن من أسماء الله الماكر.
وأما الخيانة; فلا يوصف الله بها مطلقا لأنها ذم بكل حال; إذ إنها مكر في موضع الائتمان، وهو مذموم، قال تعالى: {وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ}، [الأنفال: من الآية71]، ولم يقل: فخانهم.
وأما الخداع; فهو كالمكر يوصف الله به حيث يكون مدحا; لقوله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ}، [النساء: من الآية142]، والمكر من الصفات الفعلية; لأنها تتعلق بمشيئة الله- سبحانه-.
ويستفاد من هذه الآية:
1- الحذر من النعم التي يجلبها الله للعبد لئلا تكون استدراجا; لأن كل نعمة فلله عليك وظيفة شكرها، وهي القيام بطاعة المنعم، فإذا لم تقم بها مع توافر النعم; فاعلم أن هذا من مكر الله.
2- تحريم الأمن من مكر الله، وذلك لوجهين:
الأول: أن الجملة بصيغة الاستفهام الدال على الإنكار والتعجب.
الثاني: قوله تعالى: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}.
الموضوع الثاني مما اشتمل عليه هذا الباب القنوط من رحمة الله واستدل المؤلف له بقوله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ}، [الحجر: من الآية56].

ج / 2 ص -103- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"من": اسم استفهام; لأن الفعل بعدها مرفوع، ثم إنها لم يكن لها جواب، والقنوط: أشد اليأس; لأن الإنسان يقنط ويبعد الرجاء والأمل، بحيث يستبعد حصول مطلوبه أو كشف مكروبه.
قوله: " مِنْ رَحْمَةِ رَبِّهِ": هذه رحمة مضافة إلى الفاعل ومفعولها محذوف، والتقدير (من رحمة ربه إياه).
قوله: " إلا الضالون ": إلا: أداة حصر; لأن الاستفهام في قوله: "ومن يقنط" مراد به النفي،و"الضالون"فاعل يقنط
والمعنى لا يقنط من رحمة الله إلا الضالون، والضال: فاقد الهداية، التائه الذي لا يدري ما يجب لله سبحانه، مع أنه سبحانه قريب الغير، ولهذا جاء في الحديث: ( عجب ربنا من قنوط عباده، وقرب غيره; ينظر إليكم أزلين قنطين، فيظل يضحك يعلم أن فرجكم قريب((1).
وأما معنى الآية فإن إبراهيم عليه السلام لما بشرته الملائكة بغلام عليم قال لهم: {أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ، قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ، قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}، [الحجر: 54-56].
فالقنوط من رحمة الله لا يجوز; لأنه سوء ظن بالله (، وذلك من وجهين:
الأول: أنه طعن في قدرته سبحانه; لأن من علم أن الله على كل شيء قدير لم يستبعد شيئا على قدرة الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد (4/11،12), وابن ماجه في (المقدمة/1/64). وقال في "الزوائد" (1/64): "وكيع ذكره ابن حبان في "الثقات), وباقي رجاله احتج بهم مسلم".

ج / 2 ص -104- وعن ابن عباس; أن رسول الله ( سئل عن الكبائر؟ ...............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أنه طعن في رحمته سبحانه; لأن من علم أن الله رحيم لا يستبعد أن يرحمه الله - سبحانه -، ولهذا كان القانط من رحمة الله ضالا.
ولا ينبغي للإنسان إذا وقع في كربة؛ أن يستبعد حصول مطلوبه أو كشف مكروبه، وكم من إنسان وقع في كربة، وظن أن لا نجاة منها، فنجاه الله- سبحانه-: إما بعمل صالح سابق، مثل ما وقع ليونس عليه السلام، قال تعالى: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ}، [الصافات:143-144]. أو بعمل لاحق، وذلك كدعاء الرسول ( يوم بدر(1)، وليلة الأحزاب(2)، وكذلك أصحاب الغار(3).
وتبين مما سبق أن المؤلف رحمه الله أراد أن يجمع الإنسان في سيره إلى الله تعالى بين الخوف فلا يأمن مكر الله، وبين الرجاء فلا يقنط من رحمته; فالأمن من مكر الله ثلم في جانب الخوف، والقنوط من رحمته ثلم في جانب الرجاء.
قوله في حديث ابن عباس رضي الله عنهما: "أن رسول الله ( سئل عن الكبائر":جمع كبيرة، والمراد بها: كبائر الذنوب وهذا السؤال يدل على أن الذنوب تنقسم إلى صغائر وكبائر، وقد دل على ذلك القرآن، قال تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ}

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (المغازي, باب قصة عروة/3/83), ومسلم في (الجهاد, باب الإمداد بالملائكة في غزوة بدر/3/ 1383).
(2) أخرجه البخاري في (المغازي, باب غزوة الخندق/3/118), ومسلم في (الجهاد, باب استحباب الدعاء بالنصر/3/1363).
(3) أخرجه البخاري في (البيوع, باب إذا اشترى شيئا لغيره/2/116), ومسلم في (الذكر والدعاء, باب قصة أصحاب الغار/4/2099).

ج / 2 ص -105-
.................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
[النساء: من الآية31]. وقال تعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ}، [النجم: من الآية32]، والكبائر ليست على درجة واحدة; فبعضها أكبر من بعض.
واختلف العلماء: هل هي معدودة أو محدودة؟
فقال بعض أهل العلم: إنها معدودة، وصار يعددها، ويتتبع النصوص الواردة في ذلك. وقيل: إنها محدودة.
وقد حدها شيخ الإسلام ابن تيمية رحمه الله; فقال: "كل ما رتب عليه عقوبة خاصة، سواء كانت في الدنيا أو الآخرة، وسواء كانت بفوات محبوب أو بحصول مكروه"، وهذا واسع جدا يشمل ذنوبا كثيرة.
ووجه ما قاله؛ أن المعاصي قسمان:
قسم نهي عنه فقط ولم يذكر عليه وعيد; فعقوبة هذا تأتي بالمعنى العام للعقوبات، وهذه المعصية مكفرة بفعل الطاعات; كقوله (: ( الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان كفارة لما بينهن إذا اجتنبت الكبائر((1)، وكذلك ما ورد في العمرة إلى العمرة(2)، والوضوء من تكفير الخطايا(3)، فهذه من الصغائر.
وقسم رتب عليه عقوبة خاصة; كاللعن، أو الغضب، أو التبرؤ من فاعله، أو الحد في الدنيا، أو نفي الإيمان، وما أشبه ذلك; فهذه كبيرة تختلف في مراتبها.
والسائل في هذا الحديث إنما قصده معرفة الكبائر ليجتنبها، خلافا لحال كثير من الناس اليوم؛ حيث يسأل ليعلم فقط، ولذلك نقصت بركة علمهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الطهارة, باب الصلوات الخمس.../1/209) من حديث أبي هريرة.
(2) أخرجه البخاري في (العمرة, باب وجوب العمرة وفضلها/1/537).
(3) أخرجه مسلم في (الطهارة, باب الصلوات الخمس/1/209) من حديث أبي هريرة.

ج / 2 ص -106- فقال: ( الشرك بالله، واليأس من روح الله، والأمن من مكر الله((2).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " الشرك بالله": ظاهر الإطلاق: أن المراد به الشرك الأصغر والأكبر، وهو الظاهر; لأن الشرك الأصغر أكبر من الكبائر، قال ابن مسعود: ( لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا((1)، وذلـك لأن سيئة الشرك أعظم من سيئة الكذب; فدل على أن الشرك من الكبائر مطلقا.
والشرك بالله يتضمن الشرك بربوبيته، أو بألوهيته، أو بأسمائه وصفاته.
قوله: "اليأس من روح الله": اليأس: فقد الرجاء، والروح بفتح الراء قريب من معنى الرحمة، وهو الفرج والتنفيس، واليأس من روح الله من كبائر الذنوب لنتائجه السيئة.
قوله: "الأمن من مكر الله": بأن يعصي الله مع استدراجه بالنعم، قال تعالى: {وَالَّذِينَ كَذَّبُوا بِآياتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ، وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ}، [الأعراف:182-183].
وظاهر هذا الحديث: الحصر، وليس كذلك: لأن هناك كبائر غير هذه، ولكن الرسول ( يجيب كل سائل بما يناسب حاله; فلعله رأى هذا السائل عنده شيء من الأمن من مكر الله أو اليأس من روح الله، فأراد أن يبين له ذلك، وهذه مسألة ينبغي أن يفطن لها الإنسان، فيما يأتي من

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سبق (ص 27).
(2) أخرجه البزار; كما في "كشف الأستار" (106), وابن أبي حاتم; كما في "تفسير ابن كثير" (/485), والطبراني; كما في "المجمع" (1/104), وفي "الدر المنثور" (2/ 147). وقال الهيثمي (1/104): "رواه البزار والطبراني, ورجاله موثقون".

ج / 2 ص -107- وعن ابن مسعود; قال: ( أكبر الكبائر: الإشراك بالله والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله ( رواه عبد الرزاق(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النصوص الشرعية مما ظاهره التعارض، فيحمل كل واحد منها على الحال المناسبة ليحصل التآلف بين النصوص الشرعية.
قوله في أثر ابن مسعود: " الإشراك بالله ": هذا أكبر الكبائر; لأنه انتهاك لأعظم الحقوق، وهو حق الله تعالى الذي أَوْجَدَك وأَعَدَّك وأَمَّدك; فلا أحد أكبر عليك نعمة من الله تعالى.
قوله: "الأمن من مكر الله": سبق شرحه.
قوله: "القنوط من رحمة الله واليأس من روح الله": المراد بالقنوط: أن يستبعد رحمة الله ويستبعد حصول المطلوب، والمـراد باليأس هنا أن يستبعد الإنسان زوال المكروه، وإنما قلنا ذلك; لئلا يحصل تكرار في كلام ابن مسعود.
والخلاصة: أن السائر إلى الله يعتريه شيئان يعوقانه عن ربه، وهما الأمن من مكر الله، والقنوط من رحمة الله، فإذا أصيب بالضراء أو فات عليه ما يحب; تجده إن لم يتداركه ربه يستولي عليه القنوط ويستبعد الفرج ولا يسعى لأسبابه، وأما الأمن من مكر الله; فتجد الإنسان مقيما على المعاصي مع توافر النعم عليه، ويرى أنه على حق فيستمر في باطله; فلا شك أن هذا استدراج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه عبد الرزاق (10/459،460), وابن جرير (5/26), والطبراني في "الكبير" (8783، 8784), وصحح الهيثمي في "مجمع الزوائد" (1/104) إسناد الطبراني.

ج / 2 ص -108- فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير آية الأعراف: وهي قوله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، [الأعراف:99]، وقد سبق تفسيرها.
الثانية: تفسير آية الحجر: وهي قوله تعالى: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}، [الحجر:56]، وقد سبق تفسيرها.
الثالثة: شدة الوعيد فيمن أمن مكر الله: وذلك بأنه من أكبر الكبائر; كما في الآية والحديث، وتؤخذ من الآية الأولى، والحديثين.
الرابعة: شدة الوعيد في القنوط: تؤخذ من الآية الثانية والحديثين.


باب من الإيمان بالله الصبر على أقدار الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -109-
باب من الإيمان بالله الصبر على أقدار الله:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"الصبر": في اللغة: الحبس، ومنه قولهم: " قتل صبرا"; أي: محبوسا مأسورا.
وفي الاصطلاح: حبس النفس على أشياء وعن أشياء.
وهو ثلاثة أقسام:
الأول: الصبر على طاعة الله; كما قال تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا}، [طـه: من الآية132]، وقال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً، فَاصْبِرْ لِحُكْمِ رَبِّكَ}، [الإنسان:23-24]، وهذا من الصبر على الأوامر; لأنه إنما نزل عليه القرآن ليبلغه; فيكون مأمورا بالصبر على الطاعة، وقال تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}، [الكهف: من الآية28]، وهذا صبر على طاعة الله.
الثاني: الصبر عن معصية الله; كصبر يوسف عليه السلام عن إجابة امرأة العزيز حيث دعته إلى نفسها في مكانة لها فيها العزة والقوة والسلطان عليه، ومع ذلك صبر وقال: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ}، [يوسف:33]، فهذا صبر عن معصية الله.
الثالث: الصبر على أقدار الله، قال تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ}، [القلم: من الآية48]، فيدخل في هذه الآية حكم الله القدري، ومنه قوله تعالى: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُم}،

ج / 2 ص -110- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
[الأحقاف: من الآية35].لأن هذا صبر على تبليغ الرسالة وعلى أذى قومه، ومنه قوله ( لرسول إحدى بناته: ( مرها فلتصبر ولتحتسب((1).
إذن الصبر ثلاثة أنواع، أعلاها الصبر على طاعة الله، ثم الصبر عن معصية الله، ثم الصبر على أقدار الله.
وهذا الترتيب من حيث هو لا باعتبار من يتعلق به، وإلا; فقد يكون الصبر على المعصية أشق على الإنسان من الصبر على الطاعة إذا فتن الإنسان مثلا بامرأة جميلة تدعوه إلى نفسها في مكان خال لا يطلع عليه إلا الله وهو رجل شاب ذو شهوة; فالصبر عن هذه المعصية أشق ما يكون على النفوس، قد يصلي الإنسان مئة ركعة وتكون أهون عليه من هذا.
وقد يصاب الإنسان بمصيبة يكون الصبر عليها أشق من الصبر على الطاعة; فقد يموت له مثلا قريب أو صديق أو عزيز عليه جدا، فتجده يتحمل من الصبر على هذه المصيبة مشقة عظيمة.
وبهذا يندفع الإيراد الذي يورده بعض الناس ويقول: إن هذا الترتيب فيه نظر; إذ بعض المعاصي يكون الصبر عليها أشق من بعض الطاعات، وكذلك بعض الأقدار يكون الصبر عليها أشق; فنقول: نحن نذكر المراتب من حيث هي بقطع النظر عن الصابر.
وكان الصبر على الطاعة أعلى; لأنه يتضمن إلزاما وفعلا، فتلزم نفسك الصلاة فتصلي، والصوم فتصوم، والحج فتحج... ففيه إلزام وفعل وحركة فيـها نوع من المشقة والتعب، ثم الصبر عن المعصية لأن فيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخــــاري في (الجنائز, باب قول النبي (: "يعذب الميت ببعض بكاء أهله عليه"/1/395), ومسلم في (الجنائز, باب البكاء على الميت/2/635).

ج / 2 ص -111- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كفا فقط; أي: إلزاما للنفس بالترك، أما الصبر على الأقدار; فلأن سببه ليس باختيار العبد، فليس فعلا ولا تركا، وإنما هو من قدر الله المحض.
وخَصَّ المؤلف رحمه الله في هذا الباب الصبر على أقدار الله; لأنه مما يتعلق بتوحيد الربوبية; لأن تدبير الخلق والتقدير عليهم من مقتضيات ربوبية الله تعالى.
قوله: "على أقدار الله": جمع قَدَر، وتطلق على المقدور وعلى فعل المقدر وهو الله تعالى، أما بالنسبة لفعل المقدر; فيجب على الإنسان الرضا به والصبر، وبالنسبة للمقدور; فيجب عليه الصبر ويستحب له الرضا. مثال ذلك: قدر الله على سيارة شخص أن تحترق، فكون الله قدر أن تحترق هذا قدر يجب على الإنسان أن يرضى به; لأنه من تمام الرضا بالله ربا.
وأما بالنسبة للمقدور الذي هو احتراق السيارة; فالصبر عليه واجب، والرضا به مستحب وليس بواجب على القول الراجح.
والمقدور قد يكون طاعات، وقد يكون معاصي، وقد يكون من أفعال الله المحضة; فالطاعات يجب الرضا بها، والمعاصي لا يجوز الرضا بها من حيث هي مقدور، أما من حيث كونها قدر الله; فيجب الرضا بتقدير الله بكل حال، ولهذا قال ابن القيم:

فلذاك نرضى بالقضاء ونسخط ااـ مقضي حين يكون بالعصيان

فمن نظر بعين القضاء والقدر إلى رجل يعمل معصية; فعليه الرضا لأن الله هو الذي قدر هذا، وله الحكمة في تقديره، وإذا نظر إلى فعله; فلا يجوز له أن يرضى به لأنه معصية، وهذا هو الفرق بين القدر والمقدور.

ج / 2 ص -112- وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، [التغابن: من الآية11].
قال علقمة: " هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله; فيرضى ويسلم".
وفي "صحيح مسلم" عن أبي هريرة; أن رسول الله ( قال: ( اثنتان......... .................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ}، "من": اسم شرط جازم، وفعل الشرط "يؤمن"، وجوابه "يهد"، والمراد بالإيمان بالله هنا الإيمان بقدره.
قوله: (يَهْدِ قَلْبَهُ يرزقه الطمأنينة، وهذا يدل على أن الإيمان يتعلق بالقلب، فإذا اهتدى القلب اهتدت الجوارح; لقوله (: ( إن في الجسد مضغة، إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب((1).
قوله: "قال علقمة": هو من أكابر التابعين.
قوله: "هو الرجل تصيبه المصيبة..." إلخ: وتفسير علقمة هذا من لازم الإيمان; لأن من آمن بالله علم أن التقدير من الله، فيرضى ويسلم، فإذا علم أن المصيبة من الله اطمأن القلب وارتاح، ولهذا كان من أكبر الراحة والطمأنينة الإيمان بالقضاء والقدر.
قوله: في حديث أبي هريرة: "اثنتان": مبتدأ، وسوغ الابتداء به التقسيم، أو أنه مفيد للخصوص.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري (452) ومسلم (1599).

ج / 2 ص -113- في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت((1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "بهم كفر": الباء يحتمل أن تكون بمعنى "من"; أي: هما منهم كفر، ويحتمل أن تكون بمعنى "في"; أي: هما فيهم كفر.
قوله: "كفر": أي: هاتان الخصلتان كفر ولا يلزم من وجود خصلتين من الكفر في المؤمن أن يكون كافرا، كما لا يلزم من وجود خصلتين في الكافر من خصال الإيمان; كالحياء، والشجاعة، والكرم; أن يكون مؤمنا.
قال شيخ الإسلام ابن تيمية رحمه الله: "بخلاف قول رســول الله (: ( بين الرجل والشرك والكفر ترك الصلاة((2) فإنه هنا أتى بأل الدالة على الحقيقة; فالمراد بالكفر هنا الكفر المخرج عن الملة، بخلاف مجيء "كفر" نكرة; فلا يدل على الخروج عن الإسلام(3).
قوله: "الطعن في النسب": أي: العيب فيه أو نفيه; فهذا عمل من أعمال الكفر.
قوله: "النياحة على الميت": أي: أن يبكي الإنسان على الميت بكاء على صفة نوح الحمام; لأن هذا يدل على التضجر وعدم الصبر، فهو مناف للصبر الواجب، وهذه الجملة هي الشاهد للباب.
والناس حال المصيبة على مراتب أربع:
الأولى: التسخط: وهو إمــا أن يكون بالقلب، كأن يسخط على ربه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الإيمان, باب إطلاق اسم الكفر على الطعن في النسب والنياحة/1/82).
(2) أخرجه مسلم في (الإيمان, باب إطلاق اسم الكفر على من ترك الصلاة/1/88) عن جابر رضي الله عنه.
(3) انظر: "اقتضاء الصراط المستقيم" (1/208, 209).

ج / 2 ص -114- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويغضب على قدر الله عليه، وقد يؤدي إلى الكفر، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ}، [الحج: من الآية11]، وقد يكون باللسان; كالدعاء بالويل والثبور وما أشبه ذلك، وقد يكون بالجوارح; كلطم الخدود، وشق الجيوب، ونتف الشعور، وما أشبه ذلك.
الثانية: الصبر، وهو كما قال الشاعر:

الصبر مثل اسمه مر مذاقته لكن عواقبه أحلى من العسل

فيرى الإنسان أن هذا الشيء ثقيل عليه ويكرهه، لكنه يتحمله ويتصبر، وليس وقوعه وعدمه سواء عنده، بل يكره هذا ولكن إيمانه يحميه من السخط.
الثالثة: الرضا، وهو أعلى من ذلك، وهو أن يكون الأمران عنده سواء بالنسبة لقضاء الله وقدره وإن كان قد يحزن من المصيبة; لأنه رجل يسبح في القضاء والقدر، أينما ينزل به القضاء والقدر فهو نازل به على سهل أو جبل، إن أصيب بنعمة أو أصيب بضدها; فالكل عنده سواء، لا لأن قلبه ميت; بل لتمام رضاه بربه - سبحانه وتعالى - يتقلب في تصرفات الرب ( ولكنها عنده سواء; إذ إنه ينظر إليها باعتبارها قضاء لربه، وهذا الفرق بين الرضا والصبر.
الرابعة: الشكر، وهو أعلى المراتب، وذلك أن يشكر الله على ما أصابه من مصيبة، وذلك يكون في عباد الله الشاكرين حين يرى أن هناك مصائب أعظم منها، وأن مصائب الدنيا أهون من مصائب الدين، وأن عذاب الدنيا أهون من عذاب الآخرة، وأن هذه المصيبة سبب لتكفير

ج / 2 ص -115- ولهما عن ابن مسعود مرفوعا: ( ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية((1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سيئاته، وربما لزيادة حسناته شكر الله على ذلك، قال النبي ( ( ما يصيب المؤمن من هم ولا غم ولا شيء إلا كفر له بها، حتى الشوكة يشاكها((2). كما أنه قد يزداد إيمان المرء بذلك.
قوله في حديث ابن مسعود: "مرفوعا": أي: إلى النبي (.
قوله: "من ضرب الخدود": العموم يراد به الخصوص; أي: من أجل المصيبة.
قوله: "من شق الجيوب": هو طوق القميص الذي يدخل منه الرأس، وذلك عند المصيبة تسخطا وعدم تحمل لما وقع عليه.
قوله: "ودعا بدعوى الجاهلية": دعوى مضاف والجاهلية مضاف إليه، وتنازع هنا أمران:
الأول: صيغة العموم (دعوى الجاهلية); لأنه مفرد مضاف فيعم.
الثاني: القرينة; لأن ضرب الخدود وشق الجيوب يفعلان عند المصيبة فيكون دعا بدعوى الجاهلية عند المصيبة، مثل قولهم: واويلاه!

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه: البخاري (1226), ومسلم (1/ 99).
(2) أخرجه: البخاري في (المرضى, باب كفارة المرض, 4/ 23), ومسلم في (البر والصلة, باب ثواب المؤمن, 4/ 1992).

ج / 2 ص -116- وعن أنس; أن رسول الله ( قال: ( إذا أراد الله بعبده الخير، عجل له بالعقوبة في الدنيا، ................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وانقطاع ظهراه!
والأولى أن ترجح صيغة العموم، والقرينة لا تخصصه; فيكون المقصود بالدعوى كل دعوى منشؤها الجهل.
وذكر هذه الأصناف الثلاثة; لأنها غالبا ما تكون عند المصائب، وإلا; فمثله هدم البيوت، وكسر الأواني، وتخريب الطعام، ونحوه مما يفعله بعض الناس عند المصيبة. وهذه الثلاثة من الكبائر; لأن النبي ( تبرأ من فاعلها.
ولا يدخل في الحديث ضرب الخد في الحياة العادية; مثل: ضرب الأب لابنه، لكن يكره الضرب على الوجه للنهي عنه، وكذلك شق الجيب لأمر غير المصيبة.
قوله في حديث أنس: " إذا أراد الله بعبده الخير": الله يريد بعبده الخير والشر، ولكن الشر المراد لله تعالى ليس مرادا لذاته بدليل قول النبي ( : ( والشر ليس إليك((1)، ومن أراد الشر لذاته كان إليه، ولكن الله يريد الشر لحكمة وحينئذ يكون خيرا باعتبار ما يتضمنه من الحكمة.
قوله: " عجل له بالعقوبة في الدنيا": العقوبة: مؤاخذة المجرم بذنبه، وسميت بذلك; لأنها تعقب الذنب، ولكنها لا تقال إلا في المؤاخذة على

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (صلاة المسافرين, باب الدعاء في صلاة الليل/1/534).

ج / 2 ص -117- وإذا أراد بعبده الشر; أمسك عنه بذنبه، ............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشر.
وقوله: "عجل له بالعقوبة في الدنيا": كان ذلك خيرا من تأخيرها للآخرة; لأنه يزول وينتهي، ولهذا قال النبي ( للمتلاعنين: ( إن عذاب الدنيا أهون من عذاب الآخرة((1).
وهناك خير أولى من ذلك وهو العفو عن الذنب، وهذا أعلى; لأن الله إذا لم يعاقبه في الدنيا ولا في الآخرة; فهذا هو الخير كله، ولكن الرسول ( جعل تعجيل العقوبة خيرا باعتبار أن تأخر العقوبة إلى الآخرة أشد; كما قال تعالى: {وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى}، [طـه: من الآية127].
والعقوبة أنواع كثيرة:
منها: ما يتعلق بالدين، وهي أشدها; لأن العقوبات الحسية قد يتنبه لها الإنسان، أما هذه; فلا يتنبه لها إلا من وفقه الله، وذلك كما لو خفت المعصية في نظر العاصي; فهذه عقوبة دينية تجعله يستهين بها، وكذلك التهاون بترك الواجب، وعدم الغيرة على حرمات الله، وعدم القيام بالأمر بالمعروف والنهي عن المنكر، كل ذلك من المصائب، ودليله قوله تعالى: {فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ}، [المائدة: من الآية49].
ومنها: العقوبة بالنفس، وذلك كالأمراض العضوية والنفسية.
ومنها: العقوبة بالأهل; كفقدانهم، أو أمراض تصيبهم.
ومنها: العقوبة بالمال; كنقصه أو تلفه وغير ذلك.
قوله: ( وإذا أراد بعبده الشر; أمسك عنه بذنبه((2):
" أمسك عنه"; أي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم (1493).
(2) الترمذي: الزهد (2396).

ج / 2 ص -118- حتى يوافي به يوم القيامة "((1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ترك عقوبته.
والإمساك فعل من أفعال الله، وليس معناه تعطيل الله عن الفعل، بل هو لم يزل ولا يزال فعالا لما يريد، لكنه يمسك عن الفعل في شيء ما لحكمة بالغة; ففعله حكمة، وإمساكه حكمة.
قوله: "حتى يوافي به يوم القيامة": أي: يوافيه الله به: أي: يجازيه به يوم القيامة، وهو الذي يقوم فيه الناس من قبورهم لله رب العالمين. وسمي بيوم القيامة لثلاثة أسباب:
1- قيام الناس من قبورهم; لقوله تعالى: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}، [المطففين:6].
2- قيام الأشهاد; لقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ}، [غافر:51].
3- قيام العدل; لقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ}، [الأنبياء: من الآية47].
والغرض من سياق المؤلف لهذا الحديث: تسلية الإنسان إذا أصيب بالمصائب لئلا يجزع، فإن ذلك قد يكون خيرا، وعذاب الدنيا أهون من عذاب الآخرة، فيحمد الله على أنه لم يؤخر عقوبته إلى الآخرة.
وعلى فرض أن أحدا لم يأت بخطيئة وأصابته مصيبة; فنقول له: إن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي في (الزهد, باب ما جاء في الصبر على البلاء/7/123)، وقال: "حسن غريب", والبيهقي في "الأسماء والصفات" (ص 154), والبغوي في "شرح السنة" (5/ 245). والحديث له شاهد من حديث عبد الله بن مغفل وابن عباس وعمار بن ياسر رضي الله عنهم; فهو صحيح بمجموع طرقه. وانظر: "سلسلة الأحاديث الصحيحة" (1220).

ج / 2 ص -119- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا من باب امتحان الإنسان على الصبر، ورفع درجاته باحتساب الأجر، لكن لا يجوز للإنسان إذا أصيب بمصيبة، وهو يري أنه لم يخطئ أن يقول: أنا لم أخطئ; فهذه تزكية، فلو فرضنا أن أحدا لم يصب ذنبا وأصيب بمصيبة; فإن هذه المصيبة لا تلاقي ذنبا تكفره لكنها تلاقي قلبا تمحصه; فيبتلي الله الإنسان بالمصائب لينظر هل يصبر أو لا؟ ولهذا كان أخشى الناس لله ( وأتقاهم محمد ( يوعك كما يوعك رجلان منا(1) وذلك لينال أعلى درجات الصبر فينال مرتبة الصابرين على أعلى وجوهها، ولذلك شدد عليه ( عند النزع، ومع هذه الشدة كان ثابت القلب، ودخل عليه عبد الرحمن بن أبي بكر وهو يستاك، فأمده بصره (يعني: ينظر إليه)، فعرفت عائشة رضي الله عنها أنه يريد السواك، فقالت: آخذه لك؟ فأشار برأسه نعم. فأخذت السواك وقضمته وألانته للرسول ( فأعطته إياه، فاستن به، قالت عائشة: ما رأيته استن استنانا أحسن منه، ثم رفع يده وقال: ( في الرفيق الأعلى((2).
فانظر إلى هذا الثبات واليقين والصبر العظيم مع هذه الشدة العظيمة، كل هذا لأجل أن يصل الرسول ( أعلى درجات الصابرين، صبر لله، وصبر بالله، وصبر في الله حتى نال أعلى الدرجات.
فمن أصيب بمصيبة، فحدثته نفسه أن مصائبه أعظم من معائبه; فإنه يدل على ربه بعمله ويمن عليه به; فليحذر هذا.
ومن ذلك يتضح لنا أمران:
1- أن إصابة الإنسان بالمصائب تعتبر تكفيرا لسيئاته وتعجيلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (المرضى, باب شدة المرض/4/54), ومسلم في (البر والصلة, باب ثواب المؤمن/4/1991); من حديث عبد الله بن مسعود رضي الله عنه.
(2) أخرجه البخاري في (المغازي, باب مرض النبي صلى الله عليه وسلم/3/82).

ج / 2 ص -120- وقال النبي ( ( إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما; ابتلاهم، .................................. .................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
للعقوبة في الدنيا، وهذا خير من تأخيرها له في الآخرة.
2- قد تكون المصائب أكبر من المعائب ليصل المرء بصبره أعلى درجات الصابرين، والصبر من الإيمان بمنزلة الرأس من الجسد.
قوله: وقال النبي ( "إن عظم الجزاء" إلى آخره: هذا الحديث رواه الترمذي عن أنس بن مالك ( عن النبي (- فصحابيه صحابي الحديث الذي قبله-: "إن عظم الجزاء مع عظم البلاء". أي: يتقابل عظم الجزاء مع البلاء، فكلما كان البلاء أشد وصبر الإنسان صار الجزاء أعظم; لأن الله عدل لا يجزي المحسن بأقل من إحسانه، فليس الجزاء على الشوكة يشاكها كالجزاء على الكسر إذا كسر، وهذا دليل على كمال عدل الله، وأنه لا يظلم أحدا، وفيه تسلية المصاب.
قوله: ( وإن الله إذا أحب قوما ابتلاهم(، أي: اختبرهم بما يقدر عليهم من الأمور الكونية; كالأمراض، وفقدان الأهل، أو بما يكلفهم به من الأمور الشرعية، قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً، فَاصْبِرْ لِحُكْمِ رَبِّكَ}، [الإنسان:23-24]، فذكره الله بالنعمة وأمره بالصبر; لأن هذا الذي نزل عليه تكليف يكلف به.
كذلك من الابتلاء الصبر عن محارم الله: كما في الحديث: ( ورجل

ج / 2 ص -121- فمن رضي، فله الرضا، ومن سخط; فله السخط((2)، حَسَّنَهُ الترمذي(3).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 دعته امرأة ذات منصب وجمال; فقال: إني أخاف الله((1)، فهذا جزاؤه أن الله يظله في ظله يوم لا ظل إلا ظله. "من": شرطية، والجواب: "فله الرضا"; أي: فله الرضا من الله، وإذا رضي الله عن شخص أرضى الناس عنه جميعا، والمراد بالرضا: الرضا بقضاء الله من حيث إنه قضاء الله، وهذا واجب بدليل قوله: "ومن سخط"؛ فقابل الرضا بالسخط، وهو عدم الصبر على ما يكون من المصائب القدرية الكونية.
ولم يقل هنا "فعليه السخط" مع أن مقتضى السياق أن يقول فعليه; كقوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}، [فصلت: من الآية46].
فقال بعض العلماء: إن اللام بمعنى على; كقوله تعالى: {أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ}، [الرعد: من الآية25]، أي: عليهم اللعنة.
وقال آخرون: إن اللام على ما هي عليه، فتكون للاستحقاق; أي: صار عليه السخط باستحقاقه له، فتكون أبلغ من "على"; كقوله تعالى: ، أي: حقت عليهم باستحقاقهم لها، وهذا أصح.
ويستفاد من الحديث:
إثبات المحبة والسخط والرضا لله ( وهي من الصفات

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) رواه البخاري (660), ومسلم (1031).
(2) الترمذي: الزهد (2396).
(3) أخرجه الترمذي في (الزهد, باب ما جاء في الصبر على البلاء/7/123)- وقال: "حسن غريب"-, وابن ماجه في (الفتن, باب الصبر على البلاء, 2/1338), والبغوي في "شرح السنة" (5/245). وإسناده حسن. انظر: "المشكاة" (1/493), و"سلسلة الأحاديث الصحيحة" (146).
(4) الترمذي : الزهد (2396).

ج / 2 ص -122- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الفعلية لتعلقها بمشيئة الله تعالى; لأن ( إذا) في قوله: "إذا أحب قوما" للمستقبل، فالحب يحدث; فهو من الصفات الفعلية.والله تعالى يحب العبد عند وجود سبب المحبة، ويبغضه عند وجود سبب البغض، وعلى هذا; فقد يكون هذا الشخص في يوم من الأيام محبوبا إلى الله وفي آخر مبغضا إلى الله; لأن الحكم يدور مع علته.
وأما الأعمال; فلم يزل الله يحب الخير والعدل والإحسان ونحوها، وأهل التأويل ينكرون هذه الصفات، فيئولون المحبة والرضا بالثواب أو إرادته، والسخط بالعقوبة أو إرادتها، قالوا: لأن إثبات هذه الصفات يقتضي النقص ومشابهة المخلوقين، والصواب ثبوتها لله ( على الوجه اللائق به، كسائر الصفات التي يثبتها من يقول بالتأويل.
ويجب في كل صفة أثبتها الله لنفسه أمران:
1- إثباتها على حقيقتها وظاهرها.
2- الحذر من التمثيل أو التكييف.
فيه مسائل:
الأولى: تفسير آية التغابن: وهي قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، [التغابن: من الآية11]، وقد فسرها علقمة كما سبق تفسيرا مناسبا للباب.
الثانية: أن هذا من الإيمان بالله: المشار إليه بقوله: (هذا) هو الصبر على أقدار الله.

ج / 2 ص -123- الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالثة: الطعن في النسب: وهي عيبه أو نفيه، وهو من الكفر، لكنه لا يخرج من الملة.
الرابعة: شدة الوعيد فيمن ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية: لأن النبي ( تبرأ منه.
الخامسة: علامة إرادة الله بعبده الخير: وهو أن يعجل له الله العقوبة في الدنيا.
السادسة: إرادة الله به الشر: أي: علامة إرادة الله به الشر، وهو أن يؤخر له العقوبة في الآخرة.
السابعة: علامة حب الله للعبد: وهي الابتلاء.
الثامنة: تحريم السخط: يعني: مما يبتلى به العبد; لقوله ( "من سخط; فله السخط"، وهذا وعيد.
التاسعة: ثواب الرضا بالبلاء: وهو رضا الله عن العبد; لقوله ( "من رضي; فله الرضا".


باب ما جاء في الرياء - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -124- باب ما جاء في الرياء:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المؤلف رحمه الله تعالى أطلق الترجمة; فلم يفصح بحكمه لأجل أن يحكم الإنسان بنفسه على الرياء على ما جاء فيه.
تعريف الرياء: مصدر راءى يرائي; أي: عمل عملا ليراه الناس، ويقال مراءاة كما يقال: جاهد جهادا ومجاهدة، ويدخل في ذلك من عمل العمل ليسمعه الناس ويقال له مسمع، وفي الحديث عن النبي ( أنه قال: ( من راءى راءى الله به، ومن سمع سمع الله به ( (1)
والرياء خلق ذميم، وهو من صفات المنافقين، قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً}، [النساء: من الآية142].
والرياء يبحث في مقامين:
المقام الأول: في حكمه.
فنقول: الرياء من الشرك الأصغر; لأن الإنسان قصد بعبادته غير الله، وقد يصل إلى الأكبر، وقد مثل ابن القيم للشرك الأصغر; فقال: "مثل يسير الرياء"، وهذا يدل على أن الرياء الكثير قد يصل إلى الأكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (الرقاق, باب الرياء والسمع/4/191), ومسلم في (الزهد, باب تحريم الرياء/4/2289). حديث أبي هريرة رضي الله عنه.

ج / 2 ص -125- ......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المقام الثاني: في حكم العبادة إذا خالطها الرياء، وهو على ثلاثة أوجه:
الأول: أن يكون الباعث على العبادة مراءاة الناس من الأصل، كمن قام يصلي من أجل مراءاة الناس ولم يقصد وجه الله; فهذا شرك والعبادة باطلة.
الثاني: أن يكون مشاركا للعبادة في أثنائها، بمعنى أن يكون الحامل له في أول أمره الإخلاص لله ثم يطرأ الرياء في أثناء العبادة.
فإن كانت العبادة لا ينبني آخرها على أولها; فأولها صحيح بكل حال، والباطل آخرها. مثال ذلك: رجل عنده مئة ريال قد أعدها للصدقة فتصدق بخمسين مخلصا وراءى في الخمسين الباقية; فالأولى حكمها صحيح، والثانية باطلة.
أما إذا كانت العبادة ينبني آخرها على أولها; فهي على حالين:
أ- أن يدافع الرياء ولا يسكن إليه، بل يعرض عنه ويكرهه; فإنه لا يؤثر عليه شيئا; لقول النبي ( ( إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم((1)، مثال ذلك: رجل قام يصلي ركعتين مخلصا لله، وفي الركعة الثانية أحس بالرياء، فصار يدافعه; فإن ذلك لا يضره ولا يؤثر على صلاته شيئا.
ب- أن يطمئن إلى هذا الرياء ولا يدافعه; فحينئذ تبطل جميع

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه: البخاري في (الأيمان, باب إذا حنث ناسيا, 4/ 222), ومسلم في (الإيمان, باب تجاوز الله عن حديث النفس, 1/ 116); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -126- وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}، [الكهف: من الآية110]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العبادة; لأن آخرها مبني على أولها ومرتبط به. مثال ذلك: رجل قام يصلي ركعتين مخلصا لله، وفي الركعة الثانية طرأ عليه الرياء لإحساسه بشخص ينظر إليه، فاطمأن لذلك ونزع إليه; فتبطل صلاته كلها لارتباط بعضها ببعض.
الثالث: ما يطرأ بعد انتهاء العبادة; فإنه لا يؤثر عليها شيئا، اللهم إلا أن يكون فيه عدوان; كالمن والأذى بالصدقة، فإن هذا العدوان يكون إثمه مقابلا لأجر الصدقة فيبطلها; لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى}، [البقرة: من الآية264].
وليس من الرياء أن يفرح الإنسان بعلم الناس بعبادته; لأن هذا إنما طرأ بعد الفراغ من العبادة.
وليس من الرياء أيضا أن يفرح الإنسان بفعل الطاعة في نفسه، بل ذلك دليل على إيمانه، قال النبي (: ( من سرته حسناته وساءته سيئاته; فذلك المؤمن((1)، وقد سئل النبي ( عن ذلك; فقال: ( تلك عاجل بشرى المؤمن((2).
قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ}؛ يأمر الله نبيه أن يقول للناس: إنما أنا بشر مثلكم، وهو قصر النبي ( على البشرية، وأنـه ليس

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد (1/18, 26) , والترمذي في (الفتن , باب ما جاء في لزوم الجماعة/6/333)- وقال: "حسن, صحيح, غريب"-; من حديث عمر رضي الله عنه.
(2) أخرجه مسلم في (البر والصلة, باب إذا أثنى على الصالح/4/2034).

ج / 2 ص -127- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ربا ولا ملكا، وأكد هذه البشرية بقوله: "مثلكم"، فذكر المثل من باب تحقيق البشرية.
قوله: ( يُوحَى إِلَيَّ ( الوحي في اللغة: الإعلام بسرعة وخفاء، ومنه قوله تعالى: {فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً}، [مريم:11].
وفي الشرع: إعلام الله بالشرع.
والوحي: هو الفرق بيننا وبينه ( فهو متميز بالوحي كغيره من الأنبياء والرسل.
قوله: {أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِد}: هذه الجملة في تأويل مصدر نائب فاعل "يوحى"، وفيها حصر طريقه " أنما"; فيكون معناها: ما إلهكم إلا إله واحد، وهو الله، فإذا ثبت ذلك; فإنه لا يليق بك أن تشرك معه غيره في العبادة التي هي خالص حقه، ولذلك قال تعالى بعد هذا: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، [الكهف: من الآية110].
فقوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}، المراد بالرجاء: الطلب والأمل; أي: من كان يؤمل أن يلقى ربه، والمراد باللقيا هنا الملاقاة الخاصة; لأن اللقيا على نوعين:
الأول: عامة لكل إنسان، قال تعالى: {يَا أَيُّهَا الإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ}؛ [الانشقاق:6]، ولذلك قال مفرعا على ذلك: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِه، فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً}، {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ}، [الانشقاق:7-10]، الآية.
الثاني: الخاصة بالمؤمنــين، وهو لقاء الرضا والنعيم كما في هذه

ج / 2 ص -128- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية، وتتضمن رؤيته تبارك وتعالى، كما ذكر ذلك بعض أهل العلم.
فقوله: {فَلْيَعْمَلْ عَمَلاً صَالِحاً}: الفاء رابطة لجواب الشرط، والأمر للإرشاد; أي: من كان يريد أن يلقى الله على الوجه الذي يرضاه سبحانه; فليعمل عملا صالحا.
والعمل الصالح: ما كان خالصا صوابا، وهذا وجه الشاهد من الآية.
فالخالص: ما قصد به وجه الله، والدليل على ذلك قوله (: ( إنما الأعمال بالنيات((1).
والصواب: ما كان على شريعة الله، والدليل على ذلك قوله (: ( من عمل عملا ليس عليه أمرنا; فهو رد((2).
ولهذا قال العلماء: هذان الحديثان ميزان الأعمال; فالأول: ميزان الأعمال الباطنة. والثاني: ميزان الأعمال الظاهرة.
قوله:" وَلَا يُشْرِكْ": لا: ناهية، والمراد بالنهي الإرشاد.
قوله:" بِعِبَادَةِ رَبِّهِ أَحَدًا": خص العبادة لأنها خالص حق الله، ولذلك أتى بكلمة "رب" إشارة إلى العلة، فكما أن ربك خلقك ولا يشاركه أحد في خلقك; فيجب أن تكون العبادة له وحده، ولذلك لم يقل: ( لا يشرك بعبادة الله)، فذكر الرب من باب التعليل; كقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ}، [البقرة: من الآية21].

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري (1), ومسلم (3/ 1515).
(2) أخرجه البخاري معلقا بصيغة الجزم في (البيوع, باب النجش/3/100) ومسلم موصولا في (الأقضية, باب نقض الأحكام, 3/ 1343).

ج / 2 ص -129- وعن أبي هريرة مرفوعا: قال الله تعالى: ( أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري ..... .....................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "أحدا" نكرة في سياق النهي; فتكون عامة لكل أحد.
والشاهد من الآية: أن الرياء من الشرك، فيكون داخلا في النهي عنه.
وفي هذه الآية دليل على ملاقاة الله تعالى، وقد استدل بها بعض أهل العلم على ثبوت رؤية الله; لأن الملاقاة معناها المواجهة.
وفيها دليل على أن الرسول ( بشر لا يستحق أن يعبد; لأنه حصر حاله بالبشرية، كما حصر الألوهية بالله.
قوله في حديث أبي هريرة: " قال الله تعالى": هذا الحديث يرويه النبي ( عن ربه، ويسمى هذا النوع بالحديث القدسي.
قوله: "أنا أغنى الشركاء عن الشرك".
قوله: " أغنى": اسم تفضيل، وليست فعلا ماضيا، ولهذا أضيفت إلى الشركاء. يعني: إذا كان بعض الشركاء يستغني عن شركته مع غيره; فالله أغنى الشركاء عن المشاركة
فالله لا يقبل عملا له فيه شرك أبدا، ولا يقبل إلا العمل الخالص له وحده، فكما أنه الخالق وحده; فكيف تصرف شيئا من حقه إلى غيره؟!
فهذا ليس عدلا، ولهذا قال الله عن لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، [لقمان: من الآية13]، فالله الذي خلقك وأعدك إعدادا كاملا بكل مصالحك وأمدك بما تحتاج إليه، ثم تذهب وتصرف شيئا من حقه إلى غيره؟! فلا شك أن هذا من أظلم الظلم.

ج / 2 ص -130- تركته وشركه) رواه مسلم(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عملا": نكرة في سياق الشرط; فتعم أي عمل من صلاة، أو صيام، أو حج، أو جهاد، أو غيره.
قوله: "تركته وشركه": أي: لم أثبه على عمله الذي أشرك فيه.
وقد يصل هذا الشرك إلى حد الكفر، فيترك الله جميع أعماله; لأن الشرك يحبط الأعمال إذا مات عليه.
والمراد بشركه: عمله الذي أشرك فيه، وليس المراد شريكه; لأن الشريك الذي أشرك به مع الله قد لا يتركه، كمن أشرك نبيا أو وليا; فإن الله لا يترك ذلك النبي والولي.
ويستفاد من هذا الحديث:
1- بيان غنى الله تعالى; لقوله: ( أنا أغنى الشركاء عن الشرك.
2- بيان عظم حق الله، وأنه لا يجوز لأحد أن يشرك أحدا مع الله في حقه.
3- بطلان العمل الذي صاحبه الرياء; لقوله: "تركته وشركه".
4- تحريم الرياء; لأن ترك الإنسان وعمله، وعدم قبوله، يدل على الغضب، وما أوجب الغضب; فهو محرم.
5- أن صفات الأفعال لا حصر لها; لأنها متعلقة بفعل الله، ولم يزل الله ولا يزال فعَّالا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الزهد, باب من أشرك في عمله غير الله/4/2289).

ج / 2 ص -131- وعن أبي سعيد مرفوعا: ( ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ ..................................... ..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في حديث أبي سعيد: " ألا": أداة عرض، والغرض منها تنبيه المخاطب; فهو أبلغ من عدم الإتيان بها.
قوله: " بما هو": ما: اسم موصول بمعنى الذي.
قوله: " أخوف عليكم عندي": أي عند الرسول ( لأنه ( من رحمته بالمؤمنين يخاف عليهم كل الفتن، وأعظم فتنة في الأرض هي فتنة المسيح الدجال، لكن خوف النبي ( من فتنة هذا الشرك الخفي أشد من خوفه من فتنة المسيح الدجال، وإنما كان كذلك; لأن التخلص منه صعب جدا، ولذلك قال بعض السلف: (ما جاهدت نفسي على شيء مجاهدتها على الإخلاص( وقال النبي (: ( أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصا من قلبه( (1) ولا يكفي مجرد اللفظ بها، بل لا بد من إخلاص وأعمال يتعبد بها الإنسان لله .
قوله: " المسيح الدجال": المسيح; أي: ممسوح العين اليمنى، فذكر النبي عيبين في الدجال:
أحدهما: حسي، وهو أن الدجال أعور العين اليمنى; كما قال النبي ( ( إن الله لا يخفى عليكم، إنه ليس بأعور وإن الدجال أعور العين اليمنى((2).
والثاني: معنوي، وهو الدجال; فهو صيغة مبالغة، أو يقال بأنه نسبة إلى وصفه المـلازم له، وهو الدجل والكذب والتمويه، وهو رجل من بني آدم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (العلم, باب الحرص على الحديث/1/52) من حديث أبي هريرة.
(2) أخرجه البخاري في (الأنبياء, باب واذكر في الكتاب مريم/2/488), ومسلم في (الفتن, باب ذكر الدجال/4/2247); من حديث ابن عمر.

ج / 2 ص -132- قالوا: بلى. قال: الشرك الخفي، ........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولكن الله- سبحانه وتعالى- بحكمته يخرجه ليفتن الناس به، وفتنته عظيمة; إذ ما في الدنيا منذ خلق آدم إلى أن تقوم الساعة فتنة أشد من فتنة الدجال.
والمسيح الدجال ثبتت به الأحاديث واشتهرت حتى كان من المعلوم بالضرورة; لأن النبي ( أمر أمته أن يتعوذوا بالله منه في كل صلاة.
وقد حاول بعض الناس إنكاره وقالوا: ما ورد من صفته متناقض ولا يمكن أن يصدق به، لكن هؤلاء يقيسون الأحاديث بعقولهم وأهوائهم، وقدرة الله بقدرتهم، ويقولون: كيف يكون اليوم الواحد عن سنة والشمس لها نظام لا تتعداه؟
وهذا لا شك جهل منهم بالله; فالذي جعل هذا النظام هو الله، وهو القادر على أن يغيره متى شاء; فيوم القيامة تكور الشمس، وتتكدر النجوم، وتكشط السماء، كل ذلك بكلمة "كن".
ورد هذه الأحاديث بمثل هذه التعاليل دليل على ضعف الإيمان وعدم تقدير الله حق قدره، قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}، [الأنعام: من الآية91].
فالذي نؤمن به أنه سيخرج في آخر الزمان، ويحصل منه كل ما ثبت عن رسول الله (.
ونؤمن أن الله على كل شيء قدير، وأنه قادر على أن يبعث على الناس من يفتنهم عن دينهم; ليتميز المؤمن من الكافر والخبيث من الطيب، مثل ما ابتلى الله بني إسرائيل بالحيتان يوم سبتهم شرعا ويوم لا يسبتون لا تأتيهم، ومثل ما ابتلى الله المؤمنين بأن أرسل عليهم الصيد وهم حرم، تناله أيديهم ورماحهم ليعلم الله من يخافه بالغيب، وقد يبتلي الله أفراد الناس بأشياء يمتحنهم بها، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ}، [الحج: من الآية11].
قوله: "الشرك الخفي": الشرك قسمان خفي وجلي.

ج / 2 ص -133- يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل إليه(، رواه أحمد(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فالَجِليّ: ما كان بالقول مثل: الحلف بغير الله أو قول ما شاء الله وشئت، أو بالفعل مثل: الانحناء لغير الله تعظيما.
والخفي: ما كان في القلب، مثل الرياء; لأنه لا يبين; إذ لا يعلم ما في القلوب إلا الله، ويسمى أيضا "شرك السرائر"، وهذا هو الذي بينه الله بقوله: {يَوْمَ تُبْلَى السَّرَائِرُ}، [الطارق:9]؛ لأن الحساب يوم القيامة على السرائر، قال تعالى: {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ، وَحُصِّلَ مَا فِي الصُّدُورِ}، [العاديات:9-10].
وفي الحديث الصحيح فيمن كان يأمر بالمعروف ولا يفعله وينهى عن المنكر ويفعله: أنه " يلقى في النار حتى تندلق أقتاب بطنه، فيدور عليها كما يدور الحمار برحاه، فيجتمع عليه أهل النار، فيسألونه، فيخبرهم أنه كان يأمر بالمعروف ولا يفعله، وينهى عن المنكر ويفعله(2) ".
قوله: "يقوم الرجل، فيصلي، فيزين صلاته": يتساوى في ذلك الرجل والمرأة، والتخصيص هنا يسمى مفهوم اللقب، أي أن الحكم يعلق بما هو أشرف، لا لقصد التخصيص، ولكن لضرب المثل.
وقوله: " فيزين صلاته": أي: يحسنها بالطمأنينة، ورفع اليدين عند التكبير، ونحو ذلك.
قوله: " لما يرى من نظر رجل إليه": " ما" موصـولة، وحذف العائد;

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد (3/30), وابن ماجه في (الزهد, باب الرياء والسمعة/2/1406),- وقال في "الزوائد": "إسناده حسن, وكثير بن زيد وربيح بن عبد الرحمن مختلف فيهما"-, وأخرجه الحاكم (4/329) وصححه.
(2) أخرجه البخاري في (بدء الخلق, باب صفة النار/2/436), ومسلم في (الزهد, باب عقوبة من يأمر بمعروف ولا يفعله/4/2290).

ج / 2 ص -134- فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
الرابعة: أن من الأسباب أنه تعالى خير الشركاء.
الخامسة: خوف النبي ( على أصحابه من الرياء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: للذي يراه من نظر رجل، وهذه هي العلة لتحسين الصلاة; فقد زين صلاته ليراه هذا الرجل فيمدحه بلسانه أو يعظمه بقلبه، وهذا شرك.
فيه مسائل:
الأولى: تفسير آية الكهف: وسبق الكلام عليها.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله:
وذلك لقوله: "تركته وشركه"، وصار عظيما; لأنه ضاع على العامل خسارا، وفحوى الحديث تدل على غضب الله ( من ذلك.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى: يعني: الموجب للرد؛ هو كمال غنى الله ( عن كل عمل فيه شرك، وهو غني عن كل عمل، لكن العمل الصالح يقبله ويثيب عليه.
الرابعة: أن من الأسباب أنه تعالى خير الشركاء: أي: من أسباب رد العمل إذا أشرك فيه العامل مع الله أحدا أن الله خير الشركاء، فلا ينازع من جعل شريكا له فيه.
الخامسة: خوف النبي ( على أصحابه من الرياء: وذلك

ج / 2 ص -135- السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل إليه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
( لقوله (: ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال(، وإذا كان يخاف ذلك على أصحابه; فالخوف على من بعدهم من ذلك من باب أولى.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل إليه: وهذا التفسير ينطبق تماما على الرياء; فيكون أخوف علينا عند رسول الله ( من المسيح الدجال.
ولم يذكر المؤلف مسألة خوف النبي ( على أمته من المسيح الدجال; لأن المقام في الرياء لا فيما يخافه النبي ( على أمته.


باب من الشرك إرادة الإنسان بعمله الدنيا - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -136- باب من الشرك إرادة الإنسان بعمله الدنيا:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من الشرك": "من" للتبعيض; أي: بعض الشرك.
قوله: "الدنيا": مفعول بإرادة; لأن إرادة مصدر مضاف إلى فاعله.
وإذا أردت أن تعرف المصدر إن كان مضافا إلى فاعله أو مفعوله; فحوله إلى فعل مضارع مقرون بأن، فإذا قلنا: باب من الشرك أن يريد الإنسان بعمله الدنيا فالإنسان فاعل، وعلى هذا; فإرادة مصدر مضاف إلى فاعله، والدنيا مفعول به.
وعنوان الباب له ثلاثة احتمالات:
الأول: أن يكون مكررا مع ما قبله، وهذا بعيد أن يكتب المؤلف ترجمتين متتابعتين لمعنى واحد.
الثاني: أن يكون الباب الذي قبله أخص من هذا الباب; لأنه خاص في الرياء، وهذا أعم، وهذا محتمل.
الثالث: أن يكون هذا الباب نوعا مستقلا عن الباب الذي قبله، وهذا هو الظاهر; لأن الإنسان في الباب السابق يعمل رياء؛ يريد أن يمدح في العبادة، فيقال: هو عابد، ولا يريد النفع المادي.
وفي هذا الباب لا يريد أن يمدح بعبادته ولا يريد المراءاة، بل يعبد الله مخلصا له، ولكنه يريد شيئا من الدنيا; كالمال، والمرتبة، والصحة في نفسه، وأهله، وولده، وما أشبه ذلك; فهو يريد بعمله نفعا في الدنيا، غافلا عن ثواب الآخرة.

ج / 2 ص -137- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أمثلة تبين كيفية إرادة الإنسان بعمله الدنيا:
1- أن يريد المال; كمن أذن ليأخذ راتب المؤذن، أو حج ليأخذ المال.
2- أن يريد المرتبة; كمن تعلم في كلية ليأخذ الشهادة؛ فترتفع مرتبته.
3- أن يريد دفع الأذى والأمراض والآفات عنه: كمن تعبد لله كي يجزيه الله بهذا في الدنيا، بمحبة الخلق له، ودفع السوء عنه، وما أشبه ذلك.
4- أن يتعبد لله: يريد صرف وجوه الناس إليه بالمحبة والتقدير.
وهناك أمثلة كثيرة.
تنبيه:
فإن قيل: هل يدخل فيه من يتعلمون في الكليات أو غيرها، يريدون شهادة، أو مرتبة بتعلمهم؟
فالجواب: أنهم يدخلون في ذلك؛ إذا لم يريدوا غرضا شرعيا، فنقول لهم:
أولا: لا تقصدوا بذلك المرتبة الدنيوية، بل اتخذوا هذه الشهادات وسيلة للعمل في الحقول النافعة للخلق; لأن الأعمال في الوقت الحاضر مبنية على الشهادات، والناس لا يستطيعون الوصول إلى منفعة الخلق إلا بهذه الوسيلة، وبذلك تكون النية سليمة.
ثانيا: أن من أراد العلم لذاته قد لا يجده إلا في الكليات; فيدخل الكلية أو نحوها لهذا الغرض، وأما بالنسبة للمرتبة; فإنها لا تهمه.

ج / 2 ص -138- ……………………………………..…………….
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ثالثا: أن الإنسان إذا أراد بعمله الحسنيين- حسنى الدنيا، وحسنى الآخرة-; فلا شيء عليه لأن الله يقول: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ}، [الطلاق: من الآية2-3]، فرغبه في التقوى بذكر المخرج من كل ضيق والرزق من حيث لا يحتسب.
فإن قيل: من أراد بعمله الدنيا كيف يقال إنه مخلص، مع أنه أراد المال مثلا؟
أجيب: إنه أخلص العبادة ولم يرد بها الخلق إطلاقا، فلم يقصد مراءاة الناس ومدحهم، بل قصد أمرا ماديا; فإخلاصه ليس كاملا لأن فيه شركا، ولكن ليس كشرك الرياء يريد أن يمدح بالتقرب إلى الله، وهذا لم يرد مدح الناس بذلك، بل أراد شيئا دنيئا غيره.
ولا مانع أن يدعو الإنسان في صلاته، ويطلب أن يرزقه الله المال، ولكن لا يصلي من أجل هذا الشيء; فهذه مرتبة دنيئة.
أما طلب الخير في الدنيا بأسبابه الدنيوية; كالبيع، والشراء، والزراعة; فهذا لا شيء فيه، والأصل أن لا نجعل في العبادات نصيبا من الدنيا، وقد سبق البحث في حكم العبادة؛ إذا خالطها الرياء، في باب الرياء.
ملاحظة:
بعض الناس عندما يتكلمون على فوائد العبادات، يحولونها إلى فوائد دنيوية. فمثلا يقولون: في الصلاة رياضة، وإفادة للأعصاب، وفي الصيام فائدة إزالة الرطوبة وترتيب الوجبات، والمفروض ألا نجعل الفوائد الدنيوية هي الأصل; لأن الله لم يذكر ذلك في كتابه، بل ذكر أن الصلاة تنهى عن الفحشاء والمنكر. وعن الصوم أنه سبب للتقوى; فالفوائد الدينية في العبادات هي الأصل والدنيوية ثانوية، لكن عندما نتكلم عند عامة

ج / 2 ص -139- وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}، [هود: من الآية15]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الناس; فإننا نخاطبهم بالنواحي الدينية، وعندما نتكلم عند من لا يقتنع إلا بشيء مادي; فإننا نخاطبه بالنواحي الدينية والدنيوية، ولكل مقام مقال. قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا}، أي: البقاء في الدنيا.
قوله: {وَزِينَتَهَا}: أي: المال، والبنين، والنساء، والحرث، والأنعام، والخيل المسومة; كما قال الله تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا}، [آل عمران: من الآية14].
قوله: {نُوَفِّ إِلَيْهِمْ} فعل مضارع معتل الآخر مجزوم بحذف حرف العلة- الياء-; لأنه جواب الشرط.
والمعنى: أنهم يعطون ما يريدون في الدنيا ومن ذلك الكفار لا يسعون إلا للدنيا وزينتها، فعجلت لهم طيباتهم في حياتهم الدنيا; كما قال تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا}، [الأحقاف: من الآية20].
ولهذا ( لما بكى عمر حين رأى النبي صلى الله عليه وسلم قد أثر في جنبه الفراش، فقال صلى الله عليه وسلم: " ما يبكيك؟". قال: يا رسول الله كسرى وقيصر يعيشان فيما يعيشان فيه من نعيم وأنت على هذه الحال. فقال رسول الله صلى الله عليه وسلم أولئك قوم عجلت لهم طيباتهم( 1، وفي الحقيقة هي ضرر عليهم; لأنهم إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (المظالم, باب الغرفة والعلية المشرفة/2/197-199), ومسلم في (الطلاق, باب في الإيلاء واعتزال النساء/2/1105-1108).

ج / 2 ص -140- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
انتقلوا من دار النعيم إلى الجحيم; صار عليهم أشد وأعظم في فقد ما متعوا به في الدنيا.
قوله: {وَهُمْ فِيهَا لا يُبْخَسُونَ}، البخس: النقص; أي: لا ينقصون مما يجازون فيه; لأن الله عدل لا يظلم، فيعطون ما أرادوه.
قوله: "أولئك": المشار إليه الذين يريدون الحياة الدنيا وزينتها.
قوله: {لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ}، فيه حصر، وطريقه النفي والإثبات، وهذا يعني أنهم لن يدخلوا الجنة; لأن الذي ليس له إلا النار محروم من الجنة، والعياذ بالله.
قوله: {وَحَبِطَ مَا صَنَعُوا فِيهَا}، الحبوط: الزوال، أي: زال عنهم ما صنعوا في الدنيا.
قوله: {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}، " باطل": خبر مقدم لأجل مراعاة الفواصل في الآيات والمبتدأ " ما" في قوله: {مَا كَانُوا يَعْمَلُونَ}، فأثبت الله أنه ليس لهؤلاء إلا النار، وأن ما صنعوا في الدنيا قد حبط، وأن أعمالهم باطلة.
وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ}، مخصوصة بقوله تعالى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً}، [الإسراء:18].
فإن قيل: لماذا لا نجعل آية هود حاكمة على آية الإسراء، ويكون الله توعد من يريد العاجلة في الدنيا أن يجعل له ما يشاء لمن يريد، ثم وعد أن يعطيه ما يشاء؟
أجيب: إن هذا المعنى لا يستقيم لأمرين:

ج / 2 ص -141- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أولا: أن القاعدة الشرعية في النصوص أن الأخص مقدم على الأعم، وآية هود عامة; لأن كل من أراد الحياة الدنيا وزينتها وفي إليه العمل وأعطي ما أراد أن يعطى، أما آية الإسراء; فهي خاصة: {عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}، [الإسراء: من الآية18]، ولا يمكن أن يحكم بالأعم على الأخص.
الثاني: أن الواقع يشهد على ما تدل عليه آية الإسراء; لأن في فقراء الكفار من هو أفقر من فقراء المسلمين; فيكون عموم آية هود مخصوصا بآية الإسراء; فالأمر موكول إلى مشيئة الله وفيمن يريده.
واختلف فيمن نزلت فيه آية هود:
1- قيل: نزلت في الكفار; لأن الكافر لا يريد إلا الحياة الدنيا، ويدل لهذا سياقها والجزاء المرتب على هذا، وعليه يكون وجه مناسبتها للترجمة أنه إذا كان عمل الكافرين يراد به الدنيا، فكل من شاركهم في شيء من ذلك; ففيه شيء من شركهم وكفرهم.
2- وقيل: نزلت في المرائين; لأنهم لا يعملون إلا للدنيا; فلا ينفعهم يوم القيامة.
3- وقيل: نزلت فيمن يريد مالا بعمله الصالح.
والسياق يدل للقول الأول; لقوله تعالى: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}، [هود:16].
تنبيه:
اقتصر المؤلف رحمه الله على الإشارة إلى تكميل الآية الأولى، وزدنا الآية التالية سهوا وعسى أن يكون خيرا.

ج / 2 ص -142- وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم ( تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي "الصحيح" عن أبي هريرة": سبق الكلام على قول المؤلف: "وفي "الصحيح"" في باب تفسير التوحيد، وشهادة أن لا إله إلا الله.
قوله: "تعس": بفتح العين أو كسرها; أي: خاب وهلك.
قوله: "عبد الدينار" الدينار: هو النقد من الذهب، والدينار الإسلامي زنته مثقال، وسماه عبد الدينار; لأنه تعلق به تعلق العبد بالرب، فكان أكبر همه، وقدمه على طاعة ربه، ويقال في عبد الدرهم ما قيل في عبد الدينار، والدرهم هو النقد من الفضة، وزنة الدرهم الإسلامي سبعة أعشار المثقال; فكل عشرة دراهم سبعة مثاقيل.
وقد أراد المؤلف بهذا الحديث أن يبين أن من الناس من يعبد الدنيا; أي: يتذلل لها ويخضع لها، وتكون مناه وغايته، فيغضب إذا فقدت ويرضى إذا وجدت، ولهذا سمى النبي صلى الله عليه وسلم من هذا شأنه عبدا لها، وهذا من يعنى بجمع المال من الذهب والفضة; فيكون مريدا بعمله الدنيا.
قوله: ( تعس عبد الخميصة، تعس عبد الخميلة(1: وهذا من يُعْنى بمظهره وأثاثه; لأن الخميصة كساء جميل، والخميلة فراش وثير، ليس له هم إلا هذا الأمر، فإذا كان عابدا لهذه الأمور لأنه صرف لها جهوده وهمته; فكيف بمن أراد بالعمل الصالح شيئا من الدنيا فجعل الدين وسيلة للدنيا؟! فهذا أعظم.
قوله:( إن أعطي رضي، وإن لم يعط سخط(2، يحتــمل أن يكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الرقاق (6435), وابن ماجه: الزهد (4136).
2 البخاري: الجهاد والسير (2887).

ج / 2 ص -143- تعس وانتكس، وإذا شيك فلا انتقش . .................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المعطي هو الله فيكون الإعطاء قدريا; أي: إن قدر الله له الرزق والعطاء رضي وانشرح صدره، وإن منع وحرم المال سخط بقلبه وقوله، كأن يقول: لماذا كنت فقيرا وهذا غنيا؟ وما أشبه ذلك; فيكون ساخطا على قضاء الله وقدره لأن الله منعه.
والله- سبحانه وتعالى- يعطي ويمنع لحكمة، ويعطي الدنيا لمن يحب ومن لا يحب، ولا يعطي الدين إلا لمن يحب.
والواجب على المؤمن أن يرضى بقضاء الله وقدره; إن أعطي شكر، وإن منع صبر.
ويحتمل أن يراد بالإعطاء هنا الإعطاء الشرعي; أي: إن أعطي من مال يستحقه من الأموال الشرعية رضي، وإن لم يعط سخط، وكلا المعنيين حق، وهما يدلان على أن هذا الرجل لا يرضى إلا للمال ولا يسخط إلا له، ولهذا سماه الرسول صلى الله عليه وسلم عبدا له.
قوله: " تعس وانتكس": تعس; أي: خاب وهلك، وانتكس; أي: انتكست عليه الأمور بحيث لا تتيسر له، فكلما أراد شيئا انقلبت عليه الأمور خلاف ما يريد، ولهذا قال: " وإذا شيك فلا انتقش": أي: إذا أصابته شوكة; فلا يستطيع أن يزيل ما يؤذيه عن نفسه.
وهذه الجمل الثلاث؛ يحتمل أن تكون خبرا منه صلى الله عليه وسلم عن حال هذا الرجل، وأنه في تعاسة، وانتكاس، وعدم خلاص من الأذى، ويحتمل أن تكون من باب الدعاء على من هذه حاله; لأنه لا يهتم إلا للدنيا، فدعا عليه أن يهلك، وأن لا يصيب من الدنيا شيئا، وأن لا يتمكن من إزالة ما يؤذيه، وقد يصل إلى الشرك عندما يصده ذلك عن طاعة الله؛ حتى أصبح لا يرضى إلا للمال ولا يسخط إلا له.

ج / 2 ص -144- طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: ( طوبى لعبد آخذ بعنان فرسه في سبيل الله(: هذا عكس الأول; فهو لا يهتم للدنيا، وإنما يهتم للآخرة; فهو في استعداد دائم للجهاد في سبيل الله.
و" طوبى" فعلى من الطيب، وهي اسم تفضيل، فأطيب للمذكر وطوبى للمؤنث، والمعنى: أطيب حال تكون لهذا الرجل، وقيل: إن طوبى شجرة في الجنة، والأول أعم; كما قالوا في ويل: كلمة وعيد، وقيل: واد في جهنم، والأول أعم.
وقوله: " آخذ بعنان فرسه": أي: ممسك بمقود فرسه الذي يقاتل عليه.
قوله: " في سبيل الله": ضابطه أن يقاتل لتكون كلمة الله هي العليا لا للحمية أو الوطنية أو ما أشبه ذلك، لكن إن قاتل وطنية وقصد حماية وطنه لكونه بلدا إسلاميا يجب الذود عنه; فهو في سبيل الله، وكذلك من قاتل دفاعا عن نفسه أو ماله أو أهله; فإن النبي صلى الله عليه وسلم قال: ( من قتل دون ذلك; فهو شهيد(1، فأما من قاتل للوطنية المحضة فليس في سبيل الله؛ لأن هذا قتال عصبية يستوي فيه المؤمن والكافر، فإن الكافر يقاتل من أجل وطنه.
قوله: " أشعث رأسه، مغبرة قدماه": أي: رأسه أشعث من الغبار في سبيل الله، فهو لا يهتم بحاله ولا بدنه، ما دام هذا الأمر ناتجا عن طاعة الله عز وجل، وقدماه مغبرة من السير في سبيل الله، وهذا دليل على أن أهم شيء عنده هو الجهاد في سبيل الله، أما أن يكون شعره أو ثوبه أو فراشه نظيفا; فليس له هم فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1رواه البخاري: (2480), ومسلم (141) عن عبد الله بن عمرو، بلفظ: "من قتل دون ماله فهو شهيد". وانظر: "جامع الأصول" (2/742).

ج / 2 ص -145- إن كان في الحراسة; كان في الحراسة، وإن كان في الساقة; كان في الساقة، إن استأذن; لم يؤذن له، وإن شفع; لم يشفع(1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: ( إن كان في الحراسة; فهو في الحراسة، وإن كان في الساقة; فهو في الساقة(: الحراسة والساقة ليست من مقدم الجيش; فالحراسة أن يحرس الإنسان الجيش، والساقة أن يكون في مؤخرته، وللجملتين معنيان:
أحدهما: أنه لا يبالي أين وضع، إن قيل له: احرس; حرس، وإن قيل له: كن في الساقة; كان فيها، فلا يطلب مرتبة أعلى من هذا المحل كمقدم الجيش مثلا.
الثاني: إن كان في الحراسة أدى حقها، وكذا إن كان في الساقة، والحديث صالح للمعنيين، فيحمل عليهما جميعا إذا لم يكن بينهما تعارض، ولا تعارض هنا.
قوله: ( إن استأذن لم يؤذن له، وإن شفع لم يشفع(، أي: هو عند الناس ليس له جاه ولا شرف، حتى إنه إن استأذن لم يؤذن له، وهكذا عند أهل السلطة ليس له مرتبة; فإن شفع لم يشفع، ولكنه وجيه عند الله، وله المنزلة العالية; لأنه يقاتل في سبيله.
والشفاعة: هي التوسط للغير بجلب منفعة أو دفع مضرة.
والاستئذان: طلب الإذن بالشيء.
والحديث قسم الناس إلى قسمين:
الأول: ليس له هم إلا الدنيا، إما لتحصيل المال، أو لتجميل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الجهاد, باب الحراسة في الغزو/2/327).

ج / 2 ص -146- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحال; فقد استعبدت قلبه حتى أشغلته عن ذكر الله وعبادته.
الثاني: أكبر همه الآخرة; فهو يسعى لها في أعلى ما يكون مشقة وهو الجهاد في سبيل الله، ومع ذلك أدى ما يجب عليه من جميع الوجوه.
ويستفاد من الحديث:
1- أن الناس قسمان كما سبق.
2- أن الذي ليس له هم إلا الدنيا قد تتقلب عليه الأمور، ولا يستطيع الخلاص من أدنى أذية وهي الشوكة، بخلاف الحازم الذي لا تهمه الدنيا، بل أراد الآخرة ولم ينس نصيبه من الدنيا، وقنع بما قدره الله له.
3- أنه ينبغي لمن جاهد في سبيل الله ألا تكون همه المراتب، بل يكون همه القيام بما يجب عليه; إما في الحراسة، أو الساقة، أو القلب، أو الجنب; حسب المصلحة.
4- أن دنو مرتبة الإنسان عند الناس؛ لا يستلزم منه دنو مرتبته عند الله عز وجل فهذا الرجل الذي إن شفع لم يشفع، وإن استأذن لم يؤذن له، قال فيه الرسول صلى الله عليه وسلم: " طوبى له"، ولم يقل: إن سأل لم يعط، بل لا تهمه الدنيا حتى يسأل عنها، لكن يهمه الخير فيشفع للناس، ويستأذن للدخول على ذوي السلطة للمصالح العامة.

ج / 2 ص -147- فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة: وهذا من الشرك; لأنه جعل عمل الآخرة وسيلة لعمل الدنيا، فيطغى على قلبه حب الدنيا حتى يقدمها على الآخرة، والحزم والإخلاص أن يجعل عمل الدنيا للآخرة.
الثانية: تفسير آية هود: وقد سبق ذلك.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة: وهذه العبودية لا تدخل في الشرك ما لم يصل بها إلى حد الشرك، ولكنها نوع آخر يخل بالإخلاص; لأنه جعل في قلبه محبة زاحمت محبة الله عز وجل ومحبة أعمال الآخرة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط: هذا تفسير لقوله صلى الله عليه وسلم: ( عبد الدينار، عبد الدرهم، عبد الخميصة، عبد الخميلة إن أعطي رضي وإن لم يعط سخط(، وهذه علامة عبوديته لهذه الأشياء أن يكون رضاه وسخطه تابعا لهذه الأشياء.

ج / 2 ص -148- الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك; فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: قوله: " تعس وانتكس".
السادسة: قوله: " إذا شيك فلا انتقش": يحتمل أن تكون الجمل الثلاث خبرا أو دعاء، وسبق شرح ذلك.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات: فقوله في الحديث: " طوبى لعبد..."؛ يدل على الثناء عليه، وأنه هو الذي يستحق أن يمدح لا أصحاب الدراهم والدنانير، وأصحاب الفرش والمراتب.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -149- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من أطاع العلماء": "من" يحتمل أن تكون شرطية، بدليل قوله: "فقد اتخذهم"; لأنها جواب الشرط، ويحتمل أن تكون موصولة; أي: "باب الذي أطاع العلماء".
وقوله: "فقد اتخذهم": خبر المبتدأ، وقرنت بالفاء; لأن الاسم الموصول كالشرط في العموم، وعلى الأول تقرأ " باب" بالتنوين، وعلى الثاني بدون تنوين، والأول أحسن.
والمراد بالعلماء: العلماء بشرع الله، وبالأمراء: أولو الأمر المنفذون له، وهذان الصنفان هما المذكوران في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، [النساء: من الآية59]; فجعل الله طاعته مستقلة، وطاعة رسوله مستقلة، وطاعة أولي الأمر تابعة، ولهذا لم يكرر الفعل " أطيعوا"; فلا طاعة لمخلوق في معصية الخالق.
وأولو الأمر هم أولو الشأن، وهم العلماء; لأنه يستند إليهم في أمر الشرع والعلم به، والأمراء; لأنه يستند إليهم في تنفيذ الشرع وإمضائه، وإذا استقام العلماء والأمراء استقامت الأمور، وبفسادهم تفسد الأمور; لأن العلماء أهل الإرشاد والدلالة، والأمراء أهل الإلزام والتنفيذ.

ج / 2 ص -150- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في تحريم ما أحل الله": أي: في جعله حراما; أي: عقيدة أو عملا.
"أو تحليل ما حرم الله": أي: في جعله حلالا عقيدة أو عملا; فتحريم ما أحل الله لا ينقص درجة في الإثم عن تحليل ما حرم الله، وكثير من ذوي الغيرة من الناس؛ تجدهم يميلون إلى تحريم ما أحل الله أكثر من تحليل الحرام، بعكس المتهاونين، وكلاهما خطأ، ومع ذلك; فإن تحليل الحرام فيما الأصل فيه الحل أهون من تحريم الحلال; لأن تحليل الحرام إذا لم يتبين تحريمه فهو مبني على الأصل، وهو الحل، ورحمة الله - سبحانه - سبقت غضبه; فلا يمكن أن نحرم إلا ما تبين تحريمه، ولأنه أضيق وأشد، والأصل أن تبقى الأمور على الحل والسعة حتى يتبين التحريم.
أما في العبادات فيشدد; لأن الأصل المنع والتحريم حتى يبينه الشرع كما قيل:

والأصل في الأشياء حل وامنع عبادة إلا بإذن الشارع(1)

قوله: "أربابا". جمع رب، وهو المتصرف المالك.
والتصرف نوعان: تصرف قدري، وتصرف شرعي.
فمن أطاع العلماء في مخالفة أمر الله ورسوله، فقد اتخذهم أربابا من دون الله باعتبار التصرف الشرعي; لأنه اعتبرهم مشرعين، واعتبر تشريعهم شرعا يعمل به، وبالعكس الأمراء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)منظومة "أصول الفقه وقواعده" للمؤلف (ص 2).

ج / 2 ص -151- وقال ابن عباس: ( يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله (، وتقولون: قال أبو بكر وعمر؟!((1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قول ابن عباس: "حجارة من السماء": أي: من فوق تنزل عليكم عقوبة لكم، ونزول الحجارة من السماء ليس بالأمر المستحيل، بل هو ممكن، قال تعالى في أصحاب الفيل: {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ، تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ}، [الفيل: 3، 4]، وقال تعالى في قوم لوط: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ}، [القمر:34]، الحاصب: الحجارة تحصبهم من السماء.
قوله: ( أقول: قال رسول الله ( وتقولون: قال أبو بكر وعمر؟!( أبو بكر وعمر أفضل هذه الأمة وأقربها إلى الصواب، قال النبي (: ( إن يطيعوا أبا بكر وعمر يرشدوا، رواه مسلم(2)، وروي عنه ( أنه قال: ( اقتدوا بالذين من بعدي أبي بكر وعمر((3)، وقال (: ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ (4)، ولم يعرف عن أبي بكر وعمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)أخرجه بنحوه: أحمد (1/337), والخطيب في "الفقيه والمتفقه" (1/145), وابن عبد البر في "جامع بيان العلم وفضله" (2/239), وابن حزم في "حجة الوداع" (ص 268- 269).
(2)أخرجه مسلم في (المساجد, باب قضاء الصلاة الفائتة/1/472).
(3)أخرجه الإمام أحمد في كتاب (فضائل الصحابة/1/186) وفي "المسند" (5/399), والبخاري في "الكنى" (ص50), والترمذي في (المناقب, باب في مناقب أبي بكر وعمر/9/270)- وقال: "حديث حسن"-, وابن ماجه في (المقدمة/1/37), وابن سعد (2/334), والحميدي (1/214), والخطيب في "الفقيه والمتفقه" (1/177), وابن عبد البر في "جامع بيان العلم وفضله" (2/223).
(4)أخرجه الإمام أحمد في "المسند" (4/127,126), وأبو داود في (السنة, باب في لزوم السنة/5/13-15), والترمذي في (العلم, باب ما جاء في الأخذ في السنة واجتناب= البدعة, 7/319)- وقال: "حسن صحيح ", وابن ماجه في "المقدمة" (1/15), والدارمي (196), وابن حبان في الموارد-102), وأبو نعيم في "الضعفاء" (ص46)- وقال: "حديث جيد صحيح من حديث الشاميين"-.

ج / 2 ص -152- وقال أحمد بن حنبل: " عجبت لقوم ................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنهما خـالفا نصا برأيهما، فإذاكان قول أبي بكر وعمر إذا عارض الإنسان بقولهما قول الرسول (؛ فإنه يوشك أن تنزل عليه حجارة من السماء! فما بالك بمن يعارض قوله ( بمن هو دون أبي بكر وعمر؟! والفرق بين ذلك كما بين السماء والأرض; فيكون هذا أقرب للعقوبة.
وفي الأثر التحذير عن التقليد الأعمى والتعصب المذهبي الذي ليس مبنيا على أساس سليم.
وبعض الناس يرتكب خطأ فاحشا إذا قيل له: قال رسول الله ( قال: لكن في الكتاب الفلاني كذا وكذا; فعليه أن يتقي الله الذي قال في كتابه: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ}، [القصص: 65]، ولم يقل ماذا أجبتم فلانا وفلانا، أما صاحب الكتاب، فإنه إن علم أنه يحب الخير ويريد الحق; فإنه يدعى له بالمغفرة والرحمة إذا أخطأ، ولا يقال: إنه معصوم، يعارض بقوله قول الرسول .
قول أحمد رحمه الله: "عجبت": العجب نوعان:
الأول: عجب استحسان; كما في حديث عائشة رضي الله عنها: ( كان الرسول ( يعجبه التيامن في تنعله وترجله وطهوره وفي شأنه كله((1).

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)رواه البخاري (168), ومسلم (268).

ج / 2 ص -153- عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، [النور: من الآية63]،..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: عجب إنكار; كما في قوله تعالى: {بَلْ عَجِبْتَ وَيَسْخَرُونَ}، [الصافات: 12]، والعجب في كلام الإمام أحمد هنا عجب إنكار.
قوله: " الإسناد": المراد به هنا رجال السند لا نسبة الحديث إلى راويه; أي: عرفوا صحة الحديث بمعرفة رجاله.
قوله: " يذهبون إلى رأي سفيان": أي: سفيان الثوري; لأنه صاحب المذهب المشهور وله أتباع لكنهم انقرضوا; فهم يذهبون إلى رأي سفيان وهو من الفقهاء ويتركون ما جاء به الحديث!
قوله: "والله يقول: فليحذر": الفاء عاطفة، واللام للأمر، ولهذا سكنت وجزم الفعل بها، لكن حرك بالكسر; لالتقاء الساكنين.
قوله: "عن أمره": الضمير يعود للرسول ( بدليل أول الآية، قال تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}، [النور: من الآية63].
فإن قيل: لماذا عدي الفعل ب: " عن" مع أن " يخالف" يتعدى بنفسه؟
أجيب: أن الفعل ضمن معنى الإعراض; أي: يعرضون عن أمره زهدا فيه، وعدم مبالاة به.

ج / 2 ص -154- أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
وعن عدي بن حاتم: ( أنه سمع النبي ( يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه}، [التوبة: من الآية31] الآية،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
و" أمره": واحد الأوامر وليس واحد الأمور; لأن الأمر هو الذي يخالف فيه، وهو مفرد مضاف; فيعم جميع الأوامر.
" فتنة": الفتنة فسرها الإمام أحمد بالشرك، وعلى هذا يكون الوعيد بأحد أمرين: إما الشرك، وإما العذاب الأليم.
قوله في حديث عدي بن حاتم: " اتخذوا": الضمير يعود للنصارى; لأن اليهود لم يتخذوا المسيح ابن مريم إلها، بل ادعوا أنه ابن زانية وحاولوا قتله، وادعوا أنهم قتلوه، ويحتمل أن يعود الضمير لليهود والنصارى جميعا، ويختص النصارى باتخاذ المسيح ابن مريم، وهذا هو المتبادر من السياق مع الآية التي قبلها.
قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ} الأحبار: جمع حبر، وحبر بفتح الحاء وكسرها; وهو العالم الواسع العلم، والرهبان: جمع راهب، وهو العابد الزاهد.
قوله: {أَرْبَاباً مِنْ دُونِ اللَّهِ} أي: مشاركين لله ( في التشريع; لأنهم يحلون ما حرم الله فيحله هؤلاء الأتباع، ويحرمون ما أحل الله فيحرمه الأتباع.

ج / 2 ص -155- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَالْمَسِيحَ ابْنَ مَرْيَم} أي: اتخذوه إلها مع الله، بدليل قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً}، [التوبة: من الآية31] والعبادة: التذلل والخضوع، واتباع الأوامر، واجتناب النواهي.
قوله: "إلها واحدا": هو الله ( وإله، أي: مألوه معبود مطاع، وليس بمعنى آله; أي: قادر على الاختراع، فإن هذا المعنى فاسد ذهب إليه المتكلمون أو عامتهم; فيكون معنى لَا إِلَهَ إِلَّا اللَّهُ على هذا القول: لا رب إلا الله، وهذا ليس بالتوحيد المطلوب بهذه الكلمة; إذ لو كان كذلك لكان المشركون الذين قاتلهم رسول الله ( موحدين; لأنهم يقولون: لا رب إلا الله، قال تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ}، [المؤمنون:86-87]، وهذه إحدى القراءتين، وهي سبعية.
قوله: {سُبْحَانَهُ عَمَّا يُشْرِكُونَ}؛ " سبحان": اسم مصدر، وهي معمول أو مفعول لفعل محذوف وجوبا تقديره يسبح سبحانا; أي: تسبيحا; لأن اسم المصدر بمعنى المصدر; فسبحان: مفعول مطلق عاملها محذوف وجوبا وهي ملازمة للإضافة: إما إلى مضمر; كما في الآية: " سبحانه"، أو إلى مظهر; كما في " سبحان الله".
والتسبيح: التنزيه، أي: تنزيه الله عن كل نقص، ولا يحتاج أن نقول: ومماثلة المخلوقين; لأن المماثلة نقص، ولكن إذا قلناها; فذلك من باب زيادة الإيضاح حتى لا يظن أن تمثيل الخالق بالمخلوق في الكمال من باب الكمال، فيكون المعنى: تنزيه الله عن كل ما لا يليق به من نقص أو مماثلة المخلوقين.

ج / 2 ص -156- فقلت له: إنا لسنا نعبدهم. قال: "أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟". فقلت: بلى. قال:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "عما يشركون": أي: مما سواه؛ من المسيح ابن مريم، والأحبار والرهبان، فهو متنزه عن كل شرك، وعن كل مشرك به.
وقوله: "عما يشركون" هذا من البلاغة في القرآن; لأنها جاءت محتملة أن تكون "ما" مصدرية، فيكون المعنى عن شركهم، أو موصولة، ويكون المعنى: سبحان الله عن الذين يشركون به، وهي صالحة للأمرين، فتكون شاملة لهما؛ لأن الصحيح جواز استعمال المشترك في معنييه إذا لم يكن بينهما تعارض، فيكون التنزيه عن الشرك وعن المشرك به.
قوله: "إنا لسنا نعبدهم": أي: لا نعبد الأحبار والرهبان، ولا نسجد لهم، ولا نركع ولا نذبح ولا ننذر لهم، وهذا صحيح بالنسبة للأحبار والرهبان، بدليل قوله (: ( أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟!(.
فإن هذا الوصف لا ينطبق على عيسى أبدا; لأنه رسول الله، فما أحله; فقد أحله الله، وما حرمه; فقد حرمه الله، وقد حاول بعض الناس أن يعل الحديث لهذا المعنى، مع ضعف سنده، والحديث حسنه الترمذي والألباني وآخرون وضعفه آخرون.
ويجاب عن التعليل المذكور بأن قول عدي: "لسنا نعبدهم" يعود على الأحبار والرهبان، أما عيسى ابن مريم; فالمعروف أنهم يعبدونه.
وبدأ بتحريم الحلال; لأنه أعظم من تحليل الحرام، وكلاهما محرم; لقوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ}، [النحل: من الآية116].

ج / 2 ص -157- فتلك عبادتهم ( رواه أحمد والترمذي وحسنه(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فتلك عبادتهم": ووجه كونها عبادة: أن من معنى العبادة الطاعة، وطاعة غير الله عبادة للمطاع، ولكن بشرط إن تكون في غير طاعة الله، أما إذا كانت في طاعة الله; فهي عبادة لله; لأنك أطعت غير الله في طاعة الله، كما لو أمرك أبوك بالصلاة فصليت; فلا تكون قد عبدت أباك بطاعتك له، ولكن عبدت الله; لأنك أطعت غير الله في طاعة الله; ولأن أمر غير الله بطاعة الله وامتثال أمره؛ هو امتثال لأمر الله.
ويستفاد من الحديث:
1- أن الطاعة بمعنى العبادة عبودية مقيدة.
2- أن الطاعة في مخالفة شرع الله من عبادة المطاع، أما في عبادة الله، فهي عبادة لله.
3- أن اتباع العلماء والعباد في مخالفة شرع الله من اتخاذهم أربابا.
واعلم أن اتباع العلماء أو الأمراء، في تحليل ما حرم الله أو العكس، ينقسم إلى ثلاثة أقسام:
الأول: أن يتابعهم في ذلك راضيا بقولهم، مقدما له، ساخطا لحكم الله; فهو كافر لأنه كره ما أنزل الله، فأحبط الله عمله، ولا تحبط الأعمال إلا بالكفر، فكل من كره ما أنزل الله; فهو كافر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)أخرجه الترمذي في (تفسير القرآن, تفسير سورة التوبة/8/248)- وقال: "غريب, لا نعرفه إلا من حديث عبد السلام بن حرب, وغطيف بن أعين ليس بمعروف في الحديث", وابن جرير (10/80،81), والبيهقي (10/116), والمزي في "تهذيب الكمال" (2/109). وانظر: والدر المنثور للسيوطي (3/230). وقد حسنه شيخ الإسلام في "الإيمان" (ص64).

ج / 2 ص -158- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن يتابعهم في ذلك راضيا بحكم الله وعالما بأنه أمثل وأصلح للعباد والبلاد، ولكن لهوى في نفسه اختاره، كأنه يريد مثلا وظيفة; فهذا لا يكفر، ولكنه فاسق، وله حكم غيره من العصاة.
الثالث: أن يتابعهم جاهلا، فيظن أن ذلك حكم الله; فينقسم إلى قسمين:
أ- أن يمكنه أن يعرف الحق بنفسه; فهو مفرط أو مقصر، فهو آثم; لأن الله أمر بسؤال أهل العلم عند عدم العلم.
ب- أن لا يكون عالما ولا يمكنه التعلم فيتابعهم تقليدا ويظن أن هذا هو الحق; فهذا لا شيء عليه لأنه فعل ما أمر به وكان معذورا بذلك، ولذلك ورد عن رسول الله ( أنه قال: إن ( من أفتي بغير علم; فإنما إثمه على من أفتاه ((1)(2) لو قلنا: بإثمه بخطأ غيره; للزم من ذلك الحرج والمشقة، ولم يثق الناس بأحد لاحتمال خطئه.
فإن قيل: لماذا لا يكفر أهل القسم الثاني؟
أجيب: إننا لو قلنا بكفرهم لزم من ذلك تكفير كل صاحب معصية يعرف أنه عاص لله ويعلم أنه حكم الله.
فائدة:
وصف الله الحاكمين بغير ما أنزل الله بثلاثة أوصاف:
1- قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، [المائدة: من الآية44].

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أحمد (3/153).
(2)أخرجه الإمام أحمد (2/321،365), وأبو داود في (العلم, باب التوقي في الفتيا/4/66), وابن ماجه في (المقدمة, باب اجتناب الرأي/1/20), والدارمي في (المقدمة/1/53), والحاكم في (العلم/1/126)- وقال: "صحيح على شرط الشيخين, ولا أعرف له علة", ووافقه الذهبي-.

ج / 2 ص -159- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}، [المائدة: من الآية45].
3- وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}، [المائدة: من الآية47].
واختلف أهل العلم في ذلك:
فقيل: إن هذه الأوصاف لموصوف واحد; لأن الكافر ظالم; لقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، [البقرة: من الآية254]، وفاسق; لقوله تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ}، [السجدة: من الآية20]، أي: كفروا.
وقيل: إنها لموصوفين متعددين، وإنها على حسب الحكم، وهذا هو الراجح.
فيكون كافرا في ثلاثة أحوال:
أ- إذا اعتقد جواز الحكم بغير ما أنزل الله، بدليل قوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، [المائدة: من الآية50]، فكل ما خالف حكم الله; فهو من حكم الجاهلية، بدليل الإجماع القطعي على أنه لا يجوز الحكم بغير ما أنزل الله فالمحل والمبيح للحكم بغير ما أنزل الله مخالف لإجماع المسلمين القطعي، وهذا كافر مرتد، وذلك كمن اعتقد حل الزنا أو الخمر أو تحريم الخبز أو اللبن.
ب- إذا اعتقد أن حكم غير الله مثل حكم الله.
ج- إذا اعتقد أن حكم غير الله أحسن من حكم الله. بدليل قوله تعالى: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}، [المائدة: من الآية50]; فتضمنت

ج / 2 ص -160- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية أن حكم الله أحسن الأحكام، بدليل قوله تعالى مقررا ذلك: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ}، [التين:8]، فإذا كان الله أحسن الحاكمين أحكاما وهو أحكم الحاكمين; فمن ادعى أن حكم غير الله مثل حكم الله أو أحسن فهو كافر لأنه مكذب للقرآن.
ويكون ظالما: إذا اعتقد أن الحكم بما أنزل الله أحسن الأحكام، وأنه أنفع للعباد والبلاد، وأنه الواجب تطبيقه، ولكن حمله البغض والحقد للمحكوم عليه حتى حكم بغير ما أنزل الله; فهو ظالم.
ويكون فاسقا: إذا كان حكمه بغير ما أنزل الله لهوى في نفسه مع اعتقاده أن حكم الله هو الحق، لكن حكم بغيره لهوى في نفسه; أي: محبة لما حكم به لا كراهة لحكم الله ولا ليضر أحدا به، مثل: أن يحكم لشخص لرشوة رشي إياها، أو لكونه قريبا أو صديقا، أو يطلب من ورائه حاجة، وما أشبه ذلك مع اعتقاده بأن حكم الله هو الأمثل والواجب اتباعه; فهذا فاسق، وإن كان أيضا ظالما، لكن وصف الفسق في حقه أولى من وصف الظلم.
أما بالنسبة لمن وضع قوانين تشريعية مع علمه بحكم الله وبمخالفة هذه القوانين لحكم الله; فهذا قد بدل الشريعة بهذه القوانين، فهو كافر لأنه لم يرغب بهذا القانون عن شريعة الله إلا وهو يعتقد أنه خير للعباد والبلاد من شريعة الله، وعندما نقول بأنه كافر; فنعني بذلك أن هذا الفعل يوصل إلى الكفر.
ولكن قد يكون الواضع له معذورا، مثل أن يغرر به كأن يقال: إن هذا لا يخالف الإسلام، أو هذا من المصالح المرسلة، أو هذا مما رده الإسلام إلى الناس.

ج / 2 ص -161- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيوجد بعض العلماء وإن كانوا مخطئين يقولون: إن مسألة المعاملات لا تعلق لها بالشرع، بل ترجع إلى ما يصلح الاقتصاد في كل زمان بحسبه، فإذا اقتضى الحال أن نضع بنوكا للربا أو ضرائب على الناس; فهذا لا شيء فيه.
وهذا لا شك في خطئه; فإن كانوا مجتهدين غفر الله لهم، وإلا فهم على خطر عظيم، واللائق بهؤلاء أن يلقبوا بأنهم من علماء الدولة لا علماء الملة.
ومما لا شك فيه أن الشرع جاء بتنظيم العبادات التي بين الإنسان وربه والمعاملات التي بين الإنسان مع الخلق في العقود والأنكحة والمواريث وغيرها; فالشرع كامل من جميع الوجوه، قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، [المائدة: من الآية3]. وكيف يقال: إن المعاملات لا تعلق لها بالشرع وأطول آية في القرآن نزلت في المعاملات، ولولا نظام الشرع في المعاملات لفسد الناس؟!
وأنا لا أقول: نأخذ بكل ما قاله الفقهاء; لأنهم قد يصيبون وقد يخطئون، بل يجب أن نأخذ بكل ما قاله الله ورسوله ( ولا يوجد حال من الأحوال تقع بين الناس إلا وفي كتاب الله وسنة رسوله ما يزيل إشكالها ويحلها، ولكن الخطأ إما من نقص العلم أو الفهم وهذا قصور، أو نقص التدبر وهذا تقصير.
أما إذا وفق الإنسان بالعلم والفهم وبذل الجهد في الوصول إلى الحق; فلا بد أن يصل إليه حتى في المعاملات، قال تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ}، [النساء: من الآية82]، وقال تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ}، [المؤمنون: من الآية68]، وقال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ}، [صّ: من الآية29]، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}، [النحل: من الآية89]، فكل شيء يحتاجه الإنسان في دينه أو دنياه; فإن القرآن بينه بيانا شافيا.

ج / 2 ص -162- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومن سن قوانين تخالف الشريعة وادعى أنها من المصالح المرسلة; فهو كاذب في دعواه لأن المصالح المرسلة والمقيدة إن اعتبرها الشرع ودل عليها فهي حق ومن الشرع، وإن لم يعتبرها; فليست مصالح، ولا يمكن أن تكون كذلك، ولهذا كان الصواب أنه ليس هناك دليل يسمى بالمصالح المرسلة، بل ما اعتبره الشرع; فهو مصلحة، وما نفاه; فليس بمصلحة، وما سكت عنه; فهو عفو.
والمصالح المرسلة توسع فيها كثير من الناس; فأدخل فيها بعض المسائل المنكرة من البدع وغيرها; كعيد ميلاد الرسول، فزعموا أن فيه شحذا للهمم وتنشيطا للناس لأنهم نسوا ذكر رسول الله ( وهذا باطل; لأن جميع المسلمين في كل صلاة يشهدون أن محمدا عبده ورسوله ويصلون عليه.
والذي لا يحيى قلبه بهذا وهو يصلي بين يدي ربه كيف يحيا قلبه بساعة يؤتى فيها بالقصائد الباطلة التي فيها من الغلو ما ينكره رسول الله صلى الله عليه وسلم؟! فهذه مفسدة وليست بمصلحة.
فالمصالح المرسلة وإن وضعها بعض أهل العلم المجتهدين الكبار; فلا شك أن مرادهم نصر الله ورسوله، ولكن استخدمت هذه المصالح في غير ما أراده أولئك العلماء وتوسع فيها، وعليه; فإنها تقاس بالمعيار الصحيح، فإن اعتبرها الشرع قبلت، وإلا; فكما قال الإمام مالك: ( كل أحد يؤخذ من قوله ويرد إلا صاحب هذا القبر( وهناك قواعد كليات تطبق عليها الجزئيات.
وليعلم أنه يجب على الإنسان أن يتقي ربه في جميع الأحكام; فلا يتسرع في البت بها خصوصا في التكفير الذي صار بعض أهل الغيرة والعاطفة يطلقونه بدون تفكير ولا روية، مع أن الإنسـان إذا كفر شخصا،

ج / 2 ص -163- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولم يكن الشخص أهلا له; عاد ذلك إلى قائله، وتكفير الشخص يترتب عليه أحكام كثيرة; فيكون مباح الدم والمال، ويترتب عليه جميع أحكام الكفر، وكما لا يجوز أن نطلق الكفر على شخص معين حتى يتبين شروط التكفير في حقه يجب أن لا نجبن عن تكفير من كفره الله ورسوله، ولكن يجب أن نفرق بين المعين وغير المعين; فالمعين يحتاج الحكم بتكفيره إلى أمرين:
1- ثبوت أن هذه الخصلة التي قام بها مما يقتضي الكفر.
2- انطباق شروط التكفير عليه، وأهمها العلم بأن هذا مكفر، فإن كان جاهلا; فإنه لا يكفر، ولهذا ذكر العلماء أن من شروط إقامة الحد: أن يكون عالما بالتحريم، هذا وهو إقامة حد وليس بتكفير، والتحرز من التكفير أولى وأحرى. قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}، [النساء: من الآية165]، وقال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، [الإسراء: من الآية15]، وقال تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}، [التوبة: من الآية115]، ولا بد مع توفر الشروط من عدم الموانع، فلو قام الشخص بما يقتضي الكفر إكراها أو ذهولا لم يكفر; لقوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ}، [النحل: من الآية106]; ولقول الرجل الذي وجد دابته في مهلكه: ( اللهم! أنت عبدي وأنا ربك; أخطأ من شدة الفرح((1)؛ فلم يؤاخذ بذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)أخرجه البخاري في (الدعوات, باب التوبة/4/154), ومسلم في (التوبة, باب في الحض على التوبة/4/2103); من حديث أنس رضي الله عنه.

ج / 2 ص -164- فيه مسائل:
الأولى: (تفسير آية النور).
الثانية: (تفسير آية براءة).
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فيه مسائل":
الأولى: تفسير آية النور: وهي قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، [النور: من الآية63]، وسبق تفسيرها.
الثانية: تفسير آية براءة: وهي قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}، [التوبة: من الآية31]، الآية، وقد سبق ذلك.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي: لأن العبادة هي التعبد لهم بالطاعة، والتذلل لهم بالركوع والسجود والنذر وما أشبهه، لكن بين ( المراد من عبادتهم بأنها طاعتهم في تحليل الحرام وتحريم الحلال.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر وتمثيل أحمد بسفيان: أي: إذا كان أبو بكر وعمر لا يمكن أن يعارض قول النبي ( بقولهما; فما بالك بمن عارض قوله النبي ( بقول من دونهما؟! فهو أشد وأقبح، وكذلك مثل الإمام أحمد بسفيان الثوري وأنكر على من أخذ برأيه وترك ما صح به الإسناد عن رسول الله ( واستدل بقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}، الآية، [النور: من الآية63].

ج / 2 ص -165- الخامسة: تحول الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: تحول الأحوال إلى هذه الغاية؛ حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال... إلخ: يقول المؤلف رحمه الله تعالى: تغيرت الأحوال إلى هذه الغاية؛ حتى صار عند الأكثر: عبادة الرهبان هي أفضل الأعمال...، وهذا لا شك أنه أشد من معارضة قول الرسول ( بقول أبي بكر وعمر، ثم قال: " ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين"; أي: يركع ويسجد له، ويعظم تعظيم الرب، ويوصف بما لا يستحق، وهذا يوجد عند كثير من الشعراء الذين يمدحون الملوك والوزراء وهم لا يستحقون أن يكونوا بمنزلة أبي بكر وعمر.
ثم قال: "وعبد بالمعنى الثاني": وهو الطاعة والاتباع " من هو من الجاهلين"; فأطيع الجاهل في تحليل ما حرم الله وتحريم ما أحل الله، كما يوجد في بعض النظم والقوانين المخالفة للشريعة الإسلامية; فإن واضعيها جهال لا يعرفون من الشريعة ولا الأديان شيئا، فصاروا يعبدون بهذا المعنى، فيطاعون في تحليل ما حرم الله، وتحريم ما أحل الله.
وهذا في زمان المؤلف; فكيف بزماننا؟! وقد قال النبي ( فيما رواه البخاري عن أنس بن مالك ( لا يأتي زمان على الناس إلا وما بعده شر منه، حتى تلقوا ربكم (1)، وقال النبي ( للصحـابة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)أخرجه البخاري في (الفتن, باب لا يأتي زمان إلا الذي بعده شر منه/4/315) من حديث أنس بن مالك رضي الله عنه.

ج / 2 ص -166- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
( ومن يعش منكم فسيرى اختلافا كثيرا)(1)، وعصر الصحابة أقرب إلى الهدى من عصر من بعدهم، والناس لا يحسون بالتغير; لأن الأمور تأتي رويدا رويدا، ولو غاب أحد مدة طويلة ثم جاء; لوجد التغير الكثير المزعج - نسأل الله السلامة -، فعلينا الحذر، وأن نعلم أن شرع الله يجب أن يحمى، وأن يصان، ولا يطاع أحد في تحليل ما حرم الله، أو تحريم ما أحل الله أبدا مهما كانت منزلته، وأن الواجب أن نكون عبادا لله (، تذللا وتعبدا وطاعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)سبق تخريجه (ص 151).


باب قول الله تعالى: {ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -167- باب قوله تعالى:
{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}، الآيات، [النساء:60].
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب له صلة قوية بما قبله; لأن ما قبله فيه حكم من أطاع العلماء والأمراء في تحليل ما حرم الله أو تحريم ما أحل الله، وهذا فيه الإنكار على من أراد التحاكم إلى غير الله ورسوله وقد ذكر الشيخ رحمه الله فيه أربع آيات:
الآية الأولى ما جعلها ترجمة للباب، وهي قوله تعالى:
" ألم تر": الاستفهام يراد به التقرير والتعجب من حالهم، والخطاب للنبي (.
قوله: {يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}، هذا يعين أن يكون الخطاب للنبي ( هنا، ولم يقل الذين آمنوا; لأنهم لم يؤمنوا، بل يزعمون ذلك وهم كاذبون. والذي أنزل إلى النبي ( الكتاب والحكمة، قال تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ}، [النساء: من الآية113]، قال المفسرون: الحكمة السنة، وهم يزعمون أنهم آمنوا بذلك، لكن أفعالهم تكذب أقوالهم؛

ج / 2 ص -168- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حيث يريدون أن يتحاكموا إلى الطاغوت لا إلى الله ورسوله.
قوله: "إلى الطاغوت": صيغة مبالغة من الطغيان; ففيه اعتداء وبغي، والمراد به هنا كل حكم خالف حكم الله ورسوله، وكل حاكم يحكم بغير ما أنزل الله على رسوله، أما الطاغوت بالمعنى الأعم; فقد حده ابن القيم بأنه: "كل ما تجاوز العبد به حده من معبود أو متبوع أو مطاع"، وقد تقدم الكلام عليه في أول كتاب التوحيد1.
قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}، أي: أمرهم الله بالكفر بالطاغوت أمرا ليس فيه لبس ولا خفاء، فمن أراد التحاكم إليه; فهذه الإرادة على بصيرة; إذ الأمر قد بين لهم.
قوله: "ويريد الشيطان": جنس يشمل شياطين الإنس والجن.
قوله: {أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}، أي: يوقعهم في الضلال البعيد عن الحق، ولكن لا يلزم من ذلك أن ينقلهم إلى الباطل مرة واحدة، ولكن بالتدريج.
فقوله: "بعيدا" أي: ليس قريبا، لكن بالتدريج شيئا فشيئا؛ حتى يوقعهم في الضلال البعيد.
قوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ}، أي: قال لهم الناس: أقبلوا " إلى ما أنزل الله" من القرآن "وإلى الرسول" نفسه في حياته، وسنته بعد وفاته، والمراد هنا الرسول صلى الله عليه وسلم نفسه في حياته.
قوله: {رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}، الرؤية هنا رؤية

ـــــــــــــــــــــــــــــــــــ
1سبق في المجلد الأول. ص

ج / 2 ص -169- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حال، لا رؤية بصر، بدليل قوله: " تعالوا"; فهي تدل على أنهم ليسوا حاضرين عنده. والمعنى: كأنما تشاهدهم.
وقوله: "يصدون عنك صدودا": يعرضون عنك إعراضا.
وقوله: "رأيت المنافقين": إظهار في موضع الإضمار لثلاث فوائد:
الأولى: أن هؤلاء الذين يزعمون الإيمان كانوا منافقين.
الثانية: أن هذا لا يصدر إلا من منافق; لأن المؤمن حقا لا بد أن ينقاد لأمر الله ورسوله بدون صدود.
الثالثة: التنبيه; لأن الكلام إذا كان على نسق واحد قد يغفل الإنسان عنه، فإذا تغير، حصل له انتباه.
وقوله: "رأيت المنافقين" جواب "إذا"، وكلمة "صد" تستعمل لازمة; أي: يوصف بها الشخص ولا يتعداه إلى غيره، ومصدرها صدود; كما في هذه الآية، ومتعدية; أي: صد غيره، ومصدرها صد; كما في قوله تعالى: {وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ}، [الفتح: من الآية25].
وقوله: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً}، [النساء:62]، الاستفهام هنا يراد به التعجب; أي: كيف حالهم إذا أصابتهم مصيبة، والمصيبة هنا تشمل المصيبة الشرعية والدنيوية لعدم تضاد المعنيين.
فالدنيوية مثل: الفقر، والجدب، وما أشبه ذلك، فيأتون يشكون إلى النبي صلى الله عليه وسلم فيقولون: أصابتنا هذه المصائب ونحن ما أردنا إلا الإحسان والتوفيق.

ج / 2 ص -170- ..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والشرعية: إذا أظهر الله رسوله على أمرهم; خافوا وقالوا: يا رسول الله! ما أردنا إلا الإحسان والتوفيق.
قوله: {بِمَا قَدَّمَتْ أَيْدِيهِمْ}، الباء: هنا للسببية، و "ما" اسم موصول، و "قدمت" صلته، والعائد محذوف تقديره بما قدمته أيديهم، وفي اللغة العربية يطلق هذا التعبير باليد ويراد به نفس الفاعل; أي: بما قدموه من الأعمال السيئة.
وقوله: {إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً}، "إن" بمعنى: "ما"; أي: ما أردنا إلا إحسانا بكوننا نسلم من الفضيحة والعار، وتوفيقا بين المؤمنين والكافرين أو بين طريق الكفر وطريق الإيمان; أي: نمشي معكم ونمشي مع الكفار، وهذه حال المنافقين; فهم قالوا: أردنا أن نحسن المنهج والمسلك مع هؤلاء وهؤلاء ونوفق بين الطرفين.
قوله: {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ}، [النساء: من الآية63]، توعدهم الله بأنه يعلم ما في قلوبهم من النفاق والمكر والخداع; فالله علام الغيوب، قال تعالى: {وَلَقَدْ خَلَقْنَا الِْإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ}، [قّ: من الآية16]، بل إن الله أعلم منك بما فيك، قال تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}، [الأنفال: من الآية24]، وهذا من أعظم ما يكون من العلم والخبرة، أن الله يحول بين المرء وقلبه، ولهذا قيل لأعرابي: "بم عرفت ربك؟ قال: بنقض العزائم، وصرف الهمم".
فالإنسان يعزم على الشيء ثم لا يدري إلا وعزيمته منتقضة، بدون سبب ظاهر.
قوله: "فأعرض عنهم": وهذا من أبلغ ما يكون من الإهانة والاحتقار.

ج / 2 ص -171- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وعظهم": أي: ذكرهم وخوفهم، لكن لا تجعلهم أكبر همك; فلا تخفهم، وقم بما يجب عليك من الموعظة لتقوم عليهم الحجة.
قوله: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}، اختلف المفسرون فيها على ثلاثة أقوال:
الأول: أن الجار والمجرور في أنفسهم متعلق ببليغ; أي: قل لهم قولا بليغا في أنفسهم; أي: يبلغ في أنفسهم مبلغا مؤثرا.
الثاني: أن المعنى: انصحهم سرا في أنفسهم.
الثالث: أن المعنى: قل لهم في أنفسهم (أي: في شأنهم وحالهم) قولا بليغا في قلوبهم يؤثر عليها، والصحيح أن الآية تشمل المعاني الثلاثة; لأن اللفظ صالح لها جميعا، ولا منافاة بينها، وهذه قاعدة في التفسير ينبغي التنبه لها، وهي أن المعاني المحتملة للآية والتي قال بها أهل العلم، إذا كانت الآية تحتملها وليس بينها تعارض: فإنه يؤخذ بجميع المعاني.
وبلاغة القول تكون في أمور:
الأول: هيئة المتكلم بأن يكون إلقاؤه على وجه مؤثر.
وكان النبي صلى الله عليه وسلم إذا خطب; احمرت عيناه، وعلا صوته، واشتد غضبه؛ حتى كأنه منذر جيشا، يقول: صبحكم ومساكم1.
الثاني: أن تكون ألفاظه جزلة، مترابطة، محددة الموضوع.

ـــــــــــــــــــــــــــــــــــ
1أخرجه مسلم في (الجمعة, باب تخفيف الصلاة والخطبة/2/592) من حديث جابر بن عبد الله رضي الله عنه.

ج / 2 ص -172- قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}، [البقرة:11].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: أن يبلغ من الفصاحة غايتها بحسب الإمكان، بأن يكون كلامه: سليم التركيب، موافقا للغة العربية، مطابقا لمقتضى الحال.
قال شيخ الإسلام ابن تيمية: "إن هذه الآيات تنطبق تماما على أهل التحريف والتأويل في صفات الله; لأن هؤلاء يقولون: إنهم يؤمنون بالله ورسوله، وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول; يعرضون، ويصدون، ويقولون: نذهب إلى فلان وفلان، وإذا اعترض عليهم; قالوا: نريد الإحسان والتوفيق، وأن نجمع بين دلالة العقل ودلالة السمع". ذكره رحمه الله في "الفتوى الحموية".
الآية الثانية قوله تعالى: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ}: الإفساد في الأرض نوعان:
الأول: إفساد حسي مادي، وذلك مثل هدم البيوت وإفساد الطرق وما أشبه ذلك.
الثاني: إفساد معنوي، وذلك بالمعاصي; فهي من أكبر الفساد في الأرض، قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}، [الروم:41]، وقال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، [الشورى:30]، وقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ

ج / 2 ص -173- وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}، [الأعراف: من الآية56].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ}، الأعراف: من الآية96].وقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ، وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ}، [المائدة: الآية65-66].
قوله: "إنما نحن مصلحون": وهذه دعوى من أبطل الدعاوى، حيث قالوا: ما حالنا وما شأننا إلا الإصلاح. ولهذا قال تعالى: {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ}، [البقرة: من الآية12]، "ألا": أداة استفتاح، والجملة مؤكدة بأربع مؤكدات، وهي: "ألا"، و"إن"، وضمير الفصل "هم"، والجملة الاسمية; فالله قابل حصرهم بأعظم منه; فهؤلاء الذين يفسدون في الأرض ويدعون الإصلاح؛ هم المفسدون حقيقة لا غيرهم.
ومناسبة الآية للباب ظاهرة، وذلك أن التحاكم إلى غير ما أنزل الله من أكبر أسباب الفساد في الأرض.
الآية الثالثة قوله تعالى: {وَلا تُفْسِدُوا فِي الْأَرْضِ}؛ يشمل الفساد المادي والمعنوي كما سبق.
قوله: "بعد إصلاحها": من قبل المصلحين، ومن ذلك الوقوف ضد دعوة أهل العلم، والوقوف ضد دعوة السلف، وضد من ينادي بأن يكون الحكم بما في كتاب الله وسنة رسوله صلى الله عليه وسلم.
وقوله: "بعد إصلاحها": من باب تأكيد اللوم والتوبيخ; إذ كيف يفسد الصالح وهذا غاية ما يكون من الوقاحة، والخبث، والشر! فالإفساد

ج / 2 ص -174- وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، الآية، [المائدة: من الآية50].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعد الإصلاح أعظم وأشد من أن يمضي الإنسان في فساده قبل الإصلاح، وإن كان المطلوب هو الإصلاح بعد الفساد.
ومناسبة الآية للباب: أن التحاكم إلى ما أنزل الله هو الإصلاح، وأن التحاكم إلى غيره هو الإفساد.
الآية الرابعة قوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، الاستفهام للتوبيخ، و"حكم": مفعول مقدم ل "يبغون"، وقدم لإفادة الحصر، والمعنى: أفلا يبغون إلا حكم الجاهلية.
و"يبغون": يطلبون، والإضافة في قوله: "أفحكم الجاهلية" تحتمل معنيين:
أحدهما: أن يكون المعنى: أفحكم أهل الجاهلية الذين سبقوا الرسالة يبغون، فيريدون أن يعيدوا هذه الأمة إلى طريق الجاهلية التي أحكامها معروفة، ومنها: البحائر، والسوائب، وقتل الأولاد.
ثانيها: أن يكون المعنى: أفحكم الجهل الذي لا يبنى على العلم يبغون، سواء كانت عليه الجاهلية السابقة أم لم تكن، وهذا أعم.
والإضافة للجاهلية تقتضي التقبيح والتنفير، وكل حكم يخالف حكم الله; فهو جهل وجهالة.
فإن كان مع العلم بالشرع; فهو جهالة، وإن كان مع خفاء الشرع; فهو جهل، والجهالة هي العمل بالخطأ سفها لا جهلا، قال تعالى: {إِنَّمَا التَّوْبَةُ

ج / 2 ص -175- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ}، [النساء: من الآية17]، وأما من يعمل السوء بجهل فلا ذنب عليه، لكن عليه أن يتعلم. قوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً}، "من": اسم استفهام بمعنى النفي; أي: لا أحد أحسن من الله حكما، وهذا النفي مشرب معنى التحدي; فهو أبلغ من قول: لا أحسن من الله حكما; لأنه متضمن للنفي وزيادة.
وقوله: "حكما": تمييز; لأنه بعد اسم التفضيل، وهو مبهم; فبين هذا التمييز المبهم وميزه. والحكم هنا يشمل الكوني والشرعي.
فإن قيل: يوجد في الأحكام الكونية ما هو ضار مثل الزلازل والفيضانات وغيرها; فأين الحسن في ذلك؟
أجيب: أن الغايات المحمودة في هذه الأمور تجعلها حسنة، كما يضرب الإنسان ولده تربية له، فيعد هذا الضرب فعلا حسنا; فكذلك الله يصيب بعض الناس بهذه المصائب لتربيتهم، قال تعالى في القرية التي قلب الله أهلها قردة خاسئين: {فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ}، [البقرة:66]، وهذا الحسن في حكم الله ليس بينا لكل أحد، كما قال تعالى: "لقوم يوقنون"، وكلما ازداد العبد يقينا وإيمانا ازداد معرفة بحسن أحكام الله، وكلما نقص إيمانه ويقينه ازداد جهلا بحسن أحكام الله، ولذلك تجد أهل العلم الراسخين فيه إذا جاءت الآيات المتشابهات بينوا وجه ذلك بأكمل بيان ولا يرون في ذلك تناقضا، وعلى هذا; فإنه يتبين قوة الإيمان واليقين بحسب ما حصل للإنسان من معرفته بحسن أحكام الله الكونية والشرعية.

ج / 2 ص -176- وعن عبد الله بن عمر; أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"1........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}؛ خبر لا يدخله الكذب ولا النسخ إطلاقا، ولذلك هدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه، فجمعوا بين المتشابهات والمختلفات من النصوص، وقالوا: {كُلٌّ مِنْ عِنْدِ رَبِّنَا}، [آل عمران: من الآية7]، وعرفوا حسن أحكام الله تعالى، وأنها أحسن الأحكام وأنفعها للعباد وأقومها لمصالح الخلق في المعاش والمعاد; فلم يرضوا عنها بديلا.
قوله في حديث عبد الله بن عمر: "لا يؤمن أحدكم": أي: إيمانا كاملا، إلا إذا كان لا يهوى ما جاء به النبي صلى الله عليه وسلم بالكلية; فإنه ينتفي عنه الإيمان بالكلية، لأنه إذا كره ما أنزل الله فقد حبط عمله لكفره، قال تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}، [محمد:9].
قوله: "حتى يكون هواه تبعا لما جئت به": الهوى بالقصر هو: الميل، وبالمد هو: الريح، والمراد الأول.
و "حتى": للغاية، والذي جاء به النبي صلى الله عليه وسلم هو القرآن والسنة.
وإذا كان هواه تبعا لما جاء به النبي صلى الله عليه وسلم لزم من ذلك أن يوافقه تصديقا بالأخبار، وامتثالا للأوامر، واجتنابا للنواهي.
واعلم أن أكثر ما يطلق الهوى على هوى الضلال لا على هوى

ــــــــــــــــــــــــــــــــــ
1أخرجه ابن أبي عاصم في "السنة" (15), والخطيب في "التاريخ" (4/369), والبغوي في "شرح السنة" (1/212), وابن الجوزي في "ذم الهوى" (ص 18). وانظر: كلام ابن رجب على سند الحديث في "جامع العلوم والحكم" حديث رقم (41).

ج / 2 ص -177- قال النووي: " حديث صحيح، رويناه في كتاب " الحجة"، بإسناد صحيح"1.
وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإيمان، قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، [الجاثية: من الآية23]، وقال تعالى: {وَاتَّبَعُوا أَهْوَاءَهُمْ}، [محمد: من الآية14]، وغيرها من الآيات الدالة على ذم من اتبع هواه، ولكن إذا كان الهوى تبعا لما جاء به النبي صلى الله عليه وسلم كان محمودا، وهو من كمال الإيمان.
وقد سبق بيان أن من اعتقد أن حكم غير الله مساو لحكم الله، أو أحسن، أو أنه يجوز التحاكم إلى غير الله; فهو كافر. وأما من لم يكن هواه تبعا لما جاء به النبي صلى الله عليه وسلم فإن كان كارها له; فهو كافر، وإن لم يكن كارها ولكن آثر محبة الدنيا على ذلك; فليس بكافر، لكن يكون ناقص الإيمان.
قوله: "قال النووي: حديث صحيح": صححه النووي وغيره، وضعفه جماعة من أهل العلم، منهم ابن رجب في كتابه "جامع العلوم والحكم"، ولكن معناه صحيح.
قوله في أثر الشعبي: "وقال الشعبي": أي: في تفسير الآية.
قوله: "رجل من المنافقين": هو من يظهر الإسلام ويبطن الكفر، وسمي منافقا من النافقاء، وهي جحر اليربوع، واليربوع له جحر له باب وله نافقاء - أي يحفر في الأرض خندقا حتى يصل منتهى جحره ثم يحفر إلى أعلى، فإذا بقي شيء قليل بحيث يتمكن من دفعه برأسه توقف -، فإذا حجر عليه من الباب خرج من النافقاء.
قوله: "ورجل من اليهود": اليهود هم المنتسبون إلى دين موسى

ـــــــــــــــــــــــــــــــــــــ
1"الأربعون النووية" (حديث رقم 41).

ج / 2 ص -178- خصومة، فقال اليهودي: نتحاكم إلى محمد; عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود; لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهنا في جهينة، فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}، الآية، [النساء: من الآية60]"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عليه السلام، وسموا بذلك إما من قوله تعالى: {إِنَّا هُدْنَا إِلَيْكَ}، أي: رجعنا، أو نسبة إلى أبيهم يهوذا، ولكن بعد التعريب صار بالدال.
قوله: "إلى محمد": أي: النبي صلى الله عليه وسلم ولم يذكره بوصف الرسالة; لأنهم لا يؤمنون برسالته، ويزعمون أن النبي الموعود به سيأتي.
قوله: "عرف أنه لا يأخذ الرشوة": تعليل لطلب التحاكم إلى النبي صلى الله عليه وسلم. والرشوة: مثلثة الراء; فيجوز الرِّشوة، والرَّشوة، والرُّشوة.
والرشوة هي: المال المدفوع للتوصل إلى شيء.
قال أهل العلم: "لا تكون محرمة إلا إذا أراد الإنسان أن يتوصل بها إلى باطل أو دفع حق، أما من بذلها ليتوصل بها إلى حق له منع منه أو ليدفع بها باطلا عن نفسه; فليست حراما على الباذل، أما على آخذها; فحرام".
قوله: "فاتفقا أن يأتيا كاهنا في جهينة": كأنه صار بينهما خلاف، وأبى المنافق أن يتحاكما إلى النبي صلى الله عليه وسلم.
والكاهن: من يدعي علم الغيب في المستقبل، وكان للعرب كهان تنزل عليهم الشياطين بخبر السماء، فيقولون: سيحدث كذا وكذا، فربما أصابوا مرة من المرات، وربما أخطئوا، فإذا أصابوا ادعوا علم الغيب،

ـــــــــــــــــــــــــــــــــــــ
1أخرجه ابن جرير (5/97) عن الشعبي مرسلا.

ج / 2 ص -179- وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم أكذلك؟ قال: نعم. فضربه بالسيف فقتله"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فكان العرب يتحاكمون إليهم; فنزل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}، الآية.
قوله: "وقيل": ذكر هذه القصة بصيغة التمريض، لكن ذكر في "تيسير العزيز الحميد" أنها رويت من طرق متعددة، وأنها مشهورة متداولة بين السلف والخلف تداولا يغني عن الإسناد، ولها طرق كثيرة ولا يضرها ضعف إسنادها. اه.
قوله: "رجلين": هما مبهمان; فيحتمل أن يكونا من المسلمين المؤمنين، ويحتمل أن يكونا من المنافقين، ويحتمل غير ذلك.
قوله: "إلى كعب بن الأشرف": وهو رجل من زعماء بني النضير.
قوله: "أكذلك": خبر لمبتدأ محذوف، التقدير: أكذلك الأمر.
قوله: "فضربه بالسيف": الضارب عمر.
وهذه القصة والتي قبلها تدل على أن من لم يرض بحكم رسول الله صلى الله عليه وسلم كافر يجب قتله، ولهذا قتله عمر رضي الله عنه.

ـــــــــــــــــــــــــــــــــ
1علقه الواحدي في "أسباب النزول" (ص107, 108), والبغوي في "تفسيره" (1/552), وقد أشار الإمام الشيخ محمد بن عبد الوهاب إلى ضعفه بقوله: "وقيل...". وانظر: "تيسير العزيز" (ص573).

ج / 2 ص -180- فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ}، [البقرة: من الآية11]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن قيل: كيف يقتله عمر رضي الله عنه والأمر إلى الإمام وهو النبي صلى الله عليه وسلم؟
أجيب: أن الظاهر أن عمر لم يملك نفسه لقوة غيرته فقتله; لأنه عرف أن هذا ردة عن الإسلام، وقد قال النبي صلى الله عليه وسلم "من بدل دينه فاقتلوه"1.
فيه مسائل:
الأولى: "تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت": وهي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}، [النساء: من الآية60].
وقوله: "وما فيها من الإعانة على فهم الطاغوت": أي: أن الطاغوت مشتق من الطغيان، وإذا كان كذلك; فيشمل كل ما تجاوز به العبد حده من متبوع أو معبود أو مطاع; فالأصنام والأمراء والحكام الذين يحلون الحرام ويحرمون الحلال طواغيت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا

ــــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الجهاد, باب لا يعذب بعذاب الله/4/363) من حديث ابن عباس.

ج / 2 ص -181- الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}، [الأعراف: من الآية56].
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، [المائدة: من الآية50].
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 إِنَّمَا نَحْنُ مُصْلِحُونَ}، [البقرة: من الآية11]: ففيها دليل على أن النفاق فساد في الأرض; لأنها في سياق المنافقين، والفساد يشمل جميع المعاصي.
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}، وقد سبق.
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، وقد سبق ذلك، وقد بينا أن المراد بحكم الجاهلية كل ما خالف الشرع، وأضيف للجاهلية للتنفير منه وبيان قبحه، وأنه مبني على الجهل والضلال.
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى: وقد سبق.
السادسة: تفسير الإيمان الصادق والكاذب: فالإيمان الصادق يستلزم الإذعان التام والقبول والتسليم لحكم الله ورسوله، والإيمان الكاذب بخلاف ذلك.
السابعة: قصة عمر مع المنافق: حيث جعل عدوله عن الترافع إلى النبي صلى الله عليه وسلم مبيحا لقتله لردته، وأقدم على قتله لقوة غيرته فلم يملك نفسه.

ج / 2 ص -182- الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة: كون الأيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم وهذا واضح من الحديث.


باب: من جحد شيئا من الأسماء والصفات - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -183- باب: من جحد شيئا من الأسماء والصفات:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجحد: الإنكار، والإنكار نوعان:
الأول: إنكار تكذيب، وهذا كفر بلا شك، فلو أن أحدا أنكر اسما من أسماء الله أو صفة من صفاته الثابتة في الكتاب والسنة، مثل أن يقول: ليس لله يد، أو أن الله لم يستو على عرشه، أو ليس له عين، فهو كافر بإجماع المسلمين; لأن تكذيب خبر الله ورسوله كفر مخرج عن الملة بالإجماع.
الثاني: إنكار تأويل، وهو أن لا ينكرها، ولكن يتأولها إلى معنى يخالف ظاهرها، وهذا نوعان:
1- أن يكون للتأويل مسوغ في اللغة العربية; فهذا لا يوجب الكفر.
2- أن لا يكون له مسوغ في اللغة العربية; فهذا حكمه الكفر؛ لأنه إذا لم يكن له مسوغ صار في الحقيقة تكذيبا، مثل أن يقول: المراد بقوله تعالى: {تَجْرِي بِأَعْيُنِنَا}، [القمر: من الآية14]، تجري بأراضينا; فهذا كافر لأنه نفاها نفيا مطلقا، فهو مكذب.
ولو قال في قوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ}، [المائدة: من الآية64]، المراد بيديه: السماوات والأرض; فهو كفر أيضا لأنه لا مسوغ له في اللغة العربية، ولا هو مقتضى الحقيقة الشرعية; فهو منكر ومكذب، لكن إن

ج / 2 ص -184- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: المراد باليد النعمة أو القوة; فلا يكفر لأن اليد في اللغة تطلق بمعنى النعمة، قال الشاعر:

وكم لظلام الليل عندك من يد تحدث أن المانوية تكذب

فقوله: "من يد"; أي: من نعمة; لأن المانوية يقولون: إن الظلمة لا تخلق الخير، وإنما تخلق الشر.
قوله: "من الأسماء": جمع اسم، واختلف في اشتقاقه:
فقيل: من السمو، وهو الارتفاع، ووجه هذا أن المسمى يرتفع باسمه ويتبين ويظهر.
وقيل: من السمة وهي العلامة، ووجهه: أنه علامة على مسماه.
والراجح أنه مشتق من كليهما.
والمراد بالأسماء هنا: أسماء الله عز وجل، وبالصفات صفات الله عز وجل، والفرق بين الاسم والصفة أن الاسم ما تسمى به الله، والصفة ما اتصف به.
البحث في أسماء الله:
المبحث الأول1:
أن أسماء الله أعلام وأوصاف، وليست أعلاما محضة; فهي من حيث دلالتها على ذات الله تعالى أعلام، ومن حيث دلالتها على الصفة التي يتضمنها هذا الاسم أوصاف، بخلاف أسمائنا; فالإنسان يسمي ابنه محمدا وعليا دون أن يلحظ معنى الصفة، فقد يكون اسمه عليا وهو من أوضع الناس، أو عبد الله وهو من أكفر الناس، بخلاف أسماء الله; لأنها متضمنة للمعاني، فالله هو العلي لعلو ذاته وصفاته، والعزيز يدل على العزة، والحكيم يدل على الحكمة، وهكذا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1انظر: (باب احترام أسماء الله تعالى).

ج / 2 ص -185- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ودلالة الاسم على الصفة تنقسم إلى ثلاثة أقسام:
الأول: دلالة مطابقة، وهي دلالته على جميع معناه المحيط به.
الثاني: دلالة تضمن، وهي دلالته على جزء معناه.
الثالث: دلالة التزام، وهي دلالته على أمر خارج لازم.
مثال ذلك: الخالق يدل على ذات الله وحده، وعلى صفة الخلق وحدها دلالة تضمن، ويدل على ذات الله وعلى صفة الخلق فيه دلالة مطابقة، ويدل على العلم والقدرة دلالة التزام.
كما قال الله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}، [الطلاق:12]; فعلمنا القدرة من كونه خلق السماوات والأرض، وعلمنا العلم من ذلك أيضا; لأن الخلق لا بد فيه من علم، فمن لا يعلم لا يخلق، وكيف يخلق شيئا لا يعلمه؟!
المبحث الثاني:
أن أسماء الله مترادفة متباينة.
المترادف: ما اختلف لفظه واتفق معناه; والمتباين: ما اختلف لفظه ومعناه; فأسماء الله مترادفة باعتبار دلالتها على ذات الله عز وجل لأنها تدل على مسمى واحد، فالسميع، البصير، العزيز، الحكيم; كلها تدل على شيء واحد هو الله، ومتباينة باعتبار معانيها; لأن معنى الحكيم غير معنى السميع، وغير معنى البصير، وهكذا.
المبحث الثالث:
أسماء الله ليست محصورة بعدد معين، والدليل على ذلك قوله صلى الله عليه وسلم

ج / 2 ص -186- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
في حديث ابن مسعود الحديث الصحيح المشهور: "اللهم! إني عبدك، ابن عبدك، ابن أمتك... - إلى أن قال - أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك"1، وما استأثر الله به في علم الغيب لا يمكن أن يعلم به، وما ليس بمعلوم فليس بمحصور.
وأما قوله صلى الله عليه وسلم: "إن لله تسعة وتسعين اسما من أحصاها دخل الجنة"2، فليس معناه أنه ليس له إلا هذه الأسماء، لكن معناه أن من أحصى من أسمائه هذه التسعة والتسعين فإنه يدخل الجنة، فقوله: "من أحصاها" تكميل للجملة الأولى، وليست استئنافية منفصلة، ونظير هذا قول القائل: عندي مئة فرس أعددتها للجهاد في سبيل الله; فليس معناه أنه ليس عنده إلا هذه المئة، بل معناه أن هذه المئة معدة لهذا الشيء.
المبحث الرابع:
الاسم من أسماء الله يدل على الذات وعلى المعنى كما سبق; فيجب علينا أن نؤمن به اسما من الأسماء، ونؤمن بما تضمنه من الصفة، ونؤمن بما تدل عليه هذه الصفة من الأثر والحكم؛ إن كان الاسم متعديا.

ـــــــــــــــــــــــــــــــــ
1أخرجه: أحمد (1/391, 452), وابن حبان (2372), والطبراني في "الكبير" (10352), والحاكم (1/ 509)- وقال: "صحيح على شرط مسلم إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه; فإنه مختلف في سماعه من أبيه". وأخرجه أيضا: البيهقي في "الأسماء" (ص 6). والحديث صححه ابن القيم; كما في "بدائع الفوائد" (1/ 166), وحسنه الحافظ في "تخريج الأذكار"; كما في "الفتوحات الربانية" (4/ 13).
2أخرجه: البخاري في (التوحيد, باب إن لله مائة اسم إلا واحدا, 4/ 482), ومسلم في (الذكر والدعاء, باب في أسماء الله تعالى, 4/ 2063); من حديث أبي هريرة.

ج / 2 ص -187- ......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فمثلا: السميع نؤمن بأن من أسمائه تعالى السميع، وأنه دال على صفة السمع، وأن لهذا السمع حكما وأثرا وهو أنه يسمع به; كما قال تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}، [المجادلة:1]، أما إن كان الاسم غير متعد; كالعظيم، والحي، والجليل; فنثبت الاسم والصفة، ولا حكم له يتعدى إليه.
المبحث الخامس:
هل أسماء الله تعالى غيره، أو أسماء الله هي الله؟
إن أريد بالاسم اللفظ الدال على المسمى; فهي غير الله عز وجل وإن أريد بالاسم مدلول ذلك اللفظ; فهي المسمى.
فمثلا: الذي خلق السماوات والأرض هو الله; فالاسم هنا هو المسمى، فليست "اللام- والهاء" هي التي خلقت السماوات والأرض، وإذا قيل: اكتب باسم الله. فكتبت بسم الله; فالمراد به الاسم دون المسمى، وإذا قيل: اضرب زيدا. فضربت زيدا المكتوب في الورقة لم تكن ممتثلا; لأن المقصود المسمى، وإذا قيل: اكتب زيد قائم؛ فالمراد الاسم الذي هو غير المسمى.
البحث في صفات الله:
المبحث الأول:
تنقسم صفات الله إلى ثلاثة أقسام:
الأول: ذاتية ويقال معنوية.
الثاني: فعلية.
الثالث: خبرية.

ج / 2 ص -188- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فالصفات الذاتية: هي الملازمة لذات الله، والتي لم يزل ولا يزال متصفا بها، مثل: السمع والبصر، وهي معنوية; لأن هذه الصفات معاني.
والفعلية: هي التي تتعلق بمشيئته؛ إن شاء فعلها وإن لم يشأ لم يفعلها، مثل: النزول إلى السماء الدنيا، والاستواء على العرش، والكلام من حيث آحاده، والخلق من حيث آحاده، لا من حيث الأصل; فأصل الكلام صفة ذاتية، وكذلك الخلق.
والخبرية: هي أبعاض وأجزاء بالنسبة لنا، أما بالنسبة لله; فلا يقال هكذا، بل يقال: صفات خبرية ثبت بها الخبر من الكتاب والسنة، وهي ليست معنى ولا فعلا، مثل: الوجه، والعين، والساق، واليد.
المبحث الثاني:
الصفات أوسع من الأسماء; لأن كل اسم متضمن لصفة، وليس كل صفة تكون اسما، وهناك صفات كثيرة تطلق على الله وليست من أسمائه; فيوصف الله بالكلام والإرادة، ولا يسمى بالمتكلم أو المريد.
المبحث الثالث:
أن كل ما وصف الله به نفسه; فهو حق على حقيقته، لكن ينزه عن التمثيل والتكييف، أما التمثيل; فلقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، [الشورى: من الآية11]، وقوله: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}، [النحل:74].
والتعبير بنفي التمثيل أحسن من التعبير بنفي التشبيه; لوجوه ثلاثة:
أحدها: أن التمثيل هو الذي جاء به القرآن وهو منفي مطلقا، بخلاف التشبيه; فلم يأت القرآن بنفيه.

ج / 2 ص -189- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن نفي التشبيه على الإطلاق لا يصح ; لأن كل موجودين فلا بد أن يكون بينهما قدر مشترك يشتبهان فيه ويتميز كل واحد بما يختص به; ف: "الحياة" مثلا وصف ثابت في الخالق والمخلوق، فبينهما قدر مشترك، ولكن حياة الخالق تليق به وحياة المخلوق تليق به.
الثالث: أن الناس اختلفوا في مسمى التشبيه، حتى جعل بعضهم إثبات الصفات التي أثبتها الله لنفسه تشبيها، فإذا قلنا من غير تشبيه; فهم هذا البعض من هذا القول نفي الصفات التي أثبتها الله لنفسه.
وأما التكييف; فلا يجوز أن نكيف صفات الله، فمن كيف صفة من الصفات; فهو كاذب عاص، كاذب لأنه قال بما لا علم عنده فيه، عاص لأنه واقع فيما نهى الله عنه وحرمه في قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}، [الإسراء: من الآية36]، وقوله تعالى: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}، [البقرة: من الآية169]، بعد قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}، الآية، [الأعراف: من الآية33]، ولأنه لا يمكن إدراك الكيفية; لقوله تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً}، [طه:110]، وقوله: {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ}، [الأنعام: من الآية103].
وسواء كان التكييف باللسان تعبيرا أو بالجنان تقديرا، أو بالبنان تحريرا، ولهذا قال مالك رحمه الله حين سئل عن كيفية الاستواء: "الكيف مجهول، والسؤال عنه بدعة"، وليس معنى هذا أن لا نعتقد أن لها كيفية، بل لها كيفية، ولكنها ليست معلومة لنا; لأن ما ليس له كيفية ليس بموجود; فالاستواء، والنزول، واليد، والوجه، والعين، لها كيفية، لكننا لا نعلمها; ففرق بين أن نثبت كيفية معينة ولو تقديرا، وبين أن نؤمن بأن لها كيفية غير معلومة، وهذا هو الواجب; فنقول: لها كيفية، لكن غير معلومة.

ج / 2 ص -190- وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}، الآية، [الرعد: من الآية30].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن قيل: كيف يتصور أن نعتقد للشيء كيفية ونحن لا نعلمها؟
أجيب: إنه متصور; فالواحد منا يعتقد أن لهذا القصر كيفية من داخله، ولكن لا يعلم هذه الكيفية إلا إذا شاهدها، أو شاهد نظيرها، أو أخبره شخص صادق عنها.
قوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}، الآية.
"وهم": أي: كفار قريش. {يَكْفُرُونَ بِالرَّحْمَنِ}، المراد: أنهم يكفرون بهذا الاسم لا بالمسمى، فهم يقرون به، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّه}، [لقمان: من الآية25]، وفي حديث سهيل بن عمرو: "لما أراد النبي صلى الله عليه وسلم أن يكتب الصلح في غزوة الحديبية قال للكاتب: اكتب بسم الله الرحمن الرحيم، قال سهيل: أما الرحمن; فوالله ما أدري ما هي ولكن اكتب باسمك اللهم"1، وهذا من الأمثلة التي يراد بها الاسم دون المسمى.
وقد قال الله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}، [الإسراء: من الآية110]; أي: بأي اسم من أسمائه تدعونه; فإن له الأسماء الحسنى فكل أسمائه حسنى; فادعوا بما شئتم من الأسماء، ويراد بهذه الآية الإنكار على قريش.
وفي الآية دليل على أن من أنكر اسما من أسمائه تعالى فإنه يكفر;

ــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الشروط, باب الشروط في الجهاد/2/279،283).

ج / 2 ص -191- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لقوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}، ولأنه مكذب لله ولرسوله، وهذا كفر، وهذا وجه استشهاد المؤلف بهذه الآية.
قوله: {لا إِلَهَ إِلَّا هُوَ}، [الرعد: من الآية30]، خبر "لا" النافية للجنس محذوف، والتقدير: لا إله حق إلا هو، وأما الإله الباطل; فكثير، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ}، [لقمان: من الآية30].
قوله: "عليه توكلت": أي: عليه وحده; لأن تقديم المعمول يدل على الحصر، فإذا قلت مثلا: "ضربت زيدا"; فإنه يدل على أنك ضربته، ولكن لا يدل على أنك لم تضرب غيره، وإذا قلت: "زيدا ضربت" دلت على أنك ضربت زيدا ولم تضرب غيره، وسبق معنى التوكل وأحكامه.
قوله: "وإليه متاب": أي: إلى الله، و "متاب" أصلها متابي، فحذفت الياء تخفيفا، والمتاب بمعنى التوبة; فهو مصدر ميمي; أي: وإليه توبتي.
والتوبة: هي الرجوع إلى الله تعالى من المعصية إلى الطاعة، ولها شروط خمسة:
1- الإخلاص لله تعالى بأن لا يحمل الإنسان على التوبة مراعاة أحد أو محاباته أو شيء من الدنيا.
2- أن تكون في وقت قبول التوبة، وذلك قبل طلوع الشمس من مغربها، وقبل حضور الموت.
3- الندم على ما مضى من فعله، وذلك بأن يشعر بالتحسر على ما سبق ويتمنى أنه لم يكن.

ج / 2 ص -192- وفي " صحيح البخاري": قال علي: "حدثوا الناس بما يعرفون،......
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
4- الإقلاع عن الذنب، وعلى هذا، فإذا كانت التوبة من مظالم الخلق; فلا بد من رد المظالم إلى أهلها أو استحلالهم منها.
5- العزم على عدم العودة.
والتوبة التي لا تكون إلا لله هي توبة العبادة; كما في الآية السابقة، وأما التوبة التي بمعنى الرجوع; فإنها تكون له ولغيره، ومنه قول عائشة حين جاء النبي صلى الله عليه وسلم فوجد نمرقة فيها صور، فوقف بالباب ولم يدخل، وقالت: "أتوب إلى الله ورسوله، ماذا أذنبت؟"1، فليس المراد بالتوبة هنا توبة العبادة; لأن توبة العبادة لا تكون للرسول صلى الله عليه وسلم ولا لغيره من الخلق بل لله وحده، ولكن هذه توبة رجوع، ومن ذلك أيضا حين يضرب الإنسان ابنه لسوء أدبه; يقول الابن: أتوب.
قوله في أثر علي رضي الله عنه "حدثوا الناس": أي: كلموهم بالمواعظ وغير المواعظ.
قوله: "بما يعرفون": أي: بما يمكن أن يعرفوه وتبلغه عقولهم؛ حتى لا يفتنوا، ولهذا جاء عن ابن مسعود رضي الله عنه قال: "إنك لن تحدث قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة"2، ولهذا كان من الحكمة في الدعوة ألا تباغت الناس بما لا يمكنهم إدراكه، بل تدعوهم رويدا رويدا، حتى تستقر عقولهم، وليس معنى "بما يعرفون" أي: بما يعرفونه من قبل; لأن الذي يعرفونه من قبل يكون التحديث به من تحصيل الحاصل.

ــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (النكاح, باب هل يرجع إذا رأى منكرا في الدعوة رقم5181).
2أخرجه مسلم في مقدمة "صحيحه" (1/11).

ج / 2 ص -193- أتريدون أن يكذب الله ورسوله؟!"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أتريدون أن يكذب الله ورسوله؟!"2، الاستفهام للإنكار; أي: أتريدون إذا حدثتم الناس بما لا يعرفون أن يكذب الله ورسوله، لأنك إذا قلت: قال الله وقال رسوله كذا وكذا، قالوا: هذا كذب؛ إذا كانت عقولهم لا تبلغه، وهم لا يكذبون الله ورسوله، ولكن يكذبونك بحديث تنسبه إلى الله ورسوله; فيكونون مكذبين لله ورسوله، لا مباشرة ولكن بواسطة الناقل.
فإن قيل: هل ندع الحديث بما لا تبلغه عقول الناس، وإن كانوا محتاجين لذلك؟
أجيب: لا ندعه، ولكن نحدثهم بطريق تبلغه عقولهم، وذلك بأن ننقلهم رويدا رويدا؛ حتى يتقبلوا هذا الحديث ويطمئنوا إليه، ولا ندع ما لا تبلغه عقولهم ونقول: هذا شيء مستنكر لا نتكلم به.
ومثل ذلك: العمل بالسنة التي لا يعتادها الناس، ويستنكرونها; فإننا نعمل بها، ولكن بعد أن نخبرهم بها; حتى تقبلها نفوسهم، ويطمئنوا إليها.
ويستفاد من هذا الأثر أهمية الحكمة في الدعوة إلى الله عز وجل وأنه يجب على الداعية أن ينظر في عقول المدعوين وينزل كل إنسان منزلته.
مناسبة هذا الأثر لباب الصفات:
مناسبته ظاهرة; لأن بعض الصفات لا تحتملها أفهام العامة، فيمكن إذا حدثتهم بها كان لذلك أثر سيئ عليهم، كحديث النزول إلى السماء الدنيا3،

ــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (العلم, باب من خص بالعلم قوما دون قوم/1/62).
2 البخاري: العلم (127).
3أخرجه البخاري في (التهجد, باب الدعاء والصلاة من آخر الليل/1/356), ومسلم في (صلاة المسافرين, باب الترغيب في الدعاء/1/521); من حديث أبي هريرة رضي الله عنه. وهو عند مسلم أيضا من حديث أبي سعيد الخدري في الموضع السابق (1/522).

ج / 2 ص -194- وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: "أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مع ثبوت العلو، فلو حدثت العامي بأنه تعالى نفسه ينزل إلى السماء الدنيا مع علوه على عرشه، فقد يفهم أنه إذا نزل; صارت السماوات فوقه وصار العرش خاليا منه، وحينئذ لا بد في هذا من حديث تبلغه عقولهم، فتبين لهم أن الله عز وجل ينزل نزولا لا يماثل نزول المخلوقين مع علوه على عرشه، وأنه لكمال فضله ورحمته يقول: "من يدعوني فأستجيب له..." الحديث.
والعامي يكفيه أن يتصور مطلق المعنى، وأن المراد بذلك بيان فضل الله عز وجل في هذه الساعة من الليل.
قوله في أثر ابن عباس: "انتفض": أي: اهتز جسمه، والرجل مبهم، والصفة التي حدث بها لم تبين، وبيان ذلك ليس مهما، وهذا الرجل انتفض استنكارا لهذه الصفة لا تعظيما لله، وهذا أمر عظيم صعب; لأن الواجب على المرء إذا صح عنده شيء عن الله ورسوله أن يقر به، ويصدق؛ ليكون طريقه طريق الراسخين في العلم حتى وإن لم يسمعه من قبل، أو يتصوره.
قوله: "ما فرق": فيها: ثلاث روايات:
1- "فَرَقُ"; بفتح الراء، وضم القاف.
2- "فَرَّقَ": بفتح الراء مشددة، وفتح القاف.
3- "فَرَقَ"; بفتح الراء مخففة، وفتح القاف.

ج / 2 ص -195- يجدون رقة عند محكمه، ويهلكون عند متشابهه؟!" انتهى1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فعلى رواية "فرق" تكون "ما" استفهامية مبتدأ، و"فرق": خبر المبتدأ; أي: ما خوف هؤلاء من إثبات الصفة التي تليت عليهم وبلغتهم، لماذا لا يثبتونها لله عز وجل كما أثبتها الله لنفسه وأثبتها له رسوله صلى الله عليه وسلم؟
وهذا ينصب تماما على أهل التعطيل والتحريف الذين ينكرون الصفات فما الذي يخوفهم من إثباتها والله تعالى قد أثبتها لنفسه؟
وعلى راوية "فرق" أو "فرق" تكون فعلا ماضيا بمعنى ما فرقهم; كقوله تعالى: {وَقُرْآناً فَرَقنَاهُ}، [الإسراء: من الآية106]; أي: فرقناه.
و"ما" يحتمل أن تكون نافية، والمعنى: ما فرق هؤلاء بين الحق والباطل، فجعلوا هذا من المتشابه وأنكروه ولم يحملوه على المحكم، ويحتمل أن تكون استفهامية والمعنى: أي شيء فرقهم فجعلهم يؤمنون بالمحكم ويهلكون عند المتشابه؟
قوله: "يجدون رقة عند محكمه": الرقة: اللين والقبول، و "محكمه"; أي: محكم القرآن.
قوله: "ويهلكون عند متشابهه": أي: متشابه القرآن.
والمحكم الذي اتضح معناه وتبين، والمتشابه هو الذي يخفى معناه، فلا يعلمه الناس، وهذا إذا جمع بين المحكم والمتشابه، وأما إذا ذكر المحكم مفردا دون المتشابه; فمعناه المتقن الذي ليس فيه خلل: لا كذب في أخباره، ولا جور في أحكامه، قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً}، [الأنعام: من الآية115]، وقد ذكر الله الإحكام في القرآن دون المتشابه، وذلك مثل قوله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ}، [يونس:1]، وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُه}، [هود: من الآية1].
وإذا ذكر المتشابه دون المحكم؛ صار المعنى أنه يشبه

ـــــــــــــــــــــــــــــــــــــ
1أخرجه عبد الرزاق (20895), وابن أبي عاصم في "السنة" (485).

ج / 2 ص -196- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعضه بعضا في جودته وكماله، ويصدق بعضه بعضا ولا يتناقض، قال تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ}، [الزمر: من الآية23]، والتشابه نوعان: تشابه نسبي، وتشابه مطلق.
والفرق بينهما: أن المطلق يخفى على كل أحد، والنسبي يخفى على أحد دون أحد، وبناء على هذا التقسيم ينبني الوقف في قوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ}، [آل عمران: من الآية7]; فعلى الوقف على "إلا الله" يكون المراد بالمتشابه المتشابه المطلق، وعلى الوصل {إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ}، يكون المراد بالمتشابه المتشابه النسبي.
وللسلف في ذلك قولان:
القول الأول: الوقف على "إلا الله"، وعليه أكثر السلف، وعلى هذا; فالمراد بالمتشابه المتشابه المطلق الذي لا يعلمه إلا الله، وذلك مثل كيفية وحقائق صفات الله، وحقائق ما أخبر الله به من نعيم الجنة وعذاب النار، قال الله تعالى في نعيم الجنة: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ}، [السجدة: من الآية17]; أي: لا تعلم حقائق ذلك، ولذلك قال ابن عباس: "ليس في الجنة شيء مما في الدنيا إلا الأسماء"1.
والقول الثاني: الوصل; فيقرأ: {إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ}، وعلى هذا; فالمراد بالمتشابه المتشابه النسبي، وهذا يعلمه الراسخون في العلم ويكون عند غيرهم متشابها، ولهذا يروى عن ابن عباس; أنه قال: "أنا من الراسخين في العلم الذين يعلمون تأويله"2، ولم يقل هذا مدحا لنفسه أو

ــــــــــــــــــــــــــــــــ
1أخرجه ابن حزم في "الفصل" (2/108)- وقال: "هذا سند غاية في الصحة"-. وقال المنذري في "الترغيب" (4/560): "رواه البيهقي موقوفا بإسناد جيد".
2انظر قوله في: "تفسير الطبري" (3/ 183).

ج / 2 ص -197- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ثناء عليها، ولكن ليعلم الناس أنه ليس في كتاب الله شيء لا يعرف معناه; فالقرآن معانيه كلها بينة، لكن بعض القرآن يشتبه على ناس دون آخرين، حتى العلماء الراسخون في العلم يختلفون في معنى القرآن، وهذا يدل على أنه خفي علىبعضهم، والصواب بلا شك مع أحدهم؛ إذا كان اختلافهم اختلاف تضاد لا تنوع، أما إذا كانت الآية تحتمل المعنيين جميعا، بلا منافاة ولا مرجح لأحدهما; فإنها تحمل عليهما جميعا.
وبعض أهل العلم يظنون أن في القرآن ما لا يمكن الوصول إلى معناه; فيكون من المتشابه المطلق، ويحملون آيات الصفات على ذلك، وهذا من الخطأ العظيم; إذ ليس من المعقول أن يقول تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ}، [صّ: من الآية29]، ثم تستثنى آيات الصفات وهي أعظم وأشرف موضوعا وأكثر من آيات الأحكام، ولو قلنا بهذا القول; لكان مقتضاه أن أشرف ما في القرآن موضوعا يكون خفيا، ويكون معنى قوله تعالى: {لِيَدَّبَّرُوا آيَاتِهِ}، أي: آيات الأحكام فقط، وهذا غير معقول، بل جميع القرآن يفهم معناه; إذ لا يمكن أن تكون هذه الأمة من رسول الله صلى الله عليه وسلم إلى آخرها لا تفهم معنى القرآن، وعلى رأيهم يكون الرسول صلى الله عليه وسلم وأبو بكر وعمر وجميع الصحابة يقرءون آيات الصفات وهم لا يفهمون معناها، بل هي عندهم بمنزلة الحروف الهجائية أ، ب، ت... والصواب أنه ليس في القرآن شيء متشابه على جميع الناس من حيث المعنى، ولكن الخطأ في الفهم.
فقد يقصر الفهم عن إدراك المعنى أو يفهمه على معنى خطأ، وأما بالنسبة للحقائق، فما أخبر الله به من أمر الغيب، فمتشابه على جميع الناس.

ج / 2 ص -198- ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن; أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن}، [الرعد: من الآية30]،1.
قوله فيه مسائل:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولما سمعت قريش رسول الله يذكر الرحمن": أصل ذلك أن سهيل بن عمرو أحد الذين أرسلتهم قريش لمفاوضة النبي صلى الله عليه وسلم في صلح الحديبية، وأمر النبي صلى الله عليه وسلم أن يكتب: "بسم الله الرحمن الرحيم"، فقال: "أما الرحمن; فلا والله ما أدري ما هي، وقالوا: إننا لا نعرف رحمانا إلا رحمن اليمامة. فأنكروا الاسم دون المسمى; فأنزل الله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن}، أي: بهذا الاسم من أسماء الله.
وفي الآية دليل على أن من أنكر اسما من أسماء الله الثابتة في الكتاب أو السنة; فهو كافر لقوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن}.
وقوله: "ولما سمعت قريش": الظاهر - والله أعلم - أنه من باب العام الذي أريد به الخاص، وليس كل قريش تنكر ذلك، بل طائفة منهم، ولكن إذا أقرت الأمة الطائفة على ذلك ولم تنكر; صح أن ينسب لهم جميعا، بل إن الله نسب إلى اليهود في زمن النبي صلى الله عليه وسلم ما فعله أسلافهم في زمن موسى عليه السلام، قال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ}، [البقرة: من الآية63]، وهذا لم يكن في عهد المخاطبين.
فيه مسائل:

ــــــــــــــــــــــــــــــــــ
1أخرجه ابن جرير (13/101) عن مجاهد مرسلا.

ج / 2 ص -199- الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة: أنه يفضي إلى تكذيب الله ورسوله،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات: عدم بمعنى انتفاء; أي: انتفاء الإيمان بسبب جحد شيء من الأسماء والصفات، وسبق التفصيل في ذلك.
الثانية: تفسير آية الرعد: وهي قوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن}، وسبق تفسيرها.
الثالثة: ترك التحديث بما لا يفهم السامع: وهذا ليس على إطلاقه، وقد سبق التفصيل فيه عند شرح الأثر.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله ولو لم يتعمد المنكر: وهي أن الذي لا يبلغ عقله ما حدث به يفضي به التحديث إلى تكذيب الله ورسوله، فيكذب ويقول: هذا غير ممكن، وهذا يوجد من بعض الناس في أشياء كثيرة مما أخبر به النبي صلى الله عليه وسلم مما يكون يوم القيامة; كما أخبر النبي صلى الله عليه وسلم: "إن الأرض يوم القيامة تكون خبزة واحدة يتكفؤها الجبار بيده كما يتكفأ أحدكم خبزته"1، وما أشبه ذلك، وكما أن الصراط أحد من السيف وأدق من الشعرة وغير هذه الأمور، لو حدثنا بها إنسانا عاميا لأوشك أن ينكر، لكن يجب أن تبين له بالتدريج؛ حتى يتمكن من عقله، مثل ما نعلم الصبي شيئا فشيئا.

ــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الرقاق, باب يقبض الله الأرض يوم القيامة/4/195), ومسلم في المنافقين, باب نزل أهل الجنة/4/2150).

ج / 2 ص -200- ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك وأنه أهلكه:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "ولو لم يتعمد المنكر": أي: ولو لم يقصد المنكر تكذيب الله ورسوله، ولكن كذب نسبة هذا الشيء إلى الله ورسوله، وهذا يعود بالتالي إلى رد خبر الله ورسوله.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه. وذلك قوله: "ما فرق هؤلاء؟ يجدون رقة- أي لينا- عند محكمه فيقبلونه، ويهلكون عند متشابهه"؛ فينكرونه!


باب: قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}، الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -201- باب: قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}، الآية، [النحل: من الآية83].
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله تعالى: " يعرفون ": أي: يدركون بحواسهم أن النعمة من عند الله.
قوله: " نعمة الله ": واحدة والمراد بها الجمع; فهي ليست واحدة، بل هي لا تحصى، قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا}، [إبراهيم: من الآية34]، والقاعدة الأصولية: أن المفرد المضاف يعم، والنعمة تكون بجلب المحبوبات، وتطلق أحيانا على رفع المكروهات.
قوله: " ثم ينكرونها ": أي: ينكرون إضافتها إلى الله لكونهم يضيفونها إلى السبب متناسين المسبِّب الذي هو الله - سبحانه -، وليس المعنى أنهم ينكرون هذه النعمة، مثل أن يقولوا: ما جاءنا مطر أو ولد أو صحة، ولكن ينكرونها بإضافتها إلى غير الله، متناسين الذي خلق السبب فوُجِد به المسبَّب.
قوله: "الآية": أي: إلى آخر الآية، وهي منصوبة بفعل محذوف تقديره أكمل الآية.
قوله: ( وأكثرهم الكافرون): أي أكثر العارفين بأن النعمة من الله الكافرون، أي: الجاحدون كونها من الله أو الكافرون بالله عز وجل.
وقوله: ( أكثرهم)، بعد قوله (يعرفون)؛ الجملة الأولى أضافها إلى

ج / 2 ص -202- قال مجاهد ما معناه: "هو قول الرجل: هذا مالي، ورثته عن آبائي"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الكل،والثانية أضافها إلى الأكثر، وذلك لأن منهم من هو عامي لا يعرف ولا يفهم، ولكن أكثرهم يعرفون ثم يكفرون.
مناسبة هذا الباب للتوحيد:
أن من أضاف نعمة الخالق إلى غيره; فقد جعل معه شريكا في الربوبية لأنه أضافها إلى السبب على أنه فاعل، هذا من وجه، ومن وجه آخر: أنه لم يقم بالشكر الذي هو عبادة من العبادات، وترك الشكر مناف للتوحيد; لأن الواجب أن يُشْكَر الخالق المنعم - سبحانه وتعالى -، فصارت لها صلة بتوحيد الربوبية وبتوحيد العبادة; فمن حيث إضافتها إلى السبب على أنه فاعل هذا إخلال بتوحيد الربوبية، ومن حيث ترك القيام بالشكر الذي هو العبادة هذا إخلال بتوحيد الألوهية.
قوله: "قال مجاهد": هو إمام المفسرين في التابعين، عرض المصحف على ابن عباس رضي الله عنهما يوقفه عند كل آية ويسأله عن تفسيرها، وقال سفيان الثوري: إذا جاءك التفسير عن مجاهد فحسبك به. أي: كافيك، ومع هذا; فليس معصوما عن الخطأ.
قوله: "ما معناه": أي: كلاما معناه، وعلى هذا ف "ما": نكرة موصوفة، وفيه أن الشيخ رحمه الله لم ينقله بلفظه.
قوله: "هو قول الرجل": هذا من باب التغليب والتشريف; لأن الرجل أشرف من المرأة وأحق بتوجيه الخطاب إليه منها، وإلا; فالحكم واحد.
قوله: "هذا مالي ورثته عن آبائي": ظاهر هذه الكلمة؛ أنه لا شيء

ج / 2 ص -203- وقال عون بن عبد الله: " يقولون: لولا فلان; لم يكن كذا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيها،فلو قال لك واحد: من أين لك هذا البيت؟ قلت: ورثته عن آبائي; فليس فيه شيء لأنه خبر محض.
لكن مراد مجاهد: أن يضيف القائل تملكه للمال إلى السبب الذي هو الإرث، متناسيا المسبِّب الذي هو الله; فبتقدير الله عز وجل أنعم على آبائك وملكوا هذا البيت، وبشرع الله عز وجل انتقل هذا البيت إلى ملكك عن طريق الإرث; فكيف تتناسى المسبِّب للأسباب القدرية والشرعية فتضيف الأمر إلى ملك آبائك وإرثك إياه بعدهم؟! فمن هنا صار هذا القول نوعا من كفر النعمة.
أما إذا كان قصد الإنسان مجرد الخبر كما سبق; فلا شيء في ذلك، ولهذا ثبت أن النبي صلى الله عليه وسلم قيل له يوم الفتح: "أتنزل في دارك غدا؟ فقال: وهل ترك لنا عقيل من دار أو رباع"1، فبين صلى الله عليه وسلم أن هذه الدور انتقلت إلى عقيل بالإرث. فتبين أن هناك فرقا بين إضافة الملك إلى الإنسان على سبيل الخبر، وبين إضافته إلى سببه متناسيا المسبِّب وهو الله عز وجل.
قوله: "وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا":
وهذا القول من قائله فيه تفصيل إن أراد به الخبر وكان الخبر صدقا مطابقا للواقع; فهذا لا بأس به، وإن أراد بها السبب; فلذلك ثلاث حالات:
الأولى: أن يكون سببا خفيا لا تأثير له إطلاقا، كأن يقول: لولا الولي الفلاني ما حصل كذا وكذا، فهذا شرك أكبر؛ لأنه يعتقد بهذا القول

ـــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الحج, باب توريث دور مكة وبيعها/1/489), ومسلم في (الحج, باب النزول بمكة للحاج/2/984); من حديث أسامة بن زيد رضي الله عنهما.

ج / 2 ص -204- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن لهذا الولي تصرفا في الكون مع أنه ميت، فهو تصرف سري خفي.
الثانية: أن يضيفه إلى سبب صحيح ثابت شرعا أو حسا; فهذا جائز بشرط أن لا يعتقد أن السبب مؤثر بنفسه، وأن لا يتناسى المنعم بذلك.
الثالثة: أن يضيفه إلى سبب ظاهر، لكن لم يثبت كونه سببا لا شرعا ولا حسا; فهذا نوع من الشرك الأصغر، وذلك مثل: التِّولة، والقلائد التي يقال: إنها تمنع العين، وما أشبه ذلك; لأنه أثبت سببا لم يجعله الله سببا، فكان مشاركا لله في إثبات الأسباب.
ويدل لهذا التفصيل أنه ثبت إضافة (لولا) إلى السبب وحده بقول النبي صلى الله عليه وسلم في عمه أبي طالب: "لولا أنا; لكان في الدرك الأسفل من النار"1، ولا شك أن النبي صلى الله عليه وسلم أبعد الناس عن الشرك، وأخلص الناس توحيدا لله تعالى، فأضاف النبي صلى الله عليه وسلم الشيء إلى سببه، لكنه شرعي حقيقي; فإنه أُذِن له بالشفاعة لعمه بأن يخفف عنه، فكان في ضَحْضَاح من النار، عليه نعلان يغلي منهما دماغه لا يرى أن أحدا أشد منه عذابا; لأنه لو يرى أن أحدا أشد منه عذابا أو مثله هان عليه بالتسلي; كما قالت الخنساء في رثاء أخيها صخر:

ولولا كثرة الباكين حولي على إخوانهم لقتلت نفسي

وما يبكون مثل أخي ولكن أسلي النفس عنه بالتأسي

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

1أخرجه البخاري في (مناقب الأنصار, باب قصة أبي طالب/3/62), ومسلم في (الإيمان, باب شفاعة النبي صلى الله عليه وسلم لأبي طالب/1/194); من حديث العباس بن عبد المطلب رضي الله عنه.

ج / 2 ص -205- وقال ابن قتيبة: " يقولون: هذا بشفاعة آلهتنا".
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: " أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر..."1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وابن القيم رحمه الله - وإن كان قول العالم ليس بحجة لكن يستأنس به - قال في القصيدة الميمية يمدح الصحابة:

أولئك أتباع النبي وحزبه ولولاهُمُو ما كان في الأرض مسلمُ

ولولاهُمُو كادت تميد بأهلها ولكن رواسيها وأوتادها هُمُ

ولولاهُمُو كانت ظلاما بأهلها ولكن هُمُو فيها بدور وأنجُمُ

فأضاف (لولا) إلى سبب صحيح.
قوله: "وقال ابن قتيبة: يقولون هذا بشفاعة آلهتنا ": هؤلاء أخبث ممن سبقهم; لأنهم مشركون يعبدون غير الله، ثم يقولون: إن هذه النعم حصلت بشفاعة آلهتهم، فالعُزَّى مثلا شفعت عند الله أن ينزل المطر; فهؤلاء أثبتوا سببا من أبطل الأسباب لأن الله عز وجل لا يقبل شفاعة آلهتهم، لأن الشفاعة لا تنفع إلا من أذن له الرحمن ورضي له قولا، والله عز وجل لا يأذن لهذه الأصنام بالشفاعة; فهذا أبطل من الذي قبله لأن فيه محذورين:
1- الشرك بهذه الأصنام.
2- إثبات سبب غير صحيح.
قوله: "وقال أبو العباس": هو شيخ الإسلام أحمد بن تيمية.

ــــــــــــــــــــــــــــــــــــ
1 البخاري: الجمعة (1038), ومسلم: الإيمان (71), والنسائي: الاستسقاء (1525), وأبو داود: الطب (3906), وأحمد (4/117), ومالك: النداء للصلاة (451).

ج / 2 ص -206- الحديث1 وقد تقدم: " وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به".
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا... ونحو ذلك مما هو جار على ألسنة كثيرة".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وهذا كثير في الكتاب والسنة يذم سبحانه من يضيف إنعامه إلى غيره...": وذلك مثل الاستسقاء بالأنواء، وإنما كان هذا مذموما; لأنه لو أتى إليك عبد فلان بهدية من سيده فشكرت العبد دون السيد; كان هذا سوء أدب مع السيد وكفرانا لنعمته، وأقبح من هذا لو أضفت النعمة إلى السبب دون الخالق; لما يأتي:
1- أن الخالق لهذه الأسباب هو الله; فكان الواجب أن يشكر وتضاف النعمة إليه.
2- أن السبب قد لا يؤثر; كما ثبت في "صحيح مسلم" أنه صلى الله عليه وسلم قال:"ليس السنة أن لا تمطروا، بل السنة أن تمطروا ثم لا تنبت الأرض"2.
3- أن السبب قد يكون له مانع يمنع من تأثيره، وبهذا عرف بطلان إضافة الشيء إلى سببه دون الالتفات إلى المسبِّب جل وعلا.
قوله: "كانت الريح طيبة": هذا في السفن الشراعية التي تجري بالريح، قال تعالى: {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا}، [يونس: من الآية22]، فكانوا إذا طاب سير السفينة قالوا: كانت الريح طيبة،

ــــــــــــــــــــــــــــــــــــــ
1( ص30).
2أخرجه مسلم في (الفتن, باب في سكنى المدينة/4/2228) من حديث ابن عمر رضي الله عنهما.

ج / 2 ص -207- فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثيرة.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكان الملاح- هو قائد السفينة- حاذقا; أي: مجيدا للقيادة. فيضيفون الشيء إلى سببه، وينسون الخالق- جل وعلا-.
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها: وسبق ذلك.
الثانية: معرفة أن هذا جار على ألسنة كثيرة: وذلك مثل قول بعضهم: كانت الريح طيبة، والملاح حاذقا، وما أشبه ذلك.
الثالثة: تسمية هذا الكلام إنكارا للنعمة: يعني: إنكارا لتفضل الله تعالى بها وليس إنكارا لوجودها; لأنهم يعرفونها ويحسون بوجودها.
الرابعة: اجتماع الضدين في القلب: وهذا من قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}، [النحل: من الآية83]، فجمع بين المعرفة والإنكار، وهذا كما يجتمع في الشخص الواحد خصلة إيمان وخصلة كفر، وخصلة فسوق وخصلة عدالة.


باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -208- باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، [البقرة: من الآية22]........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، لما ذكر سبحانه ما يقر به هؤلاء من أفعاله التي لم يفعلها غيره: {الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}، [البقرة: الآية21-22]، فكل من أقر بذلك لزمه أن لا يعبد إلا المقر له; لأنه لا يستحق العبادة من لا يفعل ذلك، ولا ينبغي أن يُعبَد إلا من فعل ذلك، ولذلك أتى بالفاء الدالة على التفريع والسببية، أي: فبسبب ذلك لا تجعلوا لله أندادا.
و"لا" هذه ناهية; أي: فلا تجعلوا له أندادا في العبادة، كما أنكم لم تجعلوا له أندادا في الربوبية، وأيضا لا تجعلوا له أندادا في أسمائه وصفاته; لأنهم قد يصفون غير الله بأوصاف الله عز وجل، كاشتقاق العزى من العزيز، وتسميتهم رحمن اليمامة.
قوله: "أندادا": جمع ند، وهو الشبيه والنظير، والمراد هنا: أندادا في العبادة.
قوله: "وأنتم تعلمون ": الجملة في موضع نصب حال من فاعل {تجعلوا} ; أي: والحال أنكم تعلمون، والمعنى: وأنتم تعلمون أنه لا

ج / 2 ص -209- وقال ابن عباس في الآية: "الأنداد هو الشرك، أخفى من
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنداد له-يعني في الربوبية-; لأن هذا محط التقبيح من هؤلاء، أنهم يجعلون له أندادا وهم يعلمون أنه لا أنداد له في الربوبية، أما في الألوهية; فيجعلون له أندادا، قالوا للنبي صلى الله عليه وسلم: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، [صّ:5]، ويقولون في تلبيتهم: "لبيك لا شريك لك إلا شريكا هو لك تملكه وما ملك"، وهذا من سفههم; فإنه إذا صار مملوكا; فكيف يكون شريكا، ولهذا أنكر الله عليهم في قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، [البقرة: من الآية22]؛ إذ الأنداد بالمعنى العام- بقطع النظر عن كونه يخاطب أقواما يقرون بالربوبية- يشمل الأنداد في الربوبية، والألوهية، والأسماء والصفات.
قوله: "وقال ابن عباس في الآية": أي: في تفسيرها.
قوله: "هو الشرك": هذا تفسير بالمراد; لأن التفسير تفسيران:
1- تفسير بالمراد، وهو المقصود بسياق الجملة بقطع النظر عن مفرداتها.
2- تفسير بالمعنى، وهو الذي يسمى تفسير الكلمات.
فعندنا الآن وجهان للتفسير:
أحدهما: التفسير اللفظي وهو تفسير الكلمات، وهذا يقال فيه: معناه كذا وكذا.
والثاني: التفسير بالمراد، فيقال: المراد بكذا وكذا، والأخير هنا هو المراد.

ج / 2 ص -210- دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإذا قلنا: الأنداد الأشباه والنظراء; فهو تفسير بالمعنى، وإذا قلنا: الأنداد الشركاء أو الشرك; فهو تفسير بالمراد، يقول رضي الله عنه "الأنداد هو الشرك"، فإذن الند: الشريك المشارك لله - سبحانه وتعالى - فيما يختص به.
وقوله: "دبيب": أي: أثر دبيب النمل، وليس فعل النمل.
وقوله: "على صفاة": هي الصخرة الملساء.
وقوله: "سوداء": وليس على بيضاء; إذ لو كان على بيضاء; لبان أثر السير أكثر.
وقوله: "في ظلمة الليل": وهذا أبلغ ما يكون في الخفاء.
فإذا كان الشرك في قلوب بني آدم أخفى من هذا; فنسأل الله أن يعين على التخلص منه، ولهذا قال بعض السلف: "ما عالجت نفسي معالجتها على الإخلاص"، ويروى عن النبي صلى الله عليه وسلم أنه لما قال مثل هذا؟ قيل له: كيف نتخلص منه؟ قال: "قولوا: اللهم! إنا نعوذ بك من أن نشرك بك شيئا نعلمه، ونستغفرك لما لا نعلم"1.

ـــــــــــــــــــــــــــــــــــــ
1أخرجه الإمام أحمد (4/403), والطبراني في "الأوسط" و "الكبير"; كما في "المجمع" (10/223, 224); من حديث أبي موسى الأشعري رضي الله عنه. وقال المنذري في "الترغيب" (1/76): "ورواته إلى أبي علي محتج بهم في "الصحيح", وأبو علي وثقه ابن حبان ولم أر أحدا جرحه". وكذا قال الهيثمي في "المجمع". وأخرجه: المروزي في "مسند أبي بكر" (17), وأبو يعلى; كما في "المجمع" (10/ 224), وابن السني في "عمل اليوم والليلة" (287); من حديث أبي بكر. وفيه ليث بن أبي سليم, وقد اختلط. وأخرجه: البخاري في "الأدب المفرد" (716), وفيه ليث بن أبي سليم مع رجل من أهل البصرة. وأخرجه: ابن حبان في "المجروحين " (3/30), وأبو نعيم في "الحلية" (7/112), وفيه يحيى بن كثير البصري مجمع على ضعفه.

ج / 2 ص -211- والله، وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا; لأتانا اللصوص، ولولا البط في الدار; لأتى اللصوص،...................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "والله وحياتك": فيها نوعان من الشرك.
الأول: الحلف بغير الله.
الثاني: الإشراك مع الله بقوله: والله! وحياتك!
فضمها إلى الله بالواو المقتضية للتسوية؛ فيه نوع من الشرك.
والقسم بغير الله إن اعتقد الحالف أن المقسم به بمنزلة الله في العظمة; فهو شرك أكبر، وإلا; فهو شرك أصغر.
وقوله: "وحياتي": فيه حلف بغير الله; فهو شرك.
وقوله: "لولا كليبة هذا لأتانا اللصوص": كليبة تصغير كلب، والكلب ينتفع به للصيد وحراسة الماشية، والحرث.
وقوله: "لولا كليبة هذا" يكون فيه شرك إذا نظر إلى السبب دون المسبِّب، وهو الله عز وجل أما الاعتماد على السبب الشرعي، أو الحسي المعلوم; فقد تقدم أنه لا بأس به، وأن النبي صلى الله عليه وسلم قال: "لولا أنا; لكان في الدرك الأسفل من النار"1، لكن قد يقع في قلب الإنسان إذا قال: لولا كذا لحصل كذا أو ما كان كذا، قد يقع في قلبه شيء من الشرك؛ بالاعتماد على السبب بدون نظر إلى المسبب، وهو الله عز وجل.
وقوله: "لولا البط في الدار لأتى اللصوص": البط طائر معروف، وإذا دخل اللص البيت وفيه بط، فإنه يصرخ، فينتبه أهل البيت ثم يجتنبه اللصوص.

ــــــــــــــــــــــــــــــــــــ
1سبق (ص 204).

ج / 2 ص -212- وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان; لا تجعل فيها فلانا، هذا كله به شرك"، رواه ابن أبي حاتم1.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله; فقد كفر أو أشرك"، رواه الترمذي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "وقول الرجل لصاحبه: ما شاء الله وشئت": فيه شرك; لأنه شرك غير الله مع الله بالواو، فإن اعتقد أنه يساوي الله عز وجل في التدبير والمشيئة; فهو شرك أكبر، وإن لم يعتقد ذلك واعتقد أن الله - سبحانه وتعالى - فوق كل شيء; فهو شرك أصغر، وكذلك قوله: "لولا الله وفلان".
وقوله: "هذا كله به شرك": المشار إليه ما سبق، وهو شرك أكبر أو أصغر حسب ما يكون في قلب الشخص من نوع هذا التشريك.
قوله: "وعن عمر": صوابه عن ابن عمر، نبه عليه في "تيسير العزيز الحميد".
وقوله في حديث ابن عمر رضي الله عنهما: "من حلف بغير الله": "من": شرطية; فتكون للعموم.
قوله: "أو أشرك": شك من الراوي، والظاهر أن صواب الحديث "أشرك".

ــــــــــــــــــــــــــــــــــــ
1أخرجه ابن أبي حاتم; كما في "تفسير ابن كثير" (1/57). وقال الشيخ سليمان في "تيسير العزيز" (ص 587): "وسنده جيد".

ج / 2 ص -213- وحسنه، وصححه الحاكم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: " من حلف بغير الله ": يشمل كل محلوف به سوى الله، سواء بالكعبة أو الرسول صلى الله عليه وسلم أو السماء أو غير ذلك، ولا يشمل الحلف بصفات الله; لأن الصفة تابعة للموصوف، وعلى هذا; فيجوز أن تقول: وعزة الله; لأفعلن كذا.
وقوله: "بغير الله": ليس المراد بغير هذا الاسم، بل المراد بغير المسمى بهذا الاسم، فإذا حلف بالله أو بالرحمن أو بالسميع; فهو حلف بالله.
والحلف: تأكيد الشيء بذكر معظم بصيغة مخصوصة؛ بالباء، أو التاء، أو الواو، وحروف القسم ثلاثة: الباء، والتاء، والواو.
والباء: أعمها; لأنها تدخل على الظاهر والمضمَر وعلى اسم الله وغيره، ويذكر معها فعل القسم ويحذف، فيذكر معها فعل القسم; كقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ}، [الأنعام: من الآية109].
ويحذف مثل قولك: بالله لأفعلن; وتدخل على المضمر مثل قولك: الله عظيم أحلف به لأفعلن، وعلى الظاهر كما في الآية وعلى غير لفظ الجلالة، مثل قولك: بالسميع لأفعلن، وأما الواو; فإنه لا يذكر معها فعل القسم، ولا تدخل على الضمير، ويحلف بها مع كل اسم، وأما التاء; فإنه لا يذكر

ــــــــــــــــــــــــــــــــــــ
1أخرجه الطيالسي (1896), وأحمد (2/34،86), وأبو داود في (الإيمان, باب كراهة الحلف بالآباء/3/570), والترمذي في (الأيمان, باب ما جاء في كراهة الحلف بغير الله/5/253) -وحسنه, وابن حبان (1177), والحاكم (1/18), (4/297)- وصححه على شرط الشيخين, وأقره الذهبي-, والبيهقي (10/29). وقال الزين العراقي في "أماليه": "إسناده ثقات"; كما في "التيسير" (ص589).

ج / 2 ص -214- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
معها فعل القسم، وتختص بالله ورب، قال ابن مالك: "والتاء لله ورب".
والحلف بغير الله شرك أكبر؛ إن اعتقد أن المحلوف به مساو لله تعالى في التعظيم والعظمة، وإلا فهو شرك أصغر.
وهل يغفر الله الشرك الأصغر؟ قال بعض العلماء: إن قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النّساء من الآية: 48]; أي: الشرك الأكبر، {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء من الآية: 48] يعني: الشرك الأصغر والكبائر.
وقال شيخ الإسلام ابن تيمية رحمه الله: إن الشرك لا يغفره الله ولو كان أصغر1؛ لأن قوله: {أَنْ يُشْرَكَ بِهِ} [النساء: من الآية48] مصدر مُؤَوَّل; فهو نكرة في سياق النفي، فيعم الأصغر والأكبر، والتقدير: لا يغفر شركا به أو إشراكا به.
وأما قوله تعالى: {وَالشَّمْسِ وَضُحَاهَا} [الشمس:1]، وقوله: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} [البلد:1] وقوله: {وَاللَّيْلِ إِذَا يَغْشَى} [الليل:1]، وما أشبه ذلك، من المخلوقات التي أقسم الله بها; فالجواب عنه من وجهين:
الأول: أن هذا من فعل الله، والله لا يُسْأَل عما يفعل، وله أن يقسم سبحانه بما شاء من خلقه، وهو سائل غير مسئول، وحاكم غير محكوم عليه.
الثاني: أن قسم الله بهذه الآيات؛ دليل على عظمته، وكمال قدرته وحكمته; فيكون القسم بها الدال على تعظيمها ورفع شأنها؛ متضمنا للثناء على الله عز وجل، بما تقتضيه من الدلالة على عظمته.

ـــــــــــــــــــــــــــــــــــ
1انظر: "الرد على البكري" (تلخيص "كتاب الاستغاثة") (ص 146).

ج / 2 ص -215- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما نحن; فلا نقسم بغير الله أو صفاته; لأننا منهيون عن ذلك.
وأما ما ثبت في "صحيح مسلم" من قوله صلى الله عليه وسلم "أفلح وأبيه إن صدق"1.
فالجواب عنه من وجوه:
الأول: أن بعض العلماء أنكر هذه اللفظة، وقال: إنها لم تثبت في الحديث; لأنها مناقضة للتوحيد، وما كان كذلك; فلا تصح نسبته إلى رسول الله صلى الله عليه وسلم، فيكون باطلا.
الثاني: أنها تصحيف من الرواة، والأصل: "أفلح والله إن صدق"2. وكانوا في السابق لا يشكلون الكلمات، و "أبيه" تشبه، "الله" إذا حذفت النقط السفلى.
الثالث: أن هذا مما يجري على الألسنة بغير قصد، وقد قال تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ} [المائدة: من الآية89]، وهذا لم ينو فلا يؤاخذ.
الرابع: أنه وقع من النبي صلى الله عليه وسلم، وهو أبعد الناس عن الشرك; فيكون من خصائصه، وأما غيره; فهم منهيون عنه لأنهم لا يساوون النبي صلى الله عليه وسلم في الإخلاص والتوحيد.
الخامس: أنه على حذف مضاف، والتقدير: "أفلح ورب أبيه".
السادس: أن هذا منسوخ، وأن النهي هو الناقل من الأصل، وهذا أقرب الوجوه.
ولو قال قائل: نحن نقلب عليكم الأمر، ونقول: إن المنسوخ هو

ــــــــــــــــــــــــــــــــــــ
1أخرجه: مسلم في (الإيمان, باب بيان الصلوات التي هي أحد أركان الإسلام, (1/40) من حديث طلحة بن عبيد الله رضي الله عنه.
2 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) , وأحمد (1/162) , ومالك: النداء للصلاة (425).

ج / 2 ص -216- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النهي; لأنهم لما كانوا حديثي عهد بشرك نهوا أن يشركوا به، كما نهي الناس حين كانوا حديثي عهد بشرك عن زيارة القبور؛ ثم أذن لهم فيها1 ؟
فالجواب عنه: إن هذا اليمين كان جاريا على ألسنتهم، فَتُرِكوا حتى استقر الإيمان في نفوسهم ثم نهوا عنه، ونظيره إقرارهم على شرب الخمر أولا، ثم أمروا باجتنابه2.
أما بالنسبة للوجه الأول; فضعيف لأن الحديث ثابت، وما دام يمكن حمله على وجه صحيح; فإنه لا يجوز إنكاره.
وأما الوجه الثاني; فبعيد، وإن أمكن; فلا يمكن في قوله صلى الله عليه وسلم لما سئل: "أي الصدقة أفضل؟ فقال: أما وأبيك لتنبأنه"3.
وأما الوجه الثالث فغير صحيح لأن النهي وارد مع أنه كان يجري على ألسنتهم، كما جرى على لسان سعد فنهاه النبي4 صلى الله عليه وسلم، ولو صح هذا; لصح أن يقال لمن فعل شركا اعتاده لا ينهى; لأن هذا من عادته، وهذا باطل.

ـــــــــــــــــــــــــــــــــــ
1أخرجه: مسلم في (الجنائز, باب استئذان النبي صلى الله عليه وسلم ربه زيارة أمه, (2/672) من حديث بريدة رضي الله عنه.
2كما في قوله تعالى: {يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون} [المائدة: 90].
3رواه: مسلم في (باب أن أفضل الصدقة صدقة الصحيح الشحيح).
4حديث سعد بن أبي وقاص رضي الله عنه; قال: "حلفت مرة باللات والعزى; فقال النبي صلى الله عليه وسلم: قل: لا إله إلا الله وحده لا شريك له, ثم انفث عن يسارك ثلاثا, ثم تعوذ, ولا تعد. أخرجه: أحمد (1/ 183, 186, 187), والطحاوي في "المشكل" (1/ 360)- وعنده الأمر بالاستغفار بدلا من التعوذ-, وابن حبان (1178). والحديث ضعيف; كما في "إرواء الغليل" (8/193).

ج / 2 ص -217- "وقال ابن مسعود: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما الرابع; فدعوى الخصوصية تحتاج إلى دليل، وإلا فالأصل التأسي به.
وأما الخامس: فضعيف لأن الأصل عدم الحذف، ولأن الحذف هنا يستلزم فهما باطلا، ولا يمكن أن يتكلم الرسول صلى الله عليه وسلم بما يستلزم ذلك بدون بيان المراد، وعلى هذا يكون أقربها الوجه السادس أنه منسوخ، ولا نجزم بذلك لعدم العلم بالتاريخ، ولهذا قلنا أقربها والله أعلم، وإن كان النووي رحمه الله ارتضى أن هذا مما يجري على اللسان بدون قصد، لكن هذا ضعيف لا يمكن القول به، ثم رأيت بعضهم جزم بشذوذها لانفراد مسلم بها عن البخاري مع مخالفة راويها للثقات; فالله أعلم.
قوله في أثر ابن مسعود: " لأن أحلف بالله كاذبا": اللام: لام الابتداء، و"أن" مصدرية; فيكون قوله: "أن أحلف" مؤوّلا بمصدر مبتدأ تقديره لحلفي بالله.
قوله: "أحب إلي": خبر المبتدأ، ونظير ذلك في القرآن قوله تعالى: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ} [البقرة: من الآية184].
قوله: "كاذبا": حال من فاعل أحلف.
قوله: "أحب إلي": هذا من باب التفضيل الذي ليس فيه شيء من الجانبين، وهذا نادر في الكلام; لأن التفضيل في الأصل يكون فيه المعنى ثابتا في المفضل وفي المفضل عليه، وأحيانا في المفضل دون المفضل

ــــــــــــــــــــــــــــــــــ
1سبق (ص 27).

ج / 2 ص -218- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عليه، وأحيانا لا يوجد في الجانبين; فابن مسعود رضي الله عنه لا يحب لا هذا ولا هذا، ولكن الحلف بالله كاذبا أهون عليه من الحلف بغيره صادقا، فالحلف كاذبا بالله محرم من وجهين:
1- أنه كذب، والكذب محرم لذاته.
2- أن هذا الكذب قُرِن باليمين، واليمين تعظيم لله عز وجل، فإذا كان على كذب صار فيه شيء من تنقص لله عز وجل ؛ حيث جعل اسمه مؤكدا لأمر كذب، ولذلك كان الحلف بالله كاذبا عند بعض أهل العلم من اليمين الغَمُوس التي تغمس صاحبها في الإثم ثم في النار.
وأما الحلف بغير الله صادقا فهو محرم من وجه واحد وهو الشرك، لكن سيئة الشرك أعظم من سيئة الكذب، وأعظم من سيئة الحلف بالله كاذبا، وأعظم من اليمين الغموس إذا قلنا: إن الحلف بالله كاذبا من اليمين الغموس; لأن الشرك لا يغفر، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: من الآية48]، وما أرسل الله الرسل وأنزل الكتب إلا لإبطال الشرك، فهو أعظم الذنوب، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: من الآية13]، وسئل النبي صلى الله عليه وسلم: "أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك"1 والشرك متضمن للكذب، فإن الذي جعل غير الله شريكا لله كاذب، بل من أكذب الكاذبين; لأن الله لا شريك له.

ــــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (التفسير, باب: والذين لا يدعون مع الله إلها آخر), (3/271), ومسلم في (الإيمان, باب كون الشرك أقبح الذنوب, (1/91); عن ابن مسعود رضي الله عنه.

ج / 2 ص -219- * * *
وعن حذيفة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان،.................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في حديث حذيفة رضي الله عنه "لا تقولوا": "لا": ناهية، ولهذا جُزم الفعل بعدها بحذف النون.
قوله: "ما شاء الله وشاء فلان": والعلة في ذلك أن الواو تقتضي تسوية المعطوف بالمعطوف عليه; فيكون القائل: ما شاء الله وشئت؛ مسويا مشيئة الله بمشيئة المخلوق، وهذا شرك، ثم إن اعتقد أن المخلوق أعظم من الخالق، أو أنه مساو له فهو شرك أكبر، وإن اعتقد أنه أقل; فهو شرك أصغر.
قوله: "ولكن قولوا: ما شاء الله ثم شاء فلان": لما نهى عن اللفظ المحرم بيّن اللفظ المباح; لأن "ثم" للترتيب والتراخي، فتفيد أن المعطوف أقل مرتبة من المعطوف عليه.
أما بالنسبة لقوله: "ما شاء الله فشاء فلان"; فالحكم فيها أنها مرْتَبَة بين مرتبة (الواو) ومرتبة (ثم); فهي تختلف عن (ثم) بأن (ثم) للتراخي والفاء للتعقيب، وتوافق (ثم) بأنها للترتيب; فالظاهر أنها جائزة، ولكن التعبير ب (ثم) أولى; لأنه اللفظ الذي أرشد إليه النبي صلى الله عليه وسلم ولأنه أبين في إظهار الفرق بين الخالق والمخلوق.
ويستفاد من هذا الحديث:
1- إثبات المشيئة للعبد; لقوله: "ثم شاء فلان"، فيكون فيه رد على الجبرية حيث قالوا: إن العبد لا مشيئة له ولا اختيار.
2- أنه ينبغي لمن سد على الناس بابا محرَّما أن يفتح لهم الباب

ج / 2 ص -220- ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المباح; لقوله: "ولكن قولوا: ما شاء الله ثم شاء فلان"2 ونظير ذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا} [البقرة: من الآية104]، لما نهاهم عن قول راعنا; قال: {وَقُولُوا انْظُرْنَا} [البقرة: من الآية104] وكذلك النبي صلى الله عليه وسلم لما جيء له بتمر جيد وأخبره الآتي به أنه أخذ الصاع بالصاعين والصاعين بالثلاثة; قال: "لا تفعل، ولكن بع الجمع بالدراهم، ثم اشتر بالدراهم جَنِيبا"3 أي: تمرا جيدا. فأرشده إلى الطريق المباح حين نهاه عن الطريق المحرم.
وفي هذا فائدتان عظيمتان:
الأولى: بيان كمال الشريعة وشمولها، حيث لم تسد على الناس بابا؛ إلا فتحت لهم ما هو خير منه.
والثانية: التسهيل على الناس ورفع الحرج عنهم.
فعامل الناس بهذا ما استطعت، كلما سددت عليهم بابا ممنوعا; فافتح لهم من المباح ما يغني عنه، ما استطعت إلى ذلك سبيلا؛ حتى لا يقعوا في الحرج.

ــــــــــــــــــــــــــــــــــ
1أخرجه: أحمد (5/ 384, 394, 398), وأبو داود في (الأدب, باب لا يقال: خبثت نفسي), (5/259), والطيالسي (430), والنسائي في "عمل اليوم والليلة" (991), وابن السني في "عمل اليوم والليلة" (671), وابن أبي الدنيا في "الصمت" (341), والطحاوي في "المشكل" (1/90), والبيهقي في "السنن" (3/216), وفي "الأسماء والصفات" (ص 144), وفي "الاعتقاد" (ص 156). والحديث صححه النووي في "الأذكار" (308), وفي "الرياض" (1748), وقال الشيخ محمد بن عبد الوهاب: "بسند صحيح".
2 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/398).
3 أخرجه: البخاري في (البيوع, باب إذا أراد بيع تمر بتمر), (2/106), ومسلم في (المساقاة, باب بيع الطعام مثلا بمثل), (3/1215); عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما.

ج / 2 ص -221- وجاء "عن إبراهيم النخعي: أنه يكره: أعوذ بالله، وبك، ويجوز أن يقول: بالله، ثم بك، ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله، وفلان".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عن إبراهيم النخعي": من فقهاء التابعين، لكنه قليل البضاعة في الحديث; كما ذكر ذلك حماد بن زيد.
قوله: "يكره أعوذ بالله وبك": العياذ: الاعتصام بالمستعاذ به عن المكروه، واللِّياذ بالشخص: هو اللجوء إليه لطلب المحبوب، قال الشاعر:

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

وهذان البيتان يخاطب بهما رجلا، لكن كما قال بعضهم: هذا القول لا ينبغي أن يكون إلا لله.
وقوله: "أعوذ بالله، وبك": هذا محرَّم; لأنه جمع بين الله والمخلوق بحرف يقتضي التسوية، وهو الواو.
ويجوز "بالله ثم بك"; لأن "ثم" تدل على الترتيب والتراخي، فإن قيل: سبق أن من الشرك الاستعاذة بغير الله وعلى هذا يكون قوله: أعوذ بالله ثم بك محرما.
أجيب: أن الاستعاذة بمن يقدر على أن يعيذك جائزة، لقوله صلى الله عليه وسلم في "صحيح مسلم" وغيره: "من وجد ملجأ; فليعذ به"1 لكن لو قال: أعوذ بالله ثم بفلان. وهو ميت، فهذا شرك أكبر؛ لأنه لا يقدر على أن يعيذك.
وأما استدلال الإمام أحمد على أن القرآن غير مخلوق

ــــــــــــــــــــــــــــــــــــ
1سبق تخريجه في المجلد الأول.

ج / 2 ص -222- فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بقوله صلى الله عليه وسلم "أعوذ بكلمات الله التامات من شر ما خلق"1 ثم قال رحمه الله: والاستعاذة لا تكون بمخلوق، فيحمل كلامه على أن الاستعاذة بكلام لا تكون بكلام مخلوق بل بكلام غير مخلوق، وهو كلام الله، والكلام تابع للمتكلم به، إن كان مخلوقا; فهو مخلوق، وإن كان غير مخلوق; فهو غير مخلوق.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد: وقد سبق.
الثانية: أن الصحابة يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر: لأن قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة: من الآية22] نازلة في الأكبر; لأن المخاطب بها هم المشركون، وابن عباس فسرها بما يقتضي الشرك الأصغر; لأن الند يشمل النظير المساوي، على سبيل الإطلاق، أو في بعض الأمور.
الثالثة: أن الحلف بغير الله شرك: لحديث ابن عمر رضي الله عنهما.

ـــــــــــــــــــــــــــــــــــ
1سبق تخريجه في المجلد الأول.

ج / 2 ص -223- الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو و(ثم) في اللفظ.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: أنه إذا حلف بغير الله صادقا; فهو أكبر من اليمين الغموس: واليمين الغموس عند الحنابلة أن يحلف بالله كاذبا، وقال بعض العلماء - وهو الصحيح -: أن يحلف بالله كاذبا ليقتطع بها مال امرئ مسلم.
الخامسة: الفرق بين الواو وثم في اللفظ: لأن الواو تقتضي المساواة; فتكون شركا، وثم تقتضي الترتيب والتراخي; فلا تكون شركا.


باب: ما جاء فيمن لم يقنع بالحلف بالله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -224- باب: ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر; أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد
أن الاقتناع بالحلف بالله من تعظيم الله; لأن الحالف أكّد ما حلف عليه بالتعظيم باليمين، وهو تعظيم المحلوف به; فيكون من تعظيم المحلوف به أن يصدق ذلك الحالف، وعلى هذا يكون عدم الاقتناع بالحلف بالله فيه شيء من نقص تعظيم الله، وهذا ينافي كمال التوحيد.
والاقتناع بالحلف بالله لا يخلو من أمرين:
الأول: أن يكون ذلك من الناحية الشرعية; فإنه يجب الرضا بالحلف بالله، فيما إذا توجهت اليمين على المدعى عليه فحلف، فيجب الرضا بهذا اليمين بمقتضى الحكم الشرعي.
الثاني: أن يكون ذلك من الناحية الحسية، فإن كان الحالف موضع صدق وثقة; فإنك ترضى بيمينه، وإن كان غير ذلك; فلك أن ترفض الرضا بيمينه، ولهذا لما قال النبي صلى الله عليه وسلم لحويِّصَة ومحيِّصَة: "تبرئكم يهودُ بخمسين يمينا. قالوا: كيف نرضى يا رسول الله بأيمان اليهود؟"1؛ فأقرهم النبي صلى الله عليه وسلم على ذلك.
قوله في الحديث: "لا تحلفوا": "لا": ناهية، ولهذا جزم الفعل

ـــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (الأدب, باب إكرام الكبير, (4/117), ومسلم في (القسامة, باب القسامة), (3/1292- 1295); عن رافع بن خديج وسهل بن أبي حثمة.

ج / 2 ص -225- من حلف بالله; فليصدق، ومن حلف له بالله; فليرض،...................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعدها بحذف النون.
و"آباؤكم": جمع أب، ويشمل الأب والجد، وإن علا فلا يجوز الحلف بهم; لأنه شرك، وقد سبق بيانه1.
قوله صلى الله عليه وسلم: "من حلف بالله; فليصدق، ومن حلف له بالله; فليرض" هنا أمران:
الأمر الأول: للحالف; فقد أُمِر أن يكون صادقا، والصدق: هو الإخبار بما يطابق الواقع، وضده الكذب، وهو: الإخبار بما يخالف الواقع.
فقوله: "من حلف بالله; فليصدق"2 ; أي: فليكن صادقا في يمينه، وهل يشترط أن يكون مطابقا للواقع أو يكفي الظن؟
الجواب: يكفي الظن; فله أن يحلف على ما يغلب على ظنه; كقول الرجل للنبي صلى الله عليه وسلم والله ما بين لابَتَيْهَا أهل بيت أفقر مني؛ فأقره النبي صلى الله عليه وسلم.
الثاني: للمحلوف له; فقد أمر أن يرضى بيمين الحالف له.
فإذا قرنت هذين الأمرين بعضهما ببعض; فإن الأمر الثاني يُنَزَّل على ما إذا كان الحالف صادقا; لأن الحديث جمع أمرين: أمرا موجها للحالف، وأمرا موجها للمحلوف له، فإذا كان الحالف صادقا; وجب على المحلوف له الرضا.
فإن قيل: إن كان صادقا فإننا نصدقه وإن لم يحلف؟
أجيب: أن اليمين تزيده توكيدا.

ـــــــــــــــــــــــــــــــــ
1ص 213).
2 ابن ماجه: الكفارات (2101).

ج / 2 ص -226- ومن لم يرض، فليس من الله" رواه ابن ماجه بسند حسن1.
فيه مسائل:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ومن لم يرض; فليس من الله" أي: من لم يرض بالحلف بالله إذا حلف له; فليس من الله، وهذا تبرؤ منه؛ يدل على أن عدم الرضا من كبائر الذنوب، ولكن لا بد من ملاحظة ما سبق، وقد أشرنا أن في حديث القسامة دليلا على أنه إذا كان الحالف غير ثقة، فلك أن ترفض الرضا به; لأنه غير ثقة، فلو أن أحدا حلف لك، وقال: والله، إن هذه الحقيبة من خشب، وهي من جلد; فيجوز أن لا ترضى به لأنك قاطع بكذبه، والشرع لا يأمر بشيء يخالف الحس والواقع، بل لا يأمر إلا بشيء يستحسنه العقل ويشهد له بالصحة والحسن، وإن كان العقل لا يدرك أحيانا مدى حسن هذا الشيء الذي أمر به الشرع، ولكن ليعلم علم اليقين أن الشرع لا يأمر إلا بما هو حسن; لأن الله تعالى يقول: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة: من الآية50]، فإذا اشتبه عليك حُسْن شيء من أحكام الشرع; فاتهم نفسك بالقصور أو بالتقصير، أما أن تتهم الشرع; فهذا لا يمكن، وما صح عن الله ورسوله; فهو حق وهو أحسن الأحكام.
فيه مسائل:

ــــــــــــــــــــــــــــــــ
1أخرجه: ابن ماجه في (الكفارات, باب من حلف له بالله فليرض, 1/ 679). وقال في "الزوائد": "رجال إسناده ثقات". وحسنه الحافظ في "الفتح" (11/ 536), وحسنه أيضا الشيخ الإمام محمد بن عبد الوهاب رحمه الله. وصححه الشيخ سليمان رحمه الله في "التيسير" (ص 956) على شرط مسلم.

ج / 2 ص -227- الأولى: النهي عن الحلف بالآباء
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأولى: النهي عن الحلف بالآباء: لقوله: "لا تحلفوا بآبائكم" والنهي للتحريم.
الثانية: الأمر للمحلوف له بالله أن يرضى: لقوله: "ومن حلف له بالله; فليرض"، وسبق التفصيل في ذلك.
الثالثة: وعيد من لم يرض: لقوله: "ومن لم يرض; فليس من الله".
الرابعة - ولم يذكرها المؤلف -: أمر الحالف أن يَصْدُق لأن الصدق واجب في غير اليمين; فكيف باليمين؟!
وقد سبق أن من حلف على يمين كاذبة أنه آثم، وقال بعض العلماء: إنها اليمين الغموس.
وأما بالنسبة للمحلوف له; فهل يلزمه أن يُصَدَّق أم لا؟ المسألة لا تخلو من أحوال خمس:
الأولى: أن يعلم كذبه; فلا أحد يقول: إنه يلزم تصديقه.
الثانية: أن يترجح كذبه; فكذلك لا يلزم تصديقه.
الثالثة: أن يتساوى الأمران; فهذا يجب تصديقه.
الرابعة: أن يترجح صدقه; فيجب أن يصدق.
الخامسة: أن يعلم صدقه; فيجب أن يصدقه.
وهذا في الأمور الحسية، أما الأمور الشرعية في باب التحاكم; فيجب أن يرضى باليمين ويلتزم بمقتضاها; لأن هذا من باب الرضا بالحكم الشرعي، وهو واجب.


باب: قول ما شاء الله وشئت - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -228- باب: قول ما شاء الله وشئت
عن قتيلة: "أن يهوديا أتى للنبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد
أن قول: (ما شاء الله وشئت) من الشرك الأكبر، أو الأصغر; لأنه إن اعتقد أن المعطوف مساو لله; فهو شرك أكبر، وإن اعتقد أنه دونه لكن أشرك به في اللفظ; فهو أصغر، وقد ذكر بعض أهل العلم: أن من جملة ضوابط الشرك الأصغر؛ أن ما كان وسيلة للأكبر فهو أصغر.
قوله: "أن يهوديا": اليهودي: هو المنتسب إلى شريعة موسى عليه السلام، وسموا بذلك من قوله تعالى: {إِنَّا هُدْنَا إِلَيْكَ} [الأعراف: من الآية 156]; أي: رجعنا، أو لأن جدهم اسمه يهوذا بن يعقوب; فتكون التسمية من أجل النسب، وفي الأول تكون التسمية من أجل العمل، ولا يبعد أن تكون من الاثنين جميعا.
قوله: "إنكم تشركون": أي: تقعون في الشرك أيها المسلمون.
قوله: "ما شاء الله وشئت": الشرك هنا أنه جعل المعطوف مساويا للمعطوف عليه، وهو الله عز وجل ؛ حيث كان العطف بالواو المفيدة للتسوية.
قوله: "والكعبة": الشرك هنا أنه حلف بغير الله، ولم ينكر

ج / 2 ص -229- فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم ما قال اليهودي، بل أمر بتصحيح هذا الكلام; فأمرهم إذا حلفوا أن يقولوا: ورب الكعبة; فيكون القسم بالله.
وأمرهم أن يقولوا: ما شاء الله، ثم شئت; فيكون الترتيب بثم بين مشيئة الله ومشيئة المخلوق، وبذلك يكون الترتيب صحيحا، أما الأول; فلأن الحلف صار بالله، وأما الثاني; فلأنه جُعِل بلفظ يتبين به تأخر مشيئة العبد عن مشيئة الله، وأنه لا مساواة بينهما.
ويستفاد من الحديث:
1- أن النبي صلى الله عليه وسلم لم ينكر على اليهودي مع أن ظاهر قصده الذم واللوم للنبي صلى الله عليه وسلم وأصحابه; لأن ما قاله حق.
2- مشروعية الرجوع إلى الحق وإن كان من نبه عليه ليس من أهل الحق.
3- أنه ينبغي عند تغيير الشيء أن يغير إلى شيء قريب منه; لأن النبي صلى الله عليه وسلم أمرهم أن يقولوا: "ورب الكعبة"، ولم يقل: احلفوا بالله، وأمرهم أن يقولوا: "ما شاء الله، ثم شئت".
إشكال وجوابه:
وهو أن يقال: كيف لم ينبه على هذا العمل إلا هذا اليهودي؟
وجوابه: أنه يمكن أن الرسول صلى الله عليه وسلم لم يسمعه ولم يعلم به.

ــــــــــــــــــــــــــــــــــــــ
1أخرجه: الإمام أحمد (6/371, 372), والنسائي في (الأيمان, باب الحلف بالكعبة), (7/6), والطحاوي في "المشكل" (1/91, 357), والحاكم (4/297) -وصححه ووافقه، الذهبي-, والبيهقي (3/216), والمزي في "تهذيب الكمال" (3/ 1694). وصححه الحافظ في "الإصابة" (4/389).

ج / 2 ص -230- وله أيضا عن ابن عباس; أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله ندا؟! بل ما شاء الله وحده"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولكن يقال: بأن الله يعلم; فكيف يقرهم؟ فيبقى الإشكال.
لكن يجاب: إن هذا من الشرك الأصغر دون الأكبر; فتكون الحكمة هي ابتلاء هؤلاء اليهود الذين انتقدوا المسلمين بهذه اللفظة، مع أنهم يشركون شركا أكبر ولا يرون عيبهم.
قوله: في حديث ابن عباس رضي الله عنهما: "أن رجلا قال للنبي صلى الله عليه وسلم".
الظاهر أنه قال للنبي صلى الله عليه وسلم تعظيما، وأنه جعل الأمر مفوضا لمشيئة الله ومشيئة رسوله.
قوله: "أجعلتني لله ندا"؟!.
الاستفهام للإنكار، وقد ضُمِّن معنى التعجب، ومن جعل للخالق ندا; فقد أتى شيئا عجابا.
والند: هو النظير والمساوي; أي: أجعلتني لله مساويا في هذا الأمر؟!
قوله: "بل ما شاء الله وحده" أرشده النبي صلى الله عليه وسلم إلى ما يقطع عنه الشرك، ولم يرشده إلى أن يقول ما شاء الله ثم شئت؛ حتى يقطع عنه كل ذريعة عن الشرك وإن بَعُدَت.

ـــــــــــــــــــــــــــــــــ
1سبق (ص 29).

ج / 2 ص -231- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يستفاد من الحديث:
1- أن تعظيم النبي صلى الله عليه وسلم بلفظ يقتضي مساواته للخالق شرك، فإن كان يعتقد المساواة; فهو شرك أكبر، وإن كان يعتقد أنه دون ذلك; فهو أصغر، وإذا كان هذا شركا; فكيف بمن يجعل حق الخالق للرسول صلى الله عليه وسلم؟! هذا أعظم; لأنه صلى الله عليه وسلم ليس له شيء من خصائص الربوبية، بل يلبس الدرع، ويحمل السلاح، ويجوع، ويتألم، ويمرض، ويعطش كبقية الناس، ولكن الله فضَّله على البشر بما أوحي إليه من هذا الشرع العظيم، قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} [الكهف: من الآية110] فهو بشر، وأكد هذه البشرية بقوله: (مثلكم)، ثم جاء التمييز بينه وبين بقية البشر بقوله تعالى: {يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الكهف: من الآية110]، ولا شك أن الله أعطاه من الأخلاق الفاضلة التي بها الكمالات من كل وجه؛ أعطاه من الصبر العظيم، وأعطاه من الكرم ومن الجود، لكنها كلها في حدود البشرية، أما أن تصل إلى خصائص الربوبية; فهذا أمر لا يمكن، ومن ادعى ذلك; فقد كفر بمحمد صلى الله عليه وسلم وكفر بمن أرسله.
فالمهم أننا لا نغلو في الرسول عليه الصلاة والسلام؛ فننزله في منزلة هو ينكرها، ولا نهضم حقه الذي يجب علينا؛ فنعطيه ما يجب له، ونسأل الله أن يعيننا على القيام بحقه، ولكننا لا ننزله منزلة الرب عز وجل.
2- إنكار المنكر، وإن كان في أمر يتعلق بالمنكِر; لقوله صلى الله عليه وسلم: "أجعلتني لله ندا"؟!، مع أنه فعل ذلك تعظيما للنبي صلى الله عليه وسلم، وعلى هذا إذا انحنى لك شخص عند السلام; فالواجب عليك الإنكار.
3- أن من حسن الدعوة إلى الله عز وجل ؛ أن تذكر ما يباح إذا

ج / 2 ص -232- ولابن ماجه عن الطفيل أخي عائشة لأمها; قال: "رأيت كأني أتيت على نفر من اليهود; قلت: إنكم لأنتم القوم؛ لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم؛ لولا أنكم تقولون: ما شاء الله، وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم؛ لولا أنكم تقولون: المسيح ابن الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذكرت ما يحرم; لأنه صلى الله عليه وسلم لما منعه من قوله: "ما شاء الله وشئت" أرشده إلى الجائز، وهو قوله: "بل ما شاء الله وحده".
قوله في حديث الطفيل: "رأيت كأني أتيت على نفر من اليهود": أي: رؤيا في المنام.
وقوله: "كأن": اسمها الياء، وجملة "أتيت" خبرها.
وقوله: "على نفر": من الثلاثة إلى التسعة، واليهود أتباع موسى.
قوله: "لأنتم القوم": كلمة مدح; كقولك: هؤلاء هم الرجال.
وقوله: "عزير هو": رجل صالح، ادعى اليهود أنه ابن الله، وهذا من كذبهم، وهو كفر صريح، واليهود لهم مثالب كثيرة، لكن خُصَّت هذه; لأنها من أعظمها، وأشهرها عندهم.
قوله: "ما شاء الله، وشاء محمد": هذا شرك أصغر; لأن الصحابة الذين قالوا هذا ولا شك أنهم لا يعتقدون أن مشيئة الرسول صلى الله عليه وسلم مساوية لمشيئة الله، فانتقدوا عليهم تسوية مشيئة الرسول صلى الله عليه وسلم بمشيئة الله عز وجل باللفظ، مع عظم ما قاله هؤلاء اليهود في حق الله - جل وعلا -.
قوله: "تقولون: المسيح ابن الله": هو عيسى ابن مريم، وسمي

ج / 2 ص -233- قالوا: وإنكم لأنتم القوم؛ لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت; أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته; قال: هل أخبرت بها أحدا؟. قلت: نعم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مسيحا بمعنى ماسح; فهو فعيل بمعنى فاعل; لأنه كان لا يمسح ذا عاهة إلا برئ بإذن الله; كالأكمه والأبرص.
والشيطان لعب بالنصارى، فقالوا: هو ابن الله; لأنه أتى بدون أب، كما في القرآن: {فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا} [الأنبياء: من الآية91]، قالوا: هو جزء من الله; لأن الله أضافه إليه، والجزء هو الابن.
والروح على الراجح عند أهل السنة: ذات لطيفة تدخل الجسم، وتحل فيه كما يحل الماء في الطين اليابس، ولهذا يقبضها المَلَك عند الموت وتُكَفَّن ويصعد بها، ويراها الإنسان عند موته; فالصحيح أنها ذات، وإن كان بعض الناس يقول: إنها صفة، ولكنه ليس كذلك، والحياة صحيح أنها صفة لكن الروح ذات، إذًا نقول لهؤلاء النصارى: إن الله أضاف روح عيسى إليه، كما أضاف البيت والمساجد والناقة إليه وما أشبه ذلك على سبيل التشريف والتعظيم، ولا شك أن المضاف إلى الله يكتسب شرفا وعظمة، حتى إن بعض الشعراء يقول في معشوقته:

لا تدعني إلا بيا عبدها فإنه أشرف أسمائي

قوله: "فلما أصبحت أخبرت بها من أخبرت": المقصود بهذه العبارة الإبهام; كقوله تعالى: {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} [طه: من الآية78]، والإبهام قد يكون للتعظيم كما في الآية المذكورة، وقد يكون للتحقير حسب السياق، وقد يراد به معنى آخر.
قوله: " هل أخبرت بها أحدا ؟": سأل النبي صلى الله عليه وسلم هذا السؤال; لأنه

ج / 2 ص -234- قال: فحمد الله، وأثنى عليه، ثم قال: "أما بعد; فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة يمنعني كذا وكذا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لو قال: لم أخبر أحدا; فالمتوقع أن الرسول عليه الصلاة والسلام سيقول له: لا تخبر أحدا، هذا هو الظاهر، ثم يبين له الحكم عليه الصلاة والسلام، لكن لما قال: إنه أخبر بها; صار لا بد من بيانها للناس عموما; لأن الشيء إذا انتشر يجب أن يعلن عنه، بخلاف ما إذا كان خاصا; فهذا يخبر به من وصله الخبر.
قوله: "فحمد الله": الحمد: وصف المحمود بالكمال، مع المحبة والتعظيم.
قوله: "وأثنى عليه": أي: كرر ذلك الوصف.
قوله: "أما بعد": سبق أنها بمعنى مهما يكن من شيء بعد; أي: بعد ما ذكرت; فكذا وكذا.
قوله: "يمنعني كذا وكذا": أي: يمنعه الحياء كما في رواية أخرى، ولكن ليس الحياء من إنكار الباطل، ولكن من أن ينهى عنها، دون أن يأمره الله بذلك، هذا الذي يجب أن تحمل عليه هذه اللفظة إن كانت محفوظة: أن الحياء الذي يمنعه ليس الحياء من الإنكار; لأن الرسول صلى الله عليه وسلم لا يستحي من الحق، ولكن الحياء من أن ينكر شيئا قد درج على الألسنة وألفه الناس قبل أن يؤمر بالإنكار، مثل الخمر بقي الناس يشربونها حتى حُرِّمت في سورة المائدة; فالرسول صلى الله عليه وسلم لما لم يؤمر بالنهي عنها سكت، ولما حصل التنبيه على ذلك بإنكار هؤلاء اليهود والنصارى؛ رأى صلى الله عليه وسلم أنه لا بد من إنكارها؛ لدخول اللوم على المسلمين بالنطق بها.

ج / 2 ص -235- أن أنهاكم عنها; فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده"1.
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قولوا ما شاء الله وحده" نهاهم عن الممنوع، وبيَّن لهم الجائز.
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر: لقوله: "إنكم لتشركون".
الثانية: فهم الإنسان إذا كان له هوى: أي: إذا كان له هوى فهم

ــــــــــــــــــــــــــــــــــــــ
1أخرجه: ابن ماجه في (الكفارات, باب النهي أن يقال: ما شاء الله وشئت), (1/685). وقال البوصيري: "رجال الإسناد ثقات على شرط البخاري". وهو عند ابن ماجه من طريق أبي عوانة اليشكري, وقد تابعه شعبة عند الدارمي, (2/295), والخطيب في "الموضِّح" (1/303), وحماد بن سلمة عند أحمد (5/ 72), والطبراني في "الكبير" (8214), والمزي في "تهذيب الكمال" (2/ 626, 627), وزيد بن أبي أنيسة عند الطبراني في "الكبير" (8215). وخالف سفيان بن عيينة; فأخرجه أحمد (5/393), وابن ماجه (1/685) من طريقه; عن حذيفة بن اليمان. وكذا معمر بن راشد; فأخرجه الطحاوي في "المشكل" (1/ 90) من طريقه عن جابر بن سمرة رضي الله عنهم، وقد رجح الحافظ أن الحديث من رواية الطفيل. انظر: "فتح الباري" (11/ 540).

ج / 2 ص -236- الثالثة: قوله صلى الله عليه وسلم "أجعلتني لله ندا" ؟!; فكيف بمن قال: " ما لي من ألوذ به سواك..."، والبيتين بعده؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شيئا، وإن كان هو يرتكب مثله أو أشد منه; فاليهود - مثلا - أنكروا على المسلمين قولهم: "ما شاء الله وشئت"، وهم يقولون أعظم من هذا، يقولون: عزير ابن الله، ويصفون الله تعالى بالنقائص والعيوب.
ومن ذلك بعض المقلدين يفهم النصوص على ما يوافق هواه; فتجده يحمل النصوص من الدلالات ما لا تحتمل، كذلك أيضا بعض العصريين يحملون النصوص ما لا تحتمله حتى توافق ما اكتشفه العلم الحديث في الطب والفلك وغير ذلك، كل هذا من الأمور التي لا يحمد الإنسان عليها; فالإنسان يجب أن يفهم النصوص على ما هي عليه، ثم يكون فهمه تابعا لها، لا أن يُخضع النصوص لفهمه أو لما يعتقده، ولهذا يقولون: استدل ثم اعتقد، ولا تعتقد ثم تستدل; لأنك إذا اعتقدت ثم استدللت ربما يحملك اعتقادك على أن تحرف النصوص إلى ما تعتقده كما هو ظاهر في جميع الملل والمذاهب المخالفة لما جاء به الرسول عليه الصلاة والسلام، تجدهم يحرفون هذه النصوص لتوافق ما هم عليه، والحاصل أن الإنسان إذا كان له هوى; فإنه يحمل النصوص ما لا تحتمله من أجل أن توافق هواه.
الثالثة: قوله صلى الله عليه وسلم "أجعلتني لله ندا" ؟!: هو قوله: "ما شاء الله وشئت"1.
وقوله: "فكيف بمن قال: ما لي من ألوذ به سواك والبيتين بعده..." يشير رحمه الله إلى أبيات للبوصيري في البردة - القصيدة المشهورة -، يقول فيها:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

ـــــــــــــــــــــــــــــــــــــــــــ

1 النسائي: الأيمان والنذور (3773) , وأحمد (6/371).

ج / 2 ص -237- الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: " يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

إن لم تكن في معاوي آخذا بيدي فضلا وإلا فقل يا زلة القدم

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

غاية الكفر والغلو; فلم يجعل لله شيئا، والنبي صلى الله عليه وسلم شرفه بكونه عبد الله ورسوله، لا لمجرد كونه محمد بن عبد الله.
الرابعة: أن هذا ليس من الشرك الأكبر: لقوله: "يمنعني كذا وكذا"; لأنه لو كان من الشرك الأكبر ما منعه شيء من إنكاره.
الخامسة: أن الرؤيا الصالحة من أقسام الوحي: تؤخذ من حديث الطفيل، ولقوله صلى الله عليه وسلم: "الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة"1 وهذا موافق للواقع بالنسبة للوحي الذي أوحي إلى النبي صلى الله عليه وسلم ؛ لأن أول الوحي كان بالرؤيا الصالحة من ربيع الأول إلى رمضان، وهذا ستة أشهر، فإذا نسبت هذا إلى بقية زمن الوحي، كان جزءا من ستة وأربعين جزءا; لأن الوحي; كان ثلاثا وعشرين سنة وستة أشهر مقدمة له.
والرؤيا الصالحة: هي التي تتضمن الصلاح، وتأتي منظمة، وليست بأضغاث أحلام.
أما أضغاث الأحلام; فإنها مشوشة غير منظمة، وذلك مثل التي قصها رجل على النبي صلى الله عليه وسلم قال: إني رأيت رأسي قد قطع، وإني جعلت

ـــــــــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (التعبير, باب القيد في المنام, 4/ 303), ومسلم في (الرؤيا, 4/ 1373); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -238- السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أشتد وراءه سعيا. فقال النبي صلى الله عليه وسلم: "لا تحدث الناس بتلاعب الشيطان بك في منامك"1، والغالب أن المرائي المكروهة من الشيطان، قال الله تعالى: {إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ} [المجادلة: من الآية 10]، ولذلك أرشد النبي صلى الله عليه وسلم لمن رأى ما يكره أن يتفل عن يساره، أو ينفث ثلاث مرات، وأن يقول: "أعوذ بالله من شر الشيطان ومن شر ما رأيت. وأن يتحول إلى الجانب الآخر، وأن لا يخبر أحدا"2 وفي رواية: أمره أن يتوضأ، وأن يصلي.3
السادسة: أنها قد تكون سببا لشرع بعض الأحكام: من ذلك رؤيا إبراهيم عليه الصلاة والسلام أنه يذبح ابنه، وهذا الحديث، وكذلك أثبت النبي صلى الله عليه وسلم رؤيا عبد الله بن زيد في الأذان، وقال النبي صلى الله عليه وسلم: "إنها رؤيا حق"4 وأبو بكر رضي الله عنه أثبت رؤيا من رأى ثابت بن قيس بن

ــــــــــــــــــــــــــــــــــــــ
1أخرجه: مسلم في (الرؤيا, باب لا يخبر بتلعب الشيطان به في المنام), (4/1776) من حديث جابر رضي الله عنه.
2حديث أبي سعيد الخدري رضي الله عنه, وفيه: "... وإذا رأى غير ذلك مما يكره; فإنما هي من الشيطان, ولا يذكرها لأحد; فإنها لا تضره", أخرجه: البخاري في (التعبير, باب الرؤيا من الله), (4/296). وحديث جابر رضي الله عنه عن رسول الله صلى الله عليه وسلم; قال: إذا رأى أحدكم الرؤيا يكرهها; فليبصق عن يساره ثلاثا, وليستعذ من الشيطان ثلاثا, وليتحول عن جنبه الذي كان عليه , أخرجه: مسلم (4/ 1773).
3حديث أبي هريرة رضي الله عنه, وفيه: "... فمن رأى شيئا يكرهه; فلا يقصه على أحد, وليقم فليصل", أخرجه: البخاري في (التعبير, باب القيد في المنام), (4/303).
4أخرجه: أحمد (4/ 43), وأبو داود في (الصلاة, باب كيف الأذان), (1/337), والترمذي أخرج آخره دون صفة الأذان (1/ 236)- وقال: "حسن صحيح", وابن ماجه في (الأذان, باب بدء الأذان). وقال النووي في "المجموع" (3/76): "رواه أبو داود بإسناد صحيح, وروى الترمذي بعضه بطريق أبي داود".

ج / 2 ص -239- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شماس; فقال للذي رآه: إنكم ستجدون درعي تحت بُرْمَة، وعندها فرس يستن، فلما أصبح الرجل ذهب إلى خالد بن الوليد وأخبره، فذهبوا إلى المكان ورأوا الدرع تحت البرمة عندها الفرس1، فنفذ أبو بكر وصيته; لوجود القرائن التي تدل على صدقها، لكن لو دلت على ما يخالف الشريعة; فلا عبرة بها، ولا يلتفت إليها; لأنها ليست رؤيا صالحة.

ــــــــــــــــــــــــــــــــــ
1أورده الهيثمي في "مجمع الزوائد" (9/321), وقال: "رواه الطبراني, ورجاله رجال الصحيح".


باب: من سب الدهر فقد آذى الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -240- باب: من سب الدهر فقد آذى الله
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السب: الشتم، والتقبيح، والذم، وما أشبه ذلك.
الدهر: هو الزمان والوقت.
وسب الدهر ينقسم إلى ثلاثة أقسام:
الأول: أن يقصد الخبر المحض دون اللوم; فهذا جائز، مثل أن يقول: تعبنا من شدة حر هذا اليوم أو برده، وما أشبه ذلك; لأن الأعمال بالنيات، ومثل هذا اللفظ صالح لمجرد الخبر، ومنه قول لوط عليه الصلاة والسلام: {هَذَا يَوْمٌ عَصِيبٌ} [هود: من الآية77].
الثاني: أن يسب الدهر على أنه هو الفاعل، كأن يعتقد بسبه الدهر أن الدهر هو الذي يقلب الأمور إلى الخير والشر، فهذا شرك أكبر لأنه اعتقد أن مع الله خالقا; لأنه نسب الحوادث إلى غير الله، وكل من اعتقد أن مع الله خالقا; فهو كافر، كما أن من اعتقد أن مع الله إلها يستحق أن يعبد; فإنه كافر.
الثالث: أن يسب الدهر لا لاعتقاده أنه هو الفاعل، بل يعتقد أن الله هو الفاعل، لكن يسبه لأنه محل لهذا الأمر المكروه عنده; فهذا محرم، ولا يصل إلى درجة الشرك، وهو من السفه في العقل والضلال في الدين; لأن حقيقة سبه تعود إلى الله - سبحانه -; لأن الله تعالى هو الذي يصرف الدهر، ويُكَوِّن فيه ما أراد من خير أو شر، فليس الدهر فاعلا، وليس هذا السب يُكَفِّر; لأنه لم يسب الله تعالى مباشرة.

ج / 2 ص -241- وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: من الآية24] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فقد آذى الله": لا يلزم من الأذية الضرر; فالإنسان يتأذى بسماع القبيح أو مشاهدته، ولكنه لا يتضرر بذلك، ويتأذى بالرائحة الكريهة كالبصل والثوم ولا يتضرر بذلك، ولهذا أثبت الله الأذية في القرآن، قال تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً} [الأحزاب:57]. وفي الحديث القدسي: "يؤذيني ابن آدم، يسب الدهر وأنا الدهر، أقلب الليل والنهار" 1 ونفى عن نفسه أن يضره شيء، قال تعالى: {إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً} [آل عمران: من الآية176]، وفي الحديث القدسي: "يا عبادي! إنكم لن تبلغوا ضري فتضروني" رواه مسلم2.
قوله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا} [الجاثية: من الآية24] المراد بذلك المشركون الموافقون للدُّهرية - بضم الدال على الصحيح عند النسبة; لأنه مما تُغيَّر فيه الحركة-، والمعنى: وما الحياة والوجود إلا هذا; فليس هناك آخرة، بل يموت بعض ويحيا آخرون، هذا يموت فيدفن وهذا يولد فيحيا، ويقولون: إنها أرحام تدفع، وأرض تبلع، ولا شيء سوى هذا.
قوله: {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: من الآية24] أي: ليس هلاكنا بأمر الله وقدره، بل بطول السنين لمن طالت مدته، والأمراض، والهموم، والغموم، لمن قصرت مدته; فالمهلك لهم هو الدهر.

ـــــــــــــــــــــــــــــــــــ
1سيأتي (ص 247).
2أخرجه: مسلم في (البر والصلة, باب تحريم الظلم), (4/1994) من حديث أبي ذر جندب بن جنادة رضي الله عنه.

ج / 2 ص -242- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} [الجاثية: من الآية24] "ما": نافية، و"علم": مبتدأ خبره مقدم "لهم"، وأكد ب"من" فيكون للعموم: أي ما لهم علم لا قليل ولا كثير، بل العلم واليقين بخلاف قولهم.
قوله: {إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: من الآية24] "إن": هنا نافية لوقوع "إلا" بعدها; أي: ما هم إلا يظنون.
الظن هنا بمعنى الوهم; فليس ظنهم مبنيا على دليل يجعل الشيء مظنونا، بل هو مجرد وهم لا حقيقة له; فلا حجة لهم إطلاقا، وفي هذا دليل على أن الظن يستعمل بمعنى الوهم، وأيضا يستعمل بمعنى العلم واليقين; كقوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} [البقرة: من الآية46].
والرد على قولهم بما يلي:-
أولا: قولهم: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا} [الجاثية: من الآية24] وهذا يرده المنقول والمعقول:
أما المنقول; فالكتاب والسنة تدل على ثبوت الآخرة، ووجوب الإيمان باليوم الآخر، وأن للعباد حياة أخرى سوى هذه الحياة الدنيا، والكتب السماوية الأخرى تقرر ذلك وتؤكده.
وأما المعقول; فإن الله فرض على الناس الإسلام والدعوة إليه، والجهاد لإعلاء كلمة الله، مع ما في ذلك من استباحة الدماء والأموال والنساء والذرية، فمن غير المعقول أن يكون الناس بعد ذلك ترابا لا بعث ولا حياة ولا ثواب ولا عقاب، وحكمة الله تأبى هذا، قال تعالى: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} [القصص: من الآية85]; أي: الذي أنزل عليك القرآن، وفرض العمل به والدعوة إليه، لا بد أن يردك إلى معاد؛ تجازى فيه، ويجازى فيه كل من بلغته الدعوة.
ثانيا: قولهم: {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: من الآية24] أي: إلا مرور الزمن.

ج / 2 ص -243- وفي " الصحيح " عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى:...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهذا يرده المنقول والمحسوس:
فأما المنقول; فالكتاب والسنة تدل على أن الإحياء والإماتة بيد الله عز وجل، كما قال الله تعالى: {هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ} [يونس:56]، وقال عن عيسى عليه الصلاة والسلام: {وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ} [آل عمران: من الآية49].
وأما المحسوس; فإننا نعلم من يبقى سنين طويلة على قيد الحياة; كنوح عليه السلام وغيره، ولم يهلكه الدهر، ونشاهد أطفالا يموتون في الشهر الأول من ولادتهم، وشبابا يموتون في قوة شبابهم; فليس الدهر هو الذي يميتهم.
مناسبة الآية للباب
أن في الآية نسبة الحوادث إلى الدهر، ومن نسبها إلى الدهر; فسوف يسب الدهر إذا وقع فيه ما يكرهه.
قوله: "وفي "الصحيح" عن أبي هريرة... إلى آخره": هذا الحديث يسمى الحديث القدسي، أو الإلهي، أو الرباني، وهو كل ما يرويه النبي صلى الله عليه وسلم عن ربه عز وجل، وسبق الكلام عليه في باب فضل التوحيد، وما يكفر من الذنوب (1/80).
قوله: "قال الله تعالى": تعالى مشتق من العلو، وجاءت بهذه الصيغة؛ للدلالة على ترفعه - جل وعلا - عن كل نقص وسفل; فهو متعال

ج / 2 ص -244- يؤذيني ابن آدم"،..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بذاته وصفاته، وهي أبلغ من كلمة علا; لأنها تحمل معنى الترفع والتنزه عما يقوله المعتدون علوا كبيرا.
قوله: "يؤذيني ابن آدم": أي: يلحق بي الأذى; فالأذية لله ثابتة ويجب علينا إثباتها; لأن الله أثبتها لنفسه، فلسنا أعلم من الله بالله، ولكنها ليست كأذية المخلوق; بدليل قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: من الآية11]، وقدم النفي في هذه الآية على الإثبات؛ لأجل أن يرد الإثبات على قلب خال من توهم المماثلة، ويكون الإثبات حينئذ على الوجه اللائق به تعالى، وأنه لا يماثل في صفاته كما لا يماثل في ذاته، وكل ما وصف الله به نفسه; فليس فيه احتمال للتمثيل; إذ لو كان احتمال التمثيل جائزا في كلامه سبحانه، وكلام رسوله فيما وصف به نفسه; لكان احتمال الكفر جائزا في كلامه سبحانه، وكلام رسوله صلى الله عليه وسلم.
قوله: "ابن آدم": شامل للذكور والإناث، وآدم هو أبو البشر، خلقه الله تعالى من طين وسواه ونفخ فيه من روحه وأسجد له الملائكة وعلمه الأسماء كلها.
واعلم أنه من المؤسف أنه يوجد فكرة مضلة كافرة، وهي أن الآدميين نشأوا من قرد لا من طين، ثم تطور الأمر بهم حتى صاروا على هذا الوصف، ويمكن على مر السنين أن يتطوروا حتى يصيروا ملائكة، وهذا القول لا شك أنه كفر، وتكذيب صريح للقرآن; فيجب علينا أن ننكره إنكارا بالغا، وأن لا نقره في كتب المدارس، فمن زعم هذه الفكرة يقال له: بل أنت قرد في صورة إنسان، ومثلك كما قال الشاعر:

إذا ما ذكرنا آدما وفعاله وتزويجه بنتيه بابنيه في الخنا

علمنا بأن الخلق من نسل فاجر وأن جميع الناس من عنصر الزنا

ج / 2 ص -245- يسب الدهر، وأنا الدهر؛..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأجابه بعض العلماء بجواب; فقال: أنت الآن أقررت أنك ولد زنا، وإقرارك على نفسك مقبول، وعلى غيرك غير مقبول، ومثلك كما قال الشاعر:

كذلك إقرار الفتى لازم له وفي غيره لغو كما جاء شرعن

ولكن أنا في الحقيقة يؤلمني أن يوجد هذا بين أيدي شبابنا; فبعض الناس أخذوا به على أنه أمر محتمل، والواقع أنه لا يحتمل سوى البطلان والكذب، والدس على المسلمين بالتشكيك بما أخبرهم الله به عن خلق آدم وبنيه.
وأيضا مما يحذر عنه كلمة (فكر إسلامي); إذ معنى هذا أننا جعلنا الإسلام عبارة عن أفكار قابلة للأخذ والرد، وهذا خطر عظيم، أدخله علينا أعداء الإسلام من حيث لا نشعر، والإسلام شرع من عند الله وليس فكرا لمخلوق.
قوله: "يسب الدهر": الجملة تعليل للأذية، أو تفسير لها، أي: بكونه يسب الدهر، أي: يشتمه ويقبحه ويلومه وربما يلعنه - والعياذ بالله - يؤذي الله، والدهر: هو الزمن والوقت، وقد سبق بيان أقسام سب الدهر.
قوله: "وأنا الدهر": أي: مدبر الدهر ومصرفه، لقوله تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران: من الآية140]، ولقوله في الحديث: "أقلب الليل والنهار"، والليل والنهار هما الدهر. ولا يقال بأن الله هو الدهر نفسه، ومن قال ذلك; فقد جعل الخالق مخلوقا، والمقلِّب (بكسر اللام) مقلَّبا (بفتح اللام).
فإن قيل: أليس المجاز ممنوعا في كلام الله، وكلام رسوله صلى الله عليه وسلم، وفي اللغة؟

ج / 2 ص -246- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أجيب: إن الكلمة حقيقة في معناها الذي دل عليه السياق والقرائن، وهنا في الكلام محذوف تقديره: وأنا مقلب الدهر; لأنه فسره بقوله: "أقلب الليل والنهار"، والليل والنهار هما الدهر، ولأن العقل لا يمكن أن يجعل الخالق الفاعل هو المخلوق المفعول، المقلب هو المقلب، وبهذا عرف خطأ من قال: إن الدهر من أسماء الله، كابن حزم رحمه الله; فإنه قال: " إن الدهر من أسماء الله"، وهذا غفلة عن مدلول هذا الحديث، وغفلة عن الأصل في أسماء الله.
فأما مدلول الحديث; فإن السابين للدهر لم يريدوا سب الله، وإنما أرادوا سب الزمن; فالدهر هو الزمن في مرادهم.
وأما الأصل في أسماء الله; فالأصل في أسماء الله أن تكون حسنى; أي: بالغة في الحسن أكمله، فلا بد أن تشتمل على وصف ومعنى، هو أحسن ما يكون من الأوصاف والمعاني في دلالة هذه الكلمة، ولهذا لا تجد في أسماء الله تعالى اسما جامدا أبدا; لأن الاسم الجامد ليس فيه معنى أحسن أو غير أحسن، لكن أسماء الله كلها حسنى; فيلزم من ذلك أن تكون دالة على معان.
والدهر اسم من أسماء الزمن ليس فيه معنى إلا أنه اسم زمن، وعلى هذا; فينتفي أن يكون اسما لله تعالى لوجهين:
الأول: أن سياق الحديث يأباه غاية الإباء.
الثاني: أن أسماء الله حسنى، والدهر اسم جامد، لا يحمل معنى إلا أنه اسم للأوقات، فلا يحمل المعنى الذي يوصف بأنه أحسن، وحينئذ فليس من أسماء الله تعالى، بل إنه الزمن، ولكن مقلب الزمن هو الله، ولهذا قال: "أقلب الليل والنهار".

ج / 2 ص -247- أقلب الليل والنهار"1.
وفي رواية: "لا تسبوا الدهر; فإن الله هو الدهر"2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أقلب الليل والنهار" أي: ذواتهما وما يحدث فيهما; فالليل والنهار يُقَلَّبان من طول إلى قصر إلى تساو، والحوادث تتقلب فيه في الساعة، وفي اليوم، وفي الأسبوع، وفي الشهر، وفي السنة، قال تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [آل عمران: 26]، وهذا أمر ظاهر، وهذا التقليب له حكمة قد تظهر لنا وقد لا تظهر; لأن حكمة الله أعظم من أن تحيط بها عقولنا، ومجرد ظهور سلطان الله عز وجل وتمام قدرته هو من حكمة الله لأجل أن يخشى الإنسان صاحب هذا السلطان والقدرة، فيتضرع ويلجأ إليه.
قوله: وفي رواية: "لا تسبوا الدهر; فإن الله هو الدهر"3 وفائدة هذه الرواية: أن فيها التصريح في النهي عن سب الدهر.
قوله: "فإن الله هو الدهر"4 وفي نسخة: "فإن الدهر هو الله"5، والصواب: "فإن الله هو الدهر".
وقوله: "فإن الله هو الدهر"6 أي: فإن الله هو مدبر الدهر ومصرفه، وهذا تعليل للنهي، ومن بلاغة كلام الله ورسوله قرن الحكم بالعلة؛ لبيان الحكمة وزيادة الطمأنينة، ولأجل أن تتعدى العلة إلى غيرها فيما إذا كان المعلل حكما; فهذه ثلاث فوائد في قرن العلة بالحكم.

ــــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (التفسير, تفسير سورة الجاثية), (3/291), ومسلم في (الأدب, باب النهي عن سب الدهر), (4/1762).
2أخرجها: مسلم في الموضع السابق (4/1763).
3 مسلم: الألفاظ من الأدب وغيرها (2246), وأحمد (2/395 ,2/491 ,2/496 ,2/499).
4 مسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/499) , ومالك: الجامع (1846).
5 البخاري: الأدب (6182) , ومسلم: الألفاظ من الأدب وغيرها (2246 ,2247) , وأحمد (2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/499) , ومالك: الجامع (1846).
6 مسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/499) , ومالك: الجامع (1846).

ج / 2 ص -248- فيه مسائل:
الأولى. النهي عن سب الدهر.
الثانية. تسميته أذى لله.
الثالثة. التأمل في قوله: "فإن الله هو الدهر".
الرابعة. أنه قد يكون سابا ولو لم يقصده بقلبه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: النهي عن سب الدهر: لقوله: "لا تسبوا الدهر".
الثانية: تسميته أذى لله: تؤخذ من قوله: "يؤذيني ابن آدم".
الثالثة: التأمل في قوله: "فإن الله هو الدهر" فإذا تأملنا فيه؛ وجدنا أن معناه أن الله مقلب الدهر ومصرفه، وليس معناه أن الله هو الدهر، وقد سبق بيان ذلك.
الرابعة: أنه قد يكون سابا، ولو لم يقصده بقلبه: تؤخذ من قوله: "يؤذيني ابن آدم، يسب الدهر" ولم يذكر قصدا، ولو عبر الشيخ بقوله: أنه قد يكون مؤذيا لله وإن لم يقصده; لكان أوضح وأصح; لأن الله صرح بقوله: "يسب الدهر"، والفعل لا يضاف إلا لمن قصده، وقد فات على الشيخ رحمه الله بعض المسائل، منها: تفسير آية الجاثية، وقد سبق ذلك.


باب: التسمي بقاضي القضاة ونحوه - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -249- باب: التسمي بقاضي القضاة ونحوه
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب التسمي بقاضي القضاة ": أي: وضع الشخص لنفسه هذا الاسم، أو رضاه به من غيره.
قوله: "قاضي القضاة": قاضي: بمعنى حاكم، والقضاة; أي: الحكام، و "أل" للعموم.
والمعنى: التسمي بحاكم الحُكَّام ونحوه، مثل ملك الأملاك، وسلطان السلاطين وما أشبه ذلك، مما يدل على النفوذ والسلطان; لأن القاضي جمع بين الإلزام والإفتاء، بخلاف المفتي; فهو لا يُلزِم، ولهذا قالوا: القاضي جمع بين الشهادة، والإلزام، والإفتاء; فهو يشهد أن هذا الحكم حكم الله، وأن الحق للمحكوم له على المحكوم عليه، ويفتي; أي: يخبر عن حكم الله وشرعه، ويُلزِم الخصمين بما حكم به.
مناسبة الباب لكتاب التوحيد
أن من تسمى بهذا الاسم; فقد جعل نفسه شريكا مع الله فيما لا يستحقه إلا الله; لأنه لا أحد يستحق أن يكون قاضي القضاة، أو حاكم الحكام، أو ملك الأملاك، إلا الله - سبحانه وتعالى-; فالله هو القاضي فوق كل قاض، وهو الذي له الحكم، ويُرجَع إليه الأمر كله، كما ذكر الله ذلك في القرآن.

ج / 2 ص -250- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد تقدم أن قضاء الله ينقسم إلى قسمين:
1- قضاء كوني.
2- قضاء شرعي.
والقضاء الكوني لا بد من وقوعه، ويكون فيما أحب الله، وفيما كرهه، قال تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ} [الإسراء: من الآية 4]; فهذا قضاء كوني متعلق بما يكرهه الله; لأن الفساد في الأرض لا يحبه الله، والله لا يحب المفسدين، وهذا القضاء الكوني لا بد أن يقع ولا معارض له إطلاقا.
وأما النوع الثاني من القضاء، وهو القضاء الشرعي; فمثل قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [الإسراء: 23]، والقضاء الشرعي لا يلزم منه وقوع المقضي، فقد يقع وقد لا يقع، ولكنه يتعلق فيما يحبه الله، وقد سبق الكلام على ذلك.
فإن قلت: إذا أضفنا القضاة وحصرناها بطائفة معينة، أو ببلد معين، أو بزمان معين، مثل أن يقال: قاضي القضاة في الفقه، أو قاضي قضاة المملكة العربية السعودية، أو قاضي قضاة مصر، أو الشام، أو ما أشبه ذلك; فهل يجوز هذا؟
فالجواب: أن هذا جائز; لأنه مقيد، ومعلوم أن قضاء الله لا يتقيد، فحينئذ لا يكون فيه مشاركة لله عز وجل، على أنه لا ينبغي أيضا أن يتسمى الإنسان بذلك، أو يسمى به، وإن كان جائزا; لأن النفس قد تصعب السيطرة عليها، فيما إذا شعر الإنسان بأنه موصوف بقاضي قضاة الناحية الفلانية، فقد يأخذه الإعجاب بالنفس، والغرور، حتى لا يقبل الحق إذا

ج / 2 ص -251- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
خالف قوله، وهذه مسألة عظيمة لها خطرها، إذا وصلت بالإنسان إلى الإعجاب بالرأي بحيث يرى أن رأيه مفروض على من سواه; فإن هذا خطر عظيم، فمع القول بأن ذلك جائز، لا ينبغي أن يقبله اسما لنفسه، أو وصفا له، ولا أن يتسمى به.
فإذا قُيِّد بزمان أو مكان ونحوهما; قلنا: إنه جائز، ولكن الأفضل ألا يفعل.
لكن إن قُيد بفن من الفنون; هل يكون جائزا؟
مقتضى التقييد أن يكون جائزا، لكن إن قُيِّد بالفقه، بأن قيل: (عالم العلماء في الفقه)، وقلنا: إن الفقه يشمل أصول الدين وفروعه على حد قول الرسول صلى الله عليه وسلم "من يرد الله به خيرا يفقهه في الدين"1 صار فيه عموم واسع، ومعنى هذا أن مرجع الناس كلهم في الشرع إليه; فهذا في نفسي منه شيء، والأولى التنزه عنه.
وأما إن قُيد بقبيلة; فهو جائز، لكن يجب مع الجواز مراعاة جانب الموصوف؛ أن لا يغتر، ويعجب بنفسه، ولهذا قال النبي صلى الله عليه وسلم للمادح: "قطعت عنق صاحبك"2.
وأما التسمي ب (شيخ الإسلام)، مثل أن يقال: شيخ الإسلام ابن تيمية، أو شيخ الإسلام محمد بن عبد الوهاب، أي أنه الشيخ المطلق الذي يرجع إليه الإسلام; فهذا لا يصح; إذ إن أبا بكر رضي الله عنه أحق بهذا الوصف; لأنه أفضل الخلق بعد النبيين، ولكن إذا قصد بهذا الوصف أنه جدد في الإسلام، وحصل له أثر طيب في الدفاع عنه; فلا بأس بإطلاقه.
وأما بالنسبة للتسمي ب (الإمام); فهو أهون بكثير من التسمي ب (شيخ

ـــــــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (العلم, باب من يرد الله به خيرا), (1/42), ومسلم في (الزكاة, باب النهي عن المسألة), (2/718); من حديث معاوية رضي الله عنه.
2أخرجه: البخاري في (الأدب, باب ما يكره من التمادح), (4/102), ومسلم في (الزهد, باب النهي عن المدح), (4/2296); من حديث أبي بكرة رضي الله عنه.

ج / 2 ص -252- في " الصحيح " عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإسلام); لأن النبي صلى الله عليه وسلم سمى إمام المسجد إماما، ولو لم يكن عنده إلا اثنان.
لكن ينبغي أن ينبه أنه لا يتسامح في إطلاق كلمة إمام، إلا على من كان قدوة وله أتباع; كالإمام أحمد والبخاري ومسلم وغيرهم ممن له أثر في الإسلام; لأن وصف الإنسان بما لا يستحق هضم للأمة; لأن الإنسان إذا تصور أن هذا إمام، وهذا إمام، هان الإمام الحق في عينه، قال الشاعر:

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا

ومن ذلك أيضا: (آية الله، حجة الله، حجة الإسلام); فإنها ألقاب حادثة، لا تنبغي؛ لأنه لا حجة لله على عباده إلا الرسل.
وأما آية الله، فإن أريد به المعنى الأعم; فلا مدح فيه؛ لأن كل شيء آية لله، كما قيل:

وفي كل شيء له آية تدل على أنه واحد

وإن أريد المعنى الأخص; أي: أن هذا الرجل آية خارقة; فهذا في الغالب يكون مبالغا فيه، والعبارة السليمة أن يقال: عالم، مفتٍ، قاضٍ، حاكم، إمام، لمن كان مستحقا لذلك.
قوله: "في الصحيح" انظر الكلام عليها فيما سبق: (1/157).
قوله: "إن أخنع اسم": أي: أوضع اسم، والمراد بالاسم المسمى، فأوضع اسم عند الله رجل تسمى ملك الأملاك ; لأنه جعل نفسه في مرتبة عليا، فالملوك أعلى طبقات البشر من حيث السلطة; فجعل مرتبته فوق

ج / 2 ص -253- رجل تسمى ملك الأملاك، لا مالك إلا الله"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مرتبتهم، وهذا لا يكون إلا لله عز وجل، ولهذا عوقب بنقيض قصده; فصار أوضع اسم عند الله إذ قصده أن يتعاظم حتى على الملوك، فأهين، ولهذا كان أحب اسم عند الله ما دل على التذلل والخضوع، مثل: عبد الله، وعبد الرحمن، وأبغض اسم عند الله ما دل على الجبروت، والسلطة، والتعظيم.
قوله: "لا مالك إلا الله": أي: لا مالك على الحقيقة الملك المطلق إلا الله تعالى. وأيضا لا مَلِك إلا الله عز وجل ؛ ولهذا جاءت آية الفاتحة بقراءتين: "ملِكِ يوم الدين" و {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4]; لكي يجمع بين الملك وتمام السلطان; فهو - سبحانه - ملك مالك، ملك ذو سلطة وعظمة وقول نافذ، ومالك متصرف مدبر لجميع مملكته.
فالله له الخلق والملك والتدبير; فلا خالق إلا الله، ولا مدبر إلا الله، ولا مالك إلا الله، قال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [فاطر: من الآية3]; فالاستفهام بمعنى النفي، وقد أشرب معنى التحدي، أي إن وجدتموه فهاتوه، وقال تعالى: {إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ} [الحجر:86] فيها توكيد، وحصر، وهذا دليل انفراده بالخلق، وقال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} [الحج: من الآية73]; ف "الذين": اسم موصول يشمل كل من يُدعى من دون الله، {لَنْ يَخْلُقُوا ذُبَاباً} [الحج: من الآية73] وهذا على سبيل المبالغة; وما كان على سبيل المبالغة; فلا مفهوم له كثرة أو قلة.

ـــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (الأدب, باب أبغض الأسماء إلى الله تعالى), (4/129), ومسلم في (الآداب,. باب تحريم التسمي بملك الأملاك), (3/1688).

ج / 2 ص -254- قال سفيان: " مثل شاهان شاه".
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه"1.
قوله: " أخنع"، يعني: أوضع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} [الملك: من الآية1]، وقال تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ} [آل عمران: من الآية26]، وهذا دليل انفراده بالملك، وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس: من الآية31]، وقال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ} (المؤمنون:88، 89).
قوله: "قال سفيان (هو ابن عيينة): مثل شاهان شاه": وهذا باللغة الفارسية; فشاهان: جمع بمعنى أملاك، وشاه مفرد بمعنى ملك، والتقدير أملاك ملك; أي: ملك الأملاك، لكنهم في اللغة الفارسية يقدمون المضاف إليه على المضاف.
قوله: وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه" أغيظ: من الغيظ وهو الغضب; أي: إن أغضب شيء عند الله عز وجل وأخبثه هو هذا الاسم، وإذا كان سببا لغضب الله وخبيثا; فإن التسمي به من الكبائر.
وقوله: "أغيظ": فيه إثبات الغيظ لله عز وجل، فهي صفة تليق بالله عز وجل، كغيرها من الصفات، والظاهر أنها أشد من الغضب.

ــــــــــــــــــــــــــــــــــــ
1أخرجه: مسلم في (الآداب, باب تحريم التسمي بملك الأملاك), (3/1688).

ج / 2 ص -255- فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك
الثانية: أن ما في معناه مثله; كما قال سفيان
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك: وتؤخذ من قول الرسول صلى الله عليه وسلم "إن أخنع اسم عند الله عز وجل رجل تسمى ملك الأملاك"1 والمؤلف يقول: النهي عن التسمي...، والنهي شرعا لا يستفاد من الصيغة المعينة المعروفة فحسب، بل إذا ورد الذم عليه، أو سب فاعله، أو ما أشبه ذلك; فإنه يفيد النهي، وصيغة النهي هي المضارع المقرون ب "لا" الناهية، مثل: لا تفعل، ولكن إذا كان هناك ذم، أو وعيد، أو ما أشبه ذلك; فهو متضمن للنهي وزيادة.
الثانية: أن ما في معناه مثله كما قال سفيان: والذي في معناه: قاضي القضاة، وحاكم الحكام، وشاهان شاه في الفارسية.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه: أي: لم يقصد أنه ملك الأملاك أو قاضي القضاة; لعلمه أن هناك من هو أبلغ ملكا وأحكم قضاء. وإذا سمينا شخصا بقاضي القضاة، أو حاكم الحكام، وهو ليس كذلك، بل هو من أجهل القضاة، ومن أضعف الحكام; جمعنا بين أمرين: بين الكذب، والوقوع في اللفظ المنهي عنه، وأما إذا كان أعلم أهل زمانه، أو أعلم أهل مكانه، ويرجع القضاة إليه; فهذا وإن كان القول مطابقا للواقع لكنه منهي عنه، مع أن القلب لم يقصد معناه.

ــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأدب (6206) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244).

ج / 2 ص -256- الرابعة: التفطن أن هذا لأجل الله سبحانه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: التفطن أن هذا لأجل الله - سبحانه -: يؤخذ من قوله: "لا مالك إلا الله"; فالرسول صلى الله عليه وسلم أشار إلى العلة، وهي: "لا مالك إلا الله"1 فكيف تقول: ملك الأملاك، ولا مالك إلا الله - عز وجل -؟!
الفرق بين ملك ومالك:
ليس كل ملك مالكا، وليس كل مالك ملكا; فقد يكون الإنسان ملكا، ولكنه لا يكون بيده التدبير، وقد يكون الإنسان مالكا، ويتصرف فيما يملكه فقط; فالملِكُ مَنْ ملك السلطة المطلقة، لكن قد يملك التصرف فيكون ملكا مالكا، وقد لا يملك فيكون ملكا وليس بمالك، أما المالك; فهو الذي له التصرف بشيء معين; كمالك البيت، ومالك السيارة، وما أشبه ذلك; فهذا ليس بملك; يعني: ليس له سلطة عامة.
ويستفاد من الحديث أيضا:
1- إثبات صفة الغيظ لله عز وجل، وأنه يتفاضل؛ لقوله صلى الله عليه وسلم: "أغيظ"، وهو اسم تفضيل.
2- حكمة الرسول صلى الله عليه وسلم في التعليم; لأنه لما بين أن هذا أخنع اسم، وأغيظه، أشار إلى العلة، وهو: "لا مالك إلا الله"، وهذا من أحسن التعليم والتعبير، ولهذا ينبغي لكل إنسان يعلم الناس؛ أن يقرن الأحكام بما تطمئن إليه النفوس من أدلة شرعية، أو علل مرعية، قال ابن القيم:

العلم معرفة الهدى بدليله ما ذاك والتقليد يستويان

فالعلم أن تربط الأحكام بأدلتها الأثرية، أو النظرية; فالأثرية ما كان من كتاب، أو سنة، أو إجماع، والنظرية: العقلية; أي: العلل المرعية التي يعتبرها الشرع.

ـــــــــــــــــــــــــــــــــــــــ
1 مسلم: الآداب (2143) , وأحمد (2/315).


باب: احترام أسماء الله وتغيير الاسم لأجل ذلك - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -257- باب: احترام أسماء الله وتغيير الاسم لأجل ذلك
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باب احترام أسماء الله... إلخ
أسماء الله عز وجل هي: التي سمى بها نفسه، أو سماه بها رسوله صلى الله عليه وسلم.
وقد سبق لنا الكلام فيها في مباحث كثيرة، منها:
هل أسماء الله مترادفة أو متباينة؟
وقلنا: باعتبار دلالتها على الذات مترادفة; لأنها تدل على ذات واحدة، وهو الله عز وجل.
وباعتبار دلالتها على المعنى، والصفة التي تحملها متباينة، وإن كان بعضها قد يدل على ما تضمنه الآخر من باب دلالة اللزوم; فمثلا: (الخلّاق) يتضمن الدلالة على العلم المستفاد من اسم العليم، لكنه بالالتزام، وعلى القدرة المستفادة من اسم القدير، لكن بالالتزام.
الثاني: هل أسماء الله مشتقة أو جامدة (يعني: هل المراد بها الدلالة على الذات فقط، أو على الذات والصفة)؟
الجواب: على الذات والصفة، أما أسماؤنا نحن; فيراد بها الدلالة على الذات فقط، فقد يسمى محمدا وهو من أشد الناس ذما، وقد يسمى عبد الله وهو من أفجر عباد الله.
أما أسماء الله عز وجل، وأسماء الرسول صلى الله عليه وسلم وأسماء القرآن، وأسماء اليوم الآخر، وما أشبه ذلك; فإنها أسماء متضمنة للأوصاف.
الثالث: أسماء الله بعضها معلوم لنا، وبعضها غير معلوم، بدليل قول الرسول صلى الله عليه وسلم في الحديث الصحيح في دعاء الكرب: "أسألك اللهم بكل

ج / 2 ص -258- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 اسم هو لك؛ سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك: أن تجعل القرآن العظيم ربيع قلبي..."1 ومعلوم أن ما استأثر الله بعلمه لا يعلمه أحد.
الرابع: أسماء الله; هل هي محصورة بعدد معين؟
والجواب: غير محصورة، وقد سبق الكلام على ذلك، والجواب عن قوله صلى الله عليه وسلم "إن لله تسعة وتسعين اسما، من أحصاها دخل الجنة"23.
الخامس: أن هذه التسعة والتسعين غير معينة، بل موكولة لنا لنبحث حتى نحصل على التسعة والتسعين4، وهذا من حكمة إبهامها؛ لأجل البحث حتى نصل إلى هذه الغاية، ولهذا نظائر، منها: أن الله أخفى ليلة القدر، وساعة الإجابة يوم الجمعة، وساعة الإجابة في الليل; ليجتهد الناس في الطلب.
السادس: معنى إحصاء هذه التسعة والتسعين، الذي يترتب عليه دخول الجنة، ليس معنى ذلك أن تكتب في رقاع، ثم تكرر حتى تحفظ فقط، ولكن معنى ذلك:
أولا: الإحاطة بها لفظا.
ثانيا: فهمها معنى؟
ثالثا: التعبد لله بمقتضاها.
ولذلك وجهان.
الوجه الأول: أن تدعو الله بها; لقوله تعالى: [وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى
 ـــــــــــــــــــــــــــــــــــــــــــــــ
1سبق (ص 186).
2 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860) , وأحمد (2/427, 2/499, 2/503 ,2/516).
3سبق (ص 186).
4وانظر تعيينها في: "القواعد المثلى" للشارح حفظه الله.

ج / 2 ص -259- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 فَادْعُوهُ بِهَا} [الأعراف: من الآية180].بأن تجعلها وسيلة إلى مطلوبك، فتختار الاسم المناسب لمطلوبك، فعند سؤال المغفرة تقول: يا غفور! وليس من المناسب أن تقول: يا شديد العقاب! اغفر لي، بل هذا يشبه الاستهزاء، بل تقول: أجرني من عقابك.
الوجه الثاني: أن تتعرض في عبادتك لما تقتضيه هذه الأسماء; فمقتضى الرحيم الرحمة، فاعمل العمل الصالح الذي يكون جالبا لرحمة الله، ومقتضى الغفور المغفرة، إذن افعل ما يكون سببا في مغفرة ذنوبك.
هذا هو معنى إحصائها، فإذا كان كذلك; فهو جدير لأن يكون ثمنا لدخول الجنة، وهذا الثمن ليس على وجه المقابلة، ولكن على وجه السبب; لأن الأعمال الصالحة سبب لدخول الجنة وليست بدلا، ولهذا ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم قوله: "لن يدخل الجنة أحد بعمله. قالوا: ولا أنت يا رسول الله؟! قال: ولا أنا; إلا أن يتغمدني الله برحمته"1.
فلا تغتر يا أخي بعملك، ولا تعجب فتقول: أنا عملت كذا وكذا، وسوف أدخل الجنة، قال تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ} [الحجرات: من الآية17]، هذا باعتبار ما نراه نحن نحو أعمالنا; فيجب أن نرى لله المنة والفضل علينا، لكن باعتبار الجزاء، قال تعالى: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ} [الرحمن:60]; فنؤمن بأن الله تعالى يجزي الإحسان بالإحسان.
السابع: أسماء الله عز وجل ودلالتها على الذات والصفة جميعا؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (الرقاق, باب القصد والمداومة), (4/184), ومسلم في (المنافقين, باب لن يدخل أحد الجنة بعمله), (4/2169); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -260- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دلالة مطابقة، ودلالتها على الذات وحدها، أو على الصفة وحدها؛ دلالة تضمُّن، ودلالتها على أمر خارج؛ دلالة التزام.
مثال ذلك: (الخلاق) دل على الذات، وهو الرب عز وجل وعلى الصفة وهي الخلق جميعا دلالة مطابقة، ودل على الذات وحدها أو على الصفة وحدها دلالة تضمن، ودل على القدرة والعلم دلالة التزام.
الثامن: أسماء الله عز وجل لا يتم الإيمان بها إلا بثلاثة أمور؛ إذا كان الاسم متعديا: الإيمان بالاسم اسما لله، والإيمان بما تضمنه من صفة، وما تضمنه من أثر وحكم; فالعليم مثلا لا يتم الإيمان به حتى نؤمن بأن العليم من أسماء الله، ونؤمن بما تضمنه من صفة العلم، ونؤمن بالحكم المرتب على ذلك، وهو أنه يعلم كل شيء، وإذا كان الاسم غير متعد; فنؤمن بأنه من أسماء الله، وبما يتضمنه من صفة.
التاسع: أن من أسماء الله ما يختص به; مثل الله، الرحمن، رب العالمين، وما أشبه ذلك، ومنها ما لا يختص به، مثل: الرحيم، السميع، العليم، قال تعالى: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} [الإنسان:2]، وقال تعالى عن النبي صلى الله عليه وسلم {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة: من الآية128].
قوله: "باب احترام أسماء الله": أي: وجوب احترام أسماء الله؛ لأن احترامها احترام لله عز وجل، ومن تعظيم الله عز وجل، فلا يسمى أحد باسم مختص بالله، وأسماء الله تنقسم إلى قسمين:
الأول: ما لا يصح إلا لله; فهذا لا يسمى به غيره، وإن سمي وجب تغييره; مثل: الله، الرحمن، رب العالمين، وما أشبه ذلك.

ج / 2 ص -261- عن أبي شريح; أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم "إن الله هو الحكم، وإليه الحكم "..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: ما يصح أن يسمى به غير الله; مثل: الرحيم، والسميع، والبصير، فإن لوحظت الصفة منع من التسمي به، وإن لم تلاحظ الصفة جاز التسمي به على أنه علم محض.
قوله: "عن أبي شريح": هو هانئ بن يزيد الكندي، جاء وافدا إلى النبي صلى الله عليه وسلم مع قومه.
وقوله: "يكنى أبا الحكم": أي: ينادى به والكنية ما صدر بأب أو أم أو أخ أو عم أو خال، وتكون للمدح كما في هذا الحديث، وتكون للذم كأبي جهل، وتكون لمصاحبة الشيء وملازمته كأبي هريرة، وتكون لمجرد العلمية كأبي بكر رضي الله عنه، وأبي العباس شيخ الإسلام ابن تيمية رحمه الله؛ لأنه ليس له ولد.
قوله: "إن الله هو الحكم وإليه الحكم" "هو الحكم"; أي: المستحق أن يكون حاكما على عباده، حاكما بالفعل، يدل له قوله: "وإليه الحكم".
وقوله: "وإليه الحكم": الخبر فيه جار ومجرور مقدم، وتقديم الخبر يفيد الحصر، وعلى هذا يكون الحكم راجعا إلى الله وحده.
وحكم الله ينقسم إلى قسمين:
الأول: كوني، وهذا لا راد له; فلا يستطيع أحد أن يرده، ومنه قوله تعالى: {فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ} [يوسف: من الآية80].

ج / 2 ص -262- فقال: إن قومي إذا اختلفوا في شيء; أتوني، فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ قلت: شريح، ومسلم، وعبد الله،.............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: شرعي، وينقسم الناس فيه إلى قسمين: مؤمن، وكافر; فمن رضيه وحكم به فهو مؤمن، ومن لم يرض به ولم يحكم به؛ فهو كافر، ومنه قوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: من الآية10] وأما قوله: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} [التين:8] وقوله تعالى: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة: من الآية50]; فهو يشمل الكوني والشرعي، وإن كان ظاهر الآية الثانية أن المراد الحكم الشرعي; لأنه في سياق الحكم الشرعي، والشرعي يكون تابعا للمحبة والرضا والكراهة والسخط، والكوني عام في كل شيء.
وفي الحديث دليل على أن من أسمائه تعالى: (الحكم).
وأما بالنسبة للعدل; فقد ورد عن بعض الصحابة أنه قال: "إن الله حكم عدل" ولا أعرف فيه حديثا مرفوعا، ولكن قوله تعالى: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً} [المائدة: من الآية50]، لا شك أنه متضمن للعدل، بل هو متضمن للعدل وزيادة.
قوله: "فقال: إن قومي إذا اختلفوا في شيء أتوني": هذا بيان لسبب تسميته بأبي الحكم.
قوله: "ما أحسن هذا": الإشارة تعود إلى إصلاحه بين قومه لا إلى تسميته بهذا الاسم; لأن النبي صلى الله عليه وسلم غيره.
قوله: "شريح، ومسلم، وعبد الله": الظاهر: أنه ليس له إلا الثلاثة; لأن الولد في اللغة العربية يشمل الذكر والأنثى، فلو كان عنده بنات لعدهن.

ج / 2 ص -263- قال: فمن أكبرهم؟. قلت: شريح. قال: فأنت أبو شريح" رواه أبو داود وغيره1.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فأنت أبو شريح": غيّره النبي صلى الله عليه وسلم لأمرين:
الأول: أن الحكم هو الله، فإذا قيل: يا أبا الحكم! كأنه قيل: يا أبا الله!
الثاني: أن هذا الاسم، الذي جعل كنية لهذا الرجل، لوحظ فيه معنى الصفة وهي الحكم؛ فصار بذلك مطابقا لاسم الله، وليس لمجرد العلمية المحضة، بل للعلمية المتضمنة للمعنى، وبهذا يكون مشاركا لله - سبحانه وتعالى - في ذلك، ولهذا كناه النبي صلى الله عليه وسلم بما ينبغي أن يكنى به.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
قوله: "ولو لم يقصد معناه": هذا في النفس منه شيء; لأنه إذا لم يقصد معناه; فهو جائز، إلا إذا سمي بما لا يصح إلا لله، مثل: الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "التاريخ الكبير" (8/ 227) وفي "الأدب المفرد" (811), وأبو داود في (الأدب, باب في تغيير الاسم القبيح), (5/240), والنسائي في (القضاء, باب إذا حكموا رجلا فقضى بينهم), (8/226), والدولابي في "الكنى" (1/74), والبيهقي (10/145); عن يزيد بن مقدام بن شريح, عن أبيه شريح, عن أبيه هانئ أبي شريح الخزاعي. وأخرجه: ابن سعد (6/ 49), والحاكم (4/ 279), من طريق قيس بن الربيع. وفي توثيقه خلاف, والحديث صححه الألباني في "الإرواء" (8/ 237), وفي "تعليقه على المشكاة" (4766); وقال: "إسناده جيد".

ج / 2 ص -264- الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرحمن، رب العالمين، وما أشبهه; فهذه لا تطلق إلا على الله مهما كان.
وأما ما لا يختص بالله; فإنه يسمى به غير الله إذا لم يلاحظ معنى الصفة، بل كان المقصود مجرد العلمية فقط؛ لأنه لا يكون مطابقا لاسم الله، ولذلك كان في الصحابة من اسمه "الحكم"1، ولم يغيره النبي صلى الله عليه وسلم ؛ لأنه لم يقصد إلا العلمية، وفي الصحابة من اسمه "حكيم"2 وأقره النبي صلى الله عليه وسلم.
فالذي يحترم من أسمائه تعالى ما يختص به، أو ما يقصد به ملاحظة الصفة.
الثانية: تغيير الاسم لأجل ذلك: وقد سبق الكلام عليه
الثالثة: اختيار أكبر الأبناء للكنية: تؤخذ من سؤال النبي صلى الله عليه وسلم: "فمن أكبرهم؟ قال: شريح. قال: فأنت أبو شريح"3.
ولا يؤخذ من الحديث استحباب التكني; لأن النبي صلى الله عليه وسلم أراد أن يغير كنيته إلى كنية مباحة، ولم يأمره النبي صلى الله عليه وسلم أن يكني ابتداء.
ويستفاد من الحديث ما يلي:
1- أنه ينبغي لأهل الوعظ والإرشاد والنصح، إذا أغلقوا بابا محرما؛ أن يبينوا للناس المباح، وقد سبق تقرير ذلك.
2- أن الحكم لله وحده; لقوله صلى الله عليه وسلم "وإليه الحكم".
أما الكوني فلا نزاع فيه؛ إذ لا يعارض الله أحد في أحكامه الكونية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كالحكم بن الحارث السلمي, والحكم بن سعيد بن العاص, والحكم بن عبد الله الثقفي, وغيرهم رضي الله عنهم. انظر: "الإصابة" (1/ 26- 32).
2 كحكيم بن حزام, وحكيم بن الحارث الطائفي, وحكيم بن طليق الأموي, وغيرهم رضي الله عنهم. انظر: "الإصابة" (1/ 32- 34).
3 النسائي: آداب القضاة (5387) , وأبو داود: الأدب (4955).

ج / 2 ص -265- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما الشرعي; فهو محك الفتنة والامتحان والاختبار، فمن شرّع للناس شرعا سوى شرع الله، ورأى أنه أحسن من شرع الله وأنفع للعباد، أو أنه مساو لشرع الله، أو أنه يجوز ترك شرع الله إليه; فإنه كافر لأنه جعل نفسه ندا لله عز وجل، سواء في العبادات، أو المعاملات، والدليل على ذلك قوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة:50]; فدلت الآية على أنه لا أحد أحسن من حكم الله، ولا مساو لحكم الله; لأن أحسن اسم تفضيل: معناه لا يوجد شيء في درجته، ومن زعم ذلك; فقد كذّب الله عز وجل. وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: من الآية44]، وهذا دليل على أنه لا يجوز العدول عن شرع الله إلى غيره، وأنه كفر.
فإن قيل: قال الله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: من الآية47].
قلنا: قال الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء:60، 61] وهذا دليل على كفرهم; لأنه قال: "يزعمون أنهم آمنوا"، وهذا إنكار لإيمانهم; فظاهر الآية أنهم يزعمون بلا صدق ولا حق.
فقوله صلى الله عليه وسلم "وإليه الحكم" يدل على أن من جعل الحكم لغير الله; فقد أشرك.
فائدة:
يجب على طالب العلم أن يعرف الفرق بين التشريع الذي يجعل نظاما يمشي عليه، ويستبدل به القرآن، وبين أن يحكم في قضية معينة بغير

ج / 2 ص -266- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ما أنزل الله; فهذا قد يكون كفرا أو فسقا أو ظلما.
فيكون كفرا إذا اعتقد أنه أحسن من حكم الشرع أو مماثل له. ويكون فسقا إذا كان لهوى في نفس الحاكم.
ويكون ظلما إذا أراد مضرة المحكوم عليه، وظهور الظلم في هذه أبين من ظهوره في الثانية، وظهور الفسق في الثانية أبين من ظهوره في الثالثة.
3- تغيير الاسم إلى ما هو أحسن إذا تضمن أمرا لا ينبغي، كما غيّر النبي صلى الله عليه وسلم بعض الأسماء المباحة، ولا يحتاج ذلك إلى إعادة العقيقة، كما يتوهمه بعض العامة.


باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -267- باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الترجمة فيها شيء من الغموض، والظاهر أن المراد من هزل بشيء فيه ذكر الله مثل الأحكام الشرعية، أو هزل بالقرآن، أو هزل بالرسول صلى الله عليه وسلم، فيكون معطوفا على قوله بشيء.
والمراد بالرسول هنا: اسم الجنس، فيشمل جميع الرسل، وليس المراد محمدا صلى الله عليه وسلم; ف (أل) للجنس وليست للعهد.
قوله: "من هزل": سخر واستهزأ ورآه لعبا ليس جدا.
ومن هزل بالله، أو بآياته الكونية أو الشرعية، أو برسله، فهو كافر; لأن منافاة الاستهزاء للإيمان منافاة عظيمة.
كيف يسخر ويستهزئ بأمر يؤمن به؟! فالمؤمن بالشيء لا بد أن يعظمه، وأن يكون في قلبه من تعظيمه ما يليق به.
والكفر كفران: كفر إعراض، وكفر معارضة، والمستهزئ كافر كفر معارضة; فهو أعظم ممن يسجد لصنم فقط.
وهذه المسألة خطيرة جدا، ورب كلمة أوقعت بصاحبها البلاء، بل والهلاك وهو لا يشعر; فقد يتكلم الإنسان بالكلمة من سخط الله عز وجل، لا يلقي لها بالا يهوي بها في النار.
فمن استهزأ بالصلاة - ولو نافلة -، أو بالزكاة، أو الصوم، أو الحج; فهو كافر بإجماع المسلمين، كذلك من استهزأ بالآيات الكونية، بأن قال مثلا: إن وجود الحر في أيام الشتاء سفه، أو قال: إن وجود البرد في أيام الصيف سفه; فهذا كفر مخرج عن الملة; لأن الرب عز وجل كل أفعاله مبنية على الحكمة، وقد لا نستطيع بلوغها، بل لا نستطيع بلوغها.

ج / 2 ص -268- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ثم اعلم أن العلماء اختلفوا فيمن سب الله أو رسوله أو كتابه: هل تقبل توبته؟ على قولين:
القول الأول: أنها لا تقبل، وهو المشهور عند الحنابلة، بل يقتل كافرا، ولا يصلى عليه، ولا يدعى له بالرحمة، ويدفن في محل بعيد عن قبور المسلمين، ولو قال: إنه تاب أو إنه أخطأ; لأنهم يقولون: إن هذه الردة أمرها عظيم، وكبير، لا تنفع فيها التوبة.
وقال بعض أهل العلم: إنها تقبل؛ إذا علمنا صدق توبته إلى الله، وأقر على نفسه بالخطأ، ووصف الله تعالى بما يستحق من صفات التعظيم، وذلك لعموم الأدلة الدالة على قبول التوبة; كقوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [الزمر: من الآية53]، ومن الكفار من يسبون الله، ومع ذلك تقبل توبتهم. وهذا هو الصحيح، إلا أن سابَّ الرسول صلى الله عليه وسلم تقبل توبته ويجب قتله، بخلاف من سب الله; فإنها تقبل توبته ولا يقتل، لا لأن حق الله دون حق الرسول صلى الله عليه وسلم، بل لأن الله أخبرنا بعفوه عن حقه إذا تاب العبد إليه؛ بأنه يغفر الذنوب جميعا، أما ساب الرسول صلى الله عليه وسلم فإنه يتعلق به أمران:
الأول: أمر شرعي لكونه رسول الله صلى الله عليه وسلم، ومن هذا الوجه تقبل توبته إذا تاب.
الثاني: أمر شخصي؛ لكونه من المرسلين، ومن هذا الوجه يجب قتله لحقه صلى الله عليه وسلم، ويقتل بعد توبته على أنه مسلم، فإذا قتل; غسلناه، وكفناه، وصلينا عليه، ودفناه مع المسلمين. وهذا اختيار شيخ الإسلام ابن تيمية، وقد ألف كتابا في ذلك اسمه: "الصارم المسلول في حكم قتل ساب الرسول"، أو:

ج / 2 ص -269- وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: من الآية65] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"الصارم المسلول على شاتم الرسول"، وذلك لأنه استهان بحق الرسول صلى الله عليه وسلم، وكذا لو قذفه; فإنه يقتل ولا يجلد.
فإن قيل: أليس قد ثبت أن من الناس من سب الرسول صلى الله عليه وسلم، وقَبِل منه وأطلقه؟
أجيب: بلى، هذا صحيح، لكن هذا في حياته صلى الله عليه وسلم، وقد أسقط حقه، أما بعد موته; فلا ندري، فننفذ ما نراه واجبا في حق من سبه صلى الله عليه وسلم.
فإن قيل: احتمال كونه يعفو عنه أو لا يعفو موجبا للتوقف؟
أجيب: إنه لا يوجب التوقف; لأن المفسدة حصلت بالسب، وارتفاع أثر هذا السب غير معلوم، والأصل بقاؤه.
فإن قيل: أليس الغالب أن الرسول صلى الله عليه وسلم عفا عمَّن سبه؟
أجيب: بلى، وربما كان في حياة الرسول صلى الله عليه وسلم إذا عفا؛ قد تحصل المصلحة ويكون في ذلك تأليف، كما أنه صلى الله عليه وسلم يعلم أعيان المنافقين ولم يقتلهم; لئلا يتحدث الناس أن محمدا يقتل أصحابه، لكن الآن لو علمنا أحدا بعينه من المنافقين لقتلناه، قال ابن القيم: إن عدم قتل المنافق المعلوم إنما هو في حياة الرسول صلى الله عليه وسلم فقط.
قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ} [التوبة: من الآية65] الخطاب للنبي صلى الله عليه وسلم، أي: سألت هؤلاء الذين يخوضون ويلعبون بالاستهزاء بالله وكتابه ورسوله والصحابة.

ج / 2 ص -270- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ليقولن": جواب القسم، قال ابن مالك:

واحذف لدى اجتماع شرط وقسم جواب ما أخرت فهو ملتزم1

ولهذا جاءت اللام التي تقترن بجواب القسم، دون الفاء التي تقع في جواب الشرط.
قوله: "ليقولن" ; أي: المسئولون.
قوله: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: من الآية65] أي: ما لنا قصد، ولكننا نخوض ونلعب، واللعب يقصد به الهزء، وأما الخوض; فهو كلام عائم لا زمام له. هذا إذا وصف بذلك القول، وأما إذا لم يوصف به القول; فإنه يكون الخوض في الكلام واللعب في الجوارح.
وقوله: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: من الآية65] "إنما": أداة حصر; أي: ما شأننا وحالنا إلا أننا نخوض ونلعب.
قوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} [التوبة: من الآية65] الاستفهام للإنكار والتعجب، فينكر عليهم أن يستهزئوا بهذه الأمور العظيمة، ويتعجب كيف يكون أحق الحق محلا للسخرية؟
قوله: "أبالله": أي: بذاته وصفاته.
قوله: "وآياته": جمع آية ويشمل: الآيات الشرعية; كالاستهزاء بالقرآن، بأن يقال: هذا أساطير الأولين -والعياذ بالله-، أو يستهزأ بشيء من الشرائع; كالصلاة والزكاة والصوم والحج.
والآيات الكونية; كأن يسخر بما قدّره الله تعالى، كيف يأتي هذا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "ألفية ابن مالك" (ص 52).

ج / 2 ص -271- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الوقت؟ كيف يخرج هذا الثمر من هذا الشيء؟ كيف يخلق هذا الذي يضر الناس ويقتلهم؟ استهزاء وسخرية.
قوله: "ورسوله": المراد هنا محمد صلى الله عليه وسلم.
قوله: "لا تعتذروا": المراد بالنهي التيئيس; أي: انههم عن الاعتذار تيئيسا لهم بقبول اعتذارهم.
قوله: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: من الآية66] أي: بالاستهزاء، وهم لم يكونوا منافقين خالصين، بل مؤمنين، ولكن إيمانهم ضعيف؛ ولهذا لم يمنعهم من الاستهزاء بالله وآياته ورسوله صلى الله عليه وسلم.
قوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} [التوبة: من الآية66] "نعف": ضمير الجمع للتعظيم; أي: الله عز وجل.
وقوله: {عَنْ طَائِفَةٍ مِنْكُمْ} قال بعض أهل العلم: هؤلاء حضروا، وصار عندهم كراهية لهذا الشيء، لكنهم داهنوا؛ فصاروا في حكمهم لجلوسهم إليه، لكنهم أخف لما في قلوبهم من الكراهة، ولهذا عفا الله عنهم، وهداهم للإيمان، وتابوا.
قوله:" نُعَذِّبْ طَائِفَةً ": هذا جواب الشرط; أي: لا يمكن أن نعفو عن الجميع، بل إن عفونا عن طائفة; فلا بد أن نعذب الآخرين.
قوله:" بِأَنَّهُمْ كَانُوا مُجْرِمِينَ ": الباء للسببية; أي: بسبب كونهم مجرمين بالاستهزاء، وعندهم جرم - والعياذ بالله -; فلا يمكن أن يوفقوا للتوبة حتى يُعفى عنهم.
ويستفاد من الآيتين:

ج / 2 ص -272- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بيان علم الله عز وجل بما سيكون; لقوله: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ} [التوبة: من الآية65] وهذا مستقبل; فالله عالم ما كان وما سيكون، قال تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ} [هود: من الآية123].
2- أن الرسول صلى الله عليه وسلم يحكم بما أنزل الله إليه حيث أمره أن يقول: "أبالله وآياته".
3- أن الاستهزاء بالله وآياته ورسوله من أعظم الكفر; بدليل الاستفهام والتوبيخ.
4- أن الاستهزاء بالله وآياته ورسوله أعظم استهزاء وقبحا; لقوله: "أبالله وآياته..."، وتقديم المتعلق يدل على الحصر، كأنه ما بقي إلا أن تستهزئوا بهؤلاء الذين ليسوا محلا للاستهزاء، بل أحق الحق هؤلاء الثلاثة.
5- أن المستهزئ بالله يكفر; لقوله: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: من الآية66].
6- استعمال الغلظة في محلها، وإلا فالأصل أن من جاء يعتذر يرحم، لكنه هنا ليس أهلا للرحمة.
7- قبول توبة المستهزئ بالله ; لقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ} وهذا أمر قد وقع، فإن من هؤلاء من عفي عنه، وهُدِيَ للإسلام، وتاب، وتاب الله عليه، وهذا دليل للقول الراجح؛ أن المستهزئ بالله تقبل توبته، لكن لا بد من دليل بيّن على صدق توبته; لأن كفره من أشد الكفر، أو هو أشد الكفر، فليس مثل كفر الإعراض أو الجحد.
وهؤلاء الذين حضروا السب مثل الذين سبوا، قال تعالى: {وَقَدْ نَزَّلَ

ج / 2 ص -273- عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة; دخل حديث بعضهم في بعض: "أنه قال رجل في غزوة تبوك:........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ} [النساء: من الآية140] وهم يستطيعون المفارقة، والنبي صلى الله عليه وسلم امتثل أمر الله بتبليغهم، حتى إن الرجل الذي جاء يعتذر صار يقول له: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: الآية65، 66]، ولا يزيد على هذا أبدا، مع إمكان أن يزيده توبيخا وتقريعا.
قوله: "عن ابن عمر": هو عبد الله.
وقوله: "ومحمد بن كعب، وزيد بن أسلم، وقتادة": والثلاثة تابعيون; فالرواية عن ابن عمر مرفوعة، وعن الثلاثة الآخرين مرسلة.
قوله: "دخل حديث بعضهم في بعض": أي: إن هذا الحديث مجموع من كلامهم، وهذا يفعله بعض أئمة الرواة كالزهري وغيره، فيحدثه جماعة بشأن قصة من القصص، كحديث الإفك مثلا، فيجمعون هذا ويجعلونه في حديث واحد، ويشيرون إلى هذا، فيقولون -مثلا-: دخل حديث بعضهم في بعض، أو يقول: حدثني بعضهم بكذا، وبعضهم بكذا، وما أشبه ذلك.
قوله: "في غزوة تبوك": تبوك في أطراف الشام، وكانت هذه الغزوة في رجب حين طابت الثمار، وكان مع الرسول صلى الله عليه وسلم في هذه الغزوة نحو ثلاثين ألفا، ولما خرجوا رجع عبد الله بن أبي بنحو نصف المعسكر، حتى قيل: إنه لا يدرى أي الجيشين أكثر: الذين رجعوا، أو الذين ذهبوا؟

ج / 2 ص -274- ما رأينا مثل قرائنا هؤلاء; أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء (يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء)...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مما يدل على وفرة النفاق في تلك السنة، وكانت في السنة التاسعة، وسببها أنه قيل للنبي صلى الله عليه وسلم: إن قوما من الروم، ومن متنصرة العرب يجمعون له، فأراد أن يغزوهم صلى الله عليه وسلم ؛ إظهارا للقوة، وإيمانا بنصر الله عز وجل.
قوله: "ما رأينا": تحتمل أن تكون بصرية، وتحتمل أن تكون علمية قلبية.
قوله: "مثل قرائنا": المفعول الأول، والمراد بهم الرسول صلى الله عليه وسلم وأصحابه.
قوله: "أرغب بطونا": المفعول الثاني; أي: أوسع، وإنما كانت الرغبة هنا بمعنى السعة; لأنه كلما اتسع البطن رغب الإنسان في الأكل.
قوله: "ولا أكذب ألسنا": الكذب: هو الإخبار بخلاف الواقع، والألسن: جمع لسان، والمراد: ولا أكذب قولا، واللسان يطلق على القول كثيرا في اللغة العربية; كما في قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ} [إبراهيم: من الآية4]; أي: بلغتهم.
قوله: "ولا أجبن عند اللقاء": الجبن: هو خَوَر في النفس، يمنع المرء من الإقدام على ما يكره; فهو خلق نفسي ذميم، ولهذا كان النبي صلى الله عليه وسلم يستعيذ منه1؛ لما يحصل فيه من الإحجام عما ينبغي الإقدام إليه; فلهذا كان صفة ذميمة، وهذه الأوصاف تنطبق على المنافقين لا على المؤمنين، فالمؤمن يأكل بمعي واحد: ثلث لطعامه، وثلث لشرابه، وثلث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري (في الجهاد, باب ما يتعوذ من الجبن), (2/312); من حديث سعد بن أبي وقاص رضي الله عنه.

ج / 2 ص -275- فقال له عوف بن مالك: كذبت، ولكنك منافق; لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره"...............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لنفسه، والكافر يأكل بسبعة أمعاء، والمؤمن أصدق الناس لسانا، ولاسيما النبي صلى الله عليه وسلم وأصحابه; فإن الله وصفهم بالصدق في قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} [الحشر:8].
والمنافقون أكذب الناس; كما قال الله فيهم: {وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} [الحشر: من الآية11]، وجعل النبي صلى الله عليه وسلم الكذب من علامات النفاق1، والمنافقون من أجبن الناس، قال تعالى: {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} [المنافقون: من الآية4]، فلو سمعوا أحدا ينشد ضالته; لقالوا: عدو، عدو، وهم أحب الناس للدنيا; إذ أصل نفاقهم من أجل الدنيا، ومن أجل أن تحمى دماؤهم وأموالهم وأعراضهم.
قوله: "كذبت": أي: أخبرت بخلاف الواقع، وفي ذلك دليل على تكذيب الكذب مهما كان الأمر، وأن السكوت عليه لا يجوز.
قوله: "ولكنك منافق": لأنه لا يطلق هذه الأوصاف على رسول الله صلى الله عليه وسلم وأصحابه رجل تسمى بالإسلام إلا منافق، وبهذا يعرف أن من يسب أصحاب رسول الله صلى الله عليه وسلم أنه كافر; لأن الطعن فيهم طعن في الله ورسوله وشريعته.
فيكون طعنا في الله; لأنه طعن في حكمته، حيث اختار لأفضل خلقه أسوأ خلقه.
وطعنا في الرسول صلى الله عليه وسلم لأنهم أصحابه، والمرء على دين خليله، والإنسان يُستدل على صلاحه أو فساده أو سوء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الإيمان, باب علامة المنافق), (1/27), ومسلم في (الإيمان, باب بيان خصال المنافق), (1/78); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -276- فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم، وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه،..............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أخلاقه، أو صلاحها بالقرين.
وطعنا في الشريعة: لأنهم الواسطة بيننا وبين الرسول صلى الله عليه وسلم في نقل الشريعة، وإذا كانوا بهذه المثابة; فلا يوثق بهذه الشريعة.
قوله: "فوجد القرآن قد سبقه": أي: بالوحي من الله تعالى، والله عليم بما يفعلون، وبما يريدون، وبما يبيتون، قال تعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} [النساء: من الآية108].
قوله: "وقد ارتحل، وركب ناقته": الظاهر أن هذا من باب عطف التفسير; لأن ركوب الناقة هو الارتحال.
قوله: "كأني أنظر إليه": كأن إذا دخلت على مشتق; فهي للتوقع، وإذا دخلت على جامد; فهي للتشبيه، وهنا دخلت على جامد، والمعنى: كأنه الآن أمامي من شدة يقيني به.
قوله: "بنسعة": هي الحزام الذي يربط به الرحل.
قوله: "والحجارة تنكب رجليه": أي: يمشي والحجارة تضرب رجليه، وكأنه - والله أعلم - يمشي بسرعة، ولكنه لا يحس في تلك الحال; لأنه يريد أن يعتذر.

ج / 2 ص -277- وهو يقول: {إنما كنا نخوض ونلعب}. فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} [التوبة: من الآية65]; ما يلتفت إليه وما يزيده عليه"1.
فيه مسائل:
الأولى: وهي العظيمة; أن من هزل بهذا كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وما يزيده عليه": أي: لا يزيده على ما ذكر من توبيخ؛ امتثالا لأمر الله عز وجل، وكفى بالقول الذي أرشد الله إليه نكاية وتوبيخا.
فيه مسائل:
الأولى - وهي العظيمة -: أن من هزل بهذا كافر: أي من هزل بالله وآياته ورسوله.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان: أي: سواء كان منافقا أو غير منافق ثم استهزأ; فإنه يكفر كائنا من كان.
الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله: النميمة: من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن جرير (10/ 119), وابن أبي حاتم; كما في "الصحيح المسند" لمقبل بن هادي (ص 77).

ج / 2 ص -278- الرابعة: الفرق بين العفو الذي يحبه الله، وبين الغلظة على أعداء الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
نَمَّ الحديث; أي: نقله ونسبه إلى غيره، وهي نقل كلام الغير للغير بقصد الإفساد، وهي من أكبر الذنوب، قال صلى الله عليه وسلم: "لا يدخل الجنة نمام"1 وأخبر عن رجل يعذب في قبره; لأنه كان يمشي بالنميمة2.
وأما النصيحة لله ورسوله; فلا يقصد بها ذلك، وإنما يقصد بها احترام شعائر الله عز وجل، وإقامة حدوده، وحفظ شريعته، وعوف بن مالك نقل كلام هذا الرجل؛ لأجل أن يقام عليه الحد، أو ما يجب أن يقام عليه، وليس قصده مجرد النميمة.
ومن ذلك: لو أن رجلا اعتمد على شخص ووثق به، وهذا الشخص يكشف سره، ويستهزئ به في المجالس، فإنك إذا أخبرت هذا الرجل بذلك; فليس هذا من النميمة، بل من النصيحة.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله:
العفو الذي يحبه الله: هو الذي فيه إصلاح; لأن الله اشترط ذلك في العفو فقال: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى الله} [الشورى: من الآية40]; أي: كان عفوه مشتملا على الإصلاح، وقال بعضهم: أي أصلح الود بينه وبين من أساء إليه، وهذا تفسير قاصر، والصواب أن المراد به أصلح في عفوه; أي: كان في عفوه إصلاح. فمن كان عفوه إفسادا لا إصلاحا; فإنه آثم بهذا العفو، ووجه ذلك من الآية ظاهر; لأن الله قال: {عَفَا وَأَصْلَحَ}، ولأن العفو إحسان والفساد إساءة، ودفع الإساءة أولى، بل العفو حينئذ محرم.
والنبي صلى الله عليه وسلم غَلَّظ على هذا الرجل لكونه صلى الله عليه وسلم لم يلتفت إليه، ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري (10/ 476- فتح), ومسلم (1/ 101).
2 أخرجه: البخاري (1/ 317- فتح), ومسلم (1/ 240).

ج / 2 ص -279- الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يزيد على هذا الكلام الذي أمره الله به مع أن الحجارة تنكب رجل الرجل، ولم يرحمه النبي صلى الله عليه وسلم ولم يرق له، ولكل مقام مقال; فينبغي أن يكون الإنسان شديدا في موضع الشدة، لينا في موضع اللين، لكن أعداء الله عز وجل الأصل في معاملتهم الشدة، قال تعالى في وصف الرسول صلى الله عليه وسلم وأصحابه: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: من الآية29]، وقال تعالى: {وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التوبة: من الآية73]، ذكرها الله في سورتين من القرآن؛ مما يدل على أنها من أهم ما يكون، لكن استعمال اللين أحيانا للدعوة والتأليف قد يكون مستحسنا.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل: فالأصل في الاعتذار أن يقبل، لاسيما إذا كان المعتذر محسنا، لكن حصلت منه هفوة، فإن علم أن الاعتذار باطل; فإنه لا يقبل.


باب: قول الله تعالي: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: من الآية50] الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -280- باب: قول الله تعالي: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: من الآية50] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب ل"كتاب التوحيد"
أن الإنسان إذا أضاف النعمة إلى عمله وكسبه؛ ففيه نوع من الإشراك بالربوبية، وإذا أضافها إلى الله لكنه زعم أنه مستحق لذلك، وأن ما أعطاه الله ليس محض تفضل، لكن لأنه أهل; ففيه نوع من التَّعلِّي والترفع في جانب العبودية.
وقد ذكر الشيخ فيه آيتين:
الآية الأولى: ما ترجم به المؤلف، وهي قوله تعالى: {وَلَئِنْ أَذَقْنَاهُ} الضمير يعود على الإنسان، والمراد به الجنس. وقيل: المراد به الكافر.
والظاهر أن المراد به الجنس; إلا أنه يمنع من هذه الحال الإيمان، فلا يقول ذلك المؤمن، قال تعالى قبلها: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ لا يَسْأَمُ الأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ

ج / 2 ص -281- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ} [فصلت:47، 48، 49]، هذه حال الإنسان من حيث هو إنسان، لكن الإيمان يمنع الخصال السيئة المذكورة.
قوله: "منا": أضافه الله إليه; لوضوح كونها من الله، ولتمام منته بها.
قوله: {مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} أي: أنه لم يذق الرحمة من أول أمره، بل أصيب بضراء; كالفقر وفقد الأولاد وغير ذلك، ثم أذاقه بعد ذلك الرحمة حتى يحس بها وتكون لذتها والسرور بها أعظم مثل الذائق للطعام بعد الجوع.
قوله: "مسته" وهو: أي: أصابته وأثرت فيه.
قوله: {لَيَقُولَنَّ هَذَا لِي} هذا كفر بنعمة الله وإعجاب بالنفس، واللام في قوله: "ليقولن" واقعة في جواب القسم المقدر قبل اللام في قوله:" وَلَئِنْ أَذَقْنَاهُ ".
قوله: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} بعد أن انغمس في الدنيا نسي الآخرة، بخلاف المؤمن إذا أصابته الضراء لجأ إلى الله، ثم إذا كشفها، وجد بعد ذلك لذة وسرورا يشكر الله على ذلك، أما هذا; فقد نسي الآخرة وكفر بها.
قوله: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [فصلت: من الآية50] (إن): شرطية وتأتي فيما يمكن وقوعه وفيما لا يمكن وقوعه; كقوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: من الآية65]، والمعنى: على فرض أن أرجع إلى الله إن لي عنده للحسنى. والحسنى: اسم تفضيل; أي: الذي هو أحسن من هذا، واللام للتوكيد.

ج / 2 ص -282- قال مجاهد: " هذا بعملي، وأنا محقوق به".
وقال ابن عباس: " يريد: من عندي".
وقوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: من الآية78]
قال قتادة: " على علم مني بوجوه المكاسب".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا} [فصلت: من الآية50] أي: فلننبئن هذا الإنسان، وأظهر في مقام الإضمار من أجل الحكم على هذا القائل بالكفر ولأجل أن يشمله الوعيد وغيره.
قول مجاهد: "هذا بعملي وأنا محقوق به": أي: هذا بكسبي، وأنا مستحق له.
قول ابن عباس: "يريد من عندي": أي: من حذقي وتصرفي، وليس من عند الله.
الآية الثانية: قوله تعالى: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: من الآية78] في القرآن آيتان: آية قال الله فيها: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [الزمر: من الآية49]، الثانية: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} والظاهر من تفسير المؤلف أنه يريد الآية الثانية.
قوله: "على علم": في معناه أقوال:
الأول قال قتادة: على علم مني بوجوه المكاسب، فيكون العلم عائدا على الإنسان; أي: إنني عالم بوجوه المكاسب، ولا فضل لأحد علي فيما أوتيته، وإنما الفضل لي، وعليه يكون هذا كفرا بنعمة الله، وإعجابا بالنفس.

ج / 2 ص -283- وقال آخرون: على علم من الله أني له أهل.
وهذا معنى قول مجاهد: " أوتيته على شرف"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني قال آخرون: على علم من الله أني له أهل; فيكون بذلك مدلا على الله، وأنه أهل ومستحق لأن ينعم الله عليه، والعلم هنا عائد على الله; أي: أوتيت هذا الشيء على علم من الله أني مستحق له وأهل له.
الثالث قول مجاهد: "أوتيته على شرف"، وهو من معنى القول الثاني، فصار معنى الآية يدور على وجهين:
الوجه الأول: أن هذا إنكار أن يكون ما أصابه من النعمة من فضل الله، بل زعم أنها من كسب يده وعلمه ومهارته.
الوجه الثاني: أنه أنكر أن يكون لله الفضل عليه، وكأنه هو الذي له الفضل على الله; لأن الله أعطاه ذلك لكونه أهلا لهذه النعمة.
فيكون على كلا الأمرين غير شاكر لله عز وجل، والحقيقة أن كل ما نؤتاه من النعم فهو من الله; فهو الذي يسرها حتى حصلنا عليها، بل كل ما نحصل عليه من علم أو قدرة أو إرادة فمن الله; فالواجب علينا أن نضيف هذه النعم إلى الله سبحانه، قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: من الآية53]، حتى ولو حصلت لك هذه النعمة بعلمك أو مهارتك; فالذي أعطاك هذا العلم أو المهارة هو الله عز وجل ثم إن المهارة أو العلم قد لا يكون سببا لحصول الرزق; فكم من إنسان عالم أو ماهر حاذق، ومع ذلك لا يوفق بل يكون عاطلا؟!
وشكر النعمة له ثلاثة أركان:
1- الاعتراف بها في القلب.

ـــــــــــــــــــــــــــــــ
1 انظر: "تفسير ابن جرير" (10/ 107), و"الدر المنثور" (5/ 137).

ج / 2 ص -284- وعن أبي هريرة رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى،........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- الثناء على الله باللسان.
3- العمل بالجوارح بما يرضي المنعم.
فمن كان عنده شعور في داخل نفسه أنه هو السبب لمهارته وجودته وحذقه; فهذا لم يشكر النعمة، وكذلك لو أضاف النعمة بلسانه إلى غير الله، أو عمل بمعصية الله في جوارحه، فليس بشاكر لله تعالى.
قوله: "وعن أبي هريرة رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: أن ثلاثة من بني إسرائيل": جميع القصص الواردة في القرآن وصحيح السنة، ليس المقصود منها مجرد الخبر، بل يقصد منها العبرة والعظة، مع ما تكسب النفس من الراحة والسرور، قال الله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} [يوسف: من الآية111].
قوله: " من بني إسرائيل ": في محل نصب نعت ل "ثلاثة"، وبنو إسرائيل هم ذرية يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والتسليم.
قوله: "أبرص": أي: في جلده برص، والبرص داء معروف، وهو من الأمراض المستعصية التي لا يمكن علاجها بالكلية، وربما توصلوا أخيرا إلى عدم انتشارها وتوسعها في الجلد، لكن رفعها لا يمكن، ولهذا جعلها الله آية لعيسى، قال تعالى: {وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي} [المائدة: من الآية110].
قوله: "أقرع": مَنْ ليس على رأسه شعر.
قوله: "أعمى": من فقد البصر.

ج / 2 ص -285- فأراد الله أن يبتليهم، فبعث إليهم ملكا: فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به".............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فأراد الله" وفي بعض النسخ: "أراد الله": فعلى إثبات الفاء يكون خبر (إن) محذوفا دل عليه السياق تقديره: إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى أنعم الله عليهم فأراد الله أن يبتليهم.
ولا يمكن أن يكون "أبرص وأقرع وأعمى" خبرا; لأنه بدل، وعلى حذف الفاء يكون الخبر جملة: "أراد الله"، والإرادة هنا كونية.
قوله: "يبتليهم": أي يختبرهم; كما قال الله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الأنبياء: من الآية35]، وقال تعالى: [هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ} [النمل: من الآية40].
قوله: "ملكا": واحد الملائكة: وهم عَالَم غيبي، خلقهم الله من نور، وجعلهم قائمين بطاعة الله، لا يأكلون، ولا يشربون، يسبحون الليل والنهار لا يفترون، لهم أشكال وأعمال، ووظائف مذكورة في الكتاب والسنة، ويجب الإيمان بهم، وهو أحد أركان الإيمان الستة.
قال أهل اللغة: وأصل ال (ملك) مأخوذ من الأَلُوكَة، وهي الرسالة، وعلى هذا يكون أصله مَأْلكَ; فصار فيه إعلال قلبي، فصار مَلأَك، ثم نقلت حركة الهمزة إلى اللام الساكنة، وحذفت الهمزة تخفيفا، فصار مَلَك؛ ولهذا في الجمع تأتي الهمزة: ملائكة.
قوله: "ويذهب": يجوز فيه الرفع والنصب، والرفع أولى.
قوله: "قذرني": أي: استقذرني وكرهوا مخالطتي من أجله.
وقوله: "به": الباء للسببية; أي: بسببه.

ج / 2 ص -286- قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا، وجلدا حسنا. قال: فأي المال أحب إليك; قال: الإبل أو البقر (شك إسحاق). فأعطي ناقة عشراء، وقال: بارك الله لك فيها".
قال: "فأتى الأقرع، فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قذرني الناس به،.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فمسحه": ليتبين أن لكل شيء سببا، وبرئ بإذن الله عز وجل "فذهب عنه قذره": بدأ بذهاب القذر قبل اللون الحسن والجلد الحسن; لأنه يبدأ بزوال المكروه قبل حصول المطلوب، كما يقال: التخلية قبل التحلية.
قوله: "قال: الإبل أو البقر - شك إسحاق -": والظاهر: أنه الإبل كما يفيده السياق، وإسحاق أحد رواة الحديث.
قوله: "عشراء": قيل: هي الحامل مطلقا، وقال في "القاموس": هي التي بلغ حملها عشرة أشهر أو ثمانية، سخرها الله عز وجل وذللها، ولعلها كانت قريبة من الملك فأعطاه إياها.
قوله: "بارك الله لك فيها": يحتمل أن لفظه لفظ الخبر ومعناه الدعاء، وهو الأقرب; لأنه أسلم من التقدير، ويحتمل أنه خبر محض، كأنه قال: هذه ناقة عشراء مبارك لك فيها ويكون المعنى على تقدير (قد); قد بارك الله لك فيها.
قوله: "فأتى الأقرع": وهو الرجل الثاني في الحديث.
قوله: "فقال: أي شيء أحب إليك؟ قال: شعر حسن"، ولم يكتف بمجرد الشعر، بل طلب شعرا حسنا.
قوله: "الذي قذرني الناس به": أي: القرع; لأنه إذا كان أقرع كرهه

ج / 2 ص -287- فمسحه، فذهب عنه قذره، وأعطي شعرا حسنا. فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملا; قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: يرد الله إلي بصري فأبصر به الناس. فمسحه، فرد الله إليه بصره. قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والدا. فأنتج هذان وولد هذا،........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الناس واستقذروه، وهذا يدل على أنهم لا يُغَطُّون رءوسهم بالعمائم ونحوها، وقد يقال: يمكن أن يكون عليه عمامة يبدو بعض الرأس من جوانبها؛ فيكرهه الناس مما بدا منها.
قوله: "فذهب عنه قذره": يقال في تقديم ذهاب القذر ما سبق، وهذه نعمة من الله عز وجل ؛ أن يستجاب للإنسان.
قوله: "البقر أو الإبل": الشك من إسحاق، وسياق الحديث يدل على أنه أعطي البقر.
قوله: "فأتى الأعمى": هذا هو الرجل الثالث في هذه القصة.
قوله: "فأبصر به الناس": لم يطلب بصرا حسنا كما طلبه صاحباه، وإنما طلب بصرا يبصر به الناس فقط، مما يدل على قناعته بالكفاية.
قوله: "فرد الله إليه بصره": الظاهر أن بصره الذي كان معه من قبل هو ما يبصر به الناس فقط.
قوله: "قال: الغنم": هذا يدل على زهده كما يدل على أنه صاحب سكينة وتواضع; لأن السكينة في أصحاب الغنم.
قوله: "شاة والدا": قيل: إن المعنى قريبة الولادة، ويؤيده أن صاحبيه أعطيا أنثى حاملا، ولما يأتي من قوله: "فأنتج هذان وولد هذا"،

ج / 2 ص -288- فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم".
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين، وابن سبيل،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والشيء قد يسمى بالاسم القريب; فقد يعبر عن الشيء حاصلا وهو لم يحصل، لكنه قريب الحصول.
قوله: "فأُنتج هذان": بالضم، وفيه رواية بالفتح: "فأنتج"، وفي رواية: "فَنَتَج هذان". والأصل في اللغة في مادة (نتج): أنها مبنية للمفعول، والإشارة إلى صاحب الإبل والبقر، و "أنتج"; أي: حصل لهما نتاج الإبل والبقر.
قوله: "وولد هذا": أي: صار لشاته أولاد، قالوا: والمنتج من أنتج، والناتج من نتج، والمولد من ولد، ومن تولى توليد النساء يقال له: القابلة، ومن تولى توليد غير النساء يقال له: منتج، أو ناتج، أو مولد.
قوله: "فكان لهذا واد من الإبل"1 مقتضى السياق أن يقول: فكان لذلك; لأنه أبعد المذكورين، لكنه استعمل الإشارة للقريب في مكان البعيد، وهذا جائز، وكذا العكس.
قوله: "في صورته وهيئته": الصورة في الجسم، والهيئة في الشكل واللباس، وهذا هو الفرق بينهما.
قوله: "رجل مسكين": خبر لمبتدأ محذوف، تقديره: أنا رجل مسكين، والمسكين: الفقير، وسمي الفقير مسكينا; لأن الفقر أسكنه وأذله، والغني في الغالب يكون عنده قوة وحركة.
قوله: "وابن سبيل": أي: مسافر سمي بذلك لملازمته للطريق،

ـــــــــــــــــــــــــــــــــ
1 البخاري: أحاديث الأنبياء (3464) , ومسلم: الزهد والرقائق (2964).

ج / 2 ص -289- قد انقطعت بي الحبال في سفري; فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال; بعيرا أتبلغ به في سفري،............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولهذا سمي طير الماء ابن الماء لملازمته له غالبا، فكل شيء يلازم شيئا; فإنه يصح أن يضاف إليه بلفظ البنوة.
قوله: "انقطعت بي الحبال في سفري" الحبال الأسباب; فالحبل يطلق على السبب وبالعكس، قال تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ} [الحج: من الآية15]، ولأن الحبل سبب يتوصل به الإنسان إلى مقصوده كالرِّشاء يتوصل به الإنسان إلى الماء الذي في البئر.
قوله: "فلا بلاغ لي اليوم إلا بالله ثم بك" "لا": نافية للجنس، والبلاغ بمعنى الوصول، ومنه تبليغ الرسالة; أي: إيصالها إلى المرسل إليه، والمعنى: لا شيء يوصلني إلى أهلي إلا بالله ثم بك; فالمسألة فيها ضرورة.
قوله: "أسألك بالذي أعطاك اللون الحسن والجلد الحسن" السؤال هنا ليس سؤال استخبار بل سؤال استجداء; لأن "سأل" تأتي بمعنى استجدى وبمعنى استخبر، تقول: سألته عن فلان; أي: استخبرته، وسألته مالا; أي: استجديته واستعطيته، وإنما قال: "أسألك بالذي أعطاك" ولم يقل: أسألك بالله; لأجل أن يذكره بنعمة الله عليه; ففيه إغراء له على الإعانة لهذا المسكين; لأنه جمع بين أمرين: كونه مسكينا، وكونه ابن سبيل; ففيه سببان يقتضيان الإعطاء.
وقوله: "بعيرا": يدل على أن الأبرص أعطي الإبل، وتعبير إسحاق "الإبل أو البقر" من باب ورعه.
قوله: "أتبلغ به في سفري": أي: ليس أطيب الإبل، وإنما ما يوصلني إلى أهلي فقط.

ج / 2 ص -290- فقال: الحقوق كثيرة. فقال له: كأني أعرفك! ألم تكن أبرص يقذرك الناس، فقيرا، فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا; فصيرك الله إلى ما كنت".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "الحقوق كثيرة": أي: هذا المال الذي عندي متعلق به حقوق كثيرة، ليس حقك أنت فقط، وتناسى - والعياذ بالله - أن الله هو الذي مَنَّ عليه بالجلد الحسن واللون الحسن والمال.
قوله: "كأني أعرفك": كأن هنا للتحقيق لا للتشبيه; لأنها إذا دخلت على جامد فهي للتشبيه، وإذا دخلت على مشتق; فهي للتحقيق أو للظن والحسبان، والمعنى: أني أعرفك معرفة تامة.
قوله: "ألم تكن أبرص يقذرك الناس" ذَكَّرَه الملك بنعمة الله عليه، وعرفه بما فيه من العيب السابق حتى يعرف قدر النعمة، والاستفهام للتقرير لدخوله على "لم"; كقوله تعالى: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} [الشرح:1].
قوله: "كابرا عن كابر": أنكر أن المال من الله، لكنه لم يستطع أن ينكر البرص. و "كابرا" منصوبة على نزع الخافض; أي: من كابر; أي: ممن يكبرني وهو الأب، عن كابر له وهو الجد، وقيل: المراد الكبر المعنوي; أي: إننا شرفاء وسادة وفي نعمة من الأصل، وليس هذا المال مما تجدد، واللفظ يحتمل المعنيين جميعا.
قوله: "إن كنت كاذبا فصيرك الله إلى ما كنت" "إن": شرطية ولها مقابل، يعني: وإن كنت صادقا فأبقى الله عليك النعمة. فإن قيل: كيف يأتي ب "إن" الشرطية الدالة على الاحتمال مع أنه يعرف أنه كاذب؟

ج / 2 ص -291- قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا; فصيرك الله إلى ما كنت.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أجيب: إن هذا من باب التنزل مع الخصم، والمعنى: إن كنت كما ذكرت عن نفسك; فأبقى الله عليك هذه النعمة، وإن كنت كاذبا وأنك لم ترثه كابرا عن كابر; فصيرك الله إلى ما كنت من البرص والفقر، ولم يقل: "إلى ما أقول"; لأنه كان على ذلك بلا شك.
والتنزل مع الخصم يرد كثيرا في الأمور المتيقنة; كقوله تعالى: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} [النمل: من الآية59]، ومعلوم أنه لا نسبة، وأن الله خير مما يشركون، ولكن هذا من باب محاجة الخصم لإدحاض حجته.
قوله: "وأتى الأقرع في صورته" الفاعل المَلَك، وهنا قال: "في صورته" فقط وفي الأول قال: "في صورته وهيئته" فالظاهر أنه تصرف من الرواة، وإلا; فالغالب أن الصورة قريبة من الهيئة، وإن كانت الصورة تكون خلقة، والهيئة تكون تصنعا في اللباس ونحوه، وقد جاء في رواية البخاري: "في صورته وهيئته".
قوله: "فقال له مثل ما قال لهذا": المشار إليه الأبرص.
قوله: "فرد عليه": أي: الأقرع.
قوله: "مثل ما رد عليه هذا": أي: الأبرص. فكلا الرجلين - والعياذ بالله - غير شاكر لنعمة الله ولا معترف بها ولا راحم لهذا المسكين الذي انقطع به السفر.
قوله: "فصيرك الله إلى ما كنت عليه" أي: ردك الله إلى ما كنت عليه من القرع الذي يقذرك الناس به والفقر.

ج / 2 ص -292- قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري; فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك; شاة أتبلغ بها في سفري. قال: قد كنت أعمى فرد الله عليّ بصري; فخذ ما شئت، فوالله; لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك; فإنما ابتليتم؛.......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فرد الله عليّ بصري" اعترف بنعمة الله، وهذا أحد أركان الشكر والركن الثاني: العمل بالجوارح في طاعة المنعم، والركن الثالث: الاعتراف بالنعمة في القلب، قال الشاعر:

أفادتكم النعماء مني ثلاثة يدي ولساني والضمير المحجبا

قوله: "فوالله; لا أجهدك بشيء أخذته لله" الجهد: المشقة، والمعنى: لا أشق عليك بمنع ولا منة، واعترافه بلسانه مطابق لما في قلبه، فيكون دالا على الشكر بالقلب بالتضمن.
قوله: "خذ ما شئت ودع ما شئت" هذا من باب الشكر بالجوارح; فيكون هذا الأعمى قد أتم أركان الشكر.
قوله: "لله": اللام للاختصاص، والمعنى: لأجل الله، وهذا ظاهر في إخلاصه لله; فكل ما تأخذه لله فأنا لا أمنعك منه ولا أردك.
قوله: "إنما ابتليتم": أي: اختبرتم، والذي ابتلاهم هو الله تعالى، وظاهر الحديث أن قصتهم مشهورة معلومة بين الناس; لأن قوله: "إنما ابتليتم" يدل على أن عنده علما بما جرى لصاحبيه، وغالبا أن مثل هذه القصة تكون مشهورة بين الناس.

ج / 2 ص -293- فقد رضي الله عنك، وسخط على صاحبيك". أخرجاه.1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فقد رضي الله عنك": يعني: لأنك شكرت نعمة الله بالقلب واللسان والجوارح.
قوله: "وسخط على صاحبيك" لأنهما كَفَرا نعمة الله - سبحانه -، وأنكرا أن يكون الله من عليهما بالشفاء والمال.
وفي هذا الحديث من العبر شيء كثير، منها:
1- أن الرسول صلى الله عليه وسلم يقص علينا أنباء بني إسرائيل؛ لأجل الاعتبار والاتعاظ بما جرى، وهو أحد الأدلة لمن قال: إن شَرْع من قبلنا شرع لنا، ما لم يرد شرعنا بخلافه، ولا شك أن هذه قاعدة صحيحة.
2- بيان قدرة الله عز وجل بإبراء الأبرص والأقرع والأعمى من هذه العيوب التي فيهم بمجرد مسح المَلَك لهم.
3- أن الملائكة يتشكلون حتى يكونوا على صورة البشر; لقوله: "فأتى الأبرص في صورته" وكذلك الأقرع والأعمى، لكن هذا -والله أعلم- ليس إليهم، وإنما يَتَشَكَّلون بأمر الله تعالى.
4- أن الملائكة أجسام، وليسوا أرواحا، أو معاني، أو قوى فقط.
5- حرص الرواة على نقل الحديث بلفظه.
6- أن الإنسان لا يلزمه الرضاء بقضاء الله - أي بالمقضي -; لأن هؤلاء الذين أصيبوا قالوا: أحب إلينا كذا وكذا، وهذا يدل على عدم الرضا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الأنبياء, باب حديث أبرص وأقرع وأعمى في بني إسرائيل), (2/494), ومسلم في (الزهد والرقاق), (4/ رقم (2964).

ج / 2 ص -294- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وللإنسان عند المصائب أربع مقامات:
جزع، وهو محرم.
صبر، وهو واجب.
رضا، وهو مستحب.
شكر، وهو أحسن وأطيب.
وهنا إشكال، وهو كيف يشكر الإنسان ربه على المصيبة، وهي لا تلائمه؟
أجيب: أن الإنسان إذا آمن بما يترتب على هذه المصيبة من الأجر العظيم؛ عرف أنها تكون بذلك نعمة، والنعمة تشكر.
وأما قوله صلى الله عليه وسلم "فمن رضي; فله الرضا، ومن سخط; فله السخط"1 فالمراد بالرضا هنا الصبر، أو الرضا بأصل القضاء الذي هو فعل الله; فهذا يجب الرضا به لأن الله عز وجل حكيم، ففرق بين فعل الله والمقضي. والمقضي ينقسم إلى: مصائب لا يلزم الرضا بها، وإلى أحكام شرعية يجب الرضا بها.
7- جواز الدعاء المعلق; لقوله: "إن كنت كاذبا; فصيرك الله إلى ما كنت" وفي القرآن الكريم قال الله تعالى: {وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ} [النور:7]، {وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ} [النور:9]، وفي دعاء الاستخارة: "اللهم! إن كنت تعلم... إلخ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 121).

ج / 2 ص -295- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
8- جواز التنزل مع الخصم، فيما لا يقر به الخصم المتنزل لأجل إفحام الخصم; لأن الملك يعلم أنه كاذب، ولكن بناء على قوله: إن هذا ما حصل، وإن المال ورثه كابرا عن كابر.
وقد سبق بيان وروده في القرآن، ومنه أيضا قوله تعالى: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ} [سبأ: من الآية24]، ومعلوم أن الرسول صلى الله عليه وسلم وأصحابه على هدى، وأولئك على ضلال، ولكن هذا من باب التنزل معهم من باب العدل.
9- أن بركة الله لا نهاية لها، ولهذا كان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
10- هل يستفاد منه أن دعاء الملائكة مستجاب أو أن هذه قضية عين؟
الظاهر أنه قضية عين، وإلا; لكان الرجل إذا دعا لأخيه بظهر الغيب، وقال الملك: آمين ولك بمثله، علمنا أن الدعاء قد استجيب.
11- بيان أن شكر كل نعمة بحسبها; فشكر نعمة المال أن يبذل في سبيل الله، وشكر نعمة العلم أن يبذل لمن سأله بلسان الحال أو المقال، والشكر الأعم أن يقوم بطاعة المنعم في كل شيء.
ونظير هذا ما مر أن التوبة من كل ذنب بحسبه، لكن لا يستحق الإنسان وصف التوبة المطلق؛ إلا إذا تاب من جميع الذنوب.
12- جواز التمثيل، وهو أن يتمثل الإنسان بحال ليس هو عليها في الحقيقة، مثل أن يأتي بصورة مسكين وهو غني، وما أشبه ذلك، إذا كان فيه مصلحة، وأراد أن يختبر إنسانا بمثل هذا; فله ذلك.
13- أن الابتلاء قد يكون عاما وظاهرا، يؤخذ من قوله: "فإنما ابتليتم"، وقصتهم مشهورة كما سبق.

ج / 2 ص -296- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
14- فضيلة الورع والزهد، وأنه قد يجر صاحبه إلى ما تحمد عقباه; لأن الأعمى كان زاهدا في الدنيا; فكان شاكرا لنعمة الله.
15- ثبوت الإرث في الأمم السابقة; لقوله: "ورثته كابرا عن كابر".
16- أن من صفات الله عز وجل الرضا، والسخط، والإرادة، وأهل السنة والجماعة يثبتونها على المعنى اللائق بالله على أنها حقيقة.
وإرادة الله نوعان: كونية، وشرعية.
والفرق بينهما: أن الكونية يلزم فيها وقوع المراد ولا يلزم أن يكون محبوبا لله، فإذا أراد شيئا قال له: كن فيكون.
وأما الشرعية: فإنه لا يلزم فيها وقوع المراد ويلزم أن يكون محبوبا لله، ولهذا نقول: الإرادة الشرعية بمعنى المحبة، والكونية بمعنى المشيئة.
فإن قيل: هل الله يريد الخير والشر كونا أو شرعا؟
أجيب: إن الخير إذا وقع; فهو مراد لله كونا وشرعا، وإذا لم يقع; فهو مراد لله شرعا فقط، وأما الشر فإذا وقع; فهو مراد لله كونا لا شرعا وإذا لم يقع; فهو غير مراد كونا ولا شرعا.
واعلم أن الشر لا ينسب إلى فعل الله - سبحانه -; ولكن إلى مخلوقات الله; فكل فعل الله تعالى خير; لأنه صادر عن حكمة ورحمة، ولهذا قال النبي صلى الله عليه وسلم: "الخير بيديك والشر ليس إليك"1 وأما مخلوقات الله; ففيها خير وشر.
وإثبات صفة الرضا لله -سبحانه- لا يقتضي انتفاء صفة الحكمة، بخلاف رضا المخلوق، فقد تنتفي معه الحكمة، فإن الإنسان إذا رضي عن شخص مثلا؛ فإن عاطفته قد تحمله على أن يرضى عنه في كل شيء، ولا يضبط نفسه في معاملته لشدة رضاه عنه، قال الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: مسلم (771) من حديث علي بن أبي طالب رضي الله عنه.

ج / 2 ص -297- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

وعين الرضا عن كل عيب كليلة كما أن عين السخط تبدي المساويا

لكن رضا الله مقرون بالحكمة، كما أن غضب الخالق ليس كغضب المخلوق; فلا تنتفي الحكمة مع غضب الخالق، بخلاف غضب المخلوق; فقد يخرجه عن الحكمة، فيتصرف بما لا يليق؛ لشدة غضبه.
ومن فسّر الرضا بالثواب أو إرادته; فتفسيره مردود عليه، فإنه إذا قيل: إن معنى "رضي"، أي: أراد أن يثيب، فمقتضاه أنه لا يرضى، ولو قالوا: لا يرضى لكفروا; لأنهم نفوها نفي جحود، لكن أَوّلُوها تأويلا يستلزم جواز نفي الرضا; لأن المجاز معناه نفي الحقيقة، وهذا أمر خطير جدا؛ ولهذا بيّن شيخ الإسلام ابن تيمية وابن القيم: أنه لا مجاز في القرآن ولا في اللغة، خلافا لمن قال: كل شيء في اللغة مجاز.
17- أن الصحبة تطلق على المشاكلة في شيء من الأشياء، ولا يلزم منها المقارنة; لقوله: "وسخط على صاحبيك"; فالصاحب هنا: من يشبه حاله في أن الله أنعم عليه بعد البؤس.
18- اختبار الله عز وجل بما أنعم عليهم به.
19 أن التذكير قد يكون بالأقوال أو الأفعال أو الهيئات.
20- أنه يجوز للإنسان أن ينسب لنفسه شيئا لم يكن من أجل الاختبار; لقول الملك: إنه فقير وابن سبيل.
21- أن هذه القصة كانت معروفة مشهورة; لقوله: "فقد رضي الله عنك، وسخط على صاحبيك".

ج / 2 ص -298- فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} [فصلت: من الآية50].
الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: من الآية 78].
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير الآية: وهي قوله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: من الآية50] وقد سبق أن الضمير في قوله: "أذقناه" يعود على الإنسان باعتبار الجنس.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} اللام للاستحقاق، والمعنى: إني حقيق به وجدير به.
الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} وقد سبق بيان ذلك.
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة: وقد سبق ذكر عبر كثيرة منها، وهذا ليس استيعابا، ومن ذلك الفرق بين الأبرص والأقرع والأعمى، فإن الأبرص والأقرع جحدا نعمة الله عز وجل، والأعمى اعترف بنعمة الله، عندما طلب الملك من الأعمى المساعدة; قال: "خذ ما شئت"; فدل هذا على جوده وإخلاصه; لأنه قال: "فوالله; لا أجهدك اليوم بشيء أخذته لله عز وجل" بخلاف الأبرص والأقرع، حيث كانوا أشحاء بخلاء منكرين نعمة الله عز وجل.


باب: قول الله تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: من الآية190] الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -299- باب: قول الله تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: من الآية190] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {فلما آتاهما} الضمير يعود على ما سبق من النفس وزوجها، ولهذا ينبغي أن يكون الشرح من قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} [الأعراف: من الآية189].
قوله: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} فيها قولان:
الأول: أن المراد بالنفس الواحدة: العين الواحدة; أي: من شخص معين، وهو آدم عليه السلام، وقوله: {وَجَعَلَ مِنْهَا زَوْجَهَا} أي: حواء; لأن حواء خلقت من ضلع آدم.
الثاني: أن المراد بالنفس الجنس، وجعل من هذا الجنس زوجه، ولم يجعل زوجه من جنس آخر، والنفس قد يراد بها الجنس; كما في قوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} [آل عمران: من الآية164]; أي: من جنسهم.
قوله: {لِيَسْكُنَ إِلَيْهَا} سكون الرجل إلى زوجته ظاهر من أمرين:
أولا: لأن بينهما من المودة والرحمة ما يقتضي الأنس والاطمئنان والاستقرار.
ثانيا: سكون من حيث الشهوة، وهذا سكون خاص، لا يوجد له نظير حتى بين الأم وابنها.

ج / 2 ص -300- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {لِيَسْكُنَ إِلَيْهَا} تعليل لكونها من جنسه أو من النفس المعينة.
قوله: {فَلَمَّا تَغَشَّاهَا} أي: جامعها، وعبارة القرآن والسنة التكنية عن الجماع، قال تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [النساء: من الآية43]، وقال: {اللَّاتِي دَخَلْتُمْ بِهِنَّ} [النساء: من الآية23]، وقال تعالى: {وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ} [النساء: من الآية21]، كأن الاستحياء من ذكره بصريح اسمه أمر فطري، ولأن الطباع السليمة تكره أن تذكر هذا الشيء باسمه إلا إذا دعت الحاجة إلى ذلك، فإنه قد يصرح به، كما في قوله ( لماعز وقد أقرَّ عنده بالزنى: "أنِكْتَها"(1) لا يكني؛ لأن الحاجة هنا داعية للتصريح حتى يتبين الأمر جليا، ولأن الحدود تدرأ بالشبهات.
وتشبيه علو الرجل المرأة بالغشيان أمر ظاهر، كما أن الليل يستر الأرض بظلامه، قال تعالى: {وَاللَّيْلِ إِذَا يَغْشَى} [الليل:1]، وعبر بقوله: "تغشاها" ولم يقل: غشيها; لأن تغشى أبلغ، وفيه شيء من المعالجة، ولهذا جاء في الحديث: ( إذا جلس بين شعبها الأربع ثم جهدها ((2)، الجلوس بين شعبها الأربع هذا غشيان، و "جهدها" هذا تغشي.
قوله: {حَمَلَتْ حَمْلاً خَفِيفاً} الحمل في أوله خفيف: نطفة، ثم علقة، ثم مضغة.
قوله: "فَمَرَّتْ بِهِ": المرور بالشيء تجاوزه من غير تعب ولا إعياء، والمعنى: تجاوزت هذا الحمل الخفيف من غير تعب ولا إعياء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه: البخاري في (الحدود, باب هل يقول الإمام للمقر لعلك لمست), (4/256).
(2) أخرجه: البخاري في (الغسل, باب إذا التقى الختانان), (1/111), ومسلم في (الحيض, باب نسخ الماء من الماء), (1/271).

ج / 2 ص -301- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فلما أثقلت": الإثقال في آخر الحمل.
قوله: "دعوا الله"، ولم يقل: دعيا; لأن الفعل واوي; فعاد إلى أصله.
قوله: "الله ربهما": أتى بالألوهية والربوبية; لأن الدعاء يتعلق به جانبان:
الأول: جانب الألوهية من جهة العبد أنه داع، والدعاء عبادة.
الثاني: جانب الربوبية; لأن في الدعاء تحصيلا للمطلوب، وهذا يكون متعلقا بالله من حيث الربوبية.
والظاهر أنهما قالا: اللهم ربنا، ويحتمل أن يكون بصيغة أخرى.
قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} أي: أعطيتنا.
وقوله: {صَالِحاً}; هل المراد صلاح البدن، أو المراد صلاح الدين، أي: لئن آتيتنا بشرا سويا، ليس فيه عاهة ولا نقص، أو صالحا بالدين; فيكون تقيا قائما بالواجبات؟
الجواب: يشمل الأمرين جميعا، وكثير من المفسرين لم يذكر إلا الأمر الأول، وهو الصلاح البدني، لكن لا مانع من أن يكون شاملا للأمرين جميعا.
قوله: {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} أي: من القائمين بشكرك على هذا الولد الصالح. والجملة هنا جواب قسم وشرط، قسم متقدم، وشرط متأخر، والجواب فيه للقسم؛ ولهذا جاء مقرونا باللام: لنكونن.
قوله: {فَلَمَّا آتَاهُمَا صَالِحاً} هنا حصل المطلوب، لكن لم يحصل الشكر الذي وعدا الله به، بل جعلا له شركاء فيما آتاهما.

ج / 2 ص -302- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: من الآية190] هذا جواب "لما". والجواب متعقب للشرط وهذا يدل على أن الشرك منهما حصل حين إتيانه وهو صغير، ومثل هذا لا يعرف أيصلح في دينه في المستقبل أم لا يصلح؟ ولهذا كان أكثر المفسرين على أن المراد بالصلاح، الصلاح البدني.
فمعاهدة الإنسان ربه أن يفعل العبادة مقابل تفضل الله عليه بالنعمة الغالب أنه لا يفي بها; ففي سورة التوبة قال تعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [التوبة:75، 76]، وفي هذه الآية قال تعالى: {لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ} [الأعراف: من الآية189، 190] فكانا من المشركين لا من الشاكرين، وبهذا نعرف الحكمة من نهي النبي صلى الله عليه وسلم عن النذر; لأن النذر معاهدة مع الله عز وجل، ولهذا نهى النبي صلى الله عليه وسلم عن النذر، وقال: "إنه لا يأتي بخير، وإنما يستخرج به من البخيل"1، وقد ذهب كثير من أهل العلم إلى تحريم النذر، وظاهر كلام شيخ الإسلام ابن تيمية أنه يميل إلى تحريم النذر2؛ لأن رسول الله صلى الله عليه وسلم نهى عنه، ونفى أنه يأتي بخير.
إذن ما الذي نستفيد من أمر نهى عنه الرسول صلى الله عليه وسلم، وقال: إنه لا يأتي بخير؟
الجواب; لا نستفيد إلا المشقة على أنفسنا، وإلزام أنفسنا بما نحن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في (النذر, باب النهي عن النذر), (3/1261). وأخرج البخاري نحوه في (الإيمان, باب الوفاء بالنذر, 4/227) من حديث أبي هريرة رضي الله عنه.
2 انظر: "الاختيارات" (ص 328).

ج / 2 ص -303- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
منه في عافية، ولهذا; فالقول بتحريم النذر قول قوي جدا، ولا يعرف مقدار وزن هذا القول إلا من عرف أسئلة الناس وكثرتها، ورأى أنهم يذهبون إلى كل عالم لعلهم يجدون خلاصا مما نذروا.
فإن قيل: هذا الولد الذي آتاهما الله عز وجل كان واحدا; فكيف جعلا في هذا الولد الواحد شركا بل شركاء؟
فالجواب: أن نقول هذا على ثلاثة أوجه:
الوجه الأول: أن يعتقدا أن الذي أتى بهذا الولد هو الولي الفلاني، والصالح الفلاني، ونحو ذلك، فهذا شرك أكبر؛ لأنهما أضافا الخلق إلى غير الله.
ومن هذا أيضا ما يوجد عند بعض الأمم الإسلامية الآن; فتجد المرأة التي لا يأتيها الولد تأتي إلى قبر الولي الفلاني، كما يزعمون أنه ولي الله -والله أعلم بولايته-، فتقول: يا سيدي فلان! ارزقني ولدا.
الوجه الثاني: أن يضيف سلامة المولود ووقايته إلى الأطباء وإرشاداتهم، وإلى القوابل وما أشبه ذلك، فيقولون مثلا: سلم هذا الولد من الطلق; لأن القابلة امرأة متقنة جيدة; فهنا أضاف النعمة إلى غير الله، وهذا نوع من الشرك، ولا يصل إلى حد الشرك الأكبر; لأنه أضاف النعمة إلى السبب ونسي المسبب، وهو الله عز وجل.
الوجه الثالث: أن لا يشرك من ناحية الربوبية، بل يؤمن أن هذا الولد خرج سالما بفضل الله ورحمته، ولكن يشرك من ناحية العبودية; فيقدم محبته على محبة الله ورسوله ويلهيه عن طاعة الله ورسوله، قال تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [التغابن:15]؛

ج / 2 ص -304- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فكيف تجعل هذا الولد ندا لله في المحبة، وربما قدمت محبته على محبة الله، والله هو المتفضل عليك به؟!
وفي قوله: "فلما آتاهما" نقد لاذع؛ أن يجعلا في هذا الولد شريكا مع الله، مع أن الله هو المتفضل به، ثم قال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: من الآية190] أي: ترفع وتقدس عما يشركون به من هذه الأصنام وغيرها.
ومن تأمل الآية وجدها دالة على أن قوله: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} أي: من جنس واحد، وليس فيها تعرض لآدم وحواء بوجه من الوجوه، ويكون السياق فيها جاريا على الأسلوب العربي الفصيح الذي له نظير في القرآن; كقوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} [آل عمران: من الآية164] أي: من جنسهم، وبهذا التفسير الواضح البين يسلم الإنسان من إشكالات كثيرة.
أما على القول الثاني بأن المراد بقوله تعالى: {مِنْ نَفْسٍ وَاحِدَةٍ} آدم {وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف: من الآية189] حواء، فيكون معنى الآية خلقكم من آدم وحواء. فلما جامع آدم حواء حملت حملا خفيفا، فمرت به، فلما أثقلت دعوا -أي آدم وحواء- الله ربهما: {لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: من الآية189، 190] فأشرك آدم وحواء بالله، لكن قالوا: إنه إشراك طاعة لا إشراك عبادة، {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: من الآية190] وهذا التفسير منطبق على المروي عن ابن عباس رضي الله عنهما، وسنبين -إن شاء الله تعالى- وجه ضعفه وبطلانه.
وهناك قول ثالث: أن المراد بقوله تعالى: {مِنْ نَفْسٍ وَاحِدَةٍ} أي: آدم وحواء، {فَلَمَّا تَغَشَّاهَا} انتقل من العين إلى النوع; أي: من آدم إلى النوع الذي هم بنوه، أي: فلما تغشى الإنسان الذي تسلسل من آدم وحواء

ج / 2 ص -305- قال ابن حزم: " اتفقوا على تحريم كل اسم معبد لغير الله ; كعبد عمرو، وعبد الكعبة وما أشبه ذلك،....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
زوجته... إلى آخره، ولهذا قال تعالى: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: من الآية190] بالجمع ولم يقل عما يشركان، ونظير ذلك في القرآن قوله تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} [الملك: من الآية5] أي: جعلنا الشهب الخارجة منها رجوما للشياطين، وليست المصابيح نفسها، وقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً} [المؤمنون:12، 13] أي: جعلناه بالنوع، وعلى هذا فأول الآية في آدم وحواء، ثم صار الكلام من العين إلى النوع.
وهذا التفسير له وجه، وفيه تنزيه آدم وحواء من الشرك، لكن فيه شيء من الركاكة لتشتت الضمائر.
وأما قوله تعالى: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} فجمع لأن المراد بالمثنى اثنان من هذا الجنس، فصح أن يعود الضمير إليهما مجموعا; كما في قوله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} [الحجرات: من الآية9]، ولم يقل: اقتتلتا; لأن الطائفتين جماعة.
قوله: "اتفقوا": أي: أجمعوا، والإجماع أحد الأدلة الشرعية التي تثبت بها الأحكام، والأدلة هي: الكتاب، والسنة، والإجماع، والقياس.
قوله: "وما أشبه ذلك": مثل: عبد الحسين، وعبد الرسول، وعبد المسيح، وعبد علي.
وأما قوله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم..."1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الجهاد, باب الحراسة في الغزو), (2/327); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -306- حاشا عبد المطلب".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث; فهذا وصف وليس علما، فشبه المنهمك بمحبة هذه الأشياء، المقدم لها على ما يرضي الله بالعابد لها، كقولك: عابد الدينار; فهو وصف، فلا يعارض الإجماع.
قوله: "حاشا عبد المطلب": حاشا الاستثنائية إذا دخلت عليها (ما) وجب نصب ما بعدها، وإلا جاز فيه النصب والجر.
وبالنسبة لعبد المطلب مستثنى من الإجماع على تحريمه; فهو مختلف فيه، فقال بعض أهل العلم: لا يمكن أن نقول بالتحريم والرسول صلى الله عليه وسلم قال:

أنا النبي لا كذب أنا ابن عبد المطلب1

فالنبي صلى الله عليه وسلم لا يفعل حراما; فيجوز أن يعبد للمطلب إلا إذا وجد ناسخ، وهذا تقرير ابن حزم رحمه الله، ولكن الصواب تحريم التعبيد للمطلب; فلا يجوز لأحد أن يسمي ابنه عبد المطلب، وأما قوله صلى الله عليه وسلم: "أنا ابن عبد المطلب"2 فهو من باب الإخبار وليس من باب الإنشاء، فالنبي صلى الله عليه وسلم أخبر أن له جدا اسمه عبد المطلب، ولم يرد عنه صلى الله عليه وسلم أنه سمى عبد المطلب، أو أنه أذن لأحد صحابته بذلك، ولا أنه أقر أحدا على تسميته عبد المطلب، والكلام في الحكم لا في الإخبار، وفرق بين الإخبار وبين الإنشاء والإقرار، ولهذا قال النبي صلى الله عليه وسلم "إنما بنو هاشم وبنو عبد مناف شيء واحد"3، ولا يجوز التسمي بعبد مناف.
وقد قال العلماء: إن حاكي الكفر ليس بكافر; فالرسول صلى الله عليه وسلم يتكلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الجهاد, باب من قاد دابة غيره في الجهاد, 2/ 322); من حديث البراء بن عازب رضي الله عنه.
2 البخاري: المغازي (4316), ومسلم: الجهاد والسير (1776), والترمذي: الجهاد (1688), وأحمد (4/280 ,4/281 ,4/289 ,4/304).
3 أخرجه: البخاري في (الخمس, باب ومن الدليل على أن الخمس للإمام, 2/ 400); عن جبير بن مطعم رضي الله عنه.

ج / 2 ص -307- وعن ابن عباس في الآية; قال: "لما تغشاها آدم; حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لأجعلن له قرني أَيْلٍ، فيخرج من بطنك، فيشقه، ولأفعلن; يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا.
ثم حملت، فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث; فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1") رواه ابن أبي حاتم2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن شيء قد وقع وانتهى ومضى; فالصواب أنه لا يجوز أن يعبد لغير الله مطلقا، لا بعبد المطلب ولا غيره، وعليه; فيكون التعبيد لغير الله من الشرك.
قوله: "إبليس": على وزن إفعيل، فقيل: من أبلس إذا يئس; لأنه يئس من رحمة الله تعالى.
قوله: "لتطيعاني": جملة قسمية; أي: والله لتطيعاني.
قوله: "أيل": هو ذكر الأوعال.
قوله: "سمياه عبد الحارث": اختار هذا الاسم; لأنه اسمه، فأراد أن يعبداه لنفسه.
قوله: "فخرج ميتا": لم يحصل التهديد الأول، ويجوز أن يكون من جملة: "ولأفعلن"، أو لأنه قال: "ولأخرجنه ميتا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 190.
2 أخرجه: ابن أبي حاتم كما في "تفسير ابن كثير" (2/ 275), وسعيد بن منصور (2/ 1387).

ج / 2 ص -308- وله بسند صحيح عن قتادة; قال: "شركاء في طاعته، ولم يكن في عبادته".
وله بسند صحيح عن مجاهد، في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً}1 قال: "أشفقا أن لا يكون إنسانا".
وذكر معناه عن الحسن وسعيد وغيرهما2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "شركاء في طاعته" أي: أطاعاه فيما أمرهما به، لا في العبادة، لكن عبدا الولد لغير الله، وفرق بين الطاعة والعبادة، فلو أن أحدا أطاع شخصا في معصية الله لم يجعله شريكا مع الله في العبادة، لكن أطاعه في معصية الله.
قوله: "أشفقا أن لا يكون إنسانا": أي: خاف آدم وحواء أن يكون حيوانا أو جنيا أو غير ذلك.
قوله: "وذكر معناه عن الحسن": لكن الصحيح أن الحسن -رحمه الله- قال: إن المراد بالآية غير آدم وحواء، وإن المراد بها المشركون من بني آدم كما ذكر ذلك ابن كثير رحمه الله في "تفسيره" وقال: "أما نحن; فعلى مذهب الحسن البصري رحمه الله في هذا، وأنه ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريته3" ا ه.
وهذه القصة باطلة من وجوه:
الوجه الأول: أنه ليس في ذلك خبر صحيح عن النبي صلى الله عليه وسلم وهذا من الأخبار التي لا تتلقى إلا بالوحي، وقد قال ابن حزم عن هذه القصة: إنها رواية خرافة مكذوبة موضوعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 189.
2 انظر: "تفسير ابن جرير" (9/98, 99), و"تفسير ابن كثير" (2/ 275).
3 (3/530).

ج / 2 ص -309- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الوجه الثاني: أنه لو كانت هذه القصة في آدم وحواء; لكان حالهما إما أن يتوبا من الشرك أو يموتا عليه، فإن قلنا: ماتا عليه; كان ذلك أعظم من قول بعض الزنادقة:

إذا ما ذكرنا آدما وفعاله وتزويجه بنتيه بابنيه بالخنا

علمنا بأن الخلق من نسل فاجر وأن جميع الناس من عنصر الزنا

فمن جوز موت أحد من الأنبياء على الشرك فقد أعظم الفرية، وإن كان تابا من الشرك; فلا يليق بحكمة الله وعدله ورحمته أن يذكر خطأهما ولا يذكر توبتهما منه، فيمتنع غاية الامتناع أن يذكر الله الخطيئة من آدم وحواء وقد تابا، ولم يذكر توبتهما، والله تعالى إذا ذكر خطيئة بعض أنبيائه ورسله ذكر توبتهم منها، كما في قصة آدم نفسه حين أكل من الشجرة وزوجه، وتابا من ذلك.
الوجه الثالث: أن الأنبياء معصومون من الشرك باتفاق العلماء.
الوجه الرابع: أنه ثبت في حديث الشفاعة أن الناس يأتون إلى آدم يطلبون منه الشفاعة، فيعتذر بأكله من الشجرة وهو معصية1، ولو وقع منه الشرك; لكان اعتذاره به أقوى وأولى وأحرى.
الوجه الخامس: أن في هذه القصة أن الشيطان جاء إليهما وقال: "أنا صاحبكما الذي أخرجتكما من الجنة"، وهذا لا يقوله من يريد الإغواء، وإنما يأتي بشيء يقرب قبول قوله، فإذا قال: "أنا صاحبكما الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (التفسير, باب قول الله تعالى: ذرية من حملنا مع نوح إنه كان عبدا شكورا, (3/250), ومسلم في (الإيمان, باب أدنى أهل الجنة منزلة), (1/184); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -310- فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أخرجكما من الجنة"، فسيعلمان علم اليقين أنه عدو لهما، فلا يقبلان منه صرفا ولا عدلا.
الوجه السادس: أن في قوله في هذه القصة: "لأجعلن له قرني أيل": إما أن يصدقا أن ذلك ممكن في حقه; فهذا شرك في الربوبية؛ لأنه لا يقدر على ذلك إلا الله، أو لا يصدقا; فلا يمكن أن يقبلا قوله وهما يعلمان أن ذلك غير ممكن في حقه.
الوجه السابع: قوله تعالى: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1 بضمير الجمع، ولو كان آدم وحواء; لقال: عما يشركان.
فهذه الوجوه تدل على أن هذه القصة باطلة من أساسها، وأنه لا يجوز أن يعتقد في آدم وحواء أن يقع منهما شرك بأي حال من الأحوال، والأنبياء منزهون عن الشرك، مبرءون منه باتفاق أهل العلم، وعلى هذا; فيكون تفسير الآية كما أسلفنا أنها عائدة إلى بني آدم الذين أشركوا شركا حقيقيا، فإن منهم مشركا، ومنهم موحدا.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله تؤخذ من الإجماع على ذلك، والإجماع الأصل الثالث من الأصول التي يعتمد عليها في الدين، والصحيح أنه ممكن، وأنه حجة إذا حصل; لقوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}2 و(إن) هذه شرطية، لا تدل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 190.
2 سورة النساء آية: 59.

ج / 2 ص -311- الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على وقوع التنازع، بل إن فرض ووقع; فالمرد إلى الله ورسوله، فعلم منه أننا إذا أجمعنا فهو حجة. لكن ادعاء الإجماع يحتاج إلى بينة، ولهذا قال شيخ الإسلام ابن تيمية; الإجماع الذي ينضبط ما كان عليه السلف الصالح; إذ بعدهم كثر الاختلاف وانتشرت الأمة، ولما قيل للإمام أحمد: إن فلانا يقول: أجمعوا على كذا; أنكر ذلك وقال: وما يدريه لعلهم اختلفوا، فمن ادعى الإجماع، فهو كاذب. ولعل الإمام أحمد قال ذلك; لأن المعتزلة وأهل التعطيل كانوا يتذرعون إلى إثبات تعطيلهم وشبههم بالإجماع، فيقولون: هذا إجماع المحققين، وما أشبه ذلك.
وقد سبق أن الصحيح أنه لا يجوز التعبيد للمطلب، وأن قول الرسول صلى الله عليه وسلم "أنا ابن عبد المطلب"1 أنه من قبيل الإخبار، وليس إقرارا ولا إنشاء، والإنسان له أن ينتسب إلى أبيه وإن كان معبدا لغير الله، وقد قال النبي صلى الله عليه وسلم "يا بني عبد مناف"2 وهذا تعبيد لغير الله لكنه من باب الإخبار.
الثانية: تفسير الآية: يعني قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً}3 الآية، وسبق تفسيرها.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها: وهذا بناء على ما ذكر عن ابن عباس رضي الله عنهما في تفسير الآية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 306).
2 حديث أبي هريرة رضي الله عنه, وفيه: "... يا بني عبد مناف! أنقذوا أنفسكم من النار..." الحديث. أخرجه: البخاري في (الوصايا , باب هل يدخل النساء والولد في الأقارب), (2/291), ومسلم في (الإيمان, باب في قوله تعالى: وأنذر عشيرتك الأقربين, (1/192).
3 سورة الأعراف آية: 190.

ج / 2 ص -312- الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والصواب: أن هذا الشرك حق حقيقة، وأنه شرك من إشراك بني آدم، لا من آدم وحواء، ولهذا قال تعالى في الآية نفسها: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}1 فهذا الشرك الحقيقي الواقع من بني آدم.
الرابعة: أن هبة الله للرجل البنت السوية من النعم هذا بناء على ثبوت القصة، وأن المراد بقوله: (صالحا) أي: بشرا سويا، وأتى المؤلف بالبنت دون الولد; لأن بعض الناس يرون أن هبة البنت من النقم، قال تعالى: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ}2 وإلا; فهبة الولد الذكر السوي من باب النعم أيضا، بل هو أكبر نعمة من هبة الأنثى، وإن كانت هبة البنت بها أجر عظيم فيمن كفلها ورباها وقام عليها.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة: وقبل ذلك نبين الفرق بين الطاعة وبين العبادة; فالطاعة إذا كانت منسوبة لله; فلا فرق بينها وبين العبادة، فإن عبادة الله طاعته.
وأما الطاعة المنسوبة لغير الله; فإنها غير العبادة، فنحن نطيع الرسول صلى الله عليه وسلم لكن لا نعبده، والإنسان قد يطيع ملكا من ملوك الدنيا وهو يكرهه. فالشرك بالطاعة: أنني أطعته لا حبا وتعظيما وذلا كما أحب الله وأتذلل له وأعظمه، ولكن طاعته اتباع لأمره فقط، هذا هو الفرق. وبناء على القصة; فإن آدم وحواء أطاعا الشيطان ولم يعبداه عبادة، وهذا مبني على صحة القصة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 191.
2 سورة آية: 58-59.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -313- باب: قول الله تعالى:
{وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب يتعلق بتوحيد الأسماء والصفات; لأن هذا الكتاب جامع لأنواع التوحيد الثلاثة: توحيد العبادة، وتوحيد الربوبية، وتوحيد الأسماء والصفات.
وتوحيد الأسماء والصفات هو إفراد الله عز وجل بما ثبت له من صفات الكمال على وجه الحقيقة، بلا تمثيل ولا تكييف ولا تعطيل؛ لأنك إذا عطلت لم تثبت، وإن مثلت لم توحد، والتوحيد مركب من إثبات ونفي; أي: إثبات الحكم للموحد ونفيه عما عداه، فمثلا إذا قلت: زيد قائم; لم توحده بالقيام; وإذا قلت: زيد غير قائم; لم تثبت له القيام، وإذا قلت: لا قائم إلا زيد; وحدته بالقيام وإذا قلت: لا إله إلا الله; وحدته بالألوهية، وإذا أثبت لله الأسماء والصفات دون أن يماثله أحد; فهذا هو توحيد الأسماء والصفات، وإن نفيتها عنه; فهذا تعطيل، وإن مثلت; فهذا إشراك.
قوله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى} طريق التوحيد هنا تقديم الخبر؛ لأن تقديم ما حقه التأخير يفيد الحصر; ففي الآية توحيد الأسماء لله.
وقوله: (الحسنى): مؤنث أحسن; فهي اسم تفضيل، ومعنى الحسنى; أي: البالغة في الحسن أكمله; لأن اسم التفضيل يدل على هذا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.

ج / 2 ص -314- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والتفضيل هنا مطلق; لأن اسم التفضيل قد يكون مطلقا مثل: زيد الأفضل، وقد يكون مقيدا مثل: زيد أفضل من عمرو. وهنا التفضيل مطلق; لأنه قال: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى}1 فأسماء الله تعالى بالغة في الحسن أكمله من كل وجه، ليس فيها نقص لا فرضا ولا احتمالا. وما يخبر به عن الله أوسع مما يسمى به الله; لأن الله يخبر عنه بالشيء ويخبر عنه بالمتكلم والمريد، مع أن الشيء لا يتضمن مدحا، والمتكلم والمريد يتضمنان مدحا من وجه، وغير مدح من وجه، ولا يسمى الله بذلك; فلا يسمى بالشيء ولا بالمتكلم ولا بالمريد، لكن يخبر بذلك عنه.
وقد سبق لنا مباحث قيمة في أسماء الله تعالى:
الأول: هل أسماء الله تعالى أعلام أو أوصاف؟
الثاني: هل أسماء الله مترادفة أو متباينة؟
الثالث: هل أسماء الله هي الله أو غيره؟
الرابع: أسماء الله توقيفية.
الخامس: أسماء الله غير محصورة بعدد معين.
السادس: أسماء الله إذا كانت متعدية; فإنه يجب أن تؤمن بالاسم والصفة وبالحكم الذي يسمى أحيانا بالأثر، وإن كانت غير متعدية; فإنه يجب أن تؤمن بالاسم والصفة.
السابع: إحصاء أسماء الله معناه:
1- الإحاطة بها لفظا ومعنى.
2- دعاء الله بها; لقوله تعالى: {فَادْعُوهُ بِهَا} وذلك بأن تجعلها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.

ج / 2 ص -315- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وسيلة لك عند الدعاء، فتقول: يا ذا الجلال والإكرام! يا حي يا قيوم! وما أشبه ذلك.
3- أن تتعبد لله بمقتضاها، فإذا علمت أنه رحيم تتعرض لرحمته، وإذا علمت أنه غفور؛ تتعرض لمغفرته، وإذا علمت أنه سميع اتقيت القول الذي يغضبه، وإذا علمت أنه بصير اجتنبت الفعل الذي لا يرضاه.
قوله: (فادعوه بها): الدعاء هو السؤال، والدعاء قد يكون بلسان المقال، مثل: اللهم! اغفر لي يا غفور وهكذا، أو بلسان الحال وذلك بالتعبد له، ولهذا قال العلماء: إن الدعاء دعاء مسألة ودعاء عبادة; لأن حقيقة الأمر أن المتعبد يرجو بلسان حاله رحمة الله ويخاف عقابه. والأمر بدعاء الله بها يتضمن الأمر بمعرفتها; لأنه لا يمكن دعاء الله بها إلا بعد معرفتها. وهذا خلافا لما قاله بعض المداهنين في وقتنا الحاضر: إن البحث في الأسماء والصفات لا فائدة فيه، ولا حاجة إليه.
أيريدون أن يعبدوا شيئا لا أسماء له ولا صفات؟! أم يريدون أن يداهنوا هؤلاء المحرفين حتى لا يحصل جدل ولا مناظرة معهم؟! وهذا مبدأ خطير أن يقال للناس: لا تبحثوا في الأسماء والصفات، مع أن الله أمرنا بدعائه بها. والأمر للوجوب، ويقتضي وجوب علمنا بأسماء الله، ومعلوم أيضا أننا لا نعلمها أسماء مجردة عن المعاني، بل لا بد أن لها معان، فلا بد أن نبحث فيها; لأن علمها ألفاظا مجردة لا فائدة فيه، وإن قدر أن فيه فائدة بالتعبد باللفظ; فإنه لا يحصل به كمال الفائدة.
واعلم أن دعاء الله بأسمائه له معنيان:
الأول: دعاء العبادة، وذلك بأن تتعبد لله بما تقتضيه تلك الأسماء،

ج / 2 ص -316- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويطلق على الدعاء عبادة، قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي}1 ولم يقل: عن دعائي; فدل على أن الدعاء عبادة.
فمثلا: الرحيم يدل على الرحمة، وحينئذ تتطلع إلى أسباب الرحمة وتفعلها. والغفور يدل على المغفرة، وحينئذ تتعرض لمغفرة الله عز وجل بكثرة التوبة والاستغفار كذلك وما أشبه ذلك. والقريب: يقتضي أن تتعرض إلى القرب منه بالصلاة وغيرها، وأقرب ما يكون العبد من ربه وهو ساجد. والسميع: يقتضي أن تتعبد لله بمقتضى السمع، بحيث لا تسمع الله قولا يغضبه ولا يرضاه منك. والبصير: يقتضي أن تتعبد لله بمقتضى ذلك البصر بحيث لا يرى منك فعلا يكرهه منك.
الثاني: دعاء المسألة، وهو أن تقدمها بين يدي سؤالك متوسلا بها إلى الله تعالى.
مثلا: يا حي! يا قيوم! اغفر لي وارحمني، وقال صلى الله عليه وسلم "فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم"2 والإنسان إذا دعا وعلل; فقد أثنى على ربه بهذا الاسم طالبا أن يكون سببا للإجابة، والتوسل بصفة المدعو المحبوبة له سبب للإجابة; فالثناء على الله بأسمائه من أسباب الإجابة.
قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ}3 (ذروا): اتركوا، (الذين): مفعول به، وجملة يلحدون صلة الموصول. ثم توعدهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية: 60.
2 أخرجه: البخاري, في (الأذان, باب الدعاء قبل السلام), (1/268), ومسلم في (الذكر والدعاء, باب استحباب خفض الصوت بالذكر), (4/2078); من حديث أبي بكر رضي الله.
3 سورة الأعراف آية: 180.

ج / 2 ص -317- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بقوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1 وهو الإلحاد; أي: سيجزون جزاءه المطابق للعمل تماما، ولهذا يعبر الله تعالى بالعمل عن الجزاء إشارة للعدل، وأنه لا يجزى الإنسان إلا بقدر عمله.
والمعنى: ذروهم; أي: لا تسلكوا مسلكهم ولا طريقهم؛ فإنهم على ضلال وعدوان، وليس المعنى عدم مناصحتهم وبيان الحق لهم; إذ لا يترك الظالم على ظلمه، ويحتمل أن المراد بقوله: (ذروا) تهديدا للملحدين.
والإلحاد: مأخوذ من اللحد، وهو الميل، لحد وألحد بمعنى مال، ومنه سمي الحفر بالقبر لحدا; لأنه مائل إلى جهة القبلة.
والإلحاد في أسماء الله الميل بها عما يجب فيها، وهو أنواع:
الأول: أن ينكر شيئا من الأسماء، أو مما دلت عليه من الصفات، أو الأحكام، ووجه كونه إلحادا أنه مال بها عما يجب لها; إذ الواجب إثباتها وإثبات ما تتضمنه من الصفات والأحكام.
الثاني: أن يثبت لله أسماء لم يسم الله بها نفسه; كقول الفلاسفة في الله: إنه علة فاعلة في هذا الكون تفعل، وهذا الكون معلول لها، وليس هناك إله. وبعضهم يسميه العقل الفعال; فالذي يدير هذا الكون هو العقل الفعال، وكذلك النصارى يسمون الله أبا وهذا إلحاد.
الثالث: أن يجعلها دالة على التشبيه; فيقول: الله سميع بصير قدير، والإنسان سميع بصير قدير، اتفقت هذه الأسماء; فيلزم أن تتفق المسميات، ويكون الله -سبحانه وتعالى- مماثلا للخلق، فيتدرج بتوافق الأسماء إلى التوافق بالصفات.
ووجه الإلحاد: أن أسماءه دالة على معان لائقة بالله لا يمكن أن تكون مشابهة لما تدل عليه من المعاني في المخلوق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.

ج / 2 ص -318- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابع: أن يشتق من هذه الأسماء أسماء للأصنام; كتسمية اللات من الإله أو من الله، والعزى من العزيز، ومناة من المنان، حتى يلقوا عليها شيئا من الألوهية؛ ليبرروا ما هم عليه.
واعلم أن التعبير بنفي التمثيل أحسن من التعبير بنفي التشبيه; لوجوه ثلاثة:
1. أنه هو الذي نفاه الله في القرآن; فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1.
2. أنه ما من شيئين موجودين إلا وبينهما تشابه من بعض الوجوه، واشتراك في المعنى من بعض الوجوه.
فمثلا: الخالق والمخلوق اشتركا في معنى الوجود، لكن وجود هذا يخصه ووجود هذا يخصه، وكذلك العلم والسمع والبصر ونحوها اشترك فيها الخالق والمخلوق في أصل المعنى، ويتميز كل واحد منهما بما يختص به.
3. أن الناس اختلفوا في معنى التشبيه حتى جعل بعضهم إثبات الصفات تشبيها، فيكون معنى بلا تشبيه; أي: بلا إثبات صفات على اصطلاحهم.
قوله تعالى: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}2 لم يقل سيجزون العقاب إشارة إلى أن الجزاء من جنس العمل، وهذا وعيد، وهو كقوله تعالى: {سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ}3 وليس المعنى أن الله عز وجل مشغول الآن، وسيخلفه الفراغ فيما بعد.
قوله: (يعملون): العمل يطلق على القول والفعل،قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية: 11.
2 سورة الأعراف آية: 180.
3 سورة الرحمن آية: 31.

ج / 2 ص -319- ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}1 "يشركون".
وعنه: " سموا اللات من الإله، والعزى من العزيز"2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُوَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}3 وهذا يكون في الأفعال والأقوال.
قول ابن عباس: "يشركون".
تفسير للإلحاد، ويتضمن الإشراك بها من جهتين:
1. أن يجعلوها دالة على المماثلة.
2. أو يشتقوا منها أسماء للأصنام; كما في الرواية الثانية عن ابن عباس التي ذكرها المؤلف، فمن جعلها دالة على المماثلة; فقد أشرك لأنه جعل لله مثيلا، ومن أخذ منها أسماء لأصنامه; فقد أشرك لأنه جعل مسميات هذه الأسماء مشاركة لله عز وجل.
وقوله: "وعنه": أي: ابن عباس.
قوله: "سموا اللات من الإله...": وهذا أحد نوعي الإشراك بها أن يشتق منها أسماء للأصنام.
تنبيه:
فيه كلمة تقولها النساء عندنا وهي: (وعزالي); فما هو المقصود بها؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.
2 أخرجه: ابن أبي حاتم كما في "الدر المنثور" (3/ 149).
3 سورة آية: 7-8.

ج / 2 ص -320- وعن الأعمش: " يدخلون فيها ما ليس منها".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: المقصود أنها من التعزية; أي: أنها تطلب الصبر والتقوية، وليست تندب العزى التي هي الصنم; لأنها قد لا تعرف أن هناك صنما اسمه العزى، ولا يخطر ببالها هذا، وبعض الناس قال: يجب إنكارها، لأن ظاهر اللفظ أنها تندب العزى، وهذا شرك، ولكن نقول: لو كان هذا هو المقصود لوجب الإنكار، لكنا نعلم علم اليقين أن هذا غير مقصود، بل يقصد بهذا اللفظ التقوي والصبر، والثبات على هذه المصيبة.
قوله: "عن الأعمش: يدخلون فيها ما ليس منها": هذا أحد أنواع الإلحاد، وهو أن يسمى الله بما لم يسم به نفسه، ومن زاد فيها فقد ألحد; لأن الواجب فيها الوقوف على ما جاء به السمع.
تتمة:
جاءت النصوص بالوعيد على الإلحاد في آيات الله تعالى، كما في قوله تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا}1 فقوله: {لا يَخْفَوْنَ عَلَيْنَا} فيه تهديد; لأن المعنى سنعاقبهم، والجملة مؤكدة بإن.
* وآيات الله تنقسم إلى قسمين:
1. آيات كونية، وهي كل المخلوقات؛ من السماوات والأرض والنجوم والجبال والشجر والدواب وغير ذلك، قال الشاعر:

فواعجبا كيف يعصى الإله أم كيف يجحده الجاحد

وفي كل شيء له آية تدل على أنه واحد

والإلحاد في الآيات الكونية ثلاثة أنواع:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية: 40.

ج / 2 ص -321- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. اعتقاد أن أحدا سوى الله منفرد بها أو ببعضها.
2. اعتقاد أن أحدا مشارك لله فيها.
3. اعتقاد أن لله فيها معينا في إيجادها وخلقها وتدبيرها.
والدليل قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}1 ظهير; أي: معين.
وكل ما يخل بتوحيد الربوبية; فإنه داخل في الإلحاد في الآيات الكونية.
2. آيات شرعية، وهي ما جاءت به الرسل من الوحي كالقرآن، قال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ}2.
والإلحاد في الآيات الشرعية ثلاثة أنواع:
1. تكذيبها فيما يتعلق بالأخبار.
2. مخالفتها فيما يتعلق بالأحكام.
3. التحريف في الأخبار والأحكام.
والإلحاد في الآيات الكونية والشرعية حرام.
ومنه ما يكون كفرا; كتكذيبها، فمن كذب شيئا مع اعتقاده أن الله ورسوله أخبرا به; فهو كافر.
ومنه ما يكون معصية من الكبائر; كقتل النفس والزنا.
ومنه ما يكون معصية من الصغائر; كالنظر لأجنبية لشهوة.
قال الله تعالى في الحرم: {يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}3 فسمى الله المعاصي والظلم إلحادا; لأنها ميل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية: 22.
2 سورة العنكبوت آية: 49.
3 سورة الحج آية: 25.

ج / 2 ص -322- فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عما يجب أن يكون عليه الإنسان; إذ الواجب عليه السير على صراط الله تعالى، ومن خالف; فقد ألحد.
فيه مسائل:
الأولى: إثبات الأسماء: يعني لله تعالى، وتؤخذ من قوله: {وَلِلَّهِ الأَسْمَاءُ} وهذا خبر متضمن لمدلوله من ثبوت الأسماء لله، وفي الجملة حصر لتقديم الخبر، والحصر باعتبار كونها حسنى لا باعتبار الأسماء.
وأنكر الجهمية وغلاة المعتزلة ثبوت الأسماء لله تعالى.
الثانية: كونها حسنى: أي: بلغت في الحسن أكمله; لأن "حسنى" مؤنث أحسن، وهي اسم تفضيل.
الثالثة: الأمر بدعائه بها: والدعاء نوعان: دعاء مسألة، ودعاء عبادة، وكلاهما مأمور فيه أن يدعى الله بهذه الأسماء الحسنى، وسبق تفصيل ذلك1.
الرابعة: ترك من عارض من الجاهلين الملحدين: أي: ترك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 315).

ج / 2 ص -323- الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سبيلهم، وليس المعنى أن لا ندعوهم ولا نبين لهم، والآية تتضمن أيضا التهديد.
الخامسة: تفسير الإلحاد فيها: وقد سبق بيان أنواعه.
السادسة: وعيد من ألحد وتؤخذ من قوله تعالى: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.


باب: لايقال: السلام علي الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -324- باب: لايقال: السلام علي الله
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الترجمة أتى بها المؤلف بصيغة النفي، وهو محتمل للكراهة والتحريم، لكن استدلاله بالحديث يقتضي أنه للتحريم وهو كذلك.
والسلام له عدة معان:
1. التحية; كما يقال: سلم على فلان; أي: حياه بالسلام.
2. السلامة من النقص والآفات; كقولنا: "السلام عليك أيها النبي ورحمة الله وبركاته".
3. السلام: اسم من أسماء الله تعالى، قال تعالى: {الْمَلِكُ الْقُدُّوسُ السَّلامُ}1.
قوله: "لا يقال السلام على الله": أي: لا تقل: السلام عليك يا رب; لما يلي:
أ. أن مثل هذا الدعاء يوهم النقص في حقه، فتدعو الله أن يسلم نفسه من ذلك; إذ لا يدعى لشيء بالسلام من شيء إلا إذا كان قابلا أن يتصف به، والله -سبحانه- منزه عن صفات النقص.
ب. إذا دعوت الله أن يسلم نفسه; فقد خالفت الحقيقة; لأن الله يدعى ولا يدعى له، فهو غني عنا، لكن يثنى عليه بصفات الكمال مثل غفور، سميع، عليم...

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحشر آية: 23.

ج / 2 ص -325- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومناسبة الباب لتوحيد الصفات ظاهرة; لأن صفاته عليا كاملة كما أن أسماءه حسنى، والدليل على أن صفاته عليا قوله تعالى: {لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأَعْلَى}1 وقوله تعالى: {لَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ(}2 والمثل الأعلى: الوصف الأكمل، فإذا قلنا: السلام على الله أوهم ذلك أن الله -سبحانه- قد يلحقه النقص، وهذا ينافي كمال صفاته.
ومناسبة هذا الباب لما قبله ظاهرة; لأن موضوع الباب الذي قبله إثبات الأسماء الحسنى لله، المتضمنة لصفاته، وموضوع هذا الباب سلامة صفاته من كل نقص، وهذا يتضمن كمالها; إذ لا يتم الكمال إلا بإثبات صفات الكمال ونفي ما يضادها، فإنك لو قلت: زيد فاضل أثبت له الفضل، وجاز أن يلحقه نقص، وإذا قلت: زيد فاضل ولم يسلك شيئا من طرق السفول; فالآن أثبت له الفضل المطلق في هذه الصفة. والرب -سبحانه وتعالى- يتصف بصفات الكمال، ولكنه إذا ذكر ما يضاد تلك الصفة صار ذلك أكمل، ولهذا أعقب المؤلف رحمه الله الباب السابق بهذا الباب إشارة إلى أن الأسماء الحسنى والصفات العلى لا يلحقها نقص.
والسلام اسم ثبوتي سلبي. فسلبي: أي أنه يراد به نفي كل نقص أو عيب يتصوره الذهن أو يتخيله العقل، فلا يلحقه نقص في ذاته أو صفاته أو أفعاله أو أحكامه. وثبوتي: أي يراد به ثبوت هذا الاسم له، والصفة التي تضمنها وهي السلامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 60.
2 سورة الروم آية: 27.

ج / 2 ص -326- في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة; قلنا: السلام على الله من عباده، السلام على فلان وفلان........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في الصحيح": هذا أعم من أن يكون ثابتا في "الصحيحين"، أو أحدهما، أو غيرهما، وانظر: باب تفسير التوحيد، وشهادة أن لا إله إلا الله (1/157)، وهذا الحديث المذكور في "الصحيحين".
قوله: "كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة": الغالب أن المعية مع النبي صلى الله عليه وسلم في الصلاة لا تكون إلا في الفرائض; لأنها هي التي يشرع لها صلاة الجماعة، ومشروعية صلاة الجماعة في غير الفرائض قليلة; كالاستسقاء.
قوله: "قلنا: السلام على الله من عباده": أي: يطلبون السلامة لله من الآفات، يسألون الله أن يسلم نفسه من الآفات، أو أن اسم السلام على الله من عباده; لأن قول الإنسان السلام عليكم خبر بمعنى الدعاء، وله معنيان:
1. اسم السلام عليك; أي: عليك بركاته باسمه.
2. السلامة من الله عليك; فهو سلام بمعنى تسليم، ككلام بمعنى تكليم.
قوله: "السلام على فلان وفلان": أي: جبريل وميكائيل، وكلمة فلان يكنى بها عن الشخص، وهي مصروفة; لأنها ليست علما ولا صفة; كصفوان في قوله تعالى: {كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ}1 وقد جاء في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 264.

ج / 2 ص -327- فقال النبي صلى الله عليه وسلم "لا تقولوا: السلام على الله ; فإن الله هو السلام"1.
فيه مسائل:
الأولى: تفسير السلام.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لفظ آخر: "السلام على جبريل وميكال"2، كانوا يقولون هكذا في السلام.
فقال النبي صلى الله عليه وسلم "لا تقولوا: السلام على الله; فإن الله هو السلام"3 وهذا نهي تحريم، والسلام لا يحتاج إلى سلام، هو نفسه عز وجل سلام سالم من كل نقص ومن كل عيب.
وفيه دليل على جواز السلام على الملائكة; لأن النبي صلى الله عليه وسلم لم ينه عنه، ولأنه عليه الصلاة والسلام لما أخبر عائشة أن جبريل يسلم عليها قالت: "عليه السلام"4.
فيه مسائل:
الأولى: تفسير السلام: فبالنسبة لكونه اسما من أسماء الله معناه السالم من كل نقص وعيب، وبالنسبة لكونه تحية له معنيان:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الأذان, باب ما يتخير من الدعاء بعد التشهد, 1/269). وأخرجه أيضا; في (الأذان, باب التشهد في الآخرة, 1/268), ومسلم في (الصلاة, باب التشهد في الصلاة بلفظ: "إن الله هو السلام, فإذا صلى أحدكم; فليقل: التحيات لله...", 1/301).
2 أخرجه: البخاري في (الأذان, باب التشهد في الآخرة, 1/268).
3 البخاري: الأذان (835), ومسلم: الصلاة (402), والنسائي: التطبيق (1168, 1169) والسهو (1298), وأبو داود: الصلاة (968), وابن ماجه: إقامة الصلاة والسنة فيها (899), وأحمد (1/431 ,1/464) , والدارمي: الصلاة (1340).
4 حديث عائشة رضي الله عنها; قالت: قال لي رسول الله صلى الله عليه وسلم: هذا جبريل يقرأ عليك السلام. قالت: قلت: وعليه السلام ورحمة الله وبركاته. أخرجه: البخاري في (بدء الخلق, باب ذكر الملائكة, 11/33), ومسلم في (الاستئذان باب تسليم الرجال على النساء, 4/1895).

ج / 2 ص -328- الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: تقدير مضاف; أي: اسم السلام عليك; أي: اسم الله الذي هو السلام عليك.
الثاني: أن السلام بمعنى التسليم اسم مصدر كالكلام بمعنى التكليم، أي: تخبر خبرا يراد به الدعاء; أي: أسأل الله أن يسلمك تسليما.
الثانية: أنه تحية: وسبق ذلك.
الثالثة: أنها لا تصلح لله: وإذا كانت لا تصلح له كانت حراما.
الرابعة: العلة في ذلك: وهي أن الله هو السلام، وقد سبق بيانها.
الخامسة: تعليمهم التحية التي تصلح لله: وتؤخذ من تكملة الحديث: "فإذا صلى أحدكم، فليقل: التحيات لله...".
وفيه حسن تعليم الرسول صلى الله عليه وسلم من وجهين:
الأول: أنه حينما نهاهم علل النهي. وفي ذلك فوائد:
1. طمأنينة الإنسان إلى الحكم إذا قرن بالعلة.
2. بيان سمو الشريعة الإسلامية، وأن أوامرها ونواهيها مقرونة بالحكمة; لأن العلة حكمة

ج / 2 ص -329- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
3. القياس على ما شارك الحكم المعلل بتلك العلة.
الثاني: أنه حين نهاهم عن ذلك بين لهم ما يباح لهم; فيؤخذ منه أن المتكلم إذا ذكر ما ينهى عنه فليذكر ما يقوم مقامه مما هو مباح، ولهذا شواهد كثيرة من القرآن والسنة سبق شيء منها.
ويستفاد من الحديث: أنه لا يجوز الإقرار على المحرم ; لقوله: "لا تقولوا: السلام على الله"، وهذا واجب على كل مسلم، ويجب على العلماء بيان الأمور الشرعية؛ لئلا يستمر الناس فيما لا يجوز، ويرون أنه جائز، قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 187.


باب: قول: اللهم اغفر لي إن شئت - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -330- باب: قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة; أن رسول الله صلى الله عليه وسلم قال:..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول: اللهم اغفر لي إن شئت": عقد المؤلف هذا الباب لما تضمنه هذا الحديث من كمال سلطان الله وكمال جوده وفضله، وذلك من صفات الكمال.
قوله: "اللهم!"; معناه: يا الله! لكن لكثرة الاستعمال حذفت يا النداء، وعوض عنها الميم، وجعل العوض في الآخر تيمنا بالابتداء بذكر الله.
قوله: "اغفر لي": المغفرة: ستر الذنب مع التجاوز عنه; لأنها مشتقة من المغفر، وهو ما يستر به الرأس للوقاية من السهام، وهذا لا يكون إلا بشيء ساتر واق، ويدل له قول الله عز وجل للعبد المؤمن حينما يخلو به، ويقرره بذنوبه يوم القيامة: "قد سترتها عليك في الدنيا وأنا اغفرها لك اليوم"1
قوله: "إن شئت": أي: إن شئت أن تغفر لي فاغفر، وإن شئت فلا تغفر.
قوله: "في الصحيح": سبق الكلام على مثل هذه العبارة في كلام المؤلف، والمراد هنا الحديث الصحيح; لأن الحديث في "الصحيحين" كليهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (التفسير, باب وكان عرشه على الماء, 4680), ومسلم في (التوبة, باب توبة القاتل, 2768); عن ابن عمر رضي الله عنهما.

ج / 2 ص -331- "لا يقل أحدكم: اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة; فإن الله لا مكره له"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله صلى الله عليه وسلم: "لا يقل أحدكم": لا: ناهية بدليل جزم الفعل بعدها.
قوله: "اللهم اغفر لي، اللهم ارحمني": ففي الجملة الأولى: "اغفر لي" النجاة من المكروه، وفي الثانية: "ارحمني" الوصول إلى المطلوب; فيكون هذا الدعاء شاملا لكل ما فيه حصول المطلوب وزوال المكروه.
قوله: "ليعزم المسألة": اللام لام الأمر، ومعنى عزم المسألة: أن لا يكون في تردد، بل يعزم بدون تردد ولا تعليق.
و"المسألة": السؤال; أي: ليعزم في سؤاله فلا يكون مترددا بقوله: إن شئت.
قوله: "فإن الله لا مكره له": تعليل للنهي عن قول: "اللهم! اغفر لي إن شئت، اللهم! ارحمني إن شئت"; أي: لا أحد يكرهه على ما يريد فيمنعه منه، أو ما لا يريد فيلزمه بفعله; لأن الأمر كله لله وحده.
والمحظور في هذا التعليق من وجوه ثلاثة:
الأول: أنه يشعر بأن الله له مكره على الشيء، وأن وراءه من يستطيع أن يمنعه، فكأن الداعي بهذه الكيفية يقول: أنا لا أكرهك، إن شئت فاغفر، وإن شئت فلا تغفر.
الثاني: أن قول القائل: "إن شئت" كأنه يرى أن هذا أمر عظيم على الله، فقد لا يشاؤه لكونه عظيما عنده، ونظير ذلك أن تقول لشخص من الناس -والمثال للصورة بالصورة لا للحقيقة بالحقيقة-: أعطني مليون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الدعوات, باب ليعزم المسألة, 4/ 160), ومسلم في (الذكر والدعاء, باب العزم بالدعاء, 4/ 2063).

ج / 2 ص -332- ولمسلم: "وليعظم الرغبة; فإن الله لا يتعاظمه شيء أعطاه"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ريال إن شئت، فإنك إذا قلت له ذلك; ربما يكون الشيء عظيما يتثاقله، فقولك: إن شئت; لأجل أن تهون عليه المسألة; فالله عز وجل لا يحتاج أن تقول له: إن شئت; لأنه -سبحانه وتعالى- لا يتعاظمه شيء أعطاه، ولهذا قال عليه الصلاة والسلام: "وليعظم الرغبة; فإن الله لا يتعاظمه شيء أعطاه".
"وليعظم الرغبة"; أي: ليسأل ما شاء من قليل وكثير ولا يقل: هذا كثير لا أسأل الله إياه، ولهذا قال: "فإن الله لا يتعاظمه شيء أعطاه"; أي: لا يكون الشيء عظيما عنده حتى يمنعه ويبخل به - سبحانه وتعالى- كل شيء يعطيه، فإنه ليس عظيما عنده; فالله عز وجل يبعث الخلق بكلمة واحدة، وهذا أمر عظيم، لكنه يسير عليه، قال تعالى: {قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ}2 وليس بعظيم; فكل ما يعطيه الله عز وجل لأحد من خلقه فليس بعظيم يتعاظمه; أي: لا يكون الشيء عظيما عنده حتى لا يعطيه، بل كل شيء عنده هين.
الثالث: أنه يشعر بأن الطالب مستغن عن الله، كأنه يقول: إن شئت فافعل، وإن شئت فلا تفعل فأنا لا يهمني، ولهذا قال: "وليعظم الرغبة"; أي: يسأل برغبة عظيمة، والتعليق ينافي ذلك; لأن المعلق للشيء المطلوب يشعر تعليقه بأنه مستغن عنه، والإنسان ينبغي أن يدعو الله تعالى وهو يشعر أنه مفتقر إليه غاية الافتقار، وأن الله قادر على أن يعطيه ما سأل، وأن الله ليس يعظم عليه شيء، بل هو هين عليه، إذا من آداب الدعاء أن لا يدعو بهذه الصيغة، بل يجزم فيقول: اللهم! اغفر لي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الموضع السابق (ص 331).
2 سورة التغابن آية: 7.

ج / 2 ص -333- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اللهم! ارحمني، اللهم! وفقني، وما أشبه ذلك، وهل يجزم بالإجابة؟
الجواب: إذا كان الأمر عائدا إلى قدرة الله; فهذا يجب أن تجزم بأن الله قادر على ذلك، قال الله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ}1. أما من حيث دعائك أنت باعتبار ما عندك من الموانع، أو عدم توافر الأسباب; فإنك قد تتردد في الإجابة، ومع ذلك ينبغي أن لحسن الظن بالله; لأن الله عز وجل قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ}2 فالذي وفقك لدعائه أولا سيمن عليك بالإجابة آخرا، لا سيما إذا أتى الإنسان بأسباب الإجابة وتجنب الموانع، ومن الموانع الاعتداء في الدعاء، كأن يدعو بإثم أو قطيعة رحم.
ومنها أن يدعو بما لا يمكن شرعا أو قدرا; فشرعا كأن يقول: اللهم! اجعلني نبيا. وقدرا بأن يدعو الله تعالى بأن يجمع بين النقيضين، وهذا أمر لا يمكن; فالاعتداء بالدعاء مانع من إجابته، وهو محرم، لقوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}3 وهو أشبه ما يكون بالاستهزاء بالله -سبحانه-.
مناسبة الباب للتوحيد
من وجهين:
1. من جهة الربوبية، فإن من أتى بما يشعر بأن الله له مكره لم يقم بتمام ربوبيته تعالى; لأن من تمام الربوبية أنه لا مكره له، بل إنه لا يسأل عما يفعل; كما قال تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}4 وكذلك فيه نقص من ناحية الربوبية من جهة أخرى، وهو أن الله يتعاظم الأشياء التي يعطيها; فكان فيه قدح في جوده وكرمه.
2. من ناحية العبد; فإنه يشعر باستغنائه عن ربه، وهذا نقص في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية: 60.
2 سورة غافر آية: 60.
3 سورة الأعراف آية: 55.
4 سورة الأنبياء آية: 23.

ج / 2 ص -334- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
توحيد الإنسان، سواء من جهة الألوهية أو الربوبية أو الأسماء والصفات، ولهذا ذكره المصنف في الباب الذي يتعلق بالأسماء والصفات.
فإن قلت: ما الجواب عما ورد في دعاء الاستخارة: "اللهم! إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم; فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم! إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري; فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري; فاصرفه عني واصرفني عنه واقدر لي الخير حيث كان ثم أرضني به"1 وكذا ما ورد في الحديث المشهور: "اللهم! أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي"2 ؟
فالجواب: أنني لم أعلق هذا بالمشيئة، ما قلت: فاقدره لي إن شئت، لكن لا أعلم أن هذا خير لي أو شر، والله يعلم; فأقول: إن كنت تعلم أن هذا الأمر خير لي فاقدره لي; فالتعليق فيه لأمر مجهول عندي، لا أعلم هل هو خير لي أو لا؟ وكذا بالنسبة للحديث الآخر; لأن الإنسان لا يعلم هل طول حياته خير أو شر؟ ولهذا كره أهل العلم أن تقول للشخص: أطال الله بقاءك; لأن طول البقاء لا يعلم; فقد يكون خيرا، وقد يكون شرا، ولكن يقال: أطال الله بقاءك على طاعته وما أشبه ذلك حتى يكون الدعاء خيرا بكل حال، وعلى هذا; فلا يكون في حديث الباب معارضة لحديث الاستخارة ولا حديث: "اللهم! أحيني ما كانت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (التوحيد, باب قول الله تعالى: قل هو القادر , 4/382); من حديث جابر بن عبد الله رضي الله عنهما.
2 أخرجه: البخاري في (المرضى, باب تمني المريض الموت, 4/30); من حديث أنس بن مالك رضي الله عنه.

ج / 2 ص -335- فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحياة خيرا لي"؛ لأن الدعاء مجزوم به وليس معلقا بالمشيئة، والنهي إنما هو عما كان معلقا بالمشيئة. لكن لو قال: اللهم! اغفر لي إن أردت، وليس إن شئت; فالحكم واحد لأن الإرادة هنا كونية، فهي بمعنى المشيئة; فالخلاف باللفظ لا يعتبر مؤثرا بالحكم.
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء: والمراد بالاستثناء هنا الشرط، فإن الشرط يسمى استثناء بدليل قوله صلى الله عليه وسلم لضباعة بنت الزبير: "حجي واشترطي; فإن لك على ربك ما استثنيت"1 ووجهه أنك إذا قلت: أكرم زيدا إن أكرمك; فهو كقولك: أكرم زيدا إلا ألا يكرمك; فهو بمعنى الاستثناء في الحقيقة.
الثانية: بيان العلة في ذلك: وقد سبق أنها ثلاث علل:
1. أنها تشعر بأن الله له مكره، والأمر ليس كذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (النكاح, باب الأكفاء في الدين, 3/360), ومسلم في (الحج, باب جواز اشتراط المحرم, 2/868). وقوله صلى الله عليه وسلم: فإن لك على ربك ما استثنيت, أخرجه: النسائي في (المناسك, باب كيف يقول إذا اشترط, 5/168), والدارمي (2/ 34- 35), وأبو نعيم (9/224). وهو صحيح كما في "الإرواء" (4/186).

ج / 2 ص -336- الثالثة: قوله: (ليعزم المسألة).
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2. أنها تشعر بأن هذا أمر عظيم على الله، قد يثقل عليه، ويعجز عنه، والأمر ليس كذلك.
3. أنها تشعر باستغناء الإنسان عن الله، وهذا غير لائق، وليس من الأدب.
الثالثة: قوله: "ليعزم المسألة": تفيد أنك إذا سألت فاعزم ولا تتردد.
الرابعة: إعظام الرغبة: لقوله صلى الله عليه وسلم: "وليعظم الرغبة" أي: ليسأل ما بدا له، فلا شيء عزيز أو ممتنع على الله.
الخامسة: التعليل لهذا الأمر: يستفاد من قوله: "فإن الله لا يتعاظمه شيء، أو لا مكره له"1 وقوله: "وليعظم الرغبة"، وفي هذا حسن تعليم الرسول صلى الله عليه وسلم إذا ذكر شيئا قرنه بعلته.
وفي ذكر علة الحكم فوائد:
الأولى: بيان سمو هذه الشريعة، وأنه ما من شيء تحكم به إلا وله علة وحكمة.
الثانية: زيادة طمأنينة الإنسان; لأنه إذا فهم العلة مع الحكم اطمأن، ولهذا لما سئل صلى الله عليه وسلم عن بيع الرطب بالتمر لم يقل حلال أو حرام، بل قال: "أينقص إذا جف؟ قالوا: نعم فنهى عنه"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الدعوات (6339) والتوحيد (7477) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وابن ماجه: الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
2 أخرجه: الإمام أحمد (1/ 175, 176), وأبو داود في (البيوع, باب في التمر بالتمر, 3/654- 657), والترمذي في (البيوع, باب في النهي عن المحاقلة, 4/221)- وقال: "حسن صحيح"-, والنسائي في (البيوع, باب اشتراء التمر بالرطب, 7/269), وابن ماجه في (التجارات, باب بيع الرطب بالتمر, 2/761), ومالك في "الموطأ" في (البيوع, باب ما يكره من بيع التمر, 2/624), والشافعي في "الرسالة" (907), وكذا أخرجه الحاكم في "المستدرك" (2/38) وصححه من حديث سعد بن أبي وقاص.

ج / 2 ص -337- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"والرجل الذي قال: إن امرأتي ولدت غلاما أسود -لم يقل صلى الله عليه وسلم الولد لك-، بل قال: "هل لك من إبل؟ قال: نعم. قال: ما ألوانها؟ قال: حمر قال: هل فيها من أورق"1 -الأورق: الأشهب الذي بين البياض والسواد-؟ "قال: نعم. قال: من أين؟ قال: لعله نزعة عرق، قال: لعل ابنك نزعه عرق"2 فاطمأن، وعرف الحكم، وأن هذا هو الواقع; فقرن الحكم بالعلة يوجب الطمأنينة، ومحبة الشريعة، والرغبة فيها.
الثالثة: القياس، إذا كانت المسألة في حكم من الأحكام، فيلحق بها ما شاركها في العلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطلاق (5305), ومسلم: اللعان (1500), والترمذي: الولاء والهبة (2128), والنسائي: الطلاق (3478 ,3479) , وأبو داود: الطلاق (2260) , وابن ماجه: النكاح (2002) , وأحمد (2/233 ,2/239 ,2/279 ,2/409).
2 أخرجه: البخاري في (الطلاق, باب إذا عرض بنفي الولد, 3/413), ومسلم في (اللعان, 2/1137); من حديث أبي هريرة رضي الله عنه.


باب: لا يقول: عبدي وأمتي - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -338- باب: لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة; أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضئ ربك،...............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الترجمة تحتمل كراهة هذا القول وتحريمه، وقد اختلف العلماء في ذلك، وسيأتي التفصيل فيه.
قوله: "في الصحيح": سبق التنبيه على مثل هذه العبارة في كلام المؤلف، وهذا الحديث في "الصحيحين"; فيكون المراد بقوله "في الصحيح"; أي: في الحديث الصحيح، ولعله أراد "صحيح البخاري"; لأن هذا لفظه، أما لفظ مسلم; فيختلف عنه.
قوله صلى الله عليه وسلم "لا يقل": الجملة نهي. "عبدي"; أي: للغلام. و"أمتي"; أي: للجارية.
والحكم في ذلك ينقسم إلى قسمين:
الأول: أن يضيفه إلى غيره، مثل أن يقول: عبد فلان أو أمة فلان; فهذا جائز، قال تعالى: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ}1 وقال النبي صلى الله عليه وسلم "ليس على المسلم في عبده ولا فرسه صدقة"2.
1. الثاني: أن يضيفه إلى نفسه، وله صورتان:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية: 32.
2 أخرجه: البخاري في (الزكاة, باب ليس على المسلم في عبده صدقة, 1/ 454), ومسلم في (الزكاة, باب لا زكاة على المسلم في عبده وفرسه, 2/ 675); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -339- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأولى: أن يكون بصيغة الخبر، مثل: أطعمت عبدي، كسوت عبدي، أعتقت عبدي، فإن قاله في غيبة العبد أو الأمة; فلا بأس به، وإن قاله في حضرة العبد أو الأمة; فإن ترتب عليه مفسدة تتعلق بالعبد أو السيد منع، وإلا; فلا لأن قائل ذلك لا يقصد العبودية التي هي الذل، وإنما يقصد أنه مملوك.
الثانية: أن يكون بصيغة النداء، فيقول السيد: يا عبدي! هات كذا; فهذا منهي عنه.
وقد اختلف العلماء في النهي: هل هو للكراهة أو التحريم; والراجح التفصيل في ذلك، وأقل أحواله الكراهة.
قوله صلى الله عليه وسلم: "لا يقل أحدكم: أطعم ربك... إلخ": أي: لا يقل أحدكم لعبد غيره، ويحتمل أن يشمل قول السيد لعبده، حيث يضع الظاهر موضع المضمر تعاظما.
واعلم أن إضافة الرب إلى غير الله تعالى تنقسم إلى أقسام:
القسم الأول: أن تكون الإضافة إلى ضمير المخاطب; مثل: أطعم ربك، وضئ ربك; فيكره ذلك للنهي عنه; لأن فيه محذورين:
1. من جهة الصيغة: أنه يوهم معنى فاسدا بالنسبة لكلمة رب; لأن الرب من أسمائه سبحانه، وهو سبحانه يطعم ولا يطعم، وإن كان بلا شك أن الرب هنا غير رب العالمين الذي يطعم ولا يطعم، ولكن من باب الأدب في اللفظ.
2. من جهة المعنى أنه يشعر العبد أو الأمة بالذل; لأنه إذا كان السيد ربا كان العبد أو الأمة مربوبا.
القسم الثاني: أن تكون الإضافة إلى ضمير الغائب; فهذا لا بأس به;

ج / 2 ص -340- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كقوله صلى الله عليه وسلم في حديث أشراط الساعة: "أن تلد الأمة ربها"1 وأما لفظ: "ربتها"2 فلا إشكال فيه لوجود تاء التأنيث، فلا اشتراك مع الله في اللفظ; لأن الله لا يقال له إلا رب، وفي حديث الضالة -وهو متفق عليه-: "حتى يجدها ربها"3، وقال بعض أهل العلم: إن حديث الضالة في بهيمة لا تتعبد ولا تتذلل; فليست كالإنسان، والصحيح عدم الفارق; لأن البهيمة تعبد الله عبادة خاصة، قال تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ}4 وقال في الناس: {وَكَثِيرٌ مِنَ النَّاسِ} ليس جميعهم: {وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ}5 وعلى هذا; فيجوز أن تقول: أطعم الرقيق ربه، ونحوه...
القسم الثالث: أن تكون الإضافة إلى ضمير المتكلم، بأن يقول العبد: هذا ربي; فهل يجوز هذا؟
قد يقول قائل: إن هذا جائز; لأن هذا من العبد لسيده، وقد قال تعالى عن صاحب يوسف: {إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ}6 أي: سيدي، ولأن المحذور من قوله: (ربي) هو إذلال العبد، وهذا منتف; لأنه هو بنفسه يقول: هذا ربي.
القسم الرابع: أن يضاف إلى الاسم الظاهر، فيقال: هذا رب الغلام; فظاهر الحديث الجواز، وهو كذلك ما لم يوجد محذور فيمنع، كما لو ظن السامع أن السيد رب حقيقي خالق ونحو ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الإيمان, باب سؤال جبريل النبي صلى الله عليه وسلم, 1/33), ومسلم في (الإيمان, باب بيان الإيمان, 1/39).
2 أخرجه البخاري في (التفسير, باب إن الله عنده علم الساعة , 3/275), ومسلم في (الإيمان, باب بيان الإيمان, 1/36).
3 أخرجه: البخاري في (المساقاة, باب شرب الناس والدواب من الأنهار, 2/167), ومسلم في (اللقطة, 3/1346); من حديث زيد بن خالد الجهني رضي الله عنه.
4 سورة الحج آية: 18.
5 سورة الحج آية: 18.
6 سورة يوسف آية: 23.

ج / 2 ص -341- وليقل: سيدي ومولاي."1.......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وليقل: سيدي ومولاي": المتوقع أن يقول: وليقل سيدك ومولاك; لأن مقتضى الحال أن يرشد إلى ما يكون بدلا عن اللفظ المنهي عنه بما يطابقه، وهنا ورد النهي بلفظ الخطاب، والإرشاد بلفظ التكلم، وليقل: "سيدي ومولاي"; ففهم المؤلف رحمه الله -كما سيأتي في المسائل- أن فيه إشارة إلى أنه إذا كان الغير قد نهي أن يقول للعبد: أطعم ربك; فالعبد من باب أولى أن ينهى عن قول: أطعمت ربي، وضأت ربي، بل يقول: سيدي ومولاي.
وأما إذا قلنا بأن "أطعم ربك" خاص بمن يخاطب العبد؛ لما فيه من إذلال العبد بخلاف ما إذا قال هو بنفسه: أطعمت ربي، فإنه ينتفي الإذلال; فإنه يقال: إن الرسول صلى الله عليه وسلم لما وجه الخطاب لمن يخاطب العبد، وجه الخطاب إلى العبد نفسه، فقال: "وليقل: سيدي ومولاي"، أي بدلا عن قوله: أطعمت ربي، وضأت ربي.
قوله: "سيدي": السيادة في الأصل علو المنزلة; لأنها من السؤدد والشرف والجاه وما أشبه ذلك.
والسيد يطلق على معان، منها: المالك، والزوج، والشريف المطاع.
وسيدي هنا مضافة إلى ياء المتكلم، وليست على وجه الإطلاق؛ فالسيد على وجه الإطلاق لا يقال إلا لله عز وجل، قال صلى الله عليه وسلم: "السيد الله"2 وأما السيد مضافة; فإنها تكون لغير الله، قال تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}3،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249).
2 أخرجه: أحمد (4/24, 35), والبخاري في "الأدب المفرد" (211), وأبو داود في (الأدب, باب في كراهة التمادح, 5/154), والنسائي في "عمل اليوم والليلة"; كما في "تحفة الأشراف" (4/360), وابن السني (389), والبيهقي في "الأسماء والصفات" (ص 22); من حديث عبد الله بن الشخير رضي الله عنه. وقال ابن مفلح في "الآداب" (3/464): "إسناده جيد", وقال الحافظ في "الفتح" (5/179): "رجاله ثقات", وقد صححه غير واحد, وصححه صاحب "عون المعبود" (4/402).
3 سورة يوسف آية: 25.

ج / 2 ص -342- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال صلى الله عليه وسلم: "أنا سيد ولد آدم يوم القيامة"1، والفقهاء يقولون: إذا قال السيد لعبده; أي: سيد العبد لعبده.
تنبيه:
اشتهر عند بعض الناس إطلاق السيدة على المرأة، فيقولون مثلا: هذا خاص بالرجال، وهذا خاص بالسيدات، وهذا قلب للحقائق; لأن السادة هم الرجال، قال تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}2 وقال: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ}3 وقال صلى الله عليه وسلم "إن النساء عوان عندكم"4 أي: بمنزلة الأسير، وقال في الرجل: "راع في أهله ومسئول عن رعيته"5، فالصواب أن يقال للواحدة امرأة، وللجماعة منهن نساء.
قوله: "ومولاي": أي: وليقل مولاي، والولاية تنقسم إلى قسمين:
القسم الأول: ولاية مطلقة، وهذه لله عز وجل، لا تصلح لغيره; كالسيادة المطلقة.
وولاية الله نوعان:
النوع الأول: عامة، وهي الشاملة لكل أحد، قال الله تعالى: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ}6 فجعل له ولاية على هؤلاء المفترين، وهذه ولاية عامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (1/269).
2 سورة يوسف آية: 25.
3 سورة النساء آية: 34.
4 أخرجه: الإمام أحمد (5/72), والترمذي في (الرضاع, باب في حق المرأة على زوجها, 4/143, 144)- وقال: "حسن صحيح"-, وابن ماجه في (النكاح: باب حق المرأة على زوجها, 1/594), والنسائي في "الكبرى" في (كتاب عشرة النساء); من حديث عمرو بن الأحوص الجشمي رضي الله عنه.
5 أخرجه: البخاري في (الجمعة, باب الجمعة في القرى, 1/285), ومسلم في (الإمارة, باب فضيلة الإمام العادل, 3/1459); من حديث ابن عمر رضي الله عنهما.
6 سورة الأنعام آية: 62.

ج / 2 ص -343- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النوع الثاني: خاصة بالمؤمنين، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ}1 وهذه ولاية خاصة، ومقتضى السياق أن يقال: وليس مولى الكافرين، لكن قال: {لا مَوْلَى لَهُمْ} أي: لا هو مولى للكافرين، ولا أولياؤهم الذين يتخذونهم آلهة من دون الله موالي لهم لأنهم يوم القيامة يتبرءون منهم.
القسم الثاني: ولاية مقيدة مضافة; فهذه تكون لغير الله، ولها في اللغة معان كثيرة، منها: الناصر، والمتولي للأمور، والسيد، والعتيق.
قال تعالى: {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ}2 وقال صلى الله عليه وسلم فيما يروى عنه: "من كنت مولاه; فعلي مولاه"3 وقال صلى الله عليه وسلم "إنما الولاء لمن أعتق"4 ويقال للسلطان ولي الأمر، وللعتيق مولى فلان لمن أعتقه، وعليه يعرف أنه لا وجه لاستنكار بعض الناس لمن خاطب ملكا بقوله: مولاي; لأن المراد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية: 11.
2 سورة التحريم آية: 4.
3 أخرجه: الإمام أحمد (1/ 84, 118, 119, 152), وابن حبان (ص 544); عن علي بن أبي طالب رضي الله عنه. وأخرجه أحمد (5/368, 370), وابن ماجه في (المقدمة, فضل علي ابن أبي طالب, 1/43); عن البراء بن عازب. وفيه علي بن زيد, وهو ضعيف; كما في "الزوائد". وأخرجه: أحمد (4/638), والترمذي في "المناقب" (مناقب علي بن أبي طالب رضي الله عنه, 9/300)- وقال: "حسن, صحيح, غريب"-, والنسائي في "الخصائص" (ص 21), والحاكم (3/110), والدولابي في "الكنى" (2/61); عن زيد بن أرقم. وأخرجه: أحمد (5/347), والنسائي في "الخصائص" (ص 21) ; عن بريدة. وانظر: "مجمع الزوائد (9/103). وإسناده صحيح. وانظر: "فيض القدير" (6/218).
4 أخرجه: البخاري في (المكاتب, باب استعانة المكاتب, 2/225), ومسلم في (العتق, باب إنما الولاء لمن أعتق, 2/1141); من حديث عائشة.

ج / 2 ص -344- ولا يقل أحدكم: عبدي وأمتي.........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بمولاي أي متولي أمري، ولا شك أن رئيس الدولة يتولى أمورها; كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}1.
قوله صلى الله عليه وسلم: "ولا يقل أحدكم عبدي وأمتي"2 هذا خطاب للسيد أن لا يقول: عبدي وأمتي لمملوكه ومملوكته; لأننا جميعا عباد الله، ونساؤنا إماء الله، قال النبي صلى الله عليه وسلم "لا تمنعوا إماء الله مساجد الله"3 فالسيد منهي أن يقول ذلك، لأنه إذا قال: عبدي وأمتي فقد تشبه بالله عز وجل، ولو من حيث ظاهر اللفظ; لأن الله عز وجل يخاطب عباده بقوله: عبدي، كما في الحديث: "عبدي استطعمتك فلم تطعمني..."4 وما أشبه ذلك.
وإن كان السيد يريد بقوله: "عبدي"; أي: مملوكي; فالنهي من باب التنزه عن اللفظ الذي يوهم الإشراك، وقد سبق بيان حكم ذلك.5
وقوله: "وأمتي": الأمة; الأنثى من المملوكات، وتسمى الجارية.
والعلة من النهي: أن فيه إشعارا بالعبودية، وكل هذا من باب حماية التوحيد، والبعد عن التشريك حتى في اللفظ، ولهذا ذهب بعض أهل العلم، ومنهم شيخنا عبد الرحمن السعدي رحمه الله إلى أن النهي في الحديث ليس على سبيل التحريم، وأنه على سبيل الأدب والأفضل والأكمل، وقد سبق بيان حكم ذلك مفصلا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 59.
2 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316).
3 أخرجه: البخاري في (الجمعة, باب حدثنا عبد الله بن محمد, 1/286), ومسلم في (الصلاة, باب خروج النساء, 1/327); عن ابن عمر رضي الله عنهما.
4 أخرجه: مسلم في (البر والصلة, باب فضل عيادة المريض, 4/1990); عن أبي هريرة رضي الله عنه.
5 انظر: (ص 338).

ج / 2 ص -345- وليقل: فتاي وفتاتي وغلامي"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وليقل: فتاي وفتاتي": مثله جاريتي وغلامي; فلا بأس به.
وفي هذا الحديث من الفوائد:
1- حسن تعليم الرسول صلى الله عليه وسلم ؛ حيث إنه إذا نهى عن شيء فتح للناس ما يباح لهم، فقال: "لا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي"2 وهذه كما هي طريقة النبي صلى الله عليه وسلم فهي طريقة القرآن أيضا، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا}3، وهكذا ينبغي أيضا لأهل العلم وأهل الدعوة إذا سدوا على الناس بابا محرما، أن يفتحوا لهم الباب المباح، حتى لا يضيقوا على الناس ويسدوا الطرق أمامهم; لأن في ذلك فائدتين عظيمتين:
الأولى: تسهيل ترك المحرم على هؤلاء; لأنهم إذا عرفوا أن هناك بدلا عنه هان عليهم تركه.
الثانية: بيان أن الدين الإسلامي فيه سعة، وأن كل ما يحتاج إليه الناس; فإن الدين الإسلامي يسعه، فلا يحكم على الناس أن لا يتكلموا بشيء، أو لا يفعلوا شيئا إلا وفتح لهم ما يغني عنه، وهذا من كمال الشريعة الإسلامية.
2- أن الأمر يأتي للإباحة; لقوله: "وليقل: سيدي ومولاي"، وقد قال العلماء: إن الأمر إذا أتى في مقابلة شيء ممنوع صار للإباحة، وهنا جاء الأمر في مقابلة شيء ممنوع، ومثله قوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (العتق, باب كراهة التطاول على الرقيق, 2/221), ومسلم في (الأدب, باب حكم إطلاق لفظ العبد والأمة, 4/1765).
2 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316 ,2/423 ,2/444 ,2/463 ,2/484 ,2/491 ,2/496 ,2/508).
3 سورة البقرة آية: 104.
4 سورة المائدة آية: 2.

ج / 2 ص -346- فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد، حتى في الألفاظ.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: النهي عن قول: "عبدي وأمتي": تؤخذ من قوله: "ولا يقل أحدكم عبدي وأمتي"1 وقد سبق بيان ذلك.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك: تؤخذ من الحديث، وقد سبق بيان ذلك.
الثالثة: تعليم الأول (وهو السيد) قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني (وهو العبد) قول: سيدي، ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ: وقد سبق ذلك.
وفي الباب مسائل أخرى لكن هذه المسائل هي المقصود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316).


باب: لا يرد من سأل بالله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -347- باب: لا يرد من سأل بالله
…………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يرد": "لا": نافية بدليل رفع المضارع بعدها، والنفي يحتمل أن يكون للكراهة، وأن يكون للتحريم.
قوله: "من سأل بالله": أي: من سأل غيره بالله.
والسؤال بالله ينقسم إلى قسمين:
أحدهما: السؤال بالله بالصيغة، مثل أن يقول: أسألك بالله كما تقدم في حديث الثلاثة حيث قال الملك: "أسألك بالذي أعطاك الجلد الحسن واللون الحسن بعيرا"1.
الثاني: السؤال بشرع الله عز وجل أي: يسأل سؤالا يبيحه الشرع; كسؤال الفقير من الصدقة، والسؤال عن مسألة من العلم، وما شابه ذلك.
وحكم رد من سأل بالله الكراهة أو التحريم حسب حال المسئول والسائل، وهنا عدة مسائل:
المسألة الأولى: هل يجوز للإنسان أن يسأل بالله أم لا؟
وهذه المسألة لم يتطرق إليها المؤلف رحمه الله; فنقول
أولا: السؤال من حيث هو مكروه ولا ينبغي للإنسان أن يسأل أحدا شيئا إلا إذا دعت الحاجة إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 289).

ج / 2 ص -348- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذلك، ولهذا كان مما بايع النبي صلى الله عليه وسلم أصحابه أن لا يسألوا الناس شيئا، حتى إن عصا أحدهم ليسقط منه وهو على راحلته; فلا، يقول لأحد: ناولنيه، بل ينزل ويأخذه1. والمعنى يقتضيه; لأنك إذا أعززت نفسك ولم تذلها لسؤال الناس بقيت محترما عند الناس، وصار لك منعة من أن تذل وجهك لأحد; لأن من أذل وجهه لأحد; فإنه ربما يحتاجه ذلك الأحد لأمر يكره أن يعطيه إياه، ولكنه إذا سأله اضطر إلى أن يجيبه، ولهذا روي عن النبي صلى الله عليه وسلم أنه قال: "ازهد فيما عند الناس يحبك الناس"2 فالسؤال أصلا مكروه أو محرم إلا لحاجة أو ضرورة. فسؤال المال محرم، فلا يجوز أن يسأل من أحد مالا إلا إذا دعت الضرورة إلى ذلك، وقال الفقهاء رحمهم الله في باب الزكاة: "إن من أبيح له أخذ شيء أبيح له سؤاله"، ولكن فيما قالوه نظر; فإن الرسول صلى الله عليه وسلم حذر من السؤال، وقال: "إن الإنسان لا يزال يسأل الناس حتى يأتي يوم القيامة وما في وجهه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في (الزكاة, باب كراهة المسألة للناس, 2/721); عن عوف بن مالك رضي الله عنه.
2 أخرجه ابن ماجه في (الزهد, باب الزهد في الدنيا, 2/1374). وقال في "الزوائد": "في إسناده خالد بن عمرو وهو ضعيف متفق على ضعفه, واتهم بالوضع, وأورد له العقيلي هذا الحديث, وقال: ليس له أصل من حديث الثوري". وأخرجه: الحاكم (4/313). وقال: "صحيح الإسناد", ونازعه الذهبي; فقال: "خالد وضاع". وأخرجه: أبو نعيم في "الحلية" (3/253, 7/ 136), والعقيلي في "الضعفاء" 2/11), من حديث سهل بن سعد الساعدي رضي الله عنه. والحديث حسنه النووي في "الرياض" (473), وفي "الأربعين النووية" (حديث رقم 31). وصححه الألباني في "الصحيحة" (944), وقال المنذري في "الترغيب والترهيب" (4/ 157): "وقد حسن بعض مشايخنا إسناده, وفيه بعد; لأن من رواته خالد بن عمرو, وخالد هذا قد ترك واتهم". وضعفه ابن رجب في "جامع العلوم والحكم" (ص 272).

ج / 2 ص -349- عن ابن عمر رضي الله عنهما; قال: قال رسول الله صلى الله عليه وسلم "من سأل بالله، فأعطوه،........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 مزعة لحم"1، وهذا يدل على التحريم إلا للضرورة.
وأما سؤال المعونة بالجاه أو المعونة بالبدن; فهذه مكروهة، إلا إذا دعت الحاجة إلى ذلك.
وأما إجابة السائل; فهو موضوع بابنا هذا، ولا يخلو السائل من أحد أمرين:
الأول: أن يسأل سؤالا مجردا; كأن يقول مثلا: يا فلان! أعطني كذا وكذا، فإن كان مما أباحه الشارع له فإنك تعطيه; كالفقير يسأل شيئا من الزكاة.
الثاني: أن يسأل بالله; فهذا تجيبه وإن لم يكن مستحقا; لأنه سأل بعظيم، فإجابته من تعظيم هذا العظيم، لكن لو سأل إثما، أو كان في إجابته ضرر على المسئول; فإنه لا يجاب.
مثال الأول: أن يسألك بالله نقودا؛ ليشتري بها محرما كالخمر.
ومثال الثاني: أن يسألك بالله أن تخبره عما في سرك، وما تفعله مع أهلك; فهذا لا يجاب لأن في الأول إعانة على الإثم، وإجابته في الثاني ضرر على المسئول.
قوله: صلى الله عليه وسلم "من سأل بالله": "من": شرطية للعموم.
قوله: "فأعطوه": الأمر هنا للوجوب ما لم يتضمن السؤال إثما أو ضررا على المسئول; لأن في إعطائه إجابة لحاجته، وتعظيما لله عز وجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الزكاة, باب من سأل الناس تكثرا, 1/457), ومسلم في (الزكاة, باب كراهة المسألة, 1/720), عن ابن عمر رضي الله عنهما.

ج / 2 ص -350- ومن استعاذ بالله; فأعيذوه، ومن دعاكم; فأجيبوه 1،..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الذي سأل به. ولا يشترط أن يكون سؤاله بلفظ الجلالة بل بكل اسم يختص بالله، كما قال الملك الذي جاء إلى الأبرص والأقرع والأعمى: "أسألك بالذي أعطاك كذا وكذا".2
قوله: "ومن استعاذ بالله فأعيذوه" أي قال: أعوذ بالله منك; فإنه يجب عليك أن تعيذه; لأنه استعاذ بعظيم، ولهذا لما قالت ابنة الجون للرسول صلى الله عليه وسلم: "أعوذ بالله منك" قال لها: "لقد عذت بعظيم -أو معاذ-، الحقي بأهلك"3. لكن يستثنى من ذلك لو استعاذ من أمر واجب عليه; فلا تعذه، مثل أن تلزمه بصلاة الجماعة، فقال: أعوذ بالله منك. وكذلك لو ألزمته بالإقلاع عن أمر محرم، فاستعاذ بالله منك; فلا تعذه لما فيه من التعاون على الإثم والعدوان، ولأن الله لا يعيذ عاصيا، بل العاصي يستحق العقوبة لا الانتصار له وإعاذته. وكذلك من استعاذ بملجأ صحيح يقتضي الشرع أن يعيذه -وإن لم يقل أستعيذ بالله-; فإنه يجب عليك أن تعيذه كما قال أهل العلم: لو جنى أحد جناية ثم لجأ إلى الحرم; فإنه لا يقام عليه الحد ولا القصاص في الحرم، ولكنه يضيق عليه; فلا يبايع، ولا يشترى منه، ولا يؤجر حتى يخرج، بخلاف من انتهك حرمة الحرم بأن فعل الجناية في نفس الحرم; فإن الحرم لا يعيذه لأنه انتهك حرمة الحرم.
قوله: "ومن دعاكم فأجيبوه": "مَنْ": شرطية للعموم، والظاهر أن المراد بالدعوة هنا الدعوة للإكرام، وليس المقصود بالدعوة هنا النداء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) , وأحمد (2/99 ,2/127).
2 سبق (ص 289).
3 أخرجه: البخاري في (الطلاق, باب من طلق وهل يواجه الرجل امرأته بالطلاق, 3/401); عن أبي أسيد رضي الله عنه.

ج / 2 ص -351- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وظاهر الحديث وجوب إجابة الدعوة في كل دعوة، وهو مذهب الظاهرية. وجمهور أهل العلم على أنها مستحبة إلا دعوة العرس; فإنها واجبة لقوله صلى الله عليه وسلم فيها: "شر الطعام طعام الوليمة، يدعى إليها من يأباها ويمنعها من يأتيها، ومن لم يجب; فقد عصى الله ورسوله"1.
وسواء قيل بالوجوب أو الاستحباب; فإنه يشترط لذلك شروط:
1- أن يكون الداعي ممن لا يجب هجره أو يسن.
2- ألا يكون هناك منكر في مكان الدعوة، فإن كان هناك منكر، فإن أمكنه إزالته; وجب عليه الحضور لسببين:
- إجابة الدعوة.
- وتغيير المنكر.
وإن كان لا يمكنه إزالته حرم عليه الحضور; لأن حضوره يستلزم إثمه، وما استلزم الإثم; فهو إثم.
3- أن يكون الداعي مسلما، وإلا لم تجب الإجابة; لقوله صلى الله عليه وسلم "حق المسلم على المسلم ست..."2، وذكر منها: "إذا دعاك فأجبه"3 قالوا: وهذا مقيد للعموم الوارد.
4- أن لا يكون كسبه حراما; لأن إجابته تستلزم أن تأكل طعاما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (النكاح, باب من ترك الدعوة فقد عصى الله ورسوله, 3/381), ومسلم في (النكاح, باب الأمر بإجابة الداعي, 2/1055); عن أبي هريرة رضي الله عنه.
2 مسلم: السلام (2162) , والترمذي: الأدب (2737) , والنسائي: الجنائز (1938) , وأحمد (2/372 ,2/412).
3 أخرجه: مسلم في (السلام, باب من حق المسلم للمسلم, 4/1705); عن أبي هريرة رضي الله عنه.

ج / 2 ص -352- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حراما، وهذا لا يجوز، وبه قال بعض أهل العلم.
وقال آخرون: ما كان محرما لكسبه; فإنما إثمه على الكاسب لا على من أخذه بطريق مباح من الكاسب، بخلاف ما كان محرما لعينه; كالخمر والمغصوب ونحوهما، وهذا القول وجيه قوي، بدليل أن الرسول صلى الله عليه وسلم اشترى من يهودي طعاما لأهله1، وأكل من الشاة التي أهدتها له اليهودية بخيبر2، وأجاب دعوة اليهودي3، ومن المعلوم أن اليهود معظمهم يأخذون الربا، ويأكلون السحت، وربما يقوي هذا القول قوله صلى الله عليه وسلم في اللحم الذي تصدق به على بريرة: "هو لها صدقة ولنا منها هدية"4.
وعلى القول الأول; فإن الكراهة تقوى وتضعف حسب كثرة المال الحرام وقلته، فكلما كان الحرام أكثر كانت الكراهة أشد، وكلما قل كانت الكراهة أقل.
5- أن لا تتضمن الإجابة إسقاط واجب، أو ما هو أوجب منها، فإن تضمنت ذلك حرمت الإجابة.
6- أن لا تتضمن ضررا على المجيب، مثل أن تحتاج إجابة الدعوة إلى سفر أو مفارقة أهله المحتاجين إلى وجوده بينهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (البيوع, باب شراء النبي صلى الله عليه وسلم بالنسيئة, 2/79), ومسلم في (المساقاة, باب الرهن, 3/1226); عن عائشة رضي الله عنها.
2 أخرجه: البخاري في (الهبة, باب قبول الهدية من المشركين, 2/241), ومسلم في (السلام, باب السم, 4/1721); عن أنس رضي الله عنه.
3 أخرجه: الإمام أحمد في "المسند" (3/210, 211, 252, 270, 289), وفي "الزهد" وانظر: "الإرواء" (1/71).
4 أخرجه البخاري في (الزكاة, باب إذا تحولت الصدقة, 1/463), ومسلم في (العتق, باب إنما الولاء لمن أعتق, 2/1144).

ج / 2 ص -353- ومن صنع إليكم معروفا; فكافئوه،....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مسألة:
هل إجابة الدعوة حق لله أو للآدمي؟
الجواب: حق للآدمي، ولهذا لو طلبت من الداعي أن يقيلك فقبل; فلا إثم عليك، لكنها واجبة بأمر الله عز وجل ولهذا ينبغي أن تلاحظ أن إجابتك طاعة لله، وقيام بحق أخيك، لكن لصاحبها أن يسقطها، كما أن له أن لا يدعوك أيضا، ولكن إذا أقالك حياء منك وخجلا من غير اقتناع; فإنه لا ينبغي أن تدع الإجابة.
مسألة:
هل بطاقات الدعوة التي توزع كالدعوة بالمشافهة؟
الجواب: البطاقات ترسل إلى الناس، ولا يدرى لمن ذهبت إليه; فيمكن أن نقول: إنها تشبه دعوة الجفلى، فلا تجب الإجابة، أما إذا علم أو غلب على الظن أن الذي أرسلت إليه مقصود بعينه; فإن لها حكم الدعوة بالمشافهة.
قوله: "من صنع إليكم معروفا؛ فكافئوه": المعروف: الإحسان، فمن أحسن إليك بهدية أو غيرها; فكافئه، فإذا أحسن إليك بإنجاز معاملة وكان عمله زائدا عن الواجب عليه; فكافئه، وهكذا، لكن إذا كان كبير الشأن ولم تجر العادة بمكافأته; فلا يمكن أن تكافئه; كالملك والرئيس... مثلا إذا أعطاك هدية، فمثل هذا يدعى له; لأنك لو كافأته لرأى أن في ذلك غضا من حقه، فتكون مسيئا له، والنبي صلى الله عليه وسلم أراد أن تكافئه لإحسانه.
وللمكافأة فائدتان:
1- تشجيع ذوي المعروف على فعل المعروف.
2- أن الإنسان يكسر بها الذل الذي حصل له بصنع المعروف إليه، لأن من صنع إليك معروفا فلا بد أن يكون في نفسك رقة له، فإذا رددت

ج / 2 ص -354- فإن لم تجدوا ما تكافئونه; فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح1.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إليه معروفه زال عنك ذلك، ولهذا قال النبي صلى الله عليه وسلم: "اليد العليا خير من اليد السفلى"2 واليد العليا هي يد المعطي، وهذه فائدة عظيمة لمن صنع له معروف; لئلا يرى لأحد عليه منة إلا الله عز وجل، لكن بعض الناس يكون كريما جدا، فإذا كافأته بدل هديته أعطاك أكثر مما أعطيته; فهذا لا يريد مكافأة، ولكن يدعى له; لقوله صلى الله عليه وسلم: "فإن لم تجدوا ما تكافئونه; فادعوا له"3 وكذلك الفقير إذا لم يجد مكافأة الغني; فإنه يدعو له. ويكون الدعاء بعد الإهداء مباشرة; لأنه من باب المسارعة إلى أمر الرسول صلى الله عليه وسلم ولأن به سرور صانع المعروف.
قوله: "حتى تروا أنكم قد كافأتموه": "تروا"; بفتح التاء بمعنى تعلموا، وتجوز بالضم بمعنى تظنوا; أي: حتى تعلموا أو يغلب على ظنكم أنك قد كافأتموه، ثم أمسكوا.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله: وسبق أن من استعاذ بالله وجبت إعاذته، إلا أن يستعيذ عن شيء واجب فعلا أو تركا; فإنه لا يعاذ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (1/121).
2 أخرجه: البخاري في (الزكاة, باب لا صدقة إلا عن ظهر غنى, 3/345- فتح), ومسلم في (الزكاة, باب بيان أفضل الصدقة, 2/717); عن حكيم بن حزام رضي الله عنه.
3 النسائي: الزكاة (2567) , وأبو داود: الأدب (5109) , وأحمد (2/68).

ج / 2 ص -355- الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لا يقدر إلا عليه.
السادسة: قوله: " حتى تروا أنكم قد كافأتموه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: إعطاء من سأل بالله: وسبق التفصيل فيه.
الثالثة: إجابة الدعوة: وسبق كذلك التفصيل فيها.
الرابعة: المكافأة على الصنيعة: أي: على صنيعة من صنع إليك معروفا، وسبق التفصيل في ذلك.
الخامسة: أن الدعاء مكافأة لمن لا يقدر إلا عليه: وسبق أنه مكافأة في ذلك، وفيما إذا كان الصانع لا يكافأ مثله عادة.
السادسة: قوله: "حتى تروا أنكم قد كافأتموه": أي: أنه لا يقصر في الدعاء، بل يدعو له حتى يعلم أو يغلب على ظنه أنه قد كافأه. وفيه مسائل أخرى، لكن ما ذكره المؤلف هو المقصود.


باب: لا يسأل بوجه الله إلا الجنة - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -356- باب: لا يسأل بوجه الله إلا الجنة
عن جابر; قال: قال رسول الله صلى الله عليه وسلم "لا يسأل بوجه الله إلا الجنة" رواه أبو داود 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب للتوحيد
أن فيه تعظيم وجه الله عز وجل بحيث لا يسأل به إلا الجنة.
قوله: "لا يسأل بوجه الله إلا الجنة"2 اختلف في المراد بذلك على قولين:
القول الأول: أن المراد: لا تسألوا أحدا من المخلوقين بوجه الله، فإذا أردت أن تسأل أحدا من المخلوقين; فلا تسأله بوجه الله; لأنه لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أبو داود في (الزكاة, باب كراهية المسألة بوجه الله, 2/309), وابن منده في "الرد على الجهمية" (ص 98) , والبيهقي في " سننه " (4/199) وفي " الأسماء والصفات " (ص 306), والخطيب في "الموضح" (1/352, 353)! عن جابر بن عبد الله رضي الله عنهما. وقال المنذري في "مختصر السنن" (2/253): "وسليمان بن قرم تكلم فيه غير واحد". والحديث ضعفه عبد الحق وابن القطان ; كما في "الفيض" (6/451) , والمناوي في "التيسير" (2/505). لكن يشهد لعموم النهي حديث أبي موسى رضي الله عنه, عن رسول الله صلى الله عليه وسلم قال: ملعون من سأل بوجه الله, وملعون من سئل بوجه الله ثم منع سائله ما لم يسأل هجرا. أخرجه: الطبراني; كما في "المجمع" (3/103), وحسنه العراقي; كما في "الفيض" (6/4), و "التيسير" (2/478) للمناوي.
2 أبو داود: الزكاة (1671).

ج / 2 ص -357- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يسأل بوجه الله إلا الجنة، والخلق لا يقدرون على إعطاء الجنة، فإذا لا يسألون بوجه الله مطلقا، ويظهر أن المؤلف يرى هذا الرأي في شرح الحديث، ولذلك ذكره بعد: "باب لا يرد من سأل بالله".
القول الثاني: أنك إذا سألت الله، فإن سألت الجنة وما يستلزم دخولها; فلا حرج أن تسأل بوجه الله، وإن سألت شيئا من أمور الدنيا; فلا تسأله بوجه الله; لأن وجه الله أعظم من أن يسأل به لشيء من أمور الدنيا. فأمور الآخرة تسأل بوجه الله; كقولك مثلا: أسألك بوجهك أن تنجيني من النار، والنبي صلى الله عليه وسلم استعاذ بوجه الله لما نزل قوله تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ}1 قال: أعوذ بوجهك، {مِنْ تَحْتِ أَرْجُلِكُمْ}2 قال: أعوذ بوجهك، {أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ}3 قال: "هذه أهون أو أيسر"45.
ولو قيل: إنه يشمل المعنيين جميعا، لكان له وجه.
وقوله: "بوجه الله": فيه إثبات الوجه لله عز وجل وهو ثابت بالقرآن والسنة وإجماع السلف، فالقرآن في قوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ}6 وقوله تعالى: {وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ}7 والآيات كثيرة. والسنة كما في الحديث السابق: "أعوذ بوجهك".8
واختلف في هذا الوجه الذي أضافه الله إلى نفسه: هل هو وجه حقيقي، أو أنه وجه يعبر به عن الذات، وليس لله وجه بل له ذات، أو أنه يعبر به عن الشيء الذي يراد به وجهه، وليس هو الوجه الحقيقي، أو أنه يعبر به عن الجهة، أو أنه يعبر به عن الثواب؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 65.
2 سورة الأنعام آية: 65.
3 سورة الأنعام آية: 65.
4 البخاري: تفسير القرآن (4628) والاعتصام بالكتاب والسنة (7313) والتوحيد (7406), والترمذي: تفسير القرآن (3065) , وأحمد (3/309).
5 أخرجه: البخاري في (التوحيد, باب قول الله تعالى: كل شيء هالك إلا وجهه , 4/385); عن جابر رضي الله عنه.
6 سورة القصص آية: 88.
7 سورة الرعد آية: 22.
8 سبق (ص 145).

ج / 2 ص -358- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه خلاف، لكن هدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه، فقالوا: إنه وجه حقيقي; لأن الله تعالى قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالأِكْرَامِ}1 ولما أراد غير ذاته; قال: " {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالأِكْرَامِ}2 ف (ذي) صفة لرب وليست صفة لاسم، و (ذو) صفة لوجه وليست صفة لرب، فإذا كان الوجه موصوفا بالجلال والإكرام; فلا يمكن أن يراد به الثواب أو الجهة أو الذات وحدها; لأن الوجه غير الذات..
وقال أهل التعطيل: إن الوجه عبارة عن الذات أو الجهة أو الثواب، قالوا: ولو أثبتنا لله وجها حقيقيا للزم أن يكون جسما، والأجسام متماثلة، ويلزم من ذلك إثبات المثل لله عز وجل، والله تعالى يقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ}3 وإثبات المثل تكذيب للقرآن، وأنتم يا أهل السنة تقولون: إن من اعتقد أن لله مثيلا فيما يختص به فهو كافر; فنقول لهم:
أولا: ما تعنون بالجسم الذي فررتم منه; أتعنون به المركب من عظام وأعصاب ولحم ودم بحيث يفتقر كل جزء منه إلى الآخر؟ إن أردتم ذلك; فنحن نوافقكم أن الله ليس على هذا الوجه، ولا يمكن أن يكون كذلك، وإن أردتم بالجسم الذات الحقيقية المتصفة بصفات الكمال; فلا محذور في ذلك، والله تعالى وصف نفسه بأنه أحد صمد، قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ}4 قال ابن عباس رضي الله عنهما: "الصمد: الذي لا جوف له" 5.
ثانيا: قولكم: إن الأجسام متماثلة، قضية من أكذب القضايا; فهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرحمن آية: 27.
2 سورة الرحمن آية: 78.
3 سورة الشورى آية: 11.
4 سورة آية: 1-2.
5 أخرجه: ابن جرير (30/ 742).

ج / 2 ص -359- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جسم الدب مثل جسم النملة؟ فبينهما تباين عظيم في الحجم والرقة واللين وغير ذلك. فإذا بطلت هذه الحجة بطلت النتيجة، وهي استلزام مماثلة الله لخلقه. ونحن نشاهد البشر لا يتفقون في الوجوه; فلا تجد اثنين متماثلين من كل وجه ولو كانا توأمين، بل قالوا: إن عروق الرجل واليد غير متماثلة من شخص إلى آخر.
ويلاحظ أن التعبير بنفي المماثلة أولى من التعبير بنفي المشابهة; لأنه اللفظ الذي جاء به القرآن، ولأنه ما من شيئين موجودين إلا ويشتبهان من وجه ويفترقان من وجه آخر; فنفي مطلق المشابهة لا يصح، وقد تقدم.
وأما حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إن الله خلق آدم على صورته"1 ووجه الله لا يماثل أوجه المخلوقين، فيجاب عنه: بأنه لا يراد به صورة تماثل صورة الرب عز وجل بإجماع المسلمين والعقلاء، لأن الله عز وجل وسع كرسيه السماوات والأرض، والسماوات والأرضون كلها بالنسبة للكرسي -موضع القدمين- كحلقة ألقيت في فلاة من الأرض، وفضل العرش على الكرسي كفضل الفلاة على هذه الحلقة; فما ظنك برب العالمين؟ فلا أحد يحيط به وصفا ولا تخييلا، ومن هذا وصفه لا يمكن أن يكون على صورة آدم ستون ذراعا، وإنما يراد به أحد معنيين:
الأول: أن الله خلق آدم على صورة، اختارها وجعلها أحسن صورة في الوجه، وعلى هذا; فلا ينبغي أن يقبح أو يضرب لأنه لما أضافه إلى نفسه اقتضى من الإكرام ما لا ينبغي معه أن يقبح أو أن يضرب.
الثاني: أن الله خلق آدم على صورة الله عز وجل، ولا يلزم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الاستئذان, باب بدء السلام, 4/135), ومسلم في (البر, باب النهي عن ضرب الوجه, 4/2017).

ج / 2 ص -360- فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذلك المماثلة بدليل قوله صلى الله عليه وسلم: "إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر، ثم الذين يلونهم على أضوإ كوكب في السماء"1 ولا يلزم أن يكون على صورة نفس القمر; لأن القمر أكبر من أهل الجنة، وأهل الجنة يدخلونها طول أحدهم ستون ذراعا، وعرضه سبعة أذرع كما في بعض الأحاديث. وقال بعض أهل العلم: على صورته; أي: صورة آدم; أي: أن الله خلق آدم أول أمره على هذه الصورة، وليس كبنيه يتدرج في الإنشاء نطفة ثم علقة ثم مضغة. لكن الإمام أحمد رحمه الله أنكر هذا التأويل، وقال: هذا تأويل الجهمية، ولأنه يفقد الحديث معناه، وأيضا يعارضه اللفظ الآخر المفسر للضمير وهو بلفظ: "على صورة الرحمن".
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب: تؤخذ من حديث الباب، وهذا الحديث ضعَّفه بعض أهل العلم، لكن على تقدير صحته؛ فإنه من الأدب أن لا تسأل بوجه الله إلا ما كان من أمر الآخرة: الفوز بالجنة، أو النجاة من النار.
الثانية: إثبات صفة الوجه: وقد سبق الكلام عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (بدء الخلق, باب ما جاء في صفة الجنة, 2/ 432), ومسلم في (الجنة ونعيمها, باب أول زمرة تدخل الجنة, 4/ 2179); عن أبي هريرة رضي الله عنه.


باب: ما جاء في ال (لو) - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -361- باب: ما جاء في ال (لو)
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: في "اللو": دخلت "أل" على "لو" وهي لا تدخل إلا على الأسماء، قال ابن مالك:

بالجر والتنوين والندا وأل ومسند للاسم تمييز حصل1

لأن المقصود بها اللفظ; أي: باب ما جاء في هذا اللفظ. والمؤلف رحمه الله جعل الترجمة مفتوحة ولم يجزم بشيء; لأن "لو" تستعمل على عدة أوجه:
الوجه الأول: أن تستعمل في الاعتراض على الشرع، وهذا محرم، قال الله تعالى: {لَوْ أَطَاعُونَا مَا قُتِلُوا}2 في غزوة أحد حينما تخلف أثناء الطريق عبد الله بن أبي في نحو ثلث الجيش، فلما استشهد من المسلمين سبعون رجلا اعترض المنافقون على تشريع الرسول صلى الله عليه وسلم، وقالوا: لو أطاعونا ورجعوا كما رجعنا ما قتلوا، فرأينا خير من شرع محمد، وهذا محرم وقد يصل إلى الكفر.
الثاني: أن تستعمل في الاعتراض على القدر، وهذا محرم أيضا، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الأَرْضِ أَوْ كَانُوا غُزّىً لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا}3 أي: لو أنهم بقوا ما قتلوا; فهم يعترضون على قدر الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "ألفية ابن مالك" (ص 3).
2 سورة آل عمران آية: 168.
3 سورة آل عمران آية: 156.

ج / 2 ص -362- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: أن تستعمل للندم والتحسر، وهذا محرم أيضا; لأن كل شيء يفتح الندم عليك فإنه منهي عنه; لأن الندم يكسب النفس حزنا وانقباضا، والله يريد منا أن نكون في انشراح وانبساط، قال صلى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله ولا تعجز، وإن أصابك شيء، فلا تقل: لو أني فعلت كذا لكان كذا; فإن لو تفتح عمل الشيطان"1.
مثال ذلك: رجل حرص أن يشتري شيئا يظن أن فيه ربحا فخسر، فقال: لو أني ما اشتريته ما حصل لي خسارة; فهذا ندم وتحسر، ويقع كثيرا، وقد نهي عنه.
الرابع: أن تستعمل في الاحتجاج بالقدر على المعصية; كقول المشركين: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا}2 وقولهم: {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ}3 وهذا باطل.
الخامس: أن تستعمل في التمني، وحكمه حسب المتمنى: إن كان خيرا فخير، وإن كان شرا فشر، وفي "الصحيح" عن النبي صلى الله عليه وسلم في قصة النفر الأربعة قال أحدهم: "لو أن لي مالا لعملت بعمل فلان"4 فهذا تمنى خيرا، وقال الثاني: "لو أن لي مالا لعملت بعمل فلان"5 فهذا تمنى شرا. فقال النبي صلى الله عليه وسلم في الأول: "فهو بنيته، فأجرهما سواء"6 وقال في الثاني: "فهو بنيته، فوزرهما سواء"7.
السادس: أن تستعمل في الخبر المحض. وهذا جائز، مثل: لو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يأتي (ص 440).
2 سورة الأنعام آية: 148.
3 سورة الزخرف آية: 20.
4 الترمذي: الزهد (2325) , وابن ماجه: الزهد (4228).
5 الترمذي: الزهد (2325) , وابن ماجه: الزهد (4228).
6 الترمذي: الزهد (2325).
7 أخرجه: الإمام أحمد (4/230, 231), والترمذي في (الزهد, باب ما جاء مثل الدنيا مثل أربعة نفر, 7/81)- وقال: "حسن صحيح"- , وابن ماجه في (الزهد, باب النية, 2/1413); عن أبي كبشة عمرو بن سعد الأنماري رضي الله عنه.

ج / 2 ص -363- وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حضرت الدرس لاستفدت، ومنه قوله صلى الله عليه وسلم "لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأحللت معكم"2 فأخبر النبي صلى الله عليه وسلم أنه لو علم أن هذا الأمر سيكون من الصحابة ما ساق الهدي ولأحل، وهذا هو الظاهر لي. وبعضهم قال: إنه من باب التمني، كأنه قال: ليتني استقبلت من أمري ما استدبرت حتى لا أسوق الهدي. لكن الظاهر: أنه خبر لما رأى من أصحابه، والنبي صلى الله عليه وسلم لا يتمنى شيئا قدر الله خلافه.
وقد ذكر المؤلف في هذا الباب آيتين:
الآية الأولى قوله تعالى: (يقولون): الضمير للمنافقين.
قوله: "مَا قُتِلْنَا": أي: ما قتل بعضنا; لأنهم لم يقتلوا كلهم، ولأن المقتول لا يقول.
قوله: "لو كان لنا من الأمر" (لو): شرطية، وفعل الشرط: (كان)، وجوابه: {مَا قُتِلْنَا}3 ولم يقترن الجواب باللام; لأن الأفصح إذا كان الجواب منفيا عدم الاقتران، فقولك: لو جاء زيد ما جاء عمرو أفصح من قولك: لو جاء زيد لما جاء عمرو، وقد ورد قليلا اقترانها مع النفي; كقول الشاعر:

ولو نعطى الخيار لما افترقنا ولكن لا خيار مع الليالي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 أخرجه: البخاري في (الحج, باب تقضي الحائض المناسك كلها إلا الطواف, 1/506), ومسلم في (الحج, باب بيان وجوه الإحرام, 2/885); عن جابر رضي الله عنه.
3 سورة آل عمران آية: 154.

ج / 2 ص -364- وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ها هنا": أي: في أحد.
قوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}2 هذا رد عليهم; فلا يمكن أن يتخلفوا عما أراد الله بهم.
وقولهم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ}3 هذا من الاعتراض على الشرع; لأنهم عتبوا على الرسول صلى الله عليه وسلم حيث خرج بدون موافقتهم، ويمكن أن يكون اعتراضا على القدر أيضا; أي: لو كان لنا من حسن التدبير والرأي شيء ما خرجنا فنقتل.
قوله: (وقعدوا): الواو إما أن تكون عاطفة، والجملة معطوفة على (قالوا)، ويكون وصف هؤلاء بأمرين:
1- بالاعتراض على القدر بقولهم: {لَوْ أَطَاعُونَا مَا قُتِلُوا}4.
2- وبالجبن عن تنفيذ الشرع "الجهاد" بقولهم: (وقعدوا).
أو تكون الواو للحال والجملة حالية على تقدير "قد"; أي: والحال أنهم قد قعدوا; ففيه توبيخ لهم حيث قالوا مع قعودهم، ولو كان فيهم خير لخرجوا مع الناس، لكن فيهم الاعتراض على المؤمنين، وعلى قضاء الله وقدره.
قوله: (لإخوانهم): قيل: في النسب لا في الدين، وقيل: في الدين ظاهرا; لأن المنافقين يتظاهرون بالإسلام، ولو قيل: إنه شامل للأمرين; لكان صحيحا.
قوله: {لَوْ أَطَاعُونَا مَا قُتِلُوا} هذا غير صحيح، ولهذا رد الله عليهم بقوله: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِين َ}5 وإن كنتم قاعدين; فلا تستطيعون أيضا أن تدرءوا عن أنفسكم الموت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 168.
5 سورة آل عمران آية: 168.

ج / 2 ص -365- وفي الصحيح عن أبي هريرة رضي الله عنه ؛..................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فهذه الآية والتي قبلها تدل على أن الإنسان محكوم بقدر الله كما أنه يجب أن يكون محكوما بشرع الله.
مناسبة الباب للتوحيد
أن من جملة أقسام (لو) الاعتراض على القدر ومن اعترض على القدر; فإنه لم يرض بالله ربا، ومن لم يرض بالله ربا; فإنه لم يحقق توحيد الربوبية. والواجب أن ترضى بالله ربا، ولا يمكن أن تستريح إلا إذا رضيت بالله ربا تمام الرضا، وكأن لك أجنحة تميل بها حيث مال القدر، ولهذا قال صلى الله عليه وسلم "عجبا لأمر المؤمن إن أمره كله خير، وليس ذلك لأحد إلا للمؤمن: إن أصابته سراء شكر; فكان خيرا له، وإن أصابته ضراء صبر; فكان خيرا له"1 ومهما كان; فالأمر سيكون على ما كان، فلو خرجت مثلا في سفر ثم أصبت في حادث; فلا تقل: لو أني ما خرجت من السفر ما أصبت; لأن هذا مقدر لا بد منه.
قوله: "وفي الصحيح": أي: "صحيح مسلم"، وانظر ما سبق في: باب تفسير التوحيد وشهادة أن لا إله إلا الله (1/157). والمؤلف رحمه الله حذف منه جملة، وأتى بما هو مناسب للباب، والمحذوف قوله صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الزهد, باب المؤمن أمره كله خير, 4/ 2295); عن صهيب بن سنان رضي الله عنه.
2 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).

ج / 2 ص -366- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شرح الحديث:
قوله: "القوي": أي: في إيمانه وما يقتضيه إيمانه، ففي إيمانه; يعني: ما يحل في قلبه من اليقين الصادق الذي لا يعتريه شك، وفيما يقتضيه; يعني: العمل الصالح: من الجهاد، والأمر بالمعروف، والنهي عن المنكر، والحزم في العبادات وما أشبه ذلك.
وهل يدخل في ذلك قوة البدن؟
الجواب: لا يدخل في ذلك قوة البدن إلا إذا كان في قوة بدنه ما يزيد إيمانه، أو يزيد ما يقتضيه; لأن "القوي" وصف عائد على موصوف وهو المؤمن; فالمراد: القوي في إيمانه أو ما يقتضيه، ولا شك أن قوة البدن نعمة، إن استعملت في الخير فخير، وإن استعملت في الشر فشر.
قوله: "خير وأحب إلى الله": خير في تأثيره وآثاره; فهو ينفع ويقتدى به، وأحب إلى الله باعتبار الثواب.
قوله: "من المؤمن الضعيف": وذلك في الإيمان أو فيما يقتضيه، لا في قوة البدن.
قوله: "وفي كل خير": أي: في كل من القوي والضعيف خير، وهذا النوع من التذييل يسمى عند البلاغيين بالاحتراس حتى لا يظن أنه لا خير في الضعيف.
فإن قيل: إن الخيرية معلومة في قوله: "خير وأحب"; لأن الأصل في اسم التفضيل اتفاق المفضل والمفضل عليه في أصل الوصف ؟
فالجواب: أنه قد يخرج عن الأصل; كما في قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً}1 مع أن أهل النار لا خير في مستقرهم. كذلك الإنسان إذا سمع هذه الجملة: "خير وأحب" صار في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية: 24.

ج / 2 ص -367- أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك 1،....................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
نفسه انتقاص للمؤمن المفضل عليه، فإذا قيل: "وفي كل خير" رفع من شأنه، ونظيره قوله تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى}2.
قوله: "احرص على ما ينفعك": الحرص: بذل الجهد لنيل ما ينفع من أمر الدين أو الدنيا.
وأفعال العباد بحسب السبر والتقسيم لا تخلو من أربع حالات:
1- نافعة، وهذه مأمور بها.
2- ضارة، وهذه محذر منها.
3- فيها نفع وضرر.
4- لا نفع فيها ولا ضرر، وهذه لا يتعلق بها أمر ولا نهي، لكن الغالب أن لا تقع إلا وسيلة إلى ما فيه أمر أو نهي، فتأخذ حكم الغاية; لأن الوسائل لها أحكام المقاصد.
فالأمر لا يخلو من نفع أو ضرر; إما لذاته أو لغيره، فحديثنا العام قد لا يكون فيه نفع ولا ضرر، لكن قد يتكلم الإنسان ويتحدث؛ لأجل إدخال السرور على غيره، فيكون نفعا، ولا يمكن أن تجد شيئا من الأمور والحوادث ليس فيها نفع ولا ضرر; إما ذاتي، أو عارض إنما ذكرناه لأجل تمام السبر والتقسيم. والعاقل يشح بوقته أن يصرفه فيما لا نفع فيه ولا ضرر، قال النبي صلى الله عليه وسلم "من كان يؤمن بالله واليوم الآخر; فليقل خيرا أو ليصمت"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
2 سورة الحديد آية: 10.
3 أخرجه: البخاري في (الأدب, باب حق الضيف, 4/116), ومسلم في (الإيمان, باب الحث على إكرام الجار, 1/68); عن أبي هريرة رضي الله عنه.

ج / 2 ص -368- واستعن بالله،..........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واتصال هذه الجملة بما قبلها ظاهر جدا; لأن من القوة الحرص على ما ينفع. و"ما": اسم موصول بفعل (ينفع)، والاسم الموصول يحول بصلته إلى اسم فاعل، كأنه قال: احرص على النافع، وإنما قلت ذلك لأجل أن أقول: إن النبي صلى الله عليه وسلم أمرنا بالحرص على النافع، ومعناه أن نقدم الأنفع على النافع; لأن الأنفع مشتمل على أصل النفع وعلى الزيادة، وهذه الزيادة لا بد أن نحرص عليها; لأن الحكم إذا علق بوصف كان تأكد ذلك الحكم بحسب ما يشتمل عليه تأكد ذلك الوصف، فإذا قلت: أنا أكره الفاسقين كان كل من كان أشد في الفسق إليك أكره; فنقدم الأنفع على النافع لوجهين:
1- أنه مشتمل على النفع وزيادة.
2- أن الحكم إذا علق بوصف كان تأكد ذلك الحكم بحسب تأكد ذلك الوصف وقوته.
ويؤخذ من الحديث وجوب الابتعاد عن الضار; لأن الابتعاد عنه انتفاع وسلامة لقوله صلى الله عليه وسلم: "احرص على ما ينفعك"1.
قوله: "واستعن بالله": الواو تقتضي الجمع; فتكون الاستعانة مقرونة بالحرص، والحرص سابق على الفعل; فلا بد أن تكون الاستعانة مقارنة للفعل من أوله.
والاستعانة: طلب العون بلسان المقال; كقولك: "اللهم أعني"، أو: "لا حول ولا قوة إلا بالله" عند شروعك بالفعل أو بلسان الحال، وهي أن تشعر بقلبك أنك محتاج إلى ربك عز وجل أن يعينك على هذا الفعل، وأنه إن وكلك إلى نفسك وكلك إلى ضعف وعجز وعورة. أو طلب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).

ج / 2 ص -369- ولا تعجزن،...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العون بهما جميعا، والغالب أن من استعان بلسان المقال; فقد استعان بلسان الحال.
ولو احتاج الإنسان إلى الاستعانة بالمخلوق كحمل صندوق مثلا; فهذا جائز، ولكن لا تشعر نفسك أنها كاستعانتك بالخالق، وإنما عليك أن تشعر أنها كمعونة بعض أعضائك لبعض، كما لو عجزت عن حمل شيء بيد واحدة; فإنك تستعين على حمله باليد الأخرى، وعلى هذا; فالاستعانة بالمخلوق فيما يقدر عليه كالاستعانة ببعض أعضائك، فلا تنافي قوله صلى الله عليه وسلم "استعن بالله".
قوله: "ولا تعجزن": فعل مضارع مبني على الفتح لاتصاله بنون التوكيد الخفيفة، و"لا": ناهية، والمعنى: لا تفعل فعل العاجز من التكاسل وعدم الحزم والعزيمة، وليس المعنى: لا يصيبك عجز; لأن العجز عن الشيء غير التعاجز; فالعجز بغير اختيار الإنسان; ولا طاقة له به، فلا يتوجه عليه نهي، ولهذا قال النبي صلى الله عليه وسلم: "صل قائما، فإن لم تستطع; فقاعدا، فإن لم تستطع; فعلى جنب"1 فإذا اجتمع الحرص وعدم التكاسل، اجتمع في هذا صدق النية بالحرص والعزيمة بعدم التكاسل؛ لأن بعض الناس يحرص على ما ينفعه ويشرع فيه، ثم يتعاجز ويتكاسل ويدعه، وهذا خلاف ما أمر به الرسول صلى الله عليه وسلم، فما دمت عرفت أن هذا نافع، فلا تدعه، لأنك إذا عجزت نفسك خسرت العمل الذي عملت ثم عودت نفسك التكاسل والتدني من حال النشاط والقوة إلى حال العجز والكسل، وكم من إنسان بدأ العمل -ولا سيما النافع- ثم أتاه الشيطان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (تقصير الصلاة, باب إذا لم يطق قاعدا صلى على جنب, 1/348); عن عمران بن حصين رضي الله عنه.

ج / 2 ص -370- وإن أصابك شيء; فلا تقل: لو أني فعلت كذا، لكان كذا وكذا،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فثبطه؟! لكن إذا ظهر في أثناء العمل أنه ضار; فيجب عليه الرجوع عنه; لأن الرجوع إلى الحق خير من التمادي في الباطل.
وذكر في ترجمة الكسائي أنه بدأ في طلب علم النحو ثم صعب عليه، فوجد نملة تحمل طعاما تريد أن تصعد به حائطا، كلما صعدت قليلا سقطت، وهكذا حتى صعدت; فأخذ درسا من ذلك، فكابد حتى صار إماما في النحو.
قوله: "إن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا"1 هذه هي المرتبة الرابعة مما ذكر في هذا الحديث العظيم إذا حصل خلاف المقصود.
فالمرتبة الأولى: الحرص على ما ينفع.
والمرتبة الثانية: الاستعانة بالله.
والمرتبة الثالثة: المضي في الأمر، والاستمرار فيه، وعدم التعاجز. وهذه المراتب إليك.
المرتبة الرابعة: إذا حصل خلاف المقصود; فهذه ليست إليك، وإنما هي بقدر الله، ولهذا قال: "وإن أصابك..."; ففوض الأمر إلى الله تعالى.
قوله: "وإن أصابك شيء": أي: مما لا تحبه ولا تريده، ومما يعوقك عن الوصول إلى مرامك فيما شرعت فيه من نفع.
فمن خالفه القدر ولم يأت على مطلوبه، لا يخلو من حالين:
الأولى: أن يقول: لو لم أفعل ما حصل كذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79).

ج / 2 ص -371- ولكن قل: قدر الله وما شاء فعل;......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: أن يقول: لو فعلت كذا، لأمر لم يفعله لكان كذا.
مثال الأول قول القائل: لو لم أسافر ما فاتني الربح.
ومثال الثاني أن يقول: لو سافرت لربحت.
وذكر النبي صلى الله عليه وسلم الثاني دون الأول; لأن هذا الإنسان عامل فاعل; فهو يقول: لو أني فعلت الفعل الفلاني دون هذا الفعل لحصلت مطلوبي، بخلاف الإنسان الذي لم يفعل، وكان موقفه سلبيا من الأعمال.
قوله: "كذا": كناية عن مبهم، وهي مفعول لفعلت.
قوله: "لكان كذا": فاعل كان، والجملة جواب لو.
قوله: "قدر الله": خبر لمبتدأ محذوف; أي: هذا قدر الله.
وقدر بمعنى مقدور; لأن قدر الله يطلق على التقدير الذي هو فعل الله، ويطلق على المقدور الذي وقع بتقدير الله، وهو المراد هنا; لأن القائل يتحدث عن شيء وقع عليه، فقدر الله أي مقدوره، ولا مقدر إلا بتقدير; لأن المفعول نتيجة الفعل.
والمعنى: إن هذا الذي وقع قدر الله وليس إلي، أما الذي إلي فقد بذلت ما أراه نافعا كما أمرت، وهذا فيه التسليم التام لقضاء الله عز وجل، وأن الإنسان إذا فعل ما أمر به على الوجه الشرعي; فإنه لا يلام على شيء، ويفوض الأمر إلى الله.
قوله: "وما شاء فعل": جملة مصدرة ب "ما" الشرطية، و"شاء": فعل الشرط، وجوابه: "فعل"; أي: ما شاء الله أن يفعله فعله; لأن الله لا راد لقضائه ولا معقب لحكمه، قال تعالى: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ}1 وقد سبق ذكر قاعدة، وهي أن كل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية: 41.

ج / 2 ص -372- فإن (لو) تفتح عمل الشيطان"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فعل لله تعالى معلق بالمشيئة; فإنه مقرون بالحكمة، وليس شيء من فعله معلقا بالمشيئة المجردة، لأن الله لا يشرع ولا يفعل إلا لحكمة، وبهذا التقرير نفهم أن المشيئة يلزم منها وقوع المشاء، ولهذا كان المسلمون يقولون: ما شاء الله كان وما لم يشأ لم يكن.
وأما الإرادة ووقوع المراد; ففيه تفصيل:
فالإرادة الشرعية لا يلزم منها وقوع المراد، وهي التي بمعنى المحبة، قال تعالى: {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ}2 بمعنى يحب، ولو كانت بمعنى يشاء لتاب الله على جميع الناس.
والإرادة الكونية يلزم منها وقوع المراد; كما قال الله تعالى: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ}3.
قوله: "فإن لو تفتح عمل الشيطان": "لو": اسم إن قصد لفظها; أي: فإن هذا اللفظ يفتح عمل الشيطان.
وعمله: ما يلقيه في قلب الإنسان من الحسرة والندم والحزن; فإن الشيطان يحب ذلك، قال تعالى: {إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ}4 حتى في المنام يريه أحلاما مخيفة ليعكر عليه صفوه ويشوش فكره، وحينئذ لا يتفرغ للعبادة على ما ينبغي، ولهذا نهى النبي صلى الله عليه وسلم عن الصلاة حال تشوش الفكر; فقال صلى الله عليه وسلم: "لا صلاة بحضرة طعام، ولا هو يدافعه الأخبثان"5 فإذا رضي الإنسان بالله ربا، وقال: هذا قضاء الله وقدره، وأنه لا بد أن يقع; اطمأنت نفسه وانشرح صدره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (القدر, باب في الأمر بالقوة وترك العجز, 4/2052); عن أبي هريرة رضي الله عنه.
2 سورة النساء آية: 27.
3 سورة البقرة آية: 253.
4 سورة المجادلة آية: 10.
5 أخرجه: مسلم في (المساجد, 1/393).

ج / 2 ص -373- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويستفاد من الحديث:
1- إثبات المحبة لله عز وجل لقوله: "خير وأحب".
2- اختلاف الناس في قوة الإيمان وضعفه; لقوله: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف"1.
3- زيادة الإيمان ونقصانه؛ لأن القوة زيادة والضعف نقص، وهذا هو القول الصحيح الذي عليه عامة أهل السنة.
وقال بعض أهل السنة: يزيد ولا ينقص; لأن النقص لم يرد في القرآن، قال تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً}2 وقال تعالى: {لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ}3.
والراجح القول الأول; لأنه من لازم ثبوت الزيادة ثبوت النقص عن الزائد، وعلى هذا يكون القرآن دالا على ثبوت نقص الإيمان بطريق اللزوم، كما أن السنة جاءت به صريحة في قوله صلى الله عليه وسلم: "ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن"4 يعني: النساء.
والإيمان يزيد بالكمية والكيفية; فزيادة الأعمال الظاهرة زيادة كمية، وزيادة الأعمال الباطنة كاليقين زيادة كيفية، ولهذا قال إبراهيم عليه السلام: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي}5.
والإنسان إذا أخبره ثقة بخبر، ثم جاء آخر فأخبره نفس الخبر; زاد يقينه، ولهذا قال أهل العلم: إن المتواتر يفيد العلم اليقيني، وهذا دليل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
2 سورة المدثر آية: 31.
3 سورة الفتح آية: 4.
4 أخرجه: مسلم في (الإيمان, باب نقصان الإيمان, 1/86); عن ابن عمر رضي الله عنه. وأخرجه: البخاري (304), ومسلم (80); عن أبي سعيد الخدري رضي الله عنه.
5 سورة البقرة آية: 260.

ج / 2 ص -374- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على تفاوت القلوب بالتصديق، وأما الأعمال; فظاهر، فمن صلى أربع ركعات أزيد ممن صلى ركعتين.
4- أن المؤمن وإن ضعف إيمانه فيه خير; لقوله: "وفي كل خير".
5- أن الشريعة جاءت بتكميل المصالح وتحقيقها; لقوله: "احرص على ما ينفعك"1 فإذا امتثل المؤمن أمر الرسول صلى الله عليه وسلم فهو عبادة، وإن كان ذلك النافع أمرا دنيويا.
6- أنه لا ينبغي للعاقل أن يمضي جهده فيما لا ينفع; لقوله: "احرص على ما ينفعك"2.
7- أنه ينبغي للإنسان الصبر والمصابرة; لقوله: "ولا تعجزن".
8- أن ما لا قدرة للإنسان فيه فله أن يحتج عليه بالقدر; لقوله: "ولكن قل: قدر الله وما شاء فعل"3 وأما الذي يمكنك; فليس لك أن تحتج بالقدر.
وأما محاجة آدم وموسى حيث لام موسى آدم عليهما الصلاة والسلام; وقال له: "لماذا أخرجتنا ونفسك من الجنة; فقال: أتلومني على شيء قد كتبه الله علي";4 فهذا احتجاج بالقدر.
فالقدرية الذين ينكرون القدر يكذبون هذا الحديث; لأن من عادة أهل البدع أن ما خالف بدعتهم، إن أمكن تكذيبه كذبوه، وإلا حرفوه، ولكن هذا الحديث ثابت في "الصحيحين" وغيرهما.
وقال شيخ الإسلام ابن تيمية: إن هذا من باب الاحتجاج بالقدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).
2 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).
4 أخرجه: البخاري في (القدر, باب تحاج آدم وموسى, 4/212), ومسلم في (القدر, باب حجاج آدم وموسى, 4/2044); عن أبي هريرة رضي الله عنه.

ج / 2 ص -375- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على المصائب لا على المعائب; فموسى لم يحتج على آدم بالمعصية التي هي سبب الخروج، بل احتج بالخروج نفسه.
معناه: أن فعلك صار سببا لخروجنا، وإلا; فإن موسى عليه الصلاة والسلام أبعد من أن يلوم أباه على ذنب تاب منه، واجتباه ربه وهداه، وهذا ينطبق على الحديث.
وذهب ابن القيم رحمه الله إلى وجه آخر في تخريج هذا الحديث، وهو أن آدم احتج بالقدر بعد أن مضى وتاب من فعله، وليس كحال الذين يحتجون على أن يبقوا في المعصية، ويستمروا عليها; فالمشركون لما قالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا}1 كذبهم الله; لأنهم لا يحتجون على شيء مضى ويقولون: تبنا إلى الله; ولكن يحتجون على البقاء في الشرك.
9- أن للشيطان تأثيرا على بني آدم; لقوله: "فإن لو تفتح عمل الشيطان"2 وهذا لا شك فيه، ولهذا قال النبي صلى الله عليه وسلم: "إن الشيطان يجري من ابن آدم مجرى الدم"3.
فقال بعض أهل العلم: إن هذا يعني الوساوس التي يلقيها في القلب، فتجري في العروق.
وظاهر الحديث: أن الشيطان نفسه يجري من ابن آدم مجرى الدم، وهذا ليس ببعيد على قدرة الله عز وجل، كما أن الروح تجري مجرى الدم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 148.
2 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).
3 أخرجه: البخاري في (الاعتكاف, باب زيارة المرأة زوجها في اعتكافه, 2/68), ومسلم في (السلام, باب بيان أنه يستحب لمن رئي خاليا بامرأة, 4/1712); عن صفية بنت حيي رضي الله عنها.

ج / 2 ص -376- فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهي جسم، إذا قبضت تكفن وتحنط وتصعد بها الملائكة إلى السماء.
ومن نعمة الله أن للشيطان ما يضاده، وهي لمة الملك; فإن للشيطان في قلب ابن آدم لمة وللملك لمة، ومن وفق غلبت عنده لمة الملك لمة الشيطان، فهما دائما يتصارعان، نفس مطمئنة، ونفس أمارة بالسوء، وأما النفس اللوامة فهي وصف للنفسين جميعا.
10- حسن تعليم النبي صلى الله عليه وسلم حين قرن النهي عن قول "لو" ببيان علته; لتتبين حكمة الشريعة، ويزداد المؤمن إيمانا وامتثالا.
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران: وهما:
الأولى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}1.
الثانية: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}2 أي: ما أخرجنا وما قتلنا، ولكن الله تعالى أبطل ذلك بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}3 والآية الأخرى: {لَوْ أَطَاعُونَا مَا قُتِلُوا}4 فأبطل الله دعواهم هذه بقوله: {فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}5 أي: إن كنتم صادقين في البقاء وأن عدم الخروج مانع من القتل; فادرءوا عن أنفسكم الموت، فإنهم لن يسلموا من الموت، بل لا بد أن يموتوا، ولكن لو أطاعوهم وتركوا الجهاد; لكانوا على ضلال مبين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 168.
5 سورة آل عمران آية: 168.

ج / 2 ص -377- الثانية: النهي الصريح عن قول (لو) إذا أصابك شيء
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك، وهو العجز.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: النهي الصريح عن قول "لو" إذا أصابك شيء: لقول الرسول صلى الله عليه وسلم "فإن أصابك شيء; فلا تقل: لو أني فعلت كذا لكان كذا"1.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان: فالنهي عن قول "لو" علتها أنها تفتح عمل الشيطان وهو الوسوسة، فيتحسر الإنسان بذلك ويندم ويحزن.
الرابعة: الإرشاد إلى الكلام الحسن: يعني قوله: "ولكن قل: قدر الله وما شاء فعل"2.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله: لقوله صلى الله عليه وسلم "احرص على ما ينفعك واستعن بالله"3.
السادسة: النهي عن ضد ذلك، وهو العجز: لقوله: "ولا تعجزن"، فإن قال قائل: العجز ليس باختيار الإنسان، فالإنسان قد يصاب بمرض فيعجز; فكيف نهى النبي صلى الله عليه وسلم عن أمر لا قدرة للإنسان عليه؟
أجيب: بأن المقصود بالعجز هنا التهاون والكسل عن فعل الشيء; لأنه هو الذي في مقدور الإنسان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79).
2 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).


باب: النهي عن سب الريح - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -378- باب: النهي عن سب الريح
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المؤلف رحمه الله أطلق النهي ولم يفصح: هل المراد به التحريم أو الكراهة، وسيتبين إن شاء الله من الحديث.
قوله: "الريح": الهواء الذي يصرفه الله عز وجل، وجمعه رياح.
وأصولها أربعة: الشمال، والجنوب، والشرق، والغرب، وما بينهما يسمى النكباء; لأنها ناكبة عن الاستقامة في الشمال أو الجنوب أو الشرق أو الغرب. وتصريفها من آيات الله عز وجل فأحيانا تكون شديدة تقلع الأشجار، وتهدم البيوت، وتدفن الزروع، ويحصل معها فيضانات عظيمة، وأحيانا تكون هادئة، وأحيانا تكون باردة، وأحيانا حارة، وأحيانا عالية، وأحيانا نازلة; كل هذا بقضاء الله وقدره.
ولو أن الخلق اجتمعوا كلهم على أن يصرفوا الريح عن جهتها التي جعلها الله عليها ما استطاعوا إلى ذلك سبيلا، ولو اجتمعت جميع المكائن العالمية النفاثة لتوجد هذه الريح الشديدة ما استطاعت إلى ذلك سبيلا، ولكن الله عز وجل بقدرته يصرفها كيف يشاء وعلى ما يريد; فهل يحق للمسلم أن يسب هذه الريح؟
الجواب: لا; لأن هذه الريح مسخرة مدبرة، وكما أن الشمس أحيانا تضر بإحراقها بعض الأشجار، ومع ذلك لا يجوز لأحد أن يسبها; فكذلك الريح، ولهذا قال: "لا تسبوا الريح".

ج / 2 ص -379- عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح; فإذا رأيتم ما تكرهون; فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "لا تسبوا الريح": "لا": ناهية، والفعل مجزوم بحذف النون، والواو فاعل، والريح مفعول به. والسب: الشتم، والعيب، والقدح، واللعن، وما أشبه ذلك، وإنما نهى عن سبها; لأن سب المخلوق سب لخالقه، فلو وجدت قصرا مبنيا وفيه عيب، فسببته; فهذا السب ينصب على من بناه، وكذلك سب الريح; لأنها مدبرة مسخرة على ما تقتضيه حكمة الله عز وجل. ولكن إذا كانت الريح مزعجة; فقد أرشد النبي صلى الله عليه وسلم إلى ما يقال حينئذ في قوله صلى الله عليه وسلم: "ولكن قولوا: اللهم إنا نسألك... إلخ".
قوله: "من خير هذه الريح": الريح نفسها فيها خير وشر; فقد تكون عاصفة تقلع الأشجار، وتهدم الديار، وتفيض البحار والأنهار، وقد تكون هادئة تبرد الجو وتكسب النشاط.
قوله: "وخير ما فيها": أي: ما تحمله; لأنها قد تحمل خيرا; كتلقيح الثمار، وقد تحمل رائحة طيبة الشم، وقد تحمل شرا; كإزالة لقاح الثمار، وأمراض تضر الإنسان والبهائم.
قوله: "وخير ما أمرت به": مثل إثارة السحاب، وسوقه إلى حيث شاء الله.
قوله: "ونعوذ بك": أي: نعتصم ونلجأ.
قوله: "من شر هذه الريح": أي: شرها بنفسها; كقلع الأشجار، ودفن الزروع، وهدم البيوت.

ج / 2 ص -380- وشر ما فيها، وشر ما أمرت به" صححه الترمذي1.
فيه مسائل:
الأولى: النهي عن سب الريح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وشر ما فيها": أي: ما تحمله من الأشياء الضارة، كالأنتان، والقاذورات، والأوبئة، وغيرها.
قوله: "وشر ما أمرت به": كالإهلاك والتدمير، قال تعالى في ريح عاد: {تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا}2 وتيبيس الأرض من الأمطار، ودفن الزروع، وطمس الآثار والطرق; فقد تؤمر بشر لحكمة بالغة قد نعجز عن إدراكها.
وقوله: "ما أمرت به": هذا الأمر حقيقي; أي: يأمرها الله أن تهب ويأمرها أن تتوقف، وكل شيء من المخلوقات فيه إدراك بالنسبة إلى أمر الله، قال الله تعالى للأرض والسماء: {ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ}3 "وقال للقلم: اكتب قال: ربي وماذا أكتب؟ قال: اكتب ما هو كائن إلى قيام الساعة"4.
فيه مسائل:
الأولى: النهي عن سب الريح: وهذا النهي للتحريم; لأن سبها سب لمن خلقها وأرسلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (5/123), والترمذي في (الفتن, باب ما جاء في النهي عن سب الريح, 7/33)- وقال: "حسن صحيح" -, والنسائي في "عمل اليوم والليلة" (933, 934), وابن السني في "عمل اليوم والليلة" (299), والطحاوي في "المشكل" (1/398). وأخرجه: النسائي (935, 936, 937), والخرائطي في (مكارم الأخلاق" (ص 83), والطحاوي في "المشكل" (1/398); عن أبي بن كعب موقوفا. والحديث له شاهد مرفوع عن أبي هريرة وعائشة رضي الله عنهما.
2 سورة الأحقاف آية: 25.
3 سورة فصلت آية: 11.
4 سيأتي تخريجه (ص 422).

ج / 2 ص -381- الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره: أي: منها، وهو أن يقول: "اللهم إني أسألك من خيرها..." الحديث، مع فعل الأسباب الحسية أيضا; كالاتقاء من شرها بالجدران أو الجبال ونحوها.
الثالثة: الإرشاد إلى أنها مأمورة: لقوله: "ما أمرت به".
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر: لقوله: "خير ما أمرت به، وشر ما أمرت به".
والحاصل: أنه يجب على الإنسان أن لا يعترض على قضاء الله وقدره، وأن لا يسبه، وأن يكون مستسلما لأمره الكوني كما يجب أن يكون مستسلما لأمره الشرعي; لأن هذه المخلوقات لا تملك أن تفعل شيئا إلا بأمر الله -سبحانه وتعالى-.


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -382- باب: قول الله تعالى:
{يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}1 الآية.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذكر المؤلف في هذا الباب آيتين:
الأولى: قوله تعالى: "يظنون": الضمير يعود على المنافقين، والأصل في الظن: أنه الاحتمال الراجح، وقد يطلق على اليقين; كما في قوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ}2 أي: يتيقنون، وضد الراجح المرجوح، ويسمى وهما.
قوله: {ظَنَّ الْجَاهِلِيَّةِ} عطف بيان لقوله: {غَيْرَ الْحَقِّ}.
و (الجاهلية): الحال الجاهلية، والمعنى: يظنون بالله ظن الملة الجاهلية التي لا يعرف الظان فيها قدر الله وعظمته، فهو ظن باطل مبني على الجهل. والظن بالله عز وجل على نوعين
الأول: أن يظن بالله خيرا.
الثاني: أن يظن بالله شرا.
والأول له متعلقان:
1- متعلق بالنسبة لما يفعله في هذا الكون; فهذا يجب عليك أن تحسن الظن بالله عز وجل فيما يفعله -سبحانه وتعالى- في هذا الكون، وأن تعتقد أن ما فعله إنما هو لحكمة بالغة، قد تصل العقول إليها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 سورة البقرة آية: 46.

ج / 2 ص -383- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد لا تصل، وبهذا تتبين عظمة الله وحكمته في تقديره; فلا يظن أن الله إذا فعل شيئا في الكون فعله لإرادة سيئة، حتى الحوادث والنكبات لم يحدثها الله لإرادة السوء المتعلق بفعله، أما المتعلق بغيره بأن يحدث ما يريد به أن يسوء هذا الغير; فهذا واقع; كما قال تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً}1.
2- متعلق بالنسبة لما يفعله بك; فهذا يجب أن تظن بالله أحسن الظن، لكن بشرط أن يوجد لديك السبب الذي يوجب الظن الحسن، وهو أن تعبد الله على مقتضى شريعته مع الإخلاص، فإذا فعلت ذلك; فعليك أن تظن أن الله يقبل منك، ولا تسيء الظن بالله بأن تعتقد أنه لن يقبل منك، وكذلك إذا تاب الإنسان من الذنب; فيحسن الظن بالله أنه يقبل منه، ولا يسيء الظن بالله بأن يعتقد أنه لا يقبل منه. وأما إن كان الإنسان مفرطا في الواجبات فاعلا للمحرمات، وظن بالله ظنا حسنا; فهذا هو ظن المتهاون المتهالك في الأماني الباطلة، بل هو من سوء الظن بالله; إذ إن حكمة الله تأبى مثل ذلك.
النوع الثاني: وهو أن يظن بالله سوء، مثل أن يظن في فعله سفها أو ظلما أو نحو ذلك; فإنه من أعظم المحرمات وأقبح الذنوب، كما ظن هؤلاء المنافقون وغيرهم ممن يظن بالله غير الحق.
قوله: {هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ}2 مرادهم بذلك أمران:
الأول: رفع اللوم عن أنفسهم.
الثاني: الاعتراض على القدر.
وقوله: (لنا): خبر مقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية: 17.
2 سورة آل عمران آية: 154.

ج / 2 ص -384- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من شيء": مبتدأ مؤخر مرفوع بالضمة المقدرة على آخره منع من ظهورها اشتغال المحل بحركة حرف الجر الزائد.
قوله: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}1 أي: فإذا كان كذلك; فلا وجه لاحتجاجكم على قضاء الله وقدره، فالله عز وجل يفعل ما يشاء من النصر والخذلان.
وقوله: "إن الأمر" واحد الأمور لا واحد الأوامر; أي: الشأن كل الشأن الذي يتعلق بأفعال الله وأفعال المخلوقين كله لله -سبحانه-; فهو الذي يقدر الذل والعز والخير والشر، لكن الشر في مفعولاته لا في فعله.
قوله: {يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ}2 أي: ما لا يظهرون لك، فمن شأن المنافقين عدم الصراحة والصدق; فيخفي في نفسه ما لا يبديه لغيره; لأنه يرى من جبنه وخوفه أنه لو أخبر بالحق لكان فيه هلاكه، فهو يخفي الكفر والفسوق والعصيان.
قوله: {مَا قُتِلْنَا هَاهُنَا}3 أي: في أحد، والمراد بمن "قتل": من استشهد من المسلمين في أحد; لأن عبد الله بن أبي رجع بنحو ثلث الجيش في غزوة أحد، وقال: إن محمدا يعصيني ويطيع الصغار والشبان.
قوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}4 هذا رد لقولهم: لو كان لنا من الأمر شيء ما قتلنا هاهنا.
وهذا الاحتجاج لا حقيقة له; لأنه إذا كتب القتل على أحد; لم ينفعه تحصنه في بيته، بل لا بد أن يخرج إلى مكان موته.
والكتابة قسمان:
1- كتابة شرعية، وهذا لا يلزم منها وقوع المكتوب، مثل قوله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}5 وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 154.
5 سورة النساء آية: 103.
6 سورة البقرة آية: 183.

ج / 2 ص -385- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- كتابة كونية، وهذه يلزم منها وقوع المكتوب كما في هذه الآية، ومثل قوله تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ}1 وقوله: {كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي}2.
قوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ}3 أي: يختبر ما في صدوركم من الإيمان بقضاء الله وقدره والإيمان بحكمته، فيختبر ما في قلب العبد بما يقدره عليه من الأمور المكروهة; حتى يتبين من استسلم لقضاء الله وقدره وحكمته ممن لم يكن كذلك.
قوله: {وليمحص ما في قلوبكم}4 أي: إذا حصل الابتلاء فقوبل بالصبر; صار في ذلك تمحيص لما في القلب; أي: تطهير له وإزالة لما يكون قد علق به من بعض الأمور التي لا تنبغي.
وقد حصل الابتلاء والتمحيص في غزوة أحد بدليل أن الصحابة لما ندبهم الرسول صلى الله عليه وسلم حين قيل له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}5 خرجوا إلى حمراء الأسد ولم يجدوا غزوا فرجعوا، {فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 105.
2 سورة المجادلة آية: 21.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 154.
5 سورة آل عمران آية: 173.
6 سورة آل عمران آية: 174.
7 حديث عائشة رضي الله عنها: الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم قالت لعروة: "يا ابن أختي! كان أبواك منهم, الزبير وأبو بكر, لما أصاب رسول الله صلى الله عليه وسلم ما أصاب يوم أحد, وانصرف عنه المشركون خاف أن يرجعوا, قال: من يذهب في أثرهم؟ فانتدب منهم سبعون رجلا. قال: كان فيهم أبو بكر والزبير". أخرجه: البخاري في (المغازي, باب الذين استجابوا لله والرسول , 3/110). ولم يخرجه البخاري في التفسير في هذا الباب المشار إليه, بل ساقه ابن حجر في "الفتح" لكون البخاري لم يسق حديثا في الباب كله, وأشار ابن حجر إلى أن الحديث تقدم في (المغازي- الفتح, 8/76, ط الريان), ومسلم في (فضائل الصحابة, باب من فضائل طلحة والزبير, 4/1880). وأما خروجهم إلى حمراء الأسد; فقد أخرجه النسائي, وابن أبي حاتم, والطبراني; عن ابن عباس كما في "الدر المنثور" (2/101). وقال السيوطي: "بسند صحيح".

ج / 2 ص -386- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}2 جملة خبرية فيها إثبات أن الله عليم بذات الصدور; أي: بصاحبة الصدور، والمراد بها القلوب; كما قال تعالى: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}3 فالله لا يخفى عليه شيء، فيعلم ما في قلب العبد، وما ليس في قلبه متى يكون وكيف يكون.
الآية الثانية: قوله تعالى: (الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ) المراد بهم: المنافقون والمشركون، قال تعالى: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}4 أي: ظن العيب، وهو كقوله فيما سبق: {ظَنَّ الْجَاهِلِيَّةِ} ومنه ما نقله المؤلف عن ابن القيم رحمهما الله: أنهم يظنون أن أمر الرسول صلى الله عليه وسلم سيضمحل، وأنه لا يمكن أن يعود، وما أشبه ذلك.
قوله: {عَلَيْهِمْ دَائِرَةُ السَّوْءِ}5 أي: أن السوء محيط بهم جميعا من كل جانب، كما تحيط الدائرة بما في جوفها، وكذلك تدور عليهم دوائر السوء، فهم وإن ظنوا أنه تعالى تخلى عن رسوله وأن أمره سيضمحل; فإن الواقع خلاف ظنهم، ودائرة السوء راجعة عليهم.
قوله: {وَغَضِبَ اللَّهُ عَلَيْهِمْ}6 الغضب من صفات الله الفعلية التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية: 6.
2 سورة آل عمران آية: 154.
3 سورة الحج آية: 46.
4 سورة الفتح آية: 6.
5 سورة الفتح آية: 6.
6 سورة الفتح آية: 6.

ج / 2 ص -387- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تتعلق بمشيئته ويترتب عليه الانتقام، وأهل التعطيل قالوا: إن الله لا يغضب حقيقة: فمنهم من قال: المراد بغضبه الانتقام. ومنهم من قال: المراد إرادة الانتقام. قالوا: لأن الغضب غليان دم القلب لطلب الانتقام، ولهذا قال النبي صلى الله عليه وسلم "إنه جمرة يلقيها الشيطان في قلب ابن آدم"1.
فيجاب عن ذلك: بأن هذا هو غضب الإنسان، ولا يلزم من التوافق في اللفظ التوافق في المثلية والكيفية، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}2 ويدل على أن الغضب ليس هو الانتقام قوله تعالى: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ}3.
ف "آسفونا": بمعنى أغضبونا {انْتَقَمْنَا مِنْهُمْ} فجعل الانتقام مرتبا على الغضب، فدل على أنه غيره.
وقوله: "ولعنهم": اللعن: الطرد والإبعاد عن رحمة الله.
قوله: {وَأَعَدَّ لَهُمْ جَهَنَّمَ}4 أي: هيأها لهم وجعلها سكنا لهم ومستقرا.
قوله: {وَسَاءَتْ مَصِيراً}5 أي: مرجعا يصار إليه.
و "مصيرا": تمييز، والفاعل مستتر; أي: ساءت النار مصيرا يصيرون إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: الإمام أحمد (3/19, 61), والترمذي في (الفتن, باب ما جاء مما أخبر به النبي صلى الله عليه وسلم أصحابه بما هو كائن إلى يوم القيامة, 6/351), وقال: "حسن صحيح".
2 سورة الشورى آية: 11.
3 سورة الزخرف آية: 55.
4 سورة الفتح آية: 6.
5 سورة الفتح آية: 6.

ج / 2 ص -388- قال ابن القيم في الآية الأولى: " فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قال ابن القيم": هو محمد ابن قيم الجوزية، أحد تلاميذ شيخ الإسلام ابن تيمية الكبار الملازمين له رحمهما الله، وقد ذكره في "زاد المعاد" عقيب غزوة أحد تحت بحث الحكم والغايات المحمودة التي كانت فيها.
قوله: "في الآية الأولى": يعني قوله: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}1 فسر بأن الله لا ينصر رسوله، وأن أمره سيضمحل; أي: يزول، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، يؤخذ هذا التفسير من قولهم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}2 ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره الله على الدين كله. ففسر بما يكون طعنا في الربوبية وطعنا في الأسماء والصفات; فالطعن في القدر طعن في ربوبية الله عز وجل ؛ لأن من تمام ربوبيته عز وجل أن نؤمن بأن كل ما جرى في الكون فإنه بقضاء الله وقدره، والطعن في الأسماء والصفات تضمنه الطعن في أفعاله وحكمته، حيث ظننا أن الله تعالى لا ينصر رسوله، وسوف يضمحل أمره; لأنه إذا ظن الإنسان هذا الظن بالله، فمعنى ذلك أن إرسال الرسول عليه الصلاة والسلام عبث وسفه، فما الفائدة من أن يرسل رسول ويؤمر بالقتال وإتلاف الأموال والأنفس، ثم تكون النتيجة أن يضمحل أمره وينسى؟ فهذا بعيد. ولا سيما رسول الله صلى الله عليه وسلم الذي هو خاتم النبيين; فإن الله تعالى قد أذن بأن شريعته سوف تبقى إلى يوم القيامة.
قال ابن القيم رحمه الله: "وهذا هو ظن السوء الذي ظنه المنافقون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.

ج / 2 ص -389- ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح.
ـــــــــــــــــــــــــــــــــــــــــــــــ
والمشركون في سورة الفتح". وخلاصة ما ذكر ابن القيم في تفسير ظن السوء ثلاثة أمور:
الأول: أن يظن أن الله يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق; فهذا هو ظن المشركين والمنافقين في سورة الفتح، قال تعالى: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً}1.
الثاني: أن ينكر أن يكون ما جرى بقضاء الله وقدره; لأنه يتضمن أن يكون في ملكه سبحانه ما لا يريد، مع أن كل ما يكون في ملكه فهو بإرادته.
الثالث: أن ينكر أن يكون قدره لحكمة بالغة يستحق عليه الحمد; لأن هذا يتضمن أن تكون تقديراته لعبا وسفها، ونحن نعلم علم اليقين أن الله لا يقدر شيئا أو يشرعه إلا لحكمة، قد تكون معلومة لنا وقد تقصر عقولنا عن إدراكها، ولهذا يختلف الناس في علل الأحكام الشرعية اختلافا كبيرا بحسب ما عندهم من معرفة حكمة الله -سبحانه وتعالى-.
ورأي الجهمية والجبرية أن الله يقدر الأشياء لمجرد المشيئة لا لحكمة، قالوا: لأنه لا يسأل عما يفعل، وهذا من أعظم سوء الظن بالله; لأن المخلوق إذا تصرف لغير حكمة سمي سفيها; فما بالك بالخالق الحكيم؟!
قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا}2 فالظن بأنها خلقت باطلا لا لحكمة عظيمة ظن الذين كفروا، وقال تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ}3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية: 12.
2 سورة ص آية: 27.
3 سورة الدخان آية: 38.

ج / 2 ص -390- وإنما كان هذا ظن السوء; لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة; فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 خلقناهما إلا بالحق}1 الذي هو ضد الباطل، وهؤلاء قالوا: إن الله تعالى خلقهما باطلا لغير حكمة، قال الله: {ذالك ظن الذين كفروا }2 أي: الذين يظنون أن الله خلقهما باطلا وعبثا سفها ولعبا.
والمعتزلة على العكس من ذلك، يقولون: لا يقدر إلا لحكمة، ويفرضون على الله ما يشاءون، وقد ذكر صاحب "مختصر التحرير الفتوحي" رحمه الله: أن في المسألة قولين في المذهب. ولكن الصواب بلا ريب أنه لا يفعل شيئا ولا يقدره على عبده ولا يشرع شيئا إلا لحكمة بالغة يستحق عليها الحمد والشكر.
قوله: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}3 "ويل": مبتدأ، وساغ الابتداء بالنكرة: للتعظيم، وخبر المبتدأ: "للذين كفروا"، والجار والمجرور "من النار" بيان لويل، وفي هذا دليل على أن كلمة "ويل" كلمة وعيد وليست كما قيل: واد في جهنم، ولهذا نقول: ويل لك من البرد، ويل لك من فلان، ويقول المتوجع: ويلاه، وإن كان قد يوجد واد في جهنم اسمه ويل، لكن ويل في مثل هذه الآية كلمة وعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الدخان آية: 38 - 39.
2 سورة ص آية: 27.
3 سورة ص آية: 27.

ج / 2 ص -391- وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وأكثر الناس": أي: من بني آدم لا من المؤمنين.
وقوله {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ}1 أي: العيب فيما يختص بهم، كما إذا دعوا الله على الوجه المشروع يظنون أن الله لا يجيبهم، أو إذا تعبدوا الله بمقتضى شريعته يظنون أن الله لا يقبل منهم، وهذا ظن السوء فيما يختص بهم.
قوله: "فيما يفعله بغيرهم": كما إذا رأوا أن الكفار انتصروا على المسلمين بمعركة من المعارك ظنوا أن الله يديل هؤلاء الكفار على المسلمين دائما; فالواجب على المسلم أن يحسن الظن بالله مع وجود الأسباب التي تقتضي ذلك.
قوله: "ولا يسلم من ذلك": أي: من الظن السوء.
قوله: "إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده": صدق رحمه الله، لا يسلم من ظن السوء إلا من عرف الله عز وجل وما له من الحكم والأسرار فيما يقدره ويشرعه، وكذلك عرف أسماءه وصفاته معرفة حقة لا معرفة تحريف وتأويل.
ولهذا حُجب المحرِّفون والمؤوّلون عن معرفة أسماء الله وصفاته; فتجد قلوبهم مظلمة غالبا، تحاول أن تورد الإشكالات والتشكيك والجدل، أما من أبقى أسماء الله وصفاته على ما دلت عليه، وسلك في ذلك مذهب السلف، فإن قلبه لا يرد عليه مثل هذه الاعتراضات التي ترد على قلوب أولئك المحرفين; لأن المحرفين إنما أتوا من جهة ظنهم بالله ظن السوء، حيث ظنوا أن الكتاب والسنة دل ظاهرهما على التمثيل والتشبيه، فأخذوا يحرفون الكلم عن مواضعه وينكرون ما أثبت الله لنفسه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية: 6.

ج / 2 ص -392- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولهذا قال شيخ الإسلام ابن تيمية: إن كل معطل ممثل، وكل ممثل معطل.
أما كون كل معطل ممثلا، فلأنه إنما عطل لكونه ظن أن دلالة الكتاب والسنة تقتضي التمثيل، فلما ظن هذا الظن السيئ بنصوص الكتاب والسنة أخذ يحرفها ويصرفها عن ظاهرها; فمثل أولا، وعطل ثانيا، ثم إنه إذا عطل صفات الله تعالى خوفا من تشبيهه بالموجود; فقد شبهه بالمعدوم، وأما كون كل ممثل معطلا; فلأن الممثل عطل الله تعالى من كماله الواجب حيث مثله بالمخلوق الناقص، وعطل كل نص يدل على نفي مماثلة الخالق للمخلوق.
وعلى هذا; فالذي عرف أسماء الله وصفاته معرفة على ما جرى عليه سلف هذه الأمة وأئمتها، وعرف موجب حكمة الله; أي: مقتضى حكمة الله; لا يمكن أن يظن بالله ظن السوء.
وقوله: "موجب": موجب; بالفتح: هو المسبب الناتج عن السبب بمعنى المقتضى، وبالكسر: السبب الذي يقتضي الشيء بمعنى المقتضي، والمراد هنا الأول. فالذي يعرف موجب حكمة الله وما تقتضيه الحكمة; فإنه لا يمكن أن يظن بالله ظن السوء أبدا، ولاحظ الحكمة التي حصلت للمسلمين في هزيمتهم في حنين، وفي هزيمتهم في أحد; فإن في ذلك حكما عظيمة ذكرها الله في سورة آل عمران والتوبة; فهذه الحكم إذا عرفها الإنسان لا يمكن أن يظن بالله ظن السوء، وأنه أراد أن يخذل رسوله وحزبه، بل كل ما يجريه الله في الكون; كمنع الإنبات والفقر; فهو لحكمة بالغة قد لا نعلمها، ولا يمكن أن يظن أن الله بخل على عباده; لأنه عز وجل أكرم الأكرمين، وعلى هذا فقس.

ج / 2 ص -393- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت; لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك; هل أنت سالم؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "اللبيب": على وزن فعيل، ومعناه: ذو اللب، وهو العقل.
قوله: "بهذا": المشار إليه هو الظن بالله عز وجل ؛ ليعتني بهذا حتى يظن بالله ظن الحق، لا ظن السوء وظن الجاهلية.
قوله: "وليتب إلى الله": أي: يرجع إليه; لأن التوبة الرجوع من المعصية إلى الطاعة.
قوله: "وليستغفره": أي: يطلب منه المغفرة، واللام في قوله: "فليتب" وقوله: "وليستغفره" للأمر.
قوله: "تعنتا على القدر وملامة له": أي: إذا قدر الله شيئا لا يلائمه تجده يقول: ينبغي أن ننتصر، ينبغي أن يأتي المطر، ينبغي أن لا نصاب بالجوائح، وأن يوسع لنا في هذا الرزق وهكذا.
قوله: "فمستقل ومستكثر": "مستقل": مبتدأ، خبره محذوف. و"مستكثر": مبتدأ خبره محذوف، والتقدير: فمن الناس مستقل، ومنهم مستكثر، ونظير ذلك قوله تعالى: {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ}1 ف"سعيد" مبتدأ خبره محذوف تقديره: ومنهم سعيد، ولا يقال بأن "سعيد" معطوف على شقي; لكونه يلزم أن يكون الوصفان لموصوف واحد.
قوله: "وفتش نفسك: هل أنت سالم": وهذا ينبغي أن يكون في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية: 105.

ج / 2 ص -394- فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جميع المسائل مما أوجبه الله، فتش عن نفسك: هل أنت سالم من التقصير فيه؟ ومما حرمه الله عليك: هل أنت سالم من الوقوع فيه؟
قوله: "فإن تنج منها تنج من ذي عظيمة": "تنج" الأول فعل الشرط مجزوم بحذف الواو، "تنج" الثانية جوابه مجزوم بحذف الواو.
وقوله: "من ذي عظيمة": أي: من ذي بلية عظيمة.
قوله: "وإلا; فإني لا إخالك ناجيا": التقدير; أي: وإلا تنج من هذه البلية; فإني لا أخالك ناجيا. ومعنى أخالك: أظنك، وهي تنصب مفعولين: الأول هنا الكاف، والثاني ناجيا.
فيه مسائل:
الأولى: تفسير آية آل عمران: وهي قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}1 وقد سبق، والضمير فيها للمنافقين.
الثانية: تفسير آية الفتح: وهي قوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}2 وقد سبق، والضمير فيها للمنافقين.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر: أي: ظن السوء،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 سورة الفتح آية: 6.

ج / 2 ص -395- الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والذي أخبر بذلك ابن القيم رحمه الله، وضابط هذه الأنواع أن يظن بالله ما لا يليق به.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه: أي: لا يسلم من ظن السوء بالله إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده وعرف نفسه ففتش عنها، والحقيقة أن الإنسان هو محل النقص والسوء، وأما الرب; فهو محل الكمال المطلق الذي لا يعتريه نقص بوجه من الوجوه.

ولا تظن بربك ظن سوء فإن الله أولى بالجميل

مناسبة الباب للتوحيد
إن ظن السوء ينافي كمال التوحيد، وينافي الإيمان بالأسماء والصفات; لأن الله قال في الأسماء: {وَلِلَّهِ {الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}1 فإذا ظن بالله ظن السوء; لم تكن الأسماء حسنى، وقال في الصفات: {وَلِلَّهِ الْمَثَلُ الأَعْلَى}2 وإذا ظن بالله ظن السوء، لم يكن له المثل الأعلى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.
2 سورة النحل آية: 60.


باب: ما جاء في منكري القدر - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -396- باب: ما جاء في منكري القدر
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "منكري": أصله منكرين -جمع مذكر سالم-; فحذفت النون للإضافة كما يحذف التنوين أيضا، قال الشاعر:
فأين تراني لا تحل جواري

كأني تنوين وأنت إضافة
وقيل: (مكاني) بدل (جواري).
قوله: "القدر": هو تقدير الله عز وجل للكائنات، وهو سر مكتوم لا يعلمه إلا الله أو من شاء من خلقه.
قال بعض أهل العلم: القدر سر الله عز وجل في خلقه، ولا نعلمه إلا بعد وقوعه، سواء كان خيرا أو شرا. والقدر يطلق على معنيين:
الأول: التقدير; أي: إرادة الله عز وجل الشيء.
الثاني: المقدر; أي: ما قدره الله عز وجل.
والتقدير يكون مصاحبا للفعل وسابقا له ; فالمصاحب للفعل هو الذي يكون به الفعل، والسابق هو الذي قدره الله عز وجل في الأزل.
مثال ذلك: خلق الجنين في بطن الأم، فيه تقدير سابق علمي قبل خلق السماوات والأرض بخمسين ألف سنة، وفيه تقدير مقارن للخلق والتكوين، وهذا الذي يكون به الفعل; أي; تقدير الله لهذا الشيء عند خلقه.

ج / 2 ص -397- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والإيمان بالقدر يتعلق بتوحيد الربوبية خصوصا وله تعلق بتوحيد الأسماء والصفات; لأنه من صفات الكمال لله عز وجل. والناس في القدر ثلاث طوائف:
الأولى: الجبرية الجهمية، أثبتوا قدر الله تعالى وغلوا في إثباته حتى سلبوا العبد اختياره وقدرته، وقالوا: ليس للعبد اختيار ولا قدرة في ما يفعله أو يتركه; فأكله وشربه ونومه ويقظته وطاعته ومعصيته كلها بغير اختيار منه ولا قدرة، ولا فرق بين أن ينزل من السطح عبر الدرج مختارا وبين أن يلقى من السطح مكرها.
الطائفة الثانية: القدرية المعتزلة، أثبتوا للعبد اختيارا وقدرة في عمله وغلوا في ذلك حتى نفوا أن يكون لله تعالى في عمل العبد مشيئة أو خلق، ونفى غلاتهم علم الله به قبل وقوعه; فأكل العبد وشربه ونومه ويقظته وطاعته ومعصيته كلها واقعة باختياره التام وقدرته التامة وليس لله تعالى في ذلك مشيئة ولا خلق، بل ولا علم قبل وقوعه عند غلاتهم.
استدل الأولون الجبرية: بقوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}1 والعبد وفعله من الأشياء. وبقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}2 وبقوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى}3 فنفى الله الرمي عن نبيه حين رمى وأثبته لنفسه. وبقوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}4 ولهم شبه أخرى تركناها خوف الإطالة.
والرد على شبهاتهم بما يلي:
أما قوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}5 فاستدلالهم بها معارض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورةالزمر آية: 62.
2 سورة الصافات آية: 96.
3 سورة الأنفال آية: 17.
4 سورة الأنعام آية: 148.
5 سورة الزمر آية: 62.

ج / 2 ص -398- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالنصوص الكثيرة التي فيها إثبات إرادة العبد وإضافة عمله إليه وإثابته عليه كرامة أو إهانة، وكلها من عند الله، ولو كان مجبرا عليها ما كان لإضافة عمله إليه وإثابته عليه فائدة.
وأما قوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}1 فهو حجة عليهم; لأنه أضاف العمل إليهم، وأما كون الله تعالى خالقه; فلأن عمل العبد حاصل بإرادته الجازمة وقدرته التامة، والإرادة والقدرة مخلوقان لله عز وجل فكان الحاصل بهما مخلوقا لله.
وأما قوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى}2 فهو حجة عليهم; لأن الله تعالى أضاف الرمي إلى نبيه صلى الله عليه وسلم لكن الرمي في الآية له معنيان:
أحدهما: حذف المرمي، وهو فعل النبي صلى الله عليه وسلم الذي أضافه الله إليه.
والثاني: إيصال المرمي إلى أعين الكفار الذين رماهم النبي صلى الله عليه وسلم بالتراب يوم بدر فأصاب عين كل واحد منهم، وهذا من فعل الله; إذ ليس بمقدور النبي صلى الله عليه وسلم أن يوصل التراب إلى عين كل واحد منهم.
وأما قوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}3 فلعمر الله; إنه لحجة على هؤلاء الجبرية، فقد أبطل الله تعالى حجة هؤلاء المشركين الذين احتجوا بالقدر على شركهم حين قال في الآية نفسها: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا}4 وما كان الله ليذيقهم بأسه وهم على حق فيما احتجوا به.
ثم نقول: القول بالجبر باطل بالكتاب والسنة والعقل والحس وإجماع السلف، ولا يقول به من قدر الله حق قدره وعرف مقتضى حكمته ورحمته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات آية: 96.
2 سورة الأنفال آية: 17.
3 سورة الأنعام آية: 148.
4 سورة الأنعام آية: 148.

ج / 2 ص -399- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فمن أدلة الكتاب: قوله تعالى: {مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ}1 فأثبت للعبد إرادة. وقال تعالى: {يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ}2.
وقال: {إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ}3.
وقال: {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ}4 فأثبت للعبد إرادة قولا وفعلا وعملا.
ومن أدلة السنة قول النبي صلى الله عليه وسلم "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى"5 وقوله صلى الله عليه وسلم: "ما نهيتكم عنه; فاجتنبوه، وما أمرتكم به; فأتوا منه ما استطعتم"6 ولهذا إذا أكره المرء على قول أو فعل وقلبه مطمئن بخلاف ما أكره عليه; لم يكن لقوله أو فعله الذي أكره عليه حكم فاعله اختيارا.
وأما إجماع السلف على بطلان القول بالجبر; فلم ينقل عن أحد منهم أنه قال به، بل رد من أدرك منهم بدعته موروث معلوم.
وأما دلالة العقل على بطلانه; فلأنه لو كان العبد مجبرا على عمله; لكانت عقوبة العاصي ظلما ومثوبة الطائع عبثا، والله تعالى منزه عن هذا وهذا، ولأنه لو كان العبد مجبرا على عمله لم تقم الحجة بإرسال الرسل; لأن القدر باق مع إرسال الرسل، وما كان الله ليقيم على العباد حجة مع انتفاء كونها حجة.
وأما دلالة الحس على بطلانه; فإن الإنسان يدرك الفرق بين ما فعله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 152.
2 سورة آل عمران آية: 167.
3 سورة النمل آية: 88.
4 سورة المنافقون آية: 11.
5 رواه: البخاري (1), ومسلم (1907).
6 رواه: البخاري (7288), ومسلم (1337).

ج / 2 ص -400- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باختياره; كأكله وشربه وقيامه وقعوده، وبين ما فعله بغير اختياره; كارتعاشه من البرد والخوف ونحو ذلك.
واستدل الطائفة الثانية (القدرية) بقوله تعالى: {مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ}1 فأثبت للعبد إرادة، وبقوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}2 ونحوها من النصوص القرآنية والنبوية الدالة على أن للعبد إرادة، وأنه هو العامل الكاسب الراكع الساجد ونحو ذلك.
والرد عليهم من وجوه:
الأول: أن الآيات والأحاديث التي استدلوا بها نوعان: نوع مقيد لإرادة العبد وعمله بأنه بمشيئة الله; كقوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}3 وقوله: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً}4 وكقوله تعالى في العمل: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ}5.
والنوع الثاني: مطلق; كقوله تعالى: {فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}6 وقوله: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}7 وقوله: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ}8 إلى قوله: {وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً}9 وهذا النوع المطلق يحمل على المقيد كما هو معلوم عند أهل العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 152.
2 سورة فصلت آية: 46.
3 سورة آية: 28-29.
4 سورة آية: 29-30.
5 سورة البقرة آية: 253.
6 سورة البقرة آية: 223.
7 سورة الكهف آية: 29.
8 سورة الإسراء آية: 18.
9 سورة الإسراء آية: 19.

ج / 2 ص -401- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن إثبات استقلال العبد بعمله مع كونه مملوكا لله تعالى يقتضي إثبات شيء في ملك الله لا يريده الله، وهذا نوع إشراك به، ولهذا سمى النبي صلى الله عليه وسلم القدرية مجوس هذه الأمة1.
الثالث: أن نقول لهم: هل تقرون بأن الله تعالى عالم بما سيقع من أفعال العباد؟ فسيقول غير الغلاة منهم: نعم، نقر بذلك، فنقول: هل وقع فعلهم على وفق علم الله أو على خلافه؟ فإن قالوا: على وفقه، قلنا: إذن قد أراده، وإن قالوا: على خلافه، فقد أنكروا علمه، وقد قال الأئمة رحمهم الله في القدرية: ناظروهم بالعلم، فإن أقروا به، خصموا، وإن أنكروه، كفروا.
وهاتان الطائفتان -الجبرية والقدرية- ضالتان طريق الحق؛ لأنهما بين مفرط غال ومفرط مقصر; فالجبرية غلوا في إثبات القدر وقصروا في إرادة العبد وقدرته، والقدرية غلوا في إثبات إرادة العبد وقدرته وقصروا في القدر. ولهذا كان الأسعد بالدليل والأوفق للحكمة والتعليل هم:
الطائفة الثالثة: أهل السنة والجماعة، الطائفة الوسط، الذين جمعوا بين الأدلة وسلكوا في طريقهم خير ملة; فآمنوا بقضاء الله وقدره، وبأن للعبد اختيارا وقدرة; فكل ما كان في الكون من حركة أو سكون أو وجود أو عدم; فإنه كائن بعلم الله تعالى ومشيئته، وكل ما كان في الكون فمخلوق لله تعالى، لا خالق إلا الله، ولا مدبر للخلق إلا الله عز وجل، وآمنوا بأن للعبد مشيئة وقدرة، لكن مشيئته مربوطة بمشيئة الله تعالى; كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (2/ 86)، وأبو داود (4691)، وهو مشهور عند أهل العلم، لكن فيه ضعف.

ج / 2 ص -402- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الْعَالَمِينَ}1، فإذا شاء العبد شيئا وفعله; علمنا أن مشيئة الله تعالى قد سبقت تلك المشيئة.
وهؤلاء هم الذين جمعوا بين الدليل المنقول والمعقول; فأدلتهم على إثبات القدر هي أدلة المثبتين له من الجبرية، لكنهم استدلوا بها على وجه العدل والجمع بينها وبين الأدلة التي استدل بها نفاة القدر. وأدلتهم على إثبات مشيئة العبد وقدرته هي أدلة المثبتين لذلك من القدرية، لكنهم استدلوا بها على وجه العدل والجمع بينها وبين الأدلة التي استدل بها نفاة مشيئة العبد وقدرته.
وبهذا نعرف أن كلا من الجبرية والقدرية نظروا إلى النصوص بعين الأعور الذي لا يبصر إلا من جانب واحد; فهدى الله أهل السنة والجماعة لما اختلف فيه من الحق بإذنه، والله يهدي من يشاء إلى صراط مستقيم.
حكاية:
مما يحكى أن القاضي عبد الجبار الهمذاني المعتزلي دخل على الصاحب ابن عباد وكان معتزليا أيضا، وكان عنده الأستاذ أبو إسحاق الإسفراييني، فقال عبد الجبار على الفور: سبحان من تنزه عن الفحشاء! فقال أبو إسحاق فورا: سبحان من لا يقع في ملكه إلا ما يشاء! فقال عبد الجبار وفهم أنه قد عرف مراده: أيريد ربنا أن يعصى؟ فقال أبو إسحاق: أيعصى ربنا قهرا؟ فقال له عبد الجبار: أرأيت إن منعني الهدى وقضى علي بالردى; أحسن إلي أم أساء؟ فقال له أبو إسحاق: إن كان منعك ما هو لك; فقد أساء، وإن كان منعك ما هو له; فيختص برحمته من يشاء. فانصرف الحاضرون وهم يقولون: والله; ليس عن هذا جواب. ا ه.
وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن أهل السنة والجماعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التكوير، آية: 28-29.

ج / 2 ص -403- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وسط بين فرق المبتدعة في خمسة أصول ذكرها في "العقيدة الواسطية"; فلتراجع هناك.
مراتب القدر:
وهي أربع يجب الإيمان بها كلها:
المرتبة الأولى: العلم، وذلك بأن تؤمن بأن الله تعالى علم كل شيء جملة وتفصيلا، فعلم ما كان وما يكون; فكل شيء معلوم لله، سواء كان دقيقا أم جليلا من أفعاله أو أفعال خلقه. وأدلة ذلك في الكتاب كثيرة منها: قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ}1 فالأوراق التي تتساقط ميتة أي ورقة كانت صغيرة أو كبيرة في بر أو بحر; فإن الله تعالى يعلمها، والورقة التي تخلق يعلمها من باب أولى. ولاحظ سعة علم الله عز وجل وإحاطته، فلو فرض أنه في ليلة مظلمة ليس فيها قمر وفيها سحاب متراكم ممطر وحبة في قاع البحر المائج العميق; فهذه ظلمات متعددة: ظلمة الطبقة الأرضية، وظلمة البحر، وظلمة السحاب، وظلمة المطر، وظلمة الأمواج، وظلمة الليل; فكل هذا داخل في قوله تعالى: {وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ}2 ثم جاء العموم المطلق: {وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ}3 ولا كتابة إلا بعد علم. ففي هذه الآية إثبات العلم وإثبات الكتابة.
ومنها قوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}4 ففي الآية أيضا إثبات العلم وإثبات الكتابة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 59.
2 سورة الأنعام آية: 59.
3 سورة الأنعام آية: 59.
4 سورة الحج آية: 70.

ج / 2 ص -404- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المرتبة الثانية: الكتابة، وقد دلت عليها الآيتان السابقتان.
المرتبة الثالثة: المشيئة، وهي عامة، ما من شيء في السماوات والأرض إلا وهو كائن بإرادة الله ومشيئته; فلا يكون في ملكه ما لا يريد أبدا، سواء كان ذلك فيما يفعله بنفسه أو يفعله المخلوق، قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}1 وقال تعالى: {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ}2 وقال تعالى: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ}3 الآية.
المرتبة الرابعة: الخلق; فما من شيء في السماوات والأرض إلا الله خالقه ومالكه ومدبره وذو سلطانه، قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}4 وهذا العموم لا مخصص له، حتى فعل المخلوق مخلوق لله; لأن فعل المخلوق من صفاته، وهو وصفاته مخلوقان، ولأن فعله ناتج عن أمرين:
1- إرادة جازمة.
2- قدرة تامة.
والله هو الذي خلق في الإنسان الإرادة الجازمة والقدرة التامة ولهذا قيل لأعرابي: بم عرفت ربك؟ قال: بنقض العزائم، وصرف الهمم.
والعبد يتعلق بفعله شيئان:
1- خلق، وهذا يتعلق بالله.
2- مباشرة، وهذا يتعلق بالعبد وينسب إليه، قال تعالى: {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}5 وقال تعالى: {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية: 82.
2 سورة الأنعام آية: 112.
3 سورة البقرة آية: 253.
4 سورة الزمر آية: 62.
5 سورة الواقعة آية: 24.

ج / 2 ص -405- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 تَعْمَلُونَ}1، ولولا نسبة الفعل إلى العبد ما كان للثناء على المؤمن المطيع وإثابته فائدة، وكذلك عقوبة العاصي وتوبيخه.
وأهل السنة والجماعة يؤمنون بجميع هذه المراتب الأربع، وقد جمعت في بيت:

علم كتابة مولانا مشيئته وخلقه وهو إيجاد وتكوين

وهناك تقديرات أخرى نسبية: منها: تقدير عمري: حين يبلغ الجنين في بطن أمه أربعة أشهر يرسل إليه الملك; فينفخ فيه الروح، ويكتب رزقه وأجله وعمله وشقي أو سعيد. ومنها: التقدير الحولي، وهو الذي يكون في ليلة القدر، يكتب فيها ما يكون في السنة، قال الله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ}2 ومنها التقدير اليومي: كما ذكره بعض أهل العلم واستدل له بقوله تعالى: {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ}3 فهو كل يوم يغني فقيرا، ويفقر غنيا، ويوجد معدوما، ويعدم موجودا، ويبسط الرزق ويقدره، وينشئ السحاب والمطر، وغير ذلك.
فإن قيل: هل الإيمان بالقدر ينافي ما علم بالضرورة من أن الإنسان يفعل الشيء باختياره؟
الجواب: لا ينافيه; لأن ما يفعله الإنسان باختياره من قدر الله; كما قال أمير المؤمنين عمر بن الخطاب رضي الله عنه لما أقبل على الشام، وقالوا له: إن في الشام طاعونا يفتك بالناس، فجمع الصحابة وشاورهم، فقال بعضهم: نرجع. فعزم على الرجوع، فجاء أمين هذه الأمة أبو عبيدة عامر بن الجراح، فقال: يا أمير المؤمنين! أفرارا من قدر الله؟ فأجاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 32.
2 سورة الدخان آية: 4.
3 سورة الرحمن آية: 29.

ج / 2 ص -406- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عمر: "نفر من قدر الله إلى قدر الله"1.
يعني: أن مضينا في السفر بقدر الله ورجوعنا بقدر الله، ثم ضرب له مثلا، قال: أرأيت لو كان لك إبل فهبطت واديا له شعبتان إحداهما خصبة والأخرى جدبة; أليس إن رعيت الخصبة فبقدر الله، وإن رعيت الجدبة فبقدر الله.
وقال أيضا: "أرأيت لو رعى الجدبة وترك الخصبة; أكنت معجزه؟ قال: نعم. قال: فسر إذن" ومعنى معجزه: ناسبا إياه إلى العجز. فالإنسان وإن كان يفعل; فإنما يفعل بقدر الله.
فإن قيل: إذا تقرر ذلك; لزم أن يكون العاصي معذورا بمعصيته; لأنه عصى بقدر الله؟
أجيب: إن احتجاج العاصي بالقدر باطل بالشرع والنظر. أما بطلانه بالشرع: فقد قال الله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}2 فهم قالوا هذا على سبيل الاحتجاج بالقدر على معصية الله، فرد الله عليهم بقوله: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا}3 ولو كانت حجتهم صحيحة ما أذاقهم الله بأسه، وقال تعالى: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنْتُمْ إِلاَّ تَخْرُصُونَ}4 وهذا دليل واضح على بطلان احتجاجهم بالقدر على معصية الله، وقال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}5 فأبطل الله الحجة على الناس بإرسال الرسل، ولو كان القدر حجة ما انتفت بإرسال الرسل; لأن القدر باق حتى مع إرسال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الطب, باب ما يذكر في الطاعون, 4/41), ومسلم في (السلام, باب الطاعون والطيرة, 4/ 1740); عن ابن عباس رضي الله عنه.
2 سورة الأنعام آية: 148.
3 سورة الأنعام آية: 148.
4 سورة الأنعام آية: 148.
5 سورة النساء آية: 165.

ج / 2 ص -407- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرسل، وهذا يدل على بطلان احتجاج العاصي على معصيته بقدر الله.
وأما بطلانه بالنظر; فنقول: لو فرض أنه نشر في جريدة ما عن وظيفة مرتبها كذا وكذا، ووظيفة أخرى أقل منها; فإنك سوف تطلب الأعلى، فإن لم يكن; طلبت الأخرى، فإذا لم يحصل له شيء منها; فإنه يلوم نفسه على تفريطه بعدم المسارعة إليها مع أول الناس. وعندنا وظائف دينية الصلوات الخمس كفارة لما بينها، وهي كنهر على باب أحدنا يغتسل منه في كل يوم خمس مرات، وصلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة; فلماذا تترك هذه الوظائف وتحتج بالقدر وتذهب إلى الوظائف الدنيوية الرفيعة; فكيف لا تحتج بالقدر فيما يتعلق بأمور الدنيا وتحتج به فيما يتعلق بأمور الآخرة؟!
مثال آخر: رجل قال: عسى ربي أن يرزقني بولد صالح عالم عابد، وهو لم يتزوج; فنقول: تزوج حتى يأتيك. فقال: لا; فلا يمكن أن يأتيه الولد، لكن إذا تزوج; فإن الله بمشيئته قد يرزقه الولد المطلوب. وكذلك من يسأل الله الفوز بالجنة والنجاة من النار، ولا يعمل لذلك; فلا يمكن أن ينجو من النار ويفوز بالجنة لأنه لم يعمل لذلك.
فبطل الاحتجاج بالقدر على معاصي الله بالأثر والنظر، ولهذا قال النبي صلى الله عليه وسلم كلمة جامعة مانعة نافعة: "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار. قالوا: يا رسول الله! أفلا ندع العمل ونتكل؟ قال: اعملوا; فكل ميسر لما خلق له"12 فالنبي صلى الله عليه وسلم أعطانا كلمة واحدة، فقال: "اعملوا..."، وهذا فعل أمر، "فكل ميسر لما خلق له".
وللإيمان بالقدر فوائد عظيمة منها:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: تفسير القرآن (4945) , ومسلم: القدر (2647) , والترمذي: القدر (2136) وتفسير القرآن (3344) , وأبو داود: السنة (4694) , وأحمد (1/82 ,1/129 ,1/132 ,1/140 ,1/157).
2 أخرجه: البخاري في (التفسير, باب فأما من أعطى واتقى , 3/ 324), ومسلم في (القدر, باب كيفية خلق الآدمي في بطن أمه, 4/ 2039-2040); عن علي رضي الله عنه.

ج / 2 ص -408- وقال ابن عمر: "والذي نفس ابن عمر بيده; لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله; ما قبله الله منه، حتى يؤمن بالقدر" ثم استدل بقول النبي صلى الله عليه وسلم:.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أنه من تمام توحيد الربوبية.
2- أنه يوجب صدق الاعتماد على الله عز وجل لأنك إذا علمت أن كل شيء بقضاء الله وقدره صدق اعتمادك على الله.
3- أنه يوجب للقلب الطمأنينة، إذا علمت أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك; اطمأننت بما يصيبك بعد فعل الأسباب النافعة.
4- منع إعجاب المرء بعمله إذا عمل عملا يشكر عليه; لأن الله هو الذي من عليه وقدره له، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ}1 أي: فرح بطر وإعجاب بالنفس.
5- عدم حزنه على ما أصابه; لأنه من ربه، فهو صادر عن رحمة وحكمة.
6- أن الإنسان يفعل الأسباب; لأنه يؤمن بحكمة الله عز وجل وأنه لا يقدر الأشياء إلا مربوطة بأسبابها.
قوله: "والذي نفس ابن عمر بيده": الصيغة هنا قسم، جوابه: جملة "لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله; ما قبله الله منه حتى يؤمن بالقدر": وابن عمر -رضي الله عنه وعن أبيه- ذكر حكمهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد، آية: 22-23.

ج / 2 ص -409- "الإيمان أن تؤمن بالله.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالنسبة لقبول عملهم، ولم يقل هم كفار، لكن حكمه بأن إنفاقهم في سبيل الله لا يقبل يستلزم الحكم بكفرهم، وإنما قال ابن عمر ذلك جوابا على ما نقل إليه من أن أناسا من البصرة يقولون: إن الله عز وجل لم يقدر فعل العبد، وإن الأمر أنف، وأنه لا يعلم بأفعال العبد حتى يعملها وتقع منه; فابن عمر حكم بكفرهم اللازم من قوله: "ما قبله الله منه حتى يؤمن بالقدر"، والذي لا تقبل منه النفقات هو الكافر; لقوله تعالى: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ}1 ثم استدل ابن عمر بقول النبي صلى الله عليه وسلم "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"2 فتؤمن بالجميع، فإن كفرت بواحد من هذه الستة; فأنت كافر بالجميع لأن الإيمان كل لا يتجزأ; كما قال تعالى: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً}3.
ووجه استدلال ابن عمر: أن النبي صلى الله عليه وسلم جعل الإيمان مبنيا على هذه الأركان الستة، وإذا فات ركن من الأركان; سقط البنيان، فإذا أنكر الإنسان شيئا واحدا من هذه الأركان الستة; صار كافرا، وإذا كان كافرا; فإن الله لا يقبل منه.
قوله: "أن تؤمن بالله": والإيمان بالله عز وجل يتضمن أربعة أمور:
1- الإيمان بوجوده.
2- وبربوبيته.
3- وبألوهيته.
4- وبأسمائه وصفاته.
فمن أنكر وجود الله; فليس بمؤمن، ومن أقر بوجوده وأنه رب كل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 54.
2 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51).
3 سورة آية: 150-151.

ج / 2 ص -410- وملائكته وكتبه.......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شيء، لكنه أنكر أسماءه وصفاته، أو أنكر أن يكون مختضا بها; فهو غير مؤمن بالله.
قوله: "وملائكته":
والإيمان بالملائكة يتضمن أربعة أمور:
1- الإيمان بوجودهم.
2- الإيمان باسم من علمنا اسمه منهم.
3- الإيمان بأفعالهم.
4- الإيمان بصفاتهم.
فمِمّن علمنا صفاته جبريل عليه السلام، علمناه على خلقته التي خلق عليها له ستمائة جناح، قد سد الأفق; كما أخبرنا بذلك رسول الله صلى الله عليه وسلم وهذا يدل على عظمته، وأنه كبير جدا; فهو فوق ما نتصور، ومع ذلك يأتي أحيانا بصورة بشر; فأتى مرة بصورة دحية الكلبي، وأتى مرة بصورة رجل شديد سواد الشعر، شديد بياض الثياب، لا يرى عليه أثر سفر، ولا يعرفه من الصحابة أحد، فجلس إلى النبي صلى الله عليه وسلم جلسة المتعلم المتأدب1.
قوله: "وكتبه": أي: الكتب التي أنزلها على رسله.
والإيمان بالكتاب يتضمن ما يلي:
1- الإيمان بأنها حق من عند الله.
2- تصديق أخبارها.
3- التزام أحكامها ما لم تنسخ، وعلى هذا، فلا يلزمنا أن نلتزم بأحكام الكتب السابقة; لأنها كلها منسوخة بالقرآن، إلا ما أقره القرآن. وكذلك لا يلزمنا العمل بما نسخ في القرآن; لأن القرآن فيه أشياء منسوخة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الإيمان, باب بيان الإيمان, 1/ 36); عن ابن عمر, عن أبيه رضي الله عنهما.

ج / 2 ص -411- ورسله................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
4- الإيمان بما علمناه معينا منها، مثل: التوراة، والإنجيل، والقرآن، والزبور، وصحف إبراهيم وموسى.
5- الإيمان بأن كل رسول أرسله الله معه كتاب; كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ}1 وقال عيسى: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ}2 وقال عن يحيى كذلك3.
تنبيه:
الكتب التي بأيدي اليهود والنصارى اليوم قد دخلها التحريف والكتمان; فلا يوثق بها، والمراد بما سبق الإيمان بأصل الكتب.
قوله: "ورسله": هم الذين أوحى الله إليهم وأرسلهم إلى الخلق؛ ليبلغوا شريعة الله.
والإيمان بالرسل يتضمن ما يلي:
1- أن نؤمن بأنهم حق صادقون مصدقون.
2- أن نؤمن بما صح عنهم من الأخبار، وبما ثبت عنهم من الأحكام; ما لم تنسخ.
3- أن نؤمن بأعيان من علمنا أعيانهم، وما لم نعلمه; فنؤمن بهم على سبيل الإجمال، ونعلم أنه ما من أمة إلا خلا فيها نذير، وأن الله -سبحانه وتعالى- أرسل لكل أمة رسولا تقوم به الحجة عليهم; كما قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}4.
والبشر إذا لم يأتهم رسول يبين لهم فهم معذورون; لأنهم يقولون:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية: 25.
2 سورة مريم آية: 30.
3 كما في قوله تعالى: يا يحيى خذ الكتاب بقوة وآتيناه الحكم صبيا [مريم: 12].
4 سورة النساء آية: 165.

ج / 2 ص -412- واليوم الآخر 1.......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يا ربنا! ما أرسلت إلينا رسولا; كما قال تعالى: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى}2 فلا بد من رسول يهدي به الله الخلق.
فإن قيل: قوله تعالى: {عَلَى فَتْرَةٍ مِنَ الرُّسُلِ}3 يدل على أنه فيه فترة ليس فيها رسول; فهل قامت عليهم الحجة؟
الجواب: إن الفترة بين عيسى ومحمد عليهما الصلاة والسلام طويلة، وقد قامت عليهم الحجة; لأن فيها بقايا; كما جاء في الحديث الصحيح الذي رواه مسلم في "صحيحه"; "إن الله نظر إلى أهل الأرض، فمقتهم عربهم وعجمهم; إلا بقايا من أهل الكتاب"4 وكما قال تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا}5.
قوله: "واليوم الآخر": أي: اليوم النهائي الأبدي الذي لا يوم بعده، وهو يوم القيامة الكبرى.
قال شيخ الإسلام ابن تيمية رحمه الله: يدخل في الإيمان باليوم الآخر الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، ذكر هذا في "العقيدة الواسطية"، وهو كتاب مختصر; لكنه مبارك من أفيد ما كتب في بابه.
وعلى هذا; فالإيمان بفتنة القبر وعذابه ونعيمه من الإيمان باليوم الآخر.
والإيمان بالنفخ في الصور وقيام الناس من قبورهم لرب العالمين حفاة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51).
2 سورة طه آية: 134.
3 سورة المائدة آية: 119.
4 أخرجه: مسلم في (الجنة, باب الصفات التي يعرف بها في الدنيا أهل الجنة, 4/ 2197); من حديث عياض بن حمار المجاشعي رضي الله عنه.
5 سورة هود آية: 116.

ج / 2 ص -413- وتؤمن بالقدر خيره وشره" رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عراة غرلا بهما من الإيمان باليوم الآخر، والإيمان بالموازين والصحف والصراط والحوض والشفاعة والجنة وما فيها من النعيم والنار وما فيها من العذاب الأليم; كل هذا من الإيمان باليوم الآخر. ومنه ما هو معلوم بالقرآن، ومنه ما هو معلوم بالسنة بالتواتر وبالآحاد فكل ما صحت به الأخبار عن رسول الله صلى الله عليه وسلم من أمر اليوم الآخر، فإنه يجب علينا أن نؤمن به.
"قوله: "وتؤمن بالقدر خيره وشره": هنا أعاد الفعل ولم يكتف بواو العطف; لأن الإيمان بالقدر مهم، فكأنه مستقل برأسه.
والإيمان بالقدر هو أن تؤمن بتقدير الله عز وجل للأشياء كلها، سواء ما يتعلق بفعله أو ما يتعلق بفعل غيره، وأن الله عز وجل قدرها وكتبها عنده قبل أن يخلق السماوات والأرض بخمسين ألف سنة، ومعلوم أنه لا كتابة إلا بعد علم; فالعلم سابق على الكتابة، ثم إنه ليس كل معلوم لله -سبحانه وتعالى- مكتوبا; لأن الذي كتب إلى يوم القيامة، وهناك أشياء بعد يوم القيامة كثيرة أكثر مما في الدنيا هي معلومة عند الله عز وجل ولكنه لم يرد في الكتاب والسنة أنها مكتوبة.
وهذا القدر، قال بعض العلماء: إنه سر من أسرار الله، وهو كذلك لم يطلع الله عليه أحدا; لا ملكا مقربا، ولا نبيا مرسلا; إلا ما أوحاه الله عز وجل إلى رسله أو وقع فعلم به الناس، وإلا; فإنه سر مكتوم، قال تعالى: {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً}2 الآية، وإذا قلنا: إنه سر مكتوم; فإن هذا القول يقطع احتجاج العاصي بالقدر على معصيته; لأننا نقول لهذا الذي عصى الله عز وجل وقال: هذا مقدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم (في الإيمان, باب بيان الإيمان والإسلام, 1/36).
2 سورة لقمان آية: 34.

ج / 2 ص -414- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
علي: ما الذي أعلمك أنه مقدر عليك حتى أقدمت; أفلا كان الأجدر بك أن تقدر أن الله تعالى قد كتب لك السعادة وتعمل بعمل أهل السعادة لأنك لا تستطيع أن تعلم أن الله كتب عليك الشقاء إلا بعد وقوعه منك؟
قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}1 فالقول بأن القدر سر من أسرار الله مكتوم لا يطلع عليه إلا بعد وقوع المقدور تطمئن له النفس، وينشرح له الصدر، وتنقطع به حجة البطالين.
وقوله: "خيره وشره": الخير: ما يلائم العبد، والشر: ما لا يلائمه. ومعلوم أن المقدورات خير وشر; فالطاعات خير، والمعاصي شر، والغنى خير، والفقر شر، والصحة خير، والمرض شر، وهكذا.
وإذا كان القدر من الله; فكيف يقال: الإيمان بالقدر خيره وشره والشر لا ينسب إلى الله؟
فالجواب: أن الشر لا ينسب إلى الله، قال النبي صلى الله عليه وسلم "والشر ليس إليك"2، فلا ينسب إليه الشر لا فعلا ولا تقديرا ولا حكما، بل الشر في مفعولات الله لا في فعله، ففعله كله خير وحكمة، فتقدير الله لهذه الشرور له حكمة عظيمة، وتأمل قوله تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}3 تجد أن هذا الفساد الذي ظهر في البر والبحر كان لما يرجى به من العاقبة الحميدة، وهي الرجوع إلى الله عز وجل ويظهر الفرق بين الفعل والمفعول في المثال التالي:
ولدك حينما يشتكي ويحتاج إلى كي تكويه بالنار; فالكي شر، لكن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصف آية: 5.
2 أخرجه: مسلم برقم (771).
3 سورة الروم آية: 41.

ج / 2 ص -415- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الفعل خير; لأنك تريد مصلحته، ثم إن ما يقدره الله لا يكون شرا محضا، بل في محله وزمانه فقط، فإذا أخذ الله الظالم أخذ عزيز مقتدر; صار ذلك شرا بالنسبة له، وقد يكون خيرا له من وجه آخر، أما لغيره ممن يتعظ بما صنع الله به، فيكون خيرا، قال تعالى في القرية التي اعتدت في السبت: {فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ}1.
وكذا إذا استمرت النعم على الإنسان حمله ذلك على الأشر والبطر، بل إذا استمرت الحسنات ولم تحصل منه سيئة تكسر من حدة نفسه; فقد يغفل عن التوبة وينساها ويغتر بنفسه ويعجب بعمله. وكم من إنسان أذنب ذنبا ثم تذكر واستغفر وصار بعد التوبة خيرا منه قبلها; لأنه كلما تذكر معصيته هانت عليه نفسه وحد من عليائها; فهذا آدم عليه الصلاة والسلام لم يحصل له الاجتباء والتوبة والهداية إلا بعد أن أكل من الشجرة وحصل منه الندم، وقال: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}2 فقال تعالى: { ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}3.
والثلاثة الذين تخلفوا عن غزوة تبوك فخلفوا ماذا كانت حالهم بعد المعصية وبعد المصيبة التي أصابتهم; حتى ضاقت عليهم الأرض بما رحبت، وضاقت عليهم أنفسهم، وصار ينكرهم الناس حتى أقاربهم -صار قريبه يشاهده وكأنه أجنبي منه-، ومن شدة ما في نفسه تنكرت نفسه عليه، فبعد هذا الضيق العظيم صار لهم بعد التوبة فرح ليس له نظير أبدا، وصارت حالهم أيضا بعد أن تاب الله عليهم أكمل من قبل، وصار ذكرهم بعد التوبة أكبر من قبل، فقد ذكروا بأعيانهم، قال تعالى: {وَعَلَى الثَّلاثَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 66.
2 سورة الأعراف آية: 23.
3 سورة طه آية: 122.

ج / 2 ص -416- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ}1 فهذه آيات عظيمة تتلى في محاريب المسلمين ومنابرهم إلى يوم القيامة ويتقرب العبد إلى ربه بقراءة خبرهم واستماعه، وهذا شيء عظيم.
وسواء كان ذلك في الأمور الشرعية أو في الأمور الكونية، ولكن هاهنا أمر يجب معرفته، وهو أن الخيرية والشرية ليست باعتبار قضاء الله -سبحانه وتعالى-; فقضاء الله تعالى كله خير، حتى ما يقضيه الله من شر هو في الواقع خير، وإنما الشر في المقضي، أما قضاء الله نفسه; فهو خير، والدليل قول النبي صلى الله عليه وسلم "الخير بيديك، والشر ليس إليك"2 ولم يقل: والشر بيديك; فلا ينسب الشر إلى الله أبدا، فضلا عن أن يكون بيديه، فلا ينسب الشر إلى الله لا إرادة ولا قضاء; فالله لا يريد بقضاء الشر شرا، لكن الشر يكون في المقضي، وقد يلائم الإنسان وقد لا يلائمه، وقد يكون طاعة وقد يكون معصية; فهذا في المقضي، ومع ذلك; فهو وإن كان شرا في محله فهو خير في محل آخر، ولا يمكن أن يكون شرا محضا، حتى المقضي وإن كان شرا ليس شرا محضا، بل هو شر من وجه خير من وجه، أو شر في محل خير في محل آخر.
ولنضرب لذلك مثلا: الجدب والفقر شر، لكنهما خير باعتبار ما ينتج عنهما، قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 118.
2 أخرجه: مسلم في (صلاة المسافرين, 771).

ج / 2 ص -417- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}1 والرجوع إلى الله عز وجل من معصيته إلى طاعته لا شك أنه خير وينتج خيرا كثيرا; فألم الفقر وألم الجدب وألم المرض وألم فقد الأنفس كله ينقلب إلى لذه إذا كان يعقبه الصلاح، ولهذا قال: {لَعَلَّهُمْ يَرْجِعُونَ} وكم من أناس طغوا بكثرة المال وزادوا ونسوا الله عز وجل واشتغلوا بالمال، فإذا أصيبوا بفقر; رجعوا إلى الله، وعرفوا أنهم ضالون; فهذا الشر صار خيرا باعتبار آخر.
كذلك قطع يد السارق لا شك أنه شر عليه، لكنه خير بالنسبة له وبالنسبة لغيره، أما بالنسبة له; فلأن قطعها يسقط عنه العقوبة في الآخرة وعذاب الدنيا أهون من عذاب الآخرة، وهو أيضا خير في غير السارق; فإن فيه ردعا لمن أراد أن يسرق، وفيه أيضا حفظ للأموال; لأن السارق إذا عرف أنه إذا سرق ستقطع يده; امتنع من السرقة، فصار في ذلك حفظ لأموال الناس، ولهذا قال بعض الزنادقة:

يد بخمس مئين عسجدا وديت ما بالها قطعت في ربع دينار

تناقض ما لنا إلا السكوت له ونستجير بمولانا من النار

لكنه أجيب في الرد عليه ردا مفحما; فقيل فيه:

قل للمعري عار أيما عاري جهل الفتى وهو من ثوب التقى عاري

يد بخمس مئين عسجدا وديت لكنها قطعت في ربع دينار

حماية النفس أغلاها وأرخصها حماية المال فافهم حكمة الباري

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الروم آية: 41.

ج / 2 ص -418- وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك،........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
· قوله في حديث عبادة "أنه قال لابنه: يا بني!... إلخ: أفاد حديث عبادة بن الصامت رضي الله عنه أنه ينبغي للأب أن يسدي النصائح لأبنائه ولأهله وأن يختار العبارات الرقيقة التي تلين القلب، حيث قال: "يا بني!"، وفي هذا التعبير من اللطافة وجذب القلب ما هو ظاهر.
قوله: "لن تجد طعم الإيمان": هذا يفيد أن للإيمان طعما كما جاءت به السنة وطعم الإيمان ليس كطعم الأشياء المحسوسة; فطعم الأشياء المحسوسة إذا أتى بعدها طعام آخر أزالها، لكن طعم الإيمان يبقى مدة طويلة، حتى إن الإنسان أحيانا يفعل عبادة في صفاء وحضور قلب وخشوع لله عز وجل فتجده يتطعم بتلك العبادة مدة طويلة; فالإيمان له حلاوة وله طعم لا يدركه إلا من أسبغ الله عليه نعمته بهذه الحلاوة وهذا الطعم.
قوله: "حتى تعلم أن ما أصابك لم يكن ليخطئك": قد تقول: ما أصابني لم يكن ليخطئني، هذا تحصيل حاصل; لأن الذي أصاب الإنسان أصابه، فلا بد أن نعرف معنى هذه العبارة; فتحمل هذه العبارة على أحد معنيين أو عليهما جميعا:
الأول: أن المعنى "ما أصابك"; أي: ما قدر الله أن يصيبك، فعبر عن التقدير بالإصابة; لأن ما قدر الله سوف يقع، فما قدر الله أن يصيبك لم يكن ليخطئك مهما عملت من أسباب.
الثاني: ما أصابك; فلا تفكر أن يكود مخطئا لك، فلا تقل: لو أنني فعلت كذا ما حصل كذا; لأن الذي أصابك الآن لا يمكن أن يخطئك; فكل التقديرات التي تقدرها وتقول: لو أني فعلت كذا ما حصل

ج / 2 ص -419- وما أخطأك لم يكن ليصيبك،..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كذا هي تقديرات يائسة، لا تؤثر شيئا، وأيا كان; فالمعنى صحيح على الوجهين، فما قدره الله أن يصيب العبد فلا بد أن يصيبه ولا يمكن أن يخطئه، وما وقع مصيبا للإنسان; فإنه لن يمنعه شيء، فإذا آمنت هذا الإيمان ذقت طعم الإيمان; لأنك تطمئن وتعلم أن الأمر لا بد أن يقع على ما وقع عليه، ولا يمكن أن يتغير أبدا.
مثال ذلك: رجل خرج بأولاده للنزهة، فدب بعض الأولاد إلى بِركة عميقة، فسقط، فغرق، فمات، فلا يقول: لو أنني ما خرجت لما مات الولد، بل لا بد أن تجري الأمور على ما جرت عليه، ولا يمكن أن تتغير; فما أصابك لم يكن ليخطئك، فحينئذ يطمئن الإنسان ويرضى، ويعرف أنه لا مفر، وأن كل التقديرات والتخيلات التي تقع في ذهنه كلها من الشيطان; فلا تقل: لو أني فعلت كذا لكان كذا، فإن "لو" تفتح عمل الشيطان، وحينئذ يرضى ويسلم، وقد أشار الله إلى هذا المعنى في قوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ}1.
فأنت إذا علمت هذا العلم وتيقنته بقلبك; ذقت حلاوة الإيمان، واطمأننت، واستقر قلبك، وعرفت أن الأمر جار على ما هو عليه لا يمكن أن يتغير، ولهذا كثيرا ما يجد الإنسان أن الأمور سارت ليصل إلى هذه المصيبة; فتجده يعمل أعمالا لم يكن من عادته أن يعملها حتى يصل إلى ما أراد الله عز وجل مما يدل على أن الأمور بقضاء الله وقدره.
وقوله: "وما أخطأك لم يكن ليصيبك": نقول فيه مثل الأول; يعني: ما قدر أن يخطئك فلن يصيبك، فلو أن أحدا سمع بموسم تجارة في بلد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 22-23.

ج / 2 ص -420- سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم،................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ما وسافر بأمواله لهذا الموسم، فلما وصل وجد أن الموسم قد فات; نقول له: ما أخطأك من هذا الربح الذي كنت تعد له لم يكن ليصيبك مهما كان ومهما عملت، أو نقول: لم يكن ليصيبك; لأن الأمر لا بد أن يجري على ما قضاه الله وقدره، وأنت جرب نفسك تجد أنك إذا حصلت على هذا اليقين ذقت حلاوة الإيمان.
ثم استدل لما يقول بقوله: "سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم ". القلم بالرفع، وروي بالنصب. فعلى رواية الرفع يكون المعنى: أن أول ما خلق الله هو القلم، لكن ليس من كل المخلوقات، كما سنبينه إن شاء الله تعالى. وأما على رواية النصب; فيكون المعنى: أن الله أمر القلم أن يكتب عند أول خلقه له; يعني: خلقه ثم أمره أن يكتب، وعلى هذا المعنى لا إشكال فيه، لكن على المعنى الأول الذي هو الرفع: هل المراد أن أول المخلوقات كلها هو القلم؟
الجواب: لا; لأننا لو قلنا: إن القلم أول المخلوقات، وإنه أمر بالكتابة عندما خلق، لكنا نعلم ابتداء خلق الله للأشياء، وأن أول بدء خلق الله كان قبل خلق السماوات والأرض بخمسين ألف سنة، ونحن نعلم أن الله عز وجل خلق أشياء قبل هذه المدة بأزمنة لا يعلمها إلا الله عز وجل لأن الله عز وجل لم يزل ولا يزال خالقا، وعلى هذا; فيكون: إن أول ما خلق الله القلم يحتاج إلى تأويل ليطابق ما علم بالضرورة من أن الله تعالى له مخلوقات قبل هذا الزمن.
قال أهل العلم: وتأويله: إن المعنى: أن أول ما خلق الله القلم بالنسبة لما نشاهده فقط من المخلوقات; كالسماوات والأرض... فهي أولية نسبية، وقد قال ابن القيم في نونيته:

ج / 2 ص -421- فقال له: اكتب. فقال: رب! وماذا أكتب؟.............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

والناس مختلفون في القلم الذي كتب القضاء به من الديان

هل كان قبل العرش أو هو بعده قولان عند أبي العلا الهمذاني

والحق أن العرش قبل لأنه قبل الكتابة كان ذا أركان

قوله: "فقال له: اكتب": القائل هو الله عز وجل يخاطب القلم، والقلم جماد، لكن كل جماد أمام الله مدرك وعاقل ومريد، والدليل على هذا قوله تعالى في سورة فصلت: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً}1 أي: لا بد أن تنقادا لأمر الله طوعا أو كرها; فكان الجواب: {قَالَتَا أَتَيْنَا طَائِعِينَ}2 فقد خاطب الله السماوات والأرض وأجابتا ودل قوله: "طائعين" على أن لها إرادة وأنها تطيع; فكل شيء أمام الله; فهو مدرك مريد ويجيب ويمتثل.
قوله: "قال: ربي وماذا أكتب؟": "ماذا": اسم استفهام مفعوله مقدم، و"أكتب": فعل مضارع مرفوع بالضمة الظاهرة، هذا إذا ألغيت "ذا"، أما إذا لم تلغ; فنقول: "ما": اسم استفهام مبتدأ، و"ذا": خبره; أي; ما الذي أكتب؟ والعائد على الموصول محذوف تقديره: ما الذي أكتبه؟
وفي هذا دليل على أن الأمر المجمل لا حرج على المأمور في طلب استبانته، وعلى هذا; فإننا نقول: إذا كان الأمر مجملا; فإن طلب استبانته لا يكون معصية; فالقلم لا شك أنه ممتثل لأمر الله -سبحانه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 9-11.
2 سورة فصلت آية: 11.

ج / 2 ص -422- قال: اكتب مقادير كل شيء حتى تقوم الساعة"1. يا بني سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني"2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتعالى-، ومع ذلك قال: "رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة"، فكتب المقادير.
فإن قيل: هل القلم يعلم الغيب؟
فالجواب: لا، لكن الله أمره، ولا بد أن يمتثل لأمر الله، فكتب هذا القلم الذي يعتبر جمادا بالنسبة لمفهومنا، كتب كل شيء أمره الله أن يكتبه; لأن الله إذا أراد شيئا قال له: كن; فيكون على حسب مراد الله.
و"كل": من صيغ العموم; فتعم كل شيء مما يتعلق بفعل الله أو بفعل المخلوقين.
وقوله: "حتى تقوم الساعة": الساعة هي القيامة، وأطلق عليها لفظ الساعة; لأن كل شيء عظيم من الدواهي له ساعة; يعني: الساعة المعهودة التي تذهل الناس وتحيق بهم وتغشاهم حين تقوم، وذلك عند النفخ في الصور.
قوله: "يا بني! سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا": أي: الإيمان بأن الله كتب مقادير كل شيء.
قوله: "فليس مني": تبرأ منه الرسول صلى الله عليه وسلم لأنه كافر، والرسول صلى الله عليه وسلم بريء من كل كافر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب القدر (2155) وكتاب تفسير القرآن (3319) , وسنن أبي داود: كتاب السنة (4700).
2 أخرجه: أبو داود في (السنة, باب في القدر, 4/76) وفيه حبيش بن شريح, وهو مقبول. ومن طريق آخر أخرجه: الترمذي في (القدر, 6/325), والطيالسي (557) , وابن أبي عاصم في "السنة" (105). وفيه عبد الواحد بن سليم. ومن طريق آخر أخرجه: ابن أبي عاصم (104) في "السنة" و "الأوائل" (2). وفيه بقية بن الوليد ومعاوية بن سليم. ومن طريق آخر أخرجه: أحمد (5/317), وابن أبي عاصم (107), والآجري (ص 177, 178). وفيه أيوب بن زياد الحمصي. وأخرجه أيضا: ابن أبي عاصم في "السنة" (103). وفيه ابن لهيعة. والحديث صححه الألباني; كما في "تعليقه على المشكاة" (1/34).

ج / 2 ص -423- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويستفاد من هذا الحديث:
1- ملاطفة الأبناء بالموعظة، وتؤخذ من قوله: "يا بني!".
2- أنه ينبغي أن يلقن الأبناء الأحكام بأدلتها، وذلك أنه لم يقل: إن الله كتب... وسكت، ولكنه أسند إلى الرسول صلى الله عليه وسلم فمثلا: إذا أردت أن تقول لابنك: سم الله على الأكل، وأحمد الله إذا فرغت; فإنك إذا قلت ذلك يحصل به المقصود، لكن إذا قلت: سم الله على الأكل، وأحمد الله إذا فرغت; لأن النبي صلى الله عليه وسلم أمر بالتسمية عند الأكل، وقال: "إن الله ليرضى عن العبد يأكل الأكلة ويحمده عليها، ويشرب الشربة ويحمده عليها"1. إذا فعلت ذلك استفدت فائدتين:
الأولى: أن تعود ابنك على اتباع الأدلة.
الثانية: أن تربيه على محبة الرسول عليه الصلاة والسلام، وأن الرسول صلى الله عليه وسلم هو الإمام المتبع الذي يجب الأخذ بتوجيهاته، وهذه في الحقيقة كثيرا ما يغفل عنها; فأكثر الناس يوجه ابنه إلى الأحكام فقط، لكنه لا يربط هذه التوجيهات بالمصدر الذي هو الكتاب والسنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الذكر والدعاء, باب استحباب حمد الله بعد الأكل والشرب, 4/2095); عن أنه رضي الله عنه.

ج / 2 ص -424- وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي رواية لأحمد: إن أول ما خلق الله القلم، فقال له: اكتب...": هذه الرواية تفيد أمرا زائدا على ما سبق، وهو قوله: "فجرى في تلك الساعة"; فإنه صريح في أن القلم امتثل، والحديث الأول ليس فيه أنه كتب إلا عن طريق اللزوم بأنه سيكتب امتثالا لأمر الله تعالى; فيستفاد منه ما سبق من كتابة الله - سبحانه وتعالى- كل شيء إلى قيام الساعة، وهذا مذكور في القرآن الكريم في قوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}2 وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}3 أي: من قبل أن نبرأ الخليقة، {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}4.
قوله: "إلى يوم القيامة": هو يوم البعث، وسمي يوم القيامة; لقيام أمور ثلاثة فيه:
الأول: قيام الناس من قبورهم لرب العالمين; كما قال تعالى: {لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}5.
الثاني: قيام الأشهاد الذين يشهدون للرسل وعلى الأمم; لقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: الإمام أحمد (5/317), وابن أبي عاصم (107). وفيه أيوب بن زياد الحمصي, لم يوثقه غير ابن حبان; كما في "تعجيل المنفعة" (ص 79).
2 سورة الحج آية: 70.
3 سورة الحديد آية: 22.
4 سورةالحديد آية: 22.
5 سورة آية: 5-6.
6 سورة غافر آية: 51.

ج / 2 ص -425- وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: قيام العدل; لقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ}1.
قوله: "وفي رواية لابن وهب": ظاهره أن هذا في حديث عبادة، وابن وهب أحد حفاظ الحديث.
قوله: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار": في هذا دليل على أن الإيمان بالقدر واجب ولا يتم الإيمان إلا به، وأما من لم يؤمن به; فإنه يحرق بالنار.
وقوله: "أحرقه الله بالنار": بعد قوله: "فمن لم يؤمن" يدل على أن من أنكر أو شك فإنه يحرق بالنار; لأن لدينا ثلاث مقامات:
الأول: الإيمان والجزم بالقدر بمراتبه الأربع.
الثاني: إنكار ذلك.
وهذان واضحان; لأن الأول إيمان والثاني كفر.
الثالث: الشك والتردد.
فهذا يلحق بالكفر، ولهذا قال: "فمن لم يؤمن"، ودخل في هذا النفي من أنكر ومن شك.
وفي قوله: "أحرقه الله بالنار" دليل على أن عذاب النار محرق، وأن أهلها ليس كما زعم بعض أهل البدع يتكيفون لها حتى لا يحسون لها بألم، بل هم يحسون بألم وتحرق أجسامهم، وقد ثبت في حديث الشفاعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 47.

ج / 2 ص -426- وفي " المسند " و"السنن" عن ابن الديلمي قال: "أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر; فحدثني بشيء، لعل الله أن يذهبه من قلبي..................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن الله يخرج من النار من كان من المؤمنين حتى صاروا حمما1 يعني: فحما أسود، وقد دل عليه القرآن في قوله تعالى: {وَذُوقُوا عَذَابَ الْحَرِيقِ}2 وفي قوله تعالى {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}3.
قوله: "في نفسي شيء من القدر": لم يفصح عن هذا الشيء، لكن لعله لما حدثت بدعة القدر، وهي أول البدع حدوثا صار الناس يتشككون فيها ويتكلمون فيها، وإلا; فإن الناس قبل حدوث هذه البدعة كانوا على الحق، ولا سيما أن رسول الله صلى الله عليه وسلم خرج على أصحابه ذات يوم وهم يتكلمون في القدر، فغضب النبي عليه الصلاة السلام من ذلك، وأمرهم بأن لا يتنازعوا وأن لا يختلفوا، فكف الناس عن هذا4 حتى قامت بدعة القدرية وحصل ما حصل من الشبه، فلهذا يقول ابن الديلمي: "في نفسي شيء من القدر...".
قوله: "فحدثني بشيء لعل الله أن يذهبه من قلبي": أي: يذهب هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الرقاق, باب صفة الجنة والنار, 1/20), ومسلم في (الإيمان, باب معرفة طريق الرؤية, 1/ 167- 171).
2 سورة الحج آية: 22.
3 سورة النساء آية: 56.
4 حديث عبد الله بن عمرو بن العاص رضي الله عنه; قال: "خرج رسول الله صلى الله عليه وسلم على أصحابه وهم يختصمون في القدر; فكأنما يفقأ في وجهه حب الرمان من الغضب, فقال: بهذا أمرتم, أو لهذا خلقتم؟! تضربون القرآن بعضه ببعض؟! بهذا هلكت الأمم قبلكم". أخرجه: ابن ماجه في (المقدمة, باب في القدر, 1/33)- قال في "الزوائد": "هذا إسناد صحيح رجاله ثقات"-, واللالكائي في "شرح أصول اعتقاد أهل السنة" (1119). وأخرجه: أيضا أحمد في "المسند"- تحقيق شاكر- طريق حماد (6846), ومن طريق أبي معاوية (6668), ومن طريق أنس بن عياض عن أبي حازم (6702). وقال أحمد شاكر: "إسناد صحيح".

ج / 2 ص -427- فقال: لو أنفقت مثل أحد ذهبا; ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا; لكنت من أهل النار..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشيء، وهكذا يجب على الإنسان إذا أصيب بمرض أن يذهب إلى أطباء ذلك المرض، وأطباء مرض القلوب هم العلماء، ولا سيما مثل الصحابة رضي الله عنهم; كأبي بن كعب; فلكل داء طبيب.
قوله: "لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر": هذا يدل على أن من لم يؤمن بالقدر فهو كافر; لأن الذي لا تقبل منه النفقات هم الكفار، وسبق نحوه عن ابن عمر رضي الله عنهما.
قوله: "حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك": قد سبق الكلام على هذه الجملة.
قوله: "ولو مت على غير هذا; لكنت من أهل النار": "مت" بالضم; لأنها من مات يموت، وفيه لغة أخرى بالكسر "مت "; كما في قوله تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}1، في إحدى القراءتين، وهي على هذه القراءة من مات يميت بالياء.
قوله: "على غير هذا; لكنت من أهل النار": جزم أبي بن كعب رضي الله عنه بأنه إذا مات على غير هذا كان من أهل النار; لأن من أنكر القدر فهو كافر، والكافر يكون من أهل النار الذين هم أهلها المخلدون فيها. وهل هذا الدواء يفيد؟
الجواب: نعم يفيد، وكل مؤمن بالله إذا علم أن منتهى من لم يؤمن بالقدر هو هذا; فلا بد أن يرتدع، ولا بد أن يؤمن بالقدر على ما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 158.

ج / 2 ص -428- قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت; فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم"1 حديث صحيح رواه الحاكم في " صحيحه" 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت; فكلهم حدثني بمثل ذلك": المشار إليه الإيمان بالقدر، وأن يعلم الإنسان أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه وهؤلاء العلماء الأجلاء كلهم من أهل القرآن.
فأبي بن كعب من أهل القرآن ومن كتبة القرآن، حتى "إن الرسول صلى الله عليه وسلم دعاه ذات يوم وقرأ عليه سورة "لم يكن..." البينة، وقال: "إن الله أمرني أن أقرأها عليك"، فقال: يا رسول الله! سماني الله لك. قال: "نعم". فبكى رضي الله عنه" بكاء فرح أن الله عز وجل سماه باسمه لنبيه، وأمر نبيه أن يقرأ عليه هذه السورة3. وأما عبد الله بن مسعود; فقد قال النبي صلى الله عليه وسلم "من سره أن يقرأ القرآن غضا كما أنزل; فليقرأه على قراءة ابن أم عبد"4. وأما زيد بن ثابت، فهو أحد كتاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: السنة (4699) , وابن ماجه: المقدمة (77) , وأحمد (5/182 ,5/185 ,5/189).
2 أخرجه: أحمد (5/185, 189), وأبو داود في (السنة, باب في القدر, 5/75), وابن ماجه في (المقدمة, باب في القدر, 1/29), وعبد الله ابن الإمام أحمد في "السنة" (ص 107), وابن أبي عاصم في "السنة" (245), والطبراني في "الكبير" (4940), وابن حبان (1817), والخطيب في "الموضح" (1/184). وأخرجه من طريق آخر: الآجري في "الشريعة" (ص 187). وقال الهيثمي في "مجمع الزوائد" (7/198): "رواه الطبراني بإسنادين, ورجال هذه الطريق ثقات".
3 أخرجه: البخاري في (مناقب الأنصار, باب مناقب أبي بن كعب, 3/44), ومسلم في (فضائل الصحابة, باب من فضائل أبي, 4/1914); عن أنه رضي الله عنه.
4 أخرجه: أحمد (1/7), وابن ماجه في (المقدمة, فضل عبد الله بن مسعود رضي الله عنه; 1/49); عن أبي بكر وعمر. وأخرجه: أحمد (1/26, 38), وابن سعد (2/432, 7/35), والحاكم (3/318) -وصححه على شرط الشيخين, ووافقه الذهبي-; عن عمر رضي الله عنه. وأحمد (1/445, 454), وابن سعد, والطيالسي (2/15), والطبراني, والبزار; كما في "مجمع الزوائد" (9/287); عن ابن مسعود. وقال الهيثمي: "وفيه عاصم بن أبي النجود, وهو على ضعفه حسن الحديث, وبقية رجال أحمد رجال الصحيح, ورجال الطبراني رجال الصحيح, عدا فرات بن محبوب وهو ثقة". والبخاري في "التاريخ الكبير" (1/360); عن عمار بن ياسر رضي الله عنه.

ج / 2 ص -429- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القرآن في عهد أبي بكر رضي الله عنه1. وحذيفة بن اليمان صاحب السر الذي أسر إليه النبي صلى الله عليه وسلم بأسماء المنافقين2.
والحاصل أن هذا الباب يدل على وجوب الإيمان بالقضاء والقدر بمراتبه الأربع.
مسألة: الإيمان بالقدر هل هو متعلق بتوحيد الربوبية، أو بالألوهية، أو بالأسماء والصفات؟
الجواب: تعلقه بالربوبية أكثر من تعلقه بالألوهية والأسماء والصفات، ثم تعلقه بالأسماء والصفات أكثر من تعلقه بالألوهية، وتعلقه بالألوهية أيضا ظاهر; لأن الألوهية بالنسبة لله يسمى توحيد الألوهية، وبالنسبة للعبد يسمى توحيد العبادة، والعبادة فعل العبد; فلها تعلق بالقدر، فالإيمان بالقدر له مساس بأقسام التوحيد الثلاثة.
مسألة: هل اختلف الناس في القدر؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (التفسير, باب لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم , 3/240).
2 أخرجه: البخاري في (فضائل الصحابة, باب مناقب عمار وحذيفة, 3/30); عن أبي الدرداء رضي الله عنه.

ج / 2 ص -430- فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان.
الثالثه: إحباط عمل من لم يؤمن به.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: نعم، اختلفوا فيه على ثلاث فرق، وقد سبق1.
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر دليله قوله: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"2.
الثانية: بيان كيفية الإيمان: أي: بالقدر وهو أن تؤمن بأن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
ولم يتكلم المؤلف عن مراتب القدر; لأنه لم يذكرها، ونحن ذكرناها وأنها أربع مراتب جمعت اختصارا في بيت واحد، وهو قوله:

علم كتابة مولانا مشيئته وخلقه وهو إيجاد وتكوين

والإيمان بهذه المراتب داخل في كيفية الإيمان بالقدر.
الثالثة: إحباط عمل من لم يؤمن به: تؤخذ من قول ابن عمر: "لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر" ويتفرع منه ما ذكرناه سابقا بأنه يدل على أن من لم يؤمن بالقدر فهو كافر; لأن الكافر هو الذي لا يقبل منه العمل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 397).
2 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51).

ج / 2 ص -431- الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى يوم قيام الساعة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به: أي: بالقدر، وهو كذلك; لقول عبادة بن الصامت لابنه: يا بني إنك لن تجد طعم الإيمان... إلخ. وقد سبق أن الإيمان بالقدر يوجب طمأنينة الإنسان بما قضاه الله عز وجل ويستريح لأنه علم أن هذا أمر لا بد أن يقع على حسب المقدور، لا يتخلف أبدا، "ولا تقل: لو أني فعلت كذا لكان كذا; لأن لو تفتح عمل الشيطان"12 ولا ترفع شيئا وقع مهما قلت.
الخامسة: ذكر أول ما خلق الله: ظاهر كلام المؤلف: الميل إلى أن القلم أول مخلوقات الله، ولكن الصحيح خلافه، وأن القلم ليس أول مخلوقات الله، لأنه ثبت في "صحيح البخاري": "كان الله ولم يكن شيء قبله، وكان عرشه على الماء، ثم خلق السماوات والأرض وكتب في الذكر مقادير كل شيء"34 وهذا واضح في الترتيب، ولهذا كان الصواب بلا شك أن خلق القلم بعد خلق العرش، وسبق لنا تخريج الروايتين، وأنه على الرواية التي ظاهرها أن القلم أول ما خلق تحمل على أنه أول ما خلق بالنسبة لما يتعلق بهذا العالم المشاهد; فهو قبل خلق السماوات والأرض، فتكون أوليته نسبية.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى يوم قيام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) , وأحمد (2/366 ,2/370).
2 سبق (ص 372).
3 البخاري: التوحيد (7418) , وأحمد (4/431).
4 أخرجه: البخاري في (التوحيد, باب وكان عرشه على الماء, 4/ 387); عن عمران بن حصين رضي الله عنه.

ج / 2 ص -432- السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الساعة: لقوله في الحديث: "فجرى في تلك الساعة بما هو كائن إلى يوم القيامة". وفيه أيضا من الفوائد: توجيه خطاب الله إلى الجماد، وأنه يعقل أمر الله; لأن الله وجه الخطاب إلى القلم ففهم واستجاب، لكنه سأل في الأول وقال: "ماذا أكتب؟".
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به: لقوله: "من مات على غير هذا; فليس مني"، وهذه البراءة مطلقة; لأن من لم يؤمن بالقدر فهو كافر كفرا مخرجا عن الملة.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء: لأن ابن الديلمي يقول: "فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت" بعد أن أتى أبي بن كعب; فدل هذا على أن من عادة السلف السؤال عما يشتبه عليهم. وفيه أيضا مسألة ثانية، وهي جواز سؤال أكثر من عالم للتثبت; لأن ابن الديلمي سأل عدة علماء، أما سؤال أكثر من عالم لتتبع الرخص; فهذا لا يجوز كما نص على ذلك أهل العلم، وهذا من شأن اليهود; فاليهود لما كان في التوراة أن الزاني يرجم إذا كان محصنا وكثر الزنى في أشرافهم; غيروا هذا الحد، ولما قدم النبي صلى الله عليه وسلم المدينة، وزنا منهم رجل بامرأة قالوا: اذهبوا إلى هذا الرجل لعلكم تجدون عنده شيئا آخر; لأجل أن يتتبعوا الرخص.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا

ج / 2 ص -433- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الكلام إلى رسول الله صلى الله عليه وسلم فقط: لقول ابن الديلمي: "كلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم"، وهذا مزيل للشبهة، فإذا نسب الأمر إلى الله ورسوله; زالت الشبهة تماما، لكن تزول عن المؤمن، أما غير المؤمن; فلا تنفعه; فالله عز وجل يقول: {وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}1 وقال: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ}2 لكن المؤمن هو الذي تزول شبهته بما جاء عن الله ورسوله; كما قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}3 ولهذا لما "قالت عائشة للمرأة: كان يصيبنا ذلك -تعني الحيض-; فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة"4 لم تذهب تعلل، ولكن لا حرج على الإنسان أن يذكر الحكم بعلته لمن لم يؤمن لعله يؤمن، ولهذا يذكر الله عز وجل إحياء الموتى ويذكر الأدلة العقلية والحسية على ذلك; فقال في أدلة العقل: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ}5 فهذه دلالة عقلية; فالعقل يؤمن إيمانا كاملا بأن من قدر على الابتداء فهو قادر على الإعادة من باب أولى. وذكر أدلة حسية، منها قوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى}6.
فإذا لا مانع أن تأتي بالأدلة العقلية أو الحسية من أجل أن تقنع الخصم وتطمئن الموافق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية: 101.
2 سورة آية: 96-97.
3 سورة الأحزاب آية: 36.
4 أخرجه: البخاري في (الحيض, باب لا تقضي الحائض الصلاة, 1/ 120), ومسلم في (الحيض, باب وجوب قضاء الصوم على الحائض, 1/ 265).
5 سورة الروم آية: 27.
6 سورة فصلت آية: 39.

ج / 2 ص -434- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفيه دليل رابع، وهو دليل الفطرة; فلا مانع أيضا أن تأتي به للاستدلال على ما تقول من الحق لتلزم الخصم به وتطمئن الموافق، وما زال العلماء يسلكون هذا المسلك، وقد مر علينا قصة أبي المعالي الجويني مع الهمداني، حيث إن أبا المعالي الجويني -غفر الله لنا وله- كان يقرر نفي استواء الله على عرشه، فقال له الهمداني: "دعنا من ذكر العرش; فما تقول في هذه الضرورة التي نجدها في قلوبنا: ما قال عارف قط: يا الله! إلا وجد من قلبه ضرورة بطلب العلو". فصرخ أبو المعالي ولطم على رأسه، وقال: حيرني الهمداني، حيرني الهمداني.
فإذا الأدلة سمعية وعقلية وفطرية وحسية. وأشدها إقناعا للمؤمن هو الدليل السمعي; لأنه يقف عنده ويعلم أن كل ما خالف دلالة السمع فهو باطل، وإن ظنه صاحبه حقا.


باب: ما جاء في المصورين - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -435- باب: ما جاء في المصورين
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي;..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في المصورين ": يعني: من الوعيد الشديد.
ومناسبة هذا الباب للتوحيد
أن في التصوير خلقا وإبداعا يكون به المصور مشاركا لله في ذلك الخلق والإبداع.
قوله في الحديث: "ومن أظلم ممن ذهب يخلق كخلقي": ينتهي سند هذا الحديث إلى الله عز وجل ويسمى حديثا قدسيا، وسبق الكلام عليه في باب فضل التوحيد وما يكفر من الذنوب.
قوله: "ومن أظلم": "من": اسم استفهام والمراد به النفي; أي: لا أحد أظلم، وإذا جاء النفي بصيغة الاستفهام كان أبلغ من النفي المحض; لأنه يكون مشربا معنى التحدي والتعجيز.
فإن قيل: كيف يجمع بين هذا الحديث وبين قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ}1 وقوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}2 وغير ذلك من النصوص؟
فالجواب من وجهين:
الأول: أن المعنى أنها مشتركة في الأظلمية، أي أنها في مستوى واحد في كونها في قمة الظلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 114.
2 سورة الأنعام آية: 21.

ج / 2 ص -436- فليخلقوا ذرة،........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: أن الأظلمية نسبية، أي أنه لا أحد أظلم من هذا في نوع هذا العمل لا في كل شيء، فيقال مثلا: من أظلم في مشابهة أحد في صنعه ممن ذهب يخلق كخلق الله، ومن أظلم في منع حق ممن منع مساجد الله، ومن أظلم في افتراء الكذب ممن افترى على الله كذبا.
قوله: "يخلق": حال من فاعل ذهب; أي: ممن ذهب خالقا. والخلق في اللغة: التقدير، قال الشاعر:

ولأنت تفري ما خلقت وبعض الناس يخلق ثم لا يفري

تفري; أي: تفعل، ما خلقت; أي: ما قدرت. ويطلق الخلق على الفعل بعد التقدير، وهذا هو الغالب، والخلق بالنسبة للإنسان يكون بعد تأمل ونظر وتقدير، وأما بالنسبة للخالق; فإنه لا يحتاج إلى تأمل ونظر لكمال علمه، فالخلق بالنسبة للمصور يكون بمعنى الصنع بعد النظر والتأمل.
قوله: "يخلق كخلقي": فيه جواز إطلاق الخلق على غير الله، وقد سبق الكلام على هذا والجواب عنه في أول الكتاب.
قوله: "فليخلقوا ذرة": اللام للأمر، والمراد به التحدي والتعجيز، وهذا من باب التحدي في الأمور الكونية، وقوله تعالى: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ}1 من باب التحدي في الأمور الشرعية.
والذرة: واحدة الذر، وهي النمل الصغار، وأما من قال: بأن الذرة هي ما تتكون منها القنبلة الذرية فقد أخطأ; لأن النبي صلى الله عليه وسلم يخاطب الصحابة بلغة العرب وهم لا يعرفون القنبلة الذرية، وذكر الله الذرة لأن فيها روحا، وهي من أصغر الحيوانات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطور آية: 34.

ج / 2 ص -437- أو ليخلقوا حبة، أو ليخلقوا شعيرة"12 أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أو ليخلقوا حبة": "أو" للتنويع; أي: انتقل من التحدي بخلق الحيوان ذي الروح إلى خلق الحبة التي هي أصل الزرع من الشعير وغيره وليس لها روح.
قوله: "أو ليخلقوا شعيرة": يحتمل أن المراد شجرة الشعير، فيكون في الأول ذكر التحدي بأصل الزرع وهي الحبة، ويحتمل أن المراد الحبة من الشعير ويكون هذا من باب ذكر الخاص بعد العام; لأن حبة الشعير أخص من الحب. أو تكون "أو" شكا من الراوي. فالله تحدى الخلق إلى يوم القيامة أن يخلقوا ذرة أو يخلقوا حبة أو شعيرة.
فإن قيل: يوجد رز أمريكي مصنوع.
أجيب: إن هذا المصنوع لا ينبت كالطبيعي، ولعل هذا هو السر في قوله: "أو ليخلقوا حبة"، ثم قال: "أو ليخلقوا شعيرة"; لأن الحبة إذا غرست في الأرض فلقها الله، قال تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى}3 وقال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}4 أي: اجتمعوا لخلقه متعاونين عليه وقد هيئوا كل ما عندهم، {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}5.
قال العلماء: لو أن الذباب وقع على هذه الأصنام فامتص شيئا من طيبها ما استطاعوا أن يستنقذوه منه، فيكون الذباب غالبا لها، {ضَعُفَ الطَّالِبُ} أي: العابد والمعبود، {وَالْمَطْلُوبُ} أي: الذباب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
2 أخرجه: البخاري في (اللباس, باب نقض الصور, 4/ 82), ومسلم في (اللباس والزينة, باب تحريم تصوير صورة الحيوان, 3/1671).
3 سورة الأنعام آية: 95.
4 سورة الحج آية: 73.
5 سورة الحج آية: 73.

ج / 2 ص -438- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويستفاد من هذا الحديث، وهو ما ساقه المؤلف من أجله: تحريم التصوير لأن المصور ذهب يخلق كخلق الله ليكون مضاهيا لله في صنعه، والتصوير له أحوال:
الحال الأولى:
أن يصور الإنسان ما له ظل كما يقولون; أي: ما له جسم على هيكل إنسان أو بعير أو أسد أو ما أشبهها; فهذا أجمع العلماء فيما أعلم على تحريمه، فإن قلت: إذا صور الإنسان لا مضاهاة لخلق الله، ولكن صور عبثا; يعني: صنع من الطين أو من الخشب أو من الأحجار شيئا على صورة حيوان وليس قصده أن يضاهي خلق الله، بل قصده العبث أو وضعه لصبي ليهدئه به ; فهل يدخل في الحديث؟
فالجواب: نعم، يدخل في الحديث; لأنه خلق كخلق الله، ولأن المضاهاة لا يشترط فيها القصد، وهذا هو سر المسألة، فمتى حصلت المضاهاة ثبت حكمها، ولهذا لو أن إنسانا لبس لبسا يختص بالكفار ثم قال: أنا لا أقصد التشبه بهم; نقول: التشبه منك بهم حاصل أردته أم لم ترده، وكذلك لو أن أحدا تشبه بامرأة في لباسها أو في شعرها أو ما أشبه ذلك وقال: ما أردت التشبه; قلنا له: قد حصل التشبه، سواء أردته أم لم ترده.
الحال الثانية:
أن يصور صورة ليس لها جسم بل بالتلوين والتخطيط فهذا محرم لعموم الحديث، ويدل عليه حديث النمرقة حيث "أقبل النبي صلى الله عليه وسلم إلى بيته، فلما أراد أن يدخل رأى نمرقة فيها تصاوير، فوقف وتأثر، وعرفت الكراهة في وجهه، فقالت عائشة رضي الله عنها: ما أذنبت يا رسول الله; فقال:

ج / 2 ص -439- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 إن أصحاب هذه الصور يعذبون يوم القيامة، يقال لهم: أحيوا ما خلقتم"1 فالصور بالتلوين كالصور بالتجسيم، وقوله في "صحيح البخاري": "إلا رقما في ثوب2 "، إن صحت الرواية هذه; فالمراد بالاستثناء ما يحل تصويره من الأشجار ونحوها.
الحال الثالثة:
أن تلتقط الصور التقاطا بأشعة معينة بدون أي تعديل أو تحسين من الملتقط; فهذا محل خلاف بين العلماء المعاصرين:
فالقول الأول: أنه تصوير، وإذا كان كذلك; فإن حركة هذا الفاعل للآلة يعد تصويرا; إذ لولا تحريكه إياها ما انطبعت هذه الصورة على هذه الورقة، ونحن متفقون على أن هذه صورة; فحركته تعتبر تصويرا، فيكون داخلا في العموم.
القول الثاني: أنها ليست بتصوير; لأن التصوير فعل المصور، وهذا الرجل ما صورها في الحقيقة وإنما التقطها بالآلة، والتصوير من صنع الله. ويوضح ذلك لو أدخلت كتابا في آلة التصوير، ثم خرج من هذه الآلة; فإن رسم الحروف من الكاتب الأول لا من المحرك، بدليل أنه قد يشغلها شخص أمي لا يعرف الكتابة إطلاقا أو أعمى في ظلمة، وهذا القول أقرب; لأن المصور بهذه الطريقة لا يعتبر مبدعا ولا مخططا، ولكن يبقى النظر: هل يحل هذا الفعل أو لا؟
والجواب: إذا كان لغرض محرم صار حراما، وإذا كان لغرض مباح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (اللباس, باب من كره القعود على الصور, 4/82), ومسلم في (اللباس, باب تحريم تصوير صورة الحيوان, 3/1669); عن عائشة رضي الله عنها.
2 أخرجه: البخاري في الموضع السابق, ومسلم في الموضع السابق (3/1665).

ج / 2 ص -440- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صار مباحا; لأن الوسائل لها أحكام المقاصد، وعلى هذا; فلو أن شخصا صور إنسانا لما يسمونه بالذكرى، سواء كانت هذه الذكرى للتمتع بالنظر إليه أو التلذذ به أو من أجل الحنان والشوق إليه; فإن ذلك محرم ولا يجوز لما فيه من اقتناء الصور; لأنه لا شك أن هذه صورة ولا أحد ينكر ذلك.
وإذا كان لغرض مباح كما يوجد في التابعية والرخصة والجواز وما أشبهه; فهذا يكون مباحا، فإذا ذهب الإنسان الذي يحتاج إلى رخصة إلى هذا المصور الذي تخرج منه الصورة فورية بدون عمل لا تحميض ولا غيره، وقال: صورني، فصوره; فإن هذا المصور لا نقول: إنه داخل في الحديث; أي: حديث الوعيد على التصوير، أما إذا قال: صورني لغرض آخر غير مباح; صار من باب الإعانة على الإثم والعدوان.
الحال الرابعة:
أن يكون التصوير لما لا روح فيه وهذا على نوعين:
النوع الأول: أن يكون مما يصنعه الآدمي; فهذا لا بأس به بالاتفاق; لأنه إذا جاز الأصل جازت الصورة; مثل أن يصور الإنسان سيارته; فهذا يجوز; لأن صنع الأصل جائز، فالصورة التي هي فرع من باب أولى.
النوع الثاني: ما لا يصنعه الآدمي وإنما يخلقه الله، فهذا نوعان: نوع نام، ونوع غير نام، فغير النامي; كالجبال، والأودية، والبحار، والأنهار; فهذه لا بأس بتصويرها بالاتفاق، أما النوع الذي ينمو; فاختلف في ذلك أهل العلم، فجمهور أهل العلم على جواز تصويره لما سيأتي في الأحاديث.

ج / 2 ص -441- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وذهب بعض أهل العلم من السلف والخلف إلى منع تصويره، واستدل بأن هذا من خلق الله عز وجل والحديث عام: "ومن أظلم ممن ذهب يخلق كخلقي"1 ولأن الله عز وجل تحدى هؤلاء بأن يخلقوا حبة أو يخلقوا شعيرة2 والحبة أو الشعيرة ليس فيها روح، لكن لا شك أنها نامية، وعلى هذا; فيكون تصويرها حراما، وقد ذهب إلى هذا مجاهد رحمه الله - أعلم التابعين بالتفسير-، وقال: إنه يحرم على الإنسان أن يصور الأشجار، لكن جمهور أهل العلم على الجواز، وهذا الحديث هل يؤيد رأي الجمهور أو يؤيد رأي مجاهد ومن قال بقوله؟
الجواب: يؤيد رأي مجاهد ومن قال بقوله أمران:
أولا: العموم في قوله: "ومن أظلم ممن ذهب يخلق كخلقي"3.
ثانيا: قوله: "أو ليخلقوا حبة أو ليخلقوا شعيرة"، وهذه ليست ذات روح; فظاهر الحديث هذا مع مجاهد ومن يرى رأيه، ولكن الجمهور أجابوا عنه بالأحاديث التالية، وهي أن قوله: "أحيوا ما خلقتهم4 "، وقوله: "كلف أن ينفخ فيها الروح5 " يدل على أن المراد تصوير ما فيه روح، وأما قوله: "أو ليخلقوا حبة أو ليخلقوا شعيرة"; فذكر على سبيل التحدي; أي: أن أولئك المصورين عاجزون حتى عن خلق ما لا روح فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: اللباس (5953) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 , 259 , 391 , 451 , 527).
2 سبق (ص 437).
3 البخاري: اللباس (5953) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
4 سبق تخريجه.
5 سيأتي (ص 446).

ج / 2 ص -442- ولهما عن عائشة رضي الله عنها; أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أشد": كلمة أشد اسم تفضيل بمعنى أعظم وأقوى.
قوله: "الناس": للعموم، والمراد الذين يعذبون.
وقوله: "عذابا": تمييز مبين للمراد بالأشد; لأن التمييز كما قال ابن مالك:

اسم بمعنى من مبين نكرة ينصب تمييزا بما قد فسره2

والعذاب يطلق على العقاب ويطلق على ما يؤلم ويؤذي وإن لم يكن عقابا; فمن الأول قوله تعالى: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}3 أي: العقوبة والنكال; لأنه يدخل النار والعياذ بالله; كما قال تعالى: {يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ}4 ومن الثاني قول النبي عليه الصلاة والسلام: "السفر قطعة من العذاب"5 وقوله: "الميت يعذب بالنياحة عليه"6.
قوله: "يوم القيامة": هو اليوم الذي يبعث فيه الناس، وسبق وجه تسميته بذلك. وقوله: "أشد" مبتدأ، و"الذين يضاهئون" خبره، ومعنى يضاهئون; أي: يشابهون.
"بخلق الله"; أي: بمخلوقات الله -سبحانه وتعالى-. والذين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (اللباس, باب ما وطئ من التصاوير, 4/82), ومسلم في (اللباس, باب تحريم تصوير صورة الحيوان, 3/1668).
2 "ألفية ابن مالك" (ص 31).
3 سورة غافر آية: 46.
4 سورة هود آية: 98.
5 أخرجه: البخاري في (العمرة, باب السفر قطعة من العذاب, 1/545), ومسلم في (الإمارة, باب السفر قطعة من العذاب, 3/1526); عن أبي هريرة رضي الله عنه.
6 أخرجه: البخاري في (الجنائز, باب ليس منا من شق الجيوب, 1/398), ومسلم في (الإيمان, باب تحريم ضرب الخدود, 1/ 99); عن عمر رضي الله عنه.

ج / 2 ص -443- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يضاهئون بخلق الله هم المصورون; فهم يضاهئون بخلق الله سواء كانت هذه المضاهاة جسمية أو وصفية; فالجسمية أن يصنع صورة بجسمها، والوصفية أن يصنع صورة ملونة; لأن التلوين والتخطيط باليد وصف للخلق، وإن كان الإنسان ما خلق الورقة ولا صنعها لكن وضع فيها هذا التلوين الذي يكون وصفا لخلق الله عز وجل.
هذا الحديث يدل على أن المصورين يعذبون، وأنهم أشد الناس عذابا، وأن الحكمة من ذلك مضاهاتهم خلق الله عز وجل وليست الحكمة كما يدعيه كثير من الناس أنهم يصنعونها لتعبد من دون الله; فذلك شيء آخر، فمن صنع شيئا ليعبد من دون الله; فإنه حتى ولو لم يصور كما لو أتى بخشبة وقال: اعبدوها; فقد دخل في التحريم; لقوله تعالى: {وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ}1 لأنه أعان على الإثم والعدوان.
وقوله: "يضاهئون": هل الفعل يشعر بالنية بمعنى أنه لا بد أن يقصد المضاهاة، أو نقول: المضاهاة حاصلة سواء كانت بنية أو بغير نيه؟
الجواب: الثاني; لأن المضاهاة حصلت سواء نوى أم لم ينو; لأن العلة هي المشابهة، وليست العلة قصد المشابهة، فلو جاء رجل وقال: أنا لا أريد أن أضاهي خلق الله، أنا أصور هذا للذكرى مثلا وما أشبه ذلك; نقول: هذا حرام; لأنه متى حصلت المشابهة ثبت الحكم; لأن الحكم يدور مع علته كما قلنا فيمن لبس لباسا خاصا بالكفار: إنه يحرم عليه هذا اللباس، ولو قال: إنه لم يقصد المشابهة; نقول: لكن حصل التشبه; فالحكم المقرون بعلة لا يشترط فيه القصد، فمتى وجدت العلة ثبت الحكم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 2.

ج / 2 ص -444- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيستفاد من الحديث:
1- تحريم التصوير، وأنه من الكبائر لثبوت الوعيد عليه، وأن الحكمة من تحريمه المضاهاة بخلق الله عز وجل.
2- وجوب احترام جانب الربوبية وأن لا يطمع أحد في أن يخلق كخلق الله عز وجل لقوله: "يضاهئون بخلق الله"، ومن أجل هذا حرم الكبر; لأن فيه منازعة للرب عز وجل وحرم التعاظم على الخلق; لأن فيه منازعة للرب -سبحانه وتعالى-، وكذلك هذا الذي يصنع ما يصنع فيضاهي خلق الله فيه منازعة لله عز وجل في ربوبيته في أفعاله ومخلوقاته ومصنوعاته; فيستفاد من هذا الحديث وجوب احترام جانب الربوبية.
قوله: "أشد الناس عذابا": فيه إشكال; لأن فيهم من هو أشد من المصورين ذنبا; كالمشركين والكفار، فيلزم أن يكونوا أشد عذابا، وقد أجيب عن ذلك بوجوه:
الأول: أن الحديث على تقدير "من"; أي: من أشد الناس عذابا بدليل أنه قد جاء ما يؤيده بلفظ: "إن من أشد الناس عذابا".
الثاني: أن الأشدية لا تعني أن غيرهم لا يشاركهم، بل يشاركهم غيرهم، قال تعالى: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}1 ولكن يشكل على هذا أن المصور فاعل كبيرة فقط; فكيف يسوى مع من هو خارج عن الإسلام ومستكبر؟!
الثالث: أن الأشدية نسبية، يعني أن الذين يصنعون الأشياء ويبدعونها أشدهم عذابا الذين يضاهئون بخلق الله، وهذا أقرب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية: 46.

ج / 2 ص -445- ولهما عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابع: أن هذا من باب الوعيد الذي يطلق لتنفير النفوس عنه، ولم أر من قال بهذا، ولو قيل بهذا; لسلمنا من هذه الإيرادات، وعلى كل حال ليس لنا أن نقول إلا كما قال النبي صلى الله عليه وسلم "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله".
قوله: "ولهما": أي: للبخاري ومسلم.
قوله: " كل مصور في النار": "كل": من أعظم ألفاظ العموم، وأصلها من الإكليل، وهو ما يحيط بالشيء، ومنه الكلالة في الميراث للحواشي التي تحيط بالإنسان. فيشمل من صور الإنسان أو الحيوان أو الأشجار أو البحار، لكن قوله: "يجعل له بكل صورة صورها نفسا" يدل على أن المراد صورة ذوات النفوس; أي: ما فيه روح.
قوله: "يجعل له بكل صورة صورها نفس": الحديث في "مسلم" وليس في "الصحيحين"، لكنه بلفظ "يجعل" بالبناء للفاعل، وعلى هذا تكون "نفسا" بالنصب، وتمامه: فتعذبه في جهنم.
قوله: "يعذب بها": كيفية التعذيب ستأتي في الحديث الذي بعده أنه يكلف أن ينفخ فيها الروح وليس بنافخ.
وقوله: "كل مصور في النار": أي: كائن في النار. وهذه الكينونة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري (5963), ومسلم (2110).

ج / 2 ص -446- ولهما عنه مرفوعا: "من صور صورة في الدنيا; كلف أن ينفخ فيها الروح، وليس بنافخ" 1.
ولمسلم عن أبي الهياج; قال: قال لي علي:...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عند المعتزلة والخوارج كينونة خلود; لأن فاعل الكبيرة عندهم مخلد في النار، وعند المرجئة أن المراد بالمصور الكافر; لأن المؤمن عندهم لا يدخل النار أبدا، وعند أهل السنة والجماعة أنه مستحق لدخول النار وقد يدخلها وقد لا يدخلها، وإن دخلها لم يخلد فيها.
وقوله: "بكل صورة صورها": يقتضي أنه لو صور في اليوم عشر صور ولو من نسخة واحدة; فإنه يجعل له في النار عشر صور يقال له: انفخ فيها الروح، وظاهر الحديث أنه يبقى في النار معذبا حتى تنتهي هذه الصور.
قوله: "كلف": أي: ألزم، والمكلف له هو الله عز وجل.
قوله: "وليس بنافخ": أي: كلف بأمر لا يتمكن منه زيادة في تعذيبه، وعذب بهذا العذاب ليذوق جزاء ما عمل، وبهذا تزداد حسرته وأسفه، حيث إنه عذب بما كان في الدنيا يراه راحة له; إما باكتساب، أو إرضاء صاحب، أو إبداع صنعة.
قوله: "عن أبي الهياج": هو من التابعين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (اللباس, باب من لعن المصور, 4/83), ومسلم في اللباس, باب تحريم تصوير صورة الحيوان, 3/1671).

ج / 2 ص -447- "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة;
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قال لي علي": هو علي بن أبي طالب رضي الله عنه.
قوله: "ألا أبعثك": البعث: الإرسال بأمر مهم; كالدعوة إلى الله، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً}1.
قوله: "على ما بعثني": يحتمل أن تكون "على" على ظاهرها للاستعلاء; لأن المبعوث يمشي على ما بعث عليه، كأنه طريق له، وهذا هو الأولى; لأن ما وافق ظاهر اللفظ من المعاني فهو أولى بالاعتبار، ويحتمل أن "على" بمعنى الباء; أي: بما بعثني عليه. وقد بعث النبي صلى الله عليه وسلم عليا إلى اليمن بعد قسمة غنائم حنين، وقدم على النبي صلى الله عليه وسلم وهو في مكة في حجة الوداع2.
قوله: "أن لا تدع": "أن": مصدرية، "لا": نافية، "تدع": منصوب بأن المصدرية وهي بدل بعض من كل من "ما" في قوله: "على ما بعثني"; لأن النبي صلى الله عليه وسلم بعث علي بن أبي طالب بأكثر من ذلك، لكن هذا مما بعثه النبي صلى الله عليه وسلم.
قوله: "صورة": نكرة في سياق النفي فتعم. وجمهور أهل العلم: أن المحرم هو صور الحيوان فقط; لما ورد في "السنن" من حديث جبريل أن النبي صلى الله عليه وسلم قال: "فمر برأس التمثال يقطع، فيصير كهيئة الشجرة"3 وسبق بيان ذلك قريبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 36.
2 أخرجه: البخاري في (المغازي, باب بعث علي بن أبي طالب وخالد بن الوليد إلى اليمن, 3/162), ومسلم في (الحج, باب بيان وجوه الإحرام, 2/883).
3 أخرجه: أحمد (2/305), وأبو داود في (اللباس, باب في الصور, 4/388), والترمذي في (الأدب, باب ما جاء أن الملائكة لا تدخل بيتا فيه كلب ولا صورة, 8/35)- وقال: "حسن صحيح"-.

ج / 2 ص -448- إلا طمستها، ولا قبرا مشرفا; إلا سويته"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "إلا طمستها": إن كانت ملونة فطمسها بوضع لون آخر يزيل معالمها، وإن كانت تمثالا فإنه يقطع رأسه، كما في حديث جبريل السابق، وإن كانت محفورة فيحفر على وجهه حتى لا تتبين معالمه; فالطمس يختلف، وظاهر الحديث سواء كانت تعبد من دون الله أو لا.
قوله: "ولا قبرا مشرفا": أي: عاليا.
قوله: "إلا سويته" له معنيان: الأول: أي سويته بما حوله من القبور. الثاني: جعلته حسنا على ما تقتضيه الشريعة، قال تعالى: {الذي خلق فسوى}2 أي: سوى خلقه أحسن ما يكون، وهذا أحسن، والمعنيان متقاربان.
والإشراف له وجوه:
الأول: أن يكون مشرفا بكبر الأعلام التي توضع عليه، وتسمى عند الناس (نصائل) أو (نصائب)، ونصائب أصح لغة من نصائل.
الثاني: أن يبني عليه، وهذا من كبائر الذنوب; لأن النبي صلى الله عليه وسلم "لعن المتخذين عليها المساجد والسرج"3.
الثالث: أن تشرف بالتلوين، وذلك بأن يوضع على أعلامها ألوان مزخرفة.
الرابع: أن يرفع تراب القبر عما حوله فيكون بينا ظاهرا. فكل شيء مشرف; أي: ظاهر على غيره متميز عن غيره يجب أن يسوى بغيره، لئلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الجنائز, دار الأمر بتسوية القبر, 2/ 666).
2 سورة الأعلى آية: 2.
3 سبق (1/428).

ج / 2 ص -449- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يؤدى ذلك إلى الغلو في القبور والشرك. ومناسبة ذكر القبر المشرف مع الصور:
أن كلا منهما قد يتخذ وسيلة إلى الشرك، فإن أصل الشرك في قوم نوح أنهم صوروا صور رجال صالحين، فلما طال عليهم الأمد عبدوها، وكذلك القبور المشرفة قد يزداد فيها الغلو حتى تجعل أوثانا تعبد من دون الله، وهذا ما وقع في بعض البلاد الإسلامية، وقد أطال الشارح رحمه الله في هذا الباب في البناء على القبور، وذلك لأن فتنتها في البلاد الإسلامية قديمة وباقية، ما عدا بلادنا ولله الحمد; فإنها سالمة من ذلك، نسأل الله أن يديم عليها وأن يحمي بلاد المسلمين من شرها.
عقوبة المصور ما يلي:
1- أنه أشد الناس عذابا أو من أشدهم عذابا.
2- أن الله يجعل له في كل صورة نفسا يعذب بها في نار جهنم.
3- أنه يكلف أن ينفخ فيها الروح وليس بنافخ.
4- أنه في النار.
5- أنه ملعون; كما في حديث أبي جحيفة في "البخاري" وغيره.
فائدتان:
الأولى: "كلف أن ينفخ فيها الروح وليس بنافخ" يقتضي أن المراد التصوير تصوير الجسم كاملا وعلى هذا; فلو صور الرأس وحده بلا جسم أو الجسم وحده بلا رأس فالظاهر الجواز، ويؤيده ما سبق في الحديث: "مر برأس التمثال فليقطع"، ولم يقل: فليكسر، لكن تصوير

ج / 2 ص -450- .......................................................................
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرأس وحده عندي فيه تردد، أما بقية الجسم بلا رأس; فهو كالشجرة لا تردد فيه عندي.
الثانية: تؤخذ من حديث علي رضي الله عنه وهو قوله: "أن لا تدع صورة إلا طمستها" أنه لا يجوز اقتناء الصور، وهذا محل تفصيل; فإن اقتناء الصور على أقسام:
القسم الأول: أن يقتنيها لتعظيم المصور; لكونه ذا سلطان أو جاه أو علم أو عبادة أو أبوه أو نحو ذلك; فهذا حرام بلا شك، ولا تدخل الملائكة بيتا فيه هذه الصورة; لأن تعظيم ذوي السلطة باقتناء صورهم ثلم في جانب الربوبية، وتعظيم ذوي العبادة باقتناء صورهم ثلم في جانب الألوهية.
القسم الثاني: اقتناء الصور للتمتع بالنظر إليها أو التلذذ بها; فهذا حرام أيضا; لما فيه من الفتنة المؤدية إلى سفاسف الأخلاق.
القسم الثالث: أن يقتنيها للذكرى حنانا أو تلطفا، كالذين يصورون صغار أولادهم لتذكرهم حال الكبر فهذا أيضا حرام للحوق الوعيد به في قوله صلى الله عليه وسلم "إن الملائكة لا تدخل بيتا فيه صورة"1.
القسم الرابع: أن يقتني الصور لا لرغبة فيها إطلاقا، ولكنها تأتي تبعا لغيرها; كالتي تكون في المجلات والصحف ولا يقصدها المقتني، وإنما يقصد ما في هذه المجلات والصحف من الأخبار والبحوث العلمية ونحو ذلك; فالظاهر أن هذا لا بأس به; لأن الصور فيها غير مقصودة، لكن إن أمكن طمسها بلا حرج ولا مشقة; فهو أولى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (اللباس, باب من لم يدخل بيتا فيه صورة, 4/83), ومسلم في (اللباس, باب تحريم تصوير صورة الحيوان, 3/1669); عن عائشة رضي الله عنها.

ج / 2 ص -451- فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القسم الخامس: أن يقتني الصور على وجه تكون فيه مهانة ملقاة في الزبل، أو مفترشة، أو موطوءة; فهذا لا بأس به عند جمهور العلماء، وهل يلحق بذلك لباس ما فيه صورة لأن في ذلك امتهانا للصورة ولا سيما إن كانت الملابس داخلية؟
الجواب: نقول: لا يلحق بذلك، بل لباس ما فيه الصور محرم على الصغار والكبار، ولا يلحق بالمفروش ونحوه; لظهور الفرق بينهما، وقد صرح الفقهاء رحمهم الله بتحريم لباس ما فيه صورة، سواء كان قميصا أو سراويل أم عمامة أم غيرها. وقد ظهر أخيرا ما يسمى بالحفائظ; وهي خرقة تلف على الفرجين للأطفال والحائض لئلا يتسرب النجس إلى الجسم أو الملابس; فهل تلحق بما يلبس أو بما يمتهن؟ هي إلى الثاني أقرب، لكن لما كان امتهانا خفيا وليس كالمفترش والموطوء صار استحباب التحرز منها أولى.
القسم السادس: أن يلجأ إلى اقتنائها إلجاء; كالصور التي تكون في بطاقة إثبات الشخصية والشهادات والدراهم فلا إثم فيه لعدم إمكان التحرز منه، وقد قال الله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}1.
فيه مسائل:
الأولى: التغليظ الشديد في المصورين تؤخذ من قوله: "أشد الناس عذابا..." الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 78.

ج / 2 ص -452- الثانية: التنبيه على العلة، وهي ترك الأدب مع الله; لقوله: " ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته وعجزهم; لقوله: " فليخلقوا ذرة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله، تؤخذ من قوله: "ومن أظلم ممن ذهب يخلق كخلقي": فمن ذهب يخلق كخلق الله; فهو مسيء للأدب مع الله عز وجل لمحاولته أن يخلق مثل خلق الله تعالى، كما أن من ضاده في شرعه فقد أساء الأدب معه.
الثالثة: التنبيه على قدرته وعجزهم; لقوله: "فليخلقوا ذرة أو شعيرة": لأن الله خلق أكبر من ذلك وهم عجزوا عن خلق الذرة أو الشعيرة.
الرابعة: التصريح بأنهم أشد الناس عذابا: لقوله: "أشد الناس عذابا..." الحديث.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم: لقوله: "يجعل له بكل صورة صورها نفس يعذب بها في جهنم".
السادسة: أنه يكلف أن ينفخ فيها الروح: لقوله: "كلف أن ينفخ فيها الروح وليس بنافخ"، وهذا نوع من التعذيب من أشق العقوبات.

ج / 2 ص -453- السابعة: الأمر بطمسها إذا وجدت.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السابعة: الأمر بطمسها إذا وجدت: لقوله: "أن لا تدع صورة إلا طمستها": ويؤخذ من حديث الباب أيضا: الجمع بين فتنة التماثيل وفتنة القبور; لقوله: "أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"; لأن في كل منهما وسيلة إلى الشرك. ويؤخذ منه أيضا: إثبات العذاب يوم القيامة، وأن الجزاء من جنس العمل; لأنه يجعل له بكل صورة صورها نفس فتعذبه في جهنم.
ويؤخذ منه: وقوع التكليف في الآخرة بما لا يطاق على وجه العقوبة.


باب: ما جاء في كثرة الحلف - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -454- باب: ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحلف: هو اليمين والقسم، وهو تأكيد الشيء بذكر معظم بصيغة مخصوصة بأحد حروف القسم، وهي: الباء، والواو، والتاء.
ومناسبة الباب لكتاب التوحيد
أن كثرة الحلف بالله يدل على أنه ليس في قلب الحالف من تعظيم الله ما يقتضي هيبة الحلف بالله، وتعظيم الله تعالى من تمام التوحيد.
قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}2 هذه الآية ذكرها الله في سياق كفارة اليمين، وكل يمين لها ابتداء وانتهاء ووسط; فالابتداء الحلف، والانتهاء الكفارة، والوسط الحنث، وهو أن يفعل ما حلف على تركه، أو يترك ما حلف على فعله، وعلى هذا كل يمين على شيء ماض فلا حنث فيه، وما لا حنث فيه فلا كفارة فيه، لكن إن كان صادقا; فقد بر، وإلا; فهو آثم; لأن الكفارة لا تكون إلا على شيء مستقبل.
وهل يجوز أن يحلف على ما في ظنه؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 89.
2 سورة المائدة آية: 89.

ج / 2 ص -455- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: نعم، ولذلك أدلة كثيرة، منها قول المجامع في نهار رمضان لرسول الله صلى الله عليه وسلم: والله; ما بين لابتيها أهل بيت أفقر مني. لكن إن حلفت على مستقبل بناء على غلبة الظن ولم يحصل; فقيل: تلزمك كفارة، وقيل: لا تلزمك، وهو الصحيح، كما لو حلفت على ماض.
مثاله: فلو قلت: والله; ليقدمن زيد غدا. بناء على ظنك، فلم يقدم; الصحيح أنه لا كفارة عليك; لأنك حلفت على ما في قلبك وهو حاصل، كأنك تقول: والله; إن هذا هو ظني، لكن هل يجوز لك أن تحلف على ما في ظنك؟ سبق ذلك قريبا.
إذن قوله: {وَاحْفَظُوا أَيْمَانَكُمْ}1 بعد أن ذكر اليمين والكفارة والحنث; فما المراد بحفظ اليمين: هل هو الابتداء أو الانتهاء أو الوسط; أي: هل المراد: لا تكثروا الحلف بالله؟ أو المراد: إذا حلفتم فلا تحنثوا; أو المراد: إذا حلفتم فحنثتم فلا تتركوا الكفارة؟
الجواب: المراد كلها; فتشمل أحوال اليمين الثلاثة، ولهذا جاء المؤلف بها في هذا الباب; لأن من معنى حفظ اليمين عدم كثرة الحلف، وإليك قاعدة مهمة في هذا، وهي أن النص من قرآن أو سنة إذا كان يحتمل عدة معاني لا ينافي بعضها بعضا ولا مرجح لأحدها; وجب حمله على المعاني كلها. والمراد بعدم كثرة الحلف: ما كان معقودا ومقصودا، أما ما يجري على اللسان بلا قصد، مثل: لا والله; وبلى والله; في عرض الحديث، فلا مؤاخذة فيه، لقوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}2 وكذلك من حفظ اليمين عدم الحنث فيها، وهذا فيه تفصيل; لأن النبي صلى الله عليه وسلم قال لعبد الرحمن بن سمرة: "إذا حلفت على يمين، فرأيت غيرها خيرا منها; فكفر عن يمينك، وائت الذي هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 89.
2 سورة المائدة آية: 89.

ج / 2 ص -456- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
خير"1، فحفظ اليمين في الحنث أن لا يحنث إلا إذا كان خيرا، وإلا; فالأحسن حفظ اليمين وعدم الحنث.
مثال ذلك: رجل قال: والله; لا أكلم فلانا. وهو من المؤمنين الذين يحرم هجرهم; فهذا يجب أن يحنث في يمينه ويكلمه وعليه الكفارة.
مثال آخر: رجل قال: والله; لأعينن فلانا على شيء محرم. فهذا يجب الحنث فيه والكفارة ولا يعينه; لقوله تعالى: {وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ}2 وإذا كان الأمر متساويا والحنث وعدمه سواء في الإثم; فالأفضل حفظ اليمين. كذلك من حفظ اليمين إخراج الكفارة بعد الحنث، والكفارة واجبة فورا; لأن الأصل في الواجبات هو الفورية، وهو قيام بما تقتضيه اليمين.
والكفارة: إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم، أو تحرير رقبة، وهذا على سبيل التخيير، فمن لم يجد; فصيام ثلاثة أيام، وفي قراءة ابن مسعود متتابعة3.
فحفظ اليمين له ثلاثة معان:
1- حفظها ابتداء، وذلك بعدم كثرة الحلف، وليعلم أن كثرة الحلف تضعف الثقة بالشخص وتوجب الشك في أخباره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الأيمان, باب قول الله تعالى: لا يؤاخدكم الله باللغو في أيمانكم, 4/214), ومسلم في (الأيمان, باب ندب من حلف يمينا فرأى غيرها خيرا منها أن يأتي الذي هو خير, 3/1274); عن عبد الرحمن بن سمرة رضي الله عنه.
2 سورة المائدة آية: 2.
3 أخرجها: ابن جرير, (7/ 31/ رقم 12503), وعبد الرزاق (16102), والبيهقي (10/60). وإسنادها صحيح; كما في "الإرواء" (8/203).

ج / 2 ص -457- وعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقوله: "الحلف منفقة للسلعة،...............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- حفظها وسطا، وذلك بعدم الحنث فيها، إلا ما استثني كما سبق.
3- حفظها انتهاء في إخراج الكفارة بعد الحنث.
ويمكن أن يضاف إلى ذلك معنى رابع، وهو أن لا يحلف بغير الله; لأن الرسول صلى الله عليه وسلم سمى القسم بغير الله حلفا.
قوله: "الحلف": المراد به الحلف الكاذب; كما بينته رواية أحمد: "اليمين الكاذبة1 "، أما الصادقة; فليس فيها عقوبة، لكن لا يكثر منها كما سبق.
قوله: "منفقة للسلعة": أي: ترويج للسلعة، مأخوذ من النفاق وهو مضي الشيء ونفاذه، والحلف على السلعة قد يكون حلفا على ذاتها أو نوعها أو وصفها أو قيمتها.
الذات: كأن يحلف أنها من المصنع الفلاني المشهور بالجودة وليست منه.
النوع: كأن يحلف أنها من الحديد، وهي من الخشب.
الصفة: كأن يحلف أنها طيبة، وهي رديئة.
القيمة: كأن يحلف أن قيمتها بعشرة، وهي بثمانية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد في "المسند" (2/ 235- 243, 413).

ج / 2 ص -458- ممحقة للكسب"1 أخرجاه.
وعن سلمان; أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله.........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله:"ممحقة للكسب": أي: متلفة له، والإتلاف يشمل الإتلاف الحسي بأن يسلط الله على ماله شيئا يتلفه من حريق أو نهب أو مرض يلحق صاحب المال فيتلفه في العلاج، والإتلاف المعنوي بأن ينزع الله البركة من ماله فلا ينتفع به لا دينا ولا دنيا، وكم من إنسان عنده مال قليل، لكن نفعه الله به ونفع غيره ومن وراءه، وكم من إنسان عنده أموال لكن لم ينتفع بها صار -والعياذ بالله- بخيلا يعيش عيشة الفقراء وهو غني; لأن البركة قد محقت.
قوله: "ثلاثة": مبتدأ، وسوغ الابتداء بها أنها أفادت التقسيم.
قوله: "لا يكلمهم الله": التكليم: هو إسماع القول، وأما ما يقدره الإنسان في نفسه; فلا يسمى كلاما على سبيل الإطلاق، وإن كان يسمى قولا بالتقييد بالنفس; كقوله تعالى: {وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ}2 وقال عمر رضي الله عنه -في قصة السقيفة-: "زورت في نفسي كلاما"3 أي: قدرته. فالكلام عند الإطلاق لا يكون إلا بحرف وصوت مسموع. واختلف الناس في كلام الله إلى ثمانية أقوال كما ذكره ابن القيم في "الصواعق المرسلة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (البيوع, باب يمحق الله الربا, 2/ 84), ومسلم في (المساقاة, باب النهي عن الحلف في البيع, 3/1228).
2 سورة المجادلة آية: 8.
3 أخرجه: البخاري في (الحدود, باب رجم الحبلى من الزنا إذا أحصنت, 4/ 258).

ج / 2 ص -459- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن إذا رجعنا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم وأخذنا منهما عقيدتنا صافية، وقطعنا النظر عن هذه المجادلات لأنه ما أوتي الجدل قوم إلا ضلوا; علمنا أن كلام الله حقيقي يسمع، ولكن الصوت ليس كأصوات المخلوقين، أما ما يسمع من كلام الله; فلا شك أنه بحرف يفهمها المخاطب; إذ لو كان يتكلم بحروف لا تشبه الحروف التي يتكلم بها المخاطب لم يفهم كلامه أبدا، فالحروف التي تسمع هي حروف اللغة التي يخاطب الله بها من يخاطبه، والله عز وجل يخاطب كل أحد بلغته. ونفي الكلام هنا دليل على إثبات أصله، لأنه لما نفاه عن قوم دل على ثبوته لغيرهم. وبهذه الطريقة استدل بعض أهل العلم على إثبات رؤية الله يوم القيامة للمؤمنين بقوله تعالى: {كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}1 فما حجب الفجار عن رؤيته إلا ورآه الأبرار; إذ لو امتنعت الرؤية مطلقا لكان الفجار والأبرار سواء فيها، كذلك هنا لو انتفى كلام الله عز وجل عن كل أحد; فلا وجه للتخصيص بنفي الكلام عن هؤلاء. ولا يلزم من كلامه -سبحانه- أن يكون له آلة كالآدمي; كاللسان، والأسنان، والحلق، وما أشبه ذلك، كما لا يلزم من سماع الله أن يكون له أذن; فالأرض مثلا تسمع وتحدث وليس لها لسان ولا آذان، قال تعالى: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا}2 وكذا الجلد ينطق يوم القيامة، قال تعالى: {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ}3 وكذا الأيدي والأرجل، قال تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ}4 فالأيدي والأرجل والألسن والجلود والسمع والأبصار ليس لها لسان ولا شفتان، هذا هو المعلوم لنا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المطففين آية: 15.
2 سورة آية: 4-5.
3 سورة فصلت آية: 20.
4 سورة النور آية: 24.

ج / 2 ص -460- ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن قيل: إن الله يكلم من هو أعظم منهم جرما وهم أهل النار؟
فالجواب: أن المراد بنفي الكلام هنا كلام الرضا، أما كلام الغضب والتوبيخ; فإن هذا الحديث لا يدل على نفيه.
وقوله: "ولا يزكيهم": التزكية: بمعنى التوثيق والتعديل; فيوم القيامة لا يوثقهم، ولا يعدلهم، ولا يشهد عليهم بالإيمان; لما فعلوه من هذه الأفعال الخبيثة.
وقوله: "ولهم عذاب أليم": "عذاب": عقوبة، و"أليم"; أي: شديد موجع مؤلم.
وقوله: "أشيمط": هو الذي اختلط سواد شعره ببياضه لكبر سنه، وكبير السن قد بردت شهوته، وليس فيه ما يدعوه إلى الزنى، ولكنه زنا مما دل على خبث في إرادته; ولأنه عادة قد بلغ أشده واستوى وعرف الحكمة، وملكه عقله أكثر من هواه; فالزنى منه غريب; إذ ليس عن شهوة ملحة، ولكن عن سوء نية وقصد وضعف إيمان بالله، فصار السبب المقتضي لزناه ضعيفا، والحكمة التي نالها ببلوغ الأشد كبيرة، وكأن تقادم سنه يستلزم أن يغلب جانب العقل، ولكنه خالف مقتضى ذلك، ولهذا صغره تحقيرا لشأنه، فقال: "أشيمط" تصغير أشمط.
قوله: "زان": صفة لأشيمط، وهو مرفوع بضمة مقدرة على الياء المحذوفة، والحركة التي على النون ليست حركة إعراب.
والزنى: فعل الفاحشة في قبل أو دبر، وقد نهى الله عنه وبين أنه فاحشة; فقال: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً}1.
قوله: "عائل مستكبر": أي: فقير، قال تعالى: {وَوَجَدَكَ عَائِلاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية: 32.

ج / 2 ص -461- ورجل جعل الله بضاعته; لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه (2 رواه الطبراني بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 فَأَغْنَى}1 ؛ فالمقابلة هنا في قوله: "فأغنى" بينت أن معنى عائلا: فقيرا.
والاستكبار: الترفع والتعاظم، وهو نوعان:
- استكبار عن الحق بأن يرده أو يترفع عن القيام به.
- واستكبار على الخلق باحتقارهم واستذلالهم; كما قال النبي صلى الله عليه وسلم "الكبر بطر الحق وغمط الناس"3.
فالفقير داعي الاستكبار عنده ضعيف، فيكون استكباره دليلا على ضعف إيمانه وخبث طويته، ولذلك كانت عقوبته أشد.
قوله: "ورجل جعل الله بضاعته; لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه": أي: جعل الحلف بالله بضاعة له، وإنما ساغ التأويل هنا; لأن النبي صلى الله عليه وسلم هو الذي فسره بذلك، حيث قال: "لا يشتري إلا بيمينه..."، وإذا كان المتكلم هو الذي أخرج كلامه عن ظاهره; فهو أعلم بمراده، وهذا كما في الحديث القدسي: "عبدي! استطعمتك فلم تطعمني، استسقيتك فلم تسقني"4 فبينه الله عز وجل بقوله: "عبدي فلان جاع فلم تطعمه، استسقاك فلم تسقه".
فقوله: "لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" استئنافية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الضحى آية: 8.
2 أخرجه: الطبراني في "الكبير" (6111), و "الصغير" (2/21), و"الأوسط"; كما في "المجمع". وقال المنذري في "الترغيب" (2/587), والهيثمي في "المجمع" (4/78): "ورواته محتج بهم في الصحيح".
3 أخرجه: مسلم في (الإيمان, باب تحريم الكبر, 1/93); عن ابن مسعود رضي الله عنه.
4 مسلم: البر والصلة والآداب (2569).
5 سبق (ص 344).

ج / 2 ص -462- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تفسيرية; لقوله: "جعل الله بضاعته"، ومعناها: أنه كلما اشترى حلف، وكلما باع حلف طلبا للكسب، واستحق هذه العقوبة; لأنه إن كان صادقا; فكثرة إيمانه تشعر باستخفافه واستهانته باليمين ومخالفته قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 وإن كان كاذبا جمع بين أربعة أمور محذورة:
1- استهانته باليمين ومخالفته أمر الله بحفظ اليمين.
2- كذبه.
3- أكله المال بالباطل.
4- أن يمينه يمين غموس، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من حلف على يمين هو فيها فاجر يقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان"2.
وكل ما في هذا الحديث يجب الحذر منه والبعد عنه، لأن هذا ما يريده النبي صلى الله عليه وسلم من الإخبار به، وإلا; فما الفائدة من سماعنا له إذا لم تظهر مقتضيات النصوص على معتقداتنا وأقوالنا وأفعالنا؟ فنحن والجاهل سواء; بل نحن أعظم، ولذلك لا ينبغي أن تمر علينا بلا فائدة فنعرف معناها فقط، بل يجب أن نعرف معناها ونعمل بمقتضاها، ثم يجب علينا أيضا بوصفنا ممن آتاهم الله العلم أن نحذر الناس منها لنكون وارثين للرسول صلى الله عليه وسلم فالنبي صلى الله عليه وسلم كان عالما عاملا داعيا، أما طالب العلم; فإنه ليس وارثا للرسول عليه الصلاة والسلام حتى يقوم بما قام به من العمل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 89.
2 أخرجه: البخاري في (الأيمان, باب قول الله تعالى: إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا, 4/ 22), ومسلم في (الأيمان, باب وعيد من اقتطع حق مسلم بيمين فاجرة, 1/ 122); عن ابن مسعود رضي الله عنه.

ج / 2 ص -463- وفي " الصحيح " عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني،......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والدعوة، فعلينا أن نحذر إخواننا المسلمين من هذا العمل الكثير بين الناس، وهو جعل الله بضاعة لهم; لا يبيعون إلا بأيمانهم، ولا يشترون إلا بأيمانهم.
مناسبة الحديث للباب
أن من جعل الله بضاعته; فإن الغالب أنه يكثر الحلف بالله عز وجل.
قوله: "وفي الصحيح": أي: "الصحيحين"، وانظر كلامنا: في باب تفسير التوحيد وشهادة أن لا إله إلا الله1.
قوله: "خير أمتي قرني": "خير": مبتدأ، و"قرني": خبر. وفي لفظ لهما: "خيركم قرني2 "، وفي حديث ابن مسعود عند البخاري: "خير الناس قرني"، وهذا هو المراد; إذ المراد بالخيرية هنا الخيرية المضافة إلى الناس عموما وليس للأمة فقط، ولهذا ثبت عنه صلى الله عليه وسلم أنه قال: "بعثت من خير قرون بني آدم"3 وعليه; فالخيرية في القرن الأول خيرية عامة على جميع الناس وليس على هذه الأمة فقط.
وأما قوله: "خير أمتي": فإنه يقال: إن الخيرية إذا كانت مضافة إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (ص 1/157).
2 أخرجه: البخاري في (الشهادات, باب لا يشهد على شهادة جور, 2/251), ومسلم في (فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم, 4/1963).
3 أخرجه: البخاري في (المناقب, باب صفة النبي صلى الله عليه وسلم, 2/517); عن أبي هريرة رضي الله عنه.

ج / 2 ص -464- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عموم الناس دخل فيها هذه الأمة، لكن إذا خصصناها بهذه الأمة خرج بقية الناس، والأخذ بالعموم الداخل فيه الخاص أولى، وقد يقال: إن معنى اللفظين واحد، فإن هذه الأمة خير الأمم، فإذا كان الصحابة خير قرونها لزم أن يكونوا خير الناس. والقرن مأخوذ من الاقتران، والمراد: الطائفة المقترنون بشيء من الأشياء; كالملة، أو السن، أو ما أشبه ذلك. فمن العلماء عرفه: بالطائفة كما سبق، ومنهم من عرفه بالزمن، وهؤلاء اختلفوا فيه على أقوال: فمنهم من حده بأربعين، ومنهم من حده بثمانين، ومنهم من حده بمئة، ومنهم من حده بمئة وعشرين سنة.
فعلى الأول يكون معنى: "خير أمتي قرني": خير أمتي الصحابة، سواء بلغوا مئة سنة أم لا، والمعروف أن آخر من مات من الصحابة مات سنة مئة وعشرة أو مئة وعشرين، فإذا قلنا: مئة وعشرين; فهذه المدة زائدة على المئة، وإذا اعتبرناها من البعثة تكون مئة وثلاثا وثلاثين سنة; لأن التقويم مبتدأ من الهجرة، والهجرة كانت بعد البعثة بثلاث عشرة سنة، وهذا القرن الأول، أما التابعون; فإن آخرهم مات سنة مائة وثمانين، فيكون بينهم وبين الصحابة ستون سنة، وأما تابعو التابعين; فإن آخرهم مات سنة مئتين وعشرين، وهذا منتهى القرن الثالث. فقرن الصحابة إن ابتدأته من البعثة صار ثلاثا وثلاثين ومئة سنة، وإن ابتدأته من الهجرة صار عشرين ومئة سنة. وقرن التابعين ستون سنة. وقرن تابعي التابعين أربعون سنه.
وقال شيخ الإسلام ابن تيمية: إن القرن معتبر بمعظم الناس، فإذا كان معظم الناس الصحابة; فالقرن قرنهم، وإذا كان معظم الناس التابعين; فالقرن قرنهم، وهكذا.

ج / 2 ص -465- ثم الذين يلونهم، ثم الذين يلونهم (قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟، ثم إن بعدكم قوم.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أمتي": المراد أمة الإجابة; لأن أمة الدعوة إذا لم يؤمنوا فليس فيهم خير.
قوله: "فلا أدري أذكر بعد قرنه مرتين أو ثلاثا": وإذا كان عمران لا يدري; فالأصل أنه ذكر مرتين، فتكون القرون المفضلة ثلاثة، وهذا هو المشهور.
قوله: "ثم إن بعدكم قوم": وفي رواية البخاري: "ثم إن بعدكم قوما" بنصب "قوما"، وهذا لا إشكال فيه، لكن في هذه الرواية برفع "قوم1 " فيه إشكال; لأن "قوم" اسم إن، وقد اختلف العلماء في هذا:
فقيل على لغة ربيعة: الذين لا يقفون على المنصوب بالألف، فلم يثبت الكاتب الألف، فصارت "قوم". وهذا جواب ليس بسديد; لأن الرواية ليست مكتوبة فقط، بل تكتب وتقرأ باللفظ عند أخذ التلاميذ الرواية من المشايخ، ولأن هذا ليس محل وقف.
وقيل: إن "إن" اسمها ضمير الشأن محذوف، إلحاقا لها بإن المخففة; لأن "إن" المخففة تعمل بضمير الشأن، قال الشاعر:
وإن مالك كانت كرام المعادن
فإن المشددة هنا حملت على إن المخففة، فاسمها ضمير الشأن محذوف، وعليه يكون "بعدكم": خبر مقدم، و"قوم": مبتدأ مؤخر، والجملة خبر "إن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: "فتح الباري" (7/ 7).

ج / 2 ص -466- يشهدون ولا يستشهدون،.............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: "إن" هنا بمعنى نعم; فيكون المعنى: ثم نعم بعدكم قوم، وهذا فيه تكلف.
والظاهر: القول الثاني إن صحت الرواية.
قوله: "يشهدون": أي: يخبرون عما علموه مما شاهدوه أو سمعوه أو لمسوه أو شموه; لأن الشهادة إخبار الإنسان بما يعلم، قال تعالى: {إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}1 ولا يشترط أن تكون بلفظ أشهد على الصحيح، وقد قيل للإمام أحمد: إن فلانا يقول: "إن العشرة في الجنة ولا أشهد". فقال: إن قاله; فقد شهد.
قوله: "ولا يستشهدون": اختلف العلماء في معنى ذلك: فقيل: "لا يستشهدون"; أي: لا يطلب منهم تحمل الشهادة، فيكون المراد الذين يشهدون بغير علم فهم شهداء زور. وقيل: لا يطلب منهم أداء الشهادة; فيكون المراد أداء الشهادة قبل أن يدعى لأدائها فيكون ذلك دليلا على تسرعهم في أداء الشهادة وعدم اهتمامهم بها.
ولكن هذا القول يشكل عليه حديث زيد بن خالد الذي رواه مسلم أن النبي صلى الله عليه وسلم قال: "ألا أخبركم بخير الشهداء: الذي يأتي بالشهادة قبل أن يسألها"23 فهذا ترغيب في أداء الشهادة قبل أن يسألها بدليل قوله: "ألا أخبركم بخير الشهداء"، وظاهره: أنه معارض لحديث عمران; فجمع بعض العلماء بينهما بأن المراد بحديث زيد من يشهد بحق لا يعلمه المشهود له.
وجمع بعض العلماء بأن المراد بحديث زيد: من يشهد بشيء من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 86.
2 مسلم: الأقضية (1719) , والترمذي: الشهادات (2295) , وأبو داود: الأقضية (3596), وابن ماجه: الأحكام (2364) , وأحمد (4/115 ,4/116 ,4/117 ,5/192 ,5/193) , ومالك: الأقضية (1426).
3 أخرجه: مسلم في (الأقضية, باب خير الشهود, 3/ 1344).

ج / 2 ص -467- ويخونون ولا يؤتمنون،.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حقوق الله تعالى; لأن حقوق الله تعالى ليس لها مطالب، فيؤدي الشهادة من غير أن يسألها، فيكون المراد بهم رجال الأمر بالمعروف والنهي عن المنكر ونحوهم. وجمع بعضهم: بأن المراد بحديث زيد بن خالد أنه كناية عن السرعة بأداء الشهادة، فكأنه لشدة إسراعه يؤديها قبل أن يسألها. وبعض العلماء رجح حديث عمران; لأنه في "الصحيحين" على حديث زيد بن خالد; لأنه في "مسلم". ولكن إذا أمكن الجمع; فلا يجوز الترجيح لأن مقتضاه إلغاء أحد النصين، والجمع هنا ممكن كما تقدم.
قوله: "يخونون ولا يؤتمنون": هذا هو الوصف الثاني لهم; أي: أنهم أهل خيانة وليسوا أهل أمانة، فلا يأتمنهم الناس، وليس المعنى أنه تقع منهم الخيانة بعد الائتمان حتى يقال: لماذا لم يقل: يؤتمنون ويخونون؟ فكأن الخيانة طبيعة لهم; فلخيانتهم لا يؤتمنون.
الخيانة: الغدر والخداع في موضع الائتمان، وهي من الصفات المذمومة بكل حال. وأما المكر والخديعة; فهي مذمومة في حال دون حال، فقد تكون محمودة إذا كانت في مقاتلة عدو ماكر خادع لدلالتها على القوة والإيقاع بالعدو من حيث لا يشعر، ولهذا يوصف الله -سبحانه وتعالى- بالمكر والخداع في الحال التي يكون فيها مدحا، قال تعالى: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}1 وقال تعالى {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ}2 وأما الخيانة; فلا يوصف الله بها أبدا; لأنها ذم بكل حال، ولهذا كان قول العامة: خان الله من خان، حراما; لأنهم وصفوا الله بما لا يصح أن يوصف به، قال الله تعالى: {وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ}3 ولم يقل: فخانهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 30.
2 سورة النساء آية: 142.
3 سورة الأنفال آية: 71.

ج / 2 ص -468- وينذرون ولا يوفون، ويظهر فيهم السمن"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولا يؤتمنون": أي: ليسوا أهلا للأمانة; فلا يؤتمنون على الدماء، ولا الأموال، ولا الأعراض، ولا أي شيء، والظاهر أن هذا في القرن الرابع; فما بالك بالقرن الخامس عشر؟! وفي حديث آخر: "ويفشو بينهم الكذب".2
قوله: "وينذرون ولا يوفون": هذا هو الوصف الثالث لهم. النذر: إلزام الإنسان نفسه بالشيء وقد يكون للآدمي، وهذا بمعنى العهد الذي يوقعه الإنسان بينه وبين غيره، وقد يكون لله; كنذر العبادة يجب الوفاء به، فهم ينذرون لله ولا يوفون له، ويعاهدون المخلوق ولا يوفون له، وهذا من صفات النفاق.
قوله: "ويظهر فيهم السمن": هذا هو الوصف الرابع لهم. "السمن": كثرة الشحم واللحم، وهذا الحديث مشكل; لأن ظهور السمن ليس باختيار الإنسان; فكيف يكون صفة ذم؟!
قال أهل العلم: المراد أن هؤلاء يعتنون بأسباب السمن من المطاعم والمشارب والترف، فيكون همهم إصلاح أبدانهم وتسمينها. أما السمن الذي لا اختيار للإنسان فيه; فلا يذم عليه، كما لا يذم الإنسان على كونه طويلا أو قصيرا أو أسود أو أبيض، لكن يذم على شيء يكون هو السبب فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الشهادات, باب لا يشهد على شهادة جور, 2/251), ومسلم في (فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم, 4/1962).
2 أخرجه: أحمد (1/18), والترمذي في (الفتن, باب ما جاء في لزوم الجماعة, 6/333)- وقال: "حسن, صحيح, غريب"-, وابن ماجه في (الأحكام, باب كراهية الشهادة لمن لم يستشهد, 2/791); عن عمر بن الخطاب رضي الله عنه.

ج / 2 ص -469- وفيه عن ابن مسعود; أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفيه": أي: "في الصحيح"، وقد سبق الكلام على مثل هذه العبارة من المؤلف رحمه الله في باب تفسير التوحيد وشهادة أن لا إله إلا الله. انظر: (1/157).
قوله: "خير الناس": دليل على أن قرنه خير الناس; فصحابته صلى الله عليه وسلم أفضل من الحواريين الذين هم أنصار عيسى، وأفضل من النقباء السبعين الذين اختارهم موسى صلى الله عليه وسلم.
قوله: "ثم يجيء قوم": أي: بعد القرون الثلاثة.
قوله: "تسبق شهادة أحدهم يمينه، ويمينه شهادته": يحتمل ذلك وجهين:
الأول: أنه لقلة الثقة بهم لا يشهدون إلا بيمين; فتارة تسبق الشهادة، وتارة تسبق اليمين.
الثاني: أنه كناية عن كون هؤلاء لا يبالون بالشهادة ولا باليمين; حتى تكون الشهادة واليمين في حقهم كأنهما متسابقتان.
والمعنيان لا يتنافيان; فيحمل عليهما الحديث جميعا.
وقوله: "ثم يجيء قوم": يدل على أنه ليس كل أصحاب القرن على هذا الوصف; لأنه لم يقل: ثم يكون الناس، والفرق واضح. وهذه الأفضلية أفضلية من حيث العموم والجنس، لا من حيث الأفراد; فلا يعني أنه لا يوجد في تابعي التابعين من هو أفضل من التابعين، أو لا يوجد في التابعين من هو أعلم من بعض الصحابة، أما فضل الصحبة; فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 , 417 , 434, 438, 442 , 267 , 276 , 277).

ج / 2 ص -470- "قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يناله أحد غير الصحابة ولا أحد يسبقهم فيه، وأما العلم والعبادة; فقد يكون فيمن بعد الصحابة من هو أكثر من بعضهم علما وعبادة.
تنبيه:
ساق المؤلف رحمه الله الحديث في بعض النسخ بتكرار قوله: "ثم الذين يلونهم" ثلاث مرات، وهو في "الصحيحين" بتكرارها مرتين.
قوله: "وقال إبراهيم": هو إبراهيم النخعي، من التابعين ومن فقهائهم.
قوله: "كانوا يضربوننا على الشهادة ونحن صغار": في نسخة: "على الشهادة والعهد"، والظاهر أن الذي يضربهم ولي أمرهم.
وقوله: "على الشهادة": أي: يضربوننا عليها إن شهدنا زورا، أو إذا شهدنا ولم نقم بأدائها، ويحتمل أن المراد بذلك ضربهم على المبادرة بالشهادة والعهد، وبه فسره ابن عبد البر.
وقوله: "والعهد": أي: إذا تعاهدوا يضربونهم على الوفاء بالعهد.
قوله: "ونحن صغار": الجملة حالية، وإنما يضربونهم وهم صغار للتأديب.
ويستفاد من كلام إبراهيم أن الصبي تقبل منه الشهادة لأن قوله: "ونحن صغار"; أي: لم يبلغوا، وهذا محل خلاف بين أهل العلم. فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الشهادات, باب لا يشهد على جور, 2/251), وأيضا أخرجه في (فضائل الصحابة, 3651, وفي الرقاق, 6429, وفي الأيمان, 6658), ومسلم في (فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم, 4/1692, 1693).

ج / 2 ص -471- فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع إلا بيمينه ولا يشتري إلا بيمينه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعضهم: يشترط لأداء الشهادة أن يكون بالغا، فإذا تحمل وهو صغير، لم تقبل منه حتى يبلغ. وقال بعضهم: شهادة الصغار بعضهم على بعض مقبولة تحملا وأداء; لأن البالغ يندر أن يوجد بين الصغار. وقال بعضهم: تقبل شهادة الصغار بعضهم على بعض إن شهدوا في الحال; لأنه بعد التفرق يحتمل النسيان أو التلقين، ولا يسع العمل إلا بهذا، وإلا; لضاعت حقوق كثيرة بين الصبيان.
ويستفاد من هذا الأثر جواز ضرب الصبي على الأخلاق إذا لم يتأدب إلا بالضرب.
فيه مسائل:
الأولى: الوصية بحفظ الأيمان: تؤخذ من قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 والأمر وصية.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة: تؤخذ من قوله صلى الله عليه وسلم "الحلف منفقة للسلعة..." إلخ.
الثالثة: الوعيد الشديد لمن لا يبيع ولا يشتري إلا بيمينه تؤخذ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 89.

ج / 2 ص -472- الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من قوله صلى الله عليه وسلم "ورجل جعل الله بضاعته; لا يشتري إلا بيمينه..." إلخ في ضمن الثلاثة الذين لا يكلمهم الله ولا يزكيهم.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي تؤخذ من حديث سلمان، حيث ذكر الأشيمط الزاني والعائل المستكبر، وغلظ في عقوبتهم; لأن الداعي إلى فعل المعصية المذكورة ضعيف عندهما.
الخامسة: ذم الذين يحلفون ولا يستحلفون لقوله صلى الله عليه وسلم "ورجل جعل الله بضاعته; لا يشتري إلا بيمينه...". ولكن هذا ليس على إطلاقه، بل النبي صلى الله عليه وسلم حلف ولم يستحلف في مواضع عديدة، بل أمره الله - سبحانه- أن يحلف في ثلاثة مواضع من القرآن بدون أن يستحلف: في قوله: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي}1 [يونس: 53] وفي قوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ}2 [التغابن: 7] وفي قوله: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}3 [سبأ: 3].
وعليه; فإن الحلف إذا دعت الحاجة إليه أو اقتضته المصلحة; فإنه جائز، بل قد يكون مندوبا إليه; كحلف النبي صلى الله عليه وسلم في قصة المخزومية، حيث قال: "وأيم الله، لو أن فاطمة بنت محمد سرقت لقطعت يدها"4 فقد وقع موقعا عظيما من هؤلاء القوم الذين أهمهم شأن المخزومية وممن يأتي بعدهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية: 53.
2 سورة التغابن آية: 7.
3 سورة سبأ آية: 3.
4 أخرجه: البخاري في (الحدود, باب كراهة الشفاعة في الحد إذا رفع إلى السلطان, 4/248), ومسلم في (الحدود, باب قطع السارق الشريف, 3/1315); عن عائشة رضي الله عنها.

ج / 2 ص -473- السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدهم: تؤخذ من قوله: "خير الناس قرني..."، وقوله: "أو الأربعة" بناء على ثبوت ذكر الرابع، وأكثر الروايات وأثبتها على حذفه.
قوله: "وذكر ما يحدث": لو جعلت هذه المسألة مستقلة; لكان أبين وأوضح; لأن الإخبار عن شيء مستقبل ووقوعه كما أخبر دليل على رسالته صلى الله عليه وسلم.
السابعة: ذم الذين يشهدون ولا يستشهدون تؤخذ من حديث عمران، وكذا ذم الذين يخونون ولا يؤتمنون، وينذرون ولا يوفون، والذين يتعاطون أسباب السمن ويغفلون عن سمن القلب بالإيمان والعلم.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد تؤخذ من قول إبراهيم النخعي: "كانوا يضربوننا على الشهادة والعهد" فيؤخذ منه تعظيم شأن العهد والشهادة وضرب الصغار على ذلك، ويؤخذ منه أيضا عناية السلف بتربية أولادهم، وأن من منهجهم الضرب على تحقيق ذلك استنادا إلى إرشاد نبيهم صلى الله عليه وسلم حيث أمر بضرب من بلغ عشر سنين على الصلاة، لكن يشترط لجواز الضرب:
الأول: أن يكون الصغير قابلا للتأديب; فلا يضرب من لا يعرف المراد بالضرب.

ج / 2 ص -474- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن يكون التأديب ممن له ولاية عليه.
الثالث: أن لا يسرف في ذلك كمية أو كيفية أو نوعا أو موضعا أو غير ذلك.
الرابع: أن يقع من الصغير ما يستحق التأديب عليه.
الخامس: أن يقصد تأديبه لا الانتقام لنفسه، فإن قصد الانتقام; لم يكن مؤدبا، بل منتصر.


باب: ما جاء في ذمة الله وذمة نبيه صلى الله عليه وسلم - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -475- باب: ما جاء في ذمة الله وذمة نبيه صلى الله عليه وسلم
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ذمة الله وذمة نبيه صلى الله عليه وسلم": الذمة: العهد، وسمي بذلك; لأنه يلتزم به كما يلتزم صاحب الدين بدينه في ذمته.
والله له عهد على عباده أن يعبدوه ولا يشركوا به شيئا، وللعباد عهد على الله، هو: أن لا يعذب من لا يشرك به شيئا، قال الله تعالى: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً}2 فهذا عهد الله عليهم، ثم قال: {لأكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ}3 [المائدة: 12] وهذا عهدهم على الله.
وقال تعالى: {وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ}4 [البقرة: 40] وللنبي صلى الله عليه وسلم عهد على الأمة، وهو أن يتبعوه في شريعته ولا يبتدعوا فيها، وللأمة عليه عهد وهو أن يبلغهم ولا يكتمهم شيئا. وقد أخبر النبي صلى الله عليه وسلم أنه ما من نبي إلا كان حقا عليه أن يدل أمته على ما هو خير5. والمراد بالعهد هنا: ما يكون بين المتعاقدين في العهود كما كان بين النبي صلى الله عليه وسلم وأهل مكة في صلح الحديبية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 91.
2 سورة المائدة آية: 12.
3 سورة المائدة آية: 12.
4 سورة البقرة آية: 40.
5 أخرجه: مسلم (1844) عن عبد الله بن عمرو بن العاص رضي الله عنهما.

ج / 2 ص -476- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله تعالى: "وأوفوا": أمر من الرباعي من أوفى يوفي، والإيفاء إعطاء الشيء تاما، ومنه إيفاء المكيال والميزان.
قوله: "بعهد الله": يصلح أن يكون من باب إضافة المصدر إلى فاعله أو إلى مفعوله; أي: بعهدكم الله، أو بعهد الله إياكم; لأن الفعل إذا كان على وزن فاعل اقتضى المشاركة من الجانبين غالبا، مثل: قاتل ودافع.
قوله: {إِذَا عَاهَدْتُمْ} فائدتها التوكيد والتنبيه على وجوب الوفاء; أي: إذا صدر منكم العهد; فإنه لا يليق بكم أن تدعوا الوفاء، ثم أكد ذلك بقوله: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}1 نقض الشيء هو حل إحكامه، وشبه العهد بالعقدة، لأنه عقد بين المتعاهدين.
قوله: {بَعْدَ تَوْكِيدِهَا} توكيد الشيء بمعنى تثبيته، والتوكيد مصدر وكد، يقال: وكد الأمر وأكده تأكيدا وتوكيدا، والواو أفصح من الهمزة.
قوله: {وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}2 الجملة حالية فائدتها قوة التوبيخ على نقض العهد واليمين. ووجه جعل الله كفيلا: أن الإنسان إذا عاهد غيره قال: أعاهدك بالله، أي أنه جعل الله عليه كفيلا.
قوله: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}3 ختم الله الآية بالعلم تهديدا عن نقض العهد; لأن الإنسان إذا علم بأن الله يعلم كل ما يفعل; فإنه لا ينقض العهد.
ومناسبة الآية للترجمة واضحة جدا; لأن الله قال: {وَأَوْفُوا بِعَهْدِ اللَّهِ}4 وقال: {وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}5.
والعهد: الذمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 91.
2 سورة النحل آية: 91.
3 سورة النحل آية: 91.
4 سورة النحل آية: 91.
5 سورة النحل آية: 91.

ج / 2 ص -477- وعن بريدة; قال: "كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية; أوصاه بتقوى الله،..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومناسبة الباب للتوحيد
أن عدم الوفاء بعهد الله تنقص له، وهذا مخل بالتوحيد.
قوله: "إذا أمر": أي: جعله أميرا، والأمير في صدر الإسلام يتولى التنفيذ والحكم والفتوى والإمامة.
قوله: "أو سرية": هذه ليست للشك، بل للتنويع; فإن الجيش ما زاد على أربعمائة رجل والسرية ما دون ذلك.
والسرايا ثلاثة أقسام:
أ- قسم ينفذ من البلد، وهذا ظاهر، ويقسم ما غنمه، كقسمة ما غنم الجيش.
ب- قسم ينفذ في ابتداء سفر الجهاد، وذلك بأن يخرج الجيش بكامله ثم يبعث سرية تكون أمامهم.
ج- قسم ينفذ في الرجعة، وذلك بعد رجوع الجيش.
وقد فرق العلماء بينهما من حيث الغنيمة; فلسرية الابتداء الربع بعد الخمس; لأن الجيش وراءها، فهو ردء لها وسيلحق بها، ولسرية الرجعة الثلث بعد الخمس; لأن الجيش قد ذهب عنها; فالخطر عليها أشد. وهذا الذي تعطاه السريتان راجع إلى اجتهاد الإمام: إن شاء أعطى وإن شاء منع حسبما تقتضيه المصلحة.
قوله: "أوصاه": الوصية: العهد بالشيء إلى غيره على وجه الاهتمام به.
قوله: "بتقوى الله": التقوى: هي امتثال أوامر الله واجتناب نواهيه

ج / 2 ص -478- وبمن معه من المسلمين خيرا1، فقال:
"اغزوا باسم الله..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على علم وبصيرة، وهي مأخوذة من الوقاية، وهي اتخاذ وقاية من عذاب الله، وذلك لا يكون إلا بفعل الأوامر واجتناب النواهي، وقال بعضهم: التقوى: أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك ما نهى عنه الله على نور من الله تخشى عقاب الله.
وقال بعضهم:

خل الذنوب صغيرها وكبيرها ذاك التقى

واعمل كماش فوق أر ض الشوك يحذر ما يرى

لا تحقرن صغيرة إن الجبال من الحصى

وهذه التعريفات كلها تؤدي معنى واحدا. وكانت الوصية بالتقوى لأمير الجيش; لأن الغالب أن الأمير يكون معه ترفع يخشى منه أن يجانب الصواب من أجله، ولأن تقواه سبب لتقوى من تحت ولايته.
قوله: "وبمن معه من المسلمين خيرا": أي: أوصاه أن يعمل بمن معه من المسلمين خيرا في أمور الدنيا والآخرة; فيسلك بهم الأسهل، ويطلب لهم الأخصب إذا كانوا على إبل أو خيل، ويمنع عنهم الظلم، ويأمرهم بالمعروف، وينهاهم عن المنكر، وغير ذلك مما فيه خيرهم في الدنيا والآخرة.
ويستفاد من هذا الحديث: أنه يجب على من تولى أمرا من أمور المسلمين أن يسلك بهم الأخير، بخلاف عمل الإنسان بنفسه; فإنه لا يلزم إلا بالواجب.
قوله: "اغزوا باسم الله": يحتمل أنه أراد أن يعلمهم أن يكونوا دائما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الجهاد والسير (1731) , والترمذي: الديات (1408) والسير (1617) , وأبو داود: الجهاد (2612) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي: السير (2439).

ج / 2 ص -479- في سبيل الله، قاتلوا من كفر بالله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مستعينين بالله، ويحتمل أنه أراد أن يفتتح الغزو باسم الله. والأول أظهر، والثاني أيضا محتمل، لأن بعث الجيوش من الأمور ذات البال، وكل أمر لا يبدأ فيه باسم الله; فهو أبتر.
قوله: "في سبيل الله": متعلق ب "اغزوا"، وهو تنبيه من الرسول صلى الله عليه وسلم على حسن النية والقصد; لأن الغزاة لهم أغراض، ولكن الغزو النافع الذي تحصل به إحدى الحسنيين ما كان خالصا لله، وذلك بأن يقاتل لتكون كلمة الله هي العليا لا لحمية أو شجاعة أو ليرى مكانه أو لطلب دنيا. فإن قاتل لأجل الوطن: فمن قاتل لأنه وطن إسلامي تجب حمايته وحماية المسلمين فيه; فهذه نية إسلامية صحيحة، وإن كان للقومية أو الوطنية فقط; فهو حمية وليس في سبيل الله.
وقوله: "في سبيل الله": تشمل النية والعمل; فالنية سبقت. والعمل: أن يكون الغزو في إطار دينه وشريعته، فيكون حسبما رسمه الشارع.
قوله: "قاتلوا من كفر بالله": "قاتلوا": فعل أمر وهو للوجوب، أي: يجب علينا أن نقاتل من كفر بالله، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}1 وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ}2 فإذا قاتلنا الذين يلوننا، فأسلموا، نقاتل من وراءهم، وهكذا إلى أن نخلص إلى مشارق الأرض ومغاربها.
و"من": اسم موصول، وصلته "كفر"، واسم الموصول وصلته يفيد العلية; أي: لكفره، فنحن لا نقاتل الناس عصبية أو قومية أو وطنية، نقاتلهم لكفرهم لمصلحتهم وهي إنقاذهم من النار. والكفر مداره على أمرين الجحود، والاستكبار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التحريم آية: 9.
2 سورة التوبة آية: 123.

ج / 2 ص -480- اغزوا، ولا تغلوا، ولا تغدروا،.........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: الاستكبار عن طاعته، أو الجحود لما يجب قبوله وتصديقه.
قوله: "اغزوا": تأكيد، وأتى بها ثانوية كأنه يقول: لا تحقروا الغزو واغزوا بجد.
قوله: "ولا تغلوا": الغلول: أن يكتم شيئا من الغنيمة فيختص به، وهو من كبائر الذنوب، قال تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ}1 أي: معذبا به; فهو يعذب بما غل يوم القيامة ويعزر في الدنيا، قال أهل العلم: يعزر الغال بإحراق رحله كله، إلا المصحف لحرمته، والسلاح لفائدته، وما فيه روح; لأنه لا يجوز تعذيبه بالنار.
قوله: "ولا تغدروا": الغدر: الخيانة، وهذا هو الشاهد من الحديث، وهذا إذا عاهدنا; فإنه يحرم الغدر، أما الغدر بلا عهد; فلنا ذلك لأن الحرب خدعة، وقد ذكر أن "علي بن أبي طالب رضي الله عنه خرج إليه رجل من المشركين ليبارزه، فلما أقبل الرجل على علي صاح به علي: ما خرجت لأبارز رجلين. فالتفت المشرك يظن أنه جاء أحد من أصحابه ليساعده، فقتله علي رضي الله عنه".
وليعلم أن لنا مع المشركين ثلاث حالات:
الحال الأولى: أن لا يكون بيننا وبينهم عهد; فيجب قتالهم بعد دعوتهم إلى الإسلام وإبائهم عنه وعن بذل الجزية، بشرط قدرتنا على ذلك.
الحال الثانية: أن يكون بيننا وبينهم عهد محفوظ يستقيمون فيه; فهنا يجب الوفاء لهم بعهدهم; لقوله تعالى: {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}2 وقوله: {فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 161.
2 سورة التوبة آية: 7.
3 سورة التوبة آية: 4.

ج / 2 ص -481- ولا تمثلوا،...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحال الثالثة: أن يكون بيننا وبينهم عهد نخاف خيانتهم فيه; فهنا يجب أن ننبذ إليهم العهد ونخبرهم أنه لا عهد بيننا وبينهم; لقوله تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ}1.
قوله: "ولا تمثلوا": التمثيل: التشويه بقطع بعض الأعضاء كالأنف واللسان وغيرهما، وذلك عند أسرهم; لأنه لا حاجة إليه; لأنه انتقام في غير محله، واختلف العلماء فيما لو كانوا يفعلون بنا ذلك.
فقيل: لا يمثل بهم للعموم، والنبي صلى الله عليه وسلم لم يستثن شيئا، ولأننا إذا مثلنا بواحد منهم; فقد يكون لا يرضى بما فعل قومه; فكيف نمثل به؟!
وقيل: نمثل بهم كما مثلوا بنا; لأن هذا العموم مقابل بعموم آخر، وهو قوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}2.
وإذا لم نمثل بهم مع أنهم يمثلون بنا; فقد يفسر هذا بأنه ضعف، وإذا مثلنا بهم في هذه الحال; عرفوا أن عندنا قوة ولم يعودوا للتمثيل بنا ثانية.
والظاهر القول الثاني.
فإن قيل: قد نمثل بواحد لم يمثل بنا ولا يرضى بالتمثيل؟ فيقال: إن الأمة الواحدة فعل الواحد منها كفعل الجميع، ولهذا كان الله عز وجل يخاطب اليهود في عهد الرسول صلى الله عليه وسلم بأمور جرت في عهد موسى، قال تعالى: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا}3 وقال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ}4 وما أشبه ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 58.
2 سورة البقرة آية: 194.
3 سورة البقرة آية: 72.
4 سورة البقرة آية: 93.

ج / 2 ص -482- ولا تقتلوا وليدا. وإذا لقيت عدوك.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولا تقتلوا وليدا": أي: لا تقتلوا صغيرا; لأنه لا يقاتل، ولأنه ربما يسلم وورد في أحاديث أخرى: أنه لا يقتل راهب ولا شيخ فإن ولا امرأة1 إلا أن يقاتلوا، أو يحرضوا على القتال، أو يكون لهم رأي في الحرب، كما قتل دريد بن الصمة في غزوة ثقيف مع كبره وعماه2.
واستدل بهذا الحديث أن القتال ليس لأجل أن يسلموا، ولكنه لحماية الإسلام، بدليل أننا لا نقتل هؤلاء، ولو كان من أجل ذلك لقتلناهم إذا لم يسلموا، ورجح شيخ الإسلام هذا القول، وله رسالة في ذلك اسمها "قتال الكفار".
قوله: "وإذا لقيت عدوك": أي: قابلته أو وجدته، وبدأ بذكر العداوة تهييجا لقتالهم; لأنك إذا علمت أنهم أعداء لك; فإن ذلك يدعوك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث ابن عمر رضي الله عنهما: "أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة; فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان". أخرجه: البخاري في (الجهاد, باب قتل الصبيان, 2/362), ومسلم في (الجهاد, باب تحريم قتل النساء, 3/1364). وحديث أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: انطلقوا باسم الله, وبالله, وعلى ملة رسول الله, ولا تقتلوا شيخا فانيا, ولا طفلا, ولا صغيرا, ولا امرأة...". أخرجه: أبو داود في (الجهاد, باب في دعاء المشركين, 3/86). وقال الشوكاني في "النيل" (7/246): "وحديث أنس في إسناده خالد الفِزْر, وليس بذلك". وحديث ابن عباس رضي الله عنهما, وفيه أن النبي صلى الله عليه وسلم قال: لا تغدروا, ولا تغلوا, ولا تقتلوا الولدان ولا أصحاب الصوامع أخرجه: أحمد (1/300), والطحاوي في "شرح معاني الآثار" (3/225). وقال ابن حجر في "التلخيص الحبير" (2/103): "وفي إسناده إبراهيم بن إسماعيل بن أبي حبيبة, وهو ضعيف".
2 أخرجه: البخاري في (المغازي, باب غزوة أوطاس, 3/156).

ج / 2 ص -483- من المشركين; فادعهم إلى ثلاث خصال (أو: خلال)، فأيتهن ما أجابوك; فاقبل منهم، وكف عنهم:
ثم ادعهم إلى الإسلام،.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إلى قتالهم، ولهذا قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}1 وهذا أبلغ وأعم من قوله في آية أخرى: {لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ}2 لكن خص في هذه الآية باليهود والنصارى; لأن المقام يقتضيه. والعدو ضد الولي، والولي من يتولى أمورك ويعتني بك بالنصر والدفاع وغير ذلك، والعدو يخذلك ويبتعد عنك ويعتدي عليك ما أمكنه.
قوله: "من المشركين": يدخل فيه كل الكفار، حتى اليهود والنصارى.
قوله: "خصال أو خلال": بمعنى واحد، وعليه; ف "أو" للشك في اللفظ، والمعنى لا يتغير.
قوله: "فأيتهن ما أجابوك": "أيتهن": اسم شرط مبتدأ، "ما": زائدة، وهي تزاد بالشرط تأكيدا للعموم، كقوله تعالى: {أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى}3 والكاف مفعول به، والعائد إلى اسمها الشرط محذوف، والتقدير: فأيتهن ما أجابوك إليه; فاقبل منهم وكف عنهم فلا تقاتلهم.
قوله: "ثم ادعهم": "ثم": زائدة; كما في رواية أبي داود، ولأنه ليس لها معنى، ويمكن أن يقال: إنها ليست من كلام الرسول صلى الله عليه وسلم بل من كلام الراوي على تقدير ثم قال ادعهم.
وقوله: "إلى الإسلام": أي: المتضمن للإيمان; لأنه إذا أفرد شمل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة آية: 1.
2 سورة المائدة آية: 51.
3 سورة الإسراء آية: 110.

ج / 2 ص -484- فإن أجابوك، فأقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين،............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإيمان، وإذا اجتمعا; افترقا، كما فرق النبي صلى الله عليه وسلم بينهما في حديث جبريل.
والإيمان عند أهل السنة تدخل فيه الأعمال قال صلى الله عليه وسلم "الإيمان بضع وسبعون شعبة، أعلاها قول: لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق، والحياء شعبة من الإيمان"1 فإن أجابوا للإسلام; فهذا ما يريده المسلمون، فلا يحل لنا أن نقاتلهم، ولهذا قال النبي صلى الله عليه وسلم "فأقبل منهم".
قوله: "ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين": هذه الجملة تشير إلى أن الذين قوتلوا أهل بادية، فإذا أسلموا; طلب منهم أن يتحولوا إلى ديار المهاجرين ليتعلموا دين الله; لأن الإنسان في باديته بعيد عن العلم; كما قال تعالى: {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ}2 وهذا أصل في توطين البوادي.
وقوله: "إلى دار المهاجرين": يحتمل أن المراد بها العين; أي: المدينة النبوية، ويحتمل أن المراد بها الجنس; أي: الدار التي تصلح أن يهاجر إليها لكونها بلد إسلام، سواء كانت المدينة أو غيرها. ويقوي الاحتمال الثاني -وهو أن المراد بها الجنس-: أنه لو كان المراد المدينة; لكان الرسول صلى الله عليه وسلم يعبر عنها باسمها ولا يأتي بالوصف العام، ويقوي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الإيمان, باب أمور الإيمان, 1/20)- ولفظه: "الإيمان بضع وستون شعبة, الحياء شعبة من الإيمان"-, ومسلم في (الإيمان, باب بيان عدد شعب الإيمان, 1/63); عن أبي هريرة رضي الله عنه.
2 سورة التوبة آية: 97.

ج / 2 ص -485- وأخبرهم أنهم إن فعلوا ذلك; فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها; فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الاحتمال الأول: أن دار المهاجرين الأولى هي المدينة، والظاهر الاحتمال الثاني.
قوله: "فإن لهم ما للمهاجرين وعليهم ما على المهاجرين": وهذا تمام العدل، ولا يقال: إن الحق لصاحب البلد الأصلي; فلهم ما للمهاجرين من الغنيمة والفيء، وعليهم ما عليهم من الجهاد والنصرة.
قوله: "ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين": يعني: إذا لم يتحولوا إلى دار المهاجرين; فليس لهم في الغنيمة والفيء شيء. والغنيمة: ما أخذ من أموال الكفار بقتال أو ما ألحق به. والفيء: ما يصرف لبيت المال; كخمس خمس الغنيمة، والجزية، والخراج، وغيرها.
وقوله: "إلا أن يجاهدوا مع المسلمين": يفيد أنهم إن جاهدوا مع المسلمين استحقوا من الغنيمة ما يستحقه غيرهم. وأما الفيء; فاختلف أهل العلم في ذلك: فعند الإمام أحمد: لهم حق في الفيء مطلقا، ولهم حق في الغنيمة إن جاهدوا. وقيل: لا حق لهم في الفيء، إنما الفيء يكون لأهل البلدان بدليل الاستثناء، فهو عائد على الغنيمة; إذ ليس من في البلد مستعدا للجهاد ويتعلم الدين وينشره كأعرابي عند إبله.
فإذا أسلموا; فلهم ثلاث مراتب:
1- التحول إلى دار المهاجرين، وحينئذ يكون لهم ما للمهاجرين وعليهم ما على المهاجرين
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الجهاد والسير (1731), والترمذي: السير (1617), وأبو داود: الجهاد (2612), وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358).

ج / 2 ص -486- "فإن هم أبوا; فاسألهم الجزية،.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- البقاء في أماكنهم مع الجهاد; فلهم ما للمجاهدين من الغنيمة، وفي الفيء الخلاف.
3- البقاء في أماكنهم مع ترك الجهاد; فليس لهم من الغنيمة والفيء شيء.
قوله: "فإن هم أبوا": "هم" عند البصريين: توكيد للفاعل المحذوف مع فعل الشرط، والتقدير: فإن أبوا هم، وعند الكوفيين: مبتدأ خبره الجملة بعده. والقاعدة عندنا إذا اختلف النحويون في مسألة: أن نتبع الأسهل، والأسهل هنا إعراب الكوفيين.
قوله: "فاسألهم الجزية": سؤال عطاء لا سؤال استفهام، والفرق بين سؤال الاستفهام وسؤال العطاء: أن سؤال الاستفهام يتعدى إلى المفعول الثاني ب "عن"، قال الله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا}1 وقد يكون المفعول الثاني جملة استفهامية; كقوله تعالى: {يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ}2 وأما سؤال الإعطاء; فيتعدى إليه بنفسه; كقولك: سألت زيدا كتابا.
قوله: "الجزية" فعلة من جزى يجزي، وظاهر فيها أنها مكافأة على شيء، وهي عبارة عن مال مدفوع من غير المسلم عوضا عن حمايته وإقامته بدارنا. والذمي معصوم ماله ودمه وذريته مقابل الجزية، قال تعالى: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}3 أي: يسلموها بأيديهم، لا يقبل أن يرسل بها خادمه أو ابنه، بل لا بد أن يأتي بها هو.
وقيل: "عن يد": عن قوة منكم، والصحيح أنها شاملة للمعنيين. وقيل: "عن يد": أن يعطيك إياها فتأخذها بقوة بأن تجر يده حتى يتبين له قوتك، وهذا لا حاجة إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 187.
2 سورة المائدة آية: 4.
3 سورة التوبة آية: 29.

ج / 2 ص -487- فإن هم أجابوك; فاقبل منهم وكف عنهم.
فإن هم أبوا; فاستعن بالله، وقاتلهم.
وإذا حاصرت أهل حصن، فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك; فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَهُمْ صَاغِرُونَ}1 أي: يجب أن يتصفوا بالذل والهوان عند إعطائها، فلا يعطوها بأبهة وترفع مع خدم وموكب ونحو ذلك، وجعل بعض العلماء من صغارهم أن يطال وقوفهم عند تسلمها منهم.
قوله: "فاستعن بالله وقاتلهم": بدأ النبي صلى الله عليه وسلم بطلب العون من الله; لأنه إذا لم يعنك في جهاد أعدائه; فإنك مخذول، والجملة جواب الشرط.
قوله: "وإدا حاصرت أهل حصن، فأرادوك": الحصر: التضييق; أي: طوقتهم وضيقت عليهم بحيث لا يخرجون من حصنهم ولا يدخل عليهم أحد. والحصن: كل ما يتحصن به من قصور أو أحواش وغيرها.
قوله: "أرادوك": أي: طلبوك، وضمن الإرادة معنى الطلب، وإلا; فإن الأصل أن تتعدى ب "من"; فيقال: أرادوا منك.
قوله: "فلا تجعل لهم ذمة الله وذمة نبيه": الذمة: العهد، فإذا قال أهل الحصن المحاصرون: نريد أن ننزل على عهد الله ورسوله; فإنه لا يجوز أن ينزلهم على عهد الله ورسوله، وعلل النبي صلى الله عليه وسلم ذلك بقوله: "فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 29.

ج / 2 ص -488- من أن تخفروا ذمة الله وذمة نبيه وإذا حاصرت أهل حصن، فأرادوك أن تنزلهم على حكم الله; فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أن تخفروا": بضم التاء وكسر الفاء: من أخفر الرباعي; أي: غدر، وأما خفر يخفر الثلاثي فهي بمعنى أجار والمتعين الأول.
وقوله: "أن تخفروا": "أن"; بفتح الهمزة مصدرية بدليل رفع "أهون" على أنها خبر، وأن وما دخلت عليه محلها من الإعراب النصب على أنها بدل اشتمال من اسم "إن"، والتقدير: فإن إفخاركم ذممكم، والبدل يصح أن يحل محل المبدل منه، ولهذا قدرتها بما سبق.
قوله: "أهون من أن تخفروا ذمة الله وذمة نبيه": لأن الغدر بذمة الله وذمة نبيه أعظم، وقوله: "أهون" من باب اسم التفضيل الذي ليس في المفضل ولا في المفضل عليه شيء من هذا المعنى; لأن قوله: "أهون" يقتضي اشتراك المفضل والمفضل عليه بالهون، والأمر ليس كذلك; لأن إخفار الذمم سواء كان لذمة الله وذمة رسوله أو ذمة المجاهدين; كله ليس بهين، بل هو صعب، لكن الهون هنا نسبي وليس على حقيقته.
فهنا أرادوا أن ينزلوا على العهد بدون أن يحكم عليهم بشيء، بل يعاهدون على حماية أموالهم وأنفسهم ونسائهم وذريتهم فنعطيهم ذلك.
قوله: "وإذا حاصرت": أي: ضربت حصارا يمنعهم من الخروج من مكانهم. "أهل الحصن": أهل بلد أو مكان يتحصنون به. "فأرادوك": طلبوا منك. "حكم الله"; أي: شرع الله.
قوله: "ولكن أنزلهم على حكمك": فإذا أرادوا أن ينزلوا على حكم الله; فإنهم لا يجابون; فإنا لا ندري أنصيب فيهم حكم الله أم لا؟

ج / 2 ص -489- فإنك لا تدري أتصيب فيهم حكم الله أم لا" رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولهذا قال: "أنزلهم على حكمك"، ولم يقل: وحكم أصحابك كما قال في الذمة; لأن الحكم في الجيش أو السرية للأمير، وأما الذمة والعهد; فهي من الجميع، فلا يحل لواحد من الجيش أن ينقض العهد
وقوله: "لا تدري": أي: لا تعلم "أتصيب فيهم حكم الله أم لا"، وذلك لأن الإنسان قد يخطئ حكم الله تعالى.
وهذه المسألة اختلف فيها العلماء:
فقيل: إن أهل الحصن لا ينزلون على حكم الله لأن قائد الجيش وإن اجتهد; فإنه لا يدري أيصيب فيهم حكم الله أم لا؟ فليس كل مجتهد مصيبا.
وقيل: بل ينزلون على حكم الله، والنهي عن ذلك خاص في عهد النبي صلى الله عليه وسلم فقط; لأنه العهد الذي يمكن أن يتغير فيه الحكم; إذ من الجائز بعد مضي هذا الجيش أن يغير الله هذا الحكم، وإذا كان كذلك; فلا تنزلهم على حكم الله; لأنك لا تدري أتصيب الحكم الجديد أو لا تصيبه؟
أما بعد انقطاع الوحي; فينزلون على حكم الله، واجتهادنا في إصابة حكم الله يعتبر صوابا إذا لم يتبين خطؤه; لأن الله لا يكلف نفسا إلا وسعها، وقد قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}2 وهذا أصح; لأنه يحكم للمجتهد بإصابته الحكم ظاهرا شرعا وإن كان قد يخطئ، وإن حصل الاحتراز بأن يقول: ننزلك على ما نفهم من حكم الله ورسوله; فهو أولى; لأنك إذا قلت على ما نفهم صار الأمر واضحا أن هذا حكم الله بحسب فهمنا، لا بحسب الواقع فيما لو اتضح خلافه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الجهاد, باب تأمير الإمام الأمراء, 3/1356).
2 سورة التغابن آية: 16.

ج / 2 ص -490- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واخترنا هذه العبارة، لأنه قد يتغير الاجتهاد، ويأتي أمير آخر فيحارب هؤلاء أو غيرهم ثم يتغير الحكم; فيقول الكفار: إن أحكام المسلمين متناقضة.
ويستفاد من هذا الحديث ما يلي:
1- تحريم التمثيل، والغلول، والغدر، وقتل الوليد وقد سبق الكلام عليه.
2- يشرع للإمام بعث الجيوش والسرايا
3- لا يجوز القتال قبل الدعوة لأنه جعل القتال آخر مرحلة. وأما ما ورد في "الصحيح" أن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون1 فقد أجيب: أن هؤلاء قد بلغتهم الدعوة، ودعوة من بلغتهم الدعوة سنة لا واجبة، ويرجع فيها للمصلحة.
4- جواز أخذ الجزية من غير اليهود والنصارى والمجوس لأن أهل الكتاب نص القرآن على أخذها منهم، والمجوس وردت به السنة، وأما ما عدا هؤلاء; فاختلف أهل العلم:
فقيل: لا تأخذ من غير هؤلاء، وقيل: لا تؤخذ من مشركي العرب; لأن فيها إذلالا. والصحيح أنها تؤخذ من جميع الكفار; لعموم قوله صلى الله عليه وسلم "من كفر بالله"، ولم يقل: اليهود والنصارى.
5- الإشارة إلى أن القتال ليس لإكراه الناس على أن يدخلوا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (العتق, باب من ملك من العرب رقيقا, 2/218), ومسلم في (الجهاد, باب جواز الإغارة على الكفار, 3/1356); من حديث ابن عمر رضي الله عنه.

ج / 2 ص -491- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإسلام، ولو كان كذلك ما شرعت الجزية; لأنه على هذا التقدير يجب أن يدخلوا في الدين أو يقاتلوا، وهذا هو الراجح الذي يؤيده القرآن والسنة، وأما قوله صلى الله عليه وسلم "أمرت أن أقاتل الناس..."1 الحديث; فهو عام مخصوص بأدلة الجزية.
6- عظم العهود، ولا سيما إذا كانت عهدا لله ورسوله.
7- جواز نزول أهل الحصن على حكم أمير الجيش.
8- أنه لا يجوز أن ينزلهم على حكم الله; إما في عهد الرسول صلى الله عليه وسلم أو مطلقا حسب الخلاف السابق.
9- أن المجتهد قد يصيب وقد يخطئ لقوله صلى الله عليه وسلم "فإنك لا تدري أتصيب فيهم حكم الله أم لا؟"، وقال النبي صلى الله عليه وسلم "إذا حكم الحاكم، فاجتهد، فأصاب; فله أجران، وإن أخطأ; فله أجر واحد"2 وعليه; فهل نقول: إن المجتهد مصيب ولو أخطأ؟
الجواب: قيل: كل مجتهد مصيب. وقيل: ليس كل مجتهد مصيبا.
وقيل: كل مجتهد مصيب في الفروع دون الأصول; حذرا من أن نصوب أهل البدع في باب الأصول.
والصحيح أن كل مجتهد مصيب من حيث اجتهاده، أما من حيث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الإيمان, باب فإن تابوا وأقاموا الصلاة, 1/24), ومسلم في (الإيمان, باب من قاتل الناس حتى يقولوا لا إله إلا الله, 1/95); من حديث ابن عمر رضي الله عنه.
2 أخرجه: البخاري في (الاعتصام, باب أجر الحاكم إذا اجتهد, 4/372), ومسلم في (الأقضية, باب بيان أجر الحاكم إذا اجتهد, 3/1342); عن عمرو بن العاص رضي الله عنه.

ج / 2 ص -492- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
موافقته للحق; فإنه يخطئ ويصيب، ويدل له قوله صلى الله عليه وسلم "فاجتهد فأصاب، واجتهد فأخطأ"; فهذا واضح في تقسيم المجتهدين إلى مخطئ ومصيب، وظاهر الحديث والنصوص أنه شامل للفروع والأصول، حيث دلت تلك النصوص على أن الله لا يكلف نفسا إلا وسعها، لكن الخطأ المخالف لإجماع السلف خطأ ولو كان من المجتهدين، لأنه لا يمكن أن يكون مصيبا والسلف غير مصيبين، سواء في علم الأصول أو الفروع.
على أن شيخ الإسلام ابن تيمية وابن القيم أنكرا تقسيم الدين إلى أصول وفروع وقالا: إن هذا التقسيم محدث بعد عصر الصحابة، ولهذا نجد القائلين بهذا التقسيم يلحقون شيئا من أكبر أصول الدين بالفروع، مثل الصلاة، وهي ركن من أركان الإسلام، ويخرجون أشياء في العقيدة اختلف فيها السلف، يقولون: إنها من الفروع; لأنها ليست من العقيدة، ولكن فرع من فروعها، ونحن نقول: إن أردتم بالأصول ما كان عقيدة; فكل الدين أصول; لأن العبادات المالية أو البدنية لا يمكن أن تتعبد لله بها إلا أن تعتقد أنها مشروعة; فهذه عقيدة سابقة على العمل، ولو لم تعتقد ذلك لم يصح تعبدك لله بها. والصحيح أن باب الاجتهاد مفتوح فيما سمي بالأصول أو الفروع، لكن ما خرج عن منهج السلف; فليس بمقبول مطلقا.
10- أن باب الاجتهاد باق لقوله: "لا تدري أتصيب فيهم حكم الله أم لا؟"، وبهذا يتبين ضعف قول من قال، إن باب الاجتهاد قد أنسد، والواجب التقليد للأئمة، وهذا يترتب عليه الإعراض عن الكتاب والسنة إلى آراء الرجال، وهذا خطأ، بل الواجب على من تمكن من أخذ الحكم من الكتاب والسنة أن يأخذه منهما، لكن لكثرة السنن وتفرقها لا ينبغي للإنسان أن يحكم بشيء بمجرد أن يسمع حديثا في هذا الحكم حتى

ج / 2 ص -493- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يتثبت لأن هذا الحكم قد يكون منسوخا أو مقيدا أو عاما وأنت تظنه بخلاف ذلك.
وأما أن نقول: لا تنظر في القرآن والسنة لأنك لست أهلا للاجتهاد; فهذا غير صحيح، ثم إنه على قولنا: إن باب الاجتهاد مفتوح، لا يجوز أبدا أن تحتقر آراء العلماء السابقين، أو أن تنزل من قدرهم; لأن أولئك تعبوا واجتهدوا وليسوا بمعصومين، فكونك تقدح فيهم أو تأخذ المسائل التي يلقونها على أنها نكت تعرضها أمام الناس ليسخروا بهم; فهذا أيضا لا يجوز، وإذا كانت غيبة الإنسان العادي محرمة; فكيف بغيبة أهل العلم الذين أفنوا أعمارهم في استخراج المسائل من أدلتها، ثم يأتي في آخر الزمان من يقول: إن هؤلاء لا يعرفون، وهؤلاء يفرضون المحال ويقولون: كذا وكذا، مع أن أهل العلم فيما يفرضونه من المسائل النادره قد لا يقصدون الوقوع، ولكن يقصدون تمرين الطالب على تطبيق المسائل على قواعدها وأصولها؟!
11- فيه إثبات الحكم لله عز وجل وحكم الله ينقسم إلى قسمين:
أ- حكم كوني، وهو ما يتعلق بالكون، ولا يمكن لأحد أن يخالفه، ومنه قوله تعالى: {فَلَنْ أَبْرَحَ الأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي}1.
ب- حكم شرعي، وهو ما يتعلق بالشرع والعبادة، وهذا من الناس من يأخذ به ومنهم من لا يأخذ به، ومنه قوله تعالى: {ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية: 80.
2 سورة الممتحنة آية: 10.

ج / 2 ص -494- فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين لو قال: الفرق بين ذمة الله وذمة نبيه وبين ذمة المسلمين; لكان أوضح; لأنك عندما تقرأ كلامه تظن أن الفروق بين الثلاثة كلها، وليس كذلك; فإن ذمة الله وذمة نبيه واحدة، وإنما الفرق بينهما وبين ذمة المسلمين. والفرق أن جعل ذمة الله وذمة نبيه للمحاصرين محرمة، وجعل ذمة المحاصرين -بكسر الصاد- ذمة جائزة.
الثانية: الإرشاد إلى أقل الأمرين خطرا: لقوله: "ولكن اجعل لهم ذمتك وذمة أصحابك..." إلخ، وهذه قاعدة مهمة، وتقال على وجه آخر هو: ارتكاب أدنى المفسدتين لدفع أعلاهما إذا كان لا بد من ارتكاب إحداهما وقد دل عليها الشرع، قال تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ}1 ; فسب آلهة المشركين مطلوب، لكن إذا تضمن سب الله عز وجل صار منهيا عنه; لأن مفسدة سب الله أعظم من مفسدة السكوت عن سب آلهتهم، وإن كان في هذا السكوت شيء من المفسدة، ولكن نسكت لئلا نقع في مفسدة أعظم، وأيضا العقل دل عليها.
وفيه قاعدة مقابلة، وهي: ترك أدنى المصلحتين لنيل أعلاهما، إذا كان لا بد من ترك إحداهما فإذا اجتمعت مصلحتان لا يمكن الأخذ بهما جميعا; فخذ بأعلاهما، وإذا اجتمعت مفسدتان لا يمكن تركهما; فخذ بأدناهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 108.

ج / 2 ص -495- الثالثة: قوله: " اغزوا بسم الله في سبيل الله".
الرابعة: قوله: " قاتلوا من كفر بالله".
الخامسة: قوله: " استعن بالله وقاتلهم".
السادسة: الفرق بين حكم الله وحكم العلماء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالثة: قوله: "اغزوا بسم الله في سبيل الله": يستفاد منها وجوب الغزو مع الاستعانة بالله والإخلاص والتمشي على شرعه.
الرابعة: قوله: "قاتلوا من كفر بالله": يستفاد منها وجوب قتال الكفار، وأن علة قتالهم الكفر، وليس المعنى أنه لا يقاتل إلا من كفر، بل الكفر سبب للقتال; فمن منع الزكاة يقاتل، وإذا ترك أهل بلد صلاة العيد قوتلوا، وكذا الأذان والإقامة، مع أنهم لا يكفرون بذلك. وإذا اقتتلت طائفتان وأبت إحداهما أن تفيء إلى أمر الله; قوتلت، فالقتال له أسباب متعددة غير الكفر.
الخامسة: قوله: "استعن بالله وقاتلهم": يفيد وجوب الاستعانة بالله، وأن لا يعتمد الإنسان على حوله وقوته.
السادسة: الفرق بين حكم الله وحكم العلماء وفيه فرقان:
1- أن حكم الله مصيب بلا شك، وحكم العلماء قد يصيب وقد لا يصيب.
2- تنزيل أهل الحصن على حكم الله ممنوع إما في عهد الرسول صلى الله عليه وسلم فقط أو مطلقا، وأما على حكم العلماء ونحوه; فهو جائز.
فائدة: لا ينبغي أن يقال لمفت: ما حكم الإسلام في كذا، أو ما رأي الإسلام في كذا; فإنه قد يخطئ فلا يصيب حكم الإسلام، ولا يقول

ج / 2 ص -496- السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مفت: حكم الإسلام كذا; لأنه قد يخطئ، ولكن يقيد; فيقول: حكم الإسلام فيما أرى كذا وكذا إلا فيما هو نص واضح صريح; فلا بأس.
مثل أن يقال: ما حكم الإسلام في أكل الميتة؟ فيقول: حكم الإسلام في أكل الميتة أنه حرام.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟ وهذا ليس خاصا بالصحابة، بل حتى من بعدهم; فإن له أن يحكم بما يرى أنه حكم الله عند الحاجة.


باب: ما جاء في الإقسام على الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -497- باب: ما جاء في الإقسام على الله
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإقسام: مصدر أقسم يقسم إذا حلف. والحلف له عدة أسماء، هي: يمين، وألية، وحلف، وقسم، وكلها بمعنى واحد، قال تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ}1 وقال: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ}2 ; أي: يحلفون، وقال: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}3 وقال تعالى: {يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ}4 وقال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ}5.
واختلف أهل العلم في "لا" في قوله: "لا أقسم" ; فقيل: إنها نافية على الأصل، وإن معنى الكلام: لا أقسم بهذا الشيء على المقسم به; لأن الأمر أوضح من أن يحتاج إلى قسم، وهذا فيه تكلف; لأن من قرأ الآية عرف أن مدلولها الإثبات لا النفي. وقيل: إن "لا" زائدة، والتقدير أقسم. وقيل: إن "لا" للتنبيه، وهذا بمعنى الثاني; لأنها من حيث الإعراب زائدة. وقيل: إنها نافية لشيء مقدر; أي: لا صحة لما تزعمون من انتفاء البعث، وهذا كما في قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}6 فيه شيء من التكلف، والصواب أنها زائدة للتنبيه.
والإقسام على الله: أن تحلف على الله أن يفعل، أو تحلف عليه أن لا يفعل، مثل: والله; ليفعلن الله كذا، أو والله; لا يفعل الله كذا.
والقسم على الله ينقسم إلى أقسام:
الأول: أن يقسم بما أخبر الله به ورسوله من نفي أو إثبات; فهذا لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية: 75.
2 سورة البقرة آية: 226.
3 سورة البقرة آية: 225.
4 سورة التوبة آية: 62.
5 سورة النور آية: 53.
6 سورة القيامة آية: 1.

ج / 2 ص -498- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بأس به، وهذا دليل على يقينه بما أخبر الله به ورسوله، مثل: والله; ليشفعن الله نبيه في الخلق يوم القيامة، ومثل: والله; لا يغفر الله لمن أشرك به.
الثاني: أن يقسم على ربه لقوة رجائه وحسن الظن بربه; فهذا جائز لإقرار النبي صلى الله عليه وسلم ذلك في قصة الربيع بنت النضر عمة أنس بن مالك رضي الله عنهما، ""حينما كسرت ثنية جارية من الأنصار، فاحتكموا إلى النبي صلى الله عليه وسلم فأمر النبي صلى الله عليه وسلم بالقصاص، فعرضوا عليهم الصلح، فأبوا، فقام أنس بن النضر، فقال: أتكسر ثنية الربيع؟ والله يا رسول الله لا تكسر ثنية الربيع، وهو لا يريد به رد الحكم الشرعي فقال الرسول صلى الله عليه وسلم يا أنس! كتاب الله القصاص" يعني: السن بالسن. قال: والله; لا تكسر ثنية الربيع"، وغرضه بذلك أنه لقوة ما عنده من التصميم على أن لا تكسر ولو بذل كل غال ورخيص أقسم على ذلك.
فلما عرفوا أنه مصمم ألقى الله في قلوب الأنصار العفو فعفوا; فقال النبي صلى الله عليه وسلم "إن من عباد الله من لو أقسم على الله لأبره"1 فهو لقوة رجائه بالله وحسن ظنه أقسم على الله أن لا تكسر ثنية الربيع; فألقى الله العفو في قلوب هؤلاء الذين صمموا أمام الرسول صلى الله عليه وسلم على القصاص; فعفوا وأخذوا الأرش.
فثناء الرسول صلى الله عليه وسلم عليه شهادة بأن الرجل من عباد الله، وأن الله أبر قسمه ولين له هذه القلوب، وكيف لا وهو الذي قال: بأنه يجد ريح الجنة دون أحد، ولما استشهد وجد به بضع وثمانون ما بين ضربة بسيف أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الصلح, باب الصلح في الدية, 2/269), ومسلم في (القسامة, باب إثبات القصاص في الأسنان, 3/1302); عن أنس رضي الله عنه.

ج / 2 ص -499- عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "قال رجل: والله لا يغفر الله لفلان،................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
طعنة برمح، ولم يعرفه إلا أخته ببنانه1 وهي الربيع هذه، رضي الله عن الجميع وعنا معهم.
ويدل أيضا لهذا القسم قوله صلى الله عليه وسلم "رب أشعث مدفوع بالأبواب لو أقسم على الله لأبره"2.
القسم الثالث: أن يكون الحامل له هو الإعجاب بالنفس، وتحجر فضل الله عز وجل وسوء الظن به تعالى; فهذا محرم، وهو وشيك بأن يحبط الله عمل هذا المقسم، وهذا القسم هو الذي ساق المؤلف الحديث من أجله.
مناسبة الترجمة لكتاب التوحيد
أن من تأَلَّى على الله عز وجل فقد أساء الأدب معه وتحجر فضله وأساء الظن به، وكل هذا ينافي كمال التوحيد، وربما ينافي أصل التوحيد; فالتالي على من هو عظيم يعتبر تنقصا في حقه.
قوله: "قال رجل"- يحتمل أن يكون الرجل الذي ذكر في حديث أبي هريرة الآتي أو غيره-: "والله; لا يغفر الله لفلان": هذا يدل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الجهاد, باب قول الله- عز وجل-: من المؤمنين رجال صدقوا , 6/21), ومسلم في (الإمارة, باب ثبوت الجنة للشهيد, 3/1512).
2 أخرجه: مسلم في (البر والصلة, باب فضل الضعفاء والخاملين, 4/2024); عن أبي هريرة رضي الله عنه.

ج / 2 ص -500- فقال الله عز وجل من ذا الذي يتألَّى علي أن لا أغفر لفلان؟ إني
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اليأس من روح الله، واحتقار عباد الله عند هذا القائل، وإعجابه بنفسه. والمغفرة: ستر الذنب والتجاوز عنه، مأخوذة من المغفر الذي يغطى به الرأس عند الحرب، وفيه وقاية وستر.
قوله: "من ذا الذي يتأبى علي أن لا أغفر لفلان"1 "من": اسم استفهام مبتدأ، "ذا": ملغاة، "الذي": اسم موصول خبر مبتدأ، "يتألى": يحلف; أي: من ذا الذي يتحجر فضلي ونعمتي أن لا أغفر لمن أساء من عبادي، والاستفهام للإنكار. والحديث ورد مبسوطا في حديث أبي هريرة2 أن هذا الرجل كان عابدا وله صاحب مسرف على نفسه، وكان يراه على المعصية، فيقول: أقصر. فوجده يوما على ذنب، فقال: أقصر. فقال: خلني وربي; أبعثت علي رقيبا؟ فقال: والله; لا يغفر الله لك.
وهذا يدل على أن المسرف عنده حسن ظن بالله ورجاء له، ولعله كان يفعل الذنب ويتوب فيما بينه وبين ربه; لأنه قال: خلني وربي، والإنسان إذا فعل الذنب ثم تاب توبة نصوحا ثم غلبته عليه نفسه مرة أخرى; فإن توبته الأولى صحيحة، فإذا تاب ثانية فتوبته صحيحة; لأن من شروط التوبة أن يعزم أن لا يعود، وليس من شروط التوبة أن لا يعود.
وهذا الرجل الذي قد غفر الله له; إما أن يكون قد وجدت منه أسباب المغفرة بالتوبة، أو أن ذنبه هذا كان دون الشرك فتفضل الله عليه فغفر له، أما لو كان شركا ومات بدون توبة; فإنه لا يغفر له; لأن الله يقول: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: البر والصلة والآداب (2621).
2 سيأتي (ص502).
3 سورة النساء آية: 116.

ج / 2 ص -501- قد غفرت له وأحبطت عملك" رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وأحبطت عملك": ظاهر الإضافة في الحديث: أن الله أحبط عمله كله; لأن المفرد المضاف الأصل فيه أن يكون عاما. ووجه إحباط الله عمله على سبيل العموم -حسب فهمنا والعلم عند الله-: أن هذا الرجل كان يتعبد لله وفي نفسه إعجاب بعمله، وإذلال بما عمل على الله كأنه يمن على الله بعمله، وحينئذ يفتقد ركنا عظيما من أركان العبادة; لأن العبادة مبنية على الذل والخضوع; فلا بد أن تكون عبدا لله عز وجل بما تعبدك به وبما بلغك من كلامه، وكثير من الذين يتعبدون لله بما تعبدهم به قد لا يتعبدون بوحيه، لأنه قد يصعب عليهم أن يرجعوا عن رأيهم إذا تبين لهم الخطأ من كتاب الله وسنة رسوله صلى الله عليه وسلم ويحرفون النصوص من أجله، والواجب أن تكون لله عبدا فيما بلغك من وحيه، بحيث تخضع له خضوعا كاملا حتى تحقق العبودية.
ويحتمل معنى "أحبطت عملك"; أي: عملك الذي كنت تفتخر به على هذا الرجل، وهذا أهون; لأن العمل إذا حصلت فيه إساءة بطل وحده دون غيره، لكن ظاهر حديث أبي هريرة يمنع هذا الاحتمال، حيث جاء فيه أن الله تعالى قال: اذهبوا به إلى النار.
ونظير هذا مما يحتمل العموم والخصوص قوله صلى الله عليه وسلم في حديث بهز بن حكيم عن أبيه عن جده فيمن منع الزكاة: "فإنا آخذوها وشطر ماله عزمه من عزمات ربنا"2 فقوله: "وشطر ماله"; هل المراد جميع ماله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (البر والصلة, باب النهي عن تقنيط الإنسان من رحمة الله, 4/2023).
2 أخرجه: أحمد في "المسند" (5/2, 4), وأبو داود في (الزكاة, باب زكاة السائمة, 2/233), والنسائي في (الزكاة, باب عقوبة مانع الزكاة, 5/15), والدارمي في (الزكاة, باب ليس في عوامل الإبل صدقة, 1/396), والحاكم في (الزكاة, 1/398)- وصححه على شرطهما, ووافقه الذهبي-. وقال ابن قدامة في "المغني" (4/7): "وسئل -أي أحمد- عن إسناده; فقال: هو عندي صالح الإسناد).

ج / 2 ص -502- وفي حديث أبي هريرة أن القائل رجل عابد. قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أو ماله الذي منع زكاته؟ يحتمل الأمرين; فمثلا: إذا كان عنده عشرون من الإبل، فزكاتها أربع شياه، فمنع الزكاة; فهل نأخذ عشرا من الإبل فقط مع الزكاة، أو إذا كان عنده أموال أخرى من بقر وغنم ونقود نأخذ نصف جميع ذلك مع الزكاة؟ اختلف في ذلك: فقيل: نأخذ نصف ماله الذي وقعت فيه المخالفة. وقيل: نأخذ نصف جميع المال. والراجح أنه راجع إلى رأي الإمام حسب المصلحة، فإن كان أخذ نصف المال كله أبلغ في الردع; أخذ نصف المال كله، وإلا; أخذ نصف المال الذي حصلت فيه المخالفة.
قوله: "تكلم بكلمة": يعني قوله: والله; لا يغفر الله لك.
قوله: "أوبقت": أي: أهلكت، ومنه حديث: "اجتنبوا السبع الموبقات"2 أي: المهلكات.
قوله: "دنياه وآخرته": لأن من حبط عمله; فقد خسر الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن المبارك في "الزهد" (900), وأحمد (2/323), وأبو داود في (الأدب, باب في النهي عن البغي, 5/207), والبغوي في "شرح السنة" (14/384, 385), وابن أبي الدنيا في "حسن الظن بالله" (45). وفي "شرح الطحاوية" (2/436): "وإسناده حسن".
2 سبق (1/505).

ج / 2 ص -503- فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أما كونها وأبقت آخرته; فالأمر ظاهر; لأنه من أهل النار والعياذ بالله، وأما كونها وأبقت دنياه; فلأن دنيا الإنسان حقيقة هي ما اكتسب فيها عملا صالحا، وإلا; فهي خسارة، قال تعالى: {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْر ٍالاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}1، وقال: {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}2، فمن لم يوفق للإيمان والعمل الصالح; فقد خسر دنياه حقيقة; لأن مآلها للفناء، وكل شيء فإن فكأنه لم يوجد، واعتبر هذا بما حصل لك مما سبق من عمرك تجده مَرّ عليك وكأنه لم يكن، وهذا من حكمة الله عز وجل لئلا يركن إلى الدنيا.
وقوله: "قال أبو هريرة": يعني في الحديث الذي أشار إليه المؤلف رحمه الله.
فيه مسائل:
الأولى: التحذير من التألي على الله لقوله: "من ذا الذي يتألى علي أن لا أغفر لفلان"3 وكونه أحبط عمله بذلك.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك: هاتان المسألتان اللتان ذكرهما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 1-3.
2 سورة الزمر آية: 15.
3 مسلم: البر والصلة والآداب (2621).

ج / 2 ص -504- الرابعة: فيه شاهد لقوله: " إن الرجل ليتكلم بالكلمة..." إلى آخره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المؤلف تؤخذان من حبوط عمل المتألي والمغفرة للمسرف على نفسه، ثم أشار إلى حديث رواه البخاري عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك"1 ويقصد بهما تقريب الجنة أو النار، والشراك: سير النعل الذي يكون بين الإبهام والأصابع.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة..." إلى آخره: يشير المؤلف إلى حديث: "إن الرجل ليتكلم بالكلمة ما يرى أن تبلغ حيث بلغت يهوي بها في النار سبعين خريفا"2 أو "أبعد مما بين المشرق والمغرب3 "، وهذا فيه الحذر من مزلة اللسان فقد يسبب الهلاك، ولهذا قال النبي صلى الله عليه وسلم "من يضمن لي ما بين لَحْيَيه وما بين رجليه أضمن له الجنة"4 وقال لمعاذ: "كف عليك هذا -يعني لسانه-. قلت: يا رسول الله! وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ! وهل يكب الناس في النار على وجوههم -أو قال: على مناخرهم- إلا حصائد ألسنتهم؟!"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442).
2 أخرجه: أحمد (2/ 297, 355), والترمذي في (الزهد, باب فيمن تكلم بكلمة ليضحك بها الناس, 7/76)- وقال: "حسن غريب", وابن ماجه في (الفتن, باب كف اللسان في الفتنة, 2/1313); عن أبي هريرة رضي الله عنه.
3 حديث أبي هريرة, ولفظه عند مسلم: "إن العبد ليتكلم بالكلمة ما يتبين ما فيها يهوي بها في النار أبعد ما بين المشرق والمغرب". أخرجه: البخاري في (الرقاق, باب حفظ اللسان, 4/186), ومسلم في (الزهد, باب التكلم بكلمة يهوي بها في النار, 4/2290).
4 أخرجه: البخاري في الموضع السابق (4/186); عن سهل بن سعد رضي الله عنه.
5 أخرجه: البخاري في "خلق أفعال العباد" (ص 73), والحاكم (4/286, 287)- وصححه على شرطهما, ووافقه الذهبي-; عن عبادة بن الصامت. وأخرجه: أحمد (5/231), والترمذي في (الإيمان, باب ما جاء في حرمة الصلاة, 7/270)- وقال: "حسن صحيح"-, وابن ماجه في (الفتن, باب كف اللسان في الفتنة, 2/1314), والجصاص في "أحكام القرآن" (3/353); من طريق أبي وائل, عن معاذ. وأخرجه: أحمد (5/233), والطيالسي (560), والنسائي في "الكبرى"; كما في "تحفة الأشراف" (8/410); من طريق الحكم بن عتيبة, عن عروة بن النزال, عن معاذ. وأخرجه: أحمد (5/236); من طريق شهر بن حوشب, عن عبد الرحمن بن غنم, عن معاذ. وانظر: "جامع العلوم والحكم" شرح حديث (رقم 29), و "الترغيب" للمنذري (3/529).

ج / 2 ص -505- الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا سيما إذا كانت هذه الزلة ممن يقتدى به; كما يحدث من دعاة الضلال والعياذ بالله; فإن عليه وزره ووزر من تبعه إلى يوم القيامة.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه: فإنه قد غفر له بسبب هذا التأنيب، وهذه لم تظهر لي من الحديث ولعلها تؤخذ من قوله: "قد غفرت له". ولا شك أن الإنسان قد يغفر له بشيء هو من أكره الأمور إليه، مثل الجهاد في سبيل الله، قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 216.


باب: لا يستشفع بالله على خلقه - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -506- باب: لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! نهكت الأنفس، وجاع العيال، وهلكت الأموال،.............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
استشفع بالشيء; أي: جعله شافعا له، والشفاعة في الأصل: جعل الفرد شفعا، وهي التوسط للغير بجلب منفعة له أو دفع مضرة عنه.
مناسبة الباب لكتاب التوحيد
أن الاستشفاع بالله على خلقه تنقص لله عز وجل لأنه جعل مرتبة الله أدنى من مرتبة المشفوع إليه; إذ لو كان أعلى مرتبة ما احتاج أن يشفع عنده، بل يأمره أمرا والله عز وجل لا يشفع لأحد من خلقه إلى أحد; لأنه أَجَلّ وأعظم من أن يكون شافعا، ولهذا أنكر النبي صلى الله عليه وسلم ذلك على الأعرابي، وهذا وجه وضع هذا الباب في كتاب التوحيد.
قوله: "أعرابي": واحد الأعراب، وهم سكان البادية، والغالب على الأعراب الجفاء; لأنهم أحرى أن لا يعلموا حدود ما أنزل الله.
قوله: "نهكت الأنفس، وجاع العيال، وهلكت الأموال" "نهكت"; أي: ضعفت. و"جاع العيال، وهلكت الأموال"; أي: من قلة المطر والخصب، فضعف الأنفس بسبب ضعف القوة النفسية والمعنوية التي تحصل فيما إذا لم يكن هناك خصب، وجاع العيال لقلة العيش، وهلكت الأموال; لأنها لم تجد ما ترعاه.

ج / 2 ص -507- فاستسق لنا ربك; فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم سبحان الله! سبحان الله!...............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فاستسق لنا ربك": أي: اطلب من الله أن يسقينا، وهذا لا بأس به; لأن طلب الدعاء ممن ترجى إجابته من وسائل إجابة الدعاء.
قوله: "نستشفع بالله عليك": أي: نجعله واسطة بيننا وبينك لتدعو الله لنا، وهذا يقتضي أنه جعل مرتبة الله في مرتبة أدنى من مرتبة الرسول صلى الله عليه وسلم.
قوله: "ونستشفع بك على الله": أي: نطلب منك أن تكون شافعا لنا عند الله، فتدعو الله لنا، وهذا صحيح.
قوله: "سبحان الله! سبحان الله": قاله صلى الله عليه وسلم استعظاما لهذا القول، وإنكارا له، وتنزيها لله عز وجل عما لا يليق به من جعله شافعا بين الخلق وبين الرسول صلى الله عليه وسلم. و"سبحان": اسم مصدر منصوب على أنه مفعول مطلق من سبح يسبح تسبيحا، وإذا جاءت الكلمة بمعنى المصدر وليس فيها حروفه; فهي اسم مصدر، مثل: كلام اسم مصدر كَلّم والمصدر تكليم، ومثل: سلام اسم مصدر سَلّم والمصدر تسليم. و"سبحان": مفعول مطلق، وهو لازم النصب وحذف العامل أيضا، فلا يأتي مع الفعل، فلا تقول: سبحت الله سبحانا إلا نادرا في الشعر ونحوه. والتسبيح: تنزيه الله عما لا يليق به من نقص، أو عيب، أو مماثلة للمخلوق، أو ما أشبه ذلك.
وإن شئت أدخل مماثلة المخلوق مع النقص والعيب; لأن مماثلة الناقص نقص، بل مقارنة الكامل بالناقص تجعله ناقصا; كما قال الشاعر:

ألم تر أن السيف ينقص قدره

إذا قيل إن السيف أمضى من العصا

ج / 2 ص -508- فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: " ويحك!.....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فما زال": إذا دخلت "ما" على زال الذي مضارعها يزال; صار النفي إثباتا مفيدا للاستمرار; كقوله تعالى: {فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ}1 الآية، وكقوله تعالى في المضارع: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلاَّ مَنْ رَحِمَ رَبُّكَ}2. وجملة "يسبح": خبر زال.
قوله: "حتى عرف ذلك في وجوه أصحابه": أي: عرف أثره في وجوه أصحابه، وأنهم تأثروا بذلك; لأنهم عرفوا أنه صلى الله عليه وسلم لا يسبح في مثل هذا الموضع ولا يكرره إلا لأمر عظيم، ووجه التسبيح هنا أن الرجل ذكر جملة فيها شيء من التنقص لله تعالى; فسبح النبي صلى الله عليه وسلم ربه تنزيها له عما توهمه هذه الكلمة، ولهذا كان الرسول عليه الصلاة والسلام وأصحابه في السفر إذا هبطوا واديا سبحوا; تنزيها لله تعالى عن السفول الذي كان من صفاتهم، وإذا علوا نشزا كبروا; تعظيما لله عز وجل3 وأن الله تعالى هو الذي له الكبرياء في السماوات والأرض.
قوله: "ويحك": ويح: منصوب بعامل محذوف، تقديره: ألزمك الله ويحك. وتارة تضاف; فيقال: ويحك، وتارة تقطع عن الإضافة; فيقال: ويحا لك، وتارة ترفع على أنها مبتدأ; فيقال: ويحه أو ويح له. وهي وويل وويس كلها متقاربة في المعنى. ولكن بعض علماء اللغة قال: إن ويح كلمة ترحم، وويل كلمة وعيد. فمعنى ويحك: إني أترحم لك وأحن عليك. ومنهم من قال: كل هذه الكلمات تدل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 15.
2 سورة آية: 118-119.
3 أخرجه: البخاري في (الجهاد, باب التسبيح إذا هبط واديا, وباب التكبير إذا علا شرفا, 2/257); عن جابر بن عبد الله رضي الله عنهما.

ج / 2 ص -509- أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه..."" وذكر الحديث. رواه أبو داود1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التحذير. فعلى معنى أن ويح بمعنى الترحم يكون قوله صلى الله عليه وسلم ترحما لهذا الرجل الذي تكلم بهذا الكلام، كأنه لم يعرف قدر الله.
قوله: "أتدري ما الله": المراد بالاستفهام التعظيم; أي: شأن الله عظيم، ويحتمل أن المعنى: لا تدري ما الله، بل أنت جاهل به; فيكون المراد بالاستفهام النفي.
وقوله: "ما الله": جملة استفهامية معلقة ل "تدري" عن العمل، لأن درى تنصب مفعولين، لكنها تعلق بالاستفهام عن العمل وتكون الجملة في محل نصب سدت مسد مفعولي تدري.
قوله: "إن شأن الله أعظم من ذلك": أي: إن أمر الله وعظمته أعظم مما تصورت حيث جئت بهذا اللفظ.
قوله: "إنه لا يستشفع بالله على أحد": أي: لا يطلب منه أن يكون شفيعا إلى أحد، وذلك لكمال عظمته وكبريائه، وهذا الحديث فيه ضعف، ولكن معناه صحيح، وأنه لا يجوز لأحد أن يقول: نستشفع بالله عليك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "التاريخ الكبير" (2/224), وأبو داود في (السنة, باب في الجهمية, 5/94), وعثمان الدارمي في "الرد على الجهمية" (ص 24) و "النقض على المريسي" (ص 89, 105), وابن خزيمة في "التوحيد" (ص 103), وابن أبي عاصم في "السنة" (575), ومحمد بن أبي شيبة في "العرش" (11), والطبراني في "الكبير" (1547), والدارقطني في "الضعفاء" (38, 39), والبيهقي في "الأسماء" (417, 418), والبغوي في "شرح السنة" (1/175, 176), والمزي في "تهذيب الكمال" (1/ 184, 185), والذهبي في "العلو" (ص 37- 39). والحديث استغربه ابن كثير في "تفسيره" (1/ 310). وفي الحديث عنعنة ابن إسحاق, وجهالة جبير بن محمد; فإنه لم يوثقه غير ابن حبان, وللحافظ ابن عساكر جزء سماه: "بيان وجوه التخليط في حديث الأطيط".

ج / 2 ص -510- فيه مسائل:
الأولى: إنكاره على من قال: " نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن قيل: أليس قد قال النبي صلى الله عليه وسلم "من سأل بالله فأعطوه"1 وهذا دليل على جواز السؤال بالله; إذ لو لم يكن السؤال بالله جائزا لم يكن إعطاء السائل واجبا؟
والجواب أن يقال: إن السؤال بالله لا يقتضي أن تكون مرتبة المسئول به أدنى من مرتبة المسئول بخلاف الاستشفاع، بل يدل على أن مرتبة المسئول به عظيمة، بحيث إذا سئل به أعطى. على أن بعض العلماء قال: "من سألكم بالله"; أي: من سألكم سؤالا بمقتضى شريعة الله فأعطوه، وليس المعنى من قال: أسألك بالله. والمعنى الأول أصح، وقد ورد مثله في قول الملك: "أسألك بالذي أعطاك اللون الحسن" 2.
فيه مسائل:
الأولى: إنكاره على من قال: "نستشفع بالله عليك": تؤخذ من قوله: "سبحان الله! أتدري ما الله"، وقوله: "إنه لا يستشفع بالله على أحد من خلقه"3.
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص349).
2 سبق تخريجه (ص289).
3 أبو داود: السنة (4726).

ج / 2 ص -511- الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله".
الرابعة: التنبيه على تفسير (سبحان الله!).
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تؤخذ من قوله: "فما زال يسبح حتى عرف ذلك في وجوه أصحابه"1 وكونه يكرر سبحان الله هذا يدل على أنه تغير حتى عرف في وجوه أصحابه من هذه الكلمة، وهذا دليل على أن هذه الكلمة كلمة عظيمة منكرة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله": لأنه قال: لا يستشفع بالله على أحد; فأنكر عليه ذلك، وسكت عن قوله: "نستشفع بك على الله"، وهذا يدل على جواز ذلك، وهنا قاعدة وهي: إذا جاء في النصوص ذكر أشياء، فأنكر بعضها وسكت عن بعض; دل على أن ما لم ينكر فهو حق، مثال ذلك قوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ}2 ; فأنكر قولهم: {وَاللَّهُ أَمَرَنَا بِهَا}3 وسكت عن قولهم: {وَجَدْنَا عَلَيْهَا آبَاءَنَا}4 فدل على أنها حق، ومثلها عدد أصحاب الكهف، حيث قال عن قول: {ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ}5 وسكت عن قول: {سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ}6.
الرابعة: التنبيه على تفسير "سبحان الله!": لأن قوله: "إن شأن الله أعظم" دليل على أنه منزه عما ينافي تلك العظمة.
الخامسة: أن المسلمين يسألونه الاستسقاء: وهذا في حال حياته، أما بعد وفاته فلم يكونوا يفعلونه; لأنه صلى الله عليه وسلم انقطع عمله بنفسه وعبادته، ولهذا لما حصل الجدب في عهد عمر بن الخطاب رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: السنة (4726).
2 سورة الأعراف آية: 28.
3 سورة الأعراف آية: 28.
4 سورة الأعراف آية: 28.
5 سورة الكهف آية: 22.
6 سورة الكهف آية: 22.

ج / 2 ص -512- ……………………………………………..…….
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عنه استسقى بالعباس، فقال: "اللهم! إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا". وتوسلهم بالنبي صلى الله عليه وسلم كان بطلبهم الدعاء منه، ولهذا جاء في بعض الروايات: أن عمر كان يأمر العباس فيقوم فيدعو.
وبهذا نعرف أن القصة المروية عن الرجل العتبي الذي كان جالسا عند قبر النبي صلى الله عليه وسلم فجاء أعرابي، فقال: السلام عليكم يا رسول الله! سمعت الله يقول: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً}1، وإني قد جئت مستغفرا لذنبي مستشفعا بك إلى ربي، ثم أنشأ يقول:

يا خير من دفنت بالقاع أعظمه فطاب من طيبهن القاع والأكم

نفسي الفداء لقبر أنت ساكنه فيه العفاف وفيه الجود والكرم

ثم انصرف، قال العتبي: فغلبتني عيني، فرأيت النبي صلى الله عليه وسلم في النوم، فقال: يا عتبي! بشر الأعرابي أن الله قد غفر له.
فهذه الرواية باطلة لا صحة لها; لأن صاحبها مجهول، وكذلك من رواها عنه مجهولون، ولا يمكن أن تصح; لأن الآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا} ولم يقل: إذا ظلموا، و"إذ" لما مضى بخلاف "إذا"، والصحابة رضي الله عنهم لما لحقهم الجدب في زمن عمر لم يستسقوا بالرسول صلى الله عليه وسلم وإنما استسقوا بالعباس بن عبد المطلب بدعائه وهو حاضر فيهم2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 64.
2 أخرجه: البخاري في (الاستسقاء, باب سؤال الناس الإمام الاستسقاء, 1/318); عن أنس رضي الله عنه.

ج / 2 ص -513- ……………………………………………..…….
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومن فوائد الحديث:
1- أنه ينبغي أن يقدم الإنسان عند الطلب الأوصاف التي تستلزم العطف عليه; لقوله: "نهكت الأنفس".
2- الترحم على المذنب إذا قلنا: إن "ويح" للترحم.


باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -514- باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد الله.......................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب للتوحيد
لما تكلم المؤلف رحمه الله فيما مضى من كتابه على إثبات التوحيد، وعلى ذكر ما ينافيه أو ينافي كماله; ذكر ما يحمي هذا التوحيد، وأن الواجب سد طرق الشرك من كل وجه حتى في الألفاظ ليكون خالصا من كل شائبة.
قوله: "انطلقت في وفد بني عامر": الظاهر أن هذا الوفد قدم على النبي صلى الله عليه وسلم في العام التاسع; لأن الوفود كثرت في ذلك العام، ولذلك يسمى عام الوفود.
قوله: "أنت سيدنا": السيد: ذو السؤدد والشرف، والسؤدد معناه: العظمة والفخر وما أشبهه. وسيد: صفة مشبهة على وزن فيعل; لأن الياء الأولى زائدة.
قوله: "السيد الله": لم يقل صلى الله عليه وسلم سيدكم كما هو المتوقع، حيث إنه رد على قولهم سيدنا لوجهين:

ج / 2 ص -515- تبارك وتعالى".........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الوجه الأول: إرادة العموم المستفاد من (أل); لأن (أل) للعموم، والمعنى: أن الذي له السيادة المطلقة هو الله عز وجل ولكن السيد المضاف يكون سيدا باعتبار المضاف إليه، مثل: سيد بني فلان، سيد البشر، وما أشبه ذلك.
الوجه الثاني: لئلا يتوهم أنه من جنس المضاف إليه; لأن سيد كل شيء من جنسه. والسيد من أسماء الله تعالى، وهي من معاني الصمد; كما فسر ابن عباس الصمد بأنه الكامل في علمه وحلمه وسؤدده1 وما أشبه ذلك. ولم ينههم صلى الله عليه وسلم عن قولهم: "أنت سيدنا"، بل أذن لهم بذلك; فقال: قولوا بقولكم أو بعض قولكم، لكن نهاهم أن يستجريهم الشيطان فيترقوا من السيادة الخاصة إلى السيادة العامة المطلقة; لأن سيدنا سيادة خاصة مضافة، و"السيد" سيادة عامة مطلقة غير مضافة.
قوله: "تبارك": قال العلماء: معنى تبارك; أي: كثرت بركاته وخيراته، ولهذا يقولون: إن هذا الفعل لا يوصف به إلا الله; فلا يقال: تبارك فلان; لأن هذا الوصف خاص بالله. وقول العامة: (أنت تباركت علينا) لا يريدون بهذا ما يريدونه بالنسبة إلى الله عز وجل وإنما يريدون أصابنا بركة من مجيئك، والبركة يصح إضافتها إلى الإنسان إذا كان أهلا لذلك، قال أسيد بن حضير حين نزلت آية التيمم بسبب عقد عائشة الذي ضاع منها: "ما هذه بأول بركتكم يا آل أبي بكر".2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن جرير (30/ 744). وأورده السيوطي في "الدر المنثور" وعزاه لابن المنذر, وابن أبي حاتم, وأبي الشيخ في "العظمة", والبيهقي في "الأسماء والصفات".
2 أخرجه: البخاري في (التيمم, باب حدثنا عبد الله بن يوسف, 1/125), ومسلم في (الحيض, باب التيمم, 1/279); عن عائشة رضي الله عنها.

ج / 2 ص -516- قلنا: وأفضلنا فضلا، وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وأفضلنا": أي: فضلك أفضل من فضلنا.
قوله: "وأعظمنا طَولا": أي: أعظمنا شرفا وغنى، والطول: الغنى، قال تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ}2 ويكون بمعنى العظمة، قال تعالى: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ}3 ; أي: ذي العظمة والغنى.
قوله: "قولوا بقولكم أو بعض قولكم": الأمر للإباحة والإذن كما سبق.
وقوله: "قولوا بقولكم": يعني: قولهم: أنت سيدنا أو أنت أفضلنا، وما أشبه ذلك.
وقوله: "أو بعض قولكم": يحتمل أن يكون شكا من الراوي، وأن يكون من لفظ الحديث; أي: اقتصروا على بعضه.
قوله: "ولا يستجرينكم الشيطان": استجراه بمعنى: جذبه وجعله يجري معه; أي: لا يستميلنكم الشيطان ويجذبنكم إلى أن تقولوا قولا منكرا; فأرشدهم صلى الله عليه وسلم إلى ما ينبغي أن يفعل، ونهاهم عن الأمر الذي لا ينبغي أن يفعل; حماية للتوحيد من النقص أو النقض. وقال في النهاية: "لا يستجرينكم الشيطان"; أي: لا يستغلبنكم فيتخذكم جريا; أي: رسولا ووكيلا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص341).
2 سورة النساء آية: 25.
3 سورة غافر آية: 3.

ج / 2 ص -517- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعلى التفسيرين، فمراد النبي صلى الله عليه وسلم حماية التوحيد وسد كل طريق يوصل إلى الشرك، والحماية من المنكر تعظم كلما كان المنكر أعظم وأكبر أو كان الداعي إليه في النفوس أشد. ولهذا تجد أن باب الشرك حماه النبي عليه الصلاة والسلام حماية بالغة حتى سد كل طريق يمكن أن يكون ذريعة إليه; لأنه أعظم الذنوب، وأيضا باب الزنا حمي حماية عظيمة، حتى منعت المرأة من التبرج وكشف الوجه وخلوتها بالرجل بلا محرم وما أشبه ذلك; لئلا يكون ذلك ذريعة إلى الزنا; لأن النفوس تطلبه، وفي باب الربا أيضا حمي الربا بحماية عظيمة، حتى إن الرجل ليعطي الرجل صاعا طيبا من البر بصاعين قيمتهما واحدة، ويكون ذلك ربا محرما، مع أنه ليس فيه ظلم. فالشرك قد يكون من الأمور التي لا تدعو إليه النفوس كثيرا لكنه أعظم الظلم; فالشيطان يحرص على أن يوصل ابن آدم إلى الشرك بكل وسيلة; فحماه النبي صلى الله عليه وسلم حماية تامة محكمة حتى لا يدخل الإنسان فيه من حيث لا يشعر، وهذا هو معنى الباب الذي ذكره المؤلف.
تنبيه: جرى شراح هذا الحديث على أن النبي صلى الله عليه وسلم نهاهم عن قول سيدنا; فحاولوا الجمع بين هذا الحديث وبين قوله صلى الله عليه وسلم "أنا سيد ولد آدم"1 وقوله: "قوموا إلى سيدكم"2 وقوله في الرقيق: "وليقل سيدي ومولاي"3 بواحد من ثلاثة أوجه:
الأول: أن النهي على سبيل الكراهة والأدب، والإباحة على سبيل الجواز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (1/269).
2 أخرجه: (البخاري في المغازي , باب مرجع النبي صلى الله عليه وسلم من الأحزاب, 3/119); عن أبي سعيد الخدري رضي الله عنه.
3 سبق (ص341).

ج / 2 ص -518- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن النهي حيث يخشى منه المفسدة، وهي التدرج إلى الغلو والإباحة إذا لم يكن هناك محذور.
الثالث: أن النهي بالخطاب; أي: أن تخاطب الغير بقولك: أنت سيدي أو سيدنا، بخلاف الغائب; لأن المخاطب ربما يكون في نفسه عجب وغلو وترفع، ثم إن فيه شيئا آخر، وهو خضوع هذا المتسيد له وإذلال نفسه له بخلاف ما إذا جاء من الغير، مثل: "قوموا إلى سيدكم"، أو على سبيل الغيبة; كقول العبد: قال سيدي ونحو ذلك، لكن هذا يرد عليه إباحته صلى الله عليه وسلم للرقيق أن يقول لمالكه: سيدي.
والذي يظهر لي أن لا تعارض أصلا; لأن النبي صلى الله عليه وسلم أذن لهم أن يقولوا بقولهم، لكن نهاهم أن يستجريهم الشيطان بالغلو مثل (السيد); لأن السيد المطلق هو الله تعالى، وعلى هذا; فيجوز أن يقال: سيدنا وسيد بني فلان ونحوه، ولكن بشرط أن يكون الموجه إليه السيادة أهلا لذلك، أما إذا لم يكن أهلا كما لو كان فاسقا أو زنديقا; فلا يقال له ذلك حتى ولو فرض أنه أعلى منه مرتبة أو جاها، وقد جاء في الحديث: "ولا تقولوا للمنافق سيد; فإنكم إذا قلتم ذلك أغضبتم الله"1 فإذا كان أهلا لذلك وليس هناك محذور; فلا بأس به، وأما إن خشي المحذور أو كان غير أهل; فلا يجوز. والمحذور: هو الخشية من الغلو فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (5/ 346), والبخاري في "الأدب المفرد" (760), وأبو داود في (الأدب, باب لا يقول المملوك ربي وربتي, 5/ 257), والنسائي في "عمل اليوم والليلة" (244), وابن السني في "عمل اليوم والليلة", والحاكم (4/ 311)- وقال: "صحيح الإسناد, ولم يخرجاه"-; عن بريدة رضي الله عنه. وقال النووي في "الرياض" (1728): "رواه أبو داود بإسناد صحيح

ج / 2 ص -519- وعن أنس رضي الله عنه "أن ناسا قالوا: يا رسول الله! يا خيرنا وابن خيرنا! وسيدنا وابن سيدنا! فقال: يا أيها الناس! قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله،....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قالوا: يا رسول الله!": هذا النداء موافق لقوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً}1 أي: لا تنادوه كما ينادي بعضكم بعضا; فتقولوا: يا محمد! ولكن قولوا: يا رسول الله! أو: يا نبي الله! وفي الآية معنى آخر: أي إذا دعاكم الرسول; فلا تجعلوا دعاءه إياكم كدعاء بعضكم بعضا إن شئتم أجبتم وإن شئتم أبيتم; فهو كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ}2 وعلى المعنى الأول تكون "دعاء" مضافة إلى المفعول، وعلى الثاني تكون مضافة إلى الفاعل.
قوله: "يا خيرنا": هذا صحيح; فهو خيرهم نسبا ومقاما وحالا.
قوله: "وابن خيرنا": أي: في النسب لا في المقام والحال. وكذلك يقال في قوله: "وابن سيدنا".
قوله: "قولوا بقولكم": سبق القول فيه.
قوله: "ولا يستهوينكم الشيطان": أي: لا يستميلنكم الشيطان فتهووه وتتبعوا طرقه حتى تبلغوا الغلو، ونظيره قوله تعالى: {كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ}3.
قوله: "أنا محمد عبد الله ورسوله": محمد اسمه العلم، وعبد الله ورسوله وصفان له. وهذان الوصفان أحسن وأبلغ وصف يتصف به الرسول صلى الله عليه وسلم ولذلك وصفه الله تعالى بالعبودية في أعظم المقامات; فوصفه بها في مقام إنزال القرآن عليه، قال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية: 63.
2 سورة الأنفال آية: 24.
3 سورة الأنعام آية: 71.

ج / 2 ص -520- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عَلَى عَبْدِهِ } ووصفه بها في مقام الإسراء، قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً}1 ووصفه بها في مقام المعراج، قال تعالى: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى}2 ووصفه بها في مقام الدفاع عنه والتحدي، قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا}3.
وكذلك بالنسبة للأنبياء، كقوله تعالى: {ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْداً شَكُوراً}4 وهذه العبودية خاصة، وهي أعلى أنواع الخاصة. والعبودية لله من أجل أوصاف الإنسان; لأن الإنسان إما أن يعبد الله أو الشيطان، قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ}5 قال ابن القيم:

هربوا من الرق الذي خلقوا له فبلوا برق النفس والشيطان

وقال الشاعر:

لا تدعني إلا بيا عبدها فإنه أشرف أسمائي

"ورسوله": أي: المرسل من عنده إلى جميع الناس، كما قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}6.
ورسول الله صلى الله عليه وسلم في قمة الطبقات الصالحة، قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً}7 والنبيون فيهم الرسول صلى الله عليه وسلم بل هو أفضلهم، ومن عبارة المؤلف رحمه الله في الرسول صلى الله عليه وسلم "عبد لا يعبد، ورسول لا يكذب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية: 1.
2 سورة النجم آية: 10.
3 سورة البقرة آية: 23.
4 سورة الإسراء آية: 3.
5 سورة آية: 60-61.
6 سورة الأعراف آية: 158.
7 سورة النساء آية: 69.

ج / 2 ص -521- ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل"1 رواه النسائي بسند جيد2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد تطرف في الرسول صلى الله عليه وسلم طائفتان:
- طائفة غلت فيه حتى عبدته، وأعدته للسراء والضراء، وصارت تعبده وتدعوه من دون الله.
- وطائفة كذبته، وزعمت أنه كذاب، ساحر، شاعر، مجنون، كاهن، ونحو ذلك.
وفي قوله: "عبد الله ورسوله" رد على الطائفتين.
قوله: "ما أحب أن ترفعوني فوق منزلتي"3 "ما": نافية، و"أن" وما دخلت عليه في تأويل مصدر مفعول أحب; أي: ما أحب رفعتكم إياي فوق منزلتي; لا في الألفاظ، ولا في الألقاب، ولا في الأحوال.
قوله: "التي أنزلني الله": يستفاد منه أن الله تعالى هو الذي يجعل الفضل في عباده، وينزلهم منازلهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 أخرجه: أحمد (3/ 241), والنسائي في "عمل اليوم والليلة" (249, 250), وابن حبان (6707), وأبو نعيم في "الحلية" (6/ 252); عن أنس رضي الله عنه. وقال ابن عبد الهادي في "الصارم المنكي" (ص 246): "إسناده صحيح على شرط مسلم".
3 أحمد (3/153).

ج / 2 ص -522- فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: " أنت سيدنا".
الثالثة: قوله: "لا يستجرينكم الشيطان"1 مع أنهم لم يقولوا إلا الحق.
الرابعة: " ما أحب أن ترفعوني فوق منزلتي".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تحذير الناس من الغلو تؤخذ من قوله: "ولا يستجرينكم الشيطان"، ووجهه: أن الرسول صلى الله عليه وسلم جعل هذا من استجراء الشيطان، والإنسان يجب عليه أن يحذر كل ما كان من طرق الشيطان.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا: وتؤخذ من قوله: "السيد الله"; فينبغي أن يقول من قيل له ذلك: "السيد الله".
الثالثة: قوله: "لا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق: ظاهر كلام المؤلف أن هذا من استجراء الشيطان; فهذه الكلمة يحتمل أن معناها أن ما قلتم من استجراء الشيطان. ويحتمل أن المعنى: قولوا بهذا القول، ولكن إياكم أن تغلوا، فإن هذا من استجراء الشيطان، وهذا ظاهر الحديث كما سبق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي"2 أي: إني أكره أن ترفعوني فوق منزلتي، وهي العبودية والرسالة; ففيها تواضعه صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأدب (4806) , وأحمد (4/25).
2 أحمد (3/153).


باب: ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -523- باب: ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 الآية
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وَمَا قَدَرُوا": الضمير يعود على المشركين، و"قدروا": عظموا; أي: ما عظموا الله حق تعظيمه حيث أشركوا به ما كان من مخلوقاته.
قوله: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}2 يحتمل أن تكون الواو للحال; أي: ما قدروا الله حق قدره في هذه الحال. ويحتمل أن تكون للاستئناف; لبيان عظمة الله عز وجل وهذا أقوى; لأنه يعم هذه الحال وغيرها. والقبضة: هي ما يقبض باليد، وليس المراد بها الملك كما قيل، نعم، لو قال: والأرض في قبضته; لكان تفسيرها بالملك محتملا.
قوله: "جميعا": حال من الأرض، فيشمل بحارها وأنهارها وأشجارها وكل ما فيها، الأرض كلها جميعا قبضته يوم القيامة، والسماوات على عظمها وسعتها مطويات بيمينه، قال الله عز وجل {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ}3.
قوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}4 هذا تنزيه له عن كل نقص وعيب، ومما ينزه عنه هذه الأنداد، ولهذا قال: "وتعالى"; أي: ترفع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 67.
2 سورة الزمر آية: 67.
3 سورة الأنبياء آية: 104.
4 سورة يونس آية: 18.

ج / 2 ص -524- عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {عَمَّا يُشْرِكُونَ} أي: عن كل شرك يشركونه به، سواء جعلوا الخالق كالمخلوق أو العكس.
قوله: "حبر": الحَبْر: هو العالم الكثير العلم، والحبر يشابه البحر في اشتقاق الحروف، ولهذا كان العالم أحيانا يسمى بالحبر وأحيانا بالبحر.
قوله: "إنا نجد": أي: في التوراة.
قوله: "فضحك النبي صلى الله عليه وسلم": ولولا ما بعدها لاحتملت أن تكون إنكارا; لأن من حدثك بحديث لا تطمئن إليه ضحكت منه، لكنه قال: "تصديقا لقول الحبر"; فكانت إقرارا لا غير، ويدل لذلك قوله: ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}1 الآية; فهذا يدل على أنه صلى الله عليه وسلم أقره واستشهد لقوله بآية من كتاب الله، فضحكه واستشهاده تقرير لقول الحبر، وسبب الضحك هو سروره، حيث جاء في القرآن ما يصدق ما وجده هذا الحبر في كتبه; لأنه لا شك أنه إذا جاء ما يصدق القرآن; فإن الرسول صلى الله عليه وسلم سوف يسر به، وإن كان الرسول صلى الله عليه وسلم يعلم علم اليقين أن القرآن من عند الله، لكن تضافر البينات مما يقوي الشيء، أرأيت أسامة بن زيد وأباه زيد بن حارثة؟ هل كان عند النبي صلى الله عليه وسلم شك في أن أسامة ابن لزيد؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 16.

ج / 2 ص -525- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: ليس عنده في ذلك شك، ولما مر بهما مجزز المدلجي -وهو من أهل القيافة- وقد تغطيا بقطيفة لم يبد منهما إلا أقدامهما، فنظر إلى أقدامهما، فقالت: إن هذه الأقدام بعضها من بعض، فسر النبي صلى الله عليه وسلم سرورا عظيما حتى دخل على عائشة مسرورا تبرق أسارير وجهه، وقال: "ألم تري إلى مجزز المدلجي نظر إلى أسامة بن زيد وإلى زيد فقال: إن هذه الأقدام بعضها من بعض1 "; فالمهم أن الرسول صلى الله عليه وسلم دخل تبرق أسارير وجهه; لأن في ذلك تأييدا للحق، وكان المشركون يقدحون في أسامة بن زيد وأبيه لاختلاف ألوانهما، فكان أسامة أسود شديد السواد وأبوه زيد شديد البياض، لكن الأمر ليس كما قالوا، بل هم كاذبون في ذلك، واختلاف اللون لا يوجب شبهة إلا لذي هوى; فلعل المخالف في اللون نزعه عرق.
قوله: "أصبع": واحدة الأصابع، وهي مثلثة الأول والثالث; ففيها تسع لغات، والعاشر أصبوع، وفي هذا يقول الناظم:

وهمز أنملة ثلث وثالثة التسع في أصبع واختم بأصبوع

قوله: "أنا الملك": هذه الجملة تفيد الحصر، لأنها اسمية معرفة الجزئين; ففي ذلك اليوم لا ملك لأحد، قال تعالى: {يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}2 وكل الناس الملوك منهم والمملوكون على حد سواء يحشرون حفاة عراة غرلا، وبهذا يظهر ملكوت الله عز وجل في ذلك اليوم ظهورا بينا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الفرائض, باب القائف, 4/244), ومسلم في (الرضاع, باب العمل بإلحاق القائف الولد, 2/1081); عن عائشة رضي الله عنها.
2 سورة غافر آية: 16.

ج / 2 ص -526- حتى بدت نواجذه; تصديقا لقول الحبر، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1") الآية.2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لأنه -سبحانه- ينادي: لمن الملك اليوم؟ فلا يجيبه أحد، فيجيب نفسه: {الْوَاحِدِ الْقَهَّارِ}3.
وقوله: "الملك": أي: ذو السلطان، وليس مجرد المتصرف، بل هو المتصرف فيما يملك على وجه السلطة والعلو، وأما "المالك" فدون ذلك، ولهذا يمتدح نفسه تعالى بأنه الملك، وقوله تعالى: {مَالِكِ يَوْمِ الدِّينِ}4 فيها قراءتان: "ملك، ومالك"; ليتبين بذلك أنه ملك مالك. فملك الله تعالى متضمن لكمال السلطان والتدبير والملك، بخلاف غيره، فإن من ملوك الدنيا من يكون ملكا لا يملك التصرف، ومنهم المالك وليس بملك.
قوله: "حتى بدت نواجذه": أي: ظهرت، ونواجذ: جمع ناجذ، وهو أقصى الأضراس. وهذا الضحك من النبي صلى الله عليه وسلم تقرير لقول الحبر، ولهذا قال ابن مسعود: "تصديقا لقول الحبر"، ولو كان منكرا ما ضحك الرسول صلى الله عليه وسلم ولا استشهد بالآية، ولقال له: كذبت كما كذب الذين ادعوا أن الذي يزني لا يرجم، ولكنه ضحك تصديقا لقول الحبر وسرورا بأن ما ذكره موافق لما جاء به القرآن الذي أوحي إلى محمد صلى الله عليه وسلم.
قوله: ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ}5 الآية: هذا معنى الآية التي لا تحتمل غيره، وأن السماوات مطويات كطي السجل للكتب بيمينه; أي: يده تبارك وتعالى; لأن ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 67.
2 أخرجه: البخاري في (تفسير سورة الزمر, باب قول الله تعالى: وما قدروا الله حق قدره, 3/285, وفي التوحيد, (7414, 7415, 7451, 7513), ومسلم في (صفات المنافقين, باب صفة القيامة, 4/2147).
3 سورة آية: 16.
4 سورة الفاتحة آية: 4.
5 سورة الزمر آية: 67.

ج / 2 ص -527- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تفسيره صلى الله عليه وسلم وتفسيره في الدرجة الثانية من حيث الترتيب، لكنه كالقرآن في الدرجة الأولى من حيث القبول والحجة. وأما تفسير أهل التحريف، فيقول بعضهم: "قبصته"; أي: في قبضته وملكه وتصرفه، وهو خطأ; لأن الملك والتصرف كائن يوم القيامة وقبله. وقول بعضهم: "السماوات مطويات"; أي: تالفة وهالكة; كما تقول: انطوى ذكر فلان، أي: زال ذكره.
و"بيمينه"، أي: بقسمه، لأنه قال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ}1 فجعلوا المراد باليمين القسم... إلى غير ذلك من التحريفات التي يلجأ إليها أهل التحريف، وهذا لظنهم الفاسد بالله، حيث زعموا أن إثبات مثل هذه الصفات يستلزم التمثيل، فصاروا ينكرون ما أثبته الله لنفسه، وما أثبته رسوله وسلف الأمة بشبهات يدعونها حججا. فيقال لهم: هل أنتم أعلم بالله من الله؟ إن قالوا: نعم كفروا، وإن قالوا: لا، قلنا: هل أنتم أفصح في التعبير عن المعاني من الله؟ إن قالوا: نعم، كفروا وإن قالوا: لا، خصموا، وقلنا لهم: إن الله بين ذلك أبلغ بيان بأن الأرض جميعا قبضته يوم القيامة، والرسول صلى الله عليه وسلم أقر الحبر على ما ذكر فيما يطابق الآية، وهل أنتم أنصح من الرسول صلى الله عليه وسلم لعباد الله؟ فسيقولون: لا فإذا كان كلامه تعالى أفصح الكلام، وأصدقه، وأبينه، وأعلم بما يقول، لزم علينا أن نقول مثل ما قال عن نفسه، ولسنا بمذنبين، بل الذنب على من صرف كلامه عن حقيقته التي أراده الله بها.
ومن فوائد الحديث: إثبات الأصابع لله-عز وجل- لإقراره صلى الله عليه وسلم هذا الحبر على ما قال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 26-27.

ج / 2 ص -528- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والإصبع إصبع حقيقي يليق بالله عز وجل كاليد، وليس المراد بقوله: "على إصبع" سهولة التصرف في السماوات والأرض، كما يقوله أهل التحريف، بل هذا خطأ مخالف لظاهر اللفظ والتقسيم، ولأنه صلى الله عليه وسلم أثبت ذلك بإقراره، ولقوله صلى الله عليه وسلم "إن قلوب بني آدم بين أصبعين من أصابع الرحمن"12 وقوله: "بين أصبعين" لا يلزم من البينية المماسة، ألا ترى قوله تعالى: {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ}3 والسحاب لا يمسك الأرض ولا السماء وهو بينهما، وتقول: عنيزة بين الزلفي والرس، ولا يلزم أن تكون متصلة بهما، وتقول: شعبان بين ذي القعدة وجمادى، ولا يلزم أن يكون مواليا له، فتبين أن البينية لا تستلزم الاتصال في الزمان أو المكان، وكما ثبت عنه صلى الله عليه وسلم أن الله -سبحانه وتعالى- يكون قبل وجه المصلي4 ولا يلزم من المقابلة أن يكون بينه وبين الجدار أو السترة التي يصلي إليها، فهو قبل وجهه وإن كان على عرشه، ومثال ذلك: الشمس حين تكون في الأفق عند الشروق أو الغروب، فإن من الممكن أن تكون قبل وجهك وهي في العلو.
فتبين بهذا أن هؤلاء المحرفين على ضلال، وأن من قال: إن طريقتهم أعلم وأحكم، فقد ضل. ومن المشهور عندهم قولهم: طريقة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2654) , وأحمد (2/168 ,2/173).
2 أخرجه: مسلم في (القدر, باب كل شيء بقدر, 4/2545), عن عبد الله بن عمرو بن العاص رضي الله عنهما, وتمامه: "كقلب واحد يصرفه حيث يشاء. ثم قال رسول الله صلى الله عليه وسلم: اللهم! مصرف القلوب! صرف قلوبنا على طاعتك".
3 سورة البقرة آية: 164.
4 أخرجه: البخاري في (الصلاة, باب حك البزاق باليد في المسجد, 1/ 149); عن ابن عمر رضي الله عنه. وأخرجه: مسلم في (الزهد, باب حديث جابر الطويل, 4/ 2303); عن جابر رضي الله عنه.

ج / 2 ص -529- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السلف أسلم وطريقة الخلف أعلم وأحكم، وهذا القول على ما فيه من التناقض قد يوصل إلى الكفر، فهو:
أولا: فيه تناقض، لأنهم قالوا: طريقة السلف أسلم، ولا يعقل أن تكون الطريقة أسلم وغيرها أعلم وأحكم، لأن الأسلم يستلزم أن يكون أعلم وأحكم، فلا سلامة إلا بعلم بأسباب السلامة وحكمة في سلوك هذه الأسباب.
ثانيا: أين العلم والحكمة من التحريف والتعطيل؟
ثالثا: يلزم منه أن يكون هؤلاء الخالفون أعلم بالله من رسوله صلى الله عليه وسلم وأصحابه; لأن طريقة السلف هي طريقة النبي صلى الله عليه وسلم وأصحابه.
رابعا: أنها قد تصل إلى الكفر; لأنها تستلزم تجهيل النبي صلى الله عليه وسلم وتسفيهه; فتجهيله ضد العلم، وتسفيهه ضد الحكمة، وهذا خطر عظيم. فهذه العبارة باطلة حتى وإن أرادوا بها معنى صحيحا; لأن هؤلاء بحثوا وتعمقوا وخاضوا في أشياء كان السلف لم يتكلموا فيها; فإن خوضهم في هذه الأشياء هو الذي ضرهم وأوصلهم إلى الحيرة والشك، وصدق النبي صلى الله عليه وسلم حين قال: "هلك المتنطعون1 "، فلو أنهم بقوا على ما كان عليه السلف الصالح ولم يتنطعوا، لما وصلوا إلى هذا الشك والحيرة والتحريف، حتى إن بعض أئمة أهل الكلام كان يتمنى أن يموت على عقيدة أمه العجوز التي لا تعرف هذا الضلال، ويقول بعضهم: ها أنا أموت على عقيدة عجائز نيسابور. وهذا من شدة ما وجدوا من الشك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (العلم, باب هلك المتنطعون, 4/ 2055); عن ابن مسعود رضي الله عنه.

ج / 2 ص -530- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والقلق والحيرة، ولا تظن أن العقيدة الفاسدة يمكن أن يعيش الإنسان عليها أبدا، لا يمكن أن يعيش الإنسان إلا على عقيدة سليمة، وإلا ابتلي بالشك والقلق والحيرة، وقد قال بعضهم: أكثر الناس شكا عند الموت أهل الكلام، وما بالك -والعياذ بالله- بالشك عند الموت، يختم للإنسان بضد الإيمان.
لكن لو أخذنا العقيدة من كتاب الله وسنة رسول الله صلى الله عليه وسلم بسهولة وبما جرى عليه السلف، ونقول كما قال الرازي وهو من علمائهم ورؤسائهم: رأيت أقرب الطرق طريقة القرآن: أقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 يعني: فأثبت، وأقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2 {وَلا يُحِيطُونَ بِهِ عِلْماً}3 ومن جرب مثل تجربتي عرف مثل معرفتي، لأنه أقر قبل هذا الكلام، فقال: لقد تأملت الطرق الكلامية والمناهج الفلسفية، فما رأيتها تروي غليلا ولا تشفي عليلا، ووجدت أقرب الطرق طريقة القرآن 4.
والحاصل أن هؤلاء المنكرين لما جاء في الكتاب والسنة من صفات الله عز وجل اعتمادا على هذا الظن الفاسد أنها تقتضي التمثيل قد ضلوا ضلالا مبينا، فالصحابة رضي الله عنهم هل ناقشوا الرسول صلى الله عليه وسلم في هذا؟ والذي نكاد نشهد به إن لم نشهد به أنه حين يمر عليهم مثل هذا الحديث يقبلونه على حقيقته، لكن يعلمون أن الله لا مثل له، فيجمعون بين الإثبات وبين النفي.
إذا موقفنا من هذا الحديث الذي فيه إثبات الأصابع لله عز وجل أن نقر به ونقبله، وأن لا نقتصر على مجرد إمراره بدون معنى فنكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية: 5.
2 سورة الشورى آية: 11.
3 سورة طه آية: 110.
4 انظر: أول الجزء الأول (ص 21).

ج / 2 ص -531- وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بمنزلة الأميين الذين لا يعلمون الكتاب إلا أماني، بل نقرؤه ونقول: المراد به أصبع حقيقي يجعل الله عليه هذه الأشياء الكبيرة، ولكن لا يجوز أبدا أن نتخيل بأفهامنا أو أن نقول بألسنتنا: إنه مثل أصابعنا، بل نقول: الله أعلم بكيفية هذه الأصابع، فكما أننا لا نعلم ذاته المقدسة. فكذلك لا نعلم كيفية صفاته، بل نكل علمها إلى الله -سبحانه وتعالى-.
قوله: "ثم يهزهن": أي: هزا حقيقيا، ليبين للعباد في ذلك الموقف العظيم عظمته وقدرته، وكان الرسول صلى الله عليه وسلم يقرأ هذه الآية ويقبض أصابعه ويبسطها، فصار المنبر يتحرك ويهتز2؛ لأنه صلى الله عليه وسلم كان يتكلم بهذا الكلام وقلبه مملوء بتعظيم الله تعالى.
فإن قلت: هل نفعل بأيدينا كما فعل النبي صلى الله عليه وسلم؟
فالجواب: إن هذا يختلف بحسب ما يترتب عليه; فليس كل من شاهد أو سمع يتقبل ذهنه ذلك بغير أن يشعر بالتمثيل; فينبغي أن نكف لأن هذا ليس بواجب حتى نقول: يجب علينا أن نبلغ كما بلغ الرسول صلى الله عليه وسلم بالقول والفعل، أما إذا كنا نتكلم مع طلبة علم أو مع إنسان مكابر ينفي هذا ويريد أن يحول المعنى إلى غير الحقيقة; فحينئذ نفعل كما فعل الرسول صلى الله عليه وسلم.
فلو قال قائل: إن الله سميع بصير، لكن قال: سميع بلا سمع وبصير بلا بصر، مع أن الرسول عليه الصلاة والسلام حين قرأ قوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج هذه الرواية: مسلم في (صفات المنافقين: باب صفة القيامة, 4/ 2147).
2 أخرجه: أحمد ومسلم بمعناه.

ج / 2 ص -532- وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع"1 أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً}2 وضع إبهامه على أذنه والتي تليها على عينه وأبو هريرة حين حدث به كذلك3 فهذا الإنسان الذي يقول: إن الله سميع بلا سمع بصير بلا بصر نقول له هكذا. وكذلك الذي ينكر حقيقة اليد ويقول: إن الله لا يقبض السماوات بيمينه، وأن معنى قبضته، أي: في تصرفه، فهذا نقول له كما فعل الرسول صلى الله عليه وسلم. فالمقام ليس بالأمر بالسهل، بل هو أمر صعب ودقيق للغاية، فإنه يخشى من أن يقع أحد في محذور كان بإمكانك أن تمسك عنه، وهذا هو فعل الرسول صلى الله عليه وسلم في جميع تصرفاته إذا تأملتها، حتى الأمور العملية قد يؤجلها إذا خاف من فتنة أو من شيء أشد ضررا، كما أخر بناء الكعبة على قواعد إبراهيم خوفا من أن يكون فتنة لقريش الذين أسلموا حديثا4.
قوله: "والماء والثرى على إصبع": هذا لا ينافي قوله: "الأرضين على أصبع"; لأنه يقال: "الماء والثرى على إصبع"; أي: الأرض كلها على إصبع، ويراد بالإصبع الجنس، وإلا لتناقض مع معنى الحديث الذي قبله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجها: البخاري في (التفسير, باب وما قدروا الله حق قدره , 3/283).
2 سورة النساء آية: 58.
3 أخرجه: أبو داود في (السنة, باب في الجهمية, 5/96, 97), وابن خزيمة في "التوحيد" (ص 42, 43), والحاكم (1/24)- وقال: "صحيح, ولم يخرجاه, وقد احتج مسلم بحرملة بن عمران وأبي يونس, والباقون متفق عليهم", ووافقه الذهبي على شرط مسلم, والبيهقي في "الأسماء والصفات" (ص 179), وابن حبان (1732- موارد). وأورده السيوطي في "الدر المنثور", (2/175), وعزاه أيضا لابن المنذر وابن أبي حاتم; عن أبي هريرة رضي الله عنه. وانظر: "تحفة الأشراف" (11/95) (رقم 15467), و "جامع الأصول" (7/53).
4 أخرجه: البخاري في (الحج, باب فضل مكة وبنيانها, 1/488), ومسلم في (الحج, باب نقض الكعبة, 2/968); عن عائشة رضي الله عنها.

ج / 2 ص -533- ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع،................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"الشجر على إصبع والماء على إصبع والثرى على إصبع" إذ النكرة إذا كررت بلفظ النكرة; فالثاني غير الأول غالبا، وإذا كررت بلفظ المعرفة; فالثاني هو الأول غالبا، فيقال: الماء والثرى كناية عن الأرض كلها، أو إن الماء والثرى على إصبع وسكت عن الباقي، إما اختصارا أو اقتصارا.
قوله: "ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات...": سبق معنى هذا الحديث، وأن المراد بالطي الطي الحقيقي.
قوله: "ثم يقول: أنا الملك": يقول ذلك ثناء على نفسه - سبحانه-، وتنبيها على عظمته الكاملة وعلى ملكه الكامل، وهو السلطان، فهو مالك ذو سلطان، وهذه الجملة كلا جزأيها معرفة، وإذا كان المبتدأ والخبر كلاهما معرفة، فإن ذلك من طرق الحصر، أي: أنا الذي لي الملكية المطلقة والسلطان التام لا ينازعني فيهما أحد.
قوله: "أين الجبارون؟": الاستفهام للتحدي، فيقول: أين الملوك الذين كانوا في الدنيا لهم السلطة والتجبر والتكبر على عباد الله؟ وفي ذلك الوقت يحشرون أمثال الذر يطأهم الناس بأقدامهم.
قوله: "يطوي الأرضين السبع": أشار الله في القرآن إلى أن الأرضين سبع، ولم يرد العدد صريحا في القرآن، قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ}1 والمماثلة هنا لا تصح إلا في العدد، لأن الكيفية تتعذر المماثلة فيها، وأما السنة، فقد صرحت بعدة أحاديث بأنها سبع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية: 12.

ج / 2 ص -534- ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ثم يأخذهن بشماله": كلمة (شمال) اختلف فيها الرواة، فمنهم من أثبتها، ومنهم من أسقطها، وقد حكموا على من أثبتها بالشذوذ; لأنه خالف ثقتين في روايتها عن ابن عمر. ومنهم من قال: إن ناقلها ثقة، ولكنه قالها من تصرفه2. وأصل هذه التخطئة هو ما ثبت في "صحيح مسلم": أن الرسول صلى الله عليه وسلم قال: "المقسطون على منابر من نور على يمين الرحمن، وكلتا يديه يمين"3 وهذا يقتضي أنه ليس هناك يد يمين ويد شمال.
ولكن إذا كانت لفظة "شمال" محفوظة، فهي عندي لا تنافي "كلتا يديه يمين"، لأن المعنى أن اليد الأخرى ليست كيد الشمال بالنسبة للمخلوق ناقصة عن اليد اليمنى، فقال: "كلتا يديه يمين"، أي: ليس فيها نقص، ويؤيد هذا قوله في حديث آدم: "اخترت يمين ربي وكلتا يديه يمين مباركة"4 فلما كان الوهم يذهب إلى أن إثبات الشمال، يعني: النقص في هذه اليد دون

ــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (صفات المنافقين, باب صفة القيامة, 4/ 2148).
2 قال البيهقي في "الأسماء والصفات" (ص 324): "ذكر الشمال فيه تفرد به عمر بن حمزة عن سالم, وقد روى هذا الحديث نافع وعبيد الله بن مقسم عن ابن عمر, ولم يذكرا فيه الشمال, ورواه أبو هريرة رضي الله عنه وغيره عن النبي صلى الله عليه وسلم; فلم يذكر أحد منهم الشمال, وروي ذكر الشمال في حديث آخر غير هذه القصة إلا أنه ضعيف بمرة, تفرد بأحدهما جعفر بن الزبير, وبالآخر يزيد الرقاشي, وهما متروكان, وكيف يصح ذلك وصح عن النبي صلى الله عليه وسلمأنه سمى كلما يديه يمين؟! وكأن من قال ذلك أرسله من لفظه على ما وقع له, أو على عادة العرب في ذكر الشمال في مقابلة اليمين". وانظر أيضا: "التذكرة" للقرطبي (ص 216), "فتح الباري" (13/396), "الأنوار البهية" (1/235).
3 أخرجه: مسلم في (الإمارة, باب فضيلة الإمام العادل, 3/1458); عن عبد الله بن عمرو بن العاص رضي الله عنهما.
4 أخرجه: الترمذي مطولا في (التفسير, باب الأمر بالكتابة والشهود, 9/88)- وقال: "حسن غريب"-, والحاكم مختصرا (4/263)- وصححه, ووافقه الذهبي-, وابن أبي عاصم في "السنة" (204, 205). وصححه الألباني; كما في تعليقه على "المشكاة" (3/1322).

ج / 2 ص -535- وروي عن ابن عباس، قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأخرى، قال: "كلتا يديه يمين"، ويؤيده أيضا قوله: "المقسطون على منابر من نور على يمين الرحمن"2 فإن المقصود بيان فضلهم ومرتبتهم، وأنهم على يمين الرحمن -سبحانه- وعلى كل، فإن يديه -سبحانه- اثنتان بلا شك، وكل واحدة غير الأخرى، وإذا وصفنا اليد الأخرى بالشمال، فليس المراد أنها أقل قوة من اليد اليمنى، بل كلتا يديه يمين. والواجب علينا أن نقول: إن ثبتت عن رسول الله صلى الله عليه وسلم فنحن نؤمن بها ولا منافاة بينها وبين قوله: "كلتا يديه يمين" كما سبق، وإن لم تثبت، فلن نقول بها.
قوله: "في كف الرحمن": هكذا ساقه المؤلف والذي في ابن جرير: "في يد الله" ففيما ساقه المؤلف إثبات الكف لله تعالى إن كان السياق محفوظا وإلا ففيه إثبات اليد. أما الكف فقد ثبت في أحاديث أخرى صحيحة.
قوله: "إلا كخردلة": هي حبة نبات صغيرة جدا، يضرب بها المثل في الصغر والقلة، وهذا يدل على عظمته -سبحانه-، وأنه - سبحانه- لا يحيط به شيء، والأمر أعظم من هذا التمثيل التقريبي، لأنه تعالى لا تدركه الأبصار، ولا تحيط به الأفهام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن جرير (24/17). وفي إسناده عمرو بن مالك النكري. قال ابن حجر في "تهذيب التهذيب" (8/96): "ذكره ابن حبان في الثقات, وقال: مات سنة تسع وعشرين ومائة, وقال: يعتبر حديثه من غير رواية ابنه عنه, يخطئ ويغرب". وقال الشيخ سليمان بن عبد الله; كما في "إبطال التنديد" (ص 170); "وهذا الإسناد في نقدي صحيح".
2 الترمذي: الحدود (1461) , وأبو داود: الجهاد (2713) , والدارمي: السير (2490).

ج / 2 ص -536- وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله صلى الله عليه وسلم "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
قال: وقال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين.................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قال ابن جرير ": هو المفسر المشهور رحمه الله، وله تفسير أثري يعتمد فيه على الآثار، لكن آفته أنه لم يمحص هذه الآثار، وأتى بالصحيح والضعيف وما دون الضعيف أيضا، وكأنه رحمه الله أراد أن يقيد هذا وجعل الحكم بالصحة والضعف موكولا إلى القارئ، وربما كأن يريد أن يرجع إليه مرة ثانية ويمحصه، ولكن لم يتيسر ذلك.
قوله: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" الكرسي: موضع قدمي الله تعالى، هكذا قال ابن عباس رضي الله عنهما، والدراهم: جمع درهم، وهو النقد من الفضة، والترس: شيء من جلد أو خشب يحمل عند القتال يتقى به السيف والرمح ونحوهما.
قوله: "ما الكرسي في العرش": أي: بالنسبة إليه، والعرش هو المخلوق العظيم الذي استوى عليه الرحمن ولا يقدر قدره إلا الله عز وجل والمراد بالحلقة حلقة الدرع، وهي صغيرة وليست بشيء بالنسبة إلى فلاة الأرض.
وهذا الحديث يدل على عظمته عز وجل فيكون مناسبا لتفسير الآية التي جعلها المؤلف ترجمة للباب.

ج / 2 ص -537- ظهري فلاة من الأرض"1.
وعن ابن مسعود، قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وعن ابن مسعود...": هذا الحديث موقوف على ابن مسعود، لكنه من الأشياء التي لا مجال للرأي فيها، فيكون له حكم الرفع، لأن ابن مسعود رضي الله عنه لم يعرف بالأخذ عن الإسرائيليات.
قوله: "بين السماء الدنيا والتي تليها خمسمائة عام"2 وعلى هذا تكون المسافة بين السماء الدنيا والماء أربعة آلاف سنة، وفي حديث آخر: "إن كثف كل سماء خمسمائة عام3 "، وعلى هذا يكون بين السماء الدنيا والماء سبعة آلاف وخمسمائة عام، وإن صح الحديث، فمعناه أن علو الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن جرير (3/7, 8). وقال الشيخ سليمان بن عبد الله; كما في "إبطال التنديد" (ص 170): "رواه أصبغ بن الفرج بهذا الطريق واللفظ, وهو مرسل, وعبد الرحمن بن زيد ضعيف". وأخرجه: محمد بن أبي شيبة في "العرش" (58). وفي إسناده إسماعيل بن مسلم المكي; كما في "السلسلة" (109), وهو متروك. وفيه أيضا: المختار بن غسان, مجهول لا يعرف بجرح ولا تعديل. انظر: "التهذيب" (10/ 68). وأخرجه: البيهقي في "الأسماء والصفات" (ص 404- 405). وفيه يحيى بن سعيد: قال ابن حبان في "المجروحين" 31/129): "يروي المقلوبات والملزقات, لا يجوز الاحتجاج به إذا انفرد". وفيه أيضا ابن جريج, وهو مدلس, وقد عنعنه. وأخرجه أيضا من طريق آخر, وفيه: إبراهيم بن هشام بن يحيى الغساني, كذبه أبو حاتم وأبو زرعة; كما في "الميزان" (1/72- 73). وأخرجه: ابن مردويه كما في "تفسير ابن كثير" (1/309, 310). وفيه مجهول, وضعيفان.
2 الترمذي: صفة الجنة (2540) , وأحمد (3/75).
3 هذا اللفظ قطعة من حديث الأوعال; كما هو في "المسند" (1/206), و"المستدرك " (2/412), وغيرهما. وانظر تخريج حديث الأوعال بكامله: (ص 544) مع بيان ضعفه.

ج / 2 ص -538- السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء،....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
- عز وجل- بعيد جدا. فإن قيل: يرد على هذا ما ذكره المعاصرون اليوم من أن بيننا وبين بعض النجوم والمجرات مسافات عظيمة؟ يقال في الجواب: إنه إذا صحت الأحاديث عن رسول الله صلى الله عليه وسلم فإنا نضرب بما عارضها عرض الحائط، لكن إذا قدر أننا رأينا الشيء بأعيننا، وأدركنا بأبصارنا وحواسنا، ففي هذه الحال يجب أن نسلك أحد أمرين:
الأول: محاولة الجمع بين النص والواقع إن أمكن الجمع بينهما بأي طريق من طرق الجمع.
الثاني: إن لم يمكن الجمع تبين ضعف الحديث; لأنه لا يمكن للأحاديث الصحيحة أن تخالف شيئا حسيا واقعا أبدا، كما قال شيخ الإسلام في كتابه "العقل والنقل": "لا يمكن للدليلين القطعيين أن يتعارضا أبدا; لأن تعارضهما يقتضي إما رفع النقيضين أو جمع النقيضين، وهذا مستحيل، فإن ظن التعارض بينهما، فإما أن لا يكون تعارض ويكون الخطأ من الفهم، وإما أن يكون أحدهما ظنيا والآخر قطعيا".
فإذا جاء الأمر الواقع الذي لا إشكال فيه مخالفا لظاهر شيء من الكتاب أو السنة، فإن ظاهر الكتاب يئول حتى يكون مطابقا للواقع، مثال ذلك قوله تعالى: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}1 وقال تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}2 أي: في السماوات.
والآية الثانية أشد إشكالا من الآية الأولى; لأن الآية الأولى يمكن أن نقول: المراد بالسماء العلو، ولكن الآية الثانية هي المشكلة جدا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية: 61.
2 سورة نوح آية: 16.

ج / 2 ص -539- والله فوق العرش،.....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والمعلوم بالحس المشاهد أن القمر ليس في السماء. نفسها، بل هو في فلك بين السماء والأرض.
والجواب أن يقال: إن كان القرآن يدل على أن القمر مرصع في السماء كما يرصع المسمار في الخشبة دلالة قطعية، فإن قولهم: إننا وصلنا القمر ليس صحيحا، بل وصلوا جرما في الجو ظنوه القمر.
لكن القرآن ليس صريحا في ذلك، وليست دلالته قطعية في أن القمر مرصع في السماء، فآية الفرقان قال الله فيها: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}1 فيمكن أن يكون المراد بالسماء العلو، كقوله تعالى: {أَنْزَلَ مِنَ السَّمَاءِ مَاءً}2 والماء ينزل من السحاب المسخر بين السماء والأرض، كما قال الله تعالى: {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ}3 وهذا التأويل للآية قريب.
وأما قوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}4 فيمكن فيها التأويل أيضا بأن يقال: المراد لقوله: "فيهن": في جهتهن، وجهة السماوات العلو، وحينئذ يمكن الجمع بين الآيات والواقع.
قوله: "والله فوق العرش": هذا نص صريح بإثبات علو الله تعالى علوا ذاتيا، وعلو الله ينقسم إلى قسمين:
أ- علو الصفة، وهذا لا ينكره أحد ينتسب للإسلام، والمراد به كمال صفات الله، كما قال تعالى: {لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ}5.
ب- علو الذات، وهذا أنكره بعض المنتسبين للإسلام، فيقولون: كل العلو الوارد المضاف إلى الله المراد به علو الصفة، فيقولون في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية: 61.
2 سورة الرعد آية: 17.
3 سورة البقرة آية: 164.
4 سورة نوح آية: 16.
5 سورة النحل آية: 60.

ج / 2 ص -540- لا يخفى عليه شيء من أعمالكم."1 أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: " وله طرق "2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله صلى الله عليه وسلم "والله فوق العرش" أي، في القوة والسيطرة والسلطان، وليس فوقه بذاته. ولا شك أن هذا تحريف في النصوص وتعطيل في الصفات.
والذين أنكروا علو الله بذاته انقسموا إلى قسمين:
أ- من قال: إن الله بذاته في كل مكان، وهذا لا شك ضلال مقتض للكفر.
ب- من قال: إنه لا فوق ولا تحت ولا يمين ولا شمال ولا متصل بالخلق ولا منفصل عن الخلق، وهذا إنكار محض لوجود الله والعياذ بالله، ولهذا قال بعض العلماء: لو قيل لنا: صفوا العدم، ما وجدنا أبلغ من هذا الوصف. ففروا من شيء دلت عليه النصوص والعقول والفطر إلى شيء تنكره النصوص والعقول والفطر.
قوله: "لا يخفى عليه شيء من أعمالكم" يشمل أعمال القلوب وأعمال الجوارح المرئي منها والمسموع، وذلك لعموم علمه وسعته، وإنما أتى بذلك بعد ذكر علوه ليبين أن علوه لا يمنع علمه بأعمالنا، وهو إشارة واضحة إلى علو ذاته تبارك وتعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: صفة الجنة (2540) , وأحمد (3/75).
2 أخرجه: الدارمي في "الرد على الجهمية" (ص 26) وفي "النقض على المريسي" (ص 73, 90, 105), وابن خزيمة في "التوحيد" (ص 1051, 106, 376, 377), والطبراني في "الكبير" (8987), والبيهقي في "الأسماء" (ص 401), والخطيب في "الموضح" (2/47). وقد صححه ابن القيم في "اجتماع الجيوش الإسلامية" (ص 100), والذهبي في "العلو" (ص 64). وقال الهيثمي (1/68) بعدما عزاه للطبراني: "رجاله رجال الصحيح".

ج / 2 ص -541- وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "هل تدرون كم بين السماء والأرض؟.......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "العباس": يقال: العباس، وعباس، (أل) هنا لا تفيد التعريف، لأن عباس معرفة لكونه علما، لكنها للمح الأصل، كما يقال: الفضل لفضله، والعباس لعبوسه على الأعداء، قال ابن مالك:

وبعض الأعلام عليه دخلا للمح ما قد كان عنه نقلا1

قوله: "هل تدرون": "هل": استفهامية يراد بها أمران:
أ- التشويق لما سيذكر.
ب- التنبيه إلى ما سيلقيه عليهم. وهذا كقوله تعالى: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ}2 هذا تنبيه وتشويق إلى شيء من آيات الله الكونية.
وقوله تعالى: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ}3 هذا تنبيه وتشويق على شيء من آيات الله الشرعية وهو الإيمان والعمل الصالح.
وقوله: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً}4 تنبيه وتحذير.
وقوله: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً}5 تنبيه وتحذير، واختلاف هذه المعاني بحسب القرائن والسياق، وإلا، فالأصل في الاستفهام أنه طلب العلم بالشيء.
قوله: "كم": استفهامية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "ألفية ابن مالك" (ص 15).
2 سورة الغاشية آية: 1.
3 سورة الصف آية: 10.
4 سورة الكهف آية: 103.
5 سورة المائدة آية: 60.

ج / 2 ص -542- قلنا: الله ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك،..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قلنا: الله ورسوله أعلم": جاء العطف بالواو، لأن علم الرسول من علم الله، فهو الذي يعلمه بما لا يدركه البشر. وكذلك في المسائل الشرعية يقال: الله ورسوله أعلم، لأنه صلى الله عليه وسلم أعلم الخلق بشرع الله، وعلمه به من علم الله، وما قاله صلى الله عليه وسلم في الشرع فهو كقول الله، وليست هذا كقوله: "ما شاء الله وشئت1 "، لأن هذا في باب القدر والمشيئة، ولا يمكن أن يجعل الرسول صلى الله عليه وسلم مشاركا لله في ذلك، بل يقال: ما شاء الله، ثم يعطف ب (ثم)، والضابط في ذلك أن الأمور الشرعية يصح فيها العطف بالواو، وأما الكونية، فلا. ومن هنا نعرف خطأ وجهل من يكتب على بعض الأعمال: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ}2 بعد موت الرسول صلى الله عليه وسلم وتعذر رؤيته، فالله يرى، ولكن رسوله لا يرى، فلا تجوز كتابته لأنه كذب عليه صلى الله عليه وسلم.
قوله: "خمسمائة سنة": الميم الثانية في خمسمائة مكسورة والألف لا ينطق بها.
قوله: "وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض"3 وذلك خمسمائة سنة.
قوله: "والله تعالى فوق ذلك": هذا دليل على العلو العظيم لله عز وجل وأنه -سبحانه- فوق كل شيء ولا يحيط به شيء من مخلوقاته،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (1/ 58).
2 سورة التوبة آية: 105.
3 الترمذي: تفسير القرآن (3320) , وأبو داود: السنة (4723) , وأحمد (1/206).

ج / 2 ص -543- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لا السماوات ولا غيرها، وعليه، فإنه -سبحانه- لا يوصف بأنه في جهة تحيط به، لأن ما فوق السماوات والعرش عدم، ليس هناك شيء حتى يقال: إن الله أحاط به شيء من مخلوقاته. ولهذا جاء في بعض كتب أهل الكلام يقولون: لا يجوز أن يوصف الله بأنه في جهة مطلقا، وينكرون العلو ظنا منهم أن إثبات الجهة يستلزم الحصر. وليس كذلك" لأننا نعلم أن ما فوق العرش عدم لا مخلوقات فيه، ما ثم إلا الله، ولا يحيط به شيء من مخلوقاته أبدا. فالجهة إثباتها لله فيه تفصيل، أما إطلاق لفظها نفيا وإثباتا فلا نقول به، لأنه لم يرد أن الله في جهة، ولا أنه ليس في جهة، ولكن نفصل، فنقول: إن الله في جهة العلو، لأن الرسول صلى الله عليه وسلم قال للجارية: "أين الله؟". وأين يستفهم بها عن المكان، فقالت: في السماء. فأثبتت ذلك، فأقرها النبي صلى الله عليه وسلم عليه، وقال: "أعتقها، فإنها مؤمنة1 ".
وأهل التحريف يقولون: "أين" بمعنى "من"، أي: من الله، قالت: في السماء، أي: هو من في السماء، وينكرون العلو. وقد رد عليهم ابن القيم رحمه الله في كتبه ومنها "النونية" وقال لهم: اللغة العربية لا تأتي فيها "أين" بمعنى "من"، وفرق بين "أين" و"من". فالجهة لله ليست جهة سفل، وذلك لوجوب العلو له فطرة وعقلا وسمعا، وليست جهة علو تحيط به، لأنه تعالى وسع كرسيه السماوات والأرض، وهو موضع قدميه، فكيف يحيط به تعالى شيء من مخلوقاته؟! فهو في جهة علو لا تحيط به، ولا يمكن أن يقال: إن شيئا يحيط به، لأننا نقول: إن ما فوق العرش عدم ليس ثم إلا الله -سبحانه-، ولهذا قال: "والله تعالى فوق ذلك".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (المساجد, باب تحريم الكلام في الصلاة, 1/382); عن معاوية بن الحكم رضي الله عنه.

ج / 2 ص -544- وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وليس يخفى عليه شيء من أعمال بني آدم"2 وقوله: "أعمال" إن قرنت بالأقوال صار المراد بها: أعمال الجوارح، والأقوال للسان، وإن أفردت شملت أعمال الجوارح وأقوال اللسان وأعمال القلوب، وهي هنا مفردة، فتشمل كل ما يتعلق باللسان أو القلب أو الجوارح، بل أبلغ من ذلك أنه لا يخفى عليه شيء من أعمال بني آدم في المستقبل، فهو يعلم ما يكون فضلا عما كان، قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ}3 أي: ما يستقبلونه وما مضى عليهم، ولما قال فرعون لموسى: {فَمَا بَالُ الْقُرُونِ الأُولَى}4 أي: ما شأنها؟ قال: {عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ}5 أي: محفوظة، {لا يَضِلُّ رَبِّي} لا يجهل، {وَلا يَنْسَى} لا يذهل عما مضى -سبحانه وتعالى-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (1/ 206, 207), وأبو داود في (السنة, باب في الجهمية, 5/ 93), والترمذي في (تفسير القرآن, سورة الحاقة, 9/ 60)- وقال: "حسن غريب"-, وابن ماجه في (المقدمة, باب فيما أنكرت الجهمية, 1/ 96), وعثمان الدارمي في "الرد على الجهمية" (ص 24): وفي "النقض على المريسي" (ص 90), وابن أبي عاصم في "السنة" (577), وابن خزيمة في "التوحيد" (101, 102), والآجري في "الشريعة" (292, 293), ومحمد بن أبي شيبة في "العرش" (9, 10), والحاكم (2/288, 412)- وصححه-, واللالكائي (651), وأبو نعيم في "أخبار أصبهان" (2/2), والبيهقي في "الأسماء" (ص 398), وابن عبد البر في "التمهيد" (7/140), وابن حزم في "الفصل" (2/100), وابن قدامة في "العلو" (ص 7), والمزي في "تهذيب الكمال" (2/ 719), والذهبي في "العلو" (49- 50); من طريق عبد الله بن عميرة, عن الأحنف بن قيس, عن العباس. وقال الذهبي في "الميزان" (2/ 469): "فيه- أي: عبد الله- فيه جهالة". قال البخاري: "لا يعرف له سماع من الأحنف بن قيس". وهذا الحديث يعرف بحديث الأوعال, وقد قال ابن العربي في عارضته: "إن خبر الأوعال متلقف من الإسرائيليات". وانظر: "تهذيب السنن" لابن القيم (7/ 92, 93).
2 أحمد (1/206).
3 سورة طه آية: 110.
4 سورة طه آية: 51.
5 سورة طه آية: 52.

ج / 2 ص -545- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والنبي صلى الله عليه وسلم صدر هذا الأمر بهل الدالة على التشويق والتنبيه من أجل أن يثبت عقيدة عظيمة، وهو أنه تعالى فوق كل شيء بذاته، وأنه محيط بكل شيء علما، لقوله: "وليس يخفى عليه شيء من أعمال بني آدم"1 فإذا علمنا ذلك، أوجب لنا تعظيمه والحذر من مخالفته، لأنه فوقنا، فهو عال علينا، وأمره محيط بنا.
وفي الحديث صفتان لله: ثبوتية، وهي العلو المستفاد من قوله: والله فوق ذلك. وسلبية، وهي المستفادة من قوله: "ليس يخفى عليه شيء من أعمال بني آدم"2 ولا يوجد في صفات الله عز وجل صفة سلبية محضة، بل صفاته السلبية التي هي النفي متضمنة لثبوت ضدها على وجه الكمال، فينفى عنه الخفاء لكمال علمه، وينفى عنه اللغوب لكمال قوته، وينفى عنه العجز لكمال قدرته، وما أشبه ذلك. فإذا نفى الله عن نفسه شيئا من الصفات، فالمراد انتفاء تلك الصفة عنه لكمال ضدها، كما قال تعالى: {لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ}3 السنة: النعاس، والنوم: الإغفاء العميق، وذلك لكمال حياته وقيوميته، إذ لو كان ناقص الحياة لاحتاج إلى النوم، ولو نام ما كان قيوما على خلقه، لأنه حين ينام لا يكون هناك من يقوم عليهم، ولهذا كان أهل الجنة لا ينامون لكمال حياتهم، ولأن النوم في الجنة يذهب عليهم وقتا بلا فرح ولا سرور ولا لذة، لأن السرور فيها دائم، ولأن النوم هو الوفاة الصغرى، والجنة لا موت فيها.
وليس في صفات الله نفي محض، لأن النفي المحض عدم لا ثناء فيه ولا كمال، بل هو لا شيء، ولأن النفي أحيانا يرد لكون المحل غير قابل له، مثل قولك: الجدار لا يظلم.
وقد يكون نفي الذم ذما، كما في قول الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/206).
2 أحمد (1/206).
3 سورة البقرة آية: 255.

ج / 2 ص -546- فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1.
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم ولم ينكروها ولم يتأولوها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

قبيلة لا يغدرون بذمة ولا يظلمون الناس حبة خرد

فنفي الغدر عنهم والظلم ليس مدحا، بل هو ذم ينبئ عن عجزهم وضعفهم.
وقال آخر:

لكن قومي وإن كانوا ذوي عدد ليسوا من الشر في شيء وإن هانا

يجزون من ظلم أهل الظلم مغفرة ومن إساءة أهل السوء إحسانا

كأن ربك لم يخلق لخشيته سواهم من جميع الناس إنسانا

فليت لي بهم قوما إذا ركبوا شنوا الإغارة ركبانا وفرسانا

فنفى أن يكون لهم يد في الشر وبين أن ذلك لعجزهم عن الانتصار لأنفسهم وتمنى أن يكون له قوم خير منهم وأقوى.
فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}2 وقد تقدم من حديث ابن مسعود، حيث أمر النبي صلى الله عليه وسلم الحبر على أن الله يجعل السماوات على إصبع... إلخ.
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 67.
2 سورة الزمر آية: 67.

ج / 2 ص -547- الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من الرسول صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها: كأنه يقول: إن اليهود خير من أولئك المحرفين لها، لأنهم لم يكذبوها ولم يتأولوها، وجاء قوم من هذه الأمة، فقالوا: ليس لله أصابع، وإن المراد بها القدرة، فكأنه يقول: اليهود خير منهم في هذا وأعرف بالله.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك: ظاهر كلام المؤلف بقوله: "ونزل القرآن" أنه بعد كلام الحبر، وليس كذلك، لأنه في حديث ابن مسعود قال: ثم قرأ قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}1 وهذا يدل على أن الآية نزلت من قبل، لكن مراد المؤلف أن القرآن قد نزل بتقرير ذلك.
الرابعة: وقوع الضحك من الرسول صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم: ففيه دليل على جواز الضحك في تقرير الأشياء; لأن الضحك يدل على الرضا وعدم الكراهية.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى: وقد ثبتت اليدان لله تعالى بالكتاب والسنة وإجماع السلف.
وقوله: "في الأخرى" لا يعني أنه ينفي ذكر الشمال لما ذكره في المسألة التالية وهي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 67.

ج / 2 ص -548- السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: " كخردلة في كف أحدكم".
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: التصريح بتسميتها الشمال: وقد سبق الكلام على ذلك.
السابعة: ذكر الجبارين والمتكبرين عند ذلك: ووجه ذكرهم أنه إذا كان لهم تجبر وتكبر الآن، فليقوموا بذلك.
الثامنة: قوله: "كخردلة في كف أحدكم": يعني بذلك قوله في الحديث: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في كف أحدكم" هكذا قال المؤلف رحمه الله في كف أحدكم وقد ساق الأثر بقوله: "كخردلة في يد أحدكم" انظر ص 535 وكلامنا على الأثر هناك.
التاسعة: عظم الكرسي بالنسبة إلى السماء: حيث ذكر أنها بالنسبة للكرسي كدراهم سبعة ألقيت في ترس.
العاشرة: عظم العرش بالنسبة إلى الكرسي: لأنه جعل الكرسي كحلقة ألقيت في فلاة من الأرض بالنسبة للعرش.
الحادية عشرة: أن العرش غير الكرسي والماء: ولم أر من قال: إن العرش هو الماء، لكن هناك من قال: إن العرش هو الكرسي;

ج / 2 ص -549- الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لحديث: "إن الله يضع كرسيه يوم القيامة1 "، وظنوا أن هذا الكرسي هو العرش. وكذلك زعم بعض الناس أن الكرسي هو العلم، فقالوا في قوله تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ}2 أي: علمه. والصواب: أن الكرسي موضع القدمين، والعرش هو الذي استوى عليه الرحمن -سبحانه-، والعلم صفة في العالم يدرك بها المعلوم.
الثانية عشرة: كم بين كل سماء إلى سماء: وهو خمسمائة عام.
الثالثة عشرة: كم بين السماء السابعة والكرسي: وهو خمسمائة عام.
الرابعة عشرة: كم بين الكرسي والماء: وهو خمسمائة عام.
الخامسة عشرة: أن العرش فوق الماء: وهي ظاهرة.
السادسة عشرة: أن الله فوق العرش: وهي ظاهرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في حديث ابن مسعود رضي الله عنه; قال: "... يوم ينزل الله فيه على كرسيه يئط به كما يئط الرحل من تضايقه كسعة ما بين السماء والأرض". أخرجه: الحاكم مطولا في "التفسير" (تفسير سورة بني إسرائيل, 2/364), وقال: "صحيح الإسناد, ولم يخرجاه", وتعقبه الذهبي: (قلت: لا والله; فعثمان ضعفه الدارقطني, والباقون ثقات".
2 سورة البقرة آية: 255.

ج / 2 ص -550- السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أسفله وأعلاه خمسمائة سنة، والله أعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السابعة عشرة: كم بين السماء والأرض: وهو خمسمائة عام.
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أسفله وأعلاه خمسمائة سنة. وقد سبق الكلام على جميع هذه المسائل بأدلتها.
ويستفاد من أحاديث الباب:
1- أن الله لا يخفى عليه شيء من أعمال بني آدم.
2- التحذير من مخالفة الله عز وجل.
والله أعلم، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وأسأل الله أن يختم لنا ولكم بالتوحيد، آمين.


مقدمة - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

بسم الله الرحمن الرحيم
مقدمة
الحمد لله المستعان والصلاة والسلام على سيد ولد عدنان.
وبعد: فإن من ظواهر المجتمعات الإنسانية والأعراف البشرية اختلاف الملل وتباين النحل ومنه اختلاف المذاهب والطوائف.
فبقدر المدارك الإنسانية يكون المد والجزر بين الاختلاف أو الاتفاق وهي ظواهر طبعيه جبل عليها البشر لعمارة الكون ومقوماته الذاتية كما في قوله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ}
لذا سطر التأريخ لأرباب الدين الواحد والمذهب الواحد شعب الاختلاف ومن ذلك تنوعت مسميات كل مذهب أو مسلك أو اتجاه, وهكذا الاختلاف ماض إلى أن يرث الله الأرض ومن عليها.
وإذا عدم المعيار وجهة التحاكم كان الخلاف على أشده قد يصل إلى إهراق الدماء وإسقاط حرمة البشر.
ويعجبني ما كتبه علامة الباكستان ومفتيها الشيخ محمد شفيع في رسالة عنوانها "أخلاف أم شقاق" أعرب عن منهج التحقيق بأسلوب المحبة والوئام, وليس الشقاق في الدين الواحد والمذهب الواحد بالمطلب

(1/5)

الحميد مهما احتدم الصراع وتفاقم النزاع واتسعت هوة الخلاف في حدود دائرة الإسلام.
وعلى هذا درج أئمة الإصلاح وقادة الناس إلى الخير فكانوا مثلا يحتذى, وبرز على الصعيد من ناوئ مسلك السلف في تحقيق العبادة للرب المعبود.
فقام الشيخ عبد الرحمن بن حسن بن الشيخ الإمام محمد بن عبد الوهاب رحمهم الله برد الشبه التي تمس جانب التوحيد فشيد الله به منار الإسلام وبدد غياهب الظلام, وإن من واجب الدعوة إلى الله وما يجب في حق أولئك الأعلام التعريف بما قاموا به ونشر ما كتبوه
ليهلك من هلك عن بينة ويحيى من حي عن بينة.
فقمت بتصفح بعض رسائله وفتاويه فاخترت منها:
1- المقامات: وهو رد على عثمان بن منصور النجدي التميمي المتوفى سنة 1282هـ, وقد زعم أن تسلط الدولة العثمانية وحملات إبراهيم باشا على الدرعية قاعدة الدولة السعودية الأولى والتي جرها محمد بن عبد الوهاب على أهل نجد دليل على ماهم عليه, وغواية ما توجهوا إليه فكان فيما كتبه الشيخ عبد الرحمن تاريخ ورد أجمل ما كتبه في تسع مقامات.
2- المحجة في الرد على الملقب باللجة محمد بن عبد الله بن حميد المتوفى سنة 1295هـ صاحب كتاب "السحب الوابلة على ضرائح الحنابلة" تناول فيه تراجم جملة من العلماء, ففرط وأفرط وتخبط وخلط, ولولا أنه لم يمدح البوصيري في قصيدته الشركية على جناب التوحيد والإطراء بخير البشرية كما في قوله:

(1/6)

يا أكرم الخلق مالي من الوذ به ... سواك عند حدوث الحادث العمم
1- إرشاد طالب الهدي لما يباعد عن الردى, وهو توجيه وتعليم في صيغة رد على أحمد بن علي بن أحمد بن دعيج المتوفى سنة 1268هـ زعم أنه لا بأس من الإقامة في بلد يمارس فيها الشرك والمعاصي دون نكير مع القدرة على ذلك.
2- المراسلات: كنت جمعت من مكاتباته ثمان وخمسين رسالة وجهها للأعيان والعلماء وأفراد من المسلمين بدأها بقوله: من عبد الرحمن بن حسن إلى.........
تتضمن نصائح وتوجيهات معالجة وقائع وأحداث زمنية والتارخ يعيد نفسه ولله الأمر من قبل ومن بعد.
3- بيان كلمة التوحيد رد فيه على عبد المحمود الكشميري حين تكلم في معنى لا إله إلا الله أظهر من الجهل والضلال ما تعقبه الشيخ عبد الرحمن بمعلول الدلالة وساطع الرسالة ما أدحض به شبه الشبهين وضلالات المبطلين فرحمه الله: رحمة واسعة.
جمعتها لتكون في مجلد واحد تطبع ضمن سلسلة التراث الإصلاحي في العقيدة والشريعة ليكون هذا هو المجلد الرابع, وفيما أقوله: وأكتبه نرجو رضى الله والدار الآخرة, وأختم هذا التقديم ببيان ما صدر من السلسلة المذكورة وهي:-
1- مصباح الظلام في الرد على من كذب على الشيخ الإمام.
تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ.
2- القول الفصل النفيس في الرد على المفتري داود بن جرجيس.
تأليف الشيخ عبد الرحمن بن حسن آل الشيخ.

(1/7)

1- منهاج التأسيس والتقديس تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ.
2- المطلب الحميد في بيان مقاصد التوحيد, وهو هذا للشيخ عبد الرحمن بن حسن آل الشيخ, نسأل الله أن يهب لنا من أمرنا رشدا وصلى الله على محمد.
كتبه
إسماعيل بن سعد بن إسماعيل العتيق
1/11/1411هـ

(1/8)

المقامات
مدخل
...
بسم الله الرحمن الرحيم
المقامات
الحمد لله وحده والصلاة والسلام على من لانبي بعده محمد وآله وصحبه أما بعد: فليعلم أن هذا الذي علقته في هذه الورقات قد اقتصدت فيه واقتصرت على ما تحصل به الفائدة ويحصل به الثواب من الرب الكريم الوهاب لأنه من أفضل الجهاد في الدين والنصيحة لعامة المسلمين ولمن يصل إليه ممن له رغبة في معرفة حقيقة الدين الذي بعث الله به الأنبياء والمرسلين فأقول قبل الشروع في تحرير الجواب: أن عثمان ابن منصور اعترض على شيخنا رحمه الله تعالى: فيما دعا إليه من توحيد الله تعالى من الحنيفية ملة إبراهيم وما بعث به محمد النبي الكريم صلوات الله وسلامه عليهما وعلى جميع المرسلين فقال إنه لم يتخرج على أشياخ في العلم وهذا مما افتراه واختلقه عمن استند إليه من شيوخه الثلاثة ابن سند وابن جديد وابن سلوم وهذا من جهلهم بحال شيخنا وشدة عداوتهم له فتلقى عن هولاء الثلاثة مازعموه من الكذب والبهتان فالجواب عن هذا من وجوه.
الأول: أنه لايعرف شيخنا ولا حيث نشأ كما يعرفه الخبير بحاله ممن يقول الحق ويقصده ويتحرى الصدق ويؤثره فلا ريب أنه لما قدم جده سليمان ابن علي من الروضة ونزل العيينة كان أفقه أهل نجد في وقته فتخرج عليه خلق كثير من أهل نجد منهم ابناه عبد الوهاب وإبراهيم وكان المتولي للقضاء في العارض أبوه عبد الوهاب وكان عمه يسافر إلى ما حولهم من البلاد لحاجتهم إليه في الإفتاء وما يقع بينهم من بيع العقارات وكان عليه اعتمادهم فيما كتبه وأثبته وأكثر إقامته مع أخيه عبد الوهاب فظهر شيخنا بين أبيه وعمه فحفظ القرآن وهو صغير وقرأ في فنون العلم وصار له فهم

(1/9)

وقوي وهمة عالية في طلب العلم فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد والوجوه عن الأصحاب فتخرج عليهما في الفقه وناظرهما في مسائل قرأها في الشرح الكبير والمغنى والانصاف لما فيها من مخالفة ما في متن المنتهى والاقناع وعلت همته إلى طلب التفسير والحديث فسافر إلى البصرة غير مرة كل مرة يقيم بين من كان فيها من العلماء فأظهر الله له من أصول الدين ماخفي على غيره وكذلك ما كان عليه أهل السنة في توحيد الأسماء والصفات والإيمان فيقال في الجواب انت يابن منصور إنما افتخرت في رحلتك إلى البصرة والزبير وغقامتك بين أشياخك الثلاثة فما لذي خصك بأخذ العلم منها دونه إذا كان الكل قد سافر إليه وجالس العلماء وتميز عنك بالأخذ عمن لا يتهم في حقه بالكذب والزور وأنت قبلت فيه قول أهل الريب والفجور وصنف في البصرة كتاب التوحيد الذي شهد له بفضله بتصنيفه له القريب والبعيد أخذه من الكتب التي في مدارس البصرة من كتب الحديث وأما أنت يابن منصور فأي علم جئت به من رحلتك ضيعت زمانك وأخمدت شانك وصرت ضحكة عند من أخذ عن هذا الشيخ وقد عدوا عليك من الغلطات ما لا فائدة في عده هاهنا وأنت لم تنقل عنهم واحدة غلطوا فيها وذلك ببركة ما حصلوه ممن أخذ عن شيخ الإسلام محمد بن عبد الوهاب فكيف حالك لو رأيت من أخذ عنه لكنت في نفسك احقر ومن الدليل على ماذكرته هنا أنه طلب الاجازة من مملي هذا الكلام فأجازه بمروياته في الحديث وغيره ظنا مني أنه على هدى وأنه بأهل العلم قد اقتدا ثم أن شيخنا رحمه الله تعالى: بعد رحلته إلى البصرة وتحصيل ما حصل بنجد وهناك رحل إلى الاحساء وفيها فحول العلماء منهم عبد الله بن فيروز أبو محمد الكفيف

(1/10)

ووجد عنده من كتب شيخ الإسلام بن تيمية وابن القيم ماسر به واثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد وحضر مشايخ الإحساء ومن أعظمهم عبد الله بن عبد اللطيف القاضي وطلب منه أن يحضر الأول من فتح الباري على البخاري وبين له ما غلط فيه الحافظ في مسألة الإيمان وبين أن الأشاعرة خالفوا ما صدر البخاري كتابه من الأحاديث والآثار وبحث معهم في مسائل وناظر هذا أمر مشهور يعرفه أهل الإحساء وغيرهم من أهل نجد فإذا خفي عليك يابن منصور هذا أو جحدته فغير مستغرب والعدو يجحد فضائل عدوه.
كل العداوة قد ترجى مودتها ... إلا عداوة من عاداك في الدين
ثم إن الشيخ رحمه الله: رجع من إلاحساء إلى البصرة وخرج منها إلى نجد قاصدا الحج فحج رحمه الله تعالى: وقد تبين له بما فتح الله تعالى عليه ضلال من ضل باتخاذ الأنداد وعبادتها من دون الله في كل قطر وقرية إلا من شاء الله فلما قضى الحج وقف في الملتزم وسال الله تعالى أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس فخرج قاصدا المدينة مع الحاج يريد الشام فعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه وعاقه ذلك عن مسيره مع الحاج فقدم المدينة بعد أن خرج الحاج منها فأقام بها وحضر عند العلماء إذ ذاك منهم محمد حياة السندي وأخذ عنه كتب الحديث إجازة في جميعها وقرآة لبعضها ووجد فيها بعض الحنابلة فكتب كتاب الهدي لابن القيم بيده وكتب متن البخاري وحضر في النحو وحفظ الفية بن مالك ثم رجع إلى نجد وهم على الحال التي لا يحبها الله ولا يرضاها من الشرك بعبادة الأموات والأشجار والأحجار والجن فقام فيهم يدعوهم إلى التوحيد وأن يخلصوا العبادة بجميع أنواعها لله وأن

(1/11)

يتركوا ما كانوا يعبدونه من قبر أوطاغوت أوشجر أوحجر والناس يتبعه منهم الواحد والاثنان فصاح به الأكثرون وحذروا منه الملوك واغروهم بعداوته حتى إن ابن حميد ملك الاحساء والقطيف والبادية أرسل إلى ابن معمر أمير العيينة أن يقتله أوينفيه فنفاه إلى الدرعية وتلقاه محمد بن سعود رحمه الله تعالى: وأولاده واخوته فصبروا على حرب القريب والبعيد حتى أظهر الله هذا الدين فنجا بدعوته من نجاه الله من الشرك والضلال وهلك بدعوته من هلك ممن بغى وطغى واستكبر وحسد وكل ما دعى إلى مادعت إليه الرسل لا بد أن يقع له من الناس ما وقع لهم والمقصود ذكر نعمة الله تعالى على شيخنا وبيان كذب المفتري وأنه نشأ في طلب العلم وتخرج على أهله في سن الصبا ثم رحل لطلب العلم للبصرة مرارا وللإحساء ثم إلى المدينة والمعول على ما وهبه الله تعالى من الفهم والحفظ وتمييز الحق من الباطل ومعرفة حقيقة التوحيد وما ينافيه من الشرك الأكبر وسبيل أهل السنة ومعرفة ما خالف السنة من البدع أعطاه الله في ذلك علما عظيما فصار بذلك يشبه أكابر علماء السنة وما كان عليه السلف الصالح فصار آية في العلوم ونفع الله بدعوته الخلق الكثير والجم الغفير وبقيت علومه في الناس يعرفها العام والخاص من أهل نجد وغيره وما أنكر هذه الدعوة الإسلامية بعد ظهورها في نجد وما والاه إلا جاهل معاند لا يدري ولا يدري أنه لا يدري فدحضت بحمد الله حجة كل مجادل ومماحل فأتم الله نعمته على من قبل هذه الدعوة الإسلامية وقد قال بعض العلماء رحمهم الله الإخلاص سبيل الخلاص والإسلام مركب السلامة والإيمان خاتم الأمان فالحمد لله على هذه النعمة العظيمة التي لا نعمة أكبر منها ولا أعظم منها ولا أنفع إذا عرف مما تقدم ما افتراه ابن منصور على شيخنا وأنه صدر عن غير علم

(1/12)

ولا معرفة بحاله في نشأته وطلبه فينبغي أن نزيد ما تقدم من الإنتصار لامام الدعوة الإسلامية النبوية رحمة الله عليه فنقول ما أدراه عن حال شيخنا رحمه الله تعالى: وقد تقدم ما يدل على أنه لا دراية له ولا عناية بحاله يعرف ذلك مما قدمناه ومن المعلوم أنه لا يعتني بمعرفة حال مثله إلا من حبه واحب ماقام به ودعا إليه وأما من انحرف عنه وعن دعوته في مبدأ نشأته وتوجه برحلته إلى من أشتدت عداوته له دينه كابن سند وابن سلوم وابن جديد فهؤلاء الثلاثة المذكورون قد اشربوا عداوة التوحيد ومن دعا إليه فصار أهل التوحيد هم أعداؤهم بما اشربوه من كراهته وكرهة من دان به فأخذ عنهم ما وضعه في كتبه من الزور والكذب والفجور وانتصر فيها لعباد القبور وزعم أنهم مسلمون لأنهم يقولون لا إله إلا الله ويصلون والعدو لا يرى محاسن عدوه خصوصا إذا عاداه في الدين وصاروا أعداء لكل موحد ونصرة لكل مشرك ملحد فاخذ عنهم هذه البضاعة وامتنع على إمام المسلمين بما أودعه كتبه من الشناعة ولا ريب أن شره إنما يعود إليه ويرجع وبال ذلك كله عليه والمقصود أن يعلم أن هؤلاء الثلاثة هم أشياخه الذين تخرج عليهم بالانحراف عن الدين وتضليل الموحدين ولولا أنه شحن كتبه بذلك لما ذكرناه فهذا هو المحصول الذي حصله والأساس الذي أسسه وأصله فقدم نجدا بعد طول المقام عند أولئك الملحدين المنحرفين عن الدين فصار حظه جمع الكتب من غير رواية لها ولا دراية ولم ير للعلم عليه أثر مع أن هؤلاء مع ما فيهم من العداوة صاروا أعقل منه فلم يكتبوا شيئا من هذه الأكاذيب والزندقة والتخليطات الفاسدة وهذا لقلة علقه وفساد قصده جرى منه ما جرى وبالجملة فقد قال العلامة ابن القيم رحمه الله تعالى: فالحاسد يحمله بغض المحسود على مماداته والسعي في أذاه بكل ممكن مع علمه

(1/13)

بفضله وعلمه وأنه لا شيئ فيه يوجب عداوته إلا محاسنه وفضائله وهذا قيل للحاسد عدو النعم والمكارم فالحاسد لم يحمله على معاداة المحسود جهله بفضله أو كماله وإنما حمله على ذلك فساد قصده وإرادته كما هي حال أعداء الرسل مع الرسل انتهى وقال العماد بن كثير في تفسيره قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} والآيات في هذا المعنى كثيرة دالة على أن الله عز وجل يجازي من قصد الخير بالتوفيق له ومن قصد الشر بالخذلان وكل ذلك بقدر مقدر ونسأ ل الله الكريم رب العرش العظيم بكلماته وبيناته التي انزلها على نبيه محمد صلى الله عليه وسلم لهداية عباده أن يجعل ماكتبناه في هذا وغيره نصرة لهذا الدين أكرم به عباده المؤمنين وأن لا يجعله انتصارا لأنفسنا ولا لسلفنا إنه ولي ذلك والقادر عليه ونسأله العفو والعافية في الدين والآخرة0 وحسبنا الله ونعم الوكيل وصلى الله على سيد المرسلين وإمام المتقين وعلى آله وصحبه وسلم تسليما كثيرا.
وقد أخبرنا شيخنا رحمه الله تعالى: أنه كان في ابتداء طلبه للعلم وتحصيله في فن الفقه وغيره لم يتبين له الضلال الذي كان الناس عليه من عبادة غير الله من جن أو غائب أوطاغوت أوشجر أوحجر أو غير ذلك ثم ان الله جعل له نهمة في مطالعة كتب التفسير والحديث وتبين له من معاني الآيات المحكمات والأحاديث الصحيحة ان هذا الذي وقع فيه الناس من هذا الشرك أنه الشرك الذي بعث الله رسله أونزل كتبه بالنهي عنه وانه الشرك الذي لايغفره الله لمن لم يتب منه فبحث في هذا الأمر مع أهله وغيرهم من طلبة العلم فاستنار قلبه بتوحيد الله الذي أرسل به رسله وأنزل به كتبه فأعلن بالدعوة وبذل نفسه لذلك على كثيرة المخالفين وصبر على ماناله من الأذى العظيم في ابتداء دعوته فلما اشتهر أمره اجلبوا عليه بالعداوة

(1/14)

خصوصا العلماء والرؤساء وحرصوا على قتله فاتاح الله له من ينصره على قلة منهم وحاجة وتصدى لحربهم القريب البعيد واستجلبوا على حربهم الدول ونذكر بعض ماجرى عليهم ممن عاداهم وتأييد الله لهم ونصره على قلة مهم وضعف وقوة من عدوهم وكثيرة لما فيه العبرة والشهادة لهم أنهم على الحق وعدوهم على الباطل فأخذت من حفظ بعض الوقائع التي جرت عليهم من عدوهم في الدين وفيها شبه بما جرى لنبينا صلى الله عليه وسلم من عدوه ونصر الله له فأقول.

(1/15)


المقام-1 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الأول:
أن شيخنا شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: لما ألهمه الله رشده وفتح بصيرته في تمييز الحق من الضلال وأنكر ما عليه الناس من الشرك فبادروه بالعداوة والإنكار لمخالفتهم ما قد اعتادوه ونشؤا عليه هم وأسلافهم من الشرك والبدع وأعظم من عاداه ونفر الناس عن دعوته العلماء والرؤساء كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} وفيه مشابهة لنبينا صلى الله عليه وسلم فيما ناله من الرؤساء والأحبار في الابتداء فإن شيخنا رحمه الله تعالى: أظهر هذه الدعوة في بلد العيينة وهي في أعلا وادي حنيفة فاستحسن دعوته من استحسنها وقبلها من قبلها وأنكرها من أنكرها ثم إن أهل الإحساء لما استصرخوا شيخهم سليمان المحمد شيخ بني خالد أرسل إلى ابن معمر شيخ العيينة بأن يقتله فهاجر إلى الدرعية بلد محمد بن سعود فتلقاه هو وأولاده بالقبول وتابعهم على ذلك أكثر أهل بلده وقبيلته على قلة منهم وضعف كما قدمناه فصبروا على مخالفة الناس والملوك ممن حولهم والبعيد عنهم وكذلك الإيمان حين تخالط بشاشته القلوب ولهذا تحمل هذا

(1/15)

الرجل وأتباعه عداوة كل من عادى هذا الدين قال تعالى: {يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} وقد قال هرقل لأبي سفيان وسألتك هل يرتد أحد منهم سخطة لدينه فذكرت أن لا فكذلك الإيمان حين تخالط بشاشته القلوب فأشبه أمر هذا الشيخ رحمه الله تعالى: ما جرى لخاتم النبيين حتى في مهاجره وأنصاره وكثيرة من عاداه وناواه في الابتداء كما هوحال الحق في المبادي يرده الكثير وينكرونه ويقبله القليل وينصرونه فأول من عاداهم أقرب الناس إليهم بلدا وأقواه كثيرة ومالا بلاد دهام بن دواس وهو أول من شن الغارة عليهم على غفلة وغرة وعدم الاحتساب منهم فخرجوا إليه على عجل فقتل منهم رجالا منهم فيصل ابن محمد بن سعود وسعود بن محمد بن سعود فسبحان من قوى جأش هذ الرجل على نصرة هذا الدين حين قتل إبناه ثم سطى عليهم مرة ثانية فقتل كثير ممن سطى بهم فأخذ المسلمون الثار منهم ثم بعد ذلك استمر الحرب بينهم وبينه أكثر من ثلاثين سنة وفي تلك الثلاثين سنة أو أكثر أعانه على حربهم أهل نجران وبن حميد شيخ بن خالد مرارا فيأتونهم بأنواع الكيد والكثرة فينصرهم الله عليهم وفي ذلك أعظم عبرة وبعد هذه المدة وقع بينه وبين المسلمين وقعة بين البلدين فقتل فيها أبناءه دواس وسعدون فانتهى أمره فخرج من بلده هاربا في يوم صيف شديد الحر وتبعه من تبعه فصارت بلده فيئا للمسلمين ولم يبق لآل دواس بعد ذلك عين تطرف فاعتبروا يا أولي الأبصار.

(1/16)


المقام-2 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الثاني:
مافي دعوة هذا الشيخ ابتداء من المشابهة لما جرى للنبي صلى الله عليه وسلم في أول دعوته قريشا والعرب إلى التوحيد والإيمان بالقرآن وقد قال صلى الله عليه وسلم بدأ الإسلام غريبا وسيعود غريبا كما بدأ وفي حديث عمرو بن عبسة الذي رواه

(1/16)

مسلم وغيره أنه قدم مكة فاجتمع بالنبي صلى الله عليه وسلم في أول بعثته فأخبره أن الله بعثه بأن يعبد الله وحده ولا يشرك به شيئ وغير ذلك مما هو مذكور في الحديث من نفي عبادة الأوثان والأمر بمكارم الأخلاق فقال له عمرو من معك على هذا قال حر وعبد ومعه يومئذ أبو بكر وبلال فما زال الحق يزيد بزيادة من قبله ودخل فيه حتى أكمل الله لهذه الأمة الدين وأتم عليهم النعمة وقد قال هرقل لأبي سفيان لما سأله عن اتباع الرسول وبهذه المشابهة يتحقق المنصف أن هذا الدين الذي دعا إليه هو الحق وأنه هو الذي دعا إليه رسول الله صلى الله عليه وسلم كما دلت عليه الآيات المحكمات التي لا يخفى معناها إلا على من عميت بصيرته وفسدت سريرته فتأمل حماية الله ونصره لمن قبل هذه الدعوة ونصرها على ضعف منهم في الحال وقله من العدد والرجال مع كثرة من خالفهم من قريب وبعيد وكثير وقليل مع الكيد الشديد فأبطل الله كيدهم وصارت الغلبة للحق وأهله ومحق الله الباطل وأهله.

(1/17)


المقام-3 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الثالث:
وفيه حجة أيضا ومعتبر ودليل على صحة هذا الدين ومدكر لمن عقل وافتكر وذلك أن الذين أنكروا هذه الدعوة من الدول الكبار والشيوخ وأتباعهم من أهل القرى والأمصار أجلبوا على عداوة هذا العدد القليل في حال تخلف الأسباب عنهم وفقرهم فرموهم عن قوس العداوة من أهل نجد دهامبن دواس المتقدم وابن زامل وآل بجاد أهل الخرج ومحمد بن راشد راعي الحوطة وتركي الهزاني وزيد ومن والاهم من الأعراب والبوادي كذلك العنقري في الوشم ومن تبعه وشيوخ قرى سدير والقصيم وبوادي نجد وابن حميد ملك الإحساء ومن تبعه من حاضر وباد وكلهم تجمعوا لحرب

(1/17)

المسلمين مرارا عديدة مع عريعر وأولاده منها نزولهم على الدرعية وهي شعاب لا يمكن تحصينها بالأبواب والبناء وقد أشار إلى ذلك العلامة حسين بن غنام رحمه الله: حيث يقول.
وجاؤا بأسباب من الكيد مزعج مدافعهم يزجي الوحوش رنينها فنزلوا البلاد وأجتمع من أجتمع من اهل نجد حتى من يدعي أنه من العلماء ولما قيل لرجل منهم وهو من أمثل علمائهم وعقلائهم كيف أشكل عليكم أمر عريعر وفساده وظلمه وأنتم تعينونه وتقاتلون معه فقال لوأن الذي حاربكم إبليس كنا معه والمقصود أن الله تعالى رد لهم بغيضهم لم ينالوا خيرا وحمى الله تلك القرية فلم يشربوا من آبارها وأما وزير العراق فمشى مرارا عديدة بما يقدر عليه من الجنود والكيد الشديد وأجرى الله تعالى عليهم من الذل مالا يخطر ببال قبل أن يقع بهم ما وقع من ذلك أن ثويني في مرة من المرار مشى بجنوده إلى الإحساء بعدما دخل أهلها في الإسلام في حال حداثتهم بالشرك والاضلال فلما قرب من تلك البلاد أتاه رجل مسكين لا يعرف من غير ممالات أحد من المسلمين فقتله فمات فنصر الله هذا الدين برجل لا يعرف وذلك مما به يعتبر فانفلت تلك الجنود وتركوا مامعهم من المواشي والأموال خوفا من المسلمين ورعبا فغنمها من حضر وقد قال الشيخ حسين ابن غنام في ذلك.
تقاسمتم الاحساء قبل منالهاه ... فللروم شطر والبوادي لها شطر
ثم جددوا أسبابا لحرب المسلمين وساروا بدول عظيمة يتبع بعضها بعضها وكيد عظيم فنزلوا الاحساء وقائدهم علي كيخيا فتحصن من ثبت على دينه في الكوت وثغر صاهود فنزل بهم وصار يضربهم بالمدافع والقنابل وصفر اللغوب فأعجزه الله ومن معه ممن إرتد عن الإسلام فولى مدبرا

(1/18)

بجنوده فاجتمع سعود بن عبد العزيز في تاج وغزوه الذين معه رحمه الله: والذين معه من المسلمين أقل من المتفق أو الظفير الذين مع الكيخيا فالقى الله الرعب في قلوبهم على كثرتهم وقوتهم فصارت عبرة عظيمة فطلبوا الصلح على أن يدعهم سعود يرجعوا إلى بلادهم فأعطاهم أمانا على الرجوع فذهبوا في ذل عظيم فلما قدم كل منهم مكانه مات سليمان باشا وذلك من نصر الله لهذا الدين فأهلك الله من أنشأ هذه الدول ثم قام علي كيخيا فصار هو الباشا فأخذ يجدد آلة الحرب فجمع من الكيد والأسباب أعظم مما كان معه في تلك الكرة فلما كملت اسبابه وجمع الجموع فلم يتق إلا خروجه الحرب المسلمين لينتقم من أهل هذا الدين سلط الله عليه صبيين مملوكين عنده يبيتون فقتلوه آخر الليل فخمدت تلك النيران وتفرقت تلك الأعوان فما قام لهم قائمة حتى الآن فيا لها عبرا ما أظهرها لمن له أدنى بصيرة فاعتبروا يا أولي الأبصار فأين ذهب عقل من أنكر هذا الدين وجادل وكابر في دفع الأدلة على التوحيد وماحل.

(1/19)


المقام-4 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الرابع:
ماجرى من العبر في حرب أشرف مكة لهذه الدعوة الإسلامية والطريقة المحمدية رجوعه إلى أشراف مكة وذلك أنهم من أول من بدأ المسلمين بالعداوة فحبسوا حاجهم فمات في الحبس منهم عدد كثير ومنعوا المسلمين من الحج أكثر من ستين سنة وفي أثناء هذه المدة سار إليهم غالب الشريف بعسكر كثيف وكيد عنيف فقدم أخاه عبد العزيز قبله في الخروج فنزل على قصر بسام فأقام مدة يضرب بالمدافع والقنابل وجر عليه الزحافات فأبطل الله كيده على هذا القصر الضعيف بناؤه القليل رجاله فشد منه ووافى غالبا ومعه أكثر الجنود ومعه من الكيد مثل ما كان مع أخيه أو

(1/19)

يزيد فنزلوا جميعا الشعرا فجد في حربهم بكل كيد فأعجزه الله تعالى عن ذلك البناء الضعيف الذي لم يتأهب أهله الحرب بالبنا ولا بالسلاح فأبطل الله كيده ورده عنهم بعد الأياس والافلاس فسلط الله المسلمين على من كان معه من الأعراب خصوصا مطير فأوقع الله بهم في العداوة ومعهم مطلق الجربا فهزمهم الله تعالى وغنم المسلمون جميع ماكان معهم من الابل والخيل وسائر المواشي فصار
ماذكرناه من نصر الله وتأييده لأهل هذا الدين عبرة عظيمة وفي جملة قتلاهم حصان ابليس وبعد ما ذكرناه جد غالب في الحرب واجتهد لكن صار حربه للأعراب ولم يتق النير فيغدوا على من إستضعفه ويغير فأعطى الله أعراب المسلمين الظفر عليه في عدة وقعات من أعظمها وقعة الخرمه على يد ربيع وغزوه من أهل الوادي وبعض قحطان فهزمه الله تعالى واشتد القتل في عسكره فأخذوا جميع ماكان معه من المواشي وغيرها فصار بعد ذلك في ذل وهوان ففتح الله الطائف للمسلمين وصار أميره عثمان بن عبد الرحمن فاجتمع فيه دوله للمسلمين وساروا لحرب الشريف ومعهم عبد الوهاب أبو نقطة أمير عسير وسالم ابن شكبان أمير أهل بيشة فنزلوا دون الحرم فخرج إليهم عسكر من مكة فقتلوه فطلب الشريف المذكور منهم الأمان فلم يقبلوا منه إلا الدخول في الإسلام والبيعة للامام سعود فأعطاهم البيعة على يد رجال بعثوهم إليه هذا بعد وقعات تركنا ذكرها كراهة الإطالة لأن القصد بهذا الوضع الاعتبار بما جرى لأهل هذه الدعوة من النصر التأييد والظهور على قلة أسبابهم وكثرة عدوهم وقوته وذلك من آيات الله وبيناته على أن ماقام به الشيخ في حال فساد الزمان أنه الدين الذي بعث الله به المرسلين وتبين أن هذه الطائفة في هذه الأزمنة هي الطائفة المذكورة في قوله: صلى الله عليه وسلم ولاتزال طائفة من أمتي على الحق منصورة

(1/20)

لايضر هم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك وقد كانت هذه الطائفة قبل ظهور الشيخ فيما تقدم موجودة في الشام والعراق ومصر وغيرها بوجود أهل السنة وأهل الحديث في القرون المفضلة وبعدها فلما اشتدت غربة الإسلام وقل أهل السنة واشتد النكير عليهم وسعى أهل البدع في إيصال المكر إليهم من الله بهذه الدعوة فقامت بها الحجة واستبانت الحجة فيا سعادة من قبلها وأحبها ونصرها وذلك في فضل الله يؤتيه من يشاء والله ذو الفضل العظيم وأهل العلم من اتباع السلف والأئمة لهم المصنفات المفيدة في بيان التوحيد توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات والكثير منها موجود بأيدي علماء المسلمين وما علمنا أحدا بعد القرن الثامن في حال اشتداد غربة الإسلام يذكر بمعرفة ما عليه أهل السنة في أنواع التوحيد أو يلتفت إلى كتبهم ولا عرفوا الشرك الذي لا يغفره الله فلذلك لم ينكره فيهم منكر ولا أخبر بوقوعه من علمائهم مخبر حتى أظهر الله هذا النور وشفى الله به الصدور وظهرت كتب أهل السنة وعظمت بمعرفتها والدعوة إليها المنة يعرف ذلك من عرفه وشكره وأحبه وقبله فلا عبرة بمن أخلد إلى أرض الغفلة والإعراض وجهله.

(1/21)


المقام-5 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الخامس:
إن كان من ذكرنا ممن عاداهم من أهل نجد والاحساء وغيرهم من البوادي أهلكهم الله ولحقتهم العقوبة حتى في الذراري والأموال فصارت أموالهم فيئا لأهل الإسلام كما يروى عن زيد بن عمرو بن نفيل.
عجبت وفي الليالي معجبات ... وفي الأيام يعرفها البصير
بأن الله قد أفنى رجالا ... كثيرا كان شأنهم الفجور
وأبقى آخرين بدار قوم ... فيربوا منهم الطفل الصغير

(1/21)

وانتشر ملكهم وصار كل من بقي في أماكنهم سامعا مطيعا لإمام المسلمين القائم بهذا الدين فانتشر ملك أهل الإسلام حتى وصل إلى حدود الشام مع حجاز وتهامة وعمان وصاروا بحمد الله في أمن وأمان يخافهم كل مبطل وشيطان ففي هذا معتبر لأهل الاعتبار بمن حاربهم من الخراب والدمار واستيلاء المسلمين على ماكان لهم من العقار والديار فلا يرتاب في هذا الدين بعد هذا البيان إلا من عميت بصيرته وفسدت علانيته وسريرته.

(1/22)


المقام-6 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام السادس:
أن كل من أظهر النفاق وأظهر الشقاق صار مكروها مبغضا ممقوتا وكل ما أبداه المشبهون المموهون من زخرفهم وكذبهم وباطلهم وعنادهم وفسادهم في أقوالهم وأحوالهم انعكس عليهم المراد وحرموا التوفيق والسداد صاروا مثله حتى استوحش منهم أكثر العباد ومقتهم كل حاضر وباد فما صار لهم باطل يظهر ولا شبهة تذكر اللهم إلا ماكانوا يستخفون به عن الناس حين ظهرت أنوار التوحيد واستعلت وزال بها الالتباس مخافت المقت والشناعت حين فسدت لهم تلك البضاعة وهذه العبر يعتبر بها الا ريب إذ هو من الحق وقبول العلم قريب.

(1/22)


المقام-7 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام السابع:
أن كثيرا ممن عاداهم ابتداءا تبين له صحة مادعا إليه هذا الشيخ وأنه الحق الذي بعث الله به رسله وأنزل به كتبه وأنه علم من إتبعه ما أوجب الله عليهم وحرمه وعلمهم مكارم الأخلاق ونهاهم عن سفاسفها فمن ذلك ما حدثنا به عثمان بن عبد الرحمن المضايفي لما أتانا راغبا في هذا الدين أن جاسر الحسيني الذي جلا من حرمه لعداوته هذا الدين سكن بغداد ثم

(1/22)

صار في سنين ظهور الإسلام في نجد وما والاه حضر عند الشريف غالب مجاورا فسمع الشريف المذكور يسب شيخ الإسلام محمد بن عبد الوهاب فقال له ياشريف لك من المعروف ما يوجب أن أنصح لك لا تقل هذا في الشيخ محمد بن عبد الوهاب فإنه قام بنجد وهم في أسوأ حال من الفساد والظلم فجمعهم الله تعالى بعد التفرق والاختلاف وعلمهم مكارم الأخلاق حتى ما ينبقي أن يقولوه في مخاطبتهم وما لا ينبقي أن يقولوه من الألفاظ المستكرهة فاحذر أن تذكره بسوء وهذا الذي ذكره جاسر للشريف اعترف يه كثير حتى من أهل مصر والشام والعراق اعترفوا بصحة هذه الدعوة الإسلامية والسنة المحمدية وأكثروا الدعاء له وهذا من العبر والدلالة على صحة ما جدده شيخ الإسلام من الدين بعدما اشتدت غربته في كل زمان ومكان وصار من يطلب العلم ويعلمه لا يعرف حقيقة التوحيد ولا ما ينافيه من الشرك والتنديد مع قراءتهم للقرآن والأحاديث لكن جهلوا ما هو المراد من الحق الذي يأمرهم به رب العالمين فظهر الحق بعد الخفا وتبين ما دلت عليهم الآيات المحكمات والبراهين البينات وتبين الحق بعد أن كان مجهولا وعرف الباطل فصار بهذه الدعوة مخذولا فهذا مقام لا يخفى إلا على من جحد الحق وكابر وعاند ممن عميت بصيرته نعوذ بالله من رين الذنوب وموت القلوب.

(1/23)


المقام-8 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الثامن:
أن الله تعالى ألبس هذه الطائفة أفخر لباس واشتهر في الخاصة والعامة من الناس فلا يسميهم أحد إلا بالمسلمين وهو الاسم الذي سم الله به عباده المؤمنين من أصحاب سيد المرسلين فقال هو سماكم المسلمين من قبل وفي هذا. فهذا الإسم الحقه الله أصحاب رسوله والحقه هذه الطائفة

(1/23)

كما ألحقه هذه إخوانهم من السابقين الأولين فيا لها عبرة ما أقطعها لحجة من شك وارتاب وما أنفعها في الاعتبار لمن أراد الحق وطلبه وإليه أناب فهذا تمام الثمانية فاقرأها وتدبرها سرا وعلانية وقد اقتصرت فيها غاية الاقتصار وأشرت إلى بعض الوقائع بايجاز واختصار نسأل الله أن يجعلها نافعة ولمن أبداها وكتبها وانتفع بها شافعة والحمد لله رب العالمين وصلى الله على سيد المرسلين وإمام المتقين محمد وعلى آله وصحبه أجمعين وسلم تسليما كثيرا سنة 1283هـ.

(1/24)


المقام-9 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

وهذا هو المقام التاسع:
وأما الدول التركية المصرية فابتلى الله بهم المسلمين لما ردوا حجاج الشام عن الحج بسبب أمور كانوا يفعلونها في المشاعر فطلبوا منهم أن يتركوها وأن يقيموا الصلاة جماعة فما حصل منهم ذلك فردهم سعود رحمه الله: تعالى, فغضبت الدولة التركية وجرى عندهم أمور يطول عدها ولا فائدة في ذكرها فأمروا محمد على صاحب مصر أن يسير إليهم بعسكره وبكل ما يقدر عليه من القوة والكيد فبلغ سعودا ذلك فأمر ابنه عبد الله أن يسير لقتالهم وأمره أن ينزل دون المدينة فاجتمعت عساكر الحجاز على عثمان بن عبد الرحمن المضايفي وأهل بيشة وقحطان وجميع العربان فنزلوا الجديدة فاختار عبد الله ابن مسعود القدوم عليهم والاجتماع بهم وذلك أن العسكر المصري في ينبع فاجتمع المسلمون في بلد حرب وحفروا في مضيق الوادي خندقا وعبوا الجموع فصار في الخندق من المسلمين أهل نجد وصار عثمان ومن معه من أهل الحجاز في الجبل فوق الخندق فحين نزل العسكر أرزت العساكر خيولهم وعلموا أنه لا طريق لها إلى المسلمين فاخذوا يضربون بالقبوس فدفع الله شر تلك القبوس الهائلة عن المسلمين إن

(1/24)

رفعوها مرت ولا ضرت وإن خفضوها اندفعت في التراب فهذه عبرة وذلك أن أعظم ما معهم من الكيد أبطله الله في الحال ثم مشوا على عثمان ومن معه في الجبل فتركهم حتى قربوا منه بما احتسبوهم به وما أعدو لهم حين أقبلوا عليهم فما أخطأ لهم بندق فقتلوا العسكر قتلا ذريعا وهذه أيضا من العبر لأن العسكر الذي جاءهم أكثر منهم بأضعاف ومع كل واحد من الفرود والمزندات فما أصابوا رجلا من المسلمين وصار القتل فيهم وهذه أيضا عبرة عظيمة هذا كله وأنا أشاهده ثم مالوا إلى الجانب الأيمن من الجبال بجميع عسكرهم من الرجال وأما الخيل فليس لها فيه مجال فانهزم كل من كان على الجبل من أهل بيشة وقحطان وسائر العربان إلا ما كان من حرب فلم يحضروا فاشتد على المسلمين لما صاروا في أعلى الجبل فصاروا يرمون المسلمين من فوقهم فحمى الوطيس آخر ذلك اليوم ثم من الغد فاستنصر أهل الإسلام ربهم الناصر لمن ينصره فلما قرب الزوال من اليوم الثاني نظرت فاذا برجلين قد أتيا فصعدا طرف ذلك الجبل فما سمعنا منهم بندقا ثارت الا أن الله كسر ذلك البيرق ونحن ننظر فتتابعت الهزيمة على جميع العسكر فولوا مدبرين وجنبوا الخيل والمطرح وقصدوا لطريقهم الذي جاؤا معه فتبعهم المسلمون يقتلون ويسلبون هذا ونحن ننظر إلى تلك الخيول قد حارت وخارت وظهر عليهم عسكر من الفر سان من جانب الخندق ومعهم بعض الرجال فولت تلك الخيول مدبرة فتبعتهم خيول المسلمين في أثرهم وليس معهم زاد ولا مزاد فانظر إلى هذا النصر العظيم من الإله الحق رب العباد لأن الله هزم تلك العساكر العظيمة برجلين فهذه ثلاث عبر لكن أين من يعتبر فأخذوا بعد ذلك مئة من السنين ثم بعد ذلك سار طلسون كبير ذلك العسكر الذي هزمه الله فقصد المدينة فورا وأمر سعود على عبد الله ومن معه

(1/25)

من المسلمين أن ينهضوا أن ينهضوا لقتالهم فوجدوهم قد هجموا على المدينة ودخلوها وأخرجوا من كان بها من أهل نجد وعسير فحج المسلمون تلك السنة فأقبل ذلك العسكر فنزلوا رابغ ونزل المسلمون وادي فاطمة فخان لهم شريف مكة وضمهم إليه وجاؤا مع الخبت على غفلة من المسلمين فعلم المسلمون أنه لا مقام لهم مع ما جرى من الخيانة فرجعوا إلى أوطانهم فخاف عثمان وهو بالطائف أن يكون الحرب منهم ومن الشريف عليه لما يعلم من شدة عداوتهم فخرج باهله وترك لهم الطائف أيضا مخافة أن يجتمعوا على حربه وليس معه إلا القليل من عشيرته ولا يأمن أهل الطائف أيضا فنزل المسلمون بتربة بعد ذلك نحوا من شهر ثم رجعوا حين أكلوا ما معهم من الزاد فجرى بعد ذلك نحوا من شهر ثم رجعوا حين أكلوا ما معهم من الزاد فجرى بعد ذلك وقعات بينهم وبين المسلمين لا فائدة في الإطالة بذكرها والمقصود أن إستيلاءهم على المدينة ومكة والطائف كان بأسباب قدرها الملك الغلاب فيريك عزته ويبدي لطفه والعبد في الغفلات عن ذا الشأن وفيها من العبر أن الله أبطل كيد العدو وحمى الحوزة وعافى المسلمين من شرهم وصار المسلمون يغزونهم فيما قرب من المدينة ومكة في نحو ثلاث سنين أو أربع فتوفى الله سعودا رحمه الله تعالى: وهم غزاة على من كان معينا لهذا العسكر من البوادي فأخذوا وغنموا فبقي لهم من الولاية ما كانوا عليه أولا إلا ما كان من مكة والطائف وبعض الحجاز وبعد وفاة سعود تجهزوا للجهاد على اختلاف كان من أولئك الأولاد فصاروا جانبين جانبا مع عبد الله وجانبا مع فيصل أخيه فنزل الحناكية عبد الله ونزل فيصل تربة باختيار وأمر من أخيه له فوافق أن محمد على حج تلك السنة فواجه فيصل هناك فطلب منه أن يصالحه على الحرمين فأبى فيصل وأغلظ له الجواب وفيما قال

(1/26)

لا أصلح الله من يصالحكم حتى يصالح ذيب المعز راعيها فأخذت محمد علي العزة والأنفة فسار إلى بسل الظاهر أنه كان حريصا على الصلح فاستعجل فيصل بمن معه فساروا إليه في بسل وقد استعد لحربهم خوفا مما جرى منهم فأقبلوا وهم في منازلهم فسارت عليهم العساكر والخيول فولو مدبرين لكن الله أعز المسلمين فحبس عنهم تلك الدول والخيول حتى وقفوا على التلول فسلم أكثر المسلكين من شرهم واستشهد منهم القليل ولا بد في القتال من أن ينال المسلم وينال منه قال تعالى: وتلك الأيام نداولها بين الناس الآيات وقال تعالى: وكأين من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم إلى قوله: والله يحب الصابرين الآيات وقد قال هرقل لأبي سفيان فما الحرب بينكم وبينه قال سجال ينال منا وننال منه فهذه سنة الله في العباد زيادة للمؤمنين في الثواب وتغليظا على الكافرين في العقاب وأما عبد الله فرجع بمن معه فلم يلق كيدا دون المدينة فتفكر في حماية الله لهذه الطائفة مع كثرة من عاداهم وناواهم ومع كثرة من أعان عليهم ممن ارتاب في هذا الدين وكرهه وقبل الباطل وأحبه فما أكثر هؤلاء لكن الله قهرهم بالإسلام ففي هذا المقام عبرة وهو أن الله أعزهم وحفظهم من شر من عاداهم فلله الحمد والمنة وبعد ذلك رجع محمد بن علي إلى مصر وبعث الشريف غالب إلى اسطنبول وأمر ابنه طلسون أن ينزل الحناكية دون المدينة وأمر العطاس بالصلح بينهم وبين عبد الله بن سعود نوع من العجلة في الأمور فأمروا على الرعايا بالمسير إلى الرس فنزلوا الرويضة فتحصن أهل الرس بمن عندهم فأوجبت تلك العجلة أن يستفزعوا أهل الحناكية فلما جاء

(1/27)

الخبر بإقبالهم ارتحلوا يلتمسون من أعانهم من حرب ما بينهم وبين المدينة فصادفوا خزانة العسكر فقتلوهم وأخذوا ما معهم فهذا مما يسره الله لهم من النصر من غير قصد ولا دراية فرجع المسلمون إلى عنيزة والعسكر نزلوا الشبيبية قريبا منهم ويسر الله للمسلمين سببا آخر وذلك من توفيق الله ونصره وجاهدوا جيشا وخيلا فأغاروا على جانب العسكر فخرجوا عليهم فهزمهم الله وقتل المسلمون فيهم قتلا كثيرا فألقى الله الرعب في قلوبهم على كثرة من أعانهم وقوة أسبابهم وذلك من نصر الله لهذا الدين فرجعوا إلى الرس خوفا من هجوم المسلمين عليهم فتبعهم المسلمون ونزلوا الحجناوي فقدم العطاس على الأمر الذي عمده عليه محمد علي فوجد الحال قد تغير فقصدهم إبتداء فمنعوه مما جاء له ثم إنهم سعوا في الصلح والمسلمون على الجحناوي وكل يوم يجرى بين الخيل طراد فمل أكثر المسلمين عن الاقامة فلم يبق منهم الاشرذمة قليلة فجاء منهم أناس يطلبون الصلح فأفصلحهم عبد الله رحمه الله تعالى: وطلبوا منه أن يبعث معهم رجلا من أهل بيشة خوفا أن يعر ض لهم أحد من المسلمين في طريقهم فمشى محمد بن حسين بن مشاري الى المدينة والمقصود أن الله سبحانه وتعالى أذلهم وألقى الرعب في قلو بهم وحفظ المسلمين من شرهم بل غنمهم مما بأيديهم من حيث بذلهم المال شراء الهجن فاشتروا من المسلمين الذلول بضعفي ثمنها وهذا كله مما يفيد صحة هذا الدين وأنه الذي يحبه الله ويرضاه وهو الذي يسر أسباب نصر من تمسك به وخذلان من ناوأهم وعاداهم في هذا الدين فتفكر يامن له قلب ولولا ماصار في أهل هذا الدين من مخالفة المشروع في بعض الأحوال لصار النصر أعظم مما جرى لكن الله تعالى عفى عن الكثير وحمى دينه عمن أراد اطفاءه فلله الحمد لانحصي ثناء عليه

(1/28)

هو كما اثنى على نفسه وفوق مايثني عليه خلقه فتدبر هذه الوقائع ومافيها من الألطاف العجيبة والدلالات الظاهرة على صدق هذه الدعوة إلى التوحيد وإخلاص العبادة الله والتجريد وإنكار الشرك والتنديد والاهتمام بإقامة حقوق الإسلام على ماشرعه الله تعالى ورسوله والنهي عما حرمه
الله ورسوله من الشرك والبدع والفساد الذي وقع في آخر هذه الأمة لكن خفي على أهل الشقاق والعناد فلو ساعد القدر وتم هذا الصلح لكان الحال غير الحال لكن ما أراده الله تعالى وقع على كل حال لكن جرى من عبد الله ابن سعود رحمه الله تعالى: ما أوجب نقض ذلك الصلح وهو أنه بعث عبد الله به كثير لغامد وزهران بخطوط مضمونها أن يكونوا في طرفه وفي أمره فبعثوا بها إلى محمد علي فلم يرض بذلك وقال إنهم من جملة من وقع عليهم الصلح فهذا هو سبب النقض وأنشأ عسكرا مع ابرهيم باشا ونزل الحناكية ودار الرأي عند عبد الله بن سعود وأهل الرأي يقولون أضبط ديرتك واحتسب بالزهبة كذلك أهل البلدان واتركوه على هيبته فان مشى تبين لكم الرأي وربما أن الله يوفقكم لرأي يصير سبب كسره وجاء حباب وغصاب يريدون أن يخلوا بعبد الله السفر وملازمته في مجلسه ومأكله ومشربه ونومه ويقظته فأدركاه على الخروج بالمسلمين والعربان فوصلوا الماوية وفيها عسيكر فضربوهم بالديز في المدفع ووقع هزيمة وقى الله شرها وغدى فيها قليل من المسلمين وبعدها جسر إبراهيم باشا على القدوم فنزل القصيم وحربهم قدر شهرين وأيدهم الله بالنصر لما كانوا مستقيمين صابرين وعزم على الرجوع عنهم لكن قوى عزمه فيصل الدويش وطمعه وخوفه وبعد هذا صالحوه أهل الرس وعبد الله بمن معه في عنيزة وأقفى البلده وأشار عليهم مبارك الظاهري أنه يجيء بثلاثة آلاف من الابل عند بن جلهم ويجعل عليهم الأشدة ويشيل

(1/29)

عليها كل ماكان له ولايخلي في الدرعية له طارفة ويصد مع عربان قحطان ونحوهم وكل من كان له مرؤة من بدوي أوحضري راح معه كذلك الذي يخاف فلو ساعد القدر لم يظفر به عدوة وتبرأ منهم من أعانهم من مطير وغيرهم ولله فيما جرى حكم قد ظهر بعضها لمن تدبر وتفكر وهذا الرأى أسلم له وللذي يريد القعود ويكون ظهره على السعة يذكر له أنك يا عبد الله إذا صرت كذلك صار لك في العسكر مكائد منها قطع سابلة مابينه وبين المدينة وهذا رأي سديد ولكن لم يرد الله قبوله لأن الأقدار غالبة ولو قدر هذا لكان فنزل الدرعية وأخذ قدر ثمانية أشهر محصنين عنه وهو يضربهم بالقنابر والقبوس فوقى الله شره وأراد بعد ذلك أنه يزحمهم مع أماكن خالية مافيها أحد لأن البلد مطاول وليس فيها سور ينفع والمقاتلة قليل وانتهى الأمر إلى الصلح فأعطاهم العهد والميثاق على ما في البلد من رجل أو مال حتى التمرة التي على النخل لكن لم يف لهم بما صالحهم عليه لكن الله تعالى وقى شره عن أناس معه عليهم حنانة بسبب أناس من أهل نجد يكثرون فيهم عنده فكف الله يده ويد العسكر وعذروا سليمان ابن عبد الله وآل سويلم وابن كثير عبد الله بسبب البغدادي الخبيث حداه عليهم فاختار الله لهم وبعد هذا شتت أهل البلد عنها وقطع النخيل وهدم المساكن إلا القليل وانتقل للحور بعسكره وروح من ورح لمصر بعد روحة عبد الله بن سعود رحمه الله تعالى: تبعه عيال وإخوانه وكبار آل الشيخ وبعد ذلك حج فسلط الله على عسكره الفناء ولا وصل مصر حل بهم عقوبات أهل الإسلام فمش على السودان ولا أظفره الله فرجع مريضا ثم إن محمد علي بعث إبنه إسماعيل وتمكن منهم بصلح فلما رأوا منه الخيانة بأخذ عبيد وجواي أحرقوه بالنار في بيته ومن معه من العسكر

(1/30)

ثم بعده روح لهم دفتر دار ولاذبل منهم شيئا وأما عساكر الحجاز التي وصلت مصر قبل إبراهيم باشا حسن بيه الذي في مكة وعابدين الذي صار في اليمن فسيرهم محمد علي قبل هذا الحرب موره وجريد لما خرجوا على السلطان فاستمده السلطان على حربهم فأمده بهذين العسكرين فهلكوا عن آخرهم ولم يفلت منهم عين تطرف وذلك أن مورة وجريد في الأصل ولاية للسلطان فخرجوا عليه فهلك من عسكر السلطان والعساكر المصرية في حربهم مالا يحصى وهذه عقوبة أجراها الله عليهم بسبب ما جرى منهم على أهل الإسلام حتى العرناووط في جبلهم عصوا على السلطان قبل حادثة مورة وجريد وبعد هذا اشتد الأمر على السلطان وبعث يستنصر محمد علي فبعث لهم عسكرا كبيرهم قار علي فهلكوا في البحر قبل أن يصلوا ثم إن السلطان بعث نجيب أفندي لمحمد علي يطلب منه أن يسير بنفسه فبعث إليه يعتذر بالمرض وأن إبراهيم باشا يقوم مقامه وقبل ذلك بعث حسين بيه الذي سبا أهل نجد وقتل منهم البعض في ثرمدا وفزع للسلطان قبل روحة ابراهيم باشا بعسكره الذي كان معه في نجد وتبعه إبراهيم باشا يمده ونزلوا موره لحرب أهلها فأذلهم الله لهم فقتلوا فيهم قتلا عظيما فأما عسكر حسين بيه فلا قدم مصر منه إلا صبي وأما إبراهيم باشا فاشترى نفسه منهم بالأموال فانظر إلى هذه العقوبات العاجلة التي أوقعها الله على الآمر والمأمور وأكثر الناس لا يدري بهذه الأمور وهذا الذي ذكرناه فيه عبرة عظيمة وشاهد لأهل هذا الدين أن الله لما سلط عليهم عدوهم ونال منهم ما نال صار العاقبة السلامة والعافية لمن ثبت
على دينه واستقام على دين الإسلام ثم ان الله تعالى أوقع بعدوهم ماذكرنا وأعظم لكن ذكرنا الواقع على سبيل الاختصار لقصد الاعتبار فاعتبروا يا أولى الأبصار ثم

(1/31)

أن الله أجرى على فئة أعانهم من أهل نجد ممن شك منهم في هذا الدين وأكثر الطعن على المسلمين أن الله تعالى أفناهم وهذه أيضا من العبر لم يبق أحد ممن ظهر شره وإنكاره وعداوته للمسلمين إلا عوجل بالهلاك والذهاب ولا فائدة في الإطالة بعدهم ومن سألنا أخبرناه عنهم بأعيانهم وأما ظهور خالد وإسماعيل فإنهم لما جاء الخبر بأنهم وصلوا المدينة وخرجوا منها استشار فيصل رحمه الله تعالى: في الغزو أو الإقامة فأشرت بأن يخرج بالمسلمين ويكون البطينيات من الدجاني إلى ما دونه وينزل قريبا من العربان لأن أكثر رعيهم من الدهنا ويؤلف كبارهم بالزاد وينقل الحب من سدير والوشم وزاد الحسا والقطيف من تمر وعيش ويقرب منه كبار العربان بالزاد وكذلك من معه من المسلمين ويصير له رجاجبل في القصيم عند من ثبت وينتظر فلو ساعد القدر تم الرأي لا يقدر العسكر أن يتعدى القصيم للوشم والعارض وخافوا من قطع سابلتهم ولا لهم قدرة على حرب فيصل وهو في ذلك المكان فلو قدرنا أن يصير بعض عسكرهم يبون يقصدونه هلكوا في الدهنا والصمنا إذا ماج عن وجوههم يوما أو يومين فلو قدر أن يفعل هذا الراي لما ظفروا به ولا وصلوا على بلده لأسباب معروفة لكن لما أراد الله سبحانه خيانة أهل الرياض في الإمام فيصل وهو معه في الصريف قدم الرياض وخلاها لهم خوفا منهم فمشوا على الفرع هم والذين معهم من البادية والحاضرة وصار هلاكهم هجموا على الحلوه على غفلة وإخلاء أهل الحلوة البلد لهم وأراد الله أن تركي الهزاني وبعض أهل الحوطة يفزعون وكسر الله العساكر العظيمة ما بين قتيل وهلاك وكانوا يتتبعونهم موتى تحت الشجرة يأخذون السلاح والمال والذي فزع عليهم ما يجي عشير معشارهم فصارت آية عظيمة ورجع فلهم إلى الرياض وساعدهم من ساعدهم والله حسيبهم وتجلوا معهم إلى أن جاءهم خرشد فزاع ونزل فيصل

(1/32)

الدلم وشير عليه انه مايقعد فيه ويتحصن بمن معه من المسلمين في بعض الشعاب التي بين الحوطة ونعام ويجعل ثقلته ورآه فإن حصل منهم ممشى جاهدهم بأهل القرايا ولا أراد الله أنه يفعل فلما
تمكنوا من فيصل وأخذوه أرسلوه إلى مصر صار عسكرهم في ذهاب وعذاب وفساد فأوقع الله
الحرب بين السلطان ومحمد علي ورد الله الكرة لأهل نجد فرجعوا كما كانوا أولا على ما كانوا عليه قبل حربهغ لدولة كما قال تعالى: في بني إسرائيل {ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} نسأل الله أن يمن بالاحسان وينفي عنا أسباب التغيير إنه ولينا وهو كل شيئ قديرول ولا حول ولا قوة إلا بالله العلي العظيم والمقصود بما ذكرنا الاعتبار بأن الله حفظ هذا الدين ومن تمسك به وأيدهم بالنصر على ضعفهم وقلتهم وأوقع بأسه بهذه الدول على قوتهم وكثرتهم وأسباب كيدهم ثم أن الله تعالى أهلك تلك الدول بما جرى عليهم من حرب النصارى في بلاد الروم فكل دولة مشت على نجد والحجاز لم يبق منهم اليوم عين تطرف وكانوا لا يحصي عددهم إلا بالله فهلكوا في حرب النصارى فصارت العاقبة والظهور لمن جاهدهم في الله من الموحدين فجمع الله لهم بعد تلك الحوادث العظيمة من النعم والعز والنصر ما لا يخطر بالبال ولا يدور في الخيال فلا يشك في هذا الدين بعد ما جرى مما ذكرناه إلا من أعمى الله بصيرته وجعل على قلوبهم أكنة عن فهم أدلة الكتاب والسنة ولم يعتبروا بما جرى لهذا الدين من ابتدائه إلى يومنا هذا وكل من ذكرنا من الدول والبادي والحاضر رام إطفائه وكلما أرادوا إطفائه استضاءت أنواره وعزه أنصاره فلله الحمد لا نحصي ثناء عليه فهذا ما جرى على الدول الذي زعم ابن منصور أن شيخنا جرها على أهل نجد وما جرى بسبب تلك الدول من ظهور هذا الدين والعز والتمكين وذهاب من ناوأهم

(1/33)

من هذا الدول وغيرها فلله الحمد لا نحصي ثناءا عليه وهو المرجو أن يوزعنا شكر ما أنعم به علينا من هذا الدين الذي رضيه لعباده وخص به المؤمنين وصلى الله على سيد المرسلين وعلى آله وصحبه أجمعين وسلم تسليما كثيرا ومن عجيب ما اتفق لأهل هذه الدعوة أن محمد بن سعود عفى الله عنه لما وفقه الله لقبول هذا الدين ابتداء بعد تخلف الأسباب وعدم الناصر شمر في نصرته ولم يبال بمن خالفه من قريب أو بعيد حتى أن بعض أناس ممن له قرابة له عذله عن هذا المقام الذي شمر إليه فلم يلتفت إلى عذل عاذل ولا لوم لائم ولا رأي مرتاب بل جد في نصرة هذا الدين فملكه تعالى في حياته كل من استولى عليه من القرى ثم بعد وفاته صار الأمر في ذريته يسوسون الناس بهذا الدين ويجاهدون فيه كما جاهدوا في الابتداء فزادت دولتهم وعظمت صولتهم على الناس بهذا الدين الذي لاشك فيه ولا التباس فصار الأمر في ذريته لاينازعهم فيه منازع ولا يدافعهم إمام واحد إلا بهذا الدين وظهرت لأثار الإسلام في كثير من الأقاليم النجدية وغيرها مما تقدم ذكره وأصلح الله بهم ما أفسدت تلك الدول التي حاربتهم ودافعتهم عن هذا الدين ليطفؤه فأبى الله ذلك عنه
مدافع وأعطاهم الله القبول والمهابة وجمع عليهم من أهل نجد وغيرهم ممن لا يمكن اجتماعهم على وجعل لهم العز والظهور كما تقدمت الإشارة إلى ذلك فنسأل الله أن يديم ذلك وأن يجعلهم أئمة هدى وأن يوفقهم لما وفق له خلفاءه الراشدين الذين لهم التقدم في نصرة هذا الدين وعلينا وعلى المسلمين أن ندعوا لمن ولاه الله أمرنا من هذه الذرية أن يصرف عنا وعنهم كل محنة وبلية وأحيا الله بهم ما درس من الشريعة المحمدية وأصلح لهم القلوب وغفر لنا ولهم الذنوب وصلى الله على محمد وعلى آله وصحبه وسلم.
تم بحمد الله

(1/34)


المحجة - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

بسم الله الرحمن الرحيم
المحجة
اللهم لك الحمد أنت نور السموات والأرض ومن فيهن ولك الحمد أنت قيم السموات والأرض ومن فيهن, واشهد أن لا إله إلا الله وحده لا شريك له الذي له ملك السموات والأرض, {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} وأشهد أن محمدا عبده ورسوله الذي قال الله خطابا له: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} .
اللهم صل على محمد وعلى آل محمد وأصحابه ومن أذهب الله عنهم الرجس وطهرهم تطهيرا.
أما بعد فإني وقفت على جواب للشيخ عبد الله بن عبد الرحمن وقد سئل عن أبيات من البردة وما فيها من الغلو والشرك العظيم المضاهي لشرك النصارى ونحوهم, ممن صرف خصائص الربوبية والإلهية لغير الله كما هو صريح الأبيات المذكورة في البردة ولا يخفى على من عرف دين الإسلام أنه الشرك الأكبر الذي لا يغفره لمن يتب عنه وأن الجنة عليه حرام وذكره الشيخ في جوابه أن الأبيات المذكورة تضمنت الشرك وصرف خصائص الربوبية والإلهية لغير الله فاعترض عليه جاهل ضال فقال مبرئا لصاحب الأبيات من ذلك الشرك بقوله: حماه الله من ذلك ويكفيه في نفي هذه الشناعة قوله: أول المنظومة.

(1/35)

دع ما أدعت النصارى في نبيهم ... واحكم بما شئت مدحا فيه واحتكم
لقول النبي صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم".
الجواب: أن هذه التبرئة إنما نشأت عن الجهل وفساد التصور فلو عرف الناظم وهذا المعترض ومن سلك سبيلهما حق الله على عباده وما اختص به من ربوبيته وألوهيته وعرفوا معنى كلام الله وكلام رسوله لما قالوه هم وأمثالهم ممن جهل التوحيد كما قال تعالى: في حق من هذا وصفه: {وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ}
فا لجهل بما بعث الله به رسله قد عم كثيرا من هذه الأمة فظهر فيها ما خبر به النبي صلى الله عليه وسلم بقوله: لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحرضب لدخلتموه قالوا يارسول الله اليهود والنصارى قال فمن ونحو هذا من الأحاديث وقوله: ويكفيه فى نفي هذه الشناعة قوله: أول المنظومة دع ما ادعته النصارى في نبيهم0البيت
الجواب: أن هذا يزيده شناعة ومقتا لأن هذا تناقض بين وبرهان على أنه لا يعلم ما يقول فلقد وقع فيما وقعت فيه النصارى من الغلو العظيم الذي نهى الله عنه ورسوله ولعن النبي صلى الله عليه وسلم من فعله أو فعل ما يوصل إليه بقوله: لعنة الله على اليهود والنصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله.
وقوله: لما قال له رجل ما شاء الله وشئت قال أجعلتني لله ندا بل ما شاء الله وحده وقال إنه لا يستغاث بي وإنما يستغاث بالله عز وجل فلقد حذر أمته وأنذرهم عن الشرك ووسائله وما دق منه وجل ودعا الناس

(1/36)

إلى التوحيد ونهاهم عن الشرك وجاهدهم على ذلك حتى أزال الله به الشرك والأوثان من جميع الجزيرة وما حولها من نواحي الشام واليمن وغير ذلك وقد بعث السرايا في هدم الأوثان وإزالتها كما هو مذكور في كتب الحديث والتفسير والسير وكما في حديث أبي الهياج الأسدي الذي في الصحيح قال: قال علي بن ابي طالب رضي الله عنه ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم "أن لا تدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته" وقد بعثه النبي صلى الله عليه وسلم يوم الفتح لهدم منات وبعث خالد بن الوليد يومئذ لهدم العزى وقطع السمرات التي كانت تعبدها قريش وهذيل وبعث المغيرة بن شعبة لهدم اللات فهدمها وأزال من جزيرة العرب وما حولها جميع الأصنام والأوثان التي كانت تعبد من دون الله والصحابة رضي الله عنهم تعاهدوا هذا الأمر واعتنوا بإزالته أعظم الا عتناء بعد وفاة رسول الله صلى الله عليه وسلم وقد أخبر النبي صلى الله عليه وسلم بما يقع في أمته من الاختلاف كما في حديث العرباض بن سارية قال: "فإنه من يعش منكم فسيرى اختلافا كثيرا". الحديث.
فوقع ما أخبر به النبي صلى الله عليه وسلم وعظم الاختلاف في أصل الدين بعد القرون المفضلة كما هو معلوم عند العلماء ولو أخذنا نذكر ذلك أو بعضه لخرج بنا عن المقصود من الاختصار فانظر إلى ما وقع اليوم من البناء على القبور والمشاهد وعبادتها فلقد عمت هذه البلية في كثير من البلاد ووقع ما وقع من الشرك وسوء الاعتقاد في أناس ينتسبون إلى العلم.
قال سليمان التميمي لو أخذت بزلة كل عالم لا جتمع فيك الشر كله فإنا لله وإنا إليه راجعون.
وقوله: المطابق لقول النبي صلى الله عليه وسلم "لا تطروني كما أطرت النصارى ابن مريم"

(1/37)

أقول لا ريب أن المطابقة وقعت منه ولا بد لكنها في المنهي عنه لا في النهي فالذي نهى عنه النبي صلى الله عليه وسلم من الاطراء طا بقته الأبيات من قوله:
يا أكرم الخلق مالي من ألوذ به ... سواك عند حلول الحادث العمم
فقد تضمنت غاية الاطراء والغلو الذي وقعت فيه النصارى وأمثالهم فإنه قصر خصائص الالهية والربوبية التي قصرها الله على نفسه وقصرها على رسول الله صلى الله عليه وسلم فصرفها لغير الله فإن الدعاء مخ العبادة واللياذ من أنواع العبادة وقد جمع في أبياته الاستعانة والاستغاثة بغير الله والالتجاء والرغبة إلى غير الله فإن غاية ما يقع من المستغيث والمستعين والراغب إنما هو الدعاء واللياذ بالقلب واللسان وهذه هي أنواع العبادة ذكرها الله تعالى في مواضع كثير من كتابه وشكرها لمن قصرها على الله ووعده على ذلك الاجابة والانابة.
كقوله تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وقوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} وقوله: تعال: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} الآية.
فهذا هو الدين الذي بعث الله نبيه محمد صلى الله عليه وسلم وأمره أن يقول لهم {إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً} فقصر الدعاء على ربه الذي هو توحيد الالهية وقال: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} إلى آخر الآيات وهذا هو توحيد الربوبية فوحد الله في الهيته وربوبيته وبين للأمة ذلك كما أمره الله تعالى وقال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} ,

(1/38)

أمره بقصر الرغبة على ربه تعالى, وقال: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} .
ونهى عن الاستعاذة بغيره بقوله تعالى عن مؤمني الجن: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} واحتج الامام أحمد رحمه الله: وغيره على القائلين بخلق القرآن بحديث خولة بنت حكيم مرفوعا من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق الحديث على أن القرآن غير مخلوق إذ لو كان مخلوقا لما جاز أن يستعاذ بمخلوق لأن الاستعاذة بالمخلوق شرك وأمثال ذلك في القرآن والحديث كثير يظهر بالتدبير.
وأما قول المعترض أن النصارى يقولون أن المسيح ابن الله نعم قاله طائفة وطائفة قالوا هو الله والطائفة الثانية قالوا هو ثالث ثلاثة وبهذه الطرق الثلاثة عبدوا المسيح عليه السلام فأنكر الله عليهم تلك الأقوال في المسيح وأنكر عليهم ما فعلوه من الشرك كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فأنكر عليهم عبادتهم للمسيح والأحبار والرهبان.
أما المسيح فعبادتهم له بالتأله وصرف خصائص الالهية من دون الله كما قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} فأخبر أن الالهية وهي العبادة حق الله لا يشركه فيها أولوا العزم ولا غيرهم يبين ذلك قوله: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} وأما عبادتهم للأحبار والرهبان فإنهم أطاعوهم فيما حللوه

(1/39)

لهم من الحرام وتحريم ما حرموه عليهم من الحلال.
ولما قدم عدي ابن حاتم رضي الله عنه عند النبي صلى الله عليه وسلم بعد فراره إلى الشام وكان قبل مقدمه على النبي صلى الله عليه وسلم نصرانيا فلما قدم على النبي صلى الله عليه وسلم مسلما تاى هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال يارسول الله لسنا نعبدهم فقال النبي صلى الله عليه وسلم أليسوا يحلون لكم ما حرم الله فتحلونه ويحرمون عليكم ما أحل الله فتحرمونه قال بلى قال: فتلك عبادتهم.
ففيه بيان من أشرك مع الله غيره في عبادته وأطاع غير الله في معصيته فقد اتخذه ربا ومعبودا وهذا بين بحمد الله.
فلو تأمل هذا الجاهل المعترض قول الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} لعلم أن الله تعالى قد أنكر على النصارى قولهم: وفعلهم وعلى كل من عبد مع غيره بأي نوع كان من أنواع العبادة لكن هذا وأمثاله كرهوا التوحيد وألفوا الشرك وأحبوه وأحبوا أهله فترى مآب هذا الداء العضال إلى ما ترى من التخليط والضلال والاستغناء بالجهل ووساوس الشيطان فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه ولا شفاء لهذا الداء العظيم إلا بالتجرد عن الهوى والعصبية والاقبال على تدبير الآيات المحكمات في بيان التوحيد الذي بعث الله به المرسلين كما قال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} ومثل قوله تعالى {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} .
أمره تعالى أن يدعو أهل الكتاب إلى أن يخلصوا العبادة وحده ولا

(1/40)

يشركوا فيها أحدا من خلقه فإنهم كانوا يعبدون أنبياءهم كالمسيح ابن مريم ويعبدون أحبارهم ورهبانهم.
وتأمل قوله: كلمة سواء بيننا وبينكم وهذا هوالتوحيد الذي بعث الله به رسوله صلى الله عليه وسلم إلى جميع من أرسل إليه كما قال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} وقوله: لا نشرك به شيئا يعم كل الشرك دق أو جل كثر أو قل.
قا ل العماد بن كثير في تفسيره هذا الخطاب مع أهل الكتاب من اليهود والنصارى ومن جرى مجراهم وقوله: {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} ولا وثنا ولا وصنما ولا صليبا ولا طاغوتا ولا نارا ولا شيئا بل نفرد العبادة لله وحده لا شريك له.
قلت وهذا هو معنى لا اله الا الله ثم قال وهذه دعوة جميع الرسل قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} انتهى المقصود.
وقال رحمه الله: في تفسير قوله: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآية قال محمد بن اسحاق حدثنا بن أبي محمد عن عكرمة أو سعيد بن جبير عن ابن عباس رضي الله عنه قال: قال أبو رافع القرضي حين اجتمعت الأحبار من اليهود والنصارى من أهل نجران عند رسول الله صلى الله عليه وسلم ودعاهم إلى الإسلام أتريد يا محمد أن نعبدك كما عبدت النصارى عيسى ابن مريم فقال رجل من أهل نجران يقال له الرئيس أو ذاك منا يا محمد إليه تدعونا أو كما قال فقال رسول الله صلى الله عليه وسلم: "معاذ الله أن نعبد غير الله أو نأمر

(1/41)

بعبادة غير الله وما بذلك بعثني الله ولا بذلك أمرني أو كما قال صلى الله عليه وسلم فأنزل الله عز وجل في ذلك {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} إلى قوله: {بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} .
قوله: {ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} أي ما ينبقي لبشر آتاه الله الكتاب والحكم والنبوة أن يقول للناس أعبدوني من دون الله أي مع الله وإذا كان هذا لا يصح لنبي ولا لمرسل فلأن لا يصح لأحد من الناس بطريق الأولى والأخرى.
ولهذا قال الحسن البصري: لا ينبغي هذا المؤمن أن يأمر الناس بعبادته وذلك أن القوم كان يعبد بعضهم بعضا يعني أهل الكتاب وقوله: {وَلا يَأْمُرَكُمْ} أي بعبادة أحد غير الله لا ملك مقرب ولا نبي مرسل {أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} أي لا يفعل ذلك لأن من دعا إلى عبادة غير الله فقد دعا إلى الكفر والأنبياء إنما يأمرونكم بالايمان وعبادة الله وحده لا شريك له كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} وقال تعالى: في حق الملائكة: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} انتهى.
وهو في غاية الوضوح وبيان التوحيد وخصائص الربوبية والالهية ونظائر هذه الآيات كثيرة في القرآن وفي السنة من الأحاديث كذلك فإذا كان من المستحيل عقلا وشرعا على رسول الله صلى الله عليه وسلم وهو وجميع الأنبياء والمرسلين أن يأمروا أحدا بعبادتهم فكيف جاز في عقول هؤلاء الجهلة أن يقبلون قول صاحب البردة.

(1/42)

يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
وقد أخلص الدعاء الذي هو مخ العبادة واللياذ الذي هو من أنواع العبادة وتضمن إخلاص الرغبة والاستكانة والاستغاثة والالتجاء إلى غير الله وهذه هي معظم العبادة كما أشير إلى ذلك كما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} الآية وقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا} إلى قوله تعالى: {قوله الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} .
وعن أنس رضي الله عنه مرفوعا الدعاء مخ العبادة رواه الترمذي وقوله:-
إن لم تكن في معادي آخذا بيدي ... فضلا والا فقل يا زلة القدم
هذا القول المنافي لقوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} وقوله تعالى: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} وقوله تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً} الآية.
وفي الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال لابنته فاطمة وأحب الناس إليه يا فاطمة سليني من ما شئت لا أغني عنك من الله شيئا.
فتأمل ما بين هذا وبين قول الناظم من التضاد والتباين ثم المصادمة منه لما ذكره الله تعالى وذكره رسوله صلى الله عليه وسلم وكقوله تعالى لرسوله: {لَيْسَ لَكَ

(1/43)

مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} .
وتأمل ما ذكره العلماء في سبب نزول هذه الآية وأمثال هذه الآية كثير لم ينسخ حكمها ولم يغير ومن ادعى ذلك فقد افترى على الله كذبا وأضل الناس بغير علم وتأمل قول الله تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}
وبهذا يعلم أن الناظم قد زلت قدمه اللهم إلا أن يكون قد تاب وأناب قبل الوفاة والله أعلم وأما قوله:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فمن المعلوم أن الجواد لا يجود إلا بما يملكه فمقتضى ذلك أن الدنيا والآخرة ليست لله بل لغيره وأن أهل الجنة من الأولين والآخرين لم يدخلهم الجنة الرب الذي خلقهم وخلقها لهم بل أدخلهموها غيره {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} .
وفي الحديث الصحيح لن يدخل الجنة أحد منكم بعمله, قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمته وقد قال تعالى: {مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ} وقوله تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقوله تعالى: {قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ} وقوله تعالى: {وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى} فلا شريك لله في ملكه كما لا شريك له في الهيته وربوبيته والآيات في هذا المعنى كثيرة جدا وقوله: ومن علومك علم اللوح والقلم وهذا أيضا كالذي قبله لا يجوز أن يقال إلا في حق الله تعالى الذي أحاط علمه بكل شيء كما قال تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} وقال تعالى: {وَمَا يَعْزُبُ عَنْ رَبِّكَ

(1/44)

مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ} وقوله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} وقال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} والآيات في هذا المعنى كثيرة تفوق الحصر وكل هذه الأمور من خصائص الربوبية والإلهية ألتي بعث الله رسله وأنزل كتبه لبيانها واختصاصها لله سبحانه دون كل من سواه وقال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} وقوله في آية الكرسي: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ} فقد أطلع من شاء من أنبيائه ورسله على ماشاء من الغيب بوحيه إليهم فمن ذلك ما جرى من الأمم السالفة وما جرى عليهم كما قال تعالى: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} وكذلك ما تضمنه الكتاب والسنة من أخبار المعاد والجنة والنار ونحو ذلك أطلع الله عليه رسوله والمؤمنين عرفوه من كتاب الله وسنة رسوله وآمنوا به وأما إحاطة العلم بالمعلومات كلياتها وجزئياتها وما كان منها وما وما لم يكن فذاك إلى الله وحده لا يضاف إلى غيره من خلقه فمن ادعى ذلك لغير الله فقد أعظم الفرية على الله وعلى رسوله صلى الله عليه وسلم فما أجرأ هذا القاتل على الله في سلب حقه وما أعداه لرسول الله صلى الله عليه وسلم ولمن تولاه من المؤمنين والموحدين.
قال شيخ الإسلام ابن تيمية رحمه الله: وذكر قول عمر بن الخطاب رضي الله عنه إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية والشرك وما عابه القرآن وذمه ووقع فيه وأقره

(1/45)

ودعا إليه وصوبه وحسنه وهو لا يعرف أنه الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه فتنتقض بذلك عرى الإسلام ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان. انتهى.
قلت وقد رأينا ذلك والله عيانا من هؤلاء الجهلة الذين ابتلينا بهم في هذه الأزمنة أشربت قلوبهم الشرك والبدع واستحسنوا ذلك وأنكروا التوحيد والسنة وجادلوا بالباطل ليدحضوا به الحق فضلوا وأضلوا.
وأما قول الناظم فإن لي ذمة منه بتسميتي محمدا البيت.
فهذا من جهله إذ من المعلوم عند من له أدنى مسكة من عقل أن الاتفاق في الإسم لا ينفع إلا بالموافقة في الدين واتباع السنة فأولياء الرسول صلى الله عليه وسلم هم من أتباعه على دينه والعمل بسنته كما دل على ذلك الكتاب والسنة وكما قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ} إلى قوله: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} .
وتأمل قصة أبي طالب عم النبي صلى الله عليه وسلم وقد كان يحوطه ويحميه وينصره ويجمع القبائل على نصرته صلى الله عليه وسلم وحمايته من أعدائه وقد قال في حق النبي صلى الله عليه وسلم:

(1/46)

لقد علموا أن ابننا لا يكذب ... لدينا ولا يعني بقول الأباطل
حدبت بنفسي دونه وحميته ... ودافعت عنه بالذرى والكلاكل
ولما لم يتبرأ من دين أبيه عبد المطلب ومات على ذلك وقال النبي صلى الله عليه وسلم لأستغفرنك لك ما لم أنه عنك أنزل الله سبحانه {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} فلا وسيلة للعبد إلى نيل شفاعة النبي صلى الله عليه وسلم إلا بالايمان به وبما جاء به من توحيد الله وإخلاص العبادة له وحده لا شريك له ومحبته واتباعه وتعظيم أمره ونهيه والدعوة إلى ما بعث به من دين الله والنهي عما نهى عنه من الشرك بالله والبدع وإلا فلا فعكس الملحدون الأمر فطلبوا الشفاعة الذي بعث الله رسوله صلى الله عليه وسلم بالنهي عنه وإنكاره وقتال أهله وإحلال دمائهم وأموالهم وأضافوا إلى ذلك إنكار التوحيد وعداوة من قام به واقتفى أثر النبي صلى الله عليه وسلم كما تقدم في كلام شيخ الإسلام رحمه الله: من قوله: ويكفر الرجل بمحض الإيمان وتجريد التوحيد إلى آخر كلامه.
وأما قول الناظم ولن يضيق رسول الله جاهك بي البيت.
فهذا هو الذي ذكر الله عن المشركين من اتخاذ الشفعاء ليشفعوا لهم ويقربوهم إلى الله زلفى قال الله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} .
فهذا هو دين الله لا يقبل الله من أحد دينا سواه ثم ذكر بعد ذلك دين المشركين فقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فتأمل كون الله تعالى كفرهم بقولهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وقال في آخر هذه السورة: {أَمِ اتَّخَذُوا

(1/47)

مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} قل لله الشفاعة جميعا قلت وقد وقع من هؤلاء من اتخذهم شفعاء بدعائهم وطلبهم ورغبتهم والالتجاء إليهم وهم أموات غافلون عنهم لا يقدرون ولا يسمعون لما طلبوا منهم وأرادوه.
وقد أخبر تعالى أن الشفاعة ملكه لا ينالها من أشرك به غيره وهو الذي له ملك السموات والأرض كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} .
فعاملهم الله بنقيض قصدهم من جميع الوجوه وأسجل عليهم بالضلال ولهذه الآية نظائر كثيرة كقوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} .
فبين أن دعوتهم غير الله شرك بالله وأن المدعو غيره لا يملك شيئا وأنه لا يسمع دعاء الداعي ولا يستجيب وأن المدعو ينكر ذلك الشرك ويتبرأ منه ومن صاحبه يوم القيامة فمن تأمل هذه الآيات انزاحت عنه بتوفيق الله وفتحه جميع الشبهات ومما يشبه هذه الآية في حرمان من أنزل حوائجه بغير الله واتخذه شفيعا من دون الله بتوجيه قلبه وقالبه إليه واعتماده في حصول الشفاعة عليه كما قد تضمنه بيت الناظم قول الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .

(1/48)

فانظر كيف حرمهم الشفاعة لما طلبوها من غير الله وأخبر أن حصولها مستحيل في حقهم في دار العمل من غيره وهذه هي الشفاعة التي نفاها القرآن كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} فهذه الشفاعة المنفية هي التي فيها شرك وأما الشفاعة التي أثبتها القرآن فإنما ثبتت بقيدين عظيمين: إذن الرب تعالى للشفيع ورضاه عن المشفوع له وهو لا يرضى من الأديان الستة المذكورة في قوله: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا} الآية. إلا الإيمان الذي أصله وأساسه التوحيد والإخلاص كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} إلى قوله: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} .
وفي الحديث الصحيح أن النبي صلى الله عليه وسلم لما ذكر شفاعته قال: "وهي نائلة إن شاء الله من مات لا يشرك بالله شيئا" وقال أبو هريرة رضي الله عنه من أسعد الناس بشفاعتك يوم القيامة قال: "من قال لا إله إلا الله خالصا من قلبه".
قال شيخ الإسلام في هذا الحديث: فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله وقد كشفنا بحمد الله بهذه الآيات المحكمات تلبيس هذا المعترض الملبس ولجاجه وافترائه على الله ورسوله فإن دعوة غير الله ضلال وشرك ينافي التوحيد وأن اتخاذ الشفعاء إنما هو

(1/49)

بدعائهم والالتجاء إليهم وسؤالهم أن يشفعوا للداعي وقد نهى الله عن ذلك وبين أن الشفاعة له فإذا كانت له وحده فلا تطلب إلا ممن هي ملكه فيقول اللهم شفع نبيك في لأنه تعالى هو الذي يأذن للشفيع أن يشفع فيمن يرضى دينه وهو الإخلاص كما تقدم بيانه وأما قول المعترض أن المعتزلة احتجوا بالآيات التي فيها نفي الشفاعة على أنها لا تقع لأهل الكبائر من الموحدين.
فأقول لاريب أن قولهم: هذا بدعة وضلالة وأنت أيها المجادل في آيات بغير سلطان مع المعتزلة في طرفي نقيض تقول إن الشفاعة ثبت لمن طلبها وسألها من الشفيع فجعلت طلبها موجبا لحصولها والقرآن قد نفى ذلك وأبطله في مواضع كثيرة بحمد الله والحق أنها لا تقع إلا لمن طلبها من الله وحده ورغب إليه فيها وأخلص له العبادة بجميع أنواعها فهذا هو الذي تقع له للشفاعة قبل دخول النار أو بعده أن دخلها بذنوبه وهذا هو الذي يأذن الله للشفعاء أن يشفعوا له بما معه من الا خلاص كما صرحت بذلك الأحاديث والله أعلم.
وقد قدمنا مادل عليه الكتاب والسنة أن ما في القرآن من ذكر الشفاعة نفيا وإثباتا فحق لا اختلاف فيه بين أهل الحق فالشفاعة المنفية إنما هي في حق المشرك الذي اتخذ له شفيعا بطلب الشفاعة منه فيرغب إليه في حصولها كما في البيت المتقدم وهو كفر كما صرح به القرآن.
وأما الشفاعة التي أثبتها الكتاب والسنة فقد ثبتت للمذنبين الموحدين المخلصين وهذا هو الذي تظاهرت عليه النصوص واعتقده أهل السنة والجماعة ودانوا به والحديث الذي أشار إليه المعترض من قوله: أنا لها أنا لها لا ينافي ما تقرر وذلك أن الناس في موقف القيامة إذا فزعوا إلى

(1/50)

الرسل ليشفعوا لهم إلى الله في إراحتهم من كرب ذلك المقام بالحساب وكل نبي ذكر عذره.
قال النبي صلى الله عليه وسلم في الحديث: ""فيأتوني فأخر بين يدي الله ساجدا أوكما قال فأحمده فأبمحامد يفتحها علي ثم يقال ارفع رأسك وقل تسمع واسأل تعطه واشفع تشفع قال فيحد لي حدا فأدخلهم الجنة".
فتأمل كون هذه الشفاعة لم تقع إلا بعد السجود لله ودعائه وحمده والثناء عليه بما هو أهله وقوله: فيحدلي حدا فيه بيان أن هو الذي يحد له وهذا الذي يقع من الناس يوم القيامة مع الرسل هو من
باب سؤال الحي الحاضر والتوسل إلى الله بدعائه كما كان الصحابة رضي الله عنهم يسألون رسول
لله صلى الله عليه وسلم في حياته أن يدعو لهم إذا نابهم شيء كما في حديث الاستسقاء وغيره
ولما توفي رسول الله صلى الله عليه وسلم لم يكونوا يفعلون عند قبره شيئا من ذلك البتة ففرق
أصحابه رسول الله صلى الله عليه وسلم وهم أعلم الأمة وأفضلها بين حالتي الحياة والممات وكانوا
يصلون على النبي صلى الله عليه وسلم عند دخول المسجد والخروج منه وفي الصلاة والخطب وعند ذكره امتثالا لقوله: صلى الله عليه وسلم لا تجعلوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني أينما كنتم
ولما أردا عمر رضي الله عنه أن ستسقي بالناس أخرج معه العباس بن عبد المطلب رضي الله عنه فقال اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيدعو
فلو جاز أن يتوسل عمر والصحابة بذات النبي صلى الله عليه وسلم بعد وفاته لما صلح منهم أن
يعدلوا عن النبي صلى الله عليه وسلم إلى العباس فلما عدلوا عنه إلى العباس علم أن التوسل بالنبي
صلى الله عليه وسلم بعد وفاته لا يجوز في دينهم وصار هذا إجماعا منهم

(1/51)

قال العلامة ابن القيم رحمه الله: وقد أنكر أئمة الإسلام ذلك فقال أبو الحسن القدوري في شرح كتاب الكرخي قال بشر بن الوليد سمعت أبا يوسف يقول: قال أبو حنيفة لا ينبغي لأحد أن يدعو الله إلا به وأكره أن يقول بحق فلان أو بحق أنبيائك ورسلك وبحق البيت الحرام قال أبو الحسن أما المسألة بغير الله فتكره في قولهم: لأنه لا حق لغير الله عليه وإنما الحق لله على خلقه.
وقال ابن بلدمي في شرح المختار ويكره أن يدعوا الله إلا به فلا يقول أسألك بفلان أو بملائكتك أو بأنبيائك ونحو ذلك لأنه لاحق للمخلوق على الخالق وما يقول فيه أبو حنيفة وأصحابه أكره كذا هو عند محمد حرام وعند أبي حنيفة وأبي يوسف هو إلى الحرام أقرب وجانب التحريم عليه أغلب فإذا قرر الشيطان عنده أن الأقسام على الله به والدعاء به أبلغ في تعظيمه واحترامه وأنجع بقضاء حاجته نقله درجة أخرى إلى دعائه نفسه من دون الله ثم ينقله بعد درجة أخرى إلى أن يتخذ قبره وثنا يعكف عليه ويوقد عليه القنديل ويعلق عليه الستور ويبني عليه المسجد ويعبده بالسجود له والطواف وتقبيله واستلامه والحج إليه والذبح عنده ثم ينقله درجة أخرى إلى دعاء الناس لعبادته واتخاذه عيدا ومنسكا وإن ذلك نفع لهم في دنياهم وأخراهم.
قال شيخنا قدس الله روحه وهذه الأمور المبتدعة عند القبور مراتب أبعدها عن الشرع أن يسأل الميت حاجته ويستغيث به فيها كما يفعله كثير من الناس قال وهؤلاء من جنس عباد الأصنام وهذا يحصل للكفار من المشركين وأهل الكتاب يدعوا أحدهم من يعظمه ويتمثل لهم الشيطان أحيانا وقد يخاطبهم ببعض الأمور الغائبة.

(1/52)

ثم ذكر المرتبة الثانية وهي أن يسأل الله به وقال: وهو بدعة باتفاق المسلمين.
والثالثة: أن يظن أن الدعاء عند قبره مستجاب أوأنه أفضل من الدعاء في المساجد فهذا أيضا من المنكرات المبتدعة باتفاق المسلمين وهي محرمة وما علمت في ذلك نزاعا بين أئمة الدين وإن كان كثيرا من الناس يفعل ذلك انتهى.
ففرض على كل أحد أن يعلم ما أمره الله به ورسوله من إخلاص العبادة لله وحده فإنه الدين الذي
بعثه به وأن يترك مانهى الله عنه ورسوله صلى الله عليه وسلم من الشر ك فها دونه كما قال تعالى:
َ {لا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} الآية وأن لا يدين لله تعالى إلا بما دل له الدليل على أنه من دين الله ولا يكون أمعة يطير مع كل ريح فإن الناس من أمة محمد صلى الله عليه وسلم والأمم قبلها قد تنازعوا في ربهم وأسمائه وصفاته وما يجب له على عباده وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .
فيا سعادة من تجرد عن العصبية والهوى والتجأ إلى حصن الكتاب والسنة فإن العلم معرفة الهدى بدليله وما ليس كذلك فجهل وضلال.
وأما قول المعترض فأنظر إلى الشفاعة تجده حكي كفر من قال: مثل هذه الكلمة أي الكلمة التي ذكرها المجيب في معنى قوله: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} الآيات. ذكر عبارة النسفي في معناها وهي قوله: هو إظهار العبودية وبراءة مما يختص بالربوبية من علم

(1/53)

الغيب أي أنا عبد ضعيف لا أملك لنفسي اجتلاب نفع ولا دفع ضر إلى آخر كلامه إذ من عادة هذا المعترض الجاهل رد الحق والمكابرة في دفعه والغلو المتناهي وإلا فمن المعلوم عند من له معرفة بدين الإسلام أن المجيب إنما أتى في جوابه بتحقيق التوحيد ونفي الشرك بالله وذلك تعظيم لجانب الرسالة.
وكان النبي صلى الله عليه وسلم ينهى أمته عن كل ما يؤل بهم إلى الغلو ولما قيل له صلى الله عليه وسلم أنت سيدنا وخيرنا وابن خيرنا قال: "يا أيها الناس قولوا بقولكم أو بعض قولكم ولا يستهوينكم الشيطان أنا عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله تعالى".
والنبي صلى الله عليه وسلم هو أحق الخلق بالتواضع لله وحده سبحانه وفي الحديث فإنك إن تكلني إلى نفسي تكلني إلى ضعف وعورة وذنب وخطيئة وإني لا أثق إلا برحمتك الحديث.
والأحاديث في هذا المعنى كثيرة يخبر بذلك عن نفسه ويعترف بذلك لربه وهو الصادق المصدوق فإذا قال المسلم مثل هذا في حقه صلى الله عليه وسلم وأخبر بما اخبر به عن نفسه لم يكن منتقصا له بل هذا من تصديقه والإيمان به.
قال شيخ الإسلام رحمه الله: إذا كان الكلام في سياق توحيد الرب ونفي خصائصه عما سواه لم يجز أن يقال هذا سوء عبارة في حق من دون الله من الأنبياء والملائكة فإن المقام أجل من ذلك وكل ما سوى الله يتلاشى عن تجريد توحيده والنبي صلى الله عليه وسلم كان من أعظم الناس تقريرا لما يقال على هذا الوجه وإن كان نفسه المسلوب كما في الصحيحين في حديث الإفك لما نزلت براءة عائشة من السماء واخبرها النبي صلى الله عليه وسلم.

(1/54)

بذلك قالت لها أمها إلى رسول لله صلى الله عليه وسلم قالت والله لا أقوم إليه ولا أحمده ولا إياكما ولا أحمد إلا الله الذي أنزل براءتي فأقرها النبي صلى الله عليه وسلم وأبوها على هذا الكلام الذي نفت فيه أن تحمد رسول لله صلى الله عليه وسلم وفي رواية بحمد الله لا بحمدك ولم يقل أحد هذا
سوء أدب منها عليه صلى الله عليه وسلم:
وأخرج البيهقي بسنده إلى محمد بن مسلم قال: سمعت حبان صاحب ابن المبارك يقول قلت لبعد
الله بن المبارك قول عائشة للنبي صلى الله عليه وسلم بحمد الله لا بحمدك إني لأستعظم هذا فقال عبد الله ولت الحمد أهله وكذلك الحديث الذي رواه الإمام أحمد بسنده عن الأسود بن سريع أن
النبي صلى الله عليه وسلم أتى بأسير فقال اللهم أتوب إلى محمد فقال النبي صلى الله عليه وسلم
عرف الحق لأهله.
وهذا المعترض وأمثاله ادعوا تعظيم أمرر سول الله صلى الله عليه وسلم بما قد نهى عنه من الغلو والإطراء وهضموا ربوبية الله وتنقصوا الهيته وأتوا بزخارف شيطانية وحاولوا أن يكون حق الله من
العبادة التي خلق لها عباده نهبا بين الأحياء والأموات هذا يصرفه لنبي وهذا لملك وهذا لصالح أو غير هؤلاء ممن اتخذوهم ندادا لله وعبدا الشياطين بما أمروهم به من ذلك الشرك بالله فإن عبادتهم
للملائكة والأنبياء والصالحين إنما تقع في الحقيقة على من زينها لهم من الشياطين وأمرهم بها كما قال تعالى: {يَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قالوا لُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} ونحو هذه الآية كثير في القرآن.
ولما ذكر العلامة ابن القيم رحمه الله: ما وقع في زمانه من الشرك بالله قال: وهذا هضم للربوبية وتنقص للإلهية وسوء ظن برب

(1/55)

العالمين وذكر أنهم ساووهم بالله في العبادة كما قال تعالى: عنهم وهم في النار {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وأما ما ذكره عن خالد الأزهري فخالد وما خالد أغرك منه كونه شرح التوضيح والأجرومية في النحو وهذا لا يمنع كونه جاهلا الذي بعث الله به رسوله صلى الله عليه وسلم كما جهله من هو أعلم وأقدم منه ممن لهم تصانيف في المعقول كالفخر الرازي وأبي معشر البلخي ونحوهما ممن غلط في التوحيد وقد كان خالد هذا يشاهد أهل مصر يعبدون البدوي وغيره فيما أنكر ذلك في شيء من كتبه ولا نقل عنه أحد إنكاره فلو صح ما ذكره خالد من حال الناظم لم يكن جسرا تذاد عنه النصوص من الآيات المحكمات القواطع والأحاديث الواضحات البينات كقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} .
وقول النبي صلى الله عليه وسلم "من مات وهو يدعوا لله ندا دخل النار" وقد استدرج الله أهل الشرك بأمور تقع لهم يظنونها كرامات عقوبة لهم وكثير منها أحوال شيطانية أعانوا بها أولياءهم من الإنس كما قد يقع كثيرا لعباد الأصنام وما أحسن ما قال بعضهم شعرا:-
تخالف الناس فيما رأوا ورووا ... وكلهم يدعون الفوز بالظفر
فخذ بقول يكون النص ينصره ... أما عن الله أو عن سيد البشر
وقد حاول هذا الجهل المعترض صرف أبيات البردة عما هو صريح فيها ونص في ما دلت عليه من الشرك في الربوبية والإلهية ومشاركة الله في علمه وملكه وهي لا تحتمل أن تصرف عما هي فيه من ذلك الشرك

(1/56)

والغلو فما ظفر هذا المعترض من ذلك بطائل غير أنه وسم نفسه بالجهل والضلال والزور والمحال لوسكت لسلم من الانتصار لهذا من الشرك العظيم الذب وقع فيه. وأما قول المعترض ورد في الحديث "لولا حبيبي محمد ما خلق سمائي ولا أرضي ولا ناري" فهذا من الموضوعات لا أصل له ومن ادعى خلاف ذلك فليذكر من رواه من أهل الكتب المعتمدة في الحديث وأنى له ذلك بل هو من أكاذيب الغلاة الوضاعين.
وقد بين الله تعالى حكمته في خلق السموات والأرض في كثير من سور القرآن كما في الآية التي بعد وهي قول الله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}
ولها نظائر تبين حكمة في خلق السموات والأرض وقوله: وكيف ينكر تصرفه في إعطاء أحد بإذن الله من الدنيا في حياته أوفي الآخرة وبعد وفاته.
أقول هذا كلام من اجترى وافترى وأساء الأدب مع الله وكذب على رسوله ولم يعرف حقيقة الشفاعة ولا عرف تفرد الله بالملك يوم القيامة وهل قال رسول الله صلى الله عليه وسلم أو أحد
أصحابه أومن بعدهم من أئمة الإسلام أن أحد يتصرف يوم القيامة في ملكه ولو أطلقت هذه العبارة في حق رسول الله صلى الله عليه وسلم لادعاها كل لمعبوده من نبي أو صالح أنه يشفع له إذا
دعاه سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء وقال تعالى: {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} وقال: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ

(1/57)

صَوَاباً} وهذا القول الذي قاله الجاهل قد شافهنا به جاهل مثله بمصر يقول الذي يتصرف الكون سبعة البدوي والإمام الشافعي والشيخ الدسوقي حتى أكمل السبعة من الأموات يقول هذا ولي له
شفاعة وهذا صالح كذلك وقد قال تعالى: {لِيُنْذِرَ يَوْمَ التَّلاقِ يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} إلى قوله: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} وأي ظلم أعظم من الشرك بالله ودعوى الشريك له الملك والتصرف وهذا غاية الظلم.
قال شيخ الإسلام رحمه الله: في هذا المعنى قوله تعالى: ِ {قُلِ دْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِير وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا الله ولم يبق إلا الشفاعة التي يظنها المشركون وهي منتفية كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا ثم يقال ارفع رأسك وقل تسمع وسل تعطه واشفع تشفع وقال له أبو هريرة رضي الله عنه من أسعد الناس بشفاعتك قال: "من قال لا إله إلا الله خالصا من قلبه فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله":
وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود:
فالشفاعة التي نفاها القرآن ما كان فيها شرك ولهذا أثبت الشفاعة

(1/58)

بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها تكون الا لأهل التوحيد والاخلاص انتهى
كلامه:
وقال العلامة ابن القيم في مدارج السالكين وقد قطع الله الأسباب التي يتعلق بها المشركون جميعا
فقال تعالى: {قُلِ دْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِير وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}
فالمشرك انما يتخذ معبودة لما يحصل له به من النفع والنفع لايكون الا ممن فيه خصلة من هذه الأربع أما ما لك لما يريده عابده منه فان لم يكن شريكا له كان معينا وظهيرا فان لم يكن معينا ولاظهيرا كان شفيعا عنده فنفى سبحانه المراتب الأربع نفيا مرتبا منتقلا من الأعلى إلى الأدنى فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه فكفى بهذه الآية نور وبرهانا وتجريدا للتوحيد وقطعا لأصول الشرك وموادة
لمن عقلها وفي القرآن كثير من أمثالها ونظائرها ولكن أكثر الناس لا يشعر بدخول الواقع تحته وتضمنه له ويظنه في نوع.
قوم قد خلوا من قبل ولم يعقبوا وارثا فهذا الذي يحول بين القلب وفهم القرآن ولعمر الله ان كان
أولئك قد خلوا فقد ورثهم من هو مثلهم أو دونهم وتناول القرآن لهم كتناوله لأولئك إلى أن قال ومن أنواعه أي الشرك طلب الوائج من الموتى والاستعانة بهم والتوجه إليهم وهذا أصل شركة العالم فان الميت قد انقطع عمله وهو لا يملك لنفسه نفعا ولا ضرا فضلا لمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله وهذا بجهله بالشافع والمشفوع عنده فانه لا يقدر أن يشفع له

(1/59)

عند الله إلا بإذنه والله لم يجعل استغاثته وسؤاله سببا لإذنه فجاء هذا المشرك بسبب يمنع الإذن وهو
بمنزلة من استعان في حاجته بما يمنع حصولها وهذه الحالة كل مشرك فجمعوا بين الشرك بالمعبود
وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى تنقص بالأموات وهم قد تنقصوا الخالق بالشرك وأولياء التوحيد له بذمهم وعيبهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم يوالونهم عليه وهؤلاء أعداء الرسل في كل زمان ومكان وما أكثر المستجيبين لهم قال: وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه والهه ومعبوده فجرد حبه لله وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله والتجاءه إلى الله وأخلص قصده لله متبعا لأمره متطلبا لمرضاته وإذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله وبالله ومع الله انتهى.
فرحم الله هذا الإمام وشيخه فلقد بينا للناس حقيقة الشرك وطرقه وما يبطله.
وفي حديث ابن عباس أن رسول الله صلى الله عليه وسلم قال له: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله" ولم يقل فاسألني واستعن بي بل قصر السؤال والاستعانة على الله الذي لا يستحق سواه كما في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فمن صرف ذلك لغير الله فقد عصى الله ورسوله وأشرك بالله.
وللمعترض كلام ركيك لا حاجة لنا إلى ذكر ما فيه وإنما نتتبع من كلامه ما يحتاج إلى رده وإبطاله كجنس ما تقدم.

(1/60)

وأعلم أنه قال لما ذكر قول المجيب أنه لا يجتمع الإيمان بالآيات المحكمات وتلك الأبيات لما بينهما من التنافي والتضاد وقال المعترض أقول يجتمعان بأن يفرد الله بالعبادة ولا يقدح فيه تشفعه بأحباب حبه إليه وكيف يحكم عليه بالضلال بمجرد طلبه الشفاعة ممن هو أهل لها كما في الحديث أنا لها أنا لها ومعلوم أن الضلال ضد الحق.
فالجواب لا يخفى ما في كلامه من التخليط والتلبيس والعصبية المشوبة بالجهل المركب حيث أنه لا يدري ولا يدري أنه لا يدري.
وقد بينا فيما تقدم أن دعوة غير الله ضلال وأن اتخاذ الشفعاء الذين أنكر الله تعالى إنما هو بدعائهم والالتجاء إليهم والرغبة إليهم فيما أراده الراغب منهم من الشفاعة التي لا يقدر عليها إلا الله وذلك ينافي الإسلام والإيمان بلا ريب فإن طلبها من الأموات والغائبين طلب لمما لا يقدر عليه الا الله من غير الله وهو خلاف لما أمر به تعالى وارتكاب لما نهى عنه كما تقدم بيانه في معنى قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} الآية وقوله تعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} فطلب الشفاعة من النبي صلى الله عليه وسلم أو غيره بعد وفاته وبعده عن الداعي لا يحبه الله تعالى ولا يرضاه ولا رسوله صلى الله عليه وسلم وهو التوسل الذي ذكره العلامة ابن القيم وشيخه وصرحا بأنه شرك وللعلامة ابن القيم أبيات في المعنى وهي قوله:-
والشرك فهو توسل مقصود الزلفى من الرب العظيم الشأن
بعبادة المخلوق من حجر ومن ... بشر ومن قبر ومن أوثان
والناس في هذا ثلاث طوائف ... ما رابع أبدا بذي إمكان

(1/61)

أحدا الطوائف مشرك بالهه ... فاذا دعاه دعا الها ثان
هذا وثاني هذه الأقسام ذلك جاحدا يدعو سوى الرحمان
هو جاحد للرب يدعو غيره ... شركا وتعطيلا له قدمان
هذا وثالث هذه الأقسام خير ... الخلق ذاك خلاصة الانسان
يدعو إله الحق لا يدعو ولا ... أحدا سواه قط في الأكوان
يدعوه في الرغاب والرهبات ... والحالات من سر ومن إعلان
وقد أنكر الله ذلك الدعاء على من زعم في الرسل والملائكة وذلك كما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} .
قال طائفة من السلف كان أقوام يدعون المسيح وأمه وعزيرا أو الملائكة فأنكر الله ذلك وقال هؤلاء عبيدي يرجون رحمتي كما ترجون رحمتي ويخافون عذابي كما تخافون عذابي وهؤلاء الذين نزلت هذه الآية في إنكار دعوتهم من أوليائه وأحبابه وقد تقدم أن الدعاء وجميع أنواع العبادة حق الله المحض كما تقدم في الآيات.
والحاصل أن الله تعالى لم يأذن لأحد أن يتخذ شفيعا من دونه يسأله ويرغب إليه ويلتجيء إليه وهذه هي العبادة ومن صرف من ذلك شيئا لغير الله فقد أشرك مع الله غيره كما دلت عليه الآيات المحكمات وهذا ضد أفراد الله بالعبادة وكيف يتصور إفراد الله بالعبادة وقد جعل العبد ملاذا ومفزعا سواه فإن هذا ينافي الأفراد فأين ذهب عقل هذا وفهمه.
قال لشيخ الإسلام رحمه الله: العبادة اسم جامع لكل ما يحبه الله من الأقوال والأعمال الباطنة والظاهرة انتهى.

(1/62)

وقد تبين أن الدعاء مخ العبادة وهو ما يحبه ويأمر به عباده وأن يخلصوه له وقد تقدم من الآيات ما يدل على ضلال من فعل ذلك وكفره.
وبهذا يحصل الجواب عن قول المعترض إن الشفاعة المنفية إنما هي في حق الكفار فنقول فمن اتخذ معبودا سوى الله يرجوه أو يخافه فقد كفر وتأمل قوله تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ} .
فبين تعالى أن المخلوق لا يصلح أن يدعي من دون الله وأن من دعاه فقد أشرك مع الله غيره في الإلهية والقرآن من أوله إلى آخره يدل على ذلك وكذلك سنة رسول الله صلى الله عليه وسلم ولكن الملحدين محجوبون عن فهم القرآن كما حجبوا عن الإيمان بجهلهم وضلالهم وإعراضهم كما أنزل في كتابه من بيان دينه الذي رضيه لنفسه ورضيه لعباده.
قال شيخ الإسلام ابن تيمية رحمه الله: تعالى: وحقيقة التوحيد أن يعبد الله وحده لا يدعى إلا هو ولا يخشى ولا يتقى إلا هو ولا يتوكل إلا عليه ولا يكون الدين إلا له وأن لا يتخذ الملائكة والنبيين أربابا فكيف بالأئمة والشيوخ فإذا جعل الإمام والشيخ كأنه إله يدعى مع غيبته وموته ويستغاث به ويطلب منه الحوائج كأنه مشبه بالله فيخرجون عن حقيقة التوحيد الذي أصله شهادة أن لا إله إلا الله وأن محمد رسول الله انتهى.
وثبت عن النبي صلى الله عليه وسلم إنه قال لابن عباس إذا سألت فاسأل الله وإذا استعنت فاستعن بالله فلو جاز أن يسأل رسول الله صلى الله عليه وسلم لما قصر سؤاله

(1/63)

واستعان على الله وحده وابن عباس أحق الناس بأن يعلمه رسول الله صلى الله عليه وسلم ما فيه له منفعة فلو جاز صرف ذلك لغير الله لقال: واسألني واستعن بي بل أتى صلى الله عليه وسلم بمقام الإرشاد وا لإبلاغ والنصح لابن عمه بتجريد إخلاص السؤال ولاستعانة على الله تعالى فأين ذهبت
عقول هؤلاء الضالين عن هذه النصوص والله الستعان0
وقال الشيخ رحمه الله: واعلم أن لفظ الدعاء والدعوة في القرآن يتناول معنيين دعاء العبادة ودعاء
المسألة وكل عابد سائل وكل سائل عابد وأحد الاسمين يتناول الآخر عند تجرده وإذا جمع بينهما فإنه يراد بالسائل الذي يطلب لجلب المنفعة ودفع المضرة بصيغ المسئول والطلب ويراد بالعابد من يطلب ذلك بامتثال الأمر وإن لم يكن هناك صيغة سؤال ولا يتصور أن يخلو داع الله دعاء عبادة أو دعاء مسألة من الرغبة والرهبة والخوف والطمع انتهى.
فتبين أن أبيات البردة التي قدمنا الكلام عليها تنافي الحق وتناقضه وماذا بعد الحق إلا الضلال.
وقول المعترض لا سيما والناظم على جانب عظيم من الزهد والورع والصلاح بل وله يد في العلوم كما حكى ذلك مترجموه وهذا كله صار هباء منثورا حيث لم يرضوا عنه.
أقول هذه دعوى تحتمل الصدق والكذب والظاهر أنه لا حقيقة لذلك فإنه لا يعرف إلا بهذه المنظومة فلو قدر أن لذلك أصلا فلا ينفعه ذلك مع تلك الأبيات لأن الشرك يحبط الأعمال كما قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} وقد صار العمل مع الشرك هباء منثورا قال سفيان بن عيينة احذروا فتنة العالم الفاجر والعابد

(1/64)

الجاهل فان فتنتهما فتنة لكل مفتون فإن كان للرجل عبادة فقد فتن بأبياته كثير من الجهال وعبادته إن كانت فلا تمنع كونه ضالا كما يرشد إلى ذلك آخر الفاتحة قال سفيان بن عيينة من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عبادنا ففيه شبه من النصارى فالواجب علينا أن نبين ما في كلامه مما يسخط الله ورسوله من الشرك والغلو وأما الشخص وأمثاله ممن قد مات فيسعنا السكوت عنه لأنا لا ندري ما آل أمره إليه وما مات عليه وقد عرف أن كلام خالد الأزهري لا حجة فيه وأهل الغلو والشرك ليس عندهم إلا المنامات والأحوال الشيطانية التي يحكيها بعضهم عن بعض كما قال لي بعض علماء مصر أن شيخنا مشى بأصحابه على البحر فقال لا تذكروا غيري وفيهم رجل ذكر الله فسقط في البحر فأخذ بيده الشيخ فقال: ألم أقل لكم لا تذكروا غيري فقلت هذه الحكاية تحتمل أحد أمرين لا ثالث لهما أحدهما أن تكون مكذوبة مثل أكاذيب سدنة الأوثان أو أنها حال شيطانية وأسألك أيها الحاكي لذلك أيكون فيها حجة على جواز دعوة غير الله فأقر وقال لا حجة فيها على ذلك والمقصود بيان أنه ليس عند الغلاة من الحجة على ما زخرفوه أو حرفوه أو كذبوه وما قال الله وقال رسوله فهذا بحمد الله كله عليهم لا لهم وما حرفوه من ذلك رد إلى صحيح معناه الذي دل عليه لفظه مطابقة وتضمنا والتزاما.
قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} وذكر المعترض حكاية يقول: عن غير واحد من العلماء العظام أنه رأوا النبي صلى الله عليه وسلم والمنظومة تنشد بين يديه إلى قوله: لكن الخصم مانع ذلك كله بقوله: إنهم كفار.

(1/65)

فالجواب: أن يقال ليس هذا وجه المنع وإنما وجهه إنها حكاية مجهولة عن مجهول وهذا جنس إسناد الأكاذيب فلو قيل من هؤلاء العظام وما أسماؤهم وما زمنهم وما طبقتهم لمن يدر عنهم وأخبار المجهولين لا تقبل شهادة ولا رواية يقظة فكيف إذا كانت أحلاما والمعترض كثيرا ما يحكي عن هيا بن بيا ثم قال المعترض على قول المجيب وطلب الشفاعة من النبي صلى الله عليه وسلم ممتنع شرعا وعقلا قال المعترض من أين هذا الامتناع وما دليله من العقل والسمع.
فالجواب: أن يقال معلوم أن دليله من الجهتين لا تعرفه أنت ومن مثلك وإنما معرفتك في اللجاج الذي هو كالعجاج الذي يحوم في الفجاج.
أما دليله من السمع فقد تقدم في آيات سورتي الزمر ويونس وغيرها وقد بسطنا القول في ذلك بما يغني عن إعادته فليرجع إليه.
وأما دليله من العقل فالعقل الصحيح يقضي ويحكم بما يوافق النقل بأن النجاة والسعادة والفلاح وأسباب ذلك كله لا تحصل إلا بالتوجه إلى الله تعالى وحده وإخلاص الدعاء والالتجاء له وإليه لأن الخير كله بيده وهو القادر عليه وأما المخلوق فليس في يده من هذا شيء كما قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} فتسوية المخلوق بالخالق خلاف العقل كما قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} فالذي له الخلق والأمر والنعم كلها منه وكل مخلوق فقير إليه لا يستغني عنه طرفة عين هو الذي يستحق أن يدعى ويرجى ويرغب إليه ويرهب منه ويتخذ معاذا وملاذا ويتوكل عليه.

(1/66)

وقد قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} وقال المفسرون المحققون السلفيون المتبعون في قول الله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي لا يرجون سواه ولا يقصدون إلا إياه ولا يلوذون إلا بجنابه ولا يطلبون الحوائج إلا منه ولا يرغبون إلا إليه ويعلمون أنه ما شاء كان وما لم يشاء لم يكن وأنه المتصرف في الملك وحده لا شريك له لا معقب لحكمه وهو سريع الحساب.
ولهذا قال سعيد بن جبير: التوكل جماع الايمان ذكره العلماء في تفسيره وليتأمل ما ذكره لله عن صاحب ياسين من قوله: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} فهذا دليل فطري عقلي سمعي وأما قول المعترض أن قول الناظم ومن علومك علم اللوح والقلم أن من بيانية.
فالجوب: أنه ليس كما قال بل هي تبعيضية ثم لو كانت بيانية فها ينفعه والمحذور بحاله وهو أنه يعلم
ما في اللوح المحفوظ وقد صرح المعترض بذلك فقال ولا شك إنه أتي علم الأولين والآخرين وعلم ما كان وما يكون
فالجواب: هذه مضاربه لما هو صريح في كتاب الله وسنة رسوله بأن الإحاطة بما في اللوح المحفوظ علما ليس إلا لله وحده كذلك علم الأولين والآخرين ليس إلا لله وحده إلا ما أطلع الله عليه نبيه في كتابه كما قال الله تعالى: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} فالرجل في عمي عن قول من عمله الله تعالى بشيء من علمه وقال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ

(1/67)

بِكُلِّ شَيْءٍ عِلْماً} وقد تقدم الكلام لهذه الآيات نظائر فإحاطة العلم بالموجودات والمعلومات التي وجدت وأستوجدت لله وحده لم يجعل ذلك لأحد سواه.
وقال تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} فأسند علم وقت الساعة إلى ربه بأمره كقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا} وأمثال هذه الآيات مما يدل على أن الله تعالى اختص بعلم الغيب كله إلا ما استشناه بقوله: {ولا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} ومن تبعيضية ها هنا بلا نزاع وقد قال الخضر لموسى عليها السلام ما نقص علمي وعمك في جانب علم الله الا كما نقص هذا العصفور من هذا البحر
فتأمل هذا وتدبر وأما قول المعترض وتأويله لقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} فتأويل فاسد ما قاله غيره ولا يقوله: مسلم من أنه يعلم الغيب بتعليم الله له والمنفي في الآية أن يعلمه بنفسه بدون أن يعلمه الله ذلك فما أجرأ هذا الجاهل على هذا التأويل وما أجهله بالله وبكتابه فيقال في الجواب لا ينفعك هذا التأويل الفاسد إذ لو كان أحد يعلم جميع الغيب بتعليم الله لصدق عليه أن يقال هذا يعلم الغيب كله الذي يعلمه الله فيها بقي على هذا لقصر علم الغيب على الله في هذه الآية معنى وحصل الاشتراك نعوذ بالله من الافتراء على الله وعلى كتابه وصرف ما لم ينزل الله به سلطانا وأما قوله: في قول الناظم إن لم تكن في آخذا بيدي أن الأخذ باليد هي الشفاعة
فالجوب: أن حقيقة هذا القول وصريحة طلب ذلك من غير الله فلو

(1/68)

صح هذا الحمل فالمحذور بحاله لما قد عرفت من الاستغاثة بالأموات والغائبين والاستشفاع بهم في أمر هو من الله ممتنع حصوله من غير الله لكونه تألها وعبادة وقد أبطله القرآن فهذا المعترض الجاهل يدور على منازعة الله في حقه وملكه وشمول علمه والله يجزيه بعلمه وأما قول: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} فقيل المراد بها الخمس المذكورة في سورة لقمان وهذا قبل أن يطلع نبيه عليها وإلا فقد ذكر عامة أهل العلم أنه لم يتوفاه الله تعالى حتى علمه الله كل شيء حتى الخمس.
فالجوب: أنظر إلى هذا المفتري الجاهل البليد كيف اقتفى أثر صاحب الأبيان بجميع ما اختلقه وافتراه وأكثر من الأكاذيب على أهل العلم فان قوله: ذكر عامة أهل أنه لم يتوفاه الله حتى علمه كل شيء حتى الخمس فحاشا أهل العلم الذين يعرفون بأنهم من أهل العلم من هذه المقالة وعامة أهل العلم بل كلهم على خلاف ما ادعاه سلفا وخلفا.
قال أبو جعفر محمد بن جرير رحمه الله: في تفسير الكبير الذي فاق على التفاسير ابتدأ تعالى ذكر الخبر عن علمه بمجيء الساعة فقال تعالى: {إنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَة} والتي تقوم فيها القيامة لا يعلم ذلك أحد غيره {وَيُنَزِّلُ الْغَيْثَ} من السماء لا يقدر على ذلك أحد غيره {وَيَعْلَمُ مَا فِي الْأَرْحَامِ} الإناث {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً} يقول وما تعلم نفس ماذا تعمل في غد {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} يقول وما تعلم نفس حي بأي أرص يكون موتها {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} يقول إن الذي يعلم ذلك كله هو الله دون كل أحد سواه وذكر

(1/69)

سنده عن مجاهد {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} قال جاء رجل إلى النبي صلى الله عليه وسلم فقال امرأتي حبلى فأخبرني ماذا تلد وبلادنا جدبة فاخبرني متى ينزل الغيث وقد علمت متى ولدت فمتى أموت فأنزل الله {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} إلى آخر السورة قال: فكان مجاهل يقول من مفاتيح الغيب التي قال الله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} .
وأخرج بسنده عن قتادة {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} الآية خمس من الغيب استأثر الله بهن فلم يطلع علهن ملكا مقربا ولا نبيا مرسلا وبسنده عن عائشة رضي الله عنها من قال إن أحدا يعلم الغيب إلا الله فقد كذب وأعظم الفرية على الله قال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} وبالسند عن عبد الله بن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "مفاتيح الغيب خمس لا يعلمهن إلا الله {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} الآية ثم قال: لا يعلم ما في غد إلا الله ولا يعلم أحد متى ينزل الغيث إلا الله ولا يعلم أحد متى قيام الساعة إلا الله ولا يعلم أحد ما في الأرحام إلا الله ولا تدري نفس بأي أرض تموت.
وبسنده عن مسروق عن عائشة قالت: من حدثك أنه يعلم ما في غد فقد كذب. ثم قرأت {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال خمس لا يعلمهن إلا الله {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ} الآية انتهى ما ذكره ابن جرير
وذكر البغوي في تفسير حديث ابن عمر وعائشة المتقدم ثم قال: وقال

(1/70)

الضحاك ومقاتل: مفاتيح الغيب خزائن الأرض وقال عطاء ما غاب عنكم من الثوب وقيل انقضاء الأجل وقيل أحوال العباد من السعادة والشقاوة وخواتيم أعمالهم وقيل ما لم يكن بعد أن يكون أم لا يكون وما لا يكون كيف يكون وانتهى.
قلت ولا يعرف عن أحد من أهل العلم خلاف ما دلت عليه هذه الآيات المحكمات ونعوذ بالله من مخالفة ما أنزل الله في كتابه وما أخبر به عن نفسه وأخبر به رسوله صلى الله عليه وسلم وأجمع عليه العلماء فان الله استأثر بعلمه عن خلقه ووصف نفسه بأنه علام الغيوب ونعوذ بالله من حال أهل الافتراء والتكذيب.
وأما قول ولو أن عبارات أهل العلم مثل البيضاوي وأبي السعود والقسطلاني وأمثالهم تجدي إليكم شيئا لذكرناها لكنها تمحى بلفظة واحدة وهي أنهم كلهم كفار فلا نقبل منهم لأحد ومن هذه حاله فلا حيلة به.
فالجوب: أنه ليس للبيضاوي ومن ذكر عبارات تخالف ما قاله السلف والعلماء في معنى الآيات ومعاذ الله أن يقول المجيب إن هؤلاء كفار ولا يوجد عن لأحد من علماء المسلمين أنه كفر أحد قد مات من هذه الأمة فمن ظاهره الإسلام فلو وجد في كلامه زلة من شرك أو بدعة فالواجب التنبيه على ذلك والسكوت عن الشخص لما تقدم من أنا لا ندري ما خاتمته وأما هؤلاء الذين ذكرهم من المفسرين فإنهم من المتأخرين الذين نشأوا في اغتراب من الدين والمتأخرون يغلب عليهم الاعتماد على عبارات أهل الكلام مخالفة لما عليه السلف وأئمة الإسلام من الإرجاء ونفى حكمة الله وتأويل صفات الله وسلب معانيها ما

(1/71)

يقارب ما في كشاف الزمخشري والإرجاء والجبر يقابل ما فيه من نفي القدر وكلاهما في طرفي نقيض وكل واحد خالف ما عليه أهل السنة والجماعة في ذلك ومعلوم أن صاحب الكشاف أقدم من هؤلاء الثلاثة وأرسخ قدما منهم في فنون من العلم ومع هذا فقال شيخ الإسلام البلقيني استخرجت ما في الكشاف من دسائس الاعتزال بالمناقيش وقال أبو حيان وقد مدح الكشاف ما فيه من لطيف المعنى ثم قال:-
ولكنه فيه مجال لناقد ... وزلات سوء قد أخذن المخانقا
فيثبت موضوع الأحاديث جاهلا ... ويعزو إلى المعصوم ما ليس لائقا
وينسب إبداء المعاني لنفسه ... ليوهم أغمارا وإن كان سارقا
ويسهب في المعنى الوجيز دلالة ... بتكثير ألفاظ تسمى الشقاشقا
يقول فيها الله ما ليس قائلا ... وكان محبا في المخاطب وامفا
ويشتم أعلام الأئمة ضلة ... ولا سيما أن ولجوه المضائقا
إلى أن قال:
لئن لم تدركه من الله رحمة
لسوف يرى للكافرين مرافقا
فإذا كان هذا في تفسير مشهور وصاحبه معروف بالذكاء والفهم فما دونه من المتأخرين أولى بأن لا يتلقى من كلامهم بالقبول إلا ما وافق تفسير السلف وقام عليه الدليل وهذا المعترض من جهله يحسب كل بيضاء شحمةيعظم المفضول من الأشخاص والتصانيف ولا يعرف ما هو الأفضل ولو كان له أدنى مسكة منفهم ومعرفة للعلماء ومصنفاتهم لعلم أن أفضل ما في أيدي الناس من التفاسير هذه الثلاثة التي نقلنا منها تفسير أبي جعفر محمد بن جرير الطبري وتفسير الحسين بن مسعود البغوي وتفسير العماد إسماعيل ابن كثير فهذه أجل التفاسير

(1/72)

ومصنفوها أئمة مشهورون أهل السنة ليسوا بجهمية ولا معتزلة ولا قدرية ولا جبرية ولا مرجئة بحمد الله وأكثر ما في هذه التفاسير الأحاديث الصحيحة وآثار الصحابة وأقوال التابعين وأتباعهم فلا يرغب عنها إلا الجاهلون الناقصون المنقوصون والله المستعان.
والمصنفون في التفسير وغيره غير ما ذكر البيضاوي وأبي السعود البحر لأبي حيان لأنه كثير ما ينقله في تفسيره عن السلف والأئمة وكذلك تفسير الخازن وبالجملة فمن كان من المصنفين أبعد عن تقليد المتكلفين وذكر عباراتهم ويعتمد أقوال السلف فهو الذي ينبغي النظر إليه والرغبة فيه وعلى كل حال فليس في تفسير البيضاوي وأبي السعود وشرح القسطلاني ومواهبه ما ينفع هذا الجاهل المفتري وكل يؤخذ من قوله: ويترك إلا رسول الله صلى الله عليه وسلم.
وقول المعترض على قول المجيب علماؤهم شر من تحت أديم السماء فيقال: هل ورد هل ورد هذا الحديث في أهل العراق فهم على عهد النبي صلى الله عليه وسلم كفار مجوس أو فيما يأتي فهذه شناعة على غالب علماء الأمة ومنهم الإمام أبو حنيفة والإمام أحمد وأمثالهم.
فالجواب: أن هذا كلام من لا يعقل ولا يفهم شيئا ولا يفرق بين أهل السنة والجماعة وأهل البدعة والضلالة ففي الحديث الصحيح أن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يعبد فئام من أمتي الأوثان ولا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك". رواه البرقاني في صحيحه.
وقد أخبر النبي صلى الله عليه وسلم أن أمته ستفترق كما افترقت اليهود والنصارى فاليهود افترقت إحدى وسبعين والنصارى على اثنتين وسبعين وهذه

(1/73)

الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة وأول من فارق الجماعة في عهد الصحابة رضي الله عنهم الخوارج قاتلهم علي رضي الله عنه بالنهروان والقدرية في أيام ابن عمر وابن عباس وأكثر الصحابة موجودون ومن دعاتهم معبد الجهني وغيلان القدري الذي قتله هشام بن عبد الملك وكذلك الغلاة في علي الذي خذ لهم على الأخاديد وحرقهم بالنار ومنهم المختار بن أبي عبيد الذي قتله مصعب بن الزبير ادعى النبوة وتبعه خلق كثير.
ثم ظهرت فتنة الجهمية وأول من أظهرها الجعد بن درهم قتله خالد بن عبد الله القسري والصحابة رضي الله عنهم والتابعون والأئمة متوافرون وقت ظهور مبادي هذه البدع لم يلحقهم من ضلال هذه الفرق شناعة ولا غضاضة لأنهم متمسكون بالكتاب والسنة منكرون لما خالف الحق وصح من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يأتي على الناس زمان ولا والذي بعده شر منه" حتى تلقوا ربكم سمعته من نبيكم صلى الله عليه وسلم وظهرت بدعة جهم بن صفوان في زمن أبي حنيفة وأنكرها وناظرهم وانتشرت في زمن الإمام أحمد رحمه الله: والفقهاء وأهل الحديث وامتحن الإمام أحمد فتمسك بالحق وصبر وصنف العلماء رحمهم الله المصنفات الكبار في الرد على الجهمية القائلين بخلق القرآن المعطلين لصفات الملك الديان كالإمام أحمد في رده المعروف وابنه عبد الله وعبد العزيز الكناني في كتاب الحيده وأبي بكر الأثرم والخلال وعثمان بن سعيد الدارمي وإمام الأئمة محمد بن خزيمة واللالكائي وأبي عثمان الصابوني وقبلهم وبعدهم ممن لا يحصى وهذا كله إنما هو القرون الثلاثة المفضلة ثم بعدها ظهرت كل بدعة الفلاسفة وبدعة الرافضة وبدعة المعتزلة وبدعة المجبرة

(1/74)

وبدعة أهل الحلول وبدعة أهل الاتحاد وبدعة الباطنية الإسماعيلية وبدعة النصيرية والقرامطة ونحوهم.
وأما أهل السنة والجماعة فيردون بدعة كل طائفة من هؤلاء الطوائف بحمد الله فالأئمة متمسكون بالحق في كل زمان ومكان والبلد الواحد من هذه الأمصار يجتمع فيها أهل السنة وأهل البدعة وهؤلاء يناظرون هؤلاء ويناضلونهم بالحجج والبراهين وظهر معنى قول النبي صلى الله عليه وسلم: "خير القرون قرني ثم الذين يلونهم ثم أنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون مالا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل".
وقال صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيكون غريبا كما بدأ فطوبى للغرباء الذين يصلحون إذا فسد الناس" وفي رواية "يصلحون ما أفسد الناس".
وقد صنف العلماء رحمهم الله في بيان الاثنتين والسبعين فرقة عدة مصنفات وبينوا ما تنتحله كل فرقة من بدعتها المخالفة لما عليه أهل الفرقة الناجية وليس على الفرقة الناجية شناعة ولا نقص في مخالفة هذه الفرق كلها وإنما ظهر فضل هذه الفرقة بتمسكها بالحق وصبرها على مخالفة هذه الفرق الكثيرة والاحتجاج بالحق ونصرته وما ظهر فضل الإمام أبو حنيفة والإمام أحمد ومن قبلهما من الأئمة ومن بعدهما إلا بتمسكهم بالحق ونصرته وردهم الباطل وما ضر شيخ الإسلام أحمد بن تيمية وأصحابه حين أجلب عليهم أهل البدع وآذوهم بل أظهر الله بهم السنة وجعل لهم لسان صدق في الأمة وكذلك من قبلهم ومن بعدهم كشيخنا شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: لما

(1/75)

دعا إلى التوحيد وبين أدلته وبين الشرك وما يبطله وفيه قال الإمام العلامة الأديب أبوبكر حسن بن غنام رحمه الله: تعالى:-
وعاد به نهج الغواية طامسا ... وقد كان مسلوكا به الناس ترتع
وجرت به نجد ذيول افتخارها ... وحق لها بالأمعي ترفع
فآثاره فيها سوام سوافر ... وأنواره فيها تضيء وتسطع
فهذا المعترض لو تصور وعقل لتبين له أن ما احتج به ينقلب حجة عليه وقول المعترض وإن كان قد ورد في حق أهل الحرمين فهذا ظاهر البطلان إذ هي مهبط الوحي ومنبع الإيمان ولو قيل إن هذا الحديث وأمثاله ورد في ذم نجد وأهلها فقد ورد في ذمهم أحاديث كثيرة شهيرة منها قوله: صلى الله عليه وسلم: "لا يزالون في شر من كذابهم إلى يوم القيامة".
فالجواب: أن نقول الأحاديث التي وردت في غربة الدين وحدوث البدع وظهورها لا تختص بمكة والمدينة ولا غيرهما من البلاد والغالب أن كل بلد لا تخلوا من بقايا متمسكين بالسنة فلا معنى لقوله: وإن كان قد ورد في حق أهل الحرمين والواقع يشهد لما قلنا وقد حدث في الحرمين في أواخر عهد الصحابة رضي الله عنهم بل وفي وقت الخلفاء الراشدين ما هو معروف عند أهل العلم مشهور في السير والتاريخ وأول ذلك مقتل أمير المؤمنين عثمان بن عفان رضي الله عنه ثم وقعت الحرة المشهورة ومقتل ابن الزبير في مكة وما جرى في خلال ذلك من الفتن وصارت الغلبة في الحرمين وغيرها لأهل الأهواء فإذا كان هذا وقع في خي رالقرون فما ظنك فيما بعد حين اشتدت غربة الإسلام وعاد المنكر معروفا والمعروف منكرا فنشأ على هذا الصغير وهرم عليه الكبير وأما قوله: إذ هي مهبط الوحي ومنبع الإيمان.

(1/76)

فالجواب أن نقول مهبط الوحي في الحقيقة قلب رسول الله صلى الله عليه وسلم كما قال تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} وقال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} فهذا محل الوحي ومستقره وقوله: ومنبع الإيمان الإيمان ينزل به الوحي من السماء لا ينبع من الأرض ومحله قلوب المؤمنين وهذه السورة المكية في القرآن معلومة التي نزلت على النبي صلى الله عليه وسلم وأكثر من في مكة المشركون وفيها ذمهم والرد عليهم كقوله: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ} وقوله: {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ} وقوله: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} ونحو هذه الآيات كما في فصلت والمدثر وغيرها.
ثم هاجر النبي صلى الله عليه وسلم وأصحابه إلى المدينة وأهل الشرك لم يزالوا بها ومنعوا رسول الله صلى الله عليه وسلم وأصحابه من دخولها بالوحي وقاتلوهم ببدر وأحد والخندق وهم كانوا آخر العرب دخولا في الإسلام حاشا من جاهر وكل هذا بعد نزول الوحي ونحن بحمد الله لا ننكر فضل الحرمين بل ننكر على من أنكره ولكن نقول الأرض لا تقدس أحدا وإنما يقدس المرء علمه وعمله فالمحل الفاضل قد يجتمع فيه المسلم والكافر وأهل الحق وأهل الباطل كما تقدم فأهل الحق يزدادون بالعمل الصالح في محل الفضل لكثرة ثوابه وأهل الباطل لا يزيدهم ذلك إلا شرا تعظم فيه سيئاتهم كما قال تعالى: في حرم مكة {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} فإذا كان هذا الوعيد في الإرادة فعمل السوء أعظم فالمعول عليه هو الإيمان والعمل الصالح ومحله قلب المؤمن والناس مجزيون بأعمالهم إن خيرا فخيرا وإن شرا فشر وقوله: ولو قيل إن هذا الحديث ورد في ذم نجد وأهلها إلى آخره.

(1/77)

فأقول الذم إنما يقع في الحقيقة على الحال لا على المحل والأحاديث التي وردت في ذم نجد كقوله: صلى الله عليه وسلم: "اللهم بارك لنا في يمننا اللهم بارك لنا في شامنا" قالوا وفي نجدنا قال: "هناك الزلازل والفتن وبها يطلع قرن الشيطان" قيل إنه أراد نجد العراق لأن في بعض ألفاظه ذكر المشرق والعراق شرقي المدينة والواقع يشهد له لا نجد الحجاز ذكره العلماء في شرح هذا الحديث فقد جرى في العراق من الملاحم والفتن ما لم يجر في نجد الحجاز يعرف ذلك من له اطلاع على السير والتاريخ كخروج الخوارج بها الذين قاتلهم أمير المؤمنين علي بن أبي طالب وكمقتل الحسين وفتنة ابن الأشعث وفتنة المختار وقد ادعى النبوة وقتال بني أمية لمصعب بن الزبير وقتله وما جرى في ولاية الحجاج بن يوسف من القتال وسفك الدماء وغير ذلك مما يطول عهده وعلى كل حال فالذم يكون في حال دون حال ووقت دون وقت بحسب حال الساكن لأن الذم إنما يكون للحال دون المحل وإن كانت الأماكن تتفاضل وقد تقع المداولة فيها فإن الله يداول بين خلقه حتى في البقاع فمحل معصية في زمن قد يكون محل طاعة في زمن آخر وبالعكس وأما قول المعترض منها قوله: صلى الله عليه وسلم: "لا يزالون في شر من كذبهم".
فالجواب: أن هذا من جملة كذبه على رسول الله صلى الله عليه وسلم وجهله بالعلم لا يميز بين الحديث وغيره وهذا الكلام ورد عن عبد الله بن مسعود رضي الله عنه في نفر من بني حنيفة سكنوا الكوفة في ولاية ابن مسعود عليها وكانوا في مسجد من مساجدها فسمع منهم كلمة تشعر بتصديق مسيلمة فأخذهم عبد الله بن مسعود وقتل كبيرهم ابن النواح وقال في الباقين لا يزالون في بلية من كذابهم يعني ذلك النفر فلا يذم نجد بنفر أحدوثا حدثا في العراق وقد أفنى الله كل من حضر مسيلمة في القرن

(1/78)

الأول ولم يبق بنجد من يصدق مسيلمة الكذاب بل من كن في أواخر عهد الصحابة رضي الله عنهم ومن بعدهم بند يكفرون مسيلمة ويكذبونه فلم يبق بنجد من فتنة مسيلمة لا عين ولا أثر فلو ذم نجد بمسيلمة بعد زواله وزوال من يصدقه لذم اليمن بخروج الأسود العنسي ودعواه النبوة وما ضر المدينة سكن اليهود فيها وقد صارت مهاجر رسول الله صلى الله عليه وسلم وأصحابه معقل الإسلام وما ذمت مكة بتكذيب أهلها الرسول صلى الله عليه وسلم وشدة عداوتهم له بل هي أحب أرض الله إليه فإذا كان الأمر كذلك فأرض اليمامة لم تعص الله وإنما ضرت المعصية ساكنيها بتصديقهم كذابهم وما طالت مدتهم على ذلك الكفر بحمد الله فطهر الله تلك البلاد منهم ومن سلم منهم من القتل دخل في الإسلام فصارت بلادهم بلاد إسلام بنيت فيها المساجد وأقيمت الشرائع وعبد الله فيها في عهد الصحابة رضي الله عنهم وبعدهم ونفر كثير منهم مع خالد بن الوليد لقتال العجم فقاتلوا مع المسلمين فنالت تلك البلاد من الفضل ما نال غيرها من بلاد أهل الإسلام على أنها تفضل على كثير من البلاد بالحديث الذي رواه البخاري في صحيحه أن النبي صلى الله عليه وسلم: قال وهو بمكة لأصحابه: "أرأيت دار هجرتكم" فوصفها ثم قال: فذهب وهلي إلى أنها اليمامة أو يثرب ورؤيا النبي صلى الله عليه وسلم حق وكفى بهذا فضلا لليمامة وشرفا لها على غيرها فإن ذهاب وهله صلى الله عليه وسلم في رؤياه إليها لا بد أن يكون له أثر في الخير يظهر فظهر ذلك الفضل بحمد الله في القرن الثاني عشر فقام الداعي يدعو الناس إلى ما دعت إليه الرسل من أفراد الله بالعبادة وترك عبادة ما سواه وإقامة الفرائض والعمل بالواجبات والنهي عن مواقعة المحرمات وظهر فيها الإسلام أعظم من ظهوره في غيرها في هذه الأزمان ولولا ذلك ما سب هؤلاء نجد واليمامة بمسيلمة.

(1/79)

إذا عرف ذلك فليعلم أن مسيلمة وبنو حنيفة إنما كفروا بجحودهم بعض آية من كتاب الله جهلا أوعنادا وهذا المعترض وأمثاله جحدوا حقيقة ما بعث الله رسله من التوحيد الذي دلت عليه الآيات المحكمات التي تفوت الحصر وعصوا رسول الله صلى الله عليه وسلم بارتكاب ما نهى عنه من الغلو والشرك فجوزوا أن يدعى مع الله غيره وقد نهى الله ورسوله عن ذلك في أكثر سور القرآن وجوزوا أن يستعان بغير الله وقد نهى الله ورسوله عن ذلك وجوزوا الالتجاء إلى الغائبين والأموات والرغبة إليهم وقد نهى الله ورسوله عن ذلك أشد النهي وجعلوا لله شريكا في ملكه وربوبيته كما جعلوا له شريكا في إلهيته وجعلوا له شريكا في إحاطة العلم بالمعلومات كلياتها وجزئياتها وقد قال تعالى: مبينا لما اختص به من شمول علمه: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} إلى قوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ} الآيات.
وهذه الأصول كلها في الفاتحة يبين الله تعالى أنه هو المختص بذلك دون كل من سواه ففي قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} اختصاص الله بالحمد لكماله في ربوبيته والهيته وملكه وشمول علمه وقدرته وكماله في ذاته وصفاته {رَبِّ الْعَالَمِينَ} هو ربهم وخالقهم ورازقهم ومليكهم والمتصرف فيهم بحكمته ومشيئته ليس ذلك إلا له {مَالِكِ يَوْمِ الدِّينِ} فيه تفرده بالمالك كقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيه قصر العبادة عليه تعالى بجميع أفرادها وكذلك الاستعانة وفي إياك نستعين أيضا توحيد الربوبية.

(1/80)

وهذه الأصول أيضا في {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ، فهو ربهم ورازقهم والمتصرف فيهم والمدبر لهم، {مَلِكِ النَّاسِ} هو الذي له الملك كما في الحديث الوارد في الأذكار، لا اله الله وحده لا شريك له، الملك وله الحمد وهو على كل شيء قدير، قوله: {إِلَهِ النَّاسِ} ، هو مألوههم ومعبود هم لا معبود لهم سواه، فأهل الايمان خصوه بالآلهية، وأهل الشرك جعلوا له شريكا يؤلهونه بالعبادة، كالدعاء والاستعانة والاستغاثة والالتجاء والرغبة والتعلق عليه ونحو ذلك.
وفي {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، براءة النبي صلى الله عليه وسلم من الشرك والمشركين، {لا أَعْبُدُ مَا تَعْبُدُونَ} الى قوله: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} ، فهذا هو التوحيد العملي وأساسه البراءة من الشرك والمشركين باطناًَ وظاهراً
وفي {قُلْ هُوَ اللَّهُ أَحَدٌ} ، توحيد العلم والعمل {قُلْ هُوَ اللَّهُ أَحَدٌ} ، يعني هو الله الواحد الأحد الذي لا نظير له ولا وزير ولا ثد ولا شبيه ولا عديل، ولا يطلق هذا اللفظ في الاثبات، الا على الله عز وجل، لأنه الكامل في جميع صفاته وأفعاله، وقوله: {اللَّهُ الصَّمَدُ} ، قال عكرمة عن ابن عباس رضي الله عنه، يعني الذين يصمد الخلائق اليه في حوائجهم ومسائلهم.
قلت: وفيه توحيد الربويبة وتوحيد الآلهية، وقال الأعمش عن شقيق عن أبي وائل، الصمد السيد الذي قد انتهى سؤدده، وقال الحسن أيضا: الصمد الحي القيوم الذي لا زوال له، وقال الربيع بن أنس: هو الذي لم يلد ولم يولد، كأن جعل ما بعده تفسيرا له، وقال سفيان بن منصور عن مجاهد: الصمد المصمت الذي لا جوف له، قال أبو القاسم الطبراني في كتاب السنة: وكل هذا صحيحة وهي صفات ربنا عز وجل، وقال

(1/81)

مجاهد: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} يعني لا صاحبه له وهذا كما قال تعالى: {بدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} أي هو مالك كل شيء وخالقه فكيف يكون له من خلقه نظير يسامته أو قريب يدانيه تعالى وتقدس وتنزه
قلت: فتدبر هذه السورة وما فيها من التوحيد الآلهية والربوبية وتنزيه الله عن الشريك والشبيه والنظير وما فيها من مجامع صفات كماله ونعوت جلاله ومن له بعض تصور يدرك هذا بتوفيق الله َ {مَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}
وأما قول المعترض المجيب ونوع الشرك جرى في زمن شيخ الإسلام ابن تيمية رحمه الله تعالى: أقول هذه البردة متقدمة على زمن شيخ الإسلام ومع لم ينقل عنه فيها كلمة واحدة
فالجواب: تقدم البردة على زمن شيخ الإسلام إن كان كذلك فماذا يجدي عليه وما الحجة منه على جواز الشرك وأيضا فشهادته هذه على شيخ الإسلام غير محصورة فلا تقبل، وهو لم يطلع إلا على النزر اليسير من كلام الإسلام، ولم يفهم معنى ما اطلع عليه، وهو في شق وشيخ الإسلام في شق، وليس في كلام شيخ الإسلام إلا ما هو حجة على هذا المعترض، لكنه يتعلق في باطله بمثل خيط العنكبوت، فان كان يقنعه كلام شيخ الإسلام رحمه الله، المؤيد بالبرهان فقد تقدم من كلامه ما يكفي ويشفي في تميز الحق من الباطل، وكلامه رحمه الله: في أكثر كتبه يبين هذا الشرك وينكره ويرده، كما رد على البكري حين جوز الاستغاثة بغير الله ولا يشك من له أدنى مسكة من عقل وفهم أن كلام صاحب البردة داخل تحت

(1/82)

كلام شيخ الإسلام في الرد عليه والإنكار، وأنا أورد هنا جوابا لشيخ والإسلام عن سؤال من سأله عن نوع الشرك وبعض أفراده، فأتى بجواب عام شامل كاف واف.
قال السائل: ما قول علماء المسلمين فيمن يستنجد بأهل القبور ويطلب منهم إزالة الألم، ويقول يا سيدي أنا في حسبك وفيمن يسلم القبر، ويمرغ وجهه عليه ويقول قضيت حاجتي ببركة الله وبركة الشيخ ونحو ذلك.
الجواب: الحمد الله رب العالمين، الدين بعث الله به وسله وأنزل به كتبه وهو عبادة الله وحده لا شريك له واستعانته والتوكل عليه ودعاءه بجلب المنافع ودفع المضار، كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} الآيات وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال تعالى: {وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} الآيات.
قال طائفة من السلف: كان أقوام يدعون المسيح وعزيز أو الملائكة، قال تعالى: "هؤلاء الذين تدعون عبادي يرجون رحمتي كما ترجون رحمتي ويخافون عذابي كما تخافون عذابي".
فإذا كان هذا حال من يدعو الأنبياء والملائكة فكيف بمن دونهم قال تعال: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاء} الآية؛ وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} فبين سبحانه أنه من دعا من دون الله من جميع المخلوقات الملائكة والبشر وغيرهم أنهم لا يملكون مثقال ذرة في ملكه وأنه ليس له شريك في

(1/83)

ملكه له الملك وله الحمد وهو على كل شيء قدير وأنه ليس له عون كما يكون للملك أعوان وظهراء وان الشفعاء لا يشفعون عنده إلا لمن ارتضى فنفى بذلك وجوه الشرك وذلك أن من دعي من دونه إما أن يكون مالكا وإما أن لا يكون مالكا وإذا لم يكن مالكا فإما أن يكون شريكا وإما أن يكون شريكا وإذا لم يكن شريكا فإنا أن يكون معاونا وإما أن يكون سائلا طالبا فإما الربع فلا يكون إلا من بعد إذنه كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وكما قال تعال: {وكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}
وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} وقال تعالى: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} .
فبين سبحانه أن من اتخذ الملائكة والنبيين أربابا كان كافرا فكيف بمن اتخذ من دونهم من المشائخ وغيرهم أربابا فلا يجوز أن يقول لملك ولا لنبي ولا لشيخ سواء كان حيا أم ميتا اغفر ذنبي وانصرني على عدوي أو اشف مريضي أو ما أشبه ذلك ومن سأل ذلك مخلوقا كائنا من كان فهو مشرك بربه من جنس المشركين الذين يعبدون الملائكة والأنبياء والتماثيل التي يصورونها على صورهم ون جنس دعاء النصارى للمسيح وأمه.
قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي

(1/84)

وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} والآية الثانية وقال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}
وإن قال أنا أسأله لأنه أقرب مني إلى الله ليشفع لي لأني أتوسل إلى الله به كما يتوسل إلى السلطان بخواصه وأعوانه فهذا من أفعال المشركين والنصارى فإنهم يزعمون أنهم يتخذون أحبارهم ورهبانهم شفعاء يستشفعون بهم في مطالبهم ولذلك أخبر الله عن المشركين أنهم قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى.
وقد قال سبحانه: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ} إلى قوله: {تُرْجَعُونَ} وقال: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} .
فبين الفرق بينه وبين خلقه فإن من عادة الناس أن يستشفعوا إلى الكبير بمن يكرم عليه فيسأله ذلك الشافع فيقضي حاجته إما رغبة وإما رهبة وإما حياء وإما غير ذلك فالله سبحانه لا يشفع عنده أحد حتى يأذن هو للشافع فلا يفعل إلا ما يشاء وشفاعة الشافع عن إذنه والأمر كله لله فالرغبة يجب أن تكون إليه كما قال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} والرهبة تكون منه قال تعالى: {وَإِيَّايَ فَارْهَبُونِ} وقال: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} وقد أمرنا أن نصلي على النبي صلى الله عليه وسلم في الدعاء وجعل ذلك من أسباب إجابة دعئنا.
وقول كثير من الضلال هذا أقرب إلى الله مني وأنا بعيد منه لا يمكن

(1/85)

أن ندعوه إلا بهذه الواسطة ونحو ذلك هو من قول المشركين والله تعالى يقول: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} وقد روي أن الصحابة رضي الله عنهم قالوا: يا رسول الله ربنا قريب فنناجيه أم بعيد فنناديه فنزلت الآية.
وقد أمر الله العباد كلهم بالصلاة ومناجاته وأمر كلا منهم أن يقول: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
ثم يقال لهذا المشرك أنت إذا دعوت هذا فإن كنت تظن أ، هـ أعلم بحالك أو يقدر على سؤالك أو أرحم بك من ربك فهذا جهل وضلال وكفر وإن كنت تعلم أن الله تعالى أعلم وأقدر وأرحم فلماذا عدلت عن سؤاله إلى سؤال غيره وإن كنت تعلم أنه أقرب إلى الله منك وأعلى منزلة عند الله منك فهذا حق أريد به باطل فإنه إذا كان أقرب منك وأعلى درجة فإن معناه أن يثيبه ويعطيه ليس معناه أنك إذا دعوته كان الله عند قضاء حاجتك أعظم مما يقضيه إذا دعوته أنت فإنك إن كنت مستحقا للعقاب ورد الدعاء فالنبي والصالح لا يعين على ما يكره الله ولا يسعى فيما يبغضك إليه وإن لم يكن كذلك فالله أولى بالرجمة والقبول منه فإن قلت هذا إذا دعا الله أجاب دعاءه أعظم مما يجب إذا دعوته أنا.
فهذا القسم الثاني وهو أن يطلب منه الفعل ولا يدعونه ولكن يطلب أن يدعو له كما يقال للحي أدع لي وكما كان الصحابة يطلبون من النبي صلى الله عليه وسلم الدعاء فهذا مشروع في الحي وأما الميت من الأنبياء والصالحين وغيرهم فلم يشرع لنا أن نقول ادع لنا وأسال لنا ربك ونحو ذلك ولم يفعل هذا أحد من الصحابة ولا التابعين ولا أمر به أحد من

(1/86)

الأئمة ولا ورد في ذلك حديث بل الذي ثبت في الصحيح أنهم لما أجدبوا زمن عمر استسقى بالعباس رضي الله عنهما فقال: إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون فلم يجيئوا إلى قبر النبي صلى الله عليه وسلم قائلين: يا رسول الله أدع الله لنا أو استسقي لنا ونحن نشكوا إليك ما أصابنا ونحو هذا ولم يقله أحد من الصحابة قط بل هو بدعة ما أنزل الله بها من سلطان بل كانوا إذا جاءوا عند قبر النبي صلى الله عليه وسلم يسلمون عليه ثم إذا أرادوا الدعاء لم يدعوا الله مستقبلي القبر بل ينحرون فيستقبلون القبلة ويدعون الله وحده لا شريك له كما كانوا يدعونه في سائر البقاع.
وفي الموطأ وغيره أن النبي صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
وفي السنن أيضا أنه قال: "لا تتخذوا قبري عيدا وصلوا علي حيث ما كنتم فإن صلاتكم تبلغني". وفي الصحيح أنه قال في مرضه الذي لم يقم منه: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا قالت عائشة رضي الله عنها ولولا ذلك لأبرز قبره لكن خشي أن يتخذ مسجدا.
وفي سنن أبي داود عنه أنه قال: "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج".
ولهذا قال العلماء لا يجوز بناء المساجد على القبور وقالوا إنه لا يجوز أن ينذر لقبر ولا للمجاورين عند القبر لا من دارهم ولا زيت ولا شمع ولا حيوان ولا غير ذلك كله نذر معصية ولم يقل أحد من أئمة المسلمين أن الصلاة في المساجد مستحبة ولا الدعاء هناك أفضل بل

(1/87)

اتفقوا كلهم على أن الصلاة في المساجد وفي البيوت أفضل من الصلاة عند قبر لا قبر نبي ولا صالح سواء سميت مشاهد أم لا وقد شرع الله ذلك في المساجد دون المشاهد
قال: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا} ولم يقل في المشاهد وقال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} وقال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} .
وذكر البخاري في صحيحه والطبري وغيره في تفاسيرهم في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} وقالوا هذه أسماء رجال صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم ثم طال عليهم الأمد فتخذوا تماثيلهم أصناما فالعكوف على القبور والتمسح بها وتقبيلها والدعاء عندها هو أصل الشرك وعبادة الأوثان.
ولهذا اتفق العلماء على أن من زار قبر النبي صلى الله عليه وسلم أو قبر غيره من الأنبياء والصالحين فإنه لا يتمسح به ولا يقبله وليس في الدين ما شرع تقبيله إلا الحجر الأسود.
وقد ثبت في الصحيحين أن عمر بن الخطاب رضي الله عنه قال: والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
ولهذا لا يسن أن يقبل الرجل ركني البيت الذين يليان الحجر ولا يستلمهما ولا مقام إبراهيم ولا صخرة بيت المقدس ولا قبر أحد من الأنبياء والصالحين انتهى.

(1/88)

وقال رحمه الله: في الرد على البكري بعد كلام له سبق لكن من هو الذي جعل الاستغاثة بالمخلوق ودعائه سببا في الأمور التي لا يقدر عليها إلا الله ومن الذي قال إنك إذ استغثت بميت أو غائب من البشر نبيا كان أو غير نبي كان ذلك سببا في حصول الرزق والنصر والهدى وغير ذلك مما لا يقدر عليه إلا الله ومن الذي شرع ذلك وأمر به ومن الذي فعل من الأنبياء والصحابة والتابعين لهم بإحسان فإن هذا المقام يحتاج إلى مقدمتين
إحداهما أن هذه أسباب الحصول المطالب التي لا يقدر عليها إلا الله والثانية أن هذه أسباب مشروعة لا يحرم فعلها فإنه ليس كلما كان سببا كونيا يجوز تعاطيه إلى أن قال وهذا المقام مما يظهر به ضلال هؤلاء المشركين خلقا وأمرا فإنهم مطالبون بالأدلة الشرعية على أن الله شرع لخلقه أن يسألوا ميتا أو غائبا وأن يستغيثوا به سواء كان ذلك عنده قبره أم لم يكن عند قبره بل نقول سؤال الميت والغائب نبيا كان أو غير نبي من المحرمات المنكرة باتفاق أئمة المسلمين لم يأمر الله به ولا رسوله ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان ولا استحبه أحد من أئمة المسلمين وهذا مما يعلم بالاضطرار من دين المسلمين فان أحدا منهم ما كان يقول اذا نزلت به شدة أو عرضت له حاجة لميت يا سيدي فلان أنا في حبستك أو أقض حاجتي كما يقول بعض هؤلاء المشركين لمن يدعونهم من الموتى والغائبين ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته ولا بغيره من الأنبياء لا عند قبورهم ولا إذا بعدوا عنها بل ولا أقسم بمخلوق على الله أصلا ولا كانوا يقصدون الدعاء عند قبور الأنبياء ولا قبور غير الأنبياء ولا الصلاة عندها وقد كره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه وذكروا أن هذا من البدع

(1/89)

التي لم يفعلها وأما ما يروى عن بعضهم أنه قال: قبر "معروف" الترياق المجرب وقول بعضهم فلان يدعى عند قبره وقول بعض الشيوخ اذا دعت حاجة فاستغث بي أو قال استغث عند قبري ونحو ذلك فان هذا قد وقع فيه كثير من التأخرين وأتباعهم ولكن هذه الأمور كلها بدع محدثة في الإسلام بعد القرون المفضلة وكذلك المساجد المبنية على القبور التي تسمى المشاهد محدثة في الإسلام والسفر إليها محدثة في الإسلام لم يكن شيء من ذلك في القرون الثلاثة المفضلة بل ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا قالت عائشة رضي الله عنها ولولا ذلك لأبرز قبره ولكن كره أن يتخذ مسجد.
وثبت في الصحيح عنه أنه قال قبل أن يموت بخمس "أن من كان قبلكم كانوا يتخذون القبور مساجدا ألا فلا تتخذوا القبور مساجد فاني أنهاكم عن ذلك" وقد تقدم أن عمر لما أجدبوا استسقى بالعباس فقال اللهم إنا كنا إذا أجدبنا نتوسل إليك نبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون فلم يذهبوا إلى القبر ولا توسلوا بميت ولا غائب بل توسلوا بالعباس وكان توسلهم به توسلا بدعائه كالإمام مع المأموم وهذا متعذر بموته.
فأما قول القائل عن ميت من الأنبياء والصالحين اللهم إني أسألك بفلان أو بجاه أو بحرمة فلان فهذا لم ينقل لا عن النبي صلى الله عليه وسلم ولا عن الصحابة ولا التابعين وقد نص غير واحد من العلماء أنه لا يجوز فكيف يقول القائل للميت أنا استغيث بك واستجيرك وأنا في حسبك أو سل الله لي ونحو ذلك
فتين أن هذا ليس من الأسباب المشروعة لو قدر أن له تأثيرا فكيف

(1/90)

إذا لم يكن له تأثير صالح وذلك إن من الناس الذين يستغيثون بغائب أو ميت من تتمثل له الشياطين وربما كانت على صورة ذلك الغائب وربما كلمته وربما قضت له أحيانا بعض حوائجه كما تفعل شياطين الأصنام فان أحدا من الأنبياء والصالحين لم يبعد في حياته إذا هو ينهى عن ذلك وأما بعد الموت فهو لا ينهى فيفضي ذلك إلى اتخاذ قبره وثنا بعبد.
ولهذا قال النبي صلى الله عليه وسلم: "لا تتخذوا قبري عيدا" إلى آخره وقال: "اللهم لا تجعل قبري وثنا يعبد".
وقال غير واحد من السلف في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} الآية إن هؤلاء قوما صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم ولهذا المعنى لعن النبي صلى الله عليه وسلم الذين اتخذوا قبور الأنبياء والصالحين مساجد. انتهى.
وأخرج ابن أبي شيبه عن الزبير أنه رأى قوما يمسحون المقام فقال: "لم تؤمروا بهذا إنما أمرتم بالصلاة عنده" وأخرج عبد بن حميد وابن جرير وابن المنذر عن قتادة في قوله تعالى {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} قال: إنما أمروا أن يصلوا عنده ولم يؤمروا بمسحه ولقد تكلفت هذه الأمة أشياء ما تكلفته الأمم قبلها.
فإن كان المعترض يستدل بكلام شيخ الإسلام فهذا صريح كلامه المؤيد بالأدلة والبراهين وكلام العلماء كمثل كلام الشيخ في هذا المعنى كثير جدا ولو ذكرناه لطال الجوب وأما قول المعترض بل مدح الصر صري وثنى عليه بقوله: قال الفقيه الصالح يحي بن يوسف الصرصري في نظمه المشهور.
فالجوب: أن هذا من جملة أكاذيب المعترض على شيخ الإسلام وغيره.

(1/91)

وقد كذب على الإقناع والشفا وليس في الكتابين إلا ما يبطل قوله: وفي الحديث إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت وإلا فكلام شيخ الإسلام في رد ما يقوله: الصر صري وإنكاره موجود بحمد الله قال رحمه الله: في رده على ابن البكري بعد وجهين ذكرهما.
الثالث: أنه أدرج سؤاله في الاستغاثة به وهذا جائز في حياته لكنه أخطأ في التسوية بين المحيا والممات وهذا ما علمته ينقل عن أحد العلماء ولكنه موجود في كلام بعض الناس مثل الشيخ يحيى الصرصري ففي شعره قطعة وكمحمد بن النعمان وهؤلاء لهم دين وصلاح لكنهم ليسوا من أهل العلم العالمين بمدارك الأحكام الذين يؤخذ بقولهم في شرائع الإسلام وليس معهم دليل شرعي ولا نقل عن عالم مرضي بل عادة جروا عليها كما جرت عادة كثير من الناس بأنه يستغيث بشيخه في الشدائد ويدعوه وأكثرهم من يأتي إلى قبر الشيخ يدعوه ويدعو به ويدعو عنده وهؤلاء ليس لهم مستند شرعي من كتاب الله أو سنة رسوله أو قول عن الصحابة والأئمة وليس عندهم إلا قول طائفة أخرى قبر معروف ترياق مجرب والدعاء عند قبر الشيخ مجاب ونحو ذلك ومعهم أن طائفة استغاثوا بحي أو ميت فرأوه قد أتى في الهواء وقضى بعض تلك الحوائج وهذا كثير واقع في المشركين الذين يدعون الملائكة والأنبياء والصالحين أو الكواكب والأوثان فإن الشياطين كثيرا ما تتمثل لهم فيرونها وأ، ها قد تخاطب أحدهم ولا يراها ولو ذكرت ما أعلم من الوقائع الموجودة في زماننا لطال المقال وكلما كان القوم أعظم جهلا وضلالا كانت هذه الأحوال الشيطانية عندهم أكثر وقد يأتي الشيطان أحدهم بمال أو لباس أو غير ذلك وهو لا يرى أحدا أتاه به فيحسب ذلك كراهة وإنما

(1/92)

هو من الشيطان وسببه شركه بالله وخروجه عن طاعة الله ورسوله إلى طاعة الشيطان فأضلتهم الشياطين بذلك كما كانت تضل عباد الأصنام انتهى ما ذكره شيخ الإسلام رحمه الله: من إنكاره ما في شعر الصرصري وغيره من هذه الأمور الشركية وبين أسبابها.
وأما قول المعترض وفيه توسل عظيم إن لم يزد على قول صاحب البردة لم ينقص عنه.
فالجواب: إن هذا من عدم بصيرته وكبير جهله فإن من له أدنى معرفة وفهم يعلم أن بين قول صاحب البردة وقول الصرصري في أبياته تفاوتا بعيدا فقد نبهنا على ما يقتضيه كلام صاحب البردة من قصر الهية والربوبية والملك وشمول العلم على عبد شرفه الله بعبوديته ورسالته ودعوة الخلق إلى عبادته وحده وجهاد الناس على ذلك وبلغ الأمة ما أنزله الله تعالى عليه في الآيات المحكمات في تجريد التوحيد والنهي عن الشرك ووسائله كما قدمنا الإشارة إليه.
وأما الصرصري ففي كلامه التوسل بالنبي صلى الله عليه وسلم والاستغاثة به بلا قصر ولا حصر للاستغاثة والاستعانة في جانب المخلوق وقد أنكره شيخ الإسلام رحمه الله: وذكر أنه لا دليل من كتاب ولا سنة عليه ولا قال به أحد من الصحابة والتابعين والأئمة.
وقد بين رحمه الله: أن استغاثة الحي بالحي إنما هي بدعائه وشفاعته وأما الميت والغائب فلا يجوز أن يستغاث به وكذلك الحي فيما لا يقدر عليه إلا الله وإن أهل الإشراك ليس معهم إلا الجهل والهوى وعوائد نشأوا عليها بلا برهان وقد عرفت أن هذا المعترض لم يأت إلا بشبهات واهية وحكايات سفسطائية أو منامات تضليلية كما قال كعب بن زهير.

(1/93)

فلا يغرنك ما منت وما وعدت ... إن الأماني والأحلام تضليل
وليس مع هؤلاء المشركين إلا دعوى مجردة محشوة بالأكاذيب وليس معهم بحمد الله دليل من كتاب أو سنة أو قول واحد من سلف الأمة وأئمتها وقد جئناهم بأدلة الكتاب والسنة
وما عليه الصحابة والأئمة ولو استقصينا ذكر الأدلة وبسط القول لاحتمل مجلدا ضخما.
وسبب الفتنة بقصائد هؤلاء المتأخرين كقصائد البوصيري والبرعي واختيارها على قصائد شعراء الصحابة كحسان بن ثابت وكعب بن مالك وكعب بن زهير وغيرهم من شعراء الصحابة رضي الله عنهم وفيها من شواهد اللغة والبلاغة مالم يدرك هؤلاء المتأخرون منه عشر المعشار وما ذاك ألا لأن قصائد هؤلاء المتأخرين تجاوزوا فيها الحد إلى ما يكرهه الله ورسوله فزينها الشيطان في نفوس الجهال والضلال فمالت إليها نفوسهم عن قصائد الصحابة التي ليس فيها إلا الحق والصدق وما قصروا فيها جهدهم عما يصلح أن يمدح به رسوله صلى الله عليه وسلم وتحروا فيها ما يريه وتجنبوا ما يسخطه صلى الله عليه وسلم وما نهى عنه من الغلوا فما أشبه هؤلاء بقول أبي الوفا ابن عقيل وهو في القرن الخامس لما صعبت التكاليف على الجهال الطغام عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم فسهلت عليهم إذا لم يدخلوا بها تحت أمر غيرهم.
قال وهم عندي كفار بهذه الأوضاع إلى آخره ومما يتعين أن نختم به هذا الجواب.
فصل: ذكره العلامة ابن القيم رحمه الله: ونفعنا بعلومه قال بعد أن ذكر زيارة الموحدين للقبور وأن مقصودها ثلاثة أشياء.

(1/94)

أحدها تذكير الآخرة والاعتبار والاتعاذ الثاني الإحسان إلى الميت وأن لا يطول عهده فيتناساه فإذا زاره أو أهدى إليه هدية من دعاء أو صدقة ازداد بذلك سروره وفرحه ولهذا شرع النبي صلى الله عليه وسلم للزائرين أن يدعو لأهل القبور بالمغفرة والرحمة وسؤال العافية فقط.
ولم يشرع أن يدعوهم ولا يدعو بهم ولا يصلي عندهم.
الثالث إحسان الزائر إلى نفسه باتباع السنة والوقوف عند ما شرعه الرسول صلى الله عليه وسلم وأما الزيارة الشركية فأصلها مأخوذ من عباد الأصنام قالوا الميت المعظم الذي لروحه قرب ومزية عند الله لا يزال تأتيه الألطاف من الله وتفيض على روحه الخيرات فإذا علق الزائر من تلك الألطاف بواسطتها كما ينعكس الشعاع من المرآة الصافيه والماء على الجسم المقابل له.
قالوا فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت ويعكف بهمته عليه ويوجه قصده كله وإقباله عليه بحيث لا يبقى فيه التفات إلى غيره وكلما كان جمع القلب والهمة عليه أعظم كان أقرب إلى الانتفاع به وقد ذكر هذه الزيارة ابن سينا والفارابي وغيرهما وصرح بها عباد الكواكب في عبادتها وهذا بعينه هو الذي أوجد لعباد القبور اتخاذها أعيادا وتعليق الستور عليها وإيقاد السرج وبناء المساجد عليها وهو الذي قصد رسول الله صلى الله عليه وسلم إبطاله ومحوه بالكلية وسد الذرائع المفضية إليه فوقف المشركون في طريقه وناقضوه في قصده وكان رسول الله صلى الله عليه وسلم في شق وهؤلاء في شق وهذا الذي ذكره هؤلاء في زيارة القبور والشفاعة التي ظنوا أن آلهتهم تنفعهم بها وتشفع لهم عند الله قالوا فإن العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله وتوجه إليه وعكف.

(1/95)

بقلبه عليه صار وبينه اتصال يفيض عليه نصيب مما يحصل له من الله وشبهوا ذلك بمن يخدم إذا جاه وحظوة وقرب من السلطان وهو شديد التعلق به مما يحصل لذلك من السلطان من الإنعام والأفضال ينال ذلك المتعلق به بحسب تعلقه به فهذا سر عبادة الأصنام وهو الذي بعث الله رسله وأنزل كتبه بإبطاله وتكفير أصحابه ولعنهم وأباح دماءهم وأموالهم وسبى ذراريهم وأوجب لهم النار والقرآن من أوله إلى آخره مملوء من رد على أهله وإبطال مذهبهم.
قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} .
فأخبر أن الشفاعة لمن له ملك السموات والأرض وهو الله وحده وهو الذي يشفع بنفسه إلى نفسه ليرحم عبده فيأذن هو لمن يشاء أن يشفع فيه فصارت الشفاعة في الحقيقة إنما هي له والذي يشفع عنده إنما يشفع بإذنه وأمره بعد شفاعة سبحانه إلى نفسه وهي إرادته من نفسه أن برحم عبده وهذا ضد الشفاعة الشركية التي أثبتها هؤلاء المشركون ومن وافقهم وهي التي {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} .
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} .
وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} .
وأخبر سبحانه أنه ليس للعباد شفيع من دونه بل إذا أراد سبحانه

(1/96)

رحمته بعبده أذن هو لمن يشفع فيه كما قال تعالى: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِ} قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} .
فالشفاعة بإذنه ليس شفاعة من دونه ولا الشافع شفيع من دونه بل يشفع بإذنه والفرق بين الشفيعين كالفرق بين الشريك والعبد المأمور فالشفاعة التي أبطلها شفاعة الشريك فإنه لا شريك له أثبتها شفاعة البعد المأمور الذي يشفع ولا يتقدم بين يدي مالكه حتى بأذن ويقول اشفع فلان ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد الذي جردوا التوحيد وخلصوه من تعلقات الشرك وشوائبه وهم الذين ارتضى الله سبحانه.
قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} فأخبر أنه لا تحصل يومئذ شفاعة تنفع إلا بعد رضى قول المشفوع له وإذنه للشافع فأما المشرك فإنه لا يرضاه ولا يرضى قوله: فلا يأذن للشفعاء أن يشفعوا فيه فإنه سبحانه علقها بأمرين رضاه عن المشفوع له وأذنه للشافع فما لم يوجد مجموع الأمرين لم توجد الشفاعة.
وسر ذلك أن الأمر كله لله وحده فليس لا حد معه من الأمر شيء وأعلى الخلق وأفضلهم وأكرمهم عنده هم الرسل والملائكة المقربون وهم عبيد محض لا يسبقونه بالقول ولا يتقدمون بين يديه ولا يفعلون شيئا إلا من بعد أذنه لهم ولا سيما يوم لا تملك لنفس شيئا فهم مملوكون مربوبون أفعالهم مقيدة بأمره وأذنه فإذا أشركهم به المشرك واتخذهم شفعاء من دونه ظنا منه أنه إذا فعل ذلك تقدموا وشفعوا له عند الله فهو من أجهل الناس بحق الرب سبحانه وما يجب له ويمتنع عليه فإن هذا محال ممتنع يشبه قياس الرب سبحانه على الملوك والكبراء حيث يتخذ الرجل

(1/97)

من خواصهم وأوليائهم من يشفع له عندهم في الحوائج.
وبهذا القياس الفاسد عبدت الأصنام واتخذ المشركون من دون الله الشفيع والولي والفرق بينهما هو الفرق بين الخالق والمخلوق والرب والمربوب والسيد والعبد والمالك والمملوك والغني والفقير والذي لا حاجة به إلى أحد قط والمحتاج من كل وجه إلى غيره فالشفعاء عند المخلوقين هم شركائهم فإن قيام مصالحهم بهم وهم أعوانهم وأنصارهم الذين قيام أمر الملوك والكبراء بهم ولولاهم لما انبسطت أيديهم وألسنتهم في الناس فلحاجتهم إليهم يحتاجون إلى قبول شفاعتهم وإن لم يأذنوا فيها ولم يرضوا عن الشافع لأنهم يخافون أن يردوا شفاعتهم على الكره والرضا.
فأما الذي غناه من لوازم ذاته وكل ما سواه فقير إليه لذاته وكل من في السموات والأرض عبيد له مقهورون لقهره مصرفون بمشيئته لو أهلكهم جميعا لم ينقص من عزه وسلطانه وملكه وربوبيته والهيته مثقال ذرة.
قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} قال في سيدة آي القرآن أية الكرسي: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} .
وقال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} فأخبر أن ملكه السموات والأرض يوجب أن تكون الشفاعة كلها له وحده وأن أحدا لا يشفع عنده إلا بإذنه فإنه ليس بشريك بل مملوك محض

(1/98)

بخلاف شفاعة أهل الدنيا بعضهم عند بعض.
فتبين أن الشفاعة التي نفاها الله سبحانه في القرآن هي هذه الشفاعة الشركية التي يفعلها بعضهم مع بعض ولهذا يطلق نفيها تارة بناء على أنها هي المعروفة عند الناس ويقيدها تارة بأنها لا تنفع إلا بإذنه وهذه الشفاعة في الحقيقة هي منه فإنه الذي أذن والذي قبل والذي رضي عن المشفوع والذي وفقه لفعل ما يستحق به الشفاعة وقوله: فمتخذ الشفيع لا تنفعه شفاعته ولا يشفع فيه ومتخذ الرب وحده ألهه ومعبوده ومحبوبه ومرجوه ومخوفه الذي يتقرب إليه وحده ويطلب رضاه ويتباعد من سخطه هو الذي يأذن الله سبحانه للشفيع أن يشفع له.
قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
فبين سبحانه أن متخذي الشفعاء مشركون وأن الشفاعة لا تحصل بإتخاذهم.
وسر الفرق بين الشفاعتين أن شفاعة المخلوق للمخلوق وسؤاله للمشفوع عنده لا يفتقر فيها إلى المشفوع عنده لا خلقا ولا أمرا ولا أذنا بل هو سبب محرك له من خارج كسائر الأسباب وهذا السبب المحرك قد يكون عند ما يوافقه كمن يشفع عنده في أمر يحبه ويرضاه وقد يكون عنده ما يخالفه كمن يشفع إليه في أمر يكرهه ثم قد يكون سؤاله وشفاعته أقوى من المعارض فيقبل شفاعة الشافع وقد يكون المعارض الذي عنده أقوى من شفاعة الشافع فيردها وقد يتعارض عنده الأمران فيبقى مترددا بين ذلك المعارض الذي يوجب الرد وبين

(1/99)

الشفاعة التي تقتضي القبول فيتوقف إلى أن يترجح عنده أحد الأمرين بمرجح وهذا بخلاف الشفاعة عند الرب سبحانه وتعالى فإنه لم يخلق شفاعة الشافع ويأذن له فيها ويحبها منه ويرضى عن الشافع لم يكن أن توجد والشافع لا يشفع عند مجرد امتثال أمره وطاعته له فهو مأمور بالشفاعة مطيع بامتثال الأمر فإن أحدا من الأنبياء والملائكة وجميع المخلوقات لا يتحرك بشفاعة ولا غيرها إلا بمشيئة الله وخلقه.
فالرب تعالى هو الذي يحرك الشفيع حتى يشفع والشفيع عند المخلوق هو الذي يحرك المشفوع إليه حتى يقبل والشافع عند المخلوق مستغن عنه في أكثر أموره وهو في الحقيقة شريكه ولو كان مملوكه وعبده فالمشفوع عنده محتاج إليه فيما يناله من النفع والنصر والمعاونة وغير ذلك كما أن الشافع محتاج إليه فيما يناله من رزق أو نصر أو غيره فكل منها محتاج إلى الآخر ومن وفقه الله لفهم هذا الموضع تبين له حقيقة التوحيد والشرك والفرق بين ما أثبت الله من الشفاعة وما نفاه وأبطله {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} ومن له خبرة بما بعث الله به رسوله وبما عليه الشرك والبدع اليوم علم أن بين السلف وبين هؤلاء الخلوف أبعد مما بين المشرق والمغرب وأنهم على شيء والسلف على شيء كما قيل:
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب
والأمر والله أعظم مما ذكرنا انتهى وبه كمل الجواب والحمد لله الذي هدانا لدينه الذي رضيه لعباده وما كنا لنهتدي لولا أن هدانا الله وصلى الله على محمد النبي الأمي وعلى آله وأصحابه وسلم تسليما كثيرا جزيلا وفيا وافرا

(1/100)


الرد على احمد بن علي بن احمد بن سليمان المرائي - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرد على احمد بن علي بن احمد بن سليمان المرائي
...
بسم الله الرحمن الرحيم1
الحمد لله رب العالمين وبه العون على إبطال زخرف الملحدين وأشهد أن لا إله إلا الله وحده لا شريك له ولا ند له ولا معين.
وأشهد أن محمدا عبده ورسوله الصادق الأمين صلى الله عليه وعلى آله وصحبه الذين يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين وعلى أتباعهم الذين شهدوا لله بالوحدانية ولرسوله بالبلاغ المبين وسلم تسليما.
أما بعد:
فاعلم أيها الطالب للهدى المتباعد عن أسباب الضلال والردى أني رأيت ورقة لبعض الناكبين عن الحق المبين المعرضين عن توحيد رب العالمين2 فإذا هي مفصحة عن ضلال مفتريها معلنة بفساد طوية منشيها ومتلقيها مع تناقضها وبشاعة ما فيها فتارة تراه سائلا مسترشدا وتارة مفتيا مضللا مفندا لا يدري ولا يدري أنه فعزمت على أن أعرض ورقته على بعض أصحابنا الذين لهم ملكة في معرفة العلوم ولهم بصر ناقد وفهم مستقيم في تمييز الصحيح من السقيم لأكتفي بهم في رد ذلك الزيغ والضلال
__________
1 في الأصل: بسم الله الرحمن الرحيم قال شيخنا عبد الرحمن بن حسن قدس الله روحه.
2 هو أحمد بن علي بن أحمد بن سليمان المرائي كما نص على ذلك المؤلف في آخر الورقة 10/ب من هذه الكتاب.

(1/101)

والكذب المحال1 على طريق التفصيل تارة الا جمال وهذا الرجل وإن كان من أجهل العوام فإنه يحاول عرى الإسلام.
ثم إني عزمت على نقض ما بناه من ذلك [الباطل] 2 على استفراغ وسع واستمهال وذلك أولى من الترك والاهمال.
والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
فأخذت في رد قوله: مستعينا بربنا العظيم مستعيذا بالله من شر متبعي خطوات الشيطان الرجيم وحسبنا الله ونعم الوكيل على من صد الناس عن سواء السبيل.
قال محمد بن نصر: حدثنا إسحاق3 أنبأنا عبد الرحمن بن مهدي عن حماد بن زيد عن عاصم بن بهدلة عن أبي وائل عن عبد الله قال: خط لنا رسول الله صلى الله عليه وسلم خطا ثم قال: "هذا سبيل الله" ثم خط خطوطا عن يمينه وشماله وقال: "هذا سبل وعلى كل سبيل منها شيطان يدعوا إليه" وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} [سورة الأنعام: 153] الآية4
قلت: وهنا بلية ينبغي التنبيه عليها قبل الشروع في المقصود وهي: أن الكثير من أهل الأزمنة وقبلها قد غرهم من أنفسهم أمران أحدهما:
أنهم إن أحسنوا القول رأوه كافيا ولو ضيعوا العمل وارتكبوا النقيض وما عرفوا قول الصادق المصدوق صلى الله عليه وسلم في الخوارج: "يقولون من خير قول البرية يمرقون من الدين كما يمرق السهم من الرمية" 5.
وهذا كثير في الكتاب والسنة يذم ويمقت من يقول ولا يفعل ومن يخالف
__________
1 الأصل: والمحال
2.زيادة من "ط".
3 سورة الأنعام، الآية: 153.
4 محمد بن نصر المروزي في السنة رقم 11, وأخرجه أحمد في المسند 1/465,435 والطبري في التفسير رقم 14168 وأبو نعيم في الحلية 6/263 والحاكم في المستدرك 2/318 وصححه ووافقه الذهبي.
5 أخرجه البخاري في الصحيح رقم 3611 ومسلم في الصحيح رقم 1066 وأحمد في المسند 1/131 من حديث علي.

(1/102)

قوله: فعله كقوله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [الصف:3] وكقوله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة:14] وقد ورد ليس الإيمان بالتحلي ولا بالتمني ولكن ما وقره في القلوب وصدقته الأعمال1.
الأمر الثاني: أن الأكثر ظنوا أن انتسابهم إلى الإسلام ونطقهم بالشهادتين عاصم للدم والمال وإن لم يعملوا بمدلول لا إله إلا الله من نفي الشرك وتركه وإخلاص العبادة بجميع أنواعها لله تعالى كالدعاء والرجاء والتوكل وغير ذلك ولم يعرفوا معنى قول الله تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: من الآية3] وقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة:5] وقوله: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: من الآية5] .
فإن قوله: {مُخْلِصاً} حال من ضمير الفاعل المستتر في قوله: {فَاعْبُدِ اللَّهَ} أي حالة كونك مخلصا له الأعمال الباطنة والظاهرة وكذلك في قوله: {مُخْلِصِينَ} حال من الضمير البارز في قوله: {إِلَّا لِيَعْبُدُوا} أي: حالة كونهم مخلصين له إرادتهم وأعمالهم دون كل من2 سواه ولهذا قال: {حُنَفَاءَ} والحنيف هو: الموحد المقبل على الله المعرض عن كل ما سواه وهذا هو التوحيد الذي خلقوا له وبعث الله به رسله وأنزل به كتبه.
يقرر ذلك ما أخبر به عن قوم هود لما قال لهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} [الأعراف: من الآية65] فأجابوا ذلك بقولهم: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأعراف:70] .
وفي قصة صالح لما قال لقومه: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} [هود:62] وكما قال قوم شعيب: {قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [هود:87] .
__________
1 أخرجه الخطيب البغدادي في اقتضاء العلم العمل رقم 56 من كلام الحسن البصري.
2 "ط": ما.

(1/103)

فلا إله إلا الله ما أشبه حال الأكثرين من هذه الأمة بلك الأمم لما دعوا إلى هذا التوحيد الذي هو أصل دين الإسلام وهو دين الله الذي لا يقبل من أحد دينا سواه وبه أرسل جميع الرسل وأنزل به جميع الكتب كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] وقال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ} [هود:3] .
إلى أمثال هذه الآيات وقد صح أن رسول الله صلى الله عليه وسلم لما قال لقومه قولوا لا إله إلا الله تفلحوا قالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1 [صّ:5] كما هو مذكور في القرآن العزيز.
فأي دليل أصرح وأوضح وأبين من هذه الأدلة علة أن الرسل من أولهم إلى آخرهم إنما بعثوا بإخلاص العبادة لله تعالى والنهي عن عبادة كل ما سواه وهذا هو التوحيد الذي جحدته الأمم وهو الذي خلق الله له الخليقة من الثقلين كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] قال علي رضي الله عنه – في هذه الآية- إلا لآمرهم أن يوحدون.
وقد عرفت أن هذا هو أصل الدين الذي هو أساس الملة قال تعالى: {قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ} [الروم: 43,42] وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 28,27,26] أي: إلى2 لا إله إلا الله.
والخليل عليه السلام أتى بمضمون هذه الكلمة بقوله: إنني براء مما تعبدون غلا الذي فطرني وأبدى سبحانه وتعالى وأعاد في هذا الكتاب المجيد في النهي عن الشرك
__________
1 أخرجه الطبري في التفسير 23/125 عن ابن عباس وأصله عند أحمد في المسند 3/492, 4/341 من حديث ربيعة بن عباد الديلي.
2 "ط": إلى. ساقطة.

(1/104)

المنافي لهذا التوحيد وأفصح عن كفر فاعله وأسجل عليه بالوعيد الشديد فقال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} إلى قوله: {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5-6] وقال تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر:14] .
وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214,213] وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] .
وقال تعالى: {حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأعراف: 37] وقوله: {ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً} [غافر: 74,73] وغير ذلك من الآيات.
فأي بيان أوضح من هذا في تعريف الشرك الذي حرمه الله وأخبر أنه لا يغفره وهذا لا يختص بالدعاء بل كل نوع من أنواع العبادة صرفه لغير الله شرك عظيم.
والتحقيق أن الدعاء نوعان: دعاء مسألة, ودعاء وعبادة. وكلا النوعين لا يجوز1 إلا الله وصرفه لغير الله شرك ما سبق بيانه في الآيات المحكمات كما قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162] والصلاة هنا: تشمل الصلاة الشرعية واللغوية التي هي الدعاء كما هو مذكور في كتب التفسير.
وفي حديث ابن عباس "وإذا سألت فاسأل الله وإذا استعنت فاستعن بالله"2 وفيه معنى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
__________
1 "ط": لا يجوز صرفه.
2 قطعة من حديث أخرجه الترمذي في الجامع رقم 2518 وقال هذا حديث حسن صحيح وأخرجه أحمد في المسند 1/307,303,293. وأفرده الحافظ ابن رجب برسالة قيمة سماها=
نر الاقتباس من مشكات وصية النبي صلى الله عليه وسلم لابن عباس مطبوعة ولدي منه نسخة خطية جيدة كما شرحه ضمن كتابه الحافل جامع العلوم والحكم ص 132.

(1/105)

وقال تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17] وهذا من عطف العام على الخاص وقال تعالى: {فَإِيَّايَ فَارْهَبُونِ} [النحل: 51] {فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] {وَإِيَّايَ فَاتَّقُونِ} [البقرة: 41] .
كما قال تعالى: {وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح: 8] وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] وتقديم المعمول في هذه الآيات يفيد الحصر أي: غيري وقال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} [المائدة: 3] وقال: {فَلا تَخَافُوهُمْ وَخَافُونِ} [آل عمران: 175] .
وهذه الآيات وما في معناها: تدل على أن الله تعالى إنما أراد من عباده أن يوحدوه بأعمالهم وأن لا يجعلوا له شريكا في العبادة كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110] وقال: {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} [طه:14] وقال موسى عليه السلام لبني إسرائيل لما عبدوا العجل {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً} [طه: 98] .
وقال تعالى: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} [الصافات: 4-5] وقال: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [الأحقاف:4] وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] .
وقال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] وهذا هو الشرك في الطاعة كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] فذكر في هذه الآية الشرك في الطاعة والشرك في الألوهية وهذا بين من حديث عدي بن حاتم رضي الله عنه1.
__________
1 أخرجه الترمذي في الجامع رقم 3094 وحسنه في بعض النسخ, وابن جرير في التفسير رقم 61632 وابن أابي شيبة في المصنف 13/411, وانظر بقية التخريج في كتاب الانتصار

(1/106)

وأما الربوبية فقد أقر بها أكثر المشركين من الأمم أعداء الرسل وهذا مبين في قصص الأنبياء كما في سورة الأعراف وهود والشعراء وغير ذلك.
والخصومة بينهم وبين الأمم إنما هي فيما بعثوا به إليهم: من النهي عن الشرك في العبادة كالمحبة والدعاء والتوكل والرجاء وغير ذلك وعن الشرك في الطاعة وهو إيثار ما عليه الأسلاف والاعتماد على ما قالوه مما يخالف شرع الله وأحكامه.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو لله ندا دخل النار" روه البخاري1 ولمسلم عن أبي مالك الأشجعي عن أبيه عن النبي صلى الله عليه وسلم أنه قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله" 2.
قال شيخنا رحمه الله: تعالى: وهذا من أعظم ما يبين معنى لا اله إلا الله فإنه لم يجعل التلفظ بها عاصما للدم والمال بل ولا معرفة معناها مع التلفظ بها بل ولا الإقرار بذلك بل ولا كونه لا يدعو إلا الله وحده حتى يضيف إلى ذلك الكفر بما يعبد من دون الله فإن شك أو تردد لم يحرم ماله ودمه فيا لها من مسألة ما أجلها ويا له من بيان ما أوضحه وحجة ما أقطعها للمنازع3.
وكلام العلماء في بيان هذا التوحيد وتقريره وبيان ما وقع فيه الأكثر من الشرك وعبادة الأوثان أكثر أن يحصى ونذكر طرفا منه.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: في الرسالة السنية لما ذكر الخوارج ومروقهم من الدين فإذا كان على عهد النبي صلى الله عليه وسلم وخلفائه من انتسب إلى الإسلام ومرق منه مع عبادته العظيمة فليعلم أن المنتسب إلى الإسلام في هذا الأزمان قد يمرق أيضا وذلك بأسباب منها: الغلو الذي ذمه الله في كتابه حيث قال: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} [المائدة:77] الآية وعلي رضي الله عنه حرق الغالية فأمر بأخاديد خدت لهم عند باب كندة فقذفهم فيها واتفق الصحابة رضي الله عنهم على قتلهم وكذلك الغلو
__________
1 البخاري في الصحيح رقم 6683,4497,1238 وأخرجه أحمد في المسند 1/464,462,425,374
2 مسلم في الصحيح رقم 23.
3 كتاب التوحيد الباب الخامس المسألة الخامسة 26 "القسم الأول بمجموعة المؤلفات العقيدة".

(1/107)

في بعض المشايخ بل الغلو في علي بن أبي طالب بل الغلو في المسيح ونحوه.
فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الهية مثل أن يقول: يا سيدي فلان أنصرني أو أغثني أو أرزقني أو أجبرني أو أنا في حسبك ونحو هذه الأقوال فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل فإن الله تعالى إنما أرسل الرسل ليعبدوه وحده لا يجعلوا معه إلها آخر.
والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق أو تنزل المطر وتنبت النبات وإنما كانوا يعبدونهم أو يعبدون قبورهم أو صورهم ويقولون: ما نعبدهم إلا ليقربونا إلى الله زلفى ويقولون هؤلاء شفعاؤنا عند الله فبعث الله رسوله ينهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استعانة فقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الاسراء: 55 57] وقال طائفة من السلف: كان أقوام يدعون المسيح وعزيرا والملائكة.
إلى أن قال: وعبادة الله وحده لا شريك له هي أصل الدين وهو1 التوحيد الذي بعث الله به الرسل وأنزل به الكتب قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] وكان رسول الله صلى الله عليه وسلم يحقق التوحيد ويعلمه أمته حتى قال له رجل: ما شاء الله وشئت قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده" 2 وقال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما فعلوا وقال: "اللهم لا تجعل قبري وثنا يعبد" وقال: "لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيث ما كنتم" 3
__________
1 "ط": وهي.
2 أخرجا ابن ماجه في السنن رقم 2131 وأحمد في المسند 1/347,283,214 والبخاري في الأدب المفرد رقم 783 واللفظ له وأخرجه ابن أبي الدنيا في الصمت رقم 345 والطبراني في الكبير رقم 13005, وانظر بقية التخريج في كتاب فتح المجيد يسر الله نشره.
3 انظر تخريجها في كتاب فتح المجيد لشرح كتاب التوحيد.

(1/108)

ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور ولا الصلاة عندها وذلك لأن من أكبر أسباب عبادة الأوثان كان تعظيم القبور. واتفق العلماء من السلف أهل السنة والجماعة أنه من سلم على النبي صلى الله عليه وسلم عند قبره انه لا يتمسح بحجرته ولا يقبلها لأنه إنما يكون لأركان بيت الله فلا يشبه بيت المخلوق ببيت الخالق.
كل هذا: لتحقيق التوحيد الذي هو أصل الدين ورأسه الذي لا يقبل الله عملا إلا به ولا يغفر لمن تركه كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [النساء:48] ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه فأعظم آية في القرآن الكريم آية الكرسي {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] وقال صلى الله عليه وسلم: "من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة" 1 وإلإله: هو الذي يألهه القلب له واستعانة به رجاء له ومحبة وخشية وإجلالا انتهى.2
وقال العلامة ابن القيم رحمه الله: تعالى: وأما الشرك فهو نوعان: أكبر وأصغر. فالأكبر: لا يغفره الله إلا بالتوبة منه وهو ان يتخذ من دون الله ندا يحبه كما يحب الله بل أكثرهم يحبون آلهتهم أعظم من محبة الله ويغضبون لمنتقصي معبوديهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين.
وقد شاهدنا هذا نحن وغيرنا منهم جهرة ويزعمون أنه باب حاجته إلى الله وشفيعه عنده وهكذا كان عباد الأصنام سواء وهذا القدر هو الذي قام بقلوبهم وتوارثه المشركون بحسب اختلاف آلهتهم من الحجر والبشر قال الله تعالى: حاكيا عن أسلاف هؤلاء {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] وما أعز من يتخلص من هذا بل ما أعز من لا يعادي من أنكره.
__________
1 أخرجه أو داود في السنن رقم 3116 وأحمد في المسند 5/233 والحاكم في المستدرك 1/351 وصححه ووافقه الذهبي من حديث معاذ.
2 الوصية الكبرى للحافظ ابن تيمية 35-36-48-56.

(1/109)

والذي قام بقلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله وهذا عين الشرك وقد أنكر الله عليهم ذلك في كتابه وأبطله وأخبر أن اشفاعة كلها له.
وذكر: قول الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} الاية [سبأ 23,22]
ثم قال والقرآن مملوء من أمثالها ولكن أكثر الناس لا يشعرون بدخول الواقع تحته ويظنه في قوم قد خلوا ولم يعقبوا وارثا وهذا هو الذي يحول بين القلب وفهم القرآن كما قال عمر بن الخطاب رضي الله عنه إنما تنقص عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية.
وهذا لأنه لم يعرف الشرك وما عابه القرآن وذمه فوقع فيه وأقره وهو لا يعرف أنه الذي كان عليه أهل الجاهلية فتنقض بذلك عرى الإسلام ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بمتابعةالرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا. والله المستعان.
ثم قال: وأما الأصغر فكيسير الرياء والحلف بغير الله وقوله: هذا من الله ومنك وأنا بالله وبك ومالي إلا الله وأنت وأنا متوكل على الله وعليك ولولا أنت لم يكن كذا وكذا وقد يكون شركا أكبر بحسب حال قائله ومقصده.
قلت: فلما قال وقد يكون أكبر أخذ يبين أنواع الأكبر فقال: ومن أنواعه النذر لغير الله والتوكل على غير الله والعمل لغير الله والإنابة لغير الله والخضوع والذل لغير الله وابتغاء الرزق من غيرهوإضافة نعمه إلى غيره.
ومن أنواعه طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم وهذا أصل شرك العالم فإن الميت قد أنقطع عمله وهو لايملك لنفسه نفعا ولا ضرا فضلا لمن استغاث به أو ساله أن يشفع له عند الله وهذا من جهله بالشافع والمشفوع عنده فإن الله تعالى لا يشفع عنده1
إلا بإذنه والله لم يجعل سؤال غيره سببا لإذنه وإنما السبب لإذنه كمال التوحيد.
__________
1 "ط": عنده أحد.

(1/110)

فجاء هذا المشرك بسبب بمنع الإذن والميت محتاج إلى من يدعو له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أنترحم عليهم ونسأل لهم العافية والمغفرة1 فعكس المشركون هذا وزاروهم زيارة العبادة وجعلوا قبورهم أوثانا تعبد فجمعوا بين الشرك بالمعبود وتغيير دينه ومعادات أهل التوحيد ونسبتهم إلى التنقص بالأموات وهم قد انتقصوا2 الخالق بالشرك وأولياءه الموحدين بذمهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم وهؤلاء أعداء الرسل في كل زمان ومكان وما أكثر المستجيبين لهم.
ولله در خليله إبراهيم حيث يقول: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} [إبراهيم: 36,35] وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله. انتهى.
فرحمة الله ومغفرته ومرضاته على هذا الشيخ ما أحسن بيانه وأوضحه فقد صرح بان هذا هو الشرك الأكبر فبطل ما افتراه عليه المشركون.
وهذا الذي ذكره هو الذي عمت به البلوى في كثير [من] 3 الأمصار في هذه الأعصار وهو الشرك الأكبر والذنب الذي لا يغفر إلا أن يتاب منه قبل الوفاة وقال رحمه في الكافية الشافية شعرا:
والشرك فهو توسل مقصوده ... الزلفى من الرب العظيم الشان
بعبادة المخلوق4 من حجر ومن ... بشر ومن قبر5 ومن أوثان6
__________
1 أخرجه مسلم في الصحيح رقم 975 من حديث وأخرجه أيضا من حديث عائشة رقم 974 والنسائي في المجتبى 4/91 وأخرجه الترمذي في الجامع رقم 1053 من حديث ابن عباس وأخرجه أحمد في المسند 2/375 من حديث أبي هريرة بألفاظ مختلفة.
2 "ط": تنقصوا.
3 ساقط من الأصل.
4 الأصل: المخلوق أيا كان.
5 الأصل: ومن قبر.
6 الكافية الشافية في الانتصار للفرقة الناجية 211.

(1/111)

ومنها أيضا1
والشرك فاحذره فشرك ظاهر ... ذا القسم ليس بقابل الغفران
وه اتخاذ الند للرحمن أيا ... كان من حجر ومن إنسان
يدعوه أو يرجوه ثم يخافه ... ويحبه كمحبة الديان2
قال في الاقناع: قال شيخ الإسلام: من دعا على بن أبي طالب فهو كافر ومن شك في كفره فهو كافر.
وقال أيضا: من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعا3
وقال العلامة في الكافية أيضا:
فتوسط الشفعاء والشركاء ... والظهراء أمر بين البطلان
مافيه إلا محض تشبيه لهم ... بالله وهو فأقبح البهتان4
وقال بعض شيوخنا5 رحمهم الله تعالى:
نفوس الورى إلا القليل ركونها ... إلى الغي لا يلفى لدين حنينها
فسل ربك التثبيت أي موحد ... فأنت على السمحاء باد يقينها
وغيرك في بيدا الضلالة سائر ... وليس له إلا القبور يدينها
وقال محمد بن اسماعيل الأمير الصنعاني6 رحمه الله: تعالى: الأصل الرابع: أن المشركين الذين بعث الله الرسل إليهم مقرون أن الله خلقهم {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] وأنه الذي خلق السموات والأرض7 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ
__________
1 ما بينها ساقط من "ط".
2 المصدر السابق 157.
3 الإقناع لطالب الانتفاع للحجاوي 4/297.
4 الكافية الشافية 213.
5 المؤرخ الأديب النحوي أبوبكر حسين بن غنام الاحسائي ت 1225 هـ عنوان المجد 1/311.
6 الكحلاني المعروف بالأمير من ذرية الحسن رضي الله عنه فقيه محدث. ت 1183. البدر الطالع 2/133.
7 ما بينهما ساقط من "ط".

(1/112)

الْعَلِيمُ} [الزخرف: 9] وبأنه الرازق الذي يخرج الحي من الميت ويخرج الميت من الحي وأنه الذي يدبر الأمر من السماء إلى الأرض وأنه الذي يملك السمع والأبصار والأفئدة {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31]
قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84-89] .
وهذا فرعون مع علوه في كفره ودعواه أقبح دعوى ونطقه بالكلمة الشنعاء يقول الله في حقه حاكيا عن موسى عليه السلام: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} [الإسراء: 102] وقال إبليس: {إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} [الحشر: 14] وقال: {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي} [الحشر: 39] وقال: {رَبِّ فَأَنْظِرْنِي} [الحجر: 36]
وكل مشرك مقر بأن الله خالقه وخالق السموات والأرض وربهن ورب ما فيهما ورازقهم ولذا تحتج عليهم1الرسل بقولهم: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} [النحل: 17] وبقولهم: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} [الحج: 73] الآية:2 والمشركون مقرون بذلك لا ينكرونه.
الأصل الخامس: أن العبادة أقصى باب الخضوع والتذلل ولم تستعمل إلا في الخضوع لله لأنه مولي أعظم النعم حقيق3 بأقصى غاية الخضوع كما في الكشاف.
ثم إن رأس العبادة وأساسها التوحيد لله الذي تفيده كلمته – التي إليها دعت جميع الرسل- وهي لا إله إلا الله. والمراد اعتقاد معناها لا مجرد قوله: اباللسان ومعناها: إفراد الله بالعبادة والاهية والنفي والبراءة من كل معبود
__________
1 "ط": ولهذا تحتج الرسل.
2 الآية. ليست في "ط".
3 الأصل: حقيقا. تحريف.

(1/113)

دونه وقد علم الكفار هذا المعنى لأنهم أهل اللسان العربي فقالوا: أجعل الالهة إلها واحدا إن هذا لشيء عجاب. انتهى1.
وقال شيخ الإسلام ابن تيمية رحمه الله: تواترت الأحاديث بأنه يحرم على النار من قال: لا إله إلا الله ومن شهد أن لا إله إلا الله وأن محمد رسول الله" لكن جاءت مقيدة بالاخلاص واليقين وبموت2 عليها وكلها مقيدة بالقيود الثقال.
وأكثر من يقوله: الا يعرف الإخلاص ولا اليقين وغالب أعمال هؤلاء إنما هو تقليد واقتداء بأمثالهم وهم أقرب الناس من قول الله تعال حاكيا عن المشركين: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف:23] .
وحينئذ فلا منافاة بين الأحاديث فإنه إذا قالها ويقين ومات على ذلك أمتع أن تكون سيئاته راجحة على حسناته بل كانت حسناته راجحة فيحرم على النار لأنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصرا على ذنب فإن كمال الإخلاص ويقينه موجب أن يكون الله أحب إليه من كل شيء سواه وأخوف عنده من كل شيء فلا يبقى في قلبه يومئذ إرادة لما حرم الله ولا كراهة لما أمر الله فهذا هو الذي يحرم على النار وإن كان له ذنوب قبل ذلك فهذا الأيمان وهذه التوبة وهذا الإخلاص وهذه المحبة وهذا اليقين والكراهة لا يتركن له ذنبا إلا محي عنه كما يمحو النهار الليل؛
فمن قالها على وجه الكمال المانع من الشرك الأكبر والأصغر فهذا غير مصر على ذنب أصلا فيغفر له ويحرم على النار.
وإن قالها على وجه خلص به من الشرك الأكبر دون الأصغر ولم يأت بعدها بما يناقض ذلك فهذه الحسنات لا يقاومها شيء من السيئات فيرجع بها ميزان الحسنات كما في حديث البطاقة؛
وقال رحمه الله: تعالى: وأصل الدين: أن يكون الحب لله والبغض لله والموالاة لله والمعاداة لله والعبادة لله والاستعانة بالله والخوف من الله والرجاء لله والإعطاء لله والمنع لله وهذا إنما يكون بمتابعة رسول الله الذي أمره أمر
__________
1 تطهير الاعتقاد عن أدران الإلحاد 23-25 "ط صبيح 1373هـ".
2 "ط": والموت.

(1/114)

الله1 ونهيه نهي الله ومعاداته معاداة الله وطاعته طاعة لله ومعصيته معصية لله وصاحب الهوى يعميه الهوى ويصمه فلا يستحضر ما لله ورسوله في ذلك ولا يطلبه ولا يرضى لرضى الله ورسوله ولا يغضب لغضب الله ورسوله بل يرضى إذا حصل ما يرضاه بهواه ويغضب إذا حصل ما يغضبه لهواه ويكون مع ذلك معه شبهة دين: أن الذي يرضى له ويغضب إذا حصل ما يغضبه لهواه ويكون مع ذلك معه شبهة دين: أن الذي يرضى له ويغضب له هو السنة فإن قدر أن الذي معه دين الإسلام ولم يكن قصده أن يكون الدين كله بل قصد الحمية لنفسه وطائفته أو الرياء ليعظم أو يثني عليه أو فعل ذلك شجاعة وطبعا أو لغرض من الدنيا لم يكن الله ولم يكن مجاهدا في سبيله قال الله تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة:4,5] .
وقال رحمه الله: تعالى: في منهاج السنة – لما ذكر كلام صاحب المنازل2 وأن التوحيد عنده على ثلاثة أوجه: الأول توحيد العامة وهو شهادة أن لا إله إلا الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد, هذا هو توحيد الظاهر الجلي الذي نفى الشرك الأعظم وعليه نصبت القبلة وبه وجبت الذمة وبه حقنت الدماء والأموال وانفصلت دار الإسلام من دار الكفر هذا كلام صاحب المنازل وذكر بعده3 الوجهين وذكر شيخ الإسلام ما فيها من الشطح والبدعة ثم قال شيخ الإسلام-: أما التوحيد الأول الذي ذكره فهو التوحيد الذي جاءت به الرسل ونزلت به الكتب وبه بعث الله الأولين والآخرين من الرسل قال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} [النحل: 36] وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] .
__________
1 أمر الله. ليست في "ط".
2 أبو إسماعيل, عبد الله بن محمد بن علي الهروي حافظ ت 481. تذكرة الحافظ 3/1183, وقد شرح العلامة ابن القيم كتاب منازل السائرين هذا في كتاب مدارج السالكين.
3 "ط": بعد.

(1/115)

وقد أخبر الله تعالى عن كل من الرسل مثل نوح وهود وصالح وشعيب وغيرهم أنهم قالوا لقوله: م: اعبد الله مالكم من إله غيره وهذا أول دعوة الرسل وآخرها قال النبي صلى الله عليه وسلم في الحديث الصحيح المشهور: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل" وقال النبي صلى الله عليه وسلم في الحديث الصحيح أيضا: "من مات وهو يعلم أن لا إله إلا الله دخل الجنة" وقال: "من كان آخر كلامه لا إله إلا الله دخل الجنة" 1 والقرآن كله مملوء من تحقيق هذا التوحيد والدعوة إليه وتعليق النجاة والفلاح وأقصى2 السعادة في الآخرة به.
ومعلوم أن الناس متفاضلون في تحقيقه وحقيقته إخلاص الدين كله لله والفناء في هذا التوحيد مقرون بالبقاء وهو أن تثبت إلهية الحق في قلبك وتنفي إلهية ما سواه فتجمع بين النفي والإثبات فتقول: لا إله إلا الله فالنفي هو الفناء والاثبات هو البقاء وحقيقته: أن تفني بعبادته عن عبادة ما سواه وبمحبته عن محبة ما سواه وبخشيته عن خشية ما سواه وبطاعته عن طاعة ما سواه بموالاته عن موالاة ما سواه وبسؤاله عن سؤال ماسواه وبالاستعاذة به عن الاستعاذة بما سواه وبالتوكل عليه عن التوكل على ما سواه وبالتفويض إليه عن التفويض إلى ما سواه وبالإنابة إليه عن الإنابة إلى ما سواه وبالتحاكم إليه عن التحاكم إلى ماسواه وبالتخاصم إليه عن التخاصم إلى ماسواه3.
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه كان يقول: إذا قام يصلي من الليل بعد التكبير "اللهم لك الحمد أنت قيم السموات والأرض ومن فيهن ولك الحمد أ، ت نور السموات والأرض ومن فيهن ولك الحمد أنت الحق وقولك الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والنبيون حق ومحمد حق. اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك
__________
1 ينظر في تخريجها فتح المجيد.
2 المنهاج: واقتضاء.
3 فتحكيم القوانين الوضعية بأي صورة كانت: نوع من أنواع الشرك الناقض لمعاني كلمة التوحيد واعتداء سافر على حاكمية الله وتطاول مخذول على خصائص الألوهية. فضلا عن اشتمالها على الظلم الفادح وقصورها الذي هو شأن كل عمل بشري.

(1/116)

خاصمت وإليك حاكمت فاغفر لي إنه لا يغفر الذنوب إلا أنت" 1.
[و] 2 قال تعالى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} [الأنعام: 14] وقال تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 64-66] وقال تعالى: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا} [الأنعام: 161- 164] .
وهذا التوحيد كثير في القرآن وهو أول الدين وآخره وباطن الدين وظاهره وذروة سنام هذا الدين3 لأولي العزم من الرسل ثم للخليلين محمد وإبراهيم صلوات الله وسلامه عليهم.
فقدت ثبت عن النبي صلى الله عليه وسلم من غير وجه أنه قال: "إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا" 4 وأفضل الرسل بعد محمد إبراهيم كما ثبت في الصحيح عنه أنه قال عن خير البرية: "إنه إبراهيم"5
وهو الإمام الذي جعله الله إماما وجعله أمة والأمة القدوة الذي يقتدى به فإنه حقق هذا التوحيد وهو الحنيفية ملة قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا
__________
1 البخاري في الصحيح رقم 7499,7442,7385,6317,1120 ومسلم في الصحيح رقم 769 وأخرجه أحمد في المسند 1/308,298 من حديث ابن عباس.
2 إضافة من المنهاج.
3 المنهاج: التوحيد.
4 ينظر تخريجه في فتح المجيد.
5 أخرجه مسلم في الصحيح رقم 2369 وأحمد في المسند 3/184,178 من حديث أنس.

(1/117)

وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [الممتحنة: 4-6]
وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26-28] وقال عن إبراهيم أنه قال: {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً} [الأنعام: 78-80] انتهى1
وقال: ومحبة الله وتوحيده هو الغاية التي فيها صلاح النفس وهو عبادة الله وحده لا شريك له – فلا صلاح للنفس إلا في ذلك وبدونه تكون فاسدة-وهو2 دين الإسلام الذي اتفقت عليه الرسل قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36]
وقال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ} [الروم: 31,30] فالغاية الحميدة التي بها كمال بني آدم وسعادتهم ونجاتهم عبادة الله وحده وهي حقيقة لا إله إلا الله.
وكل من لم يحصل له هذا الإخلاص لم يكن من أهل النجاة والسعادة كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116]
فمن آمن بأن الله رب كل شيء وخالقه ولم يعبد الله وحده- بحيث يكون الله أحب إليه من كل ما سواه وأخشى عنده منكل ما سواه وأرجى عنده من كل ما سواه – بل من سوى بين الله وبين بعض المخلوقين3 في الحب- بحيث يحبه كما يحب الله ويخشاه كما يخشى الله ويرجوه كما يرجو الله ويدعوه كما يدعو
__________
1 منهاج السنة النبوية في نقض كلام الشيعة والقدرية 5/346-351.
2 "ط": وهذا هو.
3 "ط": المخلوقات.

(1/118)

الله- فهو مشرك الشرك الذي لا يغفره الله ولو كان مع ذلك عفيفا في طعامه ونكاحه وكان حليما شجاعا. انتهى.
وقال العلامة ابن القيم رحمه الله تعالى: – بعد ذكره الشرك ي الربوبية- النوع الثاني: أهل الإشراك بالله في إلهيته وهم1 المقرون بأنه وحده رب كل شيء ومليكه وخالقه وأنه ربهم ورب آبائهم الأولين ورب السموات السبع ورب العرش العظيم وهم مع هذا يعبدون غيره ويعدلون به سواه في المحبة والطاعة والتعظيم وهم الذين اتخذوا من دونه أندادا. فهؤلاء لم يوفوا2 {إِيَّاكَ نَعْبُدُ} حقه وإن كان لهم نصيب من نعبدك لكن ليس لهم نصيب من {إِيَّاكَ نَعْبُدُ} المتضمن معنى لا نعبد إلا إياك حبا وخوفا ورجاء وطاعة وتعظيما فـ {إِيَّاكَ نَعْبُدُ} تحقيق3 لهذا التوحيد وإبطال للشرك في الالهية كما أن {إِيَّاكَ نَسْتَعِينُ} تحقيق لتوحيد الربوبية وإبطال للشرك به وكذلك قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} فإنهم أهل التوحيد وهم أهل تحقيق4 {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} وأما أهل الاشراك فهم أهل الغضب والضلال.
فإن هذا الانقسام ضروري بحسب انقسامهم في معرفة الحق والعمل به: إلى عالم به عامل بموجبه وهم أهل النعمة وعالم به معاند له وهم أهل الغضب وجاهل به وهم الضالون. وهذا الانقسام إنما نشا بعد إرسال الرسل فلولا الرسل لكانوا أمة واحدة فانقسامهم إلى هذه الأقسام مستحيل بدون هذه الرسالة. انتهى.
والمقصود من هذه المقدمة: العلم بأن التوحيد الذي بعث الله به رسوله5 غريب في الناس جدا وأكثرهم لا يعرف حقيقته ولا يعرف الشرك الأكبر المنافي له وغاية ما عندهم هو أن يعرف أن الله تعالى ربه وخالقه وخالق جميع المخلوقات ورازقها والمتصرف فيهم.
وقد عرفت مما سلف أن أكثر الأمم – من أعداء الرسل – يعرفون ذلك.
__________
1 "ط": وهم. ساقطة.
2 "ط": يعرفوا. تحريف.
3 الأصل: تحقيقا. تحريف.
4 الأصل: التحقيق.
5 "ط": رسله.

(1/119)

ويقرون به كما أقر به كفار قريش لما بعث الله محمدا صلى الله عليه وسلم وهذا مقرر في القرآن أتم تقرير.
وأما توحيد الألهية- الذي هو مضمون لا إله إلا الله الذي دل عليه القرآن من أوله إلى آخره-: فالأكثر لا يعرفونه مع أن سور القرآن الكريم مشحونة ببيانه كقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] وقوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد: 14] الآية وقوله:1
{وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء:23] وقوله: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3:2] وقوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5] وقوله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: من الآية5] الآية وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر: من الآية13] وقوله: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} [الصافات:54] وقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف:2627] الآية, وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] .
إلى أمثال ذلك مما لا يحصي في القرآن كثرة في بيان هذا التوحيد وما ينافيه من الشرك بالله الذي هو أعظم ذنب عصى الله به كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] .
فإذا تأملت القرآن وجدت الله2 قد احتج على المشركين فيما جحدوه من توحيد الألهية بما أقروابه من توحيد الربوبية كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} إلى قوله: {فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}
__________
1 "ط": وقوله. ساقط.
2 "ط": وجدته.

(1/120)

[يونس: 31] وقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون: 84] الآيات. فإذا أقروا أن الله رب كل شيء ومليكه وأنه المتصرف في جميع خلقه لزمهم أن يعبدوه1 وحده فإن الإقرار بهذا التوحيد يستلزم الإقرار بالنوع الآخر ولا بد منهما جميعا.
وأما الثالث من أنواع التوحيد: فهو أن نصف الله تعالى بما وصف به نفسه ووصفه به2 رسوله على ما يليق بجلال الله إثباتا بلا تمثيل وتنزيها بلا تعطيل فإن صفات الرب تعالى وأسماءه3 تدل على كمال الرب تعالى وتنفي عن الله ما نفى عن نفسه ونفى عنه رسوله صلى الله عليه وسلم من كل ما ينافي كمال حياته وقوميته وكمال غناه كما نزهه الله نفسه ونزهه4 عنه رسوله صلى الله عليه وسلم كما قال: ِ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وقوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص] .
وكما قال النبي صلى الله عليه وسلم في الحديث الصحيح "أن الله لا ينام ولا ينبغي له أن ينام" الحديث5 ونحو هذا – مما نزه الله عنه نفسه ونزهه الله عنه رسوله صلى الله عليه وسلم6- كثير في الكتاب والسنة فالمهديون المؤمنون يثبتون ما أثبته الله ورسوله من معاني أسمائه وصفاته على ما يليق بجلاله وينفون عنه مشابهة المخلوقين وسمات المحدثين وينفون عنه ما نفى عن نفسه ونفاه عنه رسوله صلى الله عليه وسلم من كل ما لا يليق به والله أعلم.
فما أعز من يعرف حقيقة التوحيد بل ما أعز من لا يعادي من عرفه ودعا إليه فلقد عم الجهل بالتوحيد حتى نسب أهله إلى الابتداع ونسب من أنكره إلى الاتباع.
وما أحسن ما قال العلامة ابن القيم رحمه الله تعالى: – لما ذكر حديث "بدأ
__________
1 الأصل: لزمه أن يعبده.
2 "ط": به. ساقطة.
3 الأصل: وأسمائه. تحريف.
4 "ط": ونزهه. تحريف.
5 ما بينهما معلق في هامش الأصل وعليه كلمة صح.
6 قطعة من حديث أخرجه مسلم في الصحيح رقم 179 وابن ماجة في السنن رقم 183 وأحمد في المسند 4/405,401,395 وابن خزيمة في كتاب التوحيد رقم 101,100,32,28 وابن منده في كتاب الإيمان رقم 775-779 من حديث أبي موسى.

(1/121)

الإسلام غريبا وسيعود غريبا كما بدأ" 1 بل الإسلام الحق – الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه – اليوم أشد غربة منه أول ظهوره وإن كانت أعلامه ورسومه الظاهرة مشهورة معروفة.
فالإسلام الحقيقي فينا غريب جدا وأهله غرباء بين الناس وكيف تكون فرقة واحدة بين فرق – لهم اتباع ورياسات ومناصب وولايات – لا يقوم لها سوق إلا في مخالفة ما جاء به الرسول صلى الله عليه وسلم؟! فإن نفس ما جاء به يضاد أهواءهم ولذاتهم وما عليه من الشبهات – التي هي منتهى فضيلتهم وعلمهم – والشهوات – التي هي [غاية] 2 مقاصدهم وإرادتهم.
فكيف لا يكون المؤمن السائر إلى الله طريق المتابعة غريبا بين هؤلاء الذين قد اتبعوا أو هواء هم وأعجب كل منهم برأيه فإذا أردت معرفة الإعراض عن الدين تعلما وعملا فتأمل ما هم عليه فالله المستعان.
واعلم يأمن له عقل ونور يمشي به في الناس أني تأملت الورقة التي قدمت الإشارة إليها- وهي لأحمد3 بن علي المرائي – فإذا هو قد حشاها بالرعونات والحماقات التي هي من نتائج الجهل الصميم والعقل غير المستقيم فإذا نظر فيها العاقل علم أنها لا تصدر إلا من جاهل معجب بنفسه لإقامته بين جهلة العوام فإن أكثرهم لا يميز بين الصحيح من السقيم من الكلام.
فلو كان ما أبداه من أساجيعه من وراء كفاية ومن علم ودراية لكان أحرى بمراجعة الصواب والرجوع عما أخطأه فيه من الخطاب وقد قال بعضهم شعرا:
ولو كان هذا من وراء كفاية
لهان ولكن من وراء تخلف
فأعجب لقوله: أما بعد فيقول العبد المسترشد للعلم والعمل لا للمراء والجدل.
فالجواب: تأمل أيها المنصف ما بعد هذا من كلامه تجده مناقضا لما قال مشتملا على المراء والجدال كحال أمثاله من أهل الأهواء ويخبط على أثرهم
__________
1 أخرجه مسلم في الصحيح رقم 145,. وانظر بقية التخريج في كتاب سبيل النجاة 25.
2 إضافة من "ط".
3 الأصل و "ط": لحمد. وهو تحريف.

(1/122)

خبط عشواء وقد تضمنت رسالته من الأحبولات للجهال والتلبيس على من عقولهم: كعقول الأطفال فمن ذلك:
أنه أكثر الحط على من يقول على الله بلا علم ولا شك أن ذلك من أكبر الذنوب وأعظم المثالب والعيوب ولكنه اتزر بما عابه من ذلك وارتدى ف آخر مقاله والابتداء وهكذا حال من لا علم لديه ولا دراية له تنسب إليه فتراه يعيب أمرا وهو يتقلب فيه فتارة يظهره وتارة يخفيه وكل إناء ينضح بالذي فيه. فتأمل ما يأتيك1 من جوابه تجد2 عجبا.
ثم إنه قال: والمسألة المشار إليها والمسؤول عنها هي التي غصت بها الحناجر وأسبلت على الخدود دموع المحاجر وهي قول الجهال الطغام: من أقام ببلد قد استولى عليها العساكر ولا عنها يهاجر فهو كافر.
فالجواب: أن هذا قول مختلق ولا نعلم قائلا به على الإطلاق كما زعم صاحب الورقة وهذا من بهرجه وزبرجه3 وتهويله. أسوة أمثاله ممن يفتري على المسلمين ويقولهم: ما لا يقولون4 ليدفع بهذا عن نفسه الشناعة. وليس بنافعه شيئا بل هو عين الضرر عليه لأنه تشبث بما لا يجدي. وليس عند أهل الأهواء إلا التلبيس والشكوى لما تلطخوا به من العيوب والأسوى إذ ليس معهم حق يعتمد عليه ولا برهان لهم تطمئن نفوسهم إليه فترى أحدهم ضيق الصدر والبال لأن بضاعته إنما حقيقتها الشكوك والخيال. بخلاف صاحب الحق فإن مه من البصيرة والعلم واليقين ما يدفع الشك والالباس ويهون عليه مؤنة المعارضين من الناس.
وأكبر هم المؤمن ما بينه وبين ربه يرجو رحمته ويخاف عقوبة ذنبه كما قال تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون:60] الآية.
__________
1 "ط": سيأتيك.
2 "ط":ترى.
3 البهرج: الباطل الرديء, والزبرج: السحاب الرقيق الذي لا غناء فيه.
4 "ط": ما لم يقولوا.

(1/123)

يسير إلى الله بين مشاهدة منة الله عليه ومطالعة عيب نفسه "أبوء لك بنعمتك علي وأبوء بذنبي" 1.
وأما الفاجر فقلبه خال من خشية الله آمن من مكر الله يمضي في الغلة والمعاصي قدما قدما.
فيا حجبا من صاحب هذه الورقة مالذي يؤمنه [و] 2 قد تلطخ بما تلطخ به والمعاصي بريد الكفر وكان الواجب عليه أن يغص من العبرات ويسيل الدموع في الخلوات والجلوات على مافرط فيه من الطاعات ووقع منه من المفرطات فاهتمامه من نفسه لنفسه أولى من الاهتمام بما قيل أو يقال فلو صح عن أحد لكان فيه إجمال ويتطرق إليه الاحتمال. على أنه لس من قبيل المحال الذي لا ينسب إلا إلى الطغام والجهال.
فأين الأسباب المؤمنة لهذا المسكين من أن يقع في زيغ الزائغين وطريقه3 الأئمة المضلين فقد صح عن النبي صلى الله عليه وسلم أنه قال: "أخوف ما أخاف على أمتي الأئمة المضلين" 4
وأما شتمه لخواص المسلمين5 من أهل الهجرة والدين وتسميتهم بالجهال الطغام فهو دليل على إعجابه بنفسه ورضاه بعلمه وذلك من أكبر الذنوب وأعظم العيوب فإنه من تدبر القرآن وتفكر فيما قصه الله تعالى عن أهل الكتاب وأمثالهم من أهل الفهم والرأي – وأنهم تركوا الحق الذي بعث الله به رسوله بعد ظهوره واختاروا لأنفسهم أسباب الردى
__________
1 قطعة من حديث أخرجه البخاري في الصحيح رقم 6323,6306 والترمذي في الجامع رقم 3390 والنسائي في المجتبى 8/279 وأحمد في المسند 4/125,122 والطبراني في كتاب الدعاء رقم 312-316 من حديث شداد بن أوس.
2 إضافة يقتضيها السياق.
3 "ط": وطريق.
4 أخرجه أبو داود في السنن رقم 4252 والترمذي في الجامع رقم 2230 وقال: هذا حديث حسن صحيح وابن ماجة في السنن رقم 40 وأحمد في المسند 5/284,278 والدارمي في السنن رقم 215 عن ثوبان وأصل حديثه عند مسلم في الصحيح رقم 2889, وأخرجه أحمد في المسند 6/441 والدارمي في السنن رقم 217 من حديث أبي الدرداء وأخرجه أحمد في المسند 1/42 من حديث عمر وأخرجه 4/123 من حديث شداد بن أوس وأخرجه 5/145 من حديث أبي ذر بالفاظ متقاربة.
5 "ط": المسلمين. ساقطة.

(1/124)

والهلاك ولم ينفعهم الله بعلمهم ولا برأيهم وفهمهم – خاف على نفسه من أن يزيغ كما زاغوا وأن يضل كما ضلوا وهذا إنما يحصل بتوفيق الله ورحمته لعبده.
وصاحب هذا الكلام قد نسي ما وقع منه من المداهنة والموادة لأرباب البغي والعدوان على أهل الإسلام والإيمان والصد عن سبيل الله فأعظم بها من ذنوب ومثالب وعيوب. وما ذكرناه من الواقع من كثير من أعيان أهل نجد لا يمتري فيه من في قلبه أدنى حياة.
وظاهر حال هذا1 المعترض: أنه لما جهل حقيقة هذا الذنب العظيم عدة من نوع2 الواجب أو الجائز أو المكروه وكلامه في ورقته يدور على هذه الثلاثة فلذلك استوحش مما أنس به المسلمون وأنس بما استوحش منه العارفون فلو تصور الواقع منه لسالت على الخد منه دموع المحاجر وغصت من مخافة الوعيد تلك الحناجر كما دل على عظيم ذلك الذنب الكثير من الآيات والأحاديث والبينات.
واعلم أن هذا المغرور لما كذبته ظنونه التي قعدت به عن واجب الهجرة والجهاد وتبين أنه أخطأ سبيل الهدى والسداد وعلم أن المسلمين قد ميزوه بحاله وقبيح فعاله بادر إلى التشكي والتهويل والتباكي والعويل وحاول قلب الحقائق فاستهجن الصدق والمعروف واستحسن الباطل لكونه عنده هو المألوف. فأعظم بها عقوبة أطفأت نور العقل وأعمت البصيرة فصاحبها في ظلمات الجهل والريب. ولما قال رجل لعبد الله بن مسعود رضي الله عنه: هلكت إن لم آمر بالمعروف وأنه عن المنكر فقال ابن مسعود رضي الله عنه هلكت إن لم يعرف قلبك المعروف وينكر المنكر3 قال بعض السلف: أنتم تخافون الذنب وأنا أخاف الكفر يا ربنا نسألك الثبات على الإيمان.
ومما [يجب أن] 4 يعلم: أن الله تعالى فرض على عباده الهجرة عند ظهور الظلم والمعاصي حفظا للدين وصيانة لنفوس المؤمنين عن شهود
__________
1 "ط": هذا. ساقطة.
2 "ط": أنواع.
3 أخرجه ابن ابي شيبة في المصنف 15/174 وأبو نعيم في الحلية 1/135.
4 إضافة من "ط".

(1/125)

المنكرات ومخالطة أهل المعاصي والسيئات وليتميز أهل الطاعات والأيمان عن طائفة الفساد والعدوان وليقوم علم الجهاد الذي به صلاح البلاد والعباد ولولا الهجرة لما قام الدين ولا عبد رب العالمين ومن المحال أن تحصل البراءة من الشرك والظلم والفساد بدونها.
ومن لوازم ترك الهجرة غالبا: مشاهدة المنكرات ومداهنة أرباب المعاصي والسيئات1 وموادتهم وانشرح الصدر لهم فإن الشر يتداعى ويجر بعضه بعضا فلا يرضون عمن هو بين أظهرهم بدون هذه الأمور ولا بد لهم2 من رضاهم والمبادرة في هواهم.
ثم إنه قال قولا ينبيئ من له أدنى معرفة أن هذا لا يصدر إلا ممن هو غريق في الجهالة قد عرى من المعقول والمنقول وذلك قوله: إن الله قدم حرمة ابن آدم على حرمته وأباحه ما حرم عليه من أكل الميتة إذا خاف على نفسه الضرر.
ووجه خطئه وجهله: أنه جعل ذلك أصلا قاس عليه ترك الهجرة وفي زعمه أنه اضطر إلى تركها كما اضطر إلى الأكل من الميتة من خاف على نفسه التلف. فأقول: لا يخفى ما في هذا القياس من الفساد وذلك من وجوه:
منها: أنه في مصادمة نصوص الكتاب والسنة التي دلت على وجوب الهجرة على من له قدرة عليها وإن كان يتوقع بها القتل والموت كما أنه لا يترك الجهاد خوفا من القتل كما قال تعالى: كما قال تعالى: {فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَاباً مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ} [آل عمران: 195] .
وقوله تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ} [الحج: 58] فلم يجعل الله تعالى هذه الأمور التي قد تقع للمهاجر عذرا عن الهجرة لأن الهلاك في الهجرة والجهاد هو السلامة فإنه شهادة والشهداء {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ
__________
1 ما بينها معلق في هامش الأصل وعليه كلمة صح. وهو انتقال نظر.
2 "ط": لهم. ساقطة.

(1/126)

بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [آل عمران: 170,169] وقد يحصل للمهاجر ما يحبه من حسن العاقبة في الدنيا مع ما يرجو1 في الآخرة كما قال تعالى: {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} الآية [النساء: 100] .
ونظير تبك الهجرة خوفا من الفقر أو القتل مداهنة أهل المعاصي خوفا من أذاهم وقد قال تعالى: في حقهم {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [العنكبوت:10] .
وهذا الذي جعل فتنة الناس كعذاب الله قد يدعى أن الضرورة دعته إلى ذلك لو كانت عذرا وقد علمت أن ترك الهجرة عرضة لذهاب الدين وذهاب الدين هو هلاك النفس السرمدي {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الزمر: 15] هذا في تركهم الهجرة.
وأما الهجرة فن الغالب على أهلها السلامة والعز والتمكين كما جرى ذلك لرسول الله صلى الله عليه وسلم وأتباعه سلفا وخلفا وبها يحصل الجهاد وتعلو كلمة الله ويعمل في الأرض بطاعة الله.
ومصالح الهجرة في الدنيا أكثر من أن تحصر كما قال تعالى: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ} [النحل: 41] فبطل هذا القياس من وجهين:
الأول: أنه في2 مصادمة النصوص الثابتة والقياس في مصادمة النص فاسد الاعتبار عند العلماء قديما وحديثا فإن القياس إنما يصار إليه عند الضرورة إليه إذا عدم النص ولم يوجد للحكم دليل في الكتاب والسنة لا نصا ولا ظاهرا فحينئذ يجوز عند بعض العلماء لدعاء الضرورة إليه وله شروط ومفسدات وله أنواع أربعة لا يعرفها هذا المعترض وأنى له بمعرفة الصحيح منها والسقيم والجائز والممتنع مع قصر الباع وعدم المحصول والاطلاع.
الوجه الثاني: عدم الجامع ووجود الفارق فإن الحكمة في إباحة تناول
__________
1 "ط": يرجوه.
2 "ط": في. ساقطة.

(1/127)

لقمة من الميتة إذا اضطر إليها قد أبيحت له في تلك الحال لأن الأكل واحب صيانة للنفس عن الهلاك طاعة لله مطلوب لما يفضي إليه ذلك من التقوي على أداء الفرائض والطاعات.
قال شيخ الإسلام بن تيمية رحمه الله تعالى: ومن المحرمات ما يباح عند الضرورة كالدم والميتة فهذه في حال الإباحة ليست محرمة أضلا وليس له أن يعقد تحريمها حينئذ وإنما تنازع العلماء هل السبب الحاظر لها موجود وقت الضرورة وأبيحت للمعارض الراجع أو السبب الحاظر زائل وهذا مبني على مسألة تخصيص العلة فمن قال إن العلة تخصيص يقول: إن علة الحظر قائمة ولكن تخلف حكمها المانع ومن قال: إن علة التحريم لا توجد مع عدم التحريم والنزاع لفظي.
وقال رحمه الله تعالى: فإن الأكل والشرب وأحب حتى لو اضطر إلى الميتة وجب عليه الأكل عند عامة العلماء لأن العبادات1 لا تؤدى إلا بهذ وما لا يتم الواجب إلا به فهو واجب. انتهى.
قلت: وهذا موجود في الهجرة وأولى لأن العبادات2 لا تؤدى إلا بها ولا يقوم الدين والعمل به إلا بالهجرة فبالهجرة يحفظ المرء دينه ويتمكن من العمل به ويعادي ويوالي فيه وغير ذلك من المصالح الدينية التي تفوت [الحصر] فلو احتجنا إلى القياس لكان هذا من القياس الأولى عكس ما عند صاحب الورق فإن ضرورة العبد إلى الهجرة فوق كل ضرورته ولو كان فيها تلف النفس والمال والعبد3 مضطر إليها عند الحاجة إليها أعظم من ضرورته إلى الطعام والشراب.
ثم اعلم أنه من كبير جهله أنه4 أخذ يقيس ما وجب فعله على فعل ما يجب فعله فقاس الترك على الفعل وقاس المحرم على الواجب وهذا أفسد شيء وأبعده عن القياس فالعكس والحالة هذه أشبه بالقياس صورة ومعنى فتأمله فإنه يطلعك على جهل هذا الرجل
__________
1 "ط": العبادة.
2 إضافة من "ط".
3 "ط": فالعبد.
4 "ط": أنه. ساقطة.

(1/128)

فالعارف يلتمس له العذر حيث أنه جاهل ولولا جهله لكانت هذه فرية منه عظيمة على دين الله.
ومن المعلوم عند من له أدنى مسكة من عقل ومعرفة أن الهجرة من أعظم فرائض الدين وهي أصل وقاعدة من قواعد الإسلام التي ينبني عليها الكثير من الأحكام ومن جهله أنه لم يميز الضرورة والضرر كما قد عرفت في1 كلامه الذي أسفلته.
ومن المعلوم عند من له بصيرة ودين أن الهجرة لا ضرورة فيها ولا ضرر فدعواه الضرورة ممنوعة من أصلها فغاية ما في الهجرة: بأن فيها مشقة في المبادئ على النفس من جهة مفارقة المألوف من الوطن أو المال أو غيرها من الأصناف الثمانية المذكورة في أول سورة براءة2.
وهذا شأن الشرائع كالجهاد فإن فيه مشقة كما قال تعالى: {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَوْ كَانُوا يَفْقَهُونَ} [التوبة: 81] الآية؛ وقال تعالى: ََ {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ} [البقرة:216] .
ولم يعذر الله تعالى أناسا3 تخلفوا عن الجهاد في غزوة تبوك4 بما فيها من المشقة حتى قال الله تعالى: فيهم شر ما قال لأحد فقال: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} [التوبة:95] .
ومن المعلوم أنه ليس في ترك الجهاد من المفاسد في الدين ما في ترك الهجرة بل المفاسد التي في ترك الجهاد موجودة في ترك الهجرة وأكثر منها كما لا يخفى على ذوي البصائر والفهم وكان من ثمرتها ومصالحها:
قال شيخ الإسلام بن تيمية رحمه الله: تعالى: والشرائع جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها فهي تأمر بما يترجح مصلحته وإن
__________
1 "ط": من.
2 سورة التوبة الآيتان: 23، 24.
3 "ط": ناسا.
4 في رجب سنة تسع من الهجرة، وهي آخر غزاة عزاها النبي صلى الله عليه وسلم بنفسه، وكان خروجه في عام جدب وفي حر شديد. الدّر في اختصار المغازي 28.

(1/129)

كان فيه مفسدة مرجوحة كالجهاد؛ وتنهى عن ما ترجحت مفسدته وإن كان فيه مصلحة مرجوحة كتناول المحرمات من الخمر وغيره؛ ولهذا أمرنا الله أن نأخذ بأحسن ما أنزل إلينا من ربنا والأحسن إما واجب أو مستحب قال تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} [الزمر: من الآية55] فأمر باتباع الأحسن والأخذ به [14\أ] ؛قال تعالى: {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ} [الزمر:17؛18] فاقتضى أن غيرهم لم يهده انتهى.
وتأمل ما وقع فيه التاركون للهجرة من سواء الحال في الدين والدينا فيالها من عبرة ما أبينها لمن اعتبر والحمد لله الذي أنقذ من شاء من عباده من المهالك برحمته وأهلك من بعدله {يَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} [لأنفال: \42] .
فإذا عرفت ذلك؛ فأقول عجبا لهذا المفتري المغرور كيف تجسر على الخوض في أحكام الله ودينه بضرب الأمثال والأقيسة الفاسدة وهو لا يعرف القياس وشروطه والمقبول منه والمردود بل ولا يعرف أنواعه كقياس الأولى والعلة والدلالة والشبه والمخالفة ولا يعرف مفسدات القياس عند العلماء ولا من يجوز منه ذلك ممن لا يجوز منه ومن يجوز من العلماء عند الضرورة ومن لا يجوز منهم مطلقا ومن أنكره من علماء السلف كجعفر بن محمد بن علي بن الحسين رضي الله عنهما فإن أنكره على أبي حنيفة رحمه الله تعالى: كما هو هو معروف عنه عند العلماء يروونه عن ابن شبرمة أنه قال لأبي حنيفة: اتق الله ولا تقس فإنا نفق غدا نحن ومن خالفنا بين يدي الله تعالى؛ فنقول: قال الله قال رسول الله وتقول: أنت وأصحابك رأينا وقسنا فيفعل الله بنا وبك ما شاء وعن ابن عباس رضي الله عنهما: لا تقيسوا الدين لا يقاس وأول من قاس إبليس الديلمي وقال ابن سيرين: القياس شر وأول من قاس إبليس وإنما عبدت الشمس والقمر بالمقاييس وقال الأمام أحمد رحمه

(1/130)

الله تعالى: أكثر ما يخطى الناس من جهة التأويل والقياس.
وقال شيخ الإسلام ابن تيمية قدس الله روحه: إنما المتبع في إثبات أحكام الله كتاب الله [14/ب] وسنة رسوله صلى الله عليه وسلم وسبيل السابقين الأولين لا يجوز إثبات حكم شرعي بدون هذه الأصول الثلاث نصا أو استنباطا بحال وأما الأقيسة الفاسدة فإنها أكثر ما عند أهل الضلال وأل من قاس إبليس
وقال: إن اليهود والنصارى عندهم من الحكايات والقياسات من هذا النمط كثير انتهى كلامه رحمه الله: تعالى".
والمقصود: أن يعلم المسلم أن بذل النفس في طاعة الله ومرضاته أمر مطلوب للرب تعالى من عبده ليكون الدين كله لله فمن رغب بنفسه عن ذلك وآثر مرادها وراحتها وشهوتها على مراد ربه وإقامة دينه وطلب مرضاته فقد عرض نفسه لمقت الله وعقابه وحرم نفسه ما حصل للمؤمنين المتقين من جزيل ثوابه فلا يرجون عبد إلا ربه ولا يخافن إلا ذنبه ومن وجد خير فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه.
ثم إن هذا المغرور المسكين؛ قال: وأباحه الكفر إذا أكره عليه؛ قال عزمن قال: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ} [النحل: \106] نزلت في عمار بن ياسر أخذه المشركون فلم يتركوه حتى سب النبي صلى الله عليه وسلم فشكا ذلك إلى النبي صلى الله عليه وسلم قال "كيف تجد قلبك" قال: مطمئنا بالأيمان.
فالجواب: وبالله التوفيق أن نقول: لا يخفى أن هذا الرجل ادعى لنفسه أمرا لا وجود له ولا حقيقة واستدل بدليل هو في الحقيقة عليه لا له؛ وذكر أمرا مجملا مبهما تشبيها على العامة ليلبس عليهم أمر دينهم وفي ضمنه أنه أقر على نفسه بما صدر منه مما لا يحبه الله ويرضاه؛ وغير أنه اعتذر عن نفسه بالإكراه:
ومن له أدنى مسكة من عقل وتمييز يعلم أنه لا عذر لهذا الرجل فيما قد صدر منه؛ فإن دعواه الإكراه ممنوعة: لأنه إن كان على الإقامة عندهم فهذا باطل قطعا؛ لأنهم لم يحبسوه ولم يجعلوا على كل نقب من نقوب القرية حرسا يمنعه الخروج منها؛ ولا جعلوا على طرقاتها رصدا‘ والمناهل:

(1/131)

قريبة وفيها القبائل‘ والفرار بالدين واجب فأين الإكراه؟!
هذا وقد حصل منه من الإقبال والإدبار والتصدر والافتخار [15\أ] ما هو معلوم عند من يعرف هذا الشخص بالاضطرار فأين حال هذا وأمثاله من حال عمار؟!
رضي الله عن عمار؛ فإنه تبرا من المشركين وسبهم‘ وسب دينهم ومعبوداتهم‘فلذلك تصدروا له ولأهله بالعداوة الشديدة وما ثم قرية ولا قبيلة على الإسلام فجعلوا يضربون أشد الضرب ويعذبونه أشد العذاب وحبسوه في بئر ميمون وقتلوا أباه وأمه وكان النبي صلى الله عليه وسلم إذا مر بهم يقول: "صبروا يا آل ياسر فإن موعدكم الجنة" ومع هذا وغيره لم يقع منه إلا القول دون الفعل‘ وأنتم سارعتم بلا إكراه‘ وقلتم وفعلتم تقربا إليهم واختيارا من غير أن يكون منهم طلب لما فعلتموه فما طلبوا منكم ذلك ولا امتنعتم ولا أكرهتم عليه فأين أنتم وعمار فهو وأنتم في طرفي نقض شعر:
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب
وفي الصحيحين عن خباب بن الأرت رضي الله عنه قال: شكونا رسول الله صلى الله عليه وسلم وهو متوسد بردة في ظل الكعبة وقد لقينا من المشركين شدة فقلنا: ألا تدعو لنا ألا تستنصر لنا قال: فجلس محمرا وجهه ثم قال: "والله إن من كان قبلكم ليؤخذ الرجل فيمشط بأمشاط الحديد ما بين لحمه وعظمه ما يصرفه ذلك عن دينه ويقعد الرجل فتحفر له الحفرة فيوضع المنشار على رأسه فيشق باثنين ما يصرفه عن دبه" الحديث:
وبعد ما وقع بعمار وأهله من المشركين ما قوع أذن النبي صلى الله عليه وسلم لأصحابه في الهجرة إلى الحبشة؛ لما اشتد بهم أذى المشركين‘ فهاجروا وفيهم عمار رضي الله عنه‘ ثم إنه رجع هو وبعض المهاجرين فهاجروا إلى المدين وفي تلك الأحوال:

(1/132)

لم يطمئن أحد منهم إلى المشركين ولا داهنهم بدينه واستمروا على عداوتهم والبراءة منهم حتى هاجروا إلى المدينة وقصتهم في السير وكتب الحديث والمغازي مشهورة:
فأين القلب المطمئن بالإيمان وهو يرغب إلى أولئك الأشرار ويتعرض لما بأيديهم1 من حطام الدنيا ويتودد إليهم بأساجيع المدح كسجع الكهان ويقول: اكتبوا لي كذا اجعلوا لي كذا!! ونحو ذلك من صيغ الطلب كما في المكاتبات المشحونة2 بالمديح والدعوات والتعظيمات والمجازفات الموشحة بنظم الأبيات فسبحان من لا يخفى عليه خافية من أقوال خلقه وأعمالهم؛ وفي الحديث: "إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم" 3.
ونذكر أيضا طرفا مما يتعلق بمعنى الآية: قال العماذ بن كثير في تفسيره أخبر تعالى عمن كفر به بعد الإيمان والتصبر وشرح صدره بالكفر واطمأن به أنه قد غضب عليهم؛ لعلمهم بالإيمان ثم عدولهم عنه وأن لهم عذابا عظيما في الدار الآخرة؛ لأنهم استحبوا الحياة الدنيا على الآخرة؛ فأقدموا على ما أقدموا عليه من الردة لأجل الدنيا, وطبع على قلوبهم فهم لا يعقلون شيئا ينفعهم وختم على سمعهم وأبصارهم فلا ينتفعون بها ولا أغنت عنهم شيئا فهم غافلون عما يراد بهم.
وأما قوله: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} فهو استثناء ممن كفر بلسانه ووافق المشركين بلفظه مكرها على ما قاله بضرب وأذى وقلبه يأبى ما يقول وهو مطمئن بالإيمان بالله ورسوله وروى العوفي عن ابن عباس رضي الله عنه: نزلت في عمار بن ياسر رضي الله عنه حين عذبه المشركون فواقهم على ذلك مستنكرها وروى بن جرير بسنده قال: أخذ المشركون عمار بن ياسر فعذبوه حتى قاربهم في بعض ما أرادوا فشكا ذلك إلى النبي صلى الله عليه وسلم فقال: "كيف تجد قلبك" قال: مطمئنا بالإيمان فقال النبي صلى الله عليه وسلم "إن عادوا فعد" 4.
__________
1 "ط": في أيديهم.
2 "ط": الموشحة.
3 أخرجه مسلم في الصحيح رقم 2564 وابن ماجه في السنن رقم 4195 وأحمد في المسند 2/539,285
4 تفسير القرآن العظيم 4/524.

(1/133)

وقال ابن إسحاق: وكانت بنو مخزوم يخرجون بعمار بن ياسر وبأبيه وأمه رضي الله عنهم – وكانوا أهل بيت إسلام – إذا حميت الظهيرة يعذبونهم برمضاء مكة فيمر بهم رسول الله صلى لله عليه وسلم فيقول فيما بلغني "صبرا يا آل ياسر فإن موعدكم الجنة" فأما أمه فقتلوها وهي تأبى إلا الإسلام.
قال وحدثني حكيم بن جبير عن سعيد بن جبير قال: قلت لابن عباس أكان المشركون يبلغون من أصحاب رسول الله صلى الله عليه وسلم من العذاب ما يعذرون به في ترك دينهم قال نعم والله إن كانوا ليضربون أحدهم ويجيعونه ويعطشونه حتى ما يقدر على أن يستوي جالسا من شدة الضرر الذي به حتى يعطيهم ما سألوه من الفتنة افتداء منهم مما يبلغون من جهدهم1.
قال العماد بن كثير2 والأفضل والأولى أن يثبت المسلم على دينه ولو أفضى إلى قتله كما ذكره الحافظ ابن عساكر في ترجمة عبد الله ابن حذافة السهمي – أحد الصحابة- أنه أسرته الروم فجاؤوا به إلى عند ملكهم فقال له: تنصر وأنا أشركك في ملكي وأزوجك بنتي فقال: لو أعطتني جميع ما تملك وجميع ما تملكه العرب عن أرجع عن دين محمد صلى الله عليه وسلم طرفة عين ما فعلت فقال إذا أقتلك. قال: أنت وذاك. قال: فأمر به فصلب وأمر الرماة فرموه قريبا من يديه ورجليه وهو يعرض عليه3 دين النصرانية فأبى ثم أمر به فأنزل ثم أمر بقدر- وفي رواية ببقرة من نحاس- فأحميت وجاءوا بأسير من المسلمين فألفاه وهو ينظر فإذا هو عظام يلوح وعرض عليه فأبى فأمر4 به أن يلقى فيها فرفع في البكرة ليلقى فيها فبكى. فطمع فيه ودعاه فقال: إني5 إنما بكيت لأن نفسي إنما هي نفس واحدة تلقى في هذا القدر الساعة في الله
فأحببت أن يكون [لي] 6 بعدد كل شعرة في جسدي نفس تعذب هذا العذاب في الله.
__________
1 السيرة لابن هشام 1/279.
2 كتب في هامش الأصل مانص: قف رحمك الله وتدبر.
3 الأصل و "ط": على. والمثبت من التفسير.
4 "ط": ثم أمر.
5 "ط": إني. ساقطة.
6 إضافة من التفسير.

(1/134)

وفي بعض الروايات: أنه سجنه ومنعه1 الطعام والشراب أياما ثم أرسل إليه بخمر ولحم خنزير فلم يقر به ثم استدعاه فقال: ما منعك أن تأكل فقال: أما إنه قد حل لي ولكن لم أكن لأشتمك بي فقال الملك فقبل رأسه فأطلق معه جميع أسارى المسلمين عنده فلما رجع قال عمر بن الخطاب رضي الله عنه حق على كل مسلم أن يقبل راس عبد الله بن حذافة وأنا أبدأ فقام فقبل رأسه رضي الله عنهما2.
قال العماد رحمه الله: تعالى: وكما كان بلال رضي الله عنه يأبى على المشركين ذلك وهم يفعلونه به الأفاعيل حتى أنهم ليضعون الصخرة العظيمة على صدره في شدة الحر ويأمرونه أن يشرك بالله فيأبى عليهم وهو يقول: أحد أحد. ويقول: والله لو أعلم كلمة هي أغلظ لكم منها لقتلها. رضي الله عنه وأرضاه.
وكذلك حبيب بن زيد الأنصاري رضي الله عنه لما قال له مسيلمة الكذاب: أتشهد أن محمدا رسول الله فيقول: نعم فيقول: أتشهد أني رسول الله فيقول: لا أسمع فلم يزل يقطعه إربا إربا وهو ثابت على ذلك.3
قلت: فهذه حال أصحاب رسول الله صلى الله عليه وسلم وما لقوا من المشركين من شدة الأذى فأين هذا من حال هؤلاء المفتونين الذين سارعوا إلى الباطل وأوضعوا فيه وأقبلوا وأدبروا وتوددوا وداهنوا وركنوا وعظموا ومدحوا؟!! فكانوا أشبه بما قال الله تعالى: {وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيراً} [الأحزاب:14] نسأل الله تعالى الثبات على الإسلام وتعوذ به من مضلات الفتن ما ظهر منها وما بطن.
ومن المعلوم أن الذين أسلموا وآمنوا بالنبي صلى الله عليه وسلم وبما جاء به لولا أنهم تبرءوا من الشرك وأهله وبادؤا4 المشركين بسبب دينهم وعيب آلهتهم لما
__________
1 "ط": ومنع منه.
2 تفسير القرآن العظيم 4/526.
3 المصدر السابق 4/525.
4 "ط": وبادروا.

(1/135)

تصدوا لهم بأنواع الأذى وذلك لأنهم أعلم الأمة بالحنيفية وأعلمهم1 بالتوحيد كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة:4]
ثم إنه قال في رسالة فمن شرح بالكفر صدره وارتد وطابت نفسه بالكفر فهو الكافر:
فالجواب أن يقال تعداده هذه الثلاث تدل على جهلة بنواقض الإسلام لأن كل واحدة من هذه الثلاث يكفر صاحبها وبين هذه الثلاث تلازم فمن شرح صدرا فقد ارتد وطالبت نفسه بالكفر ومن طابت نفسه بالكفر فقد ارتد وشرح بالكفر صدرا فحظ هذا الرجل التنطع بالكلام من غير تصور للمعنى:
ثم إن آخر هذه الآية يرشد إلى أن الذي أوقعهم في انشراح الصدر بالكفر هو إيثار الدنيا على الآخرة فقال: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [النحل:107] فإذا استحب الوطن أو المال أو الأزواج أو العشيرة أو المساكن أو التجارة أو غير ذلك من أمور الدنيا وترك لأجل ذلك ما وجب عليه من الهجرة والجهاد فقد تناوله هذا الوعيد كما قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا2 حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24] .
قال المفسرون في قوله تعالى: {وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ} [الأعراف:176] أي: مال إلى الدنيا وزهرتها وآثرها على طاعة الله ومرضاته.3
فإذا كان هذا هو الواقع من هؤلاء فما هذا القلب الذي اطمأن بالإيمان مع وجود ما ينافي ذلك من إيثار الدنيا والطمأنينة إليها والرغبة فيها
__________
1 "ط": واعلم.
2 "ط": إلى آخر الآية.
3 ينظر تفسير الحافظ بن كثير 3/510.

(1/136)

وترك ما أوجب الله تعالى عليه لأجلها.
ومن ادعى ما ليس فيه كذبته شواهد الامتحان قال الله تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التوبة: 105]
ثم إنه قال وما أجلسه في بلده إلا حماية لنفسه وماله وولده.
فالجواب أن نقول هذا هو الحذر الأكبر والذنب الأعظم الذي ثبت الوعيد عليه في آية براءة فلو كان لهذا فقه أو معرفة لما اعتذر عن نفسه بأشياء لم يعذر الله بها أحدا من خلقه لفو أحب الله على ما سواه لما آثر محبة النفس والمال والولد عليه.
وقد ثبت في رواية أبي صالح عن ابن عباس رضي الله عنهما قال: لما أمر الله نبيه صلى الله عليه وسلم بالهجرة إلى المدينة فمنهم من يتعلق به أهله وولده يقولون: ننشدك بالله ألا تضيعنا. فيرق عليهم ويدع الهجرة فأنزل الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} 1 إذا عرفت ذلك فلا يخفى أن أهل نجد في هذه الحادثة صاروا أصنافا.
فالصنف الأول: دخلوا تحت حكم هذه الآية لما ابتلوا بالعدو أخلدوا إلى الأرض ورضوا بالمقام معهم وتحت أمرهم فتركوا ما وجب عليهم من الفرار بدينهم ومفارقة عدوهم إيثارا لدنياهم وأحبوا المقام وداهنوا أولئك الأقوام وخدموهم وأعانوهم وتقربوا إليهم بما لم يحبه الله ولا يرضاه بلا قسر ولا إكراه:
الصنف الثاني: وهم أشد نقضوا عهد الإسلام واستجلبوا العدو إلى الأوطان وآووهم وظاهروهم ونصروهم ونابذوا المسلمين المهاجرين بالشتم والسب وألبوا العدو عليهم وصارت مسبة من هاجر هي ديدنهم2 وسفهوا المسلمين واستصلحوا بزعمهم حالهم ظنا منهم أنه لا طاقة لأحد بهذا أو أن أمرهم سيستقر في جميع البلاد النجدية فضل سعيهم وخابت آمالهم والله غالب على أمره ولكن أكثر الناس لا يعلمون:
__________
1 ذكره الواحدي في أسباب النزول 164.
2 "ط": دينهم.

(1/137)

الصنف الثالث: حصل منهم إقامة بين أظهرهم ولم يتبين منهم ما تبين1 من الصنفين وهؤلاء قسمان: مستطيع للهجرة وغير مستطيع والله أعلم بحالهم:
وهؤلاء لم يظهر2 في العلانية ما يستدل به على السريرة بل ربما ظهر منهم كراهة الباطل والفساد والمعاصي وهم على خطر والله أسأل أن يمن على الجميع بالتوبة النصوح:
الصنف الرابع: أناس نفروا في الابتداء وجاهدوا وصبروا لكنهم بعد ذلك لم يستقيموا على ذلك وحصل لم فتنة صاروا فيها فرقا فعسى الله أن يتداركهم برحمته وأن يتوب عليهم إنه هو التوب الرحيم:
وأما الصنف الخامس: فهم3 الذين ثبتوا ولم يمكنوا منهم عدوا وصبروا على ركوب الأهوال في جميع الأحوال نسأل الله لنا ولهم الثبات على الإسلام والاستقامة على الإيمان والفضل الله تعالى على من ثبت واستقام وصبر على أذى الخلق في طاعة الحق وبالله التوفيق:
ووجدت لعالم الحجاز ومفتيهم الإمام محمد بن أحمد الحفظي4 فصلا نافعا فيما وقع من الفتنة بالحجاز بعد وقعة بسل5 المعروفة وما جرى في تلك المدة من الافتتان عن الدين وذكر: أن الله أطفأ نار المفسدين وأطلع نور الموحدين ولكنه قد حصل في تلك المدة الماضية أمور عظام هي أكبر الذنوب وأعظم الآثام قد بلغ الشيطان فيها مراده ممن كان يدعي الإسلام.
منها: أن منهم من كره6 ما أنزل الله في كتابه من شرائع الدين ومنهم من
__________
1 "ط": يتبين.
2 "ط":يظهروا.
3 "ط"ك فمنهم.
4 محمد بن أحمد بن عبد القادر بن بكري بن محمد العجلي فقيه داعية أديب مؤرخ ت 1237 الأعلام للزركلي 6/17.
5 "ط": سبل. تحريف. وهو واد خصب من أودية الطائف لا يزال يحمل هذا الاسم إلى اليوم التقت فيه جيوش الدولة السعودية الأولى مع جموع البائس المخذول محمد علي"باشا" غير أنه بسبب التنفاس الذي نشب بين عبد الله وفيصل إبني سعود على القيادة لم يستطع قواتهما الصمود فانهزمت لاتلوي على شيء. ينظر المقامات للمؤلف "الدرر السنية 9/224" وعنوان المجد لابن بشر 1/370
6."ط": كرم. تحريف.

(1/138)

طعن في ذلك وأبعض الإسلام والمسلمين ومنهم من ظاهر ووالى على طمس أعلام الموحدين وأرادوا إحياء أضدادها من أعمال الجاهلية وأفعال المشركين ومنهم من استهزأ بالله وآياته ورسوله والمؤمنين ومنهم من رضي بذلك وعزم عليه وأعان بنفسه أو ماله أو لسانه:
وقد ورد الوعيد الشديد فيمن أعان ولو بشطر كلمة في قتل مسلم1 فكيف الإعانة على حرب الإسلام والمسلمين ومنهم من تخلق واتصف2 بأخلاق المنافقين وأبرز ما كان يكنه من الداء الدفين ومنهم من أشاع الكذب والأراجيف بقوة العدو وضعف أهل الإيمان فارحا بذلك شامتا بالمسلمين ومنهم من ظن بالله السوء بأنه أدال العدو واضمحل ما كان من النصر والتمكين ومنهم من نقض بيعته ونكث صفقته واستبدل الرخيص بالثمين:
وهذه الأمور كلها جرت بغير إكراه ولا تعيين وكل واحدة منها تخدش في وجه إيمان فاعلها وتفت في عضد إسلام عاملها وهي من المعاند ردة عن الإسلام وإما نفاق في الدين وذكر الأدلة من القرآن
ثم3 قال: فالإنسان أعرف بنجاسته وطهارته وأخبر بمعصيته وطاعته وكفى بنفسك اليوم عليك حسيبا وبربك عليك رقيبا ولعلك أن تقول: هولت الأمر فأقول بل الأمر أكبر مما حسبت وأكثر مما سمعت {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} [النور: 15] وذكر الأدلة على ذلك:
ثم قال: وفي السنن أن عبد الله بن مسعود رضي الله عنه حكم بكفر أهل مسجد الكوفة4 قال واحد: إنما مسيلمة على حق فيما قال وسكت
__________
1 أخرجه ابن ماجة في السنن رقم 2649, قال البوصيري في مصباح الزجاج 2/334: هذا إسناد ضعيف وابن أبي عاصم في كتاب الديات 23 والبيهقي في السنن الكبرى 8/22 والديلمي في مسند الفردوس رقم 5822 من حديث أبي هريرة وأخرجه أبو نعيم في الحلية 5/24 وأخبار أصبهان 1/264,152 وابن عساكر في التاريخ كما في الكنز 15/31 من حديث ابن عمر وأخرجه الطبراني في المعجم الكبير وقال الهيثمي في مجمع الزوائد 7/298: فيه عبد الله بن خراش ضعفه البخاري وجماعة ووثقه ابن معين وقال: ربما أخطأ وبقية رجاله وثقات من حديث ابن عباس.
2 "ط": من اتصف أو تخلق.
3 "ط": ثم. ساقطة.
4 "ط": في الكوفة.

(1/139)

الباقون فأفتى بكفرهم جميعا.
فلا يأمن الإنسان أن يكون قد صدر منه كلمة كفر أو سمعها وسكت عليها ونحو ذلك فالحذر الحذر أيها العاقلون والتوبة التوبة أيها الغافلون فإن الفتنة حصلت في أصل الدين لا في فروعه ولا الدنيا فيجب أن يكون العشيرة والأزواج والأموال والتجارة والمساكن وقاية للدين وفداء عنه ولا تجعل الدين فداء عنها ووقاية لها.
قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24]
فتفطن لها وتأملها فإن الله أوجب أن يكون الله ورسوله والجهاد أحب من تلك الثمانية كلها فضلا عن واحدة منها أو أكثر أو شيء دونها مما هو أحقر1 فليكن الدين عندك أغلى الأشياء وأولادها انتهى المقصود من كلامه:
رحم الله تعالى هذا الإمام ما أبصر والحمد لله الذي جعل في كل زمان من يقول الحق ويرشد إلى الهدى والصدق وتندفع بعمله حجج المبطلين وتلبيس الجاهلين المفتونين.
فيا لها نعمة2 لا يستطيع من وفق لها أن يقوم بشكرها فما ذاك إلا بتوفيق الله وفضله وإحسانه
وأما هذا المغرور المسكين وأمثاله فإنهم خاضوا في غمرات الافتتان وأ طمأنت قلوبهم إلى أهل الظلم والعدوان وأكثروا التردد إليهم3 والمسير إليهم طوعا واختيارا وتعرضوا لما في أيديهم من حطام الدنيا سرا وجهارا فأبن القلب المطمئن بالإيمان إذا كان مدعيه يجري مع الهوى في كل ميدان.
فما أشبه حال هذا وأمثاله بالضرب الثاني من الضروب الأربعة الذين ذكرهم العلامة ابن القيم رحمه الله: وهم الذين لهم أوفر نصيب من قوله: {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ
__________
1 "ط": أحق.
2 "ط": من نعمة.
3 "ط": عليهم.

(1/140)

بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران: 188] يفرحون بما أتوا من البدعة والضلالة ويحبون أن يحمدوا بإتباع السنة والإخلاص وهذا يكثر فيمن انحرف من المنتسبين إلى العلم والعبادة عن الصراط المستقيم فإنهم يرتكبون البدع والضلالات والرياء والسمعة ويحبون أن يحمدوا بما لم يفعلوا من الاتباع والإخلاص والعلم فهم أهل الغضب والضلال.
وأما قول المعترض المفتري- في وصف نفسه في تلك الحالة- أنه هاجر للمنا هي عامل بالأوامر فهذا1 في غاية التناقص والمكابرة فقد أقر قبل ذلك بأنه كان في إقامته معهم صابرا على ما ينو به منهم من المهاون والخسائر؟
فإذا كان في عدادهم وفي سوادهم وطاعتهم ومعونتهم بالمال فلا ريب أن هذا كله من المناهي فهو في أوامر أولئك الخلق لا في رضي الإله الحق وكلامه يناقض بعضه بعضا فإن العامل بأوامر الله الهاجر لمناهيه لا تكون حاله كذلك من موالاة الباطل والركون إليه ومظاهرة أهله وتعظيمهم والتذلل لهم والخضوع بين أيديهم وكل هذه الأمور قد أسجل الله في كتابه على فاعلها بالوعيد الشديد وسلب الإيمان وحبوط الأعمال والله المستعان.
فلو ترك هؤلاء المراء والجدل2 وأحجموا عن هذه الترهات وتابوا وأنابوا إلى عالم السر والخفيات3 لكان خيرا لهم:
وأما قوله: فذاك عندنا المسلم المهاجر!!!
فأقول: ألا تعجبون يا إخواني من هذا المسكين وأيم الله لا يقول هذا من له أدني4 مسكة من عقل يدعي الهجرة ويقصرها على من تركها رأسا أين ذهب عقله عن قول الله تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً} [الحج: 58] وقوله: {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} [النساء: 100] وقوله: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ
__________
1 الأصل: وهذا.
2 "ط": والجدال.
3 "ط": والخفايات.
4 "ط": أدنى. ساقطة.

(1/141)

ثُمَّ إِلَيْنَا تُرْجَعُونَ} [العنكبوت: 56,57] إلى غير ذلك من الآيات المعرفة بالهجرة وثوابها وأنها الانتقال من الأوطان والمساكن ومفارقة الأهلين والإخوان في طاعة الله ومرضاته فالمهاجر من1 هجر أهل الكفر والمعاصي بمفارقتهم والانتقال عنهم إلى محل لا يرى فيه منكرا ولا يسمع فيه باطلا تحيزا بدينه كما دل عليه الكتاب والسنة والعقل والفطرة وعليه المسلمون قاطبة.
فما أشبه هذا الرجل في صرف الهجرة عن حقيقتها الشرعية بالباطنية الملاحدة2 في تأويلهم الشريعة على غير حقائقها التي أرداها الله من العباد.
قال العماد ابن كثير - في الآية الأولى-: يخبر تعالى عمن خرج مهاجرا في سيبل الله ابتغاء مرضاته وترك الأوطان والأهلين والخلان وفارق بلاده في الله ورسوله ونصرة دين الله {ثُمَّ قُتِلُوا} أي: في الجهاد {أَوْ مَاتُوا} حتف أنفهم3 من غير قتال فقد حصلوا على الأجر الجزيل والثناء الجميل كما قال تعالى: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} [النساء: 100] .4
ومن المعلوم بالضرورة أن رسول الله صلى الله عليه وسلم وأصحابه هاجروا عن مكة وهي أفضل البلاد وأحبها إلى الله ولحقوا بالمدينة امتثالا لأمر الله وطلبا لمرضاته وعداوة لأعدائه وقد قال الله تعالى: فيمن لم يهاجر معهم {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} إلى قوله: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} [النساء:97] ولم يشمل هذا الوعيد إلا من ترك الهجرة لعدم الاستطاعة فقال: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ ً} [النساء:97 99] وما سموا مهاجرين وإن كان معذورين ويقولون: {رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيّاً} [النساء:؛75] .
فسبحان الله ما أسرع هذا الرجل إلى الخطأ والخطل وإن كان لا يعذر
__________
1 "ط": من. ساقطة.
2 كالأسماعيلية والنصيرية والبهرة والدروز وما تفرع عنهم من الفرق الضالة. ينظر فتاوي شيخ الإسلام ابن تيمية 35/145 وما بعدها.
3 "ط": أنوفهم.
4 تفسير الحافظ ابن كثير 5/443.

(1/142)

بالإقامة إلا من جمع هذين الوصفين فما عذر أمريء صبر على المهاون والخسائر ومشاهدة المعاصي والكبائر وهو على مفارقة ذلك كله قادر وما عذره في الصبر على ترك ما وجب عليه وفعل ما حرمه الله تعالى:
لكن هؤلاء فرحوا بما عندهم من المحال وقنعوا بما ألفوه من الخيال وتركب من هذا إيثار ما عندهم على ما سواه وقد يحمل ذلك على أن يأمر بالباطل ويرتضيه ومن لم يأمر به منهم لم ينه عنه بل يقره ولا ينفيه وقد يرجح أهل الشرك والمعاصي على الموحدين:
وهذا مما يبتلى به أهل الأهواء والمعافى من عافاه من إيثار أمر دنياه على أخراه وهذا هو الواقع من بعض هؤلاء وقد ذكر أثمتنا من أهل السنة رحمهم الله تعالى أنه وقع من أناس في زمانهم وقبله لا يبلغ هؤلاء وقد ذكر أئمتنا من أهل السنة رحمهم الله تعالى أنه واقع من أناس في زمانهم وقبله لا يبلغ هؤلاء معشار ما عندهم من الفهم والعلم ولا حول ولا قوة إلا بالله وحسبنا الله ونعم الوكيل ولقد أحسن من قال:
يقضى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن
والبصير لا يغتر باستحسان هؤلاء وأمثالهم ما ركبوه وزينوه من باطلهمولا بتركهم الحق واستهجانهم له ولأهله فإن الله تعالى ميز الخلق بإرادتهم1 وأعمالهم وأقوالهم وبين الصادق من الكاذب وتدبر كتاب الله وتفكر في آياته وحججه وبيناته ولقد أحسن من قال شعرا:
فالحق شمس والعيون نواظر ... لا تختفى2 إلا على العميان3
وأما قوله: ومن كفر مسلما فهو الكافر.
فالجواب: أنه ما من أحد إلا وهو يدعي الإسلام لنفسه ولكل قول حقيقة وقد ذكر شيخنا رحمه الله تعالى: تعريفا جامعا لأصل الإسلام قال: وأصل دين الإسلام وقاعدته أمران: الأمر بعبادة الله وحده لا شريك له والتحريض على ذلك والموالاة فيه وتفكير من تركه. الثاني: الإنذار عن الشرك في عبادة
__________
1 "ط": بإرادتهم.
2 "ط": لكنها تخفى.
3 الكفاية الشافية في الإنتصار للفرقة الناجية 252.

(1/143)

الله والتغليظ في ذلك والمعاداة فيه وتفكير من فعله والمخالف في ذلك أنواع0
فأشدهم مخالفة من خالف في الجميع ومنهم من عبد الله وحده ولم ينكر الشرك ومنهم من أشرك ولم ينكر التوحيد ومنهم من أنكر الشرك ولم يعاد أهله ومنهم من عاداهم ولم يكفرهم ومنهم من لم يجب التوحيد ولم يبغضه ومنهم من أنكره ولم يعاد أهله ومنهم من عاداهم ولم يكفرهم ومنهم من كفرهم وزعم أنه مسبة للصالحين ومنهم من لم يبغض الشرك ولم يحبه ومنهم من لم يعرف الشرك ولم ينكره ومنهم وهو أشد الأنواع خطرا من عمل بالتوحيد ولم يعف قدره فلم يبغض من تركه ولم يكفرهم ومنهم من ترك الشرك وكرهه وأنكره ولم يعرف قدراه فلم يعاد أهله ولم يكفرهم وكل هؤلاء قد خالفوا ما جاءت به الأنبياء من دين الله انتهى كلامه رحمه الله تعالى:
فيقال لهذا المسكين: تفطن في نفسك هل أنت داخل في هذه الأنواع فإن كنت فيها فما أسلمت1 حتى يثبت لك الإسلام.
ويقال أيضا من هذا الذي كفرك وواجهك بالتكفير فإن ثبت من شخص معروف فينظر: هل وافق الحكم المحل أم2 لا فإن وافقه فلا اعتراض على من حكم بالدليل.
وإن لم يوافق الحكم المحل قلنا جواب ثان عن قولك من كفر مسلما فهو الكافر فيقال لك [صحح] 3 نسبة هذا القول إلى قائل معروف يحتج بقوله: ويكفينا في قبوله إذا كان له وجود في دواوين الإسلام التي صنفها الحفاظ من أهل الحديث فإن لم تجد له أصلا بهذا اللفظ فكيف تحكيه جازما به وما كان كذلك فلا ينهض الاحتجاج به.
نعم قد ثبت في الصحيح عن أبي ذر "ومن: دعا رجلا بالكفر أو قال عدو وليس كذلك إلا حار عليه" 4
فليتأمل قوله: [وليس كذلك] ومعنى قوله: "حار عليه".
__________
1 الأصل: سلمت.
2 "ط": أو.
3 ساقط من الأصل.
4 أخرجه مسلم في الصحيح رقم 61 وأحمد في المسند 5/166.

(1/144)

أي: رجع قال الله تعالى: {إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ} [الانشقاق: 14] قال العلماء وهذا وعبد شديد إذا لم يكن خصومهم كذلك.
والكلام إنما هو على أفعال وأقول تناقض الإسلام فإن للإسلام نواقض مذكورة في كتب الفقه لأرباب المذاهب الأربعة وغيرهم فمن وقع في شيء منها حكموا بردته إلا أن يتوب ويراجع الحق فإن تاب توبة نصوحا وهي التي استكملت شروط التوبة له1 فان الله تعالى يقبل توبة التائبين إذا صحت منهم وظهر منهم2 من صالح الأقوال والأعمال والأحوال ما يدل على ذلك كما قال تعالى: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} [النساء:146] .
فإذا حصلت هذه الأمور الأربعة ظاهر وباطنا فدلت الآية على أن هذا3 لا يكون مقدما على أحد من المسلمين ولا يتولى شيئا من أعماهم ولو صحت توبته بشروطها المذكورة في الآية.
وأما من لم يعرف له توبة صحيحة فالواجب أن يعامل معاملة أمثاله من المنافقين بالإعراض عنه وجهاده على ما يقع منه لأن الله تعالى ميز عباده بالفتن كما قال تعالى: {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت:3] .
وقال تعالى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [التوبة:16] وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج:11] .
وهذا الضرب من الناس ينبغي أن ينزلوا منازلهم التي أنزلهم الله كما قال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ} [القلم:35] فإذا كانوا قد أتوا شيئا من المكفرات قولا أو عملا أو ارتكبوا بدعة ولم يتوبوا توبة نصوحا فيجب على كل مسلم أن يبغضهم على ذلك كما ورد في الحديث "أوثق عرى:
__________
1 "ط": له ساقطة.
2 "ط": منهم. ساقطة.
3 "ط": أنه.

(1/145)

الإيمان الحب في الله والبغض في الله " 1 فمن لم يحب أهل التوحيد والإيمان ويبغض أهل البدع والضلال فقد نقض أوثق عرى الإسلام.
وقد جاءت الأحاديث والآثار بالتحذير من أهل البدع والترغيب في هجرهم والبعد عنهم
فمن ذلك ما روى اللالكائي في [كتاب] 2 السنة عن الفضيل بن عياض من أتاه رجل فدله على مبتدع فقد غش الإسلام فاحذروا الدخول على أصحاب البدع فإنهم يصدون عن الحق3.
وقال أيضا لا تجلس مع صاحب بدعة فإني أخاف أن تنزل عليك اللعنة ومن أحب صاحب بدعة أحبط الله عمله وأخرج نور الإسلام من قلبه وصاحب البدعة لا تأمنه على دينك ولا تشاوره فيأمرك ولا تجلس إليه فمن جلس إلى صاحب بدعة أورثه العمى4:
وأخرج اللالكائي عن عطاء الخراساني قال ما يكاد الله أن يأذن لصاحب بدعة بتوبة5 وأمثال هذا كثير عن السلف والأئمة فلو تتبعناه لطال الجواب.
إذا عرف ذلك فلو قدر أن رجلا من المسلمين قال في أناس قد تلطخوا بأمور قد نص العلماء على أنها كفر مستندين في ذلك إلى الكتاب والسنة غيرة لله وكراهة لما يكره الله من تلك الأعمال فغير جائز لأحد أن يقول في حقهم ومن كفر مسلما فهو كافر.
على أنا لا يعلم أن أحدا من المسلمين كفر بعينه اللهم إلا أن يحكي أفعالهم فظن السامع لذلك أنه كفرهم
__________
1 أخرجه أحمد في المسند 4/286 وابن أبي شيبة في كتاب الإيمان رقم 110 والطيالسي في المسند رقم 747 وانظر بقية التخريج في كتاب عرى الإيمان للشيخ سليمان بن عبد الله 27
2 إضافة من "ط".
3 شرح أصول اعتقاد أهل السنة رقم 261.
4 المصدر السابق رقم 262.
5 المصدر السابق رقم 283.

(1/146)

وأما الحديث الذي ذكرناه فقد تأوله العلماء بما هو مفروف كأمثاله من أحاديث هذا الباب كحديث "سباب المسلم فسوق وقتاله كفر" 1 وأيضا فهو مقيد بقوله: [وليس كذلك] .
ولا يخف ما جرى من الصحابة رضي الله تعالى عنهم كقوله: م2 في مالك بن الدخشم: ِإنه منافق لا يحب الله ورسوله فلم يعنفهم النبي صلى الله عليه وسلم بل قال "آلا تراه قال لا إله إلا الله" فقال الله ورسوله اعلم فإنا نرى وجهه ونصيحته للمنافقين فقال النبي صلى الله عليه وسلم "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" 3 وقد قال بعض العلماء إن ذلك الرجل كان من أهل بدر.
ومن المعلوم أن الخوارج طعنوا على ولاة الأمر وكفروا عليا ومن قاتل معه من الصحابة وغيرهم وقد ثبت عن النبي صلى الله عليه وسلم الأمر بقتالهم والبشارة لمن قاتلهم كما هو معروف ثابت في الصحيحين والسنن والمسانيد.
ولما قيل لعلى أكفار هم فقال من الكفر فروا فلو ذكرنا الأحاديث الواردة في الخوارج لطال الجواب
وكلام العلماء على الحديث المتقدم ذكره قال النووي في شرح مسلم ومن دعا رجلا بالكفر أو قال عدو الله وليس كذلك إلا حار عليه هذا مما عده بعض العلماء من المشكلات فإن مذهب أهل الحق لا يكفر المسلم بالمعاصي كالقتل والزنا وفي تأويل الحديث أوجه أجدها أنه محمول على المستحل والثاني معناه رجعت عليه معصيته والثالث أنه محمول على الخوارج المكفرين للمؤمنين وهذا ضعيف لأن الصحيح المختار الذي قاله الأكثرون المحققون أن الخوارج لا يكفرون والرابع أنه يؤول إلى الكفر لأن المعاصي بريد الكفر انتهى ملخصا4:
فانظر إلى ما حكاه النووي رحمه الله: من أن الصحيح الذي قاله
__________
1 أخرجه البخاري في الصحاح رقم 7076,6044,48, ومسلم في الصحيح رقم 64 وأحمد في المسند 1/433,411,385,176 من حديث ابن مسعود.
2 "ط": كقوله.
3 ينظر تخريجه في كتاب أوثق عرى الإيمان 64.
4 المنهاج شرح صحيح مسلم بن الحجاج 2/49.

(1/147)

الأكثرون المحققون أن الخوارج لا يكفرون ببدعتهم وحسبك بهذا الإمام فمن تأمل أحوال الصحابة رضي الله عنهم عرف الخطأ من الصواب لكن من أعظم الآفات عدم العلم وفساد القصد وهما آفة الأكثرين وفساد الدين نسأل الله العافية في الدنيا والآخرة.
فما الذي حمل هذا المسكين على التمويه على جهلة الناس وتشكيكهم في أمر دينهم والإلباس؟!!
فمن ذلك قوله: في آخر ورقته فرحم الله امرءا قال الله الحق وبه فالحق أحق أن يتبع.
فالجواب أن يقال تأمل ما تقدم من الجواب فإن الحق بحمد الله فيه ظاهر فإن كان طالب حق وجد وإلا فقد قامت عليه الحجة وانزاحت الشبهة عمن أراد البيان ووفق لفهم العلم والإيمان والله المستعان
فعسى الله أن يمنع عنه موانع الهداية وأسباب الضلالة والغواية فإن هذا الرجل قد قال بمقالة الخوارج وهو لا يدري وذلك في قوله: ومن كفر مسلما فهو الكافر.
وبيانه فيما أسلفناه من كلام النووي رحمه الله: من أن مذهب السنة والجماعة عدم التكفير بالذنوب وهذا قد حكم بالكفر على مرتكب هذا الذنب فلو قدر أن أحد قال في حق مسلم صحيح الإسلام أنه كافر فأهل السنة لا يكفرونه بذلك لأن ذنب من الذنوب وقد عرفت تأويلهم للحد وأن الأخذ بالظواهر المخالفة لأصول السنة وما عليه الصحابة والتابعون وعلماء الأمة هو رأي الخوارج كما قال العلامة ابن القيم رحمه الله تعالى: شعرا:
من لي بشبه خوارج قد كفروا ... بالذنب تأويلا بلا حسبان1
ولهم نصوص قصروا في فهمها ... فأتوا من التقصير في العرفان2
هم خالفوا نصا لنص مثله ... لم يفهموا التوفيق بالإحسان
__________
1 في الكفاية: بلا إحسان.
2 الكافية الشافية 103.

(1/148)

لكنكم خالفتم المنصوص. ... بالشبه1 التي هي فكرة الإنسان2.
والمقصود بيان حال صاحب الورقة وأنه قال بقوله: الخوارج المخالف لما عليه أهل السنة والجماعة فكفر المسلمين بدعوى ادعاها لعلة اختلقها أو تلقاها ممن لا يعتمد عليه ولا يعول في الأخبار عليه.
وقد تقدم قوله: في الهجرة أنه3 من لزم وطنه مع ما يقع فيه من الظلم والفساد أنه هو المهاجر الصابر وقد عرفت أنه عكس الحقيقة وخالف الكتاب والسنة والفطرة السليمة والعقول الصحيحة وأنكر ما هو معصوم من الدين بالضرورة.
وقوله: المشار إليه يشبه قول الباطنية الإسماعيلية الملا حدة4 الذين تأولوا شرائع الدين على غير حقائقها وقولهم: يتضمن تعطيل الشرائع وهم من أضر المبتدعة على دين الإسلام.
هذا ونحن نعلم أنه قد وقع فيما فيه عن جهالة فلو عرف حقيقة طرق5 المبتدعة لعلم أن اقتفاء آثارهم من أعظم المطاعن عليه لكنه يقال في حق مثله شعرا:
إذا كنت لا تدري فتلك مصيبة ... وإن كنت تدري فالمصيبة أعظم
ومن عجيب أمر هذا الرجل وأمثاله ممن انتصب للتدريس بلا علم وأفتى من غير إجازة ولا فهم أن منهم من يصرح بتكفير أهل لا إله إلا الله علما وعملا ودعوة وجهادا بكونهم يكفرون عباد الأوثان وهم يقولون لا إله إلا الله وهذا منهم في غاية التناقض والفساد ومخالفة الكتاب والسنة وإجماع الأمة وهذا شر من قول الخوارج كما لا يخفى على أولي البصائر
__________
1 في الكافية: للشبه.
2 الكافية الشافية 104.
3 "ط": أن.
4 من أخبث الطوائف وأشدها بعدا عن الإسلام ولا زال لهم – مع الأسف الشديد- بقايا في الهند ومصر والشام وجنوب الجزيرة!!
5 "ط": حال.

(1/149)

وقد أشرت فيما تقدم إلى حاله وأنه لا يدري ما يقول ولا يدري أنه يدري1 فلو سكت لكان يسعنا السكوت عنه.
والحمد لله رب العالمين وصلى الله على سيدنا ونبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين والحمد لله الذي تتم بنعمته الصالحات حمدا كثيرا طيبا مباركا فيه ولا حول ولا قوة إلا بالله العلي العظيم2.
__________
1 الأصل: ما يقول وأنه لا يدري ولا يدري أنه لا يدري.
2 كتب الأصل بعد ذلك ما نصه: وقع في الفراغ من نسخة هذه الرسالة العظيمة – في إزاحة ما وقع من تلك الشبهة الوخيمة- في14 شعبان/ رمضان سنة 1314 بقلم الفقير إلى الله عبده: عبد العزيز بن فوزان غفر الله ولوالديه ومشايخه وإخوانه المسلمين وثبته على دين الإسلام منضما في سلك أوليائه وأنصاره حتى يلاقي الحمام. وصلى الله على خاتم الأنبياء والمرسلين وقائد الغر المحجلين نبينا محمد وعلى آله وصبه أجمعين. اهـ

(1/150)


المراسلات، مدخل - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المراسلات
مدخل
...
بسم الله الرحمن الرحيم
المراسلات
الحمد لله مولي النعم ودافع النقم.
والصلاة والسلام على المصطفى سيد الأمم وعلى آله وصحبه وسلم وبعد: فقد كانت ولا تزال المراسلات عنوان اللقاء في الحاضر والغابر وبلسم الشفاء ووسيلة من وسائل الدعوة والإخاء وهي من هدي المصطفى صلى الله عليه وسلم فقد كتب لهرقل عظيم الروم من محمد بن عبد الله ورسوله إلى هرقل عظيم الروم أسلم تسلم وبهذه الصيغة وعلى هذا المنوال جرت المكاتبات بين الخاصة والعامة بلفظ من فلان إلى فلان وتأسيا بالنبي صلى الله عليه وسلم سار علماء الدعوة السلفية. ففي القرن الثاني عشر الهجري أخذت المراسلات مأخذها لتجديد النصح والمشاورات والإجابة على الاستفتاءات فقد دونت لنا دواوين علماء الدعوة السلفية في الجزيرة العربية الشيء الكثير من ذلك. ولما لتلك المراسلات من فوائد جمة وحل لمشاكل الأمة فقد وقع الاختيار على ما كتبه العالم النحرير والبدر المنير المجدد الثاني والعالم الرباني الشيخ عبد الرحمن بن حسن بن الشيخ الإمام من مراسلات لتكون في كتاب واحد عسى أن يكون للقراء فاتحة خير وقرة عين والله من وراء القصد وهو حسبنا ونعم الوكيل وصلى الله على محمد وآله وسلم.
إسماعيل بن سعد بن عتيق
17/6/1408هـ.

(1/151)


الرسالة-1 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الأولى
...
بسم الله الرحمن الرحيم
"1"
م عبد الرحمن بن حسن إلى الأخ المحب الإمام المكرم فيصل بن تركي ألهمه اله رشده ووقاه شر نفسه
سلام عليكم ورحمة الله وبركاته.
وبعد تعلم أن نصيحتي لك نصيحة لله نصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم لأن بصلاحك يقوم الدين ويصلح أكثر الناس وفي الحديث "الدين النصيحة" قالها ثلاثا قلنا لمن يا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" وقد جعل الله لأهل الإيمان نورا يمشون به في الناس وهذه البلوى التي ابتلى الله بها أهل نجد من فتنة خالد والعسكر وقبله إبراهيم باشا ميز الله بها أهل نجد طيبهم وخبيثهم وتفاوتت مراتبهم في الشر والزيغ والفساد وكثرة السفاهة والقسوة ولا تخفى حالهم إلا على من لا بصيرة له كما قال تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} وقال تعالى: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ} الآية وقال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ*وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} إلى قوله: {وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} وهذا أمر مشاهد لمن جعل الله في قلبه نورا. وقد وسم الله المنافقين بأقوالهم وأعمالهم وجعل الله أهل الإيمان

(1/152)

شهداء على الناس قال تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} .
فيجب على من ولاه الله أمر الدين والدنيا أن لا يتهم من اقامهم الله شهداء على الناس وهو يعلم منهم محبة الإسلام أهله وبعض الباطل وأهله فكيف لا تقبل شهادة من أقامهم الرب شهداء في أرضه على أعمال خلقه؟ وقد قال في المؤمنين المهاجرين والأنصار {أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} وقال: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} .
ومن الفساد الكبير على ما ذكر من العلماء ضعف الإيمان وقوة الباطل وقد حذر الله نبيه صلى الله عليه وسلم من طاعة الكافرين والمنافقين فقال تعالى: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} عليما بما يصلح عباده حكيما في أقواله وأفعاله وشرعه وقدره.
ولما كان التحذير من أولئك من أهم مقامات الدين قال الله لنبيه {وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} وقال: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} وقال: {فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} وفي الأثر "تحببوا إلى الله ببغض أهل المعاصي وتقربوا إلى الله بالبعد عنهم واطلبوا رضاء الله بسخطهم. وقال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} وقال: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} .
فالمساواة بين أهل الأهواء والزيغ وبين أهل الإيمان والمعاصي وجعلهم في رتبة أهل الإيمان أو فوقهم خلاف ما أحبه الله وأمر به عباده وهو في نفسه فساد وذلك سبب سخط الله وحلول عذابه فعليك بمن إذا قربتهم قربك الله وأحبك وإذا نصرتهم نصرك الله وأيدك واحذر أهل الباطل الذين إذا قربتهم

(1/153)

أبعدك الله وأوجب لك سخطه قال تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً} وفي الحديث "من التمس رضى الله بسخط الناس كفاه الله مؤنة الناس ومن التمس رضى الناس بسخط الله لم يغنوا عنه من الله شيئا"
وقد رأينا عجبا: أن من التفت إلى أحد دون الله خذله الله به وسلطه عليه قال العلماء رحمهم الله قضى الله قضاءا لا يرد ولا يدفع أن من أحب شيئا دون الله عذب به ومن خاف شيئا دون الله سلط عليه. وأنت تجد وترى كثيرا من الناس قدمهم ولاة الأمر في شيء من أمورهم فتعززوا على الناس وتجاسروا على الأهواء ومخالفة الشرع في أقوالهم وأعمالهم فخافهم أهل الدين "فنهم" من ذل لهم واعتذر بعدم القدرة "ومنهم" من استصلح دنياه خوفا من كيدهم وأنت تجد هؤلاء إذا ظهرت حالهم كابروا العقول بزخرف من القول والكذب واستعانوا على إفكهم بأمثالهم محافظة على العلو والفساد.
فلو وفق الإمام بالاهتمام بالدين واختار من كل جنس إتقانهم وأحبهم وأقربهم إلى الخير لقام بهم الدين والعدل. فإذا أشكل كلام الناس رجع إلى قوله: صلى الله عليه وسلم: "دع ما يريبك إلى ما يريبك" فإذا ارتاب من رجل هل كان يحب ما يحبه الله نظر في أولئك القوم وسأل أهل الدين من تعلمونه أمثل القبيلة أو الجماعة في الدين وأولاهم بولاية الدين والدنيا؟ فإذا أرشدوه إلى ما كان يصلح لذلك قدمه فيهم ويتعين عليه أن يسأل عنهم من لا تخفى عنه أحوالهم من أهل المحلة وغيرها فلو حصل ذلك لثبت الدين وبثباته يثبت الملك وباستعمال أهل النفاق والخيانة والظلم يزول الملك ويضعف الدين ويسود القبيلة شرارها ويصير على ولاة الأمر كفل من فعل ذلك. فالسعيد من وعظ بغيره وبما جرى له وعليه. وأهل الدين هم أوتاد البلاد ورواسيها فإذا قلعت وكسرت مادت وتقلبت كما قال العلامة ابن القيم رحمه الله: ولكن رواسيها وأوتادها هم فأنت إذا فعلت ما قلت لك قام بك الدين والعدل وصارت سنة حسنة في هذا الزمان ونلت أجر من أقام السنة كما في الحديث: "من سن في

(1/154)

الإسلام سنة حسنة كان له أجرها وأجر من عمل بها إلى يوم القيامة من غير أن ينقص من أجورهم شيء".
فإن انعكس الأمر كما هو الواقع كانت سنة سيئة عليه وزرها ووزر من عمل بها إلى يوم القيامة من غير أن ينقص من أوزارهم شيء.
ومن المعلوم أن النفس تميل إلى الراحة وطلب رضى الخلق. وفي النظر فيما يرضى الله مخالفة للخلق أو بغضهم ولكن طريق الجنة حزن بربوة واقرأ قوله تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله: {وَإِيَّايَ فَاتَّقُونِ} وقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} وقوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} .
فإذا عرفت أن العبد لا يأتيه ما يكره إلا من شرور نفسه وسيئات أعماله وأن نواصي الخلق في قبضة الرب تبارك وتعالى وأن قلوبهم بين أصبعين من أصابعه أفادك القيام بدينه وأخذت في أسباب ذلك والحب فيه والبغض فيه والتقريب له والإبعاد لأجله وجعلت أفعالك تطابق أمره الشرعي الديني وتتحرى مرضاته في كل قول وفعل وتقديم أو تأخير أو غير ذلك فلو صلح تدبير الإمام فيما ولاه الله من الحاضرة أصلح الله البوادي وغيرهم فإن الأعمال حجة لك أو عليك وأنت سالم والسلام ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على محمد وأله وصحبه وسلم.1
__________
1 الدرر السنية 11/32.

(1/155)


الرسالة-2 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية
...
بسم الله الرحمن الرحيم
"2"
من عبد الرحمن بن حسن إلى عثمان بن منصور.
وبعد أشرفت على خطك وهو كلام من لا يدري ولا يدري أنه لا يدري ولكن نبين لك أنك جئت من الزبير والبصرة هاك الجية وجرى عليك من آل فايز الذي أنت خابر لأجل طول إقامتك في أماكن يعبد فيها غير الله وأراد الله

(1/155)

سبحانه وتعالى أن كبارنا يقدمونك في سدير لأجل اسم العلم والذي بان لهم أنك عرفت صحة هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله: إلى توحيد الألوهية وإنكار الشرك والبراءة منه الذي ما يصير الإنسان مسلما إلا به والذي يدخل هذا قلبه ويتقدم بالناس ويصير له مشاركة في العلوم يدعو الناس إليه ويحثهم عليه ويبين لهم معنى لا إله إلا الله وما دلت عليه من إخلاص العبادة ونفي الشرك وما تقتضيه من المعاداة والمولاة والحب والبغض كذلك حقوق لا إله إلا الله ولا حصل منك شيء من هذا أبدا ولا حصل منك إلا ضد هذا إذا جاء عندك مشرك أو إنسان ما ينكر الشرك من أهل هذه الأمكنة استأنست معه وقدرته وأكرمته.
فإذا كان يريد أن يتزوج زوجتموه ولا حصل منك إلا إذا أهل سدير يتنازعون في أموالهم أو يستفتونك في مسألة فرعية والذي هذا حاله ما يجوز أن يلين معه الجانب أو يرد له رأس فلو أن لك معرفة في التوحيد أو قبولا له لكنت تكثر ذكره كما قيل: من أحب شيئا أكثر من ذكره بل الذي يذاكر في التوحيد ويلهج به وينكر الشرك ويبغض أهله ويعاديهم ما يجوز عندكم إلا كما يجوز رأس الحمار ولولا هذا كان ما يجهلك أن طلبة العلم هم ربعي وهم إخواني وهم خاصتي ولكن أنت ما لقيت فيك حيلة إذا فتشنا عن كلامك في شرحك وفي غيره وجدنا معتقدك في توحيد في توحيد الألوهية معتقد عبد الله المويس حظه منها اللفظ مع إنكار المعنى وتضليل من عمل بمعناها وقام بمقتضاها والجهال ما يدرون الحقيقة والذي هذه حالته يجب التحذير عنه نصحا لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم ويا ليتك ثم ويا ليتك قمت بهذا الدين وأحببت أهله ودعوت إليه وأنكرت ضده لكن القلوب بيد الباري يقلبها كيف شاء وأسأل الله أن يقلب قلبك إلى الإسلام ويدخل فيه الإيمان فإن وفقك الله للتوبة فلا علينا منك ولا علينا منا ولو ما صادقناك ورافقناك ما يضر.
ومن الأمور الظاهرة البينة أنك دأبك تكتب في الخوارج وتذكر كلام شيخ الإسلام فيهم الواقع في كثير من الأمة أعظم من مقاله الخوارج عبادة الأوثان

(1/156)

وتزيين عبادتها وإنكار التوحيد ولو أن في قلبك من التو حيد شيئا فعلت فعل عبد الله أبا بطين ما صبر يوم أن كان داود وأمثاله يشبهون على الناس رد عليهم من كتاب الله وسنة رسوله وأقوال الصحابة وأقوال العلماء والأئمة ودحض حججهم بالوحي.
والخوارج ما عندنا أحد منهم حتى في الأمصار ما هنا طائفة تقول بقول الخوارج إلا الإباضية في أقص عمان ووقعوا فيما هو أكبر من رأي الخوارج وهي عبادة الأوثان ولا وجدنا خطك في الخوارج إلا أن أهل هذه الدعوة الإسلامية التي هي دعوة الرسل إذا كفروا من أنكرها قلت يكفرون المسلمين لأنهم يقولون "لا إله إلا الله".
والله أعلم آخر ما وجدت من هذه الرسالة وصلى الله على محمد وآله وصحبه وسلم1
__________
1 الدرر السنية 9/230.

(1/157)


الرسالة-3 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالة
...
بسم الله الرحمن الرحيم
"3"
من عبد الرحمن بن حسن إلى الأخ المحب عبيد بن رشيد سلمه الله تعالى وهداه ووفقه لما يحبه ويرضاه آمين.
سلام عليكم ورحمته الله وبركاته.
وبعد وصل الخط وسرنا طيبكم وسلامتكم ونحمد إليكم الله تعالى على ما أسداه من الإنعام وما من به من معرفة دين الإسلام نسأل الله المزيد من ذلك والثبات عليه والاستقامة والمحافظة عليه وذلك فضله وإحسانه تعالى لمن وفقه له وهداه له وما ذكرت من أن بعض الناس يوجب صيام الثلاثين من شعبان إذا حال دون منظرة غيم أو قتر ويستدل بقوله: في الحديث "فإن غم عليكم فاقدروا له" ويقول إن القدر التضييق مثل قوله تعالى {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ} وأن أمير المؤمنين عمر بن الخطاب صامه وصامه بعض الصحابة:

(1/157)

فالجواب أن هذا القول أخذ به بعض الحنابلة وبعضهم مع الأئمة الثلاثة وأكثر العلماء لا يقولون بوجوبه ولا باستحبابه قال في الإنصاف وإن حال دون منظره غيم أو قتر وجب صومه وعنه لا يجب قال الشيخ هذا مذهب أحمد المنصوص الصريح عنه ولا أصل للوجوب في كلامه ولا كلام أحد من الصحابة انتهى كلام شيخ الإسلام.
قلت ذكر ابن عبد البر وغيره أنه لم يثبت عن أحد من الصحابة رضي الله عنهم أنه صامه إلا عبد الله بن عمر صامه احتياطا قاله ابن القيم وذكر أن ابن عباس رضي الله عنه أنكر صيامه قال الحافظ محمد بن عبد الهادي رحمه الله: وقد روي من غير وجه مرفوعا النهي من صوم يوم الشك منهم وقد روي عن جماعة من الصحابة رضي الله عنهم أنهم نهوا عن صوم يوم الشك منهم حذيفة وابن عباس ونص الإمام أحمد رحمه الله: في رواية المروذي أن يوم الثلاثين من شعبان إذا غم الهلال يوم شك وهذا القول صحيح بلا ريب قال الحافظ وليس في هذا الحديث الذي استدل به المتأخرون دليل على وجوب الصوم بل هو حجة على عدم الوجوب فإن معنى "اقدورا له" احسبوا له قدره وذلك بثلاثين يوما فهو من قدر الشيء وهو مبلغ ليس من التضييق في شيء والدليل على ذلك ما في صحيح مسلم عن ابن عمر "فإن غم عليكم فاقدروا ثلاثين" أي فأكملوا العدة ثلاثين وابن عمر هو الذي روى حديثهم الذي احتجوا به وصرح في هذه الأحاديث بمعناه وهو إكمال شعبان ثلاثين واستدل الأئمة على تحريم صيامه بحديث عمار وهو رواه أبو داود والنسائي وابن ماجة والترمذي عن صلة بن زفر قال كنا عند عمار بن ياسر وأتي بشاه مصلية فقال كلوا فتنحى بعض القوم فقال عمار: من صام اليوم الذي فيه الشك فقد عصى أبا القاسم صلى الله عليه وسلم.
قلت وهذا عند أهل الحديث في حكم المرفوع وقد جاء صريحا في حديث أبي هريرة الأمر بإكمال عدة شعبان ثلاثين إذا غبي الهلال وهو عند البخاري في صحيحه عن أبي هريرة رضي عنه أن رسول الله صلى الله عليه وسلم قال: أو

(1/158)

قال أبو القاسم صلى الله عليه وسلم: "صوموا لرؤيته وأفطروا لرؤيته فإن غبي عليكم فأكملوا عدة شعبان ثلاثين". قال الحافظ: وهذا الحديث لا يقبل التأويل وذكر أحاديث كثيرة منها ما رواه أبو داود وأحمد وغيرهما عن عائشة رصي الله عنها قالت كان رسول الله صلى الله عليه وسلم يتحفظ من هلال شعبان ما لا يتحفظ من غيره ثم يصوم من رمضان لرؤيته فإن غم عليه أتم ثلاثين يوما ثم صام ليلته وهذا صريح في أنه صلى الله عليه وسلم لم يشرع لأمة صيام الثلاثين من شعبان إذا غم الهلال ليلته فبهذا وغيره من الأحاديث يظهر أن الحجة مع من أنكر صيام ذلك اليوم إذا غم الهلال ليلته وأن السنة إكمال شعبان ثلاثين إذا لم ير الهلال وهو اختيار شيخنا محمد بن عبد الوهاب رحمه الله: تعالى:
وأما مسألة الفطر للمسافر في رمضان أو الصيام فالذي دلت عليه الأحاديث أن المسافر إذا كان سفره مباحا أنه يخير بين الفطر والصيام فلا ينكر على من صام ولا على من أفطر روى الترمذي عن عائشة رضي الله عنها أن حمزة بن عمرو الأسلمي سأل رسول الله صلى الله عليه وسلم عن الصيام في السفر وكان يسرد الصوم فقال رسول الله صلى الله عليه وسلم "إن شئت فصم وإن شئت فأفطر" قال أبو عيس في حديث عائشة رضي الله عنها هذا حديث حسن صحيح وأخرج أبو داود عن أبي سعيد الخدري رضي الله عنه قال: كنا نسافر مع رسول الله صلى الله عليه وسلم في شهر رمضان فما يعاب على الصائم صومه ولا على المفطر فطره وفيه أحاديث غير هذين الحديثين:
وأما إتمام الصلاة في السفر ففعله أمير المؤمنين عثمان بن عفان وعائشة أم المؤمنين رضي الله عنهما وعند الحنابلة أنه إن أتم في سفر جاز ولم يكره وعلى هذا فلا ينكر على من أتم الصلاة والقصر أفضل
لكن قد يحصل مع الغزاة تردد في قصد الولاة بالغزو ولأنه ربما غلب عليهم إرادة الملك والعلو وإرادة الدنيا والثناء والعز فيكون جهاده عليه لا له كما في الحديث أن النبي صلى الله عليه وسلم سأله رجل فقال يا رسول الله الرجل يقاتل شجاعة

(1/159)

ويقاتل حمية ويقاتل رياء أي في سيبل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سيبل الله" وفي حديث أبي هريرة رضي الله عنه في الثلاثة الذين هم أول من تسعر بهم جهنم: يقال للمجاهد إنما قاتلت ليقال هوً جريء فقد قيل فيؤمر به إلى النار فليكن منك على بال قال قتادة رحمه الله تعالى: في قوله تعالى: {فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالاً وَأَعَزُّ نَفَراً} قال هذا والله أمنية الفاجر كثرة المال وعزة النفر.
وأما إحياء العشر الأواخر من رمضان فهو السنة لما جاء في حديث عائشة أم المؤمنين رضي الله عنها قالت كان رسول الله صلى الله إذا دخل العشر الأواخر من رمضان أيقظ أهله وأحيا ليله وجد وشد المئزر وفي الحديث الآخر "من صام رمضان إيمان واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمان واحتسابا غفر له ما تقد من ذنبه" وصح أن النبي صلى الله عليه وسلم قام الليل كله حتى السحر إذا عرفت ذلك فلا ينك قيام العشر الأواخر إلا جاهل السنة.
وأما من يوصي بثلث ماله ذرية ضعفاء فقراء فإن كانت الوصية على أعمال البر جاز لمتوليها أن يدفع إليهم من الوصية ما يستعينون به في حاجاتهم وإن كانت الوصية لأناس معينين أعطوا ما وصى لهم به فإن كان على حج غير حجة الإسلام فتصرف على المحتاج من ذريته وكذلك ما كان على أضحية صرفت على فقراء ذريته لأن الصدقة عليهم أفضل إذا احتاجوا إليها فلا بد من تنفيذ الوصية ابتداء ثم يكون النظر للمتولي عليها انتهى1.
__________
1 مجموعة الرسائل والمسائل 1/327.

(1/160)


الرسالة-4 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة
...
بسم الله الرحمن الرحيم
"4"
من عبد الرحمن بن حسن إلى الأخوان من أهل العلم والفهم سلمهم الله تعالى سلام عليكم ورحمته الله وبركاته.
وبعد تفهمون حب الدنيا ومضرتها على الدين وقع من الذين لهم مع:

(1/160)

الكدادة1 معاملة بدين السلم وأنا قد أشرفت على شيء من إنسان مظنة للخير ولكن إذا وجد له شبهه طار بها فرحا لما فيها من بعض الراحة من التعب ولو يلتزم المشروع هان عليه العمل به ووجد له راحة أعظم وفي الأحاديث المتفق عليها كحديث ابن عمر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال "من ابتاع طعاما فلا يبعه حتى يستوفيه" وفي لفظ "حتى يقبضه" وعن ابن عباس مثله وهذه الأحاديث صريحة في النهي عن بيعه قبل القبض والاستيفاء فلا يصدق على القبض والاستيفاء إلا حصوله كله مقبوضا.
وأما إذا أخذ دراهم البدوي مثلا وتمالأ هو وإياه على السعر روح2 وكيله أو هو بنفسه وأمر الكداد أن يصرم لهما ويزن للبدوي بدراهمه وصار يكيل للبدوي كل زبيل يعلقه مرتين فهذه حيلة رديئة لأنه قد باع الكل قبل قبضه الذي دلت عليه الأحاديث فيكون قد باع ما لم يقبض ولم يدخل في ضمانه وإنما هو مال صاحب النخل باعه له غريمه فإذا قبضه والحالة هذه صار الكل مالا للمدين فيقع الغريم في خطر عظيم. وتصرفه في هذه الدراهم تصرف في مال الغير فإن أنفق على نفسه وأهله منه صار ينفق عليهم من مال غيره فإن بقيت هذه الدراهم وعامل بها مرة ثانية أو أكثر وهو يعامله بماله وتصير تجارة لغيره وليس له إلا الدين الأول في ذمة الغريم ويكون جزءا بالنسبة إلى ما أخذ من المال ثمن المال ثمن أو غيره ولا دخل في ضمانه وإنما ضمانه على صاحب الثمر لو أتلفه أو تلف فهذا مما يترتب على مخالفة المشروع مع تحمل الآثام المخالفة فإن قال قائل هذا أخذ الدراهم في ذمته قلنا هذا سلم, ولا يجوز بالإتفاق والواقع يمنع صحة هذه الدعوى لأنه ما قام بنفسه إلا أنه يكيل له من نخيل هذا المدين بخصوصه فهذه من الحيل التي لا حقيقة لها ولا للإنسان مخرج إلا في
__________
1 المزارعون.
2 أرسل.

(1/161)

العمل بما شرعه الله ورسوله وترك الحيل رأسا فهو الذي إن باع باع حلالا وإن أكل أكل حلالا وإن عامل فبالحلال هذا وأنتم سالمون والسلام1.
__________
1 مجموعة الرسائل والمسائل 1/342.

(1/162)


الرسالة-5 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة
...
بسم الله الرحمن الرحيم
"5"
الحمد لله رب العالمين وصلى الله على سيدنا المرسلين محمد وآله وصحبه أجمعين وسلم تسليما.
من عبد الرحمن بن حسن إلى الأخ راشد بن مطر سلمه الله وهداه وأعانه على طاعته وتقواه سلام عليكم ورحمة الله وبركاته.
وبعد الخط وصل وسرنا وأفهم من معرفتكم للإسلام وقبوله زادكم الله من ذلك وبصركم آياته وبيناته وكره إليكم كل مفتون وضلالاته وتذكر أنه في جهتكم أناس من الجهمية والرافضة والمعتزلة فلا ريب أن هذه الفرق الثلاث هي أصل ضلال من ضل من الأمة فأصل الرافضة خرجوا في خلافة أمير المؤمنين علي بن أبي طالب رضي الله عنه فقذفهم فيها وهم الذين أحدثوا الشرك في صدر هذه الأمة بنوا على القبور وعمت بهم البلوى ولهم عقائد سوء يطول ذكرها.
وأما المعتزلة فأولهم نفاة القدر جحدوا أصلا من أصول الإيمان التي في سؤال جبرائيل للنبي صلى الله عليه وسلم قال: فاخبرني عن الإيمان قال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" وانكر الصحابة رضي الله عنهم عليهم ما احدثوا من هذه البدعة ولهم عقائد سوء يقولون بتخليد أهل المعاصي في النار ونفوا صفات الرب تعالى ووافقوا الجهمية فخرج

(1/162)

أولهم في عصر التابعين. وأولهم الجعد بن درهم أنكر الصفات وزعم أن الله لم يتخذ إبراهيم خليلا ولم يكلم موسى تكليما فضحى به خالد بن عبد الله القسري أمير واسط يوم الأضحى وظهر بعده جهم بن صفوان الذي تنسب إليه الجهمية وهذا المذهب وهذا المذهب الخبيث: انتشرت مقالته في خلافة المأمون بن الرشيد فعطلوا الصفات ونفوا الحكمة وقالوا بالجبر.
فهذه الطوائف الثلاث هم أصل الشر في هذه الأمة وصارت فتنة الجهمية أكثر انتشارا ودخل فيها من يدعي أنه على السنة وليس كذلك فخالف الكتاب والسنة وسلف الأمة وأئمتها وعم ضررهم فجحدوا الصفات وتوحيد الألوهية الذي بعث الله به رسله وأنزل به كتبه فهم خصوم أهل التوحيد والسنة إلى اليوم فإياكم أن تغتروا بمن هذه حاله- ولو كان له صورة ودعوى في العلم- ممن امتلأ قلبه من فرث التعطيل وحال بينه وبين فهم الأدلة الصحيحة الصريحة شبهات التأويل.
قال الإمام أحمد رحمه الله: أكثر ما يخطيء الناس من جهة التأويل والقياس. فصنف المتأخرون من هؤلاء على مذهبهم الفاسد مصنفات: كالأرجوزة التي يسمونها جوهرة التوحيد وفيها إلحاد وتعطيل لا يجوز النظر إليها ولم مصنفات أخرى نفوا فيها علو الرب تعالى والكتاب والسنة يردان بدعتهم ويبطلان مقالتهم فإن الله تعالى أثبت استواءه على عرشه في سبعة مواضع من كتابه كقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} وقوله: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} ، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} ، {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} إلى غير ذلك من أدلة الصفات الصريحة في الكتاب والسنة ولا تتسع هذه الرسالة لذكرها.
وهذه الطائفة التي تنتسب إلى أبي الحسن الأشعري وصفوا رب العالمين بصفات المعدوم والجماه فلقد أعظموا الفرية على الله وخالفوا أهل الحق من

(1/163)

السلف والأئمة وأتباعهم وخالفوا من ينتسبون إليه فإن أبا الحسن الأشعري صرح في كتابيه الإبانة والمقالات بإثبات الصفات الطائفة المنحرفة عن الحق قد تجردت شياطينهم لصد الناس عن سيبل فجحدوا توحيد الله في الإلهية وأجازوا الشرك الذي لا يغفره فجوزوا أن يعبد غيره من دونه وجحدوا توحيد صفاته بالتعطيل فالأئمة من أهل السنة وأتباعهم لهم المصنفات المعروفة في الرد على هذه الطائفة الكافرة المعاندة كشفوا فيها كل شبهة لهم وبينوا فيها الحق الذي دل عليه كتاب الله وسنة رسوله وما عليه سلف الأمة وأئمتها من كل إمام رواية ومن له نهمة في طلب الأدلة على الحق ففي كتاب الله وسنة رسوله ما يكفي ويشفي وهما سلاح كل موحد ومثبت لكن كتب أهل السنة تزيد الراغب وتعنيه على الفهم وعندكم من مصنفات شيخنا رحمه الله: ما يكفي مع التأمل فيجب عليكم هجر أهل البدع والإنكار عليهم.
وأما رفع الأيدي بالدعاء بعد المكتوبة فليس من السنة.
أما الأفغانية الذين جاؤنا ووصلوا إلى جهتكم فهم أهل تشديد وغلو مع جهل وزيف أشبهوا الخوارج الذين كفروا أصحاب رسول الله صلى الله عليه وسلم وقد أخبر النبي صلى الله عليه وسلم بمروقهم وأمر أصحابه بقتلهم ولهم عبادة وزهد لكنهم أخطأوا في فهم الكتاب والسنة واستغنوا بجهلهم عن أن يأخذوا العلم من أصحاب رسول الله صلى الله عليه وسلم كما قال العلامة ابن القيم رحمه الله: "ولهم نصوص قصروا في فهمها فأتوا من التقصير في العرفان.
وقد ناظر ابن عباس رضي الله عنه أهل النهر وان فرجع بعضهم إلى الحق واستمر بعضهم على الباطل حتى قتلهم علي رضي الله عنه بالنهر وان ففيهم المخدج الذي أخبر به النبي صلى الله عليه وسلم فإذا كانت هذه الطائفة قد خرجت في عهد الخلفاء الراشدين فلا بد أن يكون لهم أشباه في هذه الأمة فحذروهم وتأمل قوله تعالى في حق سادات الأمة أصحاب رسول الله صلى الله عليه وسلم {وَاعْلَمُوا أَنَّ فِيكُمْ

(1/164)

رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} فليس العجب ممن هلك كيف إنما العجب ممن نجا كيف نجا والله أعلم.
وصلى الله على محمد سيد المرسلين وإمام المتقين وعلى آله وصحبه أجمعين وسلم تسلما كثيرا1
__________
1 الرسائل والمسائل 1/344.

(1/165)


الرسالة-6 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة
...
بسم الله الرحمن الرحيم
"6"
من عبد الرحمن بن الحسن إلى الإخوان علي بن حمد الجريوي وإخوانه رزقنا الله وإياهم قبول الإسلام وهدانا وإياهم سبل السلام.
سلام عليكم ورحمة الله وبركات.
وبعد وصل الخط وصلكم الله إلى ما يرضيه وتذكرون أمر الهتيمي الذي معه الحيات ويبيع سقوة على الناس البدو والحضر يسقيهم من ريقه ويأخذ عليهم العهد ويدعي أن الحية ما تلدغه ولا أنكر عليه في سدير ألا عبد العزيز بن عبد الجبار جزه الله خيرا وتذكرون أن عثمان بن منصور تابعه وقبل منه سقوته هذا تحققان منكم ومن سبيع الذين جاءونا من جهتكم ويذكرون أنهم توقفوا عنه في مبدأ أمره وأهل القرى كذلك حتى واجه ابن منصور وقبل منه وخط معه خطا وبعد هذا تزاحم عليه البدو والحضر منهم الذي سقوته بدراهم والذي بتمر والذي بعيش والذي بغنم والذي بسمن والذي حصل منهم باعه في تمير وبعد هذا طب المجمعة وطردوه وخط عبد العزيز بن عبد الجبار أشرفنا عليه وذكر كلام العلماء وإنكارهم على من فعل هذا وأخذا لحيات وأن هذه أحوال شيطانية تحصل بواسطة الشياطين إذا تقرب إليهم

(1/165)

بالشرك بالله وهذا ما يوجد إلا في أجهل الناس وأبعدهم عن الله وعن دينه وعبد العزيز جزاه الله خيرا أدى الذي عليه.
وأما ابن منصور فالله أعلم أنه معاقب فلا ندري هذا كله جهل أوله مقصد شر وإلا فالذي على فطرة أو له عقل ينكر هذا بفطرته وعقله وذكر شيخ الإسلام رحمه الله تعالى: في كتاب الفرقان من الأحوال الشيطانية أمورا من هذه تركنا ذكرها لئلا يطول الجواب فهذا من جنس أحوال الكهان مع الشياطين والكهانة أنواع هذا منها وفي الحديث "من أتى كاهنا فصدقه بما يقول فقد كفر يما أنزل على محمد صلى الله عليه وسلم" وأمور الكهانة وما شابهها من الاستمتاع بالشياطين والاستكثار منهم محاها الله سبحانه بما أطلع في نجد من الدعوة إلى توحيد الله وامتدت إلى كثير من الجزائر كما محا الله من قبل ببعثة رسول الله صلى الله عليه وسلم فسد صلى الله عليه وسلم أبواب الشرك وأحوال الجاهلية وحمى الإسلام فمن ذلك ما ثبت في حديث ابن مسعود رضي الله عنه مرفوعا إن الرقى والتمائم والتولة شرك "فلم يبح من الرقى إلا ما خصه الدليل من الآيات القرآنية والأذكار النبوية والدعوات المعروفة بالألفاظ العربية.
وأما كان بأسماء الشياطين أو ربما لا يعرف معناه فينهى عنه لهذا الحديث وحكمه التحريم فإذا كان هذا حال الرقى التي فيها من الألفاظ ما لا يعرف معناه فكيف بما هو ظاهر انه من أعمال الشياطين مع من تولاهم مثل هذا الهتيمي وأمثاله ممن شاهدناهم بمصر؟!! لا شك أنه من أعمال الشياطين ولهؤلاء اعتقادات شركية في معبود هم الذي يعبدونه من دون الله وأكثر هذه الطرائق محشوة بالشرك والبدع وقوله: في الحديث التولة شرك العلماء أنها تشبه السحر وما يشبه السحر فهو شرك وكذلك التمائم شرك للتعلق بها والاعتماد عليها من دون الله وفي بعضها أسماء الشياطين وما لا يعرف معناه فكل هذه الأمور لا تجامع الإسلام الصحيح بل تنافيه إذا اشتملت على ما هو شرك بالله من التوكيل على غيره ونحو ذلك وقد وقع في نفوس كثير من الجهال الذين

(1/166)

اخذوا عن هذا الهتيمي كثير من تصديقه وقبول ما جاءهم به من هذه الضلالة وهذه فتنة وقانا الله شرها وبسط القول في ذلك وذكر ما قاله العلماء له موضع آخر أن شاء الله تعالى وبلغ سلامنا الأخوان وخواص والشيخ علي والشيخ عبد اللطيف ينهون السلام وأنتم سالمون والسلام1.
__________
1 مجموعة الرسائل 1/347.

(1/167)


الرسالة-7 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة
...
بسم الله الرحمن الرحيم
"7"
من عبد الرحمن بن حسن إلى ألابن صالح بن محمد الشثري سلمه الله تعالى سلام عليكم ورحمة الله وبركاته.
وبعد وصل الخط وصلك الله إلى ما يرضيه وسرنا طيبك وعافيتك والحمد لله على ذلك وما ذكرت من عبارة الفقهاء في الحج فأما قولهم: أركان الحج الوقوف وطواف الزيارة بلا نزاع فيها فإن ترك طواف الزيارة رجع معتمرا لأنه على بقية إحرامه فهذا في حق من تركه قال في الإنصاف: وأما المحصر أتى بطوافه وتم حجه وذبح هديا في موضع حصره وهذا المذهب واختار ابن القيم رحمه الله: في الهدي أنه لا يلزم المحصر هدي, وأما من أحصر لمرضى أو ذهاب نفقة لم يكن له التحلل حتى يقدر على المبيت فإن فاته الحج تحلل بعمرة ويحتمل أنه يجوز له التحلل كمن حصره عدو وهو رواية عن أحمد قال الزركشي ولعلها أظهر واختارها الشيخ تقي الدين قال ومثله حائض تعذر مقامها وحرم طوافها أو رجعت ولم تطف لجهلها بوجوب طواف الزيارة أو لعجزها عنه ولو ذهب الرفقة: وقال في الفروع وكذا من ضل الطريق ذكره في المستوعب هذا حاصل ما ذكره في الإنصاف في حكم من فاته طواف الزيارة لهذه الأسباب وأما إذا أحصر عن فعل واجب فإنه يتحلل على الصحيح من المذهب وعليه دم له وحجه صحيح وقال: القاضي أنه يتوجه فيمن حصر بعد تحلله الثاني: يتحلل.

(1/167)

قلت ولعل مراده أنه لم يبق عليه من المناسك شيء إلا أن يكون طواف الوداع أو رمي الجمار والمبيت بمنى وهذه الأفعال يأتي بها الحاج بعد التحلل وأما إذا بقى عليه شيء من المناسك التي محلها قبل التحلل الثاني فإنه يبقى محرما ليأتي بها كما يأتي بها من لم يحصر عن واجب كالمبيت بمزدلفة ورمى جمرة العقبة فلا يجوز أن يأتي بذلك إلا وهو محرم فتدبر.
وسلم لنا على الشيخ وإخوانه وحمولتنا وخواص الإخوان بخير وينهون السلام.1
__________
1 مجموعة الرسائل 1/354.

(1/168)


الرسالة-8 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنة
...
بسم الله الرحمن الحيم
"8"
من عبد الرحمن بن حسن إلى الأخ المحب الشيخ المكرم عبد الله بن عبد الرحمن ألبسه الله حلل الإيمان. سلام عليك ورحمة الله وبركاته.
وبعد وصل الخط أوصلك الله إلى ما يرضيه وسرنا حيث أشعرنا بطيبك وصحة حالك والمحب بحمد الله بخير وعافية.
وما ذكرت من المسألة التي وقعت عندكم صورتها: أن امرأة دفعت حليها إلى بنتها تتجمل به لزوجها وهم في بيت واحد فكانت تستعمله في حياة أمها فلما ماتت ادعت البنت استحقاقها لذلك.
فالجواب أن الذي يظهر لنا: أن البنت لما لم تدع الهبة لا تملكه بمجرد الأذن في الاستعمال والظاهر أن ذلك إعارة لا تمليك ومفهوم كلام الأصحاب رحمهم الله الذي أشرتم إليه يدل على هذا لأن الأم لم تجهزها به إلا بيت زوجها فلم يوجد ما هو تمليك وأما الصورة التي سئل عنها الشيخ سليمان بن علي رحمه الله: اشترته وألبسته البنت أنه ليس للبنت. والظاهر أن ما كان عليها فهو لها بحكم اليد وليس لهذا أصل يعارض هذا الظاهر.

(1/168)

وأما مسألتنا فالأصل فيها قوي ولم يوجد ما ينقل عن ذلك الأصل القوي فيبقى حكم الأصل هذا ما ظهر لي في حكم المسألة والله أعلم وصلى الله على محمد وآله وصحبه وسلم.1
__________
1 المجموعة 1/335.

(1/169)


الرسالة-9 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعة
...
بسم الله الرحمن الرحيم
"9"
من عبد الرحمن بن حسن إلى الأخ الشيخ جمعان بن ناصر سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
وبعد وصل الخط أوصلك الله إلى ما يرضيه وسرنا ما ذكرت من السكون واستقامة الحال والأحوال من فضل الله على ما تحب وجاءك منا خط مع فالح من رجال الأمير عائض وما ذكرت من عبارة الإقناع: أن الطلاق يقع في النكاح الفاسد – وهو المختلف فيه- كالنكاح بولاية فاسق أو شهادة فاسقين ونكاح الأخت في عدة أختها ثم قال ولا يقع في النكاح الباطل إجماعا.
الجواب- وبالله التوفيق- وله استدلال على ما ذهب إليه فإذا قال الإمام أحمد رحمه الله: أن النكاح لا يصح لحديث كذا وقال به أصحابه ومن تبعهم لقوة دليله عندهم ورأينا غيره يقول بالصحبة ويقدح في إسناد حديثه مثلا فإنا لا نحكم والحالة هذه بأن النكاح لم ينعقد فنقول هو فاسد ولا يخرج من ذلك إلا بالطلاق خروجا من خلاف العلماء.
وأما الباطل فهو ما أجمع على بطلانه لظهور دليله وعدم المعارض فيكون غير منعقد من أصله فلا يحتاج إلى طلاق مالم ينعقد بيقين.
وأما طلاق الثلاث: فإنه يقع عند الجمهور مفرقا أو مجموعا وهو الذي عليه العمل سلفا وخلفا من خلافة عمر ومن بعده وهو كذالك عند الأئمة الأربعة

(1/169)

وهو الأصح في مذاهبهم عند أصحابهم وإن كان الخلاف فيه إنما اشتهر عن شيخ الإسلام ابن تيمية وتلميذه العلامة إبن القيم رحمهما الله تعالى أخذا بما كان الأمر عليه رسول الله صلى الله عليه وسلم وخلافة أبي بكر وصدرا من خلافة عمر والجمهور أخذوا بالآخر من اجتهاد عمر ولهم أجوبة عما استدل به شيخ الإسلام معروفة وعمدتهم فيما ذهبوا إليه من إيقاع الثلاث مطلقا ظاهر القرآن فإن الله تعالى لم يجعل له إلا ثلاث تطليقات قال تعالى: {الطَّلاقُ مَرَّتَانِ} قال: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} وبذلك أفتى ابن عباس وغيره وهو حبر الأمة فالاستدلال بفتيا ابن والصحابة أحق ولاستدلال بقول شيخنا أولى من الاستدلال بقول الشوكاني لأنه رجل من أهل صنعاء يخطى كثيرا وإن كان يصيب في بعض فليس هو حجة على أحد ولا بحتج بقول ولو لم يكن إلا أنه مجهول الحال في العلم والدين لكفى وإن كان ينظر في الكتب فالذي بضاعته ما يأخذه عن الشوكاني مزجي البضاعة وافي الغباوة والوضاعة 1 وبلغ عبد الرحمن وصالح وإبراهيم وإخوانهم السلام ومن لدينا الحاضر من آل الشيخ وإخوانهم ينهون السلام وصلى الله على محمد وآله وصحبه وسلم2.
__________
1 وهذا المقال من الشيخ عبد الرحمن في الشوكاني كان قبل أن يشتهر كلامه في توحيد العبادة وفي شرح المنتقى فلما اشتهر وعرف أثنى عليه علماء نجد وقد وصفه الشيخ عبد الرحمن في موضع آخر بقوله الشيخ محمد بن علي الشوكاني قاضي صنعاء اليمن.
2 المجموعة 1/358.

(1/170)


الرسالة-10 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة العاشرة
...
بسم الله الرحمن الرحيم
"10"
من عبد الرحمن بن حسن إلى الأخ حمد بن عبد الله بن عمران سلمه الله تعالى وتولاه واستعمله فيما يحبه ويرضاه وأعانه على القيام يشكره فيما أعطاه من نعمه واولاه التي أعظمها نعمة الإسلام والإيمان جعلنا الله وإياه ممن عرف النعمة فقبلها وأحبها وعمل بها أنه ولى ذلك والقادر عليه يهدي من يشاء برحمته وفضله ويضل من يشاء بحكمته وعدله لا إله غيره ولا رب سواه.

(1/170)

الخط وصل وصلك الله إلى ما يرضيه وثبتنا على الإخلاص الذي هو سبب الخلاص وعلى الإسلام الذي هو مركب السلامة وعلى الإيمان الذي هو تمام الأمان ولا حول ولا قوة إلا بالله العلي العظيم. وتسأل عن أناس يسافرون من نجد لأخذ ما أوصي به الموصون بأن يحج به عنهم بالنيابة فلا يخفاك أن الذين يأتون إليكم ما يطلعوننا على ما قصدوه وأرادوه لكثرة السفار إلى الأقطار وقد أشرت لطلبة العلم ولمن سألني من عوام المسلمين أنه لا تصح النيابة في الحج إذا أخذ ما أوصى به الموصي إلا إذا أخذه ليحج فيكون القصد أن يتوصل بما يأخذه إلى بيت الله رغبة في رؤية البيت والطواف به وكثرة ثواب العمل به كما قال الخليل عليه وسلم: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ} وبعض الناس مولع بزيارة هذا البيت فيطلب ما يتوصل به إليه فلا يصح حجه وإن سماه بعض الفقهاء جعلا فهو استئجار بلا ريب وقد نص الفقهاء رحمهم الله تعالى على أنه لا يجوز أخذ الأجرة على عمل يكون قربة يتقرب به إلى الله كالأذان والصلاة وأذن أن أكثر من يسافر لأخذ الوصايا بالحج إنما قصدوا هذا الثاني والله أعلم بما تنطوي عليه الضمائر من الإرادات والنيات والمقاصد فهذا الذي ذكرت لك هو الذي نأخذ به ونفتي به المستفتين ونبينه للجاهلين بحسب القدرة والطاقة هذا وبلغ سلامنا الإخوان وفاطمة بنت قضيب وأمثالك من الإخوان الكرام العارفين قدر ما أنعم الله به من نعمة الإسلام التي ضل عنها من ضل وزل عنها وعن معرفة حقيقتها من زل ومن لدينا الإمام وأولاده وابني عبد اللطيف وإخوانه وأولاده وأولاد الشيخ محمد بن عبد الوهاب وخواص إخواننا من المسلمين بخير وعافية وأنت والسلام1.
__________
1 المجموعة 1/364.

(1/171)


الرسالة-11 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الحادية عشر
...
بسم الله الرحمن الرحيم
"11"
من عبد الرحمن بن حسن إلى الأخ في الله الشيخ رجب سلمه الله.

(1/171)

سلام عليكم ورحمة الله وبركاته وبعد وصل الخط أوصلك الله إلى رضاه وجعلنا وإياك ممن الجنة مسكنه ومأواه آمين. وبعد فمما ذكرت من المسائل.
المسألة الأولى: إذا كان أحد أولاد الرجل ضعيفا وأعطاه لضعفه فهل يجوز أن يخصه بذلك أم لا؟.
"الجواب" أن الولد الضعيف يلزم أباه الغني أن ينفق عليه فيكون من باب الواجب الذي سبب وجوبه حاجة الابن فإن كان من الأولاد من هو مثله وجب له مثل ما يجب لأخيه الماضي.
المسألة الثانية: قال صلى الله عليه وسلم: "لا تستحلفوا الناس على صدقاتهم" وتابعه عمر رضي الله عنه فمعنى الحديث والله أعلم إذا كان العامل يظن له مالا فلا يحلفه على مجرد ظنه وأما إذا عرف له مال وجحد أو ادعاه لغيره مثلا ممن هو غائب فالتهمة قائمة فيجتهد العامل إلا أن يكون موثوقا به يعرف منه الصدق والديانة فلا يحلف فالمسألة لها صور ثلاث ولها صورة رابعة وهي ما إذا عرف أن هذ الذي في يده من المال ليس لغيره فتؤخذ منه الزكاة على كل حال.
المسألة الثالثة: إذا كان لرجل أرض فوهبها لابنه الصغير فإن أقبضها له وأشهد أو جعلها في يد رجل آخر وجعله وكيلا في قبضها منه لابنه لزمه ذلك لوفاء شرطه وإن لم يقبض فلا لزوم وعلى كل حال للوالد أن يرجع في هبته للولد وأما إذا مات وصح القبض فلا رجوع على ما ذهب إليه الأكثرون من العلماء.
المسألة الرابعة: فيمن ماله مائة وخمسون وقد أوصى لرجل بثلث ماله ولآخر بعشرة فإذا لم يجز الورثة ما زاد على الثلث فيجعل الثلث وهو خمسون ستة أسهم لصاحب الثلث خمسة أسهم كل سهم ثمانية وثلث ولصاحب العشرة واحد من ثمانية وثلث, وأما الحديث فلم أقف عليه ومعناه صحيح والله أعلم1
__________
1 المجموعة 1/364.

(1/172)


الرسالة-12 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية عشر
...
بسم الله الرحمن الرحيم
"12"
من عبد الرحمن بن حسن إلى الأخ المحب الشيخ عبد بن حمد سلمه الله سلام عليكم ورحمة الله وبركاته.
وبعد وصل الخط أوصلك الله إلى ما يرضيه وسرنا حيث أشعر بطيبك وصحت ذاتك والأخ يحمد إليك الله على ما أنعم جعلنا الله وإياكم من الشاكرين وإخوانكم في الحال التي تسركم وما ذكرت من حالكم سرنا جعلها الله حالا مرضية ومن نزعات الشيطان محمية وما ذكرت من عبارة الإنصاف نقلا عن الفروع فهذه المسئلة خالف فيها شيخ الإسلام الأئمة وأكثر العلماء فجوز إجارة الشجر مفردا بآصع معلومة مثلا لمن يقوم عليها بالسقي وتكون الثمرة له أي للعامل وليس لصاحب الشجر إلا ما وقع عليه العقد من الأجرة سواء كانت الأجرة من جنس ما يحمل به ذلك الشجر أو غيره كما تجوز إجارة الزرع بجامع أن لا كلا منهما إنما قصد مغله بخلاف بيع السنتين وهو بيع ما أثمر هذا البستان من الثمر مثلا سنة أو سنتين فأكثر من غير أن يقوم عليه وإنما اشترى ثمار سنين معدومة فهذا لا يجوز بالإجماع لأن الثمرة لا يجوز بيعها قبل بدو صلاحها ولو كانت موجودة فكيف إذا كانت معدومة؟ وهذا هو الذي دلت السنة على المنع منه.
وأما إجارة الشجر لمن يعمل عليه لأجل الثمرة فليس بيعا للثمرة قبل وجودها وإنما وقع العقد على الشجر كالأرض تستأجر للزرع لكن لما ورد على طريقة الشيخ أن هذا شجر قد لا يحمل وقد تنقص ثمرة عن العادة فيكون الضرر على المستأجر.
أجاب عن ذلك بأن الثمرة لو لم توجد أو وجدت ثم تلف قبل أوان جذاذها فلا أجرة ويرجع بها المؤجر إن كان قد قبضها منه لعدم حصول المقصود بعقد الإجارة وإن نقصت ثمرة الشجرة عن العادة فله الفسخ ويرجع بالأجرة وقدر عمله أو أرش النقص كما إذا كانت العادة أ، ها تثمر بالف مثلا فلم

(1/173)

يحصل منها هذا العام إلا نصفه مثلا رجع بنصف الأجرة أو ثلاثة أرباعه فكذلك وهذا كالجائحة أي كما توضع الجوائح عن مستأجر الأرض أوالحوانيت ونحوها إذا أصاب الزرع جائحة من الآفات فإنه يوضع من الأجرة عن المستأجر بقدر مانقص المغل بالجائحة نصفا كان أو أقل أو أكثر هذا وبلغ الإخوان من الطلبة والأولاد والأمراء وإبراهيم الشتري وصالح وحمد ومن يعز عليك السلام ومن لدينا الإمام والشيخ علي وآل الشيخ والشيخ إبراهيم بنسيف وخواص الإخوان والطلبة بخير ينهون إليكم والسلام.1
__________
1 المجموعة 1/368.

(1/174)


الرسالة-13 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة عشر
...
بسم الله الرحمن الرحيم
"13"
من عبد الرحمن بن حسن إلى الأخ فائز بن علي وإخوانه من طلبة العلم سلمهم الله تعالى سلام عليكم ورحمة الله وبركاته.
وبعد وصل خطك أوصلك الله إلى ما يرضيه والذي أوصيكم به جميعا ونفسي تقوىالله تعالى والإخلاص لوجهه الكريم في طلب العلم وغيره لتفوزوا بالأجر العظيم وليحذر كل عاقل أن يطلب العلم للمماراة والمباهات فإن في ذلك خطرا عظيما ومثل ذلك طلب العلم لغرض الدنيا والجاه والترؤس بين أهلها وطلب المحمدة وذلك هو الخسران المبين ولو لم يكن في الزجر عن ذلك إلا قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ* أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} وفي حديث أنس مرفوعا "من تعلم العلم ليباهي به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه فهو في النار" وهذا القدر كاف في النصيحة وفقنا الله وإياكم لحسن القول.
وقد بلغني أنكم اختلفتم في مسائل اختلافا أدى إلى النزاع والجدال وليس هذا شأن طلاب الآخرة فاتقوا الله وتأدبوا بآداب العلم واطلبوا ثواب الله في تعلمه وتعليمه وأتبعوا العلم بالعمل فإن ثمرته والسبب في حصوله كما في

(1/174)

الأثر "من عمل بما علم أورثه الله علم مالم يعلم" وكونوا متعاونين على البر والتقوى ومن علامات إخلاص طالب العلم أن يكون صموتاعما لا يعنيه متذللا لربه متواضعا لعباده متورعا متأدبا لا يبالي ظهر الحق على لسانه أو علي لسان غيره لا ينتصر ولا يفتخر ولا يحقد ولا يحسد ولا يميل به الهوى ولا يركن إلى زينة الدنيا.
"وأما المسألة الأولى" وهي هل يصح من الحائض إذا قدمت مكة أن تسعى قبل الطواف أم لا؟
"الجواب" لا يصح السعي إلا بعد طواف صحيح لنسك من الأنساك أما المفرد والقارن فسعيهما بعد طواف القدوم مجزىء لحجتهما كما يجزىء القارن لعمرته وأما المتمتع فيسعى بعد طواف العمرة لها ولا يجزئه للحج إلا أن يسعى بعد الإفاضة بعد طواف قال بعضهم يطوف للقدوم ويسعى بعده والمختار أنه لا يطوف للقدوم وليس عليه إلا طواف الزيارة وعليه أن يسعى بعده للحج فإن سعى قلبه لم يجزه قالوا ويجب أن يكون السعي بعد طواف واجب أو مستحب هذا كلام الحنابلة لا خلاف بينهم في ذلك وقال الشافعي لو سعى ثم تيقن أنه ترك شيئا من الطواف لم يصح سعيه فيلزمه أن يأتي ببقية الطواف فإذا أتي ببقيته أعاد السعي نص عليه الشافعي وبنحوه قال مالك وأبو حنيفة ومما يستدل به لذلك حديث عائشة رصي الله عنها وفيه فلما كنا في بعض الطريق حضت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكى فقال: "ما يبكيك؟ " قلت وددت أني لم أكن خرجت العام فقال: "ارفضي عمرتك وانقضي رأسك وامتشطي وأهلي بالحج" ومعنى ارفضي العمرة ارفضي أعمالها فلو صح سعي قبل الطواف لما منع منه حيضها كما لا يمنع من سائر المناسك والله أعلم.
وأما السؤال عن قوله: صلى الله عليه في شأن الرجل الذي صلى بالتيمم ولم يعد لما وصل إلى الماء "أصبت السنة وأجزأتك صلاتك" وقال للذي أعاد " لك الأجر مرتين" فلا شك أن الذي لم يعد قد أصاب الحكم الشرعي بدليل قوله: صلى الله عليه وسلم

(1/175)

"أصبت السنة وأجزأتك صلاتك" وأما الذي أعاد فهو مجتهد فيما فعل فإنه يثاب على الصلاة الأولى والثانية وهو كونه صلى الثانية كما أثيب على الصلاة الأولى ومن العلوم أن الفريضة أفضل من التطوع من جنسه وغير جنسه إلا في أربعة أشيئا ليس هذا محل ذكرها.
وأما السؤال الثالث فيمن نوى جمع تأخير حيث يجوز الجمع فدخل وقت الثانية قبل أن يصلوا إلى الماء فالأفضل في حقهم أن يؤخروا الصلاة إلى الماء ما لم يدخل وقت الضرورة فإن صلوا قبل وصولهم إليه أجزأتهم الصلاة بالتيمم ولا إعادة عليهم.
وقول السائل وهل يكون وقت الاختيار للثانية وقت للأولى أم لا؟
"الجواب" يكون وقتا لها في حق من يجوز له الجمع إذا نواه فتنبه والله أعلم يقول كاتبه إبراهيم بن راشد إنه لما قال ممليه ليس هذا محل ذكرها طلبت منه أن يذكرها فأملى على نظما بيتين للسيوطي والأخير لمحمد الخلوتي:
الفرض أفضل من تطوع عابد ... حتى ولو قد جاء منه بأكثر
إلا التوضؤ قبل وقت وابتداء ... بالسلام كذلك وإبراء معسر
وكذا ختان كان قبل بلوغه ... أنعم به نظم الإمام المكثر 1
__________
1 المجموعة 1\370

(1/176)


الرسالة-14 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة عشر
...
بسم الله الرحمن الرحيم
"14"
من عبد الرحمن بن حسن إلى سليمان بن عبد الله سلمه الله تعالى سلام عليكم ورحمة الله وبركاته
وبعد وصل الخط وصلك الله إلى ما يرضيه وما أشرت إليه من أن بعض

(1/176)

الناس يوقف عقاره وشجرة على ذريته الذكور ما تناسلوا والأنثى حياتها فهذا وقف الإثم والجنف فيه من الحيلة على حرمان أولاد البنات مما جعل الله لهم في العاقبة وهذا الوقف على هذا الوجه بدعة ما أنزل الله بها من سلطان وغايته تغيير فرائض الله بحيلة الوقف وقد صنف فيه شيخنا محمد بن عبد الوهاب رحمه الله: وأبطل شبه المعارضين ولا يجيزه إلا مرتاب في هذا الدعوة الإسلامية وقصده مخالفة أمام المسلمين أو جاهل لا يعرف السنة من البدعة والهدى من الضلال جاهلا بأصول الشرع ومقاصد الشريعة ونعوذ بالله من الإفتاء في دين الله وشريعته بلا علم والسلام.
"المسئلة الثانية" فيمن غرس أرضا مستأجرة للغراس ومضت مدة الإجارة إلى آخره.
"فالجواب" وبالله التوفيق في الكافي لأبي محمد عبد الله بن أحمد ابن قد امة وان استأجرها للغراس جاز وله الغرس فيها فان غرس وانقضت المدة وكان مشروطا عليه القلع عند انقضائها أخذ بشرطه ولا يلزمه تسوية الحفر فإن لم يكن شرط القلع لم يجب القلع وللمستأجر قلع غرسه لأنه ملكه ولزمه تسوية الحفر فإن لم بفعل فللمؤجر دفع قيمته ليملكه وإن أراد قلعه وكان لا ينقص بالقلع أو ينقص لكن يضمن ارش النقص فله ذلك وان اختار أقراره بإجرة مثله فله ذلك ولصاحب الشجر بيعه للمالك ولغيره فيكون بمنزلته والبناء كالغرس في جميع ما ذكرنا انتهى ملخصا فتأمله فإنه كاف في الجواب عما في السؤال والله أعلم 1
__________
1 المجموعة 1/374

(1/177)


الرسالة-15 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة عشر
...
بسم الله الرحمن الرحيم
"15"
من عبد الرحمن بن حسن إلى سليمان بن عبد الرحمن بن عثمان سلمه الله تعالى وعافاه آمين سلام عليكم ورحمة الله وبركاته
وبعد وصل الخط وصلك إلى يرضيه وما ذكرت كان معلوما وتسأل

(1/177)

عما إذا غم مطلع الهلال ليلة الثلاثين من شعبان هل يصام يومها أم لا؟ ولا يخفي أن صيامها من مفردات مذهب الإمام أحمد وشيخ الإسلام أحمد بن تيمية رحمه الله: نفى أن يكون الإمام أحمد أوجبه وقال: ليس في كلام أحمد ما يدل على وجوبه وقال: يحتمل الاتحباب والإباحة وللإمام الحافظ محمد بن عبد الهادي مصنف ذكر فيه ما ورد فيه من النهي عن صيامه وذكر في بعض روايات حديث بن عمر "فإن غم عليكم فأكملوا عدة شعبان" وذكره عن غير ابن عمر أيضا مرفوعا وهذا يدل على المنع من صيامه والأحاديث صحيحة مقطوع بصحتها والمنع من صيامه هو اختيار شيخنا محمد بن عبد الوهاب رحمه الله تعالى: ومن أخذ عنه وينهون عن ذلك لوجوه أربعة "الأول" أن تلك الليلة من شعبان بحسب الأصل ولا تكون من رمضان ألا بيقين "الوجه الثاني" النهي عن تقدم رمضان بيوم أو يومين فمن صيامه فقد تقدم رمضان "الوجه الثالث" الأحاديث التي فيها التصريح بالنهي عن صيامه وذلك قوله: "فاكملوا العدة ثلاثين" وفي بعضها تخصيص شعبان "الوجه الرابع" حديث عمار من صام يوم الشك فقد عصى أبا القاسم صلى الله عليه وسلم وهو يوم الشك بيقين هذا حاصل الجواب وسلم لنا على أحمد وإخوانه ومن لدينا إسماعيل وإخوانه بخير وينهون السلام وأنت سالم والسلام1.
__________
1 الرسائل والمسائل 1/375.

(1/178)


الرسالة-16 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة عشر
...
بسم الله الرحمن الرحيم
"16"
من عبد الرحمن بن حسن بن محمد بن عبد الوهاب إلى أخيه حمد ابن مانع حفظه الله تعالى.
سلام عليكم ورحمة الله تعالى وبركاته وأنا أحمد الله الذي لا إله إلا هو ونحن بخير وعافية أتمها الله علينا في الدنيا والآخرة وكل من تسأل عنه طيب والأمور على ما تحب والإسلام يزيد ظهورا والشرك يزداد وهنا نسأل الله تمام نعمته وسر الخاطر ما ذكرت من جهة جماعتكم عسى الله أن يهدينا وإياكم

(1/178)

الصراط المستقيم صراط الذين الذين أنعم عليهم.
وأما المسائل التي ذكرت فاعلم أولا أن الحق إذا لاح واتضح لم يضره كثرة المخالف ولا قلة الموافق وقد عرفت غربة التوحيد الذي هو أوضح من الصلاة والصوم ولم يضره ذلك فإذا فهمت قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} وتحققت أن هذا حتم على المؤمنين كلهم فاعلم أن مسألة الأوقاف النزاع فيها معروف في كتب المختصرات وفي شرح الإقناع في أول الوقف أنهم اتفقوا على صحة الوقف في المساجد والقناطر يعني بقعها لا الوقف عليهما واختلفوا فيما سوى ذلك.
إذا تبين ذلك فأنت تعلم أن الرسول صلى الله قال: "من أحدث في أمرنا ما ليس منه فهو رد" وفي لفظ "من عمل عملا ليس عليه أمرنا فهو رد" وتقطع أن رسول الله صلى الله عليه وسلم لم يأمر بهذا ولو أمر به لكان الصحابة أسبق الناس إليه وأحرصهم عليه وتقطع أيضا أن رسول الله صلى الله عليه وسلم أتى بسد الزرائع وهو من اعظم الأشياء ذريعة إلى تغيير حدود الله.
هذا على تقدير أن العالم المنسوب إليه هذا يصحح مثل أوقافنا وأنى ذلك وحاشا وكلا بل إنهم يبطلون الوقف الذي يقصد به وجه الله على أمر مباح ويقولون لا بد منه على أمر قربة وأما كونه جعل ماله بعد الورثة على بر فهذا لا يكون إلا بعد انقراضهم وعادتنا نفتي ببطلان مثل هذا ولا نلتفت إلى هذا المصرف الثاني. وذكر بطلان مثل هذا في الشرح الكبير وغيره.
"المسألة الثانية" وهي وقف المرأة على ولدها وليس لها زوج إلى آخره فكذلك تعرف أن الوقف على الورثة ليس من دين الرسول صلى الله عليه وسلم ولو شرعه لكان أصحابه أسرع الناس إليه سواء شرط على قسم الله أم لا وهذا في الحقيقة يريد أمرين "الأول" تحريم ما أحل الله لهم من بيعه وهديته والتصرف فيه "والثاني" حرمان زوجات الذكور وأزواج الإناث فيشابه مشابهة جيدة ما ذكر الله عن المشركين في سورة الأنعام ولكن كون الرسول صلى الله عليه وسلم لم يأمر به كاف في فساده صلحت نية صاحبه أم فسدت.

(1/179)

"المسألة الثالثة" إذا لم يعلم هل هذا وقف على من يرث أم لا ولكن الإفاضة على ا، هـ على من يرث فأنا لا أدري شيئا عن هذه المسألة لكن أرى لك التوقف عها ولا ينزع عن يد من يأكله إلا ببينة.
"المسألة الرابعة" وهي الوقف على المحتاج من ذريته فهو صحيح ذكره البخاري عن ابن عمر أنه وقف نصيبه من دار عمر على المحتاج من ذريته من آل عبد الله.
"المسألة الخامسة" وهي مسألة الجمعة فهي باطلة لكونها وقفا على الورثة وأيضا يحرم بعضهم وأيضا لم يشرع. وأما بيع الإنسان نصيبه من هذه الصبرة على صاحب وغيره فلا يجوز بل الصبرة باطلة من أصلها فإن كان هذا الجواب أزال عنك الاشكال وإلا فلو أردت التطويل طولت لك وذكرت لك العبارات والأدلة والسلام.
وصلى الله على محمد وآله وصحبه وسلم.1
__________
1 المجموعة 1/377.

(1/180)


الرسالة-17 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة عشر
...
بسم الله الرحمن الرحيم
"17"
من عبد الرحمن بن حسن إلى الأخ المكرم على بن فواز سلمه الله تعالى السلام عليكم ورحمة الله وبركاته.
وبعد فهذا جواب المسائل أما خروج النساء من البيوت بالزينة فيحرم مخافة الفتنة بالنساء فإنهن فتنة لكل مفتون وأما الدف فيحصل الإعلان بضربه في النهار قبل الدخول في وقت من النهار وأما ضربه في الليل ففيه من المفاسد ما لا يخفي ومن أقرهم على ذلك ممن له قدرة على منعهم فقد ظلم نفسه وأما الاحتكار فإذا اشتراه أحد من الأسواق ينتظر الغلاء فهو احتكار وأما خلط البر بالشعير للبيع فلا يجوز لما ورد في ذلك من الآثار التي رواها ابن أبي شيبة في مسنده2.
وأما تلقي الركبان للشراء منهم ما جلبوه فيلزم منعهم من ذلك وأما التزعفر فقد ورد ما يدل على جوازه فلا ينكر والحالة هذه.
__________
2 لعلها مصنفة لأنه يورد به الآثار على المسائل المترجم لها.

(1/180)

وأما مذهب الخوارج فإنهم يكفرون أهل الإيمان بارتكاب الذنوب ما كان منها دون الكفر والشرك وإنهم.
قد خرجوا في خلافة علي ابن طالب رضي الله عنه وكفروا الصحابة بما جرى بينهم من القتال واستدلوا على ذلك بآيات وأحاديث لكنهم أخطؤا في الاستدلال فإن ما دون الشرك والكفر من المعاصي لا يكفر فاعله لكنه ينهى عنه وإذا أصر على كبيرة ولم يتب منها يجب نهيه والقيام عليه وكل منكر يجب إنكاره من ترك واجب أو ارتكاب محرم لكن لا يكفر إلا من فعل مكفرا دل الكتاب والسنة على أنه كفر وكذا ما انفق العلماء على أن فعله أو اعتقاده كفر كما إذا جحد وجوب ما هو معروف من الدين بالضرورة أو استحل ما هو معروف بالضرورة أنه محرم فهذا مما أجمع العلماء على أنه كفر إذا جحد الوجوب إلا إذا ترك الصلاة تهاونا وكسلا فالمشهور في مذهب أحمد انه يستتاب فإن تاب وإلا قتل كافرا وأما الثلاثة فلا يكفرونه بالترك بل يعدونه من أهل الكبائر وكذلك إذا فعل كبيرة كما تقدم فلا يكفر عند أهل السنة والجماعة إلا إذا استحلها:
وأما السفر إلى بلاد المشركين للتجارة فقد عمت به البلوى وهو نقص في دين من فعله لكونه عرض نفسه للفتنة بمخالطة المشركين فينبغي هجره وكراهته فهذا هو الذي يفعله المسلمون معه من غير تعنيف ولا سب ولا ضرب ويكفي في حقه إظهار الإنكار عليه وإنكار فعله ولو لم يكن حاضرا والمعصية إذا وجدت أنكرت على من فعلها أو رضيها إذا اطلع عليها وأما المعاصي التي فيها الحد فلا يقيمها إلا الإمام أو نائبة وأما الحدود إذا بلغت السلطان فالمراد بالسلطان الأئمة والقضاة ومن يستنيبهم الإمام ويوليهم في بلدهم وذكرت في جوابي الذي في خاطري مما يوجب اجتماع الكلمة والسلام وصلى الله على محمد وآله وصحبه وسلم انتهى؟

(1/181)


الرسالة-18 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنة عشر
...
بسم الله الرحمن الرحيم
"18"
من عبد الرحمن بن حسن إلى من يصل إليه من الأخوان وفقنا الله وإياهم لسلوك منهج العلم والإيمان سلام عليكم ورحمة الله وبركاته:
وبعد فقد سألني بعض الأخوان عن قلب الدين على المدين إذا كان له عقار وعوامل ونواضح ونحوها فأجبت بأنه لا يخلو من ثلاثة أحوال "الحال الأول" أن يضيق المال عن الدين فهذا مفلس في عرف العلماء رحمهم الله تعالى إذا سأل غرماؤه الحاكم ولو بعضهم لزمه الحجر عليه في ماله وذهب جمع من المحققين إلى أنه يكون محجوزا عليه بدون حكم حاكم وهذا لا يجوز قلب الدين عليه بحال لعجزه عن وفاء ما عليه من الدين "الحال الثاني" أن يكون ماله أكثر من دينه لكنه لا يقدر على وفاء دينه إلا بالاستدانة في ذمته وهذا يشبه الأول لا يجوز قلب الدين عليه لأنه غير مليء ولا يخفي أن المليء عند العلماء هو الذي إذا طولب بما عليه بذله من غير مشقة عليه وهو الواجد للوفاء "الحال الثالث" أن يكون عليه دين وفي يده مال يقدر على الوفاء من غير استدانة وهذا مليء ولكن منع بعض العلماء قلب الدين عليه حسما للمادة وسدا للذريعة:
سئل شيخ الإسلام ابن تيمية رحمه الله تعالى: عن المعاملات التي يتوصل بها إلى الربا: فمن ذلك أن يكون المدين معسرا فيقلب الدين في معاملة أخرى بزيادة مال وما يلزم ولاة الأمر في هذا وهل يرد على صاحب المال رأس ماله دون ما زاد؟ فأجاب: المراباة حرام بالكتاب والسنة والإجماع وقد لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه ولعن المحلل له وكان أصل الربا في الجاهلية أن الرجل يكون له على الرجل المال المؤجل فيقول له: أتقضي أم تربب؟ فإن وفاء إلا زاد هذا في الأجل وزاد هذا المال فيتضاعف المال والأصل واحد وهذا الربا حرام بإجماع المسلمين وأما إذا كان هذا هو المقصود ولكن توسلوا بمعاملة أخرى فهذا تنازع فيه المتأخرون وأما الصحابة فلم يكن منهم نزاع في أن هذا محرم والآثار عنهم بذلك كثيرة والله تعالى حرم:

(1/182)

الربا لما فيه من الأضرار بالمحتاجين وأكل المال بالباطل وهو موجود في المعاملات الربوية فإذا حل الدين وكان الغريم معسرا لم يجز بإجماع المسلمين أن يقلب عليه الدين بل يجب انظاره وان كان موسرا كان عليه الوفاء فلا حاجة إلى القلب لا مع يساره ولا مع إعساره والواجب على ولاة الأمر بعد تعزير المعاملين بالمعاملة الربوية أن يأمروا المدين بأن يؤدي رأس المال ويسقطوا الزيادة الربوية فإن كان معسرا وله مغلات يوفي دينه منها وفي دينه منها بحسب إلا مكان والله تعالى أعلم انتهى كلام شيخ الإسلام رحمه الله: تعالى:
فتأملوا قوله: إن كان معسرا وله مغلات كيف سماء معسرا مع وجود عقار يستغله ومن صور قلب الدين انه إذا حل أجل مافي ذمة المدين من الدراهم وعلم صاحب الدين انه لايجد دراهم يدفعها إليه قال له: بعني
طعاما في ذمتك على كذا وكذا فيسلم إليه الدراهم بطعام في ذمته فإذا قبض منه رأس المال ردها إليه وفاء عن دينه الأول وحقيقة الأمر أن الذي في ذمة الأول قلبه طعاما فينموا المال في الذمة والأصل واحد وكذلك بيع دين السلم لا يجوز إلا بعد قبضه ولو على من هو في ذمته وهذا قول جمهور العلماء وهو إلا صح إن شاء الله:
وأيضا يذكر لنا أنكم تعاملون كراء الأرض بحب معلوم وتشترطون على الزراع جزءا من التبن. وهذه إجارة يشترط فيها أن تكون الأجرة معلومة وشرط التبن شرط شيئا من الحب معلوما وتتركوا اشتراط التبن والسلام وصلى الله على محمد وعلى آله وصحبه وسلم1.
__________
1 المجموعة 1/381.

(1/183)


الرسالة-19 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعة عشر
...
بسم الله الرحمن الرحيم
"19"
من عبد الرحمن بن حسن إلى الأخ جمعان بن ناصر وفقه الله وهداه لما يحبه ويرضاه سلام عليكم ورحمة الله وبركاته.

(1/183)

"وبعد" فالخط وصل وصلك الله إلى ما يرضيه واعلم يا أخي أن أهم الأمور علينا وعليكم وأحق ما يهتم به معرفة التوحيد الذي هو أصل الإيمان وأساسه والتمسك بأوثق عراه والحب في الله والبغض في الله والمولاة فيه والمعادات فيه وتمييز الناس بما أسلف منهم وبما يبدو على صفحات الوجوه وفلتات الألسن فإن من أعظم الأمور خطرا أن يحب لهواه ويقرب لدنياه ويبغض لهواه لا طاعة مولاه فاجعل هذا منك على بال أعاذنا الله وإياكم من عبادة الرجال.
وأما ما سألت عنه من المسائل الأربع فالجواب عن مسألة زوجة المفقود إذا تعذر الإنفاق عليها من ماله فإن لها فسخ نكاحه بحكم حاكم الشرع فإذا جاز ذلك في حق الموجود جاز في حق المفقود أيضا ولا فرق بينهما وكونه مفقودا لا يمنع ثبوت الحكم بتعذر ما يجب لها عليه.
وأما مسألة المظاهر فاعلم أنه يجب على المفتي أن يعتبر شواهد أحواله فإذا عرف من شاهد الحال أنه يقدر على أن يصوم شهرين متتابعين فلا يجوز للمفتي أن يفتح له باب الرخصة في الإطعام بمجرد قوله: لا أستطيع الصيام وشاهد الحال يكذبه فلا ينتقل إلى الإطعام إلا بتحقق عجزه عن الصيام:
وأما مسئلة الشفعة فان شريك الأصل أحق بالا خذ بها من شريك المصالح ما لم يترك الطلب بها بغير خلاف نص عليه في المغني والشرح والأنصاف وغيرها وأما عيب الجرب فحكمه حكم سائر العيوب فإذا ادعى المشتري انتقال المبيع بذلك العيب ولا بينة حلف المشتري على ما ادعاه على إلا صح والله أعلم:

(1/184)


الرسالة-20 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة العشرون
...
بسم الله الرحمن الرحيم:
"20"
من عبد الرحمن بن حسن إلى الأخ جمعان سلام عليكم ورحمة الله وبركاته والخط وصل وصلك الله إلى رضوانه وسرنا ما ذكرت من طيبك وصحة حالك وأخبرك أني والله الحمد بخير وعافية كذلك الشيخ عبد الله:

(1/184)

وإبراهيم وأعمامي وعيالي وعيالهم وآل مقرن وما ذكرت من حرصك على الزيارة فأرجو أن الله يجمعنا وإياكم على خير وعافية ويستعملنا وإياكم في طاعته:
وما ذكرت من السؤال هل المرأة تعاقل الرجل حتى تبلغ ثلث ديته الخ
فالجواب أن المرأة كالرجل تساوي جراحها جراحه حتى تبلغ ثلث ديته على الصحيح من المذهب واستدل علماؤنا رحمهم الله في كتبهم بحديث عمرو بن شعيب الذي رواه النسائي وبكلام سعيد بن المسيب لربيعة وهو الظاهر في أن المراد الثلث من دية الرجل ولفظ الحديث الذي نقلته من شرح زاد المستنقع هو كما نقلت وهو كذلك في المنتقى والمحرر والجامع الصغير ولفظه: عن عمرو بن شعيب عن أبيه عن جده قال رسول الله صلى الله عليه وسلم: "عقل المرأة مثل عقل الرجل حتى تبلغ الثلث من ديتها" رواه النسائي والدارقطني قال الحافظ بن عبد الهادي في محرره هو من رواية إسماعيل بن عياش وهو كثير الخطأ وعلى تقدير صحته واستدلال الفقهاء به يحتمل أن يكون الضمير للمضاف إليه المحذوف أي عقل جراح المرأة فهو راجع إلى راجع إلى الجراح لكونه مفهوما من الحديث لا إلى المرأة إذ لو كان كذلك لما صح الاستدلال على أن جراح المرأة مثل جراح الرجل حتى تبلغ الثلث من ديته مع مخالفته لكلام سعيد. وقد استدل العلماء بهما معا على حكم واحد وذلك ينبئ عن الإنفاق في المعنى والله أعلم1
__________
1 مجموعة الرسائل 1/384.

(1/185)

تعالى: {وَإِنْ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا} وإلى قوله: وان خفتم شقاق
فالذي عليه جمهور العلماء في معنى الآية أن الحاكم يبعث حكما ثقة من أهلها وثقة من قوم الرجل فإن حصل بينهما التوفيق وإلا صارا إلى التفريق وإذا اتفقا عليه ففرقا بطلقة أو طلقتين أو ثلاث على حسب ما يريان فهما حكمان من جهة الحاكم ووكيلان من جهة الزوجين إذا تراضيا على توكيلهما فلهما التفريق وعن الإمام أحمد أنهما حكمان يفعلان نصا ما يريانه من جمع وتفريق وغيره ولو لم يرضيا ولا وكلا وهذا مذهب جمهور العلماء ولم يذكر العلماء فيما وقفت عليه بذل العوض والله أعلم:

(1/186)


الرسالة-21 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الواحده العشرون
...
بسم الله الرحمن الرحيم
"21"
من عبد الرحمن بن حسن إلى الأخ سعيد بن عيد سلام عليكم ورحمة الله وبركاته.
"وبعد" وصل الخط وصلك الله إلى ما يرضيه والأحوال جميلة بحمد الله نجملها بالإيمان والتقوى وما ذكرت من حال المرأة الناشز فقد قال:

(1/185)


الرسالة-22 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية والعشرون
...
بسم الله الرحمن الرحيم
"22"
من عبد الرحمن بن حسن إلى الأخوين المحبين صالح بن محمد وحمد ابن عتيق كان الله في عونهما0
سلام عليكم ورحمة الله وبركاته وبعد وصل الخط أوصلكما الله إلى ما يرضيه وما ذكرتما من توزيع الجمل على الجمل وإلا فراد على الجمل وإلا فراد على إلا فراد فهذه الكلية ذكرها الفقهاء رحمهم الله تعالى في المسح على الخفين وفي مسألتكما هذه وفي الوقف وأنا أصورها في مسألة السؤال وهي مد عجوة ومن صورها مد ودرهم بدرهمين فالجمهور من الفقهاء قالوا بعدم الجواز يناء على أن جملة المد والدرهم في مقابلة الدرهمين فلم يتميز ما يقابل الدرهم من جميع الدرهمين ولا يقابل المد وإنما الجملة مقابلة للجملة فلا تحصل المماثلة بين الجنس الذي هو لغة للجمل بما يقابل كل جنس من جنسه كذلك إذا وزعت إلا فراد على الجمل كما إذا اعتبر الدرهم الذي مع المد في مقابلة مجموع الجملة من الدرهمين والمد كذلك فلم يتميز ما يقابل الجنس من جنسه هل هو درهم أو أقل أو أكثر والجهل بالتساوي كالعلم

(1/186)

بالتفاضل وذهب شيخ الإسلام كأبي حنيفة إلى الجواز فوزع الأفراد على الأفراد فصار الدرهم يقابل درهما من غير زيادة والمد يقابل الدرهم الآخر فجعلت المماثلة والتساوي في الجنس وهو مشكل والله أعلم

(1/187)


الرسالة-23 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة والعشرون
...
بسم الله الرحمن الرحيم
"23"
من عبد الرحمن بن حسن إلى الأخ جمعان منحه الله من العلوم أنفعها ومن الفضائل أرفعها آمين:
سلام عليكم ورحمة الله وبركاته وبعد فقد وصل إلينا كتابك فاستبان به مرامك وخطابك وسررنا به غاية السرور جعله الله تعالى من مكاسب إلا جور وقد سألت فيه أمدك الله عن اثنتي عشرة مسئلة0
" أولها " قول العلماء رضي الله عنهم فيمن حرم زوجته الخ
" فالجواب" وبالله التوفيق ومنه استمد العون والتحقيق تحريم الزوجة ظهار ولو نوى به طلاق أو يمينا نص عليه إما منا رحمه الله: في رواية الجماعة وهو المذهب ونقل عنه ما يدل على أنه يمين وفاقا للثلاثة رحمهم الله تعالى وجزم شيخ الإسلام ابن تيمية في الاختيارات والفتاوى المصرية في باب الظهار بالأول لكن قال ابن القيم رحمه الله: في الإعلام إنه إن وقع التحريم كان ظهارا ولو نوى به الطلاق وإن حلف به كان يمينا مكفرة وهذا اختيار شيخ الإسلام وعليه يدل النص والقياس فإنه إذا أوقعه كان قد أتى منكرا من القول وزورا وكان أولى بكفارة الظهار ممن شبه امرأته بالمحرم وإذا حلف به كان يمينا من الأيمان كما لو التزم الإعتاق والحج وهذا محض القياس والفقه انتهى.
قلت: قوله: وإذا حلف كان يمينا إلى آخره بناء على ما ذهب إليه من أن المعلق للطلاق على شرط يقصد بذلك الحض أو المنع أو الالتزام فإن يجزئه فيه كفارة يمين إن حنث وإن أراد الإيقاع عند وجوب المعلق عليه طلقت وصرح به الشيخ رحمه الله تعالى: في باب تعليق الطلاق بالشروط قال: كذا

(1/187)

الحلف بعتق وظهار وتحريم.
"المسئلة الثانية" إذا أحال إنسان على آخر ولم يعلم بذلك حتى قضاء دينه أو قضاء من أحاله عليه ثانيا الخ.
"فالجواب" قد برئت ذمه المدين من الدين إذا دفعه إلى صاحبه أو إلى من أذن له أن يدفعه إليه لوجوب القضاء بعد الطلب فورا ولا تلزم المدين غرم ما قضاه من الدين لان الشرائع لا تلزم إلا بعد العلم فلا تبعة عليه فيما لم يعلم وقد أفرد شيخ الإسلام ابن تيمية رحمه الله: وقدس روحه هذه القاعدة وقرر أدلتها فعلى هذا يرجع من أحيل أولا بدينه على المحيل كما قبل الحوالة والله أعلم.
"المسئلة الثالثة" إذا رهن إنسان زرعه أو نخله ونحوه فاحتاج الراهن لما يصلح الرهن فطلب من المرتهن أن يداينه لذلك أو يطلق الرهن لمن يداينه لا صلاحه فامتنع وعلى الراهن ضرر.
"فالجواب" أن الصحيح من أقوال العلماء أن القبض والاستدامة شرط للزوم الرهن قال في الشرح ولا يلزم الرهن إلا بالقبض ويكون قبل قبضه رهنا جائزا يجوز للرهن فسخه وبهذا قال: أبو حنيفة والشافعي وقال بعض أصحابنا في غير المكيل والموزون رواية أنه يلزم بمجرد العقد ونص عليه الإمام أحمد رحمه الله تعالى: وفي رواية الميموني وهو مذهب مالك رحمه الله: ووجه الأول قوله تعالى: {فَرِهَانٌ مَقْبُوضَةٌ} فعلى هذا إن تصرف الراهن فيه قبل القبض بهبة أو بيع أو عتق أو جعله صداقا أو رهنه ثانيا بطل الرهن الأول سواء قبض الهبة أو المبيع أو الرهن الثاني أو لم يقبضه فإن أخرجه المرتهن إلى الراهن باختياره زال لزومه وبقي العقد كأنه لم يوجد فيه قبض انتهى.
قال في الأنصاف هذا المذهب وعليه الأصحاب وعنه أن استدامته في المعين ليس بشرط واختاره في الفائق انتهى ملخصا فقد عرفت إلا صح من الأقوال الذي عليه أكثر العلماء رحمهم الله تعالى فعليه لا ضرر على الراهن:

(1/188)

لبطلان الرهن بالتصرف إذا لم يكن في قبضة المرتهن وقد ذكر العلماء أيضا أن المرتهن لا يختص بثمن الرهن إلا إذا كان لازما عدا هذا القول لا دليل عليه من كتاب ولا سنة ويترتب على الفتوى به من المفاسد مالا يتسع لذكره هذا الجواب وليس مع من أفتى إلا محض التقلد وأن العامة تعار فوه فيما بينهم ورأوه لازما وأنت خبير بأن هذا بحجة شرعية وإنما الحجة الشرعية الكتاب والسنة والإجماع وهو اتفاق مجتهدي العصر على حكم ولا بد للإجماع من مستند والدليل الرابع القياس الصحيح وكذا الاستصحاب على خلاف فيه. فلا إله إلا الله كم غلب على أحكام الشرع في هذه الأزمنة من التساهل في الترجيح وعدم التعويل على ما اعتمد المحققون من القول الصحيح وقد ادعى بعضهم أن شيخنا الإمام شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: كان يفتي بلزوم الرهن وإن لم يقبض فاستعبدت ذلك على شيخنا رحمه الله تعالى: ولو فرضنا وقوع ذلك فنحن بحمد الله متمسكون بأصل عظيم وهو أنه لا يجوز لنا العدول عن قول موافق لظاهر الكتاب والسنة القول أحد كائنا من كان. وأهل العلم معذورون وهم أهل الاجتهاد كما قال الإمام مالك رحمه الله: تعالى: ما منا إلا راد ومردود عليه إلا صاحب هذا القبر يعني رسول الله صلى الله عليه وسلم ثم بعد زعم هذا الزاعم من الله علي بالوقف على جواب شيخنا الإمام رحمه الله تعالى: فإذا هو جار على إلا صح الذي عليه أكثر العلماء.
وصورة جوابه أن الراجح الذي عليه كثير من العلماء رحمهم الله أو أكثرهم أن الرهن لا يلزم إلا بالقبض وقبض كل شيء هو المتعارف فقبض الدار والعقار هو تسلم المرتهن له ورفع يد الراهن عنه هذا هو القبض بالإجماع ومن زعم أن قوله: مقبوض يصيره مقبوضا فقد خرق الإجماع مع كونه زورا مخالفا للحس.
إذا ثبت هذا فنحن إنما أفتينا بلزوم هذا الرهن لضرورة وحاجة فإذا أراد صاحبه أن يأكل أموال الناس ويخون في أمانته لمسألة مختلف فيها فالرجوع إلى الفتوى بقول الجمهور في هذه المسألة فإن رجعنا إلى كتاب الله وسنة

(1/189)

رسول الله صلى الله عليه وسلم في إيجاب العدل وتحريم الخيانة فهذا هو الأقرب قطعا وإن رجعنا إلى كلام غالب العلماء رحمهم الله تعالى فهم لا يلزمون ذلك إلا برفع يد الراهن وكونه في يد المرتهن انتهى المقصود.
فذكر رحمه الله تعالى: في هذه الفتيا أن الراجع الذي عليه أكثر العلماء أن الرهن لا يلزم إلا بالقبض وأنه إنما أفتى بخلاف لضرورة وحاجة وأنه رجع إلى قول الجمهور لما قد ترتب على خلافه من الخروج من العدل ومن الخيانة وهذا الذي أشار إليه رحمه الله: من الخروج عن العدل وأكل أموال الناس بالباطل والخيانة في الأمانة قد رأيناه عيانا وسببه الإفتاء بخلاف قول الجمهور في هذه المسألة وقد قرر رحمه الله تعالى: في هذه الفتيا أن قول الجمهور أقرب إلى العدل فلا يجوز أن ينسب إليه غير هذه القول المقرر هنا والله أعلم.
"المسألة الرابع" إذا ستأجر إنسان أرضا للزرع ونحوها ثم رهنه فقصرت الثمرة عن الدين والأجرة وعن الحداد والخراز إلى آخره.
فالجواب إذا انتفى لزوم الرهن لعدم القبض أو الاستدامة تحاصوا في الثمرة وغيرها على قدر الذي لهم لان محل ذلك ذمة المدين وتقديم أحدهم على غيره ترجيح من غير مرحح وما اشتهر بين الناس من تقديم العامل في الزرع ونحوه بأجرته فلم نقف له على أصل يوجب المصير إليه والله أعلم.
"المسألة الخامسة" إذا دفع إنسان إلى آخر عروض مضاربة وجعل قيمتها رأس مال المضاربة هل يجوز هذا أم لا؟
"الجواب" يشترط في المضاربة وشركة العنان أن يكون رأس المال من النقدين أو أحدهما وهو المذهب وعنه رواية أخرى أنها تصح بالعروض اختاره أبو بكر وأبو الخطاب وصاحب الفائق وغيرهم قال في الأنصاف قلت وهو الصواب فعلى هذه الرواية يرجع عند المفارقة العروض عند العقد كما جعلنا نصابها قيمتها وسواء كانت مثلية أو غير مثلية والله أعلم:
"المسألة السادس" إذا إنسان مالا مضاربة وعمل فيه المضارب ثم.

(1/190)

تلف من المال شيء بخسارة أو نحوها ثم فسخ المضارب هل عليه أن يعمل فيه حتى يكمل رأس المال أم لا "الجواب" ذكر في القواعد الفقهية عن ابن عقيل ما حاصله انه لا يجوز للمضارب الفسخ حتى ينض رأس المال ويعلم به ربه لئلا يتضرر بتعطيل ماله عن الربح وأما المالك لا يملك الفسخ إذا توجه المال الربح ولا يسقط به حق العامل قال: وهو حسن جار على قواعد المذهب في اعتبار المقاصد وسد الذرائع ولهذا قلنا إن ضارب الآخر من علم الأول وكان عليه في ذلك ضرر رد حقه من الربح في شركة الأول انتهى أقول مراده بقوله: حتى ينض رأس المال يعني به إذا لم ينقص أما إذا نقص فليس على المضارب إلا تنضيض ما بقي في يده من رأس المال لان المضاربة عقد جائز ولا ضمان على المضارب فيما تلف من غير تعد منه ولا تفريط والله أعلم.
"المسألة السابعة" هل يلزم صاحب الأصل إذا أكرى أرضه أو شجرة عند من يجوز ذلك ما يلزمه في عقد المساقاة من سد حائط أو أجراء نهر ونحوه أم لا.
"فالجواب" لم أقف في هذه المسئلة للعلماء رحمهم الله تعالى على نص والله أعلم.
"المسألة الثامنة" ما حكم مال المسلم إذا أخذه الكفار ثم اشتراه بعض التجار من آخذة ثم باعه على آخر الخ.
"فالجواب" ما حكم مال المسلم إذا أخذه الكفار الأصليون فذكر القاضي أبو يعلى رحمه الله تعالى: إنهم يملكونه بالقهر وهو المذهب عنده.
وقال أبو الخطاب ظاهر كلام أحمد أنهم لا يملكون يعنى ولو حازوه إلى دراهم قال في الإنصاف وهي رواية عن أحمد اختارها الآجري وأبو الخطاب في تعليقه وابن شهاب وأبو محمد الجوزي وجزم به ابن عبدوس في تذكر ته قال في النظم لا يملكونها في الأظهر وذكر ابن عقيل في فنونه ومفرداته روايتين:

(1/191)

وصحح فيها عدم الملك وصححه في نهاية ابن رزين ونظمها انتهى.
قال في الشرح وهو قول الشافعي وابن المنذر لحديث ناقة رسول الله صلى الله عليه وسلم ولأنه مال معصوم طرأت عليه يد عادية فلم يملك بها كالغصب ولأن من لا يملك رقبة غيره لا يملك ماله به أي بالقهر كالمسلم مع المسلم ووجه الأول أن القهر سبب يملك به المسلم مال الكافر فيملك به الكافر مال المسلم كالبيع فعلى هذا يملكونها قبل حيازتها إلى دراهم وهو قول مالك. وذكر القاضي أنهم إنما يملكونها بالحيازة إلى دارهم وهو قول أبي حنيفة وحكي عن أحمد في ذلك روايتان قال ابن رجب ونص أحمد أنهم لا يملكونها إلا بالحيازة إلى دراهم فعليها يمتنع ملكهم لغير المنقول كالعقار ونحوه لأن دار الإسلام ليست لهم دارا وإن دخلوها لكن ذكر شيخ الإسلام ابن تيمية رحمه الله تعالى: أن أحمد لم ينص على الملك ولا على عدمه وإنما نص على أحكام أخذ منها ذلك قال: والصواب أنهم يملكونها ملكا مقيدا لا يساوي أملاك المسلمين من كل وجه انتهى.
قلت قد صرح في كتاب الصارم والفتاوى المصرية وغيرها أن القيد المشار إليه هو إسلام أخذها ونصه: ولو أسلم الحربي وبيده مال مسلم قد أخذه من المسلمين بطريق الاغتنام ونحوه كان له ملكا ولم يرده إلى الذي كان يملكه عند جماهير العلماء من التابعين ومن بعدهم وهو معنى ما جاء عن الخلفاء الراشدين وهو مذهب أبي حنيفة ومالك ومنصوص أحمد رحمهم الله وهو قول جماهير أصحاب أحمد بناء على أن الإسلام والعهد أقرا ما بيده من المال الذي كان يعتقده ملكا له فلم يؤخذ منه كجميع ما بيده من العقود الفاسدة التي كان يستحقها قال في الاختيارات: قال أبو العباس: وهذا يرجع إلى أن كل ما قبضه الكفار من الأموال قبضا يعتقدون جوازه فإنه يستقر لهم بالإسلام قال ومن العلماء من قال يرده على مالكه المسلم كالغضب ولأنه لو أخذه منهم المسلم أخذا لا يملك به مسلم من مسلم بأن يغنمه أو يسرقه فإنه يرد إلى مالكه المسلم لحديث ناقة النبي صلى الله عليه وسلم وهو مما اتفق الناس عليه فيما نعلمه,

(1/192)

ولو كان قد ملكوه لملكه الغاتم منهم ولم يرد إلى ملكه انتهى واختار أن الكافر بملكه بالإسلام عليه.
أقول تأمل ما ذكره شيخ الإسلام من حجة الشافعي وموافقيه على أن الكفار لا يملكون أموال المسلمين فلو كان الكافر يملك مال المسلم بالاستيلاء أو بالحيازة إلى داره لم يرد النبي على ابن عمر عبده وفرسه التي كان أخذها العدو لما ظهر عليهم المسلمون فلو لم يكن باقيا على ملك ابن عمر لم يرد إليه وليس لتخصيصه بذلك دون شائر الغانمين معنى غير ذلك وعمل بذلك أصحاب رسول الله صلى الله عليه وسلم بعده والأحاديث في ذلك مشهورة في كتب الأحكام وغيرها قال البخاري رحمه الله: في صحيحه "باب إذا غنم المسلمون مال مسلم ثم وجده المسلم" قال ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر رضي الله عنهما قال: ذهب فرس له فأخذه بالروم فظهر عليهم المسلمون فرده عليه خالد بن الوليد بعد النبي ثم ساقه بسنده متصلا. وما استدل به القائلون بأنهم يملكونها بالقهر من أن القهر سبب يملك به المسلم مال الكافر فملك به الكافر مال المسلم فهذا قياس مع الفارق لا يصح دليلا لو لم يكن في مقابلة الأحاديث فكيف والأحاديث تمنعه؟ ولو لم يكن مع الشافعي وأبي الخطاب وابن عقيل فيما صححه من الروايتين ومن وافقهم كابن المنذر إلا حديث مسلم: إن قوما أغاروا على سرح النبي صلى الله عليه وسلم فأخذوا ناقته وجارية من الأنصار فأقامت عندهم أياما ثم خرجت في بعض الليل قالت فما وضعت يدي على ناقة إلا رغت حتى وضعتها على ناقة ذلول فامتطيتها ثم توجهت إلى المدينة ونذرت إن نجاني الله عليها أن أنحرها فلما قدمت المدينة استعرفت الناقة فإذا هي ناقة النبي صلى الله عليه وسلم فأخذها فقلت يا رسول الله إني نذرت أن أنحرها فقال: "بئس ما جازيتها لا نذر في معصية الله" وفي رواية "لا نذر فيما لا يملك ابن آدم" هذا هو الحديث المشار إليه فيما تقدم. وقد عرفت من كلام شيخ الإسلام المتقدم أن من العلماء من قال يرده على مالكه المسلم ولو أسلم عليه وعزاه إلى الشافعي

(1/193)

وأبي الخطاب وذكر ما يدل لهذا القول وأنا اذكر ما يدل لذلك أيضا وإن لم يذكره شيخ الإسلام وهو ما رواه مسلم في صحيحه عن وائل بن حجر قال كنت عند رسول الله صلى الله عليه وسلم فأتاه رجلان يختصمان في أرض فقال أحدهما أن هذا انتزى على أرضي يا رسول الله في الجاهلية وهو امرؤ القيس بن عباس الكندي وخصمه ربيعة بن عبدان قال "بينتك؟ " قال ليس لي بينة قال: "يمينه" قال إذا يذهب بها؟ قال: "ليس لك إلا ذلك" الحديث.
وأما حكم ما أخذه المسلمون منهم مما قد أخذوه من مال المسلم فالجمهور من العلماء يقولون إذا علم صاحبها قبل قسمها ردت إليه بغير شيء قال في الشرح في قول عامة أهل العلم منهم عمر وسلمان بن ربيعة وعطاء والنخعي والليث والثوري ومالك والأوزاعي والشافعي وأصحاب الرأي وحجتهم ما تقدم من قصة ابن عمر قال في الشرح: وكذلك إذا علم الإمام بمال مسلم قبل قسمه فقسم وجب رده وصاحبه أحق به بغير شيء لأن قسمته كانت باطلة من أصلها فهو كما لو لم يقسم فأما إن أدركه بعد القسم ففيه روايتان "إحداهما" يكون صاحبه أحق به بالثمن الذي حسب به على آخذه وكذلك إن بيع ثم قسم بثمنه فهو أحق به بالثمن وهذا قول أبي حنيفة والثوري والأوزاعي ومالك لئلا يفضي على حرمان آخذه من الغنيمة أو تضييع الثمن على المشتري يعني من الغنيمة وحقهما ينجبر بالثمن فيرجع صاحب المال في غير ماله بمنزلة مشتري الشقص المشفوع "والرواية الثانية" أنه لا حق له فيه بعد القسمة بحال نص عليه أحمد في رواية أبي داود وغيره وهو قول عمر وعلي وسلمان بن ربيعة وعطاء والنخعي والليث وقال الشافعي وابن المنذر يأخذه صاحبه قبل القسمة وبعدها ويعطي مشتريه ثمنه من خمس المصالح لأنه لم يزل عن ملك صاحبه فوجب أن يستحقه بغير شيء كما قبل القسمة ويعطي من حسب عليه القيمة لئلا يفضي إلى حرمان آخذه حقه من الغنيمة وجعل من سهم المصالح لأن هذا منها فإن أخذه أحد الرعية بهبة أو سرقة أو بغير شيء فصاحبه أحق به بغير شيء. وقال أبو حنيفة لا يأخذه إلا بالقيمة وهو محجوج بحديث

(1/194)

ناقة النبي صلى الله عليه وسلم المتقدم ولأنه لم يحصل في يده بعوض فصار صاحبه أحق به بغير شيء كما لو أدركه في الغنيمة قبل القسمة.
فأما إن اشتراه رجل من العدو فليس لصاحبه أخذه إلا بثمنه وهذا كله إنما هو في الكافر الأصلي.
وأما المرتد فلا يملك مال المسلم بحال عند جميع العلماء ولا يعلم أحد قال به وقد تتبعت كتب الخلاف كالمغني والقواعد والإنصاف وغيرها فما رأيت خلافا في أنه لا يملكه وإنما الخلاف فيما أتلفه إذا كان في طائفة ممتنعة أو لحق بدار حرب والمذهب أنه يضمن ما تلف في يده مطلقا فافهم ذلك فالمسلم يأخذ ماله من المرتد أو ممن انتقل إليه بعوض أو غيره بغير شيء.
وما تلف في يد المرتد من مال المسلم أو تلف عند من انتقل إليه من جهة المرتد فهو مضمون كالمغصوب.
ثم أعلم أنه قد يغلط من لا تمييز عنده في معنى التلف وإلا تلاف فيظن أنه إذا استنفق المال أو باعه أو وهبه ونحو ذلك يعد إتلافا وليس كذلك بل هذا تصرف وانتفاع.
وقد فرق العلماء رحمهم الله بين هذا وبين الإتلاف. ومن صور الإتلاف والتلف أن يضيعه أو يضيع أو يسرق أو يحرق أو يقتل ونحو ذلك فإن كان بفعله فهو إتلاف وإن كان بغير فعله فهو بالنسبة إليه تلف يترتب عليه أحكام ما تلف بيده وبالنسبة إلى الفاعل إتلاف.
وضابطه فوات الشيء على وجه لا يعد من أنواع التصرف.
إذا عرفت أن حكم المرتد يفارق حكم الكافر الأصلي.
فاعلم أنه قد ذكر شيخ الإسلام ابن تيمية رحمه الله: فيمن اشترى مال مسلم من التتر لما دخلوا الشام أن لم يعرف صاحبه صرف في المصالح وأعطى مشتريه ما اشتراه به لأنه لم يصر له إلا بنفقته وإن لم يقصد ذلك انتهى من الإنصاف.
وسئل أيضا عمن اشترى فرسا ثم ولدت عنده حصانا وأخذ السلطان الفرس وأهدى الحصان لرجل فأعطاه عوضه ثم ظهرت الفرس أنها كانت مكسوبة نهبا من قوم فهل يحرم ثمن الحصان.
فأجاب إن كان صاحب الحصان معروفا ردت إليه فرسه ورجع المشتري

(1/195)

بالثمن على بائعه ويرجع عليه بقيمة الحصان أو قيمة نصفه الذي يستحقه صاحبه لكونه غره وإن كانت مكسوبة من التتر أو العرب الذين يغير بعضهم على بعض فيأخذ هؤلاء من هؤلاء وهؤلاء من هؤلاء ولم يعرف صاحبهما لم يحرم على مهدي الحصان عوض هديته والله أعلم.
وقد صرح شيخ الإسلام رحمه الله تعالى: بأن هذا المنهوب يرد إلى صاحبه أو قيمته إن تصرف فيه ويرجع المشتري بالثمن على البائع وإنه إن لم يعرف صاحب ما أخذ من التتر والعرب لم يحرم عليه عوضه. فمفهومه أنه إن عرف صاحبه فعوضه حرام على من اعتاص عنه لكونه ظهر مستحقا لمسلم معصوم وهذا أيضا يفيده ما تقدم من قوله: فيمن اشترى مال مسلم من التتر لا يملكون مال المسلم بالاستيلاء والحيازة. ومن المعلوم أن التتر من أعظم الناس كفروا لما جمعوه من المكفرات في الاعتقادات والأعمال ومع ذلك قال شيخ الإسلام ويرد ما أخذوه لصاحبه المسلم من غير أن يدفع إلى مشتريه منهم شيئا كما يفيده الجواب الثاني ولم يقل فيه إنه لا يحرم على من اعتاض عن الحصان شيئا إلا بقيد عدم معرفة صاحبه بناء على أصله في الأموال التي جهلت أربابها ولذلك قال في المكوس إذا اقطعها الإمام الجند هي حلال لهم إذا جهل مستحقها. وبذا يظهر الجواب عن المسألة "التاسعة" وهو أن ما وقع في هذه السنين من النهب والظلم يرد ما وجد منه إلى مالكه من غير أخذ ثمن ولا قيمة. وحكم يد المشتري منهم حكم إلا يدي المترتبة على يد الغاصب لما تقرر من أن الخلاف إنما جرى في الحق الكافر الأصلي وأما المرتد ونحوه فالقول بأنه لا يملك مال المسلم مسألة وفاق. وقد ذكر شيخ الإسلام رحمه الله تعالى: في الفتاوى المصرية مايفهم به الفرق بين الكافر الحربي والمرتد فقال: وإذا قدر على كافر حربي فنطق بالشهادتين وجب الكف عنه بخلاف الخارجين عن الشريعة كالمرتدين الذين قاتلهم أبو بكر رضي الله عنه والتتر وامتثال هؤلاء الطوائف ممن نطق بالشهادة ولا يلتزم شعائر الإسلام. وأما الحربي فإذا نطق بها كف عنه

(1/196)

وقال أيضا ويجب جهاد الكفار واستنقاذ ما بأيديهم من بلاد المسلمين وأموالهم باتفاق المسلمين ويجب على المسلمين أن يكونوا يدا واحدة على الكفار وأن يجتمعوا ويقاتلوا على طاعة الله ورسوله والجهاد في سبيله انتهى. فيعلم مما تقرر أن الأموال المنهوبة في هذه السنن غصوب يجري فيها حكم الغصب وما يترتب عليه.
وبهذا أفتى شيخنا الشيخ عبد الله ابن شيخنا الإمام محمد رحمهم الله. وافتى به الشيخ محمد بن علي الشوكاني قاضي صنعاء اليمن وما ظننت أن أحدا له أدنى ممارسة في العلم يخالف ذلك والله أعلم.
"المسئلة العاشرة" قال السائل وجدت نقلا عن الاقناع وشرحه إذا ذبح السارق المسلم أو الكتابي المسروق مسميا حل لربه ونحوه أكله ولم يكن ميتة كالمغصوب انتهى قال السائل وهل هذا إلا مغصوب ويعارضه حديث عاصم بن كليب عن أبيه الخ.
"الجواب" لا معارضة إذا ترك رسول الله صلى الله عليه وسلم وأصحابه إلا كل منها لا يدل على إنها ميتة من وجوه "منها" إنها ليست ملكا لهم ولا لمن ذبحها فهي وإن حرمت عليهم فلا تحرم على مالكها ولا من أذن له مالكها في إلا كل منها ويتحمل أنه ترك الأكل منها تنزها ويدل على حلها بهذه الذكاة قوله: "أطعميه الأسارى" وهو لا يطعمهم ميتة وقوله: كالمغصوب راجع لقوله: حل لا لقوله: ميتة شبهه بذبح الحيوان المغصوب في الحل لا في الحرمة والله أعلم
"المسئلة الحادية عشرة" إذا كان لإنسان على آخر دين من طعام أو نحوه فأشفق في الوفاء فطلب غريمه أن يعطيه الثمرة عن ماله في ذمته فهل يجوز ذلك أم لا؟.
"فالجواب وبالله التوفيق" قال البخاري رحمه الله: في صحيحه "باب إذا قاص أو جازفه في الدين فهو جائز" زاد رواية كريمة تمرا بتمر أو غيره وساق حديث جابر رضي الله عنه أن أباه توفي وترك عليه ثلاثين وسقا لرجل من اليهود فاستنظره جابر فأبى أن ينظره فكلم جابر رسول الله صلى الله عليه وسلم ليشفع له إليه فجاء رسول الله صلى الله عليه وسلم فكلم اليهودي ليأخذ تمر نخله بالذي له فأبى الحديث وبه.

(1/197)

استدل ابن عبد البر وغيره من العلماء رحمهم الله على جواز أخذ الثمر على الشجر عما في الذمة إذا علم أنه دون حقه إرفاقا بالمدين وإحسانا إليه وسماحة بأخذ الحق ناقصا وترجم البخاري رحمه الله: بهذا الشرط فقال "إذا قضى دون حقه أو حلله فهو جائز" ساق حديث جابر رضي الله عنه أيضا فاما إذا كان يحتمل أنه دون حقه أو مثله أو فوقه فهذا غير جائز أن يأخذ عما في الذمة شيئا مجازفة أو خرصا لا سيما إذا كان دين سلم لما روى البخاري وغيره عن ابن عمرو رضي الله عنهما أن رسول صلى الله عليه وسلم قال "من أسلف في شيء فليسلف في كيل معلوم أو وزن معلوم إلى أجل معلوم" ومضمون هذا الحديث عام وبه اخذ الجمهور وقد يقال أن قضية جابر قضية عين لا عموم لها ويترجح المنع سدا للذريعة لا سيما في هذه إلا وقات لكثرة الجهل والجراءة بأدنى شبهة والله أعلم.
"المسألة الثانية عشرة" ما حكم الباطل والفاسد عند أهل الأصول الخ.
"الجواب" هما مترادفان عند الأصوليين والفقهاء من الحنابلة والشافعية وقال: أبو حنيفة أنهما متباينان "فالباطل" عنده ما لم يشرع بالكلية كبيع المضامين والملاقيح "الفاسد" ما شرع اصله ولكن امتنع لاشتماله على وصف محرم كالربا وعند الجمهور كل ما كان منهيا عنه إما لعينه أو وصفه ففاسد وباطل لكن ذهب بعض الفقهاء من الحنابلة إلى التفرقة بين ما أجمع على بطلانه وما لم يجمع عليه فعبروا عن الأول بالباطل وعن الثاني بالفاسد ليتميز هذا من هذا لكون الثاني تترتب عليه أحكام الصحيح غالبا أو أنهم قصدوا الخروج من الخلاف في نفس التعبير لأن من عادة الفقهاء من أهل المذاهب رحمهم الله تعالى مراعاة الخروج من الخلاف وبعضهم يعبر بالباطل عن المختلف فيه مراعيا للأصل ولعل من فرق بينهما في التعبير لا يمنع من تسمية المختلف فيه باطلا فلا اختلاف ومثل ذلك خلافهم في الفرض والواجب قال في القواعد الأصوليه إنها مترادفان شرعا في اصح الروايتين عن أحمد اختارها جماعة منهم ابن عقيل وقاله الشافعية وعن أحمد الفرض آكد اختارها جماعة.

(1/198)

وقاله الحنفية فعلى هذه الرواية الفرض ما ثبت مقطوع به وذكره ابن عقيل عن أحمد وقيل مالا يسقط في عمد ولا سهو وحكى ابن عقيل عن أحمد رواية أن الفرض ما لزم بالقرآن والواجب ما كان بالسنة وفائدة الخلاف أنه يثاب على أحدهما اكثر وان طريق أحدهما مقطوع به والآخر مظنون ذكره القاضي وذكرهما ابن عقيل على الأول قال غير وأحد والنزاع لفظي وعلى هذا الخلاف ذكر الأصحاب مسائل فرقوا فيها بين الفرض والواجب والله أعلم وصلى الله على محمد وآله وصحبه وسلم1.
__________
1 المجموعة 1/386.

(1/199)


الرسالة-24 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة والعشرون
...
بسم الله الرحمن الرحيم
"24"
من عبد الرحمن بن حسن إلى المكرم عثمان بن عيسى سلمه الله السلام عليكم ورحمة الله وبركاته.
"وبعد" وصل خطك وصلك الله إلى خير والمحب بخير وعافية ويحمد إليك الله الذي لا إله غيره ولا رب سواه وخواص إخوانك بخير وعافية جعلنا الله وإياكم ممن عرف النعمة وقدرها وشكر الله تعالى عليها بالاعتراف بها والذل والخضوع والعبودية لمسديها آمين.
وتسال عمن نفر من الحج ولم يطف طواف الزيارة والسعي ثم أراد السفر لقضاء ما تركه فهل له إذا وصل إلى المقيات أن يحرم بعمرة مفردة ثم يأتي بما بقي عليه وهل يجوز أن كان الوقت لم يتسع أن يحرم بالحج فإذا فرغ من أعماله أتى ببقية أعمال حجه الأول هذا ملخص السؤال.
"الجواب" قال في شرح المنتهى: فلو تركه أي طواف الزيارة وأتى بغيره من فرائض الحج وبعد عن مكة مسافة القصر رجع إلى مكة معتمرا فأتى بافعال العمرة ثم يطوف للزيارة انتهى, وهذه مسئلة السائل أحد جزيئياتها فيحرم بالعمرة متمتعا بها إلى الحج فإذا فرغ من أعمالها أتى بما تركه من طواف وسعي أما إذا ضاق الوقت بان لم يمكنه قدوم مكة قبل الوقوف فيحرم قارنا أو مفردا فإذا

(1/199)

رمي جمرة العقبة وأفاض إلى مكة وطاف الزيارة وسعى بعده رجع إلى البيت فأتى بما تركه عام أول من طواف وسعى. فإن قدم الطواف والسعي الذي تركه على طواف حجه الذي هو في اعماله جاز ذلك لان وقت طواف الزيارة والسعي موسع فمتى فعله وقع أداء. هذا ما تقتضيه قواعد مذهبنا وأصوله والله أعلم سلم لنا على حمد بن فارس وحمد بن عبد الجبار وابن ناجم وخواص الإخوان ومن عندنا خواص الأخوان وفيصل وآل الشيخ وإبراهيم وابنه وكاتبه ناصر العريني يسلم وأنت في أمان الله والسلام1
__________
1 المجموعة 1/403.

(1/200)


الرسالة-25 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة والعشرون
...
بسم الله الرحمن الرحيم
"25"
من عبد الرحمن بن حسن إلى الأخ عثمان بن باشر سلمه الله تعالى سلام عليكم ورحمة الله وبركاته
"وبعد" وصل الخط وصلك الله إلى ما يرضيه وسرنا طيبك وصحة حالك عافانا الله وإياكم من كل سوء وأعاذنا وإياكم من ولاة السوء.
والإمام وأل الشيخ وخواص الاخوان تسرك حالهم كذلك طلبة العلم نبشرك أنهم كثيرون ويا أخي المؤمن مرآة أخيه جعلنا الله وإياكم من المؤمنين وخطك سرني من وجه وسائني من وجه وهو السج والمجازفة في المدح فيا أخي لسنا مستحقين لشيء من ذلك فلا تعاملنا بمثل ذلك دعوة صالحة خير.
كلمة اشتهرت على الآلسنة من غير قصد وهو قول الكثير في المكتبات إذا سأل الله شيئا قال وهو القادر على ما يشاء وهذه الكلمة يقصد بها أهل البدع شرا وكل مافي القرآن {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وليس في الكتاب والسنة ما يخالف ذلك أصلا لأن القدرة شاملة كاملة وهي العلم صفتان شاملتان يتعلقان بالموجودات والمعدومات وإنما قصد أهل البدع بقولهم وهو القادر على ما يشاء أي إن القدرة لا تتعلق إلا بما تعلقت المشيئة به.

(1/200)

وأما الرجل الذي ذكرت لي عنه فالذي ذكرت عنه من طرف الشيخ رحمه الله: والثناء عليه ودعوته التي أنعش الله بها الخلق الكثير والجم الغفير في آخر هذا الزمان والمشار إليه ما نظن فيه إلا بحسن الرأي في ذلك بقي أن هنا أمورا فالسالم منه قليل نادر نسأل الله التوفيق لحسن المتاب وأما ما يقول الناس من الكذب والافتراء لاجل أغراضهم الدنيوية فهذا طبعهم خصوصا في هذه الأوقات والذي يصدق الناس فيما نقلوه من الأوهام والاكاذيب يتعب ويأتم وبلغ إخوانك السلام ومن لدينا الإمام ومن ذكرنا وكاتبه عبد العزيز بن موسى ينهون السلام وأنت السلام1.
__________
1 المجموعة 1/404.

(1/201)


الرسالة-26 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة والعشرون
...
بسم الله الرحمن الرحيم
"26"
من عبد الرحمن بن حسن إلى الإمام الاكرم فيصل بن تركي سلمه الله وهداه آمين.
سلام عليكم ورحمة الله وبركاته "وبعد" فالواجب علينا وعليكم التناصح في دين الله والتذكير بنعم الله وأيامه فإن ذلك من المصالح الخاصة والعامة ما لا يحيط به إلا الله وفي الحديث "مانزل بلاء إلا بذنب وما رفع إلا بتوبة" ولله حق وعبودية على خلقه بحسب وسعهم وقدرتهم ولذلك كان على ولاة الامور ورؤساء الناس المطاعين فيهم ما ليس عامتهم وسوقتهم وكل خير في الدنيا والآخرة إنما حصل بمتابعة الرسل وقبول ما جاؤا به وكل خير في الدنيا والآخرة إنما حصل بمتابعة الرسل وقبول ما جاؤا به وكل شر في الدنيا والآخرة إنما حدث ووقع بمعصية الله ورسله والخروج عما جاءوا به من النور والهدى. وهذه الجملة شرحها يطول وتفاصيلها لا يعلمها إلا الله الذي {لاَ يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ وَلاَ أَصْغَرُ مِنْ ذَلِكَ وَلاَ أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ} والسير والاعتبار والاستقراء والقصص والأمثال والشواهد النقلية والعقلية تدل على هذا وترشد إليه وبعض الأذكياء يعرف ذلك في نفسه وأهله وولده ودابته قال بعضهم: إني لأعصي الله فأعرف ذلك في خلق أهلي

(1/201)

ودابتي واللبيب يدرك من الأمور الجزئية والكليية ما لايدركه الغبي الجاهل ويكفي المؤمن قوله تعالى {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} فهذه الآية يدخل فيها كل نعيم باطنا وظاهرا في الدنيا والآخرة وفي البرزخ وقد قال تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلاَ أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} الآية. ويدخل في هذا كل شيء من المصائب والجزاء حتى الشوك والهم والحزن لكن المؤمن يثاب على ذلك ويكفر عنه بإيمانه كما دل على ذلك الحديث.
إذا عرف هذا فكثير من الناس يعرف أن المصائب والابتلاء حصل بسبب الذنوب ويقصد الخروج منها والتوبة ولا يوفق- نعوذ بالله من ذلك – وذلك لأسباب منها جهله بالذنوب ومراتبها وحالها عند الله ومنها جهله بالطريق التي تخلصه منها وتنقذه من شؤمها وشرها وتبعتها.
ولا سبيل لأحد إلى معرفة ذلك وما يخلص منه إلا من جهة الرسول صلى الله عليه وسلم ومعرفة ما جاء به من الهدى ودين الحق إجمالا وتفصيلا فإنه الواسطة بين العباد وبين ربهم في إبلاغ ما يحبه الرب ويرضاه ويريده من عباده ويوجب السعادة والنعيم والفلاح في الدنيا والآخرة وفي إبلاغ ما يضرهم ويسخط ربهم ويوجب الشقاوة والعذاب الأليم في الدنيا والآخرة فكل طريق غير طريقه مسدود على سالكيه وكل عمل ليس عليه رسمه وتقريره فهو رد على عامليه.
وقد عرفتم أرشدكم الله تعالى أن الله بعث محمدا صلى الله عليه وسلم على حين فترة من الرسل وأهل الأرض قد عمتهم الجهالة وغلبت عليهم الضلالة عربيهم وعجميهم إلا من شاء الله من بقايا أهل الكتاب.
فأول دعوته صلى الله عليه وسلم ورسالته وقاعدة قوله: رد الخلق إلى الله وأمرهم بعبادته وحده لا شريك له وخلع ما سواه من الأنداد والآلهة والبراءة منهم وهذا هو الذي دلت عليه كلمة الإخلاص وهو أودعوة الرسل وأول الواجبات والفرائض.
ومكث عليه الصلاة والسلام مدة من الدهر نحو العشر بعد النبوة يدعو إلى هذا ويأمر به وينهى عن الشرك وينذر عنه وفرض الفرائض وبقية يدعوا إلى هذا ويأمر به وينهى عن الشرك وينذر عنه وفرض الفرائض وبقية

(1/202)

الأركان بعد ذلك منجما.
إن هذا هو أهم الأمور وأوجبها على الخلق كما في الحديث "رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد" وكان من هديه صلى الله عليه وسلم أن يبعث عماله ويرسل رسائله إلى أهل الأرض ويدعوهم إلى هذا يبدأ به قبل كل شيء ولا يأمر بشيء من الأركان إلا بعد التزامه ومعرفته كما دل عليه حديث معاذ لما بعثه إلى اليمن وغيره من الأحاديث.
وفي أوقاتنا بعد العهد بآثار النبوة وطال الزمن وكاد يشبه زمن الفترة لغلبة الجهل وشدة الغربة. وقد من الله على هذه الأقطار بشيخ الإسلام رحمه الله: فقام بتجديد الدين وتمهيد قواعد الملة أتم قيام حتى ظهر بحمد الله منار التوحيد والإسلام ووازره على ذلك من أسلافكم وأعمالكم من وازره رحمة الله عليهم أجمعين وبعدهم حصل من الناس ما لا يخفى من الأعراض والإهمال وعدم الرغبة والتنافس فيما أوجبه الرب من توحيده وفرضه على سائر عبيده وقل الداعي إلى ذلك والمذكر به والمعلم له في القري والبوادي والتساهل في هذه الأمور العظام التي هي آكد مباني الإسلام يوجب للرعية أن يشب صغيرهم ويهرم كبيرهم على حالة جاهلية لا يعرف فيها الأصول الإيمانية والقواعد الإسلامية والله سائلنا وسائلك عن ذلك كل بحسب قدرته وطاقته والجهل والظلم غالب على النفوس ولها وللشيطان حظ كبير في ذلك والنفوس الجاهلية المعرضة عن العلم النبوي يسرع إليها الشرك والتنديد أسرع من السيل إلى منحدره.
والواجب مراعاة هذا الأصل والقيام فيه وبعث الدعاة إليه وجعل أموال الله التي بأيديكم آلة له ووقاية وحماية وإعانه فإن هذا من أفرض الفرائض والزمها ولم تشرع الإمامة والإمارة إلا لأجل ذلك والقيام به.
وبقاء الإسلام والإيمان في استقامة الولاة الأئمة على ذلك وزوال الإسلام والإيمان وانقضاؤه بانحرافهم عن ذلك وجعل الهمة والأموال والقوة مصروفة في غيره مقصودا بها سواه من العلو والرياسة والشهوات ولذلك وقع في آخر بني العباس ما وقع من

(1/203)

الخلل والزلل واشتدت غربة الإسلام وظهرت البدع العظام واظهر الكفر أعلامه وشعاره وبنيت المساجد على القبور وأسرجت عليها السرج وأرخيت عليها الستور وهتف أكثر الناس في الشدة بسكان القبور وذبحوا لها القرابين ونذرت لها النذور وبنيت الهياكل للنجوم وخاطبها بالحوائج كل مشرك ظلوم وسرى هذا في الناس حتى فعله من يظن أنه من الأخيار والأكياس وكثير منهم يظن أن هذا هو الإسلام وإنه مما جاء به سيد الأنام عليه أفضل الصلاة والسلام وهل وقع ذلك وصار على تطاول الدهر والاعصار إلا بسبب إهمال الرؤساء والملوك الذين استكبروا في الأرض ولم يرفعوا رأسا بما جاءت به الأنبياء وقنعوا بمجرد الإسم والانتساب من غير حقيقة قال الله تعالى: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ} الآية.
فأهم المهمات وآكد الأصول والواجبات التفكر في هذا وتفقد الرعية الخاصة والعامة البادية والحاضرة لأنك مسؤول عنهم والسؤال يقع أولا عن الدين قبل الدنيا وفي الحديث "كلكم راع وكل مسؤول عن رعيته" وفي الحديث الصحيح " كانت بنو إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وأنه لا نبي بعدي وسيكون بعدي خلفاء فيكثرون" قالوا فما تأمرنا قال: "أوفو بيعة الأول أعطوهم حقهم فإن الله عز وجل سائلهم عما استرعاهم عليه ففتش عقائدهم وانظر في توحيدهم وإسلامهم خصوصا مثل أهل الإحساء والقطيف اشتهر عنهم ما لا يخفاك من الغلو في أهل البيت ومسبة أصحاب رسول الله صلى الله عليه وسلم وعدم التزام كثير من أصول الدين وفروعه وكونهم يسرون ذلك ويخفونه مما لا يسقط عنك وجوب الدعوة والتعليم والنصح لله بظهور دينه وإلزامهم به وتعليم صغارهم وكبارهم فإنك مسؤول عن ذلك والحمل ثقيل والحساب شديد.
وفي الطبراني أن عمر بن الخطاب رضي الله عنه استعمل بشر بن عاصم على صدقات هوزان فتخلف بشر فلقيه عمر فقال ما خلفك أما لنا عليك سمع طاعة؟
قال: بلى ولكن سمعت رسول الله صلى الله عليه وسلم يقول "من ولي شيئا من أمر المسلمين

(1/204)

أتى به يوم القيامة حتى يوقف على جسر جهنم فان كان محسنا نجا وان كان مسيئا إنخرق به الجسر فهوى فيه سبعين خريفا" فرجع عمر كئيبا حزينا جعلك الله من الذين يخشون ربهم ويخافون سوء الحساب.
ومن الدعوة الواجبة والفرائض اللازمة جهاد من أبى أن يلتزم التوحيد ويعرفه من البادية أو غيرهم وكثير من بادية نجد يكفي فيهم المعلم وأما من يليهم من المشركين مثل الضفير وأمثالهم فيجب جهادهم ودعوتهم إلى الله. وقد أفلح من كان لله محياه ومماته وخاف الله في الناس ولم يخف الناس في الله. وفي الحديث "مثل المجاهد في سسبيل الله والله أعلم بمن يجاهد في سبيله كمثله الصائم القائم وتوكل الله للمجاهد في سبيله بأن يتوفاه أن يدخله الجنة أو يرجعه سالما مع اجر وغنيمة" 1
وكذاب يجب على ولي الأمر أن لا يقدم من نسب عنه طعن وقدح في شيء من دين الله ورسوله أو تشبيه على المسلمين في عقائدهم ودينهم مثل من ينهى عن تكفير المشركين ويجعلهم من خير أمة أخرجت للناس لأنهم يدعون الإسلام ويتكلمون بالشهادتين.
وهذا الجنس ضرره على الإسلام خصوصا على العوام ضرر عظيم يخشى منه الفتنة وأكثر الناس لا علم له بالحجج التي تنفي شبهة المشبهين وزيغ الزائغين بل تجده والعياذ بالله سلس القياد لكل من قاده أو دعاه كما قال فيهم أمير المؤمنين علي بن أبي طالب رضي الله عنه: لم يستضيؤا بنور العلم ولم يلجؤا إلى ركن وثيق أقرب شبها بهم الأنعام السارحة.
فإذا تيسر لكم إن شاء الله الإهتمام والقيام بهذا الأصل العظيم فينظر بعد هذا في أحوال الناس في الصلوات الخمس المفروضات فإنها من آكد الفروض والواجبات وفي الحديث "أول ما تفقدون من دينكم الأمانة وأخر ما تفقدون الصلاة" وكل شيء ذهب آخره لم يبق منه شيء وقد قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاَةَ وَيُؤْتُوا الزَّكَاةَ} الآية فيلزم جعل نواب يأمرون بما أمر الله به ورسوله من إقام الصلاة في المساجد في
__________
1 هذا لفظ البخاري وفي مسلم وغيره زيادة عليه.

(1/205)

أوقاتها ويؤدبون من عرف منه كسل أو ترك أو إهمال أدبا يردع أمثاله وعلى أئمة المساجد تعليم ما يشترط لها وما يجب فيها من الأعمال والأقوال.
وبعد هذا يلتفت إلى النظر في أمر الزكوات الشرعية وجبايتها علىالوجه الشرعي من الأنعام والثمار والنقود والعروض ويكون مع كل عامل رجل له معرفة بالحدود الشرعية والأحكام الزكوية ويحذر عن الزيادة عما شرعه الله ورسوله فلا يؤخذ إلا مما وجبت فيه الزكاة وتم نصابه وحال حوله وكثير من العمال يخرص جميع الثمار وإن لم تنصب وأخذ الزكاة من شيء لم يوجبه الله ولا رسوله فيه ظلم بين وتعد ظاهر حمانا الله وإياكم منه.
وكذلك ما يتبع الزكاة من النائبة قد أغنى الله عنها وجعل فيما أحل غناء عما منع وحرم ومن الواجبات على ولي الأمر ترك ذلك لله وفي بيت المال ما يكفي الضيف ونحوه إن حصل تسديد ومن الله بتوفيق من عنده.
وكذلك ما يؤخذ من المسلين في ثغر القطيف من الأعشاب لا يليق ولا يجوز التعشير في أموال المسلمين ويلزم ولي الأمر أيده الله أن يلزم التجار الزكوات الشرعية قهرا ويدع مالا يحل.
ومن الواجب تتميز الأموال الداخلة على ولي الأمر فإن الله ميزها في كتابه وقسمها فلا يحل تعدي ذلك وخلطها بحيث لا يمكن تمييز الزكاة من الفيء والغنائم فإن لهذا مصرفا ولهذا مصرفا ويجب على ولي الأمر صرف كل شيء في محله وإعطاء كل ذي حق حقه أهل الزكاة من الزكاة وأهل الفيء من الفيء ويعين ذلك في الأوامر التي تصدر من الإمام لوكيل بيت المال.
ويجب تفقد من في بلاد المسلمين من ذوي القربى في الفيء والغنيمة فإن هذا من أكد الحقوق والزمها لمكانهم من رسول الله صلى الله عليه وسلم والمراد بهم من عرف التوحيد والتزمه وأهل الإسلام ما صالحوا من عاداهم إلا بسيف النبوة وسلطانها خصوصا دولتكم فإنها ما قامت إلا بهذا وهذا أمر يعرفه كل عالم وفي الحديث "إن هذا المال خضرة حلوة فمن أخذه بحقه بورك له فيه

(1/206)

ورب متخوض في مال الله بغير حق ليس له يوم القيامة إلا النار" عفانا الله وإياكم من النار وأعمال أهل النار.
وكل من أخذ مالا يستحقه من الولاة والأمراء والعمال فهو غال كما في الصحيحين عن أبي هريرة رضي الله عنه قال قام فينا رسول الله صلى الله عليه وسلم فذكر الغلول وعظمه وعظم أمره حتى قال: "لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء فيقول: يا رسول الله أغثني فأقول لا أملك لك شيئا قد بلغتك لا الفين أحدكم يجيء يوم القيامة على رقبته فرس لها حمحمة فيقول: يا رسول الله أغثني فأقول لا أملك لك شيئا قد بلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته شاة لها يعار فيقول: يا رسول الله أغثني فأقول لا أملك لك شيئا قد بلغتك لا ألفين أحدكم يجيء يوم القيامة على رغبته نفس لها صياح فيقول: يا رسول الله فأقول: لا ملك لك من الله شيئا قد بلغتك لا الفين أحدكم يجيء يوم على رقبته رقاع تخفق فيقول يا رسول الله أغثني فأقول: لا املك شيئا وقد بلغتك لا الفين أحدكم يجيء يوم القيامة على رقبته صامت فيقول: يا رسول الله أغثني فأقول: لا املك لك شيئا قد بلغتك" وأخبر النبي صلى الله عليه وسلم أن هدايا العمال غلول فقال: "هدايا العمال غلول" فينبغي التفطن لهذه الأمور لئلا يقع فيها وهو لا يدري.
وكذلك ينبغي تفقد أمر الناس في الحج والقيام على من تركه وهو يستطيعه وهو ركن من أركان الإسلام ويذكر عن عمر أنه قال لقد هممت أن أضع الجزية على من ترك الحج. وبعض السلف يكفر من تركه. وأمر الرعية بذلك من الأمر بالمعروف والنهي عن المنكر الذي لا يسع أحدا تركه.
وكذلك القيام على الناس ومنعهم عن التعدي في الدماء والأموال وقطع السبيل فهذا من الفساد في الأرض والمحاربة لله ورسوله فإن لم ينتهوا إلا بغزوهم لزم الإمام أن يبعث السرايا لحربهم. ولما تعرض الفجاء السلمي للناس يأخذ ويقتل من مسلم وكافر بعث أبوبكر رضي الله عنه جيشا فظفروا به فأحرقه بالنار. ويذكر عن حسان أنه قال.

(1/207)

وما الدين إلا أن تقام شريعة ... وتأمن سبل بيننا وشعاب
وكذلك ما حدث من الدفنان للبادية إذا أخذوا المسلمين وقتلوا لما فيه من ترك حقوق المسلمين في الدماء والأموال مع القدرة على استيفائها والقيام بالعدل الذي أمر الله به ورسوله كما قال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ} الآية.
فتأمل هذه الموعظة وما ختمها به من هذين الوصفين العظيمين وقال تعالى: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية.
فالواجب على من نصح نفسه أن لا يحكم إلا بحكم الله ورسوله فإن لم يفعل وقع في خطر عظيم من تقديم الآراء وإلا هواء على شرع الله ورسوله قال العلامة ابن القيم رحمه الله.
والله ما خو في الذنوب فإنها ... لعلى طريق العفو والغفران
لكنني أخشى انسلاخ القلب من ... تحكيم هذا الوحي والقرآن
ورضا بآراء الرجال وخرصها ... لا كان ذاك بمنة الرحمن
ومما يجب على ولي الأمر تفقد الناس من الوقوع فيما نهى الله عنه ورسوله من الفواحش ما ظهر منها وما بطن بإزالة أسبابها وكذلك بخس الكيل والميزان والربا فيجعل في ذلك من يقوم به من له غيرة لدين الله وأمانة.
وكذلك مخالطة الرجال للنساء وكف النساء عن الخروج إذا كانت المرأة تجد من يقضي حاجتها من زوج أو قريب أو نحو ذلك وكذلك تفقد أطراف البلاد في صلاتهم وغير ذلك مثل أهل النخيل النائية لأنه ربما يقع فيها فساد ما يدري عنه وأكثر الناس ما يبالي ولو فعل ما نهى عنه وفي الحديث "ماتركت بعدي فتنة هي أضر على الرجال من النساء" وفي الحديث أيضا "ما ظهرت الفاحشة في قوم إلا ابتلوا بالطاعون والأمراض التي لم تكن في أسلافهم الذين مضوا" نعوذ بالله من عقوبات المعاصي ونسأله العفو والعافية في الدنيا والآخرة.

(1/208)

وكذلك التوسع في لبس الحرير وما زاد على المباح وهو ما نهى الله عنه ونهى عنه رسوله صلى الله عليه وسلم ونص على تحريمه ولا يجوز تتبع الرخص.
ومن الأصول التي تدور عليها الأحكام حديث "إنما الأعمال بالنيات" وحديث "من احدث في أمرنا هذا ما ليس منه فهو رد" وحديث "الحلال بين والحرام بين وبينهما أمور مشتبهات لا يعلمها كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يقع فيه ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه" فكل أمر ينبغي لذوي العقول أن يتركوا ما تشابه منه قد يقع فيه خلاف من بعض العلماء فلا ينبغي أن يرخص لنفسه في أمر قد ظهرت فيه أدلة التحريم فاجتنابه من تقوى الله وخوفه وتركه مخافة الله من الأعمال الصالحة التي تكتب له الحسنات.
ومما يجب النهي عنه الاسبال كما نهى عنه رسول الله صلى الله عليه وسلم كما في حديث الصحيح "ما أسفل من الكعبين من الإزار فهو في النار" وفي الحديث "بينما رجل يجر إزاره خيلاء أمر الله الأرض أن تأخذه فهو يتجلجل فيها إلى يوم القيامة".
وكذلك التشبه باليهود والمجوس في ترك الشوارب وقد أمر النبي صلى الله عليه وسلم بإحفائها مخالفة لليهود والمجوس فقال: صلى الله عليه وسلم "أحفوا الشوارب وأعفوا اللحى خالفوا اليهود" والذي فيه دين ورغبة في الخير ما يرضى لنفسه أن يخالف ما أمر الله به ورسوله ويقتدي باليهود والمجوس والمتكبرين.
وكل ما أمر الله به ورسوله فينبغي للعبد أن يتمثل ويسمع ويطيع لما في ذلك من المنافع الكثيرة وما في خلافه من الإثم قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلاَلاً مُبِينًا} فعلى الإمام أن يأمر النواب من رأوه تاركا للأمر أن يقوموا عليه ويلزموه لطاعة حتى تظهر طاعة الله ورسوله في المسلمين

(1/209)

ويمتازون بذلك عمن خالفهم في الدين من اهل الجفاء والغلظة والغفلة والإعراض.
نسأل الله العفو والعافية فإنها قد عمت البلوى بهذا بكثير لما قام بقلوبهم من ضعف الإيمان وعدم الرغبة فيه.
وكذلك يجب على الإمام النظر في أمر العلم وترغيب الناس في طلبه وإعانة من تصدى للطلب لقلة العلم وكثرة الجهل وإن كان قد قام ببعض الواجب فينبغي له أن يهتم بهذا الأمر لفضيلة العلم وكثرة ثواب من قام به وأعان عليه فإن أكثر من يطلب العلم فقراء ويحتاجون إلى الإعانة على فقرهم لما يكون لهم فيه سعة وطلب العلم اليوم من الفرائض كما لا يخفى على الإمام وغيره وفي الحديث الصحيح "الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه وعالم ومتعلم" وهذا ما يحصل إلا باعتناء الإمام وتأليفه للطالب فإذا كثر العلم وقل الجهل بسببه حصل له من الخير والحسنات مالا يحصيه إلا الله إن قبله الله وبالغفلة عن طلبة العلم تضعف هممهم ويقل طلبهم وفي مناقب عمر بن عبد العزيز رحمه الله: إنه إذا أراد أن يحي سنة أخرج من العطاء مالا كثيرا فإذا نفروا من هذا رغبوا إلى هذا فلله دره رحمه الله: ما أحسن نظره لنفسه ولمن ولاه الله عليهم.
وهذا الذي ذكرنا من الأمور البينة التي ينبغي التنبيه عليها بخصوصها وأما الأمور التي بين الله وبين العبد التي فيها صلاح القلوب ومغفرة الذنوب منإتعاب النفس فيما يحبه الله ويرضاه مما يقع له عليه فهذا باب واسع ولا يدرك هذا إلا من جعل الله له رغبة في تدبر كتابه ومعرفة صفة أهل الإيمان والتقوى الذين أعد الله لهم الجنة ويجاهد نفسه على ذلك فعلا وتركا.
وعلى كل من نصح نفسه أن يحذر من كبائر الذنوب التي هي من أعظم الذنوب ولا يأمن مكر الله وليكن لنفسه أشد مقتا منه لغيره وليكن معظما للأمر والنهي مفكرا فيما يحبه الله ويرضاه متدبرا لكتابه محبة لربه ورغبة في ثوابه وخوفا من غضبه وعقابه ومن الواجب على كل أحد أن يحب في الله ويبغض في الله ويعادي في الله ويوالي في الله ويحب في أولياء الله أهل طاعته

(1/210)

ويعادي أعداه أهل معصيته وما توفيقي إلا بالله عليه توكلت وإليه أنيب وصلى الله على محمد وآله وصحبه وسلم1.
__________
1 مجموعة الرسائل والوسائل 2/2.

(1/211)


الرسالة-27 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة والعشرون
...
بسم الله الرحمن الرحيم
"27"
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل الله فلا هادي له ونشهد أن لا إله إلا الله وحده لا شريك له أن محمدا عبده ورسول صلى الله عليه وسلم وعلى آله وصحبه.
من عبد الرحمن بن حسن إلي الأخ عبد اللطيف ابن حامد وفقه الله تعالى لتوحيده وجعله من صالحي عبيده
سلام عليكم ورحمة الله وبركاته "وبعد" فقد وصل إلينا خطك ومعه نسخة الأسئلة وسرنا ما كنت عليه مستقيما من دين الإسلام الذي إشتدت غربته بين جميع الأنام فأنا أذكر جواب ما سألت عنه على طريق الاختصار والإيجاز "السؤال الأول" عما في الصحيح عن النبي صلى الله عليه وسلم إنه قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل"
فاعلم أن "لا إله إلا الله" هي كلمة الإسلام ومفتاح دار السلام وهي العروة الوثقى وكلمة التقوى وهي الكلمة التي جعلها إبراهيم الخليل عليه السلام باقية في عقبه لعلهم يرجعون ومعناها نفي الشرك في الالهية عما سوى الله وإفراد الله تعالى بالإلهية. والإلهية هي تأله القلب بأنواع العبادة كالمحبة والخضوع والذل بالدعاء والاستعانة والرجاء والخوف والرغبة والرهبة وغير ذلك من أنواع العبادة التي ذكر الله في كتابه العزيز أمرا وترغيبا للعباد أن يعبدوا بها ربهم وحده وهي إسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة وكل نوع من أنواع العبادة لا يستحق أن يقصد به إلا الله وحده

(1/211)

فمن صرفه لغير الله فقد أشركه في حق الله الذي لا يصلح لغيره وجعل له ندا وقد عمت البلوى بهذا الشرك الأكبر بأرباب القبور والأشجار والأحجار واتخذوا ذلك دينا زعموا أن الله تعالى يحب ذلك ويرضاه وهو الشرك الذي لا يغفره الله كما قال تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} وقال تعالى: في معنى هذا التوحيد {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} أي أمر ووصي وهذا معنى لا إله إلا الله فقوله: أن لا تعبدوا هو معنى لا إله في كلمة الإخلاص وقوله: إلا إياه هو معنى الاستثناء في لا إله إلا الله ونظائر هذه الآية في القرآن كثيرة كما سنذكر بعضه وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُوا مَعَ اللَّهِ أَحَدًا} وهذا النهي عام يتناول كل مدعوا من ملك أو نبي أو غيرهما فإن أحدا نكرة في سياق النهي وهي تعم وأمثال هذه الآية كثير كقوله تعالى {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلاَ أُشْرِكُ بِهِ أَحَدًا} وفي حديث معاذ الذي في الصحيحين "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا" وفيهما أيضا "من مات وهو يدعوا لله ندا دخل النار".
وإخلاص العبادة لله تعالى هو التوحيد الذي جحده المشركون قديما وحديثا ولما قال رسول الله صلى الله عليه وسلم لقومه وغيرهم من أحياء العرب "قولوا ل اإله إلا الله تفلحوا" قالوا {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} إلى قوله: {وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنْ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ*مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاَّ اخْتِلاَقٌ} فعرفوا معنى لا إله إلا الله وإنه توحيد العبادة لكن جحدوه كما قال عن قوم هود {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ} وقال تعالى: عن مشركي هذه الأمة {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} عرفوا أن المراد من لا إله إلا الله ترك الشرك في العبادة وأن يتركوا عبادة ما سواه مما كانوا يعبدونه من ملك أو نبي أو شجر أو حجر أو غير ذلك.
فإخلاص العبادة لله هو أصل دين الإسلام الذي بعث الله به رسله وأنزل

(1/212)

به كتبه وهو سر الخلق قال تعالى: لنبيه {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلاَ أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} وقال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فإسلام الوجه هو إخلاص الأعمال الباطنة والظاهرة كلها لله وهذا هو توحيد الإلهية وتوحيد العبادة وتوحيد القصد والإرادة ومن كان كذلك فقد استمسك بالعروة الوثقى وهي لا إله إلا الله فإن مدلولها نفي الشرك وإنكاره والبراءة منه وإخلاص العبادة لله وحده وهو معنى قول الخليل {إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ} وهذا هو الإخلاص الذي هو دين الله الذي لم يرض لعباده دينا سواه كما قال تعالى: {بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ} والدين هو العبادة وقد فسره أبو جعفر بن جرير في تفسيره بالدعاء وهو بعض أفراد العبادة كما في السنن من حديث أنس "الدعاء مخ العبادة" وحديث النعمان ابن بشير "الدعاء هو العبادة" أي معظمها وذلك أنه يجمع من أنواع العبادة أمورا سنذكرها إن شاء الله تعالى وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} والدعاء في هذه الآية هو الدعاء بنوعيه دعاء العبادة ودعاء المسألة وقال: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} والحنيف هو الراغب عن الشرك المنكر له وقد فسره ابن القيم رحمه الله: بتفسير شامل لمدلول لاإله إلا الله فقال: الحنيف المقبل على الله المعرض عن كل ما سواه وهذا التوحيد هو الذي أنكره أعداء الرسل من أولهم إلى آخرهم وقد بين تعالى ضلالهم بالشرك كما قال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلاَ يَمْلِكُونَ ِلأَنفُسِهِمْ ضَرًّا وَلاَ نَفْعًا وَلاَ يَمْلِكُونَ مَوْتًا وَلاَ حَيَاةً وَلاَ نُشُورًا} وقال تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنْ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} وهذا المذكور في هذه الآية هو توحيد الربوبية ومشركو العرب والأمم لم يجحدوه بل أقروا به لله فصار حجة عليهم فيما جحدوه من توحيد الالهية ولهذا قال بعد هذه الآية {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ

(1/213)

دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} والآيات في هذا المعنى كثيرة جدا بل القرآن من أوله إلى آخره يدل على هذا التوحيد مطابقة وتضمنا والتزاما وهو الدين الذي بعث به المرسلين من أولهم إلى آخرهم كما قال تعالى: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأَحْقَافِ وَقَدْ خَلَتْ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ} فدلت هذه الآية وما قبلها على أن الله تعالى إنما أدار من عباده أن يخلصوا له العبادة وهي أعمالهم ونهاهم أن يجعلوا له شريكا في عباداتهم وإرادتهم التي لا يستحقها غيره كما تقدم قال تعالى: {وَاعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا} وقال تعالى: {فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرْ الْمُخْبِتِينَ} وقال تعالى: {وَإِذْ بَوَّأْنَا ِلأَبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لاَ تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} والمراد تطهيره عن الشرك في العبادة ولهذا قال تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمْ الأَنْعَامُ إِلاَّ مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنْ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} وقد بين الله تعالى في مواضع من القرآن معنى كلمة الإخلاص "لا إله إلا الله" ولم يكل عباده في بيان معناها إلى أحد سواه وهو صراطه المستقيم كما قال "وأن اعبدوني هذا صراط المستقيم" وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ ِلأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ*إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ*وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} فعبر عن لا إله بقوله: "إنني براء مما تعبدون" وعبر عن معنى إلا الله بقوله: إلا الذي فطرني فتبين أن معني لا إله إلا الله هو البراءة من عبادة كل ما سوى الله وإخلاص العبادة بجميع أنواعها لله تعالى كما تقدم وهذا واضح بين لمن جعل الله له بصيرة ولم تتغير فطرته فلا يخفى إلا على من عميت بصيرته بالعوائد الشركية وتقليد من خرج عن الصراط المستقيم من أهل الأهواء والبدع والضلال ومن لم يجعل الله له نورا فما له من نور. وقال تعالى: في بيان معناها {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى

(1/214)

كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّه} ِ والمعنى أي بعض كان من نبي أو غيره كالمسيح ابن مريم ولعزير ونحوهما وفي قوله: {أَلاَّ نَعْبُدَ} معنى "لا إله" وقوله: إلا الله هو المستثنى في كلمة الإخلاص وهذا التوحيد هو الذي دعا إليه رسول الله صلى الله عليه وسلم أهل الكتاب وغيرهم من الإنس والجن كما قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ} وقد قال تعالى: في معنى هذه الكلمة عن أصحاب الكهف {وَإِذْ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ} ففي قولهم: وإذ اعتزلتموهم معنى لا إله وقولهم: إلا الله المستثني في كلمة الإخلاص وقال تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا} إلى قوله: {لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا} فتقرر بهذه أن الإلهية هي العبادة وأن من صرف منها شيئا من لغير الله قد جعله لله ندا والقرآن كله في تقرير معنى لا إله إلا الله وما تقتضيه وما تستلزمه وذكر ثواب أهل التوحيد وعقاب أهل الشرك ومع هذا البيان الذي ليس فوقه بيان كثر الغلط في المتأخرين من هذه الأمة في معنى هذه الكلمة وسببه تقليد المتكلمين الخائضين فظن بعضهم إن معنى لا إله إلا الله إثبات وجود الله تعالى ولهذا قدروا الخبر المحذوف في لا إله إلا الله إله موجود إلا الله ووجوده تعالى قد أقربه المشركون الجاحدون لمعنى هذه الكلمة وطائفة ظنوا أن معناها قدرته على الاختراع وهذا معلوم بالفطرة وما يشاهد من عظيم مخلوقات الله كخلق السموات والأرضى وما فيها من عجائب المخلوقات وبه إستدل الكليم موسى عليه الصلاة والسلام على فرعون لما قال: "وما رب العالمين قال رب السموات والأضى وما بينهما إن كنتم موقنين قال لمن حوله ألا تستمعون قال ربكم ورب الأولين" وفي سورة بني إسرائيل "لقد علمت ما أنزل هؤلاء إلا رب السموات والأرضى بصائر" ففرعون يعرف الله ولكن جحده مكابرة وعنادا وأما غير فرعون من أعداء الرسل من قومهم ومشركي العرب ونحوهم فاقروا بوجود الله تعالى وربوبيته كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} فلم يدخلهم ذلك في

(1/215)

الإسلام لما جحدوا ما دلت عليه لا إله إلا الله من إخلاص العبادة بجميع أفرادها وحده وفي الصحيح "من مات وهو يدعو الله ندا دخل النار" وتقدم فيما تقدم من قول قوم هود " أجئتنا لنعبد الله وحده " دليل على أنهم أقروا بوجوده وربوبيته وأنهم يعبدونه لكنهم أبوا إن يجردوا العبادة وحده دون آلهتهم التي كانوا يعبدونها معه فالخصومة بين الرسل وأممهم ليست في وجود الرب وقدرته على الاختراع فإن الفطر والعقول دلتهم على وجود الرب وأنه رب كل شيء ومليكه وخالق كل شيء والمتصرف في كل شيء وإنما كانت الخصوصة في ترك ما كانوا يعبدونه من دون الله كما قال تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ* أَنْ لاَ تَعْبُدُوا إِلاَّ اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} وقال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ*إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لاَ يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ*وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاَغُ الْمُبِينُ}
فالشرك في العبادة هو الذي عمت به البلوى في الناس قديما وحديثا كما قال تعالى: {قُلْ سِيرُوا فِي الأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ} وقد أخبر النبي صلى الله عليه وسلم أن هذه الأمة تأخذ مأخذ القرون وقبلها شبرا بشبر وذراعا بذراع ولهذا أنكر كثير من أعداء الرسل في هذه الأزمنة وقبلها على من دعاهم إلى إخلاص العبادة الله وحده وجحدوا ما جحدته الأمم المكذبة من التوحيد واقتدوا بمن سلف من أعداء الرسل في مسبتهم من دعاهم إلى إخلاص العبادة لله ونسبته إلى الخطأ والضلال كما رأينا ذلك في كلام كثير منهم كابن كمال المشهور بالشرك والضلال وقد كمل في جهله وضلاله وأتى في كلامه بأمحل المحال وقد إشتهر عنه بأخبار الثقات أنه يقول: عبد القادر في قبره يسمع ومع سمعه ينفع وما يشعره أنه في قبره الآن رفات كحال الأموات وهذا قول شنيع وشرك فظيع ألا ترى إن الحي الذي قد كملت قوته وصحت حاسة

(1/216)

سمعه وبصره لو ينادى من مسافة فرسخ أو فرسخين لم يمكنه سماع ناداه من ناداه فكيف يسمع ميت من مسافة شهر أو دون ذلك أو أكثر وقد ذهبت قوته وفارقته روحه وبطلت حواسه هذا من أعظم ما تحيله العقول وتنكره الفطر وفي كتاب الله عز وجل ما يبطله قال الله تعالى: {ذَلِكُمْ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ*إِنْ تَدْعُوهُمْ لاَ يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلاَ يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فاخبر الخبير جل وعلا أن سماعهم ممتنع واستجابتهم لمن دعاهم ممتنعة فهؤلاء المشركون لما استغرقوا في الشرك ونشأوا عليه أتوا في أقولهم: بالمستحيل ولم يصدقوا الخبير في أخباره وقال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ*أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} فذكر تعالى أنهم أموات دليل على بطلان دعوتهم وكذلك عدم شعورهم يبين تعالى بهذا جهل المشرك وضلاله فأحق عز وجل في كتابه الحق وأبطل الباطل ولو كره المشركون لكن هؤلاء لما عظم شركهم نزلوا الأموات في علم الغيب منزلة علام الغيوب الذي يعلم خائنة إلا عين وما تخفي الصدور وشبهوهم برب العالمين سبحانه وتعالى عما يشركون قال تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ*وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} وليس عند هؤلاء الملاحدة ما يصدون به العامة عن أدلة الكتاب والسنة التي فيها النهي عن الشرك في العبادة إلا قولهم: قال أحمد بن حجر الهيشمي: قال: فلان وقال فلان: يجوز التوسل بالصالحين ونحو ذلك من العبارات الفاسدة.
فنقول: هذا أمثاله ليس بحجة تنفع عند الله وتخلصهم من عذابه بلى الحجة ما في كتاب الله وسنة رسول صلى الله عليه وسلم الثابتة عنه وما أجمع عليه سلف الأمة أئمتها وما أحسن ما قال الإمام مالك رحمه الله: أو كلما جاءنا أجدل من رجل نترك ما نزل به جبريل على محمد صلى الله عليه وسلم لجدله. إذا عرف ذلك فالتوسل يطلق على شيئين فإن كان ابن حجر وأمثاله أرادوا سؤال الله بالرجل الصالح في غيابه أو بعد وفاته فهذا ليس في الشريعة ما يدل على جوازه ولو جاز لما ترك

(1/217)

الصحابة رضي الله عنهم من السابقين الأولين من المهاجرين والأنصار والتوسل بالنبي صلى الله عليه وسلم بعد وفاته كما كانوا يتوسلون بدعائه في حياته إذا قحطوا وثبت عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه خرج بالعباس ابن عبد المطلب عام الرمادة بمحضر من السابقين الأولين يستسقون فقال: عمر اللهم إنا كنا إذا أجدبنا نتوسل إليك بعم نبينا فاسقنا ثم قال إرفع يديك يا عباس فرفع يديه يسأل الله تعالى ولم يسأله بحاه النبي صلى الله عليه وسلم ولا بغيره ولو كان هذا التوسل حقا كانوا إليه أسبق وعليه أحرص فإن كانوا أرادوا بالتوسل دعاء الميت والاستشفاع به فهذا هو شرك المشركين بعينه والأدلة على بطلانه في القرآن كثيرة جدا فمن ذلك قوله تعالى {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لاَ يَمْلِكُونَ شَيْئًا وَلاَ يَعْقِلُونَ*قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} فالذي له ملك السموات والأرض هو الذي يأذن في الشفاعة كما قال الله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لاَ تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وهو لا يرضى إلا الإخلاص بالأقوال والأعمال الباطنة والظاهرة كما صرح به النبي صلى الله عليه وسلم في حديث أبي هريرة وغيره وأنكر تعالى على المشركين اتخاذ الشفعاء فقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فبين تعالى في هذه الآية أن هذا هو شرك المشركين وأن الشفاعة ممتنعة في حقهم لما سألوها من غير وجهها وإن هذا شرك نزه نفسه عنه بقوله تعالى {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فهل فوق هذا البيان بيان وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لاَ يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فكفرهم بطلبهم من غيره أن يقربوهم إليه وقد تقدم بعض الأدلة على النهي عن دعوة غير الله والتغليظ في ذلك وأنه في غاية الضلال وأنه شرك بالله وكفر به كما قال {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} فمن أراد النجاة

(1/218)

فعليه بالتمسك بالوحين الذين هما حبل الله وليدع عنه بنيات الطريق كما قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} وقد مثل النبي صلى الله عليه وسلم الصراط المستقيم وخط خطوطا عن يمينه وعن شماله وقال: "هذه هي السبل وعلى كل سبيل شيطان يدعوا إليه" والحديث في الصحيح وغيره عن عبد الله ابن مسعود وكل من زاغ عن الهدى وعارض أدلة الكتاب والسنة بزخرف أهل الأهواء فهو الشيطان.
فصل
والعاقل إذا تأمل ما عارض به أولئك الدعاة إلى الشرك بالله في عبادته كابن كمال وغيره دعاء الناس إلى إخلاص العبادة لله وحده لا شريك له فالعاقل يعلم أن معارضتهم له قد اشتملت على أمور كثيرة منها.
"الأمر الأول" أنهم أنكروا ما جاءت به الرسل من توحيد العبادة وما نزلت فيه الكتب الإلهية من هذا التوحيد فهم في الحقيقة إنما عابوا الرسل والكتب المنزلة عليهم من عند الله.
"الأمر الثاني" تضمنت معارضتهم قبول الشرك الأكبر ونصرته وهو الذي أرسل الله رسله وأنزل كتبه بالنهي عنه وقد خالفوا جميع الرسل والكتب فهم في الحقيقة قد أنكروا على من دان بهذا التوحيد ودعا إليه من الأولين والآخرين.
"الأمر الثالث" وقد تضمنت معارضتهم أيضا مسبة من دعا إلى التوحيد وأنكر الشرك أسوة بأعداء الرسل كقوم نوح إذ قالوا {إِنَّا لَنَرَاكَ فِي ضَلاَلٍ مُبِينٍ} وقال قوم هود {إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنْ الْكَاذِبِينَ} وقول من قال من مشركي العرب للنبي محمد صلى الله عليه وسلم {إِنْ هَذَا إِلاَّ إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا} فالظلم والزور في كلام هؤلاء المنكرين للتوحيد أمر ظاهر يعرفه كل عاقل منصف فقد تناولت مسبتهم كل من دعا إلى الإسلام وعمل به من الأولين والآخرين كما أن من كذب رسولا فيما جاء به من الحق فقد كذب

(1/219)

المرسلين كما ذكره الله تعالى في قصص الأنبياء فمن أنكر ما جاءت به الرسل فهو عدو لهم.
"الأمر الرابع" وتضمنت معارضتهم أيضا الكذب والإفك والبهتان وزخرف القول في ذلك أسوة أعداء الرسل الذين قال الله فيهم {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} فهذه حال كل داعية إلى الشرك بالله في عبادته من الأولين والآخرين فإذا تأمل اللبيب ما زخرفوه وأتوا به من الفشر والأكاذيب وجدها كما قال تعالى: {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}
"الأمر الخامس" معارضة أولئك للآيات المحكمات البينات التي هي في غاية البيان والبرهان وبيان ما ينافي التوحيد من الشرك والتنديد عارضوا بقول أناس من المتأخرين لا يجوز الاعتماد عليهم في أصول الدين فيقولون قال ابن حجر الهيثمي: قال البيضاوي: قال فلان: ولا ريب أن الزمخشري وأمثاله من المعطلة أعلم من هؤلاء وأدري في فنون العلم لكنهم أخطؤا كخطأ هؤلاء وفي تفسير الزمخشري من دسائس الاعتزال ما لا يخفى وليسوا بأعلم منه وعلى كل حال فليسوا بحجة يعارض بها نصوص الكتاب والسنة وما عليه سلف الأمة وأئمتها من الدين الحنيف الذي هو ملة إبراهيم الخليل عليه السلام ودين الرسل الذي قال الله تعالى: فيه {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلاَ تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} فأولئك المعارضون للحق بمن ذكرنا وأمثالهم فيهم شبه بمن قال الله فيهم: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ*قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} وهذا على تقدير أنهم أصابوا في النقل عنهم ولعلهم أخطئوا وكذبوا عليهم والله أعلم.
والأدلة بالإجماع ثلاثة الكتاب والسنة وإجماع سلف الأمة وأئمتها.

(1/220)

وأما القياس الصحيح فعند بعض العلماء حجة إذا لم يخالف كتابا ولا سنة فإن خالف نصا أو ظاهرا لم يكن حجة وهذا هو الذي أجمع عليه العلماء سلفا وخلفا وتفصيل ذلك في كتب أصول الفقه وأما قوله: صلى الله عليه وسلم في الحديث الصحيح: "وكفر بما يعبد من دون الله" فهذا شرط عظيم لا يصح قول لا إله إلا الله معصوم الدم والمال لأن هذا هو معنى لا إله إلا الله فلم ينفعه القول بدون الإتيان بالمعنى الذي دل عليه من ترك الشرك والبراءة منه وممن فعله فإذا أنكر عبادة كل ما يعبد من دون الله وتبرأ منه وعادى من فعل ذلك صار مسلما معصوم الدم والمال وهذا معنى قول الله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} وقد قيدت لا إله إلا الله في الأحاديث الصحيحة بقيود ثقال لا بد من الإتيان بجميعها قولا واعتقادا وعملا فمن ذلك حديث عتبان الذي في الصحيح "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" وفي أحاديث أخر "صدقا من قلبه مستيقنا بها قلبه –غير شاك" فلا تنفع هذه الكلمة قائلها إلا بهذه القيود إذا اجتمعت له مع العلم بمعناها ومضمونها كما قال تعالى: {وَلاَ يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} وقال تعالى: لنبيه صلى الله عليه وسلم {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللَّهُ} فمعناها يقبل الزيادة لقوة العلم وصلاح العمل فلا بد من العلم بحقيقة معنى هذه الكلمة علما ينافي الجهل بخلاف من يقوله: اوهو لا يعرف معناها ولا بد من اليقين المنافي للشك فيما دلت عليه من التوحيد ولا بد من الإخلاص المنافي للشرك فإن كثيرا من الناس يقوله: اوهو يشرك في العبادة وينكر معناها ويعادي من اعتقده وعمل به ولا بد من الصدق المنافي للكذب بخلاف حال المنافق الذي يقوله: امن ير صدق كما قال تعالى: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} ولا بد من القبول المنافي للرد بخلاف من يقوله: اولا يعمل بها ولا بد من المحبة لما دلت عليه من التوحيد والإخلاص وغير ذلك والفرح بذلك المنافي لخلاف هذين الأمرين ولا بد من الانقياد بالعمل بها وما دلت عليه مطابقة وتضمنا والتزاما وهذا هو دين الإسلام الذي لا يقبل الله دينا سواه وأنت

(1/221)

أيها الرجل ترى كثيرا ممن يدعي العلم والفهم قد عكس مدلول لا إله إلا الله كابن كمال ونحوه من الطواغيت فيثبتون ما نفته لا إله إلا الله من الشرك في العبادة ويعتقدون ذلك الشرك دينا وينكر ما دلت عليه من الإخلاص ويشتم أهله وقد قال تعالى: {إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ *أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ}
وهذا النوع من الناس الذين قد فتنوا وافتتنوا يستجهلون أهل الإسلام ويستهزؤون بهم أسوة من سلف من أعداء الرسل وقد قال الله تعالى: في أمثال هؤلاء {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لاَ يُؤْمِنُونَ بالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}
وأما ما سألن عنه من حديث "خذ من القرآن ما شئت لما شئت" فهذا ليس بحديث ولا يصح أن ينسب إلى النبي صلى الله عليه وسلم وأما حديث ويش الذي يغبأ يا رسول الله قال: الذي ما كان فلا يجوز أن ينسب إلى النبي صلى الله عليه وسلم هذا كيف وقد قال تعالى: {وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأَرْضِ إِلاَّ فِي كِتَابٍ مُبِينٍ} فسماها غائبة مع وجودها في السماء والأرضى.
"وأما في المسئلة الربعة" فيمن يعرف التوحيد ويعتقده ويقرأ في التفسير كتفسير البغوي ونحوه فلا بأس أن يحدث بما سمعه وحفظه من العلم ولو لم يقرأ في النحو.
فمن المعلوم أن كثيرا من العلماء من المحدثين والفقهاء إنما كان دأبهم طلب ما هو الأهم والنحو إنما يراد لغيره فيأخذ الرجل منه ما يصلح لسانه فانشر ما علمت من العلم خصوصا علم التوحيد الذي هو الآيات المحكات كالشمس في نحر الظهيرة لمن رغب فيه وأحبه وأقبل عليه وقد عرفت أن كتمان العلم مذموم بالكتاب والسنة كما قال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنْ

(1/222)

الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُوْلَئِكَ يَلْعَنُهُمْ اللَّهُ وَيَلْعَنُهُمْ اللاَّعِنُونَ}
وقد ارشد الله تعالى عباده إلى تدبر كتابه وذم من لم يتدبره وقد قال تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} وأخبر عن جن نصيبين أنهم لما سمعوا قراءة النبي صلى الله عليه وسلم للقرآن بوادي نخلة منصرف من الطائف ولوا إلى قومهم منذرين قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم يا قومنا أجيبوا ادعى الله وآمنوا به " الآية وأخبر تعالى عنهم في سورة الجن أنهم أنكروا الشرك الذي كان يفعله الإنس مع الجن من الاستعاذة بهم إذا نزلوا واديا وأخبر تعالى عن هدهد سليمان أنه أنكر الشرك وهو طائر من جملة الطير قال تعالى: {فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ*إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ*وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ فَهُمْ لاَ يَهْتَدُونَ*أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأَرْضِ} الآية فحديث الهدهد سليمان عليه السلام بما ورآهم يفعلونه من السجود ليغر الله والسجود نوع من أنواع العبادة فليت أكثر الناس عرفوا من الشرك ما عرفوا الهدهد فأنكروا وعرفوا الإخلاص فالتزموه بالله التوفيق فسبحانه من غرس التوحيد في قلب من شاء من خلقه وأضل من شاء عنه بعلمه وحكمته وعدله.
وأما الأمر بالمعروف والنهي عن المنكر فهو فرض باليد واللسان والقلب مع القدرة فأما فرضه باليد واللسان فإنه من فروض الكفايات إذا قام به طائفة سقط عن الباقين وإن تركوه كلهم أثموا وأما القلب فلا يسقط عنه بحال قال الله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ} وقال في حق من تركته: {كَانُوا لاَ يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} وفي الحديث الصحيح "من رأي منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك

(1/223)

أضعف الإيمان" وفي رواية وليس وراء ذلك من الإيمان حبة خردل.
وأما ما ذكرت بعد ذلك من الأسئلة في مخالطة المشركين وأهل البدع فإن كان لك قدرة على الهجرة عنهم وجبت عليك لما فيها من حفظ الدين ومفارقة المشركين والبعد عنهم وأما من كان من المستضعفين الذين لا قدرة لهم على الهجرة عنهم وجبت عليك لما فيها من حفظ الدين ومفارقة المشركين والبعد عنهم وأما من كان من المستضعفين الذين لا قدرة لهم على الهجرة فعليه أن يعتزلهم ما استطاع ويظهر دينه ويصبر على أذاهم فقد قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية والله المستعان.
وأما السؤال عن قوله تعالى {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} فالآية نزلت في شأن عمار بن ياسر لما عذبه مشركوا مكة وحبسوه في بئر ميمون وأكرهوه على كلمة كفر فقالها تخلصا من عذابهم فسئل النبي صلى الله عليه وسلم عن ذلك فقال: "فإن عادوا فعد" وهذا قبل وجوب الهجرة فأنزل الله هذه الآية.
وأما حديث "أنا بريء من مسلم بين أظهر المشركين لا تراءى ناراهما" فهذا في حق من له القدرة على البعد عنهم وأما من لا يمكنه البعد عنهم بحيث لا يقدر على ذلك بوجه من الوجوه فلا.
وأما حديث "من أنكر فقد برئ ومن كره فقد سلم ولكن من رضي وتابع فاؤلئك هم الهالكون" فقد تقدم بيان ذلك في معنى حديث "من رأى منكم منكرا فليغيره بيده" فالانكار يجب مع الاستطاعة والكراهة هي أضعف الإيمان وأما الرضا بالمنكر والمتابعة عليه فهو الهلاك الذي لا يرجى معه فلاح.
والله أعلم ونسأل الله تعالى الثبات على الإيمان وأن لا يزيغ قلوبنا عنه بعد إذ هدانا إليه وصلى الله على سيد المرسلين وإمام المتقين وعلى آله وصحبه أجمعين وسلم تسليما كثيرا إلى يوم الدين آمين آمين1
__________
1 مجموعة الرسائل والمسائل 2/15.

(1/224)


الرسالة-28 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنه والعشرون
...
بسم الله الرحمن الرحيم
"28"
الحمد لله رب العالمين والعاقبة للمتقين وصلى الله على سيد المرسلين محمد وعلى آله وصحبه أجمعين.
من عبد الرحمن بن حسن إلى الإمام المكرم أكرمه الله بالتوحيد وحماه من شبه أهل الشرك والإلحاد والتنديد سلام عليك ورحمة الله وبركاته "وبعد" فاعلم أن لا إله إلا الله لها معنى عظيم تستضيء به قلوب أهل الإسلام والإيمان وهو الذي بعث الله به جميع الرسل من أولهم إلى آخرهم وخلقهم لأجله والقرآن من أوله إلى آخره يبين معنى هذه الكلمة وتذكر بعض ما دل عليه القرآن من معناها وما ذكر العلماء من أئمة الإسلام فدونك كلام العماد بن كثير رحمه الله تعالى: في تفسير سورة {قُلْ يَاأَيُّهَا الْكَافِرُونَ} ذكر أن هذه السورة سورة البراءة من العمل الذي يعمله المشركون وهي آمرة بالإخلاص وإن قريشا دعوا رسول الله صلى الله عليه وسلم إلى عبادة أوثانهم سنة ويعبدون إلهه سنة فأنزل الله هذه السورة وأمره فيها أن يتبرأ من دينهم بالكلية فقال {لاَ أَعْبُدُ مَا تَعْبُدُونَ} يعني من الأصنام والأنداد {وَلاَ أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} وهو الله وحده ولهذا كان كلمة الإسلام: لا إله إلا الله محمد رسول الله والمشركون يعبدون غير الله قلت: فأمر الله تعالى نبيه أن يتبرأ من أوثان المشركين وأصنامهم التي كانت موجودة في الخارج اللات والعزى ومناة وغيرها وقد أخبر تعالى عن خليله إبراهيم أنه قال: لأبيه وقومه {مَا تَعْبُدُونَ*قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ} - إلى قوله:- {إِلاَّ رَبَّ الْعَالَمِينَ} فصرح بعداوة أصنامهم بأعيانها وهي موجودة في الخارج واستثنى من معبوداتهم رب العالمين لأنهم كانوا يعبدون الله لكنهم يعبدون معه الأصنام فاستثنى المعبود الحق الذي لا تصلح العبادة إلا له فأخبر تعالى عنه أنه قال لقومه {أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} وأخبر عنه أنه قال لقومه {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ*إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} وجعلها كلمة

(1/225)

باقية في عقبه وهي: لا إله إلا الله بإجماع أهل الحق فعبر عنها بالبراءة من معبوداتهم التي كانوا يعبدونها في الخارج فقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُون} َ وهو معنى النفي في قوله: {لاَ إِلَهَ} وقوله: إلا الذي فطرني هو معنى إلا الله وهذا كاف في البيان لمثلك الذي عرف معنى {لاَ إِلَهَ إِلاَّ اللَّهُ} وهذا المعنى في هذه الكلمة يعرفه حتى المشركون كما قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ*وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} عرفوا أن لا إله إلا الله تدل على ترك عبادة آلهتهم التي كانوا يعبدونها من أوثانهم وأصنامهم وكل الفرق يعرفون معناها حتى أعداء الرسل كما قالت عاد {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} فعرفوا على شدة كفرهم أنه أراد منهم ترك عبادة ما كان يعبده آباؤهم.
فتبين بهذا أن لا إله إلا الله نفت كل ما كان يعبد من دون الله من صنم ومن وثن من حين حدث الشرك في قوم نوح إلى أن تقوم الساعة وهذا المعنى أكثر أهل العلم يسلمونه ويعرفونه حتى الخوارج والرافضة والمعتزلة والمتكلمون من كل أشعري وكرامي وما تريدي وإنما اختلفوا في العمل بلا إله إلا الله فبعضهم يظن أن هذا في حق أناس كانوا فبانوا فخفي عليهم حقيقة الشرك وأما الفلاسفة وأهل الإتحاد فإنهم لا يقولون بهذا المعنى ولا يسلمونه بل يقولون أن المنفي بلا إله إلا الله كلي لا يوجد منه في الخارج الافرد وهو الله فهو المنفي وهو المثبت بناء على مذهبهم الذي صاروا به أشد الناس كفرا وهو قولهم: أن الله وحدة الوجود المطلق فلم يخرجوا من ذلك صنما ولا وثنا ويشبه قولهم: هذا أهل وحدة الوجود القائلين بأن الله تعالى هو الموجود بعينه فيقولون أن المنفي كلي والمثبت بقوله: إلا هو الوجود بعينه ولا فرق عند الطائفتين بين الخالق والمخلوق ولا بين العابد والمعبود كل شيء عندهم هو الله حتى الأصنام والأوثان وهو حقيقة قول هذا الرجل سواء فخذ قولي وأقبله وفقك الله فلقد عرفت بحمد الله ما أرادوه من قولهم: أن المنفي كلي لا يوجد منه في لخارج إلا فرد ويدعى هذا مثل ما ادعته هذه الطائفة أن تقدير خبر لا وجود وهذه

(1/226)

الكلمة لم توضع لتقرير الوجود وإنما وضعت لنفي الشرك والبراءة منه وتجريد التوحيد كما دلت عليه الآيات المحكمات البينات ودعوة الرسل من أولهم إلى آخرهم وتقدير خبر لا بموجود لا يجري إلا على مذهب الطائفتين لعنهم الله على قولهم: أن الله هو الموجود فلا موجود إلا الله فهذا معنى قوله: أنه كلي لا يوجد منه في الخارج إلا فرد فغير المعنى إنما هو حقيقتها كما قال: المسيح عليه السلام {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} ولا ريب أن كل معبود سوى الله فهو باطل والمنفي بلا إله هي المعبودات الباطلة والمستثنى بإلا هو سبحانه ويدل على هذا قوله تعالى في سورة الحج {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِ الْمَوْتَى} وقال في آخر السورة {ذلك بأن الله هو الحق وأن ما يدعونه من دونه هو الباطل} وقال في سورة لقمان {ذلك بإن الله هو الحق وأن ما يدعو من دونه الباطل} فقوله: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَق} ُّ هو المستثنى بإلا الله وهو الحق وقوله: {وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} هو المنفي بلا إله وما بعد هذا إلا التلبيس على الجهال وإدخال الشك عليهم ف معنى كلمة الإخلاص فكابر المعقول والمنقول بدفعه ما جاء به كل رسول.
نسأل الله لنا ولكم علما نستضيء به من جهل الجاهلين وضلال المضلين وزيغ الزائغين وفي الحديث "رب لا تزغ قلبي بعد إذ هديتني" وقد كان أبوبكر الصديق رضي الله عنه يقرأ في الركعة الأخيرة بعد المغرب {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} وهذا بحمد الله كاف في بيان الحق وبطلان الباطل وصلى الله على سيد المرسلين وعلى آله وصحبه أجمعين1 وسلم تسليما
__________
1 المجموعة 2/93.

(1/227)


الرسالة-29 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعه والعشرون
...
بسم الله الرحمن الرحيم
"29"
من عبد الرحمن بن حسن إلى من يصل إليه من الإخوان سلام عليكم ورحمة لله وبركاته "وبعد" تفهمون أن الجماعة فرض على من دان بالإسلام كما قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا} ولا تحصل الجماعة إلا بالسمع والطاعة لمن ولاه الله أمر المسلمين وفي الحديث الصحيح عن العرباض بن سارية قال: وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلب وذرفت منها العيوب فقلنا يارسول الله كأنها موعظة مودع فأوصنا قال: "أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد حبشي وإنه من يعش منكم بعدي فسيري اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي تمسكوا بها وعضوا عليها بالنواجذ " وقد جمع الله أوائل الأمة على نبيه صلى الله عليه وسلم وذلك بسبب الجهاد وكذلك الخلفاء رد الله بهم إلى الجماعة من خرج عنها وأقاموا الجهاد في سبيل الله فأظهر الله بهم وفتح الله لهم الفتوح وجمع الله عليهم. وتفهمون أن الله سبحانه وتعالى جمعكم على إمامكم عبد الله بن فيصل بعد وفاة والده فيصل رحمه الله: فالذي بايع بايع وهم الأكثرون والذي ما بايع بايعوا لهم كبار هم وإجتمعوا عليه أهل نجد باديهم وحاضرهم وسمعوا وأطاعوا ولا اختلف عليه أحد منهم حتى سعود بن فيصل بايع أخاه وهو ما صار له مد خال أمر المسلمين لا في حياة والده ولا بعده ولا التفت له أحد من المسلمين ونقض البيعة وتبين لكم أمره أنه ساع في شق العصا واختلاف المسلمين على إمامهم وسعى في نقض الإمام وقد قال تعالى: {وَلاَ تَنقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ*وَلاَ تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} وسعود سعى في ثلاثة أمور كلها منكر نقض البيعة بنفسه وفارق الجماعة ودعا الناس إلى نقض بيعة الإسلام فعلى هذا يجب قتاله وقتال من أعانه وفي الحديث من فارق الجماعة قيد بشر فمات فميتته جاهلية وفي.

(1/228)

الحديث الآخر فقد خلع ربقة الإسلام من عنقه فإن كان أحد مشكل عليه وجوب قتاله لما في الحديث إذا التقى المسلمان بسيفهما فالقاتل والمقتول في النار.
فظاهر الحديث أن المراد ما يجري بين القبائل إما عند ضربة عصا من قبيلتين أو فخذين أو طعنة فكل قبيلة أو فخذ يكون منهم حمية لمن كان منهم من غير خروج على الإمام ونقض لبيعة الإسلام ولا شق عصا المسلمين وأهل العلم من الفقهاء وغيرهم ذكروا قتال العصبية وحكمه وقتال الباغي وحكمه فذكروا أنه يجب على الإمام في قتاله العصبية أن يحملهم على الشريعة وأما البغاة فحكمهم أنهم يقاتلون حتى يفيؤا أو يرجعوا ويدخلوا في جماعة المسلمين فالفرق ظاهر بين والله الحمد فاستعينوا بالله على قتال من بغي وطغى وسعى في البلاد بالفساد وهذا أمر فساده ظاهر ما يخفي على من له عقل واحتسبوا جهادكم وأجركم على وأنتم سالمون والسلام. وصلى الله على نبينا محمد وآله وصحبه أجمعي1ن.
__________
1 المجموعة 2/7.

(1/229)


الرسالة-30 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثلاثون
...
بسم الله الرحمن الرحيم
"30"
من عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب إلى الأخ عبد الله بن محمد: سلام عليكم ورحمة الله وبركاته وما ذكرت أنا ننصركم فبلدكم بعيد لا يستطاع الوصول إليها وأما نصرتكم بالحجة والبيان فالله تعالى وقد قال في كتابه {وَلاَ يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} والخصومة بينكم وبين الضد في عبادتهم غير الله تعالى من الأموات الذين لا يملكون لانفسهم ضرا ولا نفعا كما قال تعالى: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} وقد كان جل عبادتهم لهم في الرغبات والرهبات بالدعاء والاستعانة وقد قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُوا مَعَ اللَّهِ أَحَدًا} وأجد نكرة في سياق النهي تعم كل مدعو من دون الله كالأنبياء ومن دونهم وقد أمر الله نبيه أن يعبد ربه وحده بالدعاء وغيره من أنواع

(1/229)

العبادة قال الله تعالى: آمرا نبيه أن يدعوا أمته أن يخلصوا الدعاء لربهم وخالقهم فقال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلاَ أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لاَ يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ} فبين تعالى أنه المستحق لدعوة الحق وإن الذين يدعون من دونه لا يستجيبون لهم بشيء وأ، دعوة غيره ضلال والضلال ضد الهدي وكفرهم بذلك وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} فكفر من يدعوا غيره في هاتين الآيتين وقال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ*وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وقال تعالى: {إِنْ تَدْعُوهُمْ لاَ يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلاَ يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فهذه الآيات تقصم ظهر المشرك الملحد فمن تمسك بها غلب خصمه المشرك كما قال شيخنا رحمه الله تعالى: والعامي من الموحدين يغلب ألفا من علماء هولاء الشياطين وما ذكرت من أنهم يأتون بفتاوى من علماء مكة فليس مع من عارض أدلة التوحيد إلا شبهات شياطين وقد كتبنا نسخة في هذا المعنى ردا على من زعم أن الاستمداد بالاموات جائز وفيها كفاية لأهل الحق.
وأما ما سئلت عنه فيمن أنكر الحكم برجحان العمل بالحديث الصحيح في مقابلة المذهب الملتزم.
فهذا من محدثات الأمور التي ما أنزل الله بها من سلطان قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلاَ تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} الآية وهذا أصل عظيم من اصول الدين قال العلماء رحمهم الله "كل يؤخذ من قوله: ويترك إلا رسول الله صلى الله عليه وسلم وهذا قول الإمام مالك رحمه الله".

(1/230)

وهذا القول الذي يقوله: هؤلاء يفضي إلى هجران الكتاب والسنة وتبديل أحكام النصوص كما فعل أهل الكتاب من اليهود والنصارى والكتاب والسنة شفاء وهدى لمن أصغى إليهما.
ومن طلب الحق منهما ناله وفهمه وقد قال تعالى: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ} والأمر بتدبره والتذكر ليس مخصوصا بالعلماء المجتهدين بل عام لكل من له فهم يدرك به معنى الكلام والتقليد المفضي إلى هذا الإعراض عن تدبر الكتاب والسنة فيه شبه بمن قال اله فيهم {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّه} ِ وقوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} وأهل الاجتهاد من العلماء وإن كانوا معذورين بإجتهادهم إنما هو في معنى أدلة الكتاب والسنة وينهون عن تقليدهم فالأئمة رحمهم الله اجتهدوا ونصحوا قال الإمام الشافعي إذا جاء الحديث بخلاف قولي فاضربوا بقولي الحائط فهو مذهبي وأما قولكم الفرق بين الشرك الأكبر والأصغر كيسير الرياء والحلف بغير الله وقول الرجل أنا في حسبك ولولا الله وأنت وأن يجاهد بالمعروف لطلب رياسة أو مال أو وظيفة كمن يتعلم العلم لوظيفة المسجد أو يقرأ القرآن ليسئل الناس به أو يبيع الختمات أو يحج ليأخذ المال أو يتصدق ليكثر ماله أو نحو ذلك وهذا إنما يتبين بالتمثيل والحد لا بالعد وأما الشرك الأكبر فهو إتخاذ الأنداد من أرباب القبور والغائبين ومخاطبتهم بالحوائج والذبح لهم والنذر واعتقاد أنهم ينفعون ويدفعون وكاتخاذ الأشجار والأحجار والأصنام لجلب الخير ودفع الضر بها وغير ذلك وهو كثير جدا وهو أن يرغب إلى شيء أو يدعوه أو يخافه أو يرجوه أو يعكف عند القبر تعظيما له ونحو ذلك وأمور الشرك أكبره وأصغره لا تدرك بالعد لكن الشرك الأكبر يخرج من الملة ويحبط الأعمال لأنه أعظم ذنب عصي الله به وهو أظلم الظلم لأن المشرك أخذ حق الله ووضعه فيمن لا يستحقه وأما الشرك الأصغر فهو أكبر من الكبائر لقول النبي صلى الله عليه وسلم لمن رأى في يده حلقة من صفر فقال: ما هذه قال: من الواهنة فقال: "إنزعها فإنها لا تزيدك إلا وهنا فإنك لو مت وهي

(1/231)

عليك ما أفلحت أبدا" ولا يكفر الشرك أكبره وأصغره إلا بالتوبة منه قبل الممات والأصغر لا يكفره في الدار الآخرة ألا كثرة الحسنات لأن الأصغر لا يحبط إلا العمل الذي وقع فيه خاصة.
وأما قولكم في الذهاب إلى المقابر التي بنى عليها القباب وأوقد فيها المصباح.
فالجواب أن رسول الله صلى الله عليه وسلم لعن اليهود والنصارى وقال: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" وقال: "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج" وبناء القباب على القبور وإسراجها وسيلة إلى عبادتها والخضوع لها والتذلل والتعظيم وسؤالها ما لا يقدر عليه إلا الله وفي الحديث الذي رواه مالك في الموطأ عن النبي صلى الله عليه وسلم "اللهم لا تجعل قبري وثنا يعبد إشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
وأما مسألة استغاثة الأحياء بالموتى في طلب الجاه وسعة الرزق والأولاد مثل أن يقال عند القبور نسألك أن تدعوا الله في رفع فقرنا وبسط رزقنا وكثرة أولادنا وشفاء مريضنا لأنكم سلف مستجابوا الدعوات عند الله.
فالجواب هذا من الشرك الأكبر الذي لا يغفره الله وهذا شرك في الربوبية والإلهية وقد كان شرك المشركين في جاهليتهم بطلب الشفاعة والقربة به.
وأما طلب الرزق والأولاد وشفاء المرضى فقد أقروا بأن آلهتهم لا تقدر على ذلك كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ} فأقروا لله تعالى أنه الخالق الرازق المدبر لجميع الأمور وقال: {أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَعَ اللَّهِ} أي يفعل ذلك فأقروا لله بذلك وصابر إقرارهم حجة عليهم في اتخاذهم الشفعاء. وقال قال تعالى: في فاتحة الكتاب

(1/232)

{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي لا نعبد إلا إياك ولا نستعين إلا بك فهو المعبود وحده وهو المستعان وقد تقدم ما بين أن الدعاء مخ العبادة لأن الله تعالى نهى عن دعوة غيره وأخبر أن المدعو لا يستجيب لداعيه وأنه شرك وضلال وأنه كفر بالله وقد أوضحنا ذلك في الجواب في إبطال دعوة المدعي جواز الاستمداد بالا موات ومن قال: أن الميت يسمع ويستجيب فقد كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للمتكبرين وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} فأخبر تعالى أن لا أضل ممن يدعو أحد من دون الله غير الله وأخبر أن المدعو لا يستجيب وأنه غافل عن ودعوته وأنه عدوه يوم القيامة.
فأهل التوحيد أعداء أهل الشرك في الدنيا والآخرة قال الله تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ*فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} فأخبر تعالى أن آلهتهم تبرء منهم بين يدي الله ومن عبادتهم ويستشهدون الله على أنهم في حال دعوتهم لهم غافلون لا يسمعون ولا يستجيبون وهذا كتاب الله هو الحاكم بيننا وبين جميع من أشرك بالله من الأولين والأخيرين وليس فعل أحد من الناس ولو من يظن أنه عالم يكون حجة على كتاب الله بل القرآن هو الحجة على كل أحد فلا تغتروا بقول بعضهم قال فلان وفعل فلان.
وأما السؤال عن دلائل الخيرات فيكفي عن دراستها ما وردت به السنة عن النبي صلى الله عليه وسلم لما سئل عن كيفية الصلاة قال: "قولوا اللهم صل على محمد وعلى آل محمد" الخ وقد قال: بعض العلماء لما قيل له إن الشيخ محمد بن عبد الوهاب احرق دلائل الخيرات استحسن ذلك فقال.
وحرق عمدا للدلائل دفترا ... أصاب ففيها ما يجل عن العد
غلو نهى عنه الرسول وفرية ... بلا مرية فاتركه إن كنت تستهدي

(1/233)

أحاديث لا تعزى إلى عالم فلا ... تساوي فليسا إن رجعت إلى النقد
وأما السؤال عن البردة للبوصيري والهمزية وأمثالها في المديح فالمنكر سواك فدعا غير الله ولاذ به من دون الله والدعاء مخ العبادة واللياذ نوع من أنواع العبادة كالعياذ وقد جاء النبي صلى الله عليه وسلم بتغيير ما كان عليه أهل الجاهلية من الإستعاذة بالجن إذا هبطوا واديا يقولون نعوذ بسيد هذا الوادي من سفهاء قومه كما قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنْ الإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا} أي طغيانا فشرع النبي صلى الله عليه وسلم لأمته قصر الاستعاذة على الله وأسمائه وصفاته فقال في حديث خولة بنت حكيم وهو في الصحيح من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك وكذلك قول صاحب البردة.
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يازلة القدم
وقوله:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فكل هذا شرك محرم بالكتاب والسنة فما كان من جنس ذلك وجب إنكاره والنهي عنه وتغييره بطمسه وهذا يتبين بما تقدم من الآيات المحكمات في النهي عن دعوة غير الله والرغبة والتوكل عليه ورجاه.
وأما الإجماع فقد حكاه شيخ الإسلام ابن تيمية رحمه الله تعالى: فقال: من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعا وأما البدعة المنهي عنها فكل ما حدث بعد النبي صلى الله عليه وسلم وأصحابه ولا دل عليه قول من النبي ولا فعل وكذلك أصحابه الذين هم أحرص الأمة على فعل الخير فكل ما حدث بعدهم في العبادات وغيرها من أمور الدين فهو بدعة لقول النبي صلى الله عليه وسلم لأصحابه في خطبته: وإياكم ومحدثات الأمور فإن كل بدعة ضلالة وبسط القول في هذا يستدعي كتابا ضخما لكن في أصول الأدلة ما يكفي المسافر إلى الله

(1/234)

على صراط مستقيم وكل ما لم يفعله أصحاب الرسول صلى الله عليه وسلم مما حدث بعدهم فالجواب أن يقال لو كان خيرا سبقونا إليه.
وأما السؤال عن السفر إلى قبر النبي صلى الله عليه وسلم فقد ثبت عنه صلى الله عليه وسلم أنه قال: "لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى" فالنهي عن شد الرحال إلى غير الثلاثة لفظ عام يتناول المساجد وغيرها وفحوى الخطاب يدل عليه لأن غير المساجد من باب أولى ولكن إذا نوى الإنسان السفر إلى مسجده حصلت زيارة القبر الشريف تبعا فإنه إذا وصل إلى المسجد سلم على النبي صلى الله عليه وسلم من قرب فيكون قد أخذ بعموم الحديث وحصلت له الزيارة من غير أن يخصها بشد الرحال المنهي عنه.
وأما السؤال عن الرسوم والعادات التي شاعت وذاعت في الأعاجم سيما في مشايخهم إذا مرض أحدهم يحفون ويحيطون به فيقرءون شيئا من الآيات بحساب وإعداد معلومات فإذا انتهى قالوا يا قاضي الحاجات ويا كاشف الكربات ثم يأتون بالاطعمة النفيسة فيأكلونها بأجمعهم.
فالجواب أن الذي وردت به السنة دعاء العائد له وحده من غير تكلف ولا اجتماع فإن شاء رقاه بما وردت به السنة كما قال: عبد الله بن مسعود رضي الله عنه لامرأته لما نخستها عينها إنما يكفيك أن تقولي اذهب الباس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما هذا جنس المشروع.
وأما على هذه الكيفية التي ذكرها السائل فبدعة تجري مجرى ما ذكره تعالى ردا على من ابتدع في دينه فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}
وأما ما ذكره السائل من أنه إذا مات أحدهم يتصدق أقاربه وعشائره ويذبحون الذبائح ويطبخون الطعام ويفرشون الحرير ويدعون الناس كلهم الغني والفقير فليس هذا من دين الإسلام بل هو بدعة وضلالة ما أنزل الله بها

(1/235)

من سلطان وهذا من جنس ما أحدثه اليهود والنصارى من التغيير والتبديل في شريعتهم خالفوا به ما جاءت به أنبياؤهم فيجب اجتناب ذلك المأتم وما في معناه.
وأما ماسألت عنه من شد الرحال إلى مكانات مشرفة للأنبياء والأولياء هل هو ممنوع ومحذور أم لا.
فالجواب لا ريب أن هذا مما نهى عنه رسول الله صلى الله عليه وسلم في الحديث الذي تقدم وهو قوله: "لا تشد الرحال إلا إلى ثلاثة مساجد" فإذا كان بترك للمحمل المزور فهو من الشرك لأنهم قصدوا بذلك تعظيم المزور كقصد النبي صلى الله عليه وسلم أو الولي لتعود بركته عليه بزعمهم وهذا حال عباد الأصنام سواء كما فعله المشركون باللات والعزى ومنات فإنهم يقصدونها لحصول البركة بزيارتهم لها وإتيانهم إليها وفي الحديث الذي رواه الترمذي عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه وسلم "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى إجعل لنا إلها كما لهم آلهة قال: إنكم قوم تجهلون لتركبن سنن من كان قبلكم" فجعل التبرك بالأشجار مثل قول بني إسرائيل إجعل لنا إلها وهذا هو جنس عبادة الأشجار والأحجار.
وأما قول بعضهم أن أمور التعظيمات خصصه الله تعالى للذات وسماه بالعبادة كالسجود والركوع والقيام كقيام الصلاة والتصدق بالصدقات والصيام باسمه وقصد السفر إلى بيته من المكانات البعيدات فهذا من وحي الشيطان وزخرفته التي ألقاها على ألسن المشركين فجمع لهم الشرك وتعظيمه والغلو فيه والبدع والضلالات.
وكل هذا باطل ما أنزل الله به من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى.
وأما سؤاله عن رجل بنى في جوار قبر صالح لإفاضة الفيوضات عليه

(1/236)

وإصابة البركات ورجل جلس مراقبة على قبر صالح
فالجواب من أخبر هذا المغرور أن هذا المدفون تفيض عليه وهذا من جنس ما قبله مما زين الشيطان وأجراه على السن المغرورين المفتونين الذين أعرضوا عن كتاب الله وسنة نبيه صلى الله عليه وسلم ولما قال رجل للنبي: ما شاء الله وشئت قال: "أجعلتني لله ندا قل ماشاء الله وحده وقال: اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد وقد صان الله قبر نبيه صلى الله عليه وسلم بأن صار قبره في حجرته حذرا من هذه الأمور التي نهى عنها. قالت عائشة: ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا وقال صلى الله عليه وسلم: "إياكم والغلو فإنما أهلك من كان قبلكم الغلو" والضابط أن ما كان يفعل مع الميت من رفع الأصوات على جنازته والتبرك به وبتربته والنذر له وغير ذلك من الشرك كالذبائح والنذور التي يقصد بها الميت حرام وهي مما أهل به لغير الله كما صرح به القرآن قال تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}
وقد تضمنت هذه الأفعال التي ذكرت الشرك والبدع والغلو في الدين وخالف أهلها وصادموا ما بعث الله به رسله وأنزل به كتبه من إخلاص العبادة بجميع أنواعها لله تعالى وتوجيه الوجه والقلب إلى الله تعالى بجميع الإرادات الشرعية والأحوال الدينية وقد أبطل الله في كتابه التعلق على غيره كائنا من كان قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} وقال تعالى: {وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} وقال تعالى: {وَمِنْ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ} إلى قوله: {يَدْعُوا مِنْ دُونِ اللَّهِ مَا لاَ يَضُرُّهُ وَمَا لاَ يَنْفَعُهُ ذَلِكَ هُوَ الضَّلاَلُ الْبَعِيدُ*يَدْعُوا لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} الآية. وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ

(1/237)

سَحِيقٍ} {أَفَمَنْ يَخْلُقُ كَمَنْ لاَ يَخْلُقُ أَفَلاَ تَذَكَّرُونَ} إلى قوله: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ*أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}
إذا عرفت ذلك وما في معناه من الآيات المحكمات فهذه الشبهات التي أعتمدها كثير من جملة المشركين كلها باطلة تصادم كتاب الله وسنة رسوله وأول من زخرف هذه الشبهات وزين للجهال التعلق على الأموات زنادقة الفلاسفة الكفار الدعاة إلى الخلود في عذاب النار كابن سينا والفارابي فإنهم أدخلوا على كثير ممن ينتسب إلى العلم كثيرا من الفلسفة وزخرفوا هذه الشبهات التي صارت في أيدي المشركين وحاولوا بها إبطال ما في الكتاب والسنة من توحيد المرسلين وخالص حق رب العالمين فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا فمن التفت إلى الأموات يستمد منهم نفعا وتبركا بهم فقد اتخذهم أربابا من دون الله قال الله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ} إلى قوله: {وَلاَ يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلاَئِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} وقد أخبر تعالى عن عيسى ابن مريم أنه قال: {مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} وهو دليل على أن من مات فلا اطلاع له على الأحياء ولا علم له بهم1 فكيف يدعو من لا يعلم ماله ولا يدري ما يفعله وما يقوله: وقد تقدم في الآيات المحكمات مايدل على ذلك وأن المدعو لا يسمع ولا يستجيب فما هذه التعلقات الشركية التي هي أضل الضلال وأمحل المحال الا من وحي الشيطان وزخرفة أعداء المرسلين كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا
__________
1 إذا كان هذا قول عيسى وقد رفعه الله حيا فكيف بالأموات.

(1/238)

يَفْتَرُونَ} وكل هذه التعلقات على الأموات والغائبين هي أعمال الشرك من المشركين قديما وحديثا وهو شرك قوم نوح لما صوروا الأصنام على صور صالحيهم قال من بعدهم: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم فعبدوهم أي بطلب الشفاعة منهم واستمداد البركة بهم وهذا هو شرك العالم وهم في آخر هذه الأمة أشد وأعظم فاستمسك بأدلة القرآن وسبيل أهل الإيمان.
وقد عرفت أن عبادة الأشجار والقبور والأحجار بدعائهم لها باستمداد البركة منها في زعمهم أنه أبطل الباطل وأمحل المحال كما دل عليه الكتاب والسنة.
وهذا الجواب يكفيك عما تقدم من السؤالات فكل ما كان يفعل عند القبور من التعظيم لها ولأربابها وقصدها والتبرك بها والدعاء عندها أولها كل هذا شرك وضلال.
فتأمل قوله: عن خليله عليه السلام {يَاقَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ*إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ} والحنيف هو المقبل على الله المعرض عن كل ما سواه فهذه الأدلة التي ذكرنا تبطل كل ما تعلق به المشركون مما كانوا يفعلونه مع العزى ومناة ومن إدعى جواز شيء من ذلك أو أنه يحتمل الجواز فيطالب بالدليل من كتاب الله وسنة رسوله على أن هذا جائز ولا يخفي أنه ينافي الإخلاص لما فيه من الإقبال على غير الله والرغبة إليه وجلب النفع والدفع منه وكل هذا مردود بالآيات المحكمات والأحاديث الصحيحة كما ثبت عنه صلى الله عليه وسلم في الحديث الصحيح أنه قال: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله" وكل ما كان يفعل هؤلاء مع الأموات فليس فيه مستحب ولا مباح إلا زيارة القبور من غير شد رحل لتذكر الآخرة والاستعداد لما بعد الموت من الإخلاص والعمل المشروع من غير تحر لإجابة الدعاء عندها والصلاة إليها ولو كانت لله فهذا محرم سدا لذريعة الشرك وحماية لجناب التوحيد.

(1/239)

وأما قولهم: بعصمة الأنبياء فالذي عليه المحققون أنه قد تقع منهم الصغائر لكن لا يقرون عليها وأما الكبائر فلا تقع منهم وكل ما قال رسول الله صلى الله عليه وسلم مما ثبت عنه فهو حق كما قال تعالى: {وَمَا يَنْطِقُ عَنْ الْهَوَى*إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} كذلك تقريراته حق.
وأما قول أبي الوفا بن عقيل رحمه الله تعالى: فهو حق وأعظمه خطاب الموتى بالحوائج وكتب الرقاع فيها يامولاي إفعل كذا وكذا وأخذ تربتها والتبرك بها فهذا الشرك الأكبر الذي لا يغفره الله وقد كتبنا الأدلة على ذلك في الرد على الذي يقول بالامداد من الموتى فطالعه وفيه ما يكفي ويميز الحق من الباطل.
وأما ما ذكره ابن عقيل رحمه الله: من أفاضه الطيب على القبور وشد الرحال إليها فهو من إفراطهم وغلوهم في الآلهة التي يعبدونها من دون الله وكلامه عندنا رحمه الله: مسلم لأنه اشتمل على إنكار الشرك من التعلق بالأموات واعتقاد أن لهم قدرة على قضاء الحاجات وتفريج الكربات ويخاطبونهم بذلك من قريب وبعيد لإعتقادهم أن لهم تصرفات وأنهم يعلمون الغيب وإن لهم قدرة على ما أرادوا والقرآن كله من أوله إلى آخره ينكر ذلك عليهم ويبين أنه شرك وكفر وضلال ودليله من الكتاب والسنة وإجماع أهل السنة وإجماع أهل السنة والجماعة مذكور على صاحب الرد في الإمداد.
وإما قول الأئمة الأربعة فذلك مذكور في مذاهبهم في باب حكم المرتد في كل مذهب وأما مسح الرقبة فقول أبو حنيفة وجمهور الفقهاء بخلافه لا يرون ذلك وفيه حديث ضعيف.
وأما دعاء القنوت فبعد الركوع ورفع اليدين فيه جائز والتكبير قبله محدث.
وأما الرسالة التي أرسلتموها إلينا فالجواب عليها يصل إليكم إن شاء الله ويظهر بطلانها بالتمسك بالآيات المحكمات والوقوف عندها ويكفي في ردها ما في سورة الفاتحة في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} من قصر العبادة

(1/240)

والاستعانة على الله دون كل ما سواه فإن غالط فأدلة النهي عن دعوة غير الله وإنها شرك وكفر تكفي المتمسك بها وذكرنا من الأدلة ما فيه كفاية ولو تتبعنا ما في كتاب الله وسنة رسوله من دلائل التوحيد وكلام السلف والخلف من أهل السنة لاحتمل مجلدا ضخما ومجلدات.
وأما السؤال عن رجل لا يتكلم بعد صلاة العصر إلى غروب الشمس وبعد صلاة الصبح إلى طلوع الشمس فالجواب ما ذكرتموه من قصة أبي بكر مع المرأة الأحمسية وقال لها إن هذا لا يحل فتكلمت.
وأما ما أحدثه المشايخ من المراقبات واللطائف فإن كانت مما جائت به السنة وفعله أصحاب رسول الله صلى الله عليه وسلم فاقبلوه وما لم يفعلوه ولم يقم عليه دليل فدعوه فإن "كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار"
وأما قول أهل التأويل للصفات إن الله تعالى منزه عن الجهات فهذه شبهة أرادوا بها نفي علو الرب على خلقه واستوائه على عرشه وقد ذكر استواءه على عرشه في سبعة مواضع من كتاب الله تعالى {وَهُوَ الْعَلِيُّ الْعَظِيمُ} في آية الكرسي وغيرها من القرآن فأثبت لنفسه العلو بأنواعه الثلاثة: علو القهر, علو القدر, علو الذات ومن نفى علو الذات فقد سلب الله وصفه وقد قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} وقال {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} وقال {تَعْرُجُ الْمَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ} وحديث المعراج الذي تواترت به السنة يدل على علو الله على خلقه وأنه على عرشه فوق سماواته.
وهذا مذهب سلف الأمة وأئمتها ومن تبعهم من أهل السنة والجماعة يثبتون لله ما أثبت لنفسه وما أثبته له رسول الله صلى الله عليه وسلم من صفات كماله ونعوت جلاله على ما يليق بجلال الله وعظمته إثباتا بلا تمثيل وتنزيها بلا تعطيل.
تعالى الله عما يقول المحرفون المخرفون عن الحق علوا كبيرا والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على سيد المرسلين وإمام المتقين وعلى آله وصحبه أجمعين آمين1
__________
1 المجموعة 2/33.

(1/241)


الرسالة-31 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الواحدة والثلاثون
...
بسم الله الرحمن الرحيم
"31"
من عبد الرحمن بن حسن وإبنه عبد اللطيف إلى عبد الخالق الحفظي السلام عليكم ورحمة الله وبركاته.
وبعد فقد بلغنا من نحو سنتين إشتغالكم ببردة البوصيري وفيها من الشرك الأكبر ما لا يخفى من ذلك قوله: يا أكرم الخلق مالي من ألوذ به سواك إلى آخر الأبيات التي فيها طلب ثواب الدار الآخرة من النبي صلى الله عليه وسلم وحده فأما دعاء الميت والغائب فقد ذكر الله في كتابه العزيز الذي أنزله على رسوله صلى الله عليه وسلم النهي عن دعوة الأموات والغائبين بقوله تعالى {وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} ولم يستثن أحدا والنبي صلي الله عليه وسلم هو المبلغ عن الله وقال {فَلاَ تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنْ الْمُعَذَّبِينَ} فانظر إلى هذا الوعيد الشديد المترتب على دعوة غير الله وخاطب به نبيه صلى الله عليه وسلم ليكون أبلغ للتحذير فكيف يظن بالنبي صلى الله عليه وسلم أن الله تعالى ينهاه عن ذلك ويذكر الوعيد عليه ويرضاه أن يفعل ذلك أحد معه أو مع غيره صلوات الله وسلامه عليه ولما قال له رجل: ما شاء الله وشئت قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده" ودعوة غيره تنافي الإخلاص الذي هو دينه الذي لا يقبل الله دينا سواه وذكر تعالى إختصاصه بالدعاء بقوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لاَ يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} الآية وأخبر أن دعوة الحق مختصة به وما ليس بحق فهو باطل ولا يحصل به نفع لمن فعله بل هو ضرر في العاجل والآجل لأنه ظلم في حق الله تعالى يقرر هذا تهديده تعالى لمن دعا الأنبياء والصالحين والملائكة بقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً} نزلت في عيسى وأمه والعزير والملائكة وكونه صلى الله عليه وسلم أفضل الأنبياء لا يلزم أن يختص دونهم بأمر نهي الله عنه عباده عموما وخصوصا بل هو

(1/242)

مأمور أن ينهى عنه ويتبرأ منه كما تبرأ منه المسيح بن مريم في الآيات في آخر سورة المائدة وكما تبرأت منه الملائكة في الآيات التي في سورة سبأ وأما اللياذ فهو كالعياذ سواء فالعياذ لدفع الشر واللياذ لجلب الخير وحكى الإمام أحمد وغيره الإجماع على أنه لا يجوز العياذ إلا بالله وأسمائه وصفاته وأما العياذ بغيره فشرك ولا فرق.
وأما قوله: "فإن من جودك الدنيا وضرتها" فمناقض لما اختص به تعالى يوم القيامة من الملك في قوله: {لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} .
وفي قوله تعالى في سورة الفاتحة {مَالِكِ يَوْمِ الدِّينِ} وفي قوله تعالى {يَوْمَ لاَ تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} وغير ذلك من الآيات لهذا المعنى وقال غير ذلك في منظومته مما يستشبع من الشرك ومدح النبي صلى الله عليه وسلم شعراء العرب الفصحاء ولم يقرب أحد منهم حول هذا الحمى الذي هو لله وحده بل مدحوه بالنبوة وما خصه الله به من الفضائل والأخلاق الحميدة مثل حسان بن ثابت وكعب بن مالك وكعب بن زهير وأمثال هؤلاء فما تعلقت قلوبكم يا عبد الخالق إلا بنظم للشيطان فيه حظ وافر قد أنكره الله ورسوله على من قاله أو فعله وهذه الأمور كانت عند محمد الحفظي وأبيه وأخيه فأقلعوا عنها وتابوا إلى الله منها وتجنبوا الشرك وتبرؤا إلى الله منه ومن أهله وجاهدوا أهله نثرا ونظما وقد نزلت المنزلة التي كانوا عليها في الجاهلية ثم تابوا منها فاصغ سمعك لكتاب الله فإنه يكفيك ويشفيك في كل خير ويعصمك من كل شر اهـ آخر ما وجد من الرسالة والحمد لله1
__________
1 المجموعة 2/82.

(1/243)


الرسالة-32 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية والثلاثون
...
بسم الله الرحمن الرحيم
"32"
من عبد الرحمن ابن حسن إلى الأخوين المكرمين محمد ابن عبد الله وعبد الله بن سالم سلام عليكم ورحمة الله وبركاته.,
وبعد فقد وصل الكتاب وفهمت ما تضمنه من الخطاب وما ذكرتماه عن

(1/243)

نصب الشيخ عبد اللطيف لهؤلاء الأولاد الثلاثة فالعادة أن مثل هذا يرجع فيه إلى الإمام لأن نصبه له في أمر خاص وهو فصل القضايا بين الناس.
وأما النظر فيما يصلح للإمامة والتدريس فيرد إلى الإمام وربما أن الإمام يجعل لنا فيه بعض الشورى لأن كثيرا من الناس ما تخفانا حالهم وعقائدهم ونصب الإمام لقضاة نجد كذلك والشيخ أحمد بن مشرف يسامي الأكابر ومثلهم ما ينسب له والذي نعلم منه صحة المعتقد في توحيد الأنبياء والمرسلين الذي جهله أكثر الطوائف كذلك هو رجل سلفي يثبت من صفات الرب تعالى ما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته.
وأما أهل بلدكم في السابق وغيرهم فهم أشاعرة والأشاعرة أخطأو في ثلاث من أصول الدين منها تأويل الصفات وهو صرفها عن حقيقتها التي تليق بالله.
وحاصل تأويلهم سلب صفات الكمال عن ذي الجلال أيضا أخذوا ببدعة عبد الله بن كلاب في كلام الرب تعالى وتقدس ورد العلماء عليهم في ذلك شهير مثل الإمام أحمد والشافعي وأصحابه والخلال في كتابه والسنة وإمام الأئمة محمد بن خزيمة واللالكائي وأبوعثمان الصابوني الشافعي وابن عبد البر وغيرهم من أتباع السلف كمحمد بن جرير الطبري وشيخ الإسلام الأنصاري1وقد رجع كثير من المتكلمين الخائضين كالشهرستاني شيخ أبي المعالي2 وكذلك أبو المعالي والغزالي وكذلك الأشعري قبلهم في كتاب الإبانة والمقاولات ومع هذا وغيره فبقي هذا في المتأخرين المقلدين لا ناس من المتأخرين ليس لهم إطلاع على كلام العلماء وإن كانوا يعدون من العلماء.
وأخطأوا أيضا في التوحيد ولم يعرفوا من تفسير لا إله إلا الله إلا أن معناها القادر على الاختراع ودلالة لا إله إلا الله على هذا دلالة التزام لأن هذا من توحيد الربوبية الذي أقر به الأمم ومشركوا العرب كما قال تعالى: {قُلْ لِمَنْ
__________
1 هو إسماعيل الهروي الحنبلي صاحب "منازل السائرين".
2 الطاهر أن في العبارة تحريف.

(1/244)

الأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ} الآيات وهي كثيرة في القرآن يحتج تعالى عليهم بذلك على ما جحدوه من توحيد الألوهية الذي هو معنى لا إله إلا الله مطابقة وتضمنا وهو الذي دعا إليه الناس في أول سورة البقرة وفي سورة آل عمران والنساء وغيرهما ودعت إليه الرسل أن لا تعبدوا إلا الله وهو الذي دعا إليه رسول الله صلى الله عليه وسلم وفد نصارى نجران ودعا إليه العرب قبلهم كما قال أبو سفيان لهر قل لما سأله عما يقول قال: يقول اعبدوا الله ولا تشركوا به شيئا وكل السور المكية في تقرير معنى لا إله إلا الله وبيانه فإذا كان العلماء في وقتنا هذا وقبله في كثير من الأمصار ما يعرفون من لا إله إلا الله القادر على الاختراع وبعضهم يقول معناها الغني عما سواه المفتقر إليه ما عداه وعلماء الاحساء ما عادوا شيخنا رحمه الله: في مبدء دعوته إلا من أجل أنهم ظنوا أن عبادة يوسف والعيدروس وأمثالهم لا يستفاد بطلانها من كلمة الإخلاص والله سبحانه بين لنا معنى هذه الكلمة في مواضع كثيرة من القرآن قال تعالى: عن خليله عليه السلام {وَإِذْ قَالَ إِبْرَاهِيمُ ِلأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ*إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ*وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} فعبر عن هذه الكلمة بمعناها وهو نفي الشرك في العبادة وقصرها على الله وحده وقال عن أهل الكهف {وَإِذْ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ} فإذا كان هذا التوحيد الذي هو حق الله على العباد قد خفي على أكابر العلماء في أزمنة سلفت فكيف لا يكون بيانه أهم الأمور خصوصا إذا كان الإنسان لا يصح له إسلام ولا إيمان الا بمعرفة هذا التوحيد وقبوله ومحبته والدعوة إليه وتطلب أدلته واستحضاره ذهنا وقولا وطلبا ورغبة فهذه نصيحة مني لكل إنسان دعاني إليها غربة الدين وقلة المعرفة فيه فينبغي أن تشاع وتذاع في مخاطر أهل العلم يقبلها من وفقه الله تعالى للخير فإنها خير مما كتبت فيه بأضعاف أضعاف والسلام عليكم ورحمة الله وبركاته وصلى الله على محمد وأله وسلم1
__________
1 المجموعة 2/84.

(1/245)


الرسالة-33 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة والثلاثون
...
بسم الله الرحمن الرحيم
"33"
من عبد الرحمن بن حسن إلى الإخوان الأمير محمد بن أحمد والشيخ عبد اللطيف بن مبارك وأعيان أهل الإحساء وعامتهم رزقنا الله وإياهم الاعتصام بالكتاب والسنة وجنبنا وإياهم سبل أهل البدع والأهواء ووفقنا وإياهم لمعرفة ما بعث الله به رسوله من النور والهدى سلام عليكم ورحمة الله وبركاته وبعد فإن الباعث على هذا الكتاب هو النصيحة لله ولكتابه ولرسله ولأئمة المسلمين وعامتهم "وأوصيكم" بما دلت عليه شهادة لا إله إلا الله وما تضمنته من نفي الإلهية عما سوى الله وإخلاص العبادة لله وحده لا شريك له والبراءة من كل دين يخالف ما بعث الله به رسله من التوحيد كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} وقال تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ*إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلاَّ تَعْبُدُوا إِلاَّ اللَّه} َ وهذه الآية وما في معناها تتضمن النهي عن الشرك في العبادة والبراءة منه ومن المشركين من الرافضة وغيرهم والقرآن من أوله إلى آخره يقرر هذه الأصل العظيم فلا غناء لأحد عن معرفته والعمل به باطنا وظاهرا قال بعض السلف: كلمتان يسأل عنهما الألون والآخرون ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟ وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ*وَأُمِرْتُ ِلأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} وهذا هو مضمون شهادة أن محمد رسول الله وجوب إتباعه والرضى به نبيا ورسولا ونفي للبدع والأهواء المخالفة لما جاء به صلى الله عليه وسلم فلا غناء لأحد عن معرفة ذلك وقبوله ومحبته والإنقياد له قولا وعملا باطنا وظاهرا.

(1/246)


الرسالة-34 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة والثلاثون
...
بسم الله الرحمن الرحيم
"34"
وبه نستعين وعليه نتوكل ونعتمد.
من عبد الرحمن بن حسن إلى إمام المسلمين وخليفة سيد المرسلين

(1/246)

في إقامة العدل والدين وهو سبيل المؤمنين والخلفاء الراشدين فيصل بن تركي جعل الله في عدادهم متبعا لسيرهم وآثارهم آمين..السلام عليكم ورحمة الله وبركاته.
وبعد أعلم أن الله أنعم علينا وعليكم وعلى كافة أهل نجد بدين الإسلام الذي رضيه لعباده دينا وعرفنا ذلك بأدلته وبراهينه دون الكثير من هذه الأمة الذين خفي عليهم ما خلقوا له من توحيد ربهم الذي بعث به رسله وأنزل به كتبه ولإصلاح للعباد في معاشهم ومعادهم إلا بمعرفة هذا الدين وقبوله والعمل به ومحبته واستفراغ الوسع في ذلك علما وعملا والدعوة إليه والرغبة فيه وأن يكون أكبر هم الإنسان ومبلغ عمله ليحصل له النعيم المقيم الأبدي والسرور السرمدي.
وقد وقع أكثر من أنعم الله عليهم بهذه النعمة في التفريط في شكرها والتهاون بها وعدم الرغبة فيها والإشتغال بما يشغل عنها من الرغبة في الدنيا والإقبال عليها والتحدث بها والعمل بموجبها وقد وقع بالغفلة عن شكر هذه النعمة من التفريط فيها والإشتغال بما يشغل عنها من الرغبة في الدنيا والإقبال عليها مالا يخفى على ذوي البصائر وقد ذم الله تعالى في كتابه أهل الغفلة والإعراض أعاذنا الله وإياكم من اتباع سبيلهم قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنْ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَ يَسْمَعُونَ بِهَا أُوْلَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمُ الْغَافِلُونَ} فعلينا وعليكم أن نقوم على من قدرنا على القيام عليه ببذل الجهد والاجتهاد بالنصيحة لجميع المسلمين بتذكيرهم ما أنعم الله به عليهم ببذل من الدين وتعليمهم ما يجب عليهم تعليمه مما فيه صلاحهم وفلاحهم ونجاحهم وسعادتهم ونجاتهم من شرور الدنيا والآخرة وقد قال تعالى: {أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ} فإذا كان هذا في أناس في عهد النبوة والقرآن ينزل فمن بعدهم أحرى بأن يكونوا كذلك.

(1/247)

فيجب على من أقدره الله من المسلمين أن يقوم بنصيحة العباد بهذا الدين علما وعملا ودعوة إليه وتعلما وتعليما ولا يخفى أن العامة تتبع الخاصة فيما أحبوه وقالوه وعملوا به وقد حذر الله عباده من عقوبات الدنيا والآخرة وعن الإعراض عما خلقوا له كما قال تعالى: {فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} وقال تعالى: {وَأَنذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلاَ شَفِيعٍ يُطَاعُ} وقال في حق نبيه صلى الله عليه وسلم {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وعلينا أن نحذر ونحذر عما حذرنا الله تعالى عنه من التفريط في طاعة الله وطاعة رسوله والقيام بدينه كما ينبقي.
وبسبب الغفلة عن هذه الأمور الواجبة وقع كثير من الناس في أشياء مما لا يحبه الله ولا يرضاه كما لايخفى على من ينظر بنور الله وقد قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} والفساد المعاصي وآثارها في الأرض ولكن كما قيل إذا كثر الإمساس قل الإحساس نعوذ بالله من شرور أنفسنا وسيئات أعمالنا وموجبة الغفلة عن الأمر بالمعروف والنهي عن المنكر فإنه لا صلاح للعباد في دينهم ودنياهم إلا بالقيام بحقه واليوم ما فيه من يأمر بالمعروف وينهى عن المنكر إلا على ضعف وفي يتركه الوعيد الشديد وفعله علامة الإيمان وهو من فروض الكفايات إذا قام بها البعض سقط الوجوب عن الباقين وإذا لم يحصل القيام بذلك أثموا كلهم قال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ} قال بعض العلماء فروض الكفاية أشد على الناس من فروض العين لأن فرض العين تخص عقوبته تاركه وفرض الكفاية تعم عقوبته كل من كان له قدرة.
فأوصيكم معشر الأخوان من الخاصة والعامة أن ترغبوا فيما رغبكم الله فيه وأن تهتموا به كاهتمامكم لدنياكم لتسعدوا وتسلموا وتغنموا والشأن كل

(1/248)

الشأن في الإهتمام بما يرضي الله عنكم ويفع الله به عنكم عقوبات الدنيا والآخرة.
وعلى الإمام وفقه الله أن يبعث للدين عمالا كما يبعث للزكاة عمالا ليعلموهم دينهم ويأمروهم وينهوهم وهذا مما يجب على الإمام أعانه الله على ذلك ووفقه للقيام بوظائف الدين نصيحة لله ولكتابه ولرسوله وللمسلمين سنة الخلفاء الراشدين.
وأوصيكم بالتوبة إلى الله عما فرطتم فيه من العمل بدينه وتعليمه وتكميله فإن الله تعالى أكمله لكم وهو أعظم نعمة أنعم بها عليكم فالله الله في الأخذ بأسباب الفلاح والنجاة وعلى كل منكم أن يحاسب نفسه لربه قبل القدوم عليه والرجوع إليه. ولا ينفع قول إلا بعمل ولا عمل إلا بنية وعلم فاشكروا الله تعالى على ما أعطاكم ومن به عليكم من دين الإسلام وما حصل به من النعم التي لا تحصى وقد خطب نبيكم صلى الله عليه وسلم أصحابه وأنذرهم وحذرهم فقال: "إني نذير لكم بين يدي عذاب شديد" فأحذروا واحذروا فإن الأمر عظيم قال تعالى: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ} قال بعض العلماء في قوله: {أَنْ تَقُومُوا} فيه وجوب القيام لله فيما شرعه وأمر به وقوله: {لِلَّهِ} فيه التنبيه على إخلاص العبد في قيامه لربه وطاعته فجمعت هذه الآية العمل بالتوحيد وحقوقه ولوازمه والقيام بذلك جدا واجتهادا,
ويشبه هذه الآية قوله تعالى: {وَلاَ تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ} إلى قوله: {وَأَنذِرْ النَّاسَ يَوْمَ يَأْتِيهِمْ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعْ الرُّسُلَ} فجمع تعالى الدين كله في هاتين الكلمتين: نجب دعوتك: فيه التوحيد لانه الذي دعا إليه ودعت إليه رسله وفي قوله: {وَنَتَّبِعْ الرُّسُلَ} العمل بكتابة واتباع رسوله صلى الله عليه وسلم لأن من اتبع كتابه ورسوله فقد اتبع الرسل جميعهم فمن عمل بهاتين الكلمتين فيما كان طاعة لله ولرسوله فقد فاز ونجا وحصل ما تمناه المفرطون يوم القيامة فالله

(1/249)

الله في الاهتمام بهذا الشأن والقيام به حسب الإمكان وما توفيقي إلا بالله عليه توكلت وإليه أنيب.
ومما يدفع به العقوبات ويزيد به الحسنات: الصدقة على الفقراء والمساكين كما قال تعالى: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ} وقال تعالى: {وَمَا تُقَدِّمُوا ِلأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقد ورد "بادروا بالصدقة فإن البلاء لا يتخطاها" والحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة وفي الحديث "إتقوا النار ولو بشق تمرة" والآيات والأحاديث في فضل الصدقة كثيرة وهي من الباقيات الصالحات وقد قال تعالى: {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلاً} نسأل الله لنا ولكم العفو والعافية والعون على مرضاته فإنه ولي ذلك والقادر عليه ولا ملجأ منه إلا إليه بالتوبة النصوح والإيمان والعمل الصالح ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على محمد1
__________
1 الدرر السنية 11/28.

(1/250)


الرسالة-35 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة والثلاثون
...
بسم الله الرحمن الرحيم
"35"
الحمد لله رب العالمين اللهم اجعلنا هادين مهتدين غير ضالين ولا مضلين سلما لأوليائك حربا لأعدائك نحب بحبك من أحبك ونعادي بعداوتك من خالف أمرك اللهم هذا الدعاء وعليك الإجابة اللهم هذا الجهد وعليك التكلان وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما.
من محبكم الداعي لكم بظهر الغيب عبد الرحمن بن حسن إلى الأبن الإمام فيصل بن تركي الزمه الله كلمة التقوى ووفقه للقيام بما هو أقوم وأقوى سلام عليكم ورحمة الله وبركاته.

(1/250)

وبعد موجب الخط أبين لك ما أنت خابر من أمر دعوة الإسلام التي من الله بها في آخر هذا الزمان بموجب النصيحة للإمام المشوبة بالمحبة والشفقة والخوف وكنت والله يعلم صدقي بما قلته أني أحبك وأقدمك في المحبة على من مضى من حمولتك وحمولتي واليوم الذي اجتمع بك فيه عندي يوم سرور ولا عندي لك مكافات إلا بالدعاء والنصح باطنا وأكثر من يجتمع بالإمام ما يجي أمر النصيحة له على بال وبعضهم ما يحسن النصيحة ولا يعرف وجهها وبعضهم غرضه دنياه وهمته موقوفة عليها وقد قال الله تعالى:
{بسم الله الرحمن الرحيم} : {وَالْعَصْرِإِنَّ الإِنسَانَ لَفِي خُسْرٍ*إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} ولا يسلم من الخسران إلا أهل العلم ومعرفته وقبول الحق ومحبته والإنقياد في طاعته والعمل الصالح والتواصي بالحق والصبر على ذلك ومن نقص في ذلك فله الخسارة بحسب ذلك.
ولا يخفاك أن الله من عليكم بدين الإسلام في آخر هذا الزمان برجل واحد خالف فيه الأدنى والأقصى والقريب والبعيد لأنه قام في حال غربته لما اشتدت غربة الإسلام في جميع الأماكن والناس كلهم إلا من شاء الله لا يعرفون معنى لا إله إلا الله واشتد نكير الناس عليه العامة والمطاوعة وحذروا الملوك منه وشنعوا عليه في التوحيد الذي بعث به رسله وأنزل به كتبه وخلق الجن والإنس له وصار أقرب قريب له ابن معمر أمير بلاده لما عرف عداوة الناس له أرخص له عن البلد وصار رحمة ونعمة عظيمة لكم ياحمولة آل سعود وتلقاها جدك رحمه الله: وأهلك والخواص وأعانهم الله على عداوة أهل الأرض في هذا الدين ولا عندهم أموال يبذلونها لكن بذلوا نحورهم وأنفسهم وأرخصوها لله في طلب رضاه والفوز بالجنة والنجاة من النار ولا مقصدهم إلا أن الناس يتركونهم يوحدون الله ولا يعارضونهم عند التوحيد ولا حصل من الشيوخ بنجد وأتباعهم وضدهم في غاية القوة وهم في غاية الضعف والقلة فأيهم الله بدينه وكل

(1/251)

عدو يقصدهم يكسره الله وما زالوا كذلك حتى ملكهم الله جزيرة العرب بهذا الدين وهم في تلك السنين معافيهم الله في أبدانهم حتى إن الأمراض العامة لا تعرف فيهم ولهم سيرة أذكرها لك من غير مجازفة دائما في كل وقت يبعثون الدعاة إلى الله كل بلدة يجددون لهم دينهم ويسألونهم عن ثلاثة الأصول والقواعد وغير ذلك من كتب الأصول أعرف منهم نحو العشرة منهم عبد الله بن فاضل وعبد الرحمن بن ذهلان وراشد بن درعان وعثمان بن عبد الله بن عبيكان وحمد بن قاسم وأحمد الوهيبي وسليمان بن ماجد ومحمد بن سلطان وأولاده وحسن بن عيدان ومحمد بن سويلم وعبد العزيز بن سويلم وعثمان العود وعبد الرحمن بن نامي وعبد الرحمن بن خريف وأمثال هولاء ممن لهم فقه في التوحيد ورغبة فيه.
وكل واحد من هؤلاء يروح لجهة ومعه إثنان أو ثلاثة ويجلس في البلد قدر شهرين يسألهم ويعلمهم والذي ما يعرف دينه يؤدب الأدب البليغ ما يعارض فإذا أراد السفر استلحق أهل الدين من أهل البلد وقال سلموا على الكبار ويعرف الشيخ وعبد العزيز وإخوانهم بأحولهم ويقدمونهم في بلدهم بالأمر بالمعروف والنهي عن المنكر وبهذا صار للدين سلطان وعز وهذا يفعلونه دائما مع الرعايا وصار الذي له دين يقوم بالدين ويأمر وينهى والذي ما له دين بتزين عند أهل الدين.
وأما حالهم في بلدهم الدرعية فبنوا مجمعا حول مسجد البجيري محله معروف إلى اليوم يسع له قدر مائتي رجل وجعلوا فيه رفا للنساء فإذا صلوا الصبح أقبلوا لهذا المجمع وفيه معاميل وقهوة وما نابها مقيوم به من بيت المال تارة يجلس فيه حسين ابن الشيخ وتارة عبد الله وتارة علي ويقرأون في نسخ التوحيد فإذا فرغ هذا الدرس راحوا هم وغيرهم وجلسوا عند بيت الشيخ حتى يجيء عمك وجدك وسعود وعياله وآل عبد الله ويدخلون عند الشيخ رحمهم الله فإذا تقهور وذكر عمك رحمه الله: للشيخ ما عنده من خبر أو أمر يحتاج له

(1/252)

الشيخ ذكره له وأخذ ما عنده من رأي ومن علم وأرخصوا للجماعة وقرأ ثلاثة عبد العزيز بن الشيخ يقرأ في تفسير ابن كثير وعلي وعبد الله يقرأون في البخاري وكل من عنده دراية وفهم إذا فاضوا في الباطن صاروا حلقا يتذاكرون درس الشيخ رحمه الله:
والأجنبي الذي يبغي يركب لديرته يصغي للمذاكرة عارف أن أهل ديرته يسألون: أيش أيش درس الشيخ فيه وقد ذكرت لك قصة إبراهيم بن زيد في تلك المدة وموسى بن حجيلان يمشي على المساجد يسألهم عن ثلاثة الأصول والقواعد ونحن يا حمولة لنا مجلس بين العشاءين في الباطن يجتمعون فيه أهل البلاد ونسأل اثنين والذي ما يعرف دينه يضرب فأول يجلس فيه حسين ثم علي ابن الشيخ وجلست فيه مدة نحو سنتين أو ثلاثة على هذا الترتيب ثم حمد بن حسين هذا بعض ما حضرناه من سيرتهم فلما توفي الله عمك حصل غفلة عن هذا الترتيب لما فتح الله الدنيا وكثرها على الناس ووقع الأعراض عن كثير مما ذكرنا لأكله بل باق بقايا وحدث ما أحدث من البلاوي بالعدو وهذا شيء أنت خابره ورد الله لكم الكرة أنت وولدك رحمه الله: وعادت البلوى الأولى وعافاك الله منها ومكنك غاية التمكين وتسببت في حفظ أموال الناس ورفع أيدي البوادي وهذا عمل صالح ومن الواجبات ولكنك أصبحت اليوم في جيل غفلوا عن دينهم إلا من شاء الله وهم الأقلون وأقبل الناس على دنياهم لها يوالون وعليها يعادون فهم وإن صلوا وصاموا فقد أعرضوا عن التوحيد تعلما وتعليما وصار أكثرهم خصوصا أهل المناصب والولايات وأتباعهم وأكثر الناس ليس له إخلاص ولا متابعة كل يحوم إلى ما يراه ويشتهيه.
وأنت اليوم جعل الله لك القدرة على تجديد هذا الدين تولي له وتغزل له وتغضب له وترضى له وتبعث الدعاة والسعاة لكل بلد وتقدم لله وتؤخر لله وتبعد لله لا يدخل عليك في هذا هوى أحد فيخل بالإخلاص والمتابعة وتفهم

(1/253)

حديث عائشة رضي الله عنهما "من التمس بسخط الناس رضي الله عنه وأرضى عنه الناس ومن التمس رضا الناس بسخط الله عليه وأسخط عليه الناس" وقد قال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنْ الأَمْرِ فَاتَّبِعْهَا وَلاَ تَتَّبِعْ أَهْوَاءَ الَّذِينَ لاَ يَعْلَمُونَ*إِنَّهُمْ لَنْ يُغْنُوا عَنكَ مِنْ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} ونظائرها في المائدة والكهف وطه والنجم وغيرها من القرآن.
جدد هذا الدين الذي أخلولق لما أقدرك الله على ذلك والتمس من أهل الخير عددا يدعون إلى هذا الدين ويذكرونه الناس ويعلمونه الجاهل والغافل وبالله التوفيق ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على سيد المرسلين وأمام المتقين محمد وعلى آله وصحبه وسلم تسليما كثيرا وأنت سالم والسلام.1
__________
1 الدرر السنية 11/30.

(1/254)


الرسالة-36 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة والثلاثون
...
بسم الله الرحمن الرحيم
"36"
من عبد الرحمن بن حسن إلى الأخ المكرم فيصل بن تركي سلمه الله تعالى آمين سلام عليكم ورحمة الله وبركاته.
وبعد لا يخفاك أن حقك على كبير وأكبر منه حق الله تعالى علي وعليك ويجب علي النصح لك وللمسلمين باطنا وظاهرا وأنت بارك الله فيك أحسنت أحسن الله عليك ولا لك مكافأة إلا بالدعاء والنصح باطنا وظاهرا وأنت اليوم حاجتك إلى العلم ضرورة في خاصة نفسك وفيما ابتليت به من أمور الخلق والعلم بالنظر إلى أحوال الناس ما بقي معهم إلا رسمه كما قال عبد العزيز ابن الماجشون وهو من أكبر علماء القرن الثاني:
قد والله عز المسلمون الذين يعرفون المعروف وبمعرفتهم يعرف

(1/254)

وينكرون المنكر وبإنكارهم ينكر فإذا كان هذا حال القرن الثاني فما ظنك بأهل هذه القرون الذين عاد المعروف فيهم منكرا والمنكر معروفا نشأ هذا الضغير وهرم عليه الكبير والبدع فشت فيمن يدعي العلم حتى اعتقدوا في ربهم وخالقهم ما يتقدس عنه ويتعالى سبحان الله عما يصفون وهذا في حق من عرفه إذا كان جازما ناصحا لنفسه استيقظ في طلب ما ينجيه ويسعده في دنياه وأخراه من العلم النافع والعمل الصالح ويكون مبني أقواله وأفعاله على الإخلاص والمتابعة على علم ومعرفة ويقين فمبنى العبادة على محبة المعبود غاية المحبة في غاية الذل والخضوع كما قال ابن القيم رحمه الله:
وعبادة الرحمن غاية حبه ... مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر ... ما دار حتى قامت القطبان
ومداره بالأمر أمر رسوله ... لا بالهوى والنفس والشيطان
فالمحب لله قلبه يخشع وعينه تدمع يحاسب نفسه بالأخلاص والمتابعة للرسول صلى الله عليه وسلم: بفعل ما أمر به وترك مانهى عنه وهذا هو دليل المحبة كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ} وهذا هو الصراط المستقيم لا يعرفه السالك ولا يهتدي إليه إلا بالكتاب والسنة علما وعملا ومحبة وطلبا كما في حديث عبد الله بن عمر وعن النبي صلى الله عليه وسلم أنه قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" وهذا لا يدرك إلا بالعلم النافع والعلم النافع لا يدرك إلا بالدخول من باب التواضع والاعتراف بالجهل والتفريط وقد كان أمير المؤمنين عمر بن الخطاب رضي الله عنه يستعين على ماحمل من أمور الناس بقرب أهل العلم وتقريبهم إليه وكان يقرب ابن عباس على صغر سنه لعلمه بالتأويل وقد كان وقافا عند كتاب الله تعالى.
ومن سعادة العبد أن يتخذ له إخوان صدق ممن لهم علم ودين يذكرونه إذا نسي ويعينونه إذا ذكر كما قال بعض السلف: عليك بإخوان الصدق تعش في أكنافهم: يعني بالعلم النافع والعمل الصالح فإنهم زينة في الرخاء عدة في

(1/255)

البلاء يأنس بهم أصحابهم في هذه الدار وفي القبور ويوم البعث والنشور وهم الحجة بين يدي الله تعالى حال العرض على الله وهم الذين قرن الله توليهم بتوليه رسوله كما قال تعالى: {إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ*وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ} وهذه أمور متلازمة لا يكون الله تعالى وليا لعبد حتى يكون الرسول له ويكون المؤمنون هم أولياءه دون كل من عداهم.
وقد وصى الله تعالى نبيه بالصبر معهم فقال: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلاَ تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا}
ولهذا كان الحب في الله والبغض في الله أوثق عرى الإيمان لما في الحديث الصحيح: "أوثق عرى الإيمان الحب في الله والبغض في الله" وفي الحديث الآخر "من أحب في الله وأبغض في الله ووالى في الله وعادى الله فإنما تنال ولاية الله بذلك ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك" وهم الذين وصى الله نبيه صلى الله عليه وسلم بأن يقول لهم إذا جاءوه: {سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ} بشرهم عن ربهم بالمغفرة من ذنوبهم إذا تابوا إليه وأنابوا ووصاه بهم ف يقوله: {فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ} وبه تتم مصالح الدنيا والدين وقال: {وَاخْفِضْ جَنَاحَكَ لِمَنْ اتَّبَعَكَ مِنْ الْمُؤْمِنِينَ} وفي العلم بما وصى الله به نبيه من ذلك صلاح أمر الدنيا والآخرة فارغب وفقك الله فيما رغب الله به نبيه صلى الله عليه وسلم.
وأنت اليوم تستعين بكل صانع في صنعته التي يحسن وتدور الطيب من السلع والطيب من العلم والإيمان والدين وأنت له أحوج من جميع ما تحتاج إليه واختر لنفسك من تستعين به على طاعة الله وبراءة ذمتك بالعمل بالمشروع

(1/256)

في الدقيق والجليل حتى تسلم وتغنم وقد رؤي عمر بن الخطاب رضي الله عنه بعد موته فقال له الرائي: ما فعل الله بك؟ قال: كاد عرشي لينهد لولا أني لقيت غفورا رحيما فاحرص على العلم وأهل العلم واجعل بالك لهذه الآية {وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ} فلا غلبة إلا بهذا السبب العظيم الذي من انتظمت له هذه الثلاثة توليه ربه بالإخلاص وخشيته وطاعته وتوليه رسوله بمحبته واتباعه وتوليه المؤمنين بمحبته لهم وقربه منهم ودنوهم منه وإكرامهم والتواضع لهم بخفض الجناح وغير ذلك مما يجب لهم من الحقوق التي تجب لهم دون غيرهم واطلبهم ولو في أطراف البلاد واطلب ما عندهم مما يعينك على هذا السفر فإن العبد في هذه الدنيا مسافر محتاج إلى أخذ الزاد والمزاد للمعاد ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على محمد 1281هـ.
__________
الدرر 1/34.

(1/257)


الرسالة-37 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة والثلاثون
...
بسم الله الرحمن الرحيم
"37"
من عبد الرحمن بن الحسن إلى من يراه من أئمة المسلمين وعامتهم سلمهم الله تعالى وهداهم آمين سلام عليكم ورحمة الله وبركاته.
وبعد فالواجب علينا وعليكم التناصح في دين الله تعالى والتذكير بنعم الله وأيامه فإن في ذلك من المصالح الخاصة والعامة ما لا يحيط به إلا الله وفي الحديث "ما نزل بلاء إلا بذنب ولا رفع إلا بتوبة" وكل خير في الدنيا والآخرة إنما حصل بمتابعة الرسل وقبول ما جاءوا به وكل شر في الدنيا والآخرة إنما حصل ووقع بمعصية الله ورسله والخروج عما جاءوا به وبعض الأذكياء يعرف ذلك في نفسه وأهله وولده ودابته قال بعضهم: أني لا أعصي الله فاعرف ذلك في خلق أهلي ودابتي ويكفي المؤمن قوله تعالى: {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ*وَإِنَّ الْفُجَّارَ لَفِي جَحِيم}

(1/257)

وقد عرفتم أرشدكم الله تعالى: إن الله بعث محمد صلى الله عليه وسلم على حين فترة من الرسل وأهل الأرض قد عمتهم الجهالة وغلبت عليهم الضلالة عربهم وعجمهم إلا من شاء الله من بقايا أهل الكتاب فأول دعوته صلى الله عليه وسلم رد الخلق إلى الله وأمرهم بعبادة الله وحده لا شريك له وخلع ما سواه من الأنداد والآلهة وهذا هو الذي دلت عليه كلمة الإخلاص وهو أول دعوة الرسل وأول الواجبات والفرائض وهذا هو أهم الأمور وأوجبها على الخلق كما في الحديث "رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله" وكان من هديه صلى الله عليه وسلم: أن يبعث عماله ويرسل رسائله إلى أهل الأرض ويدعوهم إلى هذا يبدأ به قبل كل شيء ولا يأمر من الأركان إلا بعد التزامه ومعرفته كما دل عليه حديث معاذ لما بعثه إلى اليمن وغيره من الأحاديث.
وقد حصل في الناس ما لا يخفى من الإعراض والإهمال وعدم الرغبة والتنافس فيما أوجبه الرب من توحيده وفرضه على سائر عبيده وقل الداعي إلى ذلك والمذكر به والمعلم له في القرى والبوادي والتساهل في هذه الأمور العظام يوجب للرعية أن يشب صغيرهم ويهرم كبيرهم على حالة جاهلية والله سائلنا وسائلكم الدعاة إليه وجعل أموال الله التي بأيديكم آلة ووقاية وحماية وإعانة وبقاء الإسلام والإيمان: في استقامة الولاة والأئمة على ذلك وزوال الإسلام والإيمان وانقضاؤه: بانحرافهم عن ذلك وجعل الهمة والأموال والقوة مصروفة في غيره مقصود بها سواه فأهم المهمات وآكد الأصول والواجبات التفكر في هذا وتفقد الخاصة والعامة البادية والحاضرة وفي الحديث "كلكم راع وكلكم مسئول عن رعيته" ومن الدعوة الواجبة والفرائض اللازمة جهاد من أبى أن يلتزم التوحيد ويعرفه ومن البادية وغيرهم وقد أفلح من كان لله محياه ومماته وخاف الله في الناس ولم يخف الناس في الله.
وكذلك يجب على ولي الأمر أن لا يقوم من نسب عنه طعن أو قدح في شيء من دين الله ورسوله أو تشبيه على المسلمين في عقائدهم ودينهم

(1/258)

مثل من ينهى عن تكفير المشركين ويجعلهم من خير أمة أخرجت للناس لأنهم يدعون الإسلام ويتكلمون بالشهادتين وهذا الجنس ضرره على الإسلام خصوصا على العوام ضرر عظيم يخشى منه الفتنة وأكثر الناس لا علم له بالحجج التي تنفي شبه المشبهين وزيغ الزائغين بل تجده والعياذ بالله سلس القياد لكل من قاده أو دعاه كما قال فيهم أمير المؤمنين على بن أبي طالب رضي الله عنه:
لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق أقرب شبها بهم الأنعام السارحة.
فإذا تيسر لكم الاهتمام والقيام بهذا الأصل فينظر بعد هذا في أحوال الناس في الصلوات الخمس المفروضات فإنهم من آكد الفروض والواجبات وفي الحديث: "أول ما تفقدون من دينكم الأمانة وآخر ما تفقدون الصلاة" وكل شيئ ذهب آخره لم يبق منه شيء وقد قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاَةَ وَيُؤْتُوا الزَّكَاةَ} فلزم جعل نواب يأمرون بما أمر الله به ورسوله من إقامة الصلاة في المساجد في أوقاتها ويؤدبون من عرف منه كسل أو ترك أو أهمل أدبا يردع أمثاله وعلى أئمة المساجد تعليم ما يشترط لها وما يجب فيها من الأعمال والأقوال وبعد هذا يلتفت إلى النظر في أمر الزكوات وجبايتها على الوجه الشرعي من الأنعام والثمار والنقود والعروض ويكون مع كل عامل رجل له معرفة بالحدود الشرعية والأحكام الزكوية ويحذر عن الزيادة عما شرعه الله ورسوله فلا يؤخذ إلا مما وجبت فيه الزكاة وتم نصابه وحال حوله وكثير من العمال يخرص جميع الثمار وإن لم تنصب وأخذ الزكاة من شيء لم يوجبه الله ولا رسوله فيه ظلم بين وتعد ظاهر حمانا الله وإياكم منه ومن الواجبات على ولي الأمر ترك ذلك لله فينبغي التفطن لهذه الأمور لئلا يقع فيها وهو لا يدري.
وكذلك ينبغي تفقد أمر الناس في الحج والقيام على من تركه وهو

(1/259)

يستطيعه وهو ركن من أركان الإسلام وبعض السلف يكفر من تركه وأمر الرعية بذلك من الأمر بالمعروف والنهي عن المنكر.
وكذلك القيام على الناس ومنعهم عن التعدي في الدماء والأموال وقطع السبل فهذا من الفساد في الأرض والمحاربة لله ورسوله فالواجب على من نصح نفسه ألا يحكم إلا بحكم الله ورسوله فإن لم يفعل وقع في خطر عظيم من تقديم الآراء والأهواء على شرع الله ورسوله.
ومما يجب على ولي الأمر تفقد الناس من الوقوع فيما نهى الله عنه ورسوله من الفواحش ما ظهر منها وما بطن بإزالة أسبابها وكذلك بخس الكيل والميزان والربا فيجعل في ذلك من يقوم به ممن له غيرة لدين الله وأمانته وكذلك مخالطة الرجال للنساء وكف النساء من الخروج إذا كانت المرأة تجد من يقضي حاجتها من زوج أو قريب ونحو ذلك.
وكذلك تفقد أطراف البلاد في صلاتهم وغير ذلك مثل أهل النخيل النائية لأنه ربما يقع فيها فساد ما يدري عنه وأكثر الناس ما يبالي ولو فعل ما نهى عنه وفي الحديث: وما تركت فتنة على أمتي هي أضر على الرجال من النساء" وفي حديث آخر "ما ظهرت الفاحشة في قوم الا ابتلوا بالطواعين والأمراض التي لم تكن بأسلافهم الذين مضوا" نعوذ بالله من عقوبة المعاصي ونسأله العفو والعافية ومما يجب النهي عنه: الإسبال كما نهى عنه رسول الله صلى الله عليه وسلم كما في الحديث "ما أسفل من الكعبين من الإزار ففي النار" وفي حديث آخر "بينما رجل يجر إزاره خيلاء أمر الله الأرض أن تأخذه فهو يتجلجل فيها إلى يوم القيامة".
وكذلك التشبه باليهود والمجوس في ترك الشوارب وقد أمر النبي صلى الله عليه وسلم: بإحفائها مخالفة لليهود والمجوس: فقال "حفوا الشوارب واعفوا اللحى خالفوا اليهود" والذي فيه دين ورغبة في الخير ما يرضي لنفسه أن يخالف ما

(1/260)

أمر الله به ورسوله ويقتدي باليهود والمجوس والمتكبرين وعلى الإمام أن يأمر النواب من رأو تاركا للأمر أن يقوموا عليه ويلزموه الطاعة حتى تظهر طاعة الله ورسوله في المسلمين ويمتازون بذلك عمن خالفهم في الدين من أهل الجفاء والغلظة والغفلة والإعراض نسأل الله العفو والعافية فإنها قد عمت البلوى بهذا بكثير لما قام بقلوبهم من ضعف الإيمان وعدم الرغبة فيه.
وكذلك يجب على الإمام النظر في أمر العلم وترغب الناس في طلبه وإعانة من تصدى للطلبة لقلة العلم وكثرة الجهل وإن كان قد قام ببعض الواجب فينبغي له أن يهتم بهذا الأمر لفضيلة العلم وكثرة ثواب من قام به وأعان عليه وطلب العلم اليوم من الفرائض كما لا يخفى على الإمام وغيره وفي الحديث "الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه وعالم ومتعلم" وهذا ما يحصل إلا باعتناء الإمام وتأليفه للطلبة فإذا كثر العلم وقل الجهل بسببه حصل له من الخير والحسنات ما لا يحصيه إلا الله إن قبله الله وبالغفلة عن طلبه العلم تضعفف هممهم ويقل طلبهم وفي مناقب عمر بن عبد العزيز رحمه الله: أنه إذا أراد أن يحي سنة أخرج من العطاء مالا كثيرا فإذا نفروا من هذا رغبوا إلى هذا فلله دره ما أحسن نظره لنفسه ولمن والاه الله عليهم وعلى كل من نصح نفسه أن يحذر من كبائر القلوب التي هي من أعظم الذنوب ولا يأمن مكر الله وليكن لنفسه أشد مقتا منه لغيره وليكن معظما للأمر والنهي مفكرا فيما يحبه الله ويرضاه متدبرا لكتابه محبة لربه ورغبة في ثوابه وخوفا من غضبه وعقابه.
ومن الواجب على كل أحد أن يحب في الله ويعادي في الله ويوالي في الله ويحب أولياء الله أهل طاعته ويعادي أعداءه أهل معصيته وما توفيقي إلا بالله عليه توكلت وإليه أنيب. وصلى الله على محمد1
__________
1 الدرر 11/36.

(1/261)


الرسالة-38 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنه والثلاثون
...
بسم الله الرحمن الرحيم
"38"
من عبد الرحمن بن حسن إلى من يصل إليه هذا الكتاب من الإخوان

(1/261)

وفقنا الله وإياهم لإقامة شرائع الدين واستعملنا فيما استعمل فيه أهل الإيمان واليقين وجعلنا من الشاكرين لنعمة الإسلام المثنين بها عليه ونسأله أن يتقبلها منا ويتمها علينا رغبة فيما يوجب الفوز لديه سلام عليكم ورحمة الله وبركاته.
أما بعد: فأوصيكم وإياي بتقوى الله تعالى في الغيب والشهادة قال الله تعالى: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنْ اتَّقُوا اللَّهَ} الآية. قال طلق بن حبيب رحمه الله: التقوى أن تعمل بطاعة الله على نور من الله ترجوا ثواب الله وأن تترك معصية الله على نور من الله تخاف عقاب الله.
ولا وصية أعظم ولا أنفع مما وصى الله به عباده المؤمنين قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ *وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنْ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ *وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ* وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} وينبغي أن نشير إلى بعض ما ورد عن السلف رحمهم الله تعالى في معنى هذه الوصية العظيمة المتضمنة لأصول الدين.
حق تقاته أن يطاع فلا يعصى ويذكر فلا ينسى ويشكر فلا يكفر.
وأصل الإسلام وأساسه أن ينقاد العبد لله تعالى بالقلب والأركان مذعنا له بالتوحيد مفردا له بالآلهية والربوبية دون كل ما سواه مقدما مراد ربه على كل ما تحبه نفسه وتهواه وهذا معنى قول النبي صلى الله عليه وسلم: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكات وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا" الحديث. وحبل الله دينه أمركم به وعهده إليكم في كتابه في الألفة والاجتماع على كلمة الحق والتسليم لأمر الله قال أبو جعفر

(1/262)

ابن جرير رحمه الله تعالى: وهو جامع لكل ما ورد عن السلف في معناه كما روى عن ابن مسعود وقال: حبل الله الجماعة وعن أبي العالية اعتصموا بالإخلاص لله وحده وعن ابن زيد قال: حبل الله الإسلام وقيل هو القرآن لما روى ابن مردويه عن ابن مسعود رضي الله عنه قال رسول الله صلى الله عليه وسلم "إن هذا القرآن هو حبل الله المتين وهو النور المبين وهو الشفاء النافع عصمة لمن تمسك به ونجاة لمن اتبعه" ثم قال تعالى: {وَلاَ تَفَرَّقُوا} عن عبد الله بن مسعود أنه قال: يا أيها الناس عليكم بالطاعة والجماعة فإنها حبل الله الذي أمر به وأن ما تكرهون في الطاعة والجماعة هو خير مما تحبون في الفرقة وأخرج محمد بن نصر المروزي وغيره من حديث عبد الله بن يحيى بن عامر أن معاوية رضي الله عنه قام حين صلى الظهر بمكة فقال: أن رسول الله صلى الله عليه وسلم قال: "إن أهل الكتاب افترقوا في دينهم على اثنتين وسبعين فرقة وإن هذه الأمة ستفترق على ثلاث وسبعين فرقة" يعني الأهواء كلها في النار إلا واحدة وهي الجماعة والله يامعشر العرب إن لم تقوموا بما جاء به نبيكم صلى الله عليه وسلم لغيركم من الناس أحرى الا يقوم به وعن ابن مسعود رضي الله عنه قال: اتبعوا ولا تبتدعوا فقد كفيتم كل بدعة ضلالة.
ثم قال تعالى: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} أي أذكروا ما أنعم به عليكم من الألفة والإجتماع على الإسلام حيث كنتم أعداء على شرككم يقتل بعضكم بعضا عصبية في غير طاعة الله ولا طاعة رسوله فألف الله بين قلوبكم تواصلوا بألفة الإسلام واجتماع كلمتكم عليه وذكر عن قتادة: كنتم تذابحون بأكل شديد كم ضعيفكم حتى جاء الله بالإسلام فألف به قلوبهم فو الله الذي لا إله إلا هو إن الإلفة رحمة وإن الفرقة عذاب وقوله: {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنْ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} يقول تعالى وكنتم على طرف جهنم بكفركم الذي كنتم عليه فأنقذكم الله بالإيمان الذي هداكم به وذكر عن قتادة في الآية: كان هذا الحي من العرب اذل الناس ذلا وأشقاه عيشا وأبينه ضلالة واعراه جلودا وأجوعه بطونا مكفوفين على رأس حجر بين إلا سد من فارس والروم لا والله ما في.

(1/263)

بلادهم يومئذ من شيء يحسدون عليه من عاش منهم عاش شقيا كانوا فيها أصغر حظا وادق شأنا منهم حتى الله بالإسلام فورثكم به الكتاب واحل به دار الجهاد ووضع لكم به الرزق وجعلكم به ملوكا على رقاب الناس وبالإسلام اعطى الله ما رأيتم فاشكروا نعمه فان ربكم منعم يجب الشاكرين وان أهل الشكر في مزيد من الله فتعالى ربنا وتبارك وقوله: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} أي يعرفكم في كل ذلك مواقع وصنائعه فيكم ويبين لكم حججه في تنزيله على رسوله صلى الله عليه وسلم لتهتدوا إلى سبيل الرشاد وتسلكوها فلا تضلوا عنها.
وقوله: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} الآية قال ابن كثير في تفسيره: المقصود من هذه الآية أن تكون فرقة من الأمة متصدية للقيام بأمر الله في الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر وإن كان ذلك واجبا على كل فرد من الأمة بحسبه كما ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده فمن لم يستطع فبلسانه فمن لم يستطع فبقلبه وذلك أضعف الإيمان" وفي المسند عن حذيفة أن النبي صلى الله عليه وسلم: "والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا من عنده ثم لتدعنه فلا يستجيب لكم"
قلت وروى محمد بن نصر من حديث يزيد بن مرشد مرسلا قال قالرسول الله صلى الله عليه وسلم: "كل رجل من المسلمين على ثغره من ثغر الإسلام الله الله يؤتى الإسلام من قبله" وروى بسنده عن الحسن بن حي: إنما المسلمون إخوة على الإسلام بمنزلة فإذا أحدث المسلم حدثا ثغر في الإسلام من قبله فإن أحدث المسلمون كلهم فأثبت أنت على الأمر الذي لو اجتمعوا عليه لقام الدين لله بالأمر الذي أراده من خلقه.
وقوله: {وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ

(1/264)

وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} قال ابن عباس في الآية أمر الله المؤمنين بالجماعة ونهاهم عن الاختلاف والفرقة وأخبرهم أنما هلك من كان قبلهم بالمراء والخصومات في دين الله قلت فتأمل كيف نهى الله سبحانه في هذه الآيات عن التفرق في موضعين وأخبر أنه من مواجبات العذاب العظيم وأرشد إلى أسباب الإجتماع على دينه وشرعه ومن أعظمها الاعتصام بكتابه ودينه علما وعملا وأداء شكره والقيام بما فرضه على عباده من الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر.
ومن هنا تعلم أن من أعظم الفساد: الإعراض عن كتاب الله وما بعث الله به رسوله من الهدى والعلم واتباع الأهواء والآراء المضلة نعوذ بالله من ذلك –فإذا وقع ذلك ترتب عليه من أنواع الفساد ما لايكاد يبلغه الوصف: فمن ذلك الاختلاف في الدين والتحاسد والتدابر والتقاطع فلا تكاد ترى إلا من هو معجب برأيه متنقص لغيره مخلد إلى الأرض عن تعلم العلم وتعليمه.
من النصيحة لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم وعلى الخاصة والعامة أن يعظموا كتاب ربهم ودينه وشرعه ويقبلوا بكليتهم على ما ينفعهم من تعلم دينهم وطاعة ربهم وترك معاصيه وأن يقوموا بما وجب عليهم مع ذلك من الأمر بالمعروف والنهي عن المنكر على علم وبصيرة وأن يهتموا بما يصلح ذلك من الإخلاص لله تعالى في أمور دينهم.
وعلى من نصح نفسه أن يكون حذرا من الأسباب التي تضعف الإيمان وتجلب أسباب المآثم والعصيان من الهلع والطمع والرضا بالدنيا والاطمئنان بها وفي الحديث: "حب الدنيا رأس كل خطيئة" وأخرج البخاري في صحيحه وغيره من حديث أبي سعيد أن النبي صلى الله عليه وسلم: جلس ذات يوم على المنبر وجلسنا حوله فقال: "إن مما أخاف عليكم من بعدي ما يفتح عليكم من زهرة الدنيا وزينتها" فقال رجل يا رسول الله أفيأتي الخير بالشر فسكت النبي صلى الله عليه وسلم: فقيل له ما شأنك تكلم النبي صلى الله عليه وسلم: ولا يكلمك فرأينا أنه ينزل عليه قال: فمسح

(1/265)

عنه الرحضاء فقال: أين السائل وكأنه حمده: فقال: "إنه لا يأتي الخير بالشر: وأن مما ينبت الربيع ما يقتل أو يلم إلا أكلة الخضر إذا أكلت حتى إذا امتدت خاصرتها استقبلت عين الشمس فتطلت وبالت ورتعت وإن هذا المال خضرة حلوة فنعم صاحب المسلم ما أعطى منه المسكين واليتيم وابن السبيل" أو كما قال النبي صلى الله عليه وسلم: "وإنه من يأخذه بغير حقه كالذي يأكل ولا يشبع فيكون شهيدا عليه يوم القيامة " انتهى فهذا مثل ضربه رسول الله صلى الله عليه وسلم وبين فيه أن من جمع الدنيا أو طلبها وأخذها من حلها وأدى حق الله فيها ولم يشتغل بها عن طاعة مولاة فإنها تكون في حقه نعمة وعطية ولغيره نعمة وبلية.
هذا وقد أعطاكم الله من أصناف نعمة ما تحبون وصرف عنكم ما تكرهون ابتلاء وامتحانا لتعرفوا نعمه وتشكروها وأن تعدوا نعمة الله لا تحصوها فانظروا رحمكم الله بماذا تقابلونها؟؟ أباستعمالها في طاعته ودينه ومراضيه؟ أم تجعلونها سلما إلى الاعراض عن دينه وارتكاب معاصيه من الظلم والبغي والأشر والبطر واللهو واللعب وقول الزور والسخرية ونحو ذلك مما لا يحبه الله ولا يرضاه؟ نسأل الله السلامة من أسباب التغيير قال الله تعالى: {إِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} اللهم إنا نعوذ بك من جهد البلاء ودرك الشقاء وسوء القضاء وشماتة الأعداء.
الله الله عباد الله قيدوا نعم الله بشكره واتباع ما يرضيه وأنفقوا مما جعلكم مستخلفين فيه فإن الله خولكم نعمه لتطيعوه ولا تعصوه وتعلموا بدينه وشرعه وتعظموه لا لتشغلوا بها عن ذلك أو تمتهنوه اللهم أوزعنا شكر ما أنعمت به علينا من هذا النعم الظاهرة والباطنة واستعملنا فيما يرضيك عنا وعافنا عنا برحمتك يا أرحم الراحمين وصلى الله على محمد وآله وصحبه وسلم.

(1/266)


الرسالة-39 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعة والثلاثون
...
بسم الله الرحمن الرحيم
"39"
من عبد الرحمن بن حسن إلى من يصل إليه الإخوان سلام عليكم ورحمة الله وبركاته.
وبعد فالذي نوصيكم به تقوى الله تعالى والتواصي بما يرضي الله سبحانه من طاعته وطاعة رسوله صلى الله عليه وسلم والعدل والإنصاف واذكروا فناء الدنيا وزوالها والعرض على الله والحساب والميزان والجنة والنار يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم.. والباعث على هذا أمور وقع فيها الخلل بسبب الإقبال على الدنيا والإعراض عن الآخرة.
فمنها: التهاون بالصلاة من كثير من السفهاء لا يبالون صلوها في جماعة أم لا وصلاة الجماعة فرض على الأعيان كما هو مذهب الإمام أحمد وغيره وقال بعض العلماء هي شرط لا تصح الصلاة إلا بها ومر علينا في الدرس بحضرة إخوانكم وارتاعوا منها وأحبوا أنا ننبهكم عليها وهي أن المشهور في مذهب الإمام أحمد من ترك الصلاة تهاونا وكسلا: يكفر ويقتل كفرا إذا أدعى إليها فاصبر.
ومنها صلاة الجمعة نصوا على أن من تركها تهاونا وكسلا ولو مرة واحدة أنه يكفر ويوجد أناس في أطراف البلدان يتركونها مرارا وهذا أمر عظيم وخطره كبير قد يكون الإنسان كافرا مرتدا بترك فريضة وهو لا يشعر.
فاحذروا رحمكم الله التهاون بمثل هذه الأمور الخطيرة التي إذا وقعت من سفيه ضرت العامة.
إذا تركوه عليها وأعظم الناس خطرا في مثل هذه الأمور: الأمراء والنواب إذا تركوا القيام بما أوجب الله عليهم من القيام بأمر الله على الدنيا والقاصي والقريب والبعيد والعدو والصديق كما قال تعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنفُسِكُمْ} الآية وهذا هو الواجب على ولاة الأمور فنسأل الله ولكم التوفيق.

(1/267)

وهنا مسألة مما يتعلق بالعدل وحقوق الخلق وهي أن النواية التي يضعها الأمراء والنظراء ربما يقع فيها الجور وعدم المواساة فمن ذلك تنويب المعسر الذي لا يقدر على وفاء جميع ما عليه من الدين لكون جميع ماله لا يقابل دينه فهذا لا يجوز أخذ النائبة منه وقد بلغني أن الشيخ محمد رحمه الله: أفتى أناسا من أهل سدير وغيرهم: أن هذه النوائب توضع بالقسط على الناتج قال الله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} الآية. وصلى على محمد.

(1/268)


الرسالة-40 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الأربعون
...
بسم الله الرحمن الرحيم
"40"
من عبد الرحمن بن حسن إلى الإمام عبد الله بن فيصل سلمه الله تعالى وتولاه سلام عليكم ورحمة الله وبركاته وتفهم أن الدين النصيحة وأحق من انصح نفسي ثم أنت يا إمام المسلمين ورأيت الأمر ضاع وكثر الأعداء واستحكمت أمورهم وصعبت عليكم وهنا سبب فيه ذهاب الأعداء مع النية الصالحة وتهتوه بالفعل وأما القول فتذكرونه صباحا ومساءا وذلك لا يجدي شيئا وقد بان لك ما جرى على أولئك مع ما بينوه من هذا الدين ومعهم حسنة تعلد ما عمل به الخلائق فكيف بكم اليوم جعلتموها أمور ملك ورأيتم الخلل.
تفهم أن أول ما قام به جدك محمد وعبد الله وعمك عبد العزيز أنها خلافة نبوة يطلبون الحق ويعملون به ويقومون ويغضبون له ويرضون ويجاهدون وكفاهم الله أعداءهم على قوتهم إذا مشى العدو كسره الله قبل أن يصل لأنها خلافة نبوة ولا قاموا على الناس إلا بالقرآن والعمل به كما قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ}
وأخذ عمك في الإسلام حتى جاوز الثمانين في العمر والإسلام في عز وظهور وأهله يزيدون وحصل لهم مضمون قوله: {لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ} .

(1/268)

وصار أهل الأمصار يخافونهم وأراد الله سبحانه أمارة سعود بعد أبيه يرحم الله الجميع وأراد الله أن يغير طريقة والده الذي قلبه وبغاها ملكا وبدأ الأمر ينقص أمر الدين والدينا تطغي يشرى البيت بستمائة ريال في الدرعية والنخلة الوحدة بستين ريالا مائة نخلة بستة آلاف ريال أنا الكاتب لمشتراها وصار العاقبة القصور التي بنيت بقناطير والمقاصير التي تنفذ فيها الأموال العظيمة التي تسوى ثلاثة آلاف ما تسوى اليوم إلا جديدة لما جرى ما جرى من تسليط الأعداء عليهم هذا وهم على التوحيد لكن ما أعطوه حقه إشتغلوا بالدين ونضارتها وما فتح الله عليهم واعرضوا عما أوجب الله عليهم القيام به في أنفسهم وعلى الناس فجرى ما جرى وصار الحمولة أكثر شر أئدهم الذين لقو آجالهم في مصر وهذا بسبب الغفلة عما أوجب الله لأن الله اختار لهم أمرا عظيما ومكنهم منه ومن الناس لكن حصل تفريط في هذه النعمة العظيمة.
والدرعية اليوم من تدبر حالها وحللها: عرف إن ما جاءهم إلا ذنوبهم فاعتبروا يا أولى الأبصار. وهذا حقك على وأرجو أن الله يمن عليك بتوحيده والقيام به على نفسك وعلى الناس قريبهم وبعيدهم ويعافيك من أهل التثبيط والحق منصور في كل زمان ومكان ومنصور من هو معه سواء كان حرا أو عبدا صغيرا أو كبيرا وابتلاكم الله وعرفتم العواقب والمؤمن ما يلدغ من حجر مرتين: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِي اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} ووالله ثم والله إن لم تجعلها أمر دين وتدعوا الناس إلى ما أمرهم الله به إن تشفق سكون قرية من قرى نجد وأنت مطلوب لكن إن تسلط عليك أحد وأنت تأمر بما أمر الله به ورسوله فالله مع المتقين فإن كنت على هذه الحالة فلا حول ولا قوة إلا بالله وأنا لله وأنا إليه راجعون..والسلام عليكم ورحمة الله وبركاته1
__________
1 الدرر11/46

(1/269)


الرسالة-41 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الواحدة والأربعون
...
بسم الله الرحمن الرحيم
"41"
من عبد الرحمن بن حسن إلى الأخوان صالح بن محمد الشترى وزيد

(1/269)

ابن محمد آل سليمان وإخوانهم سلام عليكم ورحمة الله وبركاته وموجب الخط إبلاغكم السلام والسؤال عن الحال جعلنا الله وإياكم ممن عرف الحق فاتبعه وقابل النعم بشرها.
وأوصيكم بتدبر أنوار الكتاب التي هي أظهر من الشمس في نحر الظهيرة ليس دونها قتر ولا سحاب لا سيما دلائل التوحيد والتفكر في مدلولاته ولوازمه وملزوماته ومكملاته ومقتضياته ثم التفطن فيما يناقضه وينافيه من نواقضه ومبطلاته فالخطر به شديد ولا يسلم منه إلا من وفق للصبر والتاييد والفعل الحميد والقول السديد وخالط قلبه آيات الوعيد وعرف الله بأسمائه التي تجلوا الريب والشك عن قلب كل مريد واعتصم بالله من كل شيطان مريد: {إن بطش ربك لشديد إنه هو يبدىء ويعيد وهو الغفور الودود ذو العرش المجيد فعال لما يريد} للآيات.. فقد عمت البلوى بالجهل المركب والبسيط {والله من بما يعملون محيط} فالله الله في التحفظ على القلب بكثرة الاستغفار من الذنوب جعلنا الله وإياكم ممن نجا من ظلمة الجهالة وأخلص لله أقواله وأعماله والسلام.
__________
1 الدرر 11/47.

(1/270)


الرسالة-42 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية والأربعون
...
بسم الله الرحمن الرحيم
"42"
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر آل سليم سلمه الله تعالى من كل آفة وأمنه من كل مخافة سلام عليكم ورحمة الله وبركاته.
وبعد: وصل الخط وصلك الله ما يرضيه ونحمد إليك الله على ما أسبغ من نعمه الباطنة والظاهرة جعلنا الله وإياكم من الشاكرين الذاكرين ونعمة الله عليكم عظيمة حيث أقامكم في ناحية أهلها جهال بالتوحيد ما له عندهم قدر ولا قيمة وجعلكم تدعون إليه وتبينونه وتحملون الناس عليه وجعل لكم أصحابا قابلين هذه الدعوة ومحبينها ومعادين فيها وموالين فيها.
ويا أخي هذه النعمة علينا وعليكم عظيمة واحمدوا الله سبحانه وتعالى

(1/270)

وتبرأوا من الحول والقوة وانسبوا النعمة إلى ربكم قال: ابن القيم رحمه الله: لما ذكر حياة القلب وصف القلب الحي بقوله: أن يكون مدر كالحق مريدا له مؤثرا له على غيره والسلام-1284هـ.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته وحال الناس اليوم لا تخفاك وأهل نجد من الله عليهم بنعمة التوحيد لما يسر لهم من يدعوهم إليه ويجاهدهم عليه لكن أعرضوا في هذه الأوقات وآثروا الدنيا على الدين إلا من شاء الله لكن إذا حصل في البلدان طائفة حتى يقومون به ويدعون إليه ويستحسنون الحسن ويستقبحون القبيح فهذه نعمة عليهم وعلى أهل بلدهم.
فالذي أوصيكم به أصدقوا مع الله وتعلموا من العلم ما ينجيكم من شبهات أهل الشك والريب فبالعلم واليقين تدفع الشبهات ولله الحمد على بقاء طائفة الحق تدعوا منضل إلى الهدى وتصبر منهم على الأذى واللام.

(1/271)


الرسالة-43 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة والأربعون
...
بسم الله الرحمن الرحيم
"43"
من عبد الرحمن بن حسن إلى الأخوان من المسلمين الموحدين المجاهدين أمراء جعلان وفقنا الله وإياهم للإخلاص والصدق في الدين وجعلنا وإياهم من حزبه المفلحين سلام عليكم ورحمة الله وبركاته.
وبعد: فاعلموا وفقنا الله وإياكم لما يحب ويرضى من الأقوال والأفعال إن أشرف الوصايا وأجمعها وأكملها وانفعها ما وصى الله به عباده المؤمنين قال تعالى: {يا أيها الذين آمنوا اتقوا الله حق تقاته} وفسره العلماء: أن يطاع فلا يعصى وأن يذكر فلا ينسى وأن يشكر فلا يكفر ثم قال تعالى: {ولا تموتن إلا وأنتم مسلمون} وأمرهم بالمحافظة على الإسلام الذي رضيه لنا دينا والثبات عليه والاستقامة عليه: علما وعملا وهذا إنما يحصل لأهل التقوى.

(1/271)

خاصة الذين اخلصوا العبادة لله وأنكروا الشرك وابغضوه وعرفوا الله وأطاعوه فاجتنبوا ما نهاهم الله عنه ومن شقي في هذا وتركه فاته من الاستقامة والمحافظة بحسب ما أضاعه من تقوى الله وملاك هذا كله وهو الأمر الثالث وهو قوله: {واعتصموا بحبل الله ولا تفرقوا} فلا تحصل التقوى إلا بمعرفة ما أمر دين الإسلام ليتبين ما نهى عنه ليكون العمل والتقوى على بصيرة وبالتمسك بكتاب الله يتبين ويعتقد حقيقة ما ينافيه من الشرك لينكر ويجتنب.
فهذه ثلاث وصايا لا يتم الدين إلا بها فالاعتصام بكتاب الله والتمسك به ينتظم به ما قبله من الثبات على الإسلام والاستقامة وكذلك تقوى الله حق تقاته لا تحصل بدون ذلك آخر ما وجد وصلى الله على محمد.

(1/272)


الرسالة-44 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة والأربعون
...
بسم الله الرحمن الرحيم
"44"
من عبد الرحمن بن حسن إلى الأخ عبد الرحمن بن علي بن عبيد وفقه الله وحفظ عليه دينه ودنياه سلام عليكم ورحمة الله بركاته.
وبعد فالخط وصل وصلك الله إلى خير وما ذكرت صار معلوما وهؤلاء الذين يقولون بألسنتهم ما ليس في قلوبهم فد فضحتهم أعمالهم وكل من له بصيرة لا تخفي عليه حالهم كما قيل:
وكيف يصح في الأذهان شيء إذا احتاج النهار إلى دليل؟.؟.
وأما من عميت بصيرته وفسدت سريريته واستعبده هواه وركن إلى دنياه ولعب بقلبه الرياسة والجاه وخدعته الدنيا بغرورها وختلته بامالها وصار لنفسه من سعيه حظ ولهواه نصيب وللشيطان منه نصيب ولا رباب منه نصيب ولمخدومه منه نصيب ولمطاعه من الخلق نصيب فإنها تتلاعب به أرادته من كل واد من أودية الهلاك وهو لا يشعر: فهذا كالا عمى يتبع قائده ولا يرى الأمر على هو عليه فكان عدم التصور وربما اعتقد.

(1/272)

النافع ضارا وبالعكس نسأل الله العافية وحسبنا الله ونعم الوكيل.
وتأمل قوله تعالى: {أفرأيت من إتخذ إلهه هواه أفأنت تكون عليه وكيلا– بل هم أضل سبيلا} وقوله: {أفمن زين له سوء عمله فرآه حسنا-إن الله عليم بما يصنعون} .
__________
1 الدرر 11/49.

(1/273)


الرسالة-45 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة والأربعون
...
بسم الله الرحمن الرحيم
"45"
الحمد لله رب العالمين وصلى الله على سيد المرسلين محمد وعلى آله وصحبه أجمعين وسلم تسليما كثيرا..
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر آل سليم سلام عليكم ورحمة الله وبركاته وبعد فقد طلبت مني الإجازة أن تروي عني ما رويته عن مشائخى من أهل نجد ومصر وقد أجزتك بما رويته عنهم بالا جازة كالكتب الستة والفقه في مذهب الإمام أحمد وغير ذلك ككتب التفسير ونحو ذلك وعليك في ذلك تقوى الله والتدبر والاجتهاد في معرفة المعنى وصورة المسألة والمطالعة على كل ما يرد عليك واجتهد في العدل فيما وليت عليه من أمور المسلمين في حق القريب والبعيد وفي حق من تحب وتكره فما ظهر لك معناه فقله وما لم يظهر فكله إلى عالمه واستعن بالله وتوكل عليه.
واجتهد في نشر التوحيد بادلته للخاصة والعامة فإن أكثر الناس قد رغبوا عن هذا العلم الذي هو شرط لصحة كل عمل يعلمه الإنسان من صلاة وصيام وحج فلا يصح شيء من ذلك إلا بمعرفة معنى الشهادتين شهادة أن لا إله إلا الله وإن محمدا عبده ورسوله: على يقين وإخلاص وصدق ومحبة وقبول وانقياد وإن يحب في هذا التوحيد ويوالي فيه ويعادي وكل هذه القيود دل عليها الكتاب والسنة فاطلب أدلتها من مظانها تجدها وصلى الله على محمد وآله وصحبه وسلم 9 بـ سنة 1283هـ1.

(1/273)


الرسالة-46 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة والأربعون
...
بسم الله الرحمن الرحيم
"46"
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر الله دارهم بالإيمان والقرآن ووفقهم للإتباع داعي الإسلام والإيمان سلام عليكم ورحمة الله وبركاته وبعد وصل الخط وصلك الله ما يرضيه وسرنا طيبك وعافيتك جعلنا الله وإياكم من الطيبين المهتدين ومن جهة تصانيف بن منصور فلا يستنكر كما قيل: ليس العجب ممن هلك كيف هلك إنما العجب ممن نجا كيف نجا ولا ضر إلا نفسه رد على الشيخ رحمه الله تعالى: في دعوته أناس متشبهين بالعلم فأبطل الله كيدهم وصار وبالا عليهم ولكن هذا الرجل فعل فعلا مافعله أحد قبله ممن كره هذا الدين والله أعلم بما وافي به الله من أصرار أو توبة نسأل الله تعالى أن يجعلنا وإياكم من عرف الله حقه وجرد إخلاصه وصدقه وذلك فضله سبحانه ورحمته فلو أنت أرسلت الكتاب ما كرهنا الإشراف عليه1
__________
1 الدرر 9/231.

(1/274)


الرسالة-47 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة والأربعون
...
بسم الله الرحمن الرحيم
"47"
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر بن سليم سلمه الله تعالى سلام عليكم ورحمة الله وبركاته ونحمد إليكم الله تعالى على ما أولاه من النعم وما صرف من النقم نسأل الله لنا ولكم معرفة الحق والعمل به والصبر والاستقامة والثبات على الإسلام وما ذكرت من الورقة التي رميت يقول صاحبها: إنكم جعلتم الناس بين مشرك ومبتدع وفاسق وجاهل وظالم ولا سبقكم أحد بهذا الاعتقاد فهذا ما ضر إلا نفسه وهذه الشبهة قد تلقاها الجهال في وقت ظهور شيخنا رحمه الله: وهذه من أفسد شبههم لأن الذي تدخل معه يدل على جهله وانحرافه عن دينه ومخالفته للكتاب والسنة لأن الله تعالى ذكر الكفار والمشركين من هذه الأمة وأمر بقتالهم وأباح دمائهم وأموالهم وكذلك أهل البدع هم الكثير وهم دول وأهل الفسوق كذلك وهذا الأمر ما يخفي على أبلد الناس ولكن ما حصل إلا مسبة مثل من أغار على فريق وأخذوه ولا

(1/274)

ابقوا له شيئا وصار هذا باعثا على رد هذه الشبهة وإن كان شيخنا قد ردها في كشف الشبهات لكن كتبنا الرد عليها على سيبل الاختصار وإلا فردها يحتمل مجلدا وصار جوابا نافعا لكل موحد وأرسله الإمام للاحساء يقرأ في المدارس والمساجد والمجالس لان ربما دخل على بعض من ينتسب إلى العلم وهم جهال وما جرى منهم فهو خير بلا شر وهو في الحقيقة نعمة ووباله على من أبداه وليس هذا بأول قد حزمها ناس من الأشرار ولا ندري وصلى الله على محمد 1
__________
1 الدرر 9/231

(1/275)


الرسالة-48 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنة والأربعون
...
بسم الله الرحمن الرحيم
"48"
من عبد الرحمن بن حسن إلى الابن صالح سلمه الله تعالى آمين سلام عليكم ورحمة الله وبركاته وبعد بلغنا أن الباز أرسلوا لابن نبهان رسالة كتبها حمد بن عتيق متضمنة للاستدلال بالآيات المحكمات في تحريم طاعتهم والركون إليهم والإشارة إلى بعض الآيات الواردة في ذلك وهو أصل من أصول الدين لا بد من معرفته والبحث عنه وبيانه للجاهل لاسيما الواقع فيه تذكيرا وتحذيرا وهذا شرع محكم لو أجتمع على دفعه من باقطارها من عالم وجاهل لما قدروا على رده بحجة أصر وبلغنا أن أبن نبهان لما أشرف على النسخة كتب اعتراضات وأصل فيها أصول لا يدري هل سبقه إليها مبتدع أم لا؟ فلو قيل لهم من هذا مذهبه ومن قال به لم يجب عن ذلك بما يصلح أن يعد جوالا فمن ذلك فيما بلغنا عنه أنه يلزم بترك الجهاد من مخالفة دين الله وطاعته جائز بجواز ترك الجهاد فتكون الموالاة للمشركين والموافقة والطاعة جائزة واللازم باطل فبطل الملزوم فعكس الحكم الذي دل عليه القرآن العزيز من أنها لا يصلح إمامة إلا بالجهاد
والأصل الثاني بلغنا عنه أنه قال: لا حجة فيما قاله الصحابة رضي الله عنهم في معنى القرآن العزيز فإن لم يكن قول الصحابة حجة وهم الذين

(1/275)

أخذوه عن نبيهم وحضروا نزوله وعرفوا أسبابه وهم أعلم الأمة وأعدلها الحجة في التفسير فليت شعري هل عرف من هذا مذهبه من المبتدعة إلى غير ذلك ممالا حاجة إلى أن نطيل بذكره والحاصل أن المطلوب منك أخذ ما كتبه وإرساله إلي لأ نظر فيه ليطالب في كل لفظة ببرهانها وليظهر تناقضه فإن المقام مقام لا يسع تركه فلو كان قد صدره من لا يدعى المعرفة لكان حقيقا بالأعراض عنه وأما من هو مثل الذي يدعى إنه يدري ولا يدري إنه لا يدري فلا بد من بيان فيه لئلا يعتر به جاهل فإذا تبين ما فيه من الغلط والتناقض دفع الشبهة عن ضعيف البصيرة إن شاء الله تعالى.
وهنا سؤال اسأله عنه واطلب جوابه منه سله عن كلمة الإسلام التي هي أصل دين الله عن معناها وعن مضمونها وعن مدلولها ومقتضاها وحقها وحقيقها ولوازمها فإن عرف ذلك تبين إنه قد عرف وأنكر فإن لم يعرف لا ينفع أحدا ولا يفيد فالزمه الجواب فهو حجة الله وعليه المرفق لبيان والاستقامة عليه والسلام 1
__________
1 الدرر/081
2 بياض في الأصل

(1/276)


الرسالة-49 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعة والأربعين
...
بسم الله الرحمن الرحيم
"49"
من عبد الرحمن بن حسن إلى الأخوان والأعيان من أهل إلا حساء الشيخ "عبد اللطيف بن مبارك وابنيه وأولاده عبد الله الوهيبي وعبد الله بن عبد القادر وعبد الله بن عمير وإخوانهم من أهل الدرس والمساجد وفقنا الله وإياهم لتوحيده وأهلنا وإياهم لمعرفته ومحبته وتأييده" السلام عليكم ورحمة الله وبركاته "وبعد" فمن المعلوم لديكم إن شيخنا شيخ الإسلام "محمد بن عبد الوهاب" رحمه الله تعالى: وعفى عنه تبين بدعوة الناس إلى خلاص العبادة لله وحده لا شريك له وأن لا يصرف شيء لأحد سواه كما قال تعالى: {إِنَّا

(1/276)

أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ*أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ} ثم ذكر دين المشركين وأنكره تعالى في أول هذه السورة وغيرها فقال تعالى: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي*فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِه} ِ والآيات في إخلاص العبادة وأفراد الرب تعالى بها في القرآن كثير تفيد الحصر لمن تدبرها.
ولا يخفاكم أن شيخنا رحمه الله: لما تبين بهذه الدعوة الإسلامية وجد العلماء في إلا حساء وغيرها لا يعرفون التوحيد من الشرك بل قد اتخذوا الشرك في العبادة دينا فأنكروا لجهلهم بالتوحيد ومعنى لا إله إلا الله فظنوا أن لا له هو القادر على الاختراع وهذا وغيره من التوحيد الربوبية حق لكنه لا يدخل في الإسلام بدون توحيد الآلهية وهي العبادة كما قال تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ* وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ*بَلْ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} والذي يبين لكم أن العلماء ما عرفوا التوحيد ولا عرفوا هذا الشرك كون أرباب القبور من الأموات تعبد وتصرف الرغبات والرهبات إليها ولا عالم من علماء إلا حساء أنكر هذا بل قد صار
إنكارهم لإخلاص العبدة لله وحده ومن دعي الإخلاص كفروه وبدعوه ولا نعلم أحدا من علماه إلا حساء صدع بهذا الدين وعرفه وعربه وهو دعوة الرسل كما قال بعض السلف كلمتان يسئل عنهما الأولون والآخرون "ماذا كنتم تعبدون" "وماذا أجبتم المرسلين" فالدين في هاتين الكلمتين والقرآن كله يقرر ذلك يعرفه من تدبره "فلما" إنه برق للشيخ حسين بن غنام رحمه الله: هذا الدين وإنه هو الحق الذي لا ريب فيه صنف في تقريره المصنفات وقال في بعض نظمه.
نفوس الورى إلا القليل ركونها ... إلى الغى لا يلفى لدين حنينها
فسل ربك التثبيت أي موحد ... فأنت على السمحاء باد يقينها
وغيرك في بيد الضلالة سائر ... وليس له إلا القبور يدينها
فعرف رحمه الله: إن فعلهم عند القبور هو دين لأرباب القبور.

(1/277)

المقصود إن الإمام فيصل بن تركي وفقه الله وتولاه القي الله في نفسه ما حصل من الفترة منكم وغيركم عن هذا الدين والرغبة فيه والترغيب فعزم على تجديد هذه الدعوة مخافة أن تندرس لأن الله فتح على كثير من الناس الدنيا وكثرتها والتنافس فيها هلاك لأن بها تحصل الغلة عن الدين والأعراض عن دين المرسلين وتكون المحبة لها والبغض عليها حتى إن بعض الناس يقرب الرافضى وأمثاله لمصلحة دنياه ولا نميز بين الخبيث والطيب لما أشرب من هواه الذي طبع على قلبه فأعماه وأصماه "فلن" حصل منكم وأمثالكم قيام في هذا الدين وسؤال العامة عن أصول الدين وقراءة منكم وتدريس في كتب التوحيد التي وجودها حجة عليكم فهذا هو الواجب كما قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} والذي هذه حاله ما يستحق إن يصير في مدرسة ومسجد يأكل وقفهما لأنه أوقع نفسه في الوعيد الشديد وغفل عن أوجب العلوم حولكم من الجهال إذا تركتم تعلم دينكم كما في كتاب النبي صلى الله عليه وسلم لهر قل قال: "فإن توليت فإن عليك أثم الاربسبين" {يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} ففي هذه الآية بيان التوحيد في العبادة ونفي اشرك فيها وبيان إن هذا هو الإسلام وهذا الخط لكم فيه بشارة ونذاره والسلام 1
__________
1 الدرر1 /159

(1/278)


الرسالة-50 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخمسون
...
بسم الله الرحمن الرحيم
"50"
من عبد الرحمن بن حسن إلى الأخ القادم من بلاد الأفغان "عبد الله بن محمد"وفقه الله لحقيقة الإسلام والإيمان سلام عليكم ورحمة الله وبركاته "وبعد" فالذي يجب علينا محبة الخير لمن أراده وقصده فلعل الله أن يجعله موثرا للحق على غيره لكن نبحث مع مثلك في شيئين "الأول" إن علم المنطق.

(1/278)

قد حرمه كثير من المحققين وأجازه بعض العلماء لكن الصواب تحريمه لأمور"منها"إنه ليس من علوم الشريعة المحمدية بل هو من علوم اليونان وأول من أحدثه المأمون بن الرشد وأما في خلافة من قبله من أسلافه من بني العباس وقبلهم خلفاء بن
أمية فلا يعرف في عصرهم "الأمر الثاني" إن أئمة التابعين من الفقهاء
والمفسرين والمحدثين لا يعرفون هذا العلم وهم نقلة العلم والإسلام في وقتهم أظهر العلوم النافعة عندهم أكثر وقد توافرت دواعيهم على نقل العلم وكذلك من
أخذ عنهم من الأئمة الأربعة ومن في طبقتهم من المحدثين ومن الفقهاء والمفسرين
فلا تجد في كتبهم ولا من أخذ عنهم شيئا من هذا العلم "الأمر الثالث" إن هذا
العلم إنما أحدثه الجهمية لما ألحدوا في أسماء الله وصفاته استمالوا المأمون على
تعرف كتب اليونان فعظمت فتنة الجهمية وظهرت بدعتهم من أجل ذلك فصار
ضرره أكثر من نفعه "وذكر العلماء" إنما فيه من صحيح فهو موجود في كتب
أصول الفقه فيتعين تركه وعدم الالتفات إليه والمعول إنما هو على الكتاب
والسنة وما عليه السلف والأئمة وهذه كتبهم موجودة بحمد الله ليس فيها من
شبهات أهل المنطق شئ أصلا "فهذا" الذي ندين الله به "البحث الثاني" السؤال عن التوحيد وأنواعه وحقيقة كل نوع منه فإن كان عند القيام من ذلك تحقيق وإلا فيجب إرشاده إلى ذلك وتعليمه لأن العلم أقسام ثلاثة لا رابع لها فيجب عليك أيها الرجل القادم أن من تسعى لنفسك بمعرفة الحق فهو أخونا "والحمد لله على هداية من اهتدى" والذي يرى غير ذلك فلا تحن بإخوان له والسلام وصلى الله على محمد وأله وسلم1.
__________
1 الدرر 1/165.

(1/279)


الرسالة-51 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الواحده والخمسون
...
بسم الله الرحمن الرحيم
"51"
من عبد الرحمن بن حسن وعلي بن حسن وإبراهيم بن سيف إلى من

(1/279)

يصل إليه هذا الكتاب من الأخوان رزقنا الله وإياهم الفقه في الدين والإيمان واليقين سلام عليكم ورحمة الله وبركاته.
"وبعد فأنا نوصيكم بتقوى الله في الغيب والشهادة والسر والعلانية ونذكركم ما أنعم الله به علينا وعليكم من دين الإسلام الذي رضيه لكم دينا كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلاَمَ دِينًا} وهو الذي لا يقبل الله من أحد دينا سواه كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ} وليس الإسلام بمجرد الدعري والتلفظ بالقول وإنما معناه الإنقياد لله بالتوحيد والخضوع والإذعان له بالربوبية والآلهية دون كل ما سواه كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} الآية وقال {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لاَ تَبْدِيلَ لِخَلْقِ اللَّهِ} إلى قوله: {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} الآية وقال {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} الآية وهو الدين الذي بعث الله به رسله وأنزل به كتبه كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُول ٍإِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِي} وقال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ} وإلاله الذي تألهه القلوب محبة ورجاء وتعظيما وتوكلا واستعانة ونحو ذلك من أنواع العبادة الباطنة والظاهرة فالتوحيد هو إفراد الله بالإلهية كما تقدم بيان ولا يحصل ذلك إلا بالبراءة من الشرك والمشركين باطنا وظاهرا كما ذكر الله تعالى ذلك عن إمام الحنفاء عليه السلام بقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ ِلأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} الآية وقوله: {يَاقَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ*إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ} فتأمل كيف ابتدأهم بالبراءة من المشركين وهذا هو حقيقة معنى لا إله إلا الله ومدلولها لا بمجرد قوله: باللسان من غير معرفة وإذعان تضمنته كلمة الإخلاص من نفي الشرك وإثبات التوحيد.

(1/280)

والجاهلون من أشباه المنافقين يقولونها بألسنتهم من غير معرفة لمعناها ولا عمل بمقتضاها ولهذا تجد كثيرا ممن يقوله: اباللسان إذا قيل له لا يعبد إلا الله ولا يدعى إلا الله أشمأز من هذا القول كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لاَ يُؤْمِنُونَ بالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} وقال تعالى: لنبيه محمد صلى الله عليه وسلم {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلاَ تَكُونَنَّ مِنْ الْمُشْرِكِينَ*وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} والحنيف وهو المقبل على الله المعرض عن كل ما سواه وقد قال تعالى: {فَإِيَّايَ فَاعْبُدُونِي}
وتقديم المعمول يفيد الحصر كما في هذه الآية وأشباهها قال العماد بن كثير رحمه الله: في معنى قوله: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ} فيها الرد على المشركين المخالفين لملة إمام الحنفاء فإن جرد توحيد ربه فلم يدع معه غيره ولا أشرك به طرفة عين وتبرأ من كل معبود سواه وخالف في ذلك وقومه كما تبرأ من أبيه كما ذكر الله ذلك عنه في قوله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلاَّ أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا*فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} الآية وكيف بادرهم بذكر اعتز لهم أو ثم عطف عليه بإعتزال معبوداتهم كما في سورة الكهف {وَإِذْ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ} وهذا هو حقيقة التوحيد وقد ارشد الله نبيه محمد صلى الله عليه وسلم والمؤمنين أن يأتموا بخليله في ذلك ويتأسوا به فقال {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} ولهذا الأصل العظيم الذي هو ملة إبراهيم شرع الله جهاد المشركين فقال {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} وفي الحديث "بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له" مع هذا حذر الله نبيه صلى الله عليه وسلم وعباده المؤمنين من الركون إليهم فقال {وَلَوْلاَ أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْت َّ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلاً*إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لاَ تَجِدُ لَكَ عَلَيْنَا نَصِيرًا} وقال تعالى: {وَلاَ تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ} الآية وأظلم الظلم الشرك بالله كما قال تعالى.

(1/281)

{إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} الآية ومن المعلوم أن الذين نزلت هذه الآية في التحذير عن نوليهم ليسوا من اليهود ولا من النصارى ولا ريب أن الله تعالى أوجب على عباده المؤمنين البراءة من كل مشرك وإظهار العداوة لهم والبغضاء وحرم على المؤمنين موالتهم وشركهم إنما هو في التأله والعبادة كما قال تعالى: {وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} الآية وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} والآية الثانية وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لاَ يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ} قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ*إِنْ تَدْعُوهُمْ لاَ يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلاَ يُنَبِّئُكَ مِثْلُ خَبِيرٍ} والآيات في بيان الشرك في العبادة وأنه دين المشركين وما تضمنه القرآن من الرد عليهم وبيان ضلالهم وضياع أعمالهم أكثر من أن تحصر ويكفي اللبيب الموفق لدينه بعض ما ذكرناه من الآيات المحكمات وأما من لم يعرف حقيقة الشرك لإعراضه عن فهم الأدلة الواضحة والبراهين القاطعة فكيف يعرف التوحيد ومن كان كذلك لم يكن من الإسلام في شيء وإن صام وصلى وزعم أنه مسلم وأما من شرح الله صدره للإسلام وأصغى قلبه إلى ذكر الله من الآيات المحكمات في بيان التوحيد المتضمن لخلع الأنداد التي تعبد من دون الله والبراءة منها ومن عابديها عرف دين المرسلين كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} والطاغوت ما تجاوز به العبد حده من معبود أومتبوع أو مطاع وكلما ازداد العبد تدبرا لما ذكره الله تعالى في كتابه من أنواع العبادة التي يحبها الله من عبده ويرضاها عرف أن من صرف شيئا منها لغير الله فقد أشرك كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية ويجمع أنواع العبادة تعريفها بأنها كلما يحبه الله ورسوله من الأقوال والأعمال الظاهرة والباطنة.

(1/282)

إذا فهمتم ذلك وعقلتموه علمتم أن من المصائب في الدين ما يقع اليوم من كثير ممن يدعي الإسلام مع هؤلاء الذين يأتونهم من أهل الشمال وهم يعلمون أن الأوثان التي تعبد وتقصد بأنواع العبادة موجودة في بلادهم وإن الشرك يقع عندهم من الأقوال والأعمال ولا يحصل منهم نفرة ولا كراهة له مثل هؤلاء الذين لا يعرف منهم أنهم عرفوا ما بعث الله به رسوله من توحيد ولا أنكروا الشرك الأكبر الذي لا يغفره الله بل الواقع منهم إكرامهم وإعظامهم بل زوجوهم نساءهم فأي موالاة أعظم من هذا وأي ركون أبين من هذا أين العداوة لهم والبغضاء؟ هل كان ذلك الذي شرع الله وأوجبه على عباده خاصا بأناس كانوا فبانوا والناس بعد أولئك القرون قد صلحوا أم كان الشرك1.2..
__________
1 آخر ما وجد.
2 الدرر2/126.

(1/283)


الرسالة-52 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية والخمسون
...
بسم الله الرحمن الرحيم
"52"
من عبد الرحمن بن حسن إلى الأخوان من أهل القصيم.
سلام عليكم ورحمة الله وبركاته "بعد" اعلموا وفقنا الله وإياكم لمعرفة العلم النافع والعمل به تفهمون أن الله سبحانه من على أهل نجد بتوحيده بالعبادة وترك عبادة ما سواه وهذه نعمة عظيمة خص الله أهل نجد بالقيام فيها من الخاصة على العامة لكن لمن عرف قدرها والغفلة ذمها الله في كتابه وذكر أنها صفة أهل النار تعوذ بالله من النار بقوله: {أُوْلَئِكَ هُمُ الْغَافِلُونَ} وذم أهل الإعراض بقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا} وهو القرآن ولا تعرفون العبادة التي خلقكم الله لها إلا من القرآن من أوله إلى آخره يبين لكم كلمة الإخلاص لا إله إلا الله ولا يصح إسلام إلا بمعرفة ما دلت عليه هذه الكلمة من نفي الشرك في العبادة والبراءة منه وممن فعله ومعاداته وإخلاص العبادة لله وحده لا شريك له والموالاة في ذلك فمن الآيات التي بين الله تعالى فيها هذه الكلمة قوله تعالى {وَإِذْ قَالَ إِبْرَاهِيمُ

(1/283)

ِلأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ*إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ *وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} وهي لا إله إلا الله وقد افتتح قوله: بالبراءة مما كان يعبده المشركون عموما ولم يستثن إلا الذي فطره وهو الله تعالى الذي لا يصلح شيء من العبادة إلا له ونوع تعالى البيان لمعنى هذه الكلمة في آيات كثيرة يتعذر حصرها كقوله تعالى {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ} والكلمة هي لا إله إلا الله بالاجماع ففسرها بقوله: {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} أي نكون فيها سواء علما وعملا وقبولا وانقيادا فقال {أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا} فنفي ما نفته لا إله إلا الله بقوله: {أَلاَّ نَعْبُدَ} وأثبت ما أثبته لا إله إلا الله بقوله: {إِلاَّ اللَّهَ} وقال {أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} فهذا أعظم أمر أمر الله به عباده وخلقهم له ففي قوله: {أَلاَّ تَعْبُدُوا} نفي الشرك الذي نفته لا إله الا الله وقال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلاَ أُشْرِكَ بِهِ} فهذا هو الذي أمر به صلى الله عليه وسلم ودعا الناس إليه وهو إخلاص العبادة وتخليصها من الشرك قولا وفعلا واعتقادا وقد فعل صلى الله عليه وسلم ذلك ودعا الناس إليه وجاهدهم عليه حق الجهاد وهذا هو حقيقة دين الإسلام كما قال تعالى: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} بين تعالى أن توحيد الألهية هو الإسلام والأعمال كلها لا يصلح منها شيء إلا بهذا التوحيد وهو أساس للملة ودعوة للمرسلين والدين كله من لوازم هذا الأصل وحقوقه وقد قال تعالى: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ} فمن تدبر القرآن وتذكر به عرف حقيقة دين الإسلام الذي أكمله الله لهذه الأمة كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلاَمَ دِينًا} هذا ما ننصحكم به وندعوكم إليه وبالله التوفيق وصلى الله على محمد وآله وصحبه وسلم.1
__________
1 الدرر 2/129.

(1/284)


الرسالة-53 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة والخمسون
...
بسم الله الرحمن الرحيم
"53"
من عبد الرحمن بن حسن إلى الأخوان علي بن حمد وإخوانه سلام عليكم ورحمة الله وبركاته وتذكرون أمر الهيتمي الذي معه الحيات ويبيع سقوة على الناس البدو والحضر يسقيهم من ريقه ويأخذ عليهم العهد ويدعي أن من سقاه من ريقه لا تلدغه الحية ولم ينكر عليه إلا عبد العزيز بن عبد الجبار جزاه الله خيرا وتذكرون أن عثمان بن منصور وكتب تابعه وقبل منه سقوته هذا تحققناه منكم ومن سيبيع الذين جاؤا من قبلكم ويذكرون إنهم توقفوا في مبدأ أمره وأهل القرايا كذلك حتى قيل منه ابن منصور وكتب معه خطابا وبعد هذا تزاحم عليه البدو والحضر الذي يشتري سقوته بدراهم والذي بعيش والذي بغنم والذي بسمن والذي حصل منهم باعه في تمير وبعد هذا قدم المجمعة وطردوه.
وخط عبد العزيز بن الجبار أشرفنا عليه وذكر كلام العلماء وإنكارهم على من فعل هذا وأخذ الحيات وإن هذه أحوال شيطانية تحصل بواسطة الشياطين إذا تقرب إليهم بالشرك بالله وهذا لا يوجد إلا في أجهل الناس وأبعدهم عن الله وعن دينه وعبد العزيز جزاه الله خيرا أدى الذي عليه وأما ابن منصور فالله أعلم أنه معاقب ولا ندري هل هذا كله جهل أوله مقصد شر وإلا فالذي على فطرة أو له عقل ينكر هذا بفطرته وعقله وذكر شيخ الإسلام رحمه الله: في كتاب الفرقان من الأحوال الشيطانية أمورا من هذا تركنا ذكرها لئلا يطول الجواب فهذا من جنس أحوال الكهان مع الشياطين والكهانة أنواع هذا منها وفي الحديث الصحيح من أتى كاهنا فصدقه بما يقول فقد كفر بما انزل على محمد صلى الله عليه وسلم وأمور الكهانة وما شابهها من الاستمتاع بالشياطين والاستكثار منهم محاها الله بما أطلع في نجد من الدعوة إلى توحيد الله وأمتدت إلى كثير من الجزائر كما محى أحوال الكهان ببعثة رسول الله صلى الله عليه وسلم فسد صلى الله عليه وسلم أبواب الشرك وأحوال الجاهلية وحمى الإسلام فمن ذلك ما ثبت في حديث ابن مسعود مرفوعا أن الرقى والتمائم والتولة شرك فلم يبح من الرقى إلا ما خصه الدليل من.

(1/285)

الآيات القرآنية والأذكار النبوية والدعوات المعروفة بالألفاظ العربية وأما ما كان بأسماء الشياطين أو بما لا يعرف معناه فينهي عنه لهذا الحديث وحكمه التحريم فإذا كان حال الرقى التي فيها من الألفاظ ما لا يعرف معناه فكيف بما هو ظاهر إنه من أعمال الشياطين مع من تولى هم مثل هذا الهيتمي وأمثاله ممن شاهدنا بمصر لا يشك أحد أنه من أعمال الشيطان ولهؤلاء اعتقادات شركية في معبودهم الذي يعبدون من دون الله وأكثر هذه الطرائق محشوة بالشرك والبدع وقوله: في الحديث والتولة شرك ذكر العلماء أنها تشبه السحر وما يشبه السحر فهو شرك وكذلك المتائم شرك للتعلق بها والاعتماد عليها من دون الله وفي بعضها أسماء الشياطين وما لا يعرف معناه فكل هذه الأمور لا تجامع الإسلام الصحيح بل تنافيه إذا اشتملت على ما هو شرك بالله من التوكيل على غيره ونحو ذلك وقد وقع في نفوس كثير من الجهال الذين أخذوا عن هذا الهيتمي كثير من تصديقه ما جاءهم به من هذه الضلالة وهذه فتنة وقى الله شرها وبسط القول في ذلك وذكر ما قاله العلماء له موضع آخر أن شاء الله تعالى والسلام. 1
__________
1 الدرر 2/205

(1/286)


الرسالة-54 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة والخمسون
...
بسم الله الرحمن الرحيم
"54"
من عبد الرحمن بن حسن إلى جناب الأخ إبراهيم بن محمود سلمه الله تعالى.
سلام عليكم ورحمة الله وبركات "وبعد" فهذا جواب سؤال المسئلة الأول عن أناس يجتمعون ويصلون على النبي صلى الله عليه وسلم.
"فالجواب" أن هذا مشروعا وإنما المشروع الصلاة وقراءة القرآن قبل دخول الإمام فإذا دخل الإمام وأخذ في الخطبة وجب الانصات للخطبة كما في الحديث "إذا قلت لصاحبك أنصت والإمام يخطب فقد لغوت" وأما تقدم الخطيب في المسجد يصلى ويقرأ قبل الخطبة والصلاة فلا بأس به لكن ينبغي أن يكون في ناحية يراه المأمومون إذا خرج ألبهم للخطبة.

(1/286)

وأما صلاة الجمعة قبل الزوال فهو وقت لها عند الإمام أحمد رحمه الله: وخالفه بعض الأئمة وقال: وقتها بعد الزوال فتأخيرها إلى الزوال خروجا خلاف العلماء لكن هذا القول الثاني مجمع عليه.
كذلك الأمراض الحادثة وقع مثلها في وقت الصحابة رضي الله عنهم فلم بفتوا فيها ولو كان خيرا سبقونا إليه.
وأما جعل الذهب في الجنبية والسيف وفي خاتم رجل فلا يجوز إلا الفضة وأما الذهب فلا.
وأما صاحب السفينة وقوله: سلفني فلا يجعله من الأجرة ويقدمها عليه جاز.
وأما كفارة اليمين فيطعم عشرة مساكين قدرها العلماء لكل مسكين مد من البر والمد وزن ثلاثين ريالا فلكل مسكين مد من البر والمد وزن ثلاثين ريالا فإن كان شعيرا فمدان وكذلك التمر.
وأما قوله: إذا حلف وقال وعهد الله فهو كقوله: والله.
وأما الحج فمن أخذها ليحج صح وأما إذا حج ليأخذ فلا يصح1 كذلك ما يصح له أن يوكل غيره لا في بلد الميت ولا في غيرها فإن استأجر من يحج بدله من بلد هي أقرب إلى مكة من بلد الميت فهذا لا يصح أيضا. وقولك من يأخذ الحجة لا شتياقه إلى البيت ومشاعر الحج وللعمل الصالح لما فيه من زيادة الفضل فهذا هو الذي يصح نيابته كما تقدم فإن كان قصده التوصل إلى البيت فلواجب لقصده ذلك. وما فعله غير المناسك التي هي أركان الحج وواجبات وسنن فثوابه له وأما الأركان والواجبات والسنن فثواب ذلك يرجع للذي هو نائب عنه وفضل الله واسع.
وأما إذا أخذ مالا من عمان لصاحب له في نجد فلا يجوز لأن الواجب الحج للميت من بلده التي هي أبعد من مكة. وسلم لنا على إخوانك وعبد اللطيف وإخوانه والإمام وأولاده والأخوان بخير وينهون السلام. حرر سنة 1292.
__________
1 المجموعة 4/427.

(1/287)


الرسالة-55 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة والخمسون
...
بسم الله الرحمن الرحيم
"55"
من عبد الرحمن بن حسن إلى الأخ المكرم محمد آل عمر السليم سلمه الله تعالى من كل آفة وآمنه من كل مخافة سلام عليكم ورحمة الله وبركاته وبعد وصل الخط وصلك الله بما يرضيه ويحمد إليك الله تعالى على ما أسبغ من نعمه الباطنة والظاهرة جعلنا الله وإياكم من الشاكرين الذاكرين ونعمة الله عليكم عظيمة حيث أقامكم في ناحية أهلها جهال بالتوحيد ماله عندهم قدر ولا قيمة وجعلكم تدعون إليه وتبينونه وتحملون الناس عليه وجعل لكم أصحاب قابلين هذه الدعوة ومحبينها ومعادين فيها وموالين فيها ويا أخي هذه النعمة علينا وعليكم عظيمة واحمدوا الله سبحانه وتعالى وتبرءوا من الحول والقوة وانسبوا النعمة إلى ربكم.
قال ابن القيم رحمه الله تعالى: - لما ذكر القلب وصف القلب الحي بقوله: أن يكون مدركا للحق مربدا له مؤثرا له على غيره والكتاب وصل وشرعنا نقرأ فيه ووجدناه صحيحا ولله الحمد موافق ولو ثمنه غالي كل ثمن يساق فيه ليس بكثير.
وسلم لنا على الوالد ومحمد وجميع الأخوان بالتخصيص والتنصيص ومن لدينا الإمام وتركي ومحمد وعبد اللطيف وإسماعيل وجميع العيال بخير ويبلغون السلام وأنت سالم والسلام وصلى الله على محمد وعلى آله وسلم خطه سنة 1284 ونقلته من خطه وعليه ختمه. غرة ربيع أول سنة 13451
__________
1 الدرر 4/428.

(1/288)


الرسالة-56 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة والخمسون
...
بسم الله الرحمن الرحيم
"56"
من عبد الرحمن بن حسن إلى الأخ المحب الشيخ عبد الله بن عبد الرحمن غمره الله بأنعمه وزاده من فواضل جوده وكرمه. سلام عليكم ورحمة الله وبركاته.

(1/288)

وبعد: فالخط وصل به الإنس والسرور حصل حيث أنبأ عن حال الأخ جعلها الله حالا مرضية وبالتوفيق مرعية وحيث سألت عني فأحمد الله إليك وأنا بخير وعافية جعلنا الله وإياكم من الشاكرين والأحوال من فضل الله جميلة نسأل الله تعالى أن يصلح قلوبنا ويغفر ذنوبنا ويستر عيوبنا وأن يمن على الجميع بالهدى والسداد والفوز بالرضوان يوم المعاد إنه هو الكريم الجواد اللطيف بالعباد.
ويا أخي مر علينا في شرح الزاد في معنى قوله: في الاستفتاح "ولا إله غيرك" أي لا يستحق أن يعبد غيرك وهو يؤيد ما قد قلته لك من ان المقدر في كلمة الاخلاص إذا قال الموحد لا إله إلا الله أي لا إله حق إلا الله والعامل في هذا المقدر "لا" على أنه خبرها في قول الأخفش: وعلى قول سيبويه لم تعمل فيه "لا" وإنما عمل فيه المبتدأ هو "لا" مع اسمها فإن "لا" مع اسمها في محل رفع على الابتداء.
والمقصود أن المقدر "حق" ليطابق ما في الآيتين في سورة الحج ولقمان.
وأبلغ محمد بن مانع ومن بحضرتك من الطلبة والأخوان والجماعة السلام.
ومن لدينا العيال وخواص إخوانكم بخير وينهون السلام وأنت سالم والسلام.

(1/289)


الرسالة-57 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة والخمسون
...
بسم الله الرحمن الرحيم
"57"
من عبد الرحمن بن حسن إلى من يراه من الأخوان سلام عليكم ورحمة الله وبركاته.
"وبعد" طلبنا أخوكم سعد بن كسران الفائدة في اصل الدين فأجبناه فأحسن ما نجد في بيان أصل الدين الآيات المحكمات. فتدبر ما قص الله

(1/289)

تعالى عن رسله وما دعوا إليه من بعثوا إليهم يتبين لك أصل الدين وما ينافيه من الشرك.
وذكر شيخ الإسلام رحمه الله تعالى: في كتاب التوحيد على اختصاره كثيرا من الأدلة المعرفة بأصل الدين كذلك كتاب كشف الشبهات وأربع القواعد ومعنى شهادة أن لا إله إلا الله. فأوصيك بالاشتغال والمطالعة في كتبه وتأمل ما فيها من الأدلة.
وأما المحرمة التي أخضرها حرير فلا شك في أنها حرام فإن رسول الله صلى الله عليه وسلم نهى عن لبس الحرير فقال: "إنما يلبس هذا من لا خلاق له في الآخرة" وقال "من لبسه في الدنيا لم يلبسه في الآخرة" وفي الصحيح أنه أخذ حريرا فجعله في يمينه وذهبا في يساره ثم قال: "إن هذا حرام على ذكور أمتي".
وفي حديث عمر نهى عن الحرير ألا موضع أصبعين أو ثلاثة أو أربعة وبعد الاستثناء يقتصر على القدر المستثنى فما زاد على الأربع إلأصابع حرام سواء كان مفرقا أو مجتمعا كما عليه جماهير العلماء وهو ظاهر الأحاديث وفيها يدل على المنع منه وإن لم يكن مجموعا فاجتنب هذه المحرمة فإنها محرمة فإن كان عندك شيء منها تبعها على مسلم بعها في غير بلاد المسلمين.
هذا وبلغ سلامنا الأخوان وكاتبه وخواص الأخوان يسلمون عليكم وانتم سالمون والسلام وصلى الله على محمد وعلى آله وصحبه وسلم.

(1/290)


الرسالة-58 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنة والخمسون
...
بسم الله الرحمن الرحيم
وبه نستعين
"58"
الحمد لله وحده والصلاة والسلام على من لا نبي بعده محمد وعلى آله وصحبه ومن أحبه ووده.

(1/290)

من عبد الرحمن بن حسن إلى أخيه راشد بن مطر سلمه الله تعالى وزاده علما وإيمانا وتوفيقا وإذعانا. سلام عليكم ورحمة الله وبركاته:
"وبعد" فقد وصل إلى خطك وسرنا ما أشعر به من حسن الحال من معرفة الإسلام ومحبته وقبوله فتلك النعمة التي لا أشرف منها ولا أنفع {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} فرحمته الإسلام والإيمان وقيل القرآن وهما متلازمان ورحمته أن جعلكم من أهله كما فسر الصحابي رضي الله عنه الآية بهذا.
وما ذكرت من قيام الجهمية والرافضة والمعتزلة عليكم فلا يخفاك أن هذه الفرق الثلاث قد ابتلى بهم أهل السنة والجماعة قديما وحديثا وتشعبت هذه الأهواء شعبا وكل من أقامه الله بدينه والدعوة إليه ناله منهم عناء ومشقة فهم أعداء أهل الحق في كل زمان ومكان حكمة بالغة ليمتحن حزبه بحربه كما جرى للرسل من أعدائهم في الدين قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنْ الْمُجْرِمِينَ} ليتميز الصادق بصدقه وصبره على دينه وليتخلف من ليس كذلك ممن ليس له قدم راسخ في الإيمان {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} .
وبعد الإبتلاء واللامتحان يحصل النصر والتمكين للمؤمنين الصادقين الصابرين كما قال تعالى: {وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ} {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنصُرُوا اللَّهَ يَنصُرْكُمْ} الآية, فمن قامت عليه الحجة فلم يقبل وجادل بالباطل وجبت عداوته والبراءة منه ومفارقته بالقلب والبدن.
وأما قول الأشاعرة في نفي علو الله تعالى على عرشه فهو كقول الجهمية سواء بسواء. وذلك يرده ويبطله نصوص الكتاب والسنة كقول الله تعالى: {الرَّحْمَانُ عَلَى الْعَرْشِ اسْتَوَى} {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} في سبعة مواضع كقوله: {تَعْرُجُ الْمَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ} والعروج إنما هو من أسفل إلى فوق وقوله: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}

(1/291)

{أَأَمِنتُمْ مَنْ فِي السَّمَاءِ} الآيتين. وكل هذه الآيات نصوص في علو الله تعالى على خلقه واستوائه على عرشه على ما يليق بجلاله بلا تكييف.
وقو هؤلاء الأشاعرة: إنه من الجهات الست خالي قد وصفوه بما يوصف به المعدوم وهو قد وصف نفسه بصفات الموجود القائم على كل نفس بما كسبت.
وفي الأحاديث من أدلة العلو ما لا يكاد يحصر إلا بكلفة كقوله: في حديث الرقية "ربنا الله الذي في السماء تقدس اسمك" الحديث.
وجوهرة السنوسي ذكر فيها مذهب الأشاعرة وأكثره مذهب الجهمية المعطلة لكنهم تصرفوا فيه تصرفا لم يخرجهم عن كونهم جهنمية ومذهبهم أن القرآن عبارة عن كلام الله لا أنه كلامه الذي تكلم به وخالفوا الكتاب والسنة وقال تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلاَمَ اللَّهِ} {وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ} {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} {وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلاَمٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} والأدلة على هذا كثيرة جدا.
والأشعري له كتب في إثبات الصفات وهذا المذهب الذي نسبه إليه هؤلاء تبرأ منه في كتابيه "الإبانة. والمقالات" وغيرهما وكثير من أهل العلم يكفرون نفاة الصفات لتركهم ما دل عليه الكتاب والسنة وعدم إيمانهم بآيات الصفات.
وأما من جحد توحيد الآلهة ودعا غير الله لا شك في كفره وقد كفره القرآن والسنوسي وأمثاله من المتأخرين ليس من السلف ولا من الخلف المعروفين بالنظر والبحث بل هو من جهلة المتأخرين المقلدين لأهل البدع وهؤلاء ليسوا من أهل العلم والخلف فيهم من أنحرف عن السنة إلى البدع. وفيهم

(1/292)

من تمسك بالسنة فلا يسب منهم إلا من ظهرت منه البدعة.
وأما ابن حجر ألهيتني فهو من متأخري الشافعية وعقيدته عقيدة الأشاعرة النفاة للصفات ففي كلامه حق وباطل.
وأما الدعاء بعد المكتوبة ورفع الأيدي فليس من السنة وقد أنكره شيخ الإسلام لعدم وروده على هذا الوجه.
وأما أهل البدع فيجب هجرهم والإنكار عليهم إذا ابتليتم بهم وتأملوا مصنفات الشيخ وتأملوا كلامه رحمه الله تعالى: تجدوا فيه البيان والفرقان.
وحديث افتراق الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي التي تمسكت بما كان عليه رسول الله صلى الله عليه وسلم واصحابه.
وأما الأفغانيون الذين جاؤا فبلغنا أنهم يرون رأي الخوارج معهم غلو وقد شدد النبي صلى الله عليه وسلم في الغلو وأخبر عن الخوارج "أنهم يمرقون من الإسلام كما يمرق السهم من الرمية" وأمر بقتلهم.
وسبب غلوهم الجهل بما دل عليه الكتاب والسنة فأداهم جهلهم وقصورهم في الفهم إلى أن كفروا أصحاب رسول الله صلى الله عليه وسلم من السابقين الأولين فإذا كان قد جرى في عهد النبوة من يطعن على رسول الله صلى الله عليه وسلم ويكفر أصحاب فلا يبعد أن يجيء في آخر هذه الأمة من يقول بقولهم ويرى رأيهم وهؤلاء الناس الذين هاجروا إلينا وبايعونا ما ندري عن حقيقة أمرهم.
وعلى كل حال إذا عملتم بالتوحيد وأنكرتم الشرك والضلال وفارقتم أهل البدع فلا يلزمكم هجرة عن الوطن والمال بل يجب عليكم الدعوة إلى الله وطلب أدلة التوحيد في كتاب الله وتأمل كلام الشيخ في مصنفاته فإنه رحمه الله تعالى: بين وحق وأنتم سالمون والسلام1
__________
1 المجموعة 4/369

(1/293)


المقدمة - الملخص

الملخص في شرح كتاب التوحيد

ص -5- بسم الله الرحمن الرحيم
 المقدمة
 الحمد لله وحده والصلاة والسلام على من لا نبيَّ بعده، وبعدُ:
فهذا شرح موجز على كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب –رحمه الله-، كتبته على الطريقة المدرسية الحديثة، ليكون أقرب إلى أفهام المبتدئين. وأرجو الله أن ينفع به، ويكون إسهاماً في نشر العلم وتصحيح العقيدة، وصلى الله وسلم على نبينا محمد وآله وصحبه.
صالح بن فوزان بن عبد الله الفوزان.

ص -7- نبذة موجزة عن حياة المؤلف
نسبه:
هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي، من آل مشرفٍ من قبيلة بني تميم المشهورة، وإمام الدعوة السلفية في نجد وغيرها.
نشأته وعلمه:
ولد في بلدة العيينة قرب مدينة الرياض سنة 1115هـ، وحفظ القرآن الكريم وهو صغير، وتتلمذ على والده قاضي العيينة في وقته، وعلى غيره من مشاهير علماء نجد، والمدينة، والأحساء، والبصرة، فأدرك علماً غزيراً أهَّله للقيام بدعوته المباركة، في وقت انتشرت فيه البدع والخرافات، والتبرك بالقبور والأشجار والأحجار، فقام –رحمه الله- بالدعوة إلى تصحيح العقيدة وإخلاص العبادة لله وحده، وألَّف عدة كتب من أشهرها هذا الكتاب: (كتاب التوحيد)، فقد لقي قبولاً عظيماً لدى العلماء والمتعلمين، واعتنوا به دراسةً وشرحاً؛ فهو كتابٌ بديع الوضع عظيم الفائدة، نفع الله به خلقاً كثيراً.
وقد بقي الشيخ طيلة حياته معلماً؛ وداعياً إلى الله تعالى، آمراً بالمعروف، وناهياً عن المنكر، إلى أن توفي في الدرعية قرب مدينة الرياض سنة 1206هـ، وقد تخرج على يده عدد كبير من العلماء وأئمة الدعوة. أجزل الله له الأجر والثواب، وجعل الجنة مثواه.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

ص -9- كتاب التوحيد
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56].
ــــــــــــــــــــــــــــــــــــــ
موضوع هذا الكتاب: بيان التوحيد الذي أوجبه الله على عباده، وخلَقهم لأجله وبيان ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب أو المستحب من الشرك الأصغر والبدع.
ومعنى كتاب: مصدر كَتَبَ بمعنى جمع، والكتابة بالقلم جمع الحروف والكلمات.
والتوحيد: مصدرُ وحّده، أي جعله واحداً –والمراد به هنا: إفراد الله بالعبادة.
وخلقت: الخلق هو إبداع الشيء من غير أصل ولا احتذاء.
ليعبدون: العبادة في اللغة: التذلّل والخضوع. وشرعاً: اسمٌ جامعٌ لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
والمعنى الإجمالي للآية: أن الله –تعالى- أخبر أنه ما خلق الإنس والجن إلا لعبادته، فهي بيانٌ للحكمة في خلقهم، فلم يرد منهم ما تريده السادة من عبيدها من الإعانة لهم بالرزق والإطعام، وإنما أراد المصلحة لهم.
ومناسبة الآية للباب: أنها تدل على وجوب التوحيد، الذي هو

ص -10- إفراد الله بالعبادة. لأنه ما خلق الجن والإنس إلا لأجل ذلك.
ما يستفاد من الآية:
1- وجوب إفراد الله بالعبادة على جميع الثّقلين؛ الجن والإنس.
2- بيان الحكمة من خلق الجن والإنس.
3- أن الخالق هو الذي يستحق العبادة دون غيره ممن لا يخلُق، ففي هذا ردٌّ على عُبّاد الأصنام.
4- بيان غنى الله سبحانه وتعالى عن خلقه وحاجة الخلق إليه، لأنه هو الخالق، وهم مخلوقون.
5- إثبات الحكمة في أفعال الله سبحانه.
* * *

ص -11- وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36].
ــــــــــــــــــــــــــــــــــــــ
بعثْنا: أرسلنا.
كل أمّة: كل طائفةٍ وقرنٍ وجيلٍ من الناس.
رسولاً: الرسول: من أُوحي إليه بشرعٍ، وأُمر بتبليغه.
اعبدوا الله: أفردوه بالعبادة.
واجتنبوا: اتركوا، وفارقوا.
الطاغوت: مشتقٌّ من الطغيان، وهو مجاوزة الحد، فكل ما عُبد من دون الله – وهو راض بالعبادة - فهو طاغوت.
المعنى الإجمالي للآية: أن الله سبحانه يخبر أنه أرسل في كل طائفة وقرن من الناس رسولاً، يدعوهم إلى عبادة الله وحده، وترك عبادة ما سواه، فلم يزل يُرسل الرسل إلى الناس بذلك منذ حدث الشرك في بني آدم في عهد نوح إلى أن ختمهم بمحمد - صلى الله عليه وسلم -.
مناسبة الآية للباب: أن الدعوة إلى التوحيد والنهيَ عن الشرك هي مهمة جميع الرسل وأتباعهم.
ما يُستفاد من الآية:
1- أن الحكمة من إرسال الرسل هي الدعوة إلى التوحيد والنهي عن الشرك.
2- أن دين الأنبياء واحد، وهو إخلاص العبادة لله وترك الشرك وإن

ص -12- اختلفت شرائعهم.
1- أن الرسالة عمّت كل الأمم، وقامت الحجة على كل العباد.
2- عظم شأن التوحيد، وأنه واجبٌ على جميع الأمم.
3- في الآية ما في (لا إله إلا الله) من النفي والإثبات، فدلت على أنه لا يستقيم التوحيد إلا بهما جميعاً، وأن النفي المحض ليس بتوحيد، والإثبات المحض ليس بتوحيد.
* * *

ص -13- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] الآية(1).
ــــــــــــــــــــــــــــــــــــــ
قضى: أمر ووصّى, والمراد بالقضاء هنا القضاء الشرعيّ الدينيّ، لا القضاء القدريّ الكونيّ.
ربك: الرب هو المالك المتصرف، الذي ربى جميع العالمين بنعمته.
ألا تعبدوا إلا إياه: أي أن تعبدوه ولا تعبدوا غيره.
وبالوالدين إحساناً: أي وقضى أن تحسنوا بالوالدين إحساناً، كما قضى أن تعبدوه، ولا تعبدوا غيره.
المعنى الإجمالي للآية: الإخبار أن الله –سبحانه وتعالى- أمر ووصّى على ألسُن رسله أن يُعبد وحده دون ما سواه، وأن يحسن الولد إلى والديه إحساناً بالقول والفعل، ولا يسيء إليهما؛ لأنهما اللذان قاما بتربيته في حال صِغره وضعفه، حتى قوِي واشتد.
مناسبة الآية للباب: أن التوحيد هو آكد الحقوق وأوجب الواجبات؛ لأن الله بدأ به في الآية، ولا يبتدأ إلا بالأهم فالأهم.

ــــــــــــــــــــــــــــــــــــــ
(1) فعن أبي بكرة رضي الله عنه قال: قال النبي –صلى الله عليه وسلم-: "ألا أنبئكم بأكبر الكبائر" ثلاثاً. قالوا: بلى يا رسول الله، قال: "الإشراك بالله وعقوق الوالدين" وجلس وكان متكئاً، فقال: "ألا وقول الزور" قال: فما زال يكررها حتى قلنا: ليته سكت.
 أخرجه البخاري برقم (2654) ومسلم برقم (87).

ص -14- ما يستفاد من الآية:
1- أن التوحيد هو أول ما أمر الله به من الواجبات، وهو أول الحقوق الواجبة على العبد.
2- ما في كلمة (لا إله إلا الله) من النفي والإثبات، ففيها دليلٌ على أن التوحيد لا يقوم إلا على النفي والإثبات: (نفي العبادة عما سوى الله وإثباتها لله)، كما سبق.
3- عظمة حق الوالدين حيث عطف حقهما على حقه، وجاء في المرتبة الثانية.
4- وجوب الإحسان إلى الوالدين بجميع أنواع الإحسان، لأنه لم يخص نوعاً دون نوع.
5- تحريم عقوق الوالدين.
* * *

ص -15- وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا...} الآية [النساء: 36].
ــــــــــــــــــــــــــــــــــــــ
لا تشركوا: اتركوا الشرك، وهو تسوية غير الله بالله فيما هو من خصائص الله.
شيئاً: نكرةٌ في سياق النهي، فتعم الشرك: كبيرَه وصغيره.
المعنى الإجمالي للآية: يأمر الله –سبحانه- عباده بعبادته وحده لا شريك له، وينهاهم عن الشرك، ولم يخصّ نوعاً من أنواع العبادة، لا دعاءً ولا صلاةً ولا غيرهما، ليعمّ الأمر جميع أنواع العبادة، ولم يخص نوعاً من أنواع الشرك، ليعم النهي جميع أنواع الشرك.
مناسبة الآية للباب: أنها ابتدأت الأمر بالتوحيد والنهي عن الشرك، ففيها تفسير التوحيد بأنه عبادة الله وحده وترك الشرك.
ما يستفاد من الآية:
1- وجوب إفراد الله بالعبادة، لأن الله أمر بذلك أولاً، فهو آكد الواجبات.
2- تحريم الشرك، لأن الله نهى عنه، فهو أشد المحرمات.
3- أن اجتناب الشرك شرطٌ في صحة العبادة، لأن الله قرن الأمر بالعبادة بالنهي عن الشرك.
4- أن الشرك حرامٌ قليله وكثيره، كبيره وصغيره، لأن كلمة شيئاً نكرةٌ في سياق النهي، فتعم كل ذلك.
5- أنه لا يجوز أن يشرك مع الله أحدٌ في عبادته، لا ملكٌ ولا نبيٌ ولا صالحٌ من الأولياء ولا صنمٌ؛ لأن كلمة (شيئاً) عامة.

ص -16- وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} الآيات [الأنعام: 151، 153](1).
ــــــــــــــــــــــــــــــــــــــ
تعالوا: هلمّوا وأقبلوا.
أتل: أقصص عليكم وأُخبركم.
حرّم: الحرام الممنوع منه، وهو ما يُعاقب فاعله ويثاب تاركه.
الآيات: أي إلى آخر الآيات الثلاث من سورة الأنعام. من قوله: {قُلْ تَعَالَوْا} إلى قوله في ختام الآية الثالثة: {ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}.
المعنى الإجمالي للآية: يأمر الله نبيه أن يقول لهؤلاء المشركين الذين عبدوا غير الله، وحرّموا ما رزقهم الله، وقتلوا أولادهم تقرُّباً للأصنام، فعلوا ذلك بآرائهم وتسويل الشيطان لهم: هلمّوا أقصّ عليكم ما حرّم خالقكم ومالككم تحريماً حقاً لا تخرّصاً وظناً، بل بوحي منه، وأمرٍ من عنده، وذلك فيما وصاكم به في هذه الوصايا العشر، التي هي:

ــــــــــــــــــــــــــــــــــــــ
(1) فعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله –صلى الله عليه وسلم-: "من يبايعني على هؤلاء الآيات" ثم قرأ: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} حتى ختم الآيات الثلاث "فمن وفى فأجره على الله، ومن انتقص شيئاً أدركه الله بها في الدنيا كانت عقوبته، ومن أخر إلى الآخرة كان أمره إلى الله، إن شاء عذبه وإن شاء عفا غفر له".
أخرجه الحاكم في المستدرك (2/318) وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
وأصل الحديث متفق عليه بدون ذكر الآيات، فقد أخرجه البخاري برقم (8) ومسلم برقم (1709).

ص -17- أولاً: وصاكم ألا تشركوا به شيئاً، وهذا نهيٌ عن الشرك عموماً، فشمل كل مشرك به من أنواع المعبودات من دون الله، وكل مشرك فيه من أنواع العبادة.
ثانياً: ووصاكم أن تحسنوا بالوالدين إحساناً، ببرهما وحفظهما وصيانتهما وطاعتهما في غير معصية الله، وترك الترفّع عليهما.
ثالثاً: وصاكم أن لا تقتلوا أولادكم من إملاق، أي لا تئدوا بناتكم، ولا تقتلوا أبناءكم خشية الفقر، فإن رازقكم ورازقهم، فلستم ترزقونهم، بل ولا ترزقون أنفسكم.
رابعاً: ووصاكم أن لا تقربوا الفواحش ما ظهر منها وما بطن، أي المعاصي الظاهرة والخفية.
خامساً: ووصاكم أن لا تقتلوا النفس التي حرم الله قتلها، وهي النفس المؤمنة والمعاهدة إلا بالحق، الذي يبيح قتلها من قصاص أو زناً بعد إحصان أو ردة بعد إسلام.
سادساً: ووصاكم أن لا تقربوا مال اليتيم –وهو الطفل الذي مات أبوه- إلا بالتي هي أحسن من تصريفه بما يحفظه، وينَمِّيه له حتى تدفعوه إليه حين يبلغ أشدّه، أي: الرشد وزوال السّفَه مع البلوغ.
سابعاً: {وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْسًا إِلاَّ وُسْعَهَا} أي: أقيموا العدل في الأخذ والإعطاء حسب استطاعتكم.
ثامناً: {وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى}.
أمر بالعدل في القول على القريب والبعيد بعد الأمر بالعدل في الفعل.
تاسعاً: {وَبِعَهْدِ اللّهِ} أي: وصيته التي وصاكم بها {أَوْفُواْ}،

ص -18- أي انقادوا لذلك بأن تطيعوه فيما أمر به ونهى عنه، وتعملوا بكتابه وسنة نبيه.
عاشراً: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
أي: الذي أوصيتكم به في هاتين الآيتين من ترك المنهيات، وأعظمها الشرك. وفعل الواجبات، وأعظمها التوحيد، هو الصراط المستقيم.
 {فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ} البدع والشبهات.
 {فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}. تميل وتشتت بكم عن دينه.
مناسبة الآيات للباب: أن الله –سبحانه ذكر فيها جُمَلاً من المحرّمات ابتدأها بالنهي عن الشرك، والنهي عنه يستدعي الأمر بالتوحيد بالاقتضاء، فدل ذلك على أن التوحيد أوجب الواجبات، وأن الشرك أعظمُ المحرمات.
ما يستفاد من الآيات:
1- أن الشرك أعظم المحرمات، وأن التوحيد أوجب الواجبات.
2- عظم حق الوالدين.
3- تحريم قتل النفس بغير حق، لا سيما إذا كان المقتول من ذوي القربى.
4- تحريم أكل مال اليتيم، ومشروعية العمل على إصلاحه.
5- وجوب العدل في الأقوال والأفعال على القريب والبعيد.
6- وجوب الوفاء بالعهد.
7- وجوب اتباع دين الإسلام وترك ما عداه.
8- أن التحليل والتحريم حقٌّ لله.

ص -19- قال ابن مسعود -رضي الله عنه-: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم- التي عليها خاتَمُه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ}(1)(2) الآية [الأنعام: 151- 153].
ــــــــــــــــــــــــــــــــــــــ
ابن مسعود: هو عبد الله بن مسعود بن غافل بن حبيب الهذَلي، صحابي جليل من السابقين الأولين، من كبار علماء الصحابة، لازم النبي –صلى الله عليه وسلم-، وتوفي سنة 32هـ.
وصية: هي الأمر المؤكد المقرر.
خاتمه: الخاتم بفتح التاء وكسرها: حلقةٌ ذات فص من غيرها، وختمتُ على الكتاب بمعنى طبَعت.
المعنى الإجمالي للأثر: يذكر ابن مسعود –رضي الله عنه-: أن

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي برقم (3080) والطبراني في معجمه الأوسط برقم (1208) وقال أبو عيسى: هذا حديث حسن غريب.
(2) وعن ابن مسعود رضي الله عنه قال: خط لنا رسول الله –صلى الله عليه وسلم- خطاً، ثم خط عن يمينه وعن شماله خطوطاً، ثم قال: "هذا سبيل الله، وهذه السبل على كل سبيل منها شيطان يدعو إليه، {وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
 أخرجه أحمد في المسند (1/435، 465) وابن حبان في صحيحه (1/105) برقم (6، 7) والحاكم (2/318)، وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
وقال الهيثمي في مجمع الزوائد (7/22): رواه أحمد والبزار، وفيه عاصم ابن بهدلة وهو ثقة، وفيه ضعف.

ص -20- الرسول –صلى الله عليه وسلم- لو وصى لم يوص إلا بما وصى به الله تعالى، فإن الله قد وصى بما في هذه الآيات، لأنه سبحانه قد ختم كل آية منها بقوله: {ذَلِكُمْ وَصَّاكُم بِهِ}، وإنما قال ابن مسعود ذلك لمَّا قال ابن عباس رضي الله عنهما: إن الرزية كل الرزية ما حال بيننا وبين أن يكتب لنا رسول الله –صلى الله عليه وسلم- وصيته، فذكّرهم ابن مسعود –رضي الله عنه- أن عندهم من القرآن ما يكفيهم، فإن النبي –صلى الله عليه وسلم- لو وصّى لم يوص إلا بما في كتاب الله.
مناسبة هذا الأثر للباب: بيان أن ما ذُكر في هذه الآيات كما هو وصية الله فهو وصية رسوله –صلى الله عليه وسلم-، لأن الرسول –صلى الله عليه وسلم- يوصي بما أوصى الله به.
ما يستفاد من قول ابن مسعود:
1- أهمية هذه الوصايا العشر.
2- أن الرسول –صلى الله عليه وسلم- يوصي بما أوصى به الله، فكل وصية لله فهي وصية لرسوله –صلى الله عليه وسلم-.
3- عمق علم الصحابة، ودقة فهمهم لكتاب الله.
* * *

ص -21- وعن معاذ بن جبل -رضي الله عنه- قال: كنت رديف النبي - صلى الله عليه وسلم- على حمار فقال لي: "يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله؟" قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً" قلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في الصحيحين(1).
ــــــــــــــــــــــــــــــــــــــ
معاذ: هو معاذ بن جبل بن عمرو بن أوس بن كعب بن عمرو الخزرجي الأنصاري صحابيٌّ جليل مشهور من أعيان الصحابة، وكان متبحراً في العلم والأحكام والقرآن، شهد غزوة بدر وما بعدها واستخلفه النبي –صلى الله عليه وسلم- على أهل مكة يوم الفتح يعلمهم دينهم ثم بعثه إلى اليمن قاضياً ومعلماً مات بالشام سنة 18هـ وله 38 عاماً.
رديف: الرديف هو الذي تحمله خلفك على ظهر الدابة.
أتدري؟: هل تعرف؟
حق الله: ما يستحقه ويجعله متحتماً على العباد.
حق العباد على الله: ما كتبه على نفسه تفضلاً منه وإحساناً.
أبشر الناس: أخبرهم بذلك ليُسروا به.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (2856) ومسلم برقم (30).
وفي رواية: "وأخبر بها معاذ عند موته تأثماً" عند البخاري برقم (128) ومسلم رقم (32).
وجاء في فتح المجيد (ص289) قال الوزير أبو المظفر: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة

ص -22- يتّكلوا: يعتمدوا على ذلك فيتركوا التنافس في الأعمال الصالحة.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- أرد أن يبين وجوب التوحيد على العباد وفضله، فألقى ذلك بصيغة الاستفهام، ليكون أوقع في النفس وأبلغ في فهم المتعلم، فلما بيّن لمعاذ فضل التوحيد، استأذنه معاذ أن يخبر بذلك الناس ليستبشروا، فمنعه النبي –صلى الله عليه وسلم- من ذلك خوفاً من أن يعتمد الناس على ذلك فيقلِّلوا من الأعمال الصالحة.
مناسبة الحديث للباب: أن فيه تفسير التوحيد بأنه عبادة الله وحده لا شريك له.
ما يستفاد من الحديث:
1- تواضع النبي –صلى الله عليه وسلم- حيث ركب الحمار وأردف عليه. خلافَ ما عليه أهل الكبر.
2- جواز الإرداف على الدابة إذا كانت تطيق ذلك.
3- التعليم بطريقة السؤال والجواب.
4- أن من سُئل عما لا يعلم فينبغي له أن يقول: الله أعلم.
5- معرفة حق الله على العباد وهو أن يعبدوه وحده لا شريك له.
6- أن من لم يتجنب الشرك لم يكن آتياً بعبادة الله حقيقة ولو عبده في الصورة.
7- فضل التوحيد وفضل من تمسك به.
8- تفسير التوحيد وأنه عبادة الله وحده وترك الشرك.
9- استحباب بشارة المسلم بما يسره.
10- جواز كتمان العلم للمصلحة.
11- تأدب المتعلم مع معلمه.


باب فضل التوحيد وما يكفر من الذنوب - الملخص

الملخص في شرح كتاب التوحيد

ص -23- باب فضل التوحيد وما يكفر من الذنوب
 وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}(1) [الأنعام: 82].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لما بين في الباب الأول وجوبَ التوحيد ومعناه، بين في هذا الباب فضل التوحيد وآثاره الحميدة، ونتائجه الجميلة التي منها تكفير الذنوب، لأجل الحث عليه والترغيب فيه.
بابٌ: هو لغةً: المدخل، واصطلاحاً: اسمٌ لجملة من العلم تحته فصول ومسائل غالباً.
يكفر: التكفير في اللغة: الستر والتغطية. وشرعاً: محو الذنب حتى يصير بمنزلة المعدوم.
من الذنوب: (مِن) بيانية وليست للتبعيض، والذنوب: جمعُ

ــــــــــــــــــــــــــــــــــــــ
(1) عن عبد الله بن مسعود رضي الله عنه قال: لما نزلت: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} قلنا: يا رسول الله: أينا لم يظلم نفسه؟ قال: "ليس كما تقولون: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} بشرك، أولم تسمعوا إلى قول لقمان لابنه: {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
أخرجه البخاري برقم (3360) ومسلم برقم (124).

ص -24- ذنب وهو ما تقبح عاقبته.
آمنوا: صدقوا بقلوبهم ونطقوا بألسنتهم، وعملوا بجوارحهم، ورأسُ ذلك التوحيد.
يلبسوا إيمانهم: يخلِطوا توحيدهم.
بظلم: بشرك –والظلم وضع الشيء في غير موضعه- سُمّي الشرك ظلماً لأنه وضعٌ للعبادة في غير موضعها وصرفٌ لها لغير مستحقها.
الأمن: طمأنينة النفس وزوال الخوف.
مهتدون: أي موفقون للسير على الصراط المستقيم ثابتون عليه.
المعنى الإجمالي للآية: يخبر سبحانه أن الذين أخلصوا العبادة لله وحده لم يخلطوا توحيدهم بشرك هم الآمنون من المخاوف والمكاره يوم القيامة، المهتدون للسير على الصراط المستقيم في الدنيا.
مناسبة الآية للباب: أنها دلت على فضل التوحيد وتكفيره للذنوب.
ما يستفاد من الآية:
1- فضل التوحيد وثمرته في الدنيا والآخرة.
2- أن الشرك ظلمٌ مبطلٌ للإيمان بالله إن كان أكبَر، أو منقِص له إن كان أصغر.
3- أن الشرك لا يُغفر.
4- أن الشرك يسبب الخوف في الدنيا والآخرة.

ص -25- عن عبادة بن الصامت -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل". أخرجاه(1).
ــــــــــــــــــــــــــــــــــــــ
عبادة بن الصامت: هو عبادة بن الصامت بن قيس الأنصاريّ الخزرجيّ أحد النقباء بدريٌّ مشهور توفي سنة 34هـ وله 72 سنة.
شهد أن لا إله إلا الله: تكلّم بهذه الكلمة عارفاً لمعناها عاملاً بمقتضاها ظاهراً وباطناً.
لا إله إلا الله: لا معبود بحق إلا الله.
وحده: حالٌ مؤكّد للإثبات.
لا شريك له: تأكيد للنفي.
وأن محمداً: أي وشهد أن محمداً.
عبده: مملوكه وعابده.
ورسوله: مرسله بشريعته.
وأن عيسى: أي وشهد أن عيسى ابن مريم.
عبد الله ورسوله: خلافاً لما يعتقده النصارى أنه الله أو ابن الله أو

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (3435) ومسلم برقم (28) والترمذي برقم (2640) وأحمد في مسنده (5/314).

ص -26- ثالث ثلاثة.
وكلمته: أي أنه خلَقه بكلمةٍ وهي قولُه: (كن).
ألقاها إلى مريم: أرسل بها جبريل إليها فنفخ فيها من روحه المخلوقة بإذن الله عز وجل.
وروحٌ: أي أن عيسى عليه السلام روحٌ من الأرواح التي خلقها الله تعالى.
منه: أي منه خلقاً وإيجاداً كقوله تعالى: {وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِّنْهُ} [الجاثية: 13].
والجنة حق والنار حق: أي شهد أن الجنة والنار اللتين أخبر الله عنهما في كتابه ثابتتان لا شك فيهما.
أدخله الله الجنة: جواب الشرط السابق من قوله: من شهد... الخ.
على ما كان من العمل: يحتمل معنيين:
الأول: أدخله الله الجنة وإن كان مقصِّراً وله ذنوب؛ لأن الموحِّد لا بد له من دخول الجنة.
الثاني: أدخله الله الجنة وتكون منزلته فيها على حسب عمله.
أخرجاه: أي روى هذا الحديث البخاري ومسلم في صحيحيهما اللذين هما أصح الكتب بعد القرآن.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبرنا مبيناً لنا فضل التوحيد وشرفه: أن من نطق بالشهادتين عارفاً لمعناهما عاملاً بمقتضاهما ظاهراً وباطناً وتجنب الإفراط والتفريط في حق النبيين الكريمين عيسى ومحمد عليهما الصلاة والسلام – فأقرّ لهما بالرسالة

ص -27- وعبوديتهما لله وأنه ليس لهما شيءٌ من خصائص الربوبية –وأيقن بالجنة والنار أن مآله إلى الجنة وإن صدر منه معاصٍ دون الشرك.
مناسبة الحديث للباب: أن فيه بياناً لفضل التوحيد، وأنه سبب لدخول الجنة وتكفير الذنوب.
ما يستفاد من الحديث:
1- فضل التوحيد وأن الله يكفر به الذنوب.
2- سعة فضل الله وإحسانه سبحانه وتعالى.
3- وجوب تجنب الإفراط والتفريط في حق الأنبياء والصالحين، فلا نجحد فضلهم ولا نغلو فيهم فنصرف لهم شيئاً من العبادة، كما يفعل بعض الجهال والضلال.
4- أن عقيدة التوحيد تخالف جميع الملل الكفرية من اليهود والنصارى والوثنيين والدهريين.
5- أن عصاة الموحدين لا يخلَّدون في النار.
* * *

ص -28- ولهما في حديث عتبان:
"فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"(1).
ــــــــــــــــــــــــــــــــــــــ
عتبان: هو عتبان بن مالك بن عمرو بن العجلان الأنصاري من بني سالم بن عوف صحابي مشهور مات في خلافة معاوية.
ولهما: أي روى البخاري ومسلم في صحيحيهما هذا الحديث بكماله، وهذا طرف منه.
حرم على النار: التحريم: المنع أي منعَ النارَ أن تمسّه.
يبتغي بذلك وجه الله: أي مخلصاً من قلبه ومات على ذلك، ولم يقلْها نفاقاً.
المعنى الإجمالي للحديث:
أن الرسول –صلى الله عليه وسلم- يخبر خبراً مؤكداً أن من تلفظ بكلمة "لا إله إلا الله" قاصداً ما تدل عليه من الإخلاص ونفي الشرك عاملاً بذلك ظاهراً وباطناً ومات على تلك الحال لم تمسه النار يوم القيامة.
مناسبة الحديث للباب: أن فيه دلالة واضحة على فضل التوحيد وأنه يوجب لمن مات عليه النجاة من النار وتكفير السيئات.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم "425" ومسلم برقم "33" وأحمد في مسنده "4/44"، "449/5".

ص -29- ما يستفاد من الحديث:
1- فضل التوحيد وأنه ينقذ من النار ويكفر الخطايا.
2- أنه لا يكفي في الإيمان النطق من غير اعتقاد القلب كحال المنافقين.
3- أنه لا يكفي في الإيمان الاعتقاد من غير نطق. كحال الجاحدين.
4- تحريم النار على أهل التوحيد الكامل.
5- أن العمل لا ينفع إلا إذا كان خالصاً لوجه الله وصواباً على سنة رسول الله –صلى الله عليه وسلم-.
6- أن من قال لا إله إلا الله وهو يدعو غير الله لم تنفعه كحال عباد القبور اليوم يقولون لا إله إلا الله وهم يدعون الموتى ويتقربون إليهم.
7- إثبات الوجه لله تعالى على ما يليق بجلاله وعظمته.

ص -30- وعن أبي سعيد الخدري -رضي الله عنه- أن النبي - صلى الله عليه وسلم- قال: "قال موسى: يا رب علِّمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرَهن غيري والأرَضين السبع في كِفَّة، ولا إله الله في كفة مالت بهن لا إله الله" رواه ابن حبان والحاكم وصححه(1).
ــــــــــــــــــــــــــــــــــــــ
أبو سعيد الخدري: هو أبو سعيد الخدري سعد بن مالك بن سنان الخزرجيّ الأنصاريّ الخدريّ نسبة إلى بني خدرة، صحابي جليل وابن صحابي روى عن النبي –صلى الله عليه وسلم- أحاديث كثيرة مات سنة 74هـ.
موسى: هو موسى بن عمران رسول الله إلى بني إسرائيل وكليم الرحمن.
أذكرك: أثني عليك وأحمدك به.
وأدعوك به: أتوسل به إليك إذا دعوتك.
يقولون هذا: أي هذه الكلمة.
وعامرُهن غيري: من فيهن من العمار غير الله.
في كفة: أي لو وُضعت هذه المخلوقات في كفة من كفّتي الميزان ووُضعت هذه الكلمة في الكِفة الأخرى.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن حبان برقم (2324)، والحاكم في المستدرك (1/528) والنسائي في عمل اليوم والليلة برقم (834، 1141) وصححه ابن حبان والحاكم ووافقه الذهبي. وقال الهيثمي في مجمع الزوائد (10/82): رواه أبو يعلى ورجاله وُثِّقوا وفيهم ضعف.

ص -31- مالت بهن: رَجَحَت عليهن.
المعنى الإجمالي للحديث: أن موسى عليه الصلاة والسلام طلب من ربه عز وجل أن يعلمه ذِكراً يثني عليه به ويتوسل إليه به، فأرشده الله أن يقول: لا إله إلا الله فأدرك موسى أن هذه الكلمة كثيرٌ ذكرها على ألسنة الخلق، وهو إنما يريد أن يخصه بذكر يمتاز به عن غيره، فبين الله عظم فضل هذا الذكر الذي أرشده إليه، وأنه لا شيء يعادله في الفضل.
مناسبة الحديث للباب: أن فيه بيانَ فضل كلمة التوحيد، وأنه لا شيء يعادلها في الفضيلة.
ما يستفاد من الحديث:
1- عظم فضل لا إله إلا الله، لما تتضمنه من التوحيد والإخلاص.
2- فضل موسى عليه السلام وحرصه على التقرّب إلى الله.
3- أن العبادة لا تكون إلا بما شرعه الله وليس للإنسان أن يبتدع فيها من عند نفسه، لأن موسى طلب من ربه أن يعلمه ما يذكره به.
4- أن ما اشتدت الحاجة والضرورة إليه كان أكثر وجوداً، فإنَّ لا إله إلا الله لمَّا كان العالَم مضطراً إليها كانت أكثر الأذكار وجوداً وأيسرها حصولاً.
5- أن الله فوق السماوات لقوله: "وعامرهن غيري".
6- أنه لا بد في الذكر بهذه الكلمة من التلفظ بها كلها، ولا يقتصر على لفظ الجلالة (الله) كما يفعله بعض الجهّال.
7- إثبات ميزان الأعمال وأنه حق.
8- أن الأنبياء يحتاجون إلى التنبيه على فضل لا إله إلا الله.
9- أن الأرَضين سبعٌ كالسماوات.

ص -32- وللترمذي وحسنه عن أنس -رضي الله عنه- سمعت رسول الله - صلى الله عليه وسلم- يقول: "قال الله تعالى؛ يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة"(1).
ــــــــــــــــــــــــــــــــــــــ
أنس: هو أنس بن مالك بن النضر الأنصاري الخزرجيّ خادم رسول الله، صلى الله عليه وسلم خدمه عشر سنين، وقال النبي –صلى الله عليه وسلم-: "اللهم أكثِر ما له وولده وأدخله الجنة" مات سنة 92هـ وقيل سنة 93هـ وقد جاوز المائة.
وللترمذي وحسّنه: أي وروى الترمذي في سننه الحديث المذكور، وحسّن إسناده.
قُراب: بضم القاف وقيل بكسرها، والضم أشهر: وهو ملؤها أو ما يقارب ملأها.
ثم لقيتني لا تشرك بي شيئاً: أي ثم مُتَّ حال كونك سالماً من الشرك، وهذا شرط في الوعد بحصول المغفرة.
مغفرة: الغفر: الستر، وشرعاً: تجاوز الله عن خطايا وذنوب عباده.
1- المعنى الإجمالي للحديث: يخبر النبي صلى الله عليه وسلم عن ربه عز وجل أنه

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي برقم (3534) والدارمي برقم (2791) وأحمد (5/172) وحسنه الترمذي.

ص -33- يخاطب عباده ويبين لهم سعة فضله، ورحمته، وأنه يغفر الذنوب مهما كثُرت ما دامت دون الشرك، وهذا الحديث مثل قوله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48].
مناسبة الحديث للباب: أن فيه دليلاً على كثرة ثواب التوحيد، وأنه يكفر الذنوب مهما كثُرت.
ما يستفاد من الحديث:
1- فضل التوحيد وكثرة ثوابه.
2- سعة فضل الله وجوده ورحمته وعفوه.
3- الرد على الخوارج الذين يكفرون مرتكب الكبيرة التي هي دون الشرك.
4- إثبات الكلام لله عز وجل على ما يليق بجلاله.
5- إثبات البعث والحساب والجزاء.
* * *


باب من حقق التوحيد دخل الجنة بغير حساب - الملخص

الملخص في شرح كتاب التوحيد

ص -34- باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120].
وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: إن المصنف رحمه الله لمَّا ذكر التوحيد وفضلَه ناسب أن يذكر بيان تحقيقه، لأنه لا يحصل كمالُ فضله إلا بكمال تحقيقه.
حقق التوحيد: أي خلَّصه وصفَّاه من شوائب الشرك والبدع والمعاصي.
بغير حساب: أي لا محاسبة عليه.
أمة: أي قدوة، وإماماً معلماً للخير.
قانتاً: القنوت دوام الطاعة.
حنيفاً: الحنيف المقبل على الله المعرض عن كل ما سواه.
ولم يك: أصلُها يكن حُذفت النون تخفيفاً.
من المشركين: أي قد فارق المشركين بالقلب واللسان والبدن، وأنكر ما كانوا عليه.
والذين هم بربهم لا يشركون: لا يعبدون معه غيره.

ص -35- المعنى الإجمالي للآية الأولى: أن الله سبحانه وتعالى يصف خليله إبراهيم عليه السلام بأربع صفات:
الصفة الأولى: أنه كان قدوة في الخير لتكميله مقام الصبر واليقين، واللذين بهما تُنال الإمامة في الدين.
الصفة الثانية: أنه كان خاشعاً مطيعاً مداوماً على عبادة الله تعالى.
الصفة الثالثة: أنه كان معرضاً عن الشرك مقبلاً على الله تعالى.
الصفة الرابعة: بُعده علن الشرك وفارقته للمشركين.
مناسبة الآية الأولى للباب: أنه وصف خليله بهذه الصفات، التي هي الغاية في تحقيق التوحيد، وقد أُمرنا بالاقتداء به في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} [الممتحنة: 4].
مناسبة الآية الثانية للباب: أن الله تعالى وصف المؤمنين السابقين إلى الجنات بصفاتٍ أعظمُها الثناء عليهم بأنهم بربِّهم لا يشركون شيئاً من الشرك لا خفياً ولا جلياً، ومن كان كذلك فقد بلغ من تحقيق التوحيد النهاية ودخل الجنة بلا حساب ولا عذاب.
ما يستفاد من الآيتين:
1- فضيلة أبيان إبراهيم عليه الصلاة والسلام.
2- الاقتداء به في هذه الصفات العظيمة.
3- بيان الصفات التي يتم بها تحقيق التوحيد.
4- وجوب الابتعاد عن الشرك والمشركين والبراءة من المشركين.
5- وصف المؤمنين بتحقيق التوحيد.

ص -36- عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم قلت: أما إني لم أكن في صلاة ولكني لُدِغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حمة". قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم- أنه قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي هذا موسى وقومُه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب".
ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم-، وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عُكَّاشة بن مِحْصَن فقال: ادع الله أن يجعلني منهم، قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال:

ص -37- "سبقك بها عكاشة"(1).
ــــــــــــــــــــــــــــــــــــــ
تراجم الرجال الواردة أسماءهم في الحديث:
حصين: هو حصين بن عبد الرحمن السلمي الحارثيّ من تابعي التابعين مات سنة 136هـ وله 93 سنة.
سعيد بن جبير: هو الإمام الفقيه من أجلة أصحاب ابن عباس قتله الحجاج سنة 95 ولم يُكمل الخمسين.
الشعبي: اسمه عامر بن شراحيل الهمداني ولد في خلافة عمر، وهو من ثقات التابعين مات سنة 103هـ.
بُرَيدة: بضم أوله وفتح ثانيه، ابن الحصيب بن الحارث الأسلمي صحابي شهير، مات سنة 63هـ.
ابن عباس: هو الصحابي الجليل عبد الله بن عباس بن عبد المطلب. ابن عم النبي –صلى الله عليه وسلم- دعا له النبي –صلى الله عليه وسلم- فقال: "اللهم فقهه في الدين وعلمه التأويل" فكان كذلك ومات بالطائف سنة 68هـ.
عُكَّاشة: هو عكاشة بن محصن بن حرثان الأسدي كان من السابقين إلى الإسلام، هاجر وشهد بدراً وقاتل فيها، واستشهد في قتال الردة مع خالد بن الوليد سنة 12هـ.
الكوكب: النجم.
انقضَّ: أي سقط منه الشهاب.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (3410): ومسلم برقم (220) والترمذي برقم (2448) والدارمي برقم (2810) وأحمد (1/271).

ص -38- البارحة: هي أقرب ليلة مضت. يقال قبل الزوال رأيت الليلة، وبعد الزوال رأيت البارحة.
لُدغْت: أي لدغته عقرب –واللدغ: اللسع- أي أصابته بسمها.
ارتقيت: طلبت من يرقيني، والرقية: قراءة القرآن والأدعية والشرعية على المصاب بمرض ونحوه.
ما حملك على ذلك؟: ما حُجَّتك على جواز ذلك؟
لا رقية إلَّا من عين: العين: إصابة العائن غيرَه بعينه.
أو حُمَة: الحمة: سم العقرب وشبهها.
من انتهى إلى ما سمع: أي أخذ بما بلغه من العلم بخلاف من يعمل على جهل أو لا يعمل بما يعلم.
عرضت علي الأمم: قيل كان ذلك ليلة الإسراء، أي أراه الله مثالَها إذا جاءت يوم القيامة.
الرهط: الجماعة دون العشرة.
ليس معه أحد: أي لم يتبعه من قومه أحد.
سواد عظيم: أشخاص كثيرة.
فظننت أنهم أمتي: أي لكثرتهم وبعده عنهم فلا يميز أعيانهم.
موسى: أي: موسى بن عمران كليم الرحمن.
وقومه: أي أتباعه على دينه من بني إسرائيل.
بلا حساب ولا عذاب: أي: لا يحاسبون ولا يعذبون قبل دخولهم الجنة لتحقيقهم التوحيد.
ثم نهض: أي قام.
فخاض الناس في أولئك: أي تباحث الحاضرون واختلفوا في

ص -39- هؤلاء السبعين بأي عمل نالوا هذه الدرجة؟ فإنهم لم ينالوها إلا بعمل فما هو؟
فأخبروه: أي ذكروا للنبي –صلى الله عليه وسلم- اختلافهم في المراد بهؤلاء السبعين.
لا يسترقون: لا يطلبون من يرقيهم استغناء عن الناس.
ولا يكتوون: لا يسألون غيرهم أن يكويهم بالنار.
ولا يتطيرون: لا يتشاءمون بالطيور ونحوها.
وعلى ربهم يتوكلون: يعتمدون في جميع أمورهم عليه لا على غيره ويفوّضون أمورهم إليه.
سبقك بها عكّاشة: أي إلى إحراز هذه الصفات أو سبقك بالسؤال.
المعنى الإجمالي للحديث: يصف لنا حصين بن عبد الرحمن حواراً دار في مجلس سعيد بن جبير بمناسبة انقضاض كوكب في الليل، فأخبرهم حصينٌ أنه شاهد انقضاضه لأنه لم يكن حينذاك نائماً، إلا أنه خاف أن يظن الحاضرون أنه ما رأى النجم إلا لأنه يصلي، فأراد أن يدفع عن نفسه إيهام تعبّدٍ لم يفعله كعادة السلف في حرصهم على الإخلاص، فأخبر بالسبب الحقيقي ليقَظَته وأنه بسبب إصابة حصلت له، فانتقل البحث إلى السؤال عما صنع حيال تلك الإصابة، فأخبر أنه عالجها بالرقية، فسأله سعيدٌ عن دليله الشرعي على ما صنع، فذكر له الحديث الوارد عن الرسول –صلى الله عليه وسلم- في جواز الرقية، فصوَّبه في عمله بالدليل.
ثم ذكر له حالةً أحسن مما فعل، وهي الترقي إلى كمال التوحيد بترك الأمور المكروهة مع الحاجة إليها، توكلاً على الله كحالة السبعين

ص -40- الألف الذين يدخلون الجنة بلا حساب ولا عذاب، حيث وصفهم الرسول –صلى الله عليه وسلم- بأنهم يتركون الرقية والكي تحقيقاً للتوحيد، ويأخذون بالسبب الأقوى وهو التوكل على الله، ولم يسألوا أحداً غيرَه شيئاً من الرقية فما فوقها.
مناسبة الحديث للباب: أن فيه شيئاً من بيان معنى حقيقة التوحيد وثواب ذلك عند الله تعالى.
ما يستفاد من الحديث:
1- فضيلة السلف، وأن ما يرونه من الآيات السماوية لا يعدّونه عادة، بل يعلمون أنه آية من آيات الله.
2- حرص السلف على الإخلاص وشدة ابتعادهم عن الرياء.
3- طلب الحجة على صحة المذهب وعناية السلف بالدليل.
4- مشروعية الوقوف عند الدليل والعمل بالعلم، وأن من عمِل بما بلغه فقد أحسن.
5- تبليغ العلم بتلطف وحكمة.
6- إباحة الرقية.
7- إرشاد من أخذ بشيء مشروع إلى ما هو أفضل منه.
8- فضيلة نبينا محمد –صلى الله عليه وسلم- حيث عُرضت عليه الأمم.
9- أن الأنبياء متفاوتون في عدد أتباعهم.
10- الرد على من احتج بالأكثر، وزعم أن الحق محصورٌ فيهم.
11- أن الواجب اتباع الحق وإن قلّ أهله.
12- فضيلة موسى عليه السلام وقومه.
13- فضيلة هذه الأمة وأنهم أكثر الأمم اتباعاً لنبيهم –صلى الله عليه وسلم-.

ص -41- 1- فضيلة تحقيق التوحيد وثوابه.
2- إباحة المناظرة في العلم والمباحثة في نصوص الشرع للاستفادة وإظهار الحق.
3- عمق علم السلف لمعرفتهم أن المذكورين في الحديث لم ينالوا هذه المنزلة إلا بعمل.
4- حرص السلف على الخير والمنافسة على الأعمال الصالحة.
5- أن ترك الرقية والكي من تحقيق التوحيد.
6- طلب الدعاء من الفاضل في حياته.
7- علَم من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر أن عكاشة من السبعين الذين يدخلون الجنة بلا حساب ولا عذاب فقُتل شهيداً في حروب الردة رضي الله عنه.
8- فضيلة عكاشة بن محصن رضي الله عنه.
9- استعمال المعاريض وحسن خلقه –صلى الله عليه وسلم- حيث لم يقل –للرجل الآخر- لست منهم.
10- سد الذرائع لئلا يقوم من ليس أهلاً فيُردُّ، والله أعلم.
* * *


باب الخوف من الشرك - الملخص

الملخص في شرح كتاب التوحيد

ص -42- باب الخوف من الشرك
وقول الله عز وجل: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48، 116].
وقال الخليل عليه السلام: {واجنبني وبني أن نعبد الأصنام} [إبراهيم: 35].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما ذكر التوحيد وفضله وتحقيقه ناسب أن يذكر الخوف من ضده وهو الشرك، ليحذَره المؤمن ويخافه على نفسه.
الخوف: توقع مكروه، وهو ضد الأمن.
الشرك: صرف شيء من العبادة لغير الله.
لا يغفر أن يشرك به: أي لا يعفو عن عبد ليقيَه وهو يعبد غيرَه.
ويغفر ما دون ذلك: أي يغفر ما دون الشرك من الذنوب.
لمن يشاء: أي لمن يشاء المغفرة له من عباده حسب فضله، وحكمته.
الخليل: الذي بلغ أعلى درجات المحبة، والمراد به إبراهيم عليه السلام الذي اتخذه الله خليلاً.
اجنبني وبنيَّ: اجعلني وإياهم في جانب وحيِّز بعيد عن ذلك.

ص -43- الأصنام: جمع صنم وهم ما كان منحوتاً على صورة البشر أو صورة أي حيوان.
المعنى الإجمالي للآية الأولى: أن الله سبحانه يخبر خبراً مؤكداً أنه لا يغفر لعبد لقيَه وهو مشرك به ليحذّرنا من الشرك، وأنه يغفر ما دون الشرك من الذنوب لمن يشاء أن يغفر له تفضلاً وإحساناً؛ لئلا نقنط من رحمة الله.
المعنى الإجمالي للآية الثانية: أن إبراهيم الخليل عليه الصلاة والسلام يدعو ربه عز وجل أن يجعله هو بنيه في جانب بعيد عن عبادة الأصنام وأن يباعد بينه وبينها، لأن الفتنة بها عظيمة ولا يأمن الوقوعَ فيها.
مناسبة الآيتين للباب: أن الآية الأولى تدل على أن الشرك أعظم الذنوب، لأن من مات عليه لا يُغفر له، وهذا يوجب للعبد شدة الخوف من هذا الذنب الذي هذا شأنه، والآية الثانية تدل على أن إبراهيم خاف الشرك على نفسه ودعا الله أن يعافيه منه، فما الظن بغيره، فالآيتان تدلان على وجوب الخوف من الشرك.
ما يستفاد من الآيتين:
1- أن الشرك أعظم الذنوب، لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه.
2- أن ما عدا الشرك من الذنوب إذا لم يتب منه داخل تحت المشيئة –إن شاء غفره بلا توبة، وإن شاء عذب به- ففي هذا دليل على خطورة الشرك.
3- الخوف من الشرك، فإن إبراهيم عليه السلام –وهو إمام الحنفاء

ص -44- والذي كسّر الأصنام بيده –خافه على نفسه فكيف بمن دونه.
1- مشروعية الدعاء لدفع البلاء، وأنه لا غنى للإنسان عن ربه.
2- مشروعية دعاء الإنساء لنفسه ولذريته.
3- الرد على الجهال الذين يقولون: لا يقع الشرك في هذه الأمة فأمِنوا منه فوقعوا فيه.

ص -45- وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء"(1).
ــــــــــــــــــــــــــــــــــــــ
وفي الحديث: أي الحديث الذي رواه الإمام أحمد والطبراني وابن أبي الدنيا والبيهقي.
أخوف ما أخاف عليكم: أي أشد خوفاً أخافه عليكم.
الرياء: إظهار العبادة لقصد رؤية الناس لها فيحمدونه عليها.
المعنى الإجمالي للحديث: لكمال شفقته –صلى الله عليه وسلم- ورحمته بأمته ونصحه لهم بحيث لم يترك خيراً إلا دلهم عليه ولا شراً إلا حذّرهم منه، ومن الشر الذي حذّر منه الظهور بمظهر العبادة لقصد تحصيل ثناء الناس لأنه شركٌ في العبادة –وهو وإن كان شكاً أصغرَ فخطره عظيم، لأنه يحبط العمل الذي قارنه- ولما كانت النفوس مجبولة على محبة الرئاسة والمنزلة في قلوب الخلق إلا من سلَّم الله كان هذا أخوف ما يُخاف على الصالحين –لقوة الداعي إليه- بخلاف الداعي إلى الشرك الأكبر، فإنه إما معدوم في قلوب المؤمنين الكاملين، وإما ضعيف.
مناسبة الحديث للباب: أن فيه الخوف من الشرك الأصغر كما أن في الآيتين قبله الخوف من الشرك الأكبر، والباب شاملٌ للنوعين.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد في مسنده (5/428، 429). والطبراني في معجمه الكبير (4/253 رقم 4301).

ص -46- ما يستفاد من الحديث:
1- شدة الخوف من الوقوع في الشرك الأصغر، وذلك من وجهين:
الأول: أن الرسول –صلى الله عليه وسلم- تخوَّف من وقوعه تخوفاً شديداً.
الثاني: أنه –صلى الله عليه وسلم- تخوَّف من وقوعه في الصالحين الكاملين فمن دونهم من باب أولى.
2- شدة شفقته –صلى الله عليه وسلم- على أمته وحرصه على هدايتهم ونصحه لهم.
3- أن الشرك ينقسم إلى أكبر وأصغر –فالأكبر هو أن يسوِّي غير الله بالله فيما هو من خصائص الله، والأصغر هو ما أتى في النصوص أنه شرك ولم يصل إلى حد الأكبر- والفرق بينهما:
أ-أن الأكبر يحبط جميع الأعمال، والأصغر يحبط العمل الذي قارنة.
ب- أن الأكبر يخلد صاحبه في النار، والأصغر لا يوجب الخلود في النار.
ج- أن الأكبر ينقل عن الملة، والأصغر لا ينقل عن الملة.

ص -47- وعن ابن مسعود –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من مات وهو يدعو لله نداً دخل النار" رواه البخاري(1).
ــــــــــــــــــــــــــــــــــــــ
يدعو: الدعاء هنا هو السؤال يقال دعاه إذا سأله أو استغاث به.
نداً: الند المثل والشبيه.
المعنى الإجمالي للحديث: يخبر الرسول –صلى الله عليه وسلم- أن من جعل لله شبيهاً ومثيلاً في العبادة يدعوه ويسأله ويستغيث به نبياً كان هذا الند أو غيره واستمر على ذلك إلى الممات أي لم يتب منه قبل الممات، فإن مصيره إلى النار لأنه مشرك واتخاذ الند على نوعين:
الأول: أن يجعل لله شريكاً في أنواع العبادة أو بعضها فهذا شرك أكبر، صاحبه مخلد في النار.
الثاني: ما كان من الشرك الأصغر كقول الرجل: (ما شاء الله وشئت ولولا الله وأنت) ونحو ذلك مما فيه العطف بالواو على لفظ الجلالة. وكيسير الرياء، وهذا لا يوجب التخليد في النار وإن دخلها.
مناسبة الحديث للباب: أن فيه التخويف من الشرك ببيان عاقبة المشرك ومصيره.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (4497) وفيه: وقلت أنا: من مات وهو لا يدعو لله نداً دخل الجنة.
وأخرجه مسلم برقم (92) بلفظ: "من مات يشرك بالله شيئاً دخل النار" وقلت أنا: ومن مات لا يشرك بالله شيئاً دخل الجنة.

ص -48- ما يستفاد من الحديث:
1- التخويف من الشرك والحث على التوبة منه قبل الموت.
2- أن كل من دعا مع الله نبياً أو ولياً –حياً أو ميتاً- أو حجراً أو شجراً فقد جعل نداً لله.
3- أن الشرك لا يُغفر إلا بالتوبة.

ص -49- ولمسلم عن جابر -رضي الله عنه-: أن رسول الله - صلى الله عليه وسلم- قال: "من لقي الله وهو لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار"(1).
 ــــــــــــــــــــــــــــــــــــــ
جابر: هو جابر بن عبد الله بن عمرو بن حرام الأنصاري السلمي صحابي جليل مكثر ابن صحابي مات بالمدينة بعد السبعين وله أربع وتسعون سنة.
من لقي الله: من مات.
لا يشرك به: لم يتخذ معه شريكاً في الإلهية ولا في الربوبية.
شيئاً: أي شركاً قليلاً أو كثيراً.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبرنا أن من مات على التوحيد فدخوله الجنة مقطوع به، فإن كان صاحب كبيرة ومات مصراً عليها فهو تحت مشيئة الله، فإن عفا الله عنه دخلها أولاً، وإلا عُذب في النار ثم أخرج منها وأُدخل في الجنة.
وأن من مات على الشرك الأكبر لا يدخل الجنة ولا يناله من الله رحمة ويخلد في النار، وإن كان شركاً أصغر دخل النار –إن لم يكن معه حسنات راجحة- لكن لا يخلد فيها.
مناسبة الحديث للباب: أن فيه التغليظ في النهي عن الشرك مما يوجب شدة الخوف منه.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم برقم (93)، وأحمد في المسند (3/345).

ص -50- ما يستفاد من الحديث:
1- وجوب الخوف من الشرك، لأن النجاة من النار مشروطة بالسلامة من الشرك.
2- أنه ليس العبرة بكثرة العمل، وإنما العبرة بالسلامة من الشرك.
3- بيان معنى لا إله إلا الله وأنه ترك الشرك وإفراد الله بالعبادة.
4- قرب الجنة والنار من العبد وأنه ليس بينه وبينهما إلا الموت.
5- فضيلة من سلم من الشرك.
* * *


باب الدعاء إلى شهادة أن لا إله الله - الملخص

الملخص في شرح كتاب التوحيد

ص -51- باب الدعاء إلى شهادة أن لا إله الله
 وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [يوسف: 108].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنِّف رحمه الله لما ذكر في الأبواب السابقة التوحيدَ وفضله وما يوجب الخوف من ضده ذكر في هذا الباب أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة كما هو سبيل المرسَلين وأتباعهم.
الدعاء: أي دعوة الناس.
إلى شهادة أن لا إله إلا الله: أي إلى توحيد الله والإيمان به وبما جاءت به رسُلُه مما هو مدلول هذه الشهادة.
قل: الخطاب للرسول –صلى الله عليه وسلم-.
هذه: أي الدعوة التي أدعو إليها والطريقة التي أنا عليها.
سبيلي: طريقتي ودعوتي.
أدعو إلى الله: إلى توحيد الله لا إلى حظ من حظوظ الدنيا ولا إلى رئاسة ولا إلى حزبية.
على بصيرة: على علم بذلك وبرهان عقلي وشرعي، والبصيرة

ص -52- المعرفة التي يميز بها بين الحق والباطل.
ومن اتبعني: أي آمن بي وصدَّقني: يحتمل أنه عطف على الضمير المرفوع في (أدعو) فيكون المعنى: أنا أدعو إلى الله على بصيرة ومن اتبعني كذلك يدعو إلى الله على بصيرة: ويحتمل أن يكون عطفاً على الضمير المنفصل (أنا) فيكون المعنى: أنا وأتباعي على بصيرة. والتحقيق: أن العطف يتضمن المعنيين فأتباعه هم أهل البصيرة الداعون إلى الله.
وسبحان الله: وأنزه الله وأقدِّسه عن أن يكون له شريك، في ملكه أو معبودٌ بحق سواه.
المعنى الإجمالي للآية: يأمر الله رسولَه أن يخبر الناس عن طريقته وسنته أنها الدعوة إلى شهادة أن لا إله إلا الله على علم ويقين وبرهان، وكل من اتبعه يدعو إلى ما يدعو إليه على علم ويقين وبرهان، وأنه هو وأتباعُه ينزهون الله عن الشريك له في ملكه وعن الشريك له في عبادته ويتبرأ ممن أشرك به وإن كان أقرب قريب.
مناسبة الآية للباب: أن الله ذكر فيها طريقة الرسول وأتباعه هي الدعوة إلى شهادة أن لا إله إلا الله على علم بما يدعون إليه. ففيها وجوب الدعوة إلى شهادة أن لا إله إلا الله الذي هو موضوع الباب.
ما يستفاد من الآية:
1- أن الدعوة إلى شهادة أن لا إله إلا الله هي طريقة الرسول وأتباعه.
2- أنه يجب على الداعية أن يكون عالماً بما يدعو إليه عالماً بما ينهى عنه.
3- التنبيه على الإخلاص في الدعوة بأن لا يكون للداعية مقصد سوى

ص -53- وجه الله لا يقصد بذلك تحصيل مال أو رئاسة أو مدح من الناس أو دعوة إلى حزب أو مذهب.
1- أن البصيرة فريضةٌ لأن اتباعه –صلى الله عليه وسلم- واجبٌ ولا يتحقق اتباعُه إلا بالبصيرة وهي العلم واليقين.
2- حسن التوحيد لأنه تنزيه لله تعالى.
3- قبحُ الشرك لأنه مسبةٌ لله تعالى.
4- وجوب ابتعاد المسلم عن المشركين لا يصير منهم في شيء فلا يكفي أنه لا يشرك.
* * *

ص -54- عن ابن عباس: أن رسول الله - صلى الله عليه وسلم- لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية: "إلى أن يوحدوا الله.فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم فتُرد على فقرائهم. فإن هم أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" أخرجاه(1).
ــــــــــــــــــــــــــــــــــــــ
بعث معاذاً: وجَّهه وأرسله.
إلى اليمن: إلى الإقليم المعروف جنوب الجزيرة العربية داعياً إلى الله ووالياً وقاضياً وذلك في سنة عشرٍ من الهجرة.
أهل الكتاب: هم اليهود والنصارى لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب.
شهادة: يجوز فيها الرفع على أنه اسم يكن مؤخَّراً وأول خبرها مقدمٌ ويجوز العكس.
وفي رواية: أي في رواية أخرى في صحيح البخاري.
أطاعوك لذلك: أي شهدوا وانقادوا لدعوتك وكفروا بما يُعبد من

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (1395)، ومسلم برقم (19) والترمذي برقم (625)، وأبو داود برقم (1584) وأحمد في مسنده (1/233).

ص -55- دون الله.
افترض عليهم: أوجب عليهم.
أطاعوك لذلك: آمنوا بفرضيَّتها وأقاموها.
إياك: كلمة تحذير.
وكرائم: منصوبٌ على التحذير جمع كريمة، وهي خيار المال ونفائسه.
اتق دعوة المظلوم: احذرها واجعل بينك وبينها وقاية بفعل العدل وترك الظلم.
فإنه: أي الحال والشأن.
ليس بينها وبين الله حجاب: أي لا تحجب عن الله بل ترفع إليه فيقبلها.
أخرجاه: أي أخرجه البخاري ومسلم في الصحيحين.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- لما وجه معاذ بن جبل رضي الله عنه إلى إقليم اليمن داعياً إلى الله ومعلماً رسم له الخطة التي يسير عليها في دعوته، فبين له أنه سيواجه قوماً أهل علم وجدَل من اليهود والنصارى، ليكون على أهبةٍ لمناظرتهم ورد شبههم، ثم ليبدأ في دعوته بالأهم فالأهم فيدعو الناس إلى إصلاح العقيدة أولاً لأنها الأساس، فإذا انقادوا لذلك أمرهم بإقام الصلاة لأنها أعظم الواجبات بعد التوحيد، فإذا أقاموها أمر أغنياءهم بدفع زكاة أموالهم إلى فقرائهم مواساة لهم وشكراً لله، ثم حذّره من أخذ جيد المال لأن الواجب الوسط، ثم حثّه على العدل وترك الظلم لئلا يدعو عليه المظلوم ودعوتُه

ص -56- مستجابة.
مناسبة الحديث للباب: أن أول ما يُدعى إليه شهادة أن لا إله إلا الله، وفيه إرسال الدعاة لذلك.
ما يستفاد من الحديث:
1- مشروعية إرسال الدعاة إلى الله.
2- أن شهادة أن لا إله إلا الله أول واجب وهي أول ما يدعى إليه الناس.
3- أن معنى شهادة أن لا إله إلا الله توحيدُ الله بالعبادة وترك عبادة ما سواه.
4- أنه لا يحكم بإسلام الكافر إلا بالنطق بالشهادتين.
5- أن الإنسان قد يكون قارئاً وهو لا يعرف معنى لا إله إلا الله، أو يعرفه ولا يعمل به كحال أهل الكتاب.
6- أن مخاطبة العالم ليست كمخاطبة الجاهل: "إنك تأتي قوماً أهل كتاب".
7- التنبيه على أنه ينبغي للإنسان خصوصاً الداعية أن يكون على بصيرة من دينه، ليتخلص من شبهات المشبِّهين وذلك بطلب العلم.
8- أن الصلاة أعظم الواجبات بعد الشهادتين.
9- أن الزكاة أوجب الأركان بعد الصلاة.
10- بيان مصرفٍ من مصارف الزكاة وهم الفقراء وجواز الاقتصار عليه.
11- أنه لا يجوز أخذ الزكاة من جيد المال إلا برضا صاحبه.
12- التحذير من الظلم، وأن دعوة المظلوم مستجابة ولو كان عاصياً.

ص -57- ولهما عن سهل بن سعد -رضي الله عنه: أن رسول الله - صلى الله عليه وسلم- قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب اللهَ ورسولَه ويحبه اللهُ ورسولُه، يفتح الله على يديه"، فبات الناس يدُوكُون ليلتهم أيهم يُعطاها، فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم- كلُّهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه، فأرسلوا إليه فأُتي به فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية وقال: "انفُذ على رِسْلِك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمْر النَّعم"(1).
يدوكون أي: يخوضون.
ــــــــــــــــــــــــــــــــــــــ
سهل بن سعد: هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي صحابي شهير مات سنة 88هـ، وقد جاوز المائة.
ولهما: أي البخاري ومسلم في صحيحيهما.
يوم خيبر: أي يوم حصار خيبر سنة 7هـ.
الراية: علم الجيش الذي يرجعون إليه عند الكر والفر.
يفتح الله على يديه: إخبارٌ على وجه البشارة بحصول الفتح.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (2942)، ومسلم برقم (2406).

ص -58- ليلتَهم: منصوب على الظرفية.
أيُّهم: برفع (أي) على البناء لإضافتها وحذف صدرِ صلتها.
علي بن أبي طالب: هو ابن عم رسول الله –صلى الله عليه وسلم- وزوج ابنته فاطمة والخليفة الرابع من أسبق السابقين إلى الإسلام وأحد العشرة المبشرين بالجنة رضي الله عنهم أجمعين قتل سنة 40هـ.
يشتكي عينيه: أي تؤلمانه من الرمد.
فبَرَأ: بفتح الباء على وزن ضَرَبَ، ويجوز كسرها على وزن علِم، أي عوفي عافية كاملة.
أعطاه الراية: دفعها إليه.
انفُذْ: أي امض لوجهِك.
على رسْلِك: على رِفْقِك من غير عجَلة.
بساحتهم: بفناء أرضهم وما قرُب من حصونهم.
إلى الإسلام: وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله.
وأخبرهم... إلخ: أي أنهم إن أجابوك إلى الإسلام الذي هو التوحيد، فأخبرهم بما يجب عليهم بعد ذلك من حق الله في الإسلام من الصلاة والزكاة والصيام والحج وغير ذلك.
لأن يهدي الله: في تأويل مصدر مبتدأ خبرُه (خير).
حمُر النَّعم: أي الإبل الحمر، وهي أنفس أموال العرب.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- بشّر الصحابة بانتصار المسلمين على اليهود من الغد على يد رجل له فضيلةٌ عظيمة وموالاة لله ولرسوله فاستشرف الصحابة لذلك، كلٌّ يود أن يكون هو ذلك الرجل

ص -59- من حرصهم على الخير، فلما ذهبوا على الموعد طلب النبي –صلى الله عليه وسلم- علياً وصادف أنه لم يحضر لِما أصابه من مرض عينيه، ثم حضر فتفل النبي –صلى الله عليه وسلم- فيهما من ريقه المبارك فزال ما يحس به من الألم زوالاً كاملاً وسلَّمه قيادة الجيش، وأمره بالمضي على وجهه برفق حتى يقرب من حصن العدو فيطلب منهم الدخول في الإسلام، فإن أجابوا أخبرهم بما يجب على المسلم من فرائض، ثم بين –صلى الله عليه وسلم- لعلي فضل الدعوة إلى الله وأن الداعية إذا حصل على يديه هداية رجل واحد فذلك خير له من أنفس الأموال الدنيوية، فكيف إذا حصل على يديه هداية أكثر من ذلك.
مناسبة الحديث للباب: أن فيه مشروعية الدعوة إلى الإسلام الذي هو معنى شهادة أن لا إله إلا الله، وبيان فضل الدعوة إلى ذلك.
ما يستفاد من الحديث:
1- فضيلةٌ ظاهرة لعلي بن أبي طالب –رضي الله عنه-، وشهادةٌ من الرسول –صلى الله عليه وسلم- له بموالاته لله ولرسوله وإيمانه ظاهراً وباطناً.
2- إثبات أن الله يحب أولياءه محبة تليق بجلاله كسائر صفاته المقدسة الكريمة.
3- حرص الصحابة على الخير وتسابقهم إلى الأعمال الصالحة رضي الله عنهم.
4- مشروعية الأدب عند القتال وترك الطيش والأصوات المزعجة التي لا حاجة إليها.
5- أمر الإمام عماله بالرفق واللين من غير ضعف ولا انتقاص عزيمة.
6- وجوب الدعوة إلى الإسلام لا سيما قبل قتال الكفار.
7- أن من امتنع من قبول الدعوة من الكفار وجب قتاله.

ص -60- 8- أن الدعوة تكون بالتدريج فيطلب من الكافر أولاً الدخول في الإسلام بالنطق بالشهادتين، ثم يُؤمر بفرائض الإسلام بعد ذلك.
9- فضل الدعوة إلى الإسلام وما فيها من الخير للمدعو والداعي، فالمدعو قد يهتدي والداعي يُثاب ثواباً عظيماً، والله أعلم.
10- دليلٌ من أدلة نبوة الرسول –صلى الله عليه وسلم- وذلك ببشارته بالفتح قبل وقوعه وبراءة الألم بريقه.
11- الإيمان بالقضاء والقدر، لحصول الراية لمن لم يسْع إليها ومنْعها ممن سعى إليها.
12- أنه لا يكفي التسمي بالإسلام بل لا بد من معرفة واجباته والقيام بها.
* * *


باب تفسير التوحيد وشهادة أن لا إله إلا الله - الملخص

الملخص في شرح كتاب التوحيد

ص -61- باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لما ذكر المصنف رحمه الله في الأبواب السابقة التوحيد وفضائله والدعوة إليه والخوف من ضده الذي هو الشرك، بين رحمه الله في هذا الباب معناه؛ لأن بعض الناس يخطئ في فهم معناه فيظن أن معناه الإقرار بتوحيد الربوبية فقط، وهذا ليس هو المراد بالتوحيد وإنما المراد به ما دلت عليه النصوص التي ساق المصنف رحمه الله طرفاً منها في هذا الباب من أنه إفراد الله بالعبادة والخلوص من الشرك.
وعطَف شهادة أن لا إله إلا الله على التوحيد ليبين أن معناهما واحدٌ لا اختلاف فيه.
يدعون: أي يدعونهم من دون الله وهم الملائكة والأنبياء والصالحين وغيرهم فالضمير الفاعل يدْعون راجعٌ إلى الكفار.
يبتغون: أي يطلبون والضمير الفاعل فيه راجعٌ إلى المدعوين من الملائكة ونحوهم.

ص -62- الوسيلة: ما يتقرب به إلى الله، فمعنى توسل إلى الله عمل عملاً يقربه إليه.
ويرجون رحمته: أي لا يرجون أحداً سواه.
ويخافون عذابه: أي: لا يخافون أحداً سواه.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يخبر أن هؤلاء الذين يدعوهم المشركون من دون الله من الملائكة والأنبياء والصالحين يبادرون إلى طلب القربة إلى الله فيرجون رحمته ويخافون عذابه، فإذا كانوا كذلك كانوا جملة من العبيد فكيف يُدعون مع الله تعالى، وهم مشغولون بأنفسهم يدعون الله ويتوسلون إليه بعبادته.
مناسبة الآية للباب: أنها تدل على أن معنى التوحيد وشهادة أن لا إله إلا الله هو ترك ما عليه المشركون من دعوة الصالحين والاستشفاع بهم إلى الله في كشف الضر أو تحويله؛ لأن ذلك هو الشرك الأكبر.
ما يستفاد من الآية:
1- الرد على الذين يدعون الأولياء والصالحين في كشف الضر أو جلب النفع بأن هؤلاء المدعوين لا يملكون لأنفسهم ضراً ولا نفعاًَ فكيف يملكون ذلك لغيرهم.
2- بيان شدة خوف الأنبياء والصالحين من الله وبيان رجائهم لرحمته.
* * *

ص -63- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ، إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26، 27].
ــــــــــــــــــــــــــــــــــــــ
براءٌ مما تعبدون: أي بريءٌ من جميع معبوداتكم.
إلا الذي فطرني: أي خلقني وهو الله فهو معبودي وحده.
المعنى الإجمالي للآية: أنه يخبر سبحانه عن عبده ورسوله وخليله أنه تبرَّأ من كل ما يعبد أبوه وقومه، ولم يستثن إلا الذي خلقه وهو الله، فهو يعبده وحده لا شريك له.
مناسبة الآية للباب: أنها دلَّت على أن معنى التوحيد وشهادة أن لا إله إلا الله هو البراءة من الشرك وإفراد الله بالعبادة. فإن لا إله إلا الله تشتمل على النفي الذي عبَّر عنه الخليل بقوله: {إِنَّنِي بَرَاء}، والإثبات الذي عبَّر عنه بقوله: {إِلَّا الَّذِي فَطَرَنِي}.
ما يستفاد من الآية:
1- أن معنى لا إله إلا الله توحيدُ الله بإخلاص العبادة له والبراءة من عبادة كل ما سواه.
2- إظهار البراءة من دين المشركين.
3- مشروعية التبري من أعداء الله ولو كانوا أقرب الناس.
* * *

ص -64- وقوله تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31](1).
ــــــــــــــــــــــــــــــــــــــ
اتخذوا: أي جعل اليهود النصارى.
أحبارهم: أي علماءهم.
ورهبانهم: أي عبّادهم.
أرباباً: أي مشرِّعين لهم يحلِّلون ويحرِّمون؛ لأن التشريع من خصائص الرب فمن أطاع مخلوقاً فيه فقد اتخذه رباً.
والمسيح ابن مريم: أي واتخذوا عيسى عليه السلام رباً بعبادتهم له.
سبحانه عما يشركون: أي تنزه الله تعالى وتقدّس عن الشركاء والنُّظراء.
المعنى الإجمالي للآية: يخبر الله سبحانه عن اليهود والنصارى

ــــــــــــــــــــــــــــــــــــــ
(1) فقد فسَّر هذه الآية رسول الله –صلى الله عليه وسلم- لعدي بن حاتم عندما دخل على رسول الله –صلى الله عليه وسلم فسمعه يقرأ هذه الآية، فقال عدي: إنهم لم يعبدوهم؟! فقال رسول الله –صلى الله عليه وسلم: "بلى إنهم حرّموا عليهم الحلال وحلّلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم".
أخرجه الترمذي برقم (3094) وهو حديث حسن.
وابن أبي شيبة في مصنفه (7/167 رقم 34925).

ص -65- أنهم استنصحوا الرجال من العلماء والعباد فأطاعوهم في تحليل ما حرم الله وتحريم ما أحله، فنزَّلوهم بذلك منزلة الرب الذي من خصائصه التحليل والتحريم، كما عبد النصارى عيسى وزعموا أنه ابنُ الله، فنبذوا كتاب الله الذي أمرهم فيه بطاعته وحده وعبادته وحده –وهذا إخبار منه سبحانه يتضمن إنكار ما فعلوه- ولذلك نزَّه نفسه عما يتضمنه هذا الفعل من الشرك به.
مناسبة الآية للباب: أنها دلت على أن من معنى التوحيد وشهادة أن لا إله إلا الله إفرادَ الله بالطاعة في تحليل ما أحل وتحريم ما حرم، وأن من اتخذ شخصاً من دون الله يحلل ما أحل ويحرم ما حرَّم فهو مشرك.
ما يستفاد من الآية:
1- أن معنى التوحيد وشهادة أن لا إله إلا الله طاعةَ الله في التحليل والتحريم.
2- أن من أطاع مخلوقاً في تحليل الحرام وتحريم الحلال فقد اتخذه شريكاً لله.
3- الرد على النصارى في اعتقادهم في المسيح عليه السلام وبيانُ أنه عبدُ الله.
4- تنزيه الله عن الشرك.
* * *

ص -66- وقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} [البقرة: 165].
ــــــــــــــــــــــــــــــــــــــ
من الناس: فريقٌ من الناس.
من دون الله: أي غير الله.
أنداداً: أي أمثالاً ونظراء.
يحبونهم: المحبة إرادة ما تراه أو تظنه خيراً والرغبة فيه.
كحب الله: أي يسوونهم به في المحبة المقتضية للذل للمحبوب والخضوع له.
ولو يرى: لو يعلم.
إذ يرون العذاب: وقت ما يعايِنونه.
أن القوة لله: لأن القدرة والغلبة له وحده.
المعنى الإجمالي للآية: ذكر الله سبحانه وتعالى حال المشركين به في الدنيا ومآلهم في الآخرة حيث جعلوا لله أمثالاً ونظراءَ ساوُوهم به المحبة، ثم ذكر حال المؤمنين الموحديث أنهم يحبون الله حباً يفوق حب أصحاب الأنداد لأندادهم أو يفوق حب أصحاب الأنداد لله، لأن حب المؤمنين لله خالص، وحب أصحاب الأنداد لله مشترك، ثم توعّد هؤلاء المشركين به بأنهم لو علموا ما يعايِنون يوم القيامة وما يحل بهم من الأمر الفظيع والعذاب الشديد على شركهم وتفرُّد الله سبحانه بالقدرة والغلبة

ص -67- دون أندادهم لانتهوا عما هم فيه من الضلال، لكنهم لم يتصوروا ذلك ويؤمنوا به.
مناسبة الآية للباب: أنها من النصوص المبينة لتفسير التوحيد وشهادة أن لا إله إلا الله. حيث دلّت على أن من اتخذ نِداً مع الله يحبه كمحبة الله فقد أشرك، فعُلم أن معنى التوحيد أن يُفرد الرب بهذه المحبة التي تستلزم إخلاص العبادة له وحده والذل والخضوع له وحده.
ما يستفاد من الآية:
1- أن من معنى التوحيد وشهادة أن لا إله إلا الله إفرادُ الله تعالى بالمحبة المقتضية للذل والخضوع.
2- أن المشركين يحبون الله حباً عظيماً ولم يدخلهم ذلك في الإسلام، لأنهم أشركوا معه غيره فيها.
3- أن الشرك ظلم.
4- الوعيد للمشركين يوم القيامة.
* * *

ص -68- وفي الصحيح عن النبي - صلى الله عليه وسلم- أنه قال: "من قال لا إله إلا الله وكَفَر بما يُعبد من دون الله حرُم ماله ودمه وحسابُه على الله عز وجل"(1) وشرحُ هذه الترجمة ما بعدَها من الأبواب.
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي صحيح مسلم.
حرم ماله ودمه: أي مُنع أخذ ماله وقتله بناء على ما ظهر منه.
وحسابه على الله: أي الله تعالى هو الذي يتولى حسابَ من تلفَّظ بهذه الكلمة، فيجازيه على حسب نيته واعتقاده.
الترجمة: ترجمة الكتاب والباب فاتحتُه. والمراد بها هنا قولُه: باب تفسير التوحيد وشهادة أن لا إله إلا الله.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- في هذا الحديث أنه لا يحرُم قتلُ الإنسان وأخذُ ماله إلا بمجموع أمرين:
الأول: قول لا إله إلا الله.
الثاني: الكفر بما يُعبد من دون الله. فإذا وُجد هذان الأمران وجب الكفُّ عنه ظاهراً وتفويضُ باطنه إلى الله، فإن كان صادقاً في قلبه جازاه بجنات النعيم، وإن كان منافقاً عذّبه العذاب الأليم، وأما في الدنيا فالحكم على الظاهر.
مناسبة الحديث للباب: أنه من أعظم ما يبين معنى لا إله إلا الله:

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم برقم (23)، وأحمد في المسند (3/472).

ص -69- وأنه الكفر بما يُعبد من دون الله.
ما يستفاد من الحديث:
1- أن معنى: لا إله إلا الله هو الكفر بما يعبد من دون الله من الأصنام والقبور وغيرها.
2- أن مجرد التلفظ بلا إله إلا الله مع عدم الكفر بما يُعبد من دون الله لا يحرِّم الدم والمال ولو عرَف معناها وعمل به. ما لم يضف إلى ذلك الكفر بما يعبد من دون الله.
3- أن من أتى بالتوحيد والتزم شرائعه ظاهراً وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
4- وجوب الكف عن الكافر إذا دخل شرائعه ظاهرا وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
5- أن الإنسان قد يقول: لا إله إلا الله ولا يكفر بما يُعبد من دونه.
6- أن الحكم في الدنيا على الظاهر، وأما في الآخرة فعلى النيات والمقاصد.
7- حرمة مال المسلم ودمه إلا بحق.
ومعنى قول المصنف: "وشرح هذه الترجمة ما بعدها من الأبواب": أن ما يأتي بعد هذا الباب من الأبواب في ما يبين التوحيد ويوضح معنى "لا إله إلا الله" وبيان أشياء كثيرة من الشرك الأصغر والأكبر وما يوصل إلى ذلك من الغلو والبدع مما يجب تركه من مضمون لا إله إلا الله.
* * *


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - الملخص

الملخص في شرح كتاب التوحيد

ص -70- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
 وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه يتضمن ذكر شيء مما يضاد التوحيد، وهو التماس رفع الضر أو دفعه من غير الله للتحذير منه، فإن التوحيد يُعرف بضده.
من الشرك: من تبعيضية: أي من الشرك الأكبر إن اعتقد أن هذه الأشياء تنفع أو تضر بذاتها، أو من الشرك الأصغر إن اعتقد أنها سببٌ للنفع والضر.
الحلقة: كل شيء مستدير.
ونحوهما: من كل ما يُلبس أو يُعلَّق لهذا الغرض.
رفع البلاء: إزالته بعد نزوله.
ودفعه: منعه قبل نزوله.
أفرأيتم: أخبروني.
ما تدعون: تسألونه جلب الخير ودفع الضر.
من دون الله: غيره من الأنداد والآلهة.

ص -71- بضر: بمرضٍ أو فقرٍ أو بلاءٍ أو شدة.
هل هن كاشفات ضُره: أي لا تقدر على ذلك.
برحمة: أي: بصحة وعافية وخير وكشف بلاء.
حسبي الله: أي الله كافيني وكافي من توكل عليه.
المعنى الإجمالي للآية: يأمر الله نبيه محمداً – صلى الله عليه وسلم- أن يسأل المشركين سؤالَ إنكار عن أصنامهم التي يعبدونها مع الله هل تقدرُ على النفع والضر؟ فلا بد أن يعترفوا بعجزِها عن ذلك، فإذا كان كذلك بطلت عبادتُها من دون الله.
مناسبة الآية للباب: أن فيها دليلاً على بطلان الشرك. ولبس الحلقة والخيط من ذلك، لا يكشف الضر ولا يمنع منه.
ما يستفاد من الآية:
1- بطلان الشرك لأن كل ما يعبد من دون الله، لا يملك ضراً ولا نفعاً لعابده.
2- التحذير من لبس الحلقة والخيط وغيرها لجلب النفع أو دفع الضر، لأنه شرك من جنس ما يراد من الأصنام.
3- مشروعية مناظرة المشركين لإبطال الشرك.
4- وجوب الاعتماد على الله وحده وتفويض الأمور كلها إليه.
* * *

ص -72- عن عمران بن حصين: أن رسول الله - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صُفْر، فقال: "ما هذه؟" قال: مِن الواهِنة. فقال: "انزعها فإنها لا تزيدك إلا وهْناً، فإنك لو مت وهي عليك ما أفلحت أبداً""1" رواه أحمد بسند لا بأس به.
ــــــــــــــــــــــــــــــــــــــ
عمران: هو عمران بن حصين بن عبيد بن خلف الخزاعي، صحابيٌ ابن صحابي، أسلم عام خيبر ومات سنة 52هـ بالبصرة.
ما هذه؟ استفهام إنكار.
الواهنة: نوعٌ من المرض يصيب اليد.
انزعها: اطرحها والنزعُ هو الجذب بقوة.
وهناً: ضعفاً.
ما أفلحت: الفلاح هو الفوز والظفر والسعادة.
المعنى الإجمالي للحديث: يذكر لنا عمران بن حصين رضي الله عنهما موقفاً من مواقف رسول الله –صلى الله عليه وسلم- في محاربة الشرك وتخليص الناس منه، ذلك الموقفُ: أنه أبصر رجلاً لابساً حلقة مصنوعة من الصفر، فسأله عن الحامل له على لبسها؟ فأجاب الرجل أنه لبسها لتعصِمه من الألم، فأمر بالمبادرة بطرحها، وأخبره أنها لا تنفعه بل تضره، وأنها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/445" وابن حبان كما في الموارد برقم "1410، 1411"، وابن ماجه برقم "3531"، والحاكم في المستدرك "4/216"، وصححه ووافقه الذهبي.

ص -73- تزيد الداء الذي لبست من أجله، وأعظم من ذلك لو استمرت عليه إلى الوفاة حُرم الفلاح في الآخرة أيضاً.
مناسبة الحديث للباب: أنه يدل على المنع من لبس الحلقة لدفع البلاء؛ لأن ذلك من الشرك المنافي للفلاح.
ما يستفاد من الحديث:
1- أن لبس الحلقة وغيرها للاعتصام بها من الأمراض من الشرك.
2- النهي عن التداوي بالحرام.
3- إنكار المنكر وتعليم الجاهل.
4- ضرر الشرك في الدنيا والآخرة.
5- استفصال المفتي واعتبار المقاصد.
6- أن الشرك الأصغر أكبر الكبائر.
7- أن الشرك لا يُعذر فيه بالجهل.
8- التغليظ في الإنكار على من فعل شيئاً من الشرك؛ لأجل التنفير منه.
* * *

ص -74- وله عن عقبة بن عامر مرفوعاً: "من تعلَّقَ تميمةً فلا أتمَّ الله له. ومن تعلق وَدْعَة فلا وَدَعَ الله له""1" وفي رواية: "من تعلق تميمة فقد أشرك""2".
 ــــــــــــــــــــــــــــــــــــــ
عقبة بن عامر: هو عقبة بن عامر الجهني صحابي مشهور، وكان فقيهاً فاضلاً وَلِيَ إمارة مصر لمعاوية ثلاث سنين، ومات قريباً من الستين.
وله: أي وروى الإمام أحمد.
تعلَّق تميمة: أي علَّقها عليه أو على غيره معتقداً بها. والتميمة خرزات كانت العرب تعلقها على أولادهم يتَّقون بها العين.
فلا أتم الله له: دعاءٌ عليه بأن لا يتم الله أموره.
ودعة: الودعة شيءٌ يخرج من البحر يشبه الصدف يتقون به العين.
فلا ودَع الله له: أي لا جعله في دعة وسكون. أو لا خفَّف الله عنه ما يخافه.
وفي رواية: أي وروى الإمام أحمد من حديث آخر.
المعنى الإجمالي للحديثين: أن النبي –صلى الله عليه وسلم- يدعو على من استعمل التمائم يعتقد فيها دفع الضرر بأن يعكس الله قصده ولا يتم له أموره، كما

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/154" وابن حبان كما في الموارد برقم "1413"، والحاكم في المستدرك "4/417".
"2" أخرجها أحمد في مسنده "4/156" والحاكم "4/417".

ص -75- أنه – صلى الله عليه وسلم- يدعو على من استعمل الودع لنفس القصد السابق أن لا يتركه الله في راحة واطمئنان، بل يحرك عليه كل مؤذٍ –وهذا الدعاء يقصد منه التحذير من الفعل- كما أنه يخبر –صلى الله عليه وسلم- في الحديث الثاني أن هذا العمل شرك بالله.
مناسبة الحديثين للباب: أن فيهما دلالة على تحريم تعليق التمائم والودَع واعتباره شركاً؛ لما يقوم بقلب المعلِّق لها من الاعتماد على غير الله.
ما يستفاد من الحديثين:
1- تعليق التمائم والودع من الشرك.
2- أن من اعتمد على غير الله عامله الله بنقيض قصدِه.
3- الدعاء على من علَّق التمائم والودَع بما يفوت عليه مقصوده ويعكس عليه مراده.
* * *

ص -76- ولابن أبي حاتم عن حذيفة: "أنه رأى رجلاً في يده خيطٌ من الحمَّى فقطعَه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106].
ــــــــــــــــــــــــــــــــــــــ
ولابن أبي حاتم: أي وروى ابن أبي حاتم – صاحب كتاب الجرح والتعديل.
عن حذيفة: هو ابن اليمان العبسي حليف الأنصار صحابي جليل من السابقين الأولين، مات سنة 36هـ رضي الله عنه.
من الحُمَّى: أي للوقاية من الحمى فلا تصيبه بزعمه.
وتلا: أي قرأ الآية مستدلاً بها على إنكار ما رأى.
معنى الأثر إجمالاً: أن حذيفة بن اليمان رضي الله عنه أبصر رجلاً قد ربط في عضده خيطاً يتقي به مرض الحمى فأزاله عنه منكِراً فعله هذا، واستدل بالآية التي أخبر الله فيها أن المشركين يجمعون بين الإقرار بتوحيد الربوبية والشرك في العبادة.
مناسبة الأثر للباب: أن فيه اعتبار لبس الخيط –لدفع المرض- شركاً يجب إنكاره.
ما يستفاد من الأثر:
1- إنكار لبس الخيط لرفع البلاء أو دفعه، وأنه شرك.
2- وجوب إزالة المنكر لمن يقدر على إزالته.
3- صحة الاستدلال بما نزل في الشرك الأكبر على الشرك الأصغر لشموله له.
4- أن المشركين يقرون بتوحيد الربوبية ومع هذا هم مشركون، لأنهم لم يخلصوا في العبادة.


باب ما جاء في الرقي والتمائم - الملخص

الملخص في شرح كتاب التوحيد

ص -77- باب ما جاء في الرقي والتمائم
 في الصحيح عن أبي بَشِير الأنصاري رضي الله عنه أنه كان مع رسول الله - صلى الله عليه وسلم- في بعض أسفاره فأرسل رسولاً: "أن لا يَبْقَيَنَّ في رقبةِ بعيرٍ قِلادةٌ من وَتَر أو قلادةٌ إلا قُطِعَتْ""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه استمرارٌ في ذكر الأشياء التي تخل بعقيدة التوحيد من الرقى والتمائم الشركية.
ما جاء في الرقى والتمائم: أي: من النهي عما لا يجوز منها.
في الصحيح: أي في الصحيحين.
عن أبي بشير: هو صحابيٌّ شهد غزوة الخندق، ومات بعد الستين.
قلادةٌ: ما يعلَّق في رقبة البعير وغيره.
وترٍ: واحد أوتار القوس.
أو قلادةٌ: شكٌّ من الراوي هل القلادة بقيدة بكونها من وتر أو مطلقة من الوتر وغيره.
المعنى الإجمالي للحديث: أن النبي – صلى الله عليه وسلم- بعث في بعض أسفاره

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3005" ومسلم برقم "2115" وأبو داود برقم "2552".

ص -78- من ينادي في الناس بإزالة القلائد التي في رقاب الإبل التي يُراد بها دفع العين ودفع الآفات، لأن ذلك من الشرك الذي تجب إزالته.
مناسبة الحديث للباب: من حيثُ إنه يدل على أن تقليد الإبل ونحوِها الأوتارَ وما في معناها لدفع الآفات حرامٌ وشرك، لأنه من تعليق التمائم المحرمة.
ما يستفاد من الحديث:
1- أن تعليق الأوتار – لدفع الآفات- في حكم التمائم في التحريم.
2- إزالة المنكر.
3- تبليغ الناس ما يصون عقيدتهم.
* * *

ص -79- وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم- يقول: "إن الرُّقى والتمائم والتِّوَلة شرك" رواه أحمد وأبو داود"1".
ــــــــــــــــــــــــــــــــــــــ
سيأتي شرح المفردات في كلام المصنف رحمه الله.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبر أن استعمال هذه الأشياء لقصد دفع المضار وجلب المصالح من عند غير الله شركٌ بالله لأنه لا يملك دفع الضر وجلب الخير إلا الله سبحانه، وهذا الخبر معناه النهيُ عن هذا الفعل.
مناسبة الحديث للباب: أن فيه بيانَ أن استعمال هذه الأشياء المذكورة شركٌ يخل بالتوحيد.
ما يستفاد من الحديث:
1- الحث على صيانة العقيدة عما يخل بها وإن كان يتعاطاه كثيرٌ من الناس.
2- تحريم استعمال هذه الأشياء المذكورة فيه.
3- أن هذه الثلاث المذكورة شركٌ من غير استثناء.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "1/381"، وأبو داود برقم "3883" وابن ماجه برقم "3530"، والحاكم في المستدرك "4/418"، وصححه ووافقه الذهبي.

ص -80- التمائم: شيء يُعلَّق على الأولاد من العين. لكن إذا كان المعلَّق من القرآن فرخَّص فيه بعضُ السلف وبعضهم لم يرخِّص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
والرُّقى"1": هي التي تسمى العزائم. وخَصَّ منه الدليلُ ما خلا من الشرك. فقد رخص فيه رسول الله - صلى الله عليه وسلم- من العين والحُمَة"2". والتِّوَلة: شيء يصنعونه يزعمون أنه يُحبِّب المرأة إلى زوجها، والرجلَ إلى امرأته.
ــــــــــــــــــــــــــــــــــــــ
يعلق على الأولاد: أي بأعناق الصبيان.
من العين؛ أي لدفع الإصابة بالعين.
العزائم: جمع عزيمة، قيل هي آياتٌ من القرآن تقرأُ على ذوي العاهات أو تقرأُ في ماءٍ ويُسقاه المريض. أو تكتب في صحن ونحوه وتمحى الكتابة بماء ونحوه ويسقاه المريض.
وخص منه: أي أخرج من عمومه.
الدليل: وهو قوله –صلى الله عليه وسلم-: "لا رقية إلا من عين أو حُمَة" كما سبق في باب: "من حقق التوحيد".
ما خلا من الشرك: أي الاستعانة بغير الله بأن كانت بأسماء الله وصفاته وآياته والمأثورُ عن النبي – صلى الله عليه وسلم-.

ــــــــــــــــــــــــــــــــــــــ
"1" سبق بيان معناها في باب "من حقق التوحيد دخل الجنة بغير حساب".
"2" سبق بيان معناها في باب "من حقق التوحيد دخل الجنة بغير حساب".

ص -81- وحاصل ما ذكره المصنف رحمه الله في حكم هذه الأشياء المذكورة ما يلي:
 1- أن الرقية تنقسم إلى قسمين: قسم مشروع وقسم ممنوع: فالمشروع ما خلا من الشرك، والممنوع ما كان فيه شرك.
2- أن التمائم تنقسم إلى قسمين:
قسم ممنوع بالإجماع: وهو ما كان يشتمل على شرك، وقسم مختلف فيه وهو ما كان من القرآن. قيل: إنه جائز، وقيل: إنه ممنوع، والصحيح أنه ممنوع سداً للذريعة وصيانة للقرآن.
3- التولة ممنوعة من غير خلافٍ، لأنها نوع من السحر.
* * *

ص -82- وعن عبد الله بن عُكيم مرفوعاً: "من تعلق شيئاً وُكِل إليه". رواه أحمد والترمذي"1".
ــــــــــــــــــــــــــــــــــــــ
عبد الله بن عُكيم: ويكنى أبا معبد الجهني الكوفي أدرك زمن النبي –صلى الله عليه وسلم- ولا يُعرف أنه سمع منه.
مرفوعاً: أي إلى النبي –صلى الله عليه وسلم-.
من تعلق شيئاً: أي التفت قلبُه إلى شيءٍ يعتقد أنه ينفعه أو يدفع عنه.
وُكِل إليه: أي وكله الله إلى ذلك الشيء الذي تعلَّقَه من دونه وخذله.
المعنى الإجمالي للحديث: هذا حديثٌ وجيز اللفظ عظيم الفائدة يخبر فيه النبي –صلى الله عليه وسلم- أن من التفت بقلبه أو فعله أو بهما جميعاً إلى شيء يرجو منه النفع أو دفع الضر وكله الله إلى ذلك الشيء الذي تعلَّقه، فمن تعلَّق بالله كفاه ويسَّر له كل عسير، ومن تعلق بغيره وكله الله إلى ذلك الغير وخذله.
مناسبة الحديث للباب: أن فيه النهي والتحذير من التعلُّق على غير الله في جلب المنافع ودفع المضار.
ما يستفاد من الحديث:
1- النهي عن التعلق بغير الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/211" والترمذي برقم "2073".

ص -83- 2- وجوب التعلق بالله في جميع الأمور.
3- بيان مضرة الشرك وسوء عاقبته.
4- أن الجزاء من جنس العمل.
5- أن نتيجة العمل ترجع إلى العامل خيراً أو شراً.
* * *

ص -84- وروى الإمام أحمد عن رُويفِع –رضي الله عنه- قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته أو تقلَّد وتراً أو استنجى برجيعِ دابةٍ أو عظمٍ فإن محمداً بريء منه""1".
ــــــــــــــــــــــــــــــــــــــ
رُوَيفِع: هو: رويفع بن ثابت بن السكن بن عدي بن الحارث من بني مالك بن النجار الأنصاري وَلِيَ برقة وطرابلس فافتتح إفريقية سنة 47 وتوفي ببرقة سنة 56هـ.
عقد لحيته: قيل: معناه ما يفعلونه في الحروب من فتلِها وعقدها تكبُّراً. وقيل: معناه معالجة الشعر؛ ليتعقَّد ويتجعَّد على وجه التأنُّث والتنعم. وقيل: المراد عقدُها في الصلاة أو كفها.
تقلد وتراً: جعله قلادة في عنقه أو عنق دابته من أجل الوقاية من العين.
استنجى: أي أزال النجوَ –وهو العذرة- عن المخرج.
برجيع دابة: الرجيع: الروث. سُمِّي رجيعاً لأنه رجع عن حالته الأولى بعد أن كان علَفاً.
بريءٌ منه: هذا وعيد شديد في حق من فعل ذلك.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن هذا الصحابي سيطول عمرُه حتى يدرك أناساً يخالفون هديه –صلى الله عليه وسلم- في اللحى الذي هو توفيرُها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "4/108، 109"، وأبو داود برقم "36".

ص -85- وإكرامُها إلى العبث بها على وجهٍ يتشبهون فيه بالأعاجم أو بأهل الترف والميوعة. أو يُخلُّون بعقيدة التوحيد باستعمال الوسائل الشركية فيلبسون القلائد أو يُلبسونها دوابَّهم يستدفعون بها المحذور. أو يرتكبون ما نهى عنه نبيهم من الاستجمار بروث الدواب والعظام. فأوصى النبي –صلى الله عليه وسلم- صاحبه أن يبلغ الأمة أن نبيها يتبرأ ممن يفعل شيئاً من ذلك.
مناسبة الحديث للباب: أن فيه النهي عن تقليد الأوتار لدفع المحذورات وأنه شرك؛ لأنه لا يقدر على ذلك إلا الله.
ما يستفاد من الحديث:
1- عَلَم من أعلام النبوة، فإن رويفعاً طالت حياته إلى سنة 56هـ.
2- وجوب إخبار الناس بما أُمِروا به ونُهوا عنه مما يجب فعله أو تركه.
3- مشروعية إكرام اللحية وإعفائها وتحريم العبث بها بحلق أو قص أو عقد أو تجعيد أو غير ذلك.
4- تحريم اتخاذ القلادة لدفع المحذور، وأنه شرك.
5- تحريم الاستنجاء بالروث والعظم.
6- أن هذه الجرائم المذكورة من الكبائر.
* * *

ص -86- وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعِدل رقبة". رواه وكيع. وله عن إبراهيم: كانوا يكرهون التمائم كلها من القرآن وغير القرآن.
ــــــــــــــــــــــــــــــــــــــ
وكيع: هو: وكيع بن الجراح ثقة إمامٌ صاحب تصانيفَ مات سنة 197هـ.
إبراهيم: هو الإمام إبراهيم النخعي ثقة من كبار الفقهاء مات سنة 96هـ.
كعدل رقبة: أي كان له مثل ثواب من أعتق رقبة.
وله: أي وروى وكيع أيضا.
وكانوا: أي أصحاب عبد الله بن مسعود وهم منا سادات التابعين.
معنى الأثرين إجمالاً: الإخبار أن من أزال عن إنسان ما يعلِّقه على نفسه لدفع الآفات فله من الثواب مثل ثواب من أعتق رقبة من الرق؛ لأن هذا الإنسان صار بتعليق التمائم مستعبداً للشيطان فإذا قطعها عنه أزال عنه رِقَّ الشيطان. ويحكي إبراهيم النخعي عن بعض سادات التابعين أنهم يعمِّمون المنع من تعليق التمائم ولو كانت مكتوباً فيها قرآنٌ فقط سداً للذريعة.
مناسبة الأثرين للباب ظاهرة: فإن فيهما حكاية المنع من تعليق التمائم مطلقاً عن هؤلاء الأجلاء من سادات التابعين.
ما يستفاد من الأثرين:

ص -87- 1- فضل قطع التمائم؛ لأن ذلك من إزالة المنكر وتخليص الناس من الشرك.
2- تحريم تعليق التمائم مطلقاً ولو كانت من القرآن عند جماعة من التابعين.
3- حرص السلف على صيانة العقيدة عن الخرافات.
* * *


باب من تبرك بشجرة أو حجر ونحوهما - الملخص

الملخص في شرح كتاب التوحيد

ص -88- باب من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى، أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى، تِلْكَ إِذًا قِسْمَةٌ ضِيزَى، إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى} [النجم: 19-23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه استمرارٌ في ذكر الشركيات المنافية للتوحيد، أو كماله.
تبرك: التبرك: طلب البركة ورجاؤها واعتقادُها.
ونحوهما: ما أشبههما من بقعة أو مغارة أو قبر أو مشهد أو أثر.
أفرأيتم: أخبِروني عن هذه الأصنام هل نفعت أو ضرَّت.
اللات: قُرِئَ بتخفيف التاء وقُرِئَ بتشديدها فعلى القراءة الأولى هي: اسم صخرةٍ بيضاء منقوشة عليها بيتٌ بالطائف وعلى القراءة الثانية: هي اسم فاعلٍ من لتَّ. لرجل كان يلِتُّ السويق للحاج"1" فمات فعكفوا على قبره.
العُزَّى: شجرةُ سمرٍ قد بني حولها وجعل لها أستارٌ بين مكة

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري عن ابن عباس برقم "4859".

ص -89- والطائف.
مناة: صنمٌ بالمشلل بين مكة والمدينة.
الثالثة الأخرى: ذمٌّ لها بالتأخر. أي المتأخرة الوضيعة المقدار.
ألكم الذكر: تجعلون لكم ما تحبُّون وهو الذكر.
وله الأنثى: تجعلون له الإناث حيثُ تقولون: الملائكة بنات الله.
ضِيزى: جورٌ وباطل.
أسماء: مجرّد تسمية.
سمَّيتموها: من تلقاء أنفسكم.
من سلطان: أي من حجة وبرهان على ألوهيتها.
إن يتبعون: ما يتبعون أي: ليس لهم مستند.
إلا الظن: أي حسن ظنِّهم بآبائهم.
وما تهوى الأنفس: حظوظ أنفسِهم في الرئاسة.
الهدى: إرسالُ الرسل بالحجة الواضحة والحق المنير.
المعنى الإجماليّ للآيات: يحاجُّ تعالى المشركين في عبادتهم ما لا يعقِل من هذه الأوثان الثلاثة ماذا أجدتهم، ويوبخهم على جَورهم في القسمة حيث نزَّهوا أنفسهم عن الإناث وجعلوها لله. ثم يطالبهم بالبرهان على صحة عبادة هذه الأصنام ويبين أن الظن ورغبة النفوس لا يكونان حجةً على هذا المطلب. وإنما الحجة في ذلك ما جاءت به الرسلُ من البراهين الواضحة والحججِ القاطعة على وجوب عبادة الله وحده وترك عبادة الأصنام.
مناسبة الآيات للباب: أن فيها تحريم التبرك بالأشجار والأحجار واعتباره شركاً، فإن عُبَّاد هذه الأصنام المذكورة إنما كانوا يعتقدون

ص -90- حصول البركة منها بتعظيمها ودعائها. فالتبرك بالقبور كالتبرك باللات. وبالأشجار والأحجار كالتبرك بالعزى ومناة.
ما يستفاد من الآيات:
1- أن التبرك بالأشجار والأحجار شرك.
2- مشروعية مجادلة المشركين لإبطال الشرك وتقرير التوحيد.
3- أن الحكم لا يثبُت إلا بدليل مما أنزل الله لا مجرد الظن وهوى النفس.
4- أن الله قد أقام الحجة بما أرسل من الرسل وأنزل من الكتب.
* * *

ص -91- عن أبي واقد الليثي قال: خرجنا مع رسول الله - صلى الله عليه وسلم- إلى حُنَين ونحن حُدَثاء عهد بكفر وللمشركين سِدْرة يعكُفون عندها ويَنُوطُون بها أسلحتهم يقال لها: ذات أنواط. فمررنا بسِدْرة فقلنا يا رسول الله، اجعل لنا ذاتَ أنواط كما لهم ذاتُ أنواط. فقال رسول الله - صلى الله عليه وسلم-: "الله أكبر -إنها السُّنَن- قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لتركبُن سَنَنَ من كان قبلكم""1" رواه الترمذي وصححه.
 ــــــــــــــــــــــــــــــــــــــ
أبو واقد الليثيّ: هو الحارث بن عوفٍ صحابيٌّ مشهور مات سنة 68هـ وله 85 سنة.
حُنَيْن: وادٍ يقع شرقي مكة بينه وبينها بضعةُ عشر ميلاً، قاتل فيه رسول الله –صلى الله عليه وسلم- قبيلة هوازِن.
حُدَثاءُ عهدٍ بكُفْرٍ: قريبٌ عهدنا بالكفر.
يعكِفون: يقيمون عندها ويعظِّمونها ويتبركون بها.
ينوطون أسلحتهم: يعلِّقونها عليها للبركة.
أنواط: جمع نَوْطٍ: وهو مصدرٌ سُمِّي به المنوطُ، سمِّيت بذلك لكثرة ما يناط بها من السلاح لأجل التبرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2181" وأحمد في المسند "5/218" وقال الترمذي: حديث حسن صحيح..

ص -92- اجعل لنا ذات أنواط: سألوه أن يجعل لهم مثلها.
الله أكبر: أجلُّ وأعظم صيغة تعجب.
السُّنن: بضمِّ السين: الطرق أي سلكتم كما سلك من قبلكم الطرق المذمومة.
إسرائيل: هو يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام.
سُنن من كان قبلكم: بضم السين طرُقهم ويجوز فتح السين بمعنى طريقِهم.
المعنى الإجمالي للحديث: يخبر أبو واقد عن واقعةٍ فيها عجبٌ وموعظة وهي أنهم غزوا مع رسول الله –صلى الله عليه وسلم- قبيلة هوازن وكان دخولهم في الإسلام قريباً فخفي عليهم أمر الشرك. فلما رأوا ما يصنع المشركون من التبرك بالشجرة طلبوا من الرسول –صلى الله عليه وسلم- أن يجعل لهم شجرة مثلَها. فكبَّر النبي –صلى الله عليه وسلم- استنكاراً وتعظيماً لله وتعجُّباً من هذه المقالة. وأخبر أن هذه المقالة تشبه مقالة قوم موسى له لما رأوا من يعبد الأصنام: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} وأن هذا جريانٌ على طريقتهم. ثم أخبر –صلى الله عليه وسلم- أن هذه الأمة ستتبع طريقة اليهود والنصارى وتسلك مناهجَهم وتفعل أفعالهم وهو خبرٌ معناه الذم والتحذير من هذا الفعل.
مناسبة الحديث للباب: أن فيه دليلاً على أن التبرك بالأشجار وغيرها شركٌ وتأليه مع الله.
ما يستفاد من الحديث:
1- أن التبرك بالأشجار شركٌ ومثلها الأحجار وغيرها.
2- أن المنتقل من الباطل الذي اعتاده لا يُؤمن أن يكون في قلبِه بقيةٌ من

ص -93- تلك العادة.
1- أن سبب عبادة الأصنام هو تعظيمُها والعكوفُ عندها والتبرك بها.
2- أن الإنسان قد يستحسن شيئاً يظنه يقربه إلى الله وهو يبعده عنه.
3- أنه ينبغي للمسلم أن يسبح ويكبر إذا سمع ما لا ينبغي أن يقال في الدين وعند التعجب.
4- الإخبار عن وقوع الشرك في هذه الأمة وقد وقع.
5- عَلَم من أعلام نبوته –صلى الله عليه وسلم- حيثُ وقع الشرك في هذه الأمة كما أخبر –صلى الله عليه وسلم-.
6- النهيُ عن التشبه بأهل الجاهلية واليهود والنصارى، إلا ما دلّ الدليل على أنه من ديننا.
7- أن الاعتبار في الأحكام بالمعاني لا بالأسماء، لأن النبي –صلى الله عليه وسلم- جعل طلبتهم كطلبة بني إسرائيل ولم يلتفت إلى كونهم سمُّوها ذات أنواط.
* * *


باب ما جاء في الذبح لغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -94- باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162، 163].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بياناً لنوع من أنواع الشرك المضاد للتوحيد.
ما جاء في الذبح لغير الله: أي من الوعيد وفي بيان حكمه.
نُسُكي: ذبحي.
محياي: ما آتيه في حياتي.
مماتي: ما أموت عليه من الإيمان والعمل الصالح.
وبذلك أُمرت: أي أمرني ربي بالإخلاص في العبادة.
أول المسلمين: أي أول من يمتثل من هذه الأمة.
المعنى الإجمالي للآية: يأمر الله نبيه أن يقول للمشركين الذين يعبدون غير الله ويذبحون لغيره: إني أخلص لله صلاتي وذبحي وما أحيا وما أموت عليه من الإيمان والعمل الصالح، أصرف كل ذلك له وحدَه لا أشرك به أحداً عكْس ما أنتم عليه من الشرك به.
مناسبة الآية للباب: أنها تدل على أن الذبح لغير الله شرك.

ص -95- ما يستفاد من الآية:
1- أن الذبح لغير الله شركٌ أكبر لأنه قرَنه بالصلاة، فكما أن من صلى لغير الله فقد أشرك فكذلك من ذبح لغيره فقد أشرك.
2- أن الصلاة والذبح من أعظم العبادات.
3- وجوب الإخلاص لله في جميع العبادات.
4- أن العبادات توقيفية –أي متوقفة على أمر الشارع- لقوله: {وَبِذَلِكَ أُمِرْتُ}.
 * * *

ص -96- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2].
ــــــــــــــــــــــــــــــــــــــ
فصلِّ لربك: أي لا لغيره.
وانحر: أي اذبح.
المعنى الإجمالي للآية: يأمر الله نبيه –صلى الله عليه وسلم- أن يخلص له في صلاته وذبيحته مخالفاً للمشركين الذين يعبدون غيرَ الله وينحرون للأوثان.
مناسبة الآية للباب: أن الذبح عبادة يجب إخلاصها لله، وصرفها لغيره شرك أكبر.
ما يستفاد من الآية:
1- أن الذبح لغير الله شرك أكبر؛ لأنه عبادة، وصرف العبادة لغير الله شركٌ أكبر.
2- أن الصلاة والذبحَ من أعظم العبادات.
3- أن الصلاة والذبح لله من أعظم مظاهر شكر النعم، فإنه أتى بالفاء الدالة على السبب؛ لأن فعل ذلك سببٌ للقيام بشكر ما أعطاه من الكوثر.
* * *

ص -97- عن علي بن أبي طالب -رضي الله عنه- قال: حدثني رسول الله - صلى الله عليه وسلم- بأربع كلمات: "لعن الله من ذبح لغير الله، ولعن الله من لعن والديه، ولعن الله من آوى مُحْدِثاً، ولعن الله من غير منار الأرض""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
لعنَ الله: اللعنة من الله: الطرد والإبعاد، ومن المخلوقين السبُّ والدعاء.
ذبح لغير الله: من الأصنام أو الأولياء والصالحين أو الجن أو غير ذلك.
لعن والديه: المراد بهما أبوه وأمه وإن علوا، سواءٌ باشر لعنهما أو تسبب فيه بأن يلعن والدَي شخصٍ فيرد عليه بالمثل.
آوى: أي ضمَّ وحمى.
محدِثاً: بكسر الدال الجاني، وبفتحها هو الأمر المبتدع في الدين، وإيواؤه الرضا به.
غيّر منار الأرض: منارُ الأرض هي المراسيم التي تفرِّق بين ملكك وملك جارك، وتغييرها يكون بتقديمها أو تأخيرها.
المعنى الإجمالي للحديث: يحذِّر –صلى الله عليه وسلم- أمته من أربع جرائم، فيخبر أن الله تعالى يطرد من رحمته من ارتكب واحدةً منها:
الأولى: التقرب بالذبح إلى غير الله، لأنه صرفٌ للعبادة إلى غير

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "1978".

ص -98- مستحقِّها.
الثانية: من دعا على والديه باللعنة أو سبَّهما أو تسبب في ذلك بأن يصدرَ منه ذلك في حق أبوي شخص فيردُّ عليه ذلك الشخص بالمثل.
الثالثة: من حمى جانياً مستحقاً للحد الشرعي فمنعه من أن يقام عليه الحد، أو رضي ببدعة في الدين وأقرّها.
الرابعة: من تصرّف في مراسيم الأرض التي تفرز الحقوق فقدّمها أو أخرها عن مكانها، فينشأ عن ذلك اقتطاع شيءٍ من أرض غيره ظلماً.
مناسبة الحديث للباب: أن فيه دليلاً على غلظ تحريم الذبح لغير الله حيث إن فاعله أو من يستحق لعنة الله.
ما يستفاد من الحديث:
1- أن الذبح لغير الله محرمٌ شديد التحريم وشركٌ في مقدمة الكبائر.
2- أن الذبح عبادةٌ يجب صرفها لله وحده.
3- تحريم لعن الوالدين وسبِّهما مباشرة أو تسبباً.
4- تحريم مناصرة المجرمين وحمايتهم من تطبيق الحد الشرعي عليهم وتحريم الرضا بالبدع.
5- تحريم التصرف في حدود الأرض بتقديم أو تأخير.
6- جواز لعن أنواع الفُساق لأجل الزجر عن المعاصي.
* * *

ص -99- وعن طارق بن شهاب: أن رسول الله - صلى الله عليه وسلم- قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرِّب له شيئاً. قالوا لأحدهما: قَرِّب. قال: ليس عندي شيء أُقرِّب. قالوا: قرب ولو ذباباً. فقرَّب ذباباً فخلّوا سبيله فدخل النار، وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل فضربوا عنقه فدخل الجنة""1". رواه أحمد.
ــــــــــــــــــــــــــــــــــــــ
طارق بن شهاب: هو طارق بن شهاب البجلي الأحمسي رأى النبي –صلى الله عليه وسلم- ولم يسمع منه. فحديثه مرسل، صحابيٌّ. مات طارقٌ سنة 83هـ رضي الله عنه.
في ذباب: أي بسبب ذباب.
صنمٌ: ما كان منحوتاً على صورة.
لا يجاوزه: لا يمرُّ به ولا يتعداه.
يقرِّب: يذبح.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- عن خطورة الشرك

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في كتاب الزهد "ص22" وأبو نعيم في الحلية "1/203" وابن أبي شيبة في المصنف "6/477 رقم 33028" موقوفاً على سلمان الفارسي رضي الله عنه.

ص -100- وشناعته فيحّث أصحابه ويبدأ حديثه ببداية تجعل النفوس تستغرب وتتطلع إلى سياق الحديث "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب" شيء يسير سبّب أمراً خطيراً، وأوجب السؤال عن تفصيله، وهنا يفصل فيقول: إن رجلين –يظهر أنهما من بني إسرائيل- أرادا العبور عن مكان يحل في ساحته صنم يفرض على من أراد تجاوزه أن يذبح له تقرباً إليه وتعظيماً له، فطلب عبّاد ذلك الصنم من الرجلين التمشي على هذا النظام الشركي، فأما أحدهما فاعتذر بالعدم فقنعوا منه بأيسر شيء، لأن مقصودهم حصول الموافقة على الشرك، فذبح للصنم ذباباً فتركوه يمرّ فدخل بسبب فعله هذا نار جهنم؛ لأنه فعل الشرك ووافقهم عليه وطلبوا من الآخر أن يقرّب للصنم فاعتذر بأن هذا شرك ولا يمكن أن يفعله فقتلوه فدخل الجنة؛ لامتناعه من الشرك.
مناسبة الحديث للباب: أنه دل على أن الذبح عبادة، وأن صرفه لغير الله شرك.
ما يستفاد من الحديث:
1- بيان خطورة الشرك ولو في شيء قليل.
2- أن الشرك يوجب دخول النار، وأن التوحيد يوجب دخول الجنة.
3- أن الإنسان قد يقع في الشرك وهو لا يدري أنه الشرك الذي يوجب النار.
4- التحذير من الذنوب وإن كانت صغيرة في الحسبان.
5- أن هذا الرجل دخل النار بسببٍ لم يقصدْه ابتداءً وإنما فعله تخلُّصاً من شر أهل الصنم.
6- أن المسلم إذا فعل الشرك أبطل إسلامه ودخل النار؛ لأن هذا

ص -101- الرجل كان مسلماً وإلا لم يقل: "دخل النار في ذباب".
7- أن المعتبر عمل القلب وإن صغر عمل الجوارح وقل.
8- أن الذبح عبادة وصرفه لغير الله شركٌ أكبر.
9- فضل التوحيد وعظيم ثمرته.
10- فضيلة الصبر على الحق.
* * *


باب لا يذبح لله بمكان يذبح فيه لغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -102- باب لا يذبح لله بمكان يذبح فيه لغير الله
 وقول الله تعالى: {لاَ تَقُمْ فِيهِ أَبَدًا لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة: 108].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه تابعٌ للباب الذي قبله؛ لأن الذي قبله فيه بيان حكم الذبح لغير الله، وهذا الباب فيه منع الوسيلة الموصلة إلى ذلك ومنع التشبه بأهله.
يذبح فيه لغير الله: أي أُعد لذلك وقصد لأجله.
لا تقم فيه؛ أي لا تصلّ في مسجد الضرار.
لمسجد أسس: بني.
على التقوى: على طاعة الله ورسوله.
المطهرين: الذين يتطهرون من الأنجاس الحسية والمعنوية.
المعنى الإجمالي للآية: ينهى الله سبحانه رسوله –صلى الله عليه وسلم- عن الصلاة في مسجد الضرار الذي بناه المنافقون مضارة لمسجد قباء وكفراً بالله ورسوله وطلبوا من الرسول –صلى الله عليه وسلم- أن يصلي فيه؛ ليتخذوا من ذلك حجة يبررون بها عملهم ويسترون بها باطلهم فوعدهم –صلى الله عليه وسلم- أن يفعل ما طلبوا ولم يعلم قصدهم السيء، فنهاه الله عن ذلك وحثه على الصلاة في مسجد قباء الذي بُني على طاعة الله ورسوله أو في مسجده –صلى الله عليه وسلم- على

ص -103- اختلافٍ بين المفسرين في ذلك، ثم أثنى على أهل ذلك المسجد بتطهّرهم من الشرك والنجاسات، والله يحب مَن هذه صفته.
مناسبة الآية للباب: هي قياس الأمكنة المعدة للذبح لغير الله على المسجد الذي أُعد لمعصية الله في منع عبادة الله فيه، فكما أن هذا المسجد لا تجوز الصلاة فيه لله، فكذلك هذا الموضع الذي أُعد للذبح فيه لغير الله لا يجوز الذبح فيه له سبحانه.
ما يستفاد من الآيات:
1- منع الذبح لله في المواضع المعدة للذبح لغيره، قياساً على منع الصلاة في المسجد المؤسس على معصية الله.
2- استحباب الصلاة مع الجماعة الصالحين المتنزهين عن ملابسة القاذورات.
3- إثبات المحبة لله على الوجه اللائق به سبحانه كسائر صفاته.
4- الحث على إسباغ الوضوء والتطهر من النجاسات.
5- أن النية تؤثر في البقاع.
6- مشروعية سد الذرائع المفضية إلى الشرك.
* * *

ص -104- عن ثابت بن الضحاك قال: نذر رجل أن ينحر إبلاً بِبُوانة فسأل النبي - صلى الله عليه وسلم- فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم؟" قالوا: لا. فقال رسول الله - صلى الله عليه وسلم-: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم""1" رواه أبو داود وإسنادها على شرطهما.
ــــــــــــــــــــــــــــــــــــــ
ثابت بن الضحاك: هو ثابت بن الضحاك بن خليفة بن ثعلبة بن عديّ الأشهليّ الخزرجيّ الأنصاريّ صحابيّ مشهورٌ مات سنة 64هـ.
نذر: النذر لغة الإيجاب، وشرعاً هو أن يلزم الإنسان نفسه بشيء من العبادات لم يكن لازما ً عليه شرعاً.
بوانة: هضبةٌ من وراء ينبع.
وثن: الوثن: كل ما عُبد من دون الله من قبر وغيره.
عيد: العيد: اسمٌ لما يعود من الاجتماع على وجهٍ معتادٍ.
على شرطهما: أي ينطبق عليه شرط البخاري ومسلم الذي هو اتصال السند بالعدول الضابطين من غير شذوذ ولا علة.
المعنى الإجمالي للحديث: يذكر الراوي أن رجلاً التزم لربه أن ينحر إبلاً في موضع معين على وجه الطاعة والقربة، وجاء ليسأل النبي –صلى الله عليه وسلم- عن التنفيذ فاستفصل النبي –صلى الله عليه وسلم- عن ذلك المكان هل سبق أن وُجد فيه

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3313".

ص -105- شيءٌ من معبودات المشركين أو سبق أن المشركين يعظمونه ويجتمعون فيه فلما علم –صلى الله عليه وسلم- بخلوّ هذا المكان من تلك المحاذير أفتى بتنفيذ النذر، ثم بين –صلى الله عليه وسلم- النذر الذي لا يجوز الوفاء به، وهو ما كان المنذور فيه معصية لله أو لا يدخل تحت ملك الناذر.
مناسبة الحديث للباب: أن فيه المنع من الذبح لله في المكان الذي كان فيه وثنٌ من أوثان الجاهلية أو فيه عيدٌ من أعيادهم –ولو بعد زواله-.
ما يستفاد من الحديث:
1- المنع من الوفاء بالنذر إذا كان في المكان الذي عُين له وثنٌ ولو بعد زواله.
2- المنع من الوفاء بالنذر بمكان عيدِ الجاهلية ولو بعد زواله.
3- استفصال المفتي من المستفتي قبل الفتوى.
4- سد الذريعة المفضية إلى الشرك.
5- ترك مشابهة المشركين في عبادتهم وأعيادهم وإن كان لا يُقصد ذلك.
6- أن الذبح لله في المكان الذي يذبح فيه المشركون أو يتخذونه محلاً لعيدهم معصية.
7- أن نذر المعصية لا يجوز الوفاء به.
8- أن النذر الذي لا يملكه الناذِر – كأن قال: لله عليَّ أن أعتق عبد فلان. لا وفاء له.
9- وجوب الوفاء بالنذر الخالي من المعصية الداخل تحت ملك الناذر.
10- أن النذر عبادة لا يجوز صرفه لغير الله.


باب من الشرك النذر لغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -106- باب من الشرك النذر لغير الله
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7].
وقوله تعالى: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} [البقرة: 270].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف رحمه الله بين فيه نوعاً من أنواع الشرك المنافي للتوحيد، وهو النذر لغير الله؛ ليُحذر ويُجتنب.
من الشرك: أي الأكبر.
النذر لغير الله: لأنه عبادة. وصرف العبادة لغير الله شرك. والنذر: مصدر نذر ينذُر أوجب على نفسه شيئاً لم يكن واجباً عليه شرعاً تعظيماً للمنذور له. وأصله في اللغة والإيجاب.
يوفون بالنذر: يتممون ما أوجبوا على أنفسهم من الطاعات لله.
ما: شرطيةٌ، ويجوز أن تكون موصولة.
أنفقتم من نفقة: يشمل كل صدقة مقبولة وغير مقبولة.
أو نذرتم من نذر: يشمل كل نذر مقبول وغير مقبول.
فإن الله يعلمه: أي فيجازيكم عليه، ففيه معنى الوعد والوعيد.
المعنى الإجمالي للآيتين: أن الله يمدح الذين يتعبدون له بما أوجبوه على أنفسهم من الطاعات. كما أنه يخبر سبحانه أنه يعلم كل

ص -107- صدقة تصدقنا بها وكل عبادة التزمناها له أو لغيره وسيجازي كلاً على حسب نيته وقصده.
مناسبة الآيتين للباب: أنهما لا يدلان على أن النذر عبادةٌ حيث مدح الموفين به، وهو لا يمدح إلا على فعل مأمور أو ترك محظور، كما أنه أخبر أنه يعلم ما يصدر منا من نفقات ونذور، وسيجازينا على ذلك، فدلَّ ذلك على أن النذر عبادةٌ وما كان عبادةً فصرفُه لغير الله شرك.
ما يستفاد من الآيتين:
1- أن النذر عبادة فيكون صرفه لغير الله شركاً أكبر.
2- إثبات علم الله تعالى – بكل شيء.
3- إثبات الجزاء على الأعمال.
4- الحث على الوفاء بالنذر.
* * *

ص -108- وفي الصحيح عن عائشة -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم- قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه""1".
ــــــــــــــــــــــــــــــــــــــ
عائشة: هي أم المؤمنين زوج النبي –صلى الله عليه وسلم- وبنت أبي بكر الصديق رضي الله عنهما، وهي أفقه النساء مطلقاً، وأفضل أزواج النبي –صلى الله عليه وسلم- ما عدا خديجة، ففي تفضيلها عليها خلافٌ، توفيت سنة 57هـ.
في الصحيح: أي صحيح البخاري.
فليطعه: أي ليفعل ما نذره من طاعته.
فلا يعصه: أي فلا يفعل ما نذره من المعصية.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- يأمر من صدر منه نذرُ طاعةٍ أن يوفي بنذره: كمن نذر صلاةً أو صدقة أو غير ذلك، وينهى من صدر منه نذر معصية عن تنفيذ نذره: كمن نذر الذبح لغير الله أو الصلاة عند القبور أو السفر لزيارتها أو غير ذلك من المعاصي.
مناسبة الحديث للباب: أنه دل على أن النذر يكون طاعةً ويكون معصيةً، فدلّ على أنه عبادة؛ فمن نذر لغير الله فقد أشرك به في عبادته.
ما يستفاد من الحديث:
1- أن النذر عبادة، فصرفه لغير الله شرك.
2- وجوب الوفاء بنذر الطاعة.
3- تحريم الوفاء بنذر المعصية.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6696" وأبو داود برقم "3289" والترمذي برقم "1526" وابن ماجه برقم "2126"، وأحمد في مسنده "6/36، 41".


باب من الشرك الاستعاذة بغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -109- باب من الشرك الاستعاذة بغير الله
وقوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بيانَ نوعٍ من أنواع الشرك المنافي للتوحيد، وهو الاستعاذة بغير الله ليُحذر ويُجتنب.
الاستعاذة: لغة: الالتجاء والاعتصام والتحرّز. وحقيقتها: الهرب من شيء تخافه إلى من يعصمك منه.
يعوذون: بأن يقولَ أحدهم إذا أمسى بوادٍ وخاف من الجن: أعوذ بسيِّد هذا الوادي من سفهاء قومه.
رهقاً: خوفاً أو إثماً.
المعنى الإجمالي للآية: أن الله سبحانه يخبر أن بعض الإنس يلجئون إلى بعض الجن لتأمنهم مما يخافون، وأن الملتجأ بهم زادوا الملتجئين خوفاً بدل أن يؤمنوهم، وهذا معاملةٌ لهم بنقيض قصدهم وعقوبة من الله لهم.
مناسبة الآية للباب: أن الله حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول –صلى الله عليه وسلم- وآمنوا به ذكروا أشياءً من الشرك كانت تجري من الإنس في الجاهلية من جملة الاستعاذة بغير الله، وذلك من باب

ص -110- الاستنكار لها.
ما يستفاد من الآية:
1- أن الاستعاذة بغير الله شرك، لأن مؤمني الجن قالوا: {وَلَن نُّشْرِكَ بِرَبِّنَا أَحَدًا} [الجن: 2]. ثم ذكروا بعد ذلك على وجه الاستنكار {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ} [الجن: 6].
2- عموم رسالة محمد –صلى الله عليه وسلم- للثقلين.
3- أن الاستعاذة بغير الله تورث الخوف والضعف.
4- يفهم من الآية أن الاستعاذة بالله تورث قوة وأمناً.
* * *

ص -111- وعن خولة بنت حكيم قالت: سمعت رسول الله - صلى الله عليه وسلم- يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
خولة بنت حكيم: هي بنت حكيم بن أمية السلمية كانت زوجةً لعثمان بن مظعون رضي الله عنه وكانت صالحة فاضلة.
بكلمات الله: المراد بها هنا القرآن.
التامات: الكاملات التي لا يلحقُها نقصٌ ولا عيبٌ.
من شر ما خلق: أي من كل شر في أي مخلوق قام به الشر من حيوان أو غيره.
المعنى الإجمالي للحديث: يرشد النبي –صلى الله عليه وسلم- أمته إلى الاستعاذة النافعة التي يندفع بها كل محذور يخافه الإنسان عندما ينزل بقعة من الأرض بأن يستعيذ بكلام الله الشافي الكافي الكامل من كلِّ عيبٍ ونقصٍ، ليأمن في منزله ذلك ما دام مقيماً فيه من كل غائلة سوء.
مناسبة الحديث للباب: أن فيه إرشاداً إلى الاستعاذة النافعة المشروعة بدلاً من الاستعاذة الشركية التي كان يستعملها المشركون.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2708"، والترمذي برقم "3433"، وابن ماجه برقم "3547"، وأحمد في مسنده "6/377، 409".

ص -112- ما يستفاد من الحديث:
1- بيان أن الاستعاذة عبادة.
2- أن الاستعاذة المشروعة هي ما كانت بالله أو بأسماء الله وصفاته.
3- أن كلام الله غيرُ مخلوق؛ لأن الله شرع الاستعاذة به، والاستعاذة بالمخلوق شركٌ كما سبق، فدلّ على أنه غير مخلوق.
4- فضيلةُ هذا الدعاء مع اختصاره.
5- أن نواصي المخلوقات بيد الله.
* * *


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - الملخص

الملخص في شرح كتاب التوحيد

ص -113- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
 وقول الله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} [يونس: 106].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه ذكر فيه نوعاً من أنواع الشرك المنافي للتوحيد وهو أن يستغيث بغير الله أو يدعو غيرَه.
أن يستغيث: الاستغاثة طلبُ الغوث وهو إزالة الشدة.
أو يدعو: الفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب. وأما الدعاء فيكون من المكروب وغيره.
ما لا ينفعك: إن عبدته.
ولا يضرك: إن لم تعبده.
فإن فعلت: أي دعوت من دون الله ما لا ينفعك ولا يضرك.
من الظالمين: من المشركين، فإن الشرك أعظم الظلم.
المعنى الإجمالي للآية: ينهى الله نبيه أن يدعو أحداً من سائر المخلوقين العاجزين عن إيصال النفع ودفع الضر، ثم يبين له حكمه لو فُرض أن دعا غير الله بأنه يكون حينئذ من المشركين، وهذا النهي عام لجميع الأمة.
مناسبة الآية للباب: أن فيها النهي عن دعاء غير الله وأنه شركٌ ينافي التوحيد.

ص -114- ما يستفاد من الآية:
 1- أن دعاء غير الله شركٌ أكبر.
2- أن أصلح الناس لو دعا غير الله صار من الظالمين أي المشركين فكيف بغيره.
3- بيان عجزِ آلهة المشركين وبطلان عبادتها.
* * *

ص -115- وقوله: {وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاء مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107].
ــــــــــــــــــــــــــــــــــــــ
وإن يمسسك: أي إن يصِبْك.
بضر: بفقر أو مرض أو غير ذلك من أنواع الضر.
فلا كاشف: لا رافع.
فلا راد: لا دافع.
المعنى الإجمالي للآية: يخبر تعالى أنه المتفرد بالملك والقهر والعطاء والمنع والضر والنفع دون ما سواه، فيلزم من ذلك أن يكون هو المدعو وحده المعبود وحده دون غيره ممن لا يملك لنفسه ضراً ولا نفعاً فضلاً عن أن يملكهما لغيره.
مناسبة الآية للباب: أن فيها بيانَ استحقاق الله للعبادة بالدعاء ونحوه، وأن دعاء غيره شركٌ لأنه لا ينفع ولا يضر.
ما يستفاد من الآية:
1- وجوب إفراد الله تعالى بتوحيد الألوهية لتفرده بتوحيد الربوبية.
2- بطلان دعاء غير الله لعجزه عن نفع من دعاه ودفع الضر عنه.
3- إثبات المشيئة لله سبحانه.
4- إثبات صفتي المغفرة والرحمة لله سبحانه على ما يليق بجلاله.

ص -116- وقوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17].
ــــــــــــــــــــــــــــــــــــــ
ابتغوا: اطلبوا.
واعبدوه: أخلصوا له العبادة. وهو من عطف العام على الخاص، فإن ابتغاء الرزق عند الله من العبادة.
واشكروا له: اعترفوا بنعمته. وافعلوا ما يجب من طاعته واتركوا معصيته.
إليه: لا إلى غيره.
ترجعون: يوم القيامة فيجازي كل عامل بعمله.
المعنى الإجمالي للآية: يأمر الله سبحانه بطلب الرزق منه وحده لا من الأصنام والأوثان، وإفرادِه بالعبادة والاعتراف بنعمه التي أسداها على عباده وصرْفِها في طاعته والابتعاد عن معصيته ثم يخبر أن المصير إليه فيجازي كل عاملٍ بعمله فيجب على العبد أن يحسب لذلك حسابَه.
مناسبة الآية للباب: أن فيها وجوب إفراد الله بالدعاء والعبادة والرد على المشركين الذين يعبدون غيره.
ما يستفاد من الآية:
1- وجوب دعاء الله وحده وطلب الرزق منه.
2- وجوب إفراد الله بجميع أنواع العبادة.
3- وجوب شكر الله على نعمه.
4- إثبات البعث والجزاء.
5- أنه لا تنافي بين طلب الرزق والاكتساب وعبادة الله وأن الإسلام فيه خير الدين والدنيا.

ص -117- وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ 5 وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5، 6].
ــــــــــــــــــــــــــــــــــــــ
من أضل: أي لا أحد أشد ضلالاً.
من دون الله: غير الله.
لا يستجيب له: لا يقدر على إجابته بإعطائه ما طلب منه.
وهم: أي المدعوون.
عن دعائهم: أي دعاء من دعاهم من المشركين.
غافلون: لا يشعرون بدعاء من دعاهم؛ لأنهم إما أموات أو جمادٌ أو ملائكةٌ مشغولون بما خُلقوا له.
وإذا حُشر الناس: جُمعوا يوم القيامة.
كانوا: أي الآلهة التي يدعونها من دون الله.
لهم أعداء: أي يتبرؤون ممن دعاهم ويعادونهم.
كافرين: جاحدين لعبادة من عبدهم.
المعنى الإجمالي للآيتين: أن الله تعالى حكم بأنه لا أضل ممن دعا غير الله من المخلوقين ممن لا يقدر على إجابة دعوته في الدنيا، ولا يشعر بدعاء من دعاه وإذا قامت القيامة وجُمع الناس عادى من دعاه وتبرأ منه، فليس هذا المشركُ إلا في نكد في الدارين، لا يحصل على إجابةٍ في الدنيا وتجحد عبادته في الآخرة أحوج ما يكون إليها.
مناسبة الآيتين للباب: أن فيهما الحكمَ على من دعا غيرَ الله بأنه

ص -118- وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ 5 وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5، 6].
ــــــــــــــــــــــــــــــــــــــ
من أضل: أي لا أحد أشد ضلالاً.
من دون الله: غير الله.
لا يستجيب له: لا يقدر على إجابته بإعطائه ما طلب منه.
وهم: أي المدعوون.
عن دعائهم: أي دعاء من دعاهم من المشركين.
غافلون: لا يشعرون بدعاء من دعاهم؛ لأنهم إما أموات أو جمادٌ أو ملائكةٌ مشغولون بما خُلقوا له.
وإذا حُشر الناس: جُمعوا يوم القيامة.
كانوا: أي الآلهة التي يدعونها من دون الله.
لهم أعداء: أي يتبرؤون ممن دعاهم ويعادونهم.
كافرين: جاحدين لعبادة من عبدهم.
المعنى الإجمالي للآيتين: أن الله تعالى حكم بأنه لا أضل ممن دعا غير الله من المخلوقين ممن لا يقدر على إجابة دعوته في الدنيا، ولا يشعر بدعاء من دعاه وإذا قامت القيامة وجُمع الناس عادى من دعاه وتبرأ منه، فليس هذا المشركُ إلا في نكد في الدارين، لا يحصل على إجابةٍ في الدنيا وتجحد عبادته في الآخرة أحوج ما يكون إليها.
مناسبة الآيتين للباب: أن فيهما الحكمَ على من دعا غيرَ الله بأنه

ص -119- وقوله تعالى: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلًا مَّا تَذَكَّرُونَ} [النمل: 62].
ــــــــــــــــــــــــــــــــــــــ
أمّن: أي من هو؟
المضطر: المكروب الذي مسّه الضر.
خلفاء الأرض: الإضافة بمعنى في أي يخلف كلُّ قرنٍ القرنَ الذي قبله في الأرض.
أإله مع الله: أي سواه يفعل هذه الأشياء بكُم وينعم عليكم هذه النعم.
قليلاً ما تذكَّرون: أي تذكرون تذكراً قليلاً في عظمة الله ونعمه عليكم، فلذلك أشركتم به غيره في عبادته.
المعنى الإجمالي للآية: يحتج تعالى على المشركين في اتخاذهم الشفعاء من دونه بما قد علموه وأقروا به من إجابة الله لهم عندما يدعونه في حال الشدة وكشفه السوء النازل بهم وجعْلِهم خلفاء في الأرض بعد أمواتهم، فإذا كانت آلهتهم لا تفعل شيئاً من هذه الأمور فكيف بمن يعبدونها مع الله. ولكنهم لا يتذكرون نعم الله عليهم إلا تذكراً قليلاً لا يورث خشية الله ولذلك وقعوا في الشرك.
مناسبة الآية للباب: أن فيها بطلان الاستغاثة بغير الله، لأنه لا يجيب المضطر ويكشف السوء النازل ويحيي ويميت سواه.

ص -120- ما يستفاد من الآية:
1- بطلان الاستغاثة بغير الله فيما لا يقدر عليه إلا الله.
2- أن المشركين مقرّون بتوحيد الربوبية ولم يُدخلهم ذلك في الإسلام.
3- الاستدلال على توحيد الإلهية بتوحيد الربوبية.
4- الاحتجاج على المشركين بما أقرّوا به على ما جحدوه.
* * *

ص -121- وروي الطبراني بإسناده: أنه كان في زمن النبي - صلى الله عليه وسلم- منافقٌ يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم- من هذا المنافق. فقال النبي - صلى الله عليه وسلم-: "إنه لا يستغاث بي، وإنما يستغاث بالله""1".
ــــــــــــــــــــــــــــــــــــــ
الطبراني: هو الحافظ الإمام: سليمان بن أحمد صاحب المعاجم الثلاثة.
بإسناده: إلى عبادة بن الصامت رضي الله عنه.
منافقٌ: هو عبد الله بن أُبي بن سلول رأس المنافقين.
والنفاق هنا: إظهار الإسلام وإخفاء الكفر.
نستغيث برسول الله: نطلب منه كفَّ هذا المنافق عن الأذى.
إنه لا يستغاث بي: كره –صلى الله عليه وسلم- أن يستعمل هذا اللفظ في حقِّه تأدباً مع الله.
المعنى الإجمالي للحديث: لما قوِيَ الإسلام كان هناك صنفٌ من الكفار رأوا الدخولَ في الإسلام ظاهراً والبقاء على الكفر باطناً سُمُّوا بالمنافقين، وكان يصدر منهم من الأقوال والأفعال ما يضايق المسلمين ومن ذلك ما حصل من هذا الرجل حتى طلب بعض الصحابة من النبي

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الطبراني.
وقال الهيثمي في مجمع الزوائد "10/159": رواه الطبراني ورجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث.

ص -122- صلى الله عليه وسلم- كفه وزجره. والنبي –صلى الله عليه وسلم- يقدر على ذلك، لكن لما كانت الصيغة التي تقدَّموا بها إليه فيها إساءة أدب مع الله تعالى –ما ينبغي أن تقال- استنكرها النبي –صلى الله عليه وسلم- تعليماً للصحابة وسداً لذريعة الشرك وحمايةً للتوحيد.
مناسبة الحديث للباب: إن فيه إنكارَ النبي –صلى الله عليه وسلم- الاستغاثة بغير الله.
ما يستفاد من الحديث:
1- أنه لا يستغاث بالنبي –صلى الله عليه وسلم-، وغيرُه من باب أولى.
2- الإرشاد إلى حسن اللفظ وحماية التوحيد.
3- سدّ الطرق المفضية إلى الشرك.
4- مشروعية الصبر على الأذى في الله.
5- ذمّ النفاق.
6- تحريم أذية المؤمنين؛ لأنها من فعل المنافقين.
* * *


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: 191، 192]. - الملخص

الملخص في شرح كتاب التوحيد

ص -123- باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: 191، 192].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله بين فيه الأدلة على بطلان الشرك وبيان حال المدعون من دون الله، وفي ذلك تقريرٌ للتوحيد بالبراهين القاطعة.
أيشركون: استفهام إنكار وتوبيخ على من يشرك في العبادة مع الله.
ما لا يخلق شيئاً: أي مخلوقات لا تقدر على الخلق وليس فيها ما تستحق به العبادة.
وهم يُخلقون: أي وهؤلاء المعبودون مخلوقون محدثون والمخلوق لا يكون شريكان للخالق.
ولا يستطيعون لهم نصراً: أي وهؤلاء المعبودون لا يقدرون على نصر عابديهم.
ولا أنفسهم ينصرون: أي ولا يقدرون على أن يدفعوا عن أنفسهم من أراد بهم ضراً فكيف يدفعونه عن غيرهم.
المعنى الإجمالي للآية: يوبخ الله سبحانه وتعالى المشركين بأنهم يعبدون معه معبودات لا تخلِق شيئاً وليس فيها ما تستحق العبادة به ولا تدفع

ص -124- الضر عمن دعاها، بل ولا تدفعه عن أنفسها وإذا كانت هذه حالتهم بطلت دعوتهم؛ لأن المخلوق لا يكون شريكاً للخالق، والعاجز لا يكون شريكاً للقادر الذي لا يعجزه شيءٌ.
ما يستفاد من الآية:
1- بطلان الشرك من أساسه؛ لأنه تعلق على مخلوق عاجز.
2- أن الخالق هو المستحق للعبادة.
3- الاستدلال بتوحيد الربوبية على توحيد الألوهية.
4- مشروعية محاجة المشركين لنصر الحق وقمع الباطل.
* * *

ص -125- وقوله: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ 13 إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13،14].
ــــــــــــــــــــــــــــــــــــــ
والذين تدعون من دونه: أي الذين تدعونهم غيرَ الله: من الملائكة والأنبياء والأصنام وغيرها.
قطمير: القطمير هو اللفافة التي تكون على نواة التمر.
لا يسمعوا دعاءكم: لأنهم أموات أو ملائكة مشغولون بما خلقوا له.
ما استجابوا لكم: لا يقدرون على ما تطلبون منهم.
يكفرون بشرككم: ينكرونه ويتبرؤون ممن أشرك بهم مع الله.
ولا ينبِئك: يخبرك بعواقب الأمور ومآلها.
مثل خبير: عالمٌ بها وهو الله سبحانه وتعالى.
المعنى الإجمالي للآية: يخبر تعالى عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الشروط التي لا بد أن تكون في المدعو، وهي: ملك ما طُلب منه، وسماع الدعاء، والقدرة على استجابته. فمتى عُدم شرطٌ بطُل أن يكون مدعواً فكيف إذا عُدمت كلها.
مناسبة الآية للباب: أن فيها البرهان القاطع على بطلان الشرك والرد على المشركين.

ص -126- ما يستفاد من الآية:
1- بطلان الشرك بالدليل القاطع والبرهان الواضح.
2- بيان الشروط التي يجب توافرها في المدعو المستغاث به وهي:
أ‌- ملكه لما طُلب منه.
ب‌- سماعه لدعاء من دعاه.
ج- القدرة على إجابته.
3- أن العقيدة مبناها على البرهان واليقين لا على الظن والتخرص والتقليد الأعمى.
4- إثبات علم الله بعواقب الأمور.
* * *

ص -127- وفي "الصحيح" عن أنس –رضي الله عنه- قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شَجُّوا نبيهم" فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"1" [آل عمران: 128].
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي في الصحيحين.
شُجّ: الشجة الجرح في الرأس والوجه خاصة.
أحد: جبل معروف شمالي المدينة كانت عنده الوقعة المشهورة فنُسبت إليه.
الرباعية: هي السن التي بعد الثنية. والإنسان له أربع رباعيات.
كيف يفلح قومٌ.. إلخ: أي كيف يحصل لهم الفوزُ والظفرُ والسعادة مع فعلهم هذا بنبيهم.
من الأمر: من الحكم في العباد.
المعنى الإجمالي للحديث: يخبر أنسٌ عما حصل للنبي –صلى الله عليه وسلم- في وقعة أحد من الابتلاء والامتحان على أيدي أعدائه من الإصابة في موضعين من جسده الشريف فكأنه –صلى الله عليه وسلم- لحقه يأسٌ من فلاح كفار قريش. فقيل له بسبب ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128].
أي: عواقبُ الأمور وحكم العباد بيد الله فامض أنت لشأنك ودُم على دعوتك.
مناسبة الحديث للباب: أن فيه دليلاً على بطلان الشرك بالأولياء

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري تعليقاً في كتاب المغازي باب {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} ص 772 ط بيت الأفكار الدولية.

ص -128- والصالحين، لأنه إذا كان الرسول –صلى الله عليه وسلم- لم يدفع عن نفسه الضر، وليس له من الأمر شيءٌ، فغير من باب أولى.
ما يستفاد من الحديث:
1- بطلان الشرك بالأولياء والصالحين؛ لأنه إذا كان النبي –صلى الله عليه وسلم- لا يملك من الأمر شيئاً فغيره من باب أولى.
2- وقوع الأسقام والابتلاء بالأنبياء عليهم الصلاة والسلام.
3- وجوب إخلاص العبادة لله، لأنه هو الذي له الأمر وحده.
4- مشروعية الصبر وتحمل الأذى والضرر في سبيل الدعوة إلى الله.
5- النهي عن اليأس من رحمة الله ولو فعل الإنسان ما فعل من المعاصي التي هي دون الشرك.
* * *

ص -129- وفيه عن ابن عمر -رضي الله عنهما- أنه سمع رسول الله - صلى الله عليه وسلم- يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده ربنا ولك الحمد". فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"1" [آل عمران: 128].
وفي رواية: يدعو على صفوان بن أمية وسُهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"2" [آل عمران: 128].
ــــــــــــــــــــــــــــــــــــــ
ابن عمر: هو عبد الله بن عمر بن الخطاب رضي الله عنهما صحابي جليل من عبّاد الصحابة وعلمائهم مات سنة 73هـ.
وفيه: أي في الصحيح والمراد به صحيح البخاري.
أنه سمع رسول الله: أي بعدما شُج وكسرت رباعيّته يوم أحد.
اللهم العن: أي اطرد وأبعد من رحمتك.
فلاناً وفلاناً: منهم صفوان بن أمية، وسُهيل بن عمرو، والحارثُ ابن هشام.
سمع الله لمن حمده: أجاب الله من حمده وتقبّله. لأنه قد عُدِّي باللام.
الحمد: ضد الذم، ويكون على محاسن المحمود مع المحبة له.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4069".
"2" أخرجه البخاري برقم "4070".

ص -130- يدعو على صفوان... إلخ: لأنهم رؤوس المشركين يوم أحد، وقد تاب الله عليهم فأسلموا وحسن إسلامهم.
المعنى الإجمالي للحديث: يخبر عبد الله بن عمَر رضي الله عنهما أنه سمع رسول الله –صلى الله عليه وسلم- يدعو في الصلاة على أشخاص معينين من الكفار آذوه يوم أحد فعاتبه الله بقوله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128]. وتاب الله عليهم، فآمنوا بالله ورسوله.
مناسبة الحديث للباب: أن فيه بيان أن النبي – صلى الله عليه وسلم- لم يقدر أن يدفع أذى المشركين عن نفسه ولا عن أصحابه، بل لجأ إلى ربه القادر المالك، مما يدل على بطلان ما يعتقده عبّاد القبور في الأولياء والصالحين.
ما يستفاد من الحديث:
1- بطلان التعلق بالأولياء والصالحين لطلب قضاء الحاجات وتفريج الكربات.
2- جواز الدعاء على المشركين في الصلاة.
3- دليلٌ على أن تسمية الشخص المدعو له أو عليه لا يضر الصلاة.
4- التصريح بأن الإمام يجمع بين التسميع والتحميد.
* * *

ص -131- وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله - صلى الله عليه وسلم- حين أنزل الله عليه: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214].
فقال: "يا معشر قريش - أو كلمة نحوها- اشتروا أنفسكم لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً""1".
ــــــــــــــــــــــــــــــــــــــ
أبو هريرة: قيل: الصحيح أن اسمه عبد الرحمن بن صخر، دوسيّ من فضلاء الصحابة وحفّاظهم وعلمائهم. روى أكثر من خمسة آلاف حديث، توفي سنة سبع أو ثمانٍ أو تسعٍ وخمسين للهجرة.
وفيه: أي في صحيح البخاري.
قام: أي صعد على الصفا.
عشيرتك: عشيرةُ الرجل هم بنو أبيه الأدنون، أو قبيلته.
الأقربين: أي الأقرب فالأقرب منهم.
يا معشر: المعشرُ: الجماعة.
أو كلمة: بنصبِ "كلمةٍ" عطفٌ على ما قبله. أي: أو قال كلمةً نحوها شكٌّ من الراوي.
اشتروا أنفسكم: أي خلِّصوها من العذاب بتوحيد الله وطاعته، ولا تعتمدوا على شرف النسب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2753" ومسلم برقم "206" والترمذي برقم "3184".

ص -132- لا أغني عنكم من الله: لا أدفع عنكم عذاب الله، رفعٌ لما قد يتوهم أنه يغني عنهم من الله شيئاً بشفاعته.
عباسُ، وصفيةُ، وفاطمةُ: بالرفع على البناء، ويجوز النصب بالنداء. وابنَ، وعمةَ، وبنتَ: بالنصب لا غير بدلاً من المنادي أو عطف بيان.
سليني من مالي: لأن هذا هو الذي يقدر عليه وما كان من أمر الله فلا قدرة له عليه.
المعنى الإجمالي للحديث: يخبر أبو هريرة –رضي الله عنه- عمّا صنع رسول الله –صلى الله عليه وسلم- حينما أمره الله في كتابه الكريم أن ينذر قرابته؛ أنه قام ممتثلاً أمر ربه، فنادى قريشاً ببطونها ونادى عمه وعمته وبنته، فأنذرهم نذارة خاصة وأمرهم أن يخلِّصوا أنفسهم من عذاب الله بتوحيده وطاعته وبلغهم أنه لا يدفع عنهم من عذاب الله شيئاً إذا لم يؤمنوا فمجرد قربهم منه غير نافع لهم بدون إيمان.
مناسبة الحديث للباب: أن فيه أنه لا يجوز أن يطلب من الرسول ولا من غيره من باب أولى إلا ما يقدر عليه من أمور الدنيا. وأما ما لا يقدر عليه إلا الله فلا يجوز أن يُطلب إلا من الله، ففيه الرد على عبّاد القبور الذين يستغيثون بالأموات لتفريج الكربات وقضاء الحاجات.
ما يستفاد من الحديث:
1- الرد على عبّاد الأنبياء والصالحين الذين يتعلقون بالمخلوقين في قضاء حوائجهم التي لا يقدر عليها إلا الله.
2- أنه لا يجوز أن يطلب العبد إلا ما يقدر عليه.
3- مسارعة النبي – صلى الله عليه وسلم- إلى امتثال أمر ربه وتبليغ رسالته.

ص -133- 4- أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح لا الاعتماد على مجرد الانتساب للأشخاص.
5- إن أولى الناس برسول الله – صلى الله عليه وسلم- أهل طاعته ومتابعته من قرابته وغيرهم.
6- أن مجرد القرابة من الرسول – صلى الله عليه وسلم- لا ينفع بدون إيمان وعمل صالح وعقيدة صحيحة.
* * *


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23]. - الملخص

الملخص في شرح كتاب التوحيد

ص -134- باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بيان حال الملائكة الذين هم أقوى وأعظم من عُبد من دون الله فإذا كان حالهم مع الله ما ذُكر من هيبتهم منه وخشيتهم له فكيف يُدعون مع الله فغيرهم من باب أولى. ففي ذلك ردٌّ على جميع المشركين الذين يدعون مع الله من لا يُداني الملائكة.
فُزِّع عن قلوبهم: أُزيل الفزع عن قلوب الملائكة من الغشية التي تصيبهم عند سماع كلام الله بالوحي إلى جبريل.
قالوا: أي قال بعضهم لبعضٍ استبشاراً: {مَاذَا قَالَ رَبُّكُمْ} [سبأ: 23].
قالوا الحق: أي: قال الله الحق.
وهو العلي: الذي له علوُّ القدر وعلوُّ القهر وعلوُّ الذات.
الكبير: أي الذي لا أكبر ولا أعظم منه تبارك وتعالى.
المعنى الإجمالي للآية: يخبر الله سبحانه عن الملائكة أنها إذا سمعت الوحي من الله إلى جبريل فزِعت عند ذلك تعظيماً وهيبةً وأرعدت حتى يصيبها مثل الغشيِّ، فإذا أُزيل الفزع من قلوبهم أخذوا يتساءلون فيقولون: {مَاذَا قَالَ رَبُّكُمْ}؟ فيقولون: قال الحق وهو العالي

ص -135- فوق كل شيء، الذي لا أكبر منه ولا أعظم.
ما يستفاد من الآية:
1- الرد على جميع فرق المشركين الذين يعبدون مع الله من لا يُداني الملائكة ولا يساويهم في صفة من صفاتهم.
2- إثبات الكلام لله سبحانه وتعالى على ما يليق بجلاله.
3- أن كلام الله سبحانه وتعالى غير مخلوق، لأنهم يقولون: {مَاذَا قَالَ رَبُّكُمْ}؟ لم يقولوا: ماذا خلق ربكم؟
4- إثبات العلوّ لله سبحانه فوق مخلوقاته.
5- إثبات عظمة الله.
* * *

ص -136- في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خَضَعاناً لقوله كأنه سلسلة على صفوان ينفُذُهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع" ومسترق السمع هكذا بعضه فوق بعض. وصفه سفيان بكفِّه فحرَّفَها وبدَّد بين أصابعه: "فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا. فيصدَّق بتلك الكلمة التي سُمعت من السماء""1".
ــــــــــــــــــــــــــــــــــــــ
سفيان: هو ابن عُيَينة بن ميمون الهلاليّ ثقةٌ حافظٌ حجةٌ من كبار الأئمة، مات سنة 198هـ.
في الصحيح: أي في صحيح البخاري.
إذا قضى الله الأمر: أي إذا تكلم به.
خَضَعاناً: بفتحتين من الخضوع. وروي بضم أوله وسكون ثانيه أي خاضعين.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4701".

ص -137- لقوله: أي لقول الله تعالى.
كأنه: أي الصوت المسموع.
صفوان: هو الحجر الأملس.
ينفذهم ذلك: أي يخلص هذا القول ويمضي في الملائكة.
فيسمعها: أي الكلمة التي قضاها الله.
مسترق السمع: المختطف لكلام الملائكة من الشياطين.
وصفه: أي وصف ركوب الشياطين بعضهم فوق بعض حتى يصلوا إلى حيث يسمعون تحدّث الملائكة بالأمر يقضيه الله.
فحرّفها: أمالها.
وبدد بين أصابعه: أي فرّق بينها.
الساحر: الذي يتعاطى السحر: وهو عبارة عما خفي ولطُف سببه من عمل العُقَد والرّقى وغيرها.
والكاهن: هو الذي يخبر عن الكائنات في مستقبل الزمان ويدّعي معرفة الأسرار.
أدركه الشهاب: أي أدرك المسترق الشهاب: وهو الذي يُرمى به قبل إلقائها فيحرقه.
فيكذب: أي الساحر أو الكاهن.
معها: أي الكلمة التي ألقاها.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- عن تعظيم الملائكة لكلام الله وما يعتريهم من الخوف وتساؤلهم عما قال ربهم وإجابة بعضهم لبعض. وما تعلمه الشياطين الذين يختطفون كلامَ

ص -138- الملائكة في ذلك لتُلقيه إلى السحرة والكهان من الناس وما تلاقيه الشياطين من الرمي بالشهب حينئذ، وأنه قد يتمكن الشيطان من إيصال الكلمة المسموعة من الملائكة إلى الساحر أو الكاهن –لحكمة يعلمها الله وإلا فهو سبحانه لا يفوته شيء- فيُزاد مع تلك الكلمة من قِبل الشيطان أو الآدمي تسعٌ وتسعون كذبة وتُذاع كلها في الناس فيصدِّقونها كلها بسبب تلك الكلمة المسموعة.
مناسبة الحديث للباب: أن فيه الرد على المشركين. فإنه إذا كان هذا حال الملائكة عند سماع كلام الله مع ما أعطاهم الله من القوة عُلم أنه لا يجوز صرف شيء من العبادة لهم فكيف بمن دونهم.
ما يستفاد من الحديث:
1- الرد على المشركين الذين يعبدون الملائكة والأنبياء والصالحين.
2- تعظيم الله سبحانه وأنه المستحق للعبادة وحده لا شريك له.
3- إثبات علو الله على خلقه وإثبات تكلمه بكلام يُسمع.
4- إبطال السحر والكهانة وإن صدُق الكاهن والساحر في بعض الأحيان.
5- أن العبرة بالغالب الكثير لا بالنادر القليل.
* * *

ص -139- وعن النواس بن سمعان -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة" أو قال: "رعدة شديدة خوفاً من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا أوخروا سجداً فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد. ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحقَّ وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل""1".
ــــــــــــــــــــــــــــــــــــــ
النواس: هو النواس بن سِمعان –بكسر السين- ابن خالد الكلابي صحابيٌّ جليلٌ رضي الله عنه.
الوحي: أي: كلام الله المنزل على نبي من أنبيائه.
أخذت السماوات: أي أصاب السماوات.
رجفة: بالرفع فاعلُ أخذتْ. أي ارتجفت واضطربت.
خوفاً من الله: لأنها تخاف من الله بما جُعل فيها من الإحساس والمعرفة بالله.
صعقوا: الصعق الغشي.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن خزيمة في التوحيد رقم "206" وابن أبي عاصم في السنة رقم "515" والآجري في الشريعة.

ص -140- خروا: خرّ: سقط من أعلى، والمراد هنا انحطوا بالسجود.
أول: بالفتح خبر يكون.
إلى حيث أمره الله: من السماء والأرض.
المعنى الإجمالي للحديث: يخبر نبي الله –صلى الله عليه وسلم- عن عظمة ربه عز وجل بأنه سبحانه إذا تكلم بما شاء من وحيه، فإنه يصيب السماوات ارتجافٌ وحركة شديدة من خوف الله عز وجل لمعرفتها بعظمة الله، فإذا سمعت الملائكة كلام الله عز وجل غُشي عليهم وانحطوا بالسجود تعظيماً لله وخوفاً منه، ثم يكون جبريل عليه السلام أو من يرفع رأسه منهم لأنه السفير بين الله وبين رسله، فيكلمه الله بما شاء من أمره، ثم يمر جبريل على ملائكة السماوات فيسألونه عما قال الله؟ فيجيبهم بقوله: "قال الحق وهو العلي الكبير" فيقولون مثل ما قال، ثم يمضي جبريل بالوحي فيبلغه إلى من أمره الله بتبليغه إياه.
مناسبة الحديث للباب: أن فيه ما في النصوص قبله من بيان عظمة الله وخوف الملائكة والسماوات منه، ففيه الرد على من عبد غير الله.
ما يستفاد من الحديث:
1- الرد على المشركين الذين اتخذوا مع الله آلهة من مخلوقاته.
2- بيان عظمة الله جل وعلا واستحقاقه للعبادة وحده.
3- إثبات أن الله يتكلم متى شاء بما يشاء كيف يشاء.
4- إثبات علو الله على خلقه.
5- فضل جبريل عليه السلام.


باب الشفاعة - الملخص

الملخص في شرح كتاب التوحيد

ص -141- باب الشفاعة
وقول الله تعالى: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} [الأنعام: 151].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان المشركون يبررون ما هم عليه من الشرك من دعاء الملائكة والأنبياء والأولياء، ويقولون نحن نعلم أنهم مخلوقون ولكنهم لهم جاه عند الله فنحن نريد منهم أن يشفعوا لنا عند الله، أراد المصنف رحمه الله بهذا الباب إقامة الحجج على أن ذلك هو عين الشرك الذي نهى الله عنه، وأبطل كل وسيلة تؤدي إليه.
الشفاعة: مصدر شفع بمعنى ضم الشيء إلى مثله –تقول: شفعت الشيء شفعاً بمعنى ضممته إلى الفرد. وشفع فيه أعانه في تحصيل مطلبه ممن هو عنده.
وأنذِرْ: الإنذار هو: الإعلام بموضع المخافة والتحذير منها.
به: أي: بالقرآن.
يخافون: يخشون.
أن يحشروا: يُجمعوا ويُبعثوا.
ليس لهم من دونه ولي ولا شفيع: في موضع نصبٍ على الحال أي؛ متخلِّين من كل ولي ينصرهم وشفيع يشفع لهم.
المعنى الإجمالي للآية: يقول تعالى لنبيه –صلى الله عليه وسلم-: خوِّف بالقرآن

ص -142- الذين يخشون ربهم من أصحاب القلوب الواعية الذين يتذكرون الوقوف بين يدي ربهم متخلّين عن كل قريب ينصرهم وواسطة تشفع لهم –عنده- بغير إذنه لعلهم يعدون العُدة لذلك فيعملون في هذه الدار عملاً ينجّيهم الله به من عذابه يوم القيامة.
مناسبة الآية للباب: أن فيها الرد على المشركين الذين يدعون الأنبياء والصالحين يطلبون منهم الشفاعة.
ما يستفاد من الآية:
1- الرد على المشركين الذين يتقربون إلى الأنبياء والصالحين يطلبون منهم الشفاعة.
2- مشروعية الوعظ والتذكير بيوم القيامة.
3- أن المؤمنين هم الذين ينتفعون بالموعظة.
* * *

ص -143- وقوله تعالى: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44].
وقوله: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255].
ــــــــــــــــــــــــــــــــــــــ
لله الشفاعة: أي: هي ملك لله فليس لمن تطلبونها منهم شيءٌ منها.
جميعاً: حالٌ مؤكدة.
من ذا الذي: أي لا أحد.
يشفع عنده إلا بإذنه: له فيها، فلا أحدٌ يتكلم بشفاعةٍ ولا غيرها إلا إذا أذن الله تعالى له في الكلام.
المعنى الإجمالي للآيتين: يأمر الله نبيه أن يقول للذين يتعلقون على الأولياء والصالحين يطلبون منهم الشفاعة: ليس لمن تدعونهم من الشفاعة شيء، إنما هي كلُّها ملكٌ لله لا يستطيع أحدٌ شفاعةً لأحد إلا بإذنه، فلا أحدٌ يملك أن يتكلم يوم القيامة إلا إذا أذن الله سبحانه وتعالى له في الكلام.
مناسبة الآيتين للباب: أن فيهما الرد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين، يظنون أنهم يملكون من الشفاعة شيئاً فيستطيعون أن يشفعوا عند الله سبحانه وتعالى بغير إذنه.
ما يستفاد من الآيتين:
1- الرد على المشركين الذين يطلبون الشفاعة من المخلوقين.
2- أن الشفاعة ملكٌ لله وحده فيجب طلبها منه وحده.

ص -144- 3- بيان عظمة الله وكبريائه وخضوع جميع الخلق لسلطانه.
4- في الآية الثانية إثبات الشفاعة لمن أذن الله له بها.
* * *

ص -145- وقوله تعالى: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} [النجم: 26].
ــــــــــــــــــــــــــــــــــــــ
كم: خبريةٌ في موضع رفعٍ على الابتداء. ومعناها: كثيرٌ من الملائكة.
لا تغني: لا تُجدي ولا تنفع. في موضع رفع خبر المبتدأ.
إلا من بعد أن يأذن الله: لهم في الشفاعة.
لمن يشاء: من عباده.
ويرضى: عنه قولَه وعمَله.
معنى الآية إجمالاً: يخبر تعالى أن كثيراً من الملائكة مع مكانتهم عنده لا تجدي شفاعتهم في أحد شيئاً، ولا تنفعه إلا إذا أذن الله لهم أن يشفعوا فيمن يشاء الشفاعة له من عباده، وكان المشفوع فيه ممن رضي الله قوله وعمله بأن يكون سالماً من الشرك قليلِه وكثيرِه، وإذا كان هذا في حقّ الملائكة فغيرهم من باب أولى.
مناسبة الآية للباب: أن فيها الرد على المشركين الذين يطلبون الشفاعة من الملائكة وغيرهم من المخلوقين.
ما يستفاد من الآية:
1- الرد على المشركين الذين يتقرّبون إلى المخلوقين يطلبون منهم الشفاعة.
2- أن الشفاعة ملكٌ لله وحده لا تُطلب إلا منه.
3- أن الشفاعة لا تنفع إلا بشرطين:

ص -146- الشرط الأول: إذن الرب للشافع أن يشفع.
الشرط الثاني: رضاه عن المشفوع فيه بأن يكون من أهل التوحيد والإخلاص.
* * *

ص -147- وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} الآيتين.
ــــــــــــــــــــــــــــــــــــــ
تمام الآيتين: قوله تعالى: {وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 22، 23].
قل: أي: للمشركين.
زعمتم: أي: زعمتموهم آلهة.
من دون الله: أي: غيره لينفعوكم بزعمهم.
من دون الله: أي: غيره لينفعوكم بزعمكم.
مثقال: وزن.
ذرة: من خير أو شر، والمراد بالذرة النملة الصغيرة. ويُقال لكل جزء من أجزاء الهباء ذرةٌ.
شرك: شركة مع الله.
منهم: من الآلهة.
من ظهير: معين يعينه على تدبير أمر السماوات والأرض.
ولا تنفع الشفاعة عنده: أي عند الله تعالى ردٌّ لقولهم: إن آلهتهم تشفع عنده.
إلا لمن أذن له: أن يشفع لغيره.
المعنى الإجمالي للآيتين: يأمر الله سبحانه نبيه أن يقول للمشركين على وجه التحدي: اطلبوا من آلهتكم التي زعمتم أنها تنفعكم وتكشفُ

ص -148- الضر عنكم. فإنهم لا يقدرون على ذلك لأنهم لا يملكون من الكون وزن أصغر نملة ملكاً مستقلاً، وليس لهم في الكون أدنى شركة مع الله، وليس منهم أحد يعين الله في تصريف الأمور، ولا يقدرون على التقدم بين يديه في الشفاعة لكم إلا إذا أذن لهم بذلك وهو، لا يأذن بالشفاعة لمشرك، فهم لا يملكون شيئاً استقلالاً ولا يشاركون في الملك ولا يعاونون المالك ولا يملكون الشفاعة عنده بغير إذنه. فبطُلت عبادتهم من دون الله.
مناسبة الآيتين للباب: أن فيهما الرد على المشركين الذين يتقربون إلى الأولياء، يطلبون منهم الشفاعة ويدعونهم لجلب النفع ودفع الضر.
ما يستفاد من الآيتين:
1- الرد على المشركين الذين يدعون مع الله آلهة من الملائكة وغيرهم، يزعمون أنهم يملكون لهم نفعاً أو يدفعون عنهم ضراً.
2- مشروعية محاجة المشركين لإبطال الشرك ومناظرتهم في ذلك.
3- قطع الأسباب التي يتعلق بها المشركون، وذلك أن المشرك إنما يتخذ معبوده لما يحصل له من النفع. والنفع لا يكون إلا ممن فيه خصلةٌ من أربع:
الأولى: إما أن يكون مالكاً لما يريده منه عابده.
الثانية: وإما أن يكون شريكاً للمالك.
الثالثة: وإما أن يكون ظهيراً أو معيناً له.
الرابعة: وإما أن يكون شفيعاً عنده.
وقد نفى سبحانه وتعالى هذه الأسباب الأربعة في آلهة المشركين. فبطُلت عبادتها.

ص -149- 4- إثبات الشفاعة التي تكون بإذن الله.
5- أن المشركين لا تنفعهم الشفاعة؛ لأن الله تعالى لا يأذن فيها لمشرك.
* * *

ص -150- قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28].
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي - صلى الله عليه وسلم- أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً- ثم يقال له: ارفع رأسك، وقل يُسمع، وسل تُعط، واشفع تُشَفّع"1".
وقال أبو هريرة: من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصاً من قلبه""2".
فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضّل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليُكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بيَّن النبي - صلى الله عليه وسلم- أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
ــــــــــــــــــــــــــــــــــــــ
أبو العباس هو: شيخ الإسلام تقيّ الدين أحد بن عبد الحليم بن

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3340" ومسلم برقم "194".
"2" أخرجه البخاري برقم "99".

ص -151- عبد السلام ابن تيمية الإمام المشهور صاحب المصنفات المفيدة، كانت وفاته سنة 728هـ رحمه الله.
قسط: القسط هو النصيب.
الشفاعة التي يظنها المشركون أي: التي يطلبونها من غير الله من الأنداد.
وأخبر النبي: أي في الحديث الثابت في الصحيحين. وغيرهما من حديث الشفاعة.
وقال أبو هريرة: أي: في الحديث الذي رواه البخاري ومسلم والنسائي عن أبي هريرة.
أسعد الناس: أكثرهم سعادة بها.
خالصاً من قلبه: احتراز من المنافق الذي يقولها بلسانه فقط.
وحقيقته: أي: حقيقة الأمر في بيان الشفاعة الصحيحة لا كما يظنه المشركون.
المقام المحمود: أي: الذي يحمده فيه الخلائق كلهم.
مقصود المؤلف من سياق كلام شيخ الإسلام هنا.
أن فيه شرحاً وتفسيراً لما في هذا الباب من الآيات، ففيه:
1- صفة الشفاعة المنفية، وصفة الشفاعة المثبتة.
2- ذكر الشفاعة الكبرى وهي المقام المحمود، وماذا يفعل النبي –صلى الله عليه وسلم- حتى يؤذن له فيها.
3- أن أسعد الناس بالشفاعة أهل الإيمان.
فائدة: له –صلى الله عليه وسلم- ستة أنواع من الشفاعة.
الأول: الشفاعة التي يختص بها نبينا محمد –صلى الله عليه وسلم-، وهي

ص -152- الشفاعة لأهل الموقف، ليفصل الله بينهم ويريحهم من مقامهم في الموقف.
الثاني: شفاعته لأهل الجنة حتى يدخلوها.
الثالث: الشفاعة لقوم من العصاة استوجبوا دخول النار أن لا يدخلوها.
الرابع: الشفاعة في قوم من العصاة دخلوا النار أن يخرجوا منها.
الخامس: الشفاعة في قوم من أهل الجنة لزيادة ثوابهم ورفعة درجاتهم.
السادس: شفاعته –صلى الله عليه وسلم- في عمه أبي طالب أن يخفف عنه عذاب النار.
* * *


باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} - الملخص

الملخص في شرح كتاب التوحيد

ص -153- باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}.
 ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص: 56].
مناسبة الباب لكتاب التوحيد: أن فيه الرد على عُبّاد القبور الذين يعتقدون في الأنبياء والصالحين النفع والضر. وذلك أنه إذا كان النبي –صلى الله عليه وسلم- قد حرص على هداية عمّه في حياته فلم يتيسر له، ودعا له بعد موته فنُهي عن ذلك، وذكر سبحانه أن الرسول لا يقدر على هداية من أحبّ، فهذا يدل على أنه –صلى الله عليه وسلم- لا يملك ضراً ولا نفعاً، فبطل التعلق به لجلب النفع ودفع الضر، وغيره من باب أولى.
إنك: الخطاب للنبي صلى الله عليه وسلم.
لا تهدي: هداية توفيقٍ للدخول في الإسلام. وأما هداية الدعوة والبيان فإن الرسول يملكها {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ}.
من أحببت: هدايته.
ولكن الله يهدي من يشاء: يوفِّق للدخول في الإسلام.
وهو أعلم بالمهتدين: أي: أعلم بمن يستحق الهداية ممن يستحق الغواية.
المعنى الإجمالي للآية: يقول تعالى لرسوله –صلى الله عليه وسلم-: إنك لا تقدر على توفيق من تحب دخوله في الإسلام، ولكن ذلك إنما يكون بيد

ص -154- الله، فهو الذي يوفق من شاء له، وهو أعلم بمن يستحقه ممن لا يستحقه.
مناسبة الآية للباب: أن فيها دلالة واضحة على أن الرسول –صلى الله عليه وسلم- لا يملك ضراً ولا نفعاً ولا عطاء ولا منعاً، وأن الأمر كله بيد الله، ففيها الرد على الذين ينادونه لتفريج الكربات وقضاء الحاجات.
ما يستفاد من الآية:
1- الرد على الذين يعتقدون أن الأولياء ينفعون أو يضرون ويتصرفون بعد الموت على سبيل الكرامة.
2- أن هداية التوفيق بيد الله سبحانه.
3- إثبات العلم لله سبحانه.
4- إثبات الحكمة لله سبحانه.
5- إبطال التعلق بغير الله.
* * *

ص -155- في الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله - صلى الله عليه وسلم- وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: "يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم-، فأعادا. فكان آخر ما قال: هو على ملة عبد المطلب. وأبى أن يقول لا إله إلا الله. فقال النبي - صلى الله عليه وسلم-: "لأستغفرن لك ما لم أُنه عنك" فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى} [التوبة: 113].
وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}"1" [القصص: 56].
ــــــــــــــــــــــــــــــــــــــ
أ – ترجمة ابن المسيب: هو سعيد بن المسيب أحد العلماء والفقهاء الكبار من التابعين مات بعد التسعين.
في الصحيح: أي: صحيح البخاري.
عن أبيه: المسيب صحابيّ توفي في خلافة عثمان.
لما حضرت أبا طالب الوفاة: أي: علاماتها ومقدماتها.
يا عم: "عمِّ" منادى مضاف حذفت منه الياء وبقيت الكسرة دليلاً عليها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "1360" ومسلم برقم "24" وأحمد في المسند "5/168، 443".

ص -156- كلمة: بالنصب على البدل من "لا إله إلا الله".
أحاج: بتشديد الجيم مفتوحة على الجزم بجواب الأمر –من المحاجة وهي بيان الحجة- أي أشهد لك بها عند الله.
أترغب؟ أتترك؟
ملة عبد المطلب: هي الشرك وعبادة الأصنام، ذكّره بحجة المشركين: {إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ} [الزخرف: 22].
فأعاد عليه النبي: أي: أعاد عليه مقالته وهي قولُه: يا عم قل لا إله إلا الله.
وأعادا عليه: أي: أعاد عليه أبو جهل وعبد الله مقالتهما وهي: "أترغب عن ملة عبد المطلب"؟
هو على ملة عبد المطلب: استبدل الراوي بضمير المتكلم ضمير الغائب استقباحاً للفظ المذكور.
وأبى أن يقول: لا إله إلا الله: هذا تأكيدٌ لما قبله.
ما كان للنبي: أي: ما ينبغي، وهو خبرٌ بمعنى النهي.
المعنى الإجمالي للحديث: كان أبو طالب يحمي النبي –صلى الله عليه وسلم- من أذى قومه، وفعل من حمايته ما لم يفعله غيرُه من الناس، فكان –صلى الله عليه وسلم- حريصاً على هدايته، ومن ذلك أنه عاده لما مرض فجاءه وهو في سياق الموت وعرض عليه الإسلام؛ ليكون خاتمة حياته ليحصل له بذلك الفوز والسعادة، وطلب منه أن يقول كلمة التوحيد. وعرض عليه المشركون أن يبقى على دين آبائه الذي هو الشرك؛ لعلمهم بما تدل عليه هذه الكلمة من نفي الشرك وإخلاص العبادة لله وحده. وأعاد النبي –صلى الله عليه وسلم- طلب التلفظ بالشهادة من عمه. وأعاد المشركون المعارضة وصاروا

ص -157- سبباً لصده عن الحق وموته على الشرك.
وعند ذلك حلف النبي –صلى الله عليه وسلم- ليطلُبن له من الله المغفرة ما لم يمنع من ذلك. فأنزل الله المنع من ذلك وبيّن له أن الهداية بيد الله يتفضل بها على من يشاء؛ لأنه يعلم من يصلح لها ممن لا يصلح.
مناسبة الحديث للباب: أن الرسول –صلى الله عليه وسلم- لا يملك نفعاً لمن هو أقرب الناس إليه، مما يدل على بطلان التعلق عليه –صلى الله عليه وسلم- لجلب النفع أو دفع الضر، وغيره من باب أولى.
ما يستفاد من الحديث:
1- جواز عيادة المريض المشرك إذا رُجي إسلامه.
2- مضرة أصحاب السوء وقرناء الشر على الإنسان.
3- أن معنى لا إله إلا الله ترك عبادة الأصنام والأولياء والصالحين وإفراد الله بالعبادة. وأن المشركين يعرفون معناها.
4- أن من قال لا إله إلا الله عن علمٍ ويقين واعتقادٍ دخل في الإسلام.
5- أن الأعمال بالخواتيم.
6- تحريم الاستغفار للمشركين وتحريم موالاتهم، ومحبتهم.
7- بطلان التعلق على النبي –صلى الله عليه وسلم- وغيره لجلب النفع أو دفع الضرر.
8- الرد على من زعم إسلام أبي طالب.
9- مضرة تقليد الآباء والأكابر بحيث يُجعل قولهم حجة يرجع إليها عند التنازع.
* * *


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - الملخص

الملخص في شرح كتاب التوحيد

ص -158- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
 وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} [النساء: 171].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما بين بعض ما يفعله عبّاد القبور مع الأموات من الشرك المضاد للتوحيد أراد في هذا الباب أن يبين السبب في ذلك ليحذر ويجتنب وهو الغلو في الصالحين.
ما جاء: أي: من الأدلة.
تركهم: بالجر عطفاً على المضاف إليه "كفر".
الغلو: هو: مجاوزة الحد والإفراط في التعظيم بالقول والاعتقاد وتعدي ما أمر الله تعالى به.
في الصالحين: من الأنبياء والأولياء وغيرهم.
أهل الكتاب: هم اليهود والنصارى.
لا تغلوا في دينكم: لا تتعدوا ما حدد الله لكم، فغلا النصارى في المسيح وغلا اليهود في عزيز.
المعنى الإجمالي للآية: ينهى الله اليهود والنصارى عن تعدّي ما حدد الله لهم بأن لا يرفعوا المخلوق فوق منزلته التي أنزله الله وينزلوه

ص -159- المنزلة التي لا تنبغي إلا لله.
مناسبة الآية للباب: أن فيها النهي عن الغلو مطلقاً، فيشمل الغلو في الصالحين، والخطاب وإن كان لأهل الكتاب فإنه عام يتناول جميع الأمة تحذيراً لهم أن يفعلوا في نبيهم وصالحيهم فعل النصارى في المسيح واليهود في عزيز.
ما يستفاد من الآية:
1- تحريم الغلو في الأشخاص والأعمال وغير ذلك.
2- الرد على اليهود والنصارى ومن شابههم في غلوهم في الأشخاص والأعمال وغير ذلك.
3- الحث على لزوم الاعتدال في الدين وجميع الأمور بين جانبي الأفراط والتفريط.
4- التحذير من الشرك وأسبابه ووسائله.
* * *

ص -160- وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23].
قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك ونسي العلم عبدت""1".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
ــــــــــــــــــــــــــــــــــــــ
ترجمة ابن القيم: هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي تلميذ شيخ الإسلام ابن تيمية، مات سنة 751هـ رحمه الله. وله مؤلفات مفيدة مشهورة.
لا تذرن آلهتكم: لا تتركوا عبادتها.
ولا تذرون وداً... إلخ: أي: ولا تتركوا هؤلاء خصوصاً.
فلما هلكوا: أي: مات أولئك الصالحون وحزن عليهم قومهم حزناً شديداً.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4920".

ص -161- أوحى الشيطان إلى قومهم: أي: وسوس وألقى إليهم.
انصبوا: بكسر الصاد.
أنصاباً: أي: أصناماً مصورة على صورهم.
حتى إذا هلك أولئك: أي: الذين نصبوها ليتذكروا برؤيتها أفعال أصحابها فينشطوا على العبادة.
ونُسي العلم: أي: زالت المعرفة وغلب الجهال الذين لا يميزون بين الشرك والتوحيد.
عُبدت: أي: تلك الأصنام لما قال لهم الشيطان: إن آباءكم كانوا يعبدونها.
ج- المعنى الإجمالي للأثر:
يفسر ابن عباس –رضي الله عنهما- هذه الآية الكريمة بأن هذه الآلهة التي ذكر الله أن قوم نوح تواصوا بالاستمرار على عبادتها بعدما نهاهم نبيهم نوح –عليه السلام- عن الشرك بالله –أنها في الأصل أسماء رجال صالحين منهم، غلوا فيهم بتسويل الشيطان لهم حتى نصبوا صورهم، فآل الأمر بهذه الصور إلى أن صارت أصناماً تعبد من دون الله.
وما ذكره ابن القيم هو بمعنى ما ذكره البخاري إلا أنه ذكر أن عكوفهم على قبورهم كان قبل تصويرهم، فهو يضيف إلى ما سبق أن العكوف على القبور سببٌ لعبادتها أيضاً.
مناسبة الأثر للباب: أنه يدل على أن الغلو في الصالحين سببٌ لعبادتهم من دون الله.
ما يستفاد من الأثر:
1- أن الغلو في الصالحين سببٌ لعبادتهم من دون الله وترك الدين

ص -162- بالكلية.
2- التحذير من التصوير وتعليق الصور، لا سيما صور العظماء.
3- التحذير من مكر الشيطان وعرضه الباطل في صورة الحق.
4- التحذير من البدع والمحدثات ولو حسُن قصد فاعلها.
5- أن هذه وسائل إلى الشرك فيجب الحذر منها.
6- معرفة قدر وجود العلم ومضرة فقده.
7- أن سبب فقد العلم هو موت العلماء.
8- التحذير من التقليد، وأنه قد يؤول بأهله إلى المروق من الإسلام.
* * *

ص -163- وعن عمر –رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه"1".
ــــــــــــــــــــــــــــــــــــــ
ترجمة عمر رضي الله عنه: هو عمر بن الخطاب بن نفيل القرشي العدوي أمير المؤمنين وأفضل الصحابة بعد الصديق استشهد في ذي الحجة سنة 23هـ.
لا تطروني: الإطراء؛ مجاوزة الحد في المدح، والكذب فيه.
كما أطرت النصارى ابن مريم: أي: كما غلت النصارى في عيسى –عليه السلام- حتى ادَّعوا فيه الألوهية.
فقولوا عبد الله ورسوله: أي: صفوني بذلك كما وصفني به ربي.
معنى الحديث إجمالاً: يقول –صلى الله عليه وسلم-: لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى عليه السلام فادعوا فيه الألوهية. إني لا أعدو أن أكون عبداً لله ورسولاً منه فصفوني بذلك ولا ترفعوني فوق منزلتي التي أنزلني الله.
مناسبة الحديث للباب: أن الرسول –صلى الله عليه وسلم- نهى عن الغلو في حقه بإعطائه شيئاً من خصائص الربوبية، مما يدل على تحريم الغلو، وأنه يفضي إلى الشرك كما أفضى بالنصارى في حق عيسى.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3445". والحديث ليس موجوداً في صحيح مسلم كما قال المصنف رحمه الله.
والحديث أخرجه أحمد "1/23، 24، 47، 55".

ص -164- ما يستفاد من الحديث:
1- تحريم مجاوزة الحد في مدح النبي –صلى الله عليه وسلم- وإخراجه من دائرة العبودية، لأن ذلك هو الشرك بالله.
2- شدة نصحه –صلى الله عليه وسلم- لأمته.
3- أن الغلو في الصالحين سببٌ للوقوع في الشرك.
4- التحذير من التشبه بالكفار.
* * *

ص -165- قال رسول الله - صلى الله عليه وسلم-: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو""1".
ــــــــــــــــــــــــــــــــــــــ
راوي الحديث: هذا الحديث ذكره المصنف رحمه الله دون ذكر روايه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
إياكم: كلمة تحذير.
والغلو: منصوب على التحذير بفعل مقدر، وهو مجاوزة الحد.
من كان قبلكم: من الأمم.
معنى الحديث إجمالاً: يحذر النبي –صلى الله عليه وسلم- أمته من الزيادة في الدين على الحد المشروع، وهو عام في جميع أنواع الغلو في الاعتقادات والأعمال، ومن ذلك الغلو في تعظيم الصالحين مما يكون سبباً في هلاك الأمم السابقة؛ وذلك يقتضي مجانبة هديهم في هذا إبعاداً عن الوقوع فيما هلكوا به؛ لأن المشارك لهم في بعض هديهم يُخاف عليه من الهلاك مثلهم.
مناسبة الحديث للباب: أن فيه النهي عن الغلو مطلقاً، وبيان أنه سببٌ للهلاك في الدنيا والآخرة، فيدخل فيه النهي عن الغلو في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "1/215، 347"، وابن ماجه برقم "3029"، وابن خزيمة برقم "2867"، والحاكم "1/466"، وصححه ووافقه الذهبي.

ص -166- الصالحين من باب أولى؛ لأنه سبب للشرك.
ما يستفاد من الحديث:
1- النهي عن الغلو وبيان سوء عاقبته.
2- الاعتبار بمن سبقنا من الأمم لتجنب ما وقعوا فيه من الأخطاء.
3- حرصه –صلى الله عليه وسلم- على نجاة أمته من الشرك ووسائله وابتعادهم عنه.
4- الحث على الاعتدال في العبادة وغيرها بين جانبيّ الإفراط والتفريط.
5- أن الغلو في الصالحين سببٌ للوقوع في الشرك.
6- شدة خوفه –صلى الله عليه وسلم- من الشرك والتحذير عنه.
* * *

ص -167- ولمسلم عن ابن مسعود أن رسول الله –صلى الله عليه وسلم- قال: "هلك المتنطعون" قالها ثلاثاً"1".
ــــــــــــــــــــــــــــــــــــــ
المتنطعون: المتعمقون في الشيء من كلامٍ وعبادةٍ وغيرها.
ثلاثاً: أي: قال هذه الكلمة ثلاث مرات مبالغة في الإبلاغ والتعليم.
المعنى الإجمالي للحديث: يوضح النبي –صلى الله عليه وسلم- أن التعمق في الأشياء والغلو فيها يكون سبباً للهلاك، ومراده –صلى الله عليه وسلم- النهي عن ذلك.
مناسبة الحديث للباب: أن التنطع من الغلو المنهي عنه، ويدخل في ذلك التنطع في تعظيم الصالحين إلى الحد الذي يفضي إلى الشرك.
ما يستفاد من الحديث:
1- الحث على اجتناب التنطع في كل شيء؛ لا سيما في العبادات وتقدير الصالحين.
2- الحث على الاعتدال في كل شيء.
3- شدة حرصه على نجاة أمته، واجتهاده في الإبلاغ –صلى الله عليه وسلم-.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2670"، وأبو داود برقم "4608" وأحمد "1/386".


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - الملخص

الملخص في شرح كتاب التوحيد

ص -168- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
 في الصحيح عن عائشة: أن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً وصوّروا فيه تلك الصور، أولئك شرار الخلق عند الله""1".
فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: هي بيان أن عبادة الله عند القبر وسيلةٌ إلى الشرك المنافي للتوحيد.
ترجمة أم سلمة: هي أم المؤمنين هند بنت أمية المخزومية القرشية ماتت سنة 62هـ رضي الله عنها.
ذكرتْ للنبي –صلى الله عليه وسلم-: أي: في مرض موته.
كنيسة: بفتح الكاف وكسر النون: معبد النصارى.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "427" ومسلم برقم "528" وأحمد "6/51".

ص -169- أولئك؛ بفتح الكاف وكسرها.
الرجل الصالح أو العبد الصالح: هذا –والله أعلم- شكٌّ من الراوي.
تلك الصور: أي: التي ذكرتْ أم سلمة.
فهؤلاء... إلخ: هذا من كلام شيخ الإسلام ابن تيمية، ذكره المصنف كالتوضيح لمعنى الحديث.
المعنى الإجمالي للحديث: أن أمّ سلمة وصفت عند النبي –صلى الله عليه وسلم- وهو في مرض الموت –ما شاهدته في معبد النصارى من صور الآدميّين. فبين –صلى الله عليه وسلم- السبب الذي من أجله اتخذوا هذه الصور؛ وهو الغلو في تعظيم الصالحين؛ مما أدى بهم إلى بناء المساجد على قبورهم ونصب صورهم فيها، ثم بيّن حكم من فعل ذلك بأنهم شرار الناس؛ لأنهم جمعوا بين محذورين في هذا الصنيع هما: فتنة القبور باتخاذها مساجد، وفتنة تعظيم التماثيل مما يؤدي إلى الشرك.
مناسبة الحديث للباب: أن فيه الدلالة الواضحة على المنع من عبادة الله عند قبور الصالحين واتخاذها مساجد؛ لأن ذلك من فعل النصارى ومن فَعَله فهو من شرار الخلق.
ما يستفاد من الحديث:
1- المنع من عبادة الله عند قبور الصالحين؛ لأنه وسيلة إلى الشرك وهو من فعل النصارى.
2- التحدث عما يفعله الكفار –ليحذره المسلمون.
3- التحذير من التصوير ونصب الصور؛ لأن ذلك وسيلةٌ إلى الشرك.
4- أن من بنى مسجداً عند قبر رجل صالح فهو من شرار الخلق وإن حسنت نيته.

ص -170- ولهما عنها قالت: "لما نُزل برسول الله - صلى الله عليه وسلم- طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذِّر ما صنعوا، ولولا ذلك أُبرز قبره، غير أنه خُشي أن يُتخذ مسجداً"1". أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
ولهما: أي: البخاري ومسلم، وهو يغني عن قوله في آخره: أخرجاه، فلعله سبق قلم.
عنها: أي: عائشة –رضي الله عنها-.
لما نُزل: بضم النون وكسر الزاي أي: نزل به ملك الموت.
طفق: بكسر الفاء وفتحها أي: جعل.
خميصة: كساءٌ له أعلام أي: خطوط.
اغتم بها: أي: غمّته فاحتبس نفسُه عن الخروج.
كشفها: أي: أزالها عن وجهه الشريف.
فقال وهو كذلك: أي: في هذه الحالة الحرجة يقاسي شدة النزع.
يحذّر ما صنعوا: أي: لعنهم تحذيراً لأمته أن تصنع ما صنعوا.
ولولا ذلك: أي: لولا تحذير النبي –صلى الله عليه وسلم- مما صنعوا ولعنُه من فعَله.
لأُبرز قبرُه: أي: لدُفن خارج بيته.
خَشي: يُروى بفتح الخاء بالبناء للفاعل فيكون المعنى: أنّ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "435" ومسلم برقم "531".

ص -171- الرسول –صلى الله عليه وسلم- هو الذي أمرهم بعدم إبراز قبره. ويُروى بضم الخاء بالبناء للمفعول فيكون المعنى: أن الصحابة هم الذين خشوا ذلك فلم يُبرزوا قبره.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- حرصاً منه على حماية التوحيد وتجنيب الأمة ما وقعت فيه الأمم الضالة من الغلو في قبور أنبيائهم حتى آل ذلك بهم إلى الشرك جعل –صلى الله عليه وسلم- وهو في سياق الموت ومقاساة شدة النزع- يحذر أمته أن لا يغلو في قبره فيتخذوه مسجداً يصلون عنده؛ كما فعلت اليهود والنصارى ذلك مع قبور أنبيائهم، فصلى الله عليه لقد بلّغ البلاغ المبين.
مناسبة الحديث للباب: أن فيه المنع من عبادة الله عند قبور الأنبياء واتخاذها مساجد؛ لأنه يُفضي إلى الشرك بالله.
ما يستفاد من الحديث:
1- المنع من اتخاذ قبور الأنبياء والصالحين مساجد يُصلى فيها لله، لأن ذلك وسيلة إلى الشرك.
2- شدة اهتمام الرسول –صلى الله عليه وسلم- واعتنائه بالتوحيد وخوفِه أن يعظّم قبره، لأن ذلك يفضي إلى الشرك.
3- جواز لعن اليهود والنصارى ومن فعل مثل فعلهم من البناء على القبور واتخاذها مساجد.
4- بيان الحكمة من دفن النبي –صلى الله عليه وسلم- في بيته، وأن ذلك لمنع الافتتان به.
5- أن النبي –صلى الله عليه وسلم- بشرٌ يَجري عليه ما يجري على البشر من الموت وشدة النزع.
* * *

ص -172- ولمسلم عن جندب بن عبد الله قال: سمعت النبي - صلى الله عليه وسلم- قبل أن يموت بخمسٍ وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً. ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- جندب هو: جندب بن عبد الله بن سفيان البجلي صحابيٌّ مشهور، مات بعد الستين –رضي الله عنه-.
2- أبا بكر هو؛ أبو بكرٍ الصديق: عبد الله بن عثمان بن عامر بن عمرو بن كعب التيمي خليفة رسول الله –صلى الله عليه وسلم- وأفضل الصحابة بالإجماع، مات سنة 13 وله 63 سنة رضي الله عنه.
بخمس: أي: خمس ليال. وقيل: خمس سنين.
إني أبرأ: أي: أمتنع وأنكر.
خليلاً؛ الخليل هو: المحبوب غاية الحب.
ألا: حرف استفتاح وتنبيه.
من كان قبلكم: يعني: اليهود والنصارى.
يتخذون قبور أنبيائهم مساجد: بالصلاة عندها وإليها، وبناءِ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "532".

ص -173- المساجد والقباب عليها.
المعنى الإجمالي للحديث: يتحدث –صلى الله عليه وسلم- قبيل وفاته إلى أمته بحديث مهمّ، فيخبر عن مكانته عند الله، وأنها بلغت أعلى درجات المحبة؛ كما نالها إبراهيم عليه السلام، ولذلك نفى أن يكون له خليلٌ غير الله؛ لأن قلبه امتلأ من محبته وتعظيمه ومعرفته؛ فلا يتسع لأحد. ولو كان له خليلٌ من الخلق لكان أبا بكر الصديق، وهو إشارةٌ إلى فضل أبي بكر واستخلافه من بعده. ثم أخبر عن غلو اليهود والنصارى في قبور أنبيائهم حتى صيّروها متعبدات شركية، ونهى أمته أن يفعلوا مثل فعلهم.
مناسبة الحديث للباب: أن فيه النهي عن اتخاذ القبور أمكنة للعبادة؛ لأنه وسيلة إلى الشرك. كما تفعل اليهود والنصارى وغيرهم من أهل البدع.
ما يستفاد من الحديث:
1- النهي عن اتخاذ القبور أمكنة للعبادة يُصلى عندها أو إليها ويُبنى عليها مساجد أو قبابٌ، حذراً من الوقوع في الشرك بسبب ذلك.
2- سد الذرائع المفضية إلى الشرك.
3- إثبات المحبة لله سبحانه على ما يليق بجلاله.
4- فضل الخليلين: محمد وإبراهيم عليهما السلام.
5- فضل أبي بكر الصديق، وأنه أفضل الأمة على الإطلاق.
6- أنه دليل على خلافة أبي بكر الصديق.
* * *

ص -174- فقد نهى عنه وهو في آخر حياته، ثم إنه لعن وهو في السياق مَن فَعَلَه. والصلاة عندها من ذلك وإن لم يُبْنَ مسجد. وهو معنى قولِها: خشي أن يتخذ مسجداً. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً.
وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً، كما قال - صلى الله عليه وسلم-: "جُعِلت لي الأرض مسجداً وطهوراً""1".
ــــــــــــــــــــــــــــــــــــــ
هذا من كلام شيخ الإسلام ابن تيمية رحمه الله، يوضح به ما تدل عليه الأحاديث السابقة في الباب.
توضيح كلام ابن تيمية:
فقوله: "فقد نهى عنه في آخر حياته": كما في حديث جندب.
وقوله: "ثم إنه لعن وهو في السياق من فعله": كما في حديث عائشة.
وقوله: "والصلاة عندها من ذلك" أي: من اتخاذها مساجد.
وقوله: "وإن لم يُبن مسجدٌ" أي: الصلاة عند القبور من اتخاذها مساجد الملعون من فعله ولو بدون بناء مساجد.
وقوله: "وهو معنى قولِها: خَشي أن يُتخذ مسجداً" أي: معنى قول عائشة في تعليل دفن النبي –صلى الله عليه وسلم- في بيته وعدم إبراز قبره.
وقوله: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً" أي:

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "335" ومسلم برقم "521".

ص -175- لما علموا من تشديده –صلى الله عليه وسلم- في ذلك وتغليظه ولعنِ من فعله فيكون المقصود النهي عن الصلاة عندها.
وقوله: "وكل موضع قُصدت الصلاة فيه فقد اتُخذ مسجداً"؛ لكونه أُعد للصلاة وإن لم يُبن.
وقوله: "بل كل موضع يُصلى فيه يسمى مسجداً" أي: وإن لم يقصد بذلك بخصوصه، بل أوقعت فيه الصلاة عرضاً لما حان وقتها فيه.
وقوله: كما قال النبي –صلى الله عليه وسلم-: "جُعلت لي الأرض مسجداً وطهوراً" أراد به الاستدلال للجملة التي قبله، حيث سمى –صلى الله عليه وسلم- في هذا الحديث الأرض مسجداً، تجوز الصلاة في كل بقعة منها إلا ما استثناه الدليل.
* * *

ص -176- ولأحمد بسند جيد عن ابن مسعود –رضي الله عنه- مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد""1" ورواه أبو حاتم في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
شرار الناس: بكسر الشين جمع شرّ، أفعل تفضيل.
من تدركهم الساعة: أي: مقدماتها: كخروج الدابة، وطلوع الشمس من مغربها.
يتخذون القبور مساجد: أي: بالصلاة عندها وإليها.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عمن تقوم الساعة عليهم وهم أحياءٌ أنهم شرار الناس، ومنهم الذين يصلون عند القبور وإليها ويبنون عليها القباب، وهذا تحذيرٌ لأمته أن تفعل مع قبور نبيهم وصالحيهم مثل فعل هؤلاء الأشرار.
مناسبة الحديث للباب: أن فيه التحذير من اتخاذ القبور مساجد، يُصلى في ساحتها ويُتبرك بها؛ لأنه ذريعةٌ إلى الشرك.
ما يستفاد من الحديث:
1- التحذير عن الصلاة عند القبور، لأنه وسيلةٌ إلى الشرك.
2- أن من اتخذ قبور الصالحين مساجد للصلاة فيها فهو من شرار الخلق، وإن كان قصده التقرب إلى الله.
3- أن الساعة تقوم على شرار الناس.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في مسنده "1/435"، وصححه ابن حبان في صحيحه برقم "340".

ص -177- 4- التحذير عن الشرك ووسائله وما يقرب إليه، مهما كان قصد صاحب تلك الوسائل.
* * *


باب ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله - الملخص

الملخص في شرح كتاب التوحيد

ص -178- باب ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله
 روى مالك في الموطأ: أن رسول الله –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد. اشتد غضبُ الله على قوم اتخذوا قبور أنبيائهم مساجد""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما حذر في الباب الذي قبله من الغلو في الصالحين أراد أن يبين في هذا الباب أن الغلو في القبور وسيلةٌ إلى الشرك المضاد للتوحيد وذلك بعبادة الأموات. كما أراد أيضاً التحذير من الغلو في القبور.
ترجمة الإمام مالك: هو الإمام مالك بن أنس بن مالك بن أبي عامر الأصبحي –إمام دار الهجرة وأحد الأئمة الأربعة توفي سنة 179 هـ رحمه الله تعالى.
اللهم: منادى مبنيٌ على الضم في محل نصب، والميم المشددة زائدة.
وثناً: هو المعبود الذي لا صورة له: كالقبور والأشجار والعُمد والحيطان والأحجار ونحوِها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مالك في موطئه برقم "85" وأحمد في مسنده "2/246".

ص -179- المعنى الإجمالي للحديث: خاف –صلى الله عليه وسلم- أن يقع في أمته مع قبره ما وقع من اليهود والنصارى مع قبور أنبيائهم من الغلو فيها حتى صارت أوثاناً، فرغِب إلى ربه أن لا يجعل قبره كذلك. ثم نبّه –صلى الله عليه وسلم- على سبب لحوق شدة الغضب واللعنة باليهود والنصارى. أنه ما فعلوا في حق قبور الأنبياء حتى صيّروها أوثاناً تعبد، فوقعوا في الشرك العظيم المضاد للتوحيد.
مناسبة الحديث للباب: أن الغلو في القبور يجعلها أوثاناً تُعبد؛ لأن النبي –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد" وبيّن ذلك بقوله: "اتخذوا قبور أنبيائهم مساجد".
ما يستفاد من الحديث:
1- أن الغلو في قبور الأنبياء يجعلُها أوثاناً تُعبد.
2- أن من الغلو في القبور اتخاذها مساجد، وهذا يؤدّي إلى الشرك.
3- إثبات اتصاف الله سبحانه بالغضب على ما يليق بجلاله.
* * *

ص -180- ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19].
قال: كان يلت لهم السويق فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن جرير هو: الإمام الحافظ محمد بن جرير الطبري، صاحب التفسير مات سنة 310 هـ رحمه الله.
2- سفيان: الأظهر أنه سفيان بن سعيد الثوري إمامٌ حجة عابد، مات سنة 161هـ. رحمه الله.
3- منصور هو: ابن المعتمر ثقةٌ فقيهٌ مات سنة 132هـ. رحمه الله.
4- مجاهد هو: ابن جبر ثقة إمام في التفسير، أخذ عن ابن عباس وغيره مات سنة 104هـ. رحمه الله.
5- أبو الجوزاء هو؛ أوس بن عبد الله الرّبعي ثقةٌ مشهورٌ مات سنة 83هـ. رحمه الله.
يلت السويق: أي يخلطه بسمن ونحوه.
عكفوا على قبره: أقبلوا وواظبوا واحتبسوا عليه.
مناسبة الأثر للباب: أن سبب عبادة اللات هو الغلو في قبره حتى صار وثناً يُعبد.
* * *

ص -181- وعن ابن عباس –رضي الله عنهما- قال: "لعن رسول الله –صلى الله عليه وسلم- زائرات القبور، والمتخذين عليها المساجد والسُّرج""1" رواه أهل السنن.
ــــــــــــــــــــــــــــــــــــــ
أهل السنن: أي: أبو داود والترمذي وابن ماجه. ولم يروِه النسائي.
زائرات القبور: أي: من النساء.
والسُّرج: أي: الذين يوقِدون السرج على المقابر ويضيؤونها.
معنى الحديث إجمالاً: يدعو –صلى الله عليه وسلم- باللعنة وهي الطرد والإبعاد عن رحمة الله للنساء اللاتي يزُرن القبور؛ لأن زيارتهن يترتب عليها مفاسد منا النياحة والجزع وافتتان الرجال بهن. ولَعن الذين يتخذون المقابر مواطن عبادة أو يضيؤونها بالسّرج والقناديل؛ لأن هذا غلوٌ فيها ومدعاة للشرك بأصحابها.
مناسبة الحديث للباب: أنه يدل على تحريم الغلو في القبور؛ لأن ذلك يصيّرها أوثاناً تُعبد.
ما يستفاد من الحديث:
1- تحريم الغلوّ في القبور باتخاذها مواطن للعبادة؛ لأنه يفضي إلى الشرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3236" والترمذي برقم "320" وابن ماجه برقم "1575"، وأحمد في مسنده "1/229، 287، 324، 337".

ص -182- 2- تحريم تنوير المقابر؛ لأن ذلك وسيلةٌ لعبادتها.
3- أن الغلو في القبور من الكبائر.
4- أن علة النهي عن الصلاة عند القبور هي: خوف الشرك، لا لأجل النجاسة؛ لأن الرسول –صلى الله عليه وسلم- قرن بين اتخاذها مساجد وإسراجها ولعن على الأمرين. وليس اللعن على إسراجها من أجل النجاسة، بفكذا الصلاة عندها.
* * *


باب ما جاء في حماية المصطفى –صلى الله عليه وسلم- جناب التوحيد وسده كل طريق يوصّل إلى الشرك - الملخص

الملخص في شرح كتاب التوحيد

ص -183- باب ما جاء في حماية المصطفى –صلى الله عليه وسلم- جناب التوحيد وسده كل طريق يوصّل إلى الشرك
 وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: 128].
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما بين في الأبواب السابقة شيئاً من حمايته –صلى الله عليه وسلم- لجناب التوحيد، أراد أن يبين في هذا الباب حمايته الخاصة.
المصطفى: هو المختار.
جناب: أي: جانب.
جاءكم: يا معشر العرب.
من أنفسكم: من جنسكم وبلغتكم.
عزيز عليه: أي: شديد عليه جداً –وهو خبرٌ مقدم.
ما عنتم: ما يشق عليكم ويلحق الأذى بكم من كفر وضلال وقتل وأسر و"ما" وما دخلت عليه في تأويل مصدر مبتدأٌ مؤخر.
حريص عليكم: أي: شديد الحرص والرغبة في هدايتكم وحصول النفع العاجل والآجل لكم.

ص -184- بالمؤمنين: أي: لا بغيرهم.
رءوف: بليغ الشفقة.
رحيم: بليغ الرحمة.
المعنى الإجمالي للآية: يخبر تعالى عباده على سبيل الامتنان أنه بعث فيهم رسولاً عظيماً من جنسهم وبلغتهم، يشق عليه جداً ما يشق عليهم، ويؤذيه ما يؤذيهم، شديد الحرص على هدايتهم وحصول النفع لهم، شديد الشفقة والرحمة بالمؤمنين خاصة منهم.
مناسبة الآية للباب: أن هذه الأوصاف المذكورة فيها في حق النبي –صلى الله عليه وسلم- تقتضي أنه أنذر أمته وحذّرهم عن الشرك الذي هو أعظم الذنوب؛ لأن هذا هو المقصود الأعظم في رسالته.
ما يستفاد من الآية:
1- أن الرسول –صلى الله عليه وسلم- قد حذّر أمته من الشرك وباعدها منه وسد كل طريق يفضي بها إليه.
2- التنبيه على نعمة الله على عباده بإرسال هذا الرسول الكريم إليهم وكونه منهم.
3- مدح نسب الرسول –صلى الله عليه وسلم- فهو من صميم العرب وأشرفهم بيتاً ونسباً.
4- بيان رأفته ورحمته بالمؤمنين.
5- فيها دليلٌ على غلظته وشدته على الكفار والمنافقين.
* * *

ص -185- وعن أبي هريرة –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم""1" رواه أبو داود بإسناد حسن ورواته ثقات.
ــــــــــــــــــــــــــــــــــــــ
لا تجعلوا بيوتكم قبوراً: لا تعطّلوها من صلاة النافلة والدعاء والقراءة، فتكون بمنزلة القبور.
ولا تجعلوا قبري عيداً: العيد: ما يعتاد مجيئه وقصده من زمان ومكان. أي: لا تتخذوا قبري محل اجتماعٍ تترددون إليه وتعتادونه للصلاة والدعاء وغير ذلك.
فإن صلاتكم تبلغني حيث كنتم: أي ما ينالني منكم من الصلاة يحصل مع قربكم وبعدكم من قبري فلا حاجة بكم إلى المجيء إليه والتردد عليه.
المعنى الإجمالي للحديث: نهى –صلى الله عليه وسلم- عن تعطيل البيوت من صلاة النافلة فيها والدعاء وقراءة القرآن فتكون بمنزلة القبور؛ لأن النهي عن الصلاة عند القبور قد تقرر عندهم فنهاهم أن يجعلوا بيوتهم كذلك، ونهى عن تكرار زيارة قبره والاجتماع عنده على وجهٍ معتاد لأجل الدعاء والتقرب؛ لأن ذلك وسيلةٌ إلى الشرك، وأمر بالاكتفاء عن ذلك بكثرة الصلاة والسلام عليه في أي مكان من الأرض؛ لأن ذلك يبلغه من القريب والبعيد على حدّ سواء، فلا حاجة إلى انتياب قبره.
مناسبة الحديث للباب: أن فيه حسماً لمادة الشرك، وسداً للطرق

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3042" وأحمد في مسنده "2/367".

ص -186- الموصلة إليه؛ حيث أفاد أن القبور لا يصلَّى عندها، ونهى عن الاجتماع عند قبره واعتياد المجيء إليه؛ لأن ذلك مما يوصل إلى الشرك.
ما يستفاد من الحديث:
1- سد الطرق المفضية إلى الشرك من الصلاة عند القبور والغلو في قبره –صلى الله عليه وسلم- بأن يجعل محل اجتماع وارتياد ترتب له زيارات مخصوصة.
2- مشروعية الصلاة والسلام عليه في جميع أنحاء الأرض.
3- أنه لا مزية للقرب من قبره –صلى الله عليه وسلم-.
4- المنع من السفر لزيارة قبره –صلى الله عليه وسلم-.
5- حمايته –صلى الله عليه وسلم- جناب التوحيد.
* * *

ص -187- وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فُرجة كانت عند قبر النبي –صلى الله عليه وسلم- فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله –صلى الله عليه وسلم- قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً فإن تسليمكم يبلغني أينما –أو حيث- كنتم" رواه في المختارة.
ــــــــــــــــــــــــــــــــــــــ
ترجمة علي بن الحسين: هو: علي بن الحسين بن علي بن أبي طالب المعروف بزين العابدين أفضل التابعين مات سنة 93هـ.
فرجة: أي: فتحة في الجدار.
المختارة: اسم كتابٍ يشتمل على الأحاديث الجياد الزائدة على الصحيحين لمؤلفه ضياء الدين محمد بن عبد الواحد المقدسي الحنبلي –رحمه الله-.
مناسبة الحديث للباب: أن فيه النهي عن قصد قبر النبي –صلى الله عليه وسلم- لأجل الدعاء عنده، فغيرُه من القبور من باب أولى؛ لأن ذلك نوعٌ من اتخاذه عيداً، وهو وسيلةٌ إلى الشرك.
ما يستفاد من الحديث:
1- النهي عن الدعاء عند قبر النبي –صلى الله عليه وسلم-؛ حمايةً لحمى التوحيد.
2- مشروعية إنكار المنكر وتعليم الجاهل.
3- المنع من السفر لزيارة قبر الرسول –صلى الله عليه وسلم-؛ حمايةً للتوحيد.
4- أن الغرض الشرعي من زيارة قبر النبي –صلى الله عليه وسلم- هو السلام عليه فقط؛ وذلك يبلغه من القريب والبعيد.
* * *


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - الملخص

الملخص في شرح كتاب التوحيد

ص -188- باب ما جاء أن بعض هذه الأمة يعبد الأوثان
 وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف لما ذكر التوحيد وما ينافيه أو يُنقِصه من الشرك، ذكر هذا الباب أن هذا الشرك لا بد أن يقع في هذه الأمة، قصد بذلك الردّ على عُبّاد القبور الذين يفعلون الشرك ويقولون: لا يقع في هذه الأمة المحمدية شركٌ، وهم يقولون: لا إله إلا الله محمدٌ رسول الله.
الأوثان: جمع وثن، وهو ما قُصد بنوع من أنواع العبادة من القبور والمشاهد وغيرها.
ألم تر: ألم تنظر.
الذين أوتوا: أُعطوا وهم اليهود والنصارى.
نصيباً: حظاً.
يؤمنون: يصدقون.
بالجبت: وهو كلمةٌ تقع على الصنم والكاهن والساحر.
والطاغوت: من الطغيان وهو مجاوزة الحد، فكل من تجاوز الحد المقدار والحد فهو طاغوت، والمراد به هنا الشيطان.

ص -189- المعنى الإجمالي للآية: يقول الله لنبيه –صلى الله عليه وسلم- على وجه التعجب والاستنكار! ألم تنظر إلى هؤلاء اليهود والنصارى الذين أُعطوا حظاً من كتاب الله الذي فيه بيان الحق من الباطل، ومع هذا يصدقون بالباطل من عبادة الأصنام والكهانة والسحر، ويطيعون الشيطان في ذلك.
مناسبة الآية للباب: أنه إذا كان الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت، فهذه الأمة التي أوتيت القرآن لا ينكرولا يستبعد أن تعبد الجبت والطاغوت؛ لأن الرسول –صلى الله عليه وسلم- أخبر أنه سيكون في هذه الأمة من يفعل مثل فعل اليهود والنصارى موافقةً لهم ولو كان يبغضها ويعرف بُطلانها.
ما يستفاد من الآية:
1- أنه سيكون في هذه الأمة من يعبد الأوثان كما حدث لليهود والنصارى.
2- أن الإيمان بالجبت والطاغوت في هذا الموضع معناه موافقةُ أصحابها ولو كان يبغضها ويعرف بُطلانها.
3- أن الكفر بالجبت والطاغوت واجبٌ في جميع الكتب السماوية.
4- وجوب العمل بالعلم، وأن من لم يعمل بعلمه ففيه شبهٌ من اليهود والنصارى.
* * *

ص -190- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60].
ــــــــــــــــــــــــــــــــــــــ
قل: الخطاب لمحمد –صلى الله عليه وسلم-.
هل أنبئكم: أخبركم.
بشرّ من ذلك: الذي ذكرتم في حقّنا من الذم زوراً وبهتاناً من قولكم في حقنا: "ما رأينا شراً منكم".
مثوبة عند الله: أي: جزاءً عنده يوم القيامة نُصب على التمييز، وهذا يصدق عليكم أنتم أيها المتصفون بهذه الصفات لا نحن.
من لعنه الله: طرده وأبعده من رحمته.
وغضب عليه: غضباً لا يرضى بعده.
وجعل منهم القردة: وهم: أصحاب السبت من اليهود.
والخنازير: وهم كفار مائدة عيسى من النصارى. وقيل كِلا المَسخين في أصحاب السبت من اليهود. فالشباب مُسخوا قردةً والشيوخ مُسخوا خنازير.
وعبدَ الطاغوتَ: أي: وجعل منهم من عبد الشيطان أيْ: أطاعه فيما سوّل له.
المعنى الإجمالي للآية: يقول تعالى لنبيه: قل لهؤلاء الذين اتخذوا دينكم هُزُواً ولعباً من أهل الكتاب: هل أخبركم بمن ينال شر الجزاء يوم القيامة عند الله؛ إنه من اتصف بهذه الصفات التي هي الإبعاد

ص -191- عن رحمة الله، ونيل غضبه الدائم، ومن مُسخت صورته ظاهراً بتحويله إلى قردٍ أو خنزير، وباطناً بطاعة الشيطان وإعراضه عن وحي الرحمن.
وهذه الصفات إنما تنطبق عليكم يا أهل الكتاب ومن تشبه بكم لا علينا.
مناسبة الآية للباب: أنه إذا كان في أهل الكتاب من عبَد الطاغوت من دون الله، فكذلك يكون في هذه الأمة من يفعل ذلك.
ما يستفاد من الآية:
1- وقوع الشرك في هذه الأمة، كما كان في اليهود والنصارى من عبد الطاغوت.
2- محاجة أهل الباطل وبيان ما فيهم من العيوب إذا نبزوا أهل الحق بما ليس فيهم.
3- أن الجزاء إنما يكون على الأعمال، ويكون من جنس العمل.
4- وصف الله بأنه يغضب ويلعن العصاة.
5- أن طاعة الشيطان هي منشأ الشرك بالله.
* * *

ص -192- وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف: 21].
ــــــــــــــــــــــــــــــــــــــ
الذين غلبوا على أمرهم: أي على أمر أصحاب الكهف وهم أصحاب الكلمة والنفوذ.
لنتخذن عليهم: حولهم.
مسجداً: يُصلى فيه ويقصدهم الناس ويتبركون بهم.
المعنى الإجمالي للآية: يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف على وجه الذم لهم أنهم قالوا لنتخذن حولهم مصلى يقصِده الناس ويتبركون بهم.
مناسبة الآية للباب: أن فيها دليلاً على أنه سيكون في هذه الأمة من يتخذ المساجد على القبور، كما كان يفعله من كان قبلهم.
ما يستفاد من الآية:
1- تحريم اتخاذ المساجد على القبور والتحذير من ذلك؛ لأنه يؤدي إلى الشرك.
2- أنه سيكون في هذه الأمة من يتخذ المساجد على القبور كما فعله من كان قبلهم.
3- التحذير من الغلو في الصالحين.
4- أن اتخاذ المساجد على القبور من الغلو في الصالحين.
* * *

ص -193- عن أبي سعيد –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لتتبعن سَنن من كان قبلكم حذو القُذّة بالقُذَّة حتى لو دخلوا جُحر ضبّ لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
سَنَنَ: بفتح السين أي: طريق.
من كان قبلكم: أي الذين قبلكم من الأمم.
حذو: منصوبٌ على المصدر أي: تحذون حذوهم.
القُذّة: بضم القاف: واحدة القُذَذ وهي ريش السهم. وله قذّتان متساويتان.
حتى لو دخلوا جُحر ضب: أي: لو تُصوِّر دخولهم فيه مع ضيقه.
لدخلتموه: لشدة سلوككم طريق من قبلكم.
قالوا: يا رسول الله، اليهود والنصارى: أي: أهم اليهود والنصارى الذين نتبع سننهم، أو تعني اليهود والنصارى؟
قال: فمن؟ استفهامٌ إنكاريٌّ أي: فمن هم غير أولئك.
أخرجاه: أي: البخاري ومسلم. وهذا لفظ مسلم.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- خبراً معناه النهي عما يتضمنه هذا الخبر: أن أمته لا تدع شيئاً مما كان يفعله اليهود والنصارى إلا فعلته كلَّه، لا تترك منه شيئاً ولو كان شيئاً تافهاً. ويؤكد هذا الخبرَ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3456" ومسلم برقم "2669".

ص -194- بأنواع من التأكيدات، وهي اللام الموطئة للقسم، ونون التوكيد، ووصف مشابهتهم بأنها كمشابهة قذة السهم للقذة الأخرى، ثم وصفها بما هو أدق في التشبه بهم؛ بحيث لو فعلوا شيئاً تافهاً غريباً لكان في هذه الأمة من يفعله تشبُّهاً بهم.
مناسبة الحديث للباب:
أن فيه دليلاً على وقوع الشرك في هذه الأمة؛ لأنه وُجد في الأمم قبلنا، ويكون في هذه الأمة من يفعله اتباعاً لهم.
ما يستفاد من الحديث:
1- وقوع الشرك في هذه الأمة تقليداً لمن سبَقها من الأمم.
2- علمٌ من أعلام نبوته حيث أخبر بذلك قبل وقوعه فوقع كما أخبر.
3- التحذير من مشابهة الكفار.
4- التحذير مما وقع فيه الكفار من الشرك بالله وغيره مما حرَّم الله تعالى.
* * *

ص -195- ولمسلم عن ثوبان -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوي لي منها. وأعطيت الكنزين: الأحمر والأبيض. وإني سألت ربي لأمتي أن لا يهلكها بسَنَة بِعَامَّة، وأن لا يسلط عليهم عدواً من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إذا قضيت قضاءً فإنه لا يرد، وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا""1".
ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فئامٌ من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
ــــــــــــــــــــــــــــــــــــــ
ترجمة ثوبان: هو: مولى رسول الله –صلى الله عليه وسلم- صحِبَه ولازمَه وسَكَنَ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2889".

ص -196- بعده بالشام، ومات بحمص سنة 54هـ.
زوى لي الأرض: طواها وجعلها مجموعة كهيئة كفٍّ في مرآةٍ ينظره، فأبصر ما تملكه أمته من أقصى مشارق الأرض ومغاربها.
ما زُوِيَ لي منها: يحتمل أن يكون مبنياً للفاعل، وأن يكون مبنياً للمفعول.
الكنزين: كنزُ كسرى وهو ملكُ الفرس وكنز قيصرَ وهو ملكُ الروم.
الأحمر: عبارةٌ عن كنز قيصر، لأن الغالب عندهم كان الذهب.
والأبيض: عبارةٌ عن كنز كِسرى، لأن الغالب عندهم كان الجوهر والفضة. والأحمر والأبيضَ منصوبان على البدل.
بسنة: السنة: الجدْب.
بعامّة: صفةٌ لسنةٍ رُوي بالباء وبحذفها –أي: جدبٌ عامّ يكون به الهلاك العام.
من سوى أنفسهم: أي: من غيرهم من الكفار.
بيضتهم: قيل ساحتهم وما حازوه من البلاد، وقيل معظمهم وجماعتهم.
حتى يكون بعضهم يهلك بعضاً: أي: حتى يوجد ذلك منهم، فعند ذلك يسلِّط عليهم عدوَّهم من الكفار.
الأئمة المضلين: أي: الأمراء والعلماء والعباد الذين يقتدي بهم الناس.
وإذا وقع عليهم السيف: أي: وقعت الفتنة والقتال بينهم.
لم يُرفع إلى يوم القيامة: أي: تبقى الفتنة والقتال بينهم.

ص -197- يلحق حيٌّ من أمتي: الحي واحد الأحياء وهي القبائل.
بالمشركين: أي: ينزلون معهم في ديارهم.
فئامٌ: أي: جماعات.
خاتم النبيين: أي: آخر النبيين.
حتى يأتي أمر الله: الظاهر أن المراد به: الريح الطيبة التي تقبض أرواح المؤمنين.
تبارك: كمُل وتعاظم وتقدَّس، ولا يقال إلا لله.
وتعالى: تعاظم وكمُل علُوُّه.
المعنى الإجمالي للحديث: هذا حديثٌ جليلٌ يشتمل على أمور مهمة وأخبار صادقة، يخبر فيها الصادق المصدوق –صلى الله عليه وسلم- أن الله سبحانه جمع له الأرض حتى أبصر ما تملكه أمته من أقصى المشارق والمغارب، وهذا خبرٌ وُجد مخبره، فقد اتسع ملك أمته حتى بلغ من أقصى المغرب إلى أقصى المشرق، وأخبر أنه أُعطي الكنزين فوقع كما أخبر، فقد حازت أمته ملكي كسرى وقيصر بما فيهما من الذهب والفضة والجوهر، وأخبر أنه سأل ربه لأمته أن لا يهلكهم بجدبٍ عامٍّ ولا يسلط عليهم عدواً من الكفار يستولي على بلادهم ويستأصل جماعتهم. وأن الله أعطاه المسألة الأولى، وأعطاه المسألة الثانية ما دامت الأمة متجنبة للاختلاف والتفرق والتناحر فيما بينها –فإذا وُجد ذلك سلط عليهم عدوهم من الكفار، وقد وقع كما أخبر حينما تفرقت الأمة. وتخوّف –صلى الله عليه وسلم- على أمته خطر الأمراء والعلماء الضالين المضلين؛ لأن الناس يقتدون بهم في ضلالهم. وأخبر أنها إذا وقعت الفتنة والقتال والأمة فإن ذلك يستمر فيها إلى يوم القيامة وقد وقع كما أخبر، فمنذ حدثتِ

ص -198- الفتنة بمقتل عثمان رضي الله عنه وهي مستمرة إلى اليوم. وأخبر أن بعض أمته يلحقون بأهل الشرك في الدار والديانة. وأن جماعاتٍ من الأمة ينتقلون إلى الشرك وقد وقع كما أخبر، فعُبدت القبور والأشجار والأحجار. وأخبر عن ظهور المدّعين للنبوة –وأن كل من ادعاها فهو كاذب؛ لأنها انتهت ببعثته –صلى الله عليه وسلم-. وبشّر –صلى الله عليه وسلم- ببقاء طائفة من أمته على الإسلام رغمَ وقوع هذه الكوارث والويلات، وأن هذه الطائفة مع قِلّتها لا تتضرر بكيد أعدائها ومخالفيها.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- أخبر فيه أن جماعات من أمته ستعبد الأوثان؛ ففيه الرد على من أنكر وقوع الشرك في الأمة.
ما يستفاد من الحديث:
1- وقوع الشرك في هذه الأمة والرد على من نفى ذلك.
2- علمٌ من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر بأخبار وقع مضمونها كما أخبر.
3- كمال شفقته –صلى الله عليه وسلم- بأمته حيث سأل ربه لها ما فيه خيرها وأعظمُه التوحيد، وتخوّف عليها ما يضرها وأعظمُه الشرك.
4- تحذير الأمة من الاختلاف ودعاة الضلال.
5- ختم النبوة به –صلى الله عليه وسلم-.
6- البشارة بأن الحق لا يزول بالكلية وببقاء طائفة عليه لا يضرها من خذلها ولا من خالفها.
* * *


باب ما جاء في السحر - الملخص

الملخص في شرح كتاب التوحيد

ص -199- باب ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة: 102].
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51].
قال عمر: الجبت: السحر. والطاغوت: الشيطان.
وقال جابر: الطواغيت: كهّان كان ينزل عليهم الشيطان في كل حيٍّ واحد.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لمّا كان السحر من أنواع الشرك إذ لا يأتي السحر بدون الشرك، عقد له المصنف هذا الباب في كتاب التوحيد؛ ليبين ذلك تحذيراً منه.
ما جاء: أي: من الوعيد وبيان منافاته للتوحيد وتكفير فاعله.
في السحر: السحر لغة: عبارةٌ عما خفي ولطُف سببه. وشرعاً: عزائم ورقى وكلام يُتكلم به وأدوية وتدخينات وعُقد، يؤثر في القلوب والأبدان، فيُمرض ويَقتل ويفرّق بين المرء وزوجه.
ولقد علموا: أي: علم اليهود الذين استبدلوا السحر عن متابعة الرسل.
لمن اشتراه: أي: رضي بالسحر عوضاً عن شرع الله ودينه.
من خلاق: من نصيب.

ص -200- الجبت:كلمةٌ تقع على الصنم والساحر والكاهن. وتفسير عمر له بالسحر من تفسير الشيء ببعض أفراده.
الطاغوت:من الطغيان وهو: مجاوزة الحد، فكل من تجاوز المقدار والحد في العصيان فهو طاغوت.
الطواغيت كهّانٌ: المراد به أن الكهان من الطواغيت فهو من أفراد المعنى وليس المراد الحصر.
ينزل عليهم الشيطان: أي: الشياطين لا إبليس خاصة فهو اسم جنس.
في كل حي: في كل قبيلة.
المعنى الإجمالي للآيتين: يقول تعالى: ولقد علم اليهود الذين استبدلوا السحر عن متابعة الرسل والإيمان بالله لمن استبدل السحر بكتاب الله ومتابعة رسله ما له نصيب في الآخرة، وفي الآية الثانية: يخبر تعالى عن اليهود أنهم يصدقون بالجبت الذي منه السحر.
مناسبة الآيتين للباب: أنهما يدلان على تحريم السحر وأنه من الجبت.
ما يستفاد من الآيتين:
1- تحريم السحر.
2- كفر الساحر.
3- الوعيد الشديد لمن أعرض عن كتاب الله، واستبدل به غيره.
4- أن السحر من الشرك المنافي للتوحيد؛ لأنه استخدامٌ للشياطين وتعلق بهم.
* * *

ص -201- وعن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم- قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله، وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات""1".
ــــــــــــــــــــــــــــــــــــــ
هذا الحديث رواه البخاري ومسلمٌ.
اجتنبوا: أبعدوا.
الموبقات: المهلكات، سُميت موبقات؛ لأنها تهلك فاعلها في الدنيا والآخرة.
الشرك بالله: بأن يجعل لله نداً يدعوه ويرجوه ويخافه.
التي حرم الله: أي: حرم قتلها.
إلا بالحق: أي: بفعل موجبٍ للقتل.
وأكل الربا: أي؛ تناوله بأي وجه.
وأكل مال اليتيم: يعني: التعدي فيه –واليتيم: من مات أبوه وهو دون البلوغ.
التولي يوم الزحف: أي الإدبار من وجوه الكفار وقت القتال.
وقذفُ المحصنات: رميهن بالزنا –والمحصنات: المحفوظات من الزنا. والمراد: الحرائر العفيفات.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2766" ومسلم برقم "89" وأبو داود برقم "2874".

ص -202- الغافلات: عن الفواحش وما رمين به – أي البريئات.
المؤمنات: بالله.
المعنى الإجمالي للحديث: يأمر –صلى الله عليه وسلم- أمته بالابتعاد عن سبع جرائم مهلكاتٍ، ولما سُئل عنها ما هي؟ بيّنها بأنها الشرك بالله، باتخاذ الأنداد له من أي شكل كانت، وبدأ بالشرك؛ لأنه أعظم الذنوب، وقتلِ النفس التي منع الله من قتلها إلا بمسوغٍ شرعي، وتناول الربا بأكلٍ أو بغيره من وجوه الانتفاع، والتعدي على مال الطفل الذي مات أبوه، والفرار من المعركة مع الكفار، ورمي الحرائر العفيفات بالزنا.
وجه سياق الحديث في باب السحر: أن فيه دليلاً على تحريم السحر واعتباره من الكبائر المهلكة.
ما يستفاد من الحديث:
1- تحريم الشرك، وأنه هو أكبر الكبائر وأعظم الذنوب.
2- تحريم السحر، وأنه من الكبائر المهلكة ومن نواقض الإسلام.
3- تحريم قتل النفس بغير حق.
4- جواز قتل النفس إذا كان بحقٍّ كالقصاص والردة والزنا بعد إحصان.
5- تحريم الربا وعظيم خطره.
6- تحريم الاعتداء على مال الأيتام.
7- تحريم الفرار من الزحف.
8- تحريم القذف بالزنا واللواط.
9- أن قذف الكافر ليس من الكبائر.
* * *

ص -203- وعن جندب مرفوعاً: "حد الساحر ضربهُ بالسيف" رواه الترمذي. وقال: الصحيح أنه موقوف"1".
وفي صحيح البخاري عن بجالة بن عَبَدة قال: كتب عمر بن الخطاب: "أن اقتلوا كل ساحر وساحرة". قال: فقتلنا ثلاث سواحر"2".
وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها. فقُتلت"3". وكذلك صح عن جندب.
قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم-.
ــــــــــــــــــــــــــــــــــــــ
حد الساحر: أي: عقوبته.
ضربهُ بالسيف: أي: قتله، رُوي "ضربه" بالهاء والتاء.
موقوفٌ: أي: من كلام الصحابي لا من كلام النبي –صلى الله عليه وسلم-.
عن ثلاثة من أصحاب رسول الله: هم: عمر، وحفصة، وجندب.
مناسبة الآثار للباب: أن فيها بيانَ حدّ الساحر بأنه القتل؛ مما يدل على عِظَم جريمة السحر وأنه من الكبائر.
ما يستفاد من الآثار:
1- بيان حد الساحر وأنه يُقتل ولا يُستتاب.
2- وجود تعاطي السحر في المسلمين على عهد عمر فكيف بمن بعده.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "1460"، والبيهقي في سننه الكبرى "8/136"، والحاكم في المستدرك "4/360".
"2" أخرجه البخاري برقم "3156" وأحمد في المسند "1/190".
"3" أخرجه مالك في موطئه "2/872".


باب بيان شيء من أنواع السحر - الملخص

الملخص في شرح كتاب التوحيد

ص -204- باب بيان شيء من أنواع السحر
قال أحمد: حدّثنا محمد بن جعفر حدّثنا عَوف عن حَيَّان بن العَلَاء حدثنا قَطَن بن قَبِيْصة عن أبيه، أنه سمع النبي - صلى الله عليه وسلم- قال: "إن العِيَافَة والطَّرْق والطِّيَرة من الجِبْت""1".
قال عوف: العيافة: زجر الطير، والطرق: الخط يُخط بالأرض.
والجبت قال: الحسن: رَنّة الشيطان. إسناده جيد.
ولأبي داود والنسائي وابن حبان في صحيحه المسنَدُ منه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف رحمه الله لما ذكر في الباب الذي قبل هذا السحر، ذكر في هذا الباب شيئاً من أنواعه؛ لكثرة وقوعها، وخفائها على الناس، حتى ظنّوها من كرامات الأولياء، وآل بهم الأمر إلى أن عبدوا أصحابها فوقعوا في الشرك العظيم.
التراجم:
1- أحمد هو: الإمام أحمد بن حنبل.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "3/477" وأبو داود برقم "3907"، وابن حبان كما في الموارد برقم "1426".

ص -205- 2- محمد بن جعفر هو: المشهور بغُندُر الهُذَليّ البصري ثقةٌ مشهور.
3- عوف هو: ابن أبي جَميلة المعروف بعوفٍ الأعرابي ثقة.
4- عن أبيه هو: قبيصة بن المُخارق الهلالي صحابي مشهور.
5- الحسن هو: الحسن البصريّ.
زجر الطير: التفاؤل بأسمائها وأصواتها وممرّها.
من الجبت: أي: من أعمال السحر.
يُخط بالأرض: يخطه الرمالون ويدعون به علم الغيب.
الجبت رنّة الشيطان: هذا تفسير للجبت ببعض أفراده. والرنة: الصوت، ويدخل فيه كل أصوات الملاهي، وأضافه إلى الشيطان لأنه يدعو إليه.
ولأبي دواد... إلخ: أي: أن هؤلاء رَوَوا الحديث واقتصروا على المرفوع منه ولم يذكروا تفسير عوف.
مناسبة الحديث للباب: بيان أن العِيافة والطرْق والطيَرة من الجبت الذي هو السحر المنافي للتوحيد.
ما يستفاد من الحديث:
1- تحريم ادعاء علم الغيب؛ لأنه ينافي التوحيد.
2- تحريم الطيرة؛ لأنها تنافي التوحيد أو كماله.
3- تحريم الملاهي بأنواعها؛ لأنها تنافي طاعة الله وكمال توحيده.
4- أن الملاهي بأنواعها –من الأغاني والمزامير وسائر آلات اللهو- من رنّة الشيطان الذي شأنه كله الصد عن سبيل الله.
* * *

ص -206- وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم-: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زادَ ما زادَ""1" رواه أبو داود بإسنادٍ صحيح.
ــــــــــــــــــــــــــــــــــــــ
من اقتبسَ: من تعلّم.
شعبة: طائفة وقطعة.
شعبة من السحر: المعلوم تحريمه.
زاد ما زاد: يعني: كلما زاد من علم النجوم زاد له من الإثم مثل إثم الساحر أو زاد من اقتباس شعب السحر مثل ما زاد من اقتباس علم النجوم.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- في هذ الحديث خبراً معناه النهيُ والتحذيرُ أن من تعلّم شيئاً من التنجيم فقد تعلّم شيئاً من السحر المحرّم، وكلما زاد تعلّمه التنجيم زاد تعلمه السحر؛ وذلك لأن التنجيم تحكمٌ على الغيب، بحيث إن المنجم يحاول اكتشاف الحوادث المستقبلة التي هي من علم الغيب الذي استأثر الله بعلمه.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- أخبر فيه أن التنجيم نوعٌ من أنواع السحر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3905" وابن ماجه برقم "3726"، وأحمد في مسنده "1/277، 311".

ص -207- ما يستفاد من الحديث:
1- تحريم التنجيم الذي هو الإخبار عن المستقبل اعتماداً على أحوال النجوم؛ لأنه من ادعاء علم الغيب.
2- أن التنجيم من أنواع السحر المنافي للتوحيد.
3- أنه كلما زاد تعلّمه للتنجيم زاد تعلّمه للسحر.
* * *

ص -208- وللنسائي من حديث أبي هريرة: "من عقد عُقدة ثم نفث فيها فقد سَحَر، ومن سحر فقد أشرك، ومَنْ تعلَّقَ شيئاً وُكل إليه""1".
ــــــــــــــــــــــــــــــــــــــ
من عقد عقدة: على شكل ما يفعله السحرة من عقدِ الخيوط ونحوها.
ونفَث فيها: النفث هو: النفخ مع ريقٍ وهو دون التفل.
فقد سحَر: أي: فعل السحر المحرم.
ومن سحر فقد أشرك: لأن السحر لا يتأتى بدون الشرك؛ لأنه استعانة بالشياطين.
ومن تعلّق شيئاً وُكل إليه: أي: من تعلق قلبه بشيء واعتمد عليه وكله الله إلى ذلك الشيء وخذله.
معنى الحديث إجمالاً: يبين –صلى الله عليه وسلم- نوعاً من أنواع السحر وحكمَه، محذراً أمته من تعاطيه. فيقول: إن من أنواع السحر أن يعقد العقد في الخيوط ونحوها، وينفخ في تلك العُقد نفخاً مصحوباً بالريق؛ وذلك أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط، ونفثوا على كل عقدةٍ حتى ينعقد ما يريدون من السحر، فتتكيف نفسه الخبيثة بالشر، ويستعين بالشياطين، وينفخ في تلك العقد، فيخرج من نفسه الخبيثة نفَسٌ مقترنٌ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي، وللجزء الأخير من الحديث شواهد يتقوى بها أخرج الشاهد الترمذي برقم "2073" وأحمد "4/310، 311" والحاكم "4/216".

ص -209- بالريق الممازج للشر، ويستعين بالشياطين فيصيب المسحورَ بإذن الله الكونيّ القدريّ.
مناسبة الحديث للباب؛ أن فيه بيان نوع من أنواع السحر، وهو سحر العقد المسمى بالعزيمة.
ما يستفاد من الحديث:
1- بيان نوع من أنواع السحر وهو ما كان بواسطة العقد والنفث.
2- أن السحر شركٌ؛ لأنه استعانة بالشياطين.
3- أن من اعتمد على غير الله خذله الله وأذله.
* * *

ص -210- وعن ابن مسعود رضي الله عنه: أن رسول الله - صلى الله عليه وسلم- قال: "ألا هل أنبئكم ما العَضْهُ؟ هي: النميمة القالةُ بين الناس""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
ألا: أداة تنبيه.
أنبئكم: أخبركم.
العضْهُ: بفتح العين وسكون الضاد مصدر عَضَه يعْضَهُ عضْهاً بمعنى كذَب وسحر والمراد به هنا: السحر.
النميمة: نقل الحديث على وجه الإفساد.
القالة: كثرة القول وإيقاع الخصومة بين الناس بما يُحكى للبعض عن البعض.
المعنى الإجمالي للحديث: أراد –صلى الله عليه وسلم- أن يحذّر أمته عن السعاية بين الناس بنقل حديث بعضهم في بعض على وجه الإفساد، فافتتح حديثه بصيغة الاستفهام، ليكون أوقع في النفوس وأدعى للانتباه، فسألهم ما العَضْهُ –أي ما السحر- ثم أجاب عن هذا السؤال –بأن العضه هو نقل الخصومة بينهم؛ لأن ذلك يفعل ما يفعله السحر من الفساد وتفريق القلوب.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- بيّن فيه أن النميمة نوعٌ من أنواع السحر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2606".

ص -211- ما يستفاد من الحديث:
1- أن النميمة نوعٌ من أنواع السحر؛ لأنها تفعل ما يفعله السحر من التفريق بين القلوب والإفساد بين الناس –لا أن النمام يأخذ حكم الساحر من حيثُ الكفر وغيره.
2- تحريم النميمة، وأنها من الكبائر.
3- التعليم على طريقة السؤال والجواب، لأن ذلك أثبتُ في الذهن وأدعى للانتباه.
* * *

ص -212- ولهما عن ابن عمر رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم- قال: "إن من البيان لسحراً""1".
ــــــــــــــــــــــــــــــــــــــ
البيان: البلاغة والفصاحة.
لسحراً: أي: يعمل عمل السحر، فيجعل الحق في قالب الباطل والباطلَ في قالب الحق، فيستميل قلوب الجهال.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- نوعاً آخر من أنواع السحر وهو: البيان المتمثل في الفصاحة والبلاغة؛ لما يُحدِثه هذا النوع من أثر في القلوب والأسماع؛ حتى ربما يصور الحق في صورة الباطل والباطل في صورة الحق؛ كما يفعل السحر. والمراد ذمّ هذا النوع من البيان الذي يلبس الحق بالباطل ويموّه على السامع.
مناسبة الحديث للباب: أن فيه بيانَ نوع من أنواع السحر وهو بعض البيان.
ما يستفاد من الحديث:
1- بيان نوع من أنواع السحر وهو البيان الذي فيه التمويه.
2- ذمّ هذا النوع من البيان –وأما البيان الذي يوضح الحق ويقرره ويبطل الباطل ويدحضه فهو ممدوح.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5146" ومسلم برقم "869".


باب ما جاء في الكهّان ونحوهم - الملخص

الملخص في شرح كتاب التوحيد

ص -213- باب ما جاء في الكهّان ونحوهم
 روى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم- عن النبي - صلى الله عليه وسلم- قال: "من أتى عرَّافاً فسأله عن شيء فصدّقه لم تقبل له صلاة أربعين يوماً""1".
ــــــــــــــــــــــــــــــــــــــ
الكهان: جمع كاهن وهو الذي يخبر عن المغيبات في المستقبل اعتماداً على الاستعانة بالشياطين.
مناسبة الباب لكتاب التوحيد: لما كان الكهان ونحوهم يدّعون علم الغيب الذي قد اختص به الله تعالى، وذلك دعوى مشاركة الله تعالى في علم الغيب، أراد المصنف أن يبين في هذا الباب ما جاء في حقهم وحق من صدّقهم من الوعيد.
ما جاء في الكهان: أي: من التغليظ والوعيد.
ونحوهم: كالعرافين والمنجّمين والرمّالين.
عن بعض أزواج النبي: هي: حفصة.
لم تقبل له صلاة: أي: لا ثواب له فيها.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- الوعيد المترتب على الذهاب إلى الكهان ونحوهم لسؤالهم عن المغيبات التي لا يعلمها إلا الله، أن جزاءَ من فعل ذلك حرمانُه من ثواب صلاته لمدة أربعين يوماً؛ لتلبّسه بالمعصية. وفي هذا وعيد شديد ونهيٌ أكيد عن هذا الفعل، مما

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2240" وأحمد في مسنده "4/68"، "5/380".

ص -214- يدل على أنه من أعظم المحرمات، وإذا كان هذا جزاءُ من أتى الكاهن فكيف بجزاء الكاهن نفسه! نعوذ بالله من ذلك ونسأل الله العافية.
مناسبة الحديث للباب: أن فيه النهي عن إتيان الكُهّان ونحوهم، وعن تصديقهم لمنافاته للتوحيد.
ما يستفاد من الحديث:
1- المنع من الذهاب إلى الكهان وسؤالهم عن المغيبات وتصديقهم في ذلك وأنه كفر.
2- تحريم الكهانة، وأنها من الكبائر.
فائدة؛ من ذهب إلى الكهّان ولم يصدقهم لم تقبل له صلاة أربعين يوماً، كما جاء في ذلك الحديث الآخر وأما من صدّقهم فقد كفر بما أنزل على محمد –صلى الله عليه وسلم-.

ص -215- وعن أبي هريرة عن النبي - صلى الله عليه وسلم- قال: "من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""1" رواه أبو داود.
وللأربعة والحاكم وقال: صحيح على شرطهما عن النبي –صلى الله عليه وسلم-: "من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""2".
ولأبي يعلى بسند جيد عن ابن مسعود موقوفاً"3".
ــــــــــــــــــــــــــــــــــــــ
بما أُنزل على محمد: أي: الكتاب والسنة.
المعنى الإجمالي للحديث بروايتيه: الوعيد الشديد على إتيان الكهان والعرافين لسؤالهم عن المغيبات وتصديقهم في ذلك؛ لأن علم الغيب قد اختص الله تعالى به. فمن أتاهم وصدّقهم فقد كفر بالوحي المنزّل على محمد –صلى الله عليه وسلم-.
مناسبة الحديث للباب: أن فيه النهي عن إتيان الكهّان والعرافين وبيان الوعيد في ذلك.
ما يستفاد من الحديث:
1- تحريم الذهاب إلى الكهان والعرافين وسؤالهم ووجوب الابتعاد

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3904" وأحمد في مسنده "2/408، 429، 476".
"2" أخرجه الحاكم في المستدرك "1/8" وأحمد في المسند "2/429".
"3" أخرجه أبو يعلى في مسنده "رقم 5408" والبزار كما في الكشف "رقم 2067" وقال الهيثمي في مجمع الزوائد "5/118": رواه البزار ورجاله رجال الصحيح خلا هبيرة بن يريم وهو ثقة.

ص -216- عنهم؛ لأن ذلك كفرٌ إذا صدقهم، ومحرمٌ إذا لم يصدقهم.
2- وجوب تكذيب الكهان والمنجمين.
3- من أتاهم وصدقهم فقد كفر بالوحي المنزل على محمد –صلى الله عليه وسلم-.
4- أنه الكهانة شرك؛ لأنها تتضمن دعوى مشاركة الله تعالى في علم الغيب.
* * *

ص -217- وعن عمران بن حصين -رضي الله عنه- مرفوعاً: "ليس منا من تَطيّر أو تُطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""1" رواه البراز بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره.
قال البغوي: العرَّاف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك -وقيل: هو الكاهن.
والكاهن هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجِّم والرّمَّال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
ــــــــــــــــــــــــــــــــــــــ
ليس منا: أي: لا يفعل هذا من هو من أشياعنا العاملين باتباعنا المقتفين لشرعنا.
من تطيّر: فَعل الطيرة.

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "5/117": رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة.

ص -218- أو تُطير له: أمر من يُتطير له. ومثله بقية الألفاظ.
المعنى الإجمالي للحديث: يقول –صلى الله عليه وسلم-: لا يكون من أتباعنا المتبعين لشرعنا من فعل الطيرة أو الكهانة أو السحر أو فُعلت له هذه الأشياء؛ لأن فيها ادعاء لعلم الغيب الذي اختص الله به، وفيها إفساد للعقائد والعقول، ومن صدّق من يفعل شيئاً من هذه الأمور فقد كفر بالوحي الإلهي الذي جاء بإبطال هذه الجاهليات ووقاية العقول منها. ويلحق بذلك ما يفعله بعض الناس من قراءة ما يسمّى بالكف، أو ربط سعادة الإنسان وشقائه وحظّه بالبروج ونحو ذلك.
وقد بين كلٌّ من الإمامين البغوي وابن تيمية معنى العرّاف والكاهن المنجم والرّمّال بما حاصلُه: أن كل من يدعي علم شيءٍ من المغيبات فهو إما داخلٌ في اسم الكاهن أو مشاركٌ له في المعنى فيلحق به، والكاهن هو الذي يخبر عما يحصل في المستقبل ويأخذ عن مسترق السمع من الشياطين كما سبق في أول كتاب التوحيد.
مناسبة الحديث للباب: أن فيه النهي والتغليظ عن فعل الكهانة ونحوها وتصديق أهلها.
ما يستفاد من الحديث:
1- تحريم ادعاء علم الغيب؛ لأنه ينافي التوحيد.
2- تحريم تصديق من يفعل ذلك بكهانةٍ أو غيرها؛ لأنه كفرٌ.
3- وجوب تكذيب الكهان ونحوهم ووجوب الابتعاد عنهم وعن علومهم.
4- وجوب التمسك بما أُنزل على الرسول –صلى الله عليه وسلم- وطرح ما خالفه.
* * *

ص -219- وقال ابن عباس في قوم يكتبون أبا جاد، وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق"1".
ــــــــــــــــــــــــــــــــــــــ
يكتبون أبا جاد: أي: يقطعون حروف "أبجد هوز... إلخ" التي تسمى حروف الجمل ويتعلمونها لادعاء علم الغيب.
وينظرون في النجوم: أي: ويعتقدون أن لها تأثيراً فيبنون أمورهم على زعمٍ فاسدٍ واعتقادٍ باطل في النجوم والحساب الذي يظنون أنهم يدركون به علم الغيب.
ما أرى: بفتح الهمزة بمعنى: لا أعلم، وبضمها بمعنى: لا أظن.
من خلاق: من نصيب.
المعنى الإجمالي للأثر: يقول ابن عباس: لا أعلم ولا أظن أن من يكتب حروف أبا جاد وينظر في النجوم ويبني على ذلك الحكم على المستقبل، ما أرى لمن فعل ذلك نصيباً عند الله؛ لأن ذلك يدخل في حكم العرّافين المدّعين لعلم الغيب.
مناسبة الأثر للباب: أنه يدل على أن كتابة أبا جاد وتعلّمها لمن يدعي بها معرفة علم الغيب والنظر في النجوم على اعتقاد أن لها تأثيراً، كل ذلك يدخل في العرافة ومن فعله فقد أضاع نصيبه من الله.
ما يستفاد من الأثر:
1- تحريم تعلّم أبي جاد على وجه ادعاء علم الغيب به؛ لأنه ينافي

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "5/118": رواه الطبراني وفيه خالد بن يزيد العمري وهو كذاب.

ص -220- التوحيد. أما تعلّمها للتهجّي وحساب الجمل فلا بأس به.
2- تحريم التنجيم؛ لأنه وسيلةٌ إلى الشرك بالله تعالى.
3- عدم الاغترار بما يُؤتاه أهل الباطل من معارفهم وعلومهم.
لأن ذلك من باب الاستدراج لهم.
* * *


باب ما جاء في النُّشْرَة - الملخص

الملخص في شرح كتاب التوحيد

ص -221- باب ما جاء في النُّشْرَة
عن جابر أن رسول الله - صلى الله عليه وسلم- سئل عن النشرة فقال: "هي من عمل الشيطان""1" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا ذكر المصنف حكم السحر والكهانة، ذكر في هذا الباب ما جاء في النُّشرة؛ لأنها قد تكون من قبَل الشياطين والسحرة، فتكون مضادة للتوحيد.
النُّشْرة: نوع من العلاج والرقية يعالَج به من كان يظن أن به مسّاً من السحر؛ سميت بذلك لأنها ينشر بها عنه ما خامره من الداء أي يُكشف ويزال.
سئل عن النشرة: أي: النشرة التي كان أهل الجاهلية يعملونها.
هي من عمل الشيطان: لأنهم ينشرون عن المسحور بأنواع من السحر واستخداماتٍ شيطانية.
يكره هذا كله: أي: النشرة التي هي من عمل الشيطان.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- سئل عن علاج المسحور

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3868" وأحمد في المسند "3/294".

ص -222- على الطريقة التي كانت تعلمها الجاهلية ما حكمه، فأجاب –صلى الله عليه وسلم- بأنه من عمل الشيطان أو بواسطته؛ لأنه يكون بأنواع سحرية واستخداماتٍ شيطانيةٍ، فهي شركية ومحرمة.
مناسبة الحديث للباب: أنه دل على تحريم النشرة التي هي من عمل الشيطان وهي نُشرة الجاهلية.
ما يستفاد من الحديث:
1- النهي عن النشرة على الصفة التي تعملها الجاهلية؛ لأنها سحر والسحر كفر.
2- مشروعية سؤال العلماء عما أشكل حكمه؛ حذراً من الوقوع في المحذور.
* * *

ص -223- وفي البخاري عن قتادة: قلت لابن المسيّب: رجل به طِبّ أو يؤَخَّذ عن امرأته، أيُحَلُّ عنه أو يُنَشَّر؟ قال لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنه عنه.
ورُوي عن الحسن أنه قال: لا يَحُلُّ السحر إلا ساحر.
قال ابن القيم: النُّشْرة: حل السحر عن المسحور -وهي نوعان:
إحداهما: حلٌّ بسحر مثله، وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن، فيتقرب الناشر والمُنْتَشر إلى الشيطان بما يحب فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
ــــــــــــــــــــــــــــــــــــــ
ترجمة قتادة: هو ابن دُعامة السدوسي البصري ثقة من أحفظ التابعين، مات سنة بضع عشرة ومائة.
به طبٌّ: بكسر الطاء أي سحرٌ –كنوا عنه بالطب تفاؤلاً.
يؤَخَّذ: بفتح الواو مهموزة وتشديد الخاء –أي: يُحبس عن امرأته ولا يصل إلى جماعها.
لا بأس به: أي: بمعالجته بأمور مباحة لم يُرد بها إلا المصلحة ودفع المضرة.
لا يَحُل السحر إلا ساحر: أي: لا يقدر على حلِّه إلا من يعرف

ص -224- السحر.
المعنى الإجمالي للأثرين: أن ابن المسيب سُئل عن حكم النشرة فأفتى بجوازها؛ نظراً لأن المقصود منها النفع وزوال الضرر، ولم يُنه عما كان كذلك، ومقصوده نوعٌ من النشرة لا محذور فيه: كالرقى بأسماء الله وكلامه. وأما الحسن فمقتضى كلامه منع النشرة؛ لأنه لا يقدر على حل السحر إلا من له معرفةٌ بالسحر. وهذا محمولٌ على حل السحر بسحرٍ مثله، وهو من عمل الشيطان. وفي التفصيل الذي ذكره ابن القيم جمعاً بين القولين –حاصله: أن علاج المسحور بأدوية مباحة وقراءة قرآن أمر جائز – وعلاجه بسحر مثله محرم. والله أعلم.
مناسبة الأثرين للباب: بيان التفصيل في حكم النشرة وبيان الجائز والممنوع منها.
* * *


باب ما جاء في التطيُّر - الملخص

الملخص في شرح كتاب التوحيد

ص -225- باب ما جاء في التطيُّر
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأعراف: 131] وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19].
ــــــــــــــــــــــــــــــــــــــ
تمام الآية الثانية: {أَئِن ذُكِّرْتُم بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ} [يس: 19].
مناسبة الباب لكتاب التوحيد: لما كانت الطيرة نوعاً من الشرك الذي يتنافى مع التوحيد أو ينقص كماله عقد المصنف لها هذا الباب في كتاب التوحيد تحذيراً منها.
ما جاء في التطير: أي: من الوعيد –والتطير: مصدر تطيرَ- وهو التشاؤم بالشيء المرئي أو المسموع.
ألا: أداة تنبيه.
إنما: أداة حصر.
طائرهم: ما قُضي عليهم وقُدِّر لهم.
عند الله: أي: إنما جاءهم الشؤم من قبله وبحكمه الكوني القدري بسبب كفرهم وتكذيبهم بآياته ورسله.
لا يعلمون: وصفٌ لهم بالجهالة وعدم العلم وأنهم لا يدرون.
طائركم: أي: حظكم وما نابكم من شرّ.

ص -226- معكم: أي: بسبب أفعالكم وكفركم ومخالفتكم الناصحين.
أئن ذكرتم: أي: من أجل أنا ذكرناكم قابلتمونا بقولكم: {إِنَّا تَطَيَّرْنَا بِكُمْ} [يس: 18].
بل أنتم قوم مسرفون: عادتكم الإسراف في العصيان فمن ثمّ جاءكم الشؤم. والسرف: الفساد وهو مجاوزة الحد في مخالفة الحق.
المعنى الإجمالي للآيتين: الآية الأولى: لمّا كان قوم فرعون إذا أصابهم غلاء وقحط قالوا: هذا أصابنا بسبب موسى وأصحابه وبشؤمهم –رد الله تعالى عليهم بأن ما أصابهم من ذلك إنما هو بقضائه وقدره عليهم بكفرهم، ثم وصف أكثرهم بالجهالة وعدم العلم، ولو فهموا وقلوا لعلموا أن موسى ما جاء إلا بالخير والبركة والفلاح لمن آمن به واتبعه.
2- الآية الثانية: أن الله سبحانه رد على من كذّب الرسل فأصيب بالبلاء، ثم ادعى أن سببه جاء من قبل الرسل وبسببهم، فبيّن الله سبحانه أن سبب هذا البلاء من قِبَل أنفسهم، وبسبب أفعالهم وكفرهم، لا من قبَل الرسل كما ادَّعوا. وكان اللائق بهم أن يقبلوا قول الناصحين ليسلموا من هذا البلاء؛ لكنهم قومٌ متمادون في المعاصي فمن ثَم جاءهم الشؤم والبلاء.
مناسبة الآيتين للباب: أن الله ذكر أن التطير من عمل الجاهلية والمشركين، وقد ذمهم الله تعالى ومقَتهم.
ما يستفاد من الآيتين:
1- أن التطير من عمل الجاهلية والمشركين.
2- إثبات القضاء والقدر والإيمان بهما.
3- أن المصائب بسبب المعاصي والسيئات.

ص -227- 4- في الآية الأولى: ذمٌّ للجهل؛ لأنه يؤدي إلى عدم معرفة الشرك ووسائله، ومن ثمّ الوقوع فيه.
5- في الآية الثانية: وجوب قبول النصيحة؛ لأن عدم قبولها من صفات الكفار.
6- أن ما جاءت به الرسل فهو الخير والبركة لمن اتبعه.
* * *

ص -228- عن أبي هريرة رضي الله عنه: أن الرسول - صلى الله عليه وسلم- قال: "لا عدوى، ولا طِيَرة، ولا هامة، ولا صَفَر" أخرجاه"1".
زاد مسلم: "ولا نَوْء، ولا غُول""2".
ــــــــــــــــــــــــــــــــــــــ
لا عدوى: العدوى اسمٌ من الإعداء، وهو مجاوزة العلة من صاحبها إلى غيره، والمنفيّ ما كان يعتقده أهل الجاهلية أن العلة تسري بطبْعها لا بقدر الله.
ولا طيَرة: الطيرة هي: التشاؤم بالطيور والأسماء والألفاظ والبقاع والأشخاص و-ولا- يحتمل أن تكون نافية أو ناهية والنفي أبلغ.
ولا هامة: الهامة بتخفيف الميم: البُومة كانوا يتشاءمون بها، فجاء الحديث بنفي ذلك وإبطاله.
ولا صفر: قيل المراد به: حيةٌ تكون في البطن تصيب الماشية والناس، يزعمون أنها أشد عدوى من الجرب، فجاء الحديث بنفي هذا الزعم، وقيل المراد: شهر صفر كانوا يتشاءمون به، فجاء الحديث بإبطال ذلك.
ولا نَوْءَ: سيأتي بيان ذلك في بابه إن شاء الله.
ولا غُول: الغُول جنسٌ من الجن والشياطين، يزعمون أنها تضلهم عن الطريق وتهلكهم، فجاء الحديث بإبطال ذلك، وبيان أنها لا تستطيع أن تضل أحداً أو تهلكه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5757" ومسلم برقم "2220" "102".
"2" أخرجه مسلم برقم "2220" "106".

ص -229- المعنى الإجمالي للحديث: ينفي –صلى الله عليه وسلم- ما كانت تعتقده الجاهلية من اعتقادات باطلة من التشاؤم بالطيور وبعض الشهور والنجوم وبعض الجن والشياطين، فيتوقعون الهلاك والضرر منها؛ كما كان يعتقدون سريان الأمراض من محل الإصابة إلى غيرها بأنفسها. فيرد –صلى الله عليه وسلم- كل هذه الخرافات، ويغرس مكانها التوكل على الله وعقيدة التوحيد الخالص.
مناسبة الحديث للباب: أنه يدل على إبطال الطيرة، وأنها اعتقادٌ جاهليٌّ.
ما يستفاد من الحديث:
1- إبطال الطيرة.
2- إبطال اعتقاد الجاهلية أن الأمراض تُعدي بطبيعتها لا بتقدير الله تعالى.
3- إبطال التشاؤم بالهامة وشهر صفر.
4- إبطال اعتقاد تأثير الأنواء.
5- إبطال اعتقاد الجاهلية في الغيلان.
6- وجوب التوكل على الله والاعتماد عليه.
7- أن من تحقيق التوحيد الحذر من الوسائل المفضية إلى الشرك.
8- إبطال ما يفعله بعض الناس من التشاؤم بالألوان، كالأسود والأحمر، أو بعض الأرقام والأسماء والأشخاص وذوي العاهات.
* * *

ص -230- ولهما عن أنس قال: قال رسول الله - صلى الله عليه وسلم-: "لا عدوى ولا طيرة، ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة""1".
ــــــــــــــــــــــــــــــــــــــ
الفأل: مهموزٌ فيما يُسِرّ ويسوء بخلاف الطيرة، فلا تكون إلا فيما يسوء.
الكلمة الطيبة: كأن يكون الرجل مريضاً فيسمع من يقول: يا سالم. فيؤمل البرء من مرضه.
مناسبة ذكر الحديث في الباب: أن فيه بيان أن الفأل ليس من الطيرة المنهي عنها.
ما يستفاد من الحديث:
1- أن الفأل ليس من الطيرة المنهي عنها.
2- تفسيرُ الفأل.
3- مشروعية حسن الظن بالله والنهي عن سوء الظن به.
الفرق بين الفأل والطيرة:
1- الفأل يكون فيما يسر.
2- الفأل فيه حسن ظنٍّ بالله، والعبد مأمورٌ أن يحسن الظن بالله.
3- الطيرة لا تكون إلا فيما يسوء.
4- الطيرة فيها سوء ظن بالله، والعبد منهيّ عن سوء الظن بالله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5756" ومسلم برقم "2224".

ص -231- ولأبي داود بسند صحيح عن عروة بن عامر، قال: ذُكِرت الطيرة عند رسول الله - صلى الله عليه وسلم- فقال: "أحسنها الفأل، ولا تَردّ مسلماً, فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك""1".
ــــــــــــــــــــــــــــــــــــــ
ترجمة عروة: هو: عروة بن عامر القرشي، وقيل: الجهَني المكي. ذكره ابن حبان في الثقات.
ولا ترد مسلماً: بخلاف الكافر فإنها تردّه عن قصده.
لا يأتي بالحسنات... إلخ: أي: ولا تأتي الطيرة بالحسنات ولا تدفع السيئات.
ولا حول: الحول: التحول والانتقال من حالٍ إلى حالٍ.
ولا قوة: على ذلك.
إلا بك: وحدك.
المعنى الإجمالي للحديث: يذكر الراوي أن الطيرة ذُكرت عند النبي –صلى الله عليه وسلم-؛ ليبين حكمَها وما يُعمل حيالَها، فأبطل النبي –صلى الله عليه وسلم- الطيرة، وأخبر أن الفأل منها؛ ولكن خيرٌ منها –وأخبر –صلى الله عليه وسلم- أن الطيرة لا تردُّ مسلماً عن قصده؛ لإيمانه أنه لا ضارّ ولا نافع إلا الله، وإنما ترد المشرك الذي يعتقدها –ثم أرشد –صلى الله عليه وسلم- إلى العلاج الذي تدفع به الطيرة وهو هذا الدعاء المتضمن تعلق القلب وحده في جلب النفع ودفع

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3719".

ص -232- الضر والتبري من الحول والقوة إلا بالله.
مناسبة الحديث للباب: أن فيه إبطال الطيرة وبيان ما تُفع به واستثناء الفأل منها.
ما يستفاد من الحديث:
1- إبطال الطيرة وبيان ما تدفع به من الدعاء والذكر.
2- أن ما يقع في القلب من الطيرة لا يضر بل يُذهِبه الله بالتوكل.
3- أن الفأل من الطيرة وهو خيرُها.
4- وجوب التوكل على الله والتبرّي من الحول والقوة.
* * *

ص -233- وعن ابن مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل""1" رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ــــــــــــــــــــــــــــــــــــــ
الطيرة شرك: لما فيها من تعلق القلب على غير الله.
وما منا إلا: فيه إضمارٌ تقديره: وما منا إلا وقع في قلبه شيءٌ منها.
يذهبه بالتوكل: أي: التوكل على الله في جلب النفع ودفع الضر يذهب الطيرة.
آخره من قول ابن مسعود: وهو قوله: "وما منا... إلخ" وهو الصواب؛ لأنها شركٌ، والنبي معصومٌ من الشرك.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبر ويكرر الإخبار؛ ليتقرر مضمونه في القلوب، أن الطيرة شرك؛ لما فيها من تعلق القلب على غير الله وسوء الظن به.
مناسبة الحديث للباب: أنه يدل على أن الطيرة شركٌ.
ما يستفاد من الحديث:
1- أن الطيرة شركٌ؛ لأن فيها تعلق القلب على غير الله.
2- مشروعية تكرار إلقاء المسائل المهمة؛ لتحفظَ وتستقر في القلوب.
3- أن الله يذهب الطيرة بالتوكل عليه، فلا تضر من وجد في نفسه شيئاً منها ثم توكَّل على الله ولم يلتفت إليها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3910" والترمذي برقم "1614" وقال: هذا حديث حسن صحيح.

ص -234- ولأحمد من حديث ابن عمرو: "من ردته الطيَرة عن حاجته فقد أشرك"، قالوا: يا رسول الله، ما كفارة ذلك؟ قال: "أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك""1".
وله من حديث الفضل بن عباس: "إنما الطيَرة ما أمضاك أو ردك""2".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عمرو هو: عبد الله بن عمرو بن العاص –رضي الله عنهما- أحد السابقين المكثرين.
2- الفضل هو: الفضل بن العباس بن عبد المطلب ابن عم النبي –صلى الله عليه وسلم-.
فقد أشرك: لأنه لم يُخلص توكله على الله بالتفاته إلى غيره.
كفارة ذلك: أي: ما يقع من الطيرة.
لا إله غيرك: أي: لا معبود بحقٍّ سواك.
إنما الطيرة: أي: المنهي عنها.
ما أمضاك: أي: حملك على المضيّ فيما أردت.
أو ردّك: عن المضي فيه.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن الطيرة المنهي عنها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "2/220".
"2" أخرجه أحمد "1/213".

ص -235- والتي هي شركٌ، حقيقتها وضابطُها ما حمل الإنسان على المضيّ فيما أراده أو رده عنه اعتماداً عليها، فإذا ردته عن حاجته التي عزِم عليها كإرادة السفر ونحوه فقد ولَج باب الشرك وبرئ من التوكل على الله وفتح على نفسه باب الخوف. ومفهوم الحديث أن من لم تثنِه الطيرة عن عزمه فإنها لا تضره. ثم أرشد –صلى الله عليه وسلم- إلى ما تدفع به الطيرة من الأدعية فيما فيه الاعتماد على الله والإخلاص له في العبادة.
مناسبة الحديثين للباب: أن فيهما بياناً لحقيقة الطيرة الشركية.
ما يستفاد من الحديثين:
1- أن الطيرة شركٌ.
2- أن حقيقة الطيرة الشركية ما دفعت الإنسان إلى العمل بها.
3- أن ما لم يؤثِّر على عزم الإنسان من التشاؤم فليس بطيَرة.
4- معرفة الذكر الذي تُدفع به الطيرة عن القلب وأهميته للمسلم.
* * *


باب ما جاء في التنجيم - الملخص

الملخص في شرح كتاب التوحيد

ص -236- باب ما جاء في التنجيم
 قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يُهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصِيْبَه، وتكلّ‍ف ما لا علم له به""1" انتهى.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا كان بعض التنجيم باطلاً، لِما فيه من دعوى مشاركة الله في علم الغيب، وتعلُّق القلب بغير الله، ونسبة التصرف إلى النجوم، وذلك ينافي التوحيد، ناسب أن يُعقد له بابٌ هنا يبين فيه الممنوع والجائز منه، ليكون المسلم على بصيرةٍ من ذلك.
ما جاء في التنجيم: أي: ذكرُ ما يجوز منه وما لا يجوز منه وذمُّه وتحريمه وما ورد من الوعيد فيه. والتنجيم هو: الاستدلال بالأحوال الفلكية على الحوادث الأرضية، وهو ما يسمّى بعلم التأثير.
قال البخاري في صحيحه: أي: تعليقاً.
خلق الله النجوم لثلاثٍ: هذا مأخوذٌ من القرآن الكريم.
زينةً للسماء: إشارة إلى قوله تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ} [الملك: 5].
ورجوماً للشياطين: إشارة إلى قوله تعالى: {وَجَعَلْنَاهَا رُجُومًا لِّلشَّيَاطِينِ} [الملك: 5].

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري معلقاً في كتاب بدء الخلق، باب في النجوم "ص 614" ط بيت الأفكار الدولية.

ص -237- وعلامات: أي دلالات على الجهات والبلدان وغير ذلك.
يُهتدى بها: أي: يهتدي بها الناس إشارة إلى قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام: 97].
فمن تأول فيها غير ذلك: أي: من زعم فيها غير ما ذكره الله تعالى في هذه الثلاث فادعى علم الغيب.
فقد أخطأ: حيث تكلم رجماً بالغيب.
وأضاع نصيبه: أي: حظّه من عمره؛ لأنه اشتغل بما لا فائدة فيه، بل فيه مضرّة.
المعنى الإجمالي للأثر: أن قتادة رحمه الله يذكر الحكمة التي خلق الله من أجلها النجوم –كما ذكره الله في كتابه- رداً على الذين ظهروا في عصره، ويعتقدون في النجوم غير ما ذكره خالقها في كتابه. وهؤلاء قالوا بلا علمٍ، وأفنوا أعمارهم فيما يضرّهم، وكلّفوا أنفسهم ما ليس في مقدورها الحصول عليه. وهكذا كل من طلب الحق من غير الكتاب والسنة.
مناسبة الأثر للباب: أن فيه بيان الحكمة في خلق النجوم –كما ذكرها الله في كتابه- والرد على من زعم في النجوم حكمةً تخالف ما ذكره الله فيها.
ما يستفاد من الأثر:
1- بيان الحكمة في خلق النجوم كما دلّ عليها القرآن.
2- الرد على من زعم أن النجوم خُلقت لحكمة غير ما ذكر الله فيها.
3- أنه يجب الرجوع إلى كتاب الله؛ لبيان الحق من الباطل.
4- أن من طلب الهدى من غير الكتاب والسنة فقد الصواب وضيّع وقته وتكلّف ما لا قدرة له في الوصول إليه.

ص -238- وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه. ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عيينة: أي: سفيان بن عيينة.
2- حربٌ: أي: حربٌ الكرمانيّ من جلة أصحاب أحمد.
3- أحمد: أي الإمام أحمد بن حنبل.
4- وإسحاق: أي: إسحاق بن راهَوَيْه.
منازل القمر: التي ينزل القمر في كل ليلة منزلة منها، وهي ثمانٍ وعشرون منزلة، ومعرفة ذلك تسمى بعلم التسيير.
الغرض من هذا السياق: بيان خلاف العلماء في حكم تعلم منازل القمر الذي هو: "علم التسيير" الذي الغرض منه الاستدلال به على القبلة، وأوقات الصلوات، ومعرفة الفصول. فإذا كان هذا اختلافهم في هذا النوع الذي لا محذور فيه حسْماً للمادة؛ -لئلا يتوصل إلى الممنوع- فما بالك بمنعهم من تعلُّم علم التأثير الذي هو ضلالٌ وخطَرٌ.
* * *

ص -239- وعن أبي موسى قال: قال رسول الله - صلى الله عليه وسلم-: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدِّق بالسحر""1" رواه أحمد وابن حبان في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
ترجمة أبي موسى: هو أبو موسى الأشعريّ عبد الله بن قيس، صحابي جليل مشهور، مات بالكوفة سنة 50 هـ.
لا يدخلون الجنة: هذا من نصوص الوعيد التي تُمر كما جاءت.
مدمن الخمر: المداوم على شربها حتى مات ولم يتب.
قاطع الرحم: أي: الذي لا يقوم بواجب القرابة.
ومصدِّقٌ بالسحر: الذي من أنواعه التنجيم، كما مر في الحديث: "من اقتبس شُعبة من النجوم فقد اقتبس شعبة من السحر".
 المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- على وجه التحذير أن ثلاثةً من العصاة لا يدخلون الجنة:
الأول: المداوم على شرب المسكر من أيّ شيء كان.
الثاني: الذي لا يقوم بواجب القرابة التي أمر الله بصلتها.
الثالث: مصدِّقٌ بالسحر الذي يجمع أنواعاً كثيرة وأشكالاً متعددة. ومنها التنجيم.
مناسبة الحديث للباب: أن فيه وعيد مصدق بالسحر، ومنه التنجيم الذي هو موضوع الباب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/399" وابن حبان في موارد الظمآن برقم "1380، 1381".

ص -240- ما يستفاد من الحديث:
1- تحريم التنجيم وأنه من الكبائر؛ لأنه داخلٌ في السحر الذي لا يدخل الجنة من صدّق به.
2- تحريم شرب الخمر والوعيد الشديد في حقّ من مات ولم يتُب من شربها.
3- وجوب صلة القرابة وتحريم قطيعتها.
4- وجوب التكذيب بالسحر بجميع أنواعه.
* * *


باب ما جاء في الاستسقاء بالأنواء - الملخص

الملخص في شرح كتاب التوحيد

ص -241- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا كان نسبة نزول المطر إلى النوء على وجه الاعتقاد –أن له تأثيراً في نزوله- شركاً أكبر كاعتقاد جلب النفع أو دفع الضر في الأموات والغائبين، أو شركاً أصغر إن كان لا يعتقد أن لها تأثيراً وإنما هي أسباب لنزول المطر ناسب أن يَعقد له المصنف باباً في كتاب التوحيد للتحذير منه.
ما جاء: أي: من الوعيد.
في الاستسقاء: أي: طلب السقيا ومجيء المطر.
بالأنواء: جمع نَوء –وهي منازل القمر- وهي ثمانية وعشرون منزلة ينزل القمر كل ليلة منزلة منها، ومنه قوله تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس: 39] وهي عبارة عن ثمانية وعشرين نجماً معروفة المطالع في كل ثلاثة عشر يوماً يغيب واحدٌ منها مع طلوع الفجر. ويطلع رقيبه من المشرق وتنقضي كلها مع انقضاء السنة القمرية، وتزعم العرب في الجاهلية أنه إذا غاب واحدٌ منها وطلع رقيبه يكون مطرٌ وينسبونه إلى طلوع النجم أو غروبه ويقولون: مُطرنا بنوء كذا.
وتجعلون رزقكم: أي: تجعلون نصيبكم –من شكر نعمة الله

ص -242- بإنزال المطر – التكذيب.
أنكم تكذبون: بنسبة النعم لغير الله من الكواكب فتقولون: مطرنا بنوء كذا وكذا.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يعيب على المشركين كفرَهم بنعمة الله بنسبة نزول المطر إلى النجم، ويخبرُ أن هذا القول كذبٌ محضٌ؛ لأن نزول المطر إنما هو بفضل الله وتقدير ولا دخل فيه لمخلوق.
مناسبة الآية للباب: أن الله سبحانه أنكر نزول المطر إلى غيره من النجوم والأنواء وسمّاه كذباً.
ما يستفاد من الآية:
1- إبطال نسبة نزول المطر إلى الأنواء.
2- أن نسبة نزول المطر إلى النوء كذب.
3- وجوب شكر الله على نعمه ووجوب نسبة نزول المطر إليه تفضلاً منه وإحساناً.
* * *.

ص -243- وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "أربعة في أمتي من أمر الجاهلية لا يتركوهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت". وقال: "النائحة إذا لم تتب قبل موتها، تُقام يوم القيامة وعليها سِرْبال من قَطرَان ودرع من جَرَب""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
أ- ترجمة أبي مالك: اسمه الحارث بن الحارث الشامي صحابي.
من أمر الجاهلية: المراد بالجاهلية هنا ما قبل البعثة؛ سمُّوا بذلك لفرط جهلهم، وكل ما يخالف ما جاء به الرسول –صلى الله عليه وسلم- فهو جاهليّة.
لا يتركونهن: أي: ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك.
الفخر بالأحساب: أي: التعاظم على الناس بالآباء ومآثرهم.
والطعن في الأنساب: أي: الوقوع فيها بالعيب والتنقص.
والاستسقاء بالنجوم: أي: نسبة السقيا ومجيء المطر إلى النجوم والأنواء.
والنياحة: أي: رفع الصوت والندب إلى الميت.
تقام يوم القيامة: تبعث من قبرها وتوقف يوم الحساب والجزاء.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "934".

ص -244- سربال من قطران: أي: ثوبٌ من نحاس مذاب تلطّخ به فيصير كالثوب.
دِرع: الدرع: ثوب ينسج من حديد، يلبس في الحرب.
من جَرَب: الجرب مرض جِلدي.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- أنه سيستمر في الأمة شيءٌ من المعاصي التي كان يفعلها الناس قبل البعثة، وذلك يتمثل في أربع خصال هي: التعاظم بالآباء مع أنه لا شرف إلا بالتقوى، وتنقّص أنساب الناس وعيبُها، ونسبة نزول المطر إلى طلوع النجوم والأنواء، ورفع الصوت بالبكاء على الميت وندبه. ثم يبين الوعيد في حق الخصلة الأخيرة بأن من استمر عليها من غير توبة فإنه يأتي يوم القيامة ملطخاً جسمُه بالنحاس المذاب حتى يكون ذلك كالقميص، لتشتعل به النار، وتلتصق بجسمه وتنتن رائحته.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم الاستسقاء بالأنواء، وأنه من أمور الجاهلية.
ما يستفاد من الحديث:
1- تحريم الاستسقاء بالأنواء، وأنه من أمور الجاهلية.
2- أن ما كان من أمر الجاهلية لا يتركه الناس كلهم.
3- أن ما كان من أمر الجاهلية وفعلِهم فهو مذمومٌ في دين الإسلام.
4- منع التشبه بالجاهلية.
5- تحريم الافتخار بالأحساب، وأنه من أمور الجاهلية.
6- تحريم الوقوع في الأنساب بذمّها وتنقّصها.
7- تحريم النياحة وبيان عقوبتها وأنها من الكبائر.

ص -245- 8- التوبة تكفر الذنب وإن عظُم.
9- أن المسلم قد يكون فيه شيء من خصال الجاهلية ولا يقتضي ذلك كفرُه.
* * *

ص -246- ولهما عن زيد بن خالد قال: صلى لنا رسول الله - صلى الله عليه وسلم- صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "أتدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر. فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب. وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب""1".
ولهما من حديث ابن عباس بمعناه وفيه: قال بعضهم لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}.
ــــــــــــــــــــــــــــــــــــــ
ترجمة زيد بن خالد: هو الجهني المدني صحابيّ مشهور.
صلى لنا: أي: صلى بنا، فاللام بمعنى الباء.
الحديبية: قريةٌ سميت ببئر هناك على مرحلة من مكة، تسمى الآن الشميسي.
إثر: بكسر الهمزة ما يعقب الشيء.
سماءٌ: مطرٌ سمي بذلك؛ لأنه ينزل من السماء وهي كل ما ارتفع.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "846" ومسلم برقم "71".

ص -247- من الليل: أي: كان في تلك الليلة.
فلما انصرف: أي: التفت إلى المأمومين وليس المراد الانصراف من المكان.
أتدرون؟ لفظ الاستفهام معناه التنبيه.
من عبادي: المراد العبودية العامة.
وكافرٌ: أي الكفر الأصغر.
مُطرنا بنوء كذا وكذا: أي: نسب المطر إلى غير الله وهو يعتقد أن المنزل له هو الله.
صدق نوء كذا وكذا: أي: صدق سحاب ومطر النجم الفلاني.
فلا أقسم: هذا قسمٌ من الله عز وجل وهو يقسم بما شاء من خلقه.
بمواقع النجوم: أي: مطالع الكواكب ومغاربها على قول الأكثر من المفسرين.
المعنى الإجمالي للحديث: يذكر لنا هذا الصحابي الجليل ما كان من إرشاد النبي –صلى الله عليه وسلم- لأمته، بمناسبة نزول المطر، وما ينبغي لهم أن يقولوه عند ذلك، فيروي –صلى الله عليه وسلم- عن ربه أنه حينما امتحن الناس بإنعامه عليهم بإنزال الغيث الذي فيه حياتهم، انقسموا إلى قسمين: قسمٌ اعترف بفضل الله ونسب النعمة إليه على وجه الشكر. وقسمٌ أنكر فضل الله ونسب النعمة إلى طلوع النجم أو غروبه وسُمي عمل إيماناً وعمل الثاني كفراً.
وفي رواية ابن عباس أن هذه الآيات وهي قوله تعالى: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} وما بعدها نزلت في إنكار نسبة نزول المطر إلى النجوم.

ص -248- مناسبة الحديث للباب: أن فيه تحريم نسبة المطر إلى النجم وتسميته كفراً وكذباً.
ما يستفاد من الحديث:
1- تحريم نسبة نزول المطر إلى النجم وتسميته كفراً.
2- مشروعية تعليم الناس وتنبيههم على ما يخل بالعقيدة.
3- وجوب شكر الله على النعمة، وأنه لا يجوز إضافتها إلى غيره.
4- إلقاء التعليم على طريقة السؤال والجواب؛ لأنه أوقع في النفس.
5- أن من سُئل عما لا يعلم فإنه يتوقف ويكل العلم إلى عالمه.
6- وصف الله بالفضل والرحمة.
7- أن من الكفر ما لا يخرج من الملة.
* * *


باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية - الملخص

الملخص في شرح كتاب التوحيد

ص -249- باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} [البقرة: 165].
مناسبة الباب لكتاب التوحيد: لمّا كانت محبته سبحانه هي أصل دين الإسلام، فبكمالها يكمل دين الإنسان، وبنقصها ينقص توحيد الإنسان، نبّه المصنف على ذلك بهذا الباب.
أنداداً: أمثالاً ونظراء.
يحبونهم كحب الله: أي: يساوونهم بالله في المحبة والتعظيم.
والذين آمنوا أشد حباً لله: أي: من حب أصحاب الأنداد لله. وقيل: من حب أصحاب الأنداد لأندادهم.
معنى الآية إجمالاً: يكذر تعالى حال المشركين في الدنيا، وما لهم في الآخرة من العذاب، حيث جعلوا لله أمثالاً ونظراء من خلقه يساوونهم بالله في المحبة والتعظيم. ويذكر سبحانه أن المؤمنين يخلصون المحبة لله كما يخلصون له سائر أنواع العبادة.
ما يستفاد من الآية:
1- أن من اتخذ ندّاً تساوى محبته بمحبة الله فهو مشركٌ الشرك الأكبر.
2- أن من المشركين من يحب الله حباً شديداً ولا ينفعه ذلك إلا بإخلاص المحبة لله.

ص -250- وقوله تعالى: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ...} الآية.
ــــــــــــــــــــــــــــــــــــــ
الآية كاملة: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24].
عشيرتكم: أقرباؤكم مأخوذ من العِشرة.
اقترفتموها: اكتسبتموها.
كسادها: فوات وقت نفاقها ورواجها.
ومساكن: منازل.
ترضونها: تعجبكم الإقامة فيها.
أحب إليكم: أي: إن كانت هذه الأشياء أحب إليكم من الله ورسوله وجهاد في سبيله.
فتربّصوا: أي: انتظروا ما يحل بكم من عقابه.
معنى الآية إجمالاً: أمر الله نبيه أن يتوعد من أحب هذه الأصناف فآثرها أو بعضها على حب الله ورسوله وفعل ما أوجب الله عليه من الأعمال التي يحبها ويرضاها، كالهجرة والجهاد ونحو ذلك، فبدأ الله بالآباء والأبناء والإخوان وكذا الأصدقاء ونحوهم فمن ادّعى محبة الله وهو يقدم محبة هذه الأشياء على محبته فهو كاذب ولينتظر العقوبة.
مناسبة الآية للباب: أن فيها وجوب تقديم محبة الله ومحبة ما يحبه

ص -251- الله من الأشخاص والأعمال على محبة ما سوى ذلك.
ما يستفاد من الآية:
1- وجوب محبة الله تعالى ومحبة ما يحبه.
2- وجوب حب النبي –صلى الله عليه وسلم-.
3- الوعيد على من كانت هذه الثمانية أو غيرها أحب إليه من دينه.
* * *

ص -252- عن أنس أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى أكون أحبَّ إليه من ولده ووالده والناس أجمعين""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
لا يؤمن أحدكم: أي: الإيمان الكامل.
حتى أكون أحب إليه: بنصب أحب خبر أكون.
والناس أجمعين: من عطف العام على الخاص.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن أحداً لن يؤمن الإيمان الكامل الذي تبرأ به ذمته ويستحق به دخول الجنة حتى يقدم محبة الرسول –صلى الله عليه وسلم على محبة أقرب الناس إليه، وعلى محبة كل مخلوق، لأن بسببه –صلى الله عليه وسلم- حصول الحياة الأبدية، والإنقاذ من الضلال إلى الهدى، ومحبته –صلى الله عليه وسلم- تقتضي طاعته واتباع ما أمر به وتقديم قوله على قول كل مخلوق.
مناسبة الحديث للباب: أن فيه دليلاً على وجوب تقديم محبة الرسول –صلى الله عليه وسلم- على محبة كل مخلوق، وأن تحقيق الإيمان مشروط بذلك.
ما يستفاد من الحديث:
1- وجوب محبة الرسول –صلى الله عليه وسلم- وتقديمها على محبة كل مخلوق.
2- أن الأعمال من الإيمان؛ لأن المحبة عمل القلب وقد نُفي الإيمان عمّن لم يكن الرسول –صلى الله عليه وسلم- أحب إليه مما ذُكر.
3- أن نفي الإيمان لا يدل على الخروج من الإسلام.
4- أن الإيمان الصادق لا بد أن يظهر أثره على صاحبه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "15" ومسلم برقم "44".

ص -253- ولهما عنه قال: قال رسول الله - صلى الله عليه وسلم-: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار".
وفي رواية: "لا يجد أحد حلاوة الإيمان حتى ...""1" إلى آخره.
ــــــــــــــــــــــــــــــــــــــ
ولهما عنه: أي: وللبخاري ومسلم عن أنس.
ثلاثٌ من كنّ فيه: أي: ثلاث خصال من وُجدن فيه. وجاز الابتداء بثلاث؛ وإن كانت نكرة لأنها على نية الإضافة.
وجد بهن حلاوة الإيمان: لما يحصل له من لذة القلب ونعيمه وسروره.
أحب إليه: منصوبٌ على أنه خبر يكون.
مما سواهما: مما يحبه الإنسان بطبعه كالولد والأزواج ونحو ذلك.
أن يحب المرء: الذي يعتقد إيمانه وعبادته.
لا يحبه إلا الله: أي: لأجل طاعة الله.
أن يعود في الكفر: أي: يرجع إليه.
كما يكره أن يلقى في النار: يعني: يستوي عنده الأمران الإلقاء في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "16" ومسلم برقم "43".

ص -254- النار أو العودة في الكفر.
وفي رواية: أي: للبخاري.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن المسلم إذا توفّرت فيه ثلاث خصال هي: تقديم محبة الله ورسوله على محبة ما سواهما من أهل ومال. ويحب من يحبه من الناس من أجل إيمانه وطاعته لله لا لغرض دنيوي ويكره الكفر كراهيةً متناهيةً بحيث يستوي عنده الإلقاء في النار والرجوع إليه. من توفرت هذه الخصال الثلاث فيه ذاق حلاوة الإيمان فيستلذ الطاعات ويتحمل المشقات في رضا الله.
مناسبة الحديث للباب: أن فيه فضيلة تقديم محبة الله ورسوله محمد –صلى الله عليه وسلم- على محبة ما سواهما.
ما يستفاد من الحديث:
1- فضيلة تقديم محبة الله ورسوله محمد –صلى الله عليه وسلم- على كل شيء.
2- فضيلة المحبة في الله.
3- أن المؤمنين يحبون الله تعالى محبة خالصة.
4- أن من اتصف بهذه الخصال الثلاث فهو أفضل ممن لم يتصف بها ولو كان المتصف بها كافراً فأسلم أو كان مذنباً فتاب من ذنبه.
5- مشروعية بغض الكفر والكافرين؛ لأن من أبغض شيئاً أبغض من اتصف به.
* * *

ص -255- وعن ابن عباس رضي الله عنهما- قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبدٌ طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً""1" رواه بن جرير.
وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166] قال: المودة"2".
ــــــــــــــــــــــــــــــــــــــ
من أحب في الله: أي: أحب المؤمنين من أجل إيمانهم بالله.
ووالى في الله: أي: والى المؤمنين بنصرتهم واحترامهم وإكرامهم.
وأبغض في الله: أي: أبغض الكفار والفاسقين لمخالفتهم لربهم.
وعادى في الله: أي: أظهر العداوة للكفار بالفعل كجهادهم والبراءة منهم.
ولاية الله: بفتح الواو تولّيه لعبده بالنصرة والمحبة.
طعم الإيمان: ذوق الإيمان ولذته والفرح به.
مؤاخاة الناس: تآخيهم ومحبة بعضهم لبعض.
على أمر الدنيا: أي: لأجل الدنيا فأحبوها وأحبوا لأجلها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن المبارك في الزهد "رقم 353".
"2" أخرجه الحاكم في المستدرك "2/272" وصححه ووافقه الذهبي.

ص -256- وذلك: أي: المؤاخاة على أمر الدنيا.
لا يجدي على أهله شيئاً: لا ينفعهم أصلاً بل يضرهم.
المعنى الإجمالي للأثر: يحصر ابن عباس رضي الله عنهما الأسباب التي توجب محبة الله لعبده ونصرته له في محبة أولياء الله، وبغض أعدائه، وإظهار هذه المحبة وهذه العداوة علانية بمناصرة المؤمنين ومقاطعة المجرمين وجهادهم. ويذكر أنه لن يذوق الإيمان ويتلذذ بطعمه من لا يتصف بذلك وإن كثُرت عبادته. ثم يذكر ابن عباس أن هذه القضية قد انعكست في وقته فصار الناس يتحابون ويباغضون من أجل الدنيا، وهذا لا ينفعهم بل يضرهم. ثم فسر هذه الآية الكريمة. {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} بأن المراد بها أن المحبة التي كانت بينهم في الدنيا تقطعت بهم يوم القيامة وخانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض، لما كانت هذه المحبة في غير الله.
مناسبة الأثر للباب: أن فيه أن حصول محبة الله لعبده ونصرته له مشروطٌ بأمرين:
أحدهما: محبة أولياء الله وبغض أعدائه بالقلب.
ثانيهما: إظهار محبة أولياء الله وبغض أعدائه بالفعل من مناصرة أوليائه وجهاد أعدائه.
ما يستفاد من الأثر:
1- بيان الأسباب التي تُنال بها محبة الله لعبده ونصرته لعبده.
2- وصف الله بالمحبة على ما يليق بجلاله.
3- مشروعية وفضيلة الحب في الله والبغض في الله، وأنه لا يُغني عنهما كثرة الأعمال الصالحة.

ص -257- 4- مشروعية مناصرة المؤمنين وإعانتهم، وبغض الكافرين وجهادهم.
5- بيان ثمرة الحب في الله والبغض في الله من ذوق طعم الإيمان والتلذذ به.
6- ذم الحب والبغض من أجل الدنيا وبيان سوء عاقبته.
* * *


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175]. - الملخص

الملخص في شرح كتاب التوحيد

ص -258- باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان الخوف من أجمع أنواع العبادة التي يجب إخلاصها لله تعالى، نبّه المصنف بهذا الباب على وجوب إخلاصه لله.
إنما: أداة حصر.
الشيطان: علمٌ على إبليس اللعين.
يخوِّف أولياءه: أي: يخوفكم بأوليائه ويوهمكم أنهم ذوو بأس شديد.
فلا تخافوهم: أي: لا تخافوا أولياءه الذين خوفكم إياهم.
وخافونِ: فلا تخالفوا أمري.
إن كنتم مؤمنين: لأن الإيمان يقتضي أن تؤثروا خوف الله على خوف الناس.
المعنى الإجمالي للآية: يخبر تعالى أن من كيد عدوّ الله أنه يخوّف المؤمنين من جنده وأوليائه؛ لئلا يجاهدوهم ولا يأمروهم بالمعروف ولا ينهوهم عن منكر. ونهانا أن نخافَهم، وأمرنا أن نخافَه وحده؛ لأن هذا هو مقتضى الإيمان، فكلما قوي إيمان العبد زال خوف أولياء الشيطان

ص -259- من قلبه، وكلما ضعُف إيمانه قويَ خوفه منهم.
ما يستفاد من الآية:
1- أن الخوف عبادةٌ يجب إخلاصه لله.
2- أن صرف الخوف لغير الله شركٌ كأن يخاف من غير الله من وثن أو طاغوت أن يصيبه بما يكره.
3- التحذير من كيد الشيطان.
* * *

ص -260- وقوله: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [العنكبوت: 10].
ومن الناس: أي: بعض الناس.
من يقول آمنا بالله: أي: يدعي الإيمان بلسانه.
أوذي في الله: أي: لأجل الله جل وعلا.
فتنة الناس: أذاهم ونيلهم إياه بالمكروه.
كعذاب الله: أي: جعل أذى الناس الذي يناله بسبب تمسكه بدينه، كعذاب الله الذي يناله على ارتداده عن دينه، ففرّ من ألم أذى الناس إلى ألم عذاب الله فارتد عن دينه.
نصرٌ من ربك: فتحٌ وغنيمة.
إنا كنا معكم: في الدين فأشركونا في الغنيمة.
بما في صدور العالمين: بما في قلوبهم من الإيمان والنفاق.
المعنى الإجمالي للآية: يخبر تعالى عن الداخل في الإيمان بلا بصيرة أنه إذا أصابته محنة وأذى من الكفار جعل هذا الأذى –الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم- جعل ذلك في فراره منه وتركه السبب الذي ناله من أجله كعذاب الله الذي فرّ منه المؤمنون، ففرّ من ألم عذاب أعداء الله في تركه دينه إلى عذاب الله، فاستجار من الرمضاء بالنار. وإذا نصر الله جندَه وأولياءه قال: إني كنت معكم والله عليمٌ بما

ص -261- انطوى عليه صدره من النفاق.
مناسبة الآية للباب: أنها أفادت أن الخوف من الناس أن ينالوه بما يكره بسبب الإيمان بالله من جملة الخوف من غير الله المستلزم لضعف الإيمان.
ما يستفاد من الآية:
1- أن الخوف من أذى الناس بسبب الإيمان خوف من غير الله.
2- وجوب الصبر على الأذى في سبيل الله.
3- دناءة همة المنافقين.
4- إثبات علم الله تعالى.
* * *

ص -262- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ} [التوبة: 18].
إنما يعمر مساجد الله: أي: إنما تستقيم عمارتها بالعبادة والطاعة.
من آمن بالله... إلخ: أي: الجامعين للكمالات العلمية والعملية.
ولم يخش إلا الله: الخشية هي: المخافة والهيبة، والمراد بالخشية هنا: أي خشية التعظيم والعبادة والطاعة. أما الخشية الجبلّية كخشية المحاذير الدنيوية فلا يكاد أحد يسلم منها. وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه.
فعسى أولئك: المتصفون بهذه الصفات.
أن يكونوا من المهتدين: أي: أولئك هم المهتدون. وكلُّ "عسى" من الله فهي واجبة.
المعنى الإجمالي للآية: لمّا نفى تعالى عمارة المساجد المعنوية بالعبادة عن المشركين في الآية التي قبلها، أثبت في الآية عمارتها بالعبادة للمؤمنين الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وداوموا على إقام الصلاة بأركانها وواجباتها وسننها، وأعطوا الزكاة مستحقيها، وأخلصوا لله الخشية وهي المخافة والهيبة.

ص -263- مناسبة الآية للباب: أن فيها وجوب إخلاص الخشية أي الخوف والهيبة التي هي أساس العبادة لله وحده.
ما يستفاد من الآية:
1- وجوب إخلاص الخشية لله وحده.
2- أن الشرك لا ينفع معه عمل.
3- أن عمارة المساجد إنما تكون بالطاعة والعمل الصالح لا بمجرد البناء.
4- الحث على عمارة المساجد حسيّاً ومعنوياً.
* * *

ص -264- وعن أبي سعيد -رضي الله عنه- مرفوعاً: "إن من ضعف اليقين أن ترضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على مالم يؤتك الله. إن رزق الله لا يجُرّه حرص حريص، ولا يرَدّه كراهية كاره""1".
ــــــــــــــــــــــــــــــــــــــ
ضعف: بضم الصاد وفتحها ضد القوة والصحة.
اليقين: ضد الشك هو: كمال الإيمان.
ترضي الناس بسخط الله: أي: تؤثر رضاهم على رضا الله.
وأن تحمدهم: أي: تشكرهم وتثني عليهم.
على رزق الله: أي: ما وصل منه إليك على أيديهم بأن تضيفه إليهم وتنسى المنعم المتفضِّل.
وأن تذمّهم على ما لم يؤتك الله: أي: إذا طلبتهم شيئاً فمنعوك ذممتهم على ذلك.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- في هذا الحديث ما ينبغي أن يكون عليه المسلم، من قوة الثقة بالله، والتوكل عليه، واعتقاد أن كل شيء بتدبيره ومشيئته، ومن ذلك الأسباب إذا شاء الله رتّب عليها نتائجها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو نعيم في الحلية "5/106"، "10/41". والبيهقي في شعب الإيمان "رقم 203".
وأخرجه الطبراني من حديث عبد الله بن مسعود عن النبي –صلى الله عليه وسلم-. انظر معجمه الكبير "10/215 –216 رقم 10514". وقال الهيثمي في مجمع الزوائد "4/71": فيه خالد بن يزيد العمري واتُّهم بالوضع.

ص -265- فأدّت المطلوب بها، وإن شاء منعها من أداء نتائجها –وكل ذلك راجعٌ إلى الله فهو المحمود على السراء والضراء والشدة والرخاء- وهذا هو كمال اليقين، وأما من تعلق قلبه بالناس ومالَ مع الأسباب فإن نال شيئاً من الخير على أيدي الناس مدحهم. وإن لم ينل مراده ذمّهم ولامهم فهذا قد ضعُف يقينه واختل توكّله على الله. ثم ختم –صلى الله عليه وسلم- الحديث بما يؤكد ويوضح ما قرره في أوله بأن العطاء والمنع يجريان بأمر الله وحسب حكمته ولا يرجعان إلى حرص العبد أو كراهته.
مناسبة الحديث للباب: أن فيه وجوب تعلّق القلب بالله في جلب النفع، ودفع الضر، وخوفه وخشيته وحده، وعدم الالتفات إلى الخلق بمدحٍ أو ذمٍّ على ما يحصل من الإعطاء والمنع.
ما يستفاد من الحديث:
1- وجوب التوكل على الله وخشيته وطلب الرزق منه.
2- إثبات القضاء والقدر.
3- عدم الاعتماد على الأسباب.
4- تقديم رضا الله على رضا المخلوق.
* * *

ص -266- وعن عائشة رضي الله عنها -أن رسول الله - صلى الله عليه وسلم- قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس. ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس""1" رواه ابن حبان في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
التمس: طلب.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- الطريق الذي يحصل به رضا الله، ورضا الناس، والطريق الذي يحصل به سخط الله، وسخط الناس. وذلك أن الناس لقصور معرفتهم بالعواقب وغلبة المؤثرات عليهم، قد تتعارض رغبتهم مع ما شرعه الله مما فيه صلاحهم عاجلاً وآجلاً، وهنا يتميز موقف المؤمن الصحيح الإيمان من موقفٍ مزعزع الإيمان. فالمؤمن يؤثر رضا الله على رضا الناس، فيستمر مع شرع الله لا تأخذه في الله لومة لائم، فيتولاه بنصره؛ لأنه قد اتقى الله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا} [الطلاق: 2].
ومزعزع الإيمان يؤثر رضا الناس على رضا الله فيحقق لهم مطلوبَهم وإن كان مخالفاً لما شرعه الله، وهذا في الحقيقة قد خاف الناس ولم يخف الله، وسينعكس عليه مراده فينقلب حامده في الناس ذامّاً، ولن يغنوا عنه من الله شيئاً، فضر نفسه وضر من أراد نفعهم بمعصية

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن حبان كما في موارد الظمآن برقم "1541، 1542"، والترمذي برقم "2416".

ص -267- الله.
مناسبة الحديث للباب: أن فيه وجوب خشية الله وتقديم رضاه على رضا المخلوق.
ما يستفاد من الحديث:
1- وجوب خشية الله وتقديم رضاه على رضا خلقه.
2- بيان عقوبة من آثر رضا الناس على رضا الله.
3- وجوب التوكل على الله والاعتماد عليه.
4- بيان ما في تقديم رضا الله من العواقب الحميدة وما في تقديم رضا الناس على رضا الله من العواقب السيئة.
5- أن قلوب العباد بيد الله سبحانه.
* * *


باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23]. - الملخص

الملخص في شرح كتاب التوحيد

ص -268- باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أراد المصنف بهذا الباب بيان أن التوكل فريضة يجب إخلاصه لله؛ لأنه من أفضل العبادة وأعلى مقامات التوحيد.
وعلى الله: أي: لا على غيره.
فتوكلوا: اعتمِدوا عليه وفوِّضوا أموركم إليه.
المعنى الإجمالي للآية: يذكر تعالى أن موسى عليه السلام أمر قومه أن يدخلوا الأرض المقدسة التي كتبها الله لهم، ولا يرتدوا على أدبارهم خوفاً من الجبارين، بل يمضوا قُدُماً لا يهابونهم ولا يخشونهم، متوكلين على الله في هزيمتهم، مصدِّقين بصحة وعدِه لهم إن كانوا مؤمنين.
ما يستفاد من الآية:
1- وجوب التوكل على الله وحده سبحانه، وأن صرف التوكل لغير الله شركٌ؛ لأنه عبادة.
2- أن التوكل على الله شرطٌ في صحة الإيمان ينتفي الإيمان عند انتفائه.

ص -269- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2].
وجلت قلوبهم: خافت من الله.
وعلى ربهم: لا على غيره.
يتوكلون: يفوِّضون إليه أمورهم ولا يخشون ولا يرجون إلا إياه.
المعنى الإجمالي للآية: يصف الله –جل وعلا- المؤمنين حق الإيمان بثلاث صفاتٍ عظيمةٍ هي:
1- الخوف منه عند ذكره، فيفعلون أوامره ويتركون زواجره.
2- زيادة إيمانهم عند سماع تلاوة كلامه.
3- وتفويض الأمور إليه والاعتماد عليه وحده.
مناسبة الآية للباب: أنها تدل على أن التوكل على الله وحده من صفات المؤمنين.
ما يستفاد من الآية:
1- مشروعية التوكل على الله وأنه من صفات المؤمنين.
2- أن الإيمان يزيد وينقص. فيزيد بالطاعة وينقص بالمعصية.
3- أن الإيمان بالله يستدعي التوكل عليه وحده.
4- أن من صفات المؤمنين الخشوع والذل لله تعالى.
* * *

ص -270- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال:64].
وقوله: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3].
ــــــــــــــــــــــــــــــــــــــ
حسبك الله ومن اتبعك: أي: كافيك الله وحده وكافي أتباعِك.
فهو حسبه: أي: كافيه.
المعنى الإجمالي للآيتين: يخبر الله سبحانه نبيه وأمته بأنه هو وحده كافيهم، فلا يحتاجون معه إلى أحد، فليكن توكّلهم ورغبتهم عليه وحده، كما جعل سبحانه لكل عملٍ جزاء، فجعل جزاء التوكل عليه كفايته للمتوكل، فإذا كان الله سبحانه كافياً المتوكل عليه وحسبَه وواقيه فلا مطمع فيه لعدو.
مناسبة الآيتين للباب: أنهما يدلان على وجوب التوكل على الله؛ لأنه هو الكافي لمن توكل عليه.
ما يستفاد من الآيتين:
1- وجوب التوكل على الله؛ لأنه من أعظم أنواع العبادة.
2- بيان فضل التوكل على الله وفائدته، وأنه أعظم الأسباب لجلب النفع ودفع الضر.
3- أن الجزاء من جنس العمل.
* * *

ص -271- وعن ابن عباس -رضي الله عنهما- قال: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم –عليه السلام- حين ألقي في النار.
وقالها محمد - صلى الله عليه وسلم- حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}"1" [آل عمران: 173]. رواه البخاري والنسائي.
ــــــــــــــــــــــــــــــــــــــ
حسبنا الله: أي: كافينا فلا نتوكل إلا عليه.
نعم الوكيل: أي: الموكول إليه أمور عباده.
المعنى الإجمالي للأثر: يروي عبد الله بن عباس –رضي الله عنهما- أن هذه الكلمة العظيمة: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها الخليلان إبراهيم ومحمدٌ –عليهما الصلاة والسلام في موقفين حرجين لقياهما من قومهما- وذلك حينما دعا إبراهيم قومَه إلى عبادة الله فأبوا وكسَّر أصنامهم فأرادوا أن ينتصروا لها فجمعوا حطباً وأضرموا له ناراً ورموه بالمنجنيق إلى وسطها، فقال هذه الكلمة. فقال الله للنار: {كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ} [الأنبياء: 69]. وحينما أرسلت قريش إلى محمد –صلى الله عليه وسلم- تتوعده وتقول: إنا قد أجمعنا السير إليك وإلى أصحابك لنستأصلكم. فقال –صلى الله عليه وسلم- عند ذلك هذه الكلمة العظيمة: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}. {فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ} [آل عمران: 174].
مناسبة الأثر للباب: أن فيه أن هذه الكلمة التي هي كلمة التفويض

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4563، 4564".

ص -272- والاعتماد على الله، هي الكلمة التي تقال عند الكروب والشدائد. وهي تدل على التوكل على الله في دفع كيد الأعداء.
ما يستفاد من الأثر:
1- فضل هذه الكلمة، وأنه ينبغي أن تقال عند الشدائد والكروب.
2- أن التوكل من أعظم الأسباب في حصول الخير ودفع الشر في الدنيا والآخرة.
3- أن الإيمان يزيد وينقص.
4- أن ما يكرهه الإنسان قد يكون خيراً له.
* * *


باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99]. - الملخص

الملخص في شرح كتاب التوحيد

ص -273- باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99].
وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحِجر: 56].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أراد المؤلف رحمه الله بهذا الباب أن يبين أن الأمن من مكر الله والقنوط من رحمة الله من أعظم الذنوب، وأن كلاً منهما ينافي كمال التوحيد، وأنه يجب على المؤمن أن يجمع بين الخوف والرجاء.
مكر الله: استدراجه العبد إذا عصى وإملاؤه له حتى يأخذه أخذ عزيز مقتدر.
الخاسرون: أي: الهالكون.
يقنط: القنوط: استبعاد الفرج واليأس منه.
الضالون: المخطئون طريق الصواب.
المعنى الإجمالي للآيتين: يذكر الله سبحانه حال أهل القرى المكذبين للرسل، أن الذي حملهم على تكذيبهم هو الأمن من استدراج الله لهم، وعدم الخوف منه، فتمادوا في المعاصي والمخالفات، واستبعدوا الاستدراج من الله، وهذه حال الهالكين.

ص -274- وفي الآية الثانية يحكي الله عن خليله إبراهيم –عليه السلام- أنه لما بشرته الملائكة بولده إسحاق –عليه السلام- استبعد ذلك على كبَر سنه، فقالت الملائكة: {فَلاَ تَكُن مِّنَ الْقَانِطِينَ} [الحجر: 55]. أي: الآيسين، فأجابهم بأنه ليس بقانط؛ لكنه قال ذلك على وجه التعجّب.
ما يستفاد من الآيتين:
1- في الآية الأولى: التحذير من الأمن من مكر الله، وأنه من أعظم الذنوب.
2- في الآية الثانية: التحذير من القنوط من رحمة الله، وأنه من أعظم الذنوب.
3- في الآيتين أنه يجب على المؤمن أن يجمع بين الخوف والرجاء فلا يغلّب جانب الرجاء فيأمن من مكر الله ولا يغلّب جانب الخوف فييأس من رحمة الله.
4- أن الخوف والرجاء من أنواع العبادة التي يجب إخلاصها لله وحده لا شريك له.
* * *

ص -275- وعن ابن عباس -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم- سئل عن الكبائر فقال: "الشرك بالله، واليأس من رَوْح الله، والأمن من مكر الله""1".
وعن ابن مسعود قال: "أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من رَوْح الله""2". رواه عبد الرزاق.
ــــــــــــــــــــــــــــــــــــــ
الكبائر: جمع كبيرة وهي: كل ذنب توعّد الله صاحبه بنارٍ أو لعنةٍ أو غضبٍ أو عذابٍ أو نفي الإيمان أو رتب الله عليه حداً في الدنيا.
الشرك بالله: في ربوبيته وعبوديته.
واليأس من روح الله: أي قطع الرجاء والأمل من الله فيما يرومه ويقصده ويخافه ويرجوه.
من مكر الله: أي: من استدراجه للعبد أو سلبه ما أعطاه من الإيمان.
المعنى الإجمالي للحديث: ذكر رسول الله –صلى الله عليه وسلم- في هذا الحديث أن كبائر الذنوب هي: أن يُجعل لله سبحانه شريكٌ في ربوبيته أ وعبوديته وبدأ به؛ لأنه أعظم الذنوب. وقطع الرجاء والأمل من الله؛ لأن ذلك

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "1/104" رواه البزار والطبراني ورجاله موثقون.
"2" أخرجه عبد الرزاق في مصنفه "10/459" رقم "19701" والطبراني في معجمه الكبير "9/156 رقم 8784". قال الهيثمي في مجمع الزوائد "1/104": رواه الطبراني وإسناده صحيح.

ص -276- إساءة ظنٍّ بالله وجهل بسعة رحمته، والأمن من استدراجه للعبد بالنعم حتى يأخذه على غرة. وليس المراد بهذا الحديث حصر الكبائر فيما ذكر؛ لأن الكبائر كثيرة، لكن المراد بيان أكبرها كما يفيده أثر ابن مسعود الذي ساقه المؤلف بعده.
مناسبة الحديث للباب: أنه يدل على أن الأمن من مكر الله واليأس من رحمته من كبائر الذنوب.
ما يستفاد من الحديث:
1- تحريم الأمن من مكر الله واليأس من رحمته، وأنهما من أكبر الكبائر كما عليه المرجئة والخوارج.
2- أن الشرك أعظم الذنوب وأكبر الكبائر.
3- أن الواجب على العبد أن يكون بين الخوف والرجاء، فإذا خاف لا ييأس، وإذا رجا لا يأمن.
* * *


باب من الإيمان بالله الصبر على أقدار الله - الملخص

الملخص في شرح كتاب التوحيد

ص -277- باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11].
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلِّم.
ــــــــــــــــــــــــــــــــــــــ
ترجمة علقمة: هو علقمة بن قيس بن عبد الله بن علقمة، ولد في حياة النبي –صلى الله عليه وسلم- وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين من الهجرة.
مناسبة الباب لكتاب التوحيد: أراد المصنف بهذا الباب بيانَ وجوب الصبر على الأقدار وتحريم التسخط منها؛ لأن ذلك ينافي كمال التوحيد.
الإيمان: في اللغة: التصديق الذي معه ائتمانٌ للمخبِر. وفي الشرع: نطقٌ باللسان واعتقادٌ بالقلب وعملٌ بالجوارح.
الصبر: في اللغة: الحبس والكف –وشرعاً هو: حبس النفس عن الجزع، واللسان عن التشكي والسّخط، والجوارح عن لطم الخدود وشق الجيوب.
ومن يؤمن بالله: فيعتقد أن المصيبة بقضائه وقدره، ويسترجع عندها.

ص -278- يهد قلبه: للصبر عليها.
هو الرجل تصيبه... إلخ: هذا تفسيرٌ للإيمان المذكور في الآية.
المعنى الإجمالي للآية: يخبر تعالى أن من أصابته مصيبةٌ فعلم أنها من قدر الله، فصبر واحتسب، واستسلم لقضاء الله، هدى الله قلبه، وعوّضه كما فاته من الدنيا هدىً في قلبه ويقيناً صادقاً، وقد يُخلِف عليه ما أُخذ منه أو خيراً منه.
مناسبة الآية للباب: أن فيها دليلاً على فضيلة الصبر على أقدار الله المؤلمة.
ما يستفاد من الآية:
1- فضيلة الصبر على أقدار الله المؤلمة كالمصائب.
2- أن الأعمال من مسمّى الإيمان.
3- أن الصبر سببٌ لهداية القلب.
4- أن الهداية من ثواب الصابر.
* * *

ص -279- وفي صحيح مسلم عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت""1".
ــــــــــــــــــــــــــــــــــــــ
هما: أي: الاثنتان.
بهم كفر: أي: هاتان الخصلتان كفرٌ قائم بالناس –حيث كانتا من أعمال الكفار.
الطعن في النسب: أي: الوقوع فيه بالعيب والتنقص.
والنياحة على الميت: أي: رفع الصوت بتعديد شمائله؛ لما في ذلك من التسخط على القدر.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أنه سيستمر في الناس خصلتان من خصال الكفر، لا يسلم منهما إلا من سلَّمه الله.
الأولى: عيب الأنساب وتنقصها.
الثانية: رفع الصوت عند المصيبة تسخطاً على القدر.
لكن ليس من قام به شعبةٌ من شعب الكفر يكون كافراً الكفر المخرج من الملة حتى يقوم به حقيقة الكفر.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم النياحة؛ لما فيها من السخط على القدر وعدم الصبر.
ما يستفاد من الحديث:
1- تحريم النياحة وأنها من خصال الكفر ومن الكبائر.
2- وجوب الصبر؛ لأنه إذا حرمت النياحة دل على وجوبه ضدها وهو الصبر.
3- أن من الكفر ما لا ينقل عن الملة.
4- تحريم الطعن في الأنساب وتنقصها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "67".

ص -280- ولهما عن ابن مسعود –رضي الله عنه- مرفوعاً: "ليس منا من ضرب الخدود وشقّ الجيوب ودعا بدَعوى الجاهلية""1".
ــــــــــــــــــــــــــــــــــــــ
ليس منا: هذا من باب الوعيد ولا ينبغي تأويله.
من ضرب الخدود: خص الخدّ؛ لأنه الغالب، وإلا فضرب بقية الوجه مثلُه.
وشقّ الجيوب: جمع جيب وهو: مدخل الرأس من الثوب.
دعوى الجاهلية: هي: الندب على الميت والدعاء بالويل والثبور.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يتوعد من فعل شيئاً من هذه الأمور؛ لأنها مشتملة على التسخط على الرب وعدم الصبر الواجب، والإضرار بالنفس من لطم الوجه، وإتلاف المال بشق الثياب وتمزيقها، والدعاء بالويل والثبور، والتظلم من الله تعالى.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم التسخط من قدر الله بالقول والفعل، وأن ذلك من كبائر الذنوب.
ما يستفاد من الحديث:
1- تحريم التسخط من قدر الله بالقول أو الفعل، وأنه من الكبائر.
2- وجوب الصبر عند المصيبة.
3- وجوب مخالفة الجاهلية؛ لأن مخالفتهم من مقاصد الشارع الحكيم.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "1294"، ومسلم برقم "103".

ص -281- وعن أنس -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضي، ومن سخط فله السخط""1". حسنه الترمذي.
ــــــــــــــــــــــــــــــــــــــ
عظم الجزاء مع عظم البلاء: بكسر العين وفتح الظاء –أي: من كان ابتلاؤه أعظم فجزاؤه أعظم.
فمن رضي: بما قضاه الله وقدّره عليه من الابتلاء.
فله الرضا: من الله جزاء وفاقاً.
ومن سخط: بكسر الخاء والسخط: الكراهية للشيء وعدم الرضا به.
فله السخط: أي: من الله عقوبةً له.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن عظمة الأجر وكثرة الثواب مع عظم الابتلاء والامتحان الذي يجري على العبد في هذه الدنيا إذا صبر واحتسب، وأن من علامة محبة الله لعبده أن يبتليه؛ فإن رضي بقضاء الله وقدره عليه واحتسب الأجر والثواب وأحسن الظن بربه رضي الله عنه وأثابه، وأن تسخّط قضاء الله وجزِع لما أصابه سخط الله عليه وعاقبه.
مناسبة الحديث للباب: أن فيه بيان علامة محبة الله لعبده وبيان حكمته فيما يُجريه عليه من المكاره.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2398" وابن ماجه برقم "4021".

ص -282- ما يستفاد من الحديث:
1- بيان علامة محبة الله لعبده وهي الابتلاء.
2- وصف الله بالمحبة والرضا والسخط على ما يليق بجلاله.
3- إثبات الحكمة لله في أفعاله.
4- أن الجزاء من جنس العمل.
5- الحث على الصبر على المصائب.
6- أ ن الإنسان قد يكره الشيء وهو خيرٌ له.
* * *

ص -283- وقال - صلى الله عليه وسلم-: "إذا أراد الله بعبده الخير عجّل له العقوبة في الدنيا، وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة""1".
ــــــــــــــــــــــــــــــــــــــ
هذا الحديث والذي قبله رواهما الترمذي بسند واحد وصحابي واحد؛ ولذلك جعلهما المؤلف كالحديث الواحد.
عجّل له العقوبة في الدنيا: أي: ينزل به المصائب لما صدر منه من الذنوب، فيخرج منها وليس عليه ذنب.
أمسك عنه بذنبه: أي: أخّر عنه عقوبة ذنبه.
يوافي به: بكسر الفاء مبنيٌّ للفاعل منصوبٌ بحتى أي: يجيء يوم القيامة مستوفرَ الذنوب فيستوفي ما يستحقه من العقاب.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن علامة إرادة الله الخيرَ بعبده معاجلته بالعقوبة على ذنوبه في الدنيا حتى يخرج منها وليس عليه ذنب يوافي به يوم القيامة؛ لأن من حوسب بعمله عاجلاً خفّ حسابه في الآجل. ومن علامة إرادة الشر بالعبد أن لا يجازى بذنوبه في الدنيا حتى يجيء يوم القيامة مستوفر الذنوب وافيها، فيجازى بما يستحقه يوم القيامة.
مناسبة الحديث للباب: أن فيه الحث على الصبر على المصائب والرضا بالقدر؛ لأن ذلك في صالح العبد.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2398" وأحمد برقم "4/87"، والحاكم "1/349".

ص -284- ما يستفاد من الحديث:
1- علامة إرادة الله الخير بعبده معاجلته بالعقوبة على ذنوبه في الدنيا.
2- علامة إرادة الشر بالعبد أن لا يجازى بذنبه حتى يوافى به يوم القيامة.
3- الخوف من الصحة الدائمة أن تكون علامة شرّ.
4- التنبيه على حسن الظن بالله ورجائه فيما يقضيه عليه من المكروه.
5- أن الإنسان قد يكره الشيء وهو خيرٌ له، وقد يحب الشيء وهو شرّ له.
6- الحث على الصبر على المصائب.
* * *


باب ما جاء في الرياء - الملخص

الملخص في شرح كتاب التوحيد

ص -285- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110].
مناسبة ذكر هذا الباب في كتاب التوحيد: أنه لما كان الرياء مخلاً بالتوحيد ومحبطاً للعمل الذي قارنه ناسب أن ينبه عليه المؤلف في هذا الباب.
الرياء: مصدر راءى مراءاة ورياء وهو أن يقصد أن يرى الناس أنه يعمل عملاً على صفة وهو يضمر في قلبه صفة أخرى.
قل: الخطاب للنبي –صلى الله عليه وسلم- أي: قل للناس.
أنا بشر مثلكم: أي: في البشرية ليس لي من الربوبية ولا من الإلهية شيء.
أنما إلهكم إله واحد: أي: معبودكم بحق الذي أدعوكم إلى عبادته معبودٌ واحدٌ لا شريك له.
يرجو لقاء ربه: أي: يخاف المصير إليه ويطمع برؤيته يوم القيامة.
عملاً صالحاً: هو: ما كان موافقاً لشرع الله مقصوداً به وجهه.

ص -286- ولا يشرك بعبادة ربه: أي: لا يرائي بعمله.
أحداً: نكرة في سياق النفي، فتعم كل واحد كائناً من كان.
المعنى الإجمالي: يأمر الله تعالى نبيه –صلى الله عليه وسلم- أن يخبر الناس أنه بشر مثلهم في البشرية ليس له من الربوبية والألوهية شيءٌ، وإنما مهمته إبلاغ ما يوحيه الله إليه، وأهم ما أوحي أليه أن المعبود حقاً معبودٌ واحد –هو الله- لا يجوز أن يشرك معه أحدٌ في العبادة، ولا بد من المصير إليه في يوم القيامة، فالذي يرجو النجاة في هذا اليوم من عذاب الله يستعد له بالعمل الخالص من الشرك الموافق لما شرعه الله.
مناسبة الآية للباب: أن فيها الأمر بإخلاص العمل من الشرك الذي منه الرياء.
ما يستفاد من الآية:
1- أن أصل الدين هو إفراد الله بالعبادة.
2- أن الرياء شرك.
3- أن الشرك الواقع من المشركين هو الشرك في العبادة.
4- أنه لا يجوز أن يُعبد مع الله أحدٌ لا من الأصنام ولا من الأنبياء والصالحين ولا غيرهم.
* * *

ص -287- وعن أبي هريرة –رضي الله عنه- مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عملاً أشرك معيَ فيه غيري تركته وشركه" رواه مسلم"1".
ــــــــــــــــــــــــــــــــــــــ
أنا أغنى الشركاء عن الشرك: أي: عن مشاركة أحد، وعن عملٍ فيه شرك.
أشرك معيَ فيه غيري: أي: قصد بعمله غيري من المخلوقين.
تركته وشركه: أي: لم أقبل عمله بل أتركه لغير ذلك.
معنى الحديث إجمالاً: يروي النبي –صلى الله عليه وسلم- عن ربه عز وجل –وهو يسمَّى بالحديث القدسي- أنه يتبرأ من العمل الذي دخله مشاركةٌ لأحد برياءٍ أو غيره؛ لأنه سبحانه لا يقبل إلا ما كان خالصاً لوجهه.
مناسبة ذكره في الباب: أنه يدل على عدم قبول العمل الذي داخله رياءٌ أو غيره من أنواع الشرك.
ما يستفاد منه:
1- التحذير من الشرك بجميع أشكاله؛ وأنه مانعٌ من قبول العمل.
2- وجوب إخلاص العمل لله من جميع شوائب الشرك.
3- وصف الله بالغنى.
4- وصف الله بالكلام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2985" وأحمد "2/301، 435" وابن ماجه برقم "4202" وابن خزيمة برقم "938".

ص -288- وعن أبي سعيد –رضي الله عنه- مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟" قالوا: بلى. قال: "الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل" رواه أحمد"1".
ــــــــــــــــــــــــــــــــــــــ
أخوف: أفعل تفضيل أي: أشد خوفاً.
المسيح: صحاب الفتنة العظمى، سُمِّي مسيحاً؛ لأن عينه ممسوحةٌ، أو لأنه يمسح الأرض أي: يقطعها بسرعة.
الدجال: كثير الدجَل أي: الكذب.
الشرك الخفي: سماه خفياً؛ لأن صاحبه يُظهر أن عمله لله وهو في الباطن قد قصد به غيرَه.
يزيِّن صلاته: يحسِّنها ويُطيلُها ونحو ذلك.
المعنى الإجمالي للحديث: كان الصحابة يتذاكرون فتنةَ المسيح الدجال ويتخوفون منها، فأخبرهم –صلى الله عليه وسلم- أن هناك محذوراً يخافه عليهم أشد من خوفِ فتنة الدجال وهو الشرك في النية والقصد الذي لا يظهر للناس، ثم فسَّره بتحسين العمل الذي يُبتغى به وجه الله من أجل رؤية الناس.
مناسبة ذكر الحديث في الباب: أن فيه التحذير من الرياء، وفيه تفسيرُه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "4204". وأحمد في المسند 3/30.

ص -289- ما يستفاد من الحديث:
1- في الحديث شفقته –صلى الله عليه وسلم- على أمته ونصحُه لهم.
2- أن الرياء أخوف على الصالحين من فتنة الدجال.
3- الحذر من الرياء ومن الشرك عموماً.
* * *


باب من الشرك إرادة الإنسان بعمله الدنيا - الملخص

الملخص في شرح كتاب التوحيد

ص -290- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ} الآيتين.
ــــــــــــــــــــــــــــــــــــــ
الآية الثانية قوله تعالى: {أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [هود: 15، 16].
مناسبة الباب لكتاب التوحيد: بيان أن العمل لأجل الدنيا شركٌ، ينافي كمال التوحيد، ويحبط العمل، ويفترق عن الباب الذي قبله، أن هذا عملٌ لأجل دنيا يصيبُها، والمرائي عمِل لأجل المدح فقط.
يريد الحياة الدنيا وزينتها: أي: يريد بعمله ثواب الدنيا ومالها.
نوَفِّ إليهم: نوفّر لهم ثواب أعمالهم بالصحة، والسرور بالأهل والمال والولد.
لا يُبخسون: لا يُنقصون.
ليس لهم في الآخرة إلا النار: لأنهم لم يعملوا إلا للحياة الدنيا.
وحبِط: بطُل.
ما صنعوا فيها: في الآخرة فلم يكن لهم ثوابٌ عليه؛ لأنهم لم يريدوا به الآخرة.
معنى الآيتين إجمالاً: أن من كانت الدنيا همّه وطلبته فنواها بأعماله ولم يلتفت للآخرة، جازاه الله بحسناته في الدنيا إن شاء –تعالى-

ص -291- كما في الآية الأخرى {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ} الآية [الإسراء: 18] ثم يفضي إلى الآخرة وليس له حسنةٌ يعطى بها جزاء.
مناسبة ذكر الآيتين في الباب: أنهما بيَّنتا حكم من أراد بعمله الدنيا ومآله في الدنيا والآخرة.
ما يستفاد من الآيتين:
1- فيهما أن الشرك محبطٌ للأعمال، وأن إرادة الدنيا وزينتها بالعمل محبطة له.
2- فيهما أن الله قد يجزي الكافرَ وطالب الدنيا بحسناته في الدنيا ولا يبقى له في الآخرة حسنةٌ يجازى بها.
3- فيما التحذير الشديد من إرادة الدنيا بعمل الآخرة.
4- فيهما الحث على إرادة الآخرة بالأعمال الصالحة.
* * *

ص -292- في الصحيح عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يُعط سخط، تعس وانتكس، وإذا شيك فلا انتقش. طوبى لعبد أخذٍ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفَّع""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: صحيح البخاري.
تعس: بكسر العين: سقط والمراد هنا: هلك.
الخميصة: ثوب خزّ أو صُوفٌ معلّم، كانت من لباس الناس قديماً.
الخميلة: بفتح الخاء: القطيفة.
انتكس: أي: عاوده المرض. وقيل: انقلب على رأسه وهو: دعاءٌ عليه بالخيبة.
شِيك: أصابته شوكة.
فلا انتقش: فلا يقد على انتقاشها أي: أخْذها بالمنقاش.
طوبى: اسمٌ للجنة أو شجرةٍ فيها.
عنان: بكسر العين: سير اللجام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2887".

ص -293- في سبيل الله: أي: جهاد المشركين.
أشعث رأسُه: صفةٌ لعبدٍ مجرورٌ بالفتحة نيابة عن الكسرة؛ لأنه ممنوع من الصرف، ورأسه فاعل، ومعناه: أنه ثائر الرأس شغلَه الجهاد عن التنعم بالادِّهان وتسريح الشعر.
مغبرّة قدماه: صفة ثانية لعبد، وقدماه فاعلٌ أي: علقهما الغبار والتراب بخلاف المترفين المتنعمين.
الحراسة: بكسر الحاء أي: يكون في حماية الجيش غير مقصر ولا غافل.
في الساقة: أي: يكون في آخر الجيش؛ لأنه يقلب نفسه في مصالح الجهاد.
إن استأذن: أي: للدخول على الأمراء.
لم يُؤذن له: لأنه لا جاه له عندهم؛ لكونه لا يقصد بعمله الدنيا والتزلّف إلى الأمراء.
وإن شفع: أي: ألجأته الحال إلى أن يتوسط في أمرٍ يحبه الله ورسوله من قضاء حوائج الناس.
لم يشفع: بفتح الفاء المشددة أي: لم تقبل شفاعته عند الأمراء ونحوهم.
المعنى الإجمالي للحديث: يصور النبي –صلى الله عليه وسلم- في هذا الحديث حالةَ رجلين: أحدهما من طلاب الدنيا، والآخر من طلاب الآخرة؛ فطالب بلفظ الخبر: "تعس وانتكس وإذا شيك فلا انتقش" أي: إذا أصابه شرّ لم يخرج منه ولم يفلح؛ فلا نال المطلوب ولا خلُص من المرهوب، وصار

ص -294- عبداً لما يهواه من شهواته؛ لا صلة له بربه يخلِّصه بسببها مما وقع فيه. ثم بيّن –صلى الله عليه وسلم- حال عبد الله الصادق الساعي في مراضيه المبتعد عن مساخطه الصابر على مشقة النصب والتعب؛ وأنه لم يتفرغ للترف ونيل الملذات ولم يتظاهر أمام الناس حتى يعرف لديهم ويكون ذا جاه عندهم؛ لأنه لم يرد بعمله الدنيا ونيل الجاه، بل أراد به وجه الله والدار الآخرة؛ فجزاؤه أن له الجنة أو شجرة فيها.
مناسبة ذكر الحديث في الباب: أن فيه ذم العمل لأجل الدنيا، ومدح العمل لأجل الآخرة.
ما يستفاد من الحديث:
1- ذم العمل لأجل الدنيا، ومدح العمل لأجل الآخرة.
2- فضل التواضع.
3- فضل الجهاد في سبيل الله.
4- ذم الترف والتنعم، ومدح الخشونة والرجولة والقوة؛ لأن ذلك مما يعين على الجهاد في سبيل الله.
* * *


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً - الملخص

الملخص في شرح كتاب التوحيد

ص -295- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً
وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء: أقول: قال رسول الله - صلى الله عليه وسلم- وتقولون: قال أبو بكر وعمر"!.
ــــــــــــــــــــــــــــــــــــــ
مناسبة ذكر هذا الباب في كتاب التوحيد: لما كانت الطاعة من أنواع العبادة، نبّه المصنف –رحمه الله- بهذا الباب على وجوب اختصاص الخالق تبارك وتعالى بها، وأنه لا يطاع أحدٌ من الخلق إلا إذا كانت طاعته في غير معصية الله.
أرباباً: أي: شركاء مع الله في التشريع.
قال ابن عباس... إلخ: أي: قاله لمن ناظره في متعة الحج وكان هو يأمر بها؛ لأمر الرسول –صلى الله عليه وسلم- بها، فاحتج عليه المخالف بنهي أبي بكر وعمر عنها، واحتج ابن عباس بسنة رسول الله –صلى الله عليه وسلم-.
يوشك: أي: يقرب ويدنو ويسرع.
المعنى الإجمالي للأثر: أن ابن عباس –رضي الله عنهما- يتوقع أن ينزل الله عقوبة من السماء عاجلة شنيعة بمن يقدم قول أبي بكر وعمر –رضي الله عنهما- على قول رسول الله –صلى الله عليه وسلم-، لأن الإيمان بالرسول –صلى الله عليه وسلم-

ص -296- يقتضي متابعته وتقديم قوله على قول كل أحد كائناً من كان.
مناسبة ذكره في الباب: أنه يدل على تحريم طاعة العلماء والأمراء فيما خالف هدي الرسول –صلى الله عليه وسلم- وأنه موجبةٌ للعقوبة.
ما يستفاد من الأثر:
1- وجوب تقديم قول الرسول –صلى الله عليه وسلم- على قول كل أحد.
2- أن مخالفة هدي الرسول –صلى الله عليه وسلم- توجب العقوبة.
* * *

ص -297- وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان؛ والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ} [النور: 63].
أتدري ما الفتنة؟ الفتنة: الشرك: لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- أحمد هو: الإمام أحمد بن محمد بن حنبل، مات سنة 241هـ رحمه الله.
2- سفيان هو: أبو عبد الله سفيان بن سعيد الثوري الإمام الزاهد العابد الثقة الفقيه، مات سنة 161هـ.
قال أحمد: أي: لما قيل له: إن قوماً يتركون الحديث ويذهبون إلى رأي سفيان أو غيره من الفقهاء.
عرفوا الإسناد وصحته: أي: عرفوا صحة إسناد الحديث؛ لأن صحة الإسناد تدل على صحة الحديث.
يخالفون عن أمره: أي: أمر الله أو الرسول –صلى الله عليه وسلم-، وعدّي الفعل بـ "عن" لتضمنه معنى الإعراض.
أن تصيبهم فتنة: محنة في الدنيا.
أو يصيبهم عذاب أليم: في الآخرة.
لعله: أي: الإنسان الذي تصح عنده سنة الرسول –صلى الله عليه وسلم-.
إذا رد بعض قوله: أي: قول النبي –صلى الله عليه وسلم-.

ص -298- من الزيغ: أي العدول عن الحق وفساد القلب.
المعنى الإجمالي: ينكر الإمام أحمد على من يعرف الحديث الصحيح عن رسول الله –صلى الله عليه وسلم- ثم بعد ذلك يقلد سفيان أو غيره فيما يخالف الحديث، ويعتذر بالأعذار الباطلة؛ ليبرر فعله. مع أن الفرض والحتم على المؤمن إذا بلغه كتاب الله –تعالى- وسنة رسوله –صلى الله عليه وسلم- وعلم معنى ذلك في أي شيء كان أن يعمل به ولو خالفه من خالفه، فبذلك أمرنا ربنا –تبارك وتعالى- وأمرنا نبينا –صلى الله عليه وسلم- ثم يتخوف الإمام أحمد على من صحت عنده سنة رسول الله –صلى الله عليه وسلم-، ثم خالف شيئاً منها أن يزيغ قلبه فيهلك في الدنيا والآخرة، ويستشهد بالآية المذكورة، ومثلها في القرآن كثير كقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5].
مناسبة ذكر ذلك في الباب: التحذير من تقليد العلماء من غير دليل، وترك العمل بالكتاب والسنة أن ذلك شرك في الطاعة.
ما يستفاد من الأثر:
1- تحريم التقليد على من يعرف الدليل وكيفية الاستدلال.
2- جواز التقليد لمن لا يعرف الدليل؛ بأن يقلد من يثق بعلمه ودينه من أهل العلم.
* * *

ص -299- عن عدي بن حاتم –رضي الله عنه- أنه سمع النبي - صلى الله عليه وسلم- يقرأ هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ} [التوبة: 31]، فقلت له: إنا لسنا نعبدهم، قال: "أليس يحرمون ما أحل الله فتحرمونه، ويحلّون ما حرم الله، فتحلونه؟" فقلت: بلى. قال "فتلك: عبادتهم""1". رواه أحمد والترمذي وحسَّنه.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
عدي: هو عدي بن حاتم الطائي، صحابي شهير حسن الإسلام، مات سنة 68هـ وله 120 سنة –رضي الله عنه-.
اتخذوا: جعلوا.
أحبارهم: علماء اليهود.
ورهبانهم: عباد النصارى.
أرباباً من دون الله: حيث اتبعوهم في تحليل ما حرّم الله وتحريم ما أحلّ.
لسنا نعبدهم: ظن أن العبادة يراد بها التقرب إليهم بالسجود ونحوه فقط.
أليس يحرمون... إلخ: بيانٌ لمعنى اتخاذهم أرباباً.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "3104" وذكره ابن كثير في تفسيره "2/458" وعزاه إلى أحمد والترمذي وابن جرير. وقال الترمذي: هذا حديث غريب.

ص -300- المعنى الإجمالي: حينما سمع هذا الصحابي الجليل تلاوة الرسول –صلى الله عليه وسلم- لهذه الآية التي فيها الإخبار عن اليهود والنصارى: بأنهم جعلوا علماءهم وعبّادهم آلهة لهم يشرعون لهم ما يخالف تشريع الله فيطيعونهم في ذلك، استشكل معناها، لأن يظن أن العبادة مقصورة على السجود ونحوه. فبين له الرسول –صلى الله عليه وسلم- أن من عبادة الأحبار والرهبان: طاعتهم في تحريم الحلال وتحليل الحرام، خلاف حكم الله –تعالى- ورسوله –صلى الله عليه وسلم-.
مناسبة الحديث للباب: أن طاعة المخلوق في معصية الله عبادة له من دون الله، لا سيّما في تشريع الأحكام، وسنّ القوانين المخالفة لحكم الله.
ما يستفاد من الحديث:
1- أن طاعة العلماء وغيرهم من المخلوقين في تغيير أحكام الله –إذا كان المطيع يعرف مخالفتهم لشرع الله- شركٌ أكبر.
2- أن التحليل والتحريم حقٌّ لله تعالى.
3- بيان لنوع من أنواع الشرك وهو شرك الطاعة.
4- مشروعية تعليم الجاهل.
5- أن معنى العبادة واسعٌ يشمل كل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
* * *


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا...} الآيات. - الملخص

الملخص في شرح كتاب التوحيد

ص -301- باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا...} الآيات.
ــــــــــــــــــــــــــــــــــــــ
تمام الآيات: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُودًا، فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَانًا وَتَوْفِيقًا} [النساء: 60- 62].
مناسبة هذا الباب لكتاب التوحيد: نبه المؤلف –رحمه الله- بهذا الباب على ما تضمَّنه التوحيد واستلزمه من تحكيم الرسول –صلى الله عليه وسلم- في موارد النزاع؛ إذ هذا من مقتضى الشهادتين، فمن تلفظ بالشهادتين ثم عدل إلى تحكيم غير الرسول فقد كذب في شهادته.
ألم تر: استفهام تعجّب واستنكار.
يزعمون أنهم آمنوا... إلخ: أي: يدّعون الإيمان بذلك وهم كاذبون.
أن يتحاكموا: أي: يتخاصموا.
إلى الطاغوت: هو كثير الطغيان، والمراد به هنا كعب الأشراف اليهودي، وهو يشمل كل من حكم بغير ما أنزل الله.

ص -302- أن يكفروا به: أي يرفضوا طاعة الطاغوت.
ويريد الشيطان: بأمره لهؤلاء وتزيينه لهم التحاكم إلى الطاغوت.
أن يضلهم: أن يصدهم عن سبيل الحق والهدى.
ضلالاً بعيداً: فيجور بهم جوراً بعيداً.
إلى ما أنزل الله: أي: في القرآن من الحكم بين الناس.
وإلى الرسول: ليحكم بينهم فيما تنازعوا فيه.
رأيت المنافقين: أي: الذين يدّعون الإيمان وهم كاذبون.
يصدون: يُعرضون، في موضع نصبٍ على الحال.
عنك: إلى غيرك.
صدوداً: مصدر "صدّ" أو اسم مصدر.
فكيف: أي: ماذا يكون حالهم؟ وماذا يصنعون؟
إذا أصابتهم مصيبة: إذا نزلت بهم عقوبة من قتل ونحوه.
بما قدمت أيديهم: أي: بسبب التحاكم إلى غيرك وعدم الرضا بحكمك، هل يقدرون على الفرار منها؟
ثم جاءوك: للاعتذار حين يُصابون، معطوفٌ على إصابتهم، أو على يصدون.
إن أردنا: أي: ما أردنا بالمحاكمة إلى غيرك.
إلا إحساناً: أي: الإصلاح بين الناس.
وتوفيقاً: تأليفاً بين الخصمين ولم نُرد مخالفتك.
المعنى الإجمالي للآيات: أن الله –سبحانه وتعالى- أنكر على من يدّعي الإيمان بما أنزل الله على رسوله وعلى الأنبياء قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله،

ص -303- ويحاكم إلى الطاغوت الذي أمر الله عباده المؤمنين أن يكفروا به؛ ولكن الشيطان يريد أن يضلّ هؤلاء المتحاكمين إلى الطاغوت عن سبيل الهدى والحق ويبعدهم عنه؛ وإذا دُعي هؤلاء إلى التحاكم إلى كتاب الله وسنة رسوله أعرضوا إعراض استكبار وتمتع –فماذا يكون حالهم وصنيعهم إذا نزلت بهم المصائب واحتاجوا إلى الرسول في ذلك؟! ليدعو الله لهم ويحل مشاكلهم –فجاؤوه يعتذرون عما صدر منهم بأنهم لم يريدوا مخالفتهم في عدولهم إلى غيره، وإنما أراد الإصلاح والتأليف بين الناس. فيُبدون هذه الأعذار الباطلة ليُبرّروا فعلهم حينما يفتضحون.
ما يستفاد من الآيات:
1- وجوب التحاكم إلى كتاب الله وسنة رسوله والرضا بذلك والتسليم له.
2- أن من تحاكم إلى غير الشريعة الإسلامية فليس بمؤمن، وليس بمصلح وإن ادعى أنه يقصد الإصلاح.
3- أن من حكم بغير ما أنزل الله فهو طاغوت، ومن تحاكم إلى غير ما أنزل الله فهو متحاكم إلى الطاغوت، وإن سماه بأي اسم.
4- وجوب الكفر بالطاغوت.
5- التحذير من كيد الشيطان وصدّه الإنسان عن الحق.
6- أن من دعي إلى التحاكم إلى ما أنزل الله وجب عليه الإجابة والقبول، فإن أعرض فهو منافق.
7- أن دعوى قصد الإصلاح ليست بعذر في الحكم بغير ما أنزل الله.
* * *

ص -304- وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11].
ــــــــــــــــــــــــــــــــــــــ
وإذا قيل لهم: أي: للمنافقين.
لا تفسدوا في الأرض: أي: بالكفر وغيره من أنواع المعاصي.
إنما نحن مصلحون: وليس ما نحن فيه بفساد.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يذكر من صفات المنافقين أنهم إذا نُهوا عن ارتكاب المعاصي التي تسبب الفساد في الأرض بحلول العقوبات، وأُمروا بالطاعة التي فيها صلاح الأرض أجابوا: بأن شأننا الإصلاح؛ لأنهم تصوروا الفساد بصورة الصلاح لما في قلوبهم من المرض.
مناسبة الآية للباب: أن من دعا إلى التحاكم إلى ما أنزل الله أو دعا إلى المعاصي فقد أتى بأعظم الفساد في الأرض.
ما يستفاد منها:
1- التحذير من تحكيم النظُم والقوانين المخالفة للشريعة، وإن ادّعى أصحابها أن قصدهم الإصلاح.
2- أن دعوى الإصلاح ليست بعذر في ترك ما أنزل الله.
3- التحذير من الإعجاب بالرأي.
4- أن مريض القلب يتصور الحق باطلاً والباطل حقاً.
5- أن النية الحسنة لا تُسوغ مخالفة الشرع.
* * *

ص -305- وقوله: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [الأعراف: 56].
ــــــــــــــــــــــــــــــــــــــ
لا: ناهية.
تفسدوا في الأرض: بالشرك والمعاصي.
بعد إصلاحها: ببعث الأنبياء وشرع الأحكام وعمل الطاعات.
المعنى الإجمالي للآية: ينهى الله سبحانه عباده عن الإفساد في الأرض –بالمعاصي والدعاء إلى طاعة المخلوقين في معصية الخالق- بعد إصلاحه سبحانه إياها ببعث الرسل وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به والظلم والمعاصي هي أعظم فسادٍ في الأرض.
مناسبة الآية للباب: أن من يدعو إلى التحاكم إلى غير ما أنزل الله فقد أتى بأعظم الفساد في الأرض.
ما يستفاد من الآية:
1- أن المعاصي إفسادٌ في الأرض.
2- أن الطاعة إصلاحٌ للأرض.
3- أن تحكيم غير ما أنزل الله إفسادٌ في الأرض.
4- أن صلاح البشر وإصلاحهم لا يكون إلا بتحكيم ما أنزل الله.
* * *

ص -306- وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ...} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ} [المائدة: 50].
أفحكم: استفهام إنكاري.
الجاهلية: ما كان قبل الإسلام وكل ما خالف الإسلام فهو من الجاهلية.
يبغون: يطلبون.
ومن: أي: لا أحد.
أحسن من الله حكماً: هذا من استعمال أفعل التفضيل فيهما ليس له في الطرف الآخر مشارك.
لقوم يوقنون: أي: عند قومٍ يوقنون فإنهم هم الذين يتدبرون الأمور فيعلمون أن لا أحسن حكماً من حكم الله.
المعنى الإجمالي للآية: ينكر تعالى على من خرج عن حكم الله تعالى –المشتمل على كل خير وعدل، والناهي عن كل شر- إلى ما سِواه من: الآراء والأهواء الاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الضلالات والجَهالات والأعراف القبَلية.
مناسبة الآية للباب: أن من ابتغى غير حكم الله –من الأنظمة والقوانين الوضعية- فقد ابتغى حكم الجاهلية.
ما يستفاد من الآية:
1- وجوب تحكيم شريعة الله.

ص -307- 2- أن ما خالف شرع الله فهو من حكم الجاهلية.
3- بيان مزية أحكام الشريعة وأنها هي الخير والعدل والرحمة.
4- أن تحكيم القوانين الوضعية والنظم الغربية كفرٌ.
* * *

ص -308- عن عبد الله بن عمرو رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح"1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: النووي هو: محيي الدين أبو زكريا يحيى بن شرف النووي –نسبة إلى نوى قرية بالشام- وهو إمام مشهور صاحب تصانيف، توفي سنة 676 هـ رحمه الله.
الحجة: أي: كتاب الحجة على تارك المحجة للشيخ أبي الفتح نصر بن إبراهيم المقدسي الشافعي.
وهذا الحديث في إسناده مقالٌ- لكن معناه صحيح قطعاً وإن لم يصح إسناده وله شواهد من القرآن كقوله: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا} [النساء: 65].
لا يؤمن أحدكم: أي: لا يحصل له الإيمان الواجب ولا يكون من أهله.
هواه: أي: ما يهواه وتحبه نفسه وتميل إليه.
تبعاً لما جئت به: فيحب ما أمر به الرسول –صلى الله عليه وسلم- ويكره ما نهى عنه.
المعنى الإجمالي للحديث: أن الإنسان لا يكون مؤمناً الإيمان

ــــــــــــــــــــــــــــــــــــــ
"1" انظر الأربعين النووية "ص48".

ص -309- الكامل الواجب حتى تكون محبته تابعة لما جاء به الرسول –صلى الله عليه وسلم- من: الأوامر والنواهي وغيرها، فيحب ما أمر به ويكره ما نهى عنه.
مناسبة الحديث للباب: نفيُ الإيمان عمن لم يطمئن إلى شرع الله ويحبه، ويكره ما خالفه من القوانين والنظم الوضعية.
ما يستفاد من الحديث:
1- وجوب محبة كل ما جاء به الرسول –صلى الله عليه وسلم- ولا سيما من التشريع والعمل به.
2- وجوب بغض كل ما خالف شريعة الرسول –صلى الله عليه وسلم- والابتعاد عنه.
3- انتفاء الإيمان عمن يميل بقلبه إلى مخالفة ما جاء به الرسول –صلى الله عليه وسلم- ولو عمل به ظاهراً.
* * *

ص -310- وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود: لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية".
ــــــــــــــــــــــــــــــــــــــ
التراجم: الشعبي هو: عامر بن شراحيل الشعبي، وقيل: عامر بن عبد الله بن شراحيل الشعبي الحميري أبو عمرو الكوفي ثقة حافظ فقيه من التابعين. قيل مات سنة 103هـ رحمه الله، وقيل غير ذلك.
من المنافقين: جمع منافق وهو الذي يظهر الإسلام ويبطن الكفر.
اليهود: جمع يهودي –مِن هاد إذا رجع- وقيل اليهودي نسبة إلى يهودا بن يعقوب عليه السلام.
خصومة: أي جدال ونزاع.
الرشوة: ما يُعطى لمن يتولى شيئاً من أمور الناس ليحيف مع المعطي ومن ذلك: ما يعطيه أحد الخصمين للقاضي أو غيره ليحكم له، مأخوذة من الرشاء الذي يتوصل به إلى الماء.
جهينة: قبيلة عربية مشهورة.
فنزلت: هذا بيان لسبب نزول الآية الكريمة.
المعنى الإجمالي للأثر: يروي الشعبي –رحمه الله- أن هذه الآية الكريمة: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. نزلت بسبب ما حصل من رجلٍ يدّعي الإيمان ويريد أن يتحاكم إلى غير الرسول –صلى الله عليه وسلم-، تهرباً من

ص -311- الحكم العادل؛ مما حمله على التحاكم إلى الطاغوت من غير مبالاة بما يترتب على ذلك من مناقضة للإيمان؛ مما يدل على كذبه في ادعائه الإيمان؛ فمن عمل مثل عمله فهو مثله في هذا الحكم.
مناسبة الأثر للباب: أن التحاكم إلى غير شرع الله يناقض الإيمان بالله وكتبه.
ما يستفاد من الأثر:
1- وجوب التحاكم إلى شريعة الله.
2- أن التحاكم إلى غير شريعة الله ينافي الإيمان.
3- فيه كشفٌ لحقيقة المنافقين، وأنهم شرٌّ من اليهود.
4- تحريم أخذ الرشوة؛ وأن أخذ الرشوة من أخلاق اليهود، وقد لعن النبي –صلى الله عليه وسلم- معطيها وآخذها.
* * *

ص -312- وقيل: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم-، وقال الآخر: إلى كعب الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله - صلى الله عليه وسلم-: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
ــــــــــــــــــــــــــــــــــــــ
التراجم: كعب بن الأشرف: يهوديّ عربيّ من طيء وأمه من بني النضير، كان شديد العداوة للنبي –صلى الله عليه وسلم-.
وقيل نزلت: يعني: الآية المذكورة سابقا.
المعنى الإجمالي للأثر: هذا الأثر فيه بيان قول آخر –غير ما سبق- في سبب نزول الآية الكريمة: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. وأن القصة لما بلغت عمر بن الخطاب –رضي الله عنه- واستثبتها قتل الذي لم يرض بحكم رسول الله –صلى الله عليه وسلم-.
مناسبة ذكره في الباب: أن فيه دليلاً على كفر من احتكم إلى غير شرع الله واستحقاقه للقتل؛ لأنه مرتدٌّ عن دين الإسلام.
ما يستفاد من الأثر:
1- أن تحكيم غير الله تعالى، ورسوله –صلى الله عليه وسلم- في فضّ المنازعات ردةٌ عن الإسلام.
2- أن المرتد عن دين الإسلام يقتل.
3- أن الدعاء إلى تحكيم غير شرع الله من صفات المنافقين ولو كان المدعو إلى تحكيمه إماماً فاضلاً كعمر بن الخطاب رضي الله عنه.

ص -313- 4- مشروعية الغضب لله ولرسوله ولدينه.
5- مشروعية تغيير المنكر باليد لمن يقدر على ذلك.
6- أن معرفة الحق لا تغني عن العمل به والانقياد له.
* * *


باب من جحد شيئاً من الأسماء والصفات - الملخص

الملخص في شرح كتاب التوحيد

ص -314- باب من جحد شيئاً من الأسماء والصفات
 وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30].
مناسبة الباب لكتاب التوحيد: لما كان التوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وكان الإيمان بالله لا يحصل إلا بتحقق هذه الثلاثة؛ نبه المصنف بهذا الباب على هذا النوع؛ ليبين حكم من جحده.
باب من جحد... إلخ: أي: أنه يكفر بذلك.
وهم: أي: كفار قريش.
يكفرون بالرحمن: أي: يجحدون هذا الاسم، مع إيمانهم بالله، فالرحمن اسمٌ من أسماء الله، والرحمة صفةٌ من صفاته.
قل: يا محمد رداً عليهم في كفرهم بالرحمن.
هو ربي: أي: الرحمن عز وجل ربي وإن كفرتم به.
لا إله إلا هو: أي: لا معبود بحق سواه.
عليه: لا على غيره.
توكلت: فوضت أموري كلها إليه واعتمدت عليه.

ص -315- وإليه متاب: مرجعي وتوبتي.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى ينكر على مشركي قريش جحودهم لاسمه الرحمن، ويأمر رسوله محمداً –صلى الله عليه وسلم- أن يرد عليهم هذا الجحود ويعلن إيمانه بربه وأسمائه وصفاته، وأنه سبحانه هو الذي يستحق العبادة وحده، ويتوكل عليه ويُرجع إليه في جميع الأمور ويُتاب إليه من الذنوب.
مناسبة الآية للباب: أن جحود شيء من أسماء الله وصفاته كفر.
ما يستفاد من الآية:
1- أن جحود شيء من الأسماء والصفات كفر.
2- وجوب الإيمان بأسماء الله وصفاته.
3- وجوب التوكل على الله والتوبة إليه.
4- وجوب إخلاص العبادة لله.
* * *

ص -316- وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟""1".
ــــــــــــــــــــــــــــــــــــــ
صحيح البخاري: أي الكتاب الذي جمع فيه البخاري الأحاديث الصحيحة. والبخاري هو الإمام محمد بن إسماعيل البخاري نسبة إلى بخارى بلدة في المشرق. وكتابه أصح كتاب بعد كتاب الله.
المعنى الإجمالي للأثر: يرشد أمير المؤمنين علي بن أبي طالب –رضي الله عنه- إلى أنه لا ينبغي أن يحدث عامة الناس إلا بما هو معروف ينفع الناس في أصل دينهم وأحكامه من التوحيد وبيان الحلال والحرام ويُترك ما يشغل عن ذلك؛ مما لا حاجة إليه أو كان مما قد يؤدي إلى رد الحق وعدم قبوله مما يشتبه عليهم فهمه، ويصعب عليهم إدراكه؛ وقد قال ذلك حينما كثر القصاص أي: الوعاظ في خلافته.
مناسبة الأثر للباب: يأتي بيانها بعد ذكر الأثر الذي بعده.
ما يستفاد من الأثر: أنه إذا خشي ضررٌ من تحديث الناس ببعض ما لا يفهمون؛ فلا ينبغي تحديثهم بذلك وإن كان حقاً.
* * *

"1" أخرجه البخاري برقم "127".

ص -317- وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: "أنه رأى رجلاً انتفض لما سمع حديثاً عن النبي - صلى الله عليه وسلم- في الصفات؛ استنكاراً لذلك فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه ويهلكون عند متشابهه" انتهى.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- عبد الرزاق هو: عبد الرزاق بن همام الصنعاني الإمام الحافظ صاحب المصنفات مات سنة 211هـ رحمه الله.
2- معمر هو: أبو عروة معمر بن راشد الأزدي البصري ثقة ثبت مات سنة 154هـ رحمه الله.
3- ابن طاووس هو: عبد الله بن طاووس اليماني ثقة فاضل عابد مات سنة 132هـ رحمه الله.
انتفض: أي: ارتعد.
فقال: أي: ابن عباس.
ما: استفهامية.
فرق: بفتح الفاء والراء أي: خوف.
هؤلاء: يشير إلى أناس يحضرون مجلسه من عامة الناس.
رقة: ليناً وقبولاً.
محكمه: ما وضح معناه فلم يلتبس على أحد.
متشابهه: ما اشتبه عليهم فهمه.
المعنى الإجمالي للأثر: ينكر ابن عباس –رضي الله عنهما- على

ص -318- أناس ممن يحضر مجلسه من عامة الناس يحصل منهم خوفٌ عندما يسمعون شيئاً من أحاديث الصفات ويرتعدون استنكاراً لذلك، فلم يحصل منهم الإيمان الواجب بما صح عن رسول الله –صلى الله عليه وسلم- عرفوا معناه من القرآن وهو حق لا يرتاب فيه مؤمن، وبعضهم يحمله على غير معناه الذي أراده الله فيهلك بذلك.
مناسبة الأثر للباب: بعدما ذكر المؤلف أثر عليّ –رضي الله عنه- الذي يدل على أنه لا ينبغي تحديث الناس بما لا يعرفون، ذكر هذا الأثر الذي يدل على أن نصوص الصفات ليست مما نهى عن التحديث به؛ بل ينبغي ذكرها وإعلانها؛ فليس استنكار بعض الناس لها بمعناه من ذكرها، فما زال العلماء قديماً وحديثاً يقرأون آيات الصفات وأحاديثها بحضرة العوام والخواص.
ما يستفاد من الأثر:
1- أنه لا مانع من ذكر آيات الصفات وأحاديثها بحضرة عوام الناس وخواصهم من باب التعليم.
2- أن من رد شيئاً من نصوص الصفات أو استنكره بعد صحته فهو من الهالكين.
3- الإنكار على من استنكر شيئاً من نصوص الصفات.
* * *

ص -319- ولما سمعت قريشٌ رسول الله –صلى الله عليه وسلم- يذكر الرحمن، أنكروا ذلك، فأنزل الله: {... وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ...}.
ــــــــــــــــــــــــــــــــــــــ
المعنى الإجمالي للأثر: يذكر الرحمن: يعني حين كتب: "بسم الله الرحمن الرحيم" في صلح الحديبية فقالوا: أما الرحمن، فلا نعرفه، ولا ندري ما الرحمن، ولا نكتب إلا: باسمك اللهم"1" فيكون هذا هو سبب نزول الآية، وقيل: قالوا ذلك حينما سمعوا الرسول –صلى الله عليه وسلم- يدعو في سجوده ويقول: "يا رحمن يا رحيم" فقالوا: هذا يزعم أنه يدعو واحداً وهو يدعو اثنين: الرحمن، الرحيم وهذا سبب آخر لنزول الآية ولا مانع أن تنزل الآية لسببين أو أكثر. وتقدمت هذه الآية وما يتعلق بها في أول الباب.
ما يستفاد من الأثر:
1- ثبوت الأسماء والصفات لله عز وجل.
2- أن تعدد الأسماء لا يدل على تعدد المسمى.
3- مشروعية دعاء الله بأسمائه وصفاته.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2731، 2732".


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} الآية. - الملخص

الملخص في شرح كتاب التوحيد

ص -320- باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} الآية.
 قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي. وقال عون بن عبد الله: "يقولون: لولا فلان لم يكن كذا". وقال ابن قتيبة: يقولون: "هذا بشفاعة آلهتنا".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83].
مناسبة هذا الباب لكتاب التوحيد: أن المصنف أراد بهذا الباب بيان وجوب التأدب مع الربوبية، بتجنب الألفاظ الشركية الخفية كنسبة النعم إلى غير الله؛ لأن ذلك ينافي كمال التوحيد.
التراجم:
1- مجاهد هو: شيخ التفسير مجاهد بن جبر المكي الإمام الرباني من تلاميذ ابن عباس مات سنة 104هـ على الراجح رحمه الله.
2- عون هو: عون بن عبد الله بن عتبة بن مسعود الهذلي ثقة عابد مات حوالي سنة 120هـ رحمه الله.
3- ابن قتيبة هو: عبد الله بن مسلم بن قتيبة الدينوري الحافظ صاحب التفسير وغيره من المؤلفات مات سنة 276هـ رحمه الله.
يعرفون: أي: يعرف المشركون.
نعمة الله: اختُلف في المراد بها، وقد ذكر المصنف جملة من

ص -321- أقوال العلماء في ذلك.
ورثته عن آبائي... إلخ: وقاتل هذه الأقوال ونحوها منكر لنعمة الله بإضافتها إلى غيره، جاحد لها غير معترف بها، والآية تعم ما ذكره العلماء في معناها.
المعنى الإجمالي للآية: أن المشركين يعترفون بنعم الله التي عدّدها عليهم –في سورة النحل وغيرها- أنها من الله، ثم ينكرونها بإضافتها إلى غيره من آلهتهم وآبائهم وغيرهم، فهم متناقضون في ذلك.
ما يستفاد من الآية:
1- أن المشركين معترفون بتوحيد الربوبية.
2- وجوب نسبة النعم إلى الله سبحانه وتعالى وحده.
3- التحذير من نسبة النعم إلى غير الله؛ لأنه شركٌ في الربوبية.
4- وجوب التأدب في الألفاظ، وتحريم الاعتماد على الأسباب.
* * *

ص -322- وقال أبو العباس –بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر.." الحديث -وقد تقدم-: "وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً... ونحو ذلك مما هو جارٍ على ألسنة كثير".
 ــــــــــــــــــــــــــــــــــــــ
التراجم: أبو العباس: هو شيخ الإسلام أحمد ابن تيمية رحمه الله.
وقد تقدم: أي: في باب ما جاء في الاستسقاء بالأنواء.
الملاح: قائد السفينة.
السلف: هم المتقدمون من علماء هذه الأمة من الصحابة والتابعين وأتباعهم.
المعنى الإجمالي للأثر: أن السفن إذا جَرَين بريح طيبة بأمر الله جرياً حسناً نسبوا ذلك إلى طيب الريح وحذق قائد السفينة؛ ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم؛ فيكون هذا من جنس نسبة المطر إلى الأنواء.
حكم من فعل ذلك: فيه تفصيل:
1- إن كان المتكلم بذلك لم يقصد أن الريح والملاح ونحو ذلك هو الفاعل لذلك من دون خلق الله وأمره، وإنما أراد نسبتها إلى السبب

ص -323- فقط فهذا شرك أصغر؛ لأنه أضاف النعمة إلى غير الله، والواجب إضافتها إلى الله.
2- وإن كان يقصد أن هذه الأشياء تفعل ذلك من دون الله؛ فهذا شرك أكبر.
والأول هو الذي يجري على ألسنة كثير من المسلمين فيجب الحذر منه.
* * *


باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22]. - الملخص

الملخص في شرح كتاب التوحيد

ص -324- باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22].
قال ابن عباس في الآية: "الأنداد هو: الشرك؛ أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا، لأتانا اللصوص، ولولا البط في الدار، لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلاناً؛ هذا كله به شرك". رواه ابن أبي حاتم.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه لما كان من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ، وإن لم يقصده المتكلم بقلبه؛ نبه المؤلف –رحمه الله- بهذا الباب على ذلك وبيّن بعض هذه الألفاظ لتجتنب هي وما ماثلها.
فلا تجعلوا لله أنداداً: أي: أشباهاً ونظراء تصرفون لهم العبادة أو شيئاً منها.
وأنتم تعلمون: أنه ربكم لا يرزقكم غيره ولا يستحق العبادة سواه.
في الآية: أي: في تفسير الآية.
دبيب النمل: مشيه.
على صفاة: الصفا: الحجر الأملس.

ص -325- كليبة: تصغير كلبة وهي هنا: التي تُتخذ لحفظ المواشي وغيرها.
اللصوص: جمع لصّ وهم: السراق.
البطّ: جمع بطّة وهي: من طيور الماء تُتخذ في البيوت، فإذا دخلها غيرُ أهلها استنكرته وصاحت.
لا تجعل فيها فلاناً: أي: لا تجعله في مقالتك فتقول: لولا الله وفلان، بل قل: لولا الله وحده.
هذا كله به شرك. أي: هذه الألفاظ المذكورة وما شابهها شرك بالله أي: شرك أصغر.
المعنى الإجمالي للآية: أن الله –تبارك وتعالى- ينهى الناس أن يتخذوا له أمثالاً ونظراء يصرفون لهم شيئاً من عبادته؛ وهم يعلمون أن الله وحده الخالق الرازق؛ وأن هذه الأنداد عاجزة فقيرة ليس لها من الأمر شيء. وما ذكره ابن عباس أمثلة لاتخاذ الأنداد؛ لأن لفظ الآية يشملها وإن كانت شركاً أصغر والآية نازلة في الشرك الأكبر؛ فالسلف يستدلون بما نزل في الشرك الأكبر على الشرك الأصغر.
ما يستفاد من الآية:
1- التحذير من الشرك في العبادة.
2- أن المشركين مقرون بتوحيد الربوبية.
3- أن الشرك الأصغر خفيّ جداً وقلّ من يتنبه له.
4- وجوب تجنب الألفاظ الشركية ولو لم يقصدها الإنسان بقلبه.
* * *

ص -326- وعن عمر بن الخطاب –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من حلف بغير الله فقد كفر أو أشرك""1" رواه الترمذي وحسنه وصححه الحاكم.
ــــــــــــــــــــــــــــــــــــــ
عن عمر: صوابه عن ابن عمر.
من حلف: الحلف: اليمين، وهي توكيد الحكم بذكر معظّم على وجهٍ مخصوص.
بغير الله: أي: بأي مخلوق من المخلوقات.
كفر أو أشرك: يحتمل أن يكون هذا شكاً من الراوي. ويحتمل أن تكون "أو" بمعنى الواو فيكون كفر وأشرك. والمراد الكفر والشرك الأصغران.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- في هذا الحديث خبراً معناه النهي: أن من أقسم بغير الله من المخلوقات فقد اتخذ ذلك المحلوف به شريكاً لله وكفر بالله؛ لأن الحلف بالشيء يقتضي تعظيمه، والعظمة في الحقيقة إنما هي لله وحده، فلا يُحلف إلا به أو بصفة من صفاته.
مناسبة الحديث للباب: أنه يدل على أنه من حلف بغير الله فقد اتخذ المحلوف به نداً لله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "1535" وأبو داود برقم "3251" والحاكم "4/297".

ص -327- ما يستفاد من الحديث:
 1- تحريم الحلف بغير الله وأنه شرك وكفر بالله.
2- أن التعظيم بالحلف حقّ لله سبحانه وتعالى فلا يحلف إلا به.
3- أن الحلف بغير الله لا تجب به كفّارة؛ لأنه لم يذكر فيه كفارة.
* * *

ص -328- وقال ابن مسعود: "لَأَن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً""1".
ــــــــــــــــــــــــــــــــــــــ
لأن: اللام: لام الابتداء و"أن" مصدرية، والفعل بعدها منصوب في تأويل مصدر مرفوع على الابتداء.
أحب... إلخ: خبر المبتدأ.
المعنى الإجمالي للأثر: يقول ابن مسعود –رضي الله عنه-: إقسامي بالله على شيء أنا كاذبٌ فيه أحب إلي من إقسامي بغير الله على شيءٌ أنا صادقٌ فيه؛ وإنما رجح الحلف بالله كاذباً على الحلف بغيره صادقاً؛ لأن الحلف بالله فيه هذه الحالة في حسنة التوحيد، وفيه سيئة التوحيد أعظم من حسنة الصدق. وسيئة الكذب أسهل من سيئة الشرك.
مناسبة الأثر للباب: أنه يدل على تحريم الحلف بغير الله.
ما يستفاد من الأثر:
1- تحريم الحلف بغير الله.
2- أن الشرك الأصغر أعظم من كبائر الذنوب كالكذب، ونحوه من الكبائر.
3- جواز ارتكاب أقل الشرين ضرراً إذا كان لا بد من أحدهما.
4- دقة فقه ابن مسعود رضي الله عنه.

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "4/177": رواه الطبراني في الكبير ورجاله رجال الصحيح.

ص -329- وعن حذيفة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان""1" رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي: "أنه يكره أن يقول: أعوذ بالله وبك، ويجوِّز أن يقول: بالله ثم بك"، قال: "ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
ــــــــــــــــــــــــــــــــــــــ
لا تقولوا: لا: ناهية والفعل بعدها مجزومٌ بها وعلامة جزمها حذف النون.
ما شاء الله وشاء فلان: لأن العطف بالواو يقتضي الجمع والمساواة.
ما شاء الله ثم شاء فلان: لأن العطف بثُمّ يقتضي الترتيب والتراخي.
يكره: الكراهة في عُرف السلف يُراد بها التحريم.
أعوذ: العوذ: الالتجاء إلى الغير والتعلق به.
لولا: حرف امتناع لوجود، أي: امتناع شيء لوجود غيره.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- أن يعطف اسم المخلوق على اسم الخالق بالواو بعد ذكر المشيئة ونحوها؛ لأن المعطوف بها يكون مساوياً للمعطوف عليه؛ لكونها إنما وُضعت لمطلق الجمع فلا

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4980" وأحمد في المسند "5/384".

ص -330- تقتضي ترتيباً ولا تعقيباً؛ وتسوية المخلوق بالخالق شركٌ، ويُجوِّز –صلى الله عليه وسلم- عطف المخلوق على الخالق بثُمّ؛ لأن المعطوف بها يكون متراخياً عن المعطوف عليه بمهلة فلا محذور؛ لكونه صار تابعاً. والأثر المروي عن النخعي يفيد ما أفاده الحديث.
ويختص هذا الحكم – وهو العوذ بالمخلوق – بالمخلوقين الأحياء الذين لهم قدرة، دون الأموات والعاجزين فلا يجوز أن يسند إليهم شيء.
مناسبة الحديث والأثر للباب: أنهما يدلان على النهي عن قول: "ما شاء الله وشاء فلان" ونحو ذلك؛ لأنه من اتخاذ الأنداد لله الذي نهتْ عنه الآية التي في أول الباب على ما فسرها به ابن عباس.
ما يستفاد من الحديث:
1- تحريم قول: "ما شاء الله وشئت"، وما أشبه ذلك من الألفاظ مما فيه العطف على الله بالواو؛ لأنه من اتخاذ الأنداد لله.
2- جواز قول: "ما شاء الله ثم شئت"، وما أشبه ذلك مما فيه العطف على الله بثُمَّ؛ لانتفاء المحذور فيه.
3- إثبات المشيئة لله، وإثبات المشيئة للعبد، وأنها تابعة لمشيئة الله تعالى.
* * *


باب ما جاء فيمن لم يقنع بالحلف بالله - الملخص

الملخص في شرح كتاب التوحيد

ص -331- باب ما جاء فيمن لم يقنع بالحلف بالله
 عن ابن عمر -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم- قال: "لا تحلفوا بآبائكم من حلف بالله فليصدق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله""1". رواه ابن ماجه بسند حسن.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن عدم الرضا بالحلف بالله ينافي كمال التوحيد؛ لدلالته على قلة تعظيم الرب جل جلاله.
ما جاء فيمن... إلخ: أي: من الوعيد.
الحلف: القسم.
لا تحلفوا بآبائكم: نهيٌ عن القسم بالآباء؛ لأنه هو المعروف عندهم ولا مفهوم له؛ لتقدّم النهي عن القسم بغير الله مطلقاً.
فليصدق: أي: وجوباً تعظيماً لليمين بالله، لأن الصدق واجب ولو لم يحلف بالله فكيف إذا حلف به!.
فليرض: أي: وجوبا تعظيما لليمين بالله. وهذا عام الصدق واجب ولو لم يحلف بالل فكيف إذا حلف به!.
فليس من الله: هذا وعيدٌ، أي: فقد برئ الله منه.
معنى الحديث إجمالاً: ينهى –صلى الله عليه وسلم- عن الحلف بالآباء؛ لأن الحلف

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "2101".

ص -332- تعظيمٌ للمحلوف به، والتعظيم حقٌّ لله سبحانه، ثم يأمر من حلف بالله أن يكون صادقاً فيما يحلف عليه؛ لأن الصدق مما أوجبه الله على عباده مطلقاً، فكيف إذا حلفوا بالله! ويأمر –صلى الله عليه وسلم- من حُلف له بالله في خصومة أو غيرها أن يرضى باليمين؛ لأن ذلك من تعظيم الله، ثم يبين –صلى الله عليه وسلم- الوعيد الشديد في حق من لم يرض بالحلف بالله؛ لأن ذلك يدل على عدم تعظيمه لله.
مناسبة الحديث للباب: أن فيه الوعيد الشديد في حق من لم يقنع بالحلف بالله.
ما يستفاد من الحديث:
1- الوعيد الشديد في حق من لم يقنع بالحلف بالله.
2- وجوب الصدق في اليمين.
3- تحريم الكذب في اليمين.
4- حسن الظن بالمسلم ما لم يتبين خلافه.
5- وجوب تصديق من حلف بالله إذا كان من أهل الإيمان.
* * *


باب قول: ما شاء الله وشئت - الملخص

الملخص في شرح كتاب التوحيد

ص -333- باب قول: ما شاء الله وشئت
 عن قُتَيلَة: أن يهودياً أتى النبي - صلى الله عليه وسلم- فقال: إنكم تشركون تقولون ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي - صلى الله عليه وسلم- إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء ثم شئت""1" رواه النسائي وصححه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن هذا الباب داخلٌ في باب قول الله تعالى: {... فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً...} وقد سبق بيان مناسبته.
التراجم: قُتَيلة: بضمِّ القاف وفتح التاء مصغّراً بنت صيفي الجهنيّة صحابية رضي الله عنها.
قول: ما شاء الله وشئت: أي: ما حكم التكلم بذلك هل يجوز أم لا؟ وإذا كان لا يجوز فهل هو شرك أو لا؟
تشركون: أي: الشرك الأصغر.
ما شاء الله وشئت: وهذا في تشريكٌ في مشيئة الله.
وتقولون: والكعبة: وهذا قسمٌ بغير الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي "7/6" برقم "3773" وأحمد "6/371- 372"، والبيهقي "3/216"، والحاكم "4/297"، وصححه ووافقه الذهبي.

ص -334- المعنى الإجمالي للحديث: ذكر هذا اليهودي للنبي –صلى الله عليه وسلم- أن بعض المسلمين يقع في الشرك الأصغر حينما تصدر منه هذه الألفاظ التي ذكرَها، فأقره النبي –صلى الله عليه وسلم- على اعتبارها من الشرك، وأرشد إلى استعمال اللفظ البعيد من الشرك بأن يحلفوا بالله، وأن يعطفوا مشيئة العبد على مشيئة الله بثُمَّ التي هي للترتيب والتراخي، لتكون مشيئة العبد تابعة لمشيئة الله.
مناسبة الحديث للباب: أن فيه بيان أن قول: "ما شاء الله وشئت" شركٌ.
ما يستفاد من الحديث:
1- أن قول ما شاء الله وشئت، والحلف بغير الله شرك، لأن الرسول –صلى الله عليه وسلم- أقر اليهودي على اعتبارهما من الشرك.
2- معرفة اليهود بالشرك الأصغر.
3- فهم الإنسان إذا كان له هوى.
4- قبول الحق ممن جاء به وإن كان عدواً مخالفاً في الدين.
5- أن الشرك الأصغر لا يخرج من الملة.
6- الابتعاد عن الألفاظ المخلة بالعقيدة واستبدالها بالألفاظ البعيدة عن الشرك بالله.
7- أن العالم إذا نهى عن شيءٍ فإنه يبين البديل الذي يُغني عنه إذا أمكن.
8- أن النهي عن الشرك عامٌّ لا يصلح منه شيء حتى بالكعبة التي هي بيت الله في أرضه فكيف بغيرها؟!
9- إثبات المشيئة لله، وإثبات المشيئة للعبد، وأنها تابعة لمشيئة الله.

ص -335- وله أيضاً عن ابن عباس: أن رجلاً قال للنبي - صلى الله عليه وسلم-: ما شاء الله وشئت. قال: "أ جعلتني لله نداً؟ بل ما شاء الله وحده""1".
ــــــــــــــــــــــــــــــــــــــ
وله: أي: النسائي.
أجعلتني: استفهام إنكار.
نداً: أي: شريكاً.
المعنى الإجمالي للحديث: أنكر –صلى الله عليه وسلم- على من عطَف مشيئة الرسول على مشيئة الله بالواو؛ لما يقتضيه هذا العطف من التسوية بين الله وبين المخلوق، واعتبر هذا من اتخاذ الشريك لله، ثم أسند المشيئة إلى الله وحده.
مناسبة الحديث للباب: أن قول: "ما شاء الله وشئت" وما أشبه هذا اللفظ من اتخاذ الند لله المنهي عنه بقوله: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22].
ما يستفاد من الحديث:
1- النهي عن قول: "ما شاء الله وشئت" وما أشبهه مما فيه عطفُ مشيئة العبد على مشيئة الله بالواو وما أشبه ذلك.
2- أن من سوّى العبد بالله ولو في الشرك الأصغر فقد اتخذه نداً لله.
3- إنكار المنكر.
4- أن رسول الله –صلى الله عليه وسلم- قد حَمى حِمى التوحيد، وسدّ طرق الشرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي في عمل اليوم والليلة برقم "988" وأحمد في المسند "1/214، 283، 347".

ص -336- ولابن ماجه عن الطفيل أخي عائشة لأمها، قال: "رأيت كأني أتيت على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عُزَير ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم- فأخبرته فقال: "هل أخبرت بها أحداً؟" قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد؛ فإن طفيلاً رأى رؤياً أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: الطفيل هو: الطفيل بن عبد الله بن الحارث بن سخْبرة الأزديّ صحابيٌّ رضي الله عنه، وليس له إلا هذا الحديث.
على نفر: النفر: رهط الإنسان وعشيرتُه اسم جمعٍ يقع على الرجال خاصّة.
لأنتم القوم: أي: نِعم القوم أنتم.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "2118" وأحمد "5/393".

ص -337- لولا أنكم تقولون عزيرٌ ابن الله: أي: لولا ما أنتم عليه من الشرك بنسبة الولد إلى الله؛ وهذا لأن عُزيراً كان يحفظ التوراة عن ظهر قلب، فقالوا فيه هذه المقالة وقيل لأنه نبي.
تقولون ما شاء الله وشاء محمد: عارضوه بذكر شيءٍ مما في بضع المسلمين من الشرك الأصغر.
تقولون المسيح: أي: عيسى ابن مريم عليه السلام.
ابن الله: فتشركون بالله بنسبة الولد إليه. وإنما قالوا هذا في عيسى؛ لأنه من أمّ بلا أب.
حمِد الله وأثنى عليه: الحمد هو: الثناء على الجميل الاختياري من الإنعام وغيرِه، والثناء هو: تكرار المحامد.
كان يمنعني كذا وكذا: هو الحياء كما في الرواية الأخرى؛ لأنه حينذاك لم يؤمر بإنكارها.
المعنى الإجمالي للحديث: يخبر الطفيل –رضي الله عنه- أنه رأى في منامه أنه مرّ على جماعة من أهل الملّتين، فأنكر عليهم ما هم عليه من الشرك بالله بنسبة الولد إليه –تعالى الله عن ذلك- فعارضوه بذكر ما عليه بعض المسلمين من الشرك الأصغر الوارد في بعض ألفاظهم، وعندما أصبح قصَّ هذه الرؤيا على النبي –صلى الله عليه وسلم- فأعلنها الرسول –صلى الله عليه وسلم- وأنكر على الناس التكلم بهذه الكلمة الشركية، وأمرهم أن يتلفّظوا باللفظ الخالص من الشرك.
مناسبة الحديث للباب: أنه أفاد أن التلفظ بما شاء الله وشاء محمد وما أشبهها من الألفاظ شركٌ أصغر كما سبق.

ص -338- ما يستفاد من الحديث:
1- الاعتناء بالرؤيا وأنها سببٌ لتشريع بعض الأحكام وقتَ حياة الرسول –صلى الله عليه وسلم-.
2- أن قول: "ما شاء الله وشاء فلان" وما أشبه ذلك شركٌ أصغر.
3- معرفة اليهود والنصارى بالشرك الأصغر، مع ما هم عليه من الشرك الأكبر من أجل الطعن بالمسلمين.
4- تقديمُ حمد الله والثناء عليه في الخطَب، وقول: أما بعد، فيها.
5- استحباب قصر المشيئة على الله، وإن كان يجوز أن يقول: ما شاء الله ثم شاء فلان.
* * *


باب من سب الدهر فقد آذى الله - الملخص

الملخص في شرح كتاب التوحيد

ص -339- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24].
مناسبة الباب لكتاب التوحيد: أن سبّ الدهر يتضمن الشرك؛ لأن سابّ الدهر إذا اعتقد أنه فاعلٌ مع الله فهو مشرك.
أذى الله: حيث وصفه بصفات النقص.
وقالوا: أي: منكرو البعث.
ما هي: أي: الحياة.
إلا حياتنا الدنيا: أي: التي في الدنيا وليس هناك حياةٌ أخرويةٌ.
نموت ونحيا: أي؛ يموت بعضٌ ويحيا بعضٌ بأن يولدوا.
وما يهلكنا إلا الدهر: أي: مرور الزمان.
وما لهم بذلك: أي: القول.
من علم: أي: لا دليل لهم عليه وإنما قالوه بناءً على التقليد والإنكار لِما لم يحسُّوا به ولم يُحيطوا بعلمه.
المعنى الإجمالي للآية: يخبر تعالى عن الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار البعث أنهم يقولون: ليس هناك حياةٌ

ص -340- غير حياتنا الحاضرة، لا حياة سواها يموت بعضُنا ويولد البعض الآخر، وليس هناك سببٌ لموتنا سوى مرور الزمن وتكرر الليل والنهار، فردّ الله عليهم بأنهم ليس لهم حجة على هذا الإنكار إلا مجرّد الظن والظنُّ ليس بحجة. والمفروض فيمن نفى شيئاً أن يقيم البرهان على نفيه، كما أن من أثبت شيئاً فإنه يقيم الدليل على إثباته.
مناسبة الآية للباب: أن من سبّ الدهر فقد شارك هؤلاء الدهرية في سبِّه وإن لم يشاركهم في الاعتقاد.
ما يستفاد من الآية:
1- إثبات البعث والرد على من أنكره.
2- ذم من ينسب الحوادث إلى الدهر.
3- أن من نفى شيئاً فهو مطالَبٌ بالدليل على نفيه كالمثبت.
4- أن الظن لا يعتمد عليه في الاستدلال في العقائد.
* * *

ص -341- وفي الصحيح عن أبي هريرة –رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أُقَلِّب الليل والنهار" وفي رواية: "لا تسبوا الدهر، فإن الله هو الدهر""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: صحيح البخاري.
يؤذيني: يتنقّصُني.
يسب الدهر: أي: يذمه ويلومه عند المصائب التي تنزل.
وأنا الدهر: أي: صاحب الدهر ومدير الأمور التي ينسبونها إلى الدهر.
أقلِّب الليل والنهار: بالمعاقبة بينهما وما يجري فيهما من خير وشر.
وفي رواية: أي: لمسلم وغيره.
فإن الله هو الدهر: أي: هو الذي يُجري فيه ما أراده من خيرٍ وشرّ.
المعنى الإجمالي للحديث: يروي الرسول –صلى الله عليه وسلم- عن ربه عز وجل: أن الذي يسب الدهر عند نزول المصائب والمكاره إنما يسب الله –تعالى- ويؤذيه بالتنقُّص؛ لأنه سبحانه هو الذي يُجري هذه الأفعال وحده؛ والدهر إنما هو خلْقٌ مسخّر، وزمنٌ تجري فيه الحوادث بأمر الله تعالى.
مناسبة الحديث للباب: أن فيه أن من سبّ الدهر فقد آذى الله أي:

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4826" ومسلم برقم "2246".

ص -342- تنقّصَه.
ما يستفاد من الحديث:
1- تحريم سبّ الدهر.
2- وجوب الإيمان بالقضاء والقدر.
3- أن الدهر خلقٌ مسخّر.
4- أن الخلق قد يؤذون الله بالتنقص ولا يضرونه.
* * *


باب التسمي بقاضي القضاة ونحوه - الملخص

الملخص في شرح كتاب التوحيد

ص -343- باب التسمي بقاضي القضاة ونحوه
 في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "إنَّ أخنع اسم عند الله رجلٌ تسمَّى ملِك الأملاك، لا مالك إلا الله"، قال سفيان: مثل شاهان شاه. وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه""1".
قوله: أخنع: يعني: أوضع.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان أن التسمّي باسمٍ فيه مشاركةٌ لله في التعظيم شركٌ في الربوبية.
التراجم: سفيان هو: سفيان بن عيينة بن ميمون الهلاليّ، ثقة حافظ فقيه، وُلد بالكوفة سنة 107هـ وسكن مكة ومات فيه سنة 198هـ رحمه الله.
ونحوه: أي نحو قاضي القضاة مثل: حاكِم الحكام، وسلطان السلاطين، وسيد السادات.
في الصحيح: أي: في الصحيحين.
يسمَّى: مبني للمجهول: أي يُدعى بذلك ويرضى به وفي بعض الروايات: تَسمّى بالتاء أي: سمّى نفسه بذلك.
الأملاك: جمع ملِك بكسر اللام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6205، 6206"، ومسلم برقم "2143".

ص -344- لا مالك إلا الله: هذا ردٌّ على من فعل ذلك بأنه وضع نفسه شريكاً لله فيما هو من خصائصه.
شاهان شاهٍ: هو عبارة عند العجَم عن ملك الأملاك، وهذا تمثيلٌ لا حصر.
وفي رواية: أي: لمسلم في صحيحه.
أغيظ رجل: الغيظ: مثل الغضب والبغض، أي: أنه يكون بغيضاً إلى الله.
وأخبثه: أي: أبطله، أي: يكون خبيثاً عند الله مغضوباً عليه.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن أوضع الناس عند الله عز وجل من تسمّى باسمٍ يحمل معنى العظمة والكبرياء التي لا تليق إلا بالله، كملك الملوك؛ لأن هذا فيه مضاهاةٌ لله، وصاحبُه يدّعي لنفسه أو يُدّعى له أنه ندٌّ لله؛ فلذلك صار المتسمِّي بهذا الاسم من أبغض الناس إلى الله وأخبثهم عنده.
مناسبة الحديث للباب: أنه يدل على تحريم التمسي بقاضي القضاة ونحوه قياساً على تحريم التسَمِّي بملك الملوك الوارد ذمُّه والتحذير منه.
ما يستفاد من الحديث:
1- تحريم التسمِّي بقاضي القضاة ونحوه.
2- وجوب احترام أسماء الله تعالى.
3- الحث على التواضع واختيار الأسماء المناسبة للمخلوق والألقاب المطابقة له.
* * *


باب احترام أسماء الله وتغيير الاسم لأجل ذلك - الملخص

الملخص في شرح كتاب التوحيد

ص -345- باب احترام أسماء الله وتغيير الاسم لأجل ذلك
عن أبي شُرَيح – رضي الله عنه- أنه كان يُكنى أبا الحكم، فقال له النبي - صلى الله عليه وسلم-: "إن الله هو الحَكَم، وإليه الحُكْم" فقال: إن قومي إذا اختلفوا في شيء أَتَوني فحكمْتُ بينهم، فرضي كلا الفريقين. فقال: "ما أحسن هذا! فمالك من الولد؟" قلت: شُريح، ومسلم، وعبد الله. قال: "فمن أكبرُهم؟" قلت: شريح. قال: "فأنت أبو شريح""1". رواه أبو داود وغيره.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك من تحقيق التوحيد.
التراجم: أبو شُريح اسمه: هانئ بن يزيد الكِنديّ، صحابيٌّ نزل الكوفة وتوفي بالمدينة سنة 68هـ رضي الله عنه.
احترام أسماء الله: أي: تعظيمها، واحترمَه: رعى حرمته وهابه.
تغيير الاسم: أي: تحويله وتبديله وجعل غيره مكانه.
من أجل ذلك أي: لأجل احترام أسماء الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4955"، والبيهقي "10/145" والحاكم في المستدرك "4/279".

ص -346- يُكنى: الكنية ما صُدِّر بأبٍ أو أمّ.
الحكَم: من أسماء الله تعالى ومعناه: الحاكم الذي إذا حكم لا يُرد حكمه.
وإليه الحكم: أي: الفصل بين العباد في الدنيا والآخرة.
إن قومي... إلخ: أي: أنا لم أُكَنِّ نفسي بهذه الكنية وإنما كنَّاني بها قومي.
ما أحسن هذا: أي: الإصلاح بين الناس والحكم بينهم بالإنصاف وتحرِّي العدل.
فأنت أبو شُريح: كنَّاه بالأكبر رعايةً؛ لأنه أولى بذلك.
المعنى الإجمالي للحديث: استنكر النبي –صلى الله عليه وسلم- على هذا الصحابي تكنِّيه بأبي الحكم؛ لأن الحكم من أسماء الله، وأسماء الله يجب احترامها؛ فبين له الصحابي سبب هذه التكنية، وأنه كان يصلح بين قومه ويحل مشاكلهم بما يُرضي المتنازعين، فاستحسن النبي –صلى الله عليه وسلم- هذا العمل دون التكنية، ولذلك غيَّرها فكنَّاه بأكبر أولاده.
مناسبة الحديث للباب: أنه يدل على المنع من إهانة أسماء الله بالتسمي بأسمائه تعالى المختصة به والتكني بذلك.
ما يستفاد من الحديث:
1- فيه تحريم امتهان أسماء الله تعالى والمنع مما يوهم عدم احترامها كالتكني بأبي الحكم ونحوه.
2- أن الحكم من أسماء الله تعالى.
3- جواز الصلح والتحاكم إلى من يصلح للقضاء وإن لم يكن قاضياً وأنه يلزم حكمه.

ص -347- 4- أنه يُكنى الرجل بأكبر بنيه.
5- مشروعية تقديم الكبير.
6- مشروعية تغيير الاسم غير المناسب إلى اسم مناسب.
* * *


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - الملخص

الملخص في شرح كتاب التوحيد

ص -348- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ} [التوبة: 65].
مناسبة هذا الباب لكتاب التوحيد: بيان حكم من هزل بشيء فيه ذكر الله أو القرآن أو الرسول –صلى الله عليه وسلم- وأنه كفرٌ منافٍ للتوحيد.
باب من هزل... إلخ: أي: باب بيان حكم من فعل ذلك.
هَزَل: الهزل: المزاح ضدّ الجد.
ولئن: اللام لام القسم.
سألتهم: الخطاب للنبي –صلى الله عليه وسلم-: أي سألت هؤلاء المنافقين عن استهزائهم بك وبالقرآن.
ليقولُن: معتذرين.
نخوض ونلعب: ولم نقصد الاستهزاء والتكذيب، وإنما قصدنا الخوض في الحديث واللعب.
قل أبالله وآياته ورسوله: أي: قل لهم –توبيخاً لهم على استهزائهم والخطاب للنبي –صلى الله عليه وسلم- إن عذركم هذا لن يُغني عنكم من الله

ص -349- شيئاً.
المعنى الإجمالي للآية: يقول الله تعالى لنبيه – صلى الله عليه وسلم-: ولئن سألت هؤلاء المنافقين الذين تكلّموا بكلمة الكفر استهزاءً، فإنهم سيعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب، وإنما قصدوا الخوضَ في الحديث، فأخبرَهم أن عذرهم هذا لا يُغني عنهم من الله شيئاً.
مناسبة الآية للباب: أنها تدل مع ما بعدها على كفر من هزل بشيء فيه ذكر الله أو الرسول –صلى الله عليه وسلم- أو القرآن.
ما يستفاد من الآية:
1- أن الاستهزاء بالله وآياته ورسوله كفرٌ ينافي التوحيد.
2- أن من فعل الكفر وادعى أنه لم يعلم أنه كفرٌ لا يعذر بذلك.
3- وجوب تعظيم ذكر الله وكتابه ورسوله –صلى الله عليه وسلم-.
4- أن من تلفّظ بكلام الكفر، كفر ولو لم يعتقد ما قال بقلبه.
* * *

ص -350- عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، دخل حديث بعضهم في بعض: "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء -يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء- فقال له عوف بن مالك: كذبت، ولكنك منافق؛ لأخبرن رسول الله - صلى الله عليه وسلم-، فذهب عوفٌ إلى رسول الله - صلى الله عليه وسلم- ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم- وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الرَّكْب نقطع به عنا الطريق". فقال ابن عمر: "كأني أنظر إليه متعلِّقاً بنسْعَة ناقة رسول الله - صلى الله عليه وسلم- وإن الحجارة تَنْكُب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله - صلى الله عليه وسلم-: {أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}. التوبة: 65-66]. وما يتلفت إليه، وما يزيده عليه.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عمر هو: عبد الله بن عمر بن الخطاب رضي الله عنهما.
2- محمد بن كعب هو: محمد بن كعب بن سُليم القرَظيّ المدني وهو ثقة عالم، مات سنة 120هـ.
3- زيد بن أسلم هو: مولى عمر بن الخطاب –رضي الله عنه- وهو ثقة مشهورٌ مات سنة 136هـ رحمه الله.

ص -351- 4- قتادة هو: قتادة بن دعامة السدوسي مفسِّر حافظ مات سنة 117هـ تقريباً –رحمه الله-.
5- عوف بن مالك: هو عوف بن مالك الأشجعيّ أول مشاهده خيبر، وروى عنه جماعةٌ من التابعين توفي سنة 73هـ رضي الله عنه.
دخل حديث بعضهم في بعض: أي: أن الحديث مجموعٌ من رواياتهم.
قرّائنا: القراء: جمع قارئ، وهم عند السلف: الذين يقرؤون القرآن ويعرفون معانيه.
أرغب بطوناً: أي: أوسع بطوناً يصفونهم بسعة البطون وكثرة الأكل.
عند اللقاء: يعني: لقاء العدو.
فوجد القرآن قد سبقه: أي: جاء الوحي من الله بما قالوه قبل وصوله إلى رسول الله –صلى الله عليه وسلم-.
إنما كنا نخوض... إلخ: أي: نتبادل الحديث ولم نقصد حقيقة الاستهزاء.
نسعة: النسعة: سيرٌ مضفورٌ عريضٌ تُشد به الرحال.
المعنى الإجمالي للأثر: يصف هؤلاء الرواة ما حصل من المنافقين من الوقيعة برسول الله –صلى الله عليه وسلم- وأصحابه والسخرية بهم؛ وذلك لما تنطوي عليه قلوب هؤلاء المنافقين من الكفر والحقد، وقد أظهر الله ذلك على ألسنتهم فقالوا ما قالوا، فأنكر عليهم من حضرهم من المؤمنين الصادقين؛ غيرةً لله ولدينه، ثم ذهب ليرفع أمرهم إلى الرسول –صلى الله عليه وسلم-، ولكنّ الله الذي يعلم السر وأخفى قد سمع مقالتهم وأخبر بها رسولَه

ص -352- قبل وصول ذلك المؤمن، وحكم عليهم سبحانه بالكفر وعدم قبول اعتذارهم، ثم جاء أحد هؤلاء المنافقين معتذراً إلى الرسول –صلى الله عليه وسلم- فرفض النبي –صلى الله عليه وسلم- قبول اعتذاره؛ لأمر الله له بذلك. فلم يزِد في ردّه عليه على ما قاله الله سبحانه وتعالى في حقّهم من التوبيخ والتقريع.
مناسبة الأثر للباب: أن فيه بياناً وتفسيراً للآية الكريمة.
ما يستفاد من الأثر:
1- بيان ما تنطوي عليه نفوس المنافقين من العداوة لله ورسوله والمؤمنين.
2- أن من استهزأ بالله وآياته ورسوله فهو كافرٌ وإن كان مازحاً.
3- أن ذكر أفعال الفسّاق لولاة الأمور؛ ليردعوهم ليس من الغيبة والنميمة، بل هو من النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم.
4- الغِلظة على أعداء الله ورسوله.
5- أن من الأعذار ما لا ينبغي قبوله.
6- الخوف من النفاق؛ فإن الله سبحانه أثبت لهؤلاء إيماناً قبل أن يقولوا ما قالوه.
7- أن الاستهزاء بالله أو بالرسول أو بالقرآن ناقضٌ من نواقض الإسلام ولو لم يعتقد ذلك بقلبه.
* * *


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصِّلت: 50]. - الملخص

الملخص في شرح كتاب التوحيد

ص -353- باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصِّلت: 50].
قال مجاهد: "هذا بعملي وأنا محقوق به".
وقال ابن عباس: "يريد من عندي".
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص: 78].
قال قتادة: "على علم مني بوجوه المكاسب".
وقال آخرون: "على علم من الله أني له أهل".
وهذا معنى قول مجاهد: "أوتيته على شرف".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ} [فصلت: 50].
مناسبة هذا الباب لكتاب التوحيد: بيان أن زعْم الإنسان استحقاقَه ما حصل له من النعم بعد الضراء منافٍ لكمال التوحيد.
ولئن: اللام: لام قسمٍ.
أذقناه: آتيناه.
رحمة: غنىً وصحة.
ضراء: شدةً وبلاءً.

ص -354- قائمة: أي: تقوم.
ولئن رُجِعت إلى ربي: أي: ولئن قامت الساعة –على سبيل الافتراض- ورجعت إلى ربي.
إن لي عنده للحسنى: أي يكون لي عند الله في الآخرة الحالة الحسنى من الكرامة؛ وذلك لاعتقاده أن ما أصابه من نعم الدنيا فهو لاستحقاقه إياه وليس لله فيه فضلٌ.
فلننبئنَّ الذين كفروا: فلنخبرنَّهم.
بما عملوا: أي: بحقيقة أعمالهم، عكس ما اعتقدوه من حسن منقلَبهم.
غليظ: أي: شديد.
المعنى الإجمالي للآية: يخبر تعالى أن الإنسان في حال الضُّر يضر إلى الله، وينيب إليه ويدعوه، وأنه في حال اليسر والسعة يتغير حالُه، فينكر نعمة الله عليه، ويُعرض عن شكرها؛ لزعمه أنه إنما حصلت له هذه النعمة بكدّه وكسبه وحوله وقوته، وأعظم من ذلك أنه ينفي قيام الساعة وزوال الدنيا، ويقول: إن قدِّر قيام الساعة فستستمر لي هذه الحالة الحسنة، لأنني أستحقها. ثم يعقب سبحانه على ذلك بأنه لا بد أن يوقَف هذا وأمثاله من الكافرين على حقيقة أعمالهم الشنيعة ويجازيهم عليها بأشد العقوبة.
ما يستفاد من الآية:
1- وجوب شكر نعمة الله والاعتراف بأنها منه وحده.
2- تحريم العُجب والاغترار بالحول والقوة.

ص -355- 3- وجوب الإيمان بقيام الساعة.
4- وجوب الخوف من عذاب الله في الآخرة.
5- وعيد من كفر بنعمة الله.
* * *

ص -356- وعن أبي هريرة -رضي الله عنه- أنه سمع رسول الله - صلى الله عليه وسلم- يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم: فبعث إليهم ملَكاً: فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذِرَني الناس به. قال: فمسحه، فذهب عنه قذَرُه، فأُعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر -شك إسحاق- فأعطي ناقةً عُشَرَاء، وقال: بارك الله لك فيها.
قال: فأتى الأقرع، فقال: أيُّ شيء أحبُّ إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذِرني الناس به، فمسحه، فذهب عنه، وأُعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملاً، قال: بارك الله لك فيها.
فأتى الأعمى، فقال: أيُّ شيء أحبُّ إليك؟ قال: أن يرد الله إلي بصري فأُبْصر به الناس. فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والداً، فأَنتج هذان ووَلَّد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا

ص -357- بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيراً أتبلَّغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفُك، ألم تكن أبرصَ يقذرُك الناس، فقيراً فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي ردّ عليك بصرَك شاةً أتبلَّغ بها في سفري. فقال: كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت، ودَعْ ما شئت؛ فوالله لا أَجْهَدُك بشيء أخذتَه لله.
فقال: أمسك مالك فإنما ابتُلِيْتُم فقد رضي الله عنك وسخط على صاحبيك""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
أخرجاه: أي: البخاري ومسلم.
أبرص: الأبرص: من به داءُ البرص وهو: بياضٌ يظهر في ظاهر

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3464"، ومسلم برقم "2964".

ص -358- البدن لفساد المزاج.
وأقرع: هو: من به قرَع وهو: داءٌ يصيب الصبيان في رؤوسهم ثم ينتهي بزوال الشعر أو بعضه ويطلق القرع على الصلع.
وأعمى: هو: من فقد بصره.
أن يبتليهم: أي: يختبرهم بنعمته.
قذِرني الناس: بكسر: الذّال أي: كرِهوا مخالطَتي وعدُّوني مستقذراً من أجله.
شك إسحاق: هو ابن عبد الله بن أبي طلحة راوي الحديث.
عُشَراء: بضم العين، وفتح الشين والمد وهي: الناقة الحامل التي أتى على حملها عشرة أشهر أو ثمانية.
والداً: أي: ذات ولد أو التي عُرف منها كثرة الولد والنتاج.
أنتج: أي: تولى صاحبُ الناقة وصاحب البقرة نتاجهما.
وولّد: بتشديد اللام أي: تولّى ولادها.
وكان لهذا... إلخ: أي: كان لكلّ واحد منهم ما يملأ الوادي من الإبل والبقر والغنم.
انقطعت بي الحبال: أي: أسباب المعيشة.
أتبلَّغ به: أي: أتوصَّل به إلى البلد الذي أريده.
كابراً عن كابر: أي: ورثت هذا المال عن كبيرٍ ورِثَه عن كبيرٍ آخر في الشرف.
صيَّرك الله إلى ما كنت: أي: ردّك إلى حالك الأولى برجوع العاهة إليك.
لا أَجْهَدُك: أي: لا أشقّ عليك برد شيء تأخذُه من مالي.

ص -359- المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عن هؤلاء الثلاثة الذين أُصيب كل منهم بعاهة في الجسم وفقر من المال، ثم إن الله سبحانه أراد أن يختبرهم، فأزال ما أصابهم من العاهات وأدرَّ عليهم من الأموال، ثم أرسل إلى كل واحد منهم الملك بهيئته الأولى من: المرض والقرَع والعمى والفقر يستجديه شيئاً يسيراً، وهنا تكشّفت سرائرهم وتجلّت حقائقُهم، فالأعمى اعترف بنعمة الله عليه ونسبَها إلى من أنعم عليه بها، فأدّى حق الله فيها، فاستحق الرضا من الله، وكفر الآخران بنعمة الله عليهما وجحدا فضله فاستحقا السخَط بذلك.
مناسبة الحديث للباب: أن فيه بيان حال من كفر النعم ومن شكرَها.
ما يستفاد من الحديث:
1- وجوب شكر نعمة الله في المال وأداء حق الله فيه.
2- تحريم كفر النعمة ومنع حق الله في المال.
3- جواز ذكر حال من مضى من الأمم؛ ليتعظ به من سمِعه.
4- أن الله يختبر عباده بالنعم.
5- مشروعية قول: بالله ثم بك، فيكون العطف بثُمَّ لا بالواو في مثل هذا التعبير.
* * *


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190]. - الملخص

الملخص في شرح كتاب التوحيد

ص -360- باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190].
قال ابن حزم: "اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبدِ عمْروٍ، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية، قال: "لمَّا تغشاها آدم حملت، فآتاهما إبليس، فقال: إني صاحبكما الذي أخرَجَتْكُما من الجنة، لتطيعُنَّني أو لأجعلن له قرْنَي أَيِّل، فيخرج من بطنك فيشقه، ولأفعلنَّ، ولأفعلنَّ؛ -يُخَوِّفُهما- سَمِّياه عبد الحارث؛ فأبيا أن يطيعاه فخرج ميتاً.
ثم حَمَلت فأتاهما أيضاً فقال مثل قوله: فأبيا أن يطيعاه، فخرج ميِّتاً. ثم حملت فأتاهما فذكر لهما فأدرَكَهُما حبُّ الولد، فسمَّياه عبد الحارث؛ فذلك قوله: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}"1". رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته ولم يكن في عبادته".

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "3077" والحاكم "2/545" وصححه.

ص -361- وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: "أشفقا ألا يكون إنساناً". وذكر معناه عن الحسن وسعيد وغيرهما.
ــــــــــــــــــــــــــــــــــــــ
التراجم: ابن حزم هو: عالِم الأندلس أبو محمد علي بن أحمد بن سعيد بن حزم القرطبيّ الظاهريّ توفي سنة 456هـ رحمه الله.
مناسبة هذا الباب لكتاب التوحيد: بيان أنَّ تعبيد الأولاد وغيرهم لغير الله في التسمية شركٌ في الطاعة وكفرٌ بالنعمة.
آتاهما: أي: أعطى آدم وحواء ما طلباه من الولد الصالح.
صالحاً: أي: ولداً سوياً.
جعلا له شركاء: أي: جعلا لله شريكاً في الطاعة.
فيما آتاهما: أي: ما رزقهما من الولد بأن سمَّياه عبد الحارث ولا ينبغي أن يكون عبداً إلا لله.
فتعالى الله: أي: تنزَّه.
عمَّا يشركون: أي: عمَّا يفعله أهل مكة من الشرك بالله، فهو انتقال من ذكر الشخص إلى ذكر الجنس.
اتفقوا: لعل مرادَه حكاية الإجماع.
على تحريم كل اسم معبَّد لغير الله: لأنه شركٌ في الربوبية والإلهية؛ لأن الخلق كلهم ملكٌ لله وعبيدٌ له.
حاشا عبد المطلب: أي: فلم يتفقوا على تحريم التسمية به؛ لأن أصلَه من عبودية الرقِّ، أو لأنه من باب الإخبار بالاسم الذي عُرف به

ص -362- المسمَّى لا من باب إنشاء التسمية.
تغشَّاها: التغَشِّي: كنايةٌ عن الجماع.
أَيِّل: بفتح الهمزة وكسر الياء مشددةً: ذَكرُ الأوعال.
سمِّياه عبد الحارث: وكان الحارث اسم إبليس فأراد أن يسمِّياه بذلك؛ لتحصل صورة الإشراك به.
أدركَهما حب الولد: أي: حب سلامة الولد وهذا من الامتحان.
أشفقا: أي: خافا.
أن لا يكون إنساناً: أي: بأن يكون بهيمة.
المعنى الإجمالي للآية: يخبر تعالى عن آدم وحواءَ أنه لما أجاب دعاءهما ورزَقهما ولداً سويَّاً على الصفة التي طلَبا، لم يقُوما بشكر تلك النعمة على الوجه المرضيّ كما وعَدا بذلك، بل سمِّياه عبد الحارث؛ فعبَّداه لغير الله، ومن تمام الشكر أن لا يُعبَّد الاسم إلا لله، فحصل منهما بذلك شركٌ في التسمية لا في العبادة. ثم نزَّه نفسه عن الشرك عموماً في التسمية وفي العبادة.
ما يستفاد من الآية:
1- تحريم التسمية بكل اسمٍ معبّد لغير الله، كعبد الحسين، وعبد الرسول، وعبد الكعبة.
2- أن الشرك يقع في مجرد التسمية ولو لم تُقصد حقيقتها.
3- أن هبة الله للرجل الولد السويّ من النعم التي تستحق الشكر.
4- أن من شكر إنعام الله بالولد تعبيده لله.
* * *


باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"1" الآية. - الملخص

الملخص في شرح كتاب التوحيد

ص -363- باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"1" الآية.
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}: "يشركون". وعنه: سمَّوا اللات من الإله والعزَّى من العزيز" وعن الأعمش: "يُدخِلون فيها ما ليس منها".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ} [الأعراف: 180].
مناسبة هذا الباب لكتاب التوحيد: أراد المصنف رحمه الله بهذا الباب الرد على من يتوسل إلى الله بالأموات، وأن المشروع التوسل إلى الله بأسمائه الحسنى وصفاته العليا.
التراجم: الأعمش هو: سليمان بن مهران الكوفي الفقيه ثقةٌ حافظٌ ورِعٌ مات سنة 147هـ رحمه الله.
الأسماء الحُسنى: التي بلغت الغاية في الحُسن فليس في الأسماء أحسن منها وأكمل ولا يقوم غيرُها مقامَها.
فادعوه بها: أي: اسألوه وتوسَّلوا إليه بها.

"1" فعن أبي هريرة –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة، وهو وتر يحب الوتر" أخرجه البخاري برقم "6410" ومسلم برقم "2677".

ص -364- وذروا الذين: أي: اترُكوهم وأعرِضوا عن مجادَلتِهم.
يُلحِدون: الإلحاد: الميل، أي: يميلون بها عن الصواب إما بجَحدِها أو جحدِ معانيها أو جعلها أسماءَ لبعض المخلوقات.
يُلحدون في أسمائه: أي: يشركون غيرَه في أسمائه كتسميتهم الصنم إلهاً.
سيُجزون ما كانوا يعملون: وعيدٌ شديدٌ وتهديدٌ بنزول العقوبة بهم.
وعنه: أي: عن ابن عباس.
سمَّوا اللات... إلخ: بيانٌ لمعنى الإلحاد في أسمائه: أنهم اشتقُّوا منها أسماءً لأصنامهم.
يدخِلون فيها ما ليس منها: أي: يدخلون في أسماء الله ما لم يُسَمِّ به نفسَه ولم يسمِّه به رسولُه.
المعنى الإجمالي للآية: أخبر تعالى عن نفسه أن له أسماءً قد بلغت الغاية في الحُسن والكمال؛ وأمر عباده أن يسألوه ويتوسلوا إليه بها، وأن يتركوا الذين يميلون بهذه الأسماء الجليلة إلى غير الوجهة السليمة، وينحرفون بها عن الحق بشتى الانحرافات الضالة، وأن هؤلاء سيلقون جزاءَهم الرادع.
ما يستفاد من الآية:
1- إثبات الأسماء والصفات لله عز وجل على ما يليق بجلاله.
2- أن أسماء الله حسنى.
3- الأمر بدعاء الله والتوسل إليه بأسمائه.
4- تحريم الإلحاد في أسماء الله بنفيِها أو تأويلِها أو إطلاقِها على بعض

ص -365- المخلوقات.
5- الأمر بالإعراض عن الجاهلين والملحدين وإسقاطهم من الاعتبار.
6- الوعيد الشديد لمن ألحد في أسماء الله وصفاتهم.
* * *


باب لا يقال: السلام على الله - الملخص

الملخص في شرح كتاب التوحيد

ص -366- باب لا يقال: السلام على الله
 في الصحيح عن ابن مسعود -رضي الله عنه- قال: كنا إذا كنا مع رسول الله - صلى الله عليه وسلم- في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، وفلان. فقال النبي - صلى الله عليه وسلم-: "لا تقولوا السلام على الله؛ فإن الله هو السلام""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمَّا كان السلام على الشخص معناه: طلب السلامة له من الشرور، والآفات، امتنع أن يُقال السلام على الله؛ لأنه هو الغنيّ السالم من كلِّ آفة ونقص، فهو يُدعى ولا يُدعى له، ويُطلب منه ولا يُطلب له؛ فهذا الباب فيه وجوبُ تنزيه الله عن الحاجة والنقص ووصفه بالغنى والكمال.
في الصحيح: أي: في الصحيحين.
قلنا السلام على الله: أي: في التشهد الأخير، كما في بعض ألفاظ الحديث.
لا تقولوا السلام على الله: هذا نهيٌ منه –صلى الله عليه وسلم- عن التسليم على الله.
فإن الله هو السلام: تعليلٌ للنهي، بأن السلام من أسمائه سبحانه، فهو غنيٌّ عن أن يُسلَّم عليه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "835" ومسلم برقم "402".

ص -367- المعنى الإجمالي للحديث: يخبر ابن مسعود –رضي الله عنه- أنهم كانوا يسلِّمون على الله، فنهاهم النبي –صلى الله عليه وسلم- عن ذلك، وبيَّن لهم أن ذلك لا يليق بالله؛ لأنه هو السلام ومنه السلام، فلا يليق به أن يسلَّم عليه، بل هو الذي يسلِّم على عباده ويسلِّمهم من الآفات.
مناسبة الحديث للباب: أن فيه النهي عن أن يُقال: السلام على الله.
ما يستفاد من الحديث:
1- النهي عن السلام على الله.
2- أن السلام من أسمائه سبحانه.
3- تعليم الجاهل.
4- قرنُ الحكمِ بعلِّته.
* * *


باب قول: اللهم اغفر لي إن شئت - الملخص

الملخص في شرح كتاب التوحيد

ص -368- باب قول: اللهم اغفر لي إن شئت
 في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا يقُلْ أحدُكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، لِيَعْزِم المسألة، فإن الله لا مُكْرِه له".
ولمسلم: "وليعظِّم الرغبة، فإن الله لا يتعاظَمُه شيءٌ أعطاه""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لمَّا كان قول: "اللهم اغفر لي إن شئت" يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب، والاستغناء عن الله من ناحية، ويُشعر بأن الله –تعالى- قد يضطرّه شيءٌ إلى فعل ما يفعل؛ وفي هذين المحذورين مضادةٌ للتوحيد؛ لذلك ناسب عقدُ هذا الباب في كتاب التوحيد.
باب قولِ اللهم... إلخ: أي: أنه لا يجوز.
في الصحيح: أي: في الصحيحين.
ليعزم المسألة: أي: ليجزم في طلبته ويحقق رغبته ويتيقن الإجابة.
لا مكرِه له: أي: لا يضطرّه دعاءٌ ولا غيرُه إلى فعل شيء.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6339" ومسلم برقم "2679".

ص -369- وليعظِّم الرغبة: بتشديد الظاء أن: يلح في طلب الحاجة.
لا يتعاظمُه شيءٌ أعطاه: أي: لا يكبر ولا يعسُر عليه.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن تعليقِ طلب المغفرة والرحمة من الله على المشيئة، ويأمر بعزم الطلب دون تعليق؛ ويعلل ذلك بأن تعليق الطلب من الله على المشيئة يشعِر بأن الله يُثقلُه شيءٌ من حوائج خلقه أو يضطره شيءٌ إلى قضائها، وهذا خلافُ الحقِّ؛ فإنه هو الغني الحميد الفعَّال لما يريد.
كما يُشعِر ذلك بفتور العبد في الطلب واستغنائه عن ربِّه؛ وهو لا غنى له عن الله طرفةَ عين.
مناسبة الحديث للباب: أن فيه النهيَ عن تعليق طلب المغفرة من الله بالمشيئة وبيانَ علة ذلك.
ما يستفاد من الحديث:
1- النهي عن تعليق طلب المطلوب من الله –بمشيئته- والأمرُ بإطلاق سؤال الله دون تقييد.
2- تنزيهُ الله عما لا يليق به، وسعةُ فضله، وكمالُ غِناه، وكرمُه وجودُه سبحانه وتعالى.
* * *


باب لا يقول: عبدي وأمتي - الملخص

الملخص في شرح كتاب التوحيد

ص -370- باب لا يقول: عبدي وأمتي
 في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا يقُل أحدُكم: أطعم ربك، وضِّىء ربك، ولْيقُل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، ولْيَقُل: فتاي وفتات، وغلامي""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن التلفُّظ بهذه الألفاظ المذكورة يوهم المشاركة في الربوبية، فنُهي عنه تأدُّباً مع الربوبية، وحمايةً للتوحيد بسدِّ الذرائع المفضية إلى الشرك.
في الصحيح: أي: الصحيحين.
لا يقُل أحدكم: لا: ناهيةٌ، والفعل بعدها مجزومٌ بها، أي: لا يقُل ذلك لمملوكه.
أطعم ربّك: بفتح الهمزة أمرٌ من الإطعام.
وضِّئ ربك: أمر من التوضئة، والنهي عن الموضعين لمنع المضاهاة لله سبحانه لأنه هو الرب. وهذا المنع يختص في منع الربوبية للإنسان، بخلاف غيرِه فيقالُ رب الدار والدابة.
وليقُل سيِّدي: لأن السيادة معناها الرئاسة على ما تحت يدِه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2552" ومسلم برقم "2249".

ص -371- وأيضاً هناك فرقٌ بين الرب والسيِّد: فإن الرب من أسماء الله بالاتفاق بخلاف السيد فقد اختُلف في كونه من أسماء الله. وعلى القول بأنه منها فليس له من الشُّهرة وكثرة الاستعمال مثل ما للرب.
ومولاي: المولى يُطلق على معانٍ كثيرة منها: المالكُ وهو المراد هنا.
ولا يقل أحدكم عبدي وأمتي: لأن الذي يستحق العبودية هو الله سبحانه؛ ولأن في ذلك تعظيماً لا يستحقه المخلوق.
وليقل فتاي وفتاتي وغلامي: لأن هذه الألفاظ لا تدل على العبودية كدلالة عبدي وأمتي، وفيها تجنُّب للإيهام والتعاظم.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن التلفظ بالألفاظ التي توهِم الشرك، وفيها إساءة أدب مع الله كإطلاق ربوبية إنسان لإنسان أو عبودية إنسان لإنسان؛ لأن الله هو الرب المعبود وحده. ثم أرشد –صلى الله عليه وسلم- إلى اللفظ السليم الذي لا إيهام فيه؛ ليكون بديلاً من اللفظ الموهِم، وهذا منه –صلى الله عليه وسلم- حمايةً للتوحيد وحفاظاً على العقيدة.
مناسبة الحديث للباب: أن فيه النهي عن قول: عبدي وأمَتي.
ما يستفاد من الحديث:
1- النهيُ عن استعمال الألفاظ التي توهِم الشرك.
2- سدُّ الطرق الموصلة إلى الشرك.
3- ذكرُ البديل الذي لا محذور فيه؛ ليُستعملَ مكان ما فيه محذورٌ من الألفاظ.
* * *


باب لا يرد من سأل بالله - الملخص

الملخص في شرح كتاب التوحيد

ص -372- باب لا يرد من سأل بالله
 عن ابن عمر -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم-: "من استعاذ بالله فأعيذُوه، ومن سأل بالله فأعطُوه، ومن دعاكم فأجيبُوه، ومن صنع إليكم معروفاً فكافئُوه، فإن لم تجدوا ما تكافئُونه فادعوا له حتى ترون أنكم قد كافأتُموه""1". رواه أبو داود والنسائي بسند صحيح.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لأن في عدم إعطاء من سأل بالله عدم إعظامٍ لله، وعدم إجلالٍ له؛ وذلك يُخلُّ بالتوحيد.
من استعاذ بالله: أي: من لجأ إلى الله وسألكم أن تدفعوا عنه شرّكم أو شرّ غيركم.
فأعيذوه: أي: امنعوه مما استعاذ منه وكفُّوه عنه تعظيماً لاسم الله.
ومن سأل بالله: بأن قال: أسألُك بالله.
فأعطُوه: أي: أعطُوه ما سأل ما لم يسألْ إثماً أو قطيعة رحم.
ومن دعاكم: أي: إلى طعامٍ أو غيرِه.
فأجيبوه: أي: أجيبوا دعوته.
ومن صنع إليكم: أي: من أحسن إليكم أيَّ إحسان.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود "رقم 1672، 5109" وعبد بن حُميد "رقم 806"، والنسائي "5/82".

ص -373- معروفاً: المعروف: اسمٌ جامعٌ للخير.
فكافئوه: أي: على إحسانه بمثله أو خير منه.
فإن لم تجدوا: أي: لم تقدروا على مكافأته.
فادعوا له... إلخ: أي: فبالغوا في الدعاء له جُهدكم.
المعنى الإجمالي للحديث:
يأمر –صلى الله عليه وسلم- في هذا الحديث بخصالٍ عظيمة، فيها تعظيمُ حق الله سبحانه بإعطاء من سأل به، وإعاذة من استعاذ به، وتعظيمٌ لحق المؤمن من إجابة دعوته، ومكافأته على إحسانه بمثله أو أحسن منه مع القدرة، ومع عدَمها بإحالة مكافأته إلى الله بطلب الخير له منه.
مناسبة الحديث للباب: أن فيه الأمرَ بإعطاء من سأل بالله وعدم ردِّه.
ما يستفاد من الحديث:
1- أنه لا يُرد من سأل بالله إجلالاً لله وتعظيماً له.
2- أن من استعاذ بالله وجبت إعاذتُه ودفع الشر عنه.
3- مشروعية إجابة دعوة المسلم لوليمةٍ أو غيرِها.
4- مشروعية مكافأة المُحسِن عند القدرة.
5- مشروعية الدعاء للمحسِن عند العجز عن مكافأته.
* * *


باب لا يسأل بوجه الله إلا الجنة - الملخص

الملخص في شرح كتاب التوحيد

ص -374- باب لا يسأل بوجه الله إلا الجنة
 عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم-: "لا يُسأل بوجه الله إلا الجنة""1". رواه أبو داود.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه يجب احترام أسماء الله وصفاته؛ فلا يُسأل عن شيء من المطالب الدنيوية بوجهه الكريم؛ بل يُسأل به أهمّ المطالب وأعظم المقاصد وهو الجنة، فهذا من حقوق التوحيد.
لا يُسأل: رُوي بالنفي ورُوي بالنهي.
بوجه الله: هو صفة من صفاته الذاتية يليق بجلاله وعظمته.
إلا الجنة: أو ما هو وسيلةٌ إليها من المقاصد العظام.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- أن يُسأل بوجه الله الكريم الأمور الحقيرة وحوائج الدنيا؛ إجلالاً لله وتعظيماً له، ويقصر –صلى الله عليه وسلم- السؤال بوجه الله على الجنة التي هي غاية المطالب.
مناسبة الحديث للباب: أن فيه النهي عن أن يُسأل بوجه الله غير الجنة.
ما يستفاد من الحديث:
1- إثبات الوجه لله سبحانه على ما يليق بجلاله كسائر صفاته.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "1671".

ص -375- 2- وجوب تعظيم الله واحترام أسمائه وصفاته.
1- جواز سؤال الجنة –والأمور الموصِّلة إليها- بوجه الله والمنع من أن يُسأل به شيءٌ من حوائج الدنيا.
* * *


باب ما جاء في الّلو - الملخص

الملخص في شرح كتاب التوحيد

ص -376- باب ما جاء في الّلو
 وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا...} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
مناسبة هذا الباب لكتاب التوحيد: أن من كمال التوحيد الاستسلام للقضاء والقدر؛ وأن قول "لو" لا يُجدي شيئاً، وهو يشعر بعدم الرضا بالقدر وهذا مخلٌّ بالتوحيد.
ما جاء في اللو: أي: من الوعيد والنهي عنه.
يقولون: أي: يقول بعض المنافقين يوم أحد معارضةً للقدر.
لو كان لنا من الأمر شيءٌ: أي: لو كان الاختيار إلينا.
ما قُتلنا هاهنا: أي: لما غُلبنا ولما قُتل من قُتل منا في هذه المعركة.
لو كنتم في بيوتكم: أي: وفيكم من كتب الله عليه القتل.
لبرز: أي خرج.
الذين كُتب: أي قُضي.
عليهم القتل: أي: منكم.
إلى مضاجعهم: أي: مصارعهم ولم يُنجِّهم قعودُهم؛

ص -377- لأن قضاء الله كائن لا محالة.
وليبتلي الله: أي: يختبر.
ما في صدوركم: أي: قلوبكم من الإخلاص والنفاق.
وليمحِّص ما في قلوبكم: أي: يميِّز ما تنطوي عليه من النيات.
بذات الصدور: بما في القلوب فهو غنيٌّ عن الابتلاء وإنما يفعله ليظهر للناس وليترتب عليه الثواب والعقاب.
المعنى الإجمالي للآية: يخبر الله –سبحانه- عما كان يكنه المنافقون يوم وقعة أحد من الاعتراض على القدر والتسخط لما وقع عليهم من الله، وأنهم يقولون: لو كان الاختيار والمشورة إلينا ما خرجنا؛ ولنجونا مما حصل من الهزيمة والقتل، فرد الله عليهم بأن ما حصل قدرٌ مقدَّر لا ينجي منه البقاء في البيوت؛ فالتلهّف وقول: "لو" لا يجدي شيئاً.
مناسبة الآية للباب: أن قول: "لو" في المقدرة لا يجوز؛ وهو من كلام المنافقين.
ما يستفاد من الآية:
1- النهي عن قول: "لو" في الأمور المقدرة؛ لأنها تدل على التسخط على القدر وتجدد الأحزان في النفوس، أما قول: "لو" تندُّماً على فوات الطاعة فلا بأس به؛ لأنه يدل على الرغبة في الخير.
2- مشروعية الاستسلام للقضاء والقدر وعدم تسخّطِه.
3- أن الحذر لا يُنجي من القدر.
4- أن من كُتب عليه الموت في محلّ فلا بد أن يذهب إليه، ولو حاول الامتناع عنه.

ص -378- وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ} [آل عمران: 168].
قالوا لإخوانهم: أي: قالوا للمسلمين المجاهدين، سُمّوا إخوانهم؛ لموافقتهم في الظاهر، وقيل: إخوانهم في النسب.
وقعدوا: أي: عن الجهاد.
لو أطاعونا: أي: في القعود.
ما قتلوا: أي: كما لم نُقتل.
قل: أي: لهؤلاء.
فادرءوا عن أنفسكم الموت: أي: ادفعوه عنها.
إن كنتم صادقين: أي: في أن القعود ينجّي منه.
المعنى الإجمالي للآية: ينكر تعالى على المنافقين الذين يعارضون القدر بقولهم لمن خرج مع رسول الله –صلى الله عليه وسلم- يوم أحد: لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قُتل، ويرد عليهم بأنهم إن كانوا يقدرون على دفع القتل عمن كُتب عليه فليدفعوا الموت عن أنفسهم، فهي أولى بالدفع عنها، فإذا لم يقدروا على الدفع عنها فغيرُها من باب أولى.
مناسبة الآية للباب: أن قول: "لو" في الأمور المقدّرة من سمات

ص -379- المنافقين.
ما يستفاد من الآية:
1- التحذير من قول: "لو" على وجه المعارضة للقدر والتأسّف على المصائب.
2- أن مقتضى الإيمان الاستسلام للقضاء والقدر؛ وأن عدم الاستسلام له من صفات المنافقين.
3- مشروعية مجادلة المنافقين وغيرهم من أهل الباطل؛ لإبطال شبَهِهم ودحض أباطيلهم.
* * *

ص -380- في الصحيح عن أبي هريرة –رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزَنَّ، وإن أصابك شيء فلا تقل: لو أني فعلت كذا؛ لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: في صحيح مسلم.
احرص: الحرص هو: بذل الجهد واستفراغ الوُسع.
على ما ينفعك: يعني: في معاشك ومعادك.
واستعن بالله: أي: الإعانة في جميع أمورك من الله لا من غيرِه.
ولا تعجزنَّ: بكسر الجيم وفتحها: أي: لا تفرّط في طلب ما ينفعك متّكلاً على القدر، ومستسلماً للعجز والكسل.
وإن أصابك شيءٌ: أي: وإن غلبك أمر ولم يحصل المقصود بعد بذل الجهد والاستطاعة.
فلا تقل: لو أني فعلت كذا: أي: فإن هذا القول لا يُجدي عليك شيئاً.
ولكن قل: قدَر الله: أي: لأن ما قدره لا بد أن يكون والواجب التسليم للمقدور.
فإن لو تفتح عمل الشيطان: أي: لما فيها من التأسف على ما فات

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2664" وأحمد "2/366، 370".

ص -381- والتحسر والحزن ولوم القدر.
المعنى الإجمالي للحديث: يأمر النبي –صلى الله عليه وسلم- في هذا الحديث بالحرص على النافع من الأعمال، والاستعانة بالله في القيام بها، وترقّب ثمراتها، وينهى عن العجز؛ لأنه ينافي الحرص على ما ينفع، ولما كان الإنسان معرضاً للمصائب في هذه الدنيا أمر بالصبر والتحمّل وعدم التلوّم بقول: لو أنني فعلت، لو أنني تركت؛ لأن ذلك لا يجدي شيئاً مع أنه يفتح على الإنسان ثغرةً لعدوِّه الشيطان يدخل عليه منها فيُحزنُه.
مناسبة ذكر الحديث في الباب: أن فيه النهي عن قول: "لو" عند نزول المصائب، وبيان ما يترتب على قولها من المفسدة.
ما يستفاد من الحديث:
1- الحث على الاجتهاد في طلب النفع العاجل والآجل ببذل أسبابه.
2- وجوب الاستعانة بالله في القيام بالأعمال النافعة والنهيُ عن الاعتماد على الحول والقوة.
3- النهي عن العجز والبطالة وتعطيل الأسباب.
4- إثبات القضاء والقدر وأنه لا ينافي بذل الأسباب والسعي في طلب الخيرات.
5- وجوب الصبر عند نزول المصائب.
6- النهي عن قول: "لو" على وجه التسخط عند نزول المصائب وبيانه مفسدتها.
7- التحذير من كيد الشيطان.
* * *


باب النهي عن سب الريح - الملخص

الملخص في شرح كتاب التوحيد

ص -382- باب النهي عن سب الريح
 عن أُبيّ بن كعب -رضي الله عنه-: أن رسول الله - صلى الله عليه وسلم- قال: "لا تسبّوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به""1" صححه الترمذي.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن سبّ الريح سبٌّ لمدبّرها وهو الله تعالى؛ لأنها تجري بأمره، فسبُّها مخلٌّ بالتوحيد.
التراجم: أبيّ هو: أبي بن كعب بن قيس الأنصاري سيّد القرّاء شهد العقبة وبدراً والمشاهد كلّها، قيل: مات في خلافة عمر، وقيل: في خلافة عثمان سنة 30هـ رضي الله عنه.
لا تسبّوا الريح: أي: لا تشتموها ولا تلعنوها للحوق ضررٍ بسببها.
فإذا رأيتم ما تكرهون: أي: من الريح إما شدة حرِّها أو بردها أو قوتها.
فقولوا اللهم... إلخ: رجوعٌ إلى خالقها ومدبرها بسؤاله خيرها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2253"، وأحمد "5/123".

ص -383- ودفع شرها.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن سب الريح؛ لأنها مخلوقة مأمورة من الله، فسبّها سبٌّ لله وتسخط لقضائه، ثم أرشد –صلى الله عليه وسلم- إلى الرجوع إلى خالقها بسؤاله من خيرها والاستعاذة به من شرّها؛ لما في ذلك من العبودية لله –تعالى- وذلك هو حال أهل التوحيد.
مناسبة الحديث للباب: أن فيه النهي عن سب الريح.
ما يُستفاد من الحديث:
1- النهي عن سب الريح؛ لأنها خلقٌ مدبّر فيرجع السبّ إلى خالقها ومدبّرها.
2- الرجوع إلى الله والاستعاذة به من شر ما خلق.
3- أن الريح تكون مأمورة بالخير وتكون مأمورة بالشر.
4- الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره للسلامة من شرّه.
* * *


باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} الآية. - الملخص

الملخص في شرح كتاب التوحيد

ص -384- باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
مناسبة هذا الباب لكتاب التوحيد: التنبيه على أن حسن الظن بالله من واجبات التوحيد، وأن سوء الظن بالله ينافي التوحيد.
يظنون: أي: المنافقون، والظن في الأصل –خلاف اليقين.
غير الحق: أي: غير الظن الحق.
ظن الجاهلية: بدلٌ من "غير الحق" أي: الظن المنسوب إلى أهل الجهل حيث اعتقدوا أن الله لا ينصر رسوله والمراد بالجاهلية ما قبل الإسلام.
يقولون: بدلٌ من "يظنون".
هل لنا من الأمر شيء: استفهامٌ بمعنى النفي أي: ما لنا من النصر والظفر نصيبٌ قطّ. أو قد مُنعنا من تدبير أنفسنا فلم يبق لنا من الأمر شيءٌ.
قل إن الأمر كله لله: أي: ليس لكم ولا لغيركم من الأمر شيء بل

ص -385- الأمر كله لله فهو الذي لا رادّ لما شاءه وأراده.
يخفون في أنفسهم: أي: من الإنكار والتكذيب.
ما لا يبدون لك: أي: غير الذي يُظهرون لك من الإيمان وطلب الاسترشاد.
وبقية المفردات تقدم شرحها في باب ما جاء في اللو.
المعنى الإجمالي للآية: يخبر تعالى عما حصل من المنافقين يوم أحد أنهم ظنوا بالله الظن الباطل، وأنه لا ينصر رسوله، وأن أمره سيضمحل، وأن الأمر لو كان إليهم وكان الرسول –صلى الله عليه وسلم- وأصحابه تبعاً لهم يسمعون منهم؛ لما أصابهم القتل، ولكان النصر والظفر لهم؛ فأكذبهم الله عز وجل في هذا الظن، وبين أنه لا يكون ولا يحدث إلا ما سبق به قضاؤه وقدره وجرى به كتابه السابق وأنه لا راد لقضائه.
ما يستفاد من الآية:
1- أن من ظن أن الله يديل الباطل على الحق إدالة مستمرة يضمحل معها الحق اضمحلالاً لا يقوم بعده فقد ظن بالله غير الحق ظن الجاهلية.
2- إثبات الحكمة فيما يُجريه الله من ظهور الباطل أحياناً.
3- بيان خبث طويّة المنافقين، وأنهم عند الشدائد يظهر ما عندهم من النفاق.
4- إثبات القضاء والقدر.
5- وجوب تنزيه الله عما لا يليق به سبحانه.
6- وجوب حسن الظن بالله تعالى.
* * *

ص -386- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيرًا} [الفتح: 6].
الظانين: أي: المسيئين الظن بالله من المنافقين والمنافقات.
ظن السوء: بفتح السين وضمها، أي: ظن الأمر السوء وهو: أن لا ينصر رسوله والمؤمنين.
عليهم دائرة السوء: أي: دائرة العذاب والذل لازمة لهم لا تتخطاهم.
وغضب الله عليهم ولعنهم: أي: سخط عليهم وأبعدهم من رحمته.
وأعدّ لهم: أي: هيّأ لهم في الآخرة.
جهنم: أي: النار الشديدة العذاب.
وساءت مصيراً: أي: منزلاً يصيرون إليه يوم القيامة.
المعنى الإجمالي للآية: يقول تعالى: على الذين يتّهمون الله في حكمه، ويظنون أنه لا ينصر رسوله –صلى الله عليه وسلم- وأصحابه وأتباعه، -على أعدائهم- دائرة العذاب وأبعدهم الله من رحمته، وهيأ لهم في الآخرة ناراً يصيرون إليها هي شر ما يُصار إليه.
مناسبة الآية للباب: أن فيها أن من ظنّ أن الله لا ينصر حزبه على أعدائه فقد ظن به ظن السوء.

ص -387- ما يستفاد من الآية:
1- التحذير من سوء الظن بالله ووجوب حسن الظن به.
2- أن من ظن أن الله لا ينصر رسوله ودينه فقد ظن به ظن السوء.
3- وصف الله بأنه يغضب على أعدائه ويلعنهم.
4- بيان عاقبة الكفار والمنافقين.
* * *

ص -388- قال ابن القيم –رحمه الله- في الآية الأولى: "فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحِلّ، وأن ما أصابهم لم يكن بقدر الله وحكمته، ففُسِّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يُديل الباطل على الحق إدالة مستقرّة يضمحلّ معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدَّرَه بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فـ {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ} [سورة ص: 27]. وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته ومُوجب حكمته وحمده ووعده الصادق.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتَّشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقلٌّ ومستكثر، وفتِّش نفسك هل أنت سالم؟

ص -389- فإن تنج منها تنج من ذي عظيمة
وإلا فإني لا إخالك ناجياً
ــــــــــــــــــــــــــــــــــــــ
قال ابن القيم: أي: في زاد المعاد في الكلام على ما تضمنته وقعةُ أحُد، ومناسبة ذكر كلامه هنا توضيح معنى الآية الكريمة.
فُسر هذا الظن: أي المذكور في قوله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ} [آل عمران: 154].
سيضمحلّ: أي: يذهب ويتلاشى حتى لا يبقى له أثر. والاضمحلال: ذهاب الشيء.
ففُسِّر: أي: فسر هذا الظن بثلاثة تفاسير.
بإنكار الحكمة: أي: أن ما أجراه في وقعة أحد لم يكن لحكمة بالغة وهي التي أشار إليها بقوله تعالى: {وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
وإنكار القدر: أي: أنهم لو أطاعونا ولم يخرجوا ما قتلوا.
وإنكار أن يتم أمر رسولِه: حيث ظنوا أن المشركين لما ظهروا تلك الساعة أنها الفاصلة وأن الإسلام قد باد أهلُه.
في سورة الفتح: أي: الظن الذي ذكره الله عن المنافقين والمشركين في سورة الفتح في قوله تعالى: {... الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ...} [الفتح: 6].
يُديل الباطل: أي: يجعل له الدولة والغلبة.
تعنتاً على القدر: أي: اعتراضاً وافتراضاً عليه.
فمستقلّ ومستكثر: أي: من هذا الاعتراض على القدر.

ص -390- فإن تنج منها: أي: من هذه الخِصلة.
تنج من ذي عظيمة: أي: من أمرٍ ذي مصيبة عظيمة.
إخالك: بكسر الهمزة أي أظنك.
ناجياً: من الاعتراض على القدر.
* * *


باب ما جاء في منكري القدر - الملخص

الملخص في شرح كتاب التوحيد

ص -391- باب ما جاء في منكري القدر
وقال ابن عمر: "والذي نفس ابن عمر بيده؛ لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله: ما قبله الله منه حتى يؤمن بالقدر". ثم استدل بقول النبي - صلى الله عليه وسلم-: "الإيمان: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان توحيد الربوبية لا يتم إلا بإثبات القدر، والإيمان به ذكر المصنف ما جاء في الوعيد في إنكاره؛ تنبيهاً على وجوب الإيمان به.
ما جاء في منكري القدر: أي: من الوعيد الشديد. والقدَر: بفتح القاف والدال: ما يقدِّره الله من القضاء وما يجري في الكون.
أحُد: بضمَّتين جبلٌ بقرب مدينة النبي –صلى الله عليه وسلم- من جهة الشام.
ثم استدلّ بقول النبي –صلى الله عليه وسلم-: أي: لما سأله جبريل عن الإيمان. ووجه الاستدلال: أن النبي –صلى الله عليه وسلم- عدّ الإيمان بالقدر من أركان الإيمان فمن أنكره لم يكن مؤمناً متقياً والله لا يقبل إلا من المتقين.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "8" وأبو داود برقم "4695"، والترمذي برقم "2613"، وابن ماجه برقم "63".

ص -392- المعنى الإجمالي للأثر: أن عبد الله بن عمر –رضي الله عنهما- لما بلغه أن قوماً ينكرون القدر، بين أنهم بهذا الاعتقاد الفاسد قد خرجوا من الدين؛ حيث أنكروا أصلاً من أصوله، واستدل على ذلك بحديث الرسول –صلى الله عليه وسلم- الذي ورد فيه أن الإيمان بالقدر أَحد أركان الإيمان الستة التي يجب الإيمان بها جميعاً؛ فمن جحد بعضَها فهو كافرٌ بالجميع.
مناسبة الأثر للباب: بيان حكم منكري القدر.
ما يستفاد من الأثر:
1- أن إنكار القدر كفرٌ.
2- أن الأعمال الصالحة لا تُقبل إلا من المؤمن.
3- الاستدلال على الأحكام من الكتاب والسنة.
* * *

ص -393- وعن عبادة بن الصامت: أنه قال لابنه: يا بُنَيَّ إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم- يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة". يا بنيّ، سمعت رسول الله - صلى الله عليه وسلم- يقول: "من مات على غير هذا فليس مني".
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب قال: قال رسول الله - صلى الله عليه وسلم-: "فمن لم يؤمن بالقدر خيره وشره؛ أحرقه الله بالنار".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- قال لابنه: هو: الوليد بن عُبادة، وُلد في عهد النبي –صلى الله عليه وسلم- وهو من كبار التابعين، ومات بعد السبعين رحمه الله.
2- ابن وهب: هو عبد الله بن وهب بن مسلم المصري الثقة الفقيه صحاب مالكٍ وُلد سنة 125هـ توفي سنة 197هـ رحمه الله.
طعم الإيمان: أي: حلاوته؛ فإن له حلاوة وطعماً من ذاقَهما تسلّى عن الدنيا وما عليها.
ما أصابك لم يكن ليخطئك... إلخ: أي: أن ما قُدِّر عليك من الخير والشر فلن يتجاوزك وما لم يقدَّر عليك فلن يصيبك.

ص -394- سمعت رسول الله... إلخ: هذا استدلالٌ من عبادة على ما سبق.
إن أول ما خلق الله القلم: أي: هو أول شيء خلقه الله قبل خلق السماوات والأرض، وليس هو أول المخلوقات مطلقاً.
من مات على غير هذا: أي: على غير الإيمان بالقدر.
فليس مني: أي: أنا بريءٌ منه؛ لأنه منكِر لعلم الله القديم بأفعال العباد ومن كان كذلك فهو كافر.
من لم يؤمن بالقدر: أي: بما قدره الله وقضاه في خلقه.
أحرقه الله بالنار: لكفره وبدعته؛ لأنه جحد قدرة الله التامة ومشيئته النافذة وخلقه لكل شيء وكذّب بكتبه ورسله.
المعنى الإجمالي للأثر: أن عبادة بن الصامت –رضي الله عنه- يوصي ابنه الوليد بالإيمان بالقدر خيره وشره، ويبين له ما يترتب على الإيمان به من الثمرات الطيبة والنتائج الحسنة في الدنيا والآخرة، وما يترتب على إنكار القدر من الشرور والمحاذير في الدنيا والآخرة، ويستدلّ على ما يقول بسنة الرسول –صلى الله عليه وسلم- التي تثبت أن الله قدّر المقادير وأمر القلم بكتابتها قبل وجود هذه المخلوقات، فلا يقع في الكون شيءٌ إلى قيام الساعة إلا بقضاءٍ وقدر.
مناسبة الأثر للباب: أن فيه وجوب الإيمان بالقدر، والتحذير من إنكاره والكفر به، وبيان الوعيد المترتب على ذلك.
ما يستفاد من الأثر:
1- وجوب الإيمان بالقدر.
2- الوعيد الشديد المترتب على إنكار القدر.
3- إثبات القلم وكتابة المقادير الماضية والمستقبلة به إلى قيام الساعة.
* * *

ص -395- وفي المسند والسنن عن ابن الديلمي قال: "أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر؛ فحدثني بشيء، لعل الله يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهباً؛ ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا؛ لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت؛ فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم-""1" حديث صحيح رواه الحاكم في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
التراجم: ابن الديلمي هو: عبد الله بن فيروز الديلمي ثقة من كبار التابعين. وأبوه فيروز قاتل الأسود العنسي الكذاب.
وفي المسند والسنن: أي: في مسند الإمام أحمد وسنن أبي داود وابن ماجه.
في نفسي شيء من القدر: أي: شكٌّ واضطراب يؤدّي إلى جحد.
لو أنفقت... إلخ: هذا تمثيلٌ لا تحديد.
حتى تؤمن بالقدر: أي: بأن جميع الأمور كائنةٌ بقضاء الله وقدره.
ولو مت على غير هذا: أي: على غير الإيمان بالقدر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4699"، وابن ماجه برقم "77"، وأحمد في المسند "5/182، 183، 185، 189"، وابن حبان في موارد الظمآن برقم "1817".

ص -396- لكنت من أهل النار: أي: لأنك جحدت ركناً من أركان الإيمان، ومن جحد واحداً منها فقد جحد جميعها.
المعنى الإجمالي للأثر: يخبر عبد الله بن فيروز الديلمي أنه حدَث في نفسه إشكال في أمر القدر، فخشي أن يُفضي به ذلك إلى جحوده، فذهب يسأل أهل العلم من صحابة رسول الله؛ لحل هذا الإشكال –وهكذا ينبغي للمؤمن أن يسأل العلماء عما أُشكل عليه عملاً بقول الله تعالى: {..فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ..} [سورة النحل: 43] فأفتاه هؤلاء العلماء كلهم بأنه لا بد من الإيمان بالقضاء والقدر. وأن من مات وهو لا يؤمن به كان من أهل النار.
مناسبة ذكر الأثر في الباب: بيان أن الإيمان بالقدر أمرٌ حتمٌ، وأنه هو الذي رواه الصحابة عن نبيهم –صلى الله عليه وسلم-.
ما يستفاد من الأثر:
1- الوعيد الشديد على من لم يؤمن بالقدر.
2- سؤال العلماء عما أشكل من أمور الاعتقاد وغيره.
3- أن من وظيفة العلماء كشفَ الشبهات ونشر العلم بين الناس.
* * *


باب ما جاء في المصورين - الملخص

الملخص في شرح كتاب التوحيد

ص -397- باب ما جاء في المصورين
 عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي؛ فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لما كان التصوير وسيلة الشرك المضاد للتوحيد، ناسب أن يعقد المؤلف هذا الباب؛ لبيان تحريمه وما ورد فيه من الوعيد الشديد.
ما جاء في المصورين: أي: من الوعيد الشديد.
ومن أظلم: أي: لا أحد أظلم منه.
يخلق كخلقي: أي: لأن المصور يضاهي خلق الله.
فليخلقوا: أمرُ تعجيز وتحدّ وتهديد.
ذرة: هي: النملة الصغيرة.
أو ليخلقوا: تعجيزٌ آخر.
حبة: أي: حبة حنطةٍ فيها طعم ومادة نبات وإنتاج.
أو ليخلقوا: تعجيزٌ آخر.
شعيرة: نوع آخر من الحبوب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5953"، ومسلم برقم "2111".

ص -398- المعنى الإجمالي للحديث: يروي النبي –صلى الله عليه وسلم- عن ربه عز وجل أنه يقول: لا أحد أشد ظلماً ممن يصور الصور على شكل خلق الله؛ لأنه بذلك يحاول مشابهة الله في فعله، ثم يتحداه الله –عز وجل- ويبين عجزه عن أن يخلق أصغر شيء من مخلوقاته وهو الذرة، بل هو عاجز عن أن يخلق ما هو أدنى من ذلك وهو الجماد الصغير، ومع ذلك لا قدرة لهم على ذلك كله؛ لأن الله هو المتفرد بالخلق.
مناسبة ذكر هذا الحديث في الباب: أنه يدل على تحريم التصوير، وأنه من أظلم الظلم.
ما يستفاد من الحديث:
1- تحريم التصوير، وبأي وسيلة وجد وأن المصور من أظلم الظالمين.
2- وصف الله أنه يتكلم.
3- أن التصوير مضاهاةٌ لخلق الله، ومحاولةٌ لمشاركته في الخلق.
4- أن القدرة على الخلق من خصائص الله سبحانه وتعالى.
* * *

ص -399- ولهما عن عائشة -رضي الله عنها-: أن رسول الله - صلى الله عليه وسلم- قال: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله""1".
ــــــــــــــــــــــــــــــــــــــ
ولهما: أي: البخاري ومسلم.
يضاهئون بخلق الله: أي: يشابهون بما يصنعونه ما يصنعه الله.
المعنى الإجمالي للحديث: يخبر – صلى الله عليه وسلم- خبراً معناه: النهي والزجر، أن المصورين أشد الناس عذاباً في الدار الآخرة، لأنهم أقدموا على جريمة شنعاء وهي صناعتهم ما يشابه لخلق الله في صناعة الصور.
مناسبة الحديث للباب: أنه يدل على شدة عقوبة المصورين، مما يفيد أن التصوير جريمة كبرى.
ما يستفاد من الحديث:
1- تحريم التصوير بجميع أشكاله وبأي وسيلة وُجد، وأنه مضاهاة لخلق الله.
2- أن العذاب يوم القيامة يتفاوت بحسب الجرائم.
3- أن التصوير من أعظم الذنوب، وأنه من الكبائر.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2479"، ومسلم برقم "2107".

ص -400- ولهما عن ابن عباس -رضي الله عنهما- سمعت رسول الله - صلى الله عليه وسلم- يقول: "كل مصوِّر في النار، يُجعل له بكل صورة صوَّرها نفس يُعذَّب بها في جهنم""1". ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا؛ كُلِّف أن ينفخ فيها الروح، وليس بنافخ""2".
ــــــــــــــــــــــــــــــــــــــ
كل مصوّر: أي: لذي روح.
في النار: لتعاطيه ما يشبه ما انفرد الله به من الخلق والاختراع.
يجعل له بكل صورة نفسٌ يعذّب بها: الباء بمعنى "في" أي: يُجعل له في كل صورة روحٌ تعذِّبه نفس الصورة التي جُعلت فيها الروح.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن مآل المصورين يوم القيامة إلى النار، يعذَّبون فيها بأشد العذاب بأن تُحضر جميع الصور التي صوَّروها في الدنيا، فيُجعل في كل صورة منها روحٌ ثم تُسلّط عليه بالعذاب في نار جهنم، فيعذب بما صنعت يده والعياذ بالله. ومن تعذيبه أيضاً أن يكلّف ما لا يطيق وهو نفخ الروح في الصورة التي صورها.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم التصوير ووعيد المصورين.
ما يستفاد من الحديث:
1- تحريم التصوير وأنه من الكبائر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2225"، ومسلم برقم "2110".
"2" أخرجه البخاري برقم "5963"، ومسلم برقم "2110/100".

ص -401- 2- تحريم التصوير بجميع أنواعه: تماثيل أو نقوش، وسواء كان رسماً باليد أو التقاطاً بآلة التصوير الفوتوغرافية، إذا كانت الصورة من ذوات الأرواح، إلا ما دعت إليه الضرورة.
3- تحريم التصوير لأي غرض كان إلا لدفع ضرورة.
4- في الرواية الأخيرة دليلٌ على طول تعذيب المصورين وإظهار عجزهم.
5- فيها أن الخلق ونفخ الروح لا يقدر عليهما إلا الله تعالى.
* * *

ص -402- ولمسلم عن أبي الهيَّاج؛ قال: قال لي عليّ –رضي الله عنه-: "ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم-: ألا تدع صورة إلا طمستها ولا قبراً مُشْرِفاً إلا سويته""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: أبو الهيّاج هو: حيَّان بن حُصين الأسدي تابعيّ ثقة.
ألا: أداة تنبيه.
أبعثك: أوجِّهك.
لا تدع: لا تترك.
إلا طمستها: أي: أزلتها ومحوتها.
مشرفاً: أي: مرتفعاً.
إلا سوَّيته: أي: جعلته مساوياً للأرض.
المعنى الإجمالي للحديث: يعرض أمير المؤمنين علي بن أبي طالب –رضي الله عنه- على أبي الهياج أن يوجهه إلى القيام بالمهمة التي وجّهه رسول الله –صلى الله عليه وسلم- للقيام بها وهي: إزالة الصور ومحوُها؛ لما فيها من المضاهاة لخلق الله والافتتان بها بتعظيمها؛ مما يؤول بأصحابها إلى الوثنية.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "969"، وأبو داود برقم "3218"، والترمذي برقم "1049"، وأحمد "1/96، 129".

ص -403- وتسوية القبور العالية حتى تصير مساوية للأرض؛ لما في تعلِيتها من الافتتان بأصحابها واتخاذهم أنداداً لله في العبادة والتعظيم.
مناسبة الحديث للباب: أنه يدل على وجوب طمس الصور وإتلافها.
ما يستفاد من الحديث:
1- تحريم التصوير ووجوب إزالة الصور ومحوها بجميع أنواعها.
2- التواصي بالحق والأمر بالمعروف والنهي عن المنكر وتبليغ العلم.
3- تحريم رفع القبور ببناءٍ أو غيره؛ لأنه من وسائل الشرك.
4- وجوب هدم القباب المبنية على القبور.
5- أن التصوير مثل البناء على القبور وسيلة إلى الشرك.
* * *


باب ما جاء في كثرة الحلف - الملخص

الملخص في شرح كتاب التوحيد

ص -404- باب ما جاء في كثرة الحلف
 وقول الله تعالى: {..وَاحْفَظُواْ أَيْمَانَكُمْ..} [المائدة: 89].
عن أبي هريرة -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم- يقول: "الحلِف مَنْفَقَة للسلعة مَمْحقة للكسْب""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن من كمال التوحيد احترام اسم الله وعدم امتهانه بكثرة الحلف؛ لأن ذلك يدل على الاستخفاف به وعدم التعظيم له.
ما جاء في كثرة الحلف: أي: من النهي عنه، والحلِف: بفتح الحاء وكسر اللام: اليمين.
واحفظوا أيمانكم: أي: لا تحلفوا، وقيل: لا تتركوها بغير تكفير، وقيل: لا تحنثوا.
منفَقَة: بفتح الميم والفاء مفعَلةٌ من النَّفاق بفتح النون وهو: الرواج.
للسلعة: بكسر السين: المتاع.
ممحَقة: بفتح الميم والحاء من المحق وهو: النقص والمحو.
المعنى الإجمالي للحديث: يحذر –صلى الله عليه وسلم- من التهاون بالحلف وكثرة

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2087"، ومسلم برقم "1606".

ص -405- استعماله؛ لترويج السلع وجلب الكسب، فإن الإنسان إذا حلف على سلعة أنه أُعطي فيها كذا وكذا أو أنه اشتراها بكذا وهو كاذب فقد يظنه المشتري صادقاً فيما حلف عليه فيأخذها بزيادة على قيمتها تأثراً بيمين البائع، وهو إنما حلف طمَعاً في الزيادة؛ فيكون قد عصى الله، فيعاقب بمحق البركة.
مناسبة الحديث للباب: أن فيه التحذير من استعمال الحلف؛ لأجل ترويج السلع، وبيان ما يترتب على ذلك من الضرر.
ما يستفاد من الحديث:
1- التحذير من استعمال الحلف؛ لأجل ترويج السلع؛ لأن ذلك امتهانٌ لاسم الله تعالى وهو ينقص التوحيد.
2- بيان ما يترتب على الأيمان الكاذبة من المضارّ.
3- أن الكسب الحرام وإن كثُرت كمّيته فإنه منزوع البركة لا خير فيه.
* * *

ص -406- وعن سلمان -رضي الله عنه أن رسول الله –صلى الله عليه وسلم- قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زانٍ، وعائل مستكبِر، ورجل جعل اللهَ بضاعتَه، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه""1" رواه الطبراني بسند صحيح.
ــــــــــــــــــــــــــــــــــــــ
التراجم: سلمان لعله أبو عبد الله: سلمان الفارسي، أصله من أصبهان أو رام هرمز، أسلم عند قدوم النبي –صلى الله عليه وسلم- المدينة وشهد الخندق وغيرَها توفي سنة 36هـ رضي الله عنه.
لا يكلِّمهم الله: هذا وعيد شديدٌ في حقهم؛ لأنه سبحانه يكلم أهل الإيمان.
ولا يزكِّيهم: أي: لا يثني عليهم ولا يطهرهم من دنَس الذنوب.
ولهم عذاب أليم: مُوجِع؛ لأنهم لما عظُم ذنبهم عظُمت عقوبتهم.
أُشيمِط: تصغير أشمط وهو الذي في شعره شمَطٌ أي شيْبٌ وصغِّر تحقيراً له.
زانٍ: أي: يرتكب فاحشة الزنا مع كِبَر سنِّه.
وعائلٌ مستكبِر: العائل: الفقير أي: يتكبَّر مع أنه فقير، والكِبر: بطَر الحق وغمط الناس.
جعل الله بضاعتَه: أي: جعل الحلف بالله بضاعةً له؛ لكثرة

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "4/78": رواه الطبراني في الثلاثة ورجاله رجال الصحيح.

ص -407- استعماله في البيع والشراء.
المعنى الإجمالي: يخبر –صلى الله عليه وسلم- عن ثلاثة أصنافٍ من العصاة يُعاقبون أشد العقوبة، لشناعة جرائمهم.
أحدهم: من يرتكب فاحشة الزنا مع كِبَر سنه؛ لأن داعي المعصية ضعيفٌ في حقّه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وإن كان الزنا قبيحاً من كل أحد، فهو من هذا أشد قُبحاً.
الثاني: فقيرٌ يتكبر على الناس، والكِبْر وإن كان قبيحاً من كل أحد، لكن الفقير ليس له من المال ما يدعوه إلى الكِبْر فاستكباره مع عدم الداعي إليه يدل على أن الكِبْر طبيعةٌ له.
الثالث: من يجعل الحلف بالله بضاعةً له يكثر من استعماله في البيع والشراء فيمتَهِن اسم الله ويجعله وسيلةً لاكتساب المال.
مناسبة الحديث للباب: أن فيه التحذير من كثرة الحلف في البيع والشراء.
ما يستفاد من الحديث:
1- التحذير من كثرة استعمال الحلف في البيع والشراء، والحث على توقير اليمين واحترام أسماء الله سبحانه.
2- إثبات الكلام لله وأنه يكلِّم من أطاعه ويكرمُه بذلك.
3- التحذير من جريمة الزنا لا سيما من كبير السن.
4- التحذير من الكِبْر لا سيما في حق الفقير.
* * *

ص -408- وفي الصحيح عن عمران بن حصين -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم". قال عمران: فلا أدري أذكر بعد قرنِه مرتين أو ثلاثاً. "ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي في صحيح مسلم.
قرني: أي: أهل قرني وهم الصحابة، والقرن: كل طبقة من الناس مقترنين في وقت.
ثم الذين يلونهم: وهم التابعون.
ثم الذين يلونهم: وهم تابعو التابعين.
يشهدون: أي: شهادة الزور.
ولا يُستشهدون: أي: لا يُطلب منهم الشهادة؛ لفسقِهم أو لاستخفافهم بأمرها وعدم تحرِّيهم الصدق.
ويخونون: أي: يخونون من ائتمنهم.
ولا يُؤتمنون: أي: لا يأتمنهم الناس لظهور خيانتهم.
وينذُرون لا يوفون: أي: لا يؤدون ما وجب عليهم بالنذر.
ويظهر فيهم السمن: السمن كثرة اللحم، وذلك لتنعمهم وغفلتهم عن الآخرة.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2651"، ومسلم برقم "2535".

ص -409- المعنى الإجمالي: يخبر –صلى الله عليه وسلم- أن خير هذه الأمة القرون الثلاثة وهم: الصحابة، والتابعون، وأتباع التابعين؛ لظهور الإسلام فيهم، وقُربهم من نور النبوة. ثم بعد هذه القرون المفضلة يحدث الشر في الأمة، وتكثر البدع، والتهاون بالشهادة، والاستخفاف بالأمانة والنذور، والتنعم في الدنيا، والغفلة عن الآخرة؛ وظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم.
مناسبة الحديث للباب: أن فيه ذم الذين يتساهلون بالشهادة وهي نوعٌ من اليمين.
ما يستفاد من الحديث:
1- فضل القرون الثلاثة أو الأربعة: الصحابة والتابعين وأتباعهم.
2- ذم التسرع في الشهادة.
3- ذم التهاون بالنذور ووجوب الوفاء بها.
4- ذم الخيانة في الأمانة والحث على أدائها.
5- ذم التنعم والرغبة في الدنيا والإعراض عن الآخرة.
6- علَم من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر بالشيء قبل وقوعه فوقع كما أخبر.
* * *

ص -410- وفيه عن ابن مسعود -رضي الله عنه- أن النبي - صلى الله عليه وسلم- قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم ثم يجيء قوم تسبق شهادةُ أحدهم يمينَه، ويمينُه شهادتَه""1". قال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
ــــــــــــــــــــــــــــــــــــــ
التراجم: إبراهيم هو: أبو عمران إبراهيم بن يزيد النخعي الكوفي من التابعين ومن فقهائهم، مات سنة 96هـ رحمه الله.
تسبق شهادة أحدهم يمينه... إلخ: أي: يجمع بين اليمين والشهادة، فتارةٌ تسبق هذه وتارةٌ تسبق هذه.
كانوا: أي: التابعون.
يضربوننا على الشهادة... إلخ: أي: لئلا يعتادوا إلزام أنفسهم بالعهود؛ لما يلزم الحالف من الوفاء، وكذا الشهادة لئلا يسهل عليهم أمرها.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن خير هذه الأمة القرون الثلاثة، ثم يأتي من بعدهم قوم يتساهلون في الشهادة واليمين؛ لضعف إيمانهم، فيخفّ عليهم أمر الشهادة واليمين تحمّلاً وأداءً؛ لقلة خوفهم من الله وعدم مبالاتهم بذلك"2".

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2652"، ومسلم برقم "2533".
"2" فعن أنس –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقَوا ربكم" أخرجه البخاري برقم "7068".

ص -411- ويخبر إبراهيم النخَعي عن التابعين أنهم يلقِّنون صغارهم تعظيم الشهادة والعهد؛ لينشأوا على ذلك ولا يتساهلوا فيهما.
مناسبة الحديث للباب: أن فيه التحذير من التساهل باليمين والشهادة.
ما يستفاد من الحديث:
1- أن القرون المفضلة ثلاثةٌ، وأنهم خير هذه الأمة.
2- ذمّ التسرع في الشهادة واليمين.
3- علمٌ من أعلام نبوّته –صلى الله عليه وسلم- فإنه وُجد ما أخبر به.
4- عناية السلف بتربية الصغار وتأديبهم.
* * *


باب ما جاء في ذمة الله وذمة نبيه - الملخص

الملخص في شرح كتاب التوحيد

ص -412- باب ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ} [النحل: 91].
مناسبة هذا الباب لكتاب التوحيد: التنبيه على أن الوفاء بالعهود تعظيمٌ لله، وعدم الوفاء بها عدم تعظيمٍ له؛ فهو قدحٌ في التوحيد.
ما جاء في ذمة الله: ذمةُ الله هي: العهد، وفيه الحث على حفظها والوفاء بها إذا أُعطيت لأحد.
وأوفوا بعهد الله: بالالتزام بمُوجِبه من عقود البيعة والأيمان وغيرها.
ولا تنقُضُوا الأيمان: أي: أيمان البيعة أو مطلَق الأيمان.
بعد توكيدها: أي: بعد توثيقها بذكر الله تعالى.
وقد جعلتم الله عليكم كفيلاً: أي: شاهداً عليكم بتلك البيعة.
إن الله يعلم ما تفعلون: أي: من نقض الأيمان والعهود وهذا تهديد.
المعنى الإجمالي للآية: يأمر تعالى بالوفاء بالعهود والمواثيق؛ والمحافظة على الأيمان المؤكّدة بذكره؛ لأنهم بذلك جعلوه سبحانه شاهداً ورقيباً عليهم؛ وهو سبحانه يعلم أفعالَهم وتصرفاتِهم وسيُجازيهم

ص -413- عليها.
مناسبة الآية للباب: أنها تدل على وجوب الوفاء بالعهود، ومنها ما يجري بين الناس من إعطاء الذمة؛ فإنها يجب الوفاء بها؛ لأنها فردٌ من أفراد معنى الآية.
ما يستفاد من الآية:
1- وجوب الوفاء بالعهود والمواثيق.
2- تحريم نقض العهود والأيمان الداخلة في العهود والمواثيق.
3- إثبات العلم لله سبحانه وأنه لا يخفى عليه شيء.
4- وعيد من نقض العهود والمواثيق.
* * *

ص -414- عن بريدة -رضي الله عنه- قال: كان رسول الله - صلى الله عليه وسلم- إذا أمَّر أميراً على جيش أو سَرِيَّة؛ أوصاه بتقوى الله –تعالى- ومن معه من المسلمين خيراً، فقال: "اغزُوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا، ولا تغُلُّوا، ولا تغدِروا، ولا تُمَثِّلوا، ولا تقتلوا وليداً.
وإذا لقِيت عدوك من المشركين، فادعهم إلى ثلاث خلال "أو خصال" فأيَّتُهُنَّ ما أجابوك: فاقبل منهم وكُفَّ عنهم: ثم ادعُهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبِرهم أنهم إن فعلوا ذلك؛ فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها؛ فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيءٌ، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا؛ فاسألهم الجزية، فإن هم أجابوك؛ فاقبل منهم وكف عنهم، فإن هم أبوا؛ فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن، فأرادوك أن تجعل ذمة الله وذمة نبيه؛ فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.

ص -415- وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله؛ فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك؛ فإنك لا تدري أتصيب حكم الله فيهم أم لا""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
أمَّر أميراً: أي: جعل شخصاً أميراً.
على جيشٍ: أي: جنود كثيرة.
أو سرية: هي: القطعة من الجيش تخرج منه وتغير وترجع إليه.
ومن معه: أي: بمن معه.
خيراً: أي: أن يفعل بهم خيراً.
اغزوا: أي: اشرعوا في فعل الغزو.
في سبيل الله: أي: في طاعته ومن أجله.
من كفر بالله: أي: لأجل كفرهم وخص منه من لا يجوز قتلُه من الكفار كالنساء ومن له عهد... إلخ.
ولا تغلوا: الغلول: الأخذ من الغنيمة قبل قسمها.
ولا تغدروا: أي: لا تنقضوا العهد.
ولا تمثِّلوا: التمثيل: تشويه القتيل بقطع أعضائه.
وليداً: هو: الصبيّ والعبد.
ثلاث خلال أو خصال: شكٌّ من الراوي ومعناهما واحد.
فاقبل منهم: أي: اقبل منهم الإسلام وكفّ عنهم القتال.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "1731"، وأبو داود برقم "2612، 2613"، والترمذي برقم "1617"، وابن ماجه برقم "4858"، وأحمد في مسنده "5/352، 358".

ص -416- دار المهاجرين: يعني: المدينة إذ ذاك.
فلهم ما للمهاجرين: أي: في استحقاق الفيء والغنيمة.
ما على المهاجرين: من الجهاد وغيره.
كأعراب المسلمين: الساكنين في البادية من غير هجرة ولا غزو.
فاسألهم الجزية: أي: اطلب منهم أن يدفعوا الجزية، وهي مالٌ يؤخذ من الكفار على وجه الصغار والذلة لهم، واشتقاقها من الجزاء كأنها جزاءٌ عن القتل.
فإن أبَوا: أي امتنعوا عن الدخول في الإسلام ودفع الجزية.
حاصرت أهل حصن: الحصن: كل مكان محميّ محرز، وحاصرتهم: ضيقت عليهم وأحطت بهم.
ذمة الله وذمة نبيه: الذمة هنا العهد.
أن تُخفروا ذممكم: أي: تنقضوا عُهودكم.
المعنى الإجمالي للحديث: يذكر لنا هذا الصحابي الجليل بريدة بن الحصيب رضي الله عنه ما كان يفعله النبي –صلى الله عليه وسلم- عندما يرسل الجيوش والسرايا للقتال في سبيل الله، أنه كان يوصي القواد بالتحرز بطاعة الله من عقوبته بالتزام التقوى، ويأمرهم بالشروع في الغزو مستعينين بالله ليقاتلوا الكفار؛ لإزالة كفرهم حتى يكون الدين كله لله، وينهاهم عن الخيانة في العهود والأخذ من المغانم قبل قسمتها، وعن تشويه القتلى وقتل من لا يستحق القتل من الولدان. وعندما يلاقون عدوهم فإنهم يخيِّرونهم بين ثلاثة أمور: إما أن يدخلوا في الإسلام، وإما أن يؤدوا الجزية، وإما أن يقاتلوهم. فإن دخلوا في الإٍسلام خُيروا بين أمرين: إما الانتقال إلى دار الهجرة، ولهم ما للمهاجرين وعليهم ما على

ص -417- المهاجرين، وإما البقاء مع أعراب المسلمين لهم ما لهم وعليهم ما عليهم. ثم يوصي –صلى الله عليه وسلم- القواد عندما يحاصرون الكفّار في معاقِلهم؛ فيطلب الكفّار منهم أن يجعلوا لهم عهد الله وعهد نبيه أن لا يجعلوا لهم ذلك، ولكن يجعلوا لهم عهدهم هم؛ فإنّ نقض عهد الله وعهد رسوله أعظم جُرماً من نقض عهودهم. وإذا طلبوا منهم النزول على حكم الله فلا يجيبوهم بل ينزلونهم على حكمهم هم واجتهادهم؛ خشية أن لا يُصيبوا حكم الله تعالى، فينسبون إلى الله ما هو خطأ.
مناسبة ذكر الحديث في الباب: أن فيه النهيَ عن إعطاء ذمة الله وذمة رسوله للكفار؛ خشية عدم الوفاء بذلك، فتكون الجريمة عظيمة، ويكون ذلك هضماً لعهد الله، ونقصاً في التوحيد.
ما يستفاد من الحديث:
1- مشروعية بعْث السرايا والجيوش للجهاد في سبيل الله.
2- أنه يجب أن يكون القتال لإعلاء كلمة الله ومحو آثار الكفر من الأرض لا لنيل الملك وطلب الدنيا، أو نيل الشهرة.
3- مشروعية تنصيب الأمراء على الجيوش والسرايا.
4- أنه يشرع لولي الأمر أن يوصي القوّاد ويوضح لهم الخطة التي يسيرون عليها في جهادهم.
5- أن الجهاد يكون بإذن ولي الأمر وتنفيذه.
6- مشروعية الدعوة إلى الإسلام قبل القتال.
7- مشروعية أخذ الجزية من جميع الكفار.
8- النهي عن قتل الصبيان.
9- النهي التمثيل بالقتلى.

ص -418- 10- النهي عن الغلول والخيانة في العهود.
11- احترام ذمة الله وذمة نبيه والفرق بينهما وبين ذمة المسلمين.
12- طلب الاحتياط عن الوقوع في المحذور.
13- أن المجتهد يخطئ ويصيب والفرق بين حكم الله وحكم العلماء.
14- الإرشاد إلى ارتكاب أقل الأمرين خطراً.
15- مشروعية الاجتهاد عند الحاجة.
* * *


باب ما جاء في الإقسام على الله - الملخص

الملخص في شرح كتاب التوحيد

ص -419- باب ما جاء في الإقسام على الله
 عن جندب بن عبد الله -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألَّى عليّ أن لا أغفر لفلان؟! إني قد غفرت له وأحبطت عملَك""1" رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد"2".
قال أبو هريرة: "تكلم بكلمة أَوبَقَتْ دنياه وآخرتَه""3".
ــــــــــــــــــــــــــــــــــــــ
مناسبة ذكر هذا الباب في كتاب التوحيد: أن الإقسام على الله إذا

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2621".
"2" فقد روى أبو داود برقم "4901"، عن أبي هريرة قال: سمعت رسول الله –صلى الله عليه وسلم- يقول: "كان رجلان في بني إسرائيل متواخيين، فكان أحدهما يذنب والآخر مجتهِدٌ في العبادة، فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصِر. فوجده يوماً على ذنب فقال له: أقصر. فقال: خلِّني وربي، أبُعثت علي رقيباً! فقال: والله لا يغفر الله لك ولا يدخلك الجنة فقبض أرواحهما فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالماً أو على ما في يدي قادراً؟ وقال للمذنب: اذهب فادخل الجنة برحمتي. وقال للآخر: اذهبوا به إلى النار".
"3" فقد أخرج الترمذي برقم "2320" أن رسول الله –صلى الله عليه وسلم- قال: "إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه"، وقال الترمذي: هذا حديث حسن صحيح.

ص -420- كان على وجه الحجر على الله فهو منافٍ للتوحيد؛ لأنه من سوء الأدب مع الله تعالى.
ما جاء في الإقسام على الله: أي: من الأدلة على تحريم ذلك.
من ذا الذي؟: استفهام إنكار.
يتألى علي: أي: يحلف، والأليّة: بتشديد الياء: الحلف.
أحبطت عملك: أي: أهدرته.
أوبَقَت: أي: أهلكت.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- على وجه التحذير من خطر اللسان، أن رجلاً حلف أن الله لا يغفر لرجلٍ مذنبٍ؛ فكأنه حكم على الله وحجر عليه؛ لما اعتقد في نفسه عند الله من الكرامة والحظّ والمكانة، ولذلك المذنب من الإهانة، وهذا إدلالٌ على الله وسوءُ أدب معه، أوجب لذلك الرجل الشقاءَ والخسران في الدنيا والآخرة.
مناسبة ذكر الحديث في الباب: أنه يدل على تحريم الإقسام على الله على وجه الحجر على الله والإعجاب بالنفس؛ وذلك نقصٌ في التوحيد.
ما يستفاد من الحديث:
1- تحريم الإقسام على الله إلا إذا كان على وجه حسنِ الظنّ به وتأميل الخير منه.
2- وجوب حسن الأدب مع الله.
3- شدة خطر اللسان ووجوب حفظه.
* * *


باب لا يستشفع بالله على خلقه - الملخص

الملخص في شرح كتاب التوحيد

ص -421- باب لا يستشفع بالله على خلقه
 عن جُبَير بن مطعِم -رضي الله عنه- قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم- فقال: يا رسول الله: نُهكت الأنفس، وجاع العيال، وهلكت الأموال؛ فاستسق لنا ربَّك؛ فإنا نستشفع بالله عليك، وبك على الله، فقال النبي - صلى الله عليه وسلم-: "سبحان الله! سبحان الله!" فما زال يسبِّح حتى عُرف ذلك في وجوه أصحابه. ثم قال النبي - صلى الله عليه وسلم-: "ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك؛ إنه لا يُستشفع بالله على أحد من خلقه""1" وذكر الحديث. رواه أبو داود.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان تحريم الاستشفاع بالله على خلقه؛ لأنه هضمٌ للربوبية وقدحٌ في توحيد العبد؛ لأن الشافع يشفع عند من هو أعلى منه والله تعالى منزّه عن ذلك؛ لأنه لا أحد أعلى منه.
التراجم: جُبير هو: جبير بن مطعم بن عدي بن نوفل بن عبد مناف القُرَشي كان من أكابر قريش أسلم قبل الفتح ومات سنة 57هـ رضي الله عنه.
نُهِكت: بضم النون أي: جهدت وضعفت.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4726".

ص -422- فاستسق لنا ربك: أي: اسأله أن يسقينا بأن ينزل المطر.
نستشفع بالله عليك: نجعله واسطة إليك.
سبحان الله: أي: تنزيهاً لله عما لا يليق به.
عُرف ذلك في وجوه أصحابه: أي: عُرف الغضب فيها؛ لغضب رسول الله –صلى الله عليه وسلم-.
ويحَك: كلمةٌ تقال للزجر.
أتدري ما الله؟: إشارةٌ إلى قلة علمه بعظمة الله وجلاله.
المعنى الإجمالي للحديث: يذكر هذا الصحابي أن رجلاً من البادية جاء إلى النبي –صلى الله عليه وسلم- يشكو ما أصاب الناس من الحاجة إلى المطر؛ ويطلب من النبي –صلى الله عليه وسلم- أن يسأل ربَّه أن ينزله عليهم؛ لكنه أساء الأدب مع الله؛ حيث استشفع به إلى النبي –صلى الله عليه وسلم- وهذا جهلٌ منه بحق الله؛ لأن الشفاعة إنما تكون من الأدنى إلى الأعلى، ولذلك أنكر عليه النبي –صلى الله عليه وسلم- ذلك ونزّه ربه عن هذا التنقّص، ولم ينكر عليه الاستشفاع بالنبي –صلى الله عليه وسلم- إلى الله سبحانه بدعائه إياه.
مناسبة الحديث للباب: أنه يدل على تحريم الاستشفاع بالله على أحدٍ من خلقه؛ لأنه تنقّص ينزه الله عنه.
ما يستفاد من الحديث:
1- تحريم الاستشفاع بالله على أحدٍ من خلقه؛ لما في ذلك من التنقص لله تعالى.
2- تنزيه الله عما لا يليق به.
3- إنكار المنكر وتعليم الجاهل.
4- جواز الاستشفاع بالرسول –صلى الله عليه وسلم- في حياته، بأن يطلُب منه أن يدعوَ الله

ص -423- في قضاء حاجة المحتاج؛ لأنه مستجاب الدعوة، أما بعد موته فلا يُطلب منه ذلك لأن الصحابة لم يكونوا يفعلون ذلك.
5- التعليم بطريقة السؤال، لأنه أوقع في النفس.
* * *


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - الملخص

الملخص في شرح كتاب التوحيد

ص -424- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
 عن عبد الله بن الشِّخِّير -رضي الله عنه- قال: انطلقتُ في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم- فقلنا: أنت سيِّدنا. فقال: "السيد الله تبارك وتعالى". فقلنا: وأفضلنا فضلاً، وأعظمنا طولاً. فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان""1" رواه أبو داود بسند جيِّد.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان أن التوحيد لا يتم إلا بتجنُّب كل قول يفضي إلى الغلو في المخلوق، ويُخشى منه الوقوع في الشرك.
التراجم: ابن الشِّخِّير: بكسر الشين وتشديد الخاء هو: عبد الله بن الشخير بن عوف بن كعب بن وقدان الحريشيّ أسلم يوم الفتح وله صحبةٌ ورواية.
حماية: حماية الشيء صونُه عما يتطرق إليه من مكروه وأذى.
المصطفى: أي: المختار من الصفوة وهي خالص الشيء.
حِمى التوحيد: صونُه عما يشوبه من الأعمال والأقوال التي

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4806"، وأحمد في مسنده "4/25".

ص -425- تضاده أو تنقصه.
السيد الله: أي: السُّؤدد التام لله عز وجل، والخلق كلهم عبيد الله.
وأفضلُنا فضلاً: الفضل: الخيرية ضد النقيصة –أي: أنت خيرُنا.
طَولاً: الطوْل: الفضل والعطاء والقدرة والغنى.
قولوا بقولكم: أي: القول المعتاد لديكم ولا تتكلفوا الألفاظ التي تؤدي الغلو.
أو بعض قولكم: أي: أو دعوا بعض قولكم المعتاد واتركوه، تجنباً للغلو.
لا يستجرينكم الشيطان: الجري: الرسول أي: لا يتخذكم جَرِيّاً أي: وكيلاً له ورسولاً.
المعنى الإجمالي للحديث: لما بالغ هذا الوفد في مدح النبي –صلى الله عليه وسلم- نهاهم عن ذلك؛ تأدباً مع الله وحمايةً للتوحيد، وأمرهم أن يقتصروا على الألفاظ التي لا غلوّ فيها ولا محذور؛ كأن يدعوه بمحمد رسول الله كما سماه الله عز وجل.
مناسبة الحديث للباب: أن فيه النهي عن الغلو في المدح واستعمال الألفاظ المتكلفة التي ربّما توقع في الشرك.
ما يستفاد من الحديث:
1- تواضعه –صلى الله عليه وسلم- وتأدبه مع ربه.
2- النهي عن الغلو في المدح ومواجهة الإنسان به.
3- أن السُّؤدد حقيقةٌ لله سبحانه، وأنه ينبغي ترك المدح بلفظ السيد.
4- النهي عن التكلف في الألفاظ وأنه ينبغي الاقتصاد في المقال.
5- حماية التوحيد عما يخل به من الأقوال والأعمال.

ص -426- وعن أنس -رضي الله عنه- أن ناساً قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا، وابن سيدنا. فقال: "يا أيها الناس، قولوا بقولكم، ولا يستهوينَّكم الشيطان، أنا محمدٌ عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل""1". رواه النسائي بسند جيد.
ــــــــــــــــــــــــــــــــــــــ
يا خيرَنا: أي: أفضلنا.
يستهوينكم الشيطان: أي: يُزين لكم هواكم، أو يذهب بعقولكم.
المعنى الإجمالي للحديث: كره –صلى الله عليه وسلم- مدحَه بهذه الألفاظ ونحوها؛ لئلا يكون ذلك وسيلةً إلى الغلو فيه والإطراء؛ لأنه قد أكمل الله له مقامَ العبودية، فصار يكره أن يُبالغ في مدحه؛ صيانةً لهذا المقام، وإرشاداً للأمة إلى ترك ذلك؛ نصحاً لهم وحماية للتوحيد. وأرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، وقد وصفه الله بهما في مواضع وهما: عبد الله ورسوله، ولا يريد أن يرفعوه فوق هذه المنزلة التي أنزله الله إياها.
مناسبة الحديث للباب: أنه –صلى الله عليه وسلم- نهى أن يُمدح بغير ما وصفه الله به؛

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي في عمل اليوم والليلة برقم "248، 249"، وأحمد في مسنده "3/153، 241".

ص -427- صيانةً للتوحيد وسداً لباب الغلو المُفضي إلى الشرك.
ما يستفاد من الحديث:
1- النهي عن الغلو في المدح، وتكلف الألفاظ في ذلك؛ لئلا يفضي إلى الشرك.
2- تواضعه –صلى الله عليه وسلم- وحرصه على صيانة العقيدة عما يخل بها.
3- أنه عبد الله ورسوله، وليس له من الأمر شيء؛ والأمر كله لله سبحانه.
4- التحذير من كيد الشيطان؛ وأنه قد يأتي من طريق الزيادة على الحد المشروع.
* * *


باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67]. - الملخص

الملخص في شرح كتاب التوحيد

ص -428- باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أراد المصنف –رحمه الله- أن يختم كتابه بهذا الباب المشتمل على النصوص الدالة على عظمة الله، وخضوع المخلوقات له؛ مما يدل على أنه هو المستحق للعبادة وحده، وأن له صفات الكمال ونعوت الجلال.
باب قول الله تعالى: أي: ما جاء في معنى هذه الآية الكريمة من الأحاديث والآثار.
ما قدروا الله حق قدره: أي: ما عظّم المشركون الله حق تعظيمه؛ إذ عبدوا معه غيره.
والأرض... إلخ: جملةٌ حالية.
جميعاً: أي: بجميع جهاتها وطبقاتها.
سبحانه: تنزيهاً له.
وتعالى عما يشركون: به من الأصنام والأنداد العاجزة الحقيرة.
المعنى الإجمالي للآية: يخبر الله تعالى أن المشركين ما عظّموا الله حق تعظيمه؛ حيث عبدوا معه غيره، وهو العظيم الذي لا أعظم منه،

ص -429- القادر على كل شيء، المالك لكل شيء، وكل شيء تحت قهره وقدرته، والمخلوقات كلها بالنسبة إليه صغيرة حقيرة، ثم نزّه نفسه عن شرك المشركين وتنقص الجاهلين.
تنبيه:
1- مذهب السلف في قوله تعالى: {...وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ...} هو إمراره كما جاء مع اعتقاد ما دل عليه من غير تحريف ولا تكييف. والأحاديث والآثار تفَسِّرها وتوَضِّحها.
2- ما يستفاد من هذه الآية يأتي بعد ذكر ما يتعلق بها من الأحاديث الواردة في هذا الباب.
* * *

ص -430- عن ابن مسعود -رضي الله عنه- قال: "جاء حَبْر من الأحبار إلى رسول الله - صلى الله عليه وسلم- فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أَصبُع، والأرضين على أصبع، والشجر على أصبع، والثرى على أصبع، وسائر الخلق على أَصبُع، فيقول: أنا الملك. فضحك النبي - صلى الله عليه وسلم- حتى بدت نواجِذُه، تصديقاً لقول الحَبْر". ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية. وفي رواية لمسلم: "والجبال والشجر على أصبع ثم يهزهن فيقول: أنا الملك، أنا الله"، وفي رواية للبخاري: "يجعل السماوات على أصبع، والماء والثرى على أصبُع، وسائر الخلق على أصبُع""1" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرَضين السبع، ثم يأخذُهن بشِماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون""2" ورُوي عن ابن عباس قال: "ما السماوات السبع والأرَضون السبع في كفِّ الرحمن إلا كخردلة في يد أحدكم".
ــــــــــــــــــــــــــــــــــــــ
حبر: بفتح الحاء وكسرِها أحد أحبار اليهود وهو العالم بتحبير

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4811"، ومسلم برقم "2786".
"2" أخرجه مسلم برقم "2788".

ص -431- الكلام وتحسينه سُمّي حبراً؛ لما يبقى له من أثر علومه في قلوب الناس.
على أَصْبُع: واحد الأصابع يذكّر ويُؤنّث.
الثرى: التراب النديّ ولعل المراد به هنا الأرض.
الشجر: ما له ساقٌ صلبٌ كالنخل وغيره.
وسائر الخلق: أي: باقيهم.
نواجذه: جمع ناجِذ وهي: أقصى الأضراس، وقيل: الأنياب، وقيل: ما بين الأسنان والأضراس، وقيل: هي الضواحك.
يهزّهن: هز الشيء تحريكه أي: يحركهن.
الجبّارون: جمع جبّار وهو العاني المتسلِّط.
كخردلة: هي حبةٌ صغيرةٌ جداً.
المعنى الإجمالي للحديث: ذكر عالمٌ من علماء اليهود للنبي –صلى الله عليه وسلم- ما يجدونه في كتابهم التوراة من بيان عظمة الله، وصغر المخلوقات بالنسبة إليه –سبحانه- وأنه يضعها على أصابعه، فوافقه النبي –صلى الله عليه وسلم- على ذلك، وسُرّ به وتلا ما يصدِّقه من القرآن الكريم التي أنزله الله عليه.
ما يستفاد من الآية والحديث برواياته:
1- بيان عظمة الله سبحانه وصغر المخلوقات بالنسبة إليه.
2- أن من أشرك به سبحانه لم يُقدِّره حق قدره.
3- إثبات اليدين والأصابع واليمين والشمال والكف لله سبحانه على ما يليق به.
4- أن هذه العلوم الجليلة التي في التوراة باقيةٌ عند اليهود الذين في زمن الرسول –صلى الله عليه وسلم- لم ينكِروها ولم يحرِّفوها.
5- تفرّد الله سبحانه بالملك وزوال كل ملكٍ لغيره.

ص -432- وقال ابن جرير: حدثني يونس، أنبأنا ابنُ وهب، قال: قال ابنُ زيد: حدَّثَني أبي قال: قال رسول الله - صلى الله عليه وسلم-: "ما السماوات السبع في الكُرْسيّ إلا كدراهم سبعة ألقيت في تُرْس" قال: وقال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم- يقول: "ما الكرسي في العرش إلا كحلقة من حديد أُلقيت بين ظَهْرَيْ فلاة من الأرض".
ــــــــــــــــــــــــــــــــــــــ
تُرْس: بضم التاء: القاع المستدير المتسع، والترس أيضاً صفحة فولاذ تُحمل لاتِّقاء السيف والمراد هنا المعنى الأول.
فلاة: هي الصحراء الواسعة.
المعنى الإجمالي للحديثين: يخبر –صلى الله عليه وسلم- عن عظَمة الكرسي والعرش، وأن السماوات السبع على سِعتها، وكثافتها، وتباعد ما بينها بالنسبة لسعة الكرسي، كسبعة دراهم وُضعت في قاعٍ واسعٍ، فماذا تشغل منه؟! إنها لا تشغل منه إلا حيِّزاً يسيراً.
كما يخبر –صلى الله عليه وسلم- في حديث أبي ذرّ أن الكرسي مع سعته وعظمته بالنسبة للعرش كحلقة حديد وُضعت في صحراء واسعة من الأرض؛ وهذا يدل على عظمة خالقها وقدرته التامة.
مناسبة ذكر الحديثين في الباب: أنهما يدلان على عظمة الله وكمال قدرته وقوة سلطانه.
ما يستفاد من الحديثين:

ص -433- 1- أن الكرسي أكبر من السماوات، وأن العرش أكبر من الكرسي.
2- عظمة الله وكمال قدرته.
3- أن العرش غيرُ الكرسي.
4- الرد على من فسّر الكرسي بالمُلك أو العلم.
* * *

ص -434- وعن ابن مسعود –رضي الله عنه- قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زرّ عن عبد الله.
ورواه بنحوه عن المسعوديّ عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله، قال: وله طرق.
 وعن العباس بن عبد المطلب -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "هل تدرون كم بين السماء والأرض؟" قلنا: الله ورسوله أعلم. قال: "بينهما مسيرة خمسمائة سنة، وبين كل سماء إلى سماء مسيرة خمسمائة سنة، وكِثَفُ كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحرٌ، بين أسفله وأعلاه كما بين السماء والأرض، والله فوق ذلك؛ لا يخفى عليه شيء من أعمال بني آدم""1". رواه أبو داود وغيره.
ــــــــــــــــــــــــــــــــــــــ
هل تدرون؟: أخرج الأخبار بصيغة الاستفهام؛ ليكون أبلغ في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4723"، والترمذي برقم "3317"، وابن ماجه برقم "193"، وأحمد في مسنده "1/206، 207".

ص -435- النفوس.
الله ورسوله أعلم: إسناد العلم إلى الرسول –صلى الله عليه وسلم- إنما يكون في حياته، أما بعد وفاته فيقال: الله أعلم فقط.
كثف كل سماء: الكثف هو: السمك والغلظ.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عن المخلوقات العلوية، من حيث عظمتها وسعتها وتباعد ما بين أجرامها، فيخبر أن السماوات سبع طباقٍ بعضُها فوق بعض، وأن مسافة ارتفاعها عن الأرض مسيرة خمسمائة عام، وبين كل سماء والتي تليها مسافة خمسمائة عام، وسمك كل سماء مسيرة خمسمائة عام، وفوق السماء السابعة الكرسي، وفوق الكرسي البحر، بينه وبينه مسيرة خمسمائة عام، وعمق البحر كما بين السماء والأرض، وفوق البحر العرش، والله فوق العرش لا يخفى عليه شيءٌ من أعمال بني آدم.
مناسبة هذين الحديثين للباب: بيان عظمة الله سبحانه وقدرته الباهرة وعلوه على مخلوقاته وعلمه بأحوالهم.
ما يستفاد من الحديثين:
1- فيهما بيان عظمة الله وقدرته ووجوب إفراده بالعبادة.
2- فيهما بيان صفة الأجرام العلوية وعظمتها واتِّساعها وتباعد أقطارها.
3- فيها الرد الواضح على أهل النظريات الحديثة الذين لا يؤمنون بوجود السماوات والكرسيّ والعرش ويزعمون أن الكون العلوي فضاءٌ وكواكبٌ فقط.
4- فيهما إثبات علو الله على خلقه بذاته المقدسة؛ خلاف ما تزعمه

ص -436- الجهمية والمعتزلة والأشاعرة الذين ينفون علو الله على خلقه.
5- فيها إثبات علم الله المحيط بكل شيء مع علوه فوق مخلوقاته.
6- فيها مشروعية بيان هذه الحقائق العظيمة للناس؛ ليعرفوا عظمة الله وقدرته والله أعلم. وصلى الله وسلم على نبينا محمد وآله وصحبه.


أوّل واجب على المكلّف عبادة الله تعالى وضوح ذلك من كتاب الله ودعوات الرسل

أول واجب على المكلف عبادة الله تعالى

أوّل واجب على المكلّف عبادة الله تعالى وضوح ذلك من كتاب الله ودعوات الرسل
للشيخ عبد الله الغنيمان رئيس قسم الدراسات العليا
الحمد لله الغني الحميد، المبدىء المعيد، غني بذاته عن كل من سواه، وكل من سواه فقير إليه، وصائر إليه، وهو تحت قهره وتصرفه، وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه وأتباعه إلى يوم الدين ...
وبعد ... فإنّ الله تعالى خلق الإنسان وفضله على كثير من خلقه، بالعقل والفكر والنطق والبيان، ووهبه القدرة على الكَسب والقوة على العمل، ليكون مؤهلاً للأمر والنهى، وجعل له دارين، داراً للابتلاء والاختبار والتمييز بين الصالح والفاسد، ومحلا لكسب الأعمال، التي بها يستوجب الثواب أو العقاب، وجعل لها مدة محددة، وأجلاً قصيراً، ثم ينقل إلى الدار الأخرى التي لا تنتهي ولا تنقطع، قال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} .
فالله تعالى أوجد الإنسان بعد أن كان معدوماً، وأعطاه ما يحتاج إليه في حياته, وما يكون سبباً لسعادته من العقل والفكر الذي يميز به ما ينفعه مما يضره وما يلزم لذلك من السمع والبصر، والقوى التي يتمكن بها من العمل. قال تعالى: {هَلْ أَتَى عَلَى الإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً. إِنَّا خَلَقْنَا الإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً. إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً} . (الإنسان: 1- 3) فقوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} . وقوله: {نَبْتَلِيهِ} هذا ما خلق الإنسان من أجله، وقد بين ذلك تعالى بيانا واضحاً وضوح النهار.
قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} . (النحل: 36) . وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} . (الأنبياء: 25) .

(62/45)

وفي القرآن آيات كثيرة تنص على وجوب عبادة الله تعالى، وتبيِّن لزوم ذلك للإنسان لزوم أمر أوجبه الله تعالى عليه، وأكثر تعالى من التهديد والوعيد لمن تركه، وأعرض عنه، ومن الترغيب والوعد بالجزاء الجميل لمن امتثل ذلك واتبع الرسل، ومع وضوح هذا الأمر وكثرة ما أحيط به من ترغيب في فعله في الدنيا والآخرة، ومن ترهيب لمن أعرض عنه وجانبه مع ذلك كله فقد ضل عنه أكثر الخلق إما جهلاً، وإما عمداً وعناداً، وذلك أن الذي يحمل العبد على امتثال أمر الله واتباع رسله هو قوة الإيمان بالله، وبما أعده لمن آمن به وعمل صالحاً وما أعده لمن عصاه وبارزه بالمعادات والمحاربة.
ومع الإيمان فلابد من العلم بأمره وشرعه، ومع فَقد هذين الأمرين يستحكم الضلال، والبعد عن كل خير، لهذا صار أهم ما على العبد معرفته ما أوجبه الله عليه، والعمل به، وأول ما أوجب الله تعالى على العبد وأعظمه هو الإيمان به تعالى وبرسوله- ثم الاهتداء إلى ذلك وتفاصيله بالوحي الذي جاء به النبي صلى الله عليه وسلم قال تعالى: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} . (سبأ: 50) فالاهتداء يكون بالوحي ولهذا أمر الله تعالى أهل العقل بتدبر القرآن واستماعه والإنصات لتلاوته، وحض فيه على التدبر والتفكر والتذكر والعقل والفهم والتأثر منه بالوجل، والبكاء والخشية لما فيه من العلم والهدى، والمقصود من إرسال الرسل إلى العباد، وإنزال الكتب عليهم إصلاح أحوالهم في الدنيا والآخرة، وأن يعرفوا ما خلقوا من أجله ويصلوا إليه وهو عبادة ربهم وحده لا شريك له.
والعبادة أصلها عبادة القلب، المستلزمة لعبادة الجوارح، فإن القلب هو الملك، والأعضاء جنوده، وإذا صلح الملك صلحت الجنود، كما قال صلى الله عليه وسلم: "ألا إن في الجسد مضغة إذا صلحت صلح لها سائر الجسد، وإذا فسدت فسد لها سائر الجسد ألا وهي القلب"1.
والقلب بعبادة الله تعالى والاستعانة به: معتصم مستمسك قد لجأ إلى ركن وثيق، واعتصم بالدليل الهادي والبرهان المتين، فلا يزال في زيادة من العلم والإيمان، أو سلامة من الجهل والضلال، سالماً من جهل أهل التصوف وعباد الخلق، وضلال المتكلمين أهل الشك والحيرة والخذلان. والعبد لما كان مخلوقاً مربوباً، عاد في علمه وعمله إلى خالقه وباريه فبه
__________
1 رواه البخاري ومسلم انظر الفتح ج 1ص 126 وج 4 ص 0 29 ومسلم ج 3 ص1220.

(62/46)

يهتدي وله يعمل، وإليه يصير، فلا غنى له عنه، وانصرافه إلى غيره هو عين هلاكه وفساده، وبالله له عن كل شيء عوض، وليس لكل شيء عن الله عوض وليس للعبد صلاح ولا فلاح إلا بمعرفة ربه وعبادته، فإذا حصل له ذلك فهو الغاية المرادة له والتي خلق من أجلها، فما سوى ذلك إما فضل نافع أو فضول غير نافعة أو فضول ضارة، ولهذا صارت دعوة الرسل لأممهم إلى الإيمان بالله وعبادته، فكل رسول يبدأ دعوته بذلك كما يعلم من تتبع دعوات الرسل في القرآن، بخلاف الطرق الكلامية الفلسفية فإنهم يبدأون بنفوسهم فيجعلونها هي الأصل الذي يفرعون عليه، فيتكلمون في إدراكاتهم للعلم، أنه مرة يكون بالحس ومرة بالعقل، أو بهما.
ويجعلون العلوم الحسية والبديهية هي الأصل الذي لا يحصل علم إلا بها على حد زعمهم، مثل الأمور الطبيعية والحسابية، والأخلاق، وبنوا سائر العلوم على هذه الأمور الثلاثة، ولهذا كانوا يمثلون بها في أصول العلم والكلام كقولهم: إن الواحد نصف الاثنين، والعشرة أكثر من الخمسة، والجسم لا يكون في مكانين، والضدان لا يجتمعان كالسواد والبياض، هذا في الحسابية والطبيعية، وأما الأخلاق فمثل استحسان العلم، والعدل والعفة والشجاعة.
ثم إذا تجاوزوا هذه الأمور إلى العالم العلوي فمقصودهم إثبات خالق العالم والدلائل التي بها تثبت النبوة على طريقهم فإذا ثبتت النبوة تلقوا عنها السمعيات، وهي الكتاب والسنة والإجماع، وهذه الطريقة فيها فساد كثير في وسائلها ومقاصدها كما بين ذلك شيخ الإسلام ابن تيمية في كثير من كتبه، أما الوسائل مع صعوبتها ففيها خطورة ومزلات عظيمة. وأما مقاصدها فغايتها إثبات ربوبية الله تعالى للكون فهي كما قيل: "لحم جمل غث، على رأس جبل وعر، لا سهل فيرتقى، ولا سمين فينتقى"، مثال ذلك قولهم كما في نهاية المرام والإرشاد وغيرهما: "إن الله لا يعرف إلا بإثبات حدوث العالم ثم الاستدلال بذلك على محدثه، والدليل على أن العالم حادث، ما فيه من الأعراض، والأعراض هي صفات الأجسام"1، وجمهور المتكلمين يستدلون بهذا الدليل بعينه على نفي صفات الله تعالى حيث قالوا: إن حركات الأجسام وأعراضها هو الذي دل على حدوثها، وسمَّوا الصفات أعراضاً مثل العلم والرحمة والغضب والرضا وغير ذلك وقالوا: إذا اتصف بذلك صار محلا للحوادث، وما كان محلا للحوادث فهو حادث.
__________
1 انظر غاية المرام ص 7 وانظر الإرشاد ص 18.

(62/47)

[والقدرية من المعتزلة يعتقدون أن إثبات الرب تعالى لا يمكن إلا بعد اعتقاد أن العبد هو المحدث لأفعاله، وإلا انتقض الدليل] . وكثير منهم جعل سلوك هذا متعينا لأنه الموصل إلى معرفة الله، ومن لم يسلك ذلك لم يعرف ربه. وبطلان هذا معلوم بالكتاب والسنة وإجماع المسلمين, قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّين} (البينة: 5) . وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} (الزمر:2) . وقال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (البقرة:21) . وهذا كثير في القرآن يأمر الله تعالى أن يعبد ويخلص له الدين، وأن يؤمن به ابتداء، وكذلك النبي صلى الله عليه وسلم لم يدع الناس إلى النظر ابتداء إلى الاستدلال على وجود الله تعالى، ولا إلى مجرد إثبات وجوده، بل أول ما دعاهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله، وكان يأمر رسله والدعاة الذين يبعثهم لنشر دعوته بأن يبدؤا بدعوة الناس إلى أن يوحِّدوا الله أولا بأن يشهدوا أن لا إله إلا الله وأن محمداً رسول الله كما في حديث معاذ المتفق على صحته حينما بعثه إلى أهل اليمن قال: "إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة, فإن هم أجابوك فأعلمهم أن الله افترض عليهم صدقة تُؤخذُ من أغنيائهم فتُردُّ في فقرائهم"1. وقوله في حديث أبي هريرة الذي في الصحيحين وحديث ابن عمر: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله، فإذا فعلوا ذلك عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله"2 وقد أجمع الصحابة وأئمة المسلمين من بعدهم على أن الكافر يدعى إلى الشهادتين مهما كانت عقيدته وعمله فإذا أجاب ونطق بالشهادتين حكم بإسلامه ظاهراً، فإن كان صادقا في نطقه فهو مسلم ظاهرا وباطنا، وإن كان كاذبا في الباطن فهو منافق.
وليس في كتاب الله أن النظر أول الواجبات، بل ولا فيه إيجاب النظر على كل أحد، وإنما فيه الأمر بالنظر لبعض الناس الذين لا يحصل لهم الإيمان إلا به كقوله تعالى: {أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُبِينٌ، أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} (الأعراف:184 ـ 185) . فقول الجويني مثلا في الإرشاد (ص 3) : "أول ما
__________
1 البخاري انظر الفتح ج3 ص 261،322،357 ومواضع أخر وانظر مسلم ج1 ص50.
2 البخاري ومسلم انظر الفتح ج3 ص 262 ج12 ص 275 وانظر مسلم ج1 ص 52 ـ 53.

(62/48)

ما يجب على العاقل البالغ، باستكمال سِنّ البلوغ أو الحلم شرعاً، القصد إلى النظر الصحيح المفضي إلى العلم بحدوث العالم", ومثل ذلك قال الرازي (انظر المحصل ص 47) , وكذلك الايجي في المواقف (ص 32) وغيرهم، وهذا كلامٌ مخالف لكتاب الله تعالى ولما عُلِمَ من دعوة رسول الله صلى الله عليه وسلم, ولما أجمع عليه أئمة المسلمين، وإذا سُلِّم لهؤلاء، "أنّ أول الواجبات هو النظر، أو المعرفة أو حتى الشهادتين كما هو الصحيح قال ابن المنذر: "أجمع كل من أحفظ عنه من أهل العلم على أن الكافر إذا قال: أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله، وأن كل ما جاء به محمد حق، وأبرأ من كل دين خالف دين الإسلام، وهو بالغ صحيح العقل أنه مسلم، فإن رجع بعد ذلك فأظهر الكفر كان مرتداً، يجب عليه ما يجب على المرتد". (الأوسط: ص 735) فكيف يجب على البالغ أن يفعله عقب البلوغ وقد فعله قبل ذلك، وخصوصاً إذا كان النظر مستلزماً للشك المنافي لما حصل له من المعرِفة والإيمان، فيكون التقدير أن يقال: "أُكْفُرْ ثم آمن، واجْهَلْ ثم اعْرِفْ ", وهذا كما أنه محرَّم شرعاً، فهو ممتنع في العقل، فإن تكليف العالم الجهل من باب تكليف مالا يقدر عليه، فإن الجاهل يمكن أن يصير عالماً أما العالم فلا يقدر أن يصير جاهلاً.
كما أن من رأى الشيء وسمعه لا يمكن أن يقال لا يعرفه، فمن كان الله قد أنعم عليه بالإيمان وشرح صدره للإسلام قبل بلوغه كيف يؤمر بما يناقض إيمانه ومعرفته.
والسلف والأئمة متفقون على أن أول ما يؤمر به العباد الشهادتان، وأن من فعل ذلك قبل البلوغ لم يؤمر بتجديد ذلك بعد البلوغ.
والشهادة تتضمن الإقرار بالله تعالى وبرسوله، لكن مجرد معرفة الله تعالى لا يصير بها الإنسان مؤمناً وإن كان يعلم أنه رب كل شيء فلابد للإيمان من شهادة أن لا إله إلا الله وأن محمداً رسول الله، وهذا هو الذي دل عليه كتاب الله تعَالى. قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} (الذاريات: 56) . فالعبادة هي الغاية المقصودة من الخلق التي أرادها الله منهم بأمره وشرعه، وبها يحصل محبوبه تعالى، وتحصل سعادتهم ونجاتهم، وهذا لا يخالف كون كثير منهم لم يعبده؛ لأن الله تعالى لم يجعلهم عابدين له، لما في ذلك من تفويت محبوبات له أخرى، هي أحب إليه من عبادة أولئك, وحصول مفاسد أخرى هي أبغض من معصيتهم كما قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلاَّ مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} (هود: 119) . فهو تعالى أراد بخلقهم ما هم صائرون إليه من الرحمة, والاختلاف إرادة كونية قدرية، ففي قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} . ذكر الغاية

(62/49)

لتي أمروا بها، وفى قوله تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ} ذكر الغاية التي يصيرون إليها، وكلاهما مرادة له تعالى تلك مرادة بأمره وشرعه، والموجود منها مراد بخلقه وأمره، والأخرى مرادة بخلقه، والمشروع منها مراد بخلقه وأمره، وهذا معنى ما يروى عن علي بن أبي طالب في قوله تعالى: {إِلاَّ لِيَعْبُدُونِ} , قال معناه: "إلا لآمرهم أن يعبدون، وأدعوهم إلى عبادتي"، وقاله مجاهد أيضا.
وقال ابن عباس: {إِلاَّ لِيَعْبُدُونِ} : "ليقرُّوا لي بالعبودية طوعاً وكرهاً".
وقال السدي: "خلقهم للعبادة، فمن العبادة عبادة تنفع، ومنها عبادة لا تنفع كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَضَ لَيَقُولُنَّ: اللَّهُ} (لقمان: 25) , فهذا منهم عبادة ولكنها لا تنفعهم"، وقال الكلبي: "إلا ليوحدوني، فأما المؤمن فيوحده في الشدة والرخاء، وأما الكافر فيوحده في الشدة والبلاء دون النعمة والرخاء، كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} " (العنكبوت: 65) 1.
وهذه الأقوال تُبيِّن أنّ جميع الإنس والجن مقرُّون بالخالق معترفون به، خاضعون لعبوديته طوعاً وكرهاً، وهذا يقتضي أنّ هذه المعرفة من لوازم نشأتهم لا ينفك عنها أحد منهم، وبه يعلم أن أصل الإقرار بالله تعالى، والاعتراف به ربّاً مستقر في قلوب جميع الإنس والجن، وأنه من لوازم خلقهم، ضروري فيهم، وإن قدر أن الإقرار بالرب تعالى أنه يحصل بسبب يعرض للإنسان في حياته فهو في الحقيقة يظهر بذلك ويبرز، وهذا والله أعلم هو الإقرار والشهادة المذكورة في قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} (الأعراف: 172- 173) . وشهادة المرأ على نفسه في القرآن يراد بها إقراره، فمن أقر بحق عليه فقد شهد به على نفسه كما قال تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْر} (التوبة: 17) ؛ لأنهم كانوا مُقرِّين بما هو كفر، فصار ذلك شهادة منهم على أنفسهم, وقال تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} (الأنعام: 130) , فشهادتهم على أنفسهم هو إقرارهم على أنفسهم.
__________
1 أنظر تفسير ابن كثير ج 7 401 -452. ط. الشعب.

(62/50)

وقولهم: {بَلَى شَهِدْنَا} أي أنهم أقرُّوا بأن الله ربهم، ومن أخبر بأمر عن نفسه فقد شهد به على نفسه. وقوله: {وَأَشْهَدَهُمْ} يدل على أنه هو الذي جعلهم شاهدين على أنفسهم بأنه ربهم، وهذا الإشهاد مقرون بأخذهم من ظهور آبائهم، وهو أخذ المني من أصلاب الآباء ونزوله في أرحام الأمهات فالمعنى: أُذْكُرْ حين أخذوا من أصلاب الآباء فخلقوا حين ولدوا على الفطرة مُقرِّين بالخالق شاهدين على أنفسهم بأن الله ربهم، فالأخذ يتضمن خلقهم، والإشهاد يتضمن هداه إلى الإقرار بأنه ربهم.
ولهذا صار الإقرار بوجود الله تعالى مما لا يحتاج إلى برهان؛ فإن الفطر الإنسانية السليمة تشهد بضرورة فطرتها وبديهة فكرتها على خالقٍ حكيمٍ، قادرٍ عليمٍ {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْض} , {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ: اللَّهُ} (الزخرف: 87) .
ومن غفل عن هذه الفطرة في حال السراء فإنه يلوذ بها في حال الضراء {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} (الإسراء: 67) . ولهذا لم يأت الأمر التكليفي بوجوب معرفة وجود الله تعالى خلافاً لما يقوله أهل الكلام ومن سلك طريقهم، وإنما جاء الأمر بوجوب عبادته وتوحيده ونفي الشرك كما قال صلى الله عليه وسلم: "أُمرتُ أن أقاتل الناس حتى يقولوا: لا إله إلا الله". وقال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} . (محمد: 19) . وهذا هو محل النزاع بين الرسل وأممهم كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} . (النحل: 36) .
وهذا هو التوحيد الواجب على كل الخلق، وهو مبنيٌّ على أن الله واحد في إلهيته لا ندَّ له، وواحد في ذاته وصفاته وأسمائه لا نظير له، وواحد في ملكه وأفعاله لا شريك معه، فلابد أن يعبد الله وحده لا يشرك معه غيره، والشرك في العبادة: هو أن يجعل معه إِلهٌ آخر يتوجه إليه بنوع من أنواع العبادة، وهذه أقسام التوحيد الثلاثة، توحيد العبادة، وتوحيد الربوبية، وتوحيد الأسماء والصفات, وهذا هو الدين الذي جاءت به الرسل من عند الله موجبين على الخلق أخذَهُ والإيمانَ به, وهو إخلاص التأله والتوجه إلى الله وحده، وعبادته بأسمائه وصفاته، وفعل أمره، واجَتناب نهيه.

(62/51)


ثمرة التوحيد - أول واجب على المكلف

أول واجب على المكلف عبادة الله تعالى

ثمرة التوحيد
والتوحيد الخالص هو الذي يرفع نفوس معتقديه ويخلِّصُها من رقِّ الاغيار ويفك إرادتهم من أسر الرؤساء الروحانيين كما يسمون، وشيوخ الطرق الباطلة والدجل، والضلال

(62/51)

والتعلقات بالأحياء والأموات، ويخلصها كذلك من إله المادة والتعلق بالطواغيت الماديين وكل مخلوق، فيطلق عزائمهم من قيود العبودية لغير الله والتعلقات بالأحياء والأموات، فيكون المؤمن مع الناس حراً عزيزاً كريماً، ومع الله عبداً خاضعاً ذليلاً خائفاً، فهذا الذي يجب على العبد أن يعتني به أشد الاعتناء، ويحذر أشد الحذر أن ينحرف عنه؛ لأن الانحراف عنه هو الهلاك المحتّم والخسران الأكبر والخلود في جهنم، مع أن أقسام التوحيد الثلاثة متلازمة ولكن توحيد الربوبية أمر فطري خلقي: "والرب: هو المربي الخالق الرازق الناصر الهادي"1.
"فالرّب هو الذي يُرَبِّي عبده فيعطيه خلقه الذي تتم حياته به، ثم يهديه إلى جميع مصالحه"2. فتوحيد الربوبية: هو العلم بأن الله تعالى هو مالك الأشياء كلها، ومصرِّفُها على ما يريد, فالأمر كله راجع إليه تعالى، من خلق السماوات وما فيهن، وتصريف شأنها، وخلق الأرض ومَنْ عليها، وما فيها من معادن، وأسرار، وخلق الرياح وتصريفها، والسحب وتسخيرها تحمل الماء إلى ما شاء الله تعالى من الأماكن، فينزله، وبه تحي الأرض الميتة وإيجاد الأرزاق للحيوانات والدواب والأناسي، والإحياء والإماتة، وتنظيم أمور الكون كله من بداية وجوده إلى نهايته، وإلى ما شاء الله تعالى، فالجميع ملك الله تعالى وتحت قهره وتصرفه، حسب إرادته جل وعلا، وهذا يُقرُّ به كل المكلفين من مؤمن وكافر إلا من عاند وكابر منهم، والمعاند لا تجدي فيه الأدلة، ولا تزيده المجادلة إلا تماديا في ضلاله، وإنما خلق له الحديد الذي فيه البأس الشديد, قال الله: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} (الأنعام: 33) , فبيَّن الله تعالى أنّ الكفار يعلمون أنّ ما جاء به الرسول - صلى الله عليه وسلم - حق، وقال تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ، وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلاَّ مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ} (النمل: 80- 81) . وأشهر من عرف في الماضي في تجاهله وإنكاره لله تعالى هو فرعون، وكان مستقيناً في قلبه وجود الله تعالى، وأنه مالك كل شيء كما قال تعالى عن موسى أنه قال له: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ} (الأسراء: 102) , وقال تعالى مخبرا عنه وعن قومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} (النمل: 14) , ولهذا قال منكراً على موسى: {وَمَا رَبُّ الْعَالَمِينَ} (الشعراء: 23) , فقال له موسى: {قَالَ رَبُّ السَّمَاوَاتِ وَالأَْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ، قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ، قَالَ
__________
1 مجموع الفتاوى ج 14 ص 13.
2 المصدر نفسه.

(62/52)

رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأَوَّلِينَ، قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ، قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ} (الشعراء: 24- 28) . وما زعمه بعضهم أن قول فرعون: {وَمَا رَبُّ الْعَالَمِينَ} استفهام استعلام، وسؤال عن الماهية، وأن موسى عجز عن الجواب؛ لأن الله تعالى لا ماهية له, هو زعم باطل, بل الاستفهام للإنكار كما دلت عليه الآيات الأخر: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} , وقوله: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ} . وكل من أنكر وجود الله تعالى فلا يخلو من العناد والكبر.
أما غير المعاند فإنه يعترف بأن الله لا منازع له في الملك والإيجاد والقهر والتدبير ولا مشارك له فيه ولا معين، كما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} (سبأ 22- 23) .
والله عز وجل فطر جميع خلقه على معرفة هذا النوع من التوحيد، فلذلك يلجئون إليه عند النوائب، ويفزعون إلى الله كُلَّما ألجأتهم الأزمات، وألمت بهم الكربات، وأصابتهم النكبات، فيخلصون له العبادة عند ذلك، كما لجأ إليه كبراء الملاحدة وقت الشدة مثل فرعون وذويه، فقد أخبر الله تعالى أنهم أنكروا وجود الله تعالى وقت المجادلة لموسى عليه السلام عند العافية، فلما أدركهم الغرق ذهب عنادهم، واعترفوا بالحق الذي كانوا ينكرونه عناداً وتكبراً، قال الله تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيل} (يونس: 90) .
وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ، بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} (الأنعام: 40- 41) . وهذا صريح في أنهم يعلمون أن الله هو المالك لكل شيء المتصرف فيه بما شاء، ولهذا صار الإقرار بهذا النوع من التوحيد لا ينفع ولا ينجي من العذاب حتى ينضاف إليه توحيد القصد والنية والإرادة والتوجه، والمقر بتوحيد التصرف والملك لا يصير به مسلماً كما دلت على ذلك آيات كثيرة من كتاب الله تعالى، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} (الزخرف: 87) . وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأََمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31) .

(62/53)

وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ} (العنكبوت: 63) . وآيات القرآن في هذا كثيرة، وهي تدل على أن الكفار يؤمنون بهذا القسم من التوحيد ولم يجعلهم ذلك مسلمين، بل فوق هذا كانوا يخلصون الدعاء لله- الذي هو توحيد العبادة - في حالة الاضطرار، ثم يعودون إلى شركهم في الرخاء، كما قال الله تعالى عنهم: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (العنكبوت: 65) . ومعنى قوله تعالى: {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} أنهم توجهوا إلى الله وحده بالعبادة، من الدعاء، والذل، والخضوع، والرغبة والخوف، والالتجاء، لعلمهم أن شركاءهم لا يملكون لهم نفعا، ولا يستطيعون دفعاً عنهم، وإنما الأمر كله بيد الله تعالى وحده والذي صيرهم مشركين وأوجب خلودهم في النار هم زعمهم أن أصنامهم ومن يتوجهون إليهم يشفعون لهم عند الله كما قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (يونس: 28) , والمعنى أن الله لا يعلم أحدا يشفع عنده لهؤلاء لا من أهل السماء ولا من أهل الأرض؛ لأن الشفاعة لله وحده, ولا أحد يستطيع أن يشفع عنده حتى يأمره بذلك ويأذن له فيمن يشفع فيه، وإذا كان الله تعالى لا يعلم شافعا لهم لا في السماوات ولا في الأرض فالشافع لا وجود له.
روى الحاكم والدارقطني وابن مردويه: أنّ النّبي - صلى الله عليه وسلم - لما فتح مكة فرَّ عكرمة بن أبي جهل فركب البحر، فأصابهم عاصف، فقال أصحاب السفينة: "أخلِصُوا فإنّ آلهتكم لا تغني عنكم هاهنا شيئاً"، فقال عكرمة: "والله لئن لم ينجني في البحر إلا الإخلاص لا ينجيني في البر غيره, اللهم إنّ لك عليّ عهداً إن عافيتني مما أنا فيه أن آتي محمداً حتى أضع يدي في يده فلا أجدنّهُ إلا عفوا كريماً", قال: "فنجا فأسلم"1.
قال قتادة: "الخلق كلهم يقرون لله أنه ربهم، ثم يشركون بعد ذلك "2.
المشركون اليوم أعظم شركاً ممن بعث فيهم رسول الله صلى الله عليه وسلم, وبهذا يتبيَّن سفاهة عقول مشركي هذا الزمان، وعظم شركهم، وأنه لم يصل إليه شرك السابقين. فمشركوا وقتنا هذا يُخلصون الدعاء وتزداد إنابتهم، ويتضاعف ذلّهم وخضوعهم لمن يعبدونه من دون الله تعالى ممن يدَّعون لهم بالولاية، عندما يقعون في الشدائد،
__________
1 الإصابة ج هـ ص 539 وانظر البداية والنهاية ج 4 ص 298.
2انظر تفسير الطبري ج 13 ص 78.

(62/54)

والكربات، ويشركونهم مع الله تعالى حتى في الربوبية، ويجعلون لهم التصرف، والهداية وجلب النفع، ودفع الضر بخلاف مشركي العرب زمن الرسول صلى الله عليه وسلم فما كان أحد منهم يدّعي ذلك لآلهته وإنما كانوا يقولون: إنها تشفع لهم عند الله، وتقربهم إليه تعالى، كما قال تعالى عنهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: 3) , ومع ذلك لم يكن شركهم مستمراً في كل وقت كهؤلاء المشركين الذين يزعمون أنهم مسلمون، بل في وقت الشدائد يخلصون العبادة لله تعالى كما سبق بعض الأدلة على ذلك.
ومن سفاهة هؤلاء أنهم جعلوا الشرك الذي هو أعظم الذنوب أفضل أعمالهم، ورموا من أنكر عليهم ذلك بالجفاء، وتنقص الأنبياء والأولياء، وبأنهم خوارج يكفرون المسلمين. وذلك لأنهم جهلوا معنى العبادة، ومعنى الإله، فظنوا أن معنى الإله: الرب الخالق المحيي الميت، القادر على كل شيء، وظنوا أن الدعَاء والاستغاثة ليست عبَادة، وسموا ذلك توسلا وتعلقا؛ لأن القرآن صرح أن عبادة غير الله كفر، واستبعدوا أن تكون هذه الأعمال التي أدركوا عليها آباءهم وقومهم شرك من أعمال المشركين، فسموا العبادة بغير اسمها لجهلهم دين الإسلام ولغته.
وجهلوا الشرك، فظنوا أنه السجود للصنم، والصلاة له، واعتقاد أنه تدبير الأمور مع الله والتصرف في الكون، واعتقدوا أن المشركين السابقين يعتقدون في آلهتهم هذا المعنى، فحملوا آيات القرآن في الشرك على هذا المعنى.
قال صاحب فرقان القرآن في (ص: 111) في تعريفه العبادة: "الإتيان بأقصى غاية الخضوع قلباً باعتقاد ربوبية المخضوع له أو قالباً مع ذلك الاعتقاد، فإن انتفى ذلك الاعتقاد لم يكن ما أتى به من الخضوع الظاهري من العبادة شرعا في كثير ولا قليل، مهما كان المأتى به ولو سجودا".
وقال في (ص: 87) : "توحيد الربوبية وتوحيد الألوهية متلازمان عرفاً وشرعاً، فالقول بأحدهما قوْلٌ بالآخر، والإشراك في أحدهما إشراك في الآخر، فمن اعتقد أنه لا رب ولا خالق إلا الله لم ير مستحقا للعبادة إلا هو, ومن اعتقد أنه لا يستحق العبادة غيره فذلك بناء منه على أنه لا رب إلا هو، ومن أشرك مع الله غيره في العبادة كان لا محالة قائلا بربوبية هذا الغير هذا مالا يعرف الناس سواه " ...
ونقل محمود حسن عن هذا الرجل أنه قال في مؤلف له آخر: "إن من ود الرب تعالى إنزال الغوث والرحمة على من يذكر أحباءه ويناديهم ويستغيث بهم ولو كانوا غائبين أو متوفين". (ص هـ 6) : كشف الشبهات.

(62/55)

وقال محمود حسن ربيع في كتابه كشف الشبهات أيضا: "إن استعانتك بالأولياء الذين تعتقد أن لهم حياة وتصرفا بأقدار الله ليس شركاً، وأن الشرك لو اعتقدت فيهم ربوبيةً" (ص 57) . وقال في (ص 58) : "فمن اتخذ من الأنبياء والأولياء وسيلة إلى الله لجلب نفع أو دفع ضر من الله فهو سائل الله" ... "ومن قال: يا رسول الله أريد أن تردّ عليَّ عيني، أو ترفع عنا الجدب، أو يزول عنا المرض، وهو من المؤمنين كان ذلك دليلاً على أنه يطلب من الله".
فهذه التعريفات للعبادة والشرك أخذت من الواقع الذي عاش فيه هؤلاء وأحزابهم لا من الشرع الذي جاء به الرسول صلى الله عليه وسلم فأراد هؤلاء أن يكون الواقع الذي هم عليه متفقاً مع دين الإسلام، فجمعوا بين المتضادات، وقلبوا الحقائق, فجعلوا الشرك توحيداً، والتوحيد ضلالاً، وسلوكاً لطريق الخوارج الذين يكفرون المسلمين، واستبعدوا أن تكون هذه الأوضاع المنتشرة في سائر أنحاء البلاد الإسلامية هي التي كان يفعلها المشركون السابقون مع معبوداتهم، لذلك حاولوا تبرير أفعاَلهم وجعلها على نهج الإسلام بأحاديث ملّفقة أو موضوعة مكذوبة أو حكايات لا قيمة لها في الشرع الإسلامي، وأقل ما يقال في تلك الأحاديث أنها ضعيفة لا يجوز أن يعتمد عليها في فرع من فروع الشرع، فكيف في أصل الأصول- العبادة - التي خلق الجن والإنس من أجلها، وأرسلت الرسل وأنزلت الكتب لإقامتها وإخلاصها لله.
إن دعاة الوثنية لا يفتئون يؤلّفون الكتب، ويزوّقون الكلام بتحسين الشرك والثناء على أهله، وتقبيح التوحيد، وعيب أهله ودعاته، ورميهم بالعظائم اتباعاً لأهوائهم وأغراضهم الدنيوية، فهم يجهدون في تحريف أدلة الكتاب والسنة حتى تتفق مع ما يقولونه أو يفعلونه، أو يفعله معظموهم من الرعاع أتباع كل ناعق، ولهذا قال هؤلاء: "العبادة هي الإتيان بأقصى غاية الخضوع قلبا وقالبا باعتقاد ربوبية المخضوع له، فإن انتفى ذلك الاعتقاد - يعنى اعتقاد الربوبية - لم يكن المأتى به من العبادة في كثير ولا قليل ولو كان سجود".
فهل يصدق العاقل أن المشركين في عهد النبوة الذين نزل فيهم القرآن- وهم أكمل عقولا من هؤلاء - يعتقدون أن الأحجار هي ربهم الذي يحييهم ويميتهم، وينزل عليهم المطر وينبت الزرع والكلأ، وما يقتاتونه هم وأنعامهم. قال الله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً

(62/56)

وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} أي تعلمون أن الله تعالى هو الفاعل لما
ذكر في الآية من خلقهم وخلق من قبلهم، وخلق الأرض وجعلها فراشا لهم يفترشونها وينتفعون بها بما شاؤوا وخلق السماء وبناها وأنزل من السماء ماء فأنبت به الثمرات والأرزاق لكم ولأنعامكم فكيف تعبدون معه غيره مع علمكم أنه لا مشارك له في الخلق والرزق والإحياء والإماتة، وتصريف أمور الكون.
"وحال مشركي العرب مع أوثانهم معلومة، وأنهم إنما كانوا يعتقدون حصول البركة منها بتعظيمها ودعائها، والاستغاثة بها، والاعتماد عليها في حصول ما يرجونه منها ويؤملونه ببركتها وشفاعتها، فالتبرك بالصالحين وبقبورهم هو عين فعل المشركين باللات والعزى ومناة وسائر أوثانهم"1.
وهو العبادة التي أوجبت لهم الخلود في النار، وحرّمت عليهم الجنة، وأخبر الله تعالى أنه لا يغفر ذلك إلا بالتوبة منه وفعل التوحيد الذي هو ضده.
وتسمية هذه الأفعال تبركا، أو توسلا أو غير ذلك لا يغير من الحقائق شيئا، فالشرك: هو الاتجاه بالعبادة إلى غير الله مهما سمّي ذلك، (وهو نوعان: شرك في الربوبية وشرك في الإلهية) .
فالأول: إثبات فاعل مستقل غير الله تعالى كمن يجعل الإنسان مستقلاً بأحداث فعله مهما كانت مرتبته نبياً فما دونه، وكذا من يجعل الكواكب أو الأجسام الطبيعية، أو العقول كما تقوله الفلاسفة، أو النفوس كما يقوله عُبّاد القبور، أو الملائكة أو غير ذلك من المخلوقات، من جعل شيئاً من ذلك مستقلاً بشيء من الأحداث فهو مشرك في الربوبية.
"وكل ما سوى الخالق الواجب الوجود بنفسه مفتقر إلى غيره، فلا يتم به حدوث حادث، ولا وجود ممكن، وجمهور العرب لم يكن شركها من هذا النوع، بل كانت مقرة بأن الله خالق كل شئ وربه ومليكه، وإنما كان من الشرك في العبادة".
والنوع الثاني من الشرك: الشرك في الإلهية: وهو أن يجعل مع الله أحداً من خلقه يتوجه إليه في عبادته أو محبته أو خوفه أو رجائه أو إنابته أو أي نوع من أنواع العبادة، وضد هذا الشرك التوحيد في الإلهية: وهو عبادة الله تعالى وحده لا شريك له، فإن المشركين المقرين بأن الله رب كل شيء كانوا يتخذون آلهة يستجلبون بعبادتها المنافع، ويستدفعون بها
__________
1 الضياء الشارق ص 183.

(62/57)

المضار، ويتخذونها وسائل تقرّبهم إلى الله زلفى، وشفعاء يستشفعون بها إليه، وهذه الآلهة خلق من خلقه لا يملكون لأحد نفعاً ولا ضراً إلا بإذنه، فكل ما يطلب منهم لا يحصل منه شئ إلا بإذن الله تعالى، وهو عز وجل لم يأمر بعبادة غيره، ولم يجعل هؤلاء شفعاء ووسائل تقرب إليه، قال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} (الزخرف: 45) , وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} (الأنبياء:25) , وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . (يونس: 18) .
(والمعنى أن الله تعالى لا يعلم أن أحدا يشفع عنده لهؤلاء لا في السماوات ولا في الأرض فلا وجود لذلك ... )
فبين الله تعالى في هذه الآيات وغيرها أنه لم يشرع عبادة غيره، ولا أذن في ذلك، بل أخبر أنه لو كان في السماوات أو الأرض آلهة إلا الله لفسدتا، فإنه كما يمتنع أن يكون غيره ربّاً فاعلاً منصرفا، يمتنع أن يكون إلها معبودا) 1.
"والإنسان بل وجميع الكائنات عباد الله تعالى، فقراء إليه مماليك له، وهو ربهم المتصرف فيهم، وهو إلههم لا إله إلا هو، فالمخلوق ليس له من نفسه شئ أصلاً، بل نفسه وصفاته وأفعاله، وما ينتفع به أو يستحقه إنما هو من خلق الله تعالى. هو الذي أوجده ومَنَّ به، وفقر المخلوق وعبوديته أمر لازم له، لا ينفك عنه بحال، ولا وجود له بدونه, والحاجة ضرورية لكل المخلوقات؛ لأنها ملك لخالقها وموجدها إذ لا قيام لها بدونه، ولكن الناس أو أكثرهم تعزب قلوبهم عن شهود هذه الحاجة الملِّحة وهذا الفقر الاضطراري"2. وتشهد توحيد الربوبية العام، الذي تشترك في شهوده سائر المخلوقات، وهو أنه لا خالق إلا الله تعالى، فلا يستقل شئ سواه بإحداث أمر من الأمور، بل ما شاء الله كان وما لم يشأ لم يكن، فكل ما سواه إذا كان سبباً فلابد له من شريك معاون، وضد معوق، فإذا طلب العبد من غير الله إحداث أمر من الأمور، فقد طلب منه ما لا يستقل به، ولا يقدر عليه وحده، حتى أفعال العبد الاختيارية لا يستطيع فعلها إلا بإعانة الله له عليها بأن يجعله فاعلا بما يخلقه فيه من الإرادة الجازمة، والقدرة على ذلك الفعل.
__________
1 درأ تعارض العقل ج 7 ص ا 39 بتصرف.
2 انظر مجموع الفتاوى ج 14 ص ا 3.

(62/58)

فمشيئة الله وحده هي المستلزمة لكل ما يريد، فما شاء كان، وما لم يشاء لم يكن وما سواه لا تستلزم إرادته شيئاَ، بل ما أراده لا يكون إلا بأمور خارجة عن مقدوره، إن لم يعنه الرب بها لم يحصل مراده، ونفس إرادته لا تحصل إلا بمشيئة الله تعالى كما قال تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} .
وبهذا يتبين أن السائل للمخلوق يسأله ما لا يستقل بملكه، هذا إذا كان المسؤول بمقدوره ظاهراً، فكيف إذا سأله مالا يقدر عليه أصلا مثل الشفاعة عند الله؛ لأنها لا تكون إلا بإذنه، ومثل هداية القلوب، وشفاء الأمراض ونحو ذلك.
والراجي لمخلوق، طالب بقلبه لما يريده من ذلك المخلوق، والمطلوب منه عاجز عن المطلوب، ولهذا صار ذلك من الشرك الذي لا يغفره الله إلا بالتوبة منه.
ومن نعم الله على عبده أن يمنع مطلوبه بالشرك، ليصرف قلبه إلى توحيد الله تعالى فإن وحَدّه توحيد الألهية حصلت له سعادة الدنيا والآخرة، وإن كان ممن قال الله فيهم: {وَإِذَا مَسَّ الإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ} (يونس: 22) كان ما حصل له من توحيد حجة عليه، كما احتج سبحانه على أمثاله من المشركين، الذين يقرون بأنه خالق كل شيء ثم يشركون غيره معه في العبادة، ولا يخلصونها له، قال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 1 (المؤمنون: 83-89) . وهذا كثير في القرآن، وهو يدل على ما تقدم من أن الإقرار بتوحيد الربوبية وبوجود الله تعالى أمر فِطريٌ مسلَّمٌ به عند جميع الخلق، إلا من أخذته العزة بالإثم فكابر عقله، وخالف فطرته، وعاند الحق، ولهذا لم تكن رسالة الرسل في دعوة الناس إلى الإيمان بوجود الله تعالى والإقرار بربوبيته، إذ كان هذا مستقراً في القلوب.
ولذلك جعل الله تعالى هذا دليلاً وحجة على وجوب التزام القسم الثاني من التوحيد، الذي هو توحيد العبادة.
__________
1 انظر مجموع الفتاوى ج10 ص 331.

(62/59)

فالإقرار بالخالق، وكماله يكون فطرياً ضرورياً في حق من سلمت فطرته من الانحراف، ومع ذلك فقد قامت عليه الأدلة الكثيرة؛ لأنه قد يحتاج إليها كثير من الناس لفساد فطرهم وتغيُّرها ولأحوال تعرض لهم، وإن كانت مسألة الإقرار بوجود الله - كما قلنا - ليست من المسائل التي تحتاج إلى برهان، "فإن الفطر الإنساَنية السليمة تشهد بضرورة فطرتها وبديهة فكرتها على خالق حكيم، قادر عليم". {أَفِي اللَّهِ شَك} , {ولئن وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} . وومن غفل عن هذه الفطرة في حال السراء، فإنه يلوذ إليها في حال الضراء {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} .
فالأدلة على الله تعالى كثيرة: منها ما شهدت به الفطر السليمة من احتياج المخلوق إلى مدبر هو منتهى طلبه، يرغب إليه، ولا يرغب عنه، ويستغني به، ولا يستغني عنه، ويفزع إليه في الشدائد، واحتياج الإنسان في نفسه أوضح من احتياجِ الممكن الخارجي إلى موجد، والحادث إلى محدث، ولهذا ذكر الله تعالى هذا المعنى مُحتجاً به على وجوب عبادته كما قال تعالى: {أمَّن يجيب أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} . (النمل: 62) . ومن رجع إلى نفسه أدنى رجوع عرف احتياجه إلى ربه في تكوينه، وبقائه، وتقلبه في أحواله. وكذلك النظر في آيات الآفاق والملكوت تدل دلالة واضحة على الله تعالى، ولكن المعارف التي تحصل من تعريفات أحوال الاضطرار أشد رسوخاً في القلب من المعارف التي هي نتائج الأفكار في حالة الاختيار1.
وكذلك النظر في مخلوقات الله تعالى، وما فيها من العجائب، وإتقان الصنعة، وباهر الحكمة، وتقلّب الليل والنهار، ودوران الشمس والقمر والنجوم، وما يتجدد في طلوعها وغروبها، ودوران الأفلاك، وهبوب الرياح، والسحاب المسخر بين السماء والأرض يحمل الماء إلى حيث يشاء الله، وعوالم المخلوقات مما يطول وصفه.
ومن ذلك خلق الإنسان من نطفة مستوية الأجزاء، متنقلة الأطوار، من نطفة إلى علقة، ومن علقة إلى مضغة، ثم خلق منها لحما وعظاما وعصبا، وبصرا وعقلا وإدراكا، وما يشم، وما يطعم، وما يمشي على بطنه, وما يمشي على أربع, وما يمشى على رجلين، وذكر وأنثى، وهل يمكن أن يكون المداد بنفسه كتاباً معرباً مرتب المعاني والمواضيع, منسق الكتابة والحروف بطبيعة المداد من غير كاتب عالم, {قُتِلَ الإِنْسَانُ مَا أَكْفَرَهُ} … الآيات.
__________
1 انظر نهاية الإقدام ص 124.

(62/60)

ومن ذلك المعجزات التي جاءت بها الأنبياء وهي من أوضح الدلائل على الله تعالى مثل إحياء الموتى، وجعل العصا التي هي عود يابس مقطوع من شجرة حية تلتهم ما أمامها، وفلق البحر بضربه بالعصا، وقلب طبيعة النار ومنعها من الإحراق، وإنباع الماء من أصباع الرسول صلى الله عليه وسلم حتى يتوضأ منه الجمع الكثير، وتكثير الطعام القليل حتى يتزوَّد منه الجيش بأكمله, وغير ذلك كثير جدا.
ولما كان الطريق إلى الحق هو السمع والعقل، وهما متلازمان، كان من سلك الطريق العقلي دله على الطريق السمعي وهو صدق الرسل، ومن سلك الطريق السمعي بين الأدلة العقلية، كما بين ذلك القرآن.
وكان الشقي المعذَّب من لم يسلك لا هذا ولا هذا كما قال أهل النار: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} (الملك:10) , وقال الله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} (الحج: 46) .
والإلحاد يعرض لكثير من الناس، ويتبناه بعضهم إما ظاهراً دون باطن كحال فرعون ونحوه من المجرمين، وإما باطناً وظاهراً كحال ملاحدة اليوم.
والإلحاد لا يمنع أن تكون معرفة الله مستقرة في الفطرة، ثابتة بالضرورة؛ لأن إنكار وجود الله تعالى حال تعرض لكثير من الناس عمداً أو خطأ واغترارا، مع أن كثيراً من الناس قد ينازع في كثير من القضايا البديهية، والمعارف الفطرية، من الحسيات والحسابيات، والإلهيات، ومن تأمل ما يذكره أصحاب المقالات في العلوم المختلفة رأى عجائب وغرائب، فمن الطرائف في هذا ما ذكر أن رجلاً صنّف كتاباً في نفي العلوم فمات له ولد قد قارب الحلم فقال: أسفت لموت ولدي قبل أن يقرأ كتابي، فقيل له: وما يدريك أنه كان لك ولد، وأنه مات، وأنه لم يقرأ كتابك، وما يدريك أنك موجود وأنك صنفت كتاباً فلم يدر ما يقول.
وبنو آدم لا ينضبط ما يخطر لهم من الآراء والإرادات، فإنهم جنس عظيم التفاوت، فليس في المخلوقات أعظم تفاوتاً وتفاضلاً منهم، فخيارهم خير المخلوقات أومن خيرهم، وشرارهم أشر المخلوقات كما قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} (الأعراف: 179) .
ولكن الحق عزيز، ومع عزَّته كلٌّ يدَّعيه، ودعواهم الحق تحجبهم عن مراجعة الحق،

(62/61)

إنّ على الباطل ظلمة، وإن الحق نور، ولا يبصر نور الحق إلا من حشى قلبه بالنور {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 1.
القسم الثاني من التوحيد: توحيد الأسماء الصفات، وهذا القسم شبيه بالذي قبله - توحيد الربوبية - من حيث ثبوته في الفطر، وكثرة الأدلة عليه، كثرة عظيمة، وكون الأمم السالفة لم تنكره إلا من شذ وندر، وقد اختلف الصحابة ومن بعدهم في كثير من آيات الأحكام، ولم يختلفوا في شيء من آيات الصفات وأخبارها، بل اتفقوا على إقرارها على ظاهرها مع فهمهم معانيها، واثبات حقائقها، وذلك لأنها أعظم عناية، وأوضح بيانا من آيات الأحكام، ومن يقرأ كتاب الله تعالى، ويستعرض سنة رسوله صلى الله عليه وسلم يرى مدى العناية بهذا القسم، وإثباته بطرق مختلفة، وكثرة النصوص فيه فما سر ذلك؟ وما مغزاه؟ ذلك لأنه منبع الإيمان والمعرفة بالله على بصيرة وهدى، وهو مصدر التوحيد الكامل, فأكمل الناس توحيداً أَعلمهم بهذا القسم، أبصرهم بمعانيه وفقهه، والفقه فيه هو الفقه الأكبر.
إن معرفة الله تعالى على التفصيل لا يمكن الوصول إليها إلا عن طريق الوحي الذي جعله الله لعباده روحاً ونوراً وهدى، والله تعالى أعلم بنفسه وبغيره من خلقه, ورسوله صلى الله عليه وسلم أعلم الخلق بالله، وما يجب له، وما يمتنع عليه، وما ينزّه منه، وما وصف الله به نفسه وجب قبوله والإيمان به وأنه الحق، وكذا ما قاله الرسول - صلى الله عليه وسلم - وهو أفصح الخلق وأقدرهم على البيان، وَأنصح الخلق لأمته، وقد بين للناس ما نُزِّل إليه من ربه، وأعظم ذلك معرفة الله تعالى التي هي بها هداية القلوب، فقد بين خياله أوصاف الله تعالى التي تعرّف بها إلى عباده، وأمرهم بدعوته بها، إذ هي الطريق إلى معرفة الله تعالى وعبادته.
فكل اسم من أسمائه الحسنى له تعبّد يختص به علماً وحالاً، وأكمل الناس عبودية لله المتعبِّدُ بجميع الأسماء الحسنى والصفات العليا التي يعرفها الخلق، فلا تمنعه عبودية اسم عن عبودية اسم آخر، وهو جل وعلا يحب مقتضى أسمائه وصفاته، فلمحبته التوبة والمغفرة والعفو خلق من يتوب عليه، ويغفر له، ويعفو عنه كما جاء في الحديث: " لو لم تذنبوا لذهب الله بكم وجاء بقوم يذنبون فيستغفرون فيغفر الله لهم"2.
وإذا كان الإيمان بأسماء الله تعالى وصفاته فرض على العبد؛ لأنه داخل في الإيمان بالله تعالى، ومعلوم عجز العقول عن الوصول إلى معرفة ذلك بدون هداية الوحي لأنّ ذلك
__________
1 نظر صوت المنطق ص 198 ج 1.
2 درأ تعارض العقل ج 7 ص ا 39.

(62/62)

من الغيب، فلابد أن تعتصم من الزلل والاضطراب بعاصم وليس ذلك إلا كتاب الله وسنة رسوله صلى الله عليه وسلم ففي ذلك فقط تحديد المسلك الصحيح الذي يهتدي المرء بارتياده، كما فيه أيضا التحذير من السبل الأخرى التي إذا سلكها الإنسان وترك فيها وشأنه لا يمكن أن يجني إلا الحيرة والاضطراب، كما وقع لكثير من أذكيَاء علماء الكلام الذين فتحوا المجال لعقولهم تجول في كل طريق، وفى النهاية أصبح أحدهم يتمنى أن يموت على عقيدة العجائز.
إن الكون مفتوح أمام العقل فعليه أن يعبر وينظر ما يريد، أما أن يحاول ارتياد الغيب بلا عاصم وبدون دليل من الوحي الإلهي، فمن الحق أن يقال له حينئذ "ليس هذا بعشِّك فادرجي", ولكن عليه أن يقبل من الغيوب ما جاء به الكتاب والسنة، ومن ذلك ما وصف الله تعالى به نفسه أو وصفه الرسول به بدون تأويل أو تبديل بل يؤخذ على ظاهره، وذلك أن الوحي أنزل للهدى والبيان، وهو كما قال الله تعالى: {نور} و {رحمة} و {بصائر للناس} . فمن غير المعقول أن الله تعالى يصف القرآن بأنه هدىً للناس، ونور، وبيان، ورحمة ثم يخاطب الخلق فيه بألفاظ لا يقصد منها ما تدل عليه ظاهراً، بل يكون ظاهرها التشبيه والكفر, كما أنه محالا أن تكون آياته رموزاً وألغازاً أشير بها إلى معان باطنة لا تفهم إلا بصعوبة بالغة, ولا يصل إليها إلا النادر من الأذكياء كما يقوله الذين لم يؤمنوا بالله ورسله, قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (الزمر: 67) , وقال تعالى: {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ} (سورة ص: 75) , وقال تعالى: {هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} (الأنعام: 158) .
فهذا التقسيم والتنويع يُبْطِلُ تأويل إتيان الرب تعالى بإتيانه أمره أو الملائكة كما يقوله أهل التحريف، ومثل هذه الآية قوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} , وقال تعالى: {قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} (طه: 46) .
والآيات في ذكر أوصاف الله تعالى كثيرة جداً، والإيمان بها على ظاهرها من غير تحريف لها ولا تأويل، ولا تشبيه ولا تمثيل هو سبيل المؤمنين- صحابة رسول الله صلى الله عليه وسلم ومن تبعهم بإحسان - وقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} (النساء: 115) . فمن سبيلهم الإيمان بصفات الله تعالى وأسمائه التي وصف بها نفسه، وسمَّى بها نفسه في كتابه، أو على لسَان رسوله، من غير زيادة عليها ولا نقص منها ولا تجاوز لها، ولا تأويل لها بما

(62/63)

يخالف ظاهرها، ولا تشبيه لها بصفات المخلوقين؛ لأنهم تيقنوا أن المتكلم بها صادق، وأراد منهم اعتقاد معانيها فصدَّقوه، وسكتوا عما لم يعلموه من حقيقة معناها، وأخذ ذلك الآخر عن الأول، ووصَّى بعضهم بعضاً بحسن الاتباع، والوقوف حيث وقف أولهم، وحذَّروا من التجاوز لمذهبهم، والعدول عن طريقتهم.
وبرهان ذلك أنهم نقلوا إلينا القرآن العظيم، وأخبار الرسول صلى الله عليه وسلم نقل مصدق لها مؤمن بها، قابل لها، غير مرتاب فيها، ولا شاك في صدق قائلها, ولم يفسروا ما يتعلق بالصفات منها، ولا تأوَّلوا، ولا شبهوه بصفات المخلوقين؛ إذ لو فعلوا شيئاً من ذلك لنقل عنهم، ولا يجوز أن يكتم بالكلية إذ لا يجوز التواطؤ على الكتمان لما يحتاج نقله ومعرفته.
"للبحث صلة"

(62/64)

أوَّلُ واجبٍ على المكلفِ.. عِبَادةُ الله تَعاَلى وُضوح ذَلكَ من كِتابِ الله وَدَعواتِ الرُسُل (2)
للشيخ عبد الله الغنيمان رئيس قسم الدراسات العليا
القسم الثاني: توحيد التوجه والقصد بالنفس واللسان والقلب رغبة ورهبة بالعبادة لله وحده والخلوص من الشرك جليله ودقيقه، فإذا نوى المرء بما يأتي وما يترك التقرب إلى الله تعالى وطلب ما لديه صار موحدا له وبصرفه شيئاًَ من ذلك لغير الله يكون مشركاً علم أنه شرك أولم يعلم إذ أساس العبادة سواء كانت لله أو لغيره هو توجه القلب بالذل والخضوع التام المستولى على الخاضع من القوى الغيبية والأمور الخفية التي يرهبها ممن يذل له أو يطمع فيها على غير الأسباب التي يجري عليها نظام الكون على الدوام سواء كانت تلك القوى الخفية وهمية أو حقيقية، هذا هو باعث العبادة في الغالب، والذي يحمل العابد عليها بالتوجه إلى معبوده بالدعاء وما يتبعه من الأعمال والأقوال، فرع عن وجودها ودليل على عبودية من صدرت منه، لأن التوجّه إليه شاهد على اتخاذه إلها، والأعمال هي شواهد لله ولعباده على الخلق، ودليل على صدق ما ادعى أو كذبه مع أن الله لا يخفى عليه خافية.
وما كان من هذا الذل والخضوع خال عن المحبة والتعظيم، وبدافع الأمور الظاهرة التي تجري عليها السنن الكونية والأسباب التي ربطها الله بمسبباتها ونتائجها مما يدخل تحت مقدور من يخافه العباد، أومن يرجونه من الخلق فهو من تتمة العبادة غير أن ما كان جارٍ منها على الطبائع لا يقدح في إخلاص من داخله شيء منه، لأن الأنبياء فمن دونهم كانوا يخافون من عدوهم، ومن يقدر على أذاهم، ويرجون من يملك أن ينفعهم ويعاونهم من أتباعهم وغيرهم، مع اعتمادهم على الله في حصول مطلوبهم وهذه من الأسباب التي جعلها الله مقتضية وجود مسبباتها.
ولم يسجل التاريخ نبأ كائن ينكر وجود إله عليٍّ قدير، حتى العقائد الوثنية التي كانت ومازالت تؤمن بآلهة متعددة، حتى هذه تدين بالتقديس لإله واحد من آلهتها وتؤمن بأنه فوق الكل عزة وعظمة وقدرة، وهو مالك الملك رب السماوات والأرض وأنه رب الأرباب، ومالك كل شيء، إلا أنهم أشركوا بعض عباده معه في الدعاء والتوجه إليهم بصفتهم مقربين إليه

(63 - 64/18)

ملكهم ما يطلب منهم، بزعمهم ولكن الذي وقف في وجه دعوة الرسل أمم كانت تعبد مع الله آلهة أخرى.
ولهذا لم تكن رسالة الرسل في دعوة الناس إلى الإيمان بوجود الله أو ربو بيته، إذ كان هذا مستقراً في القلوب وإنما كانت دعوة الرسل إلى توحيد الله في إلهيته بأن يعبد وحده لا شريك له والتخلي عما اتخذوه معبوداً من دون الله تعالى، وأولياء يلجأون إليهم وشفعاء يعبدونهم بالحب والدعاء والخوف والرهبة والرجاء قال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . والطاغوت كل من أضلك عن سبيل الله، أو صرفك عن طريق الحق، أو احتكمت إليه في دينك بحكم يحكم فيه بالهوى أو عبدته من دون الله، قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} .لم يقل لا رب سواي لأن الناس جميعاًَ يوحدون الله في ربو بيته ولم يقل إني إله لأنهم جميعاًَ يؤمنون بذلك ولكنه قال: {لا إِلَهَ إِلا أَنَا} وأمر بعد ذلك بعبادته ليوحده الناس في الألوهية ويعبدوه وحده وهذه رسالة الرسل وهى توحيد الله في إلهيته بأن يعبدوه وحده لا شريك له، وفى يوم النداء من الطور، في تجلي النور، كان أول ما أمر به موسى أن يسمعه ويطيعه، ويبلغه {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} (سورة طه:14) . وملاك ذلك أن لا يعبد إلا الله، وأن لا يعبده إلا بما شرع، فمن ابتغى بعمل غير وجه الله، فهو مشرك، ومن عَبَدَ الله وحده، بما لم يأذن به الله ولم يشرعه فهو مبتدع ضال، ولا يكون الدين لله خالصا إلا إذا كان كل ما نعمله ونقوله هو لله خالصا وسواء كان من شئون الدين أومن شئون الحياة مادمنا نرجو الثواب من الله تعالى عليه، قال صلى الله عليه وسلم يقول الله عز وجل: "من عمل عملا أشرك معي فيه غيري تركته وشركه" 1 فذكر العمل مطلقاًَ غير مقيد بكونه عمل ديني أو دنيوي، ليكون وجود العبد كله في الحياة والاتجاه وغيره لله وحده، وقال صلى الله عليه وسلم: " ألا أخبركم بما هو أخوف عليكم من المسيح الدجال قالوا بلى يا رسول الله؟. قال: الشرك الخفي يقوم الرجل فيزين صلاته لما يرى من نظر رجل" 2 فمجرد تزين الصلاة لأجل ملاحظة عيون الناس بالإعجاب شرك بالله، فتوحيد الله لا يتحقق إلا أن يكون ظاهر الإنسان وباطنه سره وعلانيته عمله وقوله دينه ودنياه كله لله وحده، فيجب أن يكون هوى قلبك وباعث عملك وغاية جهادك في الحياة لله وحده، وقد يكفر الإنسان بمعبود في لسانه وقلبه مستكين له ومملوك عليه، وتشهد عليه أعماله بأنه عبد الدينار وعبد الدرهم، أو عبد الشيطان، ألم تر إلى قول إبراهيم عليه السلام: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} وما كان آزر
__________
1 رواه مسلم في صحيحه انظر مسلم بشرح النووي ج18ص115، وابن ماجه في سننه ج2ص1405
2 أحمد. انظر المسند ج3ص30 وسنده صحيح

(63 - 64/19)

يسمى معبوده شيطاناً ولا يؤمن بأنه شيطان، ولكن الذي يصده عن عبادة الله هو الشيطان، أو ولي الشيطان، فهو عونه وأخوه قال الله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} (يس: 60) .
وأنواع العبادة كثيرة متعددة: "وهي اسم لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة"1 وتكون في القلب كالإخلاص في الأعمال، واليقين بالأمور الغيبية، والخوف والرجاء، والتوبة، والندم على ما صدر من سيئ الأعمال، ومنها ما يدفعه قلب العبد على اللسان من الدعاء، والنداء والاستغاثة ممن يرجو ويتوكل عليه لقضاء حاجة، أو تفريج كربة، ومنها ما يكون باللسان والقلب والجوارح، كالمحبة، فمن أشرك في الحب الذي لا يصلح إلا لله، مع الله غيره، فقد جانب التوحيد، وأتى بما يضاده، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ الله} ، (سورة البقرة: 165) . ومنها الصلاة والركوع والسجود والذبح قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} . (سورة الكوثر: 2) . وقال جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ} ، (سورة الحج: 77) ، ومنها الطواف، فلا يطاف إلا في بيت الله، ولله وحده، قال تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} ، (سورة الحج:29) ، وأنواعها كثيرة يصعب حصرها جدا.
وضد التوحيد الشرك وهو أقسام ثلاثة شرك أكبر بأن يجعل شيئاً من العبادة لله وغيره وهذا فاعله إذا مات ولم يتب منه يخلد في النار، كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . (سورة النساء: 48)
والثاني شرك أصغر مثل يسير الرياء وقوله لرجل ما شاء الله وشئت والحلف بغير الله وما شابه ذلك، ولو كان المحلوف به خاتم النبيين، وأشرفهم صلى الله عليه وسلم.
الثالث الشرك الخفي وهذا قد يكون أكبر وقد يكون أصغر، حسب الباعث عليه والاسترسال معه، ومن أنواع الشرك أن يتوجه الإنسان بالدعاء إلى الله تارة وإلى غيره أخرى سواء قصد ذلك على سبيل الوساطة، أو طلب منه أي من غير الله- غرضه، بالنداء والاستغاثة واللجاء إليه والتمسكن له، فمن فعل ذلك فقد جعل لله عديلا، ومساويا، سواء سمى ذلك توسلا أو شفاعة، وسواء كان المتوسل به نبيا، أو وليا، أو عدوا طريدا، فكل ذلك شرك ينافى التوحيد، ومن الأعمال القبيحة سؤال الله بجاه مخلوق، أو بحقه وعمله لأن من سأل الله بذلك فقد اعتقد أنه يؤثر على الله، كالشفاعة على الرؤساء، ولهذا لا يتوسلون ويسألون الله إلا بجاه من يعتقدون له الجاه العريض، والمكانة الحاملة لله على أن يعطيهم
__________
1 قاله شيخ الإسلام ابن تيمية رحمه الله أنظر الرسالة المعروفة بالعبودية فاتحتها

(63 - 64/20)

حاجتهم بزعمهم والجاه والمنزلة أصبحت في عرف الناس ولغتهم هي النفوذ والقوة المؤثرة، على من يتوجه إليه لتحصيل خيره، أو دفع شره، فعلى هذا ما يسميه توسلا وزوراً معيدوا الوثنية، من منتحلي الإسلام، وهو على لغة القرآن والعرب، العبادة بعينها، فإذاًَ التوسل الذي يعنونه هو الشرك الأعظم وهو يشمل عندهم.
أولاً: الطواف عند قبور من يقدسونهم، وتقبيلها وأخذ ترابها للاستشفاء به والتبرك بها، وذبح الذبائح لهم، لأنهم يرجون بذلك أن يعطوهم، أضعاف ما قدموا لهم.
الثاني: ما ينفقونه في هذا السبيل، من الحرث والأنعام، طمعا أن يبارك لهم بدعواتهم، وأسرارهم ونفحاتهم الإلهية في أموالهم وأنفسهم وذرياتهم.
الثالث: عمارتهم قبورهم، بالبناء العالي، والقباب المزخرفة، والستائر الفاخرة، والإِضاءة عليها وبذل المال في هذا السبيل، وتحمل مشقات السفر إليها.
الرابع: الحلف بهم، والخوف منهم، والتخويف بهم، وتحذير بعضهم بعضا من عقابهم، لاعتقادهم أنهم يقدرون على ذلك، كما يعتقدون فيهم النفع لمن يحبهم، ويفي لهم بالنذور، ويزور أوثانهم.
الخامس: توجههم إليهم بالدعاء والنداء والاستغاثة والاستعانة بهم إذا نزل بهم ضر، أو مسهم كرب.
السادس: سؤالهم الله بحقهم، وتوسلهم إليه بجاههم ومنزلتهم، وما لهم عنده من الدرجات.
السابع: تعبدهم وصلاتهم عند قبورهم، وتفضيل البقاع التي يوجدون فيها، اعتقادا منهم أن الدعاء عندهم مقبول، ومستجاب لما لهم من القداسة. وهذا كله شرك بالله وخروج عن دينه الذي جاءت به رسل الله كلهم.
الثامن: السفر إلى مشاهدهم، قصدا للعبادة عندهم، لاعتقادهم أنها في تلك الأماكن أفضل منها في المساجد، وهذا كله مناقضة لشرع الله، الذي جاء به خاتم الرسل صلوات الله وسلامه عليه، وإعادة لدين الوثنية، ومن المؤسف أن تصدر مثل هذه الأفعال من خريجي الجامعات، والمتصدرين للفتوى والتوجيه.
ومما يتعلق به المشركون قديما وحديثا الشفاعة:
الشفاعة: لقد كانت الشفاعة في قديم الزمان وحديثه طريقا إلى الشرك، ثم أصبحت تطلق على الشرك بعينه كما قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ

(63 - 64/21)

وَمالا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ، والشفاعة مأخوذة من الشفع، وهى ضم طلب الشافع إلى طلب المشفوع له، وما عبد المشركون في كل عصر صالحيهم إلا بحجة أنهم يشفعون لهم عند الله، وعملهم لهذه الغاية صادر بلا ريب عن اعتقادهم في أوليائهم أنهم يملكون الشفاعة، ولو كان عندهم عقل لأخلصوا العبادة لله وحده، لأن الشفاعة وغيرها ملكه لا يشاركه في ذلك أحد، وهو الرحمن الرحيم الغفور الودود، وهؤلاء يدعون العبيد الأموات، أن يمنحوهم ما يملكه الله وحده، ولا يسألون مالك الملك بدل إذلالهم أنفسهم لأصنامهم وطواغيتهم، وإذا كانوا لا يؤمنون بالقرآن، أيجوز في عقل الإنسان أن يطلب الشيء ممن لا يملكه، إنّ عقل المشركين هو الذي أباح للعبيد أن يسألوا الصخرة الصماء رحيق الجنة والميت إمداد البركات، في الحياة، والعاجز الضعيف الفقير أن يهب لهم القدرة، والقوة والغنى، وزين الشيطان لهم، أن رحمة القبور، أقرب إليهم من رحمة الخلاق الرحيم، فاستجاروا بمن لا يجير نفسه، من دود الأرض، واسترحموا من لا يملك لنفسه نفعا ولا ضرا.
إن الشفاعة ملك خاص لله وحده، فمن الشرك القول: "نسألك الشفاعة يا رسول الله " لأن السائل ذلك يسأله ما يملكه الله وحده، فيحبب أن يقول: اللهم اجعلنا ممن يستحق شفاعة نبيك. بيد أن الشيطان زين لعباده أنه لا فرق بين الأمرين، وأن التفريق بينهما تزمت وتنطع، في الدين قال الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} . نفى الله عمن سواه كل ما يتعلق به المشركون، نفى أن يكون لغيره ملك أو قسط من الملك، أو يكون عوناًَ لله، فلم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} فالشفاعة التي يظنها المشركون، منفية {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} . وأخبر النبي صلى الله عليه وسلم أنه لا يبدأ بالشفاعة أولا، بل يسجد لله ويحمده ثم يأذن له في الشفاعة بقول الله له اشفع. وقال أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصا من قلبه "1 فتلك الشفاعة لأهل الإخلاص وهي محرمة على المشرك، وحقيقتها تفضل الله سبحانه على أهل الإخلاص بمغفرته بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، والتي أثبتها هي ما كانت بإذنه، ولمن رضي عنه، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص.
__________
1 فتح الباري ج اص193 وج ا 1ص418

(63 - 64/22)


مقدمة - بيان التوحيد

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

[مقدمة]
بيان التوحيد الذي بعث الله به الرسل جميعا
وبعث به خاتمهم محمدا عليه السلام
بسم الله الرحمن الرحيم
مقدمة الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين نبينا محمد وعلى آله وأصحابه أجمعين. . أما بعد:
فهذه ثلاث كلمات في التوحيد من كتابي (مجموع فتاوى ومقالات متنوعة) :
الأولى: حقيقة التوحيد والشرك.
والثانية: توحيد المرسلين، وما يضاده من الكفر والشرك.
والثالثة: توضيح معنى الشرك بالله.
رأيت جمعها في كتاب واحد بعنوان: (بيان التوحيد الذي بعث الله به الرسل جميعا. . وبعث به خاتمهم محمدا صلى الله عليه وسلم) ، وذلك مساهمة مني في بيان التوحيد، والتحذير من

(1/3)

الشرك الذي انتشر في كثير من بلاد العالم الإسلامي، من دعاء الأولياء والصالحين والتوسل بهم بعد موتهم، والبناء على القبور والنذر لها والطواف حولها، وغير ذلك من الأمور القادحة في التوحيد الذي بعث الله به الرسل جميعا، الموضح في قول الله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] (2) وقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (3) .
راجيا من الله عز وجل أن ينفع بها عباده، وأن يصلح أحوال المسلين جميعا، ويمنحهم الفقه في الدين، إنه سميع قريب. وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه.
_________
(1) سورة الذاريات، الآية 56.
(2) سورة الأنبياء، الآية 25.
(3) سورة النحل، الآية 36.

(1/4)


حقيقة التوحيد والشرك - بيان التوحيد

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

[حقيقة التوحيد والشرك]
حقيقة التوحيد والشرك الحمد لله رب العالمين، ولا عدوان إلا على الظالمين، والصلاة والسلام على عبده ورسوله وخيرته من خلقه، وأمينه على وحيه، نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني، وعلى آله وأصحابه، ومن سلك سبيله، واهتدى بهداه إلى يوم الدين.
أما بعد:
فإن الله عز وجل خلق الخلق ليعبدوه وحده لا شريك له، وأرسل الرسل لبيان هذه الحكمة والدعوة إليها، وبيان تفصيلها وبيان ما يضادها، هكذا جاءت الكتب السماوية، وأرسلت الرسل البشرية من عند الله عز وجل للجن والإنس، وجعل الله سبحانه هذه الدار طريقا للآخرة، ومعبرا لها، فمن عمرها بطاعة

(1/5)

الله وتوحيده، واتباع رسله عليهم الصلاة والسلام، انتقل من دار العمل: وهي الدنيا، إلى دار الجزاء: وهي الآخرة، وصار إلى دار النعيم والحبرة والسرور، دار الكرامة والسعادة، دار لا يفنى نعيمها، ولا يموت أهلها، ولا تبلى ثيابهم، ولا يخلق شبابهم، بل في نعيم دائم، وصحة دائمة، وشباب مستمر، وحياة طيبة سعيدة، ونعيم لا ينفد، يُنادى فيهم من عند الله عز وجل: «يا أهل الجنة، إن لكم أن تحيوا فلا تموتوا أبدا، وإن لكم أن تصحوا فلا تسقموا أبدا، وإن لكم أن تشبوا فلا تهرموا أبدا، وإن لكم أن تنعموا فلا تبأسوا أبدا» هذه حالهم ولهم فيها ما يشتهون ولهم فيها ما يدعون، {نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} [فصلت: 32] (1) ولهم فيها لقاء مع الله عز وجل كما يشاء، ورؤية وجهه الكريم جل وعلا.
_________
(1) سورة فصلت، الآية 32.

(1/6)

أما من خالف الرسل في هذه الدار، وتابع الهوى والشيطان، فإنه ينتقل من هذه الدار إلى دار الجزاء، دار الهوان والخسران، والعذاب والآلام والجحيم، التي أهلها في عذاب وشقاء دائم، {لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فاطر: 36] (1) كما قال عز وجل: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا} [طه: 74] (2) وقال فيها أيضا: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا} [الكهف: 29] (3) وقال فيها جل وعلا: {وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ} [محمد: 15] (4) والمقصود: أن هذه الدار هي دار العمل، وهي دار التقرب إلى الله عز وجل بما يرضيه، وهي دار الجهاد للنفوس، وهي دار المحاسبة، ودار التفقه
_________
(1) سورة فاطر، الآية 36.
(2) سورة طه الآية، 74.
(3) سورة الكهف، الآية 29.
(4) سورة محمد، الآية 15.

(1/7)

والتبصر في الدين، والتعاون على البر والتقوى، والتواصي بالحق والصبر عليه، والعلم والعمل، والعبادة والمجاهدة، قال الله سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ - مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ - إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56 - 58] (1) فخلق الله الجن والإنس وهما: الثقلان لعبادته عز وجل، لم يخلقهم سبحانه لحاجة به إليهم، فإنه سبحانه هو الغني بذاته عن كل ما سواه، كما قال سبحانه: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ - إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ - وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} [فاطر: 15 - 17] (2) ولم يخلقهم ليتكثر بهم من قلة، أو يعتز بهم من ذلة، ولكنه خلقهم سبحانه لحكمة عظيمة، وهي: أن يعبدوه ويعظموه، ويخشوه، ويثنوا عليه سبحانه بما هو أهله، ويعلموا أسماءه وصفاته،
_________
(1) سورة الذاريات، الآيات 56 - 58.
(2) سورة فاطر الآيات 15 - 17.

(1/8)

ويثنوا عليه بذلك، وليتوجهوا إليه بما يحب من الأعمال والأقوال، ويشكروه على إنعامه، ويصبروا على ما ابتلاهم به، وليجاهدوا في سبيله، وليتفكروا في عظمته، وما يستحق عليهم من العمل، كما قال عز وجل: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] (1) وقال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] (2) وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ - الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران: 190 - 191] (3) فأنت: يا عبد الله، مخلوق في هذه الدار، لا لتبقى فيها، ولا لتخلد فيها، ولكنك خلقت فيها لتنقل منها بعد العمل،
_________
(1) سورة الطلاق، الآية 12.
(2) سورة الأعراف، الآية 180.
(3) سورة آل عمران، الآيتان 190، 191.

(1/9)

وقد تنقل منها قبل العمل، وأنت صغير لم تبلغ، ولم يجب عليك العمل لحكمة بالغة.
فالمقصود: أنها دار ممزوجة بالشر والخير، ممزوجة بالأخلاط من الصلحاء وغيرهم، ممزوجة بالأكدار والأفراح، والنافع والضار، وفيها الطيب والخبيث، والمرض والصحة، والغنى والفقر، والكافر والمؤمن، والعاصي والمستقيم، وفيها أنواع من المخلوقات خلقت لمصلحة الثقلين، كما قال تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا} [البقرة: 29] (1) .
والمقصود من هذه الخليقة كما تقدم: أن يعظم الله، وأن يطاع في هذه الدار، وأن يعظم أمره ونهيه، وأن يعبد وحده سبحانه وتعالى بطاعة أوامره، وترك نواهيه، وقصده سبحانه في طلب الحاجات، وعند الملمات، ورفع الشكاوى إليه، وطلب الغوث منه، والاستعانة به في
_________
(1) سورة البقرة، الآية 29.

(1/10)

كل شيء، وفي كل أمر من أمور الدنيا والآخرة. فالمقصود من خلقك وإيجادك: يا عبد الله، هو توحيده سبحانه، وتعظيم أمره ونهيه، وأن تقصده وحده في حاجاتك، وتستعين به على أمر دينك ودنياك، وتتبع ما جاء به رسله، وتنقاد لذلك طائعا مختارا، محبا لما أمر به، كارها لما نهى عنه، ترجو رحمة ربك، وتخشى عقابه سبحانه وتعالى.
والرسل أرسلوا إلى العباد ليُعرِّفوهم هذا الحق، ويعلموهم ما يجب عليهم، وما يحرم عليهم، حتى لا يقولوا: ما جاءنا من بشير ولا نذير، بل قد جاءتهم الرسل مبشرين ومنذرين، كما قال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) وقال تعالى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] (2)
_________
(1) سورة النحل، الآية 36.
(2) سورة النساء، الآية 165.

(1/11)

وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] (1) .
فهم قد أرسلوا ليوجهوا الثقلين لما قد أرسلوا به، ويرشدوهم إلى أسباب النجاة ولينذروهم أسباب الهلاك، وليقيموا عليهم الحجة، ويقطعوا المعذرة، والله سبحانه يحب أن يمدح، ولهذا أثنى على نفسه بما هو أهله، وهو غيور على محارمه، ولهذا حرم الفواحش ما ظهر منها وما بطن.
فعليك: أن تحمده سبحانه، وتثني عليه بما هو أهله، فله الحمد في الأولى والآخرة. وعليك أن تثني عليه بأسمائه وصفاته، وأن تشكره على إنعامه، وأن تصبر على ما أصابك، مع أخذك بالأسباب التي شرعها الله وأباحها لك. وعليك أن تحترم محارمه، وأن تبتعد عنها، وأن تقف عند حدوده؛ طاعة له سبحانه، ولما جاءت به الرسل.
_________
(1) سورة الأنبياء، الآية 25.

(1/12)

وعليك: أن تتفقه في دينك، وأن تتعلم ما خلقت له، وأن تصبر على ذلك حتى تؤدي الواجب على علم وعلى بصيرة، قال صلى الله عليه وسلم: «من يرد الله به خيرًا يفقهه في الدين» وقال صلى الله عليه وسلم: «من سلك طريقا يلتمس فيه علما، سهل الله له به طريقا إلى الجنة» خرجهما مسلم في صحيحه.
وأعظم الأوامر وأهمها: توحيده سبحانه، وترك الإشراك به عز وجل، وهذا هو أهم الأمور، وهو أصل دين الإسلام، وهو دين الرسل كلهم من أولهم إلى آخرهم، وهو توحيد الله وإفراده بالعبادة، دون كل من سواه.
هذا هو أصل الدين، وهو دين الرسل جميعا من أولهم نوح، إلى خاتمهم محمد عليهم الصلاة والسلام، لا يقبل الله من أحد دينا سواه، وهو الإسلام.
وسمي: إسلاما؛ لما فيه من الاستسلام لله، والذل له، والعبودية له، والانقياد لطاعته: وهو توحيده

(1/13)

والإخلاص له. مستسلما له جل وعلا، وقد أسلمت وجهك لله، وأخلصت عملك لله، ووجهت قلبك إلى الله في سرك وعلانيتك، وفي خوفك وفي رجائك، وفي قولك وفي عملك، وفي كل شأنك.
تعلم أنه سبحانه هو الإله الحق، والمستحق لأن يعبد ويطاع ويعظم، لا إله غيره ولا رب سواه.
وإنما تختلف الشرائع، كما قال سبحانه: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: 48] (1) أما دين الله فهو واحد، وهو دين الإسلام، وهو: إخلاص العبادة لله وحده، وإفراده بالعبادة: من دعاء، وخوف، ورجاء، وتوكل، ورغبة، ورهبة، وصلاة، وصوم وغير ذلك، كما قال سبحانه وبحمده: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] (2) . أي: أمر ألا تعبدوا إلا إياه، وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] (3) . أخبر عباده بهذا
_________
(1) سورة المائدة، الآية 48.
(2) سورة الإسراء، الآية 23.
(3) سورة الفاتحة، الآية 5.

(1/14)

ليقولوه، وليعترفوا به. فعلمهم كيف يثنون عليه، فقال عز من قائل: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ - الرَّحْمَنِ الرَّحِيمِ - مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 2 - 4] (1) علمهم هذا الثناء العظيم، ثم قال: {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] (2) وجههم إلى هذا سبحانه وتعالى، فيثنوا عليه بما هو أهله من الحمد والاعتراف بأنه رب العالمين، والمحسن إليهم، ومربيهم بالنعم، وأنه الرحمن، وأنه الرحيم، وأنه مالك يوم الدين، وهذا كله حق لربنا عز وجل.
ثم قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] (3) إياك نعبد وحدك، وإياك نستعين وحدك، لا رب ولا معين سواك، فجميع ما يقع من العباد هو من الله، وهو الذي سخَرهم، وهو الذي هيأهم لذلك، وأعانهم على ذلك، وأعطاهم القوة على ذلك ولهذا يقول جل وعلا: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] (4) فهو سبحانه المنعم، وهو المستعان والمعبود بالحق جل وعلا.
_________
(1) سورة الفاتحة، الآيات 2 - 4.
(2) سورة الفاتحة، الآية 5.
(3) سورة الفاتحة، الآية 5.
(4) سورة النحل، الآية 53.

(1/15)

فأنت: يا عبد الله، إذا جاءتك نعمة على يد صغير أو كبير، أو مملوك أو ملك، أو غيره، فكله من نعم الله جل وعلا، وهو الذي ساق ذلك ويسره سبحانه، خلق من جاء بها وساقها على يديه، وحرك قلبه ليأتيك بها، وأعطاه القوة والقلب والعقل، وجعل في قلبه ما جعل حتى أوصلها إليك.
فكل النعم من الله جل وعلا مهما كانت الوسائل، وهو المعبود بالحق، وهو الخالق للعباد، وهو مربيهم بالنعم، وهو الحاكم بينهم في الدنيا والآخرة، وهو الموصوف بصفات الكمال المنزه عن صفات النقص والعيب، واحد في ربوبيته، واحد في ألوهيته، واحد في أسمائه وصفاته، جل وعلا، وهو سبحانه له التوحيد من جميع الوجوه، له الوحدانية في خلقه العباد، وتدبيره لهم، ورزقه لهم، وتصريفه لشئونهم، لا يشاركه في ذلك أحد سبحانه وتعالى، يدبر الأمر جل وعلا،

(1/16)

كما قال جل وعلا: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر: 62] (1) وقال سبحانه: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] (2) . وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ - إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا} [يونس: 3 - 4] الآية (3) فهو المستحق للعبادة؛ لكمال إنعامه، وكمال إحسانه، ولكونه الخلاق والرزاق، ولكونه مصرف الأمور ومدبرها، ولكونه الكامل في ذاته وصفاته وأسمائه. فلهذا استحق العبادة على جميع العباد واستحق الخضوع عليهم، والعبادة: هي الخضوع والذل، وسمي الدين عبادة لأن العبد يؤديه بخضوع لله، وذل بين يديه، ولهذا قيل للإسلام: عبادة.
تقول العرب: طريق معَبد، يعني: مذلل، قد
_________
(1) سورة الزمر، الآية 62.
(2) سورة الذاريات، الآية 58.
(3) سورة يونس، الآيتان 3، 4.

(1/17)

وطأته الأقدام، حتى صار لها أثر بين يُعرف، ويقال: بعير معبد: أي قد شد ورحل عليه، حتى صار له أثر فصار معبدا.
والعبد: هو الذليل المنقاد لله، المعظم لحرماته، وكلما كان العبد أكمل معرفة بالله وأكمل إيمانا به، صار أكمل عبادة.
ولهذا كان الرسل أكمل الناس عبادة؛ لأنهم أكملهم معرفة وعلما بالله، وتعظيما له من غيرهم، صلوات الله وسلامه عليهم.
ولهذا وصف الله نبيه محمدًا صلى الله عليه وسلم بالعبودية في أشرف مقاماته، فقال سبحانه: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء: 1] (1) وقال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: 1] (2) وقال تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} [الجن: 19] (3) إلى غير ذلك.
_________
(1) سورة الإسراء، الآية 1.
(2) سورة الكهف، الآية 1.
(3) سورة الجن، الآية 19.

(1/18)

فالعبودية مقام عظيم وشريف، ثم زادهم الله فضلا من عنده سبحانه بالرسالة التي أرسلهم بها، فاجتمع لهم فضلان: فضل الرسالة، وفضل العبودية الخاصة. فأكمل الناس في عبادتهم لله، وتقواهم له: هم الرسل والأنبياء عليهم الصلاة والسلام، ثم يليهم الصديقون الذين كمل تصديقهم لله ولرسله، واستقاموا على أمره، وصاروا خير الناس بعد الأنبياء، وعلى رأسهم: أبو بكر الصديق رضي الله عنه، فهو رأس الصديقين، وأكملهم صديقية، بفضله وتقواه، وسبقه إلى الخيرات، وقيامه بأمر الله خير قيام، وكونه قرين رسول الله صلى الله عليه وسلم وصاحبه في الغار، ومساعده بكل ما استطاع من قوة رضي الله عنه وأرضاه.
فالمقصود: أن مقام العبودية، ومقام الرسالة هما أشرف المقامات، فإذا ذهبت الرسالة بفضلها، بقي مقام الصديقية بالعبادة.

(1/19)

فأكمل الناس إيمانا وصلاحا وتقوى وهدى: هم الرسل والأنبياء عليهم الصلاة والسلام؛ لكمال علمهم بالله، وعبادتهم له، وذلهم لعظمته جل وعلا، ثم يليهم الصديقون، ثم الشهداء، ثم الصالحون، كما قال جل وعلا: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] (1) .
ولا بد مع توحيد الله من تصديق رسله، ولهذا لما بعث الله نبيه محمدًا عليه الصلاة والسلام، صار يدعو الناس أولا إلى توحيد الله، وإلى الإيمان بأنه رسوله عليه الصلاة والسلام.
فلا بد من أمرين: توحيد الله، والإخلاص، ولا بد مع ذلك من تصديق الرسل عليهم الصلاة والسلام.
فمن وحد الله، ولم يصدق الرسل فهو كافر، ومن صدقهم ولم يوحد الله فهو كافر، فلا بد من الأمرين: توحيد الله، وتصديق رسله عليهم الصلاة والسلام.
_________
(1) سورة النساء، الآية 69.

(1/20)

والاختلاف في هذا المقام هو في الشرائع، وأما توحيد الله والإخلاص له، وترك الإشراك به، وتصديق رسله، فهو أمر لا اختلاف فيه بين الأنبياء، بل لا إسلام ولا دين ولا هدى ولا نجاة إلا بتوحيد الله عز وجل، وإفراده بالعبادة، والإيمان بما جاء به رسله عليهم الصلاة والسلام، جملة وتفصيلا.
فمن وحد الله جل وعلا، ولم يصدق نوحًا في زمانه، أو إبراهيم في زمانه، أو هودا، أو صالحًا، أو إسماعيل، أو إسحاق، أو يعقوب، أو من بعدهم إلى نبينا محمد صلى الله عليه وسلم فهو كافر بالله عز وجل، حتى يصدق جميع الرسل، مع توحيده لله عز وجل.
فالإسلام في زمن آدم: هو توحيد الله مع اتباع شريعة آدم عليه الصلاة والسلام، والإسلام في زمن نوح: هو توحيد الله مع اتباع شريعة نوح عليه الصلاة والسلام، والإسلام في زمن هود: هو توحيد الله مع اتباع

(1/21)

شريعة هود عليه الصلاة والسلام، والإسلام في زمن صالح: هو توحيد الله مع اتباع شريعة صالح عليه الصلاة والسلام، حتى جاء نبينا محمد - صلى الله عليه وسلم، فكان الإسلام في زمانه: هو توحيد الله مع الإيمان بما جاء به محمد صلى الله عليه وسلم، واتباع شريعته.
فاليهود والنصارى لما لم يصدقوا محمدًا عليه الصلاة والسلام، صاروا بذلك كفارا ضلالا، وإن فرضنا أن بعضهم وحَد الله، فإنهم ضالون كفار بإجماع المسلمين لعدم إيمانهم بمحمد صلى الله عليه وسلم، فلو قال شخص: إني أعبد الله وحده، وأصدق محمدًا في كل شيء إلا في تحريم الزنا، بأن جعله مباحا، فإنه يكون بهذا كافرا حلال الدم والمال بإجماع المسلمين، وهكذا لو قال: إنه يوحد الله ويعبده وحده دون كل من سواه، ويصدق الرسل جميعا، وعلى رأسهم محمد صلى الله عليه وسلم إلا في تحريم اللواط: وهو إتيان الذكور،

(1/22)

صار كافرا حلال الدم والمال بإجماع المسلمين، بعد إقامة الحجة عليه إذا كان مثله يجهل ذلك، ولم ينفعه توحيده ولا إيمانه لأنه كذب الرسول، وكذب الله في بعض الشيء.
وهكذا لو وحَد الله، وصدَق الرسل، ولكن استهزأ بالرسول في شيء، أو استنقصه في شيء أو بعض الرسل، صار كافرا بذلك، كما قال جل وعلا: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] (1) . ثم إن ضد هذا التوحيد هو الشرك بالله عز وجل، فإن كل شيء له ضد، والضد يبين بالضد، قال بعض الشعراء:
والضد يظهر حسنه الضد ... وبضدها تتميز الأشياء
فالشرك بالله عز وجل هو ضد التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام، فالمشرك مشرك لأنه أشرك مع الله غيره فيما يتعلق بالعبادة لله وحده، أو فيما يتعلق بملكه وتدبيره العباد، أو بعدم تصديقه فيما أخبر أو فيما شرع، فصار بذلك مشركا بالله، وفيما وقع منه من الشرك.
_________
(1) سورة التوبة، الآيتان 65، 66.

(1/23)

وتوحيد الله عز وجل الذي هو معنى لا إله إلا الله، يعني: أنه لا معبود بحق إلا الله، فهي تنفي العبادة عن غير الله بالحق، وتثبتها لله وحده، كما قال سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} [لقمان: 30] (1) وقال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] (2) وقال سبحانه: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] (3) وقال سبحانه: {وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ} [النحل: 51] (4) فتوحيد الله: هو إفراده بالعبادة عن إيمان، وعن صدق، وعن عمل، لا مجرد كلام، ومع اعتقاده بأن عبادة غيره باطلة، وأن عباد غيره مشركون، ومع البراءة منهم، كما قال عز وجل: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] (5)
_________
(1) سورة لقمان، الآية 30.
(2) سورة محمد، الآية 19.
(3) سورة آل عمران، الآية 18.
(4) سورة النحل، الآية 51.
(5) سورة الممتحنة، الآية 4.

(1/24)

وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] (1) . فتبرأ من عباد غير الله، ومما يعبدون.

فالمقصود: أنه لا بد من توحيد الله، بإفراده بالعبادة، والبراءة من عبادة غيره، وعابدي غيره، ولا بد من اعتقاد وبطلان الشرك، وأن الواجب على جميع العباد من جن وإنس: أن يخصوا الله بالعبادة، ويؤدوا حق هذا التوحيد بتحكيم شريعة الله، فإن الله سبحانه وتعالى هو الحاكم، ومن توحيده: الإيمان والتصديق بذلك، فهو الحاكم في الدنيا بشريعته، وفي الآخرة بنفسه سبحانه وتعالى، كما قال جل وعلا: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} [الأنعام: 57] (2) وقال تعالى: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: 12] (3) وقال سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] (4) .
_________
(1) سورة الزخرف، الآيتان 26، 27.
(2) سورة الأنعام، الآية 57.
(3) سورة غافر، الآية 12.
(4) سورة الشورى، الآية 10.

(1/25)

وصرف بعض العبادة للأولياء، أو الأنبياء، أو الشمس والقمر، أو الجن، أو الملائكة، أو الأصنام، أو الأشجار أو غير ذلك، كل هذا ناقض لتوحيد الله، ومبطل له.
وإذا علم أن الله سبحانه بعث نبيه محمدًا صلى الله عليه وسلم، والأنبياء قبله إلى أمم يعبدون غير الله، منهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الأصنام المنحوتة، ومنهم من يعبد الكواكب إلى غير ذلك، فقد دعوهم كلهم إلى توحيد الله، والإيمان به سبحانه، وأن يقولوا: لا إله إلا الله، وأن يبرءوا مما يخالفها، وأن يبرءوا من عابدي غير الله، ومن معبوداتهم، وأن من صرف بعض العبادة لغيره فما وحدَه، كما قال الله سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) .
_________
(1) سورة النحل، الآية 36.

(1/26)

وبهذا تعلم أن ما يصنع حول القبور المعبودة من دون الله، مثل قبر البدوي، والحسين بمصر وأشباه ذلك، وما يقع من بعض الجهال من الحجاج وغيرهم، عند قبر النبي صلى الله عليه وسلم من طلب المدد والنصر على الأعداء، والاستغاثة به والشكوى إليه ونحو ذلك - أن هذه عبادة لغير الله عز وجل، وأن هذا شرك الجاهلية الأولى، وهكذا ما قد يقع من بعض الصوفية من اعتمادهم أن بعض الأولياء يتصرف في الكون، ويدبر هذا العالم - والعياذ بالله - شرك أكبر في الربوبية.
وهكذا ما يقع من اعتقاد بعض الناس، أن بعض المخلوقات له صلة بالرب عز وجل، وأنه يستغني بذلك من متابعة الرسول محمد صلى الله عليه وسلم، أو انه يعلم الغيب، أو أنه يتصرف في الكائنات، وما أشبه ذلك، فإنه كفر بالله أكبر، وشرك ظاهر، يخرج صاحبه من الملة الإسلامية إن كان ينتسب إليها.

(1/27)

فلا توحيد، ولا إسلام، ولا إيمان، ولا نجاة إلا بإفراد الله بالعبادة، والإيمان بأنه مالك الملك، ومدبر الأمور، وأنه كامل في ذاته وصفاته وأسمائه وأفعاله، لا شريك له، ولا شبيه له، ولا يقاس بخلقه عز وجل، فله الكمال المطلق في ذاته وصفاته وأفعاله، وهو مدبر الملك جل وعلا، لا شريك له، ولا معقب لحكمه.
هذا هو توحيد الله، وهذا هو إفراده بالعبادة، وهذا هو دين الرسل كلهم، وهذا معنى قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] (1) يعني: إياك نوحد ونطيع، ونرجو ونخاف، كما قال ابن عباس رضي الله عنهما: نعبدك وحدك ونرجوك ونخافك.
وإياك نستعين على طاعتك، وفي جميع أمورنا. فالعبادة: هي توحيد الله عز وجل والإخلاص له في طاعة أوامره، وترك نواهيه سبحانه وتعالى، مع الإيمان
_________
(1) سورة الفاتحة، الآية 5.

(1/28)

الكامل بأنه مستحق للعبادة، وأنه رب العالمين المدبر للعبادة، والمالك لكل شيء، والخالق لكل شيء، وأنه الكامل في ذاته، وأسمائه وصفاته وأفعاله، ولا نقص فيه، ولا عيب فيه، ولا مشارك له في شيء من ذلك، سبحانه وتعالى، بل له الكمال المطلق في كل شيء جل وعلا.
ومن هذا نعلم: أنه لا بد من تصديق الرسل جميعا فيما جاءوا به، وعلى رأسهم نبينا محمد عليه الصلاة والسلام، وأنه متى أخلص العبد العبادة لله وحده، وصدٌق رسله عليهم الصلاة والسلام، ولا سيما محمد صلى الله عليه وسلم، وانقاد لشرعه واستقام عليه، إلا في واحد أو من أكثر من نواقض الإسلام فإنه تبطل عبادته، ولا ينفعه ما معه من أعمال الإسلام.
فلو أنه صدَق محمدًا في كل شيء، وانقاد لشريعته في كل شيء، لكن قال مع ذلك: مسيلمة رسول مع محمد

(1/29)

- أعني: مسيلمة الكذاب الذي خرج في اليمامة وقاتله الصحابة في عهد الصديق رضي الله عنه - بطلت هذه العقيدة، وبطلت أعماله، ولم ينفعه صيام النهار، ولا قيام الليل، ولا غير ذلك من عمله؛ لأنه أتى بناقض من نواقض الإسلام، وهو تصديقه لمسيلمة الكذاب لأن ذلك يتضمن تكذيب الله سبحانه في قوله عز وجل: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] (1) كما تضمن تكذيب الرسول صلى الله عليه وسلم في قوله صلى الله عليه وسلم في الأحاديث المتواترة عنه عليه الصلاة والسلام، بأنه خاتم الأنبياء ولا نبي بعده.
وهكذا من صام النهار، وقام الليل، وتعبد وأفرد الله بالعبادة، واتبع الرسول صلى الله عليه وسلم، ثم بعد ذلك في أي وقت من الأوقات صرف بعض العبادة لغير الله، كأن يجعل بعض العبادة للنبي، أو للولي الفلاني، أو للصنم
_________
(1) سورة الأحزاب، الآية 40.

(1/30)

الفلاني، أو للشمس، أو للقمر، أو للكوكب الفلاني، أو نحو ذلك، يدعوه ويطلب منه النصر، ويستمد العون منه، بطلت أعماله التي سبقت كلها، حتى يعود إلى التوبة إلى الله عز وجل، كما قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] (1) وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] (2) وهكذا لو آمن بالله في كل شيء، وصدَق الله في كل شيء، إلا في الزنا، فقال: الزنا مباح، أو اللواط مباح، أو الخمر مباحة، صار بهذا كافرا، ولو فعل كل شيء آخر من دين الله، فاستحلاله لما حرم الله مما هو معلوم من الدين بالضرورة، صار باستحلاله هذا كافرا بالله، مرتدا عن الإسلام، ولم تنفعه أعماله ولا توحيده لله عند جميع المسلمين.
_________
(1) سورة الأنعام، الآية 88.
(2) سورة الزمر، الآية 65.

(1/31)

وهكذا لو قال: إن نوحًا، أو هودًا، أو صالحًا، أو إبراهيم، أو إسماعيل أو غيرهم ليس بنبي، صار كافرا بالله، وأعماله كلها باطلة؛ لكونه بذلك قد كذب الله سبحانه فيما أخبر به عنهم.
وهكذا لو حرم ما أحله الله، مع التوحيد والإخلاص والإيمان بالرسل، فقال مثلا: أنا ما أحل الإبل أو البقر أو الغنم أو غيرها مما أحله الله حلا مجمعا عليه، وقال: إنها حرام يكون بهذا كافرا مرتدا عن الإسلام بعد إقامة الحجة عليه، إذا كان مثله قد يجهل ذلك وصادف جنس من أحل ما حرم الله.
أو قال: ما أحل الحنطة أو الشعير، بل هما حرام، وما أشبه ذلك، صار كافرا، أو قال: إنه يستبيح البنت أو الأخت، صار بهذا كافرا بالله، مرتدا عن الإسلام، ولو صلى وصام وفعل باقي الطاعات لأن واحدة من هذه الخصال تبطل دينه، كما قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] (1) .
_________
(1) سورة الأنعام، الآية 88.

(1/32)

ونحن في زمان غلب فيه الجهل، وقل فيه العلم، وأقبل الناس إلا من شاء الله، على علوم أخرى وعلى مسائل أخرى، تتعلق بالدنيا، فقل علمهم بالله، يدينه لأنهم شغلوا بما يصدهم عن ذلك، وصارت أغلب الدروس في أشياء تتعلق بالدنيا، أما التفقه في دين الله، والتدبر لشريعته سبحانه، وتوحيده، فقد أعرض عنه الأكثرون، وأصبح من يشتغل به اليوم هو أقل القليل.
فينبغي لك: يا عبد الله، الانتباه لهذا الأمر، والإقبال على كتاب الله، وسنة رسوله صلى الله عليه وسلم، دراسة وتدبرا وتعقلا، حتى تعرف توحيد الله والإيمان به، وحتى تعرف ما هو الشرك بالله عز وجل، وحتى تكون بصيرا بدينك، وحتى تعرف ما هو سبب دخول الجنة والنجاة من النار مع العناية بحضور حلقات العلم والمذاكرة مع أهل العلم والدين، حتى تستفيد وتفيد، وحتى تكون على بينة وعلى بصيرة في أمرك.

(1/33)

والشرك شركان: أكبر، وأصغر.
فالشرك الأكبر: ينافي توحيد الله، وينافي الإسلام، ويحبط الأعمال، والمشركون في النار، وكل عمل أو قول دلت الأدلة على أنه كفر بالله: كالاستغاثة بالأموات أو الأصنام، أو اعتقاد حل ما حرم الله، أو تحريم ما أحله الله، أو تكذيب بعض رسله، فهذه الأشياء تحبط الأعمال، وتوجب الردة عن الإسلام، كما سبق بيان ذلك. قال تعالى في سورة النساء: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء: 48] (1) فهنا قد بين الله أن الشرك لا يغفر، ثم علق ما دونه على المشيئة، فأمره إلى الله سبحانه وتعالى، إن شاء غفر له وإن شاء عذبه، على قدر المعاصي التي مات عليها، غير تائب، ثم بعد أن
_________
(1) سورة النساء، الآية 48.

(1/34)

يطهَر بالنار يخرجه الله منها إلى الجنة، بإجماع أهل السنة والجماعة، خلافا للخوارج والمعتزلة، ومن سار على نهجهم.
أما في آية الزمر، فعمم وأطلق، فقال سبحانه: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] (1) . قال العلماء: هذه الآية في التائبين أما آية النساء فهي في غير التائبين، ممن مات على الشرك مصرا على بعض المعاصي، وهي قوله سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] (2) .
أما من مات على ما دون الشرك، كالزنا والمعاصي الأخرى، وهو يؤمن أنها محرمة، ولم يستحلها ولكنه انتقل إلى الآخرة ولم يتب منها، فهذا تحت مشيئة الله
_________
(1) سورة الزمر، الآية 53.
(2) سورة النساء، الآيتان 48، 116.

(1/35)

عند أهل السنة والجماعة إن شاء الله غفر له، وأدخله الجنة لتوحيده وإسلامه، وإن شاء سبحانه عذبه على قدر المعاصي التي مات عليها بالنار من الزنا وشرب الخمر، أو عقوقه لوالديه، أو قطيعة أرحامه، أو غير ذلك من الكبائر، كما سبق إيضاح ذلك.
وذهب الخوارج إلى أن صاحب المعصية مخلد في النار، وهو بالمعاصي كافر أيضا، ووافقهم المعتزلة بتخليده في النار، ولكن أهل السنة والجماعة خالفوهم في ذلك، ورأوا: أن الزاني والسارق والعاق لوالديه وغيرهم من أهل الكبائر لا يكفرون بذلك، ولا يخلدون في النار، إذا لم يستحلوا هذه المعاصي، بل هم تحت مشيئة الله كما تقدم، فهذه أمور عظيمة ينبغي أن نعرفها جيدا، وأن نفهمها كثيرا لأنها من أصول العقيدة وأن يعرف المسلم حقيقة دينه، وضده من الشرك بالله تعالى، ويعلم أن باب التوبة من الشرك والمعاصي مفتوح إلى أن تطلع الشمس من مغربها.

(1/36)

ولكن المصيبة العظيمة، وهي الغفلة عن دين الله، وعدم التفقه فيه، فربما وقع العبد في الشرك والكفر بالله وهو لا يبالي لغلبة الجهل، وقلة العلم بما جاء به الرسول صلى الله عليه وسلم من الهدى ودين الحق. فانتبه لنفسك أيها العاقل، وعظم حرمات ربك، وأخلص لله العمل، وسارع إلى الخيرات، واعرف دينك بأدلته، وتفقه في القرآن والسنة بالإقبال على كتاب الله، وبحضور حلقات العلم وصحبة الأخيار، حتى تعرف دينك على بصيرة.
وأكثر من سؤال ربك الثبات على الهدى والحق، ثم إذا وقعت في معصية فبادر بالتوبة، فكل بني آدم خطاء، وخير الخطائين التوابون، كما جاء في الحديث الصحيح؛ لأن المعصية نقص في الدين، وضعف في الإيمان.
فالبدار البدار إلى التوبة، والإقلاع والندم، والله

(1/37)

يتوب على من تاب، وهو القائل سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] (1) وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا} [التحريم: 8] (2) . فالتوبة لا بد منها، وهي لازمة للعبد دائما، والرسول صلى الله عليه وسلم يقول: «التوبة تهدم ما كان قبلها» ، فاستقم عليها، فكلما وقعت منك زلة فبادر بالتوبة والإصلاح، وكن متفقها في دينك، لا تشغل بحظك في الدنيا، عن حظك من الآخرة، بل اجعل للدنيا وقتا، وللتعلم وللتفقه في الدين، والتبصر والمطالعة والمذاكرة، والعناية بكتاب الله وسنة رسوله صلى الله عليه وسلم، وحضور حلقات العلم ومصاحبة الأخيار - غالب وقتك، فهذه الأمور هي أهم شأنك، وسبب سعادتك.
وهناك نوع آخر وهو: الشرك الأصغر، مثل: الرياء،
_________
(1) سورة النور، الآية 31.
(2) سورة التحريم، الآية 8.

(1/38)

والسمعة في بعض العمل أو القول، ومثل أن يقول الإنسان: ما شاء الله وشاء وفلان، والحلف بغير الله، كالحلف بالأمانة والكعبة والنبي وأشباه ذلك، فهذه وأشباهها من الشرك الأصغر، فلا بد من الحذر من ذلك، «قال النبي صلى الله عليه وسلم لما قال له رجل: ما شاء الله وشئت: أجعلتني لله ندا؟ ما شاء الله وحده» ، وقال النبي صلى الله عليه وسلم: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» ، وقال صلى الله عليه وسلم: «من كان حالفا فليحلف بالله أو ليصمت» ، وقال: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون» ، وقال صلى الله عليه وسلم: «من حلف بغير الله فقد أشرك» ، إلى غير هذا من الأحاديث الصحيحة الواردة في هذا المعنى، ومن ذلك قوله صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه، فقال: " الرياء» . وقد يكون

(1/39)

الرياء كفرا أكبر إذا دخل صاحبه في الدين رياء ونفاقا، وأظهر الإسلام لا عن إيمان ولا عن محبة، فإنه يصير بهذا منافقا كافرا كفرا أكبر.
وكذلك إذا حلف بغير الله، وعظم المحلوف به مثل تعظيم الله، أو اعتقد أنه يعلم الغيب، أو يصلح أن يعبد مع الله سبحانه، صار بذلك مشركا شركا أكبر. أما إذا جرى على اللسان الحلف بغير الله كالكعبة، والنبي وغيرهما، بدون هذا الاعتقاد فإنه يكون مشركا شركا أصغر فقط.
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في دينه والثبات عليه، وأن يرزقنا وإياكم الاستقامة عليه، وأن يعيذنا وإياكم من شرور أنفسنا، وسيئات أعمالنا، ومن مضلات الفتن، إنه تعالى جواد كريم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

(1/40)


توحيد المرسلين وما يضاده من الكفر والشرك - بيان التوحيد

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

[توحيد المرسلين وما يضاده من الكفر والشرك]
توحيد المرسلين
وما يضاده من الكفر والشرك الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على سيد الأولين والآخرين، وعلى جميع الأنبياء والمرسلين، وآل كُل وسائر الصالحين. أما بعد:
فلما كان توحيد الله عز وجل والإيمان به وبرسله عليهم الصلاة والسلام، أهم الواجبات وأعظم الفرائض، والعلم بذلك أشرف العلوم وأفضلها، ولما كانت الحاجة إلى هذا الأصل الأصيل داعية إلى بيانه بالتفصيل - رأيت إيضاح ذلك في هذه الكلمة الموجزة لشدة الحاجة إلى ذلك، ولأن هذا الموضوع العظيم جدير بالعناية، وأسأل الله عز وجل أن يوفقنا جميعًا لإصابة الحق في القول والعمل، وأن يعيذنا جميعًا من الخطأ والزلل. فأقول ومن الله سبحانه

(1/41)

وتعالى أستمد العون والتوفيق:
لا ريب أن التوحيد هو أهم الواجبات، وهو أول فريضة، وهو أول دعوة الرسل عليهم الصلاة والسلام، وهو زبدة هذه الدعوة، كما بين ذلك ربنا عز وجل في كتابه المبين، وهو أصدق القائلين، حيث يقول سبحانه عن جميع المرسلين: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) .
أوضح جل وعلا أنه بعث في جميع الأمم في كل أمة رسولا يقول لهم: اعبدوا الله، واجتنبوا الطاغوت، هذه دعوة الرسل كل واحد يقول لقومه وأمته: اعبدوا الله واجتنبوا الطاغوت.
المعنى: وحَّدوا الله لأن الخصومة بين الرسل والأمم في توحيد العبادة، وإلا فالأمم تقر بأن الله ربها وخالقها ورازقها، وتعرف كثيرا من أسمائه وصفاته، ولكن النزاع والخصومة من عهد نوح إلى يومنا هذا في
_________
(1) سورة النحل، الآية 36.

(1/42)

توحيد الله بالعبادة، فالرسل تقول للناس: أخلصوا العبادة له، وحّدوه بها، واتركوا عبادة ما سواه، وأعداؤهم وخصومهم يقولون: لا، بل نعبده ونعبد غيره، ما نخصه بالعبادة.
هذا هو محل النزاع بين الرسل والأمم. الأمم لا تنكر عبادته بالجملة، بل تعبده، ولكن النزاع هل يخص بها أم لا يخص؟ . فالرسل بعثهم الله لتخصيص الرب بالعبادة، وتوحيده بها دون كل ما سواه؛ لكونه عز وجل المالك، القادر على كل شيء، الخلاق، الرزاق للعباد، العليم بأحوالهم، إلى غير ذلك.
فلهذا دعت الرسل عليهم الصلاة والسلام جميع الأمم، إلى توحيد الله، وإخلاص العبادة له سبحانه وَتَعَالى، وترك عبادة ما سواه.
وهذا هو معنى قوله عزَّ وجلَّ: {أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) .
_________
(1) سورة النحل، الآية 36.

(1/43)

قال ابن عباس رضي الله عنهما في هذا المعنى: العبادة هي التوحيد. وهكذا قال جميع العلماء: إن العبادة هي التوحيد. إذ هو المقصود، والأمم الكافرة تعبد الله وتعبد معه سواه، كما قال جل وعلا: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] (1) فتبرأ من معبوداتهم كلها إلا فاطره سبحانه: أي خالقه. فعلم أنهم يعبدونه، ويعبدون معه غيره.
فلهذا تبرأ الخليل من معبوداتهم سوى خالقه وفاطره عز وجل، وهو الله سبحانه وتعالى. وهكذا قوله عز وجل: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي} [مريم: 48] (2) فعلم أنهم يعبدون الله، ويعبدون معه غيره. والآيات في هذا المعنى كثيرة، فعلمنا بذلك
_________
(1) سورة الزخرف، الآيتان 26، 27.
(2) سورة مريم، الآية 48.

(1/44)

أن المقصود من دعوة الرسل: تخصيص الله بالعبادة، وإفراده بها، لا يدعى إلا هو جل وعلا، ولا يستغاث إلا به، ولا ينذر إلا له، ولا يذبح إلا له، ولا يُصلى إلا له. . إلى غير ذلك من العبادات، فهو المستحق لها جل وعلا دون كل ما سواه، وهذا هو معنى لا إله إلا الله، فإن معناها: لا معبود حق إلا الله.
هذا هو معناها عند أهل العلم؛ لأن الآلهة موجودة بكثرة والمشركون من قديم الزمان: من عهد نوح يعبدون آلهة من دون الله، منها: ود، وسواع، ويغوث، ويعوق، ونسر، وغير ذلك.
وهكذا العربُ عندها آلهة كثيرة. وهكذا الفرسُ والرومُ وغيرهم كلهم عندهم آلهة يعبدونها مع الله. فعلم بذلك أن المقصود بقول: لا إله إلا الله هو المقصود بدعوة الرسل: وهو أن يوحد الله، ويخص بالعبادة دون كلِّ ما سواه جل وعلا، ولهذا يقول سبحانه

(1/45)

في كتابه المبين: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج: 62] (1) . فاتضح بذلك أن المقصود: تخصيصه بالعبادة دون كل ما سواه، وأنه سبحانه المعبود الحق جل وعلا، وأن ما عبد من دونه معبود باطل؛ ولهذا قال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (2) . أي: وحدوا الله واجتنبوا الطاغوت، أي: اتركوا عبادة الطاغوت، وابتعدوا عنها.
والطاغوت: كل ما عُبد من دون الله من الإنس والجن والملائكة، وغير ذلك من الجمادات، ما لم يكن يكره ذلك ولا يرضى به.
والمقصود: أن الطاغوت: كل ما عبد من دون الله من الجمادات وغيرها، ممن يرضى بذلك، أما من لا يرضى بذلك؛ كالملائكة، والأنبياء، والصالحين
_________
(1) سورة الحج، الآية 62.
(2) سورة النحل، الآية 36.

(1/46)

فالطاغوت: هو الشيطان الذي دعا إلى عبادتهم، وزينها للناس.
فالرسل والأنبياء والملائكة، وكل صالح لا يرضى أن يعبد من دون الله أبدًا، بل ينكر ذلك ويحاربه، فليس بطاغوت، وإنما الطاغوت: كل ما عبد من دون الله ممن يرضى بذلك كفرعون، وإبليس وأشباههما ممن يدعو إلى ذلك، أو يرضى به. وهكذا الجمادات من الأشجار والأحجار والأصنام المعبودة من دون الله، كلها تسمى: طاغوتا؛ بسبب عبادتها من دون الله.
وفي هذا المعنى يقول سبحانه وتعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] (1) . وهذه الآية مثل الآية السابقة، يبين فيها سبحانه أن دعوةَ الرسل جميعا: هي الدعوة إلى التوحيد وإخلاص العبادة لله وحده جل وعلا دون كل ما سواه، ولو كان
_________
(1) سورة الأنبياء، الآية 25.

(1/47)

قوله: لا إله إلا الله يكفي مع قطع النظر عن تخصيص الله بالعبادة والإيمان بأنه هو المستحق لها، لما امتنع الناس من ذلك، ولكن المشركين عرفوا أن قولها يبطل آلهتهم، وأن قولها يقتضي: أن الله هو المعبود الحق، والمختص بذلك جل وعلا.
فلهذا أنكروها وعادَوها واستكبروا عن الاستجابة لها، فاتضح بهذا أن المقصود من ذلك: تخصيص الله بالعبادة، وإفراده بها دون جميع ما عبد من دونه سبحانه وتعالى، من أنبياء، أو ملائكة، أو صالحين، أو جن أو غير ذلك؛ لأن الله سبحانه هو المالك الرازق القادر المحيي المميت، الخالق لكل شيء، المدبر لأمور العباد، فهو المستحق لأن يعبد جل وعلا، وهو العليم بأحوالهم سبحانه وتعالى؛ فلذلك بعث الرسل لدعوة الخلق إلى توحيده والإخلاص له، ولبيان أسمائه وصفاته، وأنه المستحق لأن يعبد ويعظم؛ لكمال علمه، وكمال قدرته،

(1/48)

وكمال أسمائه وصفاته، ولأنه عز وجل النافع الضار، العالم بأحوال عباده، السميع لدعائهم، الكفيل بمصالحهم جل وعلا، فهو المستحق لأن يعبد جل وعلا دون ما سواه سبحانه وتعالى، وقد أخبر سبحانه عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [هود: 50] (1) فهذا مطابق لقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (2) .
وقد أجاب قوم هود نبيهم عليه الصلاة والسلام بقولهم: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأعراف: 70] (3) . فقد علموا المعنى وعرفوه وهو: أن دعوة هود عليه الصلاة والسلام تقتضي إخلاص العبادة لله وحده، وخلع
_________
(1) سورة هود، الآية 50.
(2) سورة النحل، الآية 36.
(3) سورة الأعراف، الآية 70.

(1/49)

الأوثان المعبودة من دونه، ولهذا قالوا: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأعراف: 70] (1) . فاستمروا على العناد والتكذيب، حتى نزل بهم العذاب، نسأل الله العافية.
والله سبحانه أنزل الكتب وأرسل الرسل؛ ليعبد وحده لا شريك له، وليبين حقه لعباده، ويذكر للعباد ما هو موصوف به سبحانه من أسمائه الحسنى وصفاته العلا؛ ليعرفوه جل وعلا بأسمائه وصفاته وعظيم إحسانه، وكمال قدرته، وإحاطة علمه جل وعلا؛ وما ذاك إلا لأن توحيد الربوبية هو الأساس والأصل لتوحيد الإلهية والعبادة؛ فلهذا بعثت الرسل عليهم الصلاة والسلام، وأنزلت الكتب السماوية من الله عز وجل لبيان صفاته وأسمائه، وعظيم إحسانه، وبيان استحقاقه أن يعظم ويدعى ويسأل جل وعلا، حتى تخضع الأمم
_________
(1) سورة الأعراف، الآية 70.

(1/50)

لعبادته وطاعته، وحتى تنيب إليه، وحتى تعبده دون كل ما سواه جل وعلا، وهذا موجود كثيرا في كتاب الله عز وجل، وقد ذكر الله سبحانه وتعالى ذلك عن كثير من رسله عليهم السلام، فقال سبحانه: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إبراهيم: 10] (1) وقال جل وعلا: {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ - فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [يونس: 71 - 72] (2) فبين عليه الصلاة والسلام أنه معتمد على الله، وأنه متوكل عليه جل وعلا، وأنه لا يبالي بتهديدهم وتخويفهم، وأنه لا بد له من تبليغ رسالات الله، فقد بلغ فعلا عليه الصلاة والسلام، فعرَّفهم بقدرة ربه وعظمته، وأنه هو المحيط
_________
(1) سورة إبراهيم، الآية 10.
(2) سورة يونس، الآيتان 71، 72.

(1/51)

بالجميع، والقادر على إنجائه، وعلى إهلاك أعدائه، كما أنه القادر على حفظ رسله وأنبيائه، وإحاطتهم بكلاءته، وإعانتهم على تنفيذ ما جاءوا به من الهدى، وأنزل في هذا سورة تتعلق بنوح عليه الصلاة والسلام، حيث قال جل وعلا: بسم الله الرحمن الرحيم {إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ - قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ - أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ - يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ - قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا - فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا - وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا - ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا - ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا - فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا - يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا - وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا - مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا - وَقَدْ خَلَقَكُمْ أَطْوَارًا} [نوح: 1 - 14] (1) .
_________
(1) سورة نوح، الآيات 1 - 14.

(1/52)

فأوضح سبحانه على لسان نبيه نوح عليه الصلاة والسلام شيئا من صفاته عز وجل، وأنه الذي يمدهم بما يمدهم به من الأرزاق، والخير الكثير، والنعم العظيمة، وأنه المستحق لأن يعبد ويطاع، ويعظم جل وعلا.
وقال عن هود عليه الصلاة والسلام، وعن قومه في سورة الشعراء: {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ - إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ - إِنِّي لَكُمْ رَسُولٌ أَمِينٌ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ - أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ - وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ - وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ - أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ - وَجَنَّاتٍ وَعُيُونٍ - إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الشعراء: 123 - 135] (1) .
فأوضح الله جل وعلا على لسان نبيهم هود عليه الصلاة والسلام كثيرا من النعم التي أنعم بها عليهم
_________
(1) سورة الشعراء، الآيات 123 - 135.

(1/53)

جل وعلا، وأنه رب الجميع، وأن الواجب عليهم: الخضوع له، وطاعة رسوله وتصديقه، ولكنهم أبوا واستكبروا فنزل بهم عذاب الله من الريحِ العقيم.
وقال عن صالح عليه السلام: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ - إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ - إِنِّي لَكُمْ رَسُولٌ أَمِينٌ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ - أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ - فِي جَنَّاتٍ وَعُيُونٍ - وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ - وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ - الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ} [الشعراء: 141 - 152] (1) . الآيات.
فبين صالح عليه الصلاة والسلام ما يتعلق بالله، وأنه رب العالمين، وأنه أعطاهم ما أعطاهم من النعم. فكان الواجب عليهم: الرجوع إليه، وتصديق رسوله صالح، وطاعته فيما جاء به، وأن لا يطيعوا
_________
(1) سورة الشعراء، الآيات 141 - 152.

(1/54)

المسرفين المفسدين في الأرض، ولكنهم لم يبالوا بهذه النصيحة، ولم يبالوا بهذا التوجيه، بل استمروا في عنادهم وضلالهم وكفرهم حتى أهلكهم الله بالصيحة والرجفة، نسأل الله العافية.
وذكر سبحانه وتعالى أيضا عن خليله: إبراهيم عليه الصلاة والسلام شيئا من صفاته عز وجل، وأنه ذكرها لقومه لينيبوا إلى الله، وليعبدوه ويعظموه، حيث قال سبحانه وتعالى في سورة الشعراء: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ - إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ - قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ - قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ - أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} [الشعراء: 69 - 73] (1) .
ينبغي الوقفة عند هذا فإن الله سبحانه بهذا يبين لهم أن هذه الأصنام لا تصلح للعبادة لأنها لا تسمع ولا تجيب الداعي، ولا تنفع ولا تضر لأنها جماد
_________
(1) سورة الشعراء، الآيات 69 - 73.

(1/55)

لا إحساس لها بحاجة الداعين وسؤالهم، وما لديهم من ضرورات، فكيف تدعى من دون الله، فلهذا قال: {هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ - أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} [الشعراء: 72 - 73] (1) . ماذا أجابوا؟ حاروا وحادوا عن الجواب؛ لأنهم يعلمون أن هذه الآلهة ليس عندها نفع ولا ضر، وليست تسمع دعاء الداعين ولا تجيبه.
فلهذا قالوا: {بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء: 74] (2) ولم يقولوا: إنهم يسمعون أو ينفعون أو يضرون، بل حادوا عن الجواب، وأتوا بجواب يدل على الحيرة والشك، بل والاعتراف بأن هذه الآلهة لا تصلح للعبادة، فقالوا: {بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء: 74] (3) يعني: سرنا على طريقتهم وسبيلهم من غير نظر فيما قلت لنا. وهذا معنى قوله في الآية
_________
(1) سورة الشعراء، الآيتان 72، 73.
(2) سورة الشعراء، الآية 74.
(3) سورة الشعراء، الآية 74.

(1/56)

الأخرى: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] (1) هذه طريقتهم الملعونة الخبيثة التي سلكوها واحتجوا بها، وساروا عليها، نسأل الله السلامة، ثم قال لهم الخليل عليه السلام: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ - أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ - فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: 75 - 77] (2) . مراده بذلك معبوداتهم من الأصنام ولهذا قال: {فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: 77] (3) . فقوله: {إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: 77] يدلنا على أنه كان عليه الصلاة والسلام يعلم أنهم يعبدون الله ويعبدون معه غيره، ولهذا استثنى ربه، فقال: {إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: 77] كما في الآية الأخرى: {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] (4) فعلم بذلك: أن المشركين يعبدون الله، ويعبدون معه
_________
(1) سورة الزخرف، الآية 23.
(2) سورة الشعراء، الآيات 75 - 77.
(3) سورة الشعراء، الآية 77.
(4) سورة الزخرف، الآية 27.

(1/57)

سواه، ولكن النزاع بينهم وبين الرسل في تخصيص الله بالعبادة، وإفراده بها دون كل ما سواه جل وعلا.
ثم قال بعد ذلك في بيان صفات الرب: {الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ - وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ - وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ - وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ} [الشعراء: 78 - 81] (1) . هذه أفعال الرب جل وعلا: يشفي المرضى، ويميت ويحيي، ويطعم ويسقي، ويهدي من يشاء، وهو الخلاق القادر على مغفرة الذنوب وستر العيوب فلهذا استحق العبادة على عباده جل وعلا، وبطلت عبادة كل ما سواه لأنهم لا يخلقون ولا يرزقون، ولا ينفعون ولا يضرون، ولا يعلمون المغيبات، ولا يستطيعون لداعيهم أن يقدموا شيئا، نفعا أو ضرا، كما قال سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} [فاطر: 13 - 14] (2)
_________
(1) سورة الشعراء، الآيات 78 - 81.
(2) سورة فاطر، الآيتان 13 - 14.

(1/58)

فبين عجزهم، وبين أن دعوتهم من دون الله شرك بالله عز وجل، ولهذا قال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} [فاطر: 14] (1) فبين سبحانه: عجز هذه الآلهة جميعها، وبين أنهم بهذا الدعاء قد أشركوا بالله عز وجل. وهنا قال: {وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} [الشعراء: 82] (2) يعني: أطمع أنه سبحانه يغفر لي خطيئتي يوم الدين، فهو جل وعلا ينفع في الدنيا، وينجي في الآخرة، أما هذه الأصنام فلا تنفع لا في الدنيا ولا في الآخرة. بل تضره ولهذا قال عن خليله: إبراهيم: {وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ - رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ - وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ - وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ} [الشعراء: 82 - 85] (3) .
هذا كله يدل على: الإيمان بالآخرة، والدعوة إلى ذلك، وتنبيه العباد على أن هناك آخره لا بد من المصير إليها،
_________
(1) سورة فاطر، الآية 14.
(2) سورة الشعراء، الآية 82.
(3) سورة الشعراء، الآيات 82، 85.

(1/59)

وهناك جزاءً وحسابا، ولهذا قال بعده: {وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ - وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ} [الشعراء: 85 - 86] (1) دعا له بالمغفرة قبل أن يعلم حاله، فلما علم حاله تبرأ منه، كما قال في سورة العنكبوت: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ - إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 16 - 17] (2) فبيَن عليه الصلاة والسلام: أن العبادة حق الله، وأنه يجب أن يُتقى ويعبدَ سبحانه وتعالى، وأن الذي فعلوه إفك لا أساس له، وأن معبوداتهم لا تملك لهم رزقا أبدأ، كما أنها لا تنفعهم ولا تضرهم، فهي أيضا لا تملك لهم رزقا، بل الله جل وعلا هو الرزاق، ولهذا قال: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17] (3) فهو سبحانه الذي يعبَد، ويطلب الرزق منه
_________
(1) سورة الشعراء، الآيتان 85، 86.
(2) سورة العنكبوت، الآيتان 16، 17.
(3) سورة العنكبوت، الآية 17.

(1/60)

جل وعلا، دون كل ما سواه سبحانه وتعالى: {وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17] (1) فالمرجع إليه، وهو سبحانه المالك لكل شيء، وان القادر على كل شيء، والمستحق لأن يشكر لكمال إنعامه وإحسانه، وهو الذي يطلب الرزق جل وعلا، ولهذا قال في آيات أخرى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] (2) وقال عز وجل: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} [هود: 6] (3) .

والآيات الدالة على أن الله سبحانه أمر الرسل أن يوجهوا العباد إليه، وأن يعرفوهم بخالقهم ورازقهم وإلههم سبحانه - كثيرة جدا، موجودة في كتاب الله من تأمل القرآن وجد ذلك واضحا بينا، فالرسل أفصح الناس وأعرف الناس بالله عليهم الصلاة والسلام،
_________
(1) سورة العنكبوت، الآية 17.
(2) سورة الذاريات، الآية 58.
(3) سورة هود، الآية 6.

(1/61)

وأكملهم نشاطا في الدعوة إليه، فليس هناك من هو أصبر منهم على الدعوة ولا أعلم منهم بالله، ولا أحب لهداية الأمم منهم عليهم الصلاة والسلام. ولهذا بلغوا رسالات الله أكمل تبليغ وأتمه، وبينوا للناس صفات الخالق المعبود وأسماءه سبحانه وأفعاله، وفصلوها كي يعلم العباد ربهم، وحتى يعرفوه بأسمائه وصفاته وعظيم حقه على عباده، وحتى ينيبوا إليه عن بصيرة وعلم. ومن هذا ما ذكره الله عن موسى عليه الصلاة والسلام، حيث قال: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ - قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ - قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ - وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ - وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ - قَالَ كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ - فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشعراء: 10 - 16] (1) .
أمره أن يبين له: أنه رسول رب العالمين لعله يتذكر فينيب إلى الحق، لكنه لم يتذكر، بل
_________
(1) سورة الشعراء، الآيات 10 -16.

(1/62)

أعرض عن ذلك، وقال: {أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ - وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ - قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ - فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ - وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ - قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ - قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ - قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ - قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ - قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ - قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ} [الشعراء: 18 - 28] (1) فانظروا كيف يبين له موسى عليه الصلاة والسلام صفات الرب عز وجل، وأنه رب العالمين، ورب السماوات، ورب الأرض وما بينهما ورب الخلائق كلها، ورب المشرق والمغرب، حتى يعلم عدو الله هذه الصفات لعله يرجع إلى الحق والصواب ولكن سبق في علم الله أنه يستمر على طغيانه وضلاله، ويموت على كفره وعناده، نسأل الله العافية.
_________
(1) سورة الشعراء، الآيات 18 -28.

(1/63)

وبين الله سبحانه وتعالى لهارون وموسى أنه معهما يسمع ويرى، وأنه حافظهما وناصرهما ومؤيدهما؛ فلهذا أقدما على دعوة هذا الجبار العنيد المتكبر المتغطرس الذي قال: {أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] (1) فصانهما وحماهما من شره وكيده.
ولا شك أن هذا كله من حفظ الله وعنايته برسله وأنبيائه عليهم الصلاة والسلام: رجل متكبر طاغية، ملك لعين يدعي أنه رب العالمين، ومع هذا أقدما على دعوته وبيان حق الله عليه، وأن الواجب عليه: أن ينيب إلى الله، ولكنه أبى واستكبر، ثم دعا إلى ما دعا إليه من جمع السحرة والسحر إلى غير ذلك، حتى أبطل الله كيده، وأظهر عجزه، ونصر موسى وهارون - عليهما الصلاة والسلام - عليه وعلى سحرته، ثم صارت العاقبة - لما استمر في الطغيان - أن أغرقه الله وجميع جنده في
_________
(1) سورة النازعات، الآية 24.

(1/64)

البحر، وخلص موسى وهارون ومن معهما من بني إسرائيل.
هذه من آيات الله البالغة، في انتقام الله من أعدائه، ونصره لأوليائه: رجلان ليس معهما إلا جماعة مستعبدون لفرعون يذبح أبناءهم ويستحيي نساءهم، ويسومهم سوء العذاب، يقدمان على دعوة ملك جبار، وبيان الحق له، وإنكار ما هو عليه من الباطل، فيحميهما الله من ظلمه وبطشه، بل ويثبتهما ويؤيدهما جل وعلا، وينطقه بما يقيم الحجة عليه، ولهذا قال في الآية الأخرى: {فَمَنْ رَبُّكُمَا يَا مُوسَى - قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى - قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى - قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى - كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى - مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 49 - 55] (1) .
_________
(1) سورة طه، الآيات 49 - 55.

(1/65)

والمقصود: أن الرسل عليهم الصلاة والسلام بينوا الحق وأوضحوه، وبينوا أسماء الرب وصفاته الدالة على قدرته العظيمة واستحقاقه العبادة، وأنه الخالق المالك الرازق المحيي المميت المدبر لكل شيء جل وعلا، وبينوا أيضا علو الله وفوقيته على خلقه.
ولهذا قال فرعون لوزيره هامان: {ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} [غافر: 36 - 37] (1) أخبره: أن الله فوق السماء جل وعلا.
ولهذا أراد هذا الجبار أن يتطاول بهذا الكلام القبيح الساقط الذي لا قيمة له. ومن هذا ما ذكره الله جل وعلا عن عيسى عليه الصلاة والسلام والحواريين في سورة المائدة، حيث قال سبحانه: {إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ - قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ - قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ - قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ} [المائدة: 112 - 115] (2) .
_________
(1) سورة غافر، الآيتان 36 - 37.
(2) سورة المائدة، الآيات 112 - 115.

(1/66)

ففي هذا بيان شيء من قدرة الله جل وعلا، وأنه سبحانه القادر على كل شيء، وأنه سبحانه في العلو لأن الإنزال يكون من الأعلى إلى الأسفل، فإنزال المائدة وطلب إنزالها، كل ذلك دليل على: أن القوم قد عرفوا أن ربهم في العلو، فهم أعرف بالله، وأعلم به من الجهمية وأضرابهم ممن أنكر العلو. فالحواريون طلبوا ذلك، وعيسى بين لهم ذلك، والله بين ذلك أيضا، ولهذا قال: {إِنِّي مُنَزِّلُهَا عَلَيْكُمْ} [المائدة: 115] (1) .
فدل ذلك على: أن ربنا جل وعلا يطلب من أعلى، وأنه في العلو سبحانه وتعالى فوق السماوات، وفوق جميع الخلائق، وفوق العرش، قد
_________
(1) سورة المائدة، الآية 115.

(1/67)

استوى عليه استواء يليق بجلاله وعظمته، لا يشابه خلقه في شيء من صفاته جل وعلا.
وقد دل على هذا المعنى: آيات كثيرات مصرحة بعلو الله سبحانه وتعالى على خلقه، ومن ذلك آيات الاستواء السبع المعروفة التي فيها قوله سبحانه في سورة الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] (1) وفي هذه الآية يبين علوه، وأنه الخلاق الرزاق، وأنه صاحب الخلق والأمر سبحانه وتعالى، وأنه الذي يغشي الليل النهار، وأنه خالق الشمس والقمر، وخالق النجوم ليعلم العباد عظيم شأنه، وكمال قدرته، وكمال علمه سبحانه، وأنه العالي فوق جميع خلقه، المستحق لأن يعبد سبحانه وتعالى.
_________
(1) سورة الأعراف، الآية 54.

(1/68)

ومن هذا الباب قول الله عز وجل: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ - مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ - إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 116 - 118] (1) فانظر كيف بين هذه الصفات العظيمة لله عز وجل، الداعية إلى عبادته وحده، دون كل ما سواه، وأنه علام الغيوب، وأنه العزيز الحكيم، وأنه الرقيب على عباده، والشهيد عليهم، وأنه يعلم ما في نفس نبيه عيسى، وعيسى لا يعلم ما في نفسه سبحانه وتعالى.
_________
(1) سورة المائدة، الآيات 116 -118.

(1/69)

وفي هذا أيضا دلالة على إثبات الصفات، وأن الأنبياء جاءوا بإثبات أسماء الله وصفاته على الوجه اللائق به سبحانه وتعالى، وأنه جل وعلا يوصف بأن له نفسا تليق به عز وجل لا تشابه نفوس المخلوقين كما أنه سبحانه له وجه وله يد وله قدم وله أصابع لا تشابه صفات المخلوقين، جاء بعض هذا في الكتاب العزيز، وجاء في السنة المطهرة ذكر الوجه واليد والقدم والأصابع، كل ذلك دليل على: أنه سبحانه موصوف بصفات الكمال، وأنه لا يلزم من ذلك مشابهته للخلق، ولهذا قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (1) . سبحانه وتعالى. فنفى عن نفسه المماثلة، ثم أثبت لنفسه السمع والبصر، فدل ذلك على: أن صفاته وأسماءه لا شبيه له فيها، ولا مثيل له فيها، بل هو جل وعلا الكامل في ذاته وأسمائه وصفاته وأفعاله، فهو المستحق
_________
(1) سورة الشورى، الآية 11.

(1/70)

لأن يعبد ويعظم جل وعلا. أما المخلوقون فصفاتهم ضعيفة وناقصة، أما هو جل وعلا فهو الكامل في كل شيء، فعلمه كامل وصفاته كاملة كلها ولا شك أن صفات المخلوقين لا تماثل صفاته أبدا بوجه من الوجوه، ولهذا قال سبحانه: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [النحل: 74] (1) وقال عز وجل: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] (2) . وقال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (3)
فأهل السنة والجماعة يثبتون ما ورد في كتاب الله وما صح عن رسول الله صلى الله عليه وسلم من أسماء الله وصفاته على الوجه اللائق به جلا وعلا من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا زيادة ولا نقصان، بل يثبتونها كما جاءت، ويمرونها كما جاءت
_________
(1) سورة النحل، الآية 74.
(2) سورة الإخلاص كاملة.
(3) سورة الشورى، الآية11.

(1/71)

مع الإيمان بأنها حق، وأنها ثابتة لله سبحانه على الوجه اللائق به سبحانه وتعالى، لا يشابه فيها خلقه، كما قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (1) .
وهذه مسائل من مسائل التوحيد، وهي من أهم المسائل، والله سبحانه وتعالى بين في كتابه العزيز أسماءه وصفاته، وكرر ذلك في مواضع كثيرة حتى يعرف الله سبحانه وتعالى بعظيم أسمائه، وعظيم صفاته وعظيم أفعاله جل وعلا، فأفعاله كلها جميلة، وأسماؤه كلها حسنى، وصفاته كلها عُلى، وبذلك يعلم العباد ربهم وخالقهم فيعبدونه على بصيرة، وينيبون إليه على علم، وأنه يسمع دعاءهم، ويجيب مضطرهم، وأنه على كل شيء قدير سبحانه وتعالى.
ومن هذا ما ذكره الله جل وعلا عن قوم موسى من
_________
(1) سورة الشورى، الآية 11.

(1/72)

بني إسرائيل لما عبدوا العجل أوضح لهم سبحانه فساد أمرهم، وبطلان ما فعلوه، فقال جل وعلا: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} [الأعراف: 148] (1) فبين لنا: أن الإله المستحق للعبادة يجب أن يكون متكلما، وأن يكون سميعا بصيرا، وأن يكون يهدي السبيل، وأن يكون بيده القدرة على كل شيء، والعلم لكل شيء، أما عجل جماد يعبد من دون الله، فهذا من فساد العقول: عجل لا يجيب الداعي، ولا يبين كلاما، ولا يرد جوابا، ولا ينفع ولا يضر، فكيف يعبَد من دون الله؟ ! .
وفي الآية الأخيرة، يقول جل وعلا: {أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا} [طه: 89] (2) .
أي: أنه لا يرجع لهم قولا، ومعنى يرجع: يرد،
_________
(1) سورة الأعراف، الآية 148.
(2) سورة طه، الآية 89.

(1/73)

فإن رجعك الله: ردك الله، يعني: أن هذا العجل لا يرد قولا لمن كلمه وخاطبه، ولا يملك ضرا ولا نفعا، فكيف تصرف له العبادة لو كانت العقول سليمة وهذا المعنى في كتاب الله كثير جدا، يبين الله سبحانه وتعالى لعباده أنه المستحق للعبادة لكماله وقدرته العظيمة، وأنه المالك لكل شيء والقادر على كل شيء، الذي يسمع دعاء الداعين، ويقدر على قضاء حاجتهم ويجيب مضطرهم، ويملك الضر والنفع، ويهدي من يشاء إلى صراط مستقيم، سبحانه وتعالى.
وقد بعث الله نبينا محمدا صلى الله عليه وسلم وهو سيد الخلق، وأفضلهم، وإمام المرسلين، بعثه بما بعث به المرسلين الأولين: من توحيد الله، والإخلاص له، والدعوة إلى ذلك، وبيان صفاته وأسمائه، وأنه المستحق لأن يعبد جل وعلا، فكانت دعوته دعوة كاملة، قال جل وعلا: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] (1) . وأنزل عليه
_________
(1) سورة الأعراف، الآية 158.

(1/74)

كتابا عظيما، وهو أشرف الكتب وأعظمها وأنفعها وأعمها، بين فيه أدلة التوحيد، وأنه الرب العظيم، القادر على كل شيء، المالك لكل شيء، النافع الضار، وأمر نبيه أن يبلغ الناس ذلك في آيات كثيرات، من تدبر القرآن عرفها، كما قال سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] (1) وقال سبحانه {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] (2) فأمر الله نبيه صلى الله عليه وسلم: أن يحتج عليهم بما أقروا به من أفعال الرب وقدرته، وأنه يحيي ويميت، وأنه المدبر الرزاق على ما جحدوا في توحيد العبادة وأنكروه.
والمعنى: إذا كنتم مقرين بأن هذا هو ربكم الذي يملك الضر والنفع، ويدبر الأمور، ويحيي ويميت، ويرزق عباده،
_________
(1) سورة لقمان، الآية 25.
(2) سورة يونس، الآية 31.

(1/75)

فكيف لا تتركون الإشراك به، وتعبدونه وحده دون ما سواه جل وعلا، ومن هذا قوله سبحانه: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ} [المؤمنون: 84 - 85] (1) والآيات بعدها.
فكل هذا تذكير من الله لعباده على يد رسوله محمد صلى الله عليه وسلم بعظيم حقه، وبأسمائه وصفاته، وأنه عز وجل المستحق لأن يعبد لكمال قدرته، وكمال علمه وكمال إحسانه، وأنه النافع الضار، وهو القادر على كل شيء، المتفرد في أفعاله وأسمائه وصفاته عن المشابه والنظير جل وعلا.
ولما بعث الله نبيه محمدا عليه الصلاة والسلام، بدأ دعوته بالتوحيد، كالرسل السابقين سواء، فقال لقريش: «يا قوم، قولوا: لا إله إلا الله تفلحوا» . هكذا بدأهم، ما أمرهم بالصلاة أو الزكاة أولا، أو ترك الخمر أو الزنا أو شبه ذلك.
_________
(1) سورة المؤمنون، الآيتان 84، 85.

(1/76)

لا، بل بدأهم بالتوحيد لأنه الأساس، فإذا صلح الأساس جاء غيره بعد ذلك.
فبدأهم بالأساس العظيم: وهو توحيد الله والإخلاص له، والإيمان به وبرسله.
فأساس الملة وأساس الدين في شريعة كل رسول: توحيد الله، والإخلاص له، فتوحيد الله والإخلاص هو دين جميع المسلمين، وهو محل دعوتهم جميعا، وزبدة رسالتهم عليهم الصلاة والسلام كما سلف، ولما قال الرسول عليه الصلاة والسلام لقومه: «قولوا: لا إله إلا الله» ، استنكروا ذلك، واستغربوه لأنه خلاف ما هم عليه وآباؤهم، فقد ساروا على الشرك، وعبادة الأوثان من دهر طويل، بعدما غير عليهم دينهم عمرو بن لحي الخزاعي الذي كان رئيسا في مكة، فيقال: إنه سافر إلى الشام، ووجد الناس يعبدون الأصنام هناك فجاء إلى مكة ودعا الناس إلى عبادة الأصنام؛ تقليدا

(1/77)

للكفار هناك، ويقال: إنه قيل له: إيت جدة، تجد فيها أصناما معدة، فخذها ولا تهب، وادع العرب إلى عبادتها تجب.
فاستخرجها ونشرها بين العرب فعبدوها وهي: ود، وسواع، ويغوث، ويعوق، ونسر، التي كانت معبودة في قوم نوح، فاشتهرت بين العرب، وعبدت من دون الله؛ بسبب عمرو بن لحي المذكور، ثم أوجدوا أصناما وأوثانا أخرى، في سائر القبائل يعبدونها مع الله، يسألونها قضاء الحوائج، ويجعلونها آلهة مع الله، ويتقربون إليها بأنواع القربات كالذبح، والنذر، والدعوات، والتمسح، وغير ذلك. ومن ذلك العزى: لأهل مكة، ومناة: لأهل المدينة ومن حولهم، واللات: لأهل الطائف ومن حولهم، إلى غير ذلك من الأوثان والأصنام الكثيرة في العرب، فلما دعاهم هذا النبي الكريم رسولنا عليه الصلاة والسلام إلى توحيد الله وترك آلهتهم، أنكروا عليه

(1/78)

ذلك، وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] (1) .
وقال جل وعلا عنهم في سورة الصافات: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35 - 36] (2) . فانظر يا أخي، كيف غلب عليهم الجهل حتى جعلوا الدعوة إلى توحيد الله أمرا عجابا، واستكبروا عنه، واستغربوه، وعادوا من دعاهم إليه حتى قاتلوه، وانتهى الأمر أن جمع رأيهم على قتله، فأنجاه الله من مكرهم، وهاجر من بين أظهرهم إلى المدينة عليه الصلاة والسلام، ثم حاولوا قتله أيضا يوم بدر فلم يفلحوا، وحاولوا ذلك يوم أْحد بأشد مما قبل، فكفاه الله مكرهم وكيدهم، ثم حاولوا يوم الأحزاب استئصال الدعوة والقضاء على الرسول وأصحابه، فأبطل
_________
(1) سورة ص، الآية 5.
(2) سورة الصافات، الآيتان 35 - 36.

(1/79)

الله كيدهم، وفرق شملهم، وأنجاه الله من شرهم ومكائدهم، ونصر دينه، وأيد دعوته، وأعانه على جهاد أعدائه حتى أقر الله عينه قبل وفاته عليه الصلاة والسلام بانتصار دين الله وظهور الحق، وانتشار التوحيد في الأرض، والقضاء على الأوثان والأصنام، بعدما فتح الله عليه مكة في السنة الثامنة من الهجرة في رمضان، ودخل الناس بعد ذلك في دين الله أفواجا بسبب فتح الله عليه مكة، ودخول قريش في الإسلام، ثم تتابعت العرب في الدخول في دين الله، وقبول ما دعا إليه عليه أفضل الصلاة والسلام، من توحيد الله، والإخلاص له جل وعلا، والتمسك بشريعته سبحانه وتعالى.

والمقصود: أن رسولنا ونبينا محمدا عليه الصلاة والسلام دعا إلى ما دعت إليه الرسل قبله - من نوح ومن بعده - إلى توحيد الله، والإخلاص له، وترك عبادة ما سواه.

(1/80)

هذه أول دعوته، وهذه زبدتها، وهي أهم واجب، وأول واجب، وأعظم واجب، وكان بنو آدم على التوحيد من عهد آدم إلى عهد نوح عليه السلام عشرة قرون، كما قال ابن عباس وجماعة، فلما اختلفوا بسبب الشرك الذي وقع في قوم نوح، بعث الله الرسل، قال الله عز وجل: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} [البقرة: 213] (1) المعنى: كان الناس أمة واحدة على التوحيد والإيمان، فاختلفوا بعد ذلك، كما قال في آية أخرى في سورة يونس: {وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا} [يونس: 19] (2) .
فالمعنى: أنهم كانوا على التوحيد والإيمان، هذا هو القول الحق، ثم اختلفوا بعد ذلك بينهم بسبب دعوة الشيطان، إلى عبادة: ودّ، وسواع، ويغوث، ويعوق، ونسر. فلما وقع الشرك في قوم نوح
_________
(1) سورة البقرة، الآية 213.
(2) سورة يونس، الآية 19.

(1/81)

بسبب غلوهم في الصالحين، وتزيين الشيطان لهم عبادتهم من دون الله، بعث الله إليهم نوحا عليه الصلاة والسلام، فدعاهم إلى توحيد الله والإخلاص له، وترك عبادة ما سواه جل وعلا.
فكان نوح عليه الصلاة والسلام أول رسول أرسله الله إلى أهل الأرض بعدما وقع الشرك فيها، أما آدم فجاءت أحاديث ضعيفة تدل على أنه نبي ورسول مكلم، لكنها لا يعتمد عليها لضعف أسانيدها، ولا شك أنه أوحي إليه بشرع، وأنه على شريعة من ربه عليه الصلاة والسلام، وكانت ذريته على شريعته وعلى توحيد الله، والإخلاص له، ثم بعد ذلك بعشرة قرون أو ما شاء الله من ذلك، وقع الشرك في قوم نوح في ود وسواع ويغوث ويعوق ونسر، كما تقدم.
وقد جاء في الآثار المشهورة عن ابن عباس وغيره:
أن ودا وسواعا ويغوث ويعوق ونسرا كانوا رجالا

(1/82)

صالحين، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم أنصابا، وسموها بأسمائهم ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسخ العلم عبدت من دون الله عز وجل: أي لما ذهب العلم وقل العلماء المتبصرون جاء الشيطان إلى الناس فقال لهم: إن هذه الأصنام إنما صورت لأنها كانت تنفع، وكانت تدعى ويستغاث بها، ويستسقى بها، فوقع الشرك في الناس بسبب ذلك.
وبهذا يعلم: أن نوحا عليه الصلاة والسلام أول رسول أرسله الله إلى أهل الأرض، بعد وقوع الشرك فيها، كما جاء في الصحيحين وغيرهما: «. . من أن أهل الموقف يوم القيامة يقولون: يا نوح، أنت أول رسول أرسله الله إلى أهل الأرض، فاشفع لنا إلى ربه. . . .» الحديث.
أما آدم فقد ثبتت نبوته قبل ذلك عليه الصلاة والسلام بدلائل أخرى. وجاء في حديث أبي ذر عن أبي

(1/83)

حاتم بن حبان وغيره أنه سأل النبي صلى الله عليه وسلم عن الرسل وعن الأنبياء فقال النبي صلى الله عليه وسلم: «الأنبياء مائة وأربعة وعشرون ألفا، والرسل ثلاثمائة وثلاثة عشر» وفي رواية أبي أمامة: «ثلاثمائة وخمسة عشر» . ولكنهما حديثان ضعيفان عند أهل العلم، ولهما شواهد ولكنها ضعيفة أيضا، كما ذكرنا آنفا، وفي بعضها أنه قال عليه الصلاة والسلام: «ألف نبي فأكثر» ، وفي بعضها: «أن الأنبياء ثلاثة آلاف» ، وجميع الأحاديث في هذا الباب ضعيفة، بل عد ابن الجوزي حديث أبي ذر من الموضوعات، والمقصود: أنه ليس في عدد الأنبياء والرسل خبر يعتمد عليه، فلا يعلم عددهم إلا الله سبحانه وتعالى، لكنهم جم غفير، قص الله علينا أخبار بعضهم ولم يقص علينا أخبار البعض الآخر لحكمته البالغة جل وعلا، والفائدة العظمى: أن نعرف أنهم جميعهم دعوا إلى توحيد الله، والإخلاص له سبحانه

(1/84)

وتعالى، وأنهم دعوا أممهم إلى ذلك " فمنهم من قبل هذه الدعوة، ومنهم من ردها، ومنهم من لم يتبعه إلا القليل، ومنهم من لم يجبه أحد بالكلية، كما أخبر بذلك نبينا محمد عليه الصلاة والسلام.
ونبينا وهو خاتمهم وأفضلهم عليه الصلاة والسلام قد عُلِم ما جرى له مع قومه من الخصومة والنزاع في مكة المكرمة " وقد أوذي كثيرا هو وأصحابه حتى أجمعوا على قتله " فأنجاه الله من بين أظهرهم، وفي المدينة جرى ما جرى من الغزوات والجهاد العظيم حتى نصره الله وأيده عليهم عليه الصلاة والسلام.
وبذلك يتضح للجميع: أن دعوة الرسل جميعهم: هي دعوة إلى توحيد الله والإخلاص له، وأن الأنبياء جميعا، والمرسلين كلهم دعوا إلى توحيد الله والإخلاص له، والإيمان بأسمائه وصفاته وأفعاله، وأنه سبحانه واحد في ربوبيته، واحد في أسمائه وصفاته، واحد في استحقاقه العبادة دون كل ما سواه جل وعلا،

(1/85)

فلا يستحقها غيره لا نبي ولا ملك ولا صالح ولا غيرهم من المخلوقات، فالعبادة حق الله جل وعلا، ولها خلق الخلق سبحانه وتعالى، وبها أرسل الرسل، كما قال سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (2) فلعبادة الله وتوحيده خلقت الخليقة، وأرسلت الرسل، وأنزلت الكتب، كما قال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ - أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} [هود: 1 - 2] (3) وقال سبحانه: {هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ} [إبراهيم: 52] (4) .
وقد أبان الله سبحانه في كتابه العزيز من آياته ومخلوقاته ما يدل على قدرته العظيمة، وألوهيته وربوبيته، وأنه المستحق للعبادة سبحانه وتعالى.
_________
(1) سورة الذاريات، الآية 56.
(2) سورة النحل، الآية 36.
(3) سورة هود، الآيتان 1، 2.
(4) سورة إبراهيم، الآية 52.

(1/86)

ومن تدبر كتاب الله ومخلوقاته وجد من الآيات المتلوة والحسية والأخبار المنقولة - ما يدل على أنه سبحانه المستحق للعبادة جل وعلا، وأن الرسل كلهم بلغوا ذلك ودعوا إليه، وأن الشرك الذي وقع في قوم نوح لم يزل في الناس إلى يومنا هذا، فلم يزل في الناس من يعبد الأصنام والأوثان، ويغلو في الصالحين والأنبياء، يعبدهم مع الله، كما هو معلوم عند كل من نظر في أخبار العالم من عهد نوح إلى يومنا هذا.
وبما ذكرنا من كتاب الله عز وجل، ومن كلام رسوله محمد عليه أفضل الصلاة وأزكى التسليم، ومن واقع العالم يتضح أن التوحيد أقسام، وقد عرف ذلك أهل العلم بالاستقراء لكتاب الله، وسنة رسوله عليه الصلاة والسلام.
فهو أقسام ثلاثة: الأول: توحيد الربوبية: وهو الإيمان بأن الله

(1/87)

عز وجل واحد في أفعاله، وخلقه وتدبيره لعباده، وأنه المتصرف في عباده كما شاء سبحانه وتعالى، بعلمه وقدرته جل وعلا.
والثاني: توحيد الأسماء والصفات، وأنه سبحانه وتعالى موصوف بالأسماء الحسنى والصفات العلا، وأنه كامل في ذاته وأسمائه وصفاته وأفعاله جل وعلا، وأنه لا شبيه له، ولا نظير له، ولا ند له عز وجل.
الثالث: توحيد العبادة، وأنه يستحق سبحانه وتعالى أن يعبد وحده لا شريك له، دون ما سواه جل وعلا.
وإن شئت قلت: توحيد الله سبحانه وتعالى: هو الإيمان بأنه رب الجميع وخالق الجميع، ورازق الجميع، وأنه لا شريك له في جميع أفعاله سبحانه وتعالى، لا شريك له في خلقه ورزقه للعباد، لا شريك له في تدبير الأمور، وهو المالك لكل شيء جل وعلا، كما قال سبحانه

(1/88)

وتعالى: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [المائدة: 120] (1) فهو المالك لكل شيء، والمتصرف في كل شيء جل وعلا، له الأمر كله، وله الخلق كله، كما قال تعالى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] (2) وهو الموصوف بصفات الكمال، والمسمى بالأسماء الحسنى، فلا شبيه له من خلقه في شيء، بل هو الكامل في ذاته وأسمائه وصفاته وأفعاله، وهو المستحق أن يعبد ويخص بالعبادة من الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والصلاة والصوم والذبح والنذر وغير ذلك.
هذا كله داخل في مسمى التوحيد، توحيد الله سبحانه وتعالى، توحيد الأنبياء والمرسلين، وهو التوحيد الذي جاء به خاتمهم وسيدهم وإمامهم نبينا محمد عليه الصلاة والسلام.
_________
(1) سورة المائدة، الآية 120.
(2) سورة الأعراف، الآية 54.

(1/89)

ويمكن أن نأتي بعبارة أخرى فنقول: توحيد الله الذي جاءت به الرسل جميعهم ينقسم إلى قسمين:
الأول: توحيد في المعرفة والإثبات، فمعناه: الإيمان بأسماء الله وصفاته وذاته جل وعلا، وخلقه للعباد ورزقه لهم، وتدبيره لشئونهم سبحانه وتعالى.
هذا هو التوحيد في المعرفة والإثبات: أن تؤمن وتصدق بأن الله سبحانه واحد في ربوبيته، واحد في أسمائه وصفاته وتدبيره لعباده "، وهو الخالق لهم والرازق لهم والموصوف بصفات الكمال المنزه عن النقص والعيب لا شريك له في ذلك " ولا شبيه له، ولا ند له جل وعلا.
الثاني: توحيد القصد والطلب: وهو:
إفراد الله سبحانه في قصدك وطلبك وصلاتك وصومك، وسائر عباداتك، لا تقصد بها إلا وجهه جل وعلا، وهكذا صدقاتك، وسائر أعمالك التي تتقرب بها، لا تقصد بها إلا وجهه جل وعلا، فلا تدعو إلا إياه،

(1/90)

ولا تنذر إلا له، ولا تتقرب بأنواع القربات إلا له سبحانه، ولا تطلب شفاء المرضى والنصر على الأعداء إلا منه عز وجل، توحده في كل ذلك.
فهذه أنواع التوحيد، لك أن تعبر عنها بنوعين، ولك أن تعبر عنها بثلاثة أنواع، ولك أن تعبر عنها بنوع واحد كما تقدم فيما ذكرنا آنفا. ولا مشاحة في الاصطلاح والتعبير، وإنما المقصود:
أن نعرف ما هو التوحيد الذي بعث الله به الرسل، وأنزل به الكتب، ووقعت فيه الخصومة بين الرسل وأممهم، وهو توحيد العبادة.
أما كونه سبحانه رب الجميع وخالق الخلق ورازقهم، وأنه كامل في ذاته وأسمائه وصفاته وأفعاله، وأنه لا شبيه له، ولا ند له " ولا مثيل له، فهذا لم يقع فيه الخلاف بين الرسل والأمم، بل جميع المشركين من قريش وغيرهم مقرون به، وما وقع من إنكار فرعون

(1/91)

وادعائه الربوبية فمكابرة، يعلم في نفسه أنه مبطل، كما قال له موسى: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} [الإسراء: 102] (1) وقال سبحانه فيه وفي أمثاله: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] (2) وقال تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] (3) وهكذا ما ادعته الثانوية من إلهية النور والظلمة، فمكابرة أيضا، وهم مع ذلك لم يقولوا: إنهما متساويان، فليس في العالم من يقول: إن هناك إلهين متساويين في التصرف والتدبير، وأما إنكار الملاحدة لرب العالمين كليا، وإنكارهم للآخرة، فليس هذا بمستغرب من أعداء الله لفساد عقولهم بسبب استيلاء الشياطين عليهم حتى اجتالتهم عن فطرة الله التي فطر عليها الناس،
_________
(1) سورة الإسراء، الآية 102.
(2) سورة النمل، الآية 14.
(3) سورة الأنعام، الآية 33.

(1/92)

وهؤلاء الملاحدة، وإن أنكروا بألسنتهم فقلوبهم تقر بذلك، كما أقر بذلك الجمادات، وكل شيء، كما قال سبحانه وتعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} [الإسراء: 44] (1) وقال جل وعلا: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ} [الحج: 18] (2) والمقصود: أن من أنكر رب العالمين من الكفرة المجرمين، فهو في الحقيقة مكابر لفطرته وعقله، فإن الفطرة والعقل يشهدان بوجود رب متصرف في الكون، مدبر للعباد، لا شبيه له، ولا شريك له، ولا ند له سبحانه وتعالى عما يقول الظالمون علوا كبيرا، ولهذا
_________
(1) سورة الإسراء، الآية 44.
(2) سورة الحج، الآية 18.

(1/93)

قلنا: إن المشركين قد أقروا بتوحيد الربويية والأسماء والصفات، ولم ينكروا ذلك لأنهم يعلمون أن الله جل وعلا خالق العباد ورازقهم، ومدبر أمورهم، منزل المطر، المحيي المميت، الرزاق للعباد وغير ذلك، كما تقدم بيانه.
فالواجب عليك: يا عبد الله - إذا عرفت ما تقدم - أن تبذل وسعك في بيان هذا الأصل الأصيل، ونشره بين الناس، وإيضاحه للخلق، حتى يعلمه من جهله، وحتى يعبد الله وحده، من أشرك به وخالف أمره، وحتى تكون بذلك قد اتبعت الرسل، وسرت على منهاجهم في الدعوة إلى الله، أداءً للأمانة التي حملتها فيكون لك مثل أجور من هداه الله على يديك إلى يوم القيامة، كما قال الله جل وعلا: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] (1) .
_________
(1) سورة فصلت، الآية 33.

(1/94)

وقال سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] (1) وقال جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125] (2) وقال النبي صلى الله عليه وسلم في الحديث الصحيح: «من دل على خير فله مثل أجر فاعله» ، رواه مسلم في صحيحه، وقال لعلي رضي الله عنه لما بعثه إلى خيبر: «فو الله لئن يهدي الله بك رجلا وحدا خير لكم من حمر النعم» متفق على صحته.
هذا وأسأل الله عز وجل أن يوفقنا جميعا للفقه في دينه والاستقامة على ما يرضيه، وأن يعيذنا جميعا من أسباب غضبه، ومن مضلات الفتن، كما أسأله سبحانه أن ينصر دينه ويعلي كلمته، وأن يصلح أحوال المسلمين ويولي عليهم خيارهم، إنه سبحانه وتعالى جواد كريم. والحمد لله رب العالمين، وصلى الله وسلم على آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين.
_________
(1) سورة يوسف، الآية 108.
(2) سورة النحل، الآية 125.

(1/95)


توضيح معنى الشرك بالله - بيان التوحيد

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

[توضيح معنى الشرك بالله]
توضيح معنى الشرك بالله السؤال: ما هو الشرك، وما تفسير قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] (1) الآية؟
الجواب: الشرك على اسمه: هو تشريك غير الله مع الله في العبادة، كأن يدعو الأصنام أو غيرها، يستغيث بها، أو ينذر لها، أو يصلي لها، أو يصوم لها، أو يذبح لها، ومثل: أن يذبح للبدوي، أو للعيدروس، أو يصلي لفلان، أو يطلب المدد من الرسول صلى الله عليه وسلم، أو من عبد القادر، أو من العيدروس في اليمن، أو غيرهم من الأموات والغائبين فهذا كله يسمى شركا، وهكذا إذا دعا الكواكب، أو الجن أو استغاث بهم، أو طلبهم المدد، أو ما أشبه ذلك، فإذا فعل شيئا من هذه العبادات مع الجمادات، أو مع الأموات، أو الغائبين صار هذا
_________
(1) سورة المائدة، الآية 35.

(1/96)

شركا بالله عز وجل، قال الله جل وعلا: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] (1) وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] (2) ومن الشرك: أن يعبد غير الله عبادةً كاملة، فإنه يسمَّى: شركا، ويسمى: كفرا، فمن أعرض عن الله بالكلية وجعل عبادته لغير الله كالأشجار، أو الأحجار، أو الأصنام، أو الجن، أو بعض الأموات من الذين يسمونهم بالأولياء يعبدهم أو يصلي لهم أو يصوم لهم وينسى الله بالكلية فهذا أعظم كفرا وأشد شركا، نسأل الله العافية، وهكذا من ينكر وجود الله، ويقول: ليس هناك إله والحياة مادة؛ كالشيوعيين، والملاحدة المنكرين لوجود الله، هؤلاء أكفر الناس وأضلهم وأعظمهم شركا وضلالا نسأل الله العافية، والمقصود: أن أهل هذه الاعتقادات وأشباهها كلها تسمى: شركا، وتسمى: كفرا بالله عز وجل،
_________
(1) سورة الأنعام، الآية 88.
(2) سورة الزمر، الآية 65.

(1/97)

وقد يغلط بعض الناس لجهله فيسمي دعوة الأموات والاستغاثة بهم: وسيلة، ويظنها جائزة، وهذا غلط عظيم؛ لأن هذا العمل من أعظم الشرك بالله، وإن سماه بعض الجهلة أو المشركين: وسيلة، وهو دين المشركين الذي ذمهم الله عليه وعابهم به، وأرسل الرسل وأنزل الكتب لإنكاره والتحذير منه، وأما الوسيلة المذكورة في قول الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] (1) .
فالمراد بها: التقرب إليه سبحانه بطاعته، وهذا هو معناها عند أهل العلم جميعا، فالصلاة قربة إلى الله فهي وسيلة، والذبح لله وسيلة؛ كالأضاحي، والهدي، والصوم وسيلة، والصدقات وسيلة، وذكر الله وقراءة القرآن وسيلة، وهذا هو معنى قوله جل وعلا {اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ} [المائدة: 35] (2) يعني: ابتغوا القربة إليه بطاعته،
_________
(1) سورة المائدة، الآية 35.
(2) سورة المائدة، الآية 35.

(1/98)

هكذا قال ابن كثير وابن جرير والبغوي وغيرهم من أئمة التفسير، والمعنى: التمسوا القربة إليه بطاعته واطلبوها أينما كنتم مما شرع الله لكم، من صلاة وصوم وصدقات وغير ذلك، وهكذا قوله في الآية الأخرى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] (1) هكذا الرسل وأتباعهم يتقربون إلى الله بالوسائل التي شرعها من جهاد وصوم وصلاة وذكر وقراءة قرآن إلى غير ذلك من وجوه الوسيلة، أما ظن بعض الناس أن الوسيلة هي التعلق بالأموات والاستغاثة بالأولياء فهذا ظن باطل، وهذا اعتقاد المشركين الذين قال الله فيهم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] (2) فرد عليهم سبحانه بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] (3)
_________
(1) سورة الإسراء، الآية 57.
(2) سورة يونس، الآية 18.
(3) سورة يونس، الآية 18.

(1/99)


بيان حقيقة التوحيد الذي جاءت به الرّسل ودحض الشبهات التي أثيرت حوله

ص -3- بيان حقيقة التوحيد الذي جاءت به الرّسل ودحض الشبهات التي أثيرت حوله
تأليف: صالح بن فوزان بن عبد الله الفوزان
الحمد لله ربِّ العالمين، وصلّى الله وسلّم على نبيّنا محمد خاتم الرّسل ومن تمسَّك بسنّته وسار على نهجه إلى يوم الدين.
أمّا بعد:
فإن العقيدة هي الأساس الذي يقوم عليه بنيان الأمم، فصلاح كل أمّة ورقيّها مربوط بسلامة عقيدتها وسلامة أفكارها، ومن ثمّ جاءت رسالات الأنبياء - عليهم الصلاة والسّلام - تنادي بإصلاح العقيدة. فكل رسول يقول لقومه أوّل ما يدعوهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}1, {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2.
وذلك لأنّ الله - سبحانه - خلق الخلق لعبادته وحده لا شريك له كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآية: 59.
2 سورة النّحل، الآية: 36.

ص -4- {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلاّ لِيَعْبُدُونِ}1.
والعبادة حق الله على عباده، كما قال النّبيّ صلى الله عليه وسلم لمعاذ بن جبل - رضي الله عنه -: "أتدري ما حق الله على العباد وما حق العباد على الله ؟"قال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئا. وحق العباد على الله: أن لا يعذّب من لا يشرك به شيئا"2.
وهذا الحق هو أوّل الحقوق على الإطلاق لا يسبقه شيء ولا يتقدمه حق أحد. قال تعالى: {وَقَضَى رَبُّكَ أَلاّ تَعْبُدُوا إِلاّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}3 الآية.
وقال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}4 الآيات.
ولأسبقية هذا الحق وأولويته على سائر الحقوق، وكونه الأساس الذي ينبني عليه سائر أحكام الدين؛ نرى النّبيّ لبث في مكّة ثلاث عشرة سنة يدعو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات، الآية: 56.
2 الحديث رواه البخاري "13/300" في التّوحيد ومسلم برقم 30 في الإيمان.
3 سورة الإسراء، الآية: 23.
4 سورة الأنعام، الآية: 151.

ص -5- النّاس إلى القيام به ونفي الإشراك عنه. وجاء القرآن الكريم في معظم آياته بتقريره ونفى الشُّبَه عنه، وكل مصلٍّ فرضا أو نفلاً يعاهد الله على القيام به في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1.
وهذا الحق العظيم يسمّى توحيد العبادة أو توحيد الإلهيّة، أو توحيد الطلب والقصد - أسماء لمسمّى واحد ، وهذا التّوحيد مركوز في الفطر: "كل مولود يولد على الفطرة"، وإنّما يطرأ الانحراف عنه بسبب التربية الفاسدة: "فأبواه يهوّدانه أو ينصّرانه أو يمجّسانه"2.
وهذا التّوحيد أصيل في العالم والشرك طارئ عليه ودخيل فيه، قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ}3، وقال تعالى: {وَمَا كَانَ النَّاسُ إِلاّ أُمَّةً وَاحِدَةً فَاخْتَلَفُوا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفاتحة، الآية: 5.
2 من حديث رواه مسلم في صحيحه برقم "/2047".
3 سورة البقرة، الآية: 213.
4 سورة يونس، الآية: 19.

ص -6- قال ابن عبّاس - رضي الله عنهما -: "كان بين آدم ونوح عليهما الصّلاة والسّلام عشرة قرون كلّهم على الإسلام"1. قال العلاّمة ابن القيّم: "هذا هو القول الصّحيح في الآية وذكر ما يعضده من القرآن2. وصحّحه - أيضا - الحافظ ابن كثير في تفسيره.
وأوّل ما حدث الشرك في قوم نوح، حين غلوا في الصالحين واستكبروا عن دعوة نبيّهم: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}3.
قال البخاري - رحمه الله - في صحيحه4 عن ابن عبّاس - رضي الله عنهما -: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجالسون فيها أنصابا وسمّوها بأسمائهم. ففعلوا، فلم تعبد، حتى إذا هلك أولئك ونسى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تفسير ابن كثير "1/250".
2 انظر إغاثة اللهفان "2/201".
3 سورة نوح، الآية: 23.
4 انظر صحيح البخاري "6/133".

ص -7- العلم عُبدت" قال الإمام ابن القيّم1 - رحمه الله -: "قال غير واحد من السّلف: لمّا ماتوا عكفوا على قبورهم، ثمّ صوّروا تماثيلهم، ثمّ طال عليهم الأمد فعبدوهم". ثمّ قال2 رحمه الله: "وقد تلاعب الشّيطان بالمشركين في عبادة الأصنام بكل قومٍ على قدر عقولهم، فطائفة دعاهم إلى عبادتها من جهة تعظيم الموتى الذين صوّروا تلك الأصنام على صورهم، كما في قوم نوح، وهذا السبب هو الغالب على عوام المشركين. وأمّا خواصّهم فاتخذوا الأصنام على صور الكواكب المؤثرة في العالم بزعمهم، وجعلوا لهم بيوتا وسدنةً وحجّابا وقربانا. ولم يزل هذا في الدنيا قديما وحديثا.
وأصل هذا المذهب من مشركي الصابئة، وهم قوم إبراهيم - عليه السلام ، الذين ناظرهم في بطلان الشّرك وكسر حجّتهم بعلمه وآلهتهم بيده، فطلبوا تحريقه.
وطائفةً أخرى اتخذت للقمر صنما، وزعموا أنّه يستحق العبادة، وإليه تدبير هذا العالم السفلي.
وطائفةً تعبد النّار وهم المجوس، فيبنون لها بيوتا كثيرةً، ويتخذون لها الوقوف والسّدنة والحجّاب، فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر إغاثة اللهفان "2/202".
2 انظر إغاثة اللهفان "2/218، 219، 229، 230، 231، 233".

ص -8- يدعونها تخمد لحظةً واحدةً.
وطائفةً تعبد الماء، تزعم أنّ الماء أصل كلّ شيء وبه كلّ ولادةٍ ونمو ونشوء وطهارة وعمارة.
وطائفةً تعبد الحيوانات: فطائفة عبدت الخيل، وطائفة عبدت البقر، وطائفة عبدت البشر الأحياء والأموات، وطائفة تعبد الجنّ، وطائفة تعبد الشجر، وطائفة تعبد الملائكة" انتهى كلام ابن القيّم - رحمه الله -.
ومن الأثر الذي مرّ من رواية البخاري عن ابن عبّاس في بيان سبب حدوث الشرك في قوم نوح..
ندرك أولاً: خطورة تعليق الصور على الجدران ونصب التماثيل في المجالس والميادين، وأنّ ذلك يؤول بالنّاس إلى الشرك، بحيث يتطور تعظيم تلك الصور والتماثيل إلى عبادتها واعتقاد جلب الخير ودفع الشّر منها، كما حدث لقوم نوح.
ندرك ثانيا: مدى حرص الشّيطان على إضلال بني آدم ومكره بهم، وأنّه قد يأتيهم من ناحية استغلال العواطف ودعوى الترغيب في الخير، فإنه لمّا رأى في قوم نوح ولوعهم في الصالحين ومحبّتهم لهم دعاهم إلى الغلو في هذه المحبّة، بحيث أمرهم بنصب صورهم على

ص -9- المجالس، وهدفه من هذا الخروج بهم عن جادة الصّواب.
ندرك ثالثا: أنّ الشيطان لا يقصر نظره على إغواء الأجيال الحاضرة، بل يمتد إلى الأجيال المستقبلة، فإنّه لمّا لم يتمكّن من إيقاع الشرك في الجيل الحاضر من قوم نوح طمع في الجيل المقبل ونصب له الأحبولة.
ندرك رابعا: أنّه لا يجوز التساهل في وسائل الشّر، بل يجب قطعها وسد بابها.
ندرك خامسا: فضل العلماء العاملين، وأنّ وجودهم في النّاس خير، وفقدانهم شر، فإنّ الشيطان لم يتمكن من إغواء القوم حتى فقدوا.
أنواع التوحيد:
إنّ التّوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبيّة، المتمثّل بالإقرار بالخالق، وانفراده بالخلق والتّدبير والإحياء والإماتة وجلب الخير ودفع الشّر. وهذا النّوع لا يكاد ينازع فيه أحد من الخلق، حتى أنّ المشركين كانوا يقرّون به مع شركهم ولا ينكرونه، كما ذكر الله - تعالى - عنهم في قوله:

ص -10- {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}1. وأمثالها من الآيات كثير.
وفيها البيان الواضح بأنّ المشركين كانوا يقرّون بهذا النّوع من التّوحيد، وإنّما كانوا يجحدون النوع الثاني منه، وهو توحيد العبادة، المتمثّل في إفراد الله - سبحانه وتعالى - في الطّلب والقصد في كل ما يصدر من العبد من أنواع العبادة ، كما تدل عليه وتعبّر عنه كلمة "لا إله إلاّ الله"، إنّ هذه الكلمة تثبت العبادة بجميع أنواعها لله وحده وتنفيها عمّا سواه، ولهذا لمّا طلب النّبيّ صلى الله عليه وسلم من المشركين أن يقولوها امتنعوا وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}2 لعلمهم أنّ من قالها فقد اعترف ببطلان عبادة كل ما سوى الله وأثبت العبادة لله وحده، فإنّ الإله معناه: المعبود، "والعبادة اسم جامع لكل ما يحبّه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فمن نطق بهذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس، الآية: 31.
2 سورة ص، الآية: 5.

ص -11- الكلمة وهو مع هذا يدعو غير الله فقد تناقض مع نفسه.
والعلاقة بين توحيد الربوبيّة وتوحيد الإلهيّة هي التلازم، بمعنى: أنّ الإقرار بتوحيد الربوبيّة يوجب الإقرار بتوحيد الإلهيّة، والقيام به ظاهرًا وباطنا. ولهذا كان الرّسل - صلوات الله وسلامه عليهم أجمعين - يطالبون أممهم بذلك، ويحتجّون عليهم بما يعترفون به من توحيد الربوبيّة، كما قال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}1، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِه}2.
فالإقرار بتوحيد الربوبيّة مركوز في الفطر، لا يكاد ينازع فيه أحد من المشركين، ولم يعرف عن أحد من طوائف العالم إنكار هذا النّوع إلاّ الدهرية الذين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية: 102.
2 سورة الزمر، الآية: 38.

ص -12- يجحدون الخالق، ويزعمون أنّ العالم يسير بنفسه من غير مدبّر له، كما قال الله عنهم: {وَقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاّ الدَّهْرُ}1، فردّ الله عليهم بقوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَظُنُّونَ}1.
فهم لم يبنوا إنكارهم هذا على برهان دلّهم عليه بل على مجرّد ظن، والظّن لا يغني من الحق شيئا، كما لم يستطيعوا الإجابة عن قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ بَلْ لا يُوقِنُونَ}2، ولا عن قوله تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}3، {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية، الآية: 24.
2 سورة الطور، الآيتان: 35 ـ 36.
3 سورة لقمان، الآية: 11.
4 سورة الأحقاف، الآية: 4.

ص -13- ومن تظاهر بجحد هذا النّوع من التّوحيد كفرعون فهو مقرٌّ به في الباطن، كما قال الله - تعالى - عنه: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاّ رَبُّ السَّمَاوَاتِ وَالأرْضِ}1، وقال عنه وعن قومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}2.
وقال تعالى عن الأمم الأولى: {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}3.
وهذا النوع من التّوحيد كما لم يذهب إلى جحده طائفةٌ معروفةٌ من بني آدم، كذلك في الغالب لم يقع فيه شرك، فالكل مقرون بأنّ الله هو المنفرد بالخلق والتّدبير، ولم يثبت عن أحد من طوائف العالم إثبات خالقين متساويين في الصّفات والأفعال، فالثانوية من المجوس الذين يجعلون للعالم خالقين: خالقا للخير وهو النّور،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء، الآية: 102.
2 سورة النّمل، الآية: 14.
3 سورة العنكبوت، الآية: 38.

ص -14- وخالقا للشّر وهو الظلمة، لا يسوون الظلمة بالنّور، فالنّور عندهم هو الأصل، والظلمة حادثة، وهم متفقون على أنّ النّور خيرٌ من الظلمة. وكذلك النّصارى القائلون بالتثليث، لم يثبتوا للعالم ثلاثة أرباب منفصل بعضهم عن بعض، بل هم متفقون على أنّ خالق العالم واحد، ويقولون: إنّ الأب هو الإله الأكبر.
والحاصل أنّ إثبات توحيد الربوبيّة محلّ وفاق، والشرك فيه قليل، ولكن الإقرار به وحده لا يكفي العبد في حصول الإسلام، بل لا بدّ مع ذلك أن يأتي بلازمه، وهو: توحيد الإلهيّة، فإنّ الأمم الكفرية كانت تقرّ بتوحيد الربوبيّة، خصوصا مشركي العرب الذين بعث فيهم خاتم الرّسل صلى الله عليه وسلم، ولم يكونوا بهذا مسلمين لمّا لم يأتوا بتوحيد الإلهيّة، والمستقرئ لآيات القرآن الكريم يجد أنّها تطالب بتوحيد الإلهيّة، وتستدل عليه بتوحيد الربوبيّة، فهي تطالب المشركين بما جحدوه وتستدل عليه بما أثبتوه. فهي تأمر بتوحيد العبادة، وتخبر عن إقرارهم بتوحيد الربوبيّة، فتذكر توحيد العبادة في سياق الطلب، وتوحيد الربوبيّة في سياق الخبر.
وأوّل أمرٍ جاء في المصحف هو قوله تعالى:

ص -15- {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1.
وكثيرًا ما نجد في القرآن الكريم الدعوة إلى توحيد العبادة، والأمر به، والجواب عن الشُّبه الموجّهة إليه، وكلّ سورة في القرآن بل كلّ آية في القرآن فهي داعيةً إلى هذا التّوحيد، لأنّ القرآن إمّا خبر عن الله وأسمائه وصفاته وأفعاله، وهذا هو توحيد الربوبيّة. وإمّا دعاء إلى عبادته وحده لا شريك له وترك ما يعبد من دونه، وهذا هو توحيد الإلهيّة. وإمّا خبر عن إكرامه لأهل توحيده وطاعته في الدنيا والآخرة، وهذا جزاء توحيده. وإمّا خبر عن أهل الشرك وعن جزائهم في الدنيا والآخرة، وهذا جزاء من خرج عن حكم التّوحيد. وإمّا أحكام وتشريع، وهذا من حقوق التّوحيد، فإنّ التّشريع حق لله وحده.
وهذا التّوحيد بجميع أنواعه وحقوقه تضمّنته كلمةٌ واحدةٌ هي: "لا إله إلاّ الله"، فإنّها تتضمّن نفيا وإثباتا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة ، الآيتان: 21 ـ 22.

ص -16- نفي الإلهيّة الحقّة عن كل ما سوى الله وإثباتها لله وحده. كما تتضمّن: ولاءً وبراءً؛ ولاء لله وبراء مما سواه.
ودين التّوحيد قائمٌ على هذين الأساسين، كما قال تعالى عن خليله إبراهيم - عليه الصّلاة والسّلام - إنّه قال لقومه: {نَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ}1. وهذا منهاج كلّ رسول يبعثه الله، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2، وقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}3.
فمن قال: "لا إله إلاّ الله" فقد أعلن البراءة من عبادة كل ما سوى الله، والتزم القيام بعبادة الله، وذلك عهد يقطعه الإنسان على نفسه:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف، الآيتان: 26 ـ 27.
2 سورة النّحل، الآية: 36.
3 سورة البقرة، الآية: 256.

ص -17- {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً}1.
فلا إله إلاّ الله: إعلان لتوحيد العبادة، لأنّ الإله معناه: المعبود، فمعناها: لا معبود بحق إلاّ الله.
فمن قال هذه الكلمة عارفا لمعناها، عاملاً بمقتضاها من نفي الشرك وإثبات الوحدانيّة لله، مع اعتقاد ذلك والعمل به فهو المسلم حقا.
ومن قالها وعمل بمقتضاها ظاهرًا من غير اعتقاد في القلب فهو المنافق.
ومن قالها بلسانه وعمل بخلافها من الشرك المنافي لمدلولها فهو الكافر، ولو قالها مرارًا وتكرارًا، كحال عُبّاد القبور اليوم، الذين ينطقون بهذه الكلمة ولا يفقهون معناها، ولا يكون لها أثر في تعديل سلوكهم وتصحيح أعمالهم، فتراه يقول: لا اله إلاّ الله، ثمّ يقول: المدد يا عبد القادر، يا بدوي، يا فلان يا فلان، يستنجد بالأموات، ويستغيث بهم في الملمات.
إنّ المشركين الأوّلين عرفوا من معنى هذه الكلمة ما لم يعرفه هؤلاء، حيث أدركوا أن الرّسول صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح، الآية: 10.

ص -18- حينما قال لهم: "قولوا: لا إله إلاّ الله"فقد طلب منهم ترك عبادة الأصنام وعبادة الله وحده، ولهذا قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً}1.
وقال قوم هود: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}2.
وقال قوم صالح له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا}3.
وقال قوم نوح له من قبل: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}4.
هذا ما فهمه الكفّار من معنى: لا إله إلاّ الله؛ أنّه ترك لعبادة الأصنام، وإقبالٌ على عبادة الله وحده، فلهذا أَبَوا النّطق بها، لأنّه لا يجتمع مع عبادة اللات والعزّى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص، الآية: 5.
2 سورة الأعراف، الآية: 70.
3 سورة هود، الآية: 62.
4 سورة نوح، الآية: 23.

ص -19- ومناة.
وعُبّاد القبور اليوم لا يدركون هذا التناقض، فهم ينطقون بها مع بقائهم على عبادة الأموات.
وبعضهم يفسّر الإله بأنّه: القادر على الاختراع والخلق والإيجاد1، فيكون معنى "لا إله إلاّ الله" عنده: لا قادر على الاختراع إلاّ الله. وهذا من أفحش الخطأ، فإنّ من فسّرها بذلك لم يزد على ما أقرّ به الكفّار، فإنّهم كانوا يقرّون بأنه: لا يقدر على الاختراع والخلق والرّزق والإحياء والإماتة إلاّ الله، كما ذكر الله - تعالى - ذلك عنهم ولم يصيروا به مسلمين.
نعم، هذا المعنى الذي يذكرونه داخل في معنى لا إله إلاّ الله، لكن ليس هو المقصود من هذه الكلمة.
الشرك في توحيد العبادة :
والشرك في العبادة هو صرفها أو صرف شيء منها لغير الله. وقد ألمحنا فيما سبق إلى مبدأ حدوثه في الأرض، ولا زال مستمرًا في الخلق إلاّ من رحم الله.
وهذا الشرك نوعان:
شرك أكبر يُخرج من الملّة، كالذّبح لغير الله ودعاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كما هو مذكور في كتب العقائد المؤلفة على طريقة علماء الكلام، وانظر مثلاً: "رسالة التّوحيد" لمحمد عبده.

ص -20- غير الله، أو صرف أي نوع من أنواع العبادة لغير الله.
وشرك أصغر لا يخرج من الملّة، لكنه ينقص التّوحيد، وقد يتمادى بصاحبه حتى يقع في الشرك الأكبر، وذلك كالحلف بغير الله، وكثير الرياء، وقول: ما شاء الله وشئت، ولولا الله وأنت. وما أشبه ذلك من الألفاظ التي تجري على اللسان ولا يقصد معناها.
وقد كثر الشرك في هذه الأمّة، واستشرى أمره بسبب ابتعاد أكثر الناس عن الكتاب والسنّة، وتقليدهم للآباء والأجداد على غير هدى، وبسبب الغلو في تعظيم الموتى والبناء على قبورهم، وبسبب الجهل بحقيقة دين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم، كما قال أمير المؤمنين عمر بن الخطّاب - رضي الله عنه -: "إنّما تنقض عرى الإسلام عروةً عروةً إذا نشأ في الإسلام من لا يعرف الجاهلية"، وبسبب رواج الشُّبه والحكايات التي ضلّ بها أكثر النّاس واعتبروها أدلّةً يستندون إليها في تبرير ما هم عليه.
وهذه الشُّبه منها ما أدلى به مشركو الأمم السابقة، ومنها ما أدلى به مشركو هذه الأمّة.
ومن هذه الشُّبه:
أولاً: شبهة تكاد تكون مشتركة بين طوائف المشركين في مختلف الأمم قديما وحديثا، وهي: شبهة الاحتجاج بما عليه الآباء والأجداد، وأنّهم ورثوا هذه

ص -21- العقيدة عنهم، كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}1.
وهذه حجّة يلجأ إليها كل من يعجز عن إقامة الدليل على دعواه، وهي حجّةٌ داحضةٌ لا يقام لها وزن في سوق المناظرة، فإنّ هؤلاء الآباء الذين قلّدوهم ليسوا على هدى، ومن كان كذلك لا تجوز متابعته والاقتداء به، قال تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ}2.
وقال تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}3.
وإنّما يكون الإقتداء بالآباء محمودًا إذا كانوا على حق، قال تعالى عن يوسف - عليه السلام -: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف، الآية: 23.
2 سورة المائدة، الآية: 104.
3 سورة البقرة، الآية: 170.
4 سورة يوسف، الآية: 38.

ص -22- وقال تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ}1.
وهذه الشُّبهة متغلغلة في نفوس المشركين، يقابلون بها دعوات الأنبياء - عليهم الصّلاة والسّلام -.
فقوم نوح لمّا قال لهم نوح: {قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاّ بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ}2.
فجعلوا ما عليه آباؤهم حجّة يعارضون بها ما جاءهم به نبيّهم نوح - عليه السّلام -.
وقوم صالح يقولون له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا}3.
وقوم شعيب يقولون له: {أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا}4.
وقوم إبراهيم يقولون له لمّا أفحمهم بالحجّة وقال لهم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطور، الآية: 21.
2 سورة المؤمنون، الآيتان: 23 ـ 24.
3 سورة هود، الآية: 62.
4 سورة هود، الآية: 87.

ص -23- {مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ}1.
وقال فرعون لموسى: {قَالَ فَمَا بَالُ الْقُرُونِ الأولَى}2.
وهكذا الكفر ملّةٌ واحدةٌ، لا يملك أهله حجّة يدفعون بها الحق إلاّ هذه الحجّة الواهية.
ثانيا: الشبهة التي أدلى بها مشركوا قريش وغيرهم، وهي الاحتجاج بالقدر على تبرير ما هم عليه من الشّرك، قال تعالى في سورة الأنعام: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}3 الآية.
وقال في سورة النّحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ}4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء، الآيات: 70 ـ 74.
2 سورة طه، الآية: 51.
3 سورة الأنعام، الآية: 148.
4 سورة النّحل، الآية: 35.

ص -24- وقال في سورة الزخرف: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ}1.
قال الحافظ ابن كثير - رحمه الله - عند آية الأنعام2: "مناظرة ذكرها الله - تعالى ، وشبهة تشبث بها المشركون في شركهم وتحريم ما حرّموه: بأنّ الله مطلع على ما هم فيه من الشرك والتّحريم لما حرّموه، وهو قادر على تغييره، بأن يلهمنا الإيمان، ويحول بيننا وبين الكفر فلم يغيّره؛ فدلّ على أنّه بمشيئته وإرادته ورضاه منّا بذلك. - قال: - وهي حجّةٌ داحضةٌ باطلة، لأنها لو كانت صحيحة لما أذاقهم الله بأسه ودمّر عليهم، وأدال عليهم رسله الكرام، وأذاق المشركين من أليم الانتقام: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ} أي: بأنّ الله راضٍ عنكم فيما أنتم فيه، {فَتُخْرِجُوهُ لَنَا} أي: فتظهروه لنا وتبيّنوه وتبرزوه، {إِنْ تَتَّبِعُونَ إِلاّ الظَّنَّ} أي: الوهم والخيال، {وَإِنْ أَنْتُمْ إِلاّ تَخْرُصُونَ} تكذبون على الله فيما ادعيتموه" انتهى.
وقال عند تفسير آية النّحل3: "ومضمون كلامهم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف، الآية: 20.
2 تفسير ابن كثير "2/186".
3 تفسير ابن كثير "2/586 ـ 587".

ص -25- أنّه لو كان الله تعالى كارها لما فعلناه لأنكره علينا بالعقوبة ولما مكننا منه. قال الله - تعالى - رادًّا عليهم شبهتهم: {فَهَلْ عَلَى الرُّسُلِ إِلاّ الْبَلاغُ الْمُبِينُ}، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ}1 أي: ليس الأمر كما تزعمون أنّه لم ينكره عليكم، بل قد أنكره عليكم أشدّ الإنكار، ونهاكم عنه آكد النهي، وبعث {فِي كُلِّ أُمَّةٍ} أي: في كل قرن وطائفةٍ من النّاس رسولاً، وكلّهم يدعون إلى عبادة الله وينهون عن عبادة ما سواه، {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فلم يزل تعالى يرسل إلى النّاس الرّسل بذلك منذ حدث الشرك في بني آدم، في قوم نوح الذين أرسل إليهم نوحا، وكان أوّل رسولٍ بعثه الله إلى أهل الأرض، إلى أن ختمهم بمحمد صلى الله عليه وسلم الذي طبقت دعوته الإنس والجنّ والمشارق والمغارب".
وكلّهم كما قال الله - تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاّ أَنَا فَاعْبُدُونِ}2،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النّحل، الآية: 36.
2 سورة الأنبياء، الآية: 25.

ص -26- وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}1، وقال تعالى في هذه الآية الكريمة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2.
فكيف يسوغ لأحدٍ من المشركين بعد هذا أن يقول: {لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} فمشيئة الله - تعالى - الشرعية عنهم منتفية، لأنه نهاهم عن ذلك على ألسنة رسله. وأما مشيئته الكونيّة وهي تمكينهم من ذلك قدرًا فلا حجّة لهم فيها، قال: "ثمّ إنّه تعالى قد أخبر أنّه أنكر عليهم بالعقوبة في الدنيا بعد إنذار الرّسل" انتهى.
فهم لم يريدوا بهذا الكلام الاعتذار عن ارتكاب القبيح، لأنّهم لا يعتقدون قبح أفعالهم بل هم { يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً}، وهم إنّما يعبدون الأصنام ليقرِّبوهم إلى الله زلفى، فلم يريدوا بذلك إلاّ الاحتجاج على أنّ ما ارتكبوه حقٌ ومشروع ومرضي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف، الآية: 45.
2 سورة النّحل، الآية: 36.

ص -27- عند الله، فردّ عليهم سبحانه بأنّه لو كان الأمر كذلك لما بعث الرّسل لإنكاره ولما عاقبهم عليه.
ثالثا: ومن شُبههم: ظنّهم أنّ مجرّد النطق بلا إله إلاّ الله يكفي لدخول الجنّة، ولو فعل الإنسان ما فعل من المكفرات والشركيات، متمسكين بظواهر الأحاديث التي ورد فيها: أنّ من نطق بالشهادتين حُرِّمَ على النّار.
والجواب على هذه الشبهة: أنّ الأحاديث المذكورة محمولة على من قال لا إله إلاّ الله ومات عليها، ولم يناقضها بشرك، بل قالها خالصا من قلبه مع كفره بما يعبد من دون الله، ومات على ذلك، كما في حديث عتبان: "فإنّ الله قد حرّم على النّار من قال لا إله إلاّ الله يبتغي بذلك وجه الله"1.
وفي صحيح مسلم2: "من قال: لا إله إلاّ الله، وكفر بما يُعبد من دون الله؛ حرم ماله ودمه وحسابه على الله"، فعلّق النّبيّ صلى الله عليه وسلم عصمة المال والدم بأمرين: الأول: قول لا إله إلاّ الله. والثاني: الكفر بما يعبد من دون الله. فلم يكتفِ باللفظ المجرّد عن المعنى، بل لا بد من قولها والعمل بها.
فقول: لا إله إلاّ الله سبب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه "1/456".
2 انظر صحيح مسلم "1/53".

ص -28- لدخول الجنّة والنّجاة من النّار، ومقتضٍ لذلك، ولكن السبب والمقتضى لا يعمل عمله إلاّ إذا تحققت شروطه وانتفت موانعه.
قيل للحسن - رحمه الله -: "إنّ أناسا يقولون: من قال لا إله إلاّ الله دخل الجنّة"، فقال: "من قال لا إله إلاّ الله، فأدّى حقّها وفرْضها دخل الجنّة".
وقال وهب بن منبه لمن سأله: أليس لا إله إلاّ الله مفتاح الجنّة قال: "بلى، ولكن ما من مفتاح إلاّ وله أسنان، فإن جئت بمفتاح له أسنان فتح لك وإلاّ لم يفتح".
فكيف يقال أنّ مجرّد النطق بلا إله إلاّ الله يكفي لدخول الجنّة، ولو كان الناطق بها يدعو الأموات ويستغيث بهم في الملمات ؟. ولا يكفر بما يعبد من دون الله ؟. هل هذا إلاّ من المغالطة بالباطل.
رابعا: ومن شُبههم: دعواهم أنّه لا يقع في هذه الأمّة المحمّديّة شرك، وهم يقولون: لا إله إلاّ الله محمّد رسول الله، وأنّ هذا الذي يقع منهم مع الأولياء والصالحين عند قبورهم ليس بشرك.
والجواب عن هذه الشبهة: أن النّبيّ صلى الله عليه وسلم قد أخبر أنّه سيحصل في هذه الأمّة مشابهة لليهود والنّصارى فيما هم عليه. ومن جملة

ص -29- ذلك اتخاذهم أحبارهم ورهبانهم أربابا من دون الله، قال صلى الله عليه وسلم : "لتتبعُن سنن من كان قبلكم حذو القذّة، حتى لو دخلوا جحر ضبٍ لدخلتموه"قالوا: يا رسول الله اليهود والنّصارى ؟، قال: "فمن ؟"1.
فأخبر صلى الله عليه وسلم أنّ هذه الأمّة ستفعل ما فعلته الأمم قبلها من الديانات والعادات والسياسات مطلقا. وقد وجد في الأمم قبلنا الشرك، فكذلك يوجد في هذه الأمّة.
وقد وقع ما أخبر به صلى الله عليه وسلم، فها هي القبور تعبد من دون الله بأنواع العبادات، ويصرف لها كثيرٌ من القربات.
وأخبر صلى الله عليه وسلم أنّها "لا تقوم السّاعة حتى يلحق حي من أمّته بالمشركين، وحتى تعبد فئام من أمّته الأوثان"رواه أبو داود2 وابن ماجه.
وقد حدث في هذه الأمّة من الشرك والمبادئ الهدّامة والنِّحَل الضالة ما خرج به كثير عن دين الإسلام.
خامسا: من شُبههم: استدلالهم بحديث: "إنّ الشيطان قد يئس أن يعبده المصلّون في جزيرة العرب"،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري "13/300" فتح الباري.
2 انظر سنن أبي داود, باب الفتن رقم الحديث 4252 باب ذكر الفتن ودلائلها.

ص -30- وهو حديث صحيح مروي عن عدّة طرق في صحيح مسلم وغيره، وقد استدلّوا به على استحالة وقوع الشرك في جزيرة العرب.
والجواب عن ذلك: بما قاله ابن رجب - رحمه الله -: "أنّ المراد: أنّه يئس أن تجتمع الأمّة كلها على الشرك الأكبر".
وأشار ابن كثير إلى هذا المعنى عند تفسير قوله تعالى: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ}.
وأيضا في الحديث المذكور نسبة اليأس إلى الشيطان مبنيا للفاعل، ولم يقل: "أيِّسَ" بالبناء للمفعول، وإياسه ظنٌّ منه وتخمين لا عن علم، لأنه لا يعلم الغيب، وهذا غيب لا يعلمه إلاّ الله، وظنّه هذا تكذِّبه الأحاديث الثابتة عن النّبيّ صلى الله عليه وسلم، والتي أخبر فيها عن وقوع الشرك في هذه الأمّة من بعده، ويكذّبه الواقع، فإنّ كثيرًا من العرب ارتدّوا عن الإسلام بعد وفاة النّبيّ صلى الله عليه وسلم بأنواعٍ من الردَّة. والله أعلم.
سادسا: ومن شُبههم: تعلقهم بقضية الشفاعة، حيث يقولون: نحن لا نريد من الأولياء والصالحين قضاء الحاجات من دون الله، ولكن نريد منهم أن يشفعوا لنا عند الله، لأنّهم أهل صلاح ومكانة عند الله - سبحانه

ص -31- وتعالى ، والشفاعة ثابتة بالكتاب والسنّة، فهذا الذي نريده منهم.
والجواب: أنّ هذا هو عين ما قاله المشركون من قبل في تعليل تعلقهم بالمخلوقين من دون الله، كما قال تعالى عنهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1.
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2.
والشفاعة حق ولكنها ملك لله وحده: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ}3.
فهي تُطلب من الله لا من الأموات، والله قد أخبرنا أنّها لا تحصل إلاّ بشرطين:
الشرط الأوّل: إذن الله للشافع أن يشفع كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاّ بِإِذْنِه}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 3.
2 سورة يونس، الآية: 18.
3 سورة الزمر، الآية: 44.
4 سورة البقرة، الآية: 255.

ص -32- والشرط الثاني: أن يكون المشفوع فيه ممن رضي الله قوله وعمله، وهو المؤمن الموحِّد، كما قال تعالى: {وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى}1.
وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}2.
وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً}3.
فالله لم يرخص في طلب الشفاعة من الملائكة ولا من الأنبياء ولا من الأصنام، لأنها ملكه وحده، ومنه تطلب: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}4.
فهو الذي يأذن للشافع أن يشفع، وإن لم يأذن له لم يتقدم في الشفاعة بين يديه، وليس الأمر كما يحصل عند المخلوقين من تقدم الشفعاء إليهم وإن لم يأذنوا لهم، ويقبلون شفاعتهم ولو لم يرضوا بها، فإن المشفوع عنده من المخلوقين يحتاج إلى الشافع ومعاونته، فيضطر لقبول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء، الآية: 28.
2 سورة النجم، الآية: 26.
3 سورة طه، الآية: 109.
4 سورة الزمر، الآية: 44.

ص -33- شفاعته وإن لم يأذن له فيها، وأمّا الله - سبحانه - فهو الغنيّ عمّا سواه، فليس بحاجةٍ إلى أحدٍ، بل كل أحدٍ محتاج إليه. وأيضا المخلوق لا يدري عن كل أحوال رعيّته حتى يبلّغه عنها الشفعاء لديه، - والله - سبحانه - بكل شيءٍ عليم، لا يخفى عليه شيءٌ من أحوال خلقه، فليس بحاجةٍ إلى من يُبلِّغه.
وحقيقة الشفاعة عند الله - سبحانه -: أنّ الله - سبحانه - هو الذي يتفضّل على أهل الإخلاص فيعفو عنهم ويغفر لهم، بواسطة دعاء من أذن له أن يشفع ليكرمه بذلك.
سابعا: ومن شُبههم قولهم: إنّ الأولياء والصالحين لهم مكانة عند الله، كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ. لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}1.
والتعلق بهم والتّبرّك بآثارهم من تعظيمهم ومحبّتهم، وكذلك سؤال الله بجاههم وحقهم. وما أشبه ذلك من التعليلات.
والجواب: أنّ المؤمنين كلّهم أولياء الله، وهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس، الآيات: 62 ـ 64.

ص -34- يتفاوتون في هذه الولاية بحسب إيمانهم وأعمالهم الصالحة، ولكن الجزم لمعين بأنه ولي الله يحتاج إلى دليل من الكتاب والسنّة، فمن شهد له الكتاب والسنّة بالولاية شهدنا له بذلك، ومن لم يشهد له الكتاب والسنّة فإننا لا نجزم له بذلك، ولكن نرجوا للمؤمن الخير، وحتى من ثبت في الكتاب والسنّة أنّه من أولياء الله، فإنه لا يجوز لنا الغلو فيه والتّبرّك به، وسؤال الله بجاهه وحقه، فإنّ ذلك من وسائل الشرك، ومن البدع المحرّمة.
فنحن نحبّ الصالحين ونقتدي بهم في الأعمال الصّالحة والخصال الطيِّبة، ولا نغلوا فيهم ونرفعهم فوق منزلتهم، فإنّ الغلو في الصّالحين هو مبدأ الشرك، كما حصل في قوم نوح لمّا غلوا في الصّالحين، فآل بهم الأمر إلى أن عبدوهم من دون الله، وكما وقع في هذه الأمّة بسبب الغلو في الصّالحين من الشرك في العبادة، وقد حذّر الله ورسوله صلى الله عليه وسلم من الغلو، فقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}1. وقال النّبيّ صلى الله عليه وسلم: "لا تطروني كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة، الآية: 77.

ص -35- أطرت النّصارى ابن مريم، إنّما أنا عبد فقولوا عبد الله ورسوله"1.
والإطراء: مجاوزة الحد في المدح.
والله - تعالى - قد أمرنا أن ندعوه وحده بدون واسطة ولي أو غيره، ووعدنا أن يستجيب لنا، وهو لا يخلف وعده، فقال سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}2.
وقال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}3.
وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً}4.
وقال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ}5.
وهكذا، كل الآيات فيها الأمر بدعائه مباشرةً من دون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري "6/478" فتح الباري.
2 سورة غافر، الآية: 60.
3 سورة البقرة، الآية: 186.
4 سورة الأعراف، الآية: 55.
5 سورة غافر، الآية: 65.

ص -36- واسطة أحد، والأولياء والصّالحون عباد محتاجون، فقراء إلى الله، قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}1.
قال العوفي عن ابن عبّاس في الآية: "كان أهل الشرك يقولون: نعبد الملائكة والمسيح وعزيرًا، فقال الله - تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ} أي: الملائكة المعبودة لهم، يتبادرون إلى طلب القربة إلى الله، فيرجون رحمته ويخافون عذابه، ومن كان كذلك لا يدعي مع الله"2.
قال شيخ الإسلام ابن تيمية: "والآية عامة، تعم كل من كان معبوده عابد الله، سواء كان من الملائكة أو من الجنّ أو من البشر، فالآية خطاب لكل من دعا من دون الله مدعوًا، وذلك المدعو يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصّالحين، سواء كان بلفظ الاستغاثة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء، الآية: 57.
2 انظر تفسير ابن كثير: 3/46.

ص -37- أو غيرها؛ فقد تناولته الآية، كما تتناول من دعا الملائكة والجنّ"1.
ثامنا: ومن شُبههم: استدلالهم بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَة}2. وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}3.
حيث فهموا من الآيتين: مشروعيّة اتخاذ الوسائط بينهم وبين الله من الأنبياء والصّالحين، يتوسلون بذواتهم وبحقهم وجاههم.
والجواب عن ذلك: أنّ الوسيلة في الآيتين ليست كما فهموا، بل المراد بها التقرّب إلى الله بالأعمال الصّالحة.
فالتوسل قسمان: توسلٌ مشروعٌ. وتوسلٌ ممنوع.
فالتوسل المشروع أنواع، منها:
1 - التوسل إلى الله بأسمائه وصفاته كما قال تعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموع فتاوى شيخ الإسلام: 11/529.
2 سورة المائدة، الآية: 35.
3 سورة الإسراء، الآية: 57.
4 سورة الأعراف، الآية: 180.

ص -38- كأن يقول المسلم: يا الله، يا أرحم الرّاحمين، يا حنّان يا منّان، يا ذا الجلال والإكرام، أسألك كذا وكذا.
2 - التوسل إلى الله بإظهار الفقر والحاجة إليه سبحانه، كما قال أيّوب - عليه السّلام -: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ}1.
وكما قال زكريا - عليه السّلام -: {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}2 الآيات.
وكما قال ذو النّون - عليه السّلام -: {أَنْ لا إِلَهَ إِلاّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}3.
3 - التوسل إلى الله بالأعمال الصّالحة، كما في قوله تعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء، الآية: 83.
2 سورة مريم، الآية: 4.
3 سورة الأنبياء، الآية: 87.
4 سورة آل عمران، الآية: 193.

ص -39- وكما في قصّة الثلاثة الذين انطبقت عليهم الصّخرة، فدعوا الله بصالح أعمالهم ففرّج عنهم1، وهو التوسل المذكور في الآيتين الكريمتين اللتين استدل بهما المخالف، فهو التقرّب إلى الله - تعالى - بالأعمال الصّالحة.
4 - التوسل إلى الله - تعالى - بدعاء الصالحين، بأن تأتي إلى عبدٍ صالحٍ حيٍ، وتقول له: ادع الله لي، كما قال النّبيّ صلى الله عليه وسلم لبعض أصحابه: "لا تنسنا يا أخي من دعائك"2، وكما كان الصحابة - رضي الله عنهم - يطلبون من النّبيّ صلى الله عليه وسلم أن يدعو الله لهم، ويطلب بعضهم من بعض الدعاء.
أمّا التوسل الممنوع: فهو التوسل بذوات المخلوقين وحقهم وجاههم، كأن يقول قائل: "أسألك بفلان، أو بحق فلان، أو جاهه حيا أو ميتا".
فإن هذا بدعة محرّمة، ووسيلة من وسائل الشرك، وإن تقرّب صاحبه إلى المخلوق المتوسل به بشيء من أنواع العبادة فهو الشرك الأكبر، نعوذ بالله من ذلك، كأن يذبح للولي، أو ينذر لقبره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر صحيح البخاري "4/369 ـ 370".
2 انظر الحديث: في سنن أبي داود رقم 1498 في الصّلاة في باب الدعاء والترمذي في الدعوات رقم 3557.

ص -40- أو يناديه ويطلب منه المدد، وغير ذلك.
نسأل الله أن يبصر المسلمين بدينهم، وأن ينصرهم على أعدائهم، ويهدي ضالهم.
تاسعا: ومن شُبههم: تعلّقهم ببعض الأحاديث التي ظنوا أنّها تصلح حجّة لهم، كالحديث الذي رواه الترمذي في جامعه1 بسنده، عن عثمان بن حنيف: أنّ رجلاً ضرير البصر أتى النّبيّ صلى الله عليه وسلم فقال: أدع الله أن يعافيني، قال: "إن شئت دعوت، وإن شئت صبرت فهو خيرٌ لك" قال: فادعه، فأمره أن يتوضأ ويحسن وضوءه، ويدعو بهذا الدعاء: "اللّهم إني أسألك وأتوجه إليك بنبيّك محمد نبيّ الرّحمة، إني توجّهت به إلى ربّي في حاجتي هذه لتقضى، اللّهم فشفِّعه فيَّ"، قال الترمذي: "هذا حديث حسن صحيح غريب، لا نعرفه إلاّ من رواية أبي جعفر، وهو غير الخطمي".
قالوا: فهذا الحديث فيه التّوجه إلى الله وسؤاله بنبيّه صلى الله عليه وسلم.
الجواب عن ذلك: أنّ هذا الحديث إن صح فهو في غير محل النزاع، فإن هذا الأعمى إنّما طلب من النّبيّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي كتاب الدعوات رقم الحديث "3573" باب من أدعية الإجابة.

ص -41- صلى الله عليه وسلم أن يدعو له، وتوجه إلى الله بدعائه مع حضوره وهذا جائز، أن تأتي إلى رجل صالح حي وتطلب منه أن يدعو الله لك، وليس فيه ما يدّل على التوسل والتّوجه بالأموات والغائبين.
والنّبيّ صلى الله عليه وسلم أمرَ هذا الضرير أن يدعو الله أن يقبل شفاعة نبيّه فيه، فهذا فيه طلب الشفاعة من الله - تعالى ، وطلب الشفاء من الله وحده، وليس في الحديث أكثر من هذا، فهو لا يدل على جواز التوسل بذوات المخلوقين، ونداء الأموات والغائبين.
واستدلوا - أيضا - بحديث مكذوب، فيروون: أن النّبيّ صلى الله عليه وسلم قال: "توسلوا بجاهي فإن جاهي عند الله عظيم".
وهو حديث مكذوب، مفترى على الرّسول صلى الله عليه وسلم، كما ذكر ذلك شيخ الإسلام ابن تيمية - رحمه الله -1.
عاشرًا: ومن شُبههم - أيضا -: اعتمادهم على حكايات ومنامات. أنّ فلانا مثلاً أتى القبر الفلاني فحصل له كذا وكذا، وفلانا رأى في المنام كذا وكذا، مثل الحكاية التي ذكرها جماعة منهم. وهي أنّ العتبي قال: "كنت جالسا عند قبر النّبيّ صلى الله عليه وسلم، فجاء أعرابي فقال: السّلام عليك يا رسول الله، سمعت الله يقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموع فتاوي شيخ الإسلام ابن تيمية "1/319 ، 346".

ص -42- {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً}1، وقد جئتك مستغفرًا لذنبي مستشفعا بك إلى ربّي، ثمّ أنشأ يقول:

يا خير من دفنت في الأرض أعظمه فطاب من طيبهنّ القاع والأكم

نفسي الفداء لقبر أنت ساكنه فيه العفاف وفيه الجود والكرم

ثمّ انصرف الأعرابي، فغلبتني عيني، فرأيت النّبيّ صلى الله عليه وسلم في النّوم فقال: يا عتبي، الحق بالأعرابي فبشّره أنّ الله غفر له.
والجواب عن ذلك: أنّ الحكايات والمنامات لا تصلح دليلاً تبنى عليه أحكام وعقائد، وقوله تعالى: {جَاءُوكَ} المراد به: المجيء إليه صلى الله عليه وسلم في حياته، لا المجيء إلى قبره، بدليل أنّه لم يكن أحدٌ من الصحابة والتابعين لهم بإحسان يأتي إلى قبره صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية: 64.

ص -43- ويطلب منه أن يستغفر له، مع حرصهم الشديد على الخير وامتثال الأمر، فلو كان ذلك مشروعا لفعلوه.
الحادي عشر: ومن شُبههم: الاستدلال بحصول بعض مقاصدهم عند الأضرحة ونحوها، كقولهم: إنّ فلانا دعا عند الضريح الفلاني، أو هتف باسم الشيخ فلان، أو الولي فلان؛ فحصل له مطلوبه.
والجواب: أنّ حصول بعض المقصود للمشرك لا يدل على جواز ما هو عليه من الشرك، إذ قد يكون حصول ذلك صادف قضاءً وقدرًا، فظنّ أن ذلك بسبب دعائه لذلك الشيخ أو الولي. أو قد يكون ذلك حصل استدراجا له وفتنة، فلا يدلّ على جواز دعاء غير الله.
وهكذا نجد المشركين لا يملكون دليلاً واحدًا صحيحا لما هم عليه من الشرك، بل هم كما قال الله تعالى : {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ}1.
وإذا كان الشرك لم يقم على برهان وحجّة، فإنّ التّوحيد قام على البراهين القاطعة والحجج الواضحة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون، الآية: 117.

ص -44- {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ}1.
 {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}2.
الثاني عشر: زعم غلاة المتصوّفة ومن يقلِّدهم: أنّ الشرك هو الميل إلى الدنيا والاشتغال بطلبها.
والجواب: أنّ هذا يريدون به تغطية ما هم عليه من الشرك الأكبر، المتمثّل بعبادتهم للقبور، وغلوّهم في المشايخ. وطلب الدنيا من الوجه المباح هو مما أمر الله به، وإذا كان القصد منه الاستعانة به على طاعة الله فهو عبادة وتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم، الآية: 10.
2 سورة البقرة، الآيتان: 21 ـ 22.

ص -45- الخاتمة
وبعد: فإنّ الشرك هو أعظم أنواع الظّلم، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}1.
إن الشرك لا تتناوله مغفرة الله لمن مات عليه، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}2.
إنّ المشرك تُحرّم عليه الجنّة تحريما مؤبدًا، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}3.
إنّ المشرك نجس لا يحلُّ دخوله في حرم الله، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان، الآية: 13.
2 سورة النّساء، الآية: 48.
3 سورة المائدة، الآية: 72.
4 سورة التّوبة، الآية: 28.

ص -46- إنّ المشرك حلال الدّم والمال، قال تعالى: {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}1.
إنّ المشرك قد ضلّ ضلالاً مبينا، وافترى إثما عظيما.
إنّ المشرك قد انحطّ من سمو التّوحيد، قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2.
إنّ المشرك لا تَحِلُّ مناكحته، قال تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ}3.
إنّ المشرك لا يقبل منه عمل، ولا تصح منه عبادة، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التّوبة، الآية: 5.
2 سورة الحج، الآية: 31.
3 سورة البقرة، الآية: 221.

ص -47- وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}1، {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}2.
نعوذ بالله من الشك والشرك، والكفر والنفاق، وسوء الأخلاق، وسوء المنقلب في المال والأهل والولد.
اللّهم أرنا الحقّ حقا وارزقنا اتباعه، وأرنا الباطل باطلاً وارزقنا اجتنابه.
 {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}3، {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}4، {سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً}5.
وصلى الله وسلّم على نبيّنا محمد وآله وصحبه أجمعين.
والسّلام عليكم ورحمة الله وبركاته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 65.
2 سورة الأنعام، الآية: 88.
3 سورة الصافات، الآيات: 180 ـ 182.
4 سورة النّحل، الآية: 1.
5 سورة الإسراء، الآية: 43.


مقدمة - تجريد التوحيد المفيد

تجريد التوحيد المفيد

ص -4- تجريد التوحيد المفيد
تأليف: تقي الدين أحمد بن علي المقريزي المتوفى سنة 854 هجرية
مقدمة المؤلف
الحمد لله ربّ العالمين، والعاقبة للمتقين، وصلّى الله على نبيّنا محمد خاتم النبيين، وعلى آله وصحبه أجمعين.
أما بعد:
فهذا كتاب جمّ الفوائد، بديع الفرائد، ينتفع به من أراد الله والدّار الآخرة، سمّيته: "تجريد التّوحيد المفيد".
والله أسأل العون على العمل به بمنّه.


تجريد التوحيد المفيد

اعلم أن الله سبحانه هو ربّ كل شيءِ ومالكه وإلهه:
فالرّب:

ص -5- مصدر ربَّ يَرُبُّ ربًّا فهو رابٌّ، فمعنى قوله تعالى: {رَبِّ الْعَالَمِينَ}: رابُّ العالمين، فإن الربّ - سبحانه وتعالى - هو الخالق الموجد لعباده، القائم بتربيتهم وإصلاحهم، المتكفّل بصلاحهم من خلقٍ ورزقٍ وعافيةٍ وإصلاح دين ودنيا.
والإلهيّة: كون العباد يتّخذونه سبحانه محبوبًا مألوها، ويفردونه بالحب والخوف والرجاء والإخبات، والتّوبة والنّذر والطّاعة، والطّلب والتّوكل ونحو هذه الأشياء.
فإن التوحيد

ص -6- حقيقته: أن ترى الأمور كلها من الله - تعالى - رؤية تقطع الالتفات إلى الأسباب والوسائط، فلا ترى الخير والشر إلاّ منه تعالى، وهذا المقام يثمر التّوكل، وترك شكاية الخلق، وترك لومهم، والرضا عن الله - تعالى -، والتسليم لحكمه.
وإذا عرفت ذلك فاعلم أن الربوبية منه تعالى لعباده، والتألّه من عباده له سبحانه، كما أن الرحمة هي الوصلة بينهم وبينه عز وجل.
واعلم أن أنفس الأعمال وأجلّها قدرًا: توحيد الله - تعالى -، غير أن التّوحيد له قشرتان:
الأولى: أن تقول بلسانك: لا إله إلاّ الله، ويسمّى هذا

ص -7- القول توحيدًا، وهو مناقض للتثليث الذي تعتقده النصارى، وهذا التّوحيد يصدر أيضا من المنافق الذي يخالف سرّه جهره.
والقشرة الثانية: أن لا يكون في القلب مخالفة ولا إنكار لمفهوم هذا القول، بل يشتمل القلب على اعتقاد ذلك والتصديق به، وهذا هو توحيد عامة النّاس.
ولُبَاب التّوحيد: أن يرى الأمور كلها لله - تعالى -، ثم يقطع الالتفات إلى الوسائط، وأن يعبده سبحانه عبادة يفرده بها، ولا يعبد غيره.
ويخرج عن هذا التّوحيد: أتباع الهوى، فكلّ من اتّبع هواه فقد اتّخذ هواه معبوده، قال الله - تعالى -: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}.
وإذا تأملت عرفت أن عابد الصنم لم يعبده إنما عبد هواه، وهو ميل نفسه إلى دين آبائه، فيتبع ذلك الميل، وميل النفس إلى المألوفات أحد المعاني التي يعبر عنها بالهوى.
ويخرج عن هذا التوحيد: السخط على الخلق، والالتفات إليهم، فإن من يرى الكل من الله كيف يسخط على غيره أو يأمل سواه؟.
وهذا التوحيد مقام الصديقين.
ولا ريب أن توحيد الربوبية لم ينكره المشركون، بل أقرّوا بأنه سبحانه وحده خالقهم، وخالق السموات والأرض، والقائم بمصالح العالم كله، وإنما أنكروا توحيد الإلهيّة والمحبّة، كما قد حكى الله - تعالى - عنهم في قوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}، فلما سووا غيره به في هذا التّوحيد كانوا مشركين،

ص -8- كما قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}.
وقد علّم الله - سبحانه وتعالى - عباده كيفية مباينة الشّرك في توحيد الإلهيّة، وأنه تعالى حقيق بإفراده وليًّا وحكمًا وربًّا، فقال تعالى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً} وقال: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً} وقال: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً}، فلا وليّ ولا حكم ولا ربّ إلاّ الله، الذي من عدل به غيره فقد أشرك في ألوهيّته ولو وحّد ربوبيّته، فتوحيد الربوبيّة هو الذي اجتمعت فيه الخلائق مؤمنها وكافرها، وتوحيد الإلهيّة مفرق الطرق بين المؤمنين والمشركين، ولهذا كانت كلمة الإسلام: لا إله إلاّ الله، ولو قال: لا ربّ إلاّ الله أجزاه عند المحققين، فتوحيد الألوهيّة هو المطلوب من العباد، ولهذا كان أصل "الله" الإله، كما هو قول سيبويه، وهو الصحيح، وهو قول جمهور أصحابه إلاّ من شذّ منهم.
وبهذا الاعتبار الذي قررنا به الإله وأنه المحبوب، لاجتماع صفات الكمال فيه، كان الله: هو الاسم الجامع لجميع معاني الأسماء الحسنى والصفات العليا، وهو الذي ينكره المشركون، ويحتج الربّ - سبحانه وتعالى - عليهم بتوحيدهم ربوبيّته على توحيد ألوهيّته، كما قال الله - تعالى -: {قُلِ الْحَمْدُ لِلَّهِ

ص -9- وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ}، وكلما ذكر تعالى من آياته جملة من الجمل قال عقبها: {أَإِلَهٌ مَعَ اللَّهِ}؟، فأبان سبحانه وتعالى بذلك أن المشركين إنما كانوا يتوقفون في إثبات توحيد الإلهيّة لا الربوبيّة، على أن منهم من أشرك في الربوبيّة كما يأتي بعد ذلك إن شاء الله - تعالى -.
وبالجملة فهو تعالى يحتج على منكري الإلهيّة بإثباتهم الربوبيّة.
والملك: هو الآمر الناهي الذي لا يخلق خلقًا بمقتضى ربوبيّته ويتركهم سدى معطلين لا يؤمرون ولا ينهون، ولا يثابون ولا يعاقبون، فإن الملك هو الآمر الناهي، المعطي المانع، الضار النافع، المثيب المعاقب، ولذلك جاءت الاستعاذة في سورة الناس وسورة الفلق بالأسماء الحسنى الثلاثة: الربّ والملك والإله، فإنه لما قال: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} كان فيه إثبات أنه خالقهم وفاطرهم، فبقي أن يقال: لَمّا خلقهم هل كلّفهم وأمرهم ونهاهم؟، قيل: نعم، فجاء: {مَلِكِ النَّاسِ}، فأثبت الخلق والأمر {أَلا لَهُ الْخَلْقُ وَالأمْرُ}، فلما قيل ذلك، قيل: فإذا كان ربا موجدًا، وملكا مكلفا، فهل يحب ويرغب إليه، ويكون التوجه إليه غاية الخلق والأمر، قيل: {إِلَهِ النَّاسِ} أي: مألوههم ومحبوبهم، الذي لا يتوجّه العبد المخلوق المكلّف العابد إلا له، فجاءت الإلهيّة خاتمة وغاية، وما قبلها كالتوطئة لها.
وهاتان السورتان أعظم عوذة في القرآن، وجاءت الاستعاذة بهما

ص -10- وقت الحاجة إلى ذلك، وهو حين سحر النبي صلى الله عليه وسلم، وخيّل إليه أنه يفعل الشيء صلى الله عليه وسلم وما فعله، وأقام على ذلك أربعين يوما، كما في الصحيح،

ص -12- وكانت عقد السّحر إحدى عشرة عقدة، فأنزل الله المعوّذتين إحدى عشرة آية، فانحلّت بكلّ آيةٍ عقدةٍ. وتعلقت الاستعاذة في أوائل القرآن

ص -13- باسمه الإله، وهو المعبود وحده، لاجتماع صفات الكمال فيه. ومناجاة العبد لهذا الإله الكامل، ذي الأسماء الحسنى والصفات العليا، المرغوب إليه؛ في أن يعيذ عبده الذي يناجيه بكلامه من الشيطان الحائل بينه وبين مناجاة ربّه. ثم استحب التعليق باسم الإله في جميع المواطن الذي يقال فيها: " أعوذ بالله من الشيطان الرّجيم "، لأن اسم الله - تعالى - هو الغاية للأسماء، ولهذا كان كل اسم بعده لا يتعرف إلاّ به، فتقول: الله هو السّلام، المؤمن، المهيمن، فالجلالة تعرّف غيرها، وغيرها لا يعرفها.
والذين أشركوا به تعالى في الربوبيّة منهم من أثبت معه خالقًا آخر، وإن لم يقولوا: إنه إله مكافئ له، وهم المشركون ومن ضاهاهم من القدريّة.
وربوبيّته سبحانه للعالم الربوبيّة الكاملة المطلقة الشاملة تبطل أقوالهم، لأنها تقتضي ربوبيّته لجميع ما فيه من الذوات والصفات والحركات والأفعال.
وحقيقة قول القدرية المجوسية: أنه تعالى ليس ربا لأفعال الحيوان ولا تتناولها ربوبيّته، إذ كيف يتناول ما لا يدخل تحت قدرته ومشيئته وخلقه.

ص -14- وشرك الأمم كله نوعان: شرك في الإلهيّة، وشرك في الربوبيّة
فالشرك في الإلهيّة والعبادة: هو الغالب على أهل الإشراك، وهو شرك عبّاد الأصنام، وعبّاد الملائكة، وعبّاد الجّن، وعبّاد المشايخ والصالحين الأحياء والأموات، الذين قالوا: {مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، ويشفعوا لنا عنده، وينالنا بسبب قربهم من الله وكرامته لهم قرب وكرامة، كما هو المعهود في الدنيا من حصول الكرامة والزلفى لمن يخدم أعوان الملك وأقاربه وخاصته.
والكتب الإلهيّة كلها من أولها إلى آخرها تبطل هذا المذهب وتردّه، وتقبّح أهله، وتنص على أنهم أعداء الله - تعالى -، وجميع الرسل - صلوات الله عليهم - متفقون على ذلك، من أولهم إلى آخرهم، وما أهلك الله - تعالى - " من أهلك " من الأمم إلاّ بسبب هذا الشرك، ومن أجله. وأصله: الشرك في محبّة الله، قال تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}، فأخبر سبحانه وتعالى أنه من أحبّ مع الله شيئًا غيره كما يحبّه فقد اتّخذ ندًّا من دونه. وهذا على أصح

ص -15- القولين في الآية: أنهم يحبونهم كما يحبون الله، وهذا هو العدل المذكور في قوله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}، والمعنى على أصح القولين: أنهم يعدلون به غيره في العبادة، فيسوون بينه وبين غيره في الحبّ والعبادة. وكذلك قول المشركين في النار لأصنامهم: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}، ومعلوم قطعًا أن هذه التسوية لم تكن بينهم وبين الله في كونه ربّهم وخالقهم، فإنهم كانوا كما أخبر الله عنهم مقرّين بأن الله - تعالى - وحده هو ربّهم وخالقهم، وأن الأرض ومن فيها لله وحده، وأنه ربّ السّموات السّبع وربّ العرش العظيم، وأنه سبحانه وتعالى هو الذي بيده ملكوت كل شيءٍ، وهو يجير ولا يجار عليه، وإنما كانت هذه التسوية بينهم وبين الله - تعالى - في المحبّة والعبادة، فمن أحبّ غير الله - تعالى - وخافه ورجاه، وذلّ له كما يحبّ الله - تعالى - ويخافه ويرجوه؛ فهذا هو الشرك الذي لا يغفره الله، فكيف بمن كان غير الله آثر عنده وأحبّ إليه، وأخوف عنده، وهو في مرضاته أشد سعيًا منه في مرضاة الله؟. فإذا كان المسوّي بين الله وبين غيره في ذلك مشركًا، فما الظن بهذا؟، فعياذًا بالله من أن ينسلخ القلب من التّوحيد والإسلام كانسلاخ الحيّة من قشرها، وهو يظن أنه مسلم موحّد، فهذا أحد أنواع الشرك.
والأدلة الدّالة على أنه تعالى يجب أن يكون

ص -16- وحده هو المألوه يبطل هذا الشرك، ويدحض حجج أهله، وهي أكثر من أن يحيط بها إلاّ الله، بل كل ما خلقه الله - تعالى - فهو آية شاهدة بتوحيده، وكذلك كل ما أمر به، فخلقه وأمره، وما فطر عليه عباده وركبه فيهم من القوى؛ شاهد بأنه الله الذي لا إله إلاّ هو، وأن كل معبود سواه باطل، وأنه هو الحق المبين، تقدس وتعالى.

وواعجبا كيف يعصى الإله أم كيف يجحده الجاحد

ولله في كل تحريكةٍ وتسكينةٍ أبدًا شاهد

وفي كل شيءٍ له آيةٌ تدل على أنه واحد

والنوع الثاني من الشرك: الشرك به تعالى في الربوبيّة، كشرك من جعل معه خالقا آخر، كالمجوس وغيرهم، الذين يقولون: بأن للعالم ربّين، أحدهما خالق الخير، يقولون له بلسان الفارسيّة " يزدان "، والآخر: خالق الشر، ويقولون له بلسانهم: " أهرمن ". وكالفلاسفة ومن تبعهم الذين يقولون: بأنه لم يصدر عنه إلاّ واحد بسيط، وإن مصدر المخلوقات كلها عن العقول والنفوس، وإن مصدر هذا العالم عن العقل الفعّال هو ربّ كل ما تحته ومدبّره. وهذا شرّ من شرك عبّاد الأصنام والمجوس والنّصارى، وهو أخبث شرك في العالم، إذ يتضمن من

ص -17- التعطيل وجحد الإلهيّة والربوبيّة واستناد الخلق إلى غيره سبحانه وتعالى ما لم يتضمنه شرك أمة من الأمم. وشرك القدريّة مختصر من هذا، وباب يدخل منه إليه، ولهذا شبّههم الصّحابة - رضي الله عنهم - بالمجوس، كما ثبت عن ابن عمر وابن عبّاس - رضي الله عنهم -، وقد روى أهل السنن فيهم ذلك مرفوعًا: أنهم مجوس هذه الأمة.
وكثيرًا ما يجتمع

ص -18- الشركان في العبد وينفرد أحدهما عن الآخر، والقرآن الكريم بل الكتب المنزلة من عند الله - تعالى - كلها مصرّحةً بالرد على أهل هذا الإشراك، كقوله تعالى: {إِيَّاكَ نَعْبُدُ}، فإنه ينفي شرك المحبّة والإلهيّة، وقوله: {وَإِيَّاكَ نَسْتَعِينُ} فإنه ينفي شرك الخلق والربوبيّة، فتضمّنت هذه الآية تجريد التّوحيد لربّ العالمين في العبادة، وأنه لا يجوز إشراك غيره معه، لا في الأفعال ولا في الألفاظ ولا في الإرادات، فالشرك به في الأفعال، كالسجود لغيره سبحانه وتعالى، والطواف بغير بيته المحرّم، وحلق الرأس عبوديّةً وخضوعًا لغيره، وتقبيل الأحجار غير الحجر الأسود الذي هو يمينه في الأرض، وتقبيل القبور واستلامها والسجود لها. وقد لعن النبي صلى الله عليه وسلم من اتّخذ

ص -19- قبور الأنبياء والصالحين مساجد، فكيف من اتّخذ القبور أوثانًا تعبد من دون الله؟ {إِيَّاكَ نَعْبُدُ}، وفي الصحيح عنه صلّى الله عليه وآله وسلّم أنه قال: "لعن الله اليهود والنصارى، اتّخذوا قبور أنبيائهم مساجد" يحذّر ما صنعوا. وفيه عنه - أيضا -: "إن من شرار النّاس من تدركهم السّاعة وهم أحياء، والذين يتّخذون القبور مساجد"، وفيه - أيضا - عنه صلّى الله عليه وآله وسلّم: "إن من كان قبلكم كانوا يتّخذون القبور مساجد، ألا فلا تتّخذوا القبور مساجد، فإنّي أنهاكم عن ذلك"، وفي مسند الإمام أحمد وصحيح ابن حبّان عنه صلّى الله عليه وآله وسلّم: "لعن الله زوّارات القبور، والمتّخذين عليها المساجد والسرج"، وقال: "اشتدّ غضب الله على قوم اتّخذوا قبور أنبيائهم مساجد"، وقال: "إن من كان قبلكم كانوا إذا مات فيهم الرّجل الصّالح بنوا على قبره مسجدًا، وصوّروا فيه تلك الصّور، أولئك شرار الخلق عند الله". والنّاس في هذا

ص -20- الباب - أعني: زيارة القبور - على ثلاثة أقسام:
قوم يزورون الموتى فيدعون لهم. وهذه هي الزّيارة الشرعيّة.
وقوم يزورونهم يدعون بهم، فهؤلاء هم المشركون في الألوهيّة والمحبّة.
وقوم يزورونهم فيدعونهم أنفسهم، وقد قال النبي صلّى الله عليه وآله وسلّم: "اللّهم لا تجعل قبري وثنا يعبد"، وهؤلاء هم المشركون في الربوبيّة.
وقد حمى النبيّ صلى الله عليه وسلم جانب التّوحيد أعظم حماية، تحقيقًا لقوله تعالى: {إِيَّاكَ نَعْبُدُ}، حتى نهى عن الصّلاة في هذين الوقتين لكونه ذريعةً إلى التّشبيه بعبّاد الشّمس الذين يسجدون لها في هاتين الحالتين، وسد الذّريعة بأن منع من الصّلاة بعد العصر والصّبح لاتصال هذين الوقتين بالوقتين اللذين

ص -21- يسجد المشركون فيهما للشّمس.
وأمّا السّجود لغير الله فقد قال عليه الصّلاة والسّلام: "لا ينبغي لأحد أن يسجد لأحد إلاّ لله".
و"لا ينبغي" في كلام الله ورسوله صلى الله عليه وسلم إنما يستعمل للذي هو في غاية الامتناع، كقوله تعالى: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً}، وقوله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ}، وقوله تعالى: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ}، وقوله تعالى: {مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ}.
ومن الشرك بالله - تعالى - المباين لقوله تعالى: {إِيَّاكَ نَعْبُدُ} الشرك به في اللفظ كالحلف بغيره، كما رواه الإمام أحمد وأبو داود عنه صلى الله عليه وسلم أنه قال: "من حلف بغير الله فقد أشرك" صحّحه الحاكم وابن حبّان.
قال ابن حبّان: أخبرنا الحسن وسفيان، ثنا عبد الله بن عمر الجعفي، ثنا عبد الرّحمن بن سليمان، عن الحسن بن عبد الله النخعي، عن سعيد بن عبيدة قال: كنت عند ابن عمر - رضي الله عنهما، فحلف رجل بالكعبة، فقال

ص -22- ابن عمر - رضي الله عنهما -: " ويحك، لا تفعل، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد أشرك" ".
ومن الإشراك قول القائل لأحد من النّاس: ما شاء الله وشئت، كما ثبت عن النبيّ صلى الله عليه وسلم أنه قال له رجل: ما شاء الله وشئت. فقال: "أجعلتني لله ندًا؟، قل ما شاء الله وحده". هذا مع أن الله - تعالى - قد أثبت للعبد مشيئة، كقوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}، فكيف بمن يقول: أنا متوكّل على الله وعليك، وأنا في حسب الله وحسبك، وما لي إلاّ الله وأنت، وهذا من الله ومنك، وهذا من بركات الله وبركاتك، والله لي في السماء وأنت لي في الأرض؟؟، وزن بين هذه الألفاظ الصادرة من غالب النّاس اليوم وبين ما نهى عنه من: ما شاء الله وشئت، ثم انظر أيّها أفحش؟؛ يتبيّن لك أن قائلها أولى بالبعد من {إِيَّاكَ نَعْبُدُ}، وبالجواب من النبي صلى الله عليه وسلم لقائل تلك الكلمة، وأنه إذا كان قد جعل رسول الله صلى الله عليه وسلم ندًا فهذا قد جعل من لا يدانيه لله ندًا.
وبالجملة فالعبادة المذكورة في قوله تعالى: {إِيَّاكَ نَعْبُدُ} هي السّجود، والتوكّل، والإنابة، والتّقوى، والخشية، والتّوبة، والنّذور، والحلف، والتّسبيح، والتّكبير، والتّهليل، والتّحميد، والاستغفار، وحلق الرأس خضوعا وتعبّدًا، والدعاء، كل ذلك محض حق الله - تعالى -.
وفي مسند الإمام أحمد:

ص -23- أن رجلاً أتى به إلى النبي صلّى الله عليه وعلى آله وسلّم قد أذنب ذنبا، فلما وقف بين يديه قال: اللّهم إني أتوب إليك ولا أتوب إلى محمّد، فقال صلى الله عليه وسلم: "عرف الحق لأهله". وأخرجه الحاكم من حديث الحسن عن الأسود بن سريع وقال: "حديث صحيح".
وأما الشرك في الإرادات والنيّات: فذلك البحر الذي لا ساحل له، وقل من ينجو منه، فمن نوى بعمله غير وجه الله - تعالى - فلم يقُم بحقيقة قوله: {إِيَّاكَ نَعْبُدُ}، فإن {إِيَّاكَ نَعْبُدُ} هي الحنيفيّة ملّة إبراهيم التي أمر الله بها عباده كلهم، ولا يقبل من أحد غيرها، وهي حقيقة الإسلام: {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}، فاستمسك بهذا الأصل، ورد ما أخرجه المبتدعة والمشركون إليه تتحقق معنى الكلمة الإلهيّة.
فإن قيل: المشرك إنما قصد تعظيم جناب الله - تعالى -، وأنه لعظمته لا ينبغي الدخول عليه إلاّ بالوسائط والشفعاء، كحال الملوك، فالمشرك لم يقصد الاستهانة بجناب الربوبيّة، وإنما قصد تعظيمه، وقال: {إِيَّاكَ نَعْبُدُ}، وإنما أعبد هذه الوسائط لتقربني إليه، وتدخل بي عليه، فهو الغاية، وهذه وسائل، فلم كان هذا القدر موجبا لسخط الله - تعالى - وغضبه، مخلداً في النار، وموجبا

ص -24- لسفك دماء أصحابه، واستباحة حريمهم وأموالهم؟، وهل يجوز في العقل أن يشرع الله - تعالى - لعباده التقرّب إليه بالشفعاء والوسائط، فيكون تحريم هذا إنما استفيد بالشرع فقط، أم ذلك قبيح في الشرع والعقل، يمنع أن تأتي به شريعة من الشرائع، وما السر في كونه لا يغفر من بين الذنوب، كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}؟؟.
قلنا: الشرك شركان:
شرك يتعلق بذات المعبود وأسمائه وصفاته وأفعاله.
وشرك في عبادته ومعاملته، وإن كان صاحبه يعتقد أنه سبحانه وتعالى لا شريك له في ذاته ولا في صفاته.
وأما الشرك الثاني وهو الذي فرغنا من الكلام فيه، وأشرنا إليه الآن، وسنشبع الكلام فيه إن شاء الله - تعالى-.
أما الشرك الأول: فهو نوعان:
أحدهما: شرك التعطيل، وهو أقبح أنواع الشرك، كشرك فرعون في قوله: {وَمَا رَبُّ الْعَالَمِينَ}؟، وقال: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ

ص -25- إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً}، والشرك والتّعطيل متلازمان، فكل مشرك معطّل، وكل معطّل مشرك، لكن الشرك لا يستلزم أصل التّعطيل، بل قد يكون المشرك مقراً بالخالق سبحانه وتعالى وصفاته ولكنه معطّله حق التّوحيد.
وأصل الشرك وقاعدته التي يرجع إليها: هو التّعطيل، وهو ثلاثة أقسام:
أحدها: تعطيل المصنوع عن صانعه.
الثاني: تعطيل الصّانع عن كماله الثابت له.
الثالث: تعطيل معاملته عمّا يجب على العبد من حقيقة التّوحيد.
ومن هذا شرك أهل الوحدة، ومنه شرك الملاحدة القائلين بقدم العالم وأبديّته، وأن الحوادث بأسرها مستندة إلى أسباب ووسائط اقتضت إيجادها، ويسمّونها العقول والنفوس.
ومنه شرك معطّلة الأسماء والصفات، كالجهمية والقرامطة وغلاة المعتزلة. النوع

ص -26- الثاني: شرك التمثيل، وهو شرك من جعل معه إلهًا آخر، كالنصارى في المسيح، واليهود في عزير، والمجوس القائلين بإسناد حوادث الخير إلى النور، وحوادث الشر إلى الظلمة، وشرك القدرية والمجوسيّة مختصر منه.
وهؤلاء أكثر مشركي العالَم، وهم طوائف جمّة، منهم من يعبد أجزاء أرضية، ومن هؤلاء من يزعم أن معبوده أكبر الآلهة، ومنهم من يزعم أن إلهه من جملة الآلهة، ومنهم من يزعم أنه إذا خصّه بعبادته والتبتّل إليه أقبل عليه واعتنى به، ومنهم من يزعم أن معبوده الأدنى يقربه إلى الأعلى الفوقاني، والفوقاني يقربه إلى من هو فوقه، حتى تقرّبه تلك الآلهة إلى الله - سبحانه وتعالى -، فتارة تكثر الوسائط، وتارة تقل.

ص -27- فإذا عرفت هذه الطوائف، وعرفت اشتداد نكير الرّسول صلى الله عليه وسلم على من أشرك به تعالى في الأفعال والأقوال والإرادات كما تقدّم ذكره، انفتح لك باب الجواب عن السّؤال، فنقول:
اعلم أن حقيقة الشرك: تشبيه الخالق بالمخلوق، وتشبيه المخلوق بالخالق.
أمّا الخالق فإن المشرك شبّه المخلوق بالخالق في خصائص الإلهيّة، وهي التفرّد بملك الضّر والنفع، والعطاء والمنع، فمن علّق ذلك بمخلوق فقد شبهه بالخالق تعالى، وسوّى بين التراب وربّ الأرباب، فأي فجور وذنب أعظم من هذا؟.
واعلم أن من خصائص الإلهيّة: الكمال المطلق من جميع الوجوه، الذي لا نقص فيه بوجه من الوجوه، وذلك يوجب أن تكون العبادة له وحده عقلاً وشرعا وفطرةً، فمن جعل ذلك لغيره فقد شبّه الغير بمن لا شبيه له، ولشدّة قبحه وتضمّنه غاية الظلم أخبر من كتب على نفسه الرّحمة أنه لا يغفره أبدًا.
ومن خصائص الإلهيّة والعبوديّة التي لا تقوم إلاّ على ساق الحب والذّل، فمن أعطاهما لغيره فقد شبّهه بالله - سبحانه وتعالى - في خالص حقه. وقُبح هذا مستقر في العقول والفطر، لكن لما غيّرت الشياطين فطر أكثر الخلق، واجتالتهم عن دينهم، وأمرتهم أن يشركوا بالله ما لم ينزل به سلطانًا، كما روى عن الله أعرف الخلق به وبخلقه، عموا عن قبح الشرك حتى ظنّوه حسنًا.
ومن خصائص الإلهيّة: السّجود، فمن سجد لغيره فقد شبّهه به.
ومنها: التوكل، فمن توكل على غيره

ص -28- فقد شبهه به.ومنها: التوبة، فمن تاب لغيره فقد شبهه به.
ومنها: الحلف باسمه، فمن حلف بغيره فقد شبّهه به.
ومنها: الذّبح له، فمن ذبح لغيره فقد شبّهه به.
ومنها: حلق الرّأس. إلى غير ذلك. هذا في جانب التّشبيه.
وأمّا في جانب التّشبّه: فمن تعاظم وتكبّر، ودعى النّاس إلى إطرائه ورجائه ومخافته؛ فقد تشبّه بالله ونازعه في ربوبيّته، وهو حقيق بأن يهينه الله غاية الهوان، ويجعله كالذّر تحت أقدام خلقه.
وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "يقول الله عزّ وجل: العظمة إزاري، والكبرياء ردائي، فمن نازعني في واحدٍ منهما عذّبته".

ص -29- وإذا كان المصوّر الذي يصنع الصور بيده من أشد النّاس عذابًا يوم القيامة لتشبّهه بالله في مجرّد الصّنعة، فما الظّن بالمشبّه بالله في الربوبيّة والإلهيّة؟، كما قال صلى الله عليه وسلم: "أشدّ النّاس عذابا يوم القيامة المصوّرون، يقال لهم: أحيوا ما خلقتم"، وفي الصحيح عنه صلى الله عليه

ص -30- وسلم أنه قال: "يقول الله عزّ وجل: ومن أظلم ممن ذهب يخلق كخلقي؟، فليخلقوا ذرّةً فليخلقوا شعيرةً"، فنبّه بالذّرة والشعيرة على ما هو أعظم منهما.
وكذلك: من تشبّه به تعالى في الاسم الذي لا ينبغي إلاّ له، كملك الملوك، وحاكم الحكّام، وقاضي القضاة، ونحوه، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إن أخنع الأسماء عند الله رجلٌ تسمّى بشاهان شاه، ملك الملوك، لا مالك إلاّ الله"، وفي لفظ: "أغيظ رجلٍ عند الله رجلٌ تسمّى ملك الأملاك".
وبالجملة فالتّشبيه والتّشبّه

ص -31- هو حقيقة الشرك، ولذلك كان من ظن أنه إذا تقرّب إلى غيره بعبادةٍ ما يقرّبه ذلك الغير إليه تعالى فإنه يخطئ، لكونه شبّهه به، وأخذ ما لا ينبغي أن يكون إلاّ له، فالشرك منعه سبحانه وتعالى حقّه، فهذا قبيح عقلاً وشرعًا، ولذلك لم يشرع، ولم يغفر لفاعله.
واعلم أن الذي ظن أن الرّب - سبحانه وتعالى - لا يسمع له، أو لا يستجيب له إلاّ بواسطة تُطلعه على ذلك، أو تسأل ذلك منه؛ فقد ظنّ بالله ظنّ السّوء، فإنه إن ظنّ أنه لا يعلم أو لا يسمع إلاّ بإعلام غيره له وإسماعه؛ فذلك نفي لعلم الله وسمعه وكمال إدراكه، وكفى بذلك ذنبا.
وإن ظنّ أنه يسمع ويرى ولكن يحتاج إلى من يليّنه ويعطّفه عليه، فقد أساء الظّن بأفضال ربّه وبرّه وإحسانه وسعة جوده.
وبالجملة فأعظم الذنوب عند الله - تعالى - إساءة الظّن، ولهذا يتوعّدهم في كتابه على إساءة الظّن به أعظم وعيد، كما قال تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ

ص -32- وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}، وقال تعالى عن خليله إبراهيم - عليه السلام: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} أي: فما ظنّكم أن يجازيكم إذا عبدتم معه غيره، وظننتم أنه يحتاج في الاطلاع على ضرورات عباده، لمن يكون بابا للحوائج إليه، ونحو ذلك.
وهذا بخلاف الملوك، فإنهم محتاجون إلى الوسائط ضرورةً لحاجتهم وعجزهم وضعفهم، وقصور علمهم عن إدراك حوائج المضطرين.
فأما من لا يشغله سمع عن سمع، وسبقت رحمته غضبه، وكتب على نفسه الرّحمة، فما تصنع الوسائط عنده؟.
فمن اتخذ واسطةً بينه وبين الله - تعالى - فقد ظنّ به أقبح الظن، ومستحيل أن يشرعه لعباده، بل ذلك يمتنع في العقول والفطر.

ص -33- واعلم أن الخضوع والتأّله الذي يجعله العبد لتلك الوسائط قبيح في نفسه، كما قرّرناه، لا سيما إذا كان المجعول له ذلك عبدًا للملك العظيم الرّحيم القريب المجيب، ومملوكا له، كما قال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ} أي: إذا كان أحدكم يأنف أن يكون مملوكه شريكه في رزقه، فكيف تجعلون لي من عبيدي شركاء فيما أنا منفردٌ به، وهو الإلهية التي لا تنبغي لغيري، ولا تصلح لسواي، فمن زعم ذلك فما قدّرني حقّ قدري، ولا عظّمني حقّ تعظيمي.
وبالجملة فما قدّر الله حقّ قدره من عبد معه من ظنّ أنه يوصل إليه، قال تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً} الآية، إلى أن قال: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}، وقال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، فما قدّر القويّ العزيز حقّ قدره من أشرك معه الضّعيف الذّليل.
واعلم أنك إذا تأمّلت جميع طوائف الضّلال والبدع، وجدت أصل ضلالهم راجعًا إلى شيئين:
أحدهما: الظّن بالله ظنّ السّوء، ولم يقدروا الرّب حقّ قدره، فلم يقدره حقّ قدره من ظنّ أنه لم يرسل رسولاً، ولا

ص -34- أنزل كتابًا، بل ترك الخلق سدى، وخلقهم عبثا. ولا قدره حقّ قدره من نفى عموم قدرته وتعلقها بأفعال عباده، من طاعتهم ومعاصيهم، وأخرجهما عن خلقه وقدرته. ولا قدر الله حقّ قدره أضداد هؤلاء، الذين قالوا: إنه يعاقب عبده على ما لم يفعله، بل يعاقبه على فعله سبحانه وتعالى، وإذا استحال في العقول أن يجبر السّيد عبده على فعل ثمّ يعاقبه عليه، فكيف يصدر هذا من أعدل العادلين؟، وقول هؤلاء شرّ من أشباه المجوس القدريّة الأذلين. ولا قدره حقّ قدره من نفى رحمته ورضاه،

ص -35- ومحبّته وغضبه، وحكمته مطلقا، وحقيقة فعله، لم يجعل له فعلاً اختياريا، بل أفعاله منفعلة عنه. ولا قدره حقّ قدره من جعل له صاحبةً وولدًا، وجعله يحلّ في مخلوقاته، أو جعله عين هذا الوجود. ولا قدره حقّ قدره من قال: إنه رفع أعداء رسوله وأهل بيته، وجعل فيهم الملك، ووضع أولياء رسوله وأهل بيته، وهذا يتضمّن غاية القدح في

ص -36- الرّب، تعالى الله عن قول الرّافضة. وهذا مشتق من قول اليهود والنصارى في قول ربّ العالمين: إنه أرسل ملكا ظالما، فادعى النبوّة، وكذب على الله، ومكث زمنًا طويلاً يقول أمرني بكذا ونهاني عن كذا، ويستبيح دماء أبناء الله وأحبائه، والرّب - تعالى - يظهره ويؤيده، ويقيم الأدّلة والمعجزات على صدقه، ويقبل بقلوب الخلق وأجسادهم إليه، ويقيم دولته على الظهور والزيادة، ويذّل أعداءه أكثر من ثمان مائة عام. فوازن بين قول هؤلاء وقول إخوانهم من الرّافضة تجد القولين سواء. ولا قدره حقّ قدره من زعم أنه لا يحيي الموتى، ولا يبعث من في القبور ليبيّن لعباده الذي كانوا فيه يختلفون، وليعلم الذين كفروا أنهم كانوا كاذبين.
وبالجملة: فهذا بابٌ واسعٌ، والمقصود أن كل من عبد مع الله غيره فإنما عبد شيطانا، قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ}، فما عبد أحدٌ أحدًا من بني آدم كائنا من كان إلاّ وقد وقعت عبادته للشّيطان، فيستمتع العابد بالمعبود في حصول غرضه، ويستمتع المعبود بالعابد في تعظيمه له وإشراكه مع الله - تعالى -، وذلك غاية رضى الشيطان، ولهذا قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ}

ص -37- أي: من اغوائهم وإضلالهم، {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاّ مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}، فهذه إشارةٌ لطيفةٌ إلى السّر الذي لأجله كان الشرك أكبر الكبائر عند الله، وأنه لا يغفر بغير التوبة منه، وأنه موجبٌ للخلود في العذاب العظيم، وأنه ليس تحريمه قبحه بمجرّد النّهي عنه فقط، بل يستحيل على الله - سبحانه وتعالى - أن يشرع لعباده عبادة إله غيره، كما يستحيل عليه ما يناقض أوصاف كماله ونعوت جلاله.
واعلم أن النّاس في عبادة الله - تعالى - والاستعانة به أقسام:
أجلّها وأفضلها أهل العبادة والاستعانة بالله عليها: فعبادة الله غاية مرادهم، وطلبهم منه أن يعينهم عليها، ويوفقهم للقيام بها نهاية مقصودهم، ولهذا كان أفضل ما يسأل الرّب - تعالى - الإعانة على مرضاته، وهو الذي علّمه

ص -38- النّبي صلى الله عليه وسلم لمعاذ بن جبل فقال: "يا معاذ، والله إني أحبّك، فلا تدع أن تقول في دبر كل صلاة: اللّهم أعنِّي على ذكرك وشُكرك وحُسن عبادتك"، فأنفع الدّعاء طلب العون على مرضاته تعالى.
ويقابل هؤلاء القسم الثاني: المعرضون عن عبادته والاستعانة به، فلا عبادة لهم ولا استعانة، بل إن سأله تعالى أحدهم واستعان به فعلى حظوظه وشهواته، والله - سبحانه وتعالى - يسأله من في السّموات والأرض، ويسأله أولياؤه وأعداؤه، فيمد هؤلاء وهؤلاء. وأبغض خلق الله إبليس ومع هذا أجاب سؤاله وقضى حاجته، ومتّعه بها، ولكن لما لم تكن عونا على مرضاته كانت زيادةً في شقوته وبعده. وهكذا كل من سأله تعالى واستعان به على ما لم يكن عونًا له على طاعته، كان سؤاله مبعدًا له عن الله، فليتدبّر العاقل هذا، وليعلم أن إجابة الله لسؤال بعض السائلين ليست لكرامته عليه، بل قد يسأله

ص -39- عبده الحاجة فيقضيها له وفيها هلاكه، ويكون منعه منها حمايةً له وصيانةً، والمعصوم من عصمه الله، والإنسان على نفسه بصيرة.
وعلامة هذا: أنك ترى من صانه الله من ذلك وهو يجهل حقيقة الأمر، إذا رآه سبحانه وتعالى يقضي حوائج غيره يسيء ظنّه به تعالى، وقلبه محشو بذلك وهو لا يشعر.
وأمارة ذلك: حمله على الأقدار، وعتابه في الباطن لها، ولقد كشف الله - تعالى - هذا المعنى غاية الكشف في قوله تعالى: {فَأَمَّا الإنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ كَلاّ} أي: ليس كل من أعطيته ونعّمته وخوّلته فقد أكرمته، وما ذاك لكرامته عليّ، ولكنه ابتلاء منَّي وامتحان له، أيشكرني فأعطيه فوق ذلك، أم يكفرني فأسلبه إيّاه وأحوّله عنه لغيره؟، وليس كل من ابتليته فضيّقت عليه رزقه، وجعلته بقدر لا يفضل عنه، فذاك من هوانه عليّ، ولكنه ابتلاء وامتحان منّي له، أيصبر فأعطيه أضعاف ما فاته، أم يسخط فيكون حظّه السّخط؟.
وبالجملة: فأخبر تعالى أن الإكرام والإهانة لا يدوران على المال وسعة الرّزق وتقديره، فإنه سبحانه وتعالى يوسّع على الكافر لا لكرامته، ويقتر على المؤمن لا لهوانه عليه، وإنّما يكرم سبحانه وتعالى من يكرم من عباده بأن يوفّقه لمعرفته ومحبّته وعبادته واستعانته، فغاية

ص -40- سعادة الأبد في عبادة الله والاستعانة به عليها.
القسم الثالث: من له نوع عبادة بلا استعانة، وهؤلاء نوعان:
أحدهما: أهل القدر، القائلون بأنه سبحانه وتعالى قد فعل بالعبد جميع مقدوره من الألطاف، وأنه لم يبق في مقدوره إعانةً على الفعل، فإنه قد أعانه بخلق الآلات وسلامتها، وتعريف الطريق وإرسال الرّسول، وتمكينه من الفعل، فلم يبق بعدها إعانةً مقدورةً يسأله إياها. وهؤلاء مخذولون موكولون إلى أنفسهم، مسدودٌ عليهم طريقة الاستعانة والتّوحيد.
قال ابن عبّاس - رضي الله عنهما -: " الإيمان بالقدر نظام التّوحيد، فمن آمن بالله وكذّب بقدره نقض توحيده ".
النوع الثاني: من لهم عبادة وأوراد، ولكن حظّهم ناقص من التّوكل والاستعانة، لم تتسع قلوبهم لارتباط الأسباب بالقدر، وأنها بدون المقدور، كالموت الذي لا تأثير له، بل كالعدم الذي لا وجود له، وأن القدر كالرّوح المحرّك لها، والمعوّل على المحرّك الأول، فلم تنفذ بصائرهم من السّبب إلى المسبّب، ومن الآلة إلى الفاعل، فقلّ نصيبهم من الاستعانة. وهؤلاء لهم نصيب من التصرّف بحسب

ص -41- استعانتهم وتوكلهم، ونصيب من الضعف والخذلان بحسب قِلّة استعانتهم وتوكلهم، ولو توكّل العبد على الله حقّ توكّله في إزالة جبل عن مكانه لأزاله.
فإن قيل ما حقيقة الاستعانة عملاً؟:
قلنا: هي التي يعبّر عنها بالتّوكل، وهي حالة للقلب تنشأ عن معرفة الله - تعالى -، وتفرده بالخلق والأمر والتّدبير والضّر والنّفع، وأنه ما شاء كان وما لم يشأ لم يكن، فتوجّب اعتمادًا عليه، وتفويضًا إليه، وثقةً به، فتصير نسبة العبد إليه تعالى كنسبة الطّفل إلى أبويه فيما ينوبه من رغبته ورهبته، فلو دهمه ما عسى أن يدهمه من الآفات لم يلتجئ إلى غيرهما. فإن كان العبد مع هذا الاعتماد من أهل التّقوى، كانت له العاقبة الحميدة: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي: كافية.
القسم الرابع: من له استعانةٌ بلا عبادة، وتلك حالة من شهد بتفرّد

ص -42- الله بالضّر والنّفع، ولم يدر بما يحبّه ويرضاه، فتوكّل عليه في حظوظه، فأسعفه بها. وهذا لا عاقبة له، سواء كانت أموالاً أو رياسات، أو جاهًا عند الخلق، أو نحو ذلك، فذلك حظّه من دنياه وآخرته.
واعلم أن العبد لا يكون متحققًا بعبادة الله - تعالى - إلاّ بأصلين:
أحدهما: متابعة الرّسول صلى الله عليه وسلم.
والثاني: إخلاص العبودية.
والنّاس في هذين الأصلين على أربعة أقسام:
أهل الإخلاص والمتابعة: فأعمالهم كلها لله، وأقوالهم ومنعهم وإعطاؤهم وحبّهم وبغضهم كل ذلك لله - تعالى -، لا يريدون من العباد جزاءً ولا شكورًا، عدّوا النّاس كأصحاب القبور، لا يملكون ضرًا ولا نفعًا، ولا موتًا ولا حياةً ولا نشورًا. فإنه لا يعامل أحدًا من الخلق إلاّ لجهله بالله وجهله بالخلق.
والإخلاص هو العمل الذي لا يقبل الله من عامل عملاً صوابًا عاريًا منه، وهو الذي ألزم عباده به إلى الموت، قال الله - تعالى -: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}، وقال: {إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً}، وأحسن العمل: أخلصه وأصوبه.
فالخالص: أن يكون لله، والصواب: أن يكون على وفق سنّة رسول الله صلى الله عليه وسلم.
وهذا هو العمل الحسن المذكور في قوله تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ}، وهو العمل الصالح في قوله تعالى: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً}، وهو الذي أمر به النّبي صلى الله عليه وسلم في قوله: "كل عمل ليس عليه أمرنا فهو رد"، وكل عمل بلا متابعة فإنه لا يزيد

ص -43- عامله إلاّ بعدًا من الله - تعالى -، فإن الله - تعالى - إنما يعبد بأمره، لا بالأهواء والآراء.
الضرب الثاني: من لا إخلاص له ولا متابعة له، وهؤلاء شرار الخلق، وهم المتزينون بأعمال الخير، يراءون بها النّاس. وهذا الضرب يكثر فيمن انحرف عن الصراط المستقيم من المنتسبين إلى الفقه والعلم والفقر والعبادة، فإنهم يرتكبون البدع والضلال والرّياء والسّمعة، ويحبّون أن يحمدوا بما لم يفعلوا. وفي أضراب هؤلاء نزل قوله تعالى: {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ}

ص -44- الضرب الثالث: من هو مخلص في أعماله، لكنها على غير متابعة الأمر، كجهال العباد، والمنتسبين إلى الزّهد والفقر، وكل من عبد الله على غير مراده. والشأن ليس في عبادة الله فقط، بل في عبادة الله كما أراد الله. ومنهم من يمكث في خلواته تاركًا للجمعة، ويرى ذلك قربة، ويرى مواصلة صوم النّهار والقيام بالليل قربة، وصيام يوم الفطر قربة، وأمثال ذلك.
الضرب الرّابع: من أعماله على متابعة الأمر، لكنها لغير الله - تعالى -، كطاعات المرائين. وكالرّجل قاتل رياءً وسمعةً وحمّيةً وشجاعةً

ص -45- وللمغنم، ويحجّ ليقال، ويقرأ ليقال، ويعلّم ويّؤلف ليقال. فهذه أعمال صالحة لكنها غير مقبولةٍ، قال تعالى: {وَمَا أُمِرُوا إِلاّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}، فلم يأمر النّاس إلاّ بالعبادة على المتابعة والإخلاص فيها.
والقائم بهما هم أهل: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
ثم أهل مقام: {إِيَّاكَ نَعْبُدُ} لهم في أفضل العبادة وأنفعها وأحقّها بالإيثار والتخصيص، أربعة طرق، وهم في ذلك أربعة أصناف:
الصنف الأول: عندهم أنفع العبادات وأفضلها وأشقها على النّفوس وأصعبها، قالوا: لأنه أبعد الأشياء من هواها، وهو حقيقة التّعبّد، والأجر على قدر المشقّة، ورووا حديثا ليس له أصل: "أفضل الأعمال أحمزها"

ص -46- أي: أصعبها وأشقّها. وهؤلاء هم أرباب المجاهدات، والجور على النّفوس، قالوا: وإنما تستقيم النّفوس بذلك، إذ طبعها الكسل والمهاونة والإخلاد إلى الرّاحة، فلا تستقيم إلاّ بركوب الأهوال، وتحمّل المشاق.
الصنف الثاني: قالوا: أفضل العبادات وأنفعها: التّجرّد والزّهد في الدّنيا، والتقلل

ص -47- منها غاية الإمكان، وإطراح الاهتمام بها، وعدم الاكتراث لما هو منها. ثم هؤلاء قسمان:
فعوامّهم: ظنّوا أن هذا غاية، فشمّروا إليه وعملوا عليه، وقالوا: هو أفضل من درجة العلم والعبادة، ورأوا الزّهد في الدّنيا غاية كل عبادة ورأسها.
وخواصهم: رأوا هذا مقصودًا لغيره، وأن المقصود به عكوف القلب على الله - تعالى -، والاستغراق في محبّته، والإنابة إليه، والتّوكل عليه، والاشتغال بمرضاته، فرأوا أفضل العبادات: دوام ذكره بالقلب واللسان.
ثمّ هؤلاء قسمان:
فالعارفون: إذا جاء الأمر والنّهي بادروا إليه، ولو فرّقهم وأذهب جمعهم.
والمنحرفون منهم يقولون: المقصود من القلب جمعيّته، فإذا جاء ما يفرّقه عن الله لم يلتفتوا إليه، ويقولون:

يطالب بالأوراد من كان غافلاً فكيف بقلب كل أوقاته ورد

ثم هؤلاء - أيضا - قسمان:
منهم: من يترك الواجبات والفرائض لجمعيّته.
ومنهم: من يقوم بها ويترك السّنن والنّوافل، ويعلّم العلم النّافع لجمعيّته.
والحق: أن الجمعيّة حظ القلب، وإجابة داعي الله حقّ الرّب، فمن آثر

ص -48- حقّ نفسه على حقّ ربّه فليس من العبادة في شيء.
الصنف الثالث: رأوا أن أفضل العبادات ما كان فيه نفعٌ متعدٍّ، فرأوه أفضل من النّفع القاصر، فرأوا خدمة الفقراء، والاشتغال بمصالح النّاس، وقضاء حوائجهم، ومساعدتهم بالجاه والمال والنّفع أفضل، لقوله صلى الله عليه وسلم: "الخلق عيال الله، وأحبّهم إلى الله أنفعهم لعياله"، قالوا: وعمل العابد قاصر على نفسه، وعمل النفّاع متعدّ إلى الغير، فأين أحدهما من الآخر؟، ولهذا كان "فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب". وقد قال صلى الله عليه وسلم لعلي: "لأن يهدي الله بك رجلاً واحدًا خيرٌ من حمر النّعم"، وقال صلى الله عليه وسلم: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، من غير أن ينقص من أجورهم شيئًا"، وقال صلى الله عليه وسلم: "إن الله وملائكته يصلّون

ص -49- على معلمي الناس الخير"، وقال صلى الله عليه وسلم: "إن العالم يستغفر له من في السّموات ومن في الأرض، حتى الحيتان في البحر، والنملة في جحرها". قالوا وصاحب العبادة إذا مات انقطع عمله، وصاحب النّفع لا ينقطع عمله ما دام نفعه الذي تسبّب فيه. والأنبياء - عليهم الصّلاة والسّلام - إنما بعثوا

ص -50- بالإحسان إلى الخلق، وهدايتهم، ونفعهم في معاشهم ومعادهم، لم يبعثوا بالخلوات والانقطاع، ولهذا أنكر النّبي صلى الله عليه وسلم على أولئك النّفر الذين همّوا بالانقطاع والتّعبّد، وترك مخالطة النّاس. ورأى هؤلاء أن التّفرغ لنفع الخلق أفضل من الجمعيّة على الله بدون ذلك، قالوا: ومن ذلك العلم والتّعليم، ونحو هذه الأمور الفاضلة.
الصنف الرّابع: قالوا أفضل العبادة: العمل على مرضاة الرّب - سبحانه وتعالى -، وشغل كل وقت بما هو مقتضى ذلك الوقت ووظيفته.
فأفضل العبادات في وقت الجهاد: الجهاد، وإن آل إلى ترك الأوراد من صلاة الليل وصيام النّهار، بل من ترك إتمام صلاة الفرض كما في حالة الأمن. والأفضل في وقت حضور الضّيف: القيام بحقّه والاشتغال به. والأفضل في وقت السّحر: الاشتغال بالصلاة والقرآن والذّكر والدّعاء. والأفضل في وقت الأذان: ترك ما هو فيه من الأوراد والاشتغال بإجابة المؤذن. والأفضل في أوقات الصلوات الخمس: الجدّ والاجتهاد في إيقاعها على أكمل الوجوه، والمبادرة إليها في أوّل الوقت، والخروج إلى المسجد وإن بعد. والأفضل في أوقات ضرورة المحتاج: المبادرة إلى مساعدته بالجاه والمال والبدن. والأفضل في السّفر: مساعدة المحتاج، وإعانة الرّفقة، وإيثار ذلك على الأوراد والخلوة. والأفضل في وقت قراءة القرآن: جمعيّة القلب، والهمّة على تدبّره، والعزم على تنفيذ أوامره، أعظم من جمعيّة قلب من جاءه كتابٌ من السّلطان على ذلك. والأفضل في وقت الوقوف بعرفة: الاجتهاد في التّضرّع والدّعاء والذّكر. والأفضل في أيام عشر ذي الحجّة: الإكثار من التّعبّد، لا سيما التّكبير والتّهليل

ص -51- والتّحميد، وهو أفضل من الجهاد غير المتعيّن. والأفضل في العشر الأواخر من رمضان: لزوم المساجد، والخلوة فيها، مع الاعتكاف والإعراض عن مخالطة النّاس، والاشتغال بهم، حتى أنه أفضل من الإقبال على تعليمهم العلم، وإقرائهم القرآن عند كثيرٍ من العلماء. والأفضل في وقت مرض أخيك المسلم أو موته: عيادته وحضور جنازته، وتشييعه، وتقديم ذلك على خلوتك وجمعيّتك. والأفضل في وقت نزول النّوازل وإيذاء النّاس لك: أداء واجب الصّبر مع خلطتك لهم، والمؤمن الذي يخالط النّاس ويصبر على أذاهم وإيذائهم أفضل من المؤمن الذي لا يخالط النّاس ولا يصبر على أذاهم، وخلطتهم في الخير أفضل من عزلتهم فيه، وعزلتهم في الشّر أفضل من خلطتهم فيه، فإن علم أنه إذا خالطهم أزاله وقلّله فخلطتهم خير من اعتزالهم.
وهؤلاء هم أهل التّعبّد المطلق، والأصناف التي قبلهم أهل التّعبّد المقيّد، فمتى خرج أحدهم عن الفرع الذي تعلّق به من العبادة وفارقه؛ يرى نفسه كأنه قد نقص ونزل عن عبادته، فهو يعبد الله - تعالى - على وجه واحد، وصاحب التّعبّد المطلق ليس له غرض في تعبّد بعينه يؤثره على غيره، بل غرضه تتبّع مرضات الله - تعالى -: إن رأيت العلماء رأيته معهم، وكذلك في الذّاكرين، والمتصدّقين، وأرباب الجمعيّة، وعكوف القلب على الله، فهذا هو الغذاء الجامع للسّائر إلى الله في كل طريق، والوافد عليه مع كل فريق.
واستحضر ههنا حديث أبي بكر الصدّيق - رضي الله عنه -، وقول النّبي صلى الله عليه وسلم بحضوره: "هل منكم أحدٌ أطعم اليوم مسكينا؟". قال أبو بكر: أنا. قال: "هل منكم أحدٌ أصبح

ص -52- اليوم صائما؟". قال أبو بكر: أنا. قال: "هل منكم أحدٌ عاد اليوم مريضا؟". قال أبو بكر: أنا. قال صلى الله عليه وسلم: "هل منكم أحدٌ اتبع اليوم جنازةً؟". قال أبو بكر: أنا... الحديث.
هذا الحديث روي من طريق عبد الغني بن أبي عقيل، حدّثنا نعيم بن سالم، عن أنس بن مالك - رضي الله عنه - قال: " كان رسول الله صلى الله عليه وسلم جالسًا في جماعةٍ من أصحابه فقال: "من صام اليوم؟". قال أبو بكر: أنا. قال: "من تصدّق اليوم؟". قال أبو بكر: أنا. قال: "من عاد اليوم مريضا؟". قال أبو بكر: أنا. قال: "من شهد اليوم جنازةً؟". قال أبو بكر: أنا. قال: "وجبت لك". يعني: الجنّة.
ونعيم بن سالم وإن تُكلِّم فيه لكن تابعه سلمة بن وردان، وله أصل صحيح من حديث مالك، عن محمد بن شهاب، عن حميد بن عبد الرحمن ابن عوف، عن أبي هريرة - رضي الله عنه -: أنّ رسول الله صلى الله عليه وسلم قال: "من أنفق زوجين في سبيل الله نودي في الجنّة: يا عبد الله، هذا خير، فمن كان من أهل الصّلاة نودي من باب الصّلاة، ومن كان من أهل الجهاد نودي من باب الجهاد، ومن كان من أهل الصدقة دعي من باب الصدقة، ومن كان من أهل الصيام دعي من باب الريّان" فقال

ص -53- أبو بكر - رضي الله عنه -: يا رسول الله، ما على من يدعى من هذه الأبواب كلها من ضرورة، فهل يدعى أحدٌ من هذه الأبواب كلها؟. قال: "نعم، وأرجو أن تكون منهم".
هكذا رواه عن مالك موصولاً مسندًا عن يحيى بن يحيى، ومعن بن عيسى، وعبد الله بن المبارك. ورواه يحيى بن بكير، وعبد الله بن يوسف، عن مالك عن ابن شهاب، عن حميد مرسلاً. وليس هو عند القعنبي لا مرسلاً ولا مسندًا.
ومعنى قوله: "من أنفق زوجين" يعني: شيئين من نوعٍ واحدٍ، نحو درهمين، أو دينارين، أو فرسين، أو قميصين، وكذلك من صلّى ركعتين، أو مشى في سبيل الله - تعالى - خطوتين، أو صام يومين، ونحو ذلك، وإنما أراد والله أعلم أقل التكرار، وأقل وجوه المداومة على العمل من أعمال البرّ، لأن الاثنين أقل الجمع، فهذا كالغيث أين وقع نفع، صحب الله بلا خلق، وصحب الخلق بلا نفس، إذا كان مع الله عزل الخلائق من البين وتخلّى عنهم، وإذا كان مع خلقه عزل نفسه من الوسط وتخلّى عنها، فما أغربه بين النّاس،

ص -54- وما أشدّ وحشته منهم، وما أعظم أنسه بالله وفرحه به وطمأنينته وسكونه إليه.
واعلم أن للناس في منفعة العبادة وحكمتها ومقصودها طرقا أربعةً، وهم في ذلك أربعة أصناف:
الصنف الأول: نفاة الحكم والتعليل، الذين يردّون الأمر إلى نفس المشيئة، وصرف الإرادة. فهؤلاء عندهم القيام بها ليس إلاّ لمجرّد الأمر، من غير أن يكون سببا لسعادة في معاش ولا معاد، ولا سببا لنجاة، وإنما القيام بها لمجرّد الأمر ومحض المشيئة، كما قالوا في الخلق: لم يخلق لغايةٍ ولا لعلّةٍ هي المقصودة به، ولا لحكمةٍ تعود إليه منه، وليس في المخلوق أسباب تكون مقتضيات لمسبباتها، وليس في النّار سبب للإحراق، ولا في الماء قوّة الإغراق ولا التّبريد. وهكذا الأمر عندهم سواء، لا فرق بين الخلق والأمر، ولا فرق في نفس الأمر بين المأمور والمحظور، ولكن المشيئة اقتضت أمره بهذا ونهيه عن هذا، من غير أن يقوم بالمأمور صفةٌ تقتضي حسنه،ولا بالمنهي عنه صفةٌ تقتضي قبحه.
ولهذا الأصل لوازمٌ فاسدةٌ، وفروعٌ كثيرةٌ.

ص -55- وهؤلاء غالبهم لا يجدون حلاوة العبادة ولا لذّتها، ولا يتنعّمون بها، ولهذا يسمّون الصّلاة والصّيام والزّكاة والحجّ والتّوحيد والإخلاص ونحو ذلك تكاليف، أي: كلّفوا بها، ولو سمّى مدّعي محبّة ملك الملوك أو غيره ما يأمره به تكليفًا لم يعد محبا له.
وأول من صدرت عنه هذه المقالة: الجّعد بن درهم.
الصنف الثاني: القدريّة النّفاة، الذين يثبتون نوعا من الحكمة

ص -56- والتّعليل لا يقوم بالرّب ولا يرجع إليه، بل يرجع لمحض مصلحة المخلوق ومنفعته، فعندهم: أن العبادات شرعت أثمانا لما يناله العباد من الثواب والنّعيم، وأنها بمنزلة استيفاء الأجير أجره. قالوا: ولهذا يجعلها سبحانه وتعالى عوضًا، كقوله: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ}، {هَلْ تُجْزَوْنَ إِلاّ مَا كُنْتُمْ تَعْمَلُونَ}، {ادْخُلُوا الْجَنَّةَ بِمَا

ص -57- كُنْتُمْ تَعْمَلُونَ}، {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}، وفي الصحيح: "إنّما هي أعمالكم أحصيها عليكم ثمّ أوفيكم إيّاها". قالوا: وقد سماها جزاءً وأجرًا وثوابا لأنه شيء يثوب إلى العامل من عمله، أي: يرجع إليه. قالوا: ويدل عليه الموازنة، فلولا تعلّق الثواب بالأعمال عوضًا عليها لم يكن للموازنة معنى.
وهاتان الطائفتان متقابلتان:
فالجبريّة: لم تجعل للأعمال ارتباطا بالجزاء البتّة، وجوّزت أن يعذّب الله من أفنى عمره في الطّاعة، وينعّم من أفنى عمره في مخالفته، وكلاهما سواء بالنسبة إليه، والكل راجع إلى محض المشيئة.
والقدرية: أوجبت عليه سبحانه وتعالى رعاية المصالح، وجعلت ذلك كله بمحض الأعمال، وأن وصول الثواب إلى العبد بدون عمله فيه تنقيص باحتمال منّة الصدقة عليه بلا ثمن، فجعلوا تفضّله سبحانه وتعالى على عبده بمنزلة صدقة العبد على العبد، وإعطائه ما يعطيه أجرةً على عمله، أحبّ إلى العبد من أن يعطيه فضلاً منه بلا عمل. ولم يجعلوا للأعمال تأثيرًا في الجزاء البتّة.
والطائفتان منحرفتان عن الصّراط المستقيم، وهو: أن الأعمال أسباب موصلة إلى الثواب، والأعمال الصّالحات من توفيق الله وفضله، وليست قدرًا لجزائه وثوابه، بل غايتها إذا وقعت على أكمل الوجوه أن تكون شكرًا على أحد الأجزاء القليلة من نعمه سبحانه وتعالى، فلو عذّب أهل سمواته وأهل أرضه لعذّبهم وهو غير ظالمٍ، ولو رحمهم لكانت رحمته لهم خيرًا من أعمالهم، وتأمّل قوله تعالى: {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} مع قوله صلى الله عليه وسلم: "لن يدخل أحدٌ

ص -58- منكم الجنّة بعمله" تجد الآية تدل على أن الجنان بالأعمال، والحديث ينفي دخول الجنّة بالأعمال، ولا تنافي بينهما، لأن توارد النّفي والإثبات ليس على محلٍ واحدٍ، فالمنفي باء الثمنيّة واستحقاق الجنّة بمجرّد الأعمال، ردًّا على القدريّة المجوسيّة التي زعمت أن الفضل بالثواب ابتداء متضمن لتكدير المنّة. والباء المثبتة التي وردت في القرآن هي باء السببيّة، ردًّا على القدريّة

ص -59- الجبريّة الذين يقولون: لا ارتباط بين الأعمال وجزائها، ولا هي أسباب لها، وإنما غايتها أن تكون أمارة.
والسنّة النبويّة هي: أن عموم مشيئة الله وقدرته لا تنافي ربط الأسباب بالمسببات وارتباطها بها.
وكل طائفة من أهل الباطل تركت نوعا من الحق فإنها ارتكبت لأجله نوعًا من الباطل، بل أنواعًا، فهدى الله أهل السنّة لما اختلفوا فيه من الحق بإذنه.
الصنف الثالث: الذين زعموا أن فائدة العبادة رياضة النّفوس واستعدادها لفيض العلوم والمعارف عليها وخروج قواها من قوى النّفس السَّبُعيّة والبهيميّة، فلو عطلت العبادة لالتحقت بنفوس السباع والبهائم، فالعبادة تخرجها إلى مشابهة العقول، فتصير قابلةً لانتقاش صور المعارف فيها.
وهذا يقوله طائفتان:
إحداهما: من يقرب إلى الإسلام والشرائع. من الفلاسفة القائلين بقدم العالم وعدم الفاعل المختار.
والطائفة الثانية: من تفلسف من صوفيّة الإسلام ويقرب إلى الفلاسفة، فإنهم يزعمون أن العبادات رياضات لاستعداد النّفوس للمعارف العقليّة ومخالفة العوائد.
ثمّ مِن هؤلاء من لا يوجب العبادة إلاّ بهذا المعنى، فإذا حصل لها ذلك بقى متحيرًا في لفظ أوراده والاشتغال بالوارد منها.
ومنهم: من يوجب القيام بالأوراد وعدم الإخلال بها، وهم صنفان

ص -60- - أيضًا -:
أحدهما: من يقول بوجوبها حفظًا للقانون، وضبطًا للناموس.
والآخرون: يوجبونها حفظًا للوارد، وخوفًا من تدرّج النّفس بمفارقتها إلى حالها الأولى من البهيميّة.
فهذه نهاية أقدامهم في حكمة العبادة وما شرعت لأجله.
ولا تكاد تجد في كتب المتكلمين على طريق السلوك غير طريق من هذه الطرق الثلاث، أو مجموعها.
والصنف الرّابع: هم القائلون بالجمع بين الخلق والأمر، والقدر والسبب، فعندهم أن سرّ العبادة وغايتها مبني على معرفة حقيقة الإلهيّة، ومعنى كونه سبحانه وتعالى إله: أن العبادة موجَب الإلهية وأثرها ومقتضاها، وارتباطها كارتباط متعلق الصفات بالصفات، وكارتباط المعلوم بالعلم، والمقدور بالقدرة، والأصوات بالسّمع، والإحسان بالرّحمة، والإعطاء بالجود.
فعندهم: من قام بمعرفتها على نحو الذي فسرناها به لغةً وشرعا مصدرًا وموردًا استقام له معرفة حكمة العبادات وغايتها به، وعلم أنها هي الغاية التي خلقت لها العباد، ولها أرسلت الرّسل، وأنزلت الكتب، وخلقت الجنّة والنّار. وقد صرّح سبحانه وتعالى بذلك في قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلاّ لِيَعْبُدُونِ}، فالعبادة هي التي ما وجدت الخلائق كلها إلاّ لأجلها، كما قال تعالى: {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً} أي: مهملاً. قال الشافعي - رحمه

ص -61- الله -: "لا يؤمر ولا ينهى". وقال غيره: "لا يثاب ولا يعاقب"، وهما تفسيران صحيحان، فإن الثواب والعقاب مترتبان على الأمر والنّهي، والأمر والنّهي هو طلب العبادة وإرادتها. وحقيقة العبادة: امتثالها. ولهذا قال تعالى: {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً}، وقال تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلاّ بِالْحَق}، وقال تعالى: {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ}، فأخبر الله - تعالى - أنه خلق السّموات والأرض بالحق المتضمّن أمره ونهيه وثوابه وعقابه. فإذا كانت السّموات والأرض إنما خلقتا لهذا وهو غاية الخلق، فكيف يقال: إنه لا غاية له ولا حكمة مقصودة، أو إن ذلك بمجرّد استئجار العمّال حتى لا يتكدّر عليهم الثواب بالمنّة، أو لمجرّد استعداد النفوس للمعارف العقلية وارتياضها لمخالفة العوائد؟!.
وإذا تأمّل اللبيب الفرق بين هذه الأقوال، وبين ما دلّ عليه صريح الوحي؛ علم أن الله - تعالى - إنما خلق الخلق لعبادته الجامعة لكمال محبّته، مع الخضوع له والانقياد لأمره.
فأصل العبادة: محبّة الله، بل إفراده تعالى بالمحبّة، فلا يحبّ معه سواه، وإنما يحبّ ما يحبّه لأجله وفيه، كما يحبّ أنبياءه

ص -62- ورسله وملائكته، لأن محبّتهم من تمام محبّته، وليست كمحبّة من اتّخذ من دونه أندادًا يحبّهم كحبّه.
وإذا كانت المحبّة له هي حقيقة عبوديّته وسرّها، فهي إنما تتحقق باتِّباع أمره واجتناب نهيه، فعند اتِّباع الأمر والنّهي تتبيّن حقيقة العبوديّة والمحبّة، ولهذا جعل سبحانه وتعالى اتِّباع رسوله صلى الله عليه وسلم عَلَما عليها وشاهدًا لها، كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، فجعل اتِّباع رسوله صلى الله عليه وسلم مشروطا بمحبّتهم لله - تعالى - وشرطا لمحبّة الله لهم، ووجود المشروط بدون تحقق شرطه ممتنع. فعلم انتفاء المحبّة عند انتفاء المتابعة للرّسول صلى الله عليه وسلم، ولا يكفي ذلك حتى يكون الله ورسوله صلى الله عليه وسلم أحبّ إله مما سواهما، ومتى كان عنده شيءٌ أحبّ إليه منهما فهو الإشراك الذي لا يغفره الله، قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}، وكل من قدّم قول غير الله على قول الله، أو حكم به، أو حاكم إليه؛ فليس ممن أحبّه. لكن قد يشتبه الأمر على من يقدّم قول أحد أو حكمه أو طاعته على قوله، ظنا منه أنه لا يأمر ولا يحكم ولا يقول إلاّ ما قال الرّسول صلى الله عليه وسلم فيطيعه، ويحاكم إليه، ويتلقّى أقواله كذلك، فهذا معذور إذا لم يقدر على غير ذلك.

ص -63- وأمّا إذا قدر على الوصول إلى الرّسول صلى الله عليه وسلم، وعرف أن غير من اتَّبعه أولى به مطلقا، أو في بعض الأمور، كمسألةٍ معيّنةٍ، ولم يلتفت إلى قول الرّسول صلى الله عليه وسلم، ولا إلى من هو أولى به؛ فهذا يخاف عليه. وكلّ ما يتعلل به من عدم العلم، أو عدم الفهم، أو عدم إعطاء آلة الفقه في الدّين، أو الاحتجاج بالأشباه والنظائر، أو بأن ذلك المتقدّم كان أعلم منّي بمراده صلى الله عليه وسلم، فهذه كلها تعلّلات لا تفيد.
هذا مع الإقرار بجواز الخطأ على غير المعصوم، إلاّ أن ينازع في هذه القاعدة فتسقط مكالمته، وهذا هو داخل تحت الوعيد، فإن استحلّ مع ذلك ثلب من خالفه، وقرض عرضه ودينه بلسانه، وانتقل من هذا إلى عقوبته، أو السعي في أذاه، فهو من الظلمة المعتدين، ونوّاب المفسدين.
واعلم أن العبادة أربع قواعد: وهي التحقيق بما يحبّ الله ورسوله صلى الله عليه وسلم ويرضاه، وقيام ذلك بالقلب واللسان والجوارح.
فالعبوديّة: اسم جامع لهذه المراتب الأربع.
فأصحاب العبادة حقا هم أصحابها.
فقول القلب: هو اعتقاد ما أخبر الله - تعالى - عن نفسه، وأخبر رسوله صلى الله عليه وسلم عن ربّه من أسمائه وصفاته وأفعاله، وملائكته ولقائه، وما أشبه ذلك.
وقول اللسان: الإخبار عنه بذلك، والدّعاء إليه، والذبُّ عنه، وتبيين بطلان البدع

ص -64- المخالفة له، والقيام بذكره تعالى، وتبليغ أمره.
وعمل القلب: كالمحبّة له، والتّوكّل عليه، والإنابة، والخوف، والرجاء، والإخلاص، والصّبر على أوامره ونواهيه، وإقراره، والرّضا به، وله، وعنه، والموالاة فيه، والمعاداة فيه، والإخبات إليه، والطّمأنينة، ونحو ذلك من أعمال القلوب التي فرضها آكد من فرض أعمال الجوارح، ومستحبّها إلى الله - تعالى - أحبّ من مستحبّ أعمال الجوارح.
وأمّا أعمال الجوارح: فكالصلاة، والجهاد، ونقل الأقدام إلى الجمعة والجماعات، ومساعدة العاجز، والإحسان إلى الخلق، ونحو ذلك.
فقول العبد في صلواته: {إِيَّاكَ نَعْبُدُ} التزام أحكام هذه الأربعة وإقرار بها. وقوله: {وَإِيَّاكَ نَسْتَعِينُ} طلب الإعانة عليها والتوفيق لها. وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} متضمّنٌ للأمرين على التفصيل وإلهام القيام بهما، وسلوك طريق السّالكين إلى الله - تعالى -.
والله الموفّق بمنّه وكرمه.
والحمد لله وحده.
وصلّى الله على من لا نبيّ بعده، وعلى آله وصحبه ووارثيه وحزبه.
تمّ الكتاب والحمد لله أولاً وآخرًا


المقدمة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -5- بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ } 1 { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كثيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً }2، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدا70 يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً 71 }3.
أما بعد:
فإن التوحيد من أجْلِهِ بُعثَتْ الرسل، ومن أجل إقامته شُرعَ الجهاد، وهو من أهم ما يتكلم فيه الدعاة، ومن أفضل ما يؤلف فيه المؤلفون، ولقد كان الشيخ محمد ابن عبد الوهاب من عظماء الدعاة إليه فقد جاءت دعوته في الوقت المناسب وفي الحال المناسب وفي البلد المناسب.
وجاءت تلك الدعوة الإصلاحية التي قادها، مزيلة لكثير من البدع والشركيات والخرافات التي أقامها كثير من الناس وجعلوها من الإسلام، وهي لا تمت إلى الإسلام بصلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة آل عمران ، الآية : 102.
(2) سورة النساء ، الآية : 1.
(3) سورة الأحزاب ، الآية 70-71.

ج / 1 ص -6- جاءت تلك الدعوة لتعيد الناس إلى تعاليم الإسلام الصحيحة كما كان في عهد السلف الصالح.
لقد كان لدعوة التوحيد القبول في أنحاء الجزيرة العربية، وذلك لما كان عليه أهلها من الأحوال المتردية: فقد كانت الجزيرة العربية تضم العديد من المراكز الفكرية المختلفة كالحجاز ونجد والقطيف والأحساء وتهامة وعسير واليمن وعمان، ولكل جهة من تلك الجهات سمات وخصائص متميزة عن غيرها.
فقد كانت تعمها الفرقة السياسية والاتجاهات المذهبية والفرقة الدينية والخلافات القبلية، مما كان يستدعي أهل الفكر والعلماء آنذاك للمشاورات واللقاءات لإصلاح تلك الظروف.
ولهذا فإنه لما ظهرت دعوة الشيخ محمد بن عبد الوهاب كان لها القبول في أنحاء الجزيرة، ولا أدل على ذلك مما قاله1 الإمام الصنعاني في تلك الفترة من الزمن لما بلغته دعوة الشيخ محمد بن عبد الوهاب:

سلام على نجد ومن حل في نجد وإن كان تسليمي على البعد لا يُجْدي

قفي واسألي عن عالم حل سُوْحَها به يهتدي من ضل عن منهج الرشدِ

محمدُ الهادي لسنة أحمد فيا حبذا الهادي ويا حبذا المهدي

لقد أنكرت كلُّ الطوائف قوله بلا صدر في الحق منهم ولا ورد

إلى أن قال:

وقد جاءت الأخبار عنه بأنه يعيدُ لنا الشرعَ الشريف بما يُبْدي

وينشرُ جهرًا ما طَوَى كلُّ جاهلٍ ومبتدع منه موافقُ ما عندي

ويعمر أركان الشريعة هادمًا مشاهد ضلّ الناسُ فيها عن الرشدِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((ديوان الأمير الصنعاني)): ص 166-167.

ج / 1 ص -7- إلى قوله في الدفاع عنه:

يصبُّ عليه سوطَ ذم وغيبة ويجفوه من كان يهواه من عمْدِ

ويُعزى إليه كلُّ ما لا يقولُه لتنقيصِهِ عند التهاميِّ والنجْدِ

فيرميه أهلُ الرفض بالنصبِ فريةً ويرميه أهلُ النصب بالرفضِ والجحدِ

وليس له ذنبٌ سوى أنه غدا يُتَابِعُ قولَ الله في الحل والعقد

ويتبع أقوال النَّبي محمدٍ وهل غيره بالله في الشرع من يهدي

ومما يدل على ذلك القبول - أيضًا - قولُ1 محمد بن أحمد الحفظي:

عصائبُ في نجدٍ تمهد للمهدي وتحيى موات الدين في القرب والبعد

وبارقهم ما زال بالخير لامعًا فَبُورِكَ من بَرْقٍ وبورك من نجدٍ

إلى قوله في الشوق للقاء أولئك الدعاة:

وهيَّجْتَ قلبي للمسير وللقا وأدخلت وسط القلب ودًّا على ودِ

ولو أن لي يا بارق الخير قدرة وليس معي عذر لجئتكم وحدي

ولكن أهلا ثم سهلا بمن دَعَا إلى الحقِّ والتوحيد للواحد الفرْدِ

وإني لمن يدعو إلى الحق تابعٌ مجيب وتواب من السهو والعمْدِ

ولقد كانت عسيرُ في مقدمة البلدان التي قبلت تلك الدعوة، وذلك بتوفيق الله تعالى ثم للواقع الذي كانوا يعيشونه; فقد سلموا إلى حد كبير مما أصاب أمثالهم من الاتجاهات الدينية الضالة والفرق المذهبية الخاطئة، حيث كان يسود قبائلها المذهب الشافعي، وهو مذهب سني معهود مما جعل قبول هذه الدعوة الإصلاحية أمرًا يسيرًا2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((نفحات من عسير)) جمع محمد زين العابدين الحفظي: ص 46 .
(2) انظر: مقدمة كتاب ((عسير في ظلال الدولة السعودية الأولى)) للدكتور/ عبد الله أبو داهش: ص 5.

ج / 1 ص -8- عملي في الكتاب:
وقد قسمت دراستي لهذا الكتاب إلى قسمين:
القسم الأول: الدراسة: وقد جعلته في بابين:
الباب الأول: التعريف بالمؤلف وعصره، وقسمته إلى ثلاثة فصول:
الفصل الأول: عصر المؤلف: وفيه:
1- الحالة السياسية في عصره.
2- الحالة الدينية في عصره.
3- دور الحفاظية في إقامة دولة التوحيد.
الفصل الثاني: حياة المؤلف: وفيه:
1- اسمه ونسبه وأسرته.
2- موطنه، ومولده، ووفاته.
الفصل الثالث: عقيدة المؤلف.
الباب الثاني: التعريف بالكتاب ونسخه. وقسمته إلى ثلاثة فصول:
الفصل الأول: التعريف بالكتاب وبينت فيه:
1- اسم الكتاب.
2- نسبته لصاحبه.
3- موضوع الكتاب.
4- منهج المؤلف في شرحه.
5- مقارنته بالتيسير والفتح.
الفصل الثاني: التعريف بنسخ الكتاب وبينت فيه:
1- عدد النسخ وكيفية الحصول عليها ورموز.
2- وصف نسخ الكتاب.

ج / 1 ص -9- الفصل الثالث: الإضافة العلمية في الكتاب، وبينت فيه بعض المسائل والفوائد التي تعرض لها هذا الشرح زيادة عما جاء في الشرحين الآخرين، وإن كان فيهما من المسائل ما لم يتعرض لها هذا الشرح.
والقسم الثاني: النص المحقق:
وقد قمت فيه بخدمة النص من تخريج أحاديثه وآثاره ونصوصه، ونبهت على ما يحتاج إلى تنبيه وذلك ببذل قصارى جهدي.

ج / 1 ص -10- منهجي في التحقيق:
وقد سرت في تحقيقي للكتاب على المنهج الآتي:
1- قمت بنسخ الكتاب على النسخة الأصل.
2- حققت النص بأن أجريت مقارنة بين النسخة الأصل مع بقية النسخ الأخرى وأثبت الفروق في الحاشية. وقد حاولت أثناء هذه المقارنة أن أختار الصواب فإن كان من غير الأصل قوست عليه وأشرت في الحاشية.
3- زدت في مقارنة النسخ مقارنة متن كتاب التوحيد بالنسخة المطبوعة ضمن مؤلفات الشيخ محمد بن عبد الوهاب ورمزت لها بقولي "المؤلفات"، وما كان من زيادة في نسخة "المؤلفات" عما في النسخ المخطوطة جعلته بين قوسين ضمن المتن في أعلى الصحائف.
4- جعلت متن كتاب التوحيد في أعلى الصحائف متكاملا إضافة إلى وجوده مقطعا أثناء الشرح.
5- كل ما حصل بين النسخ من الاختلاف في أمثال "قال تعالى" أو "قال الله تعالى" أو "صلى الله عليه وسلم" أو "صلى الله عليه وآله وسلم" أو "رضي الله عنه" فإني أثبت ما فيه كمال العبارة ولا أشير إلى الفروق بين النسخ.
6- صححت الأخطاء الواقعة في الآيات ولم أشر.
7- صححت الأخطاء الإملائية والنحوية بدون إشارة لذلك إلا لما له وجه.
8- إن كان الخطأ في حديث أو أثر ولا مجال لاحتمال صحة العبارة صححته من أصل الحديث أو الأثر وأشرت.

ج / 1 ص -11- فقبل هذه الدعوةَ من بين من قبلها رجالٌ من تلك البلاد تعلقتْ قلوبهم بها، ثم هاجروا من أجلها إلى الدرعية فدرسوا على الشيخ محمد بن عبد الوهاب وتلامذته، ثم عادوا إلى بلادهم وقد جندوا أنفسهم لتلك الدعوة وتعليمها والجهاد من أجلها وتأليف الكتب فيها، ولقد كان "المؤلف" عبد الهادي بن محمد بن عبد الهادي أحد أولئك العلماء الذين بذلوا جهودهم في ذلك.
ولقد كان لكتاب التوحيد الذي ألفه الشيخُ محمد ابن عبد الوهابِ أعظمُ الأثر على من قبل دعوته، فقد أودع فيه أساس دعوته فأصبح منهجًا ودليلاً يسترشد به الدعاةُ إلى التوحيد.
ومن أجل هذا فقد اعتنى بشرحه وفهمه العلماءُ الذين قبلوا وأقبلوا على هذه الدعوة، فشرحوه وبينوه للناس بما يسهل عليهم فهمه.
ولقد كان هذا الشرح الذي بين أيدينا من هذه الشروح التي أسهمت في نشر دعوة التوحيد في عسير وتهامة في الوقت الذي كانت فيه الكتب نادرة قليلة.
وتأتي أهميته من حيث إنه قد اعتمد إلى حد كبير على كتب الشافعية التي كانت متداولة بين علماء تلك البلدان، فكان كالشاهد عليهم أن دعوة الشيخ محمد بن عبد الوهاب لا تتسم بالتعصب لمذهب، وإنما تسير مع الحق وتدعو إلى الحق وتقبل الحق، فكانت له من الأهمية والمكانة العلمية الشيء الكثير في تلك الناحية، ومما يدل على دراسته وأهميته تنقله وتصحيح بعض نسخه، فقد انتسخ في ضمد بينما مؤلفه في عسير من رجال ألمع، وأهديت نسخة منه إلى بعض الأعيان في الرياض مما يدل على نفاسة الكتاب وأهميته.
فلما لهذا الكتاب من تلك الأهمية، ولما فيه من عرض لشرح كتاب التوحيد بأسلوب جديد بجوار الشرحين المعروفين "تيسير العزيز الحميد"

ج / 1 ص -12- و"فتح المجيد"، فإني قد رأيت أن فيه إضافة علمية جديدة فعرضته على بعض مشايخي، وقرأت عليهم منه مواضع فأقروه، وبالتالي اخترت تحقيقه موضوعا لرسالتي هذه.
ولقد كان من أهم ما واجهته في بحثي هذا وكان سببا - بعد قدر الله - في عدم ظهور هذه الرسالة قبل هذا الوقت ما تعذّر عليّ من عدم وجود معلومات كافية عن المؤلف، لكنني بحمد الله وفضله استطعت بعد ذلك أن أقف على ما يحقق الغرض، فإنني بعد أن قمت باستعراض الكتب التي يظن أن له أو لأبيه فيها ترجمة ك "البدر الطالع" للشوكاني، و "نيل الوطر" لمحمد زبارة، والمعاجم الحديثة، ولم أجد له فيها ذكر، انتقلت إلى المخطوطات ك "المخلاف السليماني" لحسن بن أحمد عاكش الضمدي و "حدائق الزهر" له أيضا فقرأتها لعلي أجد عن المؤلف شيئًا فلم أجد.
- حينها أرسلت رسالة لعالم مشهور في اليمن له باع طويل في التاريخ والآثار وهو الشيخ القاضي إسماعيل بن علي الأكوع لعليِّ أحظى عنده بترجمة كاملة للمؤلف وأسرته فلم أجد.
- ثم إنه نقل إلي أنه ربما أجد معلومات عن المؤلف عند بعض أهل العلم في ضمد، فسافرت إليها واتصلت بأحد العلماء الأفاضل وهو الشيخ علي بن محمد أبو زيد الحازمي والذي حصلت على النسخة الأصلية من مكتبته كما سيأتي ذكره1 فوعدني - جزاه الله خيرا - باستعراض ما يستطيع الوصول إليه من مخطوطات يرى بأنها مظنةٌ لترجمتِه إلا أنه أرسل إلي بعد فترة أنه لم يجد شيئًا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: (ص 73) .

ج / 1 ص -13- - ثم قمت بعد ذلك بزيارة لمنطقة أبها التي بها أكثر عائلة الحفظيين ومن ثم قمت بزيارة قرى رُجال ألمع والشعبين، وقمت بزيارة من ذكر لي أن لديهم آثارا ومؤلفات وصورت من بعضهم بعض المخطوطات التي رأيت أن لها علاقة بموضوعي.
وتجولت في بعض المكتبات فحصلت على بعض الكتب عن تاريخ المنطقة.
وصورت من مكتبة النادي الأدبي بأبها بعض المواضع من بعض الكتب القديمة التي لها علاقة بترجمة المؤلف.
- ثم قمت بعد ذلك بجمع البحوث التي قام بإصدارها الدكتور/ عبد الله أبو داهش عن بلاد عسير، والتي كان من بينها دراسةُ بعض كتبها المخطوطة ومن بينها كتاب لأبي المؤلف "محمد بن عبد الهادي" وهو كتاب "الظل الممدود"، ووجدت أن أبا داهش لم يقف على معرفة مولده ووفاته مع أنه يعيش في أبها وله اتصال بمن لديهم الكثير من المخطوطات المتعلقة بذلك.
فتوصلت من مجموع دراستي لتلك المخطوطات والبحوث على المعلومات التي قيدتها في دراستي عن المؤلف، وأسأل الله أن لا يحرمني الأجر والثواب فيما بذلته من جهد المقل.

ج / 1 ص -14- 9- كل كلمةٍ أو جملةٍ ضُرب عليها أو كررت بعد كتابتها فإني أهملها من غير إشارة لذلك.
10- عرفت ببعض الكلمات الغريبة والأماكن والمواضع مما رأيت الحاجة تمس إليه.
11- أحلت شرحَ المؤلف وتفسيره للآيات وبيانه إلى المصادر والمراجع ما استطعت إلى ذلك سبيلا.
12- عزوت الآيات القرآنية إلى أماكنها من المصحف الشريف بذكر السورة ورقم الآية.
13- خرجت الأحاديث الواردة في هذا الشرح إلا ما لم أجده وقد سلكت في ذلك الخطوات الآتية:
(أ) إن كان الحديث في "صحيح البخاري" و "صحيح مسلم" خرجته منهما ولم أزد، وإن كان في أحدهما زدت عليه مصدرا إن وجدت.
(ب) إن كان الحديثُ في غيرهما وله مراجعُذ كثيرة تزيد على خمسة ذكرت اثنين أو ثلاثة منها وأحلت على الملحق لاستيفاء التخريج، وقد حذفت هذا الملحق من هذه الطبعة وسوف أطبعه مستقلا إن شاء الله.
(ج) أنقل بعد التخريج أقوال أهل العلم في تصحيح الحديث إن وقفت على شيء منها.
(د) إذا لم يذكر الراوي في الحديث ذكرته في الحاشية بعد تخريجه.
(هـ) إن كان الحديث مما توسعت في تخريجه أحيل إلى الملحق بذكر رقم الحديث في الملحق هكذا [3ح] مثلا وذلك في أول الحاشية.

ج / 1 ص -15- 14- خرجت الآثار سواء كانت عن الصحابة أو التابعين أو من بعدهم من علماء السلف من كتب السنة أو كتب العقائد والزهد وغيرها ولم أهمل إلا ما لم أجده. فإن كان الأثر في أكثر من خمسة مصادر اكتفيت بذكر اثنين أو ثلاثة منها وأحلت على الملحق لما بقي هكذا [3ث] مثلا.
15- ترجمت للأعلام من الرواة، وأصحاب الأقوال إلا ما تعذّر عليَّ ترجمة مختصرة ضمنتها ذكر ما له علاقة بالاعتقاد إن وجدت مشيرًا في نهاية كل ترجمة إلى أهم المراجع التي استقيت منها الترجمة، وقد استثنيت من ذلك من له شهرة كالخلفاء الراشدين، والأئمة الأربعة وأصحاب الكتب الستة.
16- سميت التفاسير في أثناء التحقيق بأسماء أصحابها وجمعت بين التسميتين في فهرس المراجع.
17- خصصت في آخر الرسالة فهارس شاملة للآيات والأحاديث والآثار والأعلام والشعر والغريب والأماكن والقبائل والأمم والفرق والأديان والحيوانات والكتب، وفهرس للموضوعات مرتبا على الحروف الهجائية، وفهرس المراجع والمصادر، ثم فهرس الموضوعات.
18- سوف يطبع الملحق مستقلا - إن شاء الله - مع بعض التعديل ليكون صالحا للرجوع لأي حديث في شروح كتاب التوحيد الثلاثة: "التيسير"، و "الفتح"، و "التجريد".
هذا ما قدمته من جهد ولا أدعي الكمال، فما كان فيه من صواب فالحمد والمنة لله على فضله، وما كان فيه من خطأ ونقص فإني أقول رحم الله امرئً وقف عليه فأهداه إليَّ.
وأحمد الله تعالى أن وفقني على إتمام تحقيق هذا الكتاب، وأشكر

ج / 1 ص -16- شيخي الفاضل معالي الدكتور/ صالح بن عبد الله العبود مدير الجامعة الإسلامية الذي أشرف على هذه الرسالة حيث خصص لي الكثير من وقته في الجامعة وفي منزله مما جعل الرسالة تبرز بهذه الصورة المتكاملة فيما يظهر لي، ولقد كان رحب الصدر في كل لقاء ألتقي به، فجزاه الله عني خير الجزاء.
وأشكر الشيخين الفاضلين الدكتور/ محمد بن ربيع المدخلي، والدكتور/ أحمد بن مرعي العمري على تفضلهما بقبول مناقشة هذه الرسالة.
وأتقدم بشكري لكل مشايخي وزملائي من طلاب العلم الذين أعانوني على إتمام هذا التحقيق بكتاب أو مخطوط أو فائدة أو تقديم أي مساعدة،1 وأخص منهم بالذكر أولئك الذين حصلت على نسخ الكتاب عن طريقهم والذين قد ذكرتهم عند كلامي عن وصف النسخ.
وأسأل الله أن يديم خير هذه الجامعة للأمة الإسلامية وأن يزيد ويبارك فيه، وأن يعين المسئولين فيها على تقديم الأفضل للأمة الإسلامية، وأن يثيب الدولة السعودية على ما قدمته وتقدمه لهذه الجامعة من رعاية وخدمة.
والحمد لله رب العالمين.
إعداد
حسن بن علي بن حسين العواجي
المدينة النبوية - الجامعة الإسلامية- كلية الدعوة وأصول الدين- قسم العقيدة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ولا أنسى ما قام به معي الشيخ الدكتور/ حسن الحفظي الأستاذ في جامعة الإمام محمد ابن سعود بالرياض من خدمة حيث زودني برسائل إلى بعض الأعيان في أبها, وما قام به معي الأخ الفاضل الدكتور/ محمد بن علي بن مصلح الشهري من جامعة الإمام فرع أبها حيث قام بخدمتي واستضافتي ونقلي بسيارتة الخاصة إلى من احتجت إليه في داخل أبها وخارجها وذلك حين قيامي بزيارة أبها لهذا الغرض.

ج / 1 ص -21- كتاب التوحيد
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{كتاب التوحيد} هو مصدر وحد، ومعنى وحدته: اعتقدته منفردًا بذاته وصفاته لا نظير له ولا شبيه2 وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 3 قيل: معناه إلا ليوحدون4 فالمؤمن يوحده اختيارًا في الشدة والرخاء، والكافر يوحده في الشدة والبلاء دون النعمة والرخاء5 وقال علي- كرم الله وجهه- [في الجنة]67 إلا ليعبدون،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الذاريات ، الآية : 56.
(2) هذا معنى توحيد الربوبية وتوحيد الأسماء والصفات, ولا يكفي لمعنى التوحيد فينبغي أن يزاد: (وواحد في إلهيته وعبادته لا ند له) ليدخل توحيد الألوهية.
(3) سورة الذاريات ، الآية : 56.
(4) انظر: ((صحيح البخاري مع الفتح)): (13/ 347 , ح 7372), كتاب التوحيد, باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله.
(5) ويدل على هذين المعنيين أن النبي صلى الله عليه وسلم قال عن المؤمن: ((عجبًا لأمر المؤمن إن أمره كله له خير, إن أصابته سراء شكر فكان خيرًا له, وإن أصابته ضراء صبر فكان خيرًا له, وليس ذلك إلا للمؤمن , وقال الله تعالى عن الكافر:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}.
(6) قوله: (في الجنة) زيدت في ((ر)).
(7) تخصيص علي -رضي الله عنه- بهذا الدعاء دون غيره من الصحابة غير لائق, وما علله بعضهم من أن سبب ذلك أنه لم يسجد لصنم قط لا يصح فإن أمثاله كثير: كأبي بكر -رضي الله عنه- وصغار الصحابة الذين أسلموا تبعًا لآبائهم فلم يعبدوا غير الله, ولم يسجدوا لصنم, ولعل مبدأ ذلك الاستعمال كان من الشيعة. وما وجد من ذلك في كتب بعض الأعلام من أهل السنة فإما في كتب ألفوها في أول حياتهم, أو من تصرف النساخ في كتبهم, ومثله التعبير بالقول: (عليه السلام) لأهل البيت. والواجب علينا نحو الصحابة كلهم الترضي عنهم والدعاء لهم.

ج / 1 ص -22- أي: إلا لآمرهم أن يعبدون، وأدعوهم إلى عبادتي1 وقيل: إلا ليعرفون2 كلما كان في القرآن من العبادة فمعناه التوحيد، وأصل العبودية التذلل3 والعبادة غاية التذلل، ولا يستحقها إلا لمن4 له غاية5 الإفضال والإعظام وهو الله تعالى وتقدس، وفي الآية الكريمة دليل على أن الجن مكلَّفون ومخاطبون بالعبودية، ومجزيُّون ومحاسبون ثوابًا وعقابًا، وهذا وجه الحكمة في خلق الجن والإنس6 قال الله تعالى:{ أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُون}7 وقال عز وجل {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً }8 وقال تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ مَا خَلَقْنَاهُمَا إِلاَّ بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 9 أي: بالعدل، وهو الثواب على الطاعة، والعقاب على المعصية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير البغوي((: (4/ 235).
(2) ((تفسير البغوي((: (4/ 235). ولا بد أن يعلم هنا بأن المعرفة هنا ليس على الإطلاق, وإنما المعرفة لله مع الطاعة له وإلا فإن معرفة إبليس لربه لم تنفعه, وإقرار قريش بأن الله خلقهم وخلق السموات والأرض, كل ذلك لم ينفعهم حينما لم يتخذوه سبحانه إلها يعبد وحده, ومن هنا ضل من فسر الإيمان بالمعرفة وحدها.
(3) قوله: (فمعناه التوحيد, وأصل العبودية التذلل) سقط من نسخة ((ر)).
(4) هكذا في جميع النسخ, والأولى أن يقال: (إلا من له).
(5) كلمة: (غ، الآية) سقطت من ((ر)).
(6) وبهذا يتضح أن الحكمة التي خلق الله من أجلها هذا الخلق, وأرسل الرسل وأنزل الكتب هي عبادته تعالى: ألا له الخلق والأمر تبارك الله رب العالمين , فمتى خلت الأرض من عبادته قامت القيامة, كما قال رسول الله صلى الله عليه وسلم: لا تقوم الساعة حتى لا يقال في الأرض الله الله.
(7) سورة المؤمنون ، الآية : 115.
(8) سورة ص ، الآية : 27.
(9) سورة الدخان ، الآية : 39-38.

ج / 1 ص -23- وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1. ..............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال تعالى : {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً }2 وهم ثلاثمائة وثلاثة عشر رسولاً3 بعثهم الله تعالى بالتوحيد كما بعثنا فيكم محمدًا رسولاً بالتوحيد {أنِ اعْبُدُوا الله}، أي: وحدوا الله بالعبادة، والإخلاص {وَاجْتَنِبُوا الطَّاغُوتَ} هو عام في كل ما عبد من دون الله، وشر الطواغيت إبليس لعنه الله، ومنها الحاكم بغير ما أنزل الله، والكاهن والساحر، والطاغي عن حده، وكل ما يطغى الإنسان فهو طاغوت4 وعبادة الله لا تحصل إلا بالكفر بالطاغوت، وفيه معنى قوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النحل ، الآية : 36.
(2) سورة النحل ، الآية : 36.
(3) أعداد الأنبياء والرسل مما نَقَلَ العلماء فيه الخلاف, فقال البغدادي في ((أصول الدين)) (ص 157) بأن: عدد الأنبياء مائة ألف وأربعة وعشرون ألفًا كما وردت به الأخبار الصحيحة . . . وأجمعوا على أن الرسل معهم ثلاثمائة وثلاثة عشرة. وقال ابن كثير في ((تفسيره)) (1/ 599): (وقد اختلف في عدة الأنبياء والمرسلين, والمشهور في ذلك حديث أبي ذر الطويل . . . وذكره بسنده عن ابن مردويه, وفيه: قلت: يا رسول الله, كم الأنبياء؟ قال: ((مائة ألف وأربعة وعشرون ألفا)), قلت: يا رسول الله, كم الرسل منهم؟ قال: ((ثلاثمائة وثلاثة عشر جم غفير . . . )) الحديث. قال: وقد روي الحديث بطوله الحافظ أبو حاتم بن حبان البستي في كتابه ((الأنواع والتقاسيم)), وقد وسمه بالصحة, وخالفه أبو الفرج بن الجوزي فذكر هذا الحديث في كتابه ((الموضوعات)). . . . وقد روي هذا الحديث من وجه آخر عن صحابي آخر . . . عن أبي أسامة وذكره إلا أنه قال في الرسل: ثلاثمائة وخمسة عشر.
(4) وقد عرف الشيخ محمد بن عبد الوهاب الطاغوت بأنه: كل ما عُبد من دون الله ورضي بالعبادة من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله, ثم ذكر رءوسهم وهي: الأول: الشيطان الداعي إلى عبادة غير الله. الثاني: الحاكم الجائر المغير لأحكام الله تعالى. الثالث: الذي يحكم بغير ما أنزل الله. الرابع: الذي يدعي علم الغيب من دون الله. الخامس: الذي يعبد من دون الله وهو راض بالعبادة. انظر : ((مؤلفات الشيخ محمد بن عبد الوهاب)), قسم العقيدة والآداب: (ص377-378).

ج / 1 ص -24- وقوله تعالى: {وَقَضَى رَبُّكَ ..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى:{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 والرسل عليهم السلام كانوا يأمرون أممهم بأن يعبدوا الله بالإخلاص، وأن يجتنبوا الطاغوت { فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَة} 2.
{ وقوله تعالى:{وَقَضَى رَبُّكَ}قال ابن عباس -رضي الله عنهما-: ومعناه وأمر ربك3، وقيل معناه: وأوجب ربك، وقيل: وحكم ربك، وقيل: أوصى ربك، وهي قراءة علي بن أبي طالب وابن مسعود4 -رضي الله عنهما5 -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 256.
(2) سورة النحل ، الآية : 36.
(3) انظر: ((تفسير السيوطي)): (5/258).
(4) هو: عبد الله بن مسعود بن غافل -أبو عبد الرحمن- صحابي جليل أسلم متقدمًا, وكان خادمًا لرسول الله صلى الله عليه وسلم, وكان فقيها مقرءا, مما روي عنه قوله: ((ما أنت بمحدث قومًا حديثًا لا تبلغه عقولهم إلا كان فتنة لبعضهم)), توفي -رضي الله عنه- سنة 32هـ وله من العمر نحو ستين سنة. انظر ترجمته في: ((أسد الغابة)): (3/ 280-286), ((الإصابة)): (6/ 214- 217), ((تذكرة الحفاظ)): (1/ 13-16).
(5) انظر: ((تفسير الطبري)): (9/ 15/ 26), ((تفسير القرطبي)): (10/ 237), و ((تفسير ابن كثير)): (3/ 37), و ((تفسير البغوي)): (3/ 110).

ج / 1 ص -25- أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماًوَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 { أَلا تَعْبُدُوا إِلا إِيَّاهُ} 2 الآيات المحكمات إلى قوله تعالى: { وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 3 وفيها ثمان عشرة مسألة:
الأولى: وجوب عبادة الله والمنع من4 عبادة غيره; لأن العبادة عبارة عن الفعل المشتمل على نهاية التعظيم، ولا تليق إلا لمن له5 الإنعام والإفضال على عباده، ولا منعم إلا الله تعالى، فكان هو المستحق للعبادة لا غيره.
الثانية: لزوم القيام بحق الوالدين إحسانًا إليهما برًّا وعطفًا عليهما سيما عند بلوغ الكبر وانتهائهما إلى حالة الضعف. والإنسان يكلف في حق الوالدين بخمسة أشياء:
الأول: قوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} 6 وهي كلمة تضجر وكراهية.
الثاني: قوله تعالى: {وَلا تَنْهَرْهُمَا} 7 أي: تزجرهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الإسراء ، الآية : 24-23.
(2) سورة الإسراء ، الآية : 23.
هذا ما كتبه من ال، الآية ثم قال في شرحها: الآيات المحكمات إلى قوله تعالى{ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} ثم شرح الآيات وفي ((المؤلفات)) أتم الآيتين إلى قوله: { كَمَا رَبَّيَانِي صَغِيراً}
 (3) سورة الإسراء ، الآية : 39.
(4) هكذا في ((الأصل)), وفي بقية النسخ: (عن).
(5) كلمة: (له) سقطت من ((ر)).
(6) سورة الإسراء ، الآية : 23.
(7) سورة الإسراء ، الآية : 23.

ج / 1 ص -26- الثالث: قوله تعالى{ وَقُلْ لَهُمَا قَوْلاً كَرِيماً}: 1 أي: حسنًا جميلاً لينًا ويحسن الأدب معهما بأن يقول: يا أبتاه، يا أماه، ولا يسميهما بأسمائهما.
الرابع: قوله عز وجل {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ } 2 أي: ألن لهما جناحك واخفض لهما حتى لا تمنع من شيء أحباه، وقوله من الرحمة، أي: من الشفقة.
الخامس: قوله تعالى: {وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} 3 أي: وادع الله لهما أن يرحمهما برحمته الباقية، والأحاديث الواردة في بر الوالدين كثيرة، منها قول هصلى الله عليه وسلم " رضا الرب في رضا الوالد، وسخط الرب من سخط الوالد45 ".
الثالثة: أمره تعالى أن يؤتي الإنسان أقاربه حقوقهم، وحقهم صلتهم بالموادة والزيارة وحسن المعاشرة سواء كانوا محارما6 أم لا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الإسراء ، الآية : 23.
(2) سورة الإسراء ، الآية : 24.
(3) سورة الإسراء ، الآية : 24.
(4) في ((الأصل)), و ((ش)): (الوالد) بالإفراد, وفي الأخرى بالتثنية: (الوالدين).
(5) [5 ح] ((سنن الترمذي)): (4/ 310, ح 1899), كتاب البر والصلة, باب ما جاء من الفضل في رضا الوالدين, ((الأدب المفرد)) للبخاري: (ص 18, ح 2), والحديث في ((سنن الترمذي)) عن عبد الله بن عمرو, وجاء الحديث في بعض المصادر معزوا إلى ابن عمر. والحديث صححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (2/ 29, ح 516), و ((صحيح سنن الترمذي)): (2/ 176, ح 1549). وقد اختلف في رفعه ووقفه. انظر تفصيل التخريج في الملحق. ولا بد أن يعلم هنا أن ذلك مقيد بما شرع فلا يفهم أن رضا الوالد مطلوب حتى في مخالفة الشرع إذ لا طاعة لمخلوق في معصية الخالق.
(6) في ((ر)): (محارم بدون تنوين).

ج / 1 ص -27- الرابعة: ما أمر الله به من إيتاء المسكين حقه ومثله الفقير، وهما1 المحتاجان اللذان لا يفي خرجهما بدخلهما2 والفقير أسوأ حالاً من المسكين عند الشافعي3.
الخامسة:4 ما أمر به من إيتاء ابن السبيل حقه- وهو المسافر المنقطع عن ماله- ويحق5 لهؤلاء الثلاثة في الصدقة.
السادسة: النهي عن التبذير وهو إنفاق المال في غير حقه من سرف أو معصية أو رياء أو مفاخرة، ويدخل في ذلك الرشا، وحلوان الكاهن، وما يعطى النائحة وعن مجاهد6 " لو أنفقت مدا في باطل كان تبذيرا "7 ويدخل في ذلك الإسراف8 في الوضوء.
السابعة: النهي عن البخل، وذلك المراد بقوله: {وَلا تَجْعَلْ يَدَكَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (وهما) تفردت بها ((الأصل)).
(2) هكذا في كل النسخ, والصواب: (لا يفي دخلهما بخرجهما).
(3) انظر: ((مغني المحتاج)): (3/ 108), و((روضة الطالبين)): (2/ 311). والمسكين والفقير من الكلمات التي إذا اجتمعت اختلفت في المعنى, وإذا انفرد كل منهما كان له معنى خاصا به. وقد اختلف في المسكين والفقير أيهما أحسن حالا.
(4) كلمة: (الخامسة) سقطت من ((ر)).
(5) هكذا في النسخ الثلاث, وفي ((الأصل)): (والحق).
(6) هو: مجاهد بن جبر -أبو الحجاج المخزومي- إمام في التفسير والقراءة, سمع من بعض الصحابة, ولزم ابن عباس مدة وقرأ عليه القرآن, قال ابن جريج عنه: لأن أكون سمعت من مجاهد أحب إليَّ من أهلي ومالي, وُلد سنة 31هـ, ومات سنة 104هـ. انظر ترجمته في: ((تذكرة الحفاظ)) : (1/ 92-93), ((صفة الصفوة)): (2/ 208- 211), ((طبقات المفسرين)): (2/ 305- 308).
(7) ((تفسير ابن كثير)): (3/ 39).
(8) سقطت كلمة: (الإسراف) من ((ر)).

ج / 1 ص -28- مَغْلُولَةً إِلَى عُنُقِكَ} 1.
وهذه كناية عن البخل، وقوله: {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} 2 هو نهي عن الإسراف، والواجب الاقتصاد، ففي الخبر: " خير الأعمال أوسطها " وفي رواية3 "خير الأمور أوساطها"4.
الثامنة: النهي عن قتل الأولاد خشية الإملاق- أي: الفقر والإفلاس-; لأن5 أهل الجاهلية كانوا يئدون البنات خشية الفاقة وخشية نكاحهن غير الكفؤ، وفي الآية دلالة على كبر هذه الخطيئة.
التاسعة: النهي عن الزنا، وذلك معلوم ضرورة6 من الدين.
العاشرة: النهي عن قتل النفس التي حرم الله [إلا بالحق]7 وذلك - أيضا- معلوم تحريمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الإسراء ، الآية : 29.
(2) سورة الإسراء ، الآية : 29.
(3) هكذا في ((الأصل)), وفي بقية النسخ: (وقال صلى الله عليه وسلم).
(4) [6, 7 ح] ((تفسير القرطبي)): (2/ 154), (6/ 276), قال القرطبي قبله: (وفي الحديث), ثم قال: (وفيه عن علي -رضي الله عنه-: عليكم بالنمط الأوسط فإليه ينزل العالي وإليه يرتفع النازل). و ((شعب الإيمان)) للبيهقي: (5/ 261, ح 6601), وهو موقوف على مطرف.
وأخرجه البيهقي -أيضا- في ((السنن الكبرى)): (3/ 273) عن عمرو بن الحارث بلفظ: بلغني أن رسول الله صلى الله عليه وسلم قال: أمرا بين أمرين وخير الأمور أوساطها ثم قال بعده: (هذا منقطع).
الحديث مختلف بين وقفه ورفعه.
الحديث قال الألباني في مقدمة ((حجاب المرأة المسلمة)) (ص 7): (حديث ضعيف الإسناد, ورواه أبو يعلى من قول وهب بن منبه بنحوه وسنده جيد). انظر بقية تخريجه في الملحق.
(5) في ((ر)), و ((ع)) : (أن أهل الجاهلية).
(6) في ((ر)): (ضرورته).
(7) هذه الزيادة من ((ر)), و ((ع)).

ج / 1 ص -29- وقوله: {إِلاَّ بِالْحَقِّ }، وذلك نحو ما ورد في الحديث: " لا يحل دم امرئ مسلم إلا بإحدى ثلاث كفر بعد إيمان، وزنًا بعد إحصان، وقتل النفس بغير حق "1 وكذلك القتل لمدافعه2 والبغي على الإمام، ونحو ذلك مما حصل فيه دليل الإباحة كالتارك لدينه والمفارق الجماعة.
الحادية عشرة: أن3 من قتل ظلمًا وعدوانًا فقد جعل الله لوليه سلطانًا - أي: ولاية على القاتل بالقتل-، وقيل: سلطانه هو أن يتخير فإن شاء استقاد4 وإن شاء أخذ الدية، وإن شاء عفا عنه.
الثانية عشرة:5 النهي عن الإسراف في القتل، أي: الولي لا يقتل غير القاتل كفعل الجاهلية، ولا يمثل بالقاتل فيقطع أنفه وأذنيه ويبقر بطنه.
الثالثة عشرة:6 النهي عن أخذ مال اليتيم وهو الطفل الذي لا أب له، وقوله تعالى: {إِلاَّ بِالَّتِي هِيَ أَحْسَن} 7 وذلك حفظه وزراعة أرضه، والتجارة في ماله، وقوله تعالى: {حَتَّى يَبْلُغَ أَشُدَّه} 8 أي: يكمل عقله، ويمكنه القيام بمصالح ماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [8 ح] ((صحيح البخاري مع الفتح)): (12/ 201 , ح 6878), كتاب الديات, باب إن النفس بالنفس, ((صحيح مسلم مع شرح النووي)): (11/ 176 , ح 25/ 1676), كتاب القسامة, باب ما يباح به دم المسلم. الحديث: جاءت روايته عن عبد الله (هكذا) قال ابن حجر في الفتح عند الحديث عبد الله بن مسعود وجاء -أيضا- عن عثمان بن عفان- رضي الله عنه-. انظر التخريج المفصل في الملحق.
(2) في ((ر)), و ((ع)): (مدافعة), وهو خطأ.
(3) في ((ر)): (إنه).
(4) لا بد أن يقيد أن اختيار الاستقادة بأن تكون عن طريق السلطان لا أن ينفذ ذلك بنفسه.
(5) في ((ر)): قدم هنا النهي عن أخذ مال اليتيم خلافا للأصل.
(6) في ((ر)): أخر هنا النهي عن الإسراف في القتل خلافا للأصل.
(7) سورة الإسراء ، الآية : 34.
(8) سورة الإسراء ، الآية : 34.

ج / 1 ص -30- وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّّ تُشْرِكُوا بِهِ شيئًا} 1 الآيات المحكمات إلى قوله تعالى: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة عشرة: أمره تعالى بوفاء العهد، وهو الإتيان3 بما أمر الله به، والانتهاء عن ما نهى عنه، أو ما التزمه الإنسان على نفسه.
الخامسة عشرة: أمره تعالى بالإيفاء في الكيل والوزن بأن يؤديه من هو عليه على الوفاء والكمال.
السادسة عشر: النهي عن اتباع ما ليس له به علم في قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } 4 أي: لا تقل سمعت ما لم تسمع، ولا أبصرت ما لم تبصر، ولا علمت ما لم تعلم5.
ويدخل في ذلك أصول الدين وفروعه، والفتوى والشهادة والغيبة ورواية الأخبار.
السابعة عشر: النهي عن البطر والخيلاء في قوله تعالى: {وَلا تَمْشِ فِي الأَرْضِ مَرَحاً} 6 فيعرف الإنسان نفسه لأنه خلق ضعيفا.
الثامنة عشرة: النهي عن الشرك في قوله تعالى: { وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}.
{ وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 151.
(2) سورة الأنعام ، الآية : 153.
(3) في ((ر)): (بوفاء العهد والإتيان بما أمر الله).
(4) سورة الإسراء ، الآية : 36.
(5) انظر: ((تفسير ابن الجوزي)): (5/ 35).
(6) سورة الإسراء ، الآية : 37.

ج / 1 ص -31- تُشْرِكُوا بِهِ شيئًا} 12} الآيات المحكمات إلى قوله تعالى: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 3. وفيها عشر مسائل:
الأولى: أن لا تشركوا به شيئًا، والمعنى: تحريم الشرك بالله تعالى، فيلزم من ذلك وجوب الإخلاص لله تعالى في العبادة; لأنه أخرجه من العدم إلى الوجود بعد أن لم يكن شيئًا.
الثانية: قوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً}4 قيل: لما كانت نعمة الوالدين تالية لنعمة الله تعالى في التربية قرن ذلك الأمر بعبادة الله تعالى والنهي عن الشرك، وقد فرع على هذا فروع:
منها: وجوب نفقتهما مع الإعسار ولو كانا كافرين، ومثل هذا قوله في سورة لقمان عليه السلام {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} 5.
ومنها: أن يعف أباه بتزويج حرة.
ومنها: أن لا يحج ولا يجاهد إلا بإذنهما، بخلاف طلب العلم فإنه يجوز الخروج له6.
الثالثة: قوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاق} 7 وهذا خرج

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 151.
(2) اقتصر في جميع النسخ على هذا القدر من ال، الآية، ثم قال بعدها: الآيات المحكمات إلى قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} ثم شرحها، وفي ((المؤلفات)) تمم ذكر ال، الآيةإلى قوله:{ لَعَلَّكُمْ تَتَّقُونَ}.
(3) سورة الأنعام ، الآية : 153.
(4) سورة الأنعام ، الآية : 153.
(5) سورة لقمان ، الآية : 15.
(6) قال ابن حجر -رحمه الله تعالى- في ((فتح الباري)) (6/ 141) في شرح قوله صلى الله عليه وسلم: ((ففيها فجاهد)): (واستدل به على تحريم السفر بغير إذن لأن الجهاد إذا منع مع فضيلته فالسفر المباح أولى, نعم إن كان سفره لتعلم فرض عين حيث يتعين السفر طريقا إليه فلا منع, وإن كان فرض كف، الآية ففيه خلاف).
(7) سورة الأنعام ، الآية : 151.

ج / 1 ص -32- على1 العادة وإلا فهو محرم خشي الفقر أم لا.
الرابعة: قوله تعالى: {وَلا تَقْرَبُوا الْفَوَاحِش} 2 يعني: الزنا وغيره من المحرمات والمنهيات ما ظهر منها وما بطن- قيل: سره وعلانيته-، وقيل: القليل والكثير، وقيل3 الظاهر ما ظهر تحريمه، والباطن ما فيه شبهة، ويعضده الخبر: "المؤمنون وقافون عند الشبهات "4.
الخامسة: قوله تعالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} 5 وقد تقدم تفسيره6.
السادسة: قوله تعالى: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } 7 وقد تقدم تفسيره8.
السابعة: قوله تعالى: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} 9 أي: العدل، وقد تقدم تفسيره] 1011.
الثامنة: قوله تعالى: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} 12 يعني: طاقتها، أي: لا نكلف المعطي أن يعطي أكثر مما وجب عليه، ولا نكلف صاحب الحق الرضا بأقل من حقه13.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وقد سقطت كلمة: (على) من بقية النسخ.
(2) سورة الأنعام ، الآية : 151.
(3) سقط من العبارة في ((ر)) قوله: (والكثير, وقيل).
(4) لم أجد هذا الخبر بنصه فيما بحثت فيه, ووجدت في ((مجموع الفتاوى)) لابن تيمية (10/ 382) معناه بلفظ: ((المؤمن وقاف متبين)) منسوبا للحسن البصري.
(5) سورة الأنعام ، الآية : 151.
(6) انظر: (ص 28, 29).
(7) سورة الأنعام ، الآية : 152.
(8) انظر: (ص 29).
(9) سورة الأنعام ، الآية : 152.
(10) (السابعة....) سقطت من ((الأصل)) وألحقته من بقية النسخ.
(11) انظر: (ص30).
(12) سورة الأنعام ، الآية : 152.
(13) انظر ((تفسير البغوي)): (2/142)، وانظر: ((تفسير الشوكاني)): (2/178).

ج / 1 ص -33- [التاسعة] 1: قوله تعالى:{وَإِذَا قُلْتُمْ فَاعْدِلُوا }2 أي: اصدقوا في مقالتكم: من الإقرار، والشهادة، والوصايا، والأمر بالمعروف، والنهي عن المنكر، والفتاوى، والأحكام3 ثم أنه تعالى أكد ذلك وبيَّن أنه يلزم العدل في القول ولو كان المقول له ذا قربى وهو كقوله تعالى: {وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} 4.
[العاشرة] 5: قوله تعالى: {وَبِعَهْدِ اللَّهِ أَوْفُوا} 6 قيل: العهد الفرائض، وقيل: ما أوجبه باليمين، وقيل: ما أمر به في هذه الآية. وقوله تعالى:{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} 7 فتمتثلون ما أمرتكم به.
قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ } 8 يعني: وأن هذا الذي وصيتكم به في هاتين الآيتين هو صراطي، يعني: طريقي وديني الذي ارتضيته لعبادي9 { مُسْتَقِيماً } يعني: قويما- لا اعوجاج فيه10 { َاتَّبِعُوهُ }، واعملوا به،
وقوله تعالى: {وَلا تَتَّبِعُوا السُّبُلَ} 11 يعني: الطرق المختلفة، والأهواء المضلة، والبدع المردية، وسائر الملل

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في (الأصل): (الثامنة) وفي بقية النسخ: (التاسعة).
(2) سورة الأنعام ، الآية : 152.
(3) انظر (تفسير البغوي): (2/142)، وانظر: ((تفسير القرطبي)): (7/137)..
(4) سورة النساء ، الآية : 135.
(5) في (الأصل): (االتاسعة) وفي بقية النسخ: (العاشرة).
(6) سورة الأنعام ، الآية : 152.
(7) سورة الأنعام ، الآية : 152.
(8) سورة الأنعام ، الآية : 153.
(9) انظر (تفسير البغوي): (2/142).
(10) انظر (تفسير البغوي): (2/142).
(11) (تفسير البغوي): (2/142)..

ج / 1 ص -34- والأديان المخالفة لدين الإسلام1{فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِه} 2 يعني: فتميل بكم هذه الطرق المختلفة المضلة عن دينه وطريقه الذي ارتضاه لعباده3 روى4 البغوي5 بسنده عن ابن مسعود قال: " خط لنا رسول الله صلي الله عليه وسلم خطا ثم قال: "هذا سبيل الله" ثم خط خطوطا عن يمينه وعن شماله وقال: هذه سبل على كل سبيل شيطان يدعو إليه "6 وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ} 78 يعني: باتباع دينه وصراطه الذي لا اعوجاج فيه { لَعَلَّكُمْ تَتَّقُونَ} 9 يعني الطرق المختلفة والسبل المضلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير البغوي)): (2/142).
(2) سورة الأنعام ، الآية : 153. ((تفسير البغوي)): (2/142).
(3) انظر: ((تفسير البغوي)): (2/142).
(4) في ((ر)) (رواه البغوي بسند)، وهو خطأ من الناسخ، والصواب ما أثبت من ((الأصل))، وبقية النسخ.
(5) هوك الحسين بن مسعود بن محمد –أبو محمد- المعروف بالفراء البغوي، الشافعي، الفقيه، المحدث، المفسر، كان من العلماء الربانيين، وكان ذا تعبد ونسك، وقناعة باليسير، مات سنة 516 هـ. انظر ترجمته في: ((سير أعلام النبلاء)) .. (19/439-443)، ((تذكرة الحفاظ)): (4/1257- 1259)، ((وفيات الأعيان)): (2/136)، و((شذرات الذهب)): (4/48).
(6) أحمد (1/435) , والدارمي : المقدمة (202).
(7) سورة الأنعام ، الآية : 153.
(8)[9ح] ((سنن الدارمي)): (1/60، ح208)، المقدمة، باب في كراهية أخذ الرأي.
((مسند الإمام أحمد)): (1/465)، ((المستدرك)) للحاكم: (2/8).
والحديث قال عنه الحاكم: هذا حديث صحيح الإسناد، ولم يخرجاه، وشاهده لفظًا واحدًا حديث الشعبي عن جابر من وجه غير معتمد.
وصححه ابن حبان: ((الإحسان)): (1/105، ح6).
وحسنه الألباني في ((مشكاة المصابيح)): (1/58، ح1606)، وصححه في تخريجه لـ((شرح العقيدة الطحاوية)): (ص525، ح810). انظر التخريج المفصل في الملحق.
(9) سورة الأنعام ، الآية : 153.

ج / 1 ص -35- قال ابن مسعود:" من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } 1 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً }"2 الآيات، وقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئًا }3.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال ابن عباس: "هذه الآيات محكمات في جميع الكتب لم ينسخهن شيء وهن محرمات على بني آدم كلهم، وهن أم الكتاب، من عمل بهن دخل الجنة، ومن تركهن دخل النار "4.
{قال5 } أبو عبد الرحمن عبد الله {ابن مسعود} بن غافل بالمعجمة والفاء، ابن حبيب الهذلي- رضي الله عنه-: {من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم} عند موته في الصحيفة {التي عليها خاتمه} أي: طابعه وعلامته التي لا تغير; لأن خاتم الكتاب يصونه عن التغيير، وتفتح تارة/ وتكسر لغة {فليقرأ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } 6 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً } 7} الآيات89. وقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئًا }10 وهذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 151.
(2) سورة الأنعام ، الآية : 153.
(3) سورة النساء ، الآية : 36.
(4) ((تفسير الطبري)): (5/ 8/ 86-87), ((تفسير البغوي)): (2/ 142).
(5) قدم ذكر الحديث على في النسخ الأربع على ال، الآية التي بعده خلافا للمؤلفات فقد جاء ذكره بعد الآيات كلها..
(6) سورة الأنعام ، الآية : 151.
(7) سورة الأنعام ، الآية : 153.
(8) سورة الأنعام, الآيات: 151-153.
(9) ((سنن الترمذي)): (5/ 264, ح 3070), كتاب تفسير القرآن, باب ومن سورة الأنعام, ((تفسير ابن كثير)): (2/ 194), و ((تفسير السيوطي)): (3/ 381). والحديث قال فيه الترمذي: هذا حديث حسن غريب.
(10) {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئًا وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً}

ج / 1 ص -36- الآية الكريمة تسمى آية الحقوق العشرة:
الأول- بدأها الله بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئًا} 1 يعني: وأخلصوا له في العبادة ولا تجعلوا له شريكًا من خلقه2.
الثاني: قوله: { وَبِالْوَالِدَيْنِ إِحْسَاناً} 3، يعني: البر بهما، والأم أحق الناس بالبر ثم الأب ثم الأدنى فالأدنى.
الثالث: قوله: {وَبِذِي الْقُرْبَى }، أي: أحسنوا إلى ذي القربى وواصلوه وهو ذو رحمه من قبل أبيه وأمه
الرابع: قوله: { وَالْيَتَامَى }أي: أحسنوا إلى اليتامى، إنما أمر بالإحسان إليهم; لأن اليتيم مخصوص بنوعين من العجز4 الصغر وعدم المشفق قال رسول الله صلى الله عليه وسلم " أنا وكافل اليتيم في الجنة كهاتين - وأشار بالسبابة والوسطى- وفرج بينهما شيئًا"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء ، الآية : 36.
(2) انظر: ((تفسير الطبري)): (4/ 5/ 77).
(3) سورة النساء ، الآية : 36.
(4) زيد هنا حرف: (في) في جميع النسخ, ولعله من الناسخ الأول فتبعه من بعده, وقد أسقطته ليستقيم الكلام.
(5) [10 ح] ((صحيح البخاري مع الفتح)): (10/ 436, ح 6005), كتاب الأدب, باب فضل من يعول يتيما. ((سنن الترمذي)): (4/321، ح1918)، كتاب البر والصلة، باب ما جاء في رحمة اليتيم. الحديث مروي عن سهل بن سعد- رضي الله عنه-. وروي من طريق أبي هريرة بلفظ قريب من الماضي في ((صحيح مسلم )). انظر: (صحيح مسلم مع شرح النووي): (18/ 323، ح 42/ 2983)، كتاب الزهد والرقاق، باب الإحسان إلى الأرملة والمسكين واليتيم.
انظر التفصيل في التخريج في الملحق.

ج / 1 ص -37- الخامس: قوله: {والمساكين} المسكين: الذي ركبه ذل الفاقة والفقر فتمسكن لذلك، قال رسول الله صلى الله عليه وسلم " الساعي على الأرملة والمسكين كالمجاهد في سبيل الله،- وأحسبه قال: كالقائم1 الذي لا يفتر، وكالصائم الذي لا يفطر "2.
السادس: قوله: {وَالْجَارِ ذِي الْقُرْبَى}أي: أحسنوا إلى الجار ذي القربى، وهو الذي قرب جواره منك
السابع : قوله: { وَالْجَارِ الْجُنُب}وهو الذي بعد جواره منك، وقيل: الجار ذي القربى هو القريب، والجار الجنب3 الأجنبي الذي ليس بينك وبينه قرابة. عن ابن عمر4 -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم " ما زال

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (وأحسبه كالقائم الذي.....إلخ).
(2) البخاري : الأدب (6007) , ومسلم : الزهد والرقائق (2982) , والترمذي : البر والصلة (1969) , والنسائي : الزكاة (2577) , وابن ماجه : التجارات (2140) , وأحمد (2/361).
(3) قوله: (الذي بعد جواره منك, وقيل: الجار ذي القربى هو القريب والجار الجنب) سقط من ((ر)).
(4) هو: عبد الله بن عمر بن الخطاب -أبو عبد الرحمن- صحابي جليل أسلم مع أبيه صغيرًا, ولم يشهد أحدا لصغره, قال عنه رسول الله صلى الله عليه وسلم: نعم الرجل عبد الله لو كان يصلي من الليل , قال: وكان بعد لا ينام من الليل إلا القليل. مات سنة 74هـ, وقيل: 73هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (3/ 203-239), ((طبقات ابن سعد)): (4/ 142-188), ((تاريخ بغداد)): (1/ 171-173).

ج / 1 ص -38- جبريل يوصيني بالجار حتى ظننت أنه سيورثه "1.
عن عائشة2 - رضي الله عنها- قالت: قلت يا رسول الله: " إن لي جارين فإلى أيهما أهدي3؟ قال: "إلى أقربهما بابا منك" " أخرجه البخاري4. عن أبي ذر5 جندب بن جنادة الغفاري- رضي الله عنه- قال: قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [12 ح] ((صحيح البخاري مع الفتح)) : (10/ 441, ح 6015), كتاب الأدب, باب الوصاة بالجار, ((صحيح مسلم مع شرح النووي)): (16/ 415, ح 141/ 2625), كتاب البر والصلة والآداب, باب الوصية بالجار والإحسان إليه. وقد روي الحديث -أيضا- في ((الصحيحين)) عن عائشة -رضي الله عنها-. انظر التفصيل في التخريج في الملحق.
(2) هي: عائشة بنت أبي بكر الصديق, زوج النبي صلى الله عليه وسلم وأشهر نسائه وإحدى أمهات المؤمنين, قال رسول الله صلى الله عليه وسلم في فضلها: يا عائش هذا جبريل يقرئك السلام . انظر ترجمتها في: ((الإصابة)): (13/ 38-42), ((أسد الغابة)): (6/ 188-199).
(3) في ((ر)), و ((ع)): (قال: أيّهما أهدي).
(4) [13 ح] ((صحيح البخاري مع الفتح)): (10/ 447, ح 6020), كتاب الأدب, باب حق الجوار في قرب الأبواب. ((سنن أبي داود)): (5/ 358, ح 5155), كتاب الأدب, باب في حق الجوار. انظر تفصيل التخريج في الملحق.
(5) هو: جندب بن جنادة بن قيس بن عمرو -أبو ذر- الغفاري, وقد اختلف في اسمه, صحابي جليل, كان أبو ذر يتأله في الجاهلية ويقول: لا إله إلا الله, ولا يعبد الأصنام, فمر عليه رجل من أهل مكة بعدما أوحي إلى النبي صلى الله عليه وسلم فقال: يا أبا ذر إن رجلاً بمكة يقول مثل ما تقول: لا إله إلا الله, ويزعم أنه نبي . . . فذهب أبو ذر إليه وكان إسلامه, وذلك في قصة طويلة . . . توفي -رضي الله عنه- بالربذة سنة 32هـ. انظر ترجمته في: ((طبقات خليفة بن خياط)): (ص 31-32), ((تهذيب التهذيب)): (12/ 90-91), ((طبقات ابن سعد)): (4/ 219-237).

ج / 1 ص -39- رسول الله صلى الله عليه وسلم "[يا أبا ذر]1 إذا طبخت مرقة فأكثر ماءها وتعاهد2 جيرانك " أخرجه مسلم3. عن أبي هريرة4 رضي الله عنه أن النبي صلى الله عليه وسلم قال: "والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، قيل: من يا رسول الله؟ قال: الذي لا يأمن جاره بوائقه "5 أخرجه البخاري ومسلم6.
وفي رواية: "لا يدخل الجنة7 ".
البوائق: الغوائل والشرور8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وهي في جميع النسخ.
(2) هكذا في ((الأصل)), وفي النسخ الأخرى: (وتعهد).
(3) [141 ح] ((صحيح مسلم مع شرح النووي)): (16/ 415, ح142/ 2625), كتاب البر والصلة, باب الوصية بالجار, ((مسند الإمام أحمد بن حنبل)): (5/ 149, 156, 161) بألفاظ متقاربة.
انظر التفصيل في التخريح في الملحق.
(4) هو: عبد الرحمن بن صخر على الأشهر, وكنيته أبو هريرة, دوسي صحابي جليل, حافظ فقيه, قدم على النبي صلى الله عليه وسلم مسلمًا أيام فتح خيبر, فلزم النبي صلى الله عليه وسلم , وحفظ عنه كثيرًا من السنة, توفي -رضي الله عنه- سنة 58هـ على المشهور. انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 32-37), ((الإصابة)): (12/ 63-79), ((أسد الغابة)): (5/ 318-321).
(5) البخاري : الأدب (6016).
(6) [15 ح] ((صحيح البخاري مع الفتح)): (10/ 443 , ح 6016), كتاب الأدب, باب إثم من لم يأمن جاره بوائقه. ((صحيح مسلم مع شرح النووي)): (2/ 376-377 , ح 73), كتاب الإيمان, باب تحريم إيذاء الجار. والحديث جاء في البخاري -أيضا- عن أبي شريح.
انظر التفصيل في تخريج الحديث في الملحق.
(7) هي رو، الآية ((صحيح مسلم)) السابقة.
(8) ((النه، الآية في غريب الحديث)): (1/ 162), ومفرد بوائق: بائق, وهي الداهية.

ج / 1 ص -40- الثامن: قوله: { وَالصَّاحِبِ بِالْجَنْبِ}قال ابن عباس- رضي الله عنهما-: هو الرفيق في السفر1 وقيل: هي المرأة تكون معك إلى جنبك2. عن ابن عمر3 -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم "خير الأصحاب عند الله4 خيرهم لصاحبه وخير الجيران عند الله، خيرهم لجاره " أخرجه الترمذي، وقال: حديث حسن5.
التاسع: قوله تعالى: {وَابْنَ السَّبِيلِ }يعني: المسافر6 المجتاز بك، الذي قد انقطع به، وقال الأكثرون: المراد بابن السبيل:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير ابن كثير)): (1/ 507), و ((تفسير البغوي)) : (1/ 425), و ((تفسير السيوطي)): (2/ 531).
(2) المصادر السابقة بأرقامها, وقد ذكر البغوي هذا الخبر عن ابن عباس وعكرمة وقتادة, وعن علي وعبد الله والنخعي, وذكره السيوطي عن زيد بن أسلم.
(3) هكذا في جميع النسخ: (ابن عمر), وفي ((سنن الترمذي)) وغيره: (عبد الله بن عمرو ابن العاص).
(4) ما بين القوسين سقط من جميع النسخ, وهو تمام الحديث كما جاء في مصادره من كتب السنة, فأضفته تصحيحا للخطأ في الحديث.
(5) [16 ح] ((سنن الترمذي)): (4/ 333, ح 1944), كتاب البر والصلة, باب ما جاء في حق الجوار. والحديث رواه -أيضا- الإمام أحمد في ((مسنده)): (2/ 168), ورواه غيرهما, والحديث جاء في الترمذي والمصادر الأخرى عن عبد الله بن عمرو بن العاص, وليس عن ابن عمر. الحديث صححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (1/ 162, ح 103).
وانظر تفصيل التخريج في الملحق.
(6) سقطت كلمة: (المسافر) من ((ر)).

ج / 1 ص -41- الضيف يمر بك فتكرمه وتحسن1 إليه. وعن أبي2 شريح3 خويلد بن عمرو العدوي- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته قالوا: وما جائزته يا رسول الله؟ قال: يومه وليلته، والضيافة ثلاثة أيام، فما كان وراء ذلك فهو صدقة عليه "4 أخرجاه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير الطبري)): (4/ 5/ 83), و ((تفسير البغوي)): (1/ 425), و ((تفسير ابن الجوزي)): (1/ 179), وقد ذكر ابن الجوزي رحمه الله في ابن السبيل ثلاثة أقوال:
1- الضيف: قاله سعيد بن جبير والضحاك ومقاتل والفراء وابن قتيبة والزجاج.
2- المسافر: الذي يمر بك, قاله الربيع بن أنس ومجاهد وقتادة.
3- الذي يريد سفرًا ولا يجد نفقه, ذكره الماوردي وغيره عن الشافعي.
وقال ابن الجوزي: روي عن الإمام أحمد أنه قال: هو المنقطع به يريد بلدًا آخر, وهذا اختيار ابن جرير وأبي سليمان الدمشقي والقاضي أبي يعلى. قال: ويحققه أن السبيل الطريق, وابنه صاحبه الضارب فيه.
(2) في ((ر)): (ابن أبي شريح), وهو خطأ من الناسخ.
(3) في ((الأصل)): (أبي شريح ابن خويلد), وهو خطأ, وهو: خويلد بن عمرو بن صخر ابن عبد العزى أبو شريح الخزاعي صحابي جليل, كان من عقلاء الرجال, روى عن النبي صلى الله عليه وسلم قوله: ((إن مكة حرمها الله ولم يحرمها الناس, ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما أو يعضد بها شجرة . . . )) الحديث, توفي -رضي الله عنه- سنة 68 هـ.انظر ترجمته في: ((الإصابة((: (11/ 192), ((أسد الغابة)): (1/ 629), ((الطبقات)) لابن سعد: (5/ 460).
(4) البخاري : الأدب (6019) , ومسلم : اللقطة (48) , والترمذي : البر والصلة (1967) , وأبو داود : الأطعمة (3748) , وأحمد (6/385) , ومالك : الجامع (1728).
(5) [17 ح] ((صحيح البخاري مع الفتح)): (10/ 445, ح 6019), كتاب الأدب, باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره. و((صحيح مسلم مع شرح النووي )): (2 1/ 273، ح 48)، كتاب اللقطة، باب الضيافة ونحوها. انظر تفصيل التخريج في الملحق.

ج / 1 ص -43- عن المعرور بن سويد1 رضي الله عنه قال: " رأيت أبا ذر- رضي الله عنه- وعليه حلة، وعلى غلامه مثلها، فسألته عن ذلك فذكر أنه ساب رجلا على عهد رسول الله صلى الله عليه وسلم فعيره بأمه فأتى الرجل إلى النبي صلى الله عليه وسلم فذكر ذلك، فقال له النبي صلى الله عليه وسلم إنك امرؤ فيك جاهلية [قال]2 ساعتي هذه من كبر السن قال: نعم هم إخوانكم وخولكم3 جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل، وليلبسه مما يلبس ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم " أخرجاه4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: معرور بن سويد- أبو أمية- الأسدي الكوفي، تابعي عاش 120 سنة، أدرك بعض الصحابة، وقد روى عن عمر وأبي ذر وابن مسعود، توفي سنة بضع وثمانين هجرية. انظر ترجمته في: ((السير)) للذهبي: (4/ 174)، ((الطبقات)) لابن سعد: (6/ 118)، ((تذكرة الحفاظ)): (1/ 67)، ((تهذيب التهذيب)): (15/ 230).
(2) في ((الأصل)): (قلت)، وفي بقية النسخ: (قال).
(3) الخول: جمع خولي، وهو الراعي الحسن القيام على المال والغنم، كعربي وعرب. انظر: ((لسان العرب)): (11/ 225).
(4) [19ح] ((صحيح البخاري مع الفتح)): (1/ 84، ح 30)، كتاب الإيمان، باب المعاصي من أمر الجاهلية. ((صحيح مسلم مع شرح النووي)): (143/11- 144، ح 39، 40/ 1661)، كتاب الإيمان، باب إطعام المملوك مما يأكل وإلباسه مما يلبس. جاءت الرو، الآية في ((صحيح مسلم)) قال: قلت: على حال ساعتي من الكبر، قال: نعم. وفي رو، الآية أبي معاوية: نعم على حال سعتك من الكبر.
انظر تفصيل التخريج في الملحق.

ج / 1 ص -44- وقوله تعالى: { إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً} 1 المختال2 المتكبر العظيم في نفسه الذي لا يقوم بحقوق الناس، والفخور هو الذي يفخر على الناس، ويتطاول عليهم، ختم الله هذه الآية الكريمة3 بهذين الوصفين المذمومين; لأن المختال والفخور يأنف من أقاربه الفقراء ومن جيرانه الضعفاء، فلا يحسن إليهم، ولا يلوي بنظره عليهم، ولأن المختال هو المتكبر، ومن كان متكبرًا فلا يقوم بحقوق الناس.
عن ابن عمر - رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: " لا ينظر الله يوم القيامة إلى من جر ثوبه خيلاء "4.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا ينظر الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء ، الآية : 36.
(2) كلمة: (المختال) سقطت من ((ر)).
(3) قوله: (ختم الله هذه ال، الآية الكريمة) بيض له في ((ر)).
(4) [20 ح] هو بهذا اللفظ في ((سنن الترمذي)): (4/ 223 , ح 1730), كتاب اللباس, باب ما جاء في كراهية جر الثوب. وأخرجه البخاري في ((صحيحه)), انظر: ((صحيح البخاري مع الفتح)): (10/ 258, ح 5791), كتاب اللباس, باب من جر ثوبه خيلاء. وأخرجه مسلم في ((صحيحه))- أيضا-, انظر: ((صحيح مسلم مع شرح النووي)): (14/ 304, ح 42/ 2085), كتاب اللباس والزينة, باب تحريم جر الثوب.
انظر التفصيل في الملحق.

ج / 1 ص -45- يوم القيامة إلى من جر إزاره خيلاء "12.
وعنه رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " بينما رجل يمشي في حلة تعجبه نفسه، مرجل شعره، يختال في مشيته، إذ خسف الله به الأرض، فهو يتجلجل في الأرض إلى يوم القيامة "3.
وعنه رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الفخر والخيلاء في الفدادين من أهل/ الوبر، والسكينة في أهل الغنم "4 الفدادون: الحراثون وأصحاب الإبل والبقر، المتكبرون على الناس بها5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)), و ((ش)): (من جر إزاره بطرا), وفي ((ع)) سقطت رو، الآية أبي هريرة هذه.
(2) [21 ح] ((صحيح البخاري مع الفتح)): (10/ 257, ح 5788), كتاب اللباس, باب من جر ثوبه من الخيلاء. ((صحيح مسلم مع شرح النووي)): (14/ 304, ح 48/ 2087), كتاب اللباس, باب تحريم جر الثوب خيلاء.
(3) [22 ح] ((صحيح البخاري مع الفتح)): (10/ 258, ح 5789), كتاب اللباس, باب من جر ثوبه خيلاء. ((صحيح مسلم مع شرح النووي)): (14/ 308, ح 49/ 2088), كتاب اللباس, باب تحريم التبختر في المشي.
انظر تفصيل التخريج في الملحق.
(4) [23 ح] ((صحيح البخاري مع الفتح)): (6/ 350 , ح 3301), كتاب بدء الخلق, باب خير مال المسلم غنم يتبع بها شغف الجبال. ((صحيح مسلم مع شرح النووي)): (2/ 391, ح 85/ 52), كتاب الإيمان, باب تفاضل أهل الإيمان.
انظر تفصيل التخريج في الملحق.
(5) انظر التوسع في بيان معنى الفدادين في: ((لسان العرب)): (3/ 330), مادة: ((فدد)).

ج / 1 ص -46- وعن معاذ بن جبل رضي الله عنه قال: ( كنت رديف النبي صلى الله عليه وسلم على حمار .......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{عن معاذ بن جبل1 } الأنصاري رضي الله عنه قال: " كنت رديف النبي صلى الله عليه وسلم على حمار "2 وفي رواية: "ردف"، الردف والرديف: الراكب خلف الراكب، قال النبي صلى الله عليه وسلم " صاحب الدابة أحق بصدرها "3 وقد أفرد ابن منده4 أسماء من أردفه النبي صلى الله عليه وسلم خلفه فبلغوا ثلاثين

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجي - أبو عبد الرحمن - صحابي جليل كان فقيهًا مقرئًا, بعثه رسول الله صلى الله عليه وسلم إلى اليمن داعيًا ومعلمًا, توفي سنة 18هـ. انظر ترجمته في: ((أسد الغابة)): (4/ 418-421), ((الإصابة)): (9/ 219).
(2) البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , وأبو داود : الجهاد (2559) , وأحمد (5/236).
(3) [24 ح] ((سنن أبي داود)): (3/ 62, ح 2572), كتاب الجهاد, باب رب الدابة أحق بصدرها. ((سنن الترمذي)): (5/ 99, ح 2773), كتاب الأدب, باب ما جاء أن الرجل أحق بصدر دابته. والحديث ذكره البخاري تعليقا. انظر: ((صحيح البخاري مع الفتح)): (10/ 396), كتاب اللباس, باب حمل صاحب الدابة غيره بين يديه. والحديث مروي عن بريدة -رضي الله عنه-. والحديث: قال الألباني في ((مشكاة المصابيح)) (2/ 1146, ح 3918), كتاب الجهاد: إسناده صحيح, وفي ((صحيح أبي داود)): (2/ 489, ح 2242), قال: حسن صحيح.
انظر التفصيل في تخريجه في الملحق.
(4) هو: محمد بن إسحاق بن يحيى بن منده الأصبهاني -أبو عبد الله- إمام حافظ, نقل الذهبي عن أبي نعيم أنه قال عن ابن منده: أنه تخبط في أماليه, ونسب إلى جماعة أقوالاً في المعتقدات لم يعرفوا بها, وعن ابن منده أنه حط على أبي نعيم من أجل العقيدة, وقد قال الذهبي عنهما: (لا يعبأ بقولك في خصمك للعداوة المشهورة بينكما كما لا يعبأ بقوله فيك). قال: وكل منهما صدوق غير متهم في الحديث بحمد الله.
انظر ترجمته في: ((تذكرة الحفاظ)): (3/ 1031- 1036), ((شذرات الذهب)): (3/ 146), ((الأعلام)) للزركلي: (6/ 29).

ج / 1 ص -47- نفسًا1 قيل: إن حمار النبي صلى الله عليه وسلم أهداه2 المقوقس صاحب مصر الذي أهدى مارية القبطية3 أم إبراهيم، وقيل: أهداه فروة4 بن عمرو الجذامي5 وقيل: أصابه يوم خيبر، وسماه يعفور، وكان يركبه في حاجته، ويبعثه في حاجته، ويبعثه إلى باب الرجل فيأتي الباب فيضربه برأسه فإذا خرج إليه صاحب الدار، أومأ إليه برأسه فيأتي إلى النبي صلى الله عليه وسلم فلما قبض النبي صلى الله عليه وسلم جاء إلى بئر كانت لأبي الهيثم بن التيهان6 فتردى فيها

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ذكره ابن حجر في ((الفتح)): (10/ 398).
(2) زاد هنا في ((الأصل)) كلمة: (صاحب), والصواب حذفها كما في بقية النسخ.
(3) هي: مولاة رسول الله صلى الله عليه وسلم وسريته, وهي أم ولده إبراهيم, أهداها له المقوقس, ووصلت إلى المدينة سنة 8هـ, وتوفيت سنة 16هـ.
انظر ترجمتها في: ((أسد الغابة)): (6/ 261), ((الإصابة)): (13/ 125), ((أعلام النساء)): (5/ 10).
(4) كتب في كل النسخ: (عروة), وما أثبته هو الصواب كما في ((السيرة النبوية)) لابن هشام: (4/ 234).
(5) هو: فروة بن عمرو بن النافرة الجذامي ثم النفاثي, كان عاملا للروم على من يليهم من العرب وهو الذي بعث وفدا إلى رسول الله صلى الله عليه وسلم وأخبره عن إسلامه وأهدى له بغلة بيضاء فلما بلغ الروم ذلك من إسلامه طلبوه وحبسوه ثم صلبوه وقتلوه, وقال عندما قدموه للقتل:

بلغ سراة المسلمين بأنني سلم لربي أعظمي ومقامي

انظر عنه في: ((السيرة)) لابن هشام: (4/ 234), ((عيون الأثر)): (2/ 422), ((مختصر سيرة الرسول)): (ص 429).
(6) هو: مالك بن بليّ بن عمرو بن الحاف بن قضاعة, وقيل: مالك بن التيهان بن مالك بن عمر, صحابي جليل, كان يكره الأصنام في الجاهلية ويقول بالتوحيد, وكان أول من أسلم من الأنصار الذين لقوا رسول الله صلى الله عليه وسلم بمكة, اختلف في وفاته بين كونها في خلافة عمر سنة 21هـ, أو 20هـ, وبين كونها في صفين مع علي -رضي الله عنه- سنة 37هـ. انظر ترجمته في: ((طبقات ابن سعد)): (3/ 447), ((أسد الغابة)): (4/ 238- 239), ((صفة الصفوة)): (1/ 462-463).

ج / 1 ص -48- فقال: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله؟" فقلت: الله ورسوله أعلم، قال: "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئًا"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جزعا على النبي صلى الله عليه وسلم فصارت قبره1.
فيه تواضعه صلى الله عليه وسلم لركوبه الحمار مع الإرداف عليه، وجواز الإرداف على الدابة إذا أطاقت. وفضيلة معاذ بن جبل رضي الله عنه.
{فقال: " يا معاذ، أتدري ما حق الله على العباد "2 } أي: ما يستحقه وما أوجبه وجعله محتمًا عليهم { " وما حق العباد على الله "3} إنما قال حقهم على سبيل المقابلة لحقه عليهم، لا أنهم4 يستحقون عليه شيئًا، ويجوز5 أن يكون من قول الرجل لصاحبه حقك علي واجب، أي: متأكد قيامي به " فقلت: الله ورسوله أعلم، قال: فإن حق الله على العباد أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر هذه الحك، الآية في ((فتح الباري)): (6/ 59), وقد أحالها على ابن حبان في ((الضعفاء)) في ترجمة محمد بن مرثد, ثم قال بعدها: لا أصل له وليس سنده بشيء. وانظر: ((الضعفاء)) لابن حبان: (ص 308-309). وانظر: ((زاد المعاد)): (1/ 123-124).
(2) البخاري : التوحيد (7373) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (5/228 ,5/229).
(3) البخاري : اللباس (5967) , ومسلم : الإيمان (30) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228).
(4) في ((ر)), و ((ش)): (لا لأنهم) ولا يتغير المعنى, وفي ((ع)): (لأنهم), وهو خطأ من الناسخ.
(5) كلمة: (ويجوز) سقطت من ((ر)), وحرفت في ((ع)) إلى: (ويحبون).

ج / 1 ص -49- فقلت: يا رسول الله، أفلا أبشر الناس، قال: " لا تبشرهم فيتكلوا "1 أخرجاه في " الصحيحين".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 يعبدوه ولا يشركوا به شيئًا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئًا"2 الحق الذي على العباد حق تعبد وإلزام، والحق الذي على الله سبحانه وتعالى حق تفضل وإنعام ( فقلت: يا رسول الله، أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا "3 على سعة رحمة الله تعالى ويتركوا العمل.
قال الحسن البصري4 " يرد كثير من الناس يوم القيامة مفاليس من الأعمال لاتكالهم على سعة رحمة الله تعالى "5.
{أخرجاه في "الصحيحين6 "}.
فيه جواز كتمان العلم للمصلحة، فإذا مست الحاجة أظهره فأخبر بها معاذ بن جبل رضي الله عنه عند موته تأثما [أي]7 خشية الوقوع في إثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/236).
(2) البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30).
(3) البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30).
(4) هو: الحسن بن علي بن يسار البصري -أبو سعيد- من كبار التابعين, كان عالمًا زاهدًا ورعًا, وكان بليغ الموعظة, أدرك بعض الصحابة, وسمع عثمان وهو يخطب, كان يؤم الدار وعمره أربع عشرة سنة, توفي سنة 110هـ. انظر ترجمته في: ((طبقات ابن سعد)): (7/ 156-178), ((تذكرة الحفاظ)): (1/ 71- 72), ((تهذيب التهذيب)): (2/ 263-270).
(5) لم أجد هذا القول بنصه, وقد ورد نحوه في ((تفسير السيوطي)): (3/ 594) عن أبي الشيخ عن الحسن البصري. (6) [25 ح] ((صحيح البخاري مع الفتح)): (13/ 347 , ح 7373), كتاب التوحيد, باب ما جاء في دعاء النبي صلى الله عليه وسلم إلى توحيد الله. و ((صحيح مسلم مع شرح النووي)): (1/ 345-346 , ح 49/ 30), كتاب الإيمان, باب الدليل على من مات على التوحيد دخل الجنة قطعا. انظر تفصيل التخريج في الملحق.
(7) كلمة: (أي) سقطت من ((الأصل)), وهي ثابتة في النسخ الأخرى.

ج / 1 ص -50- من كتم علمًا يعلمه لما روى عنه صلى الله عليه وسلم أنه قال: " من كتم علمًا يعلمه، ألجم يوم القيامة بلجام من نار1 " والمراد بذلك العلم الذي يجب تعليمه من علوم الشرع، فلا يحمل ذلك على تعليم الحرف والصنائع2 إلا ما كان تعليمه فرض كفاية كتعليم الرمي وغيره من أسباب القتال، وفيه استحباب البشارة للمسلم بما يسره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [26 ح] ((سنن أبي داود)): (4/ 67-68 , ح 3658), كتاب العلم, باب كراهية منع العلم, ((سنن ابن ماجه)): (1/ 96, 98, ح261, 266), المقدمة, باب من سئل عن علم فكتمه.
والحديث روي عن أبي هريرة, وأنس بن مالك, وأبي سعيد الخدري, وعبد الله بن عمرو بن العاص.
والحديث صححه ابن حبان: ((الإحسان)): (1/ 154, ح 95, 96). وصححه الحاكم في ((المستدرك)): (1/ 102) من حديث المصريين, ووافقه الذهبي. وقد نقل المنذري في ((الترغيب)), وتابعه الألباني في ((صحيح الترغيب(( عن الحاكم قوله: (صحيح لا غبار عليه), ولم أجد هذه العبارة في ((المستدرك)). وصححه الألباني, انظر: ((صحيح الترغيب والترهيب)): (1/ 124, ح 115), و ((صحيح الجامع)): (2/ 111, ح 6517), مع إسقاط لفظة: ((عن أهله))التي حكم عليها بالضعف في ((ضعيف الجامع)): (ص 838, ح 5813). والحديث جاء في بعض ألفاظه من سئل عن علم فكتمه, وفي بعضها: ((من كتم . . . )).
انظر تفصيل التخريج في الملحق.
(2) وقد جاء ما يفيد كونه علم الدين من قوله صلى الله عليه وسلم في ((سنن ابن ماجه)) (1/ 97): ((من كتم علما مما ينفع الله به في أمر الناس أمر الدين . . . )) .
لكن هذه الرو، الآية ضعفها الألباني في ((ضعيف الجامع)): (ص 839, ح 5814).


باب فضل التوحيد وما يكفر من الذنوب - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -51- باب فضل التوحيد وما يكفر من الذنوب وقول الله تعالى:{الَّذِينَ آمَنُواوَلَم ْيَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{1- باب فضل التوحيد وما يكفر من الذنوب}
{وقوله الله تعالى: :{الَّذِينَ آمَنُواوَلَم ْيَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} 1 } أي: وحدوا الله2:{وَلَم ْيَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} 3 أي: لم يخلطوا توحيدهم بشرك4.
عن ابن مسعود قال: ( لما نزلت :{الَّذِينَ آمَنُواوَلَم ْيَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} 5 شق ذلك على المسلمين وقالوا: أينا لم يظلم نفسه؟! فقال رسول الله ( ليس ذلك: إنما هو الشرك، ألم تسمعوا قول لقمان لابنه: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 6 7. وفي رواية " ليس هو كما تظنون إنما هو كما قال لقمان عليه السلام8 لابنه " وذكره9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 82.
(2) انظر: ((تفسير الطبري)): (5/ 7/ 255).
(3) سورة الأنعام ، الآية : 82.
(4) انظر: ((تفسير الطبري)): (5/ 7/ 254), و ((تفسير القرطبي)): (7/ 30), و ((تفسير البغوي)): (2/ 112).
(5) البخاري : أحاديث الأنبياء (3429) , ومسلم : الإيمان (124) , والترمذي : تفسير القرآن (3067) , وأحمد (1/378 ,1/424 ,1/444).
(6) سورة لقمان ال، الآية : 13.
(7) [27 ح] ((صحيح البخاري مع الفتح)): (6/ 465, ج 3429), كتاب أحاديث الأنبياء, باب قول الله تعالى: ولقد آتينا لقمان الحكمة . ((صحيح مسلم مع شرح النووي)): (1/ 502, ح 197/ 124), كتاب الإيمان, باب صدق الإيمان وإخلاصه.انظر تفصيل التخريج في الملحق.
(8) لفظ: (عليه السلام) في ((الأصل)), وقد سقطت من بقية النسخ.
(9) انظر: ((تفسير الطبري)): (5/ 7/ 255-256).

ج / 1 ص -52- {أُولَئِكَ لَهُمُ الأَمْنُ } ...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {أُولَئِكَ لَهُمُ الأَمْنُ } 1 أي: أمان من وحشة القبر، ومن هول المحشر ومن عذاب النار2 كما في "المسند"34 وغيره عن النبي صلى الله عليه وسلم قال: " ليس على أهل لا إله إلا الله وحشة في قبورهم، ولا في نشورهم وكأني بأهل لا إله إلا الله قد قاموا ينفضون التراب عن رءوسهم، ويقولون: الحمد لله الذي أذهب عنا الحزن "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 82.
(2) تكلم العلماء في المقصود بالأمن بالنظر إلى تفسير الظلم بكلام حسن ملخصه أن أنواع الظلم ثلاثة: الظلم بمعنى الشرك, والظلم بمعنى ظلم العباد, والظلم بمعنى ظلم النفس, وعليه فمن تخلص من انواع الظلم الثلاثة كان له الأمن التام, ومن تخلص من أعظمها ولو وقع في الأنواع الأخرى كان له الأمن من الخلود في النار, وإن عوقب على بقية أنواع الظلم الأخرى.
انظر: ((مجموع الفتاوى)): (18/ 161-162), و ((تيسير العزيز الحميد)): (ص70- 71).
(3) هكذا في ((الأصل)), و ((ع)), و ((ش)), وفي ((ر)): (كما في المستدرك).
(4) فوله: (كما في المسند), وكذا في النسخة الثانية: (المستدرك) كله وهم, ولعل الشارح في الإحالة إلى ((المسند)) قد تبع الحافظ ابن رجب في رسالته ((كلمة الإخلاص)) فقد أورد الحديث الآتي بعد مصدرا بذلك, وقد بحثت كثيرًا في ((المسند)) و ((المستدرك)) بمراجعة أطراف الحديث المختلفة فلم أجده, ثم وقفت -بحمد الله- على هذا في رسالة ابن رجب, ووجدت أن الشيخ الألباني -حفظه الله- قد ذكر في تحقيقه لها (ص 64) أنه وهم.
(5) [28 ح] ((الكامل)) لابن عدي: (4/ 1582), ((شعب الإيمان)) للبيهقي: (1/ 110- 112, ح 100) والطبراني في ((الأوسط)) كما في ((المجمع)): (10/ 82-83). والحديث مروي عن ابن عمر- رضي الله عنهما-.
والحديث قال المنذري: في متنه نكارة.
وقال الألباني: رواه ابن أبي الدنيا, وابن عدي, وغيرهما بإسناد ثم خرجته في ((الضعيفة)): (3853).
انظر تخريجه بالتفصيل في الملحق.

ج / 1 ص -53- { وَهُمْ مُهْتَدُونَ}.
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله،وأن عيسى عبد الله ورسول.........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 { وَهُمْ مُهْتَدُونَ} 1 هداهم [الله]2 في الدنيا3 وشرح صدورهم بالإسلام وأخلصوا لله بالأعمال.
{عن عبادة بن الصامت4 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " من شهد أن لا إله إلا الله وحده } أي: منفردًا {لا شريك له} في ألوهيته ووحدانيته وربوبيته {وأن محمدًا} الهاشمي القرشي الذي أوجب علينا اتباعه وطاعته، ومحبته {عبده ورسوله وأن عيسى عبد الله ورسوله5 }

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 82.
(2) سقط لفظ الجلالة من ((الأصل)), وألحقته من ((ر)), و ((ع)).
(3) انظر: ((تفسير القرطبي)): (7/30).
(4) هو: عبادة بن الصامت بن قيس بن أحرم الأنصاري الخزرجي, صحابي جليل شهد المشاهد كلها, كان ممن جمع القرآن في عهد رسول الله صلى الله عليه وسلم , ولي القضاء في فلسطين, مات سنة 34هـ, وقيل: 45هـ.
انظر ترجمته في: ((أسد الغابة)): (3/ 56-57), ((طبقات ابن سعد)): (3/ 546).
(5) قال ابن حجر في ((فتح الباري)): (6/ 475) في شرح هذا الحديث عند هذه العبارة: (ويستفاد منه ما يلقنه النصراني إذا أسلم).

ج / 1 ص -54- وكلمته ألقاها إلى مريم، وروح منه ..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فمن زعم غير هذا فقد كفر وأشرك {وكلمته1 } هي2 قوله تعالى كن فكان3 بشرًا من غير أب ولا واسطة 45 { أَلْقَاهَا إِلَى مَرْيَمَ} يعني: أوصلها إلى مريم {وَرُوحٌ مِنْهُ 6 } يعني: أنه كسائر الأرواح التي خلقها7 الله، وقيل: الروح هو الذي نفخ8 - جبريل عليه السلام- في جيب درع مريم فحملت9 بإذن الله تعالى، قال بعض المفسرين إن الله لما خلق

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قال ابن حجر في ((فتح الباري))(6/ 475): (وكلمته) إشارة إلى أنه حجة الله على عباده أبدعه من غير أب, وأنطقه في غير أوانه, وأحي الموتى على يده, وقيل: سمي (كلمة الله) لأنه أوجد بقوله: (كن). وقد أشار إليها سبحانه وتعالى في قوله: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ } [آل عمران: 45].
(2) في كل النسخ: (في), وهو تصحيف عن كلمة: (هي).
(3) في ((ر)): (قوله تعالى: كن بشرا), وفي ((ش)): (قوله تعالى: فكان بشرا), والصواب ما أثبته من ((الأصل)), و ((ع)).
(4) في ((ر)): (من غير أب والواسطة), وهو تحريف من الناسخ.
(5) انظر: ((تفسير الطبري)) (6/4/ 35)، و((تفسير ابن كثير)): (653/1)، و((تفسير القرطبي)): (6/ 22)، و((تفسير السيوطي)): (2/ 751).
(6) مما نقل في سبب تسميته بذلك: أن الله قد ادخر روحه من بين الأرواح التي نثرها الله من ظهر آدم وقت الإشهاد, فلما كان الوقت الذي أراد الله خلقه أرسل بها جبريل عليه السلام, كما ذكره الشارح بعد قليل وأحلته. وقال ابن حجر: (وأما تسميته بالروح فلما كان أقدره عليه من إحياء الموتى, وقيل: لكونه قد خلقه من غير جزء من ذي روح.
(7) انظر: ((تفسير ابن الجوزي)): (2/ 261).
(8) هكذا في ((الأصل)), وفي النسخ الأخرى: (الذي نفخ فيه جبريل).
(9) ((تفسير الطبري)): (4/ 6/ 35-36), و ((تفسير ابن الجوزي)): (6/ 261).

ج / 1 ص -55- والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل" أخرجاه.
ولهما من حديث عتبان: ................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أرواح البشر جعلها في صلب آدم عليه السلام وأمسك عنده روح عيسى عليه السلام، فلما أراد1 أن يخلقه أرسل بروحه مع جبريل2 إلى مريم، فنفخ في جيب درعها فحملت بعيسى عليه السلام، فهو بشر لا يحط عن منزلته ولا يرفع فوق قدره ومنزلته عليه السلام3 {والجنة حق} أعدها الله4 لمن عبده وأطاعه {والنار حق} أعدها الله لمن أشرك به وعصاه، فمن شهد بها وآمن بها {أدخله الله الجنة على ما كان من العمل} أي: قليلاً كان أو كثيرًا، صلاحًا أو فسادًا {أخرجاه5} أي: الشيخان: البخاري ومسلم {ولهما من حديث عتبان} بكسر العين على المشهور، وحكى ضمها، ابن مالك الأنصاري6

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (فلما أراد الله).
(2) قوله: (مع جبريل) في ((الأصل)), وقد سقط من بقية النسخ.
(3) انظر: ((تفسير القرطبي)): (6/ 22), و ((تفسير ابن الجوزي)): (2/ 261).
(4) سقط هنا لفظ الجلالة: (الله) من ((ر)).
(5) [29 ح] ((صحيح البخاري مع الفتح)): (6/ 474 , ح 3435), كتاب الأنبياء, باب قوله: ((يا أهل الكتاب لا تغلوا في دينكم)).
((صحيح مسلم مع شرح النووي)): (1/ 341-342 , ح 47/ 29), كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا.
انظر تفصيل التخريج في الملحق.
(6) انظر ترجمته في: ((الطبقات)) لابن سعد: (3/ 550)، ((الإصابة)): (6/ 5 37)، (أسد الغابة)): (3/ 454).

ج / 1 ص -56- " فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله ".
وعن أبي سعيد الخدري- رضي الله عنه- عن رسول الله صلى الله عليه وسلم قال: ................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رضي الله عنه1 - " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"23 " بهذا الشرط محبة وخوفا ورجاء بالإخلاص نجته من النار. وفي الحديث " سمع النبي صلى الله عليه وسلم مؤذنا يقول: أشهد أن لا إله إلا الله، فقال: خرج من النار ( - أي: نجاه الله من النار- خرجه مسلم4. {وعن أبي سعيد الخدري5 رضي الله عنه عن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وقد سقط ذكر ابن مالك الأنصاري -رضي الله عنه- من بقية النسخ.
(2) في ((ر)): (يبتغي بهذا الشرط محبة وخوفا) فأسقط قوله: (بذلك وجه الله).
(3) [30 ح] ((صحيح البخاري مع الفتح)): (1/ 519 , ح 425), كتاب الصلاة, باب المساجد في البيوت. و ((صحيح مسلم مع شرح النووي)): (5/ 164-166 , ح 263/ 657), كتاب المساجد ومواضع الصلاة, باب الرخصة في التخلف عن الجماعة لعذر.
انظر التفصيل في تخريجه في الملحق.
(4) [31 ح] ((صحيح مسلم مع شرح النووي)): (4/ 326, ح 9/ 382), كتاب الصلاة, باب الإمساك عن الإغارة على قوم في دار الكفر إذا سمع فيهم الأذان. وهو بلفظ مختلف يسيرا. والحديث مروي عن أنس بن مالك -رضي الله عنه-. والحديث مروي بهذا النص في ((مسند الإمام أحمد بن حنبل)): (1/ 407), (3/ 241) عن ابن مسعود -رضي الله عنه-.
انظر تفصيل التخريج في الملحق.
(5) هو: سعد بن مالك بن سنان الأنصاري الخزرجي -أبو سعيد- الخدري, صحابي جليل, روى عن رسول الله صلى الله عليه وسلم أحاديث كثيرة, يروى أنه كان من أهل الصفة, مات سنة 74هـ, عاش 86 سنة.
انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 44), ((سير أعلام النبلاء)): (3/ 168), ((الطبقات))لخليفة بن خياط: (ص 96).

ج / 1 ص -57- " قال موسى: يا رب علمني شيئًا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال: كل عبادك يقولون هذا، قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة ولا إله إلا الله في كفة مالت بهن لا إله إلا الله ( رواه ابن حبان والحاكم ...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
" قال موسى: يا رب علمني شيئًا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال: كل عبادك يقولون هذا، قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع " فيه نص على أن الأرضين سبع كالسماوات، قال الله تعالى: { وَمِنَ الأَرْضِ مِثْلَهُنّ} 1 " في كفة ولا إله إلا الله في كفة مالت بهن لا إله إلا الله "2 رواه ابن حبان3 والحاكم4

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الطلاق ، الآية : 12.
(2) الترمذي : الفتن (2169).
(3) هو: محمد بن حبان بن أحمد بن حبان بن معاذ بن معبد أبو حاتم التميمي البستي, حفاظ, إمام, ثقة, كان من فقهاء الدين وحفاظ الآثار, وكان عالمًا بالطب والنجوم, أنكروا على ابن حبان قوله: النبوة العلم والعمل فحكموا عليه بالزندقة, وهجر وكتب فيه إلى الخليفة فكتب بقتله. قال الذهبي: وهذا له محمل حسن, فإنه لم يرد حصر المبتدأ في الخبر, ومثله الحج عرفة, فهذا ذكر مهم الحج, وذاك ذكر مهم النبوة. انظر ترجمته في: ((تذكرة الحفاظ)): (3/ 920-924), ((سير أعلام النبوة)): (16/ 92 -104), ((الأعلام)) للزركلي: (6/ 78).
(4) هو: محمد بن عبد الله بن محمد بن حمدويه الضبي النيسابوري, يعرف بابن البيع, الإمام, الحافظ, كان إمام أهل الحديث في عصره, نقل الذهبي عن ابن طاهر قال: سألت أبا إسماعيل الأنصاري عن الحاكم؟ فقال: ثقة في الحديث, رافضي خبيث ... وكان شديد التعصب للشيعة في الباطن, وكان يظهر التسنن في التقديم والخلافة, وكان منحرفا عن معاوية وآله, متظاهرًا بذلك ولا يعتذر معه, ثم قال الذهبي عقبه: أما انحرافه عن خصوم علي فظاهر, وأما أمر الشيخين فمعظم لهما بكل حال فهو شيعي لا رافضي. انظر: ((سير أعلام النبلاء)): (17/ 162-177), ((تاريخ بغداد)): (5/ 473-474), ((وفيات الأعيان)): (4/ 280-281), ((تذكرة الحفاظ)): (3/ 1039-1045).

ج / 1 ص -58- وصححه
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وصححه1} وكذلك ترجح بصحائف الذنوب كما في حديث السجلات والبطاقة.
عن عبد الله بن عمرو بن العاص2 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله عز وجل يستخلص رجلا من أمتي على رءوس الخلائق يوم القيامة، فينشر له3 تسعًا وتسعين سجلاً كل سجل مثل مد البصر، يقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [32 ح] ((صحيح ابن حبان)): ((الإحسان)): (8/ 35, ح 6185), كتاب التاريخ, باب بدء الخلق. ((المستدرك على الصحيحين)): (1/ 528), كتاب الدعاء فضل لا إله إلا الله.
والحديث قال الحاكم فيه: هذا حديث صحيح الإسناد ولم يخرجاه, ووافقه الذهبي في تصحيح الحديث. انظر: ((المستدرك)): (8/ 35 , ح 6185). وصححه ابن حبان كما تقدم.
انظر تفصيل التخريج في الملحق.
(2) هو: عبد الله بن عمرو بن العاج / 1 ص -أبو محمد- وأبو عبد الرحمن القرشي السهمي, صحابي جليل, كان صوامًا قوامًا, وكان يلوم أباه على القيام بنوبة الفتنة, ويتأثم من القعود عنه خوف العقوق, فحضر صفين ولم يسل سيفًا, وكان قد أصاب جملة من كتب أهل الكتاب فرأى فيها العجائب, توفي سنة 35هـ.
انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 41-42).
(3) حرفت في ((ر)) إلى: (فيبشرهم).

ج / 1 ص -59- أتنكر من هذا شيئًا؟ أظلمك كتبتي الحافظون؟ فيقول: لا يا رب، فيقول الله عز وجل بلى، إن لك عندنا حسنةً فإنه لا ظلم عليك اليوم، فيخرج الله بطاقة فيها أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله، فتوضع في كفة، والبطاقة في كفة فطاشت السجلات، وثقلت البطاقة، ولا يثقل مع اسم الله تبارك وتعالى شيء " أخرجه أحمد والنسائي والترمذي1 والبطاقة: الرقعة، وأهل مصر يقولون للرقعة بطاقة. قال محمد بن إسماعيل الأمير23 رحمه الله:-

إذا فكرت في ذنوبي أخشى على قلبي احتراقه

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [33 ح] ((مسند الإمام أحمد)): (2/ 213). ((سنن الترمذي)): (5/ 24-25 , ح 2639), كتاب الإيمان, باب فيمن يموت وهو يشهد أن لا إله إلا الله.
والحديث قال فيه الحاكم في ((المستدرك)) (1/ 6): صحيح على شرط مسلم, ووافقه الذهبي.
وقال الترمذي: حديث حسن غريب.
وصححه الألباني, انظر: ((صحيح سنن ابن ماجه)): (2/ 428 , ح 3469), و ((سلسلة الأحاديث الصحيحة)): (1/ 212, ح 135).
ولم أجد أن النسائي أخرجه, لا في ((سننه)) ولا في ((عمل اليوم والليلة)), ولعله في ((السنن الكبرى)).
(2) في ((ر)): (قال الأمير محمد بن إسماعيل).
(3) هو: محمد بن إسماعيل بن صلاح بن علي الكحلاني ثم الصنعاني المعروف بالأمير, نفر من التقليد, وحارب الباطل فامتحن وسجن وتؤومر على قتله فنجاه الله, وُلد سنة 1099هـ, وتوفي سنة 1182هـ.
انظر ترجمته في: ((البدر الطالع)): (2/ 133-139), ((أبجد العلوم)): (3/ 191- 193).

ج / 1 ص -60- عن أنس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا.......
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

لكن ينطفي لهيبي بذكر ماجاء في البطاقه1

فيه إثبات الميزان، كما هو في الآيات والأحاديث الشهيرة2 وله كفتان ولسان يوزن به الأعمال حسنها وسيئها.
3 {عن أنس} ابن مالك4 {-رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((ديوان الأمير الصنعاني)): (ص 292).
(2) أما الآيات فمنها قوله تعالى: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شيئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47], وقوله تعالى: { فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ } [القارعة: 6-7], وقوله تعالى: { فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } [المؤمنون: 102]. وأما الأحاديث فأظهرها الحديث الذي سبق ذكره قريبا - حديث البطاقة-, ومنها قوله صلى الله عليه وسلم : الطهور شطر الإيمان والحمد لله تملأ الميزان . كما في ((صحيح مسلم مع شرح النووي(( : (3/ 102 , ح 223), كتاب الطهارة, باب فضل الوضوء. وقوله صلى الله عليه وسلم: كلمتان خفيفتان على اللسان حبيبتان إلى الرحمن ثقيلتان في الميزان: سبحان الله العظيم سبحان الله وبحمده . كما في ((صحيح البخاري مع الفتح)): (11/ 206 , ح 6406), كتاب الدعوات, باب فضل التسبيح.
(3) في ((المؤلفات)) في هذا الموضع زيادة قوله: (وللترمذي).
(4) هو: أنس بن مالك بن النضر بن ضمضم بن زيد الأنصاري الخزرجي, خادم رسول الله صلى الله عليه وسلم , وُلد قبل الهجرة بعشرة سنين, وخدم رسول الله صلى الله عليه وسلم عشر سنين, اختلف في وفاته بين سنة 90هـ وسنة 93هـ.انظر ترجمته في: ((الإصابة)): (1/ 112-114), ((أسد الغابة)): (1/ 151-152), ((البد، الآية والنه، الآية)): (9/ 98-102).

ج / 1 ص -61- ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة "2 هذا آخر الحديث ولفظه بكماله مع شرحه: عن أنس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله عز وجل يا ابن آدم إنك ما دعوتني "3 - أي: مدة دوام دعائك- "ورجوتني"- أي: أملت مني الخير- "غفرت لك ذنوبك" على ما كان منك من عظائم وجرائم "ولا أبالي" بذنوبك، إذ لا معقب لحكمي، ولا مانع لعطائي، " يا ابن آدم لو بلغت ذنوبك "4 - بفرض كونها أجساما- "عنان"- بفتح المهملة- أي: سحاب الدنيا5 أي: ملأت ما بين السماء والأرض، كما في الرواية الأخرى6 - أو: عنانها ما عن لك منها- أي: ظهر إذا رفعت رأسك7 "ثم استغفرتني"- أي: تبت توبة صحيحة- "غفرت لك ولا أبالي"- لأن الاستغفار إقالة، والكريم محل إقالة العثرات، " يا ابن آدم إنك لو أتيتني بقراب الأرض

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) الترمذي : الدعوات (3540).
(2) [34 ح] ((سنن الترمذي)): (5/ 548 , ح 3540), كتاب الدعوات, باب في فضل التوبة والاستغفار. ((المستدرك)) للحاكم: (4/ 241), كتاب التوبة والإنابة. والحديث قال فيه الترمذي: هذا حديث غريب لا نعرفه إلا من هذا الوجه, وقد جاء في ((المسند)) و ((المستدرك)) من طريق أبي ذر نحوه. وقال الحاكم: هذا حديث صحيح الإسناد, ولم يخرجاه, ووافقه الذهبي, وحسنه الشيخ الألباني كما في ((السلسلة الصحيحة)): (1/ 199-200 , ح 127).
انظر مفصل التخريج في الملحق.
(3) الترمذي : الدعوات (3540).
(4) الترمذي : الدعوات (3540).
(5) هكذا في ((الأصل)), وفي بقية النسخ: (سحاب السماء).
(6) لم أجد هذه الرو، الآية فيما بحثت فيه.
(7) انظر: ((تحفة الأحوذي)): (9/ 525).

ج / 1 ص -62- خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة "1 أخرجه الترمذي2 والقراب بضم القاف، ويقال بكسرها، والضم أفصح وأشهر.
قال القاضي34 هو مأخوذ من القرب، أي: ما يقاربها في المقدار، والقراب شبه جراب يضع فيه المسافر زاده وقراب السيف5. عن ابن عباس -رضي الله عنهما- " أن قوما قتلوا فأكثروا، وزنوا فأكثروا، وانتهكوا فأكثروا، فأتوا رسول الله صلى الله عليه وسلم فقالوا: يا محمد إن ما تدعوا إليه لحسن لو6 تخبرنا أن لأعمالنا كفارة، فنزلت: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ }. إلى قوله: {فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَات…ٍ } 7 8"- قال: يبدل شركهم إيمانًا وزناهم إحصانًا9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) الترمذي : الدعوات (3540).
(2) تقدم تخريجه قريبا (ص 61).
(3) كلمة: (القاضي) غير واضحة في ((الأصل)), وجاءت واضحة في بقية النسخ.
(4) هو: عياض بن موسى بن عياض بن عمرو بن اليحصبي السبتي -أبو الفضل- المشهور بالقاضي عياض, عالم المغرب, كانت له تواليف كثيرة, منها: كتاب ((الشفا في حقوق المصطفى)) وله كتاب ((العقيدة)), وكان إماما في الحديث, ومن تصانيفه: إكماله لشرح صحيح مسلم للمازري المسمى ((المعلم)), وُلد سنة 476هـ, وتوفي سنة 544 هـ. انظر ترجمته في: ((وفيات الأعيان)): (3/ 483), ((تذكرة الحفاظ)): (4/ 1304), ((شذرات الذهب)): (4/ 138).
(5) انظر: ((مشارق الأنوار)): (2/ 176).
(6) (لو) سقطت من ((ر)).
(7) سورة الفرقان، الآيات: 68-70.
(8) زيد هنا في ((ر)) لفظة: (علي), ولم أجد في التفاسير أن هذا القول عن علي -رضي الله عنه-, ولعله إن صح النقل علي بن أبي طلحة الذي يروي عن ابن عباس.
(9) ((تفسير الطبري)): (11/ 19/ 46), و ((تفسير القرطبي)): (13/ 78), و ((تفسير ابن الجوزي)): (6/ 107), و ((تفسير ابن عباس)) (صحيفة): (ص 383).

ج / 1 ص -63- ونزلت: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} 12? }
عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إذا بعث الله الخلائق يوم القيامة نادى مناد من تحت العرش: يا معشر الموحدين إن الله قد عفا عنكم فليعف بعضكم عن بعض"3 قال الشاعر:

وكل ذنب فإن الله يغفره إن أسعف المرء إخلاص وإيمان

وكل كسر/ فإن الله يجبره وما لكسر قناة الدين جبران4

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الزمر، ال، الآية: 53.
(2) [1 ث] ((صحيح البخاري مع الفتح)): (8/ 549 , ح 4810), كتاب التفسير, باب ((يا عبادي الذين أسرفوا على أنفسهم . . .(( ال، الآية. و ((صحيح مسلم مع شرح النووي)): (2/ 499 , ح 193/ 122), كتاب الإيمان, باب كون الإسلام يهدم ما قبله.
(3) ((كنز العمال)): (1/ 74, ح 292) عن ابن أبي الدنيا في ذم الغضب. قال العراقي في ((المغني عن حمل الأسفار)): (3/ 194) ضمن ((إحياء علوم الدين)), حديث أنس: ((إذا بعث الله عز وجل الخلائق يوم القيامة نادى مناد . . .(( الحديث. أخرجه أبو سعيد أحمد بن إبراهيم المقري في كتاب ((التبصرة والتذكرة(( بلفظ: ((ينادي مناد من بطنان العرش يوم القيامة يا أمة محمد إن الله تعالى يقول: ما كان لي قبلكم فقد وهبته لكم وبقيت التبعات فتواهبوها وادخلوا الجنة برحمتي((, وإسناده ضعيف, ورواه الطبراني في ((الأوسط)) بلفظ: ((نادى مناد يا أهل الجمع تتاركوا المظالم بينكم وثوابكم علي)), وله من حديث أم هانئ: ((وينادي مناد يا أهل التوحيد ليعف بعضكم عن بعض وعلي الثواب)). الحديث كما ترى: قال عنه العراقي: إسناده ضعيف.
(4) انظر: قصيدة ((عنوان الحكم)) لأبي الفتح البستي: (ص 43). والبيتان بلفظ:

كل الذنوب فإن الله يغفرها إن شيع المرء إخلاص وإيمان

وكل كسر فإن الدين يجبره وما لكسر قناة الدين جبران


باب من حقق التوحيد دخل الجنة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -64- باب من حقق التوحيد دخل الجنة
قال الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً ..........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{2- باب من حقق التوحيد دخل الجنة}
{قال الله تعالى: :{ إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} 1} للمفسرين في معنى هذه اللفظة أقوال:
أحدها: قول ابن مسعود: الأمة معلم الخير، يعني: أنه كان معلمًا للخير يأتم به أهل الدنيا2.
الثاني: قال مجاهد: إنه كان مؤمنًا وحده والناس كلهم كفار3 فلهذا المعنى كان أمة وحده.
الثالث: 4 قال قتادة5 ليس أهل دين إلا وهم يتولونه ويرضونه، وكان عليه السلام إماما يقتدى به6 دليله قوله تعالى: {إِنِّي جَاعِلُكَ لِلنَّاسِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النحل ، الآية : 120.
(2) ((تفسير البغوي)): (3/ 89), و ((تفسير ابن الجوزي)): (4/ 503), و ((تفسير ابن كثير)): (2/ 612), و ((تفسير السيوطي)): (5/ 176).
(3) ((تفسير البغوي)): (3/ 89), و ((تفسير ابن الجوزي)): (4/ 503).
(4) ما بين القوسين سقط من ((الأصل)), وألحقته من بقية النسخ.
(5) هو قتادة بن دعامة بن قتادة السدوسي, أبو الخطاب البصري, أحد علماء التابعين, كان ثقة مأمونا حجة في الحديث, وكان يقول بشيء من القدر كما ذكر ذلك ابن سعد وابن حجر, وُلد سنة 61هـ, وتوفي سنة 117هـ. انظر ترجمته في: ((تهذيب التهذيب)): (8/ 351-356), ((البداية، والنهاية، ((: (9/ 352), ((طبقات ابن سعد)): (7/ 229-231).
(6) ((تفسير البغوي)): (3/ 89), و ((تفسير ابن الجوزي)): (4/ 503).

ج / 1 ص -65- { قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 إِمَاماً} 1. فهو إمام الموحدين، قيل: إنما3 سمى أمة; لأنه قام مقام أمة في عبادة الله 45.
{قَانِتاً لِلَّه}ِ يعني: مطيعا لله قائما بأوامر الله6 { حَنِيفاً }7 يعني: مقيما على دين الإسلام، لا يميل عنه ولا يزول8 وقيل: من اختتن وضحى وأقام مناسك الحج9{وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ }يعني: أنه عليه السلام كان من الموحدين المخلصين من صغره إلى كبره10 ومناسبة الآية للترجمة
أن الله وصف إبراهيم الخليل عليه السلام بتحقيق التوحيد، وهذا دليل على أنه أرفع المقامات وأفضل الدرجات وأجل الحسنات.
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 124.
(2) سورة النحل ، الآية : 120.
(3) هكذا في ((الأصل)), وفي النسخ الأخرى: (قيل: إنه).
(4) قوله: (لأنه قام مقام أمة) سقط من ((ر)).
(5) انظر: ((المفردات)) للراغب: (ص 23), و ((تفسير ابن عطية)): (10/ 248).
(6) انظر: ((تفسير القرطبي)): (10/ 198), (2/ 86), (3/ 213), و ((تفسير ابن الجوزي)): (4/ 503), (1/ 135-136).
(7) أضيف هنا في ((الأصل)), وفي ((ع)), و ((ش)) قوله: (مسلما) على أنها من ال، الآية ولم ترد هذه الزيادة في ((ر)), وهو الصواب الموافق لهذه ال، الآية.
(8) انظر: ((تفسير القرطبي)): (2/ 139-140), و ((تفسير البغوي)): (3/ 89), (1/ 119).
(9) انظر: ((تفسير الطبري)): (1/ 1/ 565), و ((تفسير ابن الجوزي)): (1/ 150).
(10) انظر: ((تفسير الرازي)): (20/ 135).

ج / 1 ص -66- وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}.
عن حصين بن عبد الرحمن رضي الله عنه قال: كنت عند سعيد ابن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ ...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 1} مدح الله الموحدين وأثنى عليهم بكونهم لا يشركون.
{عن حصين بن عبد الرحمن2 -رضي الله عنه3 - قال: كنت عند سعيد ابن جبير4 فقال: أيكم رأى الكوكب} أي: النجم5 {الذي6 انقض} أي: سقط ونزل {البارحة}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة المؤمنون ، الآية : 59.
(2) هو: حصين بن عبد الرحمن -أبو الهذيل- السلمي الكوفي الحافظ, حدث عن جابر ابن سمرة, وابن أبي ليلى, وحدث عنه شعبة والثوري وأبو عوانة, وُلد سنة 43هـ, ومات سنة 136هـ.
انظر ترجمته في: ((سير أعلام النبلاء)): (5/ 422-424), ((تهذيب التهذيب)): (2/ 381-383), ((تذكرة الحفاظ)): (1/ 143).
(3) هكذا في جميع النسخ, وفي ((المؤلفات)) سقط الترضي, وهو الصواب لئلا يوهم أنه صحابي.
(4) هو: سعيد بن جبير بن هشام -أبو عبد الله- أحد أعلام التابعين, أخذ العلم عن ابن عباس, وكان عالما بالفرائض حتى لقد جاء ابن عمر رجل يسأله عن فريضة فقال: ائت سعيد بن جبير فإنه أعلم بالحساب مني, قتله الحجاج سنة 95هـ.
انظر ترجمته في: ((وفيات الأعيان)): (2/ 371-374), ((طبقات ابن سعد)): (6/ 256-267), ((تهذيب التهذيب)): (4/ 11-14).
(5) سقطت كلمة: (النجم) من ((ر)).
(6) كلمة: (الذي) سقطت من ((ر)).

ج / 1 ص -67- فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت، قال: فما حملك على ذلك؟ قلت: حديثًا حدثناه الشعبي قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن ابن مسعود- رضي الله عنه- قال: " أمرنا ألا نتبع أبصارنا الكوكب إذا انقض وأن نقول عند ذلك ما شاء الله، لا قوة إلا بالله1 " {فقلت2 أنا، ثم قلت} عقب ذلك {أما إني لم أكن في صلاة} ليبعد عن مدح نفسه بما ليس فيه فقال: لم أكن في صلاة3 {ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت، قال: فما حملك على ذلك، قلت: حديث حدثناه} عامر {الشعبي4 قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((عمل اليوم والليلة)) لابن السني: (ص308, ح 653), باب ما يقول إذا انقض الكوكب, وهو في ((الأذكار)) للنووي: (ص 234, ح 550), وقد أحاله على ابن السني, وفي ((المسند)) للإمام أحمد: (5/ 299) بلفظ: ((نهينا أن نتبع أبصارنا)). الحديث: قال في ((المرقاة)): إسناده ليس بثابت. وقال الحافظ ابن حجر: إن حديث ابن مسعود تفرد به من اتهم بالكذب وهو عبد الأعلى. انظر: ((الفتوحات الربانية)): (4/ 281).
(2) سقطت كلمة: (فقلت) من ((ر)).
(3) قوله: (في صلاة) سقطت من ((ر)).
(4) هو: عامر بن شراحيل الشعبي -أبو عمرو- فقيه فاضل, قال مكحول: ما رأيت أفقه منه, قيل بأنه أدرك خمس مائة من أصحاب النبي صلى الله عليه وسلم , وُلد سنة 19هـ, واختلف في وفاته بين سنة 103هـ وسنة 106هـ. انظر ترجمته في: ((تهذيب التهذيب )): (5/ 65-69), ((وفيات الأعيان)): (3/ 12- 16), ((طبقات ابن سعد)); (6/ 246-259).

ج / 1 ص -68- الحصيب أنه قال: "لا رقية إلا من عين أو حمة "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحصيب2 أنه قال: " لا رقية3 إلا من عين أو حمة " يعني: ليست الرقية من العين4 إذا أصابت إنسانا بشرك وكذلك رقية الملدوغ.
عن سهل بن حنيف5 ( لا رقية إلا من نفس أو حمة أو لدغة (6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الطب (5705) , ومسلم : الإيمان (220) , وأحمد (1/271).
(2) هو: بريدة بن الحصيب بن عبد الله بن الحارث بن الأعرج -أبو عبد الله-, وقيل: أبو سهل, وقيل: أبو ساسان, وأبو الحصيب, الأسلمي, صحابي جليل, روى عن رسول الله أنه كان يتفاءل ولا يتطير, توفي -رضي الله عنه- سنة 63هـ, وقيل: 62هـ. انظر ترجمته في: ((أسد الغابة)): (1/ 209-210), ((طبقات ابن سعد)): (7/ 8), ((سير أعلام النبلاء)): (2/ 469-470).
(3) قوله: (أنه قال: لا رقية) سقط من ((ر)).
(4) في ((ر)): (إلا من العين), وهو خطأ يغير المعنى.
(5) هو: سهل بن حنيف بن واهب -أبو ثابت- الأنصاري الأوسي, صحابي جليل, روي عنه أنه كان مع رسول الله صلى الله عليه وسلم في غزاة فمر بنهر فاغتسل فيه, وكان رجلاً حسن الجسم فمر به رجل من الأنصار فقال: ما رأيت كاليوم ولا جلد مخبأة وتعجب من خلقته فلبط به فصرع فحمل إلى النبي صلى الله عليه وسلم محموما, فسأله فأخبره فقال رسول الله صلى الله عليه وسلم: ما يمنع أحدكم إذا رأى من أخيه ما يعجبه في نفسه أو في ماله فليبرك عليه فإن العين حق , توفي سنة 38هـ. انظر ترجمته في: ((الإصابة)): (4/ 273-274), ((أسد الغابة)): (2/ 318), ((سير أعلام النبلاء)): (2/ 325- 329).
(6) ((المستدرك)) للحاكم: (4/ 413), كتاب الرقى والتمائم, بلفظ: ((لا رقى)) بالجمع. ((مسند الإمام أحمد)): (3/ 486). وقد روي فيهما مرفوعا إلى النبي صلى الله عليه وسلم . وأخرجه أبو داود في ((سننه)): (4/ 215- 216 , ح 3888), كتاب الطب, باب ما جاء في الرقى, مرفوعًا أيضا. وقد جاء الحديث في ((عمل اليوم والليلة)) للنسائي موقوفًا على سهل. والحديث قال الحاكم فيه: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي.

ج / 1 ص -69- النفس: العين، والحمة: السم، واللدغة: لدغة الحية وشبهها، وقد تسمى العقرب والزنبور حمة; لأنها مجرى السم، وليس في هذا عدم جواز الرقية من غيرهما; لأنه قد ثبت عن النبي صلى الله عليه وسلم " أنه رقى بعض أصحابه من وجع كان به1 " وإنما معناه لا رقية أولى وأنفع من رقية العين والسم. اعلم أن العين حق ولها تأثير في المعيون2 فلا ينكر ضررها إلا معاند، والعاين تنبعث من عينه قوة سمية، فتصل بالمعيون فربما هلك3. عن جابر4 رضي الله عنه يرفعه: "أكثر من يموت بعد5 قضاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) لعله يشير بذلك إلى ما أورده البخاري رحمه الله من الأحاديث التي بوب لها بقوله: باب رقية النبي صلى الله عليه وسلم , ومنها ما روته عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم كان يرقي يقول: امسح البأس رب الناس, بيدك الشفاء, لا كاشف له إلا أنت . انظر: ((صحيح البخاري مع الفتح)): (10/ 206), كتاب الطب, باب رقية النبي صلى الله عليه وسلم.
(2) يقال: معين ومعيون, قال في ((لسان العرب)) (13/ 301): والمصاب معين على النقص ومعيون على التمام أصابه بالعين, قال الزجاج: المعين المصاب بالعين والمعيون الذي فيه عين.
(3) انظر: ((زاد المعاد)): (4/ 165), في هديه صلى الله عليه وسلم في علاج المصاب بالعين.
(4) هو: جابر بن عبد الله بن عمرو بن حرام, يكنى بأبي عبد الله, وقيل: أبو عبد الرحمن, صحابي من المكثرين في الحديث, روى عن جابر قوله: (استغفر لي رسول الله صلى الله عليه وسلم ليلة البعير خمسا وعشرين مرة) +يعن: بليلة البعير, يوم باع من رسول الله صلى الله عليه وسلم بعيرا واشترط ظهره إلى المدينة, توفي سنة 74هـ, وقيل: سنة 77هـ. انظر ترجمته في: ((أسد الغابة)): (1/ 307-308), ((الإصابة)): (2/ 45).
(5) كلمة: (بعد) سقطت من ((ر)).

ج / 1 ص -70- الله وقدره بالنفس "1 يعني: العين2.
وعن أم سلمة3 -رضي الله عنها- أن النبي صلى الله عليه وسلم رأى في بيتها جارية4 في وجهها سفعة- أي صفرة- فقال صلى الله عليه وسلم " استرقوا لها، فإن بها النظرة "5،
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [35 ح] ((مجمع الزوائد)): (5/ 106) باب ما جاء في العين, وأحاله على البزار. ((السنة)) لابن أبي عاصم: (1/ 136 , ح 311), ((مسند أبي داود الطيالسي)): (ص 242 , ح 1760), بلفظ: ((جل من يموت . . . )). والحديث في ((المجمع)) عن جابر عن النبي صلى الله عليه وسلم , وفي ((السنة)) و ((مسند الطيالسي)) عن جابر عن أبيه عن النبي صلى الله عليه وسلم . والحديث قال عنه الهيثمي: رواه البزار ورجاله رجال الصحيح خلا طالب بن حبيب بن عمرو وهو ثقة. وقال ابن حجر في ((الفتح)) (10/ 204): أخرجه البزار بسند حسن.
وقال الألباني: إسناده حسن, ورجاله ثقات إن كان أبو الربيع الحارثي هو الزهراني سليمان بن داود, وإن كان غيره فلم أعرفه.انظر: ((ظلال الجنة في تخريج السنة)) عند الحديث: (311), وخرجه في ((الصحيحة)): (2/ 384 , ح 747).
انظر زيادة تخريجه في الملحق.
(2) هذا التفسير من الراوي. انظر: ((فتح الباري)): (10/ 204).
(3) هي: أم المؤمنين هند بنت أبي أمامة بن المغيرة القرشية المخزومية, زوج النبي صلى الله عليه وسلم , كانت من المهاجرات إلى الحبشة والمدينة, ماتت في سنة 59هـ. انظر ترجمتها في: ((الطبقات(( لابن سعد: (8/ 86-96), ((أسد الغابة)): (6/ 340- 343), ((سير أعلام النبلاء)): (2/ 201-210).
(4) كلمة: (جارية) سقطت من بقية النسخ, وفي حذفها تغيير المعنى إذ بحذفها يتبين أن السفعة كانت في وجه أم سلمة.
(5) ((صحيح البخاري مع الفتح)): (10/ 199 , ح 5739), كتاب الطب, باب رقية العين. ((صحيح مسلم مع شرح النووي)): (14/ 435 , ح 59/ 2197), كتاب السلام, باب استحباب الرقية من العين. ((مستدرك الحاكم)): (4/ 212), كتاب الطب, ((مشكاة المصابيح)): (2/ 1280, ح 4528). الحديث: قال فيه الحاكم: صحيح على شرط الشيخين ولم يخرجاه. وتعقبه الذهبي: فذكر بأنه قد أخرجه البخاري, وهو كما قال وقد ذكرته, إلا أنه فاته أن الحديث -أيضا- في ((صحيح مسلم)), وقد خرجته منه. وقال التبريزي في ((المشكاة)): (2/ 1280 , ح 4528): بأنه متفق عليه, وهو كما قال.

ج / 1 ص -71- فقال: قد أحسن من انتهى إلى ما سمع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: نظرة عين إنسي أو جني، وقال صلى الله عليه وسلم " العين حق ولو كان شيء سابق القدر لسبقته العين، وإذا [استغسلتم]1 فاغسلوا "2 أي: إذا أمر العاين بما اعتيد عندهم من غسل أطرافه وما تحت إزاره، وتصب غسالته على المعيون3 - فليفعل- ندبًا، وقيل: وجوبًا.
{فقال: قد أحسن من انتهى إلى ما سمع4 } وإذا كان المخبر ثقة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((الأصل)): (غسلتم), وصححته من ((ر)), و ((ش)), وهو كذلك في ((صحيح مسلم)), وقد حرفت في ((ع)) إلى: (استغششتم) ولا معنى له.
(2) [36 ح] ((صحيح مسلم مع شرح النووي)): (14/ 423-424 , ح 2188), كتاب السلام, باب الطب والمرض والرقى. ((سنن الترمذي)): (4/ 397, ح 2062), كتاب الطب, باب ما جاء أن العين حق والغسل لها, وقد حذف من أوله قوله: ((العين الحق)). الحديث جاء عن ابن عباس -رضي الله عنهما-.
وقد أخرج البخاري اللفظة الأولى من الحديث: ((العين حق)). انظر: ((صحيح البخاري مع الفتح)): (10/ 379), كتاب اللباس, باب الواشمة.
انظر التخريج المفصل في الملحق.
(3) انظر: ((زاد المعاد)): (4/ 171), وانظر: ((شرح النووي على صحيح مسلم)): (14/ 422-423).
(4) انظر تخريج هذا الأثر في نه، الآية الرو، الآية بعد.

ج / 1 ص -72- ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم قال: " عرضت علي الأمم فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحدًا إذ رفع إلي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومنهم سبعون ألفًا يدخلون الجنة بغير حساب ولا عذاب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيعمل السامع بحديثه {ولكن حدثنا ابن عباس} -رضي الله عنهما- {عن النبي صلى الله عليه وسلم} قال: " عرضت عليَّ الأمم فرأيت النبي ومعه الرهط "1 أي: الجماعة، والرهط من الثلاثة إلى العشرة2 " والنبي ومعه الرجل والرجلان والنبي وليس معه أحد " لأنه لم يجبه أحد فحشر وحده، وكل أمة تحشر وحدها مع نبيها إذ رفع إلى سواد عظيم أي: ناس كثير " فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه "3 الذين أجابوه " فنظرت فإذا سواد عظيم "4 أكثر من سواد موسى وقومه ( فقيل لي: هذه أمتك [ومعهم]5 سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب ( وجاء في رواية: " مع6 كل واحد منهم سبعون ألفًا "7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الطب (5752) , ومسلم : الإيمان (220) , وأحمد (1/271).
(2) قوله: (والرهط من الثلاثة إلى العشرة) في ((الأصل)), وقد سقطت من النسخ الأخرى.
(3) البخاري : الطب (5752) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
(4) البخاري : الرقاق (6541) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
(5) في ((الأصل)): (ومنهم), والمثبت من بقية النسخ وهو الموافق لـ ((صحيح مسلم)).
(6) لفظة: (مع) من ((الأصل)), وقد سقطت من النسخ الأخرى.
(7) هذه الرو، الآية نسبها النووي رحمه الله لـ((صحيح مسلم)) في شرحه له حيث قال: وقد جاء في ((صحيح مسلم)): ((سبعون ألفا مع كل واحد منهم سبعون ألفا((. انظر: ((شرح النووي على صحيح مسلم)) : (3/ 89). لكنني لم أجد هذه الرو، الآية في متن ((صحيح مسلم(( المطبوع, ولعله في نسخ أخرى, أو وهم منه رحمه الله, وربما كان الشارح قد تبع النووي في ذلك. وقال ابن حجر رحمه الله في ((الفتح)) (11/ 411): فعند أحمد وأبي يعلى من حديث أبي بكر الصديق نحوه بلفظ: ((أعطاني مع كل واحد من السبعين سبعين ألفا)). والحديث كما قال ابن حجر في ((مسند الإمام أحمد)): (1/ 6). وفي ((مسند أبي يعلى)): (1/ 104-105, ح 112). والحديث قال ابن حجر: في سنده راويان, أحدهما: ضعيف الحفظ, والآخر لم يسم. انظر: ((فتح الباري)): (11/ 411), كتاب الرقاق, باب يدخل الجنة سبعون ألفا بغير حساب. وصححه الألباني في ((سلسلة الأحاديث الصحيحة)): (3/ 473) بشواهده.

ج / 1 ص -73- فرع: حديث " لا تزول قدم عبد يوم القيامة [حتى يسأل]1 عن أربع: عن عمره فيما أفناه، وعن جسده فيما أبلاه، وعن علمه ماذا عمل به، وعن ماله من أين اكتسبه وفيم أنفقه "2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وهو ثابت في بقية النسخ.
(2) [37 ح] ((سنن الترمذي)): (4/ 612 , ح 2417), كتاب صفة القيامة, باب في القيامة. ((مجمع الزوائد)): (10/ 346), باب ما جاء في الحساب عن الطبراني في ((الأوسط)).
((سنن الدارمي)): (1/ 110 , ح 543), المقدمة, باب من كره الشهرة والمعرفة. والحديث رواه جمع من الصحابة عن الرسول صلى الله عليه وسلم , فقد رُوي عن أبي برزة الأسلمي, وعن معاذ بن جبل, وعن ابن عباس, وعن أبي الدرداء, وعن ابن مسعود - رضي الله عنهم-.
زاد في بعض الروايات في ((المجمع)): ((وعن حبنا أهل البيت)), وفي ((سنن الترمذي)) في رو، الآية ابن مسعود: ((حتى يسأل عن خمس)).
والحديث قال فيه الترمذي: هذا حديث حسن صحيح.
وصححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (2/ 667 , ح 946).
وانظر: ((تحقيقه لاقتضاء العلم العمل)): (ص 159 , ح1 ,2 , 3).
انظر تفصيل التخريج في الملحق.

ج / 1 ص -74- هذا الحديث وما أشبهه كقوله صلى الله عليه وسلم " ما منكم [من]1 أحد إلا سيكلمه الله ليس بينه وبينه ترجمان "2 عام لأنه نكرة في سياق النفي لكنه مخصوص بقوله صلى الله عليه وسلم " [يدخل]3 الجنة سبعون ألفا من أمتي بغير حساب "4 وبقوله تعالى5 " أدخل من أمتك من لا حساب عليه من الباب الأيمن "6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (من) سقطت من ((الأصل)), وأضفتها من النسخ الأخرى.
(2) [38 ح] ((صحيح البخاري مع الفتح)): (13/ 423 , ح 7443), كتاب التوحيد, باب قوله تعالى:{ وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } . و ((صحيح مسلم مع شرح النووي)): (7/ 106 , ح67/ 1016), كتاب الزكاة, باب الحث على الصدقة. والحديث رواه عدي بن حاتم -رضي الله عنه-.
انظر التفصيل في تخريجه في الملحق.
(3) ما بين القوسين من ((ر)) و ((ع)), وفي ((الأصل)) و ((ش)): (يدخلون). وقد اختلفت النسخ في اللفظ فبعضها: ((يدخل الجنة سبعون ألفا)), وبعضها: ((يدخل الجنة من أمتك)), وبعضها: ((يدخل الجنة من أمتي)).
(4) [39 ح] ((صحيح البخاري مع الفتح)): (11/ 305 , ح 6472), كتاب الرقاق, باب ومن يتوكل على الله فهو حسبه. ((صحيح مسلم مع شرح النووي)): (3/ 91 , ح 372/ 218), كتاب الإيمان, باب الدليل على دخول طائفة من المسلمين الجنة بغير حساب. والحديث في ((صحيح البخاري)) مروي عن ابن عباس, وفي ((صحيح مسلم)) مروي عن عمران بن حصين -رضي الله عنهما-.
انظر تفصيل التخريج في الملحق.
(5) أي: في الحديث القدسي.
(6) [40 ح] ((صحيح البخاري مع الفتح)): (8/ 395-396 , ح 4712), كتاب التفسير, باب ذرية من جعلنا مع نوح إنه كان عبدا شكورا. ((صحيح مسلم مع شرح النووي)): (3/ 66-69 , ح 327/ 194), كتاب الإيمان, باب أدنى أهل الجنة منزلة فيها. الحديث مروي من طريق أبي هريرة -رضي الله عنه-.
انظر التخريج المفصل في الملحق.

ج / 1 ص -75- ثم نهض فدخل منزله، فخاض الناس في أولئك، فقال بعضهم: لعلهم الذين صحبوا رسول الله صلى الله عليه وسلم وقال بعضهم: لعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئًا، وذكروا أشياء .........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ثم نهض} أي: قام من بين أصحابه " فدخل منزله، فخاض الناس في أولئك، فقال بعضهم: لعلهم الذين صحبوا رسول الله صلى الله عليه وسلم وقال بعضهم: لعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئًا، وذكروا أشياء "1 أي: غير هذا، فقيل: إنهم من أهل البقيع، كأن وجوههم القمر ليلة البدر، روى2 الطبراني3 عن أمِّ قيس بنت محصن4 قالت:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (وذكروا أشياء) في ((الأصل)), وقد سقطت من بقية النسخ.
(2) رو، الآية الطبراني هذه تفردت بذكرها النسخة ((الأصل)) وسقطت من بقية النسخ.
(3) هو: سليمان بن أحمد بن أيوب -أبو القاسم- الشامي, الطبراني, الإمام, الحافظ, صاحب المعاجم الثلاثة, له تصانيف كثيرة, منها مما يتعلق بالعقيدة جزءان في الرؤية, وجزء في الرد على الجهمية, وجزء في الرد على المعتزلة, وجزء في ذم الرأي, وُلد سنة 260هـ, وتوفي سنة 360هـ.
انظر ترجمته في: ((سير أعلام النبلاء)): (16/ 119-130), ((وفيات الأعيان)): (2/ 407), ((تذكرة الحفاظ)): (3/ 912-917).
(4) هي: أمِّ قيس بنت محصن بن حرثان الأسدية, أخت عكاشة بن محصن, أسلمت بمكة قديمًا, وبايعت النبي صلى الله عليه وسلم, روي أنها سألت النبي صلى الله عليه وسلم: أنتزاور إذا متنا, يزور بعضنا بعضًا؟ قال: يكون النسم طائر يعلق بالجنة حتى إذا كان يوم القيامة دخل كل نفس في جثتها)) وقد ذكر هذا الأثر عن أم قيس الأنصارية وذكر عن أم هانئ.
انظر ترجمتها في: ((أسد الغابة)): (6/ 379-380), ((الإصابة)): (13/ 269), ((طبقات ابن سعد)): (8/ 242).

ج / 1 ص -76- فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أخذ رسول الله صلى الله عليه وسلم بيدي حتى أتينا البقيع فقال: " يا أم قيس، يبعث من هذه المقبرة سبعون ألفا يدخلون الجنة بغير حساب"، فقام رجل فقال: أنا منهم، قال: "نعم"، فقال آخر فقال: أنا منهم؟ فقال: سبقك بها عكاشة1"23.
{فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه} / بخوضهم في أولئك {فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون "4}. تمسك بهذا الحديث من كره الرقى والكي من بين سائر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عكاشة بن محصن بن حرثان -أبو محصن- الأسدي, صحابي جليل ممن شهد بدرا, بشره الرسول صلى الله عليه وسلم أنه ممن يدخل الجنة بغير حساب, قتله طليحة الأسدي الذي ادعى النبوة سنة 12هـ في عهد أبي بكر. انظر ترجمته في: ((الطبقات)) لابن سعد: (3/ 92), ((الإصابة)): (7/ 32), ((أسد الغابة)): (3/ 564-565), ((سير أعلام النبلاء)): (1/ 307-308).
(2) ((معجم الطبراني الكبير)): ((مجمع الزوائد)): (4/ 13), كتاب الحج, باب مقبرة المدينة. و ((إتحاف السادة المتقين)): (9/ 388), (10/ 567). الحديث قال فيه الهيثمي: رواه الطبراني في ((الكبير)), وفيه من لم أعرفه.
(3) في ((الأصل)) جاء هنا زيادة قوله: (قيل: إنه استشهد في قتال الردة رضي الله عنه), وليس هنا موضعه المناسب, وسيأتي بعد قوله: (سبقك بها عكاشة) في حديث الباب, انظر: (ص 78).
(4) وصف السبعين ألفا بهذه الأوصاف جاءت به الرو، الآية عن ابن عباس في ((صحيح البخاري)). انظره: مع ((الفتح)): (11/ 305 , ح 6472), كتاب الرقاق, باب ومن يتوكل على الله فهو حسبه. وجاءت -أيضا- مستقلة في ((صحيح مسلم)) عن عمران بن حصين. انظر: ((صحيح مسلم مع شرح النووي)): (3/ 91, ح 371, 372/ 218), كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب.

ج / 1 ص -77- فقام عكاشة بن محصن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأدوية، وزعم أنهما قادحان في التوكل.
وقال عياض وغيره: الحديث يدل على أن للسبعين الألف مزية على غيرهم وفضيلة تفردوا بها1 {فقام عكاشة بن محصن} الأسدي- بتشديد الكاف وتخفيفها- قيل: كان من أجمل الرجال، وكنيته أبو محصن، وهاجر وشهد بدرًا، وقاتل فيها2 قال ابن إسحاق3 بلغني أن النبي صلى الله عليه وسلم قال: " خير فارس من العرب عكاشة "45.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((شرح النووي على صحيح مسلم)): (3/ 90), كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة, وعياض المعني به: القاضي عياض.
(2) انظر: ((أسد الغابة)): (3/ 564-565), و ((الإصابة)): (7/ 32).
(3) هو: محمد بن إسحاق بن يسار -أبو بكر المطلبي- المعروف بابن إسحاق, إمام حافظ, رأى أنس بن مالك, قال ابن عيينة: ما رأيت أحدا يتهم ابن إسحاق, وقد نقل الذهبي عن بعضهم أنه كان قدريًّا, وعن بعضهم أنه كان يلعب بالديوك ثم قال: والذي تقرر عليه العمل أن إليه المرجع في المغازي والأيام النبوية, مات سنة 151هـ. انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 172-174), ((تهذيب التهذيب)): (9/ 38-46).
(4) انظر: ((السيرة النبوية)) لابن هشام: (1/ 638), ولفظه: قال رسول الله صلى الله عليه وسلم فيما بلغنا عن أهله: ((منا خير فارس في العرب)) قالوا: ومن هو يا رسول الله؟ قال: ((عكاشة بن محصن)). وانظره بلفظه في: ((فتح الباري)): (11/ 411), كتاب الرقاق.
(5) قوله: (قيل: كان من أجمل الرجال . . . إلى قوله من العرب عكاشة) هو كذلك في ((الأصل)), وفي النسخ الأخرى جيء به بعد قوله: (سبقك بها عكاشة).

ج / 1 ص -78- فقال: ادع الله أن يجعلني منهم، فقال: أنت منهم، ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال: قد سبقك بها عكاشة "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{فقال: ادع الله أن يجعلني منهم، فقال: "أنت منهم2 "} " وفي رواية: "اللهم اجعله منهم3 " {ثم قام رجل آخر فقال4 ادع الله أن يجعلني منهم، فقال: "قد سبقك5 بها عكاشة6 "} " [استشهد عكاشة في قتال الردة - رضي الله عنه-]78.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الطب (5752) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
(2) قوله: (فقال: أنت منهم) هو هكذا في ((الأصل)), وقد سقط من بقية النسخ.
(3) [41 ح] ((صحيح البخاري مع الفتح)): (10/ 276 , ح 5811), كتاب اللباس, باب البرود والحبر والشملة. ((صحيح مسلم مع شرح النووي)): (3/ 88 , 89 , ح 367 , 369/ 216), كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب.
انظر التخريج المفصل في الملحق.
(4) زاد هنا في ((ر)): (يا رسول الله), وسقطت من بقية النسخ.
(5) هكذا في ((الأصل)), وفي بقية النسخ و ((المؤلفات)): (فقال: سبقك بها).
(6) [42 ح] ((صحيح مسلم مع شرح النووي)): (3/ 92-93 , ح 374/ 220), كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب. وانظر بعض أجزائه في ((صحيح البخاري مع الفتح)): (10/ 155 , ح 5705), كتاب الطب, باب من اكتوى أو كوى غيره.
انظر التخريج المفصل في الملحق.
(7) ما بين القوسين سقط من ((الأصل)), وهو في بقية النسخ.
(8) انظر: ((أسد الغابة)): (3/ 565), و ((الإصابة)): (7/ 32).

ج / 1 ص -79- قال القرطبي1 لم يكن عند الثاني2 من تلك الأحوال ما كان عند عكاشة فلذلك لم يجبه إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرا، فيتسلسل فسَدَّ الباب3 فقوله: "سبقك بها عكاشة" من حسن خلقه صلى الله عليه وسلم . قال النووي4 الأظهر المختار أن الرجل هو سعد بن عبادة5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: محمد بن أحمد بن أبي بكر بن فرح الأنصاري, الخزرجي, المالكي -أبو عبد الله- القرطبي, صاحب كتاب ((الجامع لأحكام القرآن)) في التفسير, والذي يحكي مذاهب السلف كما ذكره ابن العماد, وصاحب كتاب ((التذكرة في أمور الآخرة)), مات سنة 671هـ. انظر ترجمته في: ((الأعلام)): (5/ 322), ((شذرات الذهب)): (5/ 335), ((طبقات المفسرين)) للداوودي: (2/ 69-70).
(2) في ((ع)), و ((ش)) سقط قوله: (لم يكن عند).
(3) انظر: ((فتح الباري)): (11/ 412), كتاب الرقاق, باب يدخل الجنة سبعون ألفا بغير حساب.
(4) هو: يحيى بن شرف -أبو زكريا- النووي, الشافعي, الملقب بمحيي الدين, عالم في الفقه والحديث, نقل عنه قوله: (خطر لي الاشتغال فيه علم الطب فاشتريت كتاب القانون فيه وعزمت على الاشتغال فيه فأظلم عليّ قلبي, وبقيت أياما لا أقدر على الاشتغال بشيء ففكرت في أمري ومن أين دخل عليّ الداخل فالهمني الله أن سببه اشتغالي بالطب فبعت القانون في الحال واستنار قلبي), وُلد رحمه الله سنة 631هـ, وتوفي سنة 676هـ. انظر ترجمته في: ((شذرات الذهب)): (5/ 354-356), ((الأعلام)): (8/ 149- 150), ((تذكرة الحفاظ)): (4/ 1470-1474).
(5) هو: سعد بن عبادة بن دليم بن حارثة بن حرام الأنصاري سيد الخزرج, صحابي جليل, كان ذا جود وكرم, دعا له ولآله رسول الله صلى الله عليه وسلم فقال: ((اللهم اجعل صلواتك ورحمتك على آل سعد بن عبادة)), توفي سنة 15هـ بحوران بالشام. انظر ترجمته في: ((الإصابة)): (4/ 152-153), ((صفة الصفوة)): (1/ 503), ((أسد الغابة)): (2/ 204-206).

ج / 1 ص -80- رضي الله عنه-. وفي البخاري1 [فقام]2 رجل من الأنصار، وهذا أولى من قول من قال3 كان منافقا4.
فرع: لا يظن أن5 من استرقى، واكتوى لا يدخل الجنة بغير حساب، فإن النبي صلى الله عليه وسلم رقى نفسه وأمر بالرقى، وكذا كوى نفسه وأصحابه6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظره: مع ((الفتح)): (11/ 406, ح 6542), كتاب الرقاق, باب يدخل الجنة سبعون ألفا.
(2) في ((الأصل)): (فقال), وهو خطأ, وصوبته من بقية النسخ, ومن الرو، الآية في ((صحيح البخاري)).
(3) كلمة: (قال) سقطت من ((ر)), و ((ع)), وهي ثابتة في ((الأصل)), و ((ش)).
(4) انظر: ((شرح النووي على صحيح مسلم)): (3/ 89-90).
(5) كلمة: (أن) سقطت من ((ر)), و ((ع)), وهي ثابتة في ((الأصل)), و ((ش)).
(6) وقد أورد الشارح رحمه الله الأدلة على جواز تلك الأمور, فحديث جابر وحديث أنس, وحديث عمران وحديث ابن عباس -رضي الله عنهم- كلها أدلة على جواز الكي لكن تركه من كمال التوحيد. وقوله لآل عمرو بن حزام: ((اعرضوا على رقاكم, لا بأس بالرقى ما لم يكن فيها شرك)) دليل على جواز الرقى إذا لم تكن شركا. ويبقى القول بأن النبي صلى الله عليه وسلم رقى نفسه وأمر بالرقى, وكوى نفسه وأصحابه. فأما رقيته لنفسه فيستدلون عليه بما ورد في ((صحيح البخاري)) أنه صلى الله عليه وسلم كان إذا أوى إلى فراشه نفث في كفيه بقل هو الله أحد والمعوذتين جميعا ثم يمسح بهما وجهه وما بلغت يداه من جسده. انظر: ((صحيح البخاري مع الفتح)): (10/ 209 , ح 5748), كتاب الطب, باب النفث في الرقية. وأما أمره بالرقى فيدل عليه ما ورد في ((صحيح البخاري)) -أيضا- عن عائشة -رضي الله عنها- قالت: ((أمرني النبي صلى الله عليه وسلم أو أمر أن يسترقي من العين((. وما ورد فيه -أيضا- عن أم سلمة أن النبي صلى الله عليه وسلم رأى في بيتها جارية في وجهها سفعة فقال: ((استرقوا لها فإن بها نظرة)). انظر: ((صحيح البخاري مع الفتح)): (10/ 199), كتاب الطب, باب رقية العين. وأما كيه لنفسه فيستدلون عليه إطلاق بعض الأقوال أن رسول الله صلى الله عليه وسلم اكتوى, وفي بعض الروايات أنه صلى الله عليه وسلم اكتوى للجرح الذي أصابه بأحد, وقد جزم ابن التين بأنه اكتوى وعكسه ابن القيم في ((الهدي)). وقد تعقب ابن حجر رحمه الله ذلك فقال: ولم أر في أثر صحيح أن النبي صلى الله عليه وسلم اكتوى. إلا أن القرطبي نسب إلى كتاب ((أدب النفوس)) للطبري أن النبي صلى الله عليه وسلم اكتوى. وذكره الحليمي بلفظ: روي أنه اكتوى للجرح الذي أصابه بأحد, قلت -القول لابن حجر-: والثابت في ((الصحيح)) في غزوة أحد أن فاطمة أحرقت حصيرا فحشت به جرحه وليس هذا الكي المعهود. انظر: ((فتح الباري)): (10/ 156), كتاب الطب, باب من اكتوى أو كوى غيره. وأما كيه لأصحابه فيستدلون عليه بحديث جابر في قصة سعد بن معاذ, وبحديث أنس في كي أسعد بن زرارة الآتيان بعد هذا.

ج / 1 ص -81- عن جابر رضي الله عنه قال: " لما رمي سعد بن معاذ1 رضي الله عنه في أكحله2 حسمه النبي صلى الله عليه وسلم بيده بمشقص3 ثم ورمت فحسمت

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: سعد بن معاذ بن النعمان بن امرىء القيس الأنصاري، صحابي جليل، وهو القائل يوم بدر عن الأنصار: ((امض يا رسول الله لما أردت فنحن معك فوالذي بعثك بالحق لو استعرضت بنا هذا البحر لخضناه معك)) توفي من أثر جراح في أكحله وقع له يوم الخندق، ولما مات قال صلى الله عليه وسلم : ((اهتز عرش الرحمن لموت سعد))، مات سنة 5 من الهجرة. انظر ترجمته في: ((أسد الغابة)): (2/ 221- 224)، ((صفة الصفوة)): (1/ 455- 465)، ((الإصابة)): (4/ 171).
(2) الأكحل: عرق في وسط الذراع يكثر فصده, ويدعى نهر البدن وفي كل عضو منه شعبة . . . فإذا قطع في اليد لم يرقأ الدم.انظر: ((النهاية)): (4/ 154), و ((لسان العرب)): (11/ 586).
(3) المشقص: نصل السهم إذا كان طويلاً غير عريض. انظر: ((لسان العرب)): (7/ 48).

ج / 1 ص -82- ثانية " أخرجه مسلم وأبو داود1.
وعن أنس رضي الله عنه قال: " كوى النبي صلى الله عليه وسلم أسعد بن زرارة2 من الشوكة3 " الشوكة: حمرة تعلو الوجه والجسد4. وكيه صلى الله عليه وسلم بيان للجواز عند الضرورة، وقيل: إنما كوى سعد بن معاذ ليرقأ الدم عن جرحه وخاف عليه أن ينزف فيهلك، والكي مستعمل في هذا الباب، وهو من

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((صحيح مسلم مع شرح النووي)): (14/ 445 , ح 75/ 2208), كتاب السلام, باب لكل داء دواء واستحباب التداوي. وانظر: ((سنن أبي داود)): (4/ 200 , ح 3866), كتاب الطب, باب في الكي, وقد جاء فيه مختصرا بلفظ: ((أن النبي صلى الله عليه وسلم كوى سعد بن معاذ في رميته)). و ((سنن ابن ماجه)): (2/ 1156 , ح 3494), كتاب الطب, باب من اكتوى.
(2) هو: أسعد بن زرارة بن عدس بن عبيد بن ثعلبة -أبو أمامة- الأنصاري الخزرجي وهو من أول الأنصار إسلاما, شهد العقبتين, مات في السنة الأولى من الهجرة, وكان موته بسبب مرض يقال له: الذبحة, وهو أول من دفن بالبقيع. انظر ترجمته في: ((الإصابة)): (1/ 50-51), ((أسد الغابة)): (1/ 86-87), ((سير أعلام النبلاء)): (1/ 299-304), ((طبقات ابن سعد)): (3/ 608-612).
(3) ((سنن الترمذي)): (4/ 390, ح 2050), كتاب الطب, باب ما جاء في الرخصة في ذلك. /((مسند الإمام أحمد)): (5/ 378), ((معجم الطبراني)) كما في ((مجمع الزوائد)): (5/ 98), ((مسند أبي يعلى)) (كما في ((مجمع الزوائد)): (5/ 98). الحديث قال فيه الهيثمي: رواه أحمد ورجاله ثقات, وقال في بعض طرقه: رواه أبو يعلى ورجاله رجال الصحيح, وقال في أخرى: رواه الطبراني ورجاله رجال الصحيح. وقال الترمذي: حديث حسن غريب. وصححه الألباني كما في ((صحيح سنن الترمذي)): (2/ 204 , ح 1670).
(4) فسرت الشوكة بهذا, وفسرت -أيضا- بأنها داء كالطاعون ولعلها مرضان. انظر: ((لسان العرب)): (10/ 455), مادة: ((شوك)).

ج / 1 ص -83- العلاج الذي يعرفه الخاصة، وأكثر العامة، والعرب تستعمل الكي كثيرًا فيما يعرض لها من الأدواء1 وتعاطي الأسباب لا ينافي التوكل، ولكن مقام الرضا والتسليم أعلى من مقام تعاطي الأسباب2 وترك الرقية [والكي]34 من تحقيق التوحيد، والناس فيه مراتب5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((معالم السنن)) للخطابي: (4/ 197-198).
(2) وهذا مقيد بما إذا كانت هذه الأسباب مكروهة أو مباحة فيتركها العبد توكلا على الله لكونها أسبابا مكروهة, أما تعاطي الأسباب المشروعة فلا يقدح في مقام الرضا والتسليم.
(3) قوله: (والكي) سقط من ((الأصل)), وألحقته من بقية النسخ.
(4) لو عبر بقوله: (وترك الاسترقاء والاكتواء) لكان أوفق للنص: ((الذين لا يسترقون ولا يكتوون)); لأن المقصود أن المكروه هو طلب الرقية والكي.
(5) نقل القرطبي عن غيره أن استعمال الرقى والكي قادح في التوكل; لأن البرء فيهما أمر موهوم وما عداهما محقق عادة كالأكل والشرب فلا يقدح ثم تعقبه فقال: وهذا فاسد من وجهين: أحدهما: أن أكثر أبواب الطب موهوم. والثاني: أن الرقى بأسماء الله تعالى تقتضي التوكل عليه والالتجاء إليه والرغبة فيما عنده والتبرك بأسمائه, ولو كان ذلك قادحًا في التوكل لقدح الدعاء, إذ لا فرق بين الذكر والدعاء. ثم ذكر أن طائفة من الصوفية قالت: لا يستحق اسم التوكل إلا من لم يخالط قلبه خوف غير الله تعالى حتى لو هجم عليه الأسد لا ينزعج وحتى لا يسعى في طلب الرزق لأن الله ضمنه له. ثم تعقبه فقال: وأبى ذلك الجمهور وقالوا: يحصل التوكل بأن يثق بوعد الله ويوقن بأن قضاءه واقع, ولا يترك اتباع السنة في ابتغاء الرزق مما لا بد له منه من مطعم ومشرب وتحرز من عدو بإعداد السلاح وإغلاق الباب ونحو ذلك, ومع ذلك فلا يطمئن إلى الأسباب بقلب, بل يعتقد أنها لا تجلب بذاتها نفعًا ولا تدفع ضرًا, بل السبب والمسبب فعل الله تعالى, والكل بمشيئته, فإذا وقع من المرء ركون إلى السبب قدح في توكله. انظر: ((فتح الباري)): (11/ 409-410), كتاب الرقاق, باب يدخل الجنة سبعون ألفًا بغير حساب.

ج / 1 ص -84- يروى أن النبي صلى الله عليه وسلم قال [لآل عمرو بن حزم] 12 "اعرضوا علي رقاكم لا بأس بالرقى ما لم يكن فيها شرك "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (قال لآل عمرو بن العاص وابن حزم), وفي ((ع)): (قال لابن عمر وابن حزم), وفي ((ش)): (قال لا لعمرو ابن حزم), والصواب المثبت من مصادر الحديث: (قال لآل عمرو بن حزم).
(2) هو: عمرو بن حزم بن زيد الأنصاري الخزرجي -أبو الضحاك- صحابي جليل, استعمله النبي صلى الله عليه وسلم على نجران, روى محمد بن سيرين عنه أنه كلم معاوية بكلام شديد لما أراد البيعة ليزيد, وروى عنه أنه روى لعمرو بن العاص لما قتل عمار بن ياسر أن رسول الله صلى الله عليه وسلم قال: ((تقتله الفئة الباغية)), مات سنة 53هـ. انظر ترجمته في: ((أسد الغابة)): (3/ 711), ((شذرات الذهب)): (1/ 59), ((الأعلام)): (5/ 76).
(3) [43 ح] الرو، الآية التي عن آل عمرو بن حزم نصها: أنهم جاءوا فقالوا: يا رسول الله, إنه كانت عندنا رقية نرقي بها من العقرب, وإنك نهيت عن الرقى. قال: فعرضوا عليه, فقال: ((ما أرى بأسا من استطاع منكم أن ينفع أخاه فلينفعه((. انظر: ((صحيح مسلم مع شرح النووي)): (14/ 437 , ح 63/ 2199), كتاب السلام, باب استحباب الرقية. و ((السنن الكبرى)) للبيهقي: (9/ 349), كتاب الضحايا. و ((فتح الباري)): (10/ 195), كتاب الطب, باب الرقى إلا أنه قال في آخره: ((فليفعل)). أما الرو، الآية التي نسبها الشارح إلى آل عمرو بن حزم فالصحيح أنها عن عوف بن مالك -رضي الله عنه-, ولعل ذكرها بجوار رو، الآية آل عمرو في تلك المصادر التي اعتمدت عليها الشارح كان السبب في خلط الشارح بينهما وتخريج هذه الرو، الآية أعني: رو، الآية عوف: ((صحيح مسلم مع شرح النووي)): (14/ 437 , ح 64/ 2200), كتاب السلام, باب لا بأس بالرقى ما لم يكن فيها شرك. و ((سنن أبي داود)): (4/ 214 , ح 3886), كتاب الطب, باب ما جاء في الرقى. انظر تفصيل التخريج في الملحق.

ج / 1 ص -85- عن عمران بن حصين12 -رضي الله عنهما- قال: " نهانا رسول الله صلى الله عليه وسلم عن الكي فابتلينا فاكتوينا كيات فما أفلحنا ولا أنجحنا "3 أخرجه أبو داود والترمذي4.
وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنهي أمتي عن الكي "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (عمر ابن حصيب) وهو تصحيف ظاهر.
(2) هو: عمران بن الحصين -صحابي جليل أسلم عام خيبر سنة 7هـ, وكان من علماء الصحابة, كان ممن تسلم عليه الملائكة, روى عنه قوله: اكتوينا فما أفلحنا ولا أنجحنا, وأنه لما اكتوى انقطع عنه التسليم مدة, توفي سنة 52هـ. انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 29), ((صفة الصفوة)): (1/ 681), ((طبقات ابن سعد)): (7/ 9).
(3) الترمذي : الطب (2049) , وأبو داود : الطب (3865) , وابن ماجه : الطب (3490) , وأحمد (4/427).
(4) [44 ح] ((سنن أبي داود)): (4/ 197 , ح 3865), كتاب الطب, باب في الكي. و ((سنن الترمذي)): (4/ 389 , ح 2049), كتاب الطب, باب ما جاء في كراهية التداوي بالكي. قال الترمذي: هذا حديث حسن صحيح. وصححه الألباني, انظر: ((صحيح سنن أبي داود)): (2/ 733 , ح 3274), و ((صحيح سنن الترمذي)): (2/ 204 , ح 1669).
انظر تفصيل التخريج في الملحق.
(5) [45 ح] ((صحيح البخاري مع الفتح)): (10/ 136), كتاب الطب, باب الشفاء في ثلاث. ((صحيح مسلم مع شرح النووي)): (14/ 442 , ح 71/ 2205), كتاب السلام, باب لكل داء دواء.
انظر تفصيل التخريج في الملحق.


باب الخوف من الشرك - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -86- باب الخوف من الشرك وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } ............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{3- باب الخوف من الشرك}
{وقول الله تعالى: :{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ }1 }2 يعني: أن الله لا يغفر لمشرك مات على شركه34 {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }قال ابن عباس -رضي الله عنهما لعمر بن الخطاب رضي الله عنه "يا أمير المؤمنين: الرجل يعمل من الصالحات5 لم يدع من الخير شيئًا إلا عمله غير أنه مشرك، قال عمر: هو في النار، قال ابن عباس -رضي الله عنهما-: لم يدع من الشر شيئًا إلا عمله غير أنه لم يشرك بالله شيئًا، قال عمر: الله أعلم، قال ابن عباس -رضي الله عنهما-: إني لأرجو له كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء ، الآية : 48.
(2) في ((المؤلفات(( وقف في ذكر ال، الآية إلى هنا, وفي بقية النسخ أتمها إلى قوله{ إِثْماً عَظِيماً}.
(3) في ((ر)) أتى بهذا التفسير بعد تمام ال، الآية خلافا للنسخ الأخرى.
(4) انظر: ((تفسير ابن الجوزي)): (2/ 103).
قال ابن الجوزي في ((تفسيره)) (2/ 103) في قوله: ((لمن يشاء)) نعمة عظيمة من وجهين أحدهما: أنها تقتضي أن كل ميت على ذنب دون الشرك لا يقطع عليه بالعذاب وإن مات مصرا, والثاني: أن تعليقه بالمشيئة فيه نفع للمسلمين وهو أن يكون على خوف وطمع.
(5) هكذا في ((الأصل)), وفي بقية النسخ زاد هنا كلمة: (ثم).

ج / 1 ص -87- وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً}. 1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لا ينفع مع الشرك عمل، كذلك لا يضر مع التوحيد ذنب، فسكت عمر (2 {وقوله تعالى: وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} 3 } أي: اختلق إِثْماً عَظِيماً} يعني: ذنبا عظيما4 غير مغفور إن مات عليه، وفي الآية الثانية { فَقَدْ ضَلَّ ضَلالاً بَعِيداً} 5 وكررها في سورة النساء مرتين للتأكيد.
عن علي بن أبي طالب رضي الله عنه6 قال: ما في القرآن أحب إلي من هذه الآية:{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}7 أخرجه الترمذي، وقال: حديث حسن غريب8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء ، الآية : 48.
(2) هذا الخبر بنصه كاملاً لم أجده فيما بحثت فيه وقد ذكر جزءًا منه الزمخشري في ((تفسيره)): (10/ 125), وهو قوله: قال ابن عباس: (إني لأرجو كما لا ينفع مع الشرك عمل كذلك لا يضر مع التوحيد ذنب .فسكت عمر). وإن صحت الرو، الآية فليس فيها تعلق لأهل الإرجاء فإن المضرة التي يريدها ابن عباس في قوله: (لا يضر مع التوحيد ذنب) هي مضرة العذاب بالخلود في النار. وقد جاء في ((تفسير السيوطي)): (2/ 557), و ((تفسير الشوكاني)) (1/ 476) رو، الآية أخرى عن ابن عباس تفسر هذه الرو، الآية, وهي ما أخرجه أبو داود في ناسخه, وابن أبي حاتم أن ابن عباس قال: ((إن الله حرم المغفرة على من مات وهو كافر, وأرجأ أهل التوحيد إلى مشيئته فلم يؤيسهم من المغفرة)).
(3) سورة النساء ، الآية : 48.
(4) قوله: (يعني ذنبا عظيما) سقط من ((ر)).
(5) سورة النساء ، الآية : 116.
(6) في ((ر)): (كرم الله وجهه في الجنة) خلافا للنسخ الأخرى ففيها: (رضي الله عنه).
(7) سورة النساء الآيتان : 48، 116.
(8) ((سنن الترمذي)): (5/ 247 , ح 3037), كتاب تفسير القرآن, باب ومن سورة النساء. ((تفسير القرطبي)) (5/ 246), وأحاله على ((سنن الترمذي)). ((تفسير السيوطي)): (2/ 558), قال: أخرجه الفريابي والترمذي. والحديث كما ترى أعلاه قال فيه الترمذي: حديث حسن غريب. وقال الألباني: ضعيف الإسناد. انظر: ((سنن الترمذي)): (ص 366, ح 580), ولا يعني ضعف الإسناد تضعيف الحديث دائما, فقد يحسن باعتبارات أخرى من وجود طرق أو شواهد أخرى.

ج / 1 ص -88- وعن جابر رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم قال: يا رسول الله، ما الموجبتان؟ قال: " من مات لا يشرك1 بالله شيئًا دخل الجنة، ومن مات مشركا به دخل النار "2 وفيه حديث الدواوين الثلاثة الأول الذي3 لا يغفر الله منه شيئًا الشرك بالله، وهو أشد الدواوين وأقبح المعاصي، قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} 45 وجاء في

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (من مات ولم يشرك).
(2) ((صحيح مسلم مع شرح النووي)): (2/ 453-455 , ح 151-152/ 93), كتاب الإيمان, باب من مات لا يشرك بالله شيئًا. ((مسند الإمام أحمد)): (3/ 391-392). انظر بقية تخريج الحديث في الملحق.
(3) في ((ر)) سقطة كلمة: (الذي) خلافا للنسخ الأخرى.
(4) سورة المائدة ، الآية : 72.
(5) [47 ح] الحديث بتمامه عن عائشة -رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم: الدواوين ثلاثة فديوان لا يغفر الله منه شيئًا, وديوان لا يعبأ الله به شيئًا, وديوان لا يترك الله منه شيئًا, فأما الديوان الذي لا يغفر الله منه شيئًا فالإشراك بالله عز وجل, قال الله عز وجل: إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء , وأما الديوان الذي لا يعبأ الله به شيئًا قط فظلم العبد نفسه فيما بينه وبين ربه, وأما الديوان الذي لا يترك الله منه شيئًا فمظالم العباد بينهم القصاص لا محالة . والحديث في ((المستدرك(( للحاكم: (4/ 575-576). وفي ((مسند الإمام أحمد((: (6/ 240). والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه. وتعقبه الذهبي بقوله: صدقة ضعفوه, وابن بابنوس فيه جهالة. وقال الهيثمي في ((مجمع الزوائد((: (10/ 348): صدقة بن موسى ضعفه الجمهور. وقال الألباني في تخريج ((المشكاة((: رواه أحمد, وسنده ضعيف.

ج / 1 ص -89- وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث: "إن مثل من أشرك بالله تعالى كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق، وقال: هذه داري، وهذا عملي، فاعمل وأد إلي، فكان يعمل ويؤدي إلى غير سيده، فأيكم يرضى أن يكون عبده كذلك "1.
{وقال إبراهيم الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 2}

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((سنن الترمذي)): (5/ 148 , ح 2863), كتاب الأمثال, باب ما جاء في مثل الصلاة والصيام والصدقة. ((مسند الإمام أحمد)): (4/ 130, 202, 344). ((صحيح ابن حبان)): ((الإسحان)): (8/ 43 , ح6200) ذكر تشبيه المصطفى صلى الله عليه وسلم عيسى ابن مريم بعروة بن مسعود. ((مستدرك الحاكم)): (1/ 421-422), كتاب الصوم. والحديث مروي عن الحارث الأشعري -رضي الله عنه-. والحديث صححه ابن حبان, وقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه, ووافقه الذهبي. وصححه الألباني.
انظر: ((صحيح سنن الترمذي)): (2/ 378-379 , ح 2298).
(2) سورة إبراهيم ، الآية : 35.

ج / 1 ص -90- قال إبراهيم التيمي1: "ومن يأمن البلاء بعد إبراهيم2 ولا يتهاون بكلمة التوحيد ويعيب على من اجتهد في تعلمها إلا من هو أكبر الناس شركًا، وأجهلهم بلا إله إلا الله ".
ووجه مناسبة هذه الترجمة بهذه الآية الرد على من قال إن المسلمين لا يقع منهم الشرك، ولا يخاف عليهم منه،3 فينبغي للمؤمن شدة الخوف من ذلك، والبحث عنه، ومعرفته لئلا يقع فيه وهو لا يشعر، والشرك شوكة العين، فكما أن الشوكة إذا دخلت في العين فقأتها4 وأعمتها، وكذلك إذا دخل الشرك على العبادة أبطلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: إبراهيم بن يزيد بن شريك التيمي الكوفي, يكنى أبا أسماء, كان من الثقات والعلماء العاملين, وكان قانتًا لله عالمًا فقيهًا واعظًا, يقال: قتله الحجاج, وقيل: مات في حبسه سنة 92هـ, أو 94هـ.انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 73), ((تهذيب التهذيب)): (1/ 176- 177), ((سير أعلام النبلاء)): (5/ 60-62).
(2) انظر: ((تفسير الطبري)): (8/ 13/ 228), و ((تفسير القرطبي)): (9/ 368), و ((تفسير السيوطي)): (5/ 46).
(3) وهذه شبهة يتعلق بها القبوريون لتفريطهم بشأن التوحيد, ومن علم حقيقة الشرك ورأى أو علم ما وقع في كثير من بلاد المسلمين عند المشاهد والقبور لكثير ممن اعتقد فيهم الول، الآية من دعاء الأموات والغائبين والاستغاثة بهم وسؤال الحاجات وتفريج الكربات والتقرب إليهم بالنذور والذبائح, وكذلك الذبح للجن والاستغاثة بهم علم أن تلك دعوى باطلة ويلزم المسلم أن يخاف على نفسه من الشرك وأن يأخذ بأسباب النجاة من الوقوع فيه.
(4) هكذا في ((الأصل)), وفي بقية النسخ: (فقعتها) بالعين بدل الهمزة وهو سائغ لغة. انظر: ((لسان العرب)): (8\ 256), مادة: ((فقع))(4).

ج / 1 ص -91- عن حذيفة1 رضي الله عنه [قال] 2: " كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه " رواه البخاري3.
وأشد الخوف على من لا يعرف أمور الجاهلية، قال عمر بن الخطاب رضي الله عنه " إنما تنقض4 عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)هو: حذيفة بن حسل بن جابر. واليمان لقب أبيه حسل, صحابي, روى عن النبي صلى الله عليه وسلم كثيرًا من الأحاديث, وهو صاحب سر رسول الله صلى الله عليه وسلم . توفي سنة 36هـ. انظر ترجمته في: ((الإصابة)): (2/ 223), ((أسد الغابة)): (1/ 468-469).
(2) كلمة: (قال) أضيفت من ((ر)).
(3) [2 ث] ((صحيح البخاري مع الفتح)): (6/ 615 , ح 3606), كتاب المناقب, باب علامات النبوة في الإسلام, وفي (13/ 35, ح 7084), كتاب الفتن, باب كيف الأمر إذا لم يكن جماعة.((صحيح مسلم مع شرح النووي)): (12/ 478-479 , ح 1847), كتاب الإمارة, باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن وفي كل حال, وتحريم الخروج على الطاعة ومفارقة الجماعة. انظر بقية التخريج في الملحق.
(4) هكذا في ((الأصل)): (إنما تنقض), وفي بقية النسخ: (تنقض عرى الإسلام ...).
(5) لم أجد هذا الأثر فيما اطلعت عليه من الكتب المسندة, وقد أورده ابن القيم في ((الفوائد)): (ص 202), وفي ((مدارج السالكين)): (1/ 343), فلعل الشارح قد نقل ذلك منه.

ج / 1 ص -92- وفي الحديث: ( أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه، فقال: الرياء (1.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "2 رواه البخاري.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وفي الحديث: ( أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه، فقال: "الرياء"34}.
وسيأتي الكلام عليه في بابه الآتي إن شاء الله تعالى5. {وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ( من مات وهو يدعو من دون الله6 ندًّا دخل النار " رواه البخاري7} هذا وعيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أحمد (5/428).
(2) البخاري : تفسير القرآن (4497) , وأحمد (1/464).
(3) زاد هنا في ((المؤلفات)): (رواه أحمد والطبراني والبيهقي).
(4) [48 ح] ((مسند الإمام أحمد)): (5/ 428 , 429). ((شعب الإيمان)) للبيهقي: (5/ 333 , ح 6831), ((شرح السنة)) للبغوي: (14/ 323- 324 , ح 4635). والحديث مروي من طريق محمود بن لبيد. قال الهيثمي: رجاله رجال الصحيح, وقال المنذري في ((الترغيب والترهيب)) (1/ 69): إسناده جيد. وصححه الألباني كما في ((صحيح الترغيب والترهيب)): (1/ 89 , ح 27).انظر بقية التخريج في الملحق.
(5) انظر: (ص 373).
(6) هكذا في ((الأصل)), و ((المؤلفات)), وفي بقية النسخ: (وهو يدعو لله ندا).
(7) [49 ح] ((صحيح البخاري مع الفتح)): (8/ 176 , ح 4497), كتاب التفسير, باب (ومن الناس من يتخذ من دون الله أندادًا) . ((مسند الإمام أحمد بن حنبل)): (1/ 62 , 464).

ج / 1 ص -93- ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئًا دخل الجنة، ومن لقيه يشرك به شيئًا دخل النار "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شديد، والذي يدعو غير الله لا يكون إلا على نكد، ومضرة في الدنيا; لأن الذي يدعوه لا يستجيب له، ولا يتولاه، وفي الآخرة2 يعاديه، ويجحد عبادته3 والدعاء لله لا لغيره.
{ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئًا دخل الجنة "4 } وفي معناه حديث معاذ السابق.5 " ومن لقيه يشرك به شيئًا دخل النار "6 ولو كان من أعبد الناس، فينبغي للعبد أن يحذر من الشرك، وأن يعتني بمعرفته، فقد سأل الخليل عليه السلام له ولبنيه وقاية عبادة الأصنام وهو إمام الموحدين،7 قال النبي صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : الإيمان (93) , وأحمد (3/325 ,3/344).
(2) هكذا في ((الأصل)), وفي بقية النسخ: (في الآخرة) بإسقاط الواو, ولا تستقيم العبارة بذلك.
(3) ويدل على ذلك قوله تعالى في سورة القصص, ال، الآية 64: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ} . وقوله في سورة فاطر, ال، الآية 14: { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} . وقوله تعالى في سورة الأحقاف, الآيتان 5, 6: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}.
(4) مسلم : الإيمان (93) , وأحمد (3/325 ,3/344).
(5) انظر: (ص 48).
(6) ((صحيح مسلم مع شرح النووي)): (2/ 454-455 , ح 152/ 93), كتاب الإيمان, باب 40, من مات لا يشرك بالله شيئًا دخل الجنة ..., و ((مسند الإمام أحمد)): (3/ 391).
(7) يشير بذلك إلى قوله تعالى على لسان الخليل عليه السلام: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ}
وهي ال، الآية الثانية التي استشهد بها المصنف في هذا الباب.

ج / 1 ص -94- "يحشر الناس يوم القيامة عراة حفاة، فأول من يكسى إبراهيم"1 خليل الله عليه أفضل الصلاة والسلام،2 وهو أول من هاجر في الله تعالى، وقال جل ثناؤه: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي} 3 قال الفضيل بن عياض4 -رحمه الله تعالى-: "عليك بطريق الهدى ولا يضرك قلة السالكين، وإياك وطريق الضلال ولا تغتر بكثرة الهالكين "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [50 ح] ((صحيح البخاري مع الفتح)): (11/ 377, ح 6526), كتاب الرقائق, باب الحشر. و ((صحيح مسلم مع شرح النووي)): (17/ 199-200 , ح 58/ 2860), كتاب الجنة وصفة نعيمها, باب فناء الدنيا وبيان الحشر يوم القيامة. والحديث عن ابن عباس وهو بالمعنى ونصه في ((صحيح البخاري)): ((إنكم محشورون حفاة عراة غرلا {كما بدأنا أول خلق نعيده} ال، الآية, وإن أول الخلائق يكسى يوم القيامة إبراهيم الخليل ...)) الحديث. انظر بقية تخريجه في الملحق.
(2) قوله: (عليه أفضل الصلاة والسلام) من ((الأصل)), وقد سقط من بقية النسخ.
(3) سورة العنكبوت ، الآية : 26.
(4) هو: الفضيل بن عياض بن مسعود -أبو علي- التميمي, اليربوعي, الخراساني, الإمام, الزاهد المشهور, وقد كان من قطاع الطرق, وسبب توبته أنه عشق جارية فبينا هو يرتقي الجدران إليها إذ سمع تاليا يتلو:(ألم يأن للذين آمنوا أن تخشع قلوبهم)ال، الآية, فلما سمعها قال: بلى يا رب قد آن فرجع وتاب, وُلد سنة 105هـ, وتوفي سنة 187هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (8/ 421-442), ((وفيات الأعيان)): (4/ 47 -50), ((الأعلام)): (5/ 153), ((صفة الصفوة)): (2/ 237-247).
(5) انظر: كتاب ((الأذكار)) للنووي: (ص 145), كتاب تلاوة القرآن, ونقل معناه عن سفيان بن عيينة, فقال: (اسلكوا سبل الحق ولا تستوحشوا من قلة أهلها) كما في ((صفة الصفوة)): (2/ 235), ((الاعتصام)) للشاطبي: (1/ 112).


باب الدعاء إلى شهادة أن لا إله إلا الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -95- باب الدعاء إلى شهادة أن لا إله إلا الله وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{4- باب الدعاء1 إلى شهادة أن لا إله إلا الله}
{وقول الله تعالى: { قل }} يا محمد لهؤلاء{هَذِهِ سَبِيلِي} يعني: طريقي التي2 أدعوا إليها وهي توحيد الله عز وجل ودين الإسلام، وسمى الدين سبيلا لأنه الطريق المؤدي إلى الثواب والجنة {أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ }3 يعني: على يقين ومعرفة4، والبصيرة هي المعرفة التي يميز بها بين الحق والباطل5 { أَنَا وَمَنِ اتَّبَعَنِي}6 يعني: ومن آمن بي

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) تأتي كلمة (الدعاء) بمعنى الرغبة إلى الله والتضرع إليه، وتأتي بمعنى الدعوة إلى الله، كما يقال: الدعوة أو الدعاء إلى الطعام. انظر: ((القاموس)): (ص 1655).
(2) كلمة: (التي) سقطت من ((ر)).
(3) سورة يوسف ، الآية : 108.
(4) انظر: ((تفسير الشوكاني)): (3/ 59)، و ((تفسير الطبري)): (8/ 13/ 80، و((تفسير القرطبي)): (9/ 274)، و((تفسير البغوي)): (2/ 453).
(5) وقد وصف ابن عباس وابن مسعود- رضي الله عنهما- الذين هم على بصيرة فقال ابن عباس- رضي الله عنهما- في تفسير قوله تعالى:{ أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} يعني: (أصحاب محمد صلى الله عليه وسلم كانوا على أحسن طريقة، وأقصد هد، الآية، معدن العلم وكنز الإيمان، وجند الرحمن).
ووصفهم ابن مسعود- رضي الله عنه- فقال: (أولئك أصحاب محمد صلى الله عليه وسلم كانوا أفضل هذه الأمة أبرها قلوبًا وأعمقها علمًا وأقلها تكلفًا اختارهم الله لصحبة نبيه ولإقامة دينه، فاعرفوا لهم فضلهم واتبعوهم على آثارهم، وتمسكوا بما استطعتم من أخلاقهم وسيرهم فإنهم كانوا على الهدى المستقيم).
انظر: ((تفسير البغوي)): (2/ 453).
(6) سورة يوسف ، الآية : 108.

ج / 1 ص -96- { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1.
عن ابن عباس -رضي الله عنهما- " أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له:إنك تأتي قوما من أهل الكتاب ....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وصدق بما جئت به يدعوا إلى الله، وحق على من اتبعه وآمن به أن يدعو إلى ما دعا إليه2.
وقوله: { وسبحان الله } أي: وقل سبحان الله3 تنزيهًا لله عما لا يليق بجلاله من جميع العيوب والنقائص والشركاء والأضداد والأنداد{وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 4 يعني: وقل يا محمد وما أنا من الذين أشركوا بالله غيره.
{عن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: إنك تأتي قوما من أهل الكتاب} "5 ناس من اليهود6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة يوسف ، الآية : 108.
(2) انظر: ((تفسير ابن كثير)): (2/ 513- 514)، و((تفسير الشوكاني)): (3/ 59).
(3) قوله: (أي: وقل سبحان الله) سقط من ((ر)).
(4) سورة يوسف ، الآية : 108.
(5) البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
(6) فسر أهل الكتاب باليهود؛ لأن غالب الموجودين في اليمن آنذاك هم اليهود، وإن كان إطلاق أهل الكتب يشمل اليهود والنصارى. وقد كان ابتداء دخول اليهود إلى اليمن في زمن تبع الأصغر، ولما ظهر الإسلام كان بعض أهل اليمن على اليهودية. وأما النصرانية فقد بدأت في اليمن لما غلبت الحبشة على اليمن في زمن أبرهة الذي غزا مكة وأراد هدم الكعبة، وكان جلاؤهم من اليمن على يد سيف بن ذي يزن فلم يبق باليمن أحد من النصارى. انظر: ((السيرة النبوية)) لابن هشام: (1/ 19- 41)، وانظر: ((فتح الباري)): (13/ 348- 349).

ج / 1 ص -97- فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "1 - وفي رواية: ( إلى أن يوحدوا الله- فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة ..............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
" فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "2 وفي رواية: ( إلى أن يوحدوا الله (3 في الحديث4 دليل على5 أن التوحيد مفتاح الدعوة يبدأ به قبل كل شيء حتى الصلاة، وهو أول واجب على الإنسان فيبدأ بالأهم فالأهم {فإن هم أطاعوك لذلك} أي: انقادوا لك بذلك {فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة} وقوله صلى الله عليه وسلم " فرض الله على أمتي ليلة الإسراء خمسين صلاة، فلم أزل أراجعه وأسأله التخفيف حتى جعلها خمسًا في كل يوم وليلة "6 وقوله للأعرابي7:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
(2) البخاري : التوحيد (7372) , ومسلم : الإيمان (19).
(3) رو، الآية: ((إلى أن يوحدوا الله)) انظرها في ((صحيح البخاري مع الفتح)): (13/ 347, ح 7372), كتاب التوحيد, باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته للتوحيد.
(4) قوله: (في الحديث) في ((الأصل)), وقد سقطت من بقية النسخ.
(5) حرف: (على) في ((الأصل)), وقد سقط من بقية النسخ.
(6) [51 ح] ((صحيح البخاري مع الفتح)): (1/ 458-459 , ح 349), كتاب الصلاة, باب كيف فرضت الصلاة في الإسراء. و ((صحيح مسلم مع شرح النووي)): (2/ 576- 580, ح 263/ 163), كتاب الإيمان, باب الإسراء برسول الله صلى الله عليه وسلم. والحديث في رو، الآية أبي ذر -رضي الله عنه-, وروي في غير ((الصحيحين)) عن أنس وعن أُبي بن كعب. انظر بقية التخريج في الملحق.
(7) هذا الأعرابي جاء أنه ضمام بن ئعلبة كما ذكره النووي في ((شرح صحيح مسلم )): (1/ 284).
وجاء أنه النعمان بن قوقل كما في ((الأسماء المبهمة)): (ص 303).

ج / 1 ص -98- فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم ...........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 " خمس صلوات في اليوم والليلة "1 وقد اختلف في الإسراء، فقال ابن الأثير2: الصحيح عندي أنه [كان]3 ليلة الاثنين ليلة سبع وعشرين من ربيع الأول قبل الهجرة بسنة4.
وبهذا جزم شيخ الإسلام النووي في "شرح مسلم"5، والله أعلم.
وفي "الروضة" كتاب السير6 أنه كان في شهر رجب7. {فإن هم أطاعوك لذلك} أي: انقادوا لك بذلك {فأعلمهم أن الله افترض عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [52ح] ((صحيح البخاري مع الفتح)): (12/ 330، ح6956)، كتاب الحيل، باب الزكاة. و ((صحيح مسلم مع شرح النووي)): (2/ 280- 282، ح 8/ 11)، كتاب الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام. الحديث من رو، الآية طلحة بن عبيد الله- رضي الله عنه-. انظر بقية التخريج في الملحق.
(2) هو: المبارك بن محمد بن محمد بن عبد الكريم الجزري، يكنى: أبا الساعادات، ويعرف بابن الأثير، اشتغل بعلم الحديث، وقد سأله صاحب الموصل في زمنه أن يلي الوزارة فاعتذر بعلو السند والشهرة بالعلم، ولد سنة 544 هـ. وتوفي سنة 606 هـ. انظر ترجمته في: ((وفيات الأعيان)): (4/ 141- 143)، ((معجم المؤلفين)): (8/ 174)، (شذرات الذهب)): (5/ 22- 23).
(3) كلمة: (كان) سقطت من ((الأصل))، وهي ثابتة في بقية النسخ.
(4) الذي وجدته في تاريخه ((الكامل )): (1/ 51) أنه كان قبل الهجرة بثلاث سنين، وقيل: بسنة، ولم أجد له ترجيحا.
(5) لم أجده في ((شرح مسلم)) في مظنته مع أنه –رحمه الله- نقل الأقوال في ذلك عن القاضي عياض. انظر: (2/ 568).
(6) في ((ر)) قال: (وفي ((الروضة)) في باب السير...).
(7) انظر: ((روضة الطالبين)): (10/ 256)، كتاب السير.

ج / 1 ص -99- صدقة تؤخذ من أغنيائهم لترد على فقرائهم ....................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صدقة1} أراد بالصدقة الزكاة المفروضة، فرضت في السنة الثانية من الهجرة2، وقيل: في الثالثة، وقيل: غير ذلك3 {تؤخذ من أغنيائهم فترد على فقرائهم} والمراد بالفقراء هنا: ما يشمل الأصناف الثمانية للزكاة، لا الفقراء بمعنى الأخص4، وتحرم على الغني- إلا من استثنى الشارع صلوات الله وسلامه عليه، قال: لا تحل الصدقة إلا لخمسة: لعامل عليها، أو رجل اشتراها بماله، أو غارم، أو غاز في سبيل الله، أو مسكين تصدق عليه منها فأهدى منها لغني "5 - وعلى القوي المكتسب

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) المعنى بالحدقة في الحديث الزكاة، وقد سماها الله بذلك في قوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ} [التوبة: 103]، وقد بين مصارف هذه الصدقة التي هي الزكاة في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ}[التوبة:60].
(2) انظر ((البدايةو النهاية((: (3/ 381)، و((مغني المحتاج)): (1/ 368)، و((الكامل)) لابن الأثير: (2/ 291).
(3) انظر طرفا من تلك الأقوال مع مناقشتها في: ((فتح الباري)): (3/266).
(4) يريد بقوله هذا أن يوضح أن كلمة الفقراء في الحديث لا تعني حصر الزكاة فيهم ولا تخرج بقية الأصناف الذين ذكرتهم ال، الآية: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا } الآية؟ لأنه يجمع بينهم جامع الحاجة والفاقة وعدم الغنى. انظر: ((المغني)) لابن قدامة: (9/ 356).
(5) [53ح] ((سنن أبي داود)): (2/ 286- 287، خ ه 63 1)، كتاب الزكاة، باب من لا يجوز له أخذ صدقة وهو غني.
و((مستدرك الحاكم)): (1/ 457- 408)، كتاب الزكاة.
روي الحديث عن عطاء مرسلاً، وروي متصلاً عن عطاء عن أبي سعيد الخدري. والحديث قال فيه الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وقال ابن حجر في ((بلوغ المرام)): (ص 162- 163): أعل بالإرسال.
وصححه الشيخ الألباني. انظر: ((صحيح سنن أبي داود)): (1/ 308، ح 1440). انظر بقية تخريجه في الملحق.

ج / 1 ص -100- لقوله صلى الله عليه وسلم "لا تحل الصدقة لغني، ولا لذي مرة سوي "1 أي: قوي.
وتحرم على ذوي القربى وهم بنو هاشم وبنو عبد المطلب، ولا يدفع لهم شيء لقوله صلى الله عليه وسلم "إن الصدقة لا تنبغي لآل محمد [إنما هي أوساخ الناس "2 وفي رواية: "وأنها لا تحل لمحمد ولا آل محمد "]3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [54ح]، ((سنن الترمذي)): (3/ 33، ح 652)، كتاب الزكاة، باب ما جاء فيمن لا تحل له الصدقة. ((سنن أبي داود)): (2/ 285- 286، ح 1634)، كتاب الزكاة، باب من يعطى من الصدقة. والحديث مروي عن عبد الله بن عمرو- رضي الله عنه- والحديث قال فيه الترمذي: حديث حسن. وأورده الألباني في ((صحيح سنن الترمذي)): (1/ 201، !527). وفي ((صحيح سنن أبي داود)): (1/ 307-308، ح 1439). انظر بقية التخريج في الملحق.
(2) [55ح]، ((صحيح مسلم مع شرح النووي)): (7/183- 185، ح 167/ 1072)، كتاب الزكاة، باب ترك استعمال آل النبي على الصدقة. ((سنن أبي داود)): (3/ 386- 389، ح 2985)، كتاب الخراج، باب بيان مواضع قسم الخمس، ومن هم ذوو القربى. والحديث مروي عن عبد المطلب بن ربيعة بن الحارث. انظر بقية التخريج في الملحق.
(3) ما بين القوسين سقط من ((الأصل ))، وهو ثابت في بقية النسخ، ولعله قد سقط من الناسخ بسبق نظره إلى ما بعد كلمة محمد الثانية.

ج / 1 ص -101- رواه مسلم1.
وقال أبو حنيفة: تحرم على بني هاشم، ولا تحرم على بني2 المطلب3 دليلنا قوله صلى الله عليه وسلم " إنا وبنو المطلب شيء واحد لم يفارقونا في جاهلية ولا إسلام "4 5 وتحرم على موالي بني هاشم، وبني المطلب لقوله صلى الله عليه وسلم " مولى6 القوم منهم "7

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [56ح]، ((صحيح مسلم مع شرح النووي)): (7/186- 187، ح 168/1072)، كتاب الزكاة، باب ترك استعمال آل النبي صلى الله عليه وسلم على الصدقة. ((سنن أبي داود)): (3/ 386- 389، ح ه 98 2)، كتاب الخراج والإمارة، باب إتيان موضع قسم الخمس. الحديث لنفس راوي الحديث الماضي.انظر بقية التخريج في الملحق.
(2) في بعض النسخ: (عبد المطلب)، وفي بعضها: (المطلب)، واعتمدت ما في ((الأصل ((.
(3) انظر: ((الاختيار)): (1/ 5 12- 121)، و((فتح القدير)) في الفقه الحنفي: (2/ 272- 274).
(4) في ((ر)): (الجاهلية والإسلام).
(5) ((سنن أبي داود)): (3/ 383- 384، ح 3980)، كتاب الخراج والإمارة والفيء، باب بيان مواضع قسم الخمس. وهو في ((صحيح البخاري مع الفتح)): (533/6، ح 3552)، كتاب المناقب، باب مناقب قريش بلفظ: ((إنما بنو هاشم وبنو المطلب شيء واحد)).
(6) هكذا في ((الأصل)), وفي بقية النسخ: (موالي), وقد جاءت الروايات باللفظين.
(7) [57 ح], ((سنن الترمذي)): (3/37, ح 657), كتاب الزكاة, باب ما جاء في كراهية الصدقة للنبي صلى الله عليه وسلم وأهل بيته ومواليه. ((سنن النسائي)): (5/107, ح 2612), كتاب الزكاة, باب مولى القوم منهم. وقد جاء الحديث في ((صحيح البخاري)).
انظره: مع ((الفتح)): (12/48, ح6761) بلفظة:((مولى القوم من أنفسهم)).
والحديث روي عن أبي رافع, وأنس -رضي الله عنهما-.
والحديث كما ترى هو في البخاري بلفظ قريب, وقال الترمذي فيه: حسن صحيح. وصححه الألباني كما في ((صحيح سنن الترمذي)): (1/202, ح 530), و ((السلسلة الصحيحة)): (4/149, ح 1613). انظر بقية التخريج والحكم عليه في الملحق.
والمعنى بقوله: ((منهم)) أي: في المعاونة والانتصار والبر والشفقة ونحو ذلك. انظر: ((فتح الباري)): (2/49), كتاب الفرائض, باب 24.

ج / 1 ص -102- وقال مالك -رحمه الله تعالى-: لا تحرم12
واختلفوا في نقل الصدقة من بلد المال إلى بلد آخر مع وجود المستحقين فمنعه بعض أهل العلم لهذا الحديث،3 قال ابن دقيق العيد:4 وفيه عندي ضعف; لأن الأقرب أن المراد تؤخذ من أغنيائهم فترد على فقرائهم من حيث إنهم مسلمون لا من حيث إنهم أهل اليمن. انتهى5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (تحرم) خلافا للأصل, وبقية النسخ التي فيها الصواب الموافق لمراجع المالكية.
(2) ((مختصر خليل)): (ص 64), والخرشي: (2/214-215), من كتب المذهب المالكي.
(3) المراد بالحديث المشار إليه: حديث معاذ المشروح.
(4) هو: محمد بن علي بن وهب بن مطيع -أبو الفتح- تقي الدين, المعروف بابن دقيق العيد, كان بصيرا بعلم المنقول والمعقول, وكان لا يسلك المراء في بحثه بل يتكلم بكلمات يسيرة, ولد سنة 625 ه, وتوفي سنة 702 هـ.
انظر ترجمته في: ((البدر الطالع)): (2/229-232), ((تذكرة الحفاظ)): (4/1481- 1484), ((أبجد العلوم)): (3/156).
(5) انظر: ((الأحكام)) (2/184), وقول ابن دقيق العيد: (وفيه عندي ضعف) يعني به: القول بعدم جواز نقل الزكاة عن بلد المال, ولا يعني به الحديث السابق للقول كما قد يتوهم, فإن الحديث مما اتفق عليه.

ج / 1 ص -103- فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم .....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واعلم أنه إذا أمر الإمام بنقلها وجب نقلها إليه وفرقها حيث شاء.
{فإن هم أطاعوك لذلك} أي: انقادوا لك بذلك {فإياك وكرائم أموالهم} أي: باعد نفسك واترك كرائم أموالهم فلا تلزمهم بها، والكريمة: العزيزة عند مالكها لكونها أكولة، أي: مسمنة للأكل، أو قريبة العهد بالولادة، أو حاملاً، أو فحلاً معدًا للضراب، والحكمة في المنع من ذلك أن الزكاة وجبت مواساة للفقراء في مال الأغنياء فلا يناسب ذلك الإجحاف بأرباب الأموال {واتق دعوة المظلوم} أي: اجتنب الظلم لئلا يدعو عليك المظلوم، وهذا الخطاب وإن كان المخاطب به معاذًا فهو عام للخاص والعام، وفي حديث آخر عن علي رضي الله عنه " اتق دعوة المظلوم فإنما يسأل الله حقه وإن الله لن1 يمنع ذا حق حقه "2 والله تعالى يقول: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ} 3 ويقول تعالى لمن ظلم: " لأنصرنك ولو بعد

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (لم يمنع).
(2) ((شعب الإيمان)) للبيهقي: (6/49, ح 7464), ((تاريخ بغداد)): (9/301-302). ((الجامع الصغير للسيوطي مع الفيض)): (1/25). الحديث رمز له السيوطي بالضعف. وقال الشيخ الألباني: ضعيف. انظر: ((سلسلة الأحاديث الضعيفة)): (4/191, ح 1697), و ((ضعيف الجامع)): (ص 18, ح 110).
(3) سورة إبراهيم ، الآية : 42.

ج / 1 ص -104- فإنه ليس بينها وبين الله حجاب " أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حين "1 {فإنه2 ليس بينها وبين الله حجاب، أخرجاه3 } فيه أن دعوة المظلوم لا ترد وأنها مجابة، وأن المظلوم له ناصر يجيبه ولو كان كافرًا4 فإنما يسأل الله حقه ولا يمنع ذا حق حقه، وقد أوصى رسول الله صلى الله عليه وسلم فيمن لا ناصر له ولا معين5 -اليتيم والضعيف والأرملة والحيوان والرقيق

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [58 ح] ((سنن الترمذي)): (5/578, ح 3598), كتاب الدعوات, باب العفو والعافية. ((سنن ابن ماجه)) :(1/557, ح 1752), كتاب الصيام, باب الصائم لا ترد دعوته. الحديث عن أبي هريرة -رضي الله عنه-. والحديث قال فيه الترمذي: حديث حسن. وأخرجه ابن خزيمة في ((صحيحة)): (3/199, ح 1901). انظر بقية تخريج الحديث في الملحق.
(2) هكذا في ((الأصل)), وفي بقية النسخ: (فإنها).
(3) [59 ح] ((صحيح البخاري مع الفتح)): (3/357, ح 1496), كتاب الزكاة, باب أخذ الصدقة من الأغنياء وترد على الفقراء. و ((صحيح مسلم مع شرح النووي)): (1/310, ح 29/19), كتاب الإيمان, باب الدعاء إلى الشهادتين وشرائع الإسلام. انظر بقية التخريج في الملحق.
(4) ولعله يشير بذلك إلى الروايات الواردة في ذلك. ومنها ما روى أبو هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: دعوة المظلوم مستجابة وإن كان فاجرًا ففجوره على نفسه . انظر: ((مسند الإمام أحمد)): (2/367). وقال المنذري في ((الترغيب والترهيب)) (3/187): رواه أحمد بإسناد حسن.
(5) في ((ر)), و((ع)): (ولا معين له), وفي ((ش)) سقط قوله: (ولا معين له كاليتيم والضعيف والأرملة والحيوان والرقيق فقال صلى الله عليه وسلم: ((الله الله فيمن لا ناصر له)), ولعله قد سبق نظر الناسخ إلى نه، الآية الحديث.

ج / 1 ص -105- فقال صلى الله عليه وسلم " الله الله في من لا ناصر له إلا الله " رواه ابن عدي.12 وفي المعنى: " اشتد غضب الله على من ظلم من لم يجد ناصرًا غير الله ".
أخرجه ابن عدي -أيضا3 - " والظلم ظلمات يوم القيامة "4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر كتابه: ((الكامل في الضعفاء)): (3/1015), وهو بلفظ: ((الله فيمن ليس له إلا الله)). وانظر: ((الجامع الصغير مع الفيض)): (2/99, ح 1444), وقد أحاله على ابن عدي. والحديث عن أبي هريرة -رضي الله عنه-.
والحديث رمز له السيوطي في ((الجامع)) بالضعيف, وضعفه الألباني في ((سلسلة الأحاديث الضعيفة)): (3/656, ح 1460).
(2) هو أبو أحمد عبد الله بن عدي بن عبد الله بن محمد الجرجاني الإمام, الحافظ, يعرف بابن القطان, وهو صاحب كتاب ((الجرح والتعديل)), ولد سنة 277 هـ, وتوفي سنة 365 هـ.
انظر ترجمته في: ((تذكرة الحفاظ)): (3/940-942), ((سير أعلام النبلاء((: (16/154-156), ((شذرات الذهب)): (3/51).
(3) لم أجده في ((الكامل)) لابن عدي. وهو في ((الجامع الصغير مع الفيض)): (1/516, ح 1046). وفي ((المعجم الصغير للطبراني مع الروض)): (1/61-62, ح 71). والحديث مروي عن علي بن أبي طالب -رضي الله عنه-. والحديث رمز له السيوطي في ((الجامع)) بالضعف, وقال الهيثمي في ((مجمع الزوائد)) (4/206): فيه مسعر بن الحجاج النهدي -كذا هو في الطبراني- ولم أجد إلا مسعرا ابن يحيى النهدي ضعفه الذهبي بخبر ذكره.
وقال الألباني في ((ضعيف الجامع)) (ص 123, ح 861): ضعيف جدًّا, وأحال على ((سلسلة الأحاديث الضعيفة((: (رقم 2392), ولم يطبع بعد.
(4) [60 ح] ((صحيح البخاري مع الفتح)): (5/100, ح 2447), كتاب المظالم, باب الظلم ظلمات يوم القيامة. و ((صحيح مسلم مع شرح النووي)): (16/371, ح 56/2578, ح 57/2579), كتاب البر والصلة والآداب, باب تحريم الظلم. والحديث روي عن ابن عمر وجابر -رضي الله عنهما-.
انظر بقية التخريج في الملحق.

ج / 1 ص -106- ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والأحاديث في تحريم الظلم كثيرة جدًّا.
ومظالم العباد بينهم لا يترك الله منها شيئًا ولا يهملها كما ورد في حديث الدواوين الثلاثة1. {ولهما عن سهل بن سعد2 } الساعدي {-رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال يوم خيبر:} بينها وبين المدينة ثلاث مراحل3 " لأعطين الراية غدًا رجلا يحب الله ورسوله ويحبه الله ورسوله "4 محبة الله العبد إنعامه عليه وتوفيقه وهدايته إلى طاعته والعمل بما يرضى عنه، وأن يثيبه أحسن الثواب على طاعته / وأن يثني عليه فيرضى عنه5،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) تقدم ذكره وتخريجه (ص 88).
(2) هو: سهل بن سعد بن مالك بن خالد بن ثعلبة الأنصاري الساعدي يكنى: أبا العباس, وهو صحابي جليل, كان اسمه حزنًا فسماه رسول الله صلى الله عليه وسلم سهلاً, قال الزهري: رأى سهل بن سعد النبي صلى الله عليه وسلم وسمع منه, مات سنة 88 هـ, وقيل: سنة 91 هـ.انظر ترجمته في: ((أسد الغابة)): (2/320), ((سير أعلام النبلاء)): 3/422-423), ((الإصابة)): (4/275).
(3) ويعادل ذلك ما يقارب 160 كيلا إلى الشمال من المدينة النبوية وهي مجموعة من القرى ذات نخيل. انظر: ((المناسك وأماكن طرق الحج)) للحربي, تحقيق حمد الجاسر: (ص 413) حاشية.
(4) مسلم : فضائل الصحابة (2404) , وأحمد (1/185).
(5) تفسيره للمحبة هنا فيه تأويل, فهذه الأمور التي ذكرها من التوفيق والهد، الآية والثواب كلها من آثار محبة الله, أما المحبة فهي صفة من صفات الله الواجب أن نثبتها له كما تليق بجلاله.

ج / 1 ص -107- يفتح الله على يديه، فبات الناس يدوكون ليلتهم أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه فأرسلوا إليه فأتي به ...................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومحبة العبد لله عز وجل أن يسارع إلى طاعته [وابتغاء مرضاته]،1 وأن لا يفعل ما يوجب سخطه وعقوبته، وأن يتحبب إليه بما يوجب له الزلفى لديه {يفتح الله على يديه} فيه علم من أعلام النبوة فإنه وقع كما قال {فبات الناس يدوكون ليلتهم} أي: يخوضون {أيهم يعطاها} قال عمر بن الخطاب رضي الله عنه " ما أحببت الإمارة إلا يومئذ، فتساورت2 رجاء أن أدعى لها3 " {فلما أصبحوا غدوا على4 رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها} أي: الراية، حرصا [منهم]،5 على الفضيلة {فقال: "أين علي بن أبي طالب؟"} رضي الله عنه وكان قد تخلف عن رسول الله صلى الله عليه وسلم فخرج فلحق بالنبي صلى الله عليه وسلم في خيبر وكان به رمد {فقيل هو يشتكي عينيه} من رمد أصابه {فأرسلوا إليه فأتي به} الذي أتى به سلمة بن الأكوع6 يقوده

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وهو ثابت في بقية النسخ.
(2) جاء في كل النسخ: (فساورت), والمثبت من ((صحيح مسلم)).
(3) ((صحيح مسلم مع شرح النووي)): (15/185, ح 33/2405) كتاب فضائل الصحابة, باب فضائل علي بن أبي طالب -رضي الله عنه-.
(4) في النسخ الأخرى: (غدوا إلى).
(5) ما بين القوسين من غير ((الأصل)).
(6) هو: سلمة بن الأكوع, وقيل: سلمة بن عمرو بن الأكوع, صحابي جليل, كان ممن بايع تحت الشجرة, كان شجاعًا راميًا, قال عنه النبي صلى الله عليه وسلم : ((خير رجالتنا سلمة بن الأكوع)), سكن في آخر حياته بعد مقتل عثمان في الربذة, وعاد إلى المدينة قبل أن يموت بليال, مما روى عن النبي صلى الله عليه وسلم قوله: لا يقول أحد باطلا لم أقله إلا تبوأ مقعده من النار , توفي سنة 74 هـ, وقيل: 64 هـ. انظر ترجمته في: ((أسد الغابة)): (2/271-272), ((الإصابة)): (4/233), ((صفة الصفوة)): (1/683), ((الطبقات)) لابن سعد: (4/305-308).

ج / 1 ص -108- فبصق في عينيه ودعا له فبرأ كأن لم يكن به وجع فأعطاه الراية وقال: أنفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام .....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {فبصق1 في عينيه ودعا له2 فبرأ كأن لم يكن به وجع} وتفله3 في عينيه وبرؤه فيه علم من أعلام النبوة -أيضا- {فأعطاه الراية} فيه الإيمان بالقدر لحصولها لمن لم يسع لها ومنعها عمن سعى لها {وقال: "أنفذ4 "} أي: سر {"على رسلك"} يقال: افعل كذا على رسلك [بكسر الراء وسكون المهملة]،5 أي: اتئد وارفق {"حتى تنزل [بساحتهم]،6 ثم ادعهم إلى الإسلام"} قبل القتال، وهو مشروع لمن دعوا قبل ذلك، وقوتلوا، وسيأتي بيانه -إن شاء الله تعالى- في باب ما جاء في ذمة الله وذمة رسوله7

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وفي بقية النسخ: (بصق) بالصاد, وهي لغة, فيقال: بسق, وبصق, وبزق. انظر: ((لسان العرب)): (10/20), مادة: ((بسق)).
(2) قوله: (ودعا له) سقط من ((ر)), و ((ع)), وهي في ((الأصل)), و ((ش)).
(3) هكذا في ((الأصل)), وفي بقية النسخ: (ونفثه).
(4) أنفذ: بضم الفاء كما في ((النهاية،)): (5/92).
(5) جاء في كل النسخ: (بكسر السين وسكون المهملة) وهو خطأ, والصواب ما أثبته من كتب اللغة, ولعله زلة قلم من الشارح أو النساخ.انظر: ((النه، الآية في غريب الحديث)): (2/222), و ((لسان العرب)): (11/282), مادة: ((رسل)).
(6) في ((الأصل)): (على ساحتهم), وفي بقية النسخ: (بساحتهم) وهو الموافق للأصول.
(7) انظر: (ص 538).

ج / 1 ص -109- وأخبرهم بما يجب عليهم من حق الله فيه، فوالله لئن يهدي الله بك رجلاً واحدًا خير لك من حمر النعم "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وأخبرهم بما يجب عليهم من حق الله فيه}، أي: في الإسلام: كالصلاة، والزكاة، وصوم رمضان، وحج بيت الله الحرم، والجهاد، وأداء الفرائض، واجتناب المحارم {فوالله لئن يهدي الله بك رجلا واحدا خير لك من حمر / النعم"23} وحمر: بضم فسكون، والنعم بفتحتين لا واحد له من لفظه، وهي أنفس أموال العرب وأعزها عندهم، وهي الإبل والبقر والغنم، وأكثر ما يقع على أشراف4 أموالهم -الإبل-.
قال أبو عبيدة5:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : فضائل الصحابة (2404) , وأحمد (1/185).
(2) [61 ح] جاء بهذا اللفظ في ((صحيح مسلم)), انظره: مع ((شرح النووي)): (15/186 -187, ح 34/2406), كتاب فضائل الصحابة, باب من فضائل علي بن أبي طالب -رضي الله عنه-. والحديث بهذا اللفظ عن سهل بن سعد -رضي الله عنه-. وهو في ((صحيح البخاري)).انظره مع: ((الفتح)): (6/126, ح 2975), كتاب الجهاد, باب ما قيل في لواء النبي صلى الله عليه وسلم, ولكنه من طريق سلمة بن الأكوع -رضي الله عنه-, ولكنه بلفظ يختلف يسيرا.الحديث جاء -أيضا- عن أبي هريرة وسعد بن أبي وقاص نحوه. انظر بقية التخريج في الملحق.
(3) أضاف في ((المؤلفات)) هنا قوله: (يدوكون أي: يخوضون).
(4) في ((ع)) : (أشرف).
(5) هو: القاسم بن سلام بن عبد الله البغدادي, الحافظ الفقيه, صاحب التصانيف, روي عنه قوله: فعلت بالبصرة فعلتين أرجو بهما الجنة -وذكرهما-, والأولى منهما: أنه كان سببا في ترك يحيى القطان قوله بتفضيل علي على عثمان بعد أو روى له ما يزيل عنه الشبهة. ولد سنة 157 هـ, وتوفي سنة 224 هـ. انظر ترجمته في: ((تهذيب التهذيب)), (8/315), ((تذكرة الحفاظ)): (2/417), ((سير أعلام النبلاء)): (10/490-509).


باب تفسير التوحيد وشهادة أن لا إله إلا الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -110- باب تفسير التوحيد وشهادة أن لا إله إلا الله وقول الله تعالى{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ .............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النعم الإبل فقد1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى اله عليه وسلم " ومن دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص من أجورهم شيئًا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا "2 رواه مسلم وغيره3.
{5- باب تفسير التوحيد وشهادة أن لا إله إلا الله}
{وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 4 الآية} من أكبر المسائل وأهمها تفسير التوحيد، وتفسير ويَرْجُونَ
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((مجاز القرآن)) لأبي عبيد: (1/175).
(2) مسلم : العلم (2674) , والترمذي : العلم (2674) , وأبو داود : السنة (4609) , وأحمد (2/397) , والدارمي : المقدمة (513).
(3) ((صحيح مسلم مع شرح النووي)): (16/468, ح 16/2674), كتاب العلم, باب من سن سنة حسنة أو سيئة. و ((سنن الترمذي)): (5/43, ح 2674), كتاب العلم, باب ما جاء فيمن دعا إلى هدى أو ضلالة. و ((سنن ابن ماجه)): (1/75, ح 206) مقدمة, باب من سن في الإسلام سنة حسنة أو سيئة.
(4)الآية إلى هنا كتبت في جميع النسخ، وفي جميع المؤلفات جاءت تامة.

ج / 1 ص -111- رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشهادة، وبينها [الشيخ]،2 رحمه الله بأمور منها آية الإسراء فيها الرد على المشركين الذين يدعون الصالحين يبتغون إلى ربهم الوسيلة -أي: القربة والدرجة العليا- قال ابن عباس -رضي الله عنهما-: " هم عيسى وأمه وعزير والملائكة والشمس والقمر والنجوم "3 وقال عبد الله بن مسعود رضي الله عنه أنزلت هذه الآية في نفر من العرب، كانوا يعبدون نفرا من الجن، فأسلم أولئك الجن، ولم يعلم الإنس بذلك، فتمسكوا بعبادتهم وعيرهم الله، وأنزل هذه الآية4.
وقوله أيهم أقرب: ينظرون أيهم أقرب إلى الله ويتقرب إليه بالعمل الصالح وزيادة الخير والطاعة {وَيَرْجُونَ رَحْمَتَهُ }56 7 أي: جنته8{وَيَخَافُونَ عَذَابَهُ} 9 يرجون10 ويخافون كغيرهم من عباد الله تعالى، فكيف يزعمون أنهم آلهة11{إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 12 أي: كان حقيقا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الإسراء ، الآية : 57.
(2) ما بين القوسين سقط من ((الأصل)), وأضفته من بقية النسخ.
(3) ((تفسير الطبري)): (9/15/106), ((تفسير السيوطي)): (5/306), و ((تفسير البغوي)): (3/120), ((تفسير ابن كثير)): (3/50).
(4) ((تفسير الطبري)): (9/15/104), ((تفسير السيوطي)): (5/305), ((تفسير البغوي)): (3/120), ((تفسير ابن كثير)): (3/50).
(5) في ((ر)): (وزيادة الخير وأطاعوه) وهو خطأ.
(6) ((تفسير البغوي)): (3/120).
(7) سورة الإسراء ، الآية : 57.
(8) المصدر السابق.
(9) سورة الإسراء ، الآية : 57.
(10) قوله: (عذابه يرجون) سقط من ((ر)).
(11) انظر: ((تفسير الزمخشري)): (2/454).
(12) سورة الإسراء ، الآية : 57.

ج / 1 ص -112- وقوله:{وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 1.
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } ......
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بأن يحذره كل أحد2 من ملك مقرب أو نبي مرسل، فضلا عن غيرهم من الخلائق3 {وقوله: :{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي }4} الآية معناه: أنا أتبرأ مما تعبدون إلا من الله الذي خلقني {فَإِنَّهُ سَيَهْدِين}ِ 5} أي: يرشدني إلى دينه فاستثنى من المعبودين ربه عز وجل وقوله تعالى: {وَجَعَلَهَا }أي: جعل إبراهيم عليه السلام.
{كَلِمَةً} التوحيد التي تكلم بها وهي لا إله إلا الله {كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} 6 أي: في ذريته فلا يزال منهم من يوحد الله ويدعو إلى توحيده { {لَعَلَّهُمْ يَرْجِعُونَ} أي: المشركون عما هم عليه من الشرك إلى دين إبراهيم عليه السلام.
{وقوله: :{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } 7 يعني: اتخذوا8 -اليهود والنصارى- علماءهم وقراءهم والأحبار العلماء من اليهود، والرهبان أصحاب الصوامع من النصارى أربابًا من دون الله، يعني: أنهم أطاعوهم9 في معصية الله تعالى، وذلك أنهم أحلوا لهم أشياء وحرموا عليهم أشياء من قبل أنفسهم فأطاعوهم فيها فاتخذوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الزخرف ، الآية : 28-26.
(2) هذا في ((الأصل)), وفي بقية النسخ: (واحد).
(3) المصدر السابق.
(4) سورة الزخرف ، الآية : 27-26.
(5) سورة الزخرف ، الآية : 27.
(6) سورة الزخرف ، الآية : 28.
(7) سورة التوبة ، الآية : 31.
(8) هكذا في ((الأصل)), و ((ر)), و ((ع)), وفي ((ش)) سقط قوله: (يعني: اتخذوا).
(9) هكذا في ((الأصل)), وفي بقية النسخ صحفت إلى قوله: (ظلموهم).

ج / 1 ص -113- كالأرباب لا أنهم عبدوهم واعتقدوا فيهم الإلهية1.
عن عدي بن حاتم2 -رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب، فقال: " يا عدي، اطرح عنك هذا الوثن "3 وسمعته يقرأ4{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } 5 قال: " أما إنهم لم يكونوا يعبدونهم، ولكنهم كانوا إذا أحلوا لهم شيئًا استحلوه، وإذا حرموا عليهم شيئًا حرموه (6 أخرجه الترمذي، وقال: حديث غريب7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير الطبري)): (6/10/133-114), ((تفسير القرطبي)): (8/120), ((تفسير البغوي)): (2/285). وكاف التشبيه في قوله: (كالأرباب), وقوله: (لا أنهم عبدوهم واعتقدوا فيهم الإلهية) يقلل من الترهيب الوارد في ال، الآية والحديث الذي يدل عليه ما في صريح ال، الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } فالأولى ترك هذه الجملة هنا. وما جاء في الحديث الآتي من قوله: ((فتلك عبادتهم)).
(2) هو: عدي بن حاتم بن عبد الله -أبو الطريف, ويقال: أبو دهب- صحابي جليل, وفد على النبي صلى الله عليه وسلم في وسط سنة 7 هـ مسلمًا فأكرمه واحترمه, خاطبه عمر بقوله: (أقمت إذ كفروا, ووفيت إذ غدروا وأقبلت إذا أدبروا), وقد خرج هو وجرير البجلي وحنظلة وكاتب من الكوفة ونزلوا قرقيسيا وقالوا: لا نقيم ببلد يشتم فيه عثمان. مات -رضي الله عنه- سنة 67 هـ. انظر ترجمته في: ((الطبقات)) لابن سعد: (6/22), ((تاريخ بغداد)): (1/189- 191), ((سير أعلام النبلاء)): (3/162-165), ((أسد الغابة)): (3/505-507).
(3) الترمذي : تفسير القرآن (3095).
(4) زاد في بقية النسخ قوله: (في براءة).
(5) سورة التوبة ، الآية : 31.
(6) الترمذي : تفسير القرآن (3095).
(7) [62 ح] ((سنن الترمذي)): (5/278, ح 3095), كتاب تفسير القرآن. ((السنن الكبرى)) للبيهقي: (10/116), كتاب آداب القاضي. والحديث قال فيه الترمذي: هذا حديث غريب. وحسنه الألباني.انظر: ((صحيح سنن الترمذي)): (3/56, ح 2471). انظر بقية التخريج في الملحق.

ج / 1 ص -114- وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ(31)} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال عبد الله بن المبارك2.
وهل بدل3 الدين إلا الملوك وأحبار سوء ورهبانها4.
قوله: { وَالْمَسِيحَ ابْنَ مَرْيَمَ} يعني: اتخذوه إلها5 لما اعتقدوا فيه البنوة والحلول اعتقدوا فيه الإلهية {وَمَا أُمِرُوا} في الكتب المنزلة الإلهية عليهم وعلى ألسنة أنبيائهم { إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً} 6 لأنه هو المستحق للعبادة7{ لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 8 أي: تعالى الله وتنزه عن أن يكون له شريك في العبادة9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة التوبة ، الآية : 31.
(2) هو: عبد الله بن المبارك بن واضح المروزي, إمام حافظ فقيه من أتباع التابعين, قضى حياته عابدا غازيا, وله كتاب قيم في ((الزهد)) به عظات وتوجيهات, ولد سنة 118 هـ, وتوفي سنة 181 هـ.انظر ترجمته في: ((وفيات الأعيان)): (3/32), ((تذكرة الحفاظ)): (1/274), ((العبر)): (1/217).
(3) في ((ر)): (وهل أفسد الدين).
(4) انظر: ((تفسير القرطبي)): (8/120), ((تفسير البغوي)): (2/286). وانظر: ((الجوافي الكافي))لابن القيم: (ص 63), وفيه: (وهل أفسد الدين إلا الملوك ...), و ((إغاثة اللهفان)): (1/509), و ((جامع بيان العلم وفضله)): (1/200). والبيت منسوب للهذلي.
(5) انظر: ((تفسير البغوي)): (2/286).
(6) سورة التوبة ، الآية : 31.
(7) انظر: ((تفسير الطبري)): (6/10/115).
(8) سورة التوبة ، الآية : 31.
(9) انظر: ((تفسير الطبري)): (6/10/115), و ((تفسير البيضاوي)): (1/403, و ((تفسير ابن كثير)): (2/362).

ج / 1 ص -115- وقوله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً } .........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي الآية دليل على أن1 من أطاع مخلوقا في معصية الخالق فقد اتخذه ربا، وحقيقة التوحيد إفراد الله بالطاعة، وإفراد رسول الله صلى الله عليه وسلم بالمتابعة،2 وطاعة المخلوق في المعصية تارة تكون شركا أكبر إذا أوجب ذلك أو استحبه أو استحله مع معرفته أنها معصية كما يفعل جهال الصوفية مع مشايخهم،3 وغلاة الرافضة مع أئمتهم4 وإن اعتقدوا تحريمه كان شركا أصغر.
{وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً } 5} يعني:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وفي بقية النسخ سقطت كلمة: (أن).
(2) ولقد أشار شيخ الإسلام ابن تيمية لذلك فقال: (إن الإسلام مبني على أصلين تحقيق شهادة أن لا إله إلا الله, وتحقيق شهادة أن محمدا رسول الله, وقال: إن معرفة ذلك هو حقيقة قولنا لا إله إلا الله محمد رسول الله). انظر: ((مجموع الفتاوى)): (1/310, 311, 333, 365).
(3) انظر لأمثلة ذلك في: ((مجموع الفتاوى)) لشيخ الإسلام ابن تيمية: (11/513- 530).
فقد رد شيخ الإسلام على من يقول: (أنت للشيخ فلان وهو شيخك في الدنيا والآخرة). فبين أن الانتساب الذي يفرق بين المسلمين, وفيه خروج عن الجماعة والائتلاف إلى الفرقة, وسلوك طريق الابتداع, ومفارقة السنة والاتباع, فهذا مما ينهى عنه ويأثم فاعله ويخرج بذلك عن طاعة الله ورسوله صلى الله عليه وسلم.
(4) انظر رسالة: ((الرد على الرافضة)) للمقدسي: (ص 72), فإنهم يعتقدون أن الإمام معصوم عن الخطأ والنسيان والمعاصي في الظاهر والباطن, ويجوزون أن تجري على يديه خوارق العادات, وأنه قد أحاط علما بكل شيء.
(5) سورة البقرة ، الآية : 165.

ج / 1 ص -116- {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أصناما يعبدونها،1 والند: المثل المنازع،2 فعلى هذا الأصنام أنداد بعضها لبعض وليست أندادا لله، تعالى الله أن يكون له ند أو أن يكون له مثل منازع، وقيل: الأنداد الأكفاء من الرجال وهم رؤساؤهم وكبراؤهم الذي يطيعونهم في معصية الله3{يُحِبُّونَهُمْ}أي: يودونهم ويميلون إليهم، والحب نقيض البغض { كَحُبِّ اللَّهِ}أي: كحب المؤمنين لله، والمعنى: يحبون الأصنام كما يحب المؤمنون ربهم عز وجل4 وقيل: معناه يحبونهم كحب الله، فيكون المعنى أنهم يسوون5 بين الأصنام وبين الله تعالى في المحبة6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير القرطبي)): (2/203), و ((تفسير البغوي)): (1/136), و ((تفسير ابن الجوزي)): (1/170, 49), و ((تفسير البيضاوي)): (1/98), و ((تفسير الشوكاني)): (1/165).
(2) انظر: ((تفسير الفخر الرازي)); (2/111-112), (4/204), و ((تفسير الشوكاني)): (1/50, 165), وانظر: ((لسان العرب)): (3/420), مادة: (ندد).
(3) انظر: ((تفسير الطبري)): (2/66-67), و ((تفسير البيضاوي)): (1/98), و ((تفسير الشوكاني)): (1/165).
(4) انظر: ((تفسير الطبري)): (2/2/66), و ((تفسير القرطبي)): (2/203), و ((تفسير ابن الجوزي)): (1/170), و ((تفسير البغوي((: (1/ 136).
(5) من المعلوم أن المساواة بين الله وغيره في المحبة شرك في الألوهية فمن أشرك بين الله وبين غيره في المحبة الخاصة كان مشركا شركا لا يغفره الله كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} [البقرة: 165]. انظر: ((روضة المحبين)) لابن القيم: (ص 200).
(6) انظر: ((تفسير ابن الجوزي((: (1/170), و ((تفسير البغوي((: (1/136).

ج / 1 ص -117- وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 1. ......................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فمن قال بهذا القول الثاني أثبت للكفار محبة الله تعالى لكن جعلوا الأصنام شركاء له في المحبة مع أنهم يحبون الله حبا عظيمًا لم يدخلهم في الإسلام، فكيف بمن أحب الند حبًّا أكبر من حب الله، فكيف بمن لم يحب إلا الند وحده، ولم يحب الله تبارك وتعالى2{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 3، أي: أثبت وأدوم على محبته; لأنهم لا يختارون مع الله سواه، والكفار يعدلون عن أصنامهم في الشدائد ويقبلون على الله تعالى كما أخبر عنهم {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 4 والمؤمنون لا يعدلون عن الله تعالى في السراء، ولا في الضراء ولا في الشدة ولا في الرخاء، فكيف بمن يشرك به في حال الشدة وفي حال الرخاء5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 165.
(2) انظر: ((مؤلفات الشيخ محمد بن عبد الوهاب)) قسم العقيدة والآداب: (ص 25), كتاب التوحيد. وبمثل هذه الفقرة وما بعدها يعرف مدى تأثر الشارح بدعوة الشيخ محمد بن عبد الوهاب السلفية.
(3) سورة البقرة ، الآية : 165.
(4) سورة العنكبوت ، الآية : 65.
(5) ولعل الشارح قد استفاد ذلك من كلام الشيخ محمد بن عبد الوهاب في القاعدة الرابعة من القواعد الأربع حيث قال: (إن مشركي زماننا أغلظ شركًا من الأولين; لأن الأولين يشركون في الرخاء ويخلصون في الشدة, ومشركو زماننا شركهم دائمًا في الرخاء والشدة) واستدل عليه ب، الآية العنكبوت.
انظر: ((مؤلفات الشيخ محمد بن عبد الوهاب)) قسم العقيدة: (ص 202).
وربما كان يعايش مجتمعًا شبيهًا بالمجتمع الذي ظهر فيه الشيخ محمد بن عبد الوهاب فأشبهت العبارة العبارة.

ج / 1 ص -118- وفي " الصحيح " عن النبي صلى الله عليه وسلم أنه قال: " من قال لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل "1 وشرح هذه الترجمة ما بعدها من الأبواب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وفي "الصحيح" عن النب صلى الله عليه وسلم ي أنه قال: "من قال لا إله إلا الله، وكفر بما يعبد من دون الله "2} أي: تبرأ وأنكر دين المشركين مع التلفظ بها والإقرار بها " حرم ماله ودمه " فالكفر بما يعبد من دون الله شرط لعصمة الدم والمال، وهذه مسألة عظيمة جليلة3.
" وحسابه على الله عز وجل "4 في الآخرة فيما5 أخل به من العبادة، وقد علم أنه لا تتم شهادة أن لا إله إلا الله إلا بشهادة أن محمدًا رسول الله صلى الله عليه وسلم قال الشيخ رحمه الله {وشرح هذه الترجمة [ما بعدها]6 من الأبواب}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : الإيمان (23) , وأحمد (6/394).
(2) مسلم : الإيمان (23) , وأحمد (6/394).
(3) وقد أعظم شأن هذه المسألة الشيخ محمد بن عبد الوهاب بقوله: (فيا لها من مسألة ما أعظمها وأجلها, ويا له من بيان ما أوضحه, وحجة ما أقطعها للمنازع). انظر: ((مؤلفات الشيخ محمد ابن عبد الوهاب)) قسم العقيدة والآداب: (ص 26), وهي من مسائل هذا الباب.
(4) ((صحيح مسلم مع شرح النووي)): (1/325-326, ح 37/23), كتاب الإيمان, باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله. وقد أحاله الشيخ الألباني في ((صحيح الجامع)): (2/1099, ح 6438) إلى ((مسند الإمام أحمد)), ولم أجده فيه. والحديث عن أبي مالك سعد بن طارق الأشجعي عن أبيه طارق الأشجعي.
(5) في ((ر)) رسمت هكذا: (في الآخرة قيه أده), وهو تحريف ظاهر.
(6) في ((الأصل)): (وما بعدها), وهو خطأ يغير مدلول العبارة وقد أثبت الصواب من بقية النسخ.
(7) قول الشيخ محمد بن عبد الوهاب: (وشرح هذه الترجمة ما بعدها من الأبواب) يدل على أن هذا الباب من الأبواب الشاملة التي جاءت الأبواب بعده شارحه له. وأن كتاب التوحيد بمجموع أبوابه يعتبر شرحا لمعنى كلمة التوحيد وتفسيرا لمدلولها.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع بلاء أو دفعه - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -119- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع بلاء أو دفعه
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{6- باب من الشرك لبس الحلقة والخيط ونحوهما رفع بلاء أو دفعه}
{وقول الله تعالى: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ 2} أي: بشدة وبلاء ومرض {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ أَوْ أَرَادَنِي بِرَحْمَةٍ } أي: بنعمة وخير وبركة وعافية {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} 3 فسألهم النبي صلى الله عليه وسلم عن ذلك فسكتوا،4 فقال الله تعالى لرسوله صلى الله عليه وسلم { قُلْ حَسْبِيَ اللَّه} 5 أي: هو ثقتي وعليه اعتمادي {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 6 أي: به يثق الواثقون7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الزمر ، الآية : 38.
(2) سورة الزمر ، الآية : 38.
(3) سورة الزمر ، الآية : 38.
(4) الإخبار بأن النبي صلى الله عليه وسلم سألهم فسكتوا مروي عن مقاتل, ذكر ذلك البغوي في ((تفسيره)): (4/80), والشوكاني في ((تفسيره)): (4/465).
(5) سورة الزمر ، الآية : 38.
(6) سورة الزمر ، الآية : 38.
(7) انظر تفسير ال، الآية بكمالها في: ((تفسير البغوي)): (4/80).

ج / 1 ص -120- عن عمران بن حصين صلى الله عليه وسلم "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: ما هذه؟ فقال: من الواهنة. قال: انزعها فإنها لا تزيد إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بدأ الشيخ -رحمه الله تعالى- في تفسير بيان الشرك الأصغر، فذكر من ذلك لبس الحلقة والخيط، واستدل بالآيات التي نزلت في الأكبر على من فعل الشرك الأصغر، وكما2 ذكر حذيفة رضي الله عنه في هذا الباب3.
{عن عمران بن حصين رضي الله عنه أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: "ما هذه؟" فقال: من الواهنة} وهي علة تحصل في الأعضاء تسقط القوة وتبطل الحركة، ومثله الوانية [وعلاجهما]4 عند الأطباء شيء واحد.
{قال: "انزعها فإنها [لا تزيدك]،5 إلا وهنًا، فإنك لو مت وهي عليك

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ابن ماجه : الطب (3531) , وأحمد (4/445).
(2) هكذا في جميع النسخ: (وكما), وليس للواو محل هنا فالأولى حذفه.
(3) انظر: (ص 123) فقد أنكر حذيفة -رضي الله عنه- على من رأى في يده خيطا من الحمى حيث قطعه ثم تلا قول الله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106]. ولقد كان السلف يفزعون لنصوص الوعيد عموما ولا أدل على ذلك مما روي عن عبد الله بن مسعود أنه لما نزل قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}شق ذلك على أصحاب رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله, فأينا لا يظلم نفسه؟ قال: إنه ليس الذي تعنون ألم تسمعوا ما قال العبد الصالح: { يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}إنما هو الشرك. ((مسند الإمام أحمد)): (1/378).
(4) في ((الأصل)) و ((ش)) بالإفراد, وما أثبته من ((ر)), و ((ع)) هو الموافق للسياق.
(5) في ((الأصل((: (لا تزيد), وفي بقية النسخ والمؤلفات تزيدك, وهو الموافق لأصل الحديث.

ج / 1 ص -121- رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعًا: " من تعلق تميمة فلا أتم الله له
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ما أفلحت"} أي: ما نجوت {"أبدا"، رواه [أحمد]،1 بسند لا بأس به}2 فيه أنه إذا فعله أحد جهالة فإنه يعرف بأنه منهي عنه، ويغلظ عليه الأمر، فإن أصر على ذلك بعد معرفته أن النبي صلى الله عليه وسلم نهى عنه فإنه3 يكفر، ولو لم يفعله.
{وله عن عقبة بن عامر4 مرفوعًا: / " من تعلق تميمة فلا أتم الله له "5} التميمة: العزيمة،6 ويقال: إنها خرزة كانوا يتعلقونها يرون أنها تدفع الآفات عنهم، واعتقاد هذا جهل وضلال، إذ لا نافع ولا دافع إلا الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((الأصل)): ((رواه مسلم)) نن, وهو خطأ ظاهر من سبق قلم, والصواب ما أثبته من بقية النسخ و ((المؤلفات((, وما يظهر من الأصول الحديثية يبين أن الصواب: (أحمد) فسند الإمام مسلم لا يوصف بأنه لا بأس به.
(2) ((مسند الإمام أحمد)): (4/445), ((سنن ابن ماجه)): (2/1167-1168, ح 3531), كتاب الطب, باب تعليق التمائم. الحديث صححه ابن حبان. انظر: ((الموارد)): (ص 342, ح 1411). وصححه الحاكم في ((المستدرك)) (4/216) فقال: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي.
(3) كلمة: (فإنه) سقطت من ((ر)), وهي ثابته في بقية النسخ.
(4) هو: عقبة بن عامر بن عبس الجهني -أبو حماد-, ويقال: أبو عامر, صحابي, روى عن النبي صلى الله عليه وسلم وولي إمرة مصر من قبل معاوية, مات بها سنة 58 من الهجرة. انظر ترجمته في: ((طبقات خليفة بن خياط((: (ص 121), ((تهذيب التهذيب)): (7/242-244), ((الاستيعاب)): (8/100).
(5) أحمد (4/154).
(6) هكذا في ((الأصل)), وفي بقية النسخ: (التميمة: يقال إنها خرزة... إلخ).

ج / 1 ص -122- ومن تعلق ودعة فلا ودع الله له "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سبحانه وتعالى، ويقال: بل التميمة قلادة يعلق فيها العوذ، قال أبو ذؤيب:2.

وإذا المنية أنشبت أظفارها ألفيت كل تميمة لا تنفع3

وقال آخر:

بلاد بها عق الشباب تميمت وأول أرض مس جلدي ترابها4

وقوله "ومن تعلق ودعة فلا ودع الله له5" الوَدْع -بالفتح والسكون-: جمع ودعة، وهو شيء أبيض يجلب من البحر، يعلق في حلوق الصبيان وغيرهم،6 وإنما نهي عنها لأنهم كانوا يعلقونها مخافة العين، وقوله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أحمد (4/154).
(2) هو: خويلد بن خالد بن المحرث بن زبيد بن مخزوم -أبو ذئيب الهذلي- الشاعر المشهور, أسلم على عهد رسول الله صلى الله عليه وسلم ولم يره, كان من الصابرين حيث ابتلي بموت خمسة من أبنائه بالطاعون في عام واحد وكان لهم بأس ونجده فصبر, سمع خطبة أبي بكر بعد موت النبي صلى الله عليه وسلم ثم رجع إلى باديته مات في عهد عثمان. انظر ترجمته في: ((الإصابة)): (11/124-126), ((أسد الغابة)): (1/628).
(3) ((لسان العرب)): (12/70), (1/757), وقد نسبه للهذلي الذي تقدمت ترجمته قريبا.
(4) ((لسان العرب)):(10/259), (12/70), وقد نسبه إلى رفاع بن قيس, والشطر الأول بلفظ: (بلاط بها نيطت علي تمائمي).
(5) [63 ح] ((مسند الإمام أحمد)): (4/154). ((المستدرك)) للحاكم: (4/216, 417). الحديث صححه ابن حبان: ((الموارد)): (ص 342, ح 1413), وصححه الحاكم فقال: هذا حديث صحيح الإسناد ولم يخرجاه, ووافقه الذهبي. انظر بقية التخريج في الملحق.
(6) ((النهاية(( لابن الأثير: (5/168).

ج / 1 ص -123- وفي رواية: " من تعلق تميمة فقد أشرك "1.
ولابن أبي حاتم عن حذيفة أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 "لا ودع الله له"، أي: لا جعله في دعة وسكون، وقيل: هو لفظ مبني من الودعة، أي: لا خفف الله عنه ما يخافه3.
فيه استحباب الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له، {وفي رواية: "من تعلق تميمة} أي: عزيمة {فقد أشرك"،4 ولابن أبي حاتم5 عن حذيفة} بن اليمان {أنه رأى رجلاً في يده خيط من الحمى فقطعه وتلا {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 6 }7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أحمد (4/154).
(2) سورة يوسف ، الآية : 106.
(3) ((النهاية(( لابن الأثير: (5/168).
(4) ((مسند الإمام أحمد)): (4/156), ((المستدرك)) للحاكم: (4/219), ((معجم الطبراني)), كما في ((مجمع الزوائد)): (5/103). الحديث عن عقبة بن عامر كما سبق في الرو، الآية قبله. الحديث قال فيه المنذري في ((الترغيب والترهيب)) (4/307): رواه أحمد وأبو يعلى بإسناد جيد والحاكم, وقال: صحيح الإسناد. وقال الهيثمي في ((مجمع الزوائد)) (5/103): رجال أحمد ثقات, وسكت عنه الحاكم والذهبي. وصححه الألباني في ((السلسلة الصحيحة)): (1/809-810, ح 492).
(5) هو: عبد الرحمن بن الحافظ الكبير أبي حاتم محمد بن إدريس أبو محمد إمام حافظ محدث مفسر, رد على الجهمية في كتابه ((الرد على الجهمية)) وله كتاب في التفسير طبع منه مجلدان, ولد سنة 240 هـ, وتوفي سنة 327 هـ. انظر ترجمته في: ((تذكرة الحفاظ)): (3/829-832), ((طبقات المفسرين)): (1/285-287).
(6) سورة يوسف ، الآية : 106.
(7) ((تفسير ابن كثير)): (2/512).

ج / 1 ص -124- عن ابن عباس -رضي الله عنهما- في قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 1 " قال: [يسألهم]2 من خلقهم ومن خلق السماوات والأرض فيقولون الله، فذلك إيمانهم، وهم يعبدون غيره فذلك "شركهم" " أخرجه رزين،34 وأخرجه البخاري تعليقًا في آخر "صحيحه"5.
فيه دليل على أن الصحابة -رضي الله عنهم- يستدلون بالآيات التي في الأكبر على الأصغر6، فإن تعليق الخيط من الشرك الأصغر، وتعليق الودع من7 العين من ذلك أيضًا.
تتمة: اعلم أن الرتيمة خلاف التميمة وهو خيط التذكرة يعقد على الأصبع للحاجة، يروى أن النبي صلى الله عليه وسلم " كان إذا أراد أن يذكر شيئًا ربط في

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة يوسف ، الآية : 106.
(2) هكذا بالمضارع في ((الأصل)), وفي بقية النسخ بالماضي: (سألهم).
(3) هو: رزين بن معاوية بن عمار -أبو الحسن- العبدري, الأندلسي السرقسطي, الإمام المحدث, صاحب كتاب ((تجريد الصحاح)) الذي جمع فيه بين ((الموطأ)) والصحاح الخمسة, كان إمام المالكيين بالحرم, توفي سنة 535 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (20/204-205), ((العبر)): (2/447), ((شذرات الذهب)): (4/106), ((الأعلام)) للزركلي: (3/20).
(4) ولعله في كتابه ((التجريد للصحاح الستة)) الذي لا أعلم أنه طبع.
(5) ((صحيح البخاري مع الفتح)): (13/491) عن عكرمة, وكذا في ((تفسير الطبري)): (8/13/77, 78), و ((تفسير السيوطي)): (4/593), و ((تفسير ابن كثير)): (2/512). قال الحافظ ابن حجر في ((الفتح)): (13/494-495) عقب هذا الأثر: (وبأسانيد صحيحة عن عطاء وعن مجاهد نحوه, وبسند حسن من طريق سعيد بن جبير عن ابن عباس قال: من إيمانهم إذا قيل لهم: من خلق السموات ومن خلق الأرض ومن خلق الجبال؟ قالوا: الله وهم به مشركون).
(6) وقد تفدم ذكر ذلك (ص 120), وأشار هناك إلى هذا الموضع.
(7) في ((ر)), و ((ش )): (عن العين).


باب ما جاء في الرقى والتمائم - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -125- باب ما جاء في الرقى والتمائم
في " الصحيح " عن أبي بشير الأنصاري رضي الله عنه " أنه كان
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
في أصبعه خيطا يتذكر به ذلك الشي " -ذكره في "محاسن الشريعة"1 للقفال2 رحمه الله وهو عادة الناس إلى الآن، قال الشاعر:

إذا لم تك الحاجات من همة الفتى فليس بمغن عنه عقد الرتائم3

{7- باب ما جاء في الرقى والتمائم}
{في "الصحيح" عن أبي بشير الأنصاري4 رضي الله عنه " أنه كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) لم أجد هذا الكتاب وقد ذكر في ((كشف الظنون)): (2/1608) أن منه نسخة في المدرسة الفاضلية بالقاهرة, وأنها قليلة الوجود, والحديث الذي ذكره من الأحاديث الموضوعة كما ذكره السيوطي في ((اللآلئ المصنوعة)): (1/282-283), وقد أحاله على الدارقطني ولم أجده في ((سننه)).
(2) هو: محمد بن علي المعروف بالقفال -الشاشي- كان إمام عصره, سمع بخراسان أبا بكر محمد بن إسحاق بن خزيمة, وبالعراق محمد بن جرير الطبري, شرح رسالة الشافعي, وله كتاب في ((دلائل النبوة)) ومن كتبه المذكورة هنا: ((محاسن الشريعة)). ولد سنة 291 هـ, وتوفي سنة 336 هـ, وقيل: سنة 365 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (16/283), ((تهذيب الأسماء واللغات)): (2/282), ((الأعلام)): (6/274).
(3) الرتيمة, ويقال: الرتمة. انظر: ((لسان العرب)): (12/225), و ((النهاية في غريب الحديث((: (2/194). وقد جاء لفظ البيت: إذا لم تكن حاجتنا في نفوسكم فليس بمغن عنه عقد الرتائم.
(4) هو: أبو بشير الأنصاري الساعدي, وقيل: الحارثي, كان ممن شهد بيعة الرضوان, وهو ممن لم يعرف اسمه على التحديد, ومما روى من الأحاديث أن الرسول صلى الله عليه وسلم ((حرم ما بين لابتيها)) يعني: المدينة, وحديث: ((الحمى من فيح جهنم)), قيل: مات بعد الحرة, وقيل: سنة 40 هـ. انظر ترجمته في: ((أسد الغابة)): (5/33-34), ((تهذيب التهذيب)): (12/21), ((الإصابة)): (11/38).

ج / 1 ص -126- مع رسول الله صلى الله عليه وسلم في بعض أسفاره فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 مع رسول الله صلى الله عليه وسلم في بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت "23}.
قال مالك -رحمه الله تعالى-: أرى ذلك من العين4.
هكذا في جميع النسخ قلادة من وتر أو قلادة، فقلادة الثانية مرفوعة معطوفة على قلادة من وتر، ومعناه: أن الراوي قال [قلادة]،5 من وتر أو قلادة فقط ولم يقيدها بالوتر.
وقول مالك: أرى ذلك من العين هو بضم الهمزة، أي: أظن أن النهي مختص بمن فعل ذلك بسبب ضرر العين،6 وأما من فعله لغير ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
(2) البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
(3) ((صحيح البخاري مع الفتح)): (6/141, ح 3005), كتاب الجهاد, باب ما قيل في الجرس. و ((صحيح مسلم مع شرح النووي)): (14/341, ح 115), كتاب اللباس, باب كراهة قلادة الوتر في رقبة البعير. ((سنن أبي داود)): (3/52, ح 552), كتاب الجهاد, باب تقليد الخيل بالأوتار.
(4) انظر: ((صحيح مسلم مع شرح النووي)): (14/341, ح 105/2115), كتاب اللباس, باب كراهة قلادة الوتر في رقبة البعير. و ((سنن أبي داود)): (3/52), كتاب الجهاد, باب في تقليد الخيل بالأوتار. وذكره في ((فتح الباري)): (6/142).
(5) في ((الأصل)): (قتادة) وهو سبق قلم, وصححته من بقية النسخ.
(6) انظر: ((شرح النووي على صحيح مسلم)): (14/341), كتاب اللباس والزينة, باب كراهة قلادة الوتر.

ج / 1 ص -127- وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "1 رواه أحمد [ وأبو داود].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من زينة أو غيرها فلا بأس23 وفيه: قلدوا الخيل،4 ولا تقلدوها الأوتار،5 أي: لا تجعلوا في أعناقها الأوتار فتختنق لأن الخيل6 ربما رعت الأشجار فتنشب الأوتار ببعض شعبها فتخنقها، وقيل: إنما نهاهم عنها; لأنهم كانوا يعتقدون أن تقليدها بالأوتار يدفع عنها العين وهي لا تدفع ضررًا ولا تصرف حذرًا.
{وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "7 رواه أحمد [وأبو داود]89.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
(2) في ((ر)): (فلا بأس بها).
(3) انظر: ((فتح الباري على صحيح البخاري)): (6/142), كتاب الجهاد, باب ما قيل في الجرس ونحوه.
(4) في ((ر)): (الخيط), وهو خطأ من الناسخ.
(5) ((سنن أبي داود)): (3/53, ح 2553), كتاب الجهاد, باب إكرام الخيل وارتباطها. ((سنن النسائي)): (6/218-219, ح 3565), كتاب الخيل, باب ما يستحب من شبة الخيل. ((مسند الإمام أحمد)): (4/345). والحديث مروي عن أبي وهب الجشمي. والحديث حسنه الألباني كما في ((صحيح سنن أبي داود)): (2/486, ح 2226), وكان قد حكم على إسناده بالضعف في ((إرواء الغليل)): (4/408, ح 1178), و ((الكلم الطيب)): (ص 112, ح 217).
(6) في ((ر)): (الخيط), وهو خطأ من الناسخ.
(7) أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
(8) في جميع النسخ: (رواه أحمد والترمذي), والصواب الذي أثبته من ((المؤلفات)) وهو الموافق للأصول, ولعل الخطأ قد حصل لأن الناسخ نظر إلى نه، الآية الحديث الذي بعده.
(9) [64 ح] ((مسند الإمام أحمد)): (1/381). و ((سنن أبي داود)): (4/212, ح 3883), كتاب الطب, باب في تعليق التمائم, و ((المستدرك)) للحاكم: (4/417-418). الحديث قال فيه الحاكم: هذا حديث صحيح الإسناد على شرط الشيخين ولم يخرجاه, وصححه ابن حبان: ((الموارد)): (ص 342, ح 1412). وصححه الألباني كما في ((السلسلة الصحيحة)): (1/584, ح 331), و ((صحيح سنن أبي داود)): (2/735-736, ح 3288), و ((صحيح سنن ابن ماجه)): (2/269, ح 2845). انظر بقية تخريج الحديث في الملحق.

ج / 1 ص -128- وعن عبد الله بن حكيم مرفوعا: "من تعلق شيئًا وكل إليه "1 رواه أحمد والترمذي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
وعن عبد الله بن حكيم23 مرفوعًا: " من تعلق شيئًا وكل إليه "4 أي: ترك5 إلى ما علقه {رواه أحمد والترمذي}67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) الترمذي : الطب (2072).
(2) هكذا في جميع النسخ: (عبد الله بن حكيم), وفي ((المؤلفات)), و ((فتح المجيد)), ومصادر الحديث: (عبد الله بن عكيم) إلا ((المستدرك)) فقد جاء فيه: (عبد الله بن حكيم), ولعل المصنف أو الناسخ قد اعتمد عليه ويوجد من الصحابة بهذين الاسمين.
(3) هو: عبد الله بن حكيم بن حزام القرشي الأسدي, صحابي جليل, أسلم هو وإخوته وأبوه يوم الفتح, وقد كان حاملا للواء طلحة يوم الجمل فقتل سنة 36 هـ, وبينه وبين عبد الله بن عكيم -بالعين- اشتباه يتبين بالعودة لترجمتهما. انظر ترجمته في: ((الإصابة)): (6/59), ((أسد الغابة)): (3/111), ((الاستيعاب))-ضمن الإصابة-: (6/157).
(4) الترمذي : الطب (2072).
(5) هكذا في ((الأصل)), وفي بقية النسخ: (تركه), و (ترك) سائغ هنا بالبناء للمجهول.
(6) هذه الرو، الآية أخرت في ((المؤلفات)) إلى ما بعد تفسير التمائم والرقى والتولة.
(7) [65 ح] ((مسند الإمام أحمد)): (4/310). ((سنن الترمذي)): (4/403, ح 2072), كتاب الطب, باب ما جاء في كراهية التعليق. ((مستدرك الحاكم)): (4/216), كتاب الطب, والراوي عبد الله بن حكيم -بالحاء-. والحديث سكت عنه الحاكم والذهبي. وذكر الترمذي أن عبد الله بن عكيم لم يسمع من النبي صلى الله عليه وسلم. وحسنه الألباني بشاهد له. انظر: ((صحيح سنن الترمذي)), (2/208, ح 1691). انظر بقية التخريج في الملحق.

ج / 1 ص -129- التمائم شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود -رضي الله عنه.
والرقى: هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ -رحمه الله تعالى-: {التمائم شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه منهم ابن مسعود رضي الله عنه1}.
والرقى: هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) وتعليق التمائم والحجب إذا كان من القرآن فقد اختلف فيه أهل العلم سلفًا وخلفًا فأجازه بعضهم بحجة أنها داخلة في قول الله تعالى:{ وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ}[سورة الإسراء الآية: 82]. ومنعه بعضهم بحجة أن تعليقها لم يثبت عن النبي صلى الله عليه وسلم أنه سبب شرعي يدفع به السوء أو يرفع به. انظر: ((فتح المجيد)): (ص 135-136), و ((تيسير العزيز الحميد)): (ص 167- 168).
(2) وقد تقدم ذكر أدلة ذلك في الصفحة الماضية.

ج / 1 ص -130- والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته}12.
عن الشفا بنت عبد الله3 قالت: قال رسول الله صلى الله عليه وسلم " ارقي ما لم يكن شرك بالله " رواه الحاكم4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) من قوله: (التمائم شيء يعلق... إلى هنا) جاء ذكره في جميع النسخ بعد حديث عبد الله بن حكيم, بينما جاء في ((المؤلفات)), وكتاب ((فتح المجيد)) بعد حديث عبد الله بن مسعود.
(2) والتولة: ضرب من السحر تعمل باعتقاد أنها تدفع المضار وتجلب المنافع من عند غير الله, فليس في تحريمها خلاف, وليس منها ما يجوز كما هو الحال في الرقى والتمائم. انظر: ((تيسير العزيز الحميد)): (ص 169).
(3) هي: الشفا بنت عبد الله بن عبد شمس القرشية العدوية, صحابية جليلة, أسلمت قديما, وهي من المهاجرات الأول, كانت ترقي من النملة, وقد أمرها النبي صلى الله عليه وسلم أن تعلمها حفصة, وقد سألت النبي صلى الله عليه وسلم عن أفضل الأعمال فقال: ((إيمان بالله وجهاد في سبيله وحج مبرور)), ولم أجد من ذكر وفاتها لكن من ترجمتها ما يدل على أنها أدركت عصر عمر بن الخطاب. انظر ترجمتها في: ((الطبقات)) لابن سعد: (8/268), ((أسد الغابة)): (6/162-163), ((الإصابة)): (13/4).
(4) ((المستدرك على الصحيحين)): (4/57). ((صحيح ابن حبان)): ((الإحسان)): (7/631 ح 6060), كتاب الطب. وأخرجه ابن منده في ((المعرفة)): (2/332/1), كما ذكره عنه الألباني في ((السلسلة الصحيحة)): (1/292). الحديث أورده الحاكم بأكثر من طريق وبألفاظ مختلفة ذكر بعد واحدة منها قوله: (هذا حديث صحيح على شرط الشيخين). وصححه ابن حبان كما تقدم. وصححه الألباني كما في ((السلسلة الصحيحة)): (1/292-293).

ج / 1 ص -131- قال الخطابي:1 الرقى المنهي عنه ما كان منها بغير لسان العرب فلا يدخله ما لا يدري ما هو، ولعله قد يدخله سحر أو كفر.2 عن ابن عباس -رضي الله عنهما- قال: " كان النبي صلى الله عليه وسلم يعلمهم رقى الحمى ومن الأوجاع كلها: بسم الله الكبير أعوذ بالله العظيم من كل عرق نعار3 ومن شر حر النار " 4.
قوله نعار، يقال: نعر العرق إذا علا وارتفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: حمد بن محمد بن إبراهيم بن الخطاب من ولد زيد بن الخطاب, إمام, كنيته: أبو سليمان, مما ألفه كتاب ((العزلة)), وكتاب ((الغنية عن الكلام وأهله)), وكتاب ((شرح الأسماء الحسنى)), ولد سنة 319 هـ, وتوفي سنة 388 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (17/23-28), ((وفيات الأعيان)): (2/214 -216), ((تذكرة الحفاظ)): (3/1018-1020).
(2) الرقى إذا كانت بالقرآن أو بالأذكار والأدعيه المباحة فإنها جائزة لكل الأمراض, وخصها بعضهم بما إذا كان المرض عينا أو حمة للخبر في ذلك, وزاد بعضهم: لدغة العقرب للخبر في ذلك. وقد جاءت الأدلة التي تعمم الرقى لجميع الأمراض كما ترى في هذا الباب كقول ابن عباس: ((كان النبي صلى الله عليه وسلم يعلمهم رقى الحمى ومن الأوجاع كلها: بسم الله الكبير أعوذ بالله العظيم من شر كل عرق نعار ومن شر حر النار)). انظر: ((مجموع الفتاوى)) لابن تيمية)): (1/336), و ((تيسير العزيز الحميد)): (ص 165-166), و ((فتح المجيد)): (ص 134-135).
(3) في ((ر)): (نعاق) خلافا لبقية النسخ, وهو تصحيف ظاهر.
(4) ((سنن الترمذي)): (4/405, ح 2075), كتاب الطب, باب (26). ((سنن ابن ماجه((: (2/1165, ح 3526), كتاب الطب, باب ما يعوذ به من الحمى. ((مستدرك الحاكم)): (4/414), كتاب الرقى والتمائم. الحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه. وقال الترمذي: هذا حديث غريب لا نعرفه إلا من حديث إبراهيم بن إسماعيل بن أبي حبيبة, وإبراهيم يضعف في الحديث. وقال الألباني في ((مشكاة المصابيح)) (1/490, ح 1554): وسنده ضعيف لما ذكره الترمذي.

ج / 1 ص -132- وكان يقول صلى الله عليه وسلم " أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقمًا "12.
عن عائشة -رضي الله عنها- أن النبي صلى الله عليه وسلم كان يقول للمريض: " بسم الله تربة أرضنا وبريقة بعضنا تشفي سقيمنا بإذن ربنا "3 رواه البخاري4.
قال النووي: يعني الحديث أنه أخذ من ريق نفسه على أصبعه السبابة ثم وضعها على التراب فعلق بها شيء منه، ثم مسح به الموضع العليل أو الجرح5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
(2) [66 ح] ((صحيح البخاري مع الفتح)): (10/131, ح 56755), كتاب المرضى, باب دعاء العائد للمريض. ((صحيح مسلم مع شرح النووي)): (14/431-432, ح 48/2191), كتاب السلام, باب استحباب رقية المريض. الحديث مروي عن عائشة -رضي الله عنها-. انظر بقية التخريج في الملحق.
(3) البخاري : الطب (5745) , ومسلم : السلام (2194) , وأبو داود : الطب (3895) , وابن ماجه : الطب (3521) , وأحمد (6/93).
(4) ((صحيح البخاري مع الفتح)): (10/206, ح 5745), كتاب الطب, باب رقية النبي صلى الله عليه وسلم. وكذا في ((صحيح مسلم مع شرح النووي)): (14/434, ح 2194), كتاب السلام, باب استحباب الرقية من العين والنملة والحمة والنظرة. ((سنن ابن ماجه)): (2/1163, ح 3521), كتاب الطب, باب ما عوذ به النبي صلى الله عليه وسلم.
(5) انظر: ((شرح النووي على صحيح مسلم)): (14/433), وكان الأولى تأخير قول النووي -هذا- إلى ما بعد رو، الآية مسلم, لأنه شرح له.

ج / 1 ص -133- عن رويفع قال: قال رسول الله صلى الله عليه وسلم " يا رويفع، لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي رواية لمسلم: " إذا اشتكى إنسان أو كانت به قرحة أو جرح قال النبي صلى الله عليه وسلم بأصبعه هكذا ووضع شيئًا من سبباته بالأرض ثم رفعها وقال: بسم الله..... إلى آخره "12.
عن عائشة -رضي الله عنها- أن النبي صلى الله عليه وسلم " كان ينفث على نفسه في المرض الذي مات فيه بالمعوذات، فلما ثقل كنت أنفث عليه بهن "34.
5 {عن رويفع} بن ثابت67 مولى رسول الله صلى الله عليه وسلم {قال8 رسول الله صلى الله عليه وسلم " يا رويفع لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : السلام (2194).
(2) ((صحيح مسلم مع شرح النووي)): (14/434, ح 2194), كتاب السلام, باب استحباب الرقية من العين والنملة والحمة والنظرة.
(3) البخاري : الطب (5735) , ومسلم : السلام (2192) , وأبو داود : الطب (3902) , وابن ماجه : الطب (3529) , وأحمد (6/104 ,6/114 ,6/124) , ومالك : الجامع (1755).
(4) ((صحيح البخاري مع الفتح)): (10/210, ح 5751), كتاب الطب, باب المرأة ترقي الرجل. و ((صحيح مسلم مع شرح النووي)): (14/432-433, ح 50), كتاب السلام, باب رقية المريض بالمعوذات والنفث. ((سنن ابن ماجه((: (2/166, ح 3529), كتاب الطب, باب النفث في الرقية.
(5) هكذا في جميع النسخ بدأ بقوله: (عن رويفع), وفي ((المؤلفات)): (وروى أحمد عن رويفع).
(6) قوله: (ابن ثابت) في ((الأصل)), وسقط من بقية النسخ.
(7) هو: رويفع بن ثابت بن سكن بن عدي بن حارثة من بني مالك صحابي جليل, ولاه معاوية طرابلس سنة 46 هـ, مات سنة 56 هـ, وقد ذكر في كتب التراجم رويفع آخر وذكر أنه مولى للنبي صلى الله عليه وسلم فليتأمل. انظر ترجمته في: ((الإصابة)): (3/289), ((أسد الغابة)): (2/87-88), ((الطبقات)) لابن سعد: (4/354).
(8) في ((المؤلفات)): (قال لي رسول الله صلى الله عليه وسلم).

ج / 1 ص -134- أو تقلد وترًا، أو استنجى برجيع دابة أو عظم فإن محمدًا بريء منه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 أو تقلد وترًا، أو استنجى برجيع دابة أو عظم فإن محمدًا بريء منه23.
قال في "معالم السنن": كان أهل الجاهلية يعقدون4 اللحية في الحروب لينصروا ويعصموا من القتل،5 وقال -أيضًا- وهو معالجة اللحية للتجعيد6 ومن الأفعال المذمومة حلقها وهو من المنكرات، ولا يفعله إلا من لا مروة له، وهو من فعل المجوس7 وتقلد [الوتر]،8 قيل: إنهم كانوا يعلقون التمائم على الأوتار ليعصم9 من الآفات، وقيل: كانوا يعلقون فيها الأجراس على الخيل فنهي عنها; لأنها تخنق الخيل من الوتر من شدة الجري،10 أو لئلا يسمع العدو حركة الجرس فيكون ذلك تحذيرًا لهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).
(2) [ 67 ح] ((سنن أبي داود)): (1/34-35, ح 36), كتاب الطهارة, باب ما ينهى عنه أن يستنجى به. و ((سنن النسائي)): (8/135, ح 5067), كتاب الزينة, عقد اللحية. الحديث صححه الألباني. انظر: ((صحيح سنن أبي داود)): (1/10, ح 27). و ((صحيح سنن النسائي)): (3/1042, ح 4692). انظر بقية تخريج الحديث في الملحق.
(3) النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).
(4) هكذا في ((الأصل)), وفي بقية النسخ: (كانت الجاهلية تعقد اللحية).
(5) قوله: (لينصروا ويعصموا من القتل) في ((الأصل)), وقد سقط من بقية النسخ.
(6) ((معالم السنن)) للخطابي, ضمن ((سنن أبي داود)): (1/35).
(7) كما يدل عليه الحديث من ((صحيح مسلم مع شرح النووي)) : (3/152, ح 55) من حديث أبي هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: جزوا الشوارب وأرخوا اللحى خالفوا المجوس .
(8) ما بين القوسين سقط من ((الأصل)), وأضفته من بقية النسخ.
(9) هكذا في جميع النسخ بالإفراد, والأولى: (ليعصموا) بالجمع.
(10) انظر: ((معالم السنن)): (1/35).

ج / 1 ص -135- وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة "
رواه وكيع، وله عن إبراهيم قال: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أو استنجى برجيع دابة"، أي: روثها; لأنه نجس، أو عظم ولو طاهرا.
وفي مسلم: "فإنه طعام إخوانكم"1 يعني: الجن.
{وعن سعيد بن جبير قال: من قطع تميمة من إنسان} معلقة عليه {كان كعدل رقبة2 } يعني: قطعها يعدل عتق رقبة {رواه وكيع،3 وله عن إبراهيم} بن يزيد النخعي4 {قال: كانوا} أي: السلف الصالح منهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((صحيح مسلم مع شرح النووي)): (4/412-413, ح 150/450), كتاب الصلاة, باب الجهر بالقراءة في الصبح والقراءة على الجن. ((سنن الترمذي)): (1/29, ح 18), أبواب الطهارة, باب ما جاء في كراهية ما يستنجى به لكنه بلفظ: ((فإنه زاد إخوانكم)). والحديث روي عن عبد الله بن مسعود.
(2) ((مصنف ابن أبي شيبة)): (7/375).
(3) هو: وكيع بن الجراح بن مليح الرواسي -أبو سفيان- حافظ محدث, من كتبه ((الزهد)), وصفه الإمام أحمد بأنه إمام المسلمين, وقد امتنع من تولي القضاء بالكوفة, روي عنه قوله: (من زعم أن القرآن مخلوق فقد كفر), ولد سنة 129 هـ, وتوفي سنة 197 هـ. انظر ترجمته في: ((الأعلام)): (8/117), ((تذكرة الحفاظ)): (1/306-309), ((تهذيب التهذيب)): (11/123-131).
(4) هو: إبراهيم بن يزيد بن قيس بن الأسود بن عمرو النخعي, ويكنى: أبا عمران, من مذحج, وكان فقيها ثقة, وهو أحد الأئمة المشاهير, قال عن المرجئة: إياكم وأهل هذا الرأي المحدث, وقال مرة: الإرجاء بدعة, ولما بلغه عن رجل يجالسه أنه يتكلم في الإرجاء قال له: لا تجالسنا, كان ينكر على من يطلب منه أن يدعو له ويقول: جاء رجل إلى حذيفة فقال: ادع الله أن يغفر لي, قال: لا غفر الله لك, توفي سنة 96 هـ. انظر ترجمته في: ((الطبقات)) لابن سعد: (6/270), ((وفيات الأعيان)): (1/25- 26), ((حلية الأولياء)): (6/270).


باب من تبرك بشجر أو حجر ونحوهما - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -136- باب من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى}(19)
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عبد الله بن مسعود وأصحابه {يكرهون التمائم كلها من القرآن وغير القرآن12 } قال سعيد بن جبير: لدغتني عقرب فأقسمت على أمي لترقيني، فناولت الراقي يدي3 التي لم تلدغ4.
{8- باب من تبرك بشجر أو حجر ونحوهما}
{وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 5} هذه أسماء أصنام اتخذوها آلهة يعبدونها، اشتقوا لها أسماء من أسماء الله تعالى فقالوا: من الله اللات، ومن العزير العزى،6 وقيل: كانت اللات بالطائف، وقيل: بيت بنخلة كانت قريش تعبده،7 عن ابن عباس -رضي الله عنهما- قال: (كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (وغيره القرآن) سقط من ((ش)).
(2) انظر: ((شرح السنة)) للبغوي: (12/158). وقد عزاه الشيخ الألباني إلى أبي عبيد في ((فضائل القرآن)): (ق 11/1), وصحح سنده. انظر: حاشية رقم 34 (ص 44-45) من كتاب ((الكلم الطيب)) لابن تيمية.
(3) في جميع النسخ: (فناولت يدي الراقي التي لم تلدغ), وما أثبته هو الصواب كما في مصدره.
(4) ((حلية الأولياء)): (4/275) في ترجمة سعيد بن جبير.
(5) سورة النجم ، الآية : 19.
(6) انظر: ((تفسير الطبري)): (13/27/58), و ((تفسير القرطبي)): (17/100), و ((تفسير البغوي)): (4/249), و ((تفسير ابن الجوزي)): (8/71-72).
(7) انظر: ((تفسير الطبري)): (13/27/58), و ((تفسير القرطبي)): (17/99-100), و ((تفسير البغوي)): (4/249).

ج / 1 ص -137- اللات رجلاً صالحًا يلت سويق الحاج [أي: يسحقه]،1 قيل: فلما مات عكفوا على قبره يعبدونه)2، وقيل: كان في رأس جبل له غنيمة يسلا3 منها السمن ويأخذ منها الأقط، ويجمع رسلها -الرسل اللبن-4 ثم يتخذ منها حيسًا فيطعم الحاج، وكان ببطن نخلة، فلما مات عبدوه5، وقيل: كان رجلاً من ثقيف يقال له صرمة بن غنم وكان يسلا السمن فيضعه على صخرة فتأتيه العرب فتلت به أسوقتهم [أي: تخوضه] فلما مات الرجل حولتها ثقيف إلى منازلها فعبدتها6.
وأما العزى، فقيل: هي شجرة بغطفان كانوا يعبدونها "فبعث رسول الله صلى الله عليه وسلم خالد بن الوليد7 فقطعها، فجعل خالد يضربها بالفأس ويقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وأضفته من بقية النسخ.
(2) [3 ث] ((صحيح البخاري مع الفتح)): (8/611, ح 4859), كتاب التفسير, باب أفرأيتم اللات والعزى . ((تفسير الطبري)): (13/27/58), تفسير ، الآية 19 من سورة النجم. انظر بقية تخريجه في الملحق.
(3) هكذا في جميع والنسخ, والصحيح هنا أن تكون بالهمز: (يسلأ). انظر: ((لسان العرب((: (14/397).
(4) انظر: ((لسان العرب)) : (11/282), ((مجمل اللغة)): (1/2/376).
(5) انظر: ((تفسير القرطبي)): (17/100), و ((تفسير البغوي)): (4/249).
(6) انظر: ((تفسير البغوي)): (4/249), و ((تفسير القرطبي)): (17/100).
(7) هو: خالد بن الوليد بن المغيرة, سيف الله تعالى, غزا في كثير من المعارك في عهد الرسول وبعده, لما قدم هو وعمرو بن العاص وعثمان بن طلحة مسلمين قال رسول الله صلى الله عليه وسلم: رمتكم مكة بأفلاذ كبدها , وقد شهد فتح مكة فأبلى فيها وقد بعثه رسول الله صلى الله عليه وسلم إلى العزى وكان بيتا عظيما لمضر تبجله فهدمها, توفي -رضي الله عنه- سنة 21 ه. انظر ترجمته في: ((سير أعلام النبلاء)): (1/366-384), ((أسد الغابة)): (1/586- 589), ((الجرح والتعديل)): (3/356).

ج / 1 ص -138- يا عزة1 كفرانك لا سبحانك إني رأيت الله قد أهانك2

فخرجت منها شيطانة ناشرة شعرها داعية ويلها، واضعة يدها على رأسها، ويقال: أن خالدا رجع إلى النبي صلى الله عليه وسلم فقال: قد قطعتها، فقال: "ما رأيت منها؟" فقال: ما رأيت منها3 شيئًا، فقال: "ما قطعت" فعاودها ومعه المعول فقطعها واجتث أصلها فخرجت منها امرأة عريانة، فقتلها ثم رجع إلى النبي صلى الله عليه وسلم فأخبره بذلك فقال: تلك العزى لن تعبد أبدًا "4.
وقيل: هي صنم لغطفان وضعها لهم [سعد]،5 بن ظالم الغطفاني6 وذلك أنه قدم مكة فرأى الصفا والمروة ورأى أهل مكة يطوفون بينهما، فرجع إلى بطن نخلة، فقال لقومه: إن لأهل مكة الصفا والمروة وليستا لكم، ولهم إله يعبدونه وليست لكم، قالوا: فما تأمرنا، قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)), و ((ش)): (يا عزى), وفي ((ع)): (يا عز).
(2) انظر: ((سير أعلام النبلاء)): (1/369), ترجمة خالد بن الوليد, وقد ذكره بسنده, وراجع: ((إغاثة اللهفان)): (2/306), و ((شعر الدعوة الإسلامية)): (ص 45, برقم 24).
(3) كلمة: (منها) في ((الأصل)), وقد سقطت من بقية النسخ.
(4) [68 ح], ((دلائل النبوة)) للبيهقي: (5/77), ((دلائل النبوة)) لأبي نعيم: (2/687), ((تفسير البغوي)): (4/249). انظر بقية تخريجه في الملحق.
(5) في ((الأصل)): (سعيد), وصححته من بقية النسخ والمصادر الأخرى التي ذكرته.
(6) اختلفت المراجع في تسميته فقد جاءت تسميته في ((فتح الباري)) (8/612): ظالم بن سعد, وفي ((تفسير القرطبي)) (17/99): ظالم بن أسعد, وفي ((تفسير البغوي)): سعد ابن ظالم.

ج / 1 ص -139- {وَمَنَاة} ................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنا1 أصنع لكم كذلك، فأخذ حجرا من الصفا وحجرا من المروة ونقلهما إلى نخلة، فوضع الذي أخذ2 من الصفا، وقال: هذا الصفا، ووضع الذي أخذ من المروة، وقال: هذه المروة، ثم أخذ ثلاثة أحجار فأسندها إلى شجرة، وقال: هذا ربكم، فجعلوا يطوفون بين الحجرين ويعبدون الأحجار الثلاثة حتى افتتح3 رسول الله صلى الله عليه وسلم مكة فأمر برفع الحجارة، وبعث خالد بن الوليد إلى العزى فقطعها.4 وقيل: هي بيت بالطائف كانت تعبده ثقيف5.
وقوله: {وَمَنَاة} قيل: هي لخزاعة كانت بقديد،6 " وقالت عائشة في الأنصار كانوا يهلون لمناة، وكانت حذو قديد "7 وقيل: بيت

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (أنا) في ((الأصل)), وليست في بقية النسخ.
(2) كلمة: (أخذ) من ((الأصل)), وليست في بقية النسخ.
(3) هكذا في ((الأصل)), وفي بقية النسخ: (فتح).
(4) ((تفسير البغوي)): (4/249-250). وانظر: ((تفسير القرطبي)): (17/99), فقد ذكر أن ظالم بن سعد اتخذها لقومه.
(5) ((تفسير الطبري)): (13/27/59), و ((تفسير البغوي)): (4/249-250).
(6) موضع بين مكة والمدينة, وهو عبارة عن واد به قرى صغيرة لا يزال معروفا كان طريق المدينة إلى مكة يمر به وهي تبعد عن عسفان 23 ميلا, وعن خليص 8. انظر: ((معجم البلدان)): (4/313), وانظر: ((المناسك وأماكن طرق الحج)): (ص 415), حاشية (ص 459-460).
(7) انظر: ((تفسير البغوي)): (4/250), و ((تفسير الطبري)): (13/27/59). وقول عائشة -رضي الله عنها- في ((صحيح البخاري مع الفتح)): (8/613, ح 4861), كتاب التفسير, باب ومناة الثالثة الأخرى.

ج / 1 ص -140- { الثَّالِثَةَ الأُخْرَى} 1.
وعن أبي واقد الليثي رضي الله عنه قال:" خرجنا مع رسول الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالمشلل2 تعبده بنو كعب،3 وقيل: مناة صنم لهذيل وخزاعة يعبدها أهل مكة،4 وقيل: اللات، والعزى، ومناة أصنام من حجارة كانت في جوف الكعبة يعبدونها5.
وقوله: { الثَّالِثَةَ الْأُخْرَى} 6 نعت لمناة ومعنى الآية: هل رأيتم هذه الأصنام حق الرؤية، فإن رأيتموها علمتم أنها لا تصلح للعبادة; لأنها لا تضر ولا تنفع.
{عن أبي واقد الليثي7 رضي الله عنه قال: خرجنا مع رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النجم ، الآية : 19-20.
(2) هو جبل يهبط منه إلى قديد من ناحية البحر, قبل قديد بثلاثة أميال, وهو الموضع الذي كان عنده مناة الطاغية في الجاهلية. انظر: ((معجم البلدان)): (5/136), و ((المناسك وأماكن طرق الحج)): (ص 458).
(3) ((تفسير البغوي)): (4/250), و ((تفسير الطبري)): (13/27/59) و ((تفسير ابن كثير)): (4/272).
(4) ((تفسير البغوي)): (4/250), و ((تفسير القرطبي)): (17/102).
(5) ((تفسير الطبري)): (13/27/60), و ((تفسير ابن الجوزي)): (8/72). ويمكن الجمع بأنه: (مناة) اسم لصنمين, أحدهما بقديد في ناحية المشلل منه, والآخر بمكة في بطن الكعبة.
(6) سورة النجم ، الآية : 19-20.
(7) اختلف في اسمه, وأشهر ذلك ما سماه به البخاري وغيره: (الحارث بن عوف), وهو صحابي جليل, وقد اشتهر بكنيته: (أبو واقد), أسلم قبل الفتح, وقيل: يوم الفتح, توفي سنة 68 هـ, أو 65 هـ.
انظر ترجمته في: ((أسد الغابة)): (1/409), ((الإصابة)): (12/88), ((سير أعلام النبلاء)): (2/574-576).

ج / 1 ص -141- صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة أخرى فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم الله أكبر، إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى{ اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صلى الله عليه وسلم إلى حنين} وهو واد بين مكة والطائف1 {ونحن حدثاء عهد بكفر} يعني: أن انتقالهم من الكفر إلى الإسلام قريب، والذي ينتقل من الباطل إلى الحق الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادة {وللمشركين} من العرب {سدرة} أي: شجرة من السدر {يعكفون عندها وينوطون} أي: يعلقون {بها2 أسلحتهم، يقال لها} أي: تسمى {ذات أنواط} لكونها يناط بها الأسلحة {فمررنا بسدرة أخرى فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط} وقصدهم التقرب إلى الله بذلك لظنهم أنه يحبه {فقال رسول الله صلى الله عليه وسلم "الله أكبر} تعجبا من طلبتهم ذلك {إنها السنن} أي: سنن أهل الكتاب المذمومة {قلتم والذي نفسي بيده} حلف وهو لا يحلف إلا لمصلحة {كما قالت بنو إسرائيل لموسى} عليه السلام {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ }3 أي: أن4 طلبتكم كطلبة بني

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) جاء في ((معجم البلدان)) (2/313) أنه قريب من مكة, وقيل: واد قبل الطائف, وقيل: واد بجنب ذي المجاز, وأن بينه وبين مكة ثلاث ليال, وقيل: بضع عشرة ميلا.
(2) هكذا في ((الأصل)), و ((ش)), وفي ((ر)) سقط قوله: (بها), وفي ((ع)): (وينوطون أسلحتهم, أي: يعلقون أسلحتهم بها).
(3) سورة الأعراف ، الآية : 138.
(4) سقطت كلمة: (أن) من ((ر)), و ((ع)), وهي ثابتة في ((الأصل)), و ((ش)).

ج / 1 ص -142- إسرائيل، ولم يعذرهم1 النبي صلى اله عليه وسلم لكونهم حدثاء عهد بكفر، بل رد عليهم بقول: الله أكبر، إنها السنن، لتتبعن سنن من كان قبلكم، فغلظ الأمر بهذه الثلاث الكلمات2 سدا للذريعة.
يروى " أن عمر بن الخطاب رضي الله عنه قطع الشجرة التي بويع تحتها النبي صلى اله عليه وسلم 3 لأن الناس كانوا يذهبون إليها فيصلون تحتها فخاف عليهم الفتنة، " وثبت في "الصحيحين" أن عمر رضي الله عنه قال حين قبل الحجر الأسود: " والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى اله عليه وسلم يقبلك ما قبلتك4 ثم قبله "5 قال ذلك خوفا على

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مقصود الشارح رحمه الله بقوله: (لم يعذرهم النبي صلى الله عليه وسلم...إلخ), أي: لم يترك البيان لهم ويسكت على قولهم. بل بين لهم وغلظ الأمر بأمور ثلاثة: تكبيره لإعظام الأمر, وإخباره أن هذا من طرق اليهود والنصارى, وإخباره أن قولهم كقول اليهود لموسى: {اجْعَلْ لَنَا إِلَهاً}، وذلك سدا للذريعة لئلا يتساهل بأمثال هذه العبارة. وأما الحكم عليهم بمقتضى قولهم فإن الرسول صلى الله عليه وسلم في الحقيقة قد عذرهم فلم يحكم عليهم بالكفر, مع تشبيهه له بقول اليهود: { اجْعَلْ لَنَا إِلَهاً: }, وذلك لعدم توفر شروط التكفير فقد كانوا حدثاء عهد بكفر, ويجهلون المحظور في قولهم بدليل أنهم لم يعودوا لقولهم بعد أن بين لهم.
(2) قوله: (الكلمات) في ((الأصل)) فقط, وقد سقطت من بقية النسخ.
(3) [4 ث] ((تفسير السيوطي)): (7/522), ((طبقات ابن سعد)): (2/100). قال ابن حجر في ((فتح الباري)) (7/448): (وجدت عند ابن سعد بإسناد صحيح عن نافع أن عمر بلغه... وذكر القصة. انظر تخريجه والحكم عليه في الملحق.
(4) [5 ث] ((صحيح البخاري مع الفتح)): (3/462, ح 1597), كتاب الحج, باب ما ذكر في الحجر الأسود. و ((صحيح مسلم مع شرح النووي)): (9/19-21, ح 248), كتاب الحج, باب استحباب تقبيل الحجر الأسود. انظر بقية تخريجه في الملحق.
(5) قوله: (ثم قبله) في ((الأصل)), وقد سقط من بقية النسخ.

ج / 1 ص -143- { إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1 لتركبن سنن من كان قبلكم ( رواه الترمذي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قريبي العهد بالإسلام ممن ألف عبادة الأحجار، فبين لهم أنه لا يضر ولا ينفع بذاته وإن كان امتثال ما يشرع فيه ينفع بالجزاء والثواب2{قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 3 أي: تجهلون عظمة الله [وأنه]،4 لا يستحق أن يعبد سواه {لتركبن} لتسلكن {سنن} أي: سبل {من كان قبلكم" رواه الترمذي56 }، وفي رواية: " لتركبن سنن من كان قبلكم حذو النعل بالنعل "78 [أي: تعملون مثل أعمالهم كما يقطع أحد النعلين على قدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأعراف ، الآية : 138.
(2) قال ابن دقيق العيد: (هذا الحديث أصل أصيل وقاعدة عظيمة في اتباع النبي صلى الله عليه وسلم والاقتداء بآثاره, وترك ما كانت عليه الجاهلية من تعظيم الأصنام والأحجار, وتبين أن النفع والضر بيد الله سبحانه وتعالى وأنه تعالى هو النافع الضار, وأن الأحجار لا تنفع من حيث هي كما كانت الجاهلية تعتقد في الأصنام. انظر: ((أحكام الأحكام)): (3/42).
(3) سورة الأعراف ، الآية : 138.
(4) في ((الأصل)): (وأن), وما أثبته من بقية النسخ هو الأولى.
(5) زاد هنا في ((المؤلفات)) قوله: (وصححه).
(6) [69 ح] ((سنن الترمذي)): (4/475, ح 2180), كتاب الفتن, باب ما جاء لتركبن سنن من كان قبلكم وهو -أيضا- في ((مسند الإمام أحمد)): (5/218). الحديث قال الترمذي: حسن صحيح. وصححه الألباني كما في ((صحيح سنن الترمذي)): (2/235, ح 1771). انظر بقية التخريج في الملحق.
(7) الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/303 ,1/307).
(8) ((سنن الترمذي((: (5/26, ح 2641), كتاب الإيمان, باب ما جاء في افتراق هذه الأمة بلفظ: ((ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل)). وهو من من رو، الآية عبد الله بن عمرو. وفي ((المستدرك)) للحاكم: (1/129) بلفظين: أحدهما: الماضي في ((سنن الترمذي)). والآخر: ((لتسلكن سنن من قبلكم...)) الحديث. والحديث من رو، الآية عبد الله بن عمرو. والحديث حسنه الألباني. انظر: ((صحيح سنن الترمذي)): (2/334, ح 2129).


باب ما جاء في الذبح لغير الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -144- باب ما جاء في الذبح لغير الله
وقول الله تبارك وتعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي}..............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النعل]1 والحذو التقدير والقطع، وفيه علم من أعلام النبوة; لأنه وقع كما أخبر، وفي هذا الباب دليل واضح على أن كل من اعتقد في مخلوق وجعل فيه نوعا من الإلهية فقد جعله إلها مع الله وإن لم يسمه إلها; لأن الاعتبار بالمعاني لا بالألفاظ والأسماء.
{9- باب ما جاء في الذبح لغير الله}
{وقول الله تبارك وتعالى: {قُلْ}} يا محمد {{ إِنَّ صَلاتِي وَنُسُكِي} 2} قال مجاهد وسعيد بن جبير والضحاك والسدي:3 ( أراد بالنسك في هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وأثبته من بقية النسخ.
(2) سورة الأنعام ، الآية : 162.
(3) هو: إسماعيل بن عبد الرحمن بن أبي كريمة -أبو محمد- المعروف بالسدي, أدرك بعض الصحابة, من المفسرين, نقل الذهبي عن حسين بن واقد المروزي قوله: (سمعت من السدي فما قمت حتى سمعته يشتم أبا بكر وعمر فلم أعد إليه), توفي سنة 128 هـ. انظر ترجمته في: ((طبقات المفسرين)): (1/110), ((تهذيب التهذيب)): (1/313- 315), ((ميزان الاعتدال)): (1/236-237).

ج / 1 ص -145- وَمَحْيَايَ وَمَمَاتِي.
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الموضع الذبيحة في الحج والعمرة "1 وقيل: النسك كل ما يتقرب به إلى الله تعالى من صلاة وحج وذبح وعبادة،2 وفي قوله: {صَلاتِي وَنُسُكِي} 3 دليل على أن جميع العبادات يؤديها العبد على الإخلاص لله تعالى، ويؤكد هذا قوله: { لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَه} 4 وفيه دليل على أن جميع العبادات5 لا تؤدى إلا على وجه التمام والكمال; لأن ما كان لله لا ينبغي إلا أن يكون كاملا تاما مع إخلاص العبادة، فما كان بهذه الصفة من العبادات6 كانت مقبولة { {وَمَحْيَايَ وَمَمَاتِي} } أي: حياتي وموتي خلق الله تعالى وقضاؤه وقدره، هو يحييني ويميتني معناه: أن محياي بالعمل الصالح، ومماتي إذا مت على الإيمان لله، وقيل: إن معناه أن طاعتي في حياتي لله، وجزائي بعد مماتي من الله، وحاصل الكلام أن الله أمر رسول الله صلى الله عليه وسلم أن يبين أن صلاته ونسكه وسائر عبادته وحياته ومماته7 كلها واقعة بخلق الله وقضائه وقدره، و[هو]،8 المراد بقوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير الطبري)): (5/8/112), و ((تفسير القرطبي)): (7/152), و ((تفسير ابن كثير)): (2/206).
(2) انظر: ((تفسير القرطبي)): (7/152), ففسره بجميع أعمال البر. و ((تفسير ابن الجوزي)): (3/161).
(3) سورة الأنعام ، الآية : 162.
(4) سورة الأنعام ، الآية : 162-163.
(5) كلمة: (العبادات) سقطت من ((ش)).
(6) سقط قوله: (لا تؤدى إلا على وجه... إلى قوله: بهذه الصفة من العبادات) من ((ر)), والظاهر أنه قد سبق نظر الكاتب إلى كلمة: (العبادات) الثانية ثم أتم ما بعدها فهي ثابتة في جميع النسخ الباقية.
(7) في ((ر)): (ومواته), وفي ((ع)), و ((ش)): (وموته).
(8) أضيفت كلمة: (هو) من النسخ الأخرى غير ((الأصل)).

ج / 1 ص -146- لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 1.
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} 3 يعني: في العبادة والخلق والقضاء والقدر وسائر أفعاله لا يشاركه فيها أحد من خلقه { وَبِذَلِكَ أُمِرْتُ } يعني: قل يا محمد وبهذا التوحيد أمرت4{ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 5 قال قتادة: يعني من هذه6 الأمة، وقيل: معناه وأنا أول المسلمين7 لقضائه وقدره8 {وقوله:9 {فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)} 10 } معناه: أن ناسا كانوا يصلون لغير الله فأمر الله نبيه صلى الله عليه وسلم أن يصلي له [وينحر له]11 متقربًا إلى ربه بذلك،12 وقيل: معناه فصل لربك صلاة العيد يوم النحر وانحر نسكك،1314 وقيل: معناه فصل الصلاة المفروضة بجمع، وانحر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 162-163.
(2) سورة الكوثر ، الآية : 2.
(3) سورة الأنعام ، الآية : 162-163.
(4) زاد في ((ر)) هنا كلمة: (معنى) ولا معنى لها.
(5) سورة الأنعام ، الآية : 163.
(6) ((تفسير الطبري)): (5/8/112), ((تفسير البغوي)): (2/146), و ((تفسير ابن كثير)): (2/206).
(7) قوله: (قال قتادة: يعني من هذه الأمة, وقيل: معناه وأنا أول المسلمين) سقط من ((ر)), ثابت فيما بقي من النسخ.
(8) انظر: ((تفسير الألوسي)): (8/71).
(9) كلمة: (وقوله) ساقطة من ((ر)), و ((ع)), و ((ش)).
(10) سورة الكوثر ، الآية : 2.
(11) ما بين القوسين سقط من ((الأصل)), وأضفته من بقية النسخ.
(12) ((تفسير البغوي)): (4/534), وانظر: ((تفسير الطبري)): (15/30/327).
(13) قوله: (وقيل: معناه فصل لربك صلاة العيد يوم النحر وانحر نسكك) سقط من ((ع)).
(14) انظر: ((تفسير الطبري)): (15/30/326), و ((تفسير القرطبي)): (20/218), و ((تفسير البغوي)): (4/534).

ج / 1 ص -147- عن علي بن أبي طالب رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: " لعن الله من ذبح لغير الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
البدن بمنى،12 وقال ابن عباس -رضي الله عنهما {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 3. أي: ضع يدك اليمنى على الشمال في الصلاة عند النحر،4 وقيل: هو رفع اليدين مع التكبير إلى النحر، حكاه ابن الجوزي،56 ومعنى الآية قد أعطيتك ما لا نهاية لكثرته من خير الدارين، وخصصتك بما لم أخص به أحدا غيرك، فاعبد ربك الذي أعطاك هذا العطاء الجزيل والخير الكثير، وأعزك وشرفك على كافة الخلق، ورفع منزلتك فوقهم فصل له واشكره على إنعامه عليك وانحر البدن متقربا إليه.
عن علي بن أبي طالب رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: " " لعن الله من ذبح لغير الله " اللعن: هو الطرد من رحمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (وانحر البدن بمنى, وقال ابن عباس فصل ربك) سقط من ((ر)) لسبق النظر إلى المتشابه من الكلمات.
(2) ((تفسير القرطبي)): (20 218), و ((تفسير البغوي)): (4/534).
(3) سورة الكوثر ، الآية : 2.
(4) ((تفسير البغوي)): (4/534), و ((تفسير ابن الجوزي)): (9/249), و ((تفسير ابن كثير)): (4/597), و ((تفسير السيوطي)): (8/650-651).
(5) هو: عبد الرحمن بن علي بن محمد بن الجوزي, عالم في الحديث والتفسير والتاريخ, له مصنفات كثيرة في شتى العلوم, منها في جانب العقائد: ((صفوة التصوف)), و ((ذم الهوى)), و ((تلبيس إبليس)), و ((منهاج العابدين)), و ((التبصرة)), ولد سنة 508 هـ, وتوفي سنة 597 هـ. انظر ترجمته في: ((طبقات المفسرين)): (1/275-280), و ((وفيات الأعيان)): (3/140-143), ((تذكرة الحفاظ)): (4/1342).
(6) ((تفسير ابن الجوزي)): (9/249).

ج / 1 ص -148- الله، والذبح لغير الله من الشرك الأكبر، وقد صرح الشيخ تقي الدين1 رحمه الله أن ما ذبح لغير الله2 على قصد التعظيم والعبادة بأن الذبيحة حرام، وأن الذابح يصير بذلك كافرًا مرتدًا; لأنه مما أهل به لغير الله، وذبيحة مرتد3.
وورد في الحديث النهي عن ذبائح الجن،4 قال أبو عبيد: هو أن يشتري دارًا أو يستخرج عينًا فيذبح خوفًا أن يصيبه الجن فيها5.
هذا ما فسره الزمخشري67 وابن الأثير ولا يمترى مسلم في كون الذبح لغير

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: أحمد بن عبد الحليم بن عبد السلام أبو العباس تقي الدين ابن تيمية كان من بحور العلم, أثنى عليه الموافق والمخالف, وقد برع في علوم كثيرة وخصوصا في علم الحديث وعلوم العقائد, وهو غني عن ذكر معتقده فقد كان منافحا عن اعتقاد السلف في الإيمان والربوبية والألوهية والأسماء والصفات, ولد سنة 661 هـ, وتوفي سنة 728 هـ. انظر ترجمته في: ((العقود الدرية في مناقب ابن تيمية)) بكاملة, ((تذكرة الحفاظ)): (4/1496), ((البداية، والنهاية )): (14/117-121).
(2) في بقية النسخ: (أن ما ذبح لغيره).
(3) انظر: ((مجموع الفتاوى)): (17/484-485), (26/306).
(4) الحديث: أن النبي صلى الله عليه وسلم ((نهى عن ذبائح الجن)), وقد ذكره أبو عبيد في ((غريب الحديث((: (2/221), والزمخشري في كتابه ((الفائق)): (2/4), وابن الأثير في ((النهاية)): (2/153).
(5) انظر:((غريب الحديث((: (2/221).
(6) هو: محمود بن عمر بن محمد -أبو القاسم- الخوارزمي, الزمخشري, كبير المعتزلة, صاحب ((الكشاف)) في التفسير, و ((الفائق)) في غريب الحديث, كان رأسا في اللغة والمعاني والبيان, وكان داعية إلى الاعتزال, وفي تفسيره كثير من ذلك فليتنبه, ولد سنة 467 هـ, وتوفي سنة 538 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (20/151 - 156), ((وفيات الأعيان)): (5/168), ((الأعلام)): (7/178).
(7) في كتابه ((الفائق)): (2/4).

ج / 1 ص -149- لعن الله من لعن والديه ............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الله من الشرك الأكبر، ووجه الدلالة على ذلك من الآيتين الكريمتين ظاهر، وهو أن الله قرن الذبح بالصلاة، ومعلوم أن من صلى لله ولغيره فقد أشرك، قال الرافعي1 من الشافعية: واعلم أن الذبح للمعبود نازل منزلة الجود، فمن ذبح لغير الله من حيوان أو جماد لم تحل ذبيحته وكان كافرًا، كمن سجد لغير الله سجدة عبادة.
يروى "أن إبليس -لعنه الله- أتى في صورة رجل رحمة بنت افراثيم بن يوسف2 حين ابتلى الله أيوب عليه السلام، فقال لها: ليذبح أيوب هذه السخلة لي فقالت -لأيوب زوجها عليه السلام-: اذبح هذه السخلة3 واسترح، فقال لها: والله لئن شفاني الله لأجلدنك مائة جلدة... ويلك أتأمريني أن أذبح لغير الله "4.
{" لعن الله من / لعن والديه "5} اعلم أن لعن المسلم المصون حرام

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عبد الكريم بن محمد بن عبد الكريم -أبو القاسم- الرافعي القزويني, من كبار علماء الشافعية, وقد كان زاهدا ورعا عابدا, ذكر أن نسبته إلى رافع بن خديج الصحابي الأنصاري -رضي الله عنه- ولد سنة 555 هـ, وتوفي سنة 623 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (22/252-255), ((شذرات الذهب)): (5/108-109), ((الأعلام)) للزركلي: (4/55).
(2) واسمها في كتاب ((الكامل في التاريخ)) (1/128): رحمة ابنة إفراهيم بن يوسف. وفي ((تفسير البغوي(( (3/259): بنت إفراثيم بن يوسف كما هو هنا.
(3) قوله: (لي فقالت -لأيوب زوجها عليه السلام- اذبح هذه السخلة) ثابت من ((الأصل)), وقد سقط من بقية النسخ.
(4) انظر: ((تفسير البغوي)): (3/261), و ((تفسير السيوطي)): (5/658).
(5) مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/108).

ج / 1 ص -150- بإجماع المسلمين، ولعن الوالدين أشد حرمة، ومنه أن تلعن والدي الرجل فيلعن والديك، لأنك صرت السبب في ذلك،1 واللعن منهي عنه.
ففي صحيح البخاري ومسلم2 عن ثابت بن الضحاك3 رضي الله عنه وكان من أصحاب4 الشجرة قال: قال رسول الله صلى الله عليه وسلم " لعن المؤمن كقتله "56.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ولعله يشير إلى حديث عبد الله بن عمر بن العاج / 1 ص - في ((صحيح مسلم)) انظره: مع ((شرح النووي)): (2/446-447, ح 146/90) - أن رسول الله صلى الله عليه وسلم قال: من الكبائر شتم الرجل والديه , قالوا: يا رسول الله, هل يشتم الرجل والديه؟ قال: ((نعم, يسب أبا الرجل فيسب أباه, ويسب أمه فيسب أمه)). وحديث: ((لعن الله من لعن والديه)) وهو في ((صحيح مسلم مع شرح النووي)) -أيضا-: (13/151, ح 44/1978).
(2) في ((الأصل)) قدم مسلما على البخاري, ولعله خطأ من الناسخ, وما أثبته من بقية النسخ.
(3) هو: ثابت بن الضحاك بن خليفة بن ثعلبة بن عبد الأشهل الأنصاري الأشهلي, صحابي جليل شهد بيعة الرضوان, وكان رديف النبي صلى الله عليه وسلم يوم الخندق, ودليله إلى حمراء الأسد, وكان ممن بايع النبي صلى الله عليه وسلم تحت الشجرة, مات سنة 45 هـ.
انظر ترجمته في: ((الإصابة)): (2/11), ((أسد الغابة)): (1/271), ((تهذيب التهذيب)): (2/8).
(4) في ((ر)): (من أهل الشجرة).
(5) البخاري : الأدب (6105) , ومسلم : الإيمان (110) , وأحمد (4/33).
(6) [70 ح] ((صحيح البخاري مع الفتح)): (11/537, ح 6652), كتاب الأيمان والنذور, باب من حلف بملة سوى ملة الإسلام. و ((صحيح مسلم مع شرح النووي)): (2/480), كتاب الإيمان, باب غلظ تحريم قتل الإنسان نفسه, والحديث من رو، الآية ثابت بن الضحاك.
انظر بقية تخريج الحديث في الملحق.

ج / 1 ص -151- وعن أبي الدرداء1 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " إن اللعانين لا يكونون شفعاء ولا شهداء -يعني: من يلعن الناس في الدنيا فاسق، والفاسق لا تقبل شفاعته ولا شهادته- "23 رواه مسلم4.
وعن سمرة بن جندب5 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار "6 قال الترمذي: حديث حسن صحيح7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عويمر بن عامر, ويقال: ابن قيس بن زيد, وقيل: ابن ثعلبة بن عامر بن زيد بن قيس, وقال الكلبي: اسمه عامر بن زيد بن قيس مشهور بكنيته أبي الدرداء, كان من أفاضل الصحابة وفقهائهم وحكمائهم, روي عنه أنه مر على رجل قد أصاب ذنبا وكانوا يسبونه فقال: أرأيتم لو وجدتموه في قليب ألم تكونوا مستخرجيه؟ قالوا: بلى؟ قال فلا تسبوا أخاكم واحمدوا الله الذي عافاكم, قالوا: أفلا تبغضه. قال: إنما أبغض عمله فإذا تركه فهو أخي, توفي سنة 32 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (2/335-353), ((أسد الغابة)): (4/18-19), ((تذكرة الحفاظ)): (1/24).
(2) مسلم : البر والصلة والآداب (2598) , وأبو داود : الأدب (4907) , وأحمد (6/448).
(3) ما بين الحاصرتين - ليس من الحديث, وإنما تفسير وبيان من الشارح رحمه الله.
(4) [71 ح] ((صحيح مسلم مع شرح النووي)): (16/387, ح 2598), كتاب البر والصلة والآداب, باب النهي عن لعن الدواب. وكذا في ((سنن أبي داود)): (5/211- 212, ح 4907), كتاب الأدب, باب في اللعن. انظر بقية تخريجه في الملحق.
(5) هو: سمرة بن جندب بن هلال الفزاري, من علماء الصحابة, يكنى: أبا سليمان, سكن البصرة, وتولى إمارتها في عهد معاوية سنة, وكان شديدا على الحرورية كان إذا أتى بواحد منهم قتله ولم يقله, ويقول: شر قتلى تحت أديم السماء يكفرون المسلمين ويسفكون الدماء مات سنة 58 هـ, أو 59 هـ. انظر ترجمته في: ((أسد الغابة)): (2/302-303), ((الطبقات)) لابن سعد: (6/34), ((سير أعلام النبلاء((: (3/183-186), ((الإصابة)): (4/257).
(6) الترمذي : البر والصلة (1976) , وأبو داود : الأدب (4906).
(7) [72 ح] ((سنن الترمذي)): (4/350, ح 1976), كتاب البر والصلة, باب ما جاء في اللعنة. وكذا في ((سنن أبي داود)) : (5/211, ح 4906), كتاب الأدب, باب في اللعن. وفي ((مسند الإمام أحمد)): (5/15). والحديث قال فيه الترمذي: هذا حديث حسن صحيح. وقال الحاكم في ((المستدرك)) (1/48): صحيح الإسناد ووافقه الذهبي. وصححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (2/585, ح 893). و ((صحيح سنن الترمذي)): (2/189, ح 1609), و ((صحيح سنن أبي داود)): (3/927, ح 4100). انظر بقية تخريجه في الملحق.

ج / 1 ص -152- وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " ليس المؤمن باللعان ولا بالطعان ولا الفاحش ولا البذيء "1 قال الترمذي: حديث حسن2.
وعن ابن عباس -رضي الله عنهما- أن النبي صلى الله عليه وسلم قال: " من لعن شيئًا ليس له أهل رجعت اللعنة عليه "34.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) صحيح البخاري : كتاب تفسير القرآن (4698) , وسنن الترمذي : كتاب البر والصلة (1977) , ومسند أحمد (1/416).
(2) [73 ح] ((سنن الترمذي)): (4/350, ح 1977), كتاب البر والصلة, باب ما جاء في اللعنة. و ((مستدرك الحاكم)): (1/12), كتاب الإيمان. الحديث قال فيه الترمذي: حديث حسن غريب, وقال الحاكم: هذا حديث صحيح على شرط الشيخين, وصححه الألباني في ((سلسلة الأحاديث الصحيحة)): (1/571, ح 320), و ((صحيح الترمذي)): (2/189, ح 1610).
انظر تفصيل التخريج في الملحق.
(3) الترمذي : البر والصلة (1978) , وأبو داود : الأدب (4908).
(4) [74 ح] ((سنن أبي داود((: (5/212, ح 4908), كتاب الأدب, باب في اللعن. ((سنن الترمذي)): (4/351, ح1978), كتاب البر والصلة, باب ما في اللعنة. والحديث قال فيه الترمذي: هذا حديث حسن غريب, وصححه ابن حبان: ((الموارد)): (ص 487, ح 1988).
وصححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (2/51, ح 528), و ((صحيح سنن الترمذي)): (2/189, ح 1611).
انظر بقية التخريج في الملحق.

ج / 1 ص -153- تنبيه: ينبغي للإنسان إذا لعن1 ما لا يستحق اللعن أن يبادر بقوله: (إلا أن يكون لا يستحق)2.
واعلم أنه يجوز لعن أهل المعاصي على العموم من غير تعيين كما ثبت في الأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم لعن الواصلة والمستوصلة3 ولعن أكل الربا،4 ولعن المصورين،5 ومنها " لعن الله من لعن والديه "67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) (لعن) سقط من ((ر)).
(2) وكان الأفضل أن يستبدل هذا التنبيه أو يقدمه بقوله: (إن الإنسان ينبغي له أن يتجنب اللعن والإكثار منه).
(3) الحديث في هذا عن أبي هريرة -رضي الله عنه- عن النبي صلى الله عليه وسلم قال: لعن الله الواصلة والمستوصلة والواشمة والمستوشمة . وهو في ((صحيح البخاري)), انظره: مع ((الفتح)): (10/374, ح 5933), وقد رواه غيره. والواصلة: هي التي تصل الشعر لغيرها, والمستوصلة: هي التي تطلب أن يوصل لها الشعر.
(4) والحديث في هذا عن عبد الله, قال: لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله, قال: قلت وكاتبه وشاهديه, قال: إنما نتحدث بما سمعنا. وفي رو، الآية عن جابر قال: لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه وقال: هم سواء. والحديثان في ((صحيح مسلم مع شرح النووي)): (11/29-30, ح 105/1597, ح 106/1598).
(5) والحديث في هذا عن أبي جحيفة عن أبي قال: لعن النبي صلى الله عليه وسلم الواشمة والمستوشمة وآكل الربا وموكله ونهى عن ثمن الكلب وكسب البغي ولعن المصورين . وهو في ((صحيح البخاري مع الفتح)): (9/494, ح 5347).
(6) مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/108).
(7) وهو جزء من حديث الباب الذي سيأتي تخريجه بعد قليل.

ج / 1 ص -154- لعن الله من آوى محدثا، لعن الله من غير منار الأرض " 1 رواه مسلم.
وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم ...........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 " لعن الله من / آوى محدثًا " أي: ضمه إليه، وقد وجب عليه حق الله فيلتجئ إلى من يجيره من ذلك.
" لعن الله من غير منار الأرض "2 أي: أعلامها، وهي المراسيم التي تفرق بين حقك من الأرض وحق جارك فتغيرها بتقديم أو تأخير. {رواه مسلم3 }.
{وعن طارق بن شهاب45 } رضي الله عنه { أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/108 ,1/118).
(2) مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/152).
(3) ((صحيح مسلم مع شرح النووي)): (13/150, ح 1978), كتاب الأضاحي, باب تحريم الذبح لغير الله. والحديث في ((سنن النسائي)): (7/232, ح 4422), كتاب الضحايا, باب من ذبح لغير الله عز وجل. انظر بقية تخريجه في الملحق.
(4) هو: طارق بن شهاب بن عبد شمس بن سلمة الأحمسي البجلي الكوفي من صغار الصحابة, رأى النبي صلى الله عليه وسلم وغزا في خلافة أبي بكر الصديق, روى عن بعض الصحابة, كان معدودا من العلماء مع كثرة جهاده, مات سنة 83 هـ, وقيل: 82 هـ. انظر ترجمته في: ((الإصابة)): (5/213-214), ((أسد الغابة)): (2/452), ((سير أعلام النبلاء)): (3/486-487).
(5) في المصادر الحديثية عن طارق بن شهاب عن سلمان. انظر: ((الزهد)) للإمام أحمد: (ص 32-33, ح 84), و ((شعب الإيمان)) للبيهقي: (5/485), وقد صحف سلمان إلى سليمان, وهو خطأ ظاهر. انظر: ((حلية الأولياء)): (1/203), فقد أورد الحديث مما رواه سلمان الفارسي, وذلك في ترجمته.

ج / 1 ص -155- قال:" دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب شيئًا، قالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله فدخل النار
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: {"دخل الجنة رجل في ذباب"} أي: بسبب ذبابًا {ودخل النار رجل في ذباب"} أي: بسبب ذباب1 {قالوا: وكيف} سبب {ذلك يا رسول الله2، قال: "مر3 رجلان على قوم لهم صنم} يعبدونه من دون الله {لا يجاوزه4 أحد} يمر عليه {حتى يقرب} له {شيئًا} والقربان: اسم لما يتقرب به5 إلى الله عز وجل من صدقة أو ذبيحةذ أو نسك أو غير ذلك مما يتقرب به {قالوا: لأحدهما قرب} له قربانًا {قال: ليس عندي شيء أقرب} له {قالوا: قرب} له {ولو ذبابًا فقرب} له {فخلوا سبيله فدخل النار} بسبب ذلك الذباب6 حيث وافقهم على طلبتهم، ولو كان لم يقصد به إلا التخلص من شرهم ولكنه7 مسلم; لأنه لو كان كافرًا لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (ذلك) بدل: (ذباب).
(2) زيد هنا في ((ر)): (صلى الله...) ولم يكملها.
(3) سقطت كلمة: (مر) من ((ر)).
(4) ي ((المؤلفات)): (لا يجوزه).
(5) في ((ر)), و ((ش)): (لما يتقرب إلى الله), والمثبت من ((الأصل)), و ((ع)).
(6) سقطت كلمة: (الذباب) من ((ر)).
(7) جاء في ((ر)): (لكنهم), وهو خطأ.

ج / 1 ص -156- وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئًا دون الله عز وجل
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يقل دخل النار في ذباب; لأنه مكره12 قال الله تعالى: { إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنّ} 3، وقال النبي صلى الله عليه وسلم " رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه "45 ولو أنه صبر على القتل لكان أفضل، وعمل القلب هو المقصود الأعظم، فدخوله النار للتطهير {وقالوا للآخر: قرب} له قربانًا {فقال: ما كنت لأقرب لأحد شيئًا دون الله عز وجل} لأن القربان

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا العبارة في كل النسخ وصوابها أن يقول: (ولكنه مسلم مكره لأنه لو كان كافرا لم يقل دخل النار في ذباب).
(2) انظر: ((مسائل كتاب التوحيد)) -ضمن مؤلفات الشيخ محمد بن عبد الوهاب- العقيدة والآداب: (ص 36-37).
(3) سورة النحل ، الآية : 106.
(4) ابن ماجه : الطلاق (2043).
(5) [76 ح] ((سنن ابن ماجه)): (1/659, ح 2045), كتاب الطلاق, باب طلاق المكره والناسي وهو بلفظ: ((إن الله وضع عن أمتي...)) الحديث. ((المستدرك)) للحاكم: (2/198), كتاب الطلاق, بلفظ: ((تجاوز الله عن أمتي...(( الحديث. ((فتح الباري ضمن صحيح البخاري)): (5/61). الحديث روي عن ابن عباس, وروي عن أبي ذر.
والحديث قال ابن حجر فيه: رجاله ثقات إلا أنه أعل بعلة غير قادحة فإنه من رو، الآية الوليد عن الأوزاعي عن عطاء عنه, وقد رواه بشر بن بكر عن الأوزاعي فزاد عبيد بن عمير بن عطاء وابن عباس ثم قال: وهو حديث جليل.
وقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وصححه الألباني كما في ((صحيح سنن ابن ماجه)): (1/347, 348, ح 1662, 1164).
انظر بقية التخريج في الملحق.

ج / 1 ص -157- فضربوا عنقه [ فدخل]، الجنة " رواه أحمد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لا تصلح إلا لله تعالى {فضربوا عنقه [فدخل]،1 الجنة" رواه أحمد2 } حيث لم يوافقهم على التقريب لذلك الصنم.
فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك"34.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((الأصل)): (فدخلوا), وهو خطأ, والمثبت من النسخ الباقية.
(2) ((الزهد)) للإمام أحمد: (ص 32-33, ح 84), ((شعب الإيمان)) للبيهقي: (5/485, ح 7343), ((حلية الأولياء)) لأبي نعيم: (1/203). والحديث عن طارق بن شهاب عن سلمان, وقد وقع هنا في كتاب التوحيد نقلا عن ابن القيم كما ذكره في ((تيسير العزيز الحميد)): (ص 194), و ((فتح المجيد)): (ص 148), عن طارق بن شهاب مرفوعا وهو خطأ. والحديث صححه بعض أهل العلم موقوفا, ولم أجده مرفوعا. انظر: ((النهج السديد)): (ص 68), و ((الدر النضيد)): (ص 50).
(3) [77 ح] ((صحيح البخاري مع الفتح)): (11/132, ح 6488), كتاب الرقاق, باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك. ((مسند الإمام أحمد)): (1/,413 387). والحديث من رو، الآية عبد الله بن مسعود -رضي الله عنه-. انظر بقية تخريجه في الملحق.
(4) انظر: كتاب التوحيد -ضمن مؤلفات الشيخ محمد بن عبد الوهاب- قسم العقيدة والآداب: (ص 36-37), فقد ذكره الشيخ محمد بن عبد الوهاب من مسائل هذا الباب.


باب لا يذبح لله بمكان يذبح فيه لغير الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -158- باب لا يذبح لله بمكان يذبح فيه لغير الله
وقوله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ .............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{10 - باب لا يذبح لله1 بمكان يذبح فيه لغير الله}
{وقوله تعالى: {لا تَقُمْ فِيهِ أَبَداً} 2... الآية، قال ابن عباس - رضي الله عنهما-: " لا تصل فيه أبدا3 منع الله عز وجل نبيه صلى الله عليه وسلم أن يصلي في مسجد الضرار " -سمي مسجد الضرار-; لأن المنافقين بنوه لمضارة المسلمين، وقوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى} 4 يعني بني على تقوى الله عز وجل 5{مِنْ أَوَّلِ يَوْمٍ }يعني: من أول يوم بني ووضع أساسه6{أَحَقُّ أَنْ تَقُومَ} 7 أي: مصليا،8. واختلفوا في المسجد الذي أسس على التقوى فقال عمر9 وزيد بن ثابت10 وأبو سعيد الخدري: ( هو مسجد رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), و ((المؤلفات)), وفي ((ر)), و ((ع)) سقط لفظ الجلالة, وفي ((ش)): (باب لا يذبح فيه لغير الله).
(2) سورة التوبة ، الآية : 108.
(3) ((تفسير ابن الجوزي)): (3/500), و ((تفسير البغوي)): (2/327), و ((تفسير القرطبي)): (8/258), و ((تفسير ابن كثير)): (2/403).
(4) سورة التوبة ، الآية : 108.
(5) انظر: ((تفسير الطبري)): (7/11/26), و ((تفسير ابن كثير)): (2/403).
(6) انظر: ((تفسير الطبري)): (7/11/26), و ((تفسير البغوي)): (2/327).
(7) سورة التوبة ، الآية : 108.
(8) انظر: ((تفسير الطبري)): (7/11/26), و ((تفسير البغوي)): (2/327).
(9) هكذا في جميع النسخ, وفي الأصول من كتب التفسير: (ابن عمر).
(10) هو: زيد بن ثابت بن الضحاك الأنصاري الخزرجي -أبو سعيد-, وقيل: أبو عبد الرحمن, كتب لرسول الله صلى الله عليه وسلم الوحي, وكان أعلم الصحابة في الفرائض, وكان من أفكه الصحابة في مجلسه وأوقرهم, توفي -رضي الله عنه- سنة 45 هـ على الأشهر. انظر ترجمته في: ((أسد الغابة)): (2/126-127), ((الإصابة)): (4/41-43).

ج / 1 ص -159- صلى الله عليه وسلم يعني: مسجد المدينة، "1. ويدل عليه ما روي عن أبي سعيد الخدري ( قال: دخلت على رسول الله صلى الله عليه وسلم في بيت بعض نسائه فقلت: يا رسول الله، أي المسجدين أسس على التقوى؟ قال: فأخذ كفا من حصباء فضرب به الأرض، قال: هو مسجدكم هذا -لمسجد المدينة- "2 أخرجه مسلم3.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي "4 وفي رواية عن ابن عباس -رضي الله عنهما- وعروة بن الزبير5 وسعيد بن جبير وقتادة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير الطبري)): (7/11/26-27), و ((تفسير البغوي)): (2/327), و ((تفسير ابن الجوزي)): (3/501).
(2) مسلم : الحج (1398) , والترمذي : تفسير القرآن (3099) , والنسائي : المساجد (697) , وأحمد (3/8 ,3/23 ,3/24 ,3/89 ,3/91).
(3) [78 ح] ((صحيح مسلم مع شرح النووي)): (9/178, ح 514/1398), كتاب الحج, باب بيان المسجد الذي أسس على التقوى. ((سنن النسائي)): (2/36, ح 697), كتاب المساجد, باب ذكر المسجد الذي أسس على التقوى. انظر بقية تخريج الحديث في الملحق.
(4) [79 ح] ((صحيح البخاري مع الفتح)): (3/70, ح 196), كتاب فضل الصلاة في مسجد مكة والمدينة, باب ما بين القبر والمنبر, و ((صحيح مسلم مع شرح النووي)): (9/171, ح 1391), كتاب الحج, باب ما بين القبر والمنبر روضة من رياض الجنة. انظر بقية التخريج في الملحق.
(5) هو: عروه بن الزبير بن العوام -أبو عبد الله- روى عن كثير من الصحابة, وهو تابعي ثقة, وقال عروة بن الزبير لعلي في الكلام عن جور من جار من بني أمية: (يا علي, إن من اعتزل أهل الجور -والله يعلم من سخطه لأعمالهم- فإن كان منهم على ميل ثم أصابتهم عقوبة الله رجي له أن يسلم مما أصابهم), ثم خرج عروة وسكن العقيق, وقد اختلف في وفاته من سنة 91-101 هـ. انظر ترجمته في: ((تهذيب التهذيب)): (7/180-185), ((طبقات ابن سعد)): (5/178-182).

ج / 1 ص -160- فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنه مسجد قباء1 ويدل عليه سياق الآية، وهو قوله تعالى: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 2 قال [كانوا]،3 يستنجون بالماء فنزلت هذه الآية فيهم4 أخرجه أبو داود والترمذي، وقال: حديث غريب،5 وقباء -بالضم والتخفيف- هو من عوالي المدينة، والأشهر مده وصرفه وتذكيره، والعوالي موضع قريب من المدينة، وكأنه جمع عالية، قاله في "المصباح"،6 وفي "المقرب"7...

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير ابن الجوزي)): (3/501), وزاد أبو سلمة والضحاك ومقاتل, و ((تفسير السيوطي)): (4/288), و ((تفسير الطبري)): (7/11/27, 28). وهناك قول ثالث ذكره ابن الجوزي أنه كل مسجد بني في المدينة: قاله محمد بن كعب.
(2) سورة التوبة ، الآية : 108.
(3) في ((الأصل)): (كان), والصواب المثبت من النسخ الأخرى.
(4) سقطت كلمة: (فيهم) من ((ر)).
(5) ((سنن أبي داود)): (1/39, ح 44), كتاب الطهارة, باب في الاستنجاء بالماء, وقد جاء الحديث مرويا عن أبي هريرة -رضي الله عنه-. ((سنن الترمذي)): (5/280-281, ح 3100), كتاب التفسير, باب من سورة التوبة, وهو مروي -أيضا- عن أبي هريرة. والحديث صححه الألباني, انظر: ((صحيح سنن أبي داود)): (1/11, ح 34). و ((صحيح سنن الترمذي)): (3/57, ح 2476).
(6) قال النووي: العوالي مواضع وقرى بقرب مدينة رسول الله صلى الله عليه وسلم من جهة الشرق وأقرب العوالي إلى المدينة على أربعة أميال, وقيل: ثلاثة, وأبعدها ثمانية. انظر: ((تهذيب الأسماء واللغات)): (2/القسم الثاني, ص 54), وانظر: ((المصباح المنير)): (ص 489).
(7) لعله اسم كتاب من كتب المعاجم اللغوية ولم أقف عليه.

ج / 1 ص -161- أنه على نصف فرسخ من المدينة.
ومما يدل على فضل مسجد قباء ما روي عن ابن عمر -رضي الله عنهما- قال: " كان النبي صلى الله عليه وسلم يزور قباء راكبا و[ماشيا]،1 فيصلي فيه ركعتين "رواه البخاري ومسلم2.
وعن أسيد بن ظهير3 أن النبي صلى الله عليه وسلم قال: " الصلاة في مسجد قباء كعمرة "4 أخرجه الترمذي5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (ماشيا) سقط من ((الأصل)), وأثبته من بقية النسخ.
(2) ((صحيح البخاري مع الفتح)): (3/68, ح 1191), كتاب فضل الصلاة في مسجد مكة والمدينة, باب مسجد قباء. و ((صحيح مسلم مع شرح النووي)): (9/179, ح 516), كتاب الحج, باب فضل مسجد قباء وفضل الصلاة فيه وزيارته.
(3) هو: أسيد بن ظهير بن رافع بن عدي بن زيد الأنصاري الأوسي الحارثي, يكنى: أبو ثابت, له ولأبيه صحبة, استصغر في يوم أحد وشهد الخندق, توفي في خلافة عبد الملك بن مروان. انظر ترجمته في: ((الإصابة)): (1/76-77), ((أسد الغابة)): (1/114), ((الاستيعاب)): ضمن ((الإصابة)): (1/180).
(4) الترمذي : الصلاة (324) , وابن ماجه : إقامة الصلاة والسنة فيها (1411).
(5) ((سنن الترمذي)): (2/146, ح 324), كتاب أبواب الصلاة, باب ما جاء في الصلاة في مسجد قباء. وكذا في ((سنن ابن ماجه)): (1/452, ح 1411), كتاب إقامة الصلاة والسنة فيها, باب ما جاء في الصلاة في مسجد قباء. ((مستدرك الحاكم)): (1/487), كتاب المناسك, باب فضل النبي صلى الله عليه وسلم ومسجد قباء. ((صحيح ابن حبان)): ((الإحسان)): (3/74, ح 1625), من رو، الآية ابن عمر -رضي الله عنه-. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه, وصححه ابن حبان -كما ترى-, وصححه الألباني كما في ((صحيح سنن الترمذي)): (1/104, ح 267), و ((صحيح سنن ابن ماجه)): (1/37, ح 1159).

ج / 1 ص -162- عن ثابت بن الضحاك رضي الله عنه " قال: نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادها؟ قالوا: لا، فقال رسول الله صلى الله عليه وسلم أوف بنذرك فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم "1 رواه أبو داود وإسناده على شرطهما.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن ثابت بن الضحاك رضي الله عنه قال: نذر رجل أن ينحر إبلا ببوانة} قال في "النهاية": هي هضبة وراء ينبع، وقيل: هي موضع في أسفل مكة دون يلملم2 " فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادها3 ؟ قالوا: لا، فقال رسول الله صلى الله عليه وسلم أوف بنذرك فإنه لا وفاء لنذر في معصية الله " كالقتل والزنا وصوم يوم العيد {ولا فيما لا يملك ابن آدم"} ومن شروطه إطلاق التصرف فيما نذره {رواه أبو داود وإسناده على شرطهما4 } أي: البخاري ومسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أبو داود : الأيمان والنذور (3313).
(2) تبعد عن مكة إلى جهة الجنوب بثلاثين ميلا وتعادل 48 كيلا, وهي ميقات أهل اليمن ومن في جهتهم, وتسمى اليوم السعدية, وبها مسجد معاذ بن جبل. انظر: ((معجم البلدان)): (5/441), ((حجة النبي صلى الله عليه وسلم((: (ص 48).
(3) هكذا في ((الأصل)), وفي بقية النسخ و ((المؤلفات)): (أعيادهم), والوجهان سائغان فيكون الضمير في أعيادها على الجاهلية, وفي أعيادهم على الكفار, وهو الموافق لأصل الحديث.
(4) [80 ح] ((سنن أبي داود)): (3/607, ح 3313), كتاب الإيمان والنذور, باب ما يؤمر به من الوفاء بالنذر. ((السنن الكبرى)) للبيهقي: (10/83), كتاب النذور, باب من نذر أن ينحر بغير مكة. والحديث صححه ابن حجر في ((تلخيص الحبير)): (4/180). وصححه الألباني كما في ((صحيح سنن أبي داود)): (2/637, ح 2834), و ((مشكاة المصابيح)): (2/1024, ح 3437). انظر بقية التخريج في الملحق.

ج / 1 ص -163- وجه1 مطابقة الآية للترجمة من جهة التشبيه والقياس، فقاس الذبح في الموضع الذي يذبح فيه لغير الله بالنهي عن الصلاة في مسجد الضرار مع أن الأرض لا تعصي الله، ولكن أثرت معصية المنافقين فيها، وتخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع، مثل إذا كان في البقعة وثن من أوثان الجاهلية ولو كان بعد زواله، وكذلك إذا كان فيها عيد من أعيادهم وفيه الحذر عن مشابهة المشركين، ولو لم يقصد ذلك، فقد صح في الحديث أن " من تشبه بقوم فهو منهم " 2 [حكمه حكمهم لأن كل معصية ميراث عن أمة من الأمم التي أهلكها الله، فكل من لابس منها شيئًا فهو منهم]3.
ومما يشبه ذلك نهيه صلى الله عليه وسلم عن الصلاة وقت طلوع الشمس ووقت غروبها معللا أن ذلك وقت سجود الكفار لها4 إبعادًا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في كل النسخ, أخر: (وجه مطابقة ال، الآية للترجمة) إلى هنا, وكان الأولى أن يكون قبل حديث ثابت بن الضحاك.
(2) ((سنن أبي داود)): (4/314, ح 4030), كتاب اللباس, باب لباس الشهرة. ((مسند الإمام أحمد)): (2/50), ((مسند عبد بن حميد)): ((المنتخب)): (ص 267, ح 848). الحديث مروي عن عبد الله بن عمر -رضي الله عنهما-. والحديث صححه الألباني, انظر: ((صحيح سنن أبي داود)): (2/761, ح 3401), و ((إرواء الغليل)): (5/109, ح 1269).
(3) ما بين القوسين سقط من ((الأصل)), وأضفته من النسخ الأخرى.
(4) الحديث الذي فيه النهي عن الصلاة وقت طلوع الشمس ووقت غروبها, ورد في ((صحيح البخاري)) بلفظ: ((ولا تحينوا بصلاتكم طلوع الشمس ولا غروبها فإنها تطلع بين قرني شيطان)). انظر: ((صحيح البخاري مع الفتح)): (6/335, ح 3273). وكذلك في مسلم و ((الموطأ((, و ((مسند الإمام أحمد)). وأما التعليل بأن ذلك وقت سجود الكفار لها فقد ورد في ((سنن أبي داود((: (2/56- 57, ح 1277): ((... ثم اقصر حتى تطلع الشمس فترتفع قيس رمح أو رمحين فإنها تطلع بين قرني شيطان ويصلي لها الكفار)). وورد في ((سنن النسائي)): (1/280, ح 572): (... فإن الصلاة محضورة مشهودة إلى طلوع الشمس فإنها تطلع بين قرني الشيطان وهي ساعة صلاة الكفار... ثم الصلاة محضورة مشهودة حتى تغيب الشمس فإنها تغيب بين قرني شيطان وهي صلاة الكفار)).


باب من الشرك النذر لغير الله تعالى - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -164- باب من الشرك النذر لغير الله تعالى
لقوله تعالى: {يُوفُونَ بِالنَّذْرِ}. ...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لمشابهة المشركين، وفيه أن1 المعصية قد تؤثر في الأرض، وكذلك الطاعة.
{ 11- باب من الشرك النذر لغير الله تعالى}
{لقوله تعالى: {يُوفُونَ بِالنَّذْرِ} 2 34} لما وصف الله ثواب الأبرار في الآخرة، وصف أعمالهم في الدنيا التي استوجبوا بها هذا الثواب، والمعنى كانوا في الدنيا يوفون بالنذر، وهو في اللغة: الوعد مطلقا،5 وفي الشرع: الوعد بخير، والأصل فيه قوله تعالى: {يُوفُونَ بِالنَّذْرِ}وفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سقطت كلمة: (أن) من ((ر)).
(2) سورة الإنسان ، الآية : 7.
(3) هكذا جيء بال، الآية في جميع النسخ وقد جاءت في ((المؤلفات)) كاملة إلى قوله: {ِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}.
(4)سورة الدهر، ، الآية : 7.
(5) انظر: ((القاموس المحيط((: (ص 619).

ج / 1 ص -165- الصحيح: " من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه " 1 واختلف فيه:
فقيل: هو مكروه لصحة النهي عنه، وأنه لا يأتي بخير; لأنه لا يجر للناذر نفعا ولا يدفع عنه ضررا ولا يرد قضاء، وإنما يستخرج به من مال البخيل.
وقيل: هو خلاف الأولى. وقيل: هو قربة، والنهي عنه محمول على2 من علم من حاله عدم القيام بما التزمه جمعا بين الأدلة،3 وهو على ضربين4.
نذر لجاج5 -بفتح اللام- وهو أن يقول إنسان لإنسان إن كلمتك أو إن لم أكلمك فلله علي [عتق]،6 أو صوم، وفيه كفارة يمين،7 وفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [81 ح] انظر ((صحيح البخاري مع الفتح((: (11/581, ح 6696), كتاب الأيمان والنذور, باب النذر في الطاعة. و ((سنن أبي داود)): (3/593, ح 3289), كتاب الأيمان والنذور, باب ما جاء في النذر في المعصية. والحديث مروي من حديث عائشة -رضي الله عنها-. انظر تفصيل التخريج في الملحق.
(2) زيد هنا في ((الأصل)) كلمة: (أن), وإسقاطها أولى كما جاء في النسخ الأخرى.
(3) والجمع الصحيح بين الأدلة أن يقال: بأن الكراهة للنذر قبل إحداثه, وأما بعد إحداثه فإنه يجب أداؤه, فتشمل الكراهة من علم من نفسه القيام بما التزمه أو لم يعلم القيام بذلك, وقد أشار الشارح لهذا في نه، الآية الباب. انظر: (ص 167).
(4) انظر: ((روضة الطالبين)) للنووي: (3/293-294).
(5) وقد عرفه المقدسي في ((المغني)): (13/622) بأنه الذي يخرجه مخرج اليمين للحث على فعل شيء أو المنع منه غير قاصد به النذر ولا القربة.
(6) في ((الأصل)): (أعتق), وصوابه من أثبته من بقية النسخ.
(7) انظر: ((المغني)) للمقدسي: (13/622-623), كتاب النذور, و (ص 451-452), في كتاب الأيمان.

ج / 1 ص -166- قول: ما التزمه، وفي قول: أيهما شاء، وهو المعتمد1.
ونذر تبرر، أي: تقرب بأن يلتزم قربة إن حدثت نعمة أو ذهبت نقمة كأن يقول: إن شفا الله مريضي فلله علي كذا، فيلزمه ذلك إذا حصل المعلق عليه، ويتعين الوفاء للحديث المار، ولا يصح نذر معصية كالقتل والزنا وصوم يوم العيد لحديث2 "لا نذر في معصية " رواه مسلم3.
وكذلك نذر واجب: كصوم رمضان، وأن لا يشرب الخمر; لأنه واجب بإيجاب الشرع ابتداء فلا معنى لإيجابه، وكذلك نذر مباح: كالأكل، والنوم،4 ولا كفارة5 في هذه الثلاثة عند الشافعي -رحمه الله تعالى6 -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((روضة الطالبين)) للنووي: (3/294-295).
(2) قوله: (المار, ولا يصح... إلى قوله... لحديث) مثبت في ((الأصل)) فقط, وقد سقط من بقية النسخ, ولعله سبق نظر من الناسخ الأول إلى كلمة: (الحديث) المتأخرة.
(3) [82 ح] ((صحيح مسلم مع شرح النووي)): (11/108-110- ح 164), كتاب النذر, باب لا وفاء لنذر في معصية الله ولا فيما لا يملك. و ((سنن أبي داود)): (3/609-612, ح 3316), كتاب الأيمان والنذور, باب في النذر فيما لا يملك. والحديث مروي عن من حديث عمران بن الحصين. انظر بقية التخريج في الملحق.
(4) معنى العبارة السابقة: أن صيام رمضان, وترك شرب الخمر واجب عليه فلا يصح نذرهما بأن يقول: نذرت ألا أشرب الخمر, أو نذرت أن أصوم رمضان, وكذلك لا يستقيم أن يقول: نذرت أن آكل أو أنام.
(5) في ((ر)), و ((ع)) مصحفة إلى: (والكفارة), وهو خطأ يقلب الحكم, وما أثبته من ((الأصل)), و ((ش)) هو الصواب.
(6) انظر: كتاب ((الأم)): (2/254), (7/61), وكتاب ((روضة الطالبين)): (3/298- 299).

ج / 1 ص -167- وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْر}...................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ } } يعني: فيما فرضه الله عليكم من إعطاء زكاة وتجهيز غاز { { أَوْ نَذَرْتُمْ مِنْ نَذْر} 1 } يعني: ما أوجبتموه على أنفسكم في طاعة الله تعالى فوفيتم به.
والنذر مفسر وغير مفسر، فالمفسر أن يقول: لله علي صوم أو حج أو عتق أو صدقة فيلزمه الوفاء به، ولا يجزيه غيره كما قد تقدم بيانه2.
وغير3 المفسر: أن يقول: نذرت لله لا أفعل كذا ثم يفعله، أو يقول: لله علي نذر، من غير تسمية شيء فيلزمه كفارة [يمين]4 وبعضهم أوجب الكفارة في نذر المعصية، وفيما لا يطيقه الناذر لحديث ابن عباس -رضي الله عنهما- قال: إن رسول الله صلى اله عليه وسلم قال: " من نذر نذرا لم يسمه فكفارته كفارة يمين، ومن نذر نذرا في معصية فكفارته كفارة يمين، ومن نذر نذرا لا يطيقه فكفارته يمين، ومن نذر نذرا فأطاقه فليف به " أخرجه أبو داود5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 270.
(2) انظر أول الباب في الصفحة السابقة عند الكلام عن نذر التبرر.
(3) العبارة من قوله: (أن يقول لله علي صوم... إلى قوله: وغير) سقطت من ((ر((, ولعله سبق نظر إلى كلمة (المفسر) المتأخرة.
(4) ما بين القوسين سقط من ((الأصل((, وقد أثبته من بقية النسخ.
(5) ((سنن أبي داود((: (3/615, ح 3322), كتاب الأيمان والنذر, باب من نذر نذزا لا يطيقه. وهو -أيضا- في ((سنن ابن ماجه((: (1/687, ح 2128), كتاب الكفارات, باب من نذر نذرا ولم يسم. و ((السنن الكبرى(( للبيهقي: (10/45), كتاب الأيمان, باب من قال علي نذر ولم يسم شيئًا. الحديث قال فيه أبو داود: روى هذا الحديث وكيع وغيره عن عبد الله بن سعيد بن أبي الهند, وأوقفوه على ابن عباس. وضعفه الألباني في ((ضعيف الجامع((: (ص 845-846, ح 5863), و ((إرواء الغليل((: (8/210-211).

ج / 1 ص -168- فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}.
في " الصحيح " عن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: ( من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله تعالى: {فَإِنَّ اللَّهَ يَعْلَمُهُ} 1 }، أي: يعلم ما أنفقتم ونذرتم فيجازيكم به، دلت الآية الكريمة أن النذر قربة.
{وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 23 } أي: أعوان يدفعون عنهم عذاب الله تعالى، ففيه وعيد عظيم لكل ظالم.
{في "الصحيح"} أي: البخاري {عن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه "45} دل الحديث أن النذر عبادة، فإذا صرفت العبادة لغير الله تعالى كان شركا; لأن الله تعالى أوجب الوفاء بنذر الطاعة، ومدح المؤمنين به مع كونه منهيا عنه ابتداء، وقد سبق ذكره في أول الباب6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 270.
(2) تتمة ال، الآية بقوله: { وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}, لم يأت في ((المؤلفات)), وهو مثبت في كل النسخ.
(3) سورة البقرة ، الآية : 270.
(4) البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
(5) تقدم ذكره وتخريجه في أثناء الشرح: (ص 165).
(6) انظر: (ص 164, 165).


باب من الشرك الاستعاذة بغير الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -169- باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ونذر المعصية لا يجوز الوفاء به، وليس فيه كفارة، وكفارته تركه، ومن ذلك ما ينذره كثير من الجهال من الشمع والزيت وغيرهما لقبور وأحجار1.
{ 12- باب من الشرك الاستعاذة بغير الله تعالى2 }
الاستعاذة: الالتجاء والامتناع بالغير مما يخشاه من عاذ يعوذ، والله سبحانه وتعالى ملاذ المستعيذ المجهود لا غيره.
{وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 3} وذلك أن الرجل من العرب في الجاهلية، كان إذا سافر في أرض قفر، قال: أعوذ بسيد هذا الوادي من شر سفهاء قومه، فيبيت في أمن وجوار منهم حتى يصبح4. روى البغوي بإسناد عن الثعلبي5 عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ع)): (القبور والأحجار).
(2) في ((ر)): (باب استعاذة بغير الله) خلافا للنسخ الأخرى و ((المؤلفات)).
(3) سورة الجن ، الآية : 6.
(4) ((تفسير البغوي)): (4/402), ومن أجل هذا سلط الله عليهم قادة الجن فزادوهم تخويفا وإرجافا كما أخبر الله عنهم في هذه ال، الآية.
(5) هو: أحمد بن محمد بن إبراهيم -أبو إسحاق- النيسابوري, له كتاب في التفسير لم يطبع, وله كتاب ((عرائس المجالس في قصص الأنبياء)), وكان صادقا موثقا بصيرا بالعربية, طويل الباع في الوعظ, توفي سنة 427 هـ. انظر ترجمته في: ((وفيات الأعيان)) (1/79-80 ), ((سير أعلام النبلاء)): (17/435 -437), ((الأعلام)): (1/212).

ج / 1 ص -170- كردم بن أبي السائب1 الأنصاري2 قال: خرجت مع أبي إلى المدينة، وذلك أول ما ذكر بمكة، فآوانا المبيت إلى راعي غنم، فلما انتصف الليل جاء ذئب فأخذ حملا من الغنم -الحمل: بالتحريك الجذع من الضأن فما دونه- فوثب الراعي فقال: يا عامر الوادي جارك، فنادى مناد لا نراه: يا سرحان أرسله، فأتى الحمل يشتد، أي: يجري بسرعة، حتى دخل الغنم ولم تصبه كدمة، فأنزل الله على رسوله صلى الله عليه وسلم بمكة {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 34 ومعنى الآية زاد الإنس الجن باستعاذتهم بقادتهم رهقا، قال ابن عباس -رضي الله عنهما-: إثما، وقيل: طغيانا، وقيل: غيا، وقيل: شرا، وقيل: عظمة، وذلك أنهم كانوا يزدادون بهذا التعوذ طغيانا وعظمة ويقولون -يعني: عظماء الجن-: سدنا الجن والإنس، والرهق في كلام العرب: الإثم وغشيان المحارم5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هذا في ((الأصل)), وقد جاء في النسخ الأخرى: (الشائب), وهو تصحيف, فهو كردم ابن أبي السائب الأنصاري, وقيل: ابن أبي السنابل.
(2) هو: كردم بن أبي السائب الأنصاري, وقيل: ابن أبي السنابل, قال البخاري وابن السكن: له صحبة, وقد سكن المدينة. وقال ابن حبان: له صحبة, ثم أعاده في التابعين فقال: يروي المراسيل, ومخرج حديثه عن أهل الكوفة. انظر ترجمته في: ((الإصابة)): (8/276-277), ((أسد الغابة)): (4/164), (5/133).
(3) سورة الجن ، الآية : 6.
(4) ((تفسير البغوي)): (4/402), ((تفسير ابن كثير)): (4/457-458), ((تفسير القرطبي)): (19/10).
(5) ((تفسير البغوي)): (4/402), وانظر: ((تفسير الطبري)): (14/29/108-109), و ((تفسير ابن كثير)): (4/457).

ج / 1 ص -171- عن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك " رواه مسلم. 3
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ عن خولة بنت حكيم1 قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك " رواه مسلم23 }.
وعند أبي داود والنسائي بسند صحيح عن رجل من أسلم قال: "جاء رجل فقال: لدغت الليلة فلم أنم، فقال له النبي صلى الله عليه وسلم لو قلت حين أمسيت أعوذ بكلمات الله التامات من شر ما خلق لم يضرك "45 قال ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هي: خولة بنت حكيم بن أمية بن حارثة السلمية, أم شريك صحابية وكانت امرأة صالحة, وهي التي كانت قد وهبت نفسها للنبي في قول بعضهم فأرجأها, وكانت تخدم النبي صلى الله عليه وسلم, وتزوجها عثمان بن مظعون ومات عنها. انظر ترجمتها في: ((أسد الغابة)): (6/93), ((تهذيب التهذيب)): (12/415), ((الطبقات)) لابن سعد: (8/158).
(2) سقطت كلمة: (مسلم) من ((ر)), وهي مثبتة في بقية النسخ و ((المؤلفات)).
(3) [83 ح] ((صحيح مسلم مع شرح النووي)): (17/34, ح 54/2708), كتاب الذكر, باب في التعوذ من سوء القضاء, ودرك الشقاء, وغيره. ((مسند الإمام أحمد)): (6/377-378). انظر زيادة تخريجه في الملحق.
(4) مسلم : الذكر والدعاء والتوبة والاستغفار (2709) , وأحمد (2/375) , ومالك : الجامع (1774).
(5) [84 ح] ((سنن أبي داود)): (4/221, ح 3858), كتاب الطب, باب كيف الرقى. والنسائي في ((عمل اليوم والليلة)): (ص 388-390, ح 585-592). والحديث في ((صحيح مسلم مع شرح النووي)): (17/35, ح 2709), كتاب الذكر والدعاء والتوبة والاستغفار, باب التعوذ من سوء القضاء ودرك الشقاء. وقد جاء في بعض طرقه عن أبي هريرة عن رجل من أسلم, وفي أخرى عن أبي هريرة عن رسول الله صلى الله عليه وسلم, وفي بعضها عن سهيل بن أبي صالح عن أبيه أنه سمع رجلا من أسلم.
انظر زيادة تخريجه في الملحق.

ج / 1 ص -172- التين1 الرقى بالمعوذات وغيرها من أسماء الله تعالى هو الطب الروحاني إذا كان على لسان الأبرار حصل الشفاء بإذن الله تعالى2.
وقد ثبت في حديث عائشة -رضي الله عنها- " أن رسول الله صلى الله عليه وسلم كان يعوذ الحسن3 ...................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: أبو محمد عبد الواحد بن التين السفاقسي أو الصفاقسي المغربي المالكي, المحدث, الإمام, الراوي, المفسر, الفقيه, له عدة مصنفات منها: ((المخبر الفصيح في شرح البخاري الصحيح)) فيه اعتناء زائد في الفقه ممزوجا بكثير من كلام ((المدونة)) اعتمده الحافظ ابن حجر في ((شرحه)), توفي سنة 611 هـ.
انظر عنه في: ((شجرة النور الزكية في طبقات المالكية)): (1/168), ((السيرة الشامية)): (3/333), ((إتحاف القارئ بمعرفة جهود وأعمال العلماء في صحيح البخاري((: (ص 191).
(2) انظر: ((فتح الباري)): (10/196), كتاب الطب, باب الرقى بالقرآن والمعوذات. وتمام قول ابن التين: (فلما عز هذا فزع الناس إلى الطب الجسماني وتلك الرقى المنهي عنها التي يستعملها المعزم وغيره ممن يدعي تسخير الجن له فيأتي بأمور مشتبهة مركبة من حق وباطل يجمع إلى ذكر الله وأسمائه ما يشوبه من ذكر الشياطين والاستعاذة بهم والتعوذ بمردتهم).
انظره في: ((فتح الباري)): (10/196).
(3) هو: الحسن بن علي بن أبي طالب -أبو محمد- القرشي الهاشمي سبط النبي صلى الله عليه وسلم, قال عنه النبي صلى الله عليه وسلم: إن ابني هذا سيد يصلح الله به بين فئتين عظيمتين . وكان ورعا فاضلا, وقد دعاه ذلك إلى ترك الملك والدنيا رغبة فيما عند الله تعالى, وكان يقول: ما أحببت أن إلي أمر أمة محمد صلى الله عليه وسلم على أن يهراق في ذلك محجمة دم, فكان ذلك هو ما تنبأ به رسول الله صلى الله عليه وسلم عنه, ولد في السنة الثالثة, وتوفي سنة 50 من الهجرة.
انظر ترجمته في: ((الإصابة)): (2/242-246), ((أسد الغابة)) : (1/487- 492), ((وفيات الأعيان)): (2/65-69).

ج / 1 ص -173- والحسين1 بكلمات الله التامات من كل شيطان وهامة، ومن كل عين لامة "2.
وقد اتفق العلماء -رضي الله عنهم- أن الاستعاذة بالمخلوق لا تجوز، واستدلوا بحديث خولة، وقالوا: فيه دليل أن كلمات الله غير مخلوقة وردوا به على الجهمية والمعتزلة في قولهم بخلق القرآن،3 ولو كان كلمات الله مخلوقة لم يأمر النبي صلى الله عليه وسلم بالاستعاذة بها; لأن الاستعاذة بالمخلوق شرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: الحسين بن علي بن أبي طالب -أبو عبد الله- سبط رسول الله صلى الله عليه وسلم, كان يشبه رسول الله صلى الله عليه وسلم كان هو وأخوه حبي رسول الله صلى الله عليه وسلم وريحانتيه في الدنيا, ولد في السنة الرابعة من الهجرة, وقتل في كربلاء سنة 61 هـ.
انظر ترجمته في: ((الإصابة)): (2/248-253), ((أسد الغابة)): (1/495-500).
(2) [85 ح] لم أجد في المصادر التي اطلعت عليها أن الحديث روي عن عائشة -رضي الله عنه-, وإنما هو عن ابن عباس -رضي الله عنهما-, ولعله قد سبق نظر المؤلف حين الاستدلال من ((فتح الباري)) إلى حديث قبله عن عائشة. ((سنن الترمذي)): (4/396, ح 2060), كتاب الطب, باب (18). و ((سنن أبي داود)): (5/104, ح 4737), كتاب السنة, باب في القرآن. الحديث قال فيه الترمذي: هذا حديث حسن صحيح. وصححه الألباني, انظر: ((صحيح سنن ابن ماجه)): (2/268, ح 2841), و ((صحيح سنن الترمذي)): (2/206, ح 1683), و ((صحيح سنن أبي داود)): (3/897, ح 3963). انظر تفصيل التخريج في الملحق.
(3) مسألة القول بخلق القرآن من المسائل التي ابتدعتها الجهمية وحصل بسببها الإيذاء والامتحان للعلماء فأحق الله الحق وأزهق الباطل بعد أن جاهد العلماء لبيان الحق وكان أعظمهم بلوى وثباتا في تلك الفتنة الإمام أحمد بن حنبل -رحمه الله تعالى-.


باب من الشرك أن يستغيث بغير الله تعالى أو يدعوه - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -174- باب من الشرك أن يستغيث بغير الله تعالى أو يدعوه
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ..}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ 13- باب من الشرك أن يستغيث بغير الله تعالى أو يدعوه1 }
الاستغاثة: هي طلب الغوث ممن يخلصه أو ينصره، وهي جائزة إن كان المطلوب له قدرة على تخليصه كما قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 2 كما يستغيث الإنسان بأصحابه في الحرب وغيره في أشياء يقدر عليها المخلوق.
وإنما المراد استغاثة العبادة3 التي لا يقدر عليها إلا الله كما يفعله الجهال عند القبور، وطلب الأولياء ما لا يقدر عليها المخلوق.
والدعاء: هو النداء مع التذلل، والنداء مطلق الإقبال4.
{وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ 5} يعني: إن عبدته ودعوته {وَلا يَضُرُّكَ} } يعني: إن تركت عبادته {فَإِنْ فَعَلْتَ} يعني: ما نهيتك عنه، فعبدت غيري وطلبت النفع، ودفع الضر من غيري { {فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} } يعني: لنفسك، لأنك وضعت العبادة في غير موضعها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((المؤلفات)): (أو يدعو غيره).
(2) سورة القصص، ال، الآية: 15.
(3) كلمة: (العبادة) سقطت من ((ر)).
(4) قال في ((لسان العرب)) (14/262): تداعى عليه العدو من كل جانب أقبل.
(5) سورة يونس ، الآية : 106.

ج / 1 ص -175- وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ }.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهذا الخطاب وإن كان في الظاهر للنبي صلى الله عليه وسلم فالمراد به غيره، لأنه صلى الله عليه وسلم لم يدع من دون الله شيئًا ألبتة، فيكون المعنى: ولا تدع أيها الإنسان من دون الله ما لا ينفعك ولا يضرك، وقوله عز وجل{ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} 1 يعني: وإن يصبك الله بشدة وبلاء { كَاشِفَ لَهُ إِلاَّ هُوَ }2 يعني: لذلك الضر الذي أنزله بك إلا هو { وَإِنْ يُرِدْكَ بِخَيْرٍ } يعني: بسعة ورخاء { { فَلا رَادَّ لِفَضْلِهِ } 3} يعني: فلا دافع لرزقه { { يُصِيبُ بِهِ مَنْ يَشَاءُ } يعني: بكل واحد من الضر والخير4 { {مَنْ يَشَاءُ مِنْ عِبَادِهِ} 5} وقيل: إنه تعالى لما ذكر الأوثان، وبين أنها لا تقدر على ضر ولا نفع بين أنه القادر على ذلك كله وأن جميع الكائنات محتاجة إليه، وجميع الممكنات مستندة إليه; لأنه القادر على كل شيء6 وأنه ذو الجود والكرم والرحمة،7 ولهذا المعنى ختم الآية بقوله { الْغَفُورُ الرَّحِيمُ} وفي الآية لطيفة أخرى، وهي أن الله تعالى رجح جانب الخير على جانب الشر، وذلك أنه تعالى لما ذكر أساس الضر، بين أنه لا كاشف له إلا هو، وذلك يدل على أنه تعالى يزيل جميع المضار ويكشفها; لأن الاستثناء من النفي إثبات، ولما ذكر الخير

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 17.
(2) سورة الأنعام ، الآية : 17.
(3) سورة يونس ، الآية : 107.
(4) انظر: ((تفسير الطبري)): (7/11/177), و ((تفسير القرطبي)): (8/388), و ((تفسير البغوي)): (2/372).
(5) سورة البقرة ، الآية : 90.
(6) في ((ر)), و ((ش)): (وأن ذو الجود), وهو خطأ من الناسخ.
(7) انظر: ((تفسير الفخر الرازي)): (17/174).

ج / 1 ص -176- وَهُوَ الْغَفُورُ الرَّحِيمُ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال2 فلا راد لفضله، يعني: أن جميع الخيرات منه، فلا يقدر أحد على ردها; لأنه هو الذي يفيض جميع الخيرات على عباده3 وعضده بقوله {وَهُوَ الْغَفُورُ} يعني: الساتر لذنوب عباده {الرَّحِيمُ} 4 } يعني: بهم.
وأخرج البيهقي5 في "شعب الإيمان" عن عامر بن عبد قيس6 قال: "ثلاث آيات7 في كتاب الله اكتفيت بهن عن جميع الخلائق أولهن {وَإِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة يونس ، الآية : 106-107.
(2) في ((ر))زاد كلمة: (فيه).
(3) انظر: ((تفسير الرازي)): (17/174-175).
(4) سورة يونس ، الآية : 106-107.
(5) هو: أحمد بن الحسين بن علي -أبو بكر- البيهقي, الفقيه الشافعي, من مؤلفاته في العقائد: كتاب ((الأسماء والصفات)), وكتاب ((الاعتقاد)), وكتاب ((البعث)), وكتاب ((دلائل النبوة)), وكتاب ((شعب الإيمان)), وقد كان دينا ورعا زاهدا, ولد سنة 384 هـ, وتوفي سنة 458 هـ.
انظر ترجمته في: ((سير أعلام النبلاء)): (18/163-170), ((وفيات الأعيان)): (1/75-76), ((تبيين كذب المفتري)): (ص 265-267).
(6) هو: عامر بن عبد الله المعروف بابن عبد قيس العنبري, تابعي كان عابدا زاهدا, سعى به إلى الخليفة معاوية أنه لا يأكل اللحم ولا يتزوج النساء, ولا يشهد الجمعة ففند ذلك كله.
ذكر أن ورده كان كل يوم ألف ركعة, قيل له: أتحدث نفسك بشيء في الصلاة؟ قال: نعم, أحدث نفسي بالوقوف بين يدي الله, توفي سنة 55 هـ. انظر ترجمته في: ((تهذيب التهذيب)): (5/77) ((حلية الأولياء)): (2/87-94), ((أسد الغابة)): (3/28-29).
(7) كلمة: (آيات) سقطت من بقية النسخ غير ((الأصل)).

ج / 1 ص -177- وقوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} والثانية: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ } 1. والثالثة: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } 2 .3.
{وقوله تعالى4 {فَابْتَغُوا} أي: اطلبوا {عِنْدَ اللَّهِ الرِّزْقَ} فإنه القادر على ذلك كما في الحديث الصحيح: " إذا سألت فاسأل الله "56 يعني: اسأل الله من فضله، ولا تسأل غيره، فإن خزائن الوجود بيده وأزمتها إليه إذ لا قادر ولا معطي ولا متفضل غيره، فهو أحق أن يقصد سيما وقد قسم الرزق وقدره، لكل أحد بحسب ما أراده له، لا يتقدم ولا يتأخر ولا يزيد ولا ينقص، " وإذا استعنت فاستعن بالله "78 من أعانه فهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة فاطر ، الآية : 2.
(2) سورة هود ، الآية : 6.
(3) ((شعب الإيمان)) للبيهقي: (2/112, ح 1326), باب التوكل والتسليم من شعب الإيمان, ((تفسير السيوطي)): (4/395), تفسير سورة يونس, الآية: 107. وقد روي هذا الأثر موقوفا على عامر بن قيس -رضي الله عنه-, وروي عن الحسن. وذكره الشوكاني في تفسيره ((فتح القدير)): (2/478) عنهما.
(4) في ((المؤلفات)) ذكر هنا ال، الآية من أولها: { إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا}الآية.
(5) البخاري : الجنائز (1385) , ومسلم : القدر (2658) , وأحمد (2/233 ,2/393).
(6) انظر تخريجه بعد جزئه الآخر الذي ذكره الشارح بعد قليل.
(7) البخاري : الأدب (5991) , والترمذي : البر والصلة (1908) , وأبو داود : الزكاة (1697) , وأحمد (2/163 ,2/190 ,2/193).
(8) [86 ح] ((سنن الترمذي)): (4/667, ح 2516), كتاب صفة القيامة, باب (59), ((المستدرك)) للحاكم: (3/541-542). الحديث مروي عن ابن عباس -رضي الله عنهما-. والحديث قال فيه الترمذي: هذا حديث حسن صحيح. وقال ابن رجب في ((جامع العلوم والحكم)) (ص 161, ح 19): وقد روي هذا الحديث عن ابن عباس من طرق كثيرة... وأصح الطرق كلها طريق حنش الصنعاني التي خرجها الترمذي كذا قاله ابن منده وغيره. وقال الحاكم: هذا حديث كبير عال من حديث عبد الملك بن عمير عن ابن عباس -رضي الله عنهما- إلا أن الشيخين -رضي الله عنهما- لم يخرجا شهاب بن خراش ولا القداح في ((الصحيحين)). ووافقه الذهبي, وقال: لأن القداح قال أبو حاتم: متروك, والآخر مختلف فيه. انظر لزيادة التخريج في الملحق.

ج / 1 ص -178- وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} 1.
وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)} 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المعان، ومن خذله فهو المخذول {وَاعْبُدُوهُ َ} أي: وحدوه {وَاشْكُرُوا لَهُ} 3 } لأنه المنعم عليكم بالرزق {إِلَيْهِ تُرْجَعُونَ} أي: في الآخرة.
{وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ } يعني: الأصنام لا تجيب عابديها إلى شيء يسألونها { إِلَى يَوْمِ الْقِيَامَةِ } يعني: لا تجيب أبدا ما دامت الدنيا { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } لأنها جمادات لا تسمع ولا تفهم { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } 4أي: جاحدين5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة العنكبوت ، الآية : 17.
(2) سورة الأحقاف ، الآية : 5-6.
(3) سورة العنكبوت ، الآية : 17.
(4) سورة الأحقاف ، الآية :5، 6.
(5) ((تفسير البغوي)): (4/163). وانظر: ((تفسير الطبري)): (13/26/4), و ((تفسير القرطبي)): (16/183), و ((تفسير ابن الجوزي)): (7/370).

ج / 1 ص -179- وقوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُون} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى:{ أَمَّنْ يُجِيبُ الْمُضْطَرَّ }2 } أي: المكروب المجهود،3 وقيل: الضرورة الحاجة المحوجة من مرض أو نازلة من نوازل الدهر، إذا نزلت بأحد بادر إلى الالتجاء والتضرع إلى الله تعالى، وقيل: هو المذنب4 إذا استغفر5 {إِذَا دَعَاهُ } يعني: فيكشف ضره {وَيَكْشِفُ السُّوءَ} أي: الضر; لأنه لا يقدر على تغير حال من فقر إلى غنى، ومن مرض إلى صحة، ومن ضيق إلى سعة إلا القادر الذي لا يعجزه شيء، و[القاهر]6 الذي لا يغلب7 ولا ينازع {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ} أي: سكانها، وذلك أنه ورثهم سكناها والتصرف فيها قرنا بعد قرن،8 وقيل: يجعل أولادكم خلفاء لكم، وقيل: جعلكم خلفاء الجن في الأرض9{أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُون} 10 أي: تتعظون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النمل ، الآية : 62.
(2) سورة النمل ، الآية : 62.
(3) ((تفسير ابن الجوزي)): (6/187), و ((تفسير البغوي)): (3/425).
(4) هذا في ((الأصل)), وفي بقية النسخ: (وقيل: المذنب إذا استغفر).
(5) انظر: ((تفسير الزمخشري)): (3/155), و ((تفسير الرازي)): (24/208).
(6) جاء في ((الأصل)): (القادر), والمثبت من بقية النسخ هو الصواب الموافق للمعنى الذي بعده.
(7) في ((ر)): (يغلب) بدون (لا), ويصح إذا لم يبين للمجهول.
(8) ((تفسير الرازي)): (24/209), و ((تفسير الزمخشري)): (3/155).
(9) ((تفسير البغوي)): (3/425).
(10) سورة النمل ، الآية : 62.

ج / 1 ص -180- وروى الطبراني أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم " إنه لا يستغاث بي، وإنما يستغاث بالله تعالى ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وروى الطبراني1 } -رحمه الله تعالى- {أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم} قيل: إن القائل عبادة بن الصامت، قاله لأبي بكر2 {قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم " إنه لا يستغاث بي، وإنما يستغاث بالله تعالى "3 وهذا حماية من النبي صلى الله عليه وسلم للتوحيد، وتأدب مع الله عز وجل4 وسد للذريعة، فكيف

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) زاد في ((المؤلفات)) هنا قوله: (بإسناده).
(2) هذا التفسير عن القائل لم يأت إلا في ((الأصل)) خلافا لبقية النسخ.
(3) ((معجم الطبراني)): ((مجمع الزوائد)): (10/159), كتاب الأدعية, باب ما يستفتح به الدعاء, و (8/40), كتاب الأدب, باب ما جاء في القيام. ((مسند الإمام أحمد)): (5/317). ((الطبقات الكبرى)) لابن سعد: (1/387) مع اختلاف في اللفظ. والحديث عن عبادة بن الصامت. والحديث قال فيه الهيثمي: رجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث, وابن لهيعة بعض المحدثين يوثقه, ويحيى بن معين يضعفه. قال ابن حجر في ((التقريب)) (1/444): صدوق من السابعة, خلط بعد احتراق كتبه, ورو، الآية ابن المبارك وابن وهب أعدل من غيرها, وهذه الرو، الآية ليست من أحد العبادلة الثلاثة الذين صح سماعهم عنه قبل الاختلاط.
(4) استفاد هذا من فوائد الشيخ محمد بن عبد الوهاب على الباب, انظرها في نه، الآية هذا الباب من كتابه ((التوحيد)) ضمن ((المؤلفات)) - القسم الأول العقيدة والأدب: (ص 44).


باب قول الله تعالى {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}. - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -181- باب قول الله تعالى {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بمن يستغيث بميت أو غائب عند المصائب، يطلب منه إزالة ضر أو جلب نفع، ومعلوم أن رسول الله صلى الله عليه وسلم خير الخلق وأكرمهم على الله، وقد نفى الاستغاثة به وقال: إنما يستغاث بالله تعالى" ؛لأنه المغيث على الحقيقة الذي ينجي المكروب إذا دعاه واستغاث به.
{14- باب}
قوله الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً }. أي: إبليس والأصنام1{وَهُمْ يُخْلَقُونَ} وقوله: { وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً }. يعني الأصنام لا تقدر على نصر من أطاعها وعبدها، ولا تضر من عصاها، والنصر المعونة على الأعداء، والمعنى: أن المعبود الذي تجب عبادته يكون قادرا على إيصال النفع ودفع الضر، وهذه الأصنام ليست كذلك، فكيف يليق بالعاقل أن يعبدها ثم قال تعالى{ أَنْفُسَهُمْ يَنْصُرُونَ} 2 ولا يقدرون أن يدفعوا عن أنفسهم مكروها3 وقوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير البغوي)): (2/222). وانظر: ((تفسير القرطبي )): (7/341), و (تفسير ابن الجوزي)): (3/304).
(2) سورة الأعراف ، الآية : 191،192.
(3) ((تفسير البغوي)): (2/222), و ((تفسير الرازي)): (15/91).

ج / 1 ص -182- وقوله تعالى: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِير إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ 14) }.
وفي " الصحيح " عن أنس قال: " شج النبي صلى الله عليه وسلم يوم أحد، وكسرت رباعيته، فقال: كيف يفلح قوم شجوا نبيهم فنزلت:.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى1{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} يعني: الأصنام {مَا يَمْلِكُونَ مِنْ قِطْمِير} هو لفافة النواة وهي القشرة الرقيقة التي تكون على النواة {إِنْ تَدْعُوهُمْ }يعني: الأصنام { لا يَسْمَعُوا دُعَاءَكُمْ } يعني: أنها جماد { وَلَوْ سَمِعُوا } 2 على سبيل الفرض والتمثيل { مَا اسْتَجَابُوا لَكُمْ }أي: ما أجابوكم وما نفعوكم { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } أي: يتبرءون منكم، ومن عبادتكم إياها{ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 3 يعني: نفسه تعالى، أي: لا ينبؤك مثلي; لأنه عالم بالأشياء4.
{وفي "الصحيح" عن أنس} بن مالك رضي الله عنه{قال: شج النبي صلى اله عليه وسلم يوم أحد، وكسرت رباعيته} الرباعية: هي التي تلي الثنية، وهي أربع رباعيات5 {فقال: كيف يفلح قوم شجو نبيهم} صلى اله عليه وسلم {فنزلت

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) الفقرات المفسرة السابقة لأجزاء هذه ال، الآية كلها من ((تفسير البغوي)): (3/568).
(2) زاد هنا في ((ر)) كلمة: (أي).
(3) سورة فاطر ، الآية :13، 14.
(4) ((تفسير البغوي)): (3/568).
(5) انظر: ((لسان العرب)): (8/108), مادة: ((ربع)).

ج / 1 ص -183- {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} إلى... فَإِنَّهُمْ ظَالِمُونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ }1 إلى... فَإِنَّهُمْ ظَالِمُونَ} 2 . 3 }.
واختلفوا في4 نزولها، فقيل: نزلت يوم أحد5.
واختلفوا في سببها، فقيل: إن عتبة بن أبي وقاص6 شج وجه رسول الله صلى الله عليه وسلم [وكسر]،7 رباعيته، فجعل يسلت الدم عنه ويقول: كيف يفلح قوم شجوا نبيهم وكسروا رباعيته، وهو يدعوهم إلى الله تعالى فأنزل الله {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 8 . 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة آل عمران ، الآية : 128.
(2) قوله: (إلى فإنهم ظالمون) جيء بها في ((الأصل)), وليست في بقية النسخ ولا ((المؤلفات)).
(3) [87 ح] ((صحيح البخاري مع الفتح)): (7/365, ح 4070), كتاب المغازي, باب ليس لك من الأمر شيء. و ((صحيح مسلم مع شرح النووي)): (12/391, ح 104/1791), كتاب الجهاد, باب غزوة أحد. انظر بقية التخريج في الملحق.
(4) زيد هنا كلمة: (سبب) في ((الأصل)) و ((ع)), و ((ش)), ولعله سبق نظر من الناسخ إلى ما بعد ذلك.
(5) يعني به: يوم غزوة أحد.
(6) هو: عتبة بن أبي وقاص بن أهيب, أخو سعد بن أبي وقاص, وهو الذي شج وجه رسول الله صلى الله عليه وسلم يوم أحد وكسر رباعيته, وقد اختلف في إسلامه أو موته على الكفر, لم يذكره المتفدمون في الصحابة, وذكره المتأخرون. انظر ترجمته في: ((الإصابة)): (8/4-5), ((أسد الغابة)): (3/467-468), ((تهذيب التهذيب)): (7/103).
(7) في ((الأصل)): (كسرت), وهو خطأ, والصواب المثبت من بقية النسخ.
(8) سورة آل عمران ، الآية : 128.
(9) انظر: ((أسباب النزول)) للواحدي: (ص 86, 87), و ((أسباب النزول)) للسيوطي: (ص 57), و ((الصحيح المسند من أسباب النزول)) لمقبل بن هادي: (ص 48-49). انظر تخريج الحديث الماضي في الملحق.

ج / 1 ص -184- وقيل: أراد النبي صلى الله عليه وسلم أن يدعو عليهم بالاستئصال1 فنزلت هذه الآية، وذلك لعلمه2 أن أكثرهم يسلمون.
وقيل: إن النبي صلى الله عليه وسلم لما وقف على جثة عمه حمزة3 ورأى ما صنعوا به من المثلة، فأراد أن يدعو عليهم، فنزلت هذه الآية4.
وقيل: إنها نزلت في بئر معونة، وهم سبعون رجلا من القراء، فبعثهم رسول الله صلى الله عليه وسلم إلى بئر معونة، وهي بين مكة وعسفان، وهي أرض هذيل، وذلك في صفر سنة أربع من الهجرة، وعلى رأس أربعة أشهر من أحد، بعثهم ليعلموا الناس القرآن والعلم، وأمر عليهم المنذر بن عمرو5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: ((تفسير الطبري)): (3/4/87), و ((تفسير السيوطي)): (2/312).
2 الأولى أن يقال هنا: (لعلم الله), أو يكون التعبير قبل هذا فأنزل الله هذه ال، الآية لئلا يوهم أن الضمير في قوله: (لعلمه) عائد إلى الرسول صلى الله عليه وسلم فيفهم أن الرسول صلى الله عليه وسلم كان يعلم أن أكثرهم سيسلمون, وعلم الغيب صفة خاصة بالله تعالى.
3 هو: حمزة بن عبد المطلب بن هاشم, عم رسول الله صلى الله عليه وسلم وأخوه من الرضاع أرضعتهما ثويبة مولاة أبي لهب أسلم في السنة الثانية من البعثة, وكان سبب إسلامه غضبه لسب رسول الله من قبل أبي جهل فأقبل عليه وضربه بالقوس على رأسه فقالوا: ما نراك يا حمزة إلا قد صبأت فقال حمزة: وما يمنعني... فامنعوني إن كنتم صادقين ثم إنه ثبت على الإسلام وجاهد في سبيله وقتل في أحد سنة 3 هـ. انظر ترجمته في: ((أسد الغابة)): (1/528-532), ((الإصابة)): (2/285-287), ((صفة الصفوة)): (1/370-377).
4 انظر: ((تفسير الرازي)): (8/217), و ((تفسير ابن الجوزي)): (1/457). إلا أن فيهما أن النبي صلى الله عليه وسلم لما رأى ما فعلوه بحمزة من المثلة قال: لأمثلن منهم بثلاثين فنزلت.
5 هو: منذر بن عمرو بن خنيس الأنصاري الخزرجي, الساعدي, صحابي جليل, شهد العقبة وبدرا وأحدا, استشهد بعد أحد بأربعة أشهر أو نحوها يوم بئر معونة سنة 4 هـ, قتله عامر بن الطفيل ومن معه من بنو سليم وبنو عصيه فدعا عليهم رسول الله صلى الله عليه وسلم. انظر ترجمته في: ((أسد الغابة)): (4/493-494), ((الإصابة)): (9/285-286), ((سيرة ابن هشام)): (1/466).

ج / 1 ص -185- عن ابن عمر -رضي الله عنهما- (( أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الآخرة من الفجر: اللهم العن فلانا وفلانا بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد فأنزل الله ))(1) {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} (2).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فقتلهم عامر بن الطفيل(3) فوجد رسول الله صلى الله عليه وسلم من ذلك وجدا شديدا، وقنت شهرا في الصلاة كلها يدعو على جماعة من تلك القبائل(4).
(5) {عن (( ابن عمر -رضي الله عنهما- أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الآخرة(6) من الفجر: اللهم العن فلانا وفلانا بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد فأنزل الله{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} (7)(8) فيه استحباب القنوت للنوازل، وجواز لعن المعين

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3005) , والنسائي : التطبيق (1078) , وأحمد (2/93 ,2/104 ,2/118 ,2/147).
(2) سورة آل عمران ، الآية : 128.
(3) هو: عامر بن الطفيل بن مالك بن جعفر بن كلاب العامري, كان سيد بني عامر في الجاهليه. اختلف في إسلامه فأورده بعضهم في الصحابة وأنه أهدى للنبي صلى الله عليه وسلم, ورجح ابن الأثير الجزري في ((أسد الغابة)) موته على الكفر, توفي سنة 11 هـ. انظر ترجمته في: ((الإصابة)): (7/294), ((الأعلام)): (3/252), ((أسد الغابة)): (3/23).
(4) انظر: ((تفسير ابن الجوزي)): (1/456), و ((تفسير الرازي)): (8/218) بألفاظ مقاربة.
(5) في ((المؤلفات)): (وفيه عن ابن عمر)، ووقع في ((ر)): (عن عمر) وهو خطأ يرده ما في النسخ الأخرى والأصول.
(6) في ((المؤلفات)): (الأخيرة), والمثبت هو الموافق للأصول الحديثية.
(7) سورة آل عمران ، الآية : 128.
(8) [88 ح] ((صحيح البخاري مع الفتح)): (7/365, ح 4069), كتاب المغازي, باب ليس لك من الأمر شيء, و (8/225-226, ح 4559), كتاب التفسير, باب ليس لك من الأمر شيء. ((سنن النسائي)): (2/203, ح 1078), كتاب التطبيق, باب القنوت في صلاة المغرب.
انظر لزيادة تخريجه في الملحق.

ج / 1 ص -186- وفي رواية: يدعو على صفوان بن أمية،.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ممن اتصف بشيء من المعاصي كيهودي أو نصراني أو ظالم أو زان أو مصور أو سارق أو آكل ربا.
وأشار الغزالي1 إلى تحريمه إلا في حق من علمنا أنه مات على الكفر كأبي لهب وأبي جهل، وفرعون وهامان، وأشباههم قال: لأن اللعن الإبعاد عن رحمة الله تعالى ولا ندري ما يختم به لهذا الفاسق أو الكافر، قال: وأما الذين لعنهم رسول الله صلى الله عليه وسلم بأعينهم، فيجوز أنه صلى الله عليه وسلم 2 علم موتهم على الكفر بوحي من الله تعالى3.
{وفي رواية: يدعوا على صفوان بن أمية4 }،.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: محمد بن محمد بن محمد بن أحمد -أبو حامد- الغزالي الشافعي, برع في الفقه, والكلام والجدل, لكن أدخله سيلان ذهنه في مضايق الكلام ومزال الأقدام, من مؤلفاته: ((إحياء علوم الدين)), وكتاب ((الأربعين في أصول الدين)), قال أبو بكر بن العربي عنه: شيخنا أبو حامد بلع الفلاسفة وأراد أن يتقيأهم فما استطاع, غلا في طريقة التصوف وتجرد لنصر مذهبهم, فدعا وألف في نصرتهم وصدرت فتوى بإحراق كتبه والبعد عنها, ولد بطوس سنة 450 هـ, وتوفي سنة 505 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (19/322-346), ((وفيات الأعيان)): (4/216-219), ((تبيين كذب المفتري)): (ص 291-306), ((شذرات الذهب)): (4/10-13).
(2) في ((ع)), و ((ش)) سقط قوله: (أنه صلى الله عليه وسلم), وهو ثابت في ((الأصل)), و ((ر)).
(3) انظر: ((إحياء علوم الدين)): (3/132-133), ولعل الشارح قد لخص وانتقى من كلام الغزالي.
(4) هو: صفوان بن أمية بن خلف القرشي الجمحي, هرب يوم الفتح واستؤمن له من رسول الله صلى الله عليه وسلم فعاد, وشهد حنين كافرا, وقد استعار منه الرسول صلى الله عليه وسلم سلاحا, ولما انهزم المسلمون يومها قال أخ لصفوان من أمه: ألا بطل السحر, فقال صفوان: اسكت فض الله فاك فوالله لأن يربني رجل من قريش أحب إلي من أن يربني رجل من هوازن, توفي بمكة سنة 42 هـ أول خلافة معاوية. انظر ترجمته في: ((أسد الغابة)): (2/405-407), ((سير أعلام النبلاء)): (2/562- 567), ((الإصابة)): (5/145-147).

ج / 1 ص -187- وسهيل بن عمرو، والحارث بن هشام، فنزلت:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}. .................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وسهيل بن عمرو(1)، والحارث بن هشام(2)، فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} (3)(4) } ومع ذلك تاب الله على كثير منهم، وآمنوا: كصفوان بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: سهيل بن عمرو بن عبد شمس القرشي العامري أحد أشراف قريش وخطبائهم- وهو الذي أقبل في شأن الصلح, وتأخر إسلامه إلى يوم الفتح ثم أسلم وحسن إسلامه, توفي سنة 18 هـ.
انظر ترجمته في: ((الإصابة)): (4/287-289), ((أسد الغابة)): (2/328-329), ((شذرات الذهب)): (1/30).
(2) هو: الحارث بن هشام بن المغيرة - أبو عبد الرحمن - القرشي المخزومي - أخو أبي جهل - شهد بدرا كافرا, وأسلم يوم الفتح, وكان قد استجار بأم هانئ بنت أبي طالب ولما بلغ ذلك النبي صلى الله عليه وسلم قال: قد أجرنا من أجرت, استشهد يوم اليرموك سنة 15 هـ, وقيل: مات في طاعون عمواس سنة 17 هـ.
انظر ترجمته في: ((أسد الغابة)): (1/420-421).
(3) سورة آل عمران ، الآية : 128.
(4) ((صحيح البخاري مع الفتح)): (7/365, ح 4070), كتاب المغازي, باب ليس لك من الأمر شيء أو يتوب عليهم. و ((سنن الترمذي)): (5/227, ح 3004), كتاب تفسير القرآن, باب من سورة آل عمران.
والحديث عن ابن عمر -رضي الله عنهما-.

ج / 1 ص -188- أمية، وعكرمة بن أبي جهل1، وسهيل بن عمرو، والحارث بن هشام.
عن أبي هريرة قال: لما رفع رسول الله صلى الله عليه وسلم رأسه من الركعة الثانية قال: " اللهم انج الوليد بن الوليد2، وسلمة بن هشام3، وعياش بن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عكرمة بن أبي جهل عمرو بن هشام بن المغيرة أبو عثمان القرشي المخزومي, المكي, أسلم عام الفتح وحسن إسلامه وقد كان من قصة إسلامه أنه هرب عند الفتح فركب البحر في سفينة فأصابتهم عاصفة فقال أصحاب السفينة: أخلصوا -أي لله- فإن آلهتكم لا تغني عنكم شيئًا هاهنا, فقال عكرمة: إن لم ينجني في البحر إلا الإخلاص ما ينجيني في البر غيره, اللهم لك علي عهد إن أنت عافيتني مما أنا فيه أن آتي محمدا حتى أضع يدي في يده فلأجدنه عفوا كريما قال: فجاء فأسلم, وقيل: إن زوجته أم حكيم بنت عمه سارت إليه وهو باليمن بأمان رسول الله صلى الله عليه وسلم وكانت أسلمت قبله فردته إلى رسول الله صلى الله عليه وسلم فأسلم.
انظر ترجمته في: ((الإصابة)): (7/36), ((أسد الغابة)): (3/567-570), ((تهذيب التهذيب)): (7/257-258).
(2) هو: الوليد بن الوليد بن المغيرة أخو خالد بن الوليد, شهد بدرا مشركا فأسر, وقدم أخواه خالد وهشام لفدائه وبعد أن سلما فداءه أسلم فقيل له في ذلك, فقال: كرهت أن تظنوا بي أن جزعت من الأسار, فكان محبوسا في مكة, وكان الرسول صلى الله عليه وسلم يدعو له فيمن يدعو لهم من المستضعفين المؤمنين بمكة.
انظر ترجمته في: ((الإصابة)): (10/315-318), ((أسد الغابة)): (4/678- 679).
(3) هو: سلمة بن هشام بن المغيرة القرشي, المخزومي, أسلم قديما, وهو أخو أبي جهل وابن عم خالد بن الوليد, وقد كان من خيار الصحابة, وقد هاجر إلى الحبشة, وقد عذب في الله ومنع من الهجرة إلى المدينة فكان ممن يدعو لهم النبي صلى الله عليه وسلم في القنوت, قتل في عهد عمر في مرج الصفر سنة 14 هـ.
انظر ترجمته في: ((أسد الغابة)): (2/283-284), ((الإصابة)): (4/236-237).

ج / 1 ص -189- ربيعة،(1)والمستضعفين بمكة، اللهم اشدد وطأتك على مضر، اللهم اجعلها عليهم سنين كسني يوسف ))(2)زاد في رواية: (( اللهم العن فلانا وفلانا لأحياء من العرب حتى أنزل الله )) {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}(3) سماهم في رواية [أنس]،(4)"اللهم العن رعل وذكوان وعصية عصت الله ورسوله "(5)(6) قال(7) ثم بلغنا أنه ترك

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عياش بن أبي ربيعة واسم أبي ربيعة عمرو بن المغيرة, يكنى: أبا عبد الرحمن, وقيل: أبو عبد الله, وهو أخو أبي جهل لأمه, كان إسلامه قديمًا, وهاجر إلى الحبشة ثم عاد وهاجر هو وعمر بن الخطاب إلى المدينة, فقدم أخواه لأمه: أبو جهل والحارث ابنا هشام فذكرا له أن أمه حلفت أن لا يدخل رأسها دهن ولا تستظل حتى تراه فرجع معهما فحبساه بمكة, فكان ممن يدعو لهم النبي صلى الله عليه وسلم. انظر ترجمته في: ((أسد الغابة)): (4/20-21).
(2) [89 ح] ((صحيح البخاري مع الفتح)): (6/418, ح 3386), كتاب أحاديث الأنبياء, باب قول الله تعالى /4 لقد كان في يوسف وإخوته آيات للسائلين /4 . ((صحيح مسلم مع شرح النووي)): (5/182-183, ح 294/670), كتاب المساجد, باب استحباب القنوت. انظر زيادة التخريج في الملحق.
(3) سورة آل عمران ، الآية : 128.
(4) صحفت في جميع النسخ إلى: (يونس), وقد أثبت الصواب من أصل الحديث.
(5) البخاري : الجهاد والسير (2814) , ومسلم : المساجد ومواضع الصلاة (677) , والنسائي : التطبيق (1070) , وأحمد (3/116 ,3/162).
(6) [90 ح] ((صحيح مسلم مع شرح النووي)): (5/185-187, ح 299, ح 303/677, ح 307, ح 308/679), كتاب المساجد, باب استحباب القنوت. ((صحيح ابن حبان)): ((الإحسان)): (3/219, ح 1981). انظر زيادة التخريج في الملحق.
(7) أي: أبو هريرة -رضي الله عنه- راوي الحديث المتقدم كما يتضح من السياق.

ج / 1 ص -190- اللعن لما أنزل الله {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 1 معنى الآية: ليس لك من أمر مصالح2 عبادي شيء إلا ما أوحي إليك، وأن الله تعالى هو مالك أمرهم،3 فإما أن يتوب عليهم ويهديهم فيسلموا أو يهلكهم ويعذبهم إن أصروا على الكفر، وقيل: ليس لك مسألة هداهم والدعاء عليهم; لأنه تعالى أعلم بمصالحهم، فربما تاب على من يشاء منهم، وقيل: معناه ليس لك من أمر خلقي شيء إلا ما وافق أمري إنما أنت عبد مبعوث لإنذارهم ومجاهدتهم4.
قال بعض العلماء: والحكمة في منعه صلى الله عليه وسلم من الدعاء عليهم ولعنهم أن الله تعالى علم من حال بعض الكفار أنه سيسلم5 فيتوب عليهم، أو سيولد منهم ولد يكون مسلما برا تقيا، فلأجل هذا المعنى منعه الله تعالى من الدعاء عليهم; لأن دعوته صلى الله عليه وسلم مجابة، فلو دعا عليهم بالهلاك هلكوا6.
ولكن اقتضت حكمة الله وما سبق في علمه إبقاءهم ليتوب على بعضهم ويستخرج من بعضهم ذرية مؤمنة صالحة، ويهلك بعضهم بالقتل والموت وهو قوله تعالى: { أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} 7.
[وكان من دعائه صلى الله عليه وسلم " اللهم إني لا أملك لنفسي نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، ولا أستطيع أن آخذ إلا ما أعطيتني،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة آل عمران ، الآية : 128.
(2) في ((ر((: (ليس لك من الأمر من مصالح عبادي...), وكذا في النسختين الأخريين مع إسقاط كلمة: (من) الثانية, والأحسن من أثبت من ((الأصل((.
(3) قوله: (هو مالك أمرهم) سقط من ((ش((.
(4) انظر: ((تفسير الزمخشري((: (1/462), و ((تفسير الرازي((: (8/219).
(5) في بقية النسخ: (أنه يسلم).
(6) انظر: ((تفسير الفخر الرازي((: (8/219).
(7) سورة آل عمران ، الآية : 128.

ج / 1 ص -191- وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} قال: " يا معشر قريش، أو كلمة نحوها-: اشتروا أنفسكم، لا أغني عنكم من الله شيئًا، يا بني عبد مناف، لا أغني عنكم من الله شيئًا، يا عباس بن عبد المطلب، لا أغني عنك من الله شيئًا .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا أتقي إلا ما وقيتني 1 قال الله تعالى: { قُلْ } أي: يا محمد: إني {قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً إِلاَّ مَا شَاءَ} 2 .3.
{وفيه عن أبي هريرة رضي الله عنه قال4 قام رسول الله صلى الله عليه وسلم حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} 5 قال: "يا معشر قريش، -أو كلمة نحوها-: اشتروا أنفسكم {"من الله بتوحيده " لا أغني عنكم من الله شيئًا "6 أي: لا أدفع عنكم من عذابه وأليم عقابه شيئًا " يا بني عبد مناف لا أغني عنكم من الله شيئًا7 يا عباس بن عبد المطلب " عم رسول الله صلى الله عليه وسلم " لا أعني عنك8 من الله شيئًا9

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (إلا ما شاء وقيتني), والمثبت من ((ش)) هو الصواب.
(2) سورة يونس ، الآية : 49.
(3) ما بين القوسين زيادة من بقية النسخ غير ((الأصل)).
(4) كلمة: (قال) سقطت من ((ر)), وهي مثبتة فيما بقي من النسخ.
(5) سورة الشعراء ، الآية : 214.
(6) البخاري : تفسير القرآن (4771) , ومسلم : الإيمان (206) , والنسائي : الوصايا (3644) , والدارمي : الرقاق (2732).
(7) قوله: (يا بني عبد مناف, لا أغني عنكم من الله شيئًا) سقطت من المؤلفات.
(8) عبر في الموضعين بصيغة الجمع: (عنكم) في النسخ الثلاث غير ((الأصل)) و ((المؤلفات)).
(9) قوله: (يا عباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم, لا أغني عنك من الله شيئًا) سقط من ((ش)).

ج / 1 ص -192- ويا صفية بنت عبد المطلب، لا أغني عنك من الله شيئًا، يا فاطمة بنت محمد سليني ما شئت من مالي لا أغني عنك من الله شيئًا "
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ويا صفية بنت عبد المطلب12 {"عمة رسول الله صلى الله عليه وسلم لا أغني عنك3 من الله شيئًا، يا فاطمة بنت محمد4 سليني ما شئت من مالي5 لا أغني عنك من الله شيئًا "6 ومعنى الآية: أن الإنسان إذا بدأ بنفسه أولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (بنت عبد المطلب) سقط من ((المؤلفات)).
(2) هي: صفية بنت عبد المطلب بن هاشم بن عبد مناف القرشية الهاشمية عمة رسول الله صلى الله عليه وسلم, وهي أم الزبير بن العوام, وأخت حمزة, ولما كانت يوم الخندق هي والنساء في حصن حسان بن ثابت ومر بهم رجل يهودي يطوف بالحصن نزلت وضربته بعمود فقتلته, توفيت -رضي الله عنها- سنة 20 في خلافة عمر بن الخطاب. انظر ترجمتها في: ((أسد الغابة)): (6/172-174), ((الإصابة)): (13/18-20).
(3) عبر في الموضعين بصيغة الجمع: (عنكم) في النسخ الثلاث غير ((الأصل)) و ((المؤلفات)).
(4) هي: فاطمة بنت رسول الله صلى الله عليه وسلم سيدة نساء العالمين, زوجها رسول الله صلى الله عليه وسلم من ابن عمه علي بعد أحد, وكان صلى الله عليه وسلم يمر ببيت فاطمة ستة أشهر إذا خرج لصلاة الفجر يقول الصلاة يا أهل بيت محمد: /4 إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا /4 , ففاطمة وأبناؤها هم بقية نسل رسول الله صلى الله عليه وسلم, توفيت بعد رسول الله صلى الله عليه وسلم بستة أشهر, وذلك في السنة 11 هـ. انظر ترجمتها في: ((أسد الغابة)): (6/220-226), ((سير أعلام النبلاء)): (2/118- 134), ((تهذيب التهذيب)): (12/440-442).
(5) في ((المؤلفات)): (سليني من مالي ما شئت), والمثبت هو الموافق للنص في ((صحيح البخاري)).
(6) [91 ح] ((صحيح البخاري مع الفتح)): (5/382, ح 2753), كتاب الوصايا, باب هل يدخل النساء والولد في الأقارب. ((صحيح مسلم مع شرح النووي)): (3/81-82, ح 351), كتاب الإيمان, باب وأنذر عشريتك الأقربين. انظر للزيادة في التخريج الملحق.

ج / 1 ص -193- وبالأقرب فالأقرب من أهله، لم يكن لأحد عليه طعن ألبتة، وكان قوله أنفع وكلامه أنجع.
فيه جده وتشميره صلى الله عليه وسلم إلى ما أمره الله به من(1) الإنذار للأبعد والأقرب حتى نسب بسببه إلى الجنون، وكذلك لو فعله مسلم الآن ومن نظر فيما وقع في قلوب خواص الناس تبين له التوحيد وغربة الدين، وفي الحديث: (( إن الإسلام بدأ غريبا وسيعود غريبا فطوبى للغرباء )) (2).
أي: أنه كان في أول الأمر كالغريب الوحيد الذي لا أهل(3) له عنده لقلة المسلمين يومئذ، وسيعود غريبا كما كان، أي: يقل المسلمون في آخر الزمان(4) فيصيرون

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (إلى ما أمر به).
(2) [92 ح] ((صحيح مسلم مع شرح النووي)): (2/536, ح 232/145, 146), كتاب الإيمان, باب بيان أن الإسلام بدأ غريبا وسيعود غريبا. ((سنن الترمذي)): (5/18, ح 2629), كتاب الإيمان, باب ما جاء أن الإسلام بدأ غريبا. والحديث جاء في ((صحيح مسلم)) من رو، الآية أبي هريرة وابن عمر, وفي ((سنن الترمذي)) وغيره جاء من رو، الآية ابن مسعود وجابر -رضي الله عنهما-. قال الترمذي, وكذا نقله عنه البغوي في ((شرح السنة)) (1/118-119): بأنه حديث حسن صحيح غريب من رو، الآية ابن مسعود. وصححه الألباني, انظر: ((الأحاديث الصحيحة)): (3/267, ح 1273). و ((صحيح سنن الترمذي)): (2/131, ح 2120). انظر التفصيل في تخريجه في الملحق.
(3) قوله: (لا أهل) سقط من ((ش)).
(4) إن كان مراد الشارح بالقلة قلة المتمسكين بالإسلام حيث يصبح المتمسك بالسنة واتباع السلف غريبا لما يجده من المعارضة والمعاداة ممن حوله فله وجه. وأما إن كان مراده قلة العدد فمعارض بما أخبر به النبي صلى الله عليه وسلم عنهم بالكثرة حين أخبر بتداعي الأمم على المسلمين في آخر الزمان فسأله أصحابه أمن قلة نحن يومئذ؟ قال: ((بل أنت يومئذ كثير, ولكنكم غثاء كغثاء السيل)).


باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}. - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -194- باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.
في " الصحيح " عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كالغرباء فطوبى للغرباء، أي: الجنة لأولئك المسلمين الذين كانوا في أول الإسلام،1 ويكونون في آخره، وإنما خصهم بها لصبرهم2 على أذى الكفار أولا وآخرا، ولزومهم دين الإسلام.
{15- باب}
{قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 3 قيل: إن هذه الآية تقطع عروق شجرة الشرك من القلب4.
{في "الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (الإسلام) سقطت من ((ش)).
(2) كلمة: (لصبرهم) سقطت من ((ش)).
(3) سورة سبأ ، الآية : 23.
(4) انظر: ((مؤلفات الشيخ محمد بن عبد الوهاب)) -كتاب ((التوحيد))- ضمن العقيدة والآداب: (ص 49), ضمن مسائل هذا الباب.

ج / 1 ص -195- " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان ينفذهم ذلك حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه فحرفها
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
" إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا " [مصدر]1 أي: خاضعين منقادين طائعين {"لقوله"} أي: لقول الله تعالى {"كأنه سلسلة"} أي: جرت {"على صفوان"} أي: حجر أملس {"ينفذهم ذلك"} بفتح الياء وضم الفاء، أي: يعمهم2 ذلك القول {"حتى إذا فزع"3 } يعني: كشف وأخرج {"عن قلوبهم"} من غشية تصيبهم عند سماع كلام الله عز وجل {"قالوا: ماذا قال ربكم؟ قالوا: الحق"} أي: قالوا: قال الله القول الحق {"وهو العلي الكبير"} أي: ذو العلو والكبرياء {فيسمعها مسترق السمع} من الشياطين {"ومسترق السمع هكذا بعضه فوق بعض، وصفه4 سفيان بكفه فحرفها"} أي: أمالها

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (مصدر) سقطت من ((الأصل)), وهي ثابتة في بقية النسخ وقد ألحقتها منها.
(2) في النسخ الأخرى: (عمهم) بالفعل الماضي.
(3) الفزع: انقباض ونفار يعتري الإنسان من الشيء المخيف وهو هنا بمعنى أزيل عنهم الفزع. انظر: ((المفردات)): (ص 379), وهي بضم الفاء وكسر الزاي مع التشديد عند الأكثر, وقرئت فزع بفتح الفاء والزاي, وفرغ بالراء غير معجمة وبالغين معجمة. انظر: ((تفسير ابن الجوزي)): (6/452).
(4) هو: سفيان بن عيينة بن ميمون الهلالي الكوفي, أبو محمد, محدث الحرم المكي, ولد بالكوفة سنة 107, وسكن مكة وتوفي بها, كان حافظا ثقة واسع العلم, كبير القدر, كان عالما بالحديث والتفسير, وتوفي سنة 198 هـ. انظر ترجمته في: ((تذكرة الحفاظ)): (1/262-265), ((حلية الألياء)): (7/270- 318), ((تاريخ بغداد)): (9/174-184).

ج / 1 ص -196- وبدد بين أصابعه فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر والكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا كذا فيصدق بتلك الكلمة التي سمعت من السماء ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وبدد} أي: فرق {بين أصابعه فيسمع1 الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى2 يلقيها} آخرهم {على لسان الساحر والكاهن} من الإنس {فربما أدركه الشهاب} أي: النجم الذي يرمي به {قبل أن يلقيها، وربما ألقاها} في أذن وليه من الإنس {قبل أن يدركه} ذلك3 الشهاب {فيكذب معها4 مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا5 فيصدق بتلك الكلمة التي سمعت من السماء"6 }.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (فيسمع) من ((الأصل)) و ((المؤلفات)), وقد سقطت من بقية النسخ.
(2) في ((ر)) أبدلت كلمة: (حتى) بكلمة: (ثم).
(3) كلمة: (ذلك) في ((الأصل)), وقد سقطت من بقية النسخ.
(4) كلمة: (معها) ثابتة في ((الأصل)) و ((المؤلفات)), وسقطت من بقية النسخ.
(5) في ((المؤلفات)): (قد قال لنا يوم كذا وكذا كذا كذا).
(6) ((صحيح البخاري مع الفتح)): (8/380, ح 4701), كتاب التفسير, باب /4 إلا من استرق السمع فأتبعه شهاب مبين /4. والحديث -أيضا- في ((سنن الترمذي((: (5/362, ح 3223), كتاب التفسير, باب ومن سورة سبأ. و ((سنن ابن ماجه)): (1/69-70, ح 194), المقدمة, باب فيما أنكرت الجهمية. و ((صحيح ابن حبان)): ((الإحسان)): (1/122, ح 36).

ج / 1 ص -197- عن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة أوقال:رعدة شديدة خوفا من الله تعالى، فإذ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال وهب بن منبه: " كان إبليس يصعد إلى السماوات كلهن ويتقلب فيهن، ويقف منهن حيث شاء، ولا يمنع ولا يحجب منذ أخرج آدم من الجنة إلى أن رفع عيسى فحينئذ حجب من أربع سماوات، فصار يتردد في ثلاث سماوات حتى1 أن بعث الله محمدا صلى الله عليه وسلم فحجب من الثلاث الباقية فصار مسترقا محجوبا هو وجنوده إلى يوم القيامة، يقذفون بالكواكب " ذكره ابن الجوزي2.
{عن النواس بن سمعان3 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة " لكلام الله جل وعلا " أو قال: رعدة شديدة خوفا من الله تعالى، فإذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (حتى إذا بعث الله), وفي ((ع)): (حتى أن الله بعث) وهو تحريف من الناسخ.
(2) لم أجد نفس الرو، الآية في مظان ذلك من تفسيره ، وإنما وجدت رواية شبيهة لكنها عن ابن عباس. انظر: ((زاد المسير)): (4/389) ولعل الشارح قد نقلها من كتبه الأخرى, وقد بحثت فيما بين يدي من كتبه فلم أجدها.
(3) هو: نواس بن سمعان بن خالد العامري الكلابي, صحابي جليل, روى له مسلم في ((صحيحه)), ومما روي له أن رسول الله صلى الله عليه وسلم ذكر الدجال ذات غداة فخفض فيه ورفع. انظر ترجمته في: ((أسد الغابة)): (4/591-592), ((الإصابة)): (10/193), ((تهذيب التهذيب)): (10/480).

ج / 1 ص -198- سمع ذلك أهل السماوات صعقوا وخروا له سجدا فيكون أول من يرفع رأسه من السجود جبريل عليه السلام، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبريل، فيقول جبريل: قال الحق وهو العلي الكبير، قال: فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عزوجل ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 سمع ذلك أهل السماوات صعقوا " أي: غشوا خوفًا1 من قيام الساعة، وقد وصف الله تعالى الملائكة في محكم كتابه بالخوف فقال سبحانه وتعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 2 " وخروا له سجدا3 فيكون أول من يرفع رأسه من السجود جبريل عليه السلام فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، قال: فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" 4 قيل: كانت الفترة بين عيسى ومحمد صلى الله عليه وسلم خمسمائة سنة أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وفي بقية النسخ: (غشوا فزعا).
(2) سورة النحل ، الآية : 50.
(3) في ((المؤلفات)): (وخروا لله سجدا).
(4) [93 ح] ((السنة)) لابن أبي عاصم:(1/226-227, ح 515), ((الأسماء والصفات)) للبيهقي: (ص 264), ((معجم الطبراني)): ((مجمع الزوائد)): (7/94-95) الحديث قال الهيثمي: رواه الطبراني عن شيخه يحيى بن عثمان بن صالح وقد وثق وتكلم فيه من لم يسم بغير قادح معين, وبقية رجاله ثقات. وضعف الألباني إسناده في ((ظلال الجنة على السنة)) لابن أبي عاصم.
انظر زيادة تخريج الحديث في الملحق.

ج / 1 ص -199- ستمائة، لم تسمع الملائكة فيها وحيا، فلما بعث الله محمدا1 صلى الله عليه وسلم كلم جبريل بالرسالة إلى محمد صلى الله عليه وسلم [فلما سمعت الملائكة ظنوا أنها الساعة; لأن محمدا صلى الله عليه وسلم]2 عند أهل السماوات من أشراط الساعة فصعقوا مما سمعوا خوفا من قيام الساعة، فلما انحدر جبريل جعل يمر بأهل كل سماء فيكشف عنهم فيرفعون رءوسهم، ويقول3 بعضهم لبعض: {أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ }يعني: الوحي { عَنْ قُلُوبِهِمْ قَالُوا } 4.
هذه الأحاديث وما يشابهها رد على المشركين العابدين مع الله عز وجل غيره من الملائكة والأنبياء والصالحين، فإذا كان هذا حالهم،5 وتعظيمهم الله تعالى، وهيبتهم له6 إذا تكلم بالوحي، وأنهم يصعقون، فكيف يدعوهم المشرك، ويظن أنهم يرضون بدعائهم وعبادتهم مع الله، هذا من أمحل المحال وأبطل الباطل، والله تعالى يقول في حقهم: { بَلْ عِبَادٌ مُكْرَمُونَ} 7 وقال{ وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (فلما بعث محمد) بالبناء للمجهول.
(2) ما بين القوسين سقط من ((الأصل)), ولعله قد سبق النظر من الكاتب إلى ما بعد قوله: صلى الله عليه وسلم الثانية, وقد أضفته من النسخ الأخرى.
(3) في ((ر)), و ((ش)): (ويقولون).
(4) سورة سبأ ، الآية : 23.
(5) يعني: حال الملائكة.
(6) كلمة: (له) أثبتت في ((الأصل)), وسقطت من بقية النسخ.
(7) سورة الأنبياء ، الآية : 26.
(8) سورة الأنبياء ، الآية : 28.


باب الشفاعة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -200- باب الشفاعة
وقول الله تبارك وتعالى:{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{16- باب الشفاعة}
 {وقول الله تبارك وتعالى: :{وَأَنْذِرْ بِهِ } } يعني: وخوف به، أي: بالقرآن، والإنذار الإعلام1 مع تخويف2 { : { يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} 3 }.
عن ابن عباس -رضي الله عنهما- قال: مر ملأ من قريش وعنده خباب،4 وبلال،5 وصهيب6 فقالوا: { أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هذا في ((الأصل)), وفي بقية النسخ: (إعلام مع تخويف).
(2) انظر: ((لسان العرب)): (5/202), مادة: ((نذر)).
(3) سورة الأنعام ، الآية : 51.
(4) هو: خباب بن الأرت بن جندلة التميمي -ويقال: الخزاعي- أبو عبد الله, سبي في الجاهلية ثم بيع بمكة, وكان مولى أم أنمار الخزاعية, وكان من السابقين الأولين للإسلام, وعذب في الله عذابًا شديدًا فصبر, سكن في آخر حياته بالكوفة وبها مات, وقد مر علي بقبره فقال: رحم الله خبابا أسلم راغبا وهاجر طائعا وعاش مجاهدا. انظر ترجمته في: ((الإصابة)): (3/76-77), ((أسد الغابة)): (1/590-594).
(5) هو: بلال بن رباح, يكنى: أبا عبد الكريم, ويقال: أبا عبد الله, وهو مولى أبي بكر الصديق, كان مؤذن رسول الله صلى الله عليه وسلم وكان من السابقين للإسلام وممن عذب في الله عز وجل, وقد كان يغيظ الكفار بتمسكه بعقيدته الصادقة بوحدانية الله فيقول: (أحد أحد), توفي -رضي الله عنه- بدمشق سنة 20 هـ وهو ابن بضع وستين سنة. انظر ترجمته في: ((أسد الغابة)): (1/243-245), ((الإصابة)): (1/273-274).
(6) هو: صهيب بن سنان كنيته -أبو يحيى- أسلم بعد بضعة وثلاثين رجلا, ولما هاجر صهيب إلى المدينة تبعه نفر من المشركين فتوعدهم بأن يرميهم بسهامه, وكان راميا, أو يعودوا, وقال لهم: إن كنتم تريدون مالي دللتكم عليه, قالوا: فدلنا عليه فدلهم ومضى, ولحق برسول الله صلى الله عليه وسلم ولما وصل إلى رسول الله - صلى الله عليه وسلم - قال له: ربح البيع أبا يحيى. انظر ترجمته في: ((أسد الغابة)): (2/ 418 - 421), ((سير أعلام النبلاء)): (2/ 17- 26), ((الإصابة)): (5/ 160- 163).

ج / 1 ص -201- بَيْنِنَا } 1.
فأمرنا أن نكون تبعا لهؤلاء أطردهم عنك فلعلنا نتبعك، فأنزل الله عز وجل {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } 2 إلى قوله: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} 34 قال الفضيل بن عياض: ليس كل خلقه عاتب، إنما عاتب الذين يعقلون فقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} 5 أي: الذين يقرون بالحشر والنشر إلى ربهم، قال ابن عباس -رضي الله عنهما-: "يريد المؤمنين لأنهم يخافون يوم القيامة، وما فيه من شدة الأهوال"6 وقيل: معنى يخافون: يعلمون، والمراد بهم كل معترف بالبعث من مسلم وكتابي، وإنما خص

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 53.
(2) سورة الأنعام ، الآية : 51.
(3) سورة الأنعام ، الآية : 55.
(4) ((تفسير الطبري)): (5/ 7/ 201). وقد جاءت هذه الرو، الآية من رو، الآية ابن مسعود وسعد بن أبي وقاص وخباب بن الأرت. ((سنن ابن ماجه)): (2/ 1383, ح 4128), كتاب الزهد, باب مجالسة الفقراء. ((المستدرك)) للحاكم: (3/ 319), كتاب معرفة الصحابة. الحديث قال عنه الحاكم: حديث صحيح على شرط الشيخين ولم يخرجاه. وصححه الألباني, انظر: ((صحيح سنن ابن ماجه)): (2/ 397- 398, ح 3330), كتاب الزهد, باب مجالسة الفقراء.
(5) سورة الأنعام ، الآية : 51.
(6) لم أجد هذا القول بنصه منسوبا لابن عباس في كتب التفسير المشهورة, ووجدت معناه في ((تفسير الفخر الرازي)): (12/ 233), سورة الأنعام ، الآية: 51.

ج / 1 ص -202- { لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 1 وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2 ].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الذين يخافون بالذكر دون غيرهم، -وإن كان إنذاره صلى الله عليه وسلم لجميع الخلائق-; لأن الحجة عليهم أؤكد من غيرهم، لاعترافهم بصحة المعاد والحشر، وقيل: المراد بهم الكفار; لأنهم لا يعتقدون صحته، ولذلك قال: { يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} 3 وقيل: المراد بالإنذار جميع الخلائق، فيدخل فيه كل مؤمن معترف بالحشر، وكل كافر منكر له; لأنه ليس أحد لا يخاف الحشر، وسواء اعتقد وقوعه أو كان يشك فيه4 ولأن دعوة النبي صلى الله عليه وسلم وإنذاره لجميع الخلائق.
{ { لَيْسَ لَهُمْ مِنْ دُونِهِ} } يعني: من دون الله تعالى {وَلِيٌّ} أي: قريب ينفعهم { وَلا شَفِيعٌ } 5 يشفع لهم; لأن الشفاعة لا تكون إلا بإذن الله عز وجل لقوله {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 6 وإذا كانت الشفاعة لا تكون إلا بإذن الله صح قوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 7 يعني: حتى يؤذن في الشفاعة، فإذا أذن فيها كان للمؤمنين ولي وشفيع، وهو مذهب أهل السنة الذين جمعوا بين الكتاب والسنة. إذ الشفاعة8 تنفع العصاة من أهل التوحيد، حتى لا يبقى منهم أحد إلا دخل الجنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 51.
(2) سورة الزمر ، الآية : 44.
(3) سورة الأنعام ، الآية : 51.
(4) انظر: ((المصدر السابق)): (12/ 232- 233).
(5) في ((المؤلفات)) تمم الآية إلى قوله: /4 لعلهم يتقون /4 .
(6) سورة البقرة ، الآية : 255.
(7) سورة الأنعام ، الآية : 51.
(8) كلمة: (إذ) في ((الأصل)), وقد سقطت من بقية النسخ.

ج / 1 ص -203- وقوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 1.
قوله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2 3.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 4 } أي: بأمره5 وهذا استفهام إنكار، والمعنى: لا يشفع عنده أحد إلا بأمره وإرادته; وذلك لأن المشركين زعموا أن الأصنام تشفع لهم، فأخبر أنه لا شفاعة لأحد إلا ما استثناه بقوله:{ إِلاَّ بِإِذْنِهِ} يريد بذلك شفاعة النبي صلى الله عليه وسلم وشفاعة بعض الأنبياء والملائكة وشفاعة المؤمنين بعضهم لبعض]6 {وقوله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ }7 } أي:\ ممن يعبدهم هؤلاء ويرجون شفاعتهم عنده { { لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً }8} يعني: أن الملائكة مع علو منزلتهم لا تغني شفاعتهم شيئًا، فكيف تشفع9 الأصنام مع حقارتهم، ثم أخبر أن الشفاعة لا تكون إلا بإرادته فقال تعالى: { إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ } 10 أي11 الشفاعة {وَيَرْضَى}أي: من أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 255.
(2) سورة النجم ، الآية : 26.
(3) في ((المؤلفات)) جاء هنا زيادة ذكر ، الآية, وهي قوله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} (الزمر:44)
[الزمر: 44].
(4) سورة البقرة ، الآية : 255.
(5) ((تفسير البغوي)): (1/ 239).
(6) ما سبق بين الحاصرتين سقط من ((الأصل)), وهو مثبت في بقية النسخ.
(7) سورة النجم ، الآية : 26.
(8) سورة النجم ، الآية : 26.
(9) هكذا في ((الأصل)): (تشفع), وفي بقية النسخ: (تنفع), وكلا الكلمتين تؤدي إلى المعنى.
(10) سورة النجم ، الآية : 26.
(11) في ((الأصل)): (أي: من الملائكة في الشفاعة).

ج / 1 ص -204- وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ22 وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ } .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التوحيد، قال ابن عباس -رضي الله عنهما- يريد لا تشفع الملائكة إلا لمن رضي الله عنه 1 وقيل: إلا من بعد أن يأذن الله لمن يشاء من الملائكة في الشفاعة لم يشاء الشفاعة له23.
{وقوله تعالى: {قُلِ}أي: يا محمد لكفار مكة { ادْعُوا الَّذِينَ زَعَمْتُمْ } 4 أنهم آلهة{ مِنْ دُونِ اللَّهِ} والمعنى: ادعوهم ليكشفوا عنكم الضر الذي نزل بكم في سنين5 الجوع، ثم وصف عجز الآلهة فقال: { لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ }6 يعني: من خير وشر ونفع وضر { وَمَا لَهُمْ } أي: الآلهة { فِيهِمَا }أي: في السماوات والأرض7{مِنْ شِرْكٍ } أي: شركة { وَمَا لَهُ }أي: لله { مِنْهُمْ} أي: في الآلهة { مِنْ ظَهِيرٍ} أي: عوين ولا وزير، فانتفت أسباب [الشرك]8 وانقطعت مواده فلم يبق إلا الشفاعة، فنفاها سبحانه وتعالى عن آلهتهم وأخبر أنه لا يشفع عنده أحد إلا بإذنه فقال تعالى:{ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} 9 أي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير البغوي)): (4/ 251), سورة النجم, ال، الآية: 26.
(2) هذا في ((الأصل)), وفي بقية النسخ: (لمن يشاء من الملائكة في الشفاعة له).
(3) انظر: ((تفسير الرازي)): (28/ 307), سورة النجم, ال، الآية: 26.
(4) سورة الإسراء ، الآية : 56.
(5) في ((ر)), و ((ش)): (الذي أنزل بكم) بالبناء للمجهول.
(6) سورة سبأ ، الآية : 22.
(7) سقطت كلمة: (الأرض) من ((ر)).
(8) في ((الأصل)): (الشركة), وهو خطأ من الناسخ.
(9) سورة سبأ ، الآية : 23.

ج / 1 ص -205- أذن الله له في الشفاعة قاله تكذيبا للكفار1 حيث قالوا: { هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } 2 وقيل: يجوز أن يكون المعنى: إلا لمن أذن الله في أن يشفع له34 والمراد من هذا [الباب]5 بيان الشفاعة المنفية والشفاعة المثبتة فيه، فالثابتة لأهل الإخلاج / 1 ص -أهل لا إله إلا الله- ولا يدخل معهم غيرهم من أهل الشرك والكفر، قال الله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 6 وإنما تنفع عصاة الموحدين7.
عن أبي هريرة رضي الله عنه قال: قلت يا رسول الله، ماذا ورد عليك في الشفاعة فقال:"شفاعتي لمن شهد أن لا إله إلا الله مخلصا يصدق لسانه قلبه"89.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (للكافر), وهو خطأ حسب السياق.
(2) سورة يونس ، الآية : 18.
(3) في ((ر)): (إلا لمن أذن له في الشفاعة أن يشفع), وفي ((ع)): (إلا لمن أذن له في أن يشفع له), وفي ((ش)): (لمن أذن له في أن يشفع له).
(4) انظر: ((تفسير البغوي)): (3/ 557), سورة سبأ, ال، الآية: 23.
(5) كلمة: (الباب) سقطت من ((الأصل)), وهي ثابتة في بقية النسخ.
(6) سورة المدثر ، الآية : 48.
(7) بالنظر في نصوص الشريعة من الكتاب والسنة عن الشفاعة يتبين أن الشفاعة نوعان: أحدهما: شفاعة منفية: وهي الشفاعة التي نفاها الله تعالى, وهي التي أثبتها المشركون لأصنامهم, وضاهاهم فيها جهال هذه الأمة وضلالهم. والثاني: شفاعة مثبتة: وهي التي أثبتها الله تعالى لعباده, وهي أن يشفع الشفيع بإذن الله, ومنها شفاعة النبي - صلى الله عليه وسلم - يوم القيامة في أهل الموقف, وشفاعته في قوم استوجبوا النار أن لا يدخلوها وفي قوم دخلوها أن يخرجوا منها وهي الشفاعة التي أنكرها المعتزلة. انظر: ((مجموع الفتاوى)): (1/ 332), و ((لوامع الأنوار)): (2/ 204, 212).
(8) أحمد (2/307).
(9) ((مسند الإمام أحمد)): (2/ 307, 518), ((المستدرك على الصحيحين)): (1/ 70). ((صحيح ابن حبان((: ((الإحسان)): (8/ 131, ح 6432), ذكر الأخبار عن وصف القوم الذين تلحقهم شفاعة المصطفى صلى الله عليه وسلم في العقبى. والحديث - كما ترى- قد أخرجه ابن حبان في ((صحيحه)), وقال عنه الحاكم: هذا حديث صحيح الإسناد.

ج / 1 ص -206- قال أبو العباس ابن تيمية -رحمه الله تعالى-: "نفى عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره –
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن ابن عمر -رضي الله عنهما- أن رسول الله قال: " أول من أشفع له يوم القيامة من أمتي أهل بيتي، ثم الأقرب فالأقرب من قريش، ثم الأنصار ثم من آمن بي واتبعني من أهل1 اليمن ثم من ساير العرب، ثم الأعاجم، وأول من [يشفع]2 أولوا الفضل " أخرجه الطبراني في "الكبير"3. قال الشيخ -رحمه الله تعالى-: {قال أبو العباس ابن تيمية -رحمه الله تعالى-: (نفى عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في بقية النسخ: (آمن بي واتبعني من اليمن).
(2) في ((الأصل)): (وأول من أشفع له), والصواب ما أثبته من بقية النسخ.
(3) [94 ح] ((الجامع الصغير مع الفيض)): (3/ 91). ((معجم الطبراني الكبير)) ضمن ((مجمع الزوائد)): (10/ 380- 381). الحديث قال فيه الهيثمي: فيه من لم أعرفهم, ورمز له السيوطي في ((الجامع الصغير)) بالضعف, وأورده في ((اللآلئ المصنوعة في الأحاديث الموضوعة)): (2/ 450), وأورده ابن الجوزي في ((الموضوعات)): (3/ 250), وقال: (قال الدارقطني تفرد به حفص عن ليث. فلت: أما ليث فغ، الآية في الضعف عندهم إلا أن المتهم بهذا حفص, قال أحمد ومسلم والنسائي: هو متروك, وقال عبد الرحمن بن يوسف بن خراش: متروك يضع الحديث).
وأورده ابن عراق في ((تنزيه الشريعة)): (2/ 377- 378).
وقال الألباني في ((سلسلة الأحاديث الضعيفة والموضوعة)) (2/ 162, ح 732): موضوع. انظر زيادة التخريج في الملحق.

ج / 1 ص -207- ملك أو قسط من الملك أو يكون عونا لله، ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك وقل تسمع واسأل تعط، واشفع تشفع
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ملك أو قسط من الملك أو يكون عونا لله، ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن2 وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك وقل تسمع وسل تعط، واشفع تشفع3،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنبياء ، الآية : 28.
(2) وذلك في أمثال قوله تعالى: { لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام: 51], وقوله تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} [سبأ: 23], وقوله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48], وقوله تعالى{وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ} (الروم:13)
[الروم: 13], وغير ذلك من الآيات.
(3) ونص الحديث في ((صحيح البخاري)) عن أبي هريرة- رضي الله عنه- قال: كنا مع النبي - صلى الله عليه وسلم - في دعوة فرفعت إليه الذراع وكانت تعجبه فنهس منها نهسة وقال: ((أنا سيد الناس يوم القيامة هل تدرون بمن يجمع الله الأولين والآخرين في صعيد واحد فيبصرهم الناظر ويسمعهم الداعي وتدنو منهم الشمس, فيقول بعض الناس ألا ترون إلى ما أنتم فيه إلى ما بلغكم؟ ألا تنظرون إلى من يشفع لكم إلى ربكم؟ فيقول بعض الناس: أبوكم آدم, فيأتونه فيقولون: يا آدم, أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه, وأمر الملائكة فسجدوا لك وأسكنك الجنة ألا تشفع لنا إلى ربك؟ ألا ترى ما نحن فيه وما بلغنا؟ فيقول: ربي غضب غضبا لم يغضب قبله مثله ولا يغضب بعده مثله ونهاني عن الشجرة فعصيت. نفسي نفسي, اذهبوا إلى غيري, اذهبوا إلى نوح, فيأتون نوحا فيقولون: يا نوح, أنت أول الرسل إلى أهل الأرض وسماك الله عبدا شكورا أما ترى إلى ما نحن فيه؟ ألا ترى إلى ما بلغنا؟ ألا تشفع لنا إلى ربك, فيقول: ربي غضب اليوم غضبا لم يغضب قبل مثله ولا يغضب بعده مثله, نفسي نفسي, ائتوا النبي - صلى الله عليه وسلم - فيأتوني فأسجد تحت العرش فيقال: يا محمد, ارفع رأسك واشفع تشفع وسل تعطه. انظر: ((صحيح البخاري مع الفتح )): (6/ 371), كتاب الأنبياء, باب قول الله تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً }. وهو في ((صحيح مسلم)): (ح 327/ 194), كتاب الإيمان, باب أدنى أهل الجنة منزلة.

ج / 1 ص -208- وقال له أبو هريرة رضي الله عنه من أسعد الناس بشفاعتك؟ قال: " من قال لا إله إلا الله خالصا من قلبه" فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله، وحقيقته أن الله سبحانه وتعالى هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال له1 أبو هريرة رضي الله عنه من أسعد الناس بشفاعتك؟ قال: " من قال لا إله إلا الله خالصا من قلبه "2 فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله، وحقيقته أن الله سبحانه وتعالى هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (قال أبو هريرة).
(2) ((صحيح البخاري مع الفتح)): (1/ 193, ح 99), كتاب العلم, باب الحرص على الحديث.
((مسند الإمام أحمد بن حنبل)): (2/ 518).

ج / 1 ص -209- ليكرمه، وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع كثيرة من القرآن، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص " ا هـ.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ليكرمه1، وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع كثيرة من القرآن2، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص" انتهى كلامه3.
تنبيه: المقام المحمود هو الشفاعة العامة للناس التي يتدافعها الأنبياء عليهم السلام، فيشفع لأهل الموقف مؤمنهم وكافرهم ليراحوا من هول موقفهم، ويعطي لواء الحمد، قال الله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} 4 عن أبي هريرة رضي الله عنه قال: سئل عنها رسول الله عين فقال: "هي الشفاعة "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (فيكرمه)، وفي ((ع)): (يكرمه)، وفي ((ش)) حرفت إلى: (ليكره).
(2) في ((المؤلفات)): (بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم ... إلخ).
(3) انظر نص كلام شيخ الإسلام في: ((مجموع الفتاوى)): (7/ 77- 79)، وفيه فقرات قد أسقطها الشيخ محمد بن عبد الوهاب اختصارا..
(4) سورة الإسراء ، الآية : 79.
(5) [95ح]، ((سنن الترمذي)): (5/ 353، ح 3137)، كتاب تفسير القرآن، باب من سورة بني إسرائيل. ((مسند الإمام أحمد)): (2/ 444). والحديث قال فيه الترمذي: حديث حسن.
وصححه الألباني، انظر: ((صحيح سنن الترمذي)): (3/ 68- 69، ح 2508).
لزيادة التخريج انظر الملحق.


باب قول الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}. - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -210- باب قول الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{17 – باب}
 {قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} 1 } أي: هدايته لقرابته {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} فيقذف في قلبه نور الهداية، فينشرح صدره للإيمان {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 2 أي: بمن قدر له الهدى، قال الله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ} 3 يعني: كفره وإضلاله4{فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً}5 يعني: فلن تقدر على دفع أمر الله فيه، وهذه الآية من أشد الآيات على القدرية6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة القصص ، الآية : 56.
(2) سورة القصص ، الآية : 56.
(3) سورة المائدة ، الآية : 41.
(4) في ((ر)), و ((ع)), و ((ش)): (ضلاله), وهو سائغ أيضا.
(5) سورة المائدة ، الآية : 41.
(6) وذلك لأن القدرية ينفون القدر عن الله ويثبتونه لأنفسهم وهذه ال، الآية فيها التصريح بالرد عليهم حيث نفى الله تعالى عن نبيه القدرة على نفع عمه بشيء وغيره أولى بانتفائها عنه, وسيأتي بيان ذلك في باب ما جاء في منكري القدر. انظر: (ص 517-518). وبدعه القدرية حدثت بعد موت معاوية- رضي الله عنه-, ولهذا تكلم فيهم ابن عمر وابن عباس وغيرهما, وابن عباس مات قبل ابن الزبير, وابن عمر مات عقب موته, وعقب ذلك تولى الحجاج العراق سنة بضع وسبعين, فبقي الناس يخوضون في القدر بالحجاز والشام والعراق وأكثره كان بالشام والعراق وأقله كان بالحجاز. انظر: ((مجموع الفتاوى(( لابن تيمية: (8/ 228).

ج / 1 ص -211- في الصحيح عن سعيد بن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم -وعنده عبد الله بن أبي أمية وأبو جهل فقال له يا عم، قل لا إله إلا الله- كلمة أحاج لك بها عند الله فقالا له: أترغب
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{في "الصحيح" عن سعيد بن المسيب عن أبيه} المسيب بن حزن {قال: لما حضرت أبا طالب الوفاة} أبو طالب اسمه عبد مناف، وهو أخو عبد الله أبي النبي صلى الله عليه وسلم لأبيه وأمه، وأمهما وأم عاتكة بنت عبد المطلب فاطمة بنت عمرو المخزومي،1 وله من الولد طالب وعقيل وجعفر وعلي، كلهم صحابيون إلا طالبا اختطفته الجن فذهب ولم يعلم إسلامه {جاءه رسول الله صلى الله عليه وسلم -وعنده عبد الله بن أبي أمية2 . 3 وأبو جهل- فقال له: يا عم، قل لا إله إلا الله -كلمة أحاج لك بها عند الله فقالا له: أترغب

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) يعني: أن أبا طالب وعبد الله أبا النبي صلى الله عليه وسلم وعاتكة إخوة من أب وأم, أبوهم عبد المطلب وأمهم فاطمة بنت عمرو المخزومي. وعليه فيكون أبو طالب وعاتكة عما وعمة شقيقين للرسول - صلى الله عليه وسلم - . وانظر: ((السيرة النبوية)): (1/ 109).
(2) في ((ر)): (عبد الله بن أمية) فأسقط كلمة (أبي), ويدل على هذا الإسقاط أنه أثبت في الأصول الحديثية.
(3) هو: عبد الله بن أبي أمية بن المغيرة أخو أم سلمة زوج النبي - صلى الله عليه وسلم - وأمه عاتكة بنت عبد المطلب عمة رسول الله - صلى الله عليه وسلم - , كان شديدا على المسلمين أيام كفره, مخالفا لرسول الله - صلى الله عليه وسلم - , وهو الذي قال: (( لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا أو تكون لك جنة من نخيل)) ، لآية, أسلم أيام فتح مكة واستشهد في الطائف.
انظر ترجمته في: ((أسد الغابة)): (3/ 73), و ((الاستيعاب)) ضمن ((الإصابة)): (6/ 106), و ((السيرة النبوية)): (2/ 486).

ج / 1 ص -212- عن ملة عبد المطلب، فأعاد عليه النبي صلى الله عليه وسلم فأعادا فكان آخر ما قال هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله، فقال له النبي صلى الله عليه وسلم لأستغفرن لك ما لم أنه عنك، فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عن ملة عبد المطلب} جد النبي صلى الله عليه وسلم اسمه1 شيبة الحمد، وقيل: عامر، وعاش مائة وأربعين سنة، سمي عبد المطلب لأن أباه هاشما توفي وهو صغير، فغلبت عليه أمه سلمى الأنصارية الخزرجية2 بالمدينة، فلما شب وترعرع ذهب له عمه المطلب بن عبد مناف فقدم به مكة مردفه خلفه، وكان آدم اللون فقال الناس: عبد المطلب، فلزمه ذلك الاسم {فأعاد عليه النبي صلى الله عليه وسلم فأعاد} أي: عبد الله وأبو جهل {فكان آخر ما قال هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله} فيه مضرة جلساء السوء على الإنسان، وأن الأعمال بالخواتيم نسأل الله حسن الخاتمة، ونعوذ به من سوء العاقبة {فقال له النبي صلى الله عليه وسلم لأستغفرن لك ما لم أنه عنك، فأنزل الله عز وجل} عليه3 { {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (اسمه) سقطت من ((ر)).
(2) هي: سلمى بنت قيس بن عمرو بن عبيد- أم المنذر- إحدى خالات النبي - صلى الله عليه وسلم - من جهة أبيه, وهي ممن بايعن النبي - صلى الله عليه وسلم - على أن لا يشركن بالله ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينه في معروف ولا يغششن أزواجهن. انظر ترجمتها في: ((أسد الغابة)): (6/ 149- 150), ((الإصابة)): (12/ 311-312).
(3) في بقية النسخ: (فيه) بدل (عليه).

ج / 1 ص -213- وَلَوْ كَانُوا أُولِي قُرْبَى} وأنزل الله في أبي طالب : {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَلَوْ كَانُوا أُولِي قُرْبَى} 1. وأنزل في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}(2 .3 }. اعلم أن الهداية والإضلال4 بيد الله سبحانه { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} 5 قال النبي صلى الله عليه وسلم " بعثت داعيا ومبلغا وليس إلي من الهدى شيء،6 وخلق إبليس مزينا للدنيا، وليس إليه من الضلالة شيء"7 فيه برهان قاطع وبيان ساطع على أن الأمر كله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة التوبة ، الآية : 113.
(2) في ((المؤلفات)) تممت ال، الآية بقوله: {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}.
(3) [96 ح] ((صحيح البخاري مع الفتح)): (7/ 193, ح 3884), كتاب مناقب الأنصار, باب قصة أبي طالب. ((صحيح مسلم مع شرح النووي)): (1/ 327- 328, ح 39), كتاب الإيمان, باب الدليل على صحة إسلام من حضر الموت. لزيادة تخريج الحديث راجع الملحق.
(4) في ((ر)): (الضلالة), وفي ((ع)), و ((ش)): (الضلال).
(5) سورة الكهف ، الآية : 17.
(6) في ((ر)): (وليس لي من الهدى) .
(7) [97 ح] ((الكامل في الضعفاء)) لابن عدي: (3/ 910), في ترجمة خالد بن عبد الرحمن العبدي. ((الضعفاء)) للعقيلي: (2/ 9) في ترجمة خالد بن عبد الرحمن. الحديث حكم عليه كثير من أهل الحديث بالوضع. انظر: ((الموضوعات)) لابن الجوزي: (1/ 272- 273), و ((اللآلئ المصنوعة)) للسيوطي: (1/ 254), و ((تنزيه الشريعة)) لابن عراق: (1/315). ولزيادة تخريجه وبيان الحكم عليه انظر الملحق.

ج / 1 ص -214- لله، وأنه هو الذي يهدي من يشاء ويضل من يشاء1 ويغفر لمن يشاء ويعذب من يشاء، ويجلب الخير لمن يشاء،2 ويكشف الضر عمن يشاء، قال الله تعالى: {وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأَرْضِ كُلُّهُمْ جَمِيعاً} 3 ولكن لا يشاء أن يؤمن بك ويصدقك إلا من سبقت له السعادة في الأزل، ولم يضل إلا من سبقت له الشقاوة في الأزل {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلاَّ بِإِذْنِ اللَّهِ} 4 فلا يقدر أحد على توفيق من أراد الله خذلانه.
فإذا عرف الإنسان معنى هذه الآية ومن نزلت فيه تبين له بطلان قول المشركين وفساد شركهم; لأن الرسول صلى الله عليه وسلم سيد الخلق أجمعين وأفضلهم وأكرمهم عند الله ومع ذلك حرص حرصا عظيما، واجتهد على هداية عمه أبي طالب في حياته فلم يتيسر له ذلك، ثم استغفر له بعد موته حتى نهاه الله عن ذلك، وهذه الآية من أشد الآيات على القدرية5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (ويضل من يشاء) سقطت من ((ر)), و ((ع)).
(2) قوله: (ويضل من يشاء, ويغفر لمن يشاء ويعذب من يشاء ويجلب الخير لمن يشاء) سقط من ((ش)).
(3) سورة يونس ، الآية : 99.
(4) سورة يونس ، الآية : 99-100.
(5) وقد سبق مثل هذا القول عند قوله تعالى: { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئا}. انظر: (ص 210).


باب ما جاء أن سبب كفر بني آدم هو الغلو في الصالحين - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -215- باب ما جاء أن سبب كفر بني آدم هو الغلو في الصالحين
وقول الله عز وجل {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقّ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ 18- باب ما جاء أن سبب كفر بني آدم1 هو الغلو في الصالحين}
{وقول الله عز وجل {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ } 2 } الغلو: مجاوزة الحد، وذلك أن الحق بين طرفي الإفراط والتفريط، فمجاوزة الحد والتقصير مذمومان3 في الدين يعني [لا تغلو]4 في دينكم غلوا باطلا كما قالت النصارى في المسيح هو الله أو ابن الله، وقال الجمهور في عامة النصارى فإنهم الثالثون، يقولون: الأب والابن وروح القدس إله واحد { { وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقّ} 5 } وهو تنزيهه عن الشريك والولد، وكذلك من غلا في دينه من الرافضة والقدرية والجهمية، وقد حرق علي بن أبي طالب رضي الله عنه الغالية من الرافضة فأمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((المؤلفات)): (سبب كفر بني آدم وتركهم دينهم هو الغلو... إلخ) ولم ترد زيادة: (وتركهم دينهم) في كل النسخ.
(2) جاء في كل النسخ هنا زيادة: (غير الحق) فحذفتها لأنها خلط من الناسخ بين ، الآية النساء و، الآية المائدة, ولم يرد هذا الخطأ في ((المؤلفات)).
(3) في ((الأصل)), و ((ع)), و ((ش)): (مذموم), وفي ((ر)): (مذموما) بدون نون التثنية فأثبت الصواب.
(4) في ((الأصل)): (الغلو) بدل قوله: (لا تغلو), والأليق بالسياق ما أثبت.
(5) سورة النساء ، الآية : 171.

ج / 1 ص -216- بأخاديد خدت لهم عند باب كنده فقذفهم فيها،1 واتفق الصحابة على قتلهم، لكن ابن عباس -رضي الله عنهما- كان مذهبه أن يقتلوا من غير تحريق. والغالية في علي بن أبي طالب رضي الله عنه ادعوا أنه إله فاستتابهم فلم يتوبوا فحرقهم بالنار2 ومن الغالية من يقول في قول الله تعالى {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً8 لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا} 3 فيجعلون أن الرسول هو الذي يسبح بكرة وأصيلا4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) وذلك أنه ظهر في زمانه من ادعى فيه الإلهية وسجدوا له لما خرج من باب مسجد كنده, فأمر علي -رضي الله عنه- بتحريقهم بعد أن أجلهم ثلاثة أيام. انظر: ((جامع الرسائل)): (1/ 260-261), رسالة التوبة.
(2) والتحريق بالنار لمن كفر بالله اختلف السلف فيه, فأجازه جماعة واستدلوا لذلك, ومنعه آخرون واستدلوا له. وخلاصة القول في هذه المسألة: أن السلف من الصحابة ومن بعدهم على رأيين منهم من يرى جواز التعذيب به, ومنهم من لا يرى ذلك, والذين أجازوه منهم من يعاقب به كل مرتد, ومنهم من يعاقب به من أضاف إلى الارتداد عملا آخر مشينا, وأن مدار خلافهم هو حديث رسول الله صلى الله عليه وسلم الذي رواه أبو هريرة- رضي الله عنه- قال: بعثنا رسول الله صلى الله عليه وسلم في بعث فقال: ((إن وجدتم فلانا وفلانا فأحرقوهما بالنار)) , ثم قال رسول الله - صلى الله عليه وسلم - حين أردنا الخروج ((إني أمرتكم أن تحرقوا فلانا وفلانا وإن النار لا يعذب بها إلا الله فإن وجدتموهما فاقتلوهما ((, وفي رو، الآية لابن عباس: (( لا تعذبوا بعذاب الله )) وأمثالهما من الأحاديث. فمن فهم من هذا النص النهي قال بمنع التحريق, ومن فهم منه أن الرسول - صلى الله عليه وسلم - أراد التنزه والتعظيم لله قال: بأن الأمر بالتحريق باق على أصله. انظر: ((فتح الباري)): (6/ 150- 151), و ((التمهيد)) لابن عبد البر: (5/ 317).
(3) سورة الفتح ، الآية : 8-9.
(4) انظر: ((غرائب التفسير)) للكرماني: (2/ 1112).

ج / 1 ص -217- قوله تعالى: {وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ} 1 الأهواء: جمع هوى، وهو ما تدعو شهوة النفس إليه، قال عامر الشعبي: (ما ذكر الله تعالى الهوى في القرآن إلا وذمه)،2 وقال أبو عبيد: (لم نجد الهوى يوضع إلا موضع الشر لأنه لا يقال فلان يهوى الخير، إنما يقال يحب الخير ويريده)،3 وقد ورد إطلاق الإله على الهوى المتبع قال الله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}4.
قال الحسن: (هو الذي لا يهوى شيئًا إلا ركبه)5 وقال قتادة: (هو الذي كلما هوى شيئًا ركبه وكلما اشتهى شيئًا أتاه لا يحجزه عن ذلك ورع ولا تقوى) 6.
وروى من حديث عن أبي أمامة7 مرفوعا بإسناد ضعيف: " ما تحت

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة المائدة ، الآية : 77.
(2) انظر: ((تفسير الفخر الرازي)): (12/ 63). وفي ((تفسير الألوسي)): (25/ 152), و ((ذم الهوى)) لابن الجوزي: (ص 18), نسباه إلى ابن عباس.
(3) انظر: ((تفسير الفخر الرازي)): (12/ 63), وقد جاء في ((تفسير القرطبي)) ذكره: (2/ 25), وجاء بعده قوله: وقد يستعمل في الحق, ومنه قول عمر- رضي الله عنه- في أسارى بدر, فهوى رسول الله - صلى الله عليه وسلم - ما قال أبو بكر, ولم يهو ما قلت, وقالت عائشة- رضي الله عنها- للنبي- صلى الله عليه وسلم: والله ما أرى ربك إلا يسارع في هواك. أخرجه مسلم.
(4) سورة الجاثية ، الآية : 23.
(5) ((تفسير السيوطي)): (6/ 260) إلا ان فيه (تبعه) بدل (ركبه), و ((تفسير القرطبي)): (13/ 36).
(6) ((تفسير السيوطي)): (6/ 260), ((تفسير الشوكاني)): (5/ 8) مختصرا منسوبا إلى الحسن وقتادة.
(7) هو: صدى بن عجلان بن الحارث- أبو أمامة- الباهلي السهمي, صحابي جليل, خاطب بعض التابعين فقال: ((لم أر رسول الله - صلى الله عليه وسلم - من شيء أشد خوفا على هذه الأمة من الكذب والعصبية ألا وإياكم والكذب والعصبية, ألا وإنه أمرنا أن نبلغكم ذلك عنه ألا وقد فعلنا فأبلغوا عنا ما بلغناكم)), توفي- رضي الله عنه- سنة 86 هـ, وقيل: 81 هـ. انظر ترجمته في: ((أسد الغابة)): (2/ 398), ((الإصابة)): (5/ 133- 134), ((تهذيب التهذيب)): (4/ 420).

ج / 1 ص -218- ظل السماء [إله]1 يعبد أعظم عند الله من2 هوى متبع "3 وكثير من الذنوب منشؤها من اتباع الهوى، والخطاب في قوله: {وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا} 4 لليهود والنصارى الذين كانوا في زمان رسول الله5 صلى الله عليه وسلم نهوا عن اتباع أسلافهم فيما اتبعوه من الضلالة بأهوائهم، وهو المراد في قوله: { أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا} 6 فبين الله أنهم كانوا على ضلالة {وَأَضَلُّوا كَثِيراً }7 من اتبعهم على ضلالتهم وأهوائهم {وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ}8 يعني: وأخطأوا عن قصد طريق الحق9 قال الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) زيادة كلمة: (إله) من ((ر)), و ((ش)).
(2) قوله: (بإسناد ضعيف, ما تحت ظل السماء إله يعبد أعظم عند الله من) سقط من ((ع)).
(3) [98 ح] ((معجم الطبراني الكبير))- ((مجمع الزوائد))-: (1/ 188). ((حلية الأولياء)): (6/ 118), ((كتاب السنة)) لابن أبي عاصم)): (1/ 8). والحديث- كما ترى- قال فيه الشارح: إسناده ضعيف, وحكم عليه بعضهم بالوضع. فأورده ابن الجوزي في ((الموضوعات)): (3/ 139), وقال: هذا حديث موضوع على رسول الله - صلى الله عليه وسلم - وفيه جماعة ضعاف, والحسن بن دينار والخصيب كذابان عند علماء النقل. وقال الألباني في ((ظلال الجنة على السنة)) لابن أبي عاصم: (1/ 8) بأن الحديث موضوع. وقال الهيثمي: فيه الحسن بن دينار وهو متروك الحديث. انظر لزيادة تخريجه والحكم عليه في الملحق.
(4) سورة المائدة ، الآية : 77.
(5) في ((ر)): (في زمن النبي).
(6) سورة المائدة ، الآية : 77.
(7) سورة المائدة ، الآية : 77.
(8) سورة المائدة ، الآية : 77.
(9) انظر: ((تفسير البغوي)): (2/ 55), و ((تفسير القرطبي)): (6/ 252).

ج / 1 ص -219- في " الصحيح " " عن ابن عباس -رضي الله عنهما- في قول الله تعالى : {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} قال: " هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا سموها بأسمائهم ففعلوا، ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

إذا ما تحيرت في حالة ولم تدر فيها الخطا والصواب

فخالف هواك فإن الهوى يقود النفوس إلى ما يعاب

{في "الصحيح" عن ابن عباس -رضي الله عنهما- في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 1 قال: هذه أسماء2 رجال صالحين من قوم نوح} عليه السلام {فلما هلكوا} أي: الرجال الصالحون {أوحى الشيطان} لعنه الله {إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها} أي: الصالحون {أنصابا سموها بأسمائهم ففعلوا} ذلك {ولم تعبد حتى إذا هلك أولئك ونسي العلم3 } بموت العلماء {عبدت4 } قال الشيخ -رحمه الله تعالى-: -

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة نوح ، الآية : 23.
(2) في ((ر)), و ((ش)): (هذه أسماء صالحين).
(3) قوله: (ذلك: ولم تعبد حتى إذا هلك أولئك ونسي العلم) سقطت من النسخ الثلاث, وهي ثابتة في ((الأصل)).
(4) ((صحيح البخاري مع الفتح)): (8/ 667, ح 4920), كتاب التفسير, باب سورة نوح, ((تفسير عبد الرزاق الصنعاني)): (2/ 320), تفسير سورة نوح.

ج / 1 ص -220- قال ابن القيم: (قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم) انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{قال ابن القيم} محمد بن أبي بكر بن أيوب المعروف بابن قيم الجوزية،1 {قال غير واحد من السلف لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم"2} انتهى3.
قال القرطبي: وإنما صوروا أوائلهم ليتأسوا بها ويتذكروا أعمال إخوانهم الصالحة فيجتهدون كاجتهادهم، ويعبدون الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم ووسوس لهم الشيطان أن أسلافكم [كانوا]4 يعبدون هذه الصور ويعظمونها5 فحذر النبي صلى الله عليه وسلم عن مثل ذلك سدا للذريعة المؤدية إلى ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ويلقب بشمس الدين, وكنيته أبو عبد الله, الزرعي الدمشقي, تتلمذ على شيخ الإسلام ابن تيمية, نقل ابن العماد عن ابن رجب أنه كان عارفا بعلم الكلام وعلم السلوك وكلام أهل التصوف. وقد حبس لإنكاره شد الرحل إلى قبر الخليل, وكان ذا عبادة وتهجد وطول صلاة, وقد ألف في العقائد أكثر من كتاب, ولد سنة 691 هـ, وتوفي سنة 728 هـ. انظر ترجمته في: ((البداية والنهاية)) (14/ 202), ((شذرات الذهب)): (6/ 168- 170).
(2) انظر نص كلامه هذا في ((إغاثة اللهفان)): (1/ 287).
(3) كلمة: (انتهى) في ((الأصل)) فقط, ولعلها تصرف من الناسخ.
(4) كلمة: (كانوا) سقطت من ((الأصل)), وأضفتها من بقية النسخ.
(5) انظر: ((تفسير القرطبي)): (18/ 307- 308).

ج / 1 ص -221- وعن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: ( لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله " أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن عروة بن الزبير -رضي الله عنهما-: أنهم كانوا أولاد آدم لصلبه، وكان ود أكبرهم، وأبرهم به،12 وقيل: شيث3.
{وعن [عمر]4 -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم "5} الإطراء: مجاوزة الحد في المدح، أي: لا تمدحوني بالباطل، أو لا تجاوزوا الحد في مدحي " إنما أنا عبد فقولوا عبد الله ورسوله "6 أخرجاه7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) صحفت كلمة: (أبرهم) إلى (أمرهم) في كل النسخ غير ((الأصل)).
(2) ((تفسير القرطبي)): (18/ 307), ((تفسير السيوطي)): (8/ 293), و ((فتح الباري)): (8/ 668).
(3) قوله: (وقيل شيث), أي: قيل في تسمية ود أنه شيث, وقيل- أيضا-: هبة الله. انظر: ((تفسير ابن كثير)): (4/ 455).
(4) في كل النسخ: (ابن عمر), وفي ((المؤلفات)) والمصادر الأصلية: (عمر) وهو الصواب الذي أثبته.
(5) البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24).
(6) البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).
(7) تقدم ذكر جزء من الحديث في الشرح: (ص 11), وخرج مختصرا, وتم تخريجه بتوسع في الملحق (3 ح).
وقوله: (أخرجاه) يوهم أنه قد رواه مسلم وليس كذلك ولعل الشيخ محمد بن عبد الوهاب رحمه الله قد تبع في ذلك الخطيب التبريزي في ((المشكاة)): (3/ 1372, ح 4897) عندما قال بعد الحديث بأنه متفق عليه, وقد فات فضيلة الشيخ الألباني في تعليقه على ((المشكاة)) التنبيه على أن مسلما لم يروه.

ج / 1 ص -222- ولمسلم عن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم " إياكم والغلو، فإنما أهلك من كان قبلكم الغلو ". ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: " هلك المتنطعون، قالها ثلاثا ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولمسلم عن ابن عباس -رضي الله عنهما1 - قال: قال رسول الله صلى الله عليه وسلم " إياكم والغلو "2} أي: احذروا الغلو "{فإنما أهلك من كان قبلكم الغلو"3 أي: في الدين. {ولمسلم} أيضا {عن ابن مسعود} رضي الله عنه {أن رسول الله صلى الله عليه وسلم قال: " هلك المتنطعون، قالها ثلاثا" 4} .

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (ولمسلم عن ابن عباس رضي الله عنهما) في كل النسخ وليس في ((المؤلفات)), وبإسقاط كلمة: (لمسلم) يكون السياق مستقيما ويوافق الصواب, إذ لم يرو مسلم الحديث كما ترى, ولعله قد سبق نظر الناسخ الأول أو الشارح- رحمهم الله- إلى كلمة: (ولمسلم) الآتية في الحديث بعده.
(2) النسائي : مناسك الحج (3057).
(3) [99 ح] ((سنن ابن ماجه)): (2/ 1008, ح 3029), كتاب المناسك, باب قدر حصى الرمي. ((مستدرك الحاكم)): (1/ 466), كتاب المناسك, باب رمي الجمار ومقدار الحصى. ((مسند الإمام أحمد((: (1/ 215, 347). والحديث صححه أهل العلم فقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي. وصححه الألباني. انظر: ((الأحاديث الصحيحة)): (3/ 278, ح 1283). انظر لتخريجه بتوسع في الملحق.
(4) ((صحيح مسلم مع شرح النووي)): (16/ 461, ح 7), كتاب العلم, باب هلك المتنطعون. ((سنن أبي داود)): (5/ 15, ح 4608), كتاب السنة, باب في لزوم السعة بلفظ: ((ألا هلك المتنطعون قالها ثلاثا)). ((شرح السنة)) للبغوي: (12/ 367, ح 3396).


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟! - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -223- باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟!
في "الصحيح" عن عائشة -رضي الله عنها- أن أم سلمة -رضي الله عنها- ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور..
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المتنطع: الباحث عما لا يعنيه، أو الذي يدقق نظره في الفروق البعيدة فيفرق بين متلائمين، أو يجمع بين متفرقين، فهذا النظر والبحث غير مرضي ولا محمود. قال ابن مسعود رضي الله عنه "إياكم والتنطع والتعمق وعليكم بالعتيق1")2، يعني: ما كان عليه الصحابة -رضي الله عنهم-، يعني: اتركوا البدعة، فإنها بريد من الشرك، وإنما يعبد الله بما شرع، ولا يعبد بالأهواء3 والبدع.
{باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده}
{في"الصحيح" عن عائشة -رضي الله عنها- أن أم سلمة -رضي الله عنها- "ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور"} الكنيسة متعبد اليهود والنصارى، أو الكفار، والبيعة للنصارى،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ مصحفة إلى: (التعتيق).
2 "الباعث على إنكار البدع والحوادث": (ص 15), وفي أوله: تعلموا العلم قبل أن يقبض وقبضه ذهاب أهله ألا وإياكم... وذكره.
3 في"ر"بالإفراد: (بالهوى).

ج / 2 ص -224- فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنو على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله" فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والجمع: بيع، ذكرتها أم سلمة1 في مرض موت النبي صلى الله عليه وسلم {فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح} شك من الراوي {بنو على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"2 فهؤلاء جمعوا بين الفتنتين3 فتنة القبور، وفتنة التماثيل4} أي: التصاوير. {ولهما عنها قالت لما نزل برسول الله صلى الله عليه وسلم} أي: نزل به ملك الموت والملائكة الكرام عليهم السلام {طفق} أي: جعل {يطرح خميصة [له]5 على وجهه} الخميصة: ثوب له أعلام {فإذا [اغتم]6 بها كشفها}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (أم سلمة) سقطت من النسخ كلها غير"الأصل".
2 [.. 1 ح]"صحيح البخاري مع الفتح": (1/ 531, ح 434), كتاب الصلاة, باب الصلاة في البيعة. و"صحيح مسلم مع شرح النووي": (5/ 14, ح 16), كتاب المساجد, ومواضع الصلاة, باب النهي عن بناء المساجد على القبور... انظر بقية التخريج للحديث في الملحق.
3 في"المؤلفات"بالتنكير: (فتنتين), والمثبت هو الموافق للمصدر.
4 هذا من كلام ابن القيم, نقله عنه الشيخ محمد بن عبد الوهاب. انظر:"إغاثة اللهفان": (1/ 287).
5 إضافة: (له) من"المؤلفات", وهو الموافق لما في أصل الحديث.
6 ما بين القوسين من"ع", و"المؤلفات", وهو المواقق لأصل الحديث, وفي بقية النسخ: (غم).

ج / 2 ص -225- فقال -وهو كذلك-: "لعنة الله على اليهود والنصارى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: رفعها عن وجهه {فقال- وهو كذلك-:} في النزع "لعنة الله على اليهود والنصارى"1 وفي رواية أبي هريرة: "قاتل الله اليهود والنصارى"2 أصله اليهوديون حذفت منه ياء النسبة واشتقاقه من الهود، وهو التوبة والميل والرجوع من الشيء إلى ضده، يقال: هاد إذا تاب أو مال أو رجع من خير أو شر وعليه قوله تعالى: {إِنَّا هُدْنَا إِلَيْكَ}3 أي: تبنا إليك أو ملنا أو رجعنا إليك [فسموا]4 بذلك لأنهم تابوا عن عبادة العجل، ومالوا عن5 الحق إلى الباطل، ورجعوا من الخير إلى الشر،6 والنصارى: جمع نصران ونصرانه كندامى في جمع ندمان وندمانة، واشتقاقه قيل: من النصرة، لنصرة بعضهم بعضا، أو سموا بذلك نسبة إلى قرية تسمى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [101 ح] انظر لبيان هذه العبارة ومثيلاتها من الروايات الأخرى في الملحق. فقد روى الحديث- أيضا- أبو هريرة, وابن عباس, وأسامة بن زيد- رضي الله عنهم-.
2 [101 ج]"مسند الإمام أحمد": (2/ 285, 454, 518)."السنن الكبرى"للبيهقي: (6/ 135), و"دلائل النبوة"له: (7/ 204). الحديث رُوي عن أبي هريرة, وعن عمر بن عبد العزيز مرسلا. انظر بقية الروايات للتفريق بينها وبين هذه في الملحق.
3 سورة الأعراف، الآية: 156.
4 في"الأصل": (فسمعوا), وهو خطأ من الناسخ, والصواب ما أثبته من بقية النسخ.
5 في بقية النسخ غير"الأصل": (ومالوا من الحق).
6"القاموس المحيط": (ص 420), هود, و"لسان العرب": (3/ 439), مادة: (هود), و"تفسير البغوي": (1/ 78- 79), تفسير سورة البقرة, الآية: 62.

ج / 2 ص -226- اتخذوا قبور أنبيائهم مساجد
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ناصرة1 "اتخذوا قبور أنبيائهم مساجد"} قال في"التوشيح": هو في اليهود واضح،2 وفي النصارى مشكل3 إذ نبيهم لم يقبر بل لا يزعمون نبوة عيسى -عليه الصلاة والسلام- بل يدعون فيه أنه ابن الله، أو إله، ولا هو ميت حتى يكون له قبر فيشكل ضمهم إلى اليهود، ووجه بأن لهم أنبياء غير رسل كالحواريين ومريم في قول، أو الجمع في قوله أنبيائهم: بأن الجمع من اليهود والنصارى، والمراد الأنبياء، ويؤيده رواية مسلم:"قبور أنبيائهم وصالحيهم"4، والمراد اتخاذ أعم من الابتداع والاتباع،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر"لسان العرب": (5/ 211), مادة: (نصر), و"تفسير البغوي": (1/ 79).
2 [101 ح]"صحيح البخاري مع الفتح": (1/ 532, ح 435, 436), كتاب الصلاة, باب 55, و (3/ 200,ح1330), كتاب الجنائز, باب ما يكره من اتخاذ المساجد."صحيح مسلم مع شرح النووي": (5/ 15, 16, ح 19/ 529, ح 21/ 530), كتاب المساجد, باب النهي عن بناء المسجد على القبور. انظر بقية التخريج في الملحق. وقد جاءت روايات تفرد اليهود باللعن وقد خرجتها في الملحق. انظر: (101 ح), ومنها ما أخرجه الإمام أحمد في"مسنده": (2/ 366), عن أبي هريرة:"لعن الله اليهود اتخذوا قبور أنبيائهم مساجد".
3 أحال الشارح هذا الاستشكال إلى كتاب"التوشيح", ولم أجد هذا الكتاب, إلا أنني وقفت على هذا الاستشكال ورده في"فتح الباري"لابن حجر: (1/ 532).
4 هذا جزء من حديث في"صحيح مسلم". انظره مع"شرح النووي": (5/ 16- 17, ح 23), كتاب المساجد ومواضع الصلاة, باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها, والنهي عن اتخاذ القبور مساجد. أخرجه ابن سعد في"الطبقات": (2/ 240) عن جندب."البداية والنهاية"لابن كثير: (6/ 305). والحديث سيأتي ذكره كاملا في متن"كتاب التوحيد": (ص 231).

ج / 2 ص -227- يحذر مما صنعوا، ولو ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فاليهود ابتدعت، والنصارى اتبعت، ولا ريب أن النصارى تعظم كثيرا من القبور التي تعظمها، والمراد قبور المسلمين خشية أن يعبد فيها القبور بقرينة1 خبر:
"اللهم لا تجعل قبري وثنا يعبد"2 قالت عائشة- رضي الله عنها3 -: {يحذر} أمته {مما4 صنعوا5}"، ولولا ذلك [أبرز]6 قبره، غير أنه خشي أن يتخذ مسجدا7} فيصلى فيه {أخرجاه}8 وقد نهى صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر", و"ع", و"ش"صحفت هذه الكلمة إلى: (يقبر فيه, يقر فيه, يقر) على الترتيب, وما أثبته من"الأصل".
2 [102 ح]"موطأ الإمام مالك": (1/ 172, ح 85), كتاب قصر الصلاة في السفر, باب 24, و"مسند الإمام أحمد": (2/ 246),"حلية الأولياء"لأبي نعيم: (7/ 317). والحديث رُوي عن أبي هريرة, وزيد بن أسلم, وفي"الموطأ"من طريق عطاء بن يسار. والحديث قال الألباني عنه في"تحذير الساجد"(ص 19): سنده صحيح. انظر لزيادة تخريجه في الملحق.
3 قوله: (قالت عائشة- رضي الله عنها-) سقطت من كل النسخ غير"الأصل".
4 في "المؤلفات": (مما صنعوا), وهو الموافق لما في "صحيح البخاري".
5 قوله: (يحذر مما صنعوا) من كلام عائشة وهو في "صحيح البخاري".انظره مع"الفتح": (1/ 532, ج 435, 436), و"صحيح مسلم". انظره مع"شرح النووي": (5/ 16, ح 22/ 531).
6 هذا من"المؤلفات", وهو الموافق لما في أصل الحديث, وفي"الأصل", و"ع", و"ش": (لأبرز), وفي"ر": (لبرز).
7 قوله: (ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا)- أيضا- هو من كلام عائشة- رضي الله عنها-, وهو في"صحيح البخاري". انظره مع"الفتح": (3/ 255, ح 1390), و"صحيح مسلم". انظره مع"شرح النووي": (5/ 15, ح 19/ 529).
8 تقدم تخريج الحديث في أوله عند قول النبي صلى الله عليه وسلم:"لعنة الله على اليهود والنصارى" وانظر الملحق: (101 ح).

ج / 2 ص -228- عن تجصيص القبور كما رواه مسلم عن جابر،1 ونهى عن الكتابة عليها، وأن يزاد عليها غير ترابها، كما رواه أبو داود عن جابر.2
وهؤلاء يتخذون الألواح ويكتبون عليها القرآن وغيره، ويزيدون عليها التراب والآجر والأحجار، فحادوا الله ورسوله وناقضوه.
فرع: اختلف أصحابه في موضع قبره صلى الله عليه وسلم فقال قوم: ندفنه في البقيع، وقال آخرون: في المسجد، وقال قوم: يحبس حتى يحمل إلى أبيه إبراهيم، فقال أبو بكر -رضي الله عنه3 -: سمعت النبي صلى الله عليه وسلم يقول: "ما دفن نبي إلا حيث يموت"4 أخرجه ابن ماجه، ومالك في"الموطأ"، وغيرهما،5 وكان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الحديث في هذا في"صحيح مسلم مع شرح النووي": (7/ 41, ح 94), كتاب الجنائز, باب 32.
2"سنن أبي داود": (3/ 552-553, ح 3226), كتاب الجنائز, باب في البناء على القبر. والحديث صححه الألباني. انظر:"صحيح سنن أبي داود": (2/ 621, ح 2763).
3 جاء هنا في النسخ الثلاث غير"الأصل"زيادة كلمة: (يقول) ولا معنى لزيادتها.
4 الترمذي: الجنائز (1018) , وأحمد (1/7).
5 [103 ح]"سنن ابن ماجه": (1/ 520- 521, ح 1628), كتاب الجنائز, باب ذكر وفاته ودفنه - صلى الله عليه وسلم -."موطأ مالك": (1/ 231, ح 27), كتاب الجنائز, باب ما جاء في دفن الميت. انظر:"سنن الترمذي": (3/ 329, ح 1018), كتاب الجنائز, باب 33. الحديث في المصادر السابقة لم يأت بهذا اللفظ وأقربها ما جاء في"الموطأ"بلفظ:"ما دفن نبي قط إلا في مكانه الذي توفي فيه". قال الألباني في"أحكام الجنائز"(ص 137) عنه: حديث ثابت بما له من الطرق والشواهد ثم ذكرها. وقال ابن حجر في"الفتح"(1/ 529): هذا الحديث رواه ابن ماجه... وفي إسناده حسين بن عبد الله الهاشمي وهو ضعيف, ثم ذكر رو، الآية أخرى للحديث من"سنن النسائي الكبرى"وقال بعدها: إسناده صحيح لكنه موقوف. لزيادة التخريج انظر الملحق.

ج / 2 ص -229- ولمسلم عن جندب بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس، وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
موته في بيته، وهو بيت عائشة الذي كانت تسكنه، فدفن فيه، وهو ملاصق المسجد.
{ولمسلم عن جندب بن عبد الله1} رضي الله عنه {قال: "سمعت رسول الله صلى الله عليه وسلم قبل أن يموت2 بخمس، وهو يقول:"إني3 أبرأ4 إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا" انقطع إليه، ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: جندب بن عبد الله بن سفيان البجلي, العلقي, صاحب النبي - صلى الله عليه وسلم - , ذكره البخاري في"التاريخ"فيمن توفي من الستين إلى السبعين من أقواله: (قد أظلتكم فتنة من قام لها أردته), قال فقلنا: فما تأمرنا- أصلحك الله- إن دخل علينا مصرنا؟ قال: (ادخلوا دوركم), قلنا: فإن دخل علينا دورنا؟ قال: (ادخلوا بيوتكم), قلنا: فإن دخل علينا بيوتنا؟ قال: (ادخلوا مخادعكم), قلنا: فإن دخل علينا مخادعنا؟ قال: (كن عبد الله المقتول ولا تكن عبد الله القاتل). انظر ترجمته في:"أسد الغابة": (1/ 360- 361),"الإصابة": (2/ 104- 105),"الطبقات"لابن سعد: (6/ 35).
2 في"ع", و"ش": (قبل موته), والمثبت من النسخ الأخرى و"المؤلفات"هو الموافق لأصل الحديث.
3 في النسخ المخطوطة: (يقول في خطبته), وفي"المؤلفات"وأصل الحديث بدون قوله: (في خطبته), وقد صححت النص بهذا.
4 هكذا في"الأصل", و"المؤلفات", وهو كذلك في"صحيح مسلم", وفي بقية النسخ: (أنا أبرأ...).

ج / 2 ص -230- كما اتخذ إبراهيم خليلا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يسعه مخالة غيره، ولجأ إليه في سد خلالته فكفاه ووقاه، ولا يحتاج إلى المخلوقين، قال ابن القيم -رحمه الله تعالى-: (الخلة تتضمن كمال المحبة ونهايتها، بحيث لا يبقى في قلب المحب سعة لغير محبوبه، وهي منصب لا يقبل المشاركة بوجه ما)1 {كما اتخذ إبراهيم خليلا} قال الله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}2 ولما أظهر الجعد بن درهم3 إنكار كلام الله لموسى ومخالته لإبراهيم ضحى به خالد بن عبد الله القسري45 في آخر دولة بني أمية، فخطب خالد الناس يوم عيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الجواب الكافي"لابن القيم: (ص 275), وانظر:"روضة المحبين": (ص 47) بنحوه.
2 قوله: (قال الله تعالى{وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} سقط من النسخ غير"الأصل".
3 هو: جعد بن درهم من الموالي, وكان من أهل الشام, وهو شيخ الجهم بن صفوان الذي تنسب إليه الجهمية. وقد كان ابتدع القول بأن الله لم يتخذ إبراهيم خليلا, ولا كلم موسى تكليما وأن ذلك لا يجوز على الله. وقد قال له وهب: إني لأظنك من الهالكين, لو لم يخبرنا الله أن له يدا وأن له عينا ما قلنا ذلك, وقد قتله خالد بن عبد الله القسري يوم العيد سنة 118 هـ. انظر ترجمته في:"ميزان الاعتدال": (1/ 399),"سير أعلام النبلاء": (5/ 433),"البد، الآية والنه، الآية": (10/ 22- 23).
4 في"ر", و"ش": (القشيري), وفي"ع": (خالد بن الوليد بن عبد الله القشيري), والصواب ما أثبته من"الأصل".
5 هو: خالد بن عبد الله بن يزيد- أبو الهيثم- البجلي القسري الدمشقي, ولي مكة وولي العراق في الخلافة الأموية. قال الذهبي: فيه نصب معروف, وقال ابن معين: رجل سوء يقع في علي, قتل الجعد بن درهم الجهمي المعروف, وقتل المغيرة بن سعيد ى البجلي الرافضي الكذاب. انظر ترجمته في:"سير أعلام النبلاء": (5/ 425- 432),"وفيات الأعيان": (2/ 226- 231),"تهذيب التهذيب": (3/ 101),"شذرات الذهب": (1/ 169).

ج / 2 ص -231- ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأضحى فقال: "يا أيها الناس ضحوا تقبل الله ضحاياكم، وإني مضح بالجعد بن درهم فإنه يزعم أن الله تعالى لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما، ثم نزل فذبحه" كما ذكر قصته غير واحد من العلماء، منهم البخاري في كتاب"خلق أفعال العباد" "ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا"1 فيه التصريح بأن الصديق أفضل الصحابة، والإشارة إلى خلافته رضي الله عنه{ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم2 مساجد3} فيه الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة، وهم الرافضة والجهمية، وبسبب الرافضة حدث الشرك وعبادة القبور وهم أول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الدعوات (3373) , وابن ماجه: الدعاء (3827).
2 هكذا في جميع النسخ وكذا في"المؤلفات", ولكن في"صحيح مسلم"زيد قوله: (وصالحيهم).
3 إيراد هذا النص هنا يوقع في اللبس, والأولى إلحاقه بتتمته القادمة في موضع واحد, وتقديم الشرح الآتي بعده لموافقة السياق, لذلك فإن قوله: (فيه الرد على الطائفتين) هنا يوهم أن المراد اليهود والنصارى, وليس كذلك بدليل ما بعده, حيث يقول: (اللتين هما أشر البدع), ثم تفسيره لهما بأنهما الرافضة والجهمية.

ج / 2 ص -232- من بنى عليها المساجد، قال الكرماني1 الجهمية فرقة من المبتدعة ينسبون إلى جهم بن صفوان2 مقدم الطائفة القائلة أن لا قدرة للعبد أصلا وهم الجبرية3 بفتح الجيم وسكون الموحدة، ومات جهم بن صفوان مقتولا في زمن هشام بن عبد الملك،4 وليس الذي أنكروه على الجهمية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن يوسف بن علي الكرماني, عالم بالحديث, أصله من كرمان, واشتهر ببغداد, وتصدى لنشر العلم بها ثلاثين سنة, وأقام بمكة مدة وفيها فرغ من تأليف"شرح صحيح البخاري", وُلد سنة 717هـ, وتوفي سنة 786هـ. انظر ترجمته في:"الأعلام"للزركلي: (7/ 153),"الدرر الكامنة": (4/310),"بغية الوعاة": (120).
2 هو: جهم بن صفوان- أبو محرز- السمرقندي أس الضلالة ورأس الجهمية الضال المبتدع, كان ينكر الصفات وينزه الباري عنها بزعمه, ويقول بخلق القرآن, ويقول بأن الله في الأمكنة كلها, ويقول الإيمان عقد بالقلب وإن تلفظ بالكفر, هلك سنة 128 هـ. انظر ترجمته في:"سير أعلام النبلاء": (6/ 26- 27),"ميزان الاعتدال": (1/ 426),"الكامل"لابن الأثير: (5/ 342- 344).
3 أي: الخالصة التي لا تثبت للعبد فعلا, فيقولون: لا قدرة للعبد أصلا, والله سبحانه وتعالى لا يعلم الشيء قيل وقوعه, وعلمه تعالى حادث لا في محل. ومن الجبرية متوسطة يسندون الفعل إلى الله, ويثبتون للعبد كسبا. انظر:"لوامع الأنوار": (1/ 90).
4 هو: هشام بن عبد الملك بن مروان- أبو الوليد- القرشي الأموي, وهو الرابع من ولد عبد الملك الذين ولوا الخلافة, نقل عنه أنه كان يكره سفك الدماء, حفظ له من الشعر:. إذا أنت لم تعص الهوى قادك الهوى إلى بعض ما فيه عليك مقال ولد سنة 70 هـ, ومات سنة 125 هـ. انظر ترجمته في:"البد، الآية والنه، الآية": (9/ 395- 399),"سير أعلام النبلاء": (5/ 351- 353),"شذرات الذهب": (1/ 163- 165).

ج / 2 ص -233- ألا فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك".
فقد نهى عنه في آخر حياته، ثم إنه لعن وهو في السياق من فعله، والصلاة عندها من ذلك وإن لم يبن مسجد، وهو معنى قولها: أخشى أن يتخذ مسجدا، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم "جعلت لي الأرض مسجدا وطهورًا"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مذهب الجبر خاصة وإنما الذي أطبق السلف على ذمهم بسبب إنكارهم الصفات، حتى قالوا: إن القرآن ليس كلام الله، وأنه مخلوق، {ألا فلا تتخذوا القبور مساجد، إني1 أنهاكم عن ذلك2"} قال الشيخ -رحمه الله تعالى-: {فقد نهى عنه في آخر حياته، ثم إنه لعن وهو في السياق من فعله،3 والصلاة عندها من ذلك، وإن لم يبن مسجد وهو معنى قولها: أخشى أن يتخذ مسجدا4 فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم "جعلت لي الأرض مسجدا وطهورًا"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر", و"المؤلفات": (فإني), والمثبت يتفق مع"صحيح مسلم".
2 تقدم ذكر جزء من الحديث في الشرح: (ص 227), وخرج هناك.
3 يعني به: حديث"لعنة الله على اليهود والنصارى..."الحديث, وقد تقدم تخريجه مختصرا (ص 225), وتم تخريجه برقم (101 ح).
4 جاء في"المؤلفات"قوله: (وهو معنى قولها خشي أن يتخذ مسجدا), وهو الموافق لما سبق في الرو، الآية من أن القول هو لعائشة. انظر: (ص 227).
5 [104 ح] هذا جزء من حديث طويل ذكر فيه الخصال التي ميزت بها هذه الأمة, وهو في:"صحيح البخاري مع الفتح": (1/ 435- 436, ح 335), كتاب التيمم باب 1,"صحيح مسلم مع شرح النووي": (5/ 6-7, ح 3/ 521), كتاب المساجد ومواضع الصلاة, باب 1, والحديث مروي من طريق جابر بن عبد الله في البخاري ومسلم, فهو من المتفق عليه. انظر زيادة تخريجه في الملحق.

ج / 2 ص -234- ولأحمد بسند جيد عن ابن مسعود مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولأحمد بسند جيد عن ابن مسعود مرفوعا: "إن من شرار الناس من تدركهم الساعة" أي: تقوم عليهم {وهم أحياء} وعن ابن مسعود رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "لا تقوم الساعة إلا على شرار الناس" رواه مسلم، وأحمد في"مسنده" 1، وعن أنس رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "لا تقوم الساعة حتى لا يقال في الأرض الله الله"2 رواه مسلم، والترمذي، وأحمد في"مسنده" 3{والذين يتخذون القبور مساجد" 45 يعني: أن الذين يتخذون القبور مساجد كذلك من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [105 ح]"صحيح مسلم مع شرح النووي": (18/ 300, ح 131), كتاب الفتن وأشراط الساعة, باب قرب الساعة. و"مسند الإمام أحمد": (1/ 394). انظر زيادة تخريجه في الملحق.
2 في"ر": (لا إله إلا الله), وقد جاء بهذا اللفط في"المسند": (3/ 268), والمثبت من (صحيح مسلم) وغيره.
3 [106 ح]"صحيح مسلم مع شرح النووي": (2/ 537, ح 234), كتاب الإيمان, باب ذهاب الإيمان في آخر الزمان."سنن الترمذي": (4/ 492, ح 2207), كتاب الفتن, باب 35. انظر لزيادة تخريجه في الملحق.
4 في"المؤلفات"زاد هنا قوله: (ورواه أبو حاتم في صحيحه).
5"مسند الإمام أحمد": (1/ 435). وهو في"صحيح البخاري"بلفظ:"إن من شرار الناس من تدركهم الساعة وهم أحياء". انظره مع"الفتح": (13/ 14, ح 7067), كتاب الفتن, باب ظهور الفتن.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -235- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في "الموطأ"أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أشرار الناس، وسواء بنوا عليها مساجد أو عندها، أو صلوا عندها ولو عبدوا الله فيها سدا للذريعة إلى الشرك قبل وقوعه، والله أعلم.1
{باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله}
{روى مالك} بن أنس -رحمه الله تعالى- {في"الموطأ" أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"2} قال العلماء: لا يجوز بناء المساجد على القبور ولم يقل أحد من أئمة المسلمين أن الصلاة عند القبور وفي مشاهدها مستحبة، أو فيها فضيلة، بل اتفقوا كلهم على أن الصلاة في المساجد والبيوت أفضل من الصلاة عند قبور الأنبياء والصالحين سواء سميت مشاهد أو لم تسم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (والله أعلم) زيدت في"الأصل"فقط.
2 تقدم جزء من هذا الحديث في الشرح: (ص 227), وخرج مختصرا, وتم تخريجه بتوسع برقم (102 ح) في الملحق.

ج / 2 ص -236- ولابن جرير بسنده عن سفيان عن منصور عن مجاهد {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذا قال أبو الجوزاء عن ابن عباس: "كان يلت السويق للحاج".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولابن جرير1 بسنده عن سفيان عن منصور عن مجاهد{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى}2 قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذا قال أبو الجوزاء3 عن ابن عباس: كان يلت السويق للحاج4} وهو رجل صالح بالطائف يطعم من يمر عليه من الحجاج، فلما مات عكفوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن جرير بن يزيد الطبري -أبو جعفر- المفسر المشهور, بين في ثنايا تفسيره الرد على الملحدين وله كتاب سماه"التبصير"شرح فيه ما يتقلده من أصول الدين, وله كتاب"شرح السنة" بين فيه ما يدين الله به, ونقل أنه لما بلغه أن أبا بكر بن أبي داود السجستاني تكلم في حديث غدير (خم) ألف كتابا سماه"كتاب الفضائل"وبين فضل الخلفاء الأربعة وتكلم فيه على تصحيح حديث غدير (خم), قال الذهبي: وقد وقع بين ابن جرير وبين ابن أبي داود, وكان كل منهما لا ينصف الآخر... قال: وكان ابن جرير من رجال"الكمال"وشنع عليه بيسير تشيع وما رأينا إلا الخير, وُلد سنة 224 هـ, وتوفي سنة 310 هـ."طبقات المفسرين": (2/ 110- 118),"وفيات الأعيان": (3/ 332),"سير أعلام النبلا": (14/ 267- 282).
2 سورة النجم، الآية: 19.
3 هو: أوس بن عبد الله- أبو الجوزاء- الربعي البصري, تابعي, كان أحد العباد, ومما قاله: (ما لعنت شيئا قط ولا أكلت شيئا ملعونا قط ولا آذيت أحدا قط), ومما قاله: (ما ماريت أحدا قط), وقوله: (لأن أجالس الخنازير أحب إليَّ من أن أجالس أحدا من أهل الأهواء), قيل: بأنه قتل أيام الجماجم سنة 83 هـ. انظر ترجمته في:"تهذيب التهذيب": (1/ 385),"سير أعلام النبلاء": (4/ 371-372),"الطبقات"لابن سعد: (7/ 223-224).
4 سبق تخريجه (ص 137), وانظر الملحق (3 ث).

ج / 2 ص -237- وعن ابن عباس -رضي الله عنهما- قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج" رواه أهل السنن.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على قبره.1
والعكوف على القبور والتمسح بها وتقبيلها حرام لا يجوز، ولهذا اتفق العلماء على أن من زار قبر النبي صلى الله عليه وسلم أو قبر غيره من الأنبياء والصالحين من الصحابة وأهل البيت وغيرهم فإنه لا يتمسح به ولا يقبله،2 بل ليس في الدنيا ما شرع تقبيله إلا الحجر الأسود، وقد ثبت في"الصحيحين" أن عمر ابن الخطاب رضي الله عنه قال: "والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك"3 لأن تقبيله من العبادات التي لا يفهم معانيها كالسعي والرمي.4 {وعن ابن عباس -رضي الله عنهما- قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج" رواه أهل السنن}5 أما لعنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر ذلك ابن حجر في"فتح الباري": (8/ 612).
2 انظر كتاب"الزيارة"لشيخ الإسلام ابن تيمية- ضمن"الجامع الفريد"-: (ص 383).
3 سبق تخريجه في (ص 142), وانظر: الملحق (5 ث).
4 قوله: (لأن تقبيله من العبادات التي لا يفهم معانيها كالسعي والرمي) سقط من النسخ الأخرى غير"الأصل".
5 [107 ح]"سنن أبي داود": (3/ 558, ح 3236), كتاب الجنائز, باب في زيارة النساء القبور. و"سنن الترمذي": (2/ 136, ح 320), أبواب الصلاة, باب ما جاء في كراهية أن يتخذ على القبر مسجدا. الحديث: قال فيه الترمذي حديث حسن. وضعفه الألباني بهذا اللفظ, انظر:"الأحاديث الضعيفة": (1/ 258, ح 225), و"ضعيف سنن النسائي": (ص 71, ح 118). وحسنه بلفظ:"لعن رسول الله - صلى الله عليه وسلم - زوارات القبور". انظر:"صحيح سنن ابن ماجه": (1/ 263, ح 1280). انظر بقية التخريج في الملحق.

ج / 2 ص -238- زائرات القبور فلمظنة البكاء والنوح لما فيهن من رقة القلوب وكثرة الجزع وقلة احتمال المصائب فيخشى منهن المحذور، وأما الرجال فزيارتهم القبور مندوب لحديث أبي هريرة رضي الله عنهوغيره قال: قال رسول الله صلى الله عليه وسلم "زوروا القبور فإنها تذكركم الآخرة" رواه ابن ماجه.1
وفي رواية ابن مسعود: "فإنها تزهد في الدنيا، وتذكر الآخرة"2 والوارد المأثور من الدعاء في زيارة القبور منه ما رواه مسلم عن بريدة قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا [إلى]3 المقابر: "السلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن ابن ماجه": (1/ 500, ح 1569), كتاب الجنائز, باب ما جاء في زيارة القبور."سنن الترمذي": (3/ 361, ح 1054), كتاب الجنائز, باب ما جاء في الرخصة في زيارة القبور."سنن النسائي": (4/ 89, ح 2032), كتاب الجنائز, باب زيارة القبور, لكن عند الترمذي والنسائي يختلف اللفظ يسيرا, وروي الحديث عن بريدة. والحديث صححه الألباني, انظر:"صحيح سنن ابن ماجه": (1/ 262, ح 1275), و"أحكام الجنائز": (ص 178- 179), وقد ذكر له شواهد.
2"سنن ابن ماجه": (1/ 501, ح 1571), كتاب الجنائز, باب ما جاء في زيارة القبور."السنن الكبرى"للبيهقي: (4/ 77), كتاب الجنائز, باب زيارة القبور. هذا اللفظ ضعفه الألباني. انظر:"ضعيف سنن ابن ماجه": (ص 119, ح 343). ولكنه صحح ألفاظا أخرى بمعناه جاءت عن بريدة بن الحصيب, وعن أبي سعيد الخدري, وعن أنس. وفي هذا تنبيه لمن يتجرأ في المجالس بالتصحيح والتضعيف للأحاديث بمجرد السماع لغيره أن حديث كيت وكيت ضعيف قبل أن يعرف قواعد التضعيف والتصحيح فإن هذا الحديث قد حكم عليه بالضعف من طريق, وصحح من طريق آخر فلينتبه لهذا.
3 في"الأصل": (من المقابر), وفي"ع", و"ش": (للمقابر), والمثبت من"ر".

ج / 2 ص -239- عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية"1.
وعن ابن عباس -رضي الله عنهما- قال: مر النبي صلى الله عليه وسلم بقبور بالمدينة فأقبل عليهم بوجهه فقال: "السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا، ونحن بالأثر"2 رواه الترمذي.3 وعن محمد بن [النعمان]45 يرفعه إلى النبي صلى الله عليه وسلم قال: "من زار قبر أبويه أو أحدهما [في كل جمعة]6 غفر له، وكتب له برًّا" رواه البيهقي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح مسلم مع شرح النووي": (7/ 49, ح 104/ 975), كتاب الجنائز, باب ما يقال عند دخول القبور والدعاء لأهلها."سنن ابن ماجه": (1/ 494, ح 1547), كتاب الجنائز, باب ما جاء فيما قال إذا دخل المقابر. و"مسند الإمام أحمد": (5/ 353).
2 الترمذي: الجنائز (1053).
3"سنن الترمذي": (3/ 360, ح 1053), كتاب الجنائز, باب ما يقول الرجل إذا دخل المقابر."الأذكار"للنووي: (ص 219). وأحاله الشيخ الألباني في"أحكام الجنائز": (ص 197) إلى الضياء في"المختارة". والحديث قال عنه الترمذي: حديث حسن غريب. وقال الألباني في"أحكام الجنائز"(ص 197): في سنده قابوس بن أبي ظبيان, قال النسائي: ليس بالقوي, وقال ابن حبان: رديء الحفظ ينفرد عن أبيه بما لا أصل له. وضعفه في"ضعيف سنن الترمذي": (1/ 117, ح 176), و"ضعيف الجامع": (ص 494, ح 3372).
4 كلمة: (النعمان) صححت من النسخ الأخرى, وقد رسمت في"الأصل": (النعمى).
5 هو: محمد بن النعمان أبو اليمان البصري, روى عنه عبد الله بن بكر السهمي وأبو موسى محمد بن المثنى, قال ابن أبي حاتم: سمعت أبي يقول: هو شيخ مجهول, وكذلك حكم عليه الذهبي بالجهالة. انظر ترجمته في:"كتاب الجرح والتعديل": (8/ 108),"ميزان الاعتدال": (4/ 56).
6 زيادة: (كل جمعة) من بقية النسخ غير"الأصل", وهي تتفق مع الأصول.

ج / 2 ص -240- في"شعب الإيمان" مرسلاً.1
وأما لعنة المتخذين عليها المساجد فقد علم مما تقدم تحريمه،2 وأما لعنة من اتخذ السرج عليها بالشمع والزيت وغيرهما فلأن الموتى قد صاروا إلى البلى، فلا يليق السرج لهم;3 ولأنه من الإسراف الذي لا فائدة فيه، ومع ذلك فقصد من فعله التعظيم والتبرك بصاحب القبر، فهو من حسم مادة الشرك، وتحقيق التوحيد، وإخلاص الدين لله رب العالمين، فكيف بمن يأتي القبر يسأله أن يزيل مرضه ويقضي دينه، فهو مشرك يستتاب فإن تاب وإلا قتل.
تتمة: اعلم أن هدم البناء على4 القبور والقبب واجب; لأنها أسست على معصية الرسول صلى الله عليه وسلم لأنه قد نهى عن البناء عليها، ولعن فاعله.5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [108 ح]"شعب الإيمان"للبيهقي: (6/ 201, ح 7901). وقد أورد الحديث الهيثمي في"مجمع الزوائد": (3/ 59), باب زيارة القبور, مرويا عن أبي هريرة مرفوعا, وأحاله على الطبراني في"الأوسط"و"الصغير". وفي"كنز العمال": (16/ 468, ح 45487) مرويا عن أبي هريرة- أيضا- وأحاله على الحكيم. والحديث قال فيه العراقي في"تخريج الإحياء"(4/ 521- 522): معضل. وذكر السيوطي في"اللآلئ"(2/ 440) بأن فيه ضعيف ومجهولان. وحكم الألباني عليه في"سلسلة الأحاديث الضعيفة": (1/ 65- 66, ح 49) بالوضع, وقال: إن فيه محمد بن النعمان مجهول, ويحيى بن العلاء متروك, وعبد الكريم بن أمية ضعيف. انظر لزيادة تخريجه وبيان الحكم عليه في الملحق.
2 قوله: (وأما لعنة المتخذين عليها المساجد فقد علم مما تقدم تخريجه) سقط من"ر", وهو ثابت في"الأصل", وبقية النسخ.
3 قوله: (السرج لهم) سقط من"ع", و"ش", وهو ثابت في البقية.
4 قوله: (البناء على) سقط من"ر", وهو ثابت في بقية النسخ, و"الأصل".
5 وقد تقدم ذكر الأدلة على ذلك في هذا الباب والباب الذي قبله. انظر: (ص 224, 234, 235, 237).


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيدوسده كل طريق توصل إلى الشرك - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -241- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيدوسده كل طريق توصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق توصل إلى الشرك}
{وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}}، هذا خطاب للعرب، يعني: لقد جاءكم أيها العرب رسول من أنفسكم تعرفونه بنسبه1 وجنسه، وأنه ولد إسماعيل بن إبراهيم عليهم السلام، ترجعون معه إلى نفس واحدة، وذلك أقرب إلى فهم الحجة،
قال ابن عباس -رضي الله عنهما-: (ليس قبيلة من العرب إلا وقد ولدت النبي صلى الله عليه وسلم وله فيهم نسب، يعني: من مضريها وربيعيها ويمنيها)2 فأما ربيعة ومضر فهم من ولد معد ابن عدنان، وإليه نسب3 قريش وهم منهم، وأما نسبته إلى عرب اليمن وهم القحاطنة، فإن آمنة لها نسب في الأنصار وإن كانت قرشية، والأنصار أصلهم من عرب اليمن من ولد قحطان بن سبأ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر", و"ش": (تعرفونه نسبه), وفي"ع": (تعرفون نسبه), واللائق إما المثبت من"الأصل", أو ما في"ع".
2"تفسير السيوطي": (4/ 327),"تفسير القرطبي": (8/ 301),"تفسير البغوي": (2/ 341).
3 في بقية النسخ: (تنسب).

ج / 2 ص -242- فعلى هذا القول يكون [المقصود]1 من قوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} يرغب العرب في نصره والإيمان به، فإن شرفهم بشرفه، وإن عزتهم بعزته،2 وفخرهم بفخره.
وقرأ ابن عباس -رضي الله عنهما- والزهري {مِنْ أَنْفُسِكُمْ} [بفتح الفاء]3 ومعناه: أنه من أشرفكم وأفضلكم.4 عن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم "ما ولدني من سفاح أهل [الجاهلية]5 شيء ما ولدني إلا نكاح كنكاح أهل الإسلام"67.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "بعثت من خير قرون بني آدم قرنا فقرنا، حتى كنت من القرن الذي كنت منه" رواه البخاري.8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جاء في"الأصل": (المقصد), والتعبير بما أثبته من النسخ الأخرى هو اللائق.
2 في بقية النسخ غير"الأصل": (فإن شرفهم بشرفه وعزتهم بعزته).
3 قوله: (بفتح الفاء) سقطت من"الأصل", وهي ثابتة في بقية النسخ.
4 انظر:"تفسير البغوي": (2/ 341- 342).
5 هذه الكلمة يقتضيها السياق, وقد سقطت من كل النسخ.
6"السنن الكبرى"للبيهقي: (7/ 190), كتاب النكاح."معجم الطبراني":"مجمع الزوائد": (8/ 214), كتاب علامات النبوة, وقد أحال على الطبراني.
7 حديث ابن عباس هذا سقط بكامله من"ش".
8 [109 ح]"صحيح البخاري مع الفتح": (6/ 566, ح 3557), كتاب المناقب, باب صفة النبي - صلى الله عليه وسلم -. وكذا في"مسند الإمام أحمد": (2/ 373). انظر بقية تخريجه في الملحق.

ج / 2 ص -243- عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعن واثلة بن الأسقع1 رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشا من كنانة، واصطفى من قريش بني هاشم،2 واصطفاني من بني هاشم" أخرجه مسلم.3 قوله تعالى: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} أي: شديد عليه عنتكم، يعني: مكروهكم، وقيل: يشق عليه ضلالتكم {(حَرِيصٌ عَلَيْكُمْ} يعني: حريص على إيمانكم وإيصال الخير إليكم، وقال قتادة: حريص على هدايتكم، وأن يهديكم الله تعالى {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}4يعني: أنه صلى الله عليه وسلم رءوف بالمطيعين رحيم بالمؤمنين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: واثلة بن الأسقع بن كعب, وقيل: ابن الأسقع بن عبد العزى, كنيته أبو قرصافة, أسلم قبل تبوك وشهدها, وكان من أهل الصفة, وقد مات سنة 83 هـ, وقيل: 85 هـ. انظر ترجمته في:"الإصابة": (10/ 690),"الطبقات"لابن سعد: (7/ 407- 408),"حلية الأولياء": (2/ 21- 23),"سير أعلام النبلاء": (3/ 383- 388).
2 قوله: (واصطفى قريشا من كنانة, واصطفى من قريش بني هاشم) سقط من"ر", وهو ثابت في"الأصل", وبقية النسخ.
3 [110 ح]"صحيح مسلم مع شرح النووي": (15/ 41), كتاب الفضائل, باب فضل نسب النبي - صلى الله عليه وسلم -. و"سنن الترمذي": (5/ 583, ح 3606), كتاب المناقب, باب في فضل النبي - صلى الله عليه وسلم -. انظر بقية تخريجه في الملحق.
4 في"المؤلفات"جاء ب، الآية بعد هذه, وهي قوله تعالى: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: 129].

ج / 2 ص -244- عن جبير بن مطعم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لي خمسة أسماء1 أنا [محمد وأنا أحمد]2 وأنا الماحي الذي يمحو الله بي الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب3 - والعاقب الذي ليس بعده نبي- وقد سماه الله رءوفا رحيما"4 أخرجاه.5
قال الحسين بن الفضل:6 لم يجمع الله لأحد من أنبيائه اسمين من أسمائه إلا النبي صلى الله عليه وسلم فسماه الله رءوفا رحيما7 [و]8 قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة: (لي خمسة أسماء) جاءت من لفظ"صحيح البخاري", ولم تأت في"صحيح مسلم".
2 هكذا في النسخ غير"الأصل", وهي موافقة للصحيحين, وفي"الأصل"جاءت بتقديم أحمد على محمد.
3 إلى هنا رو، الآية"صحيح البخاري".
4 هذا القدر الزائد على رو، الآية البخاري من"صحيح مسلم"مأخوذ من ثلاث روايات متوالية.
5 [111 ح]"صحيح البخاري مع الفتح": (6/ 554, ح 3532), كتاب المناقب, باب ما جاء في أسماء الرسول - صلى الله عليه وسلم -. و"صحيح مسلم مع شرح النووي": (15/ 113- 114, ح 124, 125), كتاب الفضائل, باب في أسمائه - صلى الله عليه وسلم -. انظر تخريجه في الملحق.
6 هو: الحسين بن الفضل بن عمير أبو علي البجلي الكوفي النيسابوري, العلامة, المفسر, الإمام, اللغوي, المحدث, كان رأسا في معاني القرآن, ولد سنة 178 هـ, وتُوفي سنة 282 هـ. انظر ترجمته في:"سير أعلام النبلاء": (13/ 414- 416),"شذرات الذهب": (2/ 178),"طبقات المفسرين"للداودي: (1/ 159- 160),"الأعلام": (2/ 251- 252).
7 قوله: (أخرجاه. قال الحسين بن الفضل: لم يجمع الله لأحد من أنبيائه اسمين من أسمائه إلا النبي - صلى الله عليه وسلم - فسماه الله رءوفا رحيما) هذا كله أسقطه الناسخ من"ر".
8 هذه الواو ساقطة من كل النسخ, وأضفتها ليستقيم السياق, ونص العبارة في المصدر: (إلا النبي محمد - صلى الله عليه وسلم - فإنه قال:{الْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}, وقــال:{إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ}.

ج / 2 ص -245- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيثما كنتم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 :{إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ}1 2?
{عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تجعلوا بيوتكم قبورا" 3 أي: لا تجعلوا بيوتكم قبورا التي لا يصلى فيها، أي: لا تجعلوها بمنزلة القبور، فإنه لا يجوز الصلاة فيها -أي: في القبور- وذلك أن التطوع في البيت أفضل منه في المسجد.
عن زيد بن ثابت رضي الله عنه قال: قال النبي صلى الله عليه وسلم "صلوا أيها الناس في بيوتكم فإن أفضل الصلاة صلاة المرء في بيته إلا المكتوبة" رواه البخاري.4
{ولا تجعلوا قبري عيدا} المراد: النهي5 عن الاجتماع لزيارته كاجتماعكم للعيد لمجاوزة حد التعظيم، وقبر غيره أولى بالنهي كائنا من كان {وصلوا علي فإن لاتكم تبلغني [حيثما كنتم]6")} لأن النفوس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج، الآية:65.
2 انظر: "تفسير القرطبي": (8/302)
3 أبو داود: المناسك (2042) , وأحمد (2/367).
4 [112 ح] في"صحيحه". انظره مع"الفتح": (2/ 214, ح 731), كتاب الأذان, باب صلاة الليل. وكذا هو في"صحيح مسلم مع شرح النووي": (6/ 316, ح 213/ 781), كتاب صلاة المسافرين, باب استحباب النافلة في البيت وجوازها في المسجد. انظر بقية التخريج في الملحق.
5 في النسخ الأخرى غير"الأصل": (بالنهي).
6 في"الأصل": (حيث كنت), وما أثبته هو الموافق للنسخ الأخرى وبعض المصادر, وفي"المؤلفات": (حيث كنتم) وهو موافق لبعض المصادر أيضا.

ج / 2 ص -246- رواه أبو داود بإسناد حسن، ورواته ثقات، وعن علي بن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القدسية إذا تجردت عن العلائق البدنية عرجت واتصلت بالملأ الأعلى، ولم يبق لها حجاب، فصلاة الرجل وسلامه تبلغه وإن بعد1 وتعرض عليه أعمال أمته في الصلاة والسلام عليه2 {رواه أبو داود بإسناد حسن، ورواته ثقات،3 وعن علي بن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"فيض القدير"للمناوي: (3/ 400). وهذه العبارة من العبارات التي تكثر في كلام المتصوفة, ولها معان باطلة, ويمكن أن تحمل على معنى صحيح فينبغي التنبيه.
2 عرض الصلاة والسلام عليه جاءت به الأحاديث الصحيحة كقوله - صلى الله عليه وسلم - في فضل يوم الجمعة:"... فأكثروا عليَّ من الصلاة فيه فإن صلاتكم معروضة عليَّ"الحديث رواه أبو داود في"سننه": (1/ 635, ح 1047), كتاب الصلاة, باب فضل يوم الجمعة, وقد صححه الألباني كما في"السلسلة الصحيحة": (4/ 32, ح 1527). وأما عرض أعمال أمته عليه فقد ورد فيه حديث ضعيف, وهو:"حياتي خير لكم تحدثون ويحدث لكم ووفاتي خير لكم تعرض عليَّ أعمالكم فما رأيت من خير حمدت الله عليه وما رأيت من شر استغفرت الله لكم". والحديث أخرجه البزار كما في"كشف الأستار": (1/ 397, ح 845). وقد جاء ذكره عقب حديث:"إن لله ملائكة سياحين يبلغوني عن أمتي السلام"مقدما بقوله: (وقال) وذكره. وقد جاء عن أنس بن مالك كما ذكره السخاوي في"القول البديع": (ص 155), وجاء في"الجامع الصغير"ضمن"الفيض": (3/ 400, ح 3770). وهو حديث ضعيف كما ذكره السيوطي في الموضع المتقدم, وكما ذكره الألباني في"السلسلة الضعيفة": (2/ 404, ح 975).
3"سنن أبي داود": (2/ 534, ح 2042), كتاب المناسك, باب زيارة القبور. وكذا الحديث في"مسند أحمد": (2/ 367). الحديث- كما ترى- قد قال عنه الشيخ محمد بن عبد الوهاب بأن إسناده حسن ورواته ثقات. وقال الألباني في"المشكاة": (1/ 292): إسناده حسن, ومن صححه فقد ذهل او تساهل نعم هو صحيح باعتبار ما له من الشواهد, ثم إنه في"صحيح سنن أبي داود": (1/ 383, ح 1796), قال: صحيح, ولم يفصل, ولعله كما قال باعتبار ما له من الشواهد. وانظر بقية تخريجه والحكم عليه في الملحق.

ج / 2 ص -247- الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبري النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثا سمعته من أبي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحسين}12 -رضي الله عنهما- {أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي3 صلى الله عليه وسلم فيدخل فيها فيدعو [فنهاه]4 وقال: ألا أحدثكم حديثا سمعته من أبي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر": (علي بن الحسن) خلافا لبقية النسخ و"المؤلفات".
2 هو: علي بن الحسين بن علي بن أبي طالب, الهاشمي, أبو الحسين, ويقال: أبو الحسن, زين العابدين, من أقواله: (يا أهل العراق أحبونا حب الإسلام ولا تحبونا حب الأصنام, فما زال بنا حبكم حتى صار علينا شينا), ومنها أنه سئل عن منزلة أبي بكر وعمر عند رسول الله - صلى الله عليه وسلم - فأشار بيده إلى القبر ثم قال: بمنزلتهما منه الساعة, وُلد سنة 38 هـ, وتوفي سنة 94 هـ. انظر ترجمته في:"الطبقات"لابن سعد: (5/ 211- 222),"وفيات الأعيان": (3/ 266- 269),"تهذيب التهذيب", (7/ 304- 307),"سير أعلام النبلاء": (4/ 386- 401).
3 هكذا في"الأصل", و"المؤلفات", وفي بقية النسخ: (عند قبر رسول الله - صلى الله عليه وسلم - ).
4 كلمة: (فنهاه) صحفت في كل النسخ إلى: (فيها), وقد أثبت الصواب كما هو في"المؤلفات"وأصل الحديث.

ج / 2 ص -248- عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، فإن تسليمكم يبلغني أين كنتم" رواه في"المختارة".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
[الحسين]1 {عن جدي}2 علي بن أبي طالب رضي الله عنه {عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا"3 أي: لا تتخذوا قبري مظهر عيد تجتمعون لزيارتي كاجتماعكم للعيد {ولا بيوتكم قبورا} أي: صلوا فيها النوافل، التي لا تشرع فيها جماعة {"فإن تسليمكم يبلغني أين كنتم4 5")} لأنه حي في قبره6 يسمع من يصلي ويسلم عليه ويبلغه {رواه} -أيضا- المقدسي7 {في"المختارة"} وهي الأحاديث التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في جميع النسخ: (الحسن), والصواب المثبت من المصادر: (الحسين).
2 في"الأصل": (جده), والصواب المثبت من بقية النسخ و"المؤلفات".
3 أحمد (2/367).
4 هذا اللفط في كل النسخ, وفي"المؤلفات"زاد قوله: (وصلوا عليَّ), وفد جاء في كتاب"فضل الصلاة على النبي"لإسماعيل القاضي بلفظ: (وصلوا عليَّ وسلموا), وهو الموافق لتتمة النص هنا: (فإن تسليمكم يبلغني أين كنتم).
5"مسند أبي يعلى الموصلي": (1/ 361- 362, ح 209/ 469)."فضل الصلاة على النبي"لإسماعيل القاضي: (ص 35- 36, ح 20) بزيادة:"وصلوا عليَّ وسلموا"."مجمع الزوائد": (4/ 3). والحديث قال الألباني في تحقيقه للكتاب المتقدم"فضل الصلاة على النبي"بأنه حديث صحيح بطرقه وشواهده. وقال حسين أسد في تحقيق"مسند أبي يعلى": إسناده ضعيف لانقطاعه. انظر بقية التخريج والحكم على الحديث في الملحق.
6 ومعلوم هنا أن المراد بالحياة: الحياة البرزخية التي تختلف بخصائصها عن حياتنا الدنيوية.
7 هو: محمد بن عبد الواحد بن أحمد ضياء الدين- أبو عبد الله السعدي المقدسي- الدمشقي- الحنبلي, صاحب التصانيف والرحلة الواسعة, من العلماء الربانيين, كان مجتهدا في العبادة كثير الذكر, ولد سنة 599 هـ, وتوفي سنة 643 هـ. انظر ترجمته في:"سير أعلام النبلاء": (23/ 126- 130),"تذكرة الحفاظ": (4/ 1405- 1406),"شذرات الذهب": (5/ 224- 226).


باب ما جاء أن بعض هذه الأمة تعبد الأوثان - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -249- باب ما جاء أن بعض هذه الأمة تعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صحت خارج"الصحيحين"، وبلغت تسعين جزءا، واخترمته المنية قبل تمامها.
{باب ما جاء أن بعض هذه الأمة تعبد الأوثان)
{وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} نزلت في كعب بن الأشرف وسبعين راكبا من اليهود قدموا مكة بعد وقعة أحد ليحالفوا قريشا على رسول الله صلى الله عليه وسلم وينقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم ونزل كعب بن الأشرف1 على أبي سفيان2 فأحسن مثواه، ونزل باقي اليهود على قريش في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: كعب بن الأشرف, يهودي, هجاء المسلمين بعد وقعة بدر وآذاهم, وكان يحرض المشركين على حربهم فأمر رسول الله صلى الله عليه وسلم بقتله, وكان ذلك في سنة 3 هـ على رأس خمسة وعشرين شهرا من الهجرة. انظر خبر قتله في:"طبقات ابن سعد": (2/ 31- 34),"السيرة"لابن هشام: (3/ 12 - 18),"كتاب المغازي": (1/ 184- 193).
2 هو: صخر بن حرب بن أمية, المشهور بكنيته: أبو سفيان, وهو والد معاوية, كان من أشراف قريش, وكان تاجرا, وهو الذي قاد قريشا في أُحد, أسلم ليلة الفتح وشهد مع الرسول - صلى الله عليه وسلم - حنينا والطائف, وكان من الذين تألفهم رسول الله فأعطاهم عطاءً حسنا, وُلد أبو سفيان قبل الفيل بعشرة سنين, ومات في خلافة عثمان سنة 32 هـ. انظر ترجمته في:"أسد الغابة": (5/ 148- 149),"الإصابة": (5/ 127- 129).

ج / 2 ص -250- دورهم، فقال لهم أهل مكة: أنتم أهل كتاب ومحمد صاحب كتاب،1 ولا نأمن من أن يكون هذا مكر منكم، فإن أردتم أن نخرج معكم فاسجدوا لهذين الصنمين، ففعلوا ذلك، فذلك2 قوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} ثم قال كعب بن الأشرف لأهل مكة: ليجيء منكم ثلاثون رجلا فلنلزق أكبادنا بالكعبة فنعاهد رب هذا البيت لنجهدن على قتال محمد ففعلوا، ثم قال أبو سفيان لكعب بن الأشرف: إنك امرؤ تقرأ الكتاب وتعلم، ونحن [أميون]3 لا نعلم، فأينا أهدى سبيلا نحن أم محمد؟ فقال كعب:4 أعرضوا علي دينكم، فقال أبو سفيان: ننحر للحجيج الكوما -وهي الناقة العظيمة السنام، والجمع: كوم- ونسقيهم ونقري الضيف ونفك العاني، ونصل الرحم، ونعمر بيت ربنا، ونطوف به ونحن أهل الحرم، ومحمد فارق دين آبائه، وقطع الرحم، وفارق الحرم، وديننا القديم، ودين محمد الحديث، فقال كعب:5 والله لأنتم أهدى سبيلا مما عليه محمد6 فأنزل الله تعالى: {أَلَمْ تَرَ} يعني: يا محمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (ومحمد صاحب كتاب) في"الأصل", وقد سقط من بقية النسخ.
2 كلمة: (فذلك) في"الأصل", وقد سقطت من بقية النسخ.
3 كلمة: (أميون) ليست في"الأصل", وقد أثبتها من بقية النسخ.
4 كلمة: (كعب) سقطت من"ر", وهي ثابتة في بقية النسخ.
5 في بقية النسخ: (كعب بن الأشرف).
6 زيد هنا في"الأصل"قوله: (صلى الله عليه وسلم), وهي ليست من الأثر, زادها الناسخ.

ج / 2 ص -251- وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ} يعني: ابن الأشرف وأصحابه اليهود1 {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} يعني به: سجودهم للصنمين.2 والجبت والطاغوت كل ما عبد من دون الله عز وجل3 وقيل: الجبت حيي بن أخطب، والطاغوت: كعب بن الأشرف، اليهوديان، وكانا طاغية4 اليهود5 {وَيَقُولُونَ} يعني: كعب بن الأشرف وأصحابه {لِلَّذِينَ كَفَرُوا} يعني: لكفار قريش {هَؤُلاءِ} يعنى: أنتم يا هؤلاء {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا} بمحمد {سَبِيلاً}6 أي: طريقا، والمقصود أن اليهود

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"أسباب النزول"للواحدي: (ص 108- 109), و"تفسير البغوي": (1/ 441), و"تفسير السيوطي": (2/ 563).
2 كما تقدم ذكره في الرو، الآية السابقة.
3 انظر:"تفسير الطبري": (4/ 133), و"تفسير البغوي": (1/ 441), و"تفسير ابن الجوزي": (2/ 108).
4 هكذا بالإفراد في كل النسخ. والأولى بالتثنية: (طاغيتي).
5 انظر:"تفسير الطبري": (4/ 132) ذكر الرو، الآية في ذلك عن ابن عباس والضحاك. و"تفسير البغوي": (1/ 441), و"تفسير ابن الجوزي":"زاد المسير": (2/ 107), وقد ذكر أنه روي ذلك عن ابن عباس وبه قال الضحاك والفراء. قال الطبري في"تفسيره"(4/ 5/ 133): والصواب من القول في تأويل {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} أن يقال: يصدقون بمعبودين من دون الله يعبدونهما من دون الله, ويتخذونهما إلهين, وذلك أن الجبت والطاغوت اسمان لكل معظم بعبادة من دون الله أو طاعة أو خضوع له.
6 سورة النساء، الآية: 51.

ج / 2 ص -252- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وافقوا قريشا على السجود للصنمين مع بغضها، ومعرفة بطلانها، ويقولون: أنهم1 أهدى سبيلا من المؤمنين وهم يعرفون كفرهم، وأشد عداوة للذين آمنوا اليهود والذين أشركوا حسدا منهم.
{وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ} هذا جواب اليهود حين قالوا: ما نعرف دينا شرا من دينكم، والمعنى: قل يا محمد لهؤلاء2 اليهود الذين3 قالوا هذه المقالة هل أخبركم بشر من ذلك الذي ذكرتم ونقمتم علينا إيماننا بالله وبما أنزل علينا {مَثُوبَةً عِنْدَ اللَّهِ} يعني: جزاء، فإن قلت المثوبة مختصة بالإحسان لأنها في4 معنى الثواب، فكيف جاءت في الإساءة، قلت: وضعت المثوبة موضع العقوبة على طريقة قوله: (تحية بينهم ضرب وجيع)، ومنه قوله تعالى: {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ}5 6 والمعنى: قل هل أنبئكم بشر من أهل7 ذلك الدين مثوبة، وعلى حسب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بقية النسخ: (أيهم) بالمثناة والتحتية.
2 في"ر": (هؤلاء), والأصح ما أثبت من"الأصل", و"ع".
3 قوله: (ما نعرف دينا شرا من دينكم, والمعنى: قل يا محمد لهؤلاء اليهود الذين) سقط من"ش".
4 كلمة: (في) من"الأصل", وقد سقطت من بقية النسخ.
5 سورة آل عمران، الآية: 21.
6"تفسير الرازي": (12/ 36), و"تفسير الزمخشري": (1/ 625). وقوله: تحية بينهم ضرب وجيع عجز بيت لعمر بن معد يكرب, وهو قوله:
وخيل قد دلفت لها بخيل،،، تحية بينهم ضرب وجيع.
7 سقط قوله: (من أهل) من"ر".

ج / 2 ص -253- مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قولهم واعتقادهم أن ذلك الدين شر، ومعلوم أن الأمر ليس كذلك، فقيل لهم: هب أن الأمر كذلك1 لكن {مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ} ومسخ صورته شر من ذلك، ومعنى لعنه الله: أبعده وطرده من رحمته،2 وغضب عليه، يعني: وانتقم منه لأن الغضب إرادة الانتقام من العصاة3 {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} يعني: من اليهود من لعنه الله وغضب عليه، ومنهم من جعله قردة وخنازير، قال ابن عباس -رضي الله عنهما-: إن المسخين كلاهما في أصحاب السبت شبانهم مسخوا قردة، ومشايخهم مسخوا خنازير،4 وقيل: إن مسخ القردة كان في أصحاب السبت من اليهود، ومسخ الخنازير من الذين كفروا بعد نزول المائدة في زمن عيسى عليه السلام5 ولما نزلت هذه الآية عير المسلمون اليهود، وقالوا: يا إخوان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط قوله: (فقيل لهم: هب أن الأمر كذلك) من"ر".
2 انظر:"تفسير ابن كثير": (2/ 76), و"تفسير الألوسي": (6/ 175).
3 تفسير صفة الغضب بإرادة الانتقام خطأ من المؤلف فقد اتبع فيه قول بعض المفسرين الذين نهجوا نهج الأشاعرة, ففسروا الصفات إما بصفات أخرى, أو بلوازمها, وهو هنا من النوع الأول حيث فسر الغضب بالإرادة للانتقام. فالغضب من صفات الأفعال التي تتعلق بالمشيئة وهي ثابتة بالكتاب والسنة وإجماع السلف. ولا يلزم من إطلاثها على الله أن يشابه المخلوقين فيها, فلا مناسبة ولا مقارنة بين صفات الخالق وصفات المخلوقين.
4"تفسير البغوي": (2/ 49), و"تفسير الرازي": (12/ 36), و"تفسير ابن الجوزي": (2/ 387), و"تفسير الألوسي": (6/ 175).
5"تفسير البغوي": (2/ 49),"تفسير ابن الجوزي": (2/ 387).

ج / 2 ص -254- وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القردة والخنازير وافتضحوا بذلك1 {وَعَبَدَ الطَّاغُوتَ}2يعني: وجعل منهم عبدة الطاغوت، يعني: من أطاع الشيطان فيما سول لهم،3 والطاغوت هو الشيطان،4 وقيل: هو العجل،5 وقيل: هو الكهان6 والأحبار،7 وجملته أن كل من أطاع أحدا في معصية فقد عبده،8 وهو الطاغوت {أُولَئِكَ} يعني: الملعونين والمغضوب عليهم والممسوخين {شَرٌّ مَكَاناً} يعني: من غيرهم ونسب الشر إلى المكان، والمراد به أهله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير القرطبي": (6/ 236), قال القرطبي: وفيهم يقول الشاعر: فلعنة الله على اليهود إن اليهود إخوة القرود و"تفسير الزمخشري": (1/ 626), و"تفسير الرازي": (12/ 37).
2 ال، الآية في"المؤلفات"إلى هنا ولم يتمها.
3"تفسير البغوي": (2/ 49).
4 انظر:"صحيح البخاري مع الفتح": (8/ 251), كتاب التفسير, باب {وإن كنتم مرضى أو على سفر أو جاء أحد معكم من الغائط}. و"تفسير الطبري": (4/5/131), وقد أورد الروايات في ذلك عمر بن الخطاب ومجاهد والشعبي وابن زيد.
5"تفسير الزمخشري": (1/ 626), و"تفسير الفخر الرازي": (12/ 37).
6 جاء المعنى بلفظ: الكاهن, أو كهان العرب في"تفسير السيوطي": (2/ 564- 565), و"تفسير الطبري": (5/ 131- 132), و"تفسير ابن الجوزي": (2/ 107).
7"تفسير الفخر الرازي": (12/ 37). وفي"تفسير الطبري": (5/ 131) الذين يكونون بين أيدي الأصنام يعبرون عنها الكذب ليضلوا الناس وكذلك فسر بكعب بن الأشرف.
8 انظر:"تفسير الفخر الرازي": (12/ 37). وهذا ليس على إطلاقه فمن الطاعة في معصية الله ما هو محرم وليس فيه عبادة للمطاع, ومنها ما هو شرك أو كفر كالطاعة في تحريم ما أحل الله أو تحليل ما حرم الله.

ج / 2 ص -255- وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فهو من باب الكناية، وقيل: أراد أن1 مكانهم سقر، ولا مكان أشد شرا منه2 {وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}3 يعني: وأخطأ4 عن قصد طريق الحق.
{وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ} يعني: تندروس5 وأصحابه6 {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}7 نصلي فيه، وفعل ذلك على باب الكهف.
قال ابن عباس: تنازعوا في البنيان فقال المسلمون: نبني8 عليهم مسجدا يصلي فيه الناس لأنهم على ديننا، وقال المشركون: نبني عليهم9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت كلمة: (أن) من"ر".
2 انظر:"تفسير الرازي": (12/ 37).
3 سورة المائدة، الآية: 60.
4 يعني بالتعبير بـ (أخطأ), أي: أبعد.
5 هكذا في كل النسخ بالتاء والنون, وفي بعض المصادر: (بيدروس) بالباء والياء, وفي بعضها: (تبدوسيس), وبعضها: (يندوسيس).
6 انظر"تفسير البغوي": (3/ 156), و"تفسير الطبري": (3/ 15/ 221), و"تفسير ابن كثير", (3/ 82), وتندروس: اسم للملك في تلك الفترة من الزمن التي خرج فيها أهل الكهف, وقد كان الملك الجبار الذي هربوا منه دقيانوس.
7 سورة الكهف، الآية: 21.
8 في"ر", و"ع": (بنى) وهو تصحيف.
9 في"ش": (يبنى عليهم), والصواب المثبت.

ج / 2 ص -256- عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بنيانا يسترهم لأنهم من أهل سنتنا.1
{عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"لتتبعن سنن} أي: طرق {من كان قبلكم حذو القذة بالقذة} أي: تعملون مثل أعمالهم، والقذة: ريشة السهم، وجمعه: على قذذ، أي: كما يقدر كل واحد منها على قدر صاحبتها فتقطع، فضرب مثلا للشيئين يستويان ولا يتفاوتان {حتى لو دخلوا جحر ضب لدخلتموه"} مبالغة في اقتدائهم بمن قبلهم، خصه لشدة ضيقه،2 وفيه علم من أعلام النبوة; لأنه وقع كما أخبر، والضب: حيوان بري يشبه الجرذون3 ولكنه كبير القد،4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الطبري", (9/ 15/ 225). قال ابن كثير رحمه الله تعليقا على هذا الخبر: (والظاهر أن الذين قالوا ذلك هم أصحاب الكلمة والنفوذ, ولكن هل هم محمودون أم لا؟ فيه نظر; لأن النبي - صلى الله عليه وسلم - قال: لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد يحذر ما فعلوا). انظر"تفسير ابن كثير": (3/ 82), سورة الكهف, ال، الآية: 21. وهم مذمومون لا محالة; لأن في فعلهم من البناء على القبور مخالفة للتوحيد والنهي عن الشرك الذي لم يختلف فيه الأنبياء.
2 وكذلك لشدة تعرجه, وقد حدث تصديق ذلك مما نرى من اتباع كثير من المسلمين لمناهح الغرب والتشبه بهم في أخلاقهم ومحاكاتهم في أفعالهم.
3 تشبيه الضب بالجرذون بعيد, ولو شبهه بالتمساح أو الورل لكان أقرب.
4 القد: القطع من الاستطالة, ويطلق على القامة. انظر:"لسان العرب": (3/ 344- 345), مادة: (قدد).

ج / 2 ص -257- قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن" أخرجاه.
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وأن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وله عجائب لطيفة عند العرب، منها أن للذكر منه ذكرين وللأنثى منه فرجين، وأنه لا يشرب الماء، ويعيش سبعمائة سنة فأكثر، ويبول في كل أربعين [يوما]1 قطرة، وسنه قطعة واحدة ولا تسقط، وغير ذلك2 {قالوا: يا رسول الله، اليهود والنصارى؟ قال:"فمن؟") استفهام إنكار، أي: ليس المراد غيرهم {أخرجاه}.3
{ولمسلم عن ثوبان4 أن رسول الله صلى الله عليه وسلم قال: {إن الله زوى لي} أي: فتح لي وأظهر لي {الأرض، فرأيت مشارقها ومغاربها، وأن أمتي سيبلغ ملكها ما زوي لي منها} فوقع كما أخبر {وأعطيت الكنزين الأحمر والأبيض} يعني: الذهب والفضة {وأني سألت ربي لأمتي أن لا يهلكها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (يوما) سقطت من"الأصل", وهي ثابتة في بقية النسخ.
2 انظر: كتاب"الحيوان"للجاحظ: (4/ 163- 164), (6/ 57, 116, 128).
3 [115 ح]"صحيح البخاري مع الفتح": (13/ 300, ح 7320), كتاب الاعتصام بالكتاب والسنة, باب قول النبي صلى الله عليه وسلم: لتتبعن سنن من كان قبلكم."صحيح مسلم مع شرح النووي": (16/ 459- 460, ح 2669), كتاب العلم, باب اتباع سنة اليهود. انظر تفصيل التخريج في الملحق.
4 هو: ثوبان بن بجدد, أبو عبد الله, مولى رسول الله - صلى الله عليه وسلم - , صحابي مشهور, لازم رسول الله - صلى الله عليه وسلم - إلى أن مات, توفي سنة 54 هـ. انظر ترجمته في:"أسد الغابة": (1/ 296),"الإصابة": (2/ 29).

ج / 2 ص -258- بسنة بعامة وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة، وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بسنة [بعامة]}1 أي: من غير أنفسهم {فيستبيح بيضتهم} أي: مجتمعهم وموضع سلطانهم، ومستقر دعوتهم، وبيضة الدار وسطها ومعظمها، أراد عدوا يستأصلهم ويهلكهم، فإنه إذا هلك أصل البيضة هلك كل ما فيها من طعم أو فرخ، وقيل: أراد بالبيضة الخوذة، فكأنه شبه مكان اجتماعهم والتئامهم ببيضة الحديد {وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة} تعمهم وتستأصلهم {وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم} للحرب {من بأقطارها} أي: طوارفها وجوانبها، أي: بأقطار الأرض من العدو {حتى يكون بعضهم يهلك بعضا} أي: الفتن {ويسبي بعضهم بعضا2"}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في جميع النسخ: (عامة), والمثبت من"المؤلفات", وهو الموافق لما في"صحيح مسلم"و"سنن أبي داود".
2 [116 ح]"صحيح مسلم مع شرح النووي": (18/ 229, ح 19), كتاب الفتن وأشراط الساعة, باب هلاك هذه الأمة بعضهم البعض. و"سنن أبي داود": (4/ 450- 452, ح 4252), كتاب الفتن والملاحم, باب ذكر الفتن ودلائلها. انظر بقية التخريج في الملحق.

ج / 2 ص -259- ورواه البرقاني في
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن أبي البختري1 قال: حدثني من سمع النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم "لن يهلك الناس حتى يعذروا من أنفسهم" أخرجه أبو داود،2 ومعنى يعذروا، أي: لا يهلكهم الله حتى تكثر ذنوبهم وعيوبهم، فتقوم الحجة عليهم، ويتضح عذر من يعاقبهم3 {ورواه البرقاني4 في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: سعيد بن فيروز بن أبي عمران أبو البختري الطائي, كان من كبار فقهاء الكوفة, روى عن بعض الصحابة كابن عمر وعلي وغيرهما, وكان رفيقا, روى عنه زيد بن جبير أنه قال له: (لا تقل والله حيث كان, فإنه بكل مكان), وقد روى عن أبي سعيد الخدري عن النبي - صلى الله عليه وسلم -:"القلوب أربعة: فقلب أجرد فيه مثل السراج..."الحديث, قتل بدير الجماجم في الواقعة التي بين الحجاج وبين الأشعث, وكان مع ابن الأشعث, وذلك سنة 83 هـ. انظر ترجمته في:"تهذيب التهذيب": (4/ 72- 73),"حلية الأولياء": (4/ 379- 386),"شذرات الذهب": (1/ 92).
2"سنن أبي داود", (4/ 515, ح 4347), كتاب الملاحم, باب الأمر والنهي."مسند الإمام أحمد": (4/ 260). والحديث صححه الألباني كما في"صحيح سنن أبي داود", و"صحيح الجامع": (2/ 928, ح 5231).
3 انظر:"النه، الآية في غريب الحديث": (3/ 197).
4 هو: أحمد بن محمد بن أحمد أبو بكر المعروف بالبرقاني الحافظ الثبت صاحب التصانيف كان شغوفا بعلم الحديث صارفا همته له حتى نقل عنه قوله لرجل من الفقهاء الصلحاء: (ادع الله أن ينزع شهوة الحديث من قلبي فإن حبه قد غلب عليَّ فليس لي اهتمام إلا به), وُلد سنة 336 هـ, وتوفي سنة 425 هـ. انظر ترجمته في:"تاريخ بغداد": (4/ 373- 376),"تذكرة الحفاظ": (3/ 1074- 1076),"شذرات الذهب": (3/ 228).

ج / 2 ص -260- "صحيحه"، وزاد: "إنما أخاف على أمتي الأئمة المضلين وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"صحيحه" 1، وزاد:2"إنما أخاف على أمتي الأئمة المضلين، وإذا وقع"} وفي رواية:"وإذا وضع3"{عليهم السيف لم يرفع} عنهم {إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي}
وفي رواية:"حتى يلحق4 قبائل5"{من أمتي بالمشركين وحتى تعبد فئام} الفئام بكسر الفاء وبعدها همزة، أي: كثير،6 وفي رواية:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح البرقاني"لا أعلم أنه طبع, وقد رأيت في"الأعلام"للزركلي: (1/ 212) أنه مخطوط في سستربتي (3890).
2 هذه الزيادة مذكورة في"مسند الإمام أحمد": (5/ 278). وفي"سنن أبي داود": (4/ 450- 452, ح 4252), كتاب الفتن والملاحم, باب ذكر الفتن ودلائلها. وفي"سنن ابن ماجه": (2/ 1304, ح 3952), كتاب الفتن, باب ما يكون من الفتن. وقد صححها الألباني كما في"السلسلة الصحيحة": (4/ 252, ح 1957). و"صحيح سنن أبي داود": (3/ 801, ح 3577). و"صحيح سنن ابن ماجه": (2/ 352, ح 3192).
3 هذه الرو، الآية في"سنن أبي داود": (4/ 450), و"سنن ابن ماجه": (2/ 1304), و"مسند الإمام أحمد": (5/ 278).
4 في"ر": (يلتحق), وفي"ع": (لا تلحق), وكلاهما خطأ من تصرف النساخ.
5 هذه الرو، الآية هي رو، الآية أبي داود و"المسند"التي تقدمت الإشارة لهما.
6 انظر:"النه، الآية في غريب الحديث": (3/ 406), و"لسان العرب": (12/ 447- 448), مادة: (فأم).

ج / 2 ص -261- من أمتي الأوثان، وأنه سيكون من أمتي ثلاثون كذابون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"قبائل"1بدل فئام {من أمتي الأوثان،2 وأنه سيكون من أمتي ثلاثون كذابون3 كلهم يزعم} وفي رواية: يدعي {أنه نبي، وأنا خاتم النبيين لا نبي بعدي"} يحذر هذه الأمة من تصديق المتبئين، كمسيلمة4 وطليحة56

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ:"قبائل"هنا جاء في"سنن أبي داود", و"مسند الإمام أحمد"في نفس الموضعين المتقدم ذكرهما قريبا.
2 وهذا واحد من الأدلة التي تدل على أن الشرك سيقع في هذه الأمة خلافا لمن أنكر ذلك.
3 في"المؤلفات": (في أمتي كذابون ثلاثون), وفي"ع", و"ش": (ثلاثون كذابا).
4 هو: ثمامة بن كبير بن حبيب المعروف بمسيلمة الكذاب, ادعى النبوة, واتبعه بعض أهل اليمامة, وكان يدعي النبوة وأنه قد أشرك فيها مع النبي - صلى الله عليه وسلم - , قتله خالد بن الوليد سنة 12 هـ, وقضى على فتنته. انظر ترجمته في:"فتوح البلدان": (ص 97- 103),"الكامل"لابن الأثير: (2/ 360 - 366),"سيرة ابن هشام": (2/ 576-577).
5 عرف به في حاشية"الأصل"بقوله: (هو الذي قتل عكاشة في قتال الردة, وعاد إلى الإسلام).
6 هو: طليحة بن خويلد بن نوفل الأسدي الفقعسي, كان من أشجع العرب, وفد على رسول الله - صلى الله عليه وسلم - سنة تسع إلى المدينة فأسلم ثم ارتد وادعى النبوة, وقتل عكاشة في قتال الردة, وله مع المسلمين وقائع, ثم خذله الله على يدي خالد بن الوليد فهرب وتفرق جنده, ثم خرج محرما في خلافة عمر- رضي الله عنه- وأسلم إسلاما صحيحا, وأبلى في قتال الفرس في القادسية بلاء حسنا, مات سنة 21 هـ. انظر ترجمته في:"البد، الآية والنه، الآية": (7/ 130),"أسد الغابة": (2/ 477),"الإصابة": (5/ 243- 244).

ج / 2 ص -262- والعنسي1 -قال الدارقطني:2 اسمه عيهلة3 - والمخ4 وقد خرج في آخر عصر الصحابة، وتبعه فئام كثير. وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تقوم الساعة حتى يبعث دجالون كذابون قريبًا من ثلاثين كلهم يزعم أنه رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الأسود العنسي- لعنه الله- واسمه: عبهلة بن كعب بن غوث, خرج أول مخرجه من بلدة باليمن ومعه سبعمائة مقاتل فما مضى شهر حتى تملك صنعاء, وقد قتل بعد مضي أربعة أشهر على يدي إخوان صدق وأمراء حق وهم داذويه وفيروز الديلمي وقيس المرادي سنة 11 هـ قبل وفاة رسول الله - صلى الله عليه وسلم - بليال. انظر:"البد، الآية والنه، الآية": (6/ 383),"الكامل"لابن الأثير: (2/ 336).
2 هو: علي بن عمر بن أحمد البغدادي الدارقطني, أبو الحسن, محدث حافظ فقيه, انتهى إليه علم الأثر والمعرفة بالعلل وأسماء الرجال مع الصدق والثقة وصحة الاعتقاد. قال السلمي: سمعت الدارقطني يقول: ما شيء أبغض إليَّ من الكلام. وقال ابن طاهر: اختلفوا ببغداد فقال قوم: علي أفضل من عثمان- رضي الله عنهما- فتحاكموا إلى الدارقطني, قال: فأمسكت, وقلت: الإمساك خير, ثم لم أر لديني السكوت, وقلت: عثمان أفضل لاتفاق جماعة أصحاب رسول الله - صلى الله عليه وسلم - على هذا وهو قول أهل السنة, وهو أول عقد يحل من الرفض. انظر ترجمته في:"سير أعلام النبلاء": (16/ 449- 461),"تذكرة الحفاظ": (3/ 991- 995),"وفيات الأعيان": (3/ 297- 299).
3 قوله: (قال الدارقطني اسمه: عيهلة) ثابت في"الأصل"ساقط من بقية النسخ.
4 هو: المختار بن أبي عبيد بن مسعود الثقفي, كان متلونا كذابا يدعو مرة إلى محمد بن الحنفية ومرة لابن الزبير حتى ادعى آخرا أن جبرئيل يأتيه بالوحي من السماء فلما تحقق ابن الزبير سوء حاله بعث أخاه المصعب لحربه فحاصره في قصر الإمارة ثم قتله, وذلك سنة 67 هـ. انظر ترجمته في:"البد، الآية والنه، الآية": (8/ 311- 314),"شذرات الذهب": (1/ 74- 75),"العبر": (1/ 55).

ج / 2 ص -263- ولا تزال طائفة من أمتي على
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الله1")، وفي رواية: "لا تقوم الساعة حتى يخرج سبعون كذابا" أخرجه أبو داود والترمذي،2 قال الله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}3 {"ولا تزال طائفة} أي: فرقة {من أمتي على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [117 ح]"صحيح البخاري مع الفتح": (13/ 81, ح 7121), كتاب الفتن, باب 25, مع زيادة في أول الحديث وآخره."صحيح مسلم مع شرح النووي": (18/ 260, ح 84/ 157), كتاب الفتن وأشراط الساعة, باب لا تقوم الساعة حتى.... والحديث بنصه. انظر بقية التخريج في الملحق.
2 لم يخرج أبو داود ولا الترمذي رو، الآية بلفظ: (سبعون) وإنما أخرجا الرو، الآية بلفظ (ثلاثون). انظر:"سنن أبي داود": (4/ 507, ح 4334, 4335), كتاب الملاحم, باب خبر ابن صائد. و"سنن الترمذي": (4/ 489, ح 2218), كتاب الفتن, باب ما جاء لا تقوم الساعة حتى يخرج... وأما الرو، الآية بلفظ:"سبعون"فقد رواها الطبراني عن طريق عبد الله بن عمرو كما في"مجمع الزوائد": (7/ 333). قال الهيثمي بعدها: وفيه يحيى بن عبد الحميد الحماني وهو ضعيف. وقد أورد هذه الرو، الآية ابن حجر في"الفتح": (13/ 87), وقال: سندها ضعيف, ثم قال: وهو محمول إن ثبت على المبالغة في الكثرة لا على التحديد. وذكر فائدة عقب ذلك فقال رحمه الله: (وأما التحرير ففيما أخرجه أحمد عن حذيفة بسند جيد:"سيكون في أمتي كذابون دجالون سبعة وعشرون منهم أربعة نسوة وإني خاتم النبيين لا نبي بعدي"وهذا يدل على أن رو، الآية الثلاثين بالجزم على طريق جبر وكسر).
3 سورة الأحزاب، الآية: 40.

ج / 2 ص -264- الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الحق منصورة} وفي رواية:"ظاهرين"2، أي: غالبين {لا يضرهم من خذلهم} وفي رواية:"من خالفهم"3{"حتى يأتي أمر الله تبارك وتعالى"4} يعني: حتى يأتي قيام الساعة، وهم على ذلك، ولنذكر بعض ما ورد في الفتن: عن عائشة -رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم "لا يذهب الليل والنهار حتى تعبد اللات والعزى"5 فقلت: يا رسول الله، إن كنت لأظن حين أنزل الله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ}6 إن ذلك تاما7 قال:"إنه سيكون من ذلك ما شاء الله تعالى، ثم يبعث الله ريحا8 طيبة، فيتوفى كل9 من كان في قلبه مثقال حبة من خردل من إيمان، فيبقى من لا خير فيه فيرجعون إلى دين آبائهم" أخرجه مسلم.10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم ذكر موضع هذه الرو، الآية في أول الحديث.
2 جاء لفظ:"ظاهرين"في"سنن أبي داود": (4/ 452), و"مسند الإمام أحمد": (5/ 278).
3 جاء لفظ:"خالفهم"في"سنن أبي داود", و"مسند الإمام أحمد"-أيضا- في نفس الموضعين السابقين.
4 تقدم ذكر موضع هذه الرو، الآية في أول الحديث.
5 البخاري: الجهاد والسير (2942) والمغازي (4210) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).
6 سورة التوبة، الآية: 33.
7 في كل النسخ: (تام) بالرفع, وفي"صحيح مسلم"جاء هكذا بالنصب.
8 في"ر", و"ع": (ريحان) وهو خطأ ظاهر.
9 كلمة: (كل) في"الأصل"فقط.
10 [118 ح]"صحيح مسلم مع شرح النووي": (18/ 250, ح 52/ 2907), كتاب الفتن وأشراط الساعة, باب لا تقوم الساعة حتى تعبد دوس ذا الخلصة. وقد أورده الحاكم في"المستدرك": (4/ 446- 447), وقال عقبه: لم يخرجاه, وتعقبه الذهبي بالإشارة إلى أن مسلما أخرجه.

ج / 2 ص -265- عن عمرو بن العاص1 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل، حتى إن كان منهم من أتى أمه علانية ليكونن من أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة، وستفترق أمتي على ثلاث وسبعين ملة كلها في النار إلا ملة واحدة"، قالوا: من هي يا رسول الله؟ قال:"من كان على ما أنا عليه وأصحابي" أخرجه الترمذي.2
قال الخطابي في قوله صلى الله عليه وسلم"ستفترق أمتي" دلالة على أن هذه الفرق غير خارجة عن الملة والدين إذ جعلهم من أمته.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عمرو بن العاص بن وائل بن هاشم القرشي- أبو عبد الله-, وقيل: أبو محمد, من صحابة رسول الله - صلى الله عليه وسلم - , أسلم وهاجر إلى المدينة بصحبة خالد بن الوليد أوائل سنة ثمان, أمره رسول الله - صلى الله عليه وسلم - على بعض الجيوش للغزو, سكن مصر وبها توفي, وقد اختلف في وفاته بين سنة 43 إلى سنة 51 هـ. انظر ترجمته في:"سير أعلام النبلاء": (3/ 54- 77),"أسد الغابة": (3/ 741- 745),"الإصابة": (7/ 122- 125).
2 [119 ح]"سنن الترمذي": (5/ 26, ح 2641), كتاب الإيمان, باب 18."مستدرك الحاكم": (1/ 128- 129). والحديث قال الألباني في تخريجه لـ"شرح الطحاوية": (ص 260, ح 263): ضعيف جدا بهذا السياق, وقد حسنه الترمذي في بعض النسخ, وهو ممكن باعتبار شواهده. وصححه في"سلسلة الأحاديث الصحيحة"برقم: (1348), وفي"صحيح الجامع"برقم: (5219). انظر بقية تخريجه والحكم عليه في الملحق.
3 انظر:"معالم السنن"للخطابي على"سنن أبي داود": (5/ 5), كتاب السنة, باب شرح السنة.

ج / 2 ص -266- عن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم "لا ترجعوا بعدي كفارا -فرقا مختلفة- يقتل بعضكم بعضا فتشبهون الكفار بقتل بعضكم1 بعضا بالعداوة" أخرجه الترمذي2 عن أبي هريرة رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "ليأتين على الناس زمان لا يدري القاتل في أي شيء قتل، ولا المقتول في أي شيء قتل، قيل: وكيف ذلك؟ قال: الهرج، القاتل والمقتول في النار" أخرجه مسلم.3
عن عرفجة بن شريح4 قال: قال رسول الله صلى الله عليه وسلم "سيكون بعدي هنات وهنات، فمن رأيتموه فارق الجماعة، أو يريد أن يفرق أمر أمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الأخرى غير"الأصل": (بعضهم).
2 [120 ح]"سنن الترمذي": (4/ 486, ح 2193), كتاب الفتن, باب 28, ولكنه بلفظ:"لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض". والحديث قال الترمذي بعده: هذا حديث حسن صحيح. وقد جاء الحديث بمعناه عند البخاري ومسلم وغيرهما عن جرير. راجع لبقية تخريجه والحكم عليه الملحق.
3"صحيح مسلم مع شرح النووي": (18/ 251- 252, ح 55, 56), كتاب الفتن وأشراط الساعة, باب 18. ولم أجده في غير"صحيح مسلم".
4 هو: عرفجة بن شريح, ويقال: ابن صريح أو ضريح, أو طريح أو شريك, الأشجعي, وقيل: الكندي, ومنهم من جعله أسلميا, روى عن النبي صلى الله عليه وسلم قوله:"إنها ستكون هنات وهنات فمن أراد أن يفرق أمة محمد وهم جميع فاضربوه بالسيف كائنا من كان". انظر ترجمته في:"تهذيب التهذيب": (7/ 176- 178), كتاب"الجرح والتعديل": (7/ 17),"أسد الغابة": (3/ 519),"الاستيعاب مع الإصابة": (8/ 80).

ج / 2 ص -267- محمد كائنا من كان فاقتلوه فإن يد الله مع الجماعة، وإن الشيطان مع من فارق الجماعة يركض" رواه النسائي وابن حبان وأحمد.1 قوله:"هنات"، أي: شدائد وعظائم، والمراد بها: الفتن والأمور الحادثة.2 عن جندب بن عبد الله رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "من قتل تحت راية عمية يدعو لعصبية أو ينصر عصبية فقتلته جاهلية"3 أخرجه مسلم والنسائي.4 العمية- بتشديدتين-: الجهالة والضلالة، من العماء5 والتعصب: المحاماة والمدافعة على الباطل.6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [121 ح]"سنن النسائي": (7/ 92-93, ح 4020), كتاب تحريم الدم, باب قتل من فارق الجماعة."صحيح ابن حبان":"الإحسان": (7/ 51, ح 4558)."مسند الإمام أحمد": (4/ 341). والحديث صحيح فقد أخرجه مسلم- أيضا- ولم يخرجه الشارح منه. انظره مع"شرح النووي": (12/ 483, ح 1852), كتاب الإمارة, و (ح 59/ 1852) باب حكم من خرق أمر المسلمين. انظر بقية تخريج الحديث في الملحق.
2 انظر:"النه، الآية في غريب الحديث": (5/ 279).
3 الترمذي: العلم (2676) , وابن ماجه: المقدمة (42) , والدارمي: المقدمة (95).
4 [122 ح]"صحيح مسلم مع شرج النووي": (12/ 482, ح 57/ 1850), كتاب الإمارة, باب وجوب ملازمة جماعة المسلمين عند الفتن."سنن النسائي": (7/ 123, ح 4115), كتاب تحريم الدم, باب التغليظ فيمن قاتل تحت ر، الآية عمية. انظر بقية تخريج الحديث في الملحق.
5 انظر:"النه، الآية في غريب الحديث": (3/ 304), و"لسان العرب": (15/ 97), مادة: (عمى).
6 انظر:"لسان العرب": (1/ 606), مادة: (عصب).


باب ما جاء في السحر - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -268- باب ما جاء في السحر
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في السحر}
 سمي السحر سحرًا لخفاء سببه لأنه يفعل خفية.1
اختلفوا فيه هل هو تخييل، أو له حقيقة:
فذهب قوم إلى أنه تخييل لا حقيقة له لقوله تعالى: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}2 ولقوله: {سَحَرُوا أَعْيُنَ النَّاسِ}3 4.
وذهب قوم إلى أنه حق وله حقيقة، ويكون بالقول والفعل، ويؤلم ويمرض ويقتل ويفرق بين المرء وزوجه كما جاء نصه في القرآن.5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"لسان العرب": (4/ 348), مادة: (سحر), و"القاموس المحيط": (ص 519), و"مختار الصحاح": (ص 288).
2 سورة طه، الآية: 66.
3 سورة الأعراف، الآية: 116.
4 انظر:"لسان العرب": (4/ 348), مادة: (سحر), و"القاموس المحيط": (ص 519), و"مختار الصحاح": (ص 288).
5 انظر: المصادر السابقة, وانظر:"تأويل مختلف الحديث"لابن قتيبة: (ص 126), و"شرح صحيح مسلم"للنووي: (14/ 424- 425), و"شرحه"للمازري: (3/ 93) حيث قال فيه: (مذهب أهل السنة وجمهور علماء الأمة إثبات السحر وأن له حقيقة), و"نيل الأوطار": (7/ 201). قال ابن قتيبة: (وهذا شيء لم نؤمن به من جهة القياس ولا من جهة حجة العقل, إنما آمنا به من جهة الكتب وأخبار الأنبياء صلى الله عليهم وسلم, وتواطؤ الأمم في كل زمان عليه خلا هذه العصابة التي لا تؤمن إلا بما أوجبه النظر ودل عليه القياس فيما شاهدوا ورأوا). ومن الأقوال المنقولة في ذلك: (أن تأثير السحر لا يزيد على ما ذكر الله من التفريق بين المرء وزوجه, وإنه لو جاز أن يقع أكثر من ذلك لذكره). انظر:"المعلم بفوائد مسلم"للمازري: (3/ 93- 94), و"فتح الباري": (10/ 223).

ج / 2 ص -269- وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ}
 وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} قال عمر: (الجبت: السحر، والطاغوت: الشيطان).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: الجمع ممكن بأن يكون منه ما هو تخييل، ومنه ما يكون له حقيقة.1
{وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} أي: اختار السحر {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ}2 يعني: ما له [من]3 نصيب في الجنة، وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}4 قال الشيخ -رحمه الله تعالى-: {وقال عمر} بن الخطاب رضي الله عنه {الجبت: السحر، والطاغوت: الشيطان5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أقول هنا: إن قول من قال بأن السحر تخييل يلزم أصحابه بأن للسحر حقيقة, فإن حصول التخييل وشعور الإنسان بأنه يفعل الشيء ولا يفعله كل ذلك من آثار تأثيره وحقيقته. فالاختلاف يكون لفظيا ما لم ينف القائلون بأنه تخييل حقيقته وتأثيره.
2 سورة البقرة، الآية: 102.
3 زيادة: (من) من غير"الأصل".
4 سورة النساء، الآية: 51.
5"صحيح البخاري مع الفتح": (8/ 251), كتاب التفسير, باب وإن كنتم مرضى أو على سفر أو... إلخ.

ج / 2 ص -270- وقال جابر: (الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد).
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات، قالوا: يا رسول الله، وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقال جابر} بن عبد الله -رضي الله عنهما-: {الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد1} قال: قال الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ}2
{عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"اجتنبوا السبع الموبقات"} أي: المهلكات {قالوا: يا رسول الله، وما هن؟ قال:"الشرك بالله} قال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}3 وهو أكبر المعاصي وأقبحها، والذنب الذي لا يغفره الله4 {والسحر} وهو من الكبائر التي [نهى عنها]،5 ويحرم تعلمه، والعمل به كفر إذا اعتقد صدقه وتأثيره، {وقتل النفس التي حرم الله إلا بالحق} أي: إلا بإحدى ثلاث: كفر بعد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"صحيح البخاري مع الفتح": (8/ 251), كتاب التفسير, باب وإن كنتم مرضى أو على سفر. و"تفسير ابن كثير": (1/ 525).
2 سورة الشعراء، الآيات: 221-223.
3 سورة لقمان، الآية: 13.
4 في"ر": (الذي لا يغفر الله فيه) خلافا لـ"الأصل", وبقية النسخ.
5 ما بين القوسين من"ر", و"ع", وفي"الأصل", و"ش": (نهى عنه).

ج / 2 ص -271- وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إيمان، وزنا بعد إحصان، والنفس بالنفس1 وهو أعظم المعاصي وأكبرها بعد الشرك بالله {وأكل الربا} قال الله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}2 وحرب الله النار، وحرب الرسول3 السيف،4 {وأكل مال اليتيم} قال الله تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ}5 {والتولي يوم الزحف} أي: الفرار يوم الحرب، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ} يعني: فلا تولوهم ظهوركم منهزمين {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ} أي: يوم الحرب والقتال {إِلاَّمُتَحَرِّفاً لِقِتَالٍ} أي: منعطفا إلى القتال، يري عدوه من نفسه الانهزام وقصده الكرة على العدو، والعود إليه، وهذا أحد أبواب الحرب وخدعها، {أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ} يعني: منضما وصائرا إلى جماعة من المسلمين يريدون العود إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد جاء ذكرها في حديث عبد الله - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني والنفس بالنفس, والتارك لدينه المفارق للجماعة. والحديث في"صحيح مسلم", انظره مع"شرح النووي": (11/ 176, ح 25/ 1676), كتاب القسامة, باب ما يباح به دم المسلم.
2 سورة البقرة، الآيتان: 278-288.
3 هكذا في"الأصل", وفي بقية النسخ: (وحرب رسوله).
4"تفسير البغوي": (1/ 265).
5 سورة النساء، الآية: 10.

ج / 2 ص -272- وقذف المحصنات الغافلات المؤمنات".
وعن جندب مرفوعا: "حد الساحر ضربه بالسيف".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القتال {فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ} يعني: من [انهزم]1 من المسلمين وقت الحرب إلا في هاتين الحالتين وهي التحرف للقتال، والتحيز إلى فئة من المسلمين2 فقد رجع بغضب من الله {وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}34 {وقذف المحصنات} يعني: المسلمات العفيفات، {الغافلات} يعني: البريئات {المؤمنات}5 وهذه السبع الموبقات المخصوصة بالنهي لعظم شأنها.6
{وعن جندب} بن عبد الله7 رضي الله عنه {مرفوعا} يعني: إلى النبي صلى الله عليه وسلم {"حد الساحر ضربه بالسيف"} ضبطه المناوي بالهاء بعد الموحدة، كما في خط المؤلف، يعني: السيوطي في"الجامع الصغير"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من"ر", وفي"ض": (انهزام), وهو خطأ.
2 قوله: (يعني منضما وصائرا إلى جماعة...) إلى قوله: (والتحيز إلى فئة من المسلمين) سقط من"ش".
3 سورة الأنفال، الآيتان: 15ـ 16.
4 انظر التفسير الماضي بين مقاطع الآيتين في:"تفسير البغوي": (2/ 236).
5 [123 ح]"صحيح البخاري مع الفتح": (5/ 393, ح 2766), كتاب الوصايا, باب قوله تعالى: (إن الذين يأكلون...). و"صحيح مسلم مع شرح النووي": (2/ 444 - 445, ح 145), كتاب الإيمان, باب 38. انظر بقية تخريج الحديث في الملحق.
6 في النسخ الأخرى: (المخصوصة لعظم شأنها بالنهي).
7 تقدمت ترجمته: (ص 229), وهل هو راوي هذا الحديث أو غيره؟ انظر: (ص 275).
8 انظر:"فيض القدير": (3/ 376).

ج / 2 ص -273- رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي"صحيح البخاري" عن بجالة بن عبدة، قال: "كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{رواه الترمذي، وقال: الصحيح أنه موقوف}.1
{وفي"صحيح البخاري" عن بجالة بن عبدة2} بجالة بفتح الباء [الموحدة]3 وتخفيف الجيم، وعبدة بسكون الباء الموحدة. {قال: كتب عمر4 بن الخطاب -رضي الله عنه-} وفي رواية: قال: أتانا كتاب عمر رضي الله عنه قبل موته بسنة5 {أن اقتلوا كل ساحر وساحرة6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [6 ث]"سنن الترمذي": (4/ 60, ح 1460), كتاب الحدود, باب ما جاء في حد الساحر. والحديث قال عنه الترمذي: هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه [ثم ذكر علته وأن مدارها على إسماعيل بن مسلم ثم قال:] والصحيح عن جندب موقوف. ولكن الحاكم في"المستدرك"(4/ 360) قال: هذا حديث صحيح الإسناد, وإن كان الشيخان تركا حديث إسماعيل بن مسلم فإنه غريب صحيح. وقال الذهبي في"التلخيص": صحيح غريب, وإن كان قد ترك إسماعيل. انظر بقية تخريجه في الملحق.
2 هو: بجالة بن عبدة التميمي العنبري البصري, كان كاتبا لجزي بن معاوية عم الأحنف ابن قيس, وهو مكي ثقة, روى عن عمرو بن دينار وعن ابن العباس. انظر ترجمته في:"تهذيب التهذيب": (1/ 417), كتاب"الجرح والتعديل": (2/ 437),"طبقات ابن سعد": (7/ 130).
3 كلمة: (الموحدة) سقطت من"الأصل", وأثبتها من بقية النسخ.
4 في بقية النسخ: (ابن الخطاب) دون التصريح باسمه.
5 هذا القدر من الرو، الآية جاء في"صحيح البخاري", و"المسند".
6 زيد هنا كلمة: (قال) في"المؤلفات".

بين النبي صلى الله عليه وسلم أن السلام من أسماء الله تعالى، ومعناه: السلامة من النقائص والآفات التي تلحق الخلق، والسلام تحية لا تصلح1 لله تبارك وتعالى، وبين صلى الله عليه وسلم التحية2 التي تصلح لله عز وجل بقوله:"ولكن قولوا التحيات لله والصلوات والطيبات".
عن عائشة - رضي الله عنها - قالت: كان رسول الله صلى الله عليه وسلم إذا سلم3 لم يقعد إلا مقدار ما يقول: "اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" أخرجه مسلم والترمذي4.
قال الملا علي قاري5 قال ابن الجزري67 في"التصحيح": وأما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (والآفات التي تلحق الخلق, والسلام تحية لا تصلح) سقط من"ر", وهو مثبت في بقية النسخ.
2 هذا في"الأصل", وفي بقية النسخ: (التحيات) بالجمع.
3 قوله: (إذا سلم) سقطت من"ر".
4 [224 ح]"صحيح مسلم مع شرح النووي": (5/ 94 , ح 136/ 592), كتاب المساجد ومواضع الصلاة, باب استحباب الذكر بعد الصلاة. و"سنن الترمذي": (2/ 95- 96 , ح 298 , 299), أبواب الصلاة, باب ما يقول إذا سلم. انظر بقية تخريج الحديث في الملحق.
5 هو: علي بن محمد سلطان الهروي -المعروف بالقاري الحنفي- أقام بمكة وأخذ من علمائها كأبي الحسن البكري وابن حجر الهيتمي, وشرح"الفقه الأكبر"المنسوب لأبي حنيفة, وشرح"رسالة ألفاظ الكفر"للبدر الرشيد, وقد شنع عليه بعض علماء زمانه في مسائل منها: مسألة والدي رسول الله صلى الله عليه وسلم والحكم بكفرهما, توفي سنة 1014 هـ. انظر ترجمته في:"خلاصة الأثر": (3/ 185- 186),"البدر الطالع": (1/ 445- 446),"معجم المؤلفين": (7/ 100).
6 في"ع"و"ش": (ابن الجوزي) وهو تصحيف.
7 هو: محمد بن محمد العمري الدمشقي ثم الشيرازي الشافعي شمس الدين- يعرف بابن الجزري- كان مقرنا مفسرا محدثا نحويا فقيها, مما صنفه قديما:"الحصن الحصين في الأدعية"و"عدة الحصن الحصين"و"التعريف بالمولد الشريف", و"أسنى المناقب في فضل علي بن أبي طالب". قال ابن العماد: سمعت بعض العلماء يتهمه بالمجازفة في القول, وأما الحديث فما أظن ذلك به... قال: ولم يكن محمود السيرة في القضاء, ولد في دمشق في 25 من شهر رمضان سعة 751 هـ, وتوفي بشيراز في ربيع الأول سنة 833 هـ. انظر ترجمته في:"شذرات الذهب": (7/ 204- 206),"البدر الطالع": (2/ 257- 259),"معجم المؤلفين": (11/ 291- 292).

ج / 2 ص -274- قال: فقلنا ثلاث سواحر".
وصح "عن حفصة -رضي الله عنها- أنها أمرت بقتل جارية لها سحرتها، فقتلت".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: فقلنا ثلاث سواحر1} امتثالا لأمره واعتمادا على قوله {وصح} في"الموطأ" {عن حفصة2 -رضي الله عنها-} زوج النبي صلى الله عليه وسلم {أنها أمرت بقتل جارية لها سحرتها} وقد كانت دبرتها،3 فأمرت بقتلها {فقتلت،4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [7 ث] جاء في"صحيح البخاري مع الفتح": (6/ 257, ح 3156), كتاب الجزية والموادعة. الأثر عن بجالة بلفظ:"فرقوا بين كل ذي محرم من المجوس". ولهذا قال الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد": هذا الأثر رواه البخاري كما ذكره المصنف لكنه لم يذكر قتل السحرة. إلا إنني قد وجدت أن ابن حجر رحمه الله في"الفتح": (6/ 261) حين شرحه قد ذكر أن في بعض الروايات وهما رو، الآية مسدد وأبي يعلى قد جاء هذا اللفظ الذي ذكره الشيخ محمد بن عبد الوهاب:"اقتلوا كل ساحر وساحرة"قال: فقتلنا في يوم ثلاث سسواحر. وهو بهذا النص في"مسند الإمام أحمد": (1/ 190- 191), و"سنن أبي داود": (3/ 431, ح 3043). انظر بقية تخريج الحديث في الملحق.
2 هي: حفصة بنت عمر بن الخطاب- رضي الله عنهما- وهي أخت عبد الله لأبيه تزوجها رسول الله - صلى الله عليه وسلم - سنة ثلاث من الهجرة وكانت قبله عند خنيس بن حذافة, وُلدت قبل البعثة بخمس سنين, وتوفيت سنة 45 هـ. انظر ترجمتها في:"طبقات ابن سعد": (8/ 81- 86),"حلية الأولياء": (2/ 50- 51),"الإصابة": (12/ 197- 199).
3 أي: كانت فد علقت عتقها بموتها.
4 [8 ث]"موطأ مالك": (2/ 871, ح 14), كتاب العقول, باب ما جاء في الغيلة والسحر."السنن الكبرى"للبيهقي: (8/ 136), كتاب القسامة, باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح. والأثر قد صححه الشيخ محمد بن عبد الوهاب. انظر بقية تخريجه في الملحق.

ج / 2 ص -275- وكذلك صح عن جندب.
قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكذلك صح عن جندب1} بن عبد الله.
{قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه وسلم2} اعلم أنه يتعلق بالساحر ثلاثة أحكام:
الحكم الأول: إذا ظهر أنه قتل بسحره فعند الشافعي أنه يقتل بذلك قصاصا، وأن له حقيقة3 وعند غيره لا حقيقة له فيقتل حدا.4
الحكم الثاني: في حكم قتله وتوبته فقال مالك -رحمه الله تعالى-:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"التاريخ الكبير"للبخاري: (2/ 222)."السنن الكبرى"للبيهقي: (8/ 136), كتاب القسامة, باب تكفير الساحر وقتله, والأثر- كما ترى- قد صححه الشيخ محمد بن عبد الوهاب, وصححه- أيضا- الدوسري في"النهج السديد": (ص 143, ح 283). وقد تقدم قريبا رو، الآية جندب:"حد الساحر ضربه بالسيف", والخلاف في رفعها. وقد اختلف في تعيين قاتل الساحر هل هو جندب بن عبد الله أو جندب بن كعب أو جندب بن زهير, وفد رجح البخاري وابن منده وابن حجر أنه جندب بن كعب, وقال علي بن المديني ونقل ابن عبد البر عن الزبير بأنه ابن زهير. واختلف في صحبته. انظر:"تهذيب التهذيب": (2/ 118).
2 انظر:"المسائل والرسائل المروية عن الإمام أحمد": (2/ 105) رو، الآية رقم: (599), والمعني بالثلاثة: عمر بن الخطاب, وجندب بن عبد الله, وحفصة بنت عمر.
3 انظر:"الأم"للشافعي: (1/ 256), كتاب الاستسقاء, الحكم في الساحر والساحرة. و"مختصر المزني": (ص 255), كتاب القسامة, باب الحكم في الساحر إذا قتل بسحره. و"المجموع شرح المهذب"للنووي: (20/ 307).
4 انظر:"المغني"لابن قدامة: (12/ 302).

ج / 2 ص -276- يقتل ولا تقبل توبته; لأنه لا يوثق بتوبته كالزنديق،1 وقيل: كالمحارب إن تاب قبل أن يقدر عليه لم يقتل وقبلت توبته، وإن كان بعد القدرة عليه قتل ولم تقبل توبته، ولم يستتب، وقيل: هو كالمرتد في الاستتابة وقبول التوبة.2
الحكم الثالث: أن أخذ العوض على السحر حرام، وقد فسر قوله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ}3 [أنهم]4 كانوا يعطون الأجرة [عليه]5 فذلك اشتراؤهم، وقيل: المراد6 بالاشتراء ابتياع السحر بدين الله تعالى، وأما أخذ العوض على الرقبة فجائز للخبر الوارد بذلك في [الذين]7 رقوا على الملدوغ8 بفاتحة الكتاب.9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"الموطأ"للإمام مالك: (2/ 736), كتاب الأقضية, باب القضاء فيمن ارتد, و"البيان والتحصيل": (16/ 443- 444).
2"المغني"لابن قدامة: (8/ 153- 154).
3 سورة البقرة، الآية: 102.
4 في"الأصل": (لأنهم), والصواب ما أثبته من بقية النسخ.
5 كلمة: (عليه) سقطت من"الأصل", وأثبتها من بقية النسخ.
6 وفي غير"الأصل": (وقيل: أراد).
7 في"الأصل": (الذي), وصححته من بقية النسخ.
8 هكذا في كل النسخ.
9 والحديث الوارد في هذا في"صحيح البخاري"راجعه مع"الفتح": (9/ 54) عن أبي سعيد الخدري قال: كنا في مسير لنا فنزلنا, فجاءت جارية فقالت: إن سيد الحي سليم وإن نفرنا غيب فهل منكم راق, فقام معها رجل ما كنا نأبنه برقية فرقاه فبرأ, فأمر لنا بثلاثين شاة وسقانا لبنا, فلما رجع قلنا له: أكنت تحسن رقية أو كنت ترقي, قال: لا ما رقيت إلا بأم الكتاب, قلنا: لا تحدثوا شيئا حتى نأتي أو نسأل النبي - صلى الله عليه وسلم - فلما قدمنا المدينة ذكرناه للنبي صلى الله عليه وسلم فقال:"وما كان يدريه أنها رقية؟ اقسموا واضربوا لي بسهم".


باب بيان شيء من أنواع السحر - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -277- باب بيان شيء من أنواع السحر
قال أحمد حدثنا محمد بن جعفر حدثنا عوف عن حيان بن العلاء حدثنا قطن بن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب بيان شيء من أنواع السحر}
{قال أحمد حدثنا محمد بن جعفر1 حدثنا عوف2 [عن]3 حيان4 ابن العلاء5 حدثنا قطن بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن جعفر أبو عبد الله الهذلي مولاهم البصري الكرابيسي المعروف بغندر, كان ثبتا حافظا مجودا, روى عن حسين المعلم وعبد الله بن سعيد وشعبة وغيرهم, وروى عنه علي بن المديني وأحمد بن حنبل ويحيى بن معين, وُلد سنة بضع عشرة ومائة, وتوفي سنة 193 هـ, وقيل: 194 هـ. انظر ترجمته في:"تهذيب التهذيب": (9/ 96- 98),"تذكرة الحفاظ": (1/ 300- 302),"شذرات الذهب": (1/ 333),"سير أعلام النبلاء": (9/ 98- 102).
2 هو: عوف بن أبي جميلة العبدي الهجري أبو سهل البصري المعروف بالأعرابي, عداده في صغار التابعين, روى عن أبي رجاء العطاردي وأبي عثمان النهدي وأبي العالية وآخرين, وروى عنه شعبة والثوري وابن المبارك وآخرون, ولد سنة 58 هـ, وقيل: 59 هـ, وتوفي سنة 146 هـ, وقيل: 147 هـ. انظر ترجمته في:"تهذيب التهذيب": (8/ 166- 167),"شذرات الذهب": (1/ 217),"الجرح والتعديل": (7/ 15).
3 في"الأصل": (ابن) وهو خطأ, والصواب المثبت من بقية النسخ و"المؤلفات".
4 هذا صواب السند, وقد أسقط منه في"ع"قوله: (حدثنا عوف عن), وأسقط منه في"ش"قوله: (محمد بن جعفر حدثنا).
5 اختلف في اسم أبيه, فقال بعضهم: حيان بن العلاء, وقال بعضهم: ابن المخارق, وقال بعضهم: حيان بن عمير, قال الإمام أحمد وابن معين: ليس هو ابن عمير, يروي عن قطن بن قبيصة, قال الحافظ: مقبول من السادسة. انظر ترجمته في:"تهذيب التهذيب": (3/ 68),"تقريب التهذيب": (1/ 208),"الجرح والتعديل": (3/ 248).

ج / 2 ص -278- قصيبة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت" إسناده جيد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قبيصة1 عن أبيه} أي: قبيصة2 {أنه سمع النبي صلى الله عليه وسلم قال:"إن العيافة والطرق والطيرة من الجبت"3 إسناده جيد4}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: قطن بن قبيصة بن المخارق الهلالي أبو سهلة البصري, روى عن أبيه قبيصة, قال النسائي: لا بأس به, وذكره ابن حبان في"الثقات". انظر ترجمته في:"تهذيب التهذيب": (8/ 381), كتاب"الجرح والتعديل": (7/ 137).
2 هو: قبيصة بن المخارق بن عبد الله بن شداد- يكنى: أبا بشر- قال البخاري: له صحبة, روى عن رسول الله - صلى الله عليه وسلم -:"إن الصدقة لا تحل إلا لأحد ثلاثة..."الحديث. انظر ترجمته في:"أسد الغابة": (4/ 83),"الاستيعاب": (9/ 39),"الإصابة": (8/ 132).
3 [124 ح]"مسند الإمام أحمد": (5/ 60). والحديث في"سنن أبي داود": (4/ 228- 229, ح 3907), كتاب الطب, باب في الخط وزجر الطير. و"سنن البيهقي": (8/ 139), كتاب القسامة, باب العيافة والطرق والطيرة. والحديث- كما ترى- قد قال عنه الشيخ محمد بن عبد الوهاب: إسناده جيد. وحسنه النووي في"رياض الصالحين": (ص 535, ح 1679). وقال السيوطي في"الجامع الصغير"مع"الفيض"(4/ 395): صحيح. انظر بقية التخريج في الملحق.
4 قوله: (إسناده جيد) أخرت في"المؤلفات" خلافا لبقية النسخ.

ج / 2 ص -279- قال عوف: "العيافة زجر الطير، والطرق الخط يخط في الأرض"
وقال الحسن: "الجبت رنة الشيطان".
ولأبي داود والنسائي وابن حبان في"صحيحه"المسند منه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: {قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض،1 [والجبت: قال الحسن]2 رنة الشيطان}.34
{ولأبي داود والنسائي وابن حبان في"صحيحه5"المسند منه6}. في أبي داود7 عن معاوية بن الحكم السلمي8 -رضي الله عنه –

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن أبي داود": (4/ 229, ح 3908), كتاب الطب, باب في الخط وزجر الطير,"مسند الإمام أحمد", و"سنن البيهقي"في الموضعين السابقين.
2 في النسخ المخطوطة: ( وقال الحسن: الجبت...)، والمثبت من "المؤلفات" وهو الموافق للمصادر.
3 هكذا في كل النسخ و"المؤلفات", وفي المصادر: (إنه الشيطان) بالهمز بدل الراء.
4 قول الحسن في"المسند"و"سنن البيهقي"في الموضعين السابقين.
5 [125 ح] تقدم تخريجه من"سنن أبي داود". وأما النسائي فهو في"سننه": (3/ 14- 18, ح 1218), كتاب السهو, باب الكلام في الصلاة. وأما ابن حبان فهو في"صحيحه", انظر:"موارد الظمآن": (ص 345, ح 1426), باب ما جاء في الطيرة. انظر بقية التخريج في الملحق.
6 قال الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد"(ص 400): (يعني أن هؤلاء رووا الحديث واقتصروا على المرفوع منه ولم يذكروا التفسير الذي فسره به عوف).
7 انظر:"سنن أبي داود": (4/ 229- 230, ح 3909), كتاب الطب, باب في الخط وزجر الطير.
8 هو: معاوية بن الحكم السلمي, قال البخاري: له صحبة, وقال ابن عبد البر: كان ينزل المدينة ويسكن في بني سليم, وروى عن النبي - صلى الله عليه وسلم - حديثا يتعلق بالحمد لمن عطس في الصلاة وتشميته. انظر ترجمته في"الإصابة": (9/ 229 - 230),"أسد الغابة": (4/ 431- 432),"تهذيب التهذيب": (10/ 205).

ج / 2 ص -280- قال: قلت: يا رسول الله، ومنا رجال يخطون،1 قال: "كان نبي من الأنبياء يخط فمن وافق خطه فذاك" وأخرجه مسلم والنسائي.2
قال الخطابي قوله:"فمن وافق خطه فذاك3"، يحتمل أن يكون معناه الزجر عنه، أو كان من4 بعده لا يوافق خطه ولا ينال خطه من الصواب; لأن ذلك إنما كان [لذلك]5 النبي، فليس لمن بعده أن يتعاطاه طمعا في نيله والله أعلم.6
وفي"القاموس": الطرق كضرب الكاهن بالحصا.7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا أضيف في النسخ كلها كلمة: (فالخط), وليست في"المؤلفات", ولا في أصل الحديث مما ذكره.
2 انظر:"صحيح مسلم مع شرح النووي": (5/ 23- 25, ح 33), كتاب المساجد ومواضع الصلاة, باب تحريم الكلام في الصلاة. و"سنن النسائي": (3/ 14-18, ح 1218), كتاب السهو, باب الكلام في الصلاة.
3 قوله: (وأخرجه مسلم والنسائي, قال الخطابي قوله فمن وافق خطه فذاك) سقطت من"ر", ولعله سبق نطر من الناسخ إلى ما بعد كلمة فذاك الثانية.
4 كلمة: (من) سقطت من"ر".
5 كلمة: (لذلك) في غير"الأصل", وفي النسخة الأصل: (ذلك).
6 انظر:"معالم السنن"للخطابي: (4/ 230). وانظر:"شرح النووي على صحيح مسلم": (5/ 27), كتاب المساجد, باب تحريم الكلام في الصلاة.
7 انظر:"القاموس المحيط": (ص 1166), مادة: (طرق).

ج / 2 ص -281- وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود بإسناد صحيح.
وللنسائي من حديث أبي هريرة رضي الله عنه"من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم"من اقتبس شعبة من النجوم} أي: تعلم [نوعا]1 من علم النجوم {فقد اقتبس شعبة من السحر} أي: نوعا من السحر {زاد ما زاد"2، رواه أبو داود بإسناد3 صحيح4}. {وللنسائي من حديث أبي هريرة "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك"56}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (أي تعلم علما), والمثبت من بقية النسخ.
2 أي: زاد اقتباس السحر بقدر اقتباسه علم النجوم أو زاد من السحر ما زاد من النجوم انظر"عون المعبود": (10 /400).
3 في"المؤلفات": (وإسناده صحيح).
4 [126 ح]"سنن أبي داود": (4/ 226-227, ح 3905), كتاب الطب, باب في النجوم. وكذا أخرجه ابن ماجه في"سننه": (2/ 1228, ح 3726), كتاب الأدب, باب تعلم النجوم. والحديث قال الشيخ محمد بن عبد الوهاب- كما ترى- أعلاه: (إسناده صحيح). وحسنه الألباني, انظر:"صحيح سنن أبي داود": (2/ 739, ح 3305), و"سلسلة الأحاديث الصحيحة": (2/ 435, ح 793). انظر بقية تخريجه والحكم عليه في الملحق.
5 هكذا في كل النسخ, وزاد في"المؤلفات": (ومن تعلق شيئا وكل إليه), وهي موافقة.
6 [127 ح]"سنن النسائي": (7/ 112, ح 4079), كتاب تحريم الدم, باب الحكم في السحرة. وفي"الترغيب والترهيب": (4/ 32). الحديث نقل كل من الشيخ سليمان بن عبد الله في"التيسير": (ص 401), والشيخ عبد الرحمن بن حسن في"فتح المجيد": (ص 328) عن ابن مفلح أنه حسن الحديث, وقد بحثت عن قوله في مظنته في الآداب الشرعية فلم أجده. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -282- قوله:"من عقد عقدة" أي: عقد الخيط عقدة حين يرقي عليها، والنفث: النفخ مع ريق قليل، وقيل: إنه النفخ فقط. واختلفوا في جواز النفث في الرقى والعوذ الشرعية المستحبة: فجوزه الجمهور من الصحابة والتابعين، ومن بعدهم، ويدل عليه حديث عائشة -رضي الله عنها- قالت:"كان رسول الله إذا مرض أحد من أهله نفث عليه بالمعوذات..." الحديث.1
وأنكر جماعة النفث والتفل في الرقى، وأجازوا النفخ2 بلا ريق، قال عكرمة:3 لا ينبغي للراقي أن ينفث ولا يمسح ولا يعقد.4 وقيل: النفث في العقد إنما يكون مذموما إذا كان بسحر مضر بالأرواح والأبدان،5 وإذا كان النفث لإصلاح الأرواح والأبدان وجب أن لا يكون مذموما ولا مكروها بل هو مندوب إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح مسلم مع شرح النووي": (14/ 432, ح 50), كتاب السلام, باب رقية المريض بالمعوذات والنفث.
2 في"ر": (النفث بالثاء), وهو خطأ مخالف للنسخ الأخرى ويتضح من السياق.
3 هو: عكرمة بن عبد الله البربري المدني أبو عبد الله مولى عبد الله بن عباس, تابعي, كان من أعلم الناس في التفسير والمغازي, وُلد سنة 25 هـ, وتوفي سنة 105 هـ. انظر ترجمته في:"تهذيب التهذيب": (7/ 263- 273),"حلية الأولياء": (3/ 326 - 347),"طبقات ابن سعد": (5/ 287- 293).
4"تفسير القرطبي": (20/ 258).
5 انظر: المصادر السابقة: (20/ 258).

ج / 2 ص -283- وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه؟ هي النميمة، القالة بين الناس" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن} عبد الله {ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"ألا هل أنبئكم ما العضه؟ هي النميمة، القالة بين الناس" رواه مسلم1}.
العضه- بفتح العين وإسكان الضاد المعجمة، وبالهاء على وزن الوجه، وروى العضه -بكسر العين وفتح الضاد المعجمة على وزن العدة-: وهي الكذب والبهتان.2
وعلى الرواية الأولى: العضه مصدر، ويقال: عضهه عضها، أي: رماه بالعضه، قيل: إن عمل النمام أضر من عمل الشيطان [لأن عمل الشيطان]3 بالوسوسة، وعمل النمام بالمواجهة.
واعلم أنه ينبغي أن لا يعتمد على قول الواشي ومن حمل إليه نميمة، قيل: إنه يلزمه ستة أمور:4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [128 ح]"صحيح مسلم مع شرح النووي": (16/ 396, ح 102/ 2606), كتاب البر والصلة والآداب, باب تحريم النميمة. وانظر:"سنن البيهقي"- أيضا-: (10/ 246), كتاب الشهادات. انظر بقية التخريج في الملحق.
2 انظر:"النه، الآية"لابن الأثير: (3/ 254- 255), و"الفائق"للزمخشري: (2/ 443).
3 قوله: (لأن عمل الشيطان) سقط من"الأصل", وهو ثابت في النسخ الأخرى.
4 انظر:"إحياء علوم الدين": (3/ 165- 166). وهذا إذا علم المنقول إليه أن الناقل واش, ولا غرض له إلا الإفساد والتفريق, أما إذا علم منه أنه مدافع عن سنة أو محارب لبدعة فإن تلك الأمور لا تلزم السامع نحوه, مع الحذر من الحكم إلا بعد التبين.

ج / 2 ص -284- الأول: أن لا يصدقه; لأن النمام فاسق، وهو مردود الخبر.
الثاني: أن ينهاه عن ذلك وينصحه ويقبح فعله.
الثالث: أن يبغضه في الله تعالى، فإنه بغيض عند الله تعالى.
الرابع: أن لا يظن بالمنقول [عنه]1 سوءا لقوله تعالى: {اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ}2
الخامس: أن لا يحملك ما حكي لك على التجسس لقوله تعالى: {وَلا تَجَسَّسُوا}
السادس: أن لا يرضى [لنفسه]3 بما نهاه عنه فلا يحكي نميمته. وقد جاء أن رجلا ذكر لعمر بن عبد العزيز رضي الله عنه رجلا يشي فقال عمر: إن شئت نظرنا في أمرك فإن كنت كاذبا فأنت من أهل هذه الآية {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا}4 وإن كنت صادقا فأنت من أهل هذه الآية {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ}5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (عنه) أضفتها ليستقيم الكلام ولا وجود لها في جميع النسخ.
2 سورة الحجرات، الآية: 12.
3 كلمة: (لنفسه) أضفتها من المصدر لتستقيم العبارة.
4 سورة الحجرات، الآية: 6.
5"الأذكار"للنووي: (ص 431), وتتمته: وإن شئت عفونا عنك, قال العفو يا أمير المؤمنين لا أعود إليه أبدا. وهو في"إحياء علوم الدين"- أيضا-: (3/ 166).

ج / 2 ص -285- ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والعاقل لا يغتر بحيلة المفسد النمام الواشي، فغرضه غرض فاسد، إما التشفي حيث أنه قد حقن الغضب في باطنه، وإما يريد رفعة نفسه، وخفض غيره، وإما زوال النعمة التي هو فيها، فيذكره بالسوء -نعوذ بالله من حاله وأفعاله-. وفي الخبر قال النبي صلى الله عليه وسلم "النميمة والشتيمة والحمية لا يجتمعن في قلب مؤمن1") {ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي وجدته:"النميمة والشتيمة والحمية في النار", وهي رو، الآية عن ابن عمر- رضي الله عنهما-. وفي لفظ آخر:"إن النميمة والحقد في النار لا يجتمعان في قلب مسلم". ولعل الشارح رحمه الله قد جمع بين الروايتين من حفظه فكون اللفظ المدون. انظر:"الترغيب والترهيب": (3/ 497- 498, ح 4, 5). وقال: أحال المنذري على الطبراني, والحديث فيه. انظر:"المعجم الكبير": (12/ 13615).
2 [129 ح]"صحيح البخاري مع الفتح": (9/ 201, ح 5146), كتاب النكاح, باب الخطبة."صحيح مسلم مع شرح النووي": (6/ 406- 407, ح 47), كتاب الجمعة, باب تخفيف الصلاة والخطبة. لكنه في"صحيح مسلم"عن عمار بن ياسر لا عن ابن عمر كما يفهم من عبارة المصنف رحمه الله. انظر بقية التخريج في الملحق.


باب ما جاء في الكهان ونحوهم - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -286- باب ما جاء في الكهان ونحوهم
روى مسلم في"صحيحه"عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأصل الحديث عن ابن عمر -رضي الله عنهما- قال: قدم رجلان من المشرق [فخطبا]1 فعجبا الناس لبيانهما فقال رسول الله صلى الله عليه وسلم"إن من البيان لسحرا" رواه أحمد والبخاري وأبو داود والترمذي.2
البيان: إظهار المقصود بأبلغ لفظ، وهو من الفهم، وذكاء القلب، وأصله الكشوف والظهور، وقيل: معناه أن الرجل يكون عليه الحق، وهو أقوم بحجته من خصمه، فيقلب الحق ببيانه إلى نفسه; لأن معنى السحر قلب الشيء في عين الإنسان، وليس بقلب الأعيان. ألا ترى أن البليغ يمدح الإنسان حتى يصرف قلوب السامعين إلى حبه، ثم يذمه حتى يصرفها إلى بغضه، فإذا كانت الفصاحة في الكلام يحصل بها مضرة صارت نوعا من السحر.
{25- باب ما جاء في الكهان ونحوهم}
{روى مسلم في"صحيحه" عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما" 3}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (فخطبنا), وهو خطأ من الناسخ, والصواب من بقية النسخ.
2 تقدم تخريجه قريبا. ارجع إلى تخريجه في الملحق.
3 [130 ح]"صحيح مسلم مع شرح النووي": (14/ 478, ح 125/ 2230), كتاب السلام, باب تحريم الكهانة وإتيان الكهان دون قوله: (فصدقه). وانظره بنصه الذي ذكره المصنف في"مسند الإمام أحمد": (5/ 308). انظر بقية تخريجه في الملحق.

ج / 2 ص -287- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال في"القاموس": العراف: الكاهن1 وقال في"النهاية": العراف: المنجم، والذي يدعي علم الغيب2. {وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود3}. الكاهن: هو الذي يدعي مطالعة علم الغيب، ويخبر الناس عن الكوائن.
والكهانة أصناف، منها ما يتلقاه الكاهن من الجن، فإن الجن كانوا يصعدون إلى جهة السماء فيركب بعضهم بعضا، فلما جاء الإسلام ونزل القرآن حرست السماء من الشياطين، وأرسلت عليهم الشهب، فبقي من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"القاموس المحيط": (ص 1081), وانظر:"لسان العرب": (9/ 237).
2 انظر:"النه، الآية في غريب الحديث": (3/ 218).
3 [131 ح]"سنن أبي داود": (4/ 225- 226, ح 3904), كتاب الطب, باب في الكاهن إلا أنه جاء فيه بلفظ:"فقد برئ مما أنزل الله على محمد". وهو بلفظه في"مسند الإمام أحمد": (2/ 476) إلا أنه صدر بقوله:"من أتى حائضا أو امرأة في دبرها...". الحديث قال الألباني في"آداب الزفاف"(ص 106): سنده صحيح. وصححه في"إرواء الغليل": (7/ 68- 69, ح 2006).

ج / 2 ص -288- وللأربعة والحاكم، وقال: صحيح على شرطهما عن أبي هريرة رضي الله عنه "من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
استراقهم ما يخطفه الأعلى فيلقيه إلى الأسفل قبل أن يصيبه الشهاب، قال تعالى: {إِلاَّ مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ}1 {وللأربعة2 والحاكم3 وقال: صحيح على شرطهما عن [أبي هريرة]4 رضي الله عنه "من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات، الآية: 10.
2 جاء في كل النسخ الخطية: (والأربعة) بالعطف على أبي داود ولا يصح ذلك فإن أبا داود أحد الأربعة. وجاء في"المؤلفات": (وللأربعة والحاكم... إلخ) على أنه تابع للحديث الآتي, وهو خطأ أيضا, فإن الحديث الآتي لم يروه أحد من الأربعة, وقد أشار إلى ذلك الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد": (ص 409), واعتذر للشيخ محمد بن عبد الوهاب بأنه ربما تبع في ذلك الحافظ ابن حجر فإنه قد عزاه في"فتح الباري"إلى أصحاب السنن. انظر:"فتح الباري": (10/ 217).
3 كلمة: (الحاكم) في"الأصل"و"المؤلفات", وقد سقطت من بقية النسخ والسياق يقتضي وجودها.
4 في جميع النسخ: (عن ابن عباس), وفي"المؤلفات": (عن أبي هريرة), وأشار بعض المحققين إلى أنه قد بيض في بعض النسخ وعدت إلى"تيسير العزيز الحميد"فوجدته قد بيض له, وعدت إلى"فتح المجيد"فوجدت في بعض الطبعات نسبة الحديث إلى النبي صلى الله عليه وسلم من غير راو, وفي بعضها بيض له, والصواب أن راويه أبو هريرة, وانظر تخريج الحديث.
5 [132 ح]"مسند الإمام أحمد": (2/ 429)."مستدرك الحاكم": (1/ 8), كتاب الإيمان, التشديد في إتيان الكاهن وتصديقه.الحديث روي عن أبي هريرة وعبد الله بن مسعود, ولم أجد الحديث مرويا عن ابن عباس, فلعله سبق قلم أو فهم من إطلاق اسم عبد الله في بعض المصادر أن المراد به ابن عباس, وإنما هو ابن مسعود, فقد روي الحديث عنه كما ذكره المصنف بعد هذا الحديث. والحديث صححه الحاكم فقال: هذا صحيح على شرطهما, وقال الذهبي: إسناده قوي, وصححه العراقي. انظر:"فيض القدير": (6/ 23). انظر بقية تخريجه في الملحق.

ج / 2 ص -289- ولأبي يعلى بسند جيد عن ابن مسعود رضي الله عنه مثله موقوفا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولأبي يعلى بسند جيد عن ابن مسعود رضي الله عنه مثله [موقوفا]1 عن ابن عمر -رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: "مفاتيح الغيب خمس لا يعلمها إلا الله، لا يعلم أحد ما يكون في غد إلا الله ولا يعلم أحد ما يكون في الأرحام إلا الله، ولا يعلم أحد متى تقوم الساعة إلا الله، ولا تدري نفس بأي أرض تموت إلا الله، ولا يدري أحد متى يجيء المطر إلا الله تعالى"2 قال الله تعالى في3 سورة لقمان:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ: (مرفوعا), والصواب ما أثبته من"المؤلفات", فكل المصادر التي رجعت إليها تقضي بكونها موقوفة.
(2)"مسند أبي يعلى الموصلي": (9/ 280, ح 442/ 5408),"مسند البزار":"كشف الأستار": (2/ 443),"معجم الطبراني الكبير": (10/ 93, ح 10005). والحديث قال الهيثمي في"مجمع الزوائد"(5/ 118): (رواه البزار ورجاله رجال الصحيح خلا هبيرة بن مريم وهو ثقة). وقال ابن حجر في"الفتح"(10/ 217): (إسناده جيد).
2 [133 ح]"صحيح البخاري مع الفتح": (2/ 524, ح 1039), كتاب الاستسقاء, باب 29,"مسند الإمام أحمد": (2/ 24). انظر بقية تخريج الحديث في الملحق.
3 في"ر"حذف من الحديث قوله: (ولا يعلم أحد ما يكون في غد إلا الله, ولا يعلم أحد ما يكون في الأرحام إلا الله... إلى قوله: ولا يدري أحد متى يجيء المطر إلا الله تعالى قال الله تعالى في).

ج / 2 ص -290- وعن عمران بن حصين رضي الله عنه موقوفا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}1.
قال أبو ذؤيب2:

يقولون لي لو كان بالرمل لم يمت نبيشة والكهان يكذب قيلها3

وقال آخر:

جعلت لعراف اليمامة حكمه وعراف نجد4 إن هما شفيان5 .6

{وعن عمران بن حصين رضي الله عنه مرفوعا:"ليس منا} أي: ليس ممن حقق التوحيد {من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان، الآية: 34.
2 زاد هنا في بقية النسخ غير"الأصل"كلمة: (شعرًا).
3 انظر: الاستشهاد في "معالم السنن" للخابي (/255).
4 حرفت في كل النسخ إلى: (عراف نجران) فصححتها.
5 حرفت في كل النسخ إلى ( سفيان) فصححتها.
6 انظر: نفس الموضع السابق من "المعالم".

ج / 2 ص -291- رواه البزار بإسناد جيد.
ورواه الطبراني بإسناد حسن من حديث ابن عباس دون قوله:"من أتى..." إلى آخره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رواه البزار1 بإسناد جيد2}.
{ورواه الطبراني3 بإسناد حسن من حديث ابن عباس} -رضي الله عنهما- {دون قوله:"ومن أتى." إلى آخره4}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الإمام الحافظ أحمد بن عمرو بن عبد الخالق أبو بكر العتكي البصري المعروف بالبزار, حافظ من العلماء بالحديث من أهل البصرة, له مسندان, أحدهما كبير سماه:"البحر الزاخر", والثاني صغير, وُلد سنة نيف عشرة ومائتين, وتوفي سنة 292 هـ. انظر ترجمته في:"تذكرة الحفاظ": (2/ 653),"شذرات الذهب": (2/ 209),"تاريخ بغداد": (4/ 334).
2 [134 ح] انظر:"كشف الأستار"للهيثمي: (3/ 399- 400, ح 3044), كتاب الطب, باب الطيرة والكهانة والسحر. و"مجمع الزوائد": (5/ 117), كتاب الطب, باب في السحر والكهانة والطيرة. والحديث قال الهيثمي في"مجمع الزوائد"(5/ 117): رجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة. وقال المنذري في"الترغيب"(4/ 33, ح 4): (رواه البزار بسند جيد). وصححه الألباني في"سلسلة الأحاديث الصحيحة": (5/ 228, ح 2195), و"صحيح الجامع": (2/ 956, ح 5435). انظر بقية تخريج الحديث في الملحق.
3 زاد في"المؤلفات": (في الأوسط).
4"المعجم الكبير"للطبراني: (18/ 355), (10/ 93, ح 10005). و"مجمع الزوائد": (5/ 117), كتاب الطب, باب في السحر والكهانة والطيرة. و"كشف الأستار عن زوائد البزار": (3/ 399, ح 3043), كتاب الطب, باب الطيرة والكهانة والسحر.

ج / 2 ص -292- قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة ونحو ذلك، وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس في قوم يكتبون أبا جاد وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق" انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ -رحمه الله تعالى-: {قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة ونحو ذلك1 وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق2
{وقال ابن عباس: في قوم يكتبون أبا جاد وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق"3 انتهى4}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"شرح السنة"للبغوي: (12/ 182), و"النه، الآية في غريب الحديث": (4/ 215).
2 ما بين القوسين سقط من"الأصل", فأثبته من بقية النسخ و"المؤلفات", ولعله قد سبق نظره إلى: (ابن عباس) الآتي بعده فكتب ما بعده. (3) انظر:"مجموع الفتاوى": (35/ 173).
3"شرج السنة"للبغوي: (12/ 183).
4 كلمة: (انتهى) لم تأت في"المؤلفات".


باب ما جاء في النشرة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -293- باب ما جاء في النشرة
عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولله در القائل1:

وأعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عمي2

{باب ما جاء في النشرة}
{عن جابر} بن عبد الله {-رضي الله عنه-: "أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال:هي من عمل الشيطان" رواه أحمد بسند جيد، وأبو داود3 وقال4 سئل أحمد عنها فقال: ابن مسعود يكره هذا كله5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"ر"قوله: (حيث قال شعرا).
2 انظر: "لسان العرب": (15/96) وقد نسبه ابن منظور إلى زهير.
3"مسند الإمام أحمد": (3/ 294)."سنن أبي داود": (4/ 201, ح 3868), كتاب الطب, باب في النشرة. وأخرجه البزار والطبراني في"الأوسط":"مجمع الزوائد": (5/ 102), باب النشرة, عن أنس بن مالك. الحديث: قال ابن حجر في"الفتح"(10/233): (ووصله أحمد وأبود داود بسند حسن). وقال ابن مفلح في"الآداب الشرعية"(3/ 77): إسناده جيد وقد نقله عنه المصنف. وصححه الألباني كما في"صحيح سنن أبي داود": (2/733, ح 3277),"مشكاة المصابيح": (2/ 1284, ح 4553).
4 في كل النسخ بالواو, وفي"المؤلفات"بدونها: (قال: سئل أحمد... إلخ).
5 انظر:"الآداب الشرعية"لابن مفلح: (3/ 77) قال في فصل النشرة: (قال جعفر سمعت أبا عبد الله سئل عن النشرة, فقال: ابن مسعود يكره هذا كله).

ج / 2 ص -294- وفي البخاري عن قتادة قال: قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هو من ترك المصلحة خوفا من المفسدة، قال الخطابي: قلت: النشرة ضرب من الرقية والعلاج، يعالج به من كان يظن به مس الجن، وقيل: سميت نشرة; لأنه ينشر بها عنه، أي: يحل عنه، وقال الحسن: (النشرة من السحر).
قال الأصمعي12:

أدعوك دعوة ملهوف كأن به مسا من الجن أو ريحا من النشر3

{وفي البخاري عن قتادة قال4 قلت لابن المسيب: رجل به طب} بكسر الطاء، أي: به سحر، كنوا عن السحر بالطب تفاؤلا كما يقال للديغ: سليم {أو يؤخذ عن امرأته} بفتح الواو المهموزة، وتشديد الخاء المعجمة، أي: يحبس عن امرأته ولا يقدر على جماعها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (قال الأصمعي) حذفت من"ر".
2 هو: عبد الملك بن قريب بن علي الباهلي أبو سعيد الأصمعي البصري راوية العرب وأحد أئمة العلم باللغة والشعر والبلدان وتصانيف كثيرة منها:"الأضداد","خلق الإنسان","الفرق", وُلد سنة 122 هـ, وتوفي سنة 216 هـ. انظر ترجمته في:"تهذيب التهذيب": (6/ 415- 417),"شذرات الذهب": (2/ 36 -38),"سير أعلام النبلاء": (10/ 175- 181).
3 انظر:"معالم السنن"للخطابي على"سنن أبي داود": (4/ 201), كتاب الطب, باب في النشرة,"النه، الآية في غريب الحديث": (5/ 54), مادة: (نشر). وانظر:"تيسير العزيز الحميد": (ص 416), و"فتح المجيد": (ص 343).
4 قوله: (قال) حذفت من"ر".

ج / 2 ص -295- أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه". انتهى.
وروي عن الحسن أنه قال: "لا يحل السحر إلا ساحر"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه1 انتهى}.
وأخرج [الطبري]2 في"التهذيب" عن سعيد بن المسيب أنه كان لا يرى بأسا إذا كان بالرجل سحر أن3 يمشي إلى من يطلقه عنه4.
وقد سئل الإمام أحمد عمن يطلق السحر عن المسحور فقال: لا بأس به5.
{وروي عن الحسن أنه قال: (لا يحل السحر إلا ساحر6"} أي: لا يعلم ذلك إلا ساحر، وقال ابن الجوزي: النشرة حل السحر عن المسحور ولا يكاد يقدر عليه إلا من يعرف السحر7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح البخاري مع الفتح": (10/ 232), كتاب الطب, باب هل يستخرج السحر."شرح السنة"للبغوي: (12/ 190), كتاب الطب والرقى, باب السحر.
2 في كل النسخ: (الطبراني), وهو خطأ, والصواب ما أثبته. وانظر:"فتح الباري": (10/ 233), كما يدل على ذلك اسم الكتاب فإن"تهذيب الآثار"للطبري.
3 سقطت: (أن) من"ر".
4 انظر:"فتح الباري": (10/ 233), وقد أحاله ابن حجر على الطبري في"التهذيب". والمراد هنا بالممشى إليه: من يرقي بالعوذ الشرعية كما يتضح ذلك من كلام ابن القيم الآتي قريبا.
5 انظر:"الآداب الشرعية": (3/ 77).
6 انظر:"الآداب الشرعية": (3/ 77).
7"غريب الحديث"لابن الجوزي: (2/ 408).

ج / 2 ص -296- قال ابن القيم -رحمه الله تعالى-: النشرة حل السحر عن المسحور وهي نوعان:
الأول: حل سحر بسحر مثله وهو الذي من عمل الشيطان، وعليه يحمل الحديث، وقول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والمعوذات والدعوات والأدوية المباحة فهذا جائز.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ -رحمه الله تعالى-: {قال ابن القيم -رحمه الله تعالى-: النشرة حل السحر عن المسحور وهي نوعان:
الأول1 حل سحر بسحر2 مثله وهو الذي من عمل الشيطان، وعليه يحمل الحديث، وقول الحسن3 فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
الثاني: النشرة بالرقية والمعوذات والدعوات والأدوية المباحة4 فهذا جائز5}. وهو المعتمد وبه يزول الإشكال، والله سبحانه أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (أحدهما).
2 في"المؤلفات": (حل بسحر), وفي كل النسخ كما أثبت: (حل سحر بسحر).
3 في"المؤلفات"سقط قوله: (وعليه يحمل قول الحسن).
4 في"المؤلفات": (والتعوذات والأدوية والدعوات المباحة) بتأخير كلمة: (الدعوات) فإن وصف المباح قد يطلق على الأدوية, وقد يطلق على الأدعية.
5 انظر:"أعلام الموقعين"لابن القيم: (4/ 396) آخر فصل فتاوى النبي - صلى الله عليه وسلم - في الطب.

ج / 2 ص -297- ومن الأدوية ما ذكر ابن بطال1 أن يأخذ سبع ورق من السدر ثم تدق بين حجرين، ثم تضرب بالماء، ثم يحسو منها ثلاثا ثم يغسل بالباقي2 قال ابن عباس وعائشة3 -رضي الله عنهم-:"كان غلام من اليهود يخدم النبي صلى الله عليه وسلم فدنت إليه اليهود فلم يزالوا به حتى أخذ مشاطة رأس رسول الله صلى الله عليه وسلم وعدة أسنان من مشطه، فأعطاها اليهود، فسحروه4 فيها وتولى ذلك لبيد بن أعصم5 من بني زريق حليف اليهود، وقد كان منافقا، فنزلت المعوذتان6 فكان كلما قرأ آية انحلت عقدة، حتى انحلت العقد كلها، فقام7 النبي صلى الله عليه وسلم كأنما نشط من عقال".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: علي بن خلف بن عبد الملك بن بطال القرطبي المالكي, أبو الحسن كان من أهل العلم والمعرفة والفهم- عني بالحديث عن، الآية تامة-, وقد ألف شرحا لـ"صحيح البخاري", توفي سنة 449هـ. انظر ترجمته في:"سير أعلام النبلاء": (18/47),"الديباج المذهب":(2/ 105- 106),"معجم المؤلفين": (7/ 87).
2 انظر:"فتح الباري": (10/ 233). وقد ذكر سماحة الشيخ عبد العزيز بن باز عند هذا الموضع أن هذا ليس من البدع بل هو من باب التداوي المباح الذي يدل عليه قوله - صلى الله عليه وسلم -: عباد الله تداووا ولا تتداووا بحرام. انظر تعليقه على"فتح المجيد": (ص 316), طبعة دار العلم.
3 كلمة: (عائشة) سقطت من"ر", وهي ثابتة في بقية النسخ.
4 في كل النسخ عدا"الأصل": (فسحروه), وفي"الأصل"بالمفرد: (سحره).
5 هو: لبيد بن أعصم, كان من يهود بني زريق, وهو الذي سحر رسول الله - صلى الله عليه وسلم - في مشط ومشاطة في جف طلعة ذكر, وقد استمر الحال ستة أشهر حتى أنزل الله سورتي المعوذتين, فاستخرج السحر وأرسل رسول الله - صلى الله عليه وسلم - من يخرجه. انظر ترجمته في:"كتاب السيرة النبوية"لابن هشام: (2/ 157),"البد، الآية والنه، الآية": (6/ 45).
6 في غير"الأصل": (المعوذات) بالجمع, وفي"الأصل"ما أثبته.
7 في"ر": (فقال) وهو تحريف ظاهر.

ج / 2 ص -298- ويروى أنه لبث ستة أشهر، واشتد عليه ذلك ثلاث ليال فنزلت المعوذتان12.
وفي مسلم عن أبي سعيد الخدري رضي الله عنه "أن جبريل أتى النبي صلى الله عليه وسلم فقال: يا محمد اشتكيت؟ قال: نعم، قال: بسم الله أرقيك عن كل شيء يؤذيك، ومن شر كل نفس أو عين حاسد الله يشفيك، بسم الله أرقيك"3.
عن عائشة- رضي الله عنها-: "أن النبي صلى الله عليه وسلم سحر حتى كان يخيل إليه أنه صنع شيئا ولم يصنعه"4.
وفي البخاري: "كان يرى أنه يأتي النساء ولم يأتهن"5.
قال سفيان6 وهذا أشد ما يكون من السحر7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ: (المعوذات), وفي"الأصل": (المعوذتان).
2 "تفسير البغوي": (4/ 546), و"تفسير القرطبي": (20/ 254). و"تفسير ابن كثير": (4/ 614).
3 انظر:"صحيح مسلم مع شرح النووي": (14/ 420- 421, ح 40), كتاب السلام, باب الطب والمرض والرقى. و"سنن ابن ماجه": (2/ 1164, ح 3523), كتاب الطب, باب ما عوذ به النبي - صلى الله عليه وسلم - وما عوذ به. و"مسند الإمام أحمد": (5/ 323).
4"صحيح البخاري مع الفتح": (6/ 334, ح 3268), كتاب بدء الخلق, باب صفة إبليس وجنوده. و"مسند الإمام أحمد": (6/ 57). وجاء في"سنن النسائي": (7/ 112-113, ح 4080) بلفظ آخر عن زيد بن أرقم.
5"صحيح البخاري مع الفتح": (10/ 232, ح 5765), كتاب الطب, باب هل يستخرج السحر.
6 هو: ابن عيينة, كما صرح به ابن حجر في"الفتح": (10/ 234), وقد تقدمت ترجمته.انظر: (ص 195).
7 نفس المصدر السابق برقمه ومكانه.


باب ما جاء في التطير وغيره - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -299- باب ما جاء في التطير وغيره
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في التطير وغيره1}
{وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} يعني: ما أصابهم من الخيرات والجدبات والشر كله من الله، قال ابن عباس -رضي الله عنهما-: طائرهم ما قضى لهم وقدر لهم من عند الله، وفي رواية:"شؤمهم عند الله"، ومعناه: إنما جاءهم بكفرهم بالله، وقيل: الشؤم العظيم هو الذي لهم عند الله من عذاب النار2.
{وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} يعني: ما أصابهم من الله تعالى3 وإنما قال: {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} لأن أكثر الخلق يضيفون الحوادث إلى الأسباب، ولا يضيفونها إلى القضاء والقدر4.
{وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ}5} أي: شؤمكم معكم بكفركم وتكذيبكم، يعني: أصابكم الشؤم من قبلكم6 قال ابن عباس -رضي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (باب ما جاء في التطير) بدون قوله: (وغيره).
2 انظر:"تفسير البغوي": (2/ 190).
3 سورة الأعراف, ال، الآية: 131.
4 انظر:"تفسير الفخر الرازي": (14/ 217).
5 سورة يس، الآية: 19.
6"تفسير البغوي": (4/ 9), وانظر:"تفسير القرطبي": (15/ 16), و"تفسير ابن الجوزي": (7/ 12).

ج / 2 ص -300- َإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}
 عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الله عنهما-:"حظكم من الخير والشر"1 {أَإِنْ ذُكِّرْتُمْ} يعني: اتطيرتم لئن ذكرتم ووعظتم {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}2 أي: في ضلالتكم وشرككم متمادون في غيكم3.
{عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر" أخرجاه4} فقال أعرابي: "ما بال الإبل تكون في الرمل كأنها الظباء، فيخالطها البعير الأجرب فيجربها؟ قال: فمن أعدى الأول5") قال معمر6 قال الزهري7 فحدثني رجل عن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (12/ 22/ 157),"تفسير البغوي": (4/ 9),"تفسير القرطبي": (15/ 16).
2 سورة يس، الآية: 19.
3"تفسير الزمخشري": (3/ 318).
4 [135 ح]"صحيح البخاري مع الفتح": (10/ 215, ح 5757), كتاب الطب, باب لا هامة. و"صحيح مسلم مع شرح النووي": (14/ 464- 465, ح 101- 102), كتاب السلام, باب لا عدوى ولا طيرة... إلخ. انظر بقية تخريجه في الملحق.
5"صحيح البخاري مع الفتح": (10/ 171, ح 5717), كتاب الطب, باب لا صفر, و (10/ 241, ح 5770), كتاب الطب, باب لا هامة.
6 هو: معمر بن راشد الأزدي- أبو عروة بن أبي عمرو البصري, روى عن ثابت البناني وقتادة والزهري, كان فقيها حافظا متقنا ورعا, توفي سنة 152 هـ, أو 153 هـ. انظر ترجمته في:"تهذيب التهذيب": (10/ 243- 246),"تذكرة الحفاظ": (1/ 190- 191),"طبقات ابن سعد": (5/ 546).
7 هو: محمد بن مسلم بن عبيد الله بن عبد الله القرشي الزهري, تابعي, كان حافظا, حدث عن بعض الصحابة, قال الزهري: ما صبر أحد على العلم صبري ولا نشره أحد نشري, وقال عمر بن عبد العزيز عنه: (لم يبق أحد أعلم ماضيه من الزهري), وُلد سنة 50 هـ, وتوفي سنة 124هـ. انظر ترجمته في:"تذكرة الحفاظ": (1 / 108-113),"تهذيب التهذيب": (9 / 445 - 451),"حلية الأولياء": (3 / 360- 381).

ج / 2 ص -301- هريرة- رضي الله عنه- أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا يوردن ممرض على مصح1") قال فراجعه الرجل فقال: أليس قد حدثتنا أن النبي صلى الله عليه وسلم قال: "لا عدوى ولا صفر ولا هامة" قال: لم أحدثكموه، قال الزهري: قال أبو سلمة2 قد حدث به، وما سمعت أبا هريرة نسي حديثا قط غيره3 قوله: "لا يوردن ممرض على مصح" قال الممرض الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [136 ح]"صحيح البخاري مع الفتح": (10 / 241, ح 5771), كتاب الطب, باب لا هامة."صحيح مسلم مع شرح النووي": (14 / 466, ح 2221), كتاب السلام, باب لا عدوى ولا طيرة ولا هامة. انظر بقية تخريجه في الملحق.
2 اسمه عبد الله, وقيل: إسماعيل بن عبد الرحمن بن عوف القرشي الزهري, الحافظ, أحد كبار التابعين وأعلام المدينة, عرف بكنيته, وقد حدث عن أبيه وأسامة بن زيد وعبد الله بن سلام وآخرين, وحدث عنه عروة والشعبي والزهري وغيرهم, وُلد سنة بضع وعشرين, وتوفي سنة 94هـ, وقيل: سنة 104هـ. انظر ترجمته في:"تذكرة الحفاظ": (1/63),"تهذيب التهذيب": (12 / 115- 118),"سير أعلام النبلاء": (4 / 287- 292).
3 انظر الخبر في:"صحيح البخاري مع الفتح": (10 / 241, ح 5771), في نه، الآية الحديث الذي تقدم تخريجه. وفي"سنن أبي داود": (4 / 232, ح 3911), كتاب الطب, باب في الطيرة. وذكره النووي في"شرح مسلم": (14 / 464) كتاب السلام, باب لا عدوى ولا طيرة.

ج / 2 ص -302- مرضت ماشيته، والمصح هو صاحب الصحاح1 قال النووي: إنما نهى عنه؟ لأنه ربما أصابها المرض المعدي بفعل الله وقدره، الذي أجرى به العادة لا بطبعه، فيحصل لصاحبها ضرر، ولئلا2 يقع في نفس صاحبها أن المرض يعدي بطبعه فيكفر3.
وفي البخاري ومسلم عن أسامة بن زيد4 - رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: "إذا سمعتم بالطاعون بأرض فلا تدخلوها، وإذا وقع بأرض وأنتم فيها فلا تخرجوا منها"5 قيل: علة النهي مخافة الفتنة على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"معالم السنن"للخطابي مع"مسند أبي داود": (14 / 231). و"شرح النووي على صحيح مسلم": (14 / 468), كتاب السلام, باب لا عدوى ولا طيرة ولا هامة.
2 في بقية النسخ: (لئلا) بإسقاط الواو.
3 انظر:"شرح النووي على صحيح مسلم": (14 / 468), كتاب السلام, باب لا عدوى ولا طيرة ولا هامة.
4 هو: أسامة بن زيد بن حارثة الكلبي, أمره رسول الله صلى الله عليه وسلم على جيش عظيم, فلما مات رسول الله صلى الله عليه وسلم أنفذه أبو بكر وكان في غزاة فأدرك كافرا هو وأحد الأنصار, قال: فلما شهرنا عليه السلاح, قال: أشهد أن لا إله إلا الله فلم نبرح عنه حتى قتلناه فلما قدمنا على رسول الله صلى الله عليه وسلم أخبرناه خبره فقال: يا أسامة, من لك بلا إله إلا الله, فقلت: يا رسول الله, إنما قالها تعوذا من القتل, فقال: من لك يا أسامة بلا إله إلا الله؟ فوالذي بعثه بالحق ما زال يرددها عليَّ حتى وددت أن ما مضى من إسلامي لم يكن وأني أسلمت يومئذ, توفي آخر أيام معاوية سنة 58 هـ, وقيل: توفي سنة 54 هـ. انظر ترجمته في:"الإصابة": (1 / 31),"أسد الغابة": (1 / 79- 81),"طبقات ابن سعد": (4 / 61-72).
5 [137 ح]"صحيح البخاري", انظره مع"الفتح": (10 / 178- 179, ح 5728), كتاب الطب, باب ما يذكر في الطاعون. و"صحيح مسلم"أيضا انظره مع"شرح النووي": (14 /- 454- 455, ح 92 /2218), كتاب السلام, باب الطاعون والطيرة والكهانة. انظر بقية التخريج في الملحق.

ج / 2 ص -303- الناس بأن يظنوا أن هلاك القادم إنما حصل بقدومه، وسلامة الفرار1 إنما كانت بفراره، ولا مخافة أن يصيبه غير القدر2.
قوله:"ولا طيرة" بكسر ففتح من التطير، التشاؤم بالطيور وغيرها3 والهامة بتخفيف الميم وهو طائر يتشاءمون به إذا صاح، وقيل: إنه يسكن الخربة، وقيل: هو دابة، وقيل: إن أهل الجاهلية كانوا يزعمون أنه إذا قتل منهم قتيل خرج طائر من القبر ينادي بأخذ الثأر، ممن قتله فنفاه نبينا صلى الله عليه وسلم4.
وقد أخرج [الطبري]5 عن عكرمة قال: "كنت عند6 ابن عباس فمر طائر فصاح فقال: [رجل خير فقال]7 لا عند هذا خير ولا شر"8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في كل النسخ, وفي المصدر: (الفار).
2 انظر:"شرح النووي على صحيح مسلم": (14 / 456) على الحديث السابق الإشارة إليه.
3 انظر:"لسان العرب": (4/512), مادة: (طير), و"شرح النووي على صحيح مسلم": (14 / 469-470). و"فتح الباري شرح صحيح البخاري": (10 / 212), كتاب الطب, باب الطيرة.
4 انظر:"لسان العرب": (12 / 624- 625), مادة: (هوم), و"فتح الباري على صحيح البخاري": (10 / 241), كتاب الطب, باب لا هامة, و"شرح النووي على صحيح مسلم": (14 / 466), كتاب السلام, باب لا عدوى ولا طيرة....
5 في كل النسخ: (الطبراني), وما أثبته هو الصواب كما صحح في"ش", وكما هو في المصادر.
6 سقطت كلمة: (عند) من"ر", وهي ثابتة في بقية النسخ.
7 ما بين القوسين سقط من"الأصل", وأثبته من بقية النسخ.
8"فتح الباري على صحيح البخاري": (10 / 215) كتاب الطب, باب الفأل. ولم أجده في"تفسير الطبري", فلعله في"تهذيب الآثار"أو غيره. أو لعله اعتمد على النقل من"فتح الباري". وانظر:"تفسير القرطبي": (7 / 266)

ج / 2 ص -304- قوله:"ولا صفر" كانت العرب تزعم أن في البطن حية يقال لها: الصفر، تصيب الإنسان إذا جاع وتؤذيه، وأنها تعدي، فأبطل الإسلام ذلك1 وقيل2 أراد به [النسيء]3 الذي كانوا يفعلونه في الجاهلية وهو تأخير المحرم إلى صفر، ويجعلون صفر هو الشهر الحرام فأبطله الإسلام4 وفي الحديث: "صفرة في سبيل الله خير من حمر النعم"5 أي: جوعه يقال: صفر الوطب6 إذا خلا من اللبن، قيل: إن رجلا أصابه الصفر فنعت له السكر7 [والصفراء]8 اجتماع الماء في البطن، كما يعرض للمستسقي يقال: صفر فهو مصفور، وصفر صفرا فهو صفر، والصفر دود يقع في الكبد و[شراسف]9 الأضلاع10 فيصفر منه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"لسان العرب": (4 / 463), مادة: (صفر). و"فتح الباري على صحيح البخاري": (10 / 171), كتاب الطب, باب لا صفر. و"شرح النووي على صحيح مسلم": (14 / 465- 466), كتاب السلام, باب 33.
2 في"ر": (قيل) بدون الواو.
3 في"الأصل"غير واضحة, وقد صححتها من النسخ الأخرى.
4 نفس المصادر بصفحاتها.
5 ذكره ابن حجر في"الفتح": (10 / 171) من غير سند ولا راو ولا إحالة. وهو في"غريب الحديث"لابن الجوزي: (1 / 593). وفي"النه، الآية"لابن الأثير: (3 / 36).
6 الوطب: سقاء اللبن, وجمعه أوطب وأوطاب, وهو جلد الجذع فما فوقه. انظر:"لسان العرب": (1 / 797), مادة: (وطب).
7 انظر:"فتح الباري": (10 / 171), قال ابن حجر عنده بأنه تقدم في الأشربة وهو كما ذكر في نفس الجزء (ص 79).
8 في"الأصل", و"ع", و"ش": (الصفر), والمثبت من"ر".
9 في كل النسخ: (سراصيف), ولعلها قد صحفت, والمثبت هو الصواب كما في"القاموس": (ص 1064), و"فتح الباري": (10 / 171).
10 الشرسوف: غضروف معلق بكل ضلع أو مقط الضلع وهو الطرف المشرف على البطن. انظر:"القاموس المحيط": (ص 1064), و"فتح الباري": (10 / 171).

ج / 2 ص -305- زاد مسلم: "ولا نواء ولا غول"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإنسان جدا وربما قتله {زاد مسلم:"ولا نوء ولا غول1"} فيه إبطال ما يتحدثون به [عنها]2 من تغولها واختلاف ألوانها، وإضلالها الناس من الطريق وسائر ما يحكى عنها، يقول: لا تصدقوا بذلك، ولا تخافونها3 فإنها لا تقدر على شيء من ذلك إلا بإذن الله عز وجل وورد في الحديث: "الغيلان سحرة الجن4") قيل: إن خلقها خلق الإنسان، [ورجلها رجل حمار]5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة:"ولا نوء"جاءت عند مسلم من رو، الآية العلاء عن أبيه عن أبي هريرة, وزيادة: (ولا غول) جاءت من رو، الآية جابر- رضي الله عنه-. انظر:"صحيح مسلم مع شرح النووي": (14 / 468), كتاب السلام, باب لا عدوى ولا طيرة.
2 كلمة: (عنها) سقطت من"الأصل", وألحقتها من بقية النسخ.
3 قوله: (الناس من الطريق وسائر ما يحكى عنها, يقول: لا تصدقوا بذلك ولا تخافونها) حذف من"ر".
4 الحديث في"مكائد الشيطان"لابن أبي الدنيا: (ص 24- 25, ح 3) سئل رسول الله صلى الله عليه وسلم عن الغيلان قال:"هم سحرة الجن", وفي"أحكام الجان"للشبلي: (ص 36), وفي"الجامع الصغير مع الفيض": (4 / 418, ح 825). والحديث رمز له السيوطي بالضعف. وقد أورد ابن الأثير في"النه، الآية": (3 / 396) حديث:"لا غول ولكن السحالى"ثم قال: السحالى سحرة الجن لا أنه حديث. وذكر مثل ذلك النووي في"شرحه لمسلم": (14 / 367), والقاضي عياض في"مشارق الأنوار": (2 / 140).
5 في"الأصل": (قيل: إن خلقها خلق الإنسان ورجلاها رجلا حمار), وقد ألحق في الهامش. (6)"فيض القدير شرح الجامع الصغير": (4 / 418).

ج / 2 ص -306- ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم "لا عدوى ولا طيرة، ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حكي أنه لقي الغول1 جمع من الصحابة منهم عمر بن الخطاب رضي الله عنه حين سار إلى الشام قبل الإسلام، وضربه بالسيف.2
{ولهما عن أنس) ابن مالك- رضي الله عنه- {قال: قال رسول الله صلى الله عليه وسلم "لا عدوى ولا طيرة، ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة"3 وقال رسول الله صلى الله عليه وسلم"الفأل مرسل4"- أي: من قبل الله عز وجل- يستقبلك به كالبشير5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الغول: وجمعه غيلان، اختلف في كونه حقيقة أولا، وفي معنى نفي النبي صلى الله عليه وسلم له في قوله: "لا غول". وجمع بين ذلك بأن نفي وجود الغول ليس مرادًا، وإنما معناه إبطال ما تزعمه العرب من تلون الغول بالصور المختلفة واغتيالها، واستدل على وجودها وحقبها بحديث: "إذا تغولت الغيلان فنادوا بالآذان" وقد اختلف في تصحيح هذا الحديث فضعفه الألباني في "السلسلة الضعيفة": (3/277، ح1140)، وأورده ابن خزيمة في "صحيحه": (4/125، ح2549). انظر: "النهاية في غريب الحديث": (3/393)، و"شرح النووي على صحيح مسلم": (14/467".
2 "فيض القدير شرح الجامع الصغير": (4/418).
3 [138 ح]"صحيح البخاري مع الفتح": (10 / 244, ح 5776), كتاب الطب, باب لا عدوى. و"صحيح مسلم مع شرح النووي": (14 / 470, ح 112 / 2224), كتاب السلام, باب الطيرة والفأل وما يكون فيه من الشؤم. انظر بقية تخريجه في الملحق.
4 عزاه صاحب"كنز العمال": (10 / 115, ح 28581) إلى الحكيم عن الرويهب. وفي الجامع الصغير مع الفيض": (4 / 461, ح 5974). والحديث رمز له السيوطي بالضعف.
5 انظر:"فيض القدير": (4/416).

ج / 2 ص -307- ولأبي داود بسند صحيح عن عقبة بن عامر
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الحليمي1 (وإنما كان صلى الله عليه وسلم يعجبه الفأل؟ لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال)2.
وهو أن يسمع الإنسان الكلمة الحسنة فيتفاءل بها، ويتبرك بها، مثل أن يسمع المريض قائلا يقول: يا سالم، والطالب الحاجة يا واجد، والطيرة بخلافها مأخوذة من اسم3 الطير.
{ولأبي داود بسند صحيح عن عقبة بن عامر4} - رضي الله عنه-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الحسين بن الحسن بن محمد بن حليم البخاري الشافعي- أبو عبد الله- مما ألفه:"المنهاج في شعب الإيمان", وقد نقل البيهقي منه في كتابه"الشعب"كثيرا, كان من أذكياء زمانه ومن فرسان النظر, وُلد سنة 338 هـ, وتوفي سنة 403 هـ. انظر ترجمته في:"تذكرة الحفاظ": (3 / 1030- 1031),"العبر": (2 / 205),"البد، الآية والنه، الآية": (11 / 390- 391).
2 انظر: كتاب"المنهاج في شعب الإيمان"للحليمي: (2 / 25) مثله. وانظره نصا في"فتح الباري على صحيح البخاري": (10 / 215), كتاب الطب, باب الفأل.
3 قوله: (من اسم) سقط من"ر", وهو ثابت في بقية النسخ.
4 في جميع النسخ, وفي"المؤلفات": (عقبة بن عامر), ولعل الشيخ محمد بن عبد الوهاب قد نقله عن ابن السني, والصواب عروة بن عامر. انظر تخريج الحديث, وانظر:"أسد الغابة": (3 / 525, ت 3642), وقد استدرك ذلك على المصنف في"فتح المجيد"و"تيسير العزيز الحميد", واستدرك ذلك الدوسري في تخريجه لكتاب"التيسير": (ص 161), وقد استدرك الألباني ذلك على ابن السني في"سلسلة الأحاديث الضعيفة": (4 / 123).

ج / 2 ص -308- قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأت بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"
وعن ابن مسعود مرفوعا: "الطيرة شرك
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال:"أحسنها الفأل، ولا ترد مسلما"} بل يمضي في حاجته ويتوكل على الله تعالى الذي منه النفع والضر. {فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأت بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1} يستحب إلى من سبق إلى قلبه الكراهة أن يدعو بهذا الدعاء فإنه يزيلها.
{وعن ابن مسعود}- رضي الله عنه {مرفوعا: "الطيرة شرك"2}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن أبي داود: (4 / 235, ح 3919), كتاب الطب, باب في الطيرة."السنن الكبرى"للبيهقي: (8 / 139),"عمل اليوم والليلة"لابن السني: (ص 144- 145, ح 293). الحديث: مروي عن عروة بن عامر وليس عن عقبة, ولعله تصحيف من الناسخ أو صحف في المصدر الذي نقل منه الشيخ محمد بن عبد الوهاب رحمه الله فهو في"عمل اليوم والليلة": (ص 144, ح 293) عن عقبة. والحديث: صدره الشيخ محمد بن عبد الوهاب بقوله: (بسند صحيح), وقال الألباني في"سلسلة الأحاديث الضعيفة"(4 / 123, ح 1619): ضعيف الإسناد. وقد ضعفه الدوسري في"النهج السديد": (ص 161, ح 324), وكذا العصيمي في"الدر النضيد": (ص 103).
2 في"المؤلفات"كرر قوله: (الطيرة شرك), وهو هكذا في"سنن أبي داود"بزيادة قوله: (ثلاثا), والمثبت موافق لـ"سنن الترمذي"إلا أنه في الترمذي بلفظ:"الطيرة من الشرك".

ج / 2 ص -309- وما منا إلا، ولكن الله يذهبه بالتوكل" رواه أبو داود، والترمذي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يقدح في التوحيد {وما منا إلا} قال في"النهاية" هو من قول ابن مسعود1 أدرجه في الحديث2 هكذا جاء في الحديث ولم يذكر المستثنى، ومعناه: وما منا إلا من يعتريه التطير، ويسبق إلى قلبه الكراهة، فحذفه اختصارا للكلام، واعتمادا على3 فهم السامع4.
قال محمد بن إسماعيل5 كان سليمان بن حرب6 ينكر هذا ويقول: هذا الحرف ليس من كلام7 رسول الله صلى الله عليه وسلم وكأنه قول ابن مسعود- 8 -. {ولكن الله يذهبه بالتوكل} يعني: أن الواقع في القلب من ذلك مع كراهية لا يضر، إذا9 لم يرده ولم يعمل بذلك الخاطر غفره الله له ولم يؤاخذه به (رواه أبو داود، والترمذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"الأصل"قوله: (ولكن).
2 قوله: (هكذا جاء في الحديث) سقطت من بقية النسخ.
3 قوله: (على) سقطت من"ر".
4 انظر:"النه، الآية في غريب الحديث": (3 / 152).
5 يعني: البخاري صاحب"الصحيح".
6 هو: سليمان بن حرب بن بجيل أبو أيوب الواشحي الأزدي البصري الإمام الثقة الحافظ, حدث عن شعبة وحماد بن سلمة, وجرير بن حازم, وروى عنه البخاري وأبو داود والحميدي, وقد ولي قضاء مكة ثم عزل, توفي سنة 224 هـ, وقيل غير ذلك, والأول أصح. انظر ترجمته في:"تذكرة الحفاظ": (1 / 393),"تاريخ بغداد": (9 / 33),"تهذيب التهذيب": (4 / 178- 180).
7 هكذا في"الأصل": (كلام), وفي بقية النسخ: (قول).
8 انظر:"سنن الترمذي": (4 / 161), و"فيض القدير": (4 / 294).
9 هكذا في جميع النسخ, والسياق يستقيم بإضافة واو قبل إذا.

ج / 2 ص -310- وصححه، وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو- رضي الله عنهما-: "من ردته الطيرة عن حاجته فقد أشرك، قالوا: فما كفارة ذلك؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك [ ولا إله غيرك]"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وصححه1 وجعل2 آخره من قول ابن مسعود3} أدرجه في الحديث.
{ولأحمد} رحمه الله {من حديث ابن [عمرو]4 - رضي الله عنهما-:
"من ردته الطيرة عن حاجته فقد أشرك، قالوا: فما كفارة ذلك؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك [ولا إله غيرك]"56

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [139 ح]"سنن أبي داود": (4 / 230, ح 3910), كتاب الطب, باب في الطيرة."سنن الترمذي": (4 / 160- 161, ح 1614), كتاب السير, باب ما جاء في الطيرة. الحديث: قال فيه الترمذي: هذا حديث حسن صحيح, وروى بالسند عن سليمان بن حرب أنه قال إن قوله:"وما منا إلا ولكن الله يذهبه بالتوكل"من قول عبد الله بن مسعود. وصححه الألباني في"سلسلة الأحاديث الصحيحة": (1 / 716, ح 429). انظر بقية تخريج الحديث والحكم عليه في الملحق.
2 يعني: الترمذي.
3 وذلك بما أورده من الرو، الآية السابقة عن سليمان بن حرب.
4 في كل النسخ: (ابن عمر), والمثبت من"المؤلفات", وهو الموافق للمصادر.
5 زاد هنا في"المؤلفات"قوله: (ولا إله غيرك), وهو الموافق لأصل الحديث.
6 "مسند الإمام أحمد": (2 / 220),"معجم الطبراني":"مجمع الزوائد": (5 / 105),"عمل اليوم والليلة"لابن السني: (ص 144, ح 292), باب ما يقول إذا تطير بشيء. الحديث: قال الهيتمي: فيه ابن لهيعة وحديثه حسن, وفيه ضعف, وبقية رجاله ثقات. وصححه الألباني كما في"سلسلة الأحاديث الصحيحة": (3 / 53- 54, ح 1065).

ج / 2 ص -311- وله من حديث الفضل بن العباس: "إنما الطيرة ما أمضاك أو ردك".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يعني: الخير والشر والنفع والضر من الله، وبقضائه وقدره، ولا معبود بحق إلا هو جل وعلا.
{وله من حديث الفضل بن العباس1 "إنما الطيرة ما أمضاك أو ردك"2 يعني: حقيقة الطيرة المذمومة ما أمضاك في الشيء أو ردك عنه شؤما وحذرا، وعملت3 بموجبه4.
تتمة: عن سعد بن (مالك) أبي وقاص5 رضي الله عنه أن رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الفضل بن العباس بن عبد المطلب الهاشمي ابن عم رسول الله صلى الله عليه وسلم كان أكبر إخوانه, غزا مع النبي صلى الله عليه وسلم مكة وحنينا, وثبت معه يومئذ, وشهد معه حجة الوداع, مات في طاعون عمواس سنة 18 هـ. انظر ترجمته في:"طبقات ابن سعد": (7 / 399),"أسد الغابة": (4 / 66),"الإصابة": (8 / 102- 103).
2"مسند الإمام أحمد": (1 / 213),"مسند الطيالسي":"المنحة": (1 / 348, ح 1779). الحديث: قال فيه ابن مفلح في"الآداب الشرعية"(3 / 361): رواه أحمد من رو، الآية محمد بن عبد الله بن علاثة وهو مختلف فيه وفيه انقطاع.
3 في"ر": (علمت), وهو تصحيف ظاهر.
4 ذكر معنى هذا في"تيسير العزيز الحميد": (ص 440), وفي"فتح المجيد": (ص 364).
5 وهو المعروف بسعد ابن أبي وقاص, واسم أبي وقاص مالك بن أهيب- أبو إسحاق- القرشي الزهري المكي, أحد العشرة المبشرين بالجنة, وقد خاطبه الرسول صلى الله عليه وسلم بقوله:"يا سعد ارم فداك أبي وأمي", وكان- رضي الله عنه- مستجاب الدعوة, توفي- رضي الله عنه- سنة 56 هـ, وقيل: 58 هـ, وله من العمر 82 سنة. انظر ترجمته في:"طبقات ابن سعد": (3 / 139- 149),"حلية الأولياء": (1 / 92- 95),"سير أعلام النبلاء": (1 / 92),"أسد الغابة": (2 / 214- 217).

ج / 2 ص -312- الله صلى الله عليه وسلم كان يقول: "لا هامة ولا عدوى ولا طيرة وإن تكن الطيرة في شيء ففي الفرس والمرأة والدار"1 قيل: شؤم الدار ضيقها وسوء جوارها، وشؤم الفرس أن لا يغزو عليها، وشؤم المرأة أن لا تلد2 وقيل: إن كانت لأحدكم دار يكره سكناها أو امرأة يكره صحبتها أو فرس لا يعجبه ارتباطه3 فيفارق المرأة، وينتقل عن الدار ويبيع الفرس4.
وفي الحديث قال النبي صلى الله عليه وسلم "ثلاثة لا يسلم منها أحد: الطيرة والحسد والظن، قيل: فما نصنع؟ قال: إذا تطيرت فامض، وإذا حسدت فلا تبغ، وإذا ظننت فلا تحقق"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [140 ح]"سنن أبي داود": (4 / 236, ح 3921), كتاب الطب, باب في الطيرة,"مسند الإمام أحمد": (1 / 174). الحديث صححه الألباني. انظر:"سلسلة الأحاديث الصحيحة": (2 / 431, ح 789). و"صحيح سنن أبي داود": (2 / 3320). انظر بقية تخريجه في الملحق.
2 معالم السنن مع"سنن أبي داود": (4 / 237).
3 في"ر", و"ع": (ارتباطها).
4 انظر: معنى ذلك في:"فتح الباري": (6 / 62), كتاب الجهاد, باب ما يذكر من شؤم الفرس.
5 [141 ح]"النه، الآية في غريب الحديث": (3 / 152), وهو بلفظه. وانظر:"شعب الإيمان"للبيهقي: (2 / 63, ح 1172), و"مصنف عبد الرزاق": (10 / 403, ح 19504). الحديث: مروي من طريق إسماعيل بن أمية. والحديث قال فيه ابن حجر في"الفتح"(10 / 213): هذا مرسل أو معضل لكن له شاهد وذكره. وقد ورد له شاهد آخر عند الطبراني كما في"مجمع الزوائد": (8 / 78) عن حارثة بن النعمان. وقال الهيتمي: فيه إسماعيل بن قيس الأنصاري وهو ضعيف. انظر بقية التخريج في الملحق.


باب ما جاء في التنجيم - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -313- باب ما جاء في التنجيم
قال البخاري في"صحيحه": قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن أول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في التنجيم}
{قال البخاري في"صحيحه": قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن أول1 فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به"2}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (تأول), وهو الموافق لـ"صحيح البخاري".
2 [9 ث]"صحيح البخاري مع الفتح": (6 / 295), كتاب بدء الخلق, باب في النجوم,"تفسير الطبري": (29 / 3- 4). انظر بقية تخريج الأثر في الملحق. وقد علق الداودي كما في"فتح الباري": (6 / 295) على كلام قتادة فقال: (قول قتادة في النجوم حسن إلا قوله أخطأ وأضاع نفسه, فإنه قصر في ذلك بل قائل ذلك كافر) اهـ. ثم قال ابن حجر: (ولم يتعين الكفر في حق من قال ذلك, وإنما يكفر من نسب الاختراع إليها, واما من جعلها علامة على حدوث أمر في الأرض فلا). وقد قسم الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد": (ص 441- 442) التنجيم من حيث الحكم إلى ثلاثة أقسام: 1- قسم كفر بإجماع المسلمين وهو القول بأن الموجودات في العالم السفلي مركبة على تأثير الكواكب والروحانيات وأن الكواكب فاعلة مختارة. 2- وقسم محرم ومختلف في تكفير قائله ورجح هو تكفيره, وهو الاستدلال على الحوادث الأرضية بمسير الكواكب واجتماعها وافتراقها ونحو ذلك. 3- وقسم جائز وهو تعلم المنازل, وقد كان من السلف من يكره تعلمه.

ج / 2 ص -314- وكره قتادة تعلم منازل القمر ولم يرخص ابن عيينة فيه، ذكره حرب
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشاعر القحطاني1 في"نونيته":

إن النجوم على ثلاث أضرب فاسمع مقال الناقد الدهقان

بعض النجوم جعلن زينا للسماء كالدر فوق قلائد النسوان

ومعالما تهدي المسافر للسرى ورجوم كل مثابر شيطان2

والمنهي من علم النجوم ما يدعى من علم الكوائن3 التي ستقع في مستقبل الزمان من المطر والمرض ونحوها، وأما ما يستدل به على أوقات الصلاة ومعرفة القبلة ففرض كفاية، وقد يكون فرض عين في نحو السفر.4
قال الشيخ- رحمه الله تعالى-: {وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبت هذه القصيدة لأبي محمد بن عبد الله بن محمد الأندلسي القحطاني السلفي المالكي, ونسبت إلى محمد بن صالح القحطاني المعافري الأندلسي, وكان فقيها حافظا, توفي سنة 387 هـ. انظر ترجمته في:"الأعلام": (6 / 162),"الأنساب"للسمعاني: (1 / 345).
2"نونية القحطاني": (ص 26- 27), وانظر:"ديوان مشرف": (ص 130).
3 قوله: (ما يدعى) سقط من"ر".
4 انظر:"معالم السنن مع سنن أبي داود": (4 / 226-227).
5 هو: الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني الفقيه تلميذ الإمام أحمد بن حنبل, روى عن أحمد وإسحاق بن راهويه وسعيد بن منصور, وروى عنه القاسم بن محمد الكرماني وأبو حاتم الرازي وأبو بكر الخلال, وله كتاب"المسائل", توفي سنة 239 هـ. = = انظر ترجمته في:"المنهج الأحمد في تراجم أصحاب الإمام أحمد": (1 / 394),"تذكرة الحفاظ": (2 / 613),"شذرات الذهب": (2 / 176),"سير أعلام النبلاء": (13 / 244).

ج / 2 ص -315- عنهما، ورخص في تعلم المنازل أحمد وإسحاق. انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عنهما،1 ورخص في تعلم المنازل أحمد وإسحاق.2 انتهى).
والجبال علامات النهار، والنجوم علامات الليل، ورد الله سبحانه وتعالى على الفلاسفة والمنجمين بقوله عز وجل {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ}3 لأنهم يعتقدون أن هذه النجوم هي الفاعلة المتصرفة في العالم السفلي، فأخبر الله تعالى أن هذه النجوم مسخرات في نفسها مذلالات لأمر ربها، مقهورات تحت قهره، ويصرفها كيف يشاء ويختار، وأنها ليس لها تصرف في نفسها4 فضلا عن غيرها، خلقها لمنافع عباده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر الشيخ سليمان بن عبد الله صاحب"تيسير العزيز الحميد"أن هذين الأثرين عن قتادة وابن عيينة ربما رواهما حرب في كتابه"المسائل التي سئل عنها الإمام أحمد". انظر:"تيسير العزيز الحميد": (ص 449).
2 هو: إسحاق بن إبراهيم بن مخلد بن إبراهيم- المعروف بابن راهويه- المروزي, كان إماما عالما حافظا, سمع من ابن المبارك, قال عنه الإمام أحمد: لا أعلم بالعراق له نظيرا, قال عنه محمد بن أسلم: ما أعلم أحدا كان أخشى لله من إسحاق. وُلد سنة 161 هـ, وتوفي سنة 237 هـ. انظر ترجمته في:"تهذيب التهذيب": (1 / 216- 219),"شذرات الذهب": (2 / 89),"معجم المؤلفين": (2 / 228).
3 سورة النحل، الآية: 12.
4 قوله: (مذلالات لأمر ربها, مقهورات تحت قهره, ويصرفها كيف يشاء ويختار, وأنها ليس لها تصرف في نفسها) سقط من النسخ الأخرى غير"الأصل".

ج / 2 ص -316- قال الشاعر لله دره:

لا ترقم النجم في أمر تحاوله وانهض بعزم وجد أيها الرجل

مع السعادة ما للنجم من أثر فلا يضرك مريخ ولا زحل

واعزم متى شئت فالأوقات واحدة فالله يفعل لا جدي ولا حمل1

عن الربيع بن سبرة الجهني2 قال: "لما غزا عمر بن الخطاب- رضي الله عنه-، وأراد الخروج إلى الشام خرجت معه، فلما أراد أن يدلج نظرت إلى السماء فإذا القمر في الدبران،3 فأردت أن أذكر لعمر، فعرفت أنه يكره ذكر النجوم، فقلت له: يا أبا حفص، انظر إلى القمر، ما أحسن استواءه الليلة، فنظر فإذا هو في الدبران، فقال: قد عرفت4 ما تريد يا ابن سبرة، تقول: إن القمر في الدبران، والله ما نخرج لا بشمس ولا بقمر إلا بالله الواحد القهار"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: الأبيات الماضية.
2 هو: الربيع بن سبرة بن معبد الجهني المدني, تابعي ثقة, روى عن أبيه, وله صحبة, وعمر بن عبد العزيز وعمرو بن مرة الجهني, وروى عنه عبد الملك وعبد العزيز ابنا الربيع بن سبرة. انظر ترجمته في:"تهذيب التهذيب": (3/244),"الجرح والتعديل": (3/ 462).
3 الدبران: بفتح الدال والباء- سمي بذلك لاستدباره الثريا وهو نجم أحمر صغير منير, ويطلقون عليه- أيضا- المجدح- بكسر أو ضم الميم وسكون الجيم وفتح الدال. انظر:"فتح الباري": (2 / 524), كتاب الاستسقاء.
4 في"ر": (ما عرفت), وهو خطأ من الناسخ, ويخالف النسخ الأخرى.
5 انظر:"تهذيب تاريخ ابن عساكر": (5 / 305), وفي"أصل تاريخ ابن عساكر"المخطوط: (6 / 218).

ج / 2 ص -317- عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم "ثلاثة لا يدخلون الجنة: مدمن خمر، وقاطع رحم، ومصدق بالسحر" رواه أحمد وابن حبان في"صحيحه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{عن أبي موسى} الأشعري1 رضي الله عنه {قال: قال رسول الله صلى الله عليه وسلم "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر"2 رواه أحمد وابن حبان3 في"صحيحه" قوله:"مدمن خمر"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الله بن قيس بن سليم بن حضار- أبو موسى الأشعري- صحابي جليل, كان عالما صالحا, حسن الصوت بالقرآن, وكان عابدا صواما قواما كبير القدر, وهو أحد الحكمين بين علي ومعاوية, كان مع معاذ- رضي الله عنه- على اليمن في عهد رسول الله صلى الله عليه وسلم, ثم ولي في عهد عمر وعثمان وعلي, توفي- رضي الله عنه- في مكة سنة 42 هـ, وقيل: سنة 44 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1 / 23- 24),"أسد الغابة": (3 / 263- 265),"الإصابة": (6 / 194- 196).
2 في"المؤلفات"قدم: (مصدق بالسحر), والصواب الموافق للأصول ما أثبت من النسخ الخطية.
3"مسند الإمام أحمد": (4 / 399)."صحيح ابن حبان":"الإحسان": (7 / 366- 367, ح 5322). وأخرجه الطبراني وأبو يعلى"مجمع الزوائد": (5 / 74). الحديث- كما ترى- قد أخرجه ابن حبان في"صحيحه". وكذلك أخرجه الحاكم في"المستدرك" (4/146) وقال: هذا حديث صحيح الإسناد ولم يخرجاه. وحسنه الألباني. انظر:"سلسلة الأحاديث الصحيحة": (2 / 295). وضعف بعض زياداته. انظر:"سلسلة الأحاديث الضعيفة": (3 / 658, ح 1463).

ج / 2 ص -318- هو الذي يداوم شربها، ويلازمه، وعنه صلى الله عليه وسلم "الخمر1 أم الخبائث2").
وفي الحديث: "مدمن الخمر كعابد الوثن3") وهذا تغليظ في أمرها وتحريمها، و"قاطع الرحم": الذي يقطع صلة أرحامه.
عن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "إن الله تعالى خلق الخلق حتى إذا فرغ منهم قامت الرحم فقالت: هذا مقام العائذ بك من القطيعة، قال: نعم، قال: أما ترضين أن أصل من وصلك، وأقطع من قطعك، قالت: بلى، قال: فذاك لك،" ثم قال رسول الله صلى الله عليه وسلم اقرؤوا إن شئتم {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ}4 رواه البخاري، ومسلم.5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (هو الذي يداوم شربها, ويلازمه, وعنه صلى الله عليه وسلم الخمر) سقط من"ر", وذلك لسبق نظره إلى كلمة: (الخمر) المتأخرة.
2"معجم الطبراني الأوسط"كما في"المجمع": (5 / 72). و"مسند الشهاب"للقضاعي: (1 / 68, ح 38),"سنن الدارقطني": (4 / 247), كتاب الأشربة. الحديث: قال الهيتمي: (وواه الطبراني في"الأوسط"عن شيخه شباب بن صالح, ولم أعرفه, وبقية رجاله ثقات, وفي بعضهم كلام لا يضر). وحسنه الألباني كما في"السلسلة الصحيحة": (4 / 469, ح 1854).
3 [142 ح]"التاريخ الكبير"للبخاري: (1 / 1 / 129, ح 5926) عن أبي هريرة, وعن عبد الله, ولعله ابن عباس. وجاء بلفظ:"مدمن الخمر إن مات لقي الله كعابد وثن"عن ابن عباس, وقد أخرجه الإمام أحمد في"المسند": (1 / 272). الحديث: حسنه الألباني في"سلسلة الأحاديث الصحيحة": (2 / 292, ح 677), فقال: إنه بمجموع طرقه حسن أو صحيح. انظر بقية تخريجه والحكم عليه في الملحق.
4 سورة محمد، الآيتان: 22-23.
5 [143 ح]"صحيح البخاري مع الفتح": (13 / 465- 466, ح 7502), كتاب التوحيد, باب قوله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ}."صحيح مسلم مع شرح النووي": (16 / 347- 348, ح 16 / 2554), كتاب البر والصلة والأدب, باب صلة الرحم وتحريم قطيعتها. انظر بقية تخريجه في الملحق.

ج / 2 ص -319- وعنه صلى الله عليه وسلم قال: "إن الملائكة لا تنزل على قوم فيهم قاطع رحم" رواه الطبراني.1
وقال صلى الله عليه وسلم "الرحم معلقة بالعرش، تقول: من وصلني وصله الله، ومن قطعني قطعه الله" رواه البخاري.2
وهو مأمور بوصلها، قال صلى الله عليه وسلم "من أحب أن يبسط له في رزقه وأن ينسأ في أثره فليصل رحمه" أخرجه البخاري عن أبي هريرة- رضي الله عنه-.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبه الهيثمي إلى الطبراني ولم يحدد. انظر:"مجمع الزوائد": (8 / 151),"جمع الجوامع"للسيوطي. راجع: (ح 5926). والحديث من حديث ابن أبي أوفى."الترغيب والترهيب": (3 / 345, ح 41). والحديث قال فيه الهيثمي: وفيه آدم المحاربي وهو كذاب. وحكم عليه الألباني بالوضع في"ضعيف الجامع": (ح 1791 / 570).
2 [144 ح] اللفظ ليس في"صحيح البخاري", وإنما هو في"صحيح مسلم". انظره مع"شرح النووي": (16 / 348, ح 17 / 2555), كتاب البر والصلة والآداب, باب صلة الرحم وتحريم قطعها. وأما في البخاري فقد ورد بلفظ:"الرحم شجنة فمن وصلها وصلته ومن قطعها قطعته", وهو في"صحيح البخاري مع الفتح": (10 / 417, ح 5989), كتاب الأدب, باب من وصل وصله الله. والحديث: من رو، الآية عائشة- رضي الله عنها-. انظر بقية تخريجه والحكم عليه في الملحق.
3 [145 ح]"صحيح البخاري مع الفتح": (10 / 415, ح 5985), كتاب الأدب, باب من بسط له في الرزق بصلة الرحم. إلا أنه بلفظ:"من سره", لكن لفظ:"من أحب"جاء عن أنس بعده, ولعل الشارح قد خلط بينهما من حفظه أو نقله."صحيح مسلم مع شرح النووي": (16 / 350, ح 21 / 2557), كتاب البر والصلة, باب صلة الرحم. انظر بقية التخريج في الملحق.


باب ما جاء في الاستسقاء بالأنواء - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -320- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله:"يبسط له في رزقه"، أي: يوسع1 له، وقوله:"ينسأ له"، أي: يؤخر له، وقوله:"في أثره"، أي: في أجله.
{باب ما جاء في الاستسقاء الأنواء}2
{وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ} أي: حظكم ونصيبكم {أَنَّكُمْ تُكَذِّبُونَ}قال الحسن في هذه الآية: خسر عبد لا يكون حظه من كتاب الله إلا التكذيب،3 وقال جماعة من المفسرين: معناه وتجعلون شكركم أنكم تكذبون- أي: بنعمة الله عليكم- وهذا في الاستسقاء بالأنواء، وذلك أنهم كانوا إذا مطروا يقولون: مطرنا بنوء كذا ولا يرون ذلك المطر من فضل الله عليهم، فقيل لهم: أتجعلون رزقكم، أي: شكركم بما رزقكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (في رزقه, أي: يوسع له) مثبت من"الأصل", وقد سقط من بقية النسخ.
2 قوله: (بالأنواء) في"الأصل"و"المؤلفات", وسقط من بقية النسخ.
3"تفسير الطبري": (13 / 27 / 209), و"تفسير البغوي": (4 / 290).

ج / 2 ص -321- وعن أبي مالك الأشعري- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "أربع من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التكذيب،1 فمن نسب الإنزال إلى النجم [فقد]2 كذب برزق الله ونعمه، وكذب بما جاء به القرآن، والمعنى: تجعلون بدل الشكر التكذيب.
{وعن أبي مالك الأشعري- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "أربع من أمر3 الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب" وكلهم لآدم وحواء قال صلى الله عليه وسلم "ليس المؤمن بالطعان ولا اللعان، ولا الفاحش، ولا البذيء4") وللترمذي وحسنه: "لينتهين أقوام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (4 / 290).
2 كلمة: (فقد) سقطت من"الأصل", وهي ثابتة في بقية النسخ.
3 هكذا في جميع النسخ, وفي"المؤلفات": (أربع في أمتي من أمر...), وهو الموافق لـ"صحيح مسلم".
4 [146 ح]"سنن الترمذي": (4 / 350, ح 1977), كتاب البر والصلة, باب ما جاء في اللعن."مسند الإمام أحمد": (1 / 404, 405),"السنن الكبرى"للبيهقي: (10 / 193). الحديث: مروي عن عبد الله بن مسعود- رضي الله عنه-. والحديث قال فيه الهيثمي في"مجمع الزوائد": (1 / 97) بعد أن أحاله على البزار: فيه عبد الرحمن بن مغراء وثقه أبو زرعة وجماعة وضعفه ابن المديني, وبقية رجاله رجال الصحيح. وصححه الألباني. انظر:"صحيح سنن الترمذي": (2 / 89, ح 1610). انظر بقية تخريجه في الملحق.

ج / 2 ص -322- يفتخرون بآبائهم الذين ماتوا، إنما هم فحم جهنم، أو ليكونن أهون على الله من الجعل،1 إن الله أذهب عنكم عبية الجاهلية، وفخرها بالآباء إنما هو مؤمن تقي، أو فاجر شقي، الناس بنو آدم [وآدم]،2 خلق من تراب"3
العبية- بتشديد الباء وكسرها-: الكفر والفخر،4 وفي رواية: "قد أذهب عنكم نخوة الجاهلية"5
وجاء في الحديث: "قيل لرسول الله صلى الله عليه وسلم من أكرم الناس؟ قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجعل: دابة سوداء من دواب الأرض, جمعه جعلان, ويقال له: أبو جعران. انظر:"لسان العرب": (11 / 112), مادة: (جعل).
2 في"الأصل", و"ر": (الناس بنو آدم خلق من تراب). وفي بقية النسخ: (خلقوا من تراب). وقد أضفت ما بين القوسين من مصادر الحديث.
3 [147 ح]"سنن الترمذي": (5 / 734, ح 3955), كتاب المناقب, باب فضل الشام واليمن."سنن أبي داود": (5 / 340), كتاب الأدب, باب في التفاخر بالأحساب. الحديث: من طريق أبي هريرة- رضي الله عنه-. والحديث- كما ترى- قد حسنه الترمذي, ووافقه الألباني. انظر:"صحيح سنن الترمذي": (3 / 254, ح 3100). انظر بقية تخريجه في الملحق.
4 وأما العين فتضم وتكسر. انظر:"غريب الحديث"للخطابي: (1 / 290), وانظر:"معالم السنن في سنن أبي داود"في موضع الحديث.
5"مسند الربيع بن حبيب": (2 / 8, ح 419), وانظر:"إتحاف السادة المتقين": (8 / 419).

ج / 2 ص -323- أكثرهم ذكرا للموت وأحسنهم استعدادا، قال الله تعــالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}1 .2
قال الشاعر:

بي الإسلام لا أب لي سواه إذا افتخروا بقيس أو تميم3

وقال آخر:4

لعمرك ما الإنسان إلا ابن دينه فلا تترك التقوى اتكالا على النسب

وقد رفع الإسلام سلمان الفارسي كما وضع الشرك اللعين أبا لهب5

وعن أبي هريرة- رضي الله عنه- أنه قال: قال رسول الله صلى الله عليه وسلم "إذا كان يوم القيامة أمر الله مناديا ينادي: ألا إني جعلت نسبا وجعلتم نسبا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجرات، الآية: 13.
2 [148 ح]"سنن ابن ماجه": (2 / 1423, ح 4259), كتاب الزهد, باب ذكر الموت والاستعداد له."معجم الطبراني الصغير":"مجمع الزوائد": (10 / 309). إلا أن الحديث قد صدر فيهما بـ"أي المؤمنين أكيس؟ أو من أكيس الناس؟". والحديث عن ابن عمر. والحديث قال فيه الهيثمي: (إسناده حسن). وحسنه الألباني بمجموع طرقه. انظر:"سلسلة الأحاديث الصحيحة": (3 / 372- 373, ح 1384). انظر بقية تخريجه في الملحق.
3 ذكر الشيخ محمد الأمين الشنقيطي في"الأضواء": (7 / 635) أنه ينسب إلى سلمان الفارسي. وانظر:"الكامل"للمبرد: (3 / 179), و"شعر الخوارج"لعبد الرزاق حسين: (ص 35), وقد نسباه إلى نهار بن توسعة.
4 قوله: (وقال آخر) سقطت من"ر", وهي ثابتة في بقية النسخ.
5 انظر:"جامع العلوم والحكم"لابن رجب: (ص 305), وانظر:"ديوان علي ابن أبي طالب"المنسوب إليه: (ص 12).

ج / 2 ص -324- والاستسقاء بالنجوم، والنياحة، وقال: النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران ودرع من جرب".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فجعلت أكرمكم أتقاكم فأبيتم إلا أن تقولوا: فلان ابن فلان خير من فلان ابن فلان، فاليوم أرفع نسبي وأضع نسبكم، أين المتقون" وفي رواية: "فليقم المتقون"1
وعن جابر- رضي الله عنه- قال: "خطبنا رسول الله صلى الله عليه وسلم في وسط أيام التشريق، فقال: يا أيها الناس إن ربكم واحد وإن أباكم واحد لا فضل لعربي على عجمي، ولا لعجمي على عربي، ولا لأحمر على أسود، ولا لأسود على أحمر إلا بالتقوى، إن أكرمكم عند الله أتقاكم، ألا هل بلغت، قالوا: نعم يا رسول الله، قال: فليبلغ الحاضر الغائب"2
{والاستسقاء بالنجوم، والنياحة} على الميت {وقال: "النائحة إذا لم تتب قبل موتها، تقوم يوم القيامة وعليها سربال من قطران، ودرع من جرب"3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [149 ح]"شعب الإيمان"للبيهقي: (4 / 289- 290, ح 5139, 5140)."معجم الطبراني الصغير":"الروض": (1 / 383- 384, ح 632)."تفسير السيوطي": (7 / 580), وأحاله على الطبراني وابن مردويه. الحديث: قال الهيثمي في"مجمع الزوائد"(8 / 84): فيه طلحة بن عمرو وهو متروك. وقال البيهقي بعد الرو، الآية الأولى الموقوفة: هذا هو المحفوظ بهذا الإسناد موقوف. انظر بقية التخريج في الملحق.
2"شعب الإيمان"للبيهقي: (4 / 289, ح 5137),"الترغيب والترهيب": (3 / 612- 613, ح 9), وأحاله على البيهقي. الحديث: قال البيهقي بعده: في هذا الإسناد بعض من يجهل.
3 قوله: (ودرع من جرب) طمست في"ر", وهي ثابتة في النسخ الأخرى, وموافقة لنص الحديث في"صحيح مسلم".

ج / 2 ص -325- رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رواه مسلم.12
السربال3 والدرع كالقميص.
وفي رواية: "تجيء النائحة يوم القيامة تنبح كنبح الكلاب4") وعن أبي سعيد الخدري- رضي الله عنه- قال: "لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة"5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [150 ح]"صحيح مسلم مع شرح النووي": (6 / 489- 490, ح 29 / 934), كتاب الجنائز, باب التشديد في النياحة. و"السنن الكبرى"للبيهقي: (4 / 63). انظر بقية تخريجه في الملحق.
2 زيد هنا في"ر"كلمة: (الدرع) خطأ إذ لا مناسبة لوجودها.
3 زيد هنا في"ع"كلمة: (الجرب) خطأ.
4 ونص هذه الرو، الآية كما جاء في"الترغيب والترهيب": (4 / 351, ح 13):"إن هذه النوائح يجعلن يوم القيامة صفين في جهنم صف عن يمينهم, وصف عن يسارهم, فينبحن على أهل النار كما تنبح الكلاب", وأحاله على الطبراني في"الأوسط", وهو في"مجمع الزوائد": (3 / 14). الحديث من رو، الآية أبي هريرة- رضي الله عنه-. الحديث: قال الهيثمي: فيه سليمان بن داود اليمامي وهو ضعيف.
5 [151 ح]"سنن أبي داود": (3 / 493- 494, ح 3128), كتاب الجنائز, باب في النوح."مسند الإمام أحمد": (3 / 65). الحديث فيه محمد بن الحسن بن عطية العوفي عن أبيه عن جده, وثلاثتهم ضعفاء, أفاده في تحقيق"شرح السنة": (5 / 439). وقال الهيثمي في"مجمع الزوائد": (3 / 14) بعد أن أورد الحديث عن ابن عمر: رواه الطبراني في"الكبير"وفيه الحسن بن عطية وهو ضعيف. انظر بقية تخريجه في الملحق.

ج / 2 ص -326- ولهما عن زيد بن خالد- رضي الله عنه- قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واعلم أن النياحة رفع الصوت بالندب، وهو تعديد النادبة محاسن الميت، وقيل: هو البكاء مع تعديد محاسنه.
تنبيه: يحرم تهيئة الطعام للنائحات؟ لأنه إعانة على معصية {ولهما عن زيد بن خالد1 رضي الله عنه قال: صلى لنا رسول الله2 صلى الله عليه وسلم صلاة الصبح بالحديبية} قال النووي: الحديبية معروفة، وهي بئر قريب من مكة دون مرحلة، ويجوز فيها تخفيف الياء وتشديدها، والتخفيف هو الصحيح المختار، وهو قول الشافعي وأهل اللغة، والتشديد قول وهب3 وأكثر المحدثين.4
{على إثر سماء كانت من الليل} السماء هنا: المطر؟ لأنه نزل منها، قال الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: زيد بن خالد الجهني, أبو عبد الرحمن, وقيل: أبو زرعة, وقيل: أبو طلحة, صحابي سكن المدينة وشهد الحديبية وكان معه لواء جهينة يوم الفتح, روى عنه من الصحابة: السائب بن يزيد والسائب بن خلاد الأنصاري, ومن التابعين: ابناه خالد وأبو حرب وابن المسيب, واختلف في وفاته بين سنة 72 هـ, وسنة 78 هـ, وسنة 50 هـ. انظر ترجمته في:"تهذيب التهذيب": (3 / 410- 411),"أسد الغابة": (2 / 132- 133).
2 في غير"الأصل": (قال: قال رسول الله... إلخ), وسقط قوله: (صلى لنا رسول الله صلى الله عليه وسلم).
3 تقدمت ترجمته (ص 13).
4 انظر:"تهذيب الأسماء واللغات"للنووي: (3 / 1 / 81).

ج / 2 ص -327- فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم، قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي، كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

إذا سقط السماء بأرض قوم رعيناه وإن كانوا غضابا1

وقال غيره:2

عصت عاد رسولهم فأمسوا عطاشا ما تبلهم السماء

والإثر- بكسر الهمزة، وإسكان الثاء، ويقال: [بفتحهما]،3 لغتان4 "فلما انصرف أقبل على الناس فقال:"هل تدرون ماذا قال ربكم؟"قالوا: الله ورسوله أعلم، قال:5"أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"شرح الخطابي على سنن أبي داود": (4 / 227), وهو لمعاوية بن مالك. وانظر:"تفسير الشوكاني": (5 / 85). وانظره في:"لسان العرب": (14 / 399), مادة: (سمو).
2 قوله: (وقال غيره) سقط من"ر".
3 كلمة: (بفتحهما) في"ر", و"ع". وفي"الأصل"و"ش"بفتحها بالإفراد, وهو خطأ من الناسخ.
4 انظر:"لسان العرب": (4 / 5). و"القاموس المحيط": (ص 435).
5 في"المؤلفات"كرر قوله: (قال), وهو موافق لـ"صحيح مسلم", والمثبت يتفق مع رو، الآية البخاري.

ج / 2 ص -328- مؤمن بالكوكب"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 مؤمن بالكوكب1"2} النوء: واحد الأنواء من المنازل، وهي الكواكب الثمانية والعشرون التي هي منازل القمر، كانوا يزعمون أن القمر إذا نزل بعض تلك الكواكب مطروا، فأبطل رسول الله صلى الله عليه وسلم قولهم، وجعل سقوط المطر3 من فعله سبحانه دون فعل غيره، وقيل: النوء سقوط نجم من المنازل يقال: [ناء]4 النجم ينوء إذا سقط وغاب، وقيل: ناء إذا ظهر وطلع.5
قال العلماء- رحمهم الله تعالى-: إن قال مسلم مطرنا بنوء كذا مريدا أن النوء هو الموجد والفاعل المحدث للمطر صار كافرا مرتدا مسلوب الإيمان خارجا عن ملة6 الإسلام بلا شك.7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"الأصل"و"ش"و"ع", وهو الموافق للأصول الحديثية, وفي"ر": (الكواكب) بالجمع, وهو هكذا في كتاب"الأم"للإمام الشافعي: (1 / 252).
2 [152 ح]"صحيح البخاري مع الفتح": (2 / 333, ح 846), كتاب الأذان, باب يستقبل الإمام الناس."صحيح مسلم مع شرح النووي": (2 / 419, ح 125 / 71), كتاب الإيمان, باب بيان كفر من قال: مطرنا بالنوء. انظر بقية تخريجه في الملحق.
3 صحفت في كل النسخ إلى: (القمر).
4 هذا من"ر"و"ش", وهو الموافق لما في"لسان العرب": (1 / 175- 176), وفي"الأصل"و"ع": (أناء).
5 انظر:"غريب الحديث"لابن الجوزي: (2 / 439- 440), و"فتح الباري": (2 / 524).
6 هكذا في"الأصل", وفي بقية النسخ: (خارجا من دين الإسلام).
7 وهذا مقيد بتحقق الشروط وانتفاء الموانع في ذلك الشخص.

ج / 2 ص -329- وإن قال مريدا أنه علامة لنزول المطر فينزل المطر عند هذه العلامة ونزوله بفعل الله تعالى وخلقه لم يكفر، والمختار أنه مكروه; لأنه من ألفاظ الكفار، ومن شعار الجاهلية.
وهذا ظاهر الحديث، ونص عليه الشافعي- رحمه الله تعالى-. قال في"الأم"- وغيره والله أعلم-: (فمن لا يعتقد تدبيره وتأثيره فيكون المراد بالكفر كفر النعمة لله تعالى، لاقتصاره على إضافة الغيث إلى الكواكب).1
ويؤيده حديث أبي هريرة- رضي الله عنه-: "ما أنزل الله من السماء من بركة إلا أصبح فريق بها كافرين"2 فقوله:"بها" يدل على أنه كفر بالنعمة، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"الأم"للشافعي: (1 / 252), ونص قول الشافعي رحمه الله: (وأرى معنى قوله - والله أعلم-: أن من قال مطرنا بفضل الله ورحمته فذلك إيمان بالله لأنه يعلم أنه لا يمطر ولا يعطي إلا الله عز وجل, وأما من قال مطرنا بنوء كذا وكذا على ما كان بعض أهل الشرك يعنون من إضافة المطر إلى أنه أمطره نوء كذا فذلك كفر, كما قال رسول الله صلى الله عليه وسلم لأن النوء وقت والوقت مخلوق لا يملك لنفسه ولا لغيره شيئا ولا يمطر ولا يصنع شيئا, فأما من قال مطرنا بنوء كذا وكذا على معنى مطرنا بوقت كذا فإنما ذلك كقوله مطرنا في شهر كذا ولا يكون هذا كفرا وغيره من الكلام أحب إليَّ منه).
2 [153 ح]"صحيح مسلم مع شرح النووي": (2 / 421- 422, ح 126 / 72), كتاب الإيمان, باب بيان كفر من قال مطرنا بالنوء."سنن النسائي": (3 / 164, ح 1524), باب كراهة الاستمطار بالكوكب. ولفظه يختلف يسيرا. انظر بقية التخريج في الملحق.

ج / 2 ص -330- ولهما من حديث ابن عباس بمعناه، وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولهما من حديث ابن عباس}- رضي الله عنهما- {بمعناه، وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هـذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}1 2 3"وعن أبي سعيد الخدري- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "لو أمسك الله القطر عن عباده خمس سنين لأصبحت طائفة من الناس كافرين يقولون: سقينا بنوء المجدح" أخرجه النسائي،4 المجدح- بكسر الميم وسكون الجيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في كل النسخ بالاختصار, وفي"المؤلفات"صرح بذكر الآيات إلى قوله: (تكذبون).
2 سورة الواقعة، الآيات: 75ـ82
3 لم أجده في مظنته من"صحيح البخاري", وهو في"صحيح مسلم", انظره مع"شرح النووي": (2 / 422- 423, ح 127 / 73), كتاب الإيمان, باب بيان كفر من قال مطرنا بالنوء. ولم يعزه المزي في"تحفة الأشراف": (4 / 469) إلا إلى مسلم.
4 [154 ح]"سنن النسائي": (3 / 165, ح 1526), كتاب الاستسقاء, باب كراهية الاستمطار بالكوكب. و"مسند الإمام أحمد": (3 / 7) مع اختلاف يسير في الألفاظ. الحديث قال الألباني في"السلسلة الضعيفة"(4 / 210, ح 1721): إسناده ضعيف. وانظر:"ضعيف سنن النسائي": (ص 60, ح 96 / 1526). انظر بقية التخريج في الملحق.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -331- باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية.
وقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
آخرها حاء مهملة-: نجم يقال له: الدبران.1
{باب) قول الله تعالى{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}2 الآية تقدم تفسيرها في باب تفسير التوحيد، وشهادة أن لا إله إلا الله3 وقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ} وقرئ على الجمع وعشيراتكم،4 العشيرة: الأدنون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"لسان العرب": (2 / 421), مادة: (جدح). وهناك قول آخر أنه ثلاثة كواكب كالأثافي تشبيها بالمجدح الذي له ثلاث شعب. وقيل: المجدح نجم صغير بين الدبران والثريا. وضبطها (المجدح) بكسر الميم وتسكين الجيم وفتح الدال. (الدبران) بفتح الدال المشددة وفتح الباء. انظر:"النه، الآية في غريب الحديث": (1 / 243), و"لسان العرب": (2 / 421, 422), و (4 / 271).
2 سورة البقرة، الآية: 165.
3 انظر ذلك: (ص 115- 116).
4 انظر:"تفسير البغوي": (2 / 277), و"تفسير ابن الجوزي": (3 / 412), و"تفسير الزمخشري": (2 / 181), وزاد قوله: (وقرأ الحسن وعشائركم).

ج / 2 ص -332- وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من أهل الإنسان الذين يعاشرونه دون غيرهم1 {وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} يعني: اكتسبتموها2 {وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} يعني: بفراقكم لها3 {وَمَسَاكِنُ تَرْضَوْنَهَا} يعني: تستوطنوها راضين بسكناها4 {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} يعني: أحب إليكم من الهجرة إلى الله ورسوله {وَجِهَادٍ فِي سَبِيلِهِ}5 قال الله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ}6 الآية، أي: فرض عليكم الجهاد.
روى البخاري ومسلم عن أبي ذر "أن رجلا قال: يا رسول الله، أي الأعمال أفضل؟ قال: إيمان بالله وجهاد في سبيله(7 وفي مسلم والترمذي والنسائي والبيهقي عن أبي هريرة قال: "قيل يا رسول الله، أخبرنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير ابن الجوزي": (3 / 412).
2"تفسير الطبري": (6 / 10 / 98), و"تفسير القرطبي": (8 / 95).
3"تفسير الطبري": (6 / 10 / 98), و"تفسير ابن الجوزي": (3 / 413).
4 انظر:"تفسير البغوي": (2 / 277).
5"تفسير الطبري": (6 / 10 / 99).
6 سورة البقرة، الآية: 216.
7 [155 ح]"صحيح البخاري مع الفتح": (5 / 148, ح 2518), كتاب العتق, باب أي الرقاب أفضل."صحيح مسلم مع شرح النووي": (2 / 433- 434, ح 136), كتاب الإيمان, باب بيان كون الإيمان بالله أفضل الأعمال. انظر بقية التخريج في الملحق.

ج / 2 ص -333- َتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 بما يعدل الجهاد في سبيل الله؟ قال: لا تستطيعونه، قالوا: بلى يا رسول الله، قال: مثل المجاهد في سبيل الله كمثل القائم الصائم القانت بآيات الله لا يفتر في صيام وصلاة حتى يرجع المجاهد إلى أهله1 .2")
{فَتَرَبَّصُوا} أي: فانتظروا3 {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}4بقضائه، وهذا أمر تهديد وتخويف5 {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}6 يعني: الخارجين عن طاعته،7 بين الله سبحانه وتعالى أنه يجب تحمل المضار في الدنيا ليبقى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [156 ح]"صحيح مسلم مع شرح النووي": (13 / 28, ح 110 / 1878), كتاب الإمارة, باب فضل الشهادة في سبيل الله تعالى. و"سنن الترمذي": (4 / 164, ح 1619), كتاب فضائل الجهاد, باب ما جاء في فضل الجهاد. و"سنن النسائي": (6 / 18, ح 3127), كتاب الجهاد, باب مثل المجاهد في سبيل الله عز وجل. و"السنن الكبرى"للبيهقي: (9 / 158), كتاب السير, باب فضل الجهاد في سبيل الله. انظر بقية تخريجه في الملحق.
2 من قوله: (قال الله تعالى: (كتب عليكم القتال...." إلى هنا, ألحقته من حاشية"الأصل", وقد أشير لإلحاقه بالنص بإشارة, ولا يوجد في بقية النسخ.
3"تفسير الطبري": (6 / 10 / 99), و"تفسير القرطبي": (8 / 95), و"تفسير البغوي": (2 / 277).
4 في"المؤلفات"توقف في ذكر ال، الآية إلى هنا ولم يتمها.
5 انظر:"تفسير البغوي": (2 / 277).
6 سورة التوبة، الآية: 24.
7"تفسير البغوي": (2 / 277).

ج / 2 ص -334- الدين سليما، وأنه يجب على المسلم ترجيح مصالح الدين على مصالح الدنيا، ويقدمها. ومن دقائق أسرار التوحيد الغامضة المحبة لله وإلى هذا المقام أشار في خطبته صلى الله عليه وسلم لما قدم المدينة حيث قال: "أحبوا الله من كل قلوبكم"1 وعلامة محبة الله تعالى متابعة نبيه صلى الله عليه وسلم قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}2 قال الشاعر:

تعصي الإله وأنت تظهر حبه هذا لعمري في القياس بديع

لو كان حبك صادقا لأطعته إن المحب لمن يحب مطيع

في كل يوم يبتديك بنعمة منه وأنت لشكر ذاك مضيع3

قال الحسن: قال أصحاب رسول الله صلى الله عليه وسلم "إنا نحب ربنا حبا شديدا فأحب الله أن يجعل فيه علما فأنزل الله هذه الآية4 "عن أبي الدرداء.....

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"دلائل النبوة"للبيهقي: (2 / 524- 525), وانظر:"كلمة الإخلاص"لابن رجب: (ص 36),"سير ابن هشام": (2 / 146- 147), وانظر:"كنز العمال": (16 / 124- 125, ح 44147). والحديث من طريق أبي سلمة ابن عبد الرحمن بن عوف.
2 سورة آل عمران، الآية: 31.
3 انظر:"كتاب الشفا"للقاضي عياض: (2 / 9- 10), وانظر:"تفسير الآلوسي": (3 / 129), وقد نسبها الآلوسي إلى الوراق. وذكره الغزالي في"الإحياء": (5 / 321), وهو في"ديوان الشافعي": (ص 55), وهو في"جامع العلوم والحكم منسوبا إلى بعض المتقدمين. انظر: (ص 397).
4 يعني بال، الآية قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ...} الآية: 24 من سورة التوبة. انظر:"تفسير الطبري": (3 / 3 / 232), و"تفسير ابن الجوزي": (1 / 373), و"تفسير السيوطي": (2 / 178), و"كلمة الإخلاص"لابن رجب: (ص 33).

ج / 2 ص -335- عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "كان من دعاء داود عليه الصلاة والسلام: اللهم إني أسألك حبك وحب من يحبك، والعمل الذي يبلغني حبك، اللهم اجعل حبك أحب إلي من نفسي وأهلي، ومن الماء البارد" رواه الترمذي،1 وقال: حديث حسن.
{عن أنس) بن مالك- رضي الله عنه- {أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" [أخرجاه].23
اعلم أن محبة نبينا صلى الله عليه وسلم شرط للإيمان حتى يكون أحب إليك من ولدك ووالدك والناس أجمعين، ومن نفسك أيضا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن الترمذي": (5 / 522- 523, ح 3490), كتاب الدعوات, باب 73."مستدرك الحاكم": (2 / 433),"حلية الأولياء": (1 / 226- 227). والحديث مروي عن أبي الدرداء- رضي الله عنه-. والحديث قال عنه الترمذي- وقد نقله عنه الشارح-: حديث حسن. وقال الحاكم: صحيح الإسناد ولم يخرجاه, وتعقبه الذهبي. وضعفه الألباني. انظر:"ضعيف سنن الترمذي": (ص 453, ح 691).
2 ما بين القوسين ألحقته من"المؤلفات", وقد سقط من جميع النسخ, والصواب إثباتها بدلالة تخريج الحديث منهما, وبما جاء في أول الحديث الآتي من قوله: (ولهما).
3 [157]"صحيح البخاري مع الفتح": (1 / 58, ح 15), كتاب الإيمان, باب حب الرسول صلى الله عليه وسلم من الإيمان. و"صحيح مسلم مع شرح النووي": (2 / 375, ح 70), كتاب الإيمان, باب وجوب محبة رسول الله صلى الله عليه وسلم. انظر بقية تخريجه في الملحق.

ج / 2 ص -336- ولهما عنه قال: قال رسول الله صلى الله عليه وسلم "ثلاث من كن فيه وجد حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن عمر بن الخطاب- رضي الله عنه- أنه قال للنبي صلى الله عليه وسلم لأنت أحب إلي من كل شيء إلا نفسي التي بين جنبي، فقال النبي صلى الله عليه وسلم: "لن يؤمن أحدكم حتى أكون أحب إليه من نفسه فقال عمر: والذي أنزل عليك الكتاب لأنت أحب إلي من نفسي التي بين جنبي، فقال له النبي صلى الله عليه وسلم الآن يا عمر"1
وسئل علي بن أبي طالب- رضي الله عنه- كيف كان حبكم لرسول الله صلى الله عليه وسلم قال:"كان والله أحب إلينا من أموالنا وأولادنا وآبائنا وأمهاتنا، ومن الماء البارد على الظمأ"2
وحقيقة المحبة له صلى الله عليه وسلم متابعته والانقياد لسنته وعدم مخالفته.
{ولهما عنه قال: قال رسول الله صلى الله عليه وسلم "ثلاث من كن فيه وجد3 حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما" ومن هنا يعلم أنه لا تتم شهادة أن لا إله إلا الله إلا4 بشهادة أن محمدا رسول الله، فإنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح البخاري مع الفتح": (11 / 523, ح 6632), كتاب الأيمان والنذور."مسند الإمام أحمد": (4 / 336). و"الشفا"للقاضي عياض: (2 / 19), باب لزوم محبته صلى الله عليه وسلم. وفي"كنز العمال": (1 / 284, ح 1386), وعزاه إلى العدني في"الإيمان"ولم أجده فيه.
2"الشفا"للقاضي عياض: (2 / 22).
3 في"المؤلفات"زيادة كلمة: (بهن), وفي النسخ المخطوطة لإسقاطها, ولا يتغير المعنى بالإسقاط أو الإثبات, والإسقاط يتفق مع رو، الآية البخاري, والإثبات يتفق مع رو، الآية مسلم.
4 في"ر"أسقط الناسخ كلمة: (إلا) سهوا, وهو خطأ كبير يغير المعنى.

ج / 2 ص -337- إذا علم أنه لا تتم محبة الله إلا بمحبة رسوله وكراهة ما يكرهه، ولا طريق إلى معرفة ما يحبه وما يكرهه إلا من جهة محمد المبلغ عن الله ما يحبه وما يكرهه، فصارت محبة الله مستلزمة لمحبة رسوله وتصديقه ومتابعته، ولهذا قرن الله1 بين محبته ومحبة رسوله في الآية الكريمة التي في أول الباب، كما قرن بين طاعته وطاعة رسوله في مواضع كثيرة من القرآن.2
[ سئل ذو النون3 متى أحب ربي؟ قال: إذا كان ما يبغضه عندك أمر من الصبر]45
واعلم أنه ورد أدلة من الكتاب والسنة بوجوب محبة أهل البيت عليهم السلام6 واحترامهم قال الله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى}7 وقال صلى الله عليه وسلم في حديث: "أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي- كررها ثلاثا" رواه مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ الجلالة: (الله) سقط من"ر".
2"كلمة الإخلاص"لابن رجب: (ص 42- 43).
3 هو: ثوبان بن إبراهيم المصري أبو الفياض أو أبو الفيض أحد الزهاد العباد المشهورين من أهل مصر, كانت له فصاحة وحكمة وشعر, قال السلمي: ذو النون أول من تكلم ببلدته في ترتيب الأحوال ومقامات الأولياء, فهجره علماء مصر, مات سنة 245 هـ, وقيل: 246 هـ, في مصر. انظر ترجمته في:"سير أعلام النبلاء": (11 / 532- 536),"تاريخ بغداد": (8 / 393- 397),"وفيات الأعيان": (1 / 315- 318).
4 ما بين القوسين ألحقته من بقية النسخ الأخرى غير"الأصل".
5"حلية الأولياء": (9 / 363), و"كلمة الإخلاص"لابن رجب: (ص 31).
6 التعبير بـ (عليه السلام) لغير الأنبياء تقدم التنبيه عليه: (ص 21).
7 سورة الشورى، الآية: 23.

ج / 2 ص -338- وغيره،1 وقال صلى الله عليه وسلم "أحبوا أهل بيتي بحبي" أخرجه الترمذي وحسنه، والحاكم، وقال: صحيح على شرط البخاري ومسلم.2
وقال صلى الله عليه وسلم للعباس- رضي الله عنه-: "والذي نفسي بيده لا يدخل الإيمان قلب رجل حتى يحبكم الله ورسوله" رواه الإمام أحمد والحاكم وصححه3 إلى غير ذلك من الأحاديث النبوية.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [158 ح]"صحيح مسلم مع شرح النووي": (15 / 188-189, ح 36), كتاب فضائل الصحابة, باب 4."مسند الإمام أحمد": (4 / 367). انظر بقية التخريج في الملحق.
2 [159 ح]"سنن الترمذي": (5 / 664, ح 3789), كتاب المناقب, باب في مناقب أهل بيت النبي صلى الله عليه وسلم."المستدرك"للحاكم: (3 / 149- 150), كتاب معرفة الصحابة. الحديث مروي عن ابن عباس. والحديث قال عنه الترمذي: حديث حسن غريب. وقال عنه الحاكم: صحيح على شرط البخاري ومسلم, وقد نقله الشارح عنهما كما ترى. وقد وافق الذهبي الحاكم على ذلك في"التلخيص". انظر بقية التخريج في الملحق.
3"مسند الإمام أحمد": (1 / 207), و"مستدرك الحاكم": (3 / 333), و"سنن الترمذي": (5 / 652, ح 3758), كتاب المناقب, باب مناقب العباس. والحديث قال الحاكم: (يزيد وإن لم يخرجاه فإنه أحد أركان الحديث في الكوفيين). وقال الترمذي: (حديث حسن صحيح). وضعف الألباني هذا الجزء من الحديث. انظر:"مشكاة المصابيح": (3 / 1735- 1736, ح 6147), كتاب المناقب, باب مناقب أهل بيت النبي صلى الله عليه وسلم.
4 الأسطر الماضية من قوله: (واعلم أنه ورد أدلة من الكتاب والسنة بوجوب محبة أهل البيت... إلى هنا) من"الأصل", وقد سقط من النسخ الأخرى.

ج / 2 ص -339- وأن يحب المرء لا يحبه إلا لله
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 "وأن يحب المرء" المسلم "لا يحبه إلا لله" قال صلى الله عليه وسلم "المتحابون في الله على كراسي من ياقوت حول العرش"1 وقال صلى الله عليه وسلم "المؤمنون كرجل واحد إن اشتكى رأسه اشتكى كله، وإن اشتكى عينه اشتكى كله"2 قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}3 وقال: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ}4 عن النعمان بن بشير5 رضي الله عنه مرفوعا: "مثل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"معجم الطبراني":"مجمع الزوائد": (10 / 277),"الكامل"لابن عدي: (4 / 1474), وقد زاد كلمة: (أحمر) فقال: ياقوت أحمر."الجامع الصغير مع الفيض": (6 / 260, ح 9167). الحديث عن أبي أيوب الأنصاري. والحديث قال فيه الهيثمي في"المجمع": وفيه عبد الله بن عبد العزيز الليثي وقد وثق على ضعف كثير. ورمز له السيوطي بالصحة. وقال ابن عدي بان إسناده غير محفوظ. وقال الألباني في"السلسلة الضعيفة"(2 / 96, ح 636): منكر.
2"صحيح مسلم مع شرح النووي": (16 / 376 - 377, ح 67 / 2586), الرو، الآية الثانية, كتاب البر والصلة والآداب, باب تراحم المؤمنين. و"مسند الإمام أحمد": (4 / 271),"حلية الأولياء": (4 / 126). والحديث روي عن النعمان بن بشير.
3 سورة الحجرات، الآية: 10.
4 سورة المائدة، الآية: 54.
5 هو: النعمان بن بشير بن سعد الأنصاري الخزرجي, يكنى: أبا عبد الله, له ولأبيه صحبة, وهو يعد من صغار الصحابة, استعمله معاوية على حمص, ولما توفي معاوية = = دعا إلى بيعة ابن الزبير فخالفه أهل حمص فخرج فاتبعوه وقتلوه سنة 64 هـ. انظر ترجمته في:"الإصابة": (10 / 158- 159),"أسد الغابة": (4 / 550- 553),"طبقات ابن سعد": (6 / 53).

ج / 2 ص -340- المؤمنين في توادهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى"1 عن أبي هريرة- رضي الله عنه- عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله تعالى يقول يوم القيامة أين المتحابون بجلالي؟ اليوم أظلهم في ظلي يوم لا ظل إلا ظلي" رواه أحمد ومسلم،2 وعن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "لو أن رجلين3 تحابا في الله عز وجل واحد في المشرق وآخر في المغرب لجمع الله بينهما يوم القيامة يقول: هذا الذي كنت تحبه في4") وعن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [160 ح]"صحيح البخاري مع الفتح": (10 / 438, ح 6011), كتاب الأدب, باب رحمة الناس والبهائم."صحيح مسلم مع شرح النووي": (16 /376, ح 66), كتاب البر والصلة, باب تراحم المؤمنين. انظر بقية تخريج الحديث في الملحق.
2"مسند الإمام أحمد": (2 / 338). و"صحيح مسلم مع شرح النووي": (16 / 359, ح 37 / 2566), كتاب البر والصلة والأدب, باب فضل الحب في الله."سنن الدارمي": (2 / 221, ح 276), كتاب الرقائق, باب المتحابين في الله.
3 هكذا في"الأصل": (رجلين), وفي بقية النسخ: (عبدين), وهو موافق لما في"شعب الإيمان"و"المشكاة", وقد جاء بلفظ: (رجلين) في"تفسير ابن كثير": (4 / 144).
4"مشكاة المصابيح": (3 / 1398, ح 5024),"شعب الإيمان"للبيهقي: (6 / 492, ح 9022),"تفسير ابن كثير": (4 / 144).

ج / 2 ص -341- وأن يكره أن يعود في الكفر بعد إذ أنقذه منه كما يكره أن يقذف في النار".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 تحابوا، أولا أدلكم على شيء إذا فعلتموه تحاببتم، أفشوا السلام بينكم" رواه مسلم.1
{وأن يكره أن يعود في الكفر بعد إذ أنقده الله منه} بالإسلام {كما يكره أن يقذف2 في النار3 4"} ومن لم يكن كذلك كان ممن يعبد الله على حرف إن أصابه خير اطمأن به، وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة، لأن إيمانه ضعيف، ولم يحسن إسلامه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [161 ح]"صحيح مسلم مع شرح النووي": (2 / 395, ح 93 / 54), كتاب الإيمان, باب بيان أنه لا يدخل الجنة إلا المؤمنون. وكذا هو في"سنن الترمذي": (5 / 52, ح 2688), كتاب الاستئذان, باب في إفشاء السلام. انظر بقية التخريج في الملحق.
2 هكذا في"الأصل", وهو الموافق لما في الأصول الحديثية, وفي بقية النسخ: (أن يقذف به).
3 [162 ح]"صحيح البخاري مع الفتح": (1 / 60, ح 16), كتاب الإيمان, باب حلاوة الإيمان."صحيح مسلم مع شرح النووي": (2 / 372- 373, ح 67 / 43), كتاب الإيمان, باب بيان خصال من اتصف بهن وجد حلاوة الإيمان. انظر بقية تخريجه في الملحق.
4 جاء هنا في"المؤلفات"زيادة قوله: (وفي رو، الآية لا يجد أحد حلاوة الإيمان.... حتى إلى آخره).

ج / 2 ص -342- وعن ابن عباس- رضي الله عنهما- [ قال]: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن ابن عباس- رضي الله عنهما- [قال]1 "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك"2
عن ابن عباس- رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم لأبي ذر: "يا أبا ذر أي عرى الإيمان أوثق؟ قال: الله ورسوله أعلم، قال: الموالاة في الله، والحب في الله، والبغض في الله" رواه البيهقي في"شعب الإيمان"3.
وعن أبي ذر- رضي الله عنه- قال: خرج علينا رسول الله صلى الله عليه وسلم قال: "أتدرون أي الأعمال أحب إلى الله تعالى؟" قال قائل: الصلاة والزكاة، وقال قائل: الجهاد، فقال النبي صلى الله عليه وسلم إن أحب الأعمال إلى الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (قال) سقطت من"الأصل", وأثبتها من بقية النسخ.
2 كتاب"الزهد"لابن المبارك: (ص 120, ح 353). وروي الحديث في"الحلية": (1 / 312) عن ابن عمر مرفوعا. وفي"معجم الطبراني الكبير"كما في"مجمع الزوائد": (1 / 90) عن ابن عمر أيضا موقوفا. والحديث قال الهيثمي عقبه: وفيه ليث ابن أبي سليم والأكثر على ضعفه.
3 [163 ح]"شعب الإيمان"للبيهقي: (7 / 70, ح 9513). وقد روي الحديث عن ابن مسعود- رضي الله عنه- في كثير من كتب السنة منها:"مستدرك الحاكم": (2 / 480),"مسند أبي داود الطيالسي": (ص 50, ح 378). انظر تفصيل التخريج في الملحق.

ج / 2 ص -343- وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا رواه ابن جرير. وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} قال: المودة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الحب في الله والبغض في الله" رواه أحمد.1 والحب في الله والبغض في الله والموالاة في الله، والمعاداة في الله، أصل من أصول الدين وبهما يكمل الإيمان.
{وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا رواه ابن جرير.2
وقال ابن عباس} رضي الله عنهما- {في قوله:{وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}3 قال:"المودة"4}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"مسند الإمام أحمد": (5 / 146). وأورده الهيثمي في"مجمع الزوائد": (1 / 90), وأحاله على"المسند". وأخرجه أبو داود في"سننه"طرفا منه. انظر: (5 / 7, ح 4599), كتاب السنة, باب مجانبة أهل الأهواء. و"مشكاة المصابيح": (3 / 5021). والحديث قال فيه الهيثمي: فيه رجل لم يسم.
2 بحثت في تفسيره في مظانه فلم أجده. لكنه في كتاب"الزهد"لابن المبارك: (ص 120, ح 353), باب جليس الصدق وغير ذلك. عن ابن عباس. وقد رواه أبو نعيم في"الحلية": (1 / 312), لكنه عن ابن عمر مرفوعا."معجم الطبراني":"مجمع الزوائد": (1 / 90) من دون قوله: وذلك لا يجدي على أهله شيئا. قال الهيثمي في"مجمع الزوائد": وفيه ليث ابن أبي سليم والأكثر على ضعفه.
3 سورة البقرة، الآية: 166.
4"تفسير الطبري": (2 / 2 / 71), ونقل ذلك أيضا عن مجاهد, وفي"المستدرك": (2 / 272), كتاب التفسير,"تفسير ابن كثير": (1 / 209), و"تفسير السيوطي": (1 / 402).


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِين} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -344- باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِين}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب}
 {قول الله تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} يعني: الشيطان يخوفكم يا معشر المؤمنين بأوليائه،1 وقيل: معناه يعظم أولياءه في صدوركم فتخافوهم2 3 {فَلا تَخَافُوهُمْ} يعني: فلا تخافوا أولياء الشيطان، ولا تقعدوا عن قتالهم ولا تجبنوا عليهم4 {وَخَافُونِ} أي: فجاهدوا في سبيلي مع رسولي فإني وليكم وناصركم5 {إِنْ كُنْتُمْ مُؤْمِنِين}6 مصدقين بوعدي أني متكفل7 لكم بالنصر والظفر8 وإخلاص الخوف من الله تعالى من الفرائض ومن شروط الإيمان.
قال الفضيل بن عياض: من خاف الله خافه كل شيء، ومن لم يخف من الله خوفه من كل شيء9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (3 / 4 / 183), و"تفسير القرطبي": (4 / 282).
2 في"ر": (فتخافونهم).
3"تفسير البغوي": (1 / 376).
4 انظر:"تفسير الزمخشري": (1 / 481), و"تفسير الرازي": (9 / 103).
5 نفس المصدرين السابقين.
6 سورة آل عمران، الآية: 175.
7 في"ر"حرفت إلى: (متكلف), وفي"ع"حرفت إلى: (متكل).
8 انظر:"تفسير البغوي": (1 / 376).
9 انظر:"إحياء علوم الدين": (4 / 170). قال العراقي في"المغني عن حمل الأسفار"في نفس الموضع من"الإحياء": الحديث رواه أبو الشيخ ابن حبان في كتاب"الثواب"من حديث أبي أمامة بسند ضعيف جدا. ورواه ابن أبي الدنيا في كتاب"الخائفين"بإسناد ضعيف معضل.

ج / 2 ص -345- وقوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} بين في1 هذه الآية من هو المستحق لعمارة المساجد، وهو من آمن بالله، فإن الإيمان شرط فيمن يعمر المسجد لأنه2 يعبد الله فيه، فمن لم يكن مؤمنا بالله امتنع أن يعمر مسجدا لله يعبد الله فيه،34 وقوله: {وَالْيَوْمِ الآخِرِ} يعني: وآمن باليوم الآخر أنه حق كائن لأن عمارة المسجد لأجل عبادة الله عز وجل وجزاء أجره إنما يكون في الآخرة، فمن أنكر الآخرة لم يعبد الله، ولم يعمر له مسجدا5 والإيمان برسول الله صلى الله عليه وسلم داخل في الإيمان بالله، فإن من آمن بالله واليوم الآخر فقد آمن برسول الله صلى الله عليه وسلم6 {وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ} وكان ذلك مما جاء به رسول الله صلى الله عليه وسلم فمن أقام الصلاة وآتى الزكاة فقد آمن برسول الله صلى الله عليه وسلم7 وقوله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط حرف: (في) من النسخ الثلاث"ر"و"ع"و"ش".
2 في"ر": (لا يعبد الله فيه), وهو خطأ ظاهر مخالف لبقية النسخ.
3 قوله: (فمن لم يكن مؤمنا بالله امتنع أن يعمر مسجدا لله يعبد الله فيه) سقط من"ر"و"ش".
4 انظر:"تفسير الرازي": (16 / 9).
5 نفس المصدر: (16 / 9).
6 انظر:"تفسير الزمخشري": (2 / 180).
7 قوله السابق: "وأقام الصلاة وآتى الزكاة...) إلى هنا) سقط من"ر"و"ع".

ج / 2 ص -346- لَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}
وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وَلَمْ يَخْشَ إِلاَّ اللَّهَ}1 2يعني: ولم يخف في الدين غير الله، ولم يترك أمرا لخشية الناس.3
{وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ} أي: أصابه بلاء من الناس افتتن {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}4 أي: جعل أذى الناس وعذابهم كعذاب الله في الآخرة، والمعنى: أنه جزع من أذى الناس، ولم يصبر عليه، فأطاع الناس كما يطيع الله تبارك وتعالى من يخاف من عذابه56 وهو المنافق إذا أوذي في الله، رجع عن الدين وكفر7 {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ} أي: وقع فتح ودولة للمؤمنين {لَيَقُولُنَّ} يعني: هؤلاء المنافقين للمؤمنين {إِنَّا كُنَّا مَعَكُمْ} أي: على عدوكم، وكنا مسلمين، وإنما أكرهنا حتى قلنا ما قلنا8 فأكذبهم الله تعالى فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ جاءت ال، الآية إلى هنا, وفي"المؤلفات"أتم ال، الآية إلى قوله: فعسى أولئك أن يكونوا من المهتدين.
2 سورة التوبة، الآية: 18.
3"تفسير البغوي": (2 / 274).
4 في"المؤلفات"اقتصر في ال، الآية إلى هنا, وأشار إلى تمامها.
5 في غير"الأصل": (عقابه).
6"تفسير البغوي": (3 / 462).
7 بهذا فسره السدي وابن زيد. انظر:"المصدر السابق": (3 / 462).
8 قوله: ( ما قلنا) سقط من "ر".

ج / 2 ص -347- أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا}
 عن أبي سعيد الخدري- رضي الله عنه- مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله وأن تحمدهم على رزق الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} أي: من الإيمان والنفاق
 {وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا}1 أي: صدقوا فثبتوا على2 الإسلام عند البلاء، قيل: نزلت هذه الآية في أناس كانوا يؤمنون بألسنتهم، فإذا أصابهم بلاء من الناس، أو مصيبة في أنفسهم افتتنوا3.
} عن أبي سعيد الخدري –رضي الله عنه- مرفوعا:"إن من ضعف اليقين أن ترضى الناس بسخط الله4 {وذلك بأن تترك شيئا أوجبه الله عليك، أو تفعل شيئا حرمه الله عليك خوفا أو رجاء لغير الله تعالى، وتؤثر رضا المخلوق بما يسخط الخالق، وهو من ضعف اليقين، وعدم التصديق بوعد الله ووعيده} وأن تحمدهم على رزق الله {لأنهم لا يستحقون الحمد والثناء، فصرفك الثناء الذي يستحقه المنعم إلى من لا يستحقه من ضعف اليقين أيضا.
قال الشاعر:

لا تخضعن لمخلوق على طمع فإن ذلك نقص منك في الدين

‌ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت، الآية: 10-11.
2 في "الأصل": (في)، والمثبت من بقية النسخ.
3 تفسير الآية إلى هذا الموضع منقول من "تفسير البغوي": (3/462).
4 في "المؤلفات": ( بسخط الله تعالى)، وفي بقية النسخ: (بسخط الله)، وهو الموافق لأصل الحديث.

ج / 2 ص -348- وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص ولا يرده كراهية كاره"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

واسترزق الله مما في خزائنه فإن ذلك بين الكاف والنون1

[ما لله موليك فضل فاحمدنه فما لدى غيره نفع ولا ضرر]2 3

{وأن تذمهم على ما لم يؤتك الله} قال الله تعالى: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ}4 ولا مانع لما أعطى، ولا معطي لما منع "{إن رزق الله لا يجره حرص حريص ولا يرده كراهية كاره}5") لأن الرزق الذي قسمه الله وكتبه له وهو في بطن أمه لا يزيد ولا ينقص قال الشاعر:

أتعبت نفسك فيما لست تدركه وضاع عمرك في هم وفي نكد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"أدب الدنيا والدين": (ص 285), و"جامع العلوم والحكم": (ص 202), ولم يصرح فيهما بذكر القائل. وجاء ذكرهما في"الديوان"المنسوب لعلي ابن أبي طالب: (ص 96).
2 هذا البيت سقط من"الأصل", وأثبته من بقية النسخ.
3"شرح ابن عقيل": (1 / 169), ولم ينسبه لأحد.
4 سورة التوبة، الآية: 58.
5"شعب الإيمان"للبيهقي: (1 / 221, ح 207)."حلية الأولياء"لأبي نعيم: (5 / 106), (10 / 41), وزاد:"وإن الله تعالى بحكمه وجلاله جعل الفرح والروح في الرضا, وجعل الهم والحزن في الشك والسخط". الحديث قال فيه البيهقي عقبه: بأن فيه محمد بن مروان وهو ضعيف. وقال الألباني في"سلسلة الأحاديث الضعيفة": (3 / 673- 674, ح 1482) بأن الحديث موضوع وآفته محمد بن مروان السدي.

ج / 2 ص -349- وعن عائشة- رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس"
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

لو طرت بين السماء والأرض مجتهدا في شربة الماء فوق الرزق1 لم تجد

هون عليك فإن الرزق على قدر يأتي ولو أنه في جبهة الأسد

وقال آخر:

إني لأعلم والأرزاق جارية أن الذي هو رزقي سوف يأتيني

أسعى له فيعنيني تطلبه ولو قعدت أتاني لا يعنيني2

وعن عائشة- رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس" لأنه آثر دينه على دنياه وآثر رضاء الله على رضا الناس، ووالى وعادى في الله تعالى، فرضي الله عنه جزاء وفاقا، وزاده فأرضى عنه الناس تفضلا منه وتكرما "ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط [السخط: هو الغضب وهو ضد الرضا]،3 عليه الناس" عامله الله بنقيض4 ما أراد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (فوق الرزق) سقطت من"ر".
2"ديوان عروة بن أذينة": (ص 385- 386), و"عيون الأخبار"لابن قتيبة: (3 / 207). ومعنى هذا البيت غير سليم, فإن طرق الأسباب للحصول على الرزق أمر محمود والقعود عنها مذموم, قال تعالى: {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ}(الملك: من الآية15).
3 قوله: (السخط هو الغضب وهو ضد الرضا) سقط من"الأصل", وأثبته من"ر", وفي"ش"و"ع"جاء ذكره بعد الجملة: (وأسخط عليه الناس).
4 في"ر"حرفت كلمة: (بنقيض) إلى: (بتفضيل).

ج / 2 ص -350- رواه ابن حبان في"صحيحه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الناس، فأسخطهم عليه عقوبة [له]،1 {رواه ابن حبان في"صحيحه"2}.
واعلم أن من التمس رضا الناس بسخط الله فقصده الدنيا وحطامها فيصير من عبيدها، ومن عبيد الهوى الذين أطاعوا هواهم وعصوا مولاهم، قال صلى الله عليه وسلم "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد القطيفة، تعس عبد الخميصة، تعس وانتكس، وإذا شيك فلا انتقش( 3
عن أبي هريرة- رضي الله عنه- عن النبي صلى الله عليه وسلم قال: "لعن الله عبد الدينار، وعبد الدرهم" رواه الترمذي.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المثبت من غير "الأصل"، وفي "الأصل": (عليه).
2 [164 ح]"صحيح ابن حبان":"الإحسان": (1 / 247, ح 267)."مسند الشهاب"للقضاعي: (1 / 300, ح 499)."سنن الترمذي": (4 / 610, ح 2414), كتاب الزهد, باب 64, بلفظ يختلف يسيرا. والحديث صححه الألباني مرفوعا وموقوفا. انظر:"السلسلة الصحيحة": (5 / 392, ح 2311), وتخريجه على"شرح الطحاوية": (ص 299). انظر تخريجه مفصلا في الملحق.
3 [165 ح]"صحيح البخاري مع الفتح": (6 / 81, ح 2887), كتاب الجهاد, باب الحراسة في الغزو في سبيل الله."سنن ابن ماجه": (2 / 1386, ح 4136), كتاب الزهد, باب في المكثرين. الحديث عن أبي هريرة- رضي الله عنه-. لزيادة تخريجه انظر الملحق. ومفردات هذا الحديث سيأتي شرحها: (ص 384).
4"سنن الترمذي": (4 / 587, ح 2375), كتاب الزهد, باب 42,"مشكاة المصابيح": (3 / 1431, ح 5180). والحديث قال الترمذي عقبه: هذا حديث حسن غريب من هذا الوجه.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -351- باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}1 {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}2 وقال تعـالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}3
{باب}
{قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}4 التوكل من الفرائض ومن شروط الإيمان وهو تفويض الأمر إلى الله تعالى ثقة بحسن تدبيره، وهو مقام عظيم من مقامات5 الأبرار، قال ذو النون: "التوكل هو خلع الأرباب وقطع الأسباب، وهو التعلق بالله في كل الأحوال فيكون الإنسان بين يدي الله تعالى كالميت بين يدي الغاسل يقلبه كيف يشاء"6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص، الآية: 5.
2 سورة ص، الآية: 26.
3 سورة محمد، الآية: 28.
4 سورة المائدة، الآية: 23.
5 في بقية النسخ جاء بصيغة الإفراد: (مقام), والأصح ما أثبت من"الأصل".
6 انظر:"إحياء علوم الدين": (4 / 281, 278). هذه العبارة من الألفاظ المجملة التي لا تعطي التوكل معناه الشرعي الحقيقي, وقد بين أهل العلم أن الالتفات إلى الأسباب بالكلية شرك في التوحيد, ومحو الأسباب أن تكون أسبابا نقص في العقل, والإعراض عن الأسباب المأمور بها قدح في الشرع. انظر:"مجموع الفتاوى"لابن تيمية: (8 / 528). وبينوا أن تحقيق التوكل لا ينافي السعي في الأسباب التي قدر الله سبحانه المقدورات بها وجرت سنته في خلقه بها. انظر:"جامع العلوم والحكم"لابن رجب: (ص 498). وأما تشبيه المتعلق بالله في كل الأحوال بالميت بين يدي الغاسل فهو مقتبس مما يعبر به الصوفية عن حال المريدين مع شيوخهم. ولا وجه للتشبيهين.

ج / 2 ص -352- وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقول الله تعالى: إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } من الله تعالى في هذه الآية ذكر1 صفات المؤمنين وأحوالهم فقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ} ولفظة: {إنما} تفيد الحصر، والمعنى: ليس المؤمنين الذين يخالفون الله ورسوله إنما المؤمنون الصادقون في إيمانهم الذين إذا ذكر الله وجلت قلوبهم، أي: خضعت وخافت ورقت قلوبهم، وقيل: إذا خوفوا بالله انقادوا خوفا من عقابه، وقال أهل الحقائق:2 الخوف على قسمين: خوف العقاب وهو خوف العصاة، وخوف الهيبة والعظمة وهو خوف الخواص لأنهم يعلمون عظمة الله عز وجل فيخافونه أشد خوفًا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بقية النسخ سقطت كلمة: (ذكر) وهي في"الأصل".
2 التعبير بـ (أهل الحقائق) يرد في كلام العلماء, وقد يراد به الصوفية, وقد يراد به المتكلمون في السلوكيات مطلقا, ولعل الشارح أراد هنا الغزالي وابن القيم فقد ذكرا مثل كلامه كما سيأتي ذكر موضعه.

ج / 2 ص -353- وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً .
 _____________________________________________________
وأما العصاة فيخافون عقابه، فالمؤمن إذا ذكر الله وجل قلبه وخاف على قدر مرتبته في ذكر الله عز وجل.1
والخوف ثمرة التوحيد، قال بعض العلماء: الخوف سوط يسوق الخائف إلى المقامات المحمودة.2
وقوله تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} أي: إذا قرئ عليهم آيات القرآن زادتهم تصديقا،3 والإيمان هو التصديق بالقلب والإقرار باللسان والعمل بالجوارح، ويقبل الزيادة والنقص لقوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"إحياء علوم الدين"للغزالي: (4 / 167), و"مدارج السالكين"لابن القيم: (1 / 513), ومعلوم أن الخوف إذا أطلق شمل القسمين بخلاف الهيبة والخشية والإجلال. قال ابن القيم في"مدارج السالكين"(1 / 512- 513): (الوجل والخوف والخشية والرهبة ألفاظ متقاربة غير مترادفة). ثم وضح ذلك بما ملخصه: أن الخوف هرب القلب من حلول المكروه عند استشعاره. والرهبة: الإمعان في الهروب من المكروه. والوجل: رجفان القلب وانصداعه لذكر من يخاف منه. والهيبة: خوف مقارب للتعظيم والإجلاء. وإن الخشية أخص من الخوف فإن الخشية للعلماء بالله كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}(فاطر: من الآية28) , وكما قال رسوله صلى الله عليه وسلم: إني أتقاكم لله وأشدكم له خشية. وأن الخوف لعامة المؤمنين- وهو الذي عبر عنه في قول الشارح- بـ (خوف العصاة), وأن الخشية للعلماء العارفين, والهيبة للمحبين, والإجلال للمقربين.
2 انظر:"الإحياء": (4 / 165), و"المدارج": (1 / 513).
3"تفسير ابن كثير": (2 / 297).

ج / 2 ص -354- {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}
وقول الله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {زَادَتْهُمْ إِيمَاناً} وإذا قبل الزيادة قبل النقص.1
قال الشيباني2 رحمه الله في"عقيدته":
إيماننا قول وفعل ونية ويزداد بالتقوى وينقص بالردى3
وقوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}4 يعني: يفوضون جميع أمورهم إليه، ولا يرجون غيره، ولا يخافون سواه.
واعلم أن المؤمن إذا كان واثقا بوعد الله ووعيده كان من المتوكلين عليه لا على غيره، وهذه درجة عالية ومرتبة شريفة.
وهذه المراتب الثلاث- أعني: الوجل عند ذكر الله، وزيادة الإيمان عند تلاوة القرآن، والتوكل على الله- من أعمال القلوب.
{وقول الله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}5}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا هو التعريف الصحيح للإيمان الموافق لما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم, ولما سار عليه السلف الصالح من لدن رسول الله صلى الله عليه وسلم إلى اليوم.
2 هو: محمد بن الحسن- أبو عبد الله- من أصحاب أبي حنيفة, وأخذ عن مالك, قيل: إنه لما احتضر قيل له: أتبكي مع العلم؟ قال: أرأيت إن أوقفني الله, وقال: يا محمد, ما أقدمك الري الجهاد في سبيلي أم ابتغاء مرضاتي ماذا أقول؟ وقد نسب الشيبانية له في"كشف الظنون"و"هدية العارفين", توفي سنة 189 هـ. انظر ترجمته في:"سير أعلام النبلاء": (9 / 134- 136), و"كشف الظنون": (2 / 1142), و"هدية العارفين"مع"كشف الظنون": (6 / 8).
3 انظر: متن الشيبانية ضمن"مجموع المتون": (ص 36).
4 سورة الأنفال، الآية: 2.
5 سورة الأنفال، الآية: 64.

ج / 2 ص -355- وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: كافيك وكافي من اتبعك من المؤمنين.1
روى سعيد بن جبير عن ابن عباس- رضي الله عنهما- أن هذه الآية نزلت في إسلام عمر بن الخطاب- رضي الله عنه-، قال سعيد بن جبير: أسلم مع النبي صلى الله عليه وسلم ثلاثة وثلاثون رجلا وست نسوة، ثم أسلم عمر فنزلت هذه الآية.2
فعلى هذا القول تكون الآية مكية كتبت في سورة مدنية بأمر رسول الله صلى الله عليه وسلم3 وقيل: أراد بقوله: {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } الأنصار.4
والآية نزلت بالمدينة، وقيل: أراد جميع المهاجرين والأنصار.5
{وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 6يعني: من يثق بالله فيما نابه كفاه ما أهمه، وروي عن النبي صلى الله عليه وسلم قال: "لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا"7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (6 / 10 / 37), و"تفسير الفخر الرازي": (15 / 191).
2"تفسير السيوطي": (4 / 101), و"تفسير البغوي": (2 / 260), و"تفسير القرطبي": (8 / 42- 43), و"تفسير الفخر الرازي": (15 / 191), و"تفسير ابن كثير": (2 / 337).
3"تفسير القرطبي": (8 / 42), و"تفسير الفخر الرازي": (15 / 191).
4 انظر:"تفسير الفخر الرازي": (15 / 191).
5"تفسير القرطبي": (8 / 43).
6 كتبت ال، الآية في"المؤلفات"إلى هنا, وفي"ع"و"ش"تمم ال، الآية إلى قوله تعـالى: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}. )(الطلاق: من الآية3)
7 [166 ح]"سنن الترمذي": (4 / 573, ح 2344), كتاب الزهد, باب في التوكل على الله."المستدرك"للحاكم: (4 / 318)."سنن ابن ماجه": (2 / 1394, ح 4164), كتاب الزهد, باب التوكل واليقين. الحديث عن عمر بن الخطاب. والحديث قال فيه الترمذي: حديث حسن صحيح. وقال الحاكم عقبه: هذا حديث صحيح الإسناد ولم يخرجاه. وصححه الألباني. انظر:"سلسلة الأحاديث الصحيحة": (1 / 557, ح 310). انظر زيادة تخريجه في الملحق.

ج / 2 ص -356- {إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}
عن ابن عباس- رضي الله عنهما- قال: "حسبنا الله ونعم الوكيل، قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ( إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} أي: منفذ أمره وممض في خلقه ما قضاه{قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}1 أي: جعل لكل شيء من شدة أو2 رخاء أجلا3 ينتهي.
قال مسروق4 في هذه الآية ( إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} توكل عليه أم لم يتوكل عليه غير أن المتوكل يكفر عنه سيئاته، ويعظم له أجرا.56
(عن ابن عباس- رضي الله عنهما- قال: "حسبنا الله ونعم الوكيل، قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار" قال: وقد حقق ذلك حيث لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق، الآية: 3.
2 قوله: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} أي: جعل كل شيء من شدة أو) سقط من"ر".
3"تفسير القرطبي": (18 / 161).
4 هو: مسروق بن الأجدع بن مالك- الوادعي الهمداني الكوفي- أبو عائشة- تابعي جليل, كان فقيها أعلم بالفتوى من شريح, كان يصلي حتى تتورم قدماه, وقد صلى خلف أبي بكر الصديق, توفي سنة 63 هـ. انظر ترجمته في"تذكرة الحفاظ": (1 / 29),"شذرات الذهب": (1 / 71),"طبقات ابن سعد": (6 / 76- 84),"أسد الغابة": (4/380).
5 في"ر": (الأجر).
6 انظر:"تفسير الطبري": (14 / 28 / 139),"تفسير البغوي": (4 / 358), و"تفسير القرطبي": (18 / 161).

ج / 2 ص -357- وقالها محمد صلى الله عليه وسلم حين قالوا [ له ] {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواحَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}" رواه البخاري والنسائي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يستعن بأحد من الملائكة حين ألقي في النار وفوض أمره إلى الله وقد استقبله جبريل عليه السلام وقال: يا إبراهيم ألك حاجة؟ فقال: أما إليك فلا فقال جبريل: فاسأل ربك فقال إبراهيم: [من]1 سؤالي علمه بحالي حسبي الله ونعم الوكيل.2
{وقالها محمد صلى الله عليه وسلم حين قالوا [له]3 {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} أي تصديقا ويقينا4 {وَقَالُواحَسْبُنَا اللَّهُ} أي: كافينا الله5 {وَنِعْمَ الْوَكِيلُ}6[رواه البخاري والنسائي]78

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ: (على سؤالي), وصححته من مصدره.
2"تفسير البغوي": (3 / 250). و"تفسير ابن الجوزي": (5 / 366- 367). و"تفسير القرطبي": (11 / 303), ولم يأت في آخره:"حسبي الله ونعم الوكيل", وقد رواه الطبري في"تفسيره": (10 / 17 / 44) مختصرا بسند فيه مجهول, وقد جاءت عبارة"حسبي الله ونعم الوكيل"كما في"تفسير البغوي"عندما قال له خازن المياه وخازن النار:"ألك حاجة؟"فقال:"لا حاجة لي إليكم حسبي الله ونعم الوكيل".
3 ما بين القوسين أضفته من"المؤلفات".
4 انظر:"تفسير الطبري": (3 / 4 / 178).
5 انظر:"تفسير الطبري": (3 / 4 / 178).
6 سورة آل عمران، الآية: 173.
7 ما بين القوسين أضفته من"المؤلفات".
8 [10 ث]"صحيح البخاري مع الفتح": (8 / 229, ح 4563), كتاب التفسير, باب الذين قال لهم الناس إن الناس قد جمعوا لكم. و"السنن الكبرى"للنسائي كما ذكره في"تحفة الأشراف": (5 / 238). انظر بقية التخريج في الملحق.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ } - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -358- باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والتحسب لا يكون إلا لله عز وجل ولا يجوز أن يقال: أنا في حسب فلان.1
( باب)
 {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }2 أي: إلا من خسر في أخراه وهلك3 مع الهالكين.4
 {وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}5 يعني: من ييأس من رحمة ربه إلا المكذبون،6 وأخبر أن القانط من رحمة الله ضال; لأن القنوط من رحمة الله كبيرة كالأمن من مكر الله، ولا يحصل إلا7 عند من جهل كون أن8 الله تعالى قادر على ما يريد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (والتحسب لا يكون... إلخ) هو كذلك في كل النسخ, وكان الأولى أن يقدم على عبارة (ونعم الوكيل).
2 سورة الأعراف، الآية: 99.
3 في"ر"و"ع": (وهكذا) وهو خطأ ظاهر.
4 انظر:"تفسير الطبري": (6 / 9 / 9).
5 سورة الحجر، الآية: 56.
6 انظر:"تفسير القرطبي": (10 / 36).
7 زيد في"الأصل"هنا كلمة: (من), ولا يستقيم بها الكلام فأسقطتها.
8 في"الأصل"سقطت كلمة: (أن).

ج / 2 ص -359- عن ابن عباس- رضي الله عنهما- أن رسول الله صلى الله عليه وسلم "سئل عن الكبائر فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله".
وعن ابن مسعود- رضي الله عنه- قال: "أكبر الكبائر الشرك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله"
_____________________________________________________
{عن ابن عباس- رضي الله عنهما- أن رسول الله صلى الله عليه وسلم "سئل عن الكبائر فقال:"الشرك بالله"1 أي: يعبد معه غيره من حجر، أو شجر، أو شمس، أو قمر، أو نبي، أو شيخ، أو جني، أو نجم، أو غير ذلك."واليأس من روح الله" أي: من رحمة الله والأمن من مكر الله2 أي: عقوبته.
{وعن3 ابن مسعود- رضي الله عنه- قال: "أكبر الكبائر الشرك4 بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الزكاة (1410) , ومسلم: الزكاة (1014) , والترمذي: الزكاة (661) , والنسائي: الزكاة (2525) , وابن ماجه: الزكاة (1842) , وأحمد (2/331) , ومالك: الجامع (1874) , والدارمي: الزكاة (1675).
2"تفسير ابن كثير": (1 / 495-496)."تفسير السيوطي": (2 / 503)."معجم الطبراني":"مجمع الزوائد": (1 / 104), وليس فيه:"الأمن من مكر الله"."مسند البزار":"كشف الأستار": (1 / 71), وليس فيه:"الأمن من مكر الله". والحديث قال فيه الهيثمي: رجاله موثقون. وقال ابن كثير بعد إحالة الحديث على البزار: وفي إسناده نظر. والأشبه أن يكون موقوفا. وحسنه العراقي في"تخريج الإحياء": (4 / 19).
3 هكذا في"الأصل"و"المؤلفات", وفي النسخ الثلاث صرح باسم الصحابي (عبد الله).
4 في"ر"و"المؤلفات": (الإشراك) بدل: (الشرك).

ج / 2 ص -360- رواه عبد الرزاق.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رواه عبد الرزاق1} وأخرجه ابن2 أبي حاتم.3
قال الله تعالى: { إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ}4
اعلم أنه لا يجوز أن يظن العاصي أنه لا مخلص له من العذاب فإن اعتقد ذلك فهو قانط من رحمة الله; لأن لا أحد من العصاة إلا ومتى تاب زال عقابه، وصار من أهل المغفرة والرحمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الرزاق بن همام بن نافع أبو بكر الحميري مولاهم الصنعاني الحافظ الكبير, عالم اليمن صاحب التصانيف. قال الذهبي: نقموا عليه التشيع وما كان يغلو فيه, بل كان يحب عليًّا- رضي الله عنه- ويبغض من قاتله, وقد قال سلمة بن شبيب: سمعت عبد الرزاق يقول: والله ما انشرح صدري قط أن أفضل عليًّا على أبي بكر وعمر, وُلد سنة 126 هـ, وتوفي سنة 211 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1 / 364),"شذرات الذهب": (2/27),"تهذيب التهذيب": (6 / 310- 315),"الأعلام": (3 / 353).
2 كلمة: (ابن) في"الأصل", وقد سقطت من بقية النسخ, والصواب إثباتها كما في"الأصل".
3"تفسير عبد الرزاق الصنعاني": (1 / 155), و"مصنف عبد الرزاق": (10 / 459- 460, ح 19701). ولم أجد أن ابن أبي حاتم قد أخرج هذه الرو، الآية عن ابن مسعود, وذلك فيما بحثت فيه من المراجع."معجم الطبراني الكبير"عن"مجمع الزوائد": (1 / 104),"تفسير ابن كثير": (1 / 496). والحديث قال فيه ابن كثير: هو صحيح إليه بلا شك. وقال الهيثمي: إسناده صحيح. انظر بقية تخريجه في الملحق.
4 سورة يوسف، الآية: 87.


باب الإيمان بالله والصبر على قدر الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -361- باب الإيمان بالله والصبر على قدر الله
وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} قال علقمة: هو الرجل تصيبه
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
روي "عن ابن مسعود- رضي الله عنه- أنه دخل المسجد فإذا قاص يقص1 وهو يذكر النار والأغلال، فقام على رأسه فقال: لم تقنط الناس؟ ثم قرأ: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}2")3
{باب الإيمان بالله والصبر على قدر الله4}
 {وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 5 6} قال الشيخ- رحمه الله تعالى-: {قال علقمة:7 هو الرجل تصيبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد في هذا الموضع في"الأصل"و"ر"كلمة: (النار), ولا فائدة من زيادتها.
2 سورة الزمر، الآية: 53.
3 [11 ث]"تفسير الطبري": (12 / 24 / 16), و"تفسير البغوي": (4 / 83), و"تفسير ابن كثير": (4 / 64). انظر التوسع في تخريجه في الملحق.
4 في"المؤلفات": (باب من الإيمان بالله الصبر على أقدار الله).
5في"المؤلفات"تمم ال، الآية فأضاف: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.
6 سورة التغابن، الآية: 11.
7 هو: علقمة بن قيس بن عبد الله بن مالك- أبو شبل- النخعي الكوفي- خال فقيه العراق إبراهيم النخعي- كان فقيها عالما مقرئا مجودا, طلب العلم والجهاد, لازم ابن مسعود حتى رأس في العلم والعمل, حدث عن بعض الصحابة, وحدث عنه بعض التابعين, وُلد في عصر النبوة, وتوفي سنة 61 هـ, أو 62 هـ, أو 63 هـ. انظر ترجمته في:"سير أعلام النبلاء": (4 / 53- 61),"طبقات ابن سعد": (6 / 86- 92), و"المعرفة والتاريخ": (2 / 552- 559).

ج / 2 ص -362- المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
[ وفي صحيح مسلم]، عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المصيبة فيعلم أنها من عند الله فيرضى ويسلم)1.
2 {عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"3
قال الله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى}4 حكي عن بعض العلماء العاملين المخلصين، قال: النسب نسبان: نسب طيني، ونسب ديني، فالنسب الديني أفضل من النسب الطيني، فالعلماء ورثة الأنبياء كما في الحديث5 ؟ لأن الميراث ينتقل للأقرب، وأقرب الأمة في نسب الدين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [11 ث]"فتح الباري": (8 / 652), كتاب التفسير, باب يقولون لئن رجعنا إلى المدينة. و"تفسير الطبري": (14 / 28 / 123), و"تفسير ابن كثير": (8 / 183- 184). انظر بقية التخريج في الملحق.
2 زاد هنا في"المؤلفات"قوله: (وفي صحيح مسلم), وقد سقط من النسخ الأخرى.
3 [167 ح]"صحيح مسلم مع شرح النووي": (2 / 417, ح 121 / 67) , كتاب الإيمان, باب إطلاق اسم الكفر على الطعن في النسب والنياحة. و"مسند الإمام أحمد": (2 / 496). انظر تخريجه بالتفصيل في الملحق.
4 سورة النجم، الآية: 32.
5 الحديث المشار إليه عن أبي الدرداء- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول:"من سلك طريقا يطلب فيه علما سلك الله به طريقا من طرق الجنة, وأن الملائكة لتضع أجنحتها رضا لطالب العلم, وإن العالم ليستغفر له من في السماوات ومن في الأرض والحيتان في جوف الماء, لأن فضل العالم على العابد كفضل القمر = = ليلة البدر على سائر الكواكب, وإن العلماء ورثة الأنبياء, وإن الأنبياء لم يورثوا ولا درهما, ورثوا العلم فمن أخذه أخذ بحظ وافر". وهو في"سنن أبي داود": (4 / 57- 58, ح 3641), كتاب العلم, باب الحث على طلب العلم. و"سنن الترمذي": (5 / 48- 49, ح 2682), كتاب العلم, باب ما جاء في فضل الفقه على العبادة. و"سنن الدارمي": (1 / 83, ح 349) مقدمة. والحديث قال فيه الترمذي: لا نعرف هذا الحديث إلا من حديث عاصم بن رجاء بن حيوة وليس هو عندي بمتصل وإنما يروى عن عاصم بن رجاء بن حيوة عن داود بن جميل عن كثير بن قيس عن أبي الدرداء عن النبي صلى الله عليه وسلم وهذا أصح. وأخرجه ابن حبان في"صحيحه":"الإحسان": (1 / 151 - 152, ح 88). وحسنه الألباني. انظر:"صحيح الترغيب والترهيب": (1 / 105, ح 67).

ج / 2 ص -363- العلماء- رضي الله عنهم-.
عن عياض بن حمار1 الصحابي- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "إن الله تعالى أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد، ولا يفخر أحد على أحد"2 وفي الحديث: "من بطأ به عمله لم يسرع به نسبه"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عياض بن حمار ابن أبي حمار المجاشعي التميمي, الصحابي, كان صديقا لرسول الله صلى الله عليه وسلم قديما وروى عنه, وعنه مطرف ويزيد ابنا عبد الله بن الشخير وله حديث عند مسلم, عاش إلى حدود الخمسين. انظر ترجمته في:"الاستيعاب مع الإصابة": (9 / 66- 67),"أسد الغابة": (4 / 22- 23),"طبقات ابن سعد": (7 / 36),"تهذيب التهذيب": (8 / 200).
2 [168 ح]"صحيح مسلم مع شرح النووي": (17 / 205- 206, ح 64 / 2865), كتاب الجنة وصفة نعيمها وأهلها, باب الصفات التي يعرف بها في الدنيا أهل الجنة وأهل النار. و"سنن أبي داود": (5 / 203, ح 4895), كتاب الأدب, باب في التواضع. انظر بقية تخريجه في الملحق.
3 [169 ح] وهو حديث مرفوع إلى النبي صلى الله عليه وسلم رواه أبو هريرة- رضي الله عنه-. انظر خ في"صحيح مسلم مع شرح النووي": (17 / 24- 25, ح 38 / 2699), كتاب الذكر والدعاء, باب فضل الاجتماع على تلاوة القرآن وعلى الذكر. وفي"سنن أبي داود": (4 / 59, ح 3643), كتاب العلم, باب الحث على طلب العلم. انظر بقية تخريجه في الملحق.

ج / 2 ص -364- ولهما عن ابن مسعود- رضي الله عنه- مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولهما عن ابن مسعود- رضي الله عنه- مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب" أي: ليس في كمال الإيمان بالقدر والصبر على المصائب من ضرب خده، وشق جيبه عند المصيبة (ودعا بدعوى الجاهلية1 أي: يدعو لعصبية حمية وأنفة، ولما قال المهاجري: [يا]2 للمهاجرين، وقال الأنصاري: [يا]،2 للأنصار،3 قال النبي صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [170 ح]"صحيح البخاري مع الفتح": (3 / 1366, ح 1297), كتاب الجنائز, باب ليس منا من ضرب الخدود."صحيح مسلم مع شرح النووي": (2 / 469, ح 165 / 803), كتاب الإيمان, باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية. انظر بقية التخريج في الملحق.
2 ياء النداء في الموضعين سقط من"الأصل", وألحقته من بقية النسخ موافقة لأصل الحديث.
3 [171 ح]"صحيح البخاري مع الفتح": (6 / 546, ح 3518), كتاب المناقب, باب ما ينهى من دعوى الجاهلية."صحيح مسلم مع شرح النووي": (16 / 373- 374, ح 62 / 2584), كتاب البر والصلة, باب نصر الأخ ظالما أو مظلوما. والحديث عن جابر بن عبد الله. وانظر بقية تخريجه في الملحق.

ج / 2 ص -365- وعن أنس- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير، عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"أبدعوى1 الجاهلية وأنا بين أظهركم، وغضب لذلك غضبا شديدا"2
وعن أنس بن مالك- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير، عجل له العقوبة في الدنيا، وإذا أراد3 بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة"4.
وعن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "لا يزال البلاء بالمؤمن حتى يلقى الله وليس عليه خطيئة" رواه أحـمد وابن ماجه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ: (أتدعوا), ولعلها صحفت عن أبدعوى.
2 هذا اللفظ لم أجده, وإنما وجدت في"صحيح البخاري"و"مسلم":"ما بال دعوى الجاهلية", وكذا في المصادر التي ذكرتها في الملحق ولم يذكر فيها أن النبي صلى الله عليه وسلم غضب غضبا شديدا.
3 هكذا في"الأصل", وفي بقية النسخ: (أراد الله بعبده), وقد جاءت الروايات باللفظين.
4 [721 ح]"سنن الترمذي": (4 / 601, ح 2396), كتاب الزهد, باب في الصبر على البلاء. و"مستدرك الحاكم": (1 / 349) من رو، الآية عبد الله بن مغفل. والحديث قال الترمذي فيه: حديث حسن غريب, وقال الحاكم عنه: صحيح على شرط مسلم ولم يخرجاه, ووافقه الذهبي. وصححه الألباني. انظر:"سلسلة الأحاديث الصحيحة": (3 / 220, ح 1220). انظر بقية التخريج في الملحق.

ج / 2 ص -366- وابن أبي شيبة.12
وعن سعد بن أبي وقاص- رضي الله عنه- قال: "قلت: يا رسول الله، أي [الناس أشد]3 بلاء؟ قال: الأنبياء ثم الأمثل فالأمثل، - يبتلى الرجل على حسب دينه" رواه الترمذي، وصححه ابن حبان والحاكم4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [173 ح]"مسند الإمام أحمد": (2 / 287, 450)."مصنف ابن أبي شيبة": (3 / 231). ولم أجده في"سنن ابن ماجه", ولم أجد في الفهارس نسبته إليه, فلعله سهو من الشارح صلى الله عليه وسلم. والحديث أخرجه ابن حبان في"صحيحه":"الإحسان": (4 / 254, ح 2913). وقال الترمذي في"سننه": (4 / 602, ح 2399): هذا حديث حسن صحيح. ووافقه الألباني في"صحيح سنن الترمذي": (2 / 286, ح 1957). انظر بقية تخريج الحديث في الملحق.
2 هو: عبد الله بن محمد بن القاضي أبي شيبة- أبو بكر- العبسي, من مؤلفاته:"المصنف"و"المسند"و"التفسير", أخوه الحافظ عثمان ابن أبي شيبة, وابن أخيه هذا محمد بن عثمان ابن أبي شيبة صاحب كتاب"العرش", فهو بيت علم, وهو من أقران الإمام أحمد وإسحاق بن راهويه وعلي بن المديني, توفي سنة 235 هـ. انظر ترجمته في:"تاريخ بغداد": (10 / 66- 71),"تهذيب التهذيب": (6 / 2- 4),"سير أعلام النبلاء": (11 / 122- 127).
3 في"الأصل": (أي: أشد الناس), وهو خطأ من الناسخ, والصواب الموافق للأصول ما أثبته من بقية النسخ.
4 [174 ح]"سنن الترمذي": (4 / 601- 602, ح 2398), كتاب الزهد, باب ما جاء في الصبر على البلاء. و"صحيح ابن حبان":"الإحسان": (4 / 253, ح 2890), (4 / 352, ح 2910). و"مستدرك الحاكم": (1 / 41), كتاب الإيمان. والحديث قال عنه الترمذي: هذا حديث حسن صحيح. وصححه ابن حبان كما ترى, ولم يتكلم عنه الحاكم, وعلق الذهبي عليه بقوله: وله شواهد كثيرة, ووافق الألباني الترمذي فقال في"صحيح سنن الترمذي"(2 / 286, ح 1956): حسن صحيح, وانظر:"السلسلة الصحيحة": (1 / 225, ح 143). انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -367- وفي لفظ:"الأنبياء، قال ثم من؟ قال: العلماء، قال ثم من؟ قال: الصالحون"1.
عن إبراهيم2 السلمي3 عن أبيه عن جده4 قال: قال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [175 ح]"مستدرك الحاكم": (1 / 40), كتاب الإيمان, بلفظه, وفي: (4 / 307) بدون قوله: (ثم من؟ قال: العلماء). و"سنن ابن ماجه": (2 / 1334- 1335, ح 4024), كتاب الفتن, باب الصبر على البلاء إلا أنه لم يأت فيه ذكر العلماء. والحديث بهذا اللفظ عن أبي سعيد الخدري- رضي الله عنه-. والحديث سكت عنه الحاكم في الموضع الأول, وفي الموضع الثاني قال: هذا حديث صحيح على شرط مسلم ولم يخرجاه, وقال الذهبي في الموضعين: على شرط مسلم. وصححه الألباني, انظر:"سلسلة الأحاديث الصحيحة": (1 / 226, ح 144). انظر بقية التخريج في الملحق.
2 هو: إبراهيم بن مهدي المصيصي بغدادي الأصل, صاحب حديث روى عن حماد بن زيد وأبي المليح وإبراهيم بن سعد, وعنه أبو داود وأحمد بن حنبل وابن أبي الدنيا, توفي سنة 225 هـ, وقيل: 224 هـ. انظر ترجمته في:"تهذيب التهذيب": (1 / 169),"الجرح والتعديل": (2 / 138- 139),"سير أعلام النبلاء": (10 / 556- 557).
3 يعني به هنا: محمد بن خالد كما يدل عليه سند الحديث في"سنن أبي داود", وليس إبراهيم الذي تقدمت ترجمته, ويؤيد ذلك ما ذكره ابن حجر في"التهذيب": أن أبا المليح قد روى عن محمد بن خالد المذكور حديثا في الرقى. أقول: وكذا الحديث المذكور هنا فإنه من رو، الآية أبي المليح عنه. انظر ترجمته في:"الجرح والتعديل": (7 / 242),"سنن أبي داود": (3 / 470),"تهذيب التهذيب": (9 / 145).
4 الصواب هنا أن يقال: عن محمد بن خالد عن أبيه عن جده, وقد حصل اللبس على من = = نقله بسبب أن أبا داود قال في"السنن": حدثنا عبد الله بن محمد النفيلي وإبراهيم بن مهدي المصيصي قالا: حدثنا أبو المليح عن محمد بن خالد. قال أبو داود: قال ابراهيم بن مهدي: السلمي عن أبيه عن جده- وكانت له صحبة من رسول الله - صلى الله عليه وسلم - ثم ذكر الحديث. فالذي ظهر لي أن أبا داود قد عرف بمحمد بن خالد بأن إبراهيم بن مهدي قد قال عنه بأنه السلمي فالتبس ذلك على البعض فظن أن السلمي هو إبراهيم. فالمقصود بالسلمي محمد بن خالد وهو الذي له صحبة كما ذكره أبو داود, وكما جاء في"التهذيب": (9 / 145). وأما إبراهيم فقد توفي سنة 225 هـ, كما جاء في"سير أعلام النبلاء": (10 / 556). وبسبب هذا الالتباس حكم الألباني على الحديث في"المشكاة": (1 / 493- 494, ح 1568) بأن سنده ضعيف, وقال بأن محمد بن خالد مجهول, وكان قد حكم عليه في"صحيح سنن أبي داود": (2 / 597, ح 2649) بالصحة. والصواب تصحيح الحديث لاتصال سنده, ولعدم جهالة محمد بن خالد, فالمجهول غيره.

ج / 2 ص -368- صلى الله عليه وسلم "إن العبد إذا سبقت له من الله منزلة لم يبلغها بعلمه ابتلاه الله تعالى في جسده أو في ماله ثم صبره على ذلك حتى يبلغه المنزلة التي سبقت له من الله تعالى1") كذا في "روضة المصابيح"2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [176 ح]"سنن أبي داود": (3 / 470, ح 3590), كتاب الجنائز, باب الأمراض المكفرة للذنوب"مسند الإمام أحمد": (5 / 272). والحديث صحة روايته عن محمد بن خالد عن أبيه عن جده. والحديث صححه الألباني. انظر:"صحيح سنن أبي داود": (2 / 597, ح 2649), وأحال على"السلسلة الصحيحة": (2599). انظر بقية تخريجه في الملحق.
2 لعل الشارح أو الناسخ قد سها فكتب"روضة المصابيح"بدلا من"مشكاة المصابيح", فقد وجدت الحديث فيه أو أن هذا كتاب معروف للشارح لم أقف عليه.

ج / 2 ص -369- وقال النبي صلى الله عليه وسلم "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط" حسنه الترمذي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقال النبي صلى الله عليه وسلم "إن عظم الجزاء مع عظم البلاء" يعني: أن كثرة الأجر من الله تعالى يوم القيامة مع كثرة البلاء الذي أصابه في الدنيا {وإن الله تعالى إذا أحب قوما ابتلاهم} أي: علامة حب الله العبد ابتلاؤه بالأمراض والمصائب بشرط الصبر عليها، والرضا بما قضاه وقدره {فمن رضي} بما قضاه الله {فله الرضا} بما يعطيه في الآخرة من الخير والكرامة جزاء وفاقا {ومن سخط بما قضاه وقدره عليه {فله السخط} لأن الجزاء من جنس العمل نسأل الله رضاه والجنة ونعوذ به من سخطه والنار حسنه الترمذي.1
وعن سعد قال: قال رسول الله صلى الله عليه وسلم "من سعادة ابن آدم رضاه بما قضاه الله له، ومن شقاوة ابن آدم سخطه بما قضاه الله له" رواه أحمد والترمذي.2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن الترمذي": (4 / 601, ح 2396), كتاب الزهد, باب ما جاء في الصبر على البلاء. وهو- أيضا- في"سنن ابن ماجه": (2 / 1338, ح 4031), كتاب الفتن, باب الصبر على البلاء. و"شرح السنة"للبغوي": (5 / 245, ح 1435). والحديث عن أنس بن مالك- رضي الله عنه-. والحديث قال فيه الترمذي: حسن غريب. وقال الألباني: سنده حسن, ورجاله كلهم ثقات, رجال الشيخين, غير ابن سنان وهو صدوق له أفراد.
2 [177 ح]"مسند الإمام أحمد": (1 / 168). "سنن الترمذي": (4 / 455, ح 2151), كتاب القدر, باب ما جاء في الرضا بالقدر."مستدرك الحاكم": (1 / 518), كتاب الدعاء. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي. وقال ابن حجر في"الفتح"(11 / 153): سنده حسن. انظر بقية تخريجه والحكم عليه في الملحق.

ج / 2 ص -370- في هذه الأحاديث بشارة عظيمة إذا ابتلى الله المؤمن وحمد1 الله تعالى وصبر.
وفي الحديث: "عجبت من قضاء الله للمؤمن إن أصابه خير حمد الله وشكر، وإن أصابته مصيبة حمد الله وصبر، فالمؤمن يؤجر في كل أمره"2 وفيها نذارة شديدة لمن لم يصبر ويرضى بحكمه ويسلم لقضائه، قال النبي صلى الله عليه وسلم "أوحى الله تعالى إلى موسى عليه السلام، يا موسى، من لم يصبر على [قضائي]،3 ولم يصبر على بلائي، ولم يشكر على نعمائي، فليخرج من أرضي وسمائي، وليطلب ربًّا سواي"
خاتمة: اعلم أن الصبر والشكر من أركان الإيمان قال النبي صلى الله عليه وسلم "الإيمان نصفان: نصف صبر، ونصف شكر"4 قال الله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"صحفت كلمة: (حمد) إلى: (رحمه).
2"مسند الإمام أحمد": (1 / 173),"السنن الكبرى"للبيهقي: (3 / 376)."معجم الطبراني الصغير"كما في"مجمع الزوائد": (7 / 209- 210). والحديث عن سعد ابن أبي وقاص. والحديث قال عنه الهيثمي: رواه أحمد بأسانيد ورجالها كلها رجال الصحيح.
3 في"ر": (لمن لم يصبر على قضائي).
4 [178 ح]"مسند الشهاب": (1 / 127- 128, ح 159), باب 112."شعب الإيمان"للبيهقي: (7 / 123, ح 9715). والحديث مروي عن أنس بن مالك- رضي الله عنه-. والحديث رمز له السيوطي في"الجامع الصغير"بالضعف, انظره مع"الفيض": (3 / 188, ح 3106). وقال الألباني في"السلسلة الضعيفة"(2 / 89, ح 625): ضعيف جدا. انظر بقية تخريجه في الملحق.

ج / 2 ص -371- {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا}1 وقال: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}2
ومدح الله الصبر في القرآن في نيف وسبعين موضعا3 "وسئل النبي صلى الله عليه وسلم عن الإيمان فقال: الصبر4") وقال [النبي]5 صلى الله عليه وسلم "أفضل الأعمال الصبر"6 وقال صلى الله عليه وسلم "أفضل الأعمال ما أكرهت عليه النفوس"7 وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة السجدة، الآية: 24.
2 سورة الزمر، الآية: 10.
3 انظر مواضع ذلك في:"المعجم المفهرس لألفاظ القرآن"حاشية على المصحف: (ص 507-509).
4 [179 ح] انظر:"المغني عن حمل الأسفار مع الإحياء": (4 / 64). والحديث قال العراقي عنه: أخرجه أبو منصور الديلمي في"مسند الفردوس"من رو، الآية يزيد الرقاشي عن أنس مرفوعا:"الصبر من الإيمان بمنزلة الرأس من الجسد", ويزيد ضعيف. وقد جاء الحديث بلفظ آخر أنه حينما سئل ما الإيمان؟ قال:"الصبر والسماحة". وهو في مصادر كثيرة انظر الملحق.
5 أضفت كلمة: (النبي) من بقية النسخ.
6 انظر:"الجامع الصغير مع الفيض": (2 / 29). وقد أحاله المناوي في"الفيض"على البيهقي في"الزهد", وصحح إسناد تلك الرو، الآية, ولم أجدها في كتاب"الزهد"المطبوع بنصها.
7"إحياء علوم الدين": (4 / 64). و"محاسبة النفس"لابن أبي الدنيا: (ص 82, ح 113), وهو من كلام عمر بن عبد العزيز. قال العراقي في حاشيته على الإحياء"المغني عن حمل الأسفار": لا أصل له مرفوعًا إنما هو من قول عمر بن عبد العزيز. وفضيلة العمل مع كراهية النفس يحصل فيما لو حان الأمر الشرعي وكرهت النفس القيام به, لا أن يتكلف الإنسان إكراه نفسه على ما له فيه سعة ويظن أن في ذلك فضلا كمن يتوضأ بالماء البارد في الشتاء مع وجود الساخن.

ج / 2 ص -372- صلى الله عليه وسلم "إذا أحب الله عبدا ابتلاه ببلية لا دواء لها، فإن صبر اجتباه، وإن رضي اصطفاه"1 قال ابن عباس- رضي الله عنهما-: "الصبر على ثلاثة: صبر على أداء فرائض الله فله ثلاث مائة درجة، وصبر عن محارم الله فله ستمائة درجة، وصبر في المصيبة عند الصدمة الأولى فله تسعمائة درجة"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"إحياء علوم الدين": (4 / 305), و"فردوس الأخبار": (1 / 311, ح 976). قال العراقي في"تخريج الإحياء": (وذكره صاحب"الفردوس"من حديث علي ولم يخرجه ولده في"مسنده"). قال: والطبراني من حديث أبي عتبة إذا أراد الله بعبد خيرا ابتلاه وإذا ابتلاه اقتناه لا يترك له مالا ولا ولدا وسنده ضعيف. والاجتباء والاصطفاء من المترادفات كما جاء في"اللسان". انظر: (14 / 130- 131), وانظر: (14 / 463), ومن هذا الحديث على تقدير ثبوته يكون الاصطفاء درجة أعلى من الاجتباء.
2"الجامع الصغير"ضمن"فيض القدير": (4 / 234- 235, ح 5137)."فردوس الأخبار": (2 / 577, ح 3662) بنحوه. وقد أحاله في"الجامع الصغير"إلى ابن أبي الدنيا في فضل الصبر, وأبو الشيخ في الثواب. والحديث لم أجد من رواه عن ابن عباس, وإنما روي عن علي- رضي الله عنه-. والحديث حكم عليه ابن الجوزي بالضعف. انظر:"الموضوعات": (3 / 184). ورمز له السيوطي بالضعف. انظر:"الجامع"كما سبق. وحكم عليه الألباني بالضعف. انظر:"ضعيف الجامع": (ص 516- 517, ج 3532).


باب ما جاء في الرياء - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -373- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في الرياء}
{وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ} قال ابن عباس - رضي الله عنهما-: "علم الله تعالى رسوله صلى الله عليه وسلم التواضع لئلا يزهو على خلقه، فأمره أن يقر فيقول: إني آدمي مثلكم إلا أنني خصصت بالوحي، فأكرمني الله به"1 {إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} لا شريك له في ملكه وألوهيته {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي: يخاف المصير إليه، وقيل: يؤمل رؤية ربه، فالرجاء هنا بمعنى الخوف والأمل جميعا.2 قال الشاعر:

[فلا] كل ما [ترجو] من الخير كائن ولا كل ما [ترجو]، من الشر واقع3

فجمع بين المعنيين.
وقوله {فَلْيَعْمَلْ عَمَلاً صَالِحاً} أي: من حصل له رجاء لقاء الله والمصير إليه فليستعمل نفسه بالعمل الصالح {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}4 أي: لا يرائي بعمله، ولما كان العمل الصالح قد يراد به وجه الله تعالى، وقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (3 / 187), و"تفسير ابن الجوزي": (5 / 202).
2"تفسير البغوي": (3 / 187).
3 انظر: نفس المصدر: (3 / 187), وقد صححت ما بين القوسين منه.
4 سورة الكهف، الآية: 110.

ج / 2 ص -374- عن أبي هريرة- رضي الله عنه- مرفوعًا قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه غيري تركته وشركه" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يراد به الرياء والسمعة، اعتبر فيه قيدان، أحدهما: أن يراد به الله تعالى.
والثاني: أن يكون مبرءا من جهة الشرك جميعا.1
عن جندب بن عبد الله البجلي- رضي الله عنه- قال: قال النبي صلى الله عليه وسلم "من سمع سمع الله به، ومن يرائي يرائي الله به" أي: شهره الله يوم القيامة، أخرجاه.2
{عن أبي هريرة- رضي الله عنه- مرفوعا قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك3 فيه غيري تركته وشركه" رواه مسلم4}.
ولغير مسلم:"فأنا منه بريء، هو للذي عمله5"قال الكلبي6 في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الفخر الرازي": (21 / 177).
2 [180 ح]"صحيح البخاري مع الفتح": (11 / 335- 336, ح 6499), كتاب الرقاق, باب الرياء والسمعة. و"صحيح مسلم مع شرح النووي": (18 / 326, ح 48 / 2987), كتاب الزهد, باب من أشرك في عمله غير الله (تحريم الرياء). انظر بقية تخريجه في الملحق.
3 في"المؤلفات": (أشرك معي فيه), وفي"صحيح مسلم": (أشرك فيه معي).
4 [181 ح]"صحيح مسلم مع شرح النووي": (18 / 326, ح 46 / 2985), كتاب الزهد, باب من أشرك في عمله غير الله (تحريم الرياء). وهو كذلك في"سنن ابن ماجه": (2 / 1405, ح 4202), كتاب الزهد, باب في الرياء والسمعة. انظر بقية التخريج في الملحق.
5 انظر:"سنن ابن ماجه", وقد تقدم ذكر موضعه منه.
6 هو: محمد بن السائب بن بشر الكلبي- أبو النضر- المفسر, وكان- أيضا- رأسا في الأنساب, قال الذهبي: إلا أنه شيعي متروك الحديث. وقال ابن خلكان: كان من أصحاب عبد الله بن سبأ, يقول بأن علي ابن أبي طالب لم يمت, وإنه راجع إلى الدنيا, مات سنة 146 هـ. انظر ترجمته في:"سير أعلام النبلاء": (6 / 248),"وفيات الأعيان": (4 / 309- 311),"تهذيب التهذيب": (9 / 178- 181).

ج / 2 ص -375- قوله تعالى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ}1 يعني: بالرياء والسمعة؟ لأن الله تعالى لا يقبل من الأعمال إلا ما كان خالصا لوجهه الكريم،2 وقال الفضيل: (ترك العمل لأجل الناس رياء، والعمل لأجل الناس شرك، والإخلاص أن يعافيك الله منهما)3.
عن أنس بن مالك- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "قال ربكم: أنا أهل أن أتقى فلا يجعل معي إله، فمن اتقى أن يجعل معي إلها، فأنا أهل أن أغفر له" متفق عليه.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد، الآية: 33.
2"تفسير البغوي": (4 / 47).
3"شعب الإيمان"للبيهقي: (5/ 347 ح 6879)"حلية الأولياء": (8/ 95)"الأذكار"للنوي: (ص7) و"الكبائر"للذهبي: (ص11).
4 [182 ح] لم أجد هذا الحديث في"صحيح البخاري"ولا في"صحيح مسلم", ويدل عليه كلام العلماء الآتي. والحديث في"سنن الترمذي": (5 / 340, ح 3328), كتاب تفسير القرآن, باب من سورة المدثر. و"سنن ابن ماجه": (2 / 1437, ح 4299), كتاب الزهد, باب ما يرجى من رحمة الله يوم القيامة. والحديث قال فيه الترمذي: هذا حديث غريب, وسهيل ليس بالقوي في الحديث, قد تفرد بهذا الحديث عن ثابت. وقال الحاكم في"المستدرك"(2 / 508): هذا حديث صحيح الإسناد ولم يخرجاه. وقال الألباني في"طلال الجنة على كتاب السنة"(2 / 469, ح 969): حديث حسن. وإسناده ضعيف, قال: وإنما حسنته لشاهد له. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -376- وعن أبي سعيد مرفوعًا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى [ يا رسول الله]، قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل" رواه أحمد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن أبي سعيد} الخدري- رضي الله عنه- {مرفوعًا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى،1 قال: الشرك الخفي: يقوم الرجل2 فيصلي فيزين صلاته لما يرى من نظر الرجل" رواه أحمد}.3
قوله:"فيزين صلاته" يعني: بتطويلها، وزيادة الخشوع فيها، ليعتقد فيه من يراه أنه من أهل الدين والصلاح، وعن النبي صلى الله عليه وسلم قال: "أخوف ما أخاف عليكم الشرك الأصغر، قالوا: وما الشرك الأصغر؟ قال: الرياء"4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (بلى يا رسول الله), والمثبت هو الموافق لأصل الحديث في"المسند".
2 في"المؤلفات": (من نظر رجل), وهو الموافق لما في"سنن ابن ماجه".
3"مسند الإمام أحمد": (3 / 30), وفيه:"أن يقوم الرجل يعمل لمكان رجل". وانظر:"سنن ابن ماجه": (2 / 1406, ح 4204), كتاب الزهد, باب 21. والحديث حسنه الألباني. انظر:"صحيح الترغيب والترهيب": (1 / 89, ح 27). و"تخريج مشكاة المصابيح": (3 / 1466, ح 5333), و"صحيح سنن ابن ماجه": (2 / 410, ح 3389). وحسن إسناده البوصيري في"مصباح الزجاجة": (4 / 237), باب الرياء, من كتاب الزهد.
4 تقدم تخريجه (ص 92), وانظر لزيادة تخريجه في الملحق [48 ح].

ج / 2 ص -377- واعلم أن الرياء بأصل الإيمان أغلظ أبواب الرياء، وصاحبه مخلد في النار، وهو الذي يظهر الإسلام، ويبطن التكذيب، وهو النفاق الأكبر. والدرجة الثانية: أن يكون مصدقا بالله، ولكنه يرائي بالصلاة والزكاة والصوم، فهذا دون الأول. الدرجة الثالثة: الذي يرائي بالنوافل والسنن، ورد في الحديث: "أن أدنى الشرك أن تحب على شيء من الجور أو تبغض على شيء من العدل، وهل الدين إلا الحب في الله والبغض في الله"1
خاتمة فيما يذهبه:
عن أبي بكر الصديق- رضي الله عنه- عن النبي صلى الله عليه وسلم قال: "الشرك فيكم يعني: أيها الأمة أخفى من دبيب النمل، وسأدلك على شيء إذا فعلته أذهب عنك صغار الشرك وكباره، تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم، تقولها ثلاث مرات"2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [183 ح]"مستدرك الحاكم": (2 / 291) كتاب التفسير."تفسير ابن كثير": (1 / 366),"حلية الأولياء"لأبي نعيم: (8 / 368). والحديث عن عائشة- رضي الله عنها-. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه, ووافقه الذهبي, وقال: عبد الأعلى قال الدارقطني: ليس بثقة. وقال ابن الجوزي في"العلل المتناهية"(2 / 823, ح 1378): لا يصح. وضعفه الألباني كما في"ضعيف الجامع": (ص 502, ح 3432). انظر بقية تخريج الحديث والحكم عليه في الملحق.
2 [184 ح]"مسند أبي يعلى": (1 / 60- 62, ح 58),"الأدب المفرد"للبخاري: (ص 242, ح 717),"مسند أبي بكر الصديق": (ص 55- 56, ح 18). والحديث قال الهيثمي في"مجمع الزوائد"(10 / 223- 224): رواه أبو يعلى من رو، الآية ليث ابن أبي سليم عن أبي محمد عن حذيفة وليث مدلس, وأبو محمد إن كان هو الذي روى عن ابن مسعود أو الذي روى عن عثمان بن عفان فقد وثقه ابن حبان, وإن كان غيرهما فلم أعرفه, وبقية رجاله رجال الصحيح. وضعفه الألباني كما في"ضعيف الجامع": (ص 502, ح 3433). وانظر بقية تخريجه في الملحق.


باب من الشرك إرادة الإنسان بعمله الدنيا - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -378- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من الشرك إرادة الإنسان بعمله الدنيا}
{وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} يعني: بعمله الذي يعمله من أعمال البر.1
نزلت في كل من عمل عملا يبتغي به غير الله تعالى2 يروى أن رجلا كان يلازم مسجد موسى عليه السلام فمسخ أرنبا، فسأل الله موسى أن يعيده إلى حالته، فأوحى الله تعالى إليه أنه كان يطلب الدنيا بالدين فمسخه الله أرنبا {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} يعني: أجور أعمالهم الذين عملوا لطلب الدنيا، وذلك أن الله تعالى يوسع عليهم في الرزق، ويدفع عنهم المكاره في الدنيا، وما أشبه ذلـك3 {وَهُمْ فِيهَا لا يُبْخَسُونَ} يعني: أنهم لا ينقصون من أجور أعمالهم التي عملوها في الدنيا، بل يعطون أجورهم في الدنيا كاملة موفرة45 {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الزمخشري": (17 / 198- 199).
2"تفسير البغوي": (2 / 376).
3 انظر:"تفسير البغوي": (2 / 376),"تفسير الزمخشري": (2 / 262).
4 في"ر"و"ع": (موفورة).
5 انظر:"تفسير الطبري": (7 / 12 / 11),"تفسير البغوي": (2 / 376).

ج / 2 ص -379- وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يعني: وبطل ما عملوا في الدنيا1 من أعمال البر2 {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}3 لأنه لغير الله تعالى.
عن أبي هريرة- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "أول من يقضى عليه يوم القيامة رجل استشهد، فأتي به فعرفه نعمه فعرفها، قال: ما عملت فيها؟ قال: قاتلت فيك حتى استشهدت، قال: كذبت، ولكنك قاتلت ليقال جريء فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل تعلم العلم وعلمه، وقرأ القرآن، فأتي به فعرفه نعمه فعرفها، قال: فما عملت فيها؟ قال: تعلمت العلم وعلمته وقرأت القرآن فيك، قال: كذبت، ولكنك تعلمت ليقال عالم، وقرأت القرآن4 ليقال هو قارئ فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل وسع الله عليه، وأعطاه من أصناف المال كله، فأتي به فعرفه نعمه فعرفها فقال: ما عملت فيها؟ قال: ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك، فقال: كذبت، ولكنك فعلت ليقال هو جواد فقد قيل ذلك، ثم أمر به فسحب على وجهه حتى ألقي في النار"5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر": (فيها) بالإضمار.
2 انظر:"تفسير الزمخشري": (2 / 262).
3 سورة الأعراف، الآيتان: 15ـ16.
4 قوله: (فيك, قال: كذبت, ولكنك تعلمت ليقال عالم, وقرأت القرآن) سقط من"ر", وهو مثبت في بقية النسخ. كما أنه ثابت في أصل الحديث.
5 [185 ح]"صحيح مسلم مع شرح النووي": (13 / 54- 55, ح 152 / 1905), كتاب الإمارة, باب من قاتل للرياء والسمعة استحق النار."سنن الترمذي": (4 / 591- 593, ح 2382), كتاب الزهد, باب ما جاء في الرياء والسمعة. انظر بقية تخريجه في الملحق.

ج / 2 ص -380- وفي الحديث أن معاوية1 لما بلغه هذا الحديث بكى حتى غشي عليه، فلما أفاق قال: صدق الله ورسوله، قال الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا....} الآية،2 وأغلظها أن يكون مقصد الإنسان التمكن من معصية الله تعالى كالذي يرائي بعبادته، ويظهر التقوى والورع وغرضه أن يعرف بالأمانة حتى يولى القضاء والأوقاف والوصايا ومال اليتيم لأجل أن يأكلها.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: معاوية ابن أبي سفيان- القرشي الأموي- أول خلفاء بن أمية, وُلد قبل البعثة بخمس سنين, وقيل: غير ذلك, ورجح الحافظ ابن حجر الأول, وأسلم بعد الحديبية, وكان يخفي إسلامه وأظهره عام فتح مكة, وصحب النبي صلى الله عليه وسلم وكتب له الوحي, ولاه أمير المؤمنين عمر بن الخطاب على الشام بعد أخيه يزيد ابن أبي سفيان وبقي فيها أميرا عشرين سنة, واجتمع عليه الناس لما صالح الحسن بن علي وتنازل له- رضي الله عنهم-, وبقي خليفة للمسلمين نحو عشرين سنة, ومات في رجب سنة 60 هـ. انظر ترجمته في:"الإصابة": (9 / 231- 234),"أسد الغابة": (4 / 433- 436),"طبقات ابن سعد": (7 / 406).
2"سنن الترمذي": (4 / 593, ح 3382), كتاب الزهد, باب ما جاء في الرياء والسمعة."شعب الإيمان"للبيهقي: (5 / 326, ح 6807). انظر:"تفسير الطبري": (7 / 12 / 13).
3 انظر: كتاب"إحياء علوم الدين": (3 / 321) فقد ذكر نحوه.

ج / 2 ص -381- عن عمر- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "من تعلم علما لغير الله تعالى، أو أراد به غير الله، فليتبوأ مقعده من النار" أخرجه الترمذي.1
وعن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "من تعلم علما مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به غرضا من الدنيا لم يجد عرف الجنة يوم القيامة- يعني: ريحها-"2
وعنه- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "تعوذوا بالله من جب الحزن، قالوا: يا رسول الله، وما جب الحزن؟ قال: واد في جهنم تتعوذ منه جهنم كل يوم مائة مرة، قيل: يا رسول الله، من يدخله؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [186 ح]"سنن الترمذي": (5 / 33, ح 2655), كتاب العلم, باب ما جاء فيمن يطلب بعلمه الدنيا."سنن ابن ماجه": (1 / 95, ح 258), المقدمة, باب الانتفاع بالعلم والعمل به. والحديث قال الترمذي فيه: هذا حديث حسن غريب. وضعفه الألباني كما في"ضعيف الجامع": (ص 797, ح 5530), و"ضعيف سنن الترمذي": (ص 316, ح 498). انظر بقية تخريج الحديث في الملحق.
2 [187 ح]"سنن أبي داود": (4 / 71, ح 3664), كتاب العلم, باب ما جاء فيمن يطلب العلم للدنيا."سنن ابن ماجه": (1 / 92- 93, ح 252) المقدمة, باب الانتفاع بالعلم."مستدرك الحاكم": (1 / 85), كتاب العلم. والحديث قال فيه الحاكم: هذا حديث صحيح, سنده ثقات, رواته على شرط الشيحين, ووافقه الذهبي. وصححه الألباني في تخريح"اقتضاء العلم العمل للخطيب": (ص 194, ح 102). انظر بقية تخريجه في الملحق.

ج / 2 ص -382- قال: "القراء المراءون بأعمالهم" أخرجه الترمذي،1 وقال: حديث حسن غريب.
ومن كان يظهر الأعمال الصالحة ليحمده الناس، وليعتقدوا فيه الصلاح وليقصدوه بالعطاء، فهذا العمل هو الذي لغير الله نعوذ بالله من الخذلان.
وعن سمرة بن عطية أنه قال: يؤتى بالرجل يوم القيامة للحساب، وفي صحيفته أمثال الجبال من الحسنات، فيقول رب العزة تبارك وتعالى: صليت يوم كذا وكذا ليقال: فلان صلى، أنا الله لا إله إلا أنا لي الدين الخالص، صمت يوم كذا وكذا ليقال: صام فلان، أنا الله لا إله إلا أنا لي الدين الخالص، تصدقت يوم كذا وكذا ليقال:2 تصدق فلان، أنا الله لا إله إلا أنا لي الدين الخالص، فما زال يمحو شيئا بعد شيء حتى تبقى صحيفته ما فيها شيء، فيقول ملكاه: ألغير الله كنت تعمل؟.
وقال صلى الله عليه وسلم "يجاء يوم القيامة بصحف مختومة فتنصب بين يدي الله تعالى، فيقول: ألقوا هذا، فتقول الملائكة: وعزتك وجلالك ما رأينا إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [188 ح]"سنن الترمذي": (4 / 593-594, ح 2383], كتاب الزهد, باب ما جاء في الرياء والسمعة."سنن ابن ماجه": (1 / 94, ح 256), المقدمة, باب 23. والحديث قال فيه الترمذي: هذا حديث حسن غريب, وقد ذكره الشارح. وضعفه الألباني كما في"المشكاة": (1 / 90, ح 275), و"ضعيف سنن الترمذي": (ص 267- 268, ح 415), واستبعد تحسين الترمذي له. انظر بقية تخريجه والحكم عليه في الملحق.
2 قوله: (صام فلان, أنا الله لا إله إلا أنا لي الدين الخالق تصدقت يوم كذا وكذا ليقال) سقط من"ر".

ج / 2 ص -383- في"الصحيح" عن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 خيرًا، فيقول الله عز وجل وهو أعلم: إن هذا لغيري، ولا أقبل من العمل إلا ما ابتغي به وجهي"1
{في "الصحيح"} وفي نسخة خرج في "الصحيحين" {عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط" أي: غضب {تعس وانتكس وإذا شيك فلا انتقش}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [189 ح]"سنن الدارقطني": (1 / 51, ح 2), باب النية."الضعفاء الكبير"للعقيلي: (1 / 218-219)."معجم الطبراني الأوسط"عن"مجمع الزوائد": (10 / 350). والحديث عن أنس بن مالك- رضي الله عنه-. والحديث قال فيه الهيثمي: رواه الطبراني في"الأوسط"بإسنادين ورجال أحدهما رجال الصحيح. وفي سند الحديث الحارث بن غسان المري, قال فيه العقيلي بعد أن ساق له حديثين - هذا منهما-: فلا يتابع عليه فيهما جميعا بهذا الإسناد, قد حدث هذا الشيخ بمناكير. انظر بقية تخريج الحديث والحكم عليه في الملحق. وهذا الحديث وإن كان ضعفه بعض أهل العلم إلا أن ما يدل عليه صحيح وقد وردت به الأحاديث الصحيحة كحديث أبي هريرة في"صحيح مسلم":"انا أغنى الشركاء عن الشرك من عمل عملا أشرك فيه معي غيري تركته وشركه", وحديث عتبان في"الصحيحين":"فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله".

ج / 2 ص -384- طوبى لعبد أخذ بعنان فرسه في سبيل الله أشعث رأسه مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، وإن استأذن لم يؤذن له وإن شفع لم يشفع له"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله:"تعس"- بكسر العين المهملة، ويجوز الفتح- أي: هلك أو سقط على وجهه إذا عثر وانكب على وجهه، وهو دعاء عليه بالهلاك. وقوله:"وإذا شيك فلا انتقش"، أي: شاكته الشوكة إذا دخلت في جسمه، والانتقاش: إخراج الشوكة من الجسم، و"الخميصة": ثوب مربع، و"الخميلة": فراش من صوف.
{طوبى لعبد أخذ بعنان فرسه في سبيل الله} قوله:"طوبى" هو مصدر من الطيب، أو اسم الجنة، أو شجرة في الجنة، ومحلها الرفع كسلام لك والنصب كسلاما لك، و"العنان"- بكسر العين المهملة-: وهو سير اللجام، و"الفرس": يطلق على الذكر والأنثى من الخيل.
{أشعث رأسه مغبرة قدماه} أي: متقشف غير مترفه لزهده وطول سفره في سبيل الله، وطول الغربة عن الأوطان، وتحمل المشاق.
{إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، وإن استأذن لم يؤذن له وإن شفع لم يشفع له"12}.
"الحارس": الذي يحرس المسلمين بالليل لئلا يبيتهم العدو، و"الساقة": آخر الجيش، والجيش يسمى خميسا؟ لأنهم أخماس مقدمة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (له) لم ترد في"المؤلفات", والمثبت من النسخ المخطوطة.
2 تقدم تخريجه (ص 350) حيث ورد الاستدلال به في الشرح, وتم تخريجه في الملحق [164 ح].

ج / 2 ص -385- وقلب، وميمنة، وميسرة، وساقة، فهو في الساقة، وقوله:"إن استأذن لم يؤذن له"، أي: إذا استأذن في الدخول على الملوك وغيرهم لم يؤذن له لخموله، ولكونه مجهولا عندهم لا يعرفونه، وإن شفع عندهم لم يشفع له حيث لا جاه عندهم، وصفة الزهد في الدنيا والرغبة في الآخرة.
وفي الحديث قال النبي صلى الله عليه وسلم "رب أشعث أغبر ذي طمرين مدفوع بالأبواب لو أقسم على الله لأبره"1
[أخرج البيهقي عن أم بشر2 تبلغ به النبي صلى الله عليه وسلم قال: "خير الناس منزلة رجل على متن فرسه يخيف العدو أو يخوفونه"3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [190 ح]"صحيح مسلم مع شرح النووي": (16 / 413, ح 138 / 2622), كتاب البر والصلة والآداب, باب فضل الضعفاء والخاملين."مستدرك الحاكم": (4 / 328), كتاب الرقاق, وفيه"تنبو عنه أعين الناس", وليس فيه"مدفوع الأبواب", وليس فيه قوله:"أغبر ذي طمرين". والحديث روايته هنا عن أبي هريرة- رضي الله عنه-, وروي نحوه عن أنس وابن مسعود. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد أظن مسلما أخرجه من حديث حفص بن عبد الله بن أنس. وقد صدق ظنه فقد أخرجه كما نرى لكن ليس من طريق حفص بن عبد الله بن أنس, وإنما عن عبد الرحمن عن أبيه عن أبي هريرة. انظر بقية تخريجه في الملحق.
2 هي: أم بشر أو مبشر بنت البراء بن معرور, وقد حصل اللبس بينها وبين أم مبشر الأنصارية امرأة زيد بن حارثة, روت عن النبي صلى الله عليه وسلم قوله: إن أرواح المؤمنين نسمة تسرح في الجنة حيث تشاء, وأن نسمة الفاجر في سجين , وقوله:"أرواح المؤمنين في طيور خضر يأكلون من الجنة ويشربون ويتعارفون..."الحديث. انظر ترجمتهما في:"الإصابة": (13 / 182-183),"أسد الغابة": (6 / 390- 391).
3"شعب الإيمان": (4 / 42, ح 4291). وروي نحوه في"سنن الترمذي": (4 / 473, ح 2177), و"مسند الإمام أحمد": (6 / 419) عن أم مالك البهزية."الأدب المفرد"للبخاري: (ص 242, ح 717),"مسند أبي بكر الصديق": (ص 55- 56, ح 18). والحديث قال الهيثمي في"مجمع الزوائد"(10 / 223- 224): رواه أبو يعلى من رو، الآية ليث ابن أبي سليم عن أبي محمد عن حذيفة وليث مدلس, وأبو محمد إن كان هو الذي روى عن ابن مسعود أو الذي روى عن عثمان بن عفان فقد وثقه ابن حبان, وإن كان غيرهما فلم أعرفه, وبقية رجاله رجال الصحيح. وضعفه الألباني كما في"ضعيف الجامع": (ص 502, ح 3433). انظر بقية تخريجه في الملحق.

ج / 2 ص -386- وأخرج الطبراني في "الأوسط" بسند جيد عن أنس قال: "سئل رسول الله صلى الله عليه وسلم عن أجر المرابط؟ فقال: من رابط ليلة حارسا من وراء المسلمين كان له أجر من خلفه ممن صام وصلى"1
وفي البخاري ومسلم قال رسول الله صلى الله عليه وسلم "رباط يوم في سبيل الله خير من الدنيا وما عليها"2]3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الترغيب والترهيب": (2 / 245, ح 9), كتاب الجهاد, الترغيب في الرباط."مجمع الزوائد": (5 / 289) إلا أنه قال: (يوما) بدل: (ليلة). والحديث مروي عن أنس- رضي الله عنه-. والحديث كما قال المنذري: سنده جيد, وقال الهيثمي: رجاله ثقات.
2"صحيح البخاري مع الفتح": (6 / 85, ح 2892), كتاب الجهاد, باب فضل رباط يوم في سبيل الله. و"صحيح مسلم مع شرح النووي": (13 / 65, ح 163 / 1913), كتاب الإمارة, باب فضل الرباط. والحديث عن سهل بن سعد الساعدي.
3 ما بين القوسين في حاشية"الأصل", وقد أشير لإلحاقه بالنص بإشارة, ولا يوجد في النسخ الأخرى.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله وتحليل ما حرم الله فقد اتخذهم أربابا - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -387- باب من أطاع العلماء والأمراء في تحريم ما أحل الله وتحليل ما حرم الله فقد اتخذهم أربابا
وقال ابن عباس: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من أطاع العلماء والأمراء في تحريم ما أحل اللهوتحليل ما حرم الله فقد اتخذهم أربابا1}
{وقال ابن عباس}- رضي الله عنهما- {"يوشك} أي: يقرب {أن تنزل عليكم حجارة من السماء أقول قال رسول الله صلى الله عليه وسلم وتقولون:2 قال أبو بكر وعمر3")} قال ابن عباس هذا الكلام لما ناظره بعض الناس في المتعة،4 وكذلك ابن عمر لما سألوه عنها فأمر بها، فعارضوه بقول عمر، فبين لهم أن عمر لم يرد ما يقولونه فألحوا عليه فقال لهم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد في"المؤلفات"قوله: (من دون الله).
2 في"ر": (وتقول) خطأ من الناسخ يحالف النسخ الأخرى.
3 الرو، الآية بنصها ذكرها شيخ الإسلام ابن تيمية في"رفع الملام": (ص 30), وكذا ابن القيم في كتابه"الصواعق المرسلة": (3 / 1063), وانظر:"مختصره": (ص 168), ولعل الشيخ محمد بن عبد الوهاب قد نقلها عنهما. وهي في"مسند الإمام أحمد": (1 / 337). و"المطالب العالية": (1 / 360), وأحاله على إسحاق بن راهويه. وفي"جامع بيان العلم وفضله": (2 / 239- 240) من غير قوله:"يوشك أن تنزل عليكم حجارة".
4 يعني: متعة الحج.

ج / 2 ص -388- أأمر1 رسول الله صلى الله عليه وسلم أحق أن يتبع أم أمر عمر مع علم الناس أن أبابكر وعمر أعلم ممن هو فوق ابن عمر وابن عباس، ولو فتح هذا الباب لوجب أن يعرض عن أمر الله ورسوله، ويبقى كل إمام في أتباعه بمنزلة النبي في أمته وهذا تبديل للدين يشبه ما عاب الله به النصارى في قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}2 وقال تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا}3 وهذا نص في بطلان التقليد إن كان المقلد لا يعرف ما أنزل الله على رسوله لأنه جاهل ضال، ومن قلد أهل الهدى فهو في تقليدهم على هدى، وكان الشافعي- رحمه الله تعالى- يقول: (إذا صح الحديث فاضربوا بقولي الحائط، وإذا رأيت الحجة موضوعة على الطريق فهي قولي).4 وكان أحمد- رحمه الله تعالى- يقول: (إنه من قلة علم الرجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"الأصل"بهمزة الاستفهام, وفيه بقية النسخ بدونها.
2 سورة التوبة، الآية: 31.
3 سورة الأحزاب، الآيتان: 66-67.
4 انظر:"أعلام الموقعين": (2 / 282), وكتاب"إيقاظ همم أولي الأبصار": (ص 63),"حلية الأولياء": (9 / 106- 107),"سير أعلام النبلاء": (10 / 35). وذكره النووي بلفظ غير هذا في"المجموع": (1 / 104), وقال بعده: وروي بألفاظ مختلفة. وقد ألف السبكي رسالة في معنى هذا القول انظرها في"مجموعة الرسائل المنيرية": (3 / 98- 114) الرسالة السادسة (معنى قول الإمام المطلبي إذا صح الحديث فهو مذهبي).

ج / 2 ص -389- قال [ الإمام ] أحمد بن حنبل- رحمه الله تعالى-: (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن يقلد دينه الرجال).1
وقال- رحمه الله تعالى-: (أجمع المسلمون على أن2 من استبان له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس).3
قال بعض السلف:4 (ما جاءنا عن رسول الله صلى الله عليه وسلم قبلناه على الرأس والعين، وما جاءنا عن الصحابة فنأخذ ونترك، وما جاءنا عن التابعين فهم رجال ونحن رجال)5
{قال6 أحمد بن حنبل- رحمه الله تعالى-: (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"إيقاظ همم أولي الأبصار": (ص 113).
2 في"ر": (على أن يقلد استبان) ولا معنى له.
3 نسب ابن القيم هذا القول إلى الشافعي, وكذا الفلاني انظر:"أعلام الموقعين": (2 / 282), و"إيقاظ الهمم": (ص 58, 114).
4 صرح بذكره أنه أبو حنيفة كما في رسالة معنى قول الإمام المطلبي"الرسائل المنيرية": (3 / 105).
5"إيقاظ همم أولي الأبصار": (ص 13). وقد روى الخطيب البغدادي في"تاريخ بغداد": (13 / 368) عن أبي حنيفة رحمه الله كلاما قريبا منه. وذكره السبكي في رسالة معنى قول الإمام المطلبي إذا صح الحديث فهو مذهبي, ضمن"الرسائل المنيرية": (3 / 105) منسوبا إلى أبي حنيفة وفيه: (وما جاء عن أصحابه اخترنا) بدل قوله: (فنأخذ ونترك).
6 في"المؤلفات": (قال الإمام أحمد).
7 سورة النور، الآية: 63.

ج / 2 ص -390- أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد1 بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك)2}.
قال القائل في ذم التقليد:

لا فرق بين مقلد وبهيمة تنقاد بين جداول ودعاثر

تبا لقاض أو لمفت لا يرى عللا ومعنى للمقال السائر

فإذا اقتديت فبالكتاب وسنة المبعوث بالدين الحنيف الظاهر3

وقال عمر بن عبد العزيز- رحمه الله تعالى-: "لا رأي لأحد مع سنة سنها رسول الله صلى الله عليه وسلم"4 قال معاذ بن جبل- رضي الله عنه-: لما بعثني رسول الله صلى الله عليه وسلم إلى اليمن قال: "لا تقضين ولا تفصلن إلا بما تعلم، وإن أشكل عليك أمر فقف حتى تبين أو تكتب إلي فيه(5 وقال الحاكم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا من"الأصل"و"المؤلفات", وهو الصواب, وقد صحفت في بقية النسخ إلى (أراد) ولا معنى لها.
2 ذكر في"تيسير العزيز الحميد": (ص 545), و"فتح المجيد": (ص 459) عن شيخ الإسلام أنه قد رواه عن الإمام أحمد الفضل بن زياد وأبو طالب, وقد بحثت عنه في مظانه مما لدي من كتب شيخ الإسلام فلم أجده.
3 انظر: كتاب"الرد على من أخلد إلى الأرض"للسيوطي: (ص 121), وقد نسب الأبيات لابن المعتز.
4"الإبانة"لابن بطة: (1 / 262- 263, رقم 100),"الشريعة"للآجري: (ص 53),"أعلام الموقعين": (1 / 74).
5"سنن ابن ماجه": (1 / 21, ح 55), المقدمة, باب 8. وانظر:"سلسلة الأحاديث الضعيفة": (2 / 275- 276). والحديث حكم عليه الألباني بالوضع, انظر:"ضعيف = = سنن ابن ماجه": (ص 6, ح 8 / 55), وأحال على"سلسلة الأحاديث الضعيفة"المتقدم ذكره.

ج / 2 ص -391- (أنبأنا أبو عمرو1 بن السماك2 مشافهة أن أبا سعيد الجصاص3 حدثهم قال: سمعت الربيع بن سليمان4 يقول: سمعت الشافعي- رحمه الله تعالى- يقول:5 سأله رجل عن مسألة فقال: روي عن النبي صلى الله عليه وسلم كذا وكذا، فقال له السائل يا أبا عبد الله: تقول بهذا؟ فارتعد الشافعي واصفر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحفت في"الأصل"و"ع"و"ر"إلى: (ابن عمرو), وفي"ش"إلى: (ابن عمر) وقد صححتها من الأصول.
2 هو: أبو عمرو عثمان بن أحمد بن عبد الله البغدادي الدقاق- ابن السماك- الشيخ الإمام المحدث المكثر الصادق, مسند العراق, حدث عنه الدارقطني والحاكم وابن منده وله مصنفات كما ذكره الدارقطني, كان ثقة ثبتا, توفي سنة 344 هـ. انظر ترجمته في:"شذرات الذهب": (2 / 366- 367),"تاريخ بغداد": (11 / 302 - 303),"سير أعلام النبلاء": (15 / 444).
3 هو: الحسن بن علي بن إسماعيل الجصاص, أبو سعيد, كان كثير الحديث لا سيما عن أهل مصر كالربيع بن سليمان والمذكورين معه مات سنة 301 هـ. انظر ترجمته في:"تاريخ ابن عساكر": (15 / 10), و"تاريخ بغداد": (7 / 376), وانظر ذكره في سند هذه الرو، الآية في"حلية الأولياء": (9 / 106).
4 هو: الربيع بن سليمان بن عبد الجبار أبو محمد المرادي مولاهم البصري الإمام المحدث الفقيه الكبير صاحب الإمام الشافعي وناقل علمه حدث عنه أبو داود وابن ماجه والنسائي, أفنى عمره في العلم ونشره, ولد سنة 174 هـ, وتوفي سنة 270 هـ. ويوجد الربيع بن سليمان الأزدي الجيزي الأعرج وقد سمع أيضا من الشافعي وتوفي سنة 256 هـ. انظر ترجمته في:"تذكرة الحفاظ": (2 / 586- 587),"تهذيب التهذيب": (3 / 245- 249),"شذرات الذهب": (2 / 159).
5 هكذا في كل النسخ, وفي بعض مصادر الحديث: (سمعت الربيع بن سليمان يقول سأل رجل الشافعي فقال... إلخ).

ج / 2 ص -392- عن عدي بن حاتم أنه "سمع رسول الله صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ.}.." الآية، فقلت له: إنا لسنا نعبدهم، قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟"فقلت: بلى، قال
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لونه، وقال: ويحك وأي أرض تقلني، وأي سماء تظلني إذا رويت عن رسول الله صلى الله عليه وسلم فلم أقل به، نعم على الرأس والعينين،1 نعم على الرأس والعينين).
والأحاديث في هذا كثيرة فلنقتصر منها على ما مر ففيه كفاية.2
{عن عدي بن حاتم}- رضي الله عنه- {أنه سمع رسول3 الله صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ.}4 الآية5 فقلت له: إنا لسنا نعبدهم، قال: "أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟" فقلت: بلى، قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"حلية الأولياء": (9 / 106), و"سير أعلام النبلاء": (2 / 159). ورسالة معنى قول الإمام المطلبي: (إذا صح الحديث فهو مذهبي) ضمن"الرسائل المنيرية": (3 / 98- 99). ورسالة الاجتهاد والتقليد لابن القيم ضمن"الرسائل الكمالية": (ص 138, 356), وكتاب"الدين الخالص": (4 / 185).
2 في"ر"أسقط حديث عدي بن حاتم والباقي من الباب, ثم انتقل إلى الباب الجديد, وذلك بعد هذه الفقرة.
3 في"المؤلفات": (النبي) بدل: (الرسول).
4 سورة التوبة، الآية: 31.
5 في"المؤلفات"أتم ال، الآية: {وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}.

ج / 2 ص -393- "فتلك عبادتهم" رواه أحمد والترمذي وحسنه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"فتلك عبادتهم" رواه أحمد والترمذي وحسنه.1
أصل الحديث قال: أتيت رسول الله صلى الله عليه وسلم وفي عنقي صليب، فقال: "يا عدي، ألق هذا من عنقك" وانتهيت إليه وهو يقرأ سورة التوبة، حتى أتى على هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} وساق الحديث،2 "الصليب": خشبة معروضة على أخرى يزينها النصارى بالحلي والأشياء الفاخرة ويعكفون عليها.3
وصح عنه صلى الله عليه وسلم "لا طاعة لأحد في معصية الله، إنما الطاعة في المعروف"4 أي: فيما رضيه الشرع وعرفه واستحسنه.
مسألة يحتاج إلى التنبيه إليها: اعلم أنه يجوز للعامي أن يقلد العالم فيما يتعلق بنفسه قال الله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}5
وفي الحديث أن رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه (ص 113) في باب تفسير التوحيد وشهادة أن لا إله إلا الله. وهو في الملحق برقم [62 ح].
2 عُد لما أشرت إليه في الحاشية السابقة.
3 لم أجد هذه العبارة بعينها فيما لدي من كتب اللغة, وفي"لسان العرب"(1 / 529): (الصليب ما يتخذه النصارى قبلة), مادة: (صلب).
4 [191 ح]"صحيح البخاري مع الفتح": (13 / 233, ح 7257), كتاب أخبار الآحاد, باب 1. و"صحيح مسلم مع شرح النووي": (12 / 469, ح 39), كتاب الإمارة, باب 8. والحديث رُوي عن علي ابن أبي طالب. انظر بقية تخريجه في الملحق.
5 سورة النحل، الآية: 43. وفي سورة الأنبياء، الآية: 7.


قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -394- باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صلى الله عليه وسلم قال: "ألا سألوا إذا لم يعلموا، فإنما شفاء العي السؤال1") والله أعلم.
{باب}
قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [192 ح]"سنن أبي داود": (1 / 240, ح 337), كتاب الطهارة, باب في المجروح يتيمم. و"سنن ابن ماجه": (1 / 189, ح 572), كتاب الطهارة وسننها, باب 93."المستدرك على الصحيحين": (1 / 165). والحديث روي عن ابن عباس, وجاء من رو، الآية جابر- رضي الله عنهم-. والحديث من رو، الآية ابن عباس, صححه الحاكم ووافقه الذهبي. وحسنه الألباني كما في"صحيح سنن أبي داود": (1 / 69, ح 326). ورو، الآية جابر- رضي الله ععه- قال فيها الدارقطني في"سننه"(1 / 191, ح 7): (تفرد به الزبير بن خريق وليس بالقوي). وقال ابن حجر في"بلوغ المرام": (ص 47- 48, ح 147): (رواه أبو داود بسند فيه ضعف وفيه اختلاف على رواته. وحسنه الألباني باستثناء زيادة فيه ذكرها. انظر:"تمام المنة": (ص 131), و"صحيح سنن أبي داود": (1 / 699, ح 325). انظر بقية التخريج في الملحق.
2 في"المؤلفات"تمم ال، الآية وذكر، الآية بعدها...: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً} [النساء: 60- 62].

ج / 2 ص -395- قال الشيخ- رحمه الله تعالى-: قال1 الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد - عرفه أنه2 لا يأخذ الرشوة ولا يميل في الحكم3 - وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة ويميلون في الحكم4 - فاتفقا أن يأتيا كاهنا من جهينة اسمه أبو بردة فيتحاكما إليه فنزلت: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}الآية،56 وقيل: نزلت في رجلين اختصما فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف ثم ترافعا إلى عمر، فذكر له أحدهما القضية7 فقال للذي لم يرض برسول الله صلى الله عليه وسلم (أكذلك؟ قال: نعم، فضربه بالسيف فقتله)8 انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول الشعبي وما بعده من ذكر قصة المنافق مع عمر قدم في النسخ الخطية على تتمة ال، الآية: ويريد الشيطان أن يضلهم ضلالا بعيدا وما بعدها من الآيات وحديث عبد الله بن عمرو خلافا للمؤلفات وقد جعله شرحا لل، الآية.
2 في"المؤلفات": (لأنه عرف).
3 قوله: (ولا يميل في الحكم) سقطت من"المؤلفات".
4 قوله: (يميلون في الحكم) سقط من"المؤلفات".
5 سورة النساء، الآية: 60.
6"تفسير الطبري": (4 / 5 / 152- 153), و"تفسير البغوي": (1 / 446), و"تفسير السيوطي": (2 / 580), و"أسباب النزول"للواحدي: (ص 112- 113).
7 في"المؤلفات": (القصة).
8"أسباب النزول"للواحدي: (ص 112- 113), و"تفسير البغوي": (1 / 446). وقد ذكر الطبري: (4 / 5 / 155) رو، الآية عن أنس بمعنى هذه الرو، الآية إلا أنه لم يذكر التحاكم إلى عمر. وهذه الرو، الآية حكم عليها الدوسري في"النهج السديد": (ص 216) بالوضع, والعصيمي في"الدر النضيد": (ص 132) بأنها ضعيفة جدا.

ج / 2 ص -396- وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال ابن عباس- رضي الله عنهما-: نزلت في رجل من المنافقين يقال له بشر كان بينه وبين يهودي خصومة، فقال اليهودي: ننطلق إلى محمد، وقال المنافق: بل ننطلق إلى كعب بن الأشرف، وهو الذي سماه الله الطاغوت فأبى اليهود أن يخاصمه إلا إلى رسول الله صلى الله عليه وسلم فلما رأى المنافق ذلك أتى معه إلى رسول الله صلى الله عليه وسلم فقضى رسول الله صلى الله عليه وسلم لليهودي، فلما خرجا من عنده لزمه المنافق، فقال: انطلق بنا إلى عمر، فأتيا عمر فقال اليهودي: اختصمت أنا وهذا إلى محمد فقضى لي عليه، فلم يرض بقضائه، وزعم أنه يخاصمني إليك، فقال عمر للمنافق: أكذلك؟ قال: نعم، فقال لهما عمر: رويدا حتى أخرج إليكما، فدخل عمر البيت وأخذ السيف واشتمل عليه، ثم خرج، فضرب به المنافق حتى برد، وقال: هكذا أقضي بين من لم يرض بقضاء الله ورسوله، فنزلت هذه الآية.1
وقال جبريل: إن عمر فرق بين الحق والباطل، فسمي الفاروق،2 وسمى الله كعبا الطاغوت لإفراطه في الطغيان، وعداوة رسول الله صلى الله عليه وسلم وقوله تعالى: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}3 يعني: بالطاغوت4 لأن الكفر بالطاغوت إيمان بالله عز وجل وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (فنزلت هذه ال، الآية) سقطت من"ع".
2 هذه الرو، الآية أوردها بطولها إلى هنا البغوي في"التفسير": (1 / 446) كما تقدم ذكره.
3 سورة النساء، الآية: 60.
4 قوله: (لأن الكفر بالطاغوت) سقط من"ر".
5 في جميع النسخ الخطية التي حصلت عليها بتر من الشرح ذكر ال، الآية المتممة لهذه ال، الآية وآيتي البقرة والأعراف واستأنف بشرح، الآية الأعراف فقال: يعني لا تفسدوا... إلخ.

ج / 2 ص -397- وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاََّ إِحْسَاناً وَتَوْفِيقاً}
 وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يعني: لا تفسدوا أيها الناس في الأرض بالمعاصي والكفر، والدعاء إلى غير طاعة الله بعد إصلاح الله إياها ببعثة الرسل، وبيان الشرائع، والدعاء إلى طاعة الله عز وجل وهذا معنى قول الحسن والسدي والضحاك والكلبي وقال عطية:1 لا تعصوا في الأرض فيمسك الله المطر، ويهلك الحرث بسبب معاصيكم،2 وقيل: معنى الآية لا تفسدوا في الأرض شيئا بعد أن3 أصلحه الله تعالى فيدخل فيه جميع الفساد.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عطية بن الحارث أبو روق الهمداني الكوفي صاحب التفسير, روى عن أنس وأبي عبد الرحمن السلمي وإبراهيم بن يزيد التيمي, وروى له أبو داود والنسائي وابن ماجه. انظر ترجمته في:"تهذيب التهذيب": (7 / 224),"طبقات المفسرين"للداودي: (1 / 386), كتاب"الجرح والتعديل": (6 / 382).
2"تفسير البغوي": (2 / 166), وانظر:"تفسير ابن الجوزي": (3 / 215), و"التفسير القيم"لابن القيم: (ص 255).
3 كلمة: (أن) سقطت من"ر".
4"تفسير السيوطي": (1 / 76).

ج / 2 ص -398- وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}1]2
وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} قال مقاتل: كان بين بني النضير وقريظة دماء، وهما حيان من اليهود، وذلك قبل أن يبعث الله محمدا صلى الله عليه وسلم فلما بعث وهاجر إلى المدينة تحاكموا إليه، فقالت بنو قريظة: بنو النضير إخواننا، أبونا واحد،3 وديننا واحد، وكتابنا واحد، فإن قتل بنو النضير منا قتيلا، أعطونا سبعون وسقا4 من تمر، وإن قتلنا منهم قتيلا أخذوا مائة وأربعين وسقا وأرش جراحاتنا على النصف من جراحاتهم فاقض بيننا وبينهم، فقال رسول الله صلى الله عليه وسلم فإني أحكم أن [دم]5 القرظي وفاء من دم النضيري، ودم النضيري وفاء من دم القرظي ليس لأحدهما فضل عن الآخر في دم ولا عقل ولا جراحة فغضب بنو النضير،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآية: 56.
2 ما بين القوسين من متن كتاب"التوحيد"سقط من كل النسخ الخطية, وأضفته من"المؤلفات".
3 قال أبو داود بعد إيراد هذا الحديث: (قريظة والنضير جميعا من ولد هارون النبي عليه السلام, ولعله مرادهم هنا بقوله أبونا واحد).
4 الوسق والوسق مكيلة معلومة وهو ستون صاعا نبويا. انظر:"لسان العرب": (10 / 379), وهو ما يعادل 122 مائة واثنين وعشرين ونصف كيلو غرام تقريبا بتقدير الصاع كيلوان وأربعون غراما على ما قدره به الشيخ محمد بن صالح العثيمين في كلامه عن زكاة الفطر, انظر:"مجالس شهر رمضان": (ص 138).
5 في"الأصل": (دمي) بالتثنية, والصواب ما أثبته من بقية النسخ.

ج / 2 ص -399- وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}
عن عبد الله بن عمرو - رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" قال النووي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقالوا: لا نرضى بحكمك، فإنك1 عدو، وإنك [لا تألوا]،2 أي: تقصر في وضعنا وتصغيرنا، فأنزل الله {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} وقرئ بالتاء على الخطاب، والمعنى: قل لهم يا محمد: أفحكم الجاهلية تبغون3 {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}4 5} يعني: أي حكم أحسن من حكم الله تعالى إن كنتم موقنين،6 إن لكم ربا وأنه عدل في حكمه.
{عن عبد الله بن عمرو7 - رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"8 قال النووي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"هنا زيادة: (لنا).
2 في"الأصل": (وإنك ما قالوا) وهو تصحيف, والصواب المثبت من بقية النسخ.
3 قوله: (وقرئ بالتاء على الخطاب, والمعنى: قل لهم يا محمد أفحكم الجاهلية تبغون) سقط من"ر".
4 سورة المائدة، الآية: 50.
5 وانظر: "تفسير ابن الجوزي": (2/376). وانظر: "سنن أبي داود": (4/634ـ635، ح4494)، كتاب الديات، باب النفس بالنفس، و"سنن النسائي": (8/18ـ19، ح4732، 4733)، كتاب القسامة، باب: 7ـ8. "مسند الإمام أحمد": (1/363).
6 قوله: (يعني: أي حكم أحسن من حكم الله تعالى إن كنتم موقنين) سقط من"ر".
7 في كل النسخ المخطوطة: (ابن عمر), وهو خطأ, وأثبت الصواب من"المؤلفات", وبالعودة إلى مصادر الحديث.
8 [193 ح]"السنة"لابن أبي عاصم: (1 / 12, ح 15). و"الحجة في ببان المحجة"للأصبهاني: (1 / 251, ح 103),"الإبانة"لابن بطة: (1 / 387, ح 279). والحديث من رو، الآية عبد الله بن عمرو بن العاص. والحديث أعله ابن رجب في"جامع العلوم والحكم": (2 / 393- 395) بثلاث علل. وقال فيه النووي ما ذكره المصنف عنه بعد الحديث. انظر بقية التخريج والحكم على الحديث في الملحق.

ج / 2 ص -400- رحمه الله: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح.
[ قال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد- لأنه عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود لعلمه أنهم يأخذون الرشوة؟ فاتفقا أن يأتيا كاهنا من جهينة فتحاكما إليه فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية".
وقيل: "نزلت في رجلين اختصما فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم أكذلك. قال: نعم، فضربه بالسيف فقتله".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رحمه الله: {حديث صحيح رويناه في كتاب الحجة بإسناد صحيح}.12
فمن أطاع الشيطان وهواه، وخالف الله ورسوله، فقد كذب فعله قوله، ونقص كمال توحيده بقدر معصية الله ورسوله في طاعة الشيطان والهوى قال الله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}3 أي: طوعا ورضا لا قهرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"أثبت بعد هذا الحديث كلام الشعبي ثم قصة الرجلين اللذين تحاكما إلى عمر, وقد قدمه الشارح على أنه شرح لل، الآية الأولى من الباب. انظر: (ص 395). وقد أثبته هنا في أعلى الصحيفة متنا وجعلته بين قوسين.
2 قال النووي رحمه الله هذا بعد ذكر الحديث في كتابه"الأربعون النووية", انظره: (ص 83, ح 41).
3 سورة النساء، الآية: 65.


باب من جحد شيئا من الأسماء والصفات - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -401- باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من جحد شيئا من الأسماء والصفات}
{وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} قال قتادة ومقاتل وابن جريج1 هذه الآية مدنية نزلت في صلح الحديبية، وذلك أن سهيل بن عمرو لما جاء للصلح، واتفقوا على أن يكتبوا2 كتاب الصلح فقال رسول الله صلى الله عليه وسلم لعلي بن أبي طالب "اكتب3 بسم الله الرحمن الر حيم، قالوا: ما نعرف الرحمن إلا رحمن اليمامة - يعنون: مسيلمة الكذاب - وقال تعالى: {وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ}4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الملك بن عبد العزيز بن جريح الرومي الأموي مولاهم المكي, الإمام المجتهد الحافظ, فقيه الحرم أبو الوليد صاحب التصانيف"التفسير"وغيره, حدث عن عطاء بن أبي رباح وابن أبي مليكة وطاووس وغيرهم, وعنه ثور بن يزيد والأوزاعي والليث وغيرهم, توفي سنة 150 هـ. انظر ترجمته في:"طبقات المفسرين"للداودي: (1/ 358- 359),"شذرات الذهب": (1/ 226),"سير أعلام النبلاء: (6/ 325- 336),"تذكرة الحفاظ": (1/ 169- 171).
2 في النسخ الأخرى: (أن يكتبوا الكتاب كتاب الصلح), والمثبت من"الأصل"أحسن تعبيرا.
3 في"ر": (الكتاب) بدل: (اكتب), وهو خطأ ظاهر من الناسخ.
4 سورة الأنبياء, ال، الآية: 36. ولم أجد في المصادر التي عدت إليها أن هذه ال، الآية من الحديث, فلعله زيادة من الشارح توضيحً للحديث.

ج / 2 ص -402- قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اكتب - كما نكتب1 - باسمك اللهم"2 فهذا معنى قوله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} يعني: أنهم ينكرونه ويجحدونه، والمعروف أن الآية مكية، وسبب نزولها أن أبا جهل سمع النبي صلى الله عليه وسلم وهو في الحجر يدعو ويقول في دعائه: يا الله يا رحمن، فرجع أبو جهل إلى المشركين وقال: إن محمدا يدعو إلهين يدعو الله، ويدعو إلها آخر3 سمي الرحمن، ولا نعرف الرحمن إلا رحمن اليمامة، فنزلت هذه الآية، وقوله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} 4 5
وروى الضحاك عن ابن عباس - رضي الله عنهما - أنها نزلت في كفار قريش قال لهم النبي صلى الله عليه وسلم "اسجدوا للرحمن" قالوا: وما الرحمن، فقال الله تعالى: {قُلِ} يا محمد إن الرحمن الذي أنكرتم معرفته {هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ} يعني: عليه اعتمدت في أموري كلها {وَإِلَيْهِ مَتَابِ}6 يعني: توبتي ورجوعي.7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (كما نكتب) زيادة من"الأصل", وقد سقطت من بقية النسخ, والتعبير بدونها يصح.
2 [194 ح]"صحيح البخاري مع الفتح": (5/ 329- 333 , ح 2731 , 2732), كتاب الشروط, باب الشروط في الجهاد والمصالحة مع أهل الحرب."مسند الإمام أحمد": (4/ 325). والحديث روي عن المسور ومروان, وعن أنس, وعبد الله بن معقل المزني. انظر بقية تخريج الحديث في الملحق.
3 هذا في"الأصل"وفي النسخ الأخرى: (إلها غيره).
4 سورة الإسراء، الآية: 110.
5 تفسير البغوي": (3/ 19).
6 سورة الرعد، الآية: 30.
7"تفسير البغوي": (3/ 19).

ج / 2 ص -403- وفي"صحيح البخاري" قال علي: "حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله".
وروى عبد الرزاق عن معمر عن [ ابن ] طاووس عن أبيه "عن ابن عباس أنه [ رأى ] رجلا انتفض لما سمع حديثا عن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وفي"صحيح البخاري قال علي} بن أبي طالب رضي الله عنه {"حدثوا الناس بما يعرفون"} أي: يفهمون وتدركه عقولهم، ولا تحدثونهم بغير ذلك.
{أتريدون} [بهمزة الاستفهام الإنكارية]1 {أن يكذب الله ورسوله"2} بتشديد الذال مفتوحة; لأن السامع لما لا يفهمه يعتقد استحالته فلا يصدق بوجوده، فيلزم التكذيب ويخاف عليهم من تحريف معناه، قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}3.
{وروى عبد الرزاق عن معمر عن [ابن]4 طاووس عن أبيه عن ابن عباس "أنه [رأى]5 رجلا انتفض} أي: أصابته رعدة {لما سمع حديثا عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين أثبته من بقية النسخ وقد سقط من"الأصل".
2"صحيح البخاري مع الفتح": (1/ 225), كتاب العلم, باب من خص بالعلم قوما دون قوم كراهة ألا يفهموا. و"فردوس الأخبار": (2/ 205 , ح 2478),"الجامع الصغير مع الفيض": (3/ 377 , ح 3639), وهذا الخبر صححه الألباني موقوفا على علي -رضي الله عنه- كما في البخاري وضعفه مرفوعا إلى النبي صلى الله عليه وسلم. انظر:"ضعيف الجامع": (ص 399 , ح 2701).
3 سورة إبراهيم، الآية: 4.
4 زيادة: (ابن) من"المؤلفات", وهو الصواب الموافق لمصادر الحديث.
5 كلمة: (رأى) من"ر"و"المؤلفات".

ج / 2 ص -404- النبي صلى الله عليه وسلم في الصفات، استنكارا لذلك فقال: ما فرق هؤلاء؟ يجدون رقة في قلوبهم عند محكمه ويهلكون عند متشابهه". انتهى
[ ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}.1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم في الصفات، استنكارا لذلك فقال: ما فرق هؤلاء؟} المبتدعين المضلين، استفهام إنكار {يجدون رقة} أي: ليونة وسكينة {في قلوبهم عند محكمه2 ويهلكون عند متشابهه3} لدخولهم فيه بالرأي والقياس {انتهى} كلام ابن عباس.
واعلم أن ما ورد في الكتاب العزيز والسنة الشريفة من ذكر الصفات نحو {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4 {وَيَبْقَى وَجْهُ رَبِّكَ}5 {وَلِتُصْنَعَ عَلَى عَيْنِي }6 {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ}7 ونحو حديث: "إن قلوب بني آدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين أضفته من"المؤلفات"متنا, وليس في النسخ الخطية, وربما أسقطه الشارح لتقدم معناه في شرح ال، الآية التي في صدر الباب. انظر: (ص 400) حيث قال: (وسبب نزولها أن أبا جهل سمع... إلخ).
2 في"المؤلفات": (يجدون رقة عن محكمه), والصواب ما أثبته.
3"السنة"لابن أبي عاصم: (1/ 212 , ح 485). قال فيه الألباني: إسناده صحيح ورجاله ثقات على شرط مسلم غير ابن ثور واسمه محمد وهو ثقة اتفاقا.
4 سورة طه، الآية: 5.
5 سورة الرحمن، الآية: 27.
6 سورة طه، الآية: 39.
7 سورة الفتح، الآية: 10.

ج / 2 ص -405- كلها بين أصبعين من أصابع الرحمن كقلب واحد يصرفه كيف يشاء" 1 وحديث: "إن الله يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل، حتى تطلع الشمس من مغربها" 2 رواهما مسلم.
يجب الإيمان بها من غير تمثيل، ولا تعطيل، قال الشيباني:

فلا مذهب التشبيه نرضاه مذهبا ولا مقصد التعطيل نرضاه مقصدا3

ونفوض أمر المراد منها إلى الله تعالى.4
واعلم أن الروعة التي تصيب المؤمن عند سماع القرآن والهيبة التي تعتريه5 عند تلاوته، لميل قلبه إليه، وتصديقه به، فلا تزال بالمؤمن، قال الله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} يعني: القرآن6 {كِتَاباً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [195 ح]"صحيح مسلم مع شرح النووي": (16/ 443 , ح 17/ 2654), كتاب القدر, باب تصريف الله تعالى القلوب. و"سنن الترمذي": (4/ 448- 449 , ح 2140), كتاب القدر, باب ما جاء في أن القلوب بين أصبعي الرحمن. والحديث روي عن عبد الله بن عمرو, وروي -أيضا- عن النواس, وعن أنس بلفظ مختلف. انظر بقية التخريج في الملحق.
2 [196 ح]"صحيح مسلم مع شرح النووي": (17/ 83 , ح 31/ 2759), كتاب التوبة, باب قبول التوبة من الذنوب وإن تكررت."مسند الإمام أحمد": (4/ 395). والحديث مروي عن أبي موسى الأشعري. انظر بقية التخريج في الملحق.
3"مجموع مهمات المتون - متن الشيبانية": (ص 36).
4 تقييد التقويض هنا بأمر المراد منها فيه احتياط لالتزام مذهب السلف من عدم التفويض المطلق, ومثله التعبير بالقول: (أمروها بلا كيف) أو (ترك تفسيرها) فإن المراد بمثل هذه العبارات إنما هو ترك الكلام في معنى الكيفية بدليل أن من روي عنه من علماء السلف مثل هذه العبارات نجد أنه قد نقل عنه القول بالإثبات.
5 في"ر": (تعتريها), وهو خطأ ظاهر من الناسخ.
6 قوله: (يعني القرآن) سقطت من"ر"و"ش".

ج / 2 ص -406- مُتَشَابِهاً مَثَانِيَ} أي: يثني فيه ذكر الوعد والوعيد، والأمر والنهي، والأخبار والأحكام، {تَقْشَعِرُّ} أي: تضطرب وتشمئز1 {مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ}2 يعني إذا ذكرت آيات الوعيد والعذاب اقشعرت جلود الخائفين لله، وإذا ذكرت آيات الوعد والرحمة لانت جلودهم وسكنت قلوبهم قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}3
روي عن العباس بن عبد المطلب45 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إذا اقشعر جلد العبد المؤمن6 من خشية الله تحاتت عنه ذنوبه كما يتحات عن الشجرة اليابسة ورقها"7 وفي رواية: "حرمه الله على النار"8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ع"تتمايز.
2 سورة الزمر، الآية: 23.
3 سورة الأنفال، الآية: 2.
4 في"ع"و"ش": (ابن عبد المطلب).
5 هو: عباس بن عبد المطلب بن هاشم أبو الفضل القرشي المكي عم رسول الله صلى الله عليه وسلم , قيل: إنه أسلم قبل الهجرة, وكتم إسلامه وهاجر قبل الفتح بقليل وشهد الفتح وثبت يوم حنين واختلف في وفاته ما بين 32 هـ إلى 34 هـ. انظر ترجمته في:"تهذيب التهذيب": (5/ 122),"الإصابة": (5/ 328- 329),"أسد الغابة": (3/ 60- 63).
6 كلمة: (المؤمن) من"الأصل", وقد سقطت في بقية النسخ.
7"معجم الطبراني الكبير": (ح 5879), وقد ذكره في"كنز العمال": (3/ 141- 142) محالا عليه."تاريخ بغداد"للخطيب: (4/ 56), البزار"مجمع الزوائد": (10/ 310),"تفسير البغوي": (4/ 76).
8"تفسير البغوي": (4/ 77) 0.

ج / 2 ص -407- قال قتادة: نعتهم الله بهذا، ولم ينعتهم بذهاب عقولهم، والغشيان إنما ذلك في أهل البدع وهو من الشيطان.1
وروي عن عبد الله بن عروة بن الزبير،2 قال: قلت لجدتي أسماء3 بنت أبي بكر الصديق: كيف كان أصحاب رسول الله صلى الله عليه وسلم يفعلون إذا قرئ عليهم القرآن؟ قالت: كانوا كما نعتهم الله عز وجل تدمع عيونهم وتقشعر جلودهم، قال عبد الله: فقلت لها إن ناسا اليوم إذا قرئ عليه القرآن خر أحدهم مغشيا عليه، قالت: أعوذ بالله من الشيطان الرجيم.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (4/ 77), و"تفسير السيوطي": (7/ 221).
2 هو: عبد الله بن عروة بن الزبير بن العوام أبو بكر الأسدي. روى عن: أبيه, وجدته أسماء بنت أبي بكر, وأبي هريرة. وروى عنه: أخواه هشام, وعبيد الله, ومصعب بن ثابت, وغيرهم. وكان ثقة ثبتا فاضلا. ولد سنة 45 هـ, وتوفي سعة 125 هـ, وقيل: 126 هـ. انظر ترجمته في:"تهذيب التهذيب": (5/ 319- 321),"الجرح والتعديل": (5/ 133),"تقريب التهذيب": (1/ 433).
3 هي: أسماء بنت أبي بكر الصديق بن أبي قحافة أم عبد الله القرشية, التيمية المكية, ثم المدنية, والدة الخليفة عبد الله بن الزبير. وهي التي سميت بذات النطاقين, أسلمت قديما بمكة وبايعت رسول الله صلى الله عليه وسلم. ماتت سنة 73 هـ. انظر ترجمتها في:"طبقات ابن سعد": (8/ 249- 255),"الإصابة": (12/ 114- 115),"شذرات الذهب": (1/ 80),"أسد الغابة": (6/ 9- 10) 0.
4"تفسير البغوي": (4/ 77), و"تفسير السيوطي": (7/ 222).

ج / 2 ص -408- وروي أن ابن عمر مر برجل من أهل العراق ساقط، فقال: ما باله، فقالوا: إنه إذا قرئ عليه القرآن، وسمع ذكر الله سقط، قال ابن عمر: إنا لنخشى الله، وما نسقط، وقال: إن الشيطان يدخل في جوف أحدهم ما كان هذا صنيع أصحاب رسول الله1 صلى الله عليه وسلم.2
وذكر عند ابن سيرين3 الذين يصرعون إذا قرئ عليهم القرآن، فقال: بيننا وبينهم أن يقعد أحدهم على ظهر بيت باسط رجليه، ثم يقرأ عليه القرآن من أوله إلى آخره، فإن رمى بنفسه فهو صادق.4
واعلم أن القرآن العظيم من صفات الله تعالى وهو كلام الله تعالى، تكلم به في القدم5 وقال في"فتح الباري": سئل سفيان بن عيينة عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي بقية النسخ: (أصحاب محمد صلى الله عليه وسلم).
2 نفس المصدر: (4/ 77), وانظر:"تلبيس إبليس"لابن الجوزي: (ص 310). وروي مثله عن عائشة وأنس وعبد الله بن الزبير -رضي الله عنهم-.
3 هو: محمد بن سيرين الأنصاري أبو بكر بن أبي عمرة البصري مولى أنس بن مالك تابعي جليل وكان ثقة ثبتا عابدا كبير القدر ورعا, قال ابن عون: كان محمد بن سيرين يرى أن أهل الأهواء أسرع الناس ردة وأن هذه نزلت فيهم وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره , ولد سنة 33 هـ, ومات سنة 110 هـ. انظر ترجمته في:"سير أعلام النبلاء": (4/ 606- 622),"تهذيب التهذيب": (9/ 214- 217),"وفيات الأعيان": (4/ 181- 183).
4"تفسير البغوي": (4/ 77), وانظر:"تلبيس إبليس": (ص 312- 313).
5 المعنى بقدم كلام الله أنه قديم النوع فإن الله لم يزل متكلما إذا شاء وكيف شاء, فالله سبحانه وتعالى قد تكلم بالقرآن وكتبه في اللوح المحفوظ, وأرسل به جبريل إلى النبي صلى الله عليه وسلم منجما, وحادث الآحاد فإن الله قال عما نزل منه جديدا على رسوله ما يأتيهم من ذكر من ربهم محدث. انظر:"مجموع الفتاوى"لابن تيمية: (8/ 28), (12/ 372), (13/ 132).

ج / 2 ص -409- القرآن أمخلوق هو؟ فقال: يقول الله تعالى: { أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}1 ألا ترى كيف فرق بين الخلق والأمر، فالأمر كلامه، فلو كان كلامه مخلوقا لم يفرق.23
ويحرم الجدال فيه،ففي الحديث عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "الجدال في القرآن [كفر]4") رواه الحاكم5 والمراد: المؤدي إلى مراء ووقوع في شك، أما التنازع في الأحكام فجائز إجماعا حيث خلا عن التعصب والتعنت، وإلا كان من أقبح القبائح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآية: 54.
2 زاد هنا كلمة: (بين) في"ر", ولا معنى لها.
3"فتح الباري"لابن حجر: (13/ 332- 333),"تفسير ابن عيينة": (ص 249),"تفسير البغوي": (2/ 165),"تفسير السيوطي": (3/ 474). وقال ابن حجر عقب إيراده: وسبق ابن عيينة إلى ذلك محمد بن كعب القرظي وتبعه الإمام أحمد بن حنبل وعبد السلام بن عاصم وطائفة, أخرج كل ذلك ابن أبي حاتم عنهم في كتاب"الرد على الجهمية".
4 في"الأصل"بالتعريف: (الكفر), والصواب ما أثبته من النسخ الأخرى ونص الحديث.
5 [197ح]"مستدرك الحاكم": (2/ 223),"مسند الإمام أحمد": (2/ 258),"صحيح ابن حبان":"الإحسان": (3/ 13 , ح 1462). والحديث قال فيه الحاكم بعد أن ساقه من طريقين: طريق المعتمر بن سليمان بلفظ:"مراء في القرآن كفر", وطريق عمرو بن أبي سلمة بلفظ:"الجدال". قال: حديث المعتمر عن محمد بن عمرو صحيح على شرط مسلم ولم يخرجاه وصححه ابن حبان كما ترى. وصححه الألباني في"صحيح الترغيب والترهيب": (1/ 133 , ح 138). انظر بقية التخريج في الملحق.

ج / 2 ص -410- قال الشاعر:

تراه معدا للخلاف كأنه برد على أهل الصواب موكل

والذين في قلوبهم زيغ وميل عن الحق يتبعون ما تشابه منه ابتغاء الفتنة لطلب الفساد.
عن عائشة - رضي الله عنها - قالت: "تلا رسول الله صلى الله عليه وسلم:{هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ} إلى {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} فقال: إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سماهم1 الله فاحذروهم"2
عن ابن عباس - رضي الله عنهما - يرفعه قال: "الأمر ثلاثة: أمر بين رشده فاتبعه، وأمر بين غيه فاجتنبه، وأمر اختلف فيه فكله إلى الله عز وجل" رواه الإمام أحمد3 وسيأتي ذكر الصفات في آخر باب من الكتاب إن شاء الله تعالى.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (سماهم) لفظ"سنن الترمذي", وفي البخاري ومسلم وأبي داود: (سمى).
2 [198 ح]"صحيح البخاري مع الفتح": (8/ 209 , ح 4547), كتاب التفسير, باب (1),"صحيح مسلم مع شرح النووي": (16/ 457 , ح 1/ 2665), كتاب العلم, باب النهي عن اتباع متشابه القرآن. انظر بقية التخريج في الملحق.
3 انظر: كتاب"الزهد"للإمام أحمد: (ص 415 , ح 1712), ولم أجده في"المسند". وانظر:"جامع بيان العلم"لابن عبد البر: (2/ 24), و"معجم الطبراني":"مجمع الزوائد": (1/ 157). والحديث قال الهيثمي فيه: رجاله موثقون. وتعقبه الألباني في"تعليقه على المشكاة": (1/ 65), فقال: إن من رواته المقدام واسمه هشام بن زياد وهو متروك كما قال الحافظ في"التقريب".
4 انظر: (ص 565).


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -411- باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
قال مجاهد ما معناه: "هو قول الرجل هذا مالي ورثته عن آبائي" وقال عون بن عبد الله: يقولون
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب}
{قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}1}
قال الشيخ - رحمه الله تعالى -: {قال مجاهد ما معناه2 هو قول الرجل هذا مالي ورثته عن آبائي3 وقال عون بن عبد الله4 يقولون:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل، الآية: 83.
2 هذا في"الأصل"و"المؤلفات", وفي بقية النسخ: (معناه).
3 [13 ث]"تفسير مجاهد": (1/ 350), ولفظه: (هي المساكن والأنعام وما يرزقون منها وسرابيل من الحديد والثياب يقول: تعرف هذا قريش ثم ينكرونه ويقولون: ما كان هذا لآبائنا فورثناه منهم)."تفسير الطبري": (8/ 14/ 158),"تفسير ابن الجوزي": (4/ 478- 479). انظر بقية تخريج الأثر في الملحق.
4 هو: عون بن عبد الله بن عتبة بن مسعود -أبو عبد الله الهذلي- الكوفي الإمام العابد أخو فقيه المدينة عبيد الله بن عبد الله, حدث عن أبيه وأخيه وابن المسيب وابن عباس, وحدث عنه إسحاق بن يزيد وأبو حنيفة, قال الأصمعي: كان من آدب أهل المدينة وأفقههم, وكان مرجئا ثم تركه, توفي سنة 110 هـ. انظر ترجمته في:"حلية الأولياء": (4/ 240- 272),"تهذيب التهذيب": (8/ 171 - 173),"سير أعلام النبلاء": (5/ 103- 105),"شذرات الذهب": (1/ 140).

ج / 2 ص -412- "لولا فلان لم يكن كذا" وقال ابن قتيبة: "يقولون هذا بشفاعة آلهتنا" وقال أبو العباس بعد حديث زيد بن خالد الذي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لولا فلان لم يكن كذا1 وقال ابن قتيبة23 يقولون4 هذا بشفاعة آلهتنا5 وقال أبو العباس} ابن تيمية {بعد حديث زيد بن خالد الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [14 ث]"تفسير الطبري": (8/ 14/ 158) بلفظ: (إنكارهم إياها أن يقول الرجل لولا فلان ما كان كذا وكذا ولولا فلان ما أحببت كذا وكذا)."تفسير البغوي": (3/ 80), وقد نسب القول إلى عوف بن عبد الله ولعله تصحيف."تفسير ابن الجوزي": (4/ 479). انظر بقية تخريج الأثر في الملحق.
2 في المؤلفات: (قتيبة) بدون (ابن), وهو خلاف النسخ المخطوطة, وقد جاء مصححا في"تيسير العزيز الحميد"وترجم له.
3 هو: عبد الله بن مسلم بن قتيبة -أبو محمد- الدينوري, علامة كبير نزل بغداد وصنف وجمع وبعد صيته, حدث عن إسحاق بن راهويه وأبو حاتم السجستاني, قال الخطيب: كان ثقة دينا فاضلا من كتبه كتاب"الرد على من يقول بخلق القرآن", قال البيهقي عنه: كان يرى -رأي الكرامية- ونقل عن الدارقطني بغير سند أنه قال: كان ابن قتيبة يميل إلى التشبيه, قال الذهبي: وهذا لا يصح وإن صح فسحقا له فما في الدين محاباة. أقول: وقد كتب الشيخ الدكتور علي بن نفيع العلياني عن عقيدة ابن قتيبة فمن أراد معرفة عقيدته فليراجع ذلك, توفي سنة 276 هـ. انظر ترجمته في:"سير أعلام النبلاء": (13/ 296- 302),"شذرات الذهب": (2/ 169- 170),"تاريخ بغداد": (10/ 170).
4 قوله: (لولا فلان لم يكن كذا, وقال ابن قتيبة يقولون) سقط من"ر".
5"تفسير ابن الجوزي": (4/ 479), وقد نسبه إلى ابن قتيبة وابن السائب والفراء. و"تفسير البغوي": (3/ 80), وقد نسبه إلى الكلبي.

ج / 2 ص -413- فيه: إن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر" وقد تقدم.
وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به، وقال بعض السلف: هو كقولهم كانت الريح طيبة، والملاح حاذقا [ ونحو ذلك مما هو جار على ألسنة كثير].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه:"1 "إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر" 2"وقد تقدم} الحديث وشرحه في باب الاستسقاء بالأنواء3 {وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به4 وقال بعض السلف:} مثلا {هو كقولهم كانت الريح طيبة، والملاح حاذقا56} يعني: فجرت السفينة، والملاح هو الذي يصلح السفينة في البحر ويعالجها، فأضافوا سير السفينة إلى الريح والملاح، وهو الله7 الذي يجريها ويرسيها، قال الله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ}8 وقال تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأَعْلامِ إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زيد هنا في"الأصل"كلمة: (قال) خلافا للمؤلفات وبقية النسخ.
2 زاد هنا في"المؤلفات"كلمة: (الحديث).
3 انظر: (ص 320), باب الاستسقاء بالأنواء.
4"مجموع الفتاوى": (14/ 370), كلام قريب من هذا المعنى, فلعل الشيخ محمد بن عبد الوهاب قد اقتبسه منه.
5 زاد هنا في"المؤلفات"قوله: (ونحو ذلك مما هو جار على ألسنة كثير).
6 قال الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد": (ص 585) بأنه لم يقف على قائله, وقد اجتهدت في البحث عنه فلم أجده أيضا.
7 لفظ الجلالة في"الأصل", وهو ساقط من بقية النسخ.
8 سورة يونس، الآية: 22.

ج / 2 ص -414- رَوَاكِدَ عَلَى ظَهْرِهِ}1، وقال تعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ}2 وقال السدي: نعمة الله يعني محمدا صلى الله عليه وسلم أنكروه وكذبوه، وقيل: نعمة الله هي الإسلام3 وهو من أعظم النعم التي أنعم الله بها على عباده، ثم إن كفار مكة أنكروه وجحدوه، وقال مجاهد وقتادة: نعمة الله ما عدد عليهم في هذه السورة من النعم، يقرون بأنها من الله، ثم إذا قيل لهم: تصدقوا وامتثلوا أمر الله فيها ينكرونها ويقولون: ورثناها عن آبائنا4 وقال الكلبي: هو أنه لما ذكر هذه النعم قالوا: هذه نعم كلها من الله لكنها بشفاعة5 آلهتنا6 وقيل: هو قول الرجل لولا فلان لكان كذا وكذا78 وقيل: إنهم يعرفون بأن الله تعالى: أنعم بهذه النعم، ولكنهم لا يستعملونها في طلب رضوانه ولا يشكرونه عليها.9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى، الآيتان: 32-33.
2 سورة الجاثية، الآية: 12.
3 [15 ث]"تفسير الطبري": (8/ 14/ 157), و"تفسير البغوي": (3/ 80). وهذا التفسير لهذه ال، الآية هو الذي رجحه الطبري. و"تفسير السيوطي": (5/ 155- 156). انظر بقية تخريج الأثر في الملحق.
4 انظر:"تفسير الطبري": (8/ 14/ 157 , 158), و"تفسير القرطبي": (10/ 161), و"تفسير البغوي": (3/ 80), و"تفسير الآلوسي": (14/ 206).
5 هذا في"الأصل", وفي بقية النسخ: (من شفاعة).
6"تفسير الطبري": (8/ 14/ 158), و"تفسير البغوي": (3/ 80), و"تفسير القرطبي": (10/ 161- 162), و"تفسير ابن الجوزي": (4/ 479), و"تفسير الآلوسي": (14/ 206).
7 قوله: (ولولا فلان لما كان كذا وكذا) سقط من"ر".
8"تفسير الطبري": (8/ 14/ 158), و"تفسير الماوردي": (3/ 207), و"تفسير القرطبي": (10/ 161), و"تفسير البغوي": (3/ 80), و"تفسير الآلوسي": (14/ 206).
9 انظر:"تفسير القرطبي": (10/ 161- 162), و"تفسير الشوكاني": (3/ 185).


باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -415- باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الله تعالى: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}(1) يعني: من نعمة الإسلام وصحة الأبدان وسعة في الأرزاق، وكل ما أعطاكم من مال أو ولد، فكل ذلك من الله تعالى هو المتفضل على عباده، فيجب عليكم شكره على جميع إنعامه(2)(3).
{41- باب}
قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }(4) } أنه إله واحد في التوراة والإنجيل(5) - أي: لا تجعلوا لله أمثالا تعبدونهم كعبادته(6) - والند: المثل(7) { وَأَنْتُمْ تَعْلَمُونَ } يعني: الأشياء، وأنه لا مثل له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النحل ، الآية: 53.
(2) هذا من((الأصل)), وفي النسخ الأخرى: (نعمه).
(3)((تفسير الطبري)): (8/ 14/ 121), و((تفسير القرطبي)): (10/ 114), و((تفسير ابن الجوزي: (4/ 456).
(4) سورة البقرة ، الآية: 22.
(5) انظر:((تفسير ابن كثير)): (1/ 61), نقله ابن كثير عن مجاهد.
(6) انظر:((تفسير البغوي)): (1/ 55).
(7) انظر:((لسان العرب)): (3/ 420), وكذا فسره به ابن القيم كما ذكره عنه في((تيسير العزيز الحميد)): (ص 119). ونقل البغوي عن أبي عبيدة أنه الضد, وأن الله بريء من المثل والضد. وكذا فسره به البخاري في((صحيحه)). انظره مع((الفتح)): (8/ 176), كتاب التفسير, باب 22 .

ج / 2 ص -416- قال ابن عباس - رضي الله عنهما - في الآية: "الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل. وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كلبه هذا لأتانا اللصوص، ولولا البط لأتانا [ اللصوص]. وقول الرجل: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان لا تجعل فيها فلان، هذا كله به شرك" رواه ابن أبي حاتم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{قال ابن عباس - رضي الله عنهما - في} تفسير {الآية، الأنداد: هو الشرك أخفى من دبيب النمل،} أي: الذر {على صفاة} أي: حجر ملساء {سوداء في ظلمة الليل وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كلبة1 هذا لأتانا اللصوص، ولولا البط في [الدار]2 لأتانا [اللصوص]3} واللصوص: السرق، والبط: طائر أخضر4 معروف يحرس الدار وما أشبهها.
{وقول الرجل5 ما شاء الله وشئت. وقول الرجل: لولا الله وفلان لا تجعل فيها فلان6 هذا كله به شرك. رواه ابن أبي حاتم7}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"بالتصغير: (كليبة), والمثبت هو الموافق لأصل الحديث.
2 هذا في"المؤلفات"و"ش", وهو الموافق لأصل الحديث وقد سقط من بقية النسخ.
3 في"الأصل": (بالإفراد), وما أثبته من بقية النسخ و"المؤلفات".
4 عرفه في"لسان العرب": (7/ 261) بأنه طائر مائي, ووصفه بالأخضر ليس على الإطلاق فقد يكون منه الأخضر, وقد يكون غير ذلك.
5 كلمة: (الرجل) سقطت من"ر".
6 هكذا في كل النسخ والمصادر: (فلان), وفي"المؤلفات": (فلانا).
7"تفسير ابن أبي حاتم"القسم المطبوع: (1/ 81), و"تفسير الطبري": (1/ 1/ 163), و"تفسير ابن كثير": (1/ 61), وأحاله علي ابن أبي حاتم. وانظر:"تفسير السيوطي": (1/ 87), و"تفسير الشوكاني": (1/ 52), وأحاله علي ابن أبي حاتم.

ج / 2 ص -417- وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي، وحسنه، وصححه الحاكم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعن ابن عباس - رضي الله عنهما -: إن أحدكم يشرك حتى يشرك بكلب فيقول: لولاه لسرقنا الليلة1 وكذا قوله: مالي إلا الله وأنت2 ولا يستدل بقوله تعالى: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}3 فإن الأرجح أن العطف على الكاف4 ويدل عليه الحديث5.
{وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي، وحسنه، وصححه الحاكم6}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ش": (لسرقنا الله) وهو تصحيف فاحش.
2"تفسير الطبري": (1/ 1/ 163), وقد نسبه الطبري إلى عكرمة -رضي الله عنه-."الصمت"لابن أبي الدنيا: (ص 197 , ح 357), و"تفسير ابن كثير": (1/ 101).
3 سورة الأنفال، الآية: 64.
4 فيكون المعنى أن الله يكفيك ويكفي من اتبعك من المؤمنين.
5 لعله يعني بالحديث ما روي عن ابن عباس أنه قال:"حسبنا الله ونعم الوكيل قالهاإبراهيم صلى الله عليه وسلم حين ألقي في النار, وقالها محمد صلى الله عليه وسلم حين قالوا إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل". وقد تقدم تخريجه في (ص 357), من باب (32) قول الله تعالى: وعلى الله فتوكلوا إن كنتم مؤمنين.
6 [199 ح]"سنن أبي داود": (3/ 570 , ح 3251), كتاب الأيمان والنذور, باب في كراهية الحلف بالآباء."سنن الترمذي": (4/ 110 , ح 1535), كتاب النذور والأيمان, باب ما جاء في كراهية الحلف بغير الله. و"مستدرك الحاكم": (1/ 18). والحديث قال فيه الترمذي: حديث حسن, وقال الحاكم: حديث صحيح على شرط الشيخين فقد احتجا بمثل هذا الإسناد وخرجاه في الكتاب, وليس له علة ولم يخرجاه. وصححه الألباني في"الإرواء": (8/ 189 , ح 2561).انظر بقية التخريج في الملحق.

ج / 2 ص -418- وقال ابن مسعود: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقال ابن مسعود} رضي الله عنه {"لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا"1} لأن الحلف بالشيء2 يقتضي تعظيمه، والعظمة في الحقيقة إنما هي لله وحده3.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تحلفوا بآبائكم، ولا بأمهاتكم، ولا بالأنداد، ولا تحلفوا بالله إلا وأنتم صادقون" رواه أبو داود والنسائي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"المصنف"لعبد الرزاق: (8/ 469 , ح 15929), و"معجم الطبراني الكبير":"مجمع الزوائد": (4/ 177),"المصنف"لابن أبي شيبة: (4/ 179). والأثر عن ابن مسعود -رضي الله عنه-. والحديث قال المنذري في"الترغيب والترهيب"(4/ 31): رواته رواة الصحيح, وتبعه الهيثمي فقال: رواه الطبراني في"الكبير"ورجاله رجال الصحيح.
2 هذا في"الأصل", وفي بقية النسخ: (بشيء) بالتنكير.
3 في"ر"و"ش": (والعظمة الحقيقية ما هي إلا لله وحده).
4"سنن أبي داود": (3/ 569 , ح 3248), كتاب الأيمان والنذور, باب في كراهية الحلف بالآباء. و"سنن النسائي": (7/ 5 , ح 3769), كتاب الأيمان, باب الحلف بالأمهات."السنن الكبرى"للبيهقي: (10/ 29)."صحيح ابن حبان":"الإحسان": (6/ 277 , ح 4342). والحديث صححه ابن حبان -كما ترى-, وصححه الألباني كما في"صحيح سنن أبي داود": (2/ 627 , ح 2784), و"صحيح سنن النسائي": (2/ 799 , ح 3529).

ج / 2 ص -419- عن عمر بن الخطاب رضي الله عنه قال سمعني رسول الله صلى الله عليه وسلم وأنا أقول: وأبي، فقال: "إن الله عز وجل ينهاكم أن تحلفوا بآبائكم" قال عمر رضي الله عنه فوالله ما حلفت بها1 ذاكرا ولا آثرا2. قوله. آثرا: يريد مخبرا به من قولك أثرت الحديث آثره إذا رويته، يقول: ما حلفت ذاكرا من نفسي ولا مخبرا به عن غيري.
وأما ما رواه أبو داود بسنده في حديث قصة الأعرابي فقال النبي صلى الله عليه وسلم "أفلح وأبيه إن صدق"3 وفي رواية قال:"أفلح وأبيه إن صدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (بها) سقط من"ر", وفي"ع": (بهما) وهو خطأ من الناسخ.
2 [200 ح]"صحيح البخاري مع الفتح": (11/ 530 , ح 6647), كتاب الأيمان والنذور, باب لا تحلفوا بآبائكم."صحيح مسلم مع شرح النووي": (12/ 115 , ح 1/ 1646), كتاب الإيمان والنذور, باب النهي عن الحلف بغير الله. انظر بقية تخريجه في الملحق.
3 [201 ح]"سنن أبي داود": (1/ 272- 273 , ح 391 , 392), كتاب الصلاة, باب فرض الصلاة. والحديث بهذا للفظ رواه -أيضا- مسلم في"صحيحه", انظره مع"شرح النووي": (1/ 280- 283). ورواه البخاري بلفظ:"أفلح إن صدق", انظر:"صحيح البخاري مع الفتح": (1/ 106 ح 46). والحديث من رو، الآية طلحة بن عبيد الله -رضي الله عنه-. انظر بقية تخريجه في الملحق.

ج / 2 ص -420- [أو]1 دخل الجنة وأبيه إن صدق"23 فقال الخطابي: قوله"وأبيه": هذه كلمة جارية في ألسن العرب تستعملها كثيرا في خطابها تريد بها التوكيد، وقد نهى رسول الله صلى الله عليه وسلم أن يحلف الرجل بأبيه، فيحمل4 أن يكون هذا القول منه قبل النهي، ويحتمل أن يكون جرى ذلك منه على عادة الكلام الجاري على الألسن، وهو لا يقصد به القسم، كلغو اليمين المعفو عنه، قال الله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}5 وقيل جواب آخر: وهو أن يكون صلى الله عليه وسلم أضمر فيه كأنه قال: لا ورب أبيه، انتهى ملخصا6.
وإن قيل: قد أقسم الله تعالى ببعض مخلوقاته كالليل، والشمس
أجيب بأن الله تعالى له أن يقسم بما شاء من مخلوقاته تنبيهًا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين أضفته من أصل الحديث تصحيحا للحديث, وقد سقط من كل النسخ.
2 قوله: (وفي رو، الآية قال:"أفلح... إلى... إن صدق") سقط من"ر".
3 انظر:"صحيح مسلم مع شرح النووي": (1/ 282- 283 , ح 9/ 11), كتاب الإيمان, باب بيان الصلوات. والحديث عن طلحة بن عبيد الله.
4 كلمة: (فيحمل) سقطت من"ر", وفي"ع": (فحمل) بالماضي.
5 سورة البقرة، الآية: 225.
6"معالم السنن"للخطابي, ضمن"سنن أبي داود": (1/ 273). وقد رجح النووي في"شرحه لصحيح مسلم": (1/ 82) أنه ليس حلفا, وإنما هو كلمة جرت عادة العرب أن تدخلها في كلامها غير قاصدة بها حقيقة الحلف, والنهي إنما ورد فيمن قصد حقيقة الحلف... وقال بأنه الجواب المرضي. والأحسن منه أن يحمل على أن ذلك قبل النهي; لأنه قد وردت عن النبي صلى الله عليه وسلم أحاديث تدل على نهيه عن أقوال وإن لم يقصد قائلوها مدلولها كنهيه أن يقول; ما شاء الله وشئت, وأن يقول, لولا الله وأنت; وذلك لحمايته لجناب التوحيد.

ج / 2 ص -421- على شرفها1 وأما الحلف بالأمانة فورد في الحديث2 عن بريدة قال: قال رسول الله صلى الله عليه وسلم "من حلف بالأمانة فليس منا"3
قال الخطابي: هذا يشبه أن تكون الكراهة فيها من أجل أنه أمر أن يحلف بالله وصفاته، وليست الأمانة من صفاته4 وإنما هي5 أمر من أمره، وفرض من فروضه، فنهوا عنه لما في ذلك من التسوية بينهما، وبين أسماء الله عز وجل وصفاته6.
وقال أبو حنيفة: (إذا قال: وأمانة الله كان يمينا ولزمته الكفارة)
وقال الشافعي: (لا يكون ذلك يمينا ولا يلزمه الكفارة)7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر مثل ذلك النووي على"شرح صحيح مسلم": (11/ 116).
2 يعني: ورد ذمه.
3 [202 ح]"سنن أبي داود": (3/ 571 , ح 3253), كتاب الأيمان والنذور, باب 6."مستدرك الحاكم": (4/ 298),"صحيح ابن حبان":"الإحسان": (6/ 279 , ح 4348). والحديث أورده ابن حبان في"صحيحه"-كما ترى- وقال الحاكم: حديث صحيح الإسناد ولم يخرجاه, وقال الهيثمي في"مجمع الزوائد"(4/ 332): رجاله رجال الصحيح خلا الوليد بن ثعلبة وهو ثقة, وصحح النووي إسناده في"الأذكار": (ص 456 , ح 1154), وفي"رياض الصالحين": (ص 544 , ح 1718), وصححه الألباني في"السلسلة الصحيحة": (1/ 49 , ح 94). انظر بقية تخريجه في الملحق.
4 قوله: (وليست الأمانة من صفاته) سقط من"ع".
5 كلمة: (هي) من"الأصل", وسقط من بقية النسخ.
6"معالم السنن"للخطابي: (3/ 571).
7 المصدر السابق: (3/ 571). وانظر -أيضا-:"شرح النووي على صحيح مسلم": (11/ 117).

ج / 2 ص -422- وعن حذيفة عن النبي صلى الله عليه وسلم قال: "لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تنبيه: قال النووي - رحمه لله تعالى -: (ومن أقبح الألفاظ المذمومة ما يعتاده كثير من الناس إذا أن يحلف على شيء فيتورع عن قوله (والله) كراهة الحنث، أو إجلالا لله فيقول الله يعلم ما كان كذا فإن كان [قائلها]1 متيقنا كما قال فلا بأس، وإن كان كاذبا أو شاكا في ذلك فهو من أقبح القبائح; لأنه تعرض للكذب على الله تعالى فإنه أخبر أن الله تعالى يعلم شيئا لا يتيقن كيف هو [وعلى]2 خلاف ما هو، وذلك لو تحقق3 كان كفرا فينبغي للإنسان اجتناب هذه العبارة)4.
{وعن حذيفة} بن اليمان رضي الله عنه {عن النبي صلى الله عليه وسلم قال: "لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (فإن كان قائلا), وما أثبته من بقية النسخ هو الصواب.
2 في"الأصل": (أو على), وما أثبته من النسخ الأخرى هو الموافق للسياق.
3 أي: تحقق قصد قائله به, أو يعني بالتحقق ما يشترطه العلماء عند الحكم بالتكفير من تحقق الشروط وانتفاء الموانع.
4 انظر: كتاب"الأذكار"للنووي: (ص 455).
5 [203 ح]"سنن أبي داود": (5/ 259 , ح 4980), كتاب الأدب, باب لا يقال خبثت نفسي."سنن الدارمي": (2/ 205 , ح 2702), و"مسند الإمام أحمد": (5/ 384). والحديث من رو، الآية حذيفة بن اليمان. والحديث صححه النووي في"رياض الصالحين": (ص 553 , ح 1754) وفي"الأذكار": (ص 444 , ح 1131). وصححه الألباني كما في"السلسلة الصحيحة": (1/ 214 , ح 137). انظر بقية تخريجه في الملحق.

ج / 2 ص -423- [ وجاء ] عن إبراهيم النخعي أنه "يكره أن يقول الرجل أعوذ بالله وبك" ويجوز أن يقول بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا تقولوا لولا الله وفلان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1{عن إبراهيم النخعي أنه يكره أن يقول الرجل2 أعوذ بالله وبك، ويجوز أن يقول بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا تقولوا لولا الله وفلان3}.
اعلم أن العطف المطلق بالواو تشريك وتسوية بخلاف ثم4 فإنها للترتيب والانفصال، وما ورد من إطلاق الشرك على الحلف بغير الله، وعلى من سوى بين الله وبين المخلوق في المشيئة مثل ما شاء الله، وما شاء فلان، وما لي إلا الله وأنت، ولولا الله وفلان، هذه كلها من الشرك الأصغر قادحة في كمال التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (الرجل) سقطت من"المؤلفات".
2 كلمة: (الرجل) سقطت من"المؤلفات".
3"مصنف عبد الرزاق": (11/ 27 , ح 19811 , 19812),"الصمت"لابن أبي الدنيا: (ص 193- 194 , ح 344). وانظر:"الأذكار"للنووي: (ص 444), و"فتح الباري"لابن حجر: (11/ 540- 541).
4 هذا في"الأصل", وقد سقطت كلمة: (ثم) من بقية النسخ, وهو خطأ ظاهر, تبع النساخ فيه بعضهم بعضًا.


باب ما جاء فيمن لم يقنع [ بالحلف ] بالله تعالى - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -424- باب ما جاء فيمن لم يقنع [ بالحلف ] بالله تعالى
عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، ومن حلف [ بالله ] فليصدق،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء فيمن لم يقنع1 بالله تعالى}
{عن ابن عمر2 - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم"} فيه النهي عن الحلف بالآباء، وقد سبق معناه وتفسيره3.
وقوله: {ومن حلف [بالله]4 فليصدق} يعني: لا يحلف إلا وهو يعلم أنه صادق في يمينه، وإن علم أنه كاذب فاجر، فيمينه يمين الغموس.
عن عبد الله بن عمر - رضي الله عنهما - قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، ما الكبائر؟ فذكر الحديث، وفيه اليمين الغموس، قال: "الذي يقتطع مال امرئ مسلم هو فيها كاذب" أخرجه البخاري5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (لم يقنع بالحلف بالله).
2 في"المؤلفات": (عن عمر), وفي بقية النسخ, وكتاب"التوحيد مع الفتح والتيسير": (ابن عمر), وهو الموافق للمصادر الحديثية.
3 انظر: الباب الماضي: (ص 420).
4 ما بين القوسين أضفته من مصادر الحديث تصحيحا له, وقد جاء في"المؤلفات": (من حلف له بالله فليصدق).
5"صحيح البخاري مع الفتح": (12/ 264 , ح 6920), كتاب استتابة المرتدين والمعاندين وقتالهم, باب إثم من أشرك بالله وعقوبته في الدنيا والآخرة."سنن الترمذي": (5/ 236 , ح 3021), كتاب التفسير, باب ومن سورة النساء."السنن الكبرى"للبيهقي: (10/ 35).

ج / 2 ص -425- ومن حلف له بالله فليرض
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعن [ابن]1 مسعود مرفوعا: "من حلف على مال امرئ مسلم بغير حق لقي الله وهو عليه غضبان" ثم قرأ علينا رسول الله صلى الله عليه وسلم {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً}2 الآية3.
ولمسلم عن أبي أمامة مرفوعا: "من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار، وحرم عليه الجنة، فقال رجل: وإن كان شيئا يسيرا يا رسول الله، قال: وإن كان قضيبا من أراك"4
{ومن حلف له بالله فليرض} تعظيما لله سبحانه وتعالى، واعتقادًا5 بأنه لا يقدم مسلم على الحلف بالله إلا وهو صادق، سواء كان الحلف في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (أبي) وهو خطأ, وما أثبته من بقية النسخ هو الصواب.
2 سورة آل عمران، الآية: 77.
3 [204 ح]"صحيح البخاري مع الفتح": (13/ 423 , ح 7445), كتاب التوحيد, باب 24."صحيح مسلم مع شرح النووي": (2/ 520 , ح 222/ 128), كتاب الإيمان, باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار. انظر بقية التخريج في الملحق.
4 [205 ح] "صحيح مسلم مع شرح النووي": (2/ 516- 517 , ح 218/ 137), كتاب الإيمان, باب وعيد من اقتطع حق مسلم بيمين فاجرة."سنن النسائي": (8/ 246 , ح 5419), كتاب آداب القضاة, باب 30. انظر بقية التخريج في الملحق.
5 قول الشارح رحمه الله هنا: (واعتقادا بأنه لا يقدم مسلم على الحلف بالله إلا وهو صادق) ليس بشرط, فالمطلوب من المكلف الرضا بالحلف بالله وقبول الحكم على أساسه وإن علم كذب الحالف, وعليه أن يحتسب أخذ حقه يوم القيامة.

ج / 2 ص -426- ومن لم يرض فليس من الله" [ رواه ابن ماجه بسند حسن].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حكم أو غيره. {ومن لم يرض فليس من الله"1 2} أي: ليس من أهل دينه وطاعته حيث لم يرض به ويعظمه، وهذا وعيد شديد لمن لم يرض بالحلف بالله.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "رأى عيسى عليه السلام رجلا يسرق فقال: سرقت؟ قال: كلا والذي لا إله إلا هو فقال عيسى عليه السلام: آمنت بالله وكذبت عيني" أخرجه الشيخان والنسائي3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"المؤلفات"قوله: (رواه ابن ماجه بسند حسن), ولم تأت هذه الزيادة في كل النسخ.
2"سنن ابن ماجه": (1/ 679 , ح 2101), كتاب الكفارات, باب من حلف له بالله فليرض."فتح الباري": (11/ 535- 536) وأحالها على ابن ماجه. والحديث حسنه ابن حجر في"الفتح", وقال البوصيري في"مصباح الزجاجة": (2/ 133) عقب الحديث: هذا إسناد صحيح رجاله ثقات. وصححه الألباني كما في"صحيح سنن ابن ماجه": (1/ 359 , ح 1708), وكما في"إرواء الغليل": (8/ 314 , ح 2698). وقد روى قول النبي صلى الله عليه وسلم: "لا تحلفوا بآبائكم" من طرق أخرى عن ابن عمر في"صحيح البخاري": (13/ 379 , ح 7401), و"صحيح مسلم": (11/ 117 , ح 4/ 1646). وروي عن عمر بن الخطاب قوله صلى الله عليه وسلم: "ألا إن الله عز وجل ينهاكم أن تحلفوا بآبائكم".
3 [206 ح]"صحيح البخاري مع الفتح": (6/ 478 , ح 3444), كتاب أحاديث الأنبياء, باب قول الله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ..}. و"صحيح مسلم مع شرح النووي": (15/ 130 , ح 149/ 1368), كتاب الفضائل, باب فضائل عيسى عليه السلام. و"سنن النسائي": (8/ 249 , ح 5427), كتاب آداب القضاة, باب 37. انظر بقية التخريج في الملحق.


باب قول ما شاء الله وشئت - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -427- باب قول ما شاء الله وشئت
عن قتيلة أن يهوديا أتى النبي صلى الله عليه وسلم فقال: "إنكم تشركون، تقولون ما شاء الله وشئت، وتقولون والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا ورب الكعبة، وأن يقولوا ما شاء الله ثم شئت" رواه النسائي وصححه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب قول ما شاء الله وشئت}
{عن قتيلة} [بالمثناة والتصغير بنت صيفي الأنصارية الجهنية الصحابية1 من المهاجرات] {أن يهوديا أتى النبي صلى الله عليه وسلم فقال: "إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه2.}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي: قتيلة بنت صيفي الجهنية, صحابية, كانت من المهاجرات الأول, روت عن النبي صلى الله عليه وسلم حديث الباب, وقد ذكر أنها لم ترو غيره. انظر ترجمتها في:"الإصابة": (13/ 94),"تهذيب التهذيب": (12/ 445),"طبقات ابن سعد": (8/ 309).
2 [207 ح]"سنن النسائي": (7/ 6 , ح 3773), كتاب الأيمان والنذور, باب 9."مستدرك الحاكم": (4/ 297),"مسند الإمام أحمد": (6/ 371- 372). والحديث قال فيه الحاكم: حديث صحيح الإسناد ولم يخرجاه, وصحح ابن حجر إسناده في"الإصابة": (13/ 94), وصححه الألباني في"السلسلة الصحيحة": (1/ 213 , ح 136). انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -428- وله - أيضا - عن ابن عباس - رضي الله عنهما - أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، قال: "أجعلتني لله ندا، ما شاء الله وحده"
[ ولابن ماجه] عن الطفيل - أخي عائشة لأمها - قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله، قالوا: إنكم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وله - أيضا - عن ابن عباس - رضي الله عنهما - أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، قال: "أجعلتني لله ندا أي مثلا! أنكر1 عليه ذلك، وقال: {ما شاء الله وحده"2 أي: لا شريك له في المشيئة.
3{عن طفيل4 أخي عائشة لأمها} - رضي الله عنهما - {قال: رأيت} أي: في المنام {كأني أتيت على نفر من اليهود} أي: جماعة منهم {قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله، قالوا: إنكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أقحم هنا في النسخ الثلاث غير"الأصل"قوله: (ابن سخبرة صحابي) وهو مخالف للسياق, فالتعريف بالطفيل ليس هنا موضعه.
2 [208 ح]"الأدب المفرد"للبخاري: (ص 265 , ح 784),"سنن ابن ماجه": (1/ 684 , ح 2117),"مسند الإمام أحمد": (1/ 214). والحديث حسن إسناده الألباني في"السلسلة الصحيحة": (1/ 216- 217 , ح 139). انظر بقية تخريجه في الملحق.
3 زاد هنا في"المؤلفات"قوله: (ولابن ماجه).
4 هو: طفيل بن عبد الله بن الحارث بن سخبرة، وهو أخو عائشة زوج النبي صلى الله عليه وسلم لأمها أم رومان، صحابي، له حديث. انظر: ترجمته في: "أسد الغابة" (2/459"، "الإصابة": (5/222ـ223)، "تهذيب التهذيب": (5/14".

ج / 2 ص -429- لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم-: لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: "هل أخبرت بها أحدا؟ قلت: نعم، فحمد الله وأثنى عليه ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة، كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى} أي: جماعة منهم {فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون1 ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: هل أخبرت بها} أي: بالرؤيا2 {أحدا؟ قلت: نعم، فحمد الله وأثنى عليه ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة، كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده3}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (عزير ابن الله, قالوا وإنكم لأنتم القوم لولا أنكم تقولون) سقط من"ر"و"ع".
2 في"ع": (هل أخبرت بها أحدا يعني الرؤيا).
3 [209 ح]"سنن الدارمي": (2/ 205 , ح 2702), كتاب الاستئذان, باب النهي عن أن يقول ما شاء الله وشاء فلان."سنن ابن ماجه": (1/ 685 , ح 2119), كتاب الكفارات, باب 13."مسند الإمام أحمد": (5/ 72). والحديث صححه الألباني في"سلسلة الأحاديث الصحيحة": (1/ 214- 216 , ح 137 , 138). انظر بقية تخريجه في الملحق.

ج / 2 ص -430- يعني1 لا تشركوني ولا غيري2 في المشيئة، وهذا الشرك ليس من الأكبر لقوله: يمنعني كذا وكذا إذ لو كان من الأكبر لما منعه شيء عن النهي عنه.
وفيه أن الرؤيا الصالحة من أقسام الوحي، وقد تكون سببا لشرع بعض الأحكام، كما في الأذان في رؤيا عبد الله بن زيد بن عبد ربه3 في المنام، ومما كره النبي صلى الله عليه وسلم الجمع بين الله وبينه في الضمير.
يروى أن رجلا خطب عند رسول الله صلى الله عليه وسلم فقال: من يطع الله ورسوله فقد رشد، ومن يعصهما4 فقد غوى، فقال رسول الله صلى الله عليه وآله وسلم: "بئس خطيب القوم أنت هلا قلت: ومن يعص الله ورسوله فقد غوى"5 وكره قوله ومن يعصهما، لما فيه من الجمع بينهما في الضمير والمساواة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (يعني) سقط من"ر".
2 هذا في"الأصل", وفي النسخ الأخرى, أخطاء إملائية ونحوية.
3 هو: عبد الله بن زيد بن ثعلبة بن عبد الله الأنصاري -صحابي- شهد العقبة وبدرا, وهو الذي أري الأذان في النوم, توفي سنة 32 هـ, قال الحاكم بأن الصحيح أنه توفي في أحد. انظر ترجمته في:"طبقات ابن سعد": (3/ 536- 537),"الإصابة": (6/ 90- 91),"أسد الغابة": (3/ 142- 145).
4 هذا في"الأصل", وفي بقية النسخ: (يعصاهما).
5 [210 ح]"صحيح مسلم مع شرح النووي": (6/ 407 , ح 48/ 870), كتاب الجمعة, باب تخفيف الصلاة والخطبة, و"المستدرك"للحاكم: (1/ 289). والحديث -كما ترى- قد أخرجه مسلم في"صحيحه", ومع ذلك فإن الحاكم قد قال عقبه: هذا حديث صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي على ذلك. فوهم رحمه الله في قوله: إن مسلما لم يخرجه. والحديث عن عدي بن حاتم -رضي الله عنه-. انظر بقية التخريج في الملحق.


باب من سب الدهر فقد آذى الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -431- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ }
في"الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "قال الله تعالى يؤذيني ابن آدم يسب الدهر وأنا الدهر، أقلب الليل والنهار"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من سب الدهر فقد آذى الله)
{وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}} أي: ما الحياة إلا الحياة الدنيا نموت ونحيا، أي: يموت الآباء ويحيى الأبناء، وما يهلكنا إلا الدهر، أي1 وما يفنينا إلا مر2 الزمان، واختلاف الليل والنهار3 {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ}4 أي: لم يقولوه عن5 علم علموه {إِنْ هُمْ إِلاَّ يَظُنُّونَ}6 والظن لا يغني من الحق شيئا.
{وفي "الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم} يعني: يعاملني معاملة توجب الأذى في حقكم {يسب الدهر وأنا الدهر،أقلب الليل والنهار7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (أي) في"الأصل", وقد سقطت من بقية النسخ.
2 في"ر"و"ع": (ممر), ولا يصلح التعبير به.
3 قوله: (وما يفنينا إلا مر الزمان واختلاف الليل والنهار) سقط من"ش".
4 سورة الجاثية، الآية: 24.
5 كلمة: (عن) سقطت من"ر".
6 سورة الجاثية، الآية: 24.
7 [211 ح]"صحيح البخاري مع الفتح": (8/ 574 , ح 4826), كتاب التفسير, باب يوم نبطش البطشة الكبرى."صحيح مسلم مع شرح النووي": (15/ 5- 6 , ح 2/ 2246), كتاب الألفاظ من الآداب وغيرها, باب النهي عن سب الدهر. انظر بقية التخريج في الملحق.

ج / 2 ص -432- وفي رواية: "لا تسبوا الدهر فإن الله هو الدهر"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي رواية: "لا تسبوا الدهر فإن الله هو الدهر(1} ومعنى هذا الحديث: أن العرب كان من شأنها2 ذم الدهر وسبه عند النوازل والنوائب والحوادث والمصائب النازلة بها، من موت أو هدم أو تلف مال أو غير ذلك، يقولون: يا خيبة الدهر... ونحو هذا من ألفاظ سب الدهر، فقال النبي صلى الله عليه وسلم "لا تسبوا الدهر فإن الله هو الدهر3} أي: فاعل النوازل والحوادث، وخالق الكائنات، وفي رواية: "يؤذيني ابن آدم يقول: يا خيبة الدهر، فلا يقولن أحدكم يا خيبة الدهر، فإني أنا الدهر، أقلب ليله ونهاره فإذا شئت قبضته(4 وقوله عز وجل "أنا الدهر" برفع الراء هو الصواب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [212 ح]"صحيح مسلم مع شرح النووي": (15/ 6 , ح 5/ 2246), كتاب الألفاظ من الآداب وغيرها, باب النهي عن سب الدهر. و"السنن الكبرى"للبيهقي: (3/ 365). انظر بقية التخريج في الملحق.
2 هذا في"الأصل"و"ش", وفي"ع": (من شأنهم), وفي"ر": (من شاء).
3 تقدم قريبا, انظر الحاشية السابقة.
4"صحيح البخاري مع الفتح": (10/ 564 , ح 6182), كتاب الأدب, باب لا تسبوا الدهر."صحيح مسلم مع شرح النووي": (15/ 6 , ح 3/ 2246), كتاب الألفاظ من الأدب وغيرها, باب النهي عن سب الدهر وغيره. وأخرجه الحاكم في"المستدرك": (2/ 453) بسياق قريب من هذا وقال عقبه: قد اتفق الشيخان على إخراج حديث الزهري هذا بغير هذه السياقة وهو صحيح على شرطهما. وأخرجه أحمد ف ي"مسنده": (2/ 272).

ج / 2 ص -433- المعروف الذي قاله الشافعي، وأبو عبيد، وجماهير المتقدمين والمتأخرين.
قال أبو بكر محمد بن داود الأصبهاني الظاهري1 (إنما هو الدهر بالنصب على الظرف، أي: أنا مدة الدهر، أقلب ليله ونهاره)2.
وحكى ابن عبد البر3 هذه الرواية عن بعض أهل العلم قال النحاس45 يجوز النصب، أي: أنا باق مقيم أبدا6 فالله سبحانه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن داود علي أبو بكر الظاهري, العلامة, البارع, ذو الفنون, وهو مصنف كتاب"الزهرة"في الآداب, وكان له بصرا تاما بالحديث وأقوال الصحابة, وكان يجتهد ولا يقلد أحدا, مات سنة 297 هـ. انظر ترجمته في:"سير أعلام النبلاء": (13/ 109- 116),"تاريخ بغداد": (5/ 256- 263),"وفيات الأعيان": (4/ 259- 261).
2"شرح النووي على صحيح مسلم": (15/ 5- 6), كتاب الألفاظ من الأدب وغيرها.
3 هو: يوسف بن عبد الله بن محمد بن عبد البر القرطبي -أبو عمر- إمام حافظ في الحديث, قال الذهبي: كان إماما دينا ثقة متقنا علامة صاحب سنة واتباع, وكان أولا أثريا ظاهريا فيما قيل, وكان في أصول الديانة على مذهب السلف, لم يدخل في علم الكلام, ولد سنة 368 هـ, وتوفي سنة 463 هـ. انظر ترجمته في:"سير أعلام النبلاء": (18/ 153- 163),"شذرات الذهب": (3/ 314),"العبر": (2/ 316).
4 في كل النسخ: (النجاشي), وفد صوبتها من المصدر: (شرح النووي).
5 هو: أحمد بن محمد بن إسماعيل المرادي المصري أبو جعفر النحاس مفسر, أديب, نحوي, لغوي, وفقيه, رحل إلى بغداد وأخذ عن المبرد والأخفش والزجاج وغيرهم, له تصانيف منها:"معاني القرآن","تفسير القرآن","إعراب القرآن","الناسخ والمنسوخ"وغيرها, توفي بمصر سنة 338 هـ. انظر ترجمته في:"سير أعلام النبلاء": (15/ 401- 402),"شذرات الذهب": (2/346),"الأعلام": (1/208),"معجم المؤلفين": (2/82).
6 نفس المصدر السابق: (ص 6).


باب التسمي بـ"قاضي القضاة" ونحوه - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -434- باب التسمي بـ"قاضي القضاة" ونحوه
في"الصحيح"عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل يسمى ملك الأملاك"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتعالى مقلب الدهر ومصرفه، وهو الفاعل لهذه الأمور التي تضيفونها إلى الدهر1. قال الشاعر:

يا شاكي الدهر جهلا في تصرفه لا تشك دهرك فإن الدهر مأمور

ما ذنب دهرك والأيام عالية وكل أمر إذا وافاك مسطور

فاصبر على حدثان الدهر وارض به ما دام في الدهر مهموم ومسرور

{باب التسمي ب"قاضي القضاة" ونحوه}
{في"الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل يسمى ملك الأملاك2 3 }

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نفس المصدر السابق: (ص 6).
2 في"المؤلفات"زاد في الحديث قوله: (لا مالك إلا الله), وهي من رو، الآية ابن أبي شيبة كما ذكره مسلم بعد هذا الحديث.
3 [213 ح]"صحيح البخاري مع الفتح": (10/ 588 , ح 6206), كتاب الأدب, باب أبغض الأسماء."صحيح مسلم مع شرح النووي": (14/ 368- 370 , ح 20 , 21/ 2143), كتاب الآداب, باب تحريم التسمي بملك الأملاك. انظر بقية التخريج في الملحق.

ج / 2 ص -435- قال [مسلم]1 قال أحمد بن حنبل: سألت2 أبا عمرو3 عن أخنع؟ فقال: أوضع4 وهذا التفسير الذي فسره5 - أبو عمرو - بن العلاء التميمي المقري6 مشهور عنه، وعن غيره، قالوا: معناه أشد ذلا وصغارا يوم القيامة، والمراد صاحب الاسم، ويدل عليه الرواية الثانية:"أغيظ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين هو الصواب, فقد أورده مسلم في"صحيحه"بعد الحديث الماضي, وقد جاء في كل النسخ: (قال النووي), ولعله قد اختلط على الشارح رحمه الله فظنه من كلام النووي.
2 في"ش": (سمعت), والصواب من أثبت من النسخ الأخرى وأصل الحديث.
3 هو: أبو عمرو بن العلاء بن عمار التميمي المازني البصري -شيخ القراء والعربية- اختلف في اسمه على أقوال: أشهرها زبان, حدث باليسير عن أنس بن مالك ويحيى ابن يعمر ومجاهد, وقرأ القرآن على سعيد بن جبير ومجاهد, حدث عنه شعبة وحماد ابن زيد, وانتصب للإقراء أيام الحسن البصري, قال إبراهيم الحربي وغيره: كان أبو عمرو من أهل السنة, مات سنة 157 هـ. انظر ترجمته في:"تهذيب التهذيب": (12/ 178- 180),"وفيات الأعيان": (3/ 466- 470),"سير أعلام النبلاء": (6/ 407- 411).
4 انظر:"صحيح مسلم مع شرح النووي": (14/ 369) بعد حديث (20/ 2143).
5 كلمة: (فسره) سقطت من"ع".
6 أخطأ الشارح رحمه الله في تعريفه بأبي عمرو بأنه ابن العلاء التميمي فقد عرف به النووي في آخر شرحه للحديث بأنه إسحاق بن مرار اللغوي النحوي وحقق ذلك. انظر:"شرحه على صحيح مسلم": (14/ 369), وانظر:"تاريخ بغداد": (6/ 329), و"ميزان الاعتدال": (3/ 373), وانظر:"سير أعلام النبلاء"لتعرف أبو العلاء الذي ذكره الشارح: (6/ 407). ومما يظهر الخطأ أن الإمام أحمد قد ولد سنة 164 هـ. انظر:"السير": (11/ 179), وأبو العلاء هذا -الذي ذكره الشارح- توفي سنة 154 هـ, انظر:"السير": (6/ 407), فكيف يكون قد أخذ عنه؟!.

ج / 2 ص -436- رجل على الله" قال القاضي: وقد يستدل به على أن الاسم هو المسمى، وفيه الخلاف المشهور1
وقيل: أخنع بمعنى أفجر، يقال: أخنع الرجل إلى المرأة، والمرأة إليه، إذا دعاها إلى الفجور، وهو بمعنى أخبث، أي: أكذب الأسماء
وقيل: أقبح
وفي رواية البخاري: أخنى وهو بمعنى ما سبق، أي: أفحش وأفجر، والخنا هو الفحش، وقد يكون بمعنى أهلك [لصاحبه]2 المسمى، والإخناء الإهلاك، يقال: أخنى عليه الدهر، أي: أهلكه، وقال أبو عبيد: وروي أنخع، أي: أقتل، والنخع القتل الشديد3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسألة (الاسم والمسمى) من المسائل التي حصل فيها الكلام, والذين قالوا: الاسم غير المسمى هم الجهمية ليصلوا أن أسماء الله غيره, وما كان غيره فهو مخلوق, ولهذا روي عن الشافعي والأصمعي وغيرهما القول بأنه إذا سمع الرجل يقول الاسم غير المسمى فيشهد عليه بالزندقة. قال شيخ الإسلام ابن تيمية: ولم يعرف -أيضا- عن أحد من السلف أنه قال: الاسم هو المسمى, بل هذا قاله كثير من المنتسبين إلى السنة بعد الأئمة وأنكره أكثر أهل السنة عليهم. والقول المنقول عن أكثر أهل السنة والجماعة الموافقون للكتاب والسنة والمعقول أن الاسم للمسمى كما قال تعالى: ولله الأسماء الحسنى , وقال: أياما تدعو فله الأسماء الحسنى. انظر:"مجموع الفتاوى"لابن تيمية (6/ 187 , 206 , 207), قاعدة في الاسم والمسمى.
2 في"الأصل": (لصاحب), والمثبت من بقية النسخ, وهو الصواب الموافق للمصدر المأخوذ منه.
3 من أول الباب إلى هنا الكلام المنقول عن النووي رحمه الله, انظره في"شرحه على صحيح مسلم": (14/ 368- 369).

ج / 2 ص -437- قال سفيان: مثل شاهان شاه.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{قال سفيان: مثل شاهان شاه1} قوله شاهان شاه الثاني الملك، والأول جمعه; لأن قاعدة العجم تقديم المضاف إليه على المضاف.
{وفي رواية:"أغيظ رجل على الله يوم القيامة وأخبثه"2} تمامه وأغيظه رجل كان يسمى ملك الأملاك3 قال سفيان بن عيينة: ملك الأملاك مثل شاهان شاه4 ومعناه: ملك الملوك، ولا يوصف بذلك إلا الله تعالى، ومثله قاضي القضاة; لأن معناه أنه قاض على كل قاض فكان أشد قضاء، ولا يزكى على الله أحد5 وهو ما أشبهه من الأسماء أوضع اسم عند الله تعالى، فإن الله تعالى هو ملك الملوك وأحكم الحاكمين6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول سفيان مروي عنه في"صحيح البخاري"بعد الحديث الماضي. انظره مع"الفتح": (10/ 588). وفي"صحيح مسلم". انظره: مع"شرح النووي": (14/ 368 - 369). وفي"سنن الترمذي": (5/ 134 , ح 2837).
2 زاد هنا في"المؤلفات"عبارة: (قوله أخنع: يعني أوضع).
3"مسند الإمام أحمد": (2/ 315), وقد زاد فيه قوله:"لا ملك إلا الله عز وجل".
4 سقطت كلمة: (شاه) من"ر".
5 سقطت كلمة: (أحد) من"ر".
6 اختلف العلماء في الوصف بقاضي القضاة أو حاكم الحكام هل يلتحق باللفظ المذموم؟ فمنعه بعضهم وأجازه بعضهم, فمن منعه نظر لمعنى قوله تعالى عن نفسه: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} وقال بأن قاضي القضاة أو حاكم الحكام بمعناها. ومن أجاز احتج بحديث"أقضاكم على"وقال بأنه يستفاد منه أن لا حرج على من أطلق على قاض يكون أعدل القضاة أو أعلمهم في زمان أقضى القضاة. وقد رد العراقي على من أجاز فقال: إن ما احتج به من قضية علي لا يحتج به فإن التفضيل في ذلك وقع في حق من خوطب به ومن يلتحق بهم فليس مساويا لإطلاق التفضيل بالألف واللام. قال: ولا يخفى ما في إطلاق ذلك من الجراءة وسوء الأدب, ولا عبرة بقول من ولي القضاء فنعت بذلك فلذ في سمعه فاحتال في الجواز فإن الحق أحق أن يتبع. انظر:"فتح الباري": (10/ 590), كتاب الأدب.


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -438- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح أنه كان يكنى أبا الحكم فقال له النبي صلى الله عليه وسلم "إن الله الحكم، وإليه الحكم، فقال
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تنبيه: اختلف العلماء فيمن عقد له الأمر هل يجوز أن يقال: خليفة الله
فقيل: يجوز لقيامه بحقوق الله تعالى في خلقه وقيل: لايجوز; لأنه إنما يستخلف من يغيب أو يموت، والله تعالى لا يغيب ولا يموت1.
يروى أنه قيل لأبي بكر رضي الله عنه يا خليفة الله، فقال: لست خليفة الله2 ولكني3 خليفة رسول الله صلى الله عليه وسلم وأنا راض بذلك4. وهذا كله تعظيم وإجلال لله تعالى.
{باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك}
{عن أبي شريح} هانئ الحارثي الصحابي رضي الله عنه {أنه كان يكنى أبا الحكم فقال له النبي صلى الله عليه وسلم"إن الله5 الحكم، وإليه الحكم"، فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"زاد المعاد"لابن القيم: (2/ 474- 475).
2 سقط لفظ الجلالة: (الله) من"ر".
3 هذا في"الأصل", وفي بقية النسخ: (ولكن), والصواب ما أثبت لموافقته لما في المصدر.
4"مصنف ابن أبي شيبة": (14/ 568), كتاب المغازي.
5 في"المؤلفات"و"ش": (إن الله هو الحكم), وهو كذلك في أصل الحديث.

ج / 2 ص -439- إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين، فقال: ما أحسن هذا، فما لك من الولد؟ قلت: شريح، ومسلم، وعبد الله، قال: من أكبرهم؟ قال: شريح، قال: فأنت أبا شريح"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين، فقال: ما أحسن هذا، فما لك من الولد؟ قلت: شريح، ومسلم، وعبد الله، قال: من أكبرهم؟ قال: شريح، قال: فأنت أبا شريح"12 وفي رواية: أنه لما وفد إلى رسول الله صلى الله عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم، فدعاه رسول الله صلى الله عليه وسلم فقال:"إن الله هو الحكم وإليه الحكم، فلم تكنى أبا الحكم؟ فقال: إن قومي... إلى آخره".3 فيه احترام أسماء الله تعالى وصفاته، ولو كان كلاما لم يقصد به معناه، وتغيير الاسم لأجل ذلك، واستحباب الكنية بأكبر أولاد الرجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"المؤلفات"قوله: (رواه أبو داود وغيره).
2 [214 ح]"سنن أبي داود": (5/ 240 , ح 4955), كتاب الأدب, باب في تغيير الاسم القبيح."سنن النسائي": (8/ 226- 227 , ح 5378), كتاب آداب القضاة, باب إذا حكموا رجلا فقضى بينهم."مستدرك الحاكم": (1/ 24). والحديث صححه الألباني. انظر:"صحيح سنن أبي داود": (3/ 936 , ح 4145- 4955), و"صحيح سنن النسائي": (3/ 1091 , ح 4980). انظر بقية تخريج الحديث في الملحق.
3 هذا الذي ذكره بأنه رو، الآية هو أول تلك الرو، الآية السابق ذكرها فالمصنف اختصر أولها ليصل إلى قول النبي صلى الله عليه وسلم الذي فيه الشاهد للباب.

ج / 2 ص -440- اعلم أنه يستحب تغيير الاسم بأحسن منه1 فقد غير النبي صلى الله عليه وسلم اسم العاصي وعزيز بالمطيع وعبد العزيز، وسمى حربا سلما، وسمى المضطجع المنبعث، وأرضا يقال لها عفرة سماها خضرة، وشعب الضلالة سماه شعب الهدى، وسمى بني مغوية بني رشدة2 وغير اسم عاصية، فقال: أنت جميلة3.
وفي"صحيح البخاري" عن سعيد بن المسيب بن حزن عن أبيه أن أباه جاء إلى النبي صلى الله عليه وسلم فقال: ما اسمك؟ فقال: حزن، قال: أنت سهل، قال: لا أغير اسما سمانيه أبي، قال: بل أنت حزن، قال ابن المسيب فما زالت الحزونة فينا4 الحزونة5 غلظ الوجه وشيء من القساوة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا الأحسن قد يكون بديلا عن قبيح أو مستكره وقد يكون بديلا لاسم فيه تزكية أو تشريك لاسم من أسماء الله أو تعبيد لغير الله أو نحوه.
2 ذكره أبو داود في"سننه": (5/ 241- 243) بعد حديث سعيد بن المسيب عن أبيه عن جده حزن. وانظر:"زاد المعاد": (2/ 336) فقد نقلها عنه.
3"صحيح مسلم مع شرح النووي": (14/ 366 , ح 14/ 2139), كتاب الآداب, باب استحباب تغيير الاسم القبيح إلى حسن. و"سنن أبي داود": (5/ 238- 239 , ح 4952), كتاب الأدب, باب تغيير الاسم القبيح.
4 [215 ح]"صحيح البخاري مع الفتح": (10/ 574 , ح 6190), كتاب الأدب, باب اسم الحزن."سنن أبي داود": (5/ 241 , ح 4956), كتاب الأدب, باب في تغيير الاسم القبيح. وفيه انظر بقية التخريج في الملحق"أنه لما قاله له أنت سهل قال: لا, السهل يوطأ ويمتهن". انظر بقية التخريج في الملحق.
5 سقطت كلمة: (الحزونة) من"ر".

ج / 2 ص -441- فرع: يستحب تحسين الاسم قال رسول الله صلى الله عليه وسلم "إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم، فأحسنوا أسماءكم(1 وقال صلى الله عليه وسلم "إن أحب أسمائكم إلى الله تعالى عبد الله وعبد الرحمن"2 وقال صلى الله عليه وسلم "سموا بأسماء الأنبياء، وأحب الأسماء إلى الله عز وجل عبد الله وعبد الرحمن وأصدقها حارث وهمام، وأقبحها حرب ومرة" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [216 ح]"سنن أبي داود": _5/ 236, ح 4948), كتاب الأدب, باب في تغيير الأسماء. و"صحيح ابن حبان":"الإحسان": (7/ 528 , ح 5788),"مسند الإمام أحمد": (5/ 194). والحديث عن أبي الدرداء -رضي الله عنه-. والحديث -كما ترى- قد صححه ابن حبان, وصححه الألباني كما في"صحيح سنن أبي داود": (3/ 936 , ح 4146- 4956). و"سلسلة الأحاديث الصحيحة": (1/ 375 , ح 214). انظر بقية تخريجه في الملحق.
2 [217 ح]"صحيح مسلم مع شرح النووي": (14/ 360 , ح 2/ 2132), كتاب الأدب, باب النهي عن التكني بأبي القاسم."سنن الترمذي": (5/ 133 , ح 2834), كتاب الأدب, باب ما جاء فيما يستحب من الأسماء. والحديث عن ابن عمر, وروي عن أنس -أيضا-. انظر بقية تخريج الحديث في الملحق.
3"سنن أبي داود": (5/ 237 , ح 4950), كتاب الأدب, باب في تغيير الأسماء."السنن الكبرى"للبيهقي: (9/ 306),"الأدب المفرد"للبخاري: (ص 275 , ح 816). والحديث عن أبي وهب الجشمي. والحديث صححه الألباني دون قوله فيه:"تسموا بأسماء الأنبياء"0 انظر:"صحيح سنن أبي داود": (3/ 935 , ح 4140- 4950). و"سلسلة الأحاديث الصحيحة": (2/ 605 , ح 904), (3/ 33 , ح 1040).


باب من هزل بشيء فيه ذكر الله تعالى أو القرآن أو الرسول - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -442- باب من هزل بشيء فيه ذكر الله تعالى أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من هزل بشيء فيه ذكر الله تعالى أو القرآن أو الرسول}
 {وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 1 2}.
عن ابن عمر، ومحمد بن كعب3 وزيد بن أسلم4 وقتادة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآية: 65.
2 في"المؤلفات"تمم ال، الآية بقوله: قل أبالله وآياته ورسوله كنتم تستهزئون.
3 هو: الإمام العلامة محمد بن كعب بن سليم أبو عبد الله القرظي المدني, وقيل: أبو حمزة, أسند محمد بن كعب عن عدة من الصحابة, منهم: زيد بن أرقم وعبد الله بن عباس والمغيرة وغيرهم, وروى عنه الحكم بن عتيبة وأبو معشر وموسى بن عبدة, وكان من أئمة التفسير, ولد سنة 40 هـ, وتوفي سنة 107 هـ, وقيل: توفي سنة 117 هـ. انظر ترجمته في:"حلية الأولياء": (3/ 212- 221),"تهذيب التهذيب": (9/ 420- 422),"سير أعلام النبلاء": (5/ 65- 68).
4 هو: الإمام الحجة زيد بن أسلم أبو عبد الله أو أبو أسامة العدوي, العمري المدني, الفقيه, مولى عمر بن الخطاب, ثقة, عالم, حدث عن والده أسلم وعبد الله بن عمر وجابر بن عبد الله وأنس, وحدث عنه مالك وسفيان الثوري وغيرهما, قال الذهبي: له تفسير رواه عنه ابنه عبد الرحمن, توفي سنة 136 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1/ 132),"حلية الأولياء": (3/ 221- 229),"تهذيب التهذيب": (3/ 395- 397).

ج / 2 ص -443- دخل حديث بعضهم في بعض أنه قال رجل في غزوة تبوك
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دخل حديث بعضهم في بعض أنه قال رجل} من المنافقين {في غزوة تبوك} وهي أدنى بلاد الروم1 ولم يغز النبي صلى الله عليه وسلم بعدها حتى توفي وهي الفردة2 لأنه لم يكن في عامها غيرها، وسماها الله ساعة العسرة3 لوقوعها في شدة الحر، وأنفق عثمان رضي الله عنه فيها ألف دينار4 وحمل على تسعمائة وخمسين بعيرا وخمسين فرسا5 ولذلك قيل له: مجهز جيش العسرة، وكان عددهم سبعين ألفا6 وفيها قصة الثلاثة الذين خلفوا، وهم: كعب بن مالك7وهلال بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهي الآن من مدن المملكة العربية السعودية, وتبعد عن المدينة النبوية 760 كيلا إلى جهة الشمال.
2 في"ر"كتبها الكاتب: (الفردوس), وهو تحريف ظاهر.
3 وذلك في قوله تعالى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} [التوبة: 117].
4 انظر:"السيرة النبوية"لابن هشام: (4/ 518), و"السيرة النبوية"لابن كثير: (4/ 6),"الدرر في اختصار المغازي والسير": (ص 287).
5 انظر:"الدرر في اختصار المغازي والسير": (ص 287) لكن فيه تسعمائة بعير ومائة فرس.
6 الذي تدل عليه المراجع أن عدد الجيش كان ثلاثين ألفا أو يزيدون عليه إلى الأربعين, ولم أجد فيما لدي من المصادر من ذكر أنهم كانوا سبعين ألفا. انظر:"كتاب المغازي"للواقدي: (3/ 996), و"عيون الأثر": (2/ 293), و"فتح الباري": (8/ 117- 118).
7 هو: كعب بن مالك بن أبي كعب بن سلمة الأنصاري الخزرجي العقبي, شاعر رسول الله صلى الله عليه وسلم وصاحبه, وأحد الثلاثة الذين تأخروا, فلم يغزوا مع رسول الله صلى الله عليه وسلم تبوكا, ولما رجع رسول الله صلى الله عليه وسلم اعترفوا فخلفوا حتى حكم الله فيهم, توفي سنة 40 هـ, وقيل: 50 هـ, وقيل: 51 هـ. انظر ترجمته في:"الإصابة": (8/ 304- 306),"أسد الغابة": (4/ 187- 189),"تهذيب التهذيب": (8/ 440- 441).

ج / 2 ص -444- ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء، يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف إلى ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أمية1 ومرارة بن الربيع23.
قال الرجل المنافق: {ما رأينا مثل قرائنا هؤلاء أرغب بطونا} أي أكثر أكلا {ولا أكذب ألسنا ولا أجبن عند اللقاء} أي: عند الحرب {يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك4 كذبت، ولكنك منافق لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: هلال بن أمية بن عامر الأنصاري الواقفي, صحابي جليل, شهد بدرًا وأحدًا, وكان قديم الإسلام وهو أحد الثلاثة الذين تأخروا عن رسول الله صلى الله عليه وسلم في غزوة تبوك فخلفوا في الحكم حتى قضى الله فيهم, أراد ثم تاب عليهم. انظر ترجمته في:"أسد الغابة": (4/ 630- 631),"الاستيعاب مع الإصابة": (10/ 402),"الإصابة": (10/ 252).
2 انظر الحديث الطويل في قصتهم من رو، الآية عبد الله بن كعب بن مالك عن أبيه كعب في:"صحيح البخاري مع الفتح": (8/ 113- 116 , ح 4418), كتاب المغازي, باب حديث كعب بن مالك.
3 هو: مرارة بن ربيعة, ويقال: ابن ربيع العمري الأنصاري, من بني عمرو بن عوف, صحابي جليل, شهد بدرا, وهو أحد الثلاثة الذين تأخروا عن رسول الله صلى الله عليه وسلم في غزوة تبوك, وتاب الله عليهم, ونزل القرآن في شأنهم. انظر ترجمته في:"الاستيعاب مع الإصابة": (10/ 59),"أسد الغابة": (4/ 358).
4 هو: عوف بن مالك بن أبي عوف الأشجعي الغطفاني, كان من نبلاء الصحابة, وأول مشاهده خيبر, وكانت معه ر، الآية أشجع يوم الفتح, روى عنه من الصحابة: أبو أيوب الأنصاري وأبو هريرة والمقدام بن معد يكرب, ومن التابعين: أبو مسلم وأبو إدريس الخولاني وغيرهما, توفي بدمشق سنة 73 هـ. انظر ترجمته في:"أسد الغابة": (4/ 12- 13),"تهذيب التهذيب": (8/ 168),"الإصابة": (7/ 179).

ج / 2 ص -445- رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله، إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به عنا الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب فيقول له رسول الله صلى الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله، إنما1 كنا نخوض ونلعب2 ونتحدث حديث الركب نقطع به عنا الطريق} أي: نخوض في الكلام كما يفعل الركب يقطعون الطريق بالحديث واللعب {قال ابن عمر: كأني أنظر إليه متعلقا بنسعة3 ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب فيقول له رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"المؤلفات": (إنما), وهو الموافق لمصادر الحديث, وفي النسخ المخطوطة: (إنا).
2 كلمة: (نلعب) ساقطة من"المؤلفات", وهي مثبتة في كل النسخ كما في المصادر.
3 في أكثر المصادر: (بحقب) بدل: (بنسعة), وهو السير الذي يلي حقو البعير. انظر:"لسان العرب": (1/ 324).

ج / 2 ص -446- عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ [لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}1 2 ما يلتفت إليه وما يزيده عليه3}.
قال محمد بن إسحاق4 الذي قال هذه المقالة فيما بلغني هو وديعة ابن ثابت5 أخو بني أمية بن زيد بن عمرو بن عوف6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآيتان: 65ـ66.
2 في"المؤلفات"تمم ال، الآية بقوله:...{لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 166].
3 [218 ح]"تفسير الطبري": (6/ 10/ 172), و"تفسير البغوي": (2/ 308), و"تفسير ابن كثير": (2/ 381). والحديث قال الشيخ مقبل بن هادي- في"الصحيح المسند": (108- 109) بعد نقله الرو، الآية عن ابن أبي حاتم برو، الآية ابن عمر-: بأن رجاله رجال الصحيح إلا هشام بن سعد. قال: وله شاهد بسند حسن من حديث كعب بن مالك. انظر بقية التخريج في الملحق.
4 هو: محمد بن إسحاق بن يسار أبو بكر, وقيل: أبو عبد الله القرشي المطلبي مولاهم المدني, صاحب السيرة النبوية, ولد بالمدينة سنة 80 هـ, ورأى أنس بن مالك وسعيد ابن المسيب, توفي سنة 151 هـ. انظر ترجمته في:"طبقات ابن سعد": (7/ 321- 322),"وفيات الأعيان": (4/ 276- 277), (تذكرة الحفاظ": (1/ 172- 173).
5 هو: وديعة بن ثابت أخو بني عمرو بن عوف, وهو واحد من اثني عشر رجلا بنوا مسجد الضرار, وذكر أنه واحد من أصحاب المقالة (إنما كنا نخوض ونلعب). انظر ترجمته في:"سيرة ابن هشام": (4/ 165 , 172),"تاريخ الطبري": (3/ 111),"المغازي": (3/ 1047).
6 انظر:"السيرة النبوية"لابن هشام: (4/ 165).

ج / 2 ص -447- وقال قتادة: بينما رسول الله صلى الله عليه وسلم يسير في غزوة تبوك وبين يديه ناس من المنافقين، فقالوا: يرجو هذا الرجل أن يفتح قصور الشام وحصونها؟ هيهات هيهات، فأطلع الله نبيه صلى الله عليه وسلم على ذلك، فقال نبي الله صلى الله عليه وسلم احبسوا علي الركب فأتاهم، فقال: قلتم كذا وكذا، فقالوا: يا نبي الله، إنما كنا نخوض ونلعب، فأنزل الله فيهم ما تسمعون1. وقال الكلبي ومقاتل: كان رسول الله صلى الله عليه وسلم يسير في غزوة تبوك، وبين يديه ثلاث نفر من المنافقين: اثنان يستهزئان بالقرآن والرسول صلى الله عليه وسلم والثالث يضحك2 وقيل: كانوا يقولون: إن محمدا يوهم أنه يغلب الروم، ويفتح مدائنه ما أبعده عن ذلك، وقيل: كانوا يقولون: إن محمدا يزعم أنه نزل في أصحابنا قرآن إنما هو قوله وكلامه وقوله: {قل} يا محمد، {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} فيه توبيخ وتقريع للمنافقين3 والمعنى: كيف يقدمون على الاستهزاء بالله، يعني: بفرائضه وحدوده وأحكامه، قال الله عز وجل {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}4 يعني: قل لهؤلاء المنافقين: لا تعتذروا بالباطل قد كفرتم بعد إيمانكم، يعني: أن الاستهزاء بالله وآياته ورسوله كفر، وكذلك الرضا به كفر قال الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الطبري": (6/ 10/ 172). و"تفسير عبد الرزاق": (1/ 2/ 282), و"تفسير ابن كثير": (2/ 382), و"تفسير السيوطي": (4/ 230).
2 انظر:"تفسير السيوطي": (4/ 31), و"تفسير الفخر الرازي": (16/ 125).
3 انظر:"تفسير الشوكاني": (2/ 377).
4 سورة التوبة، الآية: 66.

ج / 2 ص -448- تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ}1 والرضا بالكفر كفر، وأجمع العلماء أن شاتم النبي صلى الله عليه وسلم كافر، ومن شك في كفره كفر2 ويقتل3 وممن قال بذلك مالك والليث4 وأحمد وإسحاق5 وهو مذهب الشافعي6 قال الله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ}7 والقرآن معجزة وحجة على صحة نبوة محمد صلى الله عليه وسلم فمن الناس من جحد وأنكر ما جاء به كما أخبر الله عنهم بقوله: {وَقَالُوا أَسَاطِيرُ الأَوَّلِينَ}8 قال الله تعالى تكذيبا لهم وتصديقا لنبيه صلى الله عليه وسلم {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً}9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية: 140.
2 هذا في"الأصل", وفي بقية النسخ: (كافر).
3 يعني الشاتم لرسول الله صلى الله عليه وسلم.
4 هو: الليث بن سعد الفهمي الأصبهاني, قال عنه الشافعي: إنه أفقه من مالك إلا أن أصحابه لم يقوموا به, سمع عطاء بن أبي رباح وابن شهاب, ولد سنة 94 هـ, وتوفي سنة 175 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1/ 224),"تاريخ بغداد": (13/ 3- 14),"وفيات الأعيان": (4/ 127- 132).
5 هو ابن راهويه, وقد تقدمت ترجمته: (ص 315).
6 انظر:"الصارم المسلول"لابن تيمية: (ص 3).
7 سورة الأحزاب، الآية: 57.
8 سورة الفرقان، الآية: 5.
9 سورة الفرقان، الآية: 6.


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -449- باب ما جاء في قول الله تعالى
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس رضي الله عنه يريد من عندي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{48- باب ما جاء في قول الله تعالى}1
 {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا} أي: آتيناه خيرا وعافية وغنى2 {مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} أي: من بعد شدة وبلاء أصابه3 {لَيَقُولَنَّ هَذَا لِي} أستحقه بعملي {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} قال مجاهد: هذا بعملي وأنا محقوق به}4.
{وقال ابن عباس - رضي الله عنهما-: يريد من عندي} 56 {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} أي: لست على يقين من البعث {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (باب قول الله تعالى).
2"تفسير البغوي": (4/ 118).
3 نفس المصدر: (4/ 118).
4"تفسير الطبري": (3/ 25/ 3), و"تفسير ابن الجوزي": (7/ 266), و"تفسير الشوكاني": (4/ 522).
5 قول مجاهد, وكذا قول ابن عباس جاء متخللا لل، الآية خلافا للمؤلفات فقد جاء بعد ذكرها.
6"تفسير القرطبي": (15/ 373).

ج / 2 ص -450- وقوله تعالى: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} قال قتادة: على علم مني بوجوه المكاسب، وقال آخرون: على علم من الله أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يعني: وإن رددت إلى ربي {إِنَّ لِي عِنْدَهُ لَلْحُسْنَى}1 2 أي: الجنة [والمعنى]3 كما أعطاني في الدنيا سيعطيني في4 الآخرة5.
{وقوله تعالى:} حاكيا عن قارون {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}6 أي: في مقابلته، وكان أعلم بني إسرائيل بالتوراة بعد موسى وهارون، {قال قتادة: على علم مني بوجوه المكاسب7 وقال آخرون: على علم من الله أني له أهل8 وهذا معنى قول مجاهد: أوتيته على شرف} وقيل: على فضل وخير، علمه الله عندي ورآني أهلا لذلك ففضلني بهذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت، الآية: 50.
2 إلى هنا جاء ذكر ال، الآية في جميع النسخ. وقد أكملت في"المؤلفات"بقوله تعالى: فلنبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ.
3 صححت كلمة: (والمعنى) من"ر"و"ع", وقد كتب في"الأصل": (والمعين).
4 قوله: (إن لي عنده للحسنى, أي: الجنة... إلى قوله: سيعطيني في الآخرة) سقط من"ش".
5"تفسير البغوي": (4/ 118).
6 سورة القصص، الآية: 78.
7"تفسير القرطبي": (13/ 315), و"تفسير ابن الجوزي": (6/ 242), وتفسير الشوكاني": (4/ 187).
8 انظر:"تفسير القرطبي": (13/ 315), و"تفسير ابن كثير": (3/ 410).

ج / 2 ص -451- المال عليكم كما فضلني بغيره1 وقيل: هو علم الكيمياء، وكان موسى عليه السلام يعلمه فعلم يوشع بن نون2 ثلث ذلك العلم، وعلم كالب بن يوقنا ثلثه، وعلم قارون ثلثه فخدعهما قارون حتى أضاف علمهما إلى علمه، وكان يصنع من الرصاص فضة ومن النحاس ذهبا، وكان ذلك سبب أمواله3 وقيل: كان علمه حسن التصرف في التجارات والزراعات، وأنواع المكاسب4.
وفيما قص الله سبحانه وتعالى في الأخوين قال: {وَدَخَلَ جَنَّتَهُ} يعني: الكافر أخذ بيد صاحبه المؤمن يطوف به في البستان5 {وَهُوَ ظَالِمٌ لِنَفْسِهِ} أي: بكفره قال {قَالَ مَا أَظُنُّ أَنْ تَبِيدَ} أي: تهلك {هَذِهِ} يعني: جنته {أَبَداً} وذلك لما أعجبه حسنها وزهرتها {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً}6 لأنه لم يعطني الجنة في الدنيا إلا ليعطيني في الآخرة أفضل منها7 وقال عز وجل {وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ} يعني: ولئن نحن أنعمنا على الإنسان فبسطنا عليه من العيش {لَيَقُولَنَّ} يعني8 الذي أصابه الخير والسعة {ذَهَبَ السَّيِّئَاتُ عَنِّي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (3/ 455), و"تفسير القرطبي": (13/ 315).
2 كلمة: (نون) سقطت من"ر".
3"تفسير البغوي": (3/ 455), وانظر:"تفسير القرطبي": (13/ 315).
4"تفسير البغوي": (3/ 455), وانظر:"تفسير ابن الجوزي": (6/ 242), و"تفسير القرطبي": (13/ 315).
5"تفسير البغوي": (3/ 162).
6 سورة الكهف، الآيتان: 35ـ 36.
7"تفسير البغوي": (3/ 162).
8 زاد في"الأصل"هنا كلمة: (أن) خلافا لبقية النسخ ولا معنى لها.

ج / 2 ص -452- وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم فبعث إليهم ملكا فأتى الأبرص
______________________________________
ذهبت الشدائد والعسر والضيق، وإنما قال ذلك غرة بالله عز وجل وجراءة عليه لأنه لم يضف الأشياء كلها إلى الله تعالى، وإنما أضافها إلى العوائد، فلهذا ذمه الله تعالى فقال: {إِنَّهُ لَفَرِحٌ فَخُورٌ}1 أي: أشر بطر، والفخر هو التطاول على الناس وتعديد المناقب2 وينبغي للعبد أن يشكر الله تعالى على ما أنعم عليه، ويقوم بحقوقها رزقنا الله شكر نعمه3.
{وعن أبي هريرة} رضي الله عنه {أنه سمع رسول الله صلى الله عليه وسلم يقول:"إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم} أي يختبرهم ويمتحنهم فبعث إليهم ملكا} من الملائكة {فأتى الأبرص} البرص بياض معروف وعلامته أن يعصر فلا يحمر قاله4 النووي5 وقال بعضهم: هو أبيض اللون براقا أملس غائصا في الجلد واللحم إلى العظم والشعر النابت فيه أبيض6 أعاذنا الله تعالى من علله الفادحة آمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود، الآية: 10.
2"تفسير الطبري": (7/ 12/ 8), و"تفسير البغوي": (2/ 375).
3 هذا في"الأصل", وفي بقية النسخ: (رزقنا الله شكره), زاد في"ر": (آمين).
4 هذا في"الأصل", وهو الموافق للمصدر, وفي النسخ الأخرى: (وقال النووي), ولا يستقيم.
5 انظر:"تحرير ألفاظ التنبيه"لغة الفقه, للنووي: (ص 254), ولفظ كلامه: (وعلامته أن يعصر اللحم فلا يحمر).
6 لم أجد هذا التعريف للبرص فيما بحثت فيه من كتب اللغة.

ج / 2 ص -453- فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن ويذهب عني الذي قد قذرني الناس به، قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا، وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها، فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن ويذهب عني الذي قد قذرني الناس به فمسحه فذهب عنه وأعطي شعرا حسنا، فقال:
______________________________________
 {فقال: أي شيء أحب إليك، قال1 لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به} من العاهة التي ابتلاني الله به في بدني، {قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا} وبرأ كأن لم يكن به شيء، بقدرة الله تعالى {قال: فأي المال أحب إليك؟ قال: الإبل} بكسرتين وتسكن الباء واحد يقع على الجمع ليس بجمع ولا اسم جمع وجمعه آبال، وهي أنفس الأموال عند العرب، وأحبها إليهم {أو البقر شك إسحاق} الراوي {فأعطي ناقة عشراء} والناقة العشراء - بضم العين وفتح الشين وبالمد-: وهي الحامل {وقال: بارك الله لك فيها،
قال: فأتى الأقرع} القرع: زوال شعر الرأس حتى يصير أملس لا شعر به، ويسميه الأطباء داء الثعلب أعاذنا الله منه {فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني2 الذي قد قذرني الناس به} أي: من أجله {فمسحه فذهب عنه وأعطي شعرا حسنا} أي: بقدرة الله تعالى {فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"كرر قوله: (قال) خلافا للنسخ وأصل الحديث.
2 في"أصل الحديث": (هذا الذي).

ج / 2 ص -454- أي المال أحب إليك؟ قال: البقر، فأعطي بقرة حاملا للحراثة، قال: بارك الله لك، فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم، قال: ثم أتى الأبرص في صورته وهيئته
_____________________________________
 أي المال أحب إليك؟ قال: البقر1 فأعطي بقرة حاملا} البقرة: واحدة البقر، وهي الأنثى، وأصلها البقر، وهو الشق سميت بذلك لأنها تبقر الأرض، أي تشقها {للحراثة قال: بارك الله لك2
فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس، فمسحه فرد الله إليه بصره} بقدرته جل وعلا3 {قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا} وفي رواية: فنتج، معناه: تولى نتاجها، والناتج للناقة كالقابلة للمرأة، وقوله: وولد هذا هو بتشديد اللام، أي: تولى ولادتها، وهو بمعنى نتج في الناقة، والناتج والقابلة بمعنى واحد لكن هذا للحيوان وذاك لغيره {فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم،
قال: ثم4 أتى الأبرص في صورته وهيئته} أي: في صورة الأبرص قبل البرء، أراد الله بذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"زاد قوله: (أو الإبل) خلافا للنسخ وأصل الحديث.
2 في"المؤلفات"زاد قوله: (فيها), وهو يتفق مع أصل الحديث.
3 هذا في"الأصل", وفي بقية النسخ: (بقدرة الله تعالى).
4 في"المؤلفات": (ثم إنه أتى), وهو موافق لما في أصل الحديث.

ج / 2 ص -455- فقال: رجل مسكين قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن، والمال بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، [ فقال]: كأني أعرفك ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله عز وجل المال، فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك
_______________________________________
الاختبار، وهو يعلم ذلك {فقال:} أنا {رجل مسكين قد انقطعت بي الحبال} أي الأسباب {في سفري فلا بلاغ1 لي اليوم} من الزاد يبلغني مقصدي {إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن، والمال بعيرا أتبلغ به في سفري} البعير: اسم يقع على الذكر والأنثى {فقال: الحقوق كثيرة} قاله بخلا منه وشقاوة نعوذ بالله من حاله {فقال: كأني أعرفك ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله عز وجل المال، فقال: إنما ورثت هذا المال كابرا عن كابر} أي: كبيرا عن كبير في العز والشرف {فقال: إن كنت كاذبا فصيرك سالله إلى ما كنت} أي: ردك الله أبرص كما كنت أولا
{قال2 وأتى الأقرع في صورته) أي: في صورته قبل أن يعطى الشعر الحسن اختبارا من الله سبحانه وتعالى {فقال له مثل ما قال لهذا ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فلا بلوغ), والمثبت من بقية النسخ هو الصواب موافقة للنص في مصادره.
2 كلمة: (قال) سقطت من"المؤلفات"خلافا للنسخ الأخرى وأصل الحديث.

ج / 2 ص -456- الله إلى ما كنت، قال: وأتى الأقرع في صورته فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك إلى ما كنت، قال: فأتى الأعمى في صورته وهيئته فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري فخذ ما شئت ودع ما شئت فوالله لا أجهدك اليوم بشيء أخذته لله [ فقال: أمسك مالك فإنما ابتليتم فقد رضي الله عنك وسخط على صاحبيك" أخرجاه].
_______________________________________
 الله1 إلى ما كنت} أي: ردك الله أقرع كما كنت أولا
{قال: فأتى الأعمى في صورته وهيئته2} أي: في صورته وهيئته التي كان عليها قبل أن يمسحه الملك {فقال:} أنا {رجل مسكين وابن سبيل قد انقطعت بي الحبال} أي: الأسباب {في سفري فلا بلاغ لي اليوم} من الزاد يبلغني مقصدي {إلا بالله ثم بك أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله3 4} أي: لا أشق عليك في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل"سقط لفظ الجلالة خلافا للنسخ الأخرى و"المؤلفات"ومصادر الحديث.
2 قوله: (وهيئته) ساقطة من"المؤلفات"خلافا للنسخ جميعا وأصل الحديث.
3 في"المؤلفات"تمم الحديث بقوله: ("فقال أمسك مالك, فإنما ابتليتم فقد رضي الله عنك, وسخط على صاحبيك"أخرجاه).
4"صحيح البخاري مع الفتح": (6/ 500- 501 , ح 3464), كتاب أحاديث الأنبياء, باب حديث أبرص وأعمى وأقرع في بني إسرائيل. و"صحيح مسلم مع شرح النووي": (18/ 359- 310 , ح 10/ 2964), كتاب الزهد والرقاق, المقدمة والحديث المدون لفظه."صحيح ابن حبان":"الإحسان": (1/ 565- 566 , ح 314).


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -457- باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
______________________________________
رد شيء تأخذه أو تطلبه، أي: لا أمنعك من أخذ شيء هو لله، له ما أخذ وله ما أعطى1 وفي رواية البخاري: لا أحمدك2 ومعناه: لا أحمدك بترك شيء تحتاج إليه كما قالوا3 ليس على طول الحياة ندم، أي: على فوات طولها4.
{49- باب}
{قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}5 6} يعني: آدم وحواء، قال الله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"شرح النووي على صحيح مسلم": (18/ 312), كتاب الزهد والرقاق, أوله.
2 انظر: فتح الباري على صحيح البخاري": (6/ 503) فقد ذكر ذلك ابن حجر عن عياض, وذكر النووي في"شرح مسلم"في الموضع السابق ذكره قريبا.
3 قوله: (كما قالوا) سقط من"ر".
4 المصدرين السابقين. وقد ذكر النووي أن قول (ليس على طول الحياة ندم) شعر فصدره بقوله: قال الشاعر.
5 في"المؤلفات"تمم ال، الآية بقوله:... فتعالى الله عما يشركون.
6 سورة الأعراف، الآية: 190.

ج / 2 ص -458- يعني: آدم أبو البشر عليه السلام {وَجَعَلَ مِنْهَا زَوْجَهَا} يعني: حواء، وذلك أن الله تعالى لما خلق آدم ألقى عليه النوم، ثم خلق حواء من ضلع من أضلاعه اليسرى، فلما استيقظ رآها جالسة عند رأسه، فقال لها: من أنت؟ قالت: امرأة، قال: لم خلقت؟ قالت: خلقت لتسكن إلي، فمال إليها وألفها; لأنها خلقت منه1 واختلفوا في أي وقت خلقت حواء فقال كعب الأحبار ووهب بن منبه وابن إسحاق: خلقت حواء قبل دخوله الجنة2 وقال ابن مسعود وابن عباس: إنها خلقت في الجنة بعد دخوله إياها3 {لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا} يعني: واقعها {حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً} يعني: لئن أعطيتنا بشرا سويا مثلنا {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}4 قال المفسرون: لما أهبط آدم وحواء إلى الأرض ألقيت الشهوة في نفس آدم، فأصاب حواء فحملت، فلما ثقل الحمل: أتاها إبليس، فقال: إني أخاف أن يكون الذي في بطنك بهيمة أو كلبا أو خنزيرا، قال: وما يدريك من أين يخرج؟ أمن دبرك أو فيك، أو يشق بطنك فيقتلك، فخافت حواء من ذلك، ثم عاد إليها فقال: إني بمنزلة من الله، فإن دعوت الله أن يجعله خلقا سويا، ويسهل خروجه عليك تسميه عبد الحارث، وكان اسمه لعنه الله في الملائكة الحارث، فذكرت ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير ابن كثير":(1/458), تفسير سورة النساء, و"تفسير الرازي": (9/ 161), تفسير سورة النساء أيضا.
2"تفسير ابن الجوزي": (2/ 20),"تفسير الخازن": (1/ 395).
3 انظر:"تفسير الطبري": (1/ 1/ 229), و"تاريخ الطبري": (1/ 103 , 104), و"تفسير ابن الجوزي": (2/ 2), و"تفسير السيوطي": (1/ 127).
4 سورة الأعراف، الآية: 189.

ج / 2 ص -459- لآدم، فقال: لعله صاحبنا الذي قد علمت، فعاودها إبليس لعنه الله، فلم يزل بهما حتى غرهما، فلما ولدت سمياه عبد الحارث، فعاش1.
عن سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لما حملت حواء طاف إبليس عليه اللعنة، وكان لا يعيش لها ولد، فقال: سميه عبد الحارث، فسمته عبد الحارث فعاش، وكان من وحي الشيطان وأمره" أخرجه الترمذي2 وقال: حديث حسن غريب.
قوله: "وذلك من وحي الشيطان"، يعني: وسوسته وحديثه. كما جاء أنه خدعهما مرتين مرة في الجنة، ومرة في الأرض3 قال ابن عباس - رضي الله عنهما -: لما ولد لآدم أول ولد أتاه إبليس فقال: إني أنصح لك في شأن ولدك هذا سمه عبد الحارث - وكان اسمه لعنه الله في السماء الحارث4 فقال آدم: أعوذ بالله من طاعتك، إني أطعتك في أكل الشجرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الطبري": (6/ 9/ 145), و"تفسير البغوي": (2/ 221), و"تفسير السيوطي": (3/ 624), والرو، الآية عند ابن المنذر وابن أبي حاتم وأبي الشيخ عن سعيد ابن جبير.
2 [219 ح]"سنن الترمذي": (5/ 267 , ح 3077), كتاب تفسير القرآن, باب ومن سورة الأعراف."مستدرك الحاكم": (2/ 545),"مسند الإمام أحمد": (5/ 11). والحديث قال الحاكم فيه: حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي, لكنه خالفه في"الميزان": (2/ 179) فقال: صححه الحاكم وهو حديث منكر. وضعفه الألباني كما في"سلسلة الأحاديث الضعيفة": (1/ 348 , ح 342). انظر بقية تخريج الحديث في الملحق.
3 انظر:"تفسير البغوي": (2/ 221), وقد صدر هذا القول بقوله: (وجاء في الحديث).
4 في كل النسخ كتب: (عبد الحارث), والصواب ما أثبته من أصل الرو، الآية.

ج / 2 ص -460- فأخرجتني من الجنة، فلن أطيعك فمات ولده، ثم ولد له بعد ذلك ولد آخر، فقال: أطعني وإلا مات كما مات الأول فعصاه فمات الولد الثاني، فقال: لا أزال أقتلهم حتى تسميه عبد الحارث، فلم يزل به حتى سماه عبد الحارث، فذلك قوله عز وجل {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 قال ابن عباس - رضي الله عنهما-: أشركه في طاعته في غير عبادة، ولم يشرك بالله، ولكن أطاعه2. وقال قتادة: أشركا في الاسم، ولم يشركا في العبادة3 وقال عكرمة: ما أشرك آدم ولا حواء، وإنما كان لا يعيش لهما ولد فأتاهما الشيطان وقال: إن سركما أن يعيش لكما ولد فسمياه عبد الحارث4.
قرئ: شركا - بكسر الشين والتنوين - ومعناه: شركة، قال أبو عبيدة: حظا ونصيبا5 وقرئ: شركاء - بضم الشين مع المد، جمع شريك، يعني: إبليس. عبر عن الواحد بلفظ الجمع، يعني: جعلا له شريكا إذ سميا ولدهما عبد الحارث6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (6/ 9/ 146- 147), و"تفسير السيوطي": (3/ 624- 627).
2 انظر:"تفسير الطبري": (6/ 9/ 146), وانظر:"تفسير ابن الجوزي": (3/ 302).
3"تفسير الطبري": (6/ 9/ 147), وانظر:"تفسير القرطبي": (7/ 338).
4"تفسير الطبري": (6/ 9/ 146- 147).
5"تفسير البغوي": (2/ 221).
6"تفسير البغوي": (2/ 221). وخلاصة القول: أن آدم وحواء- على فرض صحة الرو، الآية عنهما في ذلك وعلى حسب الظاهر من السياق- قد أخطأ في قبول ما عرضه إبليس عليهما من تشريك غير الله معه, ولربما كان ذلك لعدم علمهما أنه إبليس كما يدل عليه قوله لهما (إني بمنزلة من الله) وقول آدم لحواء لما شكت إليه: (لعله صاحبنا الذي قد علمت), مع ما ابتليا به من موت الولد وحبهما لبقائه كما جاء في بعض الروايات: (فأدركهما حب الولد) فسمياه عبد الحارث, ثم لما علما أنه إبليس غيرا ذلك الاسم وتابا ويدل على ذلك أنه لم يعلم في التاريخ ولا النصوص أن من أبناء آدم من يقال له: عبد الحارث. وإن كان المراد أن الذم لغير آدم وحواء وإنما كان لبعض نسلهما من بني آدم كما رجحه بعض أهل العلم فلا إشكال, وهذا يأباه سياق ال، الآية. وتحقيق هذه المسألة يحتاج إلى جمع النصوص والحكم عليها والمقارنة بين الصحيح منها وغيره ومحاولة التوفيق والجمع بين ما صح منها.

ج / 2 ص -461- قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشا عبد المطلب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ - رحمه الله تعالى -: {قال ابن حزم1 اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشا عبد المطلب2} يعني: إلا عبد المطلب; لأن لتسمية عبد المطلب3 قصة معروفة، وقد ذكرتها في باب قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}4 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: علي بن أحمد بن سعيد بن حزم, أبو محمد, إمام حافظ فقيه متكلم أديب صاحب تصانيف, كان أجمع أهل الأندلس قاطبة لعلوم الإسلام مما ألفه:"الفصل في الملل والأهواء والنحل", وكتاب"الرد على كفر المتأولين من المسلمين", ولد سنة 384 هـ, وتوفي سنة 457 هـ, أو 456 هـ. انظر ترجمته في:"شذرات الذهب": (3/ 299- 300),"البد، الآية والنه، الآية": (12/ 99 - 100),"سير أعلام النبلاء": (18/ 184- 212).
2 انظر:"مراتب الإجماع"لابن حزم: (ص 154).
3 فوله: (يعني: إلا عبد المطلب لأن لتسمية عبد المطلب) مثبت في"الأصل", وقد سقط من بقية النسخ.
4 سورة القصص، الآية: 56.
5 انظر: (ص 212), وقد أقر النبي صلى الله عليه وسلم هذه التسمية فقد كان من أصحابه عبد المطلب بن ربيعة.

ج / 2 ص -462- وعن ابن عباس في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعني ولأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن، يخوفهما - سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا ثم حملت، فأتاهما فقال مثل قوله فأبيا أن يطيعاه، فخرج ميتا ثم حملت فأتاهما فأدركهما حب الولد فسمياه عبد الحارث فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" رواه ابن أبي حاتم.
_______________________________________
{وعن ابن عباس في الآية قال:"لما تغشاها آدم حملت1 فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعني2 ولأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن3 يخوفهما - سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا ثم حملت، فأتاهما فقال مثل قوله فأبيا أن يطيعاه، فخرج ميتا ثم حملت فأتاهما4 فأدركهما حب الولد فسمياه عبد الحارث فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}5 رواه ابن أبي حاتم6}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (حملت) مثبتة في"الأصل", وقد سقطت من بقية النسخ.
2 في"المؤلفات": (لتطيعاني), وهي الموافقة لما في"الأصول".
3 هكذا في"الأصل"و"المؤلفات", وقد سقطت إحدى الكلمتين من بقية النسخ.
4 كرر هنا في"الأصل"خلافا لبقية النسخ و"المؤلفات"والأصول قوله: (فقال مثل قوله فأبيا أن يطيعاه, فخرج ميتا ثم حملت فأتاهما), ولعله سبق نظر من الكاتب.
5 سورة الأعراف، الآية: 190.
6"تفسير ابن كثير": (2/ 286), ولعل الشيخ محمد بن عبد الوهاب قد نقل عنه."تفسير السيوطي": (3/ 624). وهذا الأثر أصله مأخوذ من أخبار أهل الكتاب. وقد صح فيها قول النبي صلى الله عليه وسلم: "إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم", أفاده ابن كثير.

ج / 2 ص -463- [ وله بسند صحيح "عن قتادة قال: أشركا في طاعته، ولم يكن في عبادته" ] وله بسند صحيح [ عن مجاهد] في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنسانا، وذكر معناه عن الحسن وسعيد وغيرهما.
_____________________________________
{[وله بسند صحيح عن قتادة قال: أشركا في طاعته، ولم يكن في عبادته]12 وله بسند صحيح [عن مجاهد]3 في قوله {لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنسانا4 ذكر معناه عن الحسن وسعيد وغيرهما5} انتهى كلامه.
قال العلماء - رحمهم الله تعالى -: ولم يكن ذلك شركا في العبادة، ولا أن الحارث رب لهما لأن آدم عليه السلام كان نبيا معصوما من الشرك6 وإنما أخبر آدم بقوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} لأن حسنات الأبرار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (وله بسند صحيح عن قتادة قال: أشركا في طاعته ولم يكن في عبادته) سقط من "الأصل" فأثبته من بقية النسخ و"المؤلفات".
2 "تفسير السيوطي": (3626).
3 زيادة قوله: (عن مجاهد) في"المؤلفات". وقد سقطت من بقية النسخ.
4 انظر:"تفسير السيوطي": (3/ 626). وأحاله علي ابن أبي حاتم عن مجاهد.
5 نفس المرجع, وانظر:"تفسير الطبري": (6/ 9/ 144).
6 انظر:"تفسير البغوي": (2/ 221).

ج / 2 ص -464- سيئات المقربين1 ولأن2 منصب النبوة أشرف المناصب وأعلاها فعاتبه الله على ذلك لأنه نظر إلى المسبب، ولم ينظر إلى المسبب والله أعلم بمراده.
وقوله تعالى: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}34 نزه سبحانه وتعالى نفسه عن الإشراك والمشركون5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الفخر الرازي": (15/ 88). وهذه العبارة غير مسلمة فالحسنات حسنات سواء كانت من الأبرار أو من المقربين, والسيئات كذلك. وقد أورد هذه العبارة الشيخ الألباني في"سلسلة الأحاديث الموضوعة": (1/ 135 , ح 100), وقال بعدها: (باطل لا أصل له, وقد أورده الغزالي في"الإحياء": 4/ 44 بلفظ:"قال القائل الصادق: حسنات الأبرار..."قال السبكي: ينظر إن كان حديثا فإن المصنف قال: قال القائل فينظر من أراد, قلت -القائل الألباني-: الظاهر أن الغزالي لم يذكره حديثا ولذلك لم يخرجه الحافظ العراقي في تخريج أحاديث "الإحياء", وإنما أشار الغزالي إلى أنه من قول أبي سعيد الخراز الصوفي, وقد أخرجه عنه ابن الجوزي في"صفوة الصفوة"وكذا ابن عساكر في ترجمته كما في "الكشف" قال -القائل السبكي-: وعده بعضهم حديثا وليس كذلك). قلت: -القائل الألباني-: وممن عده حديثا الشيخ أبو الفضل محمد بن محمد الشافعي فإنه قال في كتابه"الظل المورود": (ق 12/ 1): فقد روي أنه صلى الله عليه وسلم قال: 000 فذكره. ولا يشفع له أنه صدره بصيغة التمريض -إن كانت مقصودة منه- لأن ذلك إنما يفيد فيما كان له أصل ولو ضعيف, وأما فيما لا أصل له كهذا فلا.
2 في النسخ الأخرى: (وأن منصب النبوة).
3 سورة الأعراف، الآية: 190.
4 هذا الجزء هو نه، الآية، الآية الباب, وقد أخر ذكره الشارح رحمه الله إلى ما بعد الأحاديث خلافا للمؤلفات فقد جاء بال، الآية تامة, ثم انتقل إلى الأحاديث.
5 انظر:"تفسير الطبري": (6/ 9/ 149).


باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -465- باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}
______________________________________
{باب}
{قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}1} يعني: ادعوا الله بأسمائه [الحسنى]2 التي سمى بها نفسه أو سماه بها رسوله كما أنه لا يدعى غيره فلا يدعى إلا بأسمائه.
وفيه دليل على أن أسماء الله توقيفية لا اصطلاحية، ومما يدل على صحة هذا القول ويؤكده: أنه يجوز أن يقال: يا جواد، ولا يجوز أن يقال: يا سخي، ويجوز أن يقال: يا عالم، ولا يجوز أن يقال: يا عاقل، ويجوز أن يقال: يا حكيم، ولا يجوز أن يقال: يا طبيب3.
والأسماء الحسنى ليست إلا لله، وهي محصورة في نوعين:
أحدهما: عدم افتقاره إلى غيره.
والثاني: افتقار غيره إليه.
وعند الغزالي والباقلاني4 يجوز إطلاق ما لم يرد عليه نص إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"وقف في ذكر ال، الآية إلى هنا ولم يتمها.
2 كلمة: (الحسنى) سقطت من"الأصل", وقد أثبتها من بقية النسخ.
3 انظر:"تفسير البغوي": (2/ 218).
4 هو: محمد بن الطيب بن محمد بن جعفر بن القاسم الباقلاني -أبو بكر- متكلم, صنف في الرد على الرافضة والمعتزلة والخوارج والجهمية والكرامية, وقد كان سيفا على المعتزلة والرافضة والمشبهة, مات سنة 403 هـ في ذي القعدة. انظر ترجمته في:"وفيات الأعيان": (4/ 269- 270),"العبر": (2/ 207),"سير أعلام النبلاء": (17/190).

ج / 2 ص -466- لاق به سبحانه وتعالى1.
وسبب نزول الآية: قال مقاتل: إن رجلا دعا الله في صلاته، ودعا الرحمن فقال بعض مشركي مكة - قال ابن الجوزي: هو أبو جهل - قال2 إن محمدا وأصحابه يزعمون أنهم يعبدون ربا واحدا، فما بال هذا يدعو اثنين، فأنـزل الله هذه الآية: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 3
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إن لله تسعة وتسعين اسما من حفظها دخل الجنة، والله وتر يحب الوتر" 4 وفي رواية الترمذي قال: قال رسول الله صلى الله عليه وسلم "إن لله تسعة وتسعين اسما من أحصاها دخل الجنة، هو الله الذي لا إله إلا هو، الرحمن، الرحيم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر التفصيل في ذلك في:"لوامع الأنوار البهية": (1/ 125) فقد أجازه الباقلاني وفصل فيه الغزالي فأجاز إطلاق الصفة وهي ما دل على معنى زائد على الذات, ومنع إطلاق الاسم وهو ما يدل على نفس الذات. وتوقف الجويني فقال: ما ورد الشرع بإطلاقه في أسماء الله وصفاته أطلقناه, وما منع الشرع من إطلاق منعناه, وما لم يرد فيه إذن ولا منع لم نقض فيه بتحليل ولا تحريم. انظر: كتاب"الإرشاد": (ص 136- 137).
2 كلمة: (قال) سقطت من"ر"0.
3"تفسير البغوي": (2/ 217), و"تفسير ابن الجوزي": (3/ 292).
4 [220 ح]"صحيح البخاري مع الفتح": (11/ 214 , ح 3410), كتاب الدعوات, باب لله مائة اسم غير واحد وزاد فيه:"مائة إلا واحدا"."صحيح مسلم مع شرح النووي": (17/ 7- 8 , ح 5/ 2677), كتاب الذكر والدعاء والتوبة, باب 2 , بلفظ:"لله تسعة وتسعون..."الحديث. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -467- الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، الباري، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، المحصي، المبدي، المعيد، المحيي، المميت، الحي القيوم، الواجد، الماجد، الواحد، الأحد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الولي، المتعالي، البر، التواب، المنتقم، العفو، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، [المانع، المعطي، الضار، النافع]1 النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل"خلط الناسخ في الترتيب فقال: (المانع, الضار, المعطي, النافع), والصواب ما أثبته من بقية النسخ.
2 [221 ح]"سنن الترمذي": (5/ 530- 531 , ح 3507), كتاب الدعوات, باب 83."صحيح ابن حبان":"الإحسان": (2/ 88- 89 , ح 805)."مستدرك الحاكم": (1/ 16 , 17). والرو، الآية أيضا عن أبي هريرة -رضي الله عنه-. والحديث قال فيه الترمذي: حديث غريب ولا نعلم في كثير شيء من الروايات له إسناد صحيح ذكر الأسماء إلا في هذا الحديث. وقال ابن حجر في"بلوغ المرام"(ص 346): (التحقيق أن سردها إدراج من بعض الرواة). وقال الصنعاني في"سبل السلام"(4/ 208): (اتفق الحفاظ من أهل الحديث أن سردها إدراج من بعض الرواة). انظر بقية تخريج هذه الرو، الآية والحكم عليها في الملحق.

ج / 2 ص -468- قال الشيخ محيي الدين النووي - رحمه الله تعالى-: (اتفق العلماء على أن هذا الحديث ليس فيه حصر أسمائه سبحانه وتعالى، وليس معناه أنه ليس له أسماء1 غير هذه التسعة والتسعين، وإنما المقصود من الحديث أن هذه التسعة والتسعين اسما من أحصاها دخل الجنة، فالمراد الإخبار عن الدخول الجنة بإحصائها، لا [الإخبار]2 بحصر الأسماء، ولهذا جاء في الحديث الآخر: "أسألك بكل اسم سميت به نفسك أو استأثرت به في علم الغيب عندك" 34.
وقد ذكر الحافظ أبو بكر بن العربي المالكي5 عن بعضهم: أن لله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي بقية النسخ: (ليس له اسم).
2 في"الأصل": (لأخبار), وقد صححت من بقية النسخ.
3 [222 ح]"مسند الإمام أحمد": (1/ 391),"صحيح ابن حبان": (الإحسان): (2/ 159- 160 , ح 968),"مستدرك الحاكم": (1/ 509). والحديث من رو، الآية عبد الله بن مسعود -رضي الله عنه-. والحديث قال فيه الحاكم: حديث صحيح على شرط مسلم إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه, فإنه مختلف في سماعه من أبيه. ووافقه الذهبي على ذلك وزاد (وأبو سلمة لا يدري من هو ولا رو، الآية له في الكتب الستة). وقال الهيثمي: رجال أحمد وأبي يعلى رجال الصحيح غير أبي سلمة الجهني, وقد وثقه ابن حبان. وصححه الشيخ الألباني في"سلسلة الأحاديث الصحيحة": (1/ 336- 338 , ح 199). انظر بقية التخريج في الملحق.
4"شرح النووي على صحيح مسلم": (17/ 8), كتاب الذكر والدعاء, باب في أسماء الله تعالى.
5 هو: العلامة الحافظ القاضي, أبو بكر محمد بن عبد الله بن محمد الإشبيلي, صنف في الحديث والفقه والأصول وعلوم القرآن والأدب والنحو ومن كتبه:"أحكام القرآن", و"الأمل الأقصى بأسماء الله الحسنى", وكان قد تخرج بأبي حامد الغزالي وبأبي زكريا التبريزي, ولد سنة 468 هـ, ومات سنة 543 هـ. انظر ترجمته في: تذكرة الحفاظ": (4/1294- 1298),"وفيات الأعيان": (4/296- 297),"طبقات المفسرين"للداودي: (2/ 167- 171).

ج / 2 ص -469- وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ
 ________________________________________________________
ألف اسم، قال ابن العربي: وهذا قليل1 وقوله صلى الله عليه وسلم "من أحصاها دخل الجنة"2 معناه: من حفظها، يعضده الرواية الأخرى: "من حفظها"، وقيل: المراد من الإحصاء العدد، أي3 عدها في الدعاء بها، وقيل غير ذلك4. وقوله: "والله وتر يحب الوتر"5 الوتر: الواحد، ومعناه في وصف الله تعالى: أنه الواحد لا شريك له ولا نظير6.
واعلم أن للدعاء شروطا: منها أن يعرف الداعي معاني الأسماء التي يدعو بها، ويستحضر في قلبه عظمة المدعو، وهو الله عز وجل ويخلص النية في دعائه مع كثرة التعظيم والتبجيل والتقديس لله تعالى، ويعزم على المسألة مع رجاء الإجابة، ويعترف لله عز وجل بالربوبية، وعلى نفسه بالعبودية، فإذا فعل العبد ذلك عظم موقع الدعاء، وكان له أثرا عظيما.
وقوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}7 الإلحاد في اللغة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نفس المرجع السابق: (17/ 8). وانظر لكلام ابن العربي في"عارضة الأحوذي شرح سنن الترمذي": (10/ 281), كتاب الأسماء, باب ما جاء في أسماء النبي صلى الله عليه وسلم.
2 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3506) , وابن ماجه: الدعاء (3860) , وأحمد (2/258 ,2/267).
3 سقطت كلمة: (أي) من"ر", وهي مثبتة في بقية النسخ.
4 انظر:"المرجع السابق": (17/ 8).
5 البخاري: الدعوات (6410) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , وأحمد (2/277 ,2/290) , والدارمي: الصلاة (1580).
6 المرجع نفسه: (17/ 9).
7 في "المؤلفات" توقف في الآية إلى هنا، وقال بعده: (ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَائِهِ} يشركون،، وعنه سموا اللات من الإله، والعزى من العزيز، وعن الأعمش: يدخلون فيها ما ليس منها) وقد سقط ذكر هذا من كل النسخ.

ج / 2 ص -470- ]ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَائِهِ}. يشركون، وعنه: سموا اللات من الإله والعزى من العزيز. وعن الأعمش يدخلون فيها ما ليس منها].
_______________________________________
الميل عن القصد، والعدل عن الاستقامة، وقال ابن السكيت1 الملحد: العادل عن الحق المدخل فيه ما ليس فيه، يقال: ألحد في الدين إذا عدل عنه ومال إلى غيره2 وقال أهل المعاني: الإلحاد في أسماء الله: تسميته بما لم يسم به نفسه، ولم يرد فيه نص من كتاب ولا سنة لأن أسماء الله تعالى3 توقيفية كما تقدم4 فلا يجوز فيها غير ما ورد في الشرع، بل يدعى الله بأسمائه التي وردت في الكتاب والسنة على وجه التعظيم، ويراعي الداعي حسن الآداب، فلا يجوز أن يقال: يا ضار، { سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: يعقوب بن إسحاق أبو يوسف ابن السكيت إمام في اللغة والأدب, أصله من خوزستان بين البصرة وفارس. وله عدة كتب منها:"الألفاظ", و"غريب القرآن", ولد سنة 186 هـ, وتوفي سنة انظر ترجمته في:"وفيات الأعيان": (6/ 395- 401),"سير أعلام النبلاء": (12/ 16- 19),"الأعلام": (8/ 195).
2 انظر:"لسان العرب": (3/ 388), مادة: (لحد).
3 قوله: (تسميته بما لم يسم به نفسه ولم يرد فيه نص من كتاب ولا سنة لأن أسماء الله تعالى) في"الأصل", وقد سقط من بقية النسخ, ولعله قد سبق نظر الكاتب الأولى إلى قوله: (أسماء الله) الثانية وتبعه من نقل عنه.
4 انظر: (ص 465) في أول هذا الباب.
5 سورة الأعراف، الآية: 180.


باب لا يقال السلام على الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -471- باب لا يقال السلام على الله
في"الصحيح" عن "أبي مسعود رضي الله عنهقال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان
______________________________________
يا مانع، يا خالق [القردة]1 على الانفراد، بل يجوز أن يقال: يا ضار يا نافع، يا معطي يا مانع، يا خالق الخلق2. وقوله تعالى: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}3 يعني: في الآخرة، ففيه تهديد ووعيد لمن ألحد في أسماء الله عز وجل4 والله أعلم.
{باب لا يقال السلام على الله}
{في"الصحيح" عن} عبد الله {بن مسعود رضي الله عنه قال: كنا إذا كنا5 مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان} وفي رواية أخرى:"السلام على جبريل، السلام على ميكائيل، السلام على فلان"6 فلما انصرف النبي صلى الله عليه وسلم أقبل علينا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (القدرة), وهو تصحيف ظاهر, وقد صححته من بقية النسخ, وهو المناسب للسياق.
2 انظر:"تفسير البغوي": (2/ 218), و"تفسير الرازي": (15/ 71- 72).
3 سورة الأعراف، الآية: 180.
4 انظر:"تفسير الرازي": (15/ 72).
5 قوله: (كنا إذا كنا) سقط من"ر", وهو مثبت في النسخ الأخرى وأصل الحديث.
6"سنن ابن ماجه": (1/ 290 , ح 899), كتاب إقامة الصلاة والسنة فيها, باب ما جاء في التشهد."سنن النسائي": (2/ 240 , ح 1168 , 1169), كتاب التطبيق, باب كيف التشهد الأول. والحديث عن ابن مسعود -رضي الله عنه-. والحديث صححه الألباني كما في"صحيح سنن ابن ماجه": (1/ 148 , ح 733), و"صحيح سنن النسائي": (1/ 251 , ح 1118).

ج / 2 ص -472- قال: لا تقولوا السلام على الله، فإن الله عز وجل هو السلام"
_______________________________________________________
بوجهه قال1 "لا تقولوا السلام على الله، فإن الله عز وجل هو السلام" 2 تمامه:"ولكن قولوا التحيات لله والصلوات الطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنكم إذا قلتم ذلك أصاب كل عبد صالح في السماء، أو بين السماء والأرض - أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله - ثم ليتخير من الدعاء أعجبه إليه فيدعو".3
وفي رواية لمسلم: "ثم ليتخير من المسألة ما شاء" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فقال النبي صلى الله عليه وسلم), وهو الموافق لأصل الحديث في"صحيح البخاري".
2 قوله: (عز وجل) سقط من"ر"و"المؤلفات".
3 [223 ح]"صحيح البخاري مع الفتح": (2/ 320 , ح 835), كتاب الأذان, باب 150 وهو بلفظه."صحيح مسلم مع شرح النووي: (4/ 360 , ح 58/ 402), كتاب الصلاة, باب التشهد في الصلاة.انظر بقية التخريج في الملحق.
4 انظر:"صحيح مسلم مع شرح النووي"بنفس الموضع السابق: (ح 56/ 402).


باب قول: اللهم اغفر لي إن شئت - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -474- باب قول: اللهم اغفر لي إن شئت
في "الصحيح" عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت
______________________________________
ما يزاد بعد قوله:"ومنك السلام" من نحو"وإليك يرجع السلام، فحينا ربنا بالسلام" فلا أصل له، بل هو مختلق1 من بعض القصاص2.
{باب قول: اللهم اغفر لي إن شئت}
{في"الصحيح" عن أبي هريرة} رضي الله عنه {أن رسول الله صلى الله عليه وسلم قال:"لا يقل أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"الأصل"و"ر"و"ع", وهو الموافق للمصدر, وفي"ش": (مختلف فيه) وهو خطأ.
2 انظر:"مرقاة المفاتيح": (2/ 358), وانظر:"تحفة الأحوذي شرح سنن الترمذي": (2/ 193).

ج / 2 ص -475- ليعزم المسألة، فإنه لا مكره له"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ليعزم المسألة، فإنه1 لا مكره له"23}
ولا غنى للعبد عن رحمته ومغفرته، فنسأل الله أن يتغمدنا برحمته.
وعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إذا دعا أحدهم فليعزم ولا يقولن: اللهم اعطني إن شئت، فإن الله تعالى لا مستكره له"4.
وقال صلى الله عليه وسلم "سلوا الله حوائجكم البتة"5 جزمًا وقطعًا ولا ترددوا في سؤاله، ولا في حصول الإجابة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فإن الله) وهو لفظ"صحيح مسلم", والمثبت لفظ البخاري.
2 في"صحيح البخاري": (لا مستكره له).
3 [225 ح]"صحيح البخاري مع الفتح": (11/ 139 , ح 6339), كتاب الدعوات, باب ليعزم المسألة فإنه لا مكره له."صحيح مسلم مع شرح النووي": (17/ 9- 10 , ح 8 , ح 9/ 2679), كتاب الذكر والدعاء والتوبة والاستغفار, باب (3), وفيه"فإن الله لا يعاظمه شيء أعطاه", وفي رو، الآية:"فإن الله صانع ما شاء لا مكره له". انظر بقية التخريج في الملحق.
4 [226 ح]"صحيح البخاري مع الفتح": (11/ 139 , ح 6338), كتاب الدعوات, باب ليعزم المسألة فإنه لا مكره له. و"صحيح مسلم مع شرح النووي": (17/ 9 , ح 7/ 2678), كتاب الذكر والدعاء, باب العزم في الدعاء ولا يقل إن شئت. انظر بقية التخريج في الملحق.
5"الجامع الصغير"للسيوطي, مع"الفيض": (4/ 110), وتتمته:"في صلاة الصبح", وأحاله السيوطي إلى أبي يعلى, وأحاله المناوي للديلمي. ولم أجده في"مسند أبي يعلى"المطبوع. وهو في"فردوس الأخبار": (2/ 432 , ح 3198). والحديث من رو، الآية أبي رافع. والحديث رمز له السيوطي بالضعف, وضعفه الألباني أيضا في"سلسلة الأحاديث الضعيفة": (4/ 380 , ح 1908).

ج / 2 ص -476- ولمسلم: "وليعظم الرغبة، فإن الله [ لا يتعاظمه شيء] أعطاه"
_______________________________________________________
{ولمسلم:"وليعظم"} أي: يكثر {الرغبة} فيما سأله {فإن الله} تعالى {لا يتعاظمه ولا} يتكاثر {شيء]1 أعطاه2} فيرجو الإجابة منه، ويرغب إليه عز وجل قال الله تعالى {وَإِلَى رَبِّكَ فَارْغَبْ}3
وعن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم فيما يرويه عن ربه تبارك وتعالى أنه قال: "يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم، قاموا في صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا دخل البحر"4.
وفي هذا تنبيه للخلق على إدامتهم لسؤاله تعالى، مع إعظام الرغبة وتوسيع المسألة، لما تقرر أن خزائن الله لا تنقص بالعطاء سحاء الليل والنهار دائمة.
قال بعض العارفين: من رزق الدعاء لم يحرم الإجابة لقوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ}5 وقوله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين من"المؤلفات", وهو الموافق لأصل الحديث, وفي النسخ الأخرى: (لا يتعاظم شيئا).
2"صحيح مسلم مع شرح النووي": (17/ 9- 10 , ح 8/ 2679) في الموضع المتقدم قريبا.
3 سورة الشرح، الآية: 8.
4 [227 ح]"صحيح مسلم مع شرح النووي": (16/ 368- 370 , ح 55/ 2577), كتاب البر والصلة والآداب, باب تحريم الظلم. و"سنن الترمذي": (4/ 656 , ح 2495), كتاب صفة القيامة, باب 48. انظر بقية تخريجه في الملحق.
5 سورة غافر، الآية: 60.

ج / 2 ص -477- أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}1 وقال سبحانه وتعالى: {وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً}2
وعن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما على [الأرض مسلم]3 يدعو الله تعالى بدعوة إلا آتاه الله إياها أو صرف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم" رواه الترمذي45.
وفي البخاري ومسلم6 عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يستجاب لأحدكم، ما لم يعجل فيقول: قد دعوت فلم يستجب لي"7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية: 186.
2 سورة النساء، الآية: 110.
3 في"الأصل": (ما على المسلم يدعو), والمثبت هو الصواب الموافق لأصل الحديث.
4 كلمة الترمذي سقطت من"ر", وهي ثابتة في بقية النسخ.
5 [228 ح]"سنن الترمذي": (5/ 566 , ح 3573), كتاب الدعوات, باب في انتظار الفرج وغير ذلك."مسند الإمام أحمد": (5/ 329),"شرح السنة"للبغوي: (5/ 186 , ح 1387). والحديث قال الترمذي فيه: حديث حسن صحيح غريب من هذا الوجه. وصححه الألباني كما في"صحيح الجامع": (2/ 985 , ح 5637- 1819). ولم أجده في"الجامع الصغير". وأوله في"صحيح الجامع":"ما على الأرض مسلم يدعو..."الحديث. انظر بقية تخريج الحديث في الملحق.
6 [229 ح]"صحيح البخاري مع الفتح": (11/ 140 , ح 6340),, كتاب الدعوات, باب يستجاب للعبد ما لم يعجل. و"صحيح مسلم مع شرح النووي": (17/ 55 , ح 90/ 2735), كتاب الذكر والدعاء... باب بيان أنه يستجاب للداعي ما لم يعجل. انظر بقية التخريج في الملحق.
7 البخاري: الدعوات (6340) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2735) , والترمذي: الدعوات (3387) , وأبو داود: الصلاة (1484) , وابن ماجه: الدعاء (3853) , وأحمد (2/487) , ومالك: النداء للصلاة (495).


باب لا يقول عبدي وأمتي - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -478- باب لا يقول عبدي وأمتي
في "الصحيح" عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضيء ربك
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب لا يقول عبدي وأمتي}
{في"الصحيح" عن أبي هريرة} رضي الله عنه{أن رسول الله صلى الله عليه وسلم قال:"لا يقل أحدكم: أطعم ربك، وضيء ربك"1}.
قال النووي - رحمه الله تعالى-: (قال العلماء: لا يطلق الرب بالألف واللام إلا على الله تعالى خاصة، وأما مع الإضافة فيقال: رب المال، ورب الدار، وغير ذلك)2.
ومنه قول صلى الله عليه وسلم في الحديث الصحيح في ضالة الإبل:"حتى يلقاها ربها"3 قال العلماء: (وإنما يكره [للمملوك]4 أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في كل النسخ: (اسق ربك), وهي هكذا في"الأذكار"للنووي: (ص 450), والصواب إسقاطها كما في"المؤلفات"وأصل الحديث في"صحيح البخاري", وقد جاءت هذه العبارة في سياق آخر في"صحيح مسلم".
2"الأذكار"للنووي: (ص 450) بعد حديث (1139). وانظر نحوه عنه في كتابه:"تحرير ألفاظ التنبيه": (ص 63).
3 [230 ح]"صحيح البخاري مع الفتح": (1/ 186 , ح 91), كتاب العلم, باب الغضب في الموعظة والتعليم إذا رأى ما يكره. و"صحيح مسلم مع شرح النووي": (12/ 263- 264 , ح 2/ 1722), كتاب اللقطة أوله دون ذكر الباب. والحديث عن زيد بن خالد الجهني. انظر بقية تخريجه في الملحق.
4 في"الأصل"و"ع": (للملوك), وفي"ش": (المملوكان), وهما خطآن من النساخ, والصواب المثبت في"ر".

ج / 2 ص -479- وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي
______________________________________
يقول لمالكه: ربي; لأن1 في لفظه مشاركة لله تعالى في الربوبية. وأما حديث:"حتى يلقاها ربها" وما في معناه، فإنما استعمل; لأنها غير مكلفة فهي كالدار والمال، ولا شك أنه لا كراهة في قول: رب المال، ورب الدار2 وأما قول يوسف - عليه الصلاة والسلام {اذْكُرْنِي عِنْدَ رَبِّكَ}3 ففيه جوابان:
أحدهما: أنه خاطبه بما يعرفه، وجاز هذا للضرورة، كما قال موسى - عليه الصلاة والسلام - للسامري: {وَانْظُرْ إِلَى إِلَهِكَ}4 أي: الذي اتخذته إلها.
والجواب الثاني: أن هذا شرع لمن كان قبلنا، وشرع من قبلنا لا يكون شرعا لنا إذا ورد شرعنا بخلافه5. {وليقل: سيدي} بتشديد الياء {ومولاي} أي: فجائز ذلك {ولا يقل]6 أحدكم: عبدي وأمتي} كراهة7 لذكر العبودية لغير الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"رسمت كلمة (لأن): (كأن), وهو تصحيف.
2"الأذكار للنووي": (ص 450) بعد حديث (1141).
3 سورة يوسف، الآية: 42.
4 سورة طه، الآية: 97.
5 انظر هذا الاستشكال وجوابه في: كتاب"الأذكار"للنووي: (ص 450- 451).
6 في جميع النسخ المخطوطة: (ولا يقول), والصواب الموافق للأصول ما أثبته من"المؤلفات".
7 سقطت كلمة: (كراهة) من"ر", وفي"ع": (كرهت), وفي"ش": (كراهية).

ج / 2 ص -480- وليقل: فتاي وفتاتي وغلامي"
_______________________________________________________
{وليقل: فتاي وفتاتي وغلامي"1} وفي رواية: "لا يقولن أحدكم: عبدي وأمتي، فكلكم عبيد، ولا يقول العبد: ربي، وليقل: سيدي" 2 وفي رواية: "لا يقولن أحدكم: عبدي وأمتي، كلكم عبيد الله، وكل نسائكم إماء الله، ولكن ليقل: غلامي وجاريتي، وفتاي، وفتاتي" 3.
وهذا كله من تحقيق التوحيد; لأن حقيقة العبودية إنما يستحقها الله تعالى، ولأن فيها تعظيما لا يليق بالمخلوق استعماله لنفسه، وقد بين صلى الله عليه وسلم العلة في ذلك فقال:"كلكم عبيد الله" فنهى عن التطاول في اللفظ، كما نهى عن التطاول في الأفعال، وفي إسبال الإزار وغيره. وأما غلامي وجاريتي وفتاي وفتاتي فليست دالة على الملك كدلالة عبدي، مع أنها تطلق على الحر والمملوك، وإنما هي للاختصاص، قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [231 ح]"صحيح البخاري مع الفتح": (5/ 177 , ح 2552), كتاب العتق, باب كراهية التطاول على الرقيق وقوله: عبدي وأمتي."صحيح مسلم مع شرح النووي": (15/ 10 , ح 15), كتاب الألفاظ من الأدب وغيرها, باب حكم إطلاق لفظ العبد والأمة, إلا أنه لم يقل فيه:"ولا يقل أحدكم ربي".انظر بقية التخريج في الملحق.
2"صحيح مسلم مع شرح النووي": (15/ 9 , ح 14/ 2249), الموضع السابق ذكره."مسند الإمام أحمد": (2/ 496).
3"صحيح مسلم مع شرح النووي": (15/ 8- 9 , ح 13/ 2249), الموضع السابق ذكره."مسند الإمام أحمد": (2/ 463).

ج / 2 ص -481- تعالى: {وَإِذْ قَالَ مُوسَى لِفَتَاهُ}1 {وَقَالَ لِفِتْيَانِهِ}2 {قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ}3
واعلم أن السيد يطلق على الذي يفوق قومه، ويطلق على الذي يفزع إليه في النوائب، فيحتمل الأثقال، وعلى الشريف وعلى الكريم، وعلى المالك، وعلى الزوج، وقد جاءت أحاديث كثيرة بإطلاق سيد على أهل الفضل، فمن ذلك قوله صلى الله عليه وسلم "إن ابني هذا - يعني: الحسن - سيد، ولعل الله تعالى أن يصلح به بين فئتين من المسلمين"4 وأنه قال للأنصار - لما أقبل سعد بن معاذ رضي الله عنه-:"قوموا إلى سيدكم"5 وورد:"لا تقولوا للمنافق: سيد، فإنه إن6 لم يكن7 سيدا فقد أسخطتم ربكم عز وجل".8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف، الآية: 60.
2 سورة يوسف، الآية: 62.
3 سورة الأنبياء، الآية: 60.
4 [232 ح]"صحيح البخاري مع الفتح": (6/ 628 , ح 3629), كتاب المناقب, باب علامات النبوة في الإسلام. و"مسند الإمام أحمد": (5/ 49). والحديث عن أبي بكرة -رضي الله عنه-. انظر بقية تخريج الحديث في الملحق.
5 [233 ح]"صحيح البخاري مع الفتح": (7/ 123 , ح 3804), كتاب مناقب الأنصار, باب مناقب سعد بن معاذ -رضي الله عنه-. و"صحيح مسلم مع شرح النووي": (12/ 335- 336 , ح 64/ 1768), كتاب الجهاد والسير, باب جواز قتال من نقض العهد. والحديث عن أبي سعيد الخدري -رضي الله عنه-. انظر بقية التخريج في الملحق.
6 في"ر"سقطت كلمة: (إن), وهي ثابتة في بقية النسخ.
7 في"ش"أسقطت كلمة: (يكن) وبيض لها.
8 [234 ح]"سنن أبي داود": (5/ 257 , ح 4977), كتاب الأدب, باب لا يقول المملوك ربي."مستدرك الحاكم": (4/311),"مسند الإمام أحمد": (5/ 346- 347). والحديث عن عبد الله بن بريدة عن أبيه. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه, وقال الذهبي: عقبة -يعني: عقبة بن الأصم- ضعيف. وقال المنذري في"الترغيب"(4/ 21): رواه أبو داود والنسائي بإسناد صحيح. وصححه الألباني في"سلسلة الأحاديث الصحيحة": (1/ 645- 646 , ح 371). انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -482- قال النووي: (والجمع بين هذه الأحاديث أنه لا بأس بإطلاق فلان سيد ويا سيدي وما أشبه ذلك إذا كان المسود فاضلا خيرا إما بعلم وإما بصلاح، وإما بغير ذلك، وإن كان فاسقا أو متهما في دينه أو نحو ذلك كره أن يقال له: سيد)1.
وأما القيام للقادم2 فكذلك يجوز إذا كان من أهل العلم أو الفضل أو الصلاح أو الشرف لقوله صلى الله عليه وسلم "قوموا إلى سيدكم" 3 قاله صلى الله عليه وسلم لما لمعاذ من الشرف كأنه قال: قوموا إليه تلقيا وإكراما، وفيه إكرام أهل4 الفضل والعلم والشرف بالقيام لهم إذا أقبلوا [والتنبيه]5 على شرف ذوي الشرف والتعريف بأقدارهم وتنزيلهم منازلهم، وقد قام صلى الله عليه وسلم لعكرمة بن أبي جهل لكونه من رؤساء قريش6 ولعدي بن حاتم لكونه سيد بني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الأذكار"للنووي: (ص 449).
2 مسألة القيام للقادم جمع فيها الإمام النووي رسالة لطيفة سماها:"كتاب الترخيص في الإكرام بالقيام", وقد طبعت قريبا.
3 تقدم تخريج الحديث قريبا في الملحق برقم: [232 ح].
4 كلمة: (أهل) سقطت من"ر".
5 في"الأصل"و"ر": (والتنبه), والمثبت من"ع"و"ش".
6 انظر:"كتاب الترخيص في الإكرام بالقيام"للنووي: (ص 42- 43). وانظر:"فتح الباري": (11/ 52) حيث نقل ابن حجر هذا الخبر عن النووي. و"شرح النووي على صحيح مسلم": (12/ 336).

ج / 2 ص -483- طي1 يتألفهما، وما ورد من النهي عن ذلك إنما هو في القيام للإعظام كما هو دأب الأعاجم2 لا للإكرام3 كما كان النبي صلى الله عليه وسلم يفعله، كما جزم بذلك الإمام الغزالي - رحمه الله تعالى - بقوله: (القيام مكروه على جهة الإعظام لا على جهة الإكرام والتنبيه على شرفه)4.
فائدة: المواضع التي يستحب فيها القيام على طريق الإكرام ستة، وقد نظمها الشيخ محمد بن أبي القاسم - رحمه الله تعالى - فقال:

سن القيام لقدوم عالم وصالح ووالد5 وحاكم

ومصحف وعند خوف فتنة وربما أوجب في الأخيرة

خاتمة للباب: في تقبيل اليد:
اختلفوا فيه، فقال بعضهم: يكره تقبيل اليد، يروى عن ابن عباس - رضي الله عنهما - قال: "أقبل رجل من جهينة فسلم، ثم جلس وقال: أفيكم رسول الله صلى الله عليه وسلم فقلنا: هو ذا6 فقام مسرعا7 فقبل يده ثم قبضها"8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ذلك في:"السيرة النبوية"لابن هشام: (2/ 580- 581), و"البد، الآية والنه، الآية": (5/ 74).
2 هذا في"الأصل", وفي بقية النسخ: (الأعاجمة).
3 في"ر": للإكرامة), وهو تحريف لضعف الكاتب في الإملاء.
4"إحياء علوم الدين": (2/ 223) حقوق المسلم.
5 في"ر": (وواليه), وهو تحريف ظاهر.
6 في"ر": (هو هذا), والمثبت من النسخ الباقية.
7 في"ر"حرفت إلى كلمة: (مشروحا).
8 هكذا في"الأصل", وفي بقية النسخ: (فقبضها).

ج / 2 ص -484- رسول الله صلى الله عليه وسلم وقال: إن هذه حمقة من حمقات العجم كانوا يستطيلون بها على الناس بتجبرهم إذا جلسوا في مجالسهم، ودخل عليهم من دونهم تملقهم بمثل هذا يستجلب به رأفتهم، ألا إن تحية الإسلام المصافحة" وهو حديث أطول من هذا رواه هشام1 عن أبيه عن الكلبي. ويؤخذ منه كراهة التقبيل مطلقا حتى تقبيل الولد يد والده، وتقبيل العبد يد سيده، إذ كان2 أكرم الخلق على الله منع منه، فكيف بغيره.
قال الإمام العلامة الحسن بن ناصر الحسني الشافعي في كتابه"نزهة القصاد": ويستحب مصافحة الرجل الرجل والمرأة المرأة3 لقوله4 صلى الله عليه وسلم "إذا التقى المؤمنان فتصافحا، تناثرت الذنوب من أيديهما" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هشام بن محمد بن السائب الكلبي أبو المنذر, الإخباري النسابة الكوفي الشيعي, أحد المتروكين كأبيه, روى عن أبيه كثيرا ومجالد وأبي مخنف, وحدث عنه ابنه العباس ومحمد بن سعد وخليفة بن خياط, له تصانيف منها: كتاب"الكنى", و"ملوك الطوائف", و"حلف الفضول", توفي سنة 204 هـ, وقيل: 206 هـ.انظر ترجمته في:"سير أعلام النبلاء": (10/ 101- 103),"الكامل"لابن عدي: (7/ 2568),"تاريخ بغداد": (14/ 45- 46).
2 هذا في"الأصل"و"ش", وفي"ر"و"ع": (إذا كان).
3 في"ر": (ويستحب مصافحة الرجل والمرأة), وهو خطأ شنيع من الناسخ, فمصافحة المرأة محرم فضلا عن أن يكون مستحبا.
4 سقطت كلمة: (لقوله) من"ر".
5 [235 ح] لم أجد الحديث بهذا النص, ولعل الشارح أو المنقول عنه قد ذكره من حفظه فجمع بين ألفاظ مختلفة للحديث كما تجد ذلك عند التخريج المفصل. وانظر أصل الحديث في:"سنن الترمذي": (5/ 74- 75 , ح 2727), كتاب الاستئذان, باب ما جاء في المصافحة. و"سنن أبي داود": (5/ 388 , ح 5211 , 5212), كتاب الأدب, باب في المصافحة. و"سنن ابن ماجه": (2/ 1220 , ح 3703), كتاب الأدب, باب المصافحة. والحديث عن البراء بن عازب -رضي الله عنه-. والحديث صححه الألباني من طريق الأجلح عن أبي إسحاق عن البراء. وضعفه من طريق مالك عن أبي داود عن البراء. انظر:"سلسلة الأحاديث الصحيحة": (2/ 44 , ح 525). ومن طريق أبي بلح عن زيد بن الحكم العنزي عن البراء. انظر:"ضعيف سنن أبي داود": (ص 513 , ح 1113). انظر بقية التخريج والحكم على الحديث في الملحق.

ج / 2 ص -485- [وصفتها]1 أن يقبض كل واحد كف صاحبه ثم يرسله، ويستحب أن يدعو كل واحد لصاحبه، بأن يقول: اللهم اغفر لي ولأخي2.
قال البغوي: (وتكره المعانقة والتقبيل إلا تقبيل الوالد لولده شفقة).3
وقال أبو عبد الله [الزبيري]45 لا بأس أن يقبل الرجل رأس الرجل وما بين عينيه عند قدومه من سفر أو تباعد لقائه.
قال في "الروضة": (المختار أن تقبيل يد غيره إن كان لزهده أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (ومنها), وهو خطأ, والصواب ما أثبته من بقية النسخ.
2 لعله قد استخرج حكم الاستحباب لهذا القول مما جاء في الحديث من الإخبار في بعض طرق أحاديث المصافحة أن المتصافحين يغفر لهما, وهذا فيه نظر.
3 انظر:"شرح السنة"للبغوي: (12/ 293).
4 في"الأصل"و"ع": (الزبير), والصواب من"ر"و"ش".
5 هو: مصعب بن ثابت بن عبد الله بن الزبير ـ أبو عبد الله الأسدي الزبيري ـ كان إمامًا قدوة، حدث عنه محمد بن عمر الواقدي وعبد الرزاق، وكان أكثر الناس صلاة وصيامًا، إلا أنه قد ضعفه أحمد، والنسائي، ويحي، وابن حبان، مات سنة 157هـ انظر ترجمته في: "سير أهلام النبلاء": (7/29ـ30"، "الكامل في الضعفاء" لابن عدي: "6/2359"

ج / 2 ص -486- لصلاحه أو لعلمه أو لشرفه وصيانته ونحو ذلك من الأمور الدينية، فهو مستحب وإن كان لغناه ودنياه1 وشوكته وجاهه ونحو ذلك، فهو مكروه)2.
اعلم أنه لم يكن من عادة الصحابة تقبيل يد رسول الله صلى الله عليه وسلم وهو أفضل الخلق3 صلوات الله وسلامه عليه، فمن جعل ذلك عادة فقد خالف ما عليه السلف، وأما من فعل ذلك بعض الأحيان، ولم يجعله عادة مستمرة فهذا لا بأس به، بل قد يستحب، وعلى هذا يحمل الحديث المذكور عن ابن عمر - رضي الله عنهما - "أنهم لما قدموا على رسول الله صلى الله عليه وسلم من غزوة مؤتة قالوا: يا رسول الله، نحن الفرارون، قال: بل أنتم العكارون4 إنا لكم فئة، قال: فقبلنا يديه ورجليه" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"و"ع": (أو دنياه), وفي"ش"سقطت كلمة: (كان).
2 انظر:"روضة الطالبين": (10/ 236), وانظر:"الأذكار"للنووي: (ص 330).
3 هذا في"الأصل", وفي بقية النسخ: (وهو أفضل من الخلق).
4 أي: العطافون, يقال: عكر واعتكر كر وانصرف, ورجل عكار في الحرب عطاف كرار والعكار الذي يولي في الحرب ثم يكر راجعا. انظر:"لسان العرب": (4/ 599).
5 [236 ح]"سنن أبي داود": (3/ 106 , ح 2647), كتاب الجهاد, باب في التولي يوم الزحف. و"سنن الترمذي": (4/ 215 , ح 1716), كتاب الجهاد, باب ما جاء في الفرار من الزحف."مسند الإمام أحمد": (2/ 110- 111). والحديث عن ابن عمر -رضي الله عنه-. والحديث قال الترمذي فيه: حديث حسن لا نعرفه إلا من حديث يزيد بن أبي زياد. وضعفه الألباني كما في"إرواء الغليل": (5/ 27 , ح 1203), و"ضعيف سنن أبي داود": (ص 257- 258 , ح 567). انظر بقية التخريج في الملحق.

ج / 2 ص -487- وكذلك أبو عبيدة1 قبل يد عمر2 وزيد بن ثابت قبل يد ابن عباس3 وهذا إنما فعلوه لأمر يوجب ذلك بعض الأحيان، ولم يجعلوه عادة مستمرة. والله أعلم.
والسنة معانقة القادم من سفره وتقبيله4 ولا بأس بتقبيل الميت الصالح5 ويكره حني الظهر في كل حال لكل أحد، ولا بأس بالقيام لأهل الفضل، بل هو مستحب للاحترام لا للرياء والإعظام6 وقد ثبتت أحاديث بكل ما ذكرته. والله أعلم. انتهى7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عامر بن عبد الله بن الجراح القرشي الفهري المكي -أبو عبيدة- أحد السابقين إلى الإسلام, شهد له النبي صلى الله عليه وسلم بالجنة, وسماه أمين الأمة, وهو مشهور بكنيته, وهو الذي انتزع الحلقتين من وجه رسول الله صلى الله عليه وسلم يوم أحد حتى سقطت ثنيتاه, وفيه وفي أبيه نزل قوله تعالى: لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله وذلك لما كان أبوه يوم بدرا كافرا وكان يتصدى له وهو يحيد عنه ولما أكثر قصده أبو عبيدة فقتله, توفي -رضي الله عنه- في طاعون عمواس سنة 18 هـ. انظر ترجمته في:"حلية الأولياء": (1/ 100- 102),"الإصابة": (5/ 285- 289),"سير أعلام النبلاء": (1/ 5- 23).
2 انظر:"السنن الكبرى"للبيهقي: (7/ 101) النكاح, و"المصنف"لابن أبي شيبة: (8/ 750) الأدب. انظر:"الآداب الشرعية"لابن مفلح: (2/ 258).
3 انظر:"الرخصة في تقبيل اليد": (ص 95 , رقم 30).
4 انظر: كتاب"الأذكار"للنووي: (ص 332).
5 المصدر السابق: (ص 332).
6"كتاب الترخيص في الإكرام بالقيام": (ص 23).
7 كلمة: (انتهى) سقطت من"ر".


باب لا يرد من سأل بالله تعالى - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -488- باب لا يرد من سأل بالله تعالى
عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه
_______________________________________
{باب لا يرد من سأل بالله تعالى}1
{عن ابن عمر} - رضي الله عنهما - قال: {قال رسول الله صلى الله عليه وسلم "من استعاذ بالله فأعيذوه"2} أي: خلصوه، الاستعاذة بالله جل وعلا هو الالتجاء إليه، والامتناع به، فأمر النبي صلى الله عليه وسلم أن يمنع المستعيذ بالله ويعاذ من شر من3 أراده بسوء في نفسه وماله تعظيما لله المستعاذ به. وفي رواية:"من استجار بالله فأجيروه"4 {ومن سأل بالله فأعطوه}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (من سأل الله), والصواب: (من سأل بالله) كما هو مثبت في جميع النسخ, وكما هو في نسخ "فتح المجيد", ودل عليه حديث الباب.
2 قوله: (من استعاذ بالله فأعيذوه) أخر في"المؤلفات"عن قوله: (من سأل بالله فأعطوه), وما أثبته من النسخ المخطوطة هو الصواب الموافق للأصول.
3 في"ر": (ما أراده) وهو خطأ.
4هذه الزيادة في:"سنن النسائي": (5/ 82 , ح 2567), كتاب الزكاة, باب من سأل بالله عز وجل,"مسند الإمام أحمد": (2/ 99),"مستدرك الحاكم": (2/ 64). وسيأتي تخريج الحديث بتمامه بعد قليل في نه، الآية حديث المصنف: (ص 490). والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد على شرط الشيخين, ولم يخرجاه للخلاف الذي بين أصحاب الأعمش فيه. وصححه الألباني كما في"السلسلة الصحيحة": (1/ 454 , ح 254), و"صحيح سنن النسائي": (2/ 542 , ح 240). وسيأتي تخريج الحديث بتمامه بعد قليل في نه، الآية الحديث المذكور من كتاب"التوحيد"انظر: (ص 490), وانظر: الملحق [240 ح].

ج / 2 ص -489- ومن دعاكم فأجيبوه
______________________________________
أي: مطلوبه، ويتأكد إعطاء من سأل بالله، إجلالا1 وتعظيما له تبارك وتعالى; لأنه المسئول والمطلوب، وهو المعطي، فيجب إكرام من سأل بالله وإسعافه بمطلوبه {ومن دعاكم فأجيبوه} وهذا من حقوق المسلم على المسلم إجابة الداعي.
عن ابن عمر - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم "إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه" رواه مسلم23.
وعنه قال: قال رسول الله صلى الله عليه وسلم "إذا دعي أحدكم إلى الوليمة فليأتها" متفق عليه4.
فيه طلب الدعوة للوليمة وهو سنة، وطلب5 الإجابة وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي بقية النسخ: (إجلالا له وتعظيما له).
2 قوله: (إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه. رواه مسلم, وعنه قال رسول الله صلى الله عليه وسلم) سقط من"ر".
3 [237 ح]"صحيح مسلم مع شرح النووي": (9/ 246 , ح 100/ 1429), كتاب النكاح, باب الأمر بإجابة الداعي إلى دعوة."سنن أبي داود": (4/ 124 , ح 3738), كتاب الأطعمة, باب ما جاء في إجابة الدعوة. انظر تتمة تخريجه في الملحق.
4 [238 ح]"صحيح البخاري مع الفتح": (9/ 240 , ح 5173), كتاب النكاح, باب حق إجابة الوليمة والدعوة."صحيح مسلم مع شرح النووي": (9/ 245 , ح 96/ 1429), كتاب النكاح, باب الأمر بإجابة الداعي إلى دعوة. انظر بقية تخريجه في الملحق.
5 كلمة: (طلب) من"الأصل", وقد سقطت من بقية النسخ.

ج / 2 ص -490- واجب في وليمة العرس سنة في غيرها.1
وفي حديث أبي هريرة رضي الله عنه "ومن لم يجب الدعوة فقد عصى الله ورسوله" رواه مسلم2.
وقد كان النبي صلى الله عليه وسلم يجيب دعوة العبد3 قيل: لأي أمر يدعوه إليه من ضيافة أو حاجة له إليه.
وكان يدعى صلى الله عليه وسلم إلى خبز الشعير والإهالة السنخة فيجيب4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد خصت وليمة العرس بذلك للنص الوارد في تخصيصها في قوله صلى الله عليه وسلم: "إذا دعي أحدكم إلى وليمة عرس فليجب", وهو في"صحيح مسلم"في نفس الموضع السابق, ولما نقله النووي عن القاضي من اتفاق العلماء على وجوب الإجابة في وليمة العرس. انظر:"شرح النووي على صحيح مسلم"في الموضع نفسه.
2 [239 ح]"صحيح مسلم مع شرح النووي": (9/ 249 , ح 110/ 1432), كتاب النكاح, باب الأمر بإجابة الداعي إلى دعوة. وأخرجه البخاري في"صحيحه"موقوفا على أبي هريرة, وقد نقل ابن حجر في شرحه له عن بعض المحدثين أنه قال آخره: يقتضي رفعه. انظر:"فتح الباري": (9/ 244), كتاب النكاح, باب من ترك الدعوة فقد عصى الله ورسوله. انظر بقية التخريج في الملحق.
3 يعني بالعبد هنا: المملوك, فلم يكن النبي صلى الله عليه وسلم يمتنع من إجابته لأمر يدعوه إليه مساواة له بغيره من المسلمين.
4 [240 ح] الحديث بنصه في"الشمائل"للترمذي: (ص 263 , ح 316), وفي"مسند الإمام أحمد": (3/ 180), وقد ذكر فيه أن الداعي كان خياطا. وبمعناه جاء في"صحيح البخاري"عن أنس أيضا أنه مشى إلى النبي صلى الله عليه وسلم بخبز شعير وإهالة سنخة. انظر:"صحيح البخاري مع الفتح": (4/ 302 , ح 2069). والحديث من رو، الآية أنس بن مالك -رضي الله عنه-. انظر بقية التخريج في الملحق.

ج / 2 ص -491- ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح.
_____________________________________
والإهالة: شيء من الأدهان يؤدم به، والسنخة: المتغيرة الريح1
{ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا [ما تكافئونه]2 فادعو له، حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح3} فيه دليل على أن المكافأة على الصنيعة واجب سواء كانت بجاه أو مال، وقد تكون صنيعة الجاه أسر وأعظم من صنيعة المال، ولله در القائل:

وإذا امرؤ أهدى إليك صنيعة من جاهه فكأنها من ماله4

وفي الحديث عن أنس رضي الله عنه "صنائع المعروف تقي مصارع السوء والآفات والهلكات وأهل المعروف في الدنيا هم أهل المعروف في الآخرة" رواه مالك5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"النه، الآية في غريب الحديث": (2/ 408).
2 في النسخ المخطوطة: (ما تكافئوه), والمثبت من"المؤلفات", وهو الموافق لأصل الحديث.
3 [241 ح]"سنن أبي داود": (2/ 310 , ح 1672), كتاب الزكاة, باب عطية من سأل بالله."سنن النسائي": (5/ 82 , ح 2567), كتاب الزكاة, باب من سأل بالله عز وجل."مستدرك الحاكم": (1/ 412), (2/ 64). والحديث قال فيه الحاكم: هذا حديث صحيح على شرط الشيخين. وصححه الألباني كما في"صحيح سنن أبي داود": (1/ 314 , ح 1468), و"صحيح سنن النسائي": (2/ 542 , ح 2407), و"السلسلة الصحيحة": (1/ 454 , ح 254). انظر التخريج المفصل في الملحق.
4"ديوان أبي تمام بشرح التبريزي": (3/ 60).
5 [16ث] لم أعثر عليه في"الموطأ", لكنه في"مسند الشهاب": (1/94 , ح 102),"معجم الطبراني":"مجمع الزوائد": (3/115),"السنن الكبرى"للبيهقي: (10/ 109). الأثر روي عن أبي أمامة, وعن قبيصة بن برمة الأسدي, وعن ابن عباس وغيرهم, ورويت بعض ألفاظه مرفوعة, وبعضها موقوفة, وارسلت بعضها, والأثر جاء بألفاظ مختلفة, وزيادات في بعضها, وقد صححت بعض تلك الألفاط وضعف بعضها. انظر تفصيل التخريج والحكم على الحديث في الملحق.

ج / 2 ص -492- وعن أسامة بن زيد - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم "من صنع إليه معروف فقال لفاعله: جزاك الله خيرا، فقد أبلغ في الثناء" رواه الترمذي، والنسائي، وابن حبان في"صحيحه"1.
وعن جابر بن عبد الله - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "من أعطي عطاء فليجز به إن وجد فإن لم يجد فليثن عليه، فإن من أثنى عليه فقد شكره، ومن كتمه فقد كفره" أخرجه الترمذي2 وقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [242 ح]"سنن الترمذي": (4/ 380 , ح 2035), كتاب البر والصلة, باب ما جاء في المتشبع بما لم يعطه."عمل اليوم والليلة"للنسائي: (ص 221- 222 , ح 180)."صحيح ابن حبان":"الإحسان": (2/ 911 , ح 2024). والحديث -كما ترى- قد صححه ابن حبان. وقال الترمذي: حديث حسن جيد, ووافقه الألباني في"مشكاة المصابيح": (2/ 911 , ح 3024) فقال: هو حديث جيد. انظر بقية التخريج في الملحق.
2 [243 ح]"سنن الترمذي": (4/ 379 , ح 2034), كتاب البر والصلة, باب ما جاء في المتشبع بما لم يعطه."سنن أبي داود": (5/ 158 , ح 4813), كتاب الأدب, باب في شكر المعروف. والحديث قال فيه الترمذي: حديث حسن غريب. وحسنه الألباني كما في"صحيح سنن الترمذي": (2/ 200 , ح 1656), و"صحيح سنن أبي داود": (3/ 914 , ح 4028), و"السلسلة الصحيحة": (2/ 181 , ح 617). راجع بقية التخريج في الملحق.

ج / 2 ص -493- "من لا يشكر الناس لا يشكر الله" 1.
وعن علي بن أبي طالب رضي الله عنهعن النبي صلى الله عليه وسلم "من أبلغ سلطانا حاجة من لا يستطيع إبلاغها ثبت الله قدميه يوم القيامة" 2.
وورد: "من سعى في حاجة أخيه المسلم قضيت أو لم تقض - غفر الله له ما تقدم من ذنبه وما تأخر، وكتب له براءتان براءة من النار وبراءة من النفاق"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [244 ح]"سنن الترمذي": (4/ 339 , ح 1955), كتاب البر والصلة, باب ما جاء في الشكر لمن أحسن إليك. و"سنن أبي داود": (5/ 157- 158 , ح 4811), كتاب الأدب, باب في شكر المعروف. والحديث روي عن أبي هريرة -رضي الله عنه-. والحديث قال فيه الترمذي: حديث حسن صحيح. وصححه الألباني كما في"صحيح سنن الترمذي": (2/ 185). انظر بقية التخريج في الملحق [ح 1592], و"صحيح سنن أبي داود": (3/ 913 , ح 4026). انظر بقية التخريج في الملحق.
2 [245 ح]"مسند البزار"عن"مجمع الزوائد": (5/ 210),"الشمائل المحمدية"للترمذي: (ص 24 , ح 319),"دلائل النبوة"للبيهقي: ( 1/ 289). والحديث من رو، الآية أبي الدرداء -رضي الله عنه-. والحديث قال فيه الهيثمي: فيه سعيد البراد وبقية رجاله ثقات. وحكم عليه الألباني بالضعف في"السلسلة الضعيفة": (4/ 98). انظر بقية تخريجه والحكم عليه في الملحق.
3 احتاط الشارح فلم ينسبه للنبي صلى الله عليه وسلم , ولعله على علم أن نسبته للنبي صلى الله عليه وسلم لا تصح. ولمن أجده بلفظه, وإنما وجدته بلفظ:"من سعى لأخيه المسلم في حاجة غفر له ما تقدم من ذنبه وما تأخر". في"الفوائد المجموعة"للشوكاني: (ص 84 , ح 236),"تنزيه الشريعة"لابن عراق: (2/ 143), وفي"فتح الباري": (10/ 451) بلفظ:"... قضيت له أو لم تقض غفر له". والحديث موضوع كما حكم بذلك جمع من العلماء. انظر:"الفوائد المجموعة"و"تنزيه الشريعة". وقال ابن حجر في الرو، الآية التي ذكرها في"الفتح": أنها بسند ضعيف.


باب لا يسأل بوجه الله إلا الجنة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -494- باب لا يسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلى الله عليه وسلم "لا يسأل بوجه الله إلا الجنة" رواه أبو داود.
_______________________________________
{باب لا يسأل بوجه الله إلا الجنة}
{عن جابر} بن عبد الله - رضي الله عنهما - {قال: قال رسول الله صلى الله عليه وسلم "لا يسأل بوجه الله إلا الجنة"}1 رواه أبو داود2} قوله: "لا يسأل بوجه الله إلا الجنة"; لأنها غاية المطلوب3 كأن يقال: اللهم إني أسألك بوجهك الكريم أن تدخلنا الجنة، قيل: المراد لا تسألوا من الناس شيئا بوجه الله كأن يقال: يا فلان، اعطني لوجه الله، فإن الله أعظم أن يسأل به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من"الأصل", وقد ألحقته من النسخ الأخرى, ولعل ناسخ"الأصل"قد لمح انتهاء اسم الباب بكلمة: (الجنة) فظنها نه، الآية الحديث فكتب بعدها: (رواه أبو داود).
2"سنن أبي داود": (2/ 309- 310 , ح 1671), كتاب الزكاة, باب كراهية المسألة بوجه الله تعالى."السنن الكبرى"للبيهقي: (4/ 199)."الرد على الجهمية"لابن منده: (ص 98 , ح 89). والحديث أشار إليه السيوطي في"الجامع الصغير"بالصحة, انظره مع"الفيض": (6/ 451), وفي شرح المناوي للحديث نقل عن عبد الحق وابن القطان تضعيفه. وضعفه الألباني أيضا كما في"سلسلة الأحاديث الضعيفة": (1/ 5), و"ضعيف الجامع": (ص 916 , ح 6351), و"ضعيف سنن أبي داود": (ص 169 , ح 368).
3 في"ر": (لأنها غ، الآية المقصود) خلافا لبقية النسخ.

ج / 2 ص -495- واتفقوا أنه يكره سؤال مخلوق بوجه الله لخبر أبي داود:"لا يسأل بوجه إلا الجنة"1 وقضيته2 أن السؤال بالله من غير ذكر الوجه لا كراهة فيه، ويظهر أن سؤال الله بوجهه بما يتعلق بالدنيا يكره، كما يدل عليه الحديث، وقد جاءت الأحاديث بلعن من سأل بوجه الله، وكذلك المسئول إذا لم يعط.3
عن أبي موسى الأشعري رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "ملعون من سأل بوجه الله، وملعون من سئل بوجه الله ثم يمنع سائله ما لم يسأل هجرا" 4 بضم الهاء وسكون الجيم - أي: قبيحا - أو لا يليق5 6 وهذا الحديث من أحاديث الصفات7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث السابق.
2 هكذا في كل النسخ, ولعله يعني: (وتفصيله).
3 في"ر"حرفت كلمة: (يعط) إلى: (بيعطا).
4"معجم الطبراني الكبير"كما في"مجمع الزوائد": (3/ 103)."الترغيب والترهيب": (1/ 601 , ح 1). والحديث قال الهيثمي عن رو، الآية الطبراني: إسناده حسن على ضعف في بعضه مع توثيق. وقال المنذري في"الترغيب"عنها: رجاله رجال الصحيح إلا شيخه يحيى بن عثمان وهو ثقة وفيه كلام. وحسنه الألباني في"سلسلة الأحاديث الصحيحة": (5/ 363- 364 , ح 2290), و"صحيح الترغيب والترهيب": (ص 429 , ح 841).
5 في"ر": (ولا يليق), والصواب المثبت من"الأصل"وبقية النسخ.
6 انظر:"لسان العرب": (5/ 251).
7 وذلك لأن فيه إثبات صفة الوجه لله تعالى على ما يليق بجلاله.


باب ما جاء في اللو - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -496- باب ما جاء في اللو
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}
________________________________________
{باب ما جاء في اللو}
{وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1} أي: في أحد، وذلك أن المنافقين قال بعضهم لبعض: لو كان لنا عقول لم نخرج مع محمد صلى الله عليه وسلم إلى قتال أهل مكة، ولم يقتل رؤساؤنا، وقيل: لو كنا2 على [الحق3 ما قتلنا، قال الضحاك عن ابن عباس - رضي الله عنهما -: يظنون بالله غير الحق ظن الجاهلية، يعني: التكذيب بالقدر4 وهو قولهم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}5 أي: قضي عليهم القتل وقدر عليهم إلى مضاجعهم، يعني: إلى مصارعهم التي يصرعون بها وقت القتل، ومعنى الآية أن الحذر لا ينفع من القدر، والتدبير لا يقاوم التقدير، فالذي قدر عليهم القتل وقضاه وحكم به لابد أن يقتلوا، والمعنى: لو جلستم في بيوتكم لخرج منها ولظهر الذين قضى الله عليهم القتل إلى حيث يقتلون فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران، الآية: 154.
2 في"ر": (كان) خلافا للنسخ الأخرى.
3 من هذه الكلمة: (الحق) إلى قوله: (أن رسول الله صلى الله عليه وسلم): (ص 499) من باب لا تسبوا الريح سقط من"الأصل", وألحقته من بقية النسخ.
4 انظر:"تفسير ابن الجوزي": (1/ 481), و"تفسير القرطبي": (4/ 242).
5 سورة آل عمران، الآية: 154.

ج / 2 ص -497- وقوله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}
في"الصحيح" عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء
_______________________________________
{وقوله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}1} معنى الآية: الذين قالوا: وهم عبد الله بن أبي وأصحابه لإخوانهم، - يعني: في النفاق-، لو أطاعونا - يعني: هؤلاء الذين خرجوا مع رسول الله صلى الله عليه وسلم - في القعود عن الرسول صلى الله عليه وسلم والانصراف عنه ما قتلوا يوم أحد، فرد الله عليهم بقوله: {قُلْ} لهم يا محمد {فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} 2 أي: ادفعوا عنكم يعني: أن الحذر لا ينفع من القدر3 وفي الآية دليل أن المقتول يموت بأجله خلافا لمن يزعم أن القتل قطع على المقتول أجله.4
{في"الصحيح" عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"احرص على ما ينفعك} أي: في الآخرة من فعل الطاعات، والعمل الصالح، {واستعن بالله} أي: اطلبه المعونة على العبادة وجميع أمورك {ولا تعجزن} أي: لا تراخي في أمور دينك، والعجز قد تعوذ منه النبي صلى الله عليه وسلم لأنه يفوت خير الدنيا والآخرة {وإن أصابك شيء} من الآفات أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران، الآية: 168.
2 تتمة ال، الآية السابقة آل عمران: 168.
3 انظر:"تفسير ابن الجوزي": (1/ 498- 499), و"تقسير القرطبي": (4/ 267).
4 انظر:"تفسير القرطبي": (4/ 267).

ج / 2 ص -498- فلا تقل لو أني فعلت [ لكان ] كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان"
_______________________________________________________
فاتك شيء من أمور الدنيا {فلا تقل لو أني فعلت كذا وكذا1 ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان"2} فسر سيبويه"لو" بأنها حرف لما كان سيقع لو وقع غيرها، وفسرها غيره أنها حرف امتناع لامتناع، وقوله:"وقدر الله" بفتح أوله المخففين، ورفع الراء، وقيل: بتشديد الراء بصيغة الماضي، والله أعلم.
وقوله:"فإن لو تفتح عمل الشيطان"، أي: وساوسه المفضية لصاحبها الخسران، أما إذا أتى ب"لو" على وجه التأسف على ما فات من الخير، وعلم أنه لن يصيبه إلا ما قدر الله له فليس بمكروه، ومنه:"لو استقبلت من أمري من استدبر"3 وقال بعض العلماء - رحمهم الله تعالى - من عرف الحق والحقيقة سقط عنه لو وكيف4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فلا تقل: لو أنني فعلت لكان كذا وكذا), والمثبت هو الموافق لما في"سنن ابن ماجه".
2 [246 ح]"صحيح مسلم مع شرح النووي": (16/ 455- 456 , ح 34/ 2664), كتاب القدر, باب في الأمر بالقوة وترك العجز... و"سنن ابن ماجه": (1/ 31 , ح 79) المقدمة, باب في القدر. انظر بقية تخريجه في الملحق.
3 [247 ح]"صحيح البخاري مع الفتح": (3/ 504 , ح 1651), كتاب الحج, باب تقضي الحائض المناسك كلها إلا الطواف. و"صحيح مسلم مع شرح النووي": (8/ 412- 414 , ح 141/ 1216), كتاب الحج, باب بيان وجوه الإحرام وأنه يجوز إفراد الحح... والحديث عن جابر بن عبد الله -رضي الله عنه-. انظر بقية تخريجه في الملحق.
4 هذه العبارة من العبارات المجملة فقد تحمل على أن المراد أن من عرف أن كل شيء بقدر الله لم يتلفظ بقوله: (لو كان كذا لكان كذا), ومثله: (لو عرف الحق في صفات الله والإيمان بها لم يقل: كيف), فيكون المراد أن عدم استعمال: (لو, وكيف) فيه كمال التوحيد, وهذا محمل حسن, ولعله الذي يريده الشارح, لأنه جاء به بعد الكلام عن لو وكراهة استعمالها في الاعتراض على القدر. وقد تحمل على أنها من عبارات الصوفية التي يعظم بها المريدون شيوخهم, فلا ينتقدونهم لأنهم في زعمهم قد عرفوا الحق والحقيقة, فلا يقال: لو أن الشيخ فعل كذا لكان أحسن, ولا يقال له: كيف فعلت كذا؟ وهو منهي عنه, وهذا محمل سيء.


باب لا تسبوا الريح - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -499- باب لا تسبوا الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا: اللهم إنا
_______________________________________
{باب لا تسبوا الريح1
{عن أبي [ابن كعب]23 رضي الله عنه أن رسول الله صلى]4 الله عليه وسلم قال: "لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا: اللهم إنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"ترجم للباب بقوله: (باب النهي عن سب الريح), والمثبت تتفق عليه النسخ الخطية.
2 ما بين القوسين من"ش"و"ع", وهو الصواب كما في أصل الحديث, وفي"الأصل"سقطت من ضمن ما سقط, وأشرت إليه: (ص 496) حاشية (ب), وفي"ر": (أبي بكر) وهو تحريف, وفي"المؤلفات": (أبي) بدون ذكر الأب.
3 هو: أبي بن كعب بن قيس الأنصاري الخزرجي -أبو منذر- شهد العقبة وبدرا, قال ابن عباس قال عمر: أقضانا علي وأقرؤنا أبي, كان رأسا في العلم والعمل, توفي - رضي الله عنه- سنة 19 هـ, وقيل: 22 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1/ 16- 17),"أسد الغابة": (1/ 61- 63),"الإصابة": (1/ 27- 32). 3.
4 إلى هنا كان السقط من"الأصل"الذي أشرت إليه: (ص 496).

ج / 2 ص -500- نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به" صححه الترمذي.
_____________________________________
نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به" صححه الترمذي1}.
وعن أبي هريرة رضي الله عنهقال: سمعت رسول الله صلى الله عليه وسلم يقول: "الريح من روح الله تأتي بالرحمة، وتأتي بالعذاب، فإذا رأيتموها فلا تسبوها، واسألوا الله تعالى خيرها، واستعيذوا بالله من شرها" رواه أبو داود وابن ماجه بإسناد حسن2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن الترمذي": (4/ 521 , ح 2252), كتاب الفتن, باب ما جاء في النهي عن سب الرياح."عمل اليوم والليلة"للنسائي: (ص 522 , ح 937),"مسند الإمام أحمد": (5/ 123). والحديث عن أبي بن كعب -رضي الله عنه-. والحديث قال فيه الترمذي: حديث حسن صحيح. وصححه الألباني أيضا. انظر:"صحيح سنن الترمذي": (2/ 253 , ح 1836), و"مشكاة المصابيح": (1/ 480 , ح 1518), كتاب الصلاة, باب في الرياح.
2 [248]"سنن أبي داود": (5/ 328- 329 , ح 5097), كتاب الأدب, باب ما يقول إذا هاجت الريح."سنن ابن ماجه": (2/ 1228 , ح 3727), كتاب الأدب, باب النهي عن سب الريح. والحديث أورده الحاكم في"المستدرك": (4/ 285), وقال: هذا حديث صحيح الإسناد على شرط الشيخين ولم يخرجاه. وصححه الألباني, انظر: (صحيح سنن ابن ماجه": (2/ 305 , ح 3003), و"صحيح سنن أبي داود": (3/ 960 , ح 4250). انظر بقية التخريج في الملحق.

ج / 2 ص -501- وفي رواية: "لا تسبوا الريح فإنها من روح الله، تأتي بالرحمة والعذاب"1 قوله:"من روح الله" هو بفتح الراء، قال العلماء2 أي: من رحمة الله بعباده،"تأتي بالرحمة"، أي: بالغيث، و"تأتي بالعذاب"، أي: أي: بإتلاف النبات والشجر، وهلاك الماشية، وهدم الأبنية فلا تسبوها، فإنها مأمورة، وكان النبي صلى الله عليه وسلم إذا هاجت الريح قال: "اللهم لقحا لا عقيما"3 أي4 حاملا للماء كاللقحة من الإبل، والعقيم التي لا ماء فيها، كالعقيم من الحيوان لا ولد فيها.
وعن عائشة - رضي الله عنها - قالت: "إن رسول الله صلى الله عليه وسلم كان إذا رأى ناشئا، أي5 سحابا في أفق السماء ترك العمل، وإن كان في صلاة ثم يقول:"اللهم إني أعوذ بك من شرها فإن مطر قال: اللهم صيبا هنيئا" 6 الصيب: المطر الكثير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ رو، الآية ابن ماجه المتقدم ذكرها.
2 سقطت كلمة: (العلماء) من"ر", وهي مثبتة في بقية النسخ 0.
3 [249]"المستدرك"للحاكم: (4/ 285- 286),"معجم الطبراني الكبير", كما في"مجمع الزوائد": (10/ 135). و"السنن الكبرى"للبيهقي: (3/ 364), كتاب صلاة الاستسقاء, باب أي ريح يكون بها المطر0 والحديث عن سلمة بن الأكوع- رضي الله عنه-. والحديث قال فيه الحاكم: إسناده صحيح على شرط الشيخين ولم يخرجاه. قال الهيثمي: رجاله رجال الصحيح غير المغيرة بن عبد الرحمن وهو ثقة. انظر بقية التخريج في الملحق 0.
4 في"ر": (أو حاملا) وهو تصحيف من الناسخ0.
5 في"ر": (أو سحابا), وهو تصحيف من الناسخ.
6 [5 25 ح]"سنن أبي داود": (5/ 330, ح 5099), كتاب الأدب, باب ما يقول إذا هاجت الريح 0"سنن ابن ماجه": (2/ 1280, ح 3889), كتاب الدعاء, باب ما يدعو به الرجل إذا رأى السحاب والمطر0 والحديث صححه الألباني, انظر:"صحيح أبي داود": (3/ 960, ح 4252), و"صحيح سنن ابن ماجه": (2/ 337, ح 3137), وفي"الكلم الطيب": (ص 88, ح ه 155).انظر بقية التخريج في الملحق0

ج / 2 ص -502- وروى الشافعي1 رضي الله عنه في كتابه"الأم" بإسناده عن ابن عباس - رضي الله عنهما - قال: ما هبت ريح إلا جثا النبي صلى الله عليه وسلم على ركبتيه وقال: "اللهم اجعلها رحمة ولا تجعلها عذابا، اللهم اجعلها رياحا ولا تجعلها ريحا" 2.
وذكر الشافعي رضي الله عنه حديثا منقطعا عن رجل أنه شكا إلى النبي صلى الله عليه وسلم الفقر فقال رسول الله صلى الله عليه وسلم "لعلك تسب الريح"3 قال الشافعي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي بقية النسخ: (وروي عن الشافعي) 0.
2"الأم"للشافعي: (1/ 253), القول في الإنصات عند روية السحاب والريح. وانظر:"مسند الشافعي"ترتيبه: (ص 81) 0 وأخرجه البغوي في"شرح السنة": (4/ 393), وفي"الأذكار"للنووي: ص 233 , ح 548). والحديث عن ابن عباس- رضي الله عنه-. والحديث قال فيه الألباني: بأن إسناده ضعيف جدا, فيه العلاء بن راشد مجهول يرويه عنه إبراهيم بن أبي يحيى وهو الأسلمي متهم 0 انظر:"مشكاة المصابيح": (1/ 481, ح 1519).
3 انطر:"الأم"للشافعي: (1/ 253) القول في الإنصات عند رؤية السحاب والريح. وذكره النووي في"الأذكار": (ص 163 , ح 549). والحديث- كما ذكر الشارح نقلا عن النووي في"الأذكار"- منقطع, وكذلك أعله المناوي في"فيض القدير": (6/ 399) بذلك. وقال الحافط: سند الحديث معضل كما في"الفتوحات الربانية": (4/ 280).

ج / 2 ص -503- رضي الله عنه-: (لا ينبغي لأحد أن يسب الريح فإنها خلق الله تعالى مطيع، وجند من أجناده يجعلها رحمة ونقمة لمن شاء)1.
خاتمة للباب: يكره سب الحمى، في "صحيح مسلم" عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم دخل على أم السائب، أو أم المسيب2 فقال: "ما لك يا أم السائب أو يا أم المسيب ترفرفين؟ قالت: الحمى، لا بارك الله فيها، فقال: لا تسبي الحمى فإنها تذهب خطايا بني آدم كما يذهب الكير خبث الحديد" 3 قوله:"ترفرفين"، أي4 تتحركين، معناه ترتعد من الحمى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"الأذكار"للنووي: (ص 163).
2 هي: صحابية, أدركت رسول الله صلى الله عليه وسلم وأسلمت, وقال بعضهم فيها: أم المسيب, روى عنها أبو قلابة حديث الحمى وهو الحديث الذي رؤته هنا. انظر ترجمتها في:"طبقات ابن سعد": (8/ 308),"الإصابة": (13/ 216- 217),"الاستيعاب مع الإصابة": (13/ 228),"أسد الغابة": (6/ 336).
3"صحيح مسلم مع شرح النووي": (16/367 , ح 53/ 4575), كتاب البر والصلة والآداب, باب ثواب المؤمن فيما يصيبه من مرض أو000"الأدب المفرد"للبخاري: (ص180 , ح 516),"السنن الكبرى"للبيهقي: (3/ 377),"مسند أبي يعلى": (4/ 64 , ح 2083).
4 في"ر": (أو تتحركين), وهو تصحيف كما تقدم.


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -504- باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}
وقوله تعالى: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ
_____________________________________________________
{باب}قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ}، يعني: يظنون أن الله لا ينصر محمدا، وقيل: يظنون أن محمدا صلى الله عليه وسلم قد قتل، وأن أمره قد يضمحل1 {ظَنَّ الْجَاهِلِيَّةِ} أي: كظن أهل الجاهلية2 {يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ} وذلك أنه لما شاور النبي صلى الله عليه وسلم عبد الله بن أبي ابن سلول رأس المنافقين في وقعة أحد، فأشار عليه أن لا يخرج من المدينة، فلما خالفه النبي صلى الله عليه وسلم وخرج، وقتل من قتل، قيل لعبد الله بن أبي: قتل بنو الخزرج، قال: هل لنا من الأمر شيء؟ وهو استفهام على سبيل الإنكار، أي: ما لنا أمر يطاع3 {قُلْ} أي: يا محمد {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}45
وقوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} يعني: أنهم ظنوا أن الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (1/ 364), و"تفسير ابن الجوزي": (1/ 481) 0.
2 نفس المصادر0.
3 انطر:"تفسير الرازي": (9/ 47).
4 سورة آل عمران، الآية: 154.
5 هكذا في النسخ الخطية, وفي"المؤلفات"أتم ال، الآية إلى قوله: 000 والله عليم بذات الصدور.

ج / 2 ص -505- {عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}
قال ابن القيم: في الآية الأولى فسر هذا الظن بأنه سبحانه وتعالى لا ينصر رسوله، وأن أمره سيضمحل، وفسر ظنهم إنما أصابهم لم يكن بقدر الله وحكمته، وفسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء
______________________________________
لا ينصر محمدا صلى الله عليه وسلم والمؤمنين {عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 1 يعني: عليهم دائرة العذاب والهلاك2 {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}3 أي: منقلبا، قال الشيخ - رحمه الله تعالى: {قال ابن القيم} - رحمه الله تعالى - {في الآية الأولى فسر هذا الظن بأنه سبحانه وتعالى لا ينصر رسوله، وأن أمره سيضمحل، وفسر بظنهم إنما أصابهم4 لم يكن بقدر الله وحكمته، وفسر بإنكار الحكمة وإنكار القدر وإنكار أن [يتم]5 أمر رسوله، وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء;...

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"اقتصر في ذكر هذه ال، الآية إلى هنا, وفي النسخ المخطوطة أتمها إلى قوله: {وَسَاءَتْ مَصِيراً}.
2 هذا في"الأصل , وفي بقية النسخ: (الإهلاك).
3 سورة الفتح، الآية: 6.
4 في"المؤلفات": (وفسر بأن ما أصابه) 0.
5 في"المؤلفات": (أن يتم أمر رسوله), وهو هكذا في"الأصل"من"زاد المعاد", وفي كل النسخ الخطية: (أن لا يتم) وهو خطأ.

ج / 2 ص -506- لأنه ظن غير ما يليق به سبحانه وتعالى، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق [ أو أنكر أن يكون ما جرى بقضائه وقدره] وأنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل يزعم أن ذلك لمشيئة مجردة {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده، فليعتني اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر
________________________________________
لأنه ظن غير ما يليق به سبحانه وتعالى، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق1 وأنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل يزعم أن ذلك لمشيئة {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 2 وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده فليعتني اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت3 لرأيت عنده تعنتا على القدر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"المؤلفات"قوله: (أو أنكر أن يكون ما جرى بقضائه وقدوه) خلافا لبقية النسخ الخطية.
2 سورة ص، الآية: 27.
3 في"ر"قال: (ولو فتشت لرأيت...إلخ).

ج / 2 ص -507- وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر وفتش نفسك هل أنت سالم.
قال الشاعر:

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر وفتش نفسك هل أنت سالم. قال الشاعر1

فإن تنج منها2 تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

انتهى كلامه3.
قال شارح"الرياض": (الظن في الشرع ينقسم إلى واجب كحسن الظن بالله تعالى، وحرام كسوء الظن به تعالى وبكل من ظاهره العدالة، ومندوب وهو حسن الظن بمن ظاهره العدالة، وجائز كظن السوء بمن وقف مواقف التهم4.
قال تعالى5 "أنا عند ظن عبدي بي فليظن بي ما شاء" 6 - يعني:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (قال الشاعر) سقطت من"المؤلفات", وهو كذلك في"زاد المعاد".
2 كلمة: (منها) سقطت من"الأصل", وألحقته من بقية النسخ.
3 كلام ابن القيم هذا انطره بتوسع وبسط في"زاد المعاد": (3/228- 235), وقد اختصره الشيخ محمد بن عبد الوهاب وانتقى منه ما يناسب الباب 0.
4 انطر:"دليل الفالحين شرح رياض الصالحين": (2/ 359- 360) 0.
5 يعني: في الحديث القدسي.
6 [ا25ح] الحديث بهذا اللفظ انطره في"المستدرك"للحاكم: (4/ 240). وفي"صحيح ابن حبان":"الإحسان": (2/ 15 ,ح 633), وفي"مسند الإمام أحمد": (3/ 491)0 والحديث من رو، الآية واثلة بن الأسقع- رضي الله عنه- 0 وأول هذا الحديث:"أنا عند ظن عبدي بي". فد أخرجه البخاري ومسلم من حديث أبي هريرة- رضي الله عنه-. ففي الأول انظره: مع"الفتح": (13/ 466, ح 5705), كتاب التوحيد. وفي الثاني انظره: مع"شرح النووي": (17/ 65 , ح 1/ 2675), كتاب التوبة. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -508- فأنا أعامله على حسب ظنه، وحسن الظن به عبادة، وسوء الظن به من أكبر المعاصي. يروى عن ابن عمر - رضي الله عنهما - قال: "عمود الدين وغاية مجده وذروة سنامه حسن الظن بالله تعالى، فمن مات وهو يحسن الظن بالله دخل الجنة".
وفي الحديث قال النبي صلى الله عليه وسلم "لا يموتن أحدكم حتى يحسن الظن بالله تعالى1 فإن حسن الظن بالله ثمن الجنة" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [251ح]"صحيح مسلم شرح النووي": (17/ 214 ,ح 81 , 82/ 2877), كتاب الجنة, باب الأمر بحسن الظن بالله."سنن أبي داود": (3/ 484- 485 , ح 3113), كتاب الجنائز, باب ما يستحب من حسن الظن بالله. والحديث عن جابر بن عبد الله- رضي الله عنه-. انظر بقية التخريج في الملحق.
2 هذه الزيادة لم أجدها فيما بحثت فيه, ولعلها من كلام الشارح استفادها من كلام ابن عمر المتقدم قريبا.


باب ما جاء في منكر القدر - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -509- باب ما جاء في منكر القدر
قال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر، ثم استدل بقول النبي صلى الله عليه وسلم "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم.
______________________________________
{باب ما جاء في منكر القدر} 1
{قال ابن عمر} رضي الله عنه {والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر، ثم استدل بقول النبي صلى الله عليه وسلم "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم}2.
وعن ابن عباس - رضي الله عنهما - أن الله تعالى قال: "أنا خلقت الخير والشر فطوبى لمن قدرت على يده الخير، وويل لمن قدرت على يده الشر"3. وعنه - رضي الله عنهما - عن النبي صلى الله عليه وسلم "القدر نظام التوحيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"و"ش": (منكري القدر) بصيغة الجمع.
2 [253]"صحيح مسلم مع شرح النووي": (1/ 267- 272 , ح 1/ 8), كتاب الإيمان, باب بيان الإيمان والإسلام والإحسان."سنن الترمذي": (5/ 6 , ح2610), كتاب الإيمان, باب ما جاء في وصف جبريل الإيمان والإسلام. إلا أن اللفظ:"والذي يحلف به عبد الله لو أن... إلخ". انظر بقية التخريج في الملحق.
3"المعجم الكبير"للطبراني, عن"مجمع الزوائد": (8/ 192)."الاتحافات السنية": (ص 134),"الجامع الصغير"مع"الفيض": (2/ 242, ح 1754)0 والحديث قال الهيثمي في"مجمع الزوائد": رواه الطبراني وفيه مالك بن يحيى النكري وهو ضعيف, ورمز له السيوطي في"الجامع"بالضعف.

ج / 2 ص -510- فمن وحد الله وآمن بالقدر فقد استمسك بالعروة الوثقى" 1 رواهما الطبراني.
وقال المناوي2 في شرح هذا الحديث:"لأن من قطع بأن الخلق لو اجتمعوا على أن ينفعوه لم ينفعوه إلا بشيء قدره الله له، ولو اجتمعوا على أن يضروه لم يضروه إلا بشيء قدره الله عليه، وطرح الأسباب فقد استمسك بالعروة الوثقى"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [254ح]"معجم الطبراني الأوسط مع"مجمع الزوائد": (7/ 197). و"الجامع الصغير"مع"الفيض": (4/534 , ج 6178). والحديث عن ابن عباس- رضي الله عنهما-. والحديث قال فيه الهيثمي: وفيه هانئ بن المتوكل وهو ضعيف. وضعفه الألباني, انطر:"ضعيف الجامع": (ص 602 , ح4132), و"شرح العقيدة الطحاوية": (ص 255), حاشية (245). انظر بقية التخريج في الملحق.
2 هو: عبد الرؤوف بن تاج العارفين بن علي بن زين العابدين الحدادي المناوي الشافعي, كان عالما زاهدا عابدا قانتا لله, أخذ علمه عن بعض المتصوفة, وأخذ عن مشايخ الصوفية طرق الخلوتية والشاذلية والنقشبندية وتلقن الذكر من قطب زمانه عبد الوهاب الشعراني, من كتبه كتاب جمع فيه أصول الدين, وأصول الفقه وأحكام النجوم والتصوف وغيرها من العلوم, ولد سنة 952 هـ, وتوفي سنة 1031 هـ. انظر ترجمته في:"معجم المؤلفين": (5/ 220- 221),"خلاصة الأثر في أعيان القرن الحادي عشر": (2/ 412- 416).
3 انطر:"فيض القدير"للمناوي: (4/ 534). وهذه العبارة مما فيه إجمال, فإن قصد بطرح الأسباب عدم الاعتماد عليها مع عدم إنكار خلق الله لها وجعلها سببا للمسببات فلا بأس. وأما إن قصد إنكار طبائع الأسباب فهذا نقص في العقل, وإن قصد رفض الأسباب بالكلية فهو قدح في الشرع. واعتقاد أهل السنة والجماعة عدم إنكار ما خلقه الله من الأسباب التي يخلق الله بها المسببات فالله سبحانه وتعالى يقول: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ} [الأعراف: 57]. وقال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} [المائدة: 16] فأخبر سبحانه أنه يفعل بالأسباب. انطر:"التدمرية"لابن تيمية: (ص 210).

ج / 2 ص -511- وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم
_______________________________________
{وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أنه ما أصابك} من المقادير {لم يكن ليخطئك، وما أخطأك} من المقادير {لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم} الذي كتب الله به الذكر وهو قلم من نور طوله ما بين السماء والأرض1 ويقال: أول ما خلق الله القلم فنظر إليه فانشق نصفين، ثم قال: أجر بما هو كائن إلى يوم [القيامة]2 فجرى على اللوح المحفوظ بذلك3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تقسير البغوي": (4/ 375), و"تفسير الرازي": (30/ 78).
2 كلمة: (القيامة) سقطت من"الأصل", وألحقتها من النسخ الأخرى.
3"تفسير البغوي": (4/ 375). من النصين الماضيين قد يفهم أن الأولية المطلقة للقلم وليس كذلك, وإنما خلقه لما أمره بالتقدير المكتوب قبل خلق السموات والأرض بخمسين ألف سنة, وكان مخلوقا قبل خلق السموات والأرض, وهو أول ما خلق من هذا العالم, وخلقه بعد العرش كما دلت عليه النصوص, وهو قول جمهور السلف. انطر بيان ذلك في شرح حديث عمران بن حصين ضمن"مجموعة الرسائل والمسائل"لشيخ الإسلام ابن تيمية: (5/350 -351).

ج / 2 ص -512- فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني".
______________________________________
فإنما يجري الناس على أمر قد فرغ منه1 ثم إن ذلك الكتاب سبح الله ومجده ألف عام قبل أن يخلق شيئا من خلقه". 2
{فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني"3 أي: ليس من أهل ديني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الرازي": (30/ 78).
2 انطر:"تفسير الطبري": (7/ 12/ 5), و"تاريخه": (1/ 41), وانظر:"تفسير البغوي": (2/ 374), و"كتاب العظمة"لأبي الشيخ: (1/368 -369 , ح 85).
3 [255ح]"سنن الترمذي": (4/ 457- 458 , ح2155), كتاب القدر, باب 17."سنن أبي داود": (5/ 76 , ج4700), كتاب السنة, باب في القدر."سسند الإمام أحمد": (5/ 317). والحديث صححه الألباني كما في"ظلال الجنة مع السنة"لابن أبي عاصم: (1/ 48 , ح 103). انظر بقية التخريج والحكم على الحديث في الملحق.

ج / 2 ص -513- وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، ثم قال: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب قال رسول الله صلى الله عليه وسلم "من لم يؤمن بالقدر خيره وشره أحرقه الله بالنار"
_______________________________________
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، ثم قال1 اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة"2.
{وفي رواية لابن وهب3 قال رسول الله صلى الله عليه وسلم "من لم يؤمن بالقدر خيره وشره أحرقه الله بالنار"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فقال له), والمثبت من النسخ المخطوطة هو الموافق للمسند.
2"مسند الأمام أحمد": (5/ 317),"السنة"لابن أبي عاصم: (1/ 48- 49 , ح 104),"تفسير الطبري": (14/ 29/ 16). وانظر مراجع الحديث السابق.
3 هو: عبد الله بن وهب, طلب العلم وله سبع عشرة سنة, روى عن ابن جريج ويونس ابن يزيد وحنظلة بن أبي سفيان وغيرهم, وروى عنه الليث بن سعد شيخه وعبد الرحمن ابن مهدي, من كتبه:"الردة"و"تفسير غريب الموطأ". وثقه كثير من العلماء وصححوا روايته, كان يقسم دهره أثلاثا: ثلثا في الرباط, وثلثا للتعليم, وثلثا في الحج, وصفه الإمام مالك بمفتي أهل مصر, ولد سنة 125 هـ, وتوفي سنة 197 هـ. انطر ترجمته في:"شذرات الذهب": (1/ 347),"وفيات الأعيان": (3/ 36- 37),"سير أعلام النبلاء". (9/ 223- 234),"تهذيب التهذيب": (6/ 71).
4 [256ح] انطر:"كتاب القدر"لابن وهب: (ص 121), باب أول ما خلق الله القلم بنصه, وكتاب"شفاء العليل"لابن القيم: (ص 11- 12) بالنص نفسه. والحديث توصل محقق كتاب"القدر"لابن وهب: الدكتور عبد العزيز العثيم بأنه حسن لغيره. انطر بقية تخريجه والحكم عليه في الملحق.

ج / 2 ص -514- وفي"المسند" و"السنن" عن ابن الديلمي قال: أتيت أبي بن
_______________________________________
قال الله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً}1 والقدرية ينسبون خلق الخير إلى الله تعالى والشر إلى النفس. وفي الحديث:"القدرية مجوس هذه الأمة"2 لأن قولهم: إن أفعال العباد مخلوقة بقدرتهم يشبه قول المجوسية القائلين: بأن الخير من فعل النور، والشر من فعل الظلمة3. وأجمع أهل السنة أن الخير والشر كله من الله تعالى، لا يجري في سلطانه إلا ما يشاء، ولا يحصل في ملكه إلا ما سبق به القضاء، لا مهرب لعبد عن معصيته إلا بتوفيقه ورحمته، ولا قوة له على طاعته إلا بمعونته وإرادته، يفعل ما يشاء، ويحكم ما يريد، لا معقب لحكمه ولا راد لأمره.
{وفي"المسند" و"السنن" عن [ابن]4 الديلمي5 قال: أتيت أبي بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب، الآية: 38.
2 [2571ح]"سنن أبي داود": (5/ 66- 67 , ح4691), كتاب السنة, باب في القدر."مستدرك الحاكم": (1/ 85),"معجم الطبراني الصغير":"مجمع الزوائد": (7/ 205). والحديث من رو، الآية عدد من الصحابة منهم: ابن عمر- رضي الله عنهما-. والحديث قال فيه الحاكم: حديث صحيح على شرط الشيخين إن صح سماع أبي حازم من ابن عمر ولم يخرجاه. وحسنه الألباني كما في"ظلال الجنة": (1/ 150 , ح338 , 339). انطر بقية تخريجه والحكم عليه في الملحق.
3 انطر:"الملل والنحل": (1/ 233).
4 هذا من"المؤلفات", وهو الموافق لأصل الحديث, وقد جاء في كل النسخ الخطية: (أبي الديلمي), وهو خطأ, ولعله وقع من النساخ.
5 هو: عبد الله بن فيروز الديلمي أبو بشر, ويقال: أبو بسر, أخو الضحاك ابن فيروز, روى عن أبيه وأبي بن كعب وزيد بن ثابت وابن مسعود, وهو تابعي ثقة, كان يسكن بيت المقدس. انظر ترجمته في:"تهذيب التهذيب": (5/ 358),"الثقات"لابن حبان: (5/ 23).

ج / 2 ص -515- كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك"} وإنما هو مقدر عليك لا على غيرك {وما أخطأك لم يكن ليصيبك} لأنه بأن يكونه أخطأك أنه مقدر على غيرك {ولو مت على غير هذا لكنت من أهل النار"، قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [258ح]"مسند الإمام أحمد": (5/ 182- 183 , 189)."سنن أبي داود": (5/ 75 , ج4699), كتاب السنة, باب في القدر."سنن ابن ماجه": (1/ 29- 30 , ح77), المقدمة, باب في القدر. والحديث صححه ابن حبان"الموارد": (ص 450 , ج1817). وصححه الألباني كما في"ظلال الجنة في تخريج كتاب السنة"لابن أبي عاصم: (1/109). انظر بقية التخريج في الملحق.

ج / 2 ص -516- حديث صحيح رواه الحاكم وصححه.
_________________________________________
حديث صحيح رواه الحاكم وصححه} 12.
وفي حديث ابن عباس: "واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله تعالى لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف"3.
ومعنى الإيمان بالقدر خيره وشره وحلوه ومره: بأن ما قدره الله تعالى في الأزل لابد من وقوعه، وما لم يقدره يستحيل وقوعه، وبأنه تعالى قدر الخير والشر قبل خلق الخلق. واعلم أن الإيمان بالقدر على قسمين4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل"وفي"المؤلفات": (رواه الحاكم في صحيحه), وفي بقية النسخ: (رواه الحاكم وصححه) كما أثبت.
2 ولم أجد بعد البحث أن الحاكم قد أخرجه في"المستدرك".
3 [259ح]"سنن الترمذي": (4/ 667 , ح2516), كتاب صفة القيامة, باب 59."مسند الإمام أحمد": (1/ 307),"مستدرك الحاكم": (3/ 541). والحديث قال فيه الترمذي: حديث حسن صحيح. وقال الحاكم: هذا حديث كبير عال من حديث عبد الملك بن عمير عن ابن عباس. وصححه الألباني كما في"صحيح سنن الترمذي": (2/308 - 309 , ح2043), و"مشكاة المصابيح": (3/ 1459 , ح5302). انظر بقية التخريج في الملحق.
4 انطر هذا التقسيم في:"جامع العلوم والحكم"لابن رجب: (ص 103), و"شفاء العليل"لابن القيم: (1/ 91). وقد جمع ابن رجب المراتب الثلاث: العلم, والكتابة, والمشيئة في التقسيم الأول.

ج / 2 ص -517- أحدهما: الإيمان بأنه تعالى سبق في علمه ما يفعله العباد من خير وشر، وما يجازون عليه، وأنه كتب ذلك عنده وأحصاه، وأن الأعمال تجري على ما سبق علمه وكتابه.
ثانيهما: خلق أفعال العباد كلها من خير وشر، وكفر وإيمان، وهذا القسم الذي ينكره القدرية كلهم.
والأول لا ينكره إلا غلاتهم، وكفرهم بإنكاره كثيرون، ومحل الخلاف حيث لم ينكروا العلم القديم وإلا كفروا كما نص عليه الشافعي وأحمد1 وغيرهما2 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومما نص عليه الشافعي: أن المزني قال: سألت الشافعي عن قول النبي صلى الله عليه وسلم:"ستة لعنهم الله... فذكر المكذب بالقدر"فقلت له: من القدرية؟ فقال: نعم هم الذين زعموا أن الله لا يعلم المعاصي حتى تكون. انظر:"شرح أصول اعتقاد أهل السنة": (4/ 703- 704). ومما نص عليه الإمام أحمد قوله: (القدري الذي يقول: إن الله لم يعلم الشيء حتى يكون هذا كافرا). وقوله-رحمه الله-: (إذا جحد العلم قال: إن الله عز وجل لا يعلم الشيء حتى يكون استتيب فإن تاب وإلا قتل). وقد جمع أخي الشيخ عبد الإله بن سليمان الأحمدي نصوصا كثيرة غير هذا في رسالته"المسائل والرسائل المروية عن الإمام أحمد". انطر: (1/ 142- 144) من المسألة 109 إلى 118.
2 انظر بعضا من أقوال السلف والعلماء في تكفير القدرية في: كتاب"شرح أصول اعتقاد أهل السنة"للالكائي: (4/ 706- 711).


باب ما جاء في المصورين - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -518- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة" أخرجاه.
ولهما عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"
_______________________________________________________
{باب ما جاء في المصورين}
{عن أبي هريرة رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة" أخرجاه1}.
الذرة: النملة الحمراء من أصغر الحيوان2 والشعيرة والحبة من أصغر الجمادات التي يعرفها الناس.
{ولهما عن عائشة) - رضي الله عنها - (أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [260ح]"صحيح البخاري مع الفتح": (13/ 528, ح 7559), كتاب التوحيد, باب قول الله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}. و"صحيح مسلم مع شرح النووي": (14/ 339 , ح151/ 2111), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. انظر بقية التخريج في الملحق.
2 انطر: "لسان العرب": (4/ 304).
3 [261 ح]"صحيح البخاري مع الفتح": (10/386 - 387 , ح5954), كتاب اللباس, باب ما وطئ من التصاوير."صحيح مسلم مع شرح النووي": (14/334 , ح92/ 2107), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. انظر بقية التخريج في الملحق.

ج / 2 ص -519- ولهما عن ابن عباس سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار تجعل له بكل صورة صورها نفس يعذب بها في جهنم"
_______________________________________
والحديث بتمامه: قالت: قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت سهوة لي بقرام فيه تماثيل فلما رآه رسول الله صلى الله عليه وسلم تلون وجهه وقال: "يا عائشة، أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله" قالت: فقطعناه فجعلنا منه وسادة أو وسادتين. القرام - بكسر القاف -: هو الستر، والسهوة - بفتح السين المهملة-: هي الصفة تكون بين يدي البيت، والمضاهاة: المشابهة.
وجاء عنه صلى الله عليه وسلم "البيت الذي فيه الصورة لا تدخله الملائكة" 1.
{ولهما عن ابن عباس} - رضي الله عنهما - {سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار تجعل له بكل صورة نفس يعذب بها في جهنم" 2.}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [262ح]"صحيح البخاري مع الفتح": (10/ 392, ح5961), كتاب اللباس, باب من لم يدخل بيتا فيه صورة. وانطره في:"صحيح مسلم مع شرح النووي": (14/ 327 , ح81/ 2104), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. والحديث من رو، الآية عائشة- رضي الله عنها-. انطر بقية التخريج في الملحق.
2"صحيح مسلم مع شرح النووي": (14/338 , ح99/2110), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. وهو في"صحيح البخاوي"بلفظ قريب من هذا. انظره: مع"الفتح": (14/ 416 , ح2225), كتاب البيوع, باب بيع التصاوير التي ليس فيها روح.

ج / 2 ص -520- ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ"
_____________________________________
{ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ" 1.
وعن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "المصورون يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم، أي: ما صورتم" أخرجاه2 أي: لا يستطيع أحد ذلك، والصور3 كل ما يصور من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [263ح]"صحيح البخاري مع الفتح": (10/ 393 , ح5963), كتاب اللباس, باب من صور صورة كلف أن ينفخ فيها."صحيح مسلم مع شرح النووي": (14/339 , ح100/ 2110), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. انطر بقية التخريج في الملحق.
2 [264ح]"صحيح البخاري مع الفتح": (10/ 389, ح5957), كتاب اللباس, باب من كره القعود على الصور."صحيح مسلم مع شرح النووي: (14/337 , ح97/2108), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. والحديث روي في البخاري عن عائشة- رضي الله عنها-, وفي"صحيح مسلم" عن ابن عمر كما ذكره الشارح. وانظر بقية التخريج في الملحق.
3 في"ر"و"ع": (والصورة) بالإفراد.

ج / 2 ص -521- الحيوان سواء في ذلك الصورة المستوية1 القائمة التي لها أشخاص، وما لا شخص2 له من المنقوشة في الجدار والمصورة فيها وفي الفرش والأنماط، فقد رخص بعض العلماء فيما كان منها في الأنماط التي توطأ وتداس بالأرجل، والصورة إذا غيرت بأن تقطع رأسها، أو تحل أوصالها حتى تغير هيأتها عما كانت لم يكن بها بعد ذلك بأس.
تنبيه: قال ابن حجر3 في"التحفة": (فرع: لا يؤثر حمل النقد الذي عليه صورة كاملة لأنه للحاجة، ولأنها ممتهنة بالمعاملة بها، ولأن السلف كانوا يتعاملون بها من غير نكير، ولازم ذلك عادة حملهم لها، وأما الدراهم الإسلامية فلم تحدث إلا في زمن عبد الملك، وكان مكتوب عليها اسم الله واسم رسوله4 صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي"ر"و"ش": (المنسوية), ولعلها قد حرفت عن المنصوبة.
2 لعل الصواب: (أو ما لا شخص له).
3 هو: أحمد بن محمد بن علي بن حجر الوائلي السعدي الهيتمي, من كتبه:"تحفة المحتاج في شرح المنهاج", و"الصواعق المحرقة في الرد على أهل البدع والزندقة", وكتاب"تطهير الجنان واللسان عن التفوه بثلب معاوية بن أبي سفيان", وكتاب (الزواجر عن اقتراف الكبائر". نال من شيخ الإسلام ابن تيمية وقد رد عليه ووضح افتراءاته الآلوسي في كتابه"جلاء العينين في محاكمة الأحمدين", ولد سنة 909هـ, وتوفي سنة 974هـ. انطر ترجمته في:"خلاصة الأثر": (2/ 166), "البدر الطالع": (1/ 109),"جلاء العينين": (ص 27).
4 هكذا في"الأصل"و "ش", وفي"ر"و"ع": (اسم الله واسم رسول الله).

ج / 2 ص -522- ولمسلم عن أبي الهياج قال: قال لي علي "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته".
______________________________________
{ولمسلم عن أبي الهياج1 قال: قال لي علي: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها"} أي: لا تترك صورة من صور2 الحيوان إلا غيرتها ونقضتها. {ولا قبرا مشرفا} أي: مرتفعا {إلا سويته"3} أي: هدمته. فيه تحريم البناء على القبور وأنه يجب هدمه حتى يسويه بالأرض، وقد سبق بيانه في باب ما جاء في الغلو في قبور الصالحين4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: حيان بن حصين أبو الهياج الأسدي الكوفي, روى عن علي وعمار, وعنه ابناه جرير ومنصور وأبو وائل, وهو تابعي ثقة, مما رواه عن علي- رضي الله عنه- هذا الحديث في الصور والقبور. انظر ترجمته في:"تهذيب التهذيب": (3/ 67),"الجرح والتعديل": (3/ 243).
2 في"ر"سقطت كلمة: (صور).
3 [265ح]"صحيح مسلم مع شرح النووي": (7/40 , ح93/ 969), كتاب الجنائز, باب الأمر بتسوية القبر."سنن أبي داود": (3/ 548 , ح3218), كتاب الجنائز, باب في تسوية القبر. انظر بقية تخريج الحديث في الملحق.
4 انظر: نه، الآية باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد: (ص 215- 722). وانظر: الباب الذي قبله: (ص 210- 214).


باب ما جاء في كثرة الحلف - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -523- باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}
_______________________________________
{باب ما جاء في كثرة الحلف}
{وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 أي: قللوا، ففيه النهي عن كثير الحلف تعظيما لله سبحانه وتعالى.
عن ابن عمر - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال: "الحلف حنث أو ندم" 2 قال المناوي: لأنه إما يحنث فيأثم، أو يندم على منعه نفسه مما كان له فعله3 وقيل في معنى الآية {وَاحْفَظُوا أَيْمَانَكُمْ} عن الحنث إذا حلفتم لئلا تحتاجوا إلى التكفير، وهذا إذا لم يحلف على ترك مندوب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة، الآية: 89.
2 [266ح]"سنن ابن ماجه": (1/ 680 , ح2103), كتاب الكفارات, باب اليمين حنث أو ندم."مستدرك الحاكم": (4/ 303), كتاب الأيمان والنذور."مسند الشهاب": (2/ 194 , ح1169). والحديث روي من حديث عبد الله بن عمر- رضي الله عنهما-. والحديث أخرجه ابن حبان في"صحيحه"كما في"موارد الظمآن": (ص 1175). وضعفه الألباني كما في"ضعيف سنن ابن ماجه": (ص 162 , ح457). وصحح الحاكم وقفه على ابن عمر, وكذلك السيوطي في"الجامع الصغير"مع"الفيض": (3/416 , ح3829)0 انظر بقية تخريج الحديث في الملحق.
3 انطر:"فيض القدير": (3/ 416).

ج / 2 ص -524- عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة ممحقة للكسب" أخرجاه.
_____________________________________
أو فعل مكروه، فإن حلف على ذلك فالأفضل، بل الأولى أن يحنث نفسه ويكفر1 لما روي عن أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها، إلا كفرت عن يميني وأتيت الذي هو خير" أخرجاه2.
{عن أبي هريرة} رضي الله عنه{قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة ممحقة للكسب" 3 أخرجاه4}.
أي: اليمين الكاذبة على البيع ونحوه، منفقة - بفتح الميم والقاف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انطر:"تفسير البغوي": (2/ 62).
2 [267ح]"صحيح البخاري مع الفتح": (11/ 601- 602 , ح6718), كتاب كفارات الأيمان, باب الاستثناء في الأيسان."صحيح مسلم مع شرح النووي": (11/ 119- 122 , ح7/ 1649), كتاب الأيمان, باب ندب من حلف يمينا فرأى غيرها خيرا منها. انظر بقية تخريج الحديث في الملحق.
3 في"ر"صحفت إلى: (ممحة).
4 [268ح]"صحيح البخاري مع الفتح": (4/ 315 , ح2087), كتاب البيوع, باب (يمحق الله الربا ويربي الصدقات)."صحيح مسلم مع شرح النووي": (11/48 , ح 131/ 1606), كتاب المساقاة باب النهي عن الحلف في البيع. إلا اللفط الذي في البخاري:"ممحقة للبركة", وفي"صحيح مسلم":"ممحقة للربح", ولفظ:"ممحقة للكسب"في"سنن أبي داود": (3/ 63). انطر بقية التخريج في الملحق.

ج / 2 ص -525- وعن سلمان أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته
_______________________________________
مفعلة-: من نفق البيع ضد كسد، أي: مزيدة للسلعة-بكسر المهملة- أي: البضاعة، أي: رواج له، وقوله:"ممحقة" مفعلة: من المحق، أي: مذهبة للبركة، أي: مظنة لمحقها، أي: نقصها.
{وعن سلمان} الفارسي1 مولى النبي صلى الله عليه وسلم {أن رسول الله صلى الله عليه وسلم2 قال: "ثلاثة لا يكلمهم الله"} أي: بما يسرهم {ولا يزكيهم} أي: يطهرهم من الذنوب {ولهم عذاب أليم:} أي: مؤلم موجع {أشيمط} تصغير أشمط، أي: [أشيب]3 {زان} لأنه من غير ضرورة، فقد ضعفت شهوته، وإنما هو عناد واستخفاف بحق الله تعالى، والشيخ الكبير يعجز عن الوطء الحلال فكيف بالحرام {وعائل} أي: فقير {مستكبر} لأنه قد عدم المال فلم يستكبر، {ورجل جعل الله بضاعته} أي: جعل يمينه بالله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: سلمان بن الإسلام, أبو عبد الله الفارسي, سابق الفرس إلى الإسلام, صحب النبي وخدمه وحدث عنه, كان لبيبا نبيلا حازما عابدا زاهدا, روى عنه بعض الصحابة كأنس وابن عباس, وبعض التابعين كطارق بن شهاب وسسعيد بن وهب, ذكر بأنه عمر ثلاث مائة سنة, وكان إذا خرج عطاؤه تصدق به وينسج الخوص ويأكل من عمل يده, توفي سنة 36هـ. انظر ترجمته في:"حلية الأولياء": (1/ 185- 208), و"تهذيب التهذيب": (4/137 - 139), و"الإصابة": (4/ 223- 225).
2 في"ر"سقط قوله: (أن رسول الله صلى الله عليه وسلم ).
3 قوله: (أشيب) سقط من"الأصل", وألحقته من بقية النسخ.

ج / 2 ص -526- لا يشتري إلا بيمينه ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح.
وفي"الصحيح" عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم "خير أمتي قرني
______________________________________
سلعته {لا يشتري إلا بيمينه ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح1} يكره الحلف في البيع ونحوه ولو كان صادقا، قال الله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ}2 فاتخاذ الأيمان عادة مبتذلة منهي عنه وقد ذم الله3 من أنزلت فيه آية القلم وهي قوله:{حَلاَّفٍ مَهِينٍ}4 لأن لفظ حلاف للمبالغة كشتام وضراب; لأن الحلاف مجترئ على الله تعالى غير معظم له.
{وفي "الصحيح" عن عمران بن حصين} رضي الله عنه {قال: قال رسول الله صلى الله عليه وسلم"خير أمتي قرني} أي: عصري، يعني: أصحابي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"معجم الطبراني الأوسط"كما في"مجمع الزوائد": (4/ 78)."معجم الطبراني الصغير"مع"الروض": (2/ 82- 83 , ح821)."الجامع الصغير"للسيوطي, مع"الفيض": (3/ 332 , ح3544). والحديث- كما ترى- قد صحح سنده المصنف, وقال المنذري في"الترغيب": (2/ 587 , ح9): رواته محتج بهم في"الصحيح", وقال الهيثمي: رجاله رجال الصحيح, وأشار السيوطي لصحته في ذكره في"الجامع الصغير", انطره: مع"الفيض": (3/ 332 , ح3544), وصححه الألباني كما في"صحيح الجامع": (1/589 , ح3072).
2 سورة البقرة، الآية: 224.
3 زيد هنا في"الأصل"كلمة: (ذلك) خلافا للنسخ الأخرى, وقد حذفتها ليستقيم المعنى.
4 سورة القلم، الآية: 10.

ج / 2 ص -527- ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"
_______________________________________-
ومدتهم نحو مائة وعشرين سنة من البعثة {ثم الذين يلونهم} أي: يقربون منهم، وهم التابعون وهم [ما بين]1 مائة إلى نحو تسعين2 {ثم الذين يلونهم} أتباع التابعين وهم إلى حدود العشرين ومائتين {قال عمران3} رضي الله عنه {فلا أدري أذكر بعد قرنه مرتين أو ثلاثا ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"} 4 الفرن: الأمة من الناس، وأهل كل زمان قرن، [سموا]5 بذلك لاقترانهم في الوجود في ذلك الزمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (ما من), ولعله يريد ما أثبته, وفي"ر"سقطت ضمن سطر كامل يأتي التنبيه عليه, وفي"ع"و"ش": (وهم من مائة إلى نحو... إلخ).
2 قوله: (أي: يقربون منهم, وهم التابعون, وهم ما بين مائة إلى نحو تسعين ثم الذين يلونهم) سقط من"ر" لسبق نطره إلى كلمة يلونهم الثانية.
3 في النسخ المخطوطة: (عمر) وهو خطأ, وقد صححته من"المؤلفات", وبالعودة لأصل الحديث...
4 [269ح]"صحيح البخاري مع الفتح": (7/ 3 , ح3650), كتاب فضائل أصحاب النبي صلى الله عليه وسلم , باب فضائل أصحاب النبي صلى الله عليه وسلم."صحيح مسلم مع شرح النووي": (16/ 321 , ح214 , ح215/ 2535), كتاب فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم. انظر بقية تخريج الحديث في الملحق.
5 المثبت من"ع"و"ش", وقد كتبت في"الأصل": (يسموا), وفي"ر": (يسمعوا) بالمضارع.

ج / 2 ص -528- واختلفوا في مقدار القرن فقيل: ثمانون سنة1 وقيل: ستون سنة، وقيل: أربعون سنة، وقيل: ثلاثون سنة2 وقيل: مائة وعشرون سنة، وقيل: مائة سنة، وهو الأصح لما روي3 عن النبي صلى الله عليه وسلم قال لعبد الله بن بسر المازني4"إنك تعيش قرنا" فعاش مائة سنة5 فعلى هذا القول: المراد بالقرن أهله الذين وجدوا فيه. في الحديث دليل أنه لا يجوز للشاهد [أداء الشهادة]6 حتى يسأله المشهود له إذا كان عالما بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (فقيل: ثمانون سنة) سقطت من"ش".
2 قوله: (وقيل: أربعون سنة, وقيل: ثلاثون سنة) سقطت من"الأصل", وأثبتها من بقية النسخ.
3 في"ر": (لما يروى).
4 هو: عبد الله بن بسر بن أبي بسر أبو صفوان المازني, الصحابي المعمر, له ولأبويه ولأخويه صحبة, روى عن النبي صلى الله عليه وسلم وعن أبيه وأخيه من أقواله:"والله وليمسخن قوم وإنهم لفي شرب الخمر وضرب المعازف حتى يكونوا قردة وخنازير". مات سنة 88 هـ, وقيل: 96 هـ, وهو آخر من مات بالشام. انظر ترجمته في:"الإصابة": (6/ 22- 23),"طبقات ابن سعد": (7/ 413),"كتاب المعرفة والتاريخ": (1/ 258),"تهذيب التهذيب": (5/ 158).
5"مسند الإمام أحمد": (4/ 189),"مجمع الزوائد": (9/ 405), وأحاله على الطبراني وأحمد."التاريخ الكبير"للبخاري: (1/ 323), و"التاريخ الصغير"له: (1/ 216). والحديث عن عبد الله بن بسر- رضي الله عنه-. والحديث قال فيه الهيثمي: رواه الطبراني وأحمد, ورجال أحمد رجال الصحيح غير الحسن بن أيوب وهو ثقة, ورجال الطبراني ثقات.
6 ما بين القوسين من"ع", وفي"الأصل"وبقية النسخ: (أداؤها).

ج / 2 ص -529- وإن كان المشهود له غير عالم بها جاز أداؤها قبل طلبها لحديث زيد ابن خالد الجهني رضي الله عنهأن رسول الله صلى الله عليه وسلم قال: "ألا أخبركم بخير الشهود الذي يأتي بشهادته قبل أن يسأل عنها" رواه مسلم1.
قال في "شرح السنة": (وهو حديث صحيح)2 ورواه مالك وأبو داود3.
وقوله:"يظهر فيهم السمن" يعني: من أجل أكلهم لذيذ المطاعم والاشتغال بها عن المكارم، بل يدل على تحريم كثرة الأكل الزائد على قدر الكفاية المبتغى به الترفه والسمن، وقد قال صلى الله عليه وسلم "إن أبغض الرجال إلى الله الحبر السمين" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [270ح]"صحيح مسلم مع شرح النووي": (12/ 258- 259 , ح19/ 1719), كتاب الأقضية, باب بيان خير الشهود."سنن الترمذي": (4/ 544 ,ح 2295), كتاب الشهادات, باب ما جاء في الشهداء أيهم خير. انظر بقية التخريج في الملحق.
2 انظر:"شرح السنة": (10/ 138).
3"موطأ مالك": (2/ 720 , ح3), كتاب الأقضية, باب ما جاء في الشهادات."سنن أبي داود": (4/ 21 , ح3596), كتاب الأقضية, باب في الشهادات. والظاهر أن حديث الباب فيه التحذير من الاستعجال في الشهادة والتسرع بالإدلاء بها ولو لم ير الإنسان ويعاين. وأما الثاني ففيه المدح لمن يدلي بشهادته لإطهار حق أو إزالة مظلمة وهو يعلم الحق لصاحبها.
4"تفسير القرطبي": (11/ 67) بلقظه. وفي "شعب الإيمان" للبيهقي: (5/ 33 , ح 5668), باب في المطاعم والمشارب. و"تفسير السيوطي" بلفظ:"إن الله يبغض أهل البيت اللحمين والحبر السمين". والحديث حكم عليه الشوكاني بالوضع في"الفوائد المجموعة": (ص 289 , ح912), وذكر أنه قد ورد نحوه من قول الشافعي.

ج / 2 ص -530- وفيه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: "خير الناس قرني ثم الذين يلونهم [ ثم الذين يلونهم ثم الذين يلونهم]،
______________________________________
{وفيه عن ابن مسعود} رضي الله عنه أن النبي صلى الله عليه وسلم قال: "خير الناس قرني ثم الذين يلونهم [ثم الذين يلونهم]"1.
قال السيوطي2 القرن: أهل زمان واحد متقارب اشتركوا في أمر من الأمور المقصودة3.
وبعد القرن الثالث ظهرت البدع ظهورا فاشيا، ولم يزل الأمر في انتقاص إلى الآن، والقرن مصدر من الاقتران.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: (ثم الذين يلونهم) مرة, وفي"المؤلفات"كررها ثلاث مرات, وهو يوافق ما في"المسند", وفي"الصحيحين"و"سنن الترمذي"كررها مرتين, وقد أضفت ما بين القوسين من أصول الحديث.
2 هو: عبد الرحمن بن أبي بكر بن محمد الخضيري السيوطي جلال الدين, إمام حافظ, مؤرخ أديب, له نحو 600 مصنف, ادعى الاجتهاد وكان للسخاوي عليه كلام واتهام اعتذر له فيه الشوكاني وقال: وقد جرت عادة الله سبحانه كما يدل عليه الاستقراء برفع شأن من عودي لسبب علمه وتصريحه بالحق, ولد سنة 849 هـ, وتوفي سنة 911 هـ. انظر ترجمته في:"شذرات الذهب": (8/ 51- 55),"معجم المؤلفين": (5/128),"الأعلام": (3/ 301- 302).
3 هذا القول ذكره ابن حجر العسقلاني في "فتح الباري": (7/ 5), ولعل السيوطي قد نقله عنه في بعض كتبه فنسبه المؤلف إليه.

ج / 2 ص -531- ثم يجيء أقوام تسبق شهادة أحدهم يمينه، ويمينه شهادته"
قال إبراهيم التيمي: (كانوا يصربوننا على الشهادة والعهد ونحن صغار).
_______________________________________
{ثم يجيء أقوام تسبق شهادة أحدهم يمينه، ويمينه شهادته"1} المراد: أنهم لا ورع عندهم ولا اعتناء بأمر الدين، فتارة، يقول الإنسان: أشهد بالله والله معا، وتارة يقول: والله أشهد2.
{قال إبراهيم التيمي} رحمه الله: (كانوا يضربوننا على الشهادة والعهد ونحن صغار)3 يستحب لوالد الصبي وولي اليتيم وقيمه أن يحسن أدبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [271ح]"صحيح البخاري مع الفتح": (7/ 3 , ح3651), كتاب فضائل أصحاب النبي صلى الله عليه وسلم , باب فضائل أصحاب النبي صلى الله عليه وسلم. و"صحيح مسلم مع شرح النووي": (16/ 318- 319 , ح210/ 2533), كتاب فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم. انظر بقية التخريج في الملحق.
2 هكذا في كل النسخ.
3 انظر:"صحيح البخاري مع الفتح": (5/ 259 , ح2652), كتاب الشهادات, باب لا يشهد على شهادة جور, و (7/ 3 , ح3651), كتاب فضائل أصحاب النبي صلى الله عليه وسلم , باب فضائل أصحابه. و"صحيح مسلم مع شرح النووي": (16/ 319 , ح11/ 2533), كتاب فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم. وقد أطلقا- البخاري ومسلم- نسبته إلى إبراهيم ولم يذكرا من إبراهيم هذا. قال ابن حجر في"الفتح": والمعروف أنه إذا أطلق إبراهيم فإنه يراد به إبراهيم النخعي. انطر:"فتح الباري": (5/ 261). فلعل تعريف إبراهيم بالتيمي قد وقع سهوا من المصنف رحمه الله أو أنه اطلع في مصادر أنه قد روى عنه أو أن القول قد روى عن الاثنين.

ج / 2 ص -532- ويربيه، ويأمره بحسن الأخلاق ويصونه، وينهاه عن مساويها، فإذا بلغ حد العقل علمه كلمة التوحيد لا إله إلا الله محمد رسول الله، وإذا بلغ ست سنين أدبه، فإذا بلغ سبع سنين علمه الطهارة والصلاة والصيام، وعلمه القرآن، فإذ بلغ تسع سنين عزل فراشه، وإذا بلغ عشر سنين ضربه على الصلاة إذا تركها لحديث أبي داود وغيره: "مروا الصبي بالصلاة إذا بلغ سبع سنين، فإذا بلغ عشر سنين فاضربوه عليها"1 وهو حديث صحيح، والضرب واجب على الولي أبا كان أو جدا أو وصيا أو قيما من جهة القاضي، وكذلك ينشئه على الأفعال الصالحة، ويضربه على الأفعال المذمومة قال الشاعر:

لا تحزنن على الصبيان إن ضربوا فالضرب يبرا ويبقى العلم والأدب

الضرب ينفعهم والعلم يرفعهم لولا المخافة ما قروا وما كتبوا

لولا المعلم كان الناس كلهم شبه البهائم لا علم ولا أدب

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 [272ح]"سنن أبي داود": (1/ 332- 333 , ح494), كتاب الصلاة, باب متى يؤمر الغلام بالصلاة."سنن الترمذي": (2/ 259, ح407), أبواب الصلاة, باب ما جاء متى يؤمر الصبي بالصلاة."مستدرك الحاكم": (1/ 201), كتاب الصلاة. والحديث عن سبرة- رضي الله عنه-. والحديث- كما ترى- قد ذكر الشارح أنه صحيح, وقال الترمذي: حديث حسن صحيح, وقال الحاكم: صحيح على شرط مسلم ووافقه الذهبي. وقال الألباني في "صحيح سنن أبي داود": (1/ 97 , ح465): حسن صحيح. انظر بقية التخريج في الملحق.


باب ما جاء في ذمة الله تعالى وذمة رسوله صلى الله عليه وسلم - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -533- باب ما جاء في ذمة الله تعالى وذمة رسوله صلى الله عليه وسلم
وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في ذمة الله تعالى وذمة رسوله صلى الله عليه وسلم}1
وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} نزلت في الذين بايعوا رسول الله صلى الله عليه وسلم على الإسلام، فأمرهم بالوفاء بهذه البيعة، وقيل: المراد منه كل ما يلتزمه الإنسان باختياره، ويدخل فيه الوعد; لأن الوعد من العهد، وقيل: العهد هاهنا هو اليمين، قال الشعبي2 العهد يمين فكفارته كفارة يمين3 وعلى هذا يجب الوفاء به لقوله صلى الله عليه وسلم "من حلف على يمين ثم رأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه"4 فيكون قوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ} من العام الذي خصصته السنة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (وذمة نبيه).
2 صحفت في كل النسخ إلى: (القتيبي), وقد صححتها من المصدر"تفسير البغوي".
3 انطر:"تقسير البغوي": (3/ 82).
4 [273ح]"صحيح مسلم مع شرح النووي": (11/ 125 , ح13/ 1650), كتاب الأيمان, باب ندب من حلف يمينا فرأى غيرها خيرا منها أن يأتي الذي هو خير."سنن الترمذي": (4/ 107 , ح1540), كتاب النذور والأيمان, باب ما جاء في الكفارة قبل الحنث. والحديث روي عن جمع من الصحابة منهم: أبو هريرة وأبو موسى الأشعري وعبد الرحمن بن سمرة. انطر بقية التخريج في الملحق.

ج / 2 ص -534- وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}
عن بريدة قال: كان رسول الله صلى الله عليه وسلم عظيم إذا أمر أميرا على جيش أو سرية __________________________________________
وقال مجاهد وقتادة: نزلت في حلف أهل الجاهلية1 ويشهد2 لهذا التأويل قوله صلى الله عليه وسلم "كل حلف كان في الجاهلية لم يزده الإسلام إلا شدة"3 { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} يعني: تشديدها فتحنثوا فيها.
وفيه دليل على أن المراد بالعهد غير اليمين لأنه أعم منه.
{وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً} يعني: شهيدا بالوفاء بالعهد {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}4 يعني: من وفاء العهد ونقضه
{عن} سليمان5 عن أبيه {بريدة} - رضي الله عنهما - {قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية} السرية: قطعة من الجيش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (8/ 14/ 164), و"تفسير ابن الجوزي": (4/ 484).
2 هذا في"الأصل", وفي بقية النسخ بالماضي: (وشهد).
3 "مسند الإمام أحمد": (1/ 317),"تفسير الطبري": (4/5/55),"تفسير ابن كثير": (1/ 501),"تفسير السيوطي": (2/ 510). والحديث ابن عباس- رضي الله عنهما-.
4 سورة النحل، الآية: 91.
5 هو: سليمان بن بريدة بن الحصيب الأسلمي المروزي أخو عبد الله, وهو تابعي ثقة, روى عن أبيه وعائشة وعمران بن حصين, كان هو وأخوه عبد الله توءمين, قال وكيع بأن سليمان بن بريدة كان أصحهما حديثا وأوثقهما. انطر ترجمته في:"تهذيب التهذيب": (4/ 174),"طبقات ابن سعد": (7/ 221),"الجرح والتعديل": (4/ 102).

ج / 2 ص -535- أوصاه في خاصته بتقوى الله، ومن معه من المسلمين خيرا، ثم قال: "اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا
______________________________________
تخرج ثم تعود إليه، وهي مائة إلى خمسمائة، فإن زاد على ثمانمائة سمي جيشا، وإن زاد على أربعة آلاف، سمي جحفلا، والخميس1 الجيش العظيم، وما افترق2 من السرية سمي بعثا، وسميت السرية سرية لأنها تسري في الليل وتخفي أمرها.
قوله {أوصاه في خاصته3 بتقوى الله، ومن معه من المسلمين خيرا} فيه دليل على التأمير في الحرب والسفر، ووصية الإمام لأمير الجيش ومن معه بالتقوى {ثم قال4 اغزوا بسم الله في سبيل الله} لتكون كلمة الله هي العليا {قاتلوا من كفر بالله، اغزوا ولا تغلوا} بضم الغين المعجمة وتشديد اللام، أي: لا تخونوا في الغنيمة، قال الله تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ}5
وعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تغلوا فإن الغلول نار وعار على أصحابه في الدنيا والآخرة"6 رواه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سمي بذلك لأنه خمس فرق المقدمة والقلب والميمنة والميسرة والساقة. انظر:"القاموس المحيط": (ص 698), مادة: (خ م س).
2 في"ر"صحفت كلمة: (افترق) إلى: (اقترف).
3 قوله: (في خاصته) سقطت من"المؤلفات", وإثباتها هو الصواب الموافق لأصل الحديث.
4 في"ا لمؤلفات": (فقال).
5 سورة آل عمران، الآية: 161.
6 في"ر": (الغلو), والمثبت هو الصواب.

ج / 2 ص -536- ولا تغدروا، ولا تمثلوا
_____________________________________
أحمد والنسائي وصححه ابن حبان1.
{ولا تغدروا} الغدر: هو الاغتيال، وهو ممنوع شرعا، إما لتقدم2 أمان أو ما يشبهه أو لوجوب تقدم الدعوة.
عن عبد الله بن عمر - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال: "إذا جمع الله الأولين والآخرين يرفع لكل غادر لواء يقال: هذه غدرة فلان بن فلان" متفق عليه3.
وقد عوقب الغادر بالفضيحة العظمى، وقد يكون ذلك من مقابلة الذنب بما يناسب ضده في العقوبة، فإن الغادر أخفى جهة غدره ومكره، فعوقب بنقيضه، وهو شهرته على رءوس الأشهاد.
{ولا تمثلوا} بالقتلى كجدع الأنوف وبقر البطون وقطع الآذان، قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"مسند الإمام أحمد": (5/ 316),"تفسير ابن كثير": (2/ 324),"صحيح ابن حبان":"الإحسان(": (7/ 172 , ح4835). والحديث عن عبادة بن الصامت- رضي الله عنه-. والحديث صححه ابن حبان- كما ترى-, وقال ابن كثير: هذا حديث حسن عظيم, ولم أره في شيء من الكتب الستة من هذا الوجه- يعني الوجه الذي ذكره-.
2 في"ر": (المتقدم).
3 [274ح]"صحيح البخاري مع الفتح": (12/ 338 , ح6966), كتاب الحيل, باب إذا غصب جارية."صحيح مسلم مع شرح النووي": (12/ 286 , ح9/ 1735), كتاب الجهاد والسير, باب تحريم الغدر. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -537- ولا تقتلوا وليد
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صلي الله عليه وسلم1 "إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة" رواه مسلم2.
{ولا تقتلوا وليدا} أي: طفلا صغيرا، وفيه النهي عن قتل الصبيان وكذلك النساء لحديث عبد الله بن عمر - رضي الله عنهما - قال: "نهى رسول الله صلى الله عليه وسلم عن قتل النساء والصبيان" متفق عليه3.
وألحق المجانين بالصبيان إلا إذا قاتلوا أو تترس الكفار بهم، وأجاز الشافعي قتل الشيخ لقوله صلى الله عليه وسلم "اقتلوا شيوخ المشركين واستبقوا شرخهم"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من قوله: (بالفضيحة) إلى هنا لم يقابل على"ر"بسبب خرم وقع في أصل"ر".
2 [275ح]"صحيح مسلم مع شرح النووي": (13/ 113 , ح57/ 1955), كتاب الصيد والذبائح, باب الأمر بحسن الذبح والقتل."سنن أبي داود": (3/ 244 , ح2815), كتاب الأضاحي, باب الرفق بالحيوان. والحديث من رو، الآية شداد بن أوس- رضي الله عنه-. انظر بقية التخريج في الملحق.
3 [276ج]"صحيح البخاري مع الفتح": (6/ 148 , ح 3015), كتاب الجهاد, باب قتل النساء. و"صحيح مسلم مع شرح النووي": (12/ 12 , ح25/ 1744), كتاب الجهاد والسير, باب تحريم قتل النساء والصبيان في الحرب. انظر بقية التخريج في الملحق.
4 [277ح]"سنن أبي داود": (3/ 122 , ح2670), كتاب الجهاد, باب في قتل النساء."سنن الترمذي": (4/ 145 , ح1583), كتاب السير, باب في النزول على الحكم. والحديث مروي عن سمرة بن جندب- رضي الله عنه-0 والحديث قال الترمذي فيه: حديث حسن صحيح. ورمز له السيوطي بالصحة في"الجامع الصغير", انطره: مع"الفيض": (2/ 60 , ح1327). انظر بقية التخريج في الملحق.

ج / 2 ص -538- "[وإذا] لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو
________________________________________
أي: صغارهم1 وعند أبي حنيفة لا يجوز قتل الشيخ الكبير إلا إذا اتبع راية وأعان2 بماله3.
تتمة: يكره نقل رءوس الكفار من بلاد إلى بلاد لما روى البيهقي: أن أبا بكر رضي الله عنه أنكر على4 فاعله، وقال: لم يفعل على عهد رسول الله صلى الله عليه وسلم5.
وما روي من حمل رأس أبي جهل فقد تكلموا في ثبوته، وبتقدير ثبوته إنما حمل من موضع إلى موضع لا من6 بلد إلى بلد7 وكأنهم فعلوه لينظر الناس إليه فيتحققوا موته. والله أعلم.
{[وإذا]8 لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"الأم"للشافعي: (4/ 284). وانظر:"شرح النووي على صحيح مسلم": (12/ 293), كتاب الجهاد والسير. وانطر:"فيض القدير": (2/ 60).
2 في"ر": (أو عان).
3 انطر:"الهد، الآية شرح البد، الآية": (1/ 137- 138).
4 كلمة: (على) من"الأصل", وفد سقطت من بقية النسخ.
5"السنن الكبرى" للبيهقي:(9/132-133), كتاب السير, باب ما جاء في نقل الرؤوس.
6 كلمة: (من) سقطت من"ر".
7 في"ع": (من بلاد إلى بلاد).
8 في النسخ المخطوطة: (فإذا), والمثبت من"المؤلفات", وهو الموافق لأصل الحديث.

ج / 2 ص -539- خلال فأيتهم [ ما ] أجابوك فأقبل منهم وكف عنهم ثم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأخبرهم أنهم إذا فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما [ على المهاجرين]، فإن أبوا أن يتحولوا منها، فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المؤمنين
_______________________________________
خلال} شك الراوي {فأيتهن أجابوك فأقبل منهم، وكف عنهم}1 الخطاب هنا لأمير الجيش خاصة ثم {ادعهم إلى الإسلام) هي الخصلة الأولى {فإن أجابوك} أي: أطاعوك {فاقبل منهم وكف عنهم2 ثم ادعهم إلى التحول من دارهم إلى دار3 المهاجرين4 وأخبرهم أنهم إذا فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما عليهم}5 هذا من توابع الخصلة الأولى {فإن أبوا أن يتحولوا منها، فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المؤمنين}6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"وأصل الحديث: فأيتهن ما أجابوك وهو الموافق لما في"صحيح مسلم".
2 قوله: (وكف عنهم) سقطت من"المؤلفات", واثباتها هو الموافق لأصل الحديث.
3 من قوله: (شك الراوي) إلى هنا لم يقابل من"ر"بسبب خرم فيها.
4 كلمة: (المهاجرين) صحفت في"ر"إلى: (المجاهدبن).
5 في"المؤلفات", وهو متفق مع أصل الحديث: وعليهم ما على المهاجرين.
6 قوله: (الذي يجري على المؤمنين) سقط من "المؤلفات", وهو مثبت في كل النسخ الخطية, وكذلك أصل الحديث.

ج / 2 ص -540- ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فسلهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم"
______________________________________
والأعراب: هم أهل البوادي {ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين} فيسهم لمن شهد الوقعة {فإن هم أبوا فسلهم1 الجزية} هو إشارة إلى الخصلة الثانية.
تنبيه: يشترط لعقد الجزية الإمام أو نائبه بخلاف عقد الأمان فإنه يصح من غيره.
{فإن هم أجابوك فاقبل منهم، وكف عنهم} لعصمة الدماء والأموال ببذل الجزية، ولا تنعقد لليهود والنصارى والمجوس من العرب والعجم، ولا جزية على المرأة والصبي والمجنون والعبد، وأقلها دينار على كل واحد لكل سنة.
{فإن هم أبوا} أي: من الإسلام، أو من إعطاء الجزية {فاستعن بالله وقاتلهم} إشارة إلى الخصلة الثالثة. في الحديث دليل أنه لا يقاتل المشركون إلا بعد دعائهم إلى الإسلام. واختلف العلماء في ذلك: فقال مالك: لا يقاتلون حتى يؤذنوا2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"الأصل"وفي"صحيح مسلم", وفي بقية النسخ و"المؤلفات": (فاسألهم).
2 انطر:"المدونة الكبرى": (2/2), كتاب الجهاد, الدعوة قبل القتال."التمهيد"لابن عبد البر: (2/215), وانطر:"شرح النووي على صحيح مسلم": (12/280).

ج / 2 ص -541- وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه
_________________________________________
وذهب جماعة إلى أنهم يقاتلون قبل الدعوة إذا كانت الدعوة قبل بلغتهم وهو قول الشافعي أو الثوري وأصحاب الرأي وأحمد وإسحاق1 واحتج الشافعي]2 بقتل ابن أبي الحقيق، وروى عن أنس أن رسول الله صلى الله عليه وسلم كان يغير عند صلاة الصبح، فإذا سمع أذانا أمسك وإلا أغار3 وأغار على بني المصطلق وهم غارون4. فثبت بهذه الأحاديث أن الدعوة ليست بشرط، إذا كانت الدعوة قد بلغتهم قبل ذلك، وأما من لم تبلغه الدعوة فإنه لا يقاتل حتى يدعى إلى الإسلام.
-{وإذا حاصرت أهل حصن} الحصر: المنع والتضييق، أي: حصرهم ومنعهم من الخروج منه {فأرادوك أن تجعل لهم ذمة الله وذمة نبيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انطر:"شرح النووي على صحيح مسلم": (12/280), كتاب الجهاد والسير, باب جواز الإغارة على الكقار.
2 ما بين القوسين سقط من"الأصل", وأثبته من النسخ الأخرى.
3"صحيح البخاري مع الفتح": (6/111, ح 2943), كتاب الجهاد, باب دعاء النبي صلى الله عليه وسلم الناس إلى الإسلام."شرح معاني الآثار" للطحاوي: (3/208) "التمهيد"لابن عبد البر: (2/221).
4 [278]"صحيح البخاري مع الفتح": (5/170, ح 2541), كتاب العتق, باب من ملك من العرب رقيقا."صحيح مسلم مع شرح النووي": (12/279, ح 1/1730), كتاب الجهاد, باب جواز الإغارة على الكفار الذين بلغتهم دعوة الإسلام. والحديث مروي عن ابن عمر -رضي الله عنهما-. انظر بقية التخريح في الملحق.

ج / 2 ص -542- [ فلا تجعل لهم ذمة الله، ولا ذمة نبيه] ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمم أصحابكم أهون من أن تخفروا ذمة الله وذمة رسوله"
_______________________________________________________
[فلا تجعل لهم ذمة الله، ولا ذمة نبيه]1}.
قال النووي: نهى عنه2 {ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمم3 أصحابكم4 أهون من أن تخفروا ذمة الله وذمة رسوله}5 يقال: خفرت الرجل أي أجرته، وأخفرت الرجل إذا أجرته6 وأخفرت إذا نقضت عهده وذمامه.
فيه أنه يحرم إخفار الذمة والأمان والجوار، وانتهاك ذمة الله وذمة رسوله أشد وأغلظ من ذمة الغير، وتنفيذ من كل أحد من المسلمين ذكرا كان أو أنثى.
عن [أبي عبيدة]7 بن الجراح رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يجير على المسلمين بعضهم" أخرجه ابن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من"الأصل", وأثبته من بقية النسخ و"المؤلفات"كما يتفق مع أصل الحديث.
2 هكذا في"الأصل", وفي"ر": (نهي تنزيه), وفي"ع": (تنزيه), وفي"ش": (نهي), والموافق لـ"شرح النووي"ما جاء في"ر".
3 في"المؤلفات": (ذمة), والمثبت من بقية النسخ هو الموافق لأصل الحديث.
4 كلمة: (أصحابكم) سقطت من"ر".
5 هكذا في"الأصل"ويتفق مع أصل الحديث, وفي بقية النسخ و"المؤلفات": (نبيه).
6 قوله: (إذا أجرته) سقط من"ر".
7 في كل النسخ: (عبيدة), وقد صححتها من أصول الحديث.

ج / 2 ص -543- شيبة1 وفي رواية عن عمرو بن العاص: "يجير على المسلمين أدناهم"2 يعني: كالعبد والمرأة.
وفي"الصحيحين" عن علي بن أبي طالب رضي الله عنه"ذمة المسلمين واحدة يسعى بها أدناهم"3 زاد ابن ماجه من وجه آخر:"ويجير عليهم أقصاهم"4 وفي رواية عنه: "فمن أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل" 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"مصنف ابن أبي شيبة": (12/452 , 455), و"مسند أبي يعلى": (2/179 - 180 , ح 876), "مسند الإمام أحمد": (1/195).
2 [279ح]"مسند الإمام أحمد": (4/197)."مجمع الزوائد": (5/329), وأحاله على أحمد وأبي يعلى والطبراني. والحديث روي بأكثر من طريق, وروي عن غير عمرو بن العاص, فقد روي عن أبي هريرة وأنس وأم سلمة. والحديث قال فيه الهيثمي: فيه رجل لم يسم وبقية رجال أحمد رجال الصحيح. وقال الألباني في رو، الآية أبي هريرة للحديث بأنه حسن صحيح بشواهده. انظر بقية التخريح والحكم على الحديث في الملحق.
3 [280ح]"صحيح البخاري مع الفتح": (4/81 , ح 1870), كتاب فضائل المدينة, باب حرم المدينة."صحيح مسلم مع شرح النووي": (9/150 , ح 467/1370), كتاب الحج, باب فضل المدينة. أنظر بقية التخريح في الملحق.
4 انظر:"سنن ابن ماجه": (2/895 , ح 2685), كتاب الديات, باب المسلمون تتكافأ دماؤهم إلا أنه بلفظ:"ويجير على المسلمين أدناهم ويرد على المسلمين أقصاهم". وهو -أيضا- في"سنن أبي داود": (4/670 , ح 4531), كتاب الديات, باب إيفاد المسلم بالكافر.
5"صحيح البخاري مع الفتح": (4/81 , ح 1870), كتاب فضائل المدينة, باب حرم المدينة. "صحيح مسلم مع شرح النووي": (9/150 , ح 467), كتاب الحج, باب فضل المدينة."سنن أبي داود": (2/531 , ح 2034), كتاب المناسك, باب تحريم المدينة.

ج / 2 ص -544- ولهما من حديث أم هانئ1 "وقد أجرنا من أجرت يا أم هانئ"2.
وعن أبي رافع3 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إني لا أخيس بالعهد، ولا أحبس الرسل" رواه أبو داود، والنسائي، وصححه ابن حبان4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي: السيدة الفاضلة أم هانئ بنت أبي طالب بن عبد المطلب الهاشمية المكية أخت علي وجعفر, واختلف في اسمها فقيل: فاختة, وقيل: هند, أسلمت يوم الفتح, روت عن النبي صلى الله عليه وسلم أحاديث في الكتب الستة وغيرها, وعاشت إلي بعد سنة 50هـ. انظر ترجمتها في:"الإصابة": (13/300 - 301),"أسد الغابة": (6/404),"طبقات ابن سعد": (8/47),"تهذيب التهذيب": (12/481).
2 [281ح]"صحيح البخاري مع الفتح": (1/469 , ح 357), كتاب الصلاة, باب الصلاة في الثوب الواحد."صحيح مسلم مع شرح النووي": (5/240 , ح 82/336), كتاب صلاة المسافرين, باب استحباب صلاة الضحى. انظر بقية التخريج في الملحق.
3 هو: أبو رافع, مولى رسول الله صلى الله عليه وسلم , يقال اسمه: إبراهيم, وقيل: أسلم, وقيل: ثابت, أسلم قيل بدر ولم يشهدها ولكن شهد أحدا وما بعدها, كان عالما فاضلا, خاطبه النبي صلى الله عليه وسلم بقوله:"يا أبا رافع إنا أهل بيت لا تحل لنا الصدقة, وإن مولى القوم من أنفسهم", توفي في خلافة علي بالكوفة سنة 40هـ. انطر ترجمته في:"طبقات ابن سعد": (4/73 - 75),"الإصابة": (11/128 - 129),"تهذيب التهذيب": (12/92),"سير أعلام النبلاء": (2/16 - 17).
4"سنن أبي داود": (3/189 - 190 , ح 2758), كتاب الجهاد, باب في الوفاء بالعهد."صحيح ابن حبان":"الإحسان": (7/191 , ح 4857). وفي"السنن الكبرى"للنسائي كما ذكر المزي في"تحفة الأشراف": (9/199 , ح 12013). والحديث -كما ترى- قد صححه ابن حبان. وصححه الألباني في"السلسلة الصحيحة": (2/323 , ح 752).

ج / 2 ص -545- وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله ولكن
_______________________________________
قوله: لا أخيس بالعهد، أي: لا أنقضه1 يقال: خاس بعهده يخيس، وخاص بوعده إذا خانه. وفيه أن العهد يرعى مع الكافر، كما يرعى مع المسلم، وأن من أمن كافرا لم يكن له اغتياله في مال ولا دم ولا منفعة.
وقوله: لا أحبس الرسل، يعني: أن الرسول صار كأنه عقد له العقد مدة مجيئه ورجوعه.
وعن [عبد الله بن عمرو]2 - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال3 "من قتل معاهدا لم يرح4 رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عاما" أخرجه البخاري5.
{وإذا حاصرت أهل حصن فأرادوك} أي: طلبوا {أن تنزلهم} من الحصن {على حكم الله} فيهم {فلا تنزلهم على حكم الله} ورعا {ولكن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"حرف قوله: (أي: لا أنقضه) إلى قوله: (إني لأنقضه).
2 في جميع النسخ: (عبد الله بن عمر), وهو خطأ, والصواب المثبت من أصول الحديث كـ"صحيح البخاري"وغيره.
3 الفعل: (قال) سقط من"ر"و"ع", وبيض له في"ش".
4 حرفت قوله: (لم يرح) إلى قوله: (أيروح).
5 [282 ح]"صحيح البخاري مع الفتح": (6/269 - 270 , ح3166), كتاب الجزية والموادعة, باب إثم من قتل معاهدا بغير جرم."سنن النسائي": (8/25 , ح 4750), كتاب القسامة, باب تعظيم قتل المعاهد. انظر بقية التخريح في الملحق.

ج / 2 ص -546- أنزلهم على حكمك فإنك لا تدري أتصيب حكم الله فيهم أم لا" رواه مسلم وأبو داود والترمذي.
_______________________________________
 أنزلهم على حكمك} باجتهادك {فإنك لا تدري} أي: لا تعلم (أتصيب حكم الله فيهم1} أي: توافق حكم الله فيهم2 {أم لا} توافق حكم الله فيهم {رواه مسلم وأبو داود والترمذي34}.
فيه جواز إحصار الكفار في البلاد والقلاع ويجوز رميهم بالمدافع والمنجنيق ويحرم الإحراق بالنار، لحديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم "إن النار لا يعذب بها إلا الله" رواه البخاري5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (أتصيب فيهم حكم الله) خلافا لبقية النسخ وأصل الحديث.
2 قوله: (أي: توافق حكم الله فيهم) سقطت من"ر".
3 قوله: (وأبو داود والترمذي) سقط من"المؤلفات".
4 [283 ح]"صحيح مسلم مع شرح النووي": (12/281 - 282 , ح 3/1731), كتاب الجهاد والسير, باب تأمير الأمراء على البعوث."سنن أبي داود": (3/83 - 86 , ح 2612 , 2613), كتاب الجهاد, باب في دعاء المشركين."سنن الترمذي": (4/162 - 163 , ح 1617), كتاب السير, باب ما جاء في وصيته صلى الله عليه وسلم في القتال. انظر بقية التخريح في الملحق.
5 [284 ح] الحديث بهذا اللفظ في"صحيح البخاري"مروي عن أبي هريرة, وأما ما روي عن ابن عباس فيه فلفظه:"لا تعذبوا بعذاب الله". انظر:"صحيح البخاري مع الفتح": (6/149), كتاب الجهاد, باب لا يعذب بعذاب الله."سنن الترمذي": (4/137 - 138 , ح 1571), كتاب السير, باب (20). انظر بقية التخريح في الملحق. والتحريق بالنار لمن كفر بالله جاءت الروايات بالنهي عنه ونقل عن بعض الصحابة الحكم به. وقد ذهب العلماء بالنظر للروايات المانعة من التحريق من جهة وحكم بعض الصحابة به من جهة أخرى إلى رأيين: أحدهما: كراهية التحريق, والثاني: جواز التحريق. وبينوا ذلك وأدلته والجمع بين رواياته, وقد جمعت ذلك وبينته في رسالتي للماجستير):"التكفير والمكفرات"في فصل عقوبة من كفر في حدود سبع صحائف: (ص 222 - 228), ووصلت في نه، الآية ذلك إلى أن من فهم منه النهي قال بمنع التحريق, ومن فهم منه أن الرسول صلى الله عليه وسلم أراد التعظيم لله قال بأن التحريق باق على أصله.

ج / 2 ص -547- وأما الشجر فيجوز قطعها إذا كان في قطعها مصلحة لأنه صلى الله عليه وسلم حرق نخل بني النضير، فأنزل الله تعالى: {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ}1 الآية. متفق عليه2.
وكذلك هدم الحصون يجوز إذا كان في هدمها مصلحة للمسلمين، ويحرم إتلاف الحيوان إلا ما يقاتلون عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحشر، الآية: 5.
2 [285 ح]"صحيح البخاري مع الفتح": (8/629 , ح 4884), كتاب التفسير, باب ما قطعتم من لينة. و"صحيح مسلم مع شرح النووي": (12/294 , ح 29/1746), كتاب الجهاد والسير, باب جواز قطع أشجار الكفار. والحديث مروي عن ابن عمر -رضي الله عنهما-. انظر بقية التخريح في الملحق.


باب ما جاء في الإقسام على الله تعالى - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -548- باب ما جاء في الإقسام على الله تعالى
عن جندب [ بن عبد الله] رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "قال رجل: والله لا يغفر الله لفلان، فقال عز وجل من ذا الذي يتألى علي أن لا أغفر لفلان، قد غفرت له وأحبطت عملك" رواه مسلم.
وفي حديث أبي هريرة رضي الله عنه أن القائل رجل عابد قال أبو هريرة:"تكلم بكلمة أوبقت دنياه وآخرته".
_______________________________________
{باب ما جاء في الإقسام على الله تعالى}
{عن جندب} [بن عبد الله}1 {- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم"قال رجل: والله لا يغفر الله لفلان} العاصي (فقال عز وجل من ذا الذي يتألى علي} أي: من الحالف علي؟ هذا2 استفهام إنكار وتوبيخ فإنه تبارك وتعالى يعلم ذلك المتألي {أن لا أغفر لفلان [فإني]3 قد غفرت له} بفضله وكرمه {وأحبطت} أي: أبطلت {عملك" رواه مسلم}4.
{وفي حديث أبي هريرة رضي الله عنه أن القائل رجل عابد قال أبو هريرة:"تكلم بكلمة أوبقت دنياه وآخرته".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (بن عبد الله) سقطت من"الأصل", وأثبتها من بقية النسخ و"المؤلفات".
2 سقطت كلمة: (هذا) من"ر".
3 في النسخ الخطية سقط قوله: (فإني), وفي"المؤلفات": (إني فد غفرت له), والمثبت من أصل الحديث.
4 [286 ح]"صحيح مسلم مع شرح النووي": (16/412 - 413), كتاب البر والصلة والآداب, باب النهي عن تقنيط الإنسان من رحمة الله. و"شعب الإيمان"للبيهقي: (5/289 , ح 6681). انظر بقية التخريح في الملحق.

ج / 2 ص -549- أخرجه أبو داود.
_______________________________________
أخرجه أبو داود12}.
[وعن أبي هريرة- رضي الله عنه-3 قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كان في بني إسرائيل رجلان متحابان أحدهما مذنب، والآخر في العبادة مجتهد، فكان المجتهد لا يزال يرى الآخر على ذنب فيقول له: أقصر فوجده يوما على ذنب فقال له أقصر فقال: خلني وربي أبعثت علي رقيبا فقال: والله لا يغفر لك - أو قال: لا يدخلك الجنة. فقبض الله أرواحهما فاجتمعا عند رب العالمين; فقال الرب تبارك وتعالى للمجتهد: أكنت على ما في يدي قادرا، وقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار" 4 وللطبراني عن جندب بن جنادة5 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: لا يغفر الله لفلان - أي: فلان العاصي - فأوحى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (أخرجه أبو داود) سقط من"المؤلفات"خلافا للنسخ الخطية.
2 لم يذكر المصنف حديث أبي هريرة وذكر قول أبي هريرة الذي قاله في آخر الحديث, وقد ذكر الحديث الشارح فيما يأتي, وسيأتي تخريجه بعده.
3 قوله: (عن أبي هريرة رضي الله عنه) سقط من"الأصل", وقد ألحقتها من بقية النسخ.
4 [287 ح]"سنن أبي داود": (5/208 , ح 4901), كتاب الأدب, باب في النهي عن البغي. و"مسند الإمام أحمد": (2/323 , 363),"شرح السنة"للبغوي: (14/384 - 385 , ح 4187). والحديث صححه الألباني كما في"صحيح سنن أبي داود": (3/926 , ح 4097). انظر بقية التخريح في الملحق.
5 هو أبو ذر الغفاري وقد تقدمت ترجمته: (ص 38).

ج / 2 ص -550- تعالى إلى نبي من الأنبياء إنها - أي: الكلمة التي قالها - خطيئة فليستقبل العمل"1 أي: يستأنف عمله للطاعة، فإنها أحبطت عمله بتأليه على الله، وهذا خرج2 مخرج الزجر والتهويل3.
وفي حديث آخر: "ويل للمتألين من أمتي"4 يعني: يحكمون على الله يقولون: فلان في الجنة، وفلان في النار.
وفيه: "من يتألى على الله يكذبه"5 أي: من حكم عليه، وحلف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الجامع الصغير" للسيوطي, مع "الفيض": (4/504 , ح 6087), وقد أحاله على الطبراني. وقد تقدم حديث جندب هذا في أول الباب من رو، الآية مسلم ويختلف يسيرا في لفظه, انظر: (ص 548). وهذا اللفظ أشار السيوطي لضعفه في"الجامع الصغير", انظره: مع"الفيض"في المكان السابق, وصححه الألباني كما في"صحيح الجامع": (2/801 , ح 4347), و"سلسلة الأحاديث الصحيحة": (5/25 , ح 2014).
2 كلمة: (خرج) سقطت من"ر", وهي مثبتة في بقية النسخ.
3 انظر:"فيض القدير": (4/504) عند شرح الحديث الماضي, و"معجم الطبراني الكبير": (2/177).
4"الجامع الصغير"مع "الفيض": (6/368 , ح 9650), و"كنز العمال": (3/559 , ح 7902), وقد أحالاه على البخاري في"التاريخ"من رو، الآية جعفر العبدي مرسلا, وقال المناوي في"الفيض"بأن القضاعي أخرجه مسندا. والحديث من رو، الآية جعفر العبدي. والحديث أشار السيوطي لضعفه. وضعفه الألباني كما في"ضعيف الجامع": (ص 887, ح 6143).
5"مسند الشهاب"للقضاعي: (1/220 , ح 336) عن زيد بن خالد. و"معجم الطبراني الكبير"عن"مجمع الزوائد": (3/271) عن أبي أمامة."الجامع الصغير"مع"الفيض": (6/385) عن أبي أمامة. والحديث روي عن زيد بن خالد, وروي عن أبي أمامة. والحديث أشار السيوطي إلى ضعفه من رو، الآية أبي أمامة. وضعفه الألباني كما في "ضعيف الجامع": (ص 893, ح 6184) من رو، الآية أبي أمامة. وقال الهيثمي: فيه علي بن يزيد وهو ضعيف وقد وثق.

ج / 2 ص -551- كقولك: والله ليدخلن الله فلانا النار، وينجحن الله سعي فلان.
وعن جابر بن عبد الله - رضي الله عنهما -، قال: "قل اللهم مغفرتك أوسع من ذنوبي، ورحمتك أرجى عندي من عملي" رواه مالك1.
اعلم أن المؤمن الموحد العاصي لا يجوز أن يقال: إن الله تعالى يعاقبه لا محالة، ولا يجوز أن يقال: إن الله تعالى يعفو عنه لا محالة، بل هو في مشيئة الله عز وجل كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}2 إن شاء عفا عنه بفضله وكرمه أو ببركة ما معه من الإيمان وكثرة3 الطاعات، أو بشفاعة محمد صلى الله عليه وسلم أو باستغفار الرسل والملائكة عليهم السلام لعامة المؤمنين أو بشفاعة واحد من الأخيار وإن شاء عذبه بقدر ذنبه ثم أخرج إلى الجنة وعاقبته إلى الجنة لا محالة، ولا يخلد4 في النار مؤمن، ولا يجوز أن يشهد لأحد من المؤمنين بالجنة إلا للأنبياء عليهم الصلاة والسلام، ولمن بشرهم النبي صلى الله عليه وسلم بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده في"موطأ مالك". وهو في"مستدرك الحاكم": (1/543 - 544), كتاب الدعاء. وذكره في"كنز العمال": (2/198 , ح 3737), ونسبه إلى الحاكم والضياء. وذكره العجلوني في"كشف الخفاء": (1/192 , ح 583). وذكره النووي في"الأذكار": (ص 488 , ح 1250). والحديث قال الحاكم فيه: رواته عن آخرهم مدنيون ممن لا يعرف واحد منهم بجرح, ووافقه الذهبي.
2 سورة النساء، الآية: 48.
3 هذا في"الأصل", وفي بقية النسخ: (وكثير من الطاعات).
4 في"ر": (ولا يدخل) هو خطأ يغير المعنى.

ج / 2 ص -552- ففي الحديث الصحيح أنه صلى الله عليه وسلم قال: "لن يدخل الجنة أحدا منكم عمله، قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمته"1.
وفي رواية للبخاري: "والله لا أدري وأنا رسول الله ما يفعل بي ولا بكم"2 وهذا فيما لم يوح إليه فيه شيء، وأما ما علمه3 عن الله تعالى فإنه يدري عاقبته، ولهذا بشر أصحابه العشرة، وأهل بدر وأحد والحديبية بالجنة.
وعن سعد بن أبي وقاص4 رضي الله عنه قال: "ما سمعت رسول الله - صلى الله عليه وسلم يقول لأحد يمشي على وجه الأرض أنه من أهل الجنة، إلا لعبد الله بن سلام"5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [288 ح]"صحيح البخاري مع الفتح": (10/127 , ح 5673), كتاب المرضى, باب تمني المريض الموت."صحيح مسلم مع شرح النووي": (17/166 , ح 73 , ح 75/2816), كتاب صفة القيامة والجنة والنار, باب لن يدخل أحد الجنة بعمله بل برحمة الله. والحديث روي عن أبي هريرة, وروي عن عائشة. انظر بقية التخريح في الملحق.
2"صحيح البخاري مع الفتح": (3/114 , ح 1243), كتاب الجنائز, باب الدخول على الميت بعد الموت, و (12/392 , ح 7003), كتاب التعبير, باب رؤيا النساء. والحديث عن أم العلاء -رضي الله عنها-.
3 هذا في"الأصل", وهو الصواب, وفي "ر" و"ش"صحفت إلى: (عمله), وفي "ع" أسقط: (ما) في قوله: (ما علمه).
4 تقدمت ترجمته باسم: (سعد بن مالك) انظر: (ص 311).
5 هو: عبد الله بن سلام بن الحارث ابو يوسف, كان أحد أحبار اليهود ثم أسلم حين قدم النبي صلى الله عليه وسلم المدينة, وقيل: تأخر إسلامه إلى ما قبل وفاة النبي صلى الله عليه وسلم بشهرين. وف ي"الصحيح" عن سعد بن أبي وقاص قال: ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض إنه من أهل الجنة إلا لعبد الله بن سلام. روى الزبيدي أنه لما أريد قتل عثمان جاء عبد الله بن سلام إليه فقال: جئت لأنصرك فقال: له اخرج إلى الناس فاطردهم عني, وكان مما قال:"إن لله سيفا مغمودا عنكم وإن الملائكة قد جاورتكم في بلدكم هذا الذي نزل فيه رسول الله صلى الله عليه وسلم فالله الله في هذا الرجل أن تقتلوه" توفي عبد الله بن سلام سنة 43هـ. انظر ترجمته في:"طبقات ابن سعد": (2/352 - 353),"الإصابة": (6/108 - 110),"أسد الغابة": (3/160 - 161).

ج / 2 ص -553- متفق عليه1.
وكذلك لا يجوز أن يشهد على أحد من المؤمنين بالنار إلا من شهد عليه النبي صلى الله عليه وسلم.
ففي البخاري في قصة الرجل الذي قاتل المشركين أبلغ القتال فقال صلى الله عليه وسلم إنه من أهل النار فجرح فلم يصبر فقتل نفسه2 بحكم القدر الجاري عليه، وقد يكون باطن الأمر بخلاف ظاهره كما صح أن الأعمال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح البخاري مع الفتح": (10/478), كتاب الأدب, ترجمة باب من أثنى على أخيه بما يعلم."صحيح مسلم مع شرح النووي": (16/275 , ح 147/2483) , كتاب فضائل الصحابة, باب من فضائل عبد الله بن سلام."مسند الإمام أحمد": (1/177).
2 انظر:"صحيح البخاري مع الفتح": (6/89 - 90 , ح 2898), كتاب الجهاد, باب لا يقول فلان شهيد. وفي: (11/330 , ح 6493), كتاب الرقاق, باب الأعمال بالخواتيم."صحيح مسلم مع شرح النووي": (2/484 - 485 , ح 179/112), كتاب الإيمان, باب غلظ تحريم قتل الإنسان نفسه. والحديث من رو، الآية سهل بن سعد الساعدي -رضي الله عنه-.

ج / 2 ص -554- بالخواتيم1 نسأل الله حسن الخاتمة، ونعوذ به من سوء2 عاقبتها.
وفي قصة مدعم3 مولى النبي صلى الله عليه وسلم حين أصيب يوم خيبر فقال الناس: هنيئا له بالشهادة، فقال النبي صلى الله عليه وسلم "والذي نفسي بيده إن الشملة التي أصابها يوم خيبر لم تصبها المقاسم تشتعل عليه نارا"4 ولا يجوز أن يقال الذنب لا يضر مع الإيمان، بل يضر ولا يثبت به في الحال جواز المؤاخذة عليه، وعسى لا5 يعفى عنه، خلافا للمرجئة فإنهم يقولون: لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، وهو من افترائهم على الله تعالى في قولهم: إن المؤمن وإنا عصا لا يدخل النار6 وأما الطاعة مع الكفر فهو صحيح لأنها لا تنفع معه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [289 ح] الحديث في ذلك في "صحيح البخاري", انظره: مع"الفتح": (11/499 , ح 6607), كتاب القدر, باب العمل بالخواتيم. و"صحيح مسلم مع شرح النووي": (2/484 , ح 179/112), كتاب الإيمان, باب غلظ تحريم قتل الإنسان نفسه. والحديث عن سهل بن سعد الساعدي -رضي الله عنه -, وهو جزء من الحديث المتقدم في"صحيح مسلم". انطر بقية التخريح في الملحق.
2 هذا في"الأصل", وفي بقية النسخ: (شؤم).
3 هكذا ضبطه النووي ف ي"شرح صحيح مسلم", وقال بأنه جاء مصرحا به في "الموطأ" في هذا الحديث بعينه, وهو كما قال في "الموطأ": (2/459 , ح 25), كتاب الجهاد, باب ما جاء في الغلول.
4 [290 ح]"صحيح البخاري مع الفتح": (11/592 , ح 6707), كتاب الأيمان والنذور, باب هل يدخل في الأيمان والنذور الأرض والغنم. و"صحيح مسلم مع شرح النووي": (2/488 - 489, ح 183/ 115), كتاب الإيمان, باب غلظ تحريم الغلول. والحديث من رو، الآية أبي هريرة -رضي الله عنه-. انظر بقيه التخريح في الملحق.
5 في "ع": (وعسى أن لا يعفى).
6 انظر:"مجموع الفتاوى"لابن تيمية: (16/242).


باب لا يستشفع بالله تعالى على خلقه - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -555- باب لا يستشفع بالله تعالى على خلقه
عن جبير بن مطعم قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك
________________________________________
{باب لا يستشفع بالله تعالى على خلقه
عن جبير بن مطعم1 قال: رضي الله عنه- {قال: جاء أعرابي} رجل من أهل2 البادية {إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت} أي: ضعفت، وفي رواية: جهدت3 {الأنفس، وجاع العيال} من قلة القوت {وهلكت الأموال} وفي رواية:"نهكت الأنعام"4 بسبب انقطاع الغيث {فاستسق لنا ربك} يعني: اسأله لنا أن يسقينا، هو لغة: طلب السقيا، وشرعا: طلب سقيا العباد من الله تعالى عند حاجتهم إليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: جبير بن مطعم بن عدي بن نوفل أبو محمد, ويقال: أبو عدي القرشي, كان من حلماء قريش وسادتهم, وأبوه هو الذي أجار النبي صلى الله عليه وسلم لما قدم من الطائف بعد دعوته ثقيفا إلى الإسلام, وأحد الذين قاموا في نقض الصحيفة التي كتبتها قريش على بني هاشم وبني المطلب, أسلم جبير بين الحديبية والفتح, وقيل: في الفتح, وتوفي في عهد معاوية سنة 57هـ, او 58هـ, أو 59هـ. انظر ترجمته في:"أسد الغابة": (1/323 - 324),"تهذيب التهذيب": (2/63 - 64),"الإصابة": (2/65 - 66).
2 هذا في"الأصل", وفي بقية النسخ: (رجل من البادية).
3 رو، الآية:"جهدت"في"سنن أبي داود", وسيأتي ذكر موضعها في نه، الآية الحديث: (ص 556) حاشية (3).
4 الروايات التي ذكرت الأنعام ذكر فيها"هلكت أو جهدت الأنعام", وأما "نهكت" فاستعملت مع الأموال ومع الأنفس في ألفاظ الحديث التي وقفت عليها.

ج / 2 ص -556- فإنا نستشفع بالله عليك، فقال النبي صلى الله عليه وسلم سبحان الله، فما زال يسبح، حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، أتدري ما الله؟ إن شأن الله تعالى أعظم من ذلك، إنه لا يستشفع بالله على أحد" وذكر الحديث. رواه أبو داود.
_________________________________________
وهو ثلاثة أنواع: أدناها: أن يكون بالدعاء، وأوسطها بالدعاء1 خلف الصلاة، وفي خطبة الجمعة ونحوها، وأكملها أن يكون بصلاة وخطبة.
{فإنا نستشفع بالله عليك} أي: نتوسل2 بالله عليك، تعالى الله عن ذلك علوا كبيرا [وبك على الله] أي: بدعائك إلى الله تعالى [فقال النبي صلى الله عليه وسلم سبحان الله، فما زال يسبح} يعني: يكرر التسبيح {حتى عرف ذلك} الغيار {في وجوه أصحابه} الحاضرين {ثم قال: ويحك} كلمة زجر كويلك {أتدري ما الله؟} أي: ما عظمة الله تعالى {إن شأن الله تعالى أعظم من ذلك، إنه لا يستشفع بالله على أحد... وذكر الحديث} وتمامه إن عرشه على سماواته كهذا قال بأصابعه مثل القبة عليه، وإنه ليئط به أطيط الرجل بالراكب" {رواه أبو داود3}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (بالدعاء) سقطت من"ش".
2 قوله: (بالله عليك, تعالى الله عن ذلك علوا كبيرا, "وبك على الله" أي: نتوسل) سقط من"ر".
3 [291 ح]"سنن أبي داود": (5/94 - 95 , ح 4726), كتاب السنة, باب في الجهمية. كتاب"الرد على الجهمية"للدارمي: (ص 24). كتاب "السنة" لابن أبي عاصم: (1/252 , ح 575). والحديث قال الذهبي عنه في "العلو" (ص 39): هذا حديث غريب جدا فرد, وابن إسحاق حجة في المغازي إذا أسعد, وله مناكير وعجائب فالله أعلم أقال النبي صلى الله عليه وسلم هذا أم لا). وضعفه الألباني كما في "ضعيف سنن أبي داود": (ص 470, ح 1017), و"ظلال الجنة في تخريج السنة": (ص 252-253, ح 575). انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -557- قوله: سبحان الله هو من الأسماء التي لا تستعمل إلا مضافة أبدا وهو علم للتسبيح كعثمان للرجل، وهو لا ينصرف كونه علما، ويكون لأحد معنيين: إما للتنزيه وإما التعجب، وهو هنا للتنزيه، وانتصابه بفعل مضمرة، تقديره أسبح الله سبحان1 ثم نزل منزلة الفعل وسد مسده ودل على التنزيه البليغ من [جميع]2 القبائح التي تضيفها إليه أعداؤه.
قال طلحة بن عبيد الله3 رضي الله عنه سألت [رسول الله]4 صلى الله عليه وسلم عن تفسير سبحان الله، فقال: تنزيه الله تعالى عن كل سوء".5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (سبحان), وفي بقية النسخ: (سبحانه).
2 صحفت ف ي"الأصل" إلى: (جهة), والصواب ما أثبته من بقية النسخ.
3 هو: طلحة بن عبيد الله بن عثمان أبو محمد القرشي التيمي المكي, الصحابي الجليل وأحد العشرة المشهود لهم بالجنة وكان ممن سبق إلى الإسلام وابتلي على إسلامه, كان ممن وقى رسول الله صلى الله عليه وسلم بنفسه يوم أُحد واتقى عنه النبل بيده حتى شلت أصبعه وضرب على رأسه, توفي سنة 36 هـ. انظر ترجمته في:"حلية الأولياء": (1/ 87-88),"أسد الغابة": (2/ 467- 471), "الإصابة": (5/ 232- 233).
4 في"الأصل": (سألت النبي), وما أثبته اتفقت عليه النسخ الأخرى وهو الموافق لأصل الحديث.
5 "المستدرك على الصحيحين": (1/ 502), كتاب الدعاء. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه.

ج / 2 ص -558- قال ابن حجر1 في "فتح الباري" معناه: تنزيه الله عما لا يليق به2 من كل نقص فيلزم نفي3 الشريك والصاحب والولد وجميع الرذائل4.
وإنكاره صلى الله عليه وسلم قول الأعرابي (فإنا نستشفع بالله عليك) لأن الشافع يسأل المشفوع إليه، والعبد يسأل ربه ويشفع إليه، والرب تعالى وتقدس لا يسأل عبده، ولا يشفع إليه، ومثله أتوجه بالله عليك فإنه لا يجوز، ولم ينكر النبي صلى الله عليه وسلم قوله: (وبك على الله) فإنه جائز بل يستحب الاستسقاء به في حياته بخلافه بعد موته5 لأن عمر رضي الله عنه لم يستسق به بعد موته، بل بعمه العباس رضي الله عنه بواسطة دعائه كما صح في البخاري6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: أحمد بن علي بن محمد الكناني العسقلاني, أبو الفضل شهاب الدين ابن حجر من أئمة العلم والتاريخ, أصله من عسقلان (بفلسطين), رحل إلى اليمن وغيرها لسماع الشيوخ وأصبح حافظ الإسلام في عصره, من أعظم مؤلفاته عند الناس وعنده كتابه"فتح الباري", وُلد سنة 773 هـ, وتوفي سنة 852 هـ. انظر ترجمته في:"البدر الطالع": (1/ 87- 92),"معجم المؤلفين": (2/ 20- 22), "الضوء اللامع": (2/ 36- 40), "شذرات الذهب": (7/ 270- 272).
2 كلمة: (به) سقطت من "ر", وهي ثابتة في بقية النسخ كما هو في "الفتح".
3 هذا في "الأصل", وهو الموافق لما في "الفتح", وقد سقطت كلمة: (نفى) من النسخ الأخرى.
4 انظر:"فتح الباري على صحيح البخاري": (11/ 206), كتاب الدعوات, باب فضل التسبيح.
5 ويعني بالاستسقاء به, أي: بدعائه كما دلت عليه الدلائل كمجيء الأعرابي الذي اشتكى إلى رسول الله صلى الله عليه وسلم قلة الأمطار وهلاك الأموال وجياع العيال, كما تقدم الحديث في ذلك: (ص 555) في أول الباب, حيث طلب من النبي صلى الله عليه وسلم الدعاء, وكما استسقى عمر بالعباس عم النبي صلى الله عليه وسلم بعد موت النبي صلى الله عليه وسلم حيث طلب فيه الدعاء, وكما استسقى معاوية بيزيد بن الأسود, كما سيأتي ذكره هنا.
6 والحديث في ذلك أن أنس بن مالك - رضي الله عنه- روى أن عمر بن الخطاب- رضي الله عنه- كان إذا قحطوا استسقى بالعباس بن عبد المطلب فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا قال: فيسقون. والحديث في "صحيح البخاري", انظره: مع"الفتح": (2/ 494, ح 1010), كتاب الاستسقاء, باب سؤال الناس الإمام الاستسقاء إذا قحطوا. وانظر:"طبقات ابن سعد": (4/ 28- 29).

ج / 2 ص -559- ويستحب أن يستسقى بأهل الفضل والصلاح، وإذا كان من أهل بيت رسول الله صلى الله عليه وسلم كان أولى وأحسن.
يروى أن معاوية بن أبي سفيان - رضي الله عنهما - استسقى بيزيد1 ابن الأسود الجرشي2 وقال: اللهم إنا نستشفع إليك بخيارنا، وقال: يا يزيد، ارفع يديك إلى الله، فرفع يديه ودعا ودعوا فسقوا3 ولم يشرع الاستسقاء بالميت والغائب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "الأصل" و"ع": (يزيد), وفي "ر" و"ش": (بديد), والصواب الذي أثبته تصحيحا من المصادر الحديثية: (بيزيد بن الأسود).
2 هو: يزيد بن الأسود الجرشي أبو الأسود, كان من سادة التابعين بالشام, أسلم في حياة النبي صلى الله عليه وسلم, وكان من العباد, استسقى به معاوية بن أبي سفيان- رضي الله عنه- فقال له: قم يا بكاء, وحديثه في ذلك كما هو هنا, ذكر ابن منده أن منهم من عده من الصحابة ولم يثبت. انظر ترجمته في:"الإصابة": (10/ 382- 383) ,"طبقات ابن سعد": (7/ 444),"سير أعلام النبلاء": (4/ 136- 137).
3 [17 ث]"طبقات ابن سعد": (7/ 444)."المعرفة والتاريخ"للفسوي: (2/ 380- 381), "تاريخ دمشق" لابن عساكر: (18/ 122), والأثر عن التابعي سليم بن عامر الخبائري. والأثر صححه الألباني كما في كتابه"التوسل: أنواعه وأحكامه". انظر: (ص 45). انظر بقية تخريج الأثر في الملحق.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسد طرق الشرك - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -560- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسد طرق الشرك
عن عبد الله بن الشخير قال: انطلقت في وفد بني عامر إلى الرسول صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: السيد الله تبارك وتعالى
________________________________________
{باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسد طرق الشرك}
{عن عبد الله بن الشخير}1 رضي الله عنه {قال: انطلقت في وفد بني عامر إلى الرسول صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال لنا: السيد الله تبارك وتعالى} أي: هو الذي تحق له2 السيادة المطلقة، إذ الخلق كلهم عبيده. ولا ينافيه "أنا سيد ولد آدمء"3 لأنه إخبار4 عما أعطي من الشرف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الله بن الشخير بن عوف بن كعب العامري ثم الكعبي, صحب النبي صلى الله عليه وسلم وروى عنه, ومما روى عنه الحديث المذكور, وما رُوي أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقرأ ألهاكم التكاثر قال: يقول ابن آدم مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت, أو لبست فأبليت. انظر ترجمته في:"أسد الغابة": (3/ 170), "تهذيب التهذيب": (5/ 251), "طبقات ابن سعد": (7/ 34).
2 هذا في "الأصل", وفي "ر"و"ع": (الذي هو تحق له), وهو تقديم وتأخير من الناسخ, وفي "ش": (الذي تحق له) بدون ضمير: (هو) وهو سائغ.
3 هو: عبد الله بن الشخير بن عوف بن كعب العامري ثم الكعبي, صحب النبي صلى الله عليه وسلم وروى عنه, ومما روى عنه الحديث المذكور, وما رُوي أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقرأ ألهاكم التكاثر قال: يقول ابن آدم مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت, أو لبست فأبليت. انظر ترجمته في:"أسد الغابة": (3/ 170), "تهذيب التهذيب": (5/ 251),"طبقات ابن سعد": (7/ 34).
4 هكذا في "الأصل"و"ش", وفي "ر": (اختبار) وهو خطأ, وفي "ع": (أخبر) وهو سائغ.

ج / 2 ص -561- قلنا: وأفضلنا فضلا وأعظمنا طولا، فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان".
_______________________________________________________
على النوع الإنساني، وقد اختلف هل الأولى الإتيان بلفظ السيادة في نحو الصلاة عليه أو لا؟ ورجح بعضهم1 أن لفظ الوارد لا يزاد عليه، بخلاف غيره. {قلنا: وأفضلنا فضلا وأعظمنا طولا} أي: أكثرنا عطاء {فقال: قولوا بقولكم أو بعض قولكم} أي: قولوا بقول أهل دينكم وملتكم، يعني: ادعوني رسولا ونبيا، ولا تسموني سيدا كما تسمون رؤساءكم، لأنهم كانوا يحسبون أن السيادة بالنبوة بأسباب الدنيا، وقوله:"أو بعض قولكم" يعني: بعض الاقتصاد في المقال، وترك الإسراف فيه، وهذا من تواضعه صلى الله عليه وسلم (ولا يستجرينكم الشيطان) أي: لا يغلبنكم فتقعون في أمر عظيم، مع أنهم لم يقولوا إلا الحق،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومن هؤلاء أعلام الفقه والحديث وهو الحافظ ابن حجر فقد نقل عنه أحد الملازمين له أنه لما سئل عن صفة الصلاة على النبي صلى الله عليه وسلم في الصلاة أو خارج الصلاة, هل يشترط فيها أن يصفه صلى الله عليه وسلم بالسيادة أو يقتصر على قوله: اللهم صل على محمد؟ وأيهما أفضل الإتيان بلفظ السيادة لكونها صفة ثابتة له صلى الله عليه وسلم أو عدم الإتيان به لعدم ورود ذلك في الآثار. فأجاب بأن اتباع الألفاظ المأثورة أرجح ولا يقال: لعله ترك ذلك تواضعا منه صلى الله عليه وسلم. قال: (لأنا نقول لو كان ذلك راجحا- يعني: وصفه بالسيادة- لجاء عن الصحابة ثم عن التابعين, ولم نقف على شيء من الآثار عن أحد من الصحابة ولا التابعين لهم مع كثرة ما ورد عنهم من ذلك). انظر:"صفة صلاة النبي صلى الله عليه وسلم"للألباني: (ص 153), وقد أحاله على ورقة مخطوطة لابن حجر.

ج / 2 ص -562- رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، فقال: يا أيها الناس، قولوا
________________________________________
فإنه1 سيد ولد آدم وأفضلهم، وأكرمهم، فنهاهم عن هذا الخطاب حماية للتوحيد، وسدا للذرائع، ولحداثة عهدهم بالإسلام فكأنه يقول: [لا تخاطبوني بما تخاطبون به رؤساءكم2 بل بما سماني به الله تعالى من نحو نبي ورسول {رواه أبو داود بسند جيد3}
{وعن أنس} بن مالك {- رضي الله عنه - أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، فقال: يا أيها الناس، قولوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وهو الأليق بالسياق, وفي بقية النسخ: (وإنه).
2 صحح القدر الذين بين قوسين من مجموع النسخ الأخرى, وقد جاء في"الأصل": (بما تخاطبون), وفي"ر": (لا تخاطبون بما تخاطبون به), وفي"ع": (لا تخاطبون به رؤساءكم), وفي"ش": (لا تخاطبون بما تخاطبون رؤساءكم) وهي أقرب نسخة لصحة العبارة.
3 [293 ح]"سنن أبي داود": (5/ 154- 155, ح 4806), كتاب الأدب, باب في كراهية التمادح."مسند الإمام أحمد": (4/ 24- 25),"فتح الباري"لابن حجر: (5/ 179). والحديث رُوي عن مطرف بن عبد الله بن الشخير. والحديث- كما ترى- قال المصنف بأن سنده جيد عن أبي داود, وكذا قال ابن مفلح في"الآداب", وقال ابن حجر: رجاله ثقات وقد صححه غير واحد, وصححه الآبادي في"عون المعبود": (4/ 402). وصححه الألباني كما في"صحيح سنن أبي داود": (3/ 912, ح 4021). انظر بقية التخريج في الملحق.

ج / 2 ص -563- بقولكم ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" رواه النسائي بسند جيد.
______________________________________
 بقولكم} الذي لا غلو فيه ولا {يستهوينكم الشيطان} أي: يلقينكم في هواه، قال الله تعالى: {كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ}1 {أنا محمد2 عبد الله ورسوله} قال الله عز وجل {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ}3 وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ}4 فأضافه إضافة تشريف وتعظيم وتبجيل وتفخيم "ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" رواه النسائي بسند جيد5} كما جاء عن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى عيسى بن مريم عليه السلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية: 71.
2 أضيفت هنا كلمة: (ابن) في"ر", وليس لها معنى هنا.
3 سورة الفرقان، الآية: 1.
4 سورة الفتح، الآية: 29.
5 [294 ح]"عمل اليوم والليلة"للنسائي: (ص 249, ح 248), ولم أجده في"سننه"."مسند الإمام أحمد": (3/ 153, 241, 249),"صحيح ابن حبان":"الإحسان": (8/ 46, ح 6207). والحديث- كما ترى- قد أخرجه ابن حبان في"صحيحه". وقال ابن عبد الهادي في"الصارم المنكي"(ص 246): إسناده صحيح على شرط مسلم. وقال الألباني في"غاية المرام": (ص 99, ح 127) مثله ثم قال عقبه: وللحديث شاهد عند أبي داود من حديث عبد الله بن الشخير. انظر بقية التخريج في الملحق.

ج / 2 ص -564- إنما أنا عبد الله، فقولوا: عبد الله ورسوله"1 الإطراء: المبالغة في المدح، يعني: قولوا في2 ما هو اللائق والمناسب للعبودية والرسالة، تواضعا واجتنابا عن التفاخر. عن عائشة - رضي الله عنها - قالت: "كان رسول الله صلى الله عليه وسلم يخصف نعله، ويخيط ثوبه، ويعمل في بيته كما يعمل أحدكم في بيته"3 وقالت: "كان بشرا من البشر يفلي ثوبه، ويحلب شاته، ويخدم نفسه" رواه الترمذي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه عند ذكر جزء منه في شرح خطبة الكتاب: (ص 17), وتم تخريجه بالتفصيل في الملحق برقم:[3 ح], وقد سبق ذكر الحديث- ايضا- في متن الكتاب في باب ما جاء أن سبب كفر بني آدم هو الغلو في الصالحين في: (ص 221), وقد أحلت هناك إلى ما أحلت إليه هنا.
2 هذا في"الأصل"وهو اللائق إذا شددت ياء: (في), وفي "ر": (قولوا في حقي) وهو لائق أيضا, وفي "ع" و"ش": (قوله في حقي) وهو خطأ.
3"مسند الإمام أحمد": (6/ 167) بلفظه, وانظر: (ص 121, 260) أيضا."الأدب المفرد"للبخاري: (ص 188, ح 539),"دلائل النبوة"للبيهقي: (1/ 328- 329), وذكره في"المشكاة"من حديث آخر: (3/ 1619, ح 5822).
4 [295 ح]"الشمائل"للترمذي: (ص 270, ح 325),"مسند الإمام أحمد": (6/ 256),"صحيح ابن حبان":"الإحسان": (7/ 474, ح 5646). والحديث- كما ترى- قد أخرجه ابن حبان في"صحيحه". وصححه الألباني في"السلسلة الصحيحة": (2/ 280- 281, ح 671). انظر بقية تخريج الحديث في الملحق.


باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -565- باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أصبع والأرضين على أصبع
_______________________________________
{باب ما جاء في قوله تعالى}
 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} أي: ما عظموه حق عظمته حين أشركوا به غيره، ثم أخبر عن عظمته فقال: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1 2 أي3 تنزه وتعاظم بالأوصاف الحميدة عما يصفه به المشركون4.
{عن} عبد الله {ابن مسعود} رضي الله عنه {قال: جاء حبر من الأحبار} أي: عالم من علماء اليهود {إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد5} فيما أنزل على موسى عليه السلام في التوراة {أن الله يجعل السماوات} على {أصبع، والأرضين} السبع {على أصبع،.....

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 67.
2"تفسير البغوي": (4/87).
3 سقطت (أي) من"ر", وهي مثبتة في بقية النسخ.
4 انظر:"تفسير الطبري": (12/ 24/ 28).
5 زيد هنا في"ر"و"ع"كلمة: (أي), وحذفها سائغ.

ج / 2 ص -566- والشجر على أصبع، والماء على أصبع، والثرى على أصبع، وسائر الخلق على أصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم لقول الحبر حتى بدت نواجذه [ تصديقا لقول الحبر]، ثم قرأ:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 والشجر على أصبع، والماء على أصبع1 والثرى} هو التراب الندي {على أصبع، وسائر الخلق على أصبع، فيقول: أنا الملك} الحق {فضحك2 النبي صلى الله عليه وسلم} تعجبا وتصديقا {لقول الحبر3} اليهودي {حتى بدت} أي: ظهرت {نواجذه} هي أقصى الأضراس، وهي أربعة في كل جانب واحد، ويسمى ضرس الحلم4 [تصديقا لقول الحبر]5 ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}6 الآية7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض ألفاظ الحديث جمع بين الماء والثرى بأنها على أصبع كما سيأتي ذكره: (ص 567).
2 في"ر"سقطت كلمتا: (الحق, فضحك).
3 قدم قوله: (لقول الحبر) على قوله: (حتى بدت نواجذه), وذلك في كل النسخ الخطية, خلافا لأصل الحديث و"المؤلفات".
4 انظر:"لسان العرب": (3/ 513).
5 ما بين القوسين من"المؤلفات", وهي متفقة مع أصل الحديث في"البخاري", وقد سقطت من النسخ الأخرى.
6 سورة الزمر، الآية: 67.
7"صحيح البخاري مع الفتح": (8/ 550, ح 4811), كتاب التفسير, باب وما قدروا الله حق قدره, وفي: (13/ 393, ح 7414), كتاب التوحيد, باب قوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ}, وفي: (13/ 393, ح 7415), كتاب التوحيد, باب قوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ}.

ج / 2 ص -567- وفي رواية لمسلم: "والجبال والشجر على أصبع ثم يهزهن" عز وجل فيقول: أنا الملك".
وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" أخرجاه
ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة [ ثم يأخذهن]، بيده اليمنى ثم يقول: أنا الملك، أين الجبارون؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي رواية لمسلم: "والجبال والشجر على أصبع ثم يهزهن عز وجل فيقول: أنا الملك"12.
وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع"3 أخرجاه.4
ولمسلم عن} عبد الله {ابن عمر} - رضي الله عنهما - {مرفوعا: "يطوي
الله السماوات يوم القيامة [ثم يأخذهن] بيده اليمنى ثم يقول: أنا الملك} الحق (أين الجبارون؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زيد هنا في"الأصل"كلمة: (الديان), ولم أجد في الأصول ذكرا لها فأسقطتها, وفي"المؤلفات": (أنا الله).
2"صحيح مسلم مع شرح النووي": (17/ 135- 137, ح 19/ 2786), كتاب صقة القيامة والجنة والنار. وانظر:"مسند الإمام أحمد": (1/ 457).
3 هذه الرو، الآية جزء من الرو، الآية التي تقدم ذكرها في الحاشية رقم (1) في الموضع الأول منها في الصفحة السابقة: (ص 566).
4 هكذا في كل النسخ, وموضع هذه الكلمة مكان رقم الحاشية (2).

ج / 2 ص -568- أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله ثم يقول: أنا الملك، أين الجبارين؟ أين المتكبرون" ؟.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم [يأخذهن]1 بشماله ثم يقول: أنا الملك} الحق {أين الجبارون، أين المتكبرون"2 ؟"}.
عن عبيد الله بن مقسم3 أنه نظر إلى عبد الله بن عمر - رضي الله عنهما - كيف يحكي عن رسول الله صلى الله عليه وسلم "قال يأخذ الله سماواته وأرضه بيده فيقول: أنا الله، ويقبض أصابعه ويبسطها فيقول: أنا الملك حتى نظرت إلى المنبر يتحرك من أسفل حتى إني أقول أساقط هو برسول الله صلى الله عليه وسلم"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا من"المؤلفات", وهو الموافق لأصل الحديث, وفي النسخ المخطوطة: (يهزهن).
2 [296 ح]"صحيح مسلم مع شرح النووي": (17/ 138, ح 24/ 2788), كتاب صفة القيامة والجنة والنار, أول الكتاب."سنن أبي داود": (5/ 100, ح 4732), كتاب السنة, باب في الرد على الجهمية. انظر بقية التخريج في الملحق.
3 هو: عبيد الله بن مقسم القرشي مولى ابن أبي نمر المدني, روى عن جابر وابن عمر وأبي هريرة وآخرين, وعنه إسحاق بن عبد الله وأبو حازم بن دينار وسهيل بن أبي صالح وآخرون, ثقة من الرابعة. انظر ترجمته في:"تهذيب التهذيب": (7/ 50), "الجرح والتعديل": (5/ 333),"ذكر أسماء التابعين": (1/ 221).
4 [297 ح]"صحيح مسلم مع شرح النووي": (17/ 138, ح 25/ 2788), كتاب صفة القيامة والجنة والنار."سنن ابن ماجه": (1/ 71- 72, ح 198), المقدمة, باب فيما أنكرت الجهمية. انظر بقية التخريج في الملحق.

ج / 2 ص -569- قال أبو سليمان1 (ليس فيما يضاف إلى الله عز وجل من صفة2 اليدين شمال لأن الشمال3 محل النقص والضعف، وقد روي "كلتا يديه يمين"4 وليس عندنا معنى اليد الجارحة، إنما هي صفة جاء بها التوقيف5 فنحن نطلقها على ما جاءت ولا نكيفها، وننتهي إلى حيث انتهى بنا الكتاب والأخبار المأثورة الصحيحة، وهو مذهب أهل السنة والجماعة)6.
قال سفيان بن عيينة: (كل ما وصف الله به نفسه في كتابه فتفسيره تلاوته والسكوت عليه)7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المعروف بالخطابي وقد تقدمت ترجمته: (ص 131).
2 قوله: (من صفة) سقطت من"ر".
3 قوله: (الشمال) سقطت من"ر".
4 [298ح]"صحيح مسلم مع شرح النووي": (12/ 453, ح 18/ 1827), كتاب الإمارة, باب فضيلة الإمام العادل وعقوبة الجائر."سنن النسائي": (8/ 221- 222, ح 5379), كتاب في آداب القضاة, فضل الحاكم العادل في حكمه. والحديث عن عبد الله بن عمرو- رضي الله عنه-. انظر بقية تخريجه في الملحق.
5 في"ر"صحفت إلى: (التوفين).
6 نقل هذا القول عن الخطابي البغوي في"شرح السنة": (10/ 64), والبيهقي في كتاب"الأسماء والصفات": (ص 419). ولم أجده إلى الآن في كتب الخطابي التي بحثت فيها.
7 انظر: كتاب"الأسماء والصفات"للبيهقي: (ص 417), و"تفسير السيوطي": (3/ 474), و"شرح السنة"للبغوي": (1/ 171). ولا يعني بالسكوت عليه التفويض بحيث لا يتكلم فيها بنفي أو إثبات, وإنما يعني بالسكوت عنها, أي: في تأويلها وتفسيرها بالعقل, وقد تقدم مثل ذلك وبيانه: (ص 405).

ج / 2 ص -570- قال في"شرح السنة": (كل ما جاء في الكتاب والسنة من هذا القبيل في صفات الباري، كالنفس. والوجه والعين واليد والرجل والإتيان والمجيء والنزول إلى سماء الدنيا، والاستواء على العرش، والضحك والفرح1 فهذه ونظائرها صفات الله تعالى ورد بها السمع، يجب الإيمان بها وإمرارها على ظاهرها معرضا فيها عن التأويل، مجتنبا عن التشبيه، معتقدا أن الباري لا يشبه شيء من صفاته صفات الخلق، كما لا يشبه ذاته ذات الخلق، قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}23 (وعلى هذا مضى سلف الأمة، وعلماء السنة، تلقوا جميعها بالإيمان والقبول، وتجنبوا فيها التمثيل والتأويل، ووكلوا العلم فيها إلى الله تعالى، كما أخبر الله تعالى عن الراسخين في العلم {يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}4 5
فائدة: فإن قيل6 فأين7 يكون الناس عند طي الأرض؟ قيل: يكونون على الصراط8 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"شرح السنة"للبغوي: (1/ 168).
2 سورة الشورى، الآية: 11.
3 انظر:"شرح السنة"للبغوي: (1/ 170).
4 سورة آل عمران، الآية: 7.
5"شرح السنة"للبغوي: (1/ 171).
6 قوله: (فإن قيل) سقط من"ش".
7 في"الأصل": (فأين), وفي بقية النسخ: (أين).
8 يدل على هذا ما روى الترمذي في"سننه"عن عائشة أنها تلت هذه الآية: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ} قالت: يا رسول الله, فأين يكون الناس؟ قال:"على الصراط". نظر:"سنن الترمذي": (5/ 296, ح 3121), كتاب التفسير, باب ومن سورة إبراهيم, وجاء في"صحيح مسلم"عن ثوبان أن يهوديا سأل رسول الله صلى الله عليه وسلم أين يكون الناس يوم تبدل الأرض والسموات؟ فقال رسول الله صلى الله عليه وسلم:"هم في الظلمة دون الجسر..." الحديث. انظر:"صحيح مسلم مع شرح النووي": (3/ 231, ح 34/ 315), كتاب الحيض, باب بيان صفة مني الرجل والمراة. وقد فسر النووي في شرحه لحديث مسلم الظلمة دون الجسر بالصراط الذي جاء ذكره في رو، الآية الترمذي. انظر ما ذكره القرطبي في:"التذكرة": (1/ 233- 236) عن التبديل للأرض وما ورد فيه.

ج / 2 ص -571- وقوله تعالى: "أنا الملك، أين الجبارون، أين المتكبرون"؟ قال الشيخ القرطبي - رحمه الله تعالى -: المقصود بهذا النداء إظهار1 انفراده بالملك عند انقطاع دعوى المدعين، وانتساب المنتسبين، إذ قد ذهب كل ملك وملكه وكل جبار ومتكبر... وهو مقتضى قوله2"أنا الملك، أين ملوك الأرض؟"3. وهذه الأحاديث تدل على أن الله تعالى يفني جميع خلقه أجمع ثم يقول الله تعالى: {لِمَنِ الْمُلْكُ الْيَوْمَ} فيجيب على نفسه المقدسة بقوله: {لِلَّهِ الْوَاحِدِ الْقَهَّارِ}4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (إظهار) في "الأصل", وقد سقطت من بقية النسخ.
2 هكذا في "الأصل", وفي النسخ الأخرى: (وهو مقتضى قوله الحق).
3 انظر:"التذكرة في أحوال الموتى وأمور الآخرة": (1/ 212), باب يفنى العباد ويبقى الملك لله وحده.
4 سورة غافر، الآية: 16.

ج / 2 ص -572- وروي عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
وقال ابن جرير: حدثني يونس قال: أخبرنا ابن وهب، قال: ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" قال: وقال أبو ذر: سمعت رسول الله.....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وروي عن ابن عباس} - رضي الله عنهما - {قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة"} أي: حبة خردل {في يد أحدكم"}1.
{وقال ابن جرير: حدثني يونس قال: أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي قال: قال رسول الله "ما السماوات السبع في الكرسي إلا كدراهم سبعة"} كل سماء من السبع كدرهم {ألقيت في ترس}2 هو المجن الذي يجتن3 به في الحرب {قال: وقال أبو ذر: سمعت رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "العلو"للذهبي: (ص 91), وفي"تفسير الطبري": (12/ 24/ 25). والحديث حكم بضعفه لأن فيه عمرو بن مالك النكري وهو مجهول ويخطئ ويغرب, كما ذكره ابن حبان في"الثقات".
2 [299 ح]"تفسير الطبري": (3/ 3/ 10),"تفسير السيوطي": (4/ 336), و"تفسير ابن كثير": (1/ 317). والحديث عن ابن زيد عن أبيه. والحديث ضُعف لأن فيه ابن زيد وهو عبد الرحمن بن زيد بن أسلم, وهو متروك. انظر بقية التخريج في الملحق.
3 هذا في"الأصل", وهو الصواب, وفي"ر"و"ش": (يجتني), وفي"ع": (يجنا), وكلاهما خطأ.

ج / 2 ص -573- صلي الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري1 فلاة من الأرض2.}
اختلفوا هل الكرسي هو العرش أو غيره على أربعة أقوال: أحدها: أن الكرسي هو العرش نفسه كما قاله الحسن; لأن العرش والكرسي اسم للسرير الذي يصح التمكن عليه.
القول الثاني: أن الكرسي غير العرش يدل عليه هذا الحديث، وهو أمامه، وهو فوق السماوات السبع، ودون العرش، قال السدي: إن السماوات والأرض في جنب الكرسي كحلقة ملقاة في فلاة، والكرسي في جنب العرش كحلقة ملقاة في فلاة3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر": (ظهر), والمثبت من"الأصل"والنسخ الأخرى.
2"تفسير الطبري": (3/ 3/ 10),"تفسير ابن كثير": (1/ 317),"الأسماء والصفات" للبيهقي: (ص 510, 511), "العظمة"لأبي الشيخ: (2/ 587, ح 220). والحديث صححه الألباني, انظر: "مختصر العلو": (ص 130, ح 105), و"سلسلة الأحاديث الصحيحة": (1/ 173- 174, ح 109).
3 [18 ث]"تفسير الخازن": (1/ 228), و"تفسير ابن كثير": (1/ 317), و"تفسير السيوطي": (2/ 18). والأثر قال الحافظ ابن حجر في "الفتح"(13/ 411): أخرجه سعيد بن منصور في التفسير بسند صحيح. انظر بقية تخريج الخبر في الملحق.

ج / 2 ص -574- قيل: كل قائمة من قوائم الكرسي طولها مثل السماوات والأرض، وهو ما بين يدي العرش، ويحمل الكرسي أربعة أملاك لكل ملك أربعة وجوه أقدامهم على الصخرة التي تحت الأرض السابعة السفلى، ملك على صورة أبي البشر آدم عليه السلام، وهو يسأل الرزق والمطر لبني آدم من السنة إلى السنة، وملك على صورة الثور، وهو يسأل للأنعام الرزق من السنة إلى السنة، وملك على صورة السبع، وهو يسأل الرزق للوحوش من السنة إلى السنة، وملك على صورة النسر، وهو يسأل الرزق للطير من السنة إلى السنة1.
وعن جابر بن عبد الله - رضي الله عنهما - عن رسول الله صلى الله عليه وسلم قال: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش: أن ما بين أذنيه إلى عاتقه مسيرة سبعمائة عام"2 وفي بعض الأخبار:"أن بين حملة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذه الرو، الآية بنصها. وقد رُوي مثله في كتاب"العظمة": (2/551, ح 195). وانظر: كتاب"الأسماء والصفات": (ص 509). وانظر:"تفسير السيوطي": (2/ 18).
2 [300 ح]"سنن أبي داود": (5/ 69, ح 4727), كتاب السنة, باب في الجهمية, كتاب "الأسماء والصفات" للبيهقي: (ص 504). "العظمة"لأبي الشيخ: (3/ 948- 949, ح 476). والحديث عن جابر بن عبد الله- رضي الله عنه-. والحديث قال ابن كثير في "التفسير"(4/ 442): إسناده جيد رجاله كلهم ثقات. وقال الذهبي في "العلو" (ص 78): إسناده صحيح. وقال الهيثمي في"مجمع الزوائد"(1/ 80): رجاله رجال الصحيح. وصححه الألباني في "سلسلة الأحاديث الصحيحة": (1/ 232, ح 151). انظر بقية تخريجه في الملحق.

ج / 2 ص -575- العرش وحملة الكرسي سبعين حجابا من ظلمة، وسبعين حجابا من نور، غلظ كل حجاب مسيرة خمس مائة عام لولا ذلك لاحترقت حملة الكرسي من نور حملة العرش".1
القول الثالث: أن الكرسي هو الاسم الأعظم لأن العلم يعتمد عليه، كما أن الكرسي يعتمد عليه، قال ابن عباس - رضي الله عنهما -"كرسيه علمه"2.
القول الرابع: المراد بالكرسي الملك والسلطان والقدرة، لأن الكرسي موضع الملك والسلطان، فلا يبعد أن يكنى بالكرسي على سبيل المجاز3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [301 ح] "الأسماء والصفات" للبيهقي: (ص 508). "معجم الطبراني الأوسط" عن"مجمع الزوائد": (1/ 79- 80). "حلية الأولياء"لأبي نعيم: (4/ 80). والحديث عن أبي هريرة -رضي الله عنه-. والحديث قال فيه ابن الجوزي: هذا حديث موضوع على رسول الله صلى الله عليه وسلم والمتهم به عبد المنعم. وقال الهيثمي: فيه عبد المنعم بن إدريس كذبه أحمد. وقال ابن حبان كان يضع الحديث. انطر بقية التخريج في الملحق.
2 [19 ث] "تفسير الطبري": (3/3/9), و"تفسير البغوي": (1/239), وكتاب "الأسماء والصفات" للبيهقي: (ص 497). انظر بقية التخريح في الملحق.
3 وهذا تأويل بعيد لأنه قد وردت في السنة أحاديث مستقلة تذكر الكرسي.

ج / 2 ص -576- وعن عبد الله بن مسعود قال: "ما بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله تبارك وتعالى فوق العرش لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حماد بن سلمة عن عاصم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن عبد الله بن مسعود} رضي الله عنه {قال: "ما بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله تبارك وتعالى فوق العرش لا يخفى عليه شيء من أعمالكم" طيبها وخبيثها، يعلم خائنة الأعين وما تخفي الصدور {أخرجه ابن مهدي1 عن حماد بن سلمة2 عن عاصم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الرحمن بن مهدي بن حسان أبو سعيد العنبري مولاهم البصري اللؤلؤي, الإمام الناقد المجود سيد الحفاظ, سمع حماد بن سلمة ومعاوية بن صالح وهشام بن أبي عبد الله وخلق, من أقواله: (لو كان لي سلطان لألقيت من يقول إن القرآن مخلوق في دجلة بعد أن أضرب عنقه), ولد سنة 135 هـ, وتوفي سنة 198 هـ. انظر ترجمته في:"حلية الألياء": (9/ 3- 63), "تاريخ بغداد": (10/ 240- 248), "تذكرة الحفاظ": (1/ 329- 332).
2 هو: حماد بن سلمة بن دينار, أبو سلمة الربعي البصري, البزار البطائني النحوي المحدث, وكان صالحا مخلصا, قال عنه عبد الرحمن بن مهدي: (لو قيل لحماد بن سلمة أنك تموت غدا ما قدر أن يزيد في العمل شيئا), توفي بعد عيد النحر سنة 167 هـ. انظر ترجمته في: "سير أعلام النبلاء": (7/ 444- 456), "تهذيب التهذيب": (3/ 11- 16), "حلية الأولياء": (6/ 249- 257).

ج / 2 ص -577- عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قال الحافظ الذهبي [ رحمه الله قال] وله طرق.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن زر عن عبد الله، ورواه بنحوه المسعودي1 صلى الله عليه وسلم"عن عاصم عن أبي وائل2 عن عبد الله. قاله الحافظ الذهبي [رحمه الله]3 وله طرق}4 قال الله تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}5 أي: على رءوسهم يومئذ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الكوفي المسعودي الإمام, الفقيه, وكان اعلم أهل زمانه بحديث ابن مسعود, تغير بعض حفظه في آخر حياته. توفي سنة 160 هـ. انظر ترجمته في: "تذكرة الحفاظ": (1/ 197), "تهذيب التهذيب": (6/ 210), "شذرات الذهب": (1/ 248).
2 هو: شقيق بن سلمة الأسدي الكوفي, روى عن بعض الصحابة, يقال بأنه أسلم في حياة النبي صلى الله عليه وسلم. ذكر بأنه تعلم القرآن في شهرين وهذا غ، الآية في الذكاء, قال إبراهيم النخعي: (إني لأحسب أبا وائل -يعني: شقيق- ممن يدفع عنا به), توفي سنة 82 هـ. انظر ترجمته في: "أسد الغابة": (2/ 375- 376), "تذكرة الحفاظ": (1/ 60), "الإصابة": (5/ 107), "تهذيب التهذيب": (4/ 361).
3 ما بين القوسين زيد من"المؤلفات".
4 [20 ث]"العلو"للذهبي: (ص 39- 40), و"الرد على المريسي"للدارمي: (ص 73 , 105), و"شرح أصول الاعتقاد" للالكائي: (2/ 396). والأثر صحح إسناده ابن القيم كما في "مختصر الصواعق": (2/ 210). وصححه الألباني في "مختصر العلو": (ص 103). وقول المصنف: (أخرجه ابن مهدي عن حماد بن سلمة عن عاصم) هذا من سند الحديث. انظر بقية التخريج في الملحق.
5 سورة الحاقة، الآية: 17.

ج / 2 ص -578- ثمانية أملاك، جاء في الحديث "أنهم اليوم أربعة أملاك، فإذا كان يوم القيامة أيدهم بأربعة أخر فكانوا ثمانية على صورة الأوعال بين أظلافهم إلى ركبهم كما بين سماء إلى سماء"1.
الأوعال: تيوس الجبال، يروى أنهم يقولون: سبحان ذي العزة والجبروت، سبحان ذي الملك والملكوت، سبحان الحي الذي لا يموت، سبحان الذي يميت الخلائق ولا يموت، سبوح قدوس رب الملائكة والروح. قال الله تعالى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}2 قال كعب الأحبار: "خلق الله ياقوتة خضراء ثم نظر إليها بالهيبة فصارت ماء يرتعد، ثم خلق الريح فجعل الماء على متنها، ثم وضع العرش على الماء"3.
وقال ضمرة4 "إن الله تعالى كان عرشه على الماء ثم خلق السماوات والأرض وخلق القلم فكتب به ما هو خالق وما هو كائن من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا جزء من حديث سبق تخريجه: (ص 574).
2 سورة هود، الآية: 7.
3 [21 ث]"تفسير البغوي": (2/ 374) هكذا هو بلفظه."تفسير القرطبي": (9/ 8). وانظر: كتاب "العظمة"لأبي الشيخ: (2/ 546- 547). انظر بقية تخريجه في الملحق.
4 هو: ضمرة بن حبيب بن صهيب الزبيدي أبو عتبة الحمصي, كان ثقة من التابعين, روى عن شداد بن أوس وأبي أمامة الباهلي وعوف بن مالك, وروى عنه ابنه عتبة وأرطاة بن المنذر وعبد الرحمن بن يزيد بن جابر وآخرون, توفي سنة 130 هـ. انظر ترجمته في: "تهذيب التهذيب": (4/ 459), "الجرح والتعديل": (4/ 467), "ميزان الاعتدال": (2/ 330).

ج / 2 ص -579- خلقه إلى يوم القيامة ثم إن ذلك الكتاب سبح الله ومجده ألف عام قبل أن يخلق شيئا من خلقه"1.
قال سعيد بن جبير: "سئل ابن عباس عن قوله: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}2 على أي شيء؟3 قال: كان على متن الريح"4.
وقال وهب بن منبه: "إن العرش كان قبل أن يخلق الله السماوات والأرض ثم قبض [قبضة]5 من صفات الماء، ثم فتح القبضة فارتفع دخانا ثم قضاهن سبع سماوات في يومين، ثم أخذ طينة من الماء فوضعها مكان البيت، ثم دحا الأرض منها، ثم خلق الأقوات بعد يومين، والسماوات في يومين والأرض في يومين، ثم فرغ آخر الخلق في اليوم السابع"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الطبري": (7/ 12/ 5), وفي "تاريخه": (1/ 41). وقد تقدم ذكر مواضع أخرى لتخريجه: (ص...).
2 سورة هود، الآية: 7.
3 زيد هنا كلمة: (كان) في "ر", وقد سقطت من "الأصل" وبقية النسخ, وجاءت في الجواب, والتعبيران صحيحان.
4 [22 ث]"تفسير الطبري": (7/ 12/ 5),"مستدرك الحاكم": (2/341), "العظمة" لأبي الشيخ: (2/ 577 , ح 210). والأثر قال الحاكم فيه: حديث صحيح على شرط الشيخين ولم يخرجاه. وصححه الألباني كما في "ظلال الجنة": (1/ 258) مع كتاب "السنة" لابن أبي عاصم. انطر بقية تخريجه في الملحق.
5 في "الأصل": (قبضا), وصححتها من بقية النسخ.
6 راجع:"تفسير الخازن": (3/ 179) بنصه, "تفسير الطبري": (7/ 12/ 5), وفي "تاريخه": (1/ 39), "العظمة" لأبي الشيخ: (2/ 600- 601 , ح 230).

ج / 2 ص -580- قال بعض العلماء: في خلق جميع الأشياء [و]1 جعلها على الماء يدل على كمال القدرة لأن البناء الضعيف إذا لم يكن له أساس على أرض صلبة لم يثبت ذلك البناء، فكيف بهذا الخلق العظيم وهو العرش والسماوات والأرض فهذا يدل على كمال قدرة الله تعالى2.
وفي"الصحيح" عن عمران بن حصين قال: "دخلت على النبي صلى الله عليه وسلم وعقلت ناقتي بالباب فأتى الناس من بني تميم فقال: اقبلوا البشرى يا بني تميم، قالوا: بشرتنا فاعطنا - مرتين - فتغير وجهه صلى الله عليه وسلم ثم دخل على ناس من أهل اليمن3 فقال: اقبلوا البشرى يا أهل اليمن إذا لم يقبلها بنو تميم، قالوا: قبلنا يا رسول الله، ثم قالوا: جئنا لنتفقه في الدين، ولنسائلك عن أول هذا الأمر ما كان؟ قال: كان الله ولم يكن معه شيء قبله، وكان عرشه على الماء، ثم خلق السماوات والأرض، وكتب في الذكر كل شيء، ثم أتاني رجل فقال: يا عمران أدرك ناقتك فقد ذهبت فانطلقت أطلبها فإذا السراب يقطع دونها، وأيم الله لوددت أنها ذهبت ولم أقم"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 السياق يقتضي إضافة هذه الواو, وقد سقط في كل النسخ.
2 انظر: "تفسير الرازي": (17/ 13 , 187).
3 قوله: (مرتين, فتغير وجهه صلى الله عليه وسلم , ثم دخل عليه ناس من أهل اليمن) أثبته من "الأصل", وقد سقط من بقية النسخ.
4 [302 ح] "صحيح البخاري مع الفتح": (13/ 403 , ح 7418), كتاب التوحيد, باب وكان عرشه على الماء وهو رب العرش العظيم."سنن الترمذي": (5/ 732- 733 , ح 3951), كتاب المناقب, باب مناقب في ثقيف. انظر بقية التخريج في الملحق.

ج / 2 ص -581- وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي مسلم عن عبد الله بن عمرو بن العاج / 2 ص - رضي الله عنهما - قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، قال: وعرشه على الماء"1 وفي رواية: "فرغ الله من المقادير وأمور الدنيا قبل أن يخلق السماوات والأرض، وكان عرشه على الماء بخمسين ألف سنة"2.
قوله:"فرغ"، يريد إتمام خلق المقادير، لا أنه3 كان مشغولا ففرغ منه; لأن الله لا يشغله شأن عن شأن، إنما أمره إذا أراد شيئا أن يقول له: كن فيكون.
{وعن العباس بن عبد المطلب) رضي الله عنه {قال: قال رسول الله صلى الله عليه وسـلم "هل تدرون كـم بين السماء والأرض؟" قلنا: الله ورسـوله أعلم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "صحيح مسلم مع شرح النووي": (16/ 442 , ح 16/ 2653), كتاب القدر, باب حجاج آدم وموسى."كتاب الشريعة" للآجري: (ص 176)."التوحيد" لابن منده: (1/ 92- 93 , ح 12).
2 كتاب "التوحيد"لابن منده: (1/ 93 , ح 13), وكتاب "الأسماء والصفات" للبيهقي: (ص 477). "الشريعة" للآجري: (ص 176).
3 هذا في "الأصل", وقد صحفت في بقية النسخ إلى: (لأنه), وهو مفسد للمعنى.

ج / 2 ص -582- قال: "بينهما خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء خمسمائة سنة، وبين السماء السابعة والكرسي بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تبارك وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: "بينهما1 خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء"2 أي: غلظها (خمسمائة سنة، وبين السماء السابعة والكرسي3 بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تبارك وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم} حسنها وسيئها، يعلم ما يسرون وما يعلنون4 وما يبدون وما يكتمون {أخرجه أبو داود وغيره5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في "المؤلفات" كلمة: (مسيرة), وهي تتفق مع رو، الآية "مسند الإمام أحمد".
2 زاد هنا في "المؤلفات"كلمة: (مسيرة), وهي تتفق مع رو، الآية "مسند الإمام أحمد".
3 هكذا في النسخ المخطوطة, وفي "المؤلفات": (والعرش).
4 قوله: (ما يسرون وما يعلنون) سقط من"ر".
5 [303] "سنن أبي داود": (5/ 93 , ح 4723), كتاب السنة, باب في الجهمية. "سنن الترمذي": (5/424- 425 , ح 3320), كتاب تفسير القرآن, باب ومن سورة الحاقة. ولفظ الحديث في كتاب "العلو" للذهبي: (ص 49). والحديث عن العباس بن عبد المطلب. والحديث قال فيه الترمذي: حديث حسن غريب. وضعفه الألباني كما في "ضعيف سنن أبي داود": (ص 468- 469 , ح 1014), و"ضعيف سنن الترمذي": (ص 654 , ح 3554). انظر بقية التخريج في الملحق.

ج / 2 ص -583- ختم الشيخ - رحمه الله تعالى - هذا الكتاب بذكر عظمة الله وعجائب مخلوقاته وغرائب مبتدعاته وعظيم قدرته وآياته وملكه ومصنوعاته للاستدلال على وحدانيته في ربوبيته وألوهيته. قال الشاعر:

وفي كل شيء له آية تدل على أنه واحد

أيا عجبا كيف يعصي الإله أم كيف يجحده الجاحد1 2

فكيف ينبغي للعبد أن يشرك معه أحدا من المخلوقين في عبادته، وقد أخذ الله على جميع بني آدم حين أخرجهم من صلبه وهم كالذر، أن لا يشركوا به شيئا3.
في"صحيح البخاري" عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يقول الله تبارك وتعالى لأهون أهل النار عذابا يوم القيامة4 لو أن ذلك ما في الأرض من شيء أكنت تفتدي به فيقول: نعـم، فيقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا البيت من "ر" و"ش", وقد سقط من "الأصل" و"ع", وهو في الأصول مقدم على الذي قبله.
2 البيتان لابن المعتز, وقد ذكرها ابن كثير في"تقسيره": (1/ 26). وقد نسبها في"الوفيات": (7/ 138) إلى أبي نواس, ونسبها أبو الفرج في "الأغاني": (4/ 35) إلى أبي العتاهية, وانظر: "ديوانه": (ص 62).
3 حيث قال الله تعالى: وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين [الأعراف: 172]. وسيأتي ذكرها بعد قليل ضمن حديث ابن عباس وحديث أبي بن كعب في أخذ الميثاق على بني آدم, انظر: (ص 584).
4 هنا أضيف في حاشية "الأصل" قوله: (يقال له), وهي إضافة لا تناسب السياق, فلم ألحقها اتباعا للنسخ الأخرى وأصل الحديث.

ج / 2 ص -584- أردت منك أهون من هذا وأنت في صلب آدم أن لا تشرك بي شيئا فأبيت إلا أن تشرك بي شيئا"1
عن ابن عباس - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال: أخذ الله الميثاق من ظهر آدم بنعمان يعني عرفة، فأخرج من صلبه كل ذرية ذرأها، فنثرهم بين يديه كالذر ثم كلمهم قبلا قال: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ}2 رواه أحمد3.
وعن أبي بن كعب في قول الله عز وجل {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}4 قال: جمعهم نجعلهم أزواجا، ثم صورهم فاستنطقهم فتكلموا ثم أخذ عليهم العهد والميثاق، وأشهدهم على أنفسهم ألست بربكم؟ قالوا: بلى شهدنا، قال: فإني أشهد عليكم السماوات والسبع والأرضين السبع، وأشهد عليكم آباءكم آدم أن تقولوا يوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [304]"صحيح البخاري مع الفتح": (11/ 416 , ح 6557), كتاب الرقاق, باب صفة الجنة والنار."مسند الإمام أحمد": (3/ 127 , 129). انظر بقية التخريح في الملحق.
2 سورة الأعراف، الآيتان: 172-173.
3(3ل5) [305 ح]"مسند الإمام أحمد": (1/ 272). وانظر:"السنة"لابن أبي عاصم: (1/ 89),"الأسماء والصفات]) للبيهقي: (ص 206 , 327). والحديث حسن إسناده الألباني في"ظلال الجنة على كتاب السنة"لابن أبي عاصم. وانظر:"السلسلة الصحيحة": (4/ 158 , ح 1623). انظر بقية التخريح في الملحق.
4 سورة الأعراف، الآية: 172.

ج / 2 ص -585- القيامة: لم نعلم بهذا، اعلموا أنه لا إله غيري، ولا رب غيري، ولا تشركوا بي شيئا، إني سأرسل عليكم رسلي يذكرونكم عهدي وميثاقي، وأنزل عليكم كتبي، قالوا: شهدنا بأنك ربنا وإلهنا، لا رب لنا غيرك، ولا إله لنا غيرك، فأقروا بذلك، وذكر الحديث بطوله. رواه أحمد1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" رواه أبو داود والحاكم2. وهم غرس الله الذين يغرسهم في دينه3 وهم الذين قال فيهم علي بن أبي طالب - رضي الله عنهم -: "لن تخلوا الأرض من قائم بحججه"4 والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [356 ح] "مسند الإمام أحمد": (5/ 135). "شرح أصول اعتقاد أهل السنة": (3/ 559- 560 , ح 991). "مستدرك الحاكم": (2/ 323- 324), كتاب التفسير. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي. وقال الألباني في رو، الآية الإمام أحمد في تعليقه على "المشكاة" (1/44): سنده حسن موقوف, ولكنه في حكم المرفوع.
2 "سنن أبي داود": (4/ 480 , ح 4291), كتاب الملاحم, باب ما يذكر في قرن المائة. "المستدرك على الصحيحين": (4/ 522),"تاريخ بغداد"للخطيب: (2/ 61- 62). والحديث لم يتكلم عليه الحاكم. وصححه الألباني كما في "سلسلة الأحاديث الصحيحة": (2/ 150- 151 , ح 599).
3 قوله: (رواه أبو داود والحاكم, وهم غرس الله الذين يغرسهم في دينه) سقط من"ر".
4"حلية الأولياء": (1/ 8), من وصية له لكميل بن زياد. وذكر السيوطي في كتابه"الرد على من أخلد إلى الأرض": (ص 98), وفي"جامع بيان العلم وفضله": (2/ 137). والأثر قال فيه ابن عبد البر: هو حديث مشهور يستغنى عن الإسناد لشهرته عندهم. وقال الخطيب في كتاب"الفقيه والمتفقه" (1/ 50): هذا الحديث من أحسن الحديث معنى وأشرفها لفظا.

ج / 2 ص -586- والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه أجمعين، وسلم تسليما كثيرا دائما إلى يوم الدين.


كتاب التوحيد - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -3- تيسير العزيز الحميد في شرح كتاب كتاب التّوحيد الذي هو حقّ الله على العبيد
بسم الله الرحمن الرحيم
الحمد لله الذي رضي الإسلام للمؤمنين دينًا، ونصب الأدلة على صحته وبيّنها تبيينًا، وغرس التوحيد في قلوبهم، فأثمرت بإخلاصه فنونا، وأعانهم على طاعته هداية منه وكفى بربك هاديًا ومعينًا.
 {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً}، [الإسراء: 111].
 {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً ( وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}، [الفرقان: 54-55].
وأشهد أن لا إله إلا اللّه وحده لا شريك له في ربوييته وإلهيته، تعالى عن ذلك {عُلُوّاً كَبِيراً}، [الإسراء، من الآية: 4].
 {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}، [الفرقان: 59].
وأشهد أن محمدًا عبده ورسوله، {شَاهِداً وَمُبَشِّراً وَنَذِيراً ( وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً}، [الأحزاب: 45-46].
وصلى اللّه عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أمّا بعد، فهذا شرحٌ لكتاب (التوحيد)1، وافٍ إن شاء اللّه تعالى بالتنبيه على بعض ما تضمنه من بيان أنواع التوحيد؛ إذ هو المقصود بالأصالة هنا، ولم أخله أيضًا من التنبيه على بعض ما يتضمنه من غير ذلك، إلا أن الأولى بنا هو بيان ما وضع لأجله الكتاب؛ لعموم الضرر والفساد الواقع من مخالفة ما فيه.

------------------------
1 في النسخة (أ) زيادة: (تأليف الشيخ الإمام محمّد بن عبد الوهاب, أحسن الله له المآب, وأجزل له الثواب).

ص -4- والأصل في ذلك هو الإعراض عن الهدى والنور الذي أنزله اللّه تعالى على رسوله محمّد صلى الله عليه وسلم من الكتاب والحكمة، والاستغناء عن ذلك بمتابعة الآباء والأهواء والعادات المخالفة لذلك.
ولهذا كرّر اللّه تعالى الأمر بمتابعة الكتاب والسنة في مواضعَ كثيرةٍ من القرآن، وضرب الأمثال لذلك، وأكّده وتوعد على الإعراض عنه، وما ذاك إلا لشدّة الحاجة، بل الضرورة إلى ذلك فوق كلّ ضرورة، فإنه لا صلاح للعبد ولا فلاح ولا سعادة في الدنيا والآخرة إلاّ بذلك، ومتى لم يحصل ذلك للعبد فهو ميت.
كما قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} [الأنعام] فسمّى سبحانه وتعالى الخالي عن هذا الهدى والنور ميتًا، وسمى من حصل له ذلك حيًا، وذلك أنه لا مقصود به في حياة الدنيا إلا توحيد اللّه تعالى، ومعرفته وخدمته، والإخلاص له، والاستلذاذ بذكره، والتذلّل لعظمته، والانقياد لأوامره، والإنابة إليه، والإسلام له، فإذا حصل هذا للعبد، فهو الحي، يل قد حصلت له الحياة الطيبة في الدارين.
كما قال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}1.
فإذا فاته هذا المقصود فهو ميّت، بل شرّ من الميت. قال اللّه تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}
وقال تعالى:{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}2 .
وقال تعالى:{قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}3.
وقال تعالى:{يَا أَيُّهَا النَّاسُ قَدْ

------------------------
1 سورة النحل آية: 97.
2 سورة الأنعام آية: 153.
3 سورة آية: 15-16.

ص -5- جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً}1.
وقال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً...}2 إلى قوله:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}3 4.وقال تعالى:{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}5.وقال تعالى:{وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً}6 .
وقال تعالى:{فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}7.
قال ابن عباس: " تكفل اللّه لِمَن قرأ القرآن وعمل بما فيه ألاّ{يَضِلُّ} في الدنيا،{وَلا يَشْقَى} في الآخرة .
وقال تعالى:{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}8.
فيا عجبًا مِمَّن يزعم أنّ الهداية والسعادة لا تحصل بالقرآن ولا بالسنة، مع أنّ النبي صلى الله عليه وسلم لم يهتد إلا بذلك.
كما قال تعالى:{قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ}9، ثم بعد ذلك يحيلها على قول فلان وفلان.
وقال تعالى:{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}10.
والآيات في هذا المعنى كثيرة، فوجب على كلّ مَن عقل عن اللّه أن يكون على بصيرة ويقين في دينه.
كما قال تعالى:{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}11.

------------------------
1 سورة النساء آية: 174.
2 سورة النساء آية: 59.
3 سورة النساء آية: 64.
4 سورة النساء آية: 65.
5 سورة النحل آية: 89.
6 سورة آية: 99-101.
7 سورة آية: 123-124.
8 سورة الشورى آية: 52.
9 سورة سبأ آية: 50.
10 سورة الحشر آية: 7.
11 سورة يوسف آية: 108.

ص -6- ومحال أن يحصل اليقين والبصيرة إلا من كتاب اللّه وسنة رسوله صلى الله عليه وسلم ،
وكيف ينال الهدى والإيمان مَن زعم أن ذلك لا يحصل من القرآن إنّما يحصل من الآراء الفاسدة التي هي زبالة الأذهان. تاللّه لقد مسخت عقول هذا غاية ما عندها من التحقيق والعرفان.
وهذه المتابعة لكتاب اللّه تعالى وسنة رسوله صلى الله عليه وسلم هي حقيقة دين الإسلام، الذي افترضه اللّه على الخاص والعام، وهو حقيقة الشهادتين الفارقتين بين المؤمنين والكفار، والسعداء أهل الجنة والأشقياء أهل النار، إذ معنى الإله: هو المعبود المطاع، وذلك هو دين اللّه الذي ارتضاه لنفسه وملائكته ورسله وأنبيائه.
فبه اهتدى المهتدون، وإليه دعا المرسلون.{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1.{أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ}2، فلا يتقبل من أحد دينًا سواه من الأولين والآخرين.
كما قال تعالى:{وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}3.
شهد اللّه تعالى بأنّه دينه قبل شهادة المخلوقين، وأنزلها تتلى في كتابه إلى يوم الدين. فقال تعالى وهو العزيز العليم:{شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}4.
جعل أهله هم الشهداء على الناس يوم القيامة، لما فضلهم به من الأقوال، والأعمال، والاعتقادات التي توجب إكرامه
فقال تعالى ولم يزل عزيزًا حميدا:{وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}5.
وفضله على سائر الأديان، فهو أحسنها حكمًا، وأقومها قيلا. فقال تعالى:{وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}6.

------------------------
1 سورة الأنبياء آية: 25.
2 سورة آل عمران آية: 83.
3 سورة آل عمران آية: 85.
4 سورة آل عمران آية: 18.
5 سورة البقرة آية: 143.
6 سورة النساء آية: 125.

ص -7- وكيف لا يميز مَن له بصيرة بين دين {أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ}، [التّوبة، من الآية: 109], وارتفع بناؤه على طاعة الرحمن، والعمل بما يرضاه في السر والإعلان، وبين دينٍ {أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ}، [التّوبة، من الآية: 109]، بصاحبه في النار، أسس على عبادة الأصنام والأوثان، والالتجاء إلى الصالحين وغيرهم من الإنس والجان، عند الشدائد والأحزان، وصرف مخ العبادة لغير الملك الديان، ورجا النفع والعطاء والمنع مِمَّن لا يملك لنفسه نفعًا، ولا ضرا فضلاً عن غيره من نوع الإنسان، ودعوى التصرف في الملك لصالح رميم في التراب والأكفان.
قد عجز عن دفع ما حل به من أمر اللّه، فكيف يدفع عمَّن دعاه من بعيد الأوطان؟! أو فاسق يشاهدون فسقه وفجوره فهو أبعد الناس من الرحمن، أو ساحر يريهم من سحره ما يحير به الأذهان، فيظن المخذولون أنّها كرامة من اللّه، وإنّما هي من مخاريق الشيطان، تبًا لهم سدوا على أنفسهم باب العلم والإيمان، وفتحوا عليها باب الجهل والكفران. قابلوا خبر اللّه بالتكذيب، وأمره بالعصيان.
أخبر بأن الهدى والنور في كتابه، فقالوا: كان ذاك فيما مضى من
الزمان، وأمرهم باتباع ما {أُنْزِلَ} إليهم {مِنْ} ربهم، ولا يتبعوا {مِنْ دُونِهِ أَوْلِيَاء} [الأعراف، من الآية: 3]، فقالوا: لا بد لنا من ولي غير القرآن.
إن جئتهم بكتاب اللّه قالوا: {حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ}، [المائدة، من الآية: 104] أهل الزمان، أو جئتهم بسنة رسوله صلى الله عليه وسلم قالوا: خالفها الشيخ فلان، وهو أعلم منا ومنكم، فاعتبروا يا أولي الإيمان. عمدوا إلى قبور الأنبياء والصالحين، فبنوا عليها البنيان، ونقشوا سقوفها والحيطان، وحلوها بالغالي من الأثمان، وألبسوها ألوان الستور الحسان، وجعلوا لها السدنة والخدام، فِعْل عباد الأوثان والصلبان، وذبحوا ونذروا لِمَن فيها، وقربّوا لهم القربان، وقالوا: {هَؤُلاَءِ شُفَعَاؤُنَا}، [يونس، من الآية: 18] في كشف الكروب وغفران الذنوب ودخول الجنان.

ص -8- أما مَن قدّره باسم تقديره: باسم اللّه ابتدائي. فلقوله تعالى:{وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا}1، ومَن قدّره بالفعل أمرًا أو خبرًا نحو: بدأ باسم اللّه، وابتدأت باسم اللّه، فلقوله تعالى:{اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ}2، وكلاهما صحيح، فإنّ الفعل لا بد له من مصدر، فلك أن تقدّر الفعل ومصدره، وذلك بحسب الفعل الذي سَمَّيته قبله إن كان قيامًا أو قعودًا، أو أكلاً، أو شربًا، أو قراءة، أو وضوءًا، أو صلاة.
فالمشروع ذكر اسم اللّه تعالى في ذلك كله تبركًا وتيمنًا واستعانة على الإتمام والتقبل. وقدّره الزمخشري فعلاً مؤخرًا، أي: باسم اللّه أقرأ أو أتلو؛ لأن الذي يتلوه مقروء، وكل فاعل يبدأ في فعله باسم اللّه كان مضمرًا ما تجعل التسمية مبدأ له، كما أن المسافر إذا حلّ أو ارتحل، فقال: بسم اللّه، كان المعنى بسم اللّه أحل، وبسم اللّه أرتحل، وهذا أولى من أن يضمر أبدًا، لعدم ما يطابقه ويدل عليه، أو ابتدائي لزيادة الإضمار فيه، وإنّما قدم المحذوف متأخرًا وقدم المعمول، لأنه أهم وأدل على الاختصاص، وأدخل في التعظيم وأوفق للوجود، فإن اسم اللّه تعالى مقدَّم على القراءة، كيف وقد جعل آلة لها من حيث إنّ الفعل لا يعتد به شرعًا ما لم يصدر باسمه تعالى.
وأما ظهور فعل القراءة في قوله: {اقْرَأْ بِاسْمِ رَبِّكَ}3؛ فلأن الأهمّ ثمة القراءة، ولذا قدّم الفعل فيها على متعلقه،بخلاف البسملة فإنّ الأهم فيها الابتداء،قاله البيضاوي.
وهذا القول أحسن الأقوال، وأظنه اختيار شيخ الإسلام، وقد ألم به ابن كثير إلا أنه جعل المحذوف مقدرًا قبل البسملة وذكر ابن القيم لحذف العامل في بسم اللّه فوائدَ عديدةً:
منها: أنه موطن لا ينبغي أن يتقدم فيه سوى ذكر اللّه تعالى، فلو

------------------------
1 سورة هود آية: 41.
2 سورة العلق آية: 1.
3 سورة العلق آية: 1.

ص -9- ذكرت الفعل وهو لا يستغني عن فاعله، كان ذلك مناقضًا للمقصود، فكان في حذفه مشاكلة اللفظ للمعنى ليكون المبدوء به اسم اللّه، كما تقول في الصلاة: اللّه أكبر، ومعناه: من كل شيء، ولكن لا تقول هذا القدر ليكون اللفظ مطابقًا لمقصود الجنان، وهو أن لا يكون في القلب إلا ذكر اللّه وحده، فكما تجرد ذكره في قلب المصلي تجرد ذكره في لسانه.
ومنها: أن الفعل إذا حذف صحّ الابتداء بالتسمية في كل عمل وقول وحركة، وليس فعل أولى بها من فعل، فكان الحذف أعم من الذكر، فأي فعل ذكرته كان المحذوف أعم منه.
(اللّه): عَلَمٌ على الرب تبارك وتعالى. ذكر سيبويه أنه أعرف المعارف.
ويقال: إنه الاسم الأعظم، لأنه يوصف بجميع الصفات، كما قال تعالى:{هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}1، فأجرى الأسماء الباقية كلها صفات له.
واختلفوا هل هو اسم جامد أو مشتق؟ على قولين؛ أصحهما أنه مشتق. قال ابن جرير [الطّبري]: فإنه على ما روي لنا عن ابن عباس قال: "اللّه ذو الألوهية والعبودية على خلقه أجمعين" .
وذكر سيبويه عن الخليل أن أصله إله مثل فعال، فأدخلت الألف واللام بدلاً من الهمزة. قال سيبويه: مثل الناس أصله إناس.
وقال الكسائي والفراء: أصله الإله، حذفوا الهمزة وأدغموا اللام الأولى في الثانية. وعلى هذا فالصحيح أنه مشتق من أله

------------------------
1 سورة الحشر آية: 24.

ص -10- الرجل: إذا تعبد، كما قرأ ابن عباس: {ويذرك وإلهتك}1، أي: عبادتك، وأصله الإله، أي: المعبود، فحذفت الهمزة التي هي فاء الكلمة، فالتقت اللام التي هي عينها مع اللام التي للتعريف، فأدغمت إحداهما في الأخرى، فصارتا في اللفظ لامًا واحدة مشددة وفخمت تعظيما، فقيل: اللّه.
قال ابن القيم: "القول الصحيح أن (اللّه)، أصله: (الإله)، كما هو قول سيبويه وجمهور أصحابه إلا من شذ منهم، وإن اسم اللّه تعالى هو الجامع لجميع معاني الأسماء الحسنى والصفات العلا. قال: وزعم السهيلي وشيخه أبو بكر بن العربي: "أن اسم اللّه غير مشتق، لأن الاشتقاق يستلزم مادة يشتق منها، واسمه تعالى قديم، والقديم لا مادة له فيستحيل الاشتقاق"، ولا ريب أنه إن أريد بالاشتقاق هذا المعنى، وأنه مستمد من أصل آخر فهو باطل، ولكن الذين قالوا بالاشتقاق لم يريدوا هذا المعنى، ولا ألم بقلوبهم، وإنما أرادوا أنه دال على صفة له تعالى، وهي الإلهية كسائر أسمائه الحسنى، كالعليم، والقدير، والغفور، والرحيم، والسميع، والبصير. فإن هذه الأسماء مشتقة من مصادرها بلا ريب، وهي قديمة، والقديم لا مادة له، فما كان جوابكم عن هذه الأسماء فهو جواب القائلين باشتقاق اسم اللّه تعالى، ثم الجواب عن الجميع أنا لا نعني بالاشتقاق إلا أنها ملاقية لمصادرها في اللفظ والمعنى، لا أنها متولدة منه تولد الفرع من أصله. وتسمية النحاة للمصدر والمشتق منه - أصلاً وفرعًا - ليس معناه أن أحدهما تولد من الآخر، وإنما
هو باعتبار أن أحدهما يتضمن الآخر وزيادة.
وذكر ابن القيم لهذا الاسم الشريف عشر خصائص لفظية ثم قال: وأما خصائصه المعنوية فقد قال فيها أعلم الخلق به - صلّى الله عليه وسلّم:

------------------------
1 من سورة الأعراف من الآية: 127، وهي ليس من القراءات العشر.

ص -11- فباللّه صِفْ لي شرك المشركين، هل هو بعينه إلا هذا كما نطق به القرآن في سورة يونس، والزمر[3]، وغيرهما من محكمات الفرقان.
1- إن غرّك أنّ الأكثر عليه، فقد حكم اللّه بأنهم {أَضَلُّ سَبِيلاً}، [الفرقان، من الآية: 144]، من الأنعام، إذ استبدلوا الشرك بالتوحيد، والضلال بالهدى، والكفر بالإسلام، نعوذ باللّه من موجبات غضبه وأليم عقابه فهو السلام.
2- أو غرّك أنّ بعض مَنْ تعظمه قد رأى شيئًا من هذا أو قاله، فالخطأ جائز على مَنْ سوى الرسول من الأنام. فعليك بالرجوع إلى العصمة الذي لا سبيل إلى تطرق الخطأ إليه، وهو كلام ذي الجلال والإكرام، وسنة رسوله - عليه أفضل الصلاة والسلام -، مع ما قاله العلماء الأعلام، الذين نطقوا بكلمة التوحيد وحققوها بالأعمال والكلام.
ولم يزل الحال على ما وصفنا لك من الأمور العِظام منتشرًا في أهل البلدان المنتسبين إلى الإسلام، المارقين منه كما تمرق الرمية من السهام،
إلى أن أراد اللّه إزالة تلك الظلمات، وكشف البدع والضلالات، ونفي الشبهات والجهالات، وتصديق بشارة رسول رب الأرض والسموات، في قوله صلى الله عليه وسلم "إن اللّه يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها"1، رواه أبو داود (4291)، والحاكم (4/522)، والبيهقي في (المعرفة 52) وإسناده صحيح - على يدي مَن أقامه هذا المقام، ومنحه جزيل الفضل والإنعام، أعني به: الشيخ الإمام خلف السلف الكرام، المتبع لهدي سيد الأنام، المنافح عن دين اللّه في كلّ مقام، شيخ الإسلام محمد بن عبد الوهاب، - أحسن اللّه له المآب، وضاعف له الثواب -، فدعا إلى اللّه ليلاً ونهارًا، وسرًا وجهارًا، وقام بأمر اللّه في الدعوة إليه، وما حابى أحدًا فيه ولا دارى، فعظم على الأكثرين وأنفوا استكبارًا، ولم يثنه ذلك عن أمر اللّه حتى قيض اللّه له أعوانًا وأنصارًا، فرفعوا ألويته وأعلامه حتى انتشرت في الخافقين انتشارًا.

------------------------
1 أبو داود: الملاحم (4291).

ص -12- وصنف - رحمه اللّه تعالى - التصانيف في توحيد الأنبياء والمرسلين، والرّدّ على مَن خالفه من المشركين، ومن جملتها: كتاب (التوحيد)، وهو كتاب فرد في معناه، لم يسبقه إليه سابق، ولا لحقه فيه لاحق، وهو الذي قصدت الكلام عليه إن شاء اللّه تعالى، وإن كنتُ لستُ مِمَّن يتصدّى لهذا الشأن، لكن لما رأيتُ الكتاب لم يتعرض للكلام عليه أحد يعتد به، ورأيتُ تشوق الطلبة والإخوان إلى شرح يفي ببعض ما فيه من المقاصد، أحببت أن أسعفهم بمرادهم على حسب طاقتي، "واللّه في عون العبد ما كان العبد في عون أخيه"1؛ ولذلك يسر اللّه الكلام عليه، ومنّ به من عنده
وحده لا شريك له بحوله وقوته، لا بحولي وقوتي، فناسب أن يسمى:
(تيسير العزيز الحميد في شرح كتاب التوحيد).
وحيث أطلقت:
شيخ الإسلام، فالمراد به الإمام أبو العباس بن تيمية.
والحافظ، فالمراد به أبو الفضل بن حجر العسقلاني، صاحب (فتح الباري) وغيره - رحمهما اللّه تعالى -.
وأسأل اللّه تعالى أن يجعله خالصًا لوجهه الكريم، وسببًا للفوز بجنات النعيم، إنه جواد كريم، رؤوف رحيم.

------------------------
1 هو في: صحيح مسلم 26/99.

ص -13- بسم الله الرحمن الرحيم
افتتح المصنِّف - رحمه اللّه - كتابه بالبسملة، اقتداء بالكتاب العزيز، وعملاً بالحديث: "كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع"1. رواه الحافظ عبد القادر الرهاوي في (الأربعين) من حديث أبي هريرة مرفوعًا، وأخرجه الخطيب في (الجامع 12/10) بنحوه.
فإن قلت: هلا جمع المصنف بين البسملة والحمدلة، لِمَا روى ابن ماجه (1894)، والبيهقي (3/208) عن أبي هريرة مرفوعًا: " كل أمر ذي بال لا يبدأ فيه بالحمد للّه فهو أقطع"2. وفي رواية لأحمد (8686):" لا يفتح بذكر اللّه فهو أبتر وأقطع "3 .
قيل: المراد الافتتاح بما يدل على المقصود مِن حمد اللّه والثناء عليه، لأن الحمد متعين، لأن القدر الذي يجمع ذلك هو ذكر اللّه وقد حصل بالبسملة.
وأيضا فليس في الحديث ما يدلّ على أنه تتعين كتابتها مع النطق بها، فقد يكون المصنِّف نطق بذلك في نفسه4.
واتفق العلماء على أن الجار والمجرور متعلق بمحذوف قدّره الكوفيون فعلاً مقدمًا، والتقدير: أبدأ، وقدّره البصريون اسمًا مقدمًا، والتقدير: ابتدائي كائن، أو مستقر. قال: فالجار والمجرور في موضع نصب على الأوّل، وعلى الثّاني في موضع رفع. وذكر ابن كثير أن القولين متقاربان، وكلٌّ قد ورد به القرآن.

------------------------
1 أبو داود: الأدب (4840) , وابن ماجه: النكاح (1894).
2 أبو داود: الأدب (4840) , وابن ماجه: النكاح (1894).
3 أبو داود: الأدب (4840) , وابن ماجه: النكاح (1894) , وأحمد (2/359).
4 لكن الحمدل قد ثبتت في بعض النّسخ، وعليها شرح صاحب: (فتح المجيد).

ص -14- "لا أحصي ثناء عليك أنت كما أثنيت على نفسك"1، وكيف تحصى خصائص اسم مسمَّاه؛ كل كمال على الإطلاق وكل مدح وكل حمد وكل ثناء وكل مجد وكل جلال وكل إكرام وكل عز وكل جمال وكل خير وإحسان وجود وبر وفضل فله ومنه؟! فما ذكر هذا الاسم في قليل إلا كثّره، ولا عند خوف إلا أزاله، ولا عند كرب إلا كشفه، ولا عند هم وغم إلا فرّجه، ولا عند ضيق إلا وسعه، ولا تعلق به ضعيف إلا أفاده القوة، ولا ذليل إلا أناله العز، ولا فقير إلا أصاره غنيًا، ولا مستوحش إلا آنسه، ولا مغلوب إلا أيده ونصره، ولا مضطر إلا كشف ضره، ولا شريد إلا آواه. فهو الاسم الذي تكشف به الكربات، وتستنْزل به البركات والدعوات، وتقال به العثرات، وتستدفع به السيئات، وتستجلب به الحسنات. وهو الاسم الذي به قامت السموات والأرض، وبه أنزلت الكتب، وبه أرسلت الرسل، وبه شرعت الشرائع، وبه قامت الحدود، وبه شرع الجهاد، وبه انقسمت الخليقة إلى السعداء والأشقياء، وبه حقت {الْحَاقَّةُ}، و{وَقَعَتِ الْوَاقِعَةُ}، وبه وضعت {الْمَوَازِينَ الْقِسْطَ}، ونصب الصراط، وقام سوق الجنة والنار، وبه عبد رب العالمين وحمد، وبحقه بعثت الرسل، وعنه السؤال في القبر ويوم البعث والنشور، وبه الخصام، وإليه المحاكمة، وفيه الموالاة والمعاداة، وبه سعد مَنْ عرفه وقام بحقه، وبه شقي مَنْ جهله وترك حقه، فهو سر الخلق والأمر، وبه قاما وثبتا، وإليه انتهيا، فالخلق والأمر به وإليه ولأجله، فما وجد خلق ولا أمر ولا ثواب ولا عقاب إلا مبتدئًا منه، منتهيًا إليه، وذلك موجبه ومقتضاه، {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}2 إلى آخر كلامه رضي الله عنه.
(الرحمن الرحيم)، قال ابن كثير: اسمان مشتقان من الرحمة على وجه المبالغة، و(رحمن) أشد مبالغة من (رحيم). قال ابن عباس: " وهما اسمان رقيقان؛ أحدهما أرق من الآخر ". أي: أوسع رحمة. وقال

------------------------
1 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
2 سورة آل عمران آية: 191.

ص -15- ابن المبارك: " الرحمن إذا سئل أعطى، والرحيم إذا لم يسأل يغضب".
قلت: كأن فيه إشارة إلى معنى كلام ابن عباس؛ لأن رحمته تعالى تغلب غضبه، وعلى هذا فالرحمن أوسع معنى من الرحيم كما يدل عليه زيادة البناء.
وقال أبو علي الفارسي: (الرحمن) اسم عام في جميع أنواع الرحمة يختص به اللّه تعالى، و(الرحيم) إنما هو في جهة المؤمنين. قال اللّه تعالى:{وَكَانَ اللَّهُ غَفُوراً رَحِيماً}1، ونحوه قال بعض السلف. ويشكل عليه قوله تعالى: {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ}2. وقوله - صلّى الله عليه وسلّم - في الحديث: " رحمن الدنيا والآخرة ورحيمهما ".
فالصواب - إن شاء اللّه تعالى - ما قاله ابن القيم أن الرحمن دال على الصفة القائمة به سبحانه، والرحيم دال على تعلقها بالمرحوم، فكان الأول للوصف والثاني للفعل، فالأول دال على أن الرحمة صفته، والثاني دال على أنه يرحم خلقه برحمته. وإذا أردت فهم هذا فتأمل قوله تعالى:{وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} {نَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}3 4 ولم يجئ قط (رحمن بهم)، فعلم أن رحمن هو الموصوف بالرحمة، و(رحيم)، هو الراحم برحمته. والرحمن الرحيم نعتان للّه تعالى.
واعترض بورود اسم الرحمن غير تابع لاسم قبله. قال تعالى:{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}5 فهو علم فكيف ينعت به؟
والجواب ما قاله ابن القيم: إن أسماء الرب تعالى هي أسماء ونعوت؛ فإنها دالة على صفات كماله، فلا تنافي فيها بين العلمية والوصفية، ف- (الرحمن) اسمه تعالى ووصفه تعالى لا ينافي اسميته، فمن حيث هو صفة جرى تابعًا لاسم اللّه تعالى، ومن حيث هو اسم ورد في القرآن غير تابع، بل ورد الاسم العلم. ولما كان هذا الاسم مختصًا به سبحانه حسن مجيئه مفردًا غير تابع كمجيء اسم اللّه، وهذا لا ينافي دلالته على صفة الرحمة كاسم اللّه، فإنه دال

------------------------
1 سورة الأحزاب آية: 43.
2 سورة البقرة آية: 143.
3 سورة الأحزاب آية: 43.
4 سورة التوبة آية: 117.
5 سورة طه آية: 5.

ص -16- على صفة الألوهية فلم يجئ قط تابعا لغيره بل متبوعًا، وهذا بخلاف العليم والقدير والسميع والبصير ونحوها، ولهذا لا تجيء هذه مفردة بل تابعة.
قلت: قوله عن اسم اللّه: (ولم يجئ قط تابعًا لغيره)، بل لقد جاء في قوله تعالى: {إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيد اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَ[مَا فِي] الأَرْضِ}1، على قراءة الجر، وجواب ذلك من كلامه المتقدم، فيقال فيه ما قاله في اسم الرحمن.

------------------------
1 سورة إبراهيم آياتان: 1-2.

[ اذهب الى الاعلى ]

ص -17- [كتاب التوحيد]
أنواع التوحيد:
(النوع الأول): توحيد الربوبية والملك.
ال- (كتاب) مصدر كتب يكتب كتابًا وكتابة وكتبًا، ومدار المادة على الجمع. ومنه تكتب بنو فلان: إذا اجتمعوا. والكتيبة لجماعة الخيل، والكتابة بالقلم لاجتماع الكلمات والحروف، وسمي الكتاب كتابًا لجمعه ما وضع له، ذكره غير واحد.
و(التوحيد): مصدر وحد يوحد توحيدًا، أي: جعله واحدًا، وسمي دين الإسلام توحيدًا؛ لأن مبناه على أن اللّه واحد في ملكه وأفعاله لا شريك له، وواحد في ذاته وصفاته لا نظير له، وواحد في إلهيته وعبادته لا ند له، وإلى هذه الأنواع الثلاثة ينقسم توحيد الأنبياء، والمرسلين الذين جاؤوا به من عند اللّه، وهي متلازمة، كل نوع منها لا ينفك عن الآخر، فمن أتى بنوع منها ولم يأت بالآخر، فما ذاك إلا أنه لم يأت به على وجه الكمال المطلوب. وإن شئت قلت: التوحيد نوعان: توحيد في المعرفة والإثبات - وهو توحيد الربوبية والأسماء والصفات -، وتوحيد في الطلب والقصد؛ وهو توحيد الإلهية والعبادة. ذكره شيخ الإسلام، وابن القيم وذكر معناه غيرهما.
(النوع الأول): توحيد الربوبية والملك:
وهو: الإقرار بأن اللّه تعالى رب كل شيء ومالكه وخالقه ورازقه، وأنه المحيي المميت النافع الضار المتفرد بإجابة الدعاء عند الاضطرار، الذي له الأمر كله، وبيده الخير كله، القادر على ما يشاء، ليس له في ذلك شريك، ويدخل في ذلك الإيمان بالقدر، وهذا التوحيد لا يكفي العبد في حصول الإسلام، بل لا بد أن يأتي مع ذلك بلازمه من توحيد الإلهية، لأن اللّه تعالى حكى عن المشركين أنهم مقرون بهذا التوحيد للّه وحده،قال تعالى:{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ

ص -18- وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}1. وقال تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}2.وقال:{وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ}3.وقال تعالى:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}4. فهم كانوا يعلمون أن جميع ذلك للّه وحده ولم يكونوا بذلك مسلمين بل قال تعالى:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}5. قال مجاهد في الآية: إيمانهم باللّه قولهم: إن اللّه خلقنا ويرزقنا ويميتنا، فهذا إيمان مع شرك عبادتهم غيره. رواه ابن جرير وابن أبي حاتم.
وعن ابن عباس وعطاء والضحاك نحو ذلك، فتبين أن الكفار يعرفون اللّه ويعرفون ربوبيته، وملكه وقهره، وكانوا مع ذلك يعبدونه ويخلصون له أنواعًا من العبادات كالحج والصدقة والذبح والنذر والدعاء وقت الاضطرار ونحو ذلك.
ويدّعون أنهم على ملة إبراهيم - عليه السلام -، فأنزل اللّه تعالى:{مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}6 وبعضهم يؤمن بالبعث والحساب، وبعضهم يؤمن بالقدر.
كما قال زهير:
يؤخّر فيوضع في كتاب فيدخر

ليوم الحساب أو يعجل فينقم .

وقال عنترة:
يا عبل أين من المنية مهرب

إن كان ربي في السماء قضاها .

ومثل هذا يوجد في أشعارهم، فوجب على كل من عقل عن اللّه تعالى أن ينظر ويبحث عن السبب الذي أوجب سفك دمائهم، وسبي نسائهم، وإباحة أموالهم، مع هذا الإقرار والمعرفة، وما ذاك إلا لإشراكهم في توحيد العبادة الذي هو معنى لا إله إلا اللّه.

------------------------
1 سورة يونس آية: 31.
2 سورة الزخرف آية: 87.
3 سورة العنكبوت آية: 63.
4 سورة النمل آية: 62.
5 سورة يوسف آية: 106.
6 سورة آل عمران آية: 67.

ص -19- (النوع الثاني): توحيد الأسماء والصفات:
 وهو الإقرار بأن{اللّه بكل شيء عليم}، و{على كل شيء قدير}، وأنه{الحي القيوم الذي لا تأخذه سنة ولا نوم}، له المشيئة النافذة، والحكمة البالغة، وأنه{سميع بصير}،{رؤوف رحيم}،{على العرش استوى}، وعلى الملك احتوى، وأنه {الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ}، [الحشر، من الآية: 23]. إلى غير ذلك من الأسماء الحسنى، والصفات العلى.
وهذا أيضًا لا يكفي في حصول الإسلام، بل لا بد مع ذلك من الإتيان بلازمه، من توحيد الربوبية والإلهية. والكفار يقرون بجنس هذا النوع، وإن كان بعضهم قد ينكر بعض ذلك، إما جهلاً، وإما عنادًا، كما قالوا: لا نعرف الرحمن إلا رحمن اليمامة، فأنزل اللّه فيهم:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1.
قال الحافظ ابن كثير: والظاهر أن إنكارهم هذا، إنما هو جحود وعناد وتعنت في كفرهم، فإنه قد وجد في بعض أشعار الجاهلية تسمية اللّه بالرحمن.
قال الشاعر:
وما يشأ الرحمن يعقد ويطلق
وقال الآخر:
ألا قضب الرحمن ربي يمينها
وهما جاهليان.
وقال زهير:
فلا تكتمن اللّه ما في نفوسكم ليخفى

ومهما يكتم اللّه يعلم
قلت: ولم يعرف عنهم إنكار شيء من هذا التوحيد إلا في اسم الرحمن خاصة، ولو كانوا ينكرونه لردّوا على النبي - صلّى الله عليه وسلّم - ذلك، كما ردّوا عليه توحيد الإلهية. فقالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجابٌ}2، لاسيما السور المكية مملوءة بهذا التوحيد.
[(النوع الثالث): توحيد الإلهية:]
المبني على إخلاص التأله للّه تعالى، من المحبة والخوف، والرجاء والتوكل، والرغبة والرهبة، والدعاء للّه وحده. وينبني على ذلك إخلاص العبادات كلها ظاهرها

------------------------
1 سورة الرعد آية: 30.
2 سورة ص آية: 5.

ص -20- وباطنها لله وحده لا شريك له، لا يجعل فيها شيئًا لغيره، لا لملك مقرَّب، ولا لنبي مرسّل، فضلاً عن غيرهما. وهذا التوحيد هو الذي تضمنه قوله تعالى:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1. وقوله تعالى:{فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}2. وقوله تعالى:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}3. وقوله تعالى:{رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلمُ لَهُ سَمِيّاً}4. وقوله تعالى:{عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}5. وقوله تعالى:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}6. وقوله:{وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}7. وهذا التوحيد هو أول الدين وآخره، وباطنه وظاهره، وهو أول دعوة الرسل وآخرها، وهو معنى قول: لا إله إلا اللّه. فإن الإله هو المألوه المعبود بالمحبة، والخشية، والإجلال، والتعظيم، وجميع أنواع العبادة، ولأجل هذا التوحيد خلقت الخليقة، وأرسلت الرسل، وأنزلت الكتب، وبه افترق الناس إلى مؤمنين وكفار، وسعداء أهل الجنة وأشقياء أهل النار. قال اللّه تعالى:{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}8. فهذا أول أمر في القرآن. وقال تعالى:{وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}9.
فهذا دعوة أول رسول بعد حدوث الشرك. وقال هود لقومه:{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}10. وقال صالح لقومه:{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}11. وقال شعيب لقومه:{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}12. وقال إبراهيم - عليه السلام - لقومه:{إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}13. وقال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}14 وقال تعالى:{وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ

------------------------
1 سورة الفاتحة آية: 5.
2 سورة هود آية: 123.
3 سورة التوبة آية: 129.
4 سورة مريم آية: 65.
5 سورة هود آية: 88.
6 سورة الفرقان آية: 58.
7 سورة الحجر آية: 99.
8 سورة البقرة آية: 21.
9 سورة المؤمنون 23.
10 سورة الأعراف آية: 59، و65.
11 سورة هود آية: 61.
12 سورة الأعراف آية: 59، 85.
13 سورة الأنعام آية: 79.
14 سورة الأنبياء آية: 25.

ص -21- الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}1. وقال تعالى:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2.
وقال (هرقل) لأبي سفيان - لما سأله عن النبي صلى الله عليه وسلم ما يقول لكم؟ - قال: يقول: "اعبدوا اللّه، ولا تشركوا به شيئًا، واتركوا ما يقول آباؤكم"3. وقال النبي - صلّى الله عليه وسلّم - لمعاذ: "إنك تأتي قومًا أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه"4. وفي رواية:"أن يوحدوا اللّه".
وهذا التوحيد هو أول واجب على المكلف، لا النظر ولا القصد إلى النظر ولا الشك في اللّه، كما هي أقوال لِمَن لم يدر ما بعث اللّه به رسول اللّه - صلّى الله عليه وسلّم - من معاني الكتاب والحكمة، فهو أول واجب وآخر واجب، وأوّل ما يدخل به الإسلام، وآخر ما يخرج به من الدنيا، كما قال - صلّى الله عليه وسلّم -: "مَنْ كان آخر كلامه (لا إله إلا اللّه) دخل الجنة"5. حديث صحيح. وقال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه، وأن محمدا رسول اللّه"6 متفق عليه.
وقد أفصح القرآن عن هذا النوع كل الإفصاح وأبدأ فيه وأعاد، وضرب لذلك الأمثال، بحيث إن كل سورة في القرآن ففيها الدلالة على هذا
التوحيد، ويسمى هذا النوع:
1- توحيد الإلهية؛ لأنه مبني على إخلاص التأله، وهو أشد المحبة للّه وحده، وذلك يستلزم إخلاص العبادة.
2- وتوحيد العبادة لذلك.
3- وتوحيد الإرادة، لأنه مبني على إرادة وجه اللّه بالأعمال.
4- وتوحيد القصد، لأنه مبني على إخلاص القصد المستلزم لإخلاص العبادة لله وحده.
5- وتوحيد العمل، لأنه مبني على إخلاص العمل للّه وحده. قال اللّه تعالى:{فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}7. وقال:{قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّين وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ}8.{قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ...}9،

------------------------
1 سورة الزخرف آية: 45.
2 سورة الذاريات آية: 56.
3 البخاري: بدء الوحي (7)، ومسلم 1773.
4 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) والبر والصلة (2014), والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
5 أبو داود: الجنائز (3116) , وأحمد (5/233 ,5/247).
6 البخاري: الإيمان (25) , ومسلم: الإيمان (22).
7 سورة الزمر آية: 2.
8 سورة الزّمر آية: 11-12.
9 سورة الزّمر آية: 14-15.

ص -22- إلى قوله:{ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ...}1، إلى قوله:{قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ...}2 الآية، إلى قوله:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً...}3، إلى قوله:{وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ...}4 إلى قوله:{قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ...}5 إلى آخر سورة الزّمر.
فكل هذه السور في الدعاء إلى هذا التوحيد، والأمر به، والجواب عن الشبهات والمعارضات، وذكر ما أعد اللّه لأهله من النعيم المقيم، وما أعد لِمَن خالفه من العذاب الأليم. وكل سورة في القرآن بل كل آية في القرآن، فهي داعية إلى هذا التوحيد، شاهدة به، متضمنة له، لأن القرآن:
1- إما خبر عن اللّه تعالى وأسمائه وصفاته وأفعاله، وهو توحيد الربوبية، وتوحيد الصفات فذاك مستلزم لهذا، متضمن له.
2- وإما دعاء إلى عبادته وحده لا شريك له، وخلع ما يعبد من دونه أو أمر بأنواع من العبادات، ونهي عن المخالفات، فهذا هو توحيد الإلهية والعبادة، وهو مستلزم للنوعين الأولين، متضمن لهما أيضًا.
3- وإما خبر عن إكرامه لأهل توحيده وطاعته، وما فعل بهم في الدنيا، وما يكرمهم به في الآخرة، فهو جزاء توحيده.
4- وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال، وما يحل بها في العقبى من الوبال، فهو جزاء من خرج عن حكم التوحيد.
وهذا التوحيد هو حقيقة دين الإسلام الذي لا يقبل اللّه من أحد سواه، كما قال النبي - صلّى الله عليه وسلّم -: "بني الإسلام على خمس: شهادة أن

------------------------
1 سورة الزمر آية: 29.
2 سورة الزمر آية: 38.
3 سورة الزّمر آية: 43-44.
4 سورة الزمر آية: 54.
5 سورة الزّمر آية: 64-66.

ص -23- لا إله إلا اللّه وأن محمدًا رسول اللّه - صلّى الله عليه وسلّم -، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت"1. رواه البخاري ومسلم، فأخبر أن دين الإسلام مبني على هذه الأركان الخمسة وهي الأعمال، فدل على أن الإسلام هو عباد ة اللّه وحده لا شريك له، بفعل المأمور، وترك المحظور، والإخلاص في ذلك للّه.
وقد تضمن ذلك جميع أنواع العبادة، فيجب إخلاصها للّه تعالى، فَمَنْ أشرك بين اللّه تعالى وبين غيره في شيء فليس بمسلم.
1- فمنها: المحبة، فمن أشرك بين اللّه تعالى وبين غيره في المحبة التي لا تصلح إلا للّه، فهو مشرك
كما قال تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ...} إلى قوله تعالى:{وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}2 .
ومنها: التوكل، فلا يتوكل على غير اللّه فيما لا يقدر عليه إلا اللّه، قال اللّه تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}3.{وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}4. والتوكل على غير اللّه فيما يقدر عليه شرك أصغر.
2- ومنها: الخوف، فلا يخاف خوف السر إلا من اللّه. ومعنى خوف السر، هو أن يخاف العبد من غير اللّه تعالى أن يصيبه مكروه بمشيئته وقدرته وإن لم يباشره، فهذا شرك أكبر، لأنه اعتقادٌ للنفع والضر في غير اللّه. قال اللّه تعالى:{فَإِيَّايَ فَارْهَبُونِ}5. وقال تعالى:{فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ}6. وقال تعالي:{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}7 .
3- ومنها: الرجاء فيما لا يقدر عليه إلا اللّه؛ كمَنْ يدعو الأموات أو غيرهم راجيًا حصول مطلوبه من جهتهم فهذا شرك أكبر.

------------------------
1 البخاري: الإيمان (8) , ومسلم: الإيمان (16) , والترمذي: الإيمان (2609) , والنسائي: الإيمان وشرائعه (5001) , وأحمد (2/26 ,2/92 ,2/120 ,2/143).
2 سورة البقرة آية: 167-167.
3 سورة المائدة آية: 23.
4 سورة آل عمران آية: 122.
5 سورة النحل آية: 51.
6 سورة المائدة آية: 44.
7 سورة يونس آية: 107.

ص -24- قال اللّه تعالى:{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ}1. وقال علي رضي الله عنه: "لا يرجونّ عبد إلا ربَّه".
 ومنها: الصلاة والركوع والسجود. قال اللّه تعالى:{فَصَلِّ لِرَبِّكَ وَانْحَرْ}2. وقال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ ...}3.
4- ومنها: الدعاء فيما لا يقدر عليه إلا اللّه، سواء كان طلبًا للشفاعة أو غيرها من المطالب.
قال اللّه تعالى:{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}4.
وقال تعالى:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}5. وقال تعالى:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}6. وقال تعالى:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}7.
5- ومنها: الذبح، قال اللّه تعالى:{قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}8. والنسك: الذبح.
6- ومنها: النذر، قال اللّه تعالى:{وَلْيُوفُوا نُذُورَهُمْ}9. وقال تعالى:{يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}10.
7- ومنها: الطواف، فلا يطاف إلا ببيت اللّه. قال اللّه تعالى:{وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}11.
8- ومنها: التوبة، فلا يتاب إلا للّه. قال اللّه تعالى:{وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ}12. وقال تعالى:{وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}13.

------------------------
1 سورة البقرة آية: 218.
2 سورة الكوثر آية: 2.
3 سورة الحج آية: 77.
4 سورة فاطر آية: 13-14.
5 سورة غافر آية: 60.
6 سورة يونس آية: 106.
7 سورة الزّمر آية: 43-44.
8 سورة الزّمر الأنعام آية: 162-163.
9 سورة الحج آية: 29.
10 سورة الإنسان آية: 7.
11 سورة الحج آية: 29.
12 سورة آل عمران آية: 135.
13 سورة النور آية: 31.

ص -25- 9- ومنها: الاستعاذة فيما لا يقدر عليه إلا اللّه. قال اللّه تعالى:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}1. وقال تعالى:{قُلْ أَعُوذُ بِرَبِّ النَّاسِ}2.
10- ومنها: الاستغاثة فيما لا يقدر عليه إلا اللّه. قال اللّه تعالى:{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}3.
فمن أشرك بين اللّه تعالى وبين مخلوق - فيما يختص بالخالق تعالى من هذه العبادات أو غيرها -، فهو مشرك. وإنما ذكرنا هذه العبادات خاصة؛ لأن عباد القبور صرفوها للأموات من دون اللّه تعالى، أو أشركوا بين اللّه تعالى وبينهم فيها، وإلا فكل نوع من أنواع العبادة، مَنْ صرفه لغير اللّه، أو شرك - بين اللّه تعالى وبين غيره فيه -، فهو مشرك. قال اللّه تعالى:{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}4 .
وهذا الشرك في العبادة هو الذي كفر اللّه به المشركين، وأباح به دماءهم وأموالهم ونساءهم، وإلا فهم يعلمون أن اللّه هو الخالق الرازق المدبر، ليس له شريك في ملكه، وإنما كانوا يشركون به في هذه العبادات ونحوها، وكانوا يقولون في تلبيتهم:
لبيك لا شريك لك

إلا شريكًا هو لك تملكه وما ملّك
فأتاهم النبي - صلّى الله عليه وسلّم - بالتوحيد - الذي هو معنى لا إله إلا اللّه الذي مضمونه: أن لا يُعْبَدَ إلا اللّه، لا ملك مقرب، ولا نبي مرسل، فضلاً عن غيرهما - فقالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}5.
وكانوا يجعلون {مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً}، [الأنعام، من الآية: 136]، للّه وللآلهة مثل ذلك، فإذا صار شيء من الذي للّه إلى الذي للآلهة تركوه لها، وقالوا: اللّه غني، وإذا صار شيء من الذي للآلهة إلى الذي للّه تعالى ردّوه، وقالوا: اللّه غني، والآلهة فقيرة
فأنزل اللّه تعالى:{وَجَعَلُوا لِلَّهِ

------------------------
1 سورة الفلق آية: 1.
2 سورة الناس آية: 1.
3 سورة الأنفال آية: 9.
4 سورة النساء آية: 36.
5 سورة ص آية: 5.

ص -26- مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}1.
وهذا بعينه يفعله عباد القبور، بل يزيدون على كل ذلك فيجعلون للأموات نصيبًا من الأولاد.
إذا تبين هذا، فاعلم أن الشرك ينقسم ثلاثة أقسام بالنسبة إلى أنواع التوحيد، - وكل منها قد يكون أكبر وأصغر مطلقًا، وقد يكون أكبر بالنسبة إلى ما هو أصغر منه، ويكون أصغر بالنسبة إلى ما هو أكبر منه -.
القسم الأول: الشرك في الربوبية:
أحدهما: شرك التعطيل، وهو أقبح أنواع الشرك، ك-:
1- شرك فرعون. إذ قال:{وَمَا رَبُّ الْعَالَمِينَ}؟
2- ومن هذا شرك الفلاسفة القائلين بقدم العالم وأبديته، وأنه لم يكن معدومًا أصلاً، بل لم يزل ولا يزال، والحوادث بأسرها مستندة عندهم إلى أسباب ووسائط اقتضت إيجادها، يسمونها: العقول، والنفوس.
3- ومن هذا شرك طائفة أهل وحدة الوجود، كابن عربي، وابن سبعين، والعفيف التلمساني، وابن الفارض، ونحوهم من الملاحدة الذين كسوا الإلحاد حلية الإسلام، ومزجوه بشيء من الحق، حتى راج أمرهم على خفافيش البصائر.
4- ومن هذا شرك من عطّل أسماء الرب وأوصافه، من غلاة الجهمية، والقرامطة.
النوع الثاني: شرك من جعل معه إلهًا آخر ولَمْ يعطل أسماءه وصفاته
وربوبيته، كشرك النصارى الذين جعلوه ثالث ثلاثة، وشرك المجوس القائلين بإسناد حوادث الخير إلى النور وحوادث الشر إلى الظلمة.
ومن هذا شرك كثير مِمَّن يشرك بالكواكب العلويات، ويجعلها مدبرة لأمر هذا العالم، كما هو مذهب مشركي الصابئة وغيرهم.

------------------------
1 سورة الأنعام آية: 136.

ص -27- قلت: ويلتحق به من وجه شرك غلاة عباد القبور الذين يزعمون أن أرواح الأولياء تتصرف بعد الموت، فيقضون الحاجات، ويفرجون الكربات، وينصرون من دعاهم، ويحفظون مَنْ التجأ إليهم، ولاذ بحماهم، فإنّ هذه من خصائص الربوبية، كما ذكره بعضهم في هذا النوع.
القسم الثاني: الشرك في توحيد الأسماء والصفات.
وهو أسهل مما قبله، وهو نوعان:
أحدهما: تشبيه الخالق بالمخلوق، كمَنْ يقول: يد كيدي، وسمع كسمعي، وبصر كبصري، واستواء كاستوائي، وهو شرك المشبهة.
الثاني: اشتقاق أسماء للآلهة الباطلة من أسماء الإله الحق. قال اللّه تعالى:{وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.
قال ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}، [الأعراف، من الآية: 180]: يشركون، وعنه: سموا اللات من الإله، والعُزَّى من العزيز.
القسم الثالث: الشرك في توحيد الإلهية والعبادة.
قال القرطبي: أصل الشرك المحرَّم اعتقاد شريكٍ للّه تعالى في الإلهية، وهو الشرك الأعظم، وهو شرك الجاهلية، ويليه في الرتبة اعتقاد شريكٍ للّه تعالى في الفعل، وهو
قول مَنْ قال: إن موجودًا ما غير اللّه تعالى يستقل بإحداث فعلٍ وإيجاده وإن لم يعتقد كونَه إلهًا، هذا كلام القرطبي.
وهو نوعان:
أحدهما: أن يجعل للّه ندًا يدعوه كما يدعو اللّه، ويسأله الشفاعة كما يسأل اللّه، ويرجوه كما يرجو اللّه، ويحبه كما يحب اللّه، ويخشاه كما يخشى اللّه. وبالجملة فهو أن يجعل اللّه ندًا يعبده كما يعبد اللّه،

------------------------
1 سورة الأعراف آية: 180.

ص -28- وهذا هو الشرك الأكبر، وهو الذي قال اللّه فيه:{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}1. وقال:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2. وقال تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون}3.
وقال تعالى:{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ}4. والآيات في النهي عن هذا الشرك وبيان بطلانه كثيرة جدًا.
الثاني: الشرك الأصغر، كيسير الرياء والتصنع للمخلوق، وعدم الإخلاص للّه تعالى في العبادة، بل يعمل لحظ نفسه تارة، ولطلب الدنيا تارة، ولطلب المنْزلة والْجاه عند الخلق تارة، فله من عمله نصيب، ولغيره منه نصيب، ويتبع هذا النوعَ الشركُ باللّه في الألفاظ، كالْحلفِ بغير اللّه وقول: ما شاء اللّه وشئت، ومالي إلا اللّه وأنت، وأنا في حسب اللّه وحسبك، ونحوه. وقد يكون ذلك شركا أكبر بحسب حال قائله ومقصده. هذا حاصل كلام ابن القيم وغيره.
وقد استوفى المصنف - رحمه اللّه - بيان جنس العبادة التي يجب إخلاصها للّه بالتنبيه على بعض أنواعها، وبيان ما يضادُّها من الشرك باللّه تعالى في العبادات والإرادات والألفاظ، كما سيمر بك - إن شاء اللّه تعالى - مفصلا في هذا الكتاب، فاللّه تعالى يرحمه ويرضى عنه.
فإن قلت: هلا أتى المصنف رحمه اللّه بخطبة تنبئ عن مقصده، كما صنع غيره؟
قيل: كأنه - واللّه أعلم - اكتفى بدلالة الترجمة الأولى على مقصوده، فإنه صدره بقوله: (كتاب التوحيد) وبالآيات التي ذكرها وما يتبعها، مما يدل على مقصوده، فكأنه قال: قصدت جمعَ أنواع توحيد الإلهية التي وقع أكثر الناس في الإشراك فيها وهم لا يشعرون، وبيان شيء مما يضاد ذلك من أنواع الشرك، فاكتفى

------------------------
1 سورة النساء آية: 36.
2 سورة النحل آية: 36.
3 سورة يونس آية: 18.
4 سورة السجدة آية: 4.

ص -29- بالتلويح عن التصريح. والألف واللام في التوحيد للعَهْدِ الذِّهْنِي.
قوله: وقول اللّه تعالى:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُون}1.
يجوز في (قول اللّه) الرفع والجر، وهكذا حكم ما يمر بك من هذا الباب.
قال شيخ الإسلام: العبادة هي طاعة اللّه بامتثال ما أمر به على ألسنة الرسل.
وقال أيضًا: العبادة: اسم جامع لكل ما يحبه اللّه ويرضاه، من الأقوال، والأعمال الباطنة والظاهرة.
قال ابن القيم: ومدارها على خمس عشر قاعدة، من كملها كمل
مراتب العبودية، وبيان ذلك أن العبادة منقسمة على القلب، واللسان، والجوارح.
والأحكام التي للعبودية خمسة: واجب، ومستحب، وحرام، ومكروه، ومباح. وهن لكل واحد من القلب واللسان والجوارح.
وقال القرطبي: أصل العبادة: التذلل والخضوع، وسُمِّيَتْ وظائف الشرع على المكلفين عبادات، لأنهم يلتزمونها ويفعلونها خاضعين متذللين للّه تعالى.
وقال ابن كثير [عند الفاتحة آية: 5]: العبادة في اللغة من الذلة، يقال: طريق معبَّد وغير معبَّدٍ، أي: مذلّل. وفي الشرع: عبارة عما يجمع كمال المحبة والخضوع والخوف، وهكذا ذكر غيرهم من العلماء.
ومعنى الآية: أن اللّه تعالى أخبر أنه ما خلق الإنس والجن إلا لعبادته، فهذا هو الحكمة في خلقهم، ولم يرد منهم ما تريده السادة من عبيدها من الإعانة لهم بالرزق والإطعام، بل هو الرازق ذو القوة المتين، الذي يطعم ولا يطعم، كما قال تعالى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ

------------------------
1 سورة الذاريات آية: 56.

ص -30- أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ}1.
وعبادته هي طاعته بفعل المأمور، وترك المحظور، وذلك هو حقيقة دين الإسلام، لأن معنى الإسلام هو: الاستسلام للّه المتضمن غاية الانقياد، في غاية الذل والخضوع.
قال علي بن أبي طالب رضي الله عنه في الآية: إلا لآمُرَهم أن يعبدوني، وأدعوهم إلى عبادتي.
وقال مجاهد: إلا لآمُرَهم وأنْهاهم، واختاره الزجاج وشيخ الإسلام. قال: ويدل على هذا قوله:{أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً}2. قال الشافعي: لايؤمر ولا ينهى.
وقوله:{قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ}3، أي: لولا عبادتكم إياه.
وقد قال في القرآن في غير موضع:{اعْبُدُوا رَبَّكُمُ} ،{اتَّقُوا رَبَّكُمُ}، فقد أمرهم بما خلقوا له، وأرسل الرسل إلى الجن والإنس بذلك، وهذا المعنى هو الذي قصد الآية قطعًا، وهو الذي يفهمه جماهير المسلمين، ويحتجون بالآية عليه، ويقرون أن اللّه إنما خلقهم ليعبدوه العبادة الشرعية - وهي طاعته وطاعة رسله -، لا ليضيعوا حقه الذي خلقهم له.
قال: وهذه الآية تشبه قوله تعالى:{وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ}4. وقوله:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ}5. ثم قد يطاع وقد يعصى. وكذلك ما خلقهم إلا للعبادة، ثم قد يعبدون وقد لا يعبدون. وهو سبحانه لم يقل: إنه فعل الأول وهو خلقهم ليفعل بهم كلهم الثاني وهو عبادته، ولكن ذكر الأول ليفعلوا هم الثاني فيكونوا هم الفاعلين له، فيحصل لهم بفعله سعادتهم، ويحصل ما يحبه ويرضاه منهم ولهم. انتهى.
والآية دالة على وجوب اختصاص الخالق تعالى بالعبادة، لأنه سبحانه:
1- هو ابتدأك بخلقك والإنعام عليك بقدرته ومشيئته ورحمته من غير سبب منك أصلاً، وما فعله بك لا يقدر عليه غيره، ثم إذا احتجت إليه في جلب رزق أو دفع ضر، فهو الذي يأتي بالرزق لا يأتي به غيره، وهو الذي يدفع الضر لا يدفعه غيره.
كما قال تعالى:{أَمَّنْ

------------------------
1 سورة الأنعام آية: 14.
2 سورة القيامة آية: 36.
3 سورة الفرقان آية: 77.
4 سورة البقرة آية: 185.
5 سورة النساء آية: 64.

ص -31- هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلاَّ فِي غُرُورٍ أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ}1
2- وهو سبحانه ينعم عليك، ويحسن إليك بنفسه، فإن ذلك موجب ما تَسَمَّى به، ووصف به نفسه، إذ هو الرحمن الرحيم، الودود المجيد، وهو قادر بنفسه، وقدرته من لوازم ذاته، وكذلك رحمته وعلمه وحكمته، لا يحتاج إلى خلقه بوجهٍ من الوجوه، بل هو الغني عن العالمين{وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ}2. فالرب سبحانه غني بنفسه، وما يستحقه من صفات الكمال ثابت له بنفسه، واجب له من لوازم ذاته، لا يفتقر في شيء من ذلك إلى غيره، ففعله وإحسانه وجوده من كماله، لا يفعل شيئًا لحاجة إلى غيره بوجه من الوجوه، بل كل ما يريد فعله فإنه {فَعَّالٌ لِمَا يُرِيدُ}، [هود: من الآية: 107، والبروج، من الآية: 16].
وهو سبحانه {بَالِغُ أَمْرِهِ}، [الطلاق، من الآية: 3]، فكل ما يطلبه فهو يبلغه ويناله ويصل إليه وحده، ولا يعينه أحد، ولا يعوقه أحد، لا يحتاج في شيء من أموره إلى مُعِيْنٍ، وما له من المخلوقين {مِنْ ظَهِيرٍ}، [س-بأ، من الآية: 22]، وليس{له ولي من الذل}، قاله شيخ الإسلام.
الأمر بعبادة الله واجتناب عبادة الطاغوت.
قال: وقوله:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}3.
قالوا:{الطاغوت}؛ مشتق من الطغيان وهو مجاوزة الحد. وقد فسَّره السلف ببعض أفراده. قال عمر بن الخطاب - رضي الله عنه -: الطاغوت: الشيطان. وقال جابر - رضي الله عنه - "الطواغيت: كهان كانت تنْزل عليهم الشياطين". رواهما ابن أبي حاتم . وقال مجاهد: "الطاغوت: الشيطان في صورة الإنسان، يتحاكمون إليه وهو صاحب أمرهم". وقال مالك: الطاغوت: كل ما عبد من دون اللّه.
قلت: وهو صحيح، لكن لا بد فيه من استثناء مَنْ لا يرضى بعبادته.

------------------------
1 سورة آية: 20-21.
2 سورة النمل آية: 40.
3 سورة النحل آية: 36.

ص -32- وقال ابن القيم: الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع. فطاغوت كل قوم مَن يتحاكمون إلى غير اللّه ورسوله، أو يعبدونه من دون اللّه، أو يتبعونه على غير بصيرة من اللّه، أو يطيعونه فيما لا يعلمون أنه طاعة اللّه. فهذه طواغيت العالم، إذا تأملتها وتأملت أحوال الناس معها رأيت أكثرهم ممن أعرض عن عبادة اللّه إلى عبادة الطاغوت، وعن طاعته ومتابعة رسوله - صلّى الله عليه وسلّم - إلى طاعة الطاغوت ومتابعته.
وأما معنى الآية، فأخبر تعالى أنه بعث {فِي كُلِّ أُمَّةٍ}، أي: في كل طائفة، وقَرْنٍ من الناس {رَسُولاً}، بهذه الكلمة: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، أي: اعبدوا اللّه وحده واتركوا عبادة ما سواه، فلهذا خلقت الخليقة، وأرسلت الرسل، وأنزلت الكتب، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}1. وقال تعالى:{قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}2. وهذه الآية هي معنى: لا إله إلا اللّه، فإنها تضمنت النفي والإثبات كما تضمنته لا إله إلا اللّه، ففي قوله:{اعْبُدُوا اللَّهَ} الإثبات، وفي قوله:{اجْتَنَبُوا الطَّاغُوتَ} النفي. فدلت الآية على أنه لا بد في الإسلام من النفي والإثبات، فيثبت العبادة للّه وحده، وينفي عبادة ما سواه، وهو التوحيد الذي تضمنته سورة{قُلْ يَا أَيُّهَا الْكَافِرُونَ}3. وهو معنى قوله:{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ}4 .
قال ابن القيم: وطريقة القرآن في مثل هذا أن يقرن النفي بالإثبات، فينفي عبادة ما سوى اللّه، ويثبت عبادته، وهذا هو حقيقة التوحيد، والنفي المحض ليس بتوحيد، وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنًا للنفي والإثبات، وهذا حقيقة لا إله إلا اللّه. انتهى.

------------------------
1 سورة الأنبياء آية: 25.
2 سورة الرعد آية: 36.
3 سورة الكافرون آية: 1.
4 سورة البقرة آية: 256.

ص -33- ويدخل في الكفر بالطاغوت بُغْضُهُ وكراهتُه، وعدمُ الرضى بعبادته بوجه من الوجوه.
ودلت الآية على:
1- أن الحكمة في إرسال الرسل هو عبادة اللّه وحده وترك عبادة ما سواه.
2- وأن أصل دين الأنبياء واحد وهو الإخلاص في العبادة للّه، وإن اختلفت شرائعُهم، كما قال تعالى:{لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}1، وأنه لا بد في الإيمان من العمل ردًا على المرجئة.
 [الأمر بعبادة الله والإحسان إلى الوالدين]
قال: قوله:{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}2.
هكذا ثبت في بعض الأصول، لم يذكر الآية بكمالها. قال مجاهد:{وقضى} يعني: وصى، وكذلك قرأ أبي بن كعب وابن مسعود وابن عباس وغيرهم.
وروى ابن جرير، عن " ابن عباس في قوله: {وَقَضَى رَبُّكَ} يعني: أمر".
وقوله:{أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}3، (أن)، هي المصدرية وهي في محل جر بالباء، والمعنى: أن تعبدوه ولا تعبدوا غيره ممن لا يملك ضرًا ولا نفعًا، بل هو:
1- إما فقير محتاج إلى رحمة ربه يرجوها كما ترجونها
2- وإما جماد لا يستجيب لمن دعاه.
وقوله:{بِالْوَالِدَيْنِ إِحْسَاناً}4، أي: وقضى أن تحسنوا{بالوالدين إحسانًا}، كما قضى بعبادته وحده لا شريك له. وعطف حقهما على حق اللّه تعالى دليل على تأكد حقهما وأنه أوجب الحقوق بعد حق اللّه، وهذا كثير في القرآن يقرن ببن حقه - عزّ وجلّ - وبين حق الوالدين، كقوله:{أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}5. وقال{وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً}6. ولم يخص تعالى نوعًا من أنواع الإحسان ليعم أنواع الإحسان.

------------------------
1 سورة المائدة آية: 48.
2 سورة الإسراء آية: 23.
3 سورة يوسف آية: 40.
4 سورة البقرة آية: 83.
5 سورة لقمان آية: 14.
6 سورة البقرة آية: 83.

ص -34- وقد تواترت النصوص عن النبي - صلّى الله عليه وسلّم - بالأمر ببر الوالدين والحث على ذلك، وتحريم عقوقهما كما في القرآن، ففي صحيح البخاري (5970) عن ابن مسعود قال: سألت النبي - صلّى الله عليه وسلّم -: "أي الأعمال أحب إلى اللّه؟ قال: الصلاة على وقتها. قلت: ثم أي؟ قال: بر الوالدين. قلت: ثم أي؟ قال: الجهاد في سبيل اللّه حدثني بهن ولو اسْتَزَدْتُهُ لزادني"1.
وعن أبي بكرة قال: قال رسول اللّه صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول اللّه. قال: الإشراك باللّه، وعقوق الوالدين، وكان متكئًا فجلس فقال: ألا وقول الزور، ألا وشهادة الزور، فما زال يكررها حتى قلنا: ليته سكت"2. رواه البخاري (5976) ومسلم (87).
وعن أبي هريرة قال: "قال رجل: يا رسول اللّه! من أحق الناس بحسن صحابتي؟ قال: أمك. قال: ثم مَن؟ قال: أمك. قال: ثم مَن؟ قال: أمك. قال: ثم مَن؟ قال: أبوك. أخرجاه"3.
وعن عبد اللّه بن عمرو، قال: قال رسول اللّه - صلّى الله عليه وسلّم -: "رضي الرب في رضي الوالدين، وسخطه في سخط الوالدين"4. رواه الترمذي (1979)، وصححه ابن حبان (429) والحاكم (4/151).
وعن أبي أُسَيْدٍ الساعدي، قال: "بينا نحن جلوس عند النبي - صلّى الله عليه وسلّم - إذ جاء رجل من بني سلمة، فقال: يا رسول اللّه هل بقي من بر أبوي شيء أَبَرُّهما به بعد موتهما؟ فقال: نعم الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما"5. رواه أبو داود (5142)، وابن ماجة (3364)، وابن حبان في صحيحه (418).
والأحاديث في هذا كثيرة قد أفردها العلماء بالتصنيف وذكر

------------------------
1 البخاري: مواقيت الصلاة (527) , ومسلم: الإيمان (85) , والترمذي: الصلاة (173) والبر والصلة (1898) , والنسائي: المواقيت (610) , وأحمد (1/409 ,1/418 ,1/439 ,1/442 ,1/444 ,1/448 ,1/451) , والدارمي: الصلاة (1225).
2 البخاري: الأدب (5976) , ومسلم: الإيمان (87) , والترمذي: البر والصلة (1901) والشهادات (2301) وتفسير القرآن (3019) , وأحمد (5/36 ,5/38).
3 البخاري: الأدب (5971) , ومسلم: البر والصلة والآداب (2548) , وأحمد (2/327 ,2/391).
4 الترمذي: البر والصلة (1899).
5 أبو داود: الأدب (5142) , وابن ماجه: الأدب (3664).

ص -35- البخاري منها شطرًا صالحا في كتاب (الأدب المفرد (1-46).
[المأمورات والمنهيات في الوصايا الواردة في سورة الأنعام]
قال المصنِّف - رحمه الله - وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، [النّساء، من الآية: 36].
قال: وقوله:{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}1.
قال ابن كثير: يقول اللّه تعالى لبنيه ورسوله محمد - صلّى الله عليه وسلّم - {قل} يا محمد لهؤلاء المشركين الذين عبدوا غير اللّه، وحرموا ما رزقهم اللّه، وقتلوا أولادهم، وكل ذلك فعلوه بآرائهم الفاسدة، وتسويل الشيطان لهم {تَعَالَوْا} أي: هلموا وأقبلوا، {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}، أي: أقصص عليكم، وأخبركم بما حرم ربكم عليكم حقًا، لا تخرصا ولا ظنًا، بل وحي منه وأمر من عنده،{أَلاً تُشْرِكُوا بِهِ شَيْئًا}. قال: وكأن في الكلام محذوفًا دل عليه السياق، وتقديره: وصاكم {أن لا تشركوا به شيئًا}، ولهذا قال في آخر الآية {ذَلِكُمْ وَصَّاكُمْ بِهِ}.
قلت: ابتدأ تعالى هذه الآيات المحكمات بتحريم الشرك والنهي عنه، فحرم علينا أن نشرك به شيئًا، فشمل ذلك كلَّ مُشرَكٍ به، وكل مُشْرَكٍ فيه من أنواع العبادة، فإن {شيئًا} من النكرات فيعم جميع الأشياء، وما أباح تعالى لعباده أن يشركوا به شيئًا؛

------------------------
1 سورة آية: 151-153.

ص -36- فإن ذلك أظلم الظلم وأقبح القبيح، ولفظ (الشرك) يدل على أن المشركين كانوا يعبدون اللّه، ولكن يشركون به غيره من الأوثان والصالحين والأصنام؛ فكانت الدعوة واقعة على ترك عبادة ما سوى اللّه، وإفراد اللّه بالعبادة. وكانت (لا إله إلا اللّه) متضمنة لهذا المعنى، فدعاهم النبي - صلّى الله عليه وسلّم - إلى الإقرار بها نطقًا وعملا واعتقادًا، ولهذا إذا سئلوا عما يقول لهم، قالوا: يقول: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، [النّساء، من الآية: 36]، واتركوا ما يقول آباؤكم كما قاله أبو سفيان.
وقوله:{وَبِالْوَالِدَيْنِ إِحْسَانًا}. قال القرطبي: الإحسان إلى الوالدين برهما وحفظهما وصيانتهما، وامتثال أمرهما، وإزالة الرق عنهما، وترك السلطنة عليهما و {إِحْسَانًا} نصب على المصدرية، وناصبه فعل مضمر من لفظه: تقديره: {و}أحسنوا {بالوالدين إحسانًا}.
 وقوله:{وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ}1
الإملاق: الفقر، أي: لا تئدوا بناتكم خشية العيلة والفقر، فإني رازقكم وإياهم، وكان منهم من يفعل ذلك بالإناث والذكور خشية الفقر. ذكره القرطبي.
وفي (الصحيحين: البخاري (4761)، ومسلم (86"، عن ابن مسعود قال: "قلت: يا رسول اللّه أي الذنب أعظم عند اللّه؟ قال: أن تجعل اللّه ندًا وهو خلقك. قلت: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك.قلت: ثم أي قال: أن تزاني حليلة جارك. ثم تلا رسول اللّه - صلّى الله عليه وسلّم -: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً}، [الفرقان: 68]".
 {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}2. قال ابن عطية: نهي عام عن جميع أنواع الفواحش، وهي: المعاصي، و{ظَهَرَ}،

------------------------
1 سورة الأنعام آية: 151.
2 سورة الأنعام آية: 151.

ص -37- و{بَطَنَ}: حالتان تستوفيان أقسام ما جعلت له من الأشياء. وفي التفسير المنسوب إلى أبي علي الطبري من الحنفية، - وهو تفسير عظيم -:{وَلاَ تَقْرَبُوا الْفَوَاحِشَ} أي: القبائح. وعن ابن عباس، والضحاك، والسدي، أن من الكفار من كان لا يرى بالزنا بأسًا إذا كان سرًا. وقيل:( الظاهر) ما بينك وبين الخلق، و(الباطن) ما بينك وبين اللّه. انتهى.
وفي (الصحيحين: البخاري 4634، ومسلم 2761) عن ابن مسعود مرفوعًا "لا أحد أغير من اللّه، من أجل ذلك حرم {الفواحش ما ظهر منها وما بطن}"1 .
{وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ}2. قال ابن كثير: هذا مما نص تعالى على النهي عنه تأكيدًا، وإلا فهو داخل في النهي عن الفواحش وفي (الصحيحين: البخاري 6878، مسلم 1676)، عن ابن مسعود مرفوعًا: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا اللّه، وأني رسول اللّه إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة"3 .
وعن ابن عمر مرفوعًا: " مَنْ قتل معاهَدًا لم يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عامًا "4. رواه البخاري (3166).
 {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ}5. قال ابن عطية:{ذلكم} إشارة إلى هذه المحرمات; و(الوصية) الأمر المؤكد المقرر.
وقوله: {لَعَلَّكُمْ تَعْقِلُونَ}، ترجٍّ بالإضافة إلينا، أي: من سمع هذه الوصية يرجى وقوع أثر العقل بعدها.
قلت: هذا غير صحيح، والصواب أن (لعل) هنا للتعليل، أي:

------------------------
1 البخاري: النكاح (5220) , ومسلم: التوبة (2760) , والترمذي: الدعوات (3530) , وأحمد (1/381 ,1/425 ,1/436) , والدارمي: النكاح (2225).
2 سورة الأنعام آية: 151.
3 البخاري: الديات (6878) , ومسلم: القسامة والمحاربين والقصاص والديات (1676) , والترمذي: الديات (1402) , والنسائي: تحريم الدم (4016) , وأبو داود: الحدود (4352) , وابن ماجه: الحدود (2534) , وأحمد (1/382 ,1/428 ,1/444 ,1/465 ,6/181) , والدارمي: الحدود (2298) والسير (2447).
4 البخاري: الديات (6914) , والنسائي: القسامة (4750) , وابن ماجه: الديات (2686) , وأحمد (2/186).
5 سورة الأنعام آية: 151.

ص -38- أن اللّه وصانا بهذه الوصايا لنعقلها عنه، ونعمل بها، كما قال:{وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}1. وفي تفسير الطبري الحنفي: ذكر أولاً {تَعْقِلُونَ} ثم {تَذَكَّرُونَ} ثم {تَتَّقُونَ}؛ لأنهم إذا عقلوا تذكروا، فإذا تذكروا خافوا واتقوا المهالك.
 {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ}2. قال ابن عطية: هذا نهي عن القرب الذي يعم وجوه التصرف، وفيه سد الذريعة، ثم استثنى ما يحسن؛ وهو التشمير والسعي في نمائه. قال مجاهد:{التي هي أحسن}: التجارة فيه، فمن كان من الناظرين، له مال يعيش به، فالأحسن إذا ثَمَّر مال اليتيم أن لا يأخذ منه نفقة ولا أجرة ولا غيرهما، ومَن كان من الناظرين لا مال له، ولا يتفق له نظر إلا بأن ينفق على نفسه من ربح نظره، - وإلا دعت الضرورة إلى ترك مال اليتيم دون نظر -، فالأحسن أن ينظر ويأكل بالمعروف. قاله ابن زيد.
وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ}. قال مالك وغيره: هو الرشد، وزوال السفه مع البلوغ. قال ابن عطية: وهو أصح الأقوال وأليقها بهذا الموضع.
قلت: وقد روي نحوه عن زيد بن أسلم، والشعبي، وربيعة، وغيرهم، ويدل عليه قوله تعالى،:{وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ}3. فاشترط تعالى للدفع إليهم ثلاثة شروط:
الأول: ابتلاؤهم، وهو اختبارهم وامتحانهم بما يظهر به معرفتهم لمصالح أنفسهم وتدبير أموالهم.
والثاني: البلوغ.
والثالث: الرشد.
 {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ}4. قال ابن كثير: يأمر تعالى بإقامة العدل في الأخذ والإعطاء، كما توعد عليه في قوله:{وَيْلٌ

------------------------
1 سورة البينة آية: 5.
2 سورة الأنعام آية: 152.
3 سورة النساء آية: 6.
4 سورة الأنعام آية: 152.

ص -39- لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}1. وقد أهلك اللّه أمة من الأمم كانوا يبخسون المكيال والميزان.
وقال غيره: القسط: العدل. وقد روى الترمذي (1240)، وغيره بإسناد ضعيف عن ابن عباس قال: قال رسول اللّه - صلّى الله عليه وسلّم - لأصحاب الكيل والميزان: "إنكم وليتم أمرًا هلكت فيه الأمم السالفة قبلكم"2. وروي عن ابن عباس موقوفًا بإسناد صحيح.
 {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا}3. قال ابن كثير: أي: مَن اجتهد في أداء الحق وأخذه، فإن أخطأ بعد استفراغ وسعه وبذل جهده، فلا حرج عليه.
وقد روى ابن مردويه عن سعيد بن المسيب مرفوعًا: "{أوفوا الكيل والميزان بالقسط لا نكلف نفسًا إلا وسعها} قال: مَن أوفى على يده في الكيل والميزان - واللّه يعلم صحة نيته بالوفاء فيهما - لم يؤاخذ وذلك تأويل وسعها ". قال: هذا مرسل غريب.
 قلت: وفيه رد على القائلين بجواز تكليف ما لا يطاق.
 {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}4. هذا أمر بالعدل في القول والفعل على القريب والبعيد. قال الحنفي: العدل في القول في حق الولي والعدو، لا يتغير بالرضى والغضب، بل يكون على الحق والصدق، وإن كان ذا قربى فلا يميل إلى الحبيب، ولا إلى القريب {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}(5.
 {وَبِعَهْدِ اللَّهِ أَوْفُوا}6. قال ابن جرير: يقول: وبوصية اللّه التي وصاكم بها فأوفوا وانقادوا لذلك، بأن تطيعوه فيما أمر به ونهاكم عنه، وتعملوا بكتابه وسنة رسوله، وذلك هو الوفاء بعهد اللّه، وكذا قال غيره.
قلت: وهو حسن، ولكن الظاهر أن الآية فيما هو أخص،

------------------------
1 سورة آية: 1-6.
2 الترمذي: البيوع (1217).
3 سورة الأنعام آية: 152.
4 سورة الأنعام آية: 152.
5 سورة المائدة آية: 8.
6 سورة الأنعام آية: 152.

ص -40- كالبيعة والذمة والأمان والنذر ونحو ذلك، وهذه الآية كقوله:{وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ}1. فهذا هو المقصود بالآية، وإن كانت شاملة، لما قالوا بطريق العموم.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ}2. يقول تعالى: هذا وصاكم وأمركم به وأكّد عليكم فيه{لعلكم تذكرون}، أي: تتعظون وتنتهون عما كنتم فيه.
قوله:{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}3.
ش: قال القرطبي: هذه آية عظيمة عطفها اللّه على ما تقدم، فإنه لما نهى وأمر، حذر عن اتباع غير سبيله، وأمر فيها باتباع طريقه على ما بينته الأحاديث الصحيحة وأقاويل السلف. (وأن) في موضع نصب، أي:{و}اتلوا، {أن هذا صراطي}عن الفراء والكسائي. قال الفراء: ويجوز أن يكون خفضًا، أي: {وصاكم به... و}ب{أن هذا صراطي}. قال: و(الصراط): الطريق الذي هو دين الإسلام. {مستقيمًا}، نصب على الحال، ومعناه: مستويًا قويمًا لا اعوجاج فيه، فأمر باتباع طريقه الذي طرقه على لسان محمد - صلّى الله عليه وسلّم - وشرعه، ونهايته الجنة، وتشعبت منه طرق، فمَن سلك الجادة نجا، ومن خرج إلى تلك الطرق أفضت به إلى النار. قال اللّه تعالى:{وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}4. أي: تميل. انتهى. وروى أحمد (4143)، والنسائي (11175)، والدارمي (1/67)، وابن أبي حاتم، والحاكم (2/318)، وصححه، عن ابن مسعود قال: " خط رسول اللّه - صلّى الله عليه وسلّم - خطًا بيده، ثم قال: هذا سبيل اللّه مستقيمًا، ثم خط خطوطًا عن يمين ذلك الخط وعن شماله، ثم قال: وهذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه، ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.

------------------------
1 سورة النحل آية: 91.
2 سورة الأنعام آية: 152.
3 سورة الأنعام آية: 153.
4 سورة الأنعام آية: 153.

ص -41- وعن النواس بن سمعان مرفوعا قال: " ضرب اللّه مثلاً صراطًا مستقيمًا، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعلى الصراط داع يقول: يا أيها الناس ادخلوا الصراط جميعا ولا تعوجوا، وداعٍ يدعو من جوف الصراط، فإذا أراد الإنسان أن يفتح شيئًا من تلك الأبواب، قال: لا تفتحه فإنك إن تفتحه تلجه.
فالصراط: الإسلام، والسوران: حدود اللّه، والأبواب المفتحة: محارم اللّه، وذلك الداعي على رأس الصراط: كتاب الله، والداعي من فوق الصراط: واعظ اللّه في قلب كل مسلم "1 رواه أحمد (17603)، والترمذي (3031)، والنسائي، وابن جرير وابن أبي حاتم.
وعن مجاهد في قوله:{وَلا تَتَّبِعُوا السُّبُلَ}2. قال: البدع والشبهات. رواه ابن جوير، وابن أبي حاتم. وهذه السبل تعم اليهودية، والنصرانية، والمجوسية، وعباد القبور، وسائر أهل الملل والأوثان، والبدع والضلالات من أهل الشذوذ والأهواء، والتعمق في الجدل، والخوض في الكلام، فاتباع هذه من اتباع السبل التي تذهب بالإنسان عن الصراط المستقيم إلى موافقة أصحاب الجحيم، كما قال النبي - صلّى الله عليه وسلّم - " مَن أحدث في أمرنا هذا ما ليس منه فهو رد "3. وفي رواية: " كل عمل ليس عليه أمرنا فهو رد "4. حديث صحيح.
قال ابن مسعود: تعلموا العلم قبل أن يقبض، وقبضه ذهاب أهله، ألا وإياكم والتنطّع والتعمّق والبدع، وعليكم بالعتيق. رواه الدارمي (1/54).
قلت: العتيق هو القديم، يعني: ما كان عليه رسول اللّه - صلّى الله عليه وسلّم - وأصحابه من الهدي، دون ما حدث بعدهم، فالهرب الهرب، والنجاء النجاء، والتمسك بالطريق المستقيم والسنن القويم، وهو الذي كان عليه السلف الصالح، وفيه المتجر الرابح، قاله القرطبي.
وقال سهل بن عبد اللّه التّستري: عليكم بالأثر والسنة، فإني أخاف أنه سيأتي عن قليل زمان إذا ذكر إنسان النبي - صلّى الله عليه وسلّم - والاقتداء به

------------------------
1 الترمذي: الأمثال (2859) , وأحمد (4/182).
2 سورة الأنعام آية: 153.
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/240 ,6/270).
4 مسلم: الأقضية (1718) , وأحمد (6/256).

ص -42- في جميع أحواله ذموه ونفروا عنه وتبرؤوا منه، وأذلوه وأهانوه.
قلت: رحم الله سهلاً ما أصدق فراسته! فلقد كان ذلك وأعظم، وهو أن يكفر الإنسان بتجريد التوحيد والمتابعة، والأمر بإخلاص العباد للّه، وترك عبادة ما سواه والأمر بطاعة رسول اللّه وتحكيمه في الدقيق والجليل.
قال ابن القيم رحمه اللّه تعالى: ولنذكر في الصراط المستقيم قولاً وجيزًا، فإن الناس قد تنوعت عباراتهم عنه، وترجمتهم عنه بحسب صفاته ومتعلقاته، وحقيقته شيء واحد وهو طريق اللّه الذي نصبه لعباده موصلاً لهم إليه، ولا طريق إليه سواه، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله، وجعله موصلاً لعباده إليه، وهو إفراده بالعبودية وإفراد رسوله بالطاعة، فلا يشرك به أحد في عبوديته. ولا يشرك برسوله أحد في طاعته، فيجرد التوحيد، ويجرد متابعة الرسول - صلّى الله عليه وسلّم - وهذا معنى قول بعض العارفين: إن السعادة كلها والفلاح كله مجموع في شيئين: صدق محبة، وحسن معاملة. وهذا كله مضمون شهادة أن لا إله إلا اللّه وأن محمدًا رسول اللّه. فأي شيء فسر به الصراط المستقيم، فهو داخل في هذين الأصلين. ونكتة ذلك أن تحبه بقلبك كله، وترضيه بجهدك كله، فلا يكون في قلبك موضع إلا معمور بحبه، ولا يكون لك إرادة إلا متعلقة بمرضاته، فالأول يحصل بتحقيق شهادة أن لا إله إلا اللّه، والثاني يحصل بتحقيق شهادة أن محمدًا رسول اللّه، وهذا هو الهدى ودين الحق، وهو معرفة الحق والعمل به، وهو معرفة ما بعث اللّه به رسوله والقيام به، فقل ما شئت من العبارات التي هذا آخيَّتُها وقطب رحاها.
[الأمر بعبادة الله وحده وعدم الإشراك به]
قال: وقوله:{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}1.

------------------------
1 سورة النساء آية: 36.

ص -43- هكذا أثبت في نسخة بخط شيخنا ولم يذكر الآية. قال ابن كثير: يأمر تعالى عباده بعبادته وحده لا شريك له، فإنه الخالق الرازق المنعم المتفضل على خلقه في جميع الحالات، فهو المستحق منهم أن يوحدوه ولا يشركوا به شيئًا من مخلوقاته.
قلت: هذا أول أمر في القرآن، وهو الأمر بعبادته وحده لا شريك له، والنهي عن الشرك، كما في قوله:{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}1. وتأمل كيف أمر تعالى بعبادته، أي: فعلها خالصة له، ولم يخص بذلك نوعًا من أنواع العبادة، لا دعاء ولا صلاة ولا غيرهما، ليعم جميع أنواع العبادة، ونهى عن الشرك به، ولم يحض أيضًا نوعًا من أنواع العبادة بجواز الشرك فيه.
1- وفي هذه الآية واللواتي قبلها دليل على أن العبادة هي التوحيد؛ لأن الخصومة فيه، وإلا فكان المشركون يعبدون اللّه ويعبدون غيره، فأمروا بالتوحيد، وهو عبادة اللّه وحده، وترك عبادة ما سواه.
2- وفيهن دليل على أن التوحيد أول واجب على المكلف، وهو الكفر بالطاغوت، والإيمان باللّه المستلزم لعبادته وحده لا شريك له، وأن مَن عبد غير اللّه بنوع من أنواع العبادة فقد أشرك، سواء كان المعبود ملكًا أو نبيًا أو صالحًا أو صنما.
قال ابن مسعود من أراد أن ينظر إلى وصية محمد - صلّى الله عليه وسلّم - التي عليها خاتمه فليقرأ {تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، [الأنعام الآيات: 151-153].
ابن مسعود هو: عبد اللّه بن مسعود بن غافل - بمعجمة وفاء - ابن حبيب الهذلي، أبو عبد الرحمن، صحابي جليل من السابقين

------------------------
1 سورة البقرة آية: 21.

ص -44- الأولين وأهل بدر وبيعة الرضوان، ومن كبار العلماء من الصحابة، أمرّه عمر على الكوفة، ومات سنة اثنتين وثلاثين.
وهذا الأثر رواه الترمذي (3278)، وحسنه، وابن المنذر، وابن أبي حاتم، والطبراني (10060) بنحوه، وروى أبو عبيد وعبد بن حميد عن الربيع بن خثيم نحوه. قال بعضهم ما معناه. أي: من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها، ثم طويت فلم تغير ولم تبدل، تشبيهًا لها بالكتاب الذي كتب ثم ختم عليه فلم يزد فيه ولم ينقص، لأن النبي - صلّى الله عليه وسلّم - كتبها وختم عليها وأوصى بها، فإن النبي - صلّى الله عليه وسلّم - لم يوص إلا بكتاب اللّه، كما قال فيما رواه مسلم (1218): " وإني تارك فيكم ما إن تمسكتم به لن تضلوا: كتاب اللّه "1 .
قلت: وقد روى عبادة بن الصامت, قال: قال رسول اللّه - صلّى الله عليه وسلّم -: " أيكم يبايعني على هؤلاء الآيات الثلاث، ثم تلا{قل تعالوا أتل ما حرم ربكم عليكم} حتى فرغ من ثلاث آيات، ثم قال: من وفى بهن فأجره على اللّه، ومن انتقص منهن شيئًا فأدركه اللّه في الدنيا كانت عقوبته،
ومن أخره إلى الآخرة كان أمره إلى اللّه، إن شاء أخذه، وإن شاء عفا عنه " رواه ابن أبي حاتم، والحاكم (2/371) وصححه، فهدا يدل على أن النبي - صلّى الله عليه وسلّم - يعتني بهن، ويبالغ في الحث على العمل بهن.
[حق الله على العباد وحق العباد على اللّه].
وعن معاذ بن جبل قال: " كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: يا معاذ أتدري ما حق الله على العباد وما حق العباد على اللّه؟ فقلت: اللّه ورسوله أعلم. قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا، وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئًا. فقلت: يا رسول اللّه أفلا أبشر الناس قال: لا تبشرهم فيتكلوا "2. أخرجاه في "الصحيحين".
هذا الحديث في "الصحيحين" وبعض رواياته نحو ما ذكر المصنف.
ومعاذ هو: معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجي، أبو عبد الرحمن صحابي مشهور من أعيان الصحابة، شهد بدرا وما بعدها، وكان إليه المنتهى في العلم

------------------------
1 الترمذي: المناقب (3788).
2 البخاري: الجهاد والسير (2856) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وأبو داود: الجهاد (2559) , وابن ماجه: الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).

ص -45- بالأحكام والقرآن رضي الله عنه، مات سنة ثمان عشرة بالشام.
قوله: كنت رديف النبي صلى الله عليه وسلم، فيه جواز الإرداف على الدابة، وفضيلة لمعاذ من جهة ركوبه خلف النبي صلى الله عليه وسلم.
قوله: "على حمار"، في رواية اسمه: عفير بعين مهملة مضمومة ثم فاء مفتوحة.
قال ابن الصلاح: وهو الحمار الذي كان له صلى الله عليه وسلم.
قيل: إنه مات في حجة الوداع، وفيه تواضعه صلى الله عليه وسلم للإرداف ولركوب الحمار، خلاف ما عليه أهل الكبر.
قوله: " أتدري ما حق الله على العباد"؟ الدراية هي المعرفة وأخرج السؤال بصيغة الاستفهام، ليكون أوقع في النفس، وأبلغ في فهم المتعلم، فإن الإنسان إذا سئل عن مسألة لا يعلمها، ثم أخبر بها بعد الامتحان بالسؤال عنها، فإن ذلك أوعى لفهمها وحفظها، وهذا من حسن إرشاده وتعليمه صلى الله عليه وسلم.
وحق الله على العباد، هو ما يستحقه عليهم ويجعله متحتمًا.
وحق العباد على اللّه معناه أنه متحقق لا محالة، لأنه قد وعدهم ذلك جزاء لهم على توحيده، ووعده حق، {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ}، [آل عمران، من الآية9، والرّعد، من الآية: 31].
وقال شيخ الإسلام: كون المطيع يستحق الجزاء، هو استحقاق إنعام وفضل، ليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق، فمن الناس من يقول: لا معنى للاستحقاق إلا أنه أخبر بذلك، ووعده صدق، ولكن أكثر الناس يثبتون استحقاقًا زائدًا على هذا كما دل عليه الكتاب والسنة. قال تعالى:{وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}1.
ولكن أهل السنة يقولون: هو الذي {كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ}، [الأنعام، من الآية: 12]، وأوجب هذا الحق على نفسه لم يوجبه عليه مخلوق، والمعتزلة يدعون أنه واجب عليه بالقياس على الخلق، وأن العباد هم الذين أطاعوه بدون أن يجعلهم مطيعين له، وأنهم يستحقون الجزاء بدون أن يكون هو الموجب، وغلطوا في ذلك، وهذا الباب غلطت فيه القدرية والجبرية أتباع جهم والقدرية النافية.

------------------------
1 سورة الروم آية: 47.

ص -46- قوله:"فقلت: اللّه ورسوله أعلم". فيه حسن أدب المتعلم، وأنه ينبغي لمن سئل عما لا يعلم أن يقول ذلك، بخلاف أكثر المتكلفين.
قوله: "أن يعبدوه ولا يشركوا به شيئًا" أي: يوحدوه بالعبادة وحده ولا يشركوا به شيئًا.
وفائدة هذه الجملة:
1- بيان أن التجرد من الشرك لا بدّ منه في العبادة، وإلا فلا يكون العبد آتيا بعبادة اللّه بل مشرك، وهذا هو معنى قول المصنف: إن العبادة هي التوحيد، لأن الخصومة فيه.
2- وفيه معرفة حق الله على العباد، وهو عبادته وحده لا شريك له.
فيا مَنْ حق سيده الإقبال عليه، والتوجه بقلبه إليه، لقد صانك وشرفك عن إذلال قلبك ووجهك لغيره، فما هذه الإساءة القبيحة في معاملته مع هذا التشريف والصيانة! فهو يعظمك ويدعوك إلى الإقبال وأنت تأبى إلا مبارزته بقبائح الأفعال.
في بعض الآثار الإلهية: إني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي، خيري إلى العباد نازل، وشرهم إليَّ صاعد، أتحبب إليهم بالنعم، ويتبغضون إلي بالمعاصي. وكيف يعبده حق عبادته مَنْ صرف سؤاله ودعاؤه وتذلله واضطراره وخوفه ورجاءه وتوكله وإنابته وذبحه ونذره لمن لا يملك لنفسه {ضَرّاً وَلا نَفْعاً}،[الفرقان، من الآية: 3]، ولا {مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}، [الفرقان، من الآية: 3]، من ميت رميم في التراب، أو بناء مشيد من القباب، فضلاً مما هو شر من ذلك.
قوله: "وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئًا" قال الخلخالي: تقديره: أن لا يعذب من يعبده ولا يشرك به شيئًا والعبادة هي
الإتيان بالأوامر، والانتهاء عن المناهي، لأن مجرد عدم الإشراك لا يقتضي نفي العذاب، وقد علم ذلك من القرآن والأحاديث الواردة في تهديد الظالمين والعصاة.
وقال الحافظ: اقتصر على نفي الإشراك، لأنه يستدعي التوحيد

ص -47- بالاقتضاء، ويستدعي إثبات الرسالة باللزوم، إذ مَنْ كذب رسول اللّه، فقد كذب اللّه، ومَنْ كذب اللّه، فهو مشرك، وهو مثل قول القائل: من توضأ صحت صلاته، أي: مع سائر الشروط، فالمراد: من مات حال كونه مؤمنًا بجميع ما يجب الإيمان به. قلت: وسيأتي تقرير هذا في الباب الذي بعده إن شاء اللّه تعالى.
قوله:"أفلا أبشر الناس"، فيه استحباب بشارة المسلم بما يسره. وفيه ما كان عليه الصحابة من الاستبشار، بمثل هذا نبه عليه المصنف.
قوله: قال: " لا تبشرهم فيتكلوا"، وفي رواية: " إني أخاف أن يتكلوا"، أي: يعتمدوا على ذلك، فيتركوا التنافس في الأعمال الصالحة. وفي رواية: فأخبر بها معاذ عند موته تأثمًا، أي: تحرجًا من الإثم. قال الوزير أبو المظفر [بن هبيرة]: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة، فأما الأكياس - الذين إذا سمعوا بمثل هذا ازدادوا في الطاعة، ورأوا أن زيادة النعم تستدعي زيادة الطاعة - فلا وجه لكتمانها عنهم. وقال الحافظ: دل هذا على أن النهي للتبشير ليس على التحريم، وإلا لما أخبر به أصلاً، أو أنه ظهر له أن المنع إنما هو من الأخبار عمومًا، فبادر قبل موته فأخبر بها خاصًا من الناس
وفي الباب من الفوائد غير ما تقدم:
1- التنبيه على عظمة حق الوالدين. 2-وتحريم عقوقهما. 3-والحث على إخلاص العب-ادة للّه تعال-ى. 4- وأنها لا تنفع مع الشرك، بل لا تسمى عبادة شرعًا. 5-والتنبيه على عظمة الآيات المحكمات في سورة الأنعام، ذكره المصنف.
6-وجواز كتمان العلم للمصلحة، ولا سيما أحاديث الرجاء التي إذا سمعها الجهال ازدادوا من الآثام.

ص -48- كما قال بعض: فأكثر ما استطعت من الخطايا إذا كان القدوم على كريم. 7-وتخصيص بعض الناس بالعلم دون بعض. 8-وفضيلة معاذ، ومنْزلته من العلم، لكونه خص بما ذكر. 9-واستئذان المتعلم ف-ي إشاعة ما خص به من العلم. 10-والخوف من الاتكال على سعة رحمة اللّه. 11-وأن الصحابة لا يعرفون مثل هذا إلا بتعليمه صلى الله عليه وسلم ذكره المصنف.
قوله: أخرجاه في "الصحيحين" أي: أخرجه البخاري ومسلم في "صحيحيهما" وإنما أضمرهما للعلم بهما.
والبخاري هو: الإمام محمد بن إسماعيل بن إبراهيم الجعفي مولاهم، الحافظ الكبير صاحب "الصحيح"، و "التاريخ"، و "الأدب المفرد" وغير ذلك من مصنفاته.
روى عن الإمام أحمد بن حنبل، والحميدي، وابن المديني وطبقتهم. وروى عنه مسلم والترمذي، والنسائي، والفربري، راوي "الصحيح" وغيرهم. ولد سنة أربع وتسعين ومائة، ومات سنة ست وخمسين ومائتين.
ومسلم هو: ابن الحجاج بن مسلم، أبو الحسين القشيري النيسابوري صاحب "الصحيح"، و "العلل"، و"الوحدان" وغير ذلك
روى عن أحمد بن حنبل، ويحيى بن معين، وأبي خيثمة، وابن أبي شيبة، وطبقتهم. روى عنه الترمذي، وإبراهيم بن محمد بن سفيان. راوي "الصحيح" وغيرهم. ولد سنة أربع ومائتين، ومات سنة إحدى وستين ومائتين بنيسابور رحمه اللّه تعالى.


باب فضل التوحيد وما يكفر من الذنوب - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م2 باب فضل التوحيد وما يكفر من الذنوب]
باب: خبر مبتدأ محذوف، تقديره: هذا باب بيان فضل التوحيد، وبيان ما يكفر من الذنوب، و " ما " يجوز أن تكون

ص -49- موصولة، أي: وبيان ما يكفره من الذنوب. ويجوز أن تكون مصدرية، أي: وبيان تكفيره الذنوب، وهذا أرجح، لأن الأول يوهم أن ثم ذنوبًا لا يكفرها التوحيد، وليس بمراد، ولما ذكر معنى التوحيد، ناسب ذكر فضله وتكفيره للذنوب ترغيبًا فيه وتحذيرًا من الضد.
وقول الله تعالى:{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}1.
قال بعض الحنفية في تفسيره: هذا ابتداء. قال [عبد الرّحمن] ابن زيد وابن إسحاق: هذا من اللّه على فصل القضاء بين إبراهيم وقومه. قال الزجاج: سأل إبراهيم وأجاب بنفسه. وعن ابن مسعود قال: لما نزلت هذه الآية قالوا: فأينا لم يظلم؟ قال عليه السلام: "{إن الشرك لظلم عظيم} ". [البخاري 3636] وكذا عن أبي بكر الصديق أنه فسره بالشرك، فيكون الأمن من تأييد العذاب. وعن عمر أنه فسره بالذنب، فيكون الأمن من كل عذاب. وقال الحسن والكلبي:{أولئك لهم الأمن} في الآخرة{وهم مهتدون} في الدنيا. انتهى. وإنما ذكرته،لأن فيه شاهدًا لكلام شيخ الإسلام الآتي في الحديث الذي ذكره حديث صحيح في "الصحيح" [البخاري 3636]، و"المسند" [3588]، وغيرهما. وفي لفظ لأحمد عن عبد اللّه [بن مسعود] قال: " لما نزلت{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}2 شق ذلك على أصحاب رسول اللّه صلى الله عليه وسلم فقالوا: يا رسول اللّه فأينا لا يظلم نفسه؟ قال: "إنه ليس الذي تعنون "، ألم تسمعوا ما قال العبد الصالح:. يا بني لا تشرك باللّه إن الشرك لظلم عظيم إنما هو الشرك " .
قال شيخ الإسلام: والذي شق عليهم ظنوا أن الظلم المشروط هو ظلم العبد لنفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فبيّن لهم النبي صلى الله عليه وسلم ما دلهم على أن الشرك ظلم في كتاب اللّه، وحينئذ فلا يحصل الأمن والاهتداء إلا لمن لم يلبس إيمانهم بهذا الظلم، فمن لم يلبس إيمانه به كان من أهل الأمن والاهتداء، كما كان من

------------------------
1 سورة الأنعام آية: 82.
2 البخاري: الإيمان (32) وأحاديث الأنبياء (3360 ,3428 ,3429) وتفسير القرآن (4629 ,4776) واستتابة المرتدين والمعاندين وقتالهم (6918 ,6937) , ومسلم: الإيمان (124) , والترمذي: تفسير القرآن (3067) , وأحمد (1/378).

ص -50- أهل الاصطفاء في قوله:{ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ}1. وهذا لا ينفي أن يؤاخذ أحدهم بظلمه لنفسه بذنب إذا لم يتب، كما قال:{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}2 وقد سأل أبو بكر رضي الله عنه النبي صلى الله عليه وسلم عن ذلك فقال: " يا رسول اللّه، وأينا لم يعمل سوءًا؟ فقال: " يا أبا بكر ألست تنصب؟ ألست تحزن؟ أليس تصيبك اللأواء؟ فذلك ما تجزون به "3. فبيَّن أن المؤمن الذي إذا مات دخل الجنة قد يجزى بسيئاته في الدنيا بالمصائب التي تصيبه، قال: فمن سلم من أجناس الظلم الثلاثة، يعني: الظلم الذي هو الشرك، وظلم العباد، وظلمه لنفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلم نفسه كان له الأمن
والاهتداء مطلقًا، بمعنى أنه لابد أن يدخل الجنة، كما وعد بذلك في الآية الأخرى، وقد هداه اللّه إلى الصراط المستقيم الذي تكون عاقبته فيه إلى الجنة، ويحصل له من نقص الأمن والاهتداء، بحسب ما نقص من إيمانه بظلمه لنفسه، ليس مراد النبي صلى الله عليه وسلم بقوله: " إنما هو الشرك " أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، فإن أحاديثه الكثيرة مع نصوص القرآن تبين أن أهل الكبائر معرضون للخوف، لم يحصل لهم الأمن التام والاهتداء التام الذي يكونون به مهتدين إلى الصراط المستقيم؛ صراط الذين أنعم اللّه عليهم من غير عذاب يحصل لهم، بل معهم أصل الاهتداء إلى هذا الصراط ومعهم أصل نعمة اللّه عليهم، ولا بد لهم من دخول الجنة. وقوله: "إنما هو الشرك"، إن أراد به الأكبر فمقصوده أن من لم يكن من أهله، فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة، وهو مهتد إلى ذلك، وإن كان مراده جنس الشرك فيقال: ظلم العبد نفسه، كبخله - لحب المال - ببعض الواجب وهو شرك أصغر، وحبه ما يبغض اللّه حتى يقدم هواه على محبة اللّه شرك أصغر، ونحو ذلك، فهذا فاته من

------------------------
1 سورة فاطر آية: 32.
2 سورة الزّلزلة آية: 7-8.
3 الترمذي: تفسير القرآن (3039) , وأحمد (1/6).

ص -51- الأمن والاهتداء بحسبه، ولهذا كان السلف يدخلون الذنوب في هذا الظلم بهذا الاعتبار. انتهى ملخصًا.
وبه تظهر مطابقة الآية للترجمة، فدلت على فضل التوحيد وتكفيره للذنوب، لأن من أتى به تامًا فله الأمن التام والاهتداء التام، ودخل الجنة بلا عذاب، ومَن أتى به ناقصًا بالذنوب التي لم يتب منها، فإن كانت صغائر كفرت باجتناب الكبائر، لآية (النّساء: 31)، و(النّجم: 32) وإن كانت كبائر فهو في حكم المشيئة، إن شاء اللّه غفر له، وإن شاء عذبه، ومآله إلى الجنة، واللّه أعلم.
عن عبادة بن الصامت قال: قال رسول اللّه صلى الله عليه وسلم " من شهد أن لا إله إلا اللّه وحده لا شريك له، وأن محمدًا عبده ورسوله، وأن عيسى عبد اللّه ورسوله {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}، والجنة حق والنار حق أدخله اللّه الجنة على ما كان من العمل "1 أخرجاه.
عبادة هو ابن الصامت بن قيس الأنصاري الخزرجي أبو الوليد، أحد النقباء بدري مشهور من جلة الصحابة، مات بالرملة سنة أربع وثلاثين وله اثنتان وسبعون سنة. وقيل: عاش إلى خلافة معاوية.
قوله: "من شهد أن لا إله إلا اللّه "، أي: من تكلم بهذه الكلمة عارفًا لمعناها، عاملاً بمقتضاها باطنًا وظاهرًا، كما دل عليه قوله:{فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ}2 وقوله:{إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}3. أما النطق بها من غير معرفة لمعناها ولا عمل بمقتضاها، فإن ذلك غير نافع بالإجماع.
وفي الحديث ما يدل على هذا، وهو قوله: " من شهد "، إذ كيف يشهد وهو لا يعلم، ومجرد النطق بشيء لا يسمى شهادة به. قال بعضهم: أداة الحصر لقصر الصفة على الموصوف قصر إفراد، لأن معناه: الألوهية في اللّه الواحد في مقابلة من يزعم اشتراك غيره معه،

------------------------
1 البخاري: أحاديث الأنبياء (3435), ومسلم 28، وأحمد (5/313).
2 سورة محمد آية: 19.
3 سورة الزخرف آية: 86.

ص -52- وليس قصر قلب، لأن أحدًا من الكفار لم ينفها عن اللّه، وإنما أشرك معه غيره.
وقال النووي: هذا حديث عظيم جليل الموقع، وهو أجمع - أو من أجمع - الأحاديث المشتملة على العقائد، فإنه صلى الله عليه وسلم جمع فيه ما يخرج عن ملل الكفر على اختلاف عقائدهم وتباعدها، فاقتصر صلى الله عليه وسلم في هذه الأحرف على ما يباين به جميعهم. انتهى.
و معنى " لا إله إلا اللّه"، أي: لا معبود بحق إلا إله واحد، وهو اللّه وحده لا شريك له، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1. مع قوله تعالى:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2. فصح أن معنى الإله هو المعبود، ولهذا لما قال النبي صلى الله عليه وسلم لكفار قريش: "قولوا لا إله إلا اللّه" قالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}3. وقال قوم هود:{أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}4. وهو إنما دعاهم إلى " لا إله إلا اللّه "، فهذا هو معنى لا إله إلا اللّه، وهو عبادة اللّه وترك عبادة ما سواه، وهو الكفر بالطاغوت، وإيمان باللّه.
فتضمنت هذه الكلمة العظيمة أن ما سوى اللّه ليس بإله، وأن إلهية ما سواه أبطل الباطل، وإثباتها أظلم الظلم، فلا يستحق العبادة سواه، كما لا تصلح الإلهية لغيره، فتضمنت نفي الإلهية عما سواه، وإثباتها له وحده لا شريك له، وذلك يستلزم الأمر باتخاذه إلهًا وحده، والنهي عن اتخاذ غيره معه إلهًا. وهذا يفهمه المخاطب من هذا النفي والإثبات، كما إذا رأيت رجلاً يستفتي أو يستشهد من ليس أهلاً لذلك، ويدع مَنْ هو أهل له، فتقول: هذا ليس بمفت ولا شاهد، المفتي فلان، والشاهد فلان، فإن هذا أمر منه ونهي. وقد دخل في الإلهية جميع أنواع العبادة الصادرة عن تأله

------------------------
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 36.
3 سورة ص آية: 5.
4 سورة الأعراف آية: 70.

ص -53- القلب للّه بالحب والخضوع والانقياد له وحده لا شريك
له، فيجب إفراد اللّه تعالى بها، كالدعاء والخوف والمحبة، والتوكل والإنابة، والتوبة، والذبح، والنذر، والسجود، وجميع أنواع العبادة فيجب صرف جميع ذلك للّه وحده لا شريك له، فمن صرف شيئًا مما لا يصلح إلا للّه من العبادات لغير اللّه، فهو مشرك ولو نطق ب-: لا إله إلا اللّه، إذ لم يعمل بما تقتضيه من التوحيد والإخلاص.
ذكر نصوص العلماء في معنى الإله، قال ابن عباس رضي الله عنه: اللّه ذو الألوهية والعبودية على خلقه أجمعين. رواه ابن جرير وابن أبي حاتم. وقال الوزير أبو المظفر [بن هبيرة] في "الإفصاح"، قوله: " شهادة أن لا إله إلا اللّه "، يقتضي أن يكون الشاهد عالمًا بأن: لا إله إلا اللّه، كما قال: اللّه عز وجل:{فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ}1 .
وينبغي أن يكون الناطق بها شاهدًا فيها، فقد قال اللّه عز وجل ما أوضح به أن الشاهد بالحق إذا لم يكن عالمًا بما شهد به، فإنه غير بالغ من الصدق به مع من شهد من ذلك بما يعلمه في قوله تعالى:{إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}2. قال: واسم اللّه تعالى مرتفع بعد " إلا " من حيث إنه الواجب له الإلهية. فلا يستحقها غيره سبحانه. قال: واقتضى الإقرار بها أن تعلم أن كل ما فيه أمارة للحدث، فإنه لا يكون إلهًا، فإذا قلت: لا إله إلا اللّه، فقد اشتمل نطقك هذا على أن ما سوى اللّه ليس بإله، فيلزمك إفراده سبحانه بذلك وحده.
قال: وجملة الفائدة في ذلك أن تعلم أن هذه الكلمة هي مشتملة على الكفر بالطاغوت والإيمان باللّه، فإنك لما نفيت الإلهية، وأثبت الإيجاب للّه سبحانه، كنت ممن كفر بالطاغوت وآمن باللّه.
وقال أبو عبد اللّه القرطبي في" التفسير":{لا إِلَهَ إِلاَّ هُوَ}، أي. لا معبود إلا هو. وقال الزمخشري: الإله من أسماء الأجناس - كالرجل والفرس - اسم يقع على كل معبود بحق أو بباطل، ثم غلب على المعبود بحق.

------------------------
1 سورة محمد آية: 19.
2 سورة الزخرف آية: 86.

ص -54- وقال شيخ الإسلام: الإله هو المعبود المطاع. وقال أيضا في(لا إله إلا اللّه): إثبات انفراده بالإلهية، والإلهية تتضمن كمال علمه وقدرته ورحمته وحكمته، ففيها إثبات إحسانه إلى العباد. فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع.
وقال ابن القيم رحمه اللّه: الإله هو الذي تألهه القلوب محبة وإجلالاً وإنابة وإكرامًا وتعظيمًا وذلاً وخضوعًا وخوفًا ورجاءً وتوكلاً.
وقال ابن رجب رحمه اللّه: - الإله هو الذي يطاع فلا يعصى هيبة له وإجلالاً ومحبة، وخوفًا ورجاء، وتوكلاً عليه وسؤالاً منه ودعاء له، ولا يصلح ذلك كله إلا للّه عز وجل، فمن أشرك مخلوقًا في شيء من هذه الأمور التي هي من خصائص الإلهية كان ذلك قدحًا في إخلاصه في قول: لا إله إلا اللّه، ونقصًا في توحيده، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك، وهذا كله من فروع الشرك.
وقال البقاعي: لا إله إلا اللّه، أي: انتفى انتفاء عظيمًا أن يكون معبود بحق غير الملك الأعظم، فإن هذا العلم هو أعظم الذكرى المنجية
من أهوال الساعة، وإنما يكون علمًا إذا كان نافعًا، وإنما يكون نافعًا إذا كان الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
وقال الطيبي: الإله فِعَالٌ بِمعنى: مفعول، كالكتاب بمعنى المكتوب، من أله إلهة، أي: عبد عبادة.
وهذا كثير جدًا في كلام العلماء، وهو إجماع منهم أن الإله هو المعبود، خلافًا لما يعتقده عباد القبور وأشباههم في معنى الإله أنه الخالق أو القادر على الاختراع أو نحو هذه العبارات، ويظنون أنهم إذا قالوها بهذا المعنى، فقد أتوا من التوحيد بالغاية القصوى، ولو

ص -55- فعلوا ما فعلوا من عبادة غير اللّه، كدعاء الأموات، والاستغاثة بهم في الكربات، وسؤالهم قضاء الحاجات، والنذر لهم في الملمات، وسؤالهم الشفاعة عند رب الأرض والسموات، إلى غير ذلك من أنواع العبادات، وما شعروا أن إخوانهم من كفار العرب يشاركونهم في هذا الإقرار، ويعرفون أن اللّه هو الخالق القادر على الاختراع، ويعبدونه بأنواع من العبادات، فليهن أبو جهل وأبو لهب ومن تبعهما بحكم عباد القبور، وليهن أيضًا إخوانُهم عباد ود وسواع ويغوث ويعوق ونسر، إذ جعل هؤلاء دينهم هو الإسلام المبرور.
ولو كان معناها ما زعمه هؤلاء الجهال، لم يكن بين الرسول صلى الله عليه وسلم وبينهم نزاع، بل كانوا يبادرون إلى إجابته، ويلبون دعوته، إذ يقول لهم: قولوا: لا إله إلا اللّه، بمعنى: أنه لا قادر على الاختراع إلا اللّه. فكانوا يقولون: سمعنا وأطعنا.
قال اللّه تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}1.{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ}2.{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ...}3 الآية، إلى غير ذلك من الآيات.
لكنَ القومَ أهلُ اللسان العربي، فعلموا أنها تهدم عليهم دعاء الأموات والأصنام من الأساس، وتكب بناء سؤال الشفاعة من غير اللّه، وصرف الإلهية لغيره لأم الرأس، فقالوا:{مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}4.{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}5.{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}6. فتبًا لمن كان أبو جهل ورأس الكفر من قريش وغيرهم أعلم منه ب-: " لا إله إلا اللّه ". قال تعالى:{إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}7. فعرفوا أنها تقتضي ترك عبادة ما سوى اللّه، وإفراد اللّه بالعبادة، وهكذا يقول عباد القبور إذا طلبت منهم إخلاص الدعوة والعبادة للّه وحده: أنترك سادتنا وشُفعاءنا في

------------------------
1 سورة الزخرف آية: 87.
2 سورة الزخرف آية: 9.
3 سورة يونس آية: 31.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 18.
6 سورة ص آية: 5.
7 سورة الصّافات آية: 35-36.

ص -56- قضاء حوائجنا؟! فيقال لهم: نعم وهذا الترك والإخلاص هو الحق، كما قال تعالى:{بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}1. ف-: " لا إله إلا اللّه " اشتملت على نفي وإثبات، فنفت الإلهية عن كل ما سوى اللّه تعالى، فكل ما سواه من الملائكة والأنبياء فضلاً عن غيرهم، فليس بإله، ولا له من العبادة شيء، وأثبتت الإلهية للّه وحده، بمعنى أن العبد لا يأله غيره، أي: لا يقصده بشيء من التأله وهو تعلق القلب الذي يوجب قصده بشيء من أنواع العبادة، كالدعاء والذبح والنذر وغير ذلك
وبالجملة فلا يأله إلا اللّه، أي: لا يعبد إلا هو، فمن قال هذه الكلمة عارفًا لمعناها، عاملاً بمقتضاها، من نفي الشرك وإثبات الوحدانية للّه مع الاعتقاد الجازم لما تضمنته من ذلك والعمل به، فهذا هو المسلم حقًا، فإن عمل به ظاهرًا من غير اعتقاد، فهو المنافق، وإن عمل بخلافها من الشرك، فهو الكافر ولو قالها، ألا ترى أن المنافقين يعملون بها ظاهرًا وهم {فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار}، [النّساء، من الآية: 145]، واليهود يقولونها وهم على ما هم عليه من الشرك والكفر، فلم تنفعهم، وكذلك من ارتد عن الإسلام بإنكار شيء من لوازمها وحقوقها، فإنها لا تنفعه، ولو قالها مائة ألف، فكذلك من يقولها ممن يصرف أنواع العبادة لغير اللّه، كعباد القبور والأصنام، فلا تنفعهم ولا يدخلون في الحديث الذي جاء في فضلها، وما أشبهه من الأحاديث.
وقد بين النبي صلى الله عليه وسلم ذلك بقوله: " وحده لا شريك له "، تنبيهًا على أن الإنسان قد يقولها وهو مشرك، كاليهود والمنافقين وعباد القبور، لما رأوا أن النبي صلى الله عليه وسلم دعا قومه إلى قول: " لا إله إلا اللّه "، ظنوا أنه إنما دعاهم إلى النطق بها فقط، وهذا جهل عظيم، وهو عليه السلام إنما دعاهم إليها ليقولوها ويعملوا بمعناها، ويتركوا عبادة غير اللّه، ولهذا قالوا:{أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}2. وقالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً}3. فلهذا أبوا عن النطق بها، وإلا فلو قالوها

------------------------
1 سورة الصافات آية: 37.
2 سورة الصافات آية: 36.
3 سورة ص آية: 5.

ص -57- وبقوا على عبادة اللات والعزى ومناة لم يكونوا مسلمين، ولقاتلهم عليه السلام حتى يخلعوا الأنداد، ويتركوا عبادتها، ويعبدوا اللّه وحده لا شريك له، وهذا أمر معلوم بالاضطرار من الكتاب والسنة والإجماع.
وأما عبادة القبور فلم يعرفوا معنى هذه الكلمة، ولا عرفوا الإلهية المنفية عن غير اللّه الثابتة له وحده لا شريك له، بل لم يعرفوا من معناها إلا ما أقرّ به المؤمن والكافر، اجتمع عليه الخلق كلهم من أن معناها: لا قادر على الاختراع، أو أن معناها: الإله، هو الغني عما سواه، الفقير إليه كل ما عداه، ونحو ذلك، فهذا حق، وهو من لوازم الإلهية، ولكن ليس هو المراد بمعنى: " لا إله إلا اللّه "، فإن هذا القدر قد عرفه الكفار، وأقروا به، ولم يدعوا في آلهتهم شيئًا من ذلك، بل يقرون بفقرهم، وحاجتهم إلى اللّه، وإنما كانوا يعبدونهم على معنى أنهم وسائط وشفعاء عند اللّه في تحصيل المطالب ونجاح المآرب، وإلا فقد سلموا الخلق والملك والرزق والإحياء والإماتة، والأمر كله للّه وحده لا شريك له، وقد عرفوا معنى: " لا إله إلا اللّه "، وأبوا على النطق والعمل بها، فلم ينفعهم توحيد الربوبية مع الشرك في الإلهية، كما قال تعالى:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}1.وعباد القبور نطقوا بها وجهلوا معناها، وأبوا عن الإتيان به، فصاروا كاليهود الذين يقولونها ولا يعرفون معناها، ولا يعملون به، فتجد أحدهم يقولها وهو يأله غير اللّه بالحب والإجلال والتعظيم والخوف والرجاء والتوكل والدعاء عند الكرب، ويقصده بأنواع العبادة الصادرة عن تأله قلبه لغير اللّه مما هو أعظم مما يفعله المشركون الأولون، ولهذا إذا توجهت على أحدهم اليمين باللّه تعالى أعطاك ما شئت من الإيمان صادقًا أو كاذبًا، ولو قيل له: احلف بحياة الشيخ فلان، أو بتربته ونحو ذلك، لم يحلف إن كان كاذبًا، وما ذاك إلا لأن المدفون في التراب أعظم في قلبه من رب الأرباب، وما كان الأولون هكذا، بل كانوا إذا أرادوا التشديد في اليمين حلفوا باللّه تعالى، كما في قصة

------------------------
1 سورة يوسف آية: 106.

ص -58- القسامة التي وقعت في الجاهلية، وهي في "صحيح البخاري [3845]".
وكثير منهم وأكثرهم يرى أن الاستغاثة بإلهه الذي يعبده عند قبره أو غيره أنفع وأنجح من الاستغاثة بالله في المسجد، ويصرحون بذلك، والحكايات عنهم بذلك فيها طول، وهذا أمر ما بلغ إليه شرك الأولين، وكلهم إذا أصابتهم الشدائد أخلصوا للمدفونين في التراب، وهتفوا بأسمائهم، ودعوهم ليكشفوا ضر المصاب في البر والبحر والسفر والإياب، وهذا أمر ما فعله الأولون، بل هم في هذه الحال يخلصون ل{الكبير المتعال}، فاقرأ قوله تعالى:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ...}1 الآية، وقوله:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}2.وكثير منهم قد عطلوا المساجد وعمروا القبور والمشاهد، فإذا قصد أحدهم القبر الذي يعظمه، أخذ في دعاء صاحبه باكيًا خاشعًا ذليلاً خاضعًا، بحيث لا يحصل له ذلك في الجمعة والجماعات وقيام الليل وإدبار الصلوات، فيسألونهم مغفرة الذنوب، وتفريج الكروب والنجاة من النار، وأن يحطوا عنهم الأوزار، فكيف يظن عاقل - فضلاً عن عالم - أن التلفظ ب-: " لا إله إلا اللّه " مع هذه الأمور تنفعهم؟! وهم إنما قالوها بألسنتهم وخالفوها باعتقادهم وأعمالهم؟! ولا ريب أنه لو قالها أحد من المشركين ونطق أيضًا بشهادة أن محمدا رسول اللّه ولم يعرف معنى الإله ولا معنى الرسول، وصلى وصام وحج، ولا يدري ما ذلك إلا أنه رأى الناس يفعلونه فتابعهم ولم يفعل شيئًا من الشرك، فإنه لا يشك أحد في عدم إسلامه.
وقد أفتى بذلك فقهاء المغرب كلهم في أول القرن الحادي عشر أو قبله في شخص كان كذلك كما ذكره صاحب " الدر الثمين في شرح المرشد المعين [ميارة]" من المالكية، ثم قال شارحه: وهذا الذي أفتوا به جلي في غاية الجلاء، لا يمكن أن يختلف فيه اثنان انتهى. ولا ريب أن عباد القبور أشد من هذا؟ لأنهم اعتقدوا الإلهية في أرباب متفرقين.

------------------------
1 سورة العنكبوت آية: 65.
2 سورة آية: 53-54.

ص -59- فإن قيل: قد تبين معنى الإله والإلهية، فما الجواب عن قول من قال: بأن معنى الإله القادر على الاختراع ونحو هذه العبارة؟
قيل: الجواب من وجهين:
أحدهما: أن هذا قول مبتدع لا يعرف أحد قاله من العلماء ولا من أئمة اللغة، وكلام العلماء وأئمة اللغة هو معنى ما ذكرنا كما تقدم فيكون هذا القول باطلاً.
الثاني: على تقدير تسليمه، فهو تفسير باللازم للإله الحق، فإن اللازم له أن يكون خالقًا قادرًا على الاختراع، ومتى لم يكن كذلك، فليس بإله حق وإن سمي إلهًا، وليس مراده أن من عرف أن الإله هو القادر على الاختراع، فقد دخل في الإسلام وأتى بتحقيق المرام من مفتاح دار السلام، فإن هذا لا يقوله أحد، لأنه يستلزم أن يكون كفار العرب مسلمين، ولو قدر أن بعض المتأخرين أرادوا ذلك فهو مخطئ يرد عليه بالدلائل السمعية والعقلية.
قوله: "وأن محمدًا عبده ورسوله"، أي: وشهد بذلك، وهو معطوف على ما قبله، فتكون الشهادة واقعة على هذه الجملة وما قبلها وما بعدها، فإن العامل في المعطوف وما عطف عليه واحد، ومعنى " العبد" هنا يعني المملوك العابد، أي: مملوك للّه تعالى، وليس له من الربوبية والإلهية
شيء، إنما هو عبد مقرب عند اللّه ورسوله، أرسله اللّه كما قال تعالى:{وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً}1 .قيل: وقدم العبد هنا على الرسول ترقيًا من الأدنى إلى الأعلى، وجمع بينهما لدفع الإفراط والتفريط الذي وقع في شأن عيسى عليه السلام، وقد أكد النبي صلى الله عليه وسلم هذا المعنى بقوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا عبد اللّه ورسوله "2 رواه البخاري عن عمر بن الخطاب. وذلك يتضمن تصديقه فيما

------------------------
1 سورة الجن آية: 19-23.
2 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).

ص -60- أخبر، وطاعته فيما أمر، والانتهاء عما عنه زجر، فلا يكون كامل الشهادة له بالرسالة من ترك أمره وأطاع غيره، وارتكب نهيه.
[تفسير قوله تعالى وروح منه] .
قوله: " وإن عيسى عبد اللّه ورسوله"، وفي رواية "وابن أمته"، أي: خلافًا لما يعتقده النصارى أنه اللّه، أو ابن اللّه، تعالى اللّه عن ذلك {علوًا كبيرا} {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}1 فيشهد بأنه عبد اللّه، أي: عابد مملوك للّه، لا مالك، فليس له من الربوبية ولا من الإلهية شيء.
ورسول صادق، خلافًا لقول اليهود: إنه ولد بغي، بل يقال فيه ما قال عن نفسه كما قال تعالى:{قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ}2.
وقال تعالى:{لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}3 قال القرطبي: ويستفاد منه ما يلقنه النصراني إذا أسلم.
قوله: "{وَكَلِمَتُهُ}"، إنما سمي عليه السلام كلمة اللّه، لصدوره بكلمة {كن} بلا أب.
قاله قتادة وغيره من السلف.
قال الإمام أحمد فيما أملاه في الرد على الجهمية: الكلمة التي ألقاها إلى مريم حين قال له:{كن} فكان عيسى ب- {كن}، وليس عيسى هو كن، ولكن ب: كن كان، ف-: كن من اللّه قول، وليس: كن، مخلوقًا، وكذب النصارى والجهمية على اللّه في أمر عيسى، وذلك أن الجهمية قالت: عيسى روح اللّه وكلمته، إلا أن الكلمة مخلوقة.
وقالت النصارى، عيسى روح اللّه من ذات اللّه، وكلمة اللّه من ذات الله، كما يقال: إن هذه الخرقة من هذا الثوب.
وقلنا نحن: إن عيسى بالكلمة كان، وليسى عيسى هو الكلمة. انتهى. يعني به ما قال قتادة وغيره.

------------------------
1 سورة المؤمن آية: 91-92.
2 سورة مريم آية: 30-34.
3 سورة النساء آية: 172.

ص -61- قوله: "{أَلْقَاهَا إِلَى مَرْيَمَ}، [النّساء، من الآية: 171]، قال ابن كثير: خلقه بالكلمة التي أرسل بها جبرائيل عليه السلام إلى مريم، فنفخ فيها في روحه بإذن ربه عز وجل،
فكان عيسى بإذن اللّه عز وجل، وصارت تلك النفخة التي نفخها في جيب درعها فنزلت حتى ولجت فرجها، بمنزلة لقاح الأب الأم، والجميع مخلوق للّه عز وجل. ولهذا قيل لعيسى: إنه كلمة اللّه وروح منه، لأنه لم يكن له أب تولد منه، وإنما هو ناشئ عن الكلمة التي قال له: كن، فكان، والروح التي أرسل بها جبرائيل عليه السلام.
قوله:{وروح منه} قال أبي بن كعب: عيسى روح من الأرواح التي خلقها اللّه عز وجل واستنطقها بقوله:{أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}1، بعثه اللّه إلى مريم فدخل مَن فيها.
رواه عبد بن حميد، وعبد اللّه بن أحمد في زوائد "المسند" [2124] وابن جرير، وابن أبي حاتم وغيرهم.
وقال أبو روق [عطية بن الحارث] {وروح منه}، أي: نفخة منه، إذ هي من جبرائيل بأمره، وسمي روحًا، لأنه حدث من نفخة جبرائيل عليه السلام.
وقال الإمام أحمد: {وَرُوحٌ مِنْهُ}، يقول: من أمره كان الروح فيه، كقوله:{وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ}2 يقول: من أمره.
وقال شيخ الإسلام: المضاف إلى اللّه تعالى إذا كان معنى لا يقوم بنفسه ولا بغيره المخلوقات، وجب أن يكون صفة لله تعالى، قائمة به، وامتنع أن تكون إضافته إضافة مخلوق مربوب، وإن كان المضاف عينًا قائمة بنفسها، كعيسى وجبرائيل عليه السلام وأرواح بني آدم، امتنع أن يكون صفة للّه تعالى، لأن ما قام بنفسه لا يكون صفة لغيره، لكن الأعيان المضافة إلى اللّه تعالى على وجهين:
أحدهما: أن تكون تضاف إليه لكونه خلقها
وأبدعها، فهذا شامل لجميع المخلوقات، كقولهم: سماه اللّه، وأرض اللّه، ومن هذا الباب، فجميع المخلوقين عبيد اللّه، وجميع المال مال اللّه، وجميع البيوت والنوق للّه.

------------------------
1 سورة الأعراف آية: 172.
2 سورة الجاثية آية: 13.

ص -62- الوجه الثاني: أن يضاف إليه لما خصه به من معنى يحبه ويأمر به ويرضاه كما خص البيت العتيق بعبادة فيه لا تكون في غيره، وكما يقال عن مال الفيء والخمس: هو مال اللّه ورسوله، ومن هذا الوجه فعباد اللّه هم الذين عبدوه وأطاعوا أمره، فهذه إضافة تتضمن ألوهيته وشرعه ودينه، وتلك إضافة تتضمن ربوبيته وخلقه. انتهى ملخصًا.
والمقصود منه أن إضافة روح إلى اللّه هو من الوجه الثاني، واللّه أعلم.
قوله: "والجنة حق والنار حق" أي: وشهد أن الجنة - التي أخبر بها اللّه في كتابه أنه أعدها لمن آمن به وبرسوله حق، أي: ثابتة لا شك فيها، وشهد أن النار - التي أخبر اللّه في كتابه أنه أعدها للكافرين به وبرسله حق كذلك، كما قال تعالى:{سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}1. وقال تعالى:{فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ}2.وفيهما دليل على أن الجنة والنار مخلوقتان الآن، خلافًا لأهل البدع الذين قالوا: لا يخلقان إلا في يوم القيامة، وفيه دليل على المعاد وحشر الأجساد.
قوله:"أدخله اللّه الجنة على ما كان، من العمل"، هذه الجملة جواب الشرط وفي رواية: " أدخله اللّه الجنة من أي أبواب الجنة الثمانية " قال القاضي عياض: وما ورد في حديث عبادة يكون خصوصا لمن قال ما ذكره صلى الله عليه وسلم وقرن بالشهادتين حقيقة الإيمان والتوحيد الذي ورد في حديثه فيكون له من الأجر ما يرجح على سيئاته، ويوجب له المغفرة والرحمة ودخول الجنة لأول وهلة.
[فضل من قال لا إله إلا الله]
قال: ولهما من حديث عتبان:"فإن اللّه حرم على النار من قال: لا إله إلا اللّه يبتغي بذلك وجه اللّه".
 قوله: ولهما، أي للبخاري [425]ن ومسلم [263] في "صحيحيهما".

------------------------
1 سورة الحديد آية: 21.
2 سورة البقرة آية: 24.

ص -63- وهذا الحديث طرف من حديث طويل أخرجه الشيخان كما قال المصنف.
وعتبان - بكسر المهملة بعدها مثناة فوقية ثم موحدة - ابن مالك بن عمر بن العجلان الأنصاري من بني سالم بن عوف صحابي شهير، مات في خلافة معاوية.
قوله: "فإن اللّه حرم على النار. الحديث".
اعلم أنه قد وردت أحاديث ظاهرها أنه من أتى بالشهادتين حرم على النار، كهذا الحديث، وحديث أنس قال: كان النبي صلى الله عليه وسلم ومعاذ رديفه على الرحل، فقال: "يا معاذ. قال: لبيك يا رسول اللّه وسعديك. قال. "ما من عبد يشهد أن لا إله إلا اللّه وأن محمد رسول اللّه، إلا حرمه على النار." قال: يا رسول اللّه ألا أخبر بها الناس فيستبشروا.؟ قال: "إذًا يتكلوا" 1. فأخبر بها معاذ عند موته تأثمًا. أخرجاه.
ولمسلم عن عبادة مرفوعًا: "من شهد أن لا إله إلا اللّه وأن محمدًا عبده ورسوله، حرم اللّه عليه النار."2
ووردت أحاديث فيها أن من أتى بالشهادتين دخل الجنة، وليس فيها أنه يحرم على النار.
منها حديث عبادة الذي تقدم قبل هذا، وحديث أبي هريرة أنهم كانوا مع النبي صلى الله عليه وسلم: في غزوة تبوك... الحديث. وفيه: فقال رسول اللّه صلى الله عليه وسلم: "أشهد أن لا إله إلا اللّه وأني رسول اللّه، لا يلقى اللّه بهما عبد غير شاكٍّ فيحجب عن الجنة"3 رواه مسلم.
وحديث أبي ذر في " الصحيحين " مرفوعًا: "ما من عبد قال: لا إله إلا اللّه ثم مات على ذلك إلا دخل الجنة..."4 .وأحسن ما قيل في معناه ما قاله شيخ الإسلام وغيره: إن هذه الأحاديث إنما هي فيمن قالها ومات عليها كما جاءت مقيدة، وقالها خالصًا من قلبه مستيقنًا بها قلبه، غير شاك فيها بصدق ويقين، فإن

------------------------
1 البخاري: العلم (128) , ومسلم: الإيمان (32).
2 البخاري: العلم (128) , ومسلم: الإيمان (32) , وأحمد (3/131 ,3/157 ,3/244).
3 مسلم: الإيمان (27) , وأحمد (2/421).
4 البخاري: اللباس (5827) , ومسلم: الإيمان (94).

ص -64- حقيقة التوحيد انجذاب الروح إلى اللّه جملة، فمن شهد أن لا إله إلا اللّه خالصًا من قلبه، دخل الجنة، لأن الإخلاص هو انجذاب القلب إلى اللّه تعالى بأن يتوب من الذنوب توبة نصوحًا، فإذا مات على تلك الحال نال ذلك؛ فإنه قد تواترت الأحاديث بأنه يخرج من النار من قال: لا إله إلا اللّه، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة، وتواترت بأن كثيرا ممن يقول: لا إله إلا اللّه يدخل النار ثم يخرج منها، وتواترت بأن اللّه حرم على النار أن تأكل أثر السجود من ابن آدم، فهؤلاء كانوا يصلون ويسجدون للّه، وتواترت بأنه يحرم على النار من قال: لا إله إلا اللّه، ومن شهد أن لا إله إلا اللّه وأن محمد رسول اللّه، لكن جاءت مقيدة بالقيود الثقال، وأكثر من يقولها لا يعرف الإخلاص ولا اليقين، ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت فيحال بينه وبينها، وأكثر من يقولها إنما يقولها تقليدًا أو عادة، ولم يخالط الإيمان بشاشة قلبه، وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء كما في الحديث: - سمعت الناس يقولون شيئًا فقلته. وغالب أعمال هؤلاء إنما هو تقليد واقتداء بأمثالهم وهم أقرب الناس من قوله تعالى:{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}1. وحينئذ فلا منافاة بين الأحاديث، فإنه إذا قالها بإخلاص ويقين تام، لم يكن في هذه الحال مصرًا على ذنب أصلاً، فإنه كمال إخلاصه ويقينه يوجب أن يكون اللّه أحب إليه من كل شيء، فإذًا لا يبقى في قلبه إرادة لما حرم اللّه ولا كراهية لما أمر اللّه، وهذا هو الذي يحرم من النار، وإن كانت له ذنوب قبل ذلك، فإن هذا الإيمان، وهذه التوبة، وهذا الإخلاص، وهذه المحبة وهذا اليقين، لا يتركون له ذنبًا إلا يُمحى كما يُمحى الليل بالنهار، فإذا قالها على وجه الكمال المانع من الشرك الأكبر والأصغر، فهذا غير مصر على ذنب أصلاً، فيغفر له ويحرم على النار، وإن قالها على وجه خلص به

------------------------
1 سورة الزخرف آية: 23.

ص -65- على الشرك الأكبر دون الأصغر، ولم يأت بعدها بما يناقض ذلك، فهذه الحسنة لا يقاومها شيء من السيئات، فيرجح بها ميزان الحسنات، كما في حديث البطاقة، فيحرم على النار ولكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته على حسناته ومات مصرًا على ذلك، فإنه يستوجب النار، وإن قال: لا إله إلا اللّه، وخلص بها من الشرك الأكبر، لكنه لم يمت على ذلك، بل أتى بعد ذلك بسيئات رجحت على حسنة توحيده، فإنه في حال قولها كان مخلصًا، لكنه أتى بذنوب أوهنت ذلك التوحيد والإخلاص فأضعفته، وقويت نار الذنوب حتى أحرقت ذلك، بخلاف المخلص المستيقن، فإن حسناته لا تكون إلا راجحة على سيئاته، ولا يكون مصرًا على سيئة، فإن مات على ذلك دخل الجنة، وإنما يخاف على المخلص أن يأتي بسيئات راجحة يضعف إيمانه، فلا يقولها بإخلاص ويقين مانع من جميع السيئات، ويخشى عليه من الشرك الأكبر والأصغر، فإن سلم من الأكبر بقي معه من الأصغر، فيضيف إلى ذلك سيئات تنضم إلى هذا الشرك، فيرجح جانب السيئات، فإن السيئات تضعف الإيمان واليقين، فيضعف بذلك قول: لا إله إلا اللّه، فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهاذي أو النائم، أو من يحسن صوته بآية من القرآن من غير ذوق طعم ولا حلاوة، فهؤلاء لم يقولوها بكمال الصدق واليقين، بل يأتون بعدها بسيئات تنقص ذلك الصدق واليقين، بل يقولونها من غير يقين وصدق، ويموتون على ذلك ولهم سيئات كثيرة تمنعهم من دخول الجنة، وإذا كثرت الذنوب ثقل على اللسان قولها، وقسا القلب عن قولها، وكره العمل الصالح، وثقل عليه سماع القرآن، واستبشر بذكر غيره، واطمأن إلى الباطل واستحلى الرفث ومخالطة أهل الغفلة، وكره مخالطة أهل الحق، فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه، وبفيه ما لا يصدق عمله، كما قال الحسن: ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في

ص -66- القلوب وصدقته الأعمال، فمن قال خيرا وعمل خيرًا قبل منه، ومن قال شرًا وعمل شرًا لم يقبل منه.
وقال بكر بن عبد اللّه المزني: ما سبقهم أبو بكر بكثرة صيام ولا صلاة، ولكن بشيء وقر في قلبه. فمن قال: لا إله إلا اللّه ولم يقم بموجبها، بل اكتسب مع ذلك ذنوبًا وسيئات، وكان صادقًا في قولها موقنًا بها، لكن ذنوبه أضعاف أضعاف صدقه ويقينه، وانضاف إلى ذلك الشرك الأصغر العملي، رجحت هذه الأشياء على هذه الحسنة، ومات مصرًا على الذنوب، بخلاف من يقولها بيقين وصدق تام، فإنه لا يموت مصرًا على الذنوب، إما أن لا يكون مصرًا على سيئة أصلاً أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناته.
والذين يدخلون النار ممن يقولها قد فاتهم أحد هذين الشرطين: إما أنهم لم يقولوها بالصدق واليقين التامين المنافيين للسيئات، أو لرجحان السيئات، أو قالوها واكتسبوا بعد ذلك سيئات رجحت على حسناتهم، ثم ضعف لذلك صدقهم ويقينهم، ثم لم يقولوها بعد ذلك بصدق ويقين تام، لأن الذنوب قد أضعفت ذلك الصدق واليقين من قلوبهم، فَقَوْلُها من مثل هؤلاء لا يقوى على محو السيئات بل ترجح سيئاتهم على حسناتهم. انتهى ملخصًا.
وقد ذكر معناه غيره كابن القيم، وابن رجب، والمنذري، والقاضي عياض، وغيرهم.
وحاصله: أن لا إله إلا اللّه سبب لدخول الجنة، والنجاة من النار، ومقتض لذلك، ولكن المقتضي لا يعمل عمله إلا باستجماع شروطه، وانتفاء موانعه، فقد يتخلف عنه مقتضاه لفوات شرط من شروطه، أو لوجود مانع.
ولهذا قيل للحسن إن ناسًا يقولون: من قال: لا إله إلا اللّه دخل الجنة، فقال: من قال: لا إله إلا اللّه فأدى حقها وفرضها دخل الجنة
وقال وهب بن منبه، لمن سأله: أليس لا إله إلا اللّه مفتاح الجنة؟ قال: بلى، ولكن ما من مفتاح إلا وله أسنان، فإن جئت بمفتاح له أسنان فتح لك وإلا لم يفتح.

ص -67- ويدل على ذلك أن اللّه رتب دخول الجنة على الإيمان والأعمال الصالحة، وكذلك النبي صلى الله عليه وسلم كما في "الصحيحين" عن أبي أيوب: "أن رجلاً قال: يا رسول اللّه أخبرني بعمل يدخلني الجنة. فقال: "تعبد اللّه ولا تشرك به شيئًا، وتقيم الصلاة، وتؤتي الزكاة، وتصل الرحم"1. وفي " المسند " عن بشر بن [معبد] بن الخصاصية قال: "أتيت النبي صلى الله عليه وسلم لأبايعه، فاشترط علي شهادة أن لا إله إلا اللّه وأن محمدًا عبده ورسوله، وأن أقيم الصلاة، وأن أوتي الزكاة، وأن أحج حجة الإسلام، وأن أصوم رمضان، وأن أجاهد في سبيل اللّه. فقلت: يا رسول اللّه، أما اثنتين، فواللّه ما أطيقهما: الجهاد والصدقة، فقبض رسول اللّه صلى الله عليه وسلم يده ثم حركها وقال: "فلا جهاد ولا صدقة، فبم تدخل الجنة إذًا؟! "قلت: يا رسول اللّه أبايعك عليهن كلهن"2 ففي الحديث: أن الجهاد والصدقة شرط في دخول الجنة مع حصول التوحيد، والصلاة، والحج، والصيام. والأحاديث في هذا الباب كثيرة.
وفي الحديث دليل على أنه لا يكفي في الإيمان النطق من غير اعتقاد، وبالعكس.
وفيه تحريم النار على أهل التوحيد الكامل، وفيه أن العمل لا ينفع إلا إذا كان خالصًا للّه تعالى.
[فضل لا إله إلا الله ورجحانها في الميزان]
قال: وعن أبي سعيد الخدري عن رسول صلى الله عليه وسلم قال: "قال موسى: يارب علمني شيئًا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا اللّه. قال: كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري، والأرضون السبع في كفة، ولا إله إلا اللّه في كفة، مالت بهن لا إله إلا اللّه" رواه ابن حبان، والحاكم وصححه.
أبو سعيد: اسمه سعد بن مالك بن سنان بن عبيد الأنصاري الخزرجي، صحابي جليل، وأبوه أيضًا كذلك، استصغر أبو سعيد بأحد، ثم شهد ما بعدها، مات بالمدينة سنة - ثلاث أو أربع أو خمس - وستين. وقيل: أربع وسبعين.

------------------------
1 البخاري: الزكاة (1396) , ومسلم: الإيمان (13) , والنسائي: الصلاة (468) , وأحمد (5/417 ,5/418).
2 أحمد (5/224).

ص -68- قوله: (أذكرك). هو بالرفع خبر مبتدأ محذوف، أي: أنا أذكرك. وقيل: بل هو صفة، وأدعوك معطوف عليه، أي: أثني عليك وأحمدك به، وأدعوك، أي: أتوسل به إليك إذا دعوتك.
قوله: "قل يا موسى: لا إله إلا اللّه". فيه أن الذاكر بها يقولها كلها، ولا يقتصر على لفظ الجلالة كما يفعله جهال المتصوفة، ولا يقول أيضًا: هو كما يقوله غلاة جهالهم، فإذا أرادوا الدعاء قالوا: يا هو، فإن ذلك بدعة وضلالة. وقد صنف جهالهم في المسألتين، وصنف ابن عربي كتابًا سماه ب-: "الهو".
قوله: "كل عبادك يقولون هذا"، هكذا ثبت في المصنف، يقولون بالجمع مراعاة لمعنى كل، والذي في الأصول: (يقول) بالإفراد مراعاة للفظها دون معناها، لكن قد روى الإمام أحمد عن عبد اللّه بن عمرو هذا الحديث بهذا اللفظ الذي ذكره المصنف أطول منه.
وفي " سنن النسائي [10670]" و " الحاكم " و " شرح السنة [1273]" بعد قوله: (كل عبدك يقولون هذا) وإنما أريد أن تخصني به"، أي: بذلك الشيء من بين
عموم عبادك فإن من طبع الإنسان أن لا يفرح فرحا شديدًا إلا بشيء يختص به دون غيره، كما إذا كانت عنده جوهرة ليست موجودة عند غيره. مع أن من رحمة اللّه وسنته المطردة أن ما اشتدت إليه الحاجة والضرورة، كان أكثر وجودًا، كالبر والملح، والماء ونحو ذلك دون الياقوت واللؤلؤ، ولما كان بالناس - بل بالعالم كله - من الضرورة إلى لا إله إلا اللّه ما لا نهاية في الضرورة فوقه كانت أكثر الأذكار وجودًا، وأيسرها حصولاً، وأعظمها معنى. والعوام والجهال يعدلون عنها إلى الأسماء الغريبة،

ص -69- والدعوات المبتدعة التي لا أصل لها في الكتاب والسنة كالأحزاب والأوراد التي ابتدعها جهلة المتصوفة.
قوله: "وعامرهن غيري"، هو بالنصب عطف على السماوات، أي: لو أن السماوات السبع - ومن فيهم من العمار غير اللّه والأرضين السبع ومن فيهن - وضعوا في كفة الميزان، ولا إله إلا اللّه في الكفة الأخرى، مالت بهن لا إله إلا اللّه.
وروى الإمام أحمد [6580] عن عبد اللّه بن عمرو عن النبي صلى الله عليه وسلم أن نوحًا عليه السلام قال لابنه عند موته: " آمرك ب-: " لا إله إلا اللّه، فإن السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا اللّه في كفة رجحت بهن لا إله إلا اللّه، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة قصمتهن لا إله إلا اللّه ".وفيه دليل على أن اللّه تعالى فوق السماوات.
قوله: (في كفة) بكسر الكاف وتشديد الفاء من كفة الميزان. قال بعضهم: ويطلق لكل مستدير.
قوله: "مالت بهن لا إله إلا اللّه"، أي: رجحت عليهن، وذلك لما اشتملت عليه من توحيد اللّه الذي هو أفضل الأعمال، وأساس الملة، ورأس الدين، فمن قالها بإخلاص ويقين، وعمل بمقتضاها ولوازمها، واستقام على ذلك، فهو من {وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، [البقرة، من الآية: 62]، كما قال تعالى:{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}1.
والحديث يدل على أن: " لا إله إلا اللّه " أفضل الذكر، كما في حديث عبد اللّه بن عمرو مرفوعًا: "خير الدعاء دعاء يوم عرفة، وخير

------------------------
1 سورة فصلت آية: 30-32.

ص -70- ما قلت أنا والنبيون من قبلي، لا إله إلا اللّه وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير"1. رواه أحمد والترمذي. وعنه أيضًا مرفوعًا: "يصاح برجل من أمتي على رءوس الخلائق يوم القيامة، فينشر له تسعة وتسعون سجلا، كل سجل منها مد البصر، ثم يقال: أتنكر من هذا شيئًا؟ فيقول: لا يا رب، فيقال: ألك عذر أو حسنة، فيهاب الرجل فيقول: لا، فيقال: بلى إن لك عندنا حسنات، وإنه لا ظلم عليك، فيخرج له بطاقة فيها: أشهد أن لا إله إلا اللّه وأشهد أن محمدًا عبده ورسوله. فيقول: يا رب، ما هذه البطاقة مع هذه السجلات؟! فيقال: إنك لا تظلم، فتوضع السجلات في كفة، والبطاقة في كفة، فطاشت السجلات، وثقلت البطاقة". رواه الترمذي وحسنه، والنسائي، وابن
حبان والحاكم وقال: صحيح على شرط مسلم.
وقال الذهبي في "تلخيصه": صحيح. قال ابن القيم: فالأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العمل واحدة، وبينهما من التفاضل كما بين السماء والأرض.
قال: تأمل حديث البطاقة التي توضع في كفة، ويقابلها تسعة وتسعون سجلاً، كل سجل منها مد البصر، فتثقل البطاقة، وتطيش السجلات، فلا يعذب. ومعلوم أن كل موحد له هذه البطاقة، وكثير منهم يدخل النار بذنوبه. وعن أبي هريرة مرفوعًا: "ما قال عبد لا إله إلا اللّه مخلصًا قط إلا فتحت له أبواب السماء حتى تفضي إلى العرش ما اجتنب الكبائر"2 رواه الترمذي وحسنه والنسائي، والحاكم وقال: على شرط مسلم.
قوله: (رواه ابن حبان، والحاكم). (ابن حبان): اسمه محمد بن حبان -بكسر المهملة وتشديد الموحدة- بن أحمد بن حبان أبو حاتم التميمي البستي الحافظ صاحب التصانيف ك- " الصحيح "

------------------------
1 الترمذي: الدعوات (3585).
2 الترمذي: الدعوات (3590).

ص -71- و " التاريخ " و " الضعفاء " و " الثقات " وغير ذلك. قال الحاكم: كان من أوعية العلم في الفقه واللغة والحديث والوعظ ومن عقلاء الرجال، مات سنة أربع وخمسين وثلاثمائة بمدينة بست بالمهملة.
وأما الحاكم، فاسمه محمد بن عبد اللّه بن محمد الضبي النيسابوري أبو عبد اللّه الحافظ، ويعرف بابن البيِّع. ولد سنة إحدى وعشرين وثلاثمائة، وصنف التصانيف ك- " المستدرك " و " تاريخ نيسابور " وغيرهما، مات سنة خمس وأربعمائة.
[بيان سعة مغفرة الله تعالى ]
قال: وللترمذي وحسنه عن أنس سمعت رسول اللّه صلى الله عليه وسلم يقول: " قال اللّه تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة "1 .
الترمذي، اسمه: محمد بن عيسى بن سورة - بفتح المهملة - ابن موسى ابن الضحاك السلمي أبو عيسى صاحب " الجامع " وأحد الأئمة الحفاظ، كان ضرير البصر. روى عن قتيبة وهناد والبخاري وخلق، ومات سنة تسع وسبعين ومائتين.
وأنس هو: ابن مالك بن النضر الأنصاري الخزرجي، خادم رسول اللّه صلى الله عليه وسلم خدمه عشر سنين، ودعا له النبي صلى الله عليه وسلم فقال: " اللهم أكثر ماله وولده وأدخله الجنة "2 ومات سنة اثنتين - وقيل: ثلاث - وتسعين. وقد جاوز المائة.
والحديث قطعة من حديث رواه الترمذي من طريق كثير بن فائد: حدثنا سعيد بن عبيد، سمعت بكر بن عبد اللّه المزني يقول: حدثنا أنس بن مالك قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: " قال اللّه تعالى يا ابن آدم إنك ما دعوتني ورجوتني إلا غفرت لك على ما كان منك ولا أبالي، يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك، يا ابن آدم لو أتيتني بقراب الأرض.... "3 الحديث.

------------------------
1 الترمذي: الدعوات (3540).
2 البخاري: الدعوات (6334) , ومسلم: المساجد ومواضع الصلاة (660).
3 الترمذي: الدعوات (3540).

ص -72- قال ابن رجب: وإسناده لا بأس به.
وسعيد بن عبيد: هو الْهُنَائِي: ذكره ابن حبان في " الثقات " وقال الدارقطني: تفرد به كثير بن فائد عن سعيد بن عبيد مرفوعًا.
قال ابن رجب: وتابعه على رفعه أبو سعيد مولى بني هاشم، فرواه عن سعيد بن عبيد مرفوعًا، وقد رواه الإمام أحمد من حديث أبي ذر بمعناه، وأخرجه الطبراني من حديث ابن عباس عن النبي صلى الله عليه وسلم. وروى مسلم من حديث أبي ذر عن النبي صلى الله عليه وسلم قال: " يقول اللّه: من تقرب مني شبرًا تقربت منه ذراعًا"1 الحديث. وفيه: "ومن لقيني بقراب الأرض خطيئة، لا يشرك بي شيئًا لقيته بقرابها مغفرة"2.
قوله: " لو أتيتني بقراب الأرض ". قراب الأرض، بضم القاف، وقيل بكسرها، والضم أشهر، وهو ملؤها أو ما يقارب ملءها.
قوله: " ثم لقيتني لا تشرك بي شيئًا ". شرط ثقيل في الوعد بحصول المغفرة، وهو السلامة من الشرك كثيره وقليله، صغيره وكبيره، ولا يسلم من ذلك إلا من سلمه اللّه، وذلك هو القلب السليم. كما قال تعالى:{يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}3.
قال ابن رجب: من جاء مع التوحيد بقراب الأرض خطايا لقيه اللّه بقرابها مغفرة، لكن هذا مع مشيئة اللّه عز وجل فإن شاء غفر له، وإن شاء أخذه بذنوبه، ثم كان عاقبته أن لا يخلد في النار، بل يخرج منها ثم يدخل الجنة، فإن كمل توحيد العبد وإخلاصه للّه تعالى فيه، وقام بشروطه بقلبه ولسانه وجوارحه، أو بقلبه ولسانه عند الموت أوجب ذلك مغفرة ما سلف من الذنوب كلها ومنعه من دخول النار بالكلية، فمن تحقق بكلمة التوحيد قلبه، أخرجت منه كل ما سوى اللّه محبة وتعظيما وإجلالاً ومهابة وخشية وتوكلاً، وحينئذ تحرق ذنوبه وخطاياه كلها ولو كانت مثل زبد البحر، وربما قلبتها حسنات، فإن

------------------------
1 البخاري: التوحيد (7405) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/251 ,2/509 ,2/524 ,2/534).
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2687) , وابن ماجه: الأدب (3821) , وأحمد (5/148 ,5/167 ,5/169 ,5/172 ,5/180) , والدارمي: الرقاق (2788).
3 سورة الشّعراء آية: 88-89.

ص -73- هذا التوحيد هو الإكسير الأعظم، فلو وضع منه ذرة على جبال الذنوب والخطايا لقلبها حسنات.
وقال شيخ الإسلام: الشرك نوعان: أكبر، وأصغر، فمن خلص منهما
وجبت له الجنة، ومن مات على الأكبر، وجبت له النار، ومن خلص من الأكبر، وحصل له بعض الأصغر مع حسنات راجحة على ذنوبه، دخل الجنة، فإن تلك الحسنات توحيد كثير مع يسير من الشرك الأصغر، ومن خلص من الأكبر، ولكن كثر الأصغر حتى رجحت به سيئاته دخل النار، فالشرك يؤاخذ به العبد إذا كان أكبر أو كان كثيرًا أصغر، والأصغر القليل في جانب الإخلاص الكثير لا يؤاخذ به.
وفي هذه الأحاديث: 1-كثرة ثواب التوحيد. 2-وسعة كرم اللّه، وجوده ورحمته، حيث وعد عباده أن العبد لو أتاه بملء الأرض خطايا وقد مات على التوحيد فإنه يقابله بالمغفرة الواسعة التي تسع ذنوبه. 3-والرد على الخوارج الذين يكفرون المسلم بالذنوب، وعلى المعتزلة الذين يقولون بالمنْزلة بين المنزلتين وهي منْزلة الفاسق، فيقولون: ليس بمؤمن ولا كافر ويخلد في النار والصواب في ذلك قول أهل السنة أنه لا يسلب عنه اسم الإيمان على الإطلاق، ولا يعطاه على الإطلاق، بل يقال: هو مؤمن ناقص الإيمان، أو مؤمن عاصٍ أو مؤمن بإيمانه، فاسق بكبيرته. وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة.
وقال المصنف: 1-تأمل الخمس اللواتي في حديث عبادة، فإنك إذا جمعت بينه وبين حديث عتب-ان تبين لك معن-ى قول لا إله إلا اللّه، وتبين لك خطأ المغرورين.2- وفيه أن الأنبياء يحتاجون للتنبيه على معنى قول لا إله إلا اللّه. 3- وفيه التنبيه لرجحانها بجميع المخلوقات مع أن كثيرًا ممن يقولها يخف ميزانه. 4-وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "إن اللّه حرم

ص -74- على النار من قال لا إله إلا اللّه يبتغي بذلك وجه اللّه"1. إذا ترك الشرك، ليس قولها باللسان. انتهى ملخصًا.

------------------------
1 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33).


باب من حقق التوحيد دخل الجنة بغير حساب - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م3- باب من حقق التوحيد دخل الجنة بغير حساب]
أي: ولا عذاب. وتحقيق التوحيد: هو معرفته، والاطلاع على حقيقته، والقيام بها علمًا وعملاً، وحقيقة ذلك هو انجذاب الروح إلى اللّه محبة وخوفًا، وإنابة وتوكلاً، ودعاء وإخلاصًا وإجلالاً وهيبة، وتعظيمًا وعبادة. وبالجملة فلا يكون في قلبه شيء لغير اللّه، ولا إرادة لما حرم اللّه، ولا كراهة لما أمر اللّه؟ وذلك هو حقيقة لا إله إلا اللّه، فإن الإله هو المألوه المعبود.
وما أحسن ما قال ابن القيم:

فلِواحِدٍ كن واحدًا في واحد أعني سبيل الحق والإيمان

وذلك هو حقيقة الشهادتين، فمن قام بهما على هذا الوجه فهو من السبعين ألفًا الذين يدخلون الجنة بلا حساب ولا عذاب.
قوله: وقال تعالى:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1. مناسبة الآية للترجمة من جهة أن اللّه تعالى وصف إبراهيم عليه السلام في هذه الآية بهذه الصفات الجليلة التي هي أعلى درجات تحقيق التوحيد، ترغيبًا في اتباعه في التوحيد، وتحقيق العبودية فاتباع الأوامر، وترك النواهي، فمن اتبعه في ذلك، فإنه يدخل الجنة بغير حساب ولا عذاب كما يدخلها إبراهيم عليه السلام.
الأولى: أنه{كَانَ أُمَّةً}، أي: قدوة وإمامًا معلمًا للخير، وإمامًا يقتدى به. روي معناه عن ابن مسعود. وما كان كذلك إلا لتكميله مقام الصبر واليقين اللذين بهما تنال الإمامة في الدين.

------------------------
1 سورة النحل آية: 120.

ص -75- كما قال تعالى:{وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}1.
الثانية: أنه كان{قَانِتاً لِلَّهِ}، أي: خاشعًا مطيعًا، دائمًا على عبادته وطاعته كما قال شيخ الإسلام: القنوت في اللغة: دوام الطاعة. والمصلي إذا طال قيامه أو ركوعه أو سجوده، فهو قانت في ذلك كله. قال تعالى:{أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}2 فجعله قانتًا في حال السجود والقيام. انتهى.
فوصفه في هاتين الصفتين بتحقيق العبودية في نفسه أولاً علمًا وعملاً. وثانيا: دعوة وتعليمًا واقتداء به، وما كان يقتدى به إلا لعمله به في نفسه، ووصفه في الثانية بالاستقامة على ذلك كما قال تعالى:{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}3. فتضمنت العلم والعمل والاستقامة والدعوة.
الدعوة الثالثة: أنه كان حنيفًا، والحنف الميل، أي: مائلاً منحرفًا قصدًا عن الشرك كما قال تعالى حكاية عنه:{وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}4 وقال تعالى:{فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}5.
الرابعة: أنه ما كان من المشركين. أي: هو موحد خالص من شوائب الشرك مطلقًا، فنفى عنه الشرك - على أبلغ وجوه النفي، بحيث لا ينسب إليه شرك وإن قل -، تكذيبًا لكفار قريش في زعمهم أنهم على ملة إبراهيم عليه السلام.
وقال المصنف في الكلام على هذه الآية:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}6، لئلا يستوحش سالك الطريق من قلة السالكين.{قَانِتاً لِلَّهِ}7، لا للملوك ولا للتجار المترفين{حَنِيفاً}لا يميل يمينًا ولا شمالا كفعل العلماء المفتونين{وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}8 خلافا لمن كثر سوادهم وزعم أنه من المسلمين. قلت: وهو من

------------------------
1 سورة السجدة آية: 24.
2 سورة الزمر آية: 9.
3 سورة فصلت آية: 33.
4 سورة الأنعام آية: 79.
5 سورة الروم آية: 30.
6 سورة النحل آية: 120.
7 سورة النحل آية: 120.
8 سورة النحل آية: 120.

ص -76- أحسن ما قيل في تفسير هذه الآية، لكنه ينبه بالأدنى على الأعلى.
وقوله: لئلا يستوحش. تنبيه على بعض معنى الآية، وهو المنفرد وحده في الخير. وقد روى يابن أبي حاتم عن ابن عباس في قوله:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتا}1، كان على الإسلام ولم يكن في زمانه من قومه أحد على الإسلام غيره، فلذلك قال اللّه:{كَانَ أُمَّةً قَانِتا}2، ولا تنافي بينه وبين كلام ابن مسعود المتقدم.
قوله: وقال:{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}3، مناسبة الآية للترجمة من جهة أن اللّه تعالى وصف المؤمنين السابقين إلى الجنات بصفات، أعظمها الثناء عليهم بأنهم {بربهم لا يشركون}، أي: شيئا من الشرك في وقت من الأوقات فإن الإيمان النافع مطلقًا لا يوجد إلا بترك الشرك مطلقًا. ولما كان المؤمن قد يعرض له ما يقدح في إيمانه من شرك جلي أو خفي، نفى عنهم ذلك، ومن كان كذلك فقد بلغ من تحقيق التوحيد النهاية، وفاز بأعظم التجارة، ودخل الجنة بلا حساب ولا عذاب.
قال ابن كثير:{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}4، أي: لا يعبدون معه غيره، بل يوحدونه ويعلمون أنه لا إله إلا اللّه أحد صمد، لم يتخذ {صاحبة ولا ولدًا} وأنه لا نظير له.
[صفات المتوكلين الذين يدخلون الجنة بغير حساب]
قال عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم،قلت: أما إني لم أكن في صلاة، ولكني لدغت قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم الشعبي؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "5.فقال: قد أحسن من انتهى إِلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل

------------------------
1 سورة النحل آية: 120.
2 سورة النحل آية: 120.
3 سورة المؤمنون آية: 59.
4 سورة المؤمنون آية: 59.
5 مسلم: الإيمان (220) , وأحمد (1/271).

ص -77- والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه. فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفًا يدخلون الجنة بلا حساب ولا عذاب، ثم نهض فدخل منْزله فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول اللّه صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا باللّه شيئًا فخرج عليهم رسول اللّه صلى الله عليه وسلم فأخبروه. فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: يا رسول اللّه ادع اللّه أن يجعلني منهم قال: أنت منهم، ثم قام رجل آخر فقال: ادع اللّه أن يجعلني منهم، فقال. سبقك بها عكاشة " .
ش: هكذا أورد المصنف هذا الحديث غير معزو، وقد رواه البخاري مختصرًا ومطولاً. ومسلم واللفظ له، والترمذي، والنسائي.
قوله: (عن حصين بن عبد الرحمن)، هو: السلمي أبو الهذيل الكوفي ثقة، تغير حفظه في الآخر، مات سنة ست وثلاثين ومائه، وله ثلاث وتسعون سنة. وسعيد بن جبير هو الإمام الفقيه من جلة أصحاب ابن عباس، روايته عن عائشة، وأبي موسى مرسلة، وهو كوفي مولى لبني أسد، قتل بين يدي الحجاج سنة خمس وتسعين، ولم يكمل الخمسين.
قوله: (انقض) هو بالقاف والضاد المعجمة، أي: سقط. والبارحة هي أقرب ليلة مضت. قال أبو العباس ثعلب: يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيت البارحة، وهكذا قال غيره، وهي مشتقة من برح:إذا زال.
قوله: (أما إني لم أكن في صلاة). القائل هو حصين، خاف أن يظن الحاضرون أنه ما رأى النجم إلا لأنه يصلي، فأراد أن ينفي عن نفسه إيهام العبادة، وأنه يصلي مع أنه لم يكن فعل ذلك، وهذا يدل

ص -78- على فضل السلف الصالح وحرصهم على الإخلاص، وشدة ابتعادهم عن الرياء بخلاف من يقول: فعلت وفعلت ليوهم الأغمار أنه من الأولياء، وربما علق السبحة في عنقه، أو أخذها في يده يمشي بها بين الناس إعلامًا للناس أنه يسبح عدد ما فيها من الخرز.
وقد قال الإمام محمد بن وضاح: حدثنا أسد عن جرير بن حازم عن الصلت بن بهرام قال: مر ابن مسعود بامرأة [معها تسبيح] تسبح به فقطعه وألقاها، ثم مر برجل يسبح بحصى فضربه برجله ثم قال: لقد جئتم ببدعة ظلمًا، أو: لقد غلبتم أصحاب محمد صلى الله عليه وسلم علمًا؟!.
قوله: (ولكني لُدغْتُ). هو بضم أوله وكسر ثانيه مبني لما لم يسم فاعله، أي: لدغته عقرب أو نحوها.
قوله: (قلت: ارتقيت)، لفظ مسلم: استرقيت، أي: طلبت من يرقيني
قوله: (فما حمله على ذلك؟)، فيه طلب الحجة على صحة المذهب.
قوله: (حديث حدثناه الشعبي)، أي: حملني عليه حديث حدثناه الشعبي، واسمه عامر بن شرحبيل الهمداني - بسكون الميم - الشعبي، ولد في خلافة عمر وهو من ثقات التابعين وحفاظهم وفقهائهم، مات سنة ثلاثة ومائة.
قوله: (عن بريدة) - بضم أوله وفتح ثانيه - تصغير بردة - بن الحصيب - بضم الحاء وفتح الصاد المهملتين - ابن عبد اللّه بن الحارث الأسلمي، صحابي شهير. مات سنة ثلاث وستين. قاله ابن سعد.
قوله: " لا رقية إلا من عين أو حمة "1. هكذا روي هنا موقوفًا، وقد رواه أحمد وابن ماجة عنه مرفوعًا، ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعًا. قال الهيثمي: رجال أحمد ثقات.

------------------------
1 مسلم: الإيمان (220) , وأحمد (1/271).

ص -79- والعين: هي إصابة العائن غيره بعينه، والحمة - بضم المهملة وتخفيف الميم - سم العقرب وشبهها.
قال الخطابي: ومعنى الحديث: "لا رقية أشفى أو أولى من رقية العين والحمة" وقد رقى النبي صلى الله عليه وسلم ورقي ". قلت: وسيأتي ما يتعلق بالرقى إن شاء اللّه تعالى.
قوله: (قد أحسن من انتهى إلى ما سمع)، أي: من أخذ بما بلغه من العلم وعمل به فقد أحسن، لأنه أدى ما وجب وعمل بما بلغه من العلم، بخلاف من يعمل بجهل أو لا يعمل بما يعلم فإنه مسيء آثم
وفيه فضيلة علم السلف وحسن أدبهم وهديهم وتلطفهم في تبليغ العلم، وإرشادهم من أخذ بشيء - إن كان مشروعًا - إلى ما هو أفضل منه، وأن من عمل بما بلغه عن اللّه وعن رسوله فقد أحسن، ولا يتوقف العمل به على معرفة كلام أهل المذاهب أو غيرهم.
قوله: (ولكن حدثنا ابن عباس). هو عبد اللّه بن عباس بن عبد المطلب الهاشمي ابن عم النبي صلى الله عليه وسلم دعا له النبي صلى الله عليه وسلم فقال: "اللهم فقهه في الدين وعلمه التأويل"1. فكان كذلك. قال عمر: "لو أدرك ابن عباس أسناننا ما عشره منا أحد"، أي: ما بلغ عشره في العلم، مات بالطائف سنة ثمان وستين.
قال المصنف: فيه عمق علم السلف، لقوله: قد أحسن من انتهى إلى ما سمع، ولكن... كذا وكذا، فعلم أن الحديث الأول لا يخالف الثاني.
قوله: (عرضت على الأمم). وفي رواية الترمذي والنسائي من رواية عَبْثَر بن القاسم، عن حصين بن عبد الرحمن أن ذلك كان ليلة الإسراء ولفظه: لما أسري بالنبي صلى الله عليه وسلم جعل يمر بالنبي ومعه الواحد.
قال الحافظ: فإن كان ذلك محفوظًا، كانت فيه قوة لمن ذهب إلى تعدد

------------------------
1 أحمد (1/266).

ص -80- الإسراء، وأنه وقع بالمدينة أيضًا غير الذي وقع بمكة، كذا قال، وليس بظاهر، بل قد يكون رأى ذلك ليلة الإسراء ولم يحدث به إلا في المدينة. وليس في الحديث ما يدل على أنه حدث به قريبًا من العرض عليه.
قوله: (فرأيت النبي ومعه الرهط): هو الجماعة دون العشرة، قاله النووي.
قوله: (والنبي ومعه الرجل والرجلان والنبي وليس معه أحد). فيه أن الأنبياء متفاوتون في عدد أتباعهم، وأن بعضهم لا يتبعه أحد، وفيه الرد على من احتج بالأكثر، وزعم أن الحق محصور فيهم، وليس كذلك، بل الواجب اتباع الكتاب والسنة مع من كان وأين كان.
قوله: (إذ رفع لي سواد عظيم). السواد: ضد البياض، والمراد هنا: الشخص الذي يرى من بعيد، أي: رفع لي أشخاص كثيرة.
قوله: فظننت أنهم أمتي. استشكل الإسماعيلي كونه صلى الله عليه وسلم لم يعرف أمته حتى ظن أنهم أمة موسى عليه السلام ; وقد ثبت حديث أبي هريرة: "كيف تعرف من لم تر من أمتك؟ فقال: إنهم غر محجلون من أثر الوضوء"1.
وأجاب بأن الأشخاص التي رآها في الأفق لا يدرك منها إلا الكثرة من غير تمييز لأعيانهم. وأما ما في حديث أبي هريرة فمحمول على ما إذا قربوا منه، ذكره الحافظ.
قوله: (فقيل لي: هذا موسى وقومه)، أي: موسى بن عمران، كليم الرحمن، وقومه: الذين اتبعوه وفيه فضيلة موسى وقومه.
قوله: (فنظرت فإذا سواد عظيم). لفظ مسلم - بعد قوله: هذا موسى وقومه -، ولكن انظر إلى الأفق فنظرت، فإذا سواد عظيم، فقيل لي: انظر إلى الأفق الآخر، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك.
قوله: (ومعهم سبعون ألفًا يدخلون الجنة بلا حساب ولا عذاب)، أي: لتحقيقهم التوحيد.

------------------------
1 ابن ماجه: الطهارة وسننها (284) , وأحمد (1/403 ,1/453).

ص -81- قال الحافظ: المراد بالمعية المعنوية، فإن السبعين ألفًا المذكورين من جملة أمته، لكن لم يكونوا في الذين عرضوا إذ ذاك، فأريد الزيادة في تكثير أمته بإضافة السبعين ألفًا إليهم. قلت: وما قاله ليس بظاهر
فإن في رواية ابن فضيل: "ويدخل الجنة من هؤلاء من أمتك سبعون ألفًا". وقد ورد في حديث أبي هريرة في " الصحيحين " وصف السبعين ألفًا بأنهم تضيء وجوهم إضاءة القمر ليلة البدر.
وفيهما عنه مرفوعًا: " أول زمرة تدخل الجنة على صورة القمر، والذين على آثارهم كأحسن كوكب دري في السماء إضاءة "1. وجاء في أحاديث أخر أن مع السبعين ألفًا زيادة عليهم، فروى أحمد والبيهقي في البعث حديث أبي هريرة في السبعين ألفًا فذكره وزاد. قال: " فاستزدت ربي فزادني مع كل ألف سبعين ألفًا "2. قال الحافظ: وسنده جيد.
وفي الباب عن أبي أيوب عند الطبراني، وعن حذيفة عند أحمد، وعن أنس عند البزار، وعن ثوبان عند [ابن] أبي عاصم قال: فهذه طرق يقوي بعضها بعضًا. قال: وجاء في أحاديث أخر أكثر من ذلك، فأخرج الترمذي وحسنه، والطبراني وابن حبان في "صحيحه " من حديث أبي أمامة رفعه " وعدني ربي أن يدخل الجنة من أمتي سبعين ألفًا مع كل ألف سبعين كذا ألفًا لا حساب عليهم ولا عذاب، وثلاث حثيات من حثيات ربي "3 .
وروى أحمد وأبو يعلى من حديث أبي بكر الصديق رضي الله عنه قال: قال رسول اللّه صلى الله عليه وسلم: " أعطيت سبعين ألفًا يدخلون الجنة بغير حساب، وجوههم كالقمر ليلة البدر، قلوبهم على قلب رجل واحد، فاستزدت ربي عز وجل فزادني مع كل واحد سبعين ألفًا "4 .قال الحافظ: وفي سنده راويان: أحدهما: ضعيف الحفظ والآخر لم يسمّ).
قلت: وفيه أن كل أمة تحشر مع نبيها.
قوله: (ثم نهض)، أي: قام.

------------------------
1 البخاري: بدء الخلق (3254) , ومسلم: الجنة وصفة نعيمها وأهلها (2834) , والترمذي: صفة الجنة (2537) , وابن ماجه: الزهد (4333) , وأحمد (2/230 ,2/231 ,2/247 ,2/253 ,2/257 ,2/316 ,2/473 ,2/502 ,2/504 ,2/507) , والدارمي: الرقاق (2823).
2 أحمد (2/359).
3 الترمذي: صفة القيامة والرقائق والورع (2437) , وابن ماجه: الزهد (4286) , وأحمد (5/250 ,5/268).
4 أحمد (1/6).

ص -82- قوله: (فخاض الناس في أولئك). قال النووي هو بالخاء والضاد المعجمتين، أي: تكلموا وتناظروا.
قال: وفي هذا إباحة المناظرة في العلم والمباحثة في نصوص الشرع على جهة الاستفادة وإظهار الحق.
وفيه عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعملٍ، وفيه حرصهم على الخير; ذكره المصنف.
قوله: فقال " هم الذين لا يسترقون ". هكذا ثبت في "الصحيحين" وفي رواية مسلم التي ساقها المصنف هنا زيادة: "ولا يرقون"، وكأن المصنف اختصرها - كغيرها - لما قيل: إنها معلولة.
قال شيخ الإسلام: هذه الزيادة وهم من الراوي، لم يقل النبي صلى الله عليه وسلم: لا يرقون، لأن الراقي محسن إلى أخيه. وقد قال صلى الله عليه وسلم - وقد سئل عن الرقى - قال: "من استطاع منكم أن ينفع أخاه فلينفعه"1 وقال: "لا بأس بالرقى ما لم تكن شركًا"2. قال: وأيضا فقد "رقى جبريل النبي صلى الله عليه وسلم "، "ورقى النبي صلى الله عليه وسلم أصحابه"3.
قال: والفرق بين الراقي والمسترقي في أن المسترقي سائل مستعط ملتفت إلى غير اللّه بقلبه، والراقي محسن. قال: وإنما المراد وصف السبعين ألفًا بتمام التوكل فلا يسألون غيرهم أن يرقيهم ولا يكويهم ولا يتطيرون. وكذا قال ابن القيم; ولكن اعترضه بعضهم بأن قال: تغليط الراوي مع إمكان تصحيح الزيادة لا يصار إليه.
والمعنى الذي حمله على التغليط موجود في المرقى، لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل، فكذا يقال: والذي يفعل به غيره ذلك ينبغي أن لا يمكنه منه لأجل تمام التوكل، وليس في وقوع ذلك من جبريل عليه السلام دلالة على المدعى، ولا في فعل النبي صلى الله عليه وسلم له أيضًا دلالة؛ لأنّه في مقام التشريع، وتبيين الأحكام كذا قال هذا القائل وهو خطأ من وجوه:
الأول: أن هذه الزيادة لا يمكن تصحيحها إلا بحملها على وجوه لا يصح حملها عليها كقول بعضهم: المراد لا يرقون بما كان شركًا أو

------------------------
1 مسلم: السلام (2199).
2 مسلم: السلام (2200) , وأبو داود: الطب (3886).
3 البخاري: الطب (5746) , ومسلم: السلام (2194) , وأبو داود: الطب (3895) , وابن ماجه: الطب (3521) , وأحمد (6/93).

ص -83- احتمله فإنه ليس في الحديث ما يدل على هذا أصلا. وأيضًا فعلى هذا لا يكون للسبعين مزية على غيره; فإن جملة المؤمنين لا يرقون بما كان شركًا.
الثاني: قوله: (فكذا يقال...) إلخ لا يصح هذا القياس، فإنه من أفسد القياس وكيف يقاس من سأل وطلب على من لم يسأل؟! مع أنه قياس مع وجود الفارق الشرعي، فهو فاسد الاعتبار، لأنه تسوية بين ما فرق الشارع بينهما بقوله: "من اكتوى أو استرقى فقد برئ من التوكل"1. رواه أحمد والترمذي وصححه وابن ماجة، وصححه ابن حبان والحاكم أيضًا. وكيف يجعل ترك الإحسان إلى الخلق سببًا للسبق إلى الجنان؟! وهذا بخلاف من رقى أو رقي من غير سؤال، فقد رقى جبريل النبي صلى الله عليه وسلم. ولا يجوز أن يقال: إنه عليه السلام لم يكن متوكلاً في تلك الحال.
الثالث: قوله: (ليس في وقوع ذلك من جبريل عليه السلام...) إلخ، كلام غير صحيح بل هما سيدا المتوكلين، فإذا وقع ذلك منهما، دل على أنه لا ينافي التوكل فاعلم ذلك.
قوله: "ولا يكتوون"، أي: لا يسألون غيرهم أن يكويهم، كما لا يسألون غيرهم أن يرقيهم استسلامًا للقضاء وتلذذًا بالبلاء.
أما الكي في نفسه، فجائز كما في " الصحيح " عن جابر بن عبد اللّه: "أن النبي صلى الله عليه وسلم بعث إلي أبي بن كعب طبيبًا، فقطع له عرقًا وكواه"2. وفي " صحيح البخاري " عن أنس: "أنه كوي من ذات الجنب والنبي صلى الله عليه وسلم حي"3.
وروى الترمذي وغيره عن أنس: "أن النبي صلى الله عليه وسلم كوى أسعد بن زرارة من الشوكة"4. وفي " صحيح البخاري "عن ابن عباس مرفوعًا: "الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار. وأنا أنهى عن الكي"5. وفي لفظ: "وما أحب أن أكتوي"6 .

------------------------
1 الترمذي: الصلاة (320) , والنسائي: الجنائز (2043) , وأبو داود: الجنائز (3236) , وابن ماجه: ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
2 مسلم: المساجد ومواضع الصلاة (532).
3 البخاري: الطب (5721).
4 البخاري: المرضى (5673) , ومسلم: صفة القيامة والجنة والنار (2816) , وأحمد (2/256 ,2/264 ,2/326 ,2/385 ,2/390 ,2/469 ,2/473 ,2/524).
5 الترمذي: السير (1604) , والنسائي: القسامة (4780) , وأبو داود: الجهاد (2645).
6 البخاري: الصلاة (434) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51).

ص -84- قال ابن القيم: فقد تضمنت أحاديث الكي أربعة أنواع. أحدها: فعله، والثاني: عدم محبته له. والثالث: الثناء على من تركه. والرابع: النهي عنه. ولا تعارض بينها بحمد اللّه، فإن فعله له يدل على جوازه، وعدم محبته له لا يدل على المنع منه. وأما الثناء على تاركيه، فيدل على أن تركه أولى وأفضل، وأما النهي عنه، فعلى سبيل الاختيار والكراهية.
قوله: "ولا يتطيرون"، أي: لا يتشاءمون بالطيور ونحوها، وسيأتي بيان الطيرة وما يتعلق بها في بابها إن شاء اللّه تعالى.
قوله: "وعلى ربهم يتوكلون"1. ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال وهو التوكل على اللّه، وصدق الالتجاء إليه، والاعتماد بالقلب عليه الذي هو خلاصة التفريد، ونهاية تحقيق التوحيد الذي يثمر كل مقام شريف من المحبة والخوف والرجاء، والرضى به ربًا وإلهًا، والرضى بقضائه، بل ربما أوصل العبد إلى التلذذ بالبلاء، وعده من النعماء، فسبحان من يتفضل على من يشاء بما يشاء، {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}، [البقرة، من الآية: 105].
واعلم أن الحديث لا يدل على أنهم لا يباشرون الأسباب أصلاً كما يظنه الجهلة، فإن مباشرة الأسباب في الجملة أمر فطري ضروري لا انفكاك لأحد عنه حتى الحيوان البهيم، بل نفس التوكل مباشرة لأعظم الأسباب كما قال تعالى:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}2، أي: كافيه إنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلاً على اللّه، كالاسترقاء والاكتواء فتركهم له ليس لكونه سببا لكن لكونه سببا مكروهًا، لاسيما والمريض - يتشبث بما يظنه سببًا لشفائه - بخيط العنكبوت أما نفس مباشرة الأسباب، والتداوي على وجه لا كراهية فيه، فغير قادح في التوكل، فلا يكون تركه مشروعًا؟ في " الصحيحين "

------------------------
1 البخاري: الطب (5752) , ومسلم: الإيمان (220) , والترمذي: صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
2 سورة الطلاق آية: 3.

ص -85- عن أبي هريرة مرفوعًا: "ما أنزل اللّه من داء إلا أنزل له شفاء"1 .
وعن أسامة بن شريك قال: "كنت عند النبي صلى الله عليه وسلم وجاءت الأعراب، فقالوا يا رسول اللّه! أنتداوى؟ فقال: نعم يا عباد اللّه تَدَاوَوا، فإن اللّه عز وجل لم يضع داءً إلا وضع له شفاء، غير داء واحد قالوا: ما هو؟ قال: الهرم"2. رواه أحمد.
قال ابن القيم: فقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، وإبطال قول من أنكرها والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع داء الجوع والعطشى والحر والبرد بأضدادها، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها اللّه مقتضيات لمسبباتها قدرًا وشرعًا، وأن تعطيلها يقدح بمباشرته في نفس التوكل، كما يقدح في الأمر والحكمة، ويضعفه من حيث يظن معطلها أن تركها أقوى من التوكل، فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على اللّه في حصول ما ينفع العبد في دينه ودنياه، ودفع ما يضره في دينه ودنياه. ولا بد مع هذا الاعتماد من مباشرة الأسباب، وإلا كان معطلاً للأمر والحكمة والشرع، فلا يجعل العبد عجزه توكلاً ولا توكله عجزًا.
وقد اختلف العلماء في التداوي، هل هو مباح وتركه أفضل، أو مستحب أو واجب؟ فالمشهور عن أحمد الأول لهذا الحديث وما في معناه،
ولكن على ما تقدم لا يتم الاستدلال به على ذلك، والمشهور عند الشافعي الثاني، حتى ذكر النووي في " شرح مسلم " أنه مذهبهم ومذهب جمهور السلف وعامة الخلف. واختاره الوزير أبو المظفر.
قال: ومذهب أبو حنيفة أنه مؤكد حتى يداني به الوجوب قال: ومذهب مالك أنه يستوي فعله وتركه فإنه قال: لا بأس بالتداوي ولا بأس بتركه.
وقال شيخ الإسلام: ليس بواجب عند جماهير الأئمة، إنما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد.
قوله: (فقام إليه عكاشة بن محصن). بضم العين وتشديد الكاف

------------------------
1 البخاري: الطب (5678) , وابن ماجه: الطب (3439).
2 الترمذي: الطب (2038) , وأبو داود: الطب (3855) , وابن ماجه: الطب (3436).

ص -86- ويجوز تخفيفها. ومحصن بكسر الميم وسكون الخاء وفتح الصاد المهملتين - ابن حرثان- بضم المهملة وسكون الراء وبعدها مثلثة- الأسدي من بني أسد بن خزيمة ومنه خلفاء بني أمية، كان من السابقين إلى الإسلام، ومن أجمل الرجال - هاجر وشهد بدرا وقاتل فيها. قال ابن إسحاق: وبلغني أن النبي صلى الله عليه وسلم قال:- "خير فارس في العرب عكاشة". ومناقبه مشهورة استشهد في قتال أهل الردة مع خالد بن الوليد بيدي طليحة الأسدي سنة اثنتي عشرة ثم أسلم طليحة بعد ذلك.
قوله: "قال: ادع اللّه أن يجعلني منهم، فقال: أنت منهم"1. في رواية البخاري: فقال: (اللهم اجعله منهم). وكذلك في حديث أبي هريرة عند البخاري مثله. وفي بعض الروايات: "أمنهم أنا يا رسول اللّه؟ قال: نعم"2. قال الحافظ: ويجمع بأنه سأل الدعاء أولاً، فدعا له ثم استفهم هل أجيب؟ فأخبره. وفيه طلب الدعاء من الفاضل.
قوله: (ثم قام إليه رجل آخر). لم نقف على تسميته إلا في طريق واهية ذكرها الخطيب في "المبهمات" من رواية أبي حذيفة إسحاق بن بشر - أحد الضعفاء - من طريقين له عن مجاهد أن رسول اللّه صلى الله عليه وسلم لما انصرف من غزاة بني المصطلق...، فساق قصة طويلة فيها ذلك. قال الحافظ: وهذا مع ضعفه وإرساله يستبعد من جهة جلالة سعد بن عبادة، فإن كان محفوظًا، فلعله آخر باسم سيد الخزرج واسم أبيه، فإن في الصحابة كذلك آخر له في " مسند بقي بن مخلد " وفي الصحابة سعد بن عمارة فلعل اسم أبيه تحرف.
قوله: "سبقك بها عكاشة"3. قال ابن بطال: معنى قوله سبقك. أي: إلى إحراز هذه الصفات، وهي التوكل وعدم التطير وما ذكر معه، وعدل - عن قوله: لست منهم، أو لست على أخلاقهم - تلطفًا بأصحابه، وحسن أدب معهم. وقال القرطبي: لم يكن عند الثاني

------------------------
1 مسلم: الإيمان (220).
2 البخاري: الطب (5752) , ومسلم: الإيمان (220) , والترمذي: صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
3 البخاري: الطب (5705) , ومسلم: الإيمان (220) , والترمذي: صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).

ص -87- من الأحوال ما كان عند عكاشة، فلذلك لم يجب؛ إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرًا فيتسلسل الأمر، فسدَّ الباب بقوله ذلك، وهذا أولى من قول من قال: كان منافقًا لوجهين:
أحدهما: أن الأصل في الصحابة عدم النفاق فلا يثبت ما يخالف ذلك إلا بنقل صحيح.
والثاني: أنه قل أن يصدر مثل هذا السؤال إلا عن قصد صحيح، ويقين بتصديق الرسول صلى الله عليه وسلم. وكيف يصدر ذلك من منافق؟!
قلت: هذا أولى ما قيل في تأويله، وإليه مال شيخ الإسلام. قال المصنف: وفيه استعمال المعاريض وحسن خلقه صلى الله عليه وسلم.


باب الخوف من الشرك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م4 باب الخوف من الشرك]
ش: لما كان الشرك أعظم ذنب عُصِيَ اللّه به، ولهذا رتب عليه من عقوبات الدنيا والآخرة ما لم يرتبه على ذنب سواه، من إباحة دماء أهله وأموالهم، وسبي نسائهم وأولادهم، وعدم مغفرته من بين الذنوب إلا بالتوبة منه; نبه المصنف بهذه الترجمة على أنه ينبغي للمؤمن أن يخاف منه ويحذره ويعرف أسبابه ومبادئه وأنواعه لئلا يقع فيه، ولهذا قال حذيفة: "كان الناس يسألون رسول اللّه صلى الله عليه وسلم عن الخير، وكنت أساله عن الشر مخافة أن أقع فيه". رواه البخاري. وذلك أن من لم يعرف إلا الخير قد يأتيه الشر ولا يعرف أنه شر فإما أن يقع فيه، وإما أن لا ينكره كما ينكره الذي عرفه، ولهذا قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية " .
قال شيخ الإسلام: وهو كما قال عمر، فإن كمال الإسلام هو الأمر بالمعروف والنهي عن المنكر، وتمام ذلك بالجهاد في سبيل اللّه، ومن نشأ في المعروف، فلم يعرف غيره، فقد لا يكون عنده من العلم بالمنكر وضرره ما عند مَنْ عَلِمَهُ، ولا يكون عنده من الجهاد لأهله ما عند الخبير بهم; ولهذا يوجد [في] الخبير بالشر وأسبابه إذا كان حسن القصد عنده من الاحتراز

ص -88- عنه والجهاد لهم ما ليس عند غيره، ولهذا كان الصحابة أعظم إيمانًا وجهادًا ممن بعدهم لكمال معرفتهم بالخير والشر، وكمال محبتهم للخير وبغضهم للشر لما علموه من حسن حال الإيمان والعمل الصالح، وقُبْح حال الكفر والمعاصي.
قال: وقول اللّه:{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1.
قال ابن كثير: أخبر تعالى أنه {لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}، أي: {لا يَغْفِرُ} لعبد لقيه وهو مشرك به، {وَيَغْفِرُ مَا دُونَ ذَلِكَ} ، أي: من الذنوب {وَيَغْفِرُ مَا دُونَ ذَلِكَ} من عباده.
قلت: فتبين بهذا أن الشرك أعظم الذنوب، لأن اللّه تعالى أخبر أنه لا يغفره، أي: إلا بالتوبة منه، وما عداه، فهو داخل تحت مشيئة الله إن شاء غفره بلا توبة وإن شاء عذب به. وهذا يوجب للعبد شدة الخوف من هذا الذنب الذي هذا شأنه عند اللّه، وإنما كان كذلك؟ 1-لأنه أقبح القبح وأظلم الظلم إذ مضمونه تنقيص رب العالمين، وصرف خالص حقه لغيره، وعدل غيره به كما قال تعالى:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2. 2-ولأنه مناقض للمقصود بالخلق والأمر منافٍ له من كل وجه، وذلك غاية المعاندة لرب العالمين، والاستكبار عن طاعته والذل له، والانقياد لأوامره الذي لا صلاح للعالم إلا بذلك. فمتى خلا منه خرب وقامت القيامة، كما قال صلى الله عليه وسلم "لا تقوم الساعة حتى لا يقال في الأرض: اللّه اللّه"3 رواه مسلم.
ولأن الشرك تشبيه للمخلوق بالخالق - تعالى وتقدس - في خصائص الإلهية من ملك الضر والنفع، والعطاء والمنع الذي يوجب تعلق الدعاء والخوف والرجاء والتوكل وأنواع العبادة كلها باللّه وحده. فمن علق ذلك لمخلوق فقد شبهه بالخالق، وجعل من لا يملك لنفسه {ضرًا ولا نفعًا ولا... موتًا ولا حياة ولا نشورًا} [الفرقان]_ فضلاً عن غيره - شبيهًا بمن {لَهُ الْخَلْقُ}

------------------------
1 سورة النساء آية: 48.
2 سورة الأنعام آية: 1.
3 مسلم: الإيمان (148) , والترمذي: الفتن (2207) , وأحمد (3/107 ,3/201 ,3/259).

ص -89- كله، {وَلَهُ الْمُلْكُ} كله وبيده الخير كله، {وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ}. فَأَزِمَّة الأمور كلها بيديه سبحانه، ومرجعها إليه فما شاء كان وما لم يشأ لم يكن، لا مانع لما أعطى، ولا معطي لما منع، الذي إذا فتح للناس {رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}. فأقبح التشبيه تشبيه العاجز الفقير بالذات القادر الغني بالذات، ومن خصائص الإلهية الكمال المطلق من جميع الوجوه الذي لا نقص فيه بوجه من الوجه، وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم والإجلال والخشية والدعاء والرجاء والإنابة والتوكل والتوبة والاستعانة وغاية الحب مع غاية الذل، كل ذلك يجب عقلاً وشرعًا وفطرة أن يكون للّه وحده، ويمتنع عقلاً وشرعًا وفطرة أن يكون لغيره، فمن فعل شيئًا من ذلك لغيره، فقد شبه ذلك الغير بمن لا شبيه له ولا مثل له ولا ند له، وذلك أقبح التشبيه وأبطله، فلهذه الأمور وغيرها أخبر سبحانه أنه لا يغفره مع أنه {كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ}، فهذا معنى كلام ابن القيم.
وفي الآية رد على الخوارج المكفِّرين بالذنوب، وعلى المعتزلة القائلين بأن أصحاب الكبائر يدخلون النار ولا بد، ولا يخرجون منها، وهم أصحاب المنْزلة بين المنْزلتين. ووجه ذلك أن اللّه تعالى جعل مغفرة ما دون الشرك معلقة بالمشيئة، ولا يجوز أن يحمل هذا على التأكيد، فإن التائب لا فرق في حقه بين الشرك وغيره. كما قال تعالى في الآية الأخرى:{قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}1. فهنا عمم وأطلق؛ لأن المراد به التائب، وهناك خص وعلق؛ لأن المراد به ما لم يتب. قاله شيخ الإسلام.
قوله: وقال الخليل عليه السلام:{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}2.
(الصنم): ما كان منحوتًا على صورة البشر. والوثن: ما كان منحوتًا على غير ذلك. ذكره الطبري عن مجاهد. والظاهر أن الصنم ما كان مصورًا على أي صورة، والوثن بخلافه كالحجر والبينة، وإن

------------------------
1 سورة الزمر آية: 53.
2 سورة إبراهيم آية: 35.

ص -90- كان الوثن قد يطلق على الصنم، ذكر معناه غير واحد، ويروى عن بعض السلف ما يدل عليه. وقوله:{وَاجْنُبْنِي}، أي: اجعلني {وَبَنِيَّ} في جانب عن عبادة الأصنام، وباعد بيني وبينها. قيل: وأراد بذلك بنيه وبناته من صلبه، ولم يذكر البنات لدخولهم تبعا في البنين، وقد استجاب اللّه دعاءه وجعل بنيه أنبياء وجنبهم عبادة الأصنام، وإنما دعا إبراهيم عليه السلام بذلك، لأن كثيرًا من الناس افتتنوا بها، كما قال:{رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}1. فخاف من ذلك ودعا اللّه أن يعافيه وبنيه من عبادتها، فإذا كان إبراهيم عليه السلام يسأل اللّه أن يجنبه ويجنب بنيه عبادة الأصنام، فما ظنك بغيره؟ كما قال إبراهيم التيمي: ومن يأمن من البلاء بعد إبراهيم؟! رواه ابن جرير، وابن أبي حاتم، وهذا يوجب للقلب الحي أن يخاف من الشرك، لا كما يقول الجهال: إن الشرك لا يقع في هذه الأمة، ولهذا أمنوا الشرك فوقعوا فيه، وهذا وجه مناسبة الآية للترجمة.
[بيان أن الرياء من الشرك الأصغر]
قال: وفي الحديث "أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء"2.
ش: هكذا أورد المصنف هذا الحديث مختصرًا غير معزوّ، وقد رواه الإمام أحمد والطبراني، وابن أبي الدنيا، والبيهقي في " الزهد" ; وهذا لفظ أحمد قال: حدثنا يونس، ثنا ليث عن يزيد، يعني ابن الهاد، عن عمرو عن محمود بن لبيد أن رسول اللّه صلى الله عليه وسلم قال: "إن أخوف ما أخاف عليكم الشرك الأصغر قالوا: وما الشرك الأصغر يا رسول اللّه؟ قال: الرياء، يقول اللّه يوم القيامة إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم جزاء"3 .
قال المنذري: ومحمود بن لبيد رأى النبي صلى الله عليه وسلم ولم يصح له منه سماع فيما أرى. وذكر ابن أبي حاتم أن البخاري قال: له صحبة. قال: وقال أبي: لا تعرف له صحبة، ورجح ابن عبد البر والحافظ أن له صحبة وقال: جل روايته عن الصحابة. وقد

------------------------
1 سورة إبراهيم آية: 36.
2 أحمد (5/428).
3 أحمد (5/428).

ص -91- رواه الطبراني بإسناد جيد عن محمود بن لبيد عن رافع بن خديج.
وقيل: إن حديث محمود هو الصواب دون ذكر رافع. مات محمود سنة ست وتسعين. وقيل: سنة سبع، وله تسع وتسعون سنة. قوله: "إن أخوف ما أخاف عليكم الشرك الأصغر"1. هذا من رحمته صلى الله عليه وسلم لأمته وشفقته عليهم، وتحذيره مما يخاف عليهم، فإنه ما من خير إلا دلهم عليه وأمر به، وما من شر إلا وأخبرهم به وحذرهم عنه. كما قال صلى الله عليه وسلم فيما صح عنه: "ما بعث اللّه من نبي إلا كان حقًا عليه أن يدل أمته على خير ما يعلمه لهم، وينهاهم عن شر ما يعلمه لهم"2. ولما كانت النفوس مجبولة على محبة الرياسة والمنْزلة في قلوب الخلق إلا من سلم اللّه، كان هذا أخوف ما يخاف على الصالحين، لقوة الداعي إلى ذلك، والمعصوم مَنْ عَصَمَهُ اللّه، وهذا بخلاف الداعي إلى الشرك الأكبر، فإنه إما معدوم في قلوب المؤمنين الكاملين، ولهذا يكون. الإلقاء في النار أسهل عندهم من الكفر. وإما ضعيف، هذا مع العافية، وإما مع البلاء، ف{يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}. فلذلك صار خوفه صلى الله عليه وسلم على أصحابه من الرياء أشد لقوة الداعي وكثرته، دون الشرك الأكبر لما تقدم، مع أنه أخبر أنه لا بد من وقوع عبادة الأوثان في أمته، فدل على أنه ينبغي للإنسان أن يخاف على نفسه الشرك الأكبر، إذا كان الأصغر مخوفًا على الصالحين من الصحابة مع كمال إيمانهم، فينبغي للإنسان أن يخاف الأكبر لنقصان إيمانه ومعرفته باللّه، فهذا وجه إيراد المصنف له هنا مع أن الترجمة تشمل النوعين.
قال المصنف: وفيه أن الرياء من الشرك، وأنه من الأصغر، وأنه أخوف ما يخاف على الصالحين، وفيه قرب الجنة والنار، والجمع بين قربهما في حديث واحد على عمل واحد متقارب في الصورة.

------------------------
1 أحمد (5/428).
2 مسلم: الإمارة (1844) , والنسائي: البيعة (4191) , وابن ماجه: الفتن (3956) , وأحمد (2/191).

ص -92- قال: وعن ابن مسعود أن رسول اللّه صلى الله عليه وسلم قال: "من مات وهو يدعو للّه ندًا دخل النار"1. رواه البخاري.
ش: قال ابن القيم: (الند): الشبه، يقال: فلان ند فلان ونديده، أي: مثله وشبهه انتهى. وهذا كما قال تعالى:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}2. وقال تعالى:{وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}3.
أي: من مات وهو يدع للّه ندًا، أي: يجعل للّه ندًا فيما يختص به تعالى ويستحقه من الربوبية والإلهية، دخل النار، لأنه مشرك، فإن اللّه تعالى هو المستحق للعبادة لذاته، لأنه المألوه المعبود الذي تألهه القلوب وترغب إليه، وتفزع إليه عند الشدائد، وما سواه فهو مفتقر إليه، مقهور بالعبودية له، تجري عليه أقداره وأحكامه {طوعًا وكرهًا}، فكيف يصلح أن يكون ندًا؟ قال اللّه تعالى:{وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الأِنْسَانَ لَكَفُورٌ مُبِينٌ}4. وقال:{إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً}5. وقال تعالى:{يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}6. فبطل أن يكون له نديد من خلقه، تعالى عن ذلك {علوًا كبيرًا} {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}7 .
واعلم أن دعاء الند على قسمين: أكبر وأصغر، فالأكبر لا يغفره اللّه إلا بالتوبة منه، وهو الشرك الأكبر. والأصغر كيسير الرياء، وقول الرجل: ما شاء اللّه وشئت، ونحو ذلك. فقد ثبت "أن النبي صلى الله عليه وسلم لما قال له رجل: ما شاء اللّه وشئت قال: أجعلتني للّه ندًا؟ بل ما شاء اللّه وحده"8. رواه أحمد وابن أبي شيبة، والبخاري في " الأدب المفرد " والنسائي، وابن ماجة، وقد تقدم حكمه في باب فضل التوحيد.

------------------------
1 البخاري: تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464).
2 سورة البقرة آية: 22.
3 سورة الزمر آية: 8.
4 سورة الزخرف آية: 15.
5 سورة مريم آية: 93-95.
6 سورة فاطر آية: 15.
7 سورة المؤمنون آية: 91-92.
8 أحمد (1/214).

ص -93- [من مات وهو يدعو لله ندا دخل النار]
قال: ولمسلم عن جابر أن رسول اللّه صلى الله عليه وسلم قال: "من لقي اللّه لا يشرك به شيئًا دخل الجنة، ومن لقيه يشرك به شيئًا دخل النار"1 .
ش: جابر: هو ابن عبد اللّه بن عمرو بن حرام - بمهملتين - الأنصاري ثم السلمي بفتحتين، صحابي جليل مكثر، ابن صحابي، له ولأبيه مناقب مشهورة رضي الله عنهما. مات بالمدينة بعد السبعين، - وقد كف بصره - وله أربع وتسعون سنة.
قوله: "من لقي اللّه لا يشرك به شيئًا". قال القرطبي: أي: من لم يتخذ معه شريكًا في الإلهية ولا في الخلق، ولا في العبادة. ومن المعلوم - من الشرع المجمع عليه عند أهل السنة - أن من مات على ذلك، فلا بد له من دخول الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة، وإن مات على الشرك لا يدخل الجنة ولا يناله من اللّه رحمة، ويخلد في النار أبد الآباد من غير انقطاع عذاب، ولا تصرم آماد، وهذا معلوم ضروري من الدين، مجمع عليه بين المسلمين.
وقال النووي: أما دخول المشرك إلى النار، فهو على عمومه، فيدخلها ويخلد فيها، ولا فرق فيه بين الكتابي اليهودي والنصراني، وبين عبدة الأوثان وسائر الكفرة من المرتدين والمعطلين، ولا فرق عند أهل الحق بين الكافر عنادًا وغيره، ولا بين من خالف ملة الإسلام، وبين من انتسب إليها ثم حكم بكفره بجحده وغير ذلك. وأما دخول من مات غير مشرك الجنة، فهو مقطوع له به، لكن إن لم يكن صاحب كبيرة مات مصرًا عليها دخل الجنة أولاً، وإن كان صاحب كبيرة مات مصرًا عليها، فهو تحت المشيئة، فإن عفا عنه دخل الجنة أولاً، وإلا عذب في النار ثم أخرج فيدخل الجنة.
وقال غيره: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم، إذ من كذب رسل اللّه، فقد كذب اللّه، ومن كذب اللّه، فهو مشرك، وهو قولك: من توضأ صحت صلاته، أي مع سائر الشروط، فالمراد من مات حال كونه مؤمنًا بجميع

------------------------
1 مسلم: الإيمان (93) , وأحمد (3/374).

ص -94- ما يجب الإيمان به إجمالاً في الإجمالي، وتفصيلاً في التفصيلي.
قلت: قد تقدم بعض ما يتعلق بذلك في باب فضل التوحيد.
قال المصنف: وفيه تفسير لا إله إلا اللّه، كما ذكره البخاري في "صحيحه" يعني أن معنى لا إله إلا اللّه: ترك الشرك، وإفراد اللّه بالعبادة، والبراءة ممن عبد سواه، كما بينه الحديث، وفيه فضيلة من سلم من الشرك.


باب الدعاء إلى شهادة أن لا إله إلا اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م5 باب الدعاء إلى شهادة أن لا إله إلا اللّه]
ش: لما بين المصنف رحمه اللّه الأمر الذي خلقت له الخليقة وفضله وهو التوحيد، وذكر الخوف من ضده الذي هو الشرك، وأنه يوجب لصاحبه الخلود في النار، نبّه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه كما يظن الجهال; ويقولون: اعمل بالحق واترك الناس وما يعنيك من الناس، بل يدعو إلى اللّه {بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} والمجادلة {بِالَّتِي هِيَ أَحْسَنُ} ، كما كان ذلك شأن المرسلين وأتباعهم إلى يوم الدين، وكما جرى للمصنف وأشباهه من أهل العلم والدين والصبر واليقين.
وإذا أراد الدعوة إلى ذلك، فليبدأ بالدعوة إلى التوحيد الذي هو معنى شهادة أن: لا إله إلا اللّه، إذ لا تصح الأعمال إلا به، فهو أصلها الذي تبنى عليه، ومتى لم يوجد، لم ينفع العمل، بل هو حابط، إذ لا تصح العبادة مع الشرك، كما قال تعالى:{مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ}1. ولأن معرفة معنى هذه الشهادة هو أول واجب على العباد، فكان أول ما يبدأ به في الدعوة.
قال: وقوله تعالى:{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ}2.
ش: قال ابن كثير: يقول تعالى لرسوله صلى الله عليه وسلم آمرًا له أن يخبر

------------------------
1 سورة التوبة آية: 17.
2 سورة يوسف آية: 108.

ص -95- الناس أن هذه سبيله، أي: طريقته وسنته، وهي الدعوة إلى شهادة أن لا إله إلا اللّه، يدعو إلى اللّه بها على بصيرة من ذلك، ويقين وبرهان - هو وكل من اتبعه - يدعو إلى ما دعا إليه رسول اللّه صلى الله عليه وسلم على بصيرة وبرهان عقلي شرعي.
وقوله: {سُبْحَانَ اللَّهِ}. أي: وأنزه اللّه وأجل وأعظم عن أن يكون له شريك ونديد، تبارك وتعالى عن ذلك {علوًا كبيرًا}. قلت: فتبين وجه المطابقة بين الآية والترجمة. قيل: ويظهر ذلك إذا كان قوله: {وَمَنِ اتَّبَعَنِي} عطفًا على الضمير في {أَدْعُو إِلَى اللَّهِ}، فهو دليل على أن أتباعه هم الدعاة إلى اللّه تعالى، وإن كان عطفًا على الضمير المنفصل، فهو صريح في أن أتباعه هم أهل البصيرة فيما جاء به دون من عداهم، والتحقيق أن العطف يتضمن المعنيين، فأتباعه هم أهل البصيرة الذين يدعون إلى اللّه.
وفي الآية مسائل نبه عليها المصنف:
منها: التنبيه على الإخلاص، لأن كثيرًا ولو دعا إلى الحق، فهو يدعو إلى نفسه.
ومنها: أن البصيرة من الفرائض، ووجه ذلك أن اتباعه صلى الله عليه وسلم واجب، وليس اتباعه حقًا إلا
أهل البصيرة، فمن لم يكن منهم فليس من أتباعه، فتعين أن البصيرة من الفرائض.
ومنها: أن من دلائل حسن التوحيد أنه تنْزيه للّه عز وجل عن المسبة.
ومنها: أن من أقبح الشرك كونه مسبة للّه.
ومنها: إبعاد المسلم عن المشركين لا يصير معهم ولو لم يشرك، وكل هذه الثلاث في قوله: {سُبْحَانَ اللَّهِ...} الآية.
[وصية الرسول لمعاذ بن جبل لما بعثه إلى اليمن]
قال: وعن ابن عباس: "أن رسول اللّه صلى الله عليه وسلم لما بعث معاذًا إلى اليمن قال له: إنك تأتي قومًا من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه"1.
وفي رواية: "إلى أن يوحدوا اللّه فإن هم أطاعوك لذلك، فأعلمهم

------------------------
1 البخاري: الزكاة (1395 ,1496) والمغازي (4347) والتوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).

ص -96- أن اللّه افترض عليهم خمس صلوات في كل يوم وليلة; فإن أطاعوك لذلك، فأعلمهم أن اللّه افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائمَ أموالهم: واتق دعوة المظلوم، فإنه ليس بينها وبين اللّه حجاب" أخرجاه.
ش: قوله: "لما بعث معاذًا إلى اليمن". قال الحافظ: كان صلى الله عليه وسلم بعث معاذًا إلى اليمن سنة عشر قبل حج النبي صلى الله عليه وسلم كما ذكره المصنف - يعني البخاري - في أواخر المغازي. وقيل: كان ذلك في آخر سنة تسع عند منصرفه صلى الله عليه وسلم من تبوك. رواه الواقدي بإسناده إلى كعب بن مالك، وأخرجه ابن سعد في الطبقات عنه. ثم حكى ابن سعد أنه كان في ربيع الآخر سنة عشر. وقيل: بعثه عام الفتح سنة ثمان. واتفقوا أنه لم يزل على اليمن إلى أن قدم في عهد أبي بكر، ثم توجه إلى الشام فمات بها; واختلف هل كان معاذ واليًا أو قاضيًا، فجزم ابن عبد البر بالثاني، والغساني بالأول. قلت: الظاهر أنه كان واليًا قاضيًا.
قوله: (إنك تأتي قومًا من أهل الكتاب).
قال القرطبي: يعني به اليهود والنصارى، لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب، وإنما نبهه على هذا ليتهيأ لمناظرتهم، ويعد الأدلة لامتحانهم، لأنهم أهل علم سابق، بخلاف المشركين وعبدة الأوثان.
وقال الحافظ: هو كالتوطئة للوصية ليجمع همته عليها، ثم ذكر معنى كلام القرطبي. قلت: وفيه أن مخاطبة العالم ليست كمخاطبة الجاهل، والتنبيه على أنه ينبغي للإنسان أن يكون على بصيرة في دينه، لئلا يبتلى بمن يورد عليه شبهة من علماء المشركين، ففيه التنبيه على الاحتراز من الشبه، والحرص على طلب العلم.
قوله: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه". يجوز رفع "أول " مع نصب " شهادة " وبالعكس.
قوله: وفي رواية: "إلى أن يوحدوا اللّه"، هذه الرواية في التوحيد من " صحيح البخاري " وفي بعض الروايات: "فادعهم

ص -97- إلى شهادة أن لا إله إلا اللّه وأني رسول اللّه"1. وفي بعضها وأن محمدًا رسول اللّه وأكثر الروايات فيها ذكر الدعوة إلى الشهادتين.
وأشار المصنف رحمه اللّه بإيراد هذه الرواية إلى التنبيه على معنى شهادة أن لا إله إلا اللّه، إذ معناها توحيد اللّه بالعبادة، وترك عبادة ما سواه. فلذلك جاء الحديث مرة بلفظ "شهادة أن لا إله إلا اللّه" ومرة "إلى أن يوحدوا اللّه". ومرة "فليكن أول ما تدعوهم إليه عبادة اللّه، فإذا عرفوا اللّه فأخبرهم أن اللّه افترض عليهم خمس صلوات"2. وذلك هو الكفر بالطاغوت، والإيمان باللّه الذي قال اللّه فيه:{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}3.
ومعنى الكفر بالطاغوت: هو خلع الأنداد والآلهة - التي تدعى من دون اللّه - من القلب، وترك الشرك بها رأسًا، وبغضه وعداوته.
ومعنى الإيمان باللّه: هو إفراده بالعبادة التي تتضمن غاية الحب بغاية الذل والانقياد لأمره، وهذا هو الإيمان باللّه المستلزم للإيمان بالرسل عليهم السلام، المستلزم لإخلاص العبادة للّه تعالى، وذلك هو توحيد اللّه تعالى ودينه الحق المستلزم للعلم النافع، والعمل الصالح، وهو حقيقة شهادة أن لا إله إلا اللّه، وحقيقة المعرفة باللّه، وحقيقة عبادته وحده لا شريك له.
فللّه ما أفقه من روى هذا الحديث بهذه الألفاظ المختلفة لفظًا المتفقة معنى! فعرفوا أن المراد من شهادة أن لا إله إلا اللّه هو الإقرار بها علمًا ونطقًا وعملاً، خلافًا لما يظنه بعض الجهال أن المراد من هذه الكلمة هو مجرد النطق بها، أو الإقرار بوجود اللّه أو ملكه لكل شيء من غير شريك، فإن هذا القدر قد عرفه عباد الأوثان وأقروا به، فضلاً عن أهل الكتاب، ولو كان كذلك لم يحتاجوا إلى الدعوة إليه.
وفيه دليل على أن التوحيد - الذي هو إخلاص العبادة للّه وحده لا شريك له، وترك عبادة ما سواه - هو أول واجب، فلهذا كان أول ما

------------------------
1 مسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
2 البخاري: الزكاة (1458) , ومسلم: الإيمان (19).
3 سورة البقرة آية: 256.

ص -98- دعت إليه الرسل عليهم السلام، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1. وقال:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2.
قال شيخ الإسلام رحمه اللّه: وقد علم بالاضطرار من دين الرسول صلى الله عليه وسلم واتفقت عليه الأمة أن أصل الإسلام، وأول ما يؤمر به الخلق شهادة أن لا إله إلا اللّه وأن محمدًا رسول اللّه، فبذلك يصير الكافر مسلمًا، والعدو وليًا، والمباح دمه وماله معصومَ الدم والمال، ثم إن كان ذلك من قلبه، فقد دخل في الإيمان، وإن قاله بلسانه دون قلبه، فهو في ظاهر الإسلام دون باطن الإيمان، وفيه البداءة في الدعوة والتعليم بالأهم فالأهم، واستدل به من قال من العلماء: إنه لا يشترط في صحة الإسلام النطق بالتبري من كل دين يخالف دين الإسلام، لأن اعتقاد الشهادتين يستلزم ذلك...، وفي ذلك تفصيل.
وفيه: أنه لا يحكم بإسلام الكافر إلا بالنطق بالشهادتين. قال شيخ الإسلام: فأما الشهادتان إذا لم يتكلم بهما مع القدرة فهو كافر باتفاق المسلمين، وهو كافر باطنًا وظاهرًا عند سلف الأمة وأئمتها، وجماهير علمائها.
قلت: هذا - واللّه أعلم - فيمن لا يقر بهما أو بإحداهما، أما من كُفْرُهُ مع الإقرار بهما... ففيه بحث، والظاهر أن إسلامه هو توبته عما كفر به.
وفيه أن الإنسان قد يكون قارئًا عالمًا وهو لا يعرف معنى لا إله إلا اللّه، أو يعرفه ولا يعمل به، نبه عليه المصنف.
وقال بعضهم: هذا الذي أمر به النبي صلى الله عليه وسلم معاذًا، هو الدعوة قبل القتال التي كان يوصي بها النبي صلى الله عليه وسلم أمراءه.
قلت: فعلى هذا فيه استحباب الدعوة قبل القتال لمن بلغته الدعوة، أما من لم تبلغه فتجب دعوته.

------------------------
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 36.

ص -99- قوله: (فإن هم أطاعوك لذلك)، أي: شهدوا وانقادوا لذلك.
قوله: (فأعلمهم أن اللّه افترض عليهم خمس صلوات)، فيه أن الصلاة - بعد التوحيد والإقرار بالرسالة - أعظم الواجبات وأحبها، واستُدِلَ به على أن الكفار غير مخاطبين بالفروع؛ حيث دعاهم أولًا إلى التوحيد فقط، ثم دعوا إلى العمل ورتب ذلك عليها بالفاء، وأيضًا فإن قوله: "فإن هم أطاعوك لذلك فأخبرهم"، يفهم منه أنهم لو لم يطيعوا لم يجب عليهم شيء.
قال النووي: وهذا الاستدلال ضعيف، فإن المراد أعلمهم بأنهم مطالبون بالصلوات وغيرها في الدنيا، والمطالبة في الدنيا لا تكون إلا بعد الإسلام، ولا يلزم من ذلك أن لا يكونوا مخاطبين بها، ويزاد في عذابهم بسببها في الآخرة، قال: ثم اعلم أن المختار أنّ الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه، هذا قول المحققين والأكثرين.
قلت: ويدل عليه قوله تعالى:{قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}1 الآيات.
وفيه دليل على أن الوتر ليس بفرض إذ لو كان فرضًا لكان صلاة سادسة لا سيما وهذا في آخر الأمر.
قوله: "فإن هم أطاعوك" لذلك، أي: آمنوا بأن اللّه افترضها عليهم وفعلوها.
قوله: "فأعلمهم أن اللّه افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم"، فيه دليل على أن الزكاة أوجب الأركان بعد الصلاة، وأنها تؤخذ من الأغنياء، وتصرف إلى الفقراء، وإنما خص النبي صلى الله عليه وسلم الفقراء بالذكر - مع أنها تدفع إلى المجاهد والعامل ونحوهما وإن كانوا أغنياء -؛ لأن الفقراء - واللّه أعلم - هم أكثر من تدفع إليهم، أو لأن حقهم آكد. وفيه أن الإمام هو الذي يتولى قبض
------------------------
1 سورة المدثّر آية: 43-48.

ص -100- الزكاة وصرفها إما بنفسه أو نائبه، فمن امتنع عن أدائها إليه أخذت منه قهرًا.
قيل: وفيه دليل على أنه يكفي إخراج الزكاة في صنف واحد كما هو مذهب مالك وأحمد. وعلى ما تقدم لا يكون فيه دليل. وفيه أنه لا يجوز دفعها إلى غني ولا كافر، وأن الفقير لا زكاة عليه، وأن من ملك نصابًا لا يعطى من الزكاة من حيث إنه جعل المأخوذ منه غنيًا وقابله بالفقير. ومن ملك النصاب فالزكاة مأخوذة منه فهو غني، والغنى مانع من إعطاء الزكاة إلا من استثني، وأن الزكاة واجبة في مال الصبي والمجنون، كما هو قول الجمهور لعموم قوله: من أغنيائهم.
قوله: "فإياك وكرائمَ أموالهم"1 هو بنصب كرائم على التحذير، والكرائم جمع كريمة، أي: نفيسة. قال صاحب " المطالع [ابن قلقل]". وهي جامعة الكمال الممكن في حقها من غزارة لبن وجمال صورة، أو كثرة لحم وصوف. ذكره النووي. وفيه أنه يحرم على العامل أخذ كرائم المال في الزكاة، بل يأخذ الوسط، ويحرم على صاحب المال إخراج شر المال، بل يخرج: الوسط، فإن طابت نفسه بإخراج الكريمة جاز.
قوله: "واتق دعوة المظلوم" أي: احذر دعوة المظلوم واجعل بينك وبينهم وقاية بفعل العدل وترك الظلم، لئلا يدعو عليك المظلوم. وفيه
تنبيه على المنع من جميع أنواع الظلم، والنكتة في ذكره عقب المنع من أخذ الكرائم إشارة إلى أن أخذها ظلم، ذكره الحافظ.
قوله: فإنه- أي الشأن - ليس بينها وبين اللّه حجاب. أي: لا تحجب عن اللّه تعالى، بل ترفع إليه فيقبلها وإن كان عاصيًا، كما في حديث أبي هريرة عند أحمد مرفوعًا: "دعوة المظلوم مستجابة وإن كان فاجرًا ففجوره على نفسه"2. وإسناده حسن، قاله

------------------------
1 البخاري: الزكاة (1496) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
2 أحمد (2/367).

ص -101- الحافظ.
وقال أبو بكر بن العربي: هذا وإن كان مطلقًا، فهو مقيد بالحديث الآخر أن الداعي على ثلاث مراتب: إما أن يعجل له ما طلب، وإما أن يدخر له [في الآخرة] أفضل منه، وإما أن يدفع عنه من السوء مثله. وهذا كما قيد مطلق قوله:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}1. بقوله تعالى:{فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ}2.وفي الحديث أيضا قبول خبر الواحد العدل ووجوب العمل به، وأن الإمام يبعث العمال لجباية الزكاة وأنه يعظ عماله وولاته، ويأمرهم بتقوى اللّه، ويعلمهم ما يحتاجون إليه، وينهاهم عن الظلم، ويعرفهم قبح عاقبته والتنبيه على التعليم بالتدريج، ذكره المصنف.
واعلم أنه لم يذكر في هذا الحديث ونحوه الصوم والحج، مع أن بعث معاذ كان في آخر الأمر كما تقدم، فأشكل ذلك على كثير من العلماء.
قال شيخ الإسلام: أجاب بعض الناس أن الرواة اختصر بعضهم الحديث وليس الأمر كذلك، فإن هذا طعن في الرواة، لأن هذا إنما يقع في الحديث الواحد مثل حديث عبد القيس - حيث ذكر بعضهم الصيام وبعضهم لم يذكره -. فأما الحديثان المنفصلان، فليس الأمر فيهما كذلك، ولكن عن هذا جوابان:
أحدهما: أن ذلك بحسب نزول الفرائض، وأول ما فرض اللّه الشهادتان. ثم الصلاة، فإنه أمر بالصلاة في أول أوقات الوحي، ولهذا لم يذكر وجوب الحج في عامة الأحاديث إنما جاء في الأحاديث المتأخرة. قلت: وهذا من الأحاديث المتأخرة ولم يذكر فيها الجواب.
الثاني: أنه كان صلى الله عليه وسلم يذكر في كل مقام ما يناسبه، فيذكر تارة الفرائض التي يقاتل عليها كالصلاة والزكاة، ويذكر تارة الصلاة والصيام إن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصيام، فإما أن يكون قبل فرض الحج، كما في حديث عبد القيس ونحوه، وإما أن يكون المخاطب بذلك لا حج عليه.

------------------------
1 سورة النمل آية: 62.
2 سورة الأنعام آية: 41.

ص -102- وأما الصلاة والزكاة، فلهما شأن ليس لسائر الفرائض، ولهذا ذكر اللّه تعالى في كتابه القتال عليهما، لأنهما عبادتان ظاهرتان بخلاف الصوم، فإنه أمر باطن وهو مما ائتمن عليه الناس، فهو من جنس الوضوء والاغتسال من الجنابة: ونحو ذلك مما يؤتمن عليه العبد، فإن الإنسان يمكنه أن لا ينوي الصوم وأن يأكل سرًا، كما يمكنه أن يكتم حدثه وجنابته، بخلاف الصلاة والزكاة، وهو صلى الله عليه وسلم يذكر في الإعلام الأعمال الظاهرة التي يقاتل الناس عليها، ويصيرون مسلمين بفعلها، فلهذا علق ذلك بالصلاة والزكاة دون الصيام، وإن كان واجبًا كما في آيتي (براءة11) فإن (براءة) نزلت بعد فرض الصيام باتفاق الناس.
وكذلك لما بعث معاذ بن جبل إلى اليمن لم يذكر في حديثه الصيام؛ - لأنه تبع وهو باطن - ولا ذكر الحج، لأن وجوبه خاص ليس بعام، وهو لا يجب في العمر إلا مرة واحدة. انتهى ملخصًا بمعناه
قوله: أخرجاه، أي: أخرجه البخاري [4347]ومسلم [19] في " الصحيحين " وأخرجه أيضًا أحمد [2070] وأبو داود [1584] والترمذي [629] والنسائي [2284] وابن ماجة [1784].
إعطاء الرسول الراية لعلي بن أبي طالب يوم خيبر .
قال: ولهما عن سهل بن سعد: "أن رسول اللّه صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية غدًا رجلاً يحب اللّه ورسوله، ويحبه اللّه ورسوله; يفتح اللّه على يديه، فبات الناس يدوكون ليلتهم أيهم يعطاها؟ فلما أصبحوا غدوا على رسول اللّه صلى الله عليه وسلم وكلهم يرجو أن يعطاها. فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه قال: فأرسلوا إليه، فأتي به، فبصق في عينيه، ودعا له فبرأ كأن لم يكن به وجَع، فأعطاه الراية. وقال: انفذ على رسلك حتى تنْزل بساحتهم ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق اللّه تعالى فيه، فواللّه لأن يهدي اللّه بك رجلاً واحدًا خير لك من حمر النعم"1. يدوكون أي: يخوضون.

------------------------
1 البخاري: الجهاد والسير (3009) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).

ص -103- ش: قال شيخ الإسلام: هذا الحديث أصح ما روي لعلي رضي الله عنه من الفضائل أخرجاه في " الصحيحين " من غير وجه.
قوله: (عن سهل). هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس صحابي شهير، وأبوه صحابي أيضًا. مات سنة ثمان وثمانين وقد جاوز المائة.
قوله: (قال يوم خيبر)، أي: في غزوة خيبر. في " الصحيحين " واللفظ لمسلم عن سلمة بن الأكوع قال: "كان علي رضي الله عنه قد تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان رمدًا، فقال: أنا تخلفت عن رسول اللّه صلى الله عليه وسلم فخرج علي رضي الله عنه فلحق بالنبي صلى الله عليه وسلم فلما كان مساء الليلة التي فتحها اللّه عز وجل في صباحها" قال رسول اللّه صلى الله عليه وسلم: "لأعطين الراية، أو ليأخذن بالراية غدًا رجل يحبه اللّه ورسوله أو قال: يحب اللّه ورسوله يفتح اللّه عليه فإذا نحن بعلي وما نرجوه. فقالوا: هذا علي: فأعطاه رسول اللّه صلى الله عليه وسلم الراية، ففتح اللّه عليه"1. وهذا يبين أن عليًا رضي الله عنه لم يشهد أول خيبر، وأنه عليه السلام قال هذه المقالة مساء الليلة التي فتحها اللّه في صباحها.
قوله: "لأعطين الراية". قال الحافظ في رواية بريدة: "إني دافع اللواء إلى رجل يحبه اللّه ورسوله"2. والراية بمعنى اللواء، وهو العلم الذي يحمل في الحرب، يعرف به موضع صاحب الجيش وقد يحمله أمير الجيش، وقد يدفعه لمقدم العسكر. وقد صرح جماعة من أهل اللغة بترادفهما، لكن روى أحمد والترمذي من حديث ابن عباس: كانت راية رسول اللّه صلى الله عليه وسلم سوداء، ولواؤه أبيض. ومثله عند الطبراني عن بريدة، وعند ابن عدي عن أبي هريرة وزاد: مكتوب فيه: لا إله إلا اللّه محمد رسول اللّه، وهو ظاهر في التغاير فلعل التفرقة بينهما عرفية.

------------------------
1 البخاري: الجهاد والسير (2975) , ومسلم: فضائل الصحابة (2407).
2 البخاري: الجهاد والسير (2975) , ومسلم: فضائل الصحابة (2407).

ص -104- قوله: "يحب اللّه ورسوله ويحبه اللّه ورسوله". فيه فضيلة عظيمة لعلي رضي الله عنه لأن النبي صلى الله عليه وسلم شهد له بذلك، ولكن ليس هذا من خصائصه. قال شيخ الإسلام: ليس هذا الوصف مختصًا بعلي ولا بالأئمة، فإن اللّه ورسوله يحب كل مؤمن تقي يحب اللّه ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذي يتبرؤون منه ولا يتولونه، بل لقد يكفرونه أو يفسقونه كالخوارج. لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في علي مثل ذلك، لكن هذا باطل فإن اللّه ورسوله لا يطلق مثل هذا المدح على من يعلم أنه يموت كافرًا. وفيه إثبات صفة المحبة للّه، وفيه إشارة إلى أن عليًا تام الاتباع لرسول اللّه صلى الله عليه وسلم حتى أحبه اللّه، ولهذا كانت محبته علامة الإيمان، وبغضه علامة النفاق ذكره. الحافظ بمعناه.
قوله: "يفتح اللّه على يديه". صريح في البشارة بحصول الفتح على يديه، فكان الأمر كذلك، ففيه دليل على شهادة أن محمدًا رسول اللّه.
قوله: (فبات الناس يدوكون ليلتهم)، هو بنصب " ليلتهم " على الظرفية، ويدوكون. قال المصنف: يخوضون. والمراد أنهم باتوا تلك الليلة في خوض واختلاف فيمن يدفعها إليه، وفيه حرص الصحابة على الخير ومزيد اهتمامهم به، وذلك يدل على علو مراتبهم في العلم والإيمان.
قوله: أيهم يعطاها. فهو برفع " أي " على البناء.
قوله: "فلما أصبحوا غدوا على رسول اللّه صلى الله عليه وسلم كلهم يرجو أن يعطاها"1. وفي رواية أبي هريرة عند مسلم: "أن عمر قال: ما أحببت الإمارة إلا يومئذ ".
فإن قلت: إن كانت هذه الفضيلة لعلي رضي الله عنه

------------------------
1 البخاري: المناقب (3701) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).

ص -105- ليست من خصائصه; فلماذا تمنى بعض الصحابة أن يكون له ذلك؟ قيل الجواب كما قال شيخ الإسلام أن في ذلك شهادة النبي صلى الله عليه وسلم لعلي بإيمانه باطنًا وظاهرًا، وإثبات لموالاته للّه ورسوله، ووجوب موالاة المؤمنين له، وإذا شهد النبي صلى الله عليه وسلم لمعين بشهادة أو دعا له بدعاء أحب كثير من الناس أن يكون له مثل تلك الشهادة، ومثل ذلك الدعاء، وإن كان النبي صلى الله عليه وسلم يشهد بذلك لخلق كثير ويدعو به لخلق كثير، وكان تعيينه لذلك المعين من أعظم فضائله ومناقبه، وهذا كالشهادة بالجنة لثابت بن قيس، وعبد اللّه بن سلام وغيرهما، - وإن كان قد شهد بالجنة لآخرين -، والشهادة لمحبة اللّه ورسوله للذي ضرب في الخمر. قلت: وفي هذه الجملة أيضًا حرص الصحابة على الخير.
قوله: فقال: "أين علي بن أبي طالب؟". قال بعضهم: كأنه صلى الله عليه وسلم استبعد غيبته عن حضرته في مثل ذلك الموطن، لا سيما وقد قال: "لأعطين الراية"، إلى آخره وقد حضر الناس وكلهم طمع بأن يكون هو الذي يفوز بذلك الوعد. وفيه سؤال الإمام عن رعيته وتفقده أحوالهم وسؤاله عنهم في مجامع الخير.
قوله: (فقيل له: هو يشتكي عينيه)، أي: من الرمد كما في " صحيح مسلم " عن سعد بن أبي وقاص فقال: "ادعوا لي عليًا، فأتي به أرمد فبصق في عينيه"1 .
قوله: قال: "فأرسلوا إليه". بهمزة قطع، أمر من الإرسال، أمرهم بأن يرسلوا إليه فيدعوه له. ولمسلم من طريق إياس بن سلمة عن أبيه قال: "فأرسلني إلى علي...، فجئت به أقوده... أرمد...، فبصق في عينيه فبرأ".
قوله: " فبصق "، بفتح الصاد، أي: تفل.
قوله: "ودعا له فبرأ". وهو بفتح الراء والهمزة، بوزن ضرب،

------------------------
1 البخاري: الجهاد والسير (2942) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).

ص -106- ويجوز الكسر بوزن علم، أي: عوفي في الحال عافية كاملة، كأن لم يكن به وجع من رمد ولا ضعف بصر أصلاً. وعند الطبراني من حديث علي: فما رمدت ولا صدعت منذ دفع إلي النبي صلى الله عليه وسلم الراية. وفيه دليل على الشهادتين.
قوله: "فأعطاه الراية". قال المصنف: فيه الإيمان بالقدر لحصولها لمن لم يسع، ومنعها عمن سعى، وفيه التوكل على اللّه، والإقبال بالقلب إليه، وعدم الالتفات إلى الأسباب، وإن فعلها لا ينافي التوكل.
قوله: "وقال انفُذ على رسلك". أما " انفذ " فهو بضم الفاء، أي: امض لوجهك. ورسلك: - بكسر الراء وسكون السين -، أي: على رفقك ولينك من غير عجلة، يقال لمن يعمل الشيء برفق. وساحتهم: فناء أرضهم، وهو حواليها. وفيه الأدب عند القتال، وترك الطيش والأصوات المزعجة التي لا حاجة إليها، وفيه أمر الإمام عماله بالرفق واللين من غير ضعف ولا انتقاض عزيمة كما يشير إليه قوله: "حتى تنْزل بساحتهم".
 قوله: "ثم ادعهم إلى الإسلام"، أي: الذي هو معنى شهادة أن لا إله إلا اللّه وأن محمدًا رسول اللّه، ومن هذا الوجه طابق الحديث الترجمة.
وفي حديث أبي هريرة عند مسلم: "فدعا رسول اللّه صلى الله عليه وسلم عليّ بن أبي طالب، فأعطاه الراية. وقال: امش ولا تلتفت حتى يفتح اللّه عليك. فسار علي شيئًا ثم وقف ولم يلتفت، فصرخ: يا رسول اللّه على ماذا أقاتل الناس؟ فقال: قاتلهم حتى يشهدوا أن لا إله إلا اللّه وأن محمدًا رسول اللّه، فإذا فعلوا ذلك فقد منعوا منك دماءهم وأموالهم إلا بحقها وحسابهم على اللّه"1.

------------------------
1 مسلم: فضائل الصحابة (2405).

ص -107- وفيه أن الدعوة إلى شهادة أن لا إله إلا اللّه، المراد بها الدعوة إلى الإخلاص بها وترك الشرك وإلا فاليهود يقولونها، ولم يفرق النبي صلى الله عليه وسلم في الدعوة إليها بينهم وبين من لا يقولها من مشركي العرب، فعلم أن المراد من هذه الكلمة هو اللفظ بها، واعتقاد معناها، والعمل به، وذلك هو معنى قوله تعالى:{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}1 .
وقوله:{قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}، [الرّعد، من الآية: 36]. وذلك هو معنى قوله: "ثم ادعهم إلى الإسلام " الذي هو الاستسلام لله تعالى، والانقياد له بفعل التوحيد وترك الشرك. وفيه مشروعية الدعوة قبل القتال، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء، لأن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون، وتستحب دعوتهم لهذا الحديث وما في معناه، وإن كانوا لم تبلغهم وجبت دعوتهم.
وقوله: "وأخبرهم بما يجب عليهم من حق اللّه تعالى فيه". أي.: في الإسلام، أي: إذا أجابوا إلى الإسلام، وأخبرهم بما يجب عليهم من حقوقه التي لا بد من فعلها، كالصلاة، والزكاة، وهذا كقوله في حديث أبي هريرة: "فإذا فعلوا ذلك فقد منعوا منك دماءهم وأموالهم إلا بحقها"2 وقد فسره أبو بكر الصديق لعمر رضي الله عنهما لما قاتل أهل الردة الذين يشهدون أن لا إله إلا اللّه وأن محمدًا رسول اللّه. فقال له عمر: "كيف نقاتل الناس وقد قال رسول اللّه صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه، فإذا قالوا فقد عصموا مني دماءهم وأموالهم إلا بحقها؟! قال أبو بكر: فإن الزكاة حق المال، واللّه لو منعوني عناقًا كانوا يؤدونها إلى رسول اللّه صلى الله عليه وسلم لقاتلهم على منعها"3.

------------------------
1 سورة آل عمران آية: 64.
2 مسلم: فضائل الصحابة (2405).
3 البخاري: الصلاة (393) , والترمذي: الإيمان (2608) , والنسائي: تحريم الدم (3966 ,3967) والإيمان وشرائعه (5003) , وأبو داود: الجهاد (2641) , وأحمد (3/199 ,3/224).

ص -108- وحاصله أنهم إذا أجابوا إلى الإسلام الذي - هو التوحيد - فأخبرهم بما
يجب عليهم بعد ذلك من حق اللّه تعالى في الإسلام من الصلاة والزكاة والصيام والحج وغير ذلك من شرائع الإسلام الظاهرة وحقوقه؛ فإن أجابوا إلى ذلك فقد أجابوا إلى الإسلام حقًا، وإن امتنعوا عن شيء من ذلك فالقتال باق بحاله إجماعًا. فدل على أن النطق بكلمتي الشهادة دليل العصمة لا أنه عصمة، أو يقال: هو العصمة لكن بشرط العمل، يدل على ذلك قوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا}1 الآية، ولو كان النطق بالشهادتين عاصمًا لم يكن للتثبت معنى، يدل على ذلك قوله تعالى:{فَإِنْ تَابُوا} ، أي: عن الشرك وفعلوا التوحيد {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}2 فدل على أن القتال يكون على هذه الأمور.
وفيه أن للّه تعالى حقوقًا في الإسلام من لم يأت بها لم يكن مسلمًا، كإخلاص العبادة له والكفر بما يعبد من دونه.وفيه بعث الإمام الدعاة إلى اللّه، كما كان النبي صلى الله عليه وسلم وخلفاؤه الراشدون يفعلون.وفيه تعليم الإمام أمراءه وعماله ما يحتاجون إليه.
قوله: "فواللّه لأن يهدي اللّه بك رجلاً واحدًا خير لك من حمر النعم"3 أن: هي المصدرية، واللام قبلها مفتوحة، لأنها لام القسم، ومدخولها مسبوك بمصدر مرفوع على أنه مبتدأ خبره " خير ".
وحمر بضم المهملة وسكون الميم. والنعم بفتح النون والعين المهملة. أي: خير لك من الإبل الحمر، وهي أنفس أموال العرب، يضربون بها المثل في نفاسة الشيء. قيل: المراد خير من أن تكون لك فتتصدق بها. وقيل تقتنيها وتملكها. قلت: هذا هو الأظهر، والأول لا دليل عليه. أي أنكم تحبون متاع الدنيا، وهذا خير منه.
قال النووي: وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام، وإلا فذرة من الآخرة خير من الأرض بأسرها، وأمثالها معها.

------------------------
1 سورة النساء آية: 94.
2 سورة التوبة آية: 5.
3 البخاري: الجهاد والسير (3009) , ومسلم: فضائل الصحابة (2406) , وأبو داود: العلم (3661) , وأحمد (5/333).

ص -109- وفيه فضيلة الدعوة إلى اللّه، وفضيلة من اهتدى على يديه رجل واحد، وجواز الحلف على الفتية والقضاء والخبر، والحلف من غير استحلاف.


باب تفسير التوحيد وشهادة أن لا إله إلا اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م6 باب تفسير التوحيد وشهادة أن لا إله إلا اللّه]
ش: أي تفسير هاتين الكلمتين، والعطف لتغاير اللفظين، وإلا فالمعنى واحد. ولما ذكر المصنف في الأبواب السابقة التوحيد وفضائله، والدعوة إليه، والخوف من ضده الذي هو الشرك، فكأن النفوس اشتاقت إلى معرفة هذا الأمر الذي خلقت له الخليقة، والذي بلغ من شأنه عند اللّه أن من لقيه به غفر له، - وإن لقيه بملء الأرض خطايا -; بين رحمه اللّه في هذا الباب أنه ليس اسمًا لا معنى له، أو قولاً لا حقيقة له، كما يظنه الجاهلون الذين يظنون أن غاية التحقيق فيه هو النطق بكلمة الشهادة من غير اعتقاد القلب بشيء من المعاني، والحاذق منهم يظن أن معنى الإله هو الخالق المتفرد بالملك، فتكون غاية معرفته هو الإقرار بتوحيد الربوبية، وهذا ليس هو المراد بالتوحيد، ولا هو أيضًا معنى " لا إله إلا اللّه " وإن كان لا بد منه في التوحيد بل التوحيد اسم لمعنى عظيم، وقول له معنى جليل هو أجل من جميع المعاني.
وحاصله هو البراءة من عبادة كل ما سوى اللّه، والإقبال بالقلب والعبادة على اللّه، وذلك هو معنى الكفر بالطاغوت، والإيمان باللّه، وهو معنى " لا إله إلا اللّه" كما قال تعالى:{وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ}1. وقال تعالى حكاية عن مؤمن يس:{وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} 2. وقال تعالى:{قُلْ إِنِّي أُمِرْتُ

------------------------
1 سورة البقرة آية: 163.
2 سورة يس آية: 22-24.

ص -110- أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} 1 .
وقال تعالى حكاية عن مؤمن آل فرعون:{وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ تَدْعُونَنِي لأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ}2 والآيات في هذا كثيرة تبين أن معنى " لا إله إلا اللّه " هو البراءة من عبادة ما سوى اللّه من الشفعاء والأنداد، وإفراد اللّه بالعبادة. فهذا هو الهدى، ودين الحق الذي أرسل اللّه به رسله، وأنزل به كتبه.
أما قول الإنسان: " لا إله إلا اللّه " من غير معرفة لمعناها، ولا عمل به، أو دعواه أنه من أهل التوحيد، وهو لا يعرف التوحيد، بل ربما يخلص لغير اللّه من عبادته من الدعاء والخوف والذبح والنذر والتوبة والإنابة وغير ذلك من أنواع العبادات، فلا يكفي في التوحيد، بل لا يكون إلا مشركًا والحالة هذه، كما هو شأن عباد القبور. ثم ذكر المصنف آيات تدل على هذا فقال:وقول اللّه تعالى:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}3 الآية.
قلت: يبين معنى هذه الآية التي قبلها، وهي قوله:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ...}4 الآية.
قال ابن كثير: يقول تعالى: قل للمشركين ادعوا الذين زعمتم من دونه من الأنداد، وارغبوا إليهم، فإنهم لا يملكون كشف الضر عنكم، أي: بالكلية، ولا تحويلاً، أي: أن يحولوه إلى غيركم، والمعنى: إن الذي يقدر على ذلك هو اللّه وحده لا شريك له.
قال العوفي عن ابن عباس في الآية: "كان أهل الشرك يقولون: نعبد

------------------------
1 سورة الزمر آية: 11-14.
2 سورة غافر آية: 41-43.
3 سورة الإسراء آية: 57.
4 سورة الإسراء آية: 56-57.

ص -111- الملائكة والمسيح والمسيح وعزيرًا وهم الذين يدعون يعني: الملائكة وعزيرًا".
وقوله:{أُولَئِكَ الَّذِينَ يَدْعُونَ...}1 الآية. وروى البخاري عن ابن مسعود في الآية قال: "ناس من الجن كانوا يعبدون فأسلموا". وفي رواية: "كان ناس من الإنس يعبدون ناسًا من الجن، فأسلم الجن، وتمسك هؤلاء بدينهم".
وقال السدي عن أبي صالح عن ابن عباس في الآية:قال: عيسى وأمه وعزير. وقال مغيرة عن إبراهيم: كان ابن عباس يقول في هذه الآية هم: عيسى وعزير والشمس والقمر.
وقال مجاهد:عيسى وعزير والملائكة.
وقوله:{وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}2، لا تتم العبادة إلا بالخوف والرجاء.
وفي التفسير المنسوب إلى الطبري الحنفي قل للمشركين: يدعون أصنامهم دعاء استغاثة فلا يقدرون كشف الضر عنهم، ولا تحويلا إلى غيرهم أولئك الذين يدعون، أي: الملائكة المعبودة لهم يتبادرون إلى طلب القرية إلى اللّه، فيرجون رحمته، ويخافون عذابه، إن عذاب ربك كان محذورًا، أي: مما يحذره كل عاقل.
وعن الضحاك وعطاء، أنهم الملائكة. وعن ابن عباس: أولئك الذين يدعون عيسى وأمه وعزيرًا.
قال شيخ الإسلام: وهذه الأقوال كلها حق، فإن الآية تعم من كان معبوده عابدًا للّه سواء كان من الملائكة أو من الجن أو من البشر، والسلف في تفسيرهم يذكرون جنس المراد بالآية على نوع التمثيل، كما يقول الترجمان لمن سأله ما معنى لفظ الخبز؟ فيريه رغيفًا، فيقول: هذا، فالإشارة إلى نوعه لا إلى عينه، وليس مرادهم بذلك تخصيص نوع دون نوع مع شمول الآية للنوعين، فالآية خطاب لكل من دعا دون اللّه مدعوًا.
وذلك المدعو يبتغي إلى اللّه الوسيلة، ويرجو رحمته، ويخاف عذابه. فكل من دعا ميتًا أو غائبًا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها، فقد تناولته هذه الآية، كما تتناول من دعا الملائكة والجن، ومعلوم أن هؤلاء كلهم

------------------------
1 سورة الإسراء آية: 57.
2 سورة الإسراء آية: 57.

ص -112- يكونون وسائط فيما يقدره اللّه بأفعالهم، ومع هذا فقد نهى اللّه عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية، ولا يحولونه من موضع إلى موضع، كتغيير صفته أو قدره، ولهذا قال:{وَلا تَحْوِيلاً} ، فذكر نكرة تعم أنواع التحويل فكل من دعا ميتًا أو غائبا من الأنبياء والصالحين، أو دعا الملائكة أو دعا الجن، فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه، ولا تحويله انتهى.
وبنحو ما تقدم من كلام هؤلاء قال جميع المفسرين: فتبين أن معنى التوحيد وشهادة أن لا إله إلا اللّه: هو ترك ما عليه المشركون من دعوة الصالحين، والاستشفاع بهم إلى اللّه في كشف الضر وتحويله، فكيف ممن أخلص لهم الدعوة، وأنه لا يكفي في التوحيد دعواه، والنطق بكلمة الشهادة من غير مفارقة لدين المشركين، وأن دعاء الصالحين لكشف الضر أو تحويله هو الشرك الأكبر نبه عليه المصنف.
قال: وقوله:{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي...}1 الآية.
قال ابن كثير: يقول تعالى مخبرًا عن عبده ورسوله وخليله إمام الحنفاء، ووالد من بعث بعده من الأنبياء، الذي تنتسب إليه قريش في نسبها ومذهبها: إنه تبرأ من أبيه وقومه في عبادتهم الأوثان فقال:{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}2 أي: هذه الكلمة؛ وهي عبادة اللّه وحده لا شريك له، وخلع ما سواه من الأوثان، وهي لا إله إلا اللّه أي: جعلها في ذريته يقتدي به فيها من هداه اللّه من ذرية إبراهيم عليه السلام. لعلهم يرجعون، أي: إليها.
قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله:{وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}3 يعني لا إله إلا اللّه، لا يزال في ذريته من يقولها. وقال ابن زيد: كلمة الإسلام، وهو يرجع إلى ما قاله الجماعة.

------------------------
1 سورة الزّخرف آية: 26-27.
2 سورة الزّخرف آية: 26-28.
3 سورة الزخرف آية: 28.

ص -113- قلت: وروى ابن جرير عن قتادة في قوله:{إِلاَّ الَّذِي فَطَرَنِي}1. قال: خلقني: وعنه {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي}2. قال: إنهم يقولون: إن اللّه ربنا {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}3، فلم يبرأ من ربه. رواه عبد بن حميد. قلت: يعني أن قوم إبراهيم يعبدون اللّه ويعبدون غيره، فتبرأ مما يعبدون إلا اللّه،
لا كما يظن الجهال أن الكفار لا يعرفون اللّه، ولا يعبدونه أصلاً. وروى ابن جرير وابن المنذر عن قتادة {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}4 قال: الإخلاص والتوحيد، لا يزال في ذريته من يوحد اللّه ويعبده.
فتبين بهذا أن معنى لا إله إلا اللّه هو البراءة مما يُعْبَدُ من دون اللّه، وإفراد اللّه بالعبادة، وذلك هو التوحيد لا مجرد الإقرار بوجود اللّه وملكه وقدرته وخلقه لكل شيء، فإن هذا يقرُّ به الكفار وذلك هو معنى قوله:{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}5 فاستثنى من المعبودين ربه وذكر سبحانه أن هذه البراءة وهذه الموالاة هي شهادة أن لا إله إلا اللّه. قاله المصنف.
قال: وقوله تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ...}6.
ش: الأحبار: هم العلماء. والرهبان: هم العباد. وهذه الآية قد فسرها رسول اللّه صلى الله عليه وسلم لعدي بن حاتم، وذلك أنه "لما جاء مسلمًا دخل على رسول صلى الله عليه وسلم وهو يقرأ هذه الآية قال: فقلت: إنهم لم يعبدوهم، فقال: إنهم حرموا عليهم الحلال وحللوا لهم الحرام فاتبعوهم فذاك عبادتهم إياه" رواه أحمد والترمذي وحسنه وعبد بن حميد وابن سعد وابن أبي حاتم والطبراني وغيرهم من طرق. وهكذا قال جميع المفسرين.
قال السدي: استنصحوا الرجال، ونبذوا كتاب اللّه وراء ظهورهم، ولهذا قال تعالى:{وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ}7، أي: الذي إذا حرم شيئًا فهو الحرام وما حلله حل، وما شرعه اتبع.

------------------------
1 سورة الزخرف آية: 27.
2 سورة آية: 26-27.
3 سورة الزخرف آية: 87.
4 سورة الزخرف آية: 28.
5 سورة الزّخرف آية: 26-28.
6 سورة التوبة آية: 31.
7 سورة التوبة آية: 31.

ص -114- {سُبْحَانَهُ} وتعالى {عَمَّا يُشْرِكُونَ} ، أي: تعالى وتقدس عن الشركاء والنظراء والأضداد، والأندا،{ لا إِلَهَ إِلَّا هُوَ} ، ، ولا رب سواه.
ومراد المصنف رحمه اللّه بإيراد الآية هنا أن الطاعة في تحريم الحلال، وتحليل الحرام، من العبادة المنفية من غير اللّه تعالى، ولهذا فسرت العبادة بالطاعة، وفسر الإله بالمعبود المطاع، فمن أطاع مخلوقًا في ذلك فقد عبده، إذ معنى التوحيد، وشهادة أن لا إله إلا اللّه يقتضي إفراد اللّه بالطاعة، وإفراد الرسول بالمتابعة، فإن من أطاع الرسول صلى الله عليه وسلم فقد أطاع اللّه، وهذا أعظم ما يبين التوحيد وشهادة أن لا إله إلا اللّه، لأنها تقتضي نفي الشرك في الطاعة، فما ظنك بشرك العبادة، كالدعاء والاستغاثة والتوبة وسؤال الشفاعة وغير ذلك من أنواع الشرك في العبادة، وسيأتي مزيد لهذا إن شاء اللّه تعالى في باب من أطاع العلماء والأمراء (= 469).
قال وقوله:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ...}1.
ش: قال المصنف رحمه اللّه في مسائله: ومنها، أي: من الأمور المبينة لتفسير التوحيد، وشهادة أن لا إله إلا اللّه، آية البقرة في الكفار الذين قال اللّه فيهم:{وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}2. وذكر أنهم يحبون أندادهم كحب اللّه، فدل على أنهم يحبون اللّه حبًا عظيما، ولم يدخلهم في الإسلام، فكيف بمن أحب الند حبًا أكبر من حب اللّه؟! فكيف بمن لم يحب إلا الند وحده، ولم يحب اللّه؟! قلت: مراده أن معنى التوحيد، وشهادة أن لا إله إلا اللّه، هو إفراد اللّه بأصل الحب الذي يستلزم إخلاص العبادة للّه وحده لا شريك له، وعلى قدر التفاضل في هذا الأصل، وما ينبني عليه من الأعمال الصالحة يكون تفاضل الإيمان والجزاء عليه في الآخرة.
فمن أشرك باللّه تعالى في ذلك، فهو المشرك، لهذه الآية، أخبر تعالى عن أهل

------------------------
1 سورة البقرة آية: 165.
2 سورة البقرة آية: 167.

ص -115- هذا الشرك أنهم يقولون لآلهتهم وهم في الجحيم:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}1. ومعلوم أنهم ما ساووهم به في الخلق والرزق والملك، وإنما ساووهم به في المحبة والإلهية والتعظيم والطاعة. فمن قال لا إله إلا اللّه، وهو مشرك باللّه في هذه المحبة، فما قالها حق القول وإن نطق بها، إذ هو قد خالفها بالعمل، كما قال المصنف. فكيف بمن أحب الند حبًا أكبر من حب اللّه؟! .وسيأتي الكلام على هذه الآية في بابها إن شاء اللّه تعالى (=401).
[شرح حديث من قال لا إله إلا اللّه وكفر بما يعبد من دون اللّه حرم ماله ودمه]
قال في "الصحيح" عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلا اللّه وكفر بما يعبد من دون اللّه حرم ماله ودمه، وحسابه على اللّه"2 .
ش: قوله في " الصحيح " أي: " صحيح مسلم" عن أبي مالك الأشجعي عن أبيه عن النبي صلى الله عليه وسلم فذكره. وأبو مالك اسمه سعد بن طارق كوفي ثقة مات في حدود الأربعين ومائة، وأبوه طارق بن أشيم - بالمعجمة والمثناة التحتية وزن أحمر - ابن مسعود الأشجعي صحابي له أحاديث. قال مسلم: لم يرو عنه غير ابنه.
قوله: "من قال لا إله إلا اللّه وكفر بما يعبد من دون اللّه"3. اعلم أن النبي صلى الله عليه وسلم في هذا الحديث علق عصمة المال والدم بأمرين: الأول: قول: لا إله إلا اللّه. الثاني: الكفر بما يعبد من دون اللّه، فلم يكتف باللفظ المجرد عن المعنى، بل لا بد من قولها والعمل بها
قال المصنف: وهذا من أعظم ما يبين معنى لا إله إلا اللّه، فإنه لم يجعل التلفظ بها عاصمًا للدم والمال، بل ولا معرفة معناها مع التلفظ بها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا اللّه وحده لا شريك له، بل لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون اللّه، فإن شك أو تردد لم يحرم ماله ودمه، فيا لها من مسألة ما أجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
قلت: وقد أجمع العلماء على معنى ذلك فلا بدّ في العصمة

------------------------
1 سورة الشّعراء آية: 97-97.
2 مسلم: الإيمان (23) , وأحمد (3/472 ,6/394).
3 مسلم: الإيمان (23) , وأحمد (3/472 ,6/394).

ص -116- من الإتيان بالتوحيد، والتزام أحكامه، وترك الشرك كما قال تعالى:{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}1 والفتنة هنا: الشرك، فدل على أنه إذا وجد الشرك، فالقتال باق بحاله كما قال تعالى:{وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}2 وقال تعالى:{فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}3 فأمر بقتالهم على فعل التوحيد، وترك الشرك، وإقامة شعائر الدين الظاهرة، فإذا فعلوها خلي سبيلهم، ومتى أبوا عن فعلها أو فعل شيء منها، فالقتال باق بحاله إجماعًا. ولو قالوا: لا إله إلا اللّه.
وكذلك النبي صلى الله عليه وسلم علق العصمة بما علقها اللّه به في كتابه كما في هذا الحديث. وفي " صحيح مسلم ". عن أبي هريرة مرفوعًا: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على اللّه"4. وفي "الصحيحين " عنه قال: "لما توفي رسول اللّه وكفر من كفر من العرب، فقال عمر بن الخطاب لأبي بكر: كيف تقاتل الناس، وقد قال رسول اللّه صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه،فمن قال: لا إله إلا اللّه، فقد عصم مني ماله ونفسه إلا بحقه وحسابه على اللّه؟ فقال أبو بكر: واللّه لأقاتلن من فرّق بين الصلاة والزكاة، فإن الزكاة حق المال، واللّه لو منعوني عقالاً كانوا يؤدونه إلى رسول اللّه صلى الله عليه وسلم لقاتلتهم على منعه. فقال عمر بن الخطاب: فواللّه ما هو إلا أن رأيت اللّه قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق"5 لفظ مسلم. فانظر كيف فهم صديق الأمة أن النبي صلى الله عليه وسلم لم يرد مجرد اللفظ بها من غير إلزام لمعناها وأحكامها، فكان ذلك هو الصواب، واتفق عليه الصحابة، ولم يختلف فيه منهم اثنان إلا ما كان من عمر

------------------------
1 سورة الأنفال آية: 39.
2 سورة التوبة آية: 36.
3 سورة التوبة آية: 5.
4 البخاري: الجهاد والسير (2946) , ومسلم: الإيمان (21) , والترمذي: الإيمان (2606) , والنسائي: الجهاد (3090 ,3095) وتحريم الدم (3972 ,3974 ,3976 ,3977) , وأبو داود: الجهاد (2640) , وابن ماجه: الفتن (3927 ,3928) , وأحمد (2/377 ,2/423 ,2/502 ,2/528 ,3/332 ,3/339 ,3/394).
5 البخاري: استتابة المرتدين والمعاندين وقتالهم (6924) , ومسلم: الإيمان (20) , والترمذي: الإيمان (2607) , والنسائي: الزكاة (2443) والجهاد (3091 ,3092) , وأبو داود: الزكاة (1556) , وأحمد (1/19 ,1/47).

ص -117- حتى رجع إلى الحق.
وكان فهم الصديق هو الموافق لنصوص القرآن والسنة. وفي " الصحيحين " أيضا عن عبد اللّه بن عمر قال: قال رسول اللّه صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه، وأن محمدًا رسول اللّه، ويقيموا الصلاة، ويؤتوا الزكاة فإذا فعلوه عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على اللّه"1. فهذا الحديث كآية براءة بيّن فيه ما يقاتل عليه الناس ابتداء، فإذا فعلوه، وجب الكف عنهم إلا بحقه، فإن فعلوا بعد ذلك ما يناقض هذا الإقرار والدخول في الإسلام، وجب القتال حتى يكون الدين كله للّه، بل لو أقروا بالأركان الخمسة وفعلوها، وأبوا عن فعل الوضوء للصلاة ونحوه، - أو عن تحريم بعض محرمات الإسلام كالربا أو الزنا أو نحو ذلك - وجب قتالهم إجماعًا، ولم تعصمهم لا إله إلا اللّه ولا ما فعلوه من الأركان.
وهذا من أعظم ما يبين معنى لا إله إلا اللّه، وأنه ليس المراد منها مجرد النطق، فإذا كانت لا تعصم من استباح محرمًا، أو أبى عن فعل الوضوء مثلاً بل يقاتل على ذلك حتى يفعله، فكيف تعصم من دان بالشرك وفعله وأحبه ومدحه، وأثنى على أهله، ووالى عليه، وعادى عليه، وأبغض التوحيد الذي هو إخلاص العبادة للّه، وتبرأ منه، وحارب أهله، وكفرهم، وصد عن سبيل اللّه كما هو شأن عباد القبور، وقد أجمع العلماء على أن من قال: لا إله إلا اللّه، وهو مشرك أنه يقاتل حتى يأتي بالتوحيد.
ذكر التنبيه على كلام العلماء في ذلك فإن الحاجة داعية إليه لدفع شبه عباد القبور في تعلقهم بهذه الأحاديث وما في معناها مع أنها حجة عليهم بحمد اللّه لا لهم.
قال أبو سليمان الخطابي في قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه"2. معلوم أن المراد بهذا أهل الأوثان دون

------------------------
1 البخاري: الإيمان (25) , ومسلم: الإيمان (22).
2 البخاري: استتابة المرتدين والمعاندين وقتالهم (6924) , ومسلم: الإيمان (20) , والترمذي: الإيمان (2607) , والنسائي: الزكاة (2443) والجهاد (3091 ,3092) , وأبو داود: الزكاة (1556) , وأحمد (1/19 ,1/47).

ص -118- أهل الكتاب، لأنهم يقولون: لا إله إلا اللّه، ثم يقاتلون، ولا يرفع عنهم السيف .
وقال القاضي عياض: اختصاص عصم المال والنفس بمن قال لا إله إلا اللّه تعبير عن الإجابة إلى الإيمان، وأن المراد بذلك مشركو العرب، وأهل الأوثان، ومن لا يوحد، وهم كانوا أول من دعي إلى الإسلام، وقوتل عليه، فأما غيرهم ممن يقر بالتوحيد فلا يكتفى في عصمته بقوله لا إله إلا اللّه، إذ كان يقولها في كفره، وهي من اعتقاده، فلذلك جاء في الحديث الآخر: "ويقيموا الصلاة ويؤتوا الزكاة"1.
وقال النووي: لا بد مع هذا من الإيمان لجميع ما جاء به رسول اللّه صلى الله عليه وسلم، وكما جاء في الرواية الأخرى: "ويؤمنوا بي وبما جئت به"2 .
وقال شيخ الإسلام: لما سئل عن قتال التتار مع التمسك بالشهادتين، ولما زعموا من اتباع أصل الإسلام، فقال: كل طائفة ممتنعة من التزام شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم أو غيرهم فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين ملتزمين بعض شرائعه كما قاتل أبو بكر والصحابة رضي الله عنهم مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعدهم قال: فأيما طائفة ممتنعة امتنعت عن بعض الصلوات المفروضات، أو الصيام أو الحج، أو عن التزام تحريم الدماء أو الأموال أو الخمر أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها، التي يكفر الواحد بجحودها، فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافًا بين العلماء.
قال: وهؤلاء عند المحققين من العلماء ليسوا بمنْزلة البغاة، بل هم خارجون عن الإسلام بمنْزلة مانعي الزكاة.

------------------------
1 البخاري: الإيمان (25) , ومسلم: الإيمان (22).
2 مسلم: الإيمان (21).

ص -119- ومثل هذا كثير في كلام العلماء.
والمقصود التنبيه على ذلك، ويكفي العاقل المنصف ما ذكره العلماء من كل مذهب في باب حكم المرتد، فإنهم ذكروا فيه أشياء كثيرة يكفر بها الإنسان، ولو أتى بجميع الدين. وهو صريح في كفر عباد القبور، ووجوب قتالهم إن لم ينتهوا حتى يكون الدين للّه وحده، فإذا كان من التزام شرائع الدين كلها إلا تحريم الميسر أو الربا أو الزنا يكون كافرًا يجب قتاله، فكيف بمن أشرك باللّه ودعي إلى إخلاص الدين للّه والبراءة والكفر بمن عبد غير اللّه، فأبى عن ذلك، واستكبر وكان من الكافرين؟!
قوله: "وحسابه على اللّه" أي: إلى اللّه تبارك وتعالى، هو الذي يتولى حسابه، فإن كان صادقًا من قلبه جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم. وأما في الدنيا، فالحكم على الظاهر، فمن أتى بالتوحيد والتزم شرائعه ظاهرًا، وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
واستدل الشافعية بالحديث على قبول توبة الزنديق، وهو الذي يظهر الإسلام، ويسر الكفر. والمشهور في مذهب أحمد ومالك أنها لا تقبل، لقوله تعالى:{إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا}1 والزنديق لا يتبين رجوعه، لأنه مظهر الإسلام، مسر للكفر، فإذا أظهر التوبة لم يزد على ما كان منه قبلها. والحديث محمول على المشرك. ويتفرع على ذلك سقوط القتل وعدمه، أما في الآخرة فإن كان دخل في الإسلام صادقًا قبلت.
وفيه وجوب الكف عن الكافر إذا دخل في الإسلام ولو في حال القتال حتى يتبين منه ما يخالف ذلك.
وفيه أن الإنسان قد يقول: لا إله إلا اللّه، ولا يكفر بما يعبد من دون اللّه.
وفيه أن شرط الإيمان الإقرار بالشهادة، والكفر بما يعبد من دون اللّه مع اعتقاد ذلك واعتقاد جميع ما جاء به الرسول صلى الله عليه وسلم.
وفيه أن أحكام الدنيا على الظاهر، وأن مال المسلم ودمه حرام إلا في حق، كالقتل قصاصًا ونحوه، وتغريمه قيمة ما يتلفه.

------------------------
1 سورة البقرة آية: 160.

ص -120- قوله: وشرح هذه الترجمة ما بعدها من الأبواب. يعني أن ما يأتي بعد هذه الترجمة من الأبواب شرح للتوحيد، وشهادة أن لا إله إلا اللّه، لأن معنى التوحيد وشهادة أن لا إله إلا اللّه، أن لا يُعْبَدُ إلا اللّه ولا يعتقد النفع والضر إلا في اللّه، وأن يكفر بما يعبد من دون اللّه، ويتبرأ منها ومن عابديها، وما بعد هذا من الأبواب بيان لأنواع من العبادات والاعتقادات التي يجب إخلاصها للّه تعالى، وذلك هو معنى التوحيد وشهادة أن لا إله إلا اللّه، واللّه أعلم.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[1- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
ش: رفع البلاء: إزالته بعد حصوله، ودفعه: منعه قبله، ومن هنا ابتدأ المصنف في تفسير التوحيد وشهادة أن لا إله إلا اللّه بذكر شيء مما يضاد ذلك من أنواع الشرك الأكبر والأصغر، فإن الضد لا يعرف إلا بضده.
كما قيل: وبضدها تتبين الأشياء.
فمن لا يعرف الشرك لم يعرف التوحيد وبالعكس، فبدأ بالأصغر الاعتقادي انتقالاً من الأدنى إلى الأعلى فقال:
وقول اللّه تعالى:{أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ...}1.
ش: قال ابن كثير في تفسيرها، أي: لا تستطيع شيئا من الأمر. قل:{حَسْبِيَ اللَّهُ}، أي: اللّه كافي مَن توكل عليه، {عَلَيْهِ} يتوكل {الْمُتَوَكِّلُونَ} ، كما قال هود عليه السلام حين قال له قومه:{إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا}2.

------------------------
1 سورة الزمر آية: 38.
2 سورة هود آية: 54-56.

ص -121- قلت: حاصله أن اللّه تعالى أمر نبيه صلى الله عليه وسلم أن يقول للمشركين: أرأيتم، أي: أخبروني عن {مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} مّا تدعون من دون اللّه، أي: تعبدونهم وتسألونهم من الأنداد والأصنام والآلهة المسميات بأسماء الإناث الدالة أسماؤهن على بطلانهن وعجزهن، لأن الأنوثة من باب اللين والرخاوة، كاللات والعزى {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ}1، أي: بمرض أو فقر أو بلاء أو شدة {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}2، أي: لا يقدرون على ذلك أصلاً {أَوْ أَرَادَنِي بِرَحْمَةٍ}3، أي: صحة، وعافية، وخير، وكشف بلاء. {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}4. قال مقاتل: فسألهم النبي صلى الله عليه وسلم فسكتوا، أي: لأنهم لا يعتقدون ذلك فيها، وإنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند اللّه، لا لأنهم يكشفون الضر ويجيبون دعاء المضطر، فهم يعلمون أن ذلك للّه وحده كما قال تعالى:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}5. وقد دخل في ذلك كل من دعي من دون اللّه من الملائكة والأنبياء والصالحين، فضلا عن غيرهم فلا يقدر أحد علىكشف ضر ولا إمساك رحمة، كما قال تعالى:{مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}6 .
وإذا كان كذلك بطلت عبادتهم من دون اللّه، وإذا بطلت عبادتهم فبطلان دعوة الآلهة والأصنام أبطل وأبطل، وليس الحلقة والخيط لرفع البلاء أو دفعه كذلك، فهذا وجه استدلال المصنف بالآية، وإن كانت الترجمة في الشرك الأصغر، فإن السلف يستدلون بما نزل في الأكبر على الأصغر، كما استدل حذيفة وابن عباس وغيرهما وكذلك من جعل رؤوس الْحُمُر ونحوها في البيت والزرع لدفع العين كما يفعله أشباه المشركين، فإنه يدخل في ذلك، وقد يحتجون على ذلك بما رواه أبو داود في المراسيل [540] عن علي بن الحسين مرفوعًا: "احرثوا فإن الحرث مبارك، وأكثروا فيه من الجماجم". وعنه أجوبة:

------------------------
1 سورة الزمر آية: 38.
2 سورة الزمر آية: 38.
3 سورة الزمر آية: 38.
4 سورة الزمر آية: 38.
5 سورة النّحل آية: 53-54.
6 سورة فاطر آية: 2.

ص -122- أحدها: أنه حديث ساقط مرسل وأبو داود لم يشترط في مراسيله جمع المراسيل الصحيحة الإسناد، وقد ضعفه السيوطي وغيره.
الثاني: أنه اختلف في تفسير الجماجم، فقيل: هي البذر، ذكره العزيزي في "شرح الجامع". وقيل: الخشبة التي يكون في رأسها سكة الحرث، قاله أبو السعادات بن الأثير في " النهاية ". وقيل: هي جماجم رؤوس الحيوان ذكره العزيزي وغيره. وعلى هذا فقيل: أمر بجعلها لدفع الطير، ذكره العزيزي وغيره، وهذا هو الأقرب لو ثبت الحديث مع أنه باطل وقيل: بل لدفع العين، وفيه حديث ساقط أنه أمر بالجماجم في الزرع من أجل العين، وهو مع ذلك منقطع، ذكره السيوطي وغيره، وهذا المعنى هو الذي تعلق به أشباه المشركين ولا ريب أنه معنى باطل، لم يرده النبي صلى الله عليه وسلم لو كان الحديث صحيحًا، وكيف يريده وقد أمر بقطع الأوتار كما في " الصحيح " .
وقال: "من تعلق شيئًا وكل إليه"1. وقال: "من تعلق ودعة فلا ودع اللّه له"2 وكانوا يجعلون ذلك من أجل العين كما سيأتي، فهلا أرخص لهم فيه؟!
الثالث: أن هذا مضاد لدين الإسلام الذي بعث اللّه به رسله، فإنه تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده ولا يشرك به شيء، لا في العبادة ولا في الاعتقاد، وهذا من جنس فعل الجاهلية الذين يعتقدون البركة والنفع والضر فيما لم يجعل اللّه فيه شيئًا من ذلك، ويعلقون التمائم والودع ونحوهما على أنفسهم لدفع الأمراض والعين فيما زعموا.
فإن قيل: الفاعل لذلك لم يعتقد النفع فيه استقلالاً، فإن ذلك لله وحده، فهو النافع الضار، وإنما اعتقد أن اللّه جعله سببا كغيره من الأسباب. قيل: هذا باطل أيضًا، فإن اللّه لم يجعل ذلك سببًا أصلاً

------------------------
1 الترمذي: الطب (2072) , وأحمد (4/310).
2 أحمد (4/154).

ص -123- وكيف يكون الشرك سببًا لجلب الخير ولدفع الضر، ولو قدر أن فيه بعض النفع، فهو كالخمر والميسر فيهما إثم كبير ومنافع للناس، وإثمهما أكبر من نفعهما. فإن قيل: كيف يكون شركًا وقد روى أبو داود ذلك في مراسيله وغيره من العلماء يروون الحديث ولم ينكره.
قيل: أهل العلم يروون الأحاديث الضعيفة والموضوعة لبيان حالها وإسنادها لا للاعتماد عليها واعتقادها، وكتب المحدثين مشحونة بذلك، فبعضهم يذكر علة الحديث، ويبين حاله وضعفه إن كان ضعيفًا، ووضعه إن كان موضوعًا، وبعضهم يكتفي بإيراد الحديث بإسناده ويرى أنه قد برئ من عهدته إذا أورده بإسناده لظهور حال رواته، كما يفعل ذلك الحافظ أبو نعيم، وأبو القاسم بن عساكر وغيرهما، فليس في رواية من رواه وسكوته عنه دليل على أنه عنده صحيح أو حسن أو ضعيف، بل قد يكون موضوعًا عنده، فلا يدل سكوته عنه على جواز العمل به عنده، وسيأتي في الكلام على حديث قطع الأوتار ما يدل على النهي عن هذا من كلام العلماء.
قال: عن عمران بن حصين "أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر. فقال: ما هذه؟ قال: من الواهنة. فقال انزعها فإنها لا تزيدك إلا وهنًا فإنك لو مت وهي عليك ما أفلحت أبدا"1. رواه أحمد بسند لا بأس به.
ش: هذا الحديث ذكره المصنف بمعناه، أما لفظه فقال الإمام أحمد: حدثنا خلف بن الوليد، ثنا المبارك عن الحسن قال أخبرني عمران بن حصين "أن النبي صلى الله عليه وسلم أبصر على عضد رجل حلقة - قال: أراه قال: من صفر -، فقال: ويحك ما هذه قال من الواهنة قال: أما إنها لا تزيدك إلا وهنا، انبذها عنك، فإنك لو مت وهي عليك ما أفلحت أبدًا"2. ورواه ابن ماجة دون قوله

------------------------
1 ابن ماجه: الطب (3531) , وأحمد (4/445).
2 ابن ماجه: الطب (3531) , وأحمد (4/445).

ص -124- انبذها إلى آخره، وابن حبان في " صحيحه". وقال: فإنك إن مت وكلت إليها والحاكم وقال: صحيح الإسناد، وأقره الذهبي: قال المنذري: رووه كلهم عن مبارك بن فضالة عن الحسن عن عمران. ورواه ابن حبان أيضًا بنحوه عن أبي عامر الخزاز، عن الحسن، وهذه متابعة جيدة، إلا أن الحسن اختلف في سماعه من عمران.
قال ابن المديني وغيره: لم يسمع منه،: وقال الحاكم: وأكثر مشايخنا على أنه سمع منه. قلت: رواية الإمام أحمد ظاهرة في سماعه منه وهو الصواب.
قوله: عن عمران بن حصين. أي: ابن عبيد بن خلف الخزاعي أبو نجيد - بنون وجيم مصغر - صحابي ابن صحابي. أسلم عام خيبر، ومات سنة اثنتين وخمسين بالبصرة.
قوله: " رأى رجلاً " في رواية الحاكم: "دخلت على رسول اللّه صلى الله عليه وسلم وفي عضدي حلقة صفر. فقال: ما هذه؟ قلت: من الواهنة فقال: انبذها". فالمبهم في رواية أحمد ومن وافقه هو عمران راوي الحديث.
قوله: "فقال ما هذا؟". يحتمل أن الاستفهام للاستفصال هل لبسها تحليًا أم لا؟ ويحتمل أن يكون للإنكار فظن اللابس أنه استفصل.
قوله: "من الواهنة". قال أبو السعادات: الواهنة: عرق يأخذ في المنكب وفي اليد كلها، فيرقى منها. وقيل: هو مرض يأخذ في العضد، وربما علق عليها جنس من الخرز يقال له: خرز الواهنة، وهي تأخذ الرجال دون النساء قال: وإنما نهاه عنها، لأنه اتخذها على معنى أنها تعصمه من الألم، فكان عنده في معنى التمائم المنهي عنه. قلت: وفيه استفصال المفتي واعتبار المقاصد.

ص -125- قوله: "انزعها"؛ فإنها لا تزيدك إلا وهنا. لفظ الحديث: "انبذها" وهو أبلغ، أي: اطرحها. والنّزع هو الجذب بقوة، والنبذ يتضمن ذلك وزيادة وهو الطرح والإبعاد، أمره بطرحها عنه وأخبر أنها لا تنفعه بل تضره، فلا تزيده إلا وهنًا، أي: ضعفًا. وكذلك كل أمر نهي عنه فإنه لا ينفع غالبًا أصلاً، وإن نفع بعضه، فضره أكبر من نفعه، وفيه النهي عن تعليق الحلق والخرز ونحوهما على المريض أو غيره، والتنبيه على النهي عن التداوي بالحرام. وروى أبو داود بإسناد حسن، والبيهقي عن أبي الدرداء مرفوعًا في حديث: "تداوَوا ولا تداوَوا بحرام"1.
فإن قيل كيف قال صلى الله عليه وسلم: "لا تزيدك إلا وهنًا" وهي ليس لها تأثير؟ وقيل: هذا - واللّه أعلم - يكون عقوبة له على شركه لأنه وضعها لدفع الواهنة، فعوقب بنقيض مقصوده.
قوله: "فإنك لو مت وهي عليك ما أفلحت أبدًا،"، أي:- لأنه مشرك والحالة هذه، والفلاح هو الفوز والظفر والسعادة.
قال المصنف: فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر الكبائر، وأنه لم يعذر بالجهالة، والإنكار بالتغليظ على من فعل مثل ذلك.
قلت: وفيه أن الصحابي لو مات وهي عليه ما أفلح أبدًا، ففيه رد على المغرورين الذين يفتخرون بكونهم من ذرية الصالحين، أو من أصحابهم، ويظنون أنهم يشفعون لهم عند اللّه، وإن فعلوا المعاصي وفيه أن رتب الإنكار متفاوتة فإذا كفى الكلام في إزالة المنكر لم يحتج إلى ضرب ونحوه. وفيه أن المسلم إذا فعل ذنبًا وأنكر عليه فتاب منه فإن ذلك لا ينقصه، وأنه ليس من شرط أولياء اللّه عدم الذنوب.
قوله: رواه أحمد بسند لا بأس به. هو الإمام أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني، أبو عبد اللّه المروزي، ثم البغدادي; إمام أهل عصره وأعلمهم بالفقه والحديث، وأشدهم ورعًا

------------------------
1 أبو داود: الطب (3874).

ص -126- ومتابعة للسنة. روى عن الشافعي ويزيد بن هارون وابن مهدي ويحيى القطان وابن عيينة وعفان وخلف. وروى عنه ابناه: عبد الله وصالح والبخاري ومسلم وأبو داود وأبو بكر الأثرم والمروزي وخلق لا يحصون، مات سنة إحدى وأربعين ومائتين وله سبع وسبعون سنة.
قال: وله عن عقبة بن عامر مرفوعًا: "من تعلق تميمة فلا أتم اللّه له، ومن تعلق ودعة فلا ودع اللّه له"1. وفي رواية: "من تعلق تميمة فقد أشرك"2.
ش: الحديث الأول رواه أحمد كما قال المصنف، ورواه أيضًا أبو يعلى والحاكم وقال: صحيح الإسناد، وأقره الذهبي.
وقوله: "وفي رواية": هذا يوهم أن هذا في بعض الأحاديث المذكورة، وليس كذلك، بل المراد أنه في حديث آخر رواه أحمد أيضًا فقال: حدثنا عبد الصمد بن عبد الوارث، ثنا عبد العزيز بن مسلم، ثنا يزيد بن أبي منصور، عن دخين الحجري، عن عقبة بن عامر الجهني "أن رسول اللّه صلى الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد. فقالوا: يا رسول اللّه، بايعت تسعة وأمسكت عن هذا؟ قال: إن عليه تميمة فأدخل يده فقطعها، فبايعه. وقال: من علق تميمة فقد أشرك"3. ورواه الحاكم بنحوه، ورواته ثقات.
وقوله: (في هذا الحديث): فأدخل يده فقطعها. أي: الرجل، بينه الحاكم في روايته.
قوله: (عن عقبة بن عامر). هو الجهني، صحابي مشهور، وكان فقيهًا فاضلاً ولي إمارة مصر لمعاوية ثلاث سنين ومات قريبًا من الستين.
قوله: "من تعلق تميمة"، أي: متمسكًا بها عليه وعلى غيره من طفل
أو دابة ونحو ذلك. قال المنذري: يقال: إنها خرزة كانوا يعلقونها

------------------------
1 أحمد (4/154).
2 أحمد (4/156).
3 أحمد (4/156).

ص -127- يرون أنها تدفع عنهم الآفات واعتقاد هذا الرأي جهل وضلالة إذ لا مانع ولا دافع غير الله تعالى.
وقال أبو السعادات: التمائم جمع تميمة وهي خرزات كانت العرب تعلقها على أولادهم، يتقون بها العين في زعمهم، فأبطله الإسلام. قال: كأنّهم كانوا يعتقدون أنها تمائم الدواء والشفاء.
قوله: "فلا أتم الله له"، دعاء عليه بأن اللّه لا يتم له أموره.
قوله: "ومن تعلق ودعة"، بفتح الواو وسكون المهملة. قال [الدّيلمي] في "مسند الفردوس" شيء يخرج من البحر يشبه الصدف، يتقون به العين،
قوله: "فلا ودع اللّه له"، بتخفيف الدال، أي: لا جعله في دعة وسكون، وقيل: هو لفظ بني من الودعة، أي: لا خفف الله عنه ما يخافه، قاله أبو السعادات. وهذا دعاء عليه، فيه وعيد شديد لمن فعل ذلك، فإنه مع كونه شركًا، فقد دعا عليه رسول اللّه صلى الله عليه وسلم بنقيض مقصوده.
قوله: "من تعلق تميمة فقد أشرك". قال ابن عبد البر: إذا اعتقد الذي علقها أنها ترد العين، فقد ظن أنها ترد القدر، واعتقاد ذلك شرك. وقال أبو السعادات: إنما جعلها شركًا، لأنهم أرادوا دفع المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير اللّه الذي هو دافعه .
قال: ولابن أبي حاتم، "عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه وتلا قوله:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}1 ".
ش: هذا الأثر رواه ابن أبي حاتم كما قال المصنف.
ولفظه: حدثنا محمد بن الحسين بن إبراهيم بن إشكاب، ثنا يونس بن محمد ثنا حماد بن سلمة عن عاصم بن أبي النجود،

------------------------
1 سورة يوسف آية: 106.

ص -128- عن عروة قال: دخل حذيفة على مريض، فرأى في عضده سيرًا1 فقطعه أو انتزعه، ثم قال:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}2 وابن أبي حاتم هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس الرازي التميمي الحنظلي، الحافظ ابن الحافظ، صاحب "الجرح والتعديل"، والتفسير وغيرهما. مات سنة سبع وعشرين وثلاثمائة.
وحذيفة هو ابن اليمان، واسم اليمان حسيل بمهملتين. مصغرًا ويقال حسل بكسر ثم سكون، العبسي بالموحدة، حليف الأنصار، صحابي جليل من السابقين ويقال [له]: صاحب السر، وأبوه أيضًا صحابي، مات حذيفة في أول خلافة علي سنة ست وثلاثين.
قوله: (رأى رجلاً في يده خيط من الحمى). أي: من أجل الحمى لدفعها، وكان الجهال يعلقون لذلك التمائم والخيوط ونحوها. وروى وكيع: "عن حذيفة أنه دخل على مريض يعوده، فلمس عضده فإذا فيه خيط فقال: ما هذا؟ فقال: شيء رقي لي فيه، فقطعه فقال: لو مت وهو عليك ما صليت عليك".
قوله: (فقطعه)، فيه إنكار هذا، وإن كان يعتقد أنه سبب فإن الأسباب لا يجوز منها إلا ما أباحه اللّه ورسوله صلى الله عليه وسلم مع عدم الاعتماد عليه، فكيف بما هو شرك كالتمائم والخيوط والخرز والطلاسم ونحو ذلك مما يعلقه الجهال؟ وفيه إزالة المنكر باليد بغير إذن الفاعل، وإن كان يظن أن الفاعل يزيله، وإن إتلاف آلات المنكر واللهو جائزة وإن لم يأذن صاحبها.
قوله: وتلا قوله:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ

------------------------
1 السّير من الجلد ونحوه، ما يشقّ منه مستطيلاً.
2 سورة يوسف آية: 106.

ص -129- مُشْرِكُونَ}1. استدل حذيفة بهذه الآية على أن تعليق الخيط ونحوه مما ذكر شرك، أي: أصغر كما تقدم في الحديث، ففيه صحة الاستدلال بما نزل في الأكبر على الأصغر، ومعنى الآية أن اللّه أخبر عن المشركين أنهم يجمعون بين الإيمان باللّه، أي: بوجوده، وأنه الخالق الرزاق المحيي المميت، ثم مع ذلك يشركون في عبادته فسرها بذلك ابن عباس وعطاء ومجاهد والضحاك وابن زيد وغيرهم.

------------------------
1 سورة يوسف آية: 106.


باب ما جاء في الرقى والتمائم - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[2- باب ما جاء في الرقى والتمائم]
ش: أي: في حكمها. ولما كانت الرقى على ثلاثة أقسام، قسم يجوز، وقسم لا يجوز، وقسم في جوازه خلاف; لم يجزم المصنف بكونهما من الشرك، لأن في ذلك تفصيلاً بخلاف لبس الحلقة والخيط ونحوهما مما ذكر، فإن ذلك شرك مطلقًا.
قال في "الصحيح": عن أبي بشير الأنصاري أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً "أن لا يبقين في رقبة بعير - قلادة من وتر أو - قلادة إلا قطعت"1.
ش: قوله: في "الصحيح" أي: في "الصحيحين".
قوله: (عن أبي بشير) - بفتح أوله وكسر المعجمة- الأنصاري، قيل: اسمه قيس بن عبيد، قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين، يقال: جاوز المائة.
قوله: "في بعض أسفاره". قال الحافظ: لم أقف على تعيينها.
قوله: (فأرسل رسولا). هو زيد بن حارثة. وروى ذلك الحارث بن أبي أسامة في " مسنده " قاله الحافظ.
قوله: "أن لا يبقين". هو بالمثناة والقاف المفتوحتين; وفي رواية لا تبقين بحذف "أن" والمثناة الفوقية والقاف المفتوحتين

------------------------
1 البخاري: الجهاد والسير (3005) , ومسلم: اللباس والزينة (2115) , وأبو داود: الجهاد (2552) , وأحمد (5/216) , ومالك: الجامع (1745).

ص -130- أيضًا. و"قلادة" مرفوع على أنه فاعل و"الوتر" بفتحتين واحد أوتار القوس.
قوله: "أو قلادة إلا قطعت" هو برفع "قلادة" أيضًا، عطف على الأول، ومعناه أن الراوي شك، هل قال شيخه قلادة من وتر؟ فقيد القلادة بأنها من وتر، أو قال: قلادة وأطلق ولم يقيد. ويؤيده ما روي عن مالك أنه سئل عن القلادة فقال: ما سمعت بكراهتها إلا في الوتر. وفي رواية أبي داود: "ولا قلادة"، بغير شك، والأولى أصح، لاتفاق الشيخين عليها، وللرخصة في القلائد، إلا الأوتار ولما روى أبو داود والنسائي من حديث أبي وهب الجشمي مرفوعًا: "ارتبطوا الخيل وقلدوها،ولا تقلدوها الأوتار" ولأحمد عن جابر مرفوعًا مثله وإسناده جيد.
قال البغوي في "شرح السنة1 ": تأول مالك أمره عليه السلام بقطع القلائد على أنه من أجل العين، وذلك أنهم كانوا يشدون بتلك الأوتار والتمائم والقلائد، ويعلقون عليها العوذ، يظنون أنها تعصم من الآفات، فنهاهم النبي صلى الله عليه وسلم عنها، وأعلمهم أنها لا ترد من أمر اللّه شيئًا. وقال أبو عبيد القاسم بن سلاّم: كانوا يقلدون الإبل الأوتار لئلا نصيبها العين، فأمرهم النبي صلى الله عليه وسلم بإزالتها إعلامًا لهم بأن الأوتار لا ترد شيئًا، وكذلك قال ابن الجوزي وغيره.
قال الحافظ: ويؤيده حديث عقبة بن عامر رفعه: "من تعلق تميمة فلا أتم اللّه له"2. رواه أبو داود، وهي ما علق من القلائد خشية العين ونحو ذلك انتهى.
فعلى هذا، يكون تقليد الإبل وغيرها الأوتار وما في معناها لهذا المعنى حرامًا، بل شركًا، لأنه

------------------------
1 ذكر ذلك في كتاب الجهاد باب قطع القلائد والأوتار 11/ 27. وشرح السنة من أعظم الكتب في بابه, وقد شرفنا الله بخدمته وطبعه في 16 مجلدا مع الفهارس المسهلة, ولله الحمد والمنة.
2 أحمد (4/154).

ص -131- من تعليق التمائم المحرمة، ومن تعلق تميمة فقد أشرك ولم يصب من قال: إنه مكروه كراهة تنْزيه.
قال: وعن ابن مسعود سمعت رسول اللّه صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك"1 رواه أحمد وأبو داود.
ش: الحديث رواه أحمد، وأبو داود، كما قال المصنف، وفيه قصة كأن المصنف اختصرها. ولفظ أبي داود: "عن زينب امرأة عبد اللّه بن مسعود أن عبد اللّه بن مسعود رأى في عنقي خيطًا، فقال: ما هذا؟ قلت: خيط رقي لي فيه. قالت: فأخذه فقطعه ثم قال: إن آل عبد اللّه لأغنياء عن الشرك، سمعت رسول اللّه صلى الله عليه وسلم يقول:إن الرقى والتمائم والتولة شرك. فقلت: لم تقول هكذا؟ لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي يرقيها، فإذا رقاها: سكنت: فقال عبد اللّه: إنما ذلك عمل الشيطان ينخسها بيده، فإذا رقيتها كف عنها، إنما كان يكفيك أن تقولي كما كان رسول اللّه صلى الله عليه وسلم يقول: أذهب البأس رب الناس، واشف أنت الشافي، لا شفاء إلاّ شفاؤك، شفاء لا يغادر سقمًا". ورواه ابن ماجة وابن حبان، والحاكم وقال: صحيح وأقره الذهبي.
قوله: "إن الرقى". قال المصنف: الرقي هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول اللّه صلى الله عليه وسلم من العين والحمة.
يشير إلى أن الرقى الموصوفة بكونها شركًا هي الرقى التي فيها شرك، من دعاء غير اللّه، والاستغاثة والاستعاذة به، كالرقى بأسماء الملائكة والأنبياء والجن ونحو ذلك، أما الرقى بالقرآن وأسماء اللّه وصفاته ودعائه والاستعاذة به وحده لا شريك له، فليست شركًا، بل ولا ممنوعة، بل مستحبة أو جائزة.
قوله: "فقد رخص فيه رسول اللّه صلى الله عليه وسلم من العين والحمة". تقدم ذلك في باب من حقق التوحيد، وكذلك رخص فيه من

------------------------
1 أبو داود: الطب (3883) , وابن ماجه: الطب (3530) , وأحمد (1/381).

ص -132- غيرها، كما في "صحيح مسلم": "عن عوف بن مالك قال: كنا نرقي في الجاهلية فقلنا: يا رسول اللّه صلى الله عليه وسلم كيف ترى في ذلك؟ فقال: اعرضوا علي رقاكم، لا بأس بالرقى، ما لم يكن فيه شرك"1. وفيه "عن أنس قال: رخص رسول الله صلى الله عليه وسلم في الرقية من العين والحمة والنملة"2. "وعن عمران بن حصين مرفوعًا "لا رقية إلا من عين أو حمة أو دم"3. رواه أبو داود وفي الباب أحاديث كثيرة.
قال الخطابي: وكان عليه السلام قد رقى ورقي، وأمر بها وأجازها، فإذا كانت بالقرآن أو بأسماء اللّه تعالى، فهي مباحة أو مأمور بها، وإنما جاءت الكراهية والمنع فيما كان منها بغير لسان العرب، فإنه ربما كان كفرًا، أو قولاً يدخله الشرك، قال: ويحتمل أن يكون الذي يكره من ذلك ماكان على مذاهب الجاهلية التي يتعاطونها، وأنها تدفع عنهم الآفات، ويعتقدون ذلك من قبل الجن ومعونتهم.
قلت: ويدل على ذلك: "قول علي بن أبي طالب: إن كثيرًا من هذه الرقى والتمائم شرك، فاجتنبوه". رواه وكيع، فهذا يبين معنى حديث ابن مسعود ونحوه.
وقال [عبد الواحد] بن التين: الرقى بالمعوذات وغيرها من أسماء اللّه تعالى هو الطب الروحانِي، فإذا كان على لسان الأبرار من الخلق، حصل الشفاء بإذن اللّه تعالى، فلما عفي عن هذا النوع، فزع الناس إلى الطب الجسماني وتلك الرقى المنهي عنها التي يستعملها المعزم وغيره ممن يدعي تسخير الجن له، فيأتي بأمور مشتبهة مركبة من حق وباطل يجمع إلى ذكر الله تعالى وأسمائه ما يشوبه من ذكر الشياطين والاستعانة بهم والتعوذ بمردتهم.
ويقال: إن الحية لعداوتها الإنسان بالطبع تصادق الشياطين لكونهم أعداء بني آدم، فإذا عزم على الحية

------------------------
1 مسلم: السلام (2200) , وأبو داود: الطب (3886).
2 مسلم: السلام (2196) , وابن ماجه: الطب (3516) , وأحمد (3/118 ,3/119 ,3/127).
3 مسلم: الإيمان (220) , وأحمد (1/271).

ص -133- بأسماء الشياطين أجابت وخرجت من مكانها. وكذا اللديغ إذا رقي بتلك الأسماء سالت سمها من بدن الإنسان، ولذلك كره الرقى ما لم تكن بآيات اللّه وأسمائه خاصة، وباللسان العربي الذي يعرف معناه، ليكون بريئًا من شوب الشرك، وعلى كراهية الرقى بغير كتاب اللّه علماء الأمة.
قال شيخ الإسلام: كل اسم مجهول فليس لأحد أن يرقى به، فضلاً عن أن يدعو به ولو عرف معناه، لأنه يكره الدعاء بغير العربية، وإنما يرخص لمن لا يعرف العربية، فأما جعل الألفاظ العجمية شعارًا، فليس من الإسلام.
قلت: وسئل ابن عبد السلام عن الحروف المقطعة، فمنع منها ما لا يعرف، لئلا يكون فيه كفر.
وقال السيوطي: قد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن يكون بكلام اللّه تعالى أو بأسمائه وصفاته، وباللسان العربي وبما يعرف معناه، وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير اللّه تعالى، فتلخص أن الرقية ثلاثة أقسام.
قوله: "والتمائم". تقدم كلام المنذري وابن الأثير في معناه في الباب قبله وظاهره تخصيص التمائم بما ذكراه.
وقال المصنف: التمائم شيء يعلق على الأولاد من العين. وقال الخلخالي: التمائم جمع تميمة وهي ما يعلق بأعناق الصبيان من خرزات وعظام لدفع العين، وهذا منهي عنه، لأنه لا دافع إلا اللّه، ولا يطلب دفع المؤذيات إلا باللّه وأسمائه وصفاته، وظاهره أن ما علق لدفع العين وغيرها فهو تميمة من أي شيء كان، وهذا هو الصحيح.
وقد يقال: إن كلام المنذري وابن الأثير وغيرهما لا يخالفه.
قال المصنف: لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود.

ص -134- اعلم أن العلماء من الصحابة والتابعين فمن بعدهم اختلفوا في جواز تعليق التمائم التي من القرآن وأسماء اللّه وصفاته، فقالت طائفة: يجوز ذلك، وهو قول عبد اللّه بن عمرو بن العاص وغيره، وهو ظاهر ما روي عن عائشة، وبه قال أبو جعفر الباقر وأحمد في رواية، وحملوا الحديث على التمائم الشركية، أما التي فيها القرآن وأسماء اللّه وصفاته، فكالرقية بذلك. قلت: وهو ظاهر اختيار ابن القيم.
وقالت طائفة: لا يجوز ذلك، وبه قال ابن مسعود، وابن عباس وهو ظاهر قول حذيفة، وعقبة بن عامر، وابن عكيم رضي الله عنهم، وبه قال جماعة من التابعين، منهم أصحاب ابن مسعود، وأحمد في رواية اختارها كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بهذا الحديث وما في معناه فإن ظاهره العموم لم يفرق بين التي في القرآن وغيرها بخلاف الرقى فقد فرق فيها، ويؤيد ذلك أن الصحابة الذين رووا الحديث فهموا العموم كما تقدم عن ابن مسعود. وروى أبو داود: "عن عيسى بن حمزة1, قال: دخلت على عبد اللّه بن عكيم وبه حمرة. فقلت: ألا تعلق تميمة؟ فقال: نعوذ باللّه من ذلك قال رسول اللّه: "من تعلق شيئًا وكل إليه"2. وروى وكيع: "عن ابن عباس قال: اتفل بالمعوذتين ولا تعلق".
وأما القياس على الرقية بذلك، فقد يقال بالفرق، فكيف يقاس التعليق الذي لا بد فيه من ورق أو جلود ونحوهما على ما لا يوجد ذلك فيه، فهذا إلى الرقى المركبة من حق وباطل أقرب.
هذا اختلاف العلماء في تعليق القرآن وأسماء اللّه وصفاته، فما ظنك بما حدث بعدهم من الرقى بأسماء الشياطين وغيرهم وتعليقها؟! بل والتعلق عليهم، والاستعاذة بهم، والذبح لهم، وسؤالهم كشف الضر، وجلب الخير مما هو شرك محض، وهو غالب على كثير من الناس إلا من سلم اللّه،

------------------------
1 كذا، والصّواب: عيسى بن عبد الله بن أبي ليلى.
2 الترمذي: الطب (2072) , وأحمد (4/310).

ص -135- فتأمل ما ذكره النبي صلى الله عليه وسلم وما كان عليه أصحابه والتابعون، وما ذكره العلماء بعدهم في هذا الباب وغيره من أبواب الكتاب، ثم انظر إلى ما حدث في الخلوف المتأخرة، يتبين لك دين الرسول صلى الله عليه وسلم وغربته الآن في كل شيء، فاللّه المستعان.
قوله: "والتولة شرك:" قال المصنف: هو شيء يصنعونه يزعمون أنه
يحبب المرأة إلى زوجها، والزوج إلى امرأته، وكذا قال غيره أيضًا. وبهذا فسره ابن مسعود راوي الحديث كما في "صحيح ابن حبان" والحاكم. قالوا: يا أبا عبد الرحمن هذه الرقى والتمائم قد عرفناهما، فما التولة؟ قال شيء يضعه النساء يتحببن إلى أزواجهن. قال الحافظ: التولة بكسر المثناة وفتح الواو واللام مخففًا شيء كانت المرأة تجلب به محبة زوجها، وهو ضرب من السحر، وإنما كان ذلك من الشرك، لأنهم أرادوا دفع المضار وجلب المنافع من عند غير اللّه.
قال: وعن عبد اللّه بن عكيم مرفوعًا: "من تعلق شيئًا وكل إليه"1 رواه أحمد، والترمذي.
ش: ورواه أيضًا أبو داود والحاكم.
قوله: (عن عبد اللّه بن عكيم). هو بضم المهملة مصغرًا، ويكنى أبا معبد الجهني الكوفي. قال البخاري: أدرك زمن النبي صلى الله عليه وسلم ولا يعرف له سماع صحيح، وكذا قال أبو حاتم: وقال معناه أبو زرعة، وابن حبان وابن منده، وأبو نعيم. وقال البغوي: يشك في سماعه. وقال الخطيب: سكن الكوفة، وقدم المدائن في حياة حذيفة، وكان ثقة، وذكر ابن سعد عن غيره أنه مات في ولاية الحجاج، وظاهر كلام هؤلاء الأئمة أن الحديث مرسل.
قوله: "من تعلق شيئًا وكل إليه".
التعلق يكون بالقلب ويكون بالفعل، ويكون بهما جميعًا، أي: من تعلق شيئا بقلبه، أو تعلقه

------------------------
1 الترمذي: الطب (2072) , وأحمد (4/310).

ص -136- بقلبه وفعله، وكل إليه، أي: وكله اللّه إلى ذلك الشيء الذي تعلقه، فمن تعلقت نفسه باللّه، وأنزل حوائجه باللّه، والتجأ إليه، وفوض أمره كله إليه، كفاه كل مؤنة، وقرب إليه كل بعيد، ويسر له كل عسير، ومن تعلق بغيره أو سكن
إلى علمه وعقله ودوائه وتمائمه، واعتمد على حوله وقوته، وكله اللّه إلى ذلك وخذله، وهذا معروف بالنصوص والتجارب.
قال اللّه تعالى:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1. وقال الإمام أحمد: حدثنا هاشم بن القاسم، ثنا أبو سعيد المؤدب، ثنا من سمع: "عطاء الخراساني، قال: لقيت وهب بن منبه وهو يطوف بالبيت، فقلت له: حدثني حديثًا أحفظه عنك في مقامي هذا وأوجز. قال: "نعم، أوحى اللّه تبارك وتعالى إلى داود: يا داود أما وعزتي وعظمتي لا يعتصم بي عبد من عبيدي دون خلقي أعرف ذلك من نيته فتكيده السموات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن مخرجًا، أما وعزتي وعظمتي لا يعتصم عبد من عبيدي بمخلوق دوني أعرف ذلك من نيته، إلا قطعت أسباب السماء من يده، وأسخت الأرض من تحت قدميه، ثم لا أبالي بأي واد هلك".
قال: وروى الإمام أحمد: "عن رويفع قال: قال لي رسول اللّه صلى الله عليه وسلم "يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته أو تقلد وترًا أو استنجى برجيع دابة أو عظم، فإن محمدًا بريء منه"2 .
ش: الحديث رواه الإمام أحمد عن يحيي بن إسحاق، والحسن بن موسى الأشيب، كلاهما عن ابن لهيعة، وفيه قصة، فاختصرها المصنف، وهذا لفظ الحسن. قال: حدثنا ابن لهيعة: ثنا عياش بن عباس، عن شييم بن بيتان قال: ثنا: "رويفع بن ثابت قال: كان أحدنا في زمان رسول اللّه صلى الله عليه وسلم يأخذ جمل أخيه على أن يعطيه النصف مما يغنم، وله النصف، حتى إن أحدنا ليصير له النصل

------------------------
1 سورة الطلاق آية: 3.
2 النسائي: الزينة (5067) , وأبو داود: الطهارة (36) , وأحمد (4/109).

ص -137- والريش، والآخر القدح، ثم قال: قال لي رسول اللّه صلى الله عليه وسلم "يا رويفع لعل الحياة تطول بك، فأخبر الناس أنه من عقد لحيته، أو تقلد وترًا، أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه". ثم رواه أحمد عن يحيى بن غيلان، ثنا المفضل، حدثني عياش بن عباس أن شييم بن بيتان أخبره أنه سمع شيبان القتباني يقول: استخلف مسلمة بن مخلد رويفع بن ثابت الأنصاري على أسفل الأرض، قال: فسرنا معه، فقال: قال لي رسول اللّه صلى الله عليه وسلم... الحديث.
وفي الإسناد الأول ابن لهيعة، وفيه مقال، وفي الثاني شيبان القتباني قيل فيه: مجهول، وبقية رجالهما ثقات. ورواه أبو داود من طريق المفضل به مطولاً وسكت عليه، ثم قال: حدثنا يزيد بن خالد،أنا مفضل عن عياش أن شييم بن بيتان أخبره أيضًا بهذا الحديث عن أبي سالم الجيشاني عن عبد اللّه بن عمرو يذكر ذلك وهو معه مرابط بحصن باب أليون.
قال أبو داود: حصن أليون بالفسطاط على جبل. قلت: وهذا إسناد جيد. رواه النسائي من رواية شييم عن رويفع، وصرح بسماعه منه ولم يذكر شيبان، فإن كان ذكر شيبان وهمًا فالإسناد صحيح، وحسنه النووي، وصححه بعضهم. قال الحافظ أبو زرعة [بن العراقي] في "شرح أبي داود": ورواه الطحاوي مختصرًا فذكر منه الاستنجاء برجيع دابة أو عظم فقط. ورواه محمد بن الربيع الجيزي في كتاب من دخل مصر من الصحابة أولاً، وفيه أن من عقد لحيته في الصلاة.
قوله: "فأخبر الناس". دليل على وجوب إخبار الناس بذلك على رويفع، وليس هذا مختصًا به، بل كل من كان عنده علم ليس عند غيره مما يحتاج إليه الناس، وجب عليه تبليغه للناس، وإعلامهم به فإن اشترك هو وغيره في علم ذلك، فالتبليغ فرض كفاية. هذا كلام أبي زرعة.
قوله: "لعل الحياة تطول بك". علم من إعلام النبوة، لأنه وقع

ص -138- كما أخبر به صلى الله عليه وسلم، فإن رويفعًا طالت حياته إلى سنة ست وخمسين، فمات فيها ببرقة من أعمال مصر أميرًا عليها، وهو من الأنصار. وقيل: مات سنة ثلاث وخمسين، قاله ابن يونس.
قوله: أن من عقد لحيته. بكسر اللام لا غير، قاله في "المشارق" والجمع لحى، بالكسر والضم، قاله الجوهري.
قال الخطابي: وأما نهيه عن عقد اللحية، فإن ذلك يفسر على وجهين: أحدهما: ما كانوا يفعلونه من ذلك في الحروب، كانوا في الجاهلية يعقدون لحاهم، وذلك من زي بعض الأعاجم يفتلونها ويعقدونها.
قلت: كأنهم كانوا يفعلونه تكبرًا وعجبًا، كما ذكره أبو السعادات.
قال: ثانيهما: أن معناه معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التوضيع والتأنيث.
وقال أبو زرعة بن العراقي: والأولى حمله على عقد اللحية في الصلاة كما دلت عليه رواية محمد بن الربيع المتقدم ذكرها، فهو موافق للحديث الصحيح في النهي عن كف الشعر والثوب فإن عقد اللحية فيه كفها وزيادة.
قوله: "أو تقلد وترًا". أي: جعله قلادة في عنقه أو عنق دابته ونحو ذلك.
وفي رواية محمد بن الربيع: أو تقلد وترًا، يريد تميمة،
فهذا يدل على أنهم كانوا يتقلدون الأوتار من أجل العين، إذ فسره بالتميمة وهي تجعل لذلك.
قوله:"أو استنجى برجيع دابة أو عظم، فإن محمدًا بريء منه". قال النووي: أي: بريء من فعله. وقال بهذه الصيغة ليكون أبلغ في الزجر.
قلت: فيه النهي عن الاستنجاء برجيع الدواب والعظام.
وقد ورد في ذلك أحاديث، منها: ما في "صحيح مسلم" عن ابن

ص -139- مسعود مرفوعًا: "لا تستنجوا بالروث ولا بالعظام، فإنه زاد إخوانكم من الجن"1. وعلى هذا فلا يجزئ الاستنجاء بهما كما هو ظاهر مذهب أحمد، واختار شيخ الإسلام وجماعة الإجزاء وإن كان محرمًا.
قالوا: لأنه لم ينه عنه لكونهما لا ينقيان، بل لإفسادهما. قلت: الأول أولى، لما رواه ابن خزيمة، والدارقطني من طريق الحسن بن الفرات، عن أبيه، عن أبي حازم الأشجعي، عن أبي هريرة أن النبي صلى الله عليه وسلم "نهى أن يستنجى بعظم أو روث وقال: إنهما لا يطهران". وهذا إسناد جيد.
قال: وعن سعيد بن جبير، قال:"من قطع تميمة من إنسان كان كعدل رقبة". رواه وكيع.
ش: هذا عند أهل العلم له حكم الرفع، لأن مثل ذلك لا يقال بالرأي فيكون على هذا مرسلاً، لأن سعيدًا تابعي، وفيه فضل قطع التمائم، لأنها من الشرك.
ووكيع هو ابن الجراح بن وكيع الكوفي،
ثقة إمام، صاحب تصانيف منها "الجامع" وغيره.
روى عنه الإمام أحمد وطبقته. مات سنة سبع وتسعين ومائة.
قال: وله عن إبراهيم، كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
ش: إبراهيم: هو إبراهيم بن يزيد النخعي الكوفي يكنى أبا عمران، ثقة إمام، من كبار فقهاء الكوفة.
قال المزني: دخل على عائشة ولم يثبت له سماع منها، مات سنة ست وتسعين وله خمسون سنة ونحوها.
قوله:"كانوا يكرهون التمائم..." إلى آخره.
مراده بذلك أصحاب عبد اللّه بن مسعود كعلقمة والأسود وأبي وائل والحارث بن سويد وعبيدة السلماني، ومسروق والربيع بن خيثم وسويد بن غفلة وغيرهم من أصحاب ابن مسعود وهم من سادات التابعين، وهذه الصيغة يستعملها

------------------------
1 مسلم: الصلاة (450) , والترمذي: الطهارة (18) , وأحمد (1/436).

ص -140- إبراهيم في حكاية أقوالهم كما بين ذلك الحفاظ كالعراقي وغيره.


باب من تبرك بشجرة أو حجر ونحوهما - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[3- باب من تبرك بشجرة أو حجر ونحوهما]
ش: كبقعة وغار وعين وقبر ونحو ذلك مما يعتقد كثير من عباد القبور وأشباههم فيه البركة فيقصدونه رجاء البركة.
ويعني بقوله: تبرك أي: طلب البركة ورجاها واعتقدها، أي: ما حكمه هل هو شرك أم لا؟ .
[ذكر صفة الأوثان التي كانت تعبد من دون الله]
قال: وقول اللّه تعالى:{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1.
ش: هكذا ثبت في خط المصنف الآيات يعني إلى قوله:{وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}. قال القرطبي لما ذكر الوحي إلى النبي صلى الله عليه وسلم وذكر من آثار قدرته ما ذكر، حاج المشركين، إذ عبدوا ما لا يعقل وقيل: أفرأيتم هذه الآلهة التي تعبدونها أوحَيْنَ إليكم شيئًا كما أوحي إلى محمد صلى الله عليه وسلم؟ وكانت اللات لثقيف، والعزى لقريش وبني كنانة، ومناة لبني هلال. وقال ابن هشام [بن الكلبي في الأصنام]: كانت مناة لهذيل وخزاعة.
ذكر صفة هذه الأوثان .
ليعرف المؤمن كيفية الأوثان، وكيفية عبادتها، وما هو شرك العرب الذين كانوا يفعلونه حتى يفرق بين التوحيد والإخلاص وبين الشرك والكفر.
فأما اللات فقرأ الجمهور بتخفيف التاء، وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس عن يعقوب: اللات

------------------------
1 سورة النجم آية: 19-23.

ص -141- بتشديد التاء.
1- فعلى الأولى قال الأعمش: سموا اللات من الإله والعزى من العزيز.
قال ابن جرير: وكانوا قد اشتقوا اسمها من اللّه تعالى، فقالوا: اللات مؤنثة منه، تعالى اللّه عن قولهم علوًا كبيرًا. قال: وكذا العزى من العزيز.
قال ابن كثير: وكانت صخرة بيضاء منقوشة عليها بيت بالطائف، له أستار وسدنة1، وحوله فناء معظم عند أهل الطائف، وهم ثقيف ومن تابعها، يفتخرون به على من عداهم من أحياء العرب بعد قريش.
قال ابن هشام [بن الكلبي]: وكانت في موضع مسجد الطائف اليسرى، فلم يزل كذلك إلى أن أسلمت ثقيف، فبعث رسول اللّه صلى الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار.
2- وعلى الثانية قال ابن عباس: كان رجلاً يَلُتُّ2 السويق للحاج، فلما مات عكفوا على قبره.ذكره البخاري.
وقال ابن عباس كان يبيع السويق والسمن عند صخرة ويلته عليها، فلما مات ذلك الرجل، عبدت ثقيف تلك الصخرة إعظامًا لصاحب السويق. وعن مجاهد نحوه، وقال: فلما مات عبدوه. رواه سعيد بن منصور والفاكهي، وكذا روى ابن أبي حاتم عن ابن عباس: أنهم عبدوه.
وقال ابن جُريج: كان رجل من ثقيف يَلُتُّ السويق بالزيت، فلما توفي جعلوا إلى قبره وثنا،. وبنحو ذلك قال

------------------------
1 جمع سادِنٍ، وهو الحاجب.
2 أي: يخطله بالسَّمن أو غيره. و(السّويق): طعام يتّخذ من مدقوق الحنطة والشّعير.

ص -142- جماعة من أهل العلم، ولا تخالف بين القولين، فإن من قال: إنها صخرة لم ينف أن تكون صخرة على القبر أو حواليه فعظمت وعبدت تبعًا لا قصدًا، فالعبادة إنما أرادوا بها صاحب القبر، فهو الذي عبدوه بالأصالة; يدل على ذلك ما روى الفاكهي عن ابن عباس أن اللات لما مات قال لهم عمرو بن لُحَيْيّ: إنه لم يمت، ولكنه دخل الصخرة فعبدوها، وبنوا عليها بيتًا، فتأمل فعل المشركين مع هذا الوثن، ووازن بينه وبين بناء القباب على القبور والعكوف عندها ودعائها، وجعلها ملاذًا عند الشدائد.
وأما العزى فقال ابن جرير: كانت شجرة عليها بناء وأستار بنخلة بين مكة والطائف كانت قريش يعظمونها، كما قال أبو سفيان يوم أحد: "لنا العزى ولا عزى لكم. فقال رسول اللّه صلى الله عليه وسلم قولوا: "اللّه مولانا ولا مولى لكم"1. وروى النسائي وابن مردويه عن أبي الطفيل قال: "لما فتح رسول اللّه صلى الله عليه وسلم مكة، بعث خالد بن الوليد إلى نخلة وكانت بها العزى، فأتاها خالد وكانت على ثلاث سمرات2 فقطع السمرات، وهدم البيت الذي كان عليها، ثم أتى النبي صلى الله عليه وسلم فأخبره، فقال: ارجع فإنك لم تصنع شيئًا، فرجع خالد، فلما أبصرته السدنة وهم حجبتها أمعنوا في الجبل وهم يقولون: يا عزى يا عزى فأتاها خالد، فإذا امرأة عريانة ناشرة شعرها، تحفن التراب على رأسها فعمّمها بالسيف حتى قتلها، ثم رجع إلى رسول اللّه صلى الله عليه وسلم فأخبره فقال: تلك العزى" قال هشام [بن الكلبي]: وكانوا يسمعون منها الصوت. وقال أبو صالح [با ذام مولى أم هانئ]: "العزى نخلة كانوا يعلقون عليها السيور والعهن". رواه عبد بن حميد وابن جرير.
فتأمل فعل المشركين مع هذا الوثن، ووازن بينه وبين ما يفعله عباد القبور من دعائها، والذبح عندها، وتعليق الخيوط وإلقاء الخرق في ضرائح الأموات ونحو ذلك، فاللّه المستعان.

------------------------
1 البخاري: الجهاد والسير (3039) , وأحمد (4/293).
2 السَّمُرُ: ضربٌ من شجر العِضاهِ. عِظامٌ، والعِضاه: كلّ شجر له شوك.

ص -143- وأما مناة، فكانت بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج يعظمونها، ويهلون مهنا للحج إلى الكعبة وأصل اشتقاقها من اسم اللّه المنان،
وقيل: من منى اللّه الشيء: إذا قدره. وقيل: سميت مناة لكثرة ما يمنى، أي: يراق عندها من الدماء للتبرك بها.
قال هشام [بن الكلبي]: فبعث رسول اللّه صلى الله عليه وسلم عليًا فهدمها عام الفتح.
قال ابن إسحاق في "السيرة": وقد كانت العرب اتخذت مع الكعبة طواغيت، وهي بيوت تعظمها كتعظيم الكعبة، لها سدنة وحجاب، وتهدي لها كما يهدى للكعبة، وتطوف بها وتنحر عندها، وهي تعرف فضل الكعبة عليها، لأنها كانت قد عرفت أنها بيت إبراهيم عليه السلام ومسجده.
قلت: هذا الذي ذكره ابن إسحاق من شرك العرب هو بعينه الذي يفعله عباد القبور، بل زادوا على الأولين.
إذا تبين هذا فمعنى الآية كما قال القرطبي: إن فيها حذفًا تقديره: أفرأيتم هذه الآلهة هل نفعت أو ضرت حتى تكون شركاء للّه؟!.
وقال غيره: ومناة الثالثة الأخرى، ذم، وهي المتأخرة الوضيعة المقدار كقوله:{وَقَالَتْ أُولاهُمْ لأُخْرَاهُمْ} [الأعراف، من الآية: 39]، أي وضعاؤهم لرؤسائهم.
وقوله:{أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى}. قال ابن كثير: أي أتجعلون له ولدًا وتجعلون ولده الأنثى، وتختارون لكم الذكور؟! وقال غيره: بجوز أن يراد اللات والعزى ومناة إناث، وقد جعلتموهن للّه شركاء، ومن شأنكم أن تحتقروا الإناث وتستنكفوا من أن يولدن لكم، أو ينسبن إليكم، فكيف تجعلون هؤلاء الإناث أندادًا للّه وتسمونهن آلهة؟!. قلت: ما أقرب هذا القول إلى سياق الآية؟!
وقوله:{تِلْكَ إِذًا قِسْمَةٌ ضِيزَى}، أي: جور وباطلة، فكيف. تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جورًا وسفهًا، فتنْزهون أنفسكم عن الإناث، وتجعلونهن للّه، تعالى اللّه عن ذلك علوًا كبيرًا؟!.
وقوله:{إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُم} .
قال ابن كثير،

ص -144- ثم قال منكرًا عليهم فيما ابتدعوه، وأحدثوه من الكذب والافتراء والكفر من عبادة الأصنام، وتسميتها آلهة:{إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ}، أي: من تلقاء أنفسكم. {مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} ، أي: من حجة .{إِنْ يَتَّبِعُونَ إِلاَّ الظَّنّ} ، أي: ليس لهم
مستند إلا حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم، وإلا حظ أنفسهم في رياستهم، وتعظيم آبائهم الأقدمين! .
وقوله: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1 .
ش: قال ابن كثير: ولقد أرسل اللّه إليهم الرسل بالحق المنير، والحجة القاطعة، ومع هذا ما اتبعوا ما جاؤوهم به ولا انقادوا له.
قلت: في هذه الآيات من الدلائل القطعية على بطلان عبادة هذه الطواغيت، وأشباهها بما لا مزيد عليه، فسبحان من جعل كلامه شفاء وهدى ورحمة، وبشرى للمسلمين.
منها: أنها أسماء مؤنثة دالة على اللين والرخاوة، وما كان كذلك فليس بإله,ومنها: أنكم قاسمتم اللّه بزعمكم فجعلتم له هذه الأسماء المؤنثة شركاء ودعوتم له الأولاد، ثم جعلتموهم بنات واختصصتم بالذكور، فجعلتم له المكروه الناقص، ولكم المحبوب الكامل:{لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ}2.
ومنها: أنها أسماء سميتموها أنتم وآباؤكم، ابتدعتموها.
ومنها: أنها ما أنزل اللّه بها من سلطان، أي: حجة وبرهان، ومنها أنكم لم تستندوا في تسميتها إلى علم ويقين، وإنما استندتم في ذلك إلى الظن والهوى اللذين هما أصلا الهلاك دنيا وأخرى.
ومنها:{وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}، أي: بإبطال عبادتها، وما كان كذلك، فهو عين المحال البين البطلان، وكل واحد من هذه الأدلة كاف شاف في بطلان عبادتها.

------------------------
1 سورة النجم آية: 23.
2 سورة النحل آية: 60.

ص -145- فإن قلت: فأين دليل الترجمة من الآيات؟ قيل: هو بيّن بحمد اللّه، لأنه إن كان التبرك بالشجر والقبور والأحجار من الأكبر فواضح، وإن كان من الأصغر، فالسلف يستدلون بما نزل في الأكبر على الأصغر.
قال:"وعن أبي واقد الليثي قال: "خرجنا مع رسول اللّه صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم يقال لها: ذات أنواط. فقلنا: يا رسول اللّه اجعل لنا ذات أنواط كما لهم ذات أنواط: فقال رسول اللّه صلى الله عليه وسلم اللّه أكبر إنها السنن، قلتم: والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إِلهًا كما لهم آلهة. قال: إِنكم قوم تجهلون، لتركبن سنن من كان قبلكم"1. رواه الترمذي وصححه.
ش: الحديث رواه الترمذي كما قال المصنف: ولفظه: حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي "أن رسول اللّه صلى الله عليه وسلم لما خرج إلى حنين مر بشجرة للمشركين يقال لها: ذات أنواط يعلقون عليها أسلحتهم، قالوا يا رسول اللّه اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال النبي صلى الله عليه وسلم: "سبحان اللّه هذا كما قال قوم موسى: اجعل لنا إلهًا كما لهم آلهة، والذي نفسي بيده لتركبن سنة من كان قبلكم"2 هذا حديث حسن صحيح.
وأبو واقد الليثي اسمه الحارث بن عوف وفي الباب عن أبي سعيد، وأبي هريرة، هذا لفظ الترمذي بحروفه.
وفيه مخالفة لما في الكتاب لفظًا ومعنى، وقد اتفق اللفظان على المقصود هنا. وقد رواه أحمد وأبو داود وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن أبي حاتم والطبراني بنحوه. وروى ابن أبي

------------------------
1 الترمذي: الفتن (2180) , وأحمد (5/218).
2 الترمذي: الفتن (2180) , وأحمد (5/218).

ص -146- حاتم وابن مردويه والطبراني من طريق كثير بن عبد اللّه بن عمرو بن عوف [بن زيد] عن أبيه عن جده نحوه أيضًا.
قوله: "عن أبي واقد الليثي". اسمه الحارث بن عوف، كما قال الترمذي، وقيل: الحارث بن مالك، صحابي مشهور. مات سنة ثمان وستين وله خمس وثمانون سنة.
قوله: (خرجنا مع رسول اللّه صلى الله عليه وسلم إلى حنين). في حديث عمرو بن عوف، قال: "غزونا مع رسول اللّه صلى الله عليه وسلم يوم الفتح ونحن ألف ونيف حتى إذا كنا بين حنين والطائف". ولا مخالفة بينهما في المعنى، فإن غزوة الفتح وحنين كانتا في سفر واحد.
قوله: "ونحن حدثاء عهد بكفر". أي: قريبو عهد بكفر، ففيه دليل أن غيرهم لا يجهل هذا، وأن المنتقل من الباطل الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادات الباطلة، ذكره المصنف.
قوله:"يعكفون عندها". الاعتكاف: هو الإقامة على الشيء بالمكان، ولزومها، ومنه قوله:{مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}1. وكانوا يعكفون عند هذه السدرة تبركًا بها.وفي حديث عمرو بن عوف قال،: كان يناط بها السلاح فسميت ذات أنواط، وكانت تعبد من دون اللّه، فلما رآها رسول اللّه صلى الله عليه وسلم صرف عنها في يوم صائف إلى ظل هو أدنى منها. الحديث فيجمع بينهما بأن عبادتها هي العكوف عندها رجاء لبركتها.
قوله: "وينوطون بها أسلحتهم"، أي: يعلقونها عليها للبركة
قوله: يقال لها: ذات أنواط.
قال أبو السعادات: سألوه أن يجعل لهم مثلها فنهاهم عن ذلك.
وأنواط جمع نوط، وهو مصدر سمي به المنوط.
قوله: (فقلنا: يا رسول اللّه اجعل لنا ذات أنواط). أي. شجرة

------------------------
1 سورة الأنبياء آية: 52.

ص -147- مثلها نعلق عليها، ونعكف حواليها، ظنوا أن هذا أمر محبوب عند اللّه فقصدوا التقرب إلى اللّه بذلك، وإلا فهم أجل قدرًا، وإن كانوا حديثي عهد بكفر عن قصد مخالفة النبي صلى الله عليه وسلم.
قوله: "فقال النبي صلى الله عليه وسلم اللّه أكبر". هكذا في بعض الروايات. وفي رواية الترمذي "سبحان اللّه" والمقصود باللفظين واحد، لأن المراد تعظيم اللّه، وتنْزيهه عن الشرك، والتقرب به إليه، وفيه تكبير اللّه وتنْزيهه عند التعجب، أو ذكر الشرك، خلافًا لمن كرهه.
قوله: "إنها السنن". بضم السين،- أي: الطرق.
قوله: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها. إلخ". أخبر صلى الله عليه وسلم أن هذا الأمر الذي طلبوه منه، وهو اتخاذ شجرة للعكوف عندها، وتعليق الأسلحة بها تبركاً كالأمر الذي طلبه بنو إسرائيل من موسى عليه السلام حيث قالوا: (اجعل لنا إلهًا كما لهم آلهة)، فإذا كان اتخاذ شجرة لتعليق الأسلحة، والعكوف عندها، اتخاذ إله مع اللّه مع أنهم لا يعبدونها، ولا يسألونها، فما الظن بما حدث من عباد القبور من دعاء الأموات، والاستغاثة بهم، والذبح، والنذر لهم، والطواف بقبورهم، وتقبيلها، وتقبيل أعتابها وجدرانها، والتمسح بها، والعكوف عندها، وجعل السدنة والحجاب لها؟! وأي نسبة بين هذا، وبين تعليق الأسلحة على شجرة تبركًا؟!
قال الإمام أبو بكر الطرطوشي من أئمة المالكية: فانظروا رحمكم اللّه أينما وجدتم سدرة أو شجرة يقصدها الناس، ويعظمونها، ويرجون البرء والشفاء من قبلها، ويضربون بها المسامير والخرق، فهي ذات أنواط فاقطعوها.
وقال الحافظ أبو محمد عبد الرحمن بن إسماعيل الشافعي المعروف بأبي شامة في كتاب "البدع والحوادث": ومن هذا القسم

ص -148- أيضًا ما قد عم الابتلاء به من تزيين الشيطان للعامة، تخليق الحيطان والعمد، وسرج مواضع مخصوصة في كل بلد يحكي لهم حاكٍ أنه رأى في منامه بها أحدًا ممن شهر بالصلاح والولاية فيفعلون ذلك، ويحافظون عليه مع تضييعهم فرائض اللّه تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لهم، وهي من بين عيون وشجر وحائط وحجر، وفي مدينة دمشق صانها اللّه من ذلك مواضع متعددة كعوينة الحما خارج باب توما، والعمود المخلق داخل باب الصغير، والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق، سهل اللّه قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث! ثم ذكر الحديث المتقدم، وكلام الطرطوشي الذي ذكرنا، ثم قال: ولقد أعجبني ما صنعه الشيخ أبو إسحاق الجبنياني رحمه اللّه تعالى أحد الصالحين ببلاد أفريقية في المائة الرابعة حكى عنه صاحبه الصالح أبو عبد اللّه محمد ابن أبي العباس المؤدب أنه كان إلى جانبه عين تسمى عين العافية، كان العامة قد افتتنوا بها يأتونها من الآفاق، من تعذر عليها نكاح أو ولد قالت: امضوا بي إلى العافية، فتعرف بها الفتنة، قال أبو عبد اللّه: فأنا في السحر ذات ليلة إذ سمعت أذان أبي إسحاق نحوها، فخرجت فوجدته قد هدمها وأذن الصبح عليها ثم قال: اللهم إني هدمتها لك فلا ترفع لها رأسًا، قال: فما رفع لها رأس إلى الآن.
قلت: أبو إسحاق الذي هدمها إمام مشهور من أئمة المالكية زاهد اسمه إبراهيم بن أحمد بن علي بن أسلم، وكان الإمام أبو محمد ابن أبي زيد يعظم شأنه، ويقول: طريق

ص -149- أبي إسحاق خالية لا يسلكها أحد في الوقت، وكان القابسي يقول: الجبنياني إمام يقتدى به. مات سنة تسع وستين وثلاثمائة.
وذكر ابن القيم نحو ما ذكره أبو شامة، ثم قال: فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون اللّه، ولو كانت ما كانت، ويقولون: إن هذا الحجر، وهذه الشجرة، وهذه العين تقبل النذر، أي: تقبل العبادة من دون اللّه، فإن النذر عبادة وقربة يتقرب بها الناذر إلى المنذور له.
وسيأتي شيء يتعلق بهذا الباب عند قوله: "اللهم لا تجعل قبري وثنًا يعبد"1. وفي هذه الجملة من الفوائد:
أن ما يفعله من يعتقد في الأشجار والقبور والأحجار من التبرك بها، والعكوف عندها، والذبح لها، هو الشرك، ولا يغتر بالعوام والطغام، ولا يستبعد كون هذا شركًا، ويقع في هذه الأمة. فإذا كان بعض الصحابة ظنوا ذلك حسنًا، وطلبوه من النبي صلى الله عليه وسلم حتى بين لهم أن ذلك كقول بني إسرائيل: اجعل لنا إلهًا، فكيف بغيرهم مع غلبة الجهل وبعد العهد بآثار النبوة؟ .
وفيها أن الاعتبار في الأحكام بالمعاني لا بالأسماء، ولهذا جعل النبي صلى الله عليه وسلم طلبتهم كطلبة بني إسرائيل، ولم يلتفت إلى كونهم سموها ذات أنواط، فالمشرك وإن سمى شركه ما سماه، كمن يسمي دعاء الأموات، والذبح لهم والنذر ونحو ذلك تعظيمًا ومحبة، فإن ذلك هو الشرك، وإن سماه ما سماه، وقس على ذلك.
وفيها: أن من عبد فهو إله، لأن بني إسرائيل والذين سألوا النبي صلى الله عليه وسلم ،لم يريدوا من الأصنام والشجرة الخلق والرزق، وإنما أرادوا البركة، والعكوف عندها، فكان ذلك اتخاذًا له مع اللّه تعالى.
وفيها: أن معنى الإله هو المعبود، وأن من أراد أن يفعل الشرك جهلاً فنهي عن ذلك فانتهى لا يكفر. وأن لا إله إلا اللّه

------------------------
1 مالك: النداء للصلاة (416).

ص -150- تنفي هذا الفعل مع دقته وخفائه على أولئك الصحابة. ذكره المصنف، فكيف بما هو أعظم منه؟ ففيه رد على الجهال الذين يظنون أن معناها الإقرار بأن اللّه خالق كل شيء، وأن ما سواه مخلوق ونحو ذلك من العبارات، والإغلاظ على من وقع منه ذلك جهلاً.
قوله: "لتركبن"، بضم الموحدة، أي: لتتبعن أنتم أيها الأمة سنن من كان قبلكم بضم السين، أي: طرقهم ومناهجهم وأفعالهم، ويجوز فتح السين، وهذا خبر صحيح وجد كما أخبر صلى الله عليه وسلم ففيه دليل على شهادة أن محمدًا رسول اللّه.
وفي الحديث من الفوائد غير ما تقدم:النهي عن التشبه بأهل الجاهلية من أهل الكتاب والمشركين، وأنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيها التنبيه على مسائل القبر، أما من ربك؟ فواضح، وأما من نبيك؟ فمن إخباره بأنباء الغيب، وأما ما دينك؟ فمن قولهم: اجعل لنا إلهًا إلى آخره، قاله المصنف.وفيه أن الشرك لا بد أن يقع في هذه الأمة كما وقع فيمن قبلها، ففيه رد على من قال: إن الشرك لا يقع في هذه الأمة، وفيه سد الذرائع والغضب عند التعليم، وأن ما ذم اللّه به اليهود والنصارى، فإنه لنا لنحذره، ذكر ذلك المصنف.
تنبيه: ذكر بعض المتأخرين أن التبرك بآثار الصالحين مستحب كشرب سؤرهم، والتمسح بهم أو بثيابهم، وحمل المولود إلى أحد منهم ليحنكه بتمرة حتى يكون أول ما يدخل جوفه ريق الصالحين، والتبرك بعرقهم ونحو ذلك، وقد أكثر من ذلك أبو زكريا النووي في "شرح مسلم" في الأحاديث التي فيها أن الصحابة فعلوا شيئًا من ذلك مع النبي صلى الله عليه وسلم وظن أن بقية الصالحين في ذلك كالنبي صلى الله عليه وسلم.
وهذا خطأ صريح لوجوه:منها: عدم المقاربة فضلاً عن المساواة للنبي صلى الله عليه وسلم في الفضل والبركة.ومنها: عدم تحقق الصلاح، فإنه لا يتحقق إلا بصلاح القلب، وهذا أمر لا يمكن الاطلاع عليه إلا بنص، كالصحابة الذين أثنى اللّه عليهم ورسوله، أو أئمة التابعين،

ص -151- ومن شهر بصلاح ودين كالأئمة الأربعة ونحوهم من الذين تشهد لهم الأمة بالصلاح وقد عدم أولئك، أما غيرهم، فغاية الأمر أن نظن أنهم صالحون فنرجو لهم.ومنها: أنا لو ظننا صلاح شخص، فلا نأمن أن يختم له بخاتمة سوء، والأعمال بالخواتيم، فلا يكون أهلاً للتبرك بآثاره.
ومنها: أن الصحابة لم يكونوا يفعلون ذلك مع غيره لا في حياته، ولا بعد موته، ولو كان خيرًا لسبقونا إليه، فهلا فعلوه مع أبي بكر وعمر وعثمان وعلي ونحوهم من الذين شهد لهم النبي صلى الله عليه وسلم بالجنة، وكذلك التابعون، هلا فعلوه مع سعيد بن المسيب وعلي بن الحسين وأويس القرني، والحسن البصري ونحوهم ممن يقطع بصلاحهم، فدل أن ذلك مخصوص بالنبي صلى الله عليه وسلم.
ومنها: أن فعل هذا مع غيره صلى الله عليه وسلم لا يؤمن أن يفتنه، وتعجبه نفسه، فيورثه العجب والكبر والرياء، فيكون هذا كالمدح في الوجه بل أعظم.


باب ما جاء في الذبح لغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب ما جاء في الذبح لغير اللّه]
أي: من الوعيد، وهل يكون شركًا أم لا؟ .
قال وقول اللّه تعالى:{قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ...}1.
ش: قال ابن كثير: يأمره تعالى أن يخبر المشركين الذين يعبدون غير اللّه، ويذبحون لغير اسمه وحده لا شريك له، وهذا كقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ}2. أي: أخلص له صلاتك وذبيحتك، فإن المشركين يعبدون الأصنام، ويذبحون لها، فأمر اللّه بمخالفتهم، والانحراف عما هم فيه، والإقبال بالقصد والنية، والعزم على الإخلاص للّه تعالى.
قال مجاهد في قوله:{صَلاتِي وَنُسُكِي}.

------------------------
1 سورة الأنعام آية: 162-163.
2 سورة الكوثر آية: 2.

ص -152- قال: النسك الذبح في الحج والعمرة، وقال الثّووي عن السدي عن سعيد بن جبير: {وَنُسُكِي}: ذبحي، وكذا قال الضحاك. وقال غيره: {وَمَحْيَايَ وَمَمَاتِي} ، أي وما آتيه في حياتي، وأموت عليه من الإيمان والعمل الصالح {لِلَّهِ رَبِّ الْعَالَمِينَ} خالصة لوجهه، {لا شَرِيكَ لَهُ ، وَبِذَلِكَ} من الإخلاص {أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، لأن إسلام كل نبي متقدم لإسلام أمته كما قال قتادة:{وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، أي: من هذه الأمة.
قال ابن كثير: وهو كما قال، فإن جميع الأنبياء قبله كلهم كانت دعوتهم إلى الإسلام، وهو عبادة اللّه وحده لا شريك له. كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1. وأخبر تعالى عن نوح عليه السلام أنه
قال لقومه:{فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلاَّ عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ}2. وذكر آيات في هذا المعنى.
قلت: وفي الآية دلائل متعددة على أن الذبح لغير اللّه شرك، كما هو بين عند التأمل، وفيها بيان العبادة، وأن التوحيد مناف للشرك مضاد له.
قال وقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ}3. قال شيخ الإسلام: أمره اللّه أن يجمع بين هاتين العبادتين، وهما: الصلاة والنسك الدالتان على القرب والتواضع والافتقار، وحسن الظن، وقوة اليقين، وطمأنينة القلب إلى اللّه، وإلى عدته، عكس حال أهل الكبر والنفرة، وأهل الغنى عن اللّه الذين لا حاجة لهم في صلاتهم إلى ربهم يسألونه إياها، والذين لا ينحرون له خوفًا من الفقر. ولهذا جمع بينهما في قوله:{قُلْ إِنَّ صَلاتِي وَنُسُكِي}الآية. والنسك: الذبيحة للّه تعالى ابتغاء وجهه، فإنها أجل ما يتقرب به إلى اللّه، فإنه أتى فيهما بالفاء الدالة على السبب، لأن فعل ذلك سبب للقيام بشكر ما أعطاه اللّه من الكوثر، وأجل العبادات البدنية الصلاة، وأجل العبادات المالية النحر، وما يجتمع للعبد في الصلاة

------------------------
1 سورة الأنبياء آية: 25.
2 سورة يونس آية: 72.
3 سورة الكوثر آية: 2.

ص -153- لا يجتمع له في غيرها، كما عرفه أرباب القلوب الحية.
وما يجتمع له في النحر إذا قارنه الإيمان والإخلاص من قوة اليقين، وحسن الظن أمر عجيب. وكان النبي صلى الله عليه وسلم كثير الصلاة، كثير النحر.
وقال غيره: أي: فاعبد ربك الذي أعزك بإعطائه، وشرفك وصانك، من منن الخلق مراغمًا لقومك الذين يعبدون غير اللّه، وانحر لوجهه وباسمه إذا نحرت مخالفًا لهم في النحر للأوثان. انتهى. وهذا هو الصحيح في تفسيرها.
وأما ما رواه الحاكم عن علي بن أبي طالب قال: لما نزلت هذه السورة على النبي صلى الله عليه وسلم {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ}1.
قال رسول اللّه صلى الله عليه وسلم لجبريل: "ما هذه النحيرة التي أمرني بها ربي؟ قال: إنها ليست بنحيرة، ولكن يأمرك إذا أحرمت للصلاة أن ترفع يديك إذا كبرت، وإذا ركعت وإذا رفعت رأسك من الركوع" الحديث. فهو حديث منكر جدًا، في إسناده إسرائيل بن حاتم، قال ابن حبان: يروي عن مقاتل الموضوعات والأوابد والطامات من ذلك خبر يرويه عمر بن صبح عن مقاتل، وظفر به إسرائيل فرواه عن مقاتل عن الأصبغ بن نباته عن علي لما نزلت:{فَصَلِّ لِرَبِّكَ وَانْحَرْ} الحديث.
[حديث علي: لعن اللّه من ذبح لغير اللّه]
قال عن علي رضي الله عنه قال: "حدثني رسول اللّه صلى الله عليه وسلم بأربع كلمات: لعن اللّه من ذبح لغير اللّه، ولعن اللّه من لعن والديه، ولعن اللّه من آوى محدثًا، ولعن اللّه من غير منار الأرض"2. رواه مسلم .
ش: الحديث رواه مسلم من طرق بمعنى ما ذكره المصنف، وفيه قصة ورواه الإمام أحمد كذلك.وعلي بن أبي طالب هو الإمام أبو الحسن الهاشمي ابن عم النبي صلى الله عليه وسلم. وزوج ابنته

------------------------
1 سورة آية: 1-2.
2 مسلم: الأضاحي (1978) , والنسائي: الضحايا (4422) , وأحمد (1/108 ,1/118 ,1/152).

ص -154- فاطمة الزهراء -واسم أبي طالب عبد مناف بن عبد المطلب بن هاشم القرشي- كان من السابقين الأولين إلى الإسلام ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ورابع الخلفاء الراشدين، ومناقبه كثيرة رضي الله عنه. قتله ابن ملجم الخارجي في رمضان سنة أربعين.
قوله:"لعن الله". قالوا: اللعنة: البعد عن مظان الرحمة ومواطنها. فيل: واللعين والملعون: من حقت عليه اللعنة، أو دعي عليه بها قال أبو السعادات: أصل اللعنة، الطرد والإبعاد من اللّه، ومن الخلق: السّبّ والدعاء.
قوله:"من ذبح لغير اللّه". قال النووي. المراد به أن يذبح باسم غير اسم اللّه تعالى، كمن يذبح للصنم أو للصليب أو لموسى أو لعيسى صلى اللّه عليهما وسلم، أو للكعبة ونحو ذلك، وكل هذا حرام، ولا تحل هذه الذبيحة سواء كان الذابح مسلمًا أو نصرانيًا أو يهوديًا نص عليه الشافعي واتفق عليه أصحابنا، فإن قصد مع ذلك تعظيم المذبوح له غير اللّه والعبادة له، كان ذلك كفرًا، فإن كان الذابح مسلمًا قبل ذلك صار بالذبح مرتدًا. ذكره في "شرح مسلم" ونقله غير واحد من الشافعية وغيرهم.
وقال شيخ الإسلام قوله تعالى:{وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}1. ظاهره أنه ما ذبح لغير اللّه مثل أن يقال: هذه الذبيحة لكذا. وإذا كان هذا هو المقصود فسواء لفظ به أو لم يلفظ. وتحريم هذا أظهر من تحريم ما ذبحه للحم، وقال فيه: باسم المسيح ونحوه، كما أن ما ذبحناه متقربين به إلى اللّه كان أزكى وأعظم مما ذبحنا للحم، وقلنا عليه: بسم اللّه. فإن عبادة اللّه بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور، فكذلك الشرك بالصلاة لغيره. والنسك لغيره أعظم من الاستعانة باسم غيره في فواتح الأمور، فإذا حرم ما قيل فيه باسم المسيح أو الزهرة، فلأن يحرم ما قيل

------------------------
1 سورة البقرة آية: 173.

ص -155- فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى، فإن العبادة لغير اللّه أعظم كفرًا من الاستعانة بغير اللّه، وعلى هذا، فلو ذبح لغير الله متقرّباً إليه لَحَرُم َ، وإنْ قال فيه: باسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، الذين قد يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان.
ومن هذا الباب ما يفعله الجاهلون بمكة من الذبح للجن ولهذا روي عن النبي صلى الله عليه وسلم: "أنه نهى عن ذبائح الجن" قلت: هذا الحديث رواه البيهقي عن الزهري مرسلاً، وفي إسناده عمر بن هارون، وهو ضعيف عند الجمهور إلا أن أحمد بن سيار روى عن قتيبة أنه كان يوثقه ورواه ابن حبان في الضعفاء من وجه آخر عن عبد اللّه بن أذينة عن ثور بن يزيد، عن الزهري عن حميد بن عبد الرحمن، عن أبي هريرة مرفوعًا. قال ابن حبان: وعبد اللّه يروي عن ثور ما ليس من حديثه.قال الزمخشري: كانوا إذا اشتروا دارًا أو بنوها أو استخرجوا عينًا ذبحوا ذبيحة خوفًا أن تصيبهم الجن، فأضيفت الذبائح إليهم، لذلك قال النووي: وذكر الشيخ إبراهيم المروذي من أصحابنا أن ما ذبح عند استقبال السلطان تقربًا إليه أفتى أهل بخارى بتحريمه لأنه مما أهل به لغير اللّه.قال الرافعي: هذا إنما يذبحونه استبشارًا بقدومه، فهو كذبح العقيقة لولادة المولود. قلت: إن كانوا يذبحون استبشارًا كما ذكر الرافعي فلا يدخل في ذلك، وإن كانوا يذبحونه تقربًا، إليه فهو داخل في الحديث.
قوله:"لعن اللّه من لعن والديه". قال بعضهم: يعني أباه وأمه

ص -156- وإن علوا وفي "الصحيح" أن رسول اللّه صلى الله عليه وسلم قال: "إن من الكبائر شتم الرجل والديه". قالوا: يا رسول اللّه، وهل يشتم الرجل والديه؟ قال: "نعم يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه"1 فإذا كان هذا حال المتسبب فما ظنك بالمباشر؟ .
قوله: "ولعن اللّه من آوى محدثًا". أما "آوى" بفتح الهمزة ممدودة أي: ضم إليه وحمى، وقال أبو السعادات: يقال: أويت إلى المنْزل وآويت غيري وأويته، وأنكر بعضهم المقصور المتعدي. وقال الأزهري: هي لغة فصيحة.
وأما "محدثًا" فقال أبو السعادات: يروى بكسر الدال وفتحها على الفاعل والمفعول، فمعنى الكسر: من نصر جانيًا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه، والفتح: هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والصبر عليه، فإنه إذا رضي بالبدعة وأقر عليها فاعلها، ولم ينكر عليه، فقد آواه. قلت: الظاهر أنه على الرواية الأولى يعم المعنيين، لأن المحدث أعم من أن يكون بجناية أو ببدعة في الدين، بل المحدث بالبدعة في الدين شر من المحدث بالجناية، فإيواؤه أعظم إثمًا، ولهذا عده ابن القيم في كتاب "الكبائر" وقال: هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر، كانت الكبيرة أعظم
قوله:"ولعن اللّه من غير منار الأرض". قال المصنف: هي المراسيم التي تفرق بينك وبين جارك. وقال النووي: منار الأرض -بفتح الميم- علامات حدودها، والمعنى واحد. قيل: وتغييرها أن يقدمها أو يؤخرها، فيكون هذا من ظلم الأرض الذي قال فيه صلى الله عليه وسلم: "من ظلم شبرًا من الأرض طوقه يوم القيامة من سبع أرضين". رواه البخاري ومسلم.

------------------------
1 أبو داود: الزكاة (1641) , وابن ماجه: التجارات (2198).

ص -157- وفي الحديث دليل على جواز لعن أنواع الفساق، كقوله:"لعن اللّه آكل الربا وموكله وكاتبه وشاهديه"1. ونحو ذلك، فأما لعن الفاسق المعين ففيه قولان: ذكرهما شيخ الإسلام أحدهما: أنه جائز اختاره ابن الجوزي وغيره. والثاني: لا يجوز، اختاره أبو بكر عبد العزيز وشيخ الإسلام. قال: والمعروف عن أحمد كراهة لعن المعين كالحجاج وأمثاله، وأن يقول كما قال اللّه تعالى:{أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ}2.
قال:وعن طارق بن شهاب أن رسول اللّه صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب". قالوا: وكيف ذلك يا رسول اللّه؟ قال: " مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئًا. فقالوا لأحدهما: قرب. قال: ما عندي شيء. قالوا: قرب ولو ذبابًا، فقرب ذبابًا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئًا دون اللّه عز وجل. فضربوا عنقه، فدخل الجنة". رواه أحمد
ش: هذا الحديث. ذكره المصنف معزوًا لأحمد، وأظنه تبع ابن القيم في عزوه لأحمد.
قال ابن القيم: قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: "دخل رجل الجنة في ذباب". الحديث.
وقد طالعت "المسند" فما رأيته فيه، فلعل الإمام رواه في كتاب الزهد3 أو غيره.
قوله: (عن طارق بن شهاب). أي: البجلي الأحمسي أبو عبد اللّه رأى النبي صلى الله عليه وسلم وهو رجل، ويقال: إنه لم يسمع منه شيئًا. قال البغوي: ونزل الكوفة. قال أبو حاتم: ليست له صحبة. والحديث الذي رواه مرسل. وقال أبو داود: رأى النبي صلى الله عليه وسلم ولم يسمع منه شيئًا.

------------------------
1 أحمد (4/127).
2 سورة هود آية: 18.
3 هو فيه 15 عن طارق عن سلمان الفارسي موقوفاً بسندٍ صحيحٍ.

ص -158- قال الحافظ: إذا ثبت أنه لقي النبي صلى الله عليه وسلم فهو صحابي على الراجح، وإذا ثبت أنه لم يسمع منه، فروايته عن مرسل صحابي، وهو مقبول على الراجح. وقد أخرج له النسائي عدة أحاديث، وذلك مصير منه إلى إثباتِ صحبته. وكانت وفاته على ما جزم به ابن حبان سنه ثلاث وثمانين.
قوله: "دخل الجنة رجل في ذباب". أي: من أجل ذباب.
قوله: "قالوا: وكيف ذلك يا رسول اللّه". سألوا عن هذا الأمر العجيب؛ لأنهم قد علموا أن الجنة لا يدخلها أحد إلا بالأعمال الصالحة كما قال تعالى:{دْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} 1. وأن النار لا يدخلها أحد إلا بالأعمال السيئة. فكأنهم تَقَالُّوا ذلك وتعجبوا واحتقروه، فبين لهم النبي صلى الله عليه وسلم ما صَيَّرَ هذا الأمر الحقير عندهم عظيما يستحق هذا عليه الجنة، ويستحق الآخر عليه النار، ولعل هذين الرجلين من بني إسرائيل، فإن النبي صلى الله عليه وسلم. يحدثهم عن بني إسرائيل كثيرًا.
قوله: "فقال: مر رجلان على قوم لهم صنم". الصنم : ما كان منحوتًا على صورة. قوله: "لا يجاوزه". أي: لا يمر به ولا يتعداه أحد حتى يقرب له شيئًا وإن قل.
قوله : "قالوا: قرب ولو ذبابًا، فقرب ذبابًا فخلوا سبيله فدخل النار".
في هذا بيان عظمة الشرك ولو في شيء قليل، وأنه يوجب النار، ألا ترى إلى هذا لما قرب لهذا الصنم أرذل الحيوان وأخسه وهو الذباب كان جزاؤه النار، لإشراكه في عبادة اللّه، إذ الذبح على سبيل القربة والتعظيم عبادة، وهذا مطابق لقوله تعالى:{إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}2. وفيه الحذر من الذنوب وإن كانت صغيرة في الحسبان، كما قال أنس: "إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول اللّه صلى الله عليه وسلم من الموبقات". رواه البخاري.

------------------------
1 سورة النحل آية: 32.
2 سورة المائدة آية: 72.

ص -159- قال المصنف ما معناه: وفيه أنه دخل النار بسبب لم يقصده، بل فعله تخلصًا من شرهم.
وفيه أن الذي دخل النار مسلم، لأنه لو كان كافرًا لم يقل: دخل النار في ذباب، وفيه أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.
قوله: "وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئًا دون اللّه عز وجل" إلى آخره. في هذا بيان فضيلة التوحيد والإخلاص.قال المصنف: وفيه معرفة قدر الشرك في قلوب المؤمنين،. كيف صبر على القتل ولم يوافقهم على طلبهم مع كونهم لم يطلبوا إلا العمل الظاهر، وفيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك"1.
قلت: وفيه التنبيه على سعة مغفرة اللّه وشدة عقوبته، وأن الأعمال بالخواتيم.

------------------------
1 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442).


باب لا يذبح للّه بمكان يذبح فيه لغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[5- باب لا يذبح للّه بمكان يذبح فيه لغير اللّه]
ش: أي أن ذلك لا يجوز لما سيذكره المصنف.
قال: وقول اللّه تعالى:{لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1.
ش: "حاصل كلام المفسرين في الآية أن اللّه نهى رسوله صلى الله عليه وسلم أن يقوم في مسجد الضرار في الصلاة فيه أبدًا، والأمة تبع له في ذلك، ثم حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني فيه على التقوى، وهي طاعة اللّه ورسوله صلى الله عليه وسلم وجمعًا لكلمة المؤمنين، ومعقلاً ومنْزلاً للإسلام وأهله بقوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} والسياق إنما هو في مسجد قباء، ولهذا جاء في الحديث الصحيح "أن رسول اللّه صلى الله عليه وسلم قال: صلاة في

------------------------
1 سورة التوبة آية: 108.

ص -160- مسجد قباء كعمرة"1. وفي "الصحيح: "أن رسول اللّه صلى الله عليه وسلم كان يزور قباء راكبًا وماشيًا"2. وقد صرح بأن المسجد المؤسس على التقوى هو مسجد قباء.
ذكره جماعة من السلف، منهم: ابن عباس وعروة وعطية والشعبي والحسن وغير واحد. وقيل: هو مسجد رسول اللّه صلى الله عليه وسلم لحديث أبي سعيد قال: "تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم، فقال رجل هو مسجد قباء، وقال الآخر: هو مسجد رسول اللّه صلى الله عليه وسلم فقال رسول اللّه صلى الله عليه وسلم "هو مسجدي هذا"3 رواه مسلم. وهو قول عمر وابنه وزيد بن ثابت وغيرهم. قال ابن كثير: وهذا صحيح، ولا منافاة بين الآية وبين هذا، لأنه إذا كان مسجد قباء قد أسس على التقوى من أول يوم، فمسجد رسول اللّه صلى الله عليه وسلم بطريق الأولى. وهذا بخلاف مسجد الضرار الذي أسس على معصية اللّه تعالى كما قال تعالى:{وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}4. فلهذه الأمور نهى اللّه نبيه صلى الله عليه وسلم عن القيام فيه للصلاة، وكان المنافقون الذين بنوه جاءوا إلى النبي صلى الله عليه وسلم قبل خروجه إلى تبوك فسألوه أن يصلي فيه ليحتجوا بصلاته فيه على تقريره.وذكروا أنهم إنما بنوه للضعفاء وأهل العلة في الليلة الشاتية، فعصمه اللّه من الصلاة فيه فقال: "إنا على سفر ولكن إذا رجعنا إن شاء اللّه" فلما قفل عليه السلام راجعًا إلى المدينة ولم يبق بينه وبينها إلا يوم أو بعض يوم، نزل الوحي بخبر المسجد، فبعث إليه فهدمه قبل مقدمه إلى المدينة" ووجه الدلالة من الآية على الترجمة من جهة القياس، لأنه إذا منع اللّه رسوله صلى الله عليه وسلم عن القيام للّه تعالى في هذا المسجد المؤسس على هذه المقاصد الخبيثة مع أنه لا يقوم فيه إلا للّه، فكذلك المواضع المعدة للذبح لغير اللّه لا يذبح فيها الموحد للّه، لأنها قد أسست على معصية اللّه والشرك به، يؤيده حديث ثابت بن الضحاك الآتي.

------------------------
1 الترمذي: الصلاة (324) , وابن ماجه: إقامة الصلاة والسنة فيها (1411).
2 البخاري: الجمعة (1192 ,1194) , ومسلم: الحج (1399) , والنسائي: المساجد (698) , وأبو داود: المناسك (2040) , وأحمد (2/4 ,2/57 ,2/58 ,2/65 ,2/72 ,2/80 ,2/101 ,2/107 ,2/155) , ومالك: النداء للصلاة (402).
3 الترمذي: تفسير القرآن (3099) , والنسائي: المساجد (697) , وأحمد (3/8 ,3/23 ,3/91).
4 سورة التوبة آية: 107.

ص -161- وقوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} روى الإمام أحمد وابن خزيمة والطبراني والحاكم عن عويم في ساعدة الأنصاري أن النبي صلى الله عليه وسلم أتاهم في مسجد قباء فقال: "إن اللّه قد أحسن عليكم الثناء في الطهور في قصة مسجدكم، فما هذا الطهور الذي تطهرون به؟ فقالوا: واللّه يا رسول اللّه ما نعلم شيئًا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا"1. وفي رواية عن جابر وأنس مرفوعًا "هو ذاك فعليكموه" رواه ابن ماجة وابن أبي حاتم والدارقطني والحاكم.
وقوله: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}. أي: الذين يتنزهون من القاذورات والنجاسات بعد ما يتنَزهون من أوضار الشرك وأقذاره. قال أبو العالية. إن الطهور بالماء لحسن، ولكنهم المتطهرون من الذنوب.
قال ابن كثير: وفيه دليل على استحباب الصلاة مع الجماعة الصالحين المتنَزهين عن ملابسة القاذورات، المحافظين على إسباغ الوضوء. قلت: وفيه إثبات صفة المحبة.
قال: عن ثابت بن الضحاك، قال: نذر رجل أن ينحر إِبلًا ببوانة فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيه وثن من أوثان الجاهلية يعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول اللّه صلى الله عليه وسلم أوف بنذرك، فإنه لا وفاء لنذر في معصية اللّه ولا فيما لا يملك ابن آدم"2. رواه أبو داود وإِسناده على شرطهما.
ش: هذا الحديث رواه أبو داود، فقال: حدثنا داود بن رشيد قال: ثنا شعيب بن إسحاق عن الأوزاعي قال: حدثني يحيى بن أبي كثير، قال: حدثني أبو قلابة، قال: حدثني ثابت بن الضحاك. "قال: نذر رجل على عهد رسول اللّه صلى الله عليه وسلم أن ينحر إبلاً ببوانة، فأتى النبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة، فقال النبي صلى الله عليه وسلم "هل كان فيها وثن." الحديث.
وهذا إسناد جيد، وروى أبو داود أيضًا عن عمرو بن شعيب، عن أبيه عن جده "أن

------------------------
1 أحمد (3/422).
2 أبو داود: الأيمان والنذور (3313).

ص -162- امرأة أتت النبي صلى الله عليه وسلم فقالت: إني نذرت أن أذبح بمكان كذا وكذا، مكان كان يذبح فيه أهل الجاهلية قال: "لصنم"، قالت: لا. قال: "لوثن؟ " قالت: لا قال: "أوف بنذرك"1. مختصر. ومعنى قوله: "لصنم" إلى آخره. هل يذبحون فيه لصنم أو وثن فيكون كحديث ثابت.
قوله: (عن ثابت بن الضحاك)، أي: ابن خليفة الأشهلي، صحابي مشهور، روى عنه أبو قلابة وغيره ومات سنة أربع وستين. قوله: نذر رجل. يحتمل أن يكون هو كردم بن سفيان والد ميمونة لما روى أبو داود عنها، "قالت: خرجت مع أبي في حجة رسول اللّه صلى الله عليه وسلم فرأيت رسول اللّه صلى الله عليه وسلم "قالت: فدنا إليه أبي. فقال: يا رسول اللّه، إني نذرت إن وُلِدَ لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من النعم. قال: لا أعلم إلا أنها قالت خمسين. فقال رسول اللّه صلى الله عليه وسلم هل بها من هذه الأوثان شيء؟ قال: لا قال: فأوف بما نذرت للّه" وذكر الحديث.
قوله: "أن ينحر إبلًا في حديث ميمونة، قال: فأوف بما نذرت للّه قال: فجمعها فجعل يذبحها، فانفلتت منه شاة فطلبها. وهو يقول: اللهم أوف بنذري فظفر بها فذبحها". فيحتمل أن يكون نذر إبلاً وغنمًا ويحتمل أن يكون ذلك قضيتين! .
قوله: "ببوانة". بضم الباء وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم، وقال أبو السعادات: هضبة من وراء ينبع.
قوله: "فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ = " قال [الحرالي] في "عروة المفتاح" الصنم: هو ما له صورة، والوثن: ما ليس له صورة. قلت: هذا هو الصحيح في الفرق بينهما، وقد جاء عن السلف ما يدل على ذلك. وفيه المنع من الوفاء بالنذر إذا كان في المكان وثن من أوثانهم، ولو بعد زواله. ذكره المصنف.

------------------------
1 أبو داود: الأيمان والنذور (3312).

ص -163- قوله: "فهل كان فيها عيد من أعيادهم؟" قال شيخ الإسلام: العيد اسم لما يعود من الاجتماع العام على وجه معتاد، عائدًا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك، والمراد به هنا الاجتماع المعتاد من اجتماع الجاهلية، فالعيد يجمع أمورًا منها يوم عائد كيوم الفطر ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات. وقد يختص العيد بمكان بعينه، وقد يكون مطلقًا. وكل من هذه الأمور قد يسمى عيدًا، فالزمان: كقول النبي صلى الله عليه وسلم في يوم الجمعة: "إن هذا يوم جعله اللّه للمسلمين عيدًا"1. والاجتماع والأعمال "كقول ابن عباس: شهدت العيد مع رسول اللّه صلى الله عليه وسلم".
والمكان كقوله: "لا تتخذوا قبري عيدًا"2. وقد يكون لفظ العيد اسمًا لمجموع اليوم والعمل فيه، وهو الغالب "كقول النبي صلى الله عليه وسلم لأبي بكر: دعهما يا أبا بكر فإن لكل قوم عيدًا"3. انتهى. وفيه استفصال المفتي، والمنع من الوفاء بالنذر إذا
كان في المكان عيد من أعياد الجاهلية ولو بعد زواله، والحذر من مشابهة المشركين في أعيادهم ولو لم يقصده. ذكره المصنف.
قوله: "فأوف بنذرك". هذا يدل على أن الذبح للّه في المكان الذي يذبح فيه المشركون لغيره، أو في محل أعيادهم معصية، لأن قوله: فأوف بنذرك تعقيب للوصف بالحكم بحرف الفاء، وذلك يدل على أن الوصف سبب الحكم، فيكون سبب الأمر بالوفاء وجود النذر خاليًا عن هذين الوصفين، فيكونان مانعين من الوفاء، ولو لم يكن معصية لجاز الوفاء به، ولأنه عقبه بقوله: فإنه لا وفاء لنذر في معصية اللّه. فدل أن الصورة المسئول عنها مندرجة في هذا اللفظ العام؛ لأن العام إذا أورد على سبب فلا بد أن يكون السبب مندرجًا فيه، ولأنه لو كان الذبح فيما ذكر جائزًا لسوغ صلى الله عليه وسلم للناذر الوفاء به كما سوغ لمن نذرت الضرب بالدف أن تضرب به؛ لأنه عليه السلام

------------------------
1 ابن ماجه: إقامة الصلاة والسنة فيها (1098) , ومالك: الطهارة (146).
2 أبو داود: المناسك (2042) , وأحمد (2/367).
3 البخاري: الجمعة (988) , ومسلم: صلاة العيدين (892) , والنسائي: صلاة العيدين (1593 ,1597) , وابن ماجه: النكاح (1898) , وأحمد (6/33 ,6/84 ,6/99 ,6/127 ,6/134 ,6/186).

ص -164- استفصل. فلما قالوا: لا. قال له: "فأوف بنذرك".
وهذا يقتضي أن كون البقعة مكانًا لعيدهم، أو بها وثن من أوثانهم مانع من الذبح بها وإن نذر، وإلا لما حسن الاستفصال، هذا معنى كلام شيخ الإسلام.
وفيه أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
قوله: "فإنه لا وفاء لنذر في معصية اللّه". دليل على أن هذا نذر معصية، لا يجوز الوفاء به لما تقدم1. وعلى أن نذر المعصية لا يجوز الوفاء به.
وقد أجمع العلماء على ذلك لهذا الحديث، وحديث عائشة الآتي وما في معناهما، واختلفوا هل تجب به كفارة يمين؟ على قولين هما روايتان عن أحمد، أحدهما: تجب وهو المذهب المشهور عن أحمد. وروي عن ابن مسعود وابن عباس، وبه قال أبو حنيفة وأصحابه لحديث عائشة مرفوعًا: "لا نذر في معصية وكفارته كفارة يمين"2. رواه أحمد وأهل السنن، واحتج به أحمد وإسحاق. والثاني: لا كفارة عليه. روي ذلك عن مسروق والشعبي، والشافعي لحديث الباب، وحديث عائشة الآتي. ولم يذكر فيهما كفارة، وجوابه أن عدم ذكر الكفارة لا يدل على عدم وجوبها.
قوله: "ولا فيما لا يملك ابن آدم". قال في "شرح المصابيح": يعني إذا أضاف النذر إلى معين لا يملكه بأن قال: إن شفى اللّه مريضي فللّه علي أن أعتق عبد فلان، أو أتصدق بثوبه ونحو ذلك، فأما إذا التزم في الذمة شيئًا لا يملكه فيصح نذره، مثاله إن شفى اللّه مريضي، فللّه علي أن أعتق رقبة، وهو في ذلك الحال لا يملك رقبة ولا قيمتها، فيصح نذره، وإذا شفي ثبت النذر في ذمته.

------------------------
1 قوله: لما تقدم. أي من أن العام إذا ورد على سبب فلا بد أن يكون داخلا فيه.
2 الترمذي: النذور والأيمان (1524) , والنسائي: الأيمان والنذور (3834 ,3835 ,3836 ,3837 ,3838 ,3839) , وابن ماجه: الكفارات (2125).

ص -165- قوله: (رواه أبو داود وإسناده على شرطيهما)، أي: شرط البخاري ومسلم، وأضمرهما للعلم بذلك. وأبو داود اسمه: سليمان بن الأشعث بن إسحاق بن بشر بن شداد الأزدي السجستاني، صاحب الإمام أحمد، ومصنف "السنن" وغيرها ثقة إمام حافظ من كبار العلماء. مات سنة خمس وسبعين ومائتين.


باب من الشرك النذر لغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[6- باب من الشرك النذر لغير اللّه]
ش: أي إنه من العبادة، فيكون صرفه لغير اللّه شركًا، فإذا نذر طاعة وجب عليه الوفاء بها وهو عبادة، وقربة إلى اللّه. ولهذا مدح اللّه الموفين به، فإن نذر لمخلوق تقربًا إليه ليشفع له عند اللّه، ويكشف ضره ونحو ذلك فقد أشرك في عبادة اللّه تعالى غيره ضرورة، كما أن من صلى للّه وصلى لغيره، فقد أشرك، كذلك هذا، لقوله تعالى: {يُوفُونَ بِالنَّذْرِ}1 وجه الدلالة من الآية على الترجمة أن اللّه تعالى مدح الموفين بالنذر، واللّه تعالى لا يمدح إلا على فعل واجب أو مستحب، أو ترك محرم، لا يمدح على فعل المباح المجرد، وذلك هو العبادة، فمن فعل ذلك لغير اللّه متقربًا إليه فقد أشرك.
قال: وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}2.
وجه الدلالة من الآية على الترجمة أن اللّه تعالى أخبر بأن ما أنفقناه من نفقة، أو نذرناه من نذر متقربين بذلك إليه أنه يعلمه، ويجازينا عليه. فدل ذلك أنه عبادة. وبالضرورة يدري كل مسلم أن من صرف شيئًا من أنواع العبادة لغير اللّه فقد أشرك.
قال ابن كثير: يخبر تعالى بأنه عالم بجميع ما يعمله العاملون من الخيرات من النفقات والمنذورات. وتضمن ذلك مجازاته على

------------------------
1 سورة الإنسان آية: 7.
2 سورة البقرة آية: 270.

ص -166- ذلك أوفر الجزاء للعاملين لذلك، ابتغاء وجهه، ورجاء موعوده. إذا علمت ذلك فهذه النذور الواقعة من عباد القبور وأشباههم لمن يعتقدون فيه نفعًا أو ضرًا فيتقرب إليه بالنذر، ليقضي حاجته أو ليشفع له. كل ذلك شرك في العبادة، وهو شبيه بما ذكر اللّه عن المشركين في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}1. روى ابن أبي حاتم في الآية. يعني: جعلوا للّه جزءًا من الحرث ولشركائهم ولأوثانهم جزءًا، فما ذهبت به الريح مما سموا للّه إلى جزء أوثانهم تركوه، وقالوا: اللّه عن هذا غني، وما ذهبت به الريح من جزء أوثانهم إلى جزء اللّه أخذوه.
وعباد القبور يجعلون للّه جزءًا من أموالهم بالنذر والصدقة، وللأموات والطواغيت جزءًا كذلك، وقد نص غير واحد من العلماء، على أن النذر لغير اللّه شرك.
قال شيخ الإسلام: وأما ما نذره لغير اللّه كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك، فهو بمنْزلة أن يحلف بغير اللّه من المخلوقات، والحالف بالمخلوقات لا وفاء عليه ولا كفارة، وكذلك الناذر للمخلوق ليس عليه وفاء ولا كفارة، فإن كليهما شرك، والشرك ليس له حرمة، بل عليه أن يستغفر اللّه من هذا العقد ويقول ما قال النبي صلى الله عليه وسلم حيث قال: "من حلف باللات والعزى فليقل لا إله إلا اللّه"2. وقال أيضًا فيمن نذر للقبور ونحوها دهنًا لتنور به ويقول: إنها تقبل النذر كما يقول بعض الضالين. فهذا النذر معصية باتفاق العلماء، لا يجوز الوفاء به، وكذلك إذا نذر مالاً من النقد أو غيره للسدنة أو المجاورين العاكفين بتلك البقعة، فإن هؤلاء السدنة فيهم شبه من السدنة التي كانت للات والعزى ومناة يأكلون {أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ}

------------------------
1 سورة الأنعام آية: 136.
2 البخاري: الأدب (6107) , ومسلم: الأيمان (1647) , والترمذي: النذور والأيمان (1545) , والنسائي: الأيمان والنذور (3775) , وأبو داود: الأيمان والنذور (3247) , وابن ماجه: الكفارات (2096) , وأحمد (2/309).

ص -167- والمجاورون هناك فيهم شبه من العاكفين الذين قال فيهم إبراهيم الخليل عليه السلام: {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}1. والذين اجتاز بهم موسى عليه السلام وقومه؛ قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ}2. فالنذر لأولئك السدنة والمجاورين في هذه البقاع التي لا فضل للشريعة في المجاورة فيها نذر معصية، وفيه شبه من النذر للسدنة الصلبان المجاورين عندها، أو لسدنة الأبدال التي في الهند والمجاورين عندها، ثم هذا المال إذا صرفه في جنس تلك العبادة من المشروع مثل أن يصرفه في عمارة المساجد أو للصالحين من فقراء المسلمين، يستعينون بالمال على عبادة اللّه كان حسنًا.
وقد تقدم كلام ابن القيم في قوله: ويقولون إنها تقبل النذر، أي: تقبل العبادة من دون اللّه، فإن النذر عبادة. إلى آخره.
وقال الإمام الأذرعي " في شرح منهاج النووي": وأما النذر للمشاهد التي بنيت على قبر ولي أو شيخ، أو على اسم من حلها من الأولياء، أو تردد في تلك البقعة من الأنبياء والصالحين، فإن قصد الناذر بذلك وهو الغالب أو الواقع من قصود العاقد تعظيم البقعة والمشهد والزاوية، أو تعظيم من دفن بها أو نسبت إليه، أو بنيت على اسمه، فهذا النذر باطل غير منعقد، فإن معتقدهم أن لهذه الأماكن خصوصيات لأنفسها، ويرون أنها مما يدفع به البلاء، ويستجلب به النعماء، ويستشفى بالنذر لها من الأدواء، حتى إنهم ينذرون لبعض الأحجار لما قيل: إنه جلس إليها أو استند إليها عبد صالح، وينذرون لبعض القبور السرج والشموع والزيت، ويقولون: القبر الفلاني أو المكان الفلاني يقبل النذر، يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض، وقدوم غائب، وسلامة مال، وغير ذلك من أنواع نذر المجازاة.
فهذا النذر على هذا الوجه باطل لا شك فيه، بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقًا، من

------------------------
1 سورة الأنبياء آية: 52.
2 سورة الأعراف آية: 138.

ص -168- ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر الخليل عليه السلام، ولقبر غيره من الأنبياء والأولياء، فإن الناذر لا يقصد بذلك إلا الإيقاد على القبر تبركًا وتعظيمًا، ظانًا أن ذلك قربة، فهذا مما لا ريب في بطلانه. والإيقاد المذكور محرم سواء انتفع به هناك منتفع أم لا إلى آخر كلامه.
وقال الشيخ قاسم [بن قُطُلُبُغَى] الحنفي في "شرح درر البحار": النذر الذي ينذره أكثر العوام على ما هو مشاهد، كأن يكون للإنسان غائب أو مريض أو له حاجة ضرورية، فيأتي إلى بعض الصلحاء، ويجعل على رأسه سترة ويقول: يا سيدي فلان إن رد اللّه غائبي أو عوفي مريضي أو قضيت حاجتي، فلك من الذهب كذا أو من الفضة كذا، أو من الطعام كذا، أو من الماء ومن الشمع والزيت كذا، فهذا النذر باطل بالإجماع لوجوه. منها: أنه نذر لمخلوق، والنذر للمخلوق لا يجوز لأنه عبادة، والعبادة لا تكون لمخلوق.
ومنها أن المنذور له ميت والميت لا يملك.
ومنها أنه ظن أن الميت يتصرف في الأمور دون اللّه، واعتقاد ذلك كفر، إلى أن قال: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت وغيرها وينقل إلى ضرائح الأولياء تقربًا إليهم فحرام بإجماع المسلمين. نقله عنه ابن نجيم في "البحر الرائق" في آخر كتاب الصوم.ومنه نقله المرشدي أيضًا في "تذكرته" ونقله غيرهما عنه وزاد: وقد ابتلي الناس بهذا لا سيما في مولد أحمد البدوي.
وقال الشيخ صنع اللّه الحلبي الحنفي في الرد على من أجاز الذبح والنذر للأولياء، وأثبت الأجر في ذلك: فهذا الذبح والنذر إن كان على اسم فلان وفلان فهو لغير اللّه، فيكون باطلاً.
وفي التنزيل: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}1. وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ}2. أي: صلاتي وذبحي للّه، كما فسر به قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}3. وفي

------------------------
1 سورة الأنعام آية: 121.
2 سورة الأنعام آية: 162.
3 سورة الكوثر آية: 2.

ص -169- الحديث: "لا نذر في معصية اللّه"1. رواه أبو داود وغيره.
والنذر لغير اللّه إشراك مع اللّه، إلى أن قال: فالنذر لغير اللّه كالذبح لغيره. وقال الفقهاء: خمسة لغير اللّه شرك: الركوع والسجود والنذر والذبح واليمين. قال: والحاصل أن النذر لغير اللّه فجور، فمن أين تحصل لهم الأجور؟ انتهى ملخصًا.
وقال القاضي أبو بكر ابن العربي المالكي: قد نهي عن النذر، وندب إلى الدعاء، والسبب فيه أن الدعاء عبادة عاجلة، ويظهر به التوجه إلى اللّه تعالى، والتضرع له، وهذا بخلاف النذر فإن فيه تأخير العبادة إلى حين الحصول وترك العمل إلى حين الضرورة.
فقد نص أبو بكر على أن الدعاء والنذر عبادتان، ولا يمتري مسلم أن من عبد غير اللّه فقد أشرك، ولكن كما قال تعالى:{وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}2.
قال: وفي " الصحيح " " عن عائشة أن رسول اللّه صلى الله عليه وسلم قال: "من نذر أن يطيع اللّه فليطعه، ومن نذر أن يعصي اللّه فلا يعصه "3 .
ش: قوله في "الصحيح" أي: "صحيح البخاري".
قوله: "عن عائشة". هي أم المؤمنين، وزوج النبي صلى الله عليه وسلم. وبنت أبي بكر الصديق رضي الله عنهما، تزوجها النبي صلى الله عليه وسلم. وهي بنت سبع سنين، ودخل بها وهي بنت تسع سنين، وهي أفقه النساء مطلقًا، وأفضل أزواج النبي صلى الله عليه وسلم إلا خديجة ففيهما خلاف كثير. وماتت سنة سبع وخمسين على الصحيح، قاله الحافظ [في التّقريب].
قوله: "من نذر أن يطيع اللّه فليطعه" أي: فليفعل ما نذره من طاعة اللّه وقد أجمع العلماء على أن من نذر طاعة بشرط يرجوه كقوله: إن شفى اللّه مريضي فعلي أن أتصدق بكذا ونحو ذلك، وجب عليه أن يوفي بها مطلقًا إذا حصل الشرط، إلا أنه حكي عن أبي حنيفة أنه لا يلزمه الوفاء بما لا أصل له في الوجوب،

------------------------
1 مسلم: النذر (1641) , والنسائي: الأيمان والنذور (3812 ,3849) , وأبو داود: الأيمان والنذور (3316) , وأحمد (4/443) , والدارمي: السير (2505).
2 سورة يونس آية: 101.
3 البخاري: الأيمان والنذور (6696) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338).

ص -170- كالاعتكاف، وعيادة المريض. والحديث حجة عليه، لأنه لم يفرق بين ما له أصل في الوجوب وما لا أصل له، فإنّ نذر ابتداء كقوله: للّه تعالى علي صوم شهر فالحكم أيضًا كذلك في قول الأكثرين. وعن بعضهم أنه لا يلزم، والحديث حجة عليه أيضًا، لأنه لم يفرق بين ما علقه على شرط وبين ما نذره ابتداء قوله: "ومن نذر أن يعصي اللّه فلا يعصه"1. زاد الطحاوي "وليكفر عن يمينه". قال ابن القطان: عندي شك في رفع هذه الزيادة، أي: لا يفعل المعصية التي نذرها وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية.
قال الحافظ في "الفتح": واتفقوا على تحريم النذر في المعصية، وتنازعوا هل ينعقد موجبًا للكفارة أم لا؟ وقد تقدم ذلك في الباب قبله.
وقد يستدل بقوله: "ومن نذر أن يعصي اللّه فلا يعصه" بصحة النذر في المباح، كما هو مذهب أحمد وغيره. يؤيده ما رواه أبو داود عن عمرو بن شعيب عن أبيه عن جده ورواه أحمد والترمذي عن بريدة "أن امرأة قالت: يا رسول اللّه إني نذرت أن أضرب على رأسك بالدف. فقال: "أوف بنذرك"2 وإذا صححناه فحكمه حكم الحلف على فعله، فيخير بين فعله وكفارة اليمين.
وأما نذر اللجاج والغضب، فهو يمين عند أحمد، فيخير بين فعله وكفارة اليمين، لحديث عمران بن حصين مرفوعًا: "لا نذر في غضب، وكفارته كفارة يمين"3. رواه سعيد [بن منصور] وأحمد، والنسائي، وله طرق، وفيه كلام، فإن نذر مكروها كالطلاق، استحب أن يكفر ولا يفعله.

------------------------
1 البخاري: الأيمان والنذور (6696 ,6700) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338).
2 أبو داود: الأيمان والنذور (3312).
3 النسائي: الأيمان والنذور (3842) , وأحمد (4/433).


باب من الشرك الاستعاذة بغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب من الشرك الاستعاذة بغير اللّه]
الاستعاذة: الالتجاء، والاعتصام، والتحرز، وحقيقتها: الهرب من شيء تخافه إلى من يعصمك منه، ولهذا يسمى المستعاذ به معاذًا،

ص -171- وملجأ ووزرًا، فالعائذ باللّه قد هرب مما يؤذيه أو يهلكه إلى ربه ومالكه، وفر إليه، وألقى نفسه بين يديه واعتصم به، واستجار به، والتجأ إليه، وهذا تمثيل وتفهيم، وإلا فما يقوم بالقلب من الالتجاء إلى اللّه، والاعتصام به، والإطراح بين يدي الرب، والافتقار إليه، والتذلل بين يديه، أمر لا تحيط به العبارة. هذا معنى كلام ابن القيم.
وقال ابن كثير: الاستعاذة هي: الالتجاء إلى اللّه والالتصاق بجنابه من شر كل ذي شر. والعياذ يكون لدفع الشر. واللياذ لطلب الخير. وهذا معنى كلام غيرهما من العلماء، فتبين بهذا أن الاستعاذة باللّه عبادة للّه، ولهذا أمر اللّه بالاستعاذة به في غير آية، وتواترت السنن عن النبي صلى الله عليه وسلم بذلك. قال اللّه تعالى:{وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وقال:{وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ}2. وقال:{فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ}3. وقال:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}4. وقال تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}5. فإذا كان تعالى هو ربنا وملكنا وإلهنا، فلا مفزع لنا في الشدائد سواه، ولا ملجأ لنا منه إلا إليه، ولا معبود لنا غيره، فلا ينبغي أن يدعى ولا يخاف ولا يرجى ولا يحب غيره، ولا يذل ولا يخضع لغيره، ولا يتوكل إلا عليه، لأن من تخافه وترجوه وتدعوه وتتوكل عليه، إما أن يكون مربيك والقيم بأمورك، ومتولي شأنك، فهو ربك، ولا رب لك سواه، أو تكون مملوكه وعبده الحق، فهو ملك الناس حقًّا، وكلهم عبيده ومماليكه، أو يكون معبودك وإلهك الذي لا تستغني عنه طرفة عين، بل حاجتك إليه أعظم من حاجتك إلى حياتك وروحك، فهو الإله الحق إله الناس، فمن كان ربهم وملكهم وإلههم فهم جديرون أن لا يستعيذوا بغيره، ولا يستنصروا بسواه، ولا يلجئوا إلى غير حماه،

------------------------
1 سورة فصلت آية: 36.
2 سورة المؤمنون آية: 97-98.
3 سورة غافر آية: 56.
4 سورة الفلق آية: 1.
5 سورة آية: 1-3.

ص -172- فهو كافيهم وحسبهم وناصرهم ووليهم ومتولي أمورهم جميعًا بربوبيته وملكه وإلهيته لهم، فكيف لا يلتجئ العبد عند النوازل ونزول عدوه به إلى ربه وملكه وإلهه، وهذه طريقة القرآن يحتج عليهم بإقرارهم بهذا التوحيد على توحيد الإلهية، هذا معنى كلام ابن القيم، فإذا تحقق العبد بهذه الصفات: الرب والملك والإله، وامتثل أمر اللّه واستعاذ به، فلا ريب أن هذه عبادة من أجل العبادات، بل هو من حقائق توحيد الإلهية، فإن استعاذ بغيره فهو عابد لذلك الغير، كما أن من صلى للّه وصلى لغيره يكون عابدًا لغير اللّه كذلك في الاستعاذة، ولا فرق إلا أن المخلوق يطلب منه ما يقدر عليه ويستعاذ به فيه، بخلاف ما لا يقدر عليه إلا اللّه، فلا يستعاذ فيه إلا باللّه، كالدعاء، فإن الاستعاذة من أنواعه.
قال: وقول اللّه تعالى:{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1.
ش: المعنى واللّه أعلم على قول أن الإنس زادوا الجن باستعاذتهم بهم رهقًا، أي: إثمًا وطغيانًا وشرًا، فضمير الفاعل على هذا للعائذين من الإنس وضمير المفعول للمستعاذ بهم من الجن، وعلى القول الثاني بالعكس، وزيادتهم للإنس رهقًا بإغوائهم وإضلالهم، وذلك أن الرجل من العرب كان إذا أمسى في واد قفر في بعض سيره وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه، يريد الجن وكبيرهم.
قال مجاهد: كانوا يقولون إذا هبطوا واديًا: نعوذ بعظيم هذا الوادي، فزادوهم رهقًا. قال: زادوا الكفار طغيانًا. رواه عبد بن حميد، وابن المنذر.
والآثار بذلك عن السلف مشهورة، ووجه الاستدلال بالآية على الترجمة أن اللّه حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول صلى الله عليه وسلم وآمنوا به، ذكروا أشياء من الشرك كانوا يعتقدونها في الجاهلية، من جملتها الاستعاذة بغير اللّه.

------------------------
1 سورة الجن آية: 6.

ص -173- وقد أجمع العلماء على أنه لا تجوز الاستعاذة بغير اللّه، ولهذا نهوا عن الرقى التي لا يعرف معناها، خشية أن يكون فيها شيء من ذلك. قال ملا علي القاري الحنفي: ولا تجوز الاستعاذة بالجن، فقد ذم اللّه الكافرين على ذلك فقال: :{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1، إلى أن قال: وقال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ}2. فاستمتاع الإنسي بالجني في قضاء حوائجه وامتثال أوامره، أو إخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه، واستعاذته به، واستغاثته وخضوعه له. وفيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك. ذكره المصنف.
قال: وعن خولة بنت حكيم قالت: سمعت رسول اللّه صلى الله عليه وسلم يقول: "من نزل منْزلاً فقال: أعوذ بكلمات اللّه التامات من شر ما خلق، لم يضره شيء حتى يرحل من منْزله ذلك"3. رواه مسلم.
قوله: "عن خولة بنت حكيم". أي: ابن أمية السلمية، يقال لها: أم شريك. ويقال لها: خويلة بالتصغير، ويقال: إنها هي الواهبة، وكانت قبل تحت عثمان بن مظعون. قال ابن عبد البر: وكانت صالحة فاضلة.
قوله: (أعوذ بكلمات اللّه التامات). هذا ما شرعه اللّه لأهل الإسلام أن يستعيذوا به بدلاً عما يفعله أهل الجاهلية من الاستعاذة بالجن، فشرع اللّه للمسلمين أن يستعيذوا به أو بصفاته.
قال القرطبي في "المفهم":
قيل: معناه الكاملات التي لا يلحقها نقص ولا عيب، كما يلحق كلام البشر. وقيل: معناه الشافية الكافية، وقيل: الكلمات هنا: هي القرآن، فإن اللّه أخبر عنه بأنه {هُدىً وَشِفَاءٌ}وهذا الأمر على جهة الإرشاد إلى ما يدفع به

------------------------
1 سورة الجن آية: 6.
2 سورة الأنعام آية: 128.
3 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجه: الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي: الاستئذان (2680).

ص -174- الأذى. ولما كان ذلك استعاذة بصفات اللّه تعالى والالتجاء إليه، كان ذلك من باب المندوب إليه المرغب فيه.
وعلى هذا فحق المتعوذ باللّه تعالى وبأسمائه وصفاته أن يصدق اللّه في التجائه إليه، ويتوكل في ذلك عليه، ويحضر ذلك في قلبه، فمتى فعل ذلك وصل إلى منتهى طلبه، ومغفرة ذنبه.
وقال غيره: وقد اتفق العلماء على أن الاستعاذة بالمخلوق لا تجوز، واستدلوا بحديث خولة، وقالوا: فيه دليل على أن كلمات اللّه غير مخلوقة، وردوا به على الجهمية والمعتزلة في قولهم بخلق القرآن، قالوا: فلو كانت كلمات اللّه مخلوقة لم يأمر بها النبي صلى الله عليه وسلم بالاستعاذة بها، لأن الاستعاذة بالمخلوق شرك.
وقال شيخ الإسلام: وقد نص الأئمة كأحمد وغيره على أنه لا تجوز الاستعاذة بمخلوق، وهذا مما استدلوا به على أن كلام اللّه غير مخلوق. قالوا: لأنه ثبت عن النبي صلى الله عليه وسلم أنه استعاذ بكلمات اللّه وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك.
وقال ابن القيم: ومن ذبح للشيطان ودعاه واستغاث به، وتقرب إليه بما يحب، فقد عبده وإن لم يسم ذلك عبادة، ويسميه استخدامًا، وصدق هو استخدام الشيطان له، فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان لكن خدمة الشيطان له ليست خدمة عبادة، فإن الشيطان لا يخضع له ويعبده كما يفعل هو به.
قوله:{مِنْ شَرِّ مَا خَلَقَ}1. أي: من كل شر في أي مخلوق قام به الشر من حيوان أو غيره، إنسيًّا كان أو جنيًّا أو هامة أو دابة، أو ريحًا أو صاعقة، أي نوع كان من أنواع البلاء في

------------------------
1 سورة الفلق آية: 2.

ص -175- الدنيا والآخرة. وما ههنا موصولة ليس إلا، وليس المراد بها العموم الإطلاقي، بل المراد التقييدي الوصفي والمعنى من شر كل مخلوق فيه شر، لا من شر كل ما خلقه اللّه تعالى، فإن الجِنة والملائكة والأنبياء ليس فيهم شر، هذا معنى كلام ابن القيم. قال: والشر يقال على شيئين على الألم وعلى ما يفضي إليه.
قوله: "لم يضره شيء حتى يرحل من منْزله ذلك". قال القرطبي: هذا خبر صحيح وقول صادق علمنا صدقه دليلاً وتجربة، فإني منذ سمعت هذا الخبر عملت عليه فلم يضرني شيء إلى أن تركته، فلدغتني عقرب بالمهدية1 ليلاً، فتفكرت في نفسي فإذا بي قد نسيت أن أتعوذ بتلك الكلمات.قال المصنف: فيه فضيلة هذا الدعاء مع اختصاره.

------------------------
1 مدينة قرب القيروان في شمالِها، وتقع الآن في الجمهورية التّونسية، اختطّها المهديُّ رأسُ الدّولة العُبيدية المشهورة بالفاطمية.


باب من الشرك أن يستغيث بغير اللّه أو يدعو غيره - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[8- باب من الشرك أن يستغيث بغير اللّه أو يدعو غيره]
ش: قال شيخ الإسلام: الاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون.وقال غيره: الفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب كما قال تعالى:{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}1. وقال:{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}2.والدعاء أعم من الاستغاثة لأنه يكون من المكروب وغيره، فعلى هذا عطف الدعاء على الاستغاثة من عطف العام على الخاص.
وقال أبو السعادات: الإغاثة: الإعانة، فعلى هذا تكون الاستغاثة هي الاستعانة. ولا ريب أن من استغاثك فأغثته فقد أعنته، إلا أن لفظ الاستغاثة مخصوص بطلب العون في حالة الشدة، بخلاف الاستعانة.

------------------------
1 سورة القصص آية: 15.
2 سورة الأنفال آية: 9.

ص -176- وقوله: "أو يدعو غيره". المراد بالدعاء هنا. هو دعاء المسألة فيما لا يقدر عليه إلا اللّه تعالى، فإن ذلك شرك لما سيذكره المصنف من الآيات.
واعلم أن الدعاء نوعان: دعاء عبادة، ودعاء مسألة كما حققه غير واحد منهم: شيخ الإسلام وابن القيم وغيرهما، ويراد به في القرآن هذا تارة، وهذا تارة، ويراد به مجموعهما، وهما متلازمان.
فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفع أو كشف ضر، فالمعبود لا بد أن يكون مالكًا للنفع والضر، ولهذا أنكر اللّه تعالى على من عبد من دونه ما لا يملك ضرًّا ولا نفعًا كقوله:{قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وقوله:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2. وذلك كثير في القرآن يبين أن المعبود لا بد وأن يكون مالكًا للنفع والضر، فهو يدعى للنفع والضر دعاء المسألة، ويدعى خوفًا ورجاء دعاء العبادة، فعلم أن النوعين متلازمان. فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة. وبهذا التحقيق يندفع عنك ما يقوله عباد القبور إذ احتج عليهم بما ذكر اللّه في القرآن من الأمر بإخلاص الدعاء له.
قالوا: المراد به العبادة، فيقولون في مثل قوله تعالى:{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}3. أي: لا تعبدوا مع اللّه أحدًا، فيقال لهم: وإن أريد به دعاء العبادة، فلا ينفي أن يدخل دعاء المسألة في العبادة، لأن دعاء العبادة مستلزم لدعاء المسألة، كما أن دعاء المسألة متضمن لدعاء العبادة، هذا لو لم يرد في دعاء المسألة بخصوصه من القرآن إلا الآيات التي ذكر فيها دعاء العبادة. فكيف وقد ذكر اللّه في القرآن في غير موضع. قال اللّه تعالى:{ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}4. وقال تعالى:{وَادْعُوهُ خَوْفاً وَطَمَعاً}5.

------------------------
1 سورة المائدة آية: 76.
2 سورة يونس آية: 18.
3 سورة الجن آية: 18.
4 سورة الأعراف آية: 55.
5 سورة الأعراف آية: 56.

ص -177- وقال تعالى:{وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ}1. وقال تعالى:{وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ}2. وقال تعالى:{قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ}3.
وقال تعالى:{لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ}4. وقال تعالى: عن إبراهيم عليه السلام:{إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ}5. وقال عنه أيضًا:{وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ...}6. وقال تعالى:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}7.8. وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}9. وقال تعالى:{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الأِنْسَانُ كَفُوراً}10. وقال تعالى:{قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى}11. وقال تعالى عن زكريا عليه السلام:{قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}12. وقال تعالى:{وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ}13. وقال تعالى:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}14. فكفى بهذه الآيات نجاة وحجة وبرهانًا في الفرق بين التوحيد والشرك عمومًا وفي هذه المسألة خصوصًا.
وقال تعالى:{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}15. وقال تعالى:{وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}16. وقال تعالى:

------------------------
1 سورة آل عمران آية: 135.
2 سورة النساء آية: 32.
3 سورة آية: 40-41.
4 سورة الرعد آية: 14.
5 سورة إبراهيم آية: 39.
6 سورة آية: 48-49.
7 سورة النحل آية: 53.
8 سورة النحل آية: 53-54.
9 سورة الإسراء آية: 56.
10 سورة الإسراء آية: 67.
11 سورة الإسراء آية: 110.
12 سورة مريم آية: 4.
13 سورة القصص آية: 64.
14 سورة العنكبوت آية: 65.
15 سورة العنكبوت آية: 17.
16 سورة الزمر آية: 8.

ص -178- {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}1. وقال تعالى:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}2. وغير ذلك من الآيات.
وفي الأحاديث عن النبي صلى الله عليه وسلم ما لا يحصى، منها قوله صلى الله عليه وسلم فيما رواه عن ربه تبارك وتعالى أنه قال: "يا عبادي، كلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم، يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم، يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعًا فاستغفروني أغفر لكم"3. رواه مسلم "وقوله صلى الله عليه وسلم ينْزل ربنا تبارك وتعالى إلى سماء الدنيا حين يبقى ثلث الليل الآخر ثم يقول: من يدعوني فأستجب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟"4. رواه البخاري ومسلم.
وقوله: "ليس شيء أكرم على اللّه من الدعاء"5 رواه أحمد والترمذي وابن ماجة وابن حبان، والحاكم وصححه. وقوله: "من لم يدع اللّه يغضب عليه"6 رواه أحمد وابن أبي شيبة والحاكم وقوله: "سلوا اللّه من فضله فإن اللّه يحب أن يسأل"7. رواه الترمذي، وقوله: "الدعاء سلاح المؤمن، وعماد الدين، ونور السماوات والأرض". رواه الحاكم وصححه8. وقوله: "الدعاء هو العبادة"9. رواه أحمد والترمذي. وفي حديث آخر: "الدعاء مخ العبادة"10. رواه الترمذي. وقوله لما سئل: "أي العبادة أفضل؟ قال: دعاء المرء لنفسه". رواه البخاري في "الأدب"11. وقوله: "لن ينفع حذر من قدر ولكن الدعاء ينفع مما نزل ومما لم ينْزل فعليكم بالدعاء يا عباد اللّه"12. رواه أحمد. وقوله: "سلوا اللّه كل شيء

------------------------
1 سورة فاطر آية: 13-14.
2 سورة غافر آية: 60.
3 مسلم: البر والصلة والآداب (2577) , والترمذي: صفة القيامة والرقائق والورع (2495) , وابن ماجه: الزهد (4257) , وأحمد (5/154 ,5/160 ,5/177).
4 البخاري: الجمعة (1145) , ومسلم: صلاة المسافرين وقصرها (758) , والترمذي: الصلاة (446) والدعوات (3498) , وأبو داود: الصلاة (1315) والسنة (4733) , وابن ماجه: إقامة الصلاة والسنة فيها (1366) , وأحمد (2/258 ,2/264 ,2/267 ,2/282 ,2/419 ,2/487 ,2/504 ,2/521) , ومالك: النداء للصلاة (496) , والدارمي: الصلاة (1478 ,1479).
5 الترمذي: الدعوات (3370) , وابن ماجه: الدعاء (3829) , وأحمد (2/362).
6 الترمذي: الدعوات (3373) , وابن ماجه: الدعاء (3827) , وأحمد (2/477).
7 الترمذي: الدعوات (3571).
8 موضوع، الجامع [300].
9 البخاري: الزكاة (1461) , ومسلم: الزكاة (998) , والترمذي: تفسير القرآن (2997) , والنسائي: الأحباس (3602) , وأبو داود: الزكاة (1689) , وأحمد (3/141) , ومالك: الجامع (1875) , والدارمي: الزكاة (1655).
10 مسلم: الأقضية (1715) , وأحمد (2/367) , ومالك: الجامع (1863).
11 موضوع، الجامع [1008].
12 البخاري: الإيمان (36) وفرض الخمس (3123) والتوحيد (7457 ,7463) , ومسلم: الإمارة (1876) , والنسائي: الجهاد (3122 ,3123) والإيمان وشرائعه (5029 ,5030) , وابن ماجه: الجهاد (2753) , وأحمد (2/231 ,2/384 ,2/399 ,2/424 ,2/494) , ومالك: الجهاد (974) , والدارمي: الجهاد (2391).

ص -179- حتى الشسع1 إذا انقطع، فإنه إن لم ييسره لم يتيسر" رواه أبو يعلى بإسناد صحيح. وقوله: "ليسأل أحدكم ربه حاجته كلها حتى يسأله شسع نعله إذا انقطع وحتى يسأله الملح"2. رواه البزار بإسناد صحيح.
وقال عمر بن الخطاب رضي الله عنه: "إني لا أحمل هم الإجابة، ولكن هم الدعاء، فإذا ألهمت الدعاء علمت أن الإجابة معه". وقال ابن عباس رضي الله عنهما: " أفضل العبادة الدعاء وقرأ وقال ربكم ادعوني أستجب لكم " رواه ابن المنذر والحياكم وصححه. "وقال مطرف: تذكرت ما جماع الخير؟ فإذا الخير كثير، الصلاة والصيام، وإذا هو في يد اللّه تعالى، وإذا أنت لا تقدر على ما في يد اللّه إلا أن تسأله فيعطيك". رواه أحمد. [في الزّهد].
والأحاديث والآثار في ذلك لا يحيط بها إلا اللّه تعالى. فثبت بهذا أن الدعاء عبادة من أجل العبادات، بل هو أكرمها على اللّه كما تقدم، فإن لم يكن الإشراك فيه شركًا، فليس في الأرض شرك، وإن كان في الأرض شرك فالشرك في الدعاء أولى أن يكون شركًا من الإشراك في غيره من أنواع العبادة، بل الإشراك في الدعاء - هو أكبر شرك المشركين الذين بعث إليهم رسول اللّه صلى الله عليه وسلم فإنهم يدعون الأنبياء والصالحين والملائكة، ويتقربون إليهم ليشفعوا لهم عند اللّه، ولهذا يخلصون في الشدائد للّه وينسون ما يشركون، حتى جاء أنهم إذا جاءتهم الشدائد في البحر يلقون أصنامهم في البحر ويقولون: يا اللّه يا اللّه، لعلمهم أن آلهتهم لا تكشف الضر ولا تجيب المضطر. وقال تعالى:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ

------------------------
1 الشِّسْعُ: أحد سُيور النّعل. هو الي يُدخَل بين الإصبعين، ويُدخَل طرفه في الثّقب الذي في صدر النّعل المشدود في الزّمام. والزّمام السَّير الذي يُعقَد فيه الشّسع.
2 البخاري: الجهاد والسير (2896) , وأحمد (1/173).

ص -180- الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}1. فهم كانوا يعلمون أن ذلك للّه وحده، وأن آلهتهم ليس عندها شيء من ذلك، ولهذا احتج سبحانه وتعالى عليهم بذلك أنه هو الإله الحق، وعلى بطلان إلهية ما سواه. وقال تعالى: :{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}2.فهذه حال المشركين الأولين.
وأما عباد القبور اليوم فلا إله إلا اللّه، كم ذا بينهم وبين المشركين الأولين من التفاوت العظيم في الشرك، فإنهم إذا أصابتهم الشدائد برًّا وبحرًا أخلصوا لآلهتهم وأوثانهم التي يدعونها من دون اللّه، وأكثرهم قد اتخذ ذكر إلهه وشيخه ديدنه، وهجيراه إن قام وإن قعد وإن عثر. هذا يقول: يا علي [الشّاذلي]، وهذا يقول: يا عبد القادر [الجيلاني]، وهذا يقول: يا ابن علوان، وهذا يدعو البدوي، وهذا يدعو العيدروس. وبالجملة ففي كل بلد في الغالب أناس يدعونهم ويسألونهم قضاء الحاجات، وتفريج الكربات. بل بلغ الأمر إلى أن سألوهم مغفرة الذنوب، وترجيح الميزان، ودخول الجنة والنجاة من النار، والتثبيت عند الموت والسؤال، وغير ذلك من أنواع المطالب التي لا تطلب إلا من اللّه. وقد يسألون ذلك من أناس يدعون الولاية، وينصبون أنفسهم لهذه الأمور وغيرها من أنواع النفع والضر التي هي خواص الإلهية، ويلفقون لهم من الأكاذيب في ذلك عجائب. منها أنهم يدعون أنهم يخلصون مَنِ اْلَتَجَأَ إليهم وَلاَذَ بِحماهم من النار والعذاب، فيقول أحدهم: إنه يقف عند النار فلا يدع أحدًا ممن يرتجيه ويدعوه يدخلها أو نحو هذا، وقد قال تعالى لسيد المرسلين صلى اللّه عليه وعليهم أجمعين:{أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ}3. فإذا كان النبي صلى الله عليه وسلم لا يقدر على تخليص أحد من النار، فكيف بغيره، بل كيف بمن يدعي نفسه

------------------------
1 سورة النمل آية: 62.
2 سورة العنكبوت آية: 65.
3 سورة الزمر آية: 19.

ص -181- أنه هو يفعل ذلك؟! ومنها أن أكثرهم يلفق حكايات في أن بعض الناس استغاث بفلان فأغاثه، أو دعا الولي الفلاني فأجابه، أو في كربة ففرج عنه، وعند عباد القبور من ذلك شيء كثير من جنس ما عند عباد الأصنام الذين استولت عليهم الشياطين، ولعبوا بهم لعب الصبيان بالكرة.
ويوجد شيء من ذلك في أشعار المادحين لسيد المرسلين صلى الله عليه وسلم الذين جاوزوا الحد في مدحه صلى الله عليه وسلم وعصوه في نهيه من الغلو فيه، وإطرائه كما أطرت النصارى ابن مريم، وصار حظهم منه صلى الله عليه وسلم هو مدحه بالأشعار والقصائد، والغلو الزائد، مع عصيانهم له في أمره ونهيه، فتجد هذا النوع من أعصى الخلق له صلوات اللّه عليه وسلامه.
ويقع من ذلك كثير في مدح غيره، فإن عباد القبور لا يقتصرون على بعض من يعتقدون فيه الضر والنفع، بل كل من ظنوا فيه ذلك بَالَغُوا في مدحه وأنزلوه منْزلة الربوبية وصرفوا له خالص العبودية، حتى إنهم إذا جاءهم رجل وادعى أنه رأى رؤيا مضمونها أنه دفن في المحل الفلاني رجل صالح، بادروا إلى المحل وبنوا عليه قبة وزخرفوها بأنواع الزخارف، وعبدوها بأنواع من العبادات.
وأما القبور المعروفة أو المتوهمة، فأفعالهم معها وعندها لا يمكن حصره، فكثير منهم إذا رأوا القباب التي يقصدونها كشفوا الرؤوس فنَزلوا عن الأكوار، فإذا أتوها طافوا بها واستلموا أركانها، وتمسحوا بها، وصلوا عندها ركعتين، وحلقوا عندها الرؤوس ووقفوا باكين متذللين متضرعين سائلين مطالبهم، وهذا هو الحج، وكثير منهم يسجدون لها إذا رأوها، ويعفرون وجوههم في التراب تعظيمًا لها، وخضوعًا لمن فيها، فإن كان للإنسان منهم حاجة من شفاء مريض أو غير ذلك، نادى صاحب القبر، يا سيدي فلان جئتك قاصدًا من مكان بعيد، لا تخيبني، وكذلك إذا قحط المطر، أو عقرت المرأة عن الولد، أو دهمهم عدو أو جراد، فزعوا إلى صاحب القبر، وبكوا عنده فإن

ص -182- جرى المقدور بحصول شيء مما يريدون، استبشروا وفرحوا ونسبوا ذلك إلى صاحب القبر، فإن لم يتيسر شيء من ذلك اعتذروا عن صاحب القبر بأنه إما غائب في مكان آخر، أو ساخط لبعض أعمالهم، أو أن اعتقادهم في الولي ضعيف، أو أنهم لم يعطوه نذره ونحو هذه الخرافات. ومن بعض أشعار المادحين لسيد المرسلين صلى الله عليه وسلم قول البوصيري:

152 يا أكرم الخلق ما لي مَنْ أَلُوذُ به سواك عند حلول الحادث العمم .

153 ولن يضيق رسول اللّه جاهك بي إذا الكريم تجلى باسم منتقم .

146 فإن لي ذمة منه بتسميتي محمدًا وهو أوفى الخلق بالذمم .

147 إن لم يكن في معادي آخذًا بيدي فضلاً وإلا فقل يا زلة القدم .

فتأمل ما في هذه الأبيات من الشرك.
منها. أنه نفى أن يكون له ملاذًا إذا حلت به الحوادث، إلا النبي صلى الله عليه وسلم وليس ذلك إلا للّه وحده لا شريك له، فهو الذي ليس للعباد ملاذ إلا هو.
الثاني. أنه دعاه وناداه بالتضرع وإظهار الفاقة والاضطرار إليه، وسأل منه هذه المطالب التي لا تُطْلَبُ إلا من اللّه، وذلك هو الشرك في الإلهية.
الثالث. سؤاله منه أن يشفع له في قوله: ولن يضيق رسول اللّه. البيت. وهذا هو الذي أرادها المشركون ممن عبدوه، وهو الجاه والشفاعة عند اللّه، وذلك هو الشرك وأيضًا فإن الشفاعة لا تكون إلا بعد إذن اللّه فلا معنى لطلبها من غيره، فإن اللّه تعالى هو الذي يأذن للشافع أن يشفع لأن الشافع يشفع ابتداء.
الرابع. قوله: فإن لي ذمة. إلى آخره. كذب على اللّه وعلى رسوله صلى الله عليه وسلم فليس بينه وبين من اسمه محمد ذمة إلا بالطاعة، لا بمجرد الإشراك في الاسم مع الشرك.
الخامس. قوله: إن لم يكن في معادي. البيت. تناقض

ص -183- عظيم وشرك ظاهر، فإنه طلب أولاً أن لا يضيق به جاهه، ثم طلب هنا أن يأخذ بيده فضلاً وإحسانًا، وإلاّ فيا هلاكه! فيقال: كيف طلبت منه أولاً الشفاعة ثم طلبت منه هنا أن يتفضل عليك؟! فإن كنت تقول: إن الشفاعة لا تكون إلا بعد إذن اللّه، فكيف تدعو النبي صلى الله عليه وسلم وترجوه وتسأله الشفاعة؟! فهلا سألتها مَنْ له الشفاعة جميعًا الذي له ملك السموات والأرض الذي لا تكون الشفاعة إلا من بعد إذنه، فهذا يبطل عليك طلب الشفاعة من غير اللّه.
وإن قلت: ما أريد إلا جاهه، وشفاعته بإذن اللّه. قيل: فكيف سألته أن يتفضل عليك ويأخذ بيدك في يوم الدين، فهذا مضاد لقوله تعالى:{وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ}1. فكيف يجتمع في قلب عبد الإيمان بهذا وهذا؟! وإن قلت: سألته أن يأخذ بيدي، ويتفضل علي بجاهه وشفاعته. قيل: عاد الأمر إلى طلب الشفاعة من غير اللّه، وذلك هو محض الشرك.
السادس. في هذه الأبيات من التبري من الخالق - تعالى وتقدس - والاعتماد على المخلوق في حوادث الدنيا والآخرة ما لا يخفى علىمؤمن، فأين هذا من قوله تعالى:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}2. وقوله تعالى:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}3. وقوله:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}4. وقوله تعالى:{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}5.

------------------------
1 سورة الانفطار آية: 19-20-.
2 سورة الفاتحة آية: 5.
3 سورة التوبة آية: 129.
4 سورة الفرقان آية: 58.
5 سورة الجنّ آية: 21-23.

ص -184- فإن قيل: هو لم يسأله أن يتفضل عليه، وإنما أخبر أنه إن لم يدخل في عموم شفاعته فيا هلاكه. قيل: المراد بذلك سؤاله، وطلب الفضل منه، كما دعاه أول مرة وأخبر أنه لا ملاذ له سواه، ثم صرح بسؤال الفضل والإحسان بصيغة الشرط والدعاء، والسؤال كما يكون بصيغة الطلب يكون بصيغة الشرط كما قال نوح عليه السلام:{إِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ}1.
ومن شعر البرعي قوله:

ماذا تعامل يا شمس النبوة من أضحى إليك من الأشواق في كبدي

فامنع جناب صريع لا صريخ له نائي المزار غريب الدار مبتعد .

حليف ودك واه الصبر منتظر لغارة منك يا ركني ويا عضدي .

أسير ذنبي وزلاتي ولا عمل أرجو النجاة به إن أنت لم تجد .

وجرى في شركه إلى أن قال:

وحُلَ عقدة كربي يا محمد من هم على خطرات القلب مطرد .

أرجوك في سكرات الموت تشهدني كيما يهون إذ الأنفاس في صعد

وإن نزلت ضريحا لا أنيس به فكن أنيس وحيد فيه منفرد .

وارحم مؤلفها عبد الرحيم ومن يليه من أجله وانعشه وافتقد .

وإن دعا فأجبه واحم جانبه من حاسد شامت أو ظالم نكد

وقوله من أخرى:

يا رسول الله يا ذا الفضل يا بهجة في الحشر جاها ومقاما .

عد على عبد الرحيم الملتجي بحمى عزك يا غوث اليتامى .

وأقلني عثرتي يا سيدي في اكتساب الذنب في خمسين عاما .

وقوله:

يا سيدي يا رسول الله يا أملي يا موئلي يا ملاذي يوم يلقاني .

هبني بجاهك ما قدمت من زلل جودًا ورجح بفضل منك ميزاني .

واسمع دعائي واكشف ما يساورني من الخطوب ونفس كل أحزاني .

------------------------
1 سورة هود آية: 47.

ص -185- فأنت أقرب من ترجى عواطفه عندي وإن بعدت داري وأوطاني .

إني دعوتك من "نيابتي برع" وأنت أسمع من يدعوه ذو شان .

فامنع جنابي وأكرمني وصل نسبي برحمة وكرامات وغفران .

لقد أنسانا هذا ما قبله، وهذا بعينه هو الذي ادعته النصارى في عيسى عليه السلام، إلا أن أولئك أطلقوا عليه اسم الإله، وهذا لم يطلقه ولكن أتى بلباب دعواهم وخلاصتها، وترك الاسم، إذ في الاسم نوع تمييز، فرأى الشيطان أن الإتيان بالمعنى دون الاسم أقرب إلى ترويج الباطل، وقبوله عند ذوي العقول السخيفة، إذ كان من المتقرر عند الأمة المحمدية أن دعوى النصارى في عيسى عليه السلام كفر.
فلو أتاهم بدعوى النصارى اسما ومعنى لردوه وأنكروه، فأخذ المعنى وأعطاه البرعي وأضرابه، وترك الاسم للنصارى وإلا فما ندري ماذا أبقى هذا المتكلم الخبيث للخالق تعالى وتقدس من سؤال مطلب أو تحصيل مأرب، فاللّه المستعان.
وهذا كثير جدًّا في أشعار المادحين لرسول اللّه صلى الله عليه وسلم وهو حجة أعداء دينه الذين يجوزون الشرك باللّه، ويحتجون بأشعار هؤلاء، ولم يقتصروا أيضًا على طلب ذلك من النبي صلى الله عليه وسلم بل يطلبون مثل ذلك من غيره، كما حدث بعض الثقاة أنه رأى في رابية صاحب مشهد من المشاهد: هذه راية البحر التيار، به أستغيث، وأستجير، وبه أعوذ من النار.
وقال بعضهم في قصيدة في بعض آلهتهم:

يا سيدي يا صفي الدين يا سندي يا عمدتي بل ويا ذخري ومفتخري

أنت الملاذ لما أخشى ضرورته وأنت لي ملجأ من حادث الدهر .

إلى أن قال:

وامنن علي بتوفيق وعافية وخير خاتمة مهما انقضى عمري .

وكف عنا أكف الظالمين إذا ام تدت بسوء لأمر مؤلم نكر .

فإنني عبدك الراجي بودك ما أملته يا صفي السادة الغرر .

ص -186- قال بعض العلماء: فلا ندري أي معنى اختص به الخالق تعالى بعد هذه المنزلة، وماذا أبقى هذا المتكلم الخبيث لخالقه من الأمر، فإن المشركين أهل الأوثان ما يؤهلون من عبدوه لشيء من هذا. انتهى.
وكثير من عباد القبور ينادون الميت من مسافة شهر وأكثر يسألونه حوائجهم، ويعتقدون أنه يسمع دعاءهم ويستجيب لهم، وتسمع عندهم حال ركوبهم البحر واضطرابه من دعاء الأموات والاستغاثة بهم ما لا يخطر على بال، وكذلك إذا أصابتهم الشدائد، من مرض، أو كسوف، أو ريح شديدة، أو غير ذلك، فالولي في ذلك نصب أعينهم، والاستغاثة به هي ملاذهم، ولو ذهبنا نذكر ما يشبه هذا لطال الكلام. إذا عرفت هذا، فقد تقدم ذكر دعاء المسألة.
[كلام العلماء في الغلو والمغالين]
وأما دعاء العبادة، فهو عبادة اللّه تعالى بأنواع العبادات، من الصلاة، والذبح، والنذر، والصيام، والحج وغيرها، خوفًا وطمعًا، يرجو رحمته، ويخاف عذابه، وإن لم يكن في ذلك صيغة سؤال وطلب، فالعابد الذي يريد الجنة ويهرب من النار، وهو سائل راغب راهب. يرغب في حصول مراده، ويذهب من فواته، وهو سائل لما يطلبه بامتثال الأمر في فعل العبادة، وقد فسر قوله تعالى:{ادْعُونِي أَسْتَجِبْ لَكُمْ}1. بهذا. وهذا قيل: اعبدوني وامتثلوا أمري أستجب لكم، وقيل: سلوني أعطكم، وعلى هذا القول تدل الأحاديث والآثار.
إذا تبين ذلك، فاعلم أن العلماء أجمعوا على أن من صرف شيئًا من نوعي الدعاء لغير اللّه فهو مشرك، ولو قال لا إله إلا اللّه محمد رسول اللّه وصلى وصام، إذ شرط الإسلام مع التلفظ بالشهادتين أن لا يعبد إلا اللّه، فمن أتى بالشهادتين وعبد غير اللّه فما أتى بهما حقيقة وإن تلفظ بهما كاليهود الذين يقولون: لا إله إلا اللّه وهم

------------------------
1 سورة غافر آية: 60.

ص -187- مشركون، ومجرد التلفظ بهما لا يكفي في الإسلام بدون العمل بمعناهما واعتقاده إجماعًا.
ذكر شيء من كلام العلماء في ذلك وإن كنا غنيين بكتاب ربنا وسنة نبينا صلى الله عليه وسلم عن كل كلام، إلا أنه قد صار بعض الناس منتسبًا إلى طائفة معينة، فلو أتيته بكل آية من كتاب اللّه وكل سنة عن رسول اللّه صلى الله عليه وسلم
لم يقبل حتى تأتيه بشيء من كلام العلماء، أو بشيء من كلام طائفته التي ينتسب إليها.
قال الإمام أبو الوفاء علي بن عقيل الحنبلي صاحب كتاب "الفنون" الذي ألفه في نحو أربعمائة مجلد، وغيره من التصانيف.
قال في الكتاب المذكور: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار لهذه الأوضاع، مثل تعظيم القبور، وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل بي كذا وكذا، أو إلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى. نقله غير واحد، مقررين له، راضين به، منهم الإمام أبو الفرج بن الجوزي، الإمام ابن مفلح صاحب كتاب "الفروع" وغيرهما.
وقال شيخ الإسلام في "الرسالة السنية": فإذا كان على عهد النبي صلى الله عليه وسلم من انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان أيضًا قد يمرق أيضًا من الإسلام وذلك بأسباب: منها الغلو الذي ذمه اللّه في كتابه حيث قال:{يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ...}1. وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعًا من الإلهية، مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني أو اجبرني، أو أنا في حسبك، ونحو

------------------------
1 سورة النساء آية: 171.

ص -188- هذه الأقوال، فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل، فإن اللّه إنما أرسل الرسل وأنزل الكتب ليعبد وحده، ولا يدعى معه إله آخر والذين يدعون مع اللّه آلهة أخرى، مثل المسيح، والملائكة، والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق أو تنْزل المطر، أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم، أو يعبدون صورهم، يقولون:إنما {نَعْبُدُهُمْ... لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1. ويقولون:{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2. فبعث اللّه رسله تنهى أن يدعى أحد من دونه، لا دعاء عبادة، ولا دعاء استغاثة. انتهى.
وقد نص الحافظ أبو بكر أحمد بن علي المقريزي صاحب كتاب "الخطط" في كتاب له في التوحيد على أن دعاء غير اللّه شرك.
وقال شيخ الإسلام: من جعل بينه وبين اللّه وسائط يتوكل عليهم يدعوهم ويسألهم، كفر إجماعًا، نقله عنه غير واحد مقررين له، منهم ابن مفلح في "الفروع" وصاحب "الإنصاف [المرداوي]" وصاحب "الغاية [مرعي الكرمي]" وصاحب "الإقناع [الحجاوي]" وشارحه [البهوتي]، وغيرهم، ونقله صاحب "القواطع [ابن حجر الهيثمي]" في كتابه عن صاحب "الفروع".
قلت: وهو إجماع صحيح معلوم بالضرورة من الدين، وقد نص العلماء من أهل المذاهب الأربعة، وغيرهم في باب حكم المرتد، على أن من أشرك باللّه فهو كافر، أي: عبد مع اللّه غيره بنوع من أنواع العبادات.
وقد ثبت بالكتاب والسنة والإجماع أن دعاء اللّه عبادة له، فيكون صرفه لغير اللّه شركًا.
وقال الإمام ابن النحاس الشافعي في كتاب "الكبائر": ومنها إيقادهم السرج عند الأحجار، والأشجار والعيون، والآبار، ويقولون: إنها تقبل النذر، وهذه كلها بدع شنيعة ومنكرات قبيحة تجب

------------------------
1 سورة الزمر آية: 3.
2 سورة يونس آية: 18.

ص -189- إزالتها ومحو أثرها، فإن أكثر الجهال يعتقدون أنها تنفع وتضر، وتجلب وتدفع، وتشفي المرض وترد الغائب، إذا نذر لها، وهذا شرك ومحادة للّه تعالى ولرسوله صلى الله عليه وسلم.
قلت: فصرح رحمه اللّه أن الاعتقاد في هذه الأمور أنها تضر وتنفع وتجلب، وتدفع، وتشفي المريض وترد الغائب إذا نذر لها، أن ذلك شرك، وإذا ثبت أنه شرك، فلا فرق في ذلك بين اعتقاده في الملائكة والنبيين، ولا بين اعتقاده في الأصنام والأوثان، إذ لا يجوز الإشراك بين اللّه تعالى وبين مخلوق فيما يختص بالخالق سبحانه، كما قال تعالى:{وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}1 وهذا بعينه هو الذي يعتقده من دعا الأنبياء والصالحين، ولهذا يسألونهم قضاء الحاجات، وتفريج الكربات، وشفاء ذوي الأمراض والعاهات، فثبت أن ذلك شرك.
وقال الإمام ابن القيم رحمه اللّه تعالى في "شرح المنازل" ومن أنواعه أي: الشرك، طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم، وهذا أصل شرك العالم، فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرًّا ولا نفعًا، فضلاً لمن استغاث به أو سأله أن يشفع إلى اللّه، وهذا من جهله بالشافع والمشفوع عنده، فإن اللّه سبحانه لا يشفع عنده أحد إلا بإذنه، واللّه سبحانه لم يجعل سؤال غيره سببًا لإذنه، وإنما السبب لإذنه كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن، والميت محتاج إلى من يدعو له، كما أمرنا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم، وندعو لهم، ونسأل لهم العافية والمغفرة، فعكس المشركون هذا وزاروهم زيارة العبادة، وجعلوا قبورهم أوثانًا تعبد، فجمعوا بين الشرك بالمعبود وتغيير دينه، ومعاداة أهل التوحيد، ونسبتهم إلى التنقص بالأموات، وهم قد تنقصوا الخالق سبحانه بالشرك وأولياءه الموحدين بذمهم ومعاداتهم، وتنقصوا من أشركوا به

------------------------
1 سورة آل عمران آية: 80.

ص -190- غاية التنقص، إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وهؤلاء هم أعداء الرسل في كل زمان ومكان. وما أكثر المستجيبين لهم! وللّه در خليله إبراهيم عليه الصلاة والسلام حيث قال:{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}1. وما نجا مَنْ أشرك بهذا الشرك الأكبر، إلا مَنْ جرد توحيده للّه، وعادى المشركين في اللّه، وتقرب بمقتهم إلى اللّه.
وقال الإمام الحافظ ابن عبد الهادي في رده على السبكي وقوله: أي: قول السبكي: إن المبالغة في تعظيمه، أي تعظيم الرسول صلى الله عليه وسلم واجبة: إن أريد به المبالغة بحسب ما يراه كل أحد تعظيمًا، حتى الحج إلى قبره، والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون اللّه الضر والنفع، وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل الجنة من يشاء، فدعوى المبالغة في هذا التعظيم مبالغة في الشرك وانسلاخ من جملة الدين.
قلت: هذا هو اعتقاد عباد القبور فيمن هو دون الرسول صلى الله عليه وسلم فضلاً عن الرسول صلى الله عليه وسلم كما تقدم بعض ذلك، والأمر أعظم وأطم من ذلك. وفي "الفتاوى البزازية" من كتب الحنفية، قال علماؤنا: من قال: أرواح المشايخ حاضرة تعلم، يكفر.
فإن أراد بالعلماء علماء الشريعة فهو حكاية للإجماع على كفر معتقد ذلك، وإن أراد علماء الحنفية خاصة، فهو حكاية لاتفاقهم على كفر معتقد ذلك، وعلى التقديرين تأمله تجده صريحًا في كفر من دعا أهل القبور، لأنه ما دعاهم حتى اعتقد أنهم يعلمون ذلك، ويقدرون على إجابة سؤاله، وقضاء مأموله.
وقال الشيخ صنع اللّه الحلبي الحنفي في كتابه الذي ألفه في الرد على من ادعى أن للأولياء تصرفًا على الحياة وبعد الممات في سبيل

------------------------
1 سورة إبراهيم آية: 35-36.

ص -191- الكرامة: هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات في حياتهم وبعد الممات، ويستغاث بهم في الشدائد والبليات، وبهممهم تكشف المهمات، فيأتون قبورهم، وينادونهم في قضاء الحاجات، مستدلين على أن ذلك منهم كرامات، وقالوا: منهم أبدال ونقباء، وأوتاد ونجباء، وسبعون وسبعة، وأربعون وأربعة، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا لهم فيها الأجور.
قال: وهذا الكلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي، والعذاب السرمدي، لما فيه من روائح الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالف لعقائد الأئمة وما اجتمعت عليه الأمة. وفي التنْزيل:{وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1، إلى أن قال: الفصل الأول فيما انتحلوه من الإفك الوخيم والشرك العظيم. إلى أن قال: فأما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات، فيرده قوله تعالى:{أَإِلَهٌ مَعَ اللَّهِ}2،{أَلا لَهُ الْخَلْقُ وَالأَمْرُ}3، {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}4، ونحوه من الآيات الدالة على أنه المنفرد بالخلق والتدبير، والتصرف والتقدير، ولا شيء لغيره في شيء ما بوجه من الوجوه، فالكل تحت ملكه وقهره تصرفًا وملكًا، وإحياء وإماتة، وخلقًا، وتمدح الرب سبحانه بانفراده في ملكه بآيات من كتابه كقوله:{هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}5.{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}6. وذكر آيات في هذا المعنى ثم قال: فقوله في الآيات كلها {مِنْ دُونِهِ} ، أي: من غيره، فإنه عام يدخل فيه من اعتقدته من ولي وشيطان تستمده، فإن من لم يقدر على نصر نفسه كيف يمد غيره، إلى أن قال: فكيف يتصور لغيره من ممكن أن يتصرف، إن هذا من السفاهة لقول وخيم، وشرك عظيم، إلى أن قال: وأما القول بالتصرف بعد

------------------------
1 سورة النساء آية: 115.
2 سورة النمل آية: 60.
3 سورة الأعراف آية: 54.
4 سورة آل عمران آية: 189.
5 سورة فاطر آية: 3.
6 سورة فاطر آية: 13.

ص -192- الممات فهو أشنع وأبدع من القول بالتصرف في الحياة. قال جل ذكره:{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}1،{اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ}2،{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}3،{كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}4.
وفي الحديث: "إذا مات ابن آدم انقطع عمله"5. الحديث، فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة، وأن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك أن ليس للميت تصرفًا في ذاته فضلاً عن غيره بحركة، وأن روحه محبوسة مرهونة بعملها من خير وشر، فإذا عجز عن حركة نفسه فكيف يتصرف في غيره؟! فاللّه سبحانه يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون: إن الأرواح مطلقة متصرفة. قل أأنتم أعلم أم اللّه؟.
قال: وأما اعتقادهم أن هذه التصرفات لهم من الكرامات، فهو من المغالطة، لأن الكرامة شيء من عند اللّه يكرم بها أولياءه، لا قصد لهم فيه ولا تحدي، ولا قدرة ولا علم، كما في قصة مريم بنت عمران، وأسيد بن حضير، وأبي مسلم الخولاني.
قال: وأما قولهم: فيستغاث بهم في الشدائد، فهذا أقبح مما قبله، وأبدع لمصادمته قوله جل ذكره:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}6،{قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}7. وذكر آيات في هذا المعنى ثم قال: فإنه جل ذكره قرر أنه الكاشف للضر لا غيره، وأنه المتعين لكشف الشدائد والكرب وأنه المتفرد بإجابة المضطرين، وأنه المستغاث لذلك كله، وأنه القادر على دفع الضر، والقادر على إيصال الخير، فهو المنفرد بذلك فإذا تعين هو جل ذكره، خرج غيره من ملك ونبي وولي.
قال: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال أو إدراك عدو أو سبع ونحوه كقولهم: يا لزيد

------------------------
1 سورة الزمر آية: 30.
2 سورة الزمر آية: 42.
3 سورة آل عمران آية: 185.
4 سورة المدثر آية: 38.
5 مسلم: الوصية (1631) , والترمذي: الأحكام (1376) , والنسائي: الوصايا (3651) , وأبو داود: الوصايا (2880) , وأحمد (2/372) , والدارمي: المقدمة (559).
6 سورة النمل آية: 62.
7 سورة الأنعام آية: 63.

ص -193- يا لقوم يا للمسلمين كما ذكروا ذلك في كتب النحو بحسب الأسباب الظاهرة بالفعل، وأما الاستغاثة بالقوة والتأثير، أو في الأمور المعنوية من الشدائد، كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه، فمن خصائص اللّه، فلا يطلب فيها غيره.
قال: وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم كما تفعله جاهلية العرب والصوفية والجهال، وينادونهم ويستنجدون بهم، فهذا من المنكرات، إلى أن قال: فمن اعتقد أن لغير اللّه من نبي أو ولي أو روح أو غير ذلك في كشف كربه أو قضاء حاجته تأثيرًا، فقد وقع في وادي جهل خطير، فهو على شفا حفرة من السعير. وأما كونهم مستدلين على أن ذلك منهم كرامات، فحاشا للّه أن تكون أولياء اللّه بهذه المثابة، فهذا ظن أهل الأوثان كذا أخبر الرحمن {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1،{مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2،{أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ}3. فإنَّ ذكر ما ليس من شأنه النفع ولا دفع الضر من نَبِيٍّ وولي وغيره على وجه الإمداد منه إشراك مع اللّه، إذ لا قادر على الدفع غيره، ولا خير إلا خيره قال: وأما ما قالوه: من أن منهم أبدالاً ونقباء، وأوتادًا ونجباء، وسبعين وسبعة، وأربعين وأربعة، والقطب هو الغوث للناس، فهذا من موضوعات إفكهم، كما ذكره القاضي المحدث ابن العربي في "سراج المريدين" وابن الجوزي وابن تيمية. انتهى باختصار. ومثل هذا يوجد في كلام غيرهم من العلماء، والمقصود أن أهل العلم ما زالوا ينكرون هذه الأمور ويبينون أنها شرك، وإن كان بعض المتأخرين ممن ينتسب إلى العلم والدين ممن أصيب في عقله ودينه قد يُرَخِّصُ في بعض هذه الأمور، وهو مخطئ في ذلك، ضال مخالف لكتاب اللّه وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين، فكل أحد مأخوذ من قوله ومتروك إلا قول ربنا، وقول رسوله صلى الله عليه وسلم فإن ذلك لا

------------------------
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.
3 سورة يس آية: 23.

ص -194- يتطرق إليه الخطأ بحال، بل واجب على الخلق اتباعه في كل زمان، على أنه لو أجمع المتأخرون على جواز هذا لم يعتد بإجماعهم المخالف لكلام اللّه وكلام رسوله في محل النّزاع، لأنه إجماع غير معصوم، بل هو من زلة العالم التي حُذِّرْنَا من اتباعها، وأما الإجماع المعصوم، فهو إجماع الصحابة والتابعين وما وافقه، وهو السواد الأعظم الذي ورد الحث على اتباعه وإن لم يكن عليه إلا الغرباء الذين أخبر بهم صلى الله عليه وسلم في قوله: "بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ فطوبى للغرباء"1 رواه مسلم، لا ما كان عليه العوام والطغام، والخلف المتأخرون الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
[النفع والضر من الله وحده]
قال: وقول اللّه تعالى:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ...}2.
ش: قال ابن عطية: معناه قيل لي: ولا تدع، فهو عطف على "أقم" وهذا الأمر والمخاطبة للنبي صلى الله عليه وسلم إذا كانت هكذا، فأحرى أن يحذر من ذلك غيره.
وقال غيره:{فَإِنْ فَعَلْتَ} معناه: فإن دعوت من دون اللّه ما لا ينفعك ولا يضرك، فكنى عنه بالفعل إيجازًا، {فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ}، إذًا جزاء للشرط وجواب لسؤال مقدر، كأن سائلاً سأل عن تبعة عبادة الأوثان، وجُعِلَ من الظالمين، لأنه لا ظلم أعظم من الشرك {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}3.
قلت: حاصل كلام المفسرين أن اللّه تعالى نهى رسوله صلى الله عليه وسلم أن يدعو من دونه ما لا ينفعه ولا يضره، والمراد به كل ما سوى اللّه، فإنهم لا ينفعون ولا يضرون وسواء في ذلك الأنبياء والصالحون وغيرهم، كما قال تعالى:{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}4. وقال النبي صلى الله عليه وسلم لابن عباس: "إذا سألت فاسأل اللّه وإذا استعنت فاستعن باللّه، واعلم أن الأمة لو اجتمعت على أن ينفعوك

------------------------
1 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389).
2 سورة يونس آية: 106-107.
3 سورة لقمان آية: 13.
4 سورة الجن آية: 18.

ص -195- بشيء لم ينفعوك إلا بشيء قد كتبه اللّه لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه اللّه عليك"1 رواه الترمذي، وقال: حسن صحيح.
وفي الآية تنبيه على أن المدعو لا بد أن يكون مالكًا للنفع والضر حتى يعطي من دعاه أو يبطش بمن عصاه، وليس ذلك إلا للّه وحده، فتعين أن يكون هو المدعو دون ما سواه، والآية شاملة لنوعي الدعاء.
وقوله:{فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} أي المشركين، وهذا كقوله:{فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}2. وقوله:{وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}3. وقوله في الأنعام:{وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}4. فإذا كان هذا الأمر لا يصدر من الأنبياء وحاشاهم من ذلك لم يفكوا أنفسهم من عذاب اللّه، فما ظنك بغيرهم؟! فلم يبق شيء يقرب إلى اللّه ويباعد من سخطه إلا توحيده والعمل بما يرضاه، لا الاعتماد على شخص أو قبر أو صنم أو وثن أو مال أو غير ذلك من الأسباب {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}5 والآية. نص في أن دعاء غير اللّه والاستغاثة به شرك أكبر، ولهذا قال:{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}6؛ لأنه المتفرد بالملك والقهر والعطاء والمنع، ولازم ذلك إفراده بتوحيد الإلهية لأنهما متلازمان، وإفراده بسؤال كشف الضر وجلب الخير، لأنه لا يكشف الضر إلا هو، ولا يجلب الخير إلا هو {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}7. فتعين أن لا يدعى لذلك إلا هو، وبطل دعاء من سواه ممن لا يملك لنفسه ضرًّا ولا نفعًا فضلاً عن غيره، وهذا ضد ما عليه عباد القبور، فإنهم يعتقدون أن الأولياء والطواغيت الذي يسمونهم

------------------------
1 الترمذي: صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307).
2 سورة الشعراء آية: 213.
3 سورة الزمر آية: 65.
4 سورة الأنعام آية: 88.
5 سورة المؤمنون آية: 117.
6 سورة يونس آية: 107.
7 سورة فاطر آية: 2.

ص -196- المجاذيب ينفعون ويضرون ويمسون بالضر ويكشفونه، وأن لهم التصرف المطلق في الملك، أي: على سبيل الكرامة، وهذا فوق شرك كفار العرب، وإما على سبيل الوساطة بينهم وبين اللّه بالشفاعة وهذا شرك الذين قالوا: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1.وفي الآية دليل على أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين. ذكره المصنف.
وقوله:{يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ}، فلا يرده عنه راد، لأنه العزيز الذي لا يغالب ولا يمانع ولا راد لقضائه، ولا معقب لحكمه، فأي فائدة في دعاء غيره لشفاعة أو غيرها؟ فإنه تعالى فعال لما يريد، لا يغنيه عنه شفيع ولا غيره، بل لا يتكلم أحد عنده إلا بإذنه، ولا يشفع أحد إلا بإذنه {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ}2.
وقوله:{وَهُوَ الْغَفُورُ الرَّحِيمُ} أي لمن تاب إليه وأقبل عليه حتى ولو كان من الشرك.
قال: وقوله:{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}3.
ش: أمر اللّه تعالى بابتغاء الرزق عنده لا عند غيره ممن لا يملك رزقًا من الأوثان والأصنام وغيرها، كما قال في أولا الآية: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}، [العنكبوت، من الآية: 17]. قال ابن كثير: وهذا أبلغ في الحصر كقوله:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}4. {رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ}5. ولهذا قال:{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}6. أي: لا عند غيره لأنه المالك له وغيره لا يملك شيئًا من ذلك {فَاعْبُدُوهُ}، أي: أخلصوا له العبادة وحده لا شريك له {وَاشْكُرُوا لَهُ} أي: على ما أنعم عليكم {وَإِلَيْهِ تُرْجَعُونَ}، أي: فيجازي كل عامل بعمله.
قلت: في الآية الرد على المشركين الذين يدعون غير اللّه

------------------------
1 سورة الزمر آية: 3.
2 سورة السجدة آية: 4.
3 سورة العنكبوت آية: 17.
4 سورة الفاتحة آية: 5.
5 سورة التحريم آية: 11.
6 سورة العنكبوت آية: 17.

ص -197- ليشفعوا لهم عنده في جلب الرزق، فما ظنك بمن دعاهم أنفسهم، واستغاث بهم ليرزقوه وينصروه كما هو الواقع من عباد القبور؟ .
وقال المصنف: وفيه أن طلب الرزق لا ينبغي إلا من اللّه، كما أن الجنة لا تطلب إلا منه.
قال: وقوله {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}، [الأحقاف الآيتان: 5-6].
ش: حاصل كلام المفسرين أن اللّه تعالى حكم بأنه لا أضل ممن يدعو من دون اللّه، لا دعاء عبادة ولا دعاء مسألة واستغاثة من هذه حاله. ومعنى الاستفهام فيه إنكار أن يكون في الضلال كلهم أبلغ ضلالاً ممن عبد غير اللّه ودعاه، حيث يتركون دعاء السميع المجيب القادر على تحصيل كل بغية ومرام، ويدعون من دونه من لا يستجيب لهم، ولا قدرة به على استجابة أحد منهم ما دام في الدنيا وإلى أن تقوم القيامة، كما قال تعالى:{لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ}1 وقوله:{وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}2.أي لا يشعرون بدعاء من دعاهم، لأنهم إما عباد مسخرون مشتغلون بأحوالهم كالملائكة، وإما أموات كالأنبياء والصالحين، وإما أصنام وأوثان. وقوله:{وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}3. أي: إذا قامت القيامة وحشر الناس للحساب عادوهم وكانوا بعبادتهم الدعاء وغيره من أنواع العبادة كافرين، كما قال تعالى:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}4. فليسوا في الدارين إلا على نكد ومضرة، لا تتولاهم بالاستجابة في الدنيا، وتجحد عبادتهم في الآخرة وهم أحوج ما كانوا إليها.
وفي الآيتين مسائل نبه عليها المصنف: أحدها: أنه لا أضل ممن دعا غير اللّه. الثانية: أنه غافل عن دعاء الداعي لا يدري عنه. الثالثة:

------------------------
1 سورة الرعد آية: 14.
2 سورة الأحقاف آية: 5.
3 سورة الأحقاف آية: 6.
4 سورة مريم آية: 81-82.

ص -198- أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له. الرابعة: تسمية تلك الدعوة عبادة للمدعو. الخامسة: كفر المدعو بتلك العبادة. السادسة: أن هذه الأمور هي سبب كونه أضل الناس.
[لا يجيب المضطر إلا الله]
قال: وقوله:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}1 .
ش: يقرر تعالى أنه الإله الواحد الذي لا شريك له، ولا معبود سواه مما يشترك في معرفته المؤمن والكافر، لأن القلوب مفطورة على ذلك، فمتى جاء الاضطرار رجعت القلوب إلى الفطرة، وزال ما ينازعها، فالتجأت إليه وأنابت إليه وحده لا شريك له، كما قال تعالى:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}2 وقال تعالى:{وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}3. ومثل هذا كثير في القرآن.
يبين تعالى أنه المدعو عند الشدائد، الكاشف للسوء وحده، فيكون هو المعبود وحده، وكذا قال في هذه الآية: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}4. أي: من هو الذي لا يلجأ المضطر إلا إليه والذي لا يكشف ضر المضطرين سواه، ومن المعلوم أن المشركين كانوا يعلمون أنه لا يقدر على هذه الأمور إلا اللّه وحده، وإذا جاءتهم الشدائد أخلصوا الدعاء للّه، كما قال تعالى:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}5 .
فتبين أن من اعتقد في غير اللّه أنه يكشف السوء أو يجيب دعوة المضطر، أو دعاه لذلك فقد أشرك شركًا أكبر من شرك العرب كما هو الواقع من عباد القبور.
[تحريم الاستغاثة بغير الله]
قال: وروى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول اللّه صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم "إنه لا يستغاث بي وإنما يستغاث باللّه" .

------------------------
1 سورة النمل آية: 62.
2 سورة النّحل آية: 53-54.
3 سورة الزمر آية: 8.
4 سورة النمل آية: 62.
5 سورة العنكبوت آية: 65.

ص -199- ش: قوله: (روى الطبراني)، هو: الإمام الحافظ الثقة، سليمان بن أحمد بن أيوب بن مطير اللخمي الطبراني صاحب المعاجم الثلاثة وغيرها. روى عن النسائي وإسحاق بن إبراهيم الدَّبَرِي وخلق كثير، ومات سنة ستين وثلاثمائة، وقد بيض المصنف لاسم الراوي، وكأنه واللّه أعلم نقله عن غيره أو كتبه من حفظه، والحديث عن عبادة بن الصامت رضي الله عنه.
قوله: (إنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين). هذا المنافق لم أقف على تسميته، ويحتمل أن يكون هو عبد اللّه بن أُبَيّ، فإنه معروف بالأذى للمؤمنين بالكلام في أعراضهم ونحو ذلك، أما أذاهم بنحو ضرب أو زجر، فلا نعلم منافقًا بهذه الصفة.
قوله: (فقال بعضهم). أي: بعض المؤمنين، وهذا البعض القائل لذلك يحتمل أن يكون واحدًا، وأن يكون جماعة، والظاهر أنه واحد، وأظن في بعض الروايات أنه أبو بكر الصديق رضي الله عنه.
قوله: (قوموا بنا نستغيث برسول اللّه صلى الله عليه وسلم). مرادهم الاستغاثة به فيما يقدر عليه بكف المنافق عن أذاهم، بنحو ضربه أو زجره، لا الاستغاثة به فيما لا يقدر عليه إلا اللّه.
قوله: "إنه لا يستغاث بي وإنما يستغاث باللّه" قال بعضهم: فيه التصريح بأنه لا يستغاث بالنبي صلى الله عليه وسلم في الأمور، وإنما يستغاث باللّه. والظاهر أن مراده صلى الله عليه وسلم إرشادهم إلى التأدب مع اللّه في الألفاظ، لأن استغاثتهم به صلى الله عليه وسلم من المنافق من الأمور التي يقدر عليها، إما بزجره أو تعزيره ونحو ذلك، فظهر أن المراد بذلك الإرشاد إلى حسن اللفظ والحماية منه صلى الله عليه وسلم لجناب التوحيد، وتعظيم اللّه تبارك وتعالى. فإذا كان هذا كلامه صلى الله عليه وسلم في الاستغاثة به فيما يقدر عليه، فكيف بالاستغاثة به أو بغيره في الأمور المهمة التي لا يقدر عليها أحد إلا اللّه كما هو جار على ألسنة كثير من الشعراء وغيرهم؟! وقَلَّ من يعرف أن ذلك منكر، فضلاً عن معرفة كونه شركًا.

ص -200- فإن قلت: ما الجمع بين هذا الحديث وبين قوله تعالى:{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}1. فإن ظاهر الحديث المنع من إطلاق لفظ الاستغاثة على المخلوق فيما يقدر عليه، وظاهر الآية جوازه. قيل: تحمل الآية على الجواز، والحديث على الأدب والأولى، واللّه أعلم. وقد تبين بما ذُكِرَ في هذا الباب وشرحه من الآيات والأحاديث وأقوال العلماء أن دعاء الميت والغائب والحاضر فيما لا يقدر عليه إلا اللّه والاستغاثة بغير اللّه في كشف الضر أو تحويله، هو الشرك الأكبر، بل هو أكبر أنواع الشرك، لأن الدعاء مخ العبادة، ولأن من خصائص الإلهية إفراد اللّه بسؤال ذلك، إذ معنى الإله هو الذي يعبد لأجل هذه الأمور، ولأن الداعي إنما دعوا إلهه عند انقطاع أمله مما سواه، وذلك هو خلاصة التوحيد، وهو انقطاع الأمل مما سوى اللّه، فمن صرف شيئًا من ذلك لغير اللّه، فقد ساوى بينه وبين اللّه، وذلك هو الشرك، ولهذا يقول المشركون لآلهتهم وهم في الجحيم:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}2. ولكن لعباد القبور على هذا شبهات، ذكر المصنف كثيرًا منها في "كشف الشبهات" ونحن نذكر هنا ما لم يذكره.
فمن ذلك أنهم احتجوا بحديث رواه الترمذي في "جامعه" حيث قال: حدثنا محمود بن غيلان، ثنا عثمان بن عمرو، ثنا شعبة عن أبي جعفر عن عمارة بن خزيمة بن ثابت عن عثمان بن حُنَيْف "أن رجلاً ضرير البصر أتى النبي صلى الله عليه وسلم فقال: ادع اللّه أن يعافيني، قال: إن شئت دعوت، وإن شئت صبرت، فهو خير لك قال: فادعه، فأمره أن يتوضأ، ويحسن وضوءه، ويدعو بهذا الدعاء: اللهم إني أسألك، وأتوجه إليك بنبيك محمد نبي الرحمة، إني توجهت به إلى ربي في حاجتي هذه لتقضى، اللهم فشفعه في". قال: هذا حديث حسن صحيح غريب لا نعرفه إلا من رواية أبي جعفر،

------------------------
1 سورة القصص آية: 15.
2 سورة الشّعراء آية: 97-98.

ص -201- وهو غير الخطمي، هكذا رواه الترمذي ورواه النسائي وابن شاهين والبيهقي كذلك، وفي بعض الروايات: "يا محمد إني أتوجه..."1 إلى آخره.
وهذه اللفظة هي التي تعلق بها المشركون، وليست عند هؤلاء الأئمة. قالوا: فلو كان دعاء غير اللّه شركًا لم يعلم النبي صلى الله عليه وسلم الأعمى هذا الدعاء الذي فيه نداء غير اللّه.
والجواب من وجوه:
الأول: أن هذا الحديث من أصله وإن صححه الترمذي، فإن في ثبوته نظرًا، لأن الترمذي يتساهل في التصحيح كالحاكم، لكن الترمذي أحسن نقدًا، كما نص على ذلك الأئمة. ووجه عدم ثبوته أنه قد نص أن أبا جعفر الذي عليه مدار هذا الحديث هو غير الخطمي، وإذا كان غيره، فهو لا يعرف، ولعل عمدة الترمذي في تصحيحه أن شعبة لا يروي إلا عن ثقة، وهذا فيه نظر، فقد قال عاصم بن علي: سمعت شعبة يقول: لو لم أحدثكم إلا عن ثقة لم أحدثكم إلا عن ثلاثة، وفي نسخة عن ثلاثين، ذكره الحافظ العراقي، وهذا اعتراف منه بأنه يروي عن الثقة وغيره فينظر في حاله، ويتوقف الاحتجاج به على ثبوت صحته.
الثاني: أنه في غير محل النّزاع، فأين طلب الأعمى من النبي صلى الله عليه وسلم أن يدعو له، وتوجهه بدعائه مع حضوره، من دعاء الأموات، والسجود لهم، ولقبورهم، والتوكل عليهم، والالتجاء إليهم في الشدائد والنذر والذبح لهم، وخطابهم بالحوائج من الأمكنة البعيدة: يا سيدي يا مولاي افعل بي كذا؟! فحديث الأعمى شيء، ودعاء غير اللّه تعالى والاستغاثة به شيء آخر، فليس في حديث الأعمى شيء غير أنه طلب من النبي صلى الله عليه وسلم أن يدعو له، ويشفع له، فهو توسل بدعائه وشفاعته، ولهذا قال في آخره "اللهم فشفعه في". فعلم أنه شفع له.

------------------------
1 البخاري: الفتن (7056) , والنسائي: البيعة (4149 ,4151 ,4152 ,4153 ,4154) , وابن ماجه: الجهاد (2866) , وأحمد (3/441 ,5/316 ,5/318 ,5/319 ,5/325) , ومالك: الجهاد (977).

ص -202- وفي رواية أنه طلب من النبي صلى الله عليه وسلم أن يدعو له، فدل الحديث على أنه صلى الله عليه وسلم شفع له بدعائه، وأن النبي صلى الله عليه وسلم أمره هو أن يدعو اللّه ويسأله قبول شفاعته، فهذا من أعظم الأدلة على أن دعاء غير اللّه شرك، لأن النبي صلى الله عليه وسلم أمره أن يسأل قبول شفاعته، فدل على أن النبي صلى الله عليه وسلم لا يدعى. ولأنه صلى الله عليه وسلم لم يقدر على شفائه إلا بدعاء اللّه له. فأين هذا من تلك الطوام، والكلام إنما هو في سؤال الغائب أو سؤال المخلوق فيما لا يقدر عليه إلا اللّه، أما أن تأتي شخصًا يخاطبك فتسأله أن يدعو لك فلا إنكار في ذلك على ما في حديث الأعمى، فالحديث سواء كان صحيحًا أو لا، وسواء ثبت قوله فيه: يا محمد أو لا، لا يدل على سؤال الغائب، ولا على سؤال المخلوق فيما لا يقدر عليه إلا اللّه بوجه من وجوه الدلالات. ومن ادعى ذلك، فهو مفتر على اللّه وعلى رسوله صلى الله عليه وسلم؛ لأنه إن كان سأل النبي صلى الله عليه وسلم نفسه، فهو لم يسأل منه إلا ما يقدر عليه، وهو أن يدعو له، وهذا لا إنكار فيه وإن كان توجه به من غير سؤال منه نفسه، فهو لم يسأل منه، وإنما سأل من اللّه به،سواء كان متوجهًا بدعائه، كما هو نص أول الحديث وهو الصحيح، أو كان متوجهًا بذاته على قول ضعيف، فإن التوجه بذوات المخلوقين، والإقسام بهم على اللّه بدعة منكرة، لم تأت عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه، والتابعين لهم بإحسان، ولا الأئمة الأربعة ونحوهم من أئمة الدين. قال أبو حنيفة: لا ينبغي لأحد أن يدعو اللّه إلا به. وقال أبو يوسف: أكره بحق فلان وبحق أنبيائك ورسلك، وبحق البيت، والمشعر الحرام. وقال القدوري: المسألة بحق المخلوق لا تجوز، فلا يقول: أسألك بفلان أو بملائكتك أو أنبيائك ونحو ذلك، لأنه لا حق للمخلوق على الخالق، واختاره العز بن عبد السلام، إلا في حق النبي صلى الله عليه وسلم خاصة إن ثبت الحديث، يشير إلى حديث الأعمى، وقد تقدم أنه على تقدير ثبوته ليس فيه إلا أنه توسل بدعائه لا بذاته.

ص -203- وقد ورد في ذلك حديث رواه الحاكم في "مستدركه" فأبعد النجعة من طريق عبد الرحمن بن زيد بن أسلم [عن أبيه عن جدّه عن عمر بن الخطاب، قال: قال رسول الله صلى الله عليه وسلم: "لما أذنب آدم الذنب الذي أذنبه، رفع رأسه إلى العرش، فقال: أسألك بحق محمد إلا غفرت لي". الحديث. وهو حديث ضعيف بل موضوع، لأنه مخالف للقرآن. قال تعالى:{قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}1. فهذا هو الذي قاله آدم. قال الذهبي في هذا الحديث: أظنه موضوعًا، وعبد الرحمن بن زيد متفق على ضعفه، قال ابن معين: ليس حديثه بشيء.
الثالث. أن قوله: يا محمد إني أتوجه إلخ لم تثبت في أكثر الروايات. وبتقدير ثبوتها لا يدل على جواز دعاء غير اللّه، لأن هذا خطاب لحاضر معين يراه ويسمع كلامه، ولا إنكار في ذلك، فإن الحي يطلب منه الدعاء كما يطلب منه ما يقدر عليه، فأين هذا من دعاء الغائب والميت لو كان أهل البدع والشرك يعلمون؟! .
واحتجوا أيضًا بحديث رواه أبو يعلى وابن السني في "عمل اليوم والليلة" فقال ابن السني: حدثنا أبو يعلى ثنا الحسن بن عمرو بن شقيق ثنا معروف بن حسان أبو معاذ السمرقندي عن سعيد عن قتادة عن أبي بردة عن أبيه عن عبد اللّه بن مسعود قال: قال رسول اللّه صلى الله عليه وسلم "إذا انفلتت دابة أحدكم بأرض [فلاة] فليناد يا عباد اللّه احبسوا" هكذا في كتاب ابن السني. وفي "الجامع الصغير:"فإن للّه عز وجل في الأرض حاضرًا سيحبسه عليكم".والجواب أن هذا الحديث مداره على معروف ابن حسان وهو أبو معاذ السمرقندي. فقوله في الأصل: ثنا أبو معاذ السمرقندي خطأ أظنه من الناسخ. قال ابن عدي: منكر الحديث، وقال الذهبي في "الميزان": قال ابن عدي: منكر الحديث، قد روى عن عمر بن ذر

------------------------
1 سورة الأعراف آية: 23.

ص -204- نسخة طويلة كلها غير محفوظة، وقال السيوطي: حديث ضعيف، وأقول: بل هو باطل، إذ كيف يكون عند سعيد عن قتادة، ثم يغيب عن أصحاب سعيد الحفاظ الأثبات مثل يحيى القطان، وإسماعيل بن علية، وأبي أسامة، وخالد بن الحارث، وأبي خالد الأحمر وسفيان، وشعبة، وعبد الوارث، وابن المبارك، والأنصاري، وغندر، وابن أبي عدي ونحوهم، حتى يأتي به هذا الشيخ المجهول المنكر الحديث! فهذا من أقوى الأدلة على وضعه، وبتقدير ثبوته لا دليل فيه، لأن هذا من دعاء الحاضر فيما يقدر عليه كما قال: "فإن للّه في الأرض حاضرًا سيحبسه عليكم".
واحتجوا أيضًا بحديث رواه الطبراني في "المعجم الكبير" فقال: حدثنا طاهر بن عيسى بن قيرس المصري ثنا أصبغ بن الفرج، ثنا ابن وهب عن أبي سعيد المكي عن روح بن القاسم عن أبي جعفر الخطمي المديني عن أبي أمامة بن سهل بن حنيف "أن رجلاً كان يختلف إلى عثمان ابن عفان في حاجة له فكان عثمان لا يلتفت إليه، ولا ينظر في حاجته، فلقي ابن حنيف فشكا إليه ذلك، فقال له عثمان بن حنيف: ائت الميضأة فتوضأ، ثم ائت المسجد فصل فيه ركعتين، ثم قل: اللهم إني أسألك، وأتوجه إليك بنبينا محمد نبي الرحمة يا محمد إني أتوجه بك إلى ربك ليقضي لي حاجتي". الحديث. والجواب من وجوه:
الأول: أن راوية طاهر بن عيسى ممن لا يعرف بالعدالة بل هو مجهول، قال الذهبي: طاهر بن عيسى بن قيرس أبو الحسين المصري المؤدب عن سعيد بن أبي مريم، ويحيى بن بكير، وأصبغ بن الفرج. وعنه الطبراني. توفي سنة اثنتين وتسعين ومائتين، ولم يذكر فيه جرحًا ولا تعديلاً، فهو إذًا مجهول الحال لا يجوز الاحتجاج بخبره، لا سيما فيما يخالف نصوص الكتاب والسنة.
الثاني: قوله: عن أبي سعيد المكي أشد جهالة من الأول،

ص -205- فإن مشايخ ابن وهب المكيين معروفون كداود بن عبد الرحمن، وزمعة بن صالح، وابن عيينة، وطلحة بن عمرو الحضرمي، وابن جريج، وعمر بن قيس، ومسلم بن خالد الزنجي، وليس فيهم من يكنى أبا سعيد، فتبين أنه مجهول.
الثالث: إن قلنا بتقدير ثبوته، فليس فيه دليل على دعاء الميت والغائب، غاية ما فيه أنه توجه به في دعائه، فأين هذا من دعاء الميت؟ فإن التوجه بالمخلوق سؤال به لا سؤال منه، والكلام إنما هو في سؤال المخلوق نفسه ودعائه والاستغاثة به فيما لا يقدر عليه إلا اللّه، وكل أحد يفرق بين سؤال الشخص، وبين السؤال به، فإنه في السؤال به قد أخلص الدعاء للّه، ولكن توجه على اللّه بذاته أو بدعائه. وأما في سؤاله نفسه ما لا يقدر عليه إلا اللّه، فقد جعله شريكًا للّه في عبادة الدعاء، فليس في حديث الأعمى، وحديث ابن حنيف هذا إلا إخلاص الدعاء للّه كما هو صريح فيه، إلا قوله، يا محمد إني أتوجه بك، وهذا ليس فيه المخاطبة لميت فيما لا يقدر عليه، إنما فيه مخاطبته مستحضرًا له في ذهنه كما يقول المصلي: السلام عليك أيها النبي ورحمة اللّه وبركاته.
الرابع: أنهم زعموا أنه دليل على دعاء كل غائب وميت من الصالحين، فخرجوا عما فهموه من الحديث بفهمهم الفاسد إلى أنه دليل على دعاء كل غائب وميت صالح، ولا دليل فيه أصلاً على دعاء الرسول صلى الله عليه وسلم بعد موته، ولا في حياته فيما لا يقدر عليه، ثم لو كان فيه دليل على ذلك لم يكن فيه دليل على دعاء الغائب والميت مطلقًا، لأن هذا قياس مع وجود الفارق، وهو باطل بالإجماع، إذ ما ثبت للنبي صلى الله عليه وسلم من الفضائل والكرامات لا يساويه فيه أحد، فلا يجوز قياس غيره عليه، وأيضًا فالقياس إنما يجوز للحاجة ولا حاجة إلى قياس غيره عليه، فبطل قياسهم بنفس مذهبهم، هذا غاية ما احتجوا به مما هو موجود في بعض الكتب

ص -206- المعروفة، وما سوى هذه الأحاديث الثلاثة فهو مما وضعوه بأنفسهم، كقولهم: إذا أعيتكم الأمور فعليكم بأصحاب القبور، وقولهم: لو حسن أحدكم ظنه بحجر لنفعه. قال ابن القيم: وهو من وضع المشركين عباد الأوثان.


باب قول اللّه تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُم يَنْصُرُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[9- باب قول اللّه تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُم يَنْصُرُونَ}، [الأعراف الآيتان: 191-192]
 ش: المراد من هذه الترجمة بيان حال المدعوين من دون اللّه أنهم لا ينفعون ولا يضرون، وسواء في ذلك الملائكة والأنبياء والصالحون والأصنام، فكل من دعي من دون اللّه فهذه حاله، كما قال تعالى:{يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}1. ويكفيك في ذلك قوله تعالى لأكرم الخلق:{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}2.وقال:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}3. وقال:{وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}4.ومن المعلوم أنهم كانوا قد عبدوا الملائكة والأنبياء والصالحين، ولهذا أخبر سبحانه وتعالى عن الملائكة أنهم يتبرؤون منهم يوم القيامة، كما قال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُون قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا

------------------------
1 سورة الحجّ آية: 73-74.
2 سورة الجنّ آية: 21-23.
3 سورة الأعراف آية: 188.
4 سورة الفرقان آية: 3.

ص -207- يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}1. إذا تبين ذلك فحاصل كلام المفسرين على الآية المترجم
لها أن قوله تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 2. توبيخ وتعنيف للمشركين بأنهم يعبدون مع اللّه تعالى عبادًا لا تخلق شيئًا وليس فيها ما تستحق به العبادة من الخلق والرزق والنصر، لأنفسهم أو لمن عبدهم وهم مع ذلك مخلوقون محدثون ولهم خالق خلقهم، وإن خرج الكلام مخرج الاستفهام، فالمراد به ما ذكرناه. وقوله:{وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُم يَنْصُرُونَ}3. أي: ويشركون به، ويعبدون من هذه حاله لا يستطيع نصر عابديه ولا نصر نفسه بأن يدفع عن نفسه من أراد به الضر، ومن هذه حاله فهو في غاية العجز، فكيف يكون إلهًا معبودًا؟! وجميع الأنبياء والملائكة والصالحين وغيرهم داخلون في هذه الأوصاف، فلا يقدر أحد منهم أن يخلق شيئًا ولا يستطيعون لمن عبدهم نصرًا، ولا ينصرون أنفسهم، وإذا كان كذلك بطلت دعوتهم من دون اللّه.
قال: وقوله تعالى:{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ...}4.
ش: حاصل كلام المفسرين كابن كثير وغيره أنه تعالى يخبر عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الشروط التي لا بد أن تكون في المدعو وهي الملك، وسماع الدعاء، والقدرة على استجابته، فمتى عدم شرط بطل أن يكون مدعوًا، فكيف إذا عدمت كلها، فنفى عنهم الملك بقوله:{مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} .قال ابن عباس، ومجاهد، وعكرمة، وعطاء، والحسن، وقتادة: القطمير: اللفافة التي تكون على نواة التمر، أي: ولا {يَمْلِكُونَ} من السموات

------------------------
1 سورة سبأ آية: 40-41.
2 سورة الأعراف آية: 191.
3 سورة الأعراف آية: 192.
4 سورة فاطر آية: 13.

ص -208- والأرض شيئًا، ولا بمقدار هذا القطمير، كما قال:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}1. وقال:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ...}2. فمن كان هذا حاله فكيف يدعى من دون اللّه؟ ونفى عنهم سماع الدعاء بقوله:{إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ}3. يعني أن الآلهة التي تدعونها لا يسمعون دعاءكم؛ لأنهم أموات أو ملائكة مشغولون بأحوالهم مسخرون لما خلقوا له أو جماد، فلعل المشرك يقول: هذا في الأصنام، أما الملائكة والأنبياء والصالحون فيسمعون ويستجيبون، فنفى سبحانه ذلك بقوله:{وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}، أي: لا يقدرون على ما تطلبون منهم، وما خص تعالى الأصنام، بل عم جميع مَن يدعى مِن دونه. ومن المعلوم أنهم كانوا يعبدون الملائكة والأنبياء والصالحين، كما ذكر اللّه تعالى ذلك في كتابه، فلم يرخص في دعاء أحد منهم لا استقلالًا ولا وساطة بالشفاعة.
وقوله:{يَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}4. كقوله:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}5. وهذا نص صريح على أن من دعا غير اللّه فقد أشرك بشرطه، وأن المدعوين يكفرون به يوم القيامة، ويتبرءون منهم كقوله تعالى:{إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}6 .فهل على كلام رب العزة استدراك؟ ولهذا قال:{وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} أي: ولا يخبرك بعواقب الأمور ومآلها وما تصير إليه مثل خبير بها. قال قتادة: يعني نفسه تبارك وتعالى، فإنه أخبر بالواقع لا محالة.

------------------------
1 سورة النحل آية: 73.
2 سورة سبأ آية: 22.
3 سورة فاطر آية: 14.
4 سورة فاطر آية: 14.
5 سورة آية: 81-82.
6 سورة البقرة آية: 166.

ص -209- قال: وفي " الصحيح " عن أنس. قال: "شج النبي صلى الله عليه وسلم يوم أحد فقال: كيف يفلح قوم شجوا نبيهم؟ فنَزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}، [آل عمران: 128] " .
ش: قوله في "الصحيح"، أي "الصحيحين" فعلقه البخاري عن حميد وثابت عن أنس، ووصله أحمد والترمذي والنسائي، عن حميد، عن أنس به. ووصله مسلم عن ثابت عن أنس وقال ابن إسحاق في " المغازي ": حدثني حميد الطويل، عن أنس قال: "كسرت رباعية النبي صلى الله عليه وسلم يوم أحد وشج في وجهه، فجعل الدم يسيل على وجهه، وجعل يمسح الدم وهو يقول: كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى ربهم؟"1. فأنزل اللّه الآية.
قوله: شج النبي صلى الله عليه وسلم. قال أبو السعادات: الشج في الرأس خاصة في الأصل، وهو أن يضربه بشيء فيجرحه فيه ويشقه، ثم استعمل في غيره من الأعضاء. وذكر ابن هشام من حديث أبي سعيد الخدري أن عتبة بن أبي وقاص هو الذي كسر رباعية النبي صلى الله عليه وسلم السفلى، وجرح شفته السفلى، وأن عبد اللّه بن شهاب الزهري هو الذي شجه في جبهته، وأن عبد اللّه بن قمئة جرحه في وجنته، فدخلت حلقتان من حلق المغفر في وجنته، وأن مالك بن سنان مص الدم من وجه رسول اللّه صلى الله عليه وسلم ثم ازدرده، فقال له: "لن تمسك النار" .
وروى الطبراني من حديث أبي أمامة. قال: "رمى عبد اللّه بن قمئة رسول اللّه صلى الله عليه وسلم يوم أُحد، فشجه في وجهه، وكسر رباعيته. فقال: خذها وأنا ابن قمئة. فقال رسول اللّه صلى الله عليه وسلم ما لك أقمأك اللّه فسلط اللّه عليه تيس جبل، فلم يزل ينطحه حتى قطعه قطعة قطعة" .

------------------------
1 مسلم: الجهاد والسير (1791) , والترمذي: تفسير القرآن (3003) , وابن ماجه: الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).

ص -210- قال القرطبي: والرباعية - بفتح الراء وتخفيف الياء، وهي كل سن بعد ثنية. قال النووي: وللإنسان أربع رباعيات. قال الحافظ: والمراد أنها كسرت فذهب منها فلقة ولم تقلع من أصلها. قلت: فظهر بهذا أن قول بعضهم: إنه شج في رأسه فيه نظر.
قال النووي: وفي هذا وقوع الأسقام والابتلاء بالأنبياء صلوات اللّه وسلامه عليهم لينالوا جزيل الأجر والثواب، ولتعرف أممهم وغيرهم ما أصابهم، ويتأسوا بهم.
قال القرطبي: وليعلم أنهم من البشر تصيبهم محن الدنيا، ويطرأ على أجسامهم ما يطرأ على أجسام البشر ليتيقنوا أنهم مخلوقون مربوبون، ولا يفتتن بما ظهر على أيديهم من المعجزات، ويلبس الشيطان من أمرهم ما لبسه على النصارى وغيرهم.
قوله: "يوم أُحد" جبل معروف إلى الآن، كانت عنده الواقعة المشهورة فأضيفت إليه.
قوله: فقال: "كيف يفلح قوم شجوا نبيهم؟"1. زاد مسلم من طريق ثابت عن أنس "وكسروا رباعيته وأدموا وجهه"2 .
قوله: فأنزل اللّه:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}. قال ابن عطية: كان النبي صلى الله عليه وسلم لحقه في تلك الحال يأس من فلاح كفار قريش، فمالت نفسه إلى أن يستأصلهم اللّه، ويريح منهم. فقيل له: بسبب ذلك {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}، أي: عواقب الأمور بيد اللّه فامض أنت لشأنك، ودم على الدعاء لربك.
وقال غيره: المعنى أن اللّه تعالى مالك أمرهم، فإما أن يهلكهم {أَوْيَكْبِتَهُمْ}، {أَوْيَتُوبَ عَلَيْهِمْ} إن أسلموا، {أَوْيُعَذِّبَهُمْ} إن

------------------------
1 البخاري: المناقب (3783) , ومسلم: الإيمان (75) , والترمذي: المناقب (3900) , وأحمد (4/283 ,4/292).
2 مسلم: الجهاد والسير (1791) , والترمذي: تفسير القرآن (3002 ,3003) , وابن ماجه: الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).

ص -211- أصروا، و{لَيْسَ لَكَ مِنَ} أمرهم {شَيْءٌ}، وإنما أنت عبد مأمور بإنذارهم وجهادهم، فعلى هذا يكون قوله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}، اعتراض المعطوف والمعطوف عليه.
وقال ابن إسحاق: أي ليس لك من الحكم بشيء في عبادي إلا ما أمرتك به فيهم.
قال: وفيه عن ابن عمر أنه سمع رسول اللّه صلى الله عليه وسلم يقول: "إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانًا وفلانًا"، بعد ما يقول: سمع اللّه لمن حمده، ربنا ولك الحمد. فأنزل اللّه:{ليس لك من الأمر شيء}"1. وفي رواية: "يدعو على صفوان ابن أمية، وسهيل بن عمرو، والحارث بن هشام، فنَزلت:{ليس لك من الأمر شيء}"2 .
ش: قوله: وفيه: أي في "الصحيح" والمراد به "صحيح البخاري"، ورواه النسائي.
قوله: عن ابن عمر. هو عبد اللّه بن عمر بن الخطاب، صحابي جليل، من عباد الصحابة، شهد له رسول اللّه صلى الله عليه وسلم بالصلاح. مات سنة ثلاث وسبعين في آخرها، أو أول التي تليها.
قوله: إنه سمع رسول اللّه صلى الله عليه وسلم ... إلى آخره. هذا القنوت على هؤلاء هو بعد ما شج، وكسرت رباعيته يوم أحد.
قوله: "اللهم العن فلانًا وفلانًا". قال أبو السعادات: أصل اللعن: الطرد والإبعاد من اللّه، ومن الخلق السب والدعاء. قلت: الظاهر أنه من الخلق طلب طرد الملعون وإبعاده من اللّه بلفظ اللعن، لا مطلق السب والشتم.
قوله: (فلانًا وفلانًا)، يعني صفوان بن أمية وسهيل بن عمرو، والحارث بن هشام كما بينه في الرواية التي بعدها. وفيه جواز الدعاء على المشركين في الصلاة، وتسمية المدعو عليهم ولهم بأسمائهم في الصلاة، وأن ذلك لا يضر الصلاة.

------------------------
1 البخاري: تفسير القرآن (4559) , والترمذي: تفسير القرآن (3005) , والنسائي: التطبيق (1078) , وأحمد (2/93 ,2/104 ,2/118 ,2/147).
2 البخاري: المغازي (4070) , والترمذي: تفسير القرآن (3004) , وأحمد (2/93).

ص -212- قوله: (بعد ما يقول: سمع اللّه لمن حمده). قال أبو السعادات، أي: أجاب حمده وتقبله. وقال السهيلي: مفعول "سمع" محذوف، لأن السمع متعلق بالأقوال والأصوات دون غيرها، فاللام تؤذن بمعنى زائد وهو الاستجابة المقارنة للسمع، فاجتمع في الكلمة الإيجاز والدلالة على الزائد، وهو الاستجابة لمن حمده.
وقال ابن القيم رحمه اللّه تعالى ما معناه: عدى سمع اللّه لمن حمده باللام لتضمنه معنى: استجاب له، ولا حذف هناك، وإنما هو مضمن.
قوله: ربنا ولك الحمد. في بعض روايات البخاري بإسقاط الواو. قال النووي: لا ترجيح لإحداهما على الأخرى. وقال ابن دقيق العيد: كأن إثباتها دال على معنى زائد، لأنه يكون التقدير مثلاً: ربنا استجب ولك الحمد، فيشتمل على معنى الدعاء، ومعنى الخبر.
قال شيخ الإسلام: والحمد ضد الذم، والحمد يكون على محاسن المحمود مع المحبة له، كما أن الذم يكون على مساوئه مع البغض له، وكذا قال ابن القيم، وفرق بينه وبين المدح بأن الإخبار عن محاسن الغير، إما أن يكون إخبارًا مجردًا عن حب وإرادة، أو مقرونًا بحبه وإرادته، فإن كان الأول، فهو المدح، وإن كان الثاني، فهو الحمد. فالحمد إخبار عن محاسن المحمود مع حبه وإجلاله وتعظيمه، ولهذا كان خبرًا يتضمن الإنشاء بخلاف المدح، فإنه خبر مجرد. فالقائل إذا قال: الحمد للّه، وقال: ربنا ولك الحمد، تضمن كلامه الخبر عن كل ما يحمد عليه تعالى باسم جامع محيط متضمن لكل فرد من أفراد الجملة المحققة والمقدرة، وذلك يستلزم إثبات كل كمال يحمد عليه الرب تعالى، ولهذا لا تصلح هذه اللفظة على هذا الوجه، ولا تنبغي إلا لمن هذا شأنه، وهو الحميد المجيد. وفيه التصريح بأن الإمام يجمع بين التسميع والتحميد، وهو قول الشافعي وأحمد وأبي يوسف، وخالف في ذلك مالك وأبو حنيفة فقالا: يقتصر على قول: سمع اللّه لمن حمده.
قوله: وفي رواية يدعو على صفوان بن أمية، وسهيل بن

ص -213- عمرو، والحارث بن هشام. إنما دعا عليهم رسول اللّه صلى الله عليه وسلم لأنهم رؤساء المشركين يوم أُحد، والسبب في تلك الأفاعيل التي جرت على سيد المرسلين صلى الله عليه وسلم هم وأبو سفيان، ومع ذلك فما استجيب له فيهم، بل أنزل اللّه عليه:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}1. فتاب اللّه عليهم وآمنوا، مع أنهم فعلوا أشياء لم يفعلها أكثر الكفار، منها غزوهم نبيهم صلى الله عليه وسلم في بلاده، وشجهم له، وكسر رباعيته، وقتلهم بني عمهم المؤمنين، وقتلهم الأنصار والتمثيل بقتلى المسلمين، وإعلانهم بشركهم وكفرهم، ومع هذا كله لم يقدر النبي صلى الله عليه وسلم أن يدفعهم عن نفسه، ولا عن أصحابه، كما قال تعالى: :{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}2. بل لجأ صلى الله عليه وسلم إلى ربه المالك القادر على النفع والضر وإهلاكهم، ودعا عليهم صلى الله عليه وسلم في الصلاة المكتوبة جهرا، وخلفه سادات الأولياء يُؤَمِّنون على دعائه، ومع هذا كله ما استجاب اللّه له فيهم، بل تاب عليهم وآمنوا، فلو كان عنده صلى الله عليه وسلم من النفع والضر شيء لكان يفعل بهم ما يستحقونه على هذه الأفعال العظيمة، ولكن الأمر كما قال تعالى:{هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ}3. فأين هذا مما يعتقده عباد القبور في الأولياء والصالحين بل في الطواغيت الذين يسمونهم المجاذيب والفقراء أنهم ينفعون من دعاهم، وينصرون من لاذ بحماهم، ويدعونهم برًّا وبحرًا في غيبتهم وحضرتهم.
[إنذاره عليه الصلاة والسلام لأقاربه وعشيرته]
قال: وفيه عن أبي هريرة قال: "قام رسول اللّه صلى الله عليه وسلم حين أنزل اللّه عليه"{وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}4. قال: يا معشر قريش أو كلمة نحوها اشتروا أنفسكم لا أغني عنكم من اللّه شيئًا، يا عباس بن عبد المطلب لا أغني عنك من اللّه شيئًا، يا صفية عمة رسول اللّه صلى الله عليه وسلم لا أغني عنك من اللّه شيئًا، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من اللّه شيئًا" .

------------------------
1 سورة آل عمران آية: 128.
2 سورة الجنّ آية: 21-23.
3 سورة إبراهيم آية: 52.
4 سورة الشّعراء آية: 214. البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/350 ,2/398) , والدارمي: الرقاق (2732).

ص -214- ش: قوله: وفيه، أي: في "صحيح البخاري".
قوله: عن أبي هريرة. اختلف الحفاظ في اسمه على أكثر من ثلاثين قولاً، وصحح النووي أن اسمه عبد الرحمن بن صخر، كما رواه الحاكم في "المستدرك" عن أبي هريرة قال: "كان اسمي في الجاهلية عبد شمس بن صخر، فَسُمِّيَت في الإسلام عبد الرحمن". وقال غيره: اسمه عبد الله بن عمرو، وقيل: ابن عامر. وقال ابن الكلبي: اسمه عمير بن عامر، ويقال: كان اسمه في الجاهلية عبد شمس وكنيته أبو الأسود، فسماه رسول الله صلى الله عليه وسلم عبد الله، وكناه أبا هريرة. وروى الدولابي بإسناده عن "أبي هريرة أن النبي صلى الله عليه وسلم سماه عبد الله". وهو دوسي من فضلاء الصحابة، وحفاظهم، وعلمائهم، حفظ عن النبي صلى الله عليه وسلم أكثر مما حفظه غيره، وروي له في كتب السنة أكثر من خمسة آلاف حديث، ومات سنة سبعة أو ثمان أو تسع وخمسين، وهو ابن ثمان وسبعين سنة؟ .
قوله: قام رسول الله صلى الله عليه وسلم. في "الصحيح" من رواية ابن عباس "صعد النبي صلى الله عليه وسلم على الصفا "1 .
قوله: حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} عشيرة الرجل: هم بنو أبيه الأدنون أو قبيلته. والأقربين: أي الأقرب فالأقرب منهم.
1- لأنهم أحق الناس بِبِرِّك وإحسانك الديني والدنيوي، كما قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}2 .
وقال النبي صلى الله عليه وسلم لمن قال له: من أبر؟ قال: "أمك قال: ثم من، قال: ثم أباك، ثم أختك وأخاك"3.
2- ولأنه إذا قام عليهم في أمر الله كان أدعى لغيرهم إلى الانقياد، والطاعة له.
3- ولئلا يأخذه ما يأخذ القريب للقريب من الرأفة والمحاباة فيحابيهم في الدعوة والتخويف، ولذلك أُمِرَ بإنذارهم خاصة، وقد أمره الله أيضًا بالنذارة العامة كما قال:{لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً}4. وقال:{لِتُنْذِرَ

------------------------
1 البخاري: تفسير القرآن (4770) , ومسلم: الإيمان (208) , والترمذي: تفسير القرآن (3363) , وأحمد (1/281 ,1/307).
2 سورة التحريم آية: 6.
3 البخاري: الأدب (5971) , ومسلم: البر والصلة والآداب (2548) , وأحمد (2/327 ,2/391 ,2/402).
4 سورة مريم آية: 97.

ص -215- قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}1. ولا تنافي بينهما، لأن النذارة الخاصة فرد من أفراد العامة.
قوله: "يا معشر قريش" المعشر كمسكن: الجماعة .
قوله، أو كلمة نحوها. هو بنصب "كلمة" على أنه معطوف على ما قبله، أي أو قال كلمة نحو قوله: يا معشر قريش، أي: بمعناها.
قوله: "اشتروا أنفسكم". أي: بتوحيد الله، وإخلاص العباده له وعدم الإشراك به، وطاعته فيما أمر، والانتهاء عما عنه زجر، فإن جميع ذلك ثمن النجاة، والخلاص من عذاب الله، لا الاعتماد على الأنساب، وترك الأسباب، فإن ذلك غير نافع عند رب الأرباب: ودفع بقوله: "{لا أغني عنكم من الله شيئا}"2. ما عساه أن يتوهم بعضم أنه يغني عنهم من الله شيئا بشفاعته، فإذا كان لا يملك لنفسه نفعًا ولا ضرا، ولا يدفع عن نفسه عذاب ربه لو عصاه، كما قال تعالى:{قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ}3. فكيف يملك لغيره نفعًا أو ضرًا، أو يدفع عنه عذاب الله؟ وأما شفاعته صلى الله عليه وسلم في بعض العصاة، فهو أمر من الله ابتداء فضلا عليه وعليهم، لا أنه يشفع فيمن يشاء، ويدخل الجنة من يشاء.
وفي صحيح البخاري بعد قوله: "لا أغني عنكم من الله شيئا يا بني عبد مناف لا أغني عنكم من الله شيئا"4 فلعل المصنف اختصرها.
قوله: "يا عباس بن عبد المطلب". بنصب "ابن" ويجوز في "عباس" الرفع والنصب، وكذا القول في قوله: "ويا صفية عمة رسول الله، ويا فاطمة بنت محمد"5 صلى الله عليه وسلم.

------------------------
1 سورة يس آية: 6.
2 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , والدارمي: الرقاق (2732).
3 سورة الأنعام آية: 15.
4 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , والدارمي: الرقاق (2732).
5 البخاري: الوصايا (2753) , ومسلم: الإيمان (204 ,206) , والنسائي: الوصايا (3644 ,3646 ,3647) , وأحمد (2/333 ,2/350 ,2/360 ,2/398 ,2/448 ,2/519) , والدارمي: الرقاق (2732).

ص -216- قوله: "سليني من مالي ما شئت"1. في رواية مسلم عن عائشة. قالت "لما نزلت: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 2. قام رسول الله صلى الله عليه وسلم فقال: "يا فاطمة بنت محمد، يا صفية بنت عبد المطلب، يا بني عبد المطلب، سلوني من مالي ما شئتم". فبين صلى الله عليه وسلم أنه لا ينجيهم من عذاب الله، ولا يدخلهم الجنة، ولا يقربهم إلى الله، وإنما الذي يقرب إلى الله، ويدخل الجنة، وينجي من النار برحمة الله، هو طاعة الله. وأما ما يقدر عليه صلى الله عليه وسلم من أمور الدنيا فلا يبخل بها عنهم، كما قال: "سلوني من مالي ما شئتم"3 وكما قال: "ألا إن لكم رحمًا سأبلها ببلالها"4. رواه أحمد وعبد بن حميد وابن المنذر، وهو عند مسلم في حديث آخر.
فإذا صرح وهو سيد المرسلين لأقاربه المؤمنين وغيرهم، خصوصا سيدة نساء العالمين وعمه وعمته، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر إلى ما وقع في قلوب كثير من الناس من الاعتقاد فيه وفي غيره من الأنبياء والصالحين، أنهم ينفعون ويضرون ويغنون من عذاب الله حتى يقول صاحب "البردة [البوصيري]".

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم .

تبين له التوحيد، وعرف غربة الدين: فأين هذا من قول صاحب "البردة" والبرعي وأضرابهما من المادحين له صلى الله عليه وسلم بما هو يتبرأ منه ليلا ونهارًا، ويبين اختصاصه، بالخالق تعالى وتقدس، كما قال تعالى:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}5. {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ}6 تالله لقد تاهت عقول تركت كلام ربها، وكلام نبيها لوساوس صدرها، وما

------------------------
1 البخاري: الوصايا (2753) , ومسلم: الإيمان (204 ,206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/333 ,2/350 ,2/360 ,2/398 ,2/448 ,2/519) , والدارمي: الرقاق (2732).
2 مسلم: الإيمان (205) , والترمذي: الزهد (2310) وتفسير القرآن (3184) , والنسائي: الوصايا (3648) , وأحمد (6/136 ,6/187).
3 مسلم: الإيمان (205) , والترمذي: الزهد (2310) وتفسير القرآن (3184) , والنسائي: الوصايا (3648) , وأحمد (6/136 ,6/187).
4 مسلم: الإيمان (204) , والترمذي: تفسير القرآن (3185) , والنسائي: الوصايا (3644) , وأحمد (2/360).
5 سورة الأعراف آية: 188.
6 سورة آية: 32-33.

ص -217- ألقاه الشيطان في نفوسها.ومن العجب أن اللعين كادهم مكيدة أدرك بها مأموله، فأظهر لهم هذا الشرك في صورة محبته صلى الله عليه وسلم وتعظيمه، ومحبة الصالحين وتعظيمهم، ولعمر الله إن تبرئتهم من هذا التعطيم والمحبة، هو التعطيم لهم والمحبة، وهو الواجب المتعين. وأظهر لهم التوحيد والإخلاص في سورة بغض النبي صلى الله عليه وسلم وبغض الصالحين، والتنقص بهم، وما شعروا أنهم تنقصوا الخالق سبحانه وتعالى، وبخسوه حقه، وتنقصوا النبي صلى الله عليه وسلم والصالحين بذلك.أما تنقّصهم للخالق تعالى، فلأنهم جعلوا المخلوق العاجز مثل الرب القادر في القدرة على النفع والضر.وأما بخسهم حقه تعالى، فلأن العبادة بجميع أنواعها حق لله تعالى، فإذا جعلوا شيئًا منها لغيره، فقد بخسوه حقه.وأما تنقصهم للنبي صلى الله عليه وسلم وللصالحين، فلأنهم ظنوا أنهم راضون منهم بذلك أو أمروهم به وحاشا لله أن يرضوا بذلك أو يأمروا به، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1 .وفي الحديث من الفوائد غير ما تقدم، جِدّه صلى الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب به إلى الجنون، وكذلك لو يفعله مسلم الآن، قاله المصنف.
وفيه دليل على الاجتهاد في الأعمال وترك البطالة والاعتماد على مجرد الانتساب إلى الأشخاص كما يفعله أهل الطيش والحمق ممن ينتسب إلى نبي أو صالح ونحو ذلك، لأنه صلى الله عليه وسلم إذا خاطب بنته وعمه وعمته وقرابته بهذا الخطاب كان تنبيها لذريتهم ونحوهم على ذلك، لأنه إذا كان لا يغني عن هؤلاء شيئًا، كان ذريتهم أولى أن لا يغني عنهم من الله شيئًا، وقد قال تعالى لمن اكتفى بالانتساب إلى الأنبياء عن متابعتهم:{تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}2 .
وفيه أن أولى الناس برسول الله صلى الله عليه وسلم هم أهل طاعته، ومتابعته

------------------------
1 سورة الأنبياء آية: 25.
2 سورة البقرة آية: 134.

ص -218- في محياه ومماته، كما قال صلى الله عليه وسلم: "ألا إن آل أبي -يعني فلانًا- ليسوا لي بأولياء، إنما وليي الله وصالحو المؤمنين"1. رواه مسلم. وروى عبد بن حميد عن الحسن. أن النبي صلى الله عليه وسلم جمع أهل بيته قبل موته فقال: "ألا إن لي عملي ولكم عملكم، ألا إني لا أغني عنكم من الله شيئا، ألا إن أوليائي منكم المتقون، ألا لا أعرفنكم يوم القيامة تأتون بالدنيا تحملونها على رقابكم ويأتي الناس يحملون الآخرة".

------------------------
1 البخاري: الأدب (5990) , ومسلم: الإيمان (215) , وأحمد (4/203).


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}، [س-بأ، من الآية: 23].
 ش: أراد المصنف رحمه الله بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم مَن عبد مِن دون الله، فإذا كان هذا حالهم مع الله تعالى، وهيبتهم منه، وخشيتهم له، فكيف يدعوهم أحد من دون الله؟! وإذا كانوا لا يدعون مع الله تعالى لا استقلالا، ولا وساطة بالشفاعة، فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى، ولا يعبد، ففيه الرد على جميع فرق المشركين الذين يدعون مع الله من لا يداني الملائكة ولا يساويهم في صفة من صفاتهم. وقد قال تعالى فيهم:{وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ}1. فهذه حالهم وصفاتهم، وليس لهم من الربوبية

------------------------
1 سورة الأنبياء آية: 26-29.

ص -219- والإلهية شيء، بل ذلك لله وحده لا شريك له، وكذا قال في هذه الآية :{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} ، أي: زال الفزع عنها " قاله ابن عباس، وابن عمر، وأبو عبد الرحمن السلمي، والشعبي والحسن وغيرهم.والضمير عائد على ما عادت عليه الضمائر التي للغيبة في قوله: (لا يملكون)، (وفي أموالهم)، (وما له منهم). و "حتى" تدل على الغاية، وليس في الكلام ما يدل على أنه غاية له، فقال ابن عطية: في الكلام حذف يدل عليه الظاهر، كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل هم عبدة مسلمون أبدًا، يعني: منقادون، حتى إذا فزع عن قلوبهم، والمراد الملائكة على ما اختاره ابن جرير وغيره.
قال ابن كثير: وهو الحق الذي لا مرية فيه، لصحة الأحاديث فيه والآثار. وقال أبو حيان: تظاهرت الأحاديث عن رسول الله صلى الله عليه وسلم أن قوله:{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}، إنما هي في الملائكة، إذا سمعت الوحي إلى جبريل يأمر الله به، سمعت كجر سلسلة الحديد على الصفوان، فتفزع عند ذلك تعظيما وهيبة. قال: وبهذا المعنى من ذكر الملائكة في صدر الآيات تتسق هذه الآية على الأولى، ومَنْ لم يشعر أن الملائكة مشار إليهم من أول قوله: (الذين زعمتم) لم تتصل له هذه الآية بما قبلها.
وقال ابن كثير: هذا مقام رفيع في العظمة، وهو أنه تعالى إذا تكلم بالوحي، فسمع أهل السماوات كلامه، أُرْعِدُوا من الهيبة حتى يلحقهم مثل الغشي قاله ابن مسعود ومسروق وغيرهما.
وقوله:{قَالُوا الْحَقَّ} أي: قالوا: قال الله الحق، وذلك لأنهم إذا سمعوا كلام الله وصعقوا ثم أفاقوا، أخذوا يتساؤلون، فيقولون:{مَاذَا قَالَ رَبُّكُمْ ؟} فيقولون: قال{الْحَقُّ}.

ص -220- قوله:{وَهُوَ الْعَلِيُّ} أي: العالي، فهو فوق كل شيء، فهو تعالى على العرش الذي هو فوق السماوات كما قال:{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 .
قال: في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانًا لقوله. كأنه سلسلة على صفوان ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2 فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض" وصفه سفيان بكفه فحرقها وبدد بين أصابعه، فيسمع الكلمة فيلقيها إلى مَنْ تحته، ثم يلقيها الآخر إلى مَنْ تحته، حتى يلقيها على لسان الساحر والكاهن فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا، فيصدق بتلك الكلمة التي سمعت من السماء"
ش: قوله: في "الصحيح" أي "صحيح البخاري"
قوله: إذا قضى الله الأمر في السماء. أي: إذا تكلم الله بأمره الذي قضاه في السماء مما يكون، كما روى سعيد بن منصور، وأبو داود، وابن جرير عن ابن مسعود قال: إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفوان. وروى ابن أبي حاتم، وابن مردوية عن ابن عباس قال: "لما أوحى الجبار إلى محمد صلى الله عليه وسلم دعا الرسول من الملائكة ليبعثه بالوحي، فسمعت الملائكة صوت الجبار يتكلم بالوحي، فلما كُشِفَ عن قلوبهم سألوا عما قال الله، فقالوا: الحق، وعلموا أن الله لا يقول إلا حقًا" .
قوله: "ضربت الملائكة بأجنحتها خضعانا لقوله"3. أي:

------------------------
1 سورة طه آية: 5.
2 سورة سبأ آية: 23.
3 البخاري: تفسير القرآن (4701) , والترمذي: تفسير القرآن (3223) , وابن ماجه: المقدمة (194).

ص -221- لقول الله تعالى؟ قال الحافظ: خضعانًا بفتحتين من الخضوع، وفي رواية بضم أوله وسكون ثانيه، وهو مصدر بمعنى خاضعين.
قوله: كأنه سلسلة على صفوان. أي: كأن الصوت المسموع سلسلة على صفوان، وهو الحجر الأملس. قال الحافظ: هو مثل قوله في بدء الوحي: صلصلة كصلصلة الجرس، وهو صوت الملك بالوحي. وقد روى ابن مردويه من حديث ابن مسعود رفعه: "إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كصلصلة السلسلة على الصفوان..."1 الحديث.
قوله: ينفذهم ذلك هو بفتح التحتيه وسكون النون وضم الفاء والذال المعجمة، ذلك، أي القول، والضمير في (ينفذهم) عائد على الملائكة. أي ينفذ الله ذلك القول إلى الملائكة، أي: يلقيه إليهم. وقيل: وهو أظهر. أي: يخلص ذلك القول، ويمضي في قلوب الملائكة حتى يفزعوا من ذلك، كما في حديث النواس وفي حديث ابن عباس عن ابن مردويه من طريق عطاء بن السائب عن سعيد بن جبير عنه: "فلا ينْزل على أهل سماء إلا صعقوا" وفي حديث ابن مسعود عند أبي داود وغيره مرفوعًا: "إذا تكلم الله بالوحي، سمع أهل السماء الدنيا صلصلة كجر السلسلة على الصفا، فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل" الحديث.
قوله:{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} أي: أزيل عنها الخوف والغشي. قوله:{قَالُوا مَاذَا قَالَ رَبُّكُمْ} أي: قال الملائكة بعضهم لبعض: ماذا قال ربكم. قوله:{قَالُوا الْحَقَّ} ، أي: قالوا: قال الله الحق، علموا أن الله لا يقول إلا حقا.

------------------------
1 أبو داود: السنة (4738).

ص -222- قوله:"فيسمعها مسترق السمع"أي: يسمع الكلمة التي قضاها الله مسترق السمع، وهم الشياطين يركب بعضهم بعضًا، فيسمعون أصوات الملائكة بالأمر يقضيه الله، كما قال تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ}، [الحجر الآيتان: 17-18].وفي "صحيح البخاري" عن عائشة مرفوعًا: "إن الملائكة تنْزل في العنان وهو السحاب، فتذكر الأمر قضي في السماء، فتسترق الشياطين السمع فتسمعه، فتوحيه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم"1. وظاهر هذا أنهم لا يسمعون كلام الملائكة الذين في السماء الدنيا، وإنما يسمعون كلام الملائكة الذين في السحاب.
قوله: (وصفه سفيان بكفه). أي: وصف ركوب بعضهم فوق بعض. وسفيان هو ابن عيينة أبو محمد الهلالي الكوفي ثم المكي، ثقة حافظ فقيه
إمام حجة، إلا أنه تغير حفظه بأخرة، وربما، دلس لكن عن الثقات. مات سنة ثمان وتسعين ومائة وله إحدى وتسعون سنة. قوله: فحرفها. بحاء مهملة وراء مشددة وفاء.
قوله: (وبدد). أي: فرّق بين أصابعه.
قوله: (فيسمع الكلمة فيلقيها إلى من تحته). أي: يسمع المسترق الفوقاني الكلمة من الوحي، فيلقيها إلى الشيطان الذي تحته، ثم يلقيها الآخر مَنْ تحته، حتى يلقيها على لسان الساحر والكاهن، وحينئذ يقع الرجم.
قوله: (فربما أدركه الشهاب قبل أن يلقيها). الشهاب: هو النجم الذي يرمى به. أي: ربما أدرك المسترق الشهاب إذا رمي به قبل أن يلقي الكلمة إلى من تحته، وربما ألقاها المسترق قبل أن يدركه الشهاب، وهذا يدل على أن الرجم بالنجوم كان قبل المبعث، كما روى أحمد ومسلم والترمذي والنسائي عن معمر عن الزهري عن علي بن حسين عن ابن عباس قال: "كان رسول الله صلى الله عليه وسلم جالسا في نفر من أصحابه فرمي بنجم فاستنار، فقال

------------------------
1 البخاري: الأحكام (7144) , ومسلم: الإمارة (1839) , والترمذي: الجهاد (1707) , وأبو داود: الجهاد (2626) , وابن ماجه: الجهاد (2864) , وأحمد (2/17 ,2/142).

ص -223- ما كنتم تقولون إذا كان هذا في الجاهلية قالوا: كنا نقول: يولد عظيم، أو يموت عظيم، قال فإنها لا يرمى بها لموت أحد، ولا لحياته، ولكن ربنا إذا قضى أمرًا سبح حملة العرش، ثم سبح أهل السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء سماء حتى ينتهي الخبر إلى هذه السماء، وتخطف الجن السمع فيرمون، فما جاؤوا به على وجهه فهو حق ولكنهم يحرفونه ويزيدون فيه" قال معمر: قلت للزهري: "أكان يرمى بها في الجاهلية؟ قال نعم. قال أرأيت: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَاباً رَصَداً}، [الج-ن:9].
قال: غلظت، وشدد أمرها حين بعث رسول الله صلى الله عليه وسلم. وفيه الرد على المنجمين الذين ينسبون الخير والشر والإعطاء والمنع إلى الكواكب بحسب السعود منها والنحوس، وعلى حسب كونها في البروج الموافقة، أو المنافرة، ونحو ذلك لما في الرمي بها من الدلالة على تسخيرها لما خلقت له، كما قال تعالى:{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}1 .
قوله: فيكذب معها مائة كذبة، أي: يكذب الكاهن أو الساحر مع الكلمة التي ألقاها إليه وليّه من الشياطين مائة كذبة، بفتح الكاف وسكون الذال المعجمة، أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة، ويخبر بالجميع وليّه من الإنس، فما جاؤوا به على وجهه فهو صدق، وما خلط فيه فهو كذب، ومع هذا فيفتتن الإنس بالإنس الساحر والكاهن، ويفتتنان بولّيهما من الشياطين، ويقبلون ما جاؤوا به من الصدق والكذب، لكونهم قد يصدقون فيما يأتون به من خبر السماء.
قوله: فيقال: أليس قد قال لنا يوم كذا كذا؟ هكذا بيض المصنف في هذا الموضع، ولفظ الحديث في "الصحيح" فيقال:

------------------------
1 سورة الأعراف آية: 54.

ص -224- "أليس قد قال لنا يوم كذا وكذا هكذا"1. والمعنى أن الذين يأتون الكهان يصدقونهم في كذبهم، ويستدلون على ذلك بكونهم يصدقون بعض الأحيان فيما سمعوه من الوحي، ويذكرون أنه أخبرهم بشيء مرة فوجدوه حقًا، وتلك الكلمة من الحق كما في "الصحيح" عن عائشة قلت: "يا رسول الله: إن الكهان كانوا يحدثونا بالشيء فنجده حقا، قال: "تلك الكلمة الحق يخطفها الجني فيقذفها في أذن وليه، ويزيد فيها مائة كذبة"2 وفيه قبول النفوس للباطل، كيف يتعلقون بواحدة، ولا يعتبرون بمائة كذبة؟! ذكره المصنف. وفيه أن الشيء إذا كان فيه نوع من الحق لا يدل على أنه حق كله، بل لا يدل على إباحته كما في الكهانة والسحر والتنجيم.
قوله: فيصدق بتلك الكمة التي سمعت من السماء. أي: يستدلون على صدقها.
قال: وعن النواس بن سمعان قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة أو قال: رعدة شديدة خوفا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا وخرّوا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد ثم يمر جبريل على الملائكة كلما مر بسماء يسأله ملائكته: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال: الحق وهو العلي الكبير قال: فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" .
 ش قوله: عن النواس بن سمعان بكسر السين، أي: ابن

------------------------
1 مسلم: العلم (1017) , والترمذي: العلم (2675) , والنسائي: الزكاة (2554) , وابن ماجه: المقدمة (203) , وأحمد (4/357) , والدارمي: المقدمة (512 ,514).
2 مسلم: الجهاد والسير (1731) , وأبو داود: الجهاد (2612) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358).

ص -225- خالد الكلابي، ويقال: الأنصاري، صحابي، ويقال: إن أباه صحابي أيضًا. قال أبو حاتم الرازي: سكن الشام.
قوله: "ذا أراد الله أن يوحي بالأمر" إلخ هذا والله أعلم في جميع الأمور التي يقضيها الرب تبارك وتعالى، كما يدل عليه عموم اللفظ، ويدل على ذلك أيضًا حديث أبي هريرة الذي تقدم وغيره من الأحاديث المتقدمة.
قوله:"أخذت السماوات منه رجفة" هو برفع "رجفة" على أنه فاعل، أي: أصاب السماوات منه رجفة، أي: ارتجفت، كما روى ابن أبي حاتم عن عكرمة قال: إذا قضى الله أمرًا تكلم وتبارك وتعالى، رجفت السماوات والأرض والجبال، وخرت الملائكة كلهم سجدًا.
قوله:"أو قال: رعدة شديدة".يعني أن الراوي شك، هل قال النبي صلى الله عليه وسلم: رجفة، أو قال: رعدة، وهو بفتح الراء بمعنى الأول.
قوله:"خوفا من الله عز وجل".لا ينكر أن السماوات والأرض ترجف وترتعد خوفا من الله عز وجل فقد قال تعالى:{تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً}1. وقال تعالى:{فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ}2. وقال تعالى:{تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً}3. قال تعالى:{وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ}4.
وفي "البخاري" عن أبي مسعود قال: "كنا نسمع تسبيح الطعام وهو يؤكل" وفي حديث أبي ذر: "أن النبي صلى الله عليه وسلم أخذ في يده حصيات، فسمع لهن تسبيح كخنين النحل، وكذا في يد أبي بكر وعمر وعثمان" وهو حديث مشهور في "المسانيد".

------------------------
1 سورة الإسراء آية: 44.
2 سورة فصلت آية: 11.
3 سورة مريم آية: 90.
4 سورة البقرة آية: 74.

ص -226- وكذلك في "الصحيح" قصة حنين الجذع الذي كان يخطب عليه النبي صلى الله عليه وسلم قبل اتخاذ المنبر، ومثل هذا كثير.
قوله:"صعقوا وخروا لله سجدا"،أي: يقع منهم الأمران: الصعق - وهو الغشي- والسجود، والله أعلم أيهما قبل الآخر، فإن الواو لا تقتضي ترتيبًا.
قوله:"فيكون أول مَنْ يرفع رأسه جبريل"معنى جبريل:عبد الله كما روى ابن جرير، وأبو الشيخ الأصبهاني عن على بن حسين قال: اسم جبريل عبد الله، واسم ميكائيل عبيد الله، وإسرافيل عبد الرحمن، وكل شيء راجع إلى إيل فهو معبد لله عز وجل.
وفيه دليل على فضيلة جبريل عليه السلام، كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ}، [التكوير: 19-21]. قال أبو صالح [باذم] في قوله: {عِنْدَ ذِي الْعَرْشِ مَكِينٍ}. قال: جبريل يدخل في سبعين حجابًا من نور بغير إذن.
وقد ورد في صفة جبريل أحاديث صحيحة، منها: ما رواه أحمد بإسناد صحيح عن عبد الله بن مسعود قال: "رأى رسول الله صلى الله عليه وسلم جبريل في صورته، وله ستمائة جناح، كل جناح منها قد سد الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم"1 .
قوله: "ثم يمر جبريل على الملائكة..." إلى آخره. معناه ظاهر، فإذا كان هذا حال الملائكة الذين هم أقوى وأعظم مِمَّن عُبِدَ من دون الله، وشدة خشيتهم من الله، وهيبتم له مع ما أعطاهم الله من القوة العظيمة التي لا يعلمها إلا الله، ومع هذا فقد نفى عنهم الشفاعة بغير إذنه كما قال:{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}2. وأخبر أنهم لا يملكون كشف الضر عمن دعاهم ولا تحويله. فقال:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}3. وفي ضمن ذلك النهي عن دعائهم وعبادتهم الشفاعة وغيرها، كما قال

------------------------
1 مسلم: الإيمان (174) , والترمذي: تفسير القرآن (3277) , وأحمد (1/395).
2 سورة النجم آية: 26.
3 سورة الإسراء آية: 56.

ص -227- تعالى:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}1. فكيف يدعوهم المشرك ويظن أنهم يشفعون له عند الله كما يشفع الوزراء عند الملوك، وإذا بطلت دعوتهم مع أنهم أحياء ناطقون مقرَبُّون عند الله، فدعاء غيرهم من الأموات الذين لا يستطيعون سمعًا ولا يملكون ضرًا ولا نفعًا أولى بالبطلان.{إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}2. وقال:{وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُون}3.
قوله:"ثم ينتهي جبريل بالوحي إلى حيث أمره الله عز وجل".قد بيض المصنف رحمه الله بعد هذا، ولعله أراد أن يكتب تمام الحديث ومن رواه. وتمامه: إلى حيث أمره الله عز وجل من السماء والأرض. ورواه ابن جرير وابن خزيمة [في التّوحيد 206]، وابن أبي حاتم والطبراني، وفي الحديث من الفوائد إثبات الكلام خلافًا للجهمية، وإثبات الصوت خلافًا لهم وللأشاعرة.

------------------------
1 سورة الزّمر آية: 43-44.
2 سورة الأعراف آية: 194.
3 سورة النّحل آية: 20-22.


باب الشفاعة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[11- باب الشفاعة]
لما كان المشركون في قديم الزمان وحديثه إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة، كما قال تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1. وقال تعالى:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2. وكذلك قطع الله أطماع المشركين منها، وأخبر أنه شرك، ونزه نفسه عنه، ونفى أن يكون الخلق من دونه ولي أو شفيع، كما قال تعالى:{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا

------------------------
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.

ص -228- تَتَذَكَّرُونَ}1. أراد المصنف في هذا الباب إقامة الحجج على أن ذلك هو عين الشرك وأن الشفاعة التي يظنها مَنْ دعا غير الله ليشفع له كما يشفع الوزير عند الملك منتفية دنيا وأخرى، وإنما الله هو الذي يأذن للشافع ابتداء، لا يشفع ابتداء كما يظنه أعداء الله. فإن قلت: إذا كان من اتخذ شفيعا عند الله، إنما قصده تعظيم الرب تعالى وتقدس أن يتوصل إليه إلا بالشفعاء، فلم كان هذا القدر شركًا؟!
قيل: قصده للتعظيم لا يدل على أن ذلك تعظيم لله تعالى، فكم من يقصد التعظيم لشخص ينقصة بتعظيمه، ولهذا قيل في المثل المشهور: يضر الصديق الجاهل ما لا يضر العدو العاقل. فإن اتخاذ الشفعاء والأنداد من دون الله هضم لحق الربوبية، وتنقص للعظمة الإلهية، وسوء ظن برب العالمين، كما قال تعالى:{وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}2 فإنهم ظنوا به ظن السوء حتى أشركوا به، ولو أحسنوا به الظن لوحدوه حق توحيده، ولهذا أخبر سبحانه وتعالى عن المشركين أنهم ما قدروه حق قدره وكيف يقدره حق قدره من اتخذ من دونه ندًا، أو شفيعًا يحبه ويخافه ويرجوه، ويذل له، ويخضع له ويهرب من سخطه ويؤثر مرضاته ويدعوه ويذبح له وينذر، وهذه هي التسوية التي أثبتها المشركون بين الله وبين آلهتهم، وعرفوا وهم في النار أنها كانت باطلا وضلالاً، فيقولون وهم في النار:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}3. ومعلوم، أنهم ما ساووهم به في الذات والصفات والأفعال، ولا قالوا: إن آلهتكم خلقت السماوات والأرض وإنها تحيي وتميت، وإنما ساووهم به في المحبة والتعظيم والعبادة، كما ترى عليه أهل الإشراك ممن ينتسب إلى الإسلام، وإنما كان ذلك هضمًا لحق الربوبية، وتنقصًا لعظمة الإلهية، وسوء ظن برب العالمين، لأن

------------------------
1 سورة السجدة آية: 4.
2 سورة الفتح آية: 6.
3 سورة الشّعراء آية: 97-98.

ص -229- المتخذ للشفعاء والأنداد، إما أن يظن أن الله سبحانه يحتاج إلى مَنْ يدبّر أمر العالم معه من وزير أو ظهير أو معين، وهذا أعظم التنقص لمن هو غني عن كل ما سواه بذاته، وكل ما سواه فقير إليه بذاته، وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشفيع، وإما أن يظن أنه لا يعلم حتى يعلمه الشفيع، أو لا يرحم حتى يجعله الشفيع يرحم، أو لا يكفي وحده، أو لا يفعل ما يريد العبد حتى يشفع عنده كما يشفع عند المخلوق، أو لا يجيب دعاء عباده حتى يسألوا الشفيع أن يرفع حاجتهم إليه، كما هو حال ملوك الدنيا. وهذا أصل شرك الخلق، أو يظن أنه لا يسمع حتى يرفع الشفيع إليه ذلك، أو يظن أن للشفيع عليه حقًا، فهو يقسم عليه بحقه، ويتوسل إليه بذلك الشفيع، كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم، ولا تمكنهم مخالفته، وكل هذا تنقص للربوبية، وهضم لحقها. ذكر معناه ابن القيم.فلهذه الأمور وغيرها أخبر سبحانه وتعالى أن ذلك شرك، ونزه نفسه عنه فقال:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1.
فإن قلت: إنما حكم سبحانه وتعالى بالشرك على من عبد الشفعاء، أما من دعاهم للشفاعة فقط، فهو لم يعبدهم، فلا يكون ذلك شركًا.
قيل: مجرد اتخاذ الشفعاء ملزوم للشرك، والشرك، لازم له كما أن الشرك ملزوم لتنقص الرب سبحانه وتعالى، والتنقص لازم له ضرورة، شاء المشرك أم أبى، وعلى هذا فالسؤال باطل من أصله لا وجود له في الخارج، وإنما هو شيء قدره المشركون في أذهانهم، فإن الدعاء عبادة، بل هو مخ العبادة، فإذا دعاهم للشفاعة، فقد عبدهم وأشرك في عبادة الله شاء أم أبى.
قال: وقول الله عز وجل:{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}2 .

------------------------
1 سورة يونس آية: 18.
2 سورة الأنعام آية: 51.

ص -230- ش: الإنذار: هو الإعلام بموضع المخافة- وقوله: "به"، قال ابن عباس بالقرآن وقوله:{الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}1، أي أنذر يا محمد بالقرآن الذين هم من خشية ربهم مشفقون. الذين يخشون ربهم، ويخافون سوء الحساب، وهم المؤمنون، كما روي ذلك عن ابن عباس والسدي وعن "الفضيل بن عياض: ليس كل خلقه عاتب، إنما عاتب الذين يعقلون فقال:{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}، أي: وهم المؤمنون أصحاب القلوب الواعية، فإنهم المقصودون، والمنظور إليهم لا أصحاب التجمل والسيادة،فإن الله لا ينظر إلى صوركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم"
وقوله:{لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}2. قال الزجاج: موضع "ليس" نصب على الحال كأنه قال: متخلين من ولي وشفيع، والعامل فيه "يخافون". وقال ابن كثير: ليس لهم من دونه يومئذ ولي ولا شفيع من عذابه إن أرادهم به لعلهم يتقون، فيعملون في هذه الدار عملا ينجيهم الله به من عذابه يوم القيامة. قلت: فنفى سبحانه وتعالى عن المؤمنين أن يكون لهم ولي أو شفيع من دون الله كما هو دين المشركين، فمن اتخذ من دون الله شفيعا، فليس من المؤمنين، ولا تحصل له الشفاعة.وليس في الآية دليل على نفي الشفاعة لأهل الكبائر بإذن الله كما ادعته المعتزلة، بل فيها دليل على نفي اتخاذ الشفعاء من المؤمنين، وعلى نفيها بغير إذن الله، ولهذا أثبت الشفاعة بإذنه في مواضع كما قال:{مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ}3.
قال وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، [الزّمر، من الآية: 44].
ش: هكذا أوردها المصنف، ونتكلم عليها وعلى الآية التي قبلها ليتضح المعنى. قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ

------------------------
1 سورة الأنعام آية: 51.
2 سورة الأنعام آية: 51.
3 سورة يونس آية: 3.

ص -231- جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}، [الزّمر: 43-44].فقوله: {أَمِ اتَّخَذُوا}، أي: بل اتخذوا، أي: المشركون. والهمزة للإنكار من دون الله شفعاء، أي: أتشفع لهم عند الله بزعمهم كما قال:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1.
وقال:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}2. فكذبهم وكفرهم بذلك وقال تعالى:{فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}3. فهذا هو مقصود المشركين ممن عبدوهم وهو الشفاعة لهم عند الله.
قوله: من دون الله. أي: من دون إذنه وأمره. والحال أنه لا يشفع عنده أحد إلا بإذنه، وأن يكون المشفوع له مرتضى، وههنا الشرطان مفقودان، فإن الله سبحانه لم يجعل اتخاذ الشفعاء ودعاءهم من دونه سببًا لإذنه ورضاه، بل ذلك سبب لمنعه وغضبه.
قوله:{قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ}4. أي: أيشفعون ولو كانوا على هذه الصفة كما تشاهدونهم جمادات لا تقدر ولا تعلم، أو أموات كذلك، حتى ولا يملكون الشفاعة كما قال:{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، أي: هو مالكها كلها فليس لمن تدعونهم منها شيء، قال البيضاوي: لعله رد لما عسى يجيبون به وهو أن الشفعاء أشخاص مقربون، هي تماثيلهم. والمعنى: أنه مالك الشفاعة كلها لا يستطيع أحد شفاعة إلا بإذنه، ولا يستقل بها.
وقوله:{لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}. تقرير لبطلان اتخاذ الشفعاء من دونه بأنه مالك الملك كله، لا يملك أحد أن يتكلم في أمره دون إذنه ورضاه، فاندرج في ذلك ملك الشفاعة، فإذا كان هو مالكها بطل اتخاذ الشفعاء من دونه كائنًا من كان.
وقوله:{ثُمَّ إِلَيْهِ تُرْجَعُونَ}، أي:

------------------------
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.
3 سورة الأحقاف آية: 28.
4 سورة الزمر آية: 43.

ص -232- فتعلمون أنهم لا يشفعون، ويخيب سعيكم في عبادتهم، بل، يكونون عليكم ضدًا ويتبرؤون من عبادتكم كما قال تعالى:{كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}1،وقال تعالى:{وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ}2.
قال: وقوله:{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}3 .
في هذه الآية رد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين وغيرهم، وظنوا أنهم يشفعون عنده بغير إذنه فأنكر ذلك عليهم، وبين عظيم ملكوته وكبريائه وأن أحدا لا يتمالك أن يتكلم يوم القيامة إلا إذا أذن له في الكلام كقوله: {لا يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ}، [النبأ، من الآية: 38].
وقوله:{يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ} [هود]. قال ابن جرير في هذه الآية: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا ليقربونا إلى الله زلفى فقال الله تعالى:{لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} وتقرر في هذه الآية أن الله يأذن لمن يشاء بالشفاعة، وهم الأنبياء والعلماء وغيرهم، والإذن راجع إلى الأمر فيما نص عليه كمحمد صلى الله عليه وسلم إذا قيل له: اشفع تشفع، وكذلك قاله غير واحد من المفسرين.
[بيان أنه لا شفاعة إلا بإذن الله]
قال: وقوله:{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}4
ش: قال أبو حيان: "كم" خبرية ومعناها: التكثير، وهي في موضع رفع بالابتداء والخبر. "لا تغني" والغناء جلب النفع، ودفع الضرر بحسب الأمر الذي يكون فيه الغناء. و"كم": لفظها مفرد، ومعناها جمع. وإذا كانت الملائكة المقربون{لا تُغْنِي شَفَاعَتُهُمْ}

------------------------
1 سورة مريم آية: 82.
2 سورة يونس آية: 28-29.
3 سورة البقرة آية: 255.
4 سورة النجم آية: 26.

ص -233- إلا بعد إذن الله ورضاه أن يرضاه أهلا للشفاعة، فكيف تشفع الأصنام لمن عبدها؟ قلت: في هذه الآيات من الرد على مَنْ عَبَدَ الملائكة والصالحين لشفاعة أو غيرها ما لا يخفى، لأنهم إذا كانوا لا يشفعون إلا بإذن من الله ابتداء، فلأي معنى يُدعَون ويُعْبَدُون؟ وأيضًا فإن الله لا يأذن إلا لمن ارتضى.
قوله: (وعمله)، وهو الموحد لا المشرك. كما قال:{يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً}1 والله لا يرتضي إلا التوحيد كما قال:{وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}2.
وقال النبي صلى الله عليه وسلم: "أسعد الناس بشفاعتي من قال لا إله إلا الله خالصًا من قلبه"3. فلم يقل: أسعد الناس بشفاعتي مَنْ دعاني.
فإن قال المشرك: أنا أعلم أنهم لا يشفعون إلا بإذنه لكن أدعوهم ليأذن الله لهم في الشفاعة لي. قيل: فإن الله لم يجعل الشرك به ودعاء غيره سببًا لإذنه ورضاه، بل ذلك سبب لغضبه، ولهذا نهى عن دعاء غيره في غير آية كقوله:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}4.
فتبين أن دعاء الصالحين من الملائكة والأنبياء وغيرهم شرك كما كان المشركون الأولون "يدعونهم ليشفعوا لهم عند الله، فأنكر الله عليهم ذلك، وأخبر أنه لا يرضاه، ولا يأمر به كما قال تعالى:{وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}5. وقال تعالى:{إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}6. قال ابن كثير: تبرأت منهم الملائكة الذين كانوا يزعمون أنهم يعبدونهم في الدنيا: فنقول الملائكة:{تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ}.وقال تعالى:{وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}7

------------------------
1 سورة طه آية: 109.
2 سورة آل عمران آية: 85.
3 البخاري: العلم (99) , وأحمد (2/373).
4 سورة يونس آية: 106.
5 سورة آل عمران آية: 80.
6 سورة البقرة آية: 166.
7 سورة المائدة آية: 116.

ص -234- وقال تعالى:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}1.
روى سعيد بن منصور والبخاري والنسائي وابن جرير عن ابن مسعود في الآية: "كان نفر من الإنس يعبدون نفرًا من الجن فأسلم نفر من الجن وتمسك الإنسيون بعبادتهم فأنزل الله:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}" كلاهما بالياء.
وروى ابن جرير وابن أبي حاتم عن "ابن عباس في الآية لما كان أهل الشرك يعبدون الملائكة والمسيح وعزيرًا. وفي رواية عنه عندهما في قوله:{فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ} قال عيسى وأمه وعزير.وقال تعالى:{إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ}2 إلى قوله:{إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى}3 قال ابن إسحاق: لما ذكر قصة ابن الزبعري ومخاصمته لرسول الله صلى الله عليه وسلم عند نزول هذه الآية قال: وأنزل الله:{إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ...}4 الآيتين، أي: عيسى وعزير ومن عبد من الأحبار والرهبان الذين مضوا على أمر الله، فاتخذهم من يعبدهم من أهل الضلالة أربابًا من دون الله. وقال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ}5 الآيات.
وروى ابن أبي حاتم عن الزهري قال: "نزلت سورة النجم وكان المشركون يقولون: لو كان هذا الرجل يذكر آلهتنا بخير أقررناه وأصحابه، ولكنه لا يذكر من خالف دينه من اليهود والنصارى بمثل الذي يذكر آلهتنا من السب والشتم والشر، وكان رسول الله صلى الله عليه وسلم قد اشتد عليه ما نال أصحابه من أذاهم وتكذيبهم، وأحزنه ضلالتهم، فكان يتمنى هداهم، فلما أنزل الله سورة النجم قال:{أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم] ألقى الشيطان عندها كلمات حين ذكر الطواغيت فقال: تلك الغرانيق العلا، وإن

------------------------
1 سورة الإسراء آية: 56.
2 سورة الأنبياء آية: 98.
3 سورة الأنبياء آية: 101.
4 سورة الأنبياء آية: 101.
5 سورة الحج آية: 52.

ص -235- شفاعتهن لترتجى، وكان ذلك من سجع الشيطان وفتنته، فوقعت هاتان الكلمتان في قلب كل مشرك بمكة، وذلت بها ألسنتهم، وتباشروا بها وقالوا: إن محمدًا قد رجع إلى دينه الأول ودين قومه. فلما بلغ رسول الله صلى الله عليه وسلم آخر النجم، سجد، وسجد كل من حضر من مسلم ومشرك، ففشت تلك الكلمة في الناس وأظهرها الشيطان حتى بلغت أرض الحبشة فأنزل الله:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ...} الآيات. فلما بين الله قضاءه وبرأه من سجع الشيطان انقلب المشركون بعداوتهم وضلالتهم للمسلمين، واشتدوا عليه ". وهي قصة مشهورة صحيحة رويت عن ابن عباس من طرق بعضها صحيح. ورويت عن جماعة من التابعين بأسانيد صحيحة منهم عروة وسعيد بن جبير وأبو العالية وأبو بكر بن عبد الرحمن وعكرمة، والضحاك وقتادة، ومحمد بن كعب القرظي ومحمد بن قيس والسدي وغيرهم. وذكرها أيضًا أهل السير وغيرها وأصلها في "الصحيحين" .
والمقصود منها قوله: تلك الغرانيق العلا وإن شفاعتهن لترتجى. فإن الغرانيق هي الملائكة على قول، وعلى آخر هي الأصنام ولا تنافي بينهما، فإن المقصود بعبادتهما الأصنام الملائكة والصالحين كما تقدم عن البيضاوي. فلما سمع المشركون هذا الكلام المقتضي لجواز عبادة الملائكة رجاء شفاعتهم عند الله ظنوا أن رسول الله صلى الله عليه وسلم قاله، فرضوا عنه وسجدوا معه، وحكموا بأنه قد وافقهم على دينهم من دعاء الملائكة والأصنام للشفاعة حتى طارت الكلمة كل مطار، وبلغ المهاجرين إلى الحبشة أنهم صالحوا رسول الله صلى الله عليه وسلم فعرفت أن الفارق بينهم وبين رسول الله صلى الله عليه وسلم هي مسألة الشفاعة، لأنم يقولون: نريد من الملائكة

ص -236- والأصنام المصورة على صورهم بزعمهم أن يشفعوا لنا عند الله، والرسول صلى الله عليه وسلم قد أتاهم بإبطال ذلك، والنهي عنه، وتكفير من دان به وتضليلهم وتسفيه عقولهم ولم يرخص لهم في سؤال الشفاعة من الملائكة، ولا من الأنبياء ولا الأصنام، بل أتاهم بقوله تعالى:{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}. وقوله:{أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ}1. وهذا كثير جدًا لمن تتبعه.
والمقصود أن المشركين الأولين يدعون الملائكة والصالحين ليشفعوا لهم عند الله، كما تشهد به نصوص القرآن، وكتب التفسير والسير، والآثار طافحة بذلك، ويكفي العاقل المنصف قوله تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}2.
قال: وقوله:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ...}3 .
ش: هذه الآية هي التي قال فيها بعض العلماء: إنها تقطع عروق شجرة الشرك من القلب لمن عقلها. قال ابن القيم في الكلام عليها: وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها قطعًا، يعلم من تأمله وعرفه أن من اتخذ من دون الله وليًا، فمثله{كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} [العنكبوت]، فالمشرك إنما يتخذ معبوده لما يحصل له به من النفع، والنفع لا يكون إلا ممن يكون فيه خصالا من هذه الأربع: إما مالك لما يريد عابده منه، فإن لم يكن مالكا كان شريكا للمالك، فإن لم يكن شريكا له، كان معينا له وظهيرا، فإن لم يكن معينًا ولا ظهيرًا، كان شفيعًا عنده، فنفى سبحانه المراتب الأربع نفيا مرتبا منتقلا من الأعلى إلى ما دونه، فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة التي، قال: فهو الذي يأذن

------------------------
1 سورة آية: 23-24.
2 سورة آية: 40-41.
3 سورة سبأ آية: 22.

ص -237- للشافع، وإن لم يأذن له لم يتقدم في الشفاعة بين يديه كما يكون في حق المخلوقين، فإن المشفوع عنده يحتاج إلى الشافع ومعاونته له، فيقبل شفاعته وإن لم يأذن له فيها، وأما كل ما سواه فقير إليه بذاته وهو الغني بذاته عن كل ما سواه، فكيف يشفع عنده أحد بدون إذنه؟!
فكفى بهذه الآية نورًا وبرهانًا ونجاة وتجريدًا للتوحيد، وقطعًا لأصول الشرك ومواده لمن عقلها. والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته، وتضمنه له، ويظنه في نوع، وقوم قد خلوا من قبل ولم يعقبوا وارثًا، وهذا الذي يحول بين القلب وبين فهم القرآن، ولعمر الله إن كان أولئك قد خلوا، فقد ورثهم من هو مثلهم وشر منهم ودونهم، وتناول القرآن لهم كتناوله لأولئك، ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة، إذا نشأ في الإسلام من لم يعرف الجاهلية". وهذا لأنه إذا لم يعرف الجاهلية والشرك، وما دعا به القرآن وذمه، وقع فيه وأقره، ودعا إليه وصوبه وحسنه، وهو لا يعرف أنه الذي كان عليه الجاهلية، أو نظيره أو شر منه أو دونه، فتنتقض بذلك عرى الإسلام، ويعود المعروف منكرًا، والمنكر معروفًا، والبدعة سنة، والسنة بدعة، ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع. ومن له بصيرة وقلب حي يرى ذلك عيانًا، فالله المستعان.
وقال الله تعالى حاكيًا عن أسلاف هؤلاء المشركين:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ}1. فهذه حال من اتخذ من دون الله وليًا يزعم أنه يقربه إلى الله تعالى، وما أعز من يخلص من هذا بل ما أعز من يعادي من أنكره. والذي في قلوب هؤلاء المشركين وسلفهم أن آلهتهم تشفع لهم عند الله، وهذا عين الشرك، وقد أنكره الله عليهم في كتابه، وأبطله، وأخبر أن الشفاعة كلها له، وأنه

------------------------
1 سورة الزمر آية: 3.

ص -238- لا يشفع عنده أحد إلا لمن أذن الله تعالى أن يشفع له فيه، ورضي قوله وعملة. وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء، فإنه سبحانه وتعالى يأذن في الشفاعة فيهم لمن يشاء، حيث لم يتخذوهم شفعاء من دونه، فيكون أسعد الناس بشفاعته من يأذن الله تعالى له، صاحب التوحيد الذي لم يتخذ شفيعا من دون الله. والشفاعة التي أثبتها الله تعالى ورسوله صلى الله عليه وسلم هي الشفاعة الصادرة عن إذنه لمن وحده، والتي نفاها الله تعالى هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء، فيعاملون بنقيض مقصودهم من شفاعتهم، ويفوز بها الموحدون. انتهى.
ولكن تأمل الآية كيف أمرهم تعالى بدعاء الملائكة أمر تعجيز، والمراد بيان أنهم لا يملكون شيئا، فلا يدعون لا لشفاعة ولا غيرها، ثم أخبر أنهم هم الذين اتخذوهم بزعمهم شفعاء فنسبه إلى زعمهم وإفكهم الذي ابتدعوه من غير برهان ولا حجة من الله وهذه الآية نزلت في دعوة الملائكة، ودخول غيرهم فيها من باب أولى، كما روى ابن أبي حاتم عن السدي في قوله:{وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}. يقول: من عون الملائكة. وكما يدل عليه قوله تعالى:{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}. كما تقدم.
فإذا كان اتخاذ الملائكة شفعاء من دون الله شركًا، فكيف باتخاذ الأموات كما يفعله عباد القبور؟ أم كيف باتخاذ الفجار والفساق إخوان الشياطين من المجاذيب الذين جذبهم إبليس إلى جانبه وطاعته شفعاء؟ وأعظم من ذلك اعتقاد الربوبية في هؤلاء الملاعين مع ما يشاهده الناس منهم من الفجور، وأنواع الفسوق، وترك الصلوات، وفعل المنكرات، والمشي في الأسواق عراة.
كما قال بعض المتأخرين:

كقوم عراة في ذرى مصر ما يرى على عورة منهم هناك ثياب .

يدورون فيها كاشفين لعورة تواتر هذا لا يقال كذاب.

يعدونهم في مصرهم فضلاءهم دعاؤهم فيما يرون مجاب

ومن العجب أنهم لم يأتوا بشيء يدل على كون هؤلاء الشياطين

ص -239- من جملة المسلمين، فضلا عن كونهم أولياء، فضلاً عن كونهم يدعون ويستغاث بهم إلا بشيء من المخاريق والسحر والشعبذة، يدعون أن لهم كرامات، وأنهم أولياء لما يظهرونه من المخاريق.
وأعلم أن الضلال والكفر إنما استولى على أكثر المتأخرين بسبب نبذهم كتاب الله وراء ظهورهم، وإحسان الظن بمن سحرهم، ودعا إلى نفسه، واقتصارهم على القوانين والدعاوي والأوضاع التي وضعوها لأنفسهم، وإلا فلو قرؤوا كتاب الله، وعلموا بما فيه، ورجعوا عند الاختلاف إليه لوجدوا فيه الهدى والشفاء والنور، ولكن نبذوه وراء ظهورهم واشتروا به ثمنًا قليلا فبئس ما يشترون وتقدم الكلام على بقية الآية.
قال المؤلف: قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون ، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونًا لله، ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب كما قال:{وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى}. فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم "أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً، ثم يقال له. ارفع رأسك، وقل يسمع، واسأل تعط واشفع تشفع. وقال له أبو هريرة: "من أسعد الناس بشفاعتك؟ قال: من قال: لا إله إلا الله خالصا من قلبه "1. فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك، بالله وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.

------------------------
1 البخاري: العلم (99) , وأحمد (2/373).

ص -240- ش: قوله: قال أبو العباس. هو شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية، الإمام المشهور، صاحب "المصنفات" شهرته وإمامته في علوم الإسلام وتفننه تغني عن الإطناب في وصفه. قال الذهبي: لم يأت قبلة بخمس مائة سنة مثله، وفي رواية: بأربع مائة وقال أيضًا: لو حلفت بين الركن والمقام لحلفت أني لم أر مثله. وما رأي بعينيه مثل نفسه رحمه الله. وقال ابن دقيق العيد: لما اجتمعت بابن تيمية رأيت رجلا كل العلوم بين عينيه، يأخذ ما يشاء، ويدع ما يشاء. وبالجملة فما أتى بعد عصر الإمام أحمد له نظير، وكانت وفاته سنة ثمان وعشرين وسبع مئة.
قوله: نفي الله عما سواه كل ما يتعلق به المشركون، أي: أن الله تعالى نفى في الآية المذكورة قبل ما يتعلق به المشركون من الاعتقاد في غير الله من الملك والشركة فيه والمعاونة والشفاعة، فهذه الأمور الأربعة هي التي يتعلق بها المشركون.
قوله: فنفى أن يكون لغيره ملك، وذلك في قوله تعالى:{لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}1. ومن لا يملك هذا المقدار فليس بأهل أن يدعى
قوله: أو قسط منه. أي من الملك، والقسط- بكسر القاف- هو النصيب من الشيء، وذلك في قوله:{وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}. أي: ما لمن تدعون من الملائكة وغيرهم فيها، أي: في السماوات والأرض من شرك ومن ليس بمالك ولا شريك للمالك فكيف يدعي من دون الله؟!
قوله: أو أن يكون عونًا لله، وذلك في قوله:{وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} أي ما لله ممن تدعونهم عون.
قوله: ولم يبق إلا الشفاعة، فتبين أنها لا تنفع إلا لمن أذن له الرب. إلخ. جملة الشروط التي لا بد وأن يكون أحدها في المدعو، أربعة حتى يقدر على إجابة من دعاه:

------------------------
1 سورة سبأ آية: 22.

ص -241- الأول: الملك، فنفاه بقوله: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}1 .
الثاني: إذا لم يكن مالكا فيكون شريكا للمالك،. فنفاه بقوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}.
 الثالث: إذا لم يكن مالكا ولا شريكا للمالك فيكون عونا ووزيرًا فنفاه بقوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}
 الرابع: إذا لم يكن مالكا ولا شريكا ولا عونًا فيكون شفيعا، فنفى سبحانه وتعالى الشفاعة عنده إلا بإذنه، فهو الذي يأذن للشافع ابتداء فيشفع، فبنفي هذه الأمور بطلت دعوة غير الله، إذ ليس عند غيره من النفع والضر ما يوجب قصده بشيء من العبادة. كما قال تعالى:{وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}2.
وقال تعالى:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}3. وقال تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}4 .
قوله: فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن. يعني أن الشفاعة التي يطلبها المشركون من الشفعاء والأنداد من دون الله منتفية دنيا وأخرى، كما قال تعالى عن مؤمن يس:{أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ}5. وقال تعالى عن مؤمن آل فرعون:{لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ}6. وقال تعالى:{فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}7. وقال تعالى:{فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي

------------------------
1 سورة سبأ آية: 22.
2 سورة الفرقان آية: 3.
3 سورة آية: 74-75.
4 سورة الفرقان آية: 55.
5 سورة آية: 23-24.
6 سورة غافر آية: 43.
7 سورة الأحقاف آية: 28.

ص -242- يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ}1. وقال تعالى:{وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}2. وقال تعالى:{وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ}3. فهذه حال كل من دعي من دون الله لشفاعة أو غيرها في الدنيا والآخرة
قوله: وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً. إلى آخره. هذا ثابت في "الصحيحين" وغيرهما من حديث أنس وغيره عنه صلى الله عليه وسلم في حديث الشفاعة قال: "فأقوم فأمشي بين سماطين من المؤمنين حتى أستأذن على ربي، فإذا رأيته وقعت له، أو خررت ساجدا لربي، فيدعني ما شاء الله أن يدعني ثم قال: ارفع محمد، قل يسمع واشفع تشفع، وسل تعطه، فأرفع رأسي فأحمد بتحميد يعلمنيه، ثم أشفع فيحد لي حدًا فأدخلهم الجنة، ثم أعود إليه الثانية، فإذا رأيت ربي وقعت له، أو خررت ساجدًا لربي فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع محمد، قل يسمع، وسل فتعطه. واشفع تشفع فأرفع رأسي فأحمده بتحميد يعلمنيه، ثم اشفع فيحد لي حدًا، فأدخلهم الجنة ثم أعود الثالثة، فإذا رأيت ربي وقعت له، أو خررت ساجدًا لربي، فيدعني ما شاء الله أن يدعني ثم يقال: ارفع محمد، قل يسمع، وسل تعطه، واشفع تشفع، فأرفع رأسي فأحمده بتحميد يعلّمنيه، ثم أشفع فيحد لي حدًا فأدخلهم الجنة، ثم أعود الرابعة فأقول: يا رب ما بقي إلا من حبسه القرآن" الحديث، فبين صلى الله عليه وسلم أنه لا يشفع إلا بعد الإذن في الشفاعة وفي المشفوع فيهم، كما قال: "فيحد لي حدًا فأدخلهم الجنة"4 .
[أنواع الشفاعة التي تكون للرسول صلى الله عليه وسلم في القيامة]
قوله: وقال أبو هريرة: من أسعد الناس بشفاعتك إلى آخره.

------------------------
1 سورة هود آية: 101.
2 سورة الأنعام آية: 94.
3 سورة القصص آية: 64.
4 البخاري: تفسير القرآن (4476) , ومسلم: الإيمان (193) , وابن ماجه: الزهد (4312) , وأحمد (3/116 ,3/244 ,3/247).

ص -243- هذا الحديث رواه البخاري ومسلم والنسائي عن أبي هريرة قال: قلت: يا رسول الله من أسعد الناس بشفاعتك يوم القيامة فقال: "لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصًا من قبل نفسه"1. وفي رواية: "خالصًا مخلصًا من قلبه أو نفسه "2 رواه أحمد من طريق آخر، وصححه ابن حبان، وفيه: "وشفاعتي لمن شهد أن لا إله إلا الله مخلصا، يصدق قلبه لسانه ولسانه قلبه"3 .
قال شيخ الإسلام: فجعل أسعد الناس بشفاعته أكملهم إخلاصًا. وقال في الحديث الصحيح: "من سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة"4. ولم يقل: كان أسعد الناس بشفاعتي، فعلم أن ما يحصل للعبد بالتوحيد والإخلاص من شفاعة الرسول صلى الله عليه وسلم وغيرها ما لا يحصل بغيره من الأعمال، وإن كان صالحا لسؤال الوسيلة للرسول صلى الله عليه وسلم فكيف بما لم يأمر به من الأعمال، بل نهى عنه، فذلك لا يُنال به خيرٌ لا في الدنيا ولا في الآخرة، مثل غلو النصارى في المسيح، فإنه يضرهم ولا ينفعهم، ونظير هذا في "الصحيح" عنه صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة إن شاء الله من مات لا يشرك بالله شيئًا"5. وكذلك في أحاديث الشفاعة كلها إنما يشفع في أهل التوحيد، فبحسب توحيد العبد لربه، وإخلاصه دينه لله تعالى يستحق كرامة الله بالشفاعة وغيرها.
وقال ابن القيم ما معناه: تأمل هذا الحديث كيف جعل أعظم الأسباب التي تنال بها شفاعته تجريد التوحيد، عكس ما عند المشركين من أن الشفاعة تنال باتخاذهم شفعاء، وعبادتهم وموالاتهم من دون الله، فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب، وأخبر أن سبب الشفاعة تجريد التوحيد، فحينئذ يأذن الله للشافع أن يشفع. ومن جهل

------------------------
1 البخاري: الرقاق (6570) , وأحمد (2/373).
2 البخاري: العلم (99) , وأحمد (2/373).
3 أحمد (2/307).
4 مسلم: الصلاة (384) , والترمذي: المناقب (3614) , والنسائي: الأذان (678) , وأبو داود: الصلاة (523) , وأحمد (2/168).
5 البخاري: الدعوات (6304) والتوحيد (7474) , ومسلم: الإيمان (199) , والترمذي: الدعوات (3602) , وابن ماجه: الزهد (4307) , وأحمد (2/275 ,2/313 ,2/381 ,2/396 ,2/409 ,2/426 ,2/430 ,2/486) , ومالك: النداء للصلاة (492) , والدارمي: الرقاق (2805).

ص -244- المشرك اعتقاده أن من اتخذه وليا أو شفيعًا أنه يشفع له، وينفعه عند الله، كما يكون خواص الملوك والولاة تنفع من والاهم، ولم يعلموا أن الله لا يشفع عند أحد إلا بإذنه، ولا يأذن في الشفاعة إلا من رضي قوله وعمله، قال تعالى في الفصل الأول:{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}1.
وفي الفصل الثاني:{وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}2.
وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا توحيده، واتباع رسوله صلى الله عليه وسلم فهذه ثلاثة فصول تقطع شجرة الشرك من قلب من وعاها وعقلها. انتهى ملخصًا.
وقال الحافظ: المراد بهذه الشفاعة، المسؤول عنها هنا بعض أنواع الشفاعة، وهي التي يقول صلى الله عليه وسلم: "أمتي أمتي"، فيقال له: أخرج من النار من كان في قلبه وزن كذا من الإيمان. فأسعد الناس بهذه الشفاعة من يكون إيمانه أكمل ممن دونه. وأما الشفاعة العظمى فالإراحة من كرب الموقف. فأسعد الناس بها من يسبق إلى الجنة، وهم الذين يدخلونها بغير حساب، ثم الذين يلونهم وهو من يدخلها بغير عذاب بعد أن يحاسب. ويستحق العذاب، ثم من يصيبه لفح من النار ولا يسقط.
واعلم أن شفاعته صلى الله عليه وسلم في القيامة ستة أنواع كما ذكره ابن القيم:
الأول: الشفاعة الكبرى التي يتأخر عنها. أولو العزم عليهم الصلاة والسلام حتى تنتهي إليه فيقول: "أنا لها". وذلك حين يرغب الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف. وهذه شفاعة يختص بها، لا يشركه فيها أحد.
الثاني: شفاعته لأهل الجنة في دخولها. وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه.
الثالث: شفاعته لقوم من العصاة من أمته قد استوجبوا النار، فيشفع لهم أن لا يدخلوها.

------------------------
1 سورة البقرة آية: 255.
2 سورة الأنبياء آية: 28.

ص -245- الرابع: شفاعته في العصاة من أهل التوحيد الذين دخلوا النار بذنوبهم، والأحاديث بها متواترة عن النبي صلى الله عليه وسلم. وقد أجمع عليها الصحابة وأهل السنة قاطبة، وبدعوا من أنكرها، وصاحوا به من كل جانب، ونادوا عليه بالضلال.
الخامس: شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفع درجتهم، وهذه مما لم ينازع فيها أحد.
السادس: شفاعته في بعض الكفار من أهل النار حتى يخفف عذابه، وهذه خاصة بأبي طالب وحده.
قوله: وحقيقته. أي: حقيقة الأمر، أي: أمر الشفاعة أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه، وينال المقام المحمود. فهذا هو حقيقة الشفاعة، لا كما يظن المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداء فيمن شاء، فيدخله الجنة وينجيه من النار. ولهذا يسألونها من الأموات وغيرهم إذا زاروهم وذلك أنهم قالوا: إن الميت المعظم الذي لروحه قرب ومزية عند الله لا تزال تأتيه الألطاف من الله، وتفيض على روحه الخيرات، فإذا علق الزائر روحه به، وأدناها منه فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها، كما ينعكس الشعاع من المرآة الصافية والماء ونحوه على الجسم المقابل له. قالوا: فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت، ويعكف بهمته عليه، ويوجه قصده كله وإقباله عليه بحيث لا يبقى فيه التفات إلى غيره. وكل ما كان جمع الهمة والقلب عليه أعظم كان أقرب إلى انتفاعه به، وشفاعته له.
قال ابن القيم: وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابي وغيرهما، وصرح بها عباد الكواكب في عبادتها وقالوا: إذا تعلقت النفس الناطقة بالأرواح العلوية فاض عليها منها النور. وبهذا

ص -246- السر عبدت الكواكب، واتخذت لها الهياكل، وصنفت لها الدعوات، واتخذت الأصنام المجسدة لها، وهذا بعينه هو الذي أوجب لعباد القبور اتخاذ أعياد، وتعليق الستور عليها، وإيقاد السرج عليها، وبناء المساجد عليها، وهو الذي قصد الرسول صلى الله عليه وسلم إبطاله ومحوه بالكلية، وسد الذرائع المفضية إليه، فوقف المشركون في طريقه، وناقضوه في قصده وكان صلى الله عليه وسلم في شق وهؤلاء في شق. وهذا الذي ذكره هؤلاء المشركون في زيارة القبور هو الشفاعة التي ظنوا أن آلهتهم تنفعهم بها وتشفع لهم عند الله. قالوا: فإن العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله، وتوجه بهمته إليه، وعكف بقلبه عليه، صار بينه وبينه اتصال يفيض به عليه منه نصيب مما يحصل له من الله، وشبهوا ذلك بمن يخدم ذا جاه وحظوة وقرب من السلطان، فهو شديد التعلق به، فما يحصل لذلك السلطان من الإنعام والإفضال ينال ذلك المتعلق بحسب تعلقه به. فهذا سر عبادة الأصنام وهو الذي بعث الله رسله، وأنزل كتبه بإبطاله وتكفير أصحابه، ولعنهم، وأباح دماءهم، وأموالهم، وسبى ذراريهم، وأوجب لهم النار، والقرآن من أوله إلى آخره، مملوء من الرد على أهله وإبطال مذهبهم. انتهى.
قوله: (وينال المقام المحمود)، أي: المقام الذي يحمده فيه الخلائق
كلهم وخالقهم تبارك وتعالى: قال ابن جرير: قال أكثر أهل التأويل: ذلك المقام، الذي يقومه صلى الله عليه وسلم الشفاعة للناس ليريحهم ربهم مما هم فيه من شدة ذلك اليوم.
وقال "ابن عباس: المقام المحمود مقام الشفاعة". وكذا قال ابن أبي نجيح عن مجاهد. وقال قتادة: هو أول من تنشق عنه الأرض، وأول شافع، وكان أهل العلم يرون أنه المقام المحمود.
قوله: فالشفاعة التي نفاها القرآن ما كان فيها شرك. يعني: أن الشفاعة التي نفاها الله في القرآن هي الشفاعة التي فيها شرك بالله، من دعاء غير الله وعبادته ليشفع له عند الله، فإن الله سبحانه نفى هذه

ص -247- الشفاعة، وأخبر أنها لا تكون أبدًا، بل أخبر أن ذلك شرك، ونزه نفسه عنه، ونفى أن يكون للمؤمنين ولي أو شفيع من دونه، مع أن الشفاعة يوم القيامة لهم بإذنه، لا للمشركين كما قال تعالى:{يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً}1. فنفى سبحانه أن تنفع الشفاعة أحدًا {إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ} قوله وعمله، وهو المؤمن المخلص.
وأما المشرك الداعي لغير الله ليشفع له فلا تنفعه الشفاعة، ولا يؤذن لأحد في الشفاعة فيه. كما قال:{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}. وقال تعالى:{وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ}2.
قوله: وقد بين النبي صلى الله عليه وسلم إلى آخره. تقدم ما يتعلق بذلك والله أعلم

------------------------
1 سورة طه آية: 109.
2 سورة القصص آية: 64.


باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}، [القصص: 56]،].
 أراد المصنف رحمه الله الرد على عباد القبور الذين يعتقدون في الأنبياء والصالحين أنهم ينفعون ويضرون، فيسألونهم مغفرة الذنوب، وتفريج الكروب، وهداية القلوب، وغير ذلك من أنواع المطالب الدنيوية والأخروية، ويعتقدون أن لهم التصرف بعد الموت على سبيل الكرامة. وقد وقفت على رسالة لرجل منهم في ذلك، ويحتجون على ذلك بقوله:{لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ}يقول قائلهم [البوصيري] في حق رسول الله صلى الله عليه وسلم:

فإن من جودك الدنيا وضرتها ومن علومك علم الروح والقلم .

فإذا عرف الإنسان معنى هذه الآية ومن نزلت فيه; تبين له بطلان قولهم وفساد شركهم، لأن رسول الله صلى الله عليه وسلم أفضل الخلق

ص -248- وأقربهم من الله، وأعظمهم جاها عنده، ومع ذلك حرص واجتهد على هداية عمه أبي طالب في حياة أبي طالب وعند موته، فلم يتيسر ذلك ولم يقدر عليه، ثم استغفر له بعد موته، فلم يغفر له حتى نهاه الله عن ذلك.
ففي هذا أعظم البيان، وأوضح البرهان على أنه صلى الله عليه وسلم لا يملك ضرًا ولا نفعًا، ولا عطاء ولا منعًا، وأن الأمر كله بيد الله، فهو الذي يهدي من يشاء، ويضل من يشاء، ويعذب من يشاء، ويرحم من يشاء، ويكشف الضر عمن يشاء، ويصيب به من يشاء من عباده وهو الغفور الرحيم وهو الذي من جوده الدنيا والآخرة، وهو بكل شيء عليم. ولو كان عنده صلى الله عليه وسلم من هداية القلوب ومغفرة الذنوب وتفريج الكروب شيء ; لكان أحق الناس به، وأولاهم من قام معه أتم القيام ونصره، وأحاطه من بلوغه ثمان سنين إلى ما بعد النبوة بثمان سنين أو أكثر، بل قال تعالى:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}1. وقال تعالى:{قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى}2. فهل يجتمع في قلب عبد الإيمان بهذه الآيات وما أشبهها، والإيمان بذلك البيت وما أشبهه، ولكن قاتل الله أعداءه الذين جاوزوا الحد في إطرائه والغلو فيه.
وأما معنى الآية فقال ابن كثير: يقول تعالى لرسوله: إنك يا محمد لا تهدي من أحببت، أي: ليس إليك ذلك، إنما عليك البلاغ، والله يهدي من يشاء، وله الحكمة البالغة، والحجة الدامغة كما قال تعالى:{لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}3 وقال:{وَمَا أَكْثَرُ

------------------------
1 سورة الأعراف آية: 188.
2 سورة الأنعام آية: 50.
3 سورة البقرة آية: 272.

ص -249- النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}1. وهذه الآية أخص من هذا كله فإنه قال:{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}2. أي: أعلم بمن يستحق الهداية ممن يستحق الغواية. وقد ثبت في "الصحيحين" أنها نزلت في أبي طالب، وقد كان يحوطه وينصره، ويقوم في حقه، ويحبه حبًا طبعيًا لا حبًا شرعيًا، فلما حضرته الوفاة وحان أجله دعاه رسول الله صلى الله عليه وسلم إلى الإيمان والدخول في الإسلام فسبق القدر فيه، واختطف من يده، واستمر على ما كان عليه من الكفر ولله الحجة البالغة. فإن قلت: قال الله تعالى:{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 3.
فالجمع بينها وبين الآية. المترجم لها، قيل: الهداية التي تصح نسبتها لغير الله بوجه ما هي هداية الإرشاد والدلالة، كما قال:{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 4. أي: ترشد وتبين، والهداية المنفية عن غير الله هي هداية التوفيق وخلق القدرة على الطاعة، ذكره بعضهم بمعناه.
قال: في " الصحيح " عن ابن المسيب عن أبيه قال. "لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل فقال: يا عم قل: لا إله إلا الله كلمة أُحَاجُّ لك بها عند الله، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلى الله عليه وسلم لأستغفرن لك ما لم أُنْهَ عنك فأنزل الله عز وجل:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} [التوبة] " وأنزل الله في أبي طالب:{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}5.
ش: قوله في "الصحيح". أي "الصحيحين" .
قوله: (عن ابن المسيب)، هو سعيد بن المسيب بن حزن بن أبي

------------------------
1 سورة يوسف آية: 103.
2 سورة القصص آية: 56.
3 سورة الشورى آية: 52.
4 سورة الشورى آية: 52.
5 سورة القصص آية: 56.

ص -250- وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحد العلماء الأثبات، الفقهاء الكبار، الحفاظ العباد، اتفقوا على أن مرسلاته أصح المراسيل. وقال ابن المديني: لا أعلم في التابعين أوسع علمًا منه مات بعد التسعين وقد ناهز الثمانين، وأبوه المسيب صحابي، بقي إلى خلافة عثمان رضي الله عنه وكذلك جده حزن صحابي، استشهد باليمامة.
قوله: (لما حضرت أبا طالب الوفاة)، أي: حضرت علامات الوفاة وإلا فلو كان انتهى إلى المعاينة لم ينفعه الإيمان لو آمن. ويدل على ذلك ما وقع من المراجعة بينه وبينهم، ويحتمل أن يكون انتهى إلى تلك الحالة، لكن رجا النبي صلى الله عليه وسلم أنه إذا أقر بالتوحيد ولو في تلك الحالة أن ذلك ينفعه بخصوصه، ويسوغ فيه شفاعته صلى الله عليه وسلم ولهذا قال: أجادل لك بها، وأشهد لك بها، وأحاج لك بها. ويدل على الخصوصية أنه بعد أن امتنع من الإقرار بالتوحيد، ومات على الامتناع منه لم يترك النبي صلى الله عليه وسلم الشفاعة له، بل شفع له حتى خفف عنه العذاب بالنسبة إلى غيره. وكان ذلك من الخصائص في حقه.
قوله: (جاءه رسول الله صلى الله عليه وسلم)، يحتمل أن يكون المسيب حضر هذه القصة، فإن المذكورين من بني مخزوم وهو أيضًا مخزومي، وكانوا يومئذ كفارًا فمات أبو جهل على كفره، وأسلم الآخران. وقول بعض الشراح: إن هذا الحديث من مراسيل الصحابة مردود، وفي هذا جواز عيادة المشرك إذا رجي إسلامه. وجواز حمل العلم إذا كان فيه مصلحة راجحة على عدمه.
قوله: (يا عم). منادى مضاف يجوز فيه إثبات الياء وحذفها.
قوله: (قل لا إله إلا الله)، أي: قل هذه الكلمة، عارفًا لمعناها، معتقدًا له في هذه الحال وإن لم تعمل به، إذ لا يمكن عند الموت إلا ذلك، ولا بد مع ذلك من شهادة أن محمدًا رسول الله.

ص -251- قوله: (كلمة). قال القرطبي: أحسن ما تقيد "كلمة" بالنصب على أنه بدل من لا إله إلا الله، ويجوز رفعها على احتمال المبتدأ .
قوله: (أحاج لك بها عند الله). هو بتشديد الجيم من "المحاجة" وهي مفاعلة من الحجة، والجيم مفتوحة، على الجزم جواب الأمر، أي: أشهد لك بها عند الله كما في الرواية الأخرى وفيه دليل على أن الأعمال بالخواتيم، لأنه لو قالها لنفعته، وإن مات على التوحيد نفعته الشفاعة وإن لم يعمل شيئًا غير ذلك، وأن من كان كافرًا يجحدها إذا قالها عند الموت أجريت عليه أحكام الإسلام، فإن كان صادقًا من قلبه نفعته عند الله، وإلا فليس لنا إلا الظاهر، بخلاف من كان يتكلم بها في حال كفره.
قوله: (فقالا له): أترغب عن ملة عبد المطلب. ذَكَّرَاهُ الحجة الملعونة التي يتعلق بها المشركون من الأولين والآخرين، ويردون بها على الرسل، وهي تقليد الآباء والكبراء، وأخرجا الكلام مخرج الاستفهام مبالغة في الإنكار لعظمة هذه الحجة في قلوب الضالين، وكذلك اكتفيا بها في المجادلة، مع مبالغته صلى الله عليه وسلم وتكريره فلأجل عظمتها ووضوحها عندهم اقتصرا عليها. قال المصنف: وفيه تفسير لا إله إلا الله بخلاف ما عليه أكثر من يدعي العلم. وفيه أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال الرجل: قل لا إله إلا الله. فقبح الله مَن أبو جهل أعلم منه بأصل الإسلام.
قوله: (فأعاد عليه النبي صلى الله عليه وسلم وأعادا)، أي: أعاد عليه النبي صلى الله عليه وسلم مقالته، وأعادا عليه مقالتهما مبالغة منه صلى الله عليه وسلم وحرصًا على إسلام عمه، ومع ذلك لم يقدر النبي صلى الله عليه وسلم على ذلك، ولا على تخليصه من عذاب الله، بل سبق فيه القضاء المحتوم، واستمر على كفره ليعلم الناس أن لا إله إلا الله فلو كان عند النبي صلى الله عليه وسلم من هداية القلوب، وتفريج الكروب شيء، لكان أحق الناس بذلك وأولاهم عمه الذي فعل معه ما فعل. وفيه الحرص في الدعوة إلى الله والصبر على

ص -252- الأمر بالمعروف والنهي عن المنكر، وإن رد ذلك على صاحبه، وتكريره وعدم الاكتفاء بمرة واحدة.
قوله: (فكان آخر ما قال - هو بنصب آخر على الظرفية-)، أي: آخر زمن تكليمه إياهم، ويجوز رفعه.
قوله: (هو على ملة عبد المطلب). الظاهر أن أبا طالب قال: أنا، فغيره الراوي أنفة أن يحكي كلام أبي طالب استقباحًا للفظ المذكور، وهي من التصرفات الحسنة، قاله الحافظ وقد رواه الإمام أحمد بلفظ أنا. فدل على ما ذكرناه.
قوله: (وأبى أن يقول لا إله إلا الله). قال الحافظ: هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب، وكأنه استند في ذلك إلى عدم سماعه منه في تلك الحال. كذا قال. وفيه نظر، بل نفيه مستند إلى إباء أبي طالب عن قولها بقوله: وهو على ملة عبد المطلب. قال المصنف: وفيه الرد على من زعم إسلام عبد المطلب وأسلافه، ومضرة أصحاب السوء على الإنسان، ومضرة تعظيم الأسلاف والأكابر. أي: زيادة على المشروع بحيث يجعل أقوالهم حجة يرجع إليها عند التنازع.
قوله: فقال النبي: "لأستغفرن لك ما لم أُنْهَ عنك"1. أقسم صلى الله عليه وسلم ليستغفرن له إلا أن ينهى عن ذلك، كما في رواية مسلم: "أما والله لأستغفرن لك" قال النووي: وفيه جواز الحلف من غير استحلاف، وكأن الحلف هنا لتأكيد العزم على الاستغفار، وتطبيبًا لنفس أبي طالب وكانت وفاة أبي طالب بمكة قبل الهجرة بقليل.
قال ابن فارس: مات أبو طالب ولرسول الله صلى الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يومًا. وتوفيت خديجة أم المؤمنين رضي الله عنها بعد موت أبي طالب بثمانية أيام.

------------------------
1 البخاري: الجنائز (1360) , ومسلم: الإيمان (24) , والنسائي: الجنائز (2035) , وأحمد (5/433).

ص -253- قوله: فأنزل الله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}1. أي: ما ينبغي لهم ذلك، وهو خبر بمعنى النهي. وقد روى الطبري عن عمرو بن دينار قال: قال رسول الله صلى الله عليه وسلم: "استغفر إبراهيم لأبيه وهو مشرك، فلا أزال أستغفر لأبي طالب حتى نهاني عنه ربي فقال أصحابه: نستغفر لآبائنا كما استغفر نبينا لعمه فنزلت:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلاَّ عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ}". وهذا فيه إشكال لأن وفاة أبي طالب بمكة قبل الهجرة اتفاقًا. وقد ثبت "أن النبي صلى الله عليه وسلم أتى قبر أمه لما اعتمر فاستأذن ربه أن يستغفر لها فنزلت هذه الآية"2. وفيه دلالة على تأخر نزول الآية عن وفاة أبي طالب، ولكن يحتمل أن يكون نزول الآية تأخر وإن كان سببها تقدم، ويكون لنُزولها سببان: متقدم: وهو أمر أبي طالب، ومتأخر: وهو أمر أمه ويؤيد تأخر النّزول استغفاره صلى الله عليه وسلم للمنافقين حتى نزل النهي عن ذلك، فإن ذلك يقتضي تأخر النزول وإن تقدم السبب ويشير إلى ذلك أيضًا قوله في حديث الباب، وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}. لأنه يشعر بأن الأولى نزلت في أبي طالب وفي غيره، والثانية فيه وحده. ويؤيد تعدد السبب ما أخرج أحمد عن علي قال: "سمعت رجلا يستغفر لوالديه وهما مشركان، فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله{مَا كَانَ لِلنَّبِيِّ...} الآية". قاله الحافظ، وفيه تحريم الاستغفار للمشركين، وتحريم موالاتهم ومحبتهم، لأنه إذا حرم الاستغفار لهم، فموالاتهم ومحبتهم أولى.

------------------------
1 سورة التوبة آية: 113.
2 ضعيف. وأخرجه مسلم (976)، بنحوه دون سبب النُّزول.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم وهو الغلو في الصالحين - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -254- [13- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم وهو الغلو في الصالحين]
أما تركهم فهو مجرور عطفًا على المضاف إليه، ولما ذكر المصنف رحمه الله بعض ما يفعله عباد القبور مع الأموات من الشرك، أراد أن يبين السبب في ذلك ليحذر، وهو الغلو مطلقًا لاسيما في الصالحين، فإنه أصل الشرك قديمًا وحديثًا لقرب الشرك بالصالحين من النفوس فإن الشيطان يظهره في قالب المحبة والتعظيم.
وقول الله عز وجل:{قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} 1. قال العلماء: الغلو هو مجاورة الحد في مدح الشيء أو ذمه، وضابطه تعدي ما أمر الله به وهو الطغيان الذي نهى الله عنه في قوله:{وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي}2. وكذا قال تعالى في هذه الآية: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}3. أي: لا تتعدوا ما حدد الله لكم. وأهل الكتاب هنا هم اليهود والنصارى، فنهاهم عن الغلو في الدين ونحن كذلك، كما قال تعالى:{فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}4.
والغلو كثير في النصارى، فإنهم غلوا في عيسى عليه السلام، فنقلوه من حيز النبوة إلى أن اتخذوه إلها من دون الله يعبدونه كما يعبدون الله، بل غلوا فيمن زعم أنه على دينه من أتباعه، فادعوا فيهم العصمة، فاتبعوهم في كل ما قالوه، سواء كان حقا أو باطلا، وناقضتهم اليهود في أمر عيسى عليه السلام، فغلوا فيه فحطوه من منْزلته حتى جعلوه ولد بغي.
قال شيخ الإسلام: و من تشبه من هذه الأمة باليهود والنصارى وغلا في الدين بإفراط فيه أو تفريط وضاهاهم في ذلك، فقد شابههم كالخوارج المارقين من الإسلام، الذين خرجوا في خلافة علي بن أبي طالب رضي الله عنه وقاتلهم حين خرجوا على المسلمين بأمر النبي صلى الله عليه وسلم كما ثبت ذلك من عشرة أوجه في "الصحاح" و "المسانيد" وغير: ذلك،

------------------------
1 سورة المائدة آية: 77.
2 سورة طه آية: 81.
3 سورة النساء آية: 171.
4 سورة هود آية: 112.

ص -255- وكذلك من غلا في دينه من الرافضة والقدرية والجهمية والمعتزلة والأشاعرة. وقال أيضًا: فإذا كان على عهد النبي صلى الله عليه وسلم من انتسب إلى الإسلام، وقد مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام وذلك، بأسباب:منها الغلو الذي ذمه الله في كتابه حيث قال: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}1. وعلي بن أبي طالب رضي الله عنه حرق الغالية من الرافضة فأمر بأخاديد خدت لهم عند باب كندة، فقذفهم فيها واتفق الصحابة رضي الله عنهم على قتلهم، ولكن ابن عباس كان مذهبه أن يقتلوا بالسيف من غير تحريق. وهو قول أكثر العلماء.
[سبب عبادة الأصنام]
قال: في "الصحيح" عن "ابن عباس في قول الله تعالى:{وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}. قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت".
ش: قوله: في "الصحيح"، أي: "صحيح البخاري". وهذا الأثر اختصره المصنف، وقد رواه البخاري عن ابن عباس ولفظه:(وصارت الأوثان التي كانت في قوم نوح في العرب بعد، أما ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث، فكانت لمراد، ثم لبني غطيف بالجرف2 عند سبأ، وأما يعوق، فكانت لهمدان، وأما نسر، فكانت لحمير لآل ذي الكلاع، أسماء رجال صالحين في قوم نوح...) إلى آخره. وهكذا روي عن عكرمة والضحاك وابن إسحاق نحو هذا.

------------------------
1 سورة المائدة آية: 77.
2 كذا تبعاً لبعض نسخ البخاري، ولعلّ الصّواب: (الْجَوف) تبعاً لبعضها الآخر، كما قال ياقوت الحموي.

ص -256- وقال ابن جرير: حدثنا ابن حميد، حدثنا مهران عن سفيان عن موسى عن محمد بن قيس: أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم: لو صورناهم كانوا أشوق لنا إلى العبادة إذا ذكرناهم، فصوروهم، فلما ماتوا وجاء آخرون، دب إليهم إبليس، فقال: إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم. قال سفيان عن أبيه عن عكرمة قال: كان بين آدم ونوح عشرة قرون كلهم على الإسلام، وروى ابن أبي حاتم عن عروة بن الزبير أنهم كانوا أولاد آدم لصلبه، وكان ود أكبرهم وأبرهم به، هكذا رواه عمر بن شبه في "أخبار مكة" من طريق محمد بن كعب القرظي، وذكر السهيلي في "التعريف": أن يغوث بن شيث بن آدم فيما قيل، وكذا سواع وما بعده. فكانوا يتبركون بدعائهم، وكلما مات منهم أحد مثلوا صورته وتمسحوا بها إلى زمن مهلاييل، فعبدوها بتدريج الشيطان لهم، ثم صارت سنة في العرب في الجاهلية.
ولا أدري من أين سرت تلك الأسماء أمن قبل الهند؟ فقد قيل: إنهم كانوا المبدأ في عبادة الأصنام بعد نوح عليه السلام، أم الشيطان ألهم العرب ذلك. انتهى وقد روى الفاكهي عن ابن الكلبي قال: كان لعمرو بن ربيعة رئي1 من الجن فأتاه فقال: أجب أبا ثمامة وادخل بلا ملامة، ثم ائت سيف2 جدة، تجد بها أصناما معدة، ثم أوردها تهامة ولا تهب، ثم ادع العرب إلى عبادتها تُجَبْ. قال فأتى عمرو ساحل جدة فوجد بها ودًا وسواعًا ويغوث ويعوق ونسرًا، وهي الأصنام التي عبدت على عهد نوح وإدريس، ثم إن الطوفان طرحها هناك فسفا عليها

------------------------
1 هو: الْجِنِّيّ يعرض للإنسان ويُطْلبه على ما يزعم من الغيب، أو يُلْهِمه الشِّعر.
2 أي: ساحل.

ص -257- الرمل، فاستثارها عمرو وخرج بها إلى تهامة، وحضر الموسم ودعا إلى عبادتها فأجيب.
وعمرو بن ربيعة: هو عمرو بن لحي، قاله الحافظ. قلت: وهو سيد خزاعة، وكان أول من سيب السوائب، وغير دين إبراهيم عليه السلام. وكانت العرب قبله على دين أبيهم إبراهيم عليه السلام، حتى نشأ فيهم عمرو فأحدث الشرك، كما روى ابن جرير عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول لأكثم بن الجون1: "يا أكثم رأيت عمرو بن لحي بن قمعة بن خندف يجر قصبه في النار فما رأيت رجلا أشبه برجل منك به ولا به منك فقال أكثم: أتخشى أن يضرني شبهه يا رسول الله؟! فقال رسول الله صلى الله عليه وسلم إنك مؤمن، وهو كافر، إنه أول من غير دين إبراهيم، وبحر البحيرة، وسيب السائبة، وحمى الحامي". إسناده حسن.
وفي "الصحيحين" من حديث أبي هريرة مرفوعًا: "رأيت عمرو بن عامر الخزاعي يجر قصبه في النار، كان أول من سيب السوائب"2 .
قوله: أن انصبوا. بكسر الصاد المهملة.
قوله: أنصابًا جمع نصب، وأصله ما نصب كغرض ونحوه، والمراد به هنا الأصنام المصورة على صورهم المنصوبة في مجالسهم.
قوله: حتى إذا هلك أولئك، أي: الذين نصبوها ليكون أشوق إليهم إلى العبادة، وليتذكروا برؤيتها أفعال أصحابها.

------------------------
1 هو: صحابي جليل وعمّ الصّحابي سليمان بن صُرَد، وهما من نسل ابن لُحَيْيّ.
2 البخاري: تفسير القرآن (4623) , ومسلم: الجنة وصفة نعيمها وأهلها (2856).

ص -258- قوله: ونسي العلم. أي: زالت المعرفة بحالها وما قصده من صورها، وغلب الجهال الذين لا يميزون بين التوحيد والشرك، وذهب العلماء الذين يعرفون ذلك.
قوله: عبدت. تقدم أنه دب إليهم إبليس، فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر، فعبدوهم. وفي رواية أنهم قالوا: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله، فعبدوهم فهذا هو السبب في عبادة هؤلاء الصالحين، وهو رجاء شفاعتهم عند الله، وكذلك هو السبب في عبادة صورهم، وهذه هي الشبهة التي ألقاها الشيطان على المشركين من الأولين والآخرين.
وقد بين الله ذلك في القرآن بيانًا شافيًا، وتقدم في هذا الكتاب من الكلام على ذلك ما يكفي لمن هداه الله.
قال: وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمر فعبدوهم.
ش: قوله: وقال ابن القيم. هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي المعروف بابن قيم الجوزية، تلميذ شيخ الإسلام، وصاحب المصنفات الكثيرة في فنون العلم. قال الحافظ السخاوي في حقه: العلامة الحجة، المتقدم في سعة العلم ومعرفة الخلاف وقوة الجنان، المجمع عليه بين الموافق والمخالف، صاحب التصانيف السائرة والمحاسن الجمة. مات سنة إحدى وخمسين وسبعمائة.
قوله: قال غير واحد من السلف إلى آخره. الظاهر أن ابن القيم ذكر ذلك بالمعنى لا باللفظ، وقد روي عن غير واحد من السلف معنى ذلك، منهم أبو جعفر الباقر وغيره، وتقدم ما يدل على ذلك.

ص -259- قوله: ثم طال عليهم الأمد فعبدوهم. أي: طال عليهم الزمان، ونسوا ما قصده الأولون بتصوير صورهم، فعبدوهم، فتبين أن مبدأ الشرك بالصالحين هو الغلو فيهم، كما أن سبب الشرك بالنجوم هو الغلو فيها واعتقاد النحوس فيها والسعود، ونحو ذلك. وهذا هو الغالب على الفلاسفة ونحوهم، كما أن ذاك هو الغالب على عباد القبور، ونحوهم، وهو أصل عبادة الأصنام، فإنهم عظموا الأموات تعظيمًا مبتدعًا، فصوروا صورهم، وتبركوا بها، فآل الأمر إلى أن عبدت الصور ومن صورته، وهذا أول شرك حدث في الأرض، وهو الذي أوحاه الشيطان إلى عباد القبور في هذه الأزمان، فإنه ألقى إليهم أن البناء على القبور والعكوف عليها من محبة الصالحين وتعظيمهم، وأن الدعاء عندها أرجى في الإجابة من الدعاء في المسجد الحرام والمساجد، فاعتادوها لذلك. فإذا تقرر ذلك عندهم، نقلهم منه إلى الدعاء به والإقسام على الله به.
قال ابن القيم رحمه الله تعالى: وهذا أعظم من الذي قبله، فإن شأن الله أعظم من أن يقسم عليه، أو يسأل بأحد من خلقه فإذا تقرر ذلك عندهم، نقلهم منه إلى دعائه وعبادته، وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنًا يعكف عليه، وتعلق عليه القناديل والستور ويطاف به ويستلم، ويقبل ويحج إليه، ويذبح عنده، فإذا تقرر ذلك عندهم، نقله منه إلى دعاء الناس إلى عبادته، واتخاذه عيدًا ومنسكًا، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، وكل هذا مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلى الله عليه وسلم من تجريد التوحيد لله، وألا يعبد إلا الله، فإذا تقرر ذلك عندهم نقلهم منه إلى أنّ مَنْ نَهى عن ذلك، فقد تنقص أهل الرتب العالية، وحطهم عن منْزلتهم، وزعم أنهم لا حرمة لهم، ولا قدر، وغضب المشركون، واشمأزت قلوبهم كما قال تعالى:{وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}1. وسرى

------------------------
1 سورة الزمر آية: 45.

ص -260- ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله وأنصار دينه ورسوله، ويأبى الله ذلك {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ}1.
قلت: وفي القصة فوائد نبه المصنف على بعضها.
منها: أن من فهم هذا الباب وما بعده تبين له غربة الإسلام، ورأى من قدرة الله، وتقليبه القلوب العجب.
ومنها: معرفة أن أول شرك حدث في الأرض بشبهة محبة الصالحين.
ومنها: معرفة أول شيء غير به دين الأنبياء.
ومنها: معرفة سبب قبول البدع مع كون الشرائع والفطر تنكرها.
ومنها: أن سبب ذلك كله مزج الحق بالباطل، فالأول محبة الصالحين، والثاني فعل أناس من أهل العلم والدين شيئًا أرادوا به خيرًا فظن من بعدهم أنهم أرادوا غيره.
ومنها: معرفة جبلة الإنسان في كون الحق ينقص في قلبه، والباطل يزيد.
ومنها: أن فيها شاهدًا لما نقل عن بعض السلف أن البدعة سبب للكفر، وأنها أحب إلى إبليس من المعصية، لأن المعصية يتاب منها، والبدعة لا يتاب منها.
ومنها: معرفة الشيطان بما تئول إليه البدعة، ولو حسن قصد الفاعل.
ومنها: معرفة القاعدة الكلية وهي النهي عن الغلو، ومعرفة ما يؤول إليه.

------------------------
1 سورة الأنفال آية: 34.

ص -261- ومنها: مضرة العكوف على قبر لأجل عمل صالح.
ومنها: معرفة النهي عن التماثيل، والحكمة في إزالتها.
ومنها: معرفه عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
ومنها: -وهي أعجب العجب- قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بين قلوبهم، حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن نهي الله ورسوله هو الكفر المبيح للدم والمال.
ومنها: التصريح أنهم لم يريدوا إلا الشفاعة.
ومنها: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك
ومنها: التصريح بأنها لم تعبد حتى نسي العلم، ففيها معرفة قدر وجوده، ومضرة فقده.
ومنها: أن سبب فقد العلم موت العلماء. انتهى بمعناه.
ومنها: شدة حاجة الخلق بل ضرورتهم إلى الرسالة، وأن ضرورتهم إليها أشد وأعظم من ضرورتهم إلى الطعام والشراب.
ومنها: الرد على من يقدم الشبهات التي يسميها عقليات على ما جاء من عند الله، لأن ذلك الذي أوقع المشركين في الشرك.
ومنها: مضرة التقليد وكيف آل بأهله إلى المروق من الإسلام.
[النهي عن الإطراء ومجاوزة الحد في المدح]
قال: وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله"1 أخرجاه.
ش: قوله عن عمر. هو ابن الخطاب بن نفيل بنون وفاء مصغرًا بن عبد العزى بن رياح بتحتانية بن عبد الله بن قرط بضم القاف بن رزاح براء ثم زاي خفيفة بن عدي بن كعب

------------------------
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).

ص -262- القرشي العدوي، أمير المؤمنين وأفضل الصحابة بعد الصديق رضي الله عنهما، ولي الخلافة عشر سنين ونصفًا، فامتلأت الدنيا عدلاً، وفتحت في أيامه ممالك كسرى وقيصر، واستشهد في ذي الحجة سنة ثلاث وعشرين.
قوله: "لا تطروني كما أطرت النصارى ابن مريم"1. الإطراء: مجاوزة الحد في المدح، والكذب فيه، قاله أبو السعادات. وقال غيره:
لا تطروني بضم التاء وسكون الطاء المهملة من الإطراء، أي: لا تمدحوني بالباطل، أو لا تجاوزوا الحد في مدحي.
قوله: (إنما أنا عبد فقولوا عبد الله ورسوله)، أي: لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى، فادعوا فيه الربوبية، وإنما أنا عبد لله فصفوني بذلك كما وصفني به ربي، وقولوا عبد الله ورسوله. فأبى عباد القبور إلا مخالفة لأمره، وارتكابًا لنهيه، وناقضوه أعظم المناقضة، وظنوا أنهم إذا وصفوه بأنه عبد الله ورسوله، وأنه لا يدعى ولا يستغاث به، ولا ينذر له، ولا يطاف بحجرته، وأنه ليس له من الأمر شيء، ولا يعلم من الغيب إلا ما علمه الله، أن في ذلك هضمًا لجنابه، وغضًا من قدره، فرفعوه فوق منْزلته، وادعوا فيه ما ادعت النصارى في عيسى أو قريبًا منه، فسألوه مغفرة الذنوب، وتفريج الكروب.
وقد ذكر شيخ الإسلام في كتاب "الاستغاثة" عن بعض أهل زمانه أنه جوز الاستغاثة بالرسول صلى الله عليه وسلم في كل ما يستغاث فيه بالله، وصنف فيه مصنفًا. وكان يقول: إن النبي صلى الله عليه وسلم يعلم مفاتيح الغيب التي لا يعلمها إلا الله. وحكى عن آخر من جنسه يباشر التدريس، وينسب إلى الفتيا أنه كان يقول: إن النبي صلى الله عليه وسلم يعلم ما يعلمه الله، ويقدر على ما يقدر الله عليه، وأن هذا السر انتقل بعده إلى الحسن، ثم انتقل في ذرية الحسن إلى أبي الحسن الشاذلي، وقالوا: هذا مقام القطب الغوث الفرد الجامع، ومن هؤلاء من يقول

------------------------
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).

ص -263- في قول الله تعالى:{وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} إن الرسول صلى الله عليه وسلم هو الذي يسبَّح بكرة وأصيلاً ومنهم من يقول: نحن نعبد الله ورسوله، فيجعلون الرسول معبودًا.
قلت: وقال البوصيري:

154 فإن من جودك الدنيا وضرتها ومن علومك علم الروح والقلم .

فجعل الدنيا والآخرة من جوده، وجزم بأنه يعلم ما في اللوح المحفوظ، وهذا هو الذي حكاه شيخ الإسلام عن ذلك المدرس، وكل ذلك كفر صريح. ومن العجب أن الشيطان أظهر لهم ذلك في صورة محبته عليه السلام وتعظيمه ومتابعته، وهذا شأن اللعين لا بد وأن يمزج الحق بالباطل ليروج على أشباه الأنعام اتباع كل ناعق، الذين لم يستضيئوا بنور العلم، ولم يلجؤوا إلى ركن وثيق، لأن هذا ليس بتعظيم، فإن التعظيم محله القلب واللسان والجوارح وهم أبعد الناس منه، فإن التعظيم بالقلب: ما يتبع اعتقاد كونه عبدًا رسولاً، من تقديم محبته على النفس والولد والوالد والناس أجمعين.
ويصدق هذه المحبة أمران:
أحدهما: تجريد التوحيد، فإنه صلى الله عليه وسلم كان أحرص الخلق على تجريده، حتى قطع أسباب الشرك ووسائله من جميع الجهات، حتى قال له رجل: ما شاء الله وشئت. قال: "أجعلتني لله ندًّا؟ بل ما شاء الله وحده"1. ونهى أن يحلف بغير الله، وأخبر أن ذلك شرك. ونهى أن يصلى إلى القبر أو يتخذ مسجدًا أو عيدًا، أو يوقد عليه سراج، بل مدار دينه على هذا الأصل الذي هو قطب رحا النجاة، ولم يقرر أحد ما قرره النبي بقوله وفعله، وسد الذرائع المنافية له، فتعظيمه صلى الله عليه وسلم بموافقته على ذلك لا بمناقضته فيه.
الثاني: تجريد متابعته، وتحكيمه وحده في الدقيق والجليل من

------------------------
1 أحمد (1/214).

ص -264- أصول الدين وفروعه، والرضى بحكمه، والانقياد له والتسليم، والإعراض عما خالفه، وعدم الالتفات إلى ما خالفه، حتى يكون وحده هو الحاكم المتبع المقبول قوله، المردود ما خالفه، كما كان ربه تعالى وحده هو المعبود المألوه المخوف المرجو المستغاث به، المتوكل عليه، الذي إليه الرغبة والرهبة، الذي يؤمل وحده لكشف الشدائد ومغفرة الذنوب، الذي من جوده الدنيا والآخرة، الذي خلق الخلق وحده، ورزقهم وحده، ويبعثهم وحده، ويغفر ويرحم ويهدي ويضل، ويسعد ويشقي وحده، وليس لغيره من الأمر شيء كائنًا من كان، لا النّبِيّ صلى الله عليه وسلم ولا لجبريل عليه السلام ولا غيرهما. فهذا هو التعظيم الحق المطابق لحال المعظم، النافع للمعظم في معاشه ومعاده، والذي هو لازم إيمانه وملزومه.
وأما التعظيم باللسان، فهو الثناء عليه بما هو أهله مما أثنى به عليه ربه وأثنى على نفسه من غير غلو ولا تقصير، كما فعل عباد القبور، فإنهم غلوا في مدحه إلى الغاية.
وأما التعظيم بالجوارح، فهو العمل بطاعته، والسعي في إظهار دينه، ونصر ما جاء به، وجهاد ما خالفه.
وبالجملة فالتعظيم النافع هو التصديق فيما أخبر، وطاعته فيما أمر، والانتهاء عما عنه نهى وزجر، والموالاة والمعاداة والحب والبغض لأجله، وتحكيمه وحده، والرضى بحكمه، وأن لا يتخذ من دونه طاغوت يكون التحاكم إلى أقواله فما وافقها من قوله صلى الله عليه وسلم قبله، وما خالفها رده أو تأوله أو أعرض عنه، والله سبحانه يشهد وكفى به شهيدًا وملائكته ورسله وأولياؤه، أن عباد القبور وخصوم الموحدين ليسوا كذلك، والله المستعان.
[النهي عن التنطع في الدين]
وقال المصنف: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"1 .

------------------------
1 النسائي: مناسك الحج (3057).

ص -265- ش: هكذا ثبت هذا البياض في أصل المصنف، وذكره أيضًا غير معزو. والحديث رواه الإمام أحمد والترمذي وابن ماجة عن ابن عباس، وهذا لفظ ابن ماجة: حدثنا علي بن محمد حدثنا أبو أسامة عن عوف عن زياد بن الحصين عن أبي العالية عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "غداة العقبة وهو على ناقته: القط لي حصى. فلقطت له سبع حصيات هن حصى الحذف فجعل ينفضهن في كفه ويقول: أمثال هؤلاء فارموا، وإياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين"1. وهذا إسناد صحيح. وعوف، هو الأعرابي ثقة مشهور.
قوله: إياكم والغلو. إلى آخره. قل شيخ الإسلام: هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال وسبب هذا اللفظ العام رمي الجمار وهو داخل فيه، مثل الرمي بالحجارة الكبار، بناء على أنه أبلغ من الصغار، ثم علله بما يقتضي مجانبة هديهم، أي: هدي من كان قبلنا إبعادًا عن الوقوع فيما هلكوا به، وأن المشارك لهم في بعض هديهم يخاف عليه من الهلاك.
قال: ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون قالها ثلاثا"2.
ش: قوله: "هلك المتنطعون"3. قال الخطابي: المتنطع المتعمق في الشيء، المتكلف البحث عنه على مذاهب أهل الكلام، الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم.
وقال أبو السعادات: هم المتعمقون الغالون في الكلام، المتكلمون بأقصى حلوقهم; مأخوذ من النطع وهو الغار الأعلى من الفم، ثم استعمل في كل متعمق قولاً وفعلاً.
وقال غيره: هم الغالون في عبادتهم بحيث تخرج عن قوانين الشريعة، ويسترسل مع الشيطان في الوسوسة. وكل هذه الأقوال

------------------------
1 النسائي: مناسك الحج (3057).
2 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386).
3 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386).

ص -266- صحيحة، فإن المتكلفين من أهل الكلام متنطعون، والمتقعرون في الكلام ومخارج الحروف متنطعون، والغالون في عباداتهم متنطعون، وبالجملة فالتنطع: التعمق في قول أو فعل كما قال أبو السعادات. وقال النووي: فيه كراهة المتقعر في الكلام بالتشدق، وتكلف الفصاحة، واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم.
قوله: (قالها ثلاثًا). أي: قال هذه الكلمة ثلاث مرات، مبالغة في التحذير والتعليم، فصلوات الله وسلامه على من بلغ البلاغ المبين، فما ترك شيئًا يقرب من الجنة ويباعد من النار إلا أخبرنا به، وإنما ضل الأكثرون بمخالفة هذه الأحاديث وما في معناها، فغلوا وتنطعوا فهلكوا، ولو اقتصروا على ما جاءهم من ربهم على يدي رسول الله صلى الله عليه وسلم لسلموا وسعدوا، قال تعالى:{أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}1.

------------------------
1 سورة العنكبوت آية: 51.


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟! - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟!]
أي: عبد القبر أو الرجل الصالح، ولما كان عباد القبور إنما دُهُوا من حيث ظنوا أنهم محسنون، فرأوا أن أعمالهم القبيحة حسنة، كما قال تعالى:{أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً...}1 الآية. نَوَّعَ المصنف التحذير من الافتتان بالقبور، وأخرجه في أبواب مختلفة، ليكون أوقع في القلب، وأحسن في التعليم، وأعظم في الترهيب، فإذا كان قصد قبور الصالحين لعبادة الله عندها فيه من

------------------------
1 سورة فاطر آية: 8.

ص -267- النهي والوعيد ما سَيَمُرُّ بك إن شاء الله، فكيف بعبادة أربابها من دون الله واعتيادها لذلك في اليوم والأسبوع والشهر مرات كثيرة.
قال: في "الصحيح" عن عائشة أن "أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور. فقال: أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدًا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"1 .
فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل.
ش قوله: في "الصحيح". أي في "الصحيحين".
قوله: أن أم سلمة. هي هند بنت أبي أمية بن المغيرة بن عبد الله ابن عمرو بن مخزوم القرشية المخزومية; تزوجها النبي صلى الله عليه وسلم بعد أبي سلمة سنة أربع، وقيل ثلاث، وكانت قد هاجرت مع أبي سلمة إلى الحبشة، ماتت سنة اثنتين وستين.
قوله: (ذكرت لرسول الله صلى الله عليه وسلم). كان ذكر أم سلمة هذه الكنيسة للنبي صلى الله عليه وسلم في مرض موته، كما جاء مبينًا في رواية في "الصحيح". وفي "الصحيحين" أن أم حبيبة وأم سلمة ذكرتا ذلك لرسول الله صلى الله عليه وسلم.
قوله: (كنيسة). وفي رواية يقال: لها مارية، وهي بفتح الكاف وكسر النون: معبد النصارى.
قوله: (أولئك). بفتح الكاف وكسرها.
قوله: (إذا مات فيهم الرجل الصالح أو العبد الصالح). هذا والله أعلم شك من بعض رواة الحديث، هل قال النبي صلى الله عليه وسلم هذا أو هذا، ففيه التحري في الرواية، وجواز رواية الحديث بالمعنى.
قوله: (بنوا على قبره مسجدًا)، أي: موضعًا للعبادة، وإن لم يسم مسجدًا كالكنائس والمشاهد .
قوله: (وصوروا فيه تلك الصور). الإشارة بتلك الصور إلى

------------------------
1 البخاري: الصلاة (434) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51).

ص -268- ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة، كما في بعض ألفاظ الحديث فذكرتا من حسنها وتصاوير فيها.
قوله: (أولئك شرار الخلق عند الله). مقتضى هذا تحريم ما ذكر، لا سيما وقد ثبت اللعن عليه. قال البيضاوي: لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيمًا لشأنهم، ويجعلونها قبلة يتوجهون في الصلاة نحوها، واتخذوها أوثانًا، لعنهم النبي صلى الله عليه وسلم ومنع المسلمين عن مثل ذلك. قال القرطبي: وإنما صور أوائلهم الصور ليتأسوا بها، ويتذكروا أفعالهم الصالحة، فيجتهدون كاجتهادهم، ويعبدون الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم، ووسوس لهم الشيطان أن أسلافكم كانوا يعبدون هذه الصور ويعظمونها، فحذر النبي صلى الله عليه وسلم عن مثل ذلك سدًّا للذريعة المؤدية إلى ذلك.
قوله: (فهؤلاء جمعوا بين الفتنتين....) إلى آخره. هذا من كلام شيخ الإسلام، ذكره المصنف عنه. يعني أن الذين بنوا هذه الكنيسة جمعوا فيها بين فتنتين، ضل بها كثير من الخلق. الأولى: فتنة القبور، لأنهم افتتنوا بقبور الصالحين، وعظموها تعظيمًا مبتدعًا، فآل بهم إلى الشرك، وهي أعظم الفتنتين، بل هي مبدأ الفتنة. الثانية: وهي فتنة التماثيل، أي: الصور، فإنهم لما افتتنوا بقبور الصالحين وعظموها، وبنوا عليها المساجد، وصوروا فيها الصور للقصد الذي ذكره القرطبي، فآل الأمر إلى أن عبدت الصور ومن هي صورته من دون الله، وهاتان الفتنتان هما سبب عبادة الصالحين كاللات وود وسواع ويغوث ويعوق ونسر وغيرهم من الصالحين.
قال شيخ الإسلام رحمه الله تعالى: وهذه العلة هي التي لأجلها نهى الشارع عن اتخاذ المساجد على القبور، وهي التي أوقعت كثيرًا من الأمم إما في الشرك الأكبر، أو فيما دونه من الشرك، فإن النفوس قد أشركت بتماثيل القوم الصالحين، وتماثيل يزعمون أنها طلاسم لكواكب ونحو ذلك، فإن الشرك بقبر الرجل الذي يعتقد صلاحه أقرب

ص -269- إلى النفوس من الشرك بخشبة أو حجر. ولهذا تجد أهل الشرك يتضرعون عندها ويخشعون ويخضعون، ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد، فلأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقًا وإن لم يقصد المصلي بركة البقعة بصلاته، كما يقصد بصلاته بركة المساجد. كما نهى عن الصلاة وقت طلوع الشمس وغروبها، لأنها أوقات يقصد المشركون فيها الصلاة للشمس، فنهى أمته عن الصلاة حينئذ وإن لم يقصد ما قصده المشركون سدًّا للذريعة. قال: وأما إذا قصد الرجل الصلاة عند القبور متبركًا بالصلاة في تلك البقعة، فهذا عين المحادة لله ورسوله، والمخالفة لدينه، وابتداع دين لم يأذن به الله، فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين رسول الله صلى الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد. فمن أعظم المحدثات وأسباب الشرك الصلاة عندها، واتخاذها مساجد، وبناء المساجد عليها، فقد تواترت النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك والتغليط فيه.
وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها متابعة منهم للسنة الصحيحة الصريحة. وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك، وطائفة أطلقت الكراهة. والذي ينبغي أن تحمل على كراهة التحريم إحسانًا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلى الله عليه وسلم لعن فاعله والنهي عنه.
[لعن من اتخذ قبور الأنبياء مساجد]
قال: ولهما عنها قالت: "لما نُزِلَ برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدًا"1 أخرجاه.

------------------------
1 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/121) , والدارمي: الصلاة (1403).

ص -270- ش: هكذا ثبت في أول هذا الحديث "ولهما" وفي آخره: "أخرجاه" بخط المصنف، وأحد اللفظين يغني عن الآخر، لأن المراد صاحبا "الصحيحين".
قوله: (لما نزل). هو بضم النون وكسر الزاي. أي: نزل به ملك الموت والملائكة الكرام عليهم السلام.
قوله: (طفق)، بكسر الفاء وفتحها والكسر أفصح، وبه جاء القرآن ومعناه: جعل.
قوله: (خميصة)، بفتح المعجمة كساء له أعلام.
قوله: (فإذا اغتم بها كشفها)، أي: إذا احتبس نفسه عن الخروج كشفها عن وجهه.
قوله: "لعن الله اليهود والنصارى" إلى آخره. لعنهم صلى الله عليه وسلم على هذا الفعل بعينه وهو اتخاذ قبور الأنبياء والصالحين مساجد، أي: كنائس وبيع يتعبدون ويسجدون فيها لله، وإن لم يسموها مساجد، فإن الاعتبار بالمعنى لا بالاسم. ومثل ذلك القباب والمشاهد المبنية على قبور الأنبياء والصالحين، فإنها هي المساجد الملعون من بناها على قبورهم وإن لم يسمها من بناها مساجد. وفيه رد على من أجاز البناء على قبور العلماء والصالحين تمييزًا لهم عن غيرهم، فإذا كان صلى الله عليه وسلم لعن من بنى المساجد على قبور الأنبياء، فكيف بمن بناها على قبور غيرهم؟!
قوله: "يحذر ما صنعوا". الظاهر أن هذا من كلام عائشة رضي الله عنها، أي: أن الرسول صلى الله عليه وسلم لعن اليهود والنصارى على ذلك تحذيرًا لأمته أن تصنع ما صنعوا.
قال القرطبي: وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها كما كان السبب في عبادة الأصنام.
قوله: (ولولا ذاك)، أي: لولا تحذير النبي صلى الله عليه وسلم ما صنعوا ولعن من فعل ذلك.

ص -271- قوله: (لأبرز قبره)، أي: لدفن خارج بيته ومنه الحديث: "كان رسول الله صلى الله عليه وسلم يومًا بارزًا للناس. أي: جالسًا خارج بيته"1 .
قوله: (غير أنه خشي أن يتخذ مسجدًا). روي بفتح الخاء وضمها بالبناء للفاعل والمفعول، قالوا: فأما رواية الفتح، فإنها تقتضي أن النبي صلى الله عليه وسلم هو الذي أمرهم بذلك، وأما رواية الضم، فيحتمل أن تكون عائشة هي التي خشيت كما في لفظ آخر، غير أني أخشى. أو هي ومن معها من الصحابة. قلت: وهذا أظهر. ورواية: غير أني أخشى، لا تخالفه.
قال القرطبي: ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا حيطان تربته، وسدوا المداخل إليها، وجعلوها محدقة بقبره صلى الله عليه وسلم ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين، وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره.
قلت: وفي الحديثين مسائل نبه المصنف على بعضها. منها: ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجدًا يعبد الله فيه على قبر رجل صالح، ولو صحت نية الفاعل. ومنها: النهي عن التماثيل بتغليظ الأمر. ومنها: نهيه عن فعله عند قبره قبل أن يوجد القبر. ومنها: أنه من سنن اليهود والنصارى في قبور أنبيائهم. ومنها: لعنه إياهم على ذلك. ومنها: مراده بذلك تحذيره إيانا عن قبره، ومنها: العلة في عدم إبراز قبره، ومنها: ما بلي به صلى الله عليه وسلم من شدة النّزع.
قلت: ومنها التنبيه على علة تحريم ذلك، وعلة لعن من فعله.
[النهي عن اتخاذ القبور مساجد]
قال: ولمسلم: عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن

------------------------
1 أحمد (6/240).

ص -272- يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذًا من أمتي خليلاً لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك"1. فقد نهى عنه وهو في آخر حياته، ثم إنه لعن -وهو في السياق- مَنْ فعله، والصلاة عندها من ذلك، وإن لم يبن مسجدًا، وهو معنى قوله: أخشى أن يتخذ مسجدًا، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدًا. وكل موضع قُصِدَتِ الصلاة فيه فقد اتخذ مسجدًا، بل كل موضع يُصَلَّى فيه يُسَمَّى مسجدًا كما قال صلى الله عليه وسلم "جعلت لي الأرض مسجدًا وطهورًا"2 .
ش: قوله: عن جندب بن عبد الله. أي: ابن سفيان البجلي أبو عبد الله، وينسب إلى جده، صحابي مشهور مات بعد الستين.
قوله: إني أبرأ إلى الله أن يكون لي منكم خليل، أي: أمتنع من هذا وأنكره. والخليل: هو المحبوب غاية المحبة، مشتق من الخلة بفتح الخاء وهي تخلل المودة في القلب، كما قال الشاعر:

قد تخللت مسلك الروح مني وبذا سمي الخليل خللاً

هذا هو الصحيح في معناه، كما ذكره شيخ الإسلام وابن القيم وابن كثير وغيرهم.
قال القرطبي: وإنما كان ذلك لأن قلبه صلى الله عليه وسلم قد امتلأ من محبة الله، وتعظيمه ومعرفته، فلا يسع لمخالة غيره.
قوله: "فإن الله قد اتخذني خليلاً". فيه التصريح بأن الخلة أكمل من المحبة قال ابن القيم: وأما ما يظنه بعض الغالطين من أن المحبة أكمل من الخلة، وأن إبراهيم خليل الله، ومحمد صلى الله عليه وسلم حبيب الله، فمن جهلهم، فإن المحبة عامة والخلة خاصة، وهي نهاية المحبة، قال: وقد أخبر النبي صلى الله عليه وسلم أن الله قد اتخذه خليلاً، ونفى أن يكون له خليل غير ربه، مع إخباره بحبه لعائشة ولأبيها ولعمر بن

------------------------
1 مسلم: المساجد ومواضع الصلاة (532).
2 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389).

ص -273- الخطاب رضي الله عنهم وغيرهم. وأيضًا فإن الله يحب التوابين، ويحب المتطهرين، ويحب الصابرين، وخلته خاصة بالخليلين. وفيه جواز ذكر الإنسان ما فيه من الفضل إذا دعت الحاجة الشرعية إلى ذلك.
قوله: "ولو كنت متخذًا من أمتي خليلًا لاتخذت أبا بكر خليلاً"1. فيه دليل على أن الصِّدِّيق أفضل الصحابة، حيث صرح صلى الله عليه وسلم أنه لو اتخذ خليلاً غير ربه، لاتخذ أبا بكر، فيه رد على الرافضة وعلى الجهمية الذين هم شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد قاتلهم الله، قاله المصنف. وفيه إشارة إلى خلافته، لأن من كانت محبته لشخص أشد، فهو أحق الناس بالنيابة عنه، لا سيما وقد قال ذلك في مرض موته، خصوصًا وقد استخلفه على الصلاة بالناس، وغضب لما صلى بهم عمر.
واسم أبي بكر: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة، الصديق الأكبر، خليفة رسول الله صلى الله عليه وسلم وأفضل الصحابة بإجماع من يعتد به من أهل السنة، مات في جمادى الأولى سنة ثلاث عشرة، وله ثلاث وستون سنة.
قوله: (ألا وإن من كان قبلكم كانوا يتخذون القبور مساجد...)، إلى آخر الحديث. قال الخلخالي: وإنكار النبي صلى الله عليه وسلم صنيعهم هذا يخرج على وجهين، أحدهما: أنهم يسجدون لقبور الأنبياء تعظيمًا لهم، والثاني: أنهم يجوزون الصلاة في مدافن الأنبياء والسجود في مقابرهم، والتوجه إليها حالة الصلاة نظرًا منهم بذلك إلى عبادة الله، والمبالغة في تعظيم الأنبياء. والأول هو الشرك الجلي، والثاني الخفي، فلذلك استحقوا اللعن.
قلت: (الحديث أعم من ذلك)، فيشمله ويشمل بناء المساجد والقباب عليها.

------------------------
1 البخاري: المناقب (3656) , وأحمد (1/270).

ص -274- قوله: (فقد نهى عنه في آخر حياته)، أي: كما في حديث جندب.
قوله: (ثم إنه لعن) -وهو في السياق- من فعله، أي: كما في حديث عائشة.
قوله: (والصلاة عندها من ذلك)، وإن لم يبن مسجدًا، يعني: أن الصلاة عند القبور وإليها من اتخاذها مساجد الملعون من فعله، وإن لم يبن مسجدًا، فتحرم الصلاة في المقبرة وإلى القبور، بل لا تنعقد أصلاً لما في هذه الأحاديث الصحيحة وغيرها، من لعن من اتخذها مساجد.
وروى مسلم عن أبي مرثد الغنوي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجلسوا على القبور ولا تصلوا إليها"1 وعن أبي سعيد الخدري مرفوعًا: "الأرض كلها مسجد إلا المقبرة والحمام"2. رواه أحمد وأهل السنن، وصححه ابن حبان والحاكم من طرق على شرط الشيخين، وفي "صحيح البخاري" أن: "عمر بن الخطاب رضي الله عنه رأى أنس بن مالك يصلي عند قبر فقال: القبر القبر". وهذا يدل على أنه كان من المستقر عند الصحابة ما نهاهم عنه نبيهم صلى الله عليه وسلم من الصلاة عند القبور. وفعل أنس لا يدل على اعتقاد جوازه، فإنه لعله لم يره، ولم يعلم أنه قبر أو ذهل عنه، فلما نبهه عمر تنبه.
وفي هذا كله إبطال قول من زعم أن النهي عن الصلاة فيها لأجل النجاسة، فهذا أبعد شيء عن مقاصد الرسول صلى الله عليه وسلم، بل العلة في ذلك الخوف على الأمة أن يقعوا فيما وقعت فيه اليهود والنصارى، وعباد {اللَّاتَ وَالْعُزَّى} من الشرك، ويدل على

------------------------
1 مسلم: الجنائز (972) , والترمذي: الجنائز (1050) , والنسائي: القبلة (760) , وأبو داود: الجنائز (3229) , وأحمد (4/135).
2 الترمذي: الصلاة (317) , وأبو داود: الصلاة (492) , وابن ماجه: المساجد والجماعات (745).

ص -275- ذلك أن النبي صلى الله عليه وسلم لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد، ومعلوم قطعًا أن هذا ليس لأجل النجاسة، لأن قبور الأنبياء من أطهر البقاع، فإن الله حرم على الأرض أن تأكل أجسادهم، فهم في قبورهم طريون.
وقد لعن النبي صلى الله عليه وسلم متخذي المساجد عليها وموقدي السرج عليها، ومعلوم أن إيقاد السرج عليها إنما هو لعن فاعله، لكونه وسيلة إلى تعظيمها وجعلها نصبًا يوفض إليها المشركون كما هو الواقع، فهكذا اتخاذ المساجد عليها.
قال ابن القيم: وبالجملة فمن له معرفة بالشرك وأسبابه، وذرائعه، وفهم عن الرسول صلى الله عليه وسلم مقاصده جزم جزمًا لا يحتمل النقيض، أن هذه المبالغة واللعن والنهي بصيغتيه: صيغة: (لا تفعلوا) وصيغة: (إني أنهاكم) ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحقة بمن عصاه، وارتكب ما عنه نهاه واتبع هواه ولم يخش ربه ومولاه، وقل نصيبه، أو عدم من تحقيق لا إله إلا الله، فإن هذا وأمثاله من النبي صلى الله عليه وسلم صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه، وتجريد له وغضب لربه أن يعدل به سواه، فأبى المشركون إلا معصية لأمره وارتكابًا لنهيه، وغرهم الشيطان بأن هذا التعظيم لقبور المشايخ والصالحين، وكلما كنتم أشد لها تعظيمًا، وأشد فيهم غلوًّا كنتم بقربهم أسعد، ومن أعدائهم أبعد. ولعمر الله من هذا الباب بعينه دخل على عباد يغوث ويعوق ونسر، ودخل على عباد الأصنام منذ كانوا إلى يوم القيامة. فجمع المشركون بين الغلو فيهم والطعن في طريقتهم، وهدى الله أهل التوحيد لسلوك طريقهم وإنزالهم منازلهم التي أنزلهم الله إياها من العبودية، وسلب خصائص الإلهية.

ص -276- قلت: وممن علل بخوف الفتنة والشرك الشافعي وأبو بكر الأثرم وأبو محمد المقدسي وشيخ الإسلام وغيرهم وهو الحق.
قوله: فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدًا، أي: لما علموا من تشديده في ذلك وتغليظه، ولعن من فعله، فكيف يتخذون على قبره مسجدًا؟ وإنما خشوا أن يعتاده بعض الجهال للصلاة عنده، من غير شعور من الصحابة بذلك، فلذلك دفنوه في بيته.
قوله: (وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدًا)، أي: وإن لم يبن مسجدًا. قوله: "بل كل موضع يصلى فيه يسمى مسجدًا"، الظاهر أن الأول في الأمكنة المعدة للصلاة، وإن لم يبن فيها مسجدًا. وهذا في أي موضع صلي فيه، وإن لم يعد لذلك، كالمواضع التي يصلي فيها المسافر ونحو ذلك. فعلى هذا إذا صلى عند القبور ولو مرة واحدة وإن لم يكن هناك مسجد، فقد اتخذها مساجد.
قوله: كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدًا وطهورًا"1 أي: فسمى الأرض مسجدًا، وليست مسجدًا مبنيًّا، لكن لما كان يسجد فيها سميت مسجدًا. فدل هذا الحديث أن من صلى عند القبور أو إليها فقد اتخذها مساجد. وهذا الحديث طرف من حديث صحيح متفق عليه عن جابر.
قال البغوي في "شرح السنة": أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم، وأباح الله لهذه الأمة الصلاة حيث كانوا، تخفيفًا عليهم وتيسيرًا، ثم خص من جميع المواضع الحمام والمقبرة والمكان النجس.
وقوله: (طهورا). أراد به التيمم. وفي حديث جندب من الفوائد أيضًا، العبرة في مبالغته صلى الله عليه وسلم في النهي عن بناء المساجد على القبور، كيف بيّن لهم ذلك أولاً، ثم قبل موته بخمس قال ما قال، ثم لما كان في النّزع لم يكتف بما تقدم، بل

------------------------
1 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389).

ص -277- لعن من فعل ذلك. فدلت هذه الأحاديث الصحيحة الصريحة على تحريم البناء على القبور مطلقًا، فلذلك اكتفى المصنف بإيرادها عن غيرها، كحديث جابر أن النبي صلى الله عليه وسلم نهى أن يجصص القبر، وأن يقعد عليه وأن يبنى عليه. رواه مسلم وغيره وزاد أبو داود والحاكم: وأن يكتب عليه.
[شرار الناس الذين يتخذون القبور مساجد]
قال: ولأحمد بسند جيد، عن ابن مسعود مرفوعًا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"1 رواه أبو حاتم [وابن حبان] في " صحيحه".
ش: قوله: "إن من شرار الناس". هو بكسر الشين جمع شر.
قوله: "من تدركهم الساعة وهم أحياء". أي: من تقوم عليهم الساعة بحيث ينفخ في الصور وهم أحياء، وهذا كحديثه الآخر الذي في مسلم: "لا تقوم الساعة إلا على شرار الخلق".
فإن قلت: ما الجمع بين هذا وبين حديث ثوبان: "لا تزال طائفة من أمتي على الحق"2. وما في معناه.
قيل: حديث ثوبان مستغرق للأزمنة، عامّ فيها، وهذا مخصص وسيأتي زيادة لذلك عند الكلام على حديث ثوبان إن شاء الله تعالى.
قوله: "والذين يتخذون القبور مساجد". "الذين" في محل نصب عطفًا على "من" الموصولة، أي: إن من شرار الناس الذين يتخذون القبور مساجد، بالصلاة عندها وإليها، وبناء المساجد عليها. وهذا المعنى متواتر عن النبي صلى الله عليه وسلم معلوم بالاضطرار من دينه. وكل ذلك شفقة على الأمة وخوفًا عليهم أن يقودهم ذلك إلى الشرك بها وبأصحابها، كما قاد إلى ذلك اليهود والنصارى. فأبى عباد القبور إلا الضرب بهذه الأحاديث الجدار ونبذها وراء الظهر، أو الدفع في

------------------------
1 ابن ماجه : الفتن (4019).
2 الترمذي : تفسير القرآن (3058) , وابن ماجه : الفتن (4014).

ص -278- صدورها وأعجازها بحمل ذلك على غير قبور الأنبياء والصالحين. أما قبورهم فتجوز الصلاة إليها وعندها، وبناء المساجد والقباب عليها رجاء أن تصل إليهم العواطف الروحانية. ولا ريب أن هذا مراغمة ومحادة لله ورسوله، وهذا هو قول اليهود:{قَالُوا سَمِعْنَا وَعَصَيْنَا} [البقرة، النساء]، فإن النبي صلى الله عليه وسلم إنما لعن من اتخذ قبور الأنبياء والصالحين مساجد، كما هو نص حديث عائشة رضي الله عنها وغيره، وقبور غيرهم إنما أخذ النهي عن البناء عليها من هذه الأحاديث ونحوها بقياس الأولى، أو من عموم أحاديث أخر، فمن أعظم المراغمة والمناصبة والمحادة لله ورسوله، أن تحمل على غير ما وردت فيه، ويباح ما وردت بالنهي عنه، ولعن من فعله، ولكن هذا شأن عباد القبور{أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 1.
وقد أجمع العلماء على النهي عن البناء على القبور وتحريمه ووجوب هدمه لهذه الأحاديث الصحيحة الصريحة التي لا مطعن فيها بوجه من الوجوه، ولا فرق في ذلك بين البناء في مقبرة مسبلة، أو مملوكة، إلا أنه في المملوكة أشد. ولا عبرة بمن شذ من المتأخرين فأباح ذلك، إما مطلقًا، وإما في المملوكة.
قال الإمام أبو محمد بن قدامة: "ولا يجوز اتخاذ المساجد على القبور لأن النبي صلى الله عليه وسلم قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا. ولأن تخصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها".
وقال شيخ الإسلام: "أما بناء المساجد على القبور، فقد صرح عامة علماء الطوائف بالنهي عنه متابعة للأحاديث الصحيحة، وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي، بتحريمه. قال: ولا ريب في

------------------------
1 سورة القصص آية : 50.

ص -279- القطع بتحريمه، ثم ذكر الأحاديث في ذلك. إلى أن قال: فهذه المساجد المبنية على قبور الأنبياء والصالحين، أو الملوك وغيرهم، تتعين إزالتها بهدم أو بغيره هذا مما لا أعلم فيه خلافًا بين العلماء المعروفين".
وقال ابن القيم: "يجب هدم القباب التي على القبور، لأنها أسست على معصية الرسول صلى الله عليه وسلم". وقال أبو حفص: "تحرم الحجرة بل تهدم. فإذا كان هذا كلامه في الحجرة فكيف بالقبة". وقال الشافعي: "أكره أن يعظم مخلوق، حتى يجعل قبره مسجدًا مخافة الفتنة عليه، وعلى من بعده من الناس". وقال أيضًا: "تسطح القبور ولا تبنى ولا ترفع، وتكون على وجه الأرض. وقد أفتى جماعة من الشافعية بهدم ما في القرافة من الأبنية، منهم ابن الجميزي والظهير التزمنْتِي وغيرهما". وقال القاضي ابن كج: "ولا يجوز أن تجصص القبور، ولا أن يبنى عليها قباب ولا غير قباب، والوصية بها باطلة". وقال الأذرعي: "وأما بطلان الوصية ببناء القباب وغيرها من الأبنية العظيمة، وإنفاق الأموال الكثيرة، فلا ريب في تحريمه".
قلت: وجزم النووي في "شرح المهذب" بتحريم البناء مطلقًا، وذكر في "شرح مسلم" نحوه أيضًا. وقال القرطبي في حديث جابر: "نهى أن يجصص القبر أو يبنى عليه، وبظاهر هذا الحديث قال مالك، وكره البناء والجص على القبور، وقد أجازه غيره، وهذا الحديث حجة عليه، ووجه النهي عن البناء والتجصيص في القبور أن ذلك مباهاة، واستعمال زينة الدنيا في أول منازل الآخرة، وتشبه بمن كان يعبد القبور ويعظمها، وباعتبار هذه المعاني وبظاهر هذا النص ينبغي أن يقال: هو حرام كما قال به بعض أهل العلم". وقال ابن رشد: "كره مالك البناء على القبر، وجعل البلاطة المكتوبة، وهو من بدع أهل الطول، أحدثوه إرادة الفخر والمباهاة والسمعة،

ص -280- وهو مما لا اختلاف فيه". وقال الزيلعي في "شرح الكنْز": "ويكره أن يبنى على القبر. وفي "الخلاصة" ولا يجصص القبر ولا يطين، ولا يرفع عليه بناء". وذكر أيضًا قاضي خان "أنه لا يجصص القبر، ولا يبنى عليه، لما روي عن النبي صلى الله عليه وسلم أنه نهى عن التجصيص وعن البناء فوق القبر، والمراد بالكراهة عند الحنفية كراهة التحريم التي هي في مقابلة ترك الواجب". وقد ذكر ذلك ابن نجيم في "شرح الكنْز". "ومثل هذا كثير في كلام العلماء أتباع الأئمة الأربعة وغيرهم، والمقصود أن كلام العلماء موافق لما دلت عليه السنة الصحيحة في النهي عن البناء على القبور".
واعلم أنه قد وقع بسبب البناء على القبور من المفاسد التي لا يحيط بها على التفصيل إلا الله، ما يغضب من أجله كل من في قلبه رائحة إيمان، كما نبه عليه ابن القيم وغيره.
فمنها: اعتيادها للصلاة عندها، وقد نهى النبي صلى الله عليه وسلم عن ذلك.
ومنها: تحري الدعاء عندها. ويقولون: من دعا الله عند قبر فلان استجاب له، وقبر فلان الترياق المجرب، وهذا بدعة منكرة.
ومنها: ظنهم أن لها خصوصيات بأنفسها في دفع البلاء وجلب النعماء. ويقولون: إن البلاء يدفع عن أهل البلدان بقبور من فيها من الصالحين، ولا ريب أن هذا مخالف للكتاب والسنة والإجماع. فالبيت المقدس كان عنده من قبور الأنبياء والصالحين ما شاء الله، فلما عصوا الرسول وخالفوا ما أمرهم الله به، سلط الله عليهم من انتقم منهم. وكذلك أهل المدينة لما تغيروا بعض التغير، جرى عليهم عام الحرة من النهب والقتل وغير ذلك

ص -281- من المصائب ما لم يجر عليهم قبل ذلك. وهذا أكثر من أن يحصر.
ومنها: الدخول في لعن رسول الله صلى الله عليه وسلم باتخاذ المساجد عليها وإيقاد السرج عليها.
ومنها: أن ذلك يتضمن عمارة المشاهد، وخراب المساجد، كما هو الواقع، ودين الله بضد ذلك.
ومنها: اجتماعهم لزيارتها واختلاط النساء بالرجال، وما يقع في ضمن ذلك من الفواحش وترك الصلوات، ويزعمون أن صاحب التربة تَحَمَّلَهَا عنهم، بل اشتهر أن البغايا يسقطن أجرتهن على البغاء في أيام زيارة المشايخ، كالبدوي وغيره تقربًا إلى الله بذلك، فهل بعد هذا في الكفر غاية؟
ومنها: كسوتها بالثياب النفيسة المنسوجة بالحرير والذهب والفضة ونحو ذلك.
ومنها: جعل الخزائن والأموال ووقف الوقوف لما يحتاج إليه من ترميمها ونحو ذلك.
ومنها: إهداء الأموال ونذر النذور لسدنتها العاكفين عليها الذين هم أصل كل بلية وكفر، فإنهم الذين يكذبون على الجهال والطغام بأن فلانًا دعا صاحب التربة فأجابه، واستغاثه فأغاثه، ومرادهم بذلك تكثير النذر والهدايا لهم.
ومنها: جعل السدنة لها كسدنة عباد الأصنام.
ومنها: الإقسام على الله في الدعاء بالمدفون فيها.
ومنها: أن كثيرًا من الزوار إذا رأى البناء الذي على قبر صاحب التربة سجد له. ولا ريب أن هذا كفر بنص الكتاب والسنة وإجماع الأمة، بل هذا هو عبادة الأوثان، لأن السجود للقبة عبادة لها، وهو من جنس عبادة النصارى للصور التي في كنائسهم على صور من يعبدونه بزعمهم الباطل، فإنهم عبدوها ومن هي صورته، وكذلك

ص -282- عباد القبور لما بنوا القباب على القبور آل بهم إلى أن عبدت القباب ومن بنيت عليه من دون الله عزّ وجل.
ومنها: النذر للمدفون فيها، وفرض نصيب من المال والولد، وهذا هو الذي قال الله فيه:{وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا...} 1. بل هذا أبلغ فإن المشركين ما كانوا يبيعون أولادهم لأوثانهم.
ومنها: أن المدفون فيها أعظم في قلوب عباد القبور من الله وأخوف، ولهذا لو طلبت من أحدهم اليمين بالله تعالى أعطاك ما شئت من الأيمان كاذبًا أو صادقًا، وإذا طلبت بصاحب التربة لم يقدم إن كان كاذبًا. ولا ريب أن عباد الأوثان ما بلغ شركهم إلى هذا الحد، بل كانوا إذا أرادوا تغليظ اليمين، غلظوها بالله كما في قصة القسامة وغيرها.
ومنها: سؤال الميت قضاء الحاجات، وتفريج الكربات، والإخلاص له من دون الله في أكثر الحالات.
ومنها: التضرع عند مصارع الأموات والبكاء بالهيبة والخشوع لمن فيها أعظم مما يفعلونه مع الله في المساجد والصلوات.
ومنها: تفضيلها على خير البقاع وأحبها إلى الله وهي المساجد، فيعتقدون أن العبادة والعكوف فيها أفضل من العبادة والعكوف في المساجد، وهذا أمر ما بلغ إليه شرك الأولين، فإنهم يعظمون المسجد الحرام أعظم من بيوت الأصنام يرون فضله عليها، وهؤلاء يرون العكوف في المشاهد أفضل من العكوف في المساجد.
ومنها: أن الذي شرعه الرسول صلى الله عليه وسلم في زيارة القبور إنما هو تذكرة الآخرة، كما قال: "زوروا القبور فإنها تذكركم الآخرة"2. والإحسان إلى المزور بالترحم عليه، والدعاء له

------------------------
1 سورة الأنعام آية : 136.
2 ابن ماجه : ما جاء في الجنائز (1569).

ص -283- والاستغفار، وسؤال العافية له، فيكون الزائر محسنًا إلى نفسه وإلى الميت، فقلب عباد القبور الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به، وسؤاله حوائجهم ونصرهم على الأعداء ونحو ذلك. فصاروا مسيئين إلى نفوسهم وإلى الميت ولو لم يكن إلا بحرمانه بركة ما شرعه الله من الدعاء والترحم عليه والاستغفار له.
ومنها: إيذاء أصحابها بما يفعله عباد القبور بها، فإنه يؤذيهم ما يفعلونه عند قبورهم ويكرهونه غاية الكراهة، كما أن المسيح عليه السلام يكره ما يفعله النصارى، وكذلك غيره من الأنبياء والأولياء يؤذيهم ما يفعله أشباه النصارى عند قبورهم، ويوم القيامة يتبرؤون منهم كما قال تعالى:{وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 1.
ومنها: محادة الله ورسوله ومناقضة ما شرعه فيها.
ومنها: التعب العظيم مع الوزر الكبير، والإثم العظيم، وكل هذه المفاسد العظيمة وغيرها مما لم يذكر، إنما حدثت بسبب البناء على القبور، ولهذا تجد القبور التي ليس عليها قباب لا يأتيها أحد ولا يعتادها لشيء مما ذكر إلا ما شاء الله، وصاحب الشرع أعلم بما يؤول إليه هذا الأمر، فلذلك غلظ فيه وأبدأ وأعاد، ولعن من فعله، فالخير والهدى في طاعته، والشر والضلال في معصيته ومخالفته. والعجب ممن يشاهد هذه المفاسد العظيمة عند القبور، ثم يظن أن النبي صلى الله عليه وسلم إنما نهى عن اتخاذ المساجد عليها لأجل النجاسة، كما يظنه بعض متأخري الفقهاء، ولو كان ذلك لأجل النجاسة لكان ذكر المجازر والحشوش بل ذكر التحرز من البول والغائط أولى. وإنما ذلك لأجل نجاسة الشرك التي وقعت من عباد

------------------------
1 سورة الأحقاف آية : 5-6.

ص -284- القبور لما خالفوا ذلك ونبذوه وراء ظهورهم واشتروا به ثمنًا قليلاً فبئس ما يشترون.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانًا تعبد من دون الله - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[15- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانًا تعبد من دون الله]
ش: أراد المصنف رحمه الله بهذه الترجمة أمورًا:
الأول: التحذير من الغلو في قبور الصالحين.
الثاني: أن الغلو فيها يؤول إلى عبادتها.
الثالث: أنها إذا عبدت سميت أوثانًا ولو كانت قبور الصالحين.
الرابع: التنبيه على العلة في المنع من البناء عليها واتخاذها مساجد والأوثان هي المعبودات التي لا صورة لها، كالقبور والأشجار والعمد والحيطان والأحجار ونحوها، وقد تقدم بيان ذلك.
وقيل: الوثن هو الصنم، والصنم هو الوثن، وهذا غير صحيح إلا مع التجريد، فأحدهما قد يعني به الآخر، وأما مع الاقتران، فيفسر كل واحد بمعناه.
قال: روى مالك في "الموطأ" أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 .
ش: هذا الحديث رواه مالك في "باب جامع الصلاة" مرسلاً عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قاله. ورواه ابن أبي شيبة في "مصنفه" عن أبي خالد الأحمر عن ابن عجلان عن زيد بن أسلم به ولم يذكر عطاء. ورواه البزار عن عمر بن محمد عن زيد عن عطاء عن أبي سعيد الخدري مرفوعًا، وعمر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب ثقة من أشراف أهل المدينة روى عنه مالك والثوري وسليمان بن بلال، فالحديث صحيح عند من يحتج بمراسيل الثقات. وعند من قال

------------------------
1 مالك : النداء للصلاة (416).

ص -285- بالمسند لإسناد عمر بن محمد له بلفظ "الموطأ" سواء، وهو ممن تقبل زيادته. وله شاهد عند الإمام أحمد والعقيلي من طريق سفيان عن حمزة ابن المغيرة عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة رفعه: "اللهم لا تجعل قبري وثنا يعبد، لعن الله قومًا اتخذوا قبور أنبيائهم مساجد"1.
قوله: (روى مالك في "الموطأ")، هو الإمام مالك بن أنس بن مالك ابن أبي عامر بن عمر الأصبحي أبو عبد الله المدني الفقيه، إمام دار الهجرة وأحد الأئمة الأربعة، وأحد المتقنين في الحديث، حتى قال البخاري: أصح الأسانيد كلها: مالك عن نافع عن ابن عمر. مات سنة تسع وسبعين ومائة. وكان مولده سنة ثلاث وتسعين. وقال الواقدي: بلغ تسعين سنة.
قوله: (اللهم لا تجعل قبري وثنًا يعبد). قد استجاب الله دعاء رسوله صلى الله عليه وسلم فمنع الناس من الوصول إلى قبره لئلا يعبد استجابة لدعاء رسوله صلى الله عليه وسلم. كما قال ابن القيم:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة من الجدران

ودل الحديث على أن قبر الرسول صلى الله عليه وسلم لو عبد لكان وثنًا، فما ظنك بقبر غيره من القبور التي عبدت هي وأربابها من دون الله، وإذا أريد تغيير شيء من ذلك أنف عبادها، واشمأزت قلوبهم، واستكبرت نفوسهم، وقالوا: تنقص أهل الرتب العالية، ورموهم بالعظائم، فماذا يقولون لو قيل لهم: إنها أوثان تعبد من دون الله؟! فالله المستعان على غربة الإسلام، وهذه هي الفتنة العظمى التي قال فيها عبد الله بن مسعود: "كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير، تجري على الناس يتخذونها سنة، إذا غيرت". قيل: غيرت السنة.
ويؤخذ من الحديث المنع من تتبع آثار الأنبياء والصالحين

------------------------
1 أحمد (2/246).

ص -286- كقبورهم ومجالسهم، ومواضع صلاتهم للصلاة، والدعاء عندها، فإن ذلك من البدع، أنكره السلف من الصحابة والتابعين وغيرهم. ولا نعلم أحدًا أجازه أو فعله إلا ابن عمر على وجه غير معروف عند عباد القبور، وهو إرادة التشبه برسول الله صلى الله عليه وسلم في الصلاة فيما صلى فيه ونحو ذلك. ومع ذلك فلا نعلم أحدا وافقه عليه من الصحابة، بل خالفه أبوه وغيره، لئلا يفضي ذلك إلى اتخاذها أوثانا كما وقع. قال ابن عبد الباقي [الزّرقاني] في "شرح الموطأ" روى أشهب عن مالك أنه كره لذلك أن يدفن في المسجد قال: "وإذا منع من ذاك فسائر آثاره أحرى بذلك". وقد كره مالك طلب موضع شجرة بيعة الرضوان مخالفة لليهود والنصارى. انتهى.
قال ابن وضاح: سمعت عيسى بن يونس يقول: "أمر عمر بن الخطاب بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم فقطعها، لأن الناس كانوا يذهبون فيصلون تحتها، فخاف عليهم الفتنة". قال عيسى بن يونس: وهو عندنا من حديث ابن عون عن نافع: أن الناس كانوا يأتون الشجرة فقطعها عمر رضي الله عنه.
وقال "المعرور بن سويد: صليت مع عمر بن الخطاب في طريق مكة صلاة الصبح، فقرأ فيها:{أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} ، [الفيل: 1]، و{لإِيلافِ قُرَيْشٍ}، [قريش: 1]، ثم رأى الناس يذهبون مذاهب فقال: أين يذهب هؤلاء؟ فقيل: يا أمير المؤمنين مسجد صلى فيه رسول الله صلى الله عليه وسلم فهم يصلون فيه، فقال: إنما أهلك من كان قبلكم بمثل هذا، كانوا يتتبعون آثار أنبيائهم، ويتخذونها كنائس وبيعًا، فمن أدركته الصلاة في هذه المساجد فليصل، ومن لا فليمض ولا يتعمدها".

ص -287- وفي "مغازي ابن إسحاق" من زيادات يونس بن بكير عن أبي خلدة: خالد بن دينار، حدثنا "أبو العالية قال: لما فتحنا تستر [سنة: 17ه]. وجدنا في بيت مال الهرمزان سريرًا عليه رجل ميت عند رأسه مصحف، فأخذنا المصحف فحملناه إلى عمر، فدعا له كعبًا فنسخه بالعربية، فأنا أول رجل قرأه من العرب، قرأته مثل ما أقرأ القرآن، فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم وأموركم ولحون كلامكم، وما هو كائن بعد. قلت: فما صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبرًا متفرقة فلما كان بالليل دفناه وسوينا القبور كلها لنعميه على الناس لا ينبشونه قلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون. فقلت: من كنتم تظنون الرجل؟ قال: رجل يقال له: دانيال. فقلت: منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة. قلت: ما كان تغير منه شيء؟ قال: لا إلا شعيرات من قفاه، إن لحوم الأنبياء لا تبليها الأرض".
قال ابن القيم رحمه الله تعالى: ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره لئلا يفتتن به، ولم يبرزوه للدعاء عنده والتبرك به، ولو ظفر به المتأخرون لجالدوا عليه بالسيوف ولعبدوه من دون الله.
قال شيخ الإسلام رحمه الله: وهو إنكار منهم لذلك، فمن قصد بقعة يرجو الخير بقصدها ولم يستحب الشارع قصدها، فهو من المنكرات، وبعضه أشد من بعض، سواء قصدها ليصلي عندها، أو ليدعوا عندها

ص -288- أو ليقرأ عندها، أو ليذكر الله عندها، أو ليسكن عندها بحيث يخص تلك البقعة بنوع من العبادة التي لم يشرع تخصيصها به لا نوعًا ولا عينًا، لأن ذلك قد يجوز بحكم الاتفاق لا لقصد الدعاء فيها، كمن يدعو الله في طريقه، ويتفق أن يمر في طريقه بالقبور أو كمن يزورها ويسلم عليها، ويسأل الله العافية له وللموتى كما جاءت به السُّنَّة، فإن ذلك ونحوه لا بأس به.
وأما تحري الدعاء عندها بحيث يستشعر أن الدعاء هناك أجوب منه في غيره، فهذا هو المنهي عنه. والفرق بين النوعين ظاهر، فإن الرجل لو كان يدعو الله واجتاز في ممره بصنم أو صليب أو كنيسة أو دخل إليها ليبيت فيها مبيتًا جائزًا ودعا الله في الليل، أو أتى بعض أصدقائه ودعا الله في بيته لم يكن بهذا بأس. ولو تحرى الدعاء عند هذه المواضع لكان من العظائم بل قد يكون كفرًا.
قوله: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 هذه الجملة بعد الأولى تنبيه على سبب لحوق اللعن بهم، وهو توسلهم بذلك إلى أن تصير أوثانًا تعبد. ففيه إشارة إلى ما ترجم له المصنف، وفيه تحريم البناء على القبور، وتحريم الصلاة عندها.
وقد روى أصحاب مالك عنه أنه كره أن يقول القائل: زرت قبر النبي صلى الله عليه وسلم. وعلل وجه الكراهة بقوله: "اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"2 فكره إضافة هذا اللفظ إلى القبر لئلا يقع التشبه بفعل أولئك سدًّا للذريعة، وحسمًا للباب. ذكره [الْمُحِبّ] الطبري [في القرى 629]. وفيه أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه. ذكره المصنف.
قال: ولابن جرير بسنده عن سفيان عن منصور عن مجاهد {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 3. قال: كان يلت لهم السويق فمات، فعكفوا على قبره وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
ش: قوله: (ولابن جرير). هو الإمام الحافظ محمد بن جرير بن

------------------------
1 مالك : النداء للصلاة (416).
2 مالك : النداء للصلاة (416).
3 سورة النجم آية : 19.

ص -289- يزيد الطبري صاحب "التفسير" و "التاريخ" وغيرهما. قال ابن خزيمة: لا أعلم على الأرض أعلم من محمد بن جرير، وكان من الأئمة المجتهدين، لا يقلد أحدًا وله أصحاب يتفقهون على مذهبه. ولد سنة أربع وعشرين ومائتين، ومات ليومين بقيا من شوال سنة عشر وثلاثمائة.
قوله: (عن سفيان). هو أحد السفيانين، إما ابن عيينة وإما الثوري، فإن كان ابن عيينة فقد تقدمت ترجمته، وإن كان الثوري وهو الأظهر فهو سفيان بن سعيد بن مسروق أبو عبد الله الكوفي، ثقة حافظ فقيه إمام حجة عابد. وكان مجتهدًا، له أتباع وأصحاب يتفقهون على مذهبه. مات سنة إحدى وستين ومائة، وله أربع وستون سنة.
قوله: (عن منصور). هو ابن المعتمر بن عبد الله السلمي أبو عتاب -بمثناة ثقيلة ثم موحدة- الكوفي، ثقة ثبت فقيه. مات سنة اثنتين وثلاثين ومائة.
قوله: (عن مجاهد هو ابن جبر) -بالجيم والموحدة- أبو الحجاج المخزومي مولاهم المكي، ثقة إمام في التفسير والعلم، أخذ التفسير عن ابن عباس وغيره.
مات سنة أربع ومائة، قاله يحيى القطان، وقال ابن حبان: مات سنة اثنتين أو ثلاث ومائة وهو ساجد، وكان مولده سنة إحدى وعشرين في خلافة عمر رضي الله عنه.
قوله: (كان يلت لهم السويق فمات)، فعكفوا على قبره. لت السويق هو خلطه بسمن ونحوه. وقد قيل: إن اسم الرجل صرمة بن غنم، وعن ابن عباس: كان يلت السويق على الحجر فلا يشرب منه أحد إلا سمن فعبدوه، رواه ابن أبي حاتم.
وعن مجاهد: كان اللات رجلاً في الجاهلية، وكان له غنم فكان يسلؤ من رسلها

ص -290- ويأخذ من زبيب الطائف والأقط، فيجعل منه حيسًا ويطعم من يمر من الناس، فلما مات عبدوه وقالوا: هو اللات. وكان يقرأ اللات مشددة، رواه سعيد بن منصور والفاكهي.
قوله: (وكذا قال أبو الجوزاء...) إلى آخره. هو أوس بن عبد الله الربعي، بفتح الراء والباء، ثقة مشهور، مات سنة ثلاث وثمانين.
وهذا الأثر ذكره المصنف ولم يعزه، وقد رواه البخاري، ولا تخالف بين هذا التفسير والقراءة وبين قراءة من قرأ بالتخفيف. وقال: إنه كان حجرًا فعبدوه، واشتقوا له من اسم الله الإله، كما تقدم تقريره في باب: من تبرك بشجرة. وأيضا فيجاب على الأول بأن أصله التشديد، وخفف لكثرة الاستعمال، وأما كونهم اشتقوا هذا الاسم من اسم الله الإله، فلا ينافي ذلك أيضًا، فقد رأيت أن سبب عبادة اللات هو الغلو في قبره حتى صار وثنًا يعبد، كما كان ذلك هو السبب في عبادة الصالحين: ود وسواع ويغوث ويعوق ونسر وغيرهم، وكما كان ذلك هو السبب في عبادة الصالحين من الأموات وغيرهم اليوم، فإنهم غلوا فيهم، وبنوا على قبورهم القباب والمشاهد، وجعلوها ملاذًا لقضاء المآرب.
وبالجملة فالغلو أصل الشرك في الأولين والآخرين إلى يوم القيامة. وقد أمرنا الله تعالى بمحبة أوليائه وإنزالهم منازلهم من العبودية، وسلب خصائص الإلهية عنهم، وهذا غاية تعظيمهم وطاعتهم، ونهانا عن الغلو فيهم، فلا نرفعهم فوق منْزلتهم، ولا نحطهم منها لما يعلمه تعالى في ذلك من الفساد العظيم، فما وقع الشرك إلا بسبب الغلو فيهم، فإن الشرك بهم غلو فيهم، وأنزلوهم منازل الإلهية، وعصوا أمرهم، وتنقصوهم في صورة التعظيم لهم، فتجد أكثر هؤلاء الغالين فيهم، العاكفين على قبورهم،

ص -291- معرضين عن طريقة من فيها وهديه وسنته، عائبين لها مشتغلين بقبورهم عما أمروا به ودعوا إليه.
وتعظيم الأنبياء والصالحين ومحبتهم إنما هي باتباع ما دعوا إليه من العلم النافع والعمل الصالح، واقتفاء آثارهم، وسلوك طريقتهم دون عبادتهم وعبادة قبورهم، والعكوف عليها كالذين يعكفون على الأصنام واتخاذها أعيادًا ومجامع للزيارات والفواحش وترك الصلوات، فإن من اقتفى آثارهم كان متسببًا في تكثير أجورهم باتباعه لهم، ودعوته الناس إلى اتباعهم; فإذا أعرض عما دعوا إليه واشتغل بضده حرم نفسه وحرمهم ذلك الأجر.
فأي تعظيم لهم واحترام في هذا؟!
قال: وعن ابن عباس قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج"1. رواه أهل السنن.
ش: قوله: "لعن رسول الله صلى الله عليه وسلم زائرات القبور"2. أي: من النساء وهذا يدل على تحريم زيارة القبور عليهن كما هو مذهب أحمد وطائفة. وقيل في تعليل ذلك: إنه يخرجها إلى الجزع والندب والنياحة والافتتان بها وبصورتها وتأذي الميت ببكائها، كما في حديث آخر: "فإنكن تفتن الحي وتؤذين الميت". وإذا كان زيارة النساء مظنة وسببًا للأمور المحرمة في حقهن وحق الرجال، وتقدير ذلك غير مضبوط، لأنه لا يمكن حد المقدار الذي لا يفضي إلى ذلك ولا التمييز بين نوع ونوع.
ومن أصول الشريعة أن الحكمة إذا كانت خفية أو منتشرة علق الحكم بمظنتها، فتحرم سدًّا للذريعة، كما حرم النظر إلى الزينة الباطنة لما في ذلك من الفتنة، وكما حرمت الخلوة بالأجنبية، وليس في زيارتها من المصلحة ما يعارض هذه المفسدة، لأنه ليس في زيارتها إلا دعواها للميت أو اعتبارها به، وذلك ممكن في بيتها.
وقد روى الإمام أحمد وابن ماجة والحاكم عن حسان بن ثابت مرفوعًا: "لعن رسول الله زوارات القبور"3. وعن أبي هريرة أن رسول الله صلى الله عليه وسلم "لعن زوارات القبور"4. رواه أحمد

------------------------
1 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
2 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
3 الترمذي : الجنائز (1056) , وابن ماجه : ما جاء في الجنائز (1576).
4 مسلم : الذكر والدعاء والتوبة والاستغفار (2702) , وأحمد (4/211).

ص -292- وابن ماجة، والترمذي وصححه، وضعفه عبد الحق، وحسنه ابن القطان. ولا يعارض هذا حديث: "كنت نهيتكم عن زيارة القبور فزوروها"رواه مسلم وغيره; لأن هذا إن سلم دخول النساء فيه، فهو عامّ والأول خاص، والخاص مقدم عليه، وأيضا ففي دخول النساء في خطاب الذكور خلاف عند الأصوليين.
قوله: "والمتخذين عليها المساجد"1 تقدم في الباب قبله شرحه وتعليله.
قوله: (والسرج). هذا دليل على تحريم اتخاذ السرج على القبور.
قال أبو محمد المقدسي: لو أبيح اتخاذ السرج عليها لم يلعن من فعله، لأن فيه تضييعًا للمال في غير فائدة، وإفراطا في تعظيم القبور، أشبه تعظيم الأصنام. وقال ابن القيم: اتخاذها مساجد وإيقاد السرج عليها من الكبائر.
ووجه إيراد المصنف هذا الحديث في هذا الباب دون الذي قبله، هو أنه لعن المتخذين عليها المساجد والسرج، وقرن بينهما، فهما قرينان في اللعنة، فدل ذلك على أنه ليس المنع من اتخاذ المساجد عليها لأجل النجاسة، بل لأجل نجاسة الشرك، ولذلك قرن بينه وبين من لا سراج عليها، وليس النهي عن الإسراج لأجل النجاسة، فكذلك البناء.
قوله: (رواه أهل "السنن") يعني هنا أبا داود، وابن ماجة، والترمذي فقط، ولم يروه النسائي.

------------------------
1 الترمذي : الإيمان (2641).


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[16- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
الجناب: هو الجانب. واعلم أن في الأبواب المتقدمة شيئًا من حمايته صلى الله عليه وسلم لجناب التوحيد، ولكن أراد المصنف هنا بيان حمايته

ص -293- الخاصة. ولقد بالغ صلى الله عليه وسلم وحذر وأنذر، وأبدأ وأعاد، وخص وعم في حماية الحنيفية السمحة التي بعثه الله بها، فهي حنيفية في التوحيد، سمحة في العمل، كما قال بعض العلماء: هي أشد الشرائع في التوحيد والإبعاد عن الشرك، وأسمح الشرائع في العمل.
قال: وقوله تعالى:{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ...} 1 .
ش: قوله:{لَقَدْ جَاءَكُمْ رَسُولٌ} 2. هذا خطاب من الله تعالى للعرب في قول الجمهور، وهذا على جهة تعديده نعمه عليهم، إذ جاءهم بلسانهم، وبما يفهمونه من الأغراض والفصاحة، وشرفوا به أبد الآبدين.
وقوله: رسول، أي: رسول عظيم أرسله الله إليكم من أنفسكم، أي: ترجعون معه إلى نفس واحدة، لأنه وأنتم من أب قريب، كما قال تعالى عن إبراهيم عليه السلام أنه قال:{رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} 3. وذلك أقرب وأسرع إلى فهم الحجة، وأبعد من المحْكِ واللجاجة، وهذا يقتضي مدحا لنسب النبي صلى الله عليه وسلم وأنه من صميم العرب.
قال جعفر بن محمد في قوله:{مِنْ أَنْفُسِكُمْ} قال: لم يصبه شيء من ولادة الجاهلية.
وقوله:{عَزِيزٌ عَلَيْهِ} 4 أي: شديد عليه جدا ما عنتم، أي: عنتكم وهو لحاق الأذى الذي يضيق به الصدر، ولا يهتدي للمخرج، وهي هنا لفظ عام أي: ما شق عليكم من كفر وضلال وقتل وأسر وامتحان بسبب الحق. و"ما" مصدرية وهي مبتدأ، و "عزيز" خبر مقدم، ويجوز أن يكون "ما عنتم" فاعلاً ب "عزيز" و "عزيز" صفة للرسول، وهذا أصوب.

------------------------
1 سورة التوبة آية : 128.
2 سورة التوبة آية : 128.
3 سورة البقرة آية : 129.
4 سورة التوبة آية : 128.

ص -294- وقوله:{حَرِيصٌ عَلَيْكُمْ} أي: بليغ الحرص عليكم، أي: على نفعكم وإيمانكم وهداكم. والمعنى: شدة طلب الشيء على الاجتهاد فيه.
وروى الطبراني بإسناد جيد عن أبي ذر رضي الله عنه قال: "تركنا رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في الهوى إلا وهو يذكر لنا منه علمًا. قال: وقال: "ما بقي شيء يقرِّب من الجنة ويباعد من النار إلا وقد بينته لكم".
 وروى مسلم في "صحيحه" عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "مثلي كمثل رجل استوقد نارًا فلما أضاءت ما حولها جعل الفراش وهذه الدواب التي في النار يقعن فيها، وجعل يحجزهن ويغلبنه فيقتحمن فيها قال: "فذلك مثلي ومثلكم، أنا آخذ بحجزكم عن النار. هَلُمَّ عن النار، هَلُمَّ عن النار، فتغلبونني وتَقَحَمُّون فيها"1 .
وقوله:{بِالْمُؤْمِنِينَ}، أي: لا بغيرهم، كما يفيده تقديم الجار رؤءوف، أي: بليغ الشفقة. قال أبو عبيدة: الرأفة أرق الرحمة (رحيم). أي: بليغ الرحمة، كما هو اللائق بشريف منصبه، وعظيم خلقه، فتأمل هذه الآية وما فيها من أوصافه الكريمة ومحاسنه الجمة التي تقتضي أن ينصح لأمته، ويبلغ البلاغ المبين، ويسد الطرق الموصلة إلى الشرك، ويحمي جناب التوحيد غاية الحماية، ويبالغ أشد المبالغة في ذلك لئلا تقع الأمة في الشرك، وأعظم ذلك الفتنة بالقبور، فإن الغلو فيها هو الذي جر الناس في قديم الزمان وحديثه إلى الشرك، لا جرم فعل النبي صلى الله عليه وسلم ذلك، وحمى جناب التوحيد حتى في قبره الذي هو أشرف القبور، حتى نهى عن جعله عيدًا، ودعا الله أن لا يجعله وثنًا يعبد.
وفي الآية مسائل:
منها: التنبيه على هذه النعمة العظيمة، وهي

------------------------
1 أبو داود : الملاحم (4339) , وابن ماجه : الفتن (4009).

ص -295- إرسال الرسول صلى الله عليه وسلم فينا، كما قال تعالى:{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} 1 .
ومنها: كونه منا نعمة أخرى عظيمة.
ومنها: كونه بهذه الصفات نعم متعددة.
ومنها: مدح نسبه صلى الله عليه وسلم فهو أشرف العرب بيتًا ونسبًا.
ومنها: رأفته بالمؤمنين.
ومنها: غلظته على الكفار والمنافقين.
قال: عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدا، وصلُّوا عَلَيَّ فإنّ صلاتكم تبلغني حيث كنتم"2. رواه أبو داود بإسناد حسن. رواته ثقات.
ش قوله: "لا تجعلوا بيوتكم قبورا"3. قال شيخ الإسلام نور الله ضريحه: أي: لا تعطّلوها من الصلاة فيها والدعاء والقراءة فتكون بمنْزلة القبور، فأمر بتحري العبادة في البيوت، ونهى عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى، ومن تشبه بهم.
وفي "الصحيحين" عن ابن عمر مرفوعا "اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا"4 .
وفي "صحيح مسلم" عن ابن عمر مرفوعًا "لا تجعلوا بيوتكم مقابر، فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه"5.
وفيه أن الصلاة في المقبرة لا تجوز، وأن التطوع في البيت أفضل منه في المسجد. وفي حديث أبي هريرة الذي ذكرنا كراهة القراءة في المقابر، وكل هذا إبعاد لأمته عن الشرك.
قوله: "ولا تجعلوا قبري عيدًا"6. قال شيخ الإسلام: "العيد اسم لما يعود من الاجتماع العام على وجه معتاد، عائدًا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك وتقدم ذلك".
وقال ابن القيم رحمه الله تعالى: "العيد ما يعتاد مجيئه

------------------------
1 سورة آل عمران آية : 164.
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 أبو داود : المناسك (2042) , وأحمد (2/367).
4 البخاري : الصلاة (432) والجمعة (1187) , ومسلم : صلاة المسافرين وقصرها (777) , والنسائي : قيام الليل وتطوع النهار (1598) , وأبو داود : الصلاة (1448) , وأحمد (2/16 ,2/122).
5 مسلم : صلاة المسافرين وقصرها (780) , والترمذي : فضائل القرآن (2877) , وأحمد (2/284 ,2/337 ,2/378 ,2/388).
6 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -296- وقصده من زمان ومكان، مأخوذ من المعاودة والاعتياد، فإن كان اسمًا للمكان فهو المكان الذي يقصد فيه الاجتماع وانتيابه للعبادة أو لغيرها، كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدًا للحنفاء ومثابة، كما جعل أيام العيد فيها عيدًا، وكان للمشركين أعياد زمانية ومكانية، فلما جاء الله بالإسلام أبطلها وعوّض الحنفاء منها عيد الفطر وعيد النحر وأيام مني، كما عوضهم عن أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر".
وقال غيره: "هذا أمر بملازمة قبره والعكوف عنده واعتياد قصده وانتيابه، ونهى أن يجعل كالعيد الذي إنما يكون في العام مرة أو مرتين، فكأنه قال: لا تجعلوه كالعيد الذي يكون من الحول إلى الحول، واقصدوه كل ساعة وكل وقت".
قال ابن القيم رحمه الله: "وهذا مراغمة ومحادة ومناقضة لما قصده الرسول صلى الله عليه وسلم وقلب للحقائق، ونسبة الرسول صلى الله عليه وسلم إلى التلبيس والتدليس بعد التناقض، فقاتل الله أهل الباطل أنَّى يؤفكون. ولا ريب أن من أمر الناس باعتياد أمر وملازمته وكثرة انتيابه بقوله: لا تجعلوا عيدًا، فهو إلى التلبيس وضد البيان أقرب منه إلى الدلالة والبيان، وهكذا غُيِّرَت أديان الرسل، ولولا أن الله أقام لدينه الأنصار والأعوان الذابّين عنه، لجرى عليه، ما جرى على الأديان قبله. ولو أراد رسول الله صلى الله عليه وسلم ما قاله هؤلاء الضلال لم ينه عن اتخاذ قبور الأنبياء مساجد، ويلعن فاعل ذلك، فإنه إذا لعن من اتخذها مساجد يعبد الله فيها، فكيف يأمر بملازمتها والعكوف عندها وأن يعتاد قصدها وانتيابها؟! ولا تجعل كالعيد الذي يجيء من الحول إلى الحول وكيف يسأل ربه أن لا يجعل قبره وثنًا يعبد، وكيف يقول أعلم الخلق بذلك: ولولا ذلك لأبرز قبره، ولكن خشي أن يتخذ مسجدًا، وكيف يقول: "لا تجعلوا قبري

ص -297- عيدًا، وصلُّوا عليّ حيثما كنتم"1. وكيف لم يفهم أصحابه وأهل بيته من ذلك ما فهمه هؤلاء الضلال الذين جمعوا بين الشرك والتحريف؟! وهذا أفضل التابعين من أهل بيته علي بن الحسين رضي الله عنهما، نهى ذلك الرجل أن يتحرى الدعاء عند قبره صلى الله عليه وسلم واستدل بالحديث وهو الذي رواه وسمعه من أبيه الحسين عن جده علي رضي الله عنهما، وهو أعلم بمعناه من هؤلاء الضلال، وكذلك ابن عمه الحسن بن الحسن شيخ أهل بيته، كره أن يقصد الرجل القبر إذا لم يكن يريد المسجد، ورأى أن ذلك من اتخاذه عيدًا. انتهى.
قلت: وكيف يريد النبي صلى الله عليه وسلم هذا المعنى ويعبر عنه بهذا الكلام، مع أنه أفصح الخلق وأنصحهم، وكان يمكنه أن يقول: أكثروا زيارة قبري، أو اجعلوه عيدًا تعتادون المجيء إليه والعبادة عنده؟! فظهر بطلان هذا القول.
إذا تبين ذلك، فمعنى الحديث نهيه عن زيارة قبره على وجه مخصوص، واجتماع معهود كالعيد الذي يكون على وجه مخصوص، في زمان مخصوص. وذلك يدل على المنع في جميع القبور وغيرها، لأن قبر رسول الله صلى الله عليه وسلم أفضل قبر على وجه الأرض، وقد نهى عن اتخاذه عيدًا فقبر غيره أولى بالنهي كائنًا من كان. قال المصنف: وفيه النهي عن الإكثار من الزيارة.
قوله: "وصلُّوا علي فإن صلاتكم تبلغني حيث كنتم"2. قال شيخ الإسلام: يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم، فلا حاجة بكم إلى اتخاذه عيدًا. انتهى.
وقد روى أبو داود عن أبي هريرة مرفوعًا: "ما من أحد يسلِّم عَلَيَّ إلا رد الله عَلَيَّ روحي حتى أرد عليه السلام" 3 ؟ وعن أوس بن أوس مرفوعًا: "أكثروا من الصلاة علي يوم

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 أبو داود : المناسك (2041) , وأحمد (2/527).

ص -298- الجمعة وليلة الجمعة فإن صلاتكم معروضة علي" قالوا: يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت؟ قال: "إن الله حرّم على الأرض أن تأكل لحوم الأنبياء"1. رواه أبو داود، والنسائي، وابن ماجة.
فهذه الأحاديث وغيرها تدل على أن صلاتنا عليه تبلغه سواء كنا عند قبره أو لم نكن، فلا مزية لمن سلم عليه أو صلى عند قبره، كما قال الحسن بن الحسن: ما أنتم ومن بالأندلس إلا سواء.
وأما حديث: . فرواه البيهقي [في حياة الأنبياء ص: 15]، وغيره من حديث العلاء بن عمرو الحنفي: حدثنا أبو عبد الرحمن عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم فذكره. قال البيهقي: أبو عبد الرحمن هذا، هو محمد بن مروان السدي فيما أرى، وفيه نظر.
قلت: محمد بن مروان السدي الصغير قال فيه يحيى بن معين: ليس بثقة، وقال الجوزجاني: ذاهب الحديث، وقال النسائي: متروك الحديث، وكذلك قال أبو حاتم الرازي والأزدي.
وقال صالح بن محمد: كان يضع الحديث على أن معناه صحيح معلوم من أحاديث أخر، كإخباره بسماع الموتى لسلام من يسلم عليهم إذا مر على قبورهم.
فإن قيل: إذا سمع سلام المسلم عليه عند قبره حصلت المزية بسماعه.
قيل: هذا لو حصل الوصول إلى قبره، أما وقد منع الناس من الوصول إليه بثلاثة الجدران، فلا تحصل مزية، فسواء سلم عليه عند قبره أو في مسجده إذا دخله، أو في أقصى المشرق والمغرب، فالكل يبلغه، كما وردت به الأحاديث، وليس في شيء منها أنه يسمع صوت المصلي والمسلم بنفسه، إنما فيها أن ذلك يعرض عليه ويبلغه صلى الله عليه وسلم. ومعلوم أنه أراد بذلك الصلاة والسلام الذي أمر به الله، سواء صلى عليه في مسجده أو في مدينته أو في مكان آخر، فعلم أن

------------------------
1 النسائي : الجمعة (1374) , وأبو داود : الصلاة (1047 ,1531) , وابن ماجه : ما جاء في الجنائز (1636) , وأحمد (4/8) , والدارمي : الصلاة (1572).

ص -299- ما أمر الله به من ذلك فإنه يبلغه، وأما من سلم عليه عند قبره فإنه يرد عليه وذلك كالسلام على سائر المؤمنين ليس هو من خصائصه، ولكن لا يوصل إلى قبره صلى الله عليه وسلم.
قال: وعن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه. وقال ألا أحدثكم حديثًا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا، فإنّ تسليمكم يبلغني أين كنتم"1. رواه في " المختارة".
ش: هذان الحديثان جيدان، حسنا الإسنادين، أما الحديث الأول فرواه أبو داود وغيره من حديث عبد الله بن نافع الصائغ قال: أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة... فذكره. ورواته ثقات مشاهير، لكن عبد الله بن نافع فيه لين لا يمنع الاحتجاج به. قال ابن معين: هو ثقة، وقال أبو زرعة: لا بأس به. وقال أبو حاتم الرازي: ليس بالحافظ تعرف وتنكر. قال شيخ الإسلام رحمه الله: ومثال هذا قد يخاف أن يغلط أحيانًا، فإذا كان لحديثه شواهد علم أنه محفوظ، وهذا له شواهد متعددة.
وقال الحافظ ابن عبد الهادي: هو حديث حسن جيد الإسناد، وله شواهد كثيرة يرتقي بها إلى درجة الصحة.
وأما الحديث الثاني فرواه أبو يعلى والقاضي إسماعيل والحافظ الضياء في "المختارة".
قال أبو يعلى: حدثنا أبو بكر بن أبي شيبة ثنا زيد بن الحباب ثنا جعفر بن إبراهيم من "ولد" ذي الجناحين ثنا علي بن عمر عن

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -300- أبيه عن علي بن حسين... فذكره.
وعلي بن عمر: هو علي بن عمر بن علي بن الحسين. قال شيخ الإسلام: فانظر كيف هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار، لأنهم إلى ذلك أحوج من غيرهم، فكانوا أضبط.
قلت: وللحديثين شواهد، منها ما رواه ابن أبي شيبة، حدثنا أبو خالد الأحمر عن ابن عجلان عن سهيل عن جبير بن حنين قال: قال رسول الله صلى الله عليه وسلم "لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا، وصلوا علي حيث ما كنتم فإن صلاتكم تبلغني"1. وقال سعيد بن منصور: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل [المدني العابد]، قال: أتى الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم، ثم قال: إن الرسول صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدًا ولا تتخذوا بيوتكم مقابر وصلوا علي، فإن صلاتكم تبلغني حيث ما كنتم، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد"2. ما أنتم ومَنْ بالأندلس إلا سواء. ورواه القاضي إسماعيل في كتاب (فضل الصلاة على النبي صلى الله عليه وسلم)3. ولم يذكر: ما أنتم ومَنْ بالأندلس إلا سواء.
وقال سعيد: أيضًا حدثنا حبان ابن علي ثنا محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا، وصلوا علي فإن صلاتكم تبلغني"4. قال شيخ الإسلام: "فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث لا سيما وقد احتج به من أرسله، وذلك يقتضي

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 وقد طبع لأول مرة في المكتب الإسلامي.
4 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -301- ثبوته عنده، هذا لو لم يرو من وجوه مسندة غير هذين، فكيف وقد تقدم مسندًا".
قوله: (عن علي بن الحسين). أي: ابن علي بن أبي طالب المعروف بزين العابدين رضي الله عنه وهو أفضل التابعين من أهل بيته وأعلمهم.
قال الزهري: "ما رأيت قرشيًّا أفضل منه. مات سنة ثلاث وتسعين على الصحيح، وأبوه الحسين سبط النبي صلى الله عليه وسلم وريحانته، وحفظ عن النبي صلى الله عليه وسلم واستشهد يوم عاشوراء سنة إحدى وستين وله ست وخمسون سنة".
قوله: (إنه رأى رجلاً يجيء إلى فرجة) -هو بضم الفاء وسكون الراء واحدة الفرج- وهي الكوة في الجدار والخوخة ونحوهما.
قوله: (فيدخل فيها فيدعو فنهاه إلى آخر الحديث). وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها كما تقدم بعض ذلك، لأن ذلك من اتخاذها عيدًا كما فهمه علي بن الحسين من الحديث. فنهى ذلك الرجل عن المجيء إلى قبر النبي صلى الله عليه وسلم للدعاء عنده، فكيف بقبر غيره؟!
ويدل أيضًا على أن قصد الرجل القبر لأجل السلام إذا لم يكن يريد المسجد من اتخاذه عيدًا المنهي عنه، ولهذا لما رأى الحسن بن الحسن سهيلا عند القبر نهاه عن ذلك وذكر له الحديث مستدلا به، وأمر بالسلام عليه عند دخول المسجد. قال شيخ الإسلام: ما علمت أحدًا، أي: من علماء السلف رخص فيه، لأن ذلك نوع من اتخاذه عيدًا، ويدل أيضًا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه، لأن ذلك من اتخاذه عيدًا، وكره مالك لأهل المدينة كلما دخل إنسان المسجد أن يأتي قبر النبي صلى الله عليه وسلم؛ لأن السلف لم يكونوا يفعلون ذلك.
قال: ولن يصلح آخر هذه الأمة إلا ما أصلح أولها، بل كان الصحابة والتابعون

ص -302- يأتون إلى مسجده صلى الله عليه وسلم فيصلون خلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم، ثم إذا قضوا الصلاة قعدوا، أو خرجوا ولم يكونوا يأتون القبر للسلام، لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل. وأما دخولهم عند قبره للصلاة والسلام عليه هناك، أو للصلاة والدعاء فلم يشرعه لهم بل نهاهم بقوله: "لا تتخذوا قبري عيدًا وصلوا علي فإن صلاتكم تبلغني"1. فبين أن الصلاة تصل إليه من بعد وكذلك السلام. ولعن من اتخذ قبور الأنبياء مساجد، وكانت الحجرة في زمانهم يدخل إليها من الباب إذ كانت عائشة فيها، وبعد ذلك إلى أن بني الحائط الآخر. وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه لا لسلام ولا لصلاة ولا لدعاء لأنفسهم ولا لغيرهم، ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلامًا أو سلامًا فيظنون أنه هو كلمهم وأفتاهم وبين لهم الأحاديث أو أنه قد رد عليهم السلام بصوت يسمع من خارج كما طمع الشيطان في غيرهم، فأضلهم عند قبره وقبر غيره، حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويفتيهم ويحدثهم في الظاهر، وأنه يخرج من القبر ويرونه خارجًا من القبر، ويظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن روح الميت تجسدت لهم، فرأوها كما رآهم النبي صلى الله عليه وسلم ليلة المعراج.
والمقصود أن الصحابة ما كانوا يعتادون الصلاة والسلام عليه عند قبره، كما يفعله من بعدهم من الخلوف، وإنما كان بعضهم يأتي من خارج فيسلم عليه إذا قدم من سفر، كما كان ابن عمر رضي الله عنه يفعل. قال عبيد الله بن عمر عن نافع: كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه، ثم ينصرف. قال عبيد الله: ما نعلم أحدًا من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
وهذا يدل على أنه لا يقف عند القبر للدعاء إذا سلم كما يفعله كثير. قال شيخ الإسلام: إن ذلك لم ينقل عن أحد من

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -303- الصحابة، فكان بدعة محضة. وفي "المبسوط" قال مالك: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم ولكن ليسلم ويمضي. والحكاية التي رواها القاضي عياض بإسناده عن مالك في قصته مع المنصور وأنه قال لمالك: يا أبا عبد الله أستقبل القبلة وأدعو أم أستقبل رسول الله صلى الله عليه وسلم؟ فقال: ولِمَ تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم إلى الله يوم القيامة، بل استقبله واستشفع به يشفعه الله فيك. فهذه الرواية ضعيفة، أو موضوعة لأن في إسنادها من يتهم محمد بن حميد ومن يجهل حاله.
ونص أحمد أنه يستقبل القبلة، ويجعل الحجرة عن يساره لئلا يستدبره وذلك بعد تحيته والسلام عليه، فظاهر هذا أنه يقف للدعاء بعد السلام. وذكر أصحاب مالك أنه يدعو مستقبلاً القبلة يوليه ظهره.
وبالجملة فقد اتفق الأئمة على أنه إذا دعا لا يستقبل القبر، وتنازعوا هل يستقبله عند السلام عليه أم لا؟ ومن الحجة في ذلك ما روى ابن زبالة وهو في "أخبار المدينة" عن عمر بن هارون، عن سلمة بن وردان وهما ساقطان قال: رأيت أنس بن مالك يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدار القبر، ثم يدعو.
وفي الحديث دليل على منع شد الرحال إلى قبره صلى الله عليه وسلم، وإلى غيره من القبور والمشاهد، لأن ذلك من اتخاذها أعيادًا، بل من أعظم أسباب الإشراك بأصحابها، كما وقع من عباد القبور الذين يشدون إليها الرحال، وينفقون في ذلك الكثير من الأموال، وليس لهم مقصود إلا مجرد الزيارة للقبور تبركًا بتلك القباب والجدران فوقعوا في الشرك.
هذه المسألة التي أفتى فيها شيخ الإسلام أعني من سافر لمجرد زيارة قبور الأنبياء والصالحين، ومشاهدهم ونقل فيها اختلاف العلماء في الإباحة والمنع، فمن مبيح لذلك كأبي حامد الغزالي وأبي محمد المقدسي، ومن مانع لذلك كابن بطة وابن عقيل وأبي محمد الجويني والقاضي عياض، وهو قول الجمهور نص عليه مالك ولم يكن يخالفه أحد من الأئمة وهو الصواب.
فقام عليه بعض

ص -304- المعاصرين له كالسبكي ونحوه فنسبه إلى إنكار الزيارة مطلقًا وهو لم ينكر منها إلا ما كان بشد رحل، كما أنكره جمهور العلماء قبله، أو الزيارة التي يكون فيها دعاء الأموات والاستغاثة بهم في الملمات، مع ما ينضم إلى ذلك من أنواع المنكرات.
ومما يدل على النهي عن شد الرحال إلى القبور ونحوها ما أخرجاه في "الصحيحين" عن أبي سعيد عن النبي صلى الله عليه وسلم قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"1. فدخل في ذلك شدها لزيارة القبور والمشاهد فإما أن يكون نهيًا، وإما أن يكون نفيًا للاستحباب.
وقد جاء في رواية في "الصحيح" بصيغة النهي صريحًا فتعين أن يكون للنهي. ولهذا فهم منه الصحابة المنع، كما في "الموطأ" و "السنن" عن بصرة بن أبي بصرة الغفاري أنه قال لأبي هريرة وقد أقبل من الطور: لو أدركتك قبل أن تخرج إليه لما خرجت سمعت رسول الله صلى الله عليه وسلم يقول: "لا تعمل المطي إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"2. وروى الإمام أحمد وعمر بن شبه في "أخبار المدينة" بإسناد جيد عن قزعة. قال: أتيت ابن عمر فقلت: "إني أريد الطور. فقال: إنما تشد الرحال إلى ثلاثة مساجد: المسجد الحرام، ومسجد المدينة، والمسجد الأقصى، فدع عنك الطور فلا تأته".
وروى أحمد وعمر بن شبه أيضًا عن شهر بن حوشب. قال: سمعت أبا سعيد وذكر عنده الصلاة في الطور. فقال: قال رسول الله صلى الله عليه وسلم "لا ينبغي للمطي أن تشد رحالها إلى مسجد يبتغي فيه الصلاة غير المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"3.
فأبو سعيد جعل الطور مما نهي عن شد الرحال إليه، مع أن اللفظ الذي ذكره إنما فيه النهي عن شدها إلى المساجد، فدل على أنه علم أن غير المساجد أولى بالنهي. والطور إنما يسافر من يسافر إليه لفضيلة البقعة وأن الله تعالى سماه

------------------------
1 البخاري : الجمعة (1189) , ومسلم : الحج (1397) , والنسائي : المساجد (700) , وأبو داود : المناسك (2033) , وابن ماجه : إقامة الصلاة والسنة فيها (1409) , وأحمد (2/238) , والدارمي : الصلاة (1421).
2 النسائي : الجمعة (1430) , وأحمد (6/7) , ومالك : النداء للصلاة (243).
3 الترمذي : الصلاة (326) , وابن ماجه : إقامة الصلاة والسنة فيها (1410) , وأحمد (3/64).

ص -305- {الْوَادِ الْمُقَدَّسِ} و {الْبُقْعَةِ الْمُبَارَكَةِ}، {وَكَلَّمَ اللَّهُ مُوسَى} هناك.
وهذا ظاهر لا يخفى على أحد ممن يقول بفحوى الخطاب وتنبيهه، وهم الجمهور والأئمة الأربعة وأتباعهم ولهذا لم يوجبوا على من نذر أن يسافر إلى أثر نبي من الأنبياء قبورهم أو غير قبورهم الوفاء بذلك، بل لو سافر إلى مسجد قباء من بلد بعيد لم يكن هذا مشروعًا باتفاق الأئمة الأربعة، مع أن النبي صلى الله عليه وسلم كان يأتيه كل سبت راكبًا وماشيًا، وإن كان في وجوب الوفاء بنذر إتيانه خلاف والجمهور على أنه لا يجب.
وقد صرح مالك وغيره بأن من نذر السفر إلى المدينة النبوية إن كان مقصوده الصلاة في مسجد النبي صلى الله عليه وسلم وفَّى بنذره، وإن كان مقصوه مجرد زيارة القبر من غير صلاة في المسجد لم يف بنذره. قال: لأن النبي صلى الله عليه وسلم قال: "لا تعمل المطي إلا إلى ثلاثة مساجد"1. ذكره إسماعيل ابن إسحاق في "المبسوط" ومعناه في "المدونة" و "الجلاب" وغيرهما من كتب أصحاب مالك.
وبالجملة فقد تنازع العلماء في جواز شد الرحال إلى غير المساجد الثلاثة، فالجمهور على المنع، وطائفة من المتأخرين على الجواز، فاستحباب شد الرحال إلى القبور والمشاهد والتقرب به إلى الله كما ظنه السبكي وغيره، قول مبتدع مخالف للإجماع قبله، والأحاديث التي احتج بها كحديث: "من زارني بعد وفاتي فكأنما زارني في حياتي"، ونحوها لا يصح منها شيء عن رسول الله صلى الله عليه وسلم ولا عن أحد من أصحابه البتة، بل هي ما بين ضعيف وموضوع، أو كلها موضوعة كما قد بين عِلَلَها شيخ الإسلام وغيره. وكثير منها لا يدل على محل النّزاع إذ ليس فيه إلا مطلق الزيارة.
وذلك لا ينكره شيخ الإسلام ولا غيره من العلماء، لأنه

------------------------
1 النسائي : الجمعة (1430) , وأحمد (6/7) , ومالك : النداء للصلاة (243).

ص -306- محمول على الزيارة الشرعية الجارية على وفق مراد النبي صلى الله عليه وسلم وهي التي لا يكون فيها شرك ولا شد رحل إلى قبر، وبتقدير ثبوتها لا تدل على شد الرحال إلى قبر غيره، والسبكي أجاز ذلك في سائر القبور فخالف الأحاديث وخرق الإجماع، والله أعلم.
قال المصنف: وفيه أنه صلى الله عليه وسلم في البرزخ تعرض عليه أعمال أمته في الصلاة والسلام.
قوله: رواه في "المختارة" المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على "الصحيحين" ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي، أحد أعلام الإسلام وحفاظ الحديث. قال الذهبي أفنى عمره في هذا الشأن مع الدين المتين والورع والفضيلة التامة والثقة والإتقان، انتفع الناس بتصانيفه والمحدثون بكتبه فالله يرحمه ويرضى عنه. وقال شيخ الإسلام: تصحيحه في "مختاراته" خير من تصحيح الحاكم بلا ريب. مات سنة ثلاث وأربعين وستمائة.


باب ما جاء أن بعض هذه الأمة يعبدون الأوثان - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[17- باب ما جاء أن بعض هذه الأمة يعبدون الأوثان]
ش: أراد المصنف بهذه الترجمة الرد على عباد القبور، الذين يفعلون الشرك ويقولون: إنه لا يقع في هذه الأمة المحمدية وهم يقولون: لا إله إلا الله محمد رسول الله. فبين في هذا الباب من كلام الله وكلام رسوله صلى الله عليه وسلم ما يدل على تنوع الشرك في هذه الأمة ورجوع كثير منها إلى عبادة الأوثان، وإن كانت طائفة منها لا تزال على الحق لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى.
قال: وقوله تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1.
ش: يقول تعالى لنبيه صلى الله عليه وسلم:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً} 2.

------------------------
1 سورة النساء آية : 51.
2 سورة آل عمران آية : 23.

ص -307- أي: أعطوا نصيبًا أي: حظًّا {مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1. روى الإمام أحمد عن ابن عباس قال: "لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى إلى هذا الصنبور2 المنبتر من قومه يزعم أنه خير منا ونحن أهل الحجيج، وأهل السدنة وأهل السقاية قال: أنتم خير، قال فنَزلت فيهم:{إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ} [الكوثر] ونزل:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ...} إلى.{... نَصِيراً}".
وروى ابن أبي حاتم عن عكرمة قال: "جاء حيي بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا لهم: أنتم أهل الكتاب، وأهل العلم فأخبرونا عنا وعن محمد فقال: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوماء، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج، ومحمد صنبور قطع أرحامنا، واتبعه سراق الحجيج من غفار. فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلاً، فأنزل الله:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}".
قال عمر بن الخطاب رضي الله عنه الجبت: السحر، والطاغوت: الشيطان.
وكذلك قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم، وعن ابن عباس وعكرمة وأبي مالك: الجبت: الشيطان زاد ابن عباس بالحبشية وعن ابن عباس أيضًا الجبت: الشرك،

------------------------
1 سورة النساء آية : 51.
2 هو الأبتر الذي لا عقب له, وأصله سعفة تنبت في جذع النخلة لا في الأرض, وقيل: هي النخلة المنفردة التي دق أسفلها. أرادوا أنه إذا قلع انقطع ذكره كما يذهب الصنبور; لأنه لا عقب له.

ص -308- وعنه الجبت: الأصنام، وعنه الجبت: حيي ابن أخطب، وعن الشعبي الجبت: الكاهن.وعن مجاهد الجبت: كعب ابن الأشرف.
قلت: الظاهر أنه يعم ذلك كله كما قال الجوهري: الجبت: كلمة تقع على الصنم والكاهن والساحر ونحو ذلك. وفي الحديث "الطيرة والعيافة والطرق من الجبت" قال: وهذا ليس من محض العربية لاجتماع الجيم والباء في حرف واحد من غير حرف ذولقي1.
قال المصنف: وفيه معرفة الإيمان بالجبت والطاغوت في [هذا] الموضع، هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ وأما الطاغوت فتقدم الكلام عليه في أول الكتاب.
قال: وقوله تعالى:{قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} 2.
ش: يقول تعالى لنبيه محمد صلى الله عليه وسلم: قل يا محمد لهؤلاء الذين اتخذوا دينكم هزوًا ولعبًا من أهل الكتاب، الطاعنين في دينكم الذي هو توحيد الله وإفراده بالعبادة، دون ما سواه {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ} 3، أي: هل أخبركم بشر جزاء عند الله يوم القيامة مما تظنونه بنا، هم أنتم أيها المتصفون بهذه الصفات المذمومة المفسرة بقوله:{مَنْ لَعَنَهُ اللَّهُ} 4، أي: أبعده وطرده من رحمته وغضب عليه، أي: غضبًا لا يرضى بعده، وجعل منهم القردة والخنازير، أي: مسخ منهم الذين عصوا أمره، فجعلهم قردة وخنازير، كما قال تعالى:{وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا

------------------------
1 والحروف الذولقية ستة: الراء واللام والنون والفاء والباء والميم.
2 سورة المائدة آية : 60.
3 سورة المائدة آية : 60.
4 سورة المائدة آية : 60.

ص -309- لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} 1.وذلك أن الله تعالى أخذ عليهم تعظيم السبت، والقيام بأمره، وترك الاصطياد فيه، وكانت الحيتان لا تأتيهم إلا يوم السبت، فتحيلوا اصطيادها فيه بما وضعوه لها من الشصوص والحبائل والبرك قبل يوم السبت، فلما جاءت الحيتان يوم السبت على عادتها نشبت تلك الحبائل فلم تخلص منها يومها ذلك، فلما كان الليل أخذوها بعد انقضاء السبت، فلما فعلوا ذلك مسخهم الله تعالى إلى صورة القردة، وهي أشبه شيء بالأناسي في الشكل الظاهر وليست بإنسان حقيقة، فكذلك أعمال هؤلاء وحيلتهم كانت مشابهة للحق في الظاهر ومخالفة له في الباطن، فكان جزاؤهم من جنس عملهم.
قال العوفي عن ابن عباس في قوله:{فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} 2 فجعل الله منهم القردة والخنازير فزعم أن شباب القوم صاروا قردة والمشيخة صاروا خنازير.
وروى مسلم في "صحيحه" عن ابن مسعود قال: "سئل رسول الله صلى الله عليه وسلم عن القردة والخنازير أهي مما مسخ الله؟ فقال: إن الله لم يهلك قومًا أو قال: لم يمسخ قومًا فيجعل الله لهم نسلاً ولا عاقبة، وإن القردة والخنازير كانت قبل ذلك"3.
وفي هذه القصة دليل قاطع على تحريم الحيل التي يتوصل بها إلى تحليل الحرام وتحريم الحلال ونحو ذلك.
وقوله: {وعبد الطاغوت}. قال شيخ الإسلام: الصواب أنه معطوف على قوله:{مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} 4. فهو فعل ماض معطوف على ما قبله من الأفعال الماضية، أي: من لعنه الله ومن غضب عليه، ومن جعل منهم القردة والخنازير، ومن عبد الطاغوت. لكن الأفعال المقدمة الفاعل فيها

------------------------
1 سورة البقرة آية : 65.
2 سورة البقرة آية : 65.
3 مسلم : القدر (2663) , وأحمد (1/390 ,1/395 ,1/396 ,1/421).
4 سورة المائدة آية : 60.

ص -310- هو اسم الله مظهرًا ومضمرًا، وهنا الفاعل اسم من عبد الطاغوت، وهو الضمير في "عبد".
ولم يعد سبحانه لفظ "من" لأنه جعل هذه الأفعال كلها صفة لصنف واحد وهم اليهود.
قال: وقوله:{قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 1.
ش: يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف أنهم قالوا هذه المقالة لنتخذن عليهم مسجدًا.
وقد حكى ابن جرير في القائلين في ذلك قولين، أحدهما: أنهم المسلمون. والثاني: أنهم المشركون. وعلى القولين فهم مذمومون.
1- لأن النبي صلى الله عليه وسلم قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد يحذر ما فعلوا"2. رواه البخاري ومسلم.
2- ولما يفضي إليه ذلك من الإشراك بأصحابها كما هو الواقع. ولهذا لما فعلته اليهود والنصارى جرهم ذلك إلى الشرك، فدل ذلك على أن هذه الأمة تفعله كما فعلته اليهود والنصارى، فيجرها ذلك إلى الشرك، لأن ما فعلته اليهود والنصارى ستفعله هذه الأمة شبرًا بشبر وذراعًا بذراع، كما أخبر بذلك الصادق المصدوق الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى وبهذا يظهر وجه استشهاد المصنف بهذه الآيات.
قال عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله! آليهود والنصارى؟ قال: فمن؟!"3. أخرجاه.
ش: هذا الحديث أورده المصنف بهذا اللفظ معزوا

------------------------
1 سورة الكهف آية : 21.
2 البخاري : الجنائز (1330) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218) , والدارمي : الصلاة (1403).
3 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ص -311- "للصحيحين". ولعله نقله عن غيره ولفظهما، والسياق لمسلم عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم شبرًا بشبر وذراعًا بذراع حتى لو دخلوا جحر ضب لاتبعتموهم. قلنا: يا رسول الله آليهود والنصارى؟ قال فمن؟!"1. ويحتمل أن يكون مرويًّا عند غيرهما باللفظ الذي ذكره المصنف وأراد أصله لا لفظه.
قوله: (لتتبعن)، هو بضم العين وتشديد النون.
قوله: (سنن)، بفتح المهملة، أي: طريق من كان قبلكم. أي: الذين قبلكم قال الْمُهَلَّب: الفتح أولى، وقال ابن التين: قرأناه بضمها.
قوله: (حذو القذة بالقذة)، هو بنصب حذو على المصدر، والقذة - بضم القاف - واحدة القذذ وهي ريش السهم، وله قذتان متساويتان، أي: لتفعلن أفعالهم، ولتتبعن طرائقهم حتى تشبهوهم وتحاذوهم، كما تشبه قذة السهم القذة الأخرى، ثم إن هذا لفظ خبر معناه النهي عن متابعتهم، ومنعهم من الالتفات لغير دين الإسلام، لأن نوره قد بهر الأنوار وشريعته نسخت الشرائع، وهذا من معجزاته، فقد اتبع كثير من أمته سنن اليهود والنصارى وفارس في شيمهم ومراكبهم وملابسهم، وإقامة شعارهم في الأديان والحروب والعادات من زخرفة المساجد، وتعظيم القبور واتخاذها مساجد، حتى عبدوها ومن فيها من دون الله، وإقامة الحدود والتعزيرات على الضعفاء دون الأقوياء، وترك العمل يوم الجمعة، والتسليم بالأصابع، وعدم عيادة المريض يوم السبت، والسرور بخميس البيض، وأن الحائض لا تمس عجينًا، واتخاذ الأحبار والرهبان أَرْبَاباً مِنْ دُونِ الله، والإعراض عن كتاب الله، والإقبال على كتب الضلال

------------------------
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ص -312- من السحر والفلسفة والكلام والتكذيب بصفات الله التي وصف الله بها نفسه أو وصفه بها رسوله صلى الله عليه وسلم ووصفه بما لا يليق به من النقائص والعيوب إلى غير ذلك مما اتبعوا فيه اليهود والنصارى.
قوله: (حتى لو دخلوا جحر ضب لدخلتموه)، الْجحر - بضم الجيم بعدها حاء مهملة - معروف.
وفي حديث آخر: "حتى لو كان فيهم من أتى أمه علانية لكان في أمتي من يصنع ذلك"1 وفي حديث آخر: "حتى لو أن أحدهم جامع أمه في الطريق لفعلتموه"صحت بذلك الأحاديث، فأخبر أن أمته ستفعل ما فعلته اليهود والنصارى وفارس من الأديان والعادات والاختلاف.
قال شيخ الإسلام: هذا خرج مخرج الخبر والذم لمن يفعله كما كان يخبر عما يكون بين يدي الساعة من الأشراط والأمور المحرمة.
وقال غيره: وجمع ذلك أن كفر اليهود أشد من جهة عدم العمل بعلمهم فهم يعلمون الحق ولا يتبعونه عملاً ولا قولاً، وكفر النصارى من جهة عملهم بلا علم، فهم يجتهدون في أصناف العبادات بلا شريعة من الله، ويقولون ما لا يعلمون، ففي هذه الأمة من يحذو حذو الفريقين.
ولهذا كان السلف كسفيان بن عيينة يقولون: من فسد من علمائنا، ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى، وقضاء الله نافذ بما أخبر به رسوله صلى الله عليه وسلم بما سبق في علمه، لكن ليس الحديث إخبارًا عن جميع الأمة لما تواتر عنه أنها لا تجتمع على ضلالة.
قوله: "قالوا: يا رسول الله آليهود والنصارى؟ قال فمن؟" هو برفع اليهود خبر مبتدأ محذوف، أي: أهم اليهود والنصارى الذين نتبع سنتهم؟ وقوله: قال: "فمن" استفهام إنكار، أي: فمن هم غير أولئك؟ ثم إنه فسر هنا باليهود والنصارى، وفي رواية أبي هريرة في البخاري بفارس والروم ولا تعارض، كما قال

------------------------
1 الترمذي : الإيمان (2641).

ص -313- بعضهم لاختلاف الجواب بحسب اختلاف المقام، فحيث قيل: فارس والروم كان ثم قرينة تتعلق بالحكم بين الناس، وسياسة الرعية، وحيث قيل: اليهود والنصارى كان هناك قرينة تتعلق بأمور الديانات، أصولها وفروعها كذا قال. ولا يلزم وجود قرينة، بل الظاهر أنه أخبر أن هذه الأمة ستفعل ما فعلته الأمم قبلها من الديانات والعادات والسياسات مطلقًا، والتفسير ببعض الأمم لا ينفي التفسير بأمة أخرى، إذ المقصود التمثيل لا الحصر.
ووجه مطابقة الحديث للترجمة واضح؛ لأن الأمم قبلنا وجد فيها الشرك، فكذلك يوجد في هذه الأمة كما هو الواقع.
[إخبار الرسول صلى الله عليه وسلم بأن أمر أمته سيتسع]
قال: ولمسلم عن ثوبان أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنْزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وألا يسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة، ولا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من أقطارها حتى يكون بعضهم يهلك بعضًا، ويسبي بعضهم بعضًا"1.
ورواه البرقاني في " صحيحه " وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان،وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى"2.
ش: هذا الحديث رواه أبو داود في "سننه" وابن ماجة بالزيادة التي زكرها المصنف، ورواه الترمذي مختصرًا ببعضها.

------------------------
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
2 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).

ص -314- قوله: (عن ثوبان). هو ثوبان مولى النبي صلى الله عليه وسلم صحبه ولازمه ونزل بعده الشام، ومات بحمص سنة أربع وخمسين.
قوله: (زوى لي الأرض). قال التوربشتي: زويت الشيء جمعته وقبضته، يريد به تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب. وحاصله أن الله طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة نظره.
وقال القرطبي: "أي جمعها لي حتى أبصرت ما تملك أمتي من أقصى المشارق والمغارب منها، وظاهر هذا اللفظ يقتضي أن الله تعالى قوى إدراك بصره، ورفع عنه الموانع المعتادة فأدرك البعيد من موضعه كما أدرك بيت المقدس من مكة، وأخذ يخبرهم عن آياته وهو ينظر إليه. وكما قال: "إني لأبصر قصر المدائن الأبيض". ويحتمل أن يكون مثلها الله له، والأول أولى".
قوله: (وإن أمتي سيبلغ ملكها ما زوي لي منها). قال القرطبي: "هذا الخبر وجد مخبره كما قاله، فكان ذلك من دلائل نبوته، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى بحر طنجة، بالنون والجيم الذي هو منتهى عمارة المغرب وإلى أقصى المشرق، ما وراء خراسان والنهر وكثير من بلاد الهند والسند والصغد. ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذلك لم يذكر عليه السلام أنه أريه ولا أخبر أن ملك أمته يبلغه".
وقوله: (زوى)، يحتمل أن يكون مبنيًّا للفاعل، وأن يكون مبنيًّا للمفعول والأول أظهر.
قوله: (وأعطيت الكنْزين: الأحمر والأبيض)، قال القرطبي: يعني بهما كنز كسرى وهو ملك الفرس، وكنْز قيصر وهو ملك الروم، وقصورهما وبلادهما. وقد دل على ذلك قوله عليه السلام حين أخبر عن هلاكهما: "والذي نفسي بيده لتنفقن كنوزهما في سبيل الله" وعبر بالأحمر عن كنْز قيصر، لأن الغالب عندهم كان الذهب، وبالأبيض عن كنْز كسرى لأن الغالب عندهم كان الجوهر والفضة. وقد ظهر ذلك ووجد كذلك في زمان الفتوح في

ص -315- إمارة عمر رضي الله عنه، فإنه سيق إليه تاج كسرى وحليته، وما كان في بيوت أمواله وجميع ما حوته مملكته على سعتها وعظمتها، وكذلك فعل الله بقيصر لما فتحت بلاده. كذا قال في الغالب على كنوز كسرى وقيصر وعكس ذلك التوربشتي والخلخالي. والأبيض والأحمر منصوبان على البدل.
قوله: (وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة)، هكذا ثبت في أصل المصنف بعامة بالباء وهي رواية صحيحة في أصل "مسلم" وفي بعض أصوله بسنة عامة بحذفها.
قال القرطبي: "وكأنها زائدة لأن عامة صفة لسنة فكأنه قال: بسنة عامة. ويعني بالسنة: الجدب العام الذي يكون به الهلاك العام، ويسمى الجدب والقحط سنة ويجمع على سنين كما قال تعالى:{وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ} 1. أي: بالجدب المتوالي.
قوله: (من سوى أنفسهم). أي: من غيرهم يعني الكفار.
قوله: (فيستبيح بيضتهم). قال الجوهري: بيضة كل شيء: حوزته، وبيضة القوم: ساحتهم، وعلى هذا فيكون معنى الحديث: أن الله تعالى لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما حازوه من البلاد والأرض، ولو اجتمع عليهم كل من بين أقطار الأرض، وهو جوانبها.
وقيل: بيضتهم معظمهم وجماعتهم.
قلت: وهذا هو الظاهر، وأن الله تعالى لا يسلط الكفار على معظم المسلمين وجماعتهم وإمامهم ما داموا بضد هذه الأوصاف المذكورة في قوله: (حتى يكون بعضهم يهلك بعضًا). فأما إذا وجدت هذه الأوصاف، فقد يسلط الكفار على جماعتهم ومعظمهم وإمامهم كما وقع.
قوله: (وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد). قال بعضهم: أي: إذا حكمت حكمًا مبرمًا فإنه نافذ لا يرد بشيء، ولا يقدر أحد على رده، بل كل جميع الخلق تمضي عليهم الأقدار

------------------------
1 سورة الأعراف آية : 130.

ص -316- طوعًا وكرهًا كما قال النبي صلى الله عليه وسلم: "لا راد لما قضيت".
قلت: الظاهر أنه سواء في ذلك المبرم والمعلق، فالكل لا يرد فإن هذا إخبار عن عدم الرد لجنس القضاء، والنبي صلى الله عليه وسلم سأل ذلك مطلقًا فأجيب بهذا، واستجاب له دعاءه ما لم يوجد الشرط المقتضي لتسليط العدو، فإذا وجد ذلك وجد القضاء المعلق.
قوله: (حتى يكون بعضهم يهلك بعضًا...) إلى آخره. أي: حتى يوجد ذلك منهم فإن وجد فإنه يسلط عليهم عدوهم من الكفار، فيستبيح جماعتهم وإمامهم ومعظمهم لا كل الأمة، ثم أيضًا تكون العاقبة لهذه الأمة إن رجعوا عما هم فيه من الأسباب الموجبة للتسليط، وكذلك وقع، فإن هذه الأمة لما جعل بأسها بينها اقتتلوا فأهلك بعضهم بعضًا، وسبى بعضهم بعضًا، فلما فعلوا ذلك تفرقت جماعتهم، واشتغل بعضهم ببعض عن جهاد العدو، واستولوا عليهم، كما وقع ذلك في المائة السابعة في المشرق والمغرب، فاختلفت ملوك المشرق وتخاذلوا واستولى التتار على غالب أرض خراسان، وعلى العراق وديار الروم، وقتلوا الخليفة والعلماء والملوك الكبار، وكذلك ملوك المغرب اختلفوا وتخاذلوا واستولت الإفرنج على جميع بلاد الأندلس والجزر القريبة منها، فهي في أيديهم إلى اليوم، بل استولوا على كثير من بلدان الشام حتى استنقذها منهم صلاح الدين ابن أيوب وغيره.
[خوف الرسول صلى الله عيه وسلم من الأئمة المضلين]
قوله: ورواه البرقاني في "صحيحه". البرقاني هو الحافظ الكبير أبو بكر محمد بن أحمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربع مائة. قال الخطيب: كان ثبتًا ورعًا، لم نر في شيوخنا أثبت منه،

ص -317- عارفًا بالفقه كثير التصنيف، صنف مسندًا ضمنه ما اشتمل عليه "الصحيحان" وجمع حديث الثوري، وحديث شعبة، وطائفة وكان حريصًا على العلم منصرف الهمة إليه.
قلت: وهذا "المسند" الذي ذكره الخطيب هو صحيحه الذي عزا إليه المصنف.
قوله: (وإنما أخاف على أمتي الأئمة المضلين). أي: الأمراء والعلماء والعباد، الذين يقتدي بهم الناس، ويحكمون فيهم بغير علم فيضلون ويضلون، فهم ضالون عن الحق مضلون لغيرهم، كما قال تعالى عن أهل النار:{حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ} 1. وقال تعالى:{رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} 2. وقال تعالى:{قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} 3. ولشدة الضرورة إلى اتباع أئمة الهدى ومعرفتهم، والتفريق بينهم وبين أئمة الضلال المغضوب عليهم والضالين، أمرنا الله أن نسأله الهداية إلى سلوك صراط أئمة الهدى، وهم المنعم عليهم من النبيين والصديقين والشهداء والصالحين، غير المغضوب عليهم؛ الذين يعلمون الحق ولا يعملون به، ولا الضالين الذين يعملون على غير شرع من الله، بل بما تهوى أنفسهم.
فصراط المنعم عليهم هو الجامع بين العلم بالهدى والعمل به، وقد وصف النبي صلى الله عليه وسلم أئمة الهدى لما ذكر التفرق من بعده، بأنهم الذين كانوا على ما كان عليه النبي صلى الله عليه وسلم وأصحابه، كما رواه أبو داود وغيره.
فمن كان على ما كان عليه النبي صلى الله عليه وسلم وأصحابه فهو من الأئمة المهديين، ومن خالفهم فهو من الضالين، كالذي يقول لأصحابه من كانت له حاجة فليأت إلى قبري فإني أقضيها له، ولا خير في رجل يحجبه عن أصحابه ذراع من تراب، أو نحو هذا كالذي يدعي أنه يخلص أصحابه ومريديه من النار، وأنه يحفظ الناس ويكلأهم إذا اعتقدوه، ويضر بهم إذا كفروا

------------------------
1 سورة الأعراف آية : 38.
2 سورة الأحزاب آية : 67.
3 سورة الكهف آية : 103-104.

ص -318- به وحاربوه، ويدعي أن ذلك من كراماته.
وكالذي يمشي في الأسواق عريانًا، ولا يشهد بصلاة ولا ذكر الله ولا علمًا، بل يعيب علماء الشرع، ويغمزهم ويسميهم أهل علم الظاهر، ويدعي أنه صاحب علم الباطن، وربما يدعي أنه يسعه الخروج من شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام، ونحو ذلك من الكفر والهذيان. وكالذي يدعي أن العبد يصل مع الله إلى حال تسقط عنه التكاليف، أو يدعي أن الأولياء يدعون، ويستغاث بهم في حياتهم ومماتهم، وأنهم ينفعون ويضرون ويدبرون الأمور على سبيل الكرامة، أو أنه يطلع على اللوح المحفوظ، ويعلم أسرار الناس وما في ضمائرهم، أو يجوز بناء المساجد على قبور الأنبياء والصالحين، وإيقادها بالسرج والشموع، وكسوتها بالحرير والديباج، والفرش النفيسة، أو يدعي أن من عمل بالقرآن والسنة في أصول الدين وفروعه، فقد ضل وأضل وابتدع، أو أن ظواهر القرآن في آيات الصفات تشبيه وتمثيل، وأن الهدى لا يؤخذ منه في هذا الباب ولا في غيره، وإنما يؤخذ من الشبهات الوهمية التي يسميها بزعمه براهين عقلية. فكل هؤلاء وأشباههم من أئمة الضلال الذين خاف النبي صلى الله عليه وسلم على أمته وحذر منهم.
والضابط في الفرق بين أئمة المتقين وبين الأئمة المضلين قوله تعالى:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} 1 فافهم عن ربك وكن على بصيرة، ولا يغرك جلالة شخص أو عظمته في النفوس، فربك أعظم واتباعك لكلامه وكلام رسوله صلى الله عليه وسلم هو الفرض، والعصمة منتفية عن غير الرسول، وربك أدرى بما في الضمائر، فرب مَنْ تعتقده إمام هدى ليس كذلك، وقد قال تعالى لنبيه صلى الله عليه وسلم:{ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} 2.

------------------------
1 سورة آل آية : 31-32.
2 سورة الجاثية آية : 18.

ص -319- فكل مَن أتى بشيء يخالف ما جاء عن الله وعن رسوله، فهو من أهواء الذين لا يعلمون، ومن لم يستجب للرسول صلى الله عليه وسلم فإنما يتبع هواه.
قال الله تعالى:{فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 1. وقال تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 2. وعن زياد بن حدير قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا. قال: يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين". رواه الدارمي .
وقال يزيد بن عميرة: "كان معاذ بن جبل لا يجلس مجلسًا للذكر إلا قال حين يجلس: الله حكم قسط هلك المرتابون". الحديث. وفيه: "واحذروا زيغة الحكيم، فإن الشيطان قد يقول الضلالة على لسان الحكيم، وقد يقول المنافق كلمة الحق. قلت لمعاذ: ما يدريني رحمك الله أن الحكيم قد يقول كلمة الضلالة، وأن المنافق قد يقول كلمة الحق؟ قال لي: اجتنب من كلام الحكيم المشتبهات التي يقال: ما هذه ولا يثنيك ذلك عنه، فإنه لعله يراجع الحق، وتلق الحق إذا سمعته فإن على الحق نورًا". رواه أبو داود وغيره وما أحسن ما قال ابن المبارك رضي الله عنه:

وهل أفسد الدين إلا الملو ك وأحبار سوء ورهبانها .

قوله: (وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة). أي: إذا وقعت الفتنة والقتال بينهم بقي إلى يوم القيامة، وكذلك وقع، فإن السيف لما وضع فيهم بقتل عثمان رضي الله عنه لم يرتفع إلى اليوم، وكذلك يكون إلى يوم القيامة، ولكن يكثر تارة ويقل أخرى، ويكون في جهة ويرتفع عن أخرى.
قوله: (ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين). الحي واحد الأحياء، وهي القبائل وفي رواية أبي داود:

------------------------
1 سورة القصص آية : 50.
2 سورة الأعراف آية : 3.

ص -320- "ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين"1 والمعنى: أنهم ينْزلون معهم في ديارهم، ويصيرون منهم بالردة ونحوها.
[لا تقوم الساعة حتى تعبد فئام من الناس الأوثان]
قوله: (وحتى تعبد فئام من أمتي الأوثان). الفئام - مهموز - الجماعات الكثيرة، قاله أبو السعادات، وفي رواية أبي داود: (وحتى تعبد قبائل من أمتي الأوثان)، ومعناه ظاهر.
وهذا هو شاهد الترجمة، ففيه الرد على من قال بخلافه من عباد القبور الذين ينكرون وقوع الشرك، وعبادة الأوثان في هذه الأمة. وفي معنى هذا ما في "الصحيحين" عن أبي هريرة مرفوعًا: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة"2. قال: وذو الخلصة طاغية دوس التي كانوا يعبدون في الجاهلية. وروى ابن حبان عن معمر قال: إن عليه الآن بيتًا مبنيًّا مغلقًا.
وفي "صحيح مسلم" عن عائشة مرفوعًا: "لا يذهب الليل والنهار حتى تعبد اللات والعزى"3 وقيل: إن القبر المنسوب إلى ابن عباس بالطائف إنه قبر اللات، وكانوا يعبدونه، ويطوفون به ويقربون إليه القرابين وينذرون له النذور ويسألونه قضاء حاجتهم وتفريج كربتهم.
إخباره صلى الله عليه وسلم بأنه سيكون في هذه الأمة دجالون كذابون
قوله: (وإنه سيكون في أمتي كذابون ثلاثون)، كلهم يزعم أنه نبي. قال القرطبي: وقد جاء عددهم معينًا في حديث حذيفة قال: قال رسول الله صلى الله عليه وسلم: "يكون في أمتي كذابون دجالون سبع وعشرون، منهم أربع نسوة". أخرجه أبو نعيم. وقال: هذا حديث غريب تفرد به معاوية بن هشام.
قلت: حديث ثوبان أصح من هذا.
قال القاضي عياض: عُدَّ من تنبأ من زمن رسول الله صلى الله عليه وسلم إلى الآن ممن اشتهر بذلك، وعرف واتبعه جماعة على ضلالته، فوجد هذا العدد فيهم، ومن طالع كتب الأخبار والتواريخ عرف صحة هذا.
وقال الحافظ: قد ظهر مصداق ذلك في زمن النبي صلى الله عليه وسلم، فخرج مسيلمة الكذاب باليمامة، والأسود العنسي باليمن، ثم خرج في خلافة

------------------------
1 الترمذي : الفتن (2219) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278).
2 البخاري : الفتن (7116) , ومسلم : الفتن وأشراط الساعة (2906) , وأحمد (2/271).
3 مسلم : الفتن وأشراط الساعة (2907).

ص -321- أبي بكر طليحة بن خويلد في بني أسد بن خزيمة، وسجاح التميمية في بني تميم، وقتل الأسود قبل أن يموت النبي صلى الله عليه وسلم، وقتل مسيلمة الكذاب في خلافة أبي بكر رضي الله عنه، وتاب طليحة ومات على الإسلام على الصحيح في زمن عمر رضي الله عنه. ويقال: إن سجاح تابت أيضًا.
ثم خرج المختار بن أبي عبيد الثقفي، وغلب على الكوفة في أول خلافة ابن الزبير فأظهر محبة أهل البيت، ودعا الناس إلى طلب قتلة الحسين، فاتبعهم فقتل كثيرًا ممن باشر ذلك، أو أعان عليه فأحبه الناس، ثم إنه زين له الشيطان أن يدعي النبوة، وزعم أن جبريل عليه السلام يأتيه.
ومنهم: الحارث الكذاب خرج في خلافة عبد الملك بن مروان فقتل، وخرج في خلافة بني العباس جماعة. وليس المراد بالحديث من ادعى النبوة مطلقا؛ فإنهم لا يحصون كثرة لكون غالبهم ينشأ عن جنون أو سوداء، وإنما المراد من قامت له شوكة، وبدت له شبهة، كمن وصفنا، وقد أهلك الله تعالى من وقع له منهم ذلك، وبقي منهم من يلحقه بأصحابه وآخرهم الدجال الأكبر.
قوله: (وأنا خاتم النبيين). الخاتم - بفتح التاء- بمعنى الطابع، وبكسرها بمعنى فاعل الطبع والختم. قال الحسن: خاتم الذي ختم به، أي: آخر
النبيين، كما قال تعالى:{مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 1 وإنما ينْزل عيسى ابن مريم عليه السلام في آخر الزمان حاكماً بشريعة محمد صلى الله عليه وسلم مصليًا إلى قبلته، فهو كآحاد أمته كما قال النبي صلى الله عليه وسلم: "والذي نفسي بيده لينزلن فيكم ابن مريم حكمًا مقسطًا، فليكسرن الصليب، وليقتلن الخنْزير، وليضعن الجزية"2.
قوله: "ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم

------------------------
1 سورة الأحزاب آية : 40.
2 البخاري : البيوع (2222) والمظالم والغصب (2476) وأحاديث الأنبياء (3448) , ومسلم : الإيمان (155) , والترمذي : الفتن (2233) , وابن ماجه : الفتن (4078) , وأحمد (2/272 ,2/290 ,2/336 ,2/394 ,2/482 ,2/493 ,2/538).

ص -322- مَنْ خذلهم ولا مَنْ خالفهم"1.
قال يزيد بن هارون، وأحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدري من هم. وكذلك قال: إنهم أهل الحديث عبد الله ابن المبارك، وعلي بن المديني، وأحمد بن سنان والبخاري وغيرهم. وقال المديني في رواية: هم العرب، واستدل برواية من روى هم أهل الغرب، وفسر الغرب بالدلو العظيمة، لأن العرب هم الذين يستقون بها.
قلت: ولا تعارض بين القولين، إذ يمتنع أن تكون الطائفة المنصورة لا تعرف الحديث، ولا سنن رسول الله صلى الله عليه وسلم بل لا يكون منصورًا على الحق إلا من عمل بكتاب الله وسنة رسوله صلى الله عليه وسلم وهم أهل الحديث من العرب وغيرهم.
فإن قيل: فلم خصصه بالعرب؟ قيل: المراد التمثيل لا الحصر، أي: أن العرب إن استقاموا على العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم فهم الطائفة المنصورة حال استقامتهم.
قال القرطبي: وفيه دليل على أن الإجماع حجة، لأن الأمة إذا أجمعت فقد دخل فيهم الطائفة المنصورة.
وقال المصنف: وفيه الآية العظيمة أنهم مع قلتهم لا يضرهم مَنْ خذلهم ولا مَنْ خالفهم. والبشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
قوله: (حتى يأتي أمر الله). الظاهر أن المراد بأمر الله ما روي من قبض من بقي من المؤمنين بالريح الطيبة، ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس كما روى الحاكم. وأصله في "مسلم" عن عبد الرحمن بن شماسة أن عبد الله بن عمرو قال: "لا تقوم الساعة إلا على شرار الخلق، هم شر من أهل الجاهلية. فقال عقبة بن عامر لعبد الله: أعلم ما تقول، وأما أنا فسمعت النبي صلى الله عليه وسلم يقول:"لا تزال عصابة من أمتي يقاتلون على أمر الله، ظاهرين لا يضرهم من خالفهم حتى تأتيهم الساعة على ذلك. فقال عبد الله: ويبعث الله ريحًا ريحها المسك، ومسها مس الحرير، فلا تترك أحدًا في قلبه مثقال حبة من إيمان إلا قبضته، ثم يبقى شرار الناس فعليهم تقوم الساعة"2.

------------------------
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وابن ماجه : المقدمة (10) والفتن (3952) , وأحمد (5/279).
2 مسلم : الفتن وأشراط الساعة (2949) , وأحمد (1/394).

ص -323- وفي "صحيح مسلم" عن ابن مسعود مرفوعًا: "لا تقوم الساعة إلا على شرار الناس"1. وفي "صحيحه" أيضًا: "لا تقوم الساعة حتى لا يقال في الأرض الله الله"2 وذلك إنما يقع بعد طلوع الشمس من مغربها وخروج الدابة وسائر الآيات العظام.وقد ثبت أن الآيات العظام مثل السلك إذا انقطع تناثر الخرز بسرعة، رواه أحمد. ويؤيده حديث عمران بن حصين مرفوعًا: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على مَنْ ناوأهم حتى يقاتل آخرهم الدجال"3 رواه أبو داود والحاكم. وعلى هذا فالمراد بقوله في حديث عقبة وما أشبهه من الأحاديث "حتى تأتيهم الساعة". ساعتهم وهي وقت موتهم بهبوب الريح، ذكره الحافظ وهو المعتمد.
وقد اختلف في محل هذه الطائفة، فقال ابن بطال: إنّها تكون ببيت المقدس إلى أن تقوم الساعة، كما روى الطبري من حديث أبي أمامة: "قيل يا رسول الله وأين هم؟ قال: (ببيت المقدس)" وقال معاذ بن جبل رضي الله عنه: (هم بالشام). وهذا قول أكثر الشارحين.
وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في بيت المقدس دائمًا إلى أن يقاتلوا الدجال، بل قد تكون في موضع آخر، لكن لا تخلو الأرض منها حتى يأتي أمر الله.
قلت: وهذا هو الحق فإنه ليس في الشام منذ أزمان أحد بهذه الصفات، بل ليس فيه إلا عباد القبور، وأهل الفسق وأنواع الفواحش والمنكرات، ويمتنع أن يكونوا هم الطائفة المنصورة، وأيضًا فهم منذ أزمان لا يقاتلون أحدًا من أهل الكفر، وإنما بأسهم وقتالهم بينهم. وعلى هذا فقوله في الحديث: (هم ببيت المقدس). وقول معاذ: (هم بالشام). المراد أنهم يكونون في بعض الأزمان دون بعض، وكذلك الواقع فدل على ما ذكرنا4.

------------------------
1 مسلم : الفتن وأشراط الساعة (2949) , وأحمد (1/394).
2 مسلم : الإيمان (148) , والترمذي : الفتن (2207) , وأحمد (3/107 ,3/201 ,3/259).
3 أبو داود : الجهاد (2484) , وأحمد (4/434 ,4/437).
4 يوم أن كتب الشّيخ سليمان ذلك، كانت المعارك قائمة بين الدّولة العثمانية وبين الدّولة النّاشئة في الدِّرْعية، وهو لم يزر الشّام ولم يجتمع بأهلها، وإنّما شاهد الحرب، فكلامه غير دقيقٍ، والسّلفية انتشرت وعمَّت بلاد الشّام.
وكذلك قوله: (في بعض الأزمان دون بعضٍ) تجاوز لمطلق الحديث.
ويردّه أيضاً ما قاله شيخ الإسلام ابن تيمية: "والنَّبِيّ صلى الله عليه وسلم ميّز أهل الشّام بالقيام بأمر الله دائماً إلى أخر الدّهر، وبأنّ الطّائفة المنصورة فيهم إلى آخر الدّهر. فهو إخبار عن أمرٍ دائمٍ مستمرٍّ فيهم مع الكثرة والقوّة، وهذا الوصف ليس لغير أهل الشّام من أرض الإسلام، فإنّ الحجاز التي هي أصل الإيمان نَقَصَ في آخر الزّمان منها: العلم، والإيمان، والنّصر، والجهاد [أي: في زمان ابن تيمية]، وكذلك اليمن والعراق والمشرق، وأمّا الشّام فلم يزل فيها العلم والإيمان ومَن يقاتل عليه منصوراً مؤيّداً في كلّ وقت". اه. مجموع الفتاوى 4/449.

ص -324- قوله: (تبارك وتعالى). قال ابن القيم: البركة نوعان: أحدهما بركة وهي فعله تبارك وتعالى، والفعل منها بارك، ويتعدى بنفسه تارة وبأداة "على" تارة، وبأداة "في" تارة والمفعول منها مبارك، وهو ما جعل كذلك فكان مباركا بجعله تعالى.
والنوع الثاني: بركة تضاف إليه إضافة الرحمة والعزة، والفعل منها تبارك، ولهذا لا يقال لغيره ذلك ولا يصلح إلا له عزّ وجل، فهو سبحانه المتبارك وعبده ورسوله المبارك. كما قال المسيح عليه السلام:{وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ} 1. فمن بارك الله فيه وعليه فهو المبارك، وأما صفة تبارك، فمختصة به كما أطلقها على نفسه بقوله:{فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 2. {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 3. أفلا تراها كيف اطّردت في القرآن جارية عليه مختصة به لا تطلق على غيره، وجاءت على بناء السعة والمبالغة، كتعالى وتعاظم ونحوه، فجاءت تبارك على بناء تعالى الذي هو دال على كمال العلو ونهايته، فكذلك تبارك، دال على كمال بركته وعظمته وسعتها.
وهذا معنى قول من قال من السلف تبارك: تعاظم. وقال ابن عباس: جاء بكل بركة واعلم أن هذا الحديث بجملته مما عد من الأدلة على الشهادتين فإن كل جملة منه وقعت كما أخبر بها صلى الله عليه وسلم.

------------------------
1 سورة مريم آية : 31.
2 سورة غافر آية : 64.
3 سورة الملك آية : 1.


باب ما جاء في السحر - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -325- [18- باب ما جاء في السحر]
ش: السحر في اللغة: عبارة عما خفي ولطف سببه، ولهذا جاء في الحديث: "إن من البيان لسحرا". وسمي السحور سحورًا، لأنه يقع خفيًا آخر الليل. وقال تعالى:{سَحَرُوا أَعْيُنَ النَّاسِ} 1، أي أخفوا عنهم علمهم. ولما كان السحر من أنواع الشرك إذ لا يأتي السحر بدونه، ولهذا جاء في الحديث: "ومن سحر فقد أشرك"2. أدخله "المصنف" في كتاب "التوحيد" ليبين ذلك تحذيرًا منه كما ذكر غيره من أنواع الشرك.
قال أبو محمد المقدسي في "الكافي": السحر: عزائم ورقى وعقد يؤثر في القلوب والأبدان فيمرض ويقتل، ويفرق... المرء وزوجته، ويأخذ أحد الزوجين عن صاحبه. قال الله تعالى:{فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 3، وقال سبحانه:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} إلى قوله:{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 4. يعني السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن، ولولا أن للسحر حقيقة لم يأمر بالاستعاذة منه.
وروت عائشة: "أن النبي صلى الله عليه وسلم سحر حتى إنه ليخيل إليه أنه يفعل الشيء وما يفعله، وأنه قال لها ذات يوم: أتاني ملكان فجلس أحدهما عند رأسي والآخر عند رجلي. فقال: ما وجع الرجل؟ قال: مطبوب. قال: من طبه؟ قال: لبيد بن أعصم في مشط ومشاطة في جف طلعة ذكر في بئر ذي أروان"5. رواه البخاري. انتهى.
وقد زعم قوم من المعتزلة وغيرهم أن السحر تخييل لا حقيقة له، وهذا ليس بصحيح على إطلاقه، بل منه ما هو تخييل، ومنه ما له حقيقة كما يفهم مما تقدم.

------------------------
1 سورة الأعراف آية : 116.
2 النسائي : تحريم الدم (4079).
3 سورة الفلق آية : 1.
4 سورة الفلق آية : 4.
5 البخاري : الدعوات (6391) , ومسلم : السلام (2189) , وابن ماجه : الطب (3545) , وأحمد (6/57 ,6/63 ,6/96).

ص -326- قال: وقول الله تعالى:{وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ}1.
ش: أي: ولقد علم اليهود الذين استبدلوا السحر عن متابعة الرسل والإيمان بالله لمن اشتراه، أي: استبدل ما تتلو الشياطين بكتاب الله ومتابعة رسله، ما له في الآخرة من خلاق. قال ابن عباس: من نصيب. قال قتادة: وقد علم أهل الكتاب فيما عهد الله إليهم أن الساحر لا خلاق له في الآخرة.
وقال الحسن: ليس له دين. فدلت الآية على تحريم السحر، وهو كذلك، بل هو محرم في جميع أديان الرسل عليهم السلام كما قال تعالى:{وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 2. واستدل بها بعضهم على كفر الساحر لعموم قوله:{لَمَنِ اشْتَرَاهُ}يدل عليه قوله: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 3. وقد نص أصحاب أحمد على أنه يكفر بتعلمه وتعليمه.
وروى عبد الرزاق عن صفوان بن سليم قال: قال رسول الله صلى الله عليه وسلم: "من تعلم شيئًا من السحر قليلاً كان أو كثيرًا كان آخر عهده من الله"وهذا مرسل.
واختلفوا هل يكفر الساحر أو لا ؟ فذهب طائفة من السلف إلى أنه يكفر، وبه قال مالك وأبو حنيفة وأحمد، قال أصحابه: إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر، وقيل: لا يكفر إلا أن يكون في سحره شرك فيكفر، وهذا قول الشافعي وجماعته. قال الشافعي رحمه الله: إذا تعلم السحر قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر، مثل ما اعتقد أهل بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يلتمس منها، فهو كافر، وإن كان لا يوجب الكفر، فإن اعتقد إباحته، كفر.
وعند التحقيق ليس بين القولين اختلاف، فإن من لم يكفر لظنه أنه يتأتى بدون الشرك وليس كذلك بل لا يأتي السحر الذي من قبل

------------------------
1 سورة البقرة آية : 102.
2 سورة طه آية : 69.
3 سورة البقرة آية : 102.

ص -327- الشياطين إلا بالشرك وعبادة الشيطان والكواكب، ولهذا سماه الله كفرًا في قوله:{إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 1. وقوله:{وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} 2. وفي حديث مرفوع رواه رزين: "الساحر كافر". وقال أبو العالية: السحر من الكفر. وقال ابن عباس في قوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 3. وذلك أنهما علّماه الخير والشر والكفر والإيمان، فعرفا أن السحر من الكفر. وقال ابن جريج في الآية: لا يجترئ على السحر إلا الكافر.
وأما سحر الأدوية والتدخين ونحوه فليس بسحر، وإن سمي سحرًا فعلى سبيل المجاز كتسمية القول البليغ والنميمة سحرًا، ولكنه يكون حرامًا لمضرته يعزر من يفعله تعزيرًا بليغًا.
قال: وقوله:{يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 4.
ش: تقدم الكلام عليها في الباب الذي قبله، ووجه إيرادها هنا ظاهر، لأن السحر من الجبت، كما قال عمر بن الخطاب.
قال "المصنف": قال عمر بن الخطاب: "الجبت: السحر، والطاغوت: الشيطان".
ش: هذا الأثر رواه ابن أبي حاتم وغيره، وفيه معرفة الجبت والطاغوت والفرق بينهما.
قال: وقال جابر: "الطواغيت كهان كان ينْزل عليهم الشيطان في كل حي واحد".
ش: هذا الأثر رواه ابن أبي حاتم بنحوه مطولا عن وهب بن مُنَبّه. قال: "سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها. قال: إن في جهينة واحدًا، وفي أسلم واحدًا، وفي هلال واحدًا، وفي كل حي واحدًا، وهم كهان تَنَزَّل عليهم الشياطين".
قوله: (قال جابر). هو ابن عبد الله بن عمرو بن حرام أبو عبد الله الأنصاري ثم السلمي بفتحتين. صحابي جليل ابن صحابي

------------------------
1 سورة البقرة آية : 102.
2 سورة البقرة آية : 102.
3 سورة البقرة آية : 102.
4 سورة النساء آية : 51.

ص -328- جليل مكثر عن النبي صلى الله عليه وسلم. مات بالمدينة بعد السبعين، وقد كف بصره وله أربع وتسعون سنة.
قوله: (الطواغيت كهان...) إلى آخره. المراد بهذا أن الكهان من الطواغيت لا أنهم الطواغيت لا غير.
وقوله: (كان ينْزل عليهم الشيطان)، أراد الجنس لا الشيطان الذي هو إبليس فقط، بل تتنَزّل عليهم الشياطين ويخاطبونهم ويخبرونهم ببعض الغيب، مما يسترقونه من السمع فيصدقون مرة ويكذبون مائة.
قوله: (في كل حي واحد). الحي: واحد الأحياء، وهم القبائل، أي: في كل قبيلة من قبائل العرب كاهن يتحاكمون إليه، ويسألونه عن الغيب. وكذلك كان الأمر قبل مبعث النبي صلى الله عليه وسلم فأبطل الله ذلك بالإسلام، وحرست السماء بالشهب.
ومطابقة هذا للترجمة ظاهر من جهة أن الساحر طاغوت من الطواغيت؛ إذ كان هذا الاسم يطلق على الكاهن فالساحر أولى، لأنه أشر وأخبث.
[أمره صلى الله عليه وسلم باجتناب السبع الموبقات]
قال: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات. قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله قتلها إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"1.
ش: هكذا أورد المصنف هذا الحديث غير معزو، وقد رواه البخاري ومسلم.
قوله: (اجتنبوا السبع). أي: أبعدوا، وهو أبلغ من: لا تفعلوا، لأن نهي القربان أبلغ من نهي المباشرة. ذكره الطَّيْبِي.
قوله: (السبع الموبقات). بموحدة وقاف، أي: المهلكات: وسميت الكبائر موبقات، لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب.
قلت: هكذا ثبت في هذه الرواية عن السبع الموبقات، وكذلك في كتاب عمرو بن حزم الذي أخرجه

------------------------
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).

ص -329- النسائي وابن حبان في "صحيحه" والطبراني من طريق سليمان بن داود عن الزهري عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده قال: كتب رسول الله صلى الله عليه وسلم كتاب الفرائض والديات والسنن، وبعث به مع عمرو بن حزم إلى اليمن. الحديث بطوله.
وفيه: وكان في الكتاب: "وإن أكبر الكبائر الشرك"، فذكر مثل حديث أبي هريرة سواء. وأخرجه البزار وابن المنذر من طريق عمر بن أبي سلمة بن عبد الرحمن عن أبيه عن أبي هريرة رفعه: "الكبائر: الشرك بالله وقتل النفس". الحديث. وذكر بدل السحر الانتقال إلى الأعرابية بعد الهجرة، وكذلك في حديث عند الطبراني، وقال عبد الرزاق: أنبأنا معمر عن [مَن سمع] الحسن قال: "الكبائر الإشراك بالله..." فذكر مثل الأول سواء، إلا أنه قال: (اليمين الفاجرة)، بدل السحر. وفي حديث ابن عمر عند البخاري في "الأدب المفرد" والطبري في "التفسير" وعبد الرزاق مرفوعًا وموقوفًا قال: "الكبائر تسع" فذكر السبع المذكورة وزاد: "والإلحاد في الحرم وعقوق الوالدين".
وأخرج إسماعيل القاضي بسند صحيح إلى سعيد بن المسيب قال: (هن عشر) فذكر السبع التي في الأصل وزاد: "عقوق الوالدين، واليمين الغموس، وشرب الخمر". ولابن أبي حاتم عن علي قال: الكبائر. فذكر السبع إلا مال اليتيم. وزاد: "العقوق والتعرب بعد الهجرة وفراق الجماعة، ونكث الصفقة".
وللطبراني عن أبي أمامة أنهم "تذاكروا الكبائر، فقالوا: الشرك، ومال اليتيم، والفرار من الزحف، والسحر، والعقوق، وقول الزور، والغلول والربا. فقال رسول الله صلى الله عليه وسلم: "فأين تجعلون الذين يشترون بعهد الله وأيمانهم ثمنًا قليلاً؟!"وقد جاء في أحاديث غير ما ذكرنا جملة من الكبائر منها اليمين الغموس، وشهادة الزور والأمن من مكر الله، والقنوط من رحمة الله وسوء الظن بالله، والزنا، والسرقة وغير ذلك.
قال الحافظ: "ويحتاج عندها إلى الجواب عن

ص -330- الحكمة في الاقتصار على سبع، ويجاب بأن مفهوم العدد ليس بحجة وهو جواب ضعيف، أو بأنه أعلم أولاً بالمذكورات، ثم أعلم بما زاد، فيجب الأخذ بالزائد، أو أن الاقتصار وقع بحسب المقام بالنسبة للسائل، أو من وقعت له واقعة ونحو ذلك".
وقد أخرج الطبري وإسماعيل القاضي عن ابن عباس أنه قيل له: الكبائر سبع؟ فقال: هن أكثر من سبع. وفي رواية عنه: هي إلى السبعين أقرب، وفي رواية: إلى السبعمئة. وإذا تقرر ذلك عرف فساد من عرف الكبيرة بأنها ما وجب فيها الحد، لأن أكثر المذكورات لا يجب فيها الحد انتهى. وسيأتي مزيد لذلك إن شاء الله.
قوله: قال: (الشرك بالله). هو أن يجعل لله ندًّا يدعوه كما يدعو الله، ويرجوه كما يرجو الله، ويخافه كما يخاف الله، وبدأ به لأنه أعظم ذنب عصي الله به كما في "الصحيحين" عن ابن مسعود سألت النَّبِيّ صلى الله عليه وسلم أيّ ذنبٍ أعظ عن الله؟ قال: "أن تجعل لله ندًّا وهو خلقك"1.
قوله: (والسحر). تقدم معناه، وهذا وجه إيراد المصنف لهذا الحديث في الباب.
قوله: (وقتل النفس التي حرم الله). أي: حرم قتلها إلا بالحق، أي: بفعل موجب للقتل، كقتل المشرك المحارب، والنفس بالنفس، والزاني بعد الإحصان، كما قال تعالى:{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} 2 وسواء في ذلك القتل عمدًا أو شبه عمد، كما صرح به طائفة من الشافعية بخلاف قتل الخطإ، فإنه لا كبيرة ولا صغيرة، لأنه غير معصية.
قلت: ويلتحق بذلك قتل المعاهد كما صح الحديث: "من قتل معاهدًا لم يرح رائحة الجنة."الحديث.

------------------------
1 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
2 سورة النساء آية : 93.

ص -331- قوله: (وأكل الربا). أي: تناوله بأي وجه كان كما قال تعالى:{الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ...} 1 إلى قوله:{وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} 2. قال ابن دقيق العيد: وهو مجرب لسوء الخاتمة نعوذ بالله من ذلك.
قوله: (وأكل مال اليتيم). يعني التعدي فيه، وعبر بالأكل، لأنه أهم وجوه الانتفاع كما قال تعالى:{إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 3.
قوله: (والتولي يوم الزحف)، أي: الإدبار من وجوه الكفار وقت ازدحام الطائفتين في القتال، وإنما يكون كبيرة إذا فر إلى غير فئة أو غير متحرف لقتال كما قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} 4.
قوله: (وقذف المحصنات الغافلات المؤمنات). هو بفتح الصاد المحفوظات من الزنا، وبكسرها: الحافظات فروجهن منه. والمراد الحرائر العفيفات، ولا يختص بالمتزوجات، بل حكم البكر كذلك بالإجماع كما ذكره الحافظ، إلا إن كانت دون تسع سنين، والمراد رميهن بزنا أو لواط. والغافلات، أي: عن الفواحش وما رمين به، لا خبر عندهن من ذلك، فهو كناية عن البريئات، لأن الغافل بريء عما بهت به من الزنا، والمؤمنات، أي: بالله تعالى احترازًا عن قذف الكافرات، فإنه من الصغائر.
[ما ورد في حد الساحر]
قال: وعن جندب مرفوعًا "حد الساحر ضربة بالسيف"5. رواه الترمذي وقال: الصحيح أنه موقوف.
ش: هذا الحديث رواه الترمذي كما قال المصنف من طريق

------------------------
1 سورة البقرة آية : 275.
2 سورة البقرة آية : 275.
3 سورة النساء آية : 10.
4 سورة الأنفال آية : 15-16.
5 الترمذي : الحدود (1460).

ص -332- إسماعيل بن مسلم المكي وقال بعد أن رواه: لا نعرفه مرفوعًا إلا من هذا الوجه، وإسماعيل بن مسلم المكي يضعف في الحديث من قبل حفظه، وإسماعيل بن مسلم العبدي البصري، قال وكيع: هو ثقة، ويروى عن الحسن أيضًا، والصحيح عن جندب موقوف انتهى. ورواه أيضًا الدارقطني والبيهقي والحاكم وقال: صحيح غريب. وقال الترمذي في "العلل": سألت عنه محمدًا يعني البخاري فقال: هذا لا شيء، وإسماعيل ضعيف جدًّا وقال الذهبي في "الكبائر": إنه من قول جندب، وأشار مغلطاي إلى أنه - وإن كان ضعيفًا يتقوى بكثرة طرقه. وقال: خرجه جمع: منهم البغوي الكبير والصغير، والطبراني، والبزار ومن لا يحصى كثرة.
قوله: (عن جندب). ظاهر صنيع الطبراني في "الكبير" أنه جندب بن عبد الله البجلي لا جندب الخير الأزدي قاتل الساحر، فإنه رواه في "ترجمة" جندب البجلي من طريق خالد العبد عن الحسن عن جندب عن النبي صلى الله عليه وسلم .... وذكره، وخالد العبد ضعيف.
قال الحافظ: والصواب أنه غيره، فقد رواه ابن قانع والحسن بن سفيان من وجهين، عن الحسن عن جندب الخير أنه جاء إلى ساحر فضربه بالسيف حتى مات، وقال: سمعت رسول الله صلى الله عليه وسلم يقول: ...، فذكره.
وجندب الخير هو جندب بن كعب - وقيل: جندب بن زهير، وقيل: هما واحد كما قاله ابن حبان - أبو عبد الله الأزدي الغامدي صحابي. وروى ابن السكن من حديث بريدة أن النبي صلى الله عليه وسلم قال: "يضرب ضربة فيكون أمة وحده".
 قوله: (حد الساحر ضربة بالسيف). روي بالهاء والتاء وكلاهما صحيح، وبهذا الحديث أخذ أحمد ومالك وأبو حنيفة، فقالوا: يقتل الساحر. وروي ذلك عن عمر وعثمان وابن عمر وحفصة وجندب بن عبد الله وجندب بن كعب وقيس بن سعد وعمر بن

ص -333- عبد العزيز. ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحره ما يبلغ الكفر. وبه قال ابن المنذر وهو رواية عن أحمد، والأول أولى للحديث، ولأثر عمر الذي ذكره المصنف وعمل به الناس في خلافته من غير نكير فكان إجماعًا.
[أمر عمر رضي الله عنه بقتل الساحر]
قال: وفي " صحيح البخاري" عن بجالة بن عبدة قال: "كتب عمر بن الخطاب! أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر".
ش: هذا الأثر رواه البخاري كما ذكره المصنف، لكنه لم يذكر قتل السحرة. ولفظه: عن بجالة بن عبدة قال: كنت كاتبًا لجزء بن معاوية عم الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فرقوا بين كل محرم من المجوس ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر. وعلى هذا فعزو المصنف إلى البخاري يحتمل أنه أراد أصله لا لفظه ورواه الترمذي والنسائي مختصرًا، ورواه عبد الرزاق وأحمد وأبو داود والبيهقي مطولاً. ورواه القطيعي في الجزء الثاني من "فوائده" بزيادة، فقال: حدثنا أبو علي بشر بن موسى الأسدي، ثنا هوذة بن خليفة، ثنا عوف عن عمار مولى بني هاشم عن بجالة بن عبدة قال: كتب إلينا عمر بن الخطاب أن اعرضوا على من كان قبلكم من المجوس أن يدعوا نكاح أمهاتهم وبناتهم وأخواتهم ويأكلوا جميعًا كيما نلحقهم بأهل الكتاب، ثم اقتلوا كل كاهن وساحر. قلت: وإسناده حسن.
قوله: (عن بجالة). هو بفتح الموحدة بعدها جيم ابن عبدة بفتحتين التيمي العنبري بصري ثقة.
قوله: (كتب إلينا عمر بن الخطاب: أن اقتلوا كل ساحر

ص -334- وساحرة...) إلى آخره. صريح في قتل الساحر والساحرة، وهو من حجج الجمهور القائلين بأنه يقتل، وظاهره أنه يقتل من غير استتابة، وهو كذلك على المشهور عن أحمد، وبه قال مالك: إن الصحابة لم يستتيبوهم، ولأن علم السحر لا يزول بالتوبة. وعن أحمد يستتاب فإن تاب، قبلت توبته وخلي سبيل، وبه قال الشافعي، لأن ذنبه لا يزيد على الشرك، والمشرك يستتاب وتقبل توبته، فكذلك الساحر، وعلمه بالسحر لا يمنع توبته بدليل ساحر أهل الكتاب إذا أسلم، ولذلك صح إيمان سحرة فرعون وتوبتهم.
قلت: الأول أصح لظاهر عمل الصحابة.
فلو كانت الاستتابة واجبة لفعلوها أو بينوها، وأما قياسه على المشرك فلا يصح، لأنه أكثر فسادًا وتشويها من المشرك، وكذلك لا يصح قياسه على ساحر أهل الكتاب، لأن الإسلام يَجُبُّ ما قبله، وهذا الخلاف إنما هو في إسقاط الحد عنه بالتوبة، أما فيما بينه وبين الله، فإن كان صادقًا قبلت توبته.
قال: وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها.
ش: هذا الأثر رواه مالك في "الموطأ" عن محمد بن عبد الرحمن بن سعد بن زرارة أنه بلغه "أن حفصة زوج النبي صلى الله عليه وسلم قتلت جارية لها سحرتها وكانت قد دبرتها فأمرت بها فقتلت". ورواه عبد الرزاق.
وحفصة هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلى الله عليه وسلم بعد خنيس بن حذافة سنة ثلاث وماتت سنة خمس وأربعين.
قال: وكذا صح عن جندب.
ش: المراد به هنا قطعًا جندب الخير الأزدي قاتل الساحر، وهو جندب بن كعب بن عبد الله. قال أبو حاتم: جندب بن كعب

ص -335- قاتل الساحر، ويقال: جندب بن زهير، فجعلهما واحدًا وفرق بينهما ابن الكلبي وغيره. قال ابن عبد البر: ذكره الزبير أن جندب بن زهير قاتل الساحر والصحيح أنه غيره. وأشار المصنف بهذا إلى قتله الساحر، كما رواه البخاري في "تاريخه" عن أبي عثمان النهدي قال: كان عند الوليد رجل يلعب، فذبح إنسانًا وأبان رأسه فعجبنا فأعاد رأسه، فجاء جندب الأزدي فقتله.
ورواه البيهقي في "الدلائل" مطولاً وفيه، فقال الناس: سبحان الله يحيي الموتى. ورآه رجل صالح من المهاجرين، فنظر إليه فلما كان من الغد اشتمل على سيفه فذهب يلعب لعبه ذلك، فاخترط الرجل سيفه فضرب عنقه، وقال: إن كان صادقًا، فليحي نفسه فأمر به الوليد فسجن. وذكر القصة بتمامها ولها طرق كثيرة.
قوله: (قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه وسلم).
ش: أحمد هو الإمام أحمد بن محمد بن حنبل. وقوله: عن ثلاثة أي: صح قتل الساحر عن ثلاثة أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم يعني: عمر، وحفصة، وجندبًا والله أعلم.


باب بيان شيء من أنواع السحر - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[19- باب بيان شيء من أنواع السحر]
لما ذكر المصنف ما جاء في السحر أراد هنا أن يبين شيئًا من أنواعه لكثرة وقوعها وخفائها على الناس حتى اعتقد كثير من الناس أن من صدرت عنه هذه الأمور، فهو من الأولياء، وعدّوها من كرامات الأولياء وآل الأمر إلى أن عبد أصحابها ورجي منهم النفع والضر، والحفظ والكلاءة والنصر أحياء وأمواتًا، بل اعتقد كثير في أناس من هؤلاء أن لهم التصرف التام المطلق في الملك، ولا بد من ذكر فرقان يفرق به المؤمن بين ولي الله وبين عدو الله، من ساحر وكاهن وعائف وزاجر ومتطير ونحوهم ممن قد يجري على يده شيء من الخوارق.

ص -336- فاعلم أنه ليس كل من جرى على يده شيء من خوارق العادة يجب أن يكون وليًّا لله تعالى، لأن العادة تنخرق بفعل الساحر والمشعوذ وخبر المنجم والكاهن بشيء من الغيب، مما يخبره به الشياطين المسترقون للسمع. وفعل الشياطين بأناس ممن ينتسبون إلى دين وصلاح ورياسة مخالفة للشريعة، كأناس من الصوفية وكرهبان النصارى ونحوهم، فيطيرون بهم في الهواء، ويمشون بهم على الماء، ويأتون بالطعام والشراب والدراهم، وقد يكون ذلك بعزائم ورقى شيطانية وبحيل وأدوية، كالذين يدخلون النار بحجر الطلق ودهن النارنج.
وقد يكون برؤيا صادقة فيها وما يستدل به على وقوع ما لم يقع، وهذه مشتركة بين ولي الله وعدوه.
وقد يكون ذلك بنوع طيرة يجدها الإنسان في نفسه فتوافق القدر، وتقع كما أخبر، وقد يكون بعلم الرمل والضرب بالحصى، وقد يكون ذلك استدراجًا والأحوال الشيطانية كثيرة.
وقد فرق الله بين أوليائه وأعدائه في كتابه فاعتصم به وحده، لا إله إلا هو، فإنه لا يضل من اعتصم به ولا يشقى.
قال الله تعالى:{أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 1. فذكر تعالى أن أولياءه الذين لا خوف عليهم ولا هم يحزنون هم المؤمنون المتقون، ولم يشترط أن يجري على أيديهم شيء من خوارق العادة. فدل أن الشخص قد يكون وليًّا لله وإن لم يجر على يديه شيء من الخوارق إذا كان مؤمنًا متقيًا.
وقال تعالى:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 2. فأولياء الله المحبوبون عند الله هم المتبعون للرسول صلى الله عليه وسلم باطنًا وظاهرًا، ومن كان بخلاف هذا فليس بمؤمن فضلاً عن أن يكون وليًّا لله تعالى، وإنما أحبهم الله تعالى لأنهم والوه، فأحبوا ما يحب، وأبغضوا ما يبغض، ورضوا بما يرضى، وسخطوا ما يسخط، وأمروا بما يأمر، ونهوا عما ينهى، وأعطوا من يحب أن يعطى، ومنعوا من

------------------------
1 سورة يونس آية : 62-63.
2 سورة آل عمران آية : 31.

ص -337- يحب أن يمنع.وأصل الولاية المحبة والقرب، وأصل العداوة البغض والبعد.
وبالجملة فأولياء الله هم أحبابه المقربون إليه بالفرائض والنوافل وترك المحارم، الموحدون له، الذين لا يشركون بالله شيئًا وإن لم تجر على أيديهم خوارق، فإن كانت الخوارق دليلاً على ولاية الله، فلتكن دليلاً على ولاية الساحر والكاهن والمنجم والمتفرس، ورهبان اليهود والنصارى، وعباد الأصنام، فإنهم يجري لهم من الخوارق ألوف، ولكن هي من قِبَل الشياطين، فإنهم يتنَزلون عليهم لمجانستهم لهم في الأفعال والأقوال كما قال تعالى:{هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1. وقال تعالى:{وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 2. وقد طارت الشياطين ببعض من ينتسب إلى الولاية، فقال: لا إله إلا الله فسقط. وتجد عمدة كثير من الناس في اعتقادهم الولاية في شخص أنه قد صدر عنه مكاشفة في بعض الأمور أو بعض الخوارق للعادة، مثل أن يشير إلى شخص فيموت، أو يطير في الهواء إلى مكة أو غيرها أحيانًا، أو يمشي على الماء، أو يملأ إبريقًا من الهواء، أو يخبر في بعض الأوقات بشيء من الغيب، أو يختفي أحيانًا عن أعين الناس، أو يخبر بعض الناس بما سرق له، أو بحال غائب أو مريض، أو أن بعض الناس استغاث به وهو غائب أو ميت، فرآه قد جاء فقضى حاجته أو نحو ذلك، وليس في شيء من هذه الأمور ما يدل على أن صاحبها مسلم فضلاً عن أن يكون وليًّا لله، بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء ومشى على الماء لم يغتر

------------------------
1 سورة الشّعراء آية : 221-222.
2 سورة الزخرف آية : 36.

ص -338- به حتى ينظر متابعته لرسول الله صلى الله عليه وسلم وموافقته لأمره ونهيه.
ومثل هذه الأمور قد يكون صاحبها وليًّا لله، وقد يكون عدوًّا له، فإنها قد تكون لكثير من الكفار والمشركين واليهود والنصارى والمنافقين وأهل البدع، وتكون لهؤلاء من قِبَل الشياطين أو تكون استدراجًا، فلا يجوز أن يظن أن كل من كان له شيء من هذه الأمور فهو ولي لله، بل يعرف أولياء الله بصفاتهم وأحوالهم وأفعالهم التي دل عليها الكتاب والسنة، وأكثر هذه الأمور قد توجد في أشخاص يكون أحدهم لا يتوضأ ولا يصلي المكتوبة ولا يتنظف ولا يتطهر الطهارة الشرعية، بل يكون ملابسًا للنجاسات، معاشرًا للكلاب، يأوي إلى المزابل، رائحته خبيثة، ركابًا للفواحش، يمشي في الأسواق كاشفًا لعورته، غامزًا للشرع، مستهزئًا به وبحملته، يأكل العقارب والخبائث التي تحبها الشياطين، كافرًا بالله، ساجدًا لغير الله من القبور وغيرها، يكره سماع القرآن وينفر منه، ويؤثر سماع الأغاني والأشعار ومزامير الشيطان على كلام الرحمن. فلو جرى على يدي شخص من الخوارق ماذا عساه أن يجري فلا يكون وليًّا لله، محبوبًا عنده حتى يكون متبعًا لرسوله صلى الله عليه وسلم باطنًا وظاهرًا.
فإن قلت: فعلى هذا ما الفرق بين الكرامة وبين الاستدراج والأحوال الشيطانية ؟ قيل: إن علمت ما ذكرنا عرفت الفرق، لأنه إذا كان الشخص مخالفًا للشرع، فما يجري له من هذه الأمور ليس بكرامة، بل هي إما استدراج وإما من عمل الشياطين، ويكون سببها هو ارتكاب ما نهى الله عنه ورسوله صلى الله عليه وسلم، فإن المعاصي لا تكون سببا لكرامة الله، ولا يستعان بالكرامات عليها، فإذا كانت لا تحصل بالصلاة والذكر وقراءة القرآن والدعاء بل تحصل بما تحبه الشياطين كالاستغاثة بغير الله، أو كانت مما يستعان بها على ظلم الخلق وفعل الفواحش، فهي من الأحوال الشيطانية لا من الكرامات الرحمانية، وكلما كان الإنسان أبعد عن الكتاب والسنة كانت الخوارق الشيطانية

ص -339- له أقوى وأكثر من غيره، فإن الجن الذين يقترنون بالإنس من جنسهم. فإن كان كافرًا ووافقهم على ما يختارونه من الكفر والفسوق والضلال والإقسام عليهم بأسماء من يعظمونه، وللسجود لهم وكتابة أسماء الله أو بعض كلامه بالنجاسة فعلوا معه كثيرًا مما يشتهيه بسبب ما برطلهم به من الكفر وقد يأتونه بما يهواه من امرأة وصبي، بخلاف الكرامة، فإنها لا تحصل إلا بعبادة الله والتقرب إليه ودعائه وحده لا شريك له، والتمسك بكتابه، واجتناب المحرمات، فما يجري من هذا الضرب فهو كرامة. وقد اتفق على هذا الفرق جميع العلماء.
وبالجملة فإن عرفت الأسباب التي بها تنال ولاية الله عرفت أهلها وعرفت أنهم أهل الكرامة، وإن كنت ممن يسمع بالأولياء وهو لا يعرف الولاية ولا أسبابها ولا أهلها بل يميل مع كل ناعق وساحر {وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [يونس، من الآية101]. ولشيخ الإسلام كتاب "الفرقان بين أولياء الرحمن وأولياء الشيطان1". فراجعه فإنه أتى فيه بالحق المبين.
[العيافة والطرق والطيرة من الجبت]
قال رحمه الله: قال أحمد: حدثنا محمد بن جعفر ثنا عوف ثنا حبان بن العلاء، ثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت"2.
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض، والجبت: قال الحسن: رنة الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في " صحيحه " المسند منه.
ش: قوله: "قال أحمد". هو الإمام أحمد بن محمد بن حنبل، ومحمد ابن جعفر هو المشهور بغندر الهذلي البصري ثقة مشهور،

------------------------
1 وهو من مطبوعات المكتب الإسلامي.
2 أبو داود : الطب (3907) , وأحمد (5/60).

ص -340- ثبت في شعبة حتى فضله علي بن المديني فيه على عبد الرحمن بن مهدي بل أقر له ابن مهدي بذلك. مات سنة ثلاث وتسعين ومائة1 أو أربع وتسعين ومائة. وعوف هو ابن أبي جميلة - بفتح الجيم - العبدي البصري المعروف بعوف الأعرابي ثقة. مات سنة ست أو سبع وأربعين ومائة، وله ست وثمانون سنة. وحبان بن العلاء هو بالتحتية ويقال: حيان بن مخارق أبو العلاء البصري مقبول. وقطن - بفتحتين - أبو سهلة البصري صدوق.
قوله: (عن أبيه). هو قبيصة - بفتح أوله وكسر الموحدة ابن المخارق - بضم الميم وتخفيف المعجمة أبو عبد الله الهلالي، صحابي نزل البصرة.
قوله: (إن العيافة والطرق والطيرة من الجبت). قال عوف: العيافة زجر الطير. هذا التفسير ذكره غير واحد كما قال عوف وهو كذلك.
قال أبو السعادات: العيافة: زجر الطير والتفاؤل بأسمائها وأصواتها وممرها، وهو من عادة العرب كثيرًا وهو كثير في أشعارهم، يقال: عاف يعيف عيفًا: إذا زجر وحدس وظن.
قوله: (والطرق): الخط يخط في الأرض هكذا فسره عوف، وهو تفسير صحيح. وقال أبو السعادات: هو الضرب بالحصى الذي يفعله النساء.
قلت: وأيًّا ما كان فهو من الجبت، وأما الطيرة، فسيأتي الكلام عليها في بابها إن شاء الله تعالى
قوله: "من الجبت". أي: من أعمال السحر. قال القاضي: والجبت في الأصل: الجبس الذي لا خير فيه، ثم استعير لما يعبد من دون الله وللساحر والسحر. وقال الطيبي: "من" فيه إما ابتدائية أو تبعيضية، فعلى الأول المعنى الطيرة ناشئة من الساحر،

------------------------
1 في الأصل: ست ومائتين وهو خطأ.

ص -341- وعلى الثاني المعنى الطيرة من جملة السحر والكهانة، أو من جملة عبادة غير الله، أي: الشرك يؤيده قوله في الحديث الآتي: (الطيرة شرك)انتهى.
وفي الحديث دليل على تحريم التنجيم، لأنه إذا كان الخط ونحوه الذي هو من فروع النجامة من الجبت فكيف بالنجامة؟! .
قوله: (قال الحسن: رنة الشيطان). لم أجد فيه كلامًا.
قوله: (ولأبي داود والنسائي وابن حبان في "صحيحه" المسند منه). يعني أن هؤلاء رووا الحديث واقتصروا على المرفوع منه، ولم يذكروا التفسير الذي فسره به عوف. وقد رواه أبو داود في التفسير المذكور بدون كلام الحسن.
والنسائي هو الإمام الحافظ أحمد بن شعيب بن علي ابن سنان بن بحر بن دينار أبو عبد الرحمن صاحب "السنن" وغيرها من المصنفات. روى عن محمد بن المثنى وابن بشار وقتيبة بن سعيد وخلق. وكان إليه المنتهى في الحفظ والعلم لعلل الحديث. مات سنة ثلاث وثلاثمائة وله ثمان وثمانون سنة.
قال: وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد"1. رواه أبو داود بإسناد صحيح

------------------------
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).

ص -342- ش: هذا الحديث رواه أبو داود كما قال المصنف بإسناد صحيح، وكذا صححه النووي والذهبي ورواه أحمد وابن ماجة.
قوله: (من اقتبس). قال أبو السعادات: قبست العلم واقتبسته: إذا تعلمته. انتهى.
وعلى هذا، فالمعنى من تعلم.
قوله: (شعبة)، أي: طائفة وقطعة من النجوم، والشعبة: الطائفة من الشيء والقطعة منه، ومنه الحديث: "الحياء شعبة من الإيمان"1، أي: جزء منه.
قوله: (فقد اقتبس شعبة من السحر). أي: المعلوم تحريمه قال شيخ الإسلام: فقد صرح رسول الله صلى الله عليه وسلم بأن علم النجوم من السحر. وقد قال الله تعالى:{وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 2. وهكذا الواقع فإن الاستقراء يدل على أن أهل النجوم لا يفلحون في الدنيا ولا في الآخرة.
قوله: "زاد ما زاد" يعني: كلما زاد من علم النجوم زاد له من الإثم مثل إثم الساحر، أو زاد اقتباس شعب السحر ما زاد اقتباس علم النجوم.
قلت: والقولان متلازمان، لأن زيادة الإثم فرع عن زيادة السحر، وذلك لأنه تحكم على الغيب الذي استأثر الله بعلمه. فعلم أن تأثير النجوم باطل محرم، وكذا العمل بمقتضاه، كالتقرب إليها بتقريب القرابين لها كفر، قاله ابن رجب.
قال: وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها، فقد سحر، ومن سحر، فقد أشرك، ومن تعلق شيئًا، وُكِّلَ إليه"3.
ش: هذا الحديث ذكره المصنف من حديث أبي هريرة وعزاه للنسائي ولم يبين هل هو موقوف أو مرفوع؟ وقد رواه النسائي مرفوعًا وذكر المصنف عن الذهبي أنه قال: لا يصح، وحسنه ابن مفلح.

------------------------
1 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والنسائي : الإيمان وشرائعه (5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442).
2 سورة طه آية : 69.
3 النسائي : تحريم الدم (4079).

ص -343- قوله: (من عقد عقدة ثم نفث فيها فقد سحر). اعلم أن السحرة إذا أرادوا عمل السحر، عقدوا الخيوط، ونفثوا على كل عقدة حتى ينعقد ما يريدونه من السحر. ولهذا أمر الله بالاستعاذة من شرهم في قوله:{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 1. يعني: السواحر اللاتي يفعلن ذلك، والنفث: هو النفخ مع ريق، وهو دون التفل وهو مرتبة بينهما، والنفث فعل الساحر. فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور، ويستعين عليه بالأرواح الخبيثة، نفخ في تلك العقد نفخًا معه ريق، فيخرج من نفسه الخبيثة نفس ممازج للشر والأذى مقترن بالريق الممازج لذلك. وقد يتساعد هو والروح الشيطانية على أذى المسحور، فيصيبه السحر بإذن الله الكوني الشرعي، لا الإذن القدري قاله ابن القيم.
قوله: (ومن سحر فقد أشرك). نص في أن الساحر مشرك إذ لا يتأتى السحر بدون الشرك كما حكاه الحافظ عن بعضهم.
قوله: (ومن تعلق شيئًا وُكِّلَ إليه). أي: من تعلق قلبه شيئًا بحيث يتوكل عليه، ويرجوه وكله الله إلى ذلك الشيء. فإن تعلق العبد على ربه وإلهه وسيده ومولاه، رب كل شيء ومليكه وكله إليه فكفاه ووقاه وحفظه وتولاه، و {نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}، [لأنفال، من الآية: 40]، كما قال تعالى:{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 2. ومن تعلق على السحر والشياطين وكله الله إليهم فأهلكوه في الدنيا والآخرة.
وبالجملة فمن توكل على غير الله كائنًا من كان وكل إليه، وأتاه الشر في الدنيا والآخرة من جهته مقابلة له بنقيض قصده، وهذه سنة الله في عباده التي لا تبدل، وعادته التي لا تحول، أن من اطمأن إلى غيره أو وثق بسواه، أو ركن إلى مخلوق يدبره، أجرى الله تعالى

------------------------
1 سورة الفلق آية : 4.
2 سورة الزمر آية : 36.

ص -344- له بسببه أو من جهته خلاف ما علق به آماله. وهذا أمر معلوم بالنص والعيان. ومن تأمل ذلك في أحوال الخلق بعين البصيرة النافذة رأى ذلك عيانًا.
وفائدة هذه الجملة بعد ما قبلها الإشارة إلى أن الساحر متعلق على غير الله، فإنه متعلق على الشياطين.
قال: وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه هي النميمة القالة بين الناس"1 رواه مسلم.
ش: قوله: (هل أنبئكم)، أي: أخبركم.
قوله: (ما العضه؟)، هو بفتح العين المهملة وسكون المعجمة. قال أبو السعادات: هكذا يروى في كتب الحديث. والذي جاء في كتب الغريب ألا أنبئكم ما العضة بكسر العين وفتح الضاد. وفي حديث آخر "إياكم والعضة" قال الزمخشري: أصلها العضهة فعلة من العضه، وهو البهت فحذفت لامه، كما حذفت من السنة والشفة وتجمع على عضين. ثم فسره بقوله: هي النميمة القالة بين الناس. وعلى هذا فأطلق عليها العضه، لأنها لا تنفك عن الكذب والبهتان غالبًا، ذكره القرطبي.
قلت: ظاهر إيراد المصنف لهذا الحديث هنا يدل على أن معنى العضه عنده هنا هو السحر، ويدل على ذلك حديث: "كادت النميمة أن تكون سحرًا". رواه ابن لالٍ في "مكارم الأخلاق" بإسناد ضعيف. وذكر ابن عبد البر عن يحيى بن أبي كثير قال: يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة.
وقال أبو الخطاب في "عيون المسائل": ومن السحر السعي بالنميمة والإفساد بين الناس.
قال في "الفروع" ووجهه أنه يقصد الأذى بكلامه وعلمه على وجه المكر والحيلة، أشبه السحر، ولهذا يعلم بالعرف والعادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين، لكنه يقال: الساحر إنما

------------------------
1 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).

ص -345- كفر لوصف السحر وهو أمر خاص، ودليله خاص، وهذا ليس بساحر وإنما يؤثر عمله ما يؤثره فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة انتهى ملخصًا. وبه يظهر مطابقة الحديث للترجمة.
والحديث دليل على تحريم الغيبة والنميمة، وهو كذلك بالإجماع. وقد قال أبو محمد بن حزم: اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة، وفيه دليل على أنها من الكبائر.
وقوله: (القالة بين الناس). قال أبو السعادات: أي: كثرة القول وإيقاع الخصومة بين الناس بما يحكى للبعض عن البعض، ومنه الحديث "ففشت القالة بين الناس"1.
قال: ولهما عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرًا"2.
ش: البيان: البلاغة والفصاحة، قال صعصعة بن صوحان: صدق نبي الله أما قوله: (إن من البيان لسحرًا)، فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه، فيذهب بالحق. وقال ابن عبد البر: تأولته طائفة على الذم، لأن السحر مذموم. وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح، لأن الله تعالى مدح البيان. قال: وقد قال عمر بن عبد العزيز لرجل سأله عن حاجة، فأحسن المسألة، فأعجبه قوله فقال: "هذا والله السحر الحلال".
قلت: الأول أصح وهو أنه خرج مخرج الذم لبعض البيان لا كله،
وهو الذي فيه تصويب الباطل وتحسينه، حتى يتوهم السامع أنه حق أو يكون فيه بلاغة زائدة عن الحد، أو قوة في الخصومة حتى يسحر القوم ببيانه، فيذهب بالحق ونحو ذلك، فسماه سحرًا لأنه يستميل القلوب كالسحر، ولهذا قال صلى الله عليه وسلم لما جاءه رجلان من

------------------------
1 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).
2 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ص -346- المشرق، فخطبا فعجب الناس لبيانهما فقال رسول الله صلى الله عليه وسلم "إن من البيان لسحرًا"1. كما رواه مالك والبخاري وغيرهم.
وأما جنس البيان، فمحمود بخلاف الشعر فجنسه مذموم إلا ما كان حكمًا، ولكن لا يحمد البيان إلا إذا لم يخرج إلى حد الإسهاب والإطناب، أو تصوير الباطل في صورة الحق، فإذا خرج إلى هذا الحد فهو مذموم. وعلى هذا تدل الأحاديث كقوله صلى الله عليه وسلم: "إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها"2. رواه أحمد وأبو داود.
وقوله: (لقد رأيت أو لقد أمرت أن أتجوز في القول فإن الجواز هو خير). رواه أبو داود.

------------------------
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 الترمذي : الأدب (2853) , وأبو داود : الأدب (5005) , وأحمد (2/165 ,2/187).


باب ما جاء في الكهان ونحوهم - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[20- باب ما جاء في الكهان ونحوهم]
اعلم أن الكهان الذين يأخذون عن مسترقي السمع موجودون إلى اليوم، لكنهم قليل بالنسبة لما كانوا عليه في الجاهلية، لأن الله تعالى حرس السماء بالشهب، ولم يبق من استراقهم إلا ما يخطفه الأعلى، فيلقيه إلى الأسفل قبل أن يصيبه الشهاب.
وأما ما يخبر به الجني مواليه من الإنس بما غاب عن غيره مما لا يطلع عليه الإنسان غالبًا فكثير جدًّا في أناس ينتسبون إلى الولاية والكشف، وهم من الكهان إخوان الشياطين لا من الأولياء.
ولما ذكر المصنف شيئًا مما يتعلق بالسحر ذكر ما جاء في الكهان ونحوهم كالعراف لمشابهة هؤلاء للسحرة.
والكهانة: ادعاء علم الغيب كالإخبار بما سيقع في الأرض مع الاستناد إلى سبب.
والأصل فيه استراق الجن السمع من كلام الملائكة، فتلقيه في أذن الكاهن، والكاهن لفظ يطلق على العراف والذي يضرب الحصى والمنجم. وقال في "المحكم": الكاهن: القاضي بالغيب.

ص -347- وقال الخطابي: الكهان فيما علم بشهادة الامتحان : قوم لهم أذهان حادة ونفوس شريرة، وطبائع نارية، فهم يفزعون إلى الجن في أمورهم، ويستفتونهم في الحوادث، فيلقون إليهم الكلمات.
]من أتى عرافًا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يومًا] .
قال: وروى مسلم في " صحيحه " عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافًا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يومًا"1.
ش: هذا الحديث رواه مسلم كما قال المصنف، ولفظه: حدثنا محمد بن المثنى العنْزي، ثنا يحيى بن سعيد عن عبيد الله - في نسخة: عبد الله - عن نافع عن صفية عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يومًا وليلة"2. هكذا رواه، وليس فيه "فصدقه".
قوله: (عن بعض أزواج النبي صلى الله عليه وسلم). هي حفصة، على ما ذكره أبو مسعود الدمشقي، لأنه ذكر هذا الحديث في الأطراف في مسندها وكذلك سماه بعض الرواة.
قوله: (من أتى عرافًا فسأله عن شيء). العراف سيأتي بيانه وهو من أنواع الكهان، وظاهر الحديث أن هذا الوعيد مرتب على مجيئه وسؤاله سواء صدقه، أو شك في خبره، لأن إتيان الكهان منهي عنه، كما في حديث معاوية بن الحكم السلمي "قلت: يا رسول الله إن منا رجالاً يأتون الكهان قال: فلا تأتهم"3. رواه مسلم. ولأنه إذا شك في خبره، فقد شك في أنه لا يعلم الغيب، وذلك موجب للوعيد، بل يجب عليه أن يقطع ويعتقد أنه لا يعلم الغيب إلا الله.
قوله: (لم تقبل له صلاة أربعين يومًا)، إذا كانت هذه حال السائل، فكيف بالمسؤول؟ قال النووي وغيره: معناه: أنه لا ثواب له فيها، وإن كانت مجزئة في سقوط الفرض عنه، ولا يحتاج معها إلى

------------------------
1 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
2 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
3 مسلم : المساجد ومواضع الصلاة (537) , والنسائي : السهو (1218) , وأبو داود : الصلاة (930) , وأحمد (5/447).

ص -348- إعادة، ونظير هذه الصلاة في أرض مغصوبة مجزئة مسقطة للقضاء، لكن لا ثواب له فيها، قاله جمهور أصحابنا. قالوا: فصلاة الفرض إذا أتى بها على وجهها الكامل، ترتب عليها شيئان: سقوط الفرض، وحصول الثواب. فإذا أداها في أرض مغصوبة، حصل له الأول دون الثاني ولا بد من هذا التأويل في هذا الحديث، فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة فوجب تأويله، هذا كلامه. وهو مبني على الملازمة بين الإجزاء وعدم الإعادة.
والصواب أن عدم الإعادة لا يستلزم الإجزاء، لكن الصلاة في الأرض المغصوبة في إجزائها نزاع، والمشهور من مذهب أحمد أنها لا تجزئ وتجب إعادتها.
وفي الحديث النهي عن إتيان الكاهن ونحوه قال القرطبي: يجب على من قدر على ذلك من محتسب وغيره أن يقيم على من يتعاطى شيئًا من ذلك من التعزيرات. وينكر عليهم أشد النكير وعلى من يجيء إليهم، ولا يغتر بصدقهم في بعض الأمور، ولا بكثرة من يجيء إليهم ممن ينسب إلى العلم، فإنهم غير راسخين في العلم، بل من الجهال بما في إتيانهم من المحذور.
[من أتى كاهنًا أو عرافا فصدقه بما يقول فقد كفر بما أُنزل على محمد]
قال: وعن أبي هريرة.عن النبي صلى الله عليه وسلم قال: "من أتى كاهنًا فصدقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم"1. رواه أبو داود.
ش: هذا الحديث رواه أبو داود ولفظه: حدثنا موسى بن إسماعيل ثنا حماد. ح وحدثنا مسدد ثنا يحيى عن حماد بن سلمة عن حكيم الأثرم، عن أبي تميمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "مَن أتى كاهنًا قال موسى في حديثه: فصدقه بما يقول أو أتى امرأة، قال مسدد: امرأته حائضًا، أو أتى امرأة. قال مسدد: يعني: امرأته في دبرها، فقد برئ مما أنزل على محمد صلى الله عليه وسلم"، ورواه

------------------------
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -349- الترمذي والنسائي وابن ماجة بنحوه وقال الترمذي: لا نعرفه إلا من حديث الأثرم، وضعف محمد هذا الحديث من جهة إسناده. وقال البغوي: سنده ضعيف، وقال الذهبي: ليس إسناده بالقائم.
قلت: أطال أبو الفتح اليعمري في بيان ضعفه وادعى أن متنه منكر، وأخطأ في إطلاق ذلك، فإن إتيان الكاهن له شواهد صحيحة، منها ما ذكره المصنف بعده، وكذلك إتيان المرأة في الدبر له شواهد، منها ما رواه عبد بن حميد بإسناد صحيح عن طاووس "أن رجلاً سأل ابن عباس عن إتيان المرأة في دبرها فقال: تسألني عن الكفر؟". ومنها ما رواه الترمذي والنسائي وابن حبان في "صحيحه". وصححه ابن حزم عن ابن عباس مرفوعًا: "لا ينظر الله إلى رجل أتى رجلاً أو امرأة في الدبر"1.
والأحاديث في ذلك كثيرة. وغاية ما ينكر من متنه ذكر إتيان الحائض والله أعلم.
قال: وللأربعة والحاكم وقال: صحيح على شرطهما عن... "من أتى عرافًا أو كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"2.
ش: هكذا بيض المصنف اسم الراوي. وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعًا ولفظ أحمد:حدثنا يحيى بن سعيد عن عوف عن خلاس عن أبي هريرة والحسن عن النبي صلى الله عليه وسلم ... فذكره. وهذا إسناد صحيح على شرط البخاري فقد روي عن عوف عن خلاس عن أبي هريرة، حديث "أن موسى كان رجلاً حييا..." الحديث. قال العراقي في أماليه: حديث صحيح. وقال الذهبي: إسناده قوي. وعلى هذا فعزو المصنف إلى الأربعة ليس كذلك، فإنه لم يروه أحد منهم، وأظنه تبع في ذلك الحافظ، فإنه عزاه في "الفتح" إلى أصحاب السنن والحاكم فوهم، ولعله أراد الذي قبله.
قوله: "من أتى كاهنًا..."3 إلى آخره. قال بعضهم: لا تعارض

------------------------
1 الترمذي : الرضاع (1166).
2 سنن ابن ماجه : كتاب الطهارة وسننها (639) , وسنن الدارمي : كتاب الطهارة (1136).
3 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -350- بين هذا الخبر، وبين حديث: "من أتى عرافًا فسأله عن شيء لم تقبل له صلاة أربعين ليلة"1. إذ الغرض في هذا الحديث أنه سأله معتقدًا صدقه وأنه يعلم الغيب فإنه يكفر، فإن اعتقد أن الجن تلقي إليه ما سمعته من الملائكة، أو أنه بإلهام فصدقه من هذه الجهة لا يكفر كذا قال، وفيه نظر. وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان، لاعتقاده أنه يعلم الغيب، وسواء كان ذلك من قِبَل الشياطين، أو من قِبَل الإلهام لا سيما وغالب الكهان في وقت النبوة إنما كانوا يأخذون عن الشياطين. وفي حديث رواه الطبراني عن واثلة مرفوعًا: "من أتى كاهنًا فسأله عن شيء حجبت عنه التوبة أربعين ليلة فإن صدقه بما قال كفر". قال المنذري: ضعيف. فهذا - لو ثبت - نص في المسألة لكن ما تقدم من الأحاديث يشهد له، فإن الحديث الذي فيه الوعيد بعدم قبول الصلاة أربعين ليلة ليس فيه ذكر تصديقه والأحاديث التي فيها إطلاق الكفر مقيدة بتصديقه.
قوله: "فقد كفر بما أنزل على محمد صلى الله عليه وسلم". قال الطيبي: المراد بالمنزل الكتاب والسنة، أي: من ارتكب هذه فقد برئ من دين محمد صلى الله عليه وسلم وما أُنزل عليه انتهى. وهل الكفر في هذا الموضوع كفر دون كفر أو يجب التوقف؟ فلا يقال: ينقل عن الملة. ذكروا فيها روايتين عن أحمد وقيل: هذا على التشديد والتأكيد، أي: قارب الكفر والمراد كفر النعمة، وهذان القولان باطلان.
قال: ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفًا.
ش: أبو يعلى اسمه أحمد بن علي بن المثنى الموصلي الإمام صاحب التصانيف ك: "المسند" وغيره روى عن يحيى بن معين وأبي خيثمة وأبي بكر بن أبي شيبة وخلق وكان من الأئمة الحفاظ مات سنة سبع وثلاثمائة. وهذا الأثر رواه البزار أيضًا وإسناده على شرط مسلم ولفظه: "من أتى كاهنًا أو ساحرًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"2. وفيه دليل على كفر

------------------------
1 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
2 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -351- الكاهن والساحر والمصدق لهما، لأنهما يدعيان علم الغيب وذلك كفر، والمصدق لهما يعتقد ذلك ويرضى به وذلك كفر أيضًا.
قال: وعن عمران بن الحصين مرفوعًا "ليس منا من تطير أو تطير له، [أو تكهن] أو تكهن له، [أو سحر] أو سحر له، ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم". رواه البزار بإسناد جيد.
ورواه الطبراني بإسناد حسن من حديث ابن عباس دون قوله: (ومن أتى...) إلى آخره.
ش: هذا الحديث رواه الطبراني كما قال "المصنف" في "الأوسط" قال المنذري: إسناد الطبراني حسن وإسناد البزار جيد.
قوله: (ليس منا) أي: ليس يفعل ذلك من هو من أشياعنا العاملين باتباعنا المقتفين لشرعنا.
قوله: (من تطير) أي: فعل الطيرة أو تطير له، أي: أمر من يتطير له، وكذلك معنى تكهن أو تكهن له [أو سحر] أو سحر له.
قوله: (رواه البزار). اسمه أحمد بن عمرو بن عبد الخالق أبو بكر البزار البصري صاحب "المسند الكبير" الذي عزا إليه المصنف، روى عن ابن بشار وابن المثنى وخلق. قال الدارقطني: ثقة يخطئ ويتكل على حفظه مات سنة اثنين وتسعين ومائتين.
[تعريف الكاهن والعراف]
قوله: قال البغوي [في شرح السّنة 3259]: "العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك، وقيل: هو الكاهن، والكاهن هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير، وقال أبو العباس ابن تيمية: "العرّاف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق".
ش: البغوى بفتحتين اسمه الحسين بن مسعود بن الفراء

ص -352- المعروف بمحيي السنة الشافعي صاحب التصانيف، وعالم أهل خراسان وكان ثقة فقيهًا زاهدًا مات في شوال سنة ست عشرة وخمسمائة.
قوله: (العراف الذي يدعي معرفة الأمور...) إلى آخره. هذا تفسير حسن وظاهره يقتضي أن العراف هو الذي يخبر عن الواقع كالمسروق والضالة، وأحسن منه كلام شيخ الإسلام: أن العراف اسم للكاهن والمنجم والرمال ونحوهم، كالحازر الذي يدعي علم الغيب أو يدعي الكشف. وقال أيضًا: "والمنجم يدخل في اسم العراف وعند بعضهم هو في معناه". وقال أيضًا: "والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء وحكى ذلك عن العرب وعند آخرين من جنس الكاهن وأسوء حالاً منه، فيلحق به من جهة المعنى"، وقال الإمام أحمد: "العراف طرف من السحر والساحر أخبث". وقال أبو السعادات: "العراف المنجم والحازر الذي يدعي علم الغيب وقد استأثر الله تعالى به".
وقال ابن القيم: "من اشتهر بإحسان الزجر عندهم سموه عائفًا وعرافًا. والمقصود من هذا معرفة أن من يدعي علم شيء من المغيبات، فهو إما داخل في اسم الكاهن، وإما مشارك له في المعنى فيلحق به، وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف. ومنه ما هو من الشياطين ويكون بالفأل والزجر والطير والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر ونحو هذا من علوم الجاهلية. ونعني بالجاهلية: كل من ليس من أتباع الرسل كالفلاسفة والكهان والمنجمين وجاهلية العرب الذين كانوا قبل مبعث النبي صلى الله عليه وسلم. فإن هذه علوم قوم ليس لهم علم بما جاءت به الرسل عليهم السلام. وكل هذه الأمور يسمى صاحبها كاهنًا أو عرافًا أو في معناهما فمن أتاهم فصدقهم بما يقولون لحقه الوعيد.

ص -353- وقد ورث هذه العلوم عنهم أقوام فادعوا بها علم الغيب الذي استأثر الله تعالى بعلمه، وادعوا أنهم أولياء وأن ذلك كرامة، ولا ريب أن من ادعى الولاية، واستدل عليها بإخباره ببعض المغيبات، فهو من أولياء الشيطان لا من أولياء الرحمن، إذ الكرامة أمر يجريه الله على يد عبده المؤمن المتقي، إما بدعاء أو أعمال صالحة لا صنع للولي فيها، ولا قدرة له عليها بخلاف من يدعي أنه ولي لله ويقول للناس: اعلموا أني أعلم المغيبات، فإن مثل هذه الأمور قد تحصل بما ذكرنا من الأسباب وإن كانت أسبابًا محرمة كاذبة في الغالب، ولهذا قال صلى الله عليه وسلم في وصف الكهان: "فيكذبون معها مائة كذبة"1. فبين أنهم يصدقون مرة ويكذبون مائة. وهكذا حال من سلك سبيل الكهان ممن يدعي الولاية والعلم بما في ضمائر الناس مع أن نفس دعواه دليل على كذبه، لأن في دعواه الولاية تزكية النفس المنهي عنها بقوله:{فَلا تُزَكُّوا أَنْفُسَكُمْ} 2. وليس هذا من شأن الأولياء، بل شأنهم الإزراء على نفوسهم وعيبهم لها وخوفهم من ربهم.
فكيف يأتون الناس يقولون: اعرفوا أنا أولياء، وأنا نعلم الغيب. وفي ضمن ذلك طلب المنْزلة في قلوب الخلق، واقتناص الدنيا بهذه الأمور؟! وحسبك بحال الصحابة والتابعين وهم سادات الأولياء أفكان عندهم من هذه الدعاوى والشطحات شيء؟! لا والله. بل كان أحدهم لا يملك نفسه من البكاء إذا قرأ القرآن كالصديق. وكان عمر يسمع نشيجه من وراء الصفوف يبكي في صلاته، وكان يمر بالآية في ورده بالليل فيمرض منها ليالي يعوده الناس، وكان تميم الداري يتقلب في فراشه لا يستطيع النوم إلا قليلاً خوفًا من النار، ثم يقوم إلى صلاته ويكفيك في صفات الأولياء ما ذكر الله تعالى من صفاتهم في سورة الرعد [20، 22، 28]، والمؤمنين [1، 9، 57، 61]، والفرقان [63، 74]، والذاريات [16، 19]، والطور [26، 28]، فالمتصفون بتلك الصفات هم الأولياء الأصفياء لا أهل الدعوى

------------------------
1 البخاري : بدء الخلق (3210) , ومسلم : السلام (2228) , وأحمد (6/87).
2 سورة النجم آية : 32.

ص -354- والكذب، ومنازعة رب العالمين فيما اختص من الكبرياء والعظمة، وعلم الغيب، بل مجرد دعواه علم الغيب كفر، فكيف يكون المدعي لذلك وليًّا لله؟! ولقد عظم الضرر، واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين، ولبسوا بها على خفافيش البصائر. نسأل الله السلامة والعافية في الدنيا والآخرة".
فإن قلت: كيف يكون علم الخط من الكهانة؟ وقد روى أحمد ومسلم عن "معاوية بن الحكم أنه قال لرسول الله صلى الله عليه وسلم ومنا رجال يخطون فقال كان نبي من الأنبياء يخط فمن وافق خطه فذاك"1 .
قلت: قال النووي: "معناه أن من وافق خطه، فهو مباح له، لكن لا طريق لنا إلى العلم باليقين بالموافقة، فلا يباح. والقصد أنه لا يباح إلا بيقين الموافقة وليس لنا يقين". وقال غيره: "المراد به النهي عنه والزجر عن تعاطيه، لأن خط ذلك النبي كان معجزة وعَلَمًا لنبوته، وقد انقطعت نبوته ولم يقل: فذلك الخط حرام دفعًا لتوهم أن خط ذلك النبي حرام".
قلت: ويحتمل أن المعنى أن سبب إصابة صاحب الخط هو موافقته لخط ذلك النبي، فمن وافق خطه أصاب. وإذا كان كذلك وكانت الإصابة نادرة بالنسبة إلى الخط، ولا طريق إلى اليقين بالموافقة صار ذلك بالنسبة إلى من يتعاطاه من أنواع الكهانة لمشاركته لها في المعنى إذا علمت ذلك، فاعلم أن مذهب الإمام أحمد أن حكم الكاهن والعراف الاستتابة، فإن تابا وإلا قتلا. ذكره غير واحد من الأصحاب.
فأما المعزم الذي يعزم على المصروع، ويزعم أنه يجمع الجن وأنها تطيعه، والذي يحل السحر، فقال في "الكافي" ذكرهما أصحابنا في السحرة الذين ذكرنا حكمهم. وقد توقف أحمد لما سئل عن الرجل يحل السحر، فقال: قد رخص فيه بعض الناس. قيل: إنه يجعل في الطنجير ماء ويغيب فيه، فنفض يده وقال: ما أدري ما هذا؟!. قيل له: فترى أن يؤتى مثل هذا يحل؟ قال: ما أدري

------------------------
1 مسلم : المساجد ومواضع الصلاة (537) , وأبو داود : الطب (3909) , وأحمد (5/448).

ص -355- ما هذا؟!. قال: وهذا يدل على أنه لا يكفر صاحبه، ولا يقتل.
قلت: إن كان ذلك لا يحصل إلا بالشرك والتقرب إلى الجن، فإنه يكفر ويقتل، ونص أحمد لا يدل على أنه لا يكفر، فإنه قد يقول مثل هذا في الحرام البين.
قوله: وقال ابن عباس في قوم يكتبون أبا جاد، وينظرون في النجوم : ما أَُرى من فعل ذلك له عند الله من خلاق.
ش: هذا الأثر ذكره المصنف عن ابن عباس، ولم يعزه، وقد رواه الطبراني عن ابن عباس مرفوعًا، وإسناده ضعيف، ولفظه: "رب معلم حروف أبي جاد دارس في النجوم ليس له عند الله من خلاق يوم القيامة". ورواه أيضًا حميد بن زنجويه عنه بلفظ "رب ناظر في النجوم ومتعلم حروف أبي جاد ليس له عند الله خلاق".
 قوله: (ما أَُرى). يجوز فتح الهمزة من "أرى" بمعنى: لا أعلم له عند الله من خلاق، أي: من نصيب، ويجوز ضمها بمعنى: لا أظن ذلك لاشتغاله بما فيه من اقتحام الخطر والجهالة وادعاء علم الغيب الذي استأثر الله به، وكتابة أبي جاد وتعلمها لمن يدعي بها معرفة علم الغيب هو الذي يسمى علم الحرف. ولبعض المبتدعة فيه مصنف، فأما تعليمها للتهجي وحساب الجمل، فلا بأس بذلك.
قوله: (وينظرون في النجوم). هذا محمول على علم التأثير لا التسيير، كما سيجيء في باب التنجيم، وفيه عدم الاغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، كما قال تعالى:{فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} 1.

------------------------
1 سورة غافر آية : 83.


باب ما جاء في النشرة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -356- [21- باب ما جاء في النشرة]
لما ذكر المصنف حكم السحرة والكهانة ذكر ما جاء في النشرة، لأنها قد تكون من قبل الشياطين والسحرة، فتكون مضادة للتوحيد، وقد تكون مباحة، كما سيأتي تفصيله.
قال أبو السعادات: النشرة ضرب من العلاج والرقية، يعالج به من كان يظن أن به مسًّا من الجن، سميت نشرة، لأنه ينشر بها عنه ما خامره من الداء، أي: يكشف ويزال.
وقال الحسن: النشرة من السحر، وقد نشرت عنه تنشيرًا، ومنه الحديث: "فلعل طبا أصابه ثم نشره ب {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} "أي: رقاه. وقال غيره: ونشره أيضًا إذا كتب له النشرة، وهي كالتعويذ والرقية. وقال ابن الجوزي: النشرة حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر.
[النشرة من عمل الشيطان]
قال: عن جابر "أن رسول الله صلى الله عليه وسلم سئل عن النشرة، فقال: هي من عمل الشيطان"1. رواه أحمد بسند جيد، وأبو داود، قال: سئل أحمد عنها، فقال ابن مسعود: يكره هذا كله.
ش: هذا الحديث رواه أحمد، ورواه عنه أبو داود في "سننه" والفضل بن زياد في كتاب "المسائل" عن عبد الرزاق عن عقيل بن معقل بن منبه عن عمه وهب بن منبه عن جابر، فذكره، قال ابن مفلح: إسناده جيد، وحسن الحافظ إسناده، ورواه ابن أبي شيبة، وأبو داود في المراسيل عن الحسن رفعه "النشرة من عمل الشيطان"2 .
قوله: (سئل عن النشرة). الألف واللام في النشرة للعهد، أي:

------------------------
1 أبو داود : الطب (3868) , وأحمد (3/294).
2 أبو داود : الطب (3868) , وأحمد (3/294).

ص -357- النشرة المعهودة التي كان أهل الجاهلية يصنعونها، هي من عمل الشيطان، لا النشرة بالرقى والتعوذات الشرعية والأدوية المباحة، فإن ذلك جائز كما قرره ابن القيم فيما سيأتي.
قوله: (وقال: سئل أحمد عنها فقال ابن مسعود: يكره هذا كله). مراد أحمد - والله أعلم - أن ابن مسعود يكره النشرة التي من عمل الشيطان والنشرة التي بكتابة وتعليق كالتمائم، فإن ابن مسعود كان يكره التمائم كلها من القرآن وغير القرآن، أما النشرة بالتعويذ والرقى بأسماء الله وكلامه من غير تعليق، فلا أعلم أحدًا كرهه، وكذلك ما رواه ابن أبي شيبة عن إبراهيم: كانوا يكرهون التمائم والرقى والنشر. محمول على ما ذكرنا.
قال وفي " البخاري " عن قتادة قلت لابن المسيب: رجل به طب، أو يؤخذ عن امرأته، أيحل عنه أو ينشر ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه؟ .
ش: هذا الأثر علقه البخاري، ووصله أبو بكر الأثرم في كتاب "السنن" من طريق أبان العطار عن قتادة مثله، ومن طريق هشام الدستوائي عن قتادة بلفظ: (يلتمس من يداويه). فقال: إنما نهى الله عما يضر ولم ينه عما ينفع.
قوله: (عن قتادة)، هو ابن دعامة بكسر الدال السدوسي البصري ثقة
ثبت فقيه من أحفظ التابعين، يقال: إنه ولد أكمه مات سنة بضع عشرة ومائة.
قوله: (رجل به طب)، بكسر الطاء، أى: سحر، يقال: طب الرجل بالضم: إذا سحر، ويقال: كنوا عن السحر بالطب تفاؤلاً، كما قالوا للديغ: سليم، وقال ابن الأنباري: الطب من الأضداد يقال لعلاج الداء: طب، والسحر من الداء، يقال له: طب.
قوله: (أو يؤخذ). بفتح الواو مهموز، وتشديد الخاء المعجمة

ص -358- وبعدها ذال معجمة، أي: يحبس عن امرأته، ولا يصل إلى جماعها والأخذ بضم الهمزة: الكلام الذي يقوله الساحر.
قوله: (يحل) بضم الياء وفتح الحاء مبني للمفعول.
قوله: (وينشر)، بتشديد المعجمة.
قوله: (قال لا بأس به...) إلى آخره يعني أن النشرة لا بأس بها لأنهم يريدون بها الإصلاح، أي: إزالة السحر، ولم ينه عما يراد به الإصلاح، إنما ينهى عما يضر. وهذا الكلام من ابن المسيب يحمل على نوع من النشرة لا يعلم هل هو نوع من السحر أم لا؟ فأما أن يكون ابن المسيب يفتي بجواز قصد الساحر الكافر المأمور بقتله ليعمل السحر، فلا يظن به ذلك، حاشاه منه، ويدل على ذلك قوله: إنما يريدون به الإصلاح، فأي إصلاح في السحر؟! بل كله فساد وكفر والله أعلم.
قال: وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر.
ش: هذا الأثر ذكره ابن الجوزي في "جامع المسانيد" بغير إسناد، ولفظه: (لا يطلق السحر إلا ساحر)، وروى ابن جرير في "التهذيب" من طريق يزيد بن زريع عن قتادة عن سعيد بن المسيب أنه كان لا يرى بأسًا إذا كان بالرجل سحر أن يمشي إلى من يطلق عنه، فقال: هو صلاح، قال قتادة: وكان الحسن يكره ذلك يقول: لا يعلم ذلك إلا ساحر، قال: فقال سعيد بن المسيب: إنما نهى الله عما يضر، ولم ينه عما ينفع.
قوله: (عن الحسن)، هو ابن أبي الحسن، واسمه يسار بالتحتانية والمهملة البصري الأنصاري مولاهم ثقة فقيه إمام فاضل من خيار التابعين. مات سنة عشر ومائة، وقد قارب التسعين.
[أنواع النشرة]
قوله: قال ابن القيم: النشرة حل السحر عن المسحور. وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان. وعليه

ص -359- يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرقية والتعوذات والأدوية المباحة، فهذا جائز.
ش: هذا الثاني هو الذي يحمل عليه كلام ابن المسيب، أو على نوع لا يدرى هل هو من السحر أم لا؟ وكذلك ما روي عن الإمام أحمد من إجازة النشرة، فإنه محمول على ذلك وغلط من ظن أنه أجاز النشرة السحرية، وليس في كلامه ما يدل على ذلك، بل لما سئل عن الرجل يحل السحر قال: قد رخص فيه بعض الناس. قيل: إنه يجعل في الطنجير ماء ويغيب فيه؟ فنفض يده وقال: لا أدري ما هذا؟ قيل له: أفترى أن يؤتى مثل هذا؟ قال لا أدري ما هذا؟ وهذا صريح في النهي عن النشرة على الوجه المكروه. وكيف يجيزه؟! وهو الذي روى الحديث أنها من عمل الشيطان. ولكن لما كان لفظ النشرة مشتركًا بين الجائزة والتي من عمل الشيطان، ورأوه قد أجاز النشرة ظنوا أنه قد أجاز التي من عمل الشيطان، وحاشاه من ذلك. ومما جاء في صفة النشرة الجائزة ما رواه ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله تقرأ في إناء فيه ماء ثم تصب على رأس المسحور الآية التي في يونس: {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، إلى قوله: {وَلَوْ كَرِهَ الْمُجْرِمُونَ}، [يونس: من الآيتان: 81-82]. وقوله:{فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ...} 1، إلى آخر أربع آيات. وقوله:{إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 2. وقال ابن بطال: في كتاب وهب بن منبه أنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به فإنه يذهب عنه كل ما به وهو جيد للرجل إذا حبس عن أهله.

------------------------
1 سورة الأعراف آية : 118.
2 سورة طه آية : 69.


باب ما جاء في التطير - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -360- [22- باب ما جاء في التطير]
مصدر تطير يتطير والطيرة أيضًا - بكسر الطاء وفتح الياء وقد تسكن - مصدر تطير، يقال: تطير طيرة وتخير خيرة ولم يجئ من المصادر هكذا غيرهما، وأصله فيما يقال: التطير بالسوانح، والبوارح من الطير والظباء وغيرهما، وكان ذلك يصدهم عن مقاصدهم. فإذا أرادوا أمرًا، فإن رأوا الطير مثلاً طار يمنة، تيمنوا به، وإن طار يسرة، تشاؤموا به، فنفاه الشرع وأبطله ونهى عنه وأخبر أنه ليس له تأثير في جلب نفع أو دفع ضر. قال المدائني: سألت رؤبة بن العجاج ما السانح؟ قال: ما ولاك ميامنه قلت: فما البارح؟ قال: ما ولاك مياسره. قال والذي يجيء من أمامك فهو الناطح والنطيح، والذي يجيء من خلفك هو القاعد والقعيد.
ولما كانت الطيرة بابًا من الشرك منافيًا للتوحيد أو لكماله، لأنها من إلقاء الشيطان وتخويفه ووسوسته، ذكره المصنف في كتاب "التوحيد" تحذيرًا منها وإرشادًا إلى كمال التوحيد بالتوكل على الله. واعلم أن ما كان معتنيًا بها قابلاً بها كانت إليه أسرع من السيل إلى منحدره، وتفتحت له أبواب الوساوس فيما يسمعه ويراه ويعطاه، ويفتح له الشيطان فيها من المناسبات البعيدة والقريبة في اللفظ والمعنى ما يفسد عليه دينه، وينكد عليه عيشه، فالواجب على العبد التوكل على الله ومتابعة رسول الله صلى الله عليه وسلم وأن يمضي لشأنه لا يرده شيء من الطيرة عن حاجته فيدخل في الشرك.
قال: وقول الله تعالى:{أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1. ش: أول الآية قوله تعالى:{فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ...} 2 الآية. المعنى أن آل فرعون إذا أصابتهم {الْحَسَنَةُ}، أي: الخصب والسعة والعافية

------------------------
1 سورة الأعراف آية : 131.
2 سورة الأعراف آية : 131.

ص -361- على ما فسره مجاهد وغيره قالوا: لنا هذه، أي: نحن الجديرون الحقيقون به، ونحن أهله وإن تصبهم سيئة، أي: بلاء وضيق وقحط يطيروا بموسى ومن معه، فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم كما يقوله المتطير لمن يتطير به. فأخبر سبحانه أن طائرهم عنده فقال:{أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 1. قال ابن عباس: طائرهم ما قضي عليهم وقدر لهم. وفى رواية ذكرها ابن جرير عنه قال: الأمر من قبل الله، وفي رواية: شؤمهم عند الله ومن قبله، أي: إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله. وقيل: المعنى أن الشؤم العظيم هو الذي عند الله من عذاب النار لا هذا الذي أصابهم في الدنيا. والظاهر أن هذه الآية كقوله تعالى:{وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} 2، أي: أن الكل من الله لكن هذا الشؤم الذي أجراه عليهم من عنده هو بسبب أعمالهم لا بسبب موسى عليه السلام ومن معه. وكيف يكون ذلك وما جاء به خير محض؟ والطيرة إنما تكون بالشر لا بالخير.
وقوله:{وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 3، أي: أن أكثرهم جهال لا يدرون، ولو فهموا أو عقلوا لعلموا أنه ليس فيما جاء به موسى عليه السلام شيء يقتضي الطيرة.
وقال ابن جرير: يقول تعالى ذكره: ألا إنمّا طائر آل فرعون وغيرهم - وذلك أنصباؤهم من الرخاء والخصب وغير ذلك من أنصباء الخير والشر - إلا عند الله، ولكن أكثرهم لا يعلمون أن ذلك كذلك، فلجهلهم بذلك كانوا يتطيرون بموسى ومن معه.
قال: وقوله:{قَالُوا طَائِرُكُمْ مَعَكُمْ...} 4 الآية .
ش: المعنى والله أعلم، أي: حظكم وما نالكم من خير وشر معكم بسبب أفعالكم وكفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا، بل ببغيكم وعداوتكم فطائر الباغي الظالم معه وهو عند الله كما قال تعالى:{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ

------------------------
1 سورة الأعراف آية : 131.
2 سورة النساء آية : 78.
3 سورة الأنعام آية : 37.
4 سورة يس آية : 19.

ص -362- مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} 1. ولو فقهوا أو فهموا لما تطيروا بما جئت به، لأنه ليس فيما جاء به الرسول صلى الله عليه وسلم ما يقتضي الطيرة، كأنه خير محض لا شر فيه، وصلاح لا فساد فيه، وحكمة لا عيب فيها، ورحمة لا جور فيها. فلو كان هؤلاء القوم من أهل الفهم والعقول السليمة لم يتطيروا من هذا، لأن الطيرة إنما تكون بالشر لا بالخير المحض والحكمة والرحمة، بل طائرهم معهم بسبب كفرهم وشركهم وبغيهم وهو عند الله كسائر حظوظهم، وأنصبائهم التي ينالونها منه بأعمالهم. ويحتمل أن يكون المعنى{طَائِرُكُمْ مَعَكُمْ}، أي: راجع عليكم، فالتطير الذي حصل لكم إنما يعود عليكم، وهذا من باب القصاص في الكلام ونظيره قوله عليه السلام: "إذا سلم عليكم أهل الكتاب فقولوا وعليكم"2. ذكره ابن القيم.
وقوله:{أَإِنْ ذُكِّرْتُمْ} 3 أي: من أجل أنا ذكرناكم وأمرناكم بتوحيد الله، وإخلاص العبادة له قابلتمونا بهذا الكلام؟! وتوعدتمونا بل أنتم قوم مسرفون. وقال قتادة: أئن ذكرناكم بالله تطيرتم بنا؟
ومطابقة الآيتين لمقصود الباب ظاهر، لأن الله تعالى لم يذكر الطير إلا عن أعدائه، فهو من أمر الجاهلية، لا من أمر الإسلام.
[لا عدوى ولا طيرة ولا هامة ولا صفر]
قال: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر"4. أخرجاه. زاد مسلم عن جابر: "ولا نوء ولا غول"5 .
ش: قوله: (لا عدوى). قال أبو السعادات: العدوى اسم من الأعداء كالدعوى والبقوى من الادعاء والإبقاء. يقال: أعداه الداء يعديه إعداء، وهو أن يصيبه مثل ما بصاحب الداء. وذلك أن يكون ببعير جرب مثلاً يتقي مخالطته بإبل أخرى حَذَار أن يتعدى ما به من الجرب إليها، فيصيبها ما أصابه. انتهى.

------------------------
1 سورة النساء آية : 78.
2 البخاري : الاستئذان (6258) , ومسلم : السلام (2163) , والترمذي : تفسير القرآن (3301) , وأبو داود : الأدب (5207) , وابن ماجه : الأدب (3697) , وأحمد (3/212).
3 سورة يس آية : 19.
4 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327 ,2/397 ,2/434).
5 البخاري : الطب (5717 ,5757 ,5771) , ومسلم : السلام (2220) , وأبو داود : الطب (3911 ,3912) , وأحمد (2/267 ,2/397).

ص -363- وفي بعض روايات هذا الحديث: "فقال أعرابي: يا رسول الله فما بال الإبل تكون في الرمل كأنها الظباء فيجيء البعير الأجرب، فيدخل فيها فيجربها كلها؟ قال: فمن أعدى الأول"1. وفي رواية في "مسلم" أن أبا هريرة كان يحدث بحديث: "لا عدوى" ويحدث عن النبي صلى الله عليه وسلم أنه قال: "لا يورد ممرِض على مصِح"2. ثم إن أبا هريرة اقتصر على حديث "لا يورد ممرض على مصح"3 وأمسك عن حديث: "لا عدوى"، فراجعوه فيه، فقالوا: سمعناك تحدثه، فأبى أن يعترف به. قال أبو سلمة الراوي عن أبي هريرة: فلا أدري أنسي أبو هريرة أو نسخ أحد القولين الآخر.
وقد روى حديث: "لا عدوى"، جماعة من الصحابة منهم أنس بن مالك، وجابر بن عبد الله، والسائب بن يزيد وابن عمر وغيرهم، فنسيان أبي هريرة له لا يضر. وفي بعض روايات هذا الحديث: "وفر من المجذوم كما تفر من الأسد".
وقد اختلف العلماء في ذلك اختلافًا كثيرًا.
فردت طائفة حديث: "لا عدوى"، بأن أبا هريرة رجع عنه. قالوا: والأخبار الدالة على الاجتناب أكثر فالمصير إليها أولى، وهذا ليس بشيء، لأن حديث: "لا عدوى"، قد رواه جماعة كما تقدم.
وعكست طائفة هذا القول، ورجحوا حديث: "لا عدوى"، وزيفوا ما سواه من الأخبار، وأعلوا بعضها بالشذوذ كحديث: "فر من المجذوم فرارك من الأسد"4. وبأن عائشة أنكرته كما روى ابن جرير عنها: أن امرأة سألتها عنه فقالت: ما قال ذلك، ولكنه قال: "لا عدوى"5. وقال: "فمن أعدى الأول"6. قالت: وكان لي مولى به

------------------------
1 البخاري : الطب (5717 ,5771 ,5775) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327).
2 مسلم : السلام (2221) , وابن ماجه : الطب (3541) , وأحمد (2/434).
3 مسلم : السلام (2221) , وابن ماجه : الطب (3541) , وأحمد (2/434).
4 البخاري : الاعتصام بالكتاب والسنة (7288) , ومسلم : الحج (1337) , والنسائي : مناسك الحج (2619) , وابن ماجه : المقدمة (1 ,2) , وأحمد (2/247 ,2/258 ,2/313 ,2/355 ,2/428 ,2/447 ,2/456 ,2/467 ,2/482 ,2/495 ,2/508).
5 الترمذي : صفة القيامة والرقائق والورع (2518) , والنسائي : الأشربة (5711) , وأحمد (1/200) , والدارمي : البيوع (2532).
6 البخاري : الجمعة (1014) , ومسلم : صلاة الاستسقاء (897) , والنسائي : الاستسقاء (1518).

ص -364- هذا الداء، فكان يأكل في صحافي، ويشرب في أقداحي، وينام على فراشي. وهذا أيضًا ليس بشيء، فإن الأحاديث في الاجتناب ثابتة.
وحملت طائفة أخرى الإثبات والنفي على حالتين مختلفتين، فحيث جاء (لا عدوى) كان المخاطب بذلك من قوي يقينه، وصح توكله بحيث لا يستطيع أن يدفع عن نفسه اعتقاد العدوى، كما يستطيع أن يدفع التطير الذي يقع في نفس كل واحد، لكن القوي اليقين لا يتأثر به، وهذا كما أن قوة الطبيعة تدفع العلة وتبطلها. وحيث جاء الإثبات كان المراد به ضعيف الإيمان والتوكل ذكره بعض أصحابنا واختاره وفيه نظر. وقال مالك لما سئل عن حديث "فر من المجذوم": ما سمعت فيه بكراهية وما أرى ما جاء من ذلك إلا مخافة أن يقع في نفس المؤمن شيء. ومعنى هذا أنه نفى العدوى أصلاً، وحمل الأمر بالمجانبة على حسم المادة وسد الذريعة، لئلا يحدث للمخاطب شيء من ذلك فيظن أنه بسبب المخالطة، فيثبت العدوى التي نفاها الشارع. وإلى هذا ذهب أبو عبيد وابن جرير والطحاوي وذكره القاضي أبو يعلى عن أحمد.
قلت: وأحسن من هذا كله ما قاله البيهقي، وتبعه ابن الصلاح وابن القيم وابن رجب وابن مفلح وغيرهم أن قوله: (لا عدوى) على الوجه الذي كانوا يعتقدونه في الجاهلية من إضافة الفعل إلى غير الله تعالى، وأن هذه الأمراض تعدي بطبعها، وإلا فقد يجعل الله بمشيئته مخالطة الصحيح مَنْ به شيء من هذه العيوب سببًا لحدوث ذلك. ولهذا قال: "فر من المجذوم كما تفر من الأسد"وقال: "لا يورد ممرض على مصح". وقال في الطاعون: "من سمع به بأرض فلا يقدم عليه"1. وكل ذلك بتقدير الله تعالى كما قال: "فمن أعدى الأول"2.

------------------------
1 البخاري : الجمعة (1013) , ومسلم : صلاة الاستسقاء (897) , والنسائي : الاستسقاء (1518) , وأبو داود : الصلاة (1174) , وأحمد (3/104 ,3/187 ,3/194 ,3/245 ,3/261 ,3/271).
2 البخاري : الجمعة (1014) , ومسلم : صلاة الاستسقاء (897) , والنسائي : الاستسقاء (1518).

ص -365- يشير إلى أن الأول إنما جرب بقضاء الله وقدره، فكذلك الثاني وما بعده. وروى الإمام أحمد والترمذي عن ابن مسعود مرفوعًا: "لا يعدي شيء قالها ثلاثًا. فقال الأعرابي: يا رسول الله، النقبة من الجرب تكون بمشفر البعير أو بذنبه في الإبل العظيمة فتجرب كلها. فقال رسول الله صلى الله عليه وسلم فمن أجرب الأول؟ لا عدوى، ولا هامة، ولا صفر، خلق الله كل نفس وكتب حياتها ومصابها ورزقها", فأخبر عليه السلام أن ذلك كله بقضاء الله وقدره كما دل عليه قوله تعالى:{مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} 1 .
وأما أمره بالفرار من المجذوم، ونهيه عن إيراد الممرض على المصح، وعن الدخول إلى موضع الطاعون، فإنه من باب اجتناب الأسباب التي خلقها الله تعالى، وجعلها أسبابًا للهلاك والأذى، والعبد مأمور باتقاء أسباب الشر إذا كان في عافية، فكما أنه يؤمر أن لا يلقي نفسه في الماء أو في النار أو تحت الهدم أو نحو ذلك مما جرت العادة بأنه يهلك ويؤذي، فكذلك اجتناب مقاربة المريض كالمجذوم، وقدوم بلد الطاعون، فإن هذه كلها أسباب للمرض والتلف، والله تعالى هو خالق الأسباب ومسبباتها لا خالق غيره ولا مقدر غيره.
وأما إذا قوي التوكل على الله، والإيمان بقضائه وقدره فقويت النفس على مباشرة بعض هذه الأسباب اعتمادًا على الله ورجاء منه أن لا يحصل به ضرر ففي هذه الحال تجوز مباشرة ذلك لا سيما إذا كانت فيه مصلحة عامة أو خاصة وعلى هذا يحمل الحديث الذي رواه أبو داود والترمذي: "أن النبي صلى الله عليه وسلم أخذ بيد مجذوم فأدخلها معه في القصعة ثم قال: كل باسم الله، ثقة بالله، وتوكلا عليه"2. وقد أخذ

------------------------
1 سورة الحديد آية : 22.
2 الدارمي : المقدمة (649).

ص -366- به الإمام أحمد. وروي ذلك عن عمر وابنه وسلمان رضي الله عنهم. ونظير ذلك ما روي عن خالد بن الوليد من أكل السم، ومن مشي سعد بن أبي وقاص وأبي مسلم الخولاني بالجيوش على متن البحر قاله ابن رجب.
قوله: "ولا طيرة"قال ابن القيم: هذا يحتمل أن يكون نفيًا أو يكون نهيًا، أي: لا تتطيروا، ولكن قوله في الحديث: "ولا عدوى ولا صفر ولا هامة"1 يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها. والنفي في هذا أبلغ من النهي، لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه وفي "صحيح مسلم" عن معاوية بن الحكم السلمي أنه قال لرسول الله صلى الله عليه وسلم: "ومنا أناس يتطيرون؟ فقال: ذاك شيء يجده أحدكم في نفسه فلا يصدَّنَّكم"2. فأخبر أن تأذيه وتشاؤمه بالتطير إنما هو في نفسه وعقيدته لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لا ما رآه وسمعه، فأوضح صلى الله عليه وسلم لأمته الأمر وبين لهم فساد الطيرة ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة، ولا فيها دلالة، ولا نصبها سببًا لما يخافونه ويحذرونه، ولتطمئن قلوبهم، وتسكن نفوسهم إلى وحدانيته تعالى التي أرسل بها رسله ونزل بها كتبه، وخلق لأجلها السموات والأرض، وعمر الدارين الجنة والنار بسبب التوحيد فقطع صلى الله عليه وسلم علق الشرك من قلوبهم، لئلا يبقى فيها علق منها ولا يتلبسوا بعمل من أعمال أهل النار البتة.
فمن استمسك بعروة التوحيد الوثقى واعتصم بحبله المتين، وتوكل على الله، قطع هاجس الطيرة من قبل استقرارها، وبادر خواطرها من قبل استمكانها. قال عكرمة: "كنا جلوسًا عند ابن عباس فمر طائر يصيح. فقال رجل من القوم: خير خير. فقال ابن عباس: لا خير ولا شر"فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشر. وخرج طاووس مع صاحب له في سفر، فصاح غراب، فقال الرجل: خير، فقال طاووس: وأي خير عند هذا لا تصحبني انتهى. ملخصًا.

------------------------
1 البخاري : الطب (5717) , ومسلم : السلام (2220 ,2221 ,2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327 ,2/397).
2 مسلم : المساجد ومواضع الصلاة (537) , وأبو داود : الصلاة (930) , وأحمد (5/447).

ص -367- ولكن يشكل عليه ما رواه ابن حبان في صحيحه عن أنس مرفوعًا: "لا طيرة، والطيرة على من تطير"فظاهر هذا أنها تكون سببًا لوقوع الشر بالمتطير.
وجوابه: أن المراد بذلك من تطير تطيرًا منهيًّا عنه، وهو أن يعتمد على ما يسمعه ويراه حتى يمنعه مما يريده من حاجته، فإنه قد يصيبه ما يكرهه عقوبة له، فأما من توكل على الله، ووثق به بحيث علق قلبه بالله خوفًا ورجاء، وقطعه عن الالتفات إلى غير الله. وقال: وفعل ما أمر به فإنه لا يضره ذلك. وأما من اتقى أسباب الضرر بعد انعقادها بالأسباب المنهي عنها، فإنه لا ينفعه ذلك غالبًا كمن ردته الطيرة عن حاجته خشية أن يصيبه ما تطير به، فإنه كثيرًا ما يصاب بما يخشى به.
وقد جاءت أحاديث ظن بعض الناس أنها تدل على جواز الطيرة.
منها: قوله عليه السلام: "الشؤم في ثلاث: في المرأة، والدابة، والدار"1. وفي رواية: "لا عدوى ولا طيرة، والشؤم في ثلاث...". الحديث وفي حديث آخر "إن كان ففي الفرس، والمرأة، والمسكن". رواهما البخاري فأنكرت عائشة رضي الله عنها ذلك وقالت: "كذب والذي أنزل الفرقان على أبي القاسم من حدث بها ولكن رسول الله صلى الله عليه وسلم كان يقول: "كان أهل الجاهلية يقولون: إن الطيرة في المرأة والدار والدابة" ثم قرأت عائشة:{مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}[الحديد: 22]. رواه أحمد وابن خزيمة والحاكم وصححه بمعناه. وقال الخطابي وابن قتيبة: هذا مستثنى من الطيرة، أي: الطيرة منهي عنها إلا أن يكون له دار يكره سكناها أو امرأة يكره صحبتها، أو فرس أو خادم فليفارق الجميع بالبيع والطلاق ونحوه، ولا يقيم على الكراهة والتأذي به فإنه شؤم.
وقالت طائفة: لم يجزم النبي صلى الله عليه وسلم بالشؤم في هذه الثلاثة، بل

------------------------
1 النسائي : قطع السارق (4877) , وأبو داود : الحدود (4380) , وابن ماجه : الحدود (2597) , وأحمد (5/293) , والدارمي : الحدود (2303).

ص -368- علقه على الشرط كما ثبت ذلك في الصحيح، ولا يلزم من صدق الشرطية صدق كل واحد بمفردها، قالوا: والراوي غلط.
قلت: لا يصح تغليطه مع إمكان حمله على الصحة، ورواية تعليقه بالشرط لا تدل على نفي رواية الجزم.
وقالت طائفة أخرى: الشؤم بهذه الثلاثة إنما يلحق من تشاءم بها فيكون شؤمها عليه، ومن توكل على الله ولم يتشاءم ولم يتطير لم تكن مشئومة عليه، قالوا: ويدل عليه حديث أنس: "الطيرة على من تطير". وقد يجعل الله سبحانه تطير العبد وتشاؤمه سببًا لحلول المكروه، كما يجعل الثقة به والتوكل عليه، وإفراده بالخوف والرجاء من أعظم الأسباب التي يدفع بها الشر. وقال ابن القيم: إخباره صلى الله عليه وسلم بالشؤم في هذه الثلاثة، ليس فيه إثبات الطيرة التي نفاها الله وإنما غايته أن الله سبحانه قد يخلق أعيانًا منها مشئومة على من قاربها وسكنها، وأعيانًا مباركة لا يلحق من قاربها منها شؤم ولا شر. وهذا كما يعطي سبحانه الوالدين ولدًا مباركًا يريان الخير على وجهه، ويعطي غيرهما ولدًا مشئومًا يريان الشر على وجهه، وكذلك ما يعطاه العبد من ولاية أو غيرها. فكذلك الدار والمرأة والفرس. والله سبحانه خالق الخير والشر والسعود والنحوس فيخلق بعض هذه الأعيان سعودًا مباركة، ويقضي بسعادة من قاربها وحصول اليمن والبركة له، ويخلق بعضها نحوسًا يتنحس بها من قاربها، وكل ذلك بقضائه وقدره كما خلق سائر الأسباب وربطها بمسبباتها المتضادة والمختلفة، كما خلق المسك وغيره من الأرواح الطيبة، ولذذ بها من قاربها من الناس، وخلق ضدها وجعلها سببًا لألم من قاربها من الناس، والفرق بين هذين النوعين مدرك بالحس فكذلك في الديار والنساء والخيل فهذا لون والطيرة الشركية لون. انتهى.
قلت: ولهذا يشرع لمن استفاد زوجة أو أمة أو دابة، أن يسأل الله من خيرها وخير ما جبلت عليه، ويستعيذ من شرها وشر ما جبلت عليه، وكذلك ينبغي لمن سكن دارًا أن يفعل ذلك

ص -369- ولكن يبقى على هذا أن يقال: هذا جار في كل مشئوم فما وجه خصوصية هذه الثلاثة بالذكر؟ وجوابه أن أكثر ما يقع التطير في هذه الثلاثة فخصت بالذكر لذلك، ذكره في "شرح السنن".
ومنها ما روى مالك عن يحيى بن سعيد قال: "جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله دار سكناها والعدد كثير والمال وافر فقل العدد وذهب المال، فقال النبي صلى الله عليه وسلم دعوها ذميمة"1. رواه أبو داود عن أنس بنحوه.
وجوابه أن هذا ليس من الطيرة المنهي عنها، بل أمرهم بالانتقال لأنهم استثقلوها واستوحشوا منها، لما لحقهم فيها ليتعجلوا الراحة مما دخلهم من الجزع، لأن الله قد جعل في غرائز الناس استثقال ما نالهم الشر فيه، وإن كان لا سبب له في ذلك وحب من جرى على يديه الخير لهم، وإن لم يردهم به، ولأن مقامهم فيها قد يقودهم إلى الطيرة، فيوقعهم ذلك في الشرك، والشر الذي يلحق المتطير بسبب طيرته، وهذا بمنْزلة الخارج من بلد الطاعون غير فار منه، ولو منع الناس الرحلة من الدار التي تتوالى عليهم فيها المصائب والمحن، وتعذر الأرزاق مع سلامة التوحيد في الرحلة، للزم كل من ضاق عليه رزق في بلد أو قلة فائدة صناعته أو تجارته فيها أن لا ينتقل عنها إلى غيرها.
ومنها فإن قيل: ما الفرق بين الدار وبين موضع الوباء حيث رخص في الارتحال عن الدار دون موضع البلاء؟ أجاب بعضهم أن الأمور بالنسبة إلى هذا المعنى ثلاثة أقسام:
أحدها: ما لا يقع التطير منه إلا نادرًا، أو إلا مكررًا، فهذا لا يصغى إليه كنعي الغراب في السفر، وصراخ بومة في دار، وهذا كانت العرب تعتبره.
ثانيها: ما يقع به ضرر، ولكنه يعم ولا يخص ويندر ولا يتكرر كالوباء، فهذا لا يقدم عليه ولا يفر منه.
وثالثها: سبب محض ولا يعم ويلحق به الضرر لطول الملازمة كالمرأة، والفرس والدار فيباح له الاستبدال، أو التوكل على الله، والإعراض عما يقع في النفس ذكره في "شرح السنن".

------------------------
1 البخاري : التوحيد (7410) , ومسلم : الإيمان (193) , وابن ماجه : الزهد (4312) , وأحمد (3/116 ,3/244 ,3/247).

ص -370- ومنها: "حديث اللقحة لما منع النبي صلى الله عليه وسلم حربًا ومرة من حلبها وأذن ليعيش". رواه مالك.
وجوابه: أن ابن عبد البر قال: ليس هذا عندي من باب الطيرة لأنه محال أن ينهى عن شيء ويفعله، وإنما هو من طلب الفأل الحسن. وقد كان أخبرهم عن أقبح الأسماء أنه حرب ومرة. فالمراد بذلك حتى لا يتسمى بهما أحد. وقد روى ابن وهب في "جامعه" ما يدل على هذا فإنه قال في هذا الحديث: "فقام عمر بن الخطاب فقال: أتكلم يا رسول الله أم أصمت؟ فقال: بل اصمت وأخبرك بما أردت، ظننت يا عمر أنها طيرة ولا طير إلا طيره، ولا خير إلا خيره، ولكن أحب الفأل الحسن".
 وعلى هذا تجري بقية الأحاديث التي توهم بعضهم أنها من باب الطيرة.
قوله: "ولا هامة"بتخفيف الميم على الصحيح. قال الفراء: الهامة طائر من طير الليل كأنه يعني: البومة قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نعت إلي نفسي أو أحدًا من أهل داري. وقال أبو عبيد: كانوا يزعمون أن عظام الميت تصير هامة فتطير، ويسمون ذلك الطائر الصدى، وبه جزم ابن رجب قال: وهذا شبيه باعتقاد أهل التناسخ أن أرواح الموتى تنتقل إلى أجساد حيوانات من غير بعث ولا نشور، وكل هذه اعتقادات باطلة جاء الإسلام بإبطالها وتكذيبها. ولكن الذي جاءت به الشريعة أن أرواح الشهداء في حواصل طير خضر تأكل من ثمار الجنة وتشرب من أنهارها إلى أن يردها الله إلى أجسادها. وذكر الزبير بن بكار في "الموفقيات" أن العرب كانت في الجاهلية تقول: إذا قتل الرجل، ولم يؤخذ بثأره، خرجت من رأسه هامة، وهي دودة فتدور حول قبره وتقول: اسقوني. وفي ذلك يقول شاعرهم:

يا عمرو إن لا تدع شتمي ومنقصتي‌ أضربك حتى تقول الهامة اسقوني

قال: وكانت اليهود تزعم أنها تدور حول قبره سبعة أيام ثم تذهب.

ص -371- قوله: "ولا صفر"، بفتح الفاء. روى أبو عبيد القاسم بن سلام في "غريب الحديث " له عن رؤبة أنه قال: هي حية تكون في البطن تصيب الماشية والناس وهي أعدى من الجرب عند العرب. فعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى، ويكون عطفه على العدوى من عطف الخاص على العام. وممن قال بهذا: سفيان بن عيينة وأحمد والبخاري وابن جرير، وقال آخرون: المراد به شهر صفر، والنفي لما كان أهل الجاهلية يفعلونه في النسيء، وكانوا يحلون المحرم، ويحرمون صفر مكانه. وهذا قول مالك وفيه نظر. وروى أبو داود عن محمد بن راشد عمن سمعه يقول: إن أهل الجاهلية كانوا يستشئمون بصفر ويقولون: إنه شهر مشؤوم فأبطل النبي صلى الله عليه وسلم ذلك، قال ابن رجب: ولعل هذا القول أشبه الأقوال، وكثير من الجهال يتشاءم بصفر، وربما ينتهي عن السفر فيه. والتشاؤم بصفر هو من جنس الطيرة المنهي عنها، وكذلك التشاؤم بيوم من الأيام، كيوم الأربعاء وتشاؤم أهل الجاهلية بشوال في النكاح فيه خاصة.
قوله: "ولا نوء"النوء واحد الأنواء. وسيأتي الكلام عليه في باب ما جاء في الاستسقاء بالأنواء.
قوله: "ولا غول". هو بالفتح مصدر معناه: البعد والهلاك وبالضم الاسم، وجمعه أغوال وغيلان وهو المراد هنا. قال أبو السعادات: الغول واحد الغيلان، وهو جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس فتتغول تغولاً، أي: تتلون تلونًا في صور شتى وتُغْوِلُهم، أي: تضلهم عن الطريق وتهلكهم، فنفاه النبي صلى الله عليه وسلم وأبطله.
وقيل: قوله: لا غول ليس نفيًا لعين الغول ووجوده، وإنما فيه إبطال زعم العرب في تلونه بالصور المختلفة واغتياله. فيكون المعنى بقوله: "لا غول"، أنها لا تستطيع أن تضل أحدًا ويشهد له الحديث الآخر: "لا غول ولكن السعالي سحرة

ص -372- الجن" أي: ولكن في الجن سحرة لهم تلبيس وتخييل، ومنه الحديث: "إذا تغولت الغيلان فبادروا بالأذان"1. أي: ادفعوا شرها بذكر الله، وهذا يدل على أنه لم يرد بنفيها عدمها، ومنه حديث أبي أيوب: كان لي تمر في سهوة فكانت الغول تجيء فتأخذ.
[كان رسول الله صلى الله عليه وسلم يعجبه الفأل]
قال: ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم "لا عدوى ولا طيرة ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة"2 .
ش قوله: "ويعجبني الفأل". قال أبو السعادات: الفأل مهموز فيما يسر ويسوء، والطيرة لا تكون إلا فيما يسوء، وربما استعملت فيما يسر، يقال: تفاءلت بكذا، وتفألت على التخفيف والقلب. وقد أولع الناس بترك الهمزة تخفيفًا، وإنما أحب الفأل، لأن الناس إذا أملوا فائدة الله، ورجوا عائدته عند كل سبب ضعيف أو قوي، فهم على خير، ولو غلطوا في جهة الرجاء، فإن الرجاء لهم خير، وإذا قطعوا أملهم ورجاءهم من الله كان ذلك من الشر.
وأما الطيرة، فإن فيها سوء الظن بالله، وتوقع البلاء. ومعنى التفاؤل مثل أن يكون رجل مريض، فيتفاءل بما يسمع من كلام فيسمع آخر يقول: يا سالم، أو يكون طالب ضالة، فيسمع آخر يقول: يا واجد، فيقع في ظنه أنه برئ من مرضه ويجد ضالته ومنه الحديث قيل: "يا رسول الله ما الفأل؟ فقال: الكلمة الصالحة"3.
قوله: "قالوا وما الفأل؟ قال الكلمة الطيبة"4. بين لهم صلى الله عليه وسلم أن الفأل يعجبه فدل أنه ليس من الطيرة المنهي عنها.
قال ابن القيم:"ليس في الإعجاب بالفأل ومحبته شيء من الشرك بل ذلك إبانة عن مقتضى الطبيعة، ومن حب الفطرة الإنسانية التي

------------------------
1 أحمد (3/381).
2 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأبو داود : الطب (3916) , وابن ماجه : الطب (3537) , وأحمد (3/118 ,3/130 ,3/154 ,3/173 ,3/178 ,3/251 ,3/275 ,3/277).
3 البخاري : الطب (5754) , ومسلم : السلام (2223) , وأحمد (2/266 ,2/387 ,2/406 ,2/453 ,2/507 ,2/524).
4 البخاري : الطب (5754) , ومسلم : السلام (2223) , وابن ماجه : الطب (3536) , وأحمد (2/266 ,2/387 ,2/406 ,2/453 ,2/524).

ص -373- تميل إلى ما يوافقها ويلائمها، كما أخبرهم أنه حبب إليه من الدنيا النساء والطيب. وكان يحب الحلوى والعسل، ويحب حسن الصوت بالقرآن والأذان ويستمع إليه ويحب معالي الأخلاق، ومكارم الشيم، وبالجملة يحب كل كمال وخير وما يفضي إليهما. والله سبحانه وتعالى قد جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا قرعت هذه الأسماء الأسماع، استبشرت بها النفس، وانشرح لها الصدر، وقوي بها القلب، وإذا سمعت أضدادها، أوجب لها ضد هذه الحال، فأحزنها ذلك، وأثار لها خوفًا وطيرة وانكماشًا وانقباضًا عما قصدت له وعزمت عليه، فأورت لها ضررًا في الدنيا، ونقصًا في الإيمان، ومقارفة للشرك"
وقال الحليمي: "إنما كان صلى الله عليه وسلم يعجبه الفأل، لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال"
قال: ولأبي داود بسند صحيح عن عقبة بن عامر قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال : "أحسنها الفأل ولا ترد مسلمًا، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت،ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1.
ش: قوله: (عن عقبة بن عامر)، هكذا وقع في نسخ التوحيد، وصوابه عروة بن عامر كذا أخرجه أحمد وأبو داود وغيرهما، وهو مكي اختلف في نسبه، فقال أحمد بن حنبل في روايته: عن عروة بن عامر القرشي، وقال غيره الجهني، واختلف في صحبته فقال البارودي: له صحبة، وذكره ابن حبان في ثقات التابعين، وقال المزي: لا صحبة له تصح.

------------------------
1 أبو داود : الطب (3919).

ص -374- قوله: فقال: "أحسنها الفأل". قد تقدم أنه صلى الله عليه وسلم كان يعجبه الفأل. وروى الترمذي وصححه عن أنس أن النبي صلى الله عليه وسلم "كان إذا خرج لحاجته يحب أن يسمع يا نجيح يا راشد"1 وروى أبو داود عن بريدة: "أن النبي صلى الله عليه وسلم كان لا يتطير من شيء، وكان إذا بعث عاملاً سأل عن اسمه فإذا أعجبه، فرح به وإن كره اسمه، رئي كراهيته ذلك في وجهه"2. وإسناده حسن. فهذا في استعمال الفأل. قال ابن القيم في الكلام على الحديث المشروح: أخبر صلى الله عليه وسلم أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها، ولكنه خير منها، ففصل بين الفأل والطيرة لما بينهما من الامتياز والتضاد، ونفع أحدهما ومضرة الآخر، ونظير هذا منعه من الرقى بالشرك، وإذنه في الرقية إذا لم يكن فيها شرك لما فيها من المنفعة الخالية عن المفسدة.
قوله: "ولا ترد مسلمًا". قال الطّيْبِي: تعريض بأن الكافر بخلافه.
قوله: "اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت"، أي: لا تأتي الطيرة بالحسنات ولا تدفع المكروهات، بل أنت
وحدك لا شريك لك، الذي تأتي بالحسنات وتدفع السيئات. وهذا دعاء مناسب لمن وقع في قلبه شيء من الطيرة، وتصريح بأنها لا تجلب نفعًا ولا تدفع ضرًّا، ويعد من اعتقدها سفيهًا مشركًا.
قوله: "ولا حول ولا قوة إلا بك"، استعانة بالله تعالى على فعل التوكل، وعدم الالتفات إلى الطيرة التي قد تكون سببًا لوقوع المكروه وعقوبة لفاعلها، وذلك إنما يصدر من تحقيق التوكل الذي هو أقوى الأسباب في جلب الخيرات، ودفع المكروهات. والحول: التحول والانتقال من حال إلى حال، والقوة على ذلك، أي: لا حول ولا قوة على ذلك الحول إلا بك، وذلك يفيد التوكل على الله لأنه علم وعمل، فالعلم معرفة القلب بتوحد الله بالنفع والضر، وعامة

------------------------
1 الترمذي : السير (1616).
2 أبو داود : الطب (3920) , وأحمد (5/347).

ص -375- المؤمنين بل كثير من المشركين يعلمون ذلك، والعمل هو ثقة القلب بالله وفراغه من كل ما سواه، وهذا عزيز ويختص به خواص المؤمنين، وهو داخل في هذه الكلمة، لأن فيها التبرؤ من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته والإقرار بقدرته على كل شيء، وبعجز العبد عن كل شيء إلا ما أقدره عليه ربه، وهذا نهاية توحيد الربوبية الذي يثمر التوكل وتوحيد العبادة.
[الطيرة شرك]
قال: وعن ابن مسعود مرفوعًا: "الطيرة شرك الطيرة شرك وما منا إلا ولكن الله يذهبه بالتوكل"1. رواه أبو داود والترمذي وصححه وجعل آخره من قول ابن مسعود.
ش: هذا الحديث رواه أيضًا ابن ماجة وابن حبان ولفظ أبي داود: "الطيرة شرك الطيرة شرك ثلاثًا"2.
قوله: "الطيرة شرك"، صريح في تحريم الطيرة وأنها من الشرك لما فيها من تعلق القلب على غير الله. وقال ابن حمدان في "الرعاية": تكره الطيرة، وكذا قال غير واحد من أصحاب أحمد. قال ابن مفلح: والأولى القطع بتحريمها. ولعل مرادهم بالكراهة التحريم.
قلت: بل الصواب القطع بتحريمها، لأنها شرك وكيف يكون الشرك مكروهًا الكراهة الاصطلاحية؟! فإن كان القائل بكراهتها أراد ذلك فلا ريب في بطلانه. قال في "شرح السنن": وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أن التطير يجلب لهم نفعًا، أو يدفع عنهم ضرًّا إذا عملوا بموجبه فكأنهم شركوه مع الله تعالى.
قوله: "وما منا إلا...". قال أبو القاسم الأصبهاني والمنذري: في الحديث إضمار والتقدير: وما منا إلا وقد وقع في قلبه شيء من ذلك انتهى. وحاصله: وما منا إلا من يعتريه التطير، ويسبق إلى قلبه الكراهة فيه. فحذف ذلك اعتمادًا على فهم السامع. وقال الخلخالي: حذف المستثنى لما يتضمنه من الحالة المكروهة وهذا نوع من أدب الكلام.

------------------------
1 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
2 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).

ص -376- قوله: "ولكن الله يذهبه بالتوكل"أي: ما منا إلا من يقع في قلبه ذلك، ولكن لما توكلنا على الله وآمنا به، واتبعنا ما جاء به الرسول صلى الله عليه وسلم واعتقدنا صدقه، أذهب الله ذلك عنا، وأقر قلوبنا على السنة واتباع الحق.
قوله: (وجعل آخره من قول ابن مسعود). قال الترمذي: سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا: "وما منا" هذا عندي من قول ابن مسعود، فالترمذي نقل ذلك عن سليمان بن حرب ووافقه على ذلك العلماء. قال ابن القيم: وهو الصواب، فإن الطيرة نوع من الشرك.
قال: ولأحمد من حديث ابن عمرو "من ردته الطيرة عن حاجته فقد أشرك قالوا: فما كفارة ذلك قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك ولا إله غيرك"1 .
 ش: هذا الحديث رواه الإمام أحمد والطبراني عن عبد الله بن عمرو بن العاص مرفوعًا وفي إسناده ابن لهيعة وفيه اختلاف، وبقية رجاله ثقات.
قوله: (من حديث ابن عمرو). هو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد، وقيل: أبو عبد الرحمن أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء مات في ذي الحجة ليالي الحرة على الأصح بالطائف.
قوله: "من ردته الطيرة عن حاجته فقد أشرك". وذلك أن التطير هو التشاؤم بالشيء المرئي أو المسموع فإذا استعملها الإنسان فرجع بها عن سفره، وامتنع بها عما عزم عليه، فقد قرع باب الشرك، بل ولجه وبرئ من التوكل على الله، وفتح على نفسه باب الخوف والتعلق بغير الله، وذلك قاطع له عن مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، فيصير قلبه متعلقًا بغير الله، وذلك شرك،

------------------------
1 أحمد (2/220).

ص -377- فيفسد عليه إيمانه، ويبقى هدفًا لسهام الطيرة. ويقيض له الشيطان من ذلك ما يفسد عليه دينه ودنياه، وكم ممن هلك بذلك وخسر الدنيا والآخرة!
قوله: (فما كفارة ذلك...) إلى آخر الحديث. هذا كفارة لما يقع من الطيرة، ولكن يمضي مع ذلك ويتوكل على الله، وفيه الاعتراف بأن الطير خلق مسخر مملوك لله، لا يأتي بخير ولا يدفع شرًّا، وأنه لا خير في الدنيا والآخرة إلا خير الله، فكل خير فيهما فهو من الله تعالى تفضلاً على عباده، وإحسانًا إليهم وأن الإلهية كلها لله ليس فيها لأحد من الملائكة والأنبياء عليهم السلام شركة، فضلاً عن أن يشرك فيها ما يراه ويسمعه مما يتشاءم به.
قوله: وله من حديث الفضل بن العباس "إنما الطيرة ما أمضاك أو ردك"1.
ش: هذا الحديث رواه أحمد في "المسند" ولفظه حدثنا حماد بن خالد قال: ثنا ابن علاثة عن مسلمة الجهني قال: سمعته يحدث عن الفضل بن عباس قال: "خرجت مع رسول الله صلى الله عليه وسلم يومًا فبرح ظبي فمال في شقه فاحتضنته فقلت: يا رسول الله تطيرت قال: إنما الطيرة ما أمضاك أو ردك"2. هكذا رواه أحمد وفي إسناده نظر. وقرأت بخط المصنف: فيه رجل مختلف فيه، وفيه انقطاع أي: بين مسلم وبين الفضل وهو ابن العباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم وأكبر ولد العباس. قال ابن معين: قتل يوم اليرموك في عهد أبي بكر رضي الله عنه. وقال غيره: قتل يوم مرج الصفر، سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة. قال أبو داود: قتل بدمشق كان عليه درع النبي صلى الله عليه وسلم. وقال الواقدي وابن سعد: مات في طاعون عمواس.
قوله: "إنما الطيرة ما أمضاك أو ردك"3. هذا حد للطيرة المنهي

------------------------
1 أحمد (1/213).
2 أحمد (1/213).
3 أحمد (1/213).

ص -378- عنها بأنها ما أوجب للإنسان أن يمضي لما يريده ولو من الفأل، فإن الفأل إنما يستحب لما فيه من البشارة والملاءمة للنفس، فأما أن يعتمد عليه ويمضي لأجله مع نسيان التوكل على الله، فإن ذلك من الطيرة. وكذلك إذا رأى أو سمع ما يكره فتشاءم به ورده عن حاجته، فإن ذلك أيضًا من الطيرة.


باب ما جاء في التنجيم - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[23- باب ما جاء في التنجيم]
[التنجيم على ثلاثة أقسام]:
المراد هنا ذكر ما يجوز من التنجيم وما لا يجوز وما ورد فيه من الوعيد. قال شيخ الإسلام: التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية. وقال الخطابي: علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع في مستقبل الزمان، كأوقات هبوب الرياح، ومجيء المطر، وظهور الحر والبرد، وتغير الأسعار، وما كان في معناها من الأمور التي يزعمون أنهم يدركون معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، ويدعون أن لها تأثيرًا في السفليات، وأنها تجري على قضايا موجباتها، وهذا منهم تحكم على الغيب، وتعاطٍ لعلم قد استأثر الله به لا يعلم الغيب سواه.
قلت: واعلم أن التنجيم على ثلاثة أقسام:
أحدها: ما هو كفر بإجماع المسلمين، وهو القول بأن الموجودات في العالم السفلي مركبة على تأثير الكواكب والروحانيات، وأن الكواكب فاعلة مختارة وهذا كفر بإجماع المسلمين، وهذا قول الصابئة المنجمين الذين بعث إليهم إبراهيم الخليل عليه السلام، [كما في الأنعام 75-79] ولهذا كانوا يعظمون الشمس والقمر والكواكب تعظيمًا يسجدون لها ويتذللون لها ويسبحونها تسابيح معروفة في كتبهم، ويدعونها دعوات لا تنبغي إلا لخالقها وفاطرها وحده لا شريك له، ويبنون لكل كوكب هيكلاً، أي: موضعًا لعبادته ويصورون فيه ذلك الكوكب، ويتخذونه لعبادته

ص -379- وتعظيمه، ويزعمون أن روحانية ذلك الكوكب تنْزل عليهم وتخاطبهم وتقضي حوائجهم. وتلك الروحانيات هي الشياطين تنَزلت عليهم، وخاطبتهم وقضت حوائجهم. وقد صنف بعض المتأخرين في هذا الشرك مصنفًا وذكر صاحب "التذكرة" فيها.
الثاني: الاستدلال على الحوادث الأرضية بمسير الكواكب واجتماعها وافتراقها ونحو ذلك، ويقول: إن ذلك بتقدير الله ومشيئته، فلا ريب في تحريم ذلك، واختلف المتأخرون في تكفير القائل بذلك. وينبغي أن يقطع بكفره، لأنها دعوى لعلم الغيب الذي استأثر الله تعالى بعلمه بما لا يدل عليه.
الثالث: ما ذكره المصنف في تعلم المنازل وسيأتي الكلام عليه.
[خلق الله النجوم لثلاث]:
قوله قال البخاري في: " صحيحه " قال قتادة: خلق الله هذه النجوم لثلاث، زينة للسماء، ورجومًا للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به.
ش: هذا الأثر علقه البخاري في "صحيحه" كما قال المصنف وأخرجه عبد الرزاق، وعبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ والخطيب في كتاب "النجوم" عن قتادة. ولفظه: قال: إن الله إنما جعل هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يُهتدى بها، وجعلها رجومًا للشياطين، فمن تعاطى فيها غير ذلك، فقد قال برأيه، وأخطأ حظه، وأضاع نصيبه، وتكلف ما لا علم له به، وإن ناسًا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من أعرس بنجم كذا وكذا كان كذا وكذا، ومن سافر بنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير والحسن والذميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدًا

ص -380- علم الغيب، لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء.
قوله: خلق الله هذه النجوم لثلاث. إلى آخره. هذا مأخوذ من القرآن في قوله تعالى:{وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} 1. وقوله تعالى:{وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 2. وفيه إشارة إلى أن النجوم في السماء الدنيا كما هو ظاهر الآية، وفيه حديث رواه ابن مردويه عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "أما السماء الدنيا، فإن الله خلقها من دخان، وجعل فيها سراجًا وقمرًا منيرًا، وزينها بمصابيح النجوم، وجعلها رجومًا للشياطين وحفظًا من كل شيطان رجيم".
وقوله: {وَعَلامَاتٍ} ، أي: دلالات على الجهات والبلدان ونحو ذلك يُهتدى بها بصيغة المجهول. أي: يهتدي بها الناس في ذلك كما قال تعالى:{وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} 3. وليس المراد: يهتدون بها في علم الغيب ولهذا قال: فمن تأول فيها [غير] ذلك، أي: زعم فيها غير ما ذكر الله تعالى في هذه الثلاث، فادعى بها علم الغيب، فقد أخطأ، أي: حيث تكلم رجمًا بالغيب وأضاع نصيبه، أي: حظه من عمره، لأنه اشتغل بما لا فائدة فيه، بل مضرة محضة، وتكلف ما لا علم له به، أي: تعاطى شيئًا لا يتصور علمه، لأن أخبار السماء، والأمور المغيبة لا تعلم إلا من طريق الكتاب والسنة، وليس فيهما أزيد مما تقدم. قال الداوودي: قول قتادة في النجوم حسن إلا قوله: أخطأ وأضاع نصيبه، فإنه قصر في ذلك، بل قائل ذلك كافر.
فإن قلت: إن المنجمين قد يصدقون بعض الأحيان.
قيل: صدقهم كصدق الكهان يصدقون مرة ويكذبون مائة، وليس في صدقهم مرة ما يدل على أن ذلك علم صحيح كالكهان.

------------------------
1 سورة الملك آية : 5.
2 سورة النحل آية : 16.
3 سورة الأنعام آية : 97.

ص -381- وقد استدل بعض المنجمين بآيات من كتاب الله على صحة علم التنجيم 1-منها قوله:{وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 1
والجواب أنه ليس المراد بهذه الآية أن النجوم علامات على الغيب يهتدي بها الناس في علم الغيب، وإنما المعنى وعلامات، أي: دلالات على قدرة الله وتوحيده. وعن قتادة ومجاهد أن من النجوم ما يكون علامة لا يهتدى إلا بها، وقيل: إن هذا من تمام الكلام الأول وهو قوله:{وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَعَلامَاتٍ} 2، أي: وألقى لكم معالم يعلم بها الطريق والأراضي من الجبال الكبار والصغار يستدل بها المسافرون في طرقهم. وقوله:{وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 3. قال ابن عباس في الآية:{وَعَلامَاتٍ} يعني: معالم الطرق بالنهار{وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 4. قال: يهتدون به في البحر في أسفارهم. رواه ابن جرير وابن أبي حاتم. فهذا القول ونحوه هو معنى الآية، فالاستدلال بها على صحة علم التنجيم استدلال على ما يعلم فساده بالاضطرار من دين الإسلام بما لا يدل عليه لا نصًّا ولا ظاهرًا، وذلك أفسد أنواع الاستدلال، فإن الأحاديث جاءت عن النبي صلى الله عليه وسلم بإبطال علم التنجيم وذمه، منها حديث "من اقتبس شعبة من علم النجوم فقد اقتبس شعبة من السحر"5. الحديث وقد تقدم. وعن عبد الله بن محيريز التابعي الجليل أن سليمان بن عبد الملك دعاه فقال: لو علمت علم النجوم فازددت إلى علمك. فقال: قال رسول الله صلى الله عليه وسلم: "إن أخوف ما أخاف على أمتي ثلاث: حيف الأئمة، وتكذيب بالقدر، وإيمان بالنجوم". وعن رجاء بن حيوة أن النبي صلى الله عليه وسلم قال: "مما أخاف على أمتي التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة". رواهما عبد بن حميد. فهذان المرسلان من هذين الوجهين المختلفين يدلان

------------------------
1 سورة النحل آية : 16.
2 سورة آية : 15-16.
3 سورة النحل آية : 16.
4 سورة النحل آية : 16.
5 مسلم : الإيمان (153) , وأحمد (2/317 ,2/350).

ص -382- على ثبوت الحديث، لا سيما وقد احتج به من أرسله. وعن أبي محجن مرفوعًا: "أخاف على أمتي من بعدي ثلاثًا: حيف الأئمة، وإيمانًا بالنجوم، وتكذيبًا بالقدر". رواه ابن عساكر وحسنه السيوطي. وعن أنس مرفوعًا: "أخاف على أمتي بعدي خصلتين تكذيبًا بالقدر، وإيمانًا بالنجوم". رواه أبو يعلى وابن عدي والخطيب في كتاب "النجوم" وحسنه السيوطي أيضًا.
وروى الإمام أحمد والبخاري عن ابن عمر مرفوعًا: "مفاتيح الغيب خمس لا يعلمها إلا الله، لا يعلم ما في غد إلا الله: ولا يعلم ما تغيض الأرحام إلا الله، ولا يعلم متى يأتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت، ولا يعلم متى تقوم الساعة إلا الله"1. لفظ البخاري. وعن العباس بن عبد المطلب قال: قال رسول الله صلى الله عليه وسلم: "لقد طهر الله هذه الجزيرة من الشرك ما لم تضلهم النجوم". رواه ابن مردويه. وعن ابن عمر مرفوعًا: "تعلموا من النجوم ما تهتدون به في ظلمات البر والبحر ثم انتهوا"2. وعن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم عن النظر في النجوم". رواهما ابن مردويه والخطيب.
وعن سمرة بن جندب أنه خطب فذكر حديثًا عن رسول الله صلى الله عليه وسلم أنه قال: "أما بعد: فإن ناسًا يزعمون أن كسوف هذه الشمس، وكسوف هذا القمر، وزوال هذه النجوم عن مواضعها لموت رجال عظماء من أهل الأرض، وأنهم قد كذبوا ولكنها آيات من آيات الله يعتبر بها عباده لينظر من يحدث له منهم توبة". رواه أبو داود. وفي الباب أحاديث وآثار غير ما ذكرنا. فتبين بهذا أن الاستدلال بالآية على صحة أحكام النجوم من أفسد أنواع الاستدلال.

------------------------
1 الترمذي : الإيمان (2641).
2 أبو داود : الملاحم (4338) , وأحمد (1/5 ,1/7 ,1/9).

ص -383- 2- ومنها قوله تعالى عن إبراهيم:{فَنَظَرَ نَظْرَةً فِي النُّجُومِ فَقَالَ إِنِّي سَقِيمٌ} 1.
والجواب: أن هذا من جنس استدلاله بالآية الأولى في الفساد، فأين فيها ما يدل على صحة أحكام النجوم بوجه من وجوه الدلالات؟! وهل إذا رفع إنسان بصره إلى النجوم، فنظر إليها، دل ذلك على صحة علم النجوم عنده؟! وكل الناس ينظرون إلى النجوم، فلا يدل ذلك على صحة علم أحكامها. وكأن هذا ما شعر أن إبراهيم عليه السلام إنما بعث إلى الصابئة المنجمين مبطلاً لقولهم مناظرًا لهم على ذلك.
فإن قيل على هذا: فما فائدة نظرته في النجوم؟.
قيل: نظرته في النجوم من معارض الأفعال ليتوصل به إلى غرضه من كسر الأصنام كما كان قوله:{قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} 2. فمن ظن أن نظرته في النجوم ليستنبط منها علم الأحكام، وعلم أن طالعه يقضي عليه بالنحس، فقد ضل ضلالاً بعيدًا. ولهذا جاء في حديث الشفاعة الصحيح أنه عليه السلام يقول: "لست هناكم ويذكر ثلاث كذبات كذبهن"وعدها العلماء قوله:{إِنِّي سَقِيمٌ} . قوله:{بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا}. وقوله لسارة: هي أختي.
فلو كان قوله: إني سقيم أخذه من علم النجوم لم يعتذر من ذلك، وإنما هي من معاريض الأفعال، فلهذا اعتذر منها كما اعتذر من قوله:{بَلْ فَعَلَهُ كَبِيرُهُمْ}، ذكر ذلك ابن القيم. لكن قوله: وعدها العلماء. يدل على أنه لم يستحضر الحديث الوارد في عدها. وقد رواه أحمد والبخاري وأصحاب "السنن" وابن جرير وغيرهم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:

------------------------
1 سورة الصّافات آية : 88-89.
2 سورة الأنبياء آية : 63.

ص -384- "لم يكذب إبراهيم عليه السلام غير ثلاث كذبات اثنتين في ذات الله قوله: إني سقيم، وقوله: بل فعله كبيرهم هذا، وقوله في سارة هي أختي"لفظ ابن جرير.
وروى ابن أبي حاتم عن أبي سعيد مرفوعًا: "في كلمات إبراهيم الثلاث التي قال: ما منها كذبة إلا ما حل بها عن دين الله، فقال: إني سقيم، وقال: بل فعله كبيرهم هذا، وقال للملك حين أراد امرأته: هي أختي". وفي إسناده ضعف. وقال قتادة في الآية: العرب تقول لمن تفكر: نظر في النجوم قال ابن كثير: يعني قتادة: أنه نظر إلى السماء متفكرًا فيما يكذبهم به فقال: إني سقيم، أي: ضعيف.
قال: وكره قتادة تعلم منازل القمر ولم يرخص ابن عيينة فيه، ذكره حرب عنهما ورخص في تعلم المنازل أحمد وإسحاق.
ش: هذا هو القسم الثالث من علم التنجيم وهو تعلم منازل الشمس والقمر، للاستدلال بذلك على القبلة وأوقات الصلوات والفصول، وهو كما ترى من اختلاف السلف فيه، فما ظنك بذينك القسمين؟! ومنازل القمر ثمانية وعشرون كل ليلة في منْزلة منها، فكره قتادة وسفيان بن عيينة تعلم المنازل، وأجازه أحمد وإسحاق وغيرهما.
قال الخطابي: "أما علم النجوم الذي يدرك من طريق المشاهدة والْخُبْر الذي يعرف به الزوال، وتعلم به جهة القبلة، فإنه غير داخل فيما نهي عنه، وذلك أن معرفة رصد الظل ليس شيئًا بأكثر من أن الظل ما دام متناقصًا، فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة، فالشمس هابطة من وسط السماء

ص -385- نحو الأفق الغربي. وهذا علم يصح دركه بالمشاهدة، إلا أن أهل هذه الصناعة قد دبروها بما اتخذوا له من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته، وأما ما يستدل به من النجوم على جهة القبلة، فإنها كواكب رصدها أهل الخبرة بها من الأئمة الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها وصدقهم فيما أخبروا به عنها. مثل أن يشاهدوها بحضرة الكعبة، ويشاهدوها على حال الغيبة عنها، فكان إدراكهم الدلالة منها بالمعاينة وإدراكنا ذلك بقبول خبرهم، إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفته".
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسًا أن يتعلم الرجل منازل القمر قلت: لأنه لا محذور في ذلك. وعن إبراهيم أنه كان لا يرى بأسًا أن يتعلم الرجل من النجوم ما يهتدي به. رواه ابن المنذر.
قال ابن رجب: "والمأذون في تعلمه علم التسيير لا علم التأثير، فإنه باطل محرم قليله وكثيره. وأما علم التسيير، فتعلم ما يحتاج إليه للاهتداء، ومعرفة القبلة، والطرق جائز عند الجمهور، وما زاد عليه لا حاجة إليه لشغله عما هو أهم منه، وربما أدى تدقيق النظر فيه إلى إساءة الظن بمحاريب المسلمين، كما وقع من أهل هذا العلم قديمًا وحديثًا، وذلك يفضي اعتقاده إلى خطإ السلف في صلاتهم وهو باطل. انتهى مختصرًا".
قلت: وهذا هو الصحيح إن شاء الله، ويدل على ذلك الآيات والأحاديث التي تقدمت. وهل يدخل في النهي وقت الكسوف الشمسي والقمري أم لا؟ رجح ابن القيم أنه لا يدخل.
قوله: (ذكره حرب عنهما). هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني الفقيه من أجلة أصحاب الإمام

ص -386- أحمد روى عن أحمد وإسحاق وابن المديني وابن معين وأبي خيثمة وابن أبي شيبة وغيرهم، وله مصنفات جليلة منها كتاب "المسائل" التي سئل عنها الإمام أحمد وغيره وأورد فيها الأحاديث والآثار، وأظنه روى أثر قتادة وابن عيينة فيها. مات سنة ثمانين ومائتين.
وإسحاق هو [ابن] إبراهيم بن مخلد أبو يعقوب الحنظلي النيسابوري الإمام المعروف بابن راهويه، روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم قال أحمد: إسحاق عندنا إمام من أئمة المسلمين، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، وروى هو أيضًا عن أحمد مات سنة تسع وثلاثين ومائتين.
[ثلاثة لا يدخلون الجنة مدمن الخمر وقاطع الرحم ومصدق بالسحر]
قال: وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر"1. رواه أحمد وابن حبان في " صحيحه".
ش: هذا الحديث رواه أيضًا الطبراني والحاكم وقال: صحيح وأقره الذهبي: وتمام الحديث: "ومن مات وهو مدمن الخمر سقاه الله من نهر الغوطة نهر يجري من فروج المومسات يؤذي أهل النار ريح فروجهن"2.
قوله: (عن أبي موسى)، هو عبد الله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد المعجمة أبو موسى الأشعري، صحابي جليل استعمله النبي صلى الله عليه وسلم وأمره عمر ثم عثمان، وهو أحد الحكمين بصفين مات سنة خمسين.
قوله: "ثلاثة لا يدخلون الجنة"، هذا من نصوص الوعيد التي كره السلف تأويلها وقالوا: أمروها كما جاءت. وإن كان صاحبها لا ينتقل عن الملة عندهم، وكأن المصنف رحمه الله يميل إلى هذا القول. وقالت طائفة: هو على ظاهره فلا يدخل الجنة أصلاً مدمن الخمر ونحوه، ويكون هذا مخصصًا لعموم الأحاديث الدالة على خروج

------------------------
1 أحمد (4/399).
2 أحمد (4/399).

ص -387- الموحدين من النار ودخولهم الجنة، وحمله أكثر الشراح على من فعل ذلك مستحلاً، أو على معنى أنهم لا يدخلون الجنة إلا بعد العذاب إن لم يتوبوا والله أعلم.
قوله: (مدمن الخمر)، أي: المداوم على شربها.
قوله: (وقاطع الرحم). أي: القرابة كما قال تعالى:{فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} 1.
قوله: "ومصدق بالسحر"مطلقًا ويدخل فيه التنجيم لحديث: "من اقتبس علمًا من النجوم اقتبس علمًا من السحر"2. وهذا وجه مطابقة الحديث للباب. قال الذهبي في "الكبائر": ويدخل فيه تعلم السيمياء وعملها، وهو محض السحر، وعقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة قال: وكثير من الكبائر بل عامتها إلا الأقل يجهل خلق من الأمة تحريمه، وما بلغه الزجر فيه، ولا الوعيد عليه، فهذا الضرب فيهم تفصيل، فينبغي للعالم أن لا يجهل على الجاهل، بل يرفق به ويعلمه سيما إذا قرب عهده بجهله، كمن أسر وجلب إلى أرض الإسلام وهو تركي فبالجهد أن يتلفظ بالشهادتين فلا يأثم أحد إلا بعد العلم بحاله وقيام الحجة عليه.

------------------------
1 سورة محمّد آية : 22-23.
2 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).


باب ما جاء في الاستسقاء بالأنواء - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[24- باب ما جاء في الاستسقاء بالأنواء]
أي: من الوعيد، والمراد نسبة السقيا ومجيء المطر إلى الأنواء جمع نوء وهي منازل القمر. قال أبو السعادات: وهي ثمانية وعشرون منْزلة ينزل القمر كل ليلة منْزلة منها ومنه قوله تعالى:{وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} 1، يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت في الشرق فتنقضي جميعها مع انقضاء السنة. وكانت العرب تزعم أن مع سقوط المنْزلة

------------------------
1 سورة يس آية : 39.

ص -388- وطلوع رقيبها يكون مطر، وينسبونه إليها فيقولون: مطرنا بنوء كذا، وإنما سمي نوءًا لأنه إذا سقط الساقط منها بالمغرب ناء الطالع بالمشرق ينوء نوءًا، أي: نهض وطلع.
قال: وقول الله تعالى:{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1 .
روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في "المختارة" عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم :{وَتَجْعَلُونَ رِزْقَكُمْ}، يقول: شكركم:{أَنَّكُمْ تُكَذِّبُونَ} ، يقولون: مطرنا بنوء كذا وكذا وبنجم كذا وكذا" وهذا أولى ما فسرت به الآية. وروي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم. وهو قول جمهور المفسرين، وبه يظهر وجه استدلال المصنف بالآية على الترجمة، فالمعنى على هذا: وتجعلون شكركم لله على ما أنزل إليكم من الغيث والمطر والرحمة أنكم تكذبون، أي: تنسبونه إلى غيره. وقال ابن القيم: أي: وتجعلون حظكم من هذا الرزق الذي به حياتكم التكذيب به يعني: القرآن. قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون، قال: وخسر عبد لا يكون حظه من كتاب الله إلا التكذيب به. قلت: والآية تشمل المعنيين.
[أربع من أمر الجاهلية]
قال: عن أبي مالك الأشعري أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة"2. وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب"3 رواه مسلم.
ش: قوله: (عن أبي مالك الأشعري) اسمه الحارث بن الحارث الشامي صحابي تفرد عنه بالرواية أبو سلام، وفي الصحابة أبو مالك الأشعري اثنان غير هذا، جزم به الحافظ.

------------------------
1 سورة الواقعة آية : 82.
2 مسلم : الجنائز (934) , وأحمد (5/342 ,5/343 ,5/344).
3 مسلم : الجنائز (934) , وابن ماجه : ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/343 ,5/344).

ص -389- قوله: "أربع في أمتي من أمر الجاهلية لا يتركونهن". أي: من أفعال أهلها بمعنى أنها معاصي ستفعلها هذه الأمة، إما مع العلم بتحريمها، وإما مع الجهل بذلك كما كان أهل الجاهلية يفعلونها. والمراد بالجاهلية هنا ما قبل المبعث، سموا بذلك لفرط جهلهم، وكل ما يخالف ما جاءت به الأنبياء والمرسلون فهو جاهلية منسوبة إلى الجاهل، فإن ما كانوا عليه من الأقوال والأعمال إنما أحدثه لهم جاهل وإنما يفعله جاهل. قال شيخ الإسلام: أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذمًّا لمن لم يتركه، وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم، فهو مذموم في دين الإسلام وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها. ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم وهذا كقوله تعالى:{وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} 1 فإن في ذلك ذمًّا للتبرج، وذمًّا لحال الجاهلية الأولى وذلك يقتضي المنع من مشابهتهم في الجملة.
قوله: "الفخر بالأحساب"، أي: التشرف بالآباء والتعاظم بعدِّ مناقبهم ومآثرهم وفضائلهم وذلك جهل عظيم، إذ لا شرف إلا بالتقوى كما قال تعالى:{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلاَّ مَنْ آمَنَ وَعَمِلَ صَالِحاً...} 2 الآية. وقال تعالى:{إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} 3. وروى أبو داود عن أبي هريرة مرفوعًا: "إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي، أو فاجر شقي، الناس بنو آدم وآدم من تراب، لَيَدَعَنَّ رجال فخرهم بأقوام إنما هم فحم من فحم جهنم، أو ليكونن أهون

------------------------
1 سورة الأحزاب آية : 33.
2 سورة سبأ آية : 37.
3 سورة الحجرات آية : 13.

ص -390- على الله من الجعلان التي تدفع بأنفها النتن"1. والأحساب جمع حسب وهو ما يعده الإنسان له ولآبائه من شجاعة وفصاحة ونحو ذلك.
قوله: "والطعن في الأنساب". أي: الوقوع فيها بالذم والعيب أو يقدح في نسب أحد من الناس فيقول: ليس هو من ذرية فلان أو يعيره بما في آبائه من المطاعن، ولهذا لما عير أبو ذر رضي الله عنه رجلاً بأمه، قال النبي صلى الله عليه وسلم لأبي ذر: "أعيرته بأمه؟! إنك امرؤٌ فيك جاهلية"2. متفق عليه. فدل ذلك أن التعيير بالأنساب من أخلاق الجاهلية، وأن الرجل مع فضله وعلمه ودينه قد يكون فيه بعض هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب ذلك كفره وفسقه. قاله شيخ الإسلام.
قوله: "والاستسقاء بالنجوم". أي: نسبة السقيا ومجيء المطر إلى النجوم والأنواء، وهذا هو الذي خافه النبي صلى الله عليه وسلم على أمته، كما روى الإمام أحمد وابن جرير عن جابر السوائي قال: سمعت رسول الله صلى الله عليه وسلم يقول: "أخاف على أمتي ثلاثًا: استسقاء بالنجوم، وحيف السلطان، وتكذيبًا بالقدر"3 .
إذا تبين هذا، فالاستسقاء بالنجوم نوعان:
أحدهما: أن يعتقد أن المنَزل للمطر هو النجم، فهذا كفر ظاهر، إذ لا خالق إلا الله، وما كان المشركون هكذا، بل كانوا يعلمون أن الله هو المنزل للمطر، كما قال تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ}4. وليس هذا معنى الحديث، فالنبي صلى الله عليه وسلم أخبر أن هذا لا يزال في أمته، ومن اعتقد أن النجم ينَزل المطر، فهو كافر.
الثاني: أن ينسب إنزال المطر إلى النجم، مع اعتقاده أن الله تعالى هو الفاعل لذلك المنَزل له، إلا أنه سبحانه وتعالى أجرى

------------------------
1 الترمذي : المناقب (3955) , وأبو داود : الأدب (5116).
2 البخاري : الإيمان (30) , ومسلم : الأيمان (1661) , وأبو داود : الأدب (5157 ,5158) , وأحمد (5/161).
3 أحمد (5/89).
4 سورة العنكبوت آية : 63.

ص -391- وكراهته، وصرح أصحاب الشافعي بجوازه، والصحيح أنه محرم، لأنه من الشرك الخفي، وهو الذي أراده النبي صلى الله عليه وسلم وأخبر أنه من أمر الجاهلية، ونفاه، وأبطله، وهو الذي كان يزعم المشركون، ولم يزل موجودًا في هذه الأمة إلى اليوم، وأيضًا فإن هذا من النبي صلى الله عليه وسلم حماية لجناب التوحيد وسدًّا لذرائع الشرك ولو بالعبادات الموهمة التي لا يقصدها الإنسان، كما قال لرجل قال له: "ما شاء الله وشئت، قال: أجعلتني لله ندًّا؟! بل ما شاء الله وحده"1.
وفيه التنبيه على ما هو أولى بالمنع من نسبة السقيا إلى الأنواء كدعاء الأموات، وسؤالهم الرزق والنصر والعافية ونحو ذلك من المطالب، فإن هذا من الشرك الأكبر، سواء قالوا: إنهم شفعاؤنا إلى الله، كما قال المشركون:{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، [يونس: من الآية: 18]، أو اعتقدوا أنهم يخلقون، ويرزقون وينصرون استقلالاً على سبيل الكرامة، كما ذكره بعض عباد القبور في رسالة صنفها في ذلك، لأنه إذا منع من إطلاق نسبة السقيا إلى الأنواء مع عدم القصد والاعتقاد، فلأن يمنع من دعاء الأموات والتوجه إليهم في الملمات مع اعتقاد أن لهم أنواع التصرفات أولى وأحرى.
قوله: (والنياحة). أي: رفع الصوت بالندب على الميت، لأنها سخط لقضاء الله ومعارضة لأحكامه وسوء أدب مع الله، ولا كذلك ينبغي أن يفعل المملوك مع سيده، فكيف يفعله مع ربه وسيده ومالكه وإلهه الذي لا إله له سواه! الذي كل قضائه عدل، وأيضًا ففيها تفويت الأجر مع ذهاب المصيبة.
وفي الحديث دليل على شهادة أن محمدًا رسول الله، لأن هذه الأخبار من أنباء الغيب، فأخبر بها النبي صلى الله عليه وسلم فكان كما أخبر.

------------------------
1 ابن ماجه : الكفارات (2117) , وأحمد (1/214).

ص -392- قوله: وقال: "النائحة إذا لم تتب قبل موتها". فيه تنبيه على أن الوعيد والذم لا يلحق مَنْ تاب من الذنب، وهو كذلك بالإجماع، فعلى هذا إذا عرف شخص بفعل ذنوب توعد الشرع عليها بوعيد لم يجز إطلاق القول بلحوقه لذلك الشخص المعين، كما يظنه كثير من أهل البدع، فإن عقوبات الذنوب ترتفع بالتوبة، والحسنات الماحية، والمصائب المكفرة، ودعاء المؤمنين بعضهم لبعض، وشفاعة نبيهم صلى الله عليه وسلم فيهم، وعفو الله عنهم.
وفيه أن مَنْ تاب قبل الموت ما لم يغرغر، فإن الله يتوب عليه، كما في حديث ابن عمر مرفوعًا: "إن الله تعالى يقبل توبة العبد ما لم يغرغر"1. رواه أحمد والترمذي وابن ماجة وابن حبان في "صحيحه".
قوله: "تقام يوم القيامة"، أي: تبعث من قبرها، وعليها سربال من قطران ودرع من جرب. قال القرطبي: السربال. واحد السرابيل، وهي الثياب والقمص، يعني أنهن يلطخن بالقطران، فيصير لهن كالقميص حتى يكون اشتعال النار والتصاقها بأجسادهن أعظم ورائحتهن أنتن وألمها بسبب الجرب أشد. وروي عن "ابن عباس أن القطران هو النحاس المذاب"وروى الثعلبي في "تفسيره" عن "عمر بن الخطاب أنه سمع نائحة فأتاها، فضربها بالدرة حتى وقع خمارها، فقيل يا أمير المؤمنين: المرأة المرأة قد وقع خمارها. قال: إنها لا حرمة لها".
قال: ولهما عن زيد بن خالد قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس. فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: أصبح من عبادي مؤمن بي وكافر، فأما مَنْ قال: مُطِرْنَا بفضل الله ورحمته فذلك مؤمن بي كافر

------------------------
1 الترمذي : الدعوات (3537) , وابن ماجه : الزهد (4253).

ص -393- بالكوكب، وأما مَنْ قال: مُطِرْنَا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"1.
ش: قوله: (عن زيد بن خالد). أي: الجهني المدني، صحابي مشهور، مات سنة ثمان وستين بالكوفة، وقيل غير ذلك، وله خمس وثمانون سنة.
قوله: (صلى لنا)، أي: صلى بنا، فاللام بمعنى الباء. قال الحافظ: وفيه جواز إطلاق ذلك مجازًا، وإنما الصلاة لله.
قوله: (بالحديبية). بالمهملة والتصغير وتخفف ياؤها وتثقل.
قوله: (على إثر). بكسر الهمزة وسكون المثلثة على المشهورة، وهو ما يعقب الشيء.
قوله: (سماء). أي: مطر، وأطلق عليه سماء لكونه ينْزل من جهة السماء.
قوله: (فلما انصرف). أي: من صلاته لا من مكانه، كما يدل عليه.
قوله: (أقبل على الناس). أي: التفت إليهم بوجهه الشريف، ففيه دليل على أنه لا ينبغي للإمام إذا صلى أن يجلس مستقبل القبلة، بل ينصرف إلى المأمومين، كما صحت بذلك الأحاديث.
قوله: (هل تدرون؟)، لفظ استفهام، ومعناه التنبيه. وفي رواية النسائي "ألم تسمعوا ما قال ربكم الليلة؟"2 وهذا من الأحاديث القدسية
قال الحافظ: وهي تحمل على أن النبي صلى الله عليه وسلم أخذها عن الله بواسطة أو بلا واسطة، وفيه إلقاء العالم المسألة على أصحابه ليخبرهم، وإخراج العالم التعليم للمسألة بالاستفهام فيها ذكره المصنف.
قوله: "قالوا: الله ورسوله أعلم"فيه حسن الأدب للمسئول عما لا يعلم، وأنه يقول ذلك أو نحوه، ولا يتكلف ما لا يعنيه.
قوله: قال: "أصبح من عبادي". الإضافة هنا للعموم بدليل التقسيم إلى مؤمن وكافر.

------------------------
1 البخاري : الجمعة (1038) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
2 البخاري : الأذان (846) والجمعة (1038) والمغازي (4147) والتوحيد (7503) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/116) , ومالك : النداء للصلاة (451).

ص -394- فإن قيل: هذا يدل على أن المراد بالكفر هنا هو الأكبر. قيل: ليس فيه دليل إذ الأصغر يصدر من الكفار.
قوله: "مؤمن بي وكافر". المراد بالكفر هنا هو الأصغر بنسبة ذلك إلى غير الله وكفران نعمته، وإن كان يعتقد أن الله تعالى هو الخالق للمطر المنَزل له بدليل قوله في الحديث "فأما من قال: مطرنا بفضل الله ورحمته..."إلى آخره، فلو كان المراد هو الأكبر، لقال: أنزل علينا المطر نوء كذا، فأتى بباء السببية ليدل على أنهم نسبوا وجود المطر إلى ما اعتقدوه سببًا. وفي رواية: "فأما من حمدني على سقياي وأثنى علي، فذاك من آمن بي"1. فلم يقل فأما من قال: إني المنَزل للمطر، فذاك من آمن بي، لأن المؤمنين والكفار يقولون ذلك. فدل على أن المراد إضافة ذلك إلى غير الله، وإن كان يعتقد أن الفاعل لذلك هو الله. وروى النسائي والإسماعيلي نحوه. وقال في آخره: "وكفر بي أو كفر نعمتي"وفي رواية أبي صالح عن أبي هريرة عند مسلم: "قال الله تعالى: ما أنعمت على عبادي من نعمة إلا أصبح فريق منهم بها كافرين"2. وله من حديث ابن عباس "أصبح من الناس شاكر ومنهم كافر..."3 الحديث. وفي حديث معاوية الليثي مرفوعًا: "يكون الناس مجدبين فينَزل اللّه عليهم رزقًا من رزقه فيصبحون مشركين، يقولون: مُطِرْنَا بنوء كذا"4. رواه أحمد، فبين الكفر والشرك المراد هنا بأن نسبة ذلك إلى غيره تعالى، بأن يقال: مطرنا بنوء كذا، قال ابن قتيبة: كانوا في الجاهلية يظنون أن نزول الغيث بواسطة النوء إما بصنعه على زعمهم، وإما بعلامته، فأبطل الشرع قولهم، وجعله كفرًا، فإن اعتقد قائل ذلك أن للنوء صنعًا في ذلك، فكفره كفر شرك، وإن اعتقد أن ذلك من قبيل التجربة، فليس بشرك، لكن يجوز إطلاق الكفر عليه وإرادة كفر النعمة، لأنه لم يقع في شيء من طرق الحديث بين الكفر والشرك واسطة، فيحمل الكفر فيه على المعنيين.

------------------------
1 البخاري : الأذان (846) والجمعة (1038) والمغازي (4147) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/116 ,4/117) , ومالك : النداء للصلاة (451).
2 أحمد (1/283).
3 البخاري : الشروط (2729) , ومسلم : العتق (1504) , وأبو داود : العتق (3929) , ومالك : العتق والولاء (1519).
4 أحمد (2/169) , والدارمي : الرقاق (2721).

ص -395- وقال الشافعي: من قال: مطرنا بنوء كذا على معنى مطرنا في وقت كذا، فلا يكون كفرًا، وغيره من الكلام أحب إلي منه.
قلت: قد يقال: إن كلام الشافعي لا يدل على جواز ذلك، وإنما يدل على أنه لا يكون كفر شرك، وغيره من الكلام أحسن منه. أما كونه يجوز إطلاق ذلك أو لا يجوز، فالصحيح أنه لا يجوز، لما تقدم أن معنى الحديث هو نسبة السقيا إلى الأنواء لفظًا، وإن كان القائل لذلك يعتقد أن اللّه هو المنَزل للمطر، فهذا من باب الشرك الخفي في الألفاظ، كقوله: لولا فلان لم يكن كذا، وفيه معنى قوله تعالى:{وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ} 1. فإن كثيرًا من النعم قد تجر الإنسان إلى شر، كالذين قالوا: مطرنا بنوء كذا بسبب نزول النعمة.
وفيه التفطن للإيمان في هذا الموضع. ذكره المصنف، يشير إلى أن المراد به هنا نسبة النعمة إلى اللّه وحمده عليها، كما في قوله تعالى: "فأما من حمدني على سقياي وأثنى علي فذاك مَنْ آمن بي"، وقوله: "فأما من قال: مُطِرْنَا بفضل اللّه ورحمته"الحديث.
وفيه أن من الكفر ما لا يخرج عن الملة. ذكره المصنف.
قوله: (فأما مَنْ قال: مُطِرْنَا بفضل اللّه ورحمته). أي: من نسبه إلى اللّه واعتقد أنه أنزله بفضله ورحمته من غير استحقاق من العبد على ربه وأثنى به عليه، فقال: مطرنا بفضل اللّه ورحمته، وفي الرواية الأخرى: "فأما مَنْ حمدني على سقياي، وأثنى علي فذاك من آمن بي"2. وهكذا يجب على الإنسان أن لا يضيف نعم اللّه إلى غيره ولا يحمدهم عليها بل يضيفها إلى خالقها ومقدرها الذي أنعم بها على العبد بفضله ورحمته، ولا ينافي ذلك الدعاء لمن أحسن بها إليك، وذكر ما أولاكم من المعروف إذا سلم لك دينك، والسر في ذلك -واللّه أعلم- أن العبد يتعلق قلبه بمن يظن حصول الخير له من جهته وإن كان لا صنع له في ذلك، وذلك نوع شرك خفي فمنع من ذلك.

------------------------
1 سورة البقرة آية : 216.
2 البخاري : الأذان (657) , وأحمد (2/472 ,2/479).

ص -396- قوله: (وأما من قال: مُطِرْنَا بنوء كذا...) إلى آخره. كالصريح فيما ذكرنا أن المراد نسبة ذلك إلى غير اللّه، وإن كان يعتقد أن المنَزل للمطر هو اللّه. ولهذا لم يقل: فأما من قال: أنزل علينا المطر أو أمطرنا بنوء كذا. قال المصنف: وفيه التفطن للكفر في هذا الموضع، يشير إلى أن المراد بالكفر هنا هو نسبة النعمة إلى غير اللّه كالنوء ونحوه على ما تقدم، ولما كان إنزال الغيث من أعظم نعم اللّه وإحسانه إلى عباده لما اشتمل عليه من منافعهم، فلا يستغنون عنه أبدًا كان من شكره الواجب عليهم أن يضيفوه إلى البر الرحيم المنعم، ويشكروه فإن النفوس قد جبلت على حب من أحسن إليها، واللّه تعالى هو المحسن المنعم على الإطلاق الذي ما بالعباد من نعمة فمنه وحده، كما قال تعالى:{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 1.
[تفسير قوله تعالى: فلا أقسم بمواقع النجوم]
قال: ولهما من حديث ابن عباس معناه.
وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل اللّه هذه الآية:{فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ...} 2 إلى قوله: {... تُكَذِّبُونَ}.
 ش قوله: (ولهما). الحديث لمسلم فقط، ولفظه عن ابن عباس قال: "مطر الناس على عهد النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: أصبح من الناس شاكر ومنهم كافر، قالوا: هذه رحمة اللّه، وقال بعضهم: لقد صدق نوء كذا وكذا، قال فنَزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} 3 حتى بلغ{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} .
 قوله: (قال بعضهم): ذكر الواقدي في "مغازيه" عن أبي قتادة أن عبد اللّه بن أبي هو القائل في ذلك الوقت: مطرنا بنوء الشعرى، وفي صحة ذلك نظر.
قوله: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} 4. هذا قسم

------------------------
1 سورة النحل آية : 53.
2 سورة الواقعة آية : 75.
3 مسلم : الإيمان (73).
4 سورة الواقعة آية : 75.

ص -397- من اللّه عزّ وجل يقسم بما شاء من خلقه، وهو دليل على عظمة المقسم به وتشريفه.
وتقديره: أقسم بمواقع النجوم، ويكون جوابه:{إِنَّهُ لَقُرْآنٌ كَرِيمٌ} 1، فعلى هذا تكون "لا" صلة لتأكيد النفي، فتقدير الكلام: ليس الأمر كما زعمتم في القرآن أنه سحر أو كهانة، بل هو قرآن كريم.
قال ابن جرير: "قال بعض أهل العربية: معنى قوله: {فلا أقسم}، فليس الأمر كما تقولون، ثم استؤنف القسم بعد، فقيل: أقسم ; ومواقع النجوم. قال ابن عباس: يعني نجوم القرآن، فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مفرقًا في السنين بعد، ثم قرأ ابن عباس هذه الآية. ومواقعها: نزولها شيئًا بعد شيء، وقيل: النجوم هي الكواكب، ومواقعها: مساقطها عند غروبها، قال مجاهد: مواقع النجوم يقال: مطالعها ومشارقها، واختاره ابن جرير. وعلى هذا فتكون المناسبة بين ذكر النجوم في القسم وبين المقسم عليه وهو القرآن من وجوه:
أحدها: أنّ النجوم جعلها اللّه يهتدى بها في ظلمات البر والبحر، وآيات القرآن يهتدى بها في ظلمات الغي والجهل، فتلك هداية في الظلمات الحسية، وآيات القرآن هداية في الظلمات المعنوية، فجمع بين الهدايتين مع ما في النجوم من الزينة الظاهرة للعالم وفي القرآن من الزينة الباطنة، ومع ما في النجوم من الرجوم للشياطين، وفي آيات القرآن من رجوم شياطين الإنس والجن، والنجوم آياته المشهودة العيانية، والقرآن آياته المتلوة السمعية مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النّزول، ذكره ابن القيم.
وقوله:{وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} 2. قال ابن كثير: أي وإن هذا القسم الذي أقسمت به لقسم عظيم، لو تعلمون عظمته لعظمتم المقسم عليه.

------------------------
1 سورة الواقعة آية : 77.
2 سورة الواقعة آية : 76.

ص -398- وقوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}1. هذا هو المقسم عليه، وهو القرآن أي: إنه وحي اللّه وتنْزيله وكلامه، لا كما يقول الكفار: إنه سحر وكهانة أو شعر، بل هو قرآن كريم، أي: عظيم كثير الخير، لأنه كلام اللّه. قال ابن القيم: فوصفه بما يقتضي حسنه وكثرة خيره ومنافعه وجلالته، فإن الكريم هو البهي الكثير الخير، العظيم النفع، وهو من كل شيء أحسنه وأفضله، واللّه سبحانه وصف نفسه بالكرم [الانفطار 6، والنّحل 40]، ووصف به كلامه، ووصف به عرشه [المؤمنون 16]، ووصف به ما كثر خيره، وحسن منظره من النبات وغيره، ولذلك فسر السلف الكريم بالحسن، قال الأزهري: الكريم: اسم جامع لما يحمد، واللّه تعالى كريم جميل الفعال، إنه لقرآن كريم يحمد لما فيه من الهدى والبيان، والعلم والحكمة.
وقوله:{فِي كِتَابٍ مَكْنُونٍ} 2. قال ابن كثير: أي: معظم في كتاب معظم محفوظ موقر. وقال ابن القيم: اختلف المفسرون في هذا فقيل: هو اللوح المحفوظ، والصحيح أنه الكتاب الذي بأيدي الملائكة وهو المذكور في قوله:{فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} 3. ويدل على أنه الكتاب الذي بأيدي الملائكة قوله:{لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 4. فهذا يدل على أنه بأيديهم يمسونه.

------------------------
1 سورة الواقعة آية : 77.
2 سورة الواقعة آية : 78.
3 سورة عبس آية : 13-16.
4 سورة الواقعة آية : 79.

ص -399- وقوله:{لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 1. قال "ابن عباس: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 2. قال: الكتاب الذي في السماء"وفي رواية:" {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}3، يعني: الملائكة وقال قتادة: لا يمسه عند اللّه إلا المطهرون". أما في الدنيا، فإنه يمسه المجوسي النجس والمنافق الرجس. قال: وهي في قراءة ابن مسعود: ما يمسه إلا المطهرون. واختار هذا القول كثيرون منهم: ابن القيم ورجحه. وقال ابن زيد: زعمت قريش أن هذا القرآن تنَزلت به الشياطين فأخبر اللّه تعالى أنه لا يمسه إلا المطهرون كما قال:{وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ...} 4 إلى قوله:{لَمَعْزُولُون}. وقال ابن كثير: وهذا قول جيد وهو لا يخرج عن القول قبله.
وقال البخاري في "صحيحه" في هذه الآية: لا يجد طعمه إلا من آمن به. قال ابن القيم: وهذا من إشارة الآية وتنبيهها وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من يشهد أنه كلام اللّه تكلم به حقًا، وأنزله على رسوله وحيًا، ولا ينال معانيه إلا من لم يكن في قلبه منه حرج بوجه من الوجوه.
وقال آخرون:{لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}، [الواقعة: 79]، أي: من الجنابة والحدث قالوا: ولفظ الآية خبر ومعناه الطلب. قالوا: والمراد بالقرآن هنا المصحف، كما في حديث ابن عمر مرفوعًا: "نهى أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو"5. واحتجوا على ذلك بما رواه مالك في "الموطأ" عن عبد اللّه بن محمد بن أبي بكر بن محمد بن عمرو بن حزم أن في الكتاب الذي كتبه رسول اللّه صلى الله عليه وسلم لعمرو بن حزم: "أن لا يمس القرآن إلا طاهر".
وقوله:{تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} 6. قال ابن كثير: أي: هذا القرآن منَزل من اللّه رب العالمين، وليس كما يقولون: إنه سحر أو كهانة أو شعر، بل هو الحق الذي لا مرية فيه وليس وراءه حق

------------------------
1 سورة الواقعة آية : 79.
2 سورة الواقعة آية : 79.
3 سورة الواقعة آية : 79.
4 سورة الشعراء آية : 210.
5 البخاري : الجهاد والسير (2990) , ومسلم : الإمارة (1869) , وأبو داود : الجهاد (2610) , وابن ماجه : الجهاد (2879 ,2880) , وأحمد (2/6 ,2/7 ,2/10 ,2/63 ,2/76 ,2/128) , ومالك : الجهاد (979).
6 سورة الواقعة آية : 80.

ص -400- نافع. وفي هذه الآية 1-إثبات أنه كلام اللّه تكلم به. قال ابن القيم: ونظيره {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} 1 وقوله:{قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} 2. 2-وإثبات علو اللّه سبحانه على خلقه، فإن النّزول والتنْزيل الذي تعقله العقول، وتعرفه الفطر هو وصول الشيء من أعلى إلى أسفل، ولا يرد عليه قوله:{وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} 3. لأنا نقول: إن الذي أنزلها من فوق سماواته قد أنزلها لنا بأمره. قال ابن القيم: وذكر التنْزيل مضافًا إلى ربوبيته للعالمين المستلزمة لملكه لهم، وتصرفه فيهم، وحكمه عليهم، وإحسانه وإنعامه عليهم، وأن من هذا شأنه مع الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سدى، ويدعهم هملاً، ويخلقهم عبثًا، لا يأمرهم ولا ينهاهم، ولا يثيبهم ولا يعاقبهم؟! فمن أقر بأنه رب العالمين أقر بأن القرآن نزله على رسوله، واستدل بكونه رب العالمين على ثبوت رسالة رسوله وصحة ما جاء به. وهذا الاستدلال أقوى وأشرف من الاستدلال بالمعجزات والخوارق وإن كانت دلالتها أقرب إلى أذهان عموم الناس، وتلك إنما تكون لخواص العقلاء.
وقوله:{أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ} 4 قال مجاهد: أي: أتريدون أن تمالؤوهم فيه وتركنوا إليهم. قال ابن القيم: ثم وبخهم سبحانه على وضعهم الأدهان في غير موضعه، وأنهم يداهنون فيما حقه أن يصدع به، ويفرق به، ويعض عليه بالنواجذ، وتثنى عليه الخناصر، وتعقد عليه القلوب والأفئدة، ويحارب ويسالم لأجله، ولا يلتوي عنه يمنة ولا يسرة، ولا يكون للقلب التفات إلى غيره، ولا محاكمة إلا إليه، ولا مخاصمة إلا به، ولا اهتداء في طرق المطالب العالية إلا بنوره، ولا شفاء إلا به. فهو روح الوجود، وحياة العالم، ومدار السعادة، وقائد الفلاح، وطريق النجاة، وسبيل الرشاد، ونور البصائر، فكيف تطلب المداهنة بما هذا شأنه؟! ولم

------------------------
1 سورة السجدة آية : 13.
2 سورة النحل آية : 102.
3 سورة الزمر آية : 6.
4 سورة الواقعة آية : 81.

ص -401- ينْزل للمداهنة، وإنما أنزل بالحق وللحق، والمداهنة إنما تكون في باطل قوي لا تمكن إزالته، أو في حق ضعيف لا تمكن إقامته، فيحتاج المداهن إلى أن يترك بعض الحق، ويلتزم بعض الباطل. فأما الحق الذي قام به كل حق فكيف يداهن فيه؟!
وقوله:{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1، تقدم الكلام عليها أول الباب، واللّه أعلم.

------------------------
1 سورة الواقعة آية : 82.


باب قول اللّه تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[25- باب قول اللّه تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1]
 [أقسام المحبة وأنواعها] .
ش: لما كانت محبة اللّه سبحانه هي أصل دين الإسلام، الذي يدور عليه قطب رحاها، فبكمالها يكمل الإيمان، وبنقصانها ينقص توحيد الإنسان، نبه المصنف رحمه اللّه على وجوبها على الأعيان، ولهذا جاء في الحديث: "أحبوا اللّه لما يغذوكم به من نعمه...". الحديث رواه الترمذي والحاكم. وفي حديث آخر: "أحبوا اللّه بكل قلوبكم". وفي حديث معاذ بن جبل في حديث المنام: "وأسألك حبك وحب من يحبك وحب عمل يقربني إلى حبك". رواه أحمد والترمذي وصححه.
وما أحسن ما قال ابن القيم في وصفها: هي المنْزلة التي يتنافس فيها المتنافسون، وإلى عملها شمر السابقون، وعليها تفانى المحبون، فهي قوت القلوب، وغذاء الأرواح، وقرة العيون، وهي الحياة التي من حرمها، فهو من جملة الأموات، والنور الذي من فقده، ففي بحار الظلمات، والشفاء الذي من عدمه، حلت بقلبه جميع الأسقام، واللذة التي من لم يظفر بها، فعيشه كله هموم وآلام، وهي روح الإيمان والأعمال، والمقامات والأحوال التي متى خلت منها، فهي كالجسد الذي لا روح فيه، تحمل أثقال السائرين إلى بلاد لم

------------------------
1 سورة البقرة آية : 165.

ص -402- يكونوا إلا إِلاَّ {بِشِقِّ الْأَنْفُسِ} بالغيها، وتوصلهم إلى منازل لم يكونوا أبدًا بدونها واصليها، وتبوئهم من مقاعد الصدق مقامات لم يكونوا لولا هي داخليها.
تاللّه لقد ذهب أهلها بشرف الدنيا والآخرة، وقد قضى اللّه تعالى يوم قدر مقادير الخلائق، بمشيئته وحكمته البالغة،أن المرء مع من أحب، فيا لها من نعمة على المحبين سابغة. تاللّه لقد سبق القوم السعاة، وهم على ظهور الفرش نائمون، ولقد تقدموا الركب بمراحل وهم في مسيرهم واقفون، وأجابوا مؤذن الشوق، إذ نادى بهم: حي على الفلاح، وبذلوا نفوسهم في طلب الوصول إلى محبوبهم، وكان بذلهم بالرضى والسماح، وواصلوا إليه المسير بالإدلاج والغدو والرواح، تاللّه لقد حمدوا عند الوصول مسراهم، وشكروا مولاهم على ما أعطاهم، وإنما يحمد القوم السرى عند الصباح. وأطال في وصفها فراجعه في "المدارج".
واعلم أن المحبة قسمان، مشتركة وخاصة:
فالمشتركة: ثلاثة أنواع،
أحدها: محبة طبيعية، كمحبة الجائع للطعام، والظمآن للماء، ونحو ذلك. وهذه لا تستلزم التعظيم.
الثاني: محبة رحمة وإشفاق، كمحبة الوالد لولده الطفل، وهذه أيضًا لا تستلزم التعظيم.
الثالث: محبة أنس وألف، وهي محبة المشتركين في صناعة، أو علم أو مرافقة أو تجارة أو سفر لبعضهم بعضًا، وكمحبة الإخوة، بعضهم بعضًا. فهذه الأنواع الثلاثة، التي تصلح للخلق، بعضهم من بعض ووجودها فيهم لا يكون شركا في محبة اللّه، ولهذا كان رسول اللّه صلى الله عليه وسلم يحب الحلواء والعسل، وكان يحب نساءه، وعائشة أحبهن إليه، وكان يحب أصحابه، وأحبهم إليه الصِّدِّيق رضي الله عنه.

ص -403- القسم الثاني: المحبة الخاصة التي لا تصلح إلا للّه، ومتى أحب العبد بها غيره، كان شركا لا يغفره اللّه، وهي محبة العبودية، المستلزمة للذل، والخضوع والتعظيم، وكمال الطاعة، وإيثاره على غيره. فهذه المحبة لا يجوز تعلقها بغير اللّه أصلاً كما حققه ابن القيم، وهي التي سوَّى المشركون بين اللّه تعالى وبين آلهتهم فيها. كما قال تعالى في الآية التي ترجم لها المصنف:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} 1. قال ابن كثير: يذكر تعالى حال المشركين به في الدنيا، وما لهم في الآخرة من العذاب والنكال حيث جعلوا للّه أندادًا، أي: أمثالاً ونظراء، يحبونهم كحبه، ويعبدونهم معه، وهو اللّه الذي لا إله إلا هو، ولا ضد له ولا ند له، ولا شريك معه.
وقوله:{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 2، أي: يساوونهم باللّه في المحبة والتعظيم، ولهذا يقولون لأندادهم، وهم في النار:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 3. فهذا هو مساواتهم برب العالمين، وهو العدل المذكور، في قوله:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 4. أما مساواتهم باللّه في الخلق والرزق وتدبير الأمور، فما كان أحد من المشركين يساوون أصنامهم باللّه في ذلك. وهذا القول رجحه شيخ الإسلام.
والثاني: أن المعنى يحبون أندادهم، كما يحب المؤمنون اللّه، ثم بين أن محبة المؤمنين للّه أشد من محبة أصحاب الأنداد لأندادهم. قال شيخ الإسلام: وهذا متناقض، وهو باطل، فإن المشركين لا يحبون الأنداد، مثل محبة المؤمنين اللّه، ودلت الآية على أن من أحب شيئًا، كحب اللّه، فقد اتخذه ندًّا للّه، وذلك هو الشرك الأكبر، قاله المصنف. وعلى وجوب إفراد اللّه بالمحبة الخاصة التي هي توحيد الإلهية، بل الخلق والأمر والثواب والعقاب، إنما نشأ عن المحبة، ولأجلها، فهي الحق الذي خلقت به السموات والأرض، وهي الحق

------------------------
1 سورة البقرة آية : 165.
2 سورة البقرة آية : 165.
3 سورة الشّعراء آية : 97-98.
4 سورة الأنعام آية : 1.

ص -404- الذي تضمنه الأمر والنهي، وهي سر التأله، وتوحيدها هو شهادة أن لا إله إلا اللّه وليس كما زعم المنكرون، أن الإله هو الرب الخالق، فإن المشركين كانوا مقرين، بأنه لا رب إلا اللّه، ولا خالق سواه، ولم يكونوا مقرين بتوحيد الإلهية الذي هو حقيقة لا إله إلا اللّه، فإن الإله الذي تألهه القلوب حبًّا وذلاًّ وخوفًا ورجاء، وتعظيما وطاعة، إله بمعنى مألوه، أي: محبوب معبود، وأصله من التأله، وهو التعبد الذي هو آخر مراتب الحب، فالمحبة حقيقة العبودية، ودلت أيضًا على أن المشركين يعرفون اللّه ويحبونه، وإنما الذي أوجب كفرهم مساواتهم به الأنداد في المحبة، فكيف بمن أحب الأنداد أكثر من حب اللّه! فكيف بمن لم يحب اللّه أصلاً، ولم يحب إلا الند وحده فاللّه المستعان.
قوله:{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 1.
نتكلم عليها لتعلقها بما قبلها تكميلاً للفائدة، وإن لم يذكرها المصنف، وفيها قولان: أحدهما وهو الصحيح أن المعنى: والذين آمنوا أشد حبًّا للّه من محبة المشركين بالأنداد للّه، فإن محبة المؤمنين خالصة، ومحبة أصحاب الأنداد قد ذهبت أندادهم بقسط منها، والمحبة الخالصة أشد من المشتركة.
والثاني: والذين آمنوا أشد حبًّا للّه من حب أصحاب الأنداد لأندادهم التي يحبونها من دون اللّه. قال ابن القيم: والقولان مرتبان على القولين في قوله: يحبونهم كحب اللّه. وفي الآية دليل على أن اللّه لا يقبل من العمل إلا ما كان خالصًا، وأن الشرك محبط للأعمال.
 [توعد من قدم شيئا على محبة الله ورسوله]
 قال: وقوله:{قُلْ إِنْ كَانَ آبَاؤُكُمْ...} 2 إلى قوله:{أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ...} 3 .
هذا أمر من اللّه تعالى لنبيه محمد صلى الله عليه وسلم أن يتوعد من أحب أهله وعشيرته وأمواله ومساكنه، أو أحد هذه الأشياء على اللّه ورسوله،

------------------------
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.
3 سورة التوبة آية : 24.

ص -405- وجهاد في سبيله، وقد خوطب بهذا المؤمنين في آخر الأمر، كما قاله شيخ الإسلام، فقيل لهم:{إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} 1، أي: حصلتموها، {وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} 2، أي: رخصها وفوات وقت نفاقها،{وَمَسَاكِنُ تَرْضَوْنَهَا} 3، أي: لحسنها وطيبها،{أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} 4، أي: انتظروا ماذا يحل بكم من عذاب اللّه،{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} 5، أي: الخارجين عن طاعة اللّه.
وهو تنبيه على أن من فعل ذلك، فهو من الفاسقين فهذا تشديد، ووعيد عظيم، ولا يخلص منه إلا من صح إيمانه فخلص للّه سره وإعلانه، وعلى أن المحبة الصادقة تستلزم تقديم مراضي اللّه على هذه الثمانية كلها، فكيف بمن آثر بعضها على اللّه ورسوله، وجهاد في سبيله!
فإن قلت: قد قال شيخ الإسلام: إن كثيرًا من المسلمين أو أكثرهم بهذه الصفة.
قيل: مراده أن كثيرًا من المسلمين قد يكون ما ذكر أحب إليه من اللّه ورسوله، أي: في إيثار ذلك على فعل أمر اللّه، وأمر رسوله الذي ينشأ عن المحبة لا في الحب الذي يوجب قصد المحبوب بالتأله، فإن من ساوى بين اللّه وبين غيره في هذا الحب، فهو مشرك، فكيف إذا كان غير اللّه أحب إليه كما هو الواقع من عباد القبور، فإنهم يحبون أندادهم أعظم من حب اللّه، وذلك أن أصل الحب يحتمل الشركة بخلاف الخلة، فإنها لا تقبل الشركة أصلاً، ولهذا قال النبي صلى الله عليه وسلم في الحسن وأسامة: "اللهم إني أحبهما وأحب من يحبهما". حديث صحيح.
واعلم أن هذه الآية شبيهة بقوله:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ

------------------------
1 سورة التوبة آية : 24.
2 سورة التوبة آية : 24.
3 سورة التوبة آية : 24.
4 سورة التوبة آية : 24.
5 سورة المائدة آية : 108.

ص -406- فَاتَّبِعُونِي} 1. فلما كثر المدعون لمحبة اللّه، طولبوا بإقامة البينة، فجاءت هذه الآية ونحوها. فمن ادعى محبة اللّه، وهو يحب ما ذكر على اللّه ورسوله، فهو كاذب كمن يدعي محبة اللّه، وهو على غير طريق النبي صلى الله عليه وسلم فإنه كاذب، إذ لو كان صادقًا لكان متبعًا له، قال مبارك ابن فضالة: عن الحسن. قال: كان ناس على عهد النبي صلى الله عليه وسلم يقولون: يا رسول اللّه إننا نحب ربنا حبًّا شديدًا، فأحب اللّه أن يجعل لحبه عَلَمًا فأنزل اللّه:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} 2. وقد وقع لكثير من المدعين نوع انبساط في دعوى المحبة أخرجهم إلى شيء من الرعونة والدعاوي التي تنافي العبودية، ويدعي أحدهم دعاوي تتجاوز حدود الأنبياء، ويطلبون من اللّه ما لا يصلح بكل وجه إلا للّه. وسبب هذا ضعف تحقيق المحبة التي هي محض العبودية، بل ضعف العقل الذي به يعرف العبد حقيقته، ومدعي ذلك فيه شبه من اليهود والنصارى الذين قالوا: نحن أبناء اللّه وأحباؤه.
وشرط المحبة موافقة المحبوب، فتحب ما يحب، وتكره ما يكره، وتبغض ما يبغض، وذلك كمن يدعي أن الذنوب لا تضره، لكون اللّه يحبه فيصر عليها أو يدعي أنه يصل إلى حد في محبة اللّه تسقط عنه التكاليف، وكقول بعضهم: أي مريد لي ترك في النار أحدًا، فإن بريء منه، فقال الآخر: أي مريد لي ترك أحدًا من المؤمنين يدخل النار، فإنه بريء منه. ونحو ذلك من الدعاوي مع أن كثيرًا من هذا ونحوه لا يصدر إلا من كافر، والعاقل يتنبه. وما هكذا كان سادات المحبين: الأنبياء والمرسلون، والصحابة، والتابعون، فكن على حذر من ذلك، فإن كثيرًا من جهال المتصوفة وقع فيه، وقد ينسب ذلك إلى بعض المشايخ المشهورين، وهو إما كذب عليهم، وإما خطأ منهم، فإن العصمة منتفية عن غير الرسول صلى الله عليه وسلم.

------------------------
1 سورة آل عمران آية : 31.
2 سورة آل عمران آية : 31.

ص -407- [لا يكمل إيمان العبد حتى يحب الرسول أكثر من جميع البشر]
قال: عن أنس أن رسول اللّه صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين"1. أخرجاه
ش: قوله: (لا يؤمن أحدكم). أي. لا يحصل له الإيمان الذي تبرأ به ذمته، ويستحق به دخول الجنة بلا عذاب حتى يكون الرسول أحب إليه من أهله وولده ووالده والناس أجمعين، بل لا يحصل له ذلك حتى يكون الرسول أحب إليه من نفسه أيضًا، كما في حديث "عمر بن الخطاب رضي الله عنه أنه قال للنبي صلى الله عليه وسلم لأنت يا رسول اللّه أحب إلي من كل شيء إلا نفسي فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك، فقال له عمر: فإنك الآن واللّه أحب إلي من نفسي، فقال: الآن يا عمر"2. رواه البخاري. فمن لم يكن كذلك، فهو من أصحاب الكبائر، إذا لم يكن كافرًا، فإنه لا يعهد في لسان الشرع نفي اسم مسمى أمر اللّه به ورسوله إلا إذا ترك بعض واجباته، فأما إذا كان الفعل مستحبًّا في العبادة لم ينفها لانتفاء المستحب، ولو صح هذا لنفي عن جمهور المؤمنين اسم الإيمان والصلاة والزكاة والحج وحب اللّه ورسوله، لأن ما من عمل إلا وغيره أفضل منه، وليس أحد يفعل أفعال البر مثل ما فعلها النبي صلى الله عليه وسلم بل ولا أبو بكر ولا عمر، فلو كان من لم يأت بكمالها المستحب يجوز نفيها عنه لجاز أن ينفى عن جمهور المسلمين من الأولين والآخرين، وهذا لا يقوله عاقل. وعلى هذا فمن قال: إن المنفي هو الكمال، فإن أراد أنه نفي الكمال الواجب الذي يذم تاركه ويتعرض للعقوبة فقد صدق، وإن أراد أنه نفي الكمال المستحب فهذا لم يقع قط في كلام اللّه ورسوله صلى الله عليه وسلم. قاله شيخ الإسلام. وأكثر الناس يدعي أن الرسول أحب إليه مما ذكر، فلا بد من تصديق ذلك بالعمل والمتابعة له، وإلا فالمدعي كاذب، فإن القرآن بين أن المحبة التي في القلب تستلزم العمل الظاهر بحبها كما قال تعالى:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 3. وقال تعالى:{وَيَقُولُونَ

------------------------
1 البخاري : الإيمان (15) , ومسلم : الإيمان (44) , والنسائي : الإيمان وشرائعه (5013 ,5014) , وابن ماجه : المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي : الرقاق (2741).
2 البخاري : الأيمان والنذور (6632) , وأحمد (4/233 ,4/336 ,5/293).
3 سورة آل عمران آية : 31.

ص -408- آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} 1، إلى قوله:{إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 2. فنفى الإيمان عمن تولى عن طاعة الرسول، وأخبر أن المؤمنين إذا دُعوا إلى اللّه ورسوله سمعوا وأطاعوا. فتبين أن هذا من لوازم الإيمان والمحبة، لكن كل مسلم لا بد أن يكون محبًّا بقدر ما معه من الإسلام كما أن كل مؤمن لا بد أن يكون مسلمًا، وكل مسلم لا بد أن يكون مؤمنًا، وإن لم يكن مؤمنًا الإيمان المطلق، لأن ذلك لا يحصل إلا لخواص المؤمنين، فإن الاستسلام للّه ومحبته لا تتوقف على هذا الإيمان الخاص.
قال شيخ الإسلام: وهذا الفرق يجده الإنسان من نفسه ويعرفه من غيره، فعامة الناس إذا أسلموا بعد كفر، أو ولدوا على الإسلام، والتزموا شرائعه، وكانوا من أهل الطاعة للّه ورسوله، وهم مسلمون، ومعهم إيمان مجمل، لكن دخول حقيقة الإيمان إلى قلوبهم يحصل شيئًا فشيئًا إن أعطاهم اللّه ذلك، وإلا فكثير من الناس لا يصلون إلى اليقين، ولا إلى الجهاد ولو شككوا لشكوا، ولو أمروا بالجهاد لما جاهدوا، وليسوا كفارًا ولا منافقين، بل ليس عندهم من علم القلب ومعرفته ويقينه ما يدرأ الريب، ولا عندهم من قوة الحب للّه ورسوله ما يقدمونه على الأهل والمال. وهؤلاء إن عرفوا من المحنة وماتوا دخلوا الجنة، وإن ابتلوا بمن يدخل عليهم شبهات توجب ريبهم فإن لم ينعم اللّه عليهم بما يزيل الريب، وإلا صاروا مرتابين وانتقلوا إلى نوع من النفاق انتهى.
قوله: (أحب). هو بالنصب خبر كون.
قوله: (والناس أجمعين). هو من عطف العام على الخاص وهو كثير.

------------------------
1 سورة النور آية : 47.
2 سورة النور آية : 51.

ص -409- وفي الحديث من الفوائد:
إذا كان هذا شأن محبة الرسول صلى الله عليه وسلم فما الظن بمحبة اللّه؟!
وفيه أن الأعمال من الإيمان، لأن المحبة عمل، وقد نُفِيَ الإيمان عمن لم يكن الرسول صلى الله عليه وسلم أحب إليه مما ذكر فدل على ذلك.
وفيه أن نفي الإيمان لا يدل على الخروج من الإسلام.
وفيه وجوب محبته صلى الله عليه وسلم على ما ذكر، ذكرهما المصنف.
[ثلاث من كن فيه وجد حلاوة الإيمان] .
قال: ولهما عنه قال: قال رسول اللّه صلى الله عليه وسلم: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون اللّه ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا للّه، وأن يكره أن يعود في الكفر بعد إذ أنقذه اللّه منه كما يكره أن يقذف في النار"1. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى..."2 إلى آخره.
ش: قوله: (ثلاث). أي: ثلاث خصال. وجاز الابتداء بثلاث، لأن المضاف إليه منوي ولذلك جاء التنوين.
قوله: (من كن فيه). أي: وجدن وحصلن، فهي تامة.
قوله: (وجد بهن حلاوة الإيمان). قال ابن أبي جمرة: إنما عبر بالحلاوة لأن اللّه شبه الإيمان بالشجرة في قوله:{ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} 3.
قلت: والشجرة لها ثمرة، والشجرة لها حلاوة، فكذلك شجرة الإيمان لا بد لها من ثمرة ولا بد لتلك الثمرة من حلاوة. لكن قد يجدها المؤمن وقد لا يجدها وإنما يجدها بما ذكر في الحديث.
قوله: (أن يكون اللّه ورسوله أحب إليه مما سواهما). "أحب" منصوب لأنه خبر يكون. قال البيضاوي: المراد بالحب هنا الحب العقلي الذي هو إيثار ما يقتضي العقل السليم رجحانه، وإن كان على خلاف هوى النفس كالمريض يعاف الدواء بطبعه، فينفر عنه بطبعه ويميل إليه بمقتضى عقله فيهوى تناوله. فإذا تأمل المرء أن الشارع

------------------------
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288).
2 البخاري : الأدب (6041).
3 سورة إبراهيم آية : 24.

ص -410- لا يأمر ولا ينهى إلا بما فيه صلاح عاجل أو خلاص آجل، والعقل يقتضي رجحان جانب ذلك تمرن على الائتمار بأمره بحيث يصير هواه تبعًا له، ويلتذ بذلك التذاذًا عقليًّا إذ الالتذاذ العقلي إدراك ما هو كمال وخير من حيث هو كذلك.
قلت: وكلامه على قواعد الجهمية ونحوهم من نفي محبة المؤمنين لربهم لهم. والحق خلاف ذلك بل المراد في الحديث أن يكون اللّه ورسوله عند العبد أحب إليه مما سواهما حبًّا قلبيًا كما في بعض الأحاديث: "أحبوا اللّه بكل قلوبكم". فيميل بكليته إلى اللّه وحده حتى يكون وحده محبوبه ومعبوده، وإنما يحب من سواه تبعًا لمحبته كما يحب الأنبياء والمرسلين والملائكة والصالحين لما كان يحبهم ربه سبحانه، وذلك موجب لمحبة ما يحبه سبحانه وكراهة ما يكره، وإيثار مرضاته على ما سواه والسعي فيما يرضيه ما استطاع وترك ما يكره. فهذه علامات المحبة الصادقة ولوازمها، وأما مجرد إيثار ما يقضي العقل رجحانه، وإن كان على خلاف هوى النفس كالمريض يعاف الدواء بطبعه فينفر عنه... إلى آخر
كلامه. فهذا قد يكون في بعض الأمور علامة على الحب ولازمًا له لا أنه هو الحب.
وقال شيخ الإسلام: أخبر النبي صلى الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان، لأن وجود الحلاوة للشيء يتبع المحبة له فمن أحب شيئًا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك. واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى.
قال: فحلاوة الإيمان المتضمنة للذة والفرح يتبع كمال محبة العبد للّه، وذلك بثلاثة أمور: تكميل هذه المحبة وتفريعها ودفع ضدها.

ص -411- فتكميلها أن يكون اللّه ورسوله أحب إليه مما سواهما فإن محبة اللّه ورسوله، لا يكتفى فيها بأصل الحب، بل لا بد أن يكون اللّه ورسوله، أحب إليه مما سواهما.
قلت: ولا يكون كذلك، إلا إذا وافق ربه، فيما يحبه وما يكرهه، قال: وتفريعها أن يحب المرء لا يحبه إلا للّه.
قلت: فإن من أحب مخلوقًا للّه، لا لغرض آخر، كان هذا من تمام حبه للّه، فإن محبة محبوب المحبوب من تمام محبة المحبوب، فإذا أحب أنبياء اللّه، وأولياءه، لأجل قيامهم بمحبوبات اللّه، لا لشيء آخر، فقد أحبهم للّه لا لغيره.
قال: ودفع ضدها أن يكره ضد الإيمان، كما يكره أن يقذف في النار.
قلت: وإنما كره الضد، لما دخل قلبه من محبة اللّه، فانكشف له بنور المحبة محاسن الإسلام، ورذائل الجهل، والكفران، وهذا هو الحب الذي يكون مع من أحب، كما في "الصحيحين". عن أنس: "أن رجلاً سأل النبي صلى الله عليه وسلم متى الساعة، فقال: ما أعددت لها؟ قال: ما أعددت لها من كثير صلاة ولا صيام ولا صدقة، ولكني أحب اللّه ورسوله، فقال رسول اللّه صلى الله عليه وسلم أنت مع من أحببت"، وفي رواية للبخاري "فقلنا: ونحن كذلك، قال، نعم قال أنس: ففرحنا يومئذ، فرحًا شديدًا"1.
وقوله: (مما سواهما)، فيه جمع ضمير الرب سبحانه، وضمير الرسول صلى الله عليه وسلم وقد أنكره على الخطيب، لما قال: ومن يعصهما، فقد غوى، وأحسن ما قيل فيه قولان: أحدهما ما قاله البيضاوي وغيره، أنه ثنى الضمير هنا إيماء إلى أن المعتبر هو المجموع المركب من المحبتين، لا كل واحدة، فإنها وحدها لاغية، وأمر بالإفراد في حديث الخطيب إشعارًا بأن كل واحد من العصيانين مستقل باستلزام

------------------------
1 البخاري : الأدب (6171) , ومسلم : البر والصلة والآداب (2639) , والترمذي : الزهد (2385) , وأحمد (3/104 ,3/110 ,3/167 ,3/172 ,3/173 ,3/178 ,3/198 ,3/202 ,3/207 ,3/208 ,3/221 ,3/226 ,3/227 ,3/228 ,3/255 ,3/276 ,3/288).

ص -412- الغواية، إذ العطف في تقدير التكرير، والأصل استقلال كل من المعطوفين في الحكم. قلت: وهذا جواب بليغ جدًّا.
الثاني: حمل حديث الخطيب على الأدب والأولى، وهذا على الجواز.
وجواب ثالث، وهو أن هذا ورد على الأصل، وحديث الخطيب ناقل، فيكون أرجح.
قوله: (كما يكره أن يقذف في النار)، أي: يستوي عنده الأمران، الإلقاء في النار، والعود في الكفر.
قلت: وفي الحديث من الفوائد: أن اللّه تعالى يحبه المؤمنون، وهو تعالى يحبهم، كما قال:{يُحِبُّهُمْ وَيُحِبُّونَهُ} 1 .
وفيه رد ما يظنه بعض الناس من أنه من ولد على الإسلام أفضل ممن كان كافرًا فأسلم، فمن اتصف بهذه الأمور، فهو أفضل ممن لم يتصف بها مطلقًا، ولهذا كان السابقون الأولون أفضل ممن ولد على الإسلام.
وفيه رد على الغلاة الذين يتوهمون أن صدور الذنب من العبد نقص في حقه مطلقًا، والصواب أنه إن لم يتب كان نقصًا وإن تاب فلا، ولهذا كان المهاجرون والأنصار أفضل هذه الأمة، وإن كانوا في أول الأمر كفارًا يعبدون الأصنام، بلا المنتقل من الضلال إلى الهدى، ومن السيئات إلى الحسنات يضاعف له الثواب، قاله شيخ الإسلام.
وفيه دليل على عداوة المشركين وبغضهم، لأن من أبغض شيئًا أبغض من اتصف به، فإذا كان يكره الكفر كما يكره أن يلقى في النار، فكذلك يكره من اتصف به.
قوله: (وفي رواية لا يجد أحد)، هذه الرواية أخرجها البخاري في "صحيحه" ولفظه: "لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا للّه، وحتى أن يقذف في النار أحب إليه

------------------------
1 سورة المائدة آية : 54.

ص -413- من أن يرجع إلى الكفر بعد إذ أنقذه اللّه منه، وحتى يكون اللّه ورسوله أحب إليه مما سواهما"1 .
[لا تنال ولاية الله إلا بالحب في الله والبغض في الله]
قال: وعن ابن عباس قال: "من أحب في اللّه، وأبغض في اللّه، ووالى في اللّه، وعادى في اللّه، فإنما تنال ولاية اللّه بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئًا". رواه ابن جرير.
ش: هذا الأثر رواه ابن جرير بكماله كما قال المصنف، وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
قوله: (من أحب في اللّه)، أي: أحب المسلمين والمؤمنين في اللّه.
قوله: (وأبغض في اللّه)، أي: أبغض الكفار والفاسقين في اللّه لمخالفتهم لربهم وإن كانوا أقرب الناس إليه، كما قال تعالى:{لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}2.
قوله: (ووالى في اللّه). هذا بيان للازم المحبة في اللّه وهو الموالاة. فيه إشارة إلى أنه لا يكفي في ذلك مجرد الحب، بل لا بد مع ذلك من الموالاة التي هي لازم الحب، وهي النصرة والإكرام والاحترام والكون مع المحبوبين باطنًا وظاهرًا.
قوله: (وعادى في اللّه)، هذا بيان للازم البغض في اللّه وهو المعاداة فيه، أي: إظهار العداوة بالفعل، كالجهاد لأعداء اللّه والبراءة منهم، والبعد عنهم باطنًا وظاهرًا إشارة إلى أنه لا يكفي مجرد بغض القلب، بل لا بد مع ذلك من الإتيان بلازمه كما قال تعالى:{قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ

------------------------
1 البخاري : الأدب (6041).
2 سورة المجادلة آية : 22.

ص -414- وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 1 فهذا علامة الصدق في البغض في اللّه.
قوله: (فإنما تنال ولاية اللّه بذلك). يجوز فتح الواو وكسرها، أي: لا يكون العبد من أولياء اللّه ولا تحصل له ولاية اللّه إلا بما ذكر من الحب في اللّه، والبغض في اللّه، والموالاة في اللّه، والمعاداة في اللّه، كما روى الإمام أحمد والطبراني عن النبي صلى الله عليه وسلم قال: "لا يجد العبد صريح الإيمان حتى يحب للّه ويبغض للّه، فإذا أحب للّه، وأبغض للّه، فقد استحق الولاية للّه"2. وفي حديث آخر "أوثق عرى الإيمان الحب في اللّه والبغض في اللّه عزّ وجل"3. رواه الطبراني وغيره، وينبغي لمن أحب شخصًا في اللّه أن يأتيه في بيته فيخبره أنه يحبه في اللّه كما روى أحمد والضياء عن أبي ذر مرفوعًا: "إذا أحب أحدكم صاحبه فليأته في منْزله فليخبره أنه يحبه للّه"4 وفي حديث ابن عمر عند البيهقي في "الشعب" فإنه يجد مثل الذي يجد له.
قوله: (ولن يجد عبد طعم الإيمان...) إلى آخره أي: لا يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يحب في اللّه، ويبغض في اللّه، ويعادي في اللّه، ويوالي في اللّه، وهذا منتزع من حديث أنس السابق وفي حديث أبي أمامة مرفوعًا "من أحب للّه، وأبغض للّه، وأعطى للّه ومنع للّه فقد استكمل الإيمان"5 رواه أبو داود. والعجب ممن يدعي محبة اللّه وهو على خلاف ذلك، وما أحسن ما قال ابن القيم:

أتحب أعداء الحبيب وتدعي حبًّا له ما ذاك في إمكان

قوله: (وقد صارت عامة مؤاخات الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئًا)، أي: المؤاخاة على أمر الدنيا لا يجدي على أهله شيئًا، أي: لا ينفعهم أصلاً، بل يضرهم، كما قال تعالى:{الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} 6 . فهذا

------------------------
1 سورة الممتحنة آية : 4.
2 أحمد (3/430).
3 أبو داود : السنة (4599).
4 أحمد (5/145).
5 أبو داود : السنة (4681).
6 سورة الزخرف آية : 67.

ص -415- حال كل خلة ومحبة كانت في الدنيا على غير طاعة اللّه، فإنها تعود عداوة وندامة يوم القيامة بخلاف المحبة والخلة على طاعة اللّه، فإنها من أعظم القربات كما جاء في حديث السبعة الذين يظلهم اللّه في ظله يوم لا ظل إلا ظله قال: "ورجلان تحابا في اللّه اجتمعا على ذلك وتفرقا عليه"1. وفي الحديث القدسي الذي رواه مالك وابن حبان في صحيحه: "وجبت محبتي للمتحابين في وللمتجالسين فِيَّ، وللمتزاورين فِيَّ وللمتباذلين فِيَّ"2. وهذا الكلام قاله ابن عباس رضي الله عنه في أهل زمانه، فكيف لو رأى الناس فيما هم فيه من المؤاخاة على الكفر والبدع والفسوق والعصيان؟! ولكن هذا مصداق قوله عليه السلام: "بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ"3.
وفيه إشارة إلى أن الأمر قد تغير في زمن ابن عباس بحيث صار الأمر إلى هذا بالنسبة إلى ما كان في زمن الخلفاء الراشدين فضلاً عن زمن رسول اللّه صلى الله عليه وسلم. وقد روى ابن ماجة عن "ابن عمر قال: لقد رأيتنا على عهد رسول اللّه صلى الله عليه وسلم وما منا أحد يرى أنه أحق بديناره ودرهمه من أخيه المسلم"4. وأبلغ منه قوله تعالى:{وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} 5. فهذا كان حالهم في ذلك الوقت الطيب، وهؤلاء هم المتحابون لجلال اللّه كما في الحديث القدسي يقول اللّه عزّ وجل: "أين المتحابون لجلالي، اليوم أظلهم في ظلي"6 فهذه هي المحبة النافعة لا لمحبة الدنيا، وهي التي أوجبت لهم المواساة والإيثار على الأنفس. {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} 7.
قال المصنف: وقال "ابن عباس: في قوله:{وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة من الآية: 166] قال:المودة".
ش: هذا الأثر رواه عبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم والحاكم وصححه.

------------------------
1 البخاري : الأذان (660) , ومسلم : الزكاة (1031) , والترمذي : الزهد (2391) , وأحمد (2/439) , ومالك : الجامع (1777).
2 أحمد (5/233) , ومالك : الجامع (1779).
3 مسلم : الإيمان (145) , وابن ماجه : الفتن (3986) , وأحمد (2/389).
4 أحمد (2/84).
5 سورة الحشر آية : 9.
6 مسلم : البر والصلة والآداب (2566) , وأحمد (2/237 ,2/338 ,2/370 ,2/535) , ومالك : الجامع (1776) , والدارمي : الرقاق (2757).
7 سورة الحديد آية : 21.

ص -416- قوله: (قال: المودة): أي: المحبة التي كانت بينهم في الدنيا وتقطعت بهم وخانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض، كما قال تعالى عن إبراهيم الخليل عليه السلام: أنه قال لقومه:{إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} 1. وهذه الآية وإن كانت نزلت في المشركين عباد الأوثان الذين يحبون أندادهم وأوثانهم كحب اللّه، فإنها عامة، لأن الاعتبار بعموم اللفظ لا بخصوص السبب. ولهذا "قال قتادة: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة، من الآية: 166]. قال: أسباب الندامة يوم القيامة". والأسباب: المواصلة التي يتواصلون بها ويتحابون بها، فصارت عداوة يوم القيامة، يلعن بعضهم بعضًا. رواه عبد بن حميد وابن جرير فهذا حال من كانت مودته لغير اللّه فاحذر من ذلك.

------------------------
1 سورة العنكبوت آية : 25.


باب قول اللّه تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[26- باب قول اللّه تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1]
[الخوف على ثلاثة أقسام] .
الخوف من أفضل مقامات الدين وأجلها، فلذلك قال المصنف بوجوب إخلاصه باللّه تعالى. وقد ذكره اللّه تعالى في كتابه عن سادات المقربين من الملائكة والأولياء والصالحين قال اللّه تعالى:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 2. وقال اللّه تعالى:{وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 3 .
وقال تعالى:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} 4. وقال تعالى:{الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلاَّ اللَّهَ} 5. وأمر بإخلاصه له فقال تعالى:{وَإِيَّايَ فَارْهَبُونِ} 6. وقال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} 7. وقال تعالى:{أَفَغَيْرَ اللَّهِ تَتَّقُونَ} 8 [النحل: 53] وهو على ثلاثة أقسام.

------------------------
1 سورة آل عمران آية : 175.
2 سورة النحل آية : 50.
3 سورة الأنبياء آية : 28.
4 سورة المؤمنون آية : 57.
5 سورة الأحزاب آية : 39.
6 سورة البقرة آية : 40.
7 سورة المائدة آية : 44.
8 سورة النحل آية : 52.

ص -417- أحدها: خوف السر وهو أن يخاف من غير اللّه أن يصيبه بما يشاء من مرض أو فقر أو قتل ونحو ذلك بقدرته ومشيئته، سواء ادعى أن ذلك كرامة للمخوف بالشفاعة، أو على سبيل الاستقلال، فهذا الخوف لا يجوز تعلقه بغير اللّه أصلاً، لأن هذا من لوازم الإلهية، فمن اتخذ مع اللّه ندًّا يخافه هذا الخوف فهو مشرك.
وهذا هو الذي كان المشركون يعتقدونه في أصنامهم وآلهتهم ولهذا يخوفون بها أولياء الرحمن كما خوفوا إبراهيم الخليل عليه الصلاة والسلام فقال لهم:{وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} 1. وقال تعالى عن قوم هود إنهم قالوا له:{إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ} 2. وقال تعالى:{وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} 3.
وهذا القسم هو الواقع اليوم من عباد القبور، فإنهم يخافون الصالحين بل الطواغيت، كما يخافون اللّه بل أشد. ولهذا إذا توجهت على أحدهم اليمين باللّه أعطاك ما شئت من الأيمان كاذبًا أو صادقًا، فإن كان اليمين بصاحب التربة لم يقدم على اليمين إن كان كاذبًا، وما ذاك إلا لأن المدفون في التراب أخوف عنده من اللّه. ولا ريب أن هذا ما بلغ إليه شرك الأولين، بل جهد أيمانهم اليمين باللّه تعالى، وكذلك لو أصاب أحدًا منهم ظلم لم يطلب كشفه إلا من المدفونين في التراب. وإذا أراد أن يظلم أحدًا فاستعاذ باللّه أو ببيته لم يعذه، ولو استعاذ بصاحب التربة أو بتربته لم يقدم عليه أحدًا ولم يتعرض له بالأذى حتى إن بعض الناس أخذ من التجار أموالاً عظيمة أيام موسم الحاج، ثم بعد أيام أظهر الإفلاس، فقام عليه أهل الأموال، فالتجأ إلى قبر في جدة يقال له: المظلوم فما تعرض له

------------------------
1 سورة آية : 80-81.
2 سورة آية : 54-55.
3 سورة الزمر آية : 36.

ص -418- أحد بمكروه خوفًا من سر المظلوم وأشباه هذا من الكفر، وهذا الخوف لا يكون العبد مسلمًا إلا بإخلاصه للّه تعالى وإفراده بذلك دون من سواه.
الثاني: أن يترك الإنسان ما يجب عليه من الجهاد والأمر بالمعروف والنهي عن المنكر بغير عذر إلا لخوف من الناس، فهذا محرم، وهو الذي نزلت فيه الآية المترجم لها وهو الذي جاء فيه الحديث: "إن اللّه تعالى يقول للعبد يوم القيامة: ما منعك إذا رأيت المنكر أن لا تغيره فيقول: يا رب خشيت الناس، فيقول إياي كنت أحق أن تخشى"1 رواه أحمد.
الثالث: خوف وعيد اللّه الذي توعد به العصاة وهو الذي قال اللّه فيه:{ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} 2.
وقال:{وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} 3. وقال تعالى:{قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} 4. وقال تعالى:{وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 5. وهذا الخوف من أعلى مراتب الإيمان، ونسبة الأول إليه كنسبة الإسلام إلى الإحسان وإنما يكون محمودًا إذا لم يوقع في القنوط واليأس من روح اللّه، ولهذا قال شيخ الإسلام: هذا الخوف ما حجزك عن معاصي اللّه، فما زاد على ذلك، فهو غير محتاج إليه.
بقي قسم رابع وهو الخوف الطبيعي، كالخوف من عدو وسبع وهدم وغرق ونحو ذلك، فهذا لا يذم وهو الذي ذكره اللّه عن موسى عليه الصلاة والسلام في قوله:{فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 6.
إذا تبين هذا فمعنى قوله تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} 7، أي: يخوفكم أولياءه ويوهمكم أنهم ذو بأس وشدة. قال اللّه تعالى:{فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 8. أي: فإذا سول لكم وأوهمكم فتوكلوا على اللّه فإنه كافيكم وناصركم عليهم كما قال تعالى:{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ

------------------------
1 ابن ماجه : الفتن (4008 ,4017) , وأحمد (3/47).
2 سورة إبراهيم آية : 14.
3 سورة الرحمن آية : 46.
4 سورة الطور آية : 26.
5 سورة الإنسان آية : 7.
6 سورة القصص آية : 21.
7 سورة آل عمران آية : 175.
8 سورة آل عمران آية : 175.

ص -419- مِنْ دُونِهِ...} 1، إلى قوله:{قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 2. وقال تعالى:{فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} 3. قاله ابن كثير.
وقال ابن القيم: ومن كيد عدو اللّه أنه يخوف المؤمنين من جنده وأوليائه لئلا يجاهدوهم ولا يأمروهم بمعروف، ولا ينهوهم عن منكر. فأخبر تعالى أن هذا من كيده وتخويفه، ونهانا أن نخافهم، قال: والمعنى عند جميع المفسرين: يخوفكم بأوليائه قال قتادة: يعظمهم في صدوركم، ولهذا قال: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 4. فكلما قوي إيمان العبد زال من قلبه خوف أولياء الشيطان، وكلما ضعف إيمان العبد قوي خوفه منهم. قلت: فأمر تعالى بإخلاص هذا الخوف له، وأخبر أن ذلك شرط في الإيمان، فمن لم يأت به لم يأت بالإيمان الواجب، ففيه أن إخلاص الخوف للّه من الفرائض.
قال: وقوله تعالى:{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ...} 5 الآية.
لما نفى تبارك وتعالى عمارة المساجد عن المشركين بقوله تعالى:{مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ...} 6 الآية إذ لا تنفعهم عمارتها مع الشرك، كما قال تعالى:{وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 7. أثبت تعالى في هذه الآية عمارة المساجد بالعبادة للمؤمنين باللّه تعالى واليوم الآخر، المقيمين الصلاة المؤتين الزكاة، الذين لا يخشون إلا اللّه، ولا يخشون معه إلهًا آخر. كما قال تعالى:{وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} 8، فهذه هي العمارة النافعة، وهي الخالصة من الشرك، فإنه نار تحرق الأعمال.
وقوله:{وَلَمْ يَخْشَ إِلَّا اللَّهَ} 9. قال ابن عطية: يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى غيره، ويخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء اللّه وتصريفه.

------------------------
1 سورة الزمر آية : 36.
2 سورة الزمر آية : 38.
3 سورة النساء آية : 76.
4 سورة آل عمران آية : 175.
5 سورة التوبة آية : 18.
6 سورة التوبة آية : 17.
7 سورة الفرقان آية : 23.
8 سورة الأحزاب آية : 39.
9 سورة التوبة آية : 18.

ص -420- قلت: ولهذا قال ابن عباس في الآية: لم يعبد إلا اللّه، فإن الخوف كما قال ابن القيم: عبودية القلب، فلا يصلح إلا للّه، كالذل والإنابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب.
وقوله:{فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 1. قال ابن أبي طلحة عن ابن عباس يقول: إن أولئك المهتدون، كقوله:{عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} 2. وكل "عسى" في القرآن فهي واجبة. وتضمنت الآية أن من عَمَّر المساجد من المسلمين بالعبادة، هو من المؤمنين كما في حديث: "إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان" قال اللّه:{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 3". رواه أحمد والترمذي والحاكم.
قال وقوله:{وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ...} 4.
قال ابن كثير: "يقول تعالى مخبرًا عن قوم من الذين يدعون الإيمان بألسنتهم ولم يثبت الإيمان في قلوبهم بأنهم إذا جاءتهم محنة في الدنيا اعتقدوا أنها من نقمة اللّه بهم، فارتدوا عن الإسلام". قال ابن عباس: "يعني فتنته أن يرتد عن دينه إذا أوذي في اللّه". وقال ابن القيم:"الناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم: آمنا، وإما أن لا يقول ذلك، بل يستمر على السيئات والكفر، فمن قال: آمنا امتحنه ربه وابتلاه وفتنه، والفتنة: الابتلاء والاختبار، ليتبين الصادق من الكاذب، ومن لم يقل: آمنا فلا يحسب أنه يعجز اللّه ويفوته ويسبقه فمن آمن بالرسل وأطاعهم، عاداه أعداؤهم وآذوه، فابتلي بما يؤلمه، ومن لم يؤمن بهم، ولم يطعهم، عوقب في الدنيا والآخرة، وحصل له ما يؤلمه، وكان هذا الألم أعظم وأدوم من ألم اتباعهم، فلا بد من حصول الألم لكل نفس آمنت، أو رغبت عن الإيمان، لكن المؤمن يحصل له الألم في الدنيا ابتداء، ثم تكون له العاقبة في الدنيا والآخرة،

------------------------
1 سورة التوبة آية : 18.
2 سورة الإسراء آية : 79.
3 الترمذي : الإيمان (2617) , وابن ماجه : المساجد والجماعات (802) , وأحمد (3/76) , والدارمي : الصلاة (1223).
4 سورة العنكبوت آية : 10.

ص -421- والمعرض عن الإيمان تحصل له اللذة ابتداء، ثم يصير له الألم الدائم. والإنسان لا بد أن يعيش مع الناس، والناس لهم إرادات وتصورات، فيطلبون منه أن يوافقهم عليها، وإن لم يوافقهم آذوه، وعذبوه، وإن وافقهم حصل له الأذى والعذاب، تارة منهم، وتارة من غيرهم، كمن عنده دين وتقى حل بين قوم فجار ظلمة، ولا يتمكنون من فجورهم إلا بموافقته لهم أو سكوته عنهم، فإن وافقهم أو سكت عنهم سلم من شرهم في الابتداء، ثم يتسلطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداء لو أنكر عليهم وخالفهم، وإن سلم منهم، فلا بد أن يهان ويعاقب على يد غيرهم، فالحزم كل الحزم بما قالت أم المؤمنين لمعاوية: "من أرضى اللّه بسخط الناس، كفاه اللّه مؤنة الناس ومن أرضى الناس بسخط اللّه، لم يغنوا عنه من اللّه شيئًا". فمن هداه اللّه، وألهمه رشده، ووقاه شر نفسه، امتنع من الموافقة على فعل المحرم، وصبر على عداوتهم، ثم تكون له العاقبة في الدنيا والآخرة، كما كانت للرسل وأتباعهم".
ثم أخبر عن حال الداخل في الإيمان بلا بصيرة، وأنه إذا أوذي في اللّه جعل فتنة الناس له، وهي أذاهم له، ونيلهم إياه بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم، جعل ذلك في قراره منه وتركه السبب الذي يناله به كعذاب اللّه الذي فر منه المؤمنون بالإيمان. فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب اللّه إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قرب، وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم ومتابعتهم، ففر من ألم عذابهم إلى ألم عذاب اللّه، فجعل ألم فتنة الناس في الفرار منه بمنْزلة ألم عذاب اللّه، وغبن كل الغبن إذا استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر اللّه جنده وأولياءه قال: إني كنت معكم واللّه عليم بما انطوى عليه صدره من النفاق انتهى.
قلت: وإنما حمل ضعيف البصيرة على أن {جَعَلَ فِتْنَةَ النَّاسِ

ص -422- كَعَذَابِ اللَّهِ}، هو الخوف منهم أن ينالوه بما يكره بسبب الإيمان باللّه، وذلك من جملة الخوف من غير اللّه، وهذا وجه مطابقة الآية للترجمة، وفي الآية رد على المرجئة والكرامية، وفيها الخوف على نفسك، والاستعداد للبلاء إذ لا بد منه مع سؤال اللّه العافية.
[من ضعف اليقين أن ترضي الناس بسخط اللّه] .
قال: عن أبي سعيد مرفوعًا: "إن من ضعف اليقين أن ترضي الناس بسخط اللّه، وأن تحمدهم على رزق اللّه، وأن تذمهم على ما لم يؤتك اللّه، إن رزق اللّه لا يجره حرص حريص، ولا يرده كراهية كاره".
 ش: هذا الحديث رواه أبو نعيم في "الحلية"، والبيهقي، وأعله بمحمد بن مروان السدي، وقال: ضعيف، وفيه أيضًا عطية العوفي، أورده الذهبي في الضعفاء والمتروكين، وقال: ضعفوه وموسى بن بلال، قال الأزدي: ساقط.
قلت: إسناده ضعيف، ومعناه صحيح، وتمامه: "وإن اللّه بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط".
 قوله: (إن من ضعف اليقين)، قال في "المصباح": والضعف بفتح الضاد في لغة تميم وبضمها في لغة قريش: خلاف القوة والصحة. واليقين المراد به: الإيمان كله كما قال ابن مسعود: "اليقين الإيمان كله، والصبر نصف الإيمان"رواه الطبراني بسند صحيح، ورواه أبو نعيم في "الحلية" والبيهقي في "الزهد"

ص -423- من حديثه مرفوعًا ولا يثبت رفعه. قاله الحافظ: ويدخل في ذلك تحقيق الإيمان بالقدر السابق كما في حديث ابن عباس مرفوعًا: "فإن استطعت أن تعمل بالرضى في اليقين فافعل، وإن لم تستطع فإن في الصبر على ما تكره خيرًا كثيرًا". وفي رواية أخرى في إسنادها ضعف: "قلت: يا رسول اللّه: كيف أصنع باليقين؟ قال: أن تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك"1.
قوله: (أن ترضي الناس بسخط اللّه). أي: تؤثر رضاهم على رضي اللّه، فتوافقهم على ترك المأمور، أو فعل المحظور استجلابًا لرضاهم فلولا ضعف اليقين لما فعلت ذلك، لأن من قوي يقينه علم أن اللّه وحده هو النافع الضار، وأنه لا مُعَوَّل إلا على رضاه، وليس لسواه من الأمر شيء كائنًا ما كان فلا يهاب أحدًا، ولا يخشاه لخوف ضرر يلحقه من جهته كما قال تعالى:{وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} 2.
قوله: (وأن تحمدهم على رزق اللّه)، أي: تحمدهم وتشكرهم على ما وصل إليك على أيديهم من رزق، بأن تضيفه إليهم وتنسى المنعم المتفضل على الحقيقة وهو اللّه رب العالمين الذي قدر هذا الرزق لك، وأوصله إليك بلطفه ورحمته فإنه لطيف لما يشاء وهو العليم الحكيم فإذا أراد أمرًا قيض له أسبابًا ولا ينافي ذلك حديث: "من لا يشكر الناس لا يشكر اللّه". لأن المراد هنا إضافة النعمة إلى السبب ونسيان الخالق، والمراد بشكر الناس عدم كفر إحسانهم ومجازاتهم على ذلك بما استطعت، فإن لم تجد فجازهم بالدعاء.
قوله: (وأن تذمهم على ما لم يؤتك اللّه)، أي: إذا طلبتهم شيئًا فمنعوك ذممتهم على ذلك، فلو علمت يقينًا أن المتفرد بالعطاء والمنع هو اللّه وحده، وأن المخلوق مُدَبَّر {لا يَمْلِكُ} لنفسه {ضَرّاً وَلا

------------------------
1 أبو داود : السنة (4700).
2 سورة الأحزاب آية : 39.

ص -424- نَفْعاً} فضلاً عن غيره، وأن اللّه لو قدر لك رزقًا; أتاك ولو اجتهد الخلق كلهم في دفعه، وإن أرادك بمنع لم يأتك مرادك ولو اجتمع الخلق كلهم في إيصاله إليك; لقطعت العلائق عن الخلائق وتوجهت بقلبك إلى الخالق تبارك وتعالى، ولهذا قرر ذلك بقوله: "إن رزق اللّه لا يجره حرص حريص ولا يرده كراهية كاره". فلا ترض الخلق بما يسخط اللّه، ولا تحمدهم على رزق اللّه، ولا تذمهم على ما لم يؤتك اللّه طلبًا لحصول رزق من جهتهم، {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}، [فاطر: 2].
قال شيخ الإسلام: اليقين يتضمن اليقين في القيام بأمر اللّه وما وعد اللّه أهل طاعته ويتضمن اليقين بقدر اللّه وخلقه وتدبيره، فإذا أرضيتهم بسخط اللّه لم تكن موقنًا لا بوعد اللّه ولا برزق اللّه، فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم فيترك القيام فيهم بأمر اللّه لما يرجوه منهم، وإما ضعف تصديقه بما وعد اللّه أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة، فإنك إذا أرضيت اللّه نصرك ورزقك وكفاك مؤنتهم، وإرضاؤهم بما يسخطه إنما يكون خوفًا منهم، ورجاء لهم وذلك من ضعف اليقين، وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى اللّه لا لهم، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما يقدر، كان ذلك من ضعف يقينك فلا تخفهم ولا ترجهم، ولا تذمهم من جهة نفسك وهواك، ولكن من حمده اللّه ورسوله منهم فهو المحمود، ومن ذمه اللّه ورسوله فهو المذموم، ولما قال بعض وفد بني تميم: "أي محمد أعطني فإن حمدي زين وذمي شين"= قال صلى الله عليه وسلم: "ذاك اللّه"ت.
وفي الحديث أن الإيمان يزيد وينقص، وأن الأعمال داخلة في الإيمان وإلا لم تكن هذه الثلاث من ضعفه وأضدادها من قوته.

ص -425- [من التمس رضي الناس بسخط اللّه سخط اللّه عليه].
قال: وعن عائشة أن رسول اللّه صلى الله عليه وسلم قال: "من التمس رضا اللّه بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط اللّه، سخط اللّه عليه، وأسخط عليه الناس"1. رواه ابن حبان في " صحيحه".
ش: هذا الحديث رواه ابن حبان بهذا اللفظ الذي ذكره المصنف، ورواه الترمذي عن رجل من أهل المدينة. قال: "كتب معاوية إلى عائشة أن اكتبي لي كتابًا توصيني فيه، ولا تكثري علي، فكتبت عائشة إلى معاوية: سلام عليك أما بعد فإني سمعت رسول اللّه صلى الله عليه وسلم يقول: "من التمس رضى اللّه بسخط الناس كفاه اللّه مؤنة الناس، ومن التمس رضا الناس بسخط اللّه وكَّلَه اللّه إلى الناس. والسلام عليك"رواه أبو نعيم وغيره.
قوله: "من التمس"، أي: طلب قال شيخ الإسلام: "وكتبت عائشة إلى معاوية وروي أنها رفعته من أرضى اللّه بسخط الناس كفاه اللّه مؤنة الناس، ومن أرضى الناس بسخط اللّه لم يغنوا عنه من اللّه شيئًا", هذا لفظ المرفوع ولفظ الموقوف: "من أرضى اللّه بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط اللّه عاد حامده من الناس له ذامًّا". هذا اللفظ المأثور عنها، وهذا من أعظم الفقه في الدين والمأثور أحق وأصدق، فإن من أرضى اللّه بسخطهم كان قد اتقاه. وكان عبده الصالح واللّه يتولى الصالحين وهو كافٍ عبده {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 2. واللّه يكفيه مؤنة الناس بلا ريب، وأما كون الناس كلهم يرضون عنه فقد يحصل ذلك، لكن يرضون إذا سلموا من الإعراض، وإذا تبين لهم العاقبة، ومن أرضى الناس بسخط اللّه لم يغنوا عنه من اللّه شيئًا، كالظالم الذي يعض على يديه، وأما كون حامده ينقلب ذامًّا، فهذا يقع كفرًا ويحصل في العاقبة، فإن العاقبة للتقوى لا تحصل ابتداء

------------------------
1 الترمذي : الزهد (2414).
2 سورة آية الطّلاق : 2-3.

ص -426- عند أهوائهم.
قلت: وإنما يحمل الإنسان على إرضاء الخلق بسخط الخالق هو الخوف منهم، فلو كان خوفه خالصًا للّه لما أرضاهم بسخطه، فإن العبيد فقراء عاجزون لا قدرة لهم على نفع ولا ضر البتة، وما بهم من نعمة فمن اللّه، فكيف يحسن بالموحد المخلص أن يؤثر رضاهم على رضاء رب العالمين الذي له الملك كله، وله الحمد كله، وبيده الخير كله، ومنه الخير كله، {وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ}، [هود، من الآية: 123]، {لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}، [آل عمران، من الآية: 6]. وقد أخبر تعالى أن ذلك من صفات المنافقين في قوله: {لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} وما أحسن ما قيل:

إذا صح منك الود يا غاية المنى فكل الذي فوق التراب تراب

قال ابن رجب: فمن تحقق أن كل مخلوق فوق التراب، فهو تراب، فكيف يقدم طاعة من هو تراب على طاعة رب الأرباب؟! أم كيف يرضي التراب بسخط الملك الوهاب؟! {إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، [صّ، من الآية: 5].
وفي الحديث عقوبة من خاف الناس وآثر رضاهم على رضي اللّه، وأن العقوبة قد تكون في الدين عياذًا باللّه من ذلك. فإن المصيبة في الأديان أعظم من المصيبة في الأموال والأبدان. وفيه شدة الخوف على عقوبات الذنوب، لا سيما في الدين، فإن كثيرًا من الناس يفعل المعاصي ويستهين ولا يرى أثرًا لعقوبتها، ولا يدري المسكين بماذا أُصيب فقد تكون عقوبته في قلبه كما قال تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} . اللهم إنا نعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا نحصي ثناء عليك أنت كما أثنيت على نفسك.


باب قول اللّه تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -427- [27- باب قول اللّه تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ...}1
[التوكل قسمان]:
قال أبو السعادات: يقال: توكل بالأمر إذا ضمن القيام به، ووكلت أمري إلى فلان، أي: ألجأته واعتمدت عليه فيه، ووكل فلان فلانًا: إذا استكفاه أمره ثقة بكفايته، أو عجز عن القيام بأمر نفسه انتهى.
ومراد المصنف بهذه الترجمة النص على أن التوكل فريضة يجب إخلاصه للّه تعالى لأنه من أفضل العبادات، وأعلى مقامات التوحيد. بل لا يقوم به على وجه الكمال إلا خواص المؤمنين، كما تقدم في صفة السبعين ألفًا الذين يدخلون الجنة بلا حساب ولا عذاب، ولذلك أمر اللّه به في غير آية من القرآن أعظم مما أمر بالوضوء والغسل من الجنابة، بل جعله شرطًا في الإيمان والإسلام ومفهوم ذلك انتفاء الإيمان والإسلام عند انتفائه كما في الآية المترجم لها وقوله تعالى:{إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}2. وقوله تعالى:{فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ}3. وقوله:{رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلاَّ هُوَ فَاتَّخِذْهُ وَكِيلاً}4. وقوله:{أَلاَّ تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}5. وقوله:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}6. وقوله:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}7. وغير ذلك من الآيات.
وفي الحديث: "مَنْ سَرَّهُ أن يكون أقوى الناس إيمانًا فليتوكل على اللّه" رواه ابن أبي الدنيا، وأبو يعلى والحاكم وفي حديث آخر "لو أنكم توكلون على اللّه حق توكله لرزقكم كما يرزق الطير تغدو خماصًا وتروح بطانا" . رواه أحمد وابن ماجة. قال الإمام أحمد: التوكل عمل القلب. وقال أبو إسماعيل الأنصاري: التوكل كلة الأمر إلى مالكه والتعويل على وكالته.

------------------------
1 سورة المائدة آية: 23.
2 سورة يونس آية: 84.
3 سورة هود آية: 123.
4 سورة المزمل آية: 9.
5 سورة الإسراء آية: 2.
6 سورة الفرقان آية: 58.
7 سورة التوبة آية: 129.

ص -428- إذا تبين ذلك فمعنى الآية المترجم لها أن موسى عليه السلام أمر قومه بدخول الأرض المقدسة التي كتبها اللّه لهم، ولا يرتدوا على أدبارهم خوفًا من الجبارين، بل يمضوا قدمًا لا يهابونهم ولا يخشونهم، متوكلين على اللّه في هزيمتهم، مصدقين بصحة وعده لهم إن كانوا مؤمنين.
قال ابن القيم: فجعل التوكل على اللّه شرطًا في الإيمان، فدل على انتفاء الإيمان عند انتفائه. وفي الآية الأخرى:{وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}1. فجعل دليل صحة الإسلام التوكل، وقال:{وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}2؟ فذكر اسم الإيمان ههنا دون سائر أسمائهم دليل على استدعاء الإيمان للتوكل، وأن قوة التوكل وضعفه بحسب قوة الإيمان وضعفه، وكلما قوي إيمان العبد كان توكله أقوى، وإذا ضعف الإيمان ضعف التوكل، وإذا كان التوكل ضعيفًا، فهو دليل على ضعف الإيمان ولا بد. واللّه تبارك وتعالى يجمع بين التوكل والعبادة، وبين التوكل والإيمان، وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية. فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان، ولجميع أعمال الإسلام، وأن منْزلته منها كمنْزلة الجسد من الرأس، فكما لا يقوم الرأس إلا على البدن، فكذلك لا يقوم الإيمان ومقوماته إلا على ساق التوكل.
قلت: وفي الآية دليل على أن التوكل على اللّه عبادة، وعلى أنه فرض، وإذا كان كذلك فصرفه لغير اللّه شرك. قال شيخ الإسلام: وما رجا أحد مخلوقًا أو توكل عليه إلا خاب ظنه فيه، فإنه مشرك:{وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}3.
قلت: لكن التوكل على غير اللّه قسمان:
أحدهما: التوكل في الأمور التي لا يقدر عليها إلا اللّه، كالذين يتوكلون على الأموات

------------------------
1 سورة يونس آية: 84.
2 سورة آل عمران آية: 122.
3 سورة الحج آية: 31.

ص -429- والطواغيت في رجاء مطالبهم من النصر والحفظ والرزق والشفاعة، فهذا شرك أكبر فإن هذه الأمور ونحوها لا يقدر عليها إلا اللّه تبارك وتعالى.
الثاني: التوكل في الأسباب الظاهرة العادية، كمن يتوكل على أمير أو سلطان، فيما جعله اللّه بيده من الرزق أو دفع الأذى ونحو ذلك. فهذا نوع شرك خفي، والوكالة الجائزة هي توكل الإنسان في فعل مقدور عليه. ولكن ليس له أن يتوكل عليه وإن وكله، بل يتوكل على اللّه ويعتمد عليه في تيسير ما وكله فيه كما قرره شيخ الإسلام.
قال: وقوله:{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ...}1 الآية.
قال ابن عباس في الآية: المنافقون لا يدخل قلوبهم شيء من ذكر اللّه عند أداء فرائضه، ولا يؤمنون بشيء من آيات اللّه، ولا يتوكلون على اللّه، ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر اللّه أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال:{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}
 2. فأدوا فرائضه. رواه ابن جرير وابن أبي حاتم. وهذه صفة المؤمن الذي إذا ذكر اللّه وجل قلبه، أي: خاف من اللّه ففعل أوامره، وترك زواجره، فإن وجل القلب من اللّه يستلزم القيام بفعل المأمور، وترك المحظور كما قال تعالى:{وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى}3. ولهذا قال السدي في قوله:{إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}4. هو الرجل يريد أن يظلم، أو قال: يهم بمعصية، فيقال له: اتق اللّه فيجل قلبه. رواه ابن أبي شيبة، وابن جرير، وابن أبي حاتم.
وقوله:{وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}5. قد استدل الصحابة والتابعون ومن تبعهم بهذه الآية وأمثالها على زيادة الإيمان

------------------------
1 سورة الأنفال آية: 2.
2 سورة الأنفال آية: 2.
3 سورة النازعات آية: 41-40.
4 سورة الأنفال آية: 2.
5 سورة الأنفال آية: 2.

ص -430- ونقصانه. قال عمر بن حبيب [الْخُطمي] الصحابي: إن الإيمان يزيد وينقص فقيل له: وما زيادته وما نقصانه؟ قال: إذا ذكرنا اللّه وخشيناه فذلك زيادته، وإذا غفلنا ونسينا وضيعنا فذلك نقصانه. رواه ابن سعد. وقال مجاهد في هذه الآية: الإيمان يزيد وينقص، وهو قول وعمل، رواه ابن أبي حاتم، وحكى الإجماع على ذلك الشافعي وأحمد وأبو عبيد وغيرهم.
وقوله:{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}1، أي: يعتمدون عليه بقلوبهم مفوضين إليه أمورهم وحده لا شريك له، فلا يرجون سواه، ولا يقصدون إلا إياه، ولا يرغبون إلا إليه، يعلمون أن ما شاء كان، وما لم يشأ لم يكن، وأنه المتصرف في الملك وحده لا شريك له.
وفي الآية وصف المؤمنين حقًّا بثلاث مقامات من مقامات الإحسان وهي: الخوف، وزيادة الإيمان، والتوكل على اللّه وحده.
فإن قيل: إذا كان المؤمن حقًّا هو الذي فعل المأمور وترك المحظور فلماذا لم يذكر إلا خمسة أشياء؟.قيل: لأن ما ذكر مستلزم لما ترك، فإنه ذكر وجل قلوبهم إذا ذكر اللّه، وزيادة إيمانهم إذا تليت عليهم آياته، مع التوكل عليه، وأقام الصلاة على الوجه المأمور به باطنًا وظاهرًا، والإنفاق من المال والمنافع فكان مستلزمًا للباقي. فإن وجل القلب عند ذكر اللّه يقتضي خشيته والخوف منه، وذلك يدعو صاحبه إلى فعل المأمور، وترك المحظور. وكذلك زيادة الإيمان عند تلاوة آيات اللّه يقتضي زيادته علمًا وعملاً، ثم لا بد من التوكل على اللّه فيما لا يقدر عليه إلا اللّه ومن طاعة اللّه فيما يقدر عليه. وأصل ذلك الصلاة، والزكاة، فمن قام بهذه الخمس كما أُمِرَ لزم أن يأتي بسائر الواجبات، بل الصلاة نفسها إذا فعلها كما أمر فهي تنهى عن الفحشاء والمنكر ذكر ذلك شيخ الإسلام.
قال: وقوله:{يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} الآية2.
قال ابن القيم: أي: اللّه وحده كافيك وكافي أتباعك، فلا

------------------------
1 سورة الأنفال آية: 2.
2 سورة الأنفال آية: 64.

ص -431- تحتاجون معه إلى أحد، وقيل: المعنى حسبك اللّه وحسبك المؤمنون. قال ابن القيم: وهذا خطأ محض لا يجوز حمل الآية عليه، فإن الحسب والكفاية للّه وحده كالتوكل والتقوى والعبادة. قال تعالى:{وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}1. ففرق بين الحسب والتأييد، فجعل الحسب له وحده، وجعل التأييد له بنصره وبعباده، وأثنى على أهل التوحيد من عباده حيث أفردوه بالحسب فقال تعالى:{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}2. ولم يقولوا: حسبنا اللّه ورسوله، فإذا كان هذا قولهم ومدح الرب تعالى لهم بذلك فكيف يقول لرسوله: اللّه وأتباعك حسبك؟! وأتباعه قد أفردوا الرب تعالى بالحسب، ولم يشركوا بينه وبين رسوله، فكيف يشرك بينه وبينهم في حسب رسوله صلى الله عليه وسلم؟! هذا من أمحل المحال وأبطل الباطل.
ونظير هذا قوله سبحانه:{وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ}3. فتأمل كيف جعل الإيتاء للّه والرسول كما قال:{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ}4.
وجعل الحسب له، فلم يقل: وقالوا حسبنا اللّه ورسوله، بل جعله خالص حقه، كما قال:{إِنَّا إِلَى اللَّهِ رَاغِبُونَ}5. ولم يقل وإلى رسوله، بل جعل الرغبة إليه وحده، كما قال:{وَإِلَى رَبِّكَ فَارْغَبْ}6. فالرغبة والتوكل والإنابة والحسب للّه وحده، كما أن العبادة والتقوى والسجود والنذر والحلف لا يكون إلا له سبحانه وتعالى انتهى كلامه.
وبهذا يتبين مطابقة الآية للترجمة، لأن اللّه تعالى أخبر أنه حسب رسوله، وحسب أتباعه. أي: كافيهم وناصرهم،{فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}، [الحج: من الآية: 78]، وفي ضمن ذلك أمر لهم بإفراده تعالى بالحسب، استكفاء بكفايته تبارك وتعالى وذلك هو التوكل.

------------------------
1 سورة الأنفال آية: 62.
2 سورة آل عمران آية: 173.
3 سورة التوبة آية: 59.
4 سورة الحشر آية: 7.
5 سورة التوبة آية: 59.
6 سورة الشرح آية: 8.

ص -432- قال: وقوله:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1 .
قال ابن القيم:"أي: كافيه، ومن كان اللّه كافيه وواقيه، فلا مطمع فيه لعدوه، ولا يضره إلا أذى لا بد منه كالحر والبرد والجوع والعطش. وأما أن يضره بما يبلغ به مراده فلا يكون أبدًا، وفرق بين الأذى الذي هو في الظاهر إيذاء، وهو في الحقيقة إحسان إليه، وإضرار بنفسه، وبين الضرر الذي يشتفى به منه. قال بعض السلف: جعل اللّه لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته، فقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}2. ولم يقل: فله كذا وكذا من الأجر، كما قال في الأعمال، بل جعل نفسه سبحانه كافي عبده المتوكل عليه، وحسبه، وواقيه، فلو توكل العبد على اللّه حق توكله، وكادته السموات والأرض ومن فيهن، لجعل له مخرجًا، وكفاه، ونصره، انتهى.
وفي أثر رواه أحمد في "الزهد" عن وهب بن منبه، قال اللّه عزّ وجل في بعض كتبه: "بعزتي إنه من اعتصم بي فإن كادته السموات ومن فيهن، والأرضون بمن فيهن، فإني أجعل له بذلك مخرجًا، ومن لم يعتصم بي، فإني أقطع يديه من أسباب السماء، وأخسف من تحت قدميه الأرض، فأجعله في الهواء ثم أكله إلى نفسه، كفى بي لعبدي مآلاً، إذا كان عبدي في طاعتي أعطيه قبل أن يسألني، وأستجيب له قبل أن يدعوني، فأنا أعلم بحاجته التي ترفق به منه" .
 وفي الآية دليل على فضل التوكل، وأنه أعظم الأسباب في جلب المنافع، ودفع المضار، لأن اللّه علق الجملة الأخيرة على الأولى تعليق الجزاء على الشرط، فيمتنع أن يكون وجود الشرط كعدمه، لأنه تعالى رتب الحكم على الوصف المناسب له، فعلم أن توكله هو سبب كون اللّه حسبًا له، ذكره شيخ الإسلام.
وفيها تنبيه على القيام بالأسباب مع التوكل، لأنه تبارك وتعالى ذكر التقوى، ثم ذكر التوكل، كما قال:{وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}3. فجعل التقوى الذي هو قيام

------------------------
1 سورة الطلاق آية: 3.
2 سورة الطلاق آية: 3.
3 سورة المائدة آية: 11.

ص -433- بالأسباب المأمور بها، فحينئذ إذا توكل على اللّه، فهو حسبه، فالتوكل بدون القيام بالأسباب المأمور بها عجز محض، وإن كان مشوبًا بنوع من التوكل، فلا ينبغي للعبد أن يجعل توكله عجزًا، ولا عجزه توكلاً، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها كلها. ذكر معناه ابن القيم.
قال عن ابن عباس: قال:{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1 قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا:{إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً}2 . رواه البخاري.
ش: قوله:{حَسْبُنَا اللَّهُ} أي: كافينا فلا نتوكل إلا عليه، كما قال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}3 أي كافيه. كما قال:{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}4.
قوله:{وَنِعْمَ الْوَكِيلُ} أي: نعم الموكل إليه المتوكل عليه; كما قال تبارك وتعالى:{وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}5. فقد تضمنت هذه الكلمة العظيمة التوكل على اللّه والالتجاء إليه، قال ابن القيم: وهو حسب من توكل عليه، وكافي من لجأ إليه، وهو الذي يؤمن خوف الخائف، ويجير المستجير وهو نعم المولى، ونعم النصير، فمن تولاه، واستنصر به، وتوكل عليه، وانقطع بكليته إليه، تولاه، وحفظه وحرسه، وصانه، ومن خافه، واتقاه آمنه مما يخاف ويحذر، وجلب إليه كل ما يحتاج إليه من المنافع.
قوله: "قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار"، وفي رواية عن " ابن عباس: قال: كان آخر قول إبراهيم عليه السلام حين ألقي في النار.{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}6 " . رواه البخاري، وقد ذكر اللّه القصة في سورة الأنبياء [51-73] عليهم السلام.

------------------------
1 سورة آل عمران آية: 173.
2 سورة آل عمران آية: 173.
3 سورة الطلاق آية: 3.
4 سورة الزمر آية: 36.
5 سورة الحج آية: 78.
6 سورة آل عمران آية: 173.

ص -434- قوله: "وقالها محمد صلى الله عليه وسلم..." إلى آخره، وذلك بعدما كان من أمر أحد ما كان. بلغ النبي صلى الله عليه وسلم وأصحابه أن أبا سفيان ومن معه قد أجمعوا الكرة عليهم فخرج النبي صلى الله عليه وسلم ومعه أبو بكر وعمر وعثمان وعلي، والزبير وسعد وطلحة وعبد الرحمن بن عوف، وحذيفة بن اليمان وعبد اللّه ابن مسعود، وأبو عبيدة بن الجراح في سبعين راكبًا حتى انتهى إلى حمراء الأسد، وهي من المدينة على ثلاثة أميال، ثم ألقى اللّه الرعب في قلب أبي سفيان، فرجع إلى مكة، ومر به ركب من عبد قيس فقال: أين تريدون؟ فقالوا: نرييد المدينة، قال: فهل أنتم مبلغون عني محمدًا رسالة أرسلكم بها إليه؟ قالوا: نعم. قال: فإذا وافيتموه فأخبروه أنَّا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم، فمر الركب برسول اللّه صلى الله عليه وسلم وهو بحمراء الأسد فأخبروه بالذي قال أبو سفيان وأصحابه، فقال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1. والقصة مشهورة في السير والتفاسير.
ففي هاتين القصتين فضل هذه الكلمة وأنها قول إبراهيم ومحمد عليهما الصلاة والسلام في الشدائد، ولهذا جاء في الحديث: "إذا وقعتم في الأمر العظيم فقولوا حسبنا اللّه ونعم الوكيل" . رواه ابن مردويه وأن القيام بالأسباب مع التوكل على اللّه لا يتنافيان، بل يجب على العبد القيام بهما، كما فعل الخليلان عليهما الصلاة والسلام، ولهذا جاء في الحديث الصحيح الذي رواه الإمام أحمد وأبو داود والنسائي عن عوف بن مالك: "أن النبي صلى الله عليه وسلم قضى بين رجلين فقال المقضي عليه لما أدبر: حسبي اللّه ونعم الوكيل، فقال رسول اللّه صلى الله عليه وسلم ردوا علي الرجل. قال: ما قلت؟ قال: قلت: حسبي اللّه ونعم الوكيل فقال رسول اللّه صلى الله عليه وسلم: إن اللّه يلوم على العجز، ولكن عليك بالكيس فإذا غلبك أمر، فقل: حسبي اللّه ونعم الوكيل" . وفي الآية دليل على أن الإيمان يزيد وينقص. قال مجاهد في قوله:{فَزَادَهُمْ إِيمَاناً}. قال:

------------------------
1 سورة آل عمران آية: 173.

ص -435- الإيمان يزيد وينقص، وعلى أن ما يكرهه الإنسان قد يكون خيرًا له، وأن التوكل أعظم الأسباب في حصول الخير، ودفع الشر في الدنيا والآخرة.


باب قول اللّه تعالى:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[28- باب قول اللّه تعالى:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}1]
 المراد بهذه الترجمة التنبيه على الجمع بين الرجاء والخوف، ولذلك ذكر بعد هذه الآية قوله تعالى:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}2. هذا هو مقام الأنبياء والصديقين كما قال تعالى:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}3. فابتغاء الوسيلة إليه هو التقرب بحبه وطاعته، ثم ذكر الرجاء والخوف وهذه أركان الإيمان. وقال تعالى:{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ}4. وقال تعالى عن إبراهيم عليه السلام:{وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ}5. وقال عن شعيب:{قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّنَا}6. فوكلا الأمر إلى مالكه، وقال تعالى عن الملائكة عليهم السلام:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}7. وقال النبي صلى الله عليه وسلم: "إني لأعلمكم باللّه وأشدكم له خشية" 8. وكلما قوي إيمان العبد ويقينه قوي خوفه ورجاؤه مطلقًا. قال اللّه تعالى:{إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}9. وقال:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} 10. وقالت عائشة:

------------------------
1 سورة الأعراف آية: 99.
2 سورة الحجر آية: 56.
3 سورة الإسراء آية: 57.
4 سورة الأنبياء آية: 90.
5 سورة الأنعام آية: 80.
6 سورة الأعراف آية: 89.
7 سورة النحل آية: 50.
8 البخاري: الإيمان (20 ,43) والصوم (1970) والأدب (6101) , وأبو داود: الصلاة (1368) , وأحمد (6/122) , ومالك: الصيام (641).
9 سورة فاطر آية: 28.
10 سورة المؤمنون، آيات: 57-60.

ص -436- يارسول اللّه هو الرجل يزني ويسرق ويخاف أن يعاقب؟ قال: "لا يا بنت الصديق هو الرجل يصلي ويصوم ويتصدق ويخاف أن لا يقبل منه " . رواه الإمام أحمد والترمذي وابن جرير وابن أبي حاتم والحاكم وصححه.
قال ابن القيم: الخوف من أجلِّ منازل الطريق، وخوف الخاصة أعظم من خوف العامة، وهم إليه أحوج، وهم به أليق وله ألزم، فإن العبد إما أن يكون مستقيمًا أو مائلاً عن الاستقامة. فإن كان مائلاً عن الاستقامة فخوفه من العقوبة على ميله، ولا يصح الإيمان إلا بهذا الخوف، وهو ينشأ من ثلاثة أمور: أحدها: معرفته بالجناية وقبحها، والثاني: تصديق الوعيد وأن اللّه رتب على المعصية عقوبتها، الثالث: أنه لا يعلم أنه يمنع من التوبة، ويحال بينه وبينها إذا ارتكب الذنب فبهذه الأمور الثلاثة يتم له الخوف، وسبب قوتها وضعفها يكون قوة الخوف، وضعفه هذا قبل الذنب، فإذا عمله كان خوفه أشد. وبالجملة فمن استقر في قلبه ذكر الدار الآخرة وجزائها، وذكر المعصية والتوعد عليها، وعدم الوقوف بإتيانه بالتوبة النصوح، هاج من قلبه من الخوف ما لا يملكه، ولا يفارق حتى ينجو وأما إن كان مستقيمًا مع اللّه، فخوفه يكون من جريان الأنفاس لعلمه بأن اللّه مقلب القلوب. وما من قلب إلا وهو بين إصبعين من أصابع الرحمن عزّ وجل فإن شاء أن يقيمه أقامه، وإن شاء أن يزيغه أزاغه، كما ثبت عن النبي صلى الله عليه وسلم وكانت أكثر يمينه: "لا ومقلب القلوب" 1. ويكفي في هذا قوله تعالى:{وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}2. فأي قرار لمن هذه حاله ومن أحق بالخوف منه، بل خوفه لازم له في كل حال، وإن توارى عنه بغلبة حال أخرى عليه، فالخوف حشو قلبه، ولكن توارى عنه بغلبة غيره، فوجود الشيء غير العلم به، فالخوف الأول ثمرة العلم بالوعد والوعيد، وهذا الخوف ثمرة العلم بقدرة اللّه عزّ وجل وعزته وجلاله، وأنه الفعال لما

------------------------
1 البخاري: القدر (6617) , والترمذي: النذور والأيمان (1540) , والنسائي: الأيمان والنذور (3761 ,3762) , وأبو داود: الأيمان والنذور (3263) , وابن ماجه: الكفارات (2092) , وأحمد (2/25 ,2/68 ,2/127) , والدارمي: النذور والأيمان (2350).
2 سورة الأنفال آية: 24.

ص -437- يريد، وأنه المحرك للقلب المصرف له كيف يشاء، لا إله إلا هو العزيز الحكيم انتهى. فهذا الخوف الثاني هو من خوف المكر.
إذا علمت هذا، فمعنى الآية المترجم لها أن اللّه تبارك وتعالى لما ذكر حال أهل القرى المكذبين للرسل، بين أن الذي حملهم على ذلك هو الأمن من عذاب اللّه، وعدم الخوف منه، كما قال:{أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ}1 ثم بين أن ذلك بسبب الجهل والغرة باللّه، فأمنوا مكره فيما ابتلاهم به من السراء والضراء، بأن يكون استدراجًا، فقال:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}2. أي: الهالكون. فدل على وجوب الخوف من مكر اللّه. قال الحسن: من وسع عليه فلم ير أنه يمكر به فلا رأي له، ومن قتر عليه، فلم ير أنه ينظر له فلا رأي له. وقال قتادة: بغت القوم أمر اللّه، وما أخذ اللّه قومًا قط إلا عند سلوتهم وغرتهم ونعمتهم. فلا تغتروا باللّه إنه لا يغتر به إلا القوم الفاسقون.
رواهما ابن أبي حاتم. وفي الحديث: "إذا رأيت اللّه يعطي العبد من الدنيا على معاصيه ما يحب; فإنما هو استدراج" 3. رواه أحمد وابن جرير وابن أبي حاتم. وقال إسماعيل بن رافع: من الأمن من مكر اللّه إقامة العبد على الذنب يتمنى على اللّه المغفرة. رواه ابن أبي حاتم.
قال: وقوله:{قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}4.
نبه المصنف رحمه اللّه بهذه الآية على الجمع بين الرجاء والخوف، فإذا خاف فلا يقنط من رحمة اللّه، بل يرجوها مع العمل الصالح. كما قال تعالى:{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ}5. فذكر سبحانه

------------------------
1 سورة الأعراف آية: 97-98.
2 سورة الأعراف آية: 99.
3 أحمد (4/145).
4 سورة الحجر آية: 56.
5 سورة البقرة آية: 218.

ص -438- أنهم يرجون رحمة اللّه مع الاجتهاد في الأعمال الصالحة فأما الرجاء مع الإصرار على المعاصي، فذاك من غرور الشيطان; إذا تبين ذلك، فقوله تعالى: ومن يقنط حكاية قول إبراهيم عليه السلام لما بشرته الملائكة بولده إسحاق عليه السلام، ف{قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ}1. استبعادًا لوقوع هذا في العادة مع كبر السن منه ومن زوجته {قَالُوا بَشَّرْنَاكَ بِالْحَقِّ} أي: الذي لا ريب فيه ولا مثنوية، بل هو أمر الذي{إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}2. وإن بعد مثله في العادة التي أجراها فإن ذلك عليه يسير، إذا أراده، فلا تكن من القانطين، أي لا تيأس من رحمة اللّه، قال إبراهيم عليه السلام:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}3. فأجابهم بأنه ليس بقانط، ولكن يرجو من اللّه الولد، وإن كان قد كبر، وأسنت امرأته، فإنه يعلم من قدرة اللّه ورحمته ما هو أبلغ من ذلك. قال السدي: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ}4. قال: من ييأس من رحمة ربه. رواه ابن أبي حاتم {إِلاَّ الضَّالُّونَ} قال بعضهم: إلا المخطئون طريق الصواب، أو الكافرون، كقوله:{لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ}5. وفي حديث مرفوع: "الفاجر الراجي لرحمة اللّه أقرب منها من العابد القانط" رواه الحكيم الترمذي والحاكم في "تاريخه".
قال: عن ابن عباس أن رسول اللّه صلى الله عليه وسلم سئل عن الكبائرقال: "الشرك باللّه، واليأس من روح اللّه، والأمن من مكر اللّه" .
 ش: هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة عن ابن عباس أن رسول اللّه صلى الله عليه وسلم: "كان متكئًا، فدخل عليه رجل، فقال: ما الكبائر؟ فقال: الشرك باللّه" 6. وذكر الحديث. ورجاله ثقات إلا شبيب بن بشر فقال ابن

------------------------
1 سورة الحجر آية: 54.
2 سورة يس آية: 82.
3 سورة الحجر آية: 56.
4 سورة الحجر آية: 56.
5 سورة يوسف آية: 87.
6 أحمد (6/304).

ص -439- معين: ثقة، ولينه ابن أبي حاتم، ومثل هذا يكون حسنًا. وقال ابن كثير: في إسناده نظر، والأشبه أن يكون موقوفًا.
قوله: "الشرك باللّه هو أكبر الكبائر"، إذ مضمونه تنقيص رب العالمين وإلههم ومالكهم وخالقهم الذي لا إله إلا هو، وعدل غيره به، كما قال:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}1. فهو أظلم الظلم، وأقبح القبيح، ولهذا لا يغفر إن لم يتب منه، بخلاف غيره من الذنوب، ففي مشيئة اللّه إن شاء غفرها، وإن شاء عذب بها.
قوله: "واليأس من روح اللّه" أي: قطع الرجاء والأمل من اللّه فيما يرومه ويقصده قال تعالى:{وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}2. وذلك إساءة ظن بكرم اللّه ورحمته وجوده ومغفرته.
قوله: "والأمن من مكر اللّه" أي: من استدراجه للعبد أو سلبه ما أعطاه من الإيمان - نعوذ باللّه من غضبه - وذلك جهل باللّه وبقدرته، وثقة بالنفس وعجب بها.
واعلم أن هذا الحديث لم يرد فيه حصر الكبائر فيما ذكر، بل الكبائر كثيرة، لكن ذكر ما هو أكبرها، أو من أكبرها، ولهذا قال ابن عباس: هي إلى السبعين أقرب منها إلى السبع، رواه ابن جرير، وابن أبي حاتم. وفي رواية هي إلى سبعمائة أقرب منها إلى سبع، غير أنه لا كبيرة مع استغفار، ولا صغيرة مع إصرار.
قال: وعن ابن مسعود قال: "أكبر الكبائر: الإشراك باللّه، والأمن من مكر اللّه، والقنوط من رحمة اللّه، واليأس من روح اللّه" . رواه عبد الرزاق.
ش: هذا الأثر رواه ابن جرير بأسانيد صحاح عن ابن مسعود، قال ابن كثير: وهو صحيح إليه بلا شك، ورواه الطبراني أيضًا.

------------------------
1 سورة الأنعام آية: 1.
2 سورة يوسف آية: 87.

ص -440- قوله: "أكبر الكبائر الإشراك باللّه" . أي: في ربوبيته أو عبادته وهذا بالإجماع.
قوله: "والقنوط من رحمة اللّه" . قال أبو السعادات: هو أشد اليأس من الشيء.
قلت: فعلى هذا يكون الفرق بينه وبين اليأس كالفرق بين الاستغاثة والدعاء، فيكون القنوط من اليأس، وظاهر القرآن أن اليأس أشد لأنه حكم لأهله بالكفر، ولأهل القنوط بالضلال.
وفيه: التنبيه على الجمع بين الرجاء والخوف، فإذا خاف فلا يقنط ولا ييأس، وكان السلف يستحبون أن يقوى في الصحة الخوف، وفي المرض الرجاء، هذه طريقة أبي سليمان وغيره، قال: وينبغي للقلب أن يكون الغالب عليه الخوف فإذا كان الغالب عليه الرجاء فسد، فنسأل اللّه تعالى أن يرزقنا خشيته في الغيب والشهادة إنه على كل شيء قدير.


باب من الإيمان باللّه الصبر على أقدار اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[29- باب من الإيمان باللّه الصبر على أقدار اللّه]
لما كان ببديع حكمته، ولطيف رحمته، قضى أن يبتلي النوع الإنساني بالأوامر والنواهي والمصائب التي قدرها عليهم، وأمرهم بالصبر على ذلك، وافترضه عليهم تسلية لهم وتقوية على ذلك، ووعدهم عليه الثواب بغير حساب كما قال:{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}1. فعلى هذا يكون الصبر ثلاثة أنواع: صبر على المأمور، وصبر عن المحظور، وصبر على المقدور، ويشملها قوله تعالى:{وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ}2. وقوله تعالى:{الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}3. ولما كان الصبر لا

------------------------
1 سورة الزمر آية: 10.
2 سورة الرعد آية: 22.
3 سورة النحل آية: 42.

ص -441- يحصل إلا باللّه كما قال:{وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ}1. أرشد تبارك وتعالى إلى الجمع بينهما. وقال تعالى:{وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا}2. قال الإمام أحمد: ذكر اللّه الصبر في تسعين موضعًا وقال النبي صلى الله عليه وسلم "والصبر ضياء" 3. رواه أحمد ومسلم.
وقال عليه السلام: "ما أُعطي أحد عطاء خيرًا وأوسع من الصبر" 4. رواه البخاري ومسلم. وفي حديث آخر "الصبر نصف الإيمان" 5. رواه أبو نعيم والبيهقي في الشعب. وقال عمر: "وجدنا خير عيشنا بالصبر" . رواه البخاري [معلّقاً قبل: 6470]. وقال علي بن أبي طالب: "ألا إن الصبر من الإيمان بمنْزلة الرأس من الجسد فإذا قطع الرأس بان الجسد، ثم رفع صوته فقال: ألا لا إيمان لمن لا صبر له" . والأحاديث والآثار في ذلك كثيرة.
واشتقاقه من صبر: إذا حبس ومنع، فالصبر حبس النفس عن الجزع، واللسان عن التشكي والسخط، والجوارح عن لطم الخدود، وشق الجيوب ونحوهما ذكره ابن القيم.
قال: وقوله تعالى:{وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}6.
ش: أول الآية:{مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}7. أخبر تعالى أن ما أصاب من مصيبة في الأرض ولا في الأنفس إلا بإذن اللّه، أي: بقدره وأمره كما قال في الآية الأخرى:{إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}8. "قال ابن عباس في قوله: إلا بإذن اللّه: إلا بأمر اللّه" . يعني: من قدره ومشيئته ومن يؤمن باللّه يهد قلبه، أي: ومن أصابته مصيبة فعلم أنها بقضاء اللّه وقدره، فصبر واحتسب واستسلم لقضاء اللّه جازاه اللّه تعالى بهداية قلبه التي هي أصل كل سعادة وخير في الدنيا والآخرة. وقد يخلف

------------------------
1 سورة النحل آية: 127.
2 سورة الطور آية: 48.
3 مسلم: الطهارة (223) , والترمذي: الدعوات (3517) , وابن ماجه: الطهارة وسننها (280) , وأحمد (5/342 ,5/343) , والدارمي: الطهارة (653).
4 البخاري: الزكاة (1469) , ومسلم: الزكاة (1053) , والترمذي: البر والصلة (2024) , والنسائي: الزكاة (2588) , وأبو داود: الزكاة (1644) , وأحمد (3/12 ,3/47 ,3/93) , ومالك: الجامع (1880) , والدارمي: الزكاة (1646).
5 الترمذي: الدعوات (3519) , وأحمد (5/363).
6 سورة التغابن آية: 11.
7 سورة التغابن آية: 11.
8 سورة الحديد آية: 22.

ص -442- عليه أيضًا في الدنيا ما أخذه منه أو خيرًا منه كما قال:{وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}1 . قال ابن عباس: "يهد قلبه باليقين، فيعلم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه" . وفي الحديث الصحيح: "عجبًا للمؤمن لا يقضي اللّه له قضاء إلا كان خيراً له، إن أصابته ضراء فصبر كان خيرًا له، وإن أصابته سراء فشكر كان خيرًا له، وليس ذلك لأحد إلا للمؤمن" 2.
وقوله:{وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}3 تنبيه على أن ذلك صادر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضى.
قوله: "قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند اللّه فيرضى ويسلم" .
ش: هذا الأثر رواه ابن جرير وابن أبي حاتم عن علقمة وهو صحيح.
وعلقمة هو ابن قيس بن عبد اللّه النخعي الكوفي ولد في حياة النبي صلى الله عليه وسلم وسمع من أبي بكر وعمر وعثمان وعلي وسعد وابن مسعود وعائشة وغيرهم، وهو من كبار التابعين وأجلائهم وعلمائهم وثقاتهم مات بعد الستين.
قوله: "هو الرجل تصيبه المصيبة..." إلى آخره. هذا تفسير للإيمان المذكور في الآية لكنه تفسير باللازم وهو صحيح، لأن هذا اللازم للإيمان الراسخ في القلب، وقريب منه تفسير سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}4. يعني: يسترجع يقول: إنا للّه وإنا إليه راجعون. وفي الآية أن الصبر سبب لهداية القلب، وأن من ثواب الحسنة الحسنة بعدها، وأن الأعمال من الإيمان وفيها إثبات القدر.

------------------------
1 سورة البقرة آية: 155-157.
2 مسلم: الزهد والرقائق (2999) , وأحمد (6/15) , والدارمي: الرقاق (2777).
3 سورة التغابن آية: 11.
4 سورة التغابن آية: 11.

ص -443- قال: وفي صحيح مسلم عن أبي هريرة أن رسول اللّه صلى الله عليه وسلم قال:"اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت" 1 .
ش: قوله: "هما" . أي الاثنتان.
قوله: "بهم كفر" . أي: هما بالناس، أي: فيهم كفر. قال شيخ الإسلام: أي: هاتان الخصلتان هما كفر قائم في الناس. فنفس الخصلتين كفر حيث كانتا في أعمال الكفار، وهما قائمتان بالناس، لكن ليس من قام به شعبة من شعب الكفر يصير كافرًا الكفر المطلق، حتى تقوم به حقيقة الكفر، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنًا حتى يقوم به أصل الإيمان، وفرق بين الكفر المعرف باللام كما في قوله: "ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة" 2. وبين كفر منكّر في الإثبات.
قوله: "الطعن في النسب" أي: عيبه، ويدخل فيه أن يقال: هذا ليس ابن فلان مع ثبوت نسبه في ظاهر الشرع ذكره بعضهم.
قوله: "والنياحة على الميت" أي: رفع الصوت بالندب بتعديد شمائله لما في ذلك من التسخط على القدر والجزع المنافي للصبر، وذلك كقول النائحة: واعضداه، واناصراه، واكاسياه ونحو ذلك. وفيه دليل على أن الصبر واجب، لأن النياحة منافية له، فإذا حرمت دل على وجوبه وفيه أن من الكفر ما لا ينقل عن الملة.
قال: ولهما عن ابن مسعود مرفوعًا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعى بدعوى الجاهلية" 3.
ش: قوله: "ليس منا" هذا من نصوص الوعيد، وقد جاء عن سفيان الثوري وأحمد كراهة تأويلها ليكون أوقع في النفوس، وأبلغ

------------------------
1 مسلم: الإيمان (67) , وأحمد (2/377 ,2/431 ,2/441 ,2/496).
2 مسلم: الإيمان (82) , والنسائي: الصلاة (464).
3 البخاري: الجنائز (1297) , ومسلم: الإيمان (103) , والترمذي: الجنائز (999) , والنسائي: الجنائز (1860 ,1862 ,1864) , وابن ماجه: ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432 ,1/442 ,1/456 ,1/465).

ص -444- في الزجر، وقيل أي: ليس من أهل سنتنا وطريقتنا، لأن الفاعل لذلك ارتكب محرمًا، وترك واجبًا. وليس المراد إخراجه من الإسلام بل المراد المبالغة في الردع عن الوقوع في ذلك، كما يقول الرجل لولده عند معاقبته: لست مني ولست منك، فالمراد أن فاعل ذلك ليس من المؤمنين الذين قاموا بواجبات الإيمان.
قوله: "من ضرب الخدود" . قال الحافظ: خص الخد بذلك لكونه الغالب، وإلا فضرب بقية الوجه مثله، قلت: بل ولو ضرب غير الوجه كالصدر، فكما لو ضرب الخد، فيدخل في معنى ضرب الخد، إذ الكل جزع مناف للصبر فيحرم.
قوله: "وشق الجيوب"، جمع جيب وهو الذي يدخل فيه الرأس من الثوب، وكانوا يشقونه حزنًا على الميت. قال الحافظ: والمراد إكمال فتحه إلى آخره. قلت: الظاهر أن فتح بعضه كفتحه كله.
قوله: "ودعا بدعوى الجاهلية" . قال شيخ الإسلام: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. وقال الحافظ: أي: من النياحة ونحوها. وكذا الندب به كقولهم: واجبلاه، وكذا الدعاء بالويل والثبور. وقال ابن القيم: الدعاء بدعوى الجاهلية، كالدعاء إلى القبائل والعصبية للإنسان، ومثله التعصب للمذاهب والطوائف، والمشايخ وتفضيل بعض على بعض في الهوى والعصبية، وكونه منتسبًا إليه يدعو إلى ذلك، ويوالي عليه، ويعادي ويزن الناس به، فكل هذا من دعوى الجاهلية.
قلت: الصحيح أن دعوى الجاهلية يعم ذلك كله، وقد جاء لعن من فعل ما في هذا الحديث عن ابن ماجة، وصححه ابن حبان عن أبي أمامة أن رسول اللّه صلى الله عليه وسلم: "لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور" 1 وهذا يدل على أن هذه الأمور من الكبائر، لأنها مشتملة على التسخط على الرب وعدم

------------------------
1 ابن ماجه: ما جاء في الجنائز (1585).

ص -445- الصبر الواجب، والإضرار بالنفس من لطم الوجه، وإتلاف المال; بشق الثياب وتمزيقها وذكر الميت بما ليس فيه، والدعاء بالويل والثبور والتظلم من اللّه تعالى، وبدون هذا يثبت التحريم الشديد، فأما الكلمات اليسيرة إذا كانت صدقًا لا على وجه النوح والتسخط فلا تحرم، ولا تنافي الصبر الواجب. نص عليه أحمد لما رواه في مسنده عن [عائشة] "أن أبا بكررضي اللّه عنه دخل على النبي صلى الله عليه وسلم بعد وفاته فوضع فمه بين عينيه، ووضع يديه على صدغيه وقال: وانبياه واخليلاه واصفياه" 1. وكذلك صح عن "فاطمة رضي الله عنها أنها ندبت أباها صلى الله عليه وسلم فقالت: يا أبتاه أجاب ربًّا دعاه" . الحديث.
واعلم أن الحديث المشروح لا يدل على النهي عن البكاء أصلاً، وإنما يدل على النهي عما ذكر فيه فقط. وكذلك يدل على النهي عما في معناه كالبكاء برنة، وحلق الشعر، وخمش الوجوه، ونحو ذلك. أما البكاء على وجه الرحمة والرقة ونحو ذلك فيجوز، بل قال شيخ الإسلام: البكاء على الميت على وجه الرحمة حسن مستحب، ولا ينافي الرضى بقضاء اللّه، بخلاف البكاء عليه لفوات حظه منه.
قلت: ويدل لذلك قوله عليه السلام لما مات ابنه إبراهيم: "تدمع العين، ويحزن القلب، ولا نقول إلا ما يرضي الرب وإنا بك يا إبراهيم لمحزونون" 2. وهو في الصحيح وفي الصحيحين عن أسامة بن زيد "أن رسول اللّه صلى الله عليه وسلم انطلق إلى أحد بناته ولها صبي في الموت فرفع إليه الصبي ونفسه تقعقع كأنها شن ففاضت عيناه فقال سعد: ما هذا يا رسول اللّه؟ قال: هذه رحمة جعلها اللّه في قلوب عباده وإنما يرحم اللّه من عباده الرحماء" 3.

------------------------
1 أحمد (6/31).
2 البخاري: الجنائز (1303) , ومسلم: الفضائل (2315) , وأبو داود: الجنائز (3126) , وأحمد (3/194).
3 البخاري: التوحيد (7377) , ومسلم: الجنائز (923) , والنسائي: الجنائز (1868) , وأبو داود: الجنائز (3125) , وأحمد (5/204 ,5/205 ,5/206).

ص -446- قال: وعن أنس أن رسول اللّه صلى الله عليه وسلم قال: "إذا أراد اللّه بعبده الخير عجل له العقوبة في الدنيا وإذا أراد اللّه بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة" 1.
ش: هذا الأثر رواه الترمذي، والحاكم، وحسنه الترمذي وفي إسناده سعد بن سنان. قال الذهبي في موضع: سعد ليس حجة وفي آخر كأنه غير صحيح. وأخرجه الطبراني، والحاكم عن عبد اللّه بن مغفل، وأخرجه ابن عدي عن أبي هريرة، والطبراني عن عمار بن ياسر وحسنه السيوطي.
قوله: "إذا أراد اللّه بعبده الخير عجل له العقوبة في الدنيا" . قال شارح الجامع الصغير: أي: بصب البلاء والمصائب عليه جزاء لما فرط من الذنوب منه، فيخرج منها وليس عليه ذنب يوافي به يوم القيامة، كما يعلم من مقابله الآتي، ومن فعل ذلك به فقد أعظم اللطف به، لأن من حوسب بعمله عاجلاً في الدنيا خف جزاؤه عليه حتى يكفر بالشوكة يشاكها، حتى بالقلم يسقط من الكاتب، فيكفر عن المؤمن بكل ما يلحقه في دنياه حتى يموت على طهارة من دنسه.
قلت: وفي الصحيح: "لا يزال البلاء بالعبد حتى يمشي على الأرض وليس عليه خطيئة" 2. وفي المسند وغيره من حديث أبي هريرة مرفوعًا: "لا يزال البلاء بالمؤمن والمؤمنة في جسده وماله وفي ولده حتى يلقى اللّه وما عليه خطيئة" 3.
قال شيخ الإسلام: المصائب نعمة، لأنها مكفرات للذنوب، ولأنها تدعو إلى الصبر، فيثاب عليها، ولأنها تقتضي الإنابة إلى اللّه والذل له، والإعراض عن الخلق، إلى غير ذلك من المصالح العظيمة فنفس البلاء يكفر اللّه به الخطايا، ومعلوم أن هذا من أعظم النعم، ولو كان رجل من أفجر الناس فإنه لا بد أن يخفف اللّه عنه عذابه بمصائبه. فالمصائب رحمة ونعمة في حق عموم الخلق إلا أن يدخل صاحبها بسببها في معاصي أعظم مما كان قبل ذلك، فتكون

------------------------
1 الترمذي: الزهد (2396).
2 الترمذي: الزهد (2398) , وابن ماجه: الفتن (4023) , وأحمد (1/172) , والدارمي: الرقاق (2783).
3 الترمذي: الزهد (2399) , وأحمد (2/287 ,2/450).

ص -447- شرًّا عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتلي بفقر أو مرض أو جوع حصل له من الجزع والسخط والنفاق ومرض القلب، أو الكفر الظاهر، أو ترك بعض الواجبات وفعل بعض المحرمات ما يوجب له ضررًا في دينه بحسب ذلك. فهذا كانت العافية خيرًا له من جهة ما أورثته المصيبة، لا من جهة المصيبة، كما أن من أوجبت له المصيبة صبرًا وطاعة كانت في حقه نعمة دينية، فهي بعينها فعل الرب عزّ وجل رحمة للخلق، واللّه تبارك وتعالى محمود عليها، فإن اقترن بها طاعة كان ذلك نعمة ثانية على صاحبها، وإن اقترن بها للمؤمن معصية، فهذا مما تتنوع فيه أحوال الناس كما تتنوع أحوالهم في العافية، فمن ابتلي فرزق الصبر كان الصبر عليه نعمة في دينه، وحصل له بعد ما كفر من خطاياه رحمة، وحصل له بثنائه على ربه صلاة ربه عليه حيث قال:{أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}1. فحصل له غفران السيئات، ورفع الدرجات وهذا من أعظم النعم. فالصبر واجب على كل مصاب; فمن قام بالصبر الواجب حصل له ذلك. انتهى ملخصًا.
قوله: "وإذا أراد بعبده الشر أمسك عنه"، أي: أخر عنه العقوبة بذنبه.
قوله: "حتى يوافي به يوم القيامة"، هو بضم الياء وكسر الفاء منصوبًا بحتى مبنيًّا للفاعل. قال العزيزي: "أي: لا يجازيه بذنبه في الدنيا حتى يجيء في الآخرة مستوفي الذنوب وافيها فيستوفي ما يستحقه من العقاب".
قلت: وهذا مما يزهد العبد في الصحة الدائمة خوفًا أن تكون طيباته عجلت له في الحياة الدنيا، واللّه تعالى لم يرض الدنيا لعقوبة أعدائه، كما لم يرضها لإثابة أوليائه بل جعل ثوابهم أن أسكنهم في جواره ورضي عنهم. كما قال تعالى:{إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}2. لهذا "لما ذكر النبي صلى الله عليه وسلم

------------------------
1 سورة البقرة آية: 157.
2 سورة القمر آية: 54-55.

ص -448- الأسقام قال رجل: يا رسول اللّه وما الأسقام؟ واللّه ما مرضت قط قال: قم عنا فلست منا" 1 رواه أبو داود. وهذه الجملة هي آخر الحديث.
فأما قوله: وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء..." إلى آخره فهو أول حديث آخر لكن لما رواهما الترمذي بإسناد واحد عن صحابي واحد جعلهما المصنف كالحديث الواحد.
وفيه من الفوائد أن البلاء للمؤمن من علامات الخير خلافًا لما يظنه كثير من الناس، وفيه الخوف من الصحة الدائمة أن تكون علامة شر، وفيه تنبيه على رجاء اللّه وحسن الظن به فيما يقضيه لك مما تكره، وفيه معنى قوله تعالى:{وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ} الآية2.
قال المصنف: وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء وإن اللّه إذا أحب قومًا ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط" 3. حسنه الترمذي.
ش: هذا الحديث رواه الترمذي ولفظه: حدثنا قتيبة، ثنا الليث عن يزيد ابن أبي حبيب عن سعد بن سنان عن أنس قال: قال رسول اللّه صلى الله عليه وسلم: "إذا أراد اللّه بعبده الخير..." 4 الحديث الذي قبل هذا ثم قال: وبهذا الإسناد عن النبي صلى الله عليه وسلم قال: "إن عظم الجزاء..." الحديث. ثم قال: هذا حديث حسن غريب من هذا الوجه. ورواه ابن ماجة وصححه السيوطي. وروى الإمام أحمد عن محمود بن لبيد مرفوعًا: "إذا أحب اللّه قومًا ابتلاهم فمن صبر فله الصبر، ومن جزع فله الجزع" 5. قال المنذري: رواته ثقات.
قوله: "إن عظم الجزاء مع عظم البلاء"، بكسر المهملة وفتح الظاء فيهما، ويجوز ضمها مع سكون الظاء، أي: من كان ابتلاؤه أعظم فجزاؤه أعظم، فعظمة الأجر وكثرة الثواب مع عظم البلاء كيفية وكمية جزاء وفاقًا.

------------------------
1 أبو داود: الجنائز (3089).
2 سورة البقرة آية: 216.
3 الترمذي: الزهد (2396) , وابن ماجه: الفتن (4031).
4 الترمذي: الزهد (2396).
5 أحمد (5/427).

ص -449- قلت: ولما كان الأنبياء عليهم السلام أعظم الناس جزاء كانوا أشد الناس بلاء، كما في حديث سعد: "سئل النبي صلى الله عليه وسلم أي الناس أشد بلاء؟ قال: الأنبياء ثم الأمثل فالأمثل، يبتلى الرجل على حسب دينه فإن كان في دينه صلبًا اشتد بلاؤه، وإن كان في دينه رقة ابتلي على قدر دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة" 1. رواه الدارمي، وابن ماجة، والترمذي وصححه. وقد يحتج بقوله: "إن عظم الجزاء مع عظم البلاء" . من يقول: إن المصائب والأسقام يثاب عليها غير تكفير الخطايا، ورجح ابن القيم وغيره أن ثوابها تكفير الخطايا فقط إلا إن كانت سببًا لعمل صالح كالتوبة، والاستغفار والصبر والرضى، فإنه حينئذ يثاب على ما تولد منها كما في حديث "إذا سبقت للعبد من اللّه منْزلة لم يبلغها، أو قال: لم ينلها بعمله ابتلاه اللّه في جسده، أو في ولده، أو في ماله، ثم صبره حتى يبلغه المنْزلة التي سبقت له من اللّه عزّ وجل" 2. رواه أبو داود في رواية ابن داسة والبخاري في تاريخه وأبو يعلى في مسنده وحسنه بعضهم. وعلى هذا فيجاب عن الأول "إن عظم الجزاء مع عظم البلاء" . أي: إذا صبر واحتسب.
قوله: "وإن اللّه إذا أحب قومًا ابتلاهم" . صريح في حصول الابتلاء لمن أحبه اللّه، ولما كان الأنبياء عليهم السلام أفضل الأحباب كانوا أشد الناس بلاء، وأصابهم من البلاء في اللّه ما لم يصب أحدًا لينالوا بذلك الثواب العظيم والرضوان الأكبر وليأتسي بهم من بعدهم، ويعلموا أنهم بشر تصيبهم المحن والبلايا فلا يعبدونهم.
فإن قلت: كيف يبتلي اللّه أحبابه؟!
قيل: لما كان أحد لا يخلو من ذنب كان الابتلاء تطهيرًا لهم كما صحت بذلك الأحاديث. وفي أثر إلهي: "أبتليهم بالمصائب لأطهرهم من المعايب" ولأنه زيادة في درجاتهم لما يحصل مع المصيبة للمؤمن من الأعمال الصالحة كما تقدم في

------------------------
1 الترمذي: الزهد (2398) , وابن ماجه: الفتن (4023) , وأحمد (1/172 ,1/173 ,1/180 ,1/185) , والدارمي: الرقاق (2783).
2 أبو داود: الجنائز (3090) , وأحمد (5/272).

ص -450- حديث "إذا سبقت للعبد من اللّه منْزلة..." 1 الحديث. ولأن ذلك يدعو إلى التوبة فإن اللّه تعالى يبتلي العباد بعذاب الدنيا ليتوبوا من الذنوب كما قال تعالى:{لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}2. فمن رزقه اللّه التوبة بسبب المصيبة كان ذلك من أعظم نعم اللّه عليه، ولأن ذلك يحصل به دعاء اللّه والتضرع إليه; ولهذا ذم اللّه من لا يستكين لربه، ولا يتضرع عند حصول البأساء كما قال تعالى:{وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ}3. ودعاء اللّه والتضرع إليه من أعظم النعم، فهذه النعمة والتي قبلها من أعظم صلاح الدين، فإن صلاح الدين في أن يعبد اللّه وحده ويتوكل عليه، وأن لا تدعو مع اللّه إلهًا آخر لا دعاء عبادة، ولا دعاء مسألة. فإذا حصلت لك التوبة التي مضمونها أن تعبد اللّه وحده، وتطيع رسله بفعل المأمور، وترك المحظور، كنت ممن يعبد اللّه، وإذا حصل لك الدعاء الذي هو سؤال اللّه حاجاتك، فتسأله ما تنتفع به، وتستعيذ به مما تستضر به، كان هذا من أعظم نعم اللّه عليك، وهذا كثيرًا ما يحصل بالمصائب. وإذا كانت هذه النعم في المصائب، فأولى الناس بها أحبابه، فعليهم حينئذ أن يشكروا اللّه. لخصت ذلك من كلام شيخ الإسلام رحمه اللّه.
قوله: "فمن رضي فله الرضى" . أي: من رضي بما قضاه اللّه وقدره عليه من الابتلاء فله الرضى من اللّه جزاءً وفاقًا. كما قال تعالى:{رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ}4. وهذا دليل على فضيلة الرضى، وهو أن لا يعترض على الحكم ولا يتسخطه ولا يكرهه، وقد وصى النبي صلى الله عليه وسلم رجلاً فقال: "لا تتهم اللّه في شيء قضاه لك" 5. فإذا نظر المؤمن بالقضاء والقدر في حكمة اللّه ورحمته، وأنه غير متهم في قضائه، دعاه ذلك إلى الرضى، قال ابن مسعود: إن اللّه بقسطه وعلمه جعل الروح والفرح في اليقين والرضى، وجعل الهم والحزن في الشك والسخط. وقال ابن عون: ارْضَ بقضاء اللّه من عسر

------------------------
1 أبو داود: الجنائز (3090) , وأحمد (5/272).
2 سورة الروم آية: 41.
3 سورة المؤمنون آية: 76.
4 سورة البينة آية: 8.
5 أحمد (5/318).

ص -451- ويسر فإن ذلك أقل لهمك، وأبلغ فيما تطلب من أمر آخرتك، واعلم أن العبد لن يصيب حقيقة الرضى حتى يكون رضاه عند الفقر والبلاء كرضاه عند الغنى والرخاء كيف تستقضي اللّه في أمرك، ثم تسخط إن رأيت قضاءه مخالفًا لهواك؟ ولعل ما هويت من ذلك لو وفق لك لكان فيه هلاكك، وترضى قضاءه إذا وافق هواك، وذلك لقلة علمك بالغيب، إذا كنت كذلك ما أنصفت من نفسك، ولا أصبت باب الرضى. ذكره ابن رجب قال: وهذا كلام حسن.
قوله: "ومن سخط"، هو بكسر الخاء قال أبو السعادات: السخط الكراهية للشيء وعدم الرضى به، أي: من سخط أقدار اللّه فله السخط أي: من اللّه وكفى بذلك عقوبة. قال تعالى:{ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}1. وفيه دليل أن السخط من أكبر الكبائر وقد يستدل به على إيجاب الرضى كما هو اختيار ابن عقيل. واختار القاضي عدم الوجوب، ورجحه شيخ الإسلام، وابن القيم. قال شيخ الإسلام: ولم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه ومدحهم. قال وأما ما جاء من الأثر: "من لم يصبر على بلائي، ولم يرض بقضائي فليتخذ ربًّا سواي" . فهذا إسرائيلي ليس يصح عن النبي صلى الله عليه وسلم.
قلت: قد روى الطبراني في الأوسط معناه عن أنس بن مالك رضي اللّه عنه مرفوعًا: "من لم يرض بقضاء اللّه ويؤمن بقدر اللّه، فليلتمس إلهًا غير اللّه" . قال الهيثمي: فيه حزم بن أبي حزم وثقه ابن معين، وضعفه جمع وبقية رجاله ثقات. فإن ثبت هذا دل على وجوبه. قال شيخ الإسلام: وأعلى من ذلك، أي: من الرضى أن يشكر اللّه على المصيبة لما يرى من إنعام اللّه تعالى عليه بها. انتهى.
واعلم أنه لا تنافي بين الرضى وبين الإحساس بالألم فكثير ممن له أنين من وجع وشدة مرض قلبه مشحون من الرضى والتسليم لأمر اللّه.
فإن قيل: ما الفرق بين الرضى والصبر؟

------------------------
1 سورة محمد آية: 28.

ص -452- فالجواب قال طائفة من السلف منهم عمر بن عبد العزيز، والفضيل، وأبو سليمان، وابن المبارك، وغيرهم: إن الراضي لا يتمنى غير حاله التي هو عليها بخلاف الصابر، وقال الخواص: "الصبر دون الرضى، الرضى أن يكون الرجل قبل نزول المصيبة راض بأي ذاك كان، والصبر أن يكون بعد نزول المصيبة يصبر".
قلت: كلام الخواص هذا عزم على الرضى ليس هو الرضى، فإنه إنما يكون بعد القضاء كما في الحديث: "وأسألك الرضى بعد القضاء" 1. لأن العبد قد يعزم على الرضى بالقضاء قبل وقوعه فإذا وقع انفسخت تلك العزيمة، فمن رضي بعد وقوع القضاء فهو الراضي حقيقة. قاله ابن رجب.

------------------------
1 النسائي: السهو (1306).


باب ما جاء في الرياء - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[30- باب ما جاء في الرياء]
أي: من الوعيد ولما كان خلوص العمل من الشرك والرياء شرطًا في قبوله لمنافاة الشرك والرياء للتوحيد، نبه المصنف على ذلك تحقيقًا للتوحيد. والرياء مصدر راءى يرائي مراءاة ورياء; وهو أن يري الناس أنه يعمل عملاً على صفة وهو يضمر في قلبه صفة أخرى، فلا اعتداد ولا ثواب إلا بما خلصت فيه النية للّه تعالى. ذكره القاضي أبو بكر بمعناه، وقال الحافظ: هو مشتق من الرؤية، والمراد به إظهار العبادة لقصد رؤية الناس لها فيحمد صاحبها انتهى. والفرق بينه وبين السمعة أن الرياء هو العمل لرؤية الناس، والسمعة العمل لأجل سماعهم، فالرياء يتعلق بحاسة البصر، والسمعة بحاسة السمع، ويدخل فيه أن يخفي عمله للّه ثم يحدث به الناس.
قال: وقول اللّه تعالى:{قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}1.
يقول تعالى لنبيه صلى الله عليه وسلم: قل يا محمد للناس: إنما أنا بشر مثلكم، أي: في البشرية ولكن اللّه مَنَّ عليّ وفضلني بالرسالة وليس لي من الربوبية ولا من الإلهية شيء، بل ذلك للّه وحده لا شريك له

------------------------
1 سورة الكهف آية: 110.

ص -453- كما قال:{يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}1، أي: معبودكم الذي أدعوكم إلى عبادته إله واحد لا شريك له {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}2، أي: من كان يخاف لقاء اللّه يوم القيامة. قال شيخ الإسلام: أما اللقاء، فقد فسره طائفة من السلف والخلف بما يتضمن المعاينة والمشاهدة بعد السلوك والسير وقالوا: إن لقاء اللّه يتضمن رؤيته سبحانه وتعالى وأطال في ذلك واحتج له. وقال سعيد ابن جبير: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}3. قال: من كان يخشى البعث في الآخرة رواه ابن أبي حاتم. {فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}4، أي: كائنًا ما كان. قال ابن القيم أي: كما أنه إله واحد لا إله سواه، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له فكما تفرد بالإلهية يجب أن يفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء، المقيد بالسنة انتهى. وهذان ركنا العمل المتقبل لا بد أن يكون صوابًا خالصًا، فالصواب أن يكون على السنة وإليه الإشارة بقوله: {فَلْيَعْمَلْ عَمَلاً صَالِحاً}5. والخالص: أن يخلص من الشرك الجلي والخفي وإليه الإشارة بقوله:{وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}6. روى عبد الرزاق وابن أبي الدنيا في كتاب الإخلاص وابن أبي حاتم والحاكم عن طاوس قال: "قال رجل يا نبي اللّه إني أقف المواقف أبتغي وجه اللّه وأحب أن يرى موطني فلم يرد عليه شيئًا حتى نزلت هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، [الكهف، من الآية: 110] " . رواه الحاكم وصححه موصولاً عن طاوس عن ابن عباس.
وفي الآية دليل على الشهادتين، وأن اللّه تعالى فرض على نبينا صلى الله عليه وسلم أن يخبرنا بتوحيد الإلهية، ولا فتوحيد الربوبية لم ينكره الكفار الذين كذبوه وقاتلوه ذكره المصنف.
وفيها تسمية الرياء شركًا. وفيها أن من شروط الإيمان باللّه واليوم الآخر أن لا يشرك بعبادة ربه أحدًا. ففيه التصريح بأن الشرك الواقع من المشركين إنما هو في العبادة لا في الربوبية. وفيها الرد على من قال: أولئك يتشفعون

------------------------
1 سورة الكهف آية: 110.
2 سورة الكهف آية: 110.
3 سورة الكهف آية: 110.
4 سورة الكهف آية: 110.
5 سورة الكهف آية: 110.
6 سورة الكهف آية: 110.

ص -454- بالأصنام ونحن نتشفع بصالح العمل لأنه قال: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}1. فليس بعد هذا بيان، افتتح الآية بذكر براءة النبي صلى الله عليه وسلم الذي هو أقرب الخلق إلى اللّه وسيلة، أي: براءته من الإلهية وختمها بقوله: أحدًا.
واعلم رحمك اللّه أن هذه الآية لا ينتفع بها إلا من ميز بين توحيد الربوبية وبين توحيد الإلهية تمييزًا تامًّا وعرف ما عليه غالب الناس إما طواغيت ينازعون اللّه في توحيد الربوبية الذي لم يصل إليه شرك المشركين، وإما مصدق لهم تابع لهم، وإما شاك لا يدري ما أنزل اللّه على رسوله، ولا يميز بين دين الرسول صلى الله عليه وسلم وبين دين النصارى، ذكره المصنف.
وفيها أن أصل دين النبي صلى الله عليه وسلم الذي بعث به هو الإخلاص كما في هذه الآية وقوله:{كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}2 . وذلك هو دعوة الرسل من أولهم إلى آخرهم كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}3. وذلك هو الحنيفية الإبراهيمية جعلنا اللّه من أهلها بمنه وكرمه.
قال: عن أبي هريرةرضي اللّه عنه مرفوعًا قال اللّه تعالى: "أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري تركته وشركه"4 رواه مسلم.
ش: قوله: "أنا أغنى الشركاء عن الشرك" لما كان المرائي قاصدًا بعمله اللّه تعالى وغيره، كان قد جعل اللّه تعالى شريكًا، فإذا كان كذلك، فاللّه تعالى هو الغني على الإطلاق، والشركاء بل جميع الخلق فقراء إليه بكل اعتبار، فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جعل له فيه شريك، فإن كماله تبارك وتعالى وكرمه وغناه يوجب أن لا يقبل ذلك ولا يلزم من اسم التفضيل إثبات غنى للشركاء، فقد تقع المفاضلة بين الشيئين وإن كان أحدهما لا فضل فيه كقوله تعالى:{آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ}5. وقوله تعالى:{أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}6.

------------------------
1 سورة الكهف آية: 110.
2 سورة هود آية: 1-2.
3 سورة الأنبياء آية: 25.
4 مسلم: الزهد والرقائق (2985) , وابن ماجه: الزهد (4202) , وأحمد (2/301 ,2/435).
5 سورة النمل آية: 59.
6 سورة الفرقان آية: 24.

ص -455- قوله: "من عمل عملاً أشرك معي فيه غيري"، أي: من قصد بذلك العمل الذي يعمله لوجهي غيري من المخلوقين تركته وشركه. وفي رواية عند ابن ماجة وغير:ه "فأنا منه بريء وهو للذي أشرك"1. قال الطَّيْبِي: الضمير المنصوب في تركته يجوز أن يرجع إلى العمل والمراد من الشرك الشريك.
قال ابن رجب: "واعلم أن العمل لغير اللّه أقسام فتارة يكون رياء محضًا، فلا يراد به سوى مراءاة المخلوقين لغرض دنيوي، كحال المنافقين في صلاتهم كما قال تعالى:{وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ}2. وكذلك وصف اللّه الكفار بالرياء في قوله:{وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ}3. وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام، وقد يصدر في الصدقة الواجبة، أو الحج أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها، فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من اللّه والعقوبة، وتارة يكون العمل للّه ويشاركه الرياء، فإن شاركه من أصله، فالنصوص الصحيحة تدل على بطلانه، ثم ذكر أحاديث تدل على ذلك، منها الحديث الذي ذكره المصنف، وحديث شداد بن أوس مرفوعًا: "من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن اللّه عزّ وجل يقول: أنا خير قسيم لمن أشرك بي فمن أشرك بي شيئًا فإن حشده4 وعمله قليله وكثيره لشريكه الذي أشرك به أنا عنه غني" . رواه أحمد.
وحديث الضحاك بن قيس مرفوعًا إن اللّه عزّ وجل يقول: "أنا خير شريك فمن أشرك معي شريكًا، فهو لشريكي يا أيها الناس أخلصوا أعمالكم للّه عزّ وجل فإن اللّه لا يقبل من الأعمال إلا ما خلص له ولا

------------------------
1 مسلم: الزهد والرقائق (2985) , وابن ماجه: الزهد (4202) , وأحمد (2/301 ,2/435).
2 سورة النساء آية: 142.
3 سورة الأنفال آية: 47.
4 في الطبعة السابقة: جدة.

ص -456- تقولوا: هذا للّه والرحم فإنها للرحم وليس للّه منه شيء، ولا تقولوا هذا للّه ولوجوهكم، فإنه لوجوهكم وليس للّه منه شيء" رواه البزار وابن مردويه والبيهقي بسند قال المنذري: لا بأس به، وحديث أبي أمامة الباهلي: "أن رجلاً جاء إلى رسول اللّه صلى الله عليه وسلم فقال: يا رسول اللّه أرأيت رجلاً غزا يلتمس الأجر والذكر ما له؟ فقال رسول اللّه صلى الله عليه وسلم: لا شيء له فأعادها عليه ثلاث مرات يقول له رسول اللّه صلى الله عليه وسلم: لا شيء له ثم قال: إن اللّه لا يقبل من العمل إلا ما كان له خالصًا وابتغي به وجهه" 1. رواه أبو داود والنسائي بإسناد جيد. ثم قال: فإن خالط نية الجهاد مثلاً نية غير الرياء مثل أخذ أجرة للخدمة، أو أخذ شيء من الغنيمة، أو التجارة، نقص بذلك أجر جهادهم ولم يبطل بالكلية.
وفي صحيح مسلم عن عبد اللّه بن عمرو2 عن النبي صلى الله عليه وسلم: "إن الغزاة إذا غنموا غنيمة تعجلوا ثلثي أجرهم، فإن لم يغنموا شيئًا تم لهم أجرهم" 3.
قلت: هذا لا يدل على أنهم غزوا لأجلها فلا يدل على ثبوت الأجر لمن غزا يلتمس عرضًا. قال: وقد ذكرنا فيما مضى أحاديث تدل على أن من أراد بجهاده عرضًا من الدنيا أنه لا أجر له، وهي محمولة على أنه لم يكن له غرض في الجهاد إلا الدنيا.
قلت: ظاهر حديث أبي هريرة: "أن رجلاً قال: يا رسول اللّه رجل يريد الجهاد وهو يبتغي عرضًا من عرض الدنيا فقال رسول اللّه صلى الله عليه وسلم: لا أجر له. فأعاد عليه ثلاثًا، والنبي صلى الله عليه وسلم يقول: لا أجر له" 4. رواه أبو داود. يدل على أن نية الجهاد إذا خالطها نية أجرة الخدمة أو أخذ شيء من الغنيمة أو التجارة لم يكن له أجر، ويحتمل أن يكون معنى: يريد الجهاد أي: يريد سفر الجهاد ولم ينو الجهاد، إنما نوى عرض الدنيا.
قال ابن رجب، وقال الإمام أحمد: التاجر والمستأجر والمكاري أجرهم على

------------------------
1 النسائي: الجهاد (3140).
2 في الطبعة السابقة: عمر دون الواو وهو خطأ.
3 مسلم: الإمارة (1906) , والنسائي: الجهاد (3125) , وأبو داود: الجهاد (2497) , وابن ماجه: الجهاد (2785) , وأحمد (2/169).
4 أبو داود: الجهاد (2516) , وأحمد (2/366).

ص -457- قدر ما يخلص من نيتهم في غزواتهم، ولا يكونون مثل من جاهد بنفسه، وماله لا يخلط به غيره. وقال أيضًا فيمن يأخذ جعلاً على الجهاد: إذا لم يخرج لأجل الدراهم فلا بأس، كأنه خرج لدينه، فإن أعطي شيئًا أخذه وكذا روي عن عبد اللّه بن عمرو قال: إذا أجمع أحدكم على الغزو، فعوضه اللّه رزقًا فلا بأس بذلك. وأما إن أحدكم إن أعطي درهمًا غزا، وإن لم يعط درهمًا لم يغز، فلا خير في ذلك.
قلت: هذا يدل على الفرق بين ما كانت نية الدنيا مخالطة له من أول مرة، بحيث تكون هي الباعث له على العمل، أو من جملة ما يبعث عليه، كالذي يلتمس الأجر والذكر، فهذا الأجر له وبين ما كانت النية خالصة للّه من أول مرة، ثم عرض له أمر من الدنيا لا يبالي به، سواء حصل له أو لم يحصل، كالذي أجمع على الغزو سواء أعطي أو لم يعط. فهذا لا يضره. ونحوه التجارة في الحج كما قال تعالى:{لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}1. وعلى هذا يُنَزل ما روي عن مجاهد أنه قال في حج الجمال وحج الأجير وحج التاجر: هو تام لا ينقص من أجورهم شيء، أي: لأن قصدهم الأصلي كان هو الحج دون التكسب.
قال: وأما إن كان أصل العمل للّه، ثم طرأ عليه نية الرياء، فإن كان خاطرًا ودفعه، فلا يضره بغير خلاف، وإن استرسل معه، فهل يحبط عمله أم لا يضره ذلك، ويجازى على أصل نيته؟ في ذلك اختلاف بين العلماء من السلف، حكاه الإمام أحمد وابن جرير الطبري، ورجحا أن عمله لا يبطل بذلك، وأنه يجازى بنيته الأولى، وهو مروي عن الحسن البصري وغيره. ويستدل لهذا القول بما أخرجه أبو داود في مراسيله عن عطاء الخراساني: "أن رجلاً قال: يا رسول اللّه إن بني سلمة كلهم يقاتل، فمنهم من يقاتل للدنيا، ومنهم من يقاتل نجدة، ومنهم من يقاتل ابتغاء وجه اللّه [فأيّهم الشّهيد؟]،قال: كلهم إذًا كان أصل أمره أن تكون كلمة اللّه هي العليا" .
 وذكر ابن جرير أن هذا الاختلاف إنما هو

------------------------
1 سورة البقرة آية: 198.

ص -458- في عمل مرتبط آخره بأوله، كالصلاة والصيام والحج، فأما ما لا ارتباط فيه، كالقراءة والذكر، وإنفاق المال ونشر العلم، فإنه ينقطع بنية الرياء الطارئة عليه، ويحتاج إلى تجديد نية. فأما إذا عمل العمل للّه خالصًا، ثم ألقى اللّه له الثناء الحسن في قلوب المؤمنين، ففرح بفضل اللّه ورحمته، واستبشر بذلك; لم يضره.
وفي هذا المعنى جاء في حديث أبي ذر عن النبي صلى الله عليه وسلم أنه "سئل عن الرجل يعمل العمل من الخير، يحمده الناس عليه، فقال: تلك عاجل بشرى المؤمن" 1. رواه مسلم انتهى ملخصًا.
إذا تبين هذا; فقد دل الكتاب والسنة على حبوط العمل بالرياء، وجاء الوعيد بالعذاب عليه، قال اللّه تعالى:{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ}2. والآية بعدها.
وروى مسلم في صحيحه حديث الثلاثة الذين هم أول من تسعر بهم النار: المقاتل ليقال جريء، والمتعلم ليقال عالم، والمتصدق ليقال جواد. فأما ما رواه البزار وابن منده والبيهقي عن معاذ بن جبل مرفوعًا: "من عمل رياء لا يكتب لا له، ولا عليه" . ذكره السيوطي في الدر ولم أقف على إسناده فما أظنه يثبت، والكتاب والسنة يدلان على خلافه، بل هو موضوع. [الرياء من الشرك الخفي]
قال: وعن أبي سعيد مرفوعًا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى قال: الشرك الخفي; يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" 3. رواه أحمد.
ش: هذا الحديث رواه أحمد كما قال المصنف، ورواه ابن ماجة، وابن أبي حاتم، والبيهقي، وفيه قصة، ولفظ ابن ماجة والبيهقي: "خرج علينا رسول اللّه صلى الله عليه وسلم ونحن نتذاكر المسيح الدجال فقال ألا أخبركم..." 4. الحديث وفي سنده

------------------------
1 مسلم: البر والصلة والآداب (2642) , وابن ماجه: الزهد (4225) , وأحمد (5/156 ,5/168).
2 سورة هود آية: 15.
3 ابن ماجه: الزهد (4204) , وأحمد (3/30).
4 ابن ماجه: الزهد (4204) , وأحمد (3/30).

ص -459- ضعف1. ومعناه صحيح. وروى ابن خزيمة في صحيحه معناه عن محمود بن لبيد2 قال: "خرج النبي صلى الله عليه وسلم فقال: يا أيها الناس إياكم وشرك السرائر. قالوا: يا رسول اللّه وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته جاهدًا لما يرى من نظر الرجل إليه فذلك شرك السرائر" .
 قوله: "عن أبي سعيد"، هو الخدري تقدمت ترجمته .
قوله: "ألا أخبركم بما هو أخوف عليكم من المسيح الدجال؟" إنما كان الرياء كذلك، لخفائه وقوة الداعي إليه، وعسر التخلص منه لما يزينه الشيطان، والنفس الأمارة في قلب صاحبه.
قوله: "قالوا": بلى. فيه الحرص على العلم، وأن من عرض عليك أن يخبرك بما فيك فلا ينبغي لك رده، بل قابله بالقبول والتعلم.
قوله: "قال: الشرك الخفي"، سمي الرياء شركًا خفيًا، لأن صاحبه يظهر أن عمله للّه، ويخفي في قلبه أنه لغيره، وإنما تزين بإظهاره أنه للّه بخلاف الشرك الجلي. وفي حديث محمود بن لبيد الذي تقدم في باب الخوف من الشرك تسميته بالشرك الأصغر. وعن "شداد بن أوس قال: كنا نعد الرياء على عهد رسول اللّه صلى الله عليه وسلم الشرك الأصغر" . رواه ابن أبي الدنيا في كتاب الإخلاص، وابن جرير في التهذيب والطبراني والحاكم وصححه. فظاهره أنه من الأصغر مطلقًا، وهو ظاهر قول الجمهور. وقال ابن القيم: وأما الشرك الأصغر; فكيسير الرياء والتصنع للخلق، والحلف بغير اللّه، وقول الرجل للرجل: ما شاء اللّه وشئت، وهذا من اللّه ومنك، وأنا باللّه وبك، وما لي إلا اللّه وأنت،

------------------------
1 كلا فإن سنده حسن, وحسنه البوصيري في (الزوائد).
2 في الطبعة السابقة: "لبيدة" وهو خطأ.

ص -460- وأنا متوكل على اللّه وعليك، ولولا اللّه وأنت لم يكن كذا وكذا، وقد يكون هذا شركًا أكبر بحسب حال قائله ومقصده انتهى. ففسر الشرك الأصغر باليسير من الرياء، فدل على أن كثيره أكبر، وضد الشرك الأكبر والأصغر التوحيد والإخلاص، وهو إفراد اللّه تعالى بالعبادة باطنًا وظاهرًا كما قال تعالى:{فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ}1. وقال تعالى:{قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}2 وقال تعالى:{قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي}3. وقيل: الإخلاص استواء أحوال العبد في الظاهر والباطن، والرياء أن يكون ظاهره خيرًا من باطنه، أي: لملاحظة الخلق، والصدق في الإخلاص أن يكون باطنه أعمر من ظاهره.
قوله: "فيصلي فيزين صلاته لما يرى من نظر رجل"4. فسر الشرك الخفي بهذا أن يعمل الرجل العمل للّه، لكن يزيد فيه صفة كتحسينه وتطويله ونحو ذلك، لما يرى من نظر رجل، فهذا هو الشرك الخفي، وهو الرياء، والحامل له على ذلك هو حب الرياسة، والجاه عند الناس. قال الطّيْبِي: وهو من أضر غوائل النفس، وبواطن مكائدها، يبتلى به العلماء والعباد، والمشمرون عن ساق الجد لسلوك طريق الآخرة، فإنهم مهما قهروا أنفسهم، وفطموها عن الشهوات، وصانوها عن الشبهات، عجزت نفوسهم عن الطمع في المعاصي الظاهرة، الواقعة على الجوارح، فطلبت الاستراحة إلى التظاهر بالخير، وإظهار العلم والعمل، فوجدت مخلصًا من مشقة المجاهدة إلى لذة القبول عند الخلق، ولم تقنع باطلاع الخالق تبارك وتعالى، وفرحت بحمد الناس، ولم تقنع بحمد اللّه وحده، فأحب مدحهم،

------------------------
1 سورة الزمر آية: 2-3.
2 سورة الزمر آية: 11.
3 سورة الزمر آية: 14.
4 ابن ماجه: الزهد (4204) , وأحمد (3/30).

ص -461- وتبركهم بمشاهدته وخدمته وإكرامه وتقديمه في المحافل، فأصابت النفس في ذلك أعظم اللذات، وأعظم الشهوات. وهو يظن أن حياته باللّه تعالى وبعبادته، وإنما حياته هذه الشهوة الخفية التي تعمى عن دركها العقول الناقدة1. قد أثبت اسمه عند اللّه من المنافقين، وهو يظن أنه عند اللّه من عباده المقربين. وهذه مكيدة للنفس لا يسلم منها إلا الصديقون، ولذلك قيل: آخر ما يخرج من رؤوس الصديقين حب الرياسة. انتهى كلامه.
وفي الحديث من الفوائد شفقته صلى الله عليه وسلم على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال، والحذر من الرياء ومن الشرك الأكبر، إذ كان صلى الله عليه وسلم يخاف الرياء على أصحابه مع علمهم وفضلهم، فغيرهم أولى بالخوف.

------------------------
1 في الطبعة السابقة: (الظاهر) و (يقتنع) و (فأجبت) و (النافذة).


باب من الشرك إرادة الإنسان بعمله الدنيا - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[31- باب من الشرك إرادة الإنسان بعمله الدنيا]
قد ظن بعض الناس أن هذا الباب داخل في الرياء، وأن هذا مجرد تكرير فأخطأ، بل المراد بهذا أن يعمل الإنسان عملاً صالحًا يريد به الدنيا كالذي يجاهد للقطيفة والخميلة ونحو ذلك، ولهذا سماه النبي صلى الله عليه وسلم عبدًا لذلك بخلاف المرائي، فإنه إنما يعمل ليراه الناس ويعظموه، والذي يعمل لأجل الدراهم والقطيفة ونحو ذلك أعقل من المرائي، لأن ذلك عمل لدنيا يصيبها. والمرائي عمل لأجل المدح، والجلالة في أعين الناس، وكلاهما خاسر نعوذ باللّه من موجبات غضبه، وأليم عقابه. قال:وقوله تعالى:{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا...}1 .
قال ابن عباس: "من كان يريد الحياة الدنيا أي: ثوابها أي: مآلها وزينتها نوف إليهم: نوفر لهم ثواب أعمالهم

------------------------
1 سورة هود آية: 15.

ص -462- بالصحة والسرور في الأهل والمال والولد، وهم فيها لا يبخسون لا ينقصون، ثم نسختها و {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} " رواه النحاس في ناسخه.
وقوله: "ثم نسختها"، أي: قيدتها أو خصصتها، فإن السلف كانوا يسمون التقييد والتخصيص نسخًا، وإلا فالآية محكمة. وقال الضحاك: من عمل صالحًا من أهل الإيمان من غير تقوى، عجل له ثواب عمله في الدنيا، واختاره الفراء. قال ابن القيم: وهذا القول أرجح. ومعنى الآية على هذا: من كان يريد بعمله الحياة الدنيا وزينتها. وقالت طائفة: هذه الآية في حق الكفار بدليل قوله:{أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ}1 أي: أنهم لم يعملوا إلا للحياة الدنيا وزينتها .{وَحَبِطَ مَا صَنَعُوا فِيهَا}2. قال بعض المفسرين: أي: وحبط في الآخرة ما صنعوه، أو صنيعهم يعني: لم يكن لهم ثواب، لأنهم لم يريدوا به الآخرة، إنما أرادوا به الدنيا، وقد وفى إليهم ما أرادوا{وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}3 أي: كان عمله في نفسه باطلاً، لأنه لم يعمل لوجه صحيح، والعمل الباطل لا ثواب له. انتهى.
فإن قيل: الآية على القول الأول تقتضي تخليد المؤمن من المريد بعمله الدنيا في النار.
قيل: إن اللّه سبحانه ذكر جزاء من يريد بعمله الحياة الدنيا وزينتها، وهو النار، وأخبر بحبوط عمله وبطلانه، فإذا أحبط ما ينجو به وبطل، لم يبق معه ما ينجيه. فإن كان معه إيمان لم يرد به الحياة الدنيا وزينتها، بل أراد به اللّه والدار الآخرة، لم يدخل هذا الإيمان في العمل الذي حبط وبطل. ونجاة هذا الإيمان من الخلود في النار، وإن دخلها بحبوط عمله الذي به النجاة المطلقة. فالإيمان إيمانان إيمان: يمنع دخول النار، وهو الإيمان الباعث على أن تكون الأعمال للّه وحده يبتغي بها وجهه وثوابه، وإيمان يمنع الخلود في النار، فإن

------------------------
1 سورة هود آية: 16.
2 سورة هود آية: 16.
3 سورة هود آية: 16.

ص -463- كان مع المرائي شيء منه، وإلا كان من أهل الخلود، فالآية لها حكم نظائرها من آيات الوعيد. ذكره ابن القيم.
وقد سئل شيخ الإسلام المصنف عن معنى هذه الآية فأجاب بما ملخصه: ذكر عن السلف من أهل العلم فيها أنواع مما يفعله الناس اليوم، ولا يعرفون معناه.
فمن ذلك العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه اللّه من صدقة وصلاة وإحسان إلى الناس، وترك ظلم، ونحو ذلك مما يفعله الإنسان، أو يتركه خالصًا للّه، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن يجازيه اللّه بحفظ ماله وتنميته، أو حفظه أهله وعياله، أو إدامة النعم عليهم، ولا همة له في طلب الجنة، والهرب من النار، فهذا يعطى ثواب عمله في الدنيا، وليس له في الآخرة من نصيب. وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكر مجاهد في الآية أنها نزلت فيه، وهو أن يعمل أعمالاً صالحة، ونيته رياء الناس لا طلب ثواب الآخرة.
النوع الثالث: أن يعمل أعمالاً صالحة يقصد بها مالًا مثل أن يحج لمال يأخذه، لا للّه، أو يهاجر لدنيا يصيبها، أو امرأة يتزوجها، أو يجاهد لأجل المغنم، فقد ذكر أيضًا هذا النوع في تفسير هذه الآية. وكما يتعلم الرجل لأجل مدرسة أهله أو مكسبهم أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد، كما هو واقع كثيرًا، وهؤلاء أعقل من الذين قبلهم، لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا من أجل المدح والجلالة في أعين الناس، ولا يحصل لهم طائل، والنوع الأول أعقل من هؤلاء، لأنهم عملوا للّه وحده لا شريك له، لكن لم يطلبوا منه الخير الكثير الدائم وهو الجنة، ولم يهربوا من الشر العظيم وهو النار.

ص -464- النوع الرابع: أن يعمل بطاعة اللّه مخلصًا في ذلك للّه وحده لا شريك له، لكنه على عمل يكفره كفرًا يخرجه عن الإسلام مثل اليهود والنصارى إذا عبدوا اللّه أو تصدقوا أو صاموا ابتغاء وجه اللّه والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم كفر أو شرك أكبر يخرجهم من الإسلام بالكلية إذا أطاعوا اللّه طاعة خالصة، يريدون بها ثواب اللّه في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم. فهذا النوع أيضًا قد ذكر في هذه الآية عن أنس بن مالك وغيره. وكان السلف يخافون منها، قال بعضهم: لو أعلم أن اللّه تقبل مني سجدة واحدة لتمنيت الموت، لأن اللّه يقول:{إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}1.
ثم قال: بقي أن يقال: إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه اللّه طالبًا ثواب الآخرة، ثم بعد ذلك عمل أعمالاً قاصدًا بها الدنيا مثل أن يحج فرضه للّه، ثم يحج بعده لأجل الدنيا، كما هو واقع، فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيرًا ما يذكر أهل الجنة الخلص، وأهل النار الخلص، ويسكت عن صاحب الشائبتين وهو هذا وأمثاله. انتهى. وقد أجاد وأفاد رحمه اللّه.
وفي الآية من الفوائد أن الشرك محبط للأعمال، وأن إرادة الدنيا وزينتها بالعمل كذلك، وأن اللّه يجازي الكافر بحسناته، وكذلك طالب الدنيا، ثم يفضي إلى الآخرة وليس له حسنة. الخامسة شدة الوعيد على ذلك. السادسة الفرق بين الحبوط والبطلان.
قال في: الصحيح عن أبي هريرة قال: قال رسول اللّه صلى الله عليه وسلم: "تعس عبد الدينار، وتعس عبد الدرهم، وتعس عبد الخميصة، تعس عبد الخميلة إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل اللّه

------------------------
1 سورة المائدة آية: 27.

ص -465- أشعث رأسه، مغبرة قدماه إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يُشَفَّع" 1 .
قوله: "في الصحيح"، أي: صحيح البخاري.
قوله: "تعس عبد الدينار"، هو بكسر العين، ويجوز الفتح، أي: سقط والمراد هنا: هلك، قاله الحافظ. وقال في موضع آخر: وهو ضد سعد، أي: شقي. وقيل معنى التعس: الكبة على الوجه. قال أبو السعادات: يقال: تعس يتعس، إذا عثر، وانكب لوجهه، وهو دعاء عليه بالهلاك.
قوله: "تعس عبد الخميصة"، قال أبو السعادات: هو ثوب خز أو صوف معلم. وقيل: لا تسمى خميصة إلا أن تكون سوداء معلمة، وكانت من لباس الناس قديمًا، وجمعها الخمائص. والخميلة بفتح الخاء المعجمة، قال أبو السعادات: الخميل والخميلة: القطيفة، وهي ثوب له خمل من أي شيء كان، وقيل: الخميل الأسود من الثياب.
قوله: "تعس وانتكس"، قال الحافظ: هو بالمهملة أي: عاوده المرض. وقال أبو السعادات، أي: انقلب على رأسه، وهو دعاء عليه بالخيبة، لأن من انتكس في أمره فقد خاب وخسر. وقال الطيبي: وفيه الترقي بالدعاء عليه، لأنه إذا تعس انكب على وجهه، فإذا انتكس انقلب على رأسه بعد أن سقط.
قوله: "وإذا شيك"، أي: أصابته شوكة فلا انتقش. قال أبو السعادات، أي: إذا شاكته شوكة، فلا يقدر على انتقاشها، وهو إخراجها بالمنقاش. وقال الحافظ: أي: إذا دخلت فيه شوكة لم يجد من يخرجها بالمنقاش، قال: وفي الدعاء عليه بذلك إشارة إلى عكس مقصوده، لأن من عثر فدخلت في رجله الشوكة، فلم يجد من يخرجها يصير عاجزًا عن السعي والحركة في تحصيل مصالح الدنيا.

------------------------
1 البخاري: الجهاد والسير (2887) , والترمذي: الزهد (2375) , وابن ماجه: الزهد (4136).

ص -466- وقال الطّيْبِي: المعنى أنه إذا وقع في البلاء لا يترحم عليه، فإن من وقع في البلاء إذا ترحم له الناس ربما هان الخطب عليه، ويتسلى بعض التسلي، وهؤلاء بخلافه، بل يزيد غيظهم بفرح الأعداء أو شماتتهم.
فإن قيل: لم سماه النبي صلى الله عليه وسلم عبد الدينار والدرهم؟
قيل: لما كان ذلك هو مقصوده ومطلوبه الذي عمل له، وسعى في تحصيله بكل ممكن حتى صارت نيته مقصورة عليه يغضب ويرضى له صار عبدًا له.
قال شيخ الإسلام: فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم، وعبد القطيفة، وعبد الخميصة، وذكر فيه ما هو دعاء وخبر. وهو قوله: "تعس وانتكس وإذا شيك فلا انتقش"، وهذه حال من أصابه شر لم يخرج منه ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال. وقد وصف ذلك بأنه إن أعطي رضي وإن منع سخط كما قال تعالى:{وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ}1. فرضاهم لغير اللّه، وسخطهم لغير اللّه، وهكذا حال من كان متعلقًا برئاسة أو بصورة، أو نحو ذلك من أهواء نفسه إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك، وهو رقيق له، إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده، فهو عبده... إلى أن قال: وهكذا أيضًا طالب المال فإن ذلك يستعبده ويسترقه.
وهذه الأمور نوعان: فمنها ما يحتاج إليه العبد كما يحتاج إلى طعامه وشربه ومنكحه ومسكنه ونحو ذلك، فهذا يطلبه من اللّه ويرغب إليه فيه فيكون المال عنده، يستعمله في حاجته بمنْزلة حماره الذي يركبه، وبساطه الذي يجلس عليه من غير أن يستعبدوه فيكون

------------------------
1 سورة التوبة آية: 58.

ص -467- هلوعًا. ومنها ما لا يحتاج إليه العبد، فهذه ينبغي أن لا يعلق قلبه بها، فإذا تعلق قلبه بها، صار مستعبدًا لها وربما صار مستعبدًا معتمدًا على غير اللّه فيها، فلا يبقى معه حقيقة العبودية للّه، ولا حقيقة التوكل عليه، بل فيه شعبة من العبادة لغير اللّه، وشعبة من التوكل على غير اللّه، وهذا من أحق الناس بقوله صلى الله عليه وسلم: "تعس عبد الدرهم، تعس عبد الدينار، وتعس عبد الخميصة تعس عبد الخميلة"1. وهذا هو عبد لهذه الأمور، ولو طلبها من اللّه، فإن اللّه إذا أعطاه إياه رضي، وإن منعه إياها سخط. وإنما عبد اللّه من يرضيه ما يرضي اللّه، ويسخطه ما يسخط اللّه، ويحب ما أحب اللّه ورسوله، ويبغض ما أبغض اللّه ورسوله، ويوالي أولياء اللّه، ويعادي أعداء اللّه فهذا الذي استكمل الإيمان. انتهى ملخصًا.
قوله: "طوبى لعبد"، قال أبو السعادات: طوبى اسم الجنة، وقيل: هي شجرة فيها. قلت: قد روى ابن وهب عن عمرو بن الحارث أن دراجًا حدثه أن أبا الهيثم حدثه عن أبي سعيد في حديث: "فقال رجل: يا رسول اللّه وما طوبى؟ قال: شجرة في الجنة مسيرة مائة سنة ثياب أهل الجنة تخرج من أكمامها"2. رواه حرملة عنه. ورواه أحمد في مسنده من حديث عتبة بن عبد السلمي "جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الحوض وذكر الجنة. ثم قال الأعرابي: "وفيها فاكهة؟ قال: نعم. وفيها شجرة تدعى طوبى... " 3 الحديث. قال الزجاج: في قوله: طوبى لهم. معناه: العيش الطيب. وقال ابن الأنباري: الحال المستطابة لهم، لأنه فعلى من الطيب، وقيل: معناه هنيئًا بطيب العيش لهم وهذه الأقوال ترجع إلى قول واحد.
قوله: "أخذ بعنان فرسه في سبيل اللّه"، أي: في طريق الجهاد.
قوله: "أشعث رأسه"، هو بنصب أشعث صفة لعبد لأنه غير مصروف للصفة ووزن الفعل، ورأسه مرفوع على الفاعلية لأشعث، وهو مغبر الرأس. وفيه فضل إصابة الغبار في سبيل اللّه.

------------------------
1 البخاري: الرقاق (6435) , وابن ماجه: الزهد (4136).
2 أحمد (3/71).
3 أحمد (4/183).

ص -468- قوله: "مغبرة قدماه"، هو كأشعث في الإعراب والمراد به كثرة الغبار له في سبيل اللّه لكثرة جهاده ومصابرته.
قوله: "إن كان في الحراسة" . قال بعضهم: هو بكسر الحاء أي: حماية الجيش ومحافظتهم عن أن يهجم عليهم عدوهم.
قوله: "كان في الحراسة"، أي: امتثل غير مقصر فيها بالنوم والغفلة ونحوهما.
قوله: "وإن كان في الساقة كان في الساقة"، أي: إن جعل في مؤخرة الجيش صار فيها ولزمها. وقال ابن الجوزي: المعنى: أنه خامل الذكر، لا يقصد السمو، فأي موضع اتفق له كان فيه. وقال الخلخالي: المعنى ائتماره لما أمر، وإقامته حيث أقيم لا يفقد من مكانه، وإنما ذكر الحراسة والساقة، لأنهما أشد مشقة وأكثر آفة. قلت: وفيه فضيلة الحرس في سبيل اللّه.
قوله: "إن استأذن لم يؤذن له"، أي: إن استأذن على الأمراء ونحوهم لم يأذنوا له، لأنه ليس بذي جاه ولا يقصد بعمله الدنيا فيطلبها منهم، ويتردد إليهم لأجلها بل هو مخلص للّه.
قوله: "وإن شَفَّع" بفتح أوله وثانيه مبني للفاعل، ويشفع بتشديد الفاء، مبني للمفعول، والمراد واللّه أعلم أنه لا يشفع عند الملوك ونحوهم، لعدم جاهه عندهم وعلى تقدير شفاعته إن شفع لم يشفع بل يردّون شفاعته.
قال بعضهم: قيل: إن هذا إشارة إلى عدم التفاته إلى الدنيا وأربابها بحيث لا يبتغي مالاً ولا جاهًا عند الناس، بل يكون عند اللّه وجيهًا ولم يقبل الناس شفاعته، ويكون عند اللّه شفيعًا مشفعًا، كما في الحديث الذي رواه أحمد [عن أنس بنحوه] ومسلم عن أبي هريرة مرفوعًا "رب أشعث مدفوع بالأبواب لو أقسم على اللّه لأبره" 1. وقال الحافظ: فيه ترك حب الرئاسة والشهرة، وفضل الخمول والتواضع.

------------------------
1 مسلم: البر والصلة والآداب (2622).

ص -469- قلت: وفيه أن هذه الأمور ونحوها لا تكون لهوان المؤمن على اللّه بل لكرامته، وفيه الثناء على المجاهد الموصوف بتلك الصفات. قاله المصنف.


باب من أطاع العلماء والأمراء في تحريم ما أحل اللّه أو تحليل ما حرمه اللّه فقد اتخذهم أربابًا من دون اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[32- باب من أطاع العلماء والأمراء في تحريم ما أحل اللّه أو تحليل ما حرمه اللّه فقد اتخذهم أربابًا من دون اللّه]
 [لا طاعة لمخلوق في معصية الخالق]
ش: لما كانت الطاعة من أنواع العبادة بل هي العبادة فإنها طاعة اللّه بامتثال ما أمر به على ألسنة رسله عليهم السلام ; نبه المصنف رحمه اللّه تعالى بهذه الترجمة على وجوب اختصاص الخالق تبارك وتعالى بها، وأنه لا يطاع أحد من الخلق إلا حيث كانت طاعته مندرجة تحت طاعة اللّه وإلا فلا تجب طاعة أحد من الخلق استقلالاً. والمقصود هنا الطاعة الخاصة في تحريم الحلال أو تحليل الحرام، فمن أطاع مخلوقًا في ذلك غير الرسول صلى الله عليه وسلم فإنه لا ينطق عن الهوى، فهو مشرك كما بينه اللّه تعالى في قوله:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ}1 أي: علماءهم {أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}2. وفسرها النبي صلى الله عليه وسلم بطاعتهم في تحريم الحلال، وتحليل الحرام كما سيأتي في حديث عدي.
فإن قيل: قد قال اللّه تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}3.
قيل: هم العلماء، وقيل: هم الأمراء وهما روايتان عن أحمد. قال ابن القيم: والتحقيق بأن الآية تعم الطائفتين.
قيل: إنما تجب طاعتهم إذا أمروا بطاعة اللّه وطاعة رسوله، فكان العلماء مبلغين لأمر اللّه وأمر رسوله، والأمراء منفذين له، فحينئذ تجب طاعتهم تبعًا لطاعة اللّه ورسوله كما قال صلى الله عليه وسلم: "لا طاعة في معصية إنما الطاعة في المعروف" 4. وقال: "على المرء المسلم

------------------------
1 سورة التوبة آية: 31.
2 سورة التوبة آية: 31.
3 سورة النساء آية: 59.
4 البخاري: أخبار الآحاد (7257) , ومسلم: الإمارة (1840) , والنسائي: البيعة (4205) , وأبو داود: الجهاد (2625) , وأحمد (1/82 ,1/94 ,1/124).

ص -470- السمع والطاعة ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة" 1. حديثان صحيحان فليس في هذه الآية ما يخالف آية براءة.
قال: "وقال ابن عباس: "يوشك أن تنْزل عليكم حجارة من السماء. أقول: قال رسول اللّه صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر" .
ش: قوله: "يوشك"، بضم أوله وكسر الشين المعجمة. قال أبو السعادات أي: يقرب ويدنو ويسرع، وهذا الكلام قاله ابن عباس لمن ناظره في متعة الحج. وكان ابن عباس يأمر بها، فاحتج عليه المناظر بنهي أبي بكر وعمر عنها، أي: هما أعلم منك وأحق بالاتباع. فقال هذا الكلام الصادر عن محض الإيمان وتجريد المتابعة للرسول صلى الله عليه وسلم وإن خالفه من خالفه كائنًا من كان، كما قال الشافعي: أجمع العلماء على أن من استبانت له سنة رسول اللّه صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد. فإذا كان هذا كلام ابن عباس لمن عارضه بأبي بكر وعمر وهما [هما]2 فماذا تظنه يقول لمن يعارض سنن الرسول صلى الله عليه وسلم بإمامه وصاحب مذهبه الذي ينتسب إليه؟ ويجعل قوله عيارًا على الكتاب والسنة، فما وافقه قبله، وما خالفه رده، أو تأوله فاللّه المستعان. وما أحسن ما قال بعض المتأخرين:

فإن جاءهم فيه الدليل موافقًا لما كان للآبا إليه ذهاب .

رضوه وإلا قيل: هذا مؤول ويركب للتأويل فيه صعاب .

ولا ريب أن هذا داخل في قوله تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ}3.
[التحذير من مخالفة الرسول]
قال المصنف، وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد

------------------------
1 البخاري: الأحكام (7144) , ومسلم: الإمارة (1839) , والترمذي: الجهاد (1707) , وأبو داود: الجهاد (2626) , وابن ماجه: الجهاد (2864) , وأحمد (2/17 ,2/142).
2 سقطت من الطبعة السابقة.
3 سورة التوبة آية: 31.

ص -471- وصحته يذهبون إلى رأي سفيان واللّه تعالى يقول:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ}1. أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
ش: هذا الكلام عن أحمد رواه عنه الفضل بن زياد وأبو طالب.
قال الفضل عن أحمد: نظرت في المصحف فوجدت طاعة الرسول في ثلاثة وثلاثين موضعًا، ثم جعل يتلو: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ}2 الآية وجعل يكررها ويقول: وما الفتنة إلا الشرك لعله إذا ردّ بعض قوله أن يقع في قلبه شيء من الزيغ فيزيغ قلبه، فيهلكه وجعل يتلو هذه الآية:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}3.
وقال أبو طالب عن أحمد وقيل له: إن قومًا يدعون الحديث، ويذهبون إلى رأي سفيان؟ فقال: أعجب4. لقوم سمعوا الحديث وعرفوا الإسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره. قال اللّه:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}5. وتدري ما الفتنة؟ الكفر قال اللّه تعالى:{وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}6. فيدعون الحديث عن رسول اللّه صلى الله عليه وسلم وتغلبهم أهواؤهم إلى الرأي. ذكر ذلك شيخ الإسلام.
قلت: وكلام أحمد في ذمه التقليد وإنكار تأليف كتب الرأي كثير مشهور.
قوله: "عرفوا الإسناد"، أي: إسناد الحديث وصحته، أي: صحة الإسناد وصحته دليل على صحة الحديث.
قوله: "يذهبون إلى رأي سفيان"، أي: الثوري الإمام الزاهد العابد الثقة الفقيه، وكان له أصحاب ومذهب مشهور فانقطع.

------------------------
1 سورة النور آية: 63.
2 سورة النور آية: 63.
3 سورة النساء آية: 65.
4 في الطبعة السابقة: أعجبت.
5 سورة النور آية: 63.
6 سورة البقرة آية: 217.

ص -472- ومراد أحمد الإنكار على من يعرف إسناد الحديث وصحته، ثم بعد ذلك يقلد سفيان أو غيره، ويعتذر بالأعذار الباطلة إما بأن الأخذ بالحديث اجتهاد والاجتهاد انقطع منذ زمان، وإما بأن هذا الإمام الذي قلدته أعلم مني، فهو لا يقول إلا بعلم، ولا يترك هذا الحديث مثلاً إلا عن علم، وإما بأن ذلك اجتهاد، ويشترط في المجتهد أن يكون عالمًا بكتاب اللّه عالمًا بسنة رسول اللّه صلى الله عليه وسلم وناسخ ذلك ومنسوخه، وصحيح السنة وسقيمها، عالمًا بوجوه الدلالات، عالمًا بالعربية والنحو والأصول، ونحو ذلك من الشروط التي لعلها لا توجد تامة في أبي بكر وعمر رضي الله عنهما، كما قاله المصنف، فيقال له: هذا إن صح، فمرادهم بذلك المجتهد المطلق، أما أن يكون ذلك شرطًا في جواز العمل بالكتاب والسنة، فكذب على اللّه، وعلى رسوله صلى الله عليه وسلم وعلى أئمة العلماء، بل الفرض والحتم على المؤمن إذا بلغه كتاب اللّه وسنة رسوله صلى الله عليه وسلم وعلم معنى ذلك في أي شيء كان أن يعمل به ولو خالفه من خالفه، فبذلك أمرنا ربنا تبارك وتعالى ونبينا صلى الله عليه وسلم وأجمع على ذلك العلماء قاطبة إلا جهال المقلدين وجفاتهم، ومثل هؤلاء ليسوا من أهل العلم1 كما حكى الإجماع على أنهم ليسوا من أهل العلم أبو عمر بن عبد البر وغيره قال اللّه تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}2. وقال تعالى:{وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}3. فشهد تعالى لمن أطاع الرسول صلى الله عليه وسلم بالهداية، وعند جفاة المقلدين أن من أطاعه صلى الله عليه وسلم ليس بمهتد إنما المهتدي من عصاه، وعدل عن أقواله، ورغب عن سنته إلى مذهب أو شيخ ونحو ذلك، وقد وقع في هذا التقليد المحرم خلق كثير ممن يدعي العلم والمعرفة بالعلوم، ويصنف التصانيف في

------------------------
1 في الطبعة السابقة: زيادة كلمة "منهم".
2 سورة الأعراف آية: 3.
3 سورة النور آية: 54.

ص -473- الحديث والسنن، ثم بعد ذلك تجده جامدًا على أحد هذه المذاهب، ويرى الخروج عنها من العظائم.
وفي كلام أحمد إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم، إنما المذموم المنكر الحرام الإقامة على ذلك بعد بلوغ الحجة، نعم وينكر الإعراض عن كتاب اللّه، وسنة رسوله صلى الله عليه وسلم والإقبال على تعلم الكتب المصنفة في الفقه استغناء بها عن الكتاب والسنة، بل إن قرؤوا شيئًا من كتاب اللّه وسنة رسوله صلى الله عليه وسلم فإنما يقرءون تبركًا لا تعلمًا وتفقهًا، أو لكون بعض الموقفين وقف على من قرأ البخاري مثلاً، فيقرؤونه لتحصيل الوظيفة لا لتحصيل الشريعة، فهؤلاء من أحق الناس بدخولهم في قول اللّه تعالى:
 {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً}
 1. وقوله تعالى:{وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى...}2 إلى قوله:{وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى}3.
فإن قلت: فماذا يجوز للإنسان من قراءة هذه الكتب المصنفة في المذاهب؟ قيل: يجوز من ذلك قراءتها على سبيل الاستعانة بها على فهم الكتاب والسنة، وتصوير المسائل، فتكون من نوع الكتب الآلية، أما أن تكون هي المقدمة على كتاب اللّه وسنة رسوله صلى الله عليه وسلم الحاكمة بين الناس فيما اختلفوا فيه، المدعو إلى التحاكم إليها دون التحاكم إلى اللّه والرسول صلى الله عليه وسلم فلا ريب أن ذلك مناف للإيمان مضاد له كما قال تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}4.
فإذا كان التحاكم عند المشاجرة إليها دون اللّه ورسوله، ثم إذا5 قضى اللّه ورسوله أمرًا وجدت الحرج في نفسك، وإن قضى أهل الكتاب بأمر لم تجد حرجًا، ثم إذا قضى الرسول صلى الله عليه وسلم بأمر لم تسلم له، وإذا

------------------------
1 سورة طه آية: 99-101.
2 سورة طه آية: 124.
3 سورة طه آية: 127.
4 سورة النساء آية: 65.
5 في الطبعة السابقة: "إنما" بدل "إذا".

ص -474- قضوا بأمر سلمت له، فقد أقسم اللّه تعالى سبحانه وهو أصدق القائلين بأجل مقسم به، وهو نفسه تبارك وتعالى أنك لست بمؤمن والحالة هذه وبعد ذلك، فقد قال اللّه تعالى:{بَلِ الْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ}، [سورة القيامة، الآيتان: 1415-].
على أن الأئمة الأربعة وغيرهم من أهل العلم، قد نهوا عن تقليدهم مع ظهور السنة.
كلام أحمد الذي ذكره المصنف كاف عن تكثير النقل عنه.
وقال أبو حنيفة: "إذا جاء الحديث عن الرسول صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة فعلى الرأس والعين، وإذا جاء عن التابعين، فنحن رجال وهم رجال".
وفي روضة العلماء سئل أبو حنيفة إذا قلت قولاً وكتاب اللّه يخالفه؟ قال: اتركوا قولي لكتاب اللّه، قيل: إذا كان قول الرسول يخالفه؟ قال: اتركوا قولي لخبر الرسول صلى الله عليه وسلم قيل: إذا كان قول الصحابة يخالفه؟ قال: اتركوا قولي لقول الصحابة، فلم يقل: هذا الإمام ما يدعيه جفاة المقلدين له أنه لا يقول قولاً يخالف كتاب اللّه، حتى أنزلوه بمنْزلة المعصوم الذي لا ينطق عن الهوى.
وروى البيهقي في السنن عن الشافعي أنه قال: "إذا قلت قولاً وكان عن النبي صلى الله عليه وسلم خلاف قولي فما يصح من حديث رسول اللّه صلى الله عليه وسلم أولى فلا تقلدوني". وقال الربيع: "سمعت الشافعي يقول: إذا وجدتم في كتابي خلاف سنة رسول اللّه صلى الله عليه وسلم فقولوا بسنة رسول اللّه صلى الله عليه وسلم ودعوا ما قلت". وتواتر عنه أنه قال: "إذا صح الحديث أي: بخلاف قولي فاضربوا بقولي الحائط".

ص -475- وقال مالك: "كل أحد يؤخذ من قوله ويترك إلا رسول اللّه صلى الله عليه وسلم".
وكلام الأئمة مثل هذا كثير. فخالف المقلدون ذلك، وجمدوا على ما وجدوه في الكتب المذهبية، سواء كان صوابًا أم خطأ مع أن كثيرًا من هذه الأقوال المنسوبة إلى الأئمة ليست أقوالاً لهم منصوصًا عليها، وإنما هي تفريعات ووجوه واحتمالات وقياس على أقوالهم، ولسنا نقول: إن الأئمة على خطأ، بل هم إن شاء اللّه على هدى من ربهم، وقد قاموا بما أوجب اللّه عليهم من الإيمان بالرسول صلى الله عليه وسلم ومتابعته، ولكن العصمة منتفية عن غير الرسول، فهو الذي {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}، [سورة النّجم، الآيتان: 3-4]. فما العذر في اتباعهم وترك اتباع الذي لا ينطق عن الهوى؟!
قوله: "لعله"، أي: لعل الإنسان الذي تصح عنده سنة رسول اللّه صلى الله عليه وسلم.
قوله: "إذا رد بعض قوله"، أي: قول النبي صلى الله عليه وسلم.
قوله: "أن يقع في قلبه شيء من الزيغ فيهلك" . هذا تنبيه على أن رد قول الرسول صلى الله عليه وسلم سبب لزيغ القلب الذي هو سبب الهلاك في الدنيا والآخرة، فإذا كانت إساءة الأدب معه في الخطاب سببًا لحبوط الأعمال كما قال تعالى:{لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ}1. فما ظنك برد أحكامه وسنته لقول أحد من الناس كائنًا من كان؟. قال شيخ الإسلام: فإذا كان المخالف عن أمره قد حذر من الكفر والشرك، أو من العذاب الأليم، دل على أنه قد يكون مفضيًا إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما يقترن به من استخفاف بحق الآمر، كما فعل إبليس لعنه اللّه.
فإذا علمت أن المخالفة عن أمره صلى الله عليه وسلم سبب للفتنة، التي هي

------------------------
1 سورة الحجرات آية: 2.

ص -476- الشرك والعذاب الأليم في الدنيا والآخرة، علمت أن من رد قوله وخالف أمره لقول أبي حنيفة، أو مالك أو غيرهما، لهم النصيب الكامل، والحظ الوافر من هذه الآية، وهذا الوعيد على مخالفة أمره صلى الله عليه وسلم وقد استدل بهذه الآية كثير من العلماء على أن أصل الأمر للوجوب حتى يقوم دليل على استحبابه.
قال: عن "عدي بن حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}، [التّوبة، من الآية: 31]، فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل اللّه فتحرمونه، ويحلون ما حرم اللّه فتحلونه؟ فقلت بلى قال: فتلك عبادتهم" 1. رواه أحمد2 والترمذي وحسنه.
ش: هذا الحديث قد روي من طرق3. فرواه ابن سعد، وعبد بن حميد، وابن المنذر، وابن جرير وابن أبي حاتم، والطبراني، وأبو الشيخ، وابن مردويه، والبيهقي في السنن وفيه قصة اختصرها المصنف.
قوله: "عن عدي بن حاتم"، أي: الطائي المشهور وهو ابن عبد اللّه ابن سعد بن الحشرج بفتح المهملة وسكون المعجمة وآخره

------------------------
1 الترمذي: تفسير القرآن (3095).
2 عزو الحديث لأحمد عند الإطلاق يراد به المسند وهذا الحديث ليس في مسنده, والسيوطي في "الدر المنثور" 3/ 230 لم يعزه إليه مع أنه عزاه إلى من هو دون أحمد كما نقل عنه الشارح.
3 للحديث طريق واحد فقط أخرجه الترمذي (3094) وابن جرير (16631) و (16632) و (16633) عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم, وغطيف ضعيف, وقال الترمذي; هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب وغطيف بن أعين ليس بالمعروف في الحديث, أقول: لكن له شاهد موقوف من حديث حذيفة عند ابن جرير (16634) بنحوه ربما يتقوى به. [وقد جزم الشّيخ الألباني رحمه الله بحسنه].

ص -477- جيم، مات مشركًا وعدي يكنى أبا طريف بفتح المهملة صحابي شهير، حسن الإسلام، مات سنة ثمان وستين وله مائة وعشرون سنة.
قوله: "فقلت: إنا لسنا نعبدهم"، عن ظن عدي أن العبادة المراد بها التقرب إليهم بأنواع العبادة، من السجود والذبح والنذر ونحو ذلك فقال: إنا لسنا نعبدهم.
قوله: "أليس يحرمون ما أحل اللّه فتحرمونه..." إلى آخره.
صرح صلى الله عليه وسلم في هذا الحديث بأن عبادة الأحبار والرهبان هي طاعتهم في تحريم الحلال وتحليل الحرام، وهو طاعتهم في خلاف حكم اللّه ورسوله.
قال شيخ الإسلام: وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابًا من دون اللّه حيث أطاعوهم في تحليل ما حرم اللّه وعكسه يكونون على وجهين.
أحدهما: أنهم يعلمون أنهم بدلوا دين اللّه، فيتبعونهم على التبديل فيعتقدون تحليل ما حرم اللّه، وتحريم ما أحل اللّه اتباعًا لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهذا كفر، وقد جعله اللّه ورسوله شركًا وإن لم يكونوا يصلون لهم ويسجدون.
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحلال، وتحليل الحرام ثابتًا، لكنهم أطاعوهم في معصية اللّه كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي، فهؤلاء لهم حكم أمثالهم من أهل الذنوب كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "إنما الطاعة في المعروف" 1.
ثم نقول: اتباع هذا المحلل للحرام والمحرم للحلال إن كان مجتهدًا قصده اتباع الرسول صلى الله عليه وسلم لكن خفي عليه الحق في نفس الأمر، وقد اتقى اللّه ما استطاع، فهذا لا يؤاخذه اللّه بخطئه، بل يثيبه على اجتهاده الذي أطاع به ربه. ولكن من علم أن هذا الخطأ

------------------------
1 صحيح البخاري: كتاب الأحكام (7145) وكتاب أخبار الآحاد (7257) , وصحيح مسلم: كتاب الإمارة (1840) , وسنن النسائي: كتاب البيعة (4205) , وسنن أبي داود: كتاب الجهاد (2625) , ومسند أحمد (1/82 ,1/94 ,1/124).

ص -478- فيما جاء به رسول اللّه صلى الله عليه وسلم ثم اتبعه على خطئه وعدل عن قول الرسول صلى الله عليه وسلم فله نصيب من الشرك الذي ذمه اللّه، لا سيما إن اتبعه في ذلك لهواه ونصره باللسان واليد مع علمه بأنه مخالف للرسول صلى الله عليه وسلم. فهذا شرك يستحق صاحبه العقوبة عليه، ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز تقليد أحد في خلافه، وأما إن كان المتبع للمجتهد عاجزًا عن معرفة الحق على التفصيل، وقد فعل ما يقدر عليه مثله من الاجتهاد في التقليد، فهذا لا يؤاخذ إن أخطأ كما في القبلة. وأما إن قلد شخصًا دون نظيره بمجرد هواه، ونصره بيده ولسانه من غير علم أن الحق معه، فهذا من أهل الجاهلية، فإن كان متبوعه مصيبًا لم يكن عمله صالحًا، وإن كان متبوعه مخطئًا، كان آثمًا كمن قال في القرآن برأيه، فإن أصاب فقد أخطأ، وإن أخطأ، فليتبوأ مقعده من النار. انتهى ملخصًا.
قال المصنف: وفيه تغير الأحوال إلى هذه الغاية [حتّى] صار عند الأكثر عبادة الرهبان هي أفضل الأعمال ويسمونها الولاية. وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
قوله: "صار عند الأكثر عبادة الرهبان هي أفضل الأعمال" . يشير إلى ما يعتقده كثير من الناس فيمن ينتسب إلى الولاية من الضر والنفع، والعطاء والمنع، ويسمون ذلك الولاية والسر ونحو ذلك وهو الشرك.
قوله: "وعبادة الأحبار هي العلم والفقه"، أي: هي التي تسمى اليوم العلم والفقه المؤلف على مذاهب الأئمة ونحوهم، فيطيعونهم في كل ما يطيعونك سواء وافق حكم اللّه أم خالفه، بل لا يعبؤون بما خالف ذلك من كتاب وسنة، بل يريدون كلام اللّه وكلام رسوله لأقوال من قلدوه، ويصرحون بأنه لا يحل العمل بكتاب ولا سنة، وأنه لا يجوز تلقي العلم والهدى منهما، وإنما الفقه والهدى عندهم

ص -479- هو ما وجدوه في هذه الكتب. بل أعظم من ذلك وأطم رمي كثير منهم كلام اللّه وكلام رسوله بأنه لا يفيد العلم ولا اليقين في باب معرفة أسماء اللّه وصفاته وتوحيده، ويسمونها ظواهر لفظية، ويسمون ما وضعه الفلاسفة المشركون القواطع العقلية، ثم يقدِّمونها في باب الأسماء والصفات والتوحيد على ما جاء من عند اللّه، ثم يرمون من خرج عن عبادة الأحبار والرهبان إلى طاعة رب العالمين، وطاعة رسوله وتحكيم ما أنزل اللّه في موارد النّزاع بالبدعة أو الكفر.
قوله: "ثم تغيرت الأحوال إلى أن عبد من ليس من الصالحين"، وذلك كاعتقادهم في كثير ممن ينتسب إلى الولاية من الفساق والمجاذيب.
وقوله: "وعبد بالمعنى الثاني من هو من الجاهلين"، وذلك كاعتقادهم العلم في أناس من جهلة المقلدين فيحسنون لهم البدع والشرك فيطيعونهم، ويظنون أنهم علماء مصلحون {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}1.

------------------------
1 سورة البقرة آية: 12.


باب قول اللّه تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[33- باب قول اللّه تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً...}1] .
 ش: لما كان التوحيد الذي هو معنى شهادة أن لا إله إلا اللّه مشتملاً على الإيمان بالرسول صلى الله عليه وسلم مستلزمًا له، وذلك هو الشهادتان، ولهذا جعلهما النبي صلى الله عليه وسلم ركنًا واحدًا في قوله: "بني الإسلام على خمسٍ: شهادة أن لا إله إلا اللّه، وأن محمدًا

------------------------
1 سورة النساء آية: 60.

ص -480- رسول اللّه، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت من استطاع إليه سبيلا" 1. نبه في هذا الباب على ما تضمنه التوحيد، واستلزمه من تحكيم الرسول صلى الله عليه وسلم في موارد النّزاع، إذ هذا هو مقتضى شهادة أن لا إله إلا اللّه، ولازمها الذي لا بد منه لكل مؤمن، فإن من عرف أن لا إله إلا اللّه، فلا بد من الانقياد لحكم اللّه والتسليم لأمره الذي جاء من عنده على يد رسوله محمد صلى الله عليه وسلم.
فمن شهد أن لا إله إلا اللّه، ثم عدل إلى تحكيم غير الرسول صلى الله عليه وسلم في موارد النّزاع، فقد كذب في شهادته.
وإن شئت قلت: لما كان التوحيد مبنيًا على الشهادتين، إذ لا تنفك إحداهما عن الأخرى لتلازمهما، وكان ما تقدم من هذا الكتاب في معنى شهادة أن لا إله إلا اللّه التي تتضمن حق اللّه على عباده، نبه في هذا الباب على معنى شهادة أن محمدًا رسول اللّه، التي تتضمن حق الرسول صلى الله عليه وسلم فإنها تتضمن أنه عبد لا يعبد، ورسول صادق لا يكذب، بل يطاع ويتبع، لأنه المبلغ عن اللّه تعالى. فله عليه الصلاة والسلام منصب الرسالة، والتبليغ عن اللّه، والحكم بين الناس فيما اختلفوا فيه، إذ هو لا يحكم إلا بحكم اللّه ومحبته على النفس، والأهل والمال والوطن، وليس له من الإلهية شيء، بل هو عبد اللّه ورسوله كما قال تعالى:{وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً}2 وقال صلى الله عليه وسلم: "إنما أنا عبد فقولوا عبد اللّه ورسوله" 3.
ومن لوازم ذلك متابعته وتحكيمه في موارد النّزاع، وترك التحاكم إلى غيره، كالمنافقين الذين يدعون الإيمان به، ويتحاكمون إلى غيره، وبهذا يتحقق العبد بكمال التوحيد وكمال المتابعة، وذلك هو كمال سعادته، وهو معنى الشهادتين.
إذا تبين هذا فمعنى الآية المترجم لها: أن اللّه تبارك وتعالى أنكر على من يدعي الإيمان بما أنزل اللّه على رسوله، وعلى الأنبياء

------------------------
1 البخاري: الإيمان (8) , ومسلم: الإيمان (16) , والترمذي: الإيمان (2609) , والنسائي: الإيمان وشرائعه (5001) , وأحمد (2/26 ,2/92 ,2/120 ,2/143).
2 سورة الجن آية: 19.
3 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).

ص -481- قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب اللّه وسنة رسوله، كما ذكر المصنف في سبب نزولها. قال ابن القيم: والطاغوت: كل من تعدى به حده من الطغيان وهو مجاوزة الحد، فكل ما تحاكم إليه متنازعان غير كتاب اللّه وسنة رسوله صلى الله عليه وسلم فهو طاغوت إذ قد تعدى به حده. ومن هذا كل من عبد شيئًا دون اللّه فإنما عبد الطاغوت، وجاوز بمعبوده حده فأعطاه العبادة التي لا تنبغي له، كما أن من دعا إلى تحكيم غير اللّه تعالى ورسوله صلى الله عليه وسلم فقد دعا إلى تحكيم الطاغوت. وتعلل تصديره سبحانه الآية منكرًا لهذا التحكيم على من زعم أنه قد آمن بما أنزله اللّه على رسوله صلى الله عليه وسلم، وعلى من قبله ثم هو مع ذلك يدعو إلى تحكيم غير اللّه ورسوله صلى الله عليه وسلم، ويتحاكم إليه عند النّزاع وفي ضمن قوله: يزعمون نفي لما زعموه من الإيمان، ولهذا لم يقل: ألم تر إلى الذين آمنوا، فإنهم لو كانوا من أهل الإيمان حقيقة لم يريدوا أن يتحاكموا إلى غير اللّه تعالى ورسوله صلى الله عليه وسلم. ولم يقل فيهم يزعمون فإن هذا إنما يقال غالبًا لمن ادعى دعوى هو فيها كاذب، أو منَزل منْزلة الكاذب، لمخالفته لموجبها وعمله بما ينافيها. قال ابن كثير: والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل وهو المراد بالطاغوت ههنا.
وقوله تعالى:{وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}1 .
أي بالطاغوت وهو دليل على أن التحاكم إلى الطاغوت مناف للإيمان مضاد له، فلا يصح الإيمان إلا بالكفر به، وترك التحاكم إليه فمن لم يكفر بالطاغوت لم يؤمن باللّه.
وقوله:{وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}2 .
أي: لأن إرادة التحاكم إلى غير كتاب اللّه وسنة رسوله صلى الله عليه وسلم من طاعة الشيطان، وهو إنما يدعو أحزابه ليكونوا من أصحاب السعير. وفي الآية دليل على أن ترك التحاكم إلى الطاغوت، الذي هو ما سوى

------------------------
1 سورة النساء آية: 60.
2 سورة النساء آية: 60.

ص -482- الكتاب والسنة من الفرائض وأن التحاكم إليه غير مؤمن بل ولا مسلم.
وقوله تعالى:{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}1.
أي: إذا دُعوا إلى التحاكم إلى ما أنزل اللّه وإلى الرسول أعرضوا إعراضًا مستكبرين كما قال تعالى:{وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ}2 قال ابن القيم: هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة، فلم يقبل، وأبى ذلك أنه من المنافقين. ويصدون هنا لازم لا متعد، وهو بمعنى يعرضون، لا بمعنى يمنعون غيرهم، ولهذا أتى مصدره على صدوداً، ومصدر المتعدي صدًّا. فإذا كان المعرض عن ذلك قد حكم اللّه سبحانه بنفاقهم، فكيف بمن ازداد إلى إعراضه منع الناس من تحكيم الكتاب والسنة، والتحاكم إليهما بقوله وعمله وتصانيفه؟! ثم يزعم مع ذلك أنه إنما أراد الإحسان والتوفيق؛ الإحسان في فعله ذلك، والتوفيق بين الطاغوت الذي حكمه، وبين الكتاب والسنة.
قلت: وهذا حال كثير ممن يدعي العلم والإيمان في هذه الأزمان، إذا قيل لهم: تعالوا نتحاكم إلى ما أنزل اللّه وإلى الرسول رأيتهم يصدون وهم مستكبرون، ويعتذرون أنهم لا يعرفون ذلك، ولا يعقلون، بل لعنهم اللّه بكفرهم فقليلاً ما يؤمنون.
وقوله تعالى:{فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ}3.قال ابن كثير: أي: فكيف بهم إذا ساقتهم المقادير إليك في المصائب بسبب ذنوبهم، واحتاجوا إليك في ذلك. وقال ابن القيم قيل: المصيبة فضيحتهم إذا أنزل القرآن بحالهم،

------------------------
1 سورة النساء آية: 61.
2 سورة النور آية: 48.
3 سورة النساء آية: 62.

ص -483- ولا ريب أن هذا أعظم المصيبة والإضرار فالمصائب التي تصيبهم بما قدمت أيديهم في أبدانهم وقلوبهم وأديانهم بسبب مخالفة الرسول عليه الصلاة والسلام، أعظمها مصائب القلب والدين، فيرى المعروف منكرًا، والهدى ضلالاً، والرشاد غيًّا، والحق باطلاً، والصلاح فسادًا، وهذا من المصيبة التي أصيب بها في قلبه، وهو الطبع الذي أوجبه مخالفة الرسول صلى الله عليه وسلم وتحكيم غيره، قال سفيان الثوري في قوله:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ}1. قال: هي أن تطبع على قلوبهم.
وقوله تعالى:{ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}2.
قال ابن كثير: أي: يعتذرون ويحلفون إن أردنا بذهابنا إلى غيرك إلا الإحسان والتوفيق، أي: المداراة والمصانعة. وقال غيره: إلا إحسانًا، أي: لا إساءة، وتوفيقًا، أي: بين الخصمين، ولم نرد مخالفة لك، ولا تسخطًا لحكمك.
قلت: فإذا كان هذا حال المنافقين يعتذرون عن أمرهم، ويلبسونه لئلا يظن أنهم قصدوا المخالفة لحكم النبي صلى الله عليه وسلم أو التسخط، فكيف بمن يصرح بما كان المنافقون يضمرونه حتى يزعم أنه من حكم الكتاب والسنة في موارد النّزاع، فهو إما كافر وإما مبتدع ضال!؟ وفعل المنافقين الذي ذكره اللّه عنهم في هذه الآية هو بعينه الذي يفعله المحرفون للكلم عن مواضعه الذين يقولون: إنما قصدنا التوفيق بين القواطع العقلية بزعمهم التي هي الفلسفة والكلام، وبين الأدلة النقلية، ثم يجعلون الفلسفة التي هي سفاهة وضلالة الأصل، ويردون بها ما أنزل اللّه على رسوله من الكتاب والحكمة، زعموا أن ذلك يخالف الفلسفة التي يسمونها القواطع، فتطلبوا له وجوه التأويلات البعيدة، وحملوه على شواذ اللغة التي لا تكاد تعرف.
وقوله تعالى:{أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ}3.

------------------------
1 سورة النور آية: 63.
2 سورة النساء آية: 62.
3 سورة النساء آية: 63.

ص -484- قال ابن كثير: أي: هذا الضرب من الناس هم المنافقون، واللّه أعلم بما في قلوبهم، وسيجزيهم على ذلك، فإنه لا تخفى عليه خافية، فاكتف به يا محمد فيهم، فإنه عالم ببواطنهم وظواهرهم.
وقوله تعالى:{فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}1.
قال ابن القيم: أمر اللّه رسوله صلى الله عليه وسلم فيهم بثلاثة أشياء:
أحدها: الإعراض عنهم إهانة لهم، وتحقيرًا لشأنهم، وتصغيرًا لأمرهم لا إعراض متاركة وإهمال، وبهذا يعلم أنها غير منسوخة.
الثاني: قوله: وعظهم وهو تخويفهم عقوبة اللّه وبأسه ونقمته إن أصروا على التحاكم إلى غير رسوله صلى الله عليه وسلم وما أنزل عليه.
الثالث: قوله: وقل لهم في أنفسهم قولًا بليغًا، أي: يبلغ تأثيره إلى قلوبهم ليس قولاً لينًا لا يتأثر به المقول له، وهذه المادة تدل على بلوغ المراد بالقول، فهو قول يبلغ به مراد قائله من الزجر والتخويف ويبلغ تأثيره إلى نفس المقول له، ليس هو كالقول الذي يمر على الأذن صفحًا.
وهذا القول البليغ يتضمن ثلاثة أمور:
أحدها: عظم معناه، وتأثر النفوس به.
الثاني: فخامة ألفاظه وجزالتها.
الثالث: كيفية القائل في إلقائه إلى المخاطب فإن القول كالسهم، والقلب كالقوس الذي يدفعه وكالسيف، والقلب كالساعد الذي يضرب به.
وفي متعلق قوله:{فِي أَنْفُسِهِمْ} قولان:
أحدهما: بقوله{بَلِيغاً} أي: قولاً بليغًا في أنفسهم، وهذا حسن من جهة المعنى، ضعيف من جهة الإعراب، لأن صفة الموصوف لا تعمل فيما قبلها.
والقول الثاني: أنه متعلق بقل وفي المعنى على هذا قولان:
أحدهما: قل لهم في أنفسهم خاليًا بهم ليس معهم غيرهم بل

------------------------
1 سورة النساء آية: 63.

ص -485- مسرًّا لهم النصيحة.
والثاني: أن معناه قل لهم في معنى أنفسهم، كما يقال: قل لفلان في كيت وكيت، أي: في ذلك المعنى.
قلت: وهذا القول أحسن.
ثم قال تعالى:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ}1. قال ابن كثير: أي: إنما فرضت طاعته على من أرسله إليهم. وقال ابن القيم: هذا تنبيه على جلالة منصب الرسالة، وعظم شأنها، وأنه سبحانه لم يرسل رسله عليهم الصلاة والسلام إلا ليطاعوا بإذنه، فتكون الطاعة لهم لا لغيرهم، لأن طاعتهم طاعة مرسلهم، وفي ضمنه أن من كذب رسوله محمدًا صلى الله عليه وسلم فقد كذب الرسل. والمعنى أنك واحد منهم تجب طاعتك، وتتعين عليهم كما وجبت طاعة من قبلك من المرسلين، فإن كانوا قد أطاعوهم كما زعموا وآمنوا بهم، فما لهم لا يطيعونك، ويؤمنون بك؟! والإذن ههنا هو الإذن الأمري لا الكوني، إذ لو كان إذنًا كونيًا قدريًا لما تخلفت طاعتهم، وفي ذكره نكتة وهي أنه بنفس إرساله تتعين طاعته، وإرساله نفسه إذن في طاعته، فلا تتوقف على نص آخر سوى الإرسال بأمر فيه بالطاعة، بل متى تحققت رسالته، وجبت طاعته. فرسالته نفسها متضمنة للإذن في الطاعة. ويصح أن يكون الإذن ههنا إذنًا كونيًا قدريًا، ويكون المعنى: ليطاع بتوفيق اللّه وهدايته، فتضمن الآية الأمرين الشرع والقدر، ويكون فيها دليل على أن أحدًا لا يطيع رسله إلا بتوفيقه وإرشاده وهدايته، وهذا حسن جدًّا. والمقصود أن الغاية من الرسل هي طاعتهم ومتابعتهم، فإذا كانت الطاعة والمتابعة لغيرهم، لم تحصل الفائدة المقصودة من إرسالهم.
وقوله:{وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً}2.
قال ابن القيم: لما علم سبحانه أن المرسل إليهم لا بد لهم من ظلم لأنفسهم، واتباع لأهوائهم، أرشدهم إلى ما يدفع عنهم شر ذلك

------------------------
1 سورة النساء آية: 64.
2 سورة النساء آية: 64.

ص -486- الظلم وموجبه، وهو شيئان:
أحدهما: منهم، وهو استغفارهم ربهم عزّ وجل.
والثاني: من غيرهم وهو استغفار الرسول صلى الله عليه وسلم لهم إذا جاءوه، وانقادوا له، واعترفوا بظلمهم، فمتى فعلوا ذلك وجدوا اللّه توابًا رحيمًا يتوب عليهم فيمحو أثر سيئاتهم ويقيهم شرها، ويزيدهم مع ذلك رحمته وبره وإحسانه.
فإن قلت: فما حظ من ظلم نفسه بعد موت النبي صلى الله عليه وسلم من هذه الآية؟ وهل كلام بعض الناس في دعوى المجيء إلى قبره صلى الله عليه وسلم والاستغفار عنده، والاستشفاع به، والاستدلال بهذه الآية على ذلك صحيح أم لا؟ .
قيل: أما حظ من ظلم نفسه بعد موت النبي صلى الله عليه وسلم من هذه الآية فالاستغفار، وأن يتوب إلى اللّه توبة نصوحًا في كل زمان ومكان، ولا يشترط في صحة التوبة المجيء إلى قبره، والاستغفار عنده بالإجماع. وأما المجيء إلى قبره، والاستغفار عنده، والاستشفاع به، والاستدلال بالآية على ذلك، فهو استدلال على ما لا تدل الآية عليه بوجه من وجوه الدلالات، لأنه ليس في الآية إلا المجيء إليه صلى الله عليه وسلم لا المجيء إلى قبره، واستغفاره لهم، لاستشفاعهم به بعد موته، فعلم أن ذلك باطل، يوضح ذلك أن الصحابة الذين هم أعلم الناس بكتاب اللّه وسنة نبيه صلى الله عليه وسلم ما فهموا هذا من الآية، فعلم أن ذلك بدعة. وأكثر ما استدل به من أجاز ذلك رواية العتبي عن أعرابي مجهول على أن القصة لا نعلم لها إسنادًا. ومثل هذا لو كان حديثًا، أو أثرًا عن صحابي لم يجز الاحتجاج به، ولم يلزمنا حكمه لعدم صحته، فكيف يجوز الاحتجاج في هذا بقصة لا تصح عن بدوي لا يعرف؟!.
ثم قال تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}1.
قال ابن القيم: أقسم سبحانه بأجل مقسم به، وهو نفسه عزّ وجل

------------------------
1 سورة النساء آية: 65.

ص -487- على أنه لا يثبت لهم الإيمان، ولا يكونون من أهله حتى يحكم لرسوله صلى الله عليه وسلم في جميع موارد النّزاع، وفي جميع أبواب الدين فإن لفظة "ما" من صيغ العموم، ولم يقتصر على هذا حتى ضم إليه انشراح صدورهم بحكمه، بحيث لا يجدون في أنفسهم حرجًا، وهو الضيق والحصر من حكمه، بل يقبلون حكمه بالانشراح، ويقابلونه بالقبول، لا يأخذونه على إغماض، و ]لا]1 يشربونه على قَذَى، فإن هذا مناف للإيمان، بل لا بد أن يكون أخذه بقبول ورضى، وانشراح صدر. ومتى أراد العبد شاهدًا فلينظر في حاله، ويطالع قلبه عند ورود حكمه على خلاف هواه وغرضه، أو على خلاف ما قلد فيه أسلافه من المسائل الكبار وما دونها {بَلِ الأِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ} 2، فسبحان اللّه! كم من حزازة في نفوس كثير من النصوص، وبودهم أن لو لم ترد، وكم من حرارة في أكبادهم منها، وكم من شجى في حلوقهم من موردها، ثم لم يقتصر سبحانه على ذلك حتى ضم إليه قوله:{وَيُسَلِّمُوا تَسْلِيماً}3 فذكر الفعل مؤكدًا له بالمصدر القائم مقام ذكره مرتين، وهو الخضوع والانقياد لما حكم به طوعًا ورضى وتسليما، لا قهرًا أو مصابرة، كما يسلم المقهور لمن قهره كرهًا، بل تسليم عبد مطيع لمولاه وسيده الذي هو أحب شيء إليه، يعلم أن سعادته وفلاحه في تسليماته. انتهى.
وقد ورد في "الصحيح" أن سبب نزولها قصة الزبير لما اختصم هو والأنصاري في شراج الحرة، ولكن الاعتبار بعموم اللفظ لا بخصوص السبب، فإذا كان سبب نزولها مخاصمة في مسيل ماء قضى فيه رسول اللّه صلى الله عليه وسلم بقضاء، فلم يرضه الأنصاري،

------------------------
1 سقطت لا من الطبعة السابقة.
2 سورة القيامة آية: 14-15.
3 سورة النساء آية: 65.

ص -488- فنفى تعالى عنه الإيمان بذلك، فما ظنك بمن لم يرض بقضائه صلى الله عليه وسلم وأحكامه في أصول الدين وفروعه؟! بل إذا دعوا إلى ذلك تولوا وهم معرضون، ولم يكفهم ذلك حتى صدوا الناس عنه، ولم يكفهم ذلك حتى كفروا، أو بدعوا من اتبعه صلى الله عليه وسلم وحكَّمه في أصول الدين وفروعه، ورضي بحكمه في ذلك، ولم يبغ عنه حولاً.
وقوله تعالى:{وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ}1 .المعنى واللّه أعلم أي: لو أوجبنا عليهم مثل ما أوجبنا على بني إسرائيل من قتلهم أنفسهم، أو خروجهم من ديارهم حين استتيبوا من عبادة العجل {مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ}2. وهذا توبيخ لمن لم يحكم الرسول صلى الله عليه وسلم في موارد الشجار، أي: نحن لم نكتب عليهم ذلك، بل إنما أوجبنا عليهم ما في وسعهم، فما لهم لا يحكمونك، ولا يرضون بحكمك؟! .
ثم قال تعالى:{وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً وَإِذاً لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً}3.
قال ابن القيم: "أخبر تعالى أنهم لو فعلوا ما يعظهم به، وهو أمره ونهيه المقرون بوعده ووعيده لكان فعل أمره، وترك نهيه خيرًا لهم في دينهم ودنياهم، وأشد تثبيتًا لهم على الحق، وتحقيقًا لإيمانهم، وقوة لعزائمهم وإراداتهم، وثباتًا لقلوبهم عند جيوش الباطل، وعند واردات الشبهات المضلة، والشهوات المردية. فطاعة اللّه تعالى ورسوله صلى الله عليه وسلم هي سبب ثبات القلب، وقوته قوة عزائمه وإراداته، ونفاذ بصيرته، وهذا دليل على أن طاعة الرسول صلى الله عليه وسلم تثمر الهداية، وثبات القلب عليها، ومخالفته تثمر زيغ القلب، واضطرابه، وعدم ثباته".
ثم قال تعالى:{وَإِذاً لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ

------------------------
1 سورة النساء آية: 66.
2 سورة النساء آية: 66.
3 سورة النساء آية: 66-68.

ص -489- صِرَاطاً مُسْتَقِيماً}1، فهذه أربعة أنواع من الجزاء المرتب على طاعة الرسول صلى الله عليه وسلم:
أحدها: حصول الخير المطلق بها.
الثاني: التثبت والقوة المتضمن للنصر والغلبة.
والثالث: حصول الأجر العظيم لهم في الآخرة.
والرابع: هدايتهم الصراط المستقيم. وهذه الهداية هي هداية ثانية أوجبتها طاعة الرسول صلى الله عليه وسلم فطاعته صلى الله عليه وسلم ثمرة الهداية السابقة عليها فهي محفوفة بهدايتين: هداية قبلها وهي سبب الطاعة، وهداية بعدها هي ثمرة لها، وهذا يدل على انتفاء هذه الأمور الأربعة عند انتفاء طاعة الرسول صلى الله عليه وسلم.
ثم قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً}2.
قال ابن القيم: "فأخبر سبحانه أن طاعته وطاعة رسوله صلى الله عليه وسلم توجب مرافقة المنعم عليهم، وهم أهل السعادة الكاملة، وهم أربعة أصناف: النبيون وهم أفضلهم ثم الصديقون وهم بعدهم في الدرجة، ثم الشهداء، ثم الصالحون فهؤلاء المنعم عليهم النعمة التامة وهم السعداء الفائزون، ولا فلاح لأحد إلا بموافقتهم، والكون معهم، ولا سبيل إلى مرافقتهم إلا بطاعة الرسول صلى الله عليه وسلم ولا سبيل إليها إلا بمعرفة سنته وما جاء به فدل على أن من عدم العلم بسنته وما جاء به، فليس له إلى مرافقة هؤلاء سبيل، بل هو ممن يعض على يديه يوم القيامة، ويقول: {يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً}، [الفرقان، من الآية: 27]".
قلت: ما لمن لم يحكم الرسول صلى الله عليه وسلم في موارد النّزاع إلى مرافقة هؤلاء المنعم عليهم سبيل، وكيف يكون له سبيل إلى ذلك، وعنده أن من حكّم الرسول صلى الله عليه وسلم في موارد النّزاع، فهو إما زنديق أو مبتدع، وأنى له بطاعة اللّه ورسوله، وهذا أصل اعتقاده الذي بنى عليه دينه، ومع ذلك َ{وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } إذا حكّموا غير الرسول صلى الله عليه وسلم ونبذوا حكمه {وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ}.

------------------------
1 سورة النساء آية: 67-68.
2 سورة النساء آية: 69.

ص -490- قال المصنف وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا}1.
قال أبو بكر بن عياش في الآية: "إن اللّه بعث محمدًا صلى الله عليه وسلم إلى أهل الأرض، وهم في فساد فأصلحهم اللّه بمحمد صلى الله عليه وسلم فمن دعا إلى خلاف ما جاء به محمد صلى الله عليه وسلم فهو من المفسدين في الأرض". وقال ابن القيم: "قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة اللّه بعد إصلاح اللّه إياها ببعث الرسل، وبيان الشريعة، والدعاء إلى طاعة اللّه، فإن عبادة غير اللّه، والدعوة إلى غيره، والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك به، ومخالفة أمره. فالشرك والدعوة إلى غير اللّه، وإقامة معبود غيره، ومطاع متبع غير رسول اللّه صلى الله عليه وسلم هو أعظم الفساد في الأرض، ولا صلاح لها ولا لأهلها إلا أن يكون اللّه وحده هو المعبود، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا.
وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلى الله عليه وسلم فإذا أمر بمعصيته وخلاف شريعته، فلا سمع له ولا طاعة، ومن تدبر أحوال العالم، وجد كل صلاح في الأرض فسببه توحيد اللّه وعبادته، وطاعة رسوله، وكل شر في العالم، وفتنة وبلاء، وقحط وتسليط عدو وغير ذلك، فسببه مخالفة رسوله، والدعوة إلى غير اللّه ورسوله". انتهى.
وبهذا يتبين وجه مطابقة الآية للترجمة، لأن من يدعو إلى التحاكم إلى غير ما أنزل اللّه وإلى الرسول، فقد أتى بأعظم الفساد.
قال وقوله:{وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}2.
قال أبو العالية في الآية "يعني: لا تعصوا في الأرض، وكان فسادهم ذلك معصية للّه، لأن من عصى اللّه في الأرض، أو أمر بمعصية اللّه، فقد أفسد في الأرض، لأن صلاح الأرض والسماء

------------------------
1 سورة الأعراف آية: 56.
2 سورة البقرة آية: 11.

ص -491- بالطاعة. قلت: ومطابقة الآية للترجمة ظاهر، لأن من دعا إلى التحاكم إلى غير ما أنزل اللّه، فقد أتى بأعظم الفساد. وفي الآية دليل على وجوب إطراح الرأي مع السنة، وإن ادعى صاحبه أنه مصلح، وأن دعوى الإصلاح ليس بعذر في ترك ما أنزل اللّه، والحذر من العجب بالرأي.
قال:{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ...}1.
قال ابن كثير: "ينكر تعالى على من خرج عن حكم اللّه تعالى المشتمل على كل خير وعدل، الناهي عن كل شر إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة اللّه كما كان أهل الجاهلية يحكمون به من الضلالات والجهالات، كما يحكم به التتار من السياسات المأخوذة عن جنكزخان الذي وضع لهم كتابًا مجموعًا من أحكام اقتبسها من شرائع شتى من الملة الإسلامية وغيرها، وفيها كثير من الأحكام أخذها عن مجرد نظره، فصار في بنيه شرعًا يقدمونه على الحكم بالكتاب والسنة، ومن فعل ذلك، فهو كافر يجب قتاله حتى يرجع إلى حكم اللّه ورسوله، فلا يحكم سواه في قليل ولا كثير، قال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}2 أي: يريدون .{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}3 أي: ومن أعدل من اللّه في حكمه لمن عقل عن اللّه شرعه، وآمن وأيقن، وعلم أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها فإنه تعالى العالم بكل شيء، القادر على كل شيء، العادل في كل شيء.
قلت وفي الآية إشارة إلى أن من ابتغى غير حكم اللّه ورسوله، فقد ابتغى حكم الجاهلية كائنًا ما كان.
[لا يؤمن العبد حتى يكون هواه تبعًا لما جاء به الرسول]
قال: عن عبد اللّه بن عمرو أن رسول اللّه صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به" . قال النووي: حديث صحيح رويناه في كتاب "الحجة" بإسناد صحيح.

------------------------
1 سورة المائدة آية: 50.
2 سورة المائدة آية: 50.
3 سورة المائدة آية: 50.

ص -492- ش: هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي في كتاب "الحجة على تارك المحجة" بإسناد صحيح كما قال المصنف عن النووي، وهو كتاب يتضمن ذكر أصول الدين على قواعد أهل الحديث والسنة. ورواه الطبراني وأبو بكر بن [أبي] عاصم، والحافظ أبو نعيم في "الأربعين" التي شرط في أولها أن تكون من صحاح الأخبار.
وقال ابن رجب: "تصحيح هذا الحديث بعيدًا جدًّا من وجوه..." ذكرها، وتعقبه بعضهم.
قلت: ومعناه صحيح قطعًا وإن لم يصح إسناده. وأصله في القرآن كثير كقوله تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}1.
وقوله:{وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}2. وقوله:{فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3. وغير ذلك من الآيات، فلا يضر عدم صحة إسناده.
قوله: "لا يؤمن أحدكم"، أي: لا يحصل له الإيمان الواجب ولا يكون من أهله.
قوله: "حتى يكون هواه تبعًا لما جئت به" . قال بعضهم: هواه بالقصر، أي: ما يهواه، أي: تحبه نفسه وتميل إليه، ثم المعروف في استعمال الهوى عند الإطلاق أنه الميل إلى خلاف الحق ومنه {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}4. وقد يطلق على الميل والمحبة ليشمل الميل للحق وغيره، وربما استعمل في محبة الحق خاصة، والانقياد إليه، كما في حديث صفوان بن عسال أنه سئل هل سمعت النبي صلى الله عليه وسلم يذكر الهوى. الحديث.
قال ابن رجب: "أما معنى الحديث، فهو أن الإنسان لا يكون

------------------------
1 سورة النساء آية: 65.
2 سورة الأحزاب آية: 36.
3 سورة القصص آية: 50.
4 سورة ص آية: 26.

ص -493- مؤمنًا كامل الإيمان الواجب حتى تكون محبته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها، فيحب ما أمر به ويكره ما نهى عنه. وقد ورد القرآن بمثل هذا في غير موضع، وذم سبحانه من كره ما أحبه اللّه تعالى، أو أحب ما كره اللّه كما قال:{ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}1. وقال:{ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}2. فالواجب على كل مؤمن أن يحب ما أحبه اللّه محبة توجب له الإتيان بما وجب عليه منه، فإن زادت المحبة حتى أتى بما ندب إليه منه كان ذلك فضلاً. وأن يكره ما كرهه اللّه كراهة توجب له الكف عما حرم عليه منه، فازدادت الكراهة حتى أوجبت الكف عما كرهه تنزيهًا كان ذلك فضلاً.
فمن أحب اللّه ورسوله محبة صادقة من قلبه، أوجب ذلك له أن يحب بقلبه ما يحبه اللّه ورسوله ويكره ما يكرهه اللّه ورسوله. ويرضى بما يرضى به اللّه ورسوله، ويسخط ما يسخط اللّه ورسوله، وأن يعمل بجوارحه بمقتضى هذا الحب والبغض.
فإن عمل بجوارحه شيئًا يخالف ذلك، بأن ارتكب بعض ما يكرهه اللّه ورسوله، أو ترك بعض ما يحبه اللّه ورسوله مع وجوبه والقدرة عليه، دل ذلك على نقص محبته الواجبة، فعليه أن يتوب من ذلك، ويرجع إلى تكميل المحبة الواجبة. فجميع المعاصي تنشأ من تقديم هوى النفس على محبة اللّه ورسوله، وقد وصف اللّه المشركين باتباع الهوى في مواضع من كتابه فقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3، وكذلك البدع إنما تنشأ من تقديم الهوى على الشرع، ولهذا سمي أهلها أهل الأهواء، وكذلك المعاصي إنما تقع من تقديم الهوى على محبة اللّه ومحبة ما يحبه اللّه وكذلك حب الأشخاص الواجب فيه أن يكون تبعًا لما جاء به الرسول صلى الله عليه وسلم. فيجب على المؤمن محبة ما يحبه اللّه من

------------------------
1 سورة محمد آية: 9.
2 سورة محمد آية: 28.
3 سورة القصص آية: 50.

ص -494- الملائكة والرسل والصديقين، والأنبياء والشهداء والصالحين عمومًا. ولهذا كان علامة وجود حلاوة الإيمان "أن يحب المرء لا يحبه إلا للّه" 1. وتحرم موالاة أعداء اللّه ومن يكرهه اللّه عمومًا، وبهذا يكون الدين كله للّه. و "من أحب للّه، وأبغض للّه، وأعطى للّه، ومنع للّه، فقد استكمل الإيمان" . ومن كان حبه، وبغضه، وعطاؤه، ومنعه لهوى نفسه، كان ذلك نقصًا في إيمانه الواجب، فتجب عليه التوبة من ذلك، والرجوع إلى اتباع ما جاء به الرسول صلى الله عليه وسلم من تقديم محبة اللّه ورسوله، وما فيه رضا اللّه ورسوله على هوى النفس ومرادها. انتهى ملخصًا.
ومطابقة الحديث للباب ظاهرة من جهة أن الرجل لا يؤمن حتى يكون هواه تبعًا لما جاء به الرسول صلى الله عليه وسلم في كل شيء حتى في الحكم وغيره. فإذا حكم بحكم أو قضى بقضاء، فهو الحق الذي لا محيد للمؤمن عنه، ولا اختيار له بعده.
قال المصنف: وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود، لعلمه أنهم يأخذون الرشوة، فاتفقا على أن يأتيا كاهنًا في جهينة فيتحاكما إليه فنَزلت:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ...}2.
ش: هذا الأثر رواه ابن جرير، وابن المنذر بنحوه.
قوله: "كان بين رجل من المنافقين، ورجل من اليهود خصومة"، لم أقف على تسمية هذين الرجلين، وقد روى ابن إسحاق وابن المنذر، وابن أبي حاتم قال: كان الجلاس بن الصامت قبل توبته، ومعتب بن قشير، ورافع بن زيد وبشير، كانوا يدعون الإسلام، فدعاهم رجال من قومهم من المسلمين في خصومة كانت بينهم إلى رسول اللّه صلى الله عليه وسلم فدعوهم إلى الكهان حكام الجاهلية فأنزل اللّه فيهم: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ...}3 الآية. فيحتمل أن يكون المنافق

------------------------
1 أحمد (5/375).
2 سورة النساء آية: 60.
3 سورة النساء آية: 60.

ص -495- المذكور في قصة الشعبي أحد هؤلاء، بل روى الثعلبي عن ابن عباس أن المنافق اسمه بشير.
قوله: "عرف أنه لا يأخذ الرشوة"، هي بتثليث الراء قال أبو السعادات: وهو الوصلة إلى الحاجة بالمصانعة، وأصله من الرِّشاء الذي يتوصل به إلى الماء، والراشي: من يعطي الذي يعينه على الباطل، والمرتشي: الآخذ.
قلت: فعلى هذا رشوة الحاكم هي ما يعطاه ليحكم بالباطل، سواء طلبها أم لا. وفيه دليل على شهادة أن محمدًا رسول اللّه، لأن أعداءه يعلمون عدله في الأحكام، ونزاهته عن قذر الرشوة صلى الله عليه وسلم بخلاف حكام الباطل.
قوله: "فاتفقا على أن يأتيا كاهنًا في جهينة" . لم أقف على تسمية هذا الكاهن، وفي قصة رواها ابن جرير، وابن أبي حاتم، عن السدي في سبب نزول الآية قال: فتفاخرت النضير وقريظة، فقالت النضير: نحن أكرم من قريظة، وقالت قريظة: نحن أكرم منكم، فدخلوا المدينة إلى أبي بردة الأسلمي وذكر القصة.
قال المصنف: وقيل: ونزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر فذكر له أحدهما القصة. فقال للذي لم يرض برسول اللّه صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
ش: هذه القصة قد رويت من طرق متعددة من أقربها لسياق المصنف ما رواه الثعلبي وذكره البغوي عن ابن عباس في قوله:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا...}1. قال: نزلت في رجل من المنافقين يقال له: بشير خاصم يهوديًّا فدعاه اليهودي إلى رسول اللّه صلى الله عليه وسلم ودعاه المنافق إلى كعب بن الأشرف، ثم إنهما احتكما للنبي صلى الله عليه وسلم فقضى لليهودي فلم يرض المنافق، وقال:

------------------------
1 سورة النساء آية: 60.

ص -496- تعال نتحاكم إلى عمر بن الخطاب فقال اليهودي لعمر: قضى لنا رسول اللّه صلى الله عليه وسلم فلم يرض بقضائه. فقال للمنافق: أكذلك؟ قال نعم، فقال عمر: مكانكما حتى أخرج إليكما، فدخل عمر فاشتمل على سيفه، ثم خرج فضرب عنق المنافق حتى برد، ثم قال: هكذا أقضي لمن لم يرض بقضاء اللّه ورسوله، فنَزلت.
وروى الحكيم الترمذي في "نوادر الأصول"، هذه القصة عن مكحول وقال في آخرها: فأتى جبريل عليه السلام رسول اللّه صلى الله عليه وسلم فقال: إن عمر قد قتل الرجل، وفرق اللّه بين الحق والباطل على لسان عمر، فسمي الفاروق. ورواه أبو إسحاق بن دحيم في تفسيره على ما ذكره شيخ الإسلام، وابن كثير، ورواه ابن أبي حاتم، وابن مردويه من طريق ابن لهيعة عن أبي الأسود، وذكر القصة، وفيه: فقال رسول اللّه صلى الله عليه وسلم "ما كنت أظن أن يجترئ عمر على قتل مؤمن" فأنزل اللّه {فَلا وَرَبِّكَ لا يُؤْمِنُونَ...} الآية،1 فهدر دم ذلك الرجل وبرئ عمر من قتله، فكره اللّه أن يسن ذلك بعد، فقال:{وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ...}2 إلى قوله:{وَأَشَدَّ تَثْبِيتاً} 3 .
وبالجملة فهذه القصة مشهورة متداولة بين السلف والخلف تداولاً يغني عن الإسناد، ولها طرق كثيرة، ولا يضرها ضعف إسنادها.
وكعب بن الأشرف المذكور هنا هو طاغوت من رؤساء اليهود وعلمائهم، ذكر ابن إسحاق وغيره أنه كان موادعًا للنبي صلى الله عليه وسلم في جملة من وادعه من يهود المدينة، وكان عربيًا من بني طيئ وكانت أمه من بني النضير قالوا: فلما قتل أهل بدر، شق ذلك عليه، وذهب إلى مكة ورثاهم لقريش، وفضل دين الجاهلية على دين الإسلام حتى أنزل اللّه فيه:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}4. ثم لما رجع إلى المدينة أخذ ينشد الأشعار يهجو بها

------------------------
1 سورة النساء آية: 65.
2 سورة النساء آية: 66.
3 سورة النساء آية: 66.
4 سورة النساء آية: 51.

ص -497- رسول اللّه صلى الله عليه وسلم وشبب بنساء المسلمين حتى آذاهم حتى قال النبي صلى الله عليه وسلم: "من لكعب بن الأشرف، فإنه قد آذى اللّه ورسوله"1 وذكر قصة قتله، وقتله محمد بن مسلمة، وأبو نائلة وأبو عبس بن جبير، وعباد بن بشر رضي الله عنهم.
وفي القصة من الفوائد: أن الدعاء إلى تحكيم غير اللّه ورسوله من صفات المنافقين، ولو كان الدعاء إلى تحكيم إمام فاضل، ومعرفة أعداء رسول اللّه صلى الله عليه وسلم بما كان عليه من العلم والعدل في الأحكام.
وفيها الغضب للّه تعالى، والشدة في أمر اللّه كما فعل عمررضي اللّه عنه.
وفيها أن من طعن في أحكام النبي صلى الله عليه وسلم أو في شيء من دينه قتل كهذا المنافق بل أولى.
وفيها جواز تغيير المنكر باليد، وإن لم يأذن فيه الإمام، وكذلك تعزير من فعل شيئًا من المنكرات التي يستحق عليها التعزير. لكن إذا كان الإمام لا يرضى بذلك، وربما أدى إلى وقوع فرقة أو فتنة فيشترط إذنه في التعزير فقط.
وفيها أن معرفة الحق لا تكفي عن العمل والانقياد، فإن اليهود يعلمون أن محمدًا رسول اللّه ويتحاكمون إليه في كثير من الأمور.

------------------------
1 النسائي: الجهاد (3132).


باب من جحد شيئًا من الأسماء والصفات - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[34- باب من جحد شيئًا من الأسماء والصفات]
أي: من أسماء اللّه وصفاته، والمراد ما حكمه هل هو ناج أو هالك؟ ولما كان تحقيق التوحيد بل التوحيد لا يحصل إلا بالإيمان باللّه والإيمان بأسمائه وصفاته، نبه المصنف على وجوب الإيمان بذلك وأيضًا فالتوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الأسماء والصفات، وتوحيد العبادة. والأولان وسيلة إلى الثالث، فهو الغاية والحكمة المقصود بالخلق والأمر. وكلها متلازمة فناسب التنبيه على الإيمان بتوحيد الصفات.
قال: وقول اللّه تعالى:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ...}1. أي: يجحدون هذا الاسم، لا أنهم يجحدون اللّه، فإنهم يقرون

------------------------
1 سورة الرعد آية: 30.

ص -498- به كما قال تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}1. والمراد بهذا كفار قريش أو طائفة منهم، فإنهم جحدوا هذا الاسم عنادًا أو جهلًا، ولهذا لما قال النبي صلى الله عليه وسلم لعلي يوم الحديبية: "اكتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}. فقالوا: لا نعرف الرحمن ولا الرحيم، وفي بعض الروايات لا نعرف الرحمن إلا رحمن اليمامة"2. يعنون مسيلمة الكذاب، فإنه قبحه اللّه كان قد تسمى بهذا الاسم. وأما كثير من أهل الجاهلية فيقرون بهذا الاسم كما قال بعضهم:
وما يشأ الرحمن يعقد ويطلق
قال ابن كثير: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}3، أي: لا يقرون به، لأنهم يأبون من وصف اللّه بالرحمن الرحيم.
ومطابقة الآية للترجمة ظاهرة، لأن اللّه تعالى سمى جحود اسم من أسمائه كفرًا، فدل على أن جحود شيء من أسماء اللّه وصفاته كفر، فمن جحد شيئًا من أسماء اللّه وصفاته من الفلاسفة، والجهمية والمعتزلة ونحوهم، فله نصيب من الكفر بقدر ما جحد من الاسم أو الصفة، فإن الجهمية والمعتزلة ونحوهم، وإن كانوا يقرون بجنس الأسماء والصفات فعند التحقيق لا يقرون بشيء، لأن الأسماء عندهم أعلام محضة، لا تدل على صفات قائمة بالرب تبارك وتعالى وهذا نصف كفر الذين جحدوا اسم الرحمن.
وقوله:{قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}4. أي: قل يا محمد رادًّا عليهم في كفرهم بالرحمن تبارك وتعالى هو أي: الرحمن عزّ وجل{رَبِّي لا إِلَهَ إِلاَّ هُوَ}5، أي: لا معبود سواه {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}6، أي: إليه مرجعي وأوبتي، وهو مصدر من قول القائل: تبت متابًا وتوبة، قاله ابن جرير. وفي الآية دليل على أن التوكل عبادة، وعلى أن التوبة عبادة،

------------------------
1 سورة الزخرف آية: 87.
2 صحيح مسلم: كتاب الجهاد والسير (1784) , ومسند أحمد (3/268 ,4/86 ,4/328).
3 سورة الرعد آية: 30.
4 سورة الرعد آية: 30.
5 سورة الرعد آية: 30.
6 سورة الرعد آية: 30.

ص -499- وإذا كان كذلك فالتوبة إلى غيره شرك. ولما "قال سارق وقد قطعت يده للنبي صلى الله عليه وسلم اللهم إني أتوب إليك ولا أتوب إلى محمد قال النبي صلى الله عليه وسلم عرف الحق لأهله"1. رواه أحمد.
قال: وفي "صحيح البخاري" "قال علي: حدثوا الناس بما يعرفون أتريدون أن يكذب اللّه ورسوله؟"
ش: هذا الأثر رواه البخاري مسندًا لا معلقًا لكنه في بعض الروايات علقه أولاً ثم ذكر إسناده، وفي بعضها ساق إسناده أولاً فرواه عن عبيد اللّه بن موسى عن معروف بن خربوذ عن أبي الطفيل عن علي به ولفظه: "أتحبون أن يكذب اللّه ورسوله" .
قوله: "بما يعرفون" . أي: بما يفهمون. قال الحافظ: وزاد آدم ابن أبي إياس في كتاب "العلم" له عن عبد اللّه بن داود عن معروف في آخره: ودعوا ما ينكرون. أي: ما يشتبه عليهم فهمه. قال: وفيه دليل على أن المتشابه لا ينبغي أن يذكر عند العامة. ومثله قول ابن مسعود: " ما أنت محدث قومًا حديثًا لا تبلغه عقولهم إلا كان لبعضهم فتنة" . رواه مسلم قال: وممن رأى التحديث ببعض دون بعض أحمد في الأحاديث التي ظاهرها الخروج على السلطان ومالك في أحاديث الصفات، وأبو يوسف في "الغرائب" ومن قَبْلِهم أبو هريرة كما تقدم عنه في الجرابين وأن المراد ما يقع من الفتن، ونحوه عن حذيفة.
وعن الحسن أنه أنكر تحديث أنس للحجاج بقصة العرنيين، لأنه اتخذها وسيلة إلى ما كان يعتمده من المبالغة في سفك الدماء بتأويله الواهي، وضابط ذلك أن يكون ظاهر الحديث يقوي البدعة، وظاهره في الأصل غير مراد فالإمساك عنه عند من يخشى

------------------------
1 أحمد (3/435).

ص -500- عليه الأخذ بظاهره مطلوب انتهى.
وما ذكره عن مالك في أحاديث الصفات ما أظنه يثبت عن مالك، وهل في أحاديث الصفات أكثر من آيات الصفات التي في القرآن؟ فهل يقول مالك أو غيره من علماء الإسلام: إن آيات الصفات لا تتلى على العوام، وما زال العلماء قديمًا وحديثًا من أصحاب النبي صلى الله عليه وسلم ومن بعدهم يقرؤون آيات الصفات، وأحاديثها بحضرة عوام المؤمنين وخواصهم، بل شرط الإيمان هو الإيمان باللّه، وصفات كماله التي وصف بها نفسه في كتابه، أو على لسان رسوله صلى الله عليه وسلم فكيف يكتم ذلك عن عوام المؤمنين؟! بل نقول: من لم يؤمن بذلك فليس من المؤمنين، ومن وجد في قلبه حرجًا من ذلك، فهو من المنافقين.
ولكن هذا من بدع الجهمية وأتباعهم الذين ينفون صفات الرب تبارك وتعالى، فلما رووا أحاديث الصفات مبطلة لمذاهبهم، قامعة لبدعهم تواصوا بكتمانها عن عوام المؤمنين، لئلا يعلموا ضلالهم، وفساد اعتقادهم فاعلم ذلك.
وفي الأثر دليل على أنه إذا خشي ضرر من تحديث الناس ببعض ما يعرفون فلا ينبغي تحديثهم به، وليس ذلك على إطلاق، وإن كثيرًا من الدين والسنن يجهله الناس، فإذا حدثوا به كذبوا بذلك وأعظموه، فلا يترك العالم تحديثهم، بل يعلمهم برفق ويدعوهم بالتي هي أحسن.

ص -501- قال: وروى عبد الرزاق عن معمر عن [ابن] طاوس عن أبيه "عن ابن عباس أنه رأى رجلاً انتفض لما سمع حديثًا عن النبي صلى الله عليه وسلم في الصفات استنكارًا لذلك فقال: ما فرق هؤلاء يجدون رقة عند محكمه، ويهلكون عند متشابهه" . انتهى.
ش: قوله: "روى عبد الرزاق هو ابن همام الصنعاني"، الإمام الحافظ صاحب التصانيف ك: "المصنف" وغيره. روى عنه أحمد بن حنبل ويحيى بن معين، وخلق لا يحصون مات سنة إحدى عشرة ومائتين.
ومعمر هو ابن راشد الأزدي أبو عروة البصري، نزل اليمن، ثقة ثبت، مات سنة أربع وخمسين ومائة، وله ثمان وخمسون سنة.
وابن طاوس هو عبد اللّه بن طاوس اليماني، ثقة فاضل عابد، مات سنة اثنتين وثلاثين ومائة. وأبوه طاوس بن كيسان اليماني ثقة فقيه فاضل من جلة أصحاب ابن عباس وعلمائهم، مات سنة ست ومائة.
قوله: "إنه رأى رجلاً" . لم يسم هذا الرجل.
قوله: "انتفض"، أي: ارتعد لما سمع حديثًا عن النبي صلى الله عليه وسلم فاستنكره، إما لأن عقله لا يحتمله، أو لكونه اعتقد عدم صحته فأنكره.
قوله: "فقال"، أي: ابن عباس وهو عبد اللّهرضي اللّه عنه.
قوله: "ما فرق هؤلاء" . يحتمل وجهين:
أحدهما: أن تكون "ما" استفهامية إنكارية. وفرق بفتح الفاء والراء وهو الخوف والفزع، أي: ما فزع هذا وأضرابه من أحاديث الصفات واستنكارهم لها؟ والمراد الإنكار عليهم، فإن الواجب على

ص -502- العبد التسليم والإذعان والإيمان بما صح عن اللّه وعن رسوله صلى الله عليه وسلم وإن لم يحط به علمًا. ولهذا قال الشافعي: "آمنت باللّه، وبما جاء عن اللّه على مراد اللّه، وآمنت برسول اللّه، وما جاء عن رسول اللّه على مراد رسول اللّه" .
والثاني: أن يكون بفتح الفاء وتشديد الراء، ويجوز تخفيفها. و "ما" نافية أي: ما فرق هذا وأضرابه بين الحق والباطل، ولا عرفوا ذلك، فلهذا قال: يجدون رقة وهي ضد القسوة، أي: لينًا وقبولاً للمحكم، ويهلكون عند متشابهه، أي: ما يشتبه عليهم فهمه، لأن آيات الصفات هي المتشابه كما تقوله الجهمية ونحوهم، ولأن في القرآن متشابهًا لا يعرف معناه كالألفاظ الأعجمية، فإن لفظ التشابه والمتشابه يدلان على بطلان ذلك، وإنما المراد بالمتشابه، أي: ما يشتبه فهمه على بعض الناس دون بعض، فالمتشابه أمر نسبي إضافي، فقد يكون مشتبهًا بالنسبة إلى قوم بينًا جليًا بالنسبة إلى آخرين. ولهذا قال النبي صلى الله عليه وسلم لما خرج على قوم يتراجعون في القرآن فغضب وقال: "بهذا ضلت الأمم قبلكم; باختلافهم على أنبيائهم، وضرب الكتاب بعضه ببعض، وإن القرآن لم ينْزل ليكذب بعضه بعضا، ولكن نزل لأن يصدق بعضه بعضًا، فما عرفتم منه فاعملوا به، وما تشابه عليكم فآمنوا به"1. رواه ابن سعد، وابن الضريس وابن مردويه.
وأما قوله تعالى:{هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} 2 . فقال ابن كثير: يخبر تعالى أن في القرآن آيات محكمات، أي: بينات واضحات الدلالة لا التباس فيها على أحد، ومنه آيات أخر فيها اشتباه في الدلالة على كثير من الناس أو بعضهم. فمن رد ما اشتبه عليه إلى الواضح منه، وحكم محكمه على متشابهه عنده فقد اهتدى، ومن عكس انعكس، ولهذا قال:{هُنَّ أُمُّ الْكِتَابِ}3، أي: أصله الذي يرجع إليه عند الاشتباه{وَأُخَرُ مُتَشَابِهَاتٌ}4، أي: تحتمل دلالتها موافقة المحكم، وقد

------------------------
1 أحمد (2/181).
2 سورة آل عمران آية: 7.
3 سورة آل عمران آية: 7.
4 سورة آل عمران آية: 7.

ص -503- تحتمل أشياء أخرى من حيث اللفظ والتركيب لا من حيث المراد، ولهذا قال تعالى:{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ}1، أي: ضلال، وخروج عن الحق إلى الباطل {فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}، أي: إنما يأخذون منه بالمتشابه الذي يمكنهم أن يحرفوه إلى مقاصدهم الفاسدة، وينَزلوه عليها لاحتمال لفظه لما يصرفونه. فأما الحكم، فلا نصيب لهم فيه، لأنه دافع لهم، وحجة عليهم، ولهذا قال:{ابْتِغَاءَ الْفِتْنَةِ}2، أي: الإضلال لأتباعهم، إيهامًا لهم أنهم يحتجون على بدعتهم بالقرآن، وهو حجة عليهم لا لهم. انتهى.
وقال ابن عباس: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ}3، يعني أهل الشك، فيحملون المحكم على المتشابه، والمتشابه على المحكم، ويلبسون، فلبس اللّه عليهم {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ}4. قال: تأويله يوم القيامة لا يعلمه إلا اللّه. رواه ابن جرير، وابن المنذر، وابن أبي حاتم. وقوله: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ}5. تقدم كلام ابن عباس. وقال مقاتل والسدي: يبتغون أن يعلموا ما يكون، وما عواقب الأشياء من القرآن.
قلت: فهذا التأويل الذي انفرد اللّه بعلمه هو العلم بحقائق الأشياء وما تؤول إليه وعواقبها، كالإخبار بما يكون، وما في الجنة من النعيم، وما في النار من العذاب; فإن هذه الأمور وإن علمناها لكن العلم بحقائقها مما لا يعلمه إلا اللّه. ولهذا قال ابن عباس: ليس في الدنيا مما في الجنة إلا الأسماء. فعلى هذا يكون الوقف على الجلالة كما روي عن جماعة من السلف، وقيل: الوقف على قوله:{وَالرَّاسِخُونَ فِي الْعِلْمِ}6، أي: وما يعلم تأويله إلا اللّه والراسخون في العلم. فأما أهل الزيغ فلا يعلمون تأويله، وعلى هذا فالمراد بتأويله هو تفسيره وفهم معناه، وهذا هو المروي عن ابن عباس وجماعة من السلف. قال ابن أبي نجيح عن مجاهد عن "ابن عباس: أنا من الراسخين الذين يعلمون تأويله" . وقال مجاهد: {وَالرَّاسِخُونَ فِي الْعِلْمِ}7، يعرفون تأويله. ويقولون: آمنا به، وكذا قال الربيع بن أنس وغيره.

------------------------
1 سورة آل عمران آية: 7.
2 سورة آل عمران آية: 7.
3 سورة آل عمران آية: 7.
4 سورة آل عمران آية: 7.
5 سورة آل عمران آية: 7.
6 سورة آل عمران آية: 7.
7 سورة آل عمران آية: 7.

ص -504- فقد تبين وللّه الحمد أنه ليس في الآية حجة للمبطلين في جعلهم ما أخبر اللّه به من صفات كماله هو المتشابه، ويحتجون على باطلهم بهذه الآية، فيقال: وأين في الآية ما يدل على مطلوبكم؟ وهل جاء نص عن اللّه أو عن رسول اللّه صلى الله عليه وسلم أنه جعل ما وصف اللّه به نفسه، أو وصفه به رسوله متشابهًا؟! ولكن أصل ذلك أنهم ظنوا أن التأويل المراد في الآية هو صرف اللفظ عن ظاهره إلى ما يحتمله اللفظ لدليل يقترن بذلك، وهذا هو اصطلاح كثير من المتأخرين، وهو اصطلاح حادث، فأرادوا حمل كلام اللّه على هذا الاصطلاح فضلوا ضلالاً بعيدًا، وظنوا أن لنصوص الصفات تأويلاً يخالف ما دلت عليه، لا يعلمه إلا اللّه كما يقوله أهل التجهيل، أو يعلمه المتأولون كما يقوله أهل التأويل. وفي الأثر المشروح دليل على ذكر آيات الصفات، وأحاديثها بحضرة عوام المؤمنين وخواصهم، وأن من رد شيئًا منها أو استنكره بعد صحته، فهو ممن لم يفرق بين الحق والباطل، بل هو من الهالكين وأنه ينكر عليه استنكاره.
قال: ولما سمعت قريش رسول اللّه صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل اللّه: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1.
ش: هكذا ذكر المصنف هذا الأثر بالمعنى، وقد روى ابن جرير وابن المنذر عن ابن جريج [عن مجاهد] في الآية، قال: هذا "لما كاتب رسول اللّه صلى الله عليه وسلم قريشًا في الحديبية، كتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}. فقالوا: لا نكتب الرحمن، ولا ندري ما الرحمن، ولا نكتب إلا باسمك اللهم، فأنزل اللّه {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}" .
وفيه دليل على أن من أنكر شيئًا من الصفات، فهو من الهالكين، لأن الواجب على العبد الإيمان بذلك، سواء فهمه أم لم يفهمه، وسواء قبله عقله أو أنكره. فهذا هو الواجب على العبد في كل ما صح عن اللّه ورسوله صلى الله عليه وسلم وهو الذي ذكر اللّه تعالى عن الراسخين في العلم أنهم {يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}2.

------------------------
1 سورة الرعد آية: 30.
2 سورة آل عمران آية: 7.


باب قول اللّه تعالى:{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -505- [35- باب قول اللّه تعالى:{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...}1]
ش: المراد بهذه الترجمة التأدب مع جناب الربوبية عن الألفاظ الشركية الخفية، كنسبة النعم إلى غير اللّه، فإن ذلك باب من أبواب الشرك الخفي، وضده باب من أبواب الشكر كما في الحديث الذي رواه ابن حبان في "صحيحه" عن جابر مرفوعًا: "من أولي معروفًا فلم يجد له جزاء إلا الثناء فقد شكره، ومن كتمه فقد كفره"2. وفي رواية جيدة لأبي داود "من أبلي فذكره فقد شكره، ومن كتمه فقد كفره"3. قال المنذري "من أبلي" أي: من أنعم عليه، الإبلاء الإنعام. فإذا كان ذكر المعروف الذي يقدره اللّه على يدي إنسان من شكره، فذكر معروف رب العالمين، وآلائه وإحسانه ونسبة ذلك إليه أولى بأن يكون شكرًا.
قال المصنف: قال مجاهد ما معناه: هو "قول الرجل: هذا مالي ورثته عن آبائي" .
ش: هذا الأثر رواه ابن جرير وابن أبي حاتم، ولفظه كما في "الدر" قال: المساكن والأنعام وسرابيل الثياب، والحديد يعرفه كفار قريش ثم ينكرونه بأن يقولوا: هذا كان لآبائنا ورثناه عنهم.
قال ابن القيم "ما معناه: لما أضافوا النعمة إلى غير اللّه فقد أنكروا نعمة اللّه بنسبتها إلى غيره، فإن الذي يقول هذا جاحد لنعمة اللّه عليه غير معترف بها، وهو كالأبرص والأقرع اللذين ذكرهما الملك بنعم اللّه عليهما فأنكراها وقالا: إنما ورثنا هذا كابرًا عن كابر، وكونها موروثة عن الآباء أبلغ في إنعام اللّه عليهم إذ أنعم بها على آبائهم ثم ورثهم إياها فتمتعوا هم وآباؤهم بنعمه".
وقال عون بن عبد اللّه: "يقولون: لولا فلان لم يكن كذا" .

------------------------
1 سورة النحل آية: 83.
2 أبو داود: الأدب (4813).
3 أبو داود: الأدب (4813).

ص -506- ش: هذا الأثر رواه ابن جرير وابن المنذر وابن أبي حاتم ولفظه كما في "الدر" "لولا فلان ما أصابني كذا وكذا، ولولا فلان لم أصب كذا وكذا".
وعون هذا هو ابن عبد اللّه بن عتبة بن مسعود الهذلي أبو عبد اللّه الكوفي ثقة عابد مات قبل سنة عشرين ومائة.
قوله: "لولا فلان..."، إلى آخره. قال ابن القيم ما معناه: هذا يتضمن قطع إضافة النعمة عن من لولاه لم تكن، وإضافتها إلى من لم يملك لنفسه ضرًّا ولا نفعًا فضلاً عن غيره، وغايته أن يكون جزءًا من أجزاء السبب أجرى اللّه نعمته على يده، والسبب لا يستقل بالإيجاد وجعله سببًا هو من نعم اللّه عليه. فهو المنعم بتلك النعمة، وهو المنعم بما جعله من أسبابها، فالسبب والمسبب من إنعامه، وهو تعالى كما أنه قد ينعم بذلك السبب، فقد ينعم بدونه ولا يكون له أثر، وقد يسلبه سببيته، وقد يجعل لها معارضًا يقاومها، وقد يرتب على السبب ضد مقتضاه، فهو وحده المنعم على الحقيقة.
قال: وقال ابن قتيبة: "يقولون هذا بشفاعة آلهتنا" .
ش: ابن قتيبة هو عبد اللّه بن مسلم بن قتيبة الدينوري الحافظ، صاحب التفسير والمعارف وغيرها. وثقه الخطيب وغيره، مات سنة سبع وستين ومائتين. أو قبلها.
قوله: "يقولون هذا بشفاعة آلهتنا"، قال ابن القيم: هذا يتضمن الشرك مع إضافة النعمة إلى غير وليها، فالآلهة التي تعبد من دون اللّه أحقر وأذل من أن تشفع عند اللّه، وهي محضرة في الهوان والعذاب مع عابديها وأقرب الخلق إلى اللّه، وأحبهم إليه لا يشفع عنده إلا من بعد إذنه لمن ارتضاه;

ص -507- فالشفاعة بإذنه من نعمه، فهو المنعم بالشفاعة، وهو المنعم بقبولها، وهو المنع بتأهيل المشفع له، إذ ليس كل أحد أهلاً أن يشفع له. فمن المنعم على الحقيقة سواه؟ قال تعالى:{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}1. فالعبد لا خروج له عن نعمة اللّه وفضله ومنته وإحسانه طرفة عين، لا في الدنيا ولا في الآخرة، ولهذا ذم سبحانه وتعالى من آتاه شيئًا من نعمه ف{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}2.
قال المصنف: وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن اللّه تعالى قال: "أصبح من عبادي مؤمن بي وكافر..." 3 الحديث. وقد تقدم وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقًا، ونحو ذلك مما هو جار على ألسنة كثير.
ش: قوله: "وقال أبو العباس"، هو: شيخ الإسلام ابن تيمية رحمه اللّه.
قوله: "قال بعض السلف"، لم أقف على تسمية هذا البعض.
قوله: "كانت الريح طيبة، والملاح حاذقًا"، الملاح: هو سائس السفينة.
والمعنى أن السفن إذا جرين بريح طيبة بأمر اللّه جريًا حسنًا نسبوا ذلك إلى طيب الريح، وحذق الملاح في سياسة السفينة، ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم كما قال تعالى:{رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً}4. فيكون نسبة ذلك إلى طيب الريح وحذق الملاح من جنس نسبة المطر إلى الأنواء. وإن كان المتكلم بذلك لم يقصد أن الريح والملاح هو الفاعل لذلك من دون خلق اللّه وأمره وإنما أراد أنه سبب. لكن لا ينبغي أن يضيف ذلك إلا إلى اللّه وحده; لأن غاية الأمر في ذلك أن يكون الريح والملاح سببًا، أو جزء سبب. ولو شاء الرب تبارك وتعالى لسلبه سببيته، فلم يكن سببًا

------------------------
1 سورة النحل آية: 53.
2 سورة القصص آية: 78.
3 البخاري: الجمعة (1038) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451).
4 سورة الإسراء آية: 66.

ص -508- أصلاً. فلا يليق بالمنعم عليه المطلوب منه الشكر أن ينسى من بيده الخير كله وهو على كل شيء قدير، ويضيف النعم إلى غيره، بل يذكرها مضافة منسوبة إلى مولاها والمنعم بها، وهو المنعم على الإطلاق كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}1. فهو المنعم بجميع النعم في الدنيا والآخرة وحده لا شريك له. فإن ذلك من شكرها، وضده من إنكارها. ولا ينافي ذلك الدعاء والإحسان إلى من كان سببًا أو جزء سبب في بعض ما يصل إليك من النعم من الخلق. قال المصنف: وفيه اجتماع الضدين في القلب.

------------------------
1 سورة النحل آية: 53.


باب قول اللّه:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[36- باب قول اللّه:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1]
اعلم أن من تحقيق التوحيد الاحتراز من الشرك باللّه في الألفاظ، وإن لم يقصد المتكلم بها معنى لا يجوز، بل ربما تجري على لسانه من غير قصد، كمن يجري على لسانه ألفاظ من أنواع الشرك الأصغر لا يقصدها.
فإن قيل: الآية نزلت في الأكبر.
قيل: السلف يحتجون بما أنزل في الأكبر على الأصغر، كما فسرها ابن عباس، وغيره فيما ذكره المصنف عنه بأنواع من الشرك الأصغر، وفسرها أيضًا بالشرك الأكبر، وفسرها غيره بشرك الطاعة، وذلك لأن الكل شرك. ومعنى الآية: أن اللّه تبارك وتعالى نهى الناس أن يجعلوا له أندادًا، أي: أمثالاً في العبادة والطاعة، وهم يعلمون أن الذي فعل تلك الأفعال، فهو ربهم وخالقهم، وخالق من قبلهم، وجاعل على الأرض فراشًا، والسماء بناء، والذي أنزل من السماء ماء فأخرج به من أنواع الثمرات رزقًا لهم. فإذا كنتم تعلمون ذلك فلا تجعلوا له أندادًا. قال ابن القيم: فتأمل

------------------------
1 سورة البقرة آية: 22.

ص -509- هذه، وشدة لزومها لتلك المقدمات قبلها، وظفر العقل بها بأول وهلة، وخلوصها من كل شبهة وريب وقادح إذا كان اللّه وحده هو الذي فعل هذه الأفعال، فكيف تجعلون له أندادًا وقد علمتم أنه لا ند له يشاركه في فعله؟!.
[صور من الشرك الأصغر]
قال المصنف: قال ابن عباس في الآية: "الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: واللّه وحياتك يا فلانة، وحياتي. وتقول: لولا كلبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء اللّه وشئت، وقول الرجل: لولا اللّه وفلان، لا تجعل فيها فلان هذا كله به شرك" رواه ابن أبي حاتم.
ش: هذا الأثر رواه ابن أبي حاتم، كما قال المصنف وسنده جيد.
قوله: "هو الشرك أخفى من دبيب النمل..." إلى آخره أي: إن هذه الأمور من الشرك خفية في الناس، لا يكاد يتفطن لها ولا يعرفها إلا القليل، وضرب المثل لخفائها بما هو أخفى شيء وهو أثر النمل، فإنه خفي، فكيف إذا كان على صفاة؟ فكيف إذا كانت سوداء، فكيف إذا كانت في ظلمة الليل؟ وهذا يدل على شدة خفائه على من يدعي الإسلام، وعسر التخلص منه، ولهذا جاء في حديث أبي موسى قال: خطبنا رسول اللّه صلى الله عليه وسلم ذات يوم فقال: "أيها الناس اتقوا هذا الشرك، فإنه أخفى من دبيب النمل، فقال له من شاء اللّه أن يقول: وكيف نتقيه وهو أخفى من دبيب النمل يا رسول اللّه؟ قال: "قولوا: اللهم إنا نعوذ بك أن نشرك بك شيئًا نعلمه، ونستغفرك لما لا نعلمه"1. رواه أحمد والطبراني.
قوله: "وهو أن تقول: واللّه وحياتك يا فلانة وحياتي"، أي: إن من الحلف بغير اللّه، الحلف بحياة المخلوق وسيأتي الكلام عليه.
قوله: "وتقول: لولا كلبة هذا لأتانا اللصوص"، أي: السراق.

------------------------
1 أحمد (4/403).

ص -510- والمعنى أن من الشرك نسبة عدم السرقة إلى الكلبة التي إذا رأت السراق نبحتهم، فاستيقظ أهلها وهرب السراق. وربما امتنعوا من إتيان المحل الذي هي فيه خوفًا من نباحها، فيعلم بهم أهلها كما روى ابن أبي الدنيا في "الصمت" عن ابن عباس قال: "إن أحدكم ليشرك حتى يشرك بكلبه يقول: لولاه لسرقنا الليلة" .
قوله: "ولولا البط في الدار لأتى اللصوص" . البط بفتح الموحدة: طائر معروف يتخذ في البيوت، وإذا دخلها غريب صاح1 واستنكره، وهو الإوز بكسر الهمزة وفتح الواو ومعناها كالذي قبله. والواجب نسبة ذلك إلى اللّه تعالى، فهو الذي يحفظ عباده ويكلؤهم بالليل والنهار كما قال تعالى:{قُلْ مَنْ يَكْلأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ}2.
قوله: "وقول الرجل لصاحبه: ما شاء اللّه وشئت"، وسيأتي الكلام عليها إن شاء اللّه.
قوله: "وقول الرجل: لولا اللّه وفلان لا تجعل فيها فلان"، هكذا ثبت بخط المصنف بلا تنوين، والمعنى: لا تجعل فيها أي: في هذه الكلمة فلانًا فتقول: لولا اللّه وفلان، بل قل: لولا اللّه وحده، ولا تقل: لولا اللّه وفلان فهو نهي عن ذلك.
قوله: "هذا كله به" . أي: باللّه شرك، وأعاد الضمير على اللّه، لأنه قد تقدم ذكر اسمه عزّ وجل فتبين أن هذه الأمور ونحوها من الألفاظ الشركية الخفية كما نص عليه ابن عباس رضي الله عنه.
قال: وعن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير اللّه فقد كفر أو أشرك"3. رواه الترمذي وحسنه، وصححه الحاكم.

------------------------
1 في الطبعة السابقة: صلح.
2 سورة الأنبياء آية: 42.
3 سنن الترمذي: كتاب النذور والأيمان (1535) , وسنن أبي داود: كتاب الأيمان والنذور (3251) , ومسند أحمد (2/69 ,2/86 ,2/125).

ص -511- ش: قوله: "عن عمر بن الخطاب" . هكذا وقع في الكتاب، وصوابه عن ابن عمر كذلك أخرجه أحمد، وأبو داود، والترمذي، والحاكم. وصححه ابن حبان. وقال الزين العراقي في "أماليه": إسناده ثقات.
قوله: "من حلف بغير اللّه فقد كفر أو أشرك"1. قال بعضهم ما معناه: رواه الترمذي بأو التي للشك، وفي ابن حبان والحاكم عدمها. وفي رواية للحاكم: "كل يمين يحلف بها دون اللّه شرك" وفي "الصحيحين "من حديث ابن عمر مرفوعًا: "إن اللّه ينهاكم أن تحلفوا بآبائكم، من كان حالفًا فليحلف باللّه أو ليصمت" 2. وعن بريدة مرفوعًا: "من حلف بالأمانة فليس منا"3. رواه أبو داود. والأحاديث في ذلك كثيرة، وقد تقدم كلام ابن عباس في عده ذلك من الأنداد، وقال كعب: "إنكم تشركون في قول الرجل: كلا وأبيك، كلا والكعبة، كلا وحياتك، وأشباه هذا، احلف باللّه صادقًا أو كاذبًا، ولا تحلف بغيره" . رواه ابن أبي الدنيا في "الصمت". وأجمع العلماء على أن اليمين لا تكون إلا باللّه، أو بصفاته، وأجمعوا على المنع من الحلف بغيره. قال ابن عبد البر: لا يجوز الحلف بغير اللّه بالإجماع. انتهى ولا اعتبار بمن قال من المتأخرين: إن ذلك على سبيل كراهة التنْزيه، فإن هذا قول باطل. وكيف يقال ذلك لما أطلق عليه الرسول صلى الله عليه وسلم أنه كفر أو شرك، بل ذلك محرم. ولهذا اختار ابن مسعودرضي اللّه عنه أن يحلف باللّه كاذبًا، ولا يحلف بغيره صادقًا. فهذا يدل على أن الحلف بغير اللّه أكبر من الكذب. مع أن الكذب من المحرمات في جميع الملل فدل ذلك أن الحلف بغير اللّه من أكبر المحرمات.
فإن قيل: إن اللّه تعالى أقسم بالمخلوقات في القرآن.
قيل: ذلك يختص باللّه تبارك وتعالى، فهو يقسم بما شاء من خلقه; لما في ذلك من الدلالة على قدرة الرب ووحدانيته، وإلهيته

------------------------
1 سنن الترمذي: كتاب النذور والأيمان (1535) , وسنن أبي داود: كتاب الأيمان والنذور (3251) , ومسند أحمد (2/69 ,2/86 ,2/125).
2 أبو داود: الجهاد (2612) , وأحمد (5/352).
3 الترمذي: الدعوات (3383) , وابن ماجه: الأدب (3800).

ص -512- وعلمه وحكمته وغير ذلك من صفات كماله. وأما المخلوق فلا يقسم إلا بالخالق تعالى، فاللّه تعالى يقسم بما يشاء من خلقه. وقد نهانا عن الحلف بغيره فيجب على العبد التسليم والإذعان لما جاء من عند اللّه. قال الشعبي: الخالق يقسم بما شاء من خلقه والمخلوق لا يقسم إلا بالخالق، قال: ولأن أقسم باللّه فأحنث أحب إلي من أن أقسم بغيره فأبر. وقال مطرف بن عبد اللّه: "إنما أقسم اللّه بهذه الأشياء ليعجب بها المخلوقين، ويعرفهم قدرته لعظم شأنها عندهم، ولدلالتها على خالقها" ذكرهما ابن جرير.
فإن قيل: قد جاء في الحديث أن النبي صلى الله عليه وسلم قال للأعرابي الذي سأله عن أمور الإسلام فأخبره، فقال النبي صلى الله عليه وسلم: "أفلح وأبيه إن صدق" رواه البخاري، وقال للذي سأله: "أي الصدقة أفضل أما وأبيك لَتُنَبِأَنَّه"1. رواه مسلم ونحو ذلك من الأحاديث.
قيل: ذكر العلماء عن ذلك أجوبة.
أحدها: ما قاله ابن عبد البر في قوله: "أفلح وأبيه إن صدق" هذه اللفظة غير محفوظة، وقد جاءت عن راويها إسماعيل بن جعفر "أفلح واللّه إن صدق"2. قال: وهذا أولى من رواية من روى عنه بلفظ: "أفلح وأبيه" لأنها لفظة منكرة تردها الآثار الصحاح، ولم تقع في رواية مالك أصلاً، وزعم بعضهم أن بعض الرواة عنه صحف قوله: "وأبيه" من قوله: "واللّه" انتهى. وهذا جواب عن هذا الحديث الواحد فقط ولا يمكن أن يجاب به عن غيره.
الثاني: أن هذا اللفظ كان يجري على ألسنتهم من غير قصد للقسم به، والنهي إنما ورد في حق من قصد حقيقة الحلف ذكره

------------------------
1 البخاري: الزكاة (1452) , ومسلم: الإمارة (1865) , والنسائي: البيعة (4164) , وأبو داود: الجهاد (2477).
2 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) والأيمان والنذور (3252) , وأحمد (1/162) , ومالك: النداء للصلاة (425) , والدارمي: الصلاة (1578).

ص -513- البيهقي وقال النووي: إنه المرضي.
قلت: هذا جواب فاسد، بل أحاديث النهي عامة مطلقة ليس فيها تفريق بين من قصد القسم وبين من لم يقصد، ويؤيد ذلك أن سعد بن أبي وقاصرضي اللّه عنه حلف مرة باللات والعزى، ويبعد أن يكون أراد حقيقة الحلف بهما، ولكنه جرى على لسانه من غير قصد على ما كانوا يعتادونه قبل ذلك، ومع هذا نهاه النبي صلى الله عليه وسلم. غاية ما يقال: أن من جرى ذلك على لسانه من غير قصد معفو عنه، أما أن يكون ذلك أمرًا جائزًا للمسلم أن يعتاده فكلا. وأيضًا فهذا يحتاج إلى نقل أنّ ذلك كان يجري على ألسنتهم من غير قصد للقسم، وأن النهي إنما ورد في حق من قصد حقيقة الحلف وأنى يوجد ذلك؟
الثالث: أن مثل ذلك يقصد به التأكيد لا التعظيم، وإنما وقع النهي عما يقصد به التعظيم.
قلت: وهذا أفسد من الذي قبله، وكأن من قال ذلك لم يتصور ما قال، فهل يراد بالحلف إلا تأكيد المحلوف عليه بذكر من يعظمه الحالف والمحلوف له؟ فتأكيد المحلوف عليه بذكر المحلوف به مستلزم لتعظيمه. وأيضًا فالأحاديث مطلقة ليس فيها تفريق، وأيضًا فهذا يحتاج إلى نقل أن ذلك جائز للتأكيد دون التعظيم وذلك معدوم.
الرابع: أن هذا كان في أول الأمر ثم نسخ، فما جاء من الأحاديث فيه ذكر شيء من الحلف بغير اللّه فهو قبل النسخ، ثم نسخ ذلك ونهي عن الحلف بغير اللّه. وهذا الجواب ذكره الماوردي. قال السهيلي: أكثر الشراح عليه، حتى قال ابن العربي: روي أنه صلى الله عليه وسلم كان يحلف بأبيه حتى نهي عن ذلك قال السهيلي: ولا يصح ذلك، وكذلك قال غيرهم. وهذا الجواب هو الحق، يؤيده أن ذلك كان مستعملاً شائعًا. حتى ورد النهي عن ذلك كما في حديث ابن عمر أن النبي صلى الله عليه وسلم أدرك عمر بن الخطاب يسير في ركب يحلف بأبيه فقال: "ألا إن اللّه ينهاكم أن تحلفوا بآبائكم، من كان حالفًا فليحلف باللّه أو ليصمت"1.

------------------------
1 البخاري: الزكاة (1452) , ومسلم: الإمارة (1865) , والنسائي: البيعة (4164) , وأبو داود: الجهاد (2477).

ص -514- رواه البخاري، ومسلم. وعنه أيضًا قال: قال رسول اللّه صلى الله عليه وسلم "من كان حالفًا فلا يحلف إلا باللّه"1. وكانت قريش تحلف بآبائها فقال: "ولا تحلفوا بآبائكم"2. رواه مسلم. وعن سعد بن أبي وقاصرضي اللّه عنه قال: حلفت مرة باللات والعزى، فقال النبي صلى الله عليه وسلم: "قل لا إله إلا اللّه وحده لا شريك له، ثم انفث عن يسارك ثلاثًا وتعوذ ولا تعد"3. رواه النسائي، وابن ماجة، وهذا لفظه. وفي هذا المعنى أحاديث، فما ورد فيه ذكر الحلف بغير اللّه، فهو جار على العادة قبل النهي، لأن ذلك هو الأصل حتى ورد النهي عن ذلك.
وقوله: "فقد كفر أو أشرك"، أخذ به طائفة من العلماء فقالوا: يكفر من حلف بغير اللّه كفر شرك، قالوا: ولهذا أمره النبي صلى الله عليه وسلم بتجديد إسلامه بقول: لا إله إلا اللّه. فلولا أنه كفر ينقل عن الملة لم يؤمر بذلك. وقال الجمهور: لا يكفر كفرًا ينقله عن الملة، لكنه من الشرك الأصغر كما نص على ذلك ابن عباس وغيره، وأما كونه أمر من حلف باللات والعزى أن يقول: لا إله إلا اللّه، فلأن هذا كفارة له مع استغفاره كما قال في الحديث الصحيح: "ومن حلف فقال في حلفه: واللات والعزى فليقل: لا إله إلا اللّه"4. وفي رواية: "فليستغفر"، فهذا كفارة له في كونه تعاطى صورة تعظيم الصنم، حيث حلف به لا أنه لتجديد إسلامه، ولو قدر ذلك فهو تجديد لإسلامه لنقصه بذلك لا لكفره لكن الذي يفعله عباد القبور إذا طلبت من أحدهم اليمين باللّه، أعطاك ما شئت من الأيمان صادقًا أو كاذبًا. فإذا طلبت منه اليمين بالشيخ أو تربته أو حياته، ونحو ذلك، لم يقدم على اليمين به إن كان كاذبًا. فهذا شرك أكبر بلا ريب، لأن المحلوف به عنده أخوف وأجل وأعظم من اللّه. وهذا ما بلغ إليه شرك عباد الأصنام، لأن جهد اليمين عندهم هو الحلف باللّه كما قال تعالى:{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ

------------------------
1 أحمد (3/361).
2 البخاري: المناقب (3836) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1533 ,1534) , والنسائي: الأيمان والنذور (3766 ,3767 ,3768) , وأبو داود: الأيمان والنذور (3249) , وابن ماجه: الكفارات (2094) , وأحمد (2/7 ,2/8 ,2/11 ,2/17 ,2/20 ,2/76 ,2/98 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341).
3 أحمد (4/55).
4 النسائي: الزينة (5103).

ص -515- يَمُوتُ}1 فمن كان جهد يمينه الحلف بالشيخ أو بحياته، أو تربته فهو أكبر شركًا منهم، فهذا هو تفصيل القول في هذه المسألة.
والحديث دليل على أنه لا تجب الكفارة بالحلف بغير اللّه مطلقًا، لأنه لم يذكر فيه كفارة للحلف بغير اللّه ولا في غيره من الأحاديث، فليس فيه كفارة إلا النطق بكلمة التوحيد، والاستغفار. وقال بعض المتأخرين: تجب الكفارة بالحلف برسول اللّه صلى الله عليه وسلم خاصة، وهذا قول باطل ما أنزل اللّه به من سلطان، فلا يلتفت إليه وجوابه المنع.
قال المصنف: وقال ابن مسعود: "لأن أحلف باللّه كاذبًا أحب إلي من أن أحلف بغيره صادقًا" .
ش: هكذا ذكر المصنف هذا الأثر عن ابن مسعود ولم يعزه. وقد ذكره ابن جرير بغير سند أيضًا. قال: وقد جاء عن ابن عباس وابن عمر نحوه، ورواه الطبراني بإسناد موقوفًا هكذا. قال المنذري: ورواته رواة الصحيح.
قوله: "لأن أحلف باللّه..." إلى آخره. "أن" هي المصدرية، والفعل بعدها منصوب في تأويل مصدر مرفوع على الابتداء. و "أحب" خبره، ومعناه ظاهر. وإنما رجح ابن مسعودرضي اللّه عنه الحلف باللّه كاذبًا على الحلف بغيره صادقًا، لأن الحلف باللّه توحيد، والحلف بغيره شرك، وإن قدر الصدق في الحلف بغير اللّه فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب أسهل من سيئة الشرك. ذكره شيخ الإسلام. وفيه دليل على أن الحلف بغير اللّه صادقًا أعظم من اليمين الغموس، وفيه دليل على أن الشرك الأصغر أكبر من الكبائر. وفيه شاهد للقاعدة المشهورة وهي: ارتكاب أقل الشرين ضررًا إذا كان لا بد من أحدهما.
قال: وعن حذيفة عن النبي صلى الله عليه وسلم قال: "لا تقولوا ما شاء اللّه

------------------------
1 سورة النحل آية: 38.

ص -516- وشاء فلان، ولكن قولوا ما شاء اللّه ثم شاء فلان"1. رواه أبو داود بسند صحيح.
ش: هذا الحديث رواه أبو داود، كما قال المصنف، ورواه أحمد وابن أبي شيبة، والنسائي، وابن ماجة، والبيهقي وله علة وله شواهد، وهو صحيح المعنى بلا ريب. وسيأتي الكلام على معناه في باب ما شاء اللّه وشئت إن شاء اللّه.
قال: وجاء عن إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ باللّه وبك، ويجوز أن يقول: باللّه ثم بك. قال: ويقول: لولا اللّه ثم فلان، ولا تقولوا: لولا اللّه وفلان.
هذا الأثر رواه المصنف غير معزو، وقد رواه عبد الرزاق، وابن أبي الدنيا في كتاب "الصمت" عن مغيرة قال: كان إبراهيم يكره أن يقول الرجل: أعوذ باللّه وبك، ويرخص أن يقول: أعوذ باللّه ثم بك، ويكره أن يقول: لولا اللّه وفلان، ويرخص أن يقول: لولا الله ثم فلان، لفظ ابن أبي الدّنيا، وذلك والله أعلم ؛ لأن الواو تقتضي مطلق الجمع; فمنع منها للجمع، لئلا توهم الجمع بين اللّه وبين غيره، كما منع من جمع اسم اللّه، واسم رسوله في ضمير واحد. و"ثم" إنما تقتضي الترتيب فقط، فجاز ذلك لعدم المانع.
ومطابقة الحديثين والأثرين للترجمة ظاهرة على ما فسر به ابن عباس رضي الله عنهما الآية.

------------------------
1 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398).


باب ما جاء فيمن لم يقنع بالحلف باللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[37- باب ما جاء فيمن لم يقنع بالحلف باللّه]
أي: من الوعيد; لأن ذلك يدل على قلة تعظيمه لجناب الربوبية، إذ القلب الممتلئ بمعرفة عظمة اللّه وجلاله وعزته وكبريائه لا يفعل ذلك.

ص -517- قال: عن ابن عمر أن رسول اللّه صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حَلف باللّه فليصدق، ومن حُلف له باللّه فليرض ومن لم يرض فليس من اللّه"1. رواه ابن ماجة بسند حسن.
ش: هذا الحديث رواه ابن ماجة في "سننه" وترجم عليه "من حُلف له باللّه فليرض" 2. حدثنا محمد بن إسماعيل بن سمرة، ثنا أسباط بن محمد عن محمد بن عجلان، عن نافع عن ابن عمر قال: سمع النبي صلى الله عليه وسلم رجلاً يحلف بأبيه فقال: "لا تحلفوا بآبائكم"3 الحديث. وهذا إسناد جيد على شرط مسلم عند الحاكم وغيره، فإنه متصل ورواته ثقات، بل قد روى مسلم عن ابن عجلان عن نافع عن ابن عمر "أن النبي صلى الله عليه وسلم كان يأتي قباء راكبًا وماشيًا"4. وأصل هذا الحديث في "الصحيحين" عن ابن عمر بلفظ: "لا تحلفوا بآبائكم، من كان حالفًا فليحلف باللّه أو ليصمت"5. وليس فيه هذه الزيادة.
قوله: "لا تحلفوا بآبائكم"6. تقدم ما يتعلق به في الباب قبله.
قوله: "من حلف باللّه فليصدق"7، أي: وجوبًا; لأن الصدق واجب، ولو لم يحلف باللّه فكيف إذا حلف به؟ وأيضًا فالكذب حرام لو لم يؤكد الخبر باسم اللّه فكيف إذا أكده باسم اللّه؟ .
قوله: "ومن حُلف له باللّه فليرض"8 أي: وجوبًا كما يدل عليه قوله: "ومن لم يرض فليس من اللَّه"9. ولفظ ابن ماجة: "ومن لم يرض باللّه فليس من اللّه"10. وهذا وعيد كقوله تعالى:{وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ}11. قال ابن كثير: أي: فقد برئ من اللّه، وهذا عام في الدعاوي وغيرها، ما لم يفض إلى إلغاء حكم شرعي كمن تشهد عليه البينة الشرعية، فيحلف على تكذيبها فلا يقبل حلفه,ولهذا لما "رأى عيسى عليه السلام رجلاً يسرق فقال له: سرقت قال:

------------------------
1 ابن ماجه: الكفارات (2101).
2 ابن ماجه: الكفارات (2101).
3 ابن ماجه: الكفارات (2101).
4 البخاري: الجمعة (1194) , ومسلم: الحج (1399) , والنسائي: المساجد (698) , وأبو داود: المناسك (2040) , وأحمد (2/4 ,2/57 ,2/58 ,2/65 ,2/72 ,2/80 ,2/101 ,2/107 ,2/155) , ومالك: النداء للصلاة (402).
5 البخاري: الأيمان والنذور (6646) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1534) , وأبو داود: الأيمان والنذور (3249) , وأحمد (2/7 ,2/11 ,2/17 ,2/20 ,2/76 ,2/98 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341).
6 ابن ماجه: الكفارات (2101).
7 ابن ماجه: الكفارات (2101).
8 ابن ماجه: الكفارات (2101).
9 ابن ماجه: الكفارات (2101).
10 ابن ماجه: الكفارات (2101).
11 سورة آل عمران آية: 28.

ص -518- كلا واللّه الذي لا إله إلا هو، فقال عيسى: آمنت باللّه وكذبت عيني"1. رواه البخاري وفيه وجهان.
أحدهما: قال القرطبي: "ظاهر قول عيسى عليه السلام للرجل سرقت أنه خبر جازم، لكونه أخذ مالاً من حرز في خفية، وقول الرجل: كلا نفي لذلك، ثم أكده باليمين. وقول عيسى: آمنت باللّه وكذبت عيني أي: صدقت من حلف باللّه، وكذبت ما ظهر لي من كون الأخذ سرقة، فإنه يحتمل أن يكون الرجل أخذ ما له فيه حق، أو ما أذن له صاحبه في أخذه، أو أخذه ليقلبه، وينظر فيه ولم يقصد الغصب والاستيلاء".
قلت: وهذا فيه نظر وصدر الحديث يرده وهو قول النبي صلى الله عليه وسلم "رأى عيسى رجلاً يسرق"، فأثبت صلى الله عليه وسلم سرقته.
الثاني: ما قاله ابن القيم: "إن اللّه تعالى كان في قلبه أجل من أن يحلف به أحد كاذبًا. فدار الأمر بين تهمة الحالف، وتهمة بصره، فرد التهمة إلى بصره، كما ظن آدم عليه السلام صدق إبليس لما حلف له أنه ناصح [كما في الأعراف 21]".
قلت: هذا القول أحسن من الأول وهو الصواب إن شاء اللّه تعالى. وحدثت عن المصنف أنه حمل حديث الباب على اليمين في الدعاوي،كمن يتحاكم عند الحاكم فيحكم على خصمه باليمين، فيحلف فيجب عليه أن يرضى.

------------------------
1 البخاري: أحاديث الأنبياء (3444) , ومسلم: الفضائل (2368) , والنسائي: آداب القضاة (5427) , وابن ماجه: الكفارات (2102) , وأحمد (2/314 ,2/383).


باب قول: ما شاء اللّه وشئت - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[38- باب قول: ما شاء اللّه وشئت]
أي ما حكم التكلم بذلك، هل يجوز أم لا؟ وإذا قلنا: لا يجوز فهل هو من الشرك أم لا؟ .
قال: عن قتيلة "أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء اللّه وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة وأن يقولوا ما شاء اللّه ثم شئت"1. رواه النسائي وصححه.
ش: هذا الحديث رواه النسائي في "السنن" و "اليوم

------------------------
1 النسائي: الأيمان والنذور (3773) , وأحمد (6/371).

ص -519- والليلة". وهذا لفظه في "اليوم والليلة" أخبرنا يوسف بن عيسى قال: ثنا الفضل بن موسى قال: أنا مسعر عن معبد بن خالد، عن عبد اللّه بن يسار، عن قتيلة امرأة من جهينة "أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تنددون و[إنّكم] تشركون تقولون: ما شاء اللّه وشئت، وتقولون: والكعبة. فأمرهم النبي عليه السلام إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة، ويقول أحدكم: ما شاء اللّه ثم شئت" . ورواه عن أحمد بن حفص حدثني أبي، حدثني إبراهيم بن طهمان، عن مغيرة عن معبد بن خالد عن قتيلة امرأة من جهينة قالت: دخلت يهودية على عائشة فقالت: إنكم تشركون وساق الحديث، ولم يذكر عبد اللّه بن يسار، والمشهور ذكره، وقد رواه ابن سعد، والطبراني، وابن منده، وأشار ابن سعد إلى أنها ليس لها غيره.
قوله: "عن قتيلة"، هو بضم القاف وفتح التاء بعدها مثناة تحتية مصغرًا بنت صيفي الجهنية، أو الأنصارية صحابية.
قوله: "إنكم تشركون تقولون: ما شاء اللّه وشئت" . هذا نص في أن هذا اللفظ من الشرك، لأن النبي صلى الله عليه وسلم أقر اليهودي على تسمية هذا اللفظ تنديدًا أو شركًا. ونهى النبي صلى الله عليه وسلم عن ذلك، وأرشد إلى استعمال اللفظ البعيد من الشرك.
وقول: "ما شاء اللّه ثم شئت"، وإن كان الأولى قول: ما شاء اللّه وحده، كما يدل عليه حديث ابن عباس وغيره، وعلى النهي عن قول: ما شاء اللّه وشئت جمهور العلماء، إلا أنه حكي عن أبي جعفر الداودي ما يقتضي جواز ذلك احتجاجا بقوله تعالى:{وَمَا نَقَمُوا إِلاَّ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ}1. وقوله:{وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ}2. ونحو ذلك. والصواب القول الأول، فإن النبي صلى الله عليه وسلم أنكر ذلك وقال لمن قال له ذلك: أجعلتني للّه ندًّا. وأقر اليهودي على تسميته تنديدًا وشركا، ومن المحال أن يكون هذا أمرًا جائزًا. وأما ما احتج من القرآن، فقد ذكروا عن ذلك جوابين:

------------------------
1 سورة التوبة آية: 74.
2 سورة الأحزاب آية: 37.

ص -520- أحدهما: أن ذلك للّه وحده، لا شريك له، كما أنه تعالى يقسم بما شاء من مخلوقاته فكذلك هذا.
الثاني: أن قوله: "ما شاء اللّه وشئت"، تشريك في مشيئة اللّه، وأما الآية فإنما أخبر بها عن فعلين متغايرين، فأخبر تعالى أنه أغناهم وأن رسوله أغناهم. وهو من اللّه حقيقة، لأنه الذي قدر ذلك، ومن الرسول صلى الله عليه وسلم حقيقة باعتبار تعاطي الفعل، وكذا الإنعام أنعم اللّه على زيد بالإسلام، والنبي صلى الله عليه وسلم أنعم عليه بالعتق، وهذا بخلاف المشاركة في الفعل الواحد، فالكلام إنما هو فيه، والمنع إنما هو منه.
فإن قلت: قد ذكر النحاة أن "ثم" تقتضي اشتراك المعطوف والمعطوف عليه في الحكم كالواو فلم جاز ذلك بثم؟ ومنع منه الواو. وغاية ما يقال: إن "ثم" تقتضي الترتيب بخلاف الواو، فإنها تقتضي مطلق الجمع، وهذا لا يغير صورة الاشتراك قبل النهي عن ذلك، إنما هو إذا أتى بصورة التشريك جميعًا، وهذا لا يحصل إلا بالواو بخلاف ثم، فإنها لا تقتضي الجمع، إنما تقتضي الترتيب، فإذا أتى بها زالت صورة التشريك والجمع في اللفظ. وأما المعنى، فللّه تعالى ما يختص به من المشيئة، وللمخلوق ما يختص به، فلو أتى بثم وأراد أنه شريك للّه تعالى في المشيئة كلولا اللّه ثم فلان، مثلاً لم يوجد ذلك فالنهي باق بحاله، بل يكون في هذه الصورة أشد ممن أتى بالواو مع عدم هذا الاعتقاد. ويشبه ذلك الجمع بين اسم اللّه واسم غيره في ضمير واحد، ولهذا "أنكره النبي صلى الله عليه وسلم على الخطيب قال: ومن يعصهما فقد غوى، فقال له: بئس الخطيب أنت"1 .
قوله: "فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة"، تقدم ما يتعلق بالحلف بغير اللّه قريبًا.
وفي الحديث من الفوائد: معرفة اليهود بالشرك الأصغر، وكثير ممن يدعي الإسلام لا يعرف الشرك الأكبر، بل يصرف خالص العبادات من الدعاء والذبح، والنذر لغير اللّه ويظن أن ذلك

------------------------
1 مسلم: الجمعة (870) , والنسائي: النكاح (3279) , وأبو داود: الصلاة (1099) والأدب (4981) , وأحمد (4/256 ,4/379).

ص -521- من دين الإسلام، فعلمتَ أن اليهود في ذلك الوقت أحسن حالاً ومعرفة منهم. وفيه فهم الإنسان إذا كان له هوى كما نبه عليه المصنف، وأن المعرفة بالحق لا تستلزم الإيمان ولا العمل، وقبول الحق ممن جاء به، وإن كان عدوًّا مخالفًا في الدين، وإن الحلف بغير اللّه من الشرك الأصغر لا يمرق به الإنسان من الإسلام.
قال: وله أيضًا عن ابن عباس "أن رجلاً قال للنبي صلى الله عليه وسلم ما شاء اللَّه وشئت. قال: "أجعلتني للّه ندًّا ما شاء اللّه وحده"1.
ش: هذا الحديث رواه النسائي، كما قال المصنف لكن في "اليوم والليلة" وهذا لفظه: أخبرنا علي بن خشرم عن عيسى، عن الأجلح عن يزيد بن الأصم عن ابن عباس "أن رجلاً أتى النبي صلى الله عليه وسلم فكلمه في بعض الأمر فقال: ما شاء اللَّه وشئت فقال النبي صلى الله عليه وسلم: أجعلتني للّه عدلاً؟ قل: ما شاء اللّه وحده"2. ورواه ابن ماجة في الكفارات من "السنن" عن هشام بن عمار، عن عيسى نحوه. ولفظه: "إذا حلف أحدكم فلا يقل: ما شاء اللّه وشئت..."3 الحديث. وقد تابع عيسى على هذا الحديث سفيان الثوري، وعبد الرحمن وجعفر بن عون عن الأجلح وكلهم ثقات. وخالفهم القاسم بن مالك وهو ثقة فرواه عن الأجلح، عن أبي الزبير عن جابر، والأول أرجح. ويحتمل أن يكون عن الأجلح عنهما جميعًا.
قوله: "أجعلتني للّه ندًّا"، هذه رواية ابن مردويه، والرواية عند النسائي وابن ماجة "أجعلتني للّه عدلاً" والمعنى واحد. قال ابن القيم: ومن ذلك أي: من الشرك باللّه في الألفاظ قول القائل للمخلوق: ما شاء اللّه وشئت، كما ثبت عن النبي صلى الله عليه وسلم أنه قال له رجل: ما شاء اللّه وشئت، وذكر الحديث المشروح. ثم قال: هذا مع أن اللّه قد أثبت للعبد مشيئة - كقوله:{لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}4.

------------------------
1 أحمد (1/224).
2 أحمد (1/214).
3 ابن ماجه: الكفارات (2117).
4 سورة التكوير آية: 28.

ص -522- فكيف بمن يقول: أنا متوكل على اللّه وعليك، وأنا في حسب اللّه وحسبك، وما لي إلا اللّه وأنت، وهذا من اللّه ومنك، وهذا من يركات اللّه وبركاتك، واللّه لي في السماء وأنت لي في الأرض. واللّه وحياة فلان أو يقول: نذرًا للّه ولفلان، وأنا تائب للّه ولفلان، وأرجو اللّه وفلانًا. فوازن بين هذه الألفاظ، وبين قول القائل: ما شاء اللّه وشئت، ثم انظر أيهما أفحش. يتبين لك أن قائلها أولى بجواب النبي صلى الله عليه وسلم لقائل تلك الكلمة، وأنه إذا كان قد جعله ندًّا بها، فهذا قد جعل من لا يداني رسول اللّه صلى الله عليه وسلم في شيء من الأشياء، بل لعله أن يكون من أعدائه ندًّا لرب العالمين. فالسجود، والعبادة، والتوكل، والإنابة، والتقوى، والخشية، والتوبة، والنذر، والحلف، والتسبيح، والتكبير، والتهليل، والتحميد، والاستغفار، وحلق الرأس خضوعًا وتعبدًا، والطواف بالبيت والدعاء، كل ذلك محض حق للّه الذي لا يصلح ولا ينبغي لسواه، من ملك مقرب ولا نبي مرسل. وفي "مسند" الإمام أحمد: "أن رجلاً أتى به النبي صلى الله عليه وسلم قد أذنب فلما وقف بين يديه قال: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال: عرف الحق لأهله"1.
قلت: إذا كان هذا كلامه صلى الله عليه وسلم لمن قال له: ما شاء اللّه وشئت فكيف بمن يقول فيه [البوصيري في البردة]؟!:

154-فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم .

ويقول في همزيته:

427-هذه علتي وأنت طبيبي ليس يخفى عليك في القلب داء .

وأشباه هذا من الكفر الصريح.
قال: ولابن ماجة عن الطفيل أخي عائشة لأمها قال: "رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم لولا أنكم تقولون: عُزَيْر بن اللّه. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء اللّه، وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن اللّه، قالوا: وإنكم لأنتم القوم لولا أنكم

------------------------
1 أحمد (3/435).

ص -523- تقولون: ما شاء اللّه وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: "هل أخبرت بها أحدًا؟ قلت: نعم قال: فحمد اللّه وأثنى عليه ثم قال: "أما بعد فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم وإنكم قلتم: كلمة كان يمنعني كذا وكذا أن أنهاكم عنها فلا تقولوا: ما شاء اللّه وشاء محمد ولكن قولوا: ما شاء اللّه وحده" .
 ش: هذا الحديث لم يروه ابن ماجة بهذا اللفظ عن الطفيل، إنما رواه عن حذيفة ولفظه: حدثنا هشام بن عمار ثنا سفيان بن عيينة عن عبد الملك بن عمير، عن ربعي بن حراش، عن حذيفة بن اليمان "أن رجلاً من المسلمين رأى في النوم أنه لقي رجلاً من أهل الكتاب فقال: نعم القوم أنتم لولا أنكم تشركون، تقولون: ما شاء اللّه وشاء محمد، وذكر ذلك للنبي صلى الله عليه وسلم فقال: "أما واللّه إن كنت لأعرفها لكم قولوا: ما شاء اللّه ثم شاء محمد"1. ورواه أحمد والنسائي بنحوه. وفي رواية للنسائي أن الراوي لذلك هو حذيفة نفسه. هذه رواية ابن عيينة، ثم ذكر ابن ماجة حديث الطفيل هذا فساق إسناده ولم يذكر اللفظ. فقال: حدثنا ابن أبي الشوارب، ثنا ابن عوانة عن عبد الملك، عن ربعي بن حراش، عن الطفيل بن سخبرة أخي عائشة لأمها، عن النبي صلى الله عليه وسلم بنحوه، هذا لفظ ابن ماجة. وهكذا رواه حماد بن سلمة وشعبة وابن إدريس عن عبد الملك، فقالوا: عن الطفيل وهو الذي رجحه الحفاظ، وقالوا: ابن عيينة وهم في قوله: عن حذيفة فقد تبين أن هذا الحديث المذكور لم يروه ابن ماجة بهذا اللفظ، لكن رواه أحمد والطبراني بنحو مما ذكره المصنف.

------------------------
1 ابن ماجه: الكفارات (2118) , وأحمد (5/72) , والدارمي: الاستئذان (2699).

ص -524- قوله: "عن الطفيل" هو ابن سخبرة وفي حديثه هذا أنه أخو عائشة لأمها، وكذا قال الحربي. وقال: الذي عندي أن الحارث بن سخبرة قدم مكة، فحالف1 أبا بكر فمات، فخلف أبو بكر على أم رومان فولدت له عبد الرحمن وعائشة، وكان لها من الحارث الطفيل بن الحارث، فهو أخو عائشة لأمها. وقيل غير ذلك. وهو صحابي ليس له إلا هذا الحديث قال البغوي: لا أعلم له غيره.
قوله: "رأيت فيما يرى النائم" . كما روى أحمد، والطبراني.
قوله: "على نفر من اليهود" وفي رواية أحمد، والطبراني: "كأني مررت برهط من اليهود فقلت: من أنتم فقالوا: نحن اليهود. والنفر رهط الإنسان وعشيرته"، وهو اسم جمع يقع على جماعة من الرجال خاصة، ما بين الثلاثة إلى العشرة، ولا واحد له من لفظه. قاله أبو السعادات.
قوله: "فقلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن اللّه"، أي: نعم القوم أنتم لولا ما أنتم عليه من الشرك، والمسبة للّه بنسبة الولد إليه وهذا لفظ الطبراني، ولفظ أحمد قال: أنتم القوم.
قوله: "قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء اللّه وشاء محمد" . عارضوه بذكر شيء مما في المسلمين من الشرك الأصغر فقالوا له: هذا الكلام، أي: نعم القوم أنتم لولا ما فيكم من الشرك.
وكذلك جرى له مع النصارى.
قوله: "فلما أصبحت أخبرت بها من أخبرت" . وفي رواية أحمد: "فلما أصبح أخبر بها من أخبر"، وفي رواية الطبراني: "فلما أصبحت أخبرت بها أناسًا" .

------------------------
1 في الطبعة السابقة: فخالف وهو تصحيف.

ص -525- قوله: "ثم أتيت النبي صلى الله عليه وسلم فأخبرته" . فيه حسن خلقه صلى الله عليه وسلم وعدم احتجابه عن الناس كالملوك بحيث إذا أراد أحد الوصول إليه أمكنه ذلك بلا كلفة ولا مشقة، بل يصلون إليه ويقضي حاجتهم ويخبرونه بما يحتاجون إليه من أمر دينهم ودنياهم، ويقصون عليه ما يرونه في المنام، بل كان صلى الله عليه وسلم يعتني بالرؤيا لأنها من أقسام الوحي، وكان إذا صلى الصبح كثيرًا ما يقول: "هل رأى أحد منكم رؤيا؟"1.
قوله: "فحمد اللّه وأثنى عليه" . وفي رواية أحمد: "فلما أصبحوا خطبهم فحمد اللّه وأثنى عليه" . وفي رواية الطبراني: "فلما صلى الظهر قام خطيبًا" . ففيه مشروعية حمد اللّه والثناء عليه في الخطب، وفيه الخطبة في الأمور المهمة. وأما معنى الحمد، فقد تقدم في باب قول اللّه تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً}2. وأما الثناء فقال ابن القيم: هو تكرار المحامد.
قوله: "ثم قال: أما بعد" . في رواية أحمد، والطبراني: "ثم قال: إن طفيلاً رأى رؤيا"، ولم يذكر أما بعد. وفي رواية للطبراني: فقام نبي اللّه على المنبر فقال: "إن أخاكم رأى رؤيا قد حدثكم بما رأى" . فيه مشروعية "أما بعد" في الخطب في هذا الحديث، وإلا فلا يضر فإنها ثابتة في خطبه عليه السلام، وفي غيره.
قوله: "وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها" وفي رواية أحمد، والطبراني "وإنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها"3. وهذا الحياء منهم ليس على سبيل الحياء من الإنكار عليهم، بل كان صلى الله عليه وسلم يكرهها ويستحيي أن يذكرها، لأنه لم يأمر بإنكارها، فلما جاء الأمر الإلهي بالرؤيا الصالحة أنكرها، ولم يستحي في ذلك.
وفيه دليل على أنها من الشرك الأصغر، إذ لو كانت من الأكبر لأنكرها من أول مرة قالوها. وفيه ما كان عليه النبي صلى الله عليه وسلم من الحياء وأنه من الأخلاق المحمودة.

------------------------
1 البخاري: الجنائز (1386) , ومسلم: الرؤيا (2275) , والترمذي: الرؤيا (2294) , وأحمد (5/8 ,5/10 ,5/14).
2 سورة الأعراف آية: 191.
3 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , وأبو داود: الصلاة (767) , وأحمد (6/156).

ص -526- قوله: "فلا تقولوا: ما شاء اللّه وشاء محمد، ولكن قولوا: ما شاء اللّه وحده"1. هذا على سبيل الاستحباب وإلا فيجوز أن يقول: ما شاء اللّه ثم شاء فلان كما تقدم. وفيه أن الرؤيا قد تكون سببًا لشرع بعض الأحكام كما في هذا الحديث، وحديث الأذان، وحديث الذكر بعد الصلوات.

------------------------
1 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , وأبو داود: الصلاة (767) , وأحمد (6/156).


باب من سب الدهر فقد آذى اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[39- باب من سب الدهر فقد آذى اللّه]
 ش: مناسبة هذا الباب لكتاب التوحيد ظاهرة، لأن سب الدهر يتضمن الشرك كما سيأتي بيانه. ولفظ الأذى في اللغة هو لما خف أمره، وضعف أثره من الشرك والمكروه. ذكره الخطابي. قال شيخ الإسلام: وهو كما قال. وهذا بخلاف الضرر، فقد أخبر سبحانه أن العباد لا يضرونه كما قال تعالى:{وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً}1. فبين سبحانه أن الخلق لا يضرونه، لكن يؤذونه إذا سبوا مقلب الأمور.
وقال وقول اللّه تعالى:{وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ...}2.
ش: قال ابن كثير: يخبر تعالى عن قول الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار المعاد{وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا}3. قال ابن جرير: أي: ما حياة إلا حياتنا التي نحن فيها، ولا حياة سواها تكذيبًا منهم بالبعث بعد الموت {نَمُوتُ وَنَحْيَا}4.
قال ابن كثير: أي: يموت قوم ويعيش آخرون، وما ثم معاد ولا قيامة. وهذا يقوله مشركو العرب المنكرون للمعاد، وتقوله الفلاسفة الإلهيون منهم، وهم ينكرون البدأة والرجعة، وتقوله الفلاسفة الدورية المنكرون للصانع، المعتقدون أن في كل ستة وثلاثين ألف سنة يعود كل شيء إلى ما كان عليه. فزعموا أن هذا قد تكرر

------------------------
1 سورة آل عمران آية: 176.
2 سورة الجاثية آية: 24.
3 سورة الجاثية آية: 24.
4 سورة الجاثية آية: 24.

ص -527- مرات لا تتناهى، فكابروا العقول وكذبوا المنقول، ولهذا قالوا {وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}1. قال ابن جرير: أي: وما يهلكنا فيفنينا إلا مر الليالي والأيام، وطول العمر إنكارًا منهم أن يكون لهم رب يفنيهم ويهلكهم. ثم روى بإسناد على شرط "الصحيحين" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا" . فقال اللّه في كتابه: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}2. قال فيسبون الدهر فقال اللّه تبارك وتعالى: "يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار"3. قوله:{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ}4. قال ابن جرير: يعني: من يقين علم {إِنْ هُمْ إِلاَّ يَظُنُّونَ}5. قال ابن كثير: يتوهمون ويتخيلون.
فإن قلت: فأين مطابقة الآية للترجمة إذا كانت خبرًا عن الدهرية المشركين؟
قيل: المطابقة ظاهرة، لأن من سب الدهر فقد شاركهم في سبه، وإن لم يشاركهم في الاعتقاد.
[النهي عن سب الدهر]
قال في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال اللّه تعالى "يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار"6. وفي رواية: "لا تسبوا الدهر فإن الدهر هو اللّه"7 .
ش: قوله: في "الصحيح"، أي: "صحيح البخاري". ورواه أحمد بهذا اللفظ، وأخرجه مسلم بلفظ آخر.
قوله: "يؤذيني ابن آدم يسب الدهر"، فيه أن سب الدهر يؤذي اللّه تبارك وتعالى. قال الشافعي في تأويله واللّه أعلم: إن العرب كان من شأنها أن تذم الدهر، وتسبه عند المصائب التي تنْزل بهم، من موت، أو هرم، أو تلف، أو غير ذلك، فيقولون: إنما يهلكنا

------------------------
1 سورة الجاثية آية: 24.
2 سورة الجاثية آية: 24.
3 مسلم: الإيمان (121) , وأحمد (4/204).
4 سورة الجاثية آية: 24.
5 سورة الجاثية آية: 24.
6 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/238 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/499) , ومالك: الجامع (1846).
7 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499) , ومالك: الجامع (1846).

ص -528- الدهر وهو الليل والنهار، ويقولون: أصابتهم قوارع الدهر، وأبادهم الدهر. فيجعلون الليل والنهار يفعلان الأشياء، فيذمون الدهر بأنه الذي يفنيهم، ويفعل بهم. قال رسول اللّه صلى الله عليه وسلم: "لا تسبوا الدهر"1. على أنه الذي يفنيكم والذي يفعل بكم هذه الأشياء، فإنكم إذا سببتم فاعل هذه الأشياء، فإنما تسبون اللّه تبارك وتعالى، فإنه فاعل هذه الأشياء. انتهى.
قلت: والظاهر أن المشركين نوعان.
أحدهما: من يعتقد أن الدهر هو الفاعل، فيسبه لذلك. فهؤلاء هم الدهرية.
الثاني: من يعتقد أن المدبر للأمور هو اللّه وحده لا شريك له، ولكن يسبون الدهر لما يجري عليهم فيه من المصائب والحوادث، فيضيفون ذلك إليه من إضافة الشيء إلى محله، لا لأنه عندهم فاعل لذلك.
والحديث صريح في النهي عن سب الدهر مطلقًا، سواء اعتقد أنه فاعل أو لم يعتقد ذلك، كما يقع كثيرًا ممن يعتقد الإسلام.
كقول ابن المعتز:

يا دهر ويحك ما أبقيت لي أحدًا‌ وأنت والد سوء تأكل الولدا .

وقول أبي الطيب:

قبحا لوجهك يا زمان كأنه وجه له من كل قبح برقع .

وقول الطرفي:

إن تبتلى بلئام الناس يرفعهم عليك دهر لأهل الفضل قد خانا .

وقول الحريري:

ولا تأمن الدهر الخئون ومكره فكم خامل أخنى عليه ونابه .

ونحو ذلك كثير. وكل هذا داخل في الحديث.
قال ابن القيم: وفي هذا ثلاث مفاسد عظيمة:
أحدها: سبه من ليس أهلاً للسب، فإن الدهر خلق مسخر من

------------------------
1 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499) , ومالك: الجامع (1846).

ص -529- خلق اللّه مقاد لأمره، متذلل لتسخيره، فسابه أولى بالذم والسب منه.
والثانية: أن سبه متضمن للشرك، فإنه إنما سبه لظنه أنه يضر وينفع وأنه مع ذلك ظالم قد ضر من لا يستحق العطاء، ورفع من لا يستحق الرفعة، وحرم من لا يستحق الحرمان. وهو عند شاتميه من أظلم الظلمة وأشعار هؤلاء الظلمة الخونة في سبه كثيرة جدًّا. وكثير من الجهال يصرح بلعنه وتقبيحه.
الثالثة: أن السب منهم إنما يقع على من فعل هذه الأفعال التي لو اتبع الحق فيها أهواءهم لفسدت السموات والأرض، وإذا وافقت أهواءهم حمدوا الدهر وأثنوا عليه، وفي حقيقة الأمر، فرب الدهر هو المعطي المانع الخافض الرافع المعز المذل، والدهر ليس له من الأمر شيء، فمسبتهم الدهر مسبة للّه عزّ وجل ولهذا كانت مؤذية للرب تعالى، فساب الدهر دائر بين أمرين لا بد له من أحدهما: إما مسبة اللّه أو الشرك به، فإنه إن اعتقد أن الدهر فاعل مع اللّه فهو مشرك، وإن اعتقد أن اللّه وحده هو الذي فعل ذلك، وهو يسب من فعله فهو يسب اللّه تعالى. انتهى. وأشار ابن أبي جمرة1 إلى أن النهي عن سب الدهر تنبيه بالأعلى على الأدنى، وأن فيه إشارة إلى ترك سب كل شيء مطلق، إلا ما أذن الشرع فيه، لأن العلة واحدة.
قوله: "وأنا الدهر"، قال الخطابي: معناه: أنا صاحب الدهر، ومدبر الأمور التي ينسبونها إلى الدهر، فمن سب الدهر من أجل أنه فاعل هذه الأمور عاد سبه إلى ربه الذي هو فاعلها، وإنما الدهر زمان جعل ظرفًا لمواقع الأمور.
قلت: ولهذا قال في الحديث: "وأنا الدهر بيدي الأمر أقلب

------------------------
1 في الطبعة السابقة: حمزة وهو تصحيف.

ص -530- الليل والنهار"1. وفي رواية لأحمد: "بيدي الليل والنهار أجده وأبليه وأذهب بالملوك" 2. وفي رواية: "لا تسبوا الدهر فإن اللّه هو الدهر، الأيام والليالي أجددها وأبليها وآتي بملوك بعد ملوك" . قال الحافظ: وسنده صحيح. فقد تبين بهذا خطأ ابن حزم في عده الدهر من أسماء اللّه الحسنى، وهذا غلط فاحش، ولو كان كذلك لكان الذين قالوا:{وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}3 مصيبين.
قوله: "وفي رواية" . هذه الرواية رواها مسلم وغيره. قال المصنف: وفيه أنه قد يكون سبًّا ولو لم يقصده بقلبه .

------------------------
1 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499).
2 أحمد (2/496).
3 سورة الجاثية آية: 24.


باب التسمي بقاضي القضاة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[40- باب التسمي بقاضي القضاة]
ونحوه كأقضى القضاة، وحاكم الحكام، أو سيد الناس ونحو ذلك. أي: ما حكم التسمي بذلك هل يجوز أم لا؟
قال في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند اللّه رجل يسمى ملك الأملاك، لا مالك إلا اللّه"1. قال سفيان: "مثل شاهان شاه وفي رواية: "أغيظ رجل على اللّه وأخبثه"2.
قوله: "أخنع"، يعني أوضع.
ش: قوله: "في الصحيح" أي: "الصحيحين".
قوله: "إن أخنع" ذكر المصنف أن معناه: أوضع. وهذا التفسير رواه مسلم عن الإمام أحمد، عن أبي عمرو الشيباني، قال عياض: معناه: إنه أشد الأسماء صغارًا، وبنحو ذلك فسره أبو عبيد. والخانع: الذليل، وخنع الرجل: ذل. قال ابن بطال: وإذا كان الاسم أذل الأسماء كان من تسمى به أشد ذلاًّ. وقد فسر الخليل أخنع. أفجر، فقال: الخنع: الفجور. وفي رواية: "أخنى الأسماء"، من الخنا بفتح المعجمة وتخفيف النون مقصور،

------------------------
1 البخاري: الأدب (6205 ,6206) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244 ,2/315).
2 مسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244 ,2/315).

ص -531- وهو الفحش في القول. وفي رواية "اشتد غضب اللّه على من زعم أنه ملك الأملاك" رواه الطبراني.
قوله: "رجل يسمى" . بصيغة المجهول من التسمية، أي: يدعى بذلك ويرضى به. وفي بعض الروايات: تسمى بفتح الفوقانية وتشديد الميم ماضٍ معلوم من التسمي، أي: سمى نفسه.
قوله: "ملك الأملاك" هو بكسر اللام من ملك. والأملاك جمع ملك، ثم أكد النبي صلى الله عليه وسلم التشديد في تحريم التسمي بذلك بقوله: "لا مالك إلا اللّه"، فالذي تسمى بهذا الاسم قد كذب وفجر وارتقى إلى ما ليس له بأهل، بل هو حقيق برب العالمين، فإنه الملك في الحقيقة، فلهذا كان أذل الناس عند اللّه يوم القيامة. والفرق بين الملك والمالك أن المالك هو المتصرف بفعله وأمره، ذكره ابن القيم. فالذي تسمى بملك الأملاك، أو ملك الملوك قد بلغ الغاية في الكفر والكذب. ولقد كان بعض السلاطين المساكين يفتخر بهذا الاسم فأذله اللّه.
قوله: "قال سفيان": هو ابن عيينة تقدمت ترجمته.
قوله: "مثل شاهان شاه" - هو بكسر النون والهاء في آخره، وقد تنون وليست هاء تأنيث فلا يقال بالمثناة أصلاً، وإنما مثَّل سفيان بشاهان شاه لأنه قد كثرت التسمية به في ذلك العصر، فنبه سفيان بأن الاسم الذي ورد الخبر بذمه لا ينحصر في ملك الأملاك، بل كل ما أدى معناه بأي لسان كان، فهو مراد بالذم، ذكره الحافظ. والحديث صريح في تحريم التسمي بملك الأملاك ونحوه، كملك الملوك وسلطان السلاطين.
قال ابن القيم: "لما كان الملك للّه وحده لا ملك على الحقيقة سواه، كان أخنع اسم وأوضعه عنده، وأبغضه له اسم شاهان شاه،

ص -532- أي: ملك الملوك، وسلطان السلاطين، فإن ذلك ليس لأحد غير اللّه. فتسمية غيره بهذا من أبطل الباطل، واللّه لا يحب الباطل وقد ألحق أهل العلم بهذا قاضي القضاة وقالوا: ليس قاضي القضاة إلا من يقضي الحق وهو خير الفاصلين الذي إذا قضى أمرًا فإنما يقول له كن فيكون. ويلي هذا الاسم في القبح والكراهة والكذب سيد الناس وسيد الكل، وليس ذلك إلا لرسول اللّه صلى الله عليه وسلم خاصة كما قال: "أنا سيد ولد آدم"، فلا يجوز لأحد قط أن يقول عن غيره: هو سيد الناس. كما لا يجوز له أن يقول: أنا سيد ولد آدم عليه السلام".
وقال ابن أبي جمرة: "يلتحق بملك الأملاك قاضي القضاة، وإن كان قد اشتهر في بلاد الشرق من قديم الزمان إطلاق ذلك على كبير القضاة. وقد سلم أهل المغرب من هذا، فاسم كبير القضاة عندهم قاضي الجماعة. وقد زعم بعض المتأخرين [هو ابن المنيّر] أن التسمي بقاضي القضاة ونحوها جائز، واستدل له بحديث: "أقضاكم علي" . قال: فيستفاد منه أن لا حرج على من أطلق على قاض أن يكون أعدل القضاة، وأعلمهم في زمانه أقضى القضاة، أو يريد إقليمه، أو بلده". وتعقبه العالم العراقي، فصوب المنع، ورد ما احتج به بأن التفضيل في ذلك وقع في حق من خوطب به، ومن يلتحق بهم، فليس مساويًا لإطلاق التفضيل بالألف واللام. قال: ولا يخفى ما في ذلك من الجرأة وسوء الأدب. ولا عبرة بقول من ولي القضاة، فنعت بذلك، فلذ في سمعه واحتال في الجواز، فإن الحق أحق أن يتبع".

ص -533- قلت: وقد تبين بهذا مطابقة الحديث للترجمة.
قوله: وفي رواية: "أغيظ رجل على اللّه يوم القيامة وأخبثه"1 هذه الرواية رواها مسلم في "صحيحه". قال ابن أبي جمرة: وفي الحديث مشروعية الأدب في كل شيء، لأن الزجر عن ملك الأملاك، والوعيد عليه يقتضي المنع منه مطلقًا سواء أراد من تسمى بذلك أنه ملك على ملوك الأرض، أم على بعضها. وسواء كان محقًّا في ذلك أم مبطلاً، مع أنه لا يخفى الفرق بين من قصد ذلك وكان فيه صادقًا، ومن قصده وكان فيه كاذبًا.
قلت: يعني أن الثاني أشد إثمًا من الأول.

------------------------
1 مسلم: الأقضية (1718) , وأحمد (6/180 ,6/256).


باب احترام أسماء اللّه تعالى وتغيير الاسم لأجل ذلك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[41- باب احترام أسماء اللّه تعالى وتغيير الاسم لأجل ذلك]
ش: أي: لأجل احترامها وهو تعظيمها. وذلك من تحقيق التوحيد. ويستفاد منه المنع من التسمي بهذا ابتداء من باب الأولى، لكن في الأسماء المختصة باللّه تعالى.
قال: عن أبي شريح أنه كان يسمى أبا الحكم فقال له النبي صلى الله عليه وسلم: "إن اللّه هو الحكم، وإليه الحكم. فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ فقلت: شريح، ومسلم، وعبد اللّه. قال: فمن أكبرهم؟ قلت: شريح. قال: أنت أبو شريح"1. رواه أبو داود وغيره.
ش: هذا الحديث رواه أبو داود كما قال المصنف، ورواه النسائي ولفظ أبي داود من طريق يزيد بن المقدام بن شريح عن أبيه عن جده عن أبيه هانئ، وهو أبو شريح أنه "لما وفد على رسول اللّه صلى الله عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم، فدعاه رسول اللّه صلى الله عليه وسلم فقال: إن اللّه هو الحكم، وإليه الحكم فلم

------------------------
1 سنن النسائي: كتاب آداب القضاة (5387) , وسنن أبي داود: كتاب الأدب (4955).

ص -534- تكنى أبا الحكم؟ فقال: إن قومي إذا اختلفوا في شيء"1 الحديث. قال ابن مفلح: وإسناده جيد، ورواه الحاكم وزاد: "فدعا له ولولده".
قوله: "عن أبي شريح" . هو بضم المعجمة وفتح الراء وآخره مهملة مصغر، واسمه هانئ بن يزيد الكندي، قال الحافظ: وقيل: الحارثي الضبابي قاله المزي. وقيل: المذحجي وقيل: غير ذلك: صحابي نزل الكوفة، ولا عبرة بقول من قال: إنه الخزاعي، ولا من ظن أنه النخعي والد شريح القاضي، فإن ذلك خطأ فاحش.
قوله: "إنه كان يكنى أبا الحكم" . قال بعضهم: الكنية قد تكون بالأوصاف كأبي الفضائل، وأبي المعالي، وأبي الخير، وأبي الحكم. وقد تكون بالنسبة إلى الأولاد كأبي سلمة، وأبي شريح وإلى ما يلابسه كأبي هريرة فإنه عليه السلام رآه ومعه هرة فكناه بأبي هريرة، وقد تكون للعلمية الصرفة كأبي بكر.
قوله: "إن اللّه هو الحكم وإليه الحكم"، أما الحكم فهو من أسماء
اللّه تبارك وتعالى كما في هذا الحديث، وقد ورد عده في الأسماء الحسنى مقرونًا بالعدل، فسبحان اللّه ما أحسن اقتران هذين الاسمين! قال في "شرح السنة" الحكم: هو الحاكم الذي إذا حكم لا يرد حكمه، وهذه الصفة لا تليق بغير اللّه تعالى كما قال تعالى:{وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ}2 وقال بعضهم: عرف الخبر في الجملة الأولى، وأتى بضمير الفصل فدل على الحصر. وإن هذا الوصف مختص به لا يتجاوز إلى غيره.
وأما قوله: "وإليه الحكم"، أي: إليه الفصل بين العباد في الدنيا والآخرة، كما قال تعالى:{لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}3. وقال:{إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ}4 وفيه الدليل على المنع من التسمي بأسماء اللّه المختصة به، والمنع مما يوهم عدم الاحترام لها كالتكني بأبي الحكم ونحوه.

------------------------
1 النسائي: آداب القضاة (5387) , وأبو داود: الأدب (4955).
2 سورة الرعد آية: 41.
3 سورة القصص آية: 88.
4 سورة الأنعام آية: 57.

ص -535- قوله: "إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم" . أي: أنا لم أُكَنّ نفسي بهذه الكنية، وإنما كنت أحكم بين قومي فكنوني بها. وفيه جواز التحاكم إلى من يصلح للقضاء، وإن لم يكن قاضيًا، وأنه يلزم حكمه. ولهذا قال النبي صلى الله عليه وسلم: "ما أحسن هذا" . قال الخلخالي: للتعجب، أي: الحكم بين الناس حسن، ولكن هذه الكنية غير حسنة. وقال غيره: أي: الذي ذكرته من الحكم بالعدل. وقيل: ما أحسن هذا! أي: ما ذكرت من وجه الكنية. قال بعضهم: وهو الأولى. قلت: فعلى هذا يكون حكمه لقومه قبل إسلامه، إذ يبعد أن يكون قاضيًا لهم قبل أن يلقى رسول اللّه صلى الله عليه وسلم ويتعلم منه; لأن هذه القصة كانت بعد إسلامه بقليل، لأنه كان مع وفد قومه حين أسلموا، وقدموا على رسول اللّه صلى الله عليه وسلم. ولا يظن أن رسول اللّه صلى الله عليه وسلم يُحَسِّنُ أمر حكام الجاهلية.
قوله: "قال: شريح ومسلم وعبد اللّه" . صريح في أن الواو لا تقتضي الترتيب وإنما تقتضي مطلق الجمع، فلذا سأل رسول اللّه صلى الله عليه وسلم عن الأكبر، إذ لو كانت دالة على الترتيب لم يحتج إلى سؤال عن أكبرهم.
قوله: "فأنت أبو شريح"، أي رعاية للأكبر منا في التكريم والإجلال، فإن الكبير أولى بذلك. قال في "شرح السنة": فيه أن يكنى الرجل بأكبر بنيه، فإن لم يكن له ابن، فبأكبر بناته. وكذلك المرأة تكنى بأكبر بنيها فإن لم يكن لها ابن فبأكبر بناتها. انتهى. وفيه تقديم الأكبر، وفيه أن استعمال اللفظ الشريف الحسن مكروه في حق من ليس كذلك، ومنه أن يقول المملوك لسيده وغيره: "ربي" نبه عليه ابن القيم.


باب من هزل بشيء فيه ذكر اللّه، أو القرآن أو الرسول - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[42- باب من هزل بشيء فيه ذكر اللّه، أو القرآن أو الرسول]
 ش: أي: إنه يكفر بذلك لاستخفافه بجناب الربوبية والرسالة، وذلك مناف للتوحيد. ولهذا أجمع العلماء على كفر من فعل شيئًا من

ص -536- ذلك فمن استهزأ باللّه، أو بكتابه أو برسوله، أو بدينه، كفر ولو هازلاً لم يقصد حقيقة الاستهزاء إجماعًا.
قال: وقول اللّه تعالى:{وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ...}1.
ش: يقول تعالى مخاطبًا لرسوله صلى الله عليه وسلم: {وَلَئِنْ سَأَلْتَهُمْ}، أي: سألت المنافقين الذين تكلموا بكلمة الكفر استهزاء {لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}2، أي: يعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب، إنما قصدوا الخوض في الحديث واللعب:{قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}3، لم يعبأ باعتذارهم إما لأنهم كانوا كاذبين فيه، وإما لأن الاستهزاء على وجه الخوض واللعب لا يكون صاحبه معذورًا، وعلى التقديرين فهذا عذر باطل، فإنهم أخطئوا موقع الاستهزاء.
وهل يجتمع الإيمان باللّه، وكتابه، ورسوله، والاستهزاء بذلك في قلب؟! بل ذلك عين الكفر فلذلك كان الجواب مع ما قبله {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}4 .
قال شيخ الإسلام: فقد أمره أن يقول: كفرتم بعد إيمانكم. وقول من يقول: إنهم قد كفروا بعد إيمانهم بلسانهم مع كفرهم أولاً بقلوبهم لا يصح، لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر. فلا يقال: قد كفرتم بعد إيمانكم فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد: إنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يظهروا ذلك إلا لخوضهم، وهم مع خوضهم ما زالوا هكذا، بل لما نافقوا وحذروا {أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ}،[التّوبة، من الآية: 64]، تبين ما في قلوبهم من النفاق وتكلموا بالاستهزاء، أي: صاروا كافرين بعد إيمانهم. ولا يدل اللفظ على أنهم ما زالوا منافقين إلى أن قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}5، فاعترفوا ولهذا قيل:{لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ}6، فدل على أنهم لم يكونوا عند أنفسهم قد أتوا كفرًا، بل ظنوا أن ذلك ليس

------------------------
1 سورة التوبة آية: 65.
2 سورة التوبة آية: 65.
3 سورة التوبة آية: 65.
4 سورة التوبة آية: 66.
5 سورة التوبة آية: 65.
6 سورة التوبة آية: 66.

ص -537- بكفر. فتبين أن الاستهزاء بآيات اللّه ورسوله كفر يكفر به صاحبه بعد إيمانه، فدل على أنه كان عندهم إيمان ضعيف، ففعلوا هذا المحرم الذي عرفوا أنه محرم. ولكن لم يظنوه كفرًا وكان كفرًا كفروا به، فإنهم لم يعتقدوا جوازه.
وقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ}1. قال ابن كثير: أي: لا يعفى عن جميعكم، ولا بد من عذاب بعضكم بأنهم كانوا مجرمين بهذه المقالة الفاجرة. قيل: إن الطائفة مخشي بن حُمَير عفا اللّه عنه وتسمى عبد الرحمن، وسأل اللّه أن يقتل شهيدًا لا يعلم مقتله، فقتل يوم اليمامة، ولم يعلم مقتله، ولا من قتله، ولا يدرى له عين ولا أثر. وقيل: إن الطائفة زيد بن وديعة. والأول أشهر، ويحتمل أن اللّه عفا عنهما جميعًا.
وفي الآية دليل على أن الرجل إذا فعل الكفر ولم يعلم أنه كفر لا يعذر بذلك، بل يكفر، وعلى أن الشاك2 كافر بطريق الأولى نبه عليه شيخ الإسلام.
[النهي عن الخوض بآيات الله والاستهزاء بها]
قال: عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة دخل حديث بعضهم في بعض أنه "قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطونًا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء. يعني: رسول اللّه صلى الله عليه وسلم وأصحابه القراء. فقال له عوف بن مالك: كذبت ولكنك منافق، لأخبرن رسول اللّه صلى الله عليه وسلم فذهب عوف إلى رسول اللّه صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول اللّه صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول اللّه إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به عنا الطريق قال ابن عمر: كأني أنظر إليه متعلقًا بنسعة3ناقة رسول اللّه صلى الله عليه وسلم وإن الحجارة لتنكب رجليه وهو يقول: إنما كنا نخوض ونلعب فيقول له رسول اللّه صلى الله عليه وسلم: "أباللّه وآياته ورسوله كنتم تستهزئون ما يلتفت إليه وما يزيد عليه" .

------------------------
1 سورة التوبة آية: 66.
2 في الطبعة السابقة: الساب.
3 بكسر فسكون: سير مضفور يجعل زماما للبعير.

ص -538- ش: هذا الأثر ذكره المصنف مجموعًا من رواية ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة، وقد ذكره قبله كذلك شيخ الإسلام. فأما أثر ابن عمر فرواه ابن جرير، وابن أبي حاتم، وغيرهما بنحو مما ذكره المصنف. وأما أثر محمد بن كعب، وزيد بن أسلم، وقتادة فهي معروفة لكن بغير هذا اللفظ.
قوله: "عن ابن عمر" . هو عبد اللّه بن عمر بن الخطاب رضي الله عنهما.
ومحمد بن كعب هو محمد بن كعب بن سليم أبو حمزة القرظي المدني. قال البخاري: إن أباه كان ممن لم ينبت من بني قريظة، وهو ثقة عالم مات سنة عشرين ومئة.
وزيد بن أسلم هو مولى عمر بن الخطاب، والد عبد الرحمن وإخوته، يكنى أبا عبد اللّه، ثقة مشهور مات سنة ست وثلاثين ومئة.
وقتادة هو ابن دعامة وتقدم.
قوله: "دخل حديث بعضهم في بعض"، أي: إن الحديث مجموع من رواياتهم، فلذلك دخل بعضه في بعض.
قوله: "إنه قال رجل في غزوة تبوك"، لم أقف على تسمية القائل لذلك أبهم اسمه في جميع الروايات التي وقفت عليها. ولكن قد ورد تسمية جماعة ممن نزلت فيهم الآية مع اختلاف الرواية فيما قالوه من الكلام. ففي بعض الروايات أنهم قالوا ما ذكره المصنف.
وعن مجاهد في الآية: "قال رجل من المنافقين يحدثنا محمد أن ناقة فلان بواد كذا وكذا في يوم كذا وكذا وما يدريه بالغيب ؟!" . رواه ابن أبي شيبة، وابن المنذر، وابن أبي حاتم. وعن قتادة قال: "بينما رسول اللّه صلى الله عليه وسلم في غزوته إلى تبوك، وبين يديه أناس من المنافقين، فقالوا: يرجو هذا الرجل أن تفتح له قصور الشام وحصونها؟! هيهات هيهات، فأطلع اللّه نبيه على ذلك، فقال نبي اللّه صلى الله عليه وسلم احبسوا علي الركب. فأتاهم فقال: "قلتم كذا، وقلتم كذا. قالوا: يا نبي اللّه إنما كنا نخوض ونلعب" فأنزل اللّه فيهم ما تسمعون. رواه ابن المنذر، وابن أبي حاتم.
وفي رواية جابر بن عبد اللّه عند ابن

ص -539- مردويه: " كان فيمن تخلف من المنافقين بالمدينة وداعه بن ثابت أحد بني عمرو بن عوف، فقيل له: ما خلفك عن رسول اللّه صلى الله عليه وسلم فقال: الخوض واللعب، فأنزل اللّه فيه وفي أصحابه {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ...}" .
وسمى ابن عباس في رواية عند ابن مردويه منهم: وديعة بن ثابت ومخشي بن حمير، وأنهم قالوا: أتحسبون أن قتال بني الأصفر كقتال غيرهم، واللّه لكأنكم غدًا تفرون في الجبال. القصة بكمالها. فيحتمل أنهم قالوا ذلك كله، فإن المنافقين إذا خلوا إلى شياطينهم أخذوا في الاستهزاء باللّه وآياته ورسوله والمؤمنين، فلا يبعد أنهم قالوا ذلك. فكل ذكر بعض كلامهم، والآية تعم ذلك.
وفي هذه الروايات ذكر أسماء القائلين لبعضهم ذلك، منهم: وديعة بن ثابت وقيل وداعة، وزيد ابن وديعة، ومخشي بن حمير الذي تاب اللّه عليه، لكنه لم يقل ذلك إنما حضره.
وفي بعض الروايات أن عبد اللّه بن أُبَيّ هو الذي قال ذلك، لكن ردّه ابن القيم1 بأن ابن أبي تخلف عن غزوة تبوك.
وذكر ابن إسحاق أسماء الذين هموا بالفتك برسول اللّه صلى الله عليه وسلم فعد جماعة، فيحتمل أنهم من المستهزئين، ويحتمل أنهم غيرهم. ولهذا قال تعالى في المستهزئين:{قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}2 وفي الآخرين:{وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ}3 .
قوله: "ما رأينا مثل قرائنا هؤلاء" . القراء جمع قارئ وهم عند السلف الذين يقرؤون القرآن ويعرفون معانيه، أما قراءته من غير فهم لمعناه، فلا يوجد في ذلك العصر، وإنما حدث بعد ذلك من جملة البدع.
قوله: "أرغب بطونًا"، أي: أوسع بطونًا. الرغب والرغيب: الواسع يقال: جوف رغيب وواد رغيب يصفونهم بسعة البطون، وكثرة الأكل، كما روى أبو نعيم عن شريح بن عبيد "أن رجلاً قال لأبي الدرداء: ما بالكم أجبن منا وأبخل إذا سئلتم، وأعظم لقمًا إذا

------------------------
1 كان هنا في الأصل سقط استدركناه من "فتح المجيد" للشيخ عبد الرحمن ابن حسن آل الشيخ رحمهم الله تعالى.
2 سورة التوبة آية: 66.
3 سورة التوبة آية: 74.

ص -540- أكلتم، فأعرض عنه أبو الدرداء ولم يرد عليه شيئًا، وأخبر بذلك عمر بن الخطاب، فانطلق عمر إلى الرجل الذي قال ذلك، فأخذه بثوبه وخنقه، وقاده إلى النبي صلى الله عليه وسلم فقال الرجل: إنما كنا نخوض ونلعب" .
قوله: "فقال له عوف بن مالك": كذبت ولكنك منافق. فيه المبادرة في الإنكار والشدة على المنافقين، وجواز وصف الرجل بالنفاق إذا قال أو فعل ما يدل عليه.
قوله: "لأخبرن رسول اللّه صلى الله عليه وسلم" . فيه أن هذا وما أشبهه لا يكون غيبة ولا نميمة، بل هو من النصح للّه ورسوله، فينبغي الفرق بين الغيبة والنميمة، وبين النصيحة للّه ورسوله، فذكر أفعال المنافقين والفساق لولاة الأمور; ليزجروهم، ويقيموا عليهم أحكام الشريعة ليس من الغيبة والنميمة. انتهى.
قوله: "فوجد القرآن قد سبقه"، أي: جاءه الوحي من اللّه بما قالوه في هذه الآية {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}1، وفيه دلالة على علم اللّه سبحانه، وعلى قدرته وإلهيته، وعلى أن محمدًا رسول اللّه.
قوله: "فجاء ذلك الرجل"، قد تقدم أنه ابن أبي كما رواه ابن المنذر، وابن أبي حاتم عن ابن عمر، لكن ردّه ابن القيم2 [بأن ابن أُبَيّ تخلف عن غزوة تبوك].
وفي هذا الحديث من الفوائد:
أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به، وأشدها خطرًا إرادات القلوب فهي كالبحر الذي لا ساحل له. ويفيد الخوف من النفاق الأكبر، فإن اللّه تعالى أثبت لهؤلاء

------------------------
1 سورة التوبة آية: 65.
2 كان هنا في الأصل سقط استدركناه من "فتح المجيد" للشيخ عبد الرحمن ابن حسن آل الشيخ رحمهم الله تعالى.

ص -541- إيمانًا قبل أن يقولوا ما قالوه، كما قال ابن أبي مليكة: "أدركت ثلاثين من أصحاب رسول اللّه صلى الله عليه وسلم كلهم يخاف النفاق على نفسه" نسأل اللّه السلامة والعفو والعافية في الدنيا والآخرة.


باب قول اللّه تعالى:{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[43- باب قول اللّه تعالى:{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي...} 1]
ذكر المصنف رحمه اللّه تعالى عن ابن عباس وغيره من المفسرين في معنى هذه الآية وما بعدها ما يكفي في المعنى ويشفي.
قوله: قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي. وقوله:{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}2, قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من اللّه أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف.
قوله: باب: قول اللّه تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} الآية 3.
وليس فيما ذكروه اختلاف، وإنما هي أفراد المعنى.
قال ابن كثير رحمه اللّه في معنى قوله تعالى:{ ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ}4، يخبر أن الإنسان في حال الضر يضرع إلى اللّه تعالى وينيب إليه ويدعوه، ثم إذا خوله نعمة منا طغى وبغى وقال:{ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}5، أي لما يعلم من استحقاقي له، ولولا أني عند اللّه حظيظ لما خولني هذا. قال تعالى:{ بَلْ هِيَ فِتْنَةٌ}6، أي ليس الأمر كما زعمتم، بل إنما أنعمنا عليه بهذه النعمة، لنختبره فيما أنعمنا عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك. { بَلْ هِيَ فِتْنَةٌ}7، أي اختبار{وَلَكِنَّ

------------------------
1 سورة فصلت آية: 50.
2 سورة القصص آية: 78.
3 سورة فصلت آية: 50.
4 سورة الزمر آية: 49.
5 سورة الزمر آية: 49.
6 سورة الزمر آية: 49.
7 سورة الزمر آية: 49.

ص -542- أَكْثَرَهُمْ لا يَعْلَمُونَ}1، فلهذا يقولون ما يقولون ويدعون ما يدعون {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ}2، أي قد قال هذه المقالة وزعم هذا الزعم وادعى هذه الدعوى كثير ممن سلف من
الأمم { فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}3، أي: فما صح قولهم، ولا نفعهم جمعهم وما كانوا يكسبون، كما قال تعالى مخبرًا عن قارون:{ إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}4. وقال تعالى:{ وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}5.
وعن أبي هريرة رضي اللّه عنه أنه سمع رسول اللّه صلى اللّه عليه وسلم يقول:"إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد اللّه أن يبتليهم فبعث إليهم ملكًا فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونًا حسنًا وجلدًا حسنًا. قال: فأي المال أحب إليك؟ قال: الإبل أو البقر، شك إسحاق، فأعطي ناقة عشراء. وقال: بارك اللّه لك فيها. قال: فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه وأعطي شعرًا حسنًا. فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملاً. قال: بارك اللّه لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد اللّه إلي بصري فأبصر به الناس، فمسحه فرد اللّه إليه بصره. قال فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والدًا، فأنتج هذان، وولَّد هذا، فكان لهذا واد من الإبل ولهذا واد من البقر ولهذا واد من

------------------------
1 سورة الزمر آية: 49.
2 سورة الزمر آية: 50.
3 سورة الزمر آية: 50.
4 سورة القصص آية: 78-76.
5 سورة سبأ آية: 35.

ص -543- الغنم. قال: ثم إنه أتى الأبرص في صورته وهيأته فقال: رجل مسكين [وابن سبيل] قد انقطعت به الحبال في سفري، فلا بلاغ لي اليوم إلا باللّه ثم بك أسألك بالذي أعطاك اللون الحسن، والجلد الحسن والمال بعيرًا أتبلغ به في سفري. فقال: الحقوق كثيرة فقال: كأني أعرفك؟ ألم تكن أبرص يقذرك الناس؟ فقيرا فأعطاك اللّه عزّ وجل المال؟ فقال: إنما ورثت هذا المال كابرًا عن كابر. فقال: إن كنت كاذبًا فصيرك اللّه إلى ما كنت به، وأتى الأقرع في صورته فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا. فقال: إن كنت كاذبًا فصيَّرك اللّه إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا باللّه ثم بك، أسألك بالذي ردّ عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فردّ اللّه إِلَيَّ بصري، فخذ ما شئت ودع ما شئت، فواللّه لا أجهدك اليوم بشيء أخذته للّه. فقال: أمسك مالك فإنما ابتليتم، فقد رضي اللّه عنك وسخط على صاحبيك". أخرجاه.
قوله:"أخرجاه". أي: البخاري ومسلم.
والناقة العشراء: بضم العين وفتح الشين وبالمد: هي الحامل.
قوله:"أنتج". وفي رواية: فنتج; معناه: تولى نتاجها، والناتج للناقة كالقابلة للمرأة.
قوله:"ولَّد هذا". هو بتشديد اللام. أي: تولى ولادتها، وهو بمعنى: أنتج في الناقة، فالمولد والناتج والقابلة بمعنى واحد، لكن هذا للحيوان، وذلك لغيره.
قوله:"انقطعت بي الحبال": هو بالحاء المهملة والباء الموحدة: هي الأسباب.

ص -544- قوله:"لا أجهدك". معناه: لا أشق عليك في رد شيء تأخذه، أو تطلبه من مالي. ذكره النووي.
وهذا حديث عظيم، وفيه معتبر، فإن الأولين جحدا نعمة اللّه، فما أقرا للّه بنعمته، ولا نسبا النعمة إلى المنعم بها، ولا أدّيا حق اللّه، فحل عليهما السخط. وأما الأعمى فاعترف بنعمة اللّه، ونسبها إلى من أنعم عليه بها، وأدّى حق اللّه فيها، فاستحق الرضى من اللّه بقيامه بشكر النعمة لما أتى بأركان الشكر الثلاثة التي لا يقوم الشكر إلا بها، وهي: الإقرار بالنعمة، ونسبتها إلى المنعم، وبذلها فيما يحب.
قال العلامة ابن القيم رحمه اللّه:"أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له، والذل، والمحبة، فمن لم يعرف النعمة، بل كان جاهلاً بها، لم يشكرها، ومن عرفها ولم يعرف المنعم بها، لم يشكرها أيضًا، ومن عرف النعمة والمنعم، لكن جحدها كما يجحدها المنكر لنعمة المنعم عليه بها، فقد كفرها، ومن عرف النعمة والمنعم بها وأقر بها ولم يجحدها، ولكن لم يخضع له ولم يحبه ولم يرض به وعنه، لم يشكره أيضًا، ومن عرفها وعرف المنعم بها وأقر بها وخضع للمنعم بها وأحبه ورضي به وعنه، واستعملها في محابه وطاعته، فهذا هو الشاكر لها. فلا بد في الشكر من علم القلب، وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له".
قوله:"قذرني الناس"، بكراهة رؤيته وقربه منهم.


باب قول اللّه تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[44- باب قول اللّه تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1].
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير اللّه، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية قال: لما تغشى آدم حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعني أو

------------------------
1 سورة الأعراف آية: 190.

ص -545- لأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتًا، ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتًا ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: شركاء في طاعته ولم يكن في عبادته.
وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً}2.قال: أشفقا أن لا يكون إنسانًا، وذكر معناه عن الحسن وسعيد وغيرهما.
قوله: باب قول اللّه تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}3.
قال الإمام أحمد رحمه اللّه في معنى هذه الآية: حدثنا عبد الصمد حدثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى اللّه عليه وسلم قال:"لما ولدت حواء طاف بها إبليس، وكان لا يعيش لها ولد، فقال: سميه عبد الحارث فإنه يعيش، فسمته عبد الحارث فعاش، فكان ذلك من وحي الشيطان وأمره"4. رواه أحمد، والترمذي وحسنه، وابن جرير، والحاكم وصححه5. ولهذا ذكر الضمير في آخرها بصيغة الجمع استطرادًا من ذكر الشخص إلى الجنس. ومعنى الآية: أنه تعالى يخبر عن مبدأ الجنس الإنساني، وما فيه للّه من عجائب القدرة، فأوجد هذا الجنس على كثرته واختلاف أنواعه {مِنْ نَفْسٍ وَاحِدَةٍ} ، وهو آدم عليه السلام، {وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا} أي: وطئها و {حَمَلَتْ حَمْلاً خَفِيفاً} ، وذلك

------------------------
1 سورة الأعراف آية: 190.
2 سورة الأعراف آية: 189.
3 سورة الأعراف آية: 190.
4 الترمذي: تفسير القرآن (3077) , وأحمد (5/11).
5 انظر طعن الحافظ ابن كثير في تفسيره 3/ 612 في هذا الحديث وإعلاله من ثلاثة وجوه.

ص -546- الحمل لا تجد المرأة له ألمًا، إنما هي النطفة، ثم العلقة، ثم المضغة.
وقوله: { فَمَرَّتْ بِهِ}، قال مجاهد: استمرت عليه، وقال مهران: استخفته، وقال ابن جرير: استمرت بالماء وقامت به وقعدت {فَلَمَّا أَثْقَلَتْ} ، أي: صارت ذات ثقل بحملها. قال السدي: كبر في بطنها { دَعَوَا اللَّهَ رَبَّهُمَا}1، أي: أن آدم وحواء عليهما السلام، { دَعَوَا اللَّهَ... لَئِنْ آتَيْتَنَا صَالِحاً}2. بشرًا سويًّا. قال ابن عباس: أشفقا أن يكون بهيمة { لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}3، أي: لنشكرك على ذلك. انتهى ملخصًا من ابن كثير وفيه زيادة.
وقوله: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ}4، أي: للّه شركاء فيما آتاهما أي: لم يقوما بشكر ذلك على الوجه المرضي كما وعدا بذلك، بل جعلا لي فيه شركاء فيما أعطيتهما من الولد الصالح، والبشر السوي، بأن سمياه عبد الحارث، فإن من تمام الشكر أن لا يعبد الاسم إلا للّه، وإذا تأملت سياق الكلام من أوله إلى آخره مع ما فسره به السلف تبين قطعًا أن ذلك في آدم وحواء عليهما السلام، فإن فيه غير موضع يدل على ذلك5. والعجب ممن يكذب بهذه القصة، وينسى ما جرى أول مرة ويكابر بالتفاسير المبتدعة، ويترك تفاسير السلف وأقوالهم. وليس المحذور في هذه القصة بأعظم من المحذور في المرة الأولى.
وقوله تعالى: { عَمَّا يُشْرِكُونَ} هذا واللّه أعلم عائد إلى المشركين من القدرية، فاستطرد من ذكر الشخص إلى الجنس وله نظائر في القرآن.
قوله:"قال ابن حزم": هو أبو محمد علي بن أحمد بن سعيد بن حزم الظاهري المشهور صاحب كتاب"الإجماع"و"الإيصال"و"المحلى"وغيرها من المصنفات.

------------------------
1 سورة الأعراف آية: 189.
2 سورة الأعراف آية: 189.
3 سورة الأعراف آية: 189.
4 سورة الأعراف آية: 190.
5 قال ابن كثير 3/ 614: وأما نحن فعلى مذهب الحسن البصري رحمه الله في هذا وأنه ليس المراد من هذا السياق آدم وحواء, وإنما المراد المشركون من ذريته, ولهذا قال تعالى: فتعالى الله عما يشركون.

ص -547- قوله:"اتفقوا": الظاهر أن المراد أجمعوا، فمقصوده حكاية الإجماع لا حكاية الاتفاق على طريقة المتأخرين.
قوله: "حاشا عبد المطلب". قال ابن القيم: "لا تحل التسمية بعبد علي، وعبد الحسين، ولا عبد الكعبة، وقد روى ابن أبي شيبة عن هانئ [ابن يزيد أبي] شريح قال:"وفد على النبي صلى اللّه عليه وسلم قوم فسمعهم يسمون رجلاً عبد الحجر فقال له ما اسمك قال: عبد الحجر. فقال له رسول اللّه صلى اللّه عليه وسلم "إنما أنت عبد اللّه".
فقيل: كيف يتفقون على تحريم الاسم المعبد لغير اللّه؟ وقد صح عنه صلى اللّه عليه وسلم"تعس عبد الدينار"1 الحديث. وصح عنه أنه قال:"أنا النبي لا كذب أنا ابن عبد المطلب"2.
فالجواب: أما قوله:"تعس عبد الدينار". فلم يرد الاسم، وإنما أراد به الوصف والدعاء على من يعبد قلبه الدينار والدرهم، فرضي بعبوديتهما عن عبودية اللّه تبارك وتعالى.
وأما قوله:"أنا ابن عبد المطلب". فهذا ليس من باب إنشاء التسمية بذلك، وإنما هو من باب الإخبار بالاسم الذي عرف به المسمى دون غيره، والإخبار بمثل ذلك على وجه تعريف المسمى لا يحرم. ولا وجه لتخصيص أبي محمد [ابن حزم] ذلك بعبد المطلب خاصة، فقد كان أصحابه يسمون بعبد شمس، وبني عبد الدار بأسمائهم، ولا ينكر عليهم النبي صلى اللّه عليه وسلم ذلك. فباب الإخبار أوسع من الإنشاء فيجوز فيه ما لا يجوز في الإنشاء. انتهى ملخصًا، وهو حسن.
ولكن بقي إشكال وهو أن في الصحابة من اسمه المطلب بن ربيعة ابن الحارث بن عبد المطلب.
فالجواب: أما من اسمه عبد شمس، فغيره النبي صلى اللّه عليه وسلم إلى عبد اللّه كما ذكروا ذلك في تراجمهم، وأما المطلب بن ربيعة فذكر ابن عبد البر أن اسمه عبد المطلب وقال: كان على عهد رسول اللّه صلى اللّه عليه وسلم [ولم] يغير اسمه فيما علمت. وقال الحافظ: وفيما قاله نظر، فإن الزبير أعلم من

------------------------
1 ابن ماجه: الجهاد (2775).
2 البخاري: الحدود (6830) , وأحمد (1/47 ,1/55).

ص -548- غيره بنسب قريش، ولم يذكر أن اسمه إلا المطلب، وقد ذكر العسكري أن أهل النسب إنما يسمونه المطلب.
وأما أهل الحديث فمنهم من يقول: المطلب، ومنهم من يقول: عبد المطلب. وأما عبد يزيد أبو ركانة فذكره الذهبي في"التجريد"وقال أبو ركانة: طلق امرأته وهذا لا يصح، والمعروف أن صاحب القصة ركانة، وروى حديثه أبو داود في"السنن"عن ابن عباس قال: طلق عبد يزيد أبو ركانة وإخوته أم ركانة وذكر الحديث، ثم قال: وحديث نافع بن عجير، وعبد اللّه علي بن يزيد بن ركانة عن أبيه عن جده أن ركانة طلق امرأته البتة، فجعلها النبي صلى اللّه عليه وسلم واحدة، أصح، لأنهم ولد الرجل وأهله، وهم أعلم به. فقد تبين أنه ليس من الصحابة من أولاء ]من] تصح له صحبته. فعلى هذا لا تجوز التسمية بعبد المطلب ولا غيره مما عبد لغير اللّه، وكيف تجوز التسمية وقد أجمع العلماء على تحريم التسمية ب-: عبد النبي، وعبد الرسول، وعبد المسيح، وعبد علي، وعبد الحسين، وعبد الكعبة؟! وكل هذه أولى بالجواز من عبد المطلب لو جازت التسمية به. وأيضًا فقد نص النبي صلى اللّه عليه وسلم على أن التسمية بعبد الحارث من وحي الشيطان، وأمره بعبد المطلب كعبد الحارث، لا فرق بينهما، إلا أن أصدق الأسماء الحارث وهمام، فلعله أولى بالجواز. لا يقال: إن الحارث اسم للشيطان، لأنه وإن كان اسمًا له، فلا فرق في ذلك بين جميع من اسمه الحارث. فلا يجوز التسمية به وإن نوى عبد الحارث بن هشام أو غيره.
فإن قلت: إذا كان ابن حزم قد حكى الإجماع على جواز التسمية بعبد المطلب، فكيف يجوز خلافه؟
قلت: كلام ابن حزم ليس صريحًا في حكاية الإجماع على جواز ذلك بعبد المطلب، فإن لفظه: اتفقوا على تحريم كل اسم معبد لغير اللّه، كعبد العزى، وعبد هبل، وعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشا عبد المطلب. واتفقوا على إباحة كل اسم بعد ما ذكرنا ما لم يكن

ص -549- اسم نبي، أو اسم ملك إلى آخر كلامه. فيحتمل أن مراده حكاية الخلاف فيه، ويكون التقدير: اتفقوا على تحريم كل اسم معبد لغير اللّه حاشا عبد المطلب، أي: فإنهم لم يتفقوا على تحريمه، بل اختلفوا، ويؤيده أنه قال بعده: واتفقوا على إباحة كل اسم بعد ما ذكرنا إلى آخره. ويكون المراد حاشا عبد المطلب، فلا أحفظ ما قالوا فيه، ويكون سكوتًا منه عن حكاية إجماعًا، أو خلاف فيه، وعلى تقدير أن مراده حكاية الإجماع من جواز ذلك، فليس كل من حكى إجماعًا يسلم له، ولا كل إجماع يكون حجة أيضًا، فكيف والخلاف موجود، والسنة فاصلة بين المتنازعين؟ وغاية حجة من أجازه قوله عليه السلام:"أنا ابن عبد المطلب" ونحوه، أو أن بعض الصحابة اسمه عبد المطلب. وقد تقدم الجواب عن ذلك، وأيضًا فلو كان قوله:"أنا ابن عبد المطلب" حجة على جواز التسمية به لكان قوله:"إنما بنو هاشم، وبنو عبد مناف شيء واحد" حجة على جواز التسمية بعبد مناف، ولكن فرق بين إنشاء التسمية وبين الإخبار بذلك عمن هو اسمه.
وقوله:"في الآية"، أي: المترجم لها
قوله:"تغشاها"، أي: حواء، أي.: وطئها، عليهما السلام.
قوله:"أو لأجعلن له"، أي: لولدكما.
قوله:"قرني أيل". هو بالتثنية أو الإضافة، وأيل بفتح الهمزة وكسر المثناة التحتية المشددة: ذكر الأوعال، والمعنى: أنه يخوفهما بكونه يجعل للولد قرني وعل، فيخرج من بطنها فيشقه كما قال: فيخرج من بطنك فيشقه.
قوله:"ولأفعلن ولأفعلن" يخوفهما بغير ما ذكر، ويزعم أنه يفعل بهما غير ذلك.
قوله:"سمياه عبد الحارث"، قال سعيد ين جبير: كان اسمه في

ص -550- الملائكة الحارث، وكان مراده أن سمياه بذلك، ليكون قد وجد له صورة الإشراك به، فإن هذا من باب كيد إبليس إذا عجز عن الآدمي أن يوقعه في المعصية الكبيرة، قنع منه بالصغيرة، وأيضًا فإنه يحصل له منهما طاعته كما أطاعا أول مرة، كما روى ابن جرير، وابن أبي حاتم عن عبد الرحمن بن زيد بن أسلم قال: قال رسول اللّه صلى اللّه عليه وسلم:"خدعهما مرتين" قال: زيد خدعهما في الجنة وخدعهما في الأرض.
قوله:"فأبيا أن يطيعاه فخرج ميتًا". إلخ. هذا واللّه أعلم من الامتحان فإن الإنسان لا عزم له، وإن عاين ماذا عساه أن يعلن من الآيات إلا بتوفيق اللّه تعالى. فإن الطبيعة البشرية تغلب عليه كما غلبت على الأبوين مرتين، مع ما وقع لهما قبل من التحذير والإنذار عن كيد إبليس وعداوته لهما، ومع ذلك أدركهما حب الولد فسمياه عبد الحارث، وكان ذلك شركًا في التسمية وإن لم يقصدا العبادة للشيطان، بل قصدا به فيما ظنا، إما دفع شره عن حواء، وإما الخوف على الولد من الموت. كما روى عبد بن حميد، وابن أبي حاتم، عن أبي بن كعب قال:"لما حملت حواء، أتاها الشيطان فقال: أتطيعينني ويسلم ولدك؟ سميه عبد الحارث فلم تفعل فولدت فمات، ثم حملت فقال لها مثل ذلك فلم تفعل. ثم حملت الثالثة فقال: أتطيعينني يسلم لك ولدك وإلا فإنه يكون بهيمة فهيبها فأطاعاه". رواه ابن أبي حاتم. قلت: وإسناده صحيح. ورواه سعيد ابن منصور وابن المنذر. وعن ابن عباس قال:"كانت حواء تلد لآدم أولادًا فتعبدهم للّه، وتسميه عبد اللّه وعبيد اللّه ونحو ذلك فيصيبهم الموت، فأتاها إبليس وآدم فقال: إنكما لو تسميانه بغير ما تسميانه لعاش، فولدت له رجلاً فسمياه عبد الحارث ففيه أنزل {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ...} إلى آخر الآية". رواه ابن مردويه.
قوله: شركاء في طاعته ولم يكن في عبادته، أي: لكونهما أطاعاه في التسمية بعبد الحارث، لا أنهما عبداه فهو دليل على

ص -551- الفرق بين شرك الطاعة وبين شرك العبادة. قال بعضهم: تفسير قتادة في هذه الآية بالطاعة، لأن المراد بها على كلام كثير من المفسرين آدم وحواء عليهما السلام، فناسب تفسيرها بالطاعة، لأنهما أطاعا الشيطان في تسمية الولد بعبد الحارث.
وقد استشكله بعض المعاصرين بما حاصله أنهم قد فسروا العبادة بالطاعة، فيلزم على قول قتادة أن يكون الشرك في العبادة.
والجواب: أن تفسير العبادة بالطاعة من التفسير اللازم، فإنه لازم العبادة أن يكون العابد مطيعًا لمن عبده بها، فلذا فسرت بالطاعة. أو يقال: هو من التفسير بالملزوم وإرادة اللازم، أي: لما كانت الطاعة ملزومًا للعبادة، والعبادة لازمة لها، فلا تحصل إلا بالطاعة، جاز تفسيرها بذلك وهو أصح. وبالجملة فلا إشكال في ذلك بحمد اللّه.
فإن قلت: قد سمى النبي صلى اللّه عليه وسلم طاعة الأحبار والرهبان في معصية اللّه عبادة.
قلت: راجع الكلام على حديث عدي يتضح الجواب.
قوله:"أشفقا"، أي: خافا أي: آدم وحواء أن لا يكون إنسانًا. قال أبو صالح: أشفقا أن يكون بهيمة فقال: لئن آتيتنا بشرًا سويًّا. رواه ابن أبي حاتم. وفي هذا أن هبة اللّه للرجل البنت السوية من النعم ذكره المصنف، وذلك أن اللّه سبحانه وتعالى قادر على أن يجعلها غير سوية، وأن يجعلها من غير الجنس. فلا ينبغي للرجل أن يسخط مما وهبه اللّه له كما يفعل أهل الجاهلية، بل يحمد اللّه الذي جعلها بشرية سوية. ولهذا كانت عائشة رضي الله عنها إذا بشرت بمولود لم تسأل إلا عن صورته لا عن ذكوريته وأنوثيته.
قوله:"وذكر". أي: ذكر ابن أبي حاتم فإنه روى ذلك عمن ذكر المصنف معناه عن الحسن، وهو البصري.قوله:"وسعيد"، أي ابن جبير وغيره كالسدي. وغيره.


باب قول اللّه تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -552- [45- باب قول اللّه تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }1]
يخبر تعالى أن له أسماء وصفها بكونها حسنى أي: حسان. وقد بلغت الغاية في الحسن فلا أحسن منها، كما يدل عليه من صفات الكمال، ونعوت الجلال، فأسماؤه الدالة على صفاته هي أحسن الأسماء وأكملها، فليس في الأسماء أحسن منها، ولا يقوم غيرها مقامها. وتفسير الاسم منها بغيره ليس تفسيرًا بمراد محض، بل هو على سبيل التقريب والتفهيم، فله من كل صفة كمال أحسن اسم وأكمله وأتمه معنى وأبعده، وأنزهه عن شائبة نقص، فله من صفة الإدراكات العليم الخبير دون العالم الفقيه، والسميع البصير دون السامع والباصر، ومن صفات الإحسان البر الرحيم الودود، دون الرفيق والشفيق والمشوق. وكذلك العلي العظيم، دون الرفيع الشريف، وكذلك الكريم، دون السخي. والخالق البارئ المصور، دون الصانع الفاعل المشكل، والعفو الغفور، دون الصفوح الساتر. وكذلك سائر أسماء اللّه تعالى يجري على نفسه أكملها وأحسنها، ولا يقوم غيره مقامه فأسماؤه أحسن الأسماء، كما أن صفاته أكمل الصفات، فلا نعدل عما سمى به نفسه إلى غيره، كما لا يتجاوز ما وصف به نفسه،

------------------------
1 سورة الأعراف آية: 180.

ص -553- ووصفه به رسوله صلى اللّه عليه وسلم إلى ما وصفه به المبطلون.
ومن هنا يتبين لك خطأ من أطلق عليه اسم الصانع والفاعل والمربي ونحوها; لأن اللفظ الذي أطلقه سبحانه على نفسه، وأخبر به عنها أتم من هذا، وأكمل وأجل شأنًا، فإنه يوصف من كل صفة كمال بأكملها وأجلها وأعلاها. فيوصف من الإرادة بأكملها، وهو الحكمة وحصول كل ما يريد بإرادته. كما قال تعالى: { فَعَّالٌ لِمَا يُرِيدُ}، [البروج: 16]، وبإرادة اليسر لا العسر. كما قال تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ }1
وبإرادة الإحسان وتمام النعمة على عباده كقوله تعالى: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلاً عَظِيماً} 2. فإرادة التوبة له وإرادة الميل لمبتغي الشهوات. وقوله: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ }3. وكذلك العليم الخبير أكمل من الفقيه العارف، والكريم الجواد أكمل من السخي، والرحيم أكمل من الشفيق، والخالق البارئ المصور أكمل من الفاعل الصانع; ولهذا لم تجئ هذه في أسمائه الحسنى، فعليك بمراعاة ما أطلقه سبحانه على نفسه من الأسماء والصفات، والوقوف معها وعدم إطلاق ما لم يطلقه على نفسه، ما لم يكن مطابقًا لمعنى أسمائه وصفاته.
وحينئذ فيطلق المعنى لمطابقته لها دون اللفظ، ولا سيما إذا كان مجملًا، أو منقسما، أو ما يمدح به وغيره، فإنه لا يجوز إطلاقه إلا مقيدًا، وهذا كلفظ الفاعل والصانع، فإنه لا يطلق عليه في أسمائه الحسنى إلا إطلاقًا مقيدًا كما أطلقه على نفسه كقوله: { فَعَّالٌ لِمَا يُرِيدُ }،4, وقوله: { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}5. وقوله: { صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} فإن اسم الفاعل والصانع منقسم المعنى إلى ما يمدح عليه ويذم، فلهذا المعنى - واللّه أعلم - لم يجئ في الأسماء الحسنى المريد، كما جاء فيها السميع

------------------------
1 سورة البقرة آية: 185.
2 سورة النساء آية: 27.
3 سورة المائدة آية: 6.
4 سورة إبراهيم آية: 27.
5 سورة النمل آية: 88.

ص -554- البصير، ولا المتكلم الآمر الناهي، لانقسام مسمى هذه الأسماء، بل وصف نفسه بكمالاتها، وشرف أنواعها.
ومن هنا يعلم غلط بعض المتأخرين، وزلقه الفاحش في اشتقاقه له سبحانه من كل فعل أخبر به عن نفسه اسمًا مطلقًا، وأدخله في أسمائه الحسنى، فاشتق منها اسم الماكر، والمخادع، والفاتن، والمضل، تعالى اللّه عن ذلك علوًّا كبيرًا. انتهى ملخصًا من كلام الإمام ابن القيم.
وقيل: فصل الخطاب في أسماء اللّه الحسنى، هل هي توقيفية أم لا؟
وحاصله أن ما يطلق عليه من باب الأسماء والصفات توقيفي، وما يطلق من باب الإخبار لا يجب أن يكون توقيفيًّا، كالقديم والشيء الموجود، والقائم بنفسه، والصانع، ونحو ذلك.
فادعوه بها، أي: اسألوه، وتوسلوا إليه بها كما تقول: اغفر لي وارحمني إنك أنت الغفور الرحيم. فإن ذلك من أقرب الوسائل وأحبها إليه، كما في"المسند"والترمذي"ألظوا بياذا الجلال والإكرام"1. والحديث الآخر سمع النبي صلى اللّه عليه وسلم رجلاً يدعو وهو يقول: "اللهم إني أسألك بأني أشهد أنك أنت اللّه الذي لا إله إلا أنت، الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوًا أحد، فقال:"والذي نفسي بيده لقد سأل اللّه باسمه الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى"2. رواه الترمذي وغيره.
وقوله عليه السلام:"اللهم إني أعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا نحصي ثناء عليك أنت كما أثنيت على نفسك"3. حديث صحيح رواه مسلم، وغيره.
ومنه:"اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، المنان، بديع السموات والأرض، يا ذا الجلال والإكرام"4. رواه الترمذي بنحوه، واللفظ لغيره.

------------------------
1 الترمذي: الدعوات (3524).
2 الترمذي: الدعوات (3475) , وابن ماجه: الدعاء (3857).
3 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) والاستعاذة (5534) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
4 الترمذي: الدعوات (3544) , والنسائي: السهو (1300) , وأبو داود: الصلاة (1495) , وابن ماجه: الدعاء (3858) , وأحمد (3/120 ,3/158 ,3/245 ,3/265).

ص -555- قال ابن القيم: "فهذا سؤال له، وتوسل إليه بحمده وأنه لا إله إلا هو المنان. فهو توسل إليه بأسمائه، وصفاته، وما أحق ذلك بالإجابة، وأعظمه موقعًا عند السؤال! وأعلم أن الدعاء بها أحد مراتب إحصائها الذي قال فيه النبي صلى اللّه عليه وسلم:"إن للّه تسعة وتسعين اسمًا من أحصاها دخل الجنة"1 رواه البخاري، وغيره.
وهي ثلاث مراتب:
المرتبة الأولى: إحصاء ألفاظها، وأسمائها، وعددها.
المرتبة الثانية: فهم معانيها، ومدلولها.
المرتبة الثالثة: دعاؤه بها كما في الآية، وهو نوعان:
دعاء ثناء وعبادة، ودعاء طلب ومسألة، فلا يثني عليه إلا بأسمائه الحسنى، وصفاته العلا، وكذا لا يسأل إلا بها. فلا يقال: يا موجود ويا شيء ويا ذات اغفر لي، بل يسأل في كل مطلوب باسم يكون مقتضيًا لذلك المطلوب. فيكون السائل متوسلاً إليه بذلك الاسم. ومن تأمل أدعية الرسل، لا سيما خاتمهم عليه وعليهم السلام، وجدها مطابقة لهذا كما تقول: رب اغفر لي وارحمني إنك أنت الغفور الرحيم. ولا يحسن: إنك أنت السميع العليم البصير، ولكن أسماؤه تعالى منها ما يطلق عليه مفردًا، وهو غالب الأسماء كالقدير، والسميع، والبصير، والحكيم. فهذا يسوغ أن يدعى به مفردًا، ومقترنًا بغيره. فتقول: يا عزيز، يا حكيم، يا قدير، يا سميع، يا بصير، وإن انفرد كل اسم. وكذلك في الثناء عليه، والخبر عنه. وبه يسوغ لك الإفراد والجمع.
ومنها ما لا يطلق عليه مفردًا، بل مقرونًا بمقابله. كالمانع، والضار، والمنتقم، والمذل، فلا يجوز أن يفرد هذا عن مقابله، فإنه مقرون بالمعطي، والنافع، والعفو، والعزيز والمعز. فهو المعطي المانع، الضار النافع، المنتقم العفو، المعز المذل; لأن الكمال في اقتران كل اسم من هذا بمقابله، لأنه يراد به أنه

------------------------
1 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).

ص -556- المتفرد بالربوبية، وتدبير الخلق، والتصرف فيهم إعطاء ومنعًا، ونفعًا وضرًا، وانتقامًا وعفواً، وإعزازًا وإذلالاً. فأما الثناء عليه بمجرد المنع والانتقام والإضرار، فلا يسوغ، فهذه الأسماء الممزوجة يجري الاسمان منها مجرى الاسم الواحد الذي يمتنع فصل بعض حروفه من بعض. ولذلك لم تجئ مفردة، ولم تطلق عليه إلا مقترنة. فلو قلت: يا ضار، يا مانع، يا مذل، لم تكن مثنيًا عليه، ولا حامدًا له حتى تذكر مقابلتها". انتهى ملخصًا من كلام ابن القيم. وفيه بعض زيادة، وبه يظهر الجواب عما قد يرد على ما سبق.
ذكر الأسماء الحسنى التي ورد عدها في الحديث:
لما كان إحصاء الأسماء الحسنى والعمل بها أصلا للعمل بكل معلوم، وكانت سعادة الدنيا والآخرة مرتبة عليها فما حصل من آثارها للعباد، هو الذي أوجب لهم دخول الجنة، ولهذا جاء الحديث الصحيح المتفق عليه أن"من أحصاها دخل الجنة"1. وذكرنا مراتب الإحصاء، لأن العبد محتاج، بل مضطر إلى معرفتها فوق كل ضرورة.
وقد قيل: إن اللّه ذكرها كلها في القرآن. ولا ريب أن اللّه تعالى ذكر أكثرها بلفظها، و[ما] لم يذكره بلفظه، ففي القرآن ما يدل عليه.
قال الترمذي: حدثنا إبراهيم بن يعقوب، أخبرنا صفوان بن صالح، أخبرنا الوليد بن مسلم أخبرنا شعيب بن أبي حمزة: عن أبي الزناد عن الأعرج عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"إن للّه تسعة وتسعين اسمًا من أحصاها دخل الجنة هو اللّه الذي لا إله إلا هو. الرحمن. الرحيم. الملك القدوس. السلام. المؤمن. المهيمن. العزيز. الجبار. المتكبر. الخالق. البارئ. المصور. الغفار. القهار. الوهاب. الرزاق. الفتاح. العليم. القابض. الباسط. الخافض. الرافع. المعز. المذل. السميع.

------------------------
1 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3506 ,3507 ,3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/290 ,2/314 ,2/427 ,2/499 ,2/503 ,2/516).

ص -557- البصير. الحكم. العدل. اللطيف. الخبير. الحليم. العظيم. الغفور. الشكور. العلي. الكبير. الحفيظ. المقيت. الحسيب. الجليل. الكريم. الرقيب. المجيب. الواسع. الحكيم. الودود. المجيد. الباعث. الشهيد. الحق. الوكيل. القوي. المتين. الولي. الحميد. المحصي. المبدئ. المعيد. المحيي. المميت. الحي. القيوم. الواجد. الماجد. الواحد. الأحد. الصمد. القادر. المقتدر. المقدم. المؤخر. الأول. الآخر. الظاهر. الباطن. الوالي. المتعال. البر. التواب. المنعم. المنتقم. العفو. الرؤوف. مالك الملك. ذو الجلال والإكرام. المقسط. الجامع. الغني. المغني. المانع. الضار. النافع. النور. الهادي. البديع. الباقي. الوارث. الرشيد. الصبور"1.
قال الترمذي: هذا حديث غريب جدًّا حدثنا به غير واحد عن صفوان بن صالح، ولا نعرفه إلا من حديث صفوان بن صالح، وهو ثقة عند أهل الحديث.
وقد روي هذا الحديث من غير وجه عن أبي هريرة رضي اللّه عنه عن النبي صلى اللّه عليه وسلم ولا نعلم في كبير شيء من الروايات ذكر الأسماء الحسنى إلا2 في هذا الحديث، وقد روى آدم بن3 أبي إياس هذا الحديث بإسناد غير هذا عن أبي هريرة عن النبي صلى اللّه عليه وسلم وذكر فيه الأسماء، وليس له إسناد صحيح.
قلت: يشير إلى عدد الأسماء سردًا، وإلا فصدر الحديث متفق عليه. وقد خرجه بالعدد المذكور ابن المنذر، وابن خزيمة في"صحيحه"وابن حبان والطبراني، والحاكم في"المستدرك"وغيرهم به، ولم يذكروا فيه"المعطي"، وإسناده صحيح، ولكن المستغرب منه ذكر العدد.
ورواه ابن ماجة من طريق

------------------------
1 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).
2 سقطت من الطبعة السابقة: "إلا ".
3 في الطبعة السابقة "عن "وهو خطأ.

ص -558- عبد الملك بن الصنعاني عن زهير بن محمد التميمي عن موسى بن عقبة عن الأعرج، وساق الأسماء، وخالف سياق الترمذي في الترتيب والزيادة والنقص.
فأما الزيادة فهي البارئ الراشد البرهان الشديد الواقي القائم الحافظ الناظر السامع المعطي الأبد المنير التام القديم الوتر".وعبد الملك لين الحديث، وزهير مختلف فيه، وحديث الوليد أصح إسنادًا وأحسن سياقًا، وأجدر أن يكون مرفوعًا ولهذا قال النووي: هو حديث حسن. قال بعضهم: والعلة في كونهما لم يخرجاه بذكر الأسامي تفرد الوليد بن مسلم عالم الشاميين الثقة. وقد قيل: إن العدد المذكور مدرج.
قال في"الإرشاد"ما معناه: ذكر جماعة من الحفاظ المحققين المتقنين أن سرد الأسماء في حديث أبي هريرة مدرج فيه، وأن جماعة من أهل العلم جمعوها من القرآن، كما روي ذلك عن جعفر بن محمد وسفيان بن عيينة، وأبي زيد اللغوي. وقال البيهقي: يحتمل أن يكون التفسير للأسماء وقع من بعض الرواة، ولهذا الاحتمال ترك الشيخان إخراج حديث الوليد في"الصحيح".
قال في"البدر": والدليل على ذلك وجهان:
أحدهما: أن أصحاب الحديث لم يذكروها.
والثاني: أن فيها تغييرًا بزيادة ونقصان، وذلك لا يليق بالمرتبة العليا النبوية، كذا قال، وفيه نظر، فإن الزيادة والنقصان قد تكون من الرواة، وإن كان الحديث صحيحًا كما في غير ذلك من الأحاديث. وقد رواه الطبراني في"الدعاء"، والحاكم وغيرهما، فزادوا "الرب الإله الحنان المنان البارئ"وفي لفظ:"القائم الفرد". وفي لفظ:"القادر"بدل: الفرد و"المغيث الدائم الحميد". وفي لفظ:"الجميل الصادق المولى النصير القديم الوتر الفاطر العلام المليك الأكرم المدبر المالك الشاكر الرفيع ذو الطول، ذو المعارج ذو الفضل الخلاق"، ولا أظنه يثبت، وإن كان بعض العدد صحيحًا. وعد جعفر بن محمد منها:

ص -559- "المنعم المتفضل السريع". وقال ابن حزم: جاءت في إحصائها أحاديث مضطربة، لا يصح منها شيء أصلاً، ونقل عنه أنه قال: صح عندي قريبًا من ثمانين اسما، اشتمل عليها الكتاب، والصحاح من الأخبار، فليطلب الباقي بطريق الاجتهاد.
وقال القرطبي في"شرح الأسماء الحسنى": العجب من ابن حزم ذكر من الأسماء الحسنى نيفًا وثمانين فقط، واللّه يقول:{ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ }1. ثم ساق ما ذكره ابن حزم. وفيه من الزيادة على ما تقدم "الرب الإله الأعلى الأكبر الأعز السيد السبوح الوتر المحسن الجميل الرفيق الدهر".
 وقد عدها الحافظ فزاد "الخفي السريع الغالب العالم الحافظ المستعان". وفي هذا نظر يفهم مما تقدم، وإن كان قد ذكر بعضها فيما لا يثبت من الحديث، فهذه خمسة وستون ومائة اسم، أقربها من جهة الإسناد سياق الترمذي، وما عدا ذلك ففيه أسماء صحيحة ثابتة، وفي بعضها توقف، وبعضها خطأ محض، كالأبد والناظر والسامع والقائم والسريع، فهذه وإن ورد عدادها في بعض الأحاديث، فلا يصح ذلك أصلا.
وكذلك الدهر والفعال والفالق والمخرج والعالم، مع أن هذه لم ترد في شيء من الأحاديث إلا حديث "لا تسبوا الدهر فإن اللّه هو الدهر"2. وقد مضى معناه، وبينا خطأ ابن حزم في عده من الأسماء الحسنى هناك.
واعلم أن الأسماء الحسنى لا تدخل تحت حصر، ولا تحد بعدد فإن للّه تعالى أسماء وصفات استأثر بها في علم الغيب عنده، ولا يعلمها ملك مقرب، ولا نبي مرسل، كما في الحديث الصحيح:"أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدًا من خلقك، أو استأثرت به في علم الغيب عندك"3. رواه أحمد وابن حبان في"صحيحه"وغيرهما.
وقال ابن القيم: "فجعل أسماءه ثلاثة أقسام: قسم سمى به نفسه فأظهره لمن شاء من ملائكته أو غيرهم، ولم ينزل به كتابه، وقسم أنزل به كتابه، وتعرف به

------------------------
1 سورة الأنعام آية: 38.
2 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499 ,2/506) , ومالك: الجامع (1846).
3 أحمد (1/452).

ص -560- إلى عباده، وقسم استأثر به في علم غيبه، فلم يطلع عليه أحدًا من خلقه، ولهذا قال:"استأثرت به"، أي: انفردت بعلمه، وليس المراد انفراده بالمسمى به، لأن هذا الانفراد ثابت في الأسماء التي أنزل بها كتابه. ومن هذا قوله عليه السلام في حديث الشفاعة:"فيفتح علي من محامده بما لا أحسنه الآن"1. وتلك المحامد هي بأسمائه وصفاته. ومنه قوله:"لا أحصي ثناء عليك أنت كما أثنيت على نفسك"2.
وأما قوله صلى اللّه عليه وسلم:"إن للّه تسعة وتسعين اسمًا من أحصاها دخل الجنة"3. فالكلام جملة واحدة.
وقوله:"من أحصاها دخل الجنة"4. صفة لا خبر مستقبل، والمعنى: له أسماء متعددة من شأنها أن من أحصاها دخل الجنة، وهذا كقولك: لفلان ألف شاة أعدها للأضياف فلا يدل على أنه لا يملك غيرها. وهذا لا خلاف بين العلماء فيه.
وقوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }5، أي: اتركوهم، وأعرضوا عن مجادلتهم، قال ابن القيم: والإلحاد في أسمائه: هو العدول بها وبحقائقها ومعانيها عن الحق الثابت لها، وهو مأخوذ من الميل، كما يدل عليه مادة اللحد، ومنه اللحد وهو الشق في جانب القبر الذي قد مال عن الوسط، ومنه اللمحد في الدين المائل عن الحق إلى الباطل.
إذا عرف هذا فالإلحاد في أسمائه:
أحدها: أن يسمي الأصنام بها، كتسميتهم اللات من الإله، والعزى من العزيز، وتسميتهم الصنم إلهًا، وهذا إلحاد حقيقة، فهم عدلوا بأسمائه إلى أوثانهم وآلهتهم الباطلة.
الثاني: تسميته بما لا يليق بجلاله، كتسمية النصارى له أبًا وتسمية الفلاسفة له موجبًا بذاته، أو علة فاعلة بالطبع، ونحو ذلك.
وثالثها: وصفه بما يتعالى عنه ويتقدس من النقائص، كقول أخبث اليهود: إنه فقير،

------------------------
1 البخاري: تفسير القرآن (4712) , ومسلم: الإيمان (194) , والترمذي: صفة القيامة والرقائق والورع (2434) وصفة الجنة (2557).
2 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
3 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).
4 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3506 ,3507 ,3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/290 ,2/314 ,2/427 ,2/499 ,2/503 ,2/516).
5 سورة الأعراف آية: 180.

ص -561- وقولهم: إنه استراح بعد أن خلق خلقه، وقولهم: { يَدُ اللَّهِ مَغْلُولَةٌ}، [المائدة، من الآية: 64]، وأمثال ذلك مما هو إلحاد في أسمائه وصفاته.
ورابعها: تعطيل الأسماء الحسنى عن معانيها، وجحد حقائقها، كقول من يقول من الجهمية وأتباعهم: إنها ألفاظ مجردة، لا تتضمن صفات، ولا معاني، فيطلقون عليه اسم السميع والبصير والحي والرحيم والمتكلم، ويقولون: لا حياة له ولا سمع ولا بصر ولا كلام ولا إرادة تقوم به، وهذا من أعظم الإلحاد فيها عقلاً وشرعًا ولغة وفطرة، وهو يقابل إلحاد المشركين، فإن أولئك أعطوا من أسمائه وصفاته لآلهتهم، وهؤلاء سلبوا كماله، وجحدوها وعطلوها، وكلاهما ألحد في أسمائه، ثم الجهمية وفروخهم متفاوتون في هذا الإلحاد، فمنهم الغالي والمتوسط والمتلوث، وكل من جحد شيئًا مما وصف اللّه به نفسه، أو وصفه به رسوله صلى اللّه عليه وسلم فقد ألحد في ذلك فليقل أو ليستكثر.
وخامسها: تشبيه صفاته بصفات خلقه، تعالى اللّه عما يقول المشبهون علوًّا كبيرًا، فهذا الإلحاد في مقابله إلحاد المعطلة، فإن أولئك نفوا صفات كماله وجحدوها، وهؤلاء شبهوها بصفات خلقه، فجمعهم الإلحاد، وتفرقت بهم طرقه، وبرأ اللّه أتباع رسوله، وورثته القائمين بسنته عن ذلك كله، فلم يصفوه إلا بما وصف به نفسه، ولم يجحدوا صفاته، ولم يشبهوها بصفات خلقه، ولم يعدلوا بها عما أنزلت عليه لفظًا ولا معنى، بل أثبتوا له الأسماء والصفات، ونفوا عنه مشابهة المخلوقات فكان إثباتهم بريئًا من التشبيه، وتنْزيههم خاليًا من التعطيل، لا كمن شبه كأنه يعبد صنمًا، أو عطل حتى كأنه لا يعبد إلا عدمًا، وأهل السنة وسط في النحل، كما أن أهل الإسلام وسط في الملل توقد مصابيح معارفهم: { مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ}، [النّور، من الآية: 35]. {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}، [الأعراف، من الآية: 180] وعيد وتهديد.

ص -562- قوله: {يُلْحِدُونَ فِي أَسْمَائِهِ}، [الأعراف، من الآية: 180] يشركون، أي يشركون غيره في أسمائه كتسميتهم الصنم إلهًا، ويحتمل أن المراد الشرك في العبادة، لأن أسماءه تعالى تدل على التوحيد، فالإشراك بغيره إلحاد في معاني أسمائه سبحانه وتعالى لا سيما مع الإقرار بها، كما كانوا يقرون باللّه ويعبدون غيره، فهذا الاسم وحده أعظم الأدلة على التوحيد، فمن عبد غيره; فقد ألحد في هذا الاسم، وعلى هذا بقية الأسماء، وهذا الأثر لم يروه ابن أبي حاتم عن ابن عباس إنما رواه عن قتادة فاعلم ذلك.
قوله:"وعنه: سمو اللات من الإله، والعزى من العزيز".
هذا الأثر معطوف على سابقه، أي: رواه ابن أبي حاتم عن ابن عباس، وكذلك الأثر الثاني عن الأعمش معطوف على سابقه أي: رواه ابن أبي حاتم عنه.
والأعمش اسمه سليمان بن مهران أبو محمد الكوفي الفقيه ثقة حافظ ورع مات سنة 147 وكان مولده أول سنة 61.
قوله:"يدخلون فيها ما ليس منها"، أي: كتسمية النصارى له أبًا ونحوه كما سبق.


باب لا يقال: السلام على اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[46- باب لا يقال: السلام على اللّه]
لما كان حقيقة لفظ الإسلام السلامة والبراءة والخلاص والنجاة من الشر والعيوب، فإذا قال المسلم: السلام عليكم فهو دعاء للمسلم عليه، وطلب له أن يسلم من الشر كله، واللّه هو المطلوب منه لا المطلوب له، وهو المدعو لا المدعو له، وهو الغني له ما في السموات وما في الأرض، استحال أن يسلم عليه سبحانه وتعالى، بل هو المسلم على عباده كما قال تعالى: { قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى}1 وقال: { وَسَلامٌ عَلَى

------------------------
1 سورة النمل آية: 59.

ص -563- الْمُرْسَلِينَ}1 وقال: { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ }2 فهو السلام ومنه السلام لا إله غيره ولا رب سواه.
في"الصحيح"عن ابن مسعود رضي اللّه عنه قال:"كنا إذا كنا مع رسول اللّه صلى اللّه عليه وسلم في الصلاة قلنا: السلام على اللّه من عباده، السلام على فلان، فقال النبي صلى اللّه عليه وسلم لا تقولوا السلام على اللّه، فإن الله هو السلام"3.
ش: قوله:"في"الصحيح"" أي"الصحيحين".
قوله:"قلنا: السلام على اللّه"، أي: يقولون ذلك في التشهد الأخير كما هو مصرح به في بعض ألفاظ الحديث:"كنا نقول قبل أن يفرض التشهد: السلام على اللّه، فقال النبي صلى اللّه عليه وسلم إن اللّه هو السلام، ولكن قولوا التحيات للّه"4.
قوله:"فقال النبي صلى اللّه عليه وسلم: لا تقولوا السلام على اللّه"، أي: - واللّه أعلم - لما تقدم، ولأن السلام اسمه، كما يرشد إليه آخر الحديث.
قوله:"فإن اللّه هو السلام". أنكر عليه السلام التسليم على اللّه، وأخبر أن ذلك عكس ما يجب له سبحانه، فإن كل سلام ورحمة له ومنه فهو مالكها ومعطيها، وهو السلام. قال ابن الأنباري: أمرهم أن يعرفوه إلى الخلق لحاجتهم إلى السلامة، وقال غيره: وهذا كله حماية منه صلى اللّه عليه وسلم لجناب التوحيد حتى يعرف للّه تعالى ما يستحقه من الأسماء والصفات وأنواع العبادات.
قوله: "السلام على فلان وفلان". اختلف العلماء في معنى السلام المطلوب عند التحية على قولين:
أحدهما: أن المعنى اسم السلام عليكم، والسلام هنا هو اللّه عزّ وجل. ومعنى الكلام: نزلت بركة اسم السلام عليكم، وحملت عليكم فاختير في هذا المعنى من أسمائه اسم السلام دون غيره، ويدل عليه قوله في آخر الحديث.
قوله:"فإن اللّه هو السلام". فهذا صريح في كون السلام اسمًا من أسمائه، فإذا قال المسلم: السلام عليكم;

------------------------
1 سورة الصافات آية: 181.
2 سورة الأحزاب آية: 44.
3 البخاري: الأذان (835) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1168 ,1169) والسهو (1298) , وأبو داود: الصلاة (968) , وابن ماجه: إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/413 ,1/427 ,1/431 ,1/464) , والدارمي: الصلاة (1340).
4 البخاري: التوحيد (7381) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1168 ,1169) والسهو (1298) , وأبو داود: الصلاة (968) , وابن ماجه: إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/413 ,1/427 ,1/431) , والدارمي: الصلاة (1340).

ص -564- كان معناه: اسم السلام عليكم، يدل عليه ما رواه أبو داود، عن ابن عمر أن رجلاً سلم على النبي صلى اللّه عليه وسلم فلم يرد عليه حتى استقبل الجدار، ثم تيمم ورد عليه وقال:"إني كرهت أن أذكر اللّه إلا على طهر"1. ففي هذا بيان أن السلام ذكر للّه وإنما يكون ذكرًا إذا تضمنت اسمًا من أسمائه.
الثاني: أن السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية، لأنه ينكر بلا ألف ولام، فيجوز أن يقول المسلم: سلام عليكم، ولو كان اسمًا من أسمائه تعالى لم يستعمل كذلك، بل كان يطلق عليه معرفًا كما يطلق على سائر أسمائه الحسنى. فيقال: السلام، المؤمن، المهيمن، فإن التنكير لا يصرف اللفظ إلى معين، فضلاً عن أن يصرفه إلى اللّه وحده، بخلاف المعرف فإنه ينصرف إليه تعيينًا إذا ذكرت أسماؤه الحسنى. ويدل على ذلك عطف الرحمة والبركة عليه في قوله: سلام عليكم ورحمة اللّه وبركاته، ولأنه لو كان اسمًا من أسمائه تعالى لم يستقم الكلام بالإضمار، وذلك خلاف الأصل ولا دليل عليه، ولأنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرًا ودعاء.
قال ابن القيم: "والصواب في مجموعهما أي: القولين، وذلك أن من دعا اللّه بأسمائه الحسنى يسأل في كل مطلوب ويتوسل إليه بالاسم المقتضي لذلك المطلوب المناسب لحصوله، حتى كأن الداعي مستشفع إليه، متوسل به. فإذا قال: رب اغفر لي، وتب علي إنك أنت التواب الرحيم الغفور، فقد سأله أمرين، وتوسل إليه باسمين من أسمائه، مقتضيين لحصول مطلوبه وهذا كثير جدًّا وإذا ثبت هذا فالمقام لما كان مقام2 طلب السلامة التي هي أهم ما عند الرجل أتى في طلبها بصيغة اسم من أسمائه تعالى، وهو السلام الذي تطلب منه السلامة.

------------------------
1 النسائي: الطهارة (38) , وأبو داود: الطهارة (17) , وابن ماجه: الطهارة وسننها (350) , وأحمد (4/345) , والدارمي: الاستئذان (2641).
2 في الطبعة السابقة: هذا المقام لما كان طلب.

ص -565- فتضمن لفظ السلام معنيين. أحدهما: ذكر اللّه تعالى كما في حديث ابن عمر.
والثاني: طلب السلامة وهو مقصود المسلم. فقد تضمن"سلام عليكم"اسمًا من أسماء اللّه، وطلب السلامة منه. انتهى ملخصًا.


باب قول اللهم اغفر لي إن شئت - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[47- باب قول اللهم اغفر لي إن شئت]
ش: لما كان العبد لا غناء له عن رحمة اللّه ومغفرته طرفة عين، بل فقير بالذات إلى الغني بالذات كما قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}1. نهي عن قول ذلك، لما فيه من إيهام الاستغناء عن مغفرة اللّه ورحمته كما سيأتي، وذلك مضاد للتوحيد.
في"الصحيح"عن أبي هريرة أن رسول اللّه صلى اللّه عليه وسلم قال:"لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن اللّه لا مكره له"2. ولمسلم."وليعظم الرغبة، فإن اللّه لا يتعاظمه شيء أعطاه"3.
ش: قوله:"في"الصحيح""، أي:"الصحيحين".
قوله:"اللهم اغفر لي إن شئت". قال القرطبي: إنما نهى الرسول صلى اللّه عليه وسلم عن هذا القول، لأنه يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب. وكأن هذا القول يتضمن أن هذا المطلوب إن حصل وإلا استغنى عنه، ومن كان هذا حاله لم يتحقق من حاله الافتقار والاضطرار الذي هو روح عبادة الدعاء، وكان ذلك دليلاً على قلة معرفته بذنوبه، وبرحمة ربه. وأيضًا فإنه لا يكون موقنًا بالإجابة. وقد قال عليه السلام:"ادعوا اللّه وأنتم موقنون بالإجابة، واعلموا أن اللّه لا يستجيب دعاء من قلب غافلٍ لاهٍ"4.
قوله:"ليعزم المسألة". قال القرطبي أي: ليجزم في طلبته،

------------------------
1 سورة فاطر آية: 15.
2 البخاري: الدعوات (6339) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وأحمد (2/243 ,2/318 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
3 البخاري: الدعوات (6339) والتوحيد (7477) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وابن ماجه: الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
4 الترمذي: الدعوات (3479).

ص -566- ويحقق رغبته، ويتيقن الإجابة، فإنه إذا فعل ذلك دل على علمه بعظيم ما يطلب من المغفرة والرحمة، وعلى أنه مفتقر إلى ما يطلب مضطر إليه، وقد وعد اللّه المضطر بالإجابة بقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ }1.
قوله:"فإنه لا مكره له". أي: فإن اللّه لا مكره له. هذا لفظ البخاري في الدعوات، ولفظ مسلم عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم "لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللّهم ارحمني إن شئت، ليعزم المسألة في الدعاء، فإن اللّه صانع ما شاء، لا مكره له"2. قال القرطبي: هذا إظهار لعدم فائدة تقبل الاستغفار والرحمة بالمشيئة. كأن اللّه تعالى لا يضطره إلى فعل شيء دعاء ولا غيره، بل يفعل ما يريد ويحكم ما يشاء. ولذلك قيد اللّه تعالى الإجابة بالمسألة في قوله:{فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ}3. فلا معنى لاشتراط المشيئة بقيله.
قوله:"ولمسلم" أي: من وجه آخر.
قوله:"وليعظم الرغبة" هو بالتشديد، فإن اللّه لا يتعاظمه شيء أعطاه يقال: تعاظم زيد هذا الأمر، أي: كبر عليه وعسر. قال: والرغبة يعني الطلبة والحاجة التي يريد.
وقيل: السؤال والطلب بتكرار الدعاء والإلحاح فيه، والأول أظهر، أي: لسعة جوده وكرمه، لا يعظم عليه إعطاء شيء، بل جميع الموجودات في أمره يسير، وهو أكبر من ذلك، وهذا هو غاية المطالب، فالاقتصار على الداني في المسألة إساءة ظن بجوده وكرمه.

------------------------
1 سورة النمل آية: 62.
2 البخاري: الدعوات (6339) والتوحيد (7477) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وابن ماجه: الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
3 سورة الأنعام آية: 41.


باب لا يقول: عبدى وأمتي - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[48- باب لا يقول: عبدى وأمتي]
ش: أي: لما في ذلك من الإيهام من المشاركة في الربوبية، فنهي عن ذلك أدبًا مع جناب الربوبية، وحماية لجناب التوحيد.

ص -567- قال في"الصحيح"عن أبي هريرة أن رسول اللّه صلى اللّه عليه وسلم قال:"لا يقل أحدكم: أطعم ربك، وضيء ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي"1.
ش: قوله:"في الصحيح"، أي:"الصحيحين".
قوله:"لا يقل أحدكم"، هو بالجزم على النهي، والمراد أن يقول ذلك لمملوكه أو مملوك غيره، فالكل منهي عنه.
قوله:"أطعم ربك"، بفتح الهمزة من الإطعام.
قوله:"وضيء ربك"، أمر من الوضوء وفيهما في هذا الحديث زيادة:"اسق ربك"، وكأن المؤلف اختصرها.
قال الخطابي: وسبب المنع أن الإنسان مربوب معبد بإخلاص التوحيد للّه تعالى، وترك الإشراك به، فترك المضاهاة بالاسم لئلا يدخل في معنى الشرك، ولا فرق في ذلك بين الحر والعبد. وأما من لا تعبد عليه من سائر الحيوانات والجمادات، فلا يكره أن يطلق ذلك عليه عند الإضافة كقوله: رب الدار والثوب.
قال ابن مفلح في"الفروع": وظاهر النهي التحريم، وقد يحتمل أنه للكراهية، وجزم به غير واحد من العلماء.
فإن قلت: قد قال اللّه تعالى حكاية عن يوسف عليه السلام: {اذْكُرْنِي عِنْدَ رَبِّكَ}2.وقال النبي صلى اللّه عليه وسلم في اشتراط الساعة:"أن تلد الأمة ربتها"3 فهذا يدل على الجواز.
قيل: فأما الآية ففيها جوابان. أحدهما وهو الأظهر: أن هذا جائز في شرع من قبلنا، وقد ورد شرعنا بخلافه. والثاني: أنه ورد لبيان الجواز، والنهي للأدب والتنْزيه دون التحريم.
وأما الحديث فليس من هذا الباب للتأنيث، والنهي عنه أن يقول ذلك للذكر لما فيه من إيهام المشاركة، وهو معدوم في الأنثى. أو يقال: بحمله على الكراهة في الأنثى أيضًا لورود الحديث بذلك دون الذكر، لأنه لم يرد فيه إلا النهي، ويقال وهو أظهر: إن هذا ليس فيه إلا

------------------------
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316).
2 سورة يوسف آية: 42.
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/51 ,1/52).

ص -568- وصفها بذلك لا دعاؤها به، وتسميتها به، وفرق بين الدعاء والتسمية، وبين الوصف، كما تقول: زيد فاضل، فتصفه بذلك ولا تسميه به ولا تدعوه به.
قوله:"وليقل سيدي"، قيل: إن الفرق بين الرب والسيد، أن الرب من أسماء اللّه تعالى اتفاقًا، واختلف في السيد هل هو من أسماء اللّه تعالى؟ ولم يأت في القرآن أنه من أسماء اللّه. لكن في حديث عبد اللّه بن الشخير:"السيد اللّه"1. وسيأتي.
فإن قلنا: ليس من أسماء اللّه فالفرق واضح، إذ لا التباس، وإن قلنا: إنه من أسماء اللّه فليس في الشهرة والاستعمال، كلفظ الرب فيحصل الفرق. وأما من حيث اللغة فالسيد من السؤدد وهو التقدم، يقال: ساد قومه إذا تقدمهم، ولا شكر في تقديم السيد على غلامه، فلما حصل الافتراق جاز الإطلاق.
قلت: وحديث ابن الشخير لا ينفي إطلاق لفظ السيد على غير اللّه، بل المراد أن اللّه هو الأحق بهذا الاسم بأنواع العبارات، كما أن غيره لا يسمى به.
"ومولاي". قال النووي: المولى يطلق على ستة عشر معنى، منها الناظر والمولى والمالك، وحينئذ فلا بأس أن يقول: مولاي.
قال في"الفروع"ولا يقل: عبدي وأمتي، كلكم عبيد اللّه، وإماء اللّه. ولا يقل العبد لسيده: ربي. وفي مسلم أيضا:"ولا مولاي فمولاكم اللّه". وظاهر النهي للتحريم. وقد يحتمل أنه

------------------------
1 أبو داود: الأدب (4806) , وأحمد (4/25).

ص -569- للكراهة، وجزم به غير واحد من العلماء كما في"شرح مسلم"انتهى كلامه.
قلت: فظاهر رواية مسلم معارضة لحديث الباب، وأجيب بأن مسلمًا قد بين الاختلاف فيه عن الأعمش، وأن منهم من ذكر هذه الزيادة، ومنهم من حذفها.
قال عياض: وحذفها أصح. فظهر أن اللفظ الأول أرجح، وإنما صرنا للترجيح للتعارض بينهما والجمع متعذر، والعلم بالتاريخ مفقود، فلم يبق إلا الترجيح.
قلت: الجمع ممكن بحمل النهي على الكراهة، أو على خلاف الأولى.
قوله:"ولا يقل أحدكم عبدي وأمتي"، لأن حقيقة العبودية إنما يستحقها اللّه تعالى، ولأن فيها تعظيمًا لا يليق بالمخلوق، وقد بين النبي صلى اللّه عليه وسلم العلة في ذلك. كما رواه أبو داود بإسناد صحيح عن أبي هريرة مرفوعًا:"لا يقولن أحدكم: عبدي وأمتي، ولا يقولن المملوك: ربي وربتي، وليقل المالك: فتاي وفتاتي، وليقل المملوك: سيدي وسيدتي، فإنكم المملوكون، والرب اللّه عزّ وجل"1. ورواه أيضًا بإسناد صحيح موقوفًا، فهذه علة له. وفي رواية لمسلم:"لا يقولن أحدكم: عبدي فإن كلكم عبيد اللّه"2.
قال في"مصابيح الجامع"النهي إنما جاء متوجهًا إلى السيد إذ هو في مظنه الاستطالة، وأما قول الغير: هذا عبد زيد، وهذه أمة خالد فجائز، لأنه يقول إخبارًا أو تعريفًا، وليس في مظنة الاستطالة.
قلت: وهو حسن، وقد رويت أحاديث تدل على ذلك، وقال أبو جعفر النحاس: لا نعلم بين العلماء خلافًا أنه لا ينبغي لأحد أن يقول لأحد من المخلوقين: مولاي، ولا يقول: عبدك وعبدي، وإن كان مملوكًا، وقد حظر رسول اللّه صلى اللّه عليه وسلم على المملوكين، فكيف للأحرار؟.
قوله:"وليقل: فتاي وفتاتي، وغلامي"، أي: لأنها ليست دالة

------------------------
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316 ,2/423 ,2/444 ,2/484 ,2/491 ,2/496 ,2/508).
2 مسلم: الألفاظ من الأدب وغيرها (2249) , وأحمد (2/463 ,2/484 ,2/496).

ص -570- على الملك كدلالة عبدي وأمتي، فأرشد عليه السلام إلى ما يؤدي المعنى من السلامة من الإيهام والتعاظم مع أنها تطلق على الحر والمملوك، لكن إضافته تدل على الإخلاص.


باب لا يرد من سئل باللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[49- باب لا يرد من سئل باللّه]
ش: أي: إعظامًا وإجلالاً للّه تعالى أن يسأل به في شيء، ولا يجاب السائل إلى سؤاله ومطلوبه، ولهذا أمر النبي صلى اللّه عليه وسلم بإبرار القسم وتنازعوا هل هو أمر استحباب، أو إيجاب؟ وظاهر كلام شيخ الإسلام التفريق بين أن يقصد إلزامه بالقسم فتجب إجابته، أو يقصد إكرامه فلا تجب عليه. ولهذا أوجب على المقسم في الأولى الكفارة، إذا لم يفعل المحلوف عليه، دون الثانية، لأنه كالأمر، ولا يجب إذا كان للإكرام لأمر النبي صلى اللّه عليه وسلم أبا بكر بوقوفه في الصف ولم يقف، ولأن أبا بكر أقسم على النبي صلى اللّه عليه وسلم ليخبرنه بالصواب والخطأ لما فسر الرؤيا، فقال النبي صلى اللّه عليه وسلم:"لا تقسم". كما في"الصحيحين"قال: لأنه علم أنه لم يقصد الإقسام عليه مع المصلحة المقتضية للكتم.
قال: عن ابن عمر رضي الله عنهما قال: قال رسول اللّه صلى اللّه عليه وسلم:"من استعاذ باللّه فأعيذوه، ومن سأل باللّه فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفًا فكافؤوه، فإن لم تجدوا ما تكافؤوه فادعوا له حتى تروا أنكم قد كافأتموه"1. رواه أبو داود، والنسائي بسند صحيح.
ش: قوله:"من استعاذ باللّه فأعيذوه"، أي: من سألكم أن تدفعوا عنه شركم أو شر غيركم باللّه، كقوله: باللّه عليك أن تدفع عني شر فلان أو شرك، أعوذ باللّه من شرك أو شر فلان ونحو ذلك، فأعيذوه، أي: امنعوه مما استعاذ منه وكفوه عنه لتعظيم اسم اللّه تعالى، ولهذا لما قالت الجونية للنبي صلى اللّه عليه وسلم أعوذ باللّه منك

------------------------
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) , وأحمد (2/99 ,2/127).

ص -571- قال:"لقد عذت بمعاذ، ألحقي بأهلك"1. ولفظ أبي داود:"من استعاذكم باللّه فأعيذوه ومن سألكم باللّه فأعطوه"2.
قوله:"ومن سأل باللّه فأعطوه". وفي حديث ابن عباس عند أحمد وأبي داود:"ومن سألكم بوجه اللّه فأعطوه". ومعناه ظاهر، وهو أن يقول: أسألك باللّه أو بوجه اللّه ونحو ذلك، أن تفعل أو تعطيني كذا، ويدخل في ذلك القسم عليه باللّه أن يفعل كذا، وظاهر الحديث، وجوب إعطائه ما سأل ما لم يسأل إثمًا، أو قطيعة رحم. وقد جاء الوعيد على ذلك في عدة أحاديث، منها: حديث أبي موسى مرفوعًا:"ملعون من سئل بوجه اللّه، وملعون من يسأل بوجهه ثم منع سائله ما لم يسأل هجرًا". رواه الطبراني. قال في"تنبيه الغافلين": ورجال إسناده رجال الصحيح، إلا شيخه يحيى بن عثمان بن صالح، والأكثر على توثيقه، فإن بلغ هذا الإسناد أو إسناد غيره مبلغًا يحتج به كان ذلك من الكبائر.
وعن أبي عبيد مولى رفاعة بن رافع مرفوعًا"ملعون من سأل بوجه اللّه وملعون من سئل بوجه اللّه فمنع سائله". رواه الطبراني أيضًا. وعن ابن عباس مرفوعًا:"ألا أخبركم بشر الناس: رجل يُسأل باللّه ولا يعطي"3. رواه الترمذي وحسنه، وابن حبان في"صحيحه". وعن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم"ألا أخبركم بشر البرية؟ قالوا: بلى يا رسول اللّه قال: الذي يُسأل باللّه ولا يعطي"4. رواه أحمد.
إذا تبين هذا فهذه الأحاديث دالة على إجابة من سئل باللّه أو أقسم به، ولكن قال شيخ الإسلام: إنما تجب على معين، فلا تجب على سائل يقسم على الناس، وظاهر كلام الفقهاء أن ذلك مستحب كإبرار القسم، والأول أصح.
قوله:"ومن دعاكم فأجيبوه". أي: من دعاكم إلى طعام فأجيبوه فإن كانت وليمة عرس وتوفرت الشروط المبينة في كتب الفقه وجبت الإجابة، وإن كان لغيرها استحب إجابتها، وتجب

------------------------
1 البخاري: الطلاق (5254) , والنسائي: الطلاق (3417) , وابن ماجه: الطلاق (2050).
2 النسائي: الزكاة (2567) , وأبو داود: الأدب (5109) , وأحمد (2/68).
3 الترمذي: فضائل الجهاد (1652) , والنسائي: الزكاة (2569) , ومالك: الجهاد (976) , والدارمي: الجهاد (2395).
4 أحمد (2/396).

ص -572- مطلقًا وهو الصحيح لظاهر الأحاديث، وهي لم تفرق بين وليمة العرس وغيرها، وإن كانت وليمة العرس آكد وأوجب.
قوله:"ومن صنع إليكم معروفًا فكافؤوه". المعروف: اسم جامع لمخير.
وقوله:"فكافؤوه"، أي: على إحسانه بمثله أو خير منه، وقد أشار شيخ الإسلام إلى مشروعية المكافأة، لأن القلوب جبلت على حب من أحسن إليها، فهو إذا أحسن إليه ولم يكافئه يبقى في قلبه نوع تأله لمن أحسن إليه، فشرع قطع ذلك بالمكافأة، فهذا معنى كلامه. وقال غيره: إنما أمر بالمكافأة ليخلص القلب من إحسان الخلق ويتعلق بالحق. ولفظ أبي داود:"من أتى إليكم معروفًا..."1.
قوله:"فإن لم تجدوا ما تكافئوه". هكذا ثبت بحذف النون في خط المصنف، وهكذا هو في غيره من أصول الحديث. قال الطيبي: سقطت من غير ناصب ولا جازم، إما تخفيفًا أو سهوًا من الناسخ.
قوله:"فادعوا له..." إلى إلخ يعني من أحسن إليكم أيَّ إحسان فكافئوه بمثله، فإن لم تقدروا فبالغوا في الدعاء له جهدكم حتى تحصل المسألة، ووجه المبالغة أنه رأى في نفسه تقصيرًا في المجازاة لعدم القدرة عليها، فأحالها إلى اللّه، ونعم المجازي هو، وهذا الحديث رواه أيضًا أحمد بإسناد صحيح، وابن حبان، والحاكم، وصححه النووي. وقد روى الترمذي وصححه النسائي وابن حبان عن أسامة بن زيد مرفوعًا:"من صنع إليكم معروفًا فقال لفاعله: جزاك اللّه خيرًا فقد أبلغ في الثناء"2.

------------------------
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) والأدب (5109) , وأحمد (2/68).
2 الترمذي: البر والصلة (2035).


باب لا يسأل بوجه اللّه إلا الجنة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -573- [50- باب لا يسأل بوجه اللّه إلا الجنة]
أي إعظامًا وإجلالاً وإكرامًا لوجه اللّه أن يسأل به إلا غاية المطالب، وهذا من معاني قوله تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالأِكْرَامِ}1.

------------------------
1 سورة الرحمن آية: 27.

قال: عن جابر بن عبد اللّه قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا يسأل بوجه اللّه إلا الجنة"1. رواه أبو داود أيضًا.
ش: قوله:"عن جابر". هو جابر بن عبد اللّه.
قوله:"لا يسأل بوجه اللّه إلا الجنة"2 روي بالنفي والنهي، وروي بالبناء للمجهول، وهو الذي في الأصل، وروي بالخطاب للمفرد، وفيه إثبات الوجه خلافًا للجهمية ونحوهم، فإنهم أَوَّلُوا الوجه بالذات، وهو باطل، إذ لا يسمى ذات الشيء وحقيقته وجهًا، فلا يسمى الإنسان وجها، ولا تسمى يده وجهًا، ولا تسمى رجله وجهًا. والقول في الوجه عند أهل السنة كالقول في بقية الصفات، فيثبتونه للّه على ما يليق بجلاله وكبريائه من غير كيف ولا تحديد، إثبات بلا تمثيل، وتنْزيه بلا تعطيل.
قوله:"إلا الجنة"، كأن يقول:"اللهم إني أسألك بوجهك الكريم أن تدخلني الجنة". وقيل: المراد لا تسألوا من الناس شيئًا بوجه اللّه"كأن يقول: أعطني شيئًا بوجه اللّه، فإن اللّه أعظم من أن يسأل به شيء من الحطام.
قلت: والظاهر أن كلا المعنيين صحيح، قال الحافظ العراقي: "وذكر الجنة إنما هو للتنبيه به على الأمور العظام لا للتخصيص، فلا يسأل بوجهه في الأمور الدنيئة، بخلاف الأمور العظام تحصيلاً أو دفعًا، كما يشير إليه استعاذة النبي صلى اللّه عليه وسلم به".
قلت: والظاهر أن المراد لا يسأل بوجه اللّه إلا الجنة، أو ما هو وسيلة إليها، كالاستعاذة بوجه اللّه من غضبه ومن النار ونحو ذلك مما هو وارد في أدعيته صلى اللّه عليه وسلم وتعوذاته،"ولما نزل قوله تعالى: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ}3. قال النبي صلى اللّه عليه وسلم:"أعوذ بوجهك". { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ }4 قال:"أعوذ بوجهك" رواه البخاري. وهذا الحديث رواه في"المختارة"أيضًا ولكن في

------------------------
1 أبو داود: الزكاة (1671).
2 أبو داود: الزكاة (1671).
3 سورة الأنعام آية: 65.
4 سورة الأنعام آية: 65.

ص -574- إسناده سليمان بن معاذ. قال ابن معين: ليس بشيء، وضعفه عبد الحق وابن القطان.


باب ما جاء في ال "لو" - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[51- باب ما جاء في ال "لو"]
اعلم أن من كمال التوحيد الاستسلام للقضاء والقدر رضا باللّه ربًا فإن هذا من جنس المصائب، والعبد مأمور عند المصائب بالصبر والإرجاع والتوبة. وقول "لو" لا يجدي عليه إلا الحزن والتحسر مع ما يخاف توحيده من نوع المعاندة للقدر الذي لا يكاد يسلم منها من وقع منه هذا إلا ما شاء اللّه، فهذا وجه إيراده هذا الباب في التوحيد.
قال وقول اللّه تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1.
ش: قال ابن كثير: فسر ما أخفوه في أنفسهم بقوله: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}2 أي: يسرون هذه المقالة عن رسول اللّه صلى اللّه عليه وسلم.
قال ابن إسحاق: حدثني يحيى بن عباد بن عبد اللّه بن الزبير عن أبيه عن عبد اللّه بن الزبير قال الزبير: لقد رأيتُنِي مع رسول اللّه صلى اللّه عليه وسلم حين اشتد الخوف علينا: أرسل اللّه علينا النوم، فما منا رجل إلا ذقنه في صدره فواللّه إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم: { لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}. فحفظتها منه وفي ذلك أنزل اللّه عزّ وجل: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}3. لقول معتب. رواه ابن أبي حاتم. قال اللّه تعالى: { قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}4. أي: هذا قدر مقدر من اللّه عزّ وجل وحكم حتم لازم لا محيد عنه ولا مناص منه.

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 154.

ص -575- قلت: فتبين وجه إيراد المصنف الآية على الترجمة، لأن قول"لو"في الأمور المقدرة من كلام المنافقين، ولهذا رد اللّه عليهم ذلك بأن هذا قدر، فمن كتب عليه شيء فلا بد أن يناله، فماذا يغني عنكم قول"لو"و"ليت"إلا الحسرة والندامة؟! فالواجب عليكم في هذه الحالة الإيمان باللّه والتعزي بقدره مع ما ترجون من حسن ثوابه، وفي ذلك عين الفلاح لكم في الدنيا والآخرة، بل يصل الأمر إلى أن تنقلب المخاوف أمانًا والأحزان سرورًا وفرحًا كما قال عمر بن عبد العزيز: أصبحت وما لي سرور إلا في مواقع القضاء والقدر.
قال: وقوله تعالى: { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا...}1.
ش: روى ابن جرير عن السدي قال: خرج رسول اللّه صلى اللّه عليه وسلم يوم أحد في ألف رجل، وقد وعدهم الفتح إن صبروا، فلما خرجوا رجع عبد اللّه ابن أبي في ثلاثمائة، فتبعهم أبو جابر السلمي يدعوهم، فلما غلبوه وقالوا له: ما نعلم قتالاً ولئن أطعتنا لترجعن معنا فنَزل: { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا...}2. وعن ابن جريج في الآية. قال: هو عبد اللّه بن أبي { الَّذِينَ... وَقَعَدُوا}3. الذين خرجوا مع النبي صلى اللّه عليه وسلم يوم أحد. رواه ابن جرير، وابن أبي حاتم. فعلى هذا إخوانهم هم المسلمون المجاهدون، وسموا إخوانهم لموافقتهم في الظاهر. وقيل: إخوانهم في النسب لا في الدين. { لَوْ أَطَاعُونَا مَا قُتِلُوا}4. قال ابن كثير: لو سمعوا مشورتنا عليهم في القعود، وعدم الخروج ما قتلوا مع من قتل قال اللّه تعالى: { قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}5. أي: إن كان القعود يسلم به الشخص من القتل والموت فينبغي أنكم لا تموتون، والموت لا بد آت إليكم ولو كنتم في بروج مشيدة. فادفعوا عن أنفسكم الموت إن كنتم صادقين. قال مجاهد: عن جابر بن

------------------------
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 168.
3 سورة آل عمران آية: 168.
4 سورة آل عمران آية: 168.
5 سورة آل عمران آية: 168.

ص -576- عبد اللّه نزلت هذه الآية في عبد اللّه بن أبي.
قلت: وكان أشار على رسول اللّه صلى اللّه عليه وسلم يوم أحد بعدم الخروج، فلما قدر اللّه الأمر قال ذلك تصويبًا لرأيه، ورفعًا لشأنه فردّ اللّه عليه وعلى أمثاله { قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}1. فلا تعذرون عن ذلك. فعلم أن ذلك بقضاء اللّه وقدره. أي: يستوي الذي في وسط الصفوف والذي في البروج المشيدة في القتل والموت. بل { لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}2، فلا ينجي حذر من قدر. وفي ضمن ذلك قول"لو"ونحوه في مثل هذا المقام; لأن ذلك لا يجدي شيئًا؛ إذ المقدر قد وقع فلا سبيل إلى دفعه أبدًا. { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا }3.
قال في"الصحيح"عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال:"احرص على ما ينفعك، واستعن باللّه، ولا تعجز. وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر اللّه وما شاء فعل; فإن لو تفتح عمل الشيطان"4.
ش: قوله:"في"الصحيح"" أي:"صحيح مسلم".
قوله:"احرص على ما ينفعك..." إلخ. هذا الحديث اختصره المصنف رحمه اللّه ولفظه أن النبي صلى اللّه عليه وسلم قال:"المؤمن القوي خير وأحب إلى اللّه من المؤمن الضعيف. وفي كل خير، احرص على ما ينفعك"5 إلى آخره.
فقوله عليه السّلام:"المؤمن القوي خير وأحب إلى اللّه من المؤمن الضعيف"6. فيه أن اللّه سبحانه موصوف بالمحبة، وأنه يحب على الحقيقة كما قال: { ُحِبُّهُمْ وَيُحِبُّونَهُ}7. وفيه أنه سبحانه يحب مقتضى أسمائه وصفاته، وما يوافقها فهو القوي، ويحب المؤمن القوي،،هو وتر يحب الوتر، وجميل يحب الجمال، وعليم يحب العلماء، ومحسن

------------------------
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 154.
3 سورة الطور آية: 48.
4 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
5 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
6 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
7 سورة المائدة آية: 54.

ص -577- يحب المحسنين، وصبور يحب الصابرين، وشكور يحب الشاكرين.
قلت: الظاهر أن المراد القوة في أمر اللّه وتنفيذه، والمسابقة بالخير، والأمر بالمعروف والنهي عن المنكر، والصبر على ما يصيب في ذات اللّه ونحو ذلك، لا قوة البدن. ولهذا مدح اللّه الأنبياء بذلك في قوله: { وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ}1. فالأيدي: القوة، والعزائم في تنفيذ أمر اللّه. وقوله: { وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأَيْدِ إِنَّهُ أَوَّابٌ}2.
وقوله:"وفي كل خير"، أي: كل من المؤمن القوي والمؤمن الضعيف على خير وعافية، لاشتراكهما في الإيمان والعمل الصالح. ولكن القوي في إيمانه ودينه أحب إلى اللّه.
وفيه أن محبة المؤمنين تتفاضل فيحب بعضهم أكثر من بعض.
وقوله:"احرص على ما ينفعك"، هو بفتح الراء وكسرها قال ابن القيم: سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده. والحرص: هو بذل الجهد واستفراغ الوسع. فإذا صادف ما ينتفع به الحريص كان حرصه محمودًا، وكماله كله في مجموع هذين الأمرين أن يكون حريصًا، وأن يكون حرصه على ما ينتفع به. فإن حرص على ما لا ينفعه أو فعل ما ينفعه بغير حرص، فإنه من الكمال بحسب ما فاته من ذلك، فالخير كله في الحرص على ما ينفع.
قوله:"واستعن باللّه". قال ابن القيم: "لما كان حرص الإنسان وفعله إنما هو بمعونة اللّه، ومشيئته، وتوفيقه، أمره أن يستعين به ليجتمع له مقام { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، [الفاتحة: 5]، فإن حرصه على ما ينفعه عبادة للّه، ولا تتم إلا بمعونته. فأمره بأن يعبده ويستعين به.
وقال غيره:"استعن باللّه"، أي: اطلب الإعانة في جميع أمورك من اللّه لا من غيره. كما قال تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ، [الفاتحة: 5]، فإن العبد عاجز لا يقدر على شيء إن لم يعنه

------------------------
1 سورة ص آية: 45.
2 سورة ص آية: 17.

ص -578- اللّه عليه، فلا معين له على مصالح دينه ودنياه إلا اللّه عزّ وجل. فمن أعانه اللّه فهو المعان، ومن خذله فهو المخذول. وقد كان النبي صلى اللّه عليه وسلم يقول في خطبته ويعلم أصحابه أن يقولوا:"الحمد للّه نستعينه ونستهديه"1. ومن دعاء القنوت:"اللهم إنا نستعينك" وأمر معاذ بن جبل أن لا يدع في دبر كل صلاة أن يقول:"اللهم أعني على ذكرك وشكرك وحسن عبادتك"2. وكان ذلك من دعائه صلى اللّه عليه وسلم. ومنه أيضًا:"اللهم أعني ولا تعن علي"3. وإذا حقق العبد مقام الاستعانة وعمل به، كان مستعينًا باللّه عزّ وجل متوكلاً عليه، راغبًا وراهبًا إليه; فيستحق له مقام التوحيد إن شاء اللّه تعالى.
قوله:"ولا تعجز"، وهو بكسر الجيم وفتحها. استعمل الحرص والاجتهاد في تحصيل ما ينفعك من أمر دينك ودنياك التي تستعين بها على صيانة دينك، وصيانة عيالك، ومكارم أخلاقك. ولا تفرط في طلب ذلك، ولا تتعاجز عنه متكلاً على القدر، أو متهاونًا بالأمر. فتنسب للتقصير وتلام على التفريط شرعًا وعقلًا مع إنهاء الاجتهاد نهايته، وبلاغ الحرص غايته. فلا بد من الاستعانة باللّه والتوكل عليه والالتجاء في كل الأمور إليه، فمن ملك هذين الطريقين حصل على خير الدارين.
وقال ابن القيم: "العجز ينافي حرصه على ما ينفعه، وينافي استعانته باللّه، فالحريص على ما ينفعه المستعين باللّه ضد العاجز، فهذا إرشاد له قبل رجوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحريص عليه مع الاستعانة بمن أزمة الأمور بيده، ومصدرها منه، ومردها إليه".
قوله:"وإن أصابك شيء…"، إلى آخره. العبد إذا فاته ما لم يقدر له فله حالتان: حالة عجز وهي مفتاح عمل الشيطان فيلقيه

------------------------
1 الترمذي: النكاح (1105) , والنسائي: الجمعة (1404) , وأبو داود: النكاح (2118) , وابن ماجه: النكاح (1892) , وأحمد (1/392 ,1/432) , والدارمي: النكاح (2202).
2 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386).
3 الترمذي: الدعوات (3551) , وأبو داود: الصلاة (1510) , وابن ماجه: الدعاء (3830) , وأحمد (1/226).

ص -579- العجز إلى"لو"ولا فائدة في"لو"ههنا، بل هي مفتاح اللوم والجزع والسخط والأسف والحزن، وذلك كله من عمل الشيطان، فنهاه صلى اللّه عليه وسلم عن افتتاح عمله بهذا المفتاح، وأمره بالحالة الثانية، وهي النظر إلى القدر وملاحظته، وأنه لو قدر له لم يفته، ولم يغلبه عليه أحد فلم يبق له ههنا أنفع من شهود القدر، ومشيئة الرب النافذة، التي توجب وجود المقدور وإذا انتفت امتنع وجوده، فلهذا قال:"وإن أصابك شيء"، أي: غلبك الأمر ولم يحصل المقصود بعد بذل جهده والاستعانة باللّه فلا تقل:"لو أني فعلت لكان كذا وكذا ولكن قل قدر اللّه وما شاء فعل". فأرشده إلى ما ينفعه في الحالتين. حالة حصول مطلوبه، وحالة فواته. فلهذا كان هذا الحديث مما لا يستغني عنه العبد أبدًا، بل هو أشد شيء إليه ضرورة، وهو يتضمن إثبات القدر والكسب، والاختيار، والقيام بالعبودية باطنًا وظاهرًا في حالتي حصول المطلوب وعدمه، هذا معنى كلام ابن القيم.
وقال القاضي: قال بعض العلماء: هذا النهي إنما هو لمن قاله معتقدًا ذلك حتما، وأنه لو فعل ذلك لم يصبه قطعًا. فأما من رد ذلك إلى مشيئة اللّه تعالى، وأنه لن يصيبه إلا ما شاء اللّه، فليس من هذا، واستدل بقول أبي بكر الصديق في الغار: لو أن أحدهم رفع رأسه لرآنا. قال القاضي: وهذا ما لا حجة فيه، لأنه أخبر عن مستقبل، وليس فيه دعوى لرد القدر بعد وقوعه. قال: وكذا جميع ما ذكره البخاري فيما يجوز من"اللو"كحديث:"لولا حدثان قومك بالكفر، لأتممت البيت على قواعد إبراهيم"1. و:"لو كنت راجمًا بغير بينة لرجمت هذه"2. و"لولا أن أشق على أمتي لأمرتهم بالسواك"3. وشبه ذلك، وكله مستقبل لا اعتراض فيه على قدر ولا كراهة فيه، لأنه إنما أخبر عن اعتقاده فيما كان يفعل لولا المانع وعما هو في قدرته، فأما ما ذهب فليس في قدرته.
فإن قيل: ما تصنعون بقوله صلى اللّه عليه وسلم:"لو

------------------------
1 الترمذي: العلم (2663) , وأبو داود: السنة (4605) , وابن ماجه: المقدمة (13).
2 أحمد (3/428).
3 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).

ص -580- استقبلت من أمري ما استدبرت ما سقت الهدي، ولجعلتها عمرة؟"1. قيل: هذا كقوله:"لولا حدثان قومك بالكفر"2. ونحوه مما هو خبر عن مستقبل لا اعتراض فيه على قدر، بل هو إخبار لهم أنه لو استقبل الإحرام بالحج; ما ساق الهدي ولا أحرم بالعمرة، بقوله لهم لما أمرهم بفسخ الحج إلى العمرة حثًا لهم وتطييبًا لقلوبهم لما رآهم توقفوا في أمره، فليس من المنهي عنه، بل هو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عن ذلك في معارضة القدر مع اعتقاد أن ذلك المانع لو يقع لوقع خلاف المقدور.
قوله:"فإن لو تفتح عمل الشيطان"، أي: من الجزع والعجز واللوم والسخط من القضاء والقدر ونحو ذلك، ولهذا من قالها على وجه النهي عنه، فإن سلم من التكذيب بالقضاء والقدر لم يسلم من المعاندة له، واعتقاد أنه لو فعل ما زعم لم يقع المقدور ونحو ذلك، وهذا من عمل الشيطان.
فإن قيل: ليس في هذا رد للقدر ولا تكذيب به، إذ تلك الأسباب التي تمناها من القدر، فهو يقول: لو أني وقفت لهذا القدر لاندفع به عني ذلك القدر، فإن القدر يدفع بعضه ببعض.
قيل: هذا حق، ولكن ينفع قبل وقوع القدر المكروه، فأما إذا ما وقع فلا سبيل إلى دفعه، وإن كان له سبب إلى دفعه أو تخفيفه بقدر آخر، فهو أولى به من قول: لو كنت فعلت، بل وحقيقته في هذه الحال أن يستقبل فعله الذي يدفع به المكروه، ولا يتمنى ما لا مطمع في وقوعه، فإنه عجز محض واللّه يلوم على العجز، ويحب الكيس ويأمر به، والكيس مباشرة الأسباب التي ربط اللّه بها بمسبباتها النافعة للعبد في معاشه ومعاده. انتهى ملخصًا من كلام ابن القيم.

------------------------
1 البخاري: الجهاد والسير (2856) واللباس (5967) والاستئذان (6267) والرقاق (6500) والتوحيد (7373) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وابن ماجه: الزهد (4296) , وأحمد (5/228 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).
2 الترمذي: العلم (2663) , وأبو داود: السنة (4605) , وابن ماجه: المقدمة (13).


باب النهي عن سب الريح - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -581- [52- باب النهي عن سب الريح]
ش: أي لأنها مأمورة ولا تأثير لها في شيء إلا بأمر اللّه فسبها كسب الدهر، وقد تقدم النهي عنه، فكذلك الريح.
قال: عن أبي بن كعب رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال:"لا تسبوا الريح، فإذا رأيتم ما تكرهون، فقولوا: اللهم إنا نسألك خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به"1. صححه الترمذي.
ش: قوله:"عن أبي بن كعب"، أي: ابن قيس بن عبيد بن زيد ابن معاوية بن عمرو بن مالك بن النجار الأنصاري الخزرجي أبو المنذر. صحابي بدري جليل وكان من قراء الصحابة وقضاتهم وعلمائهم وله مناقب مشهورة اختلف في سنة موته، فقال الهيثم بن عدي: مات سنة تسعة عشر. وقال خليفة بن خياط: سنة اثنين وثلاثين، يقال فيها مات أبي بن كعب، ويقال: بل مات في خلافة عمر. قلت: وقيل غير ذلك.
قوله:"لا تسبوا الريح"، أي: لا تشتموها ولا تلعنوها للحوق ضرر فيها فإنها مأمورة مقهورة، فلا يجوز سبها، بل تجب التوبة عند التضرر بها وهو تأديب من اللّه تعالى لعباده، وتأديبه رحمة للعباد، فلهذا جاء في حديث أبي هريرة مرفوعًا:"الريح من روح اللّه تأتي بالرحمة وبالعذاب، فلا تسبوها ولكن سلوا اللّه من خيرها وتعوذوا باللّه من شرها" 2. رواه أحمد وأبو داود وابن ماجة. وكونها قد تأتي بالعذاب لا ينافي كونها من رحمة اللّه وعن ابن عباس أن رجلاً لعن الريح عند النبي صلى اللّه عليه وسلم فقال:"لا تلعنوا الريح، فإنها مأمورة، وإنه من لعن شيئًا ليس له بأهل رجعت اللعنة إليه". رواه الترمذي، وقال: غريب.
قال الشافعي: "لا ينبغي شتم الريح فإنها خلق مطيع للّه، وجند من جنوده، يجعلها اللّه رحمة إذا شاء، ونقمة إذا شاء. ثم روي

------------------------
1 الترمذي: الفتن (2252) , وأحمد (5/123).
2 أبو داود: الأدب (5097) , وابن ماجه: الأدب (3727) , وأحمد (2/267).

ص -582- بإسناده حديث منقطع أن رجلاً شكا إلى رسول اللّه صلى اللّه عليه وسلم الفقر، فقال له:"لعلك تسب الريح". وقال مطرف: "لو حبست الريح عن الناس لأنتن ما بين السماء والأرض".
قوله:"فإذا رأيتم ما تكرهون"، أي: من الريح إما شدة حرها، أو بردها، أو قوتها.
قوله: فقولوا:"اللهم إنا نسألك من خير هذه الريح"، أمر صلى اللّه عليه وسلم بالرجوع إلى خالقها وآمرها الذي أزمة الأمور كلها بيده، ومصدرها عن قضائه، فما استجلبت نعمة بمثل طاعته وشكره، ولا استدفعت نقمة بمثل الالتجاء إليه والتعوذ به، والاضطرار إليه والاستكانة له ودعائه، والتوبة إليه والاستغفار من الذنوب.
قالت عائشة: كان رسول اللّه صلى اللّه عليه وسلم إذا عصفت الريح قال:"اللهم إني أسألك من خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به"1. وإذا تخيلت السماء تغير لونه، وخرج ودخل وأدبر وأقبل، فإذا مطرت سري ذلك عنه، فعرفت عائشة ذلك فسألته، فقال:"لعله يا عائشة كما قال قوم عاد:{ فَلَمَّا رَأَوْهُ عَارِضاً مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا}2". رواه البخاري ومسلم، فهذا ما أمر به صلى اللّه عليه وسلم وفعله عند الريح وغيرها من الشدائد المكروهات، فأين هذا ممن يستغيث بغير اللّه من الطواغيت والأموات، فيقولون: يا فلان الزمها أو أزلها. فاللّه المستعان.

------------------------
1 البخاري: تفسير القرآن (4829) , ومسلم: صلاة الاستسقاء (899) , وأبو داود: الأدب (5098) , وابن ماجه: الدعاء (3891) , وأحمد (6/66 ,6/240).
2 سورة الأحقاف آية: 24.


باب قول اللّه تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[53- باب قول اللّه تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ...}1]
 ش: أراد المصنف بهذه الترجمة التنبيه على وجوب حسن الظن باللّه، لأن ذلك من واجبات التوحيد، ولذلك ذم اللّه من أساء الظن

------------------------
1 سورة آل عمران آية: 154.

ص -583- من حسن الظن ما يناسب كل اسم وصفة، لأن كل صفة لها عبودية خاصة، وحسن ظن خاص. وقد جاء الحديث القدسي، قال اللّه تعالى:"أنا عند ظن عبدي بي وأنا معه حين يذكرني"1. رواه البخاري ومسلم. وعن جابر رضي اللّه عنه:"أنه سمع النبي صلى اللّه عليه وسلم قبل موته بثلاثة أيام يقول: لا يموتن أحدكم إلا وهو يحسن الظن باللّه عزّ وجل"2. رواه مسلم وأبو داود. وفي حديث عند أبي داود وابن حبان:"حسن الظن من حسن العبادة"3. رواه الحاكم، ولفظهما:"حسن الظن باللّه من حسن العبادة"4.
قوله: { يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}5. قال ابن القيم: ثم أخبر عن الكلام الذي صدر عن ظنهم الباطل وهو قولهم: {هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}6. وقولهم: { لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}7. فليس مقصودهم بالكلمة الأولى والثانية إثبات القدر ورد الأمر كله للّه، ولو كان مقصودهم لما ذموا عليه، ولما حسن الرد عليهم بقوله: { قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}8. ولا كان مصدر هذا الكلام ظن الجاهلية، ولهذا قال غير واحد من المفسرين: إن ظنهم الباطل ههنا هو التكذيب بالقدر، وظنهم أن الأمر لو كان إليهم لكان رسول اللّه صلى اللّه عليه وسلم وأصحابه تبعًا لهم يسمعون منهم، لما أصابهم القتل، ولكان التصرف والظفر لهم، فكذبهم اللّه عزّ وجل في هذا الظن الباطل الذي هو ظن الجاهلية، وهو الظن المنسوب إلى أهل الجهل الذين يزعمون بعد نفاذ القضاء والقدر الذي لم يكن بد من نفاذه: أنهم كانوا قارين على دفعه وأن الأمر لو كان إليهم لما نفذ

------------------------
1 البخاري: التوحيد (7405) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الزهد (2388) والدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/251 ,2/354 ,2/391 ,2/413 ,2/445 ,2/480 ,2/482 ,2/515 ,2/517 ,2/524 ,2/534).
2 مسلم: الجنة وصفة نعيمها وأهلها (2877) , وأبو داود: الجنائز (3113) , وابن ماجه: الزهد (4167) , وأحمد (3/293 ,3/315 ,3/325 ,3/330 ,3/334 ,3/390).
3 أبو داود: الأدب (4993) , وأحمد (2/407).
4 الترمذي: الدعوات (3970) , وأبو داود: الأدب (4993) , وأحمد (2/297 ,2/304 ,2/359 ,2/407).
5 سورة آل عمران آية: 154.
6 سورة آل عمران آية: 154.
7 سورة آل عمران آية: 154.
8 سورة آل عمران آية: 154.

ص -584- القضاء، فأكذبهم اللّه بقوله: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}1. فلا يكون إلا ما سبق به قضاؤه وقدره، وجرى به قلمه وكتابه السابق، وما شاء اللّه كان ولا بد، شاء الناس أم أبوا، وما لم يشأ لم يكن، شاءه الناس أو لم يشاؤوه، وما جرى عليكم من الهزيمة والقتل فبأمره الكوني الذي لا سبيل إلى دفعه، سواء كان لكم من الأمر شيء أو لم يكن، فإنكم لو كنتم في بيوتكم وقد كتب القتل على بعضكم; لخرج من كتب عليه القتل من بيته إلى مضجعه ولا بد، سواء كان له من الأمر شيء أو لم يكن. وهذا من أظهر الأشياء إبطالاً لقول القدرية النفاة، الذين يجوزون أن يقع ما لا يشاء اللّه وأن يشاء ما لا يقع.
وقوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ}2، أي: يختبر ما فيها من الإيمان والنفاق. فالمؤمن لا يزداد بذلك إلا إيمانًا وتسليمًا، والمنافق ومن في قلبه مرض لا بد أن يظهر ما في قلبه على جوارحه ولسانه.
قوله: {وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ}3، هذه حكمة أخرى، وهي تمحيص ما في قلوب المؤمنين وهو تخليصه وتنقيته وتهذيبه، فإن القلوب يخالطها تغليب الطباع وميل النفوس، وحكم العادة، وتزيين الشيطان، واستيلاء الغفلة مما يضاد ما أودع فيها من الإيمان والإسلام والبر والتقوى فلو تركت في عافية دائمة مستمرة، لم تتخلص من هذه المخاطر ولم تتمحص منه، فاقتضت حكمة العزيز الرحيم أن قيض لها من المحن والبلايا ما يكون كالدواء الكريه لمن عرض له داء إن لم يتداركه طبيب بإزالته وتنقيته ممن هو في جسده، وإلا خيف عليه من الفساد والهلاك، فكانت نعمته سبحانه عليهم بهذه الكثرة والهزيمة، وقتل من قتل منهم تعادل4 نعمته عليهم بنصره،

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 في الطبعة السابقة: "تعاد ".

ص -585- وتأييدهم وظفرهم بقدرتهم، فله عليهم النعمة التامة في هذا وهذا.
قوله: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ}1. يعني أهل الإيمان واليقين والثبات والتوكل الصادق، وهم الجازمون بأن اللّه عزّ وجل سينصر رسوله، وينجز له مأموله، ولهذا قال: {وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ}2، يعني: لا يغشاهم النعاس من القلق: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}3، كما قال في الآية الأخرى: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ}4. وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة أنها الفاصلة وأن الإسلام قد باء وأهله.
قال ابن القيم: ظن الجاهلية: هو المنسوب إلى أهل الجهل وظن غير الحق، لأنه غير ما يليق بأسمائه الحسنى وصفاته العلا وذاته المبرأة من من كل عيب وسوء، أو خلاف ما يليق بحكمته وحمده وتفرده بالربوبية والإلهية، وما يليق بوعده الصادق الذي لا يخلفه. وقد ذكر المؤلف تفسير ابن القيم لهذه الآية، وهو أحسن ما قيل فيها وسيأتي ما يتعلق به إن شاء اللّه تعالى.
قوله: {يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}5. هذا أيضًا من حكاية مقال المنافقين. والظاهر أن المعنى: إنا أخرجنا كرهًا، ولو كان الأمر إلينا ما خرجنا، كما أشار إليه ابن أبي بذلك، ولفظه استفهام، ومعناه النفي، أي: ما إن شيء من الأمر، أي: أمر الخروج، وقيل غير ذلك فرد اللّه عليهم بقوله: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}6، أي: ليس لكم من الأمر شيء ولا لغيركم، بل الأمر كله للّه، فهو الذي إذا شاء فلا مرد له.
وقوله: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}7، تقدم الكلام عليها في باب ما جاء في ال "لو".
وقوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ}8، أي: قدر اللّه هذه الهزيمة

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة الفتح آية: 12.
5 سورة آل عمران آية: 154.
6 سورة آل عمران آية: 154.
7 سورة آل عمران آية: 154.
8 سورة آل عمران آية: 154.

ص -586- والقتل، ليختبر اللّه ما في صدوركم بأعمالكم، لأنه قد علمه غيبًا فيعلمه شهادة لأن المجازاة إنما تقع على من يعلم مشاهدة، لا على ما هو معلوم منهم غير مغمور { وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ }1 أي: يطهرها من الشدة والمرض بما يريكم من عجائب آياته وباهر قدرته، وهذا خاص بالمؤمنين دون المنافقين{ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}2 قيل معناه: إن اللّه لا يبتليكم ليعلم ما في صدوركم فإنه عليم بذلك وإنما ابتلاكم ليظهر أسراركم. واللّه أعلم.
قال وقوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}3.
ش: قال ابن كثير: يتهمون اللّه تعالى في حكمه، ويظنون بالرسول صلى اللّه عليه وسلم وأصحابه أن يقتلوا ويذهبوا بالكلية، ولهذا قال:{ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ}4
أي: أبعدهم من رحمته{ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}5.
[بعض أنواع ظن السوء برب العالمين]
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر أن ما أصابهم لم يكن بقدر اللّه وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء، لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة; ف-{ ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}6. وأكثر الناس يظنون باللّه ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، فقَلَّ من

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة الفتح آية: 6.
4 سورة الفتح آية: 6.
5 سورة الفتح آية: 6.
6 سورة ص آية: 27.

ص -587- يسلم من ذلك إلا من عرف اللّه وأسماءه وصفاته، وهو موجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى اللّه تعالى ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتًا على القدر، وملامة له، يقول: إنه كان ينبغي أن يكون كذا وكذا فمستقل ومستكثر، وفتش نفسك هل أنت سالم؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيًا.

ش: قوله:"فسر هذا الظن بأنه سبحانه لا ينصر رسوله". إلى آخره. هذا تفسير غير واحد من المفسرين وهو مأخوذ من تفسير قتادة والسدي، وذكر ذلك عنهما ابن جرير وغيره بالمعنى.
وقوله:"وإن أمره سيضمحل". أي: سيذهب جملة حتى لا يبقى له أثر. والاضمحلال: ذهاب الشيء جملة.
قوله:"وفسر أن ما أصابهم لم يكن بقدر اللّه وحكمته". قال القرطبي: وقال جويبر عن الضحاك عن ابن عباس في قوله: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}1 يعني التكذيب بالقدر وذلك أنهم تكلموا فيه، فقال اللّه: قل إن الأمر كله للّه، يعني: القدر خيره وشره من اللّه.
وأما تفسيره بإنكار الحكمة، فلم أقف عليه عن السلف، فهو تفسير صحيح فمن أنكر أن ذلك لم يكن لحكمة بالغة يستحق عليها الحمد والشكر، فقد ظن باللّه ظن السوء، وقد أشار تعالى إلى بعض الحكم والغايات المحمودة في ذلك، في سورة"آل عمران"فذكر شيئًا كثيرًا منها في الآية المفسرة: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}2. فهذا بعض الحكمة في ذلك. فمن أنكره، فقد ظن ظن السوء باللّه وحكمته وعلمه ورحمته لكمال علمه وقدرته ورحمته، ولأن من أسمائه الحق، وذلك هو موجب لهيبته وربوبيته.
قوله:"لأنه ظن غير ما يليق به سبحانه". أي: لأن الذي يليق به

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.

ص -588- سبحانه أنه يظهر الحق على الباطل وينصره، فلا يجوز في عقل ولا شرع أن يظهر الباطل على الحق. قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ }1. وقال تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}2.
قوله:"ولا يليق بحكمته وحمده"، أي: إن الذي يليق بحكمته وحمده أن لا يكون في السموات ولا في الأرض حركة ولا سكون إلا وله في ذلك الحكمة البالغة والحمد الكامل التام عليها، فكيف بمثل هذا الأمر العظيم الذي وقع على سيد المرسلين صلى اللّه عليه وسلم وعلى سادات الأولياء، رضي الله عنهم، فله سبحانه وتعالى في ذلك الحكمة، وله عليه الحمد، بل والشكر. ومن تأمل ما في سورة"آل عمران: [121-179]" في سياق القصة; رأى من ذلك العجب، فمن ظن باللّه تعالى أنه لا يفعل ذلك بقدرة وحكمة يستحق عليها الحمد والشكر، فقد ظن به ظن السوء.
قوله:"فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق"، فهذا ظن السوء، لأنه نسبه - أي سبحانه - إلى ما لا يليق بجلاله وكماله ونعوته وصفاته، فإن حمده وحكمته وعزته تأبى ذلك، وتأبى أن يذل حزبه وجنده وأن تكون النصرة المستقرة والظفر الدائم لأعدائه المشركين المعاندين له، فمن ظن به ذلك، فما عرفه ولا عرف أسماءه وصفاته وكماله.
قوله:"أو أنكر أن يكون ما جرى بقضائه وقدره"، أي: فذلك ظن السوء، لأنه نسبة له إلى ما لا يليق بربوبيته وملكه وعظمته.
قوله:"أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد"، بل زعم أن ذلك لمشيئة مجردة {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}3.
قال ابن القيم: وكذلك من أنكر أن يكون قدر ما قدره من ذلك

------------------------
1 سورة الأنبياء آية: 18.
2 سورة الإسراء آية: 81.
3 سورة ص آية: 27.

ص -589- وغيره لحكمة بالغة وغاية محمودة يستحق عليها الحمد، وأن ذلك إنما صدر عن مشيئة مجردة عن حكمة وغاية مطلوبة هي أحب إليه من فواتها1. وأن تلك الأسباب المكروهة المفضية إليها لا يخرج تقديرها عن الحكمة لانضمامها إلى ما يحب، وإن كانت مكروهة له، فما قدرها سدى ولا شاءها عبثًا، ولا خلقها باطلاً {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}2.
قوله:"ووعده الصادق"؛ لأن اللّه تعالى وعد رسوله صلى اللّه عليه وسلم أن يظهر أمره ودينه على الدين كله {عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التّوبة، من الآية: 33، والصّفّ من الآية: 9]، فمن ظن به تعالى أن دين نبيه سيضمحل ويبطل، ولا يظهر على الدين كله، فقد ظن به ظن السوء، لأنه ظن أنه يخلف الميعاد واللّه تعالى لا يخلف الميعاد.
قوله:"وأكثر الناس يظنون باللّه ظن السوء"، فيما يختص بهم، وفيما يفعله بغيرهم. قال ابن القيم: فمن قنط من رحمته، وأيس من روحه، فقد ظن به ظن السوء، ومن جوز عليه أن يعذب أولياءه مع إحسانهم وإخلاصهم ويسوي بينهم وبين أعدائه، فقد ظن به ظن السوء، ومن ظن أنه يترك خلقه سدى معطلين عن الأمر والنهي، ولا يرسل إليهم رسله، ولا ينْزل إليهم كتبه، فقد ظن به ظن السوء، ومن ظن أنه لن يجمعهم بعد موتهم للثواب والعقاب في دار يجازي فيها المحسن بإحسانه، والمسيء بإساءته، ويبين لخلقه حقيقة ما اختلفوا فيه، ويظهر للعالمين كلهم صدقه، وصدق رسله، وأن أعداءه كانوا هم الكافرين، فقد ظن به ظن السوء، ومن ظن أنه يضيع عليه عمله الصالح الذي عمله خالصًا لوجهه على امتثال أمره، ويبطله عليه بلا سبب من العبد، أو أنه يعاقبه [بما لا صنع له فيه، ولا اختيار له، ولا قدرة ولا إرادة له في

------------------------
1 في الطبعة السابقة: قوتها.
2 سورة ص آية: 27.

ص -590- حصوله، بل يعاقبه] على فعله سبحانه به، أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمعجزات التي يؤيد بها أنبياءه ورسله، [ويُجْريها على أيديهم ليُضلّوا بها عباده]، وأنه يحسن منه كل شيء حتى يعذب من أفنى عمره في طاعته، أي: كمحمد صلى اللّه عليه وسلم فيخلده في الجحيم، أو في أسفل سافلين، وينعم من استنفد عمره في عداوته، وعداوة رسله ودينه، كأبي جهل فيرفعه إلى أعلى عليين، وكلا الأمرين في الحسن سواء عنده، ولا يعرف امتناع أحدهما، ووقوع الآخر إلا بخبر صادق، وإلا فالعقل لا يقضي بقبح أحدهما، وحسن الآخر، فقد ظن به ظن السوء. ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل، وتشبيه وتمثيل، وترك الحق لم يخبر به، وإنما رمز إليه1 رموزًا بعيدة، وصرح دائمًا بالتشبيه والتمثيل والباطل، وأراد من خلقه أن يتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله، وإعانتهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابه مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به، ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل; فقد ظن به ظن السوء، ومن ظن به أن يكون له في ملكه ما لا يشاء ولا يقدر على إيجاده وتكوينه، فقد ظن به ظن السوء، ومن ظن أنه لا سمع له، ولا بصر، ولا علم، ولا إرادة، ولا كلام يقوم به، وأنه لم يكلم أحدًا من الخلق، ولا يتكلم أبدًا، فقد ظن به ظن السوء، ومن ظن أنه ليس فوق سماواته على عرشه بائنًا من خلقه، وأن نسبة ذاته تعالى إلى عرشه كنسبتها إلى أسفل سافلين، وأنه أسفل كما أنه أعلى، وأن من قال: سبحان ربي الأسفل كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن، ومن ظن أنه يحب الكفر والفسوق والعصيان

------------------------
1 في الطبعة السابقة: إليهم.

ص -591- والفساد، ولا يحب الإيمان والبر والطاعة والصلاح، فقد ظن به ظن السوء، ومن ظن أنه لا يحب، ولا يرضى، ولا يغضب، ولا يوالي، ولا يعادي، ولا يقرب من أحد من خلقه، ولا يقرب عنده أحد، وأن ذوات الشياطين في القرب منه، كذوات الملائكة المقربين، فقد ظن به ظن السوء، ومن ظن أنه يسوي بين المتضادين، أو يفرق بين المتساويين في كل وجه، أو يحبط طاعات العمر المديد الخالصة الصواب بكبيرة واحدة تكون بعدها، فيخلده في الجحيم لتلك الكبيرة، كما يخلد من لم يؤمن به طرفة عين، واستنفد عمره في مساخطه، ومعاداة رسله ودينه; فقد ظن به ظن السوء.
وبالجملة فمن ظن به خلاف ما وصف به نفسه، أو وصفه به رسوله، أو عطل حقائق ما وصف به نفسه، ووصفه به رسوله، فقد ظن به ظن السوء، ومن ظن أن له ولدًا أو شريكًا، أو أن أحدًا يشفع عنده بدون إذنه، أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه، أو أنه نصب لعباده أولياء من دونه، يتقربون بهم إليه، ويجعلونهم وسائط بينه وبينهم فيدعونهم، ويخافونهم، ويرجونهم; فقد ظن به أقبح الظن وأسوأه، ومن ظن به أنه ينال ما عنده بمعصيته ومخالفته، كما ينال بطاعته، والتقرب إليه، فهو من ظن السوء، ومن ظن أنه إذا ترك لأجله شيئًا لم يعوضه خيرًا منه، أو من فعل شيئًا لأجله، لم يعطه أفضل منه، فقد ظن به ظن السوء، ومن ظن أنه يغضب على عبده، ويعاقبه بغير جرم، ولا سبب من العبد إلا بمجرد المشيئة; فقد ظن به ظن السوء، ومن ظن أنه إذا صدق في الرغبة والرهبة، وتضرع إليه وسأل واستعان به، وتوكل عليه أنه يخيبه، فقد ظن به ظن السوء، ومن ظن أنه يثيبه إذا عصاه، كما يثيبه إذا أطاعه، وسأله ذلك في دعائه، فقد ظن به خلاف ما هو أهله، وما لا يفعله، ومن ظن أنه إذا أغضبه وأسخطه، ووقع في معاصيه، ثم اتخذ من دونه أولياء، ودعا من دونه ملكًا، أو بشرًا حيًا أو ميتًا يرجو بذلك

ص -592- أن ينفعه عند ربه، ويخلصه من عذابه، فقد ظن به ظن السوء، ومن ظن به أنه يسلط على رسوله محمد صلى اللّه عليه وسلم أعداءه تسليطًا مستقرًا دائمًا في حياته ومماته، وابتلاه بهم لا يفارقونه، فلما مات استبدوا بالأمر دون وصيه، وأهل بيته، وسلبوهم حقهم، وأذلوهم من غير جرم، ولا ذنب لأوليائه، وأهل الحق، وهو يرى ذلك، ويقدر على نصرة أوليائه وحزبه، ولا ينصرهم، ثم جعل المبدلين لدينه مضاجعيه صلى اللّه عليه وسلم في حفرته تسلم أمته عليه وعليهم كل وقت، كما تظنه الرافضة; فقد ظن به أقبح الظن. انتهى اختصارًا. وهو ينبهك على إحسان الظن باللّه في كل شيء.
فليعتن اللبيب. اللب: العقل، واللبيب العاقل.
قوله:"ولو فتشت من فتشت لرأيت عنده تعنتًا على القدر"، وملامة له، وأنه كان ينبغي أن يكون كذا وكذا.
قلت: بل يبوحون بذلك، ويصرحون به جهارًا في أشعارهم وكلامهم.
قال ابن عقيل في"الفنون": الواحد من العوام إذا رأى مراكب مقلدة بالذهب والفضة، ودارًا مشيدة مملوءة بالخدم والزينة، قال: انظر إلى إعطائهم مع سوء أفعالهم، ولا يزال يلعنهم، ويذم معطيهم حتى يقول: فلان يصلي الجماعات والجمع، ولا يؤذي الذر، ولا يأخذ ما ليس له، ويؤدي الزكاة إذا كان له مال، ويحج ويجاهد، ولا ينال خلة بقلبه، ويظهر الإعجاب كأنه ينطق إنه لو كانت الشرائع حقًّا لكان الأمر بخلاف ما ترى، وكان الصالح غنيًّا، والفاسق فقيرًا.
قال أبو الفرج ابن الجوزي: وهذه حالة قد شملت خلقًا كثيرًا من العلماء والجهال، أولهم إبليس فإنه نظر بعقله، فقال: كيف يفضل الطين على جوهر النار؟! وفي ضمن اعتراضه: إن حكمتك قاصرة وأنا أجود. واتبع إبليس في تفضيله واعتراضه خلق كثير، مثل الراوندي والمعري، ومن قوله:

ص -593- إذا كان لا يحظى برزقك عاقل وترزق مجنونًا وترزق أحمقا

ولا ذنب يا رب السماء على امرئ رأى منك ما لا ينتهي فتزندقا

[وأمثال ذلك كثير في أولئك الذين ابتعدوا عن كتاب اللّه وسنة رسوله، وانطلقوا إلى أهوائهم، واعتمدوا على عقولهم القاصرة التي جعلتهم يعترضون على اللّه جل وعلا].
وكان أبو طالب المكي يقول: ليس على المخلوق أضر من الخالق. قال ابن الجوزي: ودخلت على صدقة بن الحسين الحداد، وكان فقيهًا غير أنه كان كثير الاعتراض، وكان عليه جرب، فقال: هذا ينبغي أن يكون على حمد لا علي. وكان يتفقد بعض الأكابر أكولاً، فيقول: بعث لي هذا على الكبر وقت لا أقدر على أكله. وكان رجل يصحبني قد قارب ثمانين سنة، كثير الصلاة والصوم، فمرض واشتد به المرض، فقال: إن كان يريد أن أموت فيميتني، وأما هذا التعذيب، فما له معنى، واللّه لو أعطاني الفردوس كان مكفورًا. ورأيت آخر تزيا بالعلم إذا ضاق عليه رزقه يقول: أيشٍ هذا التدبير؟ وعلى هذا كثير من العوام إذا ضاقت أرزاقهم اعترضوا، وربما قالوا: ما يريد يصلي. وإذا رأوا رجلاً صالحًا مؤذيًا قالوا ما يستحق قدحًا في القدر، وكان قد جرى في زماننا تسلط من الظلمة، وقال بعض من تزيا بالدين: هذا حكم بارد. وما فهم ذلك الأحمق، فإن للّه على الظالم ]أن يسلط عليه أظلم منه]، وفي الحمقى من يقول: أي فائدة في خلق الحيات والعقارب، وما علم أن ذلك نموذج لعقوبة المخالف، وهذا أمر قد شاع، ولهذا مددت النفس فيه.
واعلم أن المعترض قد ارتفع أن يكون شريكًا وعلا الخالق بالحكم عليه، وهؤلاء كلهم كفرة، لأنهم رأوا حكمة الخالق قاصرة، وإذا كان قد توقف القلب عن الرضى بحكم الرسول صلى اللّه عليه وسلم يخرج عن الإيمان. قال:{ فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ }1. فكيف يصح الإيمان مع الاعتراض على اللّه؟ وكان في زمن ابن عقيل رجل رأى بهيمة على غاية من السقم، فقال:

------------------------
1 سورة النساء آية: 65.

ص -594- وارحمتي1 لك، واقلة حيلتي في إقامة التأويل لمعذبك. فقال له ابن عقيل: إن لم تقلد على حمل هذا الأمر لأجل رقبتك الحيوانية ومناسبتك الجنسية، فعندك عقل تعرف به حكم الصانع وحكمته يوجب عليك التأويل، فإن لم تجد استطرحت الفاطر العقل، حيث خانك العقل عن معرفة الحكمة في ذلك. انتهى.
قوله:"وفتش نفسك هل أنت سالم؟". قال ابن القيم: أكثر الخلق إلا من شاء اللّه يظنون باللّه غير الحق، وظن السوء، فإن غالب بني آدم يعتقد أنه مبخوس الحق، ناقص الحظ، وأنه يستحق فوق ما أعطاه اللّه، ولسان حاله يقول: ظلمني ربي، ومنعني ما أستحقه، ونفسه تشهد عليه بذلك، وهو بلسانه ينكره، ولا يتجاسر على التصريح به، ومن فتش نفسه، وتغلغل في معرفة دفائنها وطواياها، رأى ذلك فيها كامنًا كمون النار في الزناد، فاقرع زناد من شئت ينبئك شرارها عما في زناده، فليعتن اللبيب الناصح لنفسه بهذا الموضع، وليتب إلى اللّه ويستغفره كل وقت من ظنه بربه ظن السوء، وليظن السوء بنفسه التي هي مأوى كل سوء وصنيع كل شر، المركبة على الجهل والظلم، فهو أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين، وأرحم الراحمين، الغني الحميد الذي له الغنى التام، والحكمة التامة، المنَزَّه عن كل سوء في ذاته وصفاته وأفعاله وأسمائه، فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك وأفعاله كلها حكمة ومصلحة ورحمة وعدل، وأسماؤه كلها حسنى.

فلا تظنن بربك ظن سوء فإن اللّه أولى بالجميل.

ولا تظنن بنفسك قط خيرًا فكيف بظالم جان جهول

وظن بنفسك السوأى تجدها كذاك وخيرها كالمستحيل

وما بك من تقى فيها وخير فتلك مواهب الرب الجليل

------------------------
1 في الطبعة السابقة: وراحمتي.

ص -595- وليس لها ولا منها ولكن من الرحمن فاشكر للدليل.

قوله:"فإن تنج منها". أي: من هذه الخصلة العظيمة.
قوله:"من ذي عظيمة". أي: تنج من شر عظيم.
قوله:"وإني لا إخا لك". هو بكسر الهمزة. أي: أظنك واللّه أعلم.


باب ما جاء في منكري القدر - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[54- باب ما جاء في منكري القدر]
ش: أي من الوعيد. والقدر بالفتح والسكون: ما يقدره اللّه من القضاء. ولما كان توحيد الربوبية لا يتم إلا بإثبات القدر. - قال القرطبي: القدر: مصدر قدرت الشيء بتخفيف الدال أقدره وأقدره قدرًا وقدرًا إذا حصلت بمقداره، ويقال فيه: قدرت أقدر تقديرًا مشدد الدال -، فإذا قلنا: إن اللّه تعالى قدر الأشياء، فمعناه: إنه تعالى علم مقاديرها وأحوالها وأزمانها قبل إيجادها، ثم أوجد منها ما سبق في علمه أنه يوجده على نحو ما سبق في علمه، فلا محدث في العالم العلوي والسفلي إلا هو صادر عن علمه تعالى وقدرته وإرادته، هذا هو المعلوم من دين السلف الماضين الذي دلت عليه البراهين; ذكر المصنف ما جاء في الوعيد فيمن أنكره تنبيهًا على وجوب الإيمان، ولهذا عده النبي صلى اللّه عليه وسلم من أركان الإيمان كما ثبت في حديث جبريل عليه السلام لما سئل عن الإيمان، فقال:"أن تؤمن باللّه وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال: صدقت"1. وعن عبد اللّه بن عمرو بن العاص. قال: قال رسول اللّه صلى اللّه عليه وسلم:"إن اللّه تعالى كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة قال: وكان عرشه على الماء"2. وعن ابن عمر رضي الله عنهما قال: قال رسول اللّه صلى اللّه عليه وسلم:"كل شيء بقدر حتى العجز والكيس"3. رواهما مسلم في"صحيحه"وعن علي رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا يؤمن عبد حتى يؤمن

------------------------
1 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).
2 مسلم: القدر (2653) , والترمذي: القدر (2156) , وأحمد (2/169).
3 مسلم: القدر (2655) , وأحمد (2/110) , ومالك: الجامع (1663).

ص -596- بأربع:يشهد أن لا إله إلا اللّه، وأني رسول اللّه بعثني بالحق، ويؤمن بالموت، والبعث بعد الموت، ويؤمن بالقدر"1.
رواه الترمذي، وابن ماجة، والحاكم في"مستدركه". والأحاديث في ذلك كثيرة جدًّا، قد أفردها العلماء بالتصنيف.
قال البغوي في"شرح السنة": الإيمان بالقدر فرض لازم، وهو أن يعتقد أن اللّه تعالى خالق أعمال العباد خيرها وشرها كتبها عليهم في اللوح المحفوظ قبل أن يخلقهم. قال اللّه تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}2. فالإيمان والكفر،[والطاعة والمعصية كلها بقضاء اللّه وقدره وإرادته ومشيئته غير أنه يرضى الإيمان والطاعة]3. ووعد عليهما الثواب، ولا يرضى الكفر والمعصية وأوعد عليهما بالعقاب. قال اللّه تعالى: {وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}4.قال: والقدر سر من أسرار اللّه تعالى لم يطلع عليه ملكًا مقربًا، ولا نبيًا مرسلاً، ولا يجوز الخوض فيه والبحث عنه بطريق العقل، بل يعتقد أن اللّه تعالى خلق الخلق، فجعلهم فريقين: أهل يمين خلقهم للنعيم فضلاً، وأهل شمال خلقهم للجحيم عدلاً. قال اللّه تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ }5. وقد"سأل رجل علي بن أبي طالب رضي اللّه عنه فقال: يا أمير المؤمنين أخبرني عن القدر. قال: طريق مظلم، فلا تسلكه، فأعاد السؤال فقال: بحر عميق لا تلجه، فأعاد السؤال فقال: سر اللّه خفي عليك فلا تفشه".
وقال شيخ الإسلام: "مذهب أهل السنة في هذا الباب وغيره ما دل عليه الكتاب والسنة، وكان عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، وهو أن اللّه خالق كل شيء وربه ومليكه، وقد دخل في ذلك جميع الأعيان القائمة بأنفسها وصفاتها القائمة بها من أفعال العباد وغير أفعال

------------------------
1 الترمذي: القدر (2145) , وابن ماجه: المقدمة (81).
2 سورة الصافات آية: 96.
3 ما بين المعقفين استدركناه من شرح السنة.
4 سورة إبراهيم آية: 27.
5 سورة الأعراف آية: 179.

ص -597- العباد، وأنه سبحانه ما شاء كان وما لم يشأ لم يكن، فلا يكون في الوجود شيء إلا بمشيئته وقدرته، لا يمتنع عليه شيء شاءه، بل هو قادر على كل شيء، ولا يشاء شيئًا إلا وهو قادر عليه، وأنه سبحانه يعلم ما كان وما يكون، وما لم يكن لو كان كيف كان يكون، فقد دخل في ذلك أفعال العباد وغيرها، وقد قدر مقادير الخلائق قبل أن يخلقهم، قدر أرزاقهم وآجالهم وأعمالهم، وكتب ذلك وكتب ما يصيرون إليه من سعادة وشقاوة، فهم يؤمنون بخلقه لكل شيء، وقدرته على كل شيء، ومشيئته لكل ما كان، وعلمه بالأشياء قبل أن تكون، وتقديره لها وكتابته إياها قبل أن تكون. وغلاة القدرية ينكرون علمه المتقدم وكتابته السابقة، ويزعمون أنه أمر ونهي، وهو لا يعلم من يطيعه ممن يعصيه، بل الأمر أنف، أي: مستأنف.
وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين، وبعد إمارة معاوية بن أبي سفيان في زمن الفتنة التي كانت بين ابن الزبير وبين أمية في آخر عصر عبد اللّه بن عمر، وعبد اللّه بن عباس وغيرهما من الصحابة، وكان أول من ظهر ذلك عنه بالبصرة معبد الجهني، فلما بلغ الصحابة قول هؤلاء تبرءوا منهم وأنكروا مقالتهم، ثم لما كثر خوض الناس في القدر صار جمهورهم يقر بالعلم المتقدم والكتاب السابق، ولكن ينكرون عموم مشيئة اللّه وعموم خلقه وقدرته، ويظنون أنه لا معنى لمشيئته إلا أمره، فما شاء فقد أمر به، وما لم يشأ لم يأمر به; فلزمهم أنه قد يشاء ما لا يكون، ويكون ما لا يشاء. وأنكروا أن يكون اللّه خالقًا لأفعال العباد، أو قادرًا عليها، أو أن يخص بعض عباده من النعم مما يقتضي إيمانهم به وطاعتهم له.
وزعموا أن نعمته التي بها يمكن الإيمان والعمل الصالح على الكفار كأبي جهل وأبي لهب مثل نعمته بذلك على أبي بكر وعمر وعثمان وعلي، بمنْزلة رجل دفع إلى والديه بمال قسمه بينهم بالسوية، ولكن هؤلاء أحدثوا أعمالهم الصالحة، وهؤلاء أحدثوا أعمالهم

ص -598- الفاسدة من غير نعمة خص اللّه بها المؤمنين، وهذا قول باطل، وقد قال اللّه تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ}1. وقال: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ}2.
وقال ابن القيم ما معناه: مراتب القضاء والقدر أربع مراتب:
الأولى: علم الرب سبحانه بالأشياء قبل كونها.
الثانية: كتابة ذلك عنده في الأزل قبل خلق السموات والأرض.
الثالثة: مشيئته المتناولة لكل موجود فلا خروج لكائن كما لا خروج له عن علمه.
الرابعة: خلقه لها وإيجاده وتكوينه، فاللّه خالق كل شيء، وما سواه مخلوق.
[الإيمان بالقدر خيره وشره]
قال: وقال ابن عمر: "والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبًا ثم أنفقه في سبيل اللّه ما قبله اللّه منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى اللّه عليه وسلم:"الإيمان أن تؤمن باللّه وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره"3 رواه مسلم.
ش: قوله:"وقال ابن عمر": هو عبد اللّه بن عمر بن الخطاب.
قوله:"لو كان لأحدهم مثل أحد ذهبًا، ثم أنفقه في سبيل اللّه ما قبله اللّه منه..." إلخ. هذا قول ابن عمر لغلاة القدرية الذين أنكروا أن يكون اللّه تعالى عالمًا بشيء من أعمال العباد قبل وقوعها منهم، وإنما يعلمها بعد كونها منهم كما تقدم عنهم. قال القرطبي: ولا شك في تكفير من يذهب إلى ذلك، فإنه جحد معلوم من الشرع بالضرورة،

------------------------
1 سورة الحجرات آية: 17.
2 سورة الحجرات آية: 8-7.
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).

ص -599- ولذلك تبرأ منهم ابن عمر، وأفتى بأنهم لا تقبل منهم أعمالهم ولا نفقاتهم، وأنهم كمن قال اللّه فيهم:{ وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ}1. وهذا المذهب قد ترك اليوم، فلا يعرف من ينسب إليه من المتأخرين من أهل البدع المشهورين. فقال شيخ الإسلام لما ذكر كلام ابن عمر هذا: وكذلك كلام ابن عباس، وجابر بن عبد اللّه، وواثلة بن الأسقع وغيرهم من الصحابة والتابعين لهم بإحسان إلى يوم الدين، وسائر أئمة المسلمين فيهم كثير، حتى قال فيهم الأئمة، كمالك، والشافعي، وأحمد بن حنبل وغيرهم: "إن المنكرين لعلم اللّه المتقدم ينكرون القدر"2.
وقوله:"ثم استدل بقول النبي صلى اللّه عليه وسلم"الإيمان أن تؤمن باللّه، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"3. فجعل النبي صلى اللّه عليه وسلم في هذا الحديث كأنه لما سئل عن الإسلام، ذكر أركان الإسلام الخمسة لأنها أصل الإسلام، ولما سئل عن الإيمان أجاب بقوله:"أن تؤمن باللّه..." إلى آخره. فيكون المراد حينئذ بالإيمان جنس تصديق القلب، وبالإسلام جنس العمل، والقرآن والسنة مملوءان بإطلاق الإيمان على الأعمال، كما هما مملوءان بإطلاق الإسلام على الإيمان الباطن، مع ظهور دلالتهما أيضًا على الفرق بينهما، ولكن حيث أفرد أحد الاسمين دخل فيه الآخر، وإنما يفرق بينهما حيث فرق بين الاسمين، ومن أراد تحقيق ما أشرنا إليه فليراجع كتاب"الإيمان"الكبير لشيخ الإسلام.
إذا تبين هذا، فوجه استدلال ابن عمر بالحديث من جهة أن النبي صلى اللّه عليه وسلم عد الإيمان بالقدر من أركان الإيمان، فمن أنكره لم يكن مؤمنًا، إذ الكافر

------------------------
1 سورة التوبة آية: 54.
2 كلمة القدر لم تكن في الأصل, ولكن يقتضيها سياق الكلام.
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).

ص -600- بالبعض كافر بالكل، فلا يكون مؤمنًا متقيًا، واللّه لا يقبل إلا من المتقين.
وهذا قطعة من حديث جبريل عليه السلام، وقد أخرجه مسلم بطوله أول كتاب الإيمان في"صحيحه"من حديث يحيى بن يعمر عن ابن عمر، ولفظه:"عن يحيى بن يعمر قال: كان أول من قال في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين، فقلنا: لو لقينا أحدًا من أصحاب رسول اللّه صلى اللّه عليه وسلم فسألناه عما يقول هؤلاء في القدر، فوفق لنا عبد اللّه بن عمر بن الخطاب داخلاً المسجد، فاكتنفته أنا وصاحبي، أحدنا عن يمينه، والآخر عن شماله، فظننت أن صاحبي سيكل الكلام إلي، فقلت: يا أبا عبد الرحمن إنه قد ظهر قبلنا أناس يقرؤون القرآن ويتقفرون1 العلم، وذكر من شأنهم وأنهم يزعمون أن لا قدر، وأن الأمر أنف. قال: فإذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد اللّه بن عمر: لو أن لأحدهم مثل أحد ذهبًا فأنفقه، ما قبله اللّه منه حتى يؤمن بالقدر. ثم قال: حدثني أبي عمر بن الخطاب قال: بينما نحن عند رسول اللّه صلى اللّه عليه وسلم ذات يوم، إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد حتى جلس إلى النبي صلى اللّه عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، فقال: يا محمد أخبرني عن الإسلام.... وذكر الحديث.
وقوله:"خيره وشره"، أي: خير القدر وشره، أي: أنه تعالى قدر الخير والشر قبل خلق الخلق، وأن جميع الكائنات بقضائه وقدره وإرادته، لقوله تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}2. {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}3. {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}4

------------------------
1 أي يطلبونه ويتتبعونه.
2 سورة الفرقان آية: 2.
3 سورة الصافات آية: 96.
4 سورة القمر آية: 49.

ص -601- وغير ذلك.
فإن قلت: كيف قال:"وتؤمن بالقدر خيره وشره"وقد قال في الحديث:"والشر ليس إليك"1.
قيل: إثبات الشر في القضاء والقدر إنما هو بالإضافة إلى العبد، والمفعول إن كان مقدرًا عليه، فهو بسبب جهله وظلمه وذنوبه، لا إلى الخالق، فله في ذلك من الحكم ما تقصر عنه أفهام البشر، لأن الشر إنما هو بالذنوب وعقوباتها في الدنيا والآخرة، فهو شر بالإضافة إلى العبد، أما بالإضافة إلى الرب سبحانه وتعالى، فكله خير وحكمة، فإنه صادر عن حكمه وعلمه، وما كان كذلك فهو خير محض بالنسبة إلى الرب سبحانه وتعالى، إذ هو موجب أسمائه وصفاته، ولهذا قال:"والشر ليس إليك"، أي: تمتنع إضافته إليك بوجه من الوجوه، فلا يضاف الشر إلى ذاته وصفاته، ولا أسمائه ولا أفعاله، فإن ذاته منْزهة عن كل شر، وصفاته كذلك، إذ كلها صفات كمال، ونعوت جلال، لا نقص فيها بوجه من الوجوه، وأسماؤه كلها حسنى ليس فيها اسم ذم ولا عيب، وأفعاله حكمة ورحمة ومصلحة وإحسان وعدل، لا تخرج عن ذلك البتة، وهو المحمود على ذلك كله، فتستحيل إضافة الشر إليه، فإنه ليس شر في الوجود إلا الذنوب وعقوبتها، وكونها ذنوبًا تأتي من نفس العبد، فإن سبب الذنب الظلم والجهل، وهما في نفس العبد. فإنه ذات مستلزمة للجهل والظلم، وما فيه من العلم والعدل فإنما حصل له بفضل اللّه عليه، وهو أمر خارج عن نفسه، فمن أراد اللّه به خيرًا أعطاه الفضل فصدر منه الإحسان والبر والطاعة، ومن أراد به شرًّا أمسكه عنه وخلاه ودواعي نفسه وطبعه وموجبها، فصدر عنه موجب الجهل والظلم من كل شر وقبيح، وليس منعه من ذلك شرًّا، وللّه في ذلك الحكمة التامة، والحجة البالغة، فهذا عدله، وذلك فضله يؤتيه من يشاء واللّه ذو الفضل العظيم، وهو العلي الحكيم. هذا معنى كلام ابن القيم، وهو الحق.

------------------------
1 مسلم: صلاة المسافرين وقصرها (771) , والترمذي: الدعوات (3421 ,3422 ,3423) , والنسائي: الافتتاح (897) , وأبو داود: الصلاة (760) , وأحمد (1/102).

ص -602- وحاصله أن الشر راجع إلى مفعولاته، لا إلى ذاته وصفاته، ويتبين ذلك بمثال وللّه المثل الأعلى. لو أن ملكًا من ملوك العدل كان معروفًا بقمع المخالفين وأهل الفساد، مقيمًا للحدود والتعزيرات الشرعية على أرباب أصحابها، لعدوا ذلك خيرًا يحمده عليه الملوك، ويمدحه الناس ويشكرونه على ذلك، فهو خير بالنسبة إلى الملوك، يمدح ويثنى به ويشكر عليه وإن كان شرًّا بالنسبة إلى من أقيم عليه، فرب العالمين أولى بذلك، لأن له الكمال المطلق من جميع الوجوه والاعتبارات. وأيضًا فلولا الشر هل كان يعرف الخير؟ فإن الضد لا يعرف إلا بضده، فإن لم تحط به خبرًا فاذكر كلام ابن عقيل في الباب الذي قبل هذا، وأسلم تسلم، واللّه أعلم.
[ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك].
قال:"وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، سمعت رسول اللّه صلى اللّه عليه وسلم يقول:" إن أول ما خلق اللّه القلم، فقال: [له] اكتب. قال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة"، يا بني سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "من مات على غير هذا فليس مني"1.
ش قوله:"يا بني إنك لن تجد طعم الإيمان..." إلى آخره. ابنه هذا هو الوليد بن عبادة كما صرح به الترمذي في روايته، وفيه أن للإيمان طعمًا، وهو كذلك، فإن له حلاوة وطعمًا، من ذاقه تسلى به عن الدنيا وما عليها وقد قال النبي صلى اللّه عليه وسلم:"ثلاث من كن فيه وجد حلاوة الإيمان..."2. الحديث وإنما يكون العبد كذلك إذا كان مؤمنًا بالقدر، إذ يمتنع أن توجد الثلاث فيه وهو لا يؤمن بالقدر بل يكذب به ويرد على اللّه كلامه وعلى الرسول صلى اللّه عليه وسلم مقالته، فإن المحبة التامة تقتضي المتابعة التامة، فمن لم يؤمن بالقدر، لم

------------------------
1 أبو داود: السنة (4700).
2 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288).

ص -603- يكن اللّه ورسوله أحب إليه مما سواهما، فلا يجد حلاوة الإيمان ولا طعمه، بل إن كان منكرًا للعلم القديم، فهو كافر كما تقدم، ولهذا روي عن بعض الأئمة القدرية الكبار بإسناد صحيح أنه قال لما ذكر حديث ابن مسعود رضي اللّه عنه:"حدثني الصادق المصدوق...". الحديث: لو سمعت الأعمش يقول هذا لكذبته، ولو سمعت زيد بن وهب يقول هذا لأجبته، ولو سمعت عبد اللّه بن مسعود يقول هذا ما قبلته، ولو سمعت رسول اللّه صلى اللّه عليه وسلم يقول هذا لرددته، وذكر كلمة بعدها. فهذا كفر صريح نعوذ باللّه من موجبات غضبه، وأليم عقابه.
وقد بين في الحديت كيفية الإيمان بالقدر: أن يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، وهذا كما قال النبي صلى اللّه عليه وسلم في حديث جابر رضي اللّه عنه:"لا يؤمن عبد حتى يؤمن بالقدر خيره وشره حتى إن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه"1. رواه الترمذي.
والمعنى: أن العبد لا يؤمن حتى يعلم أن ما يصيبه إنما أصابه في القدر، أي: ما قدر عليه من الخير والشر، لم يكن ليخطئه، أي: يجاوزه فلا يصيبه، وإنما أخطأه من الخير والشر في القدر، أي: لم يقدر عليه، لم يكن ليصيبه، كما قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}2. وقال تعالى: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}3.
قوله:"إن أول ما خلق اللّه القلم"، قال شيخ الإسلام: قد ذكرنا أن للسلف في العرش والقلم أيهما خلق قبل الآخر قولين، كما ذكر ذلك الحافظ أبو العلاء الهمداني وغيره.
أحدهما: أن القلم خلق أولاً، كما أطلق ذلك غير واحد، وهذا هو الذي يفهم من ظاهر كتب المصنفين في"الأوائل"للحافظ أبو

------------------------
1 الترمذي: القدر (2144).
2 سورة الحديد آية: 22.
3 سورة التوبة آية: 51.

ص -604- عروبة الحراني ولد القاسم الطبراني، للحديث الذي رواه أبو داود في"سننه"عن عبادة ابن الصامت، وذكر الحديث المشروح.
والثاني: أن العرش خلق أولاً. قال الإمام عثمان بن سعيد الدارمي في تصنيفه في"الرد على الجهمية1": حدثنا محمد بن كثير العبدي، أنبأنا سفيان الثوري، ثنا أبو هاشم، عن مجاهد، عن ابن عباس قال:"إن اللّه كان على عرشه قبل أن يخلق شيئًا، فكان أول ما خلق اللّه القلم، فأمره أن يكتب ما هو كائن، وأن ما يجري على الناس على أمر قد فرغ منه" وكذلك ذكر الحافظ أبو بكر البيهقي في كتاب"الأسماء والصفات"لما ذكر بدء الخلق، ثم ذكر حديث الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير،"عن ابن عباس أنه سئل عن قول اللّه تعالى:{ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ }2. على أي شيء [كان الماء]؟ قال: على متن الريح". وروى حديث القاسم بن [أبي بزة]، عن سعيد بن جبير، عن ابن عباس أنه كان يحدث أن رسول اللّه صلى اللّه عليه وسلم قال:"أول شيء خلقه اللّه القلم، وأمره فكتب كل شيء يكون" قال البيهقي: "وإنما أراد - واللّه أعلم - أول شيء خلقه بعد خلق الماء والريح والعرش، وذلك في حديث عمران بن حصين الذي أشار إليه، وهو ما رواه البخاري من غير وجه مرفوعًا عنه:"كان اللّه ولم يكن شيء قبله وكان عرشه على الماء، ثم خلق السموات والأرض، وكتب في الذكر كل شيء"3. ورواه البيهقي كما رواه محمد بن هارون الروياني في"مسنده"وعثمان بن سعيد الدارمي وغيرهما، من حديث الثقات المتفق على ثقتهم، عن أبي إسحاق، عن الأعمش، عن جامع بن شداد، عن صفوان بن محرز،

------------------------
1 وهو من مطبوعات المكتب الإسلامي.
2 سورة هود آية: 7.
3 مسلم: الفتن وأشراط الساعة (2941) , وأبو داود: الملاحم (4310) , وابن ماجه: الفتن (4069) , وأحمد (2/201).

ص -605- عن عمران بن حصين عن النبي صلى اللّه عليه وسلم قال:"كان اللّه ولم يكن شيء غيره، وكان عرشه على الماء، ثم كتب في الذكر كل شيء، ثم خلق السموات". وذكر أحاديث وآثارًا، ثم قال ما معناه: فثبت في النصوص الصحيحة أن العرش خلق أولاً.
وقال ابن كثير: "قال قائلون: خلق القلم أولاً، وهذا اختيار ابن جرير وابن الجوزي وغيرهما".
قال ابن جرير: "وبعد القلم السحاب الرقيق، وبعده العرش، واحتجوا بحديث عبادة".
والذي عليه الجمهور أن العرش مخلوق قبل ذلك، كما دل على ذلك الحديث الذي رواه مسلم في"صحيحه"يعني حديث عبد اللّه بن عمرو بن العاص الذي تقدم. قالوا: وهذا التقدير هو كتابته بالقلم المقادير، وقد دل الحديث أن ذلك بعد خلق العرش، فثبت تقديم العرش على القلم الذي كتب به المقادير كما ذهب إلى ذلك الجماهير. ويحمل حديث القلم على أنه أول المخلوقات من هذا العالم. انتهى بمعناه.
قوله:"اكتب مقادير كل شيء حتى تقوم الساعة". قال شيخ الإسلام: وكذلك في حديث ابن عباس وغيره، وهذا يبين أنه إنما أمره حينئذ أن يكتب مقدار هذا الخلق إلى قيام الساعة، لم يكن حينئذ ما يكون بعد ذلك.
قوله:"من مات على غير هذا لم يكن مني". أي: لأنه إذا كان جاحدًا للعلم القديم فهو كافر، كما قال كثير من أئمة السلف: ناظروا القدرية بالعلم، فإن أقروا به خصموا، وإن جحدوا كفروا. يريدون أن من أنكر العلم القديم السابق بأفعال العباد، وأن اللّه قسمهم قبل خلقهم إلى شقي وسعيد، وكتب ذلك عنده في كتاب حفيظ، فقد كذب القرآن، فيكفر بذلك، كما نص عليه الشافعي وأحمد وغيرهما، وإن أقروا بذلك وأنكروا أن اللّه خلق أفعال العباد، وشاءها وأرادها بينهم إرادة كونية قدرية، فقد خصموا، لأن ما أقروا به حجة عليهم فيما أنكروه. وفي تكفير هؤلاء نزاع مشهور، وبالجملة فهم

ص -606- أهل بدعة شنيعة، والرسول صلى اللّه عليه وسلم بريء منهم، كما هو بريء من الأولين.
وقد بيض المصنف آخر هذا الحديث ليعزوه، وقد رواه أبو داود وهذا لفظه، ورواه أحمد والترمذي وغيرهما.
[من لم يؤمن بالقدر خيره وشره أحرقه اللَّه بالنار]
قال: وفي رواية لابن وهب قال: قال رسول اللّه صلى اللّه عليه وسلم:"فمن لم يؤمن بالقدر خيره وشره أحرقه اللَّه بالنار".
 ش: قوله:"وفي رواية لابن وهب". هو الإمام الحافظ عبد اللّه بن وهب بن مسلم القرشي مولاهم المصري الفقيه، ثقة إمام مشهور عابد، له مصنفات، منها"الجامع"وغيره، مات سنة سبع وتسعين ومائة وله اثنان وسبعون سنة.
قوله:"أحرقه اللّه بالنار"، أي: لكفره أو بدعته إن كان ممن يقر بالعلم السابق وينكر خلق أفعال العباد، فإن صاحب البدعة متعرض للوعيد كأصحاب الكبائر، بل أعظم.
قال: وفي"المسند"و"السنن""عن أبن الديلمي قال: أتيت أُبَيَّ بن كعب فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل اللّه يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهبًا ما قبله اللّه منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. قال: فأتيت عبد اللّه بن مسعود وحذيفة بن اليمان، وزيد بن ثابت، كلهم حدثني بمثل ذلك عن النبي صلى اللّه عليه وسلم". حديث صحيح رواه الحاكم في"صحيحه".
ش: قوله: وفي"المسند"، أي"مسند الإمام أحمد"، و"السنن" أي"سنن أبي داود"وابن ماجة فقط، بمعنى ما ذكر المصنف، وفيه زيادة اختصرها المصنف، ولفظ ابن ماجة: حدثنا علي بن محمد، حدثنا إسحاق بن سليمان، قال: سمعت أبا سنان عن وهب بن خالد الحمصي"عن ابن الديلمي قال: وقع في

ص -607- نفسي شيء من هذا القدر خشيت أن يفسد علي ديني وأمري، فأتيت أُبَيَّ بن كعب، فقلت: يا أبا المنذر إنه قد وقع في قلبي شيء من هذا القدر، فخشيت على ديني وأمري، فحدثني من ذلك بشيء لعل اللّه أن ينفعني. فقال: لو أن اللّه عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم، ولو كان لك مثل أحد ذهبًا أو مثل جبل أحد تنفقه في سبيل اللّه ما قبل منك حتى تؤمن بالقدر فتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، وإنك إن مت على غير هذا دخلت النار، ولا عليك أن تأتي يا أخي عبد اللّه بن مسعود فتسأل، فأتيت عبد اللّه فسألته، فذكر مثل ما قال أبي، وقال لي: لا عليك أن تأتي حذيفة، فأتيت حذيفة فسألته، فقال مثل ما قال: ائت زيد بن ثابت فاسأله، فأتيت زيد بن ثابت فسألته فقال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "لو أن اللّه عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم، ولو كان مثل أحد أو مثل جبل أحد ذهبًا تنفقه في سبيل اللّه ما قبله اللّه منك حتى تؤمن بالقدر كله، فتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، وإنك إن مت على غير هذا دخلت النار". هذا حديث ابن ماجة. ولفظ أبي داود كما ذكره المصنف إلا أنه قال: ثم أتيت عبد اللّه بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، ثم أتيت زيد بن ثابت فحدثني عن النبي صلى اللّه عليه وسلم بمثل ذلك.
قوله:"عن ابن الديلمي". هو عبد اللّه بن فيروز الديلمي. وفيروز قاتل الأسود العنسي الكذاب. وعبد اللّه هذا ثقة من كبار التابعين، بل ذكره بعضهم في الصحابة. والديلمي نسبة إلى جبل الديلم، وهو من أبناء الفرس الذين بعثهم كسرى إلى اليمن.
قوله:"وقع في نفسي شيء من القدر". أي: شك أو اضطراب يؤدي إلى شك فيه، أو جحد له.

ص -608- قوله:"لو أنفقت مثل أحد ذهبًا ما قبله اللّه منك". هذا تمثيل على سبيل الفرض لا تحديد، إذ لو فرض إنفاق ملء السموات والأرض كان ذلك.
قوله:"حتى تؤمن بالقدر". أي: بأن جميع الأمور الكائنة خيرها وشرها، وحلوها ومرها، ونفعها وضرها، وقليلها وكثيرها، وكبيرها وصغيرها بقضائه وقدره وإرادته ومشيئته وأمره، كما ذكر عن علي رضي اللّه عنه 1.

------------------------
1 إلى هنا قام المؤلف رحمه الله بشرح هذا الكتاب ولم يتيسر له إتمامه, وقد التمسنا من الأستاذ العلامة الشيخ محمد بن إبراهيم بارك الله فيه أن يتمم شرحه, ولكن الوقت لم يسعفه, فلم نر بدا من إتمام هذا النقص بنقل ما تبقى من أبواب الكتاب مع الشرح من كتاب "فتح المجيد شرح كتاب التوحيد "للشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمهم الله تعالى وبالله التوفيق.


باب ما جاء في المصورين - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -609- [55- باب ما جاء في المصورين]
عن أبي هريرة رضي اللّه عنه قال رسول اللّه صلى اللّه عليه وسلم قال اللّه تعالى:"ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة"1. أخرجاه.
ولهما عن عائشة رضي الله عنها: أن رسول اللّه صلى اللّه عليه وسلم قال:"أشد الناس عذابًا يوم القيامة الذين يضاهؤون بخلق اللّه"2.
ولهما عن ابن عباس: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"3.
ولهما عنه مرفوعًا"من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ"4.
ولمسلم عن"أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول اللّه صلى اللّه عليه وسلم؟ "أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سويته"5.
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع اللّه، لقوله:"ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته، وعجزهم، لقوله:"فليخلقوا ذرة أو حبة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذابًا.
الخامسة: أن اللّه يخلق بعدد كل صورة نفسًا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
ش: قوله: باب ما جاء في المصورين.
أي: من عظيم عقوبة اللّه لهم وعذابه. وقد ذكر النبي صلى اللّه عليه وسلم العلة، وهي المضاهاة بخلق اللّه، لأن اللّه تعالى له الخلق والأمر، فهو رب كل شيء ومليكه، وهو خالق كل شيء، وهو الذي صور جميع المخلوقات، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال اللّه تعالى:{ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ}6. فالمصور لما صور الصورة على شكل ما خلقه اللّه تعالى من إنسان وبهيمة صار مضاهيًا لخلق اللّه، فصار ما صور عذابًا له يوم القيامة، وكلف أن ينفخ فيها الروح وليس بنافخ. فكان أشد الناس عذابًا، لأن ذنبه من أكبر الذنوب.

------------------------
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
2 البخاري: اللباس (5954).
3 مسلم: اللباس والزينة (2110).
4 البخاري: البيوع (2225) والتعبير (7042) , ومسلم: اللباس والزينة (2110) , والترمذي: اللباس (1751) , والنسائي: الزينة (5358 ,5359) , وأبو داود: الأدب (5024) , وأحمد (1/216 ,1/241 ,1/246 ,1/308 ,1/350 ,1/359 ,1/360).
5 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/96).
6 سورة السجدة آية: 7- 9.

ص -610- فإذا كان هذا فيمن صور صورة على مثال ما خلقه اللّه تعالى من الحيوان، فكيف بحال من سوى المخلوق برب العالمين، وشبهه بخلقه، وصرف له شيئا من العبادة التي ما خلق اللّه الخلق إلا ليعبدوه وحده بما لا يستحقه غيره من كل عمل يحبه اللّه من العبد ويرضاه؟!
فتسوية المخلوق بالخالق بصرف حقه لمن لا يستحقه من خلقه، وجعله شريكًا له فيما اختص به تعالى وتقدس، هو أعظم ذنب عصي اللّه تعالى به. ولهذا أرسل رسله، وأنزل كتبه، لبيان هذا الشرك والنهي عنه، وإخلاص العبادة بجميع أنواعها للّه تعالى. فنجى اللّه تعالى رسله ومن أطاعهم، وأهلك من جحد التوحيد، واستمر على الشرك والتنديد، فما أعظمه من ذنب!{ إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2.
قال المصنف رحمه الله تعالى: ولمسلم (969) عن أبي الهياج، قال: قال لي عليّ: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ "ألاّ تدع صورة إلا طمستها، ولا قبراً مشرفاً إلاّ سويته".
قوله:"ولمسلم عن أبي الهياج الأسدي" - حيان بن حصين -.
قال: قال لي علي رضي اللّه عنه. هو أمير المؤمنين علي بن أبي طالب رضي اللّه عنه.
قوله:"ألا أبعثك على ما بعثني عليه رسول اللّه صلى اللّه عليه وسلم؟ "أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سويته".
فيه تصريح بأن النبي صلى اللّه عليه وسلم بعث عليًّا لذلك. أما الصور: فلمضاهاتها لخلق اللّه، وأما تسوية القبور، فلما في تعليتها من الفتنة بأربابها وتعظيمها، وهو من ذرائع الشرك ووسائله، فصرف الهمم إلى هذا وأمثاله من مصالح الدين ومقاصده وواجباته.
ولما وقع التساهل في هذه الأمور وقع المحذور، وعظمت

------------------------
1 سورة النساء آية: 48.
2 سورة الحج آية: 31.

ص -611- الفتنة بأرباب القبور، وصارت محطًا لرحال العابدين المعظمين لها، فصرفوا لها جل العبادة من الدعاء والاستعانة والاستغاثة، والتضرع لها، والذبح لها، والنذور، وغير ذلك من كل شرك محرّم محظور.
قال العلامة ابن القيم رحمه اللّه: "ومن جمع بين سنة رسول اللّه صلى اللّه عليه وسلم في القبور وما أمر به، وما نهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم، رأى أحدهما مضادًا للآخر، مناقضًا له بحيث لا يجتمعان أبدًا.
فنهى رسول اللّه صلى اللّه عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد مضاهاة لبيوت اللّه، ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى عن أن تتخذ عيدًا، وهؤلاء يتخذونها أعيادًا، ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها، كما روى مسلم في"صحيحه"عن أبي الهياج الأسدي... - فذكر حديث الباب - وحديث ثمامة بن شفي، وهو عند مسلم أيضًا قال:"كنا مع فضالة بن عبيد بأرض الروم برودس، فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: "سمعت رسول اللّه صلى اللّه عليه وسلم يأمر بتسويتها"1. وهؤلاء يبالغون في مخالفة هذين الحديثين، يرفعونها عن الأرض كالبيت، ويعقدون عليها القباب. ونهى عن تجصيص القبر والبناء عليه، كما روى مسلم في"صحيحه"عن جابر رضي اللّه عنه قال:"نهى رسول اللّه صلى اللّه عليه وسلم عن تجصيص القبر، وأن يقعد عليه، وأن يبنى عليه ونهى عن الكتابة عليها"2.
كما روى أبو داود في"سننه"عن جابر: أن رسول اللّه صلى اللّه عليه وسلم "نهى عن تجصيص القبور، وأن يكتب عليها"3. قال الترمذي: حديث حسن صحيح. وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير

------------------------
1 مسلم: الجنائز (968) , والنسائي: الجنائز (2030) , وأبو داود: الجنائز (3219) , وأحمد (6/18 ,6/21).
2 مسلم: الجنائز (970) , والترمذي: الجنائز (1052) , والنسائي: الجنائز (2027 ,2028 ,2029) , وأبو داود: الجنائز (3225) , وابن ماجه: ما جاء في الجنائز (1562) , وأحمد (3/295 ,3/332 ,3/339 ,3/399).
3 مسلم: الجنائز (970) , والترمذي: الجنائز (1052) , والنسائي: الجنائز (2028 ,2029) , وابن ماجه: ما جاء في الجنائز (1562 ,1563) , وأحمد (3/295 ,3/332 ,3/339).

ص -612- ترابها؛ كما روى أبو داود عن جابر أيضًا: أن رسول اللّه صلى اللّه عليه وسلم "نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه"1. وهؤلاء يزيدون عليه الآجر والجص والأحجار. قال إبراهيم النخعي: كانوا يكرهون الآجر على قبورهم.
والمقصود أن هؤلاء المعظمين للقبور، المتخذينها أعيادًا، الموقدين عليها السرج، الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول اللّه صلى اللّه عليه وسلم محادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها وهو من الكبائر، وقد صرح الفقهاء من أصحاب أحمد وغيرهم بتحريمه. قال أبو محمد المقدسي: "ولو أبيح اتخاذ السرج عليها لم يلعن من فعله، ولأن فيه تضييعًا للمال في غير فائدة، وإفراطًا في تعظيم القبور أشبه تعظيم الأصنام". قال: "ولا يجوز اتخاذ المساجد على القبور لهذا الخبر، ولأن النبي صلى اللّه عليه وسلم قال:"لعن اللّه اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا"2. متفق عليه. ولأن تجصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها". انتهى.
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجًا، ووضعوا لها مناسك، حتى صنف بعض غلاتهم في ذلك كتابًا سماه"مناسك حج المشاهد"، مضاهاة منه بالقبور للبيت الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام، ودخول في دين عباد الأصنام، فانظر إلى هذا التباين العظيم بين ما شرعه رسول اللّه صلى اللّه عليه وسلم وقصده من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه.
ولا ريب أن في ذلك من المفاسد ما يعجز عن حصره. فمنها:
تعظيم الموقع في الافتتان بها.
ومنها: اتخاذها أعيادًا.
ومنها: السفر

------------------------
1 مسلم: الجنائز (970) , والترمذي: الجنائز (1052) , والنسائي: الجنائز (2027) , وأبو داود: الجنائز (3225) , وابن ماجه: ما جاء في الجنائز (1562 ,1563) , وأحمد (3/295 ,3/332 ,3/339).
2 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي: الصلاة (1403).

ص -613- إليها.
ومنها: مشابهة عباد الأصنام بما يفعل عندها من العكوف عليها والمجاورة عندها، وتعليق الستور عليها، وسندانتها وعبادها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام، ويرون سدانتها أفضل من خدمة المساجد، والويل عندهم لقيمها ليلة يطفأ القنديل المعلق عليها.
ومنها: النذر لها ولسدنتها.
ومنها: اعتقاد المشركين فيها أن بها يكشف البلاء، وينصر على الأعداء، ويستنْزل غيث السماء، وتفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الخائف إلى غير ذلك.
ومنها: الدخول في لعنة اللّه ورسوله باتخاذ المساجد عليها، وإيقاد السرج عليها.
ومنها: الشرك الأكبر الذي يفعل عندها.
ومنها: إيذاء أصحابها بما يفعله المشركون بقبورهم، فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهية، كما أن المسيح عليه السلام يكره ما يفعله النصارى عند قبره، وكذلك غيره من الأنبياء والمشايخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم، ويوم القيامة يتبرؤون منهم، كما قال تغالى:{ وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}1. وقال اللّه تعالى للمشركين:{ فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ}2. وقال تعالى:{ وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ...}3.وقال تعالى:{ وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}4.
ومنها: إماتة السنن وإحياء البدع.
ومنها: تفضيلها على خير

------------------------
1 سورة الفرقان آية: 17-18.
2 سورة الفرقان آية: 19.
3 سورة المائدة آية: 116.
4 سورة سبأ آية: 40-41.

ص -614- البقاع وأحبها إلى اللّه، فإن عباد القبور يقصدونها مع التعظيم والاحترام، والخشوع ورقة القلب، والعكوف بالهمة على الموتى ما لا يفعلونه في المساجد، ولا يحصل لهم فيها نظيره ولا قريبًا منه.
ومنها: أن الذي شرعه الرسول صلى اللّه عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له والترحم عليه، والاستغفار له، وسؤال العافية له، فيكون الزائر محسنًا إلى نفسه وإلى الميت، فقلب هؤلاء المشركون الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به، وسؤاله حوائجهم، واستنْزال البركة منه، ونصره لهم على الأعداء، ونحو ذلك، فصاروا مسيئين إلى أنفسهم وإلى الميت.
وكان رسول اللّه صلى اللّه عليه وسلم قد نهى الرجال عن زيارة القبور سدًّا للذريعة. فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أن يقولوا هجرًا، ومن أعظم الهجر: الشرك عندها قولاً وفعلاً. وفي"صحيح مسلم"عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"زوروا القبور، فإنها تذكركم الموت"1. وعن ابن عباس رضي الله عنهما قال:"مر رسول اللّه صلى اللّه عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه. فقال: السلام عليكم يا أهل القبور، يغفر اللّه لنا ولكم، أنتم سلفنا ونحن بالأثر"2. رواه أحمد والترمذي وحسنه.
فهذه الزيارة التي شرعها رسول اللّه صلى اللّه عليه وسلم لأمته، وعلمهم إياها. هل تجد فيها شيئًا مما يعتمده أهل الشرك والبدع؟ أم تجدها مضادة لما هم عليه من كل وجه؟ وما أحسن ما قال مالك بن أنس رحمه اللّه: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها". ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم، ونقص إيمانهم، أعرضوا عن ذلك بما أحدثوه من البدع والشرك.

------------------------
1 مسلم: الجنائز (976) , والنسائي: الجنائز (2034) , وأبو داود: الجنائز (3234) , وابن ماجه: ما جاء في الجنائز (1569 ,1572) , وأحمد (2/441).
2 الترمذي: الجنائز (1053).

ص -615- ولقد جرد السلف الصالح التوحيد وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى اللّه عليه وسلم ثم أراد الدعاء استقبل القبلة، وجعل ظهره إلى جدار القبر، ثم دعا. ونص على ذلك الأئمة الأربعة أنه يستقبل القبلة وقت الدعاء، حتى لا يدعو عند القبر، فإن الدعاء عبادة، وفي الترمذي وغيره مرفوعاً:"الدعاء هو العبادة"1. فجرد السلف العبادة للّه، ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول اللّه صلى اللّه عليه وسلم من الدعاء لأصحابها والاستغفار لهم والترحم عليهم.
وأخرج أبو داود عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدًا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم"2. وإسناده جيد، ورواته ثقات مشاهير.
وقوله:"ولا تجعلوا بيوتكم قبورًا"3. أي: لا تعطلوها عن الصلاة فيها والدعاء والقراءة، فتكون بمنْزلة القبور، فأمر بتحري النافلة في البيوت، ونهى عن تحري النافلة عند القبور، وهذا ضد ما عليه المشركون من النصارى وأشباههم. ثم إن في تعظيم القبور، واتخاذها أعيادًا، من المفاسد العظيمة التي لا يعلمها إلا اللّه ما يغضب لأجله كل من في قلبه وقار للّه وغيرة على التوحيد، وتهجين وتقبيح للشرك، ولكن ما لجرح بميت إيلام.
فمن المفاسد: اتخاذها أعيادًا والصلاة إليها، والطواف بها، وتقبيلها واستلامها، وتعفير الخدود على ترابها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون، وتفريج الكربات وإغاثة اللهفات، وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم.
فلو رأيت غلاة المتخذين لها عيدًا، وقد نزلوا عن الأكوار

------------------------
1 الترمذي: تفسير القرآن (2969 ,3247) والدعوات (3372) , وأبو داود: الصلاة (1479) , وابن ماجه: الدعاء (3828) , وأحمد (4/267).
2 أبو داود: المناسك (2042) , وأحمد (2/367).
3 أبو داود: المناسك (2042) , وأحمد (2/284 ,2/337 ,2/367 ,2/378 ,2/388).

ص -616- والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبلوا الأرض، وكشفوا الرؤوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج، ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدئ ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ما لم يحرزه من صلى إلى القبلتين، فتراهم حول القبر ركعًا سجدًا، يبتغون فضلاً من الميت ورضوانًا، وقد ملؤوا أكفهم خيبة وخسرانًا. فلغير اللّه - بل للشيطان - ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويسأل من تفريج الكربات، وإغاثة اللهفات، وإغناء ذوي الفاقات، ومعافاة ذوي العاهات والبليات، ثم انثنوا بعد ذلك حول القبر طائفين، تشبيهًا له بالبيت الحرام الذي جعله اللّه مباركًا وهدى للعالمين، ثم أخذوا في التقبيل والاستلام. أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام؟ ثم عفروا لديه تلك الجباه والخدود التي يعلم اللّه أنها لم تعفر كذلك بين يديه في السجود. ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند اللّه من خلاق، وقد قربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير اللّه رب العالمين، فلو رأيتهم يهنئ بعضهم بعضًا ويقول: أجزل اللّه لنا ولكم أجرًا وافرًا وحظًّا، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحجة المتخلف إلى البيت الحرام. فيقول: لا ولا بحجك كل عام!!
هذا، ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم، إذ هي فوق ما يخطر بالبال، أو يدور في الخيال، وهذا مبدأ عبادة الأصنام في قوم نوح كما تقدم.
وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحظور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه وما

ص -617- يؤول إليه، وأحكم في نهيه عنه وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته. انتهى كلامه رحمه الله.


باب ما جاء في كثرة الحلف - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[56 باب ما جاء في كثرة الحلف]
وقول اللّه تعالى:{ وَاحْفَظُوا أَيْمَانَكُمْ }1.
عن أبي هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"الحلف منفقة للسلعة، ممحقة للكسب"2. أخرجاه.
وعن سلمان: أن رسول اللّه صلى اللّه عليه وسلم قال"ثلاثة لا يكلمهم اللّه ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل اللّه بضاعته، ولا يشتري إلا بيمينه، ولا يبيع إلا بيمينه"3. رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم. - قال عمران: فلا أدري: أذكر بعد قرنه مرتين أو ثلاثًا؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون ويظهر فيهم السمن"4.
وفيه عن ابن مسعود: أن النبي صلى اللّه عليه وسلم قال:"خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"5.
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى اللّه عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
قوله: "باب ما جاء في كثرة الحلف".
أي: من النهي عنه والوعيد. وقول اللّه تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }6.
قال ابن جرير: "لا تتركوها بغير تكفير". وذكر غيره من المفسرين عن ابن عباس يريد: لا تحلفوا. وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا.
والمصنف أراد من الآية المعنى الذي ذكره ابن عباس; فإن القولين متلازمان، فيلزم من كثرة الحلف كثرة الحنث مع ما يدل عليه من الاستخفاف وعدم التعظيم للّه، وغير ذلك مما ينافي كمال التوحيد الواجب أو عدمه.
قوله:"عن أبي هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"الحلف منفقة للسلعة، ممحقة للبركة"7. أخرجاه. أي: البخاري ومسلم. وأخرجه أبو داود والنسائي.
والمعنى: أنه إذا حلف على سلعة أنه أعطي فيها كذا وكذا، أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقًا فيما حلف عليه، فيأخذها بزيادة على قيمتها، والبائع كذاب، وحلف طمعًا في الزيادة، فيكون قد عصى اللّه تعالى، فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة رأسًا، وما عند اللّه لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي، فعاقبتها اضمحلال وذهاب وعقاب.

------------------------
1 سورة المائدة آية: 89.
2 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413).
3 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).
4 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440).
5 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277).
6 سورة المائدة آية: 89.
7 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413).

ص -618- قوله:"وعن سلمان رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال:"ثلاثة لا يكلمهم اللّه ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل اللّه بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه"1. رواه الطبراني بسند صحيح.
و"سلمان"لعله سلمان الفارسي، أبو عبد اللّه، أسلم مقدم النبي صلى اللّه عليه وسلم المدينة وشهد الخندق، روى عنه أبو عثمان النهدي، وشرحبيل بن السمط وغيرهما. قال النبي صلى اللّه عليه وسلم:"سلمان منا أهل البيت، إن اللّه يحب من أصحابي أربعة: عليًّا، وأبا ذر، وسلمان، والمقداد"2. أخرجه الترمذي وابن ماجة.
قال الحسن: كان سلمان أميرًا على ثلاثين ألفًا يخطب بهم في عباءة يفترش نصفها ويلبس نصفها. توفي في خلافة عثمان رضي اللّه عنه. قال أبو عبيدة سنة ست وثلاثين عن ثلاثمائة وخمسين سنة. ويحتمل أنه سلمان بن عامر بن أوس الضبي.
قوله:"ثلاثة لا يكلمهم اللّه"3. نفي كلام الرب تعالى وتقدس عن هؤلاء العصاة دليل على أنه يكلم من أطاعه، وأن

------------------------
1 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).
2 الترمذي: المناقب (3718) , وابن ماجه: المقدمة (149) , وأحمد (5/351).
3 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).

ص -619- الكلام صفة من صفات كماله، والأدلة على ذلك من الكتاب والسنة أظهر شيء وأبينه، وهذا هو الذي عليه أهل السنة والجماعة من المحققين قيام الأفعال باللّه سبحانه، وأن الفعل يقع بمشيئته تعالى وقدرته شيئًا فشيئًا ولم يزل متصفًا به، فهو حادث الآحاد قديم النوع، كما يقول ذلك أئمة أصحاب الحديث وغيرهم من أصحاب الشافعي وأحمد وسائر الطوائف، كما قال تعالى:{ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}1. فأتى بالحروف الدّالة على الاستقلال، والأفعال الدالة على الحال والاستقبال أيضًا، وذلك في القرآن كثير.
قال شيخ الإسلام ابن تيمية رحمه اللّه: فإذا قالوا لنا - يعني النفاة -: فهذا يلزمه أن تكون الحوادث قائمة به؟ ومن أنكر هذا قبلكم من السلف والأئمة؟! ونصوص القرآن والسنة تتضمن ذلك مع صريح العقل. ولفظ الحوادث مجمل، فقد يراد به الأعراض والنقائص، واللّه تعالى منَزه عن ذلك - ولكن يقوم به ما يشاء من كلامه وأفعاله ونحو ذلك، مما دل عليه الكتاب والسنة. والقول الصحيح: هو قول أهل العلم والحديث الذين يقولون: لم يزل اللّه متكلما إذا شاء، كما قال ابن المبارك وأحمد بن حنبل وغيرهما من أئمة السنة. ا ه-.
قلت: ومعنى قيام الحوادث به تعالى، قدرته عليها، وإيجاده لها بمشيئته وأمره. واللّه أعلم.
قوله:"ولا يزكيهم ولهم عذاب أليم"2. لما عظم ذنبهم عظمت عقوبتهم، فعوقبوا بهذه الثلاث التي هي أعظم العقوبات.
قوله:"أشيمط زان"، صغره تحقيرًا له وذلك لأن داعي المعصية ضعف في حقه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وعدم خوفه من اللّه، وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه، بخلاف الشاب; فإن قوة داعي الشهوة منه قد تغلبه مع خوفه من اللّه، وقد يرجع على نفسه بالندم، ولومها على المعصية، فينتهي ويراجع. وكذا العائل المستكبر ليس

------------------------
1 سورة يس آية: 82.
2 البخاري: المساقاة (2358) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).

ص -620- له ما يدعوه إلى الكبر، لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة. و"العائل"الفقير لا داعي له إلى أن يستكبر، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له، كامن في قلبه، فعظمت عقوبته، لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
قوله:"ورجل جعل اللّه بضاعته" بنصب الاسم الشريف، أي: الحلف به، جعله بضاعته، لملازمته له وغلبته عليه. وهذه أعمال تدل على أن صاحبها إن كان موحدًا فتوحيده ضعيف، وأعماله ضعيفة بحسب ما قام بقلبه وظهر على لسانه وعمله من تلك المعاصي العظيمة على قلة الداعي إليها. نسأل اللّه السلامة والعافية، ونعوذ باللّه من كل عمل لا يحبه ربنا ولا يرضاه.
قوله:"وفي"الصحيح"، أي:"صحيح مسلم". وأخرجه أبو داود والترمذي. ورواه البخاري بلفظ:"خيركم".
 قوله: وفي الصّحيح عن عمران بن حصين رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري: أذكر بعد قرنه مرتين أو ثلاثًا؟ - ثم إن بعدكم قومًا يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون ويظهر فيهم السمن"1.
ش: قوله:"وفي الصّحيح"، أي: صحيح مسلم.
قوله:"خير أمتي قرني"2 لفضيلة أهل ذلك القرن في العلم والإيمان، والأعمال الصالحة التي يتنافس فيها المتنافسون، ويتفاضل فيها العاملون، فغلب الخير فيها وكثر أهله، وقلَّ الشر فيها وأهله، واعتز فيها الإسلام والإيمان، وكثر فيها العلم والعلماء.
"ثم الذين يلونهم"، فضلوا على من بعدهم لظهور الإسلام

------------------------
1 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440).
2 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440).

ص -621- فيهم، وكثرة الداعي إليه، والراغب فيه والقائم به، وما ظهر فيه من البدع أنكر واستعظم وأزيل، كبدعة الخوارج والقدرية والرافضة فهذه البدع وإن كانت قد ظهرت، فأهلها في غاية الذل والمقت والهوان والقتل فيمن عاند منهم ولم يتب.
قوله:"فلا أدري أذكر بعد قرنه مرتين أو ثلاثًا؟". هذا شك من راوي الحديث عمران بن حصين رضي اللّه عنه. والمشهور في الروايات: أن القرون المفضلة ثلاثة، الثالث دون الأولين في الفضل، لكثرة ظهور البدع فيه، لكن العلماء متوافرون، والإسلام فيه ظاهر، والجهاد فيه قائم، ثم ذكر ما وقع بعد القرون الثلاثة من الجفاء في الدين وكثرة الأهواء. فقال:"ثم إن بعدكم قومًا يشهدون ولا يستشهدون" لاستخفافهم بأمر الشهادة، وعدم تحريهم للصدق، وذلك لقلة دينهم، وضعف إسلامهم.
قوله:"ويخونون ولا يؤتمنون"، يدل على أن الخيانة قد غلبت على كثير منهم أو أكثرهم.
قوله:"وينذرون ولا يوفون"، أي لا يؤدون ما وجب عليهم، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم، وعدم إيمانهم.
قوله:"ويظهر فيهم السمن"، لرغبتهم في الدنيا، ونيل شهواتهم والتنعم بها، وغفلتهم عن الدار الآخرة والعمل لها.
وفي حديث أنس:"لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم". قال أنس: سمعته من نبيكم صلى اللّه عليه وسلم"1. فما زال الشر يزيد في الأمة، حتى ظهر الشرك والبدع في كثير منهم، حتى فيمن ينتسب إلى العلم، ويتصدر للتعليم والتصنيف.
قلت: بل قد دعوا إلى الشرك والضلال والبدع، وصنفوا في ذلك نظمًا ونثرًا، فنعوذ باللّه من موجبات غضبه.

------------------------
1 البخاري: الفتن (7068) , والترمذي: الفتن (2206) , وأحمد (3/132 ,3/177 ,3/179).

ص -622- قوله: وفيه عن ابن مسعود رضي اللّه عنه أن النبي صلى اللّه عليه وسلم قال:"خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
قال إبراهيم: كانوا يضربوننا على الشّهادة والعهد، ونحن صغار.
قلت: وهذه حال من صرف رغبته إلى الدنيا، ونسي المعاد، فخف أمر الشهادة واليمين عنده تحملاً وأداء، لقلة خوفه من اللّه وعدم مبالاته بذلك. وهذا هو الغالب على الأكثر، واللّه المستعان. فإذا كان هذا قد وقع في صدر الإسلام الأول فما بعده أكبر بأضعاف، فكن من الناس على حذر.
قوله:"قال إبراهيم" - هو النخعي -: كانوا يضربوننا على الشهادة والعهد ونحن صغار. وذلك لكثرة علم التابعين وقوة إيمانهم ومعرفتهم بربهم، وقيامهم بوظيفة الأمر بالمعروف والنهي عن المنكر; لأنه من أفضل الجهاد، ولا يقوم الدين إلا به.
وفي هذا الرغبة في تمرين الصغار على طاعة ربهم، ونهيهم عما يضرهم، ذلك فضل اللّه يؤتيه من يشاء واللّه ذو الفضل العظيم.

------------------------
1 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277).


باب ما جاء في ذمة اللّه وذمة نبيه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

قال الْمصنِّف - رحمه الله تعالى -:
[57- باب ما جاء في ذمة اللّه وذمة نبيه]
وقوله:{ وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1.
وعن بريدة قال:"كان رسول اللّه صلى اللّه عليه وسلم إذا أمر أميرًا على جيش أو سرية، أوصاه بتقوى اللّه ومن معه من المسلمين خيرًا، فقال: اغزوا باسم اللّه، في سبيل اللّه، قاتلوا من كفر باللّه.اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدًا. وإذا لقيت عدوك من المشركين، فادعهم إلى ثلاث خصال - أو خلال - فأيتهن ما أجابوك فاقبل منهم، وكف عنهم. ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين. فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم اللّه تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم، وكف عنهم، فإن هم أبوا فاستعن باللّه وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة اللّه وذمة نبيه، فلا تجعل لهم ذمة اللّه وذمة نبيه، ولكن اجعل لهما ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة اللّه وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنْزلهم على حكم اللّه، فلا تنْزلهم، ولكن أنزلهم على حكمك، فإنك لا تدري: أتصيب فيهم حكم اللّه أم لا؟"2. رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة اللّه وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرًا.
الثالثة: قوله:"اغزوا باسم اللّه في سبيل اللّه".
الرابعة: قوله:"قاتلوا من كفر باللّه".
الخامسة: قوله:"استعن باللّه وقاتلهم".
السادسة: الفرق بين حكم اللّه وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة، بحكم لا يدري: أيوافق حكم اللّه أم لا؟.
قوله:"باب ما جاء في ذمة اللّه وذمة رسوله".
وقول اللّه تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}3.
قال العماد ابن كثير: "وهذا مما يأمر اللّه تعالى به، وهو الوفاء بالعهود والمواثيق، والمحافظة على الأيمان المؤكدة. ولهذا

------------------------
1 سورة النحل آية: 91.
2 مسلم: الجهاد والسير (1731) , والترمذي: الديات (1408) والسير (1617) , وأبو داود: الجهاد (2613) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي: السير (2439).
3 سورة النحل آية: 91.

ص -623- قال:{ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}1. ولا تعارض بين هذا وقوله:{ وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ}2. وبين قوله{ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ}3، أي: لا تتركوها بلا تكفير. وبين قوله صلى اللّه عليه وسلم في"الصحيحين":"إني واللّه إن شاء اللّه لا أحلف على يمين فأرى غيرها خيرًا منها إلا أتيت الذي هو خير منها وتحللتها - وفي رواية - وكفرت عن يميني"4. لا تعارض بين هذا كله وبين الآية المذكورة هنا وهي: { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}5؛ لأن هذه الأيمان المراد بها: الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع، ولهذا قال مجاهد في الآية: يعني: الحلف أي: حلف الجاهلية.
ويؤيده ما رواه الإمام احمد عن جبير بن مطعم قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا حلف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة"6. وكذا رواه مسلم، ومعناه: أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه، فإن في التمسك بالإسلام حماية كفاية عما كانوا فيه.
وقوله تعالى:{ إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}7، تهديد ووعيد لمن نقض الأيمان بعد توكيدها.

------------------------
1 سورة النحل آية: 91.
2 سورة البقرة آية: 224.
3 سورة المائدة آية: 89.
4 البخاري: الأيمان والنذور (6680) , ومسلم: الأيمان (1649) , وابن ماجه: الكفارات (2107) , وأحمد (4/401 ,4/404 ,4/418).
5 سورة النحل آية: 91.
6 مسلم: فضائل الصحابة (2530) , وأبو داود: الفرائض (2925) , وأحمد (4/83).
7 سورة النحل آية: 91.

ص -624- قوله:"عن بريدة"، هو ابن الحصيب الأسلمي. وهذا الحديث من رواية ابنه سليمان عنه. قاله في"المفهم".
قوله:"قال: كان رسول اللّه صلى اللّه عليه وسلم إذا أمر أميرًا على جيش أو سرية أوصاه في خاصته بتقوى اللّه تعالى"، فيه من الفقه: تأمير الأمراء، ووصيتهم. قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها. والجيش: ما كان أكثر من ذلك. وتقوى اللّه: التحرز بطاعته من عقوبته. قلت: وذلك بالعمل بما أمر اللّه به والانتهاء عما نهى عنه.
قوله:"ومن معه من المسلمين خيرًا"، أي: ووصاه بمن منهم أن يفعل معهم خيرًا; من الرفق بهم، والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم.
وقوله:"اغزوا باسم اللّه"، أي: اشرعوا في فعل الغزو مستعينين باللّه مخلصين له.
قلت: فتكون الباء في"باسم اللّه" هنا للاستعانة، والتوكل على اللّه.
قوله:"قاتلوا من كفر باللّه"، هذا العموم يشمل جميع أهل

ص -625- الكفر المحاربين وغيرهم، وقد خصص منهم من له عهد، والرهبان والنسوان، ومن لم يبلغ الحلم، وقد قال متصلاً به "ولا تقتلوا وليدًا"، وإنما نهى عن قتل الرهبان والنسوان، لأنه لا يكون منها قتال غالبًا، وإن كان منهم قتال أو تدبير قتلوا.
قلت: وكذلك الذراري والأولاد.
قوله:"ولا تغلوا ولا تغدروا ولا تمثلوا"، الغلول: الأخذ من الغنيمة من غير قسمتها. والغدر: نقض العهد. والتمثيل هنا: التشويه بالقتيل، كقطع أنفه وأذنه والعبث به. ولا خلاف في تحريم الغلول والغدر، وفي كراهية المثلة.
قوله:"وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال - أو خصال"، الرواية بأل للشك وهو من بعض الرواة، ومعنى الخلال والخصال واحد.
قوله:"فأيتهن ما أجابوك فاقبل منهم وكف عنهم"، قيدناه عمن يوثق بعلمه وتقييده بنصب"أيتهن"على أن يعمل فيها"أجابوك"لا على إسقاط حرف الجر. و"ما"زائدة. ويكون تقدير الكلام: فإلى أيتهن أجابوك فاقبل منهم، كما تقول: جئتك إلى كذا وفي كذا، فيعدى إلى الثاني بحرف الجر.
قلت: فيكون في ناصب"أيتهن"وجهان: ذكرهما الشارح. الأول: منصوب على الاشتغال. والثاني: على نزع الخافض.
قوله:"ثم ادعهم إلى الإسلام"، كذا وقعت الرواية في جميع نسخ كتاب مسلم"ثم ادعهم"بزيادة"ثم"والصواب إسقاطها. كما روي في غير كتاب مسلم. كمصنف أبي داود، وكتاب الأموال لأبي عبيد; لأن ذلك هو ابتداء تفسير الثلاث الخصال.
وقوله:"ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين"، يعني المدينة. وكان في أول الأمر وجوب الهجرة إلى المدينة

ص -626- على كل من دخل في الإسلام، وهذا يدل على أن الهجرة واجبة على كل من آمن من أهل مكة وغيرهم.
قوله:"فإن أبوا أن يتحولوا"، يعني: أن من أسلم ولم يهاجر ولم يجاهد لا يعطى من الخمس ولا من الفيء شيئًا. وقد أخذ الشافعي رحمه اللّه بالحديث في الأعراب، فلم ير لهم من الفيء شيئًا، وإنما لهم الصدقة المأخوذة من أغنيائهم فترد على فقرائهم، كما أن أهل الجهاد وأجناد المسلمين لا حق لهم في الصدقة عنده، ومصرف كل مال في أهله. وسوى مالك رحمه اللّه وأبو حنيفة رحمهما اللّه بين المالين، وجوزا صرفهما للضعيف.
قوله:"فإن هم أبوا فاسألهم الجزية"، فيه حجة لمالك وأصحابه، والأوزاعي في أخذ الجزية من كل كافر، عربيًا كان أو غيره، كتابيًا كان أو غيره. وذهب أبو حنيفة رحمه اللّه إلى أنها تؤخذ من الجميع، إلا من مشركي العرب ومجوسهم. وقال الشافعي: لا تؤخذ إلا من أهل الكتاب، عربًا كانوا أو عجمًا، وهو قول الإمام أحمد في ظاهر مذهبه، وتؤخذ من المجوس.
قلت: لأن النبي صلى اللّه عليه وسلم أخذها منهم، وقال:"سنوا بهم سنة أهل الكتاب".
وقد اختلفوا في القدر المفروض من الجزية، فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهمًا على أهل الورِق، وهل ينقص منها الضعيف أو لا؟ قولان. وقال الشافعي: فيه دينار على الغني والفقير، وقال أبو حنيفة رحمه اللّه، والكوفيون: على الغني ثمانية وأربعون درهمًا، والوسط أربعة وعشرون درهمًا، والفقير اثنا عشر درهمًا وهو قول أحمد بن حنبل رحمه اللّه.
قال يحيى بن يوسف الصرصري الحنبلي رحمه اللّه:

وقاتل يهودًا والنصارى وعصبة ال مجوس فإن هم سلموا الجزية اصدد.

على الأدون اثني عشر درهمًا افرضن وأربعة منبعد عشر ينزيّد.

لأوسطهم حالاً، ومن كان موسرًا ثمانية مع أربعين لتنقد

ص -627- وتسقط عن صبيانهم ونسائهم وشيخ لهم فانٍ وأعمى ومقعد

وذي الفقر والمجنون أو عبد مسلم ومن وجبت منهم عليه فيهتدي

وعند مالك وكافة العلماء على الرجال الأحرار البالغين العقلاء دون غيرهم، وإنما تؤخذ ممن كان تحت قهر المسلمين، لا ممن نأى بداره ويجب تحويلهم إلى بلاد المسلمين أو حربهم.
وقوله:"وإذا حاصرت أهل حصن"، الكلام إلى آخره فيه حجة لمن يقول من الفقهاء وأهل الأصول: إن المصيب في مسائل الاجتهاد واحد، وهو المعروف من مذهب مالك وغيره، ووجه الاستدلال به: أنه صلى اللّه عليه وسلم قد نص على أن اللّه تعالى قد حكم حكمًا معينًا في المجتهدات، فمن وافقه فهو المصيب، ومن لم يوافقه فهو المخطئ.
قوله:"وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة اللّه وذمة نبيه..."، الحديث. الذمة: العهد، وتخفر: تنقض. يقال: أخفرت الرجل: إذا نقضت عهده، وخفرته: أجرته، ومعناه: أنه خاف من نقض من لم يعرف حق الوفاء للعهد، كجملة الأعراب، فكأنه يقول: إن وقع نقض من متعد معتد، كان نقض عهد الخلق أهون من نقض عهد اللّه تعالى. واللّه أعلم.
قوله:"وقول نافع وقد سئل عن الدعوة قبل القتال"، ذكر فيه: أن مذهب مالك يجمع فيه بين الأحاديث في الدعوة قبل القتال. قال: وهو أن مالكًا قال: لا يقاتل الكفار قبل أن يدعوا، ولا تلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة، فيجوز أن تلتمس غرتهم.
وهذا الذي صار إليه مالك هو الصحيح، لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا ولا للعصبية، وإنما يقاتلون للدين، فإذا علموا بذلك أمكن أن يكون ذلك سببًا مميلاً لهم إلى الانقياد إلى الحق، بخلاف ما إذا جهلوا مقصود المسلمين، فقد

ص -628- يظنون أنهم يقاتلون للملك وللدنيا فيزيدون عتوًّا وبغضًا. واللّه أعلم.


باب ما جاء في الإقسام على اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[58- باب ما جاء في الإقسام على اللّه]
 عن جندب بن عبد اللّه رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"قال رجل: واللّه لا يغفر اللّه لفلان، فقال اللّه عزّ وجل: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك"1. رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد. قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
فيه مسائل:
الأولى: التحذير من التألي على اللّه.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله:"إن الرجل ليتكلم بالكلمة"إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
ش: قوله:"باب ما جاء في الإقسام على اللّه".
ذكر المصنف فيه حديث جندب بن عبد اللّه قال: قال رسول اللّه صلى اللّه عليه وسلم:"قال رجل: واللّه لا يغفر اللّه لفلان. قال اللّه عزّ وجل: من ذا الذي يتألى علي أن لا أغفر لفلان، إني قد غفرت له وأحبطت عملك"2. رواه مسلم.
قوله:"يتألى"، أي: يحلف، والألية بالتشديد الحلف. وصح من حديث أبي هريرة.
قال البغوي في"شرح السنة"- وساق بالسند إلى"عكرمة بن عمار [نا ضمضم بن حوس]- قال: دخلت مسجد المدينة فناداني شيخ قال: يا يمامي، تعال، وما أعرفه، قال: لا تقولن لرجل: واللّه لا يغفر لك أبدًا ولا يدخلك الجنة. قلت: ومن أنت يرحمك اللّه؟ قال: أبو هريرة، قال: فقلت: إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته أو لخادمه، قال: فإني سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "إن رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهد في العبادة، والآخر كأنه يقول: مذنب،

------------------------
1 مسلم: البر والصلة والآداب (2621).
2 مسلم: البر والصلة والآداب (2621).

ص -629- فجعل يقول: أقصر عما أنت فيه. قال فيقول: خلني وربي، قال: فوجده يومًا على ذنب استعظمه. فقال: أقصر، فقال: خلني وربي، أبعثت علي رقيبًا، فقال: واللّه لا يغفر اللّه لك ولا يدخلك الجنة أبدًا. قال: فبعث اللّه إليهما ملكًا، فقبض أرواحهما، فاجتمعا عنده، فقال للمذنب: ادخل الجنة برحمتي، وقال للآخر: أتستطيع أن تحظر على عبدي رحمتي؟ قال: لا يا رب. قال اذهبوا به إلى النار". قال أبو هريرة: "والذي نفسي بيده، تكلم بكلمة أوبقت دنياه وآخرته". رواه أبو داود في"سننه"وهذا لفظه عن أبي هريرة رضي اللّه عنه يقول: "كان رجلان في بني إسرائيل متآخيين فكان أحدهما يذنب، والآخر يجتهد في العبادة. فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يومًا على ذنب فقال له: أقصر، فقال: خلني وربي، أبعثت علي رقيبًا؟ قال: واللّه لا يغفر اللّه لك، ولا يدخلك الجنة. فقبضت أرواحهما فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالمًا، أو كنت على ما في يدي قادرًا؟ فقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار"1.
قوله:"وفي حديث أبي هريرة أن القائل رجل عابد" يشير إلى قوله في هذا الحديث"أحدهما مجتهد في العبادة"، وفي هذه الأحاديث: بيان خطر اللسان، وذلك يفيد التحرز من الكلام، كما في حديث معاذ قلت:"يا رسول اللّه وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم - أو قال: على مناخرهم - إلا حصائد ألسنتهم؟"2. واللّه أعلم.

------------------------
1 أبو داود: الأدب (4901) , وأحمد (2/323 ,2/362).
2 الترمذي: الإيمان (2616) , وابن ماجه: الفتن (3973) , وأحمد (5/231 ,5/237).


باب لا يستشفع باللّه على خلقه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -630- قال الْمصنِّف - رحمه الله تعالى -:
[59- باب لا يستشفع باللّه على خلقه]
عن جبير بن مطعم رضي اللّه عنه قال:"جاء أعرابي إلى النبي صلى اللّه عليه وسلم فقال: يا رسول اللّه، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع باللّه عليك، وبك على اللّه، فقال النبي صلى اللّه عليه وسلم: "سبحان اللّه! سبحان اللّه! فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، أتدري ما اللّه؟ إن شأن اللّه أعظم من ذلك إنه لا يستشفع باللّه على أحد" وذكر الحديث. رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال"نستشفع باللّه عليك".
الثانية: تغيره تغيرًا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله"نستشفع بك على اللّه".
الرابعة: التنبيه على تفسير سبحان اللّه.
الخامسة: أن المسلمين يسألونه صلى اللّه عليه وسلم الاستسقاء.
ش: قوله:"باب لا يستشفع باللّه على خلقه".
وذكر الحديث وسياق أبي داود في"سننه"أتم مما ذكره المصنف رحمه اللّه ولفظه: عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال:"أتى رسول اللّه صلى اللّه عليه وسلم أعرابي فقال: يا رسول اللّه، جهدت الأنفس، وضاعت العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق اللّه لنا، فإنا نستشفع بك على اللّه، ونستشفع باللّه عليك، وقال رسول اللّه صلى اللّه عليه وسلم ويحك أتدري ما تقول؟ وسبح رسول اللّه صلى اللّه عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، إنه لا يستشفع باللّه على أحد من خلقه، شأن اللّه أعظم من ذلك، ويحك، أتدري ما اللّه؟ إن عرشه على سمواته لهكذا - وقال بأصابعه مثل القبة عليه - وإنه ليئط به أطيط الرحل بالراكب"1. قال ابن بشار في حديثه:"إن اللّه فوق عرشه، وعرشه فوق سمواته"2.
قال الحافظ الذهبي [في العلو]: رواه أبو داود بإسناد حسن عنده في"الرد على الجهمية"من حديث محمد بن إسحاق بن يسار.
قوله:"ويحك إنه لا يستشفع باللّه على أحد من خلقه"، فإنه تعالى رب كل شيء ومليكه، والخير كله بيده، لا مانع لما أعطى،

------------------------
1 أبو داود: السنة (4726).
2 أبو داود: السنة (4726).

ص -631- ولا معطي لما منع، ولا راد لما قضى،{ وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً}، [فاطر، من الآية: 44]. {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، [يّ-س: 82]. والخلق وما في أيديهم ملكه يتصرف فيهم كيف يشاء، وهو الذي يشفع الشافع إليه، ولهذا أنكر على الأعرابي.
قوله:"وسبح اللّه كثيرًا وعظمه"؛ لأن هذا القول لا يليق بالخالق سبحانه وبحمده، وإن شأن اللّه أعظم من ذلك.
وفي هذا الحديث: إثبات علو اللّه على خلقه، وأن عرشه فوق سمواته.
وفيه: تفسير الاستواء بالعلو كما فسره الصحابة والتابعون والأئمة، خلافًا للمعطلة والجهمية والمعتزلة ومن أخذ عنهم، كالأشاعرة ونحوهم ممن ألحد في أسماء اللّه وصفاته، وصرفها عن المعنى الذي وضعت له ودلت عليه، من إثبات صفات اللّه تعالى التي دلت على كماله جل وعلا، كما عليه السلف الصالح والأئمة ومن تبعهم ممن تمسك بالسنة، فإنهم أثبتوا ما أثبته اللّه لنفسه وأثبته له رسوله من صفات كماله، على ما يليق بجلاله وعظمته، إثباتًا بلا تمثيل، وتنْزيهًا بلا تعطيل.
قال العلامة ابن القيم رحمه اللّه تعالى في"مفتاح دار السعادة"- بعد كلام سبق فيما يعرف العبد بنفسه وبربه من عجائب مخلوقاته - قال بعد ذلك:
"والثاني: أن يتجاوز هذا إلى النظر بالبصيرة الباطنة، فتفتح له أبواب السماء، فيجول في أقطارها وملكوتها وبين ملائكتها، ثم يفتح له باب بعد باب حتى ينتهي به سير القلب إلى عرش الرحمن، فينظر سعته وعظمته وجلاله ومجده ورفعته ويرى السموات السبع والأرضين السبع بالنسبة إليه كحلقة ملقاة بأرض فلاة، ويرى الملائكة حافين من حول العرش لهم زجل بالتسبيح والتحميد، والتقديس والتكبير، والأمر ينَزل من فوقه بتدبير الممالك والجنود التي لا يعلمها إلا ربها ومليكها، فينْزل الأمر بإحياء قوم وإماتة آخرين، وإعزاز قوم

ص -632- وإذلال آخرين، وإنشاء ملك وسلب ملك، وتحويل نعمة من محل إلى محل وقضاء الحاجات على اختلافها وتبيانها وكثرتها; من جبر كسير، وإغناء فقير، وشفاء مريض، وتفريج كرب، ومغفرة ذنب، وكشف ضر، ونصر مظلوم، وهداية حيران، وتعليم جاهل ورد آبق، وأمان خائف، وإجارة مستجير، ومدد لضعيف، وإغاثة لملهوف، وإعانة لعاجز، وانتقام من ظالم، وكف لعدوان، فهي مراسيم دائرة بين العدل والفضل والحكمة والرحمة، تنفذ في أقطار العوالم، لا يشغله سمع شيء منها من سمع غيره، ولا تغلطه كثرة المسائل والحوائج على اختلاف لغاتها وتباينها واتحاد وقتها، ولا يتبرم بإلحاح الملحين، ولا تنقص ذرة من خزائنه،{ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ}، [آل عمران، من الآية: 6، و18]. فحينئذ يقوم القلب بين يدي الرحمن مطرقًا لهيبته، خاشعًا لعظمته، عاليًا لعزته، فيسجد بين يدي الملك الحق المبين سجدة لا يرفع رأسه منها إلى يوم المزيد، فهذا سفر القلب وهو في وطنه وداره ومحل ملكه، وهذا من أعظم آيات الله، وعجائب صنعه، فيا له من سفرٍ ما أبركَه وأروحه! وأعظم ثمرته وربحه! وأجل منفعته وأحسن عاقبته! سفر هو حياة الأرواح، ومفتاح السعادة، وغنيمة العقول والألباب لا كالسفر الذي هو قطعة من العذاب" ا ه- كلامه رحمه اللّه.
وأما الاستشفاع بالرسول صلى اللّه عليه وسلم في حياته، فالمراد به استجلاب دعائه وليس خاصًا به صلى اللّه عليه وسلم بل كل حي صالح يرجى أن يستجاب له، فلا بأس أن يطلب منه أن يدعو للسائل بالمطالب الخاصة أو العامة، كما قال النبي صلى اللّه عليه وسلم لعمر لما أراد أن يعتمر من المدينة:"لا تنسنا يا أخيّ من صالح دعائك"1. وأما الميت، فإنما يشرع في حقه الدعاء له على جنازته وعلى قبره وفي غير ذلك. وهذا هو الذي يشرع في حق الميت.
وأما دعاؤه، فلم يشرع، بل قد دل الكتاب والسنة على النهي عنه والوعيد عليه، كما قال تعالى:{ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ

------------------------
1 الترمذي: الدعوات (3562) , وأبو داود: الصلاة (1498) , وابن ماجه: المناسك (2894).

ص -633- قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}1. فبين اللّه تعالى أن دعاء من لا يسمع ولا يستجيب شرك يكفر به المدعو يوم القيامة، أي: ينكره ويعادي من فعله، كما في آية الأحقاف {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}2. فكل ميت أو غائب لا يسمع ولا يستجيب ولا ينفع ولا يضر. والصحابة رضي الله عنهم، لا سيما أهل السوابق منهم كالخلفاء الراشدين، لم ينقل عن أحد منهم ولا عن غيرهم أنهم أنزلوا حاجاتهم بالنبي صلى اللّه عليه وسلم بعد وفاته، حتى في أوقات الجدب.
كما وقع لعمر رضي اللّه عنه لما خرج ليستسقي بالناس خرج بالعباس عم النبي صلى اللّه عليه وسلم فأمره أن يستسقي لأنه حي حاضر يدعو ربه، فلو جاز أن يستسقى بأحد بعد وفاته لاستسقى عمر رضي اللّه عنه والسابقون الأولون بالنبي صلى اللّه عليه وسلم.
وبهذا يظهر الفرق بين الحي والميت، لأن المقصود من الحي دعاؤه إذا كان حاضرًا، فإنهم في الحقيقة إنما توجهوا إلى اللّه بطلب دعاء من يدعوه ويتضرع إليه، وهم كذلك يدعون ربهم، فمن تعدى المشروع إلى ما لا يشرع ضل وأضل. ولو كان دعاء الميت خيرًا لكان الصحابة إليه أسبق وعليه أحرص، وبهم أليق، وبحقه أعلم وأقوم. فمن تمسك بكتاب اللّه نجا، ومن تركه واعتمد على عقله، هلك. وباللّه التوفيق.

------------------------
1 سورة فاطر آية: 13-14.
2 سورة الأحقاف آية: 6.


باب ما جاء في حماية المصطفى صلى اللّه عليه وسلم حمى التوحيد، وسده طرق الشرك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

قال الْمصنِّف - رحمه الله تعالى -:
[60- باب ما جاء في حماية المصطفى صلى اللّه عليه وسلم حمى التوحيد، وسده طرق الشرك]
عن عبد اللّه بن الشخير رضي اللّه عنه قال:"انطلقت في وفد بني عامر إلى رسول اللّه صلى اللّه عليه وسلم فقلنا: أنت سيدنا فقال: السيد اللّه تبارك وتعالى. قلنا: وأفضلنا فضلاً، وأعظمنا طولاً، فقال: قولوا بقولكم، أو بعض

ص -634- قولكم، ولا يستجرينكم الشيطان"1. رواه أبو داود بسند جيد. وعن أنس رضي اللّه عنه أن أناسًا قالوا: يا رسول اللّه، يا خيرنا، وابن خيرنا، وسيدنا وابن سيدنا. فقال:"يا أيها الناس، قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد عبد اللّه ورسوله، ما أحب أن ترفعوني فوق منْزلتي التي أنزلني اللّه عزّ وجل"2. رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا
الثالثة: قوله:"لا يستجرينكم الشيطان"مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله"ما أحب أن ترفعوني فوق منزلتي".
قوله: باب ما جاء في حماية المصطفى صلى اللّه عليه وسلم حمى التوحيد وسده طرق الشرك.
حمايته صلى اللّه عليه وسلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص، وهذا كثير في السنة الثابتة عنه صلى اللّه عليه وسلم كقوله:"لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد اللّه ورسوله"3.
وتقدم قوله:"إنه لا يستغاث بي، وإنما يستغاث باللّه عز وجل"، ونحو ذلك. ونهى عن التمادح وشدد القول فيه، كقوله لمن مدح إنسانًا:"ويلك قطعت عنق صاحبك..." الحديث. أخرجه أبو داود عن عبد الرحمن بن أبي بكرة عن أبيه أن رجلاً أثنى على رجل عند النبي صلى اللّه عليه وسلم فقال له:"قطعت عنق صاحبك ثلاثًا". وقال: "إذا لقيتم المداحين، فاحثوا في وجوههم التراب"4. أخرجه مسلم والترمذي وابن ماجة عن المقداد ابن الأسود.
وفي هذا الحديث نهى عن أن يقولوا: أنت سيدنا، وقال:"السيد اللّه تبارك وتعالى". ونهاهم أن يقولوا: وأفضلنا فضلاً وأعظمنا طولاً. وقال:"لا يستجرينكم الشيطان".
 وكذلك قوله في حديث أنس أن ناسًا قالوا: يا رسول اللّه، يا خيرنا وابن خيرنا وسيّدنا وابن سيّدنا. فقال:"يا أيّها النّاس، قولوا: بقولكم، ولا يستهوينكم الشّيطان..." إلخ. كره صلى اللّه عليه وسلم أن يواجهوه بالمدح فيفضي بهم إلى الغلو، وأخبر صلى اللّه عليه وسلم أن مواجهة المادح للممدوح بمدحه - ولو بما هو فيه - من عمل الشيطان، لما تقضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد.

------------------------
1 أبو داود: الأدب (4806) , وأحمد (4/25).
2 أحمد (3/249).
3 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).
4 مسلم: الزهد والرقائق (3002) , والترمذي: الزهد (2393) , وأبو داود: الأدب (4804) , وابن ماجه: الأدب (3742) , وأحمد (6/5).

ص -635- فإن العبادة لا تقوم إلا بقطب رحاها الذي لا تدور إلا عليه، وذلك غاية الذل في غاية المحبة، وكمال الذل يقتضي الخضوع والخشية والاستكانة للّه تعالى، وأنه لا يرى نفسه إلا في مقام الذم لها، والمعاتبة لها في حق ربه، وكذلك الحب لا تحصل غايته إلا إذا كان يحب ما يحبه اللّه، ويكره ما يكرهه اللّه من الأقوال والأعمال والإرادات، ومحبة المدح من العبد لنفسه تخالف ما يحبه اللّه منه، والمادح يغره من نفسه فيكون آثمًا، فمقام العبودية يقتضي كراهة المدح رأسًا، والنهي عنه صيانة لهذا المقام، فمتى أخلص العبد الذل للّه والمحبة له، خلصت أعماله وصحت، ومتى أدخل عليها ما يشوبها من هذه الشوائب، دخل على مقام العبودية بالنقص أو الفساد، وإذا أداه المدح إلى التعاظم في نفسه والإعجاب بها، وقع في أمر عظيم ينافي العبودية الخاصة، كما في الحديث:"الكبرياء ردائي، والعظمة إزاري، فمن نازعني شيئًا منهما عذبته"1. وفي الحديث:"لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر"2. وهذه الآفات قد تكون محبة المدح سببًا لها وسلمًا إليها، والعجب يأكل الحسنات كما تأكل النار الحطب، وأما المادح فقد يفضي به المدح إلى أن ينْزل الممدوح منْزلة لا يستحقها، كما يوجد كثيرًا من أشعارهم من الغلو الذي نهى عنه الرسول صلى اللّه عليه وسلم وحذر أمته أن يقع منهم، فقد وقع الكثير منه حتى صرحوا فيه بالشرك في الربوبية والإلهية والملك، كما تقدمت الإشارة إلى شيء من ذلك.
والنبي صلى اللّه عليه وسلم لما أكمل اللّه له مقام العبودية صار يكره أن يمدح صيانة لهذا المقام، وأرشد الأمة إلى ترك ذلك نصحًا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه، من الشرك ووسائله {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ }3. ورأوا أن فعل ما نهاهم صلى اللّه عليه وسلم عن فعله قربة من أفضل القربات، وحسنة من أعظم الحسنات.

------------------------
1 مسلم: البر والصلة والآداب (2620) , وأبو داود: اللباس (4090) , وابن ماجه: الزهد (4174) , وأحمد (2/442).
2 مسلم: الإيمان (91) , والترمذي: البر والصلة (1998 ,1999) , وأبو داود: اللباس (4091) , وابن ماجه: المقدمة (59) والزهد (4173) , وأحمد (1/399 ,1/412 ,1/416 ,1/451).
3 سورة البقرة آية: 59.

ص -636- وأما تسمية العبد بالسيد، فاختلف العلماء في ذلك.
قال العلامة ابن القيم في"بدائع الفوائد": "اختلف الناس في جواز إطلاق السيد على البشر، فمنعه قوم، ونقل عن مالك، واحتجوا بقول"النبي صلى اللّه عليه وسلم لما قيل له: يا سيدنا قال"السيد اللّه تبارك وتعالى"1. وجوزه قوم، واحتجوا بقول النبي صلى اللّه عليه وسلم للأنصار"قوموا إلى سيدكم"2. وهذا أصح من الحديث الأول. قال هؤلاء: السيد أحد ما يضاف إليه، فلا يقال للتميمي: سيد كندة، ولا يقال: الملك سيد البشر. قال: وعلى هذا فلا يجوز أن يطلق على اللّه هذا الاسم وفي هذا نظر، فإن السيد إذا أطلق عليه تعالى، فهو في منْزلة المالك، والمولى، والرب، لا بمعنى الذي يطلق على المخلوق. انتهى.
قلت: فقد صح عن ابن عباس رضي الله عنهما أنه قال في معنى قول اللّه تعالى:{ قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً }3، أي: إلهًا وسيدًا، وقال في قول اللّه تعالى:{ اللَّهُ الصَّمَدُ}4، إنه السيد الذي كمل في جميع أنواع السّؤدد. وقال أبو وائل: هو السّيد الذي انتهى سؤدده. وأما استدلالهم بقول النبي صلى اللّه عليه وسلم للأنصار"قوموا إلى سيدكم"5، فالظاهر: أن النبي صلى اللّه عليه وسلم لم يواجه سعدًا به، فيكون في هذا المقام تفصيل. واللّه أعلم.

------------------------
1 أبو داود: الأدب (4806) , وأحمد (4/25).
2 البخاري: الجهاد والسير (3043) , ومسلم: الجهاد والسير (1768) , وأبو داود: الأدب (5215) , وأحمد (3/22 ,3/71).
3 سورة الأنعام آية: 164.
4 سورة الإخلاص آية: 2.
5 البخاري: الجهاد والسير (3043) , ومسلم: الجهاد والسير (1768) , وأبو داود: الأدب (5215) , وأحمد (3/22 ,3/71).


باب ما جاء في قول اللّه تعالى:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

قال الْمصنِّف - رحمه الله تعالى -:
[الخاتمة] [61- باب ما جاء في قول اللّه تعالى:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ...}1]
عن ابن مسعود رضي اللّه عنه قال:"جاء حبر من الأحبار إلى رسول اللّه صلى اللّه عليه وسلم فقال: يا محمد، إنا نجد أن اللّه يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع. فيقول: أنا الملك.

------------------------
1 سورة الزمر آية: 67.

ص -637- فضحك النبي صلى اللّه عليه وسلم حتى بدت نواجذه، تصديقًا لقول الحبر. ثم قرأ: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ...}الآية. متّفق عليه.
وفي رواية لمسلم:"والجبال والشجر على إصبع، ثم يهزهن، فيقول: أنا الملك، أنا اللّه"1.
وفي رواية للبخاري:"يجعل السموات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع"2. أخرجاه.
ولمسلم عن ابن عمر مرفوعًا:"يطوي اللّه السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"3.
وروي عن ابن عباس قال: "ما السموات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
 وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول اللّه صلى اللّه عليه وسلم:"ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
 قال: وقال أبو ذر رضي اللّه عنه سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
 وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء. واللّه فوق العرش; لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم بن زر عن عبد اللّه.
ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد اللّه.
قاله الحافظ الذهبي رحمه اللّه تعالى قال: وله طرق.
وعن العباس بن عبد المطلب رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"هل تدرون كم بين السماء والأرض؟ قلنا: اللّه ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة. وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، واللّه تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم". أخرجه أبو داود وغيره.
فيه مسائل:
الأولى: تفسير قوله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }4
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى اللّه عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى اللّه عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول اللّه صلى اللّه عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السموات في اليد اليمنى والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: كخردلة في كف أحدكم.
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن اللّه فوق العرش.
السابعة عشرة: كم بين السماء والأرض. الثامنة عشرة: كثف كل سماء مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السموات أسفله وأعلاه خمسمائة سنة واللّه أعلم.
قوله: باب ما جاء في قول اللّه تعالى:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5.
أي: من الأحاديث والآثار في معنى هذه الآية الكريمة.
قال العماد بن كثير رحمه اللّه تعالى: "يقول تعالى: ما قدر المشركون اللّه حق قدره، حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء، المالك لكل شيء، وكل شيء تحت قهره وقدرته". قال مجاهد: "نزلت في قريش"، وقال السدي: "ما عظموه حق تعظيمه"، وقال محمد بن كعب: "لو قدروه حق قدره ما كذبوه"، وقال علي بن أبي طلحة عن ابن عباس: "هم الكفار الذين لم يؤمنوا بقدرة اللّه عليهم، فمن آمن أن اللّه على كل شيء قدير، فقد قدر اللّه حق قدره، ومن لم يؤمن بذلك فلم يقدر اللّه حق قدره".
وقد وردت أحاديث كثيرة متعلقة بهذه الآية، الطريق فيها وفي أمثالها من مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف. وذكر حديث ابن مسعود كما ذكره المصنف رحمه اللّه في هذا الباب، قال: ورواه البخاري في صحيحه في غير موضع ومسلم، والإمام أحمد والترمذي والنسائي كلهم من حديث سليمان بن مهران وهو الأعمش عن إبراهيم عن عبيدة عن ابن مسعود بنحوه.
قال الإمام أحمد: حدثنا معاوية، حدثنا الأعمش، عن إبراهيم،

------------------------
1 البخاري: تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم: صفة القيامة والجنة والنار (2786) , والترمذي: تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
2 البخاري: تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم: صفة القيامة والجنة والنار (2786) , والترمذي: تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2788) , وابن ماجه: المقدمة (198) والزهد (4275) , وأحمد (2/87).
4 سورة الزمر آية: 67.
5 سورة الزمر آية: 67.

ص -638- عن علقمة عن عبد اللّه قال:"جاء رجل من أهل الكتاب إلى النبي صلى اللّه عليه وسلم فقال: يا أبا القاسم، أبلغك أن اللّه تعالى يجعل الخلائق على إصبع، السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلائق على إصبع، فيقول: أنا الملك؟ فضحك رسول اللّه صلى اللّه عليه وسلم حتى بدت نواجذه ، قال: وأنزل اللّه عزّ وجل: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ...} " الآية. وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به.
وقال الإمام أحمد: حدثنا الحسين بن حسن الأشقر، حدثنا أبو كدينة عن عطاء عن أبي الضحى عن ابن عباس قال:"مر يهودي برسول اللّه صلى اللّه عليه وسلم وهو جالس فقال: كيف تقول يا أبا القاسم يوم يجعل اللّه السموات على ذه - وأشار بالسبابة - والأرض على ذه، والجبال على ذه، وسائر الخلائق على ذه؟ كل ذلك يشير بإصبعه، فأنزل اللّه:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ }". وكذا رواه الترمذي في التفسير بسنده عن أبي الضحى مسلم بن صبيح به، وقال: حسن صحيح غريب، لا نعرفه إلا من هذا الوجه.
ثم قال البخاري: حدثنا سعيد بن عفير حدثنا الليث حدثني عبد الرحمن بن خالد بن مسافر عن ابن شهاب عن أبي سلمة بن عبد الرحمن، أن أبا هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"يقبض اللّه الأرض، ويطوي السماء بيمينه، فيقول: أنا الملك، أين ملوك الأرض؟" تفرد به من هذا الوجه، ورواه مسلم من وجه آخر وقال البخاري في موضع آخر: حدثنا مقدم بن محمد حدثنا عمي القاسم بن يحيى عن عبيد اللّه عن نافع عن ابن عمر رضي الله عنهما قال:"إن رسول اللّه صلى اللّه عليه وسلم قال: إن اللّه تعالى يقبض يوم القيامة الأرضين على إصبع، وتكون السماء بيمينه، ثم يقول: أنا الملك". تفرد به أيضًا من هذا الوجه، ورواه مسلم من وجه آخر.

ص -639- وقد رواه الإمام أحمد من طريق آخر بلفظ أبسط من هذا السياق وأطول فقال: حدثنا عفان، حدثنا حماد بن سلمة، أنبأنا إسحاق بن عبد اللّه بن أبي طلحة، عن عبيد اللّه بن مقسم عن ابن عمر"أن رسول اللّه صلى اللّه عليه وسلم قرأ هذه الآية ذات يوم على المنبر: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}. ورسول اللّه صلى اللّه عليه وسلم يقول هكذا بيده يحركها يقبل بها ويدبر، يمجد الرب تعالى نفسه:"أنا الجبار المتكبر، أنا الملك، أنا العزيز، أنا الكريم، فرجف برسول اللّه صلى اللّه عليه وسلم المنبر حتى قلنا: ليخرن1 به" اه.

------------------------
1 في الطبعة السابقة: ليخزن وهو تصحيف.

ص -640- قوله:"ولمسلم عن ابن عمر – الحديث"، كذا في رواية مسلم. قال الحميدي: وهي أتم، وهي عند مسلم من حديث سالم عن أبيه. وأخرجه البخاري من حديث عبيد اللّه عن نافع عن ابن عمر رضي الله عنهما قال:"إن اللّه يقبض يوم القيامة الأرضين، وتكون السماء بيمينه"1. وأخرجه مسلم من حديث عبيد اللّه بن مقسم.
قلت: وهذه الأحاديث وما في معناها تدل على عظمة اللّه، وعظيم قدرته وعظم مخلوقاته، وقد تعرف سبحانه وتعالى إلى عباده بصفاته، وعجائب مخلوقاته، وكلها تعرف تدل على كماله، وأنه هو المعبود وحده، لا شريك له في ربوبيته وإلهيته، وتدل على إثبات الصفات له على ما يليق بجلال اللّه وعظمته إثباتًا بلا تمثيل وتنْزيهًا بلا تعطيل، وهذا هو الذي دلت عليه نصوص الكتاب والسنة وعليه سلف الأمة وأئمتها ومن تبعهم بإحسان، واقتفى أثرهم على الإسلام والإيمان.

------------------------
1 البخاري: المزارعة (2324) , ومسلم: فضائل الصحابة (2388) , والترمذي: المناقب (3695) , وأحمد (2/245 ,2/382).

ص -641- وتأمل ما في هذه الأحاديث الصحيحة من تعظيم النبي صلى اللّه عليه وسلم ربه بذكر صفات كماله على ما يليق بعظمته وجلاله وتصديقه اليهود فيما أخبروا به عن اللّه من الصفات التي تدل على عظمته، وتأمل ما فيها من إثبات علو اللّه تعالى على عرشه، ولم يقل النبي صلى اللّه عليه وسلم في شيء منها: إن ظاهرها غير مراد، أو أنها تدل على تشبيه صفات اللّه بصفات خلقه، فلو كان هذا حقًّا بلغه أمينه أمته، فإن اللّه أكمل به الدين، وأتم به النعمة فبلغ البلاغ المبين، صلوات اللّه وسلامه عليه وعلى آله وصحبه ومن تبعهم إلى يوم الدين. وتلقى الصحابة رضي الله عنهم عن نبيهم صلى اللّه عليه وسلم ما وصف به ربه من صفات كماله ونعوت جلاله، فآمنوا به، وآمنوا بكتاب اللّه وما تضمنه من صفات ربهم جل وعلا، كما قال تعالى:{وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}1. وكذلك التابعون لهم بإحسان وتابعوهم، والأئمة من المحدثين والفقهاء كلهم وصف اللّه بما وصف به نفسه ووصفه به رسوله صلى اللّه عليه وسلم ولم يجحدوا شيئًا من الصفات، ولا قال أحد منهم: إن ظاهرها غير مراد، ولا إنه يلزم من إثباتها التشبيه، بل أنكروا على من قال ذلك غاية الإنكار، فصنفوا في رد هذه الشبهات المصنفات الكبار المعروفة الموجودة بأيدي أهل السنة والجماعة.
قال شيخ الإسلام أحمد بن تيمية رحمه اللّه تعالى: وهذا كتاب اللّه
من أوله إلى آخره وسنة رسول اللّه صلى اللّه عليه وسلم وكلام الصحابة والتابعين، وكلام سائر الأئمة مملوءة كلها بما هو نص أو ظاهر أن اللّه تعالى فوق كل شيء، وأنه فوق العرش فوق السموات مستو على عرشه مثل قوله تعالى:{إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}2 وقوله تعالى:{إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}3 وقوله تعالى:{بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}4 وقوله تعالى:{ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}5 وقوله تعالى:{ يُدَبِّرُ الأَمْرَ مِنَ

------------------------
1 سورة آل عمران آية: 7.
2 سورة فاطر آية: 10.
3 سورة آل عمران آية: 55.
4 سورة النساء آية: 158.
5 سورة المعارج آية: 4-3.

ص -642- السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ}1 وقوله تعالى:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}2 وقوله تعالى:{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}3 وقوله تعالى:{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}4 وقوله تعالى:{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ}5. فذكر التوحيدين في هذه الآية. وقوله تعالى:{اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}6 وقوله تعالى:{تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 7 وقوله تعالى:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} 8 وقوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} 9 وقوله تعالى :{هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}10 فذكر عموم علمه وعموم قدرته وعموم إحاطته وعموم رؤيته، وقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُور ُأَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}11 وقوله تعالى: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} 12 وقوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} 13 وقوله تعالى: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي

------------------------
1 سورة السجدة آية: 5.
2 سورة النحل آية: 50.
3 سورة البقرة آية: 29.
4 سورة الأعراف آية: 54.
5 سورة يونس آية: 3.
6 سورة الرعد آية: 2.
7 سورة طه آية: 5-4.
8 سورة آية: 59-58.
9 سورة آية: 5-4.
10 سورة الحديد آية: 4.
11 سورة الملك آية: 17-16.
12 سورة فصلت آية: 42.
13 سورة الزمر آية: 1.

ص -643- صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً}1. انتهى كلامه رحمه اللّه.
قلت: وقد ذكر الأئمة رحمهم اللّه تعالى فيما صنفوه في الرد على نفاة الصفات من الجهمية والمعتزلة والأشاعرة ونحوهم أقوال الصحابة والتابعين. فمن ذلك ما رواه الحافظ الذهبي في كتاب"العلو". وغيره بالأسانيد الصحيحة عن أم سلمة زوج النبي صلى اللّه عليه وسلم أنها قالت في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2. قال: الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر. رواه ابن المنذر واللالكائي وغيرهما بأسانيد صحاح [مختصر العلوّ 111]. قال: وثبت عن سفيان بن عيينة رحمه اللّه تعالى أنه قال:"لما سئل ربيعة بن أبي عبد الرحمن: كيف الاستواء؟ قال: الاستواء غير مجهول، والكيف غير معقول، ومن اللّه الرسالة، وعلى الرسول البلاغ، وعلينا التصديق".
وقال ابن وهب:"كنا عند مالك فدخل رجل فقال: يا أبا عبد اللّه {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فأطرق مالك رحمه اللّه وأخذته الرحضاء. وقال: الرحمن على العرش استوى، كما وصف نفسه، ولا يقال: كيف؟ و"كيف"عنه مرفوع، وأنت صاحب بدعة. أخرجوه. رواه البيهقي بإسناد صحيح عن ابن وهب، ورواه عن يحيى بن يحيى أيضًا. ولفظه قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب والسؤال عنه بدعة. قال الذهبي: فانظر إليهم كيف أثبتوا الاستواء للّه، وأخبروا أنه معلوم لا يحتاج لفظه إلى تفسير، ونفوا عنه الكيفية. قال البخاري في"صحيحه": قال مجاهد: استوى: علا على العرش. وقال إسحاق ابن راهويه: سمعت غير واحد من المفسرين يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: ارتفع. وقال محمد بن جرير الطبري في

------------------------
1 سورة آية: 37-36.
2 سورة طه آية: 5.

ص -644- قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: علا وارتفع.
وشواهده في أقوال الصحابة والتابعين وأتباعهم. فمن ذلك قول عبد اللّه ابن رواحة رضي اللّه عنه:

شهدت بأن وعد اللّه حق وأن النار مثوى الكافرينا

وأن العرش فوق الماء طاف وفوق العرش رب العالمينا

وتحمله ملائكة شداد ملائكة الإله مسومينا

وروى الدارمي والحاكم والبيهقي بأصح إسناد إلى علي بن الحسين بن شقيق قال:"سمعت عبد اللّه بن المبارك يقول: نعرف ربنا بأنه فوق سبع سماواته على العرش استوى، بائن من خلقه، ولا نقول كما قالت الجهمية". قال الدارمي: حدثنا حسن بن الصباح البزار، حدثنا علي بن الحسين ابن شقيق"عن ابن المبارك: قيل له: كيف نعرف ربنا؟ قال: بأنه فوق السماء السابعة على العرش بائن من خلقه".
وقد تقدم قول الأوزاعي: كنا - والتابعون متوافرون - نقول: إن اللّه تعالى ذكره بائن من خلقه، ونؤمن بما وردت به السنة.
وقال أبو عمر الطلمنكي في كتاب"الأصول": أجمع المسلمون من أهل السنة على أن اللّه استوى على عرشه بذاته. وقال في هذا الكتاب أيضًا: أجمع أهل السنة على أن اللّه تعالى استوى على عرشه على الحقيقة لا على المجاز، ثم ساق بسنده عن مالك قوله: اللّه في السماء وعلمه في كل مكان، ثم قال في هذا الكتاب: أجمع المسلمون من أهل السنة أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ }1، ونحو ذلك من القرآن: أن ذلك علمه، وأن اللّه فوق السماوات بذاته مستو على عرشه كيف شاء، وهذا لفظه في كتابه.
وهذا كثير في كلام الصحابة والتابعين والأئمة، أثبتوا ما أثبته اللّه في كتابه على لسان رسوله على الحقيقة على ما يليق بجلال اللّه وعظمته، ونفوا عنه مشابهة المخلوقين، ولم يمثلوا، ولم

------------------------
1 سورة الحديد آية: 4.

ص -645- يكيفوا كما ذكرنا ذلك عنهم في هذا الباب.
وقال الحافظ الذهبي: "وأول وقت سمعت مقالة مَن أنكر أن اللّه فوق عرشه: هو الجعد بن درهم، وكذلك أنكر جميع الصفات، وقتله خالد بن عبد اللّه القسري وقصته مشهورة، فأخذ هذه المقالة عنه الجهم بن صفوان إمام الجهمية، فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي، وأبي حنيفة ومالك، والليث بن سعد، والثوري، وحماد بن زيد، وحماد بن سلمة، وابن المبارك، ومن بعدهم من أئمة الهدى، فقال الأوزاعي إمام أهل الشام على رأس الخمسين ومائة عند ظهور هذه المقالة ما أخبرنا عبد الواسع الأبهري بسنده إلى أبي بكر البيهقي: أنبأنا أبو عبد اللّه الحافظ، أخبرني محمد بن علي الجوهري - ببغداد - حدثنا إبراهيم بن الهيثم، حدثنا محمد بن كثير المصيصي"سمعت الأوزاعي يقول: كنا - والتابعون متوافرون - نقول: إن اللّه فوق عرشه، ونؤمن بما وردت به السنة من صفاته" أخرجه البيهقي في"الصفات"ورواته أئمة ثقات".
وقال الإمام الشافعي رحمه اللّه تعالى: "للّه أسماء وصفات لا يسع أحدًا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات وننفي عنه التشبيه، كما نفى عنه نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }1 اه من فتح الباري.
قوله:"وعن العباس بن عبد المطلب ساقه المصنف رحمه اللّه مختصرًا". والذي في"سنن أبي داود":
عن"العباس بن عبد المطلب قال: "كنت في البطحاء في عصابة فيهم رسول اللّه صلى اللّه عليه وسلم فمرت بهم سحابة، فنظر إليها، فقال: ما تسمون هذه؟ قالوا: السحاب، قال: والمزن قالوا: والمزن. قال: والعنان. قالوا: والعنان - قال أبو داود: لم أتقن العنان جيدًا - قال: هل تدرون ما بعد بين السماء

------------------------
1 سورة الشورى آية: 11.

ص -646- والأرض؟ قالوا: لا ندري، قال: إن بعد ما بينهما إما واحدة، أو اثنتان، أو ثلاث وسبعون سنة، ثم السماء التي فوقها كذلك، حتى عدد سبع سماوات، ثم فوق السابعة بحر بين أسفله، وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال، بين أظلافهم وركبهم مثل ما بين سماء إلى سماء ثم على ظهورهم العرش، وبين أسفله وأعلاه، كما بين سماء إلى سماء، ثم اللّه تبارك تعالى فوق ذلك". وأخرجه الترمذي وابن ماجة، وقال الترمذي: حسن غريب1.
وقال الحافظ الذهبي: رواه أبو داود بإسناد حسن، وروى الترمذي نحوه من حديث أبي هريرة وفيه "بعد ما بين سماء إلى سماء خمسمائة عام". ولا منافاة بينهما، لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا، ونيف وسبعون سنة على سير البريد، لأنه يصح أن يقال: بيننا وبين مصر عشرون يوما باعتبار سير العادة، وثلاثة أيام باعتبار سير البريد، وروى شريك بعض هذا الحديث عن سماك فوقفه، هذا آخر كلامه.
قلت: فيه التصريح بأن اللّه فوق عرشه كما تقدم في الآيات المحكمات، والأحاديث الصحيحة وفي كلام السلف من الصحابة والتابعين وتابعيهم. وهذا الحديث له شواهد في"الصحيحين"وغيرهما، ولا عبرة بقول من ضعفه، لكثرة شواهده التي يستحيل دفعها، وصرفها عن ظواهرها.
وهذا الحديث كأمثاله يدل على عظمة اللّه وكماله، وعظم مخلوقاته، وأنه المتصف بصفات الكمال التي وصف بها نفسه في كتابه، ووصفه بها رسول اللّه صلى اللّه عليه وسلم وعلى كمال قدرته، وأنه هو المعبود وحده لا شريك له، دون كل ما سواه. وباللّه التوفيق.
والحمد للّه رب العالمين. وصلى اللّه وسلم على سيدنا محمد، وعلى آله وصحبه أجمعين

------------------------
1 هو حديث ضعيف في سنده عبد الله بن عميرة. قال الذهبي: فيه جهالة.


كتاب التوحيد - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -1- حاشية كتاب التوحيد
تأليف: شيخ الإسلام الشيخ محمد بن عبد الوهاب قدس الله روحه
بقلم الفقير إلى ربه: عبدالرحمن بن محمد بن قاسم العاصمي النجدي الحنبلي رحمه الله تعالى 1312 - 1392 هـ
بسم الله الرحمن الرحيم
ترجمة مؤلف المتن: شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى
 هو الإمام العلامة الرباني، محيي السنة مجدد الدعوة، وحيد الزمان، بقية أكابر السلف، أبو علي شيخ الإسلام الشيخ محمد بن عبد الوهاب بن الشيخ سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة الحنظلي التميمي. ولد سنة 1115 هـ. في بلدة العيينة من أرض نجد، وقرأ القرآن قبل بلوغه العشر.
وكان حاد الفهم سريع الإدراك، يتعجب أهله من فطنته وذكائه، أخذ عن والده وغيره، ثم رحل للتزود من طلب العلم، فأتى البصرة والحجاز مرارا والأحساء وغيرها، وتضلع عن علماء تلك الأقطار، ومنهم: محمد حياة السندي المدني، والشيخ إسماعيل العجلوني، وعلي أفندي الداغستاني، والشيخ عبد الله بن إبراهيم النجدي ثم المدني، وغيرهم وأجازوه، وتنور وظهر له ما كان الناس عليه من الجهل بالتوحيد، وما وقعوا فيه من عبادة غير الله، وحج ووقف بالملتزم، وسأل الله أن يظهر هذا الدين بعد أن عفا بدعوته، وأن يرزقه القبول من الناس.
وقصد المدينة المنورة وحضر عند علمائها، وارتحل يريد الشام، وحصل له عائق لما اقتضته الحكمة الإلهية من ظهور هذا الدين في البلاد النجدية، فرجع إليها وقدم على والده في بلدة حريملاء، ودعا إلى السنة المحمدية، ثم ارتحل إلى العيينة، وأزال ما في الجبيلة وتلك الجهات من القباب والمساجد المبنية على قبور الصحابة وغيرها، ثم قدم الدرعية، وتلقاه الإمام محمد بن سعود وبادره بالقبول، فشمر في الدعوة إلى توحيد الله وإفراده بالعبادة

ص -2- وسائر شرائع الإسلام، والنهي عن الشرك بالله وسائر المحرمات، وأقام الله به علم الجهاد، وأدحض به شبه أهل الشرك والعناد، وجد الإمام في نصرته، وألبّ عليهم رؤساء العربان والبلدان، واستصرخوا عليهم بأهل نجران وأهل الحجاز وغيرهم فثبتهم الله ونصرهم على قلة منهم، وانتشر التوحيد، وعمرت به نجد بعد خرابها، واجتمعت بعد افتراقها، وكان لهم الغلبة والظهور.
وبالجملة فمحاسنه وفضائله أكثر من أن تحصر، وأشهر من أن تذكر، افتخرت به نجد على سائر الأمصار، وزها عصره على سائر الأعصار، وشهد له أهل عصره ومن بعدهم بالعلم وتجديد الدين، وتواتر الثناء عليه عن فضلائهم وأكابرهم.
قال العلامة الشيخ محمد بن علي الشوكاني قاضي صنعاء:

لقد أشرقت نجد بنور ضيائه وقام مقامات الهدى بالدلائل

فما هو إلا قائم في زمانه مقام نبي في إماتة باطل

وقال الشيخ محمد بن إسماعيل الصنعاني:

وقد جاءت الأخبار عنه بأنه يعيد لنا الشرع الشريف بما يبدي

وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي

ويعمر أركان الشريعة هادما مشاهد ضل الناس فيها عن الرشد

وقال الشيخ ملا عمران نزيل لنجة:

فأتاهم الشيخ المشار إليه بالن صح المبين وبالكلام الجيد

يدعوهمو لله أن لا يعبدوا إلا المهيمن ذا الجلال السرمدي

لا يشركوا ملكا ولا من مرسل كلا ولا من صالح أو سيد

وقال عالم الأحساء الشيخ حسين بن غنام:

لقد رفع المولى به رتبة الهدى بوقت به يعلى الضلال ويرفع

سقاه نمير الفهم مولاه فارتوى وعام بتيار المعارف يقطع

ص -3- فأحيا به التوحيد بعد اندراسه وأوهى به من مطلع الشرك مهيع

سما ذروة المجد التي ما ارتقى لها سواه ولا حاذى فناها سميدع

وشمر في منهاج سنة أحمد يشيد ويحمي ما تعفى ويرفع

وقال الشيخ عبد القادر بن بدران الدمشقي: (( ولما امتلأ وطابه من الآثار وعلم السنة، وبرع في مذهب أحمد أخذ ينصر الحق ويحارب البدع، ويقاوم ما أدخله الجاهلون في هذا الدين الحنيفي والشريعة السمحاء، ولم يزل مثابرا على الدعوة حتى توفاه الله )).
وقال في الفكر السامي: (( أصبح ابن عبد الوهاب ذا شهرة طبقت العالم الإسلامي وغيره، معدودا من الزعماء المؤسسين للمذاهب الكبرى )) ا هـ.
بل شهد له الموافق والمخالف أنه المصلح الأكبر، وكان -رحمه الله- مع قيامه بأعباء الدعوة ومجاهدة المشبهين والمبطلين متبتلا في العبادة كثير الإفادة غزير الاستفادة، رحل إليه في طلب العلم من جميع النواحي، ومجالسه مشهورة بالتدريس، معمورة بالفقهاء في جميع فنون العلم.
وصنف مصنفات شهيرة سارت في الآفاق، منها: كتاب كشف الشبهات، وكتاب أصول الإيمان، وفضائل الإسلام، وفضائل القرآن، وكتاب السيرة المختصرة، والسيرة المطولة، وكتاب مجموع الحديث، ومختصر الشرح الكبير والإنصاف، ومختصر الصواعق، وفتح الباري، والهدي، والعقل والنقل، وكتاب الإيمان، وله رسائل ونصائح وأجوبة، وله الاستنباط من كتاب الله ما يقصر عنه الفحول الأفاضل، وهذا الكتاب في التوحيد وما يجب من حق الله على العبيد، الذي لم يعلم له نظير في الوجود.
قال فيه الشيخ سليمان بن سحمان رحمه الله:

قد ألف الشيخ في التوحيد مختصرا يكفي أخا اللب إيضاحا وتبيانا

فيه البيان لتوحيد الإله بما قد يفعل العبد للطاعات إيمانا

ص -4- حبا وخوفا وتعظيما له ورجا وخشية منه للرحمن إذعانا

وغير ذلك مما كان يفعله لله من طاعة سرا وإعلانا

وفيه توحيدنا رب العباد بما قد يفعل الله إحكاما وإتقانا

وفيه توحيدنا الرحمن أن له صفات مجد وأسماء لمولانا

وفيه تبيان إشراك يناقضه بل ما ينافيه من كفران من خانا

أو كان يقدح في التوحيد من بدع شنعاء أحدثها من كان فتانا

أو المعاصي التي تزري بفاعلها مما ينقص توحيدا وإيمانا

فساق أنواع توحيد الإله كما قد كان يعرفه من كان يقظانا

وساق فيه الذي قد كان ينقصه لتعرف الحق بالأضداد إمعانا

مضمنا كل باب من تراجمه من النصوص أحاديثا وقرآنا

الشيخ ضمنه ما يطمئن له قلب الموحد إيضاحا وتبيانا

فاشدد يديك بهذا الأصل معتصما يورثك فيما سواه الله عرفانا

وانظر بقلبك في مبنى تراجمه تلقى هنالك للتحقيق عنوانا

وللمسائل فانظر تلقها حكما يزداد منهن أهل العلم إتقانا

وقل جزى الله شيخ المسلمين كما قد شاد للملة السمحاء أركانا

وقال الشيخ أحمد بن مشرف رحمه الله تعالى:

وألف في التوحيد أوجز نبذة بها قد هدى الرحمن للحق من هدى

نصوصا من القرآن تشفي من العمى وكل حديث للأئمة مسند

ومن استقرأه علم ذلك.
أخذ عنه العلم عدة من العلماء الأجلاء من بنيه وبنيهم، وغيرهم من علماء الدرعية وسائر النواحي. وممن تأهل منهم أبناؤه: الشيخ عبد الله وحسين وعلي. وحفيده الشيخ عبد الرحمن بن حسن، والشيخ حمد بن ناصر بن معمر، والشيخ عبد العزيز الحصين .

ص -5- والشيخ سعيد بن حجي، والشيخ محمد بن سويلم، والشيخ محمد بن سلطان وغيرهم ممن ولي القضاء، وممن لم يله الخلق الكثير.
توفي -رحمه الله- وأسكنه الفردوس الأعلى سنة 1206 هـ، وكان يوما مشهودا، وحصل بموته الخطب الجليل والفادح العظيم، ورثاه جماعة من العلماء ذكرنا منها طرفا في مجموع الرسائل. ومن أراد الاطلاع على حقيقة حاله وما منحه الله وما جرى له وعليه، فعليه بروضة الأفكار والأفهام لمرتاد حال الإمام الشيخ محمد بن عبد الوهاب، للشيخ حسين بن غنام رحمهما الله تعالى.

ص -7- بسم الله الرحمن الرحيم
 الحمد لله رب العالمين، قيوم السماوات والأرضين، وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله المبعوث بتوحيد رب العالمين، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان، وسلم تسليما كثيرا إلى يوم الدين.
أما بعد: فإن (كتاب التوحيد) الذي ألفه شيخ الإسلام الشيخ محمد بن عبد الوهاب أجزل الله له الأجر والثواب، ليس له نظير في الوجود، قد وضح فيه التوحيد الذي أوجبه الله على عباده وخلقهم لأجله، ولأجله أرسل رسله، وأنزل كتبه، وذكر ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع، وما يقرب من ذلك أو يوصل إليه، فصار بديعا في معناه لم يسبق إليه، علما للموحدين وحجة على الملحدين، واشتهر أي اشتهار، وعكف عليه الطلبة، وصار الغالب يحفظه عن ظهر قلب، وعم النفع به، وتصدى لشرحه والتعليق عليه جماعة من الجهابذة النبلاء، وأول من تصدى لشرحه وأجاد حفيده الشيخ سليمان بن الشيخ عبد الله، ثم هذبه وكمله حفيده أيضا الشيخ عبد الرحمن بن حسن، وأبرزا فيهما من البيان ما ينبغي أن يرجع إليه، وعلق عليه أيضا الشيخ عبد الرحمن حاشية مفيدة، وعلق عليه تلميذه الشيخ حمد بن عتيق، وتلميذه الشيخ عبد الله أبا بطين وغيرهم، ولشدة الاعتناء بهذا السفر الجليل تطفلت عليه بوضع حاشية مختصرة منتخبة مما أبرزوه وغيره، تسهيلا للطالب، متوخيا فيها ما يلقيه أشياخنا الشيخ عبد الله بن الشيخ عبد اللطيف، والشيخ سعد بن الشيخ حمد بن عتيق، والشيخ محمد بن الشيخ إبراهيم بن عبد اللطيف وغيرهم، ولا حول ولا قوة إلا بالله العلي العظيم.

ص -12- بسم الله الرحمن الرحيم (1)
....................................................................
(1) ابتدأ بالبسملة اقتداء بالكتاب العزيز، وتأسيا بالنبي صلى الله عليه وسلم في مكاتباته، وعملا بحديث: " كل أمر ذي بال "1 أي حال وشأن يهتم به شرعا " لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع "2 وفي رواية "أبتر" أي ناقص البركة. وهو وإن تم حسا لم يتم معنى وحقيقة; ولم يفتتح المصنف كتابه بخطبة تنبئ عن مقصوده مفتتحة بالحمد والشهادة والصلاة على النبي صلى الله عليه وسلم . ولعله حمد وتشهد نطقا عند وضع الكتاب، واقتصر على البسملة؛ لأنها من أبلغ الثناء والذكر، وللخبر، وكان صلى الله عليه وسلم يقتصر عليها في مراسلاته، فكأنه أجراه مجرى الرسائل إلى أهل العلم، لينتفعوا بما فيه تعلما وتعليما. وقال حفيده: (( وقع لي نسخة بخطه -رحمه الله- بدأ فيها بالبسملة، وثنى بالحمدلة والصلاة على النبي صلى الله عليه وسلم )) .
والحمد ذكر محاسن المحمود مع حبه وإجلاله وتعظيمه، ومعنى الصلاة على النبي صلى الله عليه وسلم هو الثناء على رسول الله صلى الله عليه وسلم والعناية به. وإظهار شرفه وفضله وحرمته.
وعلى هذا فالابتداء بالبسملة حقيقي وبالحمدلة نسبي إضافي، أي بالنسبة إلى ما بعد الحمد يكون مبدوءا به. والباء متعلقة بمحذوف، اختير كونه فعلا خاصا متأخرا، لئلا يتقدم فيه غير ذكر الله ( وليصح الابتداء في كل قول وعمل; ولأن الحذف أبلغ فلا حاجة إلى النطق بالفعل لدلالة الحال على أن كل قول أو فعل فإنما هو باسم الله.
والتقدير بسم الله أؤلف حال كوني مستعينا بذكره متبركا به. و "الاسم" مشتق من السمو وهو الارتفاع، أو الوسم وهو العلامة؛ لأن كل ما سمي فقد نوه باسمه ووسم، و"الله" علم على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4840) , وابن ماجه : النكاح (1894).
2 البخاري : اللباس (5951) , ومسلم : اللباس والزينة (2108) , والنسائي : الزينة (5361) , وأحمد (2/20 ,2/55).

ص -13- .............................................................................................
= ربنا تبارك وتعالى، وهو أعرف المعارف الجامع لمعاني الأسماء الحسنى، وهو مشتق بمعنى أنه دال على صفة له. وأصله "الإله" حذفت الهمزة وأدغمت اللام في اللام فقيل "الله"، ومعناء ذو الألوهية والعبودية على خلقه أجمعين. و "الرحمن" رحمان الدنيا والآخرة. و "الرحيم" رحمة خاصة بالمؤمنين. و "الرحمن" دال على الصفة القائمة به. و "الرحيم" دال على تعلقها بالمرحوم.

ص -11- كتاب التوحيد(1)
....................................................................
(1)كتاب: مصدر كتب يكتب كتابا وكتابة وكتبا، ومدار المادة على الجمع، ومنه تكتب بنو فلان إذا اجتمعوا، والكتيبة لجماعة الخيل. والكتابة بالقلم لاجتماع الحروف والكلمات، والمراد به هنا المكتوب، أي هذا مكتوب جامع لخصائص التوحيد وحقوقه ومكملاته، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر. أو البدع القادحة في التوحيد، أو المعاصي المنقصة للتوحيد، وبيان الوسائل والذرائع الموصلة إلى الشرك والمقربة منه بالبراهين القاطعة من الكتاب والسنة وأقوال سلف الأمة.
والتوحيد: مصدر وحّده يوحّده توحيدا، جعله واحدا أي فردا، ووحّده قال: إنه واحد أحد، أو قال لا إله إلا الله. والواحد والأحد وصف اسم الباري تعالى لاختصاصه بالأحدية.
وأقسام التوحيد ثلاثة :
(الأول) توحيد الربوبية. وهو العلم والإقرار بأن الله رب كل شيء وخالقه ومليكه، والمدبر لأمور خلقه جميعهم.
(والثاني) توحيد الأسماء والصفات. وهو أن يوصف الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم من صفات الكمال ونعوت الجلال، من غير تكييف ولا تمثيل، ومن غير تحريف ولا تعطيل.
(والثالث) توحيد الإلهية. وهو إخلاص العبادة لله وحده لا شريك له، ويتعلق بأعمال العبد وأقواله الظاهرة والباطنة، خلاف ما زعمه المتكلمة والصوفية وغيرهم من أن المراد بالتوحيد مجرد توحيد الربوبية، وأنهم إذا أثبتوا ذلك فقد أثبتوا غاية التوحيد، وأن من أقر بما يستحقه –سبحانه- من الصفات، ونزهه عن كل ما نزه عنه، وأقر أنه –سبحانه- خالق كل شيء فهو الموحّد، =

ص -12- قول الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّّ لِيَعْبُدُونِ} (1) .
....................................................................
= بل لا يكون موحدا حتى يشهد أن لا إله إلا الله وحده، ويقر أنه وحده هو الإله المستحق للعبادة; ويلتزم بعبادته وحده لا شريك له. وأقسام التوحيد الثلاثة متلازمة، كل نوع منها لا ينفك عن الآخر، فمتى أتى بنوع منها ولم يأت بالآخر لم يكن موحدا. والقسم الثالث هو مقصود المصنف
-رحمه الله تعالى- بتصنيف هذا الكتاب، وإن كان قد ضمنه النوعين الآخرين؛ لأن هذا النوع هو أول دعوة الرسل أن:{ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } 1، ولعموم البلوى في زمانه بعبادة القبور والأشجار وغيرها، ودعوة الأنبياء والأولياء والصالحين وغيرهم، فمن أجل ذلك صرف العناية في بيان ذلك.
وإن شئت قلت كما قال ابن القيم وغيره: التوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات. وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة. وبهذا التوحيد ولأجله أرسلت الرسل، وأنزلت الكتب، بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد، بل كل آية متضمنة للتوحيد شاهدة به داعية إليه؛ فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله وأقواله، وهو التوحيد العلمي الخبري.
وإما دعوة إلى عبادة الله وحده لا شريك له، وخلع ما يعبد دونه وهو الإرادي الطلبي. وإما أمر ونهي، وهو حقوق التوحيد ومكملاته. وإما خبر عن أهل التوحيد وجزائهم وأهل الشرك وجزائهم، فالقرآن كله في التوحيد وحقوقه وجزائه وفي الشرك وأهله وجزائهم، وركنا التوحيد الصدق والإخلاص.
قال ابن القيم:

والصدق والإخلاص ركنا ذلك الت وحيد كالركنين للبنيان

وحقيقة الإخلاص توحيد المر ا د فلا يزاحمه مراد ثان

(1) قول بالجر عطف على التوحيد، ويجوز الرفع على الابتداء. والعبادة لغة: التذلل والانقياد. وشرعا: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 59.

ص -13- وقوله: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } 1 (1)
....................................................................
= الظاهرة والباطنة.
(وما خلقت) أي ما خلق الله الثقلين الجن والإنس إلا لحكمة عظيمة، وهي عبادته وحده لا شريك له، وترك عبادة ما سواه. ففعل الأول وهو خلقهم ليفعلوا هم الثاني وهو عبادته، لا ليفعل هو سبحانه بهم الثاني فيجبرهم على العبادة; فإن من سبقت عليه الشقاوة لم يرد سبحانه وقوع العبادة منه، لما له في ذلك من الحكمة.
وقال بعض السلف: إلا لآمرهم وأنهاهم. واختاره الزجاج والشيخ وغرهما; قال تعالى: { أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً}2 لا يؤمر ولا ينهى. وقال: (اعبدوا ربكم) أي اتقوه، فقد أمرهم بما خلقوا له وأرسل الرسل بذلك، وكلما وردت العبادة في القرآن فمعناها توحيد الله بجميع أنواع العبادة. وسميت وظائف الشرع عبادات؛ لأنهم يفعلونها خاضعين لله فيكونون من أهل رضاه. قال تعالى: { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} 3 أخبر أنه سبحانه غير محتاج إليهم، بل هم الفقراء إليه في جميع أحوالهم، وفي الآية بيان عظم شأن التوحيد؛ إذ كان الخلق كلهم لم يخلقوا إلا له.
(1) الطاغوت: مشتق من الطغيان وهو مجاوزة الحد، وكل من تعدى حده بأي نوع من الطغيان فهو طاغوت، ويكون واحدا وجمعا، ويؤنث ويذكر، وللسلف فيه تفاسير لا تنافي بينها، وكلها ترجع إلى ما قال ابن القيم: (( الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع )) ا هـ.
وأخبر تعالى أنه بعث في كل طائفة وقرن وجيل من الناس رسولا منذ حدث الشرك في قوم نوح إلى أن ختمهم بمحمد صلى الله عليه وسلم، يأمرهم (أن اعبدوا الله) أي وحدوا الله بالعبادة، (واجتنبوا) اتركوا وفارقوا عبادة ما سواه. ولهذا خلقت الخليقة وأرسلت الرسل وأنزلت الكتب، و (اجتنبوا) أبلغ من اتركوا، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 سورة القيامة آية : 36.
3 سورة الذاريات آية : 57.

ص -14- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً } 1 (1) الآية (2)
....................................................................
= فإن اتركوا لعدم الفعل، واجتنبوا تقتضي ذلك وتقتضي المباعدة والمجانبة، وهذه الآية هي معنى لا إله إلا الله فإنها تضمنت النفي والإثبات، كما تضمنته لا إله إلا الله، ففي قوله: (اعبدوا الله) الإثبات، وقوله: (اجتنبوا الطاغوت) النفي. وهذه طريقة القرآن يقرن النفي بالإثبات، فينفي ما سوى الله، ويثبت عبادة الله وحده، والنفي المحض ليس بتوحيد وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنا للنفي والإثبات، وهذا هو حقيقة التوحيد، ففيها بيان عظم شأن التوحيد، وإقامة الحجة على العباد، ومعنى لا إله إلا الله. قال المصنف: (( وفيه الحكمة في إرسال الرسل، وأن الرسالة عمت كل أمة، وأن دين الأنبياء واحد )) .
(1) أي أمر ووصى وأوجب على ألسن رسله أن يعبد وحده دون ما سواه، والمراد بالقضاء هنا القضاء الشرعي الديني، فإن القضاء ينقسم إلى قسمين كوني قدري، وشرعي ديني، واشتملت هذه الآيات على جملة الشرائع، وابتدئت بالتوحيد فدل على أنه أوجب الواجبات؛ إذ لا يبتدأ إلا بالأهم فالأهم، وختمت بالنهي عن الشرك، فدل على أنه أعظم المحرمات، وفيها معنى لا إله إلا الله، فإن قوله: (ألا تعبدوا) هو معنى لا إله، وقوله: (إلا إياه) هو معنى إلا الله.
(2) أي وقضى أن تحسنوا بالوالدين إحسانا، كما قضى بعبادته وحده لا شريك له كقوله: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ } 2، وعطف حقهما على حقه دليل على تأكد حقهما، وأنه أؤكد الحقوق بعد الله، وأكده أيضا بالمصدر المؤكد لما فرضه من حقهما؛ لأن الله جعلهما سببا لخروجك من العدم، ولم يخص نوعا من أنواع الإحسان ليعم جميع أنواعه، وتواترت السنة ببر الوالدين وتحريم عقوقهما.: { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ } 3 أي لا تسمعهما قولا سيئاً حتى =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة لقمان آية : 14.
3 سورة الإسراء آية : 23.

ص -15- وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } 1 الآية. (1) وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً } 2 (2).
....................................................................
= ولا التأفيف الذي هو أدنى مراتب القول السيئ، تنبيها بما هو فوق ذلك من القول السيء، والفعل السيئ (ولا تنهرهما) أي لا يصدر إليهما منك قول قبيح: { وَقُلْ لَهُمَا قَوْلاً كَرِيماً} 3 لينا طيبا بأدب وتوقير.: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ } 4 أي تواضع لهما: {وَقُلْ رَبِّ ارْحَمْهُمَا } 5 أي في كبرهما وعند وفاتهما: { كَمَا رَبَّيَانِي صَغِيراً } 6 أي كما رحماني في تربيتهما لي في صغري أو لتربيتهما. وقوله: "الآية" أي إلى آخر الآية، أو اقرأ الآية.
(1) يأمر سبحانه عباده بعبادته وحده لا شريك له؛ فإنه الخالق الرازق المنعم المتفضل على خلقه، وهو المستحق منهم أن يوحدوه ولا يشركوا به شيئا، وقرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه، فدلت على أن اجتناب الشرك شرط في صحة العبادة. والشرك تسوية غير الله بالله فيما هو من خصائص الله. و (شيئا) نكرة في سياق النهي فتعم الشرك قليله وكثيره. وتسمى هذه الآية آية الحقوق العشرة؛ وذلك لأنها تضمنت عشرة حقوق. وابتدأت بالأمر بالتوحيد والنهي عن الشرك، فدلت على أن التوحيد هو أوجب الواجبات، وأن الشرك أعظم المحرمات. وفيها تفسير التوحيد، وأنه عبادة الله وحده وترك الشرك وهذا وجه مطابقتها للترجمة قاله حفيد المصنف، وفي بعض النسخ المعتمدة تقديمها على آية الأنعام فقدمتها لمناسبة كلام ابن مسعود.
(2) أي قل يا محمد لهؤلاء المشركين الذين عبدوا غير الله: (تعالوا) أي هلموا وأقبلوا (أتل) أي أقص عليكم وأخبركم بـ : {مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } 7 حقا لا تخرصا ولا ظنا، بل وحيا منه وأمرا من عنده،: {أَلاَّ تُشْرِكُوا بِهِ شَيْئاً } 8 كأن في الكلام =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.
2 سورة الأنعام آية : 151.
3 سورة الإسراء آية : 23.
4 سورة الإسراء آية : 24.
5 سورة الإسراء آية : 24.
6 سورة الإسراء آية : 24.
7 سورة الأنعام آية : 151.
8 سورة الأنعام آية : 151.

ص -16- .............................................................................................
= محذوفا تقديره: وصاكم ألا تشركوا به شيئا. فيكون المعنى حرم عليكم ما وصاكم بتركه من الإشراك به، ولهذا إذا سئل الصحابة -رضي الله عنهم- عما يقول لهم رسول الله صلى الله عليه وسلم قالوا: يقول: " اعبدوا الله ولا تشركوا به شيئا "1 وذكر سبحانه في هذه الآية جملا من المحرمات، وابتدأها بالنهي عن الشرك، والنهي عنه يستدعي التوحيد بالاقتضاء، فدل على أن التوحيد أوجب الواجبات. وأن الشرك أعظم المحرمات، وهذا وجه مطابقتها للترجمة (وبالوالدين إحسانا) قال القرطبي: (( الإحسان إلى الوالدين برهما، وحفظهما وصيانتهما، وامتثال أمرهما، وإزالة الرق عنهما، وترك السلطنة عليهما )). و (إحسانا) نصب على المصدرية، أي أحسنوا بالوالدين إحسانا.: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } 2 أي لا تئدوا بناتكم خشية العيلة والفقر فإني رازقهم وإياكم، أي لا تخافوا من الفقر بسبب رزقهم فهو على الله، وخص الأولاد لأن قتلهم يجمع بين القتل وقطيعة الرحم. فالعناية بالنهي عنه آكد، وكان قتل البنات شائعا فيهم. وربما قتلوا بعض الذكور خشية الافتقار، فنهاهم الله عن ذلك.: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } 3 نهي عام عن جميع أنواع الفواحش وهي المعاصي. (وظهر وبطن) حالان تستوفيان أقسام ما جعلتا له من الأشياء.: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ } 4 قتلها (إلا بالحق)، وهذا مما نص على النهي عنه تأكيدا، وإلا فهو داخل في النهي عن الفواحش. (ذلكم وصاكم به) إشارة إلى هذه المحرمات التي أولها النهي عن الشرك، والوصية الأمر المؤكد المقرر، وسميت وصية الميت وصية؛ لأنه يعهدها لمن بعده ليتمسكوا بها. (لعلكم تعقلون) لعل للتعليل أن الله وصانا بهذه الوصايا وأمرنا بها، وأكد علينا فيها لنعقلها ونعمل بها.: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ } 5 نهي عام عن القرب الذي يعم وجوه التصرف إلا ما يحسن، والسعي في نمائه. (حتى يبلغ أشده) أي الرشد وزوال السفه مع البلوغ: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ } 6 أمر بإقامة العدل في الأخذ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (18) , وأحمد (3/22).
2 سورة الأنعام آية : 151.
3 سورة الأنعام آية : 151.
4 سورة الأنعام آية : 151.
5 سورة الأنعام آية : 152.
6 سورة الأنعام آية : 152.

ص -17- .............................................................................................
= والإعطاء.: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} 1 أي من اجتهد في أداء الحق وأخذه فإن أخطأ بعد استفراغ الوسع وبذله الجهد فلا حرج عليه.: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} 2 أمر بالعدل في القول والفعل على القريب والبعيد، فلا يميل إلى الحبيب والقريب.: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} 3. (وبعهد الله أوفوا) أي وبوصية الله التي وصاكم بها فأوفوا، بأن تطيعوه فيما أمركم به ونهاكم عنه: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} 4 تتعظون وتنتهون عما كنتم فيه.: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} 5 أي الذي أوصيكم به في هاتين الآيتين المشتملتين على ترك المنهيات وأعظمها الشرك، وفعل الواجبات وأعظمها التوحيد. صراطا مستقيما واضحا سهلا واسعا (فاتبعوه) وهذه آية عظيمة عطفها على ما تقدم. و (أن) في موضع نصب أي: أتل (أن هذا صراطي) أي طريقي ومسلكي وشريعتي (مستقيما) قيما.
والصراط: الطريق الذي هو دين الإسلام، وهو طريق الله الذي نصبه لعباده موصلا إليه، وهو شريعة الله لا اعوجاج فيه، ولا طريق إليه سواه، وقد جمع ثلاثة أمور: السهولة والسعة والقرب، فهو أقرب الطرق إلى الله وأوسعها وأسهلها، ولو اجتمع أهل الأرض وأضعاف أضعافهم لوسعهم، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله، وجعله موصلا لعباده إليه، وهو إفراده بالعبودية، وإفراد رسله بالطاعة. فأمر باتباعه ونهايته الجنة، وتشعبت منه طرق فمن سلك الجادة منها نجا، ومن خرج إلى تلك الطرق أفضت به إلى النار. (ولا تتبعوا السبل) البدع والشبهات، {فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 6 أي تميل وتشتت بكم هذه الطرق المختلفة المضلة عن دينه وطريقه الذي ارتضاه لعباده. وهذه الآيات قيل: إنها المحكمات المذكورة في قوله: {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ} 7 .
وروى الإمام أحمد وغيره عن ابن مسعود قال " خط رسول الله صلى الله عليه وسلم خطًا بيده ثم قال "هذا سبيل الله مستقيما"، ثم خطّ خطوطا عن يمينه وشماله، ثم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 152.
2 سورة الأنعام آية : 152.
3 سورة المائدة آية : 8.
4 سورة الأنعام آية : 152.
5 سورة الأنعام آية : 153.
6 سورة الأنعام آية : 153.
7 سورة آل عمران آية : 7.

ص -18- قال ابن مسعود رضي الله عنه (1): " من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمة (2) فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}1 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ}2 " الآية (3) .
....................................................................
= قال: "وهذه السبل على كل سبيل منها شيطان يدعو إليه"، ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}"3، وذكر أولا (تعقلون) ثم (تذكرون) ثم (تتقون)؛ لأنهم إذا عقلوا تذكروا، فإذا تذكروا خافوا، وكأن المصنف قال: كتاب التوحيد الذي هو الحكمة في إيجاد الثقلين كما في الآية الأولى، والذي هو الحكمة في إرسال الرسل كما في الآية الثانية، والذي هو أوجب الواجبات كما في الآية الثالثة والرابعة والخامسة، والذي ضده هو الشرك أعظم المحرمات كما في الآية الخامسة، والذي هو حق الرب على العباد الذي افترضه عليهم، ولا يقبل منهم سواه كما يأتي في حديث معاذ بن جبل، والذي حقيقته وتفسيره عبادة الله وحده لا شريك له كما في الآية الرابعة وحديث معاذ.
(1) هو عبد الله بن مسعود بن غافل بن حبيب الهذلي، أبو عبد الرحمن صحابي جليل، من السابقين الأولين، ومن كبار علماء الصحابة، شهد بدرا وما بعدها، ولازم النبي صلى الله عليه وسلم وكان صاحب نعليه، وحدث عنه كثيرا، وأمّره عمر على الكوفة ومات سنة 32 هـ. وأثره هذا رواه الترمذي وغيره وحسنه.
(2) بفتح التاء وكسرها، والخاتم حلقة ذات فص من غيرها. وحقيقة الختم الاستيثاق.
(3) أي من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها فلم تغير ولم تبدل، فليقرأ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} 4 الآيات الثلاث؛ لأن كل آية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 153.
3 ابن ماجه : المقدمة (11) , وأحمد (3/397).
4 سورة الأنعام آية : 151.

ص -19- وعن معاذ بن جبل رضي الله عنه (1) قال: " كنت رديف
....................................................................
= منها ختمت بقوله: (ذلكم وصاكم به)، فالرسول صلى الله عليه وسلم لو وصى لم يوص إلا بما وصى به الله تعالى، فصارت وصية الله تعالى، ووصية رسوله صلى الله عليه وسلم بالمعنى; ولذلك شبهها بالكتاب الذي كتب ثم ختم فلم يزد فيه ولم ينقص. وليس المراد أن النبي صلى الله عليه وسلم كتبها وختم عليها، وإنما هذه الآيات كأنها وصية ختمها الرسول صلى الله عليه وسلم فلا حاجة بنا أن يوصي، فإن الله قد وصى بما في هذه الآيات؛ لأن فيها ما يكفي عن توصية الرسول صلى الله عليه وسلم حيث قال: " ائتوئي بكتاب أكتب لكم فيه شيئا لا تضلوا بعدي "، وذلك في أثناء مرضه صلى الله عليه وسلم ، فحيل بينهم وبين أن يكتب، وكثر اللغط. فقال: "اخرجوا عني". فقال ابن عباس -رضي الله عنهما-: " إن الرزية كل الرزية ما حال بيننا وبين أن يكتب لنا رسول الله صلى الله عليه وسلم الوصية " فذكرهم ابن مسعود رضي الله عنه أن عندهم من القرآن ما يكفيهم؛ فإن النبي صلى الله عليه وسلم لو وصى لم يوص إلا بما في كتاب الله.
وفي صحيح مسلم: " إني تارك فيكم ما إن تمسكتم به لن تضلوا كتاب الله "1. وروى الحاكم وصححه عن عبادة مرفوعا: " أيكم يبايعني على هؤلاء الآيات الثلاث "، ثم تلا {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ..} 2 حتى فرغ من الآيات الثلاث. ثم قال: " من أوفى بهن فأجره على الله، ومن انتقص منهن شيئا فأدركه الله به في الدنيا كانت عقوبته، ومن أخره إلى الآخرة كان أمره إلى الله، إن شاء أخذه وإن شاء عفا عنه " .
(1) ابن عمرو بن أوس بن كعب بن عمرو الخزرجي الأنصاري، أبو عبد الرحمن صحابي جليل مشهور من أعيان الصحابة كان إليه المنتهى في العلم والأحكام والقرآن، قال -عليه السلام-: " يحشر أمام العلماء برتوة "3 أي بخطوة أو رمية سهم، شهد بدرا وما بعدها، واستخلفه النبي صلى الله عليه وسلم على أهل مكة يوم الفتح يعلمهم دينهم، تم بعثه إلى اليمن قاضيا معلما، مات بالشام في طاعون عمواس سنة 18 هـ، وله 38.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : المناقب (3788).
2 سورة الأنعام آية : 151.
3 أحمد (1/17).

ص -20- النبي صلى الله عليه وسلم على حمار (1) فقال لي: " يا معاذ أتدري ما حق الله على العباد، (2) وما حق العباد على الله؟ (3) قلت: الله ورسوله أعلم (4) .
....................................................................
(1) وفي رواية: اسمه عفير، أهداه إليه المقوقس صاحب مصر. والرديف هو الذي تحمله خلفك على ظهر الدابة، وفيه تواضعه صلى الله عليه وسلم لركوب الحمار والإرداف عليه، خلافا لما عليه أهل الكبر.
(2) أخرج السؤال بصيغة الاستفهام؛ ليكون أوقع في النفس، وأبلغ في فهم المتعلم، وحق الله على العباد هو ما يستحقه عليهم من عبادته وحده. قال ابن القيم:

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

من غير إشراك به شيئا هما سببا النجاة فحبذا السببان

(3) ليس على الله حق واجب بالعقل كما تزعمه المعتزلة، لكن هو سبحانه كتب ذلك على نفسه تفضلا وإحسانا، فهو متحقق لا محالة؛ لأنه قد وعدهم ذلك جزاء لهم على توحيده،: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ} 1، كتب على نفسه الرحمة، وأوجب على نفسه الحق، لم يوجبه عليه مخلوق. قال شيخ الإسلام: كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل، ليس هو استحقاق مقابلة، كما يستحق المخلوق على المخلوق:

ما للعباد عليه حق واجب كلا ولا سعي لديه ضائع

إن عذبوا فبعدله أو نعموا فبفضله وهو الكريم الواسع

(4) فيه حسن الأدب من المتعلم، وأنه ينبغي لمن سئل عما لا يعلم أن يقول: الله أعلم. قال ابن مسعود: " من كان عنده علم فليقل به، وإلا فليقل: الله أعلم " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 6.

ص -21- قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا(1)، وحق العباد على الله ألا يعذب من لا يشرك به شيئا(2). قلت: يا رسول الله أفلا أبشر الناس (3)؟
....................................................................
(1) أي يوحدوه بالعبادة ويفردوه، ويتجردوا من الشرك قليله وكثيره صغيره وكبيره، ومن لم يتجرد من الشرك لم يكن آتيا بعبادة الله وحده. بل هو مشرك قد جعل لله ندا في عبادته.
وأصل العبادة التذلل والخضوع، قال الشيخ: (( العبادة هي طاعة الله بامتثال ما أمر به على ألسنة الرسل )). وعرفها ابن القيم فقال:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

وعليهما فلك العبادة دائر ما دار حتى قامت القطبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

قال المصنف: (( وفيه أن العبادة هي التوحيد لأن الخصومة فيه )) .
(2) أي ألا يعذب من يعبده ولا يشرك به شيئا، والعذاب كل ما يعيي الإنسان ويشق عليه، من العذب وهو المنع، فسمي عذابا لأنه يمنع المعاقب من معاودة مثل جرمه، ويمنع غيره من مثل فعله. قال الحافظ: اقتصر على نفي الإشراك؛ لأنه يستدعي التوحيد بالاقتضاء، ويستدعي إثبات الرسالة باللزوم; إذ من كذب رسول الله صلى الله عليه وسلم فقد كذب الله (، ومن كذب الله فهو مشرك. وفي رواية: " ما من أحد يشهد ألا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله على النار "1.
(3) يعني بفضل التوحيد، وفضل من تمسك به عند الله، ففيه فضل التوحيد وعظم شأنه، وأنه حق الرب الذي أحقه وافترضه على عباده، ولا يقبل منهم سواه، وعظم شأن أهله، وهو ألا يعذبهم. وفيه تفسير التوحيد وأنه عبادة الله وحده وترك الشرك به. وفيه استحباب بشارة المسلم بما يسره. وفيه ما كان عليه الصحابة من الاستبشار بمثل هذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (128) , ومسلم : الإيمان (32).

ص -22- قال: لا تبشرهم فيتكلوا "1 (1) أخرجاه في الصحيحين (2).
....................................................................
(1) وفي رواية: " إني أخاف أن يتكلوا " أي يعتمدوا على ذلك، فيتركوا التنافس في الأعمال الصالحة اعتمادا على ما يتبادر من ظاهر الحديث. وفي رواية: فأخبر بها معاذ عند موته تأثما أي تحرجا من الإثم. قال أبو المظفر: ((لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة. فأما الأكياس فإذا سمعوا بمثل هذا زادوا في الطاعة فلا وجه لكتمانها عنهم)) .
قال المصنف: وفيه جواز كتمان العلم للمصلحة، والخوف من الاتكال على سعة رحمة الله. وسئل عن معنى هذا الحديث، ومعنى " لا يدخل أحد منكم الجنة بعمله "2 فقال: معنى حديث معاذ عند السلف على ظاهره، وهو من الأمور التي يقولون: أمرّوها كما جاءت، يعني نصوص الوعد والوعيد، وقوله: " لا يدخل أحد منكم الجنة بعمله " على ظاهره، وهو أن الله لو يستوفي حقه من عبده لم يدخل أحد الجنة، ولكن كما قال: {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} 3 .
(2) أي أخرجه البخاري ومسلم في صحيحيهما اللّذين هما أصح الكتب المصنفة. والبخاري هو الإمام محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبة الجعفي، الحافظ الكبير صاحب الصحيح والتاريخ والأدب المفرد وغير ذلك. روى عن أحمد والحميدي وابن المديني وطبقتهم، وعنه مسلم والنسائي والترمذي وغيرهم، ولد سنة 194 هـ، وتوفي سنة 256 هـ.
و مسلم هو ابن الحجاج بن مسلم أبو الحسين القشيري النيسابوري، صاحب الصحيح والعلل والوحدان وغير ذلك، روى عن أحمد وابن معين وابن أبي شيبة والبخاري وطبقتهم، وعنه الترمذي وخلق. ولد سنة 204، وتوفي بنيسابور سنة 261 هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).
2 البخاري : الإيمان (48) , ومسلم : الإيمان (64) , والترمذي : البر والصلة (1983) والإيمان (2634 ,2635) , والنسائي : تحريم الدم (4105 ,4106 ,4108 ,4109 ,4110 ,4111 ,4112 ,4113) , وابن ماجه : المقدمة (69) والفتن (3939) , وأحمد (1/385 ,1/411 ,1/417 ,1/433 ,1/439 ,1/446 ,1/454 ,1/460(.
3 سورة الزمر آية : 35.


باب فضل التوحيد وما يكفر من الذنوب - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -23- باب فضل التوحيد وما يكفر من الذنوب (1)
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} 1 (3).
....................................................................
(1) "باب" خبر مبتدأ محذوف تقديره هذا باب، ويجوز أن يكون مبتدأ خبره محذوف، و "ما" يجوز أن تكون موصولة، وأن تكون مصدرية. أي باب بيان عظيم فضل التوحيد وتكفيره للذنوب وهو أشمل وأولى؛ لرفع وهم أن ثم ذنوبا لا يكفرها التوحيد وليس بمراد، ولا ريب أن التوحيد أفضل الأعمال على الإطلاق، وأعظمها تكفيرا للذنوب، ولما ذكر معنى التوحيد، وكانت الأنفس لها تشوق وتشوف إلى معرفة المعاني، ونيل الفضائل وتحصيلها، ناسب ذكر فضله وتكفيره للذنوب؛ ترغيبا فيه، وتحذيرا من الشرك. والباب لغة: المدخل إلى الشيء. واصطلاحا: اسم لجملة من العلم تحته فصول ومسائل غالبا، وليس مرادهم الحصر بل إنه المقصود بالذات والمعظم.
(2) أي أخلصوا العبادة لله وحده، ولم يخلطوا توحيدهم بشرك، ولبس الشيء بالشيء تغطيته به وإحاطته به من جميع جهاته، ولا يغطي الإيمان ويحيط به ويلبسه إلا الكفر، وأصل الظلم وضع الشيء في غير موضعه، ومنه سمي الشرك ظلما والمشرك ظالما؛ لأنه وضع العبادة في غير موضعها، وصرفها لغير مستحقها.
(3) أي هم الآمنون في الدنيا والآخرة المهتدون إلى الصراط المستقيم، ولما نزلت هذه الآية شق على أصحاب رسول الله صلى الله عليه وسلم ظنوا أن الظلم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.

ص -24- عن عبادة بن الصامت رضي الله عنه (1)
....................................................................
= المشروط هو ظلم العبد نفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فقالوا: يا رسول الله وأينا لم يظلم نفسه؟ قال: " ليس كما تقولون، لم يلبسوا إيمانهم بظلم: بشرك، أو لم تسمعوا إلى قول لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1 " . فبين صلى الله عليه وسلم أن من لم يلبس إيمانه بهذا الظلم كان من أهل الأمن والاهتداء، كما كان أيضا من أهل الاصطفاء في قوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} 2، فمن سلم من أجناس الظلم الثلاثة، الشرك، وظلم العباد في نفس أو مال أو عرض، وظلم نفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلمه لنفسه كان له الأمن والاهتداء مطلقا، بمعنى أنه لا بد أن يدخل الجنة كما وعد بذلك، ويحصل له من نقص الأمن والاهتداء بحسب ما نقص من إيمانه بظلمه لنفسه، كما لو ظلمها ببخله ببعض الواجبات حبا للمال، أو أحب ما يبغضه الله حتى يقدم هواه على محبة الله ونحو ذلك.
وليس مراد النبي صلى الله عليه وسلم بقوله: "بشرك" الشرك الأكبر، فيؤخذ منه أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، بل مراده صلى الله عليه وسلم نفي نوعي الشرك، فإن أهل الكبائر معرضون للوعيد، مع أنها دون الشرك الأصغر بإجماع أهل السنة، ومع ذلك لم يحصل لهم الأمن التام والاهتداء التام، كما وردت به نصوص الكتاب والسنة، فصاحب الشرك الأصغر أولى بلحوق الوعيد له، فظهرت مطابقة الآية للترجمة، وذلك أن من مات على التوحيد لم يلبسه بشرك فله الأمن على ما تقدم، بخلاف غيره من الأعمال مع عدمه، فتبين بذلك أفضلية التوحيد وأنه السبب في النجاة من النار.
(2) ابن قيس بن أصرم الخزرجي الأنصاري أحد النقباء، شهد بدرا وما بعدها، وروى عن النبي صلى الله عليه وسلم كثيرا، مات بالرملة سنة 34 هـ، وله 72.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3360) , ومسلم : الإيمان (124) , والترمذي : تفسير القرآن (3067) , وأحمد (1/378,1/424).
2 سورة فاطر آية : 32.

ص -25- قال: قال رسول الله صلى الله عليه وسلم : " من شهد ألا إله إلا الله وحده لا شريك له، (1)
....................................................................
(1) أي من تكلم بها عارفا لمعناها عاملا بمقتضاها باطنا وظاهرا، فإن الشهادة تقتضي العلم بالمشهود به، فلو كان عن جهل لم تكن شهادة، وتقتضي الصدق، وتقتضي العمل بذلك، وبهذا يتبين أنه لابد من العلم بها والعمل والصدق. فبالعلم ينجو من طريقة النصارى، وبالعمل ينجو من طريقة اليهود، وبالصدق ينجو من طريقة المنافقين، و "وحده" تأكيد وبيان لمضمون معناها، حال من الاسم الشريف، وهو تأكيد للإثبات. و "لا شريك له" تأكيد للنفي، تأكيد بعد تأكيد، اهتمام بمقام التوحيد.
قال النووي: (( هذا حديث عظيم جليل الموقع، وهو أجمع أو من أجمع الأحاديث المشتملة على العقائد؛ فإنه صلى الله عليه وسلم جمع فيه ما يخرج من ملل الكفر على اختلاف عقائدهم وتباعدها، فاقتصر صلى الله عليه وسلم في هذه الأحرف على ما يباين جميعهم )) ا هـ.
ومعنى "لا إله إلا الله" لا معبود بحق إلا الله، فتضمنت هذه الكلمة العظيمة نفيا وإثباتا، فـ"لا إله" نفت الإلهية عن كل ما سوى الله. و "إلا الله" أثبتت الإلهية لله وحده، فنفت جميع ما يعبد من دون الله، وأثبتت العبادة لله وحده لا شريك له، والعبادة إنما تصدر عن تأله القلب بالحب والخضوع.
وقال شيخ الإسلام: (( الإله هو المعبود المطاع، فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب المخضوع له غاية الخضوع; ولهذا كانت لا إله إلا الله أصدق الكلام، وأهلها أهل الله وحزبه، والمنكرون لها أعداؤه وأهل غضبه ونقمته، فإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله )) ا هـ.
والحاصل أن لا إله إلا الله لا تنفع إلا من عرف مدلولها نفيا وإثباتا، واعتقد ذلك، وقبله وعمل به، وأما من قالها من غير علم بمعناها، ولا اعتقاد ولا عمل بمقتضاها =

ص -26- وأن محمدا عبده ورسوله، (1) وأن عيسى عبد الله ورسوله، (2)
....................................................................
= من نفي الشرك وإخلاص القول والعمل لله وحده فغير نافع بالإجماع، بل تكون حجة عليه. والمشركون الأولون جحدوها لفظا ومعنى، فإنه صلى الله عليه وسلم لما قال لهم: " قولوا: لا إله إلا الله تفلحوا "1 قالوا: (أجعل الآلهة إلها واحدا). ومشركو زماننا أقروا بها لفظا وجحدوها معنى، فتجد أحدهم يقولها ويأله غير الله بأنواع العبادة، بل يخلصون العبادة في الشدائد لغير الله، فهم أجهل من مشركي العرب، والمتكلمة وغيرهم يزعمون أن معنى الإله هو القادر على الاختراع، وأن من أقر بأن الله وحده خالق كل شيء فهو الموحد، وليس الأمر كذلك حتى يشهد ألا إله إلا الله وحده لا شريك له، وأنه سبحانه وحده هو المستحق للعبادة، ويلتزم بها.
(1) أي وشهد أن محمدا عبده ورسوله بصدق ويقين، وذلك يقتضي اتباعه وتعظيم أمره ونهيه ولزوم سنته، وأتى بهاتين الصفتين وجمعهما رفعا للإفراط والتفريط؛ فإن كثيرا ممن يدعي أنه من أمته أفرط بالغلو قولا وفعلا، حتى جوزوا الاستغاثة به في جميع ما يستغاث بالله فيه، أو فرط بترك متابعته، والرضى عن سنته بالأوضاع والقوانين الباطلة، وشهادتهم ناقصة على حسب ما معهم من تلك الأمور. و "عبد" بمعنى "متعبد" عام، وبمعنى "عابد" خاص بمن عبد الله، وإضافته إلى الله إضافة تشريف كقوله: (أسرى بعبده)، ومعناه هنا المملوك العابد، والعبودية الخاصة وصفه، و "رسوله" أي مرسله بأداء شريعته.
(2) وفي رواية: وابن أمته، خلافا لما يعتقده اليهود أنه ابن زانية. أو ما يعتقده النصارى أنه الله أو ابن الله أو ثالث ثلاثة، تعالى الله عما يقولون علوا كبيرا، فلابد أن يشهد أنه عبد الله ورسوله عن علم ويقين، بل لا يصح توحيد عبد علم بمقالتهم في عيسى حتى يتبرأ منهم ومن مقالتهم، ويأتي بما هو الحق في ذلك، وهو شهادة أن عيسى عبد الله ورسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/492).

ص -27- وكلمته ألقاها إلى مريم وروح منه، (1) والجنة حق والنار حق، (2) أدخله الله الجنة على ما كان من العمل" " (3) أخرجاه 1.
....................................................................
(1) أي خلقه من أنثى بلا ذكر بالكلمة التي أرسل بها جبرائيل إلى مريم فنفخ في جيب درعها قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} 2 خلقه بقوله: (كن)، وأوجده بقدرته وحكمته، فكان بقوله: (كن)، وسمى كلمة؛ لوجوده بقوله تعالى: (كن)، فليس هو (كن)، ولكن كان ب (كن)، ف (كن) من الله قولا، وليس (كن) مخلوقا، وعيسى روح من الأرواح التي خلقها واستنطقها، وأخذ عليها الميثاق بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 3 بعثه إلى مريم فدخل فيها. قال الحافظ: (( وصفه بأنه منه فالمعنى أنه كائن منه، أي مكون ذلك وموجده بقدرته وحكمته )) ا هـ.
والمضاف إلى الله إذا كان عينا قائمة بنفسها كعيسى امتنع أن تكون صفة لله، وإنما هو إضافة مخلوق إلى خالقه، وهو على قسمين: إضافة تشريف وتكريم كبيت الله، وخليل الله، وروح الله. وإضافة لا تقتضي تشريفا كقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} 4 أي كائنة منه كونها وأوجدها سبحانه، وأما إذا كان المضاف إليه معنى لا يقوم بنفسه ولا بغيره من المخلوقات كالسمع والبصر، وجب أن يكون صفة لله قائما به، وفيه إثبات صفة الكلام خلافا للجهمية، فإنهم جعلوا كلام الله مخلوقا، والنصارى جعلوا كلامه معبودا.
(2) أي وشهد أن الجنة التي أخبر الله في كتابه أنه أعدها للمتقين حق ثابتة لا شك فيها، وأن النار التي أخبر أنه أعدها للكافرين حق ثابتة، وأنهما الآن مخلوقتان موجودتان.
(3) أي على ما كان فيه من صلاح أو فساد، وهذه الجملة جواب الشرط، أي من شهد إلى آخره أدخله الله الجنة بإخلاصه وصدقه والإيمان برسوله وما أرسل به، وإن كان مقرا وله ذنوب، فهذه الحسنة العظيمة ترجح بجميع السيئات =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3435) , ومسلم : الإيمان (28) , وأحمد (5/313).
2 سورة آل عمران آية : 59.
3 سورة الأعراف آية : 172.
4 سورة الجاثية آية : 13.

ص -28- ولهما في حديث عتبان (1) " فإن الله حرم على من قال لا إلا الله يبتغي بذلك وجه الله ?"1 (2).
....................................................................
= فإنه يدخل الجنة على أحد ثلاثة تقادير. إما أن يلقى الله سالما من جميع الذنوب فيدخلها من أول وهلة، أو يلقى الله وهو مصر على كبيرة أو ذنب، وهو بين أمرين إما أن يعفو الله عنه فيدخله الجنة، أو يجازيه بجرمه ثم يدخله الجنة، ففيه فضل التوحيد وذلك أن من مات على التوحيد فمصيره إلى الجنة بكل حال.
(1) أي وللبخاري ومسلم في حديث طويل أخرجاه في صحيحيهما بكماله، وهذا طرف منه، عن عتبان بكسر العين بن مالك بن عمرو بن العجلان الخزرجي السالمي، صحابي مشهور بدري مات في خلافة معاوية.
(2) هذا هو حقيقة معناها، فإن من قالها يبتغي بها وجه الله لا بد أن يعمل بما دلت عليه من الإخلاص ونفي الشرك، فإن المقتضى لا يعمل عمله إلا باستجماع شروطه، وانتفاء موانعه، فقد يتخلف عنه مقتضاه لفوات شرط من شروطه، أو ولوجود مانع، ومما قيدت به في الحديث قوله صلى الله عليه وسلم : "غير شاك" وفي الصحيح: " من لقي الله لا يشرك به شيئا دخل الجنة "2. وفي رواية: " ما من أحد يشهد ألا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله على النار "3، ولمسلم: " لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة "4، وله أيضا: " من لقيت يشهد ألا إله إلا الله مستيقنا بها قلبه فبشره بالجنة "5، وفيهما مرفوعا: " ما من عبد قال لا إله إلا الله ثم مات على ذلك إلا دخل الجنة "6، فيحمل المطلق على المقيد .
قال شيخ الإسلام وغيره: قالها بصدق وإخلاص ويقين ومات على ذلك، فإن حقيقة التوحيد انجذاب القلب إلى الله جملة بأن يتوب من الذنوب توبة نصوحا، فإذا مات على تلك الحال نال ذلك، فإنه قد تواترت الأحاديث بأنه يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة، وتواترت بأن كثيرا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (425) , ومسلم : المساجد ومواضع الصلاة (33).
2 البخاري : العلم (129) , وأحمد (3/157 ,3/244).
3 البخاري : العلم (128) , ومسلم : الإيمان (32).
4 مسلم : الإيمان (27) , وأحمد (2/421).
5 مسلم : الإيمان (31).
6 البخاري : اللباس (5827) , ومسلم : الإيمان (94) , وأحمد (5/166).

ص -29- .............................................................................................
= ممن يقولها يدخل النار ثم يخرج منها، وتواترت بأنه يحرم على النار من قال لا إله إلا الله، ومن شهد ألا إله إلا الله وأن محمدا رسول الله، لكن جاءت مقيدة بالقيود الثقال.
قال الشارح وغيره: لا بد في شهادة ألا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها:
(أحدها) العلم المنافي للجهل. (الثاني) اليقين المنافي للشك. (الثالث) القبول المنافي للرد. (الرابع) الانقياد المنافي للترك. (الخامس) الإخلاص المنافي للشرك. (السادس) الصدق المنافي للكذب. (السابع) المحبة المنافية لضدها. ونظمها بعضهم فقال:

علم يقين وإخلاص وصدقك مع محبة وانقياد والقبول لها

وركناها النفي والإثبات، نفي الإلهية عما سوى الله، وإثباتها لله وحده، وأكثر من يقولها اليوم لا يعرف معناها، ولا يعرف الإخلاص ولا اليقين، أو يقولها تقليدا أو عادة ولم يخالط الإيمان بشاشة قلبه، وغالبهم من يفتن عند الموت، وفي الحديث: " سمعت الناس يقولون شيئا فقلته "1، وحينئذ فلا منافاة بين الأحاديث؛ فإنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصرا على ذنب أصلا، فإن كمال إخلاصه ويقينه يوجب أن يكون الله أحب إليه من كل شيء، فإذا لا يبقى في قلبه إرادة لما حرمه الله ولا كراهة لما أمر الله به، وهذا هو الذي يحرم على النار وإن كانت له ذنوب قبل ذلك، وإن قالها على وجه خلص به من الشرك الأكبر دون الأصغر، ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها شيء من السيئات، فيرجح بها ميزان الحسنات، كما في حديث البطاقة، فيحرم على النار، ولكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته بحسناته ومات مصرا على ذلك فإنه يستوجب النار، وإن قال لا إله إلا الله، وخلص بها من الشرك الأكبر، لكنه لم يمت على ذلك بل أتى بعدها بسيئات رجحت على حسنة توحيده، وإنما يخاف على المخلص أن يأتي بسيئات راجحة فيضعف إيمانه، فلا يقولها بإخلاص ويقين =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (86) , ومسلم : الكسوف (905) , وأحمد (6/345) , ومالك : النداء للصلاة (447).

ص -30- وعن أبي سعيد الخدري رضي الله عنه (1) عن النبي صلى الله عليه وسلم قال: " قال موسى عليه السلام: (2) يا رب علمني شيئا أذكرك وأدعوك به (3).
....................................................................
= مانع من جميع السيئات، ويخشى عليه من الشرك الأكبر والأصغر، فإن سلم من الأكبر بقي معه من الأصغر، فيضيف إلى ذلك سيئات تنضم إلى هذا الشرك، فيرجح جانب السيئات فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهاذي أو النائم.
فإذا كثرت الذنوب ثقل على اللسان قولها وقسا القلب، وكره العمل الصالح، وثقل عليه سماع القرآن، واستبشر بذكر غير الله، واطمأن إلى الباطل، واستحلى الرفث ومخالطة أهل الغفلة، وكره مخالطة أهل الحق، فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه، فلا يقوى قولها على محو السيئات، فترجح سيئاته على حسناته. قال الحسن: " ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال " اهـ.
وفيه تحريم النار على أهل التوحيد الكامل، وأن العمل لا ينفع إلا إذا كان خالصا لله تعالى.
(1) واسمه سعد بن مالك بن سنان الخزرجي الأنصاري مشهور بكنيته ونسبته إلى بني خدرة، صحابي جليل وأبوه صحابي، استصغر بأحد وشهد ما بعدها، روى عن النبي صلى الله عليه وسلم كثيرا وأبي بكر وعمر وغيرهما، وعنه جمع من الصحابة والتابعين، مات سنة 74 هـ.
(2) ابن عمران بن قاهث بن عازر بن لاوي بن يعقوب بن إسحاق رسول بني إسرائيل، وكليم الرحمن، قيل: ولد قبل عيسى سنة 1571، وتوفي سنة 1451.
(3) أي علمني شيئا يجتمع لي فيه الأمران أثني عليك به وأحمدك وأسألك به.

ص -31- قال: قل يا موسى لا إله إلا الله. (1) قال: يا رب كل عبادك يقولون هذا (2)
....................................................................
(1) أي فإذا قلتها فقد دعوتني وأثنيت علي، فإن الدعاء نوعان: دعاء عبادة، ودعاء مسألة، ودعاء العبادة نحو: لا إله إلا الله وسبحان الله، وهو مستلزم لدعاء المسألة، ودعاء المسألة نحو "رب اغفر لي" متضمن لدعاء العبادة، وذلك أنه مأمور بهذا فإذا فعله فهو فاعل عبادة، ولا إله إلا الله اشتملت على الأمرين بل أعلاهما وأولاهما، وهي أكثر الأذكار وجودا وأيسرها حصولا، فإن أحرفها كلها جوفية ليس فيها حرف شفوي، فيمكن قائلها أن يقولها من غير فتح فمه، وهو أسلم وأبعد عن الرياء، وفي كونها جوفية أيضا إشارة إلى أنها تخرج من القلب; وأحرفها كلها مهملة فتنبئ عن التجرد من كل معبود سوى الله، وهي أفضل الأذكار وأعظمها معنى، فهي الكلمة العظيمة، وهي العروة الوثقى، وكلمة التقوى، وكلمة الإخلاص، وهي التي قامت بها السماوات والأرض، وشرعت لتكميلها السنة والفرض، ولأجلها جردت سيوف الجهاد، فمن قالها وعمل بها صدقا وإخلاصا وقبولا ومحبة أدخله الله الجنة على ما كان من العمل، وفيه أن الذاكر بها يقولها كلها، ولا يقتصر على لفظ الجلالة ولا على "هو" كما يفعله غلاة المتصوفة، فإن ذلك بدعة وضلالة، و "لا" نافية للجنس نفيا عاما إلا ما استثني، وخبرها محذوف تقديره لا إله حق إلا الله. قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} 1. فإلهيته تعالى هي الحق، وكل ما سواه من الآلهة فإلهيته باطلة.
(2) وفي رواية: قد علمت ألا إله إلا الله، أي وإنما أريد شيئا تخصني به من بين عموم عبادك، فإن من طبع الإنسان ألا يشتد فرحه جدا إلا بشيء يختص به دون غيره، مع أن من رحمة الله وسنته المطردة أن ما اشتدت إليه الحاجة والضرورة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 62.

ص -32- قال: يا موسى لو أن السماوات السبع وعامرهن غيري، (1) والأرضين السبع في كفة، (2) ولا إله إلا الله في كفة، (3) مالت بهن لا إله إلا الله " .(4)
....................................................................
= كان أكثر وجودا كالهواء والماء والملح، ولما كان النطق بلا إله إلا الله ضرورة فطرية كانت أكثر الأذكار وأيسرها وأفضلها وأعظمها. قال الشارح: (( وثبت بخط المصنف "يقولون" بالجمع، والذي في الأصول "يقول" بالإفراد، وهو في المسند من حديث عبد الله بن عمرو بلفظ الجمع )).
(1) عامر بالنصب عطف على السماوات أي لو أن السماوات السبع ومن فيهن من العمار غير الله تعالى، فاستثنى ممن في السماوات نفسه المقدسة؛ لأنه العلي الأعلى تعالى وتقدس، وهو العلي العظيم علو القدر وعلو القهر وعلو الذات، العظيم الذي لا أعظم منه، الكبير الذي لا أكبر منه، وجميع المخلوقات في كف الرحمن كالخردلة في يد أحدنا.
(2) بكسر الكاف وتشديد الفاء أي وضعن في كفة الميزان.
(3) يعني في كفة الميزان الأخرى. وفيه إثبات الميزان، وأنه حق، قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} 1 توزن فيه الصحائف التي تكون أعمال العباد مكتوبة فيها، وله كفتان إحداهما للحسنات والأخرى للسيئات بإجماع السلف.
(4) أي رجحت بهن، فدل على عظم شأنها، وذلك لما اشتملت عليه من نفي الشرك وتوحيد الله الذي هو أفضل الأعمال وأساس الملة والدين، ولما يجتمع لقائلها من الذكر والدعاء، وما يحصل له من تكفير الذنوب والخطايا، فمن قالها بإخلاص ويقين وعمل بمقتضاها ولوازمها وحقوقها، واستقام على ذلك دخل الجنة، فإن هذه الحسنة لا يوازنها شيء. وأخرج أحمد عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم : " أن نوحا عليه السلام قال لابنه عند موته: آمرك بلا إله إلا الله؛ فإن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 47.

ص -33- رواه ابن حبان والحاكم وصححه. (1)
....................................................................
= السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا الله في كفة رجحت بهن لا إله إلا الله، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة لفصمتهن لا إله إلا الله "1. وهي أفضل الذكر. ففي الحديث الصحيح: " أفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وعلى كل شيء قدير "2 .
وللنسائي وابن ماجه وغيرهما: " أفضل الذكر لا إله إلا الله "3. وللترمذي وغيره: " دعوة أخي ذي النون: لا إله إلا أنت "4، وله أيضا وحسنه وصححه الذهبي: " يصاح برجل من أمتي على رؤوس الخلائق يوم القيامة، فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر، ثم يقال: أتنكر من هذا شيئا؟ فيقول: لا يا رب، فيقال: ألك عذر أو حسنة؟ فيهاب الرجل فيقول: لا يا رب، فيقال: بلى إن لك عندنا حسنة وإنه لا ظلم عليك، فيخرج له بطاقة فيها أشهد ألا إله إلا الله وأن محمدا عبده ورسوله، فيقول: يا رب ما هذه البطاقة مع هذه السجلات؟ فيقال: إنك لا تظلم، فتوضع السجلات في كفة والبطاقة في كفة، فطاشت السجلات وثقلت البطاقة " .
قال الشيخ: (( ليس كل من تكلم بالشهادتين كان بهذه المثابة؛ لأن هذا العبد صاحب البطاقة كان في قلبه من التوحيد واليقين والإخلاص ما أوجب أن عظم قدره حتى صار راجحا على هذه السيئات)). وقال ابن القيم: (( والأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العملين واحدة، وبينهما من التفاضل كما بين السماء والأرض )).
قال: وتأمل حديث البطاقة، ومعلوم أن كل موحد له هذه البطاقة، والكثير منهم يدخل النار بذنوبه، بل اليهود أكثر من يقولها، والذي يقولها ويخالفها أعظم كفرا ممن يجحدها أصلا؛ فإن الكافر الأصلي أهون كفرا من المرتد.
(1) ابن حبان: بكسر الحاء محمد بن حبان بن أحمد بن حبان بن معاذ بن معبد ابن مرة بن هدبة بن سعد الدارمي، أبو حاتم التميمي البستي الشافعي الحافظ، صاحب التصانيف منها: الصحيح، والتاريخ، والثقات، والضعفاء، روى عن النسائي وأبي يعلى =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/169).
2 الترمذي : الدعوات (3585).
3 الترمذي : الدعوات (3383) , وابن ماجه : الأدب (3800).
4 الترمذي : الدعوات (3505) , وأحمد (1/170).

ص -34- وللترمذي (1) وحسنه عن أنس: (2)
....................................................................
= وابن خزيمة وخلق، وعنه الحاكم وغيره، قال الحاكم: (( كان من أوعية العلم ومن عقلاء الرجال)). مات بمدينة بست في عشر الثمانين سنة 354 هـ.
و الحاكم: هو محمد ابن عبد الله بن محمد بن عبد الله بن حمدويه، أبو عبد الله الضبي النيسابوري الشافعي الإمام الحافظ الرحال، سمع من نحو ألفي شيخ منهم: الدارقطني والقفال والبيهقي وغيرهم، يعرف بابن البيع، صاحب التصانيف منها: المستدرك وتاريخ نيسابور. قال أبو حاتم: (( قام الإجماع على ثقته)). ولد سنة 321 هـ، ومات سنة 405 هـ. وصححه أي قال: هذا حديث صحيح أي ثابت على شرط الشيخين، وما انفرد بتصحيحه ولم يكن مردودا بعلة فهو دائر بين الصحة والحسن، وأصح من صنف في الصحيح بعد الشيخين ابن خزيمة فابن حبان فالحاكم.
(1) واسمه محمد بن عيسى بن سورة بن موسى بن الضحاك، وقيل: ابن السكن السلمي أبو عيسى صاحب الجامع وأحد الحفاظ، وله في فنون الصناعة الحديثية ما لم يشاركه فيه غيره، وكان ضرير البصر. وترمذ: نسبة لبلدة قديمة بطرف جيحون مات بها سنة 279 هـ. وقال: (( أردت بالحسن ما لا يكون في سنده متهم بالكذب، ولا يكون شاذا، ويروى من غير وجه )). وقال الشيخ: (( الحسن في اصطلاحه ما روى من وجهين وليس في رواته من هو متهم بالكذب ولا شاذ، ولا مخالف للأحاديث الصحيحة )).
(2) رضي الله عنه ابن مالك بن النضر بن ضمضم بن زيد بن حرام بن جندب ابن عامر بن غنم بن عدي بن النجار، أبو حمزة الخزرجي الأنصاري خادم رسول الله صلى الله عليه وسلم ، خدمه عشر سنين، وقال له: (( اللهم أكثر ماله وولده وأدخله الجنة )). قدم النبي صلى الله عليه وسلم المدينة وهو ابن عشر، فقالت أمه: هذا غلام يخدمك. آخر من مات من الصحابة بالبصرة سنة 92 هـ، وقد جاوز المائة.

ص -35- سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا، (1) ثم لقيتني لا تشرك بي شيئا (2) لأتيتك بقرابها مغفرة (3) "1
....................................................................
(1) قراب بضم القاف: ملؤها أو ما يقارب ملأها.
(2) أي ثم مت حال كونك لا تشرك بي شيئا، وهذا شرط ثقيل في الوعد بحصول المغفرة وهو السلامة من الشرك قليله وكثيره، صغيره وكبيره، ولا يسلم من ذلك إلا من أتى الله بقلب سليم، ومن أتى بلا إله إلا الله وهو مشرك لم تصح منه أصلا، ولم ترجح حسناته بسيئاته، ولا يحرم على النار.
(3) أي ملء الأرض، ذكر المصنف -رحمه الله- آخر الحديث وهو حديث قدسي، وأوله: "قال الله تعالى: يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي، يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي، يا ابن آدم لو أتيتني"2 إلخ. وأخرج أحمد ومسلم وغيرهما عن أبي ذر: " ومن عمل قراب الأرض خطيئة ثم لقيني لا يشرك بي شيئا جعلت له مثلها مغفرة "3. وأخرج الطبراني في الثلاثة عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم : " قال الله تعالى: يا ابن آدم مهما عبدتني ورجوتني ولم تشرك بي شيئا غفرت لك على ما كان منك، وإن استقبلتني بملء السماء والأرض خطايا وذنوبا استقبلتك بملئهن من المغفرة وغفرت لك ولا أبالي "4 حسنه السيوطي.
فمن جاء مع التوحيد بقراب الأرض خطايا لقيه الله بقرابها مغفرة، فإن أكمل العبد توحيده وأخلصه لله، وقام بشروطه أوجب ذلك مغفرة ما قد سلف من الذنوب، ومنعه من دخول النار، فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب ولو كانت قراب الأرض. وفيه سعة كرم الله وجوده، وكثرة ثواب التوحيد وتكفيره الذنوب. قال المصنف: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3540).
2 الترمذي : الدعوات (3540).
3 مسلم : الذكر والدعاء والتوبة والاستغفار (2687) , وابن ماجه : الأدب (3821) , وأحمد (5/153).
4 الترمذي : الدعوات (3540).

ص -36- .............................................................................................
= تأمل الخمس اللواتي في حديث عبادة، فإنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول لا إله إلا الله، وتبين لك خطأ المغرورين، وفيه أن الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله، والتنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه، وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: " إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله "1 أن ترك الشرك ليس قولها باللسان فقط، فمغفرة الذنوب مشروطة بالسلامة من الشرك قليله وكثيره، فالذي لا يسلم من الأكبر لا تنفعه أصلا، والذي مات ومعه الأصغر تضعف معه، فلا يقوى قولها على تكفير السيئات، والذي معه البدع والمعاصي ينقص ثوابها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأطعمة (5401) , ومسلم : المساجد ومواضع الصلاة (33).


باب من حقق التوحيد دخل الجنة بغير حساب - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -37- باب من حقق التوحيد دخل الجنة بغير حساب (1)
 وقول الله تعالى:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1. (2)
....................................................................
(1) أي هذا باب فيه أدلة من الكتاب والسنة تدل على أن من حقق التوحيد دخل الجنة بغير حساب ولا عذاب، لما ذكر التوحيد وفضله ناسب أن يذكر تحقيقه، فإنه لا يحصل كمال فضله إلا بكمال تحقيقه، وتحقيق التوحيد قدر زائد على ماهية التوحيد، وتحقيقه من وجهين: واجب ومندوب، فالواجب تخليصه وتصفيته عن شوائب الشرك والبدع والمعاصي. فالشرك ينافيه بالكلية، والبدع تنافي كماله الواجب، والمعاصي تقدح فيه وتنقص ثوابه، فلا يكون العبد محققا للتوحيد حتى يسلم من الشرك بنوعيه، ويسلم من البدع والمعاصي، والمندوب تحقيق المقربين، تركوا ما لا بأس به حذرا مما به بأس، وحقيقته هو انجذاب الروح إلى الله، فلا يكون في قلبه شيء لغيره، فإذا حصل تحقيقه بما ذكر، فقد حصل الأمن التام، والاهتداء التام.
(2) وصف الله خليله -عليه السلام- بهذه الصفات التي هي الغاية في تحقيق التوحيد، وأثنى عليه بها فقال: (كان أمة) أي إماما على الحنيفية، قدوة يقتدى به، معلما للخير، أو لما اجتمع فيه من صفات الكمال والخير والأخلاق الحميدة ما يجتمع في أمة استحق اسمها، والقولان متلازمان، فإنه أمة على الحق وحده، وإمام لجميع الحنفاء، يقتدون به في ذلك. (قانتا) أي خاشعا مطيعا، والقنوت دوام الطاعة، والمصلي إذا طال قيامه أو ركوعه أو سجوده فهو قانت، قال تعالى : ( أمن=

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.

ص -38- وقوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}. (1)
....................................................................
=: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} 1. (حنيفا) أي منحرفا عن الشرك إلى التوحيد، مقبلا على الله، معرضا عن كل ما سواه، فالحنيف هو المستقيم، وعند العرب ما كان على دين إبراهيم، وانتصب (حنيفا) على الحال.: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 2 فارقهم بالقلب واللسان والبدن، وأنكر ما كانوا عليه من الشرك، وما ذاك إلا من أجل تحقيقه التوحيد، بل ضم إلى ذلك البراءة من المشركين، وعاب ما كانوا عليه وكفرهم، كما قال الله عنه: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 3، فتبرأ من العابد قبل المعبود، وضم إلى ذلك أن اعتزلهم، فلم يكن منهم بأي اعتبار كان.
قال تعالى: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} 4 إلى قوله: {فَلَمَّا اعْتَزَلَهُمْ}فهذا هو تحقيق التوحيد، وبه تظهر مناسبة الآية للترجمة، حيث وصف خليله بهذه الصفات التي هي الغاية في تحقيق التوحيد، وقد أمرنا بالتأسي والاقتداء به، فقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 5. وقال المصنف: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} 6) لئلا يستوحش سالك الطريق من قلة السالكين، {قَانِتاً لِلَّهِ}لا للملوك ولا للتجار المترفين. {حَنِيفاً}لا يميل يمينا ولا شمالا كفعل العلماء المفتونين.: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 7 خلافا لمن كثر سوادهم، وزعم أنه من المسلمين.
(1) وصف المؤمنين السابقين إلى الجنة فأثنى عليهم بهذه الصفات الحميدة، فقال: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} 8 خائفون وجلون.: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ} 9 أي يؤمنون بآياته الكونية والشرعية، ثم طبع على أعمالهم الصالحة بطابع الإخلاص، وهو السلامة من الشرك قليله وكثيره، صغيره وكبيره، فقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 10 لا يعبدون معه غيره، بل يوحدونه، ويعلمون أنه لا إله إلا هو الأحد الصمد، ومن كان كذلك فقد بلغ النهاية من تحقيق التوحيد، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 9.
2 سورة النحل آية : 120.
3 سورة الزخرف آية : 26.
4 سورة مريم آية : 48.
5 سورة الممتحنة آية : 4.
6 سورة النحل آية : 120.
7 سورة النحل آية : 120.
8 سورة المؤمنون آية : 57.
9 سورة المؤمنون آية : 58.
10 سورة المؤمنون آية : 59.

ص -39- عن حصين بن عبد الرحمن (1) قال: كنت عند سعيد بن جبير (2) فقال: أيكم رأى الكوكب الذي انقض البارحة (3)؟ فقلت: أنا (4)
....................................................................
= الموجب لدخول الجنة بغير حساب، ومن لا فلا، وذلك لأن الأعمال من حيث هي لا تصح مع الأكبر، فإن سلم من الأكبر فإن الأعمال لا تزكو ولا تنمو إلا بالسلامة من الأصغر.
(1) رحمه الله تعالى، هو ابن عم منصور بن المعتمر بن عبد الله بن ربيعة، وقيل: ابن عتاب بن فرقد السلمي أبو الهذيل الكوفي، أحد الأعلام، ومن كبار أصحاب الحديث، ثقة روى عن جابر وعمارة وسعيد بن جبير وغيرهم، وعنه شعبة والثوري وجماعة، مات سنة 136 هـ، وله 93.
(2) رحمه الله هو ابن هشام الوالبي الأسدي مولاهم، أبو محمد الإمام الفقيه، وكان من جلة أصحاب ابن عباس، روى عنه وعن ابن الزبير وغيرهما، وعنه ابناه عبد الملك وعبد الله، وأبو إسحاق ويعلى وجماعة، قتل بين يدي الحجاج سنة 95 هـ. فما أمهله الله بعده ولم يذق غمضا حتى مات، ورؤي في المنام فقيل له: ما فعل الله بك ؟ فقال: قتلت بكل قتيل قتلة، وبسعيد بن جبير سبعين قتلة.
(3) أي كوكبا رجم به تلك الليلة، والقائل هو سعيد بن جبير، والكوكب النجم، و "انقض" بالقاف والضاد أي سقط، "والبارحة" هي أقرب ليلة مضت، قال ثعلب وغيره يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيت البارحة، وهي مشتقة من برح إذا زال، وفيه فضيلة السلف، وأن ما يرونه من الآيات السماوية لا يعدونه عادة، بل يعلمون أنه آية من آيات الله.
(4) أي قال حصين بن عبد الرحمن: أنا رأيته.

ص -40- ثم قلت: أما إني لم أكن في صلاة (1) ولكني لدغت، (2) قال: فما صنعت؟ قلت: ارتقيت، (3) قال: فما حملك على ذلك؟ (4) قلت: حديث حدثناه الشعبي (5). قال: وما حدثكم؟(6)
....................................................................
(ا) القائل هو حصين، خاف أن يظن الحاضرون أنه رأى الكوكب المنقض وهو يصلي، فنفى عن نفسه إيهام العبادة، وهذا يدل على حرص السلف على الإخلاص، و "أما" بالتخفيف حرف استفهام بمنزلة ألا، فإذا وقعت "إن" بعدها كسرت، أو الهمزة للاستفهام، و "ما" اسم بمعنى شيء، أي ذلك الشيء حق، وعلى هذا تفتح أن بعدها، والأنسب هنا الأول.
(2) بضم اللام وكسر الدال، يقال: لدغته العقرب وذوات السموم، تلدغه لدغا لسعته، أي أصابته بسمها، واللدغ واللسع واللسب بمعنى، أو اللسع بالناب واللدغ بالفم، يعني فأوجب لي اللدغ الاستيقاظ، لا أني كنت أصلي.
(3) لفظ مسلم: "استرقيت" أي طلبت من يرقاني.
(4) سأله عن مستنده في فعله، هل كان مقتديا أولا؟ ففيه طلب الحجة على صحة المذهب.
(5) رحمه الله هو عامر بن شراحيل، وقيل: ابن عبد الله بن شراحيل الشعبي الحميري الهمداني، أبو علي، ولد في خلافة عمر، من كبار فقهاء التابعين وثقاتهم، روى عن علي وسعد بن أبي وقاص وغيرهما، وعنه أبو إسحاق السبيعي وأشعث وخلق، يقول: (( ما كتبت سوداء في بيضاء، ولا حدثني رجل بحديث إلا حفظته )). مات سنة 103 هـ. و "حديث" بالرفع فاعل بفعل محذوف، أي حملني على الاسترقاء حديث إلخ.
(6) يعني الشعبي به من جواز الرقية.

ص -41- قلت: حدثنا عن بريدة بن الحصيب (1) أنه قال: " لا رقية إلا من عين أو حمة "1. (2) قال: قد أحسن من انتهى إلى ما سمع، (3)
....................................................................
(1) ابن عبد الله بن الحارث الأسلمي المتوفي بمرو سنة 62 هـ.
(2) أي لا رقية أشفى وأولى من رقية العين والحمة، وإنما خص العين والحمة لكونهما تصدران من أنفس خبيثة شريرة روحانية شيطانية، فالرقية بالقوى الرحمانية كالنفث والريق أولى وأشفى ما يدفع الإيماني الروحاني به هذين النوعين، ولا يمنع جواز الرقية من غيرهما من الأمراض؛ لأنه أمر بالرقية مطلقا، وقد رقا صلى الله عليه وسلم ورقي، والعين هي إصابة العائن غيره بعينه إذا نظر إليه، عدوا كان العائن أو حاسدا أو غيرهما، فتؤثر فيه بإذن الله فيمرض بسببها، ومن أسباب العين أن يتعجب الشخص من الشيء يراه فتتبعه نفسه، فيتضرر ذلك الشيء منه، يقال: عانه يعينه فهو عائن، إذا أصابه بالعين، ويندفع شره بأسباب منها: التعوذ بالله من شره، والصبر عليه، وفراغ القلب من الاشتغال به، والإحسان إليه مهما أمكن، والصدقة وتقوى الله والتوكل عليه، والإقبال إليه، ومعرفة أن الأسباب كلها بيده سبحانه. و "الحمة" بضم الحاء وتخفيف الميم: الحية والعقرب وشبههما، أو السم أو الإبرة، وفي رواية: من الحية والعقرب.
(3) أي فعل الحسن من أخذ بما بلغه من العلم وعمل وبه، بخلاف من يعمل على جهل، أو لا يعمل بما يعلم، فذلك المسيء، وهذا الحديث رواه أحمد وابن ماجه عنه مرفوعا، ورواه أحمد وأبو داود والترمذي عن عمران بن حصين مرفوعا، ورجال أحمد ثقات، وأصله في الصحيحين، وفيه فضيلة علم السلف، وحسن أدبهم، وتلطفهم في تبليغ العلم، وأن من عمل بما بلغه فقد أحسن، ولا يتوقف العلم به على معرفة كلام أهل المذاهب وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (220) , وأحمد (1/271).

ص -42- ولكن حدثنا ابن عباس (1) عن النبي صلى الله عليه وسلم قال: " عرضت علي الأمم (2) فرأيت النبي ومعه الرهط (3)، والنبي ومعه الرجل والرجلان (4)، والنبي وليس معه أحد (5)،
....................................................................
(1) عبد الله بن عباس -رضي الله عنهما- ابن عبد المطلب ابن عم النبي صلى الله عليه وسلم ، حبر الأمة وترجمان القرآن، دعا له النبي صلى الله عليه وسلم فقال: " اللهم فقهه في الدين وعلمه التأويل "1، فصار آية في العلم والفهم، مات بالطائف سنة 68 هـ. قال المصنف: (( وفيه عمق علم السلف، لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني )) ا هـ. فإن حصين ابن عبد الرحمن رضي الله عنه انتهى إلى ما سمع عن الرسول صلى الله عليه وسلم ، ولكن أخبره سعيد بن جبير عن درجة أرفع من تلك الدرجة وهي التوكل.
(2) الله أعلم متى عرضت، وعرضها أن الله تبارك وتعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم يوم القيامة.
(3) والذي في صحيح مسلم "الرهيط" بالتصغير، والرهط بالسكون ويفتح، الجماعة دون العشرة جمعه أرهط وأرهاط، ولا واحد له من لفظه.
(4) أي أتباعه الواحد والاثنان لقلة متبعه.
(5) أي يبعث في قومه فلا يتبعه منهم أحد، بل منهم من قتله قومه، فإن الناجي من الأمم هم القليل، ولكن هم السواد الأعظم، وإن كانوا أقل القليل، فإنهم الأعظمون قدرا عند الله وإن قلوا، فليحذر المسلم أن يغتر بالكثرة، قال المصنف: (( وفيه ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة، وأن كل أمة تحشر وحدها مع نبيها، والمراد أمة الإجابة لا أمة الدعوة )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الوضوء (143) , ومسلم : فضائل الصحابة (2477).

ص -43- إذ رفع لي سواد عظيم (1) فظننت أنهم أمتي (2)، فقيل لي: هذا موسى وقومه (3)، فنظرت فإذا سواد عظيم (4) فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب (5) " 1 .
....................................................................
(1) السواد: ضد البياض، أي رفع لي أشخاص كثيرة، من بعد لا أدري من هم.
(2) لكثرتهم، وإنما ظن ذلك لما أوحي إليه وأطلع عليه من كثرة أمته، ولم يعرفهم النبي صلى الله عليه وسلم ؛ لأن الأشخاص التي ترى من بعد لا يدرك منها إلا الصورة.
(3) أي موسى بن عمران كليم الرحمن. وقومه: أتباعه على دينه من بني إسرائيل، ففيه فضيلة أتباعه منهم، وأنهم كثيرون جدا، بل هم أكثر الأمم تابعا لنبيها بعد نبينا محمد صلى الله عليه وسلم ، قال تعالى: {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ} 2 أي في زمانهم، وذلك أن في زمانهم وقبله ممن كفر خلقا لا يحصون كحزب جالوت وبختنصر وغيرهم.
(4) وفي رواية: "قد سد الأفق". وفي صحيح مسلم: " ولكن انظر إلى الأفق فإذا سواد يملأ الأفق، ثم قيل لي: انظر ها هنا وها هنا في آفاق السماء فإذا سواد قد ملأ الأفق "3.
(5) لتحقيقهم التوحيد، وفيه فضيلة هذه الأمة وأنهم أكثر الأمم تابعا لنبيهم صلى الله عليه وسلم ، وقد كثروا في عهد الصحابة -رضي الله عنهم- وفي وقت الخلفاء الراشدين ومن بعدهم، فملؤوا القرى والأمصار والقفار، وكثر فيهم العلم، وما زالوا على السنة في القرون الثلاثة المفضلة. وقد قلوا في آخر الزمان حقيقة لا دعوى، لا سيما وقد كثرت فيهم عبادة غير الله، واستحلال كثير من المحرمات، قال المصنف: وفيه فضيلة هذه الأمة بالكمية والكيفية والكمية الكثرة والعدد، والكيفية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (220) , وأحمد (1/271).
2 سورة الجاثية آية : 16.
3 البخاري : الطب (5705) , ومسلم : الإيمان (220) , وأحمد (1/271).

ص -44- ثم نهض فدخل منزله (1)، فخاض الناس في أولئك (2) فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم ، (3) وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا(4)،
....................................................................
= فضيلتهم في صفاتهم، وفي رواية: " ويدخل الجنة من هؤلاء من أمتك سبعون ألفا "1. وفي رواية: " تضيء وجوههم إضاءة القمر ليلة البدر "2. وأخرج أحمد والبيهقي وغيرهما: " فاستزدت ربي فزادني مع كل ألف سبعين ألفا "3. قال الحافظ: (( وسنده جيد )).
ولمسلم: " مع كل واحد منهم سبعون ألفا "4 .
(1) أي قام من مجلسه الذي حدثهم فيه بهذا الحديث، فدخل منزله أي داره، وله تسعة أبيات بحجرها من جريد مشورة بمسوح الشعر عن يسار المصلي، قبل أن يزاد المسجد، ثم أدخلت فيه بعد ذلك.
(2) أي تباحث الحاضرون وأفاضوا وتناظروا واختلفوا في شأن السبعين ألفا بأي عمل نالوا هذه الدرجة، فإنهم عرفوا أنهم إنما نالوا ذلك بعمل هو أفضل الأعمال. وفي لفظ: فتذاكر أصحاب رسول الله صلى الله عليه وسلم ، وفيه إباحة المناظرة والمباحثة في معاني نصوص الشرع على وجه الاستفادة ولو كان بغير علم، وجواز الاجتهاد فيما لم يكن فيه دليل، لكن لا يجزم بصواب نفسه، قال المصنف: (( وفيه عمق علم السلف؛ لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل. وفيه حرصهم على الخير )).
(3) فإنهم أفضل الخلق بعد الرسل، لا كان ولا يكون مثلهم.
(4) من أن لهم مزية على من ولد في الجاهلية وهو كذلك، وقد يكون من أدركته الجاهلية أفضل كما في الحديث: " خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا "5. وكما وقع لعمر وخالد وغيرهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5705) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
2 البخاري : الرقاق (6542) , ومسلم : الإيمان (216) , وأحمد (2/400 ,2/502).
3 أحمد (2/359).
4 مسلم : صلاة المسافرين وقصرها (770) , والترمذي : الدعوات (3420) , والنسائي : قيام الليل وتطوع النهار (1625) , وأبو داود : الصلاة (767) , وابن ماجه : إقامة الصلاة والسنة فيها (1357) , وأحمد (6/156).
5 البخاري : أحاديث الأنبياء (3353) , ومسلم : الفضائل (2378) , وأحمد (2/257 ,2/260 ,2/391 ,2/431 ,2/438 ,2/485 ,2/498 ,2/539).

ص -45- وذكروا أشياء (1)، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه (2) فقال: " هم الذين لا يسترقون (3) ولا يكتوون (4)
....................................................................
(1) أي غير هاتين الخصلتين. وفي رواية: قالوا: أما نحن فولدنا في الشرك، ولكن آمنا بالله ورسوله، ولكن هؤلاء هم أبناؤنا.
(2) بما تفاوضوا فيه من أمر هؤلاء الذين يدخلون الجنة بغير حساب.
(3) أي لا يطلبون من يرقيهم استسلاما للقضاء وتلذذا بالبلاء، وهكذا ثبت في الصحيحين، وفي رواية لمسلم: "ولا يرقون" قال شيخ الإسلام: هذه الزيادة وهم من الراوي، لم يقل النبي صلى الله عليه وسلم : "ولا يرقون"، وقد سئل صلى الله عليه وسلم عن الرقى فقال: " من استطاع منكم أن ينفع أخاه فليفعل "1. وقال: " لا بأس بالرقى إذا لم تكن شركا "2. وقد رقى جبريل النبي صلى الله عليه وسلم ، ورقى النبي صلى الله عليه وسلم أصحابه، والفرق بين الراقي والمسترقي أن المسترقي سائل مستعط ملتفت إلى غير الله بقلبه، والراقي محسن، وإنما المراد وصف السبعين ألفا بتمام التوكل، فلا يسألون غيرهم أن يرقيهم.
(4) أي لا يسألون غيرهم أن يكويهم، كما لا يسألون غيرهم أن يرقيهم، وقوله: "ولا يكتوون" أعم من أن يسألوا ذلك أو يفعل بهم باختيارهم، والكي في نفسه جائز، كما في الصحيح عن جابر " أن النبي صلى الله عليه وسلم بعث إلى أبي بن كعب طبيبا فقطع له عرقا وكواه "3. " وكوى أنس من ذات الجنب، والنبي صلى الله عليه وسلم حي "4. رواه البخاري. وفي الصحيح عن ابن عباس مرفوعا: " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنهى أمتي عن الكي "5. وفي لفظ: " وما أحب أن أكتوى"6.
قال ابن القيم: (( قد تضمنت أحاديث الكي أربعة أنواع: أحدها فعله، والثاني عدم محبته، والثالث الثناء على من تركه، والرابع النهي عنه، ولا تعارض بينها؛ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2199).
2 مسلم : السلام (2200) , وأبو داود : الطب (3886).
3 مسلم : السلام (2207) , وأبو داود : الطب (3864) , وابن ماجه : الطب (3493) , وأحمد (3/315).
4 البخاري : الطب (5721).
5 البخاري : الطب (5680) , وابن ماجه : الطب (3491) , وأحمد (1/245).
6 البخاري : الطب (5683) , ومسلم : السلام (2205) , وأحمد (3/343).

ص -46- ولا يتطيرون (1) وعلى ربهم يتوكلون (2) .
....................................................................
= فإن فعله له يدل على جوازه، وعدم محبته لا يدل على المنع منه، وأما الثناء على تاركه فيدل على أن تركه أولى وأفضل وأكمل، أي في تحقيق التوحيد، فكأن النبي صلى الله عليه وسلم قال: هم الذين أخلصوا أعمالهم وتركوا ما لا بأس به، حذرا مما به البأس. وأما النهي عنه فعلى سبيل الاختيار والكراهة )) ا هـ.
فمن تركهما توكلا لا تجلدا ولا تصبرا فهو من كمال تحقيق التوحيد، ومن تركهما تجلدا وتصبرا لم يكن تركه من التوحيد في شيء فضلا عن أن يكون من تحقيقه.
(1) أي لا يتشاءمون بالطير ونحوها. ويأتي بيان الطيرة في بابها إن شاء الله تعالى.
(2) فتركوا الشرك رأسا ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فما فوقها، وتركوا الكي وإن كان يراد للشفاء، والحامل لهم على ذلك قوة توكلهم على الله، وتفويض أمورهم إليه، وثقتهم به، ورضاهم عنه، وصدق الالتجاء إليه، وإنزال حوائجهم به سبحانه وتعالى، والاعتماد بالقلب الذي هو نهاية تحقيق التوحيد، وهو الأصل الجامع الذي تفرعت عنه تلك الأفعال والخصال، وعطفه على تلك من عطف العام على الخاص؛ لأن كل واحدة منها صفة خاصة من التوكل وهو أعم من ذلك، والحديث لا يدل على أنهم لا يباشرون الأسباب أصلا، فإن مباشرة الأسباب في الجملة أمر فطري ضروري، بل نفس التوكل مباشرة لأعظم الأسباب، وإنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلا على الله كالاكتواء والاسترقاء، وأما مباشرة الأسباب والتداوي على وجه لا كراهة فيه، فغير قادح في التوكل، فلا يكون تركه مشروعا؛ لما في الصحيحين: " ما أنزل الله من داء إلا أنزل له شفاء، علمه من علمه، وجهله من جهله "1. وأخرج أحمد " يا عباد الله تداووا فإن الله لم يضع داء إلا وضع له شفاء غير داء واحد، قالوا: ما هو؟ قال: الهرم" "2 . =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5678) , وابن ماجه : الطب (3439).
2 الترمذي : الطب (2038) , وأبو داود : الطب (3855) , وابن ماجه : الطب (3436).

ص -47- فقام عكاشة بن محصن (1) فقال: يا رسول الله ادع الله أن يجعلني منهم، قال: أنت منهم(2). ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم (3)، قال: سبقك بها عكاشة "1 (4).
....................................................................
قال ابن القيم: (( وقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع ألم الجوع والعطش، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب، وتعطيلها يقدح في التوكل، فلا يجعل العبد عجزه توكلا، ولا توكله عجزا )).
(1) بضم العين وتشديد الكاف، ومحصن بكسر الميم وسكون الحاء وفتح الصاد ابن حرثان بضم الحاء ابن قيس بن مرة الأسدي، من السابقين، شهد بدرا، واستشهد في قتال الردة مع خالد بيد طليحة سنة 12 هـ.
(2) وفي رواية للبخاري: " اللهم اجعله منهم "2. فقتل شهيدا. وفيه طلب الدعاء من الفاضل لكن في حياته، أما بعد وفاته فشرك أكبر. وفي رواية: منهم أنا؟ قال: "نعم".
(3) ذكره مبهما، ولا حاجة إلى البحث عن اسمه.
(4) أي قال ذلك سدا للذريعة لئلا يتتابع الناس فيسأل من ليس أهلا فيرد، فيعرفه الحاضرون، وسبق إلى الأمر بادر إليه، وسبقه إليه تقدمه وخلفه.
فال المصنف: (( وفيه استعمال المعاريض، وحسن خلقه صلى الله عليه وسلم حيث لم يقل أنت منهم، ولا لست منهم )). والحديث أورده المصنف غير معزو، وقد رواه البخاري مختصرا ومطولا، ومسلم واللفظ له، والترمذي وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (218) , وأحمد (4/436 ,4/443).
2 البخاري : اللباس (5811) , ومسلم : الإيمان (216) , وأحمد (2/400 ,2/456 ,2/502).


باب الخوف من الشرك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -48- باب الخوف من الشرك (1)
وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 1 (2).
....................................................................
(1) أي باب وجوب الخوف من الشرك وتحتمه والتحذير منه، وبيان ما يتعلق به من الخسران الأبدي والعذاب السرمدي، وخاف الشيء: فزع منه واتقى ضد أمن. لما ذكر التوحيد وفضله وتحقيقه ناسب أن يذكر الخوف من ضده وهو الشرك، ليحذره المؤمن ويخافه على نفسه، قال حذيفة: " كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن أقع فيه ". وفي الحديث: " من أمن الله على دينه طرفة عين سلبه إياه ". فيحذر المؤمن زوال تلك النعمة، وكان صلى الله عليه وسلم يكثر من قول: " يا مقلب القلوب ثبت قلبي على دينك. قيل له: يا رسول الله وإن القلوب لتتقلب؟ قال: "إن قلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف يشاء" 2. فإن شاء سبحانه أقامها على دينه، وإن شاء أزاغها، وحقيقة الخوف من الشرك صدق الالتجاء إلى الله والاعتماد عليه والابتهال والتضرع إليه، والبحث والتفتيش عن الشرك ووسائله وذرائعه، ليسلم من الوقوع فيه.
(1) أي لا يغفر لعبد لقيه وهو مشرك به، أي عادل غيره به فيما يختص به سبحانه، وصارف خالص حقه لغيره، ومشبه المخلوق العاجز بمن له الكمال المطلق من جميع الوجوه، وإذا كان من مات على الشرك لا يغفر له، وجب على العبد شدة الخوف من الشرك الذي هذا شأنه عند الله، ومع كونه أعظم الذنوب عند الله سبحانه، ولا يغفر لمن لقيه به فهو هضم للربوبية، وتنقص للألوهية، وسوء ظن برب العالمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 الترمذي : القدر (2140) , وابن ماجه : الدعاء (3834).

ص -49- {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1 (1). وقال الخليل -عليه السلام-:{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} (2) 2 (3).
....................................................................
(1) أي يغفر ما دون الشرك من الذنوب لمن يشاء من عباده، وفي الصحيح: أنه صلى الله عليه وسلم أعطى ثلاثا منها " وغفر لمن لم يشرك بالله من أمته شيئا المقحمات "3 يعني الكبائر، ففيه فضل السلامة من الشرك قليله وكثيره صغيره وكبيره، فتبين بهذه الآية ونحوها أن الشرك أعظم الذنوب؛ لأن الله أخبر أنه لا يغفره لمن لم يتب منه، وأما ما دونه من الذنوب فهو داخل تحت المشيئة، إن شاء غفر لمن لقيه به، وإن شاء عذبه، ولا يجوز أن يحمل قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 4 على التائب؛ فإن التائب من الشرك مغفور له بنص القرآن، وفي الآية رد على الخوارج المكفرين بالذنوب، وعلى المعتزلة القائلين بتخليد أصحاب الكبائر في النار.
(2) هو إبراهيم بن آزر بن ناحور بن شاروخ بن أرغو بن فالغ بن عابر بن شالخ بن أرفخشذ بن سام بن نوح، ولد ببابل قبل عيسى بألفي عام، وهاجر إلى الشام، وتوفي به بعد أن عاش 157 سنة. ومعنى إبراهيم بالسريانية أب رحيم. والخلة أخي من المحبة؛ ولهذا اختص بها الخليلان إبراهيم ومحمد صلى الله عليهما وسلم. ويأتي قوله: " فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا "5.
(3) أي اجعلني وبني في حيز وجانب عن عبادة الأصنام، وباعد بيننا وبينها، وهذا مما يخيف العبد، فإذا كان الخليل -عليه السلام- إمام الحنفاء الذي جعله الله أمة وحده وابتلي بكلمات فأتمهن، وقد كسر الأصنام بيده، يخاف أن يقع في الشرك، فكيف يأمن الوقوع فيه من هو دونه بمراتب، بل أولى بالخوف منه وعدم الأمن بالوقوع فيه. قال إبراهيم التيمي: (( ومن يأمن البلاء بعد إبراهيم )). وقد وقع فيه الأذكياء من هذه الأمة بعد القرون المفضلة، فبنيت المساجد والمشاهد على القبور وغيرها، وصرفت لها العبادات بأنواعها، وأشبهوا ما وقع في الجاهلية وأعظم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة إبراهيم آية : 35.
3 مسلم : الإيمان (173) , والترمذي : تفسير القرآن (3276) , والنسائي : الصلاة (451) , وأحمد (1/387 ,1/422).
4 سورة النساء آية : 48.
5 مسلم : المساجد ومواضع الصلاة (532).

ص -50- وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء "1. (1)
....................................................................
= واتخذوا ذلك دينا، وهي أوثان وأصنام، فإن الصنم ما كان مصورا على أي صورة، والوثن ما عبد مما ليس له صورة كالحجر والأبنية، وقد يسمى الصنم وثنا، كما قال الخليل: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2. فالأصنام أوثان كما أن القبور بالنص أوثان، فالوثن أعم.
وقال بعض العلماء: كل ما عبد من دون الله، بل كل ما يشغل عن الله يقال له صنم، وقد بين الخليل -عليه السلام- السبب الذي أوجب له الخوف من ذلك بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 3. فإذا عرف الإنسان ذلك أوجب له الخوف أن يقع فيما وقع فيه الكثير، ولا يأمن الوقوع فيه إلا جاهل به، وبما يخلص منه من العلم بالله، وبما بعث به رسوله صلى الله عليه وسلم من توحيده والنهي عن الشرك به.
(1) يصلي فيزين صلاته لما يرى من نظر رجل إليه، أي أشد خوف أخافه عليكم، وهذا من شفقته صلى الله عليه وسلم على أمته ورأفته ورحمته هم، فلا خير إلا دلهم عليه ولا شر إلا حذرهم عنه، وهذا الحديث أورده المصنف مختصرا غير معزو، وقد رواه أحمد والطبراني والبيهقي بأسانيد جيدة أن رسول الله صلى الله عليه وسلم قال لأصحابه: " إن أخوف ما أخاف عليكم الشرك الأصغر، قالوا: وما الشرك الأصغر يا رسول الله؟ قال: الرياء، يقول الله تعالى يوم القيمة إذا جازى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا، فانظروا هل تجدون عندهم جزاء "4. والشرك قسمان: أكبر وأصغر، وبينهما فرق في الحكم والحد، فالأكبر: أن يسوي غير الله بالله فيما هو من خصائص الله كالمحبة، وحكمه أنه لا يغفر =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/429).
2 سورة العنكبوت آية : 17.
3 سورة إبراهيم آية : 36.
4 أحمد (5/428).

ص -51- وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من مات وهو يدعو لله ندا دخل النار "1. رواه البخاري (1).
....................................................................
= لصاحبه أبدا إلا بالتوبة، وأنه يحبط جميع الأعمال، وأن صاحبه خالد مخلد في النار. والأصغر: هو ما أتي في النصوص أنه شرك، ولم يصل إلى حد الشرك الأكبر، وحكمه أنه لا يغفر لصاحبه إلا بالتوبة لعموم {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 2، وأنه يحبط العمل الذي قارنه، ولا يوجب التخليد في النار، ولا ينقل عن الملة، ويدخل تحت الموازنة، إن حصل معه حسنات راجحة على ذنوبه دخل الجنة وإلا دخل النار، وإذا كان صلى الله عليه وسلم يخافه على أصحابه الذين وحدوا الله ورغبوا إلى ما أمروا به، وهاجروا وجاهدوا وعرفوا ما دعاهم إليه نبيهم، فكيف لا يخافه وما فوقه من لا يدانيهم، ومن لا نسبة له إليهم في علم ولا عمل؟ خصوصا إذا عرف أن أكثر الناس اليوم بل كثير من علماء الأمصار لا يعرفون من التوحيد إلا ما أقر به المشركون، لم يعرفوا معنى الإلهية التي نفتها كلمة الإخلاص عن كل ما سوى الله، ويقولون: من قالها فهو المسلم وإن فعل ما فعل.
فينبغي للإنسان أن يحذر كل الحذر، ويخاف أن يقع في الأكبر إذا كان الأصغر مخوفا على الصالحين، وهو وجه إيراده له مع أن الترجمة تشمل النوعين، وقد أخبر صلى الله عليه وسلم عن أمته بوقوع الشرك، وقد عمت به البلوى في أكثر الأقطار، حتى اتخذوه دينا مع ظهور البراهين في النهي عنه والتخويف منه. وفيه أن الرياء من الشرك، وأنه من الأصغر، وأنه أخوف ما يخاف منه على الصالحين.
(1) وهذا الحديث فيه أيضا التحذير من الشرك والتخويف منه، فمن جعل لله ندا في العبادة يدعوه ويسأله ويستغيث به، نبيا كان أو غيره دخل النار. قال ابن القيم:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 البخاري : تفسير القرآن (4497) , ومسلم : الإيمان (92) , وأحمد (1/402 ,1/407 ,1/464).
2 سورة النساء آية : 48.

ص -52- ولمسلم عن جابر رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة (2) ، ومن لقيه يشرك به شيئا دخل النار " (3) 1 .
....................................................................

وهو اتخاذ الند للرحمن أيا كان من حجر ومن إنسان

يدعوه أو يرجوه ثم يخافه ويحبه كمحبة الديان

والند المثل والشبيه، يقال: فلان ند فلان ونديده، أي مثله وشبيهه، واتخاذ الند على قسمين: أن يجعل لله شريكا في أنواع العبادة أو بعضها، فهذا شرك أكبر، والثاني ما كان من نوع الشرك الأصغر، كقول الرجل: ما شاء الله وشئت، ولولا الله وأنت، وكيسير الرياء، قال الشيخ: وكبخله - لحب المال - ببعض الواجب هو شرك أصغر، وحبه لما يبغضه الله، حتى يقدم هواه على محبة الله شرك أصغر.
(1) ابن عبد الله بن عمرو بن حرام السلمي الأنصاري، صحابي جليل أحد المكثرين عن النبي صلى الله عليه وسلم وعنه جماعة، ومناقبه مشهورة، ولأبيه مناقب مشهورة مات بالمدينة سنة 74 هـ، وله 94 سنة.
(2) أي من مات لم يتخذ مع الله شريكا في الإلهية، ولا في الخلق، ولا في العبادة دخل الجنة، ففيه فضيلة السلامة منه. ومن حديث أبي ذر: " أتاني جبرائيل فبشرني أنه من مات من أمتك لا يشرك بالله شيئا دخل الجنة. قلت: وإن زنى وإن سرق؟ قال: وإن زنى وإن سرق "2، وفي الرابعة: " على رغم أنف أبي ذر "3. ودخول من مات غير مشرك الجنة مقطوع به، لكن إن لم يكن صاحب كبيرة مات مصرا عليها دخلها أولا، وإلا فهو تحت المشيئة، فإن عفا عنه دخلها أولا، وإلا عذب ثم خرج من النار وأدخل الجنة.
(3) فإذا كان التغيظ في النهي عن الشرك بهذه الشدة فينبغي شدة الخوف منه. وقوله: "شيئا" نكرة تعم قليل الشرك وكثيره، أما الأكبر فلا عمل معه البتة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (129) , وأحمد (3/157 ,3/244).
2 البخاري : الجنائز (1237) , ومسلم : الإيمان (94) , والترمذي : الإيمان (2644) , وأحمد (5/159 ,5/161).
3 البخاري : اللباس (5827) , ومسلم : الإيمان (94).

ص -53- .............................................................................................
= ويوجب الخلود في النار، ولا فرق بين الكافر عنادا وغيره، ولا بين من انتسب إلى ملة الإسلام أو خالفها، ومن المعلوم بالضرورة من الدين المجمع عليه عند أهل السنة أن من مات على الشرك لا يدخل الجنة، ولا يناله من الله رحمة، ويخلد في النار أبد الآباد. وأن من مات لا يشرك بالله شيئا يدخل الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحن. وأما الشرك الأصغر كيسير الرياء، وقول الرجل: ما شاء الله وشئت، ومالي إلا الله وأنت، ونحو ذلك فيطلق عليه الشرك كما في حديث: " من حلف بغير الله فقد كفر أو أشرك "1 ونحو ذلك، ولكن لا يخرج بذلك من الملة بالكلية، ولا يستحق اسم الكفر على الإطلاق، فهو أخف من الأكبر، وقد يكون أكبر بحسب حال قائله ومقصده، واقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم، فالمراد من مات حال كونه مؤمنا بجميع ما يجب الإيمان به إجمالا في الإجمالي، وتفصيلا في التفصيلي، وفيه قرب الجنة والنار، والجمع بن قربهما في حديث واحد متقارب في الصورة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : النذور والأيمان (1535) , وأبو داود : الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).


باب الدعاء إلى شهادة أن لا إله إلا الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -54- باب الدعاء إلى شهادة أن لا إله إلا الله (1)
 وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} (2) الآية 1
....................................................................
(1) لما ذكر المصنف التوحيد وفضله وتحقيقه وما يوجب الخوف من ضده، نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، فإن الرجل إذا علم وجب عليه العمل، فإذا علم وعمل وجبت عليه الدعوة إلى الله، حتى يكون من ورثة الأنبياء وعلى طريقهم وطريق أتباعهم، قال الحسن لما تلا : {مَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ}2، قال: " هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، وعمل صالحا في إجابته "، وقال: {إِنَّنِي مِنَ الْمُسْلِمِينَ} 3 هذا خليفة الله. والدعوة إلى الله هي الدعوة إلى توحيده والإيمان به وبما جاءت به رسله، وذلك يتضمن الدعوة إلى أركان الإسلام وأصول الإيمان والإحسان، بل الأمر بما أمر به، والنهي عما نهى عنه، ولا تتم إلا بذلك، وأول ما يبدأ به الدعوة إلى التوحيد الذي هو معنى الشهادة، كما كان شأن المرسلين وأتباعهم كالمصنف رحمه الله، وكل واحد من الأمة يجب عليه أن يقوم من الدعوة بما يقدر عليه إذا لم يقم به غيره.
(2) يقول الله تعالى لنبيه محمد صلى الله عليه وسلم : قل: يا محمد هذه الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله وإخلاص العبادة لله وحده طريقتي ومسلكي ودعوتي إلى الله وحده لا شريك له، لا إلى حظ ولا رياسة، بل إلى الله، على بصيرة بذلك ويقين وبرهان وعلم مني به (أنا ومن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة فصلت آية : 33.
3 سورة فصلت آية : 33.

ص -55- .........................................................................................
= اتبعني) أي ويدعو إليه على بصيرة أيضا من اتبعني وصدقني وآمن بي، والبصيرة المعرفة التي يميز بها بين الحق والباطل، وهي الخصيصة التي اختص بها الصحابة عن سائر الأمة وهي أعلى درجات العلماء. (وسبحان الله) أي أنزه الله وأعظمه وأقدسه وأجله عن أن يكون له شريك في ملكه أو نظير أو نديد، تعالى وتقدس عن ذلك علوا كبيرا. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1 في الاعتقاد والعمل والمسكن، لست منهم ولا هم مني، بأي نسبة كانوا بحيث لا يعد منهم بوجه من الوجوه، إن نظر في الاجتماعات فليس منهم، وإن جلسوا في المجالس فليس منهم، وإن خرجوا إلى المحافل فليس منهم، فليس منهم في أي حال من الأحوال، وفيه وجوب الهجرة، وهو معلوم بالكتاب والسنة والإجماع، وبذلك يظهر وجه المطابقة بين الآية والترجمة. والنصوص في الدعوة إلى الله كثيرة كقوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} 2. وقوله:{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} 3. وهي واجبة على من اتبعه أن يدعو إلى الله كما دعا إليه. وذكر ابن القيم أن مراتب الدعوة ثلاثة أقسام: وذلك بحسب حال المدعو، فإنه إما أن يكون طالبا للحق محبا له مؤثرا له على غيره إذا عرفه، فهذا يدعى بالحكمة، ولا يحتاج إلى موعظة وجدال، وإما أن يكون مشتغلا بضد الحق لكن لو عرفه آثره واتبعه، فهذا يحتاج إلى الموعظة بالترغيب والترهيب، وإما أن يكون معاندا معارضا، فهذا يجادل بالتي هي أحسن، فإن رجع وإلا انتقل معه إلى الجلاد إن أمكن.
ولا بد في الدعوة إلى الله من شرطين: أن تكون خالصة لوجه الله، وأن تكون على وفق سنة رسول الله صلى الله عليه وسلم ، وأن يكون الداعي عارفا بما يدعو إليه، فإن أخل بالأول كان مشركا، وإن أخل بالثاني كان مبتدعا.
وقال الشيخ: يحتاج إلى شروط كما في الحديث، ينبغي لمن أمر بالمعروف ونهى عن المنكر أن يكون فقيها فيما يأمر به، فقيها فيما ينهى عنه، رفيقا فيما يأمر به، رفيقا فيما ينهى عنه، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 79.
2 سورة النحل آية : 125.
3 سورة فصلت آية : 33.

ص -56- وعن ابن عباس رضي الله عنهما " أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن (1). قال له: إنك تأتي قوما من أهل الكتاب (2) فليكن أول ما تدعوهم إليه شهادة ألا إله إلا الله "1 (3)
....................................................................
= حليما فيما يأمر به، حليما فيما ينهى عنه، فالفقه قبل الأمر: ليعرف المعروف فيأمر به، ويعرف المنكر فينكره، والرفق عند الأمر: ليسلك أقرب الطرق إلى تحصيل المقصود، والحلم بعد الأمر: ليصبر على أذى المأمور المنهي.
وقال المصنف: (( فيه أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم ، وفيه التنبيه على الإخلاص؛ لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه، وأن البصيرة من الفرائض، وأن من دلائل حسن التوحيد كونه تنزيها لله عن المسبة. وأن من دلائل قبح الشرك كونه مسبة لله، وفيه إبعاد المسلم عن المشركين ألا يصير منهم ولو لم يشرك )).
(1) أرسله داعيا إلى الله سنة عشر قبل حجه صلى الله عليه وسلم ، ولم يزل على اليمن واليا وقاضيا إلى أن قدم في خلافة أبي بكر، ثم توجه إلى الشام فمات بها. قال الشيخ: (( ومن فضائله أنه بعثه إلى اليمن مبلغا عنه ومفقها ومعلما وحاكما )) ا هـ. وفيه مشروعية بعث الإمام الدعاة إلى الجهات يدعون إلى الله، بل يتعين عليه بتأكد.
(2) يعني بذلك اليهود والنصارى لأنهم كانوا في اليمن أكثر من مشركي العرب، وقد أوتوا علوما في أصول الأديان وفروعها، وليسوا أميين كسائر العرب، فنبهه على ذلك ليتهيأ لمناظرتهم، يعني خذ أهبتك لهم، فإنهم أهل علم، ليسوا كغيرهم. وقال الحافظ: (( هو كالتوطئة للوصية ليجمع همته عليها )).
(3) فإنه لا بد أن يأتوك بعلوم وأشياء، ولكن لا يكن همك إلا هذا الشأن. و "شهادة" بالرفع على أنه اسم يكن مؤخر، و"أول" خبرها، ويجوز العكس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).

ص -57- وفي رواية: " إلى أن يوحدوا الله (1)، فإن هم أطاعوك لذلك (2)
....................................................................
(1) هذه الرواية في كتاب التوحيد من صحيح البخاري، أشار بها المصنف إلى التنبيه على معنى شهادة ألا إله إلا الله، فإن معناها توحيد الله بالعبادة ونفي عبادة ما سواه، وفي رواية: " فليكن أول ما تدعوهم إليه عبادة الله "1، وذلك هو الكفر بالطاغوت والإيمان بالله، وفي رواية للبخاري: " أدعهم إلى شهادة ألا إله إلا الله وأني رسول الله "2، فهذه الروايات يفسر بعضها بعضا، والمراد بذلك العلم والعمل بما دلت عليه، من إفراد الله بالعبادة، بخلاف من قال: أول واجب النظر في الوجود، أو القصد إلى النظر، فلا واجب على المكلفين أعظم من التوحيد علما وعملا، ومن أدلته هذا النص وغيره؛ فإن قوله: " فليكن أول ما تدعوهم إليه شهادة ألا إله إلا الله "3 مع قوله: "إنك تأتي قوما من أهل الكتاب" يعني أنهم أهل علوم وكتب وحجج، ومع ذلك أمره أن يدعوهم إلى إفراد الله بالعبادة، لكونهم محتاجين إلى أن تبين لهم ذلك، فإن منهم من يجهله، أو يعلمه ولكن الشهوة تمنعه من ذلك، وحب المال والجاه والرياسة والعياذ بالله، وفيه أنه لا يحكم بإسلام شخص إلا بالنطق بالشهادتين كما هو مذهب أهل السنة.
وقال الشيخ: قد علم بالإضرار من دين الرسول، واتفقت الأمة أن أصل الإسلام، وأول ما يؤمر به الخلق شهادة أن لا إله إلا الله، وأن محمدا رسول الله، فبذلك يصير الكافر مسلما، وإذا لم يتكلم مع القدرة فهو كافر باتفاق المسلمين. قال المصنف: (( وفيه أن التوحيد أول واجب، والنبي صلى الله عليه وسلم أخذ عشر سنين كلها في الدعوة إلى التوحيد، والنهي عن ضده وهو الشرك، وفيه أن الإنسان قد يكون من أهل العلم، وهو لا يعرفها، أو يعرفها ولا يعمل بها، والتنبيه على التعليم بالتدريج، والبداءة بالأهم فالأهم )).
(2) أي شهدوا وانقادوا لذلك، وكفروا بما يعبد من دون الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1458) , ومسلم : الإيمان (19) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783).
2 البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
3 البخاري : الزكاة (1458) , ومسلم : الإيمان (19).

ص -58- فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة (1)، فإن هم أطاعوك لذلك (2) فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم (3)،
....................................................................
(1) ثنى بالأعمال بعد التوحيد لأنها لا تصح بدونه، فهو شرط لصحة جميع الأعمال. وفيه أن الصلاة أول واجب بعد الشهادتين، وأن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام، فإن حصل دعي إلى الصلاة، وإلا لم يدع إليها، فإن الصلاة وغيرها من سائر الأعمال لا تصح بدونه، ولا يلزم من ذلك ألا يكون الكفار مخاطبين بها، ويزاد في عذابهم، وجمهور العلماء على أن الكفار مخاطبون بفروع الشريعة، المأمور بها والمنهي عنها، كالتوحيد إجماعا لقوله: {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} 1 .
(2) وأقاموا الصلاة الشرعية، وفي رواية الفضل بن العلاء: "فإذا صلوا".
(3) فيه دليل على أن الزكاة أوجب الأركان بعد الصلاة، وقرنها الله بالصلاة في أكثر من ثمانين موضعا من كتابه، منها: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ}2. وعن ابن مسعود مرفوعا: " أمرت بإقام الصلاة، وإيتاء الزكاة، ومن لم يزك فلا صلاة له". وحديث: " أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة "3. وفيه أنها تؤخذ من الأغنياء فترد على الفقراء، وهو محتمل لفقراء المسلمين، وفقراء تلك البلدة، والمحلة، والقبيلة، والطائفة. وأنه يكفي إخراجها في صنف واحد، بل دلت السنة على جواز دفعها إلى شخص واحد، وإنما خص الفقراء لأنهم أكثر من تدفع إليهم، ولأن حقهم آكد من بقية الأصناف الثمانية. وفيه أن الإمام أو نائبه هو الذي يتولى قبضها، ومن امتنع منها أخذت منه قهرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المدثر آية : 43.
2 سورة البينة آية : 5.
3 البخاري : الإيمان (25) , ومسلم : الإيمان (22).

ص -59- فإن هم أطاعوك لذلك (1)، فإياك وكرائم أموالهم (2)، واتق دعوة المظلوم (3)؛ فإنه ليس بينها وبين الله حجاب " (4). أخرجاه1.
....................................................................
(1) أي أدوا الزكاة المشروعة فاقبلها منهم، وفي رواية الفضل: " فإذا أقروا بذلك فخذ منهم "2.
(2) في أخذ الزكاة، بنصب "كرائم" على التحذير، جمع كريمة خيار المال، وفي المطالع: هي الجامعة للكمال الممكن في حقها، من غزارة لبن، وجمال صورة، أو كثرة لحم وصوف. وفيه أنه يحرم على العامل أخذ كرائم الأموال، ويحرم على صاحبه إخراج شراره، بل الوسط; لأن ذلك سبب لإخراجها بطيب نفس، ونية صحيحة، فإن طابت نفسه بالكريمة جاز.
(3) أي اجعل العدل وترك الظلم وقاية بينك وبين الله تقيك دعوة المظلوم، والمتقي من اتقى الله في عمله، ففعل كما أمر خالصاً لله. وفيه التنبيه على التحذير من جميع أنواع الظلم، فيجب على كل عامل وغيره أن يتحرى العدل فيما استعمل فيه، فلا يظلم بأخذ زيادة على الحق، ولا يحابي بترك شيء منه.
(4) أي فإن دعوة المظلوم لا ترد ولا تحجب عن الله (. وفيه مشروعية بعث الإمام العمال لجباية الزكاة، وأنه يعظ عماله وولاته، ويأمرهم بتقوى الله، وينهاهم عن الظلم، ولم يذكر في هذا الحديث الصوم والحج. قال الشيخ: أجاب بعض الناس أن بعض الرواة اختصره وليس كذلك، ولكن ذلك بحسب نزول الفرائض، وأول ما فرض الله الشهادتان ثم الصلاة، ولهذا لم يذكر وجوب الحج في عامة الأحاديث، إنما جاء في الأحاديث المتأخرة، أو أنه يذكر في كل مقام ما يناسبه، فيذكر تارة الفرائض التي يقاتل عليها كالصلاة والزكاة، وتارة الصلاة والصيام لمن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصوم، فإما أن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1395) والمغازي (4347) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
2 البخاري : التوحيد (7372) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).

ص -60- ولهما عن سهل بن سعد رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله (2)،
....................................................................
= يكون قبل فرض الحج، وإما أن يكون المخاطب لا حج عليه، وأما الصلاة والزكاة فلهما شأن ليس لسائر الفرائض، ولهذا ذكر تعالى في كتابه القتال عليهما؛ لأنهما عبادتان ظاهرتان. ولما بعث معاذا إلى اليمن لم يذكر في حديثه الصوم؛ لأنه تبع وهو باطن، ولا ذكر الحج لأن وجوبه خاص ليس بعام، ولا يجب في العمر إلا مرة.
(1) ابن مالك بن خالد بن ثعلبة الخزرجي الأنصاري، صحابي شهير، وأبوه صحابي أيضا، ذكر سهل أنه مات النبي صلى الله عليه وسلم وهو ابن خمس عشرة، وهو آخر من مات بالمدينة من الصحابة سنة 88، وقيل: 91 هـ، وقد جاوز المائة، روى عنه ابن عباس وأبو هريرة وابن المسيب والزهري وغيرهم.
(2) أي قال يوم حصار خيبر سنة 7 هـ، وفي الصحيحين عن سلمة بن الأكوع قال: كان علي رضي الله عنه قد تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان أرمد، وقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم !؟ فخرج علي فلحق بالنبي صلى الله عليه وسلم ، فلما كان مساء الليلة التي فتحها الله ( في صباحها، قال صلى الله عليه وسلم : " لأعطين الراية - أو ليأخذن الراية - غدا رجلا يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله على يديه، فإذا نحن بعلي وما نرجوه، فقالوا: هذا علي، فأعطاه رسول الله صلى الله عليه وسلم الراية، ففتح الله عليه "1 . وفي رواية بريدة: " إني دافع اللواء إلى رجل يحبه الله ورسوله "2. وقد صرح جماعة من أهل اللغة بترادف الراية واللواء، لكن روى أحمد والترمذي من حديث ابن عباس: كانت راية رسول الله صلى الله عليه وسلم سوداء ولواؤه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3702) , ومسلم : فضائل الصحابة (2407) , وأحمد (4/51).
2 أحمد (5/353).

ص -61- يفتح الله على يديه" (1). فبات الناس يدوكون ليلتهم أيهم يعطاها (2)
....................................................................
= أبيض، وعن أبي هريرة: مكتوب فيه لا إله إلا الله محمد رسول الله، والراية علم الجيش، يرجعون إليه عند الكر والفر، جمعها رايات، وكذا لواء الجيش علمه، وهو دون الراية، سمي لواء لأنه يلوى لكبره فلا ينشر إلا عند الحاجة، والغد اليوم التالي ليومك على أثره. والمحبة مواطأة القلب على ما يرضى الرب، وأصلها الميل إلى ما يوافق المحب، وفيه فضيلة علي رضي الله عنه وزيادة منقبته؛ لشهادة رسول الله صلى الله عليه وسلم له بذلك بخصوصه. قال الشيخ: هذا أصح حديث روي لعلي من الفضائل، وليس هذا الوصف مختصا به، ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه، أو يكفرونه أو يفسقونه كالخوارج، وفيه إثبات صفة المحبة خلافا للجهمية.
(1) أخبرهم صلى الله عليه وسلم على وجه البشارة بحصول الفتح، وكان قد اشتد عليهم الحصار، فهو علم من أعلام النبوة؛ لإخباره عنه قبل وقوعه في وقت مخصوص، فوقع طبق ما أخبر به صلى الله عليه وسلم .
(2) بنصب ليلة، ورفع أي على البناء، لإضافتها وحذف صدر صلتها، أي سهروا تلك الليلة يبحثون ويتفاوضون، ويتناظرون فيمن سيعطاها. قال المصنف: "يدوكون" أي يخوضون، يعني فيمن يدفعها إليه، وفيه يقال: داك القوم يدوكون، إذا وقعوا في اختلاط واضطراب ودوران. وخاضوا في الحديث تفاوضوا فيه; وفيه حرص الصحابة على الخير، واهتمامهم به، وعلو مرتبتهم في العلم والإيمان، فينبغي التنافس في الخير، وعلو الهمة في طلبه.

ص -62- فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو (1) أن يعطاها، فقال: أين علي بن أبي طالب ؟ (2) فقيل: هو يشتكي عينيه (3)، فأرسلوا إليه (4) فأُتي به، فبصق في عينيه (5)
....................................................................
(1) حرصًا عليه لكونه محبوبا عند الله، وتفتح هذه البلدة على يديه، ففيه أن فعل الأسباب المباحة أو الواجبة أو المستحبة لا ينافي التوكل. وفي رواية لمسلم: أن عمر قال: (( ما أحببت الإمارة إلا يومئذ; رغبة فيما أخبر به الرسول صلى الله عليه وسلم )). فإن قيل: إذا كان هذا ليس من خصائص علي رضي الله عنه فلم تمناه بعض الصحابة؟ أجاب شيخ الإسلام بأنه إذا شهد النبي صلى الله عليه وسلم لمعين بشهادة، أو دعا له بدعاء، أحب كثير من الناس أن يكون له مثل تلك الشهادة، ومثل ذلك الدعاء، وإن كان يشهد ويدعو لخلق كثير، ولكن تعيينه الشخص من أعظم فضائله. قال المصنف: (( وفيه فضيلة علي يعني لشهادته له على التعيين )).
(2) هو ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة الزهراء، الخليفة الرابع، من أسبق السابقين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ومناقبه مشهورة، قتله ابن ملجم في رمضان سنة 40 هـ، وفيه سؤال الإمام عن رعيته، وتفقد أحوالهم، وسؤاله عنهم في مجامع الخير.
(3) أي من الرمد كما تقدم. وفي صحيح مسلم: فأتى به أرمد. وفيه عن سلمة: فأرسلني إلى علي، فجئت به أقوده أرمد، فبصق في عينيه فبرأ.
(4) من يأتيه به، قال الشارح: وفي نسخة بخط المصنف: فأرسل إليه. مبني للفاعل، ويحتمل أنه لما لم يسم فاعله.
(5) بفتح الصاد أي بزق، ويقال: بزق ثم تفل ثم نفث ثم نفخ.

ص -63- ودعا له فبرأ (1) كأن لم يكن به وجع (2)، وأعطاه الراية (3) فقال: انفذ على رسلك، حتى تنزل بساحتهم (4)، ثم ادعهم إلى الإسلام (5)،
....................................................................
(1) بفتح الراء والهمزة، أي عوفي في الحال عافية كاملة.
(2) من رمد ولا ضعف بصر، وذلك بدعوة النبي صلى الله عليه وسلم كما في الحديث: (( فدعا له فاستجيب له )). وللطبراني عن علي: (( فما رمدت ولا صدعت منذ دفع النبي صلى الله عليه وسلم إلي الراية )). وفيه علم من أعلام النبوة.
(3) أي دفعها إليه مع ما به من وجع العين، ولم يسع في طلبها. قال المصنف: فيه الإيمان بالقدر لحصولها لمن لم يسع ومنعها ممن سعى.
(4) بضم الفاء وكسر الراء وسكون السين، أي امض برفق وتؤدة ولين، متمهلا على رسلك، من غير عجلة ولا طيش حتى تنزل بساحتهم، وساحة القوم وسوحهم ما قرب من حصونهم، وفيه الأدب عند القتال، وترك الطيش والأصوات المزعجة، وأمر الإمام عماله بالرفق واللين، من غير ضعف ولا انتقاض عزيمة.
(5) أي والإيمان فإن الإسلام إذا أفرد دخل فيه الإيمان، كما أنه إذا أفرد الإيمان دخل فيه الإسلام بلا نزاع، والإسلام هو الاستسلام لله بالتوحيد والخضوع له، والانقياد له بالطاعة، والبراءة من الشرك وأهله، وأصل الإسلام هو التوحيد، وهو معنى شهادة ألا إله إلا الله وأن محمدا رسول الله، وإن شئت قلت: هو شهادة ألا إله إلا الله، وأن محمدا عبده ورسوله، وما اقتضته الشهادتان من إخلاص العبادة لله وحده دون ما سواه، فإن من عبد معه غيره لم يكن مسلما، والطاعة لرسوله صلى الله عليه وسلم فيما أمر، واجتناب ما عنه نهى وزجر، وهذا =

ص -64- وأخبرهم بما يجب عليهم من حق الله تعالى فيه (1)، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " (2).
....................................................................
= هو الشاهد للترجمة. وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه، وفيه مشروعية الدعوة قبل القتال، وإن كانوا قد دعوا قبل ذلك، فيندب إعادة الدعوة؛ ليعلم المشركون أن قصد المسلمين لهم بالدعوة والقتال هو دخولهم في الإسلام، ليس المراد التشفي منهم وأخذ أموالهم، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء؛ لأن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون. فالدعوة دعوتان: واجبة وهي دعوة التبليغ، ومندوبة وهي تبليغهم قبل القتال كما فعل علي رضي الله عنه.
(1) أي في الإسلام إذا أجابوك إليه فأخبرهم بما يجب من حقوقه التي لا بد لهم من فعلها، كالصلاة والزكاة وغيرهما من شرائع الإسلام، بقوله: " فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها "1، فإن امتنعوا عن شيء من حقها فالقتال باق، فالنطق بالشهادتين سبب العصمة، لا أنه نفسه العصمة، أو هو العصمة لكن بشرط العمل؛ فإن لله حقوقا في الإسلام من لم يأت بها لم يكن مسلما. وفيه أيضا بعث الإمام الدعاة إلى الله كما فعل النبي صلى الله عليه وسلم وخلفاؤه. قال عمر: " والله ما أرسل عمالي إليكم ليضربوا أبشاركم، ولا ليأخذوا أموالكم، ولكن أرسلهم إليكم ليعلموكم دينكم وسننكم " .
(2) أن وما دخلت عليه في تأويل مصدر في محل رفع على الابتداء، والخبر خير. وحمر بضم الحاء المهملة وسكون الميم، والنعم بفتح النون والعين، أي هداية رجل على يديك خير لك من الإبل الحمر، وإنما عبر بها لأنها أنفس أموال العرب إذ ذاك. وكانوا يضربون بها المثل، والمراد خير من الدنيا وما عليها. وتشبيه أمور =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : تفسير القرآن (3341) , وأحمد (3/295 ,3/300 ,3/332 ,3/394).

ص -65- يدوكون أي: يخوضون (1).
....................................................................
= الآخرة بأمور الدنيا للتقريب إلى الإفهام، وإلا فذرة من ذرات الآخرة خير من الدنيا بأسرها وأمثالها معها. وفيه الترغيب في الدعوة إلى الله لتحصل للداعي هذه الفضيلة بهداية رجل واحد، ولهذا حلف النبي صلى الله عليه وسلم وهو الصادق المصدوق ولو لم يحلف، ترغيبا في هذا العمل وحضا عليه، ولو لم يهتد بالدعوة إلا رجل واحد، فكيف بهداية الفئام؟ كما وقع للمصنف -رحمه الله-، وغيره من أئمة الدين. وفيه جواز الحلف على الخبر والفتيا ولو لم يستحلف.
(1) فسر المصنف -رحمه الله- هذه اللفظة بأن المراد خوض السامعين، وبحثهم في هذا الخير وتمني حصوله.


باب تفسير التوحيد وشهادة ألا إله إلا الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -66- باب تفسير التوحيد وشهادة ألا إله إلا الله (1)
وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} (2) الآية 1.
....................................................................
(1) عطف الشهادة على التوحيد من عطف الدال على المدلول؛ فإن التوحيد هو معنى لا إله إلا الله ومدلولها مطابقة، يعني باب بيان إيضاح التوحيد، توحيد الإلهية والعبادة؛ لأنه هو المقصود بالذات من تصنيف الكتاب، وبيان مدلول شهادة ألا إله إلا الله من النفي والإثبات، وما تضمنته من إخلاص العبادة لله وحده دون ما سواه، فالتفسير تارة بذكر ما تحت اللفظ من معنى، وتارة بذكر الضد والمنافي; فإن قيل: قدم في أول الكتاب ما يبين معنى لا إله إلا الله وما تضمنته من التوحيد، فما فائدة هذه الترجمة؟ قيل: في هذه الآيات التي في هذا الباب بخصوصها مزيد بيان لمعنى كلمة الإخلاص، وما دلت عليه من توحيد العبادة، والحجة على من تعلق على الأولياء والصالحين.
(2) يتبين معنى هذه الآية بذكر ما قبلها وهو قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ} 2 صيغة عموم شمل كل مدعو من دون الله من الأنداد، وارغبوا إليهم، فإنهم يعني جميع من يدعي من دون الله: {فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ} 3 أي بالكلية (ولا تحويلا) أي ولا يحولونه إلى غيركم؛ فإن الذي يقدر على ذلك هو الله وحده لا شريك له، فهو المستحق أن يفرد بجميع العبادة.: {أُولَئِكَ الَّذِينَ يَدْعُونَ} 4 أي يدعوهم أهل الشرك، ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين وغيرهم، عباد أمثالهم مقهورون مربوبون. (فالذين) اسم موصول =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 56.
3 سورة الإسراء آية : 56.
4 سورة الإسراء آية : 57.

ص -67- .............................................................................................
= يتناول كل مدعو من دون الله. قال ابن عباس: " كان أهل الشرك يقولون نعبد الملائكة والمسيح وعزيرا "، والذين هم يدعون: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1 أي يتبارون في طلب القرب، فيطلبون القرب من الله بالإخلاص له، وطاعته فيما أمرهم به، وترك ما نهاهم عنه. وقال ابن عطية: أخبر تعالى أن هؤلاء المعبودين يطلبون التقرب إلى الله، والتزلف إليه، فـ(أيهم) مبتدأ وخبره (أقرب) و(أولئك) يراد بهم المعبودون، وهو مبتدأ، وخبره (يبتغون)، والضمير في (يدعون) للكفار، وفي (يبتغون) للمعبودين، و (الوسيلة) ما يتقرب به، وتوسل إلى الله عمل عملا تقرب به إليه، ولما أعد الله لأوليائه الكرامة، جعل لذلك وسيلة، وهي عبادة الله بامتثال ما أمر به، وأعظم القرب التوحيد الذي بعث الله به رسله، وهو الذي يقربهم إلى الله أي إلى عفوه ورضاه، ووصف ذلك بقوله: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 2 فلا يرجون أحدا سواه، ولا يخافون غيره. قال شيخ الإسلام: (( فالآية خطاب لكل من دعا من دون الله مدعوا، وذلك المدعو يبتغي إلى الله الوسيلة، ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين، سواء كان بلفظ الاستغاثة أو غيرها، فقد تناولته هذه الآية كما تتناول من دعا الملائكة والجن، فقد نهى الله عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية، ولا يحولونه من موضع إلى موضع آخر كتغيير صفته أو قدره، ولهذا قال: (ولا تحويلا) فذكر نكرة تعم أنواع التحويل، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين، أو دعا الملائكة فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه ولا تحويله )) ا هـ.
فإذا كان دعاء الأولياء والصالحين شركا، عرفنا أن التوحيد هو دعاء الله وحده لا شريك له، فكان في هذه الآية تفسير التوحيد، وأنها دلت على أن دعوة الله وحده هي التوحيد، وهذا وجه مطابقة الآية للترجمة، وهو تفسير الشيء بضده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 57.

ص -68- وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} (1) الآية1.
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} (2) الآية 2.
....................................................................
(1) وتمامها: {فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} 3 في ذريته من بعده، يدينون بها (لعلهم يرجعون) إليها، والكلمة هي: لا إله إلا الله بإجماع أهل العلم. وقد عبر عنها الخليل بمعناها الذي أريدت به، فعبر عما نفته بقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 4، وعما أثبتته بقوله: {إِلاَّ الَّذِي فَطَرَنِي} 5 أي خلقني، فقصر العبادة على الله وحده، ونفاها عن كل ما سواه ببراءته من ذلك. قال ابن كثير: (( هذه الكلمة، وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان، وهي لا إله إلا الله، جعلها في ذريته، يقتدي به فيها من هداه الله منهم، ففي الآية معنى لا إله إلا الله مطابقة، فإن هذه اللام تسمى لام النفي، ولام التبرئة، فتبين أن معناها النفي والإثبات، والتجريد والتفريد، والولاء والبراء، وتبين أن معنى لا إله إلا الله توحيد الله بإخلاص العبادة له، والبراءة من عبادة كل ما سواه )) .
(2) الأحبار العلماء، والرهبان هم العباد، وجعلوهم مشرعين في تحليل ما حرم الله، وتحريم ما أحل، فصاروا بذلك أربابا؛ لأن التشريع من خصائص الربوبية، كما أن العبادة من مستحقات الربوبية، وفسر رسول الله صلى الله عليه وسلم هذه الآية لعدي لما قال: إنهم لم يعبدوهم، فقال: " بلى إنهم حرموا عليهم الحلال، وحللوا لهم الحرام فاتبعوهم، فذلك عبادتهم إياهم "6. رواه أحمد وغيره، وحسنه الترمذي. وقوله: (والمسيح ابن مريم) أي اتخذوه ربا بعبادتهم له.: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 7. فدلت على أن من أطاع غير الله في تحليل ما حرم الله، أو تحريم ما أحله فقد اتخذه ربا ومعبودا، وجعله لله شريكا، وذلك ينافي التوحيد، فكل معبود رب، وكل مطاع ومتبع على غير ما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26.
2 سورة التوبة آية : 31.
3 سورة الزخرف آية : 28.
4 سورة الزخرف آية : 26.
5 سورة الزخرف آية : 27.
6 الترمذي : تفسير القرآن (3095).
7 سورة التوبة آية : 31.

ص -69- .............................................................................................
= شرعه الله ورسوله فقد اتخذه المطيع ربا ومعبودا، والرب هو المعبود، ولا يطلق معرفا إلا على الله تعالى، قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} 1 وهذا وجه مطابقة الآية للترجمة، أن من اتخذ شخصا يحلل ما حلل، ويحرم ما حرم فهو مشرك. والتوحيد الذي هو مدلول شهادة ألا إله إلا الله هو إفراد الله بالطاعة في تحريم ما حرم، وتحليل ما حلل، وهذه الآية كقوله تعالى لنبيه محمد صلى الله عليه وسلم : {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} 2 يعني وأنتم كفار، ونحن بريئون منكم، وأنتم بريئون منا.
قال شيخ الإسلام: (( وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابا على وجهين:
أحدهما: أن يعلموا أنهم بدلوا دين الله فيتبعونهم على هذا التبديل، فيعتقدون تحليل ما حرمه الله، أو تحريم ما أحل اتباعا لرؤسائهم، مع علمهم أنهم خالفوا دين الرسل، فهذا كفر، وقد جعله الله شركا.
الثاني: أن يكون اعتقادهم بتحريم الحلال، وتحليل الحرام ثابتا؛ لكونهم أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب، كما ثبت "إنما الطاعة في المعروف"، ثم ذكر المحرم للحلال إن كان مجتهدا قصده اتباع الرسول صلى الله عليه وسلم ولكن خفي عليه الحق، وقد اتقى الله، فهذا لا يؤاخذه الله بخطئه، ولكن من علم أن هذا خطأ ثم اتبعه، وعدل عن قول الرسول صلى الله عليه وسلم فله نصيب من هذا الشرك، لاسيما إن اتبع في ذلك هواه، ونصره باليد واللسان، مع علمه بأنه مخالف للرسول صلى الله عليه وسلم فهذا شرك، وإن كان المتبع للمجتهد عاجزا، وفعل ما يقدر عليه فلا يؤاخذ إن أخطأ )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 121.
2 سورة آل عمران آية : 64.

ص -70- وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} (1) الآية 1 .
....................................................................
(1) (من) للتبعيض، أي فريق من الناس، وقد ذكر حال المتخذين الأنداد على سبيل الذم، فإنه ذكر حال المشركين حيث جعلوا لله أندادا، أي أمثالا ونظراء يعبدونهم معه و (يحبونهم كحب الله) أي يسوونهم في المحبة المقتضية الذل للمحبوب، والخضوع له كحب الله. وهو الله لا إله إلا هو، لا ضد له، ولا ند له، ولا شريك له، وكل من صرف من العبادة شيئا لغير الله رغبة إليه، أو رهبة منه فقد اتخذه ندا لله، وفي الصحيحين: عن ابن مسعود مرفوعا قال: " أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك "2.:{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 3 من أصحاب الأنداد لأندادهم، ولحبهم له، وتمام معرفتهم به لا يشركون به شيئا، بل يعبدونه وحده. ثم توعد المشركين فقال: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} 4 يقول: لو علموا ما يعاينونه هنا، وما يحل بهم من الأمر الفظيع على شركهم، لانتهوا عما هم فيه من الضلالة.
قال المصنف: (( ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند حبا أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟ )) ا هـ. فمن أشرك مع الله غيره في المحبة فقد جعله شريكا لله في العبادة، واتخذ ندا من دون الله، وذلك هو الشرك الذي لا يغفره الله إلا بالتوبة منه لقوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 5 والمراد محبة التأله والتعظيم المختصة برب العالمين، التي هي إحدى القاعدتين اللتين عليهما مدار العبادة كما قال ابن القيم:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة البقرة آية : 165.
2 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم
(4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
3 سورة البقرة آية : 165.
4 سورة البقرة آية : 165.
5 سورة البقرة آية : 167.

ص -71- وفي الصحيح عن النبي صلى الله عليه وسلم : "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه(1)
....................................................................
= إلى أن قال:

ليس العبادة غير توحيد المح بَة مع خضوع القلب والأركان

وهذا هو الذي اعترف به المشركون، وهم بين أطباق الجحيم، أنهم صاروا في الجحيم بسببه حيث قالوا: {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 1، ومن المعلوم أنهم ما ساووهم به في الحلق والتدبير، إنما ساووهم به في هذه المحبة، فدلت الآية على أن من اتخذ ندا مع الله يحبه كمحبة الله فقد أشرك الشرك الأكبر المنافي للتوحيد، فإذا عرفنا أن هذا شرك، فالتوحيد ضده، وهو أن يفرد الرب بهذه المحبة المختصة التي هي التوحيد، وبذلك ظهر معنى التوحيد وتفسيره، وشهادة ألا إله إلا الله. وأما محبة الملائمات وهي المحبة الطبيعية فلا تكون شركا، ويأتي بيان ذلك في بابه إن شاء الله تعالى.
(1) أي وفي صحيح مسلم عن أبي مالك الأشجعي عن أبيه عن النبي صلى الله عليه وسلم ، وأبو مالك اسمه سعد بن طارق، كوفي ثقة مات في حدود الأربعين ومائة، وأبوه طارق بن أشيم الأشجعي صحابي له أحاديث. ورواه أحمد بلفظ " من وحد الله، وكفر بما يعبد من دون الله "2 فهذا يفسر لا إله إلا الله، فعلق صلى الله عليه وسلم عصمة المال والدم في هذا الحديث بأمرين: الأول: قول لا إله إلا الله عن علم ويقين، كما قد قيد ذلك في قولها في غير ما حديث، فإن من قالها في زمن النبي صلى الله عليه وسلم قبل وجود النفاق، لا يقولها إلا عن صدق وعمل بها، وعلم بما دلت عليه من النفي والإثبات. والثاني: الكفر بما يعبد من دون الله، فلم يكتف باللفظ المجرد عن المعنى، بل لا بد من قولها والعمل بها، والبراءة مما ينافيها؛ فإن النبي صلى الله عليه وسلم علق عصمة الدم بالأمرين جميعا، قولها عن علم ويقين، والكفر بما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 98.
2 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).

ص -72- .............................................................................................
= يعبد من دون الله، ففيه أنه لا يحرم ماله ودمه إلا إذا قال لا إله إلا الله، وكفر بما يعبد من دون الله، فإن قالها ولم يكفر بما يعبد من دون الله لم يأت بما يعصم ماله ودمه، وفيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} 1. قال المصنف: (( وهذا من أعظم ما يبين لك معنى لا إله إلا الله، فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو تردد لم يحرم ماله ودمه، فيا لها من مسألة ما أجلها وأعظمها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع )) ا هـ. وهذا هو الشرط المصحح لقول لا إله إلا الله، فلا يصح قولها بدون هذه الخمس التي ذكر أصلا، قــال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 2، وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} 3 الآية، أمر بقتالهم حتى يتوبوا من الشرك، ويقيموا الصلاة، ويؤتوا الزكاة، فإن أبوا عن ذلك أو بعضه قوتلوا إجماعا، بل أجمعوا على أن من قال: لا إله إلا الله ولم يعتقد معناها، ولم يعمل بمقتضاها، أنه يقاتل حتى يعمل بما دلت عليه من النفي والإثبات.
وفي الصحيحين: " أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها "4. وفي رواية: " ويؤمنوا بي وبما جئت به "5، فلا بد من الإيمان بجميع ما جاء به الرسول صلى الله عليه وسلم ، فأيما طائفة امتنعت عن التزام شريعة من شرائع الإسلام الظاهرة، فإنه يجب قتالها كما قاتل أبو بكر مانعي الزكاة، واتفق عليه الصحابة والفقهاء، ويكفي المنصف ما ذكره العلماء من كل مذهب في باب حكم المرتد، فإنهم ذكروا فيه أشياء كثيرة يكفر بها الإنسان. والكفر لغة الستر، وكفر يكفر كفرا وكفرانا: ضد آمن، وسمي الكافر كافرا لأنه مغطى على قلبه، وشرعا: تكذيبه صلى الله عليه وسلم في شيء مما جاء به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الأنفال آية : 39.
3 سورة التوبة آية : 5.
4 البخاري : الإيمان (25) , ومسلم : الإيمان (22).
5 مسلم : الإيمان (21).

ص -73- وحسابه على الله عز وجل "1 (1). وشرح هذه الترجمة ما بعدها من الأبواب (2).
....................................................................
(1) أي الله تبارك وتعالى هو الذي يتولى حسابه، وهو المطلع على السرائر، فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم. وأما في الدنيا فالحكم على الظاهر، فمن أتى بالتوحيد والتزم شرائعه ظاهرا، وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
(2) ترجمة الكتاب فاتحته، وشرحها تفسيرها وتبينها، وتوضيح معناها; وذلك أن ما بعدها فيه ما يبين التوحيد، ويوضح معنى لا إله إلا الله، وفيه بيان أشياء كثيرة من الشرك الأصغر والأكبر، وما يوصل إلى ذلك من الغلو والبدع وتنزيه الرب تعالى عما لا يليق بجلاله، وقد جمع -رحمه الله- في هذا الكتاب على اختصاره من بيان التوحيد ما لم يسبقه إليه سابق، ولا لحقه فيه لاحق، وما لا يعذر أحد عن معرفته، فمن استحضره استغنى به عن غيره في بيان التوحيد، والرد على كل مبتدع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -74- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه 1
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} (2) الآية 1 .
....................................................................
(1) من تبعيضية، ولبس بضم اللام، يعني من الشرك الأصغر المنافي لكمال التوحيد لبس الحلقة. وهي: كل شيء استدار من صفر وغيره، والخيط ونحوهما: كالودعة والتميمة والمسمار والخرزة ونحو ذلك، لرفع البلاء: إزالته بعد نزوله، أو دفعه: منعه قبل نزوله، ويجمع ذلك شيء واحد، وهو الطلب من غير الله ما لا يقدر عليه إلا الله، واتخاذ تلك الأشياء ونحوها من أعمال الجاهلية، وكانوا يعلقونها على أولادهم ودوابهم، وذلك ينافي التوحيد بالكلية، أو ينافي كماله؛ لأن الشافي الكافي من كل شيء هو الله سبحانه، وطلب الشفاء والبركة بالحلق والخيوط وغيرها هضم لجناب التوحيد، ولبسها على قسمين: اعتقاد أنه سبب، فشرك أصغر، أو يدفع أو ينفع فشرك أكبر؛ لأنه اعتقد أن هنا متصرفا بالنفع والضر غير الله، والمصنف -قدس الله روحه- ابتدأ في تفسير التوحيد، وشهادة أن لا إله إلا الله، بذكر شيء مما يضاد ذلك من أنواع الشرك الأكبر والأصغر، فإن الضد لا يعرف إلا بضده كما قيل: وبضدها تتبين الأشياء. فمن لم يعرف الشرك لم يعرف التوحيد وبالعكس، وقدم الأصغر الاعتقادي ترقيا من الأدنى إلى الأعلى.
(2) أمر الله نبيه صلى الله عليه وسلم أن يقول للمشركين: {قُلْ أَفَرَأَيْتُمْ} 2 أي أخبروني عن الذين تدعون من دون الله، وتسألونهم من الأنداد والآلهة: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ} 3 مرض أو فقر أو بلاء أو شدة: {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}4 أي أنتم تعلمون =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الزمر آية : 38.
3 سورة الزمر آية : 38.
4 سورة الزمر آية : 38.

ص -75- عن عمران بن حصين (1)
....................................................................
= أنهم لا يقدرون على ذلك أصلا، وتعترفون بذلك، (أو أرادني برحمة) صحة وعافية وخير: {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} 1 أي أنتم تعلمون أنهم لا يستطيعون شيئا من الأمر، وتعترفون أنهم لا يقدرون على شيء من ذلك، فإذا علمتم أنهم لا يقدرون على ذلك فلم تعلقون عليهم من دون الله، (قل) يا محمد (حسبي الله عليه يتوكل المتوكلون) أي الله كافي من توكل عليه، والتوكل التفويض والاعتماد، فإذا كانت آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو إمساك رحمة أنزلها على عبده، فيلزمهم بذلك أن يكون الله سبحانه وتعالى هو معبودهم وحده المفوض إليه جميع أمورهم، لزوما لا محيد لهم عنه.
وهذا في القرآن كثير يقيم تعالى الحجة على المشركين بما يبطل شركهم بالله، وتسويتهم غيره به في العبادة، بضرب الأمثال وغير ذلك مما يعلمون به أن ذلك لله وحده، ويقرون به على ما يجحدونه من عبادته وحده، هذا وهم إنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند الله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 لا على أنهم يكشفون الضر، ويجيبون دعاء المضطر، كما قال تعالى: {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} 3. قال مقاتل: سألهم النبي صلى الله عليه وسلم فسكتوا؛ لأنهم لا يعتقدون ذلك فيها، وإذا كان ذلك كذلك بطلت عبادتهم الآلهة مع الله، وإذا بطلت فلبس الحلقة والخيط ونحوهما كذلك. والمصنف -رحمه الله- استدل بالآية النازلة في الأكبر على الأصغر، كما استدل بها ابن عباس وحذيفة وغيرهما، وهذه الآية وأمثالها تبطل تعلق القلب بغير الله في جلب نفع، أو دفع ضر وأن ذلك لا يكون إلا بالله وحده، وأن جميع أنواع العبادة لا يصلح منها شيء لغير الله، كما دل عليه الكتاب والسنة وإجماع الأمة، وكذلك لا يصلح شيء من أنواع التعلقات بغير الله عز وجل.
(1) رضي الله عنه ابن عبيد بن خلف الخزاعي صحابي ابن صحابي أسلم عام خيبر، وغزا عدة غزوات، وكان صاحب راية خزاعة يوم الفتح، وقال الطبراني: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الزمر آية : 3.
3 سورة النحل آية : 53.

ص -76- " أن رسول الله صلى الله عليه وسلم رأي رجلا في يده حلقة من صفر (1) فقال ما هذه؟ قال من الواهـنة (2). فقال انزعها فإنها لا تزيدك إلا وهنا (3)،
....................................................................
= أسلم قديما هو وأبوه وأخته، وكان ببلاد قومه، ثم تحول إلى البصرة إلى أن مات بها سنة 52هـ.
(1) وفي رواية الحاكم: "دخلت على رسول الله صلى الله عليه وسلم وفي عضدي حلقة صفر"، فالمبهم في رواية أحمد هو عمران راوي الحديث، والحلقة كان المشركون يجعلونها في أعضادهم، من نحاس أصفر وغيره، يزعمون أنها تحفظهم من أذى العين والجن ونحوهما، وكذا لبس حلقة الفضة للبركة، أو لمنع البواسير، وخواتيم لها فصوص مخصوصة للحفظ من الجن وغيرها.
(2) يحتمل أن الاستفهام للاستفصال عن سبب لبسها، ويحتمل أن يكون للإنكار، قال الشارح: وهو أظهر. ولفظه: "ويحك ما هذه" ؟ قال: من الواهنة، والواهنة عرق يأخذ بالمنكب وباليد كلها فيرقى منها، وقيل: مرض يأخذ بالعضد، أو ريح فيه تأخذ الرجال دون النساء، وربما علق عليها جنس من الخرز يقال له خرز العصمة، وإنما نهى عنها لأنها إنما تتخذ لتعصم من الألم، وفيه اعتبار المقاصد.
(3) انزعها بكسر الزاي، وأصل النزع الجذب بقوة والقلع، من نزعت الشيء من موضعه نزعا من باب ضرب، قلعته وانتزعته مثله، أي انبذها عنك. وهو لفظ أحمد، وهو أبلغ، فإنه يتضمن النزع وزيادة، وهو الطرح والإبعاد، وهذا زجر له وإنكار عليه، وقد أخبره صلى الله عليه وسلم أنها لا تنفعه بل تضره، وأن هذا الداء الذي لبسها له لا يزول، بل لا تزيده إلا وهنا أي ضعفا، معاملة له بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه ولا يدفع عنه، وكذا كل أمر نهى عنه فإنه لا ينفع غالبا، وإن نفع بعض النفع فضرره أكبر من نفعه، وابتلاء من الله وامتحان. وهكذا =

ص -77- فإنك لو مت وهي عليك ما أفلحت أبدا (1) "1. رواه أحمد بسند لا بأس به (2).
....................................................................
= شأن الأمور الشركية، ضررها على أصحابها في الدنيا في الغالب والآخرة، وذلك من أجل التفات قلوبهم إلى غير الله) ومن تعلق شيئا وكل إليه، ومن وكل إلى غير الله هلك. وإذا كان هذا في الأصغر الذي يجامع أصل التوحيد، فكيف بالأكبر الذي ينافيه بالكلية.
(1) نفى عنه الفلاح لو مات وهي عليه؛ لأنه شرك والحالة هذه، والفلاح من أجمع الكلمات التي نطقت بها العرب، وهو الفوز والظفر والسعادة. وفي رواية: "وكلت إليها". قال المصنف: (( فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر، وأنه لم يعذر بالجهالة، والشاهد منه إنكار النبي صلى الله عليه وسلم عليه، وأنه دليل على المنع من لبس الحلقة والخيط ونحوهما لذلك، وفيه إنكار المنكرات الشركية حتى إن من العلماء من جعلها ركنا سادسا من أركان الإسلام )) .
(2) وصححه ابن حبان والحاكم وأقره الذهبي، ورواه أيضا بنحوه عن أبي عامر الخراز عن الحسن.
وأحمد رضي الله عنه هو ابن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حيان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل، ناصر السنة، العالم الرباني أبو عبد الله الشيباني المروزي ثم البغدادي، إمام عصره، وأعلمهم بالفقه والحديث، وأشدهم ورعا ومتابعة للسنة. يقول فيه ابن النحاس: (( عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشبه فنفاها )). وقال إسحاق بن راهويه: (( هو حجة بين الله وبن عبيده في أرضه )). حملت به أمه في مرو وولد ببغداد سنة 164هـ، وطاف البلاد، وسمع من سفيان وبشر ويحيى وهشيم ووكيع وابن مهدي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).

ص -78- وله عن عقبة بن عامر مرفوعا (1): " من تعلق تميمة فلا أتم الله له (2)،
....................................................................
= وعبد الرزاق وخلائق لا يحصون، وعنه ابناه وابن المديني والبخاري ومسلم وأبو داود وأبو زرعة وخلائق لا يحصيهم إلا الله عز وجل، ذكر الحفاظ بعضهم، وأنه كان يجتمع في مجلسه أكثر من خمسة آلاف، وفضائله سارت بها الركبان، وملأ ذكره الأمصار والبلدان، صنف المسند ثلاثين ألف حديث غير المكرر، والتفسير مائة ألف وعشرين ألفا، والناسخ والمنسوخ، والزهد وغيرها. توفي رضي الله عنه سنة 241 هـ، وحضر جنازته نحو من ألف ألف وستين ألفا، وقيل أسلم يوم موته عشرون ألفا من اليهود والنصارى.
(1) إلى النبي صلى الله عليه وسلم وعقبة هو ابن عامر بن عمرو بن عبس بن عمرو بن عدي الجهني، صحابي مشهور فاضل روى كثيرا، وعنه جماعة من الصحابة والتابعين. أحد من جمع القرآن، فصيحا عالما شهد الفتوح وصفين، ولي إمارة مصر ثلاث سنين، ومات قريبا من الستين.
(2) أي علقها عليه أو على غيره من طفل أو دابة ونحو ذلك، متعلقا بها قلبه في طلب خير أو دفع شر، فلا أتم الله له ما قصده، دعاء عليه بنقيض قصده، أن الله لا يتم له أمره، ودعاؤه صلى الله عليه وسلم على متعلقها يفيد أنه محرم، وتحريمه يفيد أنه من المحرمات الشركية، وإنما كان شركا لما يقوم بقلبه من التعلق على غير الله، في جلب نفع أو دفع ضر، وكمال التوحيد لا يحصل إلا بترك ذلك، وكانوا يتلمحون من تعليقها تمام أمر من علقت عليه أن يتم له أمره، وذكر التميمة منكرة تعميما، حسما للمادة التي تؤول إلى الشرك. قال المنذري: (( التميمة خرزة كانوا يعلقونها، يرون أنها تدفع عنهم الآفات، وهذا جهل وضلال؛ إذ لا مانع ولا دافع =

ص -79- ومن تعلق ودعة فلا ودع الله له (1) "1. وفي رواية: " من تعلق تميمة فقد أشرك "2.
= غير الله )). وفي النهاية: (( التمائم جمع تميمة، وهي خرزات كانت العرب تعلقها على أولادهم، يتقون بها العين في زعمهم، فأبطله الإسلام )) ا هـ. والتمائم أعم من ذلك، فتكون من عظام، ومن خرز، ومن كتابة، ومن غير ذلك.
....................................................................
(1) ودعة بفتح فسكون وتفتح، و "لا ودع" بتخفيف الدال أي لا ترك له ما يحب، أو لا جعله في دعة وسكون، بل حرك عليه كل مؤذ، وهذا دعاء عليه أيضا، معاملة له بنقيض قصده، وكانوا يتلمحون من اسمها الدعة والسكون. قال في النهاية: (( الودعة شيء أبيض يجلب من البحر، يعلق في حلوق الصبيان وغيرهم، وقيل يشبه الصدف يتقون به العين )). وفيه وعيد شديد لمن فعل ذلك، يفيد أنه محرم، وإذا تقرر أنه محرم فالرواية الثانية بينت أنه من المحرمات الشركية، ومع كونه شركا فقد دعا عليه رسول الله صلى الله عليه وسلم بنقيض مقصوده، ورواه أبو يعلى والحاكم وقال: صحيح الإسناد. وأقره الذهبي.
(2) وذلك " أن رسول الله صلى الله عليه وسلم أقبل عليه رهط فبايع تسعة وأمسك عن واحد، فقالوا: يا رسول الله بايعت تسعة وأمسكت عن هذا؟ فقال: "إن عليه تميمة"، فأدخل يده فقطعها فبايعه، وقال: من تعلق تميمة فقد أشرك "3. رواه أحمد من حديث عقبة بن عامر. ورواه الحاكم بنحوه، ورواته ثقات. وإنما جعلها صلى الله عليه وسلم شركا؛ لأنه أراد رفع القدر المكتوب، وطلب دفع الأذى من غير الله تعالى الذي هو النافع الضار، والتعلق يكون بالفعل أو بالقلب أو بهما، وإنما كان شركا من جهة تعلق القلب على غير الله في جلب نفع أو دفع ضر، فكان شركا من هذه الحيثية. قال الشيخ: من تعلق قلبه بمخلوق فالمخلوق عاجز، وهو من الشرك الذي لا يغفره الله إلا بالتوبة، وذلك أن يرجو العبد قضاء حاجته من غير ربه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/154).
2 أحمد (4/156).
3 أحمد (4/156).

ص -80- ولابن أبي حاتم عن حذيفة (1) أنه " رأي رجلا في يده خيط من الحمى فقطعه (2)،
....................................................................
= وصرف القلب عن التعلق بالمخلوق بمعرفة ألا خالق إلا الله، فلا يستقل سواه بإحداث أمر من الأمور بل ما شاء كان، وما لم يشأ لم يكن، فإذا تحقق العبد ذلك كان سببا لأن ينال مطلوبه.
(1) رضي الله عنه ابن اليمان بن حسل، ويقال حسيل بن جابر بن ربيعة العبسي، حليف الأنصار، صحابي جليل ابن صحابي من السابقين، أصاب أبوه دما فهرب إلى المدينة فحالف بني عبد الأشهل، فسماه قومه اليمان؛ لكونه حالف اليمانية، وأراد شهود بدر فصده المشركون، وشهد أحدا فاستشهد أبوه بها لما هزم المسلمون وصاح الشيطان أخراكم، فرجعت أولاهم فاجتلدت هي وأخراهم، فإذا هو بأبيه، فقال: أي عباد الله أبي أبي، فما احتجزوا عنه حتى قتلوه، فقال حذيفة: غفر الله لكم، صاحب سر رسول الله صلى الله عليه وسلم . روى مسلم أنه أخبره بما كان وما يكون حتى تقوم الساعة، واستعمله عمر على المدائن، فلم يزل بها حتى توفي سنة 36 هـ.
و ابن أبي حاتم هو أبو محمد عبد الرحمن بن محمد بن إدريس بن المنذر، الرازي الحنظلي التميمي، الإمام الحافظ الثبت صاحب الجرح والتعديل، والعلل، والتفسير، وغيرها، روي عن أبي سعيد الأشج، ويونس ابن عبد الأعلى وطبقتهما، مات سنة 327 هـ.
(2) أي عن الحمى، وكان الجهال يعلقون الخيوط والتمائم، يزعم أحدهم أنها لا تصيبه الحمى إذا لبس ذلك أولا تضره، ولفظه: " دخل حذيفة على مريض، فرأى في عضده سيرا فقطعه وانتزعه ". وروى وكيع عن حذيفة أنه " دخل على مريض يعوده فلمس عضده، فإذا فيه خيط، فقال: ما هذا؟ قال: شيء رقي لي فيه، فقطعه وقال: لو مت وهو عليك ما صليت عليك ". وفيه وجوب إزالة المنكر =

ص -81- وتلا قوله : {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} (1) .
....................................................................
= مع القدرة على ذلك، وإن كان يعتقد أنه سبب، فإنه لا يجوز من الأسباب إلا ما أباحه الله، مع عدم الاعتماد عليه، وأن تعليق الخيوط والحروز والطلاسم والتمائم ونحو ذلك شرك يجب إنكاره، وإزالته بالقول والفعل، وإن لم يأذن فيه صاحبه، بل يفيد شرعية المثابرة في قطع المنكرات، والمبادرة إلى إزالتها بلا ممالأة لأحد؛ لقوله -عليه الصلاة والسلام-: " من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان "1. هذا حكم ما يوجد من المنكرات، وأهمها الأمور الشركية.
(1) قال ابن عباس: " تسألهم من خلقهم؟ فيقولون الله، وهم مع ذلك يعبدون غيره " وفي استدلال حذيفة بهذه الآية على أنه شرك، دليل على صحة الاستدلال على الشرك الأصغر بما نزل في الأكبر؛ لشمول الآية النوعين، ودخوله في مسمى الشرك. ودليل على صحة استدلال المصنف بالآية أول الباب، وكمال علم الصحابة بالتوحيد، وما ينافيه أو ينافي كماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (49) , والترمذي : الفتن (2172) , والنسائي : الإيمان وشرائعه (5008 ,5009) , وأبو داود : الصلاة (1140) والملاحم (4340) , وابن ماجه : إقامة الصلاة والسنة فيها (1275) والفتن (4013) , وأحمد (3/10 ,3/20 ,3/49 ,3/52 ,3/54 ,3/92).


باب ما جاء في الرقى والتمائم - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -82- باب ما جاء في الرقى والتمائم (1)
 في الصحيح عن أبي بشير الأنصاري (2) أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره (3) " فأرسل رسولا (4) أن لا يبقين في رقبة بعير قلادة من وتر (5)
....................................................................
(1) أي من النهي عما لا يجوز من ذلك، وذكر ما ورد عن السلف في ذلك، ولم يجزم بكونهما من الشرك؛ لأن فيهما تفصيلا. (والرقى) جمع رقية، وهي العوذة التي يرقى بها صاحب الآفة كالحمى والصرع. (والتمائم) جمع تميمة، خرزات كانت العرب تعلقها على أولادها يتقون بها العين في زعمهم، ويتلمحون من اسمها أنه يتم لهم مقصودهم فأبطلها الشرع.
(2) رضي الله عنه بفتح الباء وكسر الشين قال ابن سعد: اسمه قيس بن عبد الله، ويقال: ابن عبيد بن الحريث بمهملتين مصغر الحارث، ابن عمرو بن الجعد الساعدي، ويقال المازني، من بني مازن بن النجار. وقال ابن عبد البر وغيره: لا يوقف له على اسم صحيح، شهد الخندق وأحدا وهو غلام، روى عنه عباد وعمارة وغيرهما، ومات بعد الستين، ويقال إنه جاوز المائة، وحديثه في الصحيحين وغيرهما.
(3) قال الحافظ: (( لم أقف على تعيينه )).
(4) هو زيد بن حارثة كما رواه الحارث بن أبي أسامة في مسنده.
(5) يبقين بالياء المثناة والقاف المفتوحتين، ويحتمل أن يكون بضم الياء وكسر القاف. و "قلادة" فاعل على الأول، ومفعول على الثاني، وهي ما يعلق في رقبة البعير وغيره، من وتر ونحوه، والبعير يقع على الذكر والأنثى، وجمعه أبعرة =

ص -83- أو قلادة إلا قطعت (1) "1. وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك " (2) رواه أحمد وأبو داود 2.
....................................................................
= وأباعر وبعران. والوتر بفتحتين واحد أوتار القوس، وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوه الدواب، اعتقادا منهم أنه يدفع عن الدابة العين، ويدفع عنهم المكاره، فنهاهم النبي صلى الله عليه وسلم وأخبرهم أنها لا ترد من أمر الله شيئا.
(1) شك الراوي هل قال شيخه: "قلادة من وتر"، أو قال: "قلادة" وأطلق ولم يقيد. وروي عن مالك أنه سئل عن القلادة فقال: ما سمعت بكراهتها إلا في الوتر. ولأبي داود: "ولا قلادة" بغير شك، فتكون أو بمعنى الواو. قال البغوي: تأول مالك أمره -عليه الصلاة والسلام- بقطع القلائد على أنه من أجل العين، وذلك أنهم كانوا يشدون تلك الأوتار والتمائم والقلائد، ويعلقون عليها العوذ، يظنون أنها تعصمهم من الآفات، فنهاهم النبي صلى الله عليه وسلم عنها، وأعلمهم أنها لا ترد من أمر الله شيئا. ووجه الدلالة من الحديث أن الأوتار والتمائم في الحكم شيء واحد، ويؤيده قوله: " من تعلق تميمة فلا أتم الله له "3.
(2) ولفظه عن زينب امرأة عبد الله بن مسعود، أن " عبد الله رأى في عنقي خيطا فقال: ما هذا؟ قلت: خيط رقي لي فيه. قالت: فأخذه ثم قطعه، ثم قال: أنتم آل عبد الله لأغنياء عن الشرك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك". فقلت: لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي، فإذا رقي سكنت، فقال عبد الله: إنما ذلك عمل الشيطان، كان ينخسها بيده، فإذا رقي كف عنها، إنما كان يكفيك أن تقولي كما كان رسول الله صلى الله عليه وسلم يقول: أذهب البأس رب الناس، واشف أنت الشافي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
2 أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
3 أحمد (4/154).

ص -84- وعن عبد الله بن عكيم مرفوعا (1): " من تعلق شيئا وُكِل إليه " 1 . رواه أحمد والترمذي (2).
....................................................................
= لا شفاء إلا شفاؤك، شفاء لا يغادر سقما ". ورواه ابن ماجه وابن حبان والحاكم وقال: صحيح، وأقره الذهبي.
والمراد بالرقى المنهي عنها ما كان من جنس رقى الجاهلية، والتمائم ما يعلق على الحيوانات، من خرز ونحوه، ويأتي التفصيل فيهما. والتولة ممنوعة مطلقا إجماعا، قال الحافظ: التولة بكسر التاء وفتح الواو، شيء كانت المرأة تجلب به محبة زوجها، وهو ضرب من السحر، وإنما كان من الشرك لما يراد به من دفع المضار، وجلب المنافع من غير الله تعالى. وقال علي رضي الله عنه: " إن كثيرا من هذه الرقى والتمائم شرك فاجتنبوها ". رواه وكيع، والإمام أحمد -رحمه الله- تقدمت ترجمته.
و أبو داود هو الإمام الحافظ سليمان بن الأشعث ابن إسحاق بن بشير بن شداد بن عمرو بن عمران الأزدي السجستاني صاحب الإمام أحمد، صنف السنن والمراسيل وغيرها.ولد سنة 202 هـ، وتوفي في شوال بالبصرة سنة 275هـ.
(1) عكيم بضم العين المهملة مصغر، ويكنى أبا معبد الجهني الكوفي، مخضرم. قال البخاري وغيره: أدرك زمن النبي صلى الله عليه وسلم ولا يعرف له سماع صحيح، ذكر أنه جاء كتاب رسول الله صلى الله عليه وسلم إلى جهينة قبل وفاته بشهر، قال الخطيب: سكن الكوفة، وقدم المدينة في حياة حذيفة، وكان ثقة، روى عنه ابن أبي ليلى وابن وهب والوزان وغيرهم، مات في إمرة الحجاج.
(2) وقال: حسن غريب، وأبو داود والنسائي وغيرهما من طرق، والتعلق يكون بالقلب، ويكون بالفعل، ويكون بهما جميعا، فمن تعلق شيئا وكله الله إلى ذلك الشيء الذي تعلقه، فمن تعلق بالله وأنزل حوائجه به والتجأ إليه، وفوض أمره إليه كفاه، ومن تعلق بغيره، أو سكن إلى رأيه وعقله ودوائه وتمائمه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطب (2072).

ص -85- التمائم شيء يعلق على الأولاد من العين (1)، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه (2).
....................................................................
= ونحو ذلك، وكله الله إلى ذلك وخذله، وهذا أمر معروف بالنصوص والتجارب: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 1. وأخرج أحمد عن وهب: أوحى الله إلى داود: " يا داود أما وعزتي وعظمتي، لا يعتصم بي عبد من عبادي دون خلقي، أعرف ذلك من نيته، فتكيده السماوات السبع ومن فيهن، والأرضون السبع ومن فيهن، إلا جعلت له من بينهن مخرجا، أما وعزتي وعظمتي، لا يعتصم عبد من عبادي بمخلوق دوني، أعرف ذلك من نيته إلا قطعت أسباب السماء من يديه، وأسخت الأرض من تحت قدميه، ثم لا أبالي بأي أوديتها هلك ". وشاهده في الكتاب والسنة.
والأشياء التي يتعلق بها على قسمين:
الأول: ما هو سبب، فهذا ينظر هل أباحه الشرع أو لا؟.
القسم الثاني: ما ليس بسبب، فلا يتعلق به بالكلية، والذي يتعلق به يشترط فيه شرطان:
أحدهما: أن يتحقق أنه سبب.
والثاني: أن يكون مباحا.
(1) وكذا قال الخلخالي وغيره: التمائم جمع تميمة، وهي ما يعلق بأعناق الصبيان، من خرزات وعظام لدفع العين، وهذا منهي عنه؛ لأنه لا دافع إلا الله، ولا يطلب دفع المؤذيات إلا بالله وأسمائه وصفاته.
(2) لأن النهي عام، وأما تخصيصه بغير تمائم القرآن فتخصيص بغير مخصص، وقد اختلف السلف في تعليق التمائم التي من القرآن وأسماء الله وصفاته، فروي عن بعضهم تجويز ذلك، منهم عبد الله بن عمرو وأحمد في رواية، وحملوا الحديث على التمائم التي فيها شرك. وقال بعضهم: لا يجوز ذلك، وهو قول ابن مسعود وابن عباس وعقبة وأحمد في رواية اختارها الأكثر؛ لهذا الحديث وما في معناه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.

ص -86- والرقى هي التي تسمى العزائم (1)، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة (2).
....................................................................
= وصححه الشارح لوجوه :
(الأول) عموم النهي ولا مخصص للعموم.
(والثاني) أنه إذا علق فلا بد أن يمتهنه المعلق بحمله معه في حال قضاء الحاجة وغيرها من الحالات القذرة.
(والثالث) سد الذريعة، فإنه يفضي إلى تعليق ما ليس كذلك، ولو لم يكن إلا هذه العلة وحدها لكفى بها حجة في المنع، سدا لذرائع الشرك.
(والرابع) أنه صلى الله عليه وسلم قد كان يرقى ورقي، فلو كان تعليق تمائم القرآن جائزا لأمر به. وليس في كتاب الله تعالى، ولا سنة رسوله صلى الله عليه وسلم ما يدل على إجازة تعليق شيء من القرآن، ولا ثبت عن أحد من الصحابة المقتدى بهم تجويزه ولا فعله مع توفر الدواعي إليه، وما ذاك إلا لأنه ينافي التوكل والإخلاص، ولعل عبد الله بن عمرو يعلقه في الألواح، لا أنه تميمة.
(1) واحدتها عزيمة وهي الرقية، وعزم الراقي قرأ العزائم، أو العزائم آيات من القرآن تقرأ على ذوي العاهات، وقيل أنواع منها ما ينفث به على المريض، وما يجعل في ماء ويسقاه المريض، ومنها هذه العزائم التي تكتب في صحن ونحوه.
(2) يشير إلى أن الرقى الموصوفة بكونها شركا هي التي يستعان فيها بغير الله، من دعاء غير الله، والاستغاثة والاستعاذة به، كالرقى بأسماء الملائكة والأنبياء والجن ونحو ذلك، وأما الرقى بالقرآن وأسماء الله وصفاته وما أثر عن النبي صلى الله عليه وسلم فهذا حسن جائز، أو مستحب كما تقدم، وفي صحيح مسلم عن عوف بن مالك: " كنا نرقي في الجاهلية، فقلنا يا رسول الله كيف ترى في ذلك؟ فقال: "اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركا"1. قال الخطابي: وقد رقى ورقي، وأمر بها وأجازها، فإذا كانت بالقرآن وبأسماء الله فهي مباحة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2200) , وأبو داود : الطب (3886).

ص -87- والتولة شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته (1). وروى الإمام أحمد عن رويفع (2) قال: قال لي رسول الله صلى الله عليه وسلم : " يا رويفع لعل الحياة ستطول بك (3)،
....................................................................
= أو مأمور بها، وإنما جاء المنع فيما كان بغير لسان العرب، فإنه ربما كان كفرا، أو قولا يدخله الشرك.
قال شيخ الإسلام: كل اسم مجهول فليس لأحد أن يرقى به فضلا عن أن يدعو به، ولو عرف معناه، وإنما يرخص لمن لا يحسنها، فأما جعل الألفاظ الأعجمية شعارا، فليس من دين الإسلام. قال السيوطي: أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون من كلام الله وبأسمائه وصفاته، وباللسان العربي وما يعرف معناه من غيره، وأن يعتقد أن الرقية لا تؤثر بذاتها، بل بتقدير الله تعالى.
(1) وكذا قال غيره، وبهذا فسره ابن مسعود رضي الله عنه راوي الحديث، كما في صحيح ابن حبان والحاكم، قالوا: " يا أبا عبد الرحمن، هذه الرقى والتمائم قد عرفناها، فما التولة؟ قال: شيء تصنعه النساء يتحببن به إلى أزواجهن " وتقدم قول الحافظ، أنه من الشرك؛ لما يراد به من دفع ضر، أو جلب نفع من غير الله تعالى، وتسمى الصرف والعطف.
(2) هو ابن ثابت بن السكن بن عدي بن الحارث، من بني مالك بن النجار الأنصاري، له ثمانية أحاديث، نزل البصرة، وولي برقة وطرابلس، فافتتح أفريقية سنة 47 هـ، وتوفي ببرقة سنة 56 هـ، والحديث رواه أبو داود من طريقين، والنسائي وغيرهما.
(3) فيه علم من أعلام نبوته صلى الله عليه وسلم ؛ فإن رويفعا طالت حياته إلى سنة 56 هـ.

ص -88- فأخبر الناس(1) أن من عقد لحيته (2)، أو تقلد وترا (3)، أو استنجى برجيع دابة أو عظم (4)،
....................................................................
(1) فيه دليل وجوب إخبار الناس بما أمروا به ونهوا عنه، مما يجب فعله أو تركه، وليس مختصاً برويفع، بل كل من كان عنده علم ليس عند غيره مما يحتاج إليه الناس وجب إعلامهم به. فإن الله قد أخذ العهد على العلماء، فإن اشترك هو وغيره في علم ذلك فالتبليغ فرض كفاية.
(2) بكسر اللام لا غير، والجمع لحى بالكسر والضم، ويفسر على وجهين: (أحدهما) ما كانوا يفعلونه في الحرب، يعقدون لحاهم، وذلك من زي الأعاجم يفتلونها ويعقدونها تكبرا وعجبا. (والثاني) معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التأنيث. قال ابن العراقي: والأولى حمله على عقد اللحية في الصلاة، كما في رواية محمد بن الربيع: "أن من عقد لحيته في الصلاة"، ويشبه هذا ما يفعله كثير من أهل الفسق والكبر، من فتل أطراف الشوارب وإبقائها مخالفة لما ثبت عنه صلى الله عليه وسلم في الصحيحين وغيرهما أنه قال: " أحفوا الشوارب وأعفوا اللحى "1 .
(3) أي جعله قلادة في عنقه أو عنق دابته، وهذا الشاهد للترجمة، وفيه مع ما تقدم أنه شرك لما كانوا يقصدونه بتعليقه على الدواب وغيرها. وفي رواية محمد بن الربيع: " أو تقلد وترا يريد تميمة "2. وكل دليل يصلح في الأوتار يصلح أن يكون دليلا في التمائم وبالعكس.
(4) الرجيع العذرة والروث، سمي رجيعا لأنه يرجع من حالته الأولى بعد أن كان طعاما أو علفا، أي أزال النجو به أو بعظم. وفي صحيح مسلم: " لا تستنجوا بالروث ولا بالعظام؛ فإنها زاد إخوانكم من الجن "3. والاستنجاء بها كبيرة، وظاهر المذهب لا يجزئ، وفي الحديث "إنهما لا يطهران" .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : اللباس (5893) , ومسلم : الطهارة (259) , والترمذي : الأدب (2763 ,2764) , والنسائي : الطهارة (15) والزينة (5045 ,5046 ,5226) , وأبو داود : الترجل (4199) , وأحمد (2/16 ,2/52 ,2/156) , ومالك : الجامع (1764).
2 النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).
3 الترمذي : الطهارة (18) , وأحمد (1/457).

ص -89- فإن محمدا بريء منه (1) "1. وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة (2) ". رواه وكيع (3). وله عن إبراهيم: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن " (4).
....................................................................
(1) وعيد شديد، ويدل على أنه من الكبائر تبرؤه صلى الله عليه وسلم ممن فعل هذه الأمور الأربعة وإجراء أحاديث الوعيد على ظاهرها أبلغ في الزجر، ولا يجوز صرفها عن ظاهرها بالتأويل.
(2) أي كان له مثل ثواب من أعتق رقبة لأنه مستعبد للشيطان، فإذا قطعها أعتقه من أسر الشيطان، ففيه فضل قطع التمائم وأنها شرك، ومثل هذا الأثر لا يقال بالرأي، وقال الشارح: له حكم الرفع، وهو مرسل تابعي، وألحق ابن العربي بالصحابة ما يجيء عن التابعي مما لا مجال للاجتهاد فيه، فنص على أنه في حكم المرفوع، وذكر أنه مذهب مالك والأكثر على خلافه. ووكيع هو ابن الجراح ابن وكيع بن مليح بن عدي الرؤاسي أبو سفيان، الثقة الحافظ العابد الكوفي، قال الإمام أحمد: (( ما رأيت أوعى للعلم، ولا أحفظ منه )). وقال ابن معين: (( ما رأيت أفضل منه )). صاحب تصانيف، منها الجامع وغيره، روى عنه الإمام أحمد وطبقته، وكان من كبار التاسعة مات سنة 197 هـ.
(3) أي ولوكيع بن الجراح عن إبراهيم بن يزيد بن قيس بن الأسود بن عمرو ابن ربيعة بن ذهل النخعي الكوفي الثقة الفقيه، مفتي أهل الكوفة، من كبار الفقهاء، روى عن الأسود وعبد الرحمن ابني يزيد ومسروق وعلقمة وغيرهم. وعن عائشة ولم يثبت سماعه منها، وعنه الأعمش وحماد وخلق، مات سنة 96 هـ، وله 50 سنة، ومراده -رحمه الله- أصحاب عبد الله بن مسعود: كعلقمة والأسود وأبي وائل والحارث ابن سويد وعبيدة السلماني ومسروق والربيع بن خثيم وسويد بن غفلة وغيرهم من سادات التابعين.
(4) وهذه الصيغة يستعملها إبراهيم في حكاية أقوالهم، وفي زمانهم كانوا يطلقون الكراهة على المحرم. وصححه الشارح؛ لأن ما كان من غير القرآن قد تقدم النهي عنه، وما كان من القرآن فإنه يتعين النهي عنه أيضا لما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).


باب من تبرك بشجرة أو حجر ونحوهما - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -90- باب من تبرك بشجرة أو حجر ونحوهما (1)
 وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} (2) الآيات 1.
....................................................................
(1) أي وما يشبههما كبقعة ومغارة وزاوية وقبر ومشهد وموطئ وأثر ونحو ذلك. و (من) اسم شرط، والجواب محذوف تقديره: فقد أشرك بالله. ويحتمل أن (من) موصولة فيكون معناها باب بيان حكم من تبرك بالأشجار والأحجار ونحوها، وما يترتب عليه من الوعيد، وحكمه أنه مشرك الشرك الأكبر؛ لكونه تعلق على غير الله في حصول البركة من غيره، وإن كان الله جعل فيه بركة. والتبرك طلب البركة ورجاؤها واعتقادها، أو عائدة وأمل بركة تعود إليه من جهتها، من جلب نفع أو دفع ضر. وتبرك به تيمن وفاز منه بالبركة، واستبرك به تفاءل بالبركة، والبركة النماء والزيادة.
(2) أي هل نفعت أو ضرت، يعني أنتم تعلمون أن ذلك ليس إليها، فلم تعبدونها وتجعلونها شركاء لله؟ وهذه الأوثان الثلاثة هي أعظم أوثان الجاهلية من أهل الحجاز، ولهذا نص عليها بأعيانها، وإلا ففي الحجاز أوثان غيرها، لكن خص هذه الثلاثة بالذكر؛ لأنها أكبر أصنام العرب إذ ذاك، فصارت الفتنة بها أشد. فأما اللات فقرئ بالتخفيف والتشديد، فعلى الأولى قالوا: هي صخرة بيضاء منقوشة، عليها بيت بالطائف، وعلى الثانية قال ابن عباس: " رجل كان يلت السويق للحاج، فمات فعكفوا على قبره ". ولا منافاة بين عبادتهم الصخرة أو قبره. وأما العزى فكانت شجرة سمر عليها بناء وأستار بنخلة الشامية المسماة بالمضيق بين مكة والطائف، كانت قريش تعظمها، كما قال أبو سفيان يوم أحد: لنا العزى إلخ. ولما فتح رسول =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19-20

ص -91- .............................................................................................
= الله صلى الله عليه وسلم مكة بعث إليها خالدا فقطع الشجرة وهدم البيت، ثم قال له النبي صلى الله عليه وسلم : "ارجع فإنك لم تصنع شيئا"، فلما رجع وجد امرأة عريانة ناشرة شعرها، تحفن التراب على وجهها فقتلها، فقال صلى الله عليه وسلم : "تلك العزى". وأما مناة فكانت بالمشلل عند قديد بين مكة والمدينة. قال الشيخ: (( كانت لأهل المدينة، ومن قال: إنها لغطفان؛ فلأنها كانت تعبدها، وهي في جهتها )) ا هـ.
وكانت خزاعة والأوس والخزرج يعظمونها، ويهلون منها للحج، فبعث النبي صلى الله عليه وسلم عليا فهدمها يوم الفتح. ومناسبة الآية للترجمة أن عبادة المشركين لها إنما كانت بالتفات القلوب رغبة إليها في حصول ما يرجونه ببركتها، من نفع أو دفع ضر، فصارت أوثانا تعبد من دون الله، فالتبرك بقبور الصالحين كاللات، وبالأشجار والأحجار كالعزى ومناة، من جنس فعل أولئك المشركين مع تلك الأوثان، فمن فعل مثل ذلك فقد ضاهى عباد هذه الأوثان فيما كانوا يفعلونه معها من هذا الشرك، مع أن الواقع من هؤلاء المشركين مع معبوديهم أعظم مما وقع من أولئك، قال تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى} 1. أي كيف تجعلون هذه الإناث أندادا لله وتسمونها آلهة، وذلك أنهم اشتقوا اسم اللات من الإله، والعزى من العزيز، ومناة من المنان، تعالى الله عن قولهم علوا كبيرا. وقيل: أتجعلون لكم ما تحبون وهم الذكور، وتجعلون لله الإناث؟ وهذا من قولهم: الملائكة بنات الله: {تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} 2. أي جور وباطل {إِنْ هِيَ} يعني ألوهية هذه الأوثان: {إِلاَّ أَسْمَاءٌ}أي مجرد تسمية: {سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} 3 من تلقاء أنفسكم: {مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 4 أي من حجة وبرهان، وتسمية الحجة سلطانا لما فيها من السلطة على القلوب والعقول، بالمصير لقبول المدلول: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ} 5 أي ليس لهم مستند إلا حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم: {وَمَا تَهْوَى الأَنْفُسُ} 6 فنهاية برهانهم مبني على أمرين: فساد العلم، وفساد الإرادة. وكل فساد في الوجود من الشرك فما دونه دائر على فساد العلم وفساد الإرادة أو هما جميعا، كما أنه لا استقامة إلا لمن عنده علم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 21.
2 سورة النجم آية : 22.
3 سورة الأعراف آية : 71.
4 سورة يوسف آية : 40.
5 سورة الأنعام آية : 116.
6 سورة النجم آية : 23.

ص -92- عن أبي واقد الليثي (1) قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين (2) ونحن حدثاء عهد بكفر (3)، وللمشركين سدرة يعكفون عندها (4)
....................................................................
= صحيح وإرادة صحيحة.: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} 1 أرسل إليهم الرسل بالحق المنير، والحجة القاطعة بإبطال عبادتها، وفي هذه الآيات من الدلائل القطعية على بطلان عبادة هذه الطواغيت وأشباهها مما لا مزيد عليها.
(1) واسمه الحارث بن عوف، صحابي مشهور أسلم قبل الفتح، وكان يحمل لواء بني ليث وضمرة وسعد بن بكر يوم الفتح، وخرج إلى مكة فجاور بها سنة ومات سنة 68 هـ، وله 85 سنة.
(2) وفي حديث عمرو بن عوف عند الحاكم وغيره: غزونا مع رسول الله صلى الله عليه وسلم يوم الفتح، ونحن ألف ونيف حتى إذا كنا بين حنين والطائف إلخ. وحنين واد بشرقي مكة، بينه وبينها بضعة عشر ميلا، قاتل فيه رسول الله صلى الله عليه وسلم هوازن بعد الفتح، والقصة مشهورة.
(3) أي قريب عهدنا بالكفر؛ لأنه ممن أسلم يوم الفتح، يشير إلى أهل مكة الذين أسلموا قريبا، فلذلك خفي عليهم هذا الشرك; ولهذا اعتذروا مما صدر منهم. قال المصنف: (( فيه أن غيرهم لا يجهله ذلك، وأن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة )).
(4) أي يلبثون ويقيمون عندها ويعظمونها. والعكوف هو البقاء واللبث والإقامة على الشيء في المكان، عبادة وتعظيما وتبركا؛ وإنما عكفوا عندها لما كانوا يأملونه فيها من البركة، كما يعكف عباد القبور اليوم عندها ويجاورون، وتدفع الصدقات والنذور لتلك القبور، وفي حديث عمرو بن عوف قال: كان يناط بها السلاح =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 23.

ص -93- وينوطون بها أسلحتهم (1)، يقال لها: ذات أنواط (2)، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط (3)، فقال رسول الله صلى الله عليه وسلم : الله أكبر إنها السنن (4)
....................................................................
= فسميت ذات أنواط، وكانت تعبد من دون الله، فلما رآها رسول الله صلى الله عليه وسلم صرف عنها في يوم صائف إلى ظل هو أدنى منها إلخ. فيجمع بينهما بأن عبادتها هي العكوف عندها رجاء لبركتها.
(1) أي يعقلونها عليها لتنالهم بركتها، فعبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الثلاثة العكوف والتعظيم والتبرك عبدت الأوثان من دون الله، ولفظ ابن إسحاق وغيره: "وكانت لقريش شجرة خضراء عظيمة، يأتونها كل سنة فيعلقون عليها سلاحهم، ويعكفون عندها ويذبحون لها ".
(2) جمع نوط وهو مصدر، سمي به المنوط، وإنما سميت بذلك لكثرة ما يناط بها من السلاح. وفي رواية: " فتنادينا من جانبي الطريق، ونحن نسير إلى حنين يا رسول الله اجعل لنا " إلخ.
(3) سألوه أن يجعل لهم شجرة مثلها يتبركون بها، ويعلقون عليها أسلحتهم، ويعكفون عندها، ظنا منهم أن هذا أمر محبوب عند الله، وأنه صلى الله عليه وسلم لو جعل لهم مثل ذلك لجاز اتخاذها لحصول البركة، فطلبوه من النبي صلى الله عليه وسلم ، وإلا فهم أجل قدرا من أن يقصدوا مخالفة النبي على الله عليه وسلم.
(4) أي الله أجل وأعظم، صيغة تعجب، وإن كان إجلالا لله وتنزيها له عما لا يليق بجلاله وعظمته، ومما لا يليق بجلاله وعظمته أن يتخذ شجرة يطلب منها البركة. "إنها السنن" يعني سلكتم كما سلك الذين من قبلكم السنن المذمومة، والسنن بضم السين الطرق، والمراد تقليد من تقدمهم من أهل الشرك، وفي رواية: "سبحان الله" =

ص -94- قلتم، والذي نفسي بيده كما قالت بنوا إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة، (1) قال: إنكم قوم تجهلون (2)
....................................................................
= والمراد تعظيمه تعالى، وتنزيهه أن يشرك معه أحد في عبادته. وكان النبي صلى الله عليه وسلم يستعمل التسبيح والتكبر في حال التعجب، تعظيما لله وتنزيها له سبحانه إذا سمع من أحد ما لا يليق به سبحانه، مما فيه هضم للربوبية، وتنقص في الألوهية، وهكذا ينبغي لكل مسلم أن يسبح ويكبر إذا سمع ما لا ينبغي أن يقال في الدين.
(1) أي اجعل لنا مثالا نعبده كما لهم آلهة، ولم يكن ذلك شكا منهم في وحدانية الله تعالى، وإنما معناه اجعل لنا شيئا نعظمه، ونتقرب به إلى الله. وشبه صلى الله عليه وسلم مقالتهم هذه بقول بني إسرائيل، بجامع أن كلا طلب أن يجعل له ما يألهه ويعبده من دون الله، وإن اختلف اللفظان فالمعنى واحد. فتغيير الاسم لا يغير الحقيقة، فدل على أن التبرك بالأشجار والأحجار شرك أكبر، لتسويته صلى الله عليه وسلم بين مقالتهم ومقالة بني إسرائيل، وحلف صلى الله عليه وسلم على ذلك وإن لم يستحلف مزيد تحذير وكمال شفقة، وتأكيدا لهذا الخبر وتعظيما له، فإن التبرك بالأشجار والأحجار يجعلها آلهة وإن لم يسموها آلهة، فما يفعله من يعتقد فيها من التبرك بها، والعكوف عندها، والذبح لها هو الشرك الأكبر وإن سمى عمله ما شاء من الأسماء. فأهل هذه الأزمنة يسمون شركهم توسلا وتشفعا وهو من أعظم الشرك.
(2) يعني عظمة الله: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ} 1 أي هالك وباطل مضمحل وزائل ما كانوا يعملونه من عبادة الأصنام، ولم يكفروا بطلبهم لأنهم حدثاء عهد بالإسلام، ولأنهم لم يفعلوا. وإسرائيل: هو يعقوب بن إسحاق بن إبراهيم الخليل، أبو الأسباط الاثني عشر، كان في القرن التاسع عشر قبل المسيح، وغالب بني إسرائيل هم اليهود، ومعنى إسرائيل عبد الله، وكذا كل اسم فيه إيل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 139.

ص -95- لتركبن سنن من كان قبلكم " (1). رواه الترمذي وصححه (2).
....................................................................
(1) بضم السين، أي لتتبعن أنتم أيها الأمة طرق اليهود والنصارى ومناهجهم وأفعالهم، ويجوز فتح السين على الإفراد، أي طريقهم، وقد وقع كما أخبر صلى الله عليه وسلم فركبوا طرق من كان قبلهم. وفي الصحيحين: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة "1 الحديث، وفي رواية: " لتتبعن سنن من كان قبلكم، شبرا بشبر وذراعا بذراع "2. وهو خبر معناه الذم، وفيه علم من أعلام النبوة. وأن الشرك لا بد أن يقع في هذه الأمة، وفيه الخوف منه، وأن الإنسان قد يستحسن شيئا يظنه يقربه إلى الله وهو أبعد ما يبعده. وفيه النهي عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه، إلا ما دل الدليل على أنه من شرعنا، وأن ما ذم الله به اليهود والنصارى أنه لنا، فإنما قاله لنا لنحذره، فلا يجوز التبرك بالصالحين؛ لأن الصحابة لم يكونوا يفعلونه مع غير النبي صلى الله عليه وسلم لا أبي بكر ولا غيره، ولا فعله التابعون مع قاداتهم في العلم والدين، وللنبي صلى الله عليه وسلم في حال حياته خصائص كثيرة، لا يصلح أن يشاركه فيها غيره، فلا يجوز أن يقاس عليه أحد من الأئمة لعدم المقاربة فضلا عن المساواة له صلى الله عليه وسلم في الفضل والبركة، وعدم تحقق الصلاح فإنه لا يتحقق إلا بصلاح القلب، ولو ظننا صلاح شخص فلا نأمن أن يختم له بخاتمة سوء، ولأنه لا يؤمن أن يفتنه وتعجبه نفسه، ولا يتبرك بالكعبة ولا غيرها، سدا لذريعة الشرك، بل تنازع الفقهاء في وضع اليد على منبره صلى الله عليه وسلم لما كان موجودا، فكرهه مالك وغيره لأنه بدعة، وذكر أنه لما رأى عطاء فعله لم يأخذ عنه العلم.
(2) وقال: وفي الباب عن أبي سعيد وأبي هريرة، ورواه أحمد وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن إسحاق وابن عيينة وابن أبي حاتم والطبراني وغيرهم بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
2 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).


باب ما جاء في الذبح لغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -96- باب ما جاء في الذبح لغير الله (1)
 وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ ....} 1 الآية (2).
....................................................................
(1) أي من الوعيد على ذلك، وبيان أنه شرك أكبر ناقل عن الملة؛ لأنه عبادة من أجل العبادات، وقربة من أفضل القربات المالية، فصرفه لغير الله شرك، كمن يذبح لقبر أو شجرة أو حجر أو ملك أو نبي أو جني أو لطلعة سلطان أو للزيران أو غير ذلك.
(2) أي قل يا محمد لهؤلاء المشركين، الذين يعبدون غير الله، ويذبحون لغيره: {إِنَّ صَلاتِي وَنُسُكِي} 2 أي ذبحي، والناسك المخلص لله {وَمَحْيَايَ وَمَمَاتِي} أي ما أحيا عليه وما أموت عليه، من الإيمان والعمل الصالح لله رب العالمين خالصا لوجهه: {لا شَرِيكَ لَهُ} في شيء من ذلك، ولا في غيره من أنواع العبادة، فالصلاة أجل العبادات البدنية، والنسك أجل العبادات المالية، فمن صلى لغير الله فقد أشرك، ومن ذبح لغير الله فقد أشرك، ومطابقة الآية للترجمة أن الله تعبد عباده بأن يتقربوا إليه بالنسك، كما تعبدهم أن يتقربوا إليه بالصلاة، وإذا تقربوا إلى غيره بالذبح فقد جعلوا له شريكا في عبادته، وهو ظاهر في قوله: {لا شَرِيكَ لَهُ}نفى أن يكون لله شريك في هذه العبادات. وقوله: {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 3 أي من هذه الأمة؛ لأن إسلام كل نبي متقدم على قومه، فدلت هذه الآية أن أقوال العبد وأفعاله الظاهرة والباطنة لا يجوز صرف شيء منها لغير الله، ومن صرف منها شيئا لغير الله فقد أشرك، والقرآن كله يدل على ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162-163.
2 سورة الأنعام آية : 162.
3 سورة الأنعام آية : 163.

ص -97- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 1 (1). عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: (2) " لعن الله من ذبح لغير الله (3)،
....................................................................
(1) يعني لا لغيره، قال شيخ الإسلام: أمره الله أن يجمع بين هاتين العبادتين، وهما الصلاة والنسك، الدالتان على القرب والتواضع والافتقار وحسن الظن، وقوة اليقين وطمأنينة القلب إلى الله وإلى ما أعده، عكس حال أهل الكبر والنفرة، وأهل الغنى عن الله، الذين لا حاجة لهم إلى ربهم، ولا ينحرون له خوفا من الفقر. ولهذا جمع بينهما في قوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} 2 والنسك الذبيحة لله ابتغاء وجهه، فالصلاة أجل ما يتقرب به إلى الله، وما يجتمع للعبد في الصلاة من الخشوع والذل والإقبال لا يجتمع له في غيرها، كما يعرفه أهل القلوب الحية، وما يجتمع له عند النحر إذا قارنه الإيمان والإخلاص من قوة اليقين، وحسن الظن أمر عجيب، فإنه إذا سمحت نفسه بالمال لله مع وقعه في النفس، ثم أذاق الحيوان الموت مع محبته له، صار بذلك أفضل من بذل سائر الأموال، فدل على أنه عبادة من أفضل العبادات، وكان صلى الله عليه وسلم كثير الصلاة، كثير النحر، وقد تضمنت الصلاة كثيرا من أنواع العبادة، وكذا النسك تضمن أمورا من العبادة التي لا يجوز صرف شيء منها لغير الله، ومن صرف منها شيئا لغير الله فقد أشرك.
(2) تطلق الكلمة على الجملة المفيدة كقوله: (كلا إنها كلمة) إشارة إلى قوله: {رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ} 3، وعلى كلمة التوحيد وهي لا إله إلا الله، وكهذه الأربع، وعلى الخطبة، وعلى القصيدة.
(3) اللعن الطرد والإبعاد عن مظان الرحمة ومواطنها، واللعين والملعون من حقت عليه اللعنة أو دعي عليه بها، واللعن من الخلق السب والدعاء. قال شيخ الإسلام: إن الله يلعن من استحق اللعنة بالقول، كما يصلي على من استحق الصلاة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكوثر آية : 2.
2 سورة الأنعام آية : 162.
3 سورة المؤمنون آية : 99.

ص -98- لعن الله من لعن والديه (1)، لعن الله من آوى محدثا (2)،
....................................................................
= من عباده. وقال في قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} 1 ظاهره أن ما ذبح لغير الله، مثل أن يقول هذه ذبيحة لكذا، وإذا كان هذا هو المقصود، فسواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبح للحم وقال فيه باسم المسيح أو نحوه، فإذا حرم ما قيل فيه باسم المسيح ونحوه فلأن يحرم ما قيل فيه لأجل المسيح أو قصد به ذلك أولى، فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله، وعلى هذا فلو ذبح لغير الله متقربا إليه حرم، وإن قال فيه: بسم الله كما يفعله طوائف من منافقي هذه الأمة، الذين يتقربون إلى الكواكب بالذبح والبخور، وما يفعل بمكة من الذبح للجن، وذكر المروزي أن ما ذبح عند استقبال السلطان تقربا إليه أفتى أهل بخارى بتحريمه؛ لأنه مما أهل به لغير الله، ووجه مطابقة الحديث للترجمة لعن من ذبح لغير الله، وبدأ بلعنه قبل غيره لغلظ تحريمه.
(1) فسره رسول الله صلى الله عليه وسلم فيما رواه البخاري أنه قال: " من الكبائر شتم الرجل والديه، قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "2 فيكون هو السبب في لعن والديه، وجعله النبي صلى الله عليه وسلم سابا لاعنا لأبويه بتسببه إلى ذلك وتوسله إليه وإن لم يقصده، ويوجد من يباشرهما بالسب، وظاهر الخبر أن يتولى الابن لعنهما بنفسه، فلعن من نطق بسبهما، ولما أخبر أنه إذا سب أبا الرجل سب أباه كان كمن تولى ذلك بنفسه، وفيه دليل على أن من تسبب في شيء جاز أن ينسب إليه ذلك الشيء، وهذا الحديث أصل في قطع الذرائع.
(2) بفتح الهمزة ممدودة وهو الفار المستحق للحد الشرعي، فيحول بينه وبين أن يقام عليه، وفي الحديث: " من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره "3. وفي الحديث: " إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع "4.=

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 173.
2 البخاري : الأدب (5973) , ومسلم : الإيمان (90) , والترمذي : البر والصلة (1902) , وأحمد (2/164 ,2/195 ,2/216).
3 أبو داود : الأقضية (3597) , وأحمد (2/70).
4 مالك : الحدود (1580).

ص -99- لعن الله من غير منار الأرض "1. (1) رواه مسلم (2).
....................................................................
= قال ابن الأثير: (( ويروى بكسر الدال وفتحها، فمعنى الكسر: من نصر جانيا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه. وبالفتح هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والإقرار عليه، فإنه إذا رضي بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه )). قال ابن القيم: (( هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم )).
(1) علامات حدودها أي قدم أو أخر ليغتصب من أرض جاره، سميت منارا لإنارتها بين الحقين أي حجزها وتمييزها بينهما، فيكون من ظلم الأرض الذي قال فيه -عليه الصلاة والسلام-: " من ظلم شبرا من الأرض طوقه من سبع أرضين يوم القيامة "2. متفق عليه. أو لإنارتها على الطرق، وهي الأعلام التي توضع على السبل، فإذا غيرها ضل السالك. وقال المصنف: (( هي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير; وفيه الفرق بين لعن المعين ولعن أهل المعصية على سبيل العموم )) ا هـ. فالحديث دليل على جواز لعن أنواع الفساق، كقوله: " لعن الله السارق يسرق البيضة فتقطع يده "3. وأما لعن الفاسق المعين فقيل: يجوز، اختاره ابن الجوزي. وقيل: لا يجوز اختاره أبو بكر عبد العزيز والشيخ، والشيخ عبد المغيث وصنف في ذلك مصنفا ذكره عنه الشيخ، وأنه المعروف عن أحمد.
(2) من طرق وفيه قصة، ورواه أحمد كذلك عن أبي الطفيل قال: قلنا لعلي: أخبرنا بشيء أسرّه إليك رسول الله صلى الله عليه وسلم . فقال: ما أسرّ إلى شيئا كتمه الناس، ولكن سمعته يقول. فذكره، وفي آخره: " ولعن الله من غير تخوم الأرض "4 يعني المنار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/317).
2 البخاري : المظالم والغصب (2453) , ومسلم : المساقاة (1612) , وأحمد (6/259).
3 البخاري : الحدود (6783) , ومسلم : الحدود (1687) , والنسائي : قطع السارق (4873) , وابن ماجه : الحدود (2583) , وأحمد (2/253).
4 مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/108).

ص -100- وعن طارق بن شهاب (1) أن رسول الله صلى الله عليه وسلم قال: " دخل الجنة رجل في ذباب ودخل النار رجل في ذباب (2). قالوا: وكيف ذلك يا رسول الله؟ (3) قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا (4)،
....................................................................
(1) هو ابن عبد شمس بن هلال بن عوف البجلي الأحمسي أبو عبد الله، قال الحافظ: رأى النبي صلى الله عليه وسلم وهو رجل. وروى أبو داود والبغوي أنه قال: (( رأيت النبي صلى الله عليه وسلم وغزوت في خلافة أبي بكر )). وقال أبو داود: رأى النبي صلى الله عليه وسلم ولم يسمع منه، فروايته عنه مرسل صحابي، وهو مقبول على الراجح، توفي سنة 83هـ.
(2) أي بسبب ذباب ومن أجله، ولعل هذين الرجلين من بني إسرائيل، فإن رسول الله صلى الله عليه وسلم كثيرا ما يحدث عنهم.
(3)كأنهم تقالوا هذا العمل، واستغربوه وتعجبوا منه، كيف بلغ الذباب إلى هذه الغاية التي بسببه دخل رجل الجنة ورجل دخل النار، أو احتقروه كيف كان تقريب الذباب سببا لدخول الجنة أو النار، فاستفهموه ليبين لهم ما استغربوه، فبين لهم النبي صلى الله عليه وسلم ما صير هذا الأمر الحقير عندهم عظيما، يستحق هذا عليه الجنة، ويستوجب الآخر عليه النار.
(4) وإن قلّ تعظيما لصنمهم، والصنم ما كان منحوتا على صورة وعبد من دون الله، ويطلق عليه الوثن كما مر، وكل ما عبد من دون الله يقال له صنم، بل كل ما يشغل عن الله يسمى صنما، ولا يجاوزه أي لا يمر به ولا يتعداه حتى يقرب له شيئا.

ص -101- قالوا لأحدهما: قرب. قال: ليس عندي شيء أقرب (1)، قالوا: قرب ولو ذبابا. فقرب ذبابا (2) فخلوا سبيله فدخل النار (3). وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل (4)،
....................................................................
(1) يعني للصنم، احتج بالعدم فلما عرفوا موافقته بالذبح لغير الله، واعتذر طمعوا فيه، وقنعوا منه بأيسر شيء؛ لأن قصدهم موافقتهم على ما هم عليه من الشرك.
(2) حصل به موافقتهم، وظاهره أنه لو وجد بدنة لقربها.
(3) بسبب قربانه الذباب للصنم؛ لأنه قصد غير الله بقلبه، وانقاد بعمله فوجبت له النار. ففيه بيان عظمة الشرك ولو في شيء قليل، وأنه يوجب النار لقوله: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ}1. فإذا كان هذا فيمن- قرب ذبابا، فكيف بمن يستسمن الإبل وغيرها، ليتقرب بنحرها لمن كان يعبده من دون الله، من قبر أو مشهد أو طاغوت وغير ذلك؟ وفيه التحذير من الوقوع في الشرك، وأن الإنسان قد يقع فيه وهو لا يدري، والحذر من الذنوب وإن كانت صغيرة في الحسبان، كما قال أنس: " إنكم تعملون أعمالا هي أصدق في أعينكم من الشعر، كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات ". وفيه أنه دخل النار بسبب لم يقصده ابتداء، وإنما فعله تخلصا من شر أهل الصنم، وفيه أنه كان مسلما، وإلا لم يقل دخل النار في ذباب، وفيه أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.
(4) أبى عليهم، وبادأهم بالإنكار، وعظم عليه أن يقرب لصنمهم شيئا، ونفر من الشرك وصرح بإخلاص العبادة لله عز وجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 72.

ص -102- فضربوا عنقه فدخل الجنة " (1). رواه أحمد (2).
....................................................................
(1) لامتناعه عن التقريب لغير الله، إيمانا واحتسابا وإجلالا وتعظيما لله، ففيه بيان فضيلة التوحيد والإخلاص وتفاوت الناس في الإيمان. قال المصنف: (( وفيه معرفة قدر الشرك في قلوب المؤمنين، كيف صبر على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر، ودل الحديث على أن الذبح عبادة، وأن صرفه لغير الله شرك، وأن الذابح لغير الله يكون من أهل النار )).
(2) وكذا أورده ابن القيم وغيره. ورواه أحمد في كتاب الزهد، وأبو نعيم في الحلية، موقوفا على سليمان بن ميسرة. قال الحافظ: سليمان بن ميسرة الأحمسي عن طارق بن شهاب، وعنه الأعمش وغيره، روى عن طارق وله صحبة، ووثقه النسائي وغيره.


باب لا يذبح لله بمكان يذبح فيه لغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -103- باب لا يذبح لله بمكان يذبح فيه لغير الله (1)
 وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً} 1 الآية (2).
....................................................................
(1) لا نافية، ويحتمل أنها للنهي، واستظهره الشارح. أي لا يجوز الذبح لله بمكان أعد للذبح لغير الله؛ لأن ذلك فيه مشابهة ومضارعة للمشركين ظاهرة في المكان، وهو منهي عنه، كما في الحديث: " من تشبه بقوم فهو منهم "2. ولو قصد الذابح وجه الله؛ لأنه إحياء للمحل الشركي، وتعظيم له، فيكون وسيلة إلى وجود الشرك ورجوعه، وسد الذرائع من أهم ما جاءت به الشريعة، بل لا يجوز بعدا عن الشرك ومواضع الغضب، وكان أهل نجد كغيرهم يذبحون للجن لطلب الشفاء منهم لمرضاهم، ويتخذون للذبح لهم مكانا مخصوصا في دورهم، فأزال الله ذلك عنه بدعوة شيخ الإسلام قدس الله روحه.
(2) أي لا تصل في مسجد الضرار، وكان بناه جماعة من المنافقين مضارة لمسجد قباء، وكفرا بالله ورسوله،:{وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ} 3. وهو أبو عمرو الفاسق، وكان بناؤه قبل خروج النبي صلى الله عليه وسلم إلى تبوك. فسألوه أن يصلي فيه رجاء بركة صلاته، وذكروا أنهم بنوه للضعفاء وأهل العلة في الليلة الشاتية. فقال: " إنا على سفر، ولكن إذا رجعنا إن شاء الله "، فلما قفل ولم يبق بينه وبين المدينة إلا يوم أو بعضه، نزل الوحي بخبر المسجد، فبعث إليه وهدمه وحرقه قبل قدومه. ومطابقة الآية للترجمة أن هذا المسجد لما أسس على معصية الله والكفر به، صار محل غضب، فنهى الله نبيه صلى الله عليه وسلم أن يقوم فيه، لوجود العلة المانعة، وهو صلى الله عليه وسلم لا يصلي إلا لله، فكذلك المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله، وهذا قياس صحيح يؤيده الحديث الآتي. وقوله: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 أبو داود : اللباس (4031).
3 سورة التوبة آية : 107.

ص -104- عن ثابت بن الضحاك (1) قال: " نذر رجل أن ينحر إبلا ببوانة (2)، فقال النبي صلى الله عليه وسلم : هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا (3)،
....................................................................
=: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} 1 حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني على التقوى، وهي طاعة الله ورسوله، وجمعا لكلمة المسلمين، ومعقلا للإسلام وأهله. وكان صلى الله عليه وسلم يزوره، وفي الصحيح: " صلاة في مسجد قباء كعمرة "2. وقال بعضهم: هو مسجد رسول الله صلى الله عليه وسلم وتمارى فيه رجلان، فقال صلى الله عليه وسلم : " هو مسجدي هذا "3 رواه مسلم. ولا منافاة، فإنه إذا كان مسجد قباء بهذا الوصف قد أسس على التقوى من أول يوم، فمسجد رسول الله صلى الله عليه وسلم أن يكون بهذه الصفة بطريق الأولى. وقوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} 4 " لما أتاهم النبي صلى الله عليه وسلم فيه فقال: ما هذا الطهور الذي أثنى الله عليكم به"؟ قالوا: ما نعلم إلا أنه كان لنا جيران من اليهود، فكانوا يغسلون أدبارهم من الغائط فغسلنا، فقال: هو ذاك فعليكموه "5.: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 6 الذين يتنزهون من القذرات والنجاسات بعدما يتطهرون من أوضار الشرك وأقذاره.
(1) رضي الله عنه ابن خليفة بن ثعلبة بن عدي بن كعب بن عبد الأشهل الأشهلي الخزرجي الأنصاري، صحابي مشهور، شهد بيعة الرضوان، روى عنه أبو قلابة وغيره، مات أيام ابن الزبير، وقيل سنة 64 هـ.
(2) هضبة من وراء ينبع، قريبة من ساحل البحر، والرجل يحتمل أنه كردم ابن سفيان والد ميمونة، كما صرح به أبو داود وغيره في الرواية الآتية.
(3) الوثن يتناول كل معبود من دون الله من صورة أو قبر، وفي رواية أو نصب، وفي رواية أو طاغية، قال المصنف: وفيه المنع منه إذا كان فيه وثن من =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 مالك : النداء للصلاة (416).
3 ابن ماجه : المناسك (3056) , وأحمد (4/80 ,4/82) , والدارمي : المقدمة (227).
4 سورة التوبة آية : 108.
5 الترمذي : الأدب (2761) , والنسائي : الطهارة (13) والزينة (5047).
6 سورة التوبة آية : 108.

ص -105- قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا (1)، فقال رسول الله صلى الله عليه وسلم : أوف بنذرك (2)؛
....................................................................
= أوثان الجاهلية يعبد ولو بعد زواله، وهو الشاهد من الحديث للترجمة؛ لأن في بعض الروايات بيان أنه سأله في حجة الوداع بعد زوال الأوثان من تلك الجهات، فكل موضع أسس للمعصية لا يجوز الذبح فيه ولا الصلاة.
(1) قال شيخ الإسلام: العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائد إما بعود السنة أو الشهر أو الأسبوع، فالعيد يجمع أمورا: منها يوم عائد كيوم الفطر ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان بعينه، وقد يكون مطلقا، قال المصنف: (( وفيه استفصال المفتي إذا احتاج إلى ذلك، والمنع من الوفاء بالنذر بمكان عيد من أعياد الجاهلية ولو بعد زواله )). قال الشارح: وفيه سد الذريعة، وترك مشابهة المشركين، والمنع مما هو وسيلة إلى ذلك، فإن قيل: لم جعل محل اللات بالطائف مسجدا؟ قيل: لو ترك هذا المحل بهذه البلدة خشي أن يفتتن به، فيرجع إلى جعله وثنا، فجعله مسجدا والحالة هذه ينسي ما كان يفعل فيه، ويذهب به أثر الشرك، فاختص هذا المحل لهذه العلة، وهي قوة المعارض والله أعلم.
(2) دل على أن الوصف سبب الحكم، فيكون سبب الأمر بالوفاء خلو المكان عن هذين الوصفين، فلو كان في ذلك المكان الذي نذر أن ينحر فيه وثن أو عيد لمنعه ولم يستفصل في نيته، فدل على أنه لا عبرة هنا بالنية، فلما خلى من الموانع أمره أن يوفي بنذره، وذلك في حجة الوداع. وروى أبو داود عن عمرو بن شعيب عن أبيه عن جده أن " امرأة أتت النبي صلى الله عليه وسلم فقالت: إني نذرت أن أذبح بمكان كذا وكذا، لمكان كان يذبح فيه أهل الجاهلية، قال: "لصنم"؟ قالت: لا. قال: "لوثن" قالت: لا. قال: "أوفي بنذرك" "1.وله عن ميمونة، بنت كردم " قالت: خرجت =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأيمان والنذور (3312).

ص -106- فإنه لا وفاء لنذر في معصية الله (1)، ولا فيما لا يملك آدم "1 (2)، رواه أبو داود، وإسناده على شرطهما (3).
....................................................................
= مع أبي، فرأيت رسول الله صلى الله عليه وسلم فجعلت أبده بصري، فدنا إليه أي فأخذ يقدمه، فأقر له ووقف، فقال: يا رسول الله إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من الغنم؟ قال: لا أعلم، إلا أنها قالت خمسين، فقال رسول الله صلى الله عليه وسلم : "هل بها من الأوثان شيء"؟ قال: لا. قال: "فأوف بما نذرت لله". قال: فجمعها فجعل يذبحها فانفلتت منه شاة فطلبها وهو يقول: اللهم أوف بنذري، فذبحها "2. ويحتمل أن يكون نذر إبلا وغنما. ويحتمل أن يكون ذلك قضيتين.
(1) دل على أن أماكن الشرك والمعاصي لا يجوز أن تقصد العبادة فيها وأن هذا نذر معصية لو وجد في المكان مانع، وما كان من نذر المعصية لا يجوز الوفاء به بإجماع العلماء، وهل فيه كفارة يمين؟ على قولين: أحدهما: تجب لحديث عائشة: " لا نذر في معصية، وكفارته كفارة يمين "3. رواه أحمد وأهل السنن، واحتج به أحمد، لكن قال الترمذي وأبو داود وغيرهما: لا يصح. قال الشيخ: ظاهر مذهب أحمد لزوم الكفارة، وكذلك مذهب أكثر السلف، وهو قول أبي حنيفة وغيره.
والثاني: لا كفارة عليه؛ لحديث الباب، وحديث عائشة الآتي، وهو مذهب مالك والشافعي، وحكى الوزير أنه مذهب الثلاثة، واختاره شيخ الإسلام.
(2) كأن يقول: إن شفى الله مريضي فلله علي أن أعتق عبد فلان، ونحو ذلك، فإن التزم في ذمته شيئا كعتق رقبة وهو في تلك الحال لا يملكها ولا قيمتها، فإن شفي مريضه صح نذره، وثبت ذلك في ذمته.
(3) أي شرط البخاري ومسلم، مخرج لرواته، فيهما، وشرطهما اتصال الإسناد بالعدول الضابطين من غير شذوذ ولا علة. وله شواهد، وقال الحافظ: صحيح الإسناد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأيمان والنذور (3313).
2 أبو داود : الأيمان والنذور (3314).
3 الترمذي : النذور والأيمان (1524) , وابن ماجه : الكفارات (2125).


باب من الشرك النذر لغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -107- باب من الشرك النذر لغير الله (1)
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} 1 (2). وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} 2 (3).
....................................................................
(1) لكونه عبادة يجب الوفاء به إذا نذره لله، فإذا صرفه لغير الله كان شركا في هذه العبادة، كالذبح لغير الله. والنذر مصدر نذر ينذر، أي أوجب على نفسه شيئا لم يكن واجبا عليه شرعا، تعظيما للمنذور له، وكل الأبواب التي ذكرها المصنف تدل على أن من أشرك مع الله غيره في القصد والطلب فقد ناقض كلمة الإخلاص.
(2) مدح الله الذين يتعبدون له بما أوجبوه على أنفسهم من الطاعات، وهو سبحانه لا يمدح إلا على فعل واجب أو مستحب، أو ترك محرم، وذلك هو العبادة، فمن فعل ذلك لغير الله متقربا إليه فقد أشرك.
(3) يخبر تعالى أن ما أنفقناه من نفقة أو نذرناه من نذر متقربين به إليه أنه يعلمه، ويجازينا عليه، فدل ذلك على أنه عبادة، فالنذور من عباد القبور ليشفعوا لهم شرك؛ لأنه عبادة لهم، فإنه معلوم بالضرورة أن من صرف شيئا من العبادة لغير الله فقد أشرك.
وقال صنع الله الحلبي: (( والنذر لغير الله إشراك مع الله، كالذبح لغير الله )).
وقال الفقهاء: خمسة لغير الله شرك: الركوع والسجود والنذر والذبح واليمين.
والحاصل أن النذر لغير الله فجور، فمن أين تحصل لهم الأجور.
وقال شيخ الإسلام: وما نذره لغير الله كالأصنام والشمس والقمر ونحو ذلك، بمنزلة أن يحلف بغير الله من المخلوقات، لا وفاء عليه ولا كفارة، وكذلك الناذر للمخلوق =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة البقرة آية : 270.

ص -108- في الصحيح عن عائشة رضي الله عنها(2) أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه (2)،
....................................................................
= ليس عليه وفاء، فإن كلاهما شرك، والشرك ليس له حرمة، بل عليه أن يستغفر الله ويقول ما أمر به النبي صلى الله عليه وسلم " من حلف وقال في حلفه: واللات والعزى فليقل: لا إله إلا الله "1 متفق عليه.
(1) أي في صحيح البخاري عن أم المؤمنين الصديقة بنت الصديق أبي بكر -رضي الله عنهما-، زوج النبي صلى الله عليه وسلم وأعلم الناس بحديثه، تزوجها وهي ابنة سبع، ودخل بها وهي ابنة تسع، وأفضل أزواج النبي صلى الله عليه وسلم إلا خديجة ففيها خلاف، فلا تفضل إحداهما على الأخرى، فإن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة، من سبقها بالإيمان بالنبي صلى الله عليه وسلم وتأييده في تلك الحال. ولعائشة من العلم بالأحاديث والأحكام ما ليس لخديجة، لعلمها بأحوال النبي صلى الله عليه وسلم ونزول القرآن، وبيان الحلال من الحرام، وكان الصحابة يرجعون إليها بعد وفاته صلى الله عليه وسلم فيما أشكل عليهم من أحواله وحديثه، توفيت سنة 57.
(2) أي يجب عليه الوفاء بذلك النذر الذي نذره خالصا لله، فصار عبادة، وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه كأن يقول: إن شفى الله مريضي فعلي أن أتصدق بكذا، وجب عليه إن حصل له ما علق نذره على حصوله، حيا كان أو ميتا، فإن كان حيا لزمه الوفاء به، وإن كان ميتا يفعل عنه، لوجوبه في ذمته، إلا أبا حنيفة فقال: لا يلزمه إلا بما جنسه واجب بأصل الشرع، والحديث حجة عليه، والأمر بالوفاء به دال على أنه عبادة، وقد علمنا من الآيتين والحديث أن النذر عبادة، فصرفه لغير الله شرك أكبر، ومنه الذين ينذرون الزيوت والشموع والأطياب للقبور، والمراد نذر الطاعة، لا نذر المجازات الذي قال فيه صلى الله عليه وسلم : " إنه لا يأتي بخير "2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4860) , ومسلم : الأيمان (1647) , والترمذي : النذور والأيمان (1545) , والنسائي : الأيمان والنذور (3775) , وأبو داود : الأيمان والنذور (3247) , وابن ماجه : الكفارات (2096) , وأحمد (2/309).
2 مسلم : النذر (1639) , والنسائي : الأيمان والنذور (3801) , وأحمد (2/86).

ص -109- ومن نذر أن يعصي الله فلا يعصه (1) "1.
....................................................................
(1) أي لا يوفي به؛ لأنه نذر معصية، زاد الطحاوي " ليكفر عن يمينه "2. وقال ابن القطان: (( عندي شك في هذه الزيادة، وأجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية )). وقال الحافظ: (( اتفقوا على تحريم النذر في المعصية، واختلفوا هل ينعقد موجبا للكفارة أولا ؟ )) وتقدم.
ولمسلم عن عقبة مرفوعا: " كفارة النذر إن لم يسم كفارة يمين "3. وقد يستدل بحديث الباب على صحة النذر في المباح، كما هو مذهب أحمد وغيره، ويؤيده حديث المرأة التي قالت: " نذرت أن أضرب على رأسك بالدف. فقال: أوفي بنذرك "4. رواه أحمد وغيره. وأما نذر اللجاج والغضب وهو تعليقه بشرط يقصد المنع منه، أو الحمل عليه، أو التصديق أو التكذيب، فيخير بين فعله وكفارة يمين. وقال الشيخ: موجب الحلف بنذر اللجاج والغضب عند الحنث، هو التخيير بين التكفير وبين فعل المنذور، وأكثر أهل العلم على أنه يجزئه كفارة يمين، وهو قول فقهاء الحديث.
وإن نذر مكروها كالطلاق استحب أن يكفر ولا يفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6696) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
2 البخاري : الحج (1834) , ومسلم : الحج (1353) , والترمذي : السير (1590) , والنسائي : البيعة (4170) , وأبو داود : الجهاد (2480) , وابن ماجه : الجهاد (2773) , وأحمد (1/226 ,1/315 ,1/355).
3 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89).
4 الترمذي : الأمثال (2863).


باب من الشرك الاستعاذة بغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -110- باب من الشرك الاستعاذة بغير الله (1)
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1 (2).
....................................................................
(1) الاستعاذة الإلتجاء والإعتصام والتحرز، وحقيقتها الهرب من شيء تخافه إلى من يعصمك منه، فالعياذ لدفع الشر، وأما اللياذ فطلب الخير. قال الشاعر:

يا من ألوذ به فيما أؤمله ومن أعوذ به فيما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فالعائذ بالله قد هرب إليه، واعتصم واستجار به، ولجأ إليه، والتزم بجنابه مما يخافه.
وهذا تمثيل، وإلا فما يقوم بالقلب من ذلك أمر لا تحيط به العبارة، وقد أمر الله عباده بها في مواضع من كتابه، وتواترت بها السنة عن المعصوم صلى الله عليه وسلم ، وهي عبادة من أجل العبادات، فصرفها لغير الله شرك أكبر، وإن استعاذ بالمخلوق الحي الحاضر فيما يقدر عليه فجائز، وسيأتي جواز: أعوذ بالله ثم بك.
وإن قال: أعوذ بالله وبك ولو فيما يقدر عليه كان مشركا شركا أصغر؛ لأن الواو تفيد أن ما بعدها مساو لما قبلها، عكس ثم، فإنها إنما تفيد التعقيب، وإن كان فيما لا يقدر عليه كان مشركا الشرك الأكبر، ولو قال أعوذ بالله ثم بك.
(2) أخبر عمن استعاذ بخلقه أن استعاذته زادته رهقا وهو الطغيان.
وذلك أن الرجل من العرب في الجاهلية كان إذا نزل واديا أو مكانا موحشا وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه. فلما رأت الجن أن الإنس يعوذون بهم خوفا منهم، زادوهم رهقا، أي خوفا وإرهابا وذعرا. فذمهم الله بهذه الآية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.

ص -111- وعن خولة بنت حكيم (1) قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق (2)،
....................................................................
= وأخبر أنهم يزيدونهم رهقا نقيض قصدهم، وعلم النبي صلى الله عليه وسلم المسلمين أن يقول أحدهم إذا نزل منزلا " أعوذ بكلمات الله التامات من شر كل ما خلق "1. ووجه الاستدلال بالآية: أن الله حكى عن مؤمني الجن أنهم ذكروا أشياء من الشرك، كانوا يعتقدونها في الجاهلية، من جملتها الاستعاذة بغير الله.
قال المصنف: (( فيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك )).
(1) ابن أمية بن حارثة السلمية يقال لها أم شريك، ويقال: إنها هي الواهبة، وكانت قبل تحت عثمان بن مظعون. قال عمر بن عبد العزيز: (( نعمت المرأة الصالحة )).
(2) أي أعتصم بكلمات الله الكاملات، التي لا يلحقها نقص ولا عيب كما يلحق كلام البشر، أو الشافية الكافية، أو الكلمات هنا القرآن. من شر ما خلق، أي من شر كل مخلوق قام به الشر، لا من شر كل ما خلق الله. فإن الجنة والملائكة والأنبياء لا شر فيهم، وما موصولة وليس المراد بها العموم الإطلاقي، بل التقييدي الوصفي، والشر اسم جامع للسوء والفساد والظلم وجميع الرذائل والخطايا، ويقال على شيئين: على الألم، وعلى ما يفضي إليه. وقد شرع الله للمسلمين أن يستعيذوا بأسمائه وصفاته بدلا عما يفعله أهل الجاهلية من الاستعاذة بالجن، والأمر على جهة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي : الدعوات (3437) , وابن ماجه : الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي : الاستئذان (2680).

ص -112- لم يضره شيء حتى يرحل من منزله ذلك (1) "1. رواه مسلم.
....................................................................
= الإرشاد إلى ما يدفع به الأذى.
وهذا الحديث مما استدل به أهل السنة على أن كلام الله غير مخلوق؛ لأن الاستعاذة بالمخلوق شرك، ونهوا عن التعازيم والتعاويذ التي لا يعرف معناها، خشية أن يكون فيها شرك.
ومن ذبح لغير الله أو استعاذ به، أو تقرب إليه بما يحب فقد عبده، وإن لم يسم ذلك عبادة.
(1) قال القرطبي: (( هذا خبر صحيح، علمنا صدقه دليلا وتجربة منذ سمعته عملت به فلم يضرني شيء، إلى أن تركته فلدغتني عقرب ليلة، فتفكرت فإذا بي نسيته )). قال المصنف: (( فيه فضيلة هذا الدعاء مع اختصاره )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي : الدعوات (3437) , وابن ماجه : الطب (3547) , وأحمد (6/378 ,6/409) , والدارمي : الاستئذان (2680).


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -113- باب من الشرك أن يستغيث بغير الله أو يدعو غيره (1)
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ...} (2)
....................................................................
(1) الاستغاثة طلب الغوث، وهو إزالة الشدة، كالإستنصار طلب النصرة، والاستعانة طلب العون، والغياث هو المغيث، وأكثر ما يقال غياث المستغيثين، أي مدرك عباده في الشدائد إذا دعوه، ومجيبهم ومخلصهم.
والفرق بين الاستغاثة والدعاء أن الاستغاثة لا تكون إلا من المكروب، وأما الدعاء فهو أعم منها؛ لأنه يكون من المكروب وغيره، فعطف الدعاء كل الاستغاثة من عطف العام على الخاص، فبينهما عموم وخصوص مطلق، فكل استغاثة دعاء، وليس كل دعاء استغاثة، والمراد بيان تحريم الاستغاثة بغير الله، أو دعاء غيره من الأموات والغائبين، وأنه من الشرك الأكبر.
(2) نهى الله نبيه صلى الله عليه وسلم أن يدعو أحدا من سائر المخلوقين العاجزين عن إيصال النفع ودفع الضر، وأنه لا يجوز إلا ممن يملكه وهو الله وحده، وهذا النهي خرج مخرج الخصوص، والمراد به العموم، فهو عام لجميع الأمة.: {فَإِنْ فَعَلْتَ} 1 أي دعوت أحدا من دون الله: {فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 2 أي من المشركين.
ولها نظائر، يخاطب تعالى نبيه صلى الله عليه وسلم بذلك وهو مبرأ منه، لكنه أبلغ في الزجر والتحذير عن دعاء غير الله عز وجل، وفي الحديث: " الدعاء مخ العبادة "3. وفي لفظ: " هو العبادة ". صححه الترمذي وغيره، وأتى فيه النبي صلى الله عليه وسلم بضمير الفصل، والخبر المعرف بالألف واللام؛ ليدل على الحصر وأن العبادة ليست =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة يونس آية : 106.
3 الترمذي : الدعوات (3371).

ص -114- {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ} (1) الآية 1 ، وقوله:: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} (2) الآية 2.
....................................................................
= غير الدعاء، أو إنما هي الدعاء نفسه، ثم الدعاء نوعان:
(دعاء مسألة) وهو طلب ما ينفع الداعي من جلب نفع أو دفع ضر، فالمعبود لا بد أن يكون مالكا لذلك، ولذلك أنكر الله على من عبد من لا يملك ضرا ولا نفعا.
(والنوع الثاني) دعاء عبادة بأي نوع من أنواع العبادة، وهو ما لم يكن فيه صيغة سؤال وطلب، وهما متلازمان.
(1) أي إن أصابك بفقر أو مرض أو غير ذلك من أنواع الضر فلا يكشف ذلك إلا الله وحده، فإنه المتفرد بالملك والقهر، والعطاء والمنع، والضر والنفع دون كل ما سواه، فيلزم من ذلك أن يكون هو المدعو وحده لا شريك له، فإن العبادة لا تصلح إلا لمالك الضر والنفع، ولا يملك ذلك ولا شيئا منه إلا هو سبحانه، فهو المستحق للعبادة وحده دون من لا ينفع ولا يضر.: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} 3 الآية ونحوها. وفي حديث ابن عباس: " واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفوك إلا بشيء قد كتبه الله لك "4.
(2) أي اطلبوا الرزق عند الله وارغبوا إليه فيه عنده وحده لا شريك له دون ما سواه؛ لأنه المالك له، وغيره لا يملك شيئا من ذلك، وتقديم الظرف يفيد الاختصاص، " واعبدوه" أي أخلصوا له العبادة وحده لا شريك له.
وهذا من باب عطف العام على الخاص، فإن ابتغاء الرزق عند الله من العبادة التي أمر بها "واشكروا له" على ما أنعم به عليكم "إليه ترجعون" أي يوم القيامة فيجازي كلا بعمله، إن خيرا فخير، وإن شرا فشر، قال المصنف: (( وفيه أن طلب الرزق لا يبتغى إلا من الله كما أن الجنة لا تطلب إلا منه )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الزمر آية : 38.
4 الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/293).

ص -115- وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} (1) الآيتين 1.
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} (2) الآية 2.
....................................................................
(1) حكم سبحانه أنه لا أضل ممن يدعو من دون الله أيّ مدعو كان، من وثن أو ولي أو غير ذلك، وأن ذلك المدعو لا يستجيب له ما طلب منه إلى يوم القيامة، فصارت دعوته له هي الغاية في الضلال والخسار: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 3، فالداعي لمن هو غافل عنه لا أضل منه {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}. (4 يتبرؤون منهم، كما قال الله عنهم: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} 5.{وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 6 أي جاحدين لها، فلا أضل ممن لا يحصل له إلا نقيض قصده، يتبرأ منه معبوده، ويجحد عبادته له، وأثبت تعاليمه أن دعاء غير الله عبادة له وأنه في غاية الضلال، وأكثر ما يستعمل في السؤال والطلب. وذكر المصنف فيها خمسة أمور أنه لا أضل ممن دعا غير الله، وأنه غافل عن دعاء الداعي لا يدري عنه، وأن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له، وأن تلك الدعوة عبادة للمدعو، وكفر المدعو بتلك العبادة، وأن هذه الأمور هي سبب كونه أضل الناس.
(2) يحتج تعالى على المشركين في اتخاذهم الشفعاء من دونه بما قد علموه من إجابة المضطرين، وكشف السوء النازل بهم من عنده، وجعلهم خلفاء أحياء بعد أمواتهم.
{أإله مع الله} أي أإله سوى الله يفعل هذه الأشياء بكم، وينعم عليكم هذه النعم؟ أي أنتم تعلمون وتعترفون أنه لا يفعل ذلك سوى الله، فإذا كانت آلهتكم لا تجيبكم في حال الاضطرار، فلا يصلح أن تجعلوها شركاء لله الذي يجيب المضطر ويكشف السوء {قليلا ما تذكرون} وتعتبرون نعم الله وأياديه عندكم، فلذلك أشركتم به غيره. ومن تأمل هذه الآيات ونظائرها تبين له أن الله احتج على المشركين بما أقروا به على ما جحدوه من قصر العبادة عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5.
2 سورة النمل آية : 62.
3 سورة الأحقاف آية : 5.
4 سورة الأحقاف آية : 6.
5 سورة القصص آية : 63.
6 سورة الأحقاف آية : 6.

ص -116- وروى الطبراني بإسناده (1): " أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين (2)، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق (3)، فقال النبي صلى الله عليه وسلم : إنه لا يستغاث بي، وإنما يستعاث بالله عز وجل " (4).
....................................................................
(1) إلى عبادة بن الصامت رضي الله عنه، وقد بيض المصنف لاسم الراوي، والطبراني هو الإمام الحافظ سليمان بن أحمد بن أيوب بن مطين، أبو القاسم اللخمي المعمر، صاحب المعاجم الثلاثة وغيرها، روى عن جماعة منهم: أبو زرعة والنسائي واسحق وخلق، وعنه ابن ريدة وأبو نعيم وخلق، وكان واسع الحفظ، بصيرا بالعلل والرجال، عاش مائة، وسمع وهو ابن ثلاث عشرة، وتوفي سنة 360 هـ.
(2) هو عبد الله بن أبي ابن سلول رأس المنافقين.
(3) أي يرفع عنا أذيته فإنه قد آذى الله ورسوله.
(4) وهذا نص منه صلى الله عليه وسلم أنه لا يستغاث به، حماية لجناب التوحيد وسدا لذرائع الشرك، وتحذيرا من وسائله، وإذا كان هذا مع سيد الخلق فمن دونه بطريق الأولى.
قال شيخ الإسلام: (( والاستغاثة بمعنى أن يطلب من رسول الله صلى الله عليه وسلم ما هو اللائق بمنصبه، لا ينازع فيها مسلم فإن الصحابة كانوا يطلبون منه الدعاء، ويستسقون به، كما في الصحيح وغيره، وأما بالمعنى الذي نفاها فهي مما يجب نفيها، قال: وقد يكون في كلام رسول الله صلى الله عليه وسلم عبارة لها معنى صحيح، لكن بعض الناس يفهم من تلك غير مراد الله ورسوله، وهذا يرد عليه فهمه، كما روى الطبراني " أنه كان في زمن النبي صلى الله عليه وسلم =

ص -117- .............................................................................................
= منافق يؤذي المؤمنين، فقال أبو بكر رضي الله عنه: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال رسول الله صلى الله عليه وسلم : إنه لا يستغاث بي، وإنما يستغاث بالله ". فهذا إنما أراد به صلى الله عليه وسلم المعنى الثاني، وهو أن يطلب منه ما لا يقدر عليه إلا الله، وذكر قول أبي يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق، وقول أبي عبد الله القرشي كاستغاثة المسجون بالمسجون، ودعاء موسى: وبك المستغاث، قال: ولما كان هذا المعنى هو المفهوم عند الإطلاق، وكان مختصا بالله، صح إطلاق نفيه عما سوى الله )) ا هـ.
وقد تبين بما ذكر من الآيات والأحاديث أن دعاء الميت والغائب والحاضر فيما لا يقدر عليه إلا الله والاستغاثة بغير الله، في كشف الضر، أو تحويله هو الشرك الأكبر، بل هو أكبر أنواعه.


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -118- باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} (1) الآية 1.
....................................................................
(1) أراد المصنف -رحمه الله- بهذه الترجمة الرد على كل مشرك كائنا من كان، وبيان حال المدعوين من دون الله، أنهم لا ينفعون ولا يضرون، سواء في ذلك الأنبياء والصالحون وغيرهم، وقوله: "أيشركون" استفهام إنكار وتوبيخ، وتعنيف للمشركين في عبادتهم مع الله من لا يخلق شيئا، وليس فيه ما يستحق به العبادة؛ فإنه إذا كان معبودهم لا يخلق شيئا بطلت عبادتهم له، وتقرر أن الخالق سبحانه هو المستحق للعبادة وحده، وقوله: "وهم يخلقون" أي ومن أشركوه مع الله في عبادته مخلوق، والمخلوق لا يستحق أن يكون شريكاً للخالق في العبادة التي خلقهم لها، وأخبر أنهم مع ذلك "لا يستطيعون لهم نصرا" أي لمن سألهم النصرة "ولا أنفسهم ينصرون" وهاتان الصفتان أبلغ مما قبلهما، أي فكيف يشركون به من لا يستطيع نصر عابديه، ولا نصر نفسه؟ وذلك برهان ظاهر قاطع ببطلان ما كانوا يعبدونه من دون الله، فإنه إذا كان المدعو لا يقدر أن ينصر نفسه فلأن لا ينصر غيره من باب الأولى، بل من هذه حاله فهو في غاية العجز، فكيف يكون إلها معبودا؟ فبطل تعلق المشركين بهذه البراهين، وهي كونهم لا يخلقون بل يخلقون، عبيد لمن خلقهم لعبادته، والعبد لا يكون معبودا، ولا قدرة لهم على نفع عابدهم، ولا على نفع أنفسهم، وخاب سعيهم، وظهر أنهم أخسر الناس صفقة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.

ص -119- وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (1) الآية 1.
وفي الصحيح عن أنس قال: " شجّ النبي صلى الله عليه وسلم يوم أحد (2)
....................................................................
(1) أول الآية قوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} 2. يخبر سبحانه أن الملك له وحده، والملوك وجميع الخلق تحت تصرفه وتدبيره، فهو المستحق للعبادة وحده، ولهذا قال: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 3. وهو القشرة على النواة نكرة في سياق النفي، ومع دخول "من" عليه من أبلغ النفي، فمن كانت هذه صفته لا يجوز أن يرغب إليه في دفع ضر، أو جلب نفع، وأخبر أنهم لا يسمعون دعاء من دعاهم، ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم، وأنهم يوم القيامة يكفرون بشركهم، أي يجحدونه ويتنصلون منه، ويتبرءون ممن فعله معهم، ثم قال: "ولا ينبئك" أي يخبرك بعواقب الأمور، ومآلها وما تصير إليه "مثل خبير" بها، يعني نفسه تبارك تعالى، فإنه سبحانه أخبر بالواقع لا محالة، عن حال المدعوين من الملائكة والأنبياء وغيرهم، بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو، وهي الملك وسماع الدعاء، والقدرة على الاستجابة، فمتى لم توجد هذه الشروط تامة بطلت دعوته.
(2) جبل معروف شرقي المدينة، كانت عنده الوقعة المشهورة، فأضيفت إليه، والشج الجرح في الرأس والوجه خاصة، وهو أن يضربه بشيء فيشق جلده، والحديث في الصحيحين، علقه البخاري عن حميد عن ثابت عن أنس، ووصله أحمد والترمذي والنسائي عن حميد عن أنس، ووصله مسلم عن ثابت عن أنس، وقد أخرج ابن إسحق في المغازي عن أنس، قال: " كسرت رباعية النبي صلى الله عليه وسلم وشج وجهه، فجعل الدم يسيل على وجهه، وجعل يمسح الدم وهو يقول: "كيف يفلح قوم خضبوا وجه نبيهم، وهو يدعوهم إلى ربهم ؟ فنزلت هذه الآية "4 =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13.
2 سورة فاطر آية : 13.
3 سورة فاطر آية : 13.
4 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3003) , وابن ماجه : الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).

ص -120- وكسرت رباعيته (1)، فقال: كيف يفلح قوم شجوا نبيهم ؟ (2) فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}" (3).
....................................................................
= وذكر ابن هشام من حديث أبي سعيد أن عبد الله بن شهاب الزهري هو الذي شجه في وجهه، وأن عبد الله بن قميئة جرحه في وجنته، فدخلت حلقتان من حلق المغفر في وجنته، وأن مالك بن سنان مص الدم من وجه رسول الله صلى الله عليه وسلم وازدرده، فقال له النبي صلى الله عليه وسلم : " لن تمسك النار" .
(1) الرباعية بفتح الراء وتخفيف الباء كل سن بعد ثنية، وللإنسان أربع رباعيات، قال الحافظ: كسرت فذهب منها فلقة، ولم تقلع من أصلها، وذكر ابن هشام أيضا أن عتبة بن أبي وقاص هو الذي كسر رباعية النبي صلى الله عليه وسلم السفلى، وجرح شفته السفلى، وجزم به غيره، وقال عليه السلام: " اللهم لا يحول عليه الحول حتى يموت كافرا " فما حال عليه الحول حتى مات كافرا إلى النار.
وروى الطبراني من حديث أبي أمامة قال: " رمى عبد الله بن قميئة رسول الله صلى الله عليه وسلم يوم أحد، فشج وجهه، وكسر رباعيته، فقال: خذها وأنا ابن قميئة، فقال له: "مالك أقماك الله" فسلط عليه تيس الجبل، فلم يزل ينطحه حتى قطعه قطعة قطعة ". وفي الحديث إثبات وقوع الابتلاء والأسقام بالأنبياء لينالوا جزيل الثواب، ولتعرف الأمم من أصابهم، فيتأسوا بهم، وليتيقنوا أنهم مخلوقون مربوبون، فلا يفتتن بهم، ويغلى فيهم، فيعبدون من دون الله.
(2) أي كيف يحصل لهم الظفر والفوز والسعادة، مع فعلهم هذا بنبيهم، زاد مسلم: " كسروا رباعيته، وأدموا وجهه " .
(3) أي ليس لك من الحكم في عبادي شيء، وإنما أنت عبد مأمور بإنذارهم وجهادهم، وليس لك إلا ما أمرتك به فيهم، وليس ذلك بهوان بالنبي صلى الله عليه وسلم على الله، فإنه أكرم خلق الله عليه، وأفضلهم على الإطلاق، ولكن ليتبين نزول قدره صلى الله عليه وسلم عن مقام الربوبية، فإنما هو عبد الله ورسوله.

ص -121- وفيه عن ابن عمر -رضي الله عنهما- (1) " أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: اللهم العن فلانا وفلانا (2) بعد ما يقول: سمع الله لمن حمده، ربنا ولك الحمد، فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} (3) " 1.
....................................................................
(1) أي في صحيح البخاري، ورواه النسائي وغيره عن عبد الله بن عمر بن الخطاب الصحابي الجليل، الذي شهد له رسول الله صلى الله عليه وسلم بالصلاح، ففي الصحيح أنه قال لحفصة: " إن أخاك، أو إن عبد الله رجل صالح "2. وهو معروف بالورع، ليس في زمانه له نظير في ذلك، أسلم مع أبيه وهو صغير، وكان من أهل العلم، كثير الإتباع، شديد التحري والاحتياط، أجيز يوم الخندق، وأفتى ستين سنة، وبلغ ستاً وثمانين.
(2) هذا القنوت على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، كما بينه في الرواية الآتية، وذلك بعد ما شج رأسه، وكسرت رباعيته يوم أحد، وأصل اللعن الطرد والإبعاد من الله، ومن الخلق السبّ، وتقدم.
(3) أي يدعو عليهم بعد التسميع، فأخبره الله أنه ليس له من الأمر شيء إلا ما أمر به، ومعنى "سمع الله لمن حمده" استجاب دعاء الحامدين له وقبله، فاستجب يا ربنا، ولك الحمد على ذلك، والحمد ضد الذم، ويكون على محاسن المحمود مع المحبة له، وفرق بينه وبين المدح بأن الإخبار عن محاسن الغير إما أن يكون إخبارا مجردا عن حب وإرادة، وهو المدح، أو يكون مقرونا بحبه وإرادته فهو الحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المغازي (4070) , والنسائي : التطبيق (1078) , وأحمد (2/93 ,2/147).
2 مسلم : فضائل الصحابة (2478 ,2479) , والترمذي : المناقب (3825) , وابن ماجه : تعبير الرؤيا (3919) , وأحمد (2/5).

ص -122- وفي رواية: " يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام (1)، فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} (2) " 1. وفيه عن أبي هريرة رضي الله عنه (3).
....................................................................
(1) إنما دعا عليهم لأنهم رؤوس المشركين يوم أحد، هم وأبو سفيان بن حرب، وأشد الناس عداوة له صلى الله عليه وسلم وهم السبب في غالب ما جرى عليه، ومع ذلك ما استجيب له صلى الله عليه وسلم فيهم.
(2) ( أو يتوب عليهم أو يعذبهم ) فتاب عليهم فأسلموا، وحسن إسلامهم، والمقصود أنه صلى الله عليه وسلم دعا في الصلاة، وهو أشرف الخلق، وخلفه الصحابة يؤمنون على دعائه، وهم صفوة الخلق بعد الرسل، ومع ذلك أنزل الله هذه الآية، فلا يبقى في قلب أحد شيء من التعلق بغير الله عز وجل، فإن في هذا كله أكبر دلالة على أنه صلى الله عليه وسلم لا يملك ولا يقدر إلا على ما أقدره الله عليه، فبطل ما يعتقده فيه المشركون أنه ينفع دعاؤه بعد موته صلى الله عليه وسلم أو دعاء أحد من سائر الأنبياء والصالحين بهذه البراهين. قال المصنف: (( وفيه القنوت في النوازل وتسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم، ولعن المعين في القنوت )) ا هـ.
وفيه إثبات التسميع والتحميد للإمام، ومحل القنوت بعده، وآكديته في الفجر، وإن كان قد ورد في غيره فهذا الحديث أصح.
(3) أي في صحيح البخاري، وله طرق كثيرة في الصحيحين والمسانيد والسنن وغيرها، عن أبي هريرة وغيره، واسم أبي هريرة عبد الرحمن بن صخر، قال النووي: (( على الأصح من ثلاثين قولا، كني بهريرة كانت له في صغره، وهو أول من كني بهذا )) ا هـ.
وكان اسمه في الجاهلية عبد شمس، فسماه رسول الله صلى الله عليه وسلم عبد الرحمن، وهو ابن عامر بن عبد ذي الشرى بن طريف ابن عتاب الدوسي، من حفاظ الصحابة وفضلائهم وأكابرهم، لم يحفظ عن رسول الله -صلى الله عليه وسلم- أحد منهم أكثر منه، مات سنة 57 هـ، وله 78.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3005) , والنسائي : التطبيق (1078) , وأحمد (2/93 ,2/104 ,2/118 ,2/147).

ص -123- قال: " قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 1 فقال: يا معشر قريش أو كلمة نحوها (2)، اشتروا أنفسكم لا أغني عنكم من الله شيئا (3)،
 ....................................................................
(1) عشيرة الرجل هم بنو أبيه الأدنون، أو قبيلته؛ لأنهم أحق الناس ببره وإحسانه الديني والدنيوي، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} 2. وهذه نذارة خاصة، وإلا فقد أمره الله أيضا بالنذارة العامة، كما قال (أن أنذر الناس) وقد بلغهم ما أمر به صلى الله عليه وسلم .
وفي الصحيح من رواية ابن عباس: " صعد النبي صلى الله عليه وسلم على الصفا، وهو الجبل المعروف أسفل جبل أبي قبيس، فقال: يا صباحاه حتى اجتمع عليه ما بين أخشبي مكة، ولمسلم: فهتف يا صباحاه فقالوا: من هذا الذي يهتف؟ قالوا: محمد، فاجتمعوا إليه، فقال: أرأيتم لو أخبرتكم أن خيلا تخرج بسفح هذا الجبل، أكنتم مصدقي؟ قالوا: ما جربنا عليك كذبا، قال: فإني نذير لكم بين يدي عذاب شديد، وفي رواية: إنما مثلي ومثلكم كمثل رجل رأى العدو، فانطلق يربأ أهله، فخشي أن يسبقوه، فجعل يهتف يا صباحاه ".
(2) المعشر الجماعة الذين أمرهم واحد، ويتناول الأنبياء والإنس والجن، جمعه معاشر، والكلمة بالنصب عطف على ما قبلها، وهو شك من الراوي، هل قال: يا معشر قريش، أو قال ما يقارب ذلك، خاطب العامة أولا.
(3) وفي رواية: " أنقذوا أنفسكم من النار "3. وعند الطبراني عن أبي أمامة: " اشتروا أنفسكم من النار، واسعوا في فكاكم " أي خلصوها بتوحيد الله، والإيمان به وبرسوله، واتباعي فيما جئتكم به، مما أنزل الله علي من توحيد الله، وإفراده بالعبادة، وترك ما كنتم تعبدونه من دون الله من الأوثان والأصنام، فإن ذلك هو الذي ينجيكم من عذاب الله، لا الاعتماد على الأحساب والأنساب، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2753) , ومسلم : الإيمان (204 ,206) , والنسائي : الوصايا (3644 ,3646 ,3647) , وأحمد (2/333 ,2/360 ,2/519) , والدارمي : الرقاق (2732).
2 سورة التحريم آية : 6.
3 مسلم : الإيمان (204) , والترمذي : تفسير القرآن (3185) , والنسائي : الوصايا (3644) , وأحمد (2/360 ,2/519).

ص -124- يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا " (1).
....................................................................
= فإن ذلك غير نافع لكم، وفي صحيح البخاري: " يا بني عبد مناف لا أغني عنكم من الله شيئا"1. وإنما الله –سبحانه- هو المتصرف في خلقه بما شاء، له الملك وله الحمد، وهو على كل شيء قدير.
(1) عباس وصفية وفاطمة بالرفع، ويجوز النصب، وقال النووي: النصب أفصح، و(ابن)
و(عمة) و(بنت) بالنصب لا غير، أخبر صلى الله عليه وسلم أنه لا يغني عنهم من الله شيئا، فأنذر الأقربين نذارة خاصة، وأخبر أنه لا يغني عنهم من الله شيئا، وبلغهم وأعذر إليهم، فأنذر قريشا ببطونها، وقبائل العرب في مواسمها، وأنذر عمه وعمته وهم أقرب الناس إليه، وإنما أفردهم لشدة قرابتهم، وأخبر أنه لا يغني عنهم من الله شيئا، وأن مجرد قربهم منه غير نافع لهم، ولا منج من عذاب الله إذا لم يؤمنوا به، ويقبلوا ما جاءهم به من التوحيد وسائر شرائع الإسلام، وترك الشرك، ثم خص بالنذارة من هي بضعة منه، وقال: " سليني من مالي ما شئت "؛ لأن هذا هو الذي يقدر عليه صلى الله عليه وسلم ، وأما ما كان من أمر الله فلا قدرة لأحد عليه، فإذا كان لا ينفع ابنته وعمه وعمته وقرابته فغيرهم بطريق الأولى والأحرى، وبين أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح، وفيه أنه لا يجوز أن يسأل العبد إلا ما يقدر عليه من أمور الدنيا، وأما النجاة من النار ونحو ذلك من كل ما لا يقدر عليه إلا الله، فلا يجوز أن يطلب إلا من الله تعالى.
قال المصنف: (( فإذا صرح صلى الله عليه وسلم -وهو سيد المرسلين- أنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، من الالتجاء إلى غير الله، وسؤاله ما لا يقدر عليه إلا الله، تبين له التوحيد وغربة الدين )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : النذر (1641) , وأبو داود : الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي : السير (2505).


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -125- باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1 (2) .
....................................................................
(1) أي أزيل الفزع عن قلوب الملائكة، من الغشية التي تصيبهم عند سماع كلام الله عز وجل بالوحي إلى جبريل، يأمره الله عز وجل فتسمع الملائكة كلامه كجر سلسلة الحديد على الصفوان، فتنفزع عند ذلك تعظيماً لله وهيبة له. قال ابن عطية: (( في الكلام حذف يدل عليه الظاهر، كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل هم عبدة مسلمون لله أبدا منقادون )).
(2) أي قالوا: قال الله الحق، وذلك لأنهم إذا سمعوا كلام الله صعقوا، ثم إذا أفاقوا أخذوا يسألون، فيقولون: {مَاذَا قَالَ رَبُّكُمْ} 2، فيقولون: قال الحق، فهو سبحانه الحق وقوله الحق ودعوته وحده هي الحق : {وَهُوَ الْعَلِيُّ الْكَبِيرُ} 3، علو القدر وعلو الشرف وعلو القدر وعلو الذات فله العلو الكامل من جميع الوجوه والكبير الذي لا أكبر منه ولا أعظم منه تبارك وتعالى. أراد المصنف -رحمه الله- بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم من عبد من دون الله، فإذا كان هذا حالهم مع الله وهذه هيبتهم وخوفهم منه وخشيتهم له، فكيف يدعون من دون الله؟ وإذا كانوا -مع ما هم عليه من جلالة القدر- لا يجوز أن يدعوا من دون الله فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى ولا يعبد من دون الله. قال المصنف: (( وفيها من الحجة على إبطال الشرك خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب )) ا هـ.
وفيها إثبات صفة القول لله تعالى، وأنه قال ويقول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 23.
3 سورة سبأ آية : 23.

ص -126- في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إذا قضى الله الأمر في السماء (1) ضربت الملائكة بأجنحتها، خضعانا لقوله (2)، كأنه سلسلة على صفوان ينفذهم ذلك (3)، { حتى إذا فزع عن قلوبهم، قالوا: ماذا قال ربكم قالوا: الحق وهو العلي الكبير} (4).
....................................................................
(1) أي إذا تكلم الله بالأمر الذي شاء كونه، وذلك بوحيه إلى جبريل به، كما صرح به في الحديث الآتي، وكما روى أبو داود وغيره من حديث ابن مسعود: " إذا تكلم الله بالوحي، سمع أهل السماوات.. إلخ "1 .
(2) أي لقول الله تعالى، وذلك أن الله إذا تكلم بالوحي فسمع أهل السماوات كلامه أرعدوا وخافوا وفزعوا، هيبة وخضعانا لقوله تبارك وتعالى، مع أنهم عباد مكرمون، أعطاهم الله من القوة والعظمة ما لا يعلمه إلا هو تعالى، ومع ذلك يعتريهم هذا الخوف والاضطراب، فعبادتهم من دون الله باطلة، وإذا كان هذا الحال معهم، فبطلان عبادة غيرهم بطريق الأولى، و (خضعانا) بفتحتين، من الخضوع وفي رواية بضم أوله وسكون ثانيه بمعنى خاضعين.
(3) بفتح الياء وسكون النون وضم الفاء والذال، أي كأن صوت الرب المسموع سلسلة على صفوان، وهو الحجر الأملس، ينفذهم ذلك، أي يخلص ذلك القول ويمضي في قلوب الملائكة حتى يفزعوا منه، وعند أبي داود وغيره: " إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفاء، فيصعقون فلا يزالون كذلك، حتى يأتيهم جبرائيل "2 .
(4) أي حتى إذا أزيل عنها الخوف والغشي، قالت الملائكة بعضهم لبعض: ماذا قال ربكم؟ قالوا: قال الله الحق، علموا أن الله لا يقول إلا الحق، فهو =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : السنة (4738).
2 أبو داود : السنة (4738).

ص -127- فيسمعها مسترق السمع (1)، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه (2)، فحرفها وبدد بين أصابعه (3)، فيسمع الكلمة، فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن (4)،
....................................................................
= سبحانه الحق، وقوله الحق، (وهو العلي الكبير) الذي لا أعظم منه، ولا أكبر منه تبارك وتعالى.
(1) أي يسمع مسترق السمع الكلمة التي قضاها الله، وسمعتها الملائكة وتحدثوا بها، ومسترق السمع هو من الشياطين، فإنهم يركب بعضهم بعضا حتى يصلوا إلى حيث يسمعون تحدث الملائكة بالأمر يقضيه الله. وفي صحيح البخاري من حديث عائشة: " إن الملائكة تنزل في العنان، وهو السحاب، فتذكر الأمر قضي في السماء، فتسترق الشياطين السمع، فتوحيه إلى الكهان، فيكذبون معها مائة كذبة من عند أنفسهم "1. وسماعهم من الذين في العنان لا ينفي سماعهم من الذين في السماء.
(2) أي وصف ركوب الشياطين بعضهم فوق بعض بما يأتي، وسفيان هو ابن عيينة بن أبي عمران ميمون، الهلالي أبو محمد الكوفي ثم المكي، ثقة حافظ حجة، من كبار الأئمة، روى عن عبد الملك بن عمير والسبيعي وخلق، وعنه الأعمش وشعبة وجماعة، مات سنة 198 هـ، وله 91.
(3) حرفها، بحاء مهملة وراء مشددة: ميلها، و (بدد) أي فرق وباعد بين أصابعه من غير مماسة بعضها لبعض، ولا لصوق بعضها لبعض.
(4) أي يسمع المسترق وهو الشيطان الفوقاني الكلمة التي سمعت من السماء، فيلقيها إلى الشيطان الذي تحته، ثم يلقيها الآخر إلى من تحته، ثم الآخر إلى من تحته، وهكذا حتى يلقيها آخرهم على لسان الساحر، أو على لسان الكاهن، وحينئذ يقع الرجم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : بدء الخلق (3210) , ومسلم : السلام (2228) , وأحمد (6/87).

ص -128- فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه (1)، فيكذب معها مائة كذبة (2)، فيقال: أليس قد قال لنا يوم كذا وكذا، كذا وكذا؟ (3)
....................................................................
(1) أي الشهاب، وهو النجم الذي يرمى به، أي ربما أدرك الشهاب المسترق لتلك الكلمة التي سمعت من السماء، قبل إلقائها فأحرقه، وربما ألقى الكلمة قبل أن يدركه، لما لله في ذلك من الحكمة، وإلا فلا يفوته سبحانه شيء، والحديث يدل على أنه كان يرمى قبل البعثة، كما رواه أحمد ومسلم وغيرهما عن ابن عباس: " كان رسول الله صلى الله عليه وسلم جالسا في نفر من أصحابه، فرمي بنجم عظيم فاستنار، قال: "ما كنتم تقولون إذا كان مثل هذا في الجاهلية؟" قالوا: كنا نقول: لعله يولد عظيم أو يموت عظيم، قال: " فإنها لا يرمى بها لموت أحد ولا لحياته، ولكن ربنا تبارك اسمه إذا قضى أمرا سبح حملة العرش، ثم يسبح أهل السماء الذين يلونهم، ثم الذين يلونهم، حتى يبلغ التسبيح هذه السماء الدنيا، ثم يستخبر أهل السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء سماء، حتى ينتهي الخبر إلى هذه السماء، ويخطف الجن السمع فيرمون، فما جاؤوا به على وجهه فهو حق، ولكنهم يزيدون فيه ويقرفون وينقصون "1 .
(2) بفتح فسكون، أي يكذب الساحر أو الكاهن مع تلك الكلمة التي ألقاها إليه وليه من الشياطين مائة كذبة، ويزيد وينقص، أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة، ويخبر بالجميع وليه من الإنس فما جاؤوا به على وجهه فهو صدق، وما خلط فيه فهو كذب، ومع هذا يفتتن الإنس بذلك، ويقبلون ما جاؤوا به مع كثرة الكذب.
(3) احتجاج من أهل الباطل لباطله، قال الشارح: (( وهكذا في نسخة بخط المصنف، كما في صحيح البخاري سواء )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2229) , والترمذي : تفسير القرآن (3224) , وأحمد (1/218).

ص -129- فيصدق بتلك الكلمة التي سمعت من السماء (1) "1. وعن النواس بن سمعان رضي الله عنه (2) قال: قال رسول الله صلى الله عليه وسلم : " إذا أراد الله أن يوحي بالأمر تكلم بالوحي (3)،
....................................................................
(1) الباء سببية، أي يصدق الساحر أو الكاهن أولياؤه من الإنس، بسبب تلك الكلمة، ويروج معها مائة كذبة. وفي الصحيح عن عائشة: " قلت: يا رسول الله إن الكهان كانوا يتحدثون بالشيء فنجده حقا، قال: تلك الكلمة الحق يخطفها الجني، فيقذفها في أذن وليه، ويزيد فيها مائة كذبة "2. قال المصنف: (( وفيه قبول النفوس للباطل، يتعلقون بواحدة ولا يعتبرون بمائة كذبة )) ا هـ.
وفيه أن الشيء إذا كان فيه نوع من الحق، فلا يدل على أنه حق كله، فكثيرا ما يلبس أهل الضلال الحق بالباطل، ليكون أقبل لباطلهم، وفي هذه الأحاديث وما بعدها وما في معناها إثبات علو الله على خلقه، على ما يليق بجلاله وعظمته، وأنه لم يزل متكلما إذا شاء يسمعه الملائكة، وهذا مذهب أهل السنة والجماعة.
(2) بكسر السين، ابن خالد بن عمرو بن قرط بن عبد الله بن أبي بكر بن كلاب العامري الكلابي، ويقال: الأنصاري، صحابي وأبوه أيضا صحابي، يقال: وفد أبوه على رسول الله صلى الله عليه وسلم فدعا له، وزوجه أخته الكلابية.
(3) هذا في جميع الأمور التي يقضيها الرب تبارك وتعالى، كما يدل عليه حديث أبي هريرة، والإرادة صفة من صفات الله عز وجل وهي نوعان: إرادة شرعية دينية، مستلزمة لمحبة الله ورضاه. وإرادة قدرية كونية عامة شاملة، وهو سبحانه يريد الخير ويأمر به، وينهى عن الشر ولا يأمر به، وإن كان مريدا له، فكل الأشياء كائنة بمشيئته وقدرته وخلقه، وفيه النص على أن الله يتكلم بالوحي متى شاء، قال المصنف: (( وفيه إثبات الصفات خلافا للأشعرية )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4800) , والترمذي : تفسير القرآن (3223) , وابن ماجه : المقدمة (194).
2 البخاري : الأدب (6213) , ومسلم : السلام (2228) , وأحمد (6/87).

ص -130- أخذت السماوات منه رجفة (1)، أو قال: رعدة شديدة (2) خوفا من الله عز وجل (3)، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا (4)،
....................................................................
(1) (السماوات) مفعول مقدم، والفاعل رجفة، أي أصاب السماوات من كلام الله رجفة، وأصل الرجفة الحركة والاضطراب، أي تحركت واضطربت، وهو صريح في أنها تسمع كلام الله تعالى، كما روى ابن أبي حاتم عن عكرمة قال: " إذا قضى الله أمرا تكلم تبارك وتعالى، رجفت السماوات والأرض والجبال، وخرت الملائكة سجدا " .
(2) شك من الراوي هل قال النبي صلى الله عليه وسلم رجفة، أو قال: رعدة شديدة، وهما متقاربان أو متحدان في المعنى، أي رجفة واضطراب خوفا من الله، وهذا من شدة حرص السلف على ألفاظ الحديث، وإن كانت تجوز روايته بالمعنى بشروطها المعروفة.
(3) هذا ظاهر في أن السماوات لها معرفة وإحساس، تخاف من الله بما جعل فيها من الإحساس والمعرفة بمن خلقها، وقد أخبر الله أن هذه المخلوقات العظيمة تسبحه وتقدسه، كقوله: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}1 . وثبت سماع تسبيح الطعام وهو يؤكل، والحصى والجذع، وهذه المخلوقات تسبح الله وتخشاه حقيقة، ولا يقال بلسان الحال.
(4) أي يقع منهم الأمران الصعوق،- وهو هنا الغشي- ويقع منهم السجود، والله أعلم أيهما قبل الآخر، وفيه إثبات عظمة الله تعالى، وعلو ذاته وقدرته وقهره، فإذا كانت السماوات على عظمتها وسعتها وما فيها من السكان ترجف ويصعق من =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 44.

ص -131- فيكون أول من يرفع رأسه جبرائيل (1)، فيكلمه الله من وحيه بما أراد (2)، ثم يمر جبرئيل على الملائكة، كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبرائيل؟ فيقول جبرائيل: قال الحق وهو العلي الكبير (3). فيقولون كلهم مثل ما قال جبرائيل (4)،
....................................................................
= فيها، هيبة لله وخوفا منه، فالالتجاء إلى غيره، والتعلق عليه من أبطل الباطل وأمحل المحال؛ إذ هو سبحانه بيده أزمة الأمور، وكل من سواه مخلوق مربوب لا يملك نفعا ولا ضرا، وفي الحديث: " أن الأمة لو اجتمعوا أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك "1 .
(1) بفتح "أول" خبر "يكون"، مقدم على اسمها، ويجوز العكس، وإنما كان أول من يرفع رأسه جبرائيل؛ لأنه سفير الله وبين رسله وأمينه على وحيه. واسم جبرائيل عبد الله، وميكائيل عبيد الله، وإسرافيل عبد الرحمن، وكل شيء يرجع إلى إيل فهو معبد لله، قاله علي بن الحسين وغيره. وفيه فضيلة جبرائيل، وقد وصفه الله بقوله: (إنه لقول) أي تبليغ:{رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ} 2. ورآه رسول الله صلى الله عليه وسلم في صورته، وله ستمائة جناح، كل جناح منها قد سد الأفق، فإذا كان هذا عظم أحد المخلوقات فخالقها أعظم وأجل وأكبر، بل السماوات والأرض ومن فيهن في كف الرحمن جل وعلا كخردلة في يد أحدنا، فكيف يسوى به غيره في العبادة؟ .
(2) فيه التصريح بأن الله يوحي إلى جبرائيل بما أراده من أمره كما تقدم.
(3) فيه إثبات علو الله تعالى وتقدس، وأنه قال ويقول، خلافا للجهمية.
(4) أي يقولون: قال الحق، وهو العلي الكبير، تبارك وتعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/293).
2 سورة التكوير آية : 19-21.

ص -132- فينتهي جبرئيل بالوحي إلى حيث أمره الله عز وجل " (1).
....................................................................
(1) من السماء والأرض، فالآية المذكورة والأحاديث تقرر أن الملك العظيم الذي تصعق الأملاك من كلامه، خوفا منه ومهابة، ولا يعلمون إلا ما علمهم به، وترجف منه المخلوقات، لا يجوز شرعا ولا عقلا أن يجعل له شريك من خلقه في عبادته التي هي حقه عليهم، وهم بهذه المثابة من هيبته وخشيته. وقصد المصنف الرد على المشركين عبدة الأوثان وغيرهم، فإنه إذا كان هذا حال الملائكة عند مجرد سماع كلام الله، مع ما أعطاهم الله من شدة القوة، وعظم الخلقة التي لا يعلمها إلا الله، علم أنه لا يجوز صرف شيء من أنواع العبادة لهم، لعجزهم عن النفع والضر، فكيف بمن هو دونهم بمراتب؟ ولكن أهل الشرك لا يفقهون، ثم هو سبحانه قد أرسل الرسل، وأنزل الكتب، تزجرهم عن ذلك الشرك، وأقام البراهين على بطلانه.


باب الشفاعة - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -133- باب الشفاعة (1)
وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى
....................................................................
(1) أي بيان الشفاعة وإيضاحها، وبيان حكمها وحقيقتها، وبيان ما أثبته القرآن منها وما نفاه، ولما كان المشركون في قديم الدهر وحديثه إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة، كما أخبر الله عنهم، حتى إنه صلى الله عليه وسلم لما ألقى الشيطان في تلاوته " وإن شفاعتهن لترتجى " رضي المشركون عنه، وسجدوا معه، ظنوا أنه صلى الله عليه وسلم قاله، وأنه وافقهم على دينهم، من دعاء الملائكة والأصنام للشفاعة. أراد المصنف -رحمه الله- في هذا الباب إقامة الحجج على أن ذلك هو عين الشرك، وأن الشفاعة التي يظنها من دعا غير الله أنه يشفع كما يشفع الوزير عند الملك، منفية دنيا وأخرى، وإنما الله الذي يأذن للشافع ابتداء، لا يشفع الشافع ابتداء كما يظنه أعداء الله. والشفاعة: مصدر من الشفع ضد الوتر، وشفع فيه أعانه. وفي النهاية: (( هي السؤال في التجاوز عن الذنوب والجرائم )) ا هـ.
وهي نوعان: شفاعة منفية، وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله.
ومثبتة، وهي التي تطلب من الله، ولا تكون إلا لأهل التوحيد، ومقيدة بأمرين: إذن الله للشافع أن يشفع، ورضاه عن المشفوع له.
والناس في الشفاعة ثلاث طوائف: طرفان ووسط، فطائفة أنكروها كاليهود والنصارى والخوارج المكفرين بالذنوب، وطائفة أثبتوها وغلوا في إثباتها، حتى جوزوا طلبها من الأولياء والصالحين، وأهل السنة والجماعة أثبتوا الشفاعة الشرعية، كما ذكر الله في كتابه، ولا تطلب إلا من الله، كأن تسأله تعالى أن يشفع فيك نبيك محمدا صلى الله عليه وسلم ، فإن الشفاعة محض فضل وإحسان.

ص -134- رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}1 (2)، وقول الله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2 (3).
....................................................................
(1) الإنذار الإعلام بأسباب المخافة، والتحذير منها، (أنذر) أي خوف يا محمد بالقرآن (الذين يخافون) يخشون (أن يحشروا) أي يجمعوا ويبعثوا إلى ربهم يوم القيامة، وهم المؤمنون المخلصون، أصحاب القلوب الحية الواعية الذين لم يتخذوا لهم من دون الله وليا ولا شفيعا، بل أخلصوا قصدهم وطلبهم وجميع أعمالهم لله وحده، ولم يلتفتوا إلى أحد سواه فيما يرون نفعه ويخافون ضره.
(2) أي لا قريب لهم، ولا شفيع يشفع فيهم من عذابه إذا أراده بهم. قال الزجاج: كل موضع (ليس) نصب على الحال، كأنه قال: متخلين من ولي وشفيع، والعامل فيه (يخافون). وقال ابن كثير: ليس لهم يومئذ: {مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 3 فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة، ويتركون التعلق على الشفعاء وغيرهم؛ لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
(3) اللام للملك، أي هي ملك لله تعالى، فليس لمن تطلب منه شيء منها، وإنما تطلب ممن يملكها دون ما سواه؛ لأن ذلك عبادة وتأله لا يصلح إلا له تعالى، وقال قبلها: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} 4 فأخبر –سبحانه- أن وقوع الشفاعة على هذا الوجه منتف عقلا وشرعا، فقوله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} 5 تقرير لبطلان اتخاذ الشفعاء من دونه؛ لأنه مالك الملك، فيجب اندراج ملك الشفاعة في ذلك، فإذا كان هو مالكها بطل أن تطلب ممن لا يملكها .
قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا لتقربنا إلى الله زلفى، قال الله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 6. فتعلمون أن من طلبها من غير الله أنه خاسر السعي، وأنها غير حاصلة له؛ لأنه طلبها =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الزمر آية : 44.
3 سورة الأنعام آية : 51.
4 سورة الزمر آية : 43.
5 سورة الزمر آية : 43.
6 سورة الزمر آية : 44.

ص -135- وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 1 (1). وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2 (2).
....................................................................
= من غير مالكها، بل طلبها من غير الله إفك وافتراء، كما قال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} 3 .
(1) قد تبين مما تقدم من الآيات أن الشفاعة التي نفاها القرآن هي التي تطلب من غير الله، وفي هذه الآية رد على المشركين الذين اتخذوا الشفعاء من دون الله، من الملائكة والأنبياء والأصنام وغيرها، وظنوا أنهم يشفعون عنده بغير إذنه، فأنكر عليهم، وبين عظيم ملكوته وكبريائه، وأن أحدا لا يتمكن أن يتكلم يوم القيامة إلا إذا أذن له، وأن الشفاعة إنما تقع في الدار الآخرة بإذنه، كقوله: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّّّّّّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 4. فبين –تعالى- أنها لا تقع إلا بشرطين: إذن الرب للشافع أن يشفع، ورضاه عن المأذون فيه. وهو سبحانه لا يرضى من الأقوال والأعمال الظاهرة والباطنة إلا ما أريد به وجهه، ولقيه العبد به مخلصا غير مشرك.
(2) (كم) تكثيرية (لا تغني) أي لا تجدي ولا تنفع (شفاعتهم شيئا إلا من بعد) إذن الرب تبارك وتعالى لمن شاء أن يشفع له، ورضي قوله وعمله، فصار ممن استحق الشفاعة، وذلك لمن سلم من الشرك قليله وكثيره، وهذه الآية كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 5. وقوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 6. وإذا كان هذا في حق الملائكة المقربين، فكيف ترجى شفاعة هذه الأنداد عند الله؟ سبحان الله ما أعظم شأنه !.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة النجم آية : 26.
3 سورة الأحقاف آية : 28.
4 سورة طه آية : 109.
5 سورة البقرة آية : 255.
6 سورة سبأ آية : 23.

ص -136- وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} 1 الآيتين (1). قال أبو العباس: (2)
....................................................................
(1) أي: {قُلِ} 2 يا محمد لهؤلاء المشركين: {ادْعُوا الَّذِينَ زَعَمْتُمْ} 3 أنهم آلهة من دون الله، ليكشفوا الضر الذي نزل بكم، ثم وصفهم بقوله: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ} 4 من خير وشر، ونفع وضر.: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ} 5 لا يملكون شيئا استقلالا، ولا على سبيل الشركة.: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 6 عوين يعينه بشيء.: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 7 في الشفاعة، قاله تعالى تكذيبا لهم حيث قالوا: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 8.
قال ابن القيم وغيره في هذه الآية: أنها تقطع عروق شجرة الشرك من القلب لمن عقلها، فقد قطع الله بها جميع الأسباب التي يتعلق بها المشركون، على أي وجه كان، فإن المشرك إنما يتخذ معبوده لما يحصل له من النفع، والنفع لا يكون إلا ممن فيه خصلة من أربع: إمّا أن يكون مالكا لما يريده، أو شريكا للمالك، أو معينا وظهيرا، أو شفيعا، فنفى –سبحانه- المراتب الأربع نفيا مرتبا، فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه، ولم يجعل –سبحانه- الاستغاثة بالميت أو غيره سببا لإذنه، وإنما السبب كمال التوحيد، لا ما يمنع الإذن، فالمشرك قد أتى بأعظم حائل بينه وبين حصول الشفاعة، فهو كمن استعان في حاجة بما يمنع حصولها.
(2) هذه كنية شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن عبد الله ابن الخضر بن محمد بن الخضر بن علي بن عبد الله ابن تيمية الحراني، العالم الرباني، مفتي الأمة، بحر العلوم، ناصر السنة، قامع البدعة، صاحب المصنفات المشهورة المقبولة، المؤيدة بالكتاب والسنة، وما عليه سلف الأمة، الجديرة بأن تحفظ في أعماق القلوب، من تدبرها علم أنه قد جمع من العلوم النقلية والعقلية، ومن الإحاطة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة سبأ آية : 22.
3 سورة سبأ آية : 22.
4 سورة سبأ آية : 22.
5 سورة سبأ آية : 22.
سورة سبأ آية : 22.
7 سورة سبأ آية : 23.
8 سورة يونس آية : 18.

ص -137- نفى الله عما سواه كل ما يتعلق به المشركون (1)، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله (2)، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب (3)
....................................................................
= بمذاهب أهل الملل والنحل، وآراء المذاهب، وما قالت الفرق، ما لم يعلم مثله عن أحد من العلماء، وبين هذا الدين وعقائده، ورد سائر البدع بما لم يسبق إليه، ترجم له طوائف من الحفاظ، وأثنوا عليه في أسفار، وشهرته وإمامته في علوم الإسلام، وتفننه تغني عن الإطالة في وصفه، قال ابن دقيق العيد: (( كأن العلوم بين عينيه، يأخذ ما يشاء، ويدع ما يشاء )). ولد سنة 661 هـ، وتوفي -قدس الله روحه، ونور ضريحه- سنة 728 هـ .
(1) أي نفى في هذه الآية الكريمة عما سواه -تعالى وتقدس- كل ما يتعلق به المشركون من الاعتقاد في غير الله، من الملك والشركة والمعاونة والشفاعة، فإن هذه الأمور الأربعة هي التي يتعلق بها المشركون.
(2) فنفى الملك بقوله: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ} 1. ونفى القسط بقوله: (ومالهم) أي لمن يدعون من الملائكة وغيرهم (فيهما) أي في السماوات والأرض (من شرك). ونفى العون بقوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 2. أي ما لله ممن يدعونهم عوين، فمن ليس بمالك، ولا شريك للمالك، ولا ظهير له، فكيف يدعى من دونه؟ فهو –سبحانه- الذي يأذن للشافع ابتداء فيشفع، فبنفي هذه الأمور عن كل مدعو غير الله- وهي التي لا بد أن يكون المدعو مالكا لأحدها حتى يستحق أن يدعى- بطلت دعوة غير الله؛ إذ ليس عند غيره من النفع والضر ما يوجب قصده بشيء من العبادة.
(3) وهو سبحانه لا يأذن إلا لأهل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة سبأ آية : 22.

ص -138- كما قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 (1). فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن (2)، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع (3). وقال له أبو هريرة: " من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال: لا إله إلا الله خالصا من قلبه "2 (4).
....................................................................
(1)أي لمن رضي الله عنه من أهل الإيمان به وحده، وقال ابن عباس: (( إلا لمن قال لا إله إلا الله )).
(2) أي التي تطلب من غير الله، فيما لا يقدر عليه إلا الله، كقول أحدهم: الشفاعة، أو اشفع لي، منتفية دنيا وأخرى كما أخبر الله به في كتابه، ولو طلبها منه على سبيل الشفاعة إلى الله، فهو فعل المشركين الذي كفرهم الله به، فإنهم يقولون: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3. قال تعالى مكذبا لدعواهم ومكفرا لهم: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4 .
(3) هذا قطعة من حديث الشفاعة، المخرج في الصحيحين وغيرهما من حديث أنس وغيره في أهل الموقف، وهو إخبار منه صلى الله عليه وسلم بتحقيق الشفاعة، وأنه لا يشفع إلا من بعد إذن الله تعالى له في الشفاعة، وفي المشفوع فيهم.
(4) هذا الحدث رواه البخاري وغيره، قال: " قلت: من أسعد الناس بشفاعتك يا رسول الله؟ قال: لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصا من قلبه "5. وفي رواية: " خالصا مخلصا من قلبه "6. والمراد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2 البخاري : العلم (99) , وأحمد (2/373).
3 سورة الزمر آية : 3.
4 سورة الزمر آية : 3.
5 البخاري : العلم (99) , وأحمد (2/373).
6 البخاري : العلم (99) , وأحمد (2/373).

ص -139- فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله (1).
....................................................................
= مع قوله: محمد رسول الله، لكن قد يكتفى بها لاقتضائها لها، و (خالصا) احتراز من المنافق و(أسعد) أفعل تفضيل، وقيل أي سعيد الناس، أو المخلص أكثر سعادة بها، فجعل أسعد الناس بشفاعته أكملهم إخلاصا.
ورواه أحمد وابن حبان وصححه وفيه: " وشفاعتي لمن قال لا إله إلا الله مخلصا، يصدق قلبه لسانه ولسانه قلبه "1 وفي صحيح مسلم عنه قال: " لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة إن شاء الله من مات لا يشرك بالله شيئا "2. فهذان الحديثان ونحوهما مما يبين أنها لأهل التوحيد والإخلاص بإذن الله، وكذا في أحاديث الشفاعة كلها، إنما يشفع في أهل التوحيد كما في الكتاب العزيز.
وقال الحافظ: (( المراد بهذه الشفاعة المسؤول عنها بعض أنواع الشفاعة، وهي التي يقول "أمتي أمتي" "فيقال: أخرج من في قلبه وزن كذا من الإيمان".
وأما الشفاعة العظمى في الإراحة من كرب الموقف، فأسعد الناس بها من يسبق إلى الجنة )) ا هـ.
وله صلى الله عليه وسلم ثلاث شفاعات: الشفاعة الكبرى في أهل الموقف ليقضى بينهم، وشفاعته في أهل الجنة في دخولها، ولقوم من العصاة الذين يدخلون النار بذنوبهم، ويشفع لمن استوجب النار، ولقوم من أهل الجنة في زيادة ثوابهم، وبعض الكفار في تخفيف عذابهم.
(1) فأبطل النبي صلى الله عليه وسلم زعمهم الكاذب، وأخبر أن أعظم الأسباب التي تنال بها شفاعته تجريد التوحيد لله وحده، لا الالتجاء إلى الأولياء والصالحين وغيرهم، ودعاؤهم وطلبهم الشفاعة، فلا تنال بذلك، بل هو أصل شرك العالم، ولكن كما قال بعض السلف: من جهل المشرك اعتقاده أن من اتخذه وليا أو شفيعا أنه يشفع له، وينفعه عند الله، كما يكون خواص الملوك والولاة تنفع من والاهم، ولم يعلموا أن الله لا يشفع عنده أحد إلا بإذنه، وأنه لا يأذن في الشفاعة إلا من رضي قوله وعمله، وهو لا يرضى من القول والعمل إلا توحيده واتباع رسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/307).
2 البخاري : الدعوات (6304) والتوحيد (7474) , ومسلم : الإيمان (198 ,199) , والترمذي : الدعوات (3602) , وابن ماجه : الزهد (4307) , وأحمد (2/426) , ومالك : النداء للصلاة (492) , والدارمي : الرقاق (2805).

ص -140- وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليكرمه (1) وينال المقام المحمود (2)، فالشفاعة التي نفاها القرآن ما كان فيها شرك (3)، ولهذا أثبت الشفاعة بإذنه في مواضع (4)، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص (5). انتهى كلامه رحمه الله (6).
....................................................................
(1) أي بالشفاعة فيمن أذن له أن يشفع فيه، فهذا هو حقيقة أمر الشفاعة، لا كما يظنه المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداء فيمن شاء، فيدخله الجنة، وينجيه من النار، ولهذا يسألونها من الأموات وغيرهم.
(2) أي الذي يحمده فيه الخلائق كلهم، بل وخالقهم، وهو الشفاعة.
(3) وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله، كيا رسول الله اشفع لي.
(4) كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} 1 والآيتين بعدها في الباب، فلما أثبتها في مواضع ونفاها في مواضع علمنا قطعا أنها شفاعتان.
(5) أي قيدها صلى الله عليه وسلم بقوله: " من قال: لا إله إلا الله خالصا من قلبه "2؛ لئلا يتوهم المشركون أنها نائلتهم، وإنما تنال الموحدين الذين استحقّوا دخول النار بسبب ذنوبهم، فيشفع لهم في الخروج بعد التطهير، كما تواتر: " أخرجوا من النار من كان في قلبه مثقال حبة- مثقال ذرة، مثقال خردلة- من إيمان "3 .
(6) أي كلام شيخ الإسلام الذي ساقه المصنف هنا، فقام مقام الشرح والتفسير في هذا الباب، وهو كاف واف بتحقيق مع الإيجاز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 البخاري : العلم (99) , وأحمد (2/373).
3 البخاري : الإيمان (22) , ومسلم : الإيمان (184) , وأحمد (3/56).


باب قوله الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -141- باب قوله الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} (1) الآية 1.
في الصحيح عن ابن المسيب عن أبيه (2)
....................................................................
(1) الخطاب للنبي صلى الله عليه وسلم ، والمنفي هنا هداية التوفيق والإلهام، وهو خلق الهدى في القلب وإيثاره وذلك لله وحده، وهو القادر عليه، كقوله: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 2. 3.{فَإِنَّمَا عَلَيْكَ الْبَلاغُ} ( {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ}4 وأما هداية البيان والإرشاد والدلالة فقال الله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 5. فهو المبين عن الله، والدال على دينه وشرعه.
أراد المصنف -رحمه الله- بهذه الترجمة الرد على عباد القبور، الذين يعتقدون في الأنبياء والصالحين النفع والضر، فيسألونهم من أنواع المطالب الدنيوية والأخروية، فإن سبب هذه الآية موت أبي طالب، وإذا كان صلى الله عليه وسلم قد حرص على هدايته عند موته فلم يتيسر له ذلك، ودعا له بعد موته، ونهي عن ذلك، وذكر الله أنه لا يقدر على هداية من أحب هدايته لقرابته ونصرته، تبين أعظم بيان، ووضح أوضح برهان أنه صلى الله عليه وسلم لا يملك ضرا ولا نفعا، ولا عطاء ولا منعا، وأنه صلى الله عليه وسلم لا يقدر إلا على ما أقدره الله عليه، وأن الأمر كله بيد الله، فبطلت عبادته من دون الله، وإذا بطلت عبادته- وهو أشرف الخلق- فعبادة غيره أولى بالبطلان.
(2) أي في الصحيحين عن ابن المسيب بفتح الياء، واسمه سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحد العلماء، والفقهاء الكبار السبعة من التابعين، اتفق أهل الحديث أن مراسيله أصح المراسيل. قال ابن المديني: (( لا أعلم في التابعين أوسع علما منه )). مات بعد التسعين، وقد ناهز الثمانين. وأبوه المسيب صحابي، بقي إلى خلافة عثمان، وكذلك جده حزن صحابي، استشهد باليمامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة آل عمران آية : 20.
4 سورة البقرة آية : 213.
5 سورة الشورى آية : 52.

ص -142- قال: " لما- حضرت أبا طالب الوفاة (1) جاءه رسول الله صلى الله عليه وسلم (2)، وعنده عبد الله بن أبي أمية وأبو جهل (3)، فقال له: يا عم قل: لا إله إلا الله (4)
....................................................................
(1) أي حضرته علاماتها ومقدماتها، وإلا فلو كان قد انتهى إلى المعاينة لم ينفعه الإيمان لو آمن.
(2) حرصا على هدايته وشفقة عليه، لما رأى منه النصح والاجتهاد، فيما يصلح أمره، والذب عنه بماله وحاله وولده، وصنع الصنائع التي لم يصنعها أحد من الأقارب والأباعد معه صلى الله عليه وسلم وفيه جواز- عيادة المشرك إذا رجي إسلامه، وحمل العلم إذا كان فيه مصلحة راجحة.
(3) ويحتمل أن يكون المسيب حضر مع الإثنين فإنهم كلهم من بني مخزوم، وكانوا إذ ذاك كفارا، فقتل أبو جهل على كفره، وأسلم الآخران، وكانت كنية أبي جهل أبا الحكم فسماه النبي صلى الله عليه وسلم أبا جهل، وأخبر أنه فرعون هذه الأمة.
(4) أمره صلى الله عليه وسلم بقولها ليحصل له بذلك الفوز والسعادة والظفر، ولعلمه صلى الله عليه وسلم بعلم أبي طالب بما دلت عليه، من نفي الشرك بالله، وإخلاص العبادة لله وحده، فإن من قالها عن علم ويقين وقبول فقد برئ من الشرك والمشركين، ودخل في الإسلام؛ لأن العرب يعلمون ما دلت عليه، فلا يقولها إلا من ترك الشرك وبرئ منه، وكذلك الحاضرون يعلمون ما دلت عليه من نفي الشرك والبراءة منه، ولهذا عارضوه بما يأتي، و (عم) منادي مضاف، يجوز فيه إثبات الياء وحذفها، وإبقاء الكسرة دليل عليها كما هنا، وفيه ثلاث لغات أخر.

ص -143- كلمة أحاج لك بها عند الله (1). فقالا له: أترغب عن ملة عبد المطلب؟ (2) فأعاد عليه النبي صلى الله عليه وسلم فأعادا (3)،
....................................................................
(1) (كلمة) بالنصب بدل من لا إله إلا الله، ويجوز الرفع خبر مبتدأ محذوف، و (أحاج) بتشديد الجيم من المحاجة، وهي مفاعلة من الحجة، والجيم مفتوحة على الجزم في جواب الأمر، أي أشهد لك بها عند الله، وبرهانا أعتذر بها لك عنده وفيه دليل على أن الأعمال بالخواتيم؛ لأنه لو قالها في تلك الحال معتقدا ما دلت عليه من النفي والإثبات لنفعته، ودخل بها في الإسلام.
(2) لما علما من شدة تمسكه بملتهم، مع حياطته النبي صلى الله عليه وسلم وخشيا أن تترك تلك الآلهة والأوثان التي يتعلقون بها من دون الله، ذكراه الحجة الملعونة التي يحتج بها المشركون على المرسلين، وهي تقليد الآباء والكبراء،:{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1. فإن ملة عبد المطلب الشرك وعبادة الأوثان، كما كانت قريش وغيرهم في جاهليتهم كذلك، وأخرجا الكلام مخرج الاستفهام مبالغة في الإنكار، لعظمة هذه الحجة في قلوب الظالمين، ولذلك اكتفيا بها في المجادلة، مع مبالغته صلى الله عليه وسلم وتكريره.
قال المصنف: (( فلأجل عظمتها ووضوحها عندهما اقتصرا عليها، وفيه المسألة الكبيرة: تفسير قوله: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم، وفيه أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: قل: لا إله إلا الله، فقبح الله من أبو جهل أعلم منه بأصل الإسلام )).
(3) أي أعاد النبي صلى الله عليه وسلم على عمه قوله: "قل: لا إله إلا الله" وفي رواية: "فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويعيدها عليه "، يعني أنه بالغ صلى الله عليه وسلم وكرر، لعله أن يحصل لعمه هذا الفوز العظيم، فأعادا معارضته صلى الله عليه وسلم بقولهما: أترغب عن ملة عبد المطلب؟ لأنهما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 23.

ص -144- فكان آخر ما قال: هو على ملة عبد المطلب (1)، وأبى أن يقول: لا إله إلا الله (2)، فقال النبي صلى الله عليه وسلم : لأستغفرن لك ما لم أُنه عنك" (3).
....................................................................
= عرفا أن أبا طالبا لو قالها لبرئ من ملة عبد المطلب، وهي الشرك بالله في الإلهية، فصارا سببا لصدوده عن الحق، وعن هذا الخير العظيم الذي فيه السعادة الأبدية. قال المصنف: وفيه مضرة أصحاب السوء على الإنسان، فينبغي الحذر من قربهم، والحذر من الاستماع لهم كما قيل:

إذا ما صحبت القوم فاصحب خيارهم ولا تصحب الأردى فتردى مع الردى

وفيه مضرة تعظيم الأسلاف والأكابر إذا زاد على المشروع، بحيث أن تجعل أقوالهم حجة يرجع إليها عند التنازع.
(1) "آخر" منصوب على الظرفية، أي آخر تكليمه إياهم، ويجوز فيه الرفع. قال الحافظ:
(( الظاهر أن أبا طالب قال: أنا... كما في المسند، فغيره الراوي بلفظة (هو) استقباحا للفظ المذكور، وهو من التصرفات الحسنة )).
(2) تأكيد من الراوي في نفي وقوع ذلك من أبي طالب، وذلك لما لله فيه من الحكمة، وليعلم أن هذا الدين لا ينال بالنسب، وإنما يحصل بالتقوى.
(3) اللام للقسم، وفي رواية لهما: " أما والله لأستغفرن لك ". وفيه جواز الحلف من غير استحلاف وكأنه هنا لتأكيد العزم على الاستغفار، تطييبا لنفس أبي طالب، وكانت وفاته بمكة قبل الهجرة بثلاث سنين، وتوفيت خديجة أم المؤمنين -رضي الله عنها- بعده بثمانية أيام.

ص -145- فأنزل الله عز وجل:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} (1). وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} " (2).
....................................................................
(1) الإتيان بالفاء المفيدة للترتيب في قوله: فأنزل الله، تفيد أنها نزلت في أبي طالب، وقد ثبت أنه صلى الله عليه وسلم أتى قبر أمه لما اعتمر، فاستأذن ربه أن يستغفر لها، فنزلت هذه الآية، ولا منافاة، فإنه قد تتعدد أسباب النزول، وهذه الآية عامة في حقه صلى الله عليه وسلم وحق غيره، وفيه تحريم الإستغفار للمشركين وتحريم كل موالاتهم ومحبتهم، بل إذا حرم الاستغفار لهم فمحبتهم وموالاتهم أولى.
(2) أي : {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} 1 أي لقرابتك أو أحببت أن يهتدي،: {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 2 فله الحكمة البالغة في إضلال من شاء،:{وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 3 أي بمن قدر له الهدى. وأجمع المفسرون على أنها نزلت في أبي طالب، وهي عامة، ومن حكمة الرب في عدم هدايته ليبين لعباده أن ذلك إليه سبحانه دون من سواه، فلو كان عند النبي صلى الله عليه وسلم - الذي هو أفضل خلقه- من هداية القلوب، وتفريج الكروب، والنجاة من العذاب، ونحو ذلك شيء لكان أحق الناس بذلك، وأولاهم به عمه الذي كان يحوطه ويحميه إلى أن بلّغ الوحي، وعادى قومه هو وأولاده، وقام بنصرته بالمال والرجال، وأقر أن ما جاء به هو الحق، إلا أنه لم ينقد إليه، ولم يتبرأ من دين المشركين، فظهر بذلك بطلان التعلق عليه صلى الله عليه وسلم - فضلا عن غيره- بشيء من خصائص الرب جل وعلا. قال المصنف: (( وفيه الرد على من زعم إسلام عبد المطلب وأسلافه )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة الأنعام آية : 117.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -146- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين (1)
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}1 (2).
....................................................................
(1) أي باب ما جاء من الدليل والبرهان على أن سبب كفر بني آدم أو سبب أول كفر بني آدم، وتركهم دينهم الذي خلقوا له، ولا صلاح ولا فلاح لهم إلا به هو الغلو في الصالحين من الأنبياء والأولياء وغيرهم بالقول والاعتقاد فيهم، وضابط الغلو: تعدي ما أمر الله به، وهو الطغيان الذي خطى الله عنه، ولما ذكر بعض ما يفعله عباد القبور مع الأموات من الشرك، أراد أن يبين السبب في ذلك، ليحذروا الغلو مطلقا لا سيما في الصالحين، فإنه أصل الشرك قديما وحديثا، لقرب الشرك بالصالحين من النفوس، فإن الشيطان يظهره في قالب المحبة والتعظيم.
(2) في موضعين من كتابه، أي لا تتعدوا ما حد الله لكم، ولا ترفعوا المخلوق عن منزلته التي أنزله الله، وأهل الكتاب هنا هم اليهود والنصارى، والغلو كثير في النصارى؛ فإنهم غلوا في عيسى فنقلوه من حيز النبوة إلى أن اتخذوه إلها من دون الله، واليهود تنقصوه فحطوه من منزلته، حتى جعلوه ولد بغي، فالنصارى أفرطوا، واليهود فرطوا، والخطاب وإن كان لأهل الكتاب، فهو تحذير لهذه الأمة أن يفعلوا مع نبيهم ما فعلت النصارى مع المسيح، واليهود مع العزير. قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ} 2. ومن تشبه بهم من هذه الأمة وغلا في الدين بإفراط أو تفريط فهو منهم، فعل من دعا نبيا أو وليا من دون الله =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة الحديد آية : 16.

ص -147- في الصحيح " عن ابن عباس -رضي الله عنهما- في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} (1). قال: هذه أسماء رجال صالحين من قوم نوح (2)
....................................................................
= فقد اتخذه إلها، وضاهى النصارى في شركهم، واليهود في تفريطهم.
وقد نرى الله عن الغلو في كتابه في مواضع، كقوله: {فَاسْتَقِمْ كَمَا أُمِرْتَ} 1 الآية وغيرها، والغلو شامل لجميع أمور الدين، فشمل الغلو في محبة الصالحين.
(1) كان هؤلاء أهل دين وفضل وخير، وماتوا في زمن متقارب فأسفوا عليهم، وصاروا يترددون على قبورهم، فأتاهم الشيطان وسول لهم أن يصوروا صورهم؛ ليكون أسهل عليهم من المجيء إلى قبورهم، ولم يكونوا قصدوا عبادتهم، وإنما قصدوا التذكر بهم؛ ليكون أدعى لهم على فعل الخير والتأسي بهم.
(2) هذا الأثر اختصره المصنف، ولفظ البخاري عنه: " صارت الأوثان التي في قوم نوح في العرب بعد، فأما ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث فكانت، لمراد، ثم لبني غطيف بالجرف عند سبأ، وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير لآل ذي الكلاع، أسماء رجال صالحين في قوم نوح ". وروى ابن جرير عن موسى عن محمد بن قيس: أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم: لو صورنا صورهم كان أشوق لنا إلى العبادة، فصوروا صورهم، فلما ماتوا وجاء آخرون دب إليهم إبليس فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر فعبدوهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 112.

ص -148- فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم (1)، ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسي العلم عُبدت " (2).
....................................................................
(1) أي فإذا هلك أولئك الصالحون، وحزن عليهم قومهم حزنا شديدا، وسوس لهم الشيطان، وألقى إليهم أن انصبوا إلى مجالسهم حالة التعليم والتذكير أنصابا على صورهم المعلومة عندكم، جمع نصب، والأمر منه بالكسر، والمراد بالأنصاب هنا الأصنام المصورة على صور أولئك الصالحين التي نصبوها في مجالسهم؛ ليتذكروا أفعالهم بها، وسموها بأسمائهم حتى لا تنسوهم، وكلما ترونها تذكركم إياهم، وقد أخرج الشيطان لهم هذه الحيلة في قالب المحبة؛ لعدم قدرته عليهم إلا بهذه الدرجة، ومقصوده من بعدهم الذين لم يعرفوا ما نصبت له، ليوسوس لهم أنهم كانوا معبودين في أولاكم.
(2) أي فعل أولئك ما أوحاه الشيطان إليهم من تصوير صالحيهم، ولم تعبد تلك الصور، لقرب عهدهم بمعرفة الهالكين وما صوروا لأجله، حتى إذا هلك الذين صوروا الأصنام، ونسي العلم الذي فيه بيان الشرك والتوحيد، أو نسي العلم الذي نصبوا لأجله الأنصاب، وهو تذكر العلم الذي كانوا يأخذونه عنهم، والعبادة التي كانوا يفعلونها؛ ليتأسوا بهم فيها، عبدت تلك الصور، وفي رواية: أنهم قالوا: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله، فهذا هو السبب في عبادة هؤلاء الصالحين، وهذه هي الشبهة التي ألقاها الشيطان على المشركين من الأولين والآخرين. وفي رواية: "ونسخ" أي درست آثاره بذهاب العلماء، حتى صاروا لا يميزون بين التوحيد والشرك، فوقعوا في الشرك ظنا منهم أنه ينفعهم.
وعبدت تلك الأصنام لما قال لهم إبليس: إن من كان قبلكم كانوا يعبدونهم، وبهم يسقون المطر، فصارت هذه الأصنام بهذا التصوير سلما لعبادتها، ففيه مضرة =

ص -149- قال ابن القيم: (( قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم )) (1).
....................................................................
= فقد العلم، و مضرة الغلو فإن كل ما عبد من دون الله من- قبر أو صنم- فالأصل في عبادته الغلو واندراس العلم، والجهل بحقيقة دين المرسلين، فالله المستعان.
قال الكلبي: (( كان لعمرو بن ربيعة رئي من الجن، فأتاه فقال: أجب أبا ثمامة، وادخل بلا ملامة، ثم ائت سيف جدة تجد بها أصناما معدة، ثم أوردها تهامة ولا تهب، ثم ادع العرب إلى عبادتها تجب، فأتى جدة فوجد بها ودا وسواعا ويغوث ويعوق ونسرا، وفي الأصنام التي كانت عبدت على عهد نوح وإدريس، ثم إن الطوفان طرحها هناك، فاستثارها عمرو، وحضر الموسم، ودعا إلى عبادتها فأجيب )) ا هـ.
وعمرو بن ربيعة وعمرو بن لحي، أول من غير دين إبراهيم، والمعبود في الحقيقة هو الشيطان الذي زين لهم عبادتها، وأمرهم بها كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ} 1 .
(1) ابن القيم هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي، المعروف بابن قيم الجوزية، الثقة الحجة الورع الزاهد، المتفنن في سائر العلوم، صاحب التصانيف الرائقة السائرة المقبولة، أخذ عن شيخ الإسلام والمزي وغيرهما، وعد في أكابر السلف، مات -قدس الله روحه- سنة 751 هـ، وما ذكره -رحمه الله- هو بمعنى ما ذكره البخاري وابن جرير وغيرهما، إلا أنه ذكر عكوفهم على قبورهم قبل تصوير تماثيلهم، وذلك أعظم الوسائل الموصلة إلى الشرك، بل هو الشرك؛ لأن العكوف لله في المساجد عبادة، فإذا كان على القبور صار عكوفهم- تعظيما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 60-62.

ص -150- .............................................................................................
= ومحبة- عبادة لها، وقد تقدم أن العكوف هو البقاء والإقامة على الشيء في المكان عبادة وتعظيما وتبركا، كما كان المشركون يفعلون ذلك عند أصنامهم، لما يعتقدون فيها من البركة. والأمد: الزمان، أي طال عليهم الزمان، ونسوا ما قصده الأولون، فتبين أن مبدأ الشرك هو الغلو فيهم، وأن سبب تلك العبادة ما جرى من الأولين من التعظيم بالعكوف على قبورهم، ونصب صورهم في مجالسهم، فصارت بذلك أوثانا تعبد من دون الله، وهذا أول شرك حدث في الأرض.
قال القرطبي: (( وإنما صور أوائلهم الصور ليتأسوا بها، ويتذكروا أفعالهم الصالحة، فيجتهدوا كاجتهادهم، ويعبدوا الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم، فوسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها )) ا هـ.
أي فعبدوهم وما زال الشيطان يوحي إلى عباد القبور، إلى أن دعوا الناس إلى عبادتها، واتخاذها أعيادا ومناسك، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، ثم نقلهم إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العالية، وعادوا أهل التوحيد، ووالوا أهل الشرك والتنديد، وزعموا أنهم أولياء الله: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1 .
قال المصنف: وفيه أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب، وفيه معرفة أن أول شرك حدث على وجه الأرض بشبهة محبة الصالحين، ومعرفة أول شيء غير به دين الأنبياء، وقبول البدع مع كون الشرائع والفطر تردها، وأن سبب ذلك كله مزج الحق بالباطل بأمرين: الأول: محبة الصالحين. والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا غيره. ومنها معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يؤول إليه، ومنها مضرة العكوف على القبر لأجل عمل صالح، ومعرفة النهي عن التماثيل، والحكمة في إزالتها ومعرفة شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
قال حفيده: (( ومنها مضرة التقليد، وكيف آل بأهله إلى المروق من الإسلام )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 34.

ص -151- وعن عمر رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله "1. أخرجاه (2).
....................................................................
(1) هو ابن الخطاب بن نفيل بن عبد العزى بن رياح بن قرط بن رزاح بن عدي بن كعب بن لؤي العدوي، أمير المؤمنين، وأفضل الصحابة بعد الصديق -رضي الله عنهما-، ولي الخلافة بعده عشر سنين ونصفا، فامتلأت الدنيا عدلا، وفتحت في أيامه ممالك كسرى وقيصر، استشهد في ذي الحجة سنة 23 هـ، قتله أبو لؤلؤة الخارجي.
(2) الإطراء: مجاوزة الحد في المدح، والكذب فيه، أي لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى -عليه السلام- حتى ادعوا فيه الإلهية، وإنما أنا عبد الله ورسوله، فصفوني بذلك كما وصفني ربي، وقولوا: عبد الله ورسوله، لا تجاوزوا هذا القول، فأبى المشركون إلا مجاوزة أمره، وارتكاب نهيه، وعظموه بما نهاهم عنه، وضاهوا النصارى في غلوهم وشركهم، وناقضوا أمره أعظم مناقضة، وأظهر لهم الشيطان هذا الشرك في قالب التعظيم للنبي صلى الله عليه وسلم ومحبته، والتوحيد والإخلاص في قالب التنقص، حتى جوزوا الاستغاثة به في كل ما يستغاث فيه بالله، ومنهم من يقول: نحن نعبد الله ورسوله، وارتكبوا ما نهوا عنه، وشاقوا الله ورسوله. وفيه أن الألفاظ التي يذكرها بعض الناس في الصلاة والسلام عليه صلى الله عليه وسلم وغير ذلك مما لا يحبه صلى الله عليه وسلم ، ولا يحب إلا ما جاء الأمر به حتى في الصلاة عليه صلى الله عليه وسلم ، وفيما يثني عليه ويمدح به، ومن العجب أن الشيطان أظهر لهم ذلك في صورة محبته، ومحبته إنما يصدقها تجريد التوحيد الذي بعث من أجله، وتجريد المتابعة، وتقديم محبته على النفس والمال والولد والناس أجمعين، والثناء عليه بما أثنى به عليه ربه، أو أثنى به هو على نفسه، من غير غلو ولا تقصير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).

ص -152- ......... قال: قال رسول الله صلى الله عليه وسلم : " إياكم والغلو، فإنما أهلك من كان قبلكم الغلو (1) "1 ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: " هلك المتنطعون (2) قالها ثلاثا (3) "2.
....................................................................
(1) أي التشدد في الدين ومجاوزة الحد، بأن يزاد في مدح الشيء أو ذمه على ما يستحق ونحو ذلك، فهو الداء العضال الذي هلكت به الأمم الماضية، وهذا الحديث ذكره المصنف -رحمه الله- غير معزو، وقد رواه أحمد ومسلم والترمذي وابن ماجه عن ابن عباس -رضي الله عنهما- قال: " قال رسول الله صلى الله عليه وسلم غداة جمع: هلم القط لي حصيات من حصى الخذف، فلما وضعتها في يده قال: نعم بأمثال هؤلاء وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو في الدين "3. لفظ ابن ماجه، وإسناده صحيح، وشواهده في الكتاب والسنة. وسبب هذا اللفظ العام رمي الجمار. وقال شيخ الإسلام: (( هذا الحديث عام في جميع أنواع الغلو في الاعتقادات والأعمال )).
(2) أي المتكلفون المتعمقون المتأنقون، الغالون في الكلام، المتكلمون بأقاصى حلوقهم، مأخوذ من النطع وهو الغار الأعلى من الفم، ثم استعمل في كل متعمق قولا وفعلا، أو الغالون في عباداتهم، بحيث تخرج عن قوانين الشريعة، أو الذي يدخل الباطل في قالب الحق لقوة فصاحته، وأما الفصاحة التي توضح الحق وترد الباطل، وتظهر عظمة العلم والدليل فممدوحة.
(3) أي قال هذه الكلمة ثلاث مرات، مبالغة في الإبلاغ والتعليم، وقد بلغ البلاغ المبين صلى الله عليه وسلم ومطابقة هذا الحديث للترجمة أن التنطع من الغلو والزيادة؛ لما فيه من الخروج إلى ما يوصل إلى الشرك بالله عز وجل. وهذا الحديث رواه أحمد أيضا وأبي داود وغيرهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : مناسك الحج (3057).
2 مسلم : العلم (2670) , وأبو داود : السنة (4608) , وأحمد (1/386).
3 النسائي : مناسك الحج (3057).


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟ - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -153- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده (1) ؟
في الصحيح عن عائشة -رضي الله عنها-: " أن أم سلمة ذكرت لرسول الله -صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة (2)
....................................................................
(1) أي باب ذكر ما ورد في النصوص من التغليظ والتهديد، والوعيد الشديد على من يعبد الله عند قبر رجل صالح مع أنه لا يقصد إلا الله، ومع كونه معصية فهو وسيلة وذريعة من أعظم الوسائل والذرائع إلى الشرك، وقد أبدى صلى الله عليه وسلم وأعاد، وكرر وغلظ في ذلك، فكيف إذا عبد الرجل الصالح فإنه أحق وأولى بما هو أعظم من هذا التغليظ، والمقصود أنه إذا كانت عبادة الله عند القبور منهيا عنها، ومغلظا فيها، فكيف بعبادة صاحب القبر، فإن ذلك شرك أكبر، وعبادة الله عنده وسيلة إلى عبادته، وكلما أدى إلى محرم فهو محرم، فإن الوسائل لها حكم الغايات، فوسائل الشرك محرمة؛ لأنها تؤدي إليه، ولما رأى المصنف -قدس الله روحه- تهافت الناس على عبادة القبور، نوع التحذير من الافتتان بالقبور، وأخرجه في أبواب مختلفة، ليكون أوقع في القلوب، وأحسن في التعليم، وأعظم في الترهيب، وأبلغ في التحذير.
(2) أم سلمة هي هند بنت أبي أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم، القرشية المخزومية، تزوجها النبي صلى الله عليه وسلم بعد أبي سلمة، وكانت قد هاجرت مع أبي سلمة إلى الحبشة، وتوفيت سنة 62 هـ، والكنيسة- بفتح الكاف =

ص -154- وما فيها من الصور (1)، أولئك إذا مات فيهم الرجل الصالح –أو العبد الصالح- بنوا على قبره مسجدا (2)، وصوروا فيه تلك الصور (3)، أولئك شرار (4) الخلق عند الله "1 .
....................................................................
= وكسر النون- متعبد النصارى، وفي رواية: "يقال لها: مارية"، وفيه أن أم سلمة ذكرت ذلك لرسول الله صلى الله عليه وسلم في مرض موته، وهو في الصحيحين، وفيهما أيضا أن أم حبيبة وأم سلمة ذكرتا كنيسة رأتاها بالحبشة فيها تصاوير، فذكرتا ذلك لرسول الله صلى الله عليه وسلم .
(1) أي وذكرت له ما فيها من تلك الصور، وفي رواية: "وذكرتا له من حسنها وتصاوير فيها".
(2) أي موضعا للعبادة، وإن لم يسم مسجدا كالكنائس والمشاهد، و "أولئك" بكسر الكاف، خطاب للمرأة، والرجل الصالح هو القائم بحقوق الله، وحقوق عباده، وفيه التحري في الرواية، وجواز الرواية بالمعنى لمن يحسن ذلك.
(3) بكسر الكاف أيضا، وتفتح كالماضية، والإشارة إلى ما ذكرت له أم سلمة وأم حبيبة من التصاوير التي في تلك الكنيسة، كما في بعض ألفاظ الحديث، فذكرتا من حسنها وتصاوير فيها، ذكرهم على وجه العيب والذم والإشانة.
(4) شرار بكسر الشين جمع شر كالخيار جمع خير، وإنما سموا بذلك لضلالهم، وسنهم لمن بعدهم الغلو في قبور صالحيهم حتى أفضى بهم ذلك الغلو إلى عبادتها، وهو عام فيمن فعلهم من هذه الأمة، وأي زجر وأي تغليظ وتقريع وتعيير أبلغ من هذا؟ وهم إنما صوروا صورهم ليتأسوا بهم، ويتذكروا أفعالهم الصالحة، فحذر النبي صلى الله عليه وسلم عن مثل ذلك وأنذر، وأبدى وأعاد، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (427) , ومسلم : المساجد ومواضع الصلاة (528) , والنسائي : المساجد (704) , وأحمد (6/51).

ص -155- فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل (1).
....................................................................
= أولا بالبناء على القبور، ثم بالتصوير، ثم بكونهم شرار الخلق؛ سدا للذريعة المؤدية إلى الشرك.
وفيه ونحوه دلالة ظاهرة على تحريم بناء المساجد على القبور، وزخرفتها وإسراجها، وعبادة الله عندها، أو تعليق شيء من الصور عليها، لا سيما وقد لعن صلى الله عليه وسلم من فعل ذلك كما سيأتي.
(1) هذا من كلام شيخ الإسلام ابن تيمية على الحديث، أدرجه المصنف -رحمهما الله تعالى- غير منسوب؛ لأنه معلوم عند غالب من يقرأ هذا الكتاب، وعني -رحمه الله- أن الذين بنوا هذه الكنيسة جمعوا فيها بين فتنتين، ضل بهما كثير من الخلق، فأما فتنة القبور فلأنهم افتتنوا بقبور الصالحين، وعظموها تعظيما مبتدعا، فآل بهم إلى الشرك. وأما فتنة التماثيل- أي الصور- فإنهم لما افتتنوا بقبور الصالحين، وعظموها وبنوا عليها المساجد، وصوروا فيها تلك الصور، آل بهم الأمر إلى أن عبدوها، وهاتان الفتنتان هما سبب عبادة الصالحين، كاللات والعزى وود وغيرها، وهذه العلة هي التي لأجلها نهى النبي صلى الله عليه وسلم عن اتخاذ المساجد على القبور، وهي التي أوقعت الكثير من الأمم في ذلك، والفتنة بالقبور كالفتنة بالأصنام وأشد؛ فإن الشرك بقبر رجل يعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر، ولهذا تجد أهل الشرك يتضرعون عندها، ويخشعون ويخضعون، ويعبدون عبادة لا يفعلونها في بيوت الله، ويلهجون بذكرهم أكثر مما يذكرون الله، وينفقون نفائس الأموال في ذلك، ولأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها، حتى نهى عن الصلاة في المقبرة. قال شيخ الإسلام: وإذا قصد الرجل الصلاة عند القبور متبركا بها، فهذا عين المحادة، فإن المسلمين قد أجمعوا على ما قد علموه بالاضطرار من دين الرسول صلى الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد، فمن أعظم المحدثات وأسباب الشرك الصلاة عندها، واتخاذها مساجد، وبناء المساجد عليها، فقد تواترت =

ص -156- ولهما عنها قالت: " لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه(1)، فإذا اغتم بها كشفها(2)، فقال -وهو كذلك-: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" (3).
....................................................................
= النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك، والتغليظ فيه، وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها، متابعة منهم للسنة الصحيحة الصريحة، وصرحوا بتحريم ذلك، ومن أطلق الكراهة منهم فينبغي أن تحمل كراهته على التحريم، إحسانا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلى الله عليه وسلم النهي عنه، ولعن فاعله.
(1) نزل بضم النون وكسر الزاي، أي لما نزل به ملك الموت لقبض روحه الشريفة، والملائكة الكرام، وروى بالفتح، أي لما نزل به الموت. وفي رواية: نزلت، أي لما حضرت المنية والوفاة. و"طفق" بفتح الطاء وكسر الفاء وتفتح، أي جعل، "والخميصة" كساء له أعلام.
(2) أي إذا غمته فاحتبس نفسه عن الخروج كشفها عن وجهه؛ لشدة ما يعالج صلى الله عليه وسلم من كرب الموت.
(3) أي قال صلى الله عليه وسلم في هذه الحالة الحرجة، وهي شدة النزع، لشدة اهتمامه، واعتنائه بمقام التوحيد، وخوفه أن يعظم قبره، كما فعل من مضى: "لعنة الله على اليهود والنصارى"، وفي لفظ: " قاتل الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد "1 أي كنائس وبيعا، أي يتعبدون ويسجدون فيها لله، وإن لم يسموها مساجد، فإن الاعتبار بالمعنى لا بالاسم، وفي لفظ لمسلم: " كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد "2. ومثل ذلك القباب والمشاهد المبنية على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي : الصلاة (1403).
2 مسلم : المساجد ومواضع الصلاة (532).

ص -157- يحذر ما صنعوا (1)، ولولا ذلك لأبرز قبره (2)، غير أنه خشي أن يتخذ مسجدا" 1. أخرجاه (3).
....................................................................
= قبور الأنبياء والصالحين، فإنما هي المساجد الملعون من بناها على قبورهم، فأفاد أن هذا من أخوف ما خافه صلى الله عليه وسلم على أمته، ولولا أن ضرره عظيم لما ذكره في هذا المقام، وخص قبور الأنبياء لأن عكوف الناس على قبور أنبيائهم أعظم، واتخاذها مساجد أشد، ولم يكن هذا اللعن في سياق الموت لهذه الطائفتين إلا على سبيل التحذير الشديد؛ لئلا تقع أمته في شيء من فعلهم عند قبره، فلعنهم على تحري الصلاة عندها، وإن كان المصلي لا يصلي إلا لله؛ لأنه ذريعة إلى عبادتها، فكيف إذا عبدها، وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعة إليها، واللعنة ليست مختصة باليهود والنصارى، بل تعم من فعل فعلهم.
(1) هذا من كلام عائشة -رضي الله عنها- أي أن رسول الله صلى الله عليه وسلم لعن اليهود والنصارى تحذيرا لأمته أن يفعلوا ما فعلت اليهود والنصارى، فيقع بهم من اللعنة ما وقع بهم، فإنه من الغلو في الأنبياء، وأعظم وسائل الشرك، قال القرطبي: (( وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها، كما كان السبب في عبادة الأصنام )).
(2) وفي لفظ: لأبرزوا قبره، أي ولولا تحذير النبي صلى الله عليه وسلم ما صنعوا، ولعنه من فعل ذلك لأبرز قبره، أي لدفن خارج بيته، أو مع قبور الصحابة الذين كانت قبورهم في البقيع.
(3) أي البخاري ومسلم، ويغنى عنه قوله في أوله: ولهما؛ فلعله سبقة قلم، و"خشي" روي بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي ذلك صلى الله عليه وسلم ، وأمرهم أن يدفنوه في المكان الذي قبض فيه، وعلى رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة، فلم يبرزوا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ص -158- ولمسلم عن جندب بن عبد الله رضي الله عنه (1) قال: " سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس (2) وهو يقول: إني أبرأ إلى الله أن يكون لي منكم خليل (3)؛
....................................................................
= قبره خشية أن يقع ذلك غلوا وتعظيما، لما تقرر عندهم من مناقضة ذلك لدين الإسلام، بما أبدى وأعاد صلى الله عليه وسلم من النهي والتحذير منه ولعن فاعله. قال القرطبي: ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا- حيطان تربته، وسدوا المداخل إليها، وجعلوها محدقة بقبره، خافوا أن يتخذ موضع قبره قبلة، إذا كان مستقبل المصلي، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين، وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال، حتى لا يتمكن أحد من استقبال قبره. قال المصنف: وفيه ما ذكر صلى الله عليه وسلم فيمن بنى مسجدا يعبد الله فيه على قبر رجل صالح، ولو صحت نية الفاعل، والنهي عن التماثيل، وتغليظ الأمر في ذلك، ونهيه عن فعله عند قبره قبل أن يوجد القبر، وأنه من سنن اليهود والنصارى في قبور أنبيائهم، ولعنه إياهم على ذلك، وأن مراده بذلك تحذيرنا عن قبره، ومنها العلة في عدم إبراز قبره.
(1) هو أبو عبد الله البجلي العلقي، والعلق بطن من بجيلة من كهلان، ويقال: جندب الخير، وينسب إلى جده سفيان، صحابي مشهور، مات بعد الستين.
(2) أي خمس ليال، وقيل خمس سنين، والأول أظهر؛ لكونه لعن أيضا وهو في سياق الموت من فعله.
(3) نفى أن تكون حاجته وانقطاعه إلى غير الله عز وجل والليل المنقطع إليه، المحبوب غاية الحب، مشتق من الخلة بفتح الخاء وهي تخلل المودة في القلب، كما قال الشاعر: =

ص -159- فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا (1)، ولو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا (2)، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد (3)،
....................................................................

قد تخللت مسلك الروح مني وبذا سمي الخليل خليلا

والخلة فوق المحبة، فإن المحبة عامة والخلة خاصة، وهي نهاية المحبة، وبرئ من الشيء سلم وخلص. قال القرطبي: (( وإنما كان ذلك؛ لأن قلبه صلى الله عليه وسلم قد امتلأ من محبة الله وتعظيمه ومعرفته، فلا يسع لمخالة غيره )).
(1) أي فلا أريد مع خلة ربي أحدا، بل حسبي ذلك؛ لئلا تزاحم خلة غيره خلته، وفيه إثبات أنه خليل الله، ولا ينافي عبوديته لله.
(2) فيه إثبات فضيلة الصديق رضي الله عنه؛ إذ لو كان النبي صلى الله عليه وسلم على سبيل الفرض والتقدير متخذا خليلا لاتخذ أبا بكر، وفي صحيح مسلم: " ولكن أخي وحبيبي "1. قال المصنف: فيه الرد على الرافضة والجهمية اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة. وفيه التصريح بأن الصديق أفضل الصحابة، وفيه إشارة إلى خلافته؛ لأن من كانت محبته لشخص أشد، كان أولى بالنيابة عنه من غيره، وقد استخلفه على الصلاة بالناس، وغضب لما قيل له: يصلي بهم عمر، وذلك في مرضه الذي توفي فيه صلى الله عليه وسلم . واسم أبي بكر عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة، الصديق الأكبر، خليفة رسول الله صلى الله عليه وسلم وأفضل الصحابة بالإجماع، ومناقبه مشهورة، مات 13 هـ، وله 63.
(3) (ألا) حرف استفتاح، واتخاذها إما أن يكون سجودا لها تعظيما وعبادة، أو توجها منهم إليها حالة الصلاة، جمعا بين العبادة وتعظيم الأنبياء، وعلى كل تقدير فإنهم يستحقون اللعن بذلك، والحديث أعم من ذلك، فيشمله ويشمل بناء المساجد والقباب عليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3656).

ص -160- ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (1) "1. فقد نهى عنه في آخر حياته (2)، ثم إنه لعن وهو في السياق من فعله (3)، والصلاة عندها من ذلك (4) وإن لم يبن مسجد (5)،
....................................................................
(1) يحذر الأمة أن تتخذ القبور مساجد كالذين من قبلهم، وأكد النهي فقال: "فإني أنهاكم عن ذلك" أي عن اتخاذها مساجد، سدا لذريعة الشرك، ففيه النهي عن اتخاذ القبور مساجد من ثلاثة أوجه:
(الأول) ذم من كان قبلهم على ذلك .
(والثاني) تحذيرهم أن لا يتخذوها .
(والثالث) قوله: "فإني أنهاكم عن ذلك" فبالغ في النهي، نصيحة لأمته عن أعظم ما يحل بهم.
(2) أي كما في حديث جندب، وهذا وما بعده من كلام شيخ الإسلام.
(3) كما في حديث عائشة رضي الله عنها؛ لأن التردد على القبور يوجب التأله لأربابها، ويورث عبادتهم، و (سياق) أصله سواق، قلبت الواو ياء لكسر السين، وسياق وسواق مصدران من ساق يسوق، والمراد سياق الموت، سمي بذلك كأن روحه الشريفة تساق لتخرج من البدن.
(4) أي من اتخاذها مساجد، فمن صلى عند القبور فقد اتخذها مساجد، فهو داخل في لعن الرسول صلى الله عليه وسلم ومرتكب نهه شاء أم أبى، وفائدة التنصيص على زمن النهي، يقضي بأنه من الأمر المحكم الذي لم ينسخ؛ لكونه صدر في آخر حياته صلى الله عليه وسلم .
(5) أي إن الصلاة عند القبور وإليها من اتخاذها مساجد الملعون من فعله، ولو بدون بناء مساجد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (532).

ص -161- وهو معنى قولها: خشي أن يتخذ مسجدا (1)؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا (2)، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا (3)، بل كل موضع يصلى فيه يسمى مسجدا (4).
....................................................................
(1) أي معنى قول عائشة رضي الله عنها: يحذر ما صنعوا، ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدا، كما اتخذت اليهود والنصارى قبور أنبيائهم مساجد، وعن أبي سعيد مرفوعا: " الأرض كلها مسجد إلا المقبرة والحمام "1. أخرجه الخمسة. وفي الصحيح أن " عمر رأى أنس بن مالك يصلي عند قبر، فقال: القبر القبر " فإنه مستقر عندهم ما نهاهم عنه النبي صلى الله عليه وسلم من الصلاة عند القبور، وفي هذا وأمثاله إبطال زعم من زعم أن النهي لأجل النجاسة، وهو أبعد شيء عن مقاصد الشارع، بل العلة الخوف على الأمة من نجاسة الشرك، كما هو معلوم من النصوص المستفيضة عن الرسول صلى الله عليه وسلم .
(2) لما علموا من تشديده صلى الله عليه وسلم في ذلك وتغليظه، ولعن من فعله.
(3) لكونه أعد لها، وإن لم يبن فيه مسجد، و (قصد إلى الشيء) توجه إليه.
(4) وإن لم يقصد بذلك، كما إذا عرض لمن أراد أن يصلي، فأوقع الصلاة في ذلك الموضع الذي حانت الصلاة عنده، من غير أن يقصد ذلك الموضع بخصوصه، فإنه يصير بفعل الصلاة فيه مسجدا، فالأول في الأمكنة المعدة للصلاة، وهذا في أي موضع صلى فيه وإن لم يعد لها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الصلاة (317) , وأبو داود : الصلاة (492) , وابن ماجه : المساجد والجماعات (745).

ص -162- كما قال صلى الله عليه وسلم : " جعلت لي الأرض مسجدا وطهورا "1 (1). ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: " إن من شرار الناس من تدركهم الساعة وهم أحياء (2)، والذين يتخذون القبور مساجد (3) "2 .
....................................................................
(1) أخرجه البخاري ومسلم من حديث جابر: " أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي "3، وفيه: " وجعلت لي الأرض مسجدا وطهورا " ، فسمى الأرض مسجدا، بمعنى أنه تجوز الصلاة في كل بقعة منها، إلا ما استثنى من المواضع التي لا تجوز الصلاة فيها، كالمقبرة والمكان النجس، قال البغوي: أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم، فأباح الله لهذه الأمة الصلاة حيث كانوا، تخفيفا عليهم وتيسيرا، وهذا من خصائصه صلى الله عليه وسلم . وقوله: " طهورا" أراد به التيمم، وفيه المبالغة في النهي عن بناء المساجد عند القبور كيف بين لهم أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في النزع لم يكتف بما تقدم، بل لعن حالة النزع من فعل ذلك.
(2) أي ينفخ في الصور نفخة الفزع وهم أحياء أو مقدماتها، كخروج الدابة وطلوع الشمس من مغربها، وهذا أيضا من أبلغ التغليظ؛ فإنه أخبر عمن تقوم عليهم الساعة أنهم هم شرار الخلق، كقوله: " ويبقى شرار الناس "4، وقوله: " حتى لا يقال في الأرض الله الله " 5. و(شرار الناس) بكسر الشين: جمع شر، ضد خيارهم.
(3) أي وإن من شرار الناس الذين يتخذون القبور مساجد بالصلاة عندها وإليها، وبناء المساجد عليها، وتقدم في الأحاديث الصحيحة أن هذا من عمل اليهود والنصارى، وأن النبي صلى الله عليه وسلم لعنهم على ذلك، تحذيرا للأمة أن يفعلوا مع نبيهم وصالحيهم فعلهم، وهذا المعنى متواتر عن النبي صلى الله عليه وسلم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (438) , ومسلم : المساجد ومواضع الصلاة (521) , والنسائي : الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي : الصلاة (1389).
2 أحمد (1/435).

ص -163- ورواه أبو حاتم في صحيحه (1).
....................................................................
= معلوم بالاضطرار من دينه، وكل ذلك شفقة منه صلى الله عليه وسلم على الأمة، وخوف من أن يقودهم ذلك إلى الشرك بها وأصحابها، وتقدم الإجماع على النهي عن البناء على القبور، والقطع بتحريمه، وفي صحيح مسلم: "نهى أن يجصص القبر، وأن يبنى عليه".
قال شيخ الإسلام: لا فرق بين الجديدة والعتيقة، انقلبت تربتها أو لم تنقلب، ولا فرق أن يكون بينه وبين الأرض حائل أولا، لعموم الاسم وعموم العلة، وإن كان موضع قبر أو قبرين؛ لأنه لعن الذين اتخذوا قبور أنبيائهم مساجد ومعلوم أن قبورهم لا تنجس، فمن علق النهي بنجاسة التربة خاصة، فهو بعيد عن مقصود النبي صلى الله عليه وسلم ، ولا تجوز في مسجد بني في مقبرة سواء كان له حيطان تحجز بينه وبين القبور، أو كان مكشوفا، وفي صحيح مسلم من حديث أبي مرثد: " لا تصلوا إلى القبور"1. وقال ابن القيم: (( وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه، وفهم عن الرسول مقاصده، جزم جزما لا يحتمل النقيض أن هذه المبالغة واللعن والنهي بصيغة: "لا تفعلوا"، "إني أنهاكم" ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحق بمن عصاه؛ فإن هذا وأمثاله صيانة منه لحمى التوحيد أن يلحقه الشرك، وغضب لربه أن يعدل به سواه )) ا هـ. وقد وقع بسبب البناء على القبور من المفاسد التي لا يحيط بها على التفصيل إلا الله، ما يغضب لله من أجله من في قلبه رائحة إيمان، ولقد أبدى صلى الله عليه وسلم وأعاد، وحذر من ذلك، حتى في النزع سدا لذريعة الشرك قبل وقوعه، وتحذيرا للناس منه، وقد طبق العالم اليوم، وعادت الجاهلية الأولى، بل زادوا عليهم دعاءهم في الشدائد، واعتقاد النفع والضر فيهم من دون الله عز وجل فإنا لله وإنا إليه راجعون.
(1) أبو حاتم هو محمد بن حبان، تقدمت ترجمته، وأن أصح ما صنف في الصحيح بعد الصحيحين صحيح ابن خزيمة فابن حبان فالحاكم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (972) , والترمذي : الجنائز (1050) , والنسائي : القبلة (760) , وأبو داود : الجنائز (3229) , وأحمد (4/135).


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -164- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله (1)
روى مالك في الموطأ (2) أن رسول الله صلى الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يُعبد (3)،
....................................................................
(1) أي ذكر ما ورد من الدليل والبرهان أن الغلو- وهو مجاوزة الحد- في قبور الأنبياء والصالحين بالبناء عليها، واتخاذ المساجد عليها، والصلاة عندها، والذبح والنذر وغير ذلك من أنواع الغلو يجعلها أوثانا؛ لأنه يورث التأله والعبادة شيئا فشيئا، والوثن يعم الأصنام وغيرها مما يعبد من دون الله، كما عبدت اللات والعزى ومناة وغيرها.
(2) أي روى مالك بن أنس بن مالك بن أبي عامر الأصبحي، إمام دار الهجرة، أحد الأئمة الأربعة، وأحد الحفاظ. قال أحمد: (( مالك أثبت في كل شيء )). وقال البخاري: (( أصح الأسانيد كلها مالك عن نافع عن ابن عمر )). وروى عن جماعة من التابعين، نافع وغيره، وعنه الشافعي والأوزاعي وخلق، ولد سنة 93 هـ، ومات سنة 179 هـ.
روى هذا الحديث عن زيد بن أسلم عن عطاء مرسلا، ومرسله ثقة. ورواه البزار عن زيد عن عطاء عن أبي سعيد مرفوعا، وسنده من تقبل زيادته، وله شاهد عند أحمد من حديث أبي هريرة، والموطأ اشتهر في عصره حتى قال الشافعي: (( ما تحت أديم السماء كتاب أكثر صوابا بعد كتاب الله من موطأ مالك )). وهو كما قال؛ فإن حديثه أصح من حديث نظرائه.
(3) خاف صلى الله عليه وسلم أن يقع في أمته ذلك، كما وقع من اليهود والنصارى في قبور أنبيائهم، فرغب إلى ربه أن لا يجعل قبره وثنا يعبد، وقد استجاب =

ص -165- اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد (1) "1. ولابن جرير بسنده عن سفيان عن منصور عن مجاهد (2):
....................................................................
= الله دعاءه فصان قبره، وأحاطه بثلاثة جدران، مثلثة لا يستطيع أحد الوصول إليه ولا استقباله
قال ابن القيم:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

فدل الحديث على أن قبر النبي صلى الله عليه وسلم لو عبد لكان وثنا، لكن حماه الله بما حال بينه وبين الناس، فلا يوصل إليه، ودل على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها، وقد عظمت الفتنة بالقبور بتعظيمها وعبادتها، حتى اتخذت دينا يضلل من أنكر عبادتها.
(1) أتى صلى الله عليه وسلم بهذه الجملة بعد دعائه ربه أن لا يجعل قبره وثنا يعبد، تنبيها على سبب لحوق شدة الغضب عليهم ولعنهم، وهو توصلهم بذلك إلى أن تصير أوثانا تعبد، وفيه إشارة إلى ما ترجم له المصنف، وفيه تحريم البناء على القبور والصلاة عندها، وأنه من الكبائر. وكره مالك أن يقول: زرت قبر النبي صلى الله عليه وسلم ؛ وعلل الكراهة بقوله: " اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " .
قال المصنف: (( وفيه أنه لم يستعذ إلا مما يخاف وقوعه )).
(2) ابن جرير هو الإمام الحافظ محمد بن جرير بن يزيد بن خالد، وقيل: يزيد بن كثير بن غالب الطبري من أهل آمد طبرستان، صاحب التفسير والتاريخ والأحكام وغيرها. قال ابن خزيمة:
(( لا أعلم على وجه الأرض أعلم من محمد بن جرير )). وكان من المجتهدين، وله أصحاب يتفقهون على مذهبه، ولد سنة 224 هـ، ومات سنة 310 هـ.
وسفيان هو ابن سعيد بن مسروق الثوري من ثور بن عبد مناة بن أد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مالك : النداء للصلاة (416).

ص -166- "{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: كان يلت لهم السويق (1)، فمات فعكفوا على قبره " (2).
....................................................................
= ابن طابخة، أبو عبد الله الكوفي، ثقة حافظ فقيه مجتهد، وله أيضا أتباع يتفقهون على مذهبه، مات سنة 161 هـ، وله 64 .
ومنصور هو ابن المعتمر بن عبد الله بن ربيعة أبو عتاب السلمي الكوفي، ثقة ثبت فقيه، روى عن أبي وائل والنخعي والحسن وغيرهم، وعنه أيوب والأعمش وغيرهما، مات سنة 132 هـ،
ومجاهد هو ابن جبر بفتح الجيم وسكون الباء الموحدة أبو الحجاج المخزومي المقري، مولى السائب المكي، ثقة إمام في العلم والتفسير، أخذه عن ابن عباس وغيره، وروى عن علي والعبادلة وغيرهم، وعنه عطاء وعكرمة وغيرهما، ولد سنة 21 هـ، ومات وهو ساجد سنة 104 هـ.
(1) أي للحاج، والسويق دقيق الحنطة أو الشعير، ولته خلطه وبله بالسمن أو الماء.
(2) وفي رواية: كان اللات رجلا في الجاهلية، وكان له غنم، فكان يسلو من رسلها، ويأخذ من زبيب الطائف والأقط، فيجعل منه حيسا، فيطعم من يمر من الناس، فلما مات عبدوه وقالوا: هو اللات، رواه سعيد بن منصور والفاكهي. والمعنى أن اللات كان رجلا صالحا يطعم الحجاج السويق، فلما مات غلوا فيه وعظموه لأجل عمله الصالح الذي كان يعمله، فعكفوا على قبره حتى عبدوه، وصار قبره وثنا من أوثان المشركين، فقد تقرر أن سبب عبادة اللات هو الغلو في قبره حتى صار وثنا يعبد، كما كان ذلك هو السبب في عبادة الصالحين ود وسواع وغيرهما، وكما كان ذلك هو السبب في عبادة الصالحين اليوم من الأموات وغيرهم، فإنهم غلوا فيهم، وبنوا على قبورهم القباب والمشاهد، وجعلوها ملاذا لقضاء المآرب، وهو الشاهد للترجمة. والعكوف على الشيء: الإقبال عليه مواظبا والاحتباس فيه، والاستدارة حوله، ومنه الاعتكاف في المساجد.

ص -167- وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج (1). وعن ابن عباس -رضي الله عنهما- قال: " لعن رسول الله صلى الله عليه وسلم زائرات القبور (2)،
 ....................................................................
(1) رواه البخاري عن مسلم بن إبراهيم عن أبي الأشعث عن أبي الجوزاء، وهو أوس بن عبد الله الربعي بفتحتين من ربيعة الأزد، روى عن أي هريرة وابن عباس وغيرهما، وعنه بديل وقتادة والأشعث وغيرهم، ثقة مشهور مات سنه 83 هـ.
(2) اللعن: الطرد والإبعاد ويقع بالقول، "وزائرات " جمع زائرة، وفي رواية "زوارات القبور"، وفيه دلالة صريحة على تحريم زيارة النساء القبور وهو قول أكثر أهل العلم، وقد نهى النبي صلى الله عليه وسلم عن زيارة القبور نهيا عاما، ثم أذن فيه بقوله: "فزوروها" وحديث الإذن مخصص بهذا الحديث، فهو من العام المخصوص، ولم تدخل النساء في الإذن لأوجه: (منها) أن قوله: "فزوروها" صيغة تذكير، ولو كان للعموم لكان النساء على عهده صلى الله عليه وسلم وعهد خلفائه يزرنها. (ومنها) أنه علل الإذن للرجال بأن ذلك يذكر الموت، ويرقق القلب، وتدمع العين، والمرأة يخرجها إلى الجزع والندب والنياحة لما فيها من الضعف، والعلة في المنع أنهم كانوا حديثي عهد بكفر، فلما طال مكثهم في الإسلام نسخ لزوال العلة، والعلة في النساء باقية بحالها، وليس في زيارتهن من المصلحة ما يعارض تلك المفسدة؛ لأنه ليس في زيارتهن إلا دعاؤهن للميت، أو اعتبارهن به، وذلك ممكن في بيوتهن، وفي الحديث: " ارجعن مأزورات غير مأجورات، فإنكن تفتن الحي وتؤذين الميت ". وفي الصحيح نهيه النساء عن اتباع الجنائز.

ص -168- والمتخذين عليها المساجد والسرج (1)"1. رواه أهل السنن (2).
....................................................................
(1) أي ولعن رسول الله صلى الله عليه وسلم المتخذين على القبور المساجد المبنية، والموقدين عليها السرج وكذا الصلاة عندها، والدعاء ونحو ذلك، وهذا حرام باتفاق العلماء. وفي صحيح مسلم: " لا تجلسوا على القبور، ولا تصلوا إليها "2. وإذا كانت المساجد بنيت لذكر الله، وقراءة القرآن والصلاة، كانت القبور بذلك مساجد. قال ابن القيم: (( اتخاذها مساجد وإيقاد السرج عليها من الكبائر )). ووجه إيراد المصنف هذا الحديث في هذا الباب دون الذي قبله هو أنه لعن المتخذين عليها المساجد والسرج، وقرن بينهما، فهما قرينان فدل على أنه لأجل نجاسة الشرك؛ إذ ليس لعن المسرجين من أجل نجاسة البقعة، فكذا البناء.
(2) أبو داود والترمذي وابن ماجه، ولم يخرجه النسائي، وجاء عن النبي صلى الله عليه وسلم نحوه من طريقين: عن أبي هريرة عند أحمد والترمذي وصححه، وعن حسان عند ابن ماجه. قال شيخ الإسلام: (( هذا الحديث تعددت طرقه، فهو في الأصل معروف، ومثله حجة بلا ريب )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
2 مسلم : الجنائز (972) , والترمذي : الجنائز (1050), والنسائي : القبلة (760) , وأبو داود : الجنائز (3229), وأحمد (4/135).


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -169- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك (1)
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ
....................................................................
(1) المصطفى المختار، والجناب هو الجانب، والمراد حمايته صلى الله عليه وسلم التوحيد عما يقرب منه، أو يخالفه من الشرك وأسبابه؛ إذ هو أعظم الفرائض، بل لا تصح إلا به، وهو الذي جاءت الرسل بالقيام به، والنهي عما ينافيه، ومع حمايته لجنابه اجتهد في سد كل طريق يوصل أمته إلى الشرك، وحذر وأنذر، وأبدى وأعاد، وخص وعم، وقطع الوسائل والذرائع المفضية إليه، فصلّى الله عليه وسلّم كما بلغ البلاغ المبين، وفي الأبواب المتقدمة شيء من حماية المصطفى صلى الله عليه وسلم لجناب التوحيد، ولكن أراد المصنف -رحمه الله- هنا حمايته الخاصة.
(2) يخبر تعالى عباده على سبيل الامتنان أنه بعث فيهم رسولا عظيما، أرسله إليهم من أنفسهم، أي من جنسهم، يرجعون معه إلى نفس واحدة، وبلغتهم ولسانهم، يعرفونه ويتحققون مكانه، ويعلمون صدقه وأمانته ونصيحته وشفقته، وذلك أقرب وأسرع إلى فهم الحجة، وأبعد من اللجاجة، ويقتضي مدحا لنبيه صلى الله عليه وسلم وأنه من صميم العرب، كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} 1 الآية. وقال جعفر للنجاشي: (( إن الله بعث فينا رسولا منا، نعرف نسبه وصفته، ومدخله ومخرجه، وصدقه وأمانته )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 164.

ص -170- عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}1 (1) الآية. وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " لا تجعلوا بيوتكم قبورا (2)،
....................................................................
(1) أي شديد عليه جدا الذي يعنت أمته، وهو لحاق الأذى الذي يضيق به الصدر، ولا يهتدي للمخرج عنه، والذي يشق عليها من كفر وضلال وامتحان، وفي الحديث: " بعثت بالحنيفية السمحة "2. وفي الصحيح: " إن هذا الدين يسر "3، فشريعته كلها سهلة سمحة كاملة، يسيرة على من يسرها الله عليه. وقوله: " حريص عليكم " أي راغب ومجتهد على هدايتكم، وحصول النفع الدنيوي والأخروي إليكم، والحرص شدة طلب الشيء على الاجتهاد فيه، حتى قال: " ما بقي شيء يقرب من الجنة، ويباعد من النار إلا وقد بينته لكم ". وقوله: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} 4. أي بليغ الرأفة والشفقة بهم لا بغيرهم، كقوله تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 5. وقال عليه السلام: " ما بعث الله من نبي إلا كان عليه أن يدل أمته على خير ما يعلمه لهم، ويحذرهم من شر ما يعلمه لهم "6. فاقتضت هذه الأوصاف أن أنذر أمته وحذرهم عن الشرك الذي هو أعظم الذنوب، ولا ريب أن الإنذار عنه زبدة رسالته، وقد بين صلى الله عليه وسلم لأمته ذرائعه الموصلة إليه، وأبلغ في نهيهم عنها، ومن ذلك تعظيم القبور والغلو فيها، والصلاة عندها وإليها، ونحو ذلك مما يوصل إلى عبادتها، وهذا وجه الدلالة من الآية.
(2) أي لا تعطلوها من الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور؛ لأن النهي عن الصلاة عند القبور قد تقرر عندهم، فنهاهم أن يجعلوا بيوتهم كذلك، وأمر بتحري العبادة فيها، ونهاهم عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى، ومن تشبه بهم من هذه الأمة. وفي الصحيحين: " اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبورا "7. ولمسلم: " لا تجعلوا بيوتكم مقابر؛ فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه "8. وفي هذا ونحوه إبعاد لأمته عن الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.
2 أحمد (5/266).
3 البخاري : الإيمان (39) , والنسائي : الإيمان وشرائعه (5034).
4 سورة التوبة آية : 128.
5 سورة الشعراء آية : 215.
6 مسلم : الإمارة (1844) , والنسائي : البيعة (4191) , وابن ماجه : الفتن (3956) , وأحمد (2/191).
7 البخاري : الصلاة (432) والجمعة (1187) , ومسلم : صلاة المسافرين وقصرها (777) , والترمذي : الصلاة (451) , والنسائي : قيام الليل وتطوع النهار (1598) , وأبو داود : الصلاة (1448) , وابن ماجه : إقامة الصلاة والسنة فيها (1377) , وأحمد (2/6 ,2/16 ,2/122).
8 مسلم : صلاة المسافرين وقصرها (780) , والترمذي : فضائل القرآن (2877) , وأبو داود : المناسك (2042) , وأحمد (2/388).

ص -171- ولا تجعلوا قبري عيدا (1)، وصلوا علي؛ فإن صلاتكم تبلغني حيث كنتم (2) "1. رواه أبو داود بإسناد حسن، ورواته ثقات (3).
....................................................................
(1) نهى صلى الله عليه وسلم عن زيارة قبره على وجه مخصوص، واجتماع معهود كالعيد الذي يكون على وجه مخصوص في زمان مخصوص، وذلك يدل على المنع في جميع القبور؛ لأن قبره أفضل قبر على وجه الأرض، وقد نهى عن اتخاذه عيدا، فقبر غيره أولى بالنهي كائنا من كان، والعيد اسم لما يعود من الاجتماع العام ويتكرر على وجه معتاد، أو يعتاد مجيئه وقصده من زمان ومكان، من المعاودة والاعتياد، والمكان الذي يقصد فيه الاجتماع، وانتيابه للعبادة وغيرها، وهو الشاهد للترجمة، نهى أن يتخذ قبره عيدا للصلاة والدعاء وغير ذلك من وسائل الشرك، كما اتخذ المشركون أعيادا زمانية ومكانية، وقد أبطلها الشرع، وعوض عنها عيد الفطر وعيد الأضحى والكعبة والمشاعر.
(2) يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم عنه، فلا حاجة لكم إلى اتخاذه عيدا تنتابونه وترددون إليه لأجل ذلك، ومن اتخاذه عيدا أن تتكرر زيارته على وجه مخصوص، وتبليغه صلى الله عليه وسلم حيث صلي عليه من خصائصه. وقال الحسن بن الحسن: (( ما أنتم ومن بالأندلس إلا سواء )). وأنكر مالك: زرت قبر النبي صلى الله عليه وسلم ؛ لئلا يتخذ ذريعة إلى جعله عيدا.
(3) وقال الحافظ ابن عبد الهادي: هو حديث حسن، جيد الإسناد. وله شواهد يرتقي بها إلى درجة الصحة. وقال شيخ الإسلام: (( ومثل هذا إذا كان له شواهد علم أنه محفوظ، وهذا له شواهد متعددة )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -172- وعن علي بن الحسين (1) " أنه رأى رجلا يجيئ إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه (2) وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: لا تتخذوا قبري عيدا (3)
....................................................................
(1) يعني ابن علي بن أبي طالب، المعروف بزين العابدين، أفضل التابعين من أهل بيته وأعلمهم. قال الزهري: (( ما رأيت قرشيا أفضل منه )). مات سنة 93 هـ، وأبوه الحسين، سبط رسول الله صلى الله عليه وسلم وريحانته، حفظ عن رسول الله صلى الله عليه وسلم ، واستشهد يوم عاشوراء سنة 61 هـ، وله 56.
(2) الفرجة بضم الفاء وسكون الراء، وهي الكوة في الجدار والخوخة ونحوهما، والرجل المبهم صرح باسمه سعيد بن منصور في سننه أنه سهيل بن أبي صالح، قال: " رآني الحسن بن الحسن بن علي عند القبر، فناداني وهو في بيت فاطمة يتعشى، فقال: هلم إلى العشاء، فقلت: لا أريده، فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم ، فقال: إذا دخلت المسجد فسلم " . وذكر الحديث. وفيه حرص السلف على قطع الوسائل والذرائع، وسد أبوابها المفضية إلى الشرك.
(3) فيه دليل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها؛ لأن ذلك نوع من اتخاذها عيدا، ويدل أيضا على أن قصد الرجل القبر لأجل السلام إذا لم يكن يريد المسجد من اتخاذه عيدا المنهي عنه، قال شيخ الإسلام: ما علمت أحدا رخص فيه؛ لأن ذلك نوع من اتخاذه عيدا، ويدل أيضا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه؛ لأن ذلك من اتخاذه عيدا وأنه لم يشرع، وكره مالك لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي صلى الله عليه وسلم ؛=

ص -173- ولا بيوتكم قبورا، فإن تسليمكم يبلغني أينما كنتم " (1).
....................................................................
= لأن السلف لم يكونوا يفعلون ذلك، وإنما كانوا يأتون إلى مسجده فيصلون، فإذا قضوا الصلاة قعدوا أو خرجوا، ولم يكونوا يأتون القبر للسلام، لعلمهم أن الصلاة والسلام عليه صلى الله عليه وسلم في الصلاة أفضل وأكمل، وكانت الحجرة في زمانهم يؤتى إليها من الباب، ومع التمكن لا يدخلون عليه، لا للسلام ولا للصلاة، ولا للدعاء لأنفسهم ولا لغيرهم، فلم يكونوا يعتادون الصلاة والسلام عليه عند قبره؛ لنهيهم بقوله: " لا تتخذوا قبري عيدا "1 وغير ذلك، وإنما كان يأتي أحدهم من خارج، إذا قدم من سفر، كما كان ابن عمر يفعله، فيقول: " السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه "، ثم ينصرف ولا يقف للدعاء. قال شيخ الإسلام: لأنه لم ينقل عن أحد من الصحابة، فصار بدعة، واتفق الأئمة على أنه إذا دعا لا يستقبل القبر، وفي هذا الحديث أيضا دليل على منع شد الرحل إلى قبره صلى الله عليه وسلم أو غيره من القبور والمشاهد؛ لأن ذلك من اتخاذها أعيادا، ومن أعظم أسباب الإشراك بها كما هو الواقع، واتفق الأئمة على المنع من ذلك؛ لما في الصحيحين: " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى "2. فدخل في النهي شدها لزيارة القبور والمشاهد، بل هي أولى بالنهي، وإذا نوى بشد الرحل زيارة القبر فقط حرم، وإن نواه والمسجد جاز.
(1) وفيما رواه منصور عن أبي صالح: "ما أنتم ومن بالأندلس إلا سواء". فإن قيل: إذا سمع سلام المسلم عند قبره حصلت المزية بسلامه. قيل: هذا لو حصل الوصول إلى قبره كسائر قبور المسلمين، أما وقد منع الناس من الوصول إليه بثلاثة الجدران فلا تحصل المزية، سواء سلم عليه عند قبره، أو في مسجده إذا دخله، أو في أقصى المشرق أو المغرب، فالكل يبلغه كما وردت به الأحاديث، وليس في شيء منها أنه يسمع صوت المسلم بنفسه، إنما فيها أن ذلك يعرض عليه، ويبلغه صلى الله عليه وسلم .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/367).
2 البخاري : الجمعة (1189) , ومسلم : الحج (1397) , والنسائي : المساجد (700) , وأبو داود : المناسك (2033) , وابن ماجه : إقامة الصلاة والسنة فيها (1409) , وأحمد (2/238) , والدارمي : الصلاة (1421).

ص -174- رواه في المختارة (1).
....................................................................
(1) هو كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين. ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ، ضياء الدين الحنبلي، أحد الأعلام. قال الذهبي: (( أفنى عمره في هذا الشأن، مع الدين المتين، والورع والفضيلة التامة والإتقان )). قال شيخ الإسلام:
(( تصحيحه في مختارته خير من تصحيح الحاكم بلا ريب )). مات سنة 643 هـ.
وروى هذا الحديث أبو يعلى، والقاضي إسماعيل، ورواه سعيد بن منصور في سننه من طريقين عن أبي صالح وأبي سعيد مولى المهدي. قال شيخ الإسلام: (( فهذان المرسلان يدلان على ثبوت الحديث )). ا هـ.
وقد روي من وجوه مسندة. وقال الشارح حافظ عصره: (( هذا والذي قبله جيدان، حسنا الإسنادين )). قال شيخ الإسلام: (( فانظر هذه السنة، كيف مخرجها من أهل المدينة، وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أشد )).


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -175- باب ما جاء أن بعض هذه الأمة يعبد الأوثان (1)
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1 (2).
....................................................................
(1) لما ذكر المصنف -رحمه الله- التوحيد وما ينافيه من الشرك، أو ينافي كماله، أو ما يكون وسيلة إلى ما ينافيه، ذكر أن الشرك لا بد أن يقع في هذه الأمة بعبادة الأوثان، والوثن يطلق على كل من قصد بأي نوع من أنواع العبادة، من صنم أو قبر أو مشهد أو غير ذلك، لقول الخليل: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً} 2، مع قوله: (قالوا نعبد أصناما). وقال -عليه الصلاة والسلام- لعدي وفي عنقه صليب: " ألق عنك هذا الوثن "3 .
(2) (ألم تر) ألم تنظر (إلى الذين أوتوا) أعطوا (نصيبا) حظا (من الكتاب) اليهود والنصارى (يؤمنون) يصدقون (بالجبت) الشيء الفشل، الذي لا خير فيه من أمور الدين، وقال الجوهري: كلمة تقع على الصنم والكاهن والساحر. (والطاغوت) الشيطان، وسيأتي تمام الكلام فيهما.
وقوله: {وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 4 أي يفضلون الكفار على المسلمين، بجهلهم وكفرهم بكتاب الله الذي بأيديهم، وأخرج أحمد وغيره من غير وجه عن ابن عباس وغيره: " أنه جاء حيي بن الأخطب، وكعب بن الأشرف إلى أهل مكة، فقالوا: أنتم أهل الكتاب، وأهل العلم، فأخبرونا عنا وعن محمد، فقالوا: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوما، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج، ومحمد صنبور، قطع أرحامنا، واتبعه سراق الحجيج من غفار، فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا، فأنزل الله هذه الآية ". قال =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة العنكبوت آية : 17.
3 الترمذي : تفسير القرآن (3095).
4 سورة النساء آية : 51.

ص -176- وقوله: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} 1 (2).
....................................................................
= المصنف: وفيه معرفة الإيمان بالجبت والطاغوت في هذا الموضع، هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ أي فالإيمان بالجبت والطاغوت في هذا الموضع هو موافقة أصحابها مع بغضها، ومعرفة بطلانها، كفعل علماء السوء مع أهل الحق، حرفة يهودية، ووراثة غضبية. ومطابقة الآية للترجمة أنه إذا كان الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت، فهذه الأمة التي أوتيت القرآن لا يستنكر ولا يستبعد أن تعبد الجبت والطاغوت؛ فإن الرسول صلى الله عليه وسلم قد أخبر أن هذه الأمة ستفعل مثل ما فعلت الأمم قبلها.
(1) يقول الله تعالى لنبيه صلى الله عليه وسلم (قل) يا محمد لهؤلاء الذين اتخذوا دينكم هزوا ولعبا من أهل الكتاب الطاعنين في دينكم الذي هو توحيد الله، وإفراده بالعبادة دون ما سواه (هل) أخبركم بشر جزاء عند الله يوم القيامة، مما تظنونه بنا في قولكم: لم نر أهل دين أقل حظا في الدنيا والآخرة منكم، ولا شرا من دينكم، وديننا هو توحيد الله وإفراده بالعبادة، وهم أنتم أيها المتصفون بهذه الصفات المذمومة المفسرة بقوله: (من لعنه الله) وأبعده من رحمته وطرده، (وغضب عليه) غضبا لا يرضى بعده أبدا (وجعل منهم القردة) أصحاب السبت (والخنازير) كفار مائدة عيسى. وعن ابن عباس: كلاهما من أصحاب السبت، فشبابهم مسخوا قردة، وشيوخهم مسخوا خنازير، وقد " سئل رسول الله صلى الله عليه وسلم عن القردة والخنازير أهي مما مسخ الله؟ فقال: إن الله لم يهلك قوما فجعل لهم نسلا ولا عاقبة، وإن القردة والخنازير كانت قبل ذلك "2 رواه مسلم.
(2) أي وجعل منهم من عبد الطاغوت، أي أطاع الشيطان فيما سول له، قال شيخ الإسلام: الصواب أنه معطوف على قوله: (من لعنه الله وغضب عليه) فهو فعل ماض، معطوف على ما قبله أي: ومن عبد الطاغوت، ولم يعد لفظ (من)؛ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 أحمد (1/390 ,1/395 ,1/396 ,1/421).

ص -177- وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 1 (1).
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم (2) حذو القذة بالقذة (3)، حتى لو دخلوا جحر ضب لدخلتموه (4).
 ....................................................................
= لأنه جعل هذه الأفعال كلها صفة لصنف واحد، وهم اليهود. وقوله: (أولئك شر مكانا) أي مما تظنون بنا (وأضل عن سواء السبيل) ومطابقة الآية للترجمة أنه إذا كان اليهود ممن عبد الطاغوت، فكذلك يكون في هذه الأمة.
(1) أي قال ذلك أصحاب الكلمة والنفوذ، في زمن أصحاب الكهف (لنتخذن عليهم مسجدا) ليعرفوا فيقصدهم الناس ويتبركون بهم، ذمهم الله بذلك، تحذيرا لنا أن نتخذ القبور أوثانا، وتقدم لعن النبي صلى الله عليه وسلم اليهود والنصارى لاتخاذهم المساجد على قبور أنبيائهم، وأن مراده تحذيرنا أن نفعل فعلهم، فيجرنا ذلك إلى الشرك، ويأتي إخباره بذلك، وهو وجه الاستدلال بالآية.
(2) "تتبعن" بضم العين وتشديد النون، أي لتسلكن طرق من كان قبلكم من الأمم، في عبادة الأوثان وغيرها مما ذمهم الله به، وهو الشاهد للترجمة، وبه أيضا تظهر مناسبة الآيات للترجمة.
(3) بنصب "حذو" على المصدر، أي تحذون حذوهم، و "القذة" بضم القاف واحدة القذذ، وهي ريش السهم، مبالغة منه صلى الله عليه وسلم في الوصف، أي لتفعلن أفعالهم، ولتتبعن طرائقهم، حتى تشبهوهم وتحاذوهم في كل ما فعلوه، كما تشبه قذة السهم القذة الأخرى وتساويها، لا تزيد واحدة على الأخرى.
(4) أي لو تصور دخولهم جحر ضب مع ضيقه لدخلتموه، لشدة سلوككم طريق من قبلكم، و "الجحر" بضم فسكون غار الضب. وفي حديث آخر: " حتى لو كان فيهم من يأتي أمه علانية لكان فيكم من يفعل ذلك "2. وهذا كله شدة مبالغة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.
2 الترمذي : الإيمان (2641).

ص -178- قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن "1. أخرجاه (1).
ولمسلم عن ثوبان رضي الله عنه (2)
....................................................................
= منه صلى الله عليه وسلم وبيان أن أمته لا تدع شيئا مما كان يفعله اليهود والنصارى إلا فعلته كله، لا تترك منه شيئا، وقد أكد هذا الخبر بأنواع من التأكيدات، من ذلك اللام في قوة: والله لتتبعن، ثم بنون التوكيد، ثم بقوله: "حذو القذة بالقذة"، ثم بالغ أشد مبالغة في التشبه بهم، حتى إن اليهود والنصارى لو دخلوا جحر ضب لدخلته هذه الأمة، ولهذا قال سفيان بن عيينة وغيره من السلف: " من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى ".
(1) أي البخاري ومسلم واللفظ له، و "اليهود" بالرفع خبر مبتدأ محذوف، أي أهم اليهود والنصارى الذين نتبع سننهم؟ ويجوز النصب بفعل محذوف تقديره: تعني، و "من" استفهام تقرير، أي فمن القوم إلا هم، فبين صلى الله عليه وسلم في هذا الحديث ونحوه أن كل ما وقع من أهل الكتاب، مما ذمهم الله به في هذه الآيات وغيرها لا بد أن يقع جميعه في هذه الأمة، وهذا اللفظ وإن كان خبرا، فمعناه النهي عن متابعتهم، وهذا من علامة نبوته صلى الله عليه وسلم ومن معجزاته، فقد سلك كثير من أمته مسلك اليهود والنصارى في إقامة سائر شعائرهم في الأديان، وفي عاداتهم من تعظيم القبور، واتخاذها مساجد حتى عبدوها، وإقامة الحدود والتعزيرات على الضعفاء دون الأقوياء، وملابسهم ومراكبهم، والتسليم بالإشارة، واتخاذ الأحبار والرهبان أربابا، والإعراض عن كتاب الله وسنة رسوله صلى الله عليه وسلم والإقبال على كتب البدع والضلال، وغير ذلك مما نهى الله عنه.
(2) ثوبان يقال إنه من العرب، من بني حكمي بن سعد، وقيل من السراة، مولى لرسول الله صلى الله عليه وسلم اشتراه فأعتقه، وخدمه ولازمه إلى أن مات صلى الله عليه وسلم ، ونزل بعده الشام، ومات بحمص سنة 54 هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ص -179- أن رسول الله صلى الله عليه وسلم قال: " إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها (1)، وإن أمتي سيبلغ ملكها ما زوي لي منها (2)، وأعطيت الكنزين الأحمر والأبيض (3)،
....................................................................
(1) أي زواها جميعها، يقال: زويت الشيء، جمعته وقبضته، يريد تقريب البعيد منها، حتى اطلع عليه صلى الله عليه وسلم اطلاعه على القريب، بأن طويت له، وجعلت مجموعة كهيئة كف في مرآة ينظره، فأبصر ما تملكه أمته من أقصى مشارق الأرض ومغاربها، وفي رواية أبي داود: " فأريت مشارق الأرض ومغاربها ". قال القرطبي: (( ظاهر اللفظ يقتضي أن الله قوى إدراك بصره، ورفع عنه الموانع المعتادة، فأدرك البعيد من موضعه، كما أدرك بيت المقدس من مكة، وأخذ يخبرهم عنه وهو ينظر إليه )).
(2) زوي يحتمل أن يكون مبنيا للفاعل، وأن يكون مبنيا للمفعول. ولأحمد وغيره: " إنه ستفتح لكم مشارق الأرض ومغاربها "1 وقد وقع ما أخبر به صلى الله عليه وسلم وقال القرطبي: (( هذا الخبر وجد مخبره كما قال صلى الله عليه وسلم ، وكان ذلك من دلائل نبوته صلى الله عليه وسلم ، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة، الذي هو منتهى عمارة المغرب، إلى أقصى المشرق مما وراء خراسان والنهر، وكثير من بلاد السند والهند والصغد، ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذلك لم يذكر أنه أريه ولا أخبر أن ملك أمته يبلغه )).
(3) بالنصب على البدلية، قال القرطبي: يعني به كنز كسرى وهو ملك الفرس، وكنز قيصر وهو ملك الروم، وقصورهما وبلادهما، وقد قال: " والذي نفسي بيده لتنفقن كنوزهما في سبيل الله "2 وعبر بالأحمر عن كنز قيصر؛ لأن الغالب عندهم الذهب، وبالأبيض عن كسرى؛ لأن الغالب عندهم الجوهر والفضة، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1855) , وأحمد (6/24) , والدارمي : الرقاق (2797).
2 أبو داود : الجهاد (2608).

ص -180- وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة (1)، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم (2)، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد (3)،
....................................................................
= وقد وجد ذلك في خلافة الفاروق عمر بن الخطاب رضي الله عنه، فإنه سيق إليه تاج كسرى وحليته، وما كان في بيوت أمواله، وجميع ما حوته مملكته على سعتها وعظمتها، وكذلك فعل الله بقيصر لما فتح بلاده.
(1) هكذا ثبت بأصل المصنف بالباء، وهي رواية في صحيح مسلم وغيره، وفي بعضها بحذفها، قال القرطبي: وكأنها زائدة؛ لأن عامة صفة السنة، والسنة الجدب الذي يكون به الهلاك العام، ويسمى الجدب والقحط سنة، ويجمع على سنين كقوله: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ} 1 أي الجدب المتوالي.
(2) أي لا يسلط عليهم عدوا من غيرهم من الكفار، فيستأصل معظمهم وجماعتهم، وبيضة كل شيء حوزته، وقال الجوهري وغيره: بيضة القوم ساحتهم، سأل الله أن لا يسلط العدو على معظم المسلمين وجماعتهم وإمامهم ما داموا بهذه الأوصاف المذكورة، ولو اجتمع عليهم كل من بين أقطار الأرض حتى يقع منهم ما ذكر فقد يسلطون عليهم.
(3) أي إذا حكمت حكما مبرما نافذا أو معلقا فإنه لا يرد بشيء، ولا يقدر أحد على رده، كما قال صلى الله عليه وسلم : " ولا راد لما قضيت "، وفي بعض الروايات قال: " دعوت ربي ثلاثا، فأعطاني اثنتين، ومنعني واحدة، سألته أن لا يهلك أمتي بسنة عامة، وأجابني، وسألته أن لا يسلط عليهم عدوا من سوى أنفسهم، وأجابني، وسألته الثالثة أن لا يجعل بأسهم بينهم شديدا ومنعني هذا، وقال: حتى يهلك بعضهم بعضا، ويسبي بعضهم بعضا ". وحتى هنا للغاية يعني إذا فعل بعضهم ببعض هكذا سلط عليهم العدو حينئذ، وما داموا مجتمعين على الحق فلا يسلط عليهم، ولكن عند فرقتهم يسلط عليهم عقوبة لهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 130.

ص -181- وإني أعطيتك لأمتك أن لا أهلكها بسنة عامة (1)، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها (2) حتى (3) يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا "1. ورواه البرقاني في صحيحه (4).
....................................................................
(1) ولفظ أبي داود: " ولا أهلكهم بسنة عامة " أي أعطاه الله سؤاله لأمته أن لا يهلكها بسنة عامة، وهي الجدب الذي يهلك أخضرهم ويابسهم، فأجاب الله دعاءه، وكان في الأمم السابقة عذاب الاستئصال بخلاف هذه الأمة، فإن الله -وله الحمد والمنة- قد دفع عنها ذلك، ببركة دعاء نبيها صلى الله عليه وسلم .
(2) أي وإني أعطيتك لأمتك أن لا أسلط عليهم عدوا من سواهم فيتولاهم جميعا، ويهلكهم ويذلهم، ولو اجتمع عليهم من بأقطار الأرض. ولفظ أبي داود: "من بين أقطارها"- جوانبها، أي لم يسلطهم الله عليهم، كما فعل بالأمم الماضية المكذبة، وهذا أيضا من خصائص هذه الأمة ببركة نبينا صلى الله عليه وسلم .
(3) (حتى) لإنتهاء الغاية، أي أن أمرها ينتهي حتى يوجد ذلك منهم، فإن الله لا يسلط الكفار على معظم المسلمين وجماعتهم وإمامهم، ما داموا بضد هذه الأوصاف المذكورة في قوله: " حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا "2. فأما إذا وجدت هذه الأوصاف فقد يسلط الكفار على جماعتهم ومعظمهم كما وقع، فقد سلط بعضهم على بعض، لكثرة اختلافهم وتفرقهم، ولكن بحمد الله لا تزال طائفة منهم باقية على الحق، تقوم بها الحجة على الخلق، منصورة كما سيأتي.
(4) البرقاني بفتح الباء، الموحدة وسكون الراء، نسبة إلى قرية كانت بنواحي خوارزم، خربت وكانت مزرعة. هو الإمام الحافظ الكبير أبو بكر أحمد بن محمد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
2 البخاري : الهبة وفضلها والتحريض عليها (2587) , ومسلم : الهبات (1623).

ص -182- وزاد: " وإنما أخاف على أمتي الأئمة المضلين (1)،
....................................................................
= ابن غالب الخوارزمي الشافعي، روى عن الدارقطني وغيره، وعنه الخطيب وغيره.
قال الخطيب: كان ثبتا ورعا، لم نر في شيوخنا أثبت منه، عارفا بالفقه، كثير التصانيف. صنف مسندا ضمنه ما اشتمل عليه الصحيحان، وجمع حديث الثوري وحديث شعبة وطائفة، وهذا المسند هو صحيحه الذي عزا إليه المصنف هذا الحديث. ولد سنة 336 هـ، ومات سنة 425 هـ.
وروى هذا الحديث أيضا بتمامه أبو داود وغيره عن ثوبان.
(1) أي الأمراء والعلماء والعباد الذين يقتدى بهم الناس، وهم يحكمون في الناس بغير عام فيضلونهم ويضلونهم، فهم ضالون عن الحق، مضلون لغيرهم. قال تعالى: {وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ} 1 .
وقال عمر لزياد بن حدير: " يا زياد هل تعرف ما يهدم الإسلام؟ قال: لا. قال: يهدمه زلة العالم، وجدال المنافق بالقرآن، وحكم الأئمة المضلين " . وقال معاذ: " احذروا زيغة الحكيم، فإن الشيطان قد يقول الضلالة على لسان الحكيم " .
وقال عبد الله بن المبارك:

وهل أفسد الدين إلا الملوك وأحبار سوء ورهبانها

وأتى صلى الله عليه وسلم بإنما التي هي للحصر، بيانا لشدة خوفه على أمته من أئمة الضلال، فيوقعوهم في الإثم، لما أطلعه الله عليه من غيبه أنه سيقع، ولم يخف من جدب السنين ولا تسليط العدو.
وروى الدارمي " إن أخوف ما أخاف على أمتي الأئمة المضلين "2 .
وحذر صلى الله عليه وسلم أمته وأنذرهم عن الإحداث في الدين، وابتداع دين لم يشرعه الله ولعن من فعل ذلك، وأخبر الله تبارك وتعالى: أنه أكمل الدين، وأن القول عليه بغير علم رتبة فوق رتبة الشرك، فقال: {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 3. فكل من أحدث حدثا ليس في كتاب الله، ولا في سنة نبيه صلى الله عليه وسلم فهو ملعون، وحدثه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 119.
2 الترمذي : كتاب الفتن (2229) , وأبو داود : كتاب الفتن والملاحم (4252) , وأحمد (4/123 ,5/278) , والدارمي : كتاب المقدمة (209).
3 سورة الأعراف آية : 33.

ص -183- وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة (1)، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين (2)، وحتى تعبد فئام من أمتي الأوثان (3)،
....................................................................
= مردود، كما قال -عليه الصلاة والسلام-: " من أحدث في أمرنا هذا ما ليس منه فهو رد " 1. وقال: " من أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا "2. وقال: " كل محدثة بدعة، وكل بدعة ضلالة "3.
(1) وفي رواية أبي داود: " وإذا وضع السيف في أمتي لم يرفع إلى يوم القيامة "4. وقد وقع كما أخبر، فإنه لما وقع بقتل عثمان رضي الله عنه لم يرفع، وكذلك يكون إلى يوم القيامة، ولكن يكثر تارة ويقل أخرى، ويكون في جهة دون أخرى.
(2) الحي واحد الأحياء، وهي القبائل، وفي رواية أبي داود: " حتى يلحق قبائل من أمتي بالمشركين "5. والمعنى أنهم يكونون معهم، ويرتدون برغبتهم عن الإسلام وأهله، ولحوقهم بأهل الشرك.
(3) الفئام مهموز: الجماعات الكثيرة. ولفظ أبي داود: " حتى تعبد قبائل من أمتي الأوثان "6 وهو الشاهد للترجمة، وفيه الرد على من أنكر وقوع الشرك وعبادة الأوثان في هذه الأمة مما هو مشاهد، وفي الصحيحين: " لا تقوم الساعة حتى تضطرب أليات دوس على ذي الخلصة "7 طاغية دوس التي كانوا يعبدونها في الجاهلية. وفي صحيح مسلم: " لا يذهب الليل والنهار حتى تعبد اللات والعزى "8. وقيل: إن القبر المنسوب إلى ابن عباس في الطائف قبر اللات، فإن قيل: ورد ?"أن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب "9. قيل: قد أجيب عنه بأجوبة منها: أن يأسه غير معصوم، ومنها أنه يئس أن تطبق على عبادة الأصنام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلح (2697) , ومسلم : الأقضية (1718) , وأبو داود : السنة (4606) , وابن ماجه : المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270).
2 البخاري : الحج (1870) والجزية (3180) والفرائض (6755) والاعتصام بالكتاب والسنة (7300) , ومسلم : الحج (1370) , والترمذي : الولاء والهبة (2127) , وأبو داود : المناسك (2034) , وأحمد (1/119).
3 مسلم : الجمعة (867) , والنسائي : صلاة العيدين (1578) , وابن ماجه : المقدمة (45) , وأحمد (3/310) , والدارمي : المقدمة (206).
4 الترمذي : الفتن (2202) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
5 الترمذي : الفتن (2219) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278).
6 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
7 البخاري : الفتن (7116) , ومسلم : الفتن وأشراط الساعة (2906) , وأحمد (2/271).
8 مسلم : الفتن وأشراط الساعة (2907).
9 مسلم : صفة القيامة والجنة والنار (2812) , والترمذي : البر والصلة (1937) , وأحمد (3/313 ,3/354 ,3/366).

ص -184- وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي (1)، وأنا خاتم النبيين لا نبي بعدي (2)، ولا تزال طائفة من أمتي على الحق منصورة (3)
....................................................................
(1) وفي رواية "دجالون"، والدجل التمويه، والمراد ممن تقوم لهم شوكة وتبدو لهم شبهة، وأما مطلقا فلا يحصون، قال القاضي عياض: (( عد من تنبأ ممن اشتهر بذلك وعرف واتبعه جماعة على ضلاله، فوجد هذا العدد فيهم )). ا هـ.
وقد ظهر مصداق ذلك في زمن رسول الله صلى الله عليه وسلم وبعده، ممن كان لهم أصحاب يصدقونهم ويأخذون بطريقهم، كمسيلمة باليمامة، والأسود باليمن، وطليحة في بني أسد، وسجاح في تميم، والمختار بن أبي عبيد في عصر ابن الزبير، والحارث في عصر عبد الملك بن مروان، وفي عصر بني العباس جماعة، وصار لكل منهم شوكة. وأما من ادعاها مطلقة فكثيرون، وغالبهم ينشأ فيهم عن جنون وسوداء، وقد أهلك الله من وقع منهم ذلك، واتضح كذبهم، وآخرهم الدجال الأكبر أعاذنا الله من فتنته.
(2) الخاتم بفتح التاء بمعنى الطابع، وبكسرها بمعنى فاعل الطبع والختم، أي "هوصلوات الله وسلامه عليه آخر النبيين، لا نبي يوحي الله إليه بعده إلى قيام الساعة، وقال تعالى: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 1. قال الحسن: الخاتم الذي ختم به، وعيسى إنما ينزل في آخر الزمان حاكما بشريعة محمد صلى الله عليه وسلم مصليا إلى قبلته، فهو كأحد أمته، بل هو أفضل هذه الأمة. قال صلى الله عليه وسلم : " والذي نفسي بيده لينزلن فيكم عيسى بن مريم حكما مقسطا، فليكسر الصليب، وليقتل الخنزير، وليضع الجزية "2.
(3) قائمة بالعلم والجهاد والذب عن الدين، قال بعض السلف: هم أهل الحديث. ويحتمل أن تكون هذه الطائفة جماعة متعددة من أنواع المسلمين، منهم محدثون وفقهاء ومجاهدون وآمرون وناهون، والمراد العاملون بكتاب الله وسنة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 40.
2 البخاري : البيوع (2222) , ومسلم : الإيمان (155) , والترمذي : الفتن (2233) , وأبو داود : الملاحم (4324) , وابن ماجه : الفتن (4078) , وأحمد (2/240 ,2/272 ,2/290 ,2/394 ,2/482 ,2/493 ,2/538).

ص -185- لا يضرهم من خذلهم ولا من خالفهم (1) حتى يأتي أمر الله تبارك وتعالى (2) " 1.
....................................................................
= نبيه صلى الله عليه وسلم ولا يلزم منه أن يكونوا مجتمعين في بلد واحد، ولا في قطر واحد، بل يجوز اجتماعهم في بلد وقطر وجهة، وافتراقهم في بلدان وأقطار وجهات من الأرض. وفي رواية: " لا تزال هذه الأمة قائمة "2 أي على أمر الله، ففيه حماية إجماع هذه الأمة عن أن تزل عن أمر الله، ولا تسمى أمته إلا الذين يعتد بإجماعهم، وفيه أن الإجماع حجة.
(1) كما أخبر الله بذلك في كتابه بنصره لهم، كما في قوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} 3. وكقوله: {لِيُظْهِرَهُ} أي يعليه وينصره: {عَلَى الدِّينِ كُلِّهِ} أي على سائر الأديان. وغيرهما من الآيات. قال المصنف: (( وفيه الآية العظيمة أهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم، والبشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة )).
(2) ونص شيخ الإسلام وغيره على تواتر " لا تزال طائفة من أمتي ظاهرين على الحق حتى يأتي أمر الله "4 أي إلى قيام الساعة، كما روى الحاكم من حديث عقبة ابن عامر: " لا تزال عصابة من أمتي يقاتلون على أمر الله ظاهرين، لا يضرهم من خذلهم حتى تأتيهم الساعة وهم على ذلك "5. ولعل المراد به ما صح عن النبي صلى الله عليه وسلم من قبض ما بقي من المؤمنين بالريح الطيبة، ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس، وعليهم تقوم الساعة، وكل جملة من هذا الحديث علم من أعلام النبوة; فإن كل ما أخبر به صلى الله عليه وسلم مما يقع فيه وقع كما أخبر. و(تبارك) كمل وتعاظم وتقدس، جاء بناؤه على السعة والمبالغة من باب مجد، والمجد كثرة صفات الجلال والكمال، والسعة والفضل، فدل على كمال بركته وعظمها وسعتها، ولا يقال إلا لله سبحانه وتعالى كما أطلقه على نفسه في قوله: (تبارك الله رب العالمين) وغيرها، فهو سبحانه المتبارك، وما بارك فيه فهو المبارك. وقوله: (تعالى) أي تعاظم، جاء أيضا على بناء السعة والمبالغة، فهو دال على كمال العلو ونهايته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).
2 البخاري : العلم (71) , ومسلم : الإمارة (1037).
3 سورة الروم آية : 47.
4 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : المقدمة (10) , وأحمد (5/279).
5 مسلم : الإمارة (1924).


باب ما جاء في السحر - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -186- باب ما جاء في السحر (1)
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ
....................................................................
(1) أي من الوعيد وبيان منافاته للتوحيد، وتكفير فاعله. والسحر في اللغة: الصرف، وهو عبارة عما خفي ولطف سببه، سمي سحرا لأنه بأمور خفية لا تدرك بالأبصار، أو لأنه يصرف الشيء عن جهته، وسحره عمل له السحر، وعن الأمر صرفه. وفي الحديث: " إن من البيان لسحرا "1 شبهه به لكون البيان يحصل منه ما يحصل من السحر، وسمي السحر سحرا لأنه يقع خفيا آخر الليل، وقوله: (سحروا أعين الناس) أخفوا عنهم عملهم، ولا يتوصل إليه إلا بالتقرب إلى الأرواح الخبيثة بشيء مما تحب، والاستعانة بالتحيل على استخدامها بالإشراك بها والاتصاف بهيئاتها الخبيثة، ولهذا لا يعمل السحر إلا مع الأنفس الخبيثة المناسبة لتلك الأرواح، وتأثيره بإذن الله الكوني القدري لا الشرعي الديني، فإن الله لم يأذن فيه. ولما كان من أنواع الشرك ذكره المصنف تحذيرا منه كغيره من أنواع الشرك، وهو عزائم ورقى وكلام يتكلم به، وأدوية وتدخينات وغير ذلك، ومنه ما يؤثر في القلوب والأبدان، فيمرض ويقتل ويفرق بين المرء وزوجه .
قال تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 2. وقال: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 3 يعني السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن، وقد سحر لبيد بن الأعصم رسول الله صلى الله عليه وسلم في مشط ومشاطة وجف طلعة ذكر في بئر ذروان، حتى إنه ليخيل إليه صلى الله عليه وسلم أنه يفعل الشيء وما يفعله، وإنما هو في جسده الشريف، وظاهر جوارحه الكريمة، لا في عقله وقلبه، فلا يقدح في مقام النبوة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 سورة البقرة آية : 102.
3 سورة الفلق آية : 4.

ص -187- خَلاقٍ}1 (1). وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2 (2). قال عمر: " الجبت السحر (3)،
....................................................................
(1) أي ولقد علم أهل الكتاب الذين استبدلوا بالسحر عن متابعة الرسول صلى الله عليه وسلم والإيمان به، (لمن اشتراه) أي السحر ورضي به، عوضا عن شرع الله ودينه، لا نصيب له ولا حظ له في الآخرة، وأنه لا دين له، وهذا من أبلغ الوعيد، فدلت الآية على تحريمه، وهو كذلك محرم في جميع أديان الرسل، قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 3. وذهب أكثر السلف إلى أنه يكفر لقوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 4. وقوله: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 5. وما تلته هو السحر.: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} 6. وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}
وأجمع الأئمة على كفر من تعلمه واستعمله، إلا الشافعي فقال: إذا تعلمه قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر مثل ما اعتقده أهل بابل من التقرب إلى الكواكب، وأنها تفعل ما يلتمس منها، فهو كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته فهو كافر.
وهل يقتل بمجرد فعله واستعماله؟ المشهور في المذهب يقتل، وفاقا لمالك وقول بعض الصحابة، فإن قتل بسحره قتل إجماعا إلا أبا حنيفة فقال: حتى يتكرر، أو يقر بذلك في حق معين.
(2) قال الجوهري وغيره: الجبت كلمة تقع على الصنم والكاهن والساحر ونحو ذلك، و (الطاغوت) مجاوزة الحد، وكل شيء جاوز المقدار والحد في العصيان فهو طاغوت.
(3) تفسير عمر هذا من تفسير الشيء ببعض أفراده، ومراده أن السحر داخل في الجبت، وفي الكليات: (( الجبت الشيطان أو الساحر )). اهـ، والجبت هو الباطل، والسحر منه؛ لأنه باطل خلاف الحق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 سورة طه آية : 69.
4 سورة البقرة آية : 102.
5 سورة البقرة آية : 102.
6 سورة البقرة آية : 102.

ص -188- والطاغوت الشيطان (1)". وقال جابر: " الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد (2)".
....................................................................
(1) رواه ابن أبي حاتم وغيره، وكذا قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم، وهو أيضا تفسير له ببعض أفراده. وقال الحافظ: (( قوله: الطاغوت الشيطان قوي جدا، فإنه يشمل كل شر كان عليه أهل الجاهلية، من عبادة الأوثان والتحاكم إليها والاستنصار بها )) ا هـ.
والطاغوت مشتق من الطغيان وهو مجاوزة الحد، فمعناه ما قاله ابن القيم: (( الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع )).
(2) جابر هو ابن عبد الله بن عمرو بن حرام رضي الله عنه، وأراد أن الكهان من الطواغيت، فهو من أفراد المعنى، وليس المراد الحصر، والشيطان أراد به الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم، ويخبرونهم بما يسترقون من السمع، فيصدقون مرة ويكذبون مائة كذبة، ويزيدون وينقصون، والحي واحد الأحياء وهم القبائل، أي في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن المغيبات، ويخبرهم من إخبار الشيطان له، فلطاعته لها تنزل عليه، كما قال تعالى: {تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1. وكذلك كان الأمر قبل مبعث النبي صلى الله عليه وسلم فأبطل الله ذلك بالإسلام، وحرست السماء بكثرة الشهب. وهذا الأثر رواه ابن أبي حاتم بنحوه عن وهب، قال: سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها قال: إن في جهينة واحدا، وفي أسلم واحدا، وفي هلال واحدا، وفي كل حي واحدا، وهم كهان كانت تنزل عليهم الشياطين. ومطابقة هذا الأثر للترجمة أن الساحر طاغوت، إذ كان يطلق على الكاهن فالساحر أولى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 222.

ص -189- عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اجتنبوا السبع الموبقات (1)، قالوا: وما هن يا رسول الله؟ قال: الشرك بالله (2)، والسحر (3)، وقتل النفس التي حرم الله إلا بالحق (4)،
....................................................................
(1) اجتنبوا ابعدوا، وهو أبلغ من قول لا تفعلوا ودعوا واتركوا؛ لأن النهي عن القربان أبلغ من النهي عن المباشرة، قال تعالى: {وَلا تَقْرَبُوا الْفَوَاحِشَ} 1 والموبقات المهلكات، جمع موبقة، سميت موبقات؛ لأنها تهلك فاعلها في الدنيا، لما يترتب عليها من العقوبات، وفي الآخرة من العذاب. وقال ابن عباس: (( هي إلى السبعين أقرب منها إلى السبع )). وفي رواية: (( إلى السبعمائة )).
(2) أي إحدى السبع الموبقات الشرك بالله وهو أن يجعل لله ندا يدعوه ويرجوه ويخافه كما يخاف الله، بدأ به لأنه أعظم ذنب عصي الله به، ولأن فاعله مخلد في النار، قال تعالى: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 2. وقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 3. ولما " سئل -عليه السلام- أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك "4.
(3) أصله في اللغة: صرف الشيء عن وجهه كما تقدم، وقال البيضاوي: هو ما يستعان في تحصيله بالتقرب إلى الشيطان، مما لا يستقل به الإنسان، وهو الشاهد من الحديث للترجمة.
(4) أي قتل النفس المسلمة المعصومة التي حرم الله قتلها إلا بالحق، أي بأن تفعل ما يوجب قتلها كالشرك، والنفس بالنفس، والزاني بعد الإحصان، واختلفوا في توبته، فقال ابن عباس وغيره: لا تقبل لقوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ} 5. وقال جمهور السلف والخلف: تقبل توبته لقوله تعالى بعد ذكر الشرك =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة المائدة آية : 72.
3 سورة لقمان آية : 13.
4 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
5 سورة النساء آية : 93.

ص -190- وأكل الربا (1)، وأكل مال اليتيم (2)، والتولي يوم الزحف (3)، وقذف المحصنات الغافلات المؤمنات (4)".
....................................................................
= وقتل النفس: {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} 1. وعن ابن عباس ما يوافق قول الجمهور، وكذا قتل المعاهد، لقوله -عليه السلام-: " من قتل معاهدا لم يرح رائحة الجنة "2 .
(1) وهو فضل مال بلا عوض، وأكله تناوله بأي وجه كان. قال تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} 3 إلى قوله: (وحرم الربا) قال ابن دقيق العيد: (( وهو مجرب لسوء الخاتمة، نعوذ بالله من ذلك )).
(2) المراد التعدي فيه، وعبر بالأكل لأنه أعم وجوه الانتفاع، قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 4. واليتيم في الأصل: المنفرد، وهو من مات أبوه ولم يبلغ.
(3) أي الفرار والإدبار عن الكفار وقت التحام القتال، وإنما يكون كبيرة إذا فر إلى غير فئة المسلمين، أو غير متحرف لقتال كما قال تعالى: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ} 5 .
(4) القذف في الأصل الرمي البعيد، وشرعا الشتم والعيب والبهتان. و (المحصنات) جمع محصنة بفتح الصاد، أي التي أحصنها الله تعالى وحفظها من الزنا، وبالكسر التي حفظت فرجها من الزنا، والمراد بهن الحرائر العفيفات، ولا يختص بالمتزوجات، بل حكم البكر كذلك إجماعا، إلا من دون تسع سنين، وقال تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ} 6. وقذفهن رميهن بزنا أو لواط، والغافلات وصف أغلبي أي عن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 70.
2 البخاري : الجزية (3166) , والنسائي : القسامة (4750) , وابن ماجه : الديات (2686) , وأحمد (2/186).
3 سورة البقرة آية : 275.
4 سورة النساء آية : 10.
5 سورة الأنفال آية : 16.
6 سورة النور آية : 23.

ص -191- وعن جندب مرفوعا: (1)" حد الساحر ضربة بالسيف "1 (2). رواه الترمذي وقال: ( الصحيح أنه موقوف) (3).
....................................................................
= الفواحش وما رمين به، فهو كناية عن البريئات؛ لأن الغافل برئ عما بهت به، والمؤمنات بالله احترازا من قذف الكافرات، فإنه ليس من الكبائر، وإن كانت ذمية فمن الصغائر، لا يوجب الحد، وفي الأمة المسلمة التعزير دون الحد، وأورد المصنف -رحمه الله- هذا الحديث غير معزو، وهو متفق عليه.
(1) هو جندب بن كعب بن عبد الله بن جزء بن عامر بن مالك بن عامر بن دهمان، الأزدي الغامدي، أبو عبد الله وربما نسب إلى جده، وهو جندب الخير، وفد مع قومه على النبي صلى الله عليه وسلم قاله الكلبي، وقال ابن حبان: صحابي وروى ابن السكن عن بريدة مرفوعا قال: "جندب وما جندب؟ يضرب ضربة فيكون أمة وحده"، وأخرج البخاري في تاريخه أنه كان عند الوليد رجل يلعب، فذبح إنسانا فأبان رأسه، فعجبنا فأعاده، فجاء جندب الأزدي فقتله. زاد البيهقي: إن كان صادقا فليحيي نفسه، قتل جندب رضي الله عنه بصفين.
(2) روي بالهاء وبالتاء وكلاهما صحيح، وبهذا الحديث أخذ مالك وأحمد وأبو حنيفة فقالوا: يقتل الساحر. ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحره ما يبلغ به الكفر كما تقدم، وهو رواية عن أحمد. قال الشارح: والأول أولى؛ ولأثر عمر الذي ذكره المصنف، وعمل به الناس في خلافته من غير نكير فكان إجماعا.
(3) ورواه الطبراني عن جندب البجلي. وقال الحافظ: (( الصواب أنه غيره )). وقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الأزدي " أنه جاء إلى ساحر فضربه بالسيف حتى مات; وقال: سمعت رسول الله صلى الله عليه وسلم يقول. فذكره."

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الحدود (1460).

ص -192- وفي صحيح البخاري عن بجالة بن عبدة (1) قال: " كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة (2). قال: فقتلنا ثلاث سواحر " (3).
وصح عن حفصة -رضي الله عنها- " أنها أمرت بقتل جارية لها سحرتها فقتلت " (4).
....................................................................
(1) بجالة بفتحتين وعبدة بفتحتين، العنبري التميمي بصري ثقة، أدرك النبي صلى الله عليه وسلم ولم يره، وكان كاتبا لجزء بن معاوية في خلافة عمر.
(2) ظاهره أنه يقتل من غير استتابة، وهو المشهور عن أحمد، وبه قال مالك وأبو حنيفة؛ لأن الصحابة لم يستتيبوهم، ولأن علم السحر لا يزول بالتوبة. وعنه يستتاب وفاقا للشافعي، واختاره الشيخ وغيره؛ لأن ذنبه لا يزيد على الشرك، وصحح الشارح الأول لظاهر عمل الصحابة، فلو كانت الاستتابة واجبة لفعلوها أو بينوها، وقياسه على المشرك لا يصح؛ لأنه أكثر فسادا وتشبيها من المشرك وقال الشيخ وغيره: إن رأى الإمام قتله كالزنديق فله ذلك للمصلحة.
(3) أي قال ذلك بجالة، ولم يذكر البخاري قتل السواحر، ولعل المصنف -رحمه الله- أراد أصله لا لفظه، ورواه أحمد وأبو داود والترمذي والبيهقي والقطيعي وغيرهم.
(4) أي الجارية، وهذا الأثر يؤيد قتل الساحر. وقد رواه عبد الرزاق ومالك في الموطأ في (باب ما جاء في الغيلة والسحر) وقال بعد ذلك: الساحر الذي يعمل السحر ولم يعمل ذلك له غيره، هو مثل الذي قال الله فيه: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} 1 .
وحفصة هي أم المؤمنين ابنة عمر بن الخطاب -رضي الله عنهما-، تزوجها النبي صلى الله عليه وسلم بعد خنيس بن حذافة سنة 2 أو 3 هـ بعد عائشة، ولدت قبل البعثة بخمس، وماتت سنة 1 أو 45 هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.

ص -193- وكذلك صح عن جندب (1). قال أحمد: ( عن ثلاثة من أصحاب رسول الله صلى الله عليه وسلم ) (2).
(1) أشار المصنف -رحمه الله- إلى جندب بن كعب بن عبد الله الأزدي قاتل الساحر المتقدم ذكره، وتعددت الطرق عنه به.
(2) أي قال أحمد بن حنبل -رحمه الله-: صح قتل الساحر أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم يعني عمر وحفصة وجندب. وروي عن عثمان وابن عمر وقيس بن سعد وعمر بن عبد العزيز، وهو المشهور عند أكثر أهل العلم، وعمل به في خلافة عمر من غير نكير.


باب بيان شيء من أنواع السحر - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -194- باب بيان شيء من أنواع السحر (1)
 قال أحمد: حدثنا محمد بن جعفر (2) حدثنا عوف عن حيان ابن العلاء (3) حدثنا قطن بن قبيصة عن أبيه (4)
....................................................................
(1) لما ذكر المصنف -رحمه الله- ما جاء في السحر ذكر شيئا من أنواعه لكثرة وقوعها، وخفائها على الناس، حتى اعتقد كثير أن من صدر عنه خارق فهو ولي لله، وحتى آل الأمر إلى أن عبد أربابها، وهذا العمل بعينه من الناس أحوال شيطانية، واستدراج من الشيطان لبني آدم إلى الشرك، ولا بد للمسلم أن يفرق بين ولي الله وبين عدو الله، من ساحر وكاهن ونحوهم، ممن قد يجري على يديه شيء من الخوارق، وأولياء الله هم أحبابه المتقربون إليه بالطاعات وترك المحرمات، وإن لم تجر على أيديهم خوارق، وإن جرت فكرامة من الله، وليست وحدها دليلا على الولاية.
(2) هو أبو عبد الله المعروف بغندر الهذلي مولاهم البصري، ثقة روى عن شعبة وخلق، ولازمه عشرين سنة، وعنه الإمام أحمد وغيره مات سنة 206 هـ.
(3) عوف هو ابن أبي جميلة، أبو سهل العبدي البصري، المعروف بخوف الأعرابي، روى عن أبي العالية والحسن وجماعة، وعنه شعبة والثوري وغيرهم، مات سنة 146 هـ، وله 86 سنة. وحيان بن العلاء، ويقال: أبو العلاء البصري مقبول.
(4) قطن بفتحتين أبو سهل البصري صدوق، وأبوه قبيصة بفتح أوله ابن مخارق بن شداد بن معاوية بن ربيعة بن نهيك بن هلال بن عامر البصري، وفد على النبي صلى الله عليه وسلم ونزل البصرة.

ص -195- أنه سمع النبي صلى الله عليه وسلم قال: " إن العيافة والطرق والطيرة من الجبت (1) "1. قال عوف: " العيافة زجر الطير والطرق الخط يخط بالأرض " (2).
....................................................................
(1) أي السحر، قال القاضي: والجبت في الأصل الشيء الفشل الذي لا خير فيه، ثم استعير لما يعبد من دون الله، وللساحر والسحر.
(2) والتفاؤل بأسمائها وأصواتها وممرها، وهو من عادات العرب، ولذلك صار كثيرا في أشعارهم، ويقال: عاف يعيف عيفة إذا زجر وحدس وظن، والاعتبار في ذلك غالبا بأسمائها كما يتفاءل بالعقاب على العقاب، وبالغراب على الغربة، بالهدهد على الهدى، والفرق بينها وبين الطيرة أن الطيرة هي التشاؤم بها، وقد تستعمل في التشاؤم بغير الطير من حيوان وغيره، وكانت بنو أسد يذكرون بالعيافة ويوصفون بها، حتى قيل إن قوما من الجن تذاكروا عيافتهم، فأتوهم فقالوا: ضلت لنا ناقة فلو أرسلتم معنا من يعيف، فقالوا لغليم منهم: انطلق معهم، فاستردفه أحدهم فلقيهم عقاب كاسرة أحد جناحيها، فاقشعر الغلام وبكى، فقالوا: مالك؟ فقال: كسرت جناحا، ورفعت جناحا، وحلفت بالله صراحا، ما أنت بإنسي وما تبغي لقاحا.
(3) يخطه الرمالون وغيرهم ويدعون به علم المغيبات. وقال ابن عباس: هو الذي يخطه الحازر، يأتي صاحب الحاجة فيعطيه حلوانا، فيقول له: اقعد حتى أخط لك، وبين يدي الحازر غلام له معه ميل، ثم يأتي إلى أرض رخوة فيخط فيها خطوطا كثيرة بالعجلة، لئلا يلحقها العدد، ثم يرجع فيمحو منها على مهل خطين خطين، وغلامه يقول للتفاؤل: أبن عيان أسرع البيان، فإن بقي خطان فهو علامة النجح، وإن بقي خط واحد فهو علامة الخيبة، وأما ما رواه مسلم وغيره عن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3907) , وأحمد (5/60).

ص -196- "والجبت قال الحسن: رنة الشيطان ". إسناده جيد (1). ولأبي داود والنسائي وابن حبان في صحيحه المسند منه (2).
....................................................................
= معاوية بن الحكم أنه قال لرسول الله صلى الله عليه وسلم ومنا رجال يخطون. فقال: " كان نبي من الأنبياء يخط، فمن وافق خطه فذاك "1. فقال النووي وغيره: من وافق خطه فهو مباح له، لكن لا طريق لنا إلى العلم باليقين بالموافقة، فلا يباح بل يصير من أنواع الكهانة، لمشاركته لها في المعنى ا هـ.
قال المصنف: وخط ذلك النبي عدم لا يوجد من يعرفه. وفي النهاية وغيرها: الطرق الضرب بالحصى والودع والخرز الذي يفعله النساء. قال الشارح: وأيا ما فهو من الجبت.
(1) الحسن هو ابن أبي الحسن البصري المشهور، واسم أبيه يسار الأنصاري مولاهم، ثقة فقيه فاضل مات سنة 110 هـ، وقد جاوز 90 سنة، فسر -رحمه الله- الجبت ببعض أفراده. قال المصنف: (( عادة السلف يفسرون اللفظ العام ببعض أفراده، وقد يكون السامع يعتقد أن ذلك ليس من أفراده، وهذا كثير في كلامهم جدا، ينبغي التفطن له )) ا هـ.
والرنين هو الصوت، ورن يرن رنينا: صوت وصاح ورفع صوته بالبكاء، والرنة الواحدة والصوت، وله رنة أي صيحة فالمعنى صوت توجعا وتغيظا، ويدخل فيه كل أصوات الملاهي وغيرها.
وأضافه إلى الشيطان لأنه الذي يدعو إلى ذلك، وذكر بقي بن مخلد في تفسيره وغيره أن إبليس رن أربع رنات: رنة حين لعن، ورنة حين أهبط، ورنة حين ولد رسول الله صلى الله عليه وسلم ، ورنة- حين نزلت فاتحة الكتاب. وعن سعيد بن جبير أنه لما لعن تغيرت صورته، ورن رنة فكل رنة منها إلى يوم القيامة. وعن ابن عباس: " لما فتح رسول الله صلى الله عليه وسلم مكة رن إبليس واجتمعت إليه جنوده ".
(2) أي رووا من هذا الحديث كل ما أسند عن النبي صلى الله عليه وسلم ، ولم يذكروا التفسير الذي فسره به عوف، وقد رواه أبو داود بالتفسير المذكور بدون قول الحسن رحمه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (537) , وأبو داود : الصلاة (930) والطب (3909) , وأحمد (5/447 ,5/448).

ص -197- وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم : " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر (1)، زاد ما زاد "1. رواه أبو داود بإسناد صحيح (2).
....................................................................
(1) اقتبس أخذ وحصل وعلم، وقبست العلم واقتبسته إذا علمته، والقبس الشعلة من النار، واقتباسها أخذها منها، والشعبة الطائفة والقطعة، ومنه: " الحياء شعبة من الإيمان "2 أي جزء منه ولفظ أبي داود: " من اقتبس علما من النجوم "، وإنما شبه صلى الله عليه وسلم علم النجوم بعلم السحر؛ لأن حرمته منصوصة في القرآن العزيز، أي من علم طائفة من علم النجوم المحرم فقد اقتبس شعبة من السحر المحرم تعلمه، ولفظ رزين: " من اقتبس بابا من علم النجوم بغير ما ذكر الله، فقد اقتبس شعبة من السحر "3. فصرح صلى الله عليه وسلم بأن علم النجوم من السحر، وقال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 4 .
(2) وصححه الذهبي والنووي، رواه أحمد وابن ماجه وغيرهما، ولفظ أحمد: "ما زاد زاد" أي كلما زاد المقتبس من تعلم النجوم زاد اقتباسه من شعب السحر، وفي الإثم الحاصل بزيادة الاقتباس من شعبه، وزيادة البعد من الله، فإنما يعتقدونه في النجوم من معرفة الحوادث التي لم تقع، وربما تقع في مستقبل الزمان، مثل إخبارهم بوقت هبوب الرياح، ومجيء المطر ووقوع الثلج، وظهور الحر والبرد، وتغير الأسعار ونحوها، ويزعمون أنهم يدركون معرفتها بسير الكواكب، واجتماعها وافتراقها باطل، كما أن تأثير السحر باطل، بل هو مما استأثر الله به. قال تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} 5. وقال -عليه الصلاة والسلام-: " ولا يعلم ما في غد إلا الله، ولا يعلم متى يأتي المطر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227).
2 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والنسائي : الإيمان وشرائعه (5004 ,5005 ,5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442).
4 سورة طه آية : 69.
5 سورة لقمان آية : 34.

ص -198- وللنسائي من حديث أبي هريرة رضي الله عنه (1): " من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر (2) فقد أشرك (3)،
....................................................................
= إلا الله "1. وغير ذلك مما استأثر الله بعلمه.
وأما ما يدرك بطريق المشاهدة من علم النجوم الذي يعرف به الزوال وجهة القبلة ونحو ذلك، فغير داخل فيما نهى عنه، قال تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 2 .
(1) يعني مرفوعا إلى النبي صلى الله عليه وسلم . والنسائي هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبد الرحمن، صاحب السنن الكبرى والمجتبي وغيرهما، روى عن محمد بن المثني وابن بشار وقتيبة وخلق لا يحصون، وكان إليه المنتهى في العلم بعلل الحديث، مات بفلسطين سنة 303 هـ وله 88 سنة.
(2) العقدة جمعها عقد وهي ما تعقده السحرة، ويقال لها عزيمة أيضا، وذلك أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط، ونفثوا على كل عقدة، حتى ينعقد ما يريدونه من السحر بإذن الله تعالى، ولهذا أمر الله بالاستعاذة من شرهم في قوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 3 يعني السواحر اللاتي يفعلن ذلك، والنفث و النفخ من الريق، وهو دون التفل، والنفث فعل الساحر، فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور، ويستعين عليه بالأرواح الخبيثة نفخ في تلك العقد نفخا معه ريق، فيخرج من نفسه الخبيثة نفس مما زج للشر والأذى، مقترن بالريق الممازج لذلك، وقد يتساعد هو والروح الشيطانية على أذى المسحور فيصبه السحر بإذن الله القدري الكوني لا الشرعي.
(3) هذا نص في أن الساحر مشرك، وقد حكى الحافظ عن بعضهم أنه لا يتأتى إلا مع الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7379) , وأحمد (2/52).
2 سورة النحل آية : 16.
3 سورة الفلق آية : 4.

ص -199- ومن تعلق شيئا وكل إليه (1)"1. وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " ألا هل أنبئكم ما العضه (2) هي النميمة القالة بين الناس "2. رواه مسلم (3).
....................................................................
(1) أى ومن تعلق قلبه شيئا بحيث يعتمد عليه ويرجوه، وكله الله إلى ذلك الشيء وخذله، وخلى بينه وبينه؛ فإن تعلق قلبه بربه كفاه وتولاه، كما قال تعالى {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 3.
ومن تعلق على السحرة والشياطين وغيرهم من المخلوقين وكله الله إلى من تعلق به، ومن وكل إلى غير الله هلك وخسر خسرانا مبينا، وضل ضلالا بعيدا، بل من تعلق قلبه بغير الله في جلب نفع أو درء ضر فقد أشرك.
(2) (ألا) أداة تنبيه (أنبئكم) أخبركم و (العضه) بفتح فسكون هو أكثر ما يروى في كتب الحديث، وفي كتب الغريب بكسر ففتح، العضاهة الكذب والبهتان والسحر، وعلى الأول من عضه الرجل يعضه عضها وعضيهة وعضهة كذب وسحر ونم. قال الزمخشري: (( أصلها العضهة، فعلة من العض، وهي من البهت، فحذفت لامه كما حذفت من السنة والشفة، وتجمع على عضين )). قال النووي: تقديره ألا أنبئكم بالعضه الفاحش الغليظ التحريم، وإيراد المصنف له هنا يدل على أن معناه عنده أو السحر.
(3) النميمة فعيلة بمعنى مفعولة، ونم الحديث ينمه نمأت ورفعه إشاعة له وإفسادا، وسعى به ليوقع فتنة أو وحشة، والنمام الذي يتحدث مع القوم فينم عليهم، فيكشف ما يكره كشفه، سواء كره المنقول عنه أو إليه أو غيرهما، وسواء كان الكشف بالعبارة أو بالإشارة أو بغيرهما، فحقيقتها إفشاء السر، وهتك الستر عما يكره كشفه. والقالة: كثرة القول، وإيقاع الخصومة بما يحكي بعضهم لبعض.=

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : تحريم الدم (4079).
2 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).
3 سورة الزمر آية : 36.

ص -200- ولهما عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " إن من البيان لسحرا "1 (1).
....................................................................
= وفي الحديث: "ففشت القالة بين الناس". قال يحيى بن أبي كثير: " يفسد النمام والكذاب في ساعة، ما لا يفسد الساحر في سنة ". وقال أبو الخطاب: (( ومن السحر السعي بالنميمة والإفساد بين الناس )).
قال في الفروع: ووجهه أنه يقصد الأذى بكلامه وعمله على وجه المكر والحيلة، أشبه السحر، وهذا يعرف بالعرف والعادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين، لكن يقال: الساحر إنما يكفر لوصف السحر، وهو أمر خاص، ودليله خاص وهذا ليس بساحر، وإنما يؤثر عمله ما يؤثره السحر، فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة; وبه يظهر مطابقة الحديث للترجمة؛ إذ هو من أنواع السحر لما فيه من القطيعة; بل قد يكون تارة أعظم لما ينشأ من فساده. وعلى كل من حملت إليه أن لا يصدقه؛ لأنه فاسق وأن ينهاه ويبغضه، ولا يظن بأخيه السوء، ولا يحمله ما نقل فيه على التجسس والبحث، ولا يرضى لنفسه ما نهي النمام عنه، فيقول: حكى فلان كذا إلا لمصلحة. واتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة، وفيه دليل على أنها من الكبائر.
(1) وأورد البخاري وغيره سبب قول النبي صلى الله عليه وسلم ذلك، أنه " قدم رجلان من المشرق فخطبا فعجب الناس لبيانهما، فقال رسول الله صلى الله عليه وسلم : إن من البيان لسحرا "2. أو " إن بعض البيان لسحر ". يعني إن بعض البيان يعمل عمل السحر، ومعنى السحر إظهار الباطل في صورة الحق، والبيان البلاغة والفصاحة، وإنما شبهه بالسحر لحدة عمله في سامعه، وسرعة قبول القلب، وتقدم أن هذا من التشبيه البليغ؛ لكون ذلك يعمل عمل السحر، فيجعل الحق في قالب الباطل، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 البخاري : الطب (5767) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/62) , ومالك : الجامع (1850).

ص -201- .............................................................................................
= والباطل في قالب الحق، فيستميل به قلوب الجهال، حتى يقبلوا الباطل وينكروا الحق. قال صعصعة بن صوحان: " صدق نبي الله صلى الله عليه وسلم إن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه، فيذهب بالحق ". والمراد البيان الذي فيه تمويه على السامع وتلبيس، شبهه بالسحر لفساده .
وأخرج أحمد وأبو داود عن ابن عمر مرفوعا: " إن الله يبغض البليغ من الرجال، الذي يتخلل بلسانه كما تخلل البقرة بلسانها "1. وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه فهذا ممدوح، كحالة الرسل وأتباعهم.
" وسأل رجل عمر بن عبد العزيز عن حاجة فأحسن المسألة، فقال: هذا والله السحر الحلال ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الأدب (2853) , وأبو داود : الأدب (5005).


باب ما جاء في الكهان ونحوهم - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -202- باب ما جاء في الكهان ونحوهم (1)
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم (2)
....................................................................
(1) أي باب ذكر ما جاء في أحكام الكهان من التغليظ الأكيد، والوعيد الشديد، وما جاء من الأحكام في نحوهم كالعرافين والمنجمين والرمالين. لما ذكر السحر وأنواعه ذكر أحكام الكهان ونحوهم؛ لمشابهتهم للسحرة، والكهان هم الذين يتعاطون الخبر عن الكائنات في مستقبل الزمان، ويدعون معرفة الأسرار، ويأخذون عن مسترق السمع. قال الشارح: الكاهن لفظ يطلق على العراف والذي يضرب بالحصى والمنجم، وقال الخطابي: (( الكهان -فيما علم بشهادة الامتحان- قوم لهم أذهان حادة، ونفوس شريرة، وطبائع نارية، فهم يفزعون إلى الجن ويستفتونهم في الحوادث، فيلقون إليهم الكلمات )) ا هـ.
وكانوا قبل البعثة كثيرين كشق وسطيح، فمنهم من يزعم أن له تابعا من الجن يلقي إليه الأخبار، ومنهم من يزعم أنه يعرف الأمور بمقدمات وأسباب يستدل بها على مواقعها، من كلام من يسأله أو فعله أو حاله، وهذا يخصونه باسم العراف، كالذي يدعي معرفة المسروق ومكان الضالة ونحو ذلك، وبعد البعثة قل مسترقو السمع؛ لأن الله حرس السماء بالشهب، وأكثر ما يقع ما يخبر به الجن أولياءهم من الإنس مما يسمونه كشفا وكرامة وولاية، وقد اغتر بهم كثير من الناس يظنون أنهم أولياء الله وهم من أولياء الشيطان، كما قال تعالى: {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} 1 الآية.
(2) هي حفصة بنت عمر -رضي الله عنها -، ذكره أبو مسعود الثقفي في مسندها، وكذلك سماها بعض الرواة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -203- عن النبي صلى الله عليه وسلم قال: " من أتى عرافا فسأله عن شيء فصدقه بما يقول، لم تقبل له صلاة أربعين يوما "1 (1). وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم "2. رواه أبو داود (2).
....................................................................
(1) وفي بعض روايات الصحيح: "من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة"3. قال الشارح: ليس في مسلم "فصدقه بما يقول"، فظاهر الحديث أن الوعيد مرتب على مجيئه، سواء صدقه أو شك في خبره؛ لأن إتيان الكهان منهي عنه، كما في صحيح مسلم عن معاوية بن الحكم "فلا تأتهم"، ولأنه إذا شك في خبره فقد شك في أنه لا يعلم الغيب، وذلك موجب للوعيد، بل يجب أن يقطع ويعتقد أنه لا يعلم الغيب إلا الله. وقوله: لم تقبل له صلاة أي لا ثواب له فيها، لاقترانها بالمعصية، وإن كانت مجزئة بسقوط الفرض عنه في الدنيا لوجود شروطها وأركانها، فإنها لا تلزمه الإعادة إجماعا، وفيه النهي عن إتيان الكاهن ونحوه، وإذا كانت هذه حال السائل فحال المسؤول أسوأ وأشر وأعظم. قال القرطبي: (( يجب على من قدر على ذلك من محتسب وغيره أن يقيم من يتعاطى شيئا من ذلك من الأسواق، وينكر عليهم أشد النكير، وعلى من يجيء إليهم )).
(2) هذا الحديث مختصر، ولفظه: " من أتى كاهنا فصدقه بما يقول، أو أتى امرأة حائضا أو امرأة في دبرها، فقد برئ مما أنزل على محمد صلى الله عليه وسلم "4. ورواه أحمد والترمذي والنسائي بنحوه وغيرهم، وله شواهد صحيحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2230) , وأحمد (5/380).
2 الترمذي : الطهارة (135) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/476) , والدارمي : الطهارة (1136).
3 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
4 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).

ص -204- وللأربعة والحاكم وقال: صحيح على شرطهما عن (1)..........................." من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم "1 (2). ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا (3).
....................................................................
(1) هكذا بيض المصنف لاسم الراوي، والأربعة هم أهل السنن أبو داود والنسائي والترمذي وابن ماجه، وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا وإسناده على شرط الصحيح، وصححه العراقي في آماليه، وقواه الذهبي، والمصنف تبع فيه الحافظ في الفتح، أو لعله أراد الذي قبله.
(2) المراد بالمنزل الكتاب والسنة، أي من ارتكب الكهانة فقد برئ من دين محمد صلى الله عليه وسلم وما أنزل عليه. وفي الطبراني عن واثلة مرفوعا: " من أتى كاهنا فسأله عن شيء حجبت عنه التوبة أربعين ليلة، فإن صدقه بما قال كفر ". والأحاديث التي فيها الكفر مقيدة بتصديقه، وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان، وهل الكفر في هذا الموضع كفر دون كفر فلا ينقل عن الملة، أو يتوقف فيه كما هو أشهر الروايتين عن أحمد؟ والذي يصدق العراف أو الكاهن لم يكفر بالطاغوت، بل مؤمن به، وغالب الكهان قبل النبوة إنما يأخذون عن الشياطين.
(3) أي مثل حديث أبي هريرة موقوفا على ابن مسعود، وأبو يعلى هو الإمام الحافظ محدث الجزيرة أحمد بن علي بن المثني التميمي الموصلي، صاحب التصانيف كالمسند وغيره، روى عن يحيى بن معين وخلق، مات سنة 307هـ. وهذا الأثر رواه البزار أيضا، ولفظه: " من أتى كاهنا أو ساحرا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم "2. ومثل هذا له حكم الرفع، وفيه دليل على كفر الكاهن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).
2 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -205- وعن عمران بن حصين مرفوعا: " ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سَحَرَ أو سُحر له (1)، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم ". رواه البزار بإسناد جيد (2).
....................................................................
= والساحر مع ما تقدم؛ لأنهما يدعيان علم الغيب الذي استأثر الله به، كما أخبر به في كتابه، وذلك كفر والمصدق لهما يعتقد ذلك ويرضى به وذلك كفر أيضا؛ لأن الله أمرنا في كتابه بالإيمان به وحده، والكفر بهذه الأمور كقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1 .
(1) فيه وعيد شديد فيدل على أن هذه الأمور من الكبائر، ولا ينافي ما تقدم من أن الطيرة شرك. وقوله: تطير أي فعل الطيرة، أو تطير له أي قبل قول المتطير له وتابعه، وكذا الكهانة، كالذي يأتي الكاهن ويصدقه ويتابعه، وكذا من عمل الساحر له السحر، فكل من تلقى هذه الأمور عمن تعاطاها أو عملت له عالما راضيا بذلك فقد برئ منه رسول الله صلى الله عليه وسلم ؛ لكونها إما شركا كالطيرة، أو كفرا كالكهانة والسحر، فمن رضي بذلك وتابع فهو كالفاعل؛ لقبوله الباطل واتباعه، ويأتي حديث: " ثلاثة لا يدخلون الجنة "2. وذكر منهم: المصدق بالسحر.
(2) ورواه أبو نعيم من حديث علي، فتعدد طرقه تثبت أن له وجودا في الأصل، وإن كان فيها مقال، وقال المنذري: (( إسناد البزار جيد )). ا هـ. والبزار هو الإمام الحافظ المشهور أبو بكر أحمد بن عمرو بن عبد الخالق البصري، صاحب المسند الكبير سماه البحر الزاخر، صدوق روى عن ابن بشار وابن المثني وخلق، أصله من البصرة ومات في الرملة سنة 292هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 أحمد (4/399).

ص -206- ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى" إلى آخره (1) .
قال البغوي: ( العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك ) (2). وقيل: هو الكاهن، والكاهن هو الذي يخبر عن المغيبات في المستقبل (3). وقيل: الذي يخبر عما في الضمير (4).
....................................................................
(1) فهو من رواية البزار، وقال المنذري: (( إسناد الطبراني حسن )).
(2) البغوي هو الإمام الحجة منسوب إلى بغ مدينة بين هراة ومرو، ويقال لها أيضا: بغشور. واسمه الحسين بن مسعود، محي الدين الفراء الشافعي، عالم خراسان وصاحب التصانيف كالتهذيب وشرح السنة والمصابيح والتفسير، سمع عن جماعات منهم القاضي الحسين والمليحي والداودي والصيرفي، وعنه محمد العطاري ومحمد أبو الفتوح الطائي وجماعة، مات سنة 516هـ. وظاهر كلامه أن العراف هو الذي يخبر عن الواقع كالسرقة وسارقها والضالة ومكانها وغير ذلك بأسباب ومقدمات، بأقيسة فاسدة يدعي معرفتها بها، وخيالات شيطانية، وربما تنزلت عليه الشياطين، وما زجت أنفاسه الخبيثة أنفاس إخوانه من الشياطين، فإنها تنزل على الكاهن والمنجم والرمال والساحر ونحوهم، وكل من ادعى شيئا من هذه الأمور لقوله تعالى: {تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1 .
(3) ويدعي معرفة الأسرار، ويأخذ عن مسترق السمع ونحو ذلك، وسمي عرافا لادعائه المعرفة.
(4) أي وقيل: الذي يخبر عما في الضمير داخل أيضا في اسم العراف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 222.

ص -207- قال أبو العباس ابن تيمية: ( العراف اسم للكاهن والمنجم والرمال ونحوهم (1) ممن يتكلم في معرفة الأمور بهذه الطرق ) (2).
وقال ابن عباس في قوم يكتبون أبا جاد (3)
....................................................................
(1) كالحازر الذي يدعي علم الغيب، أو يدعي الكشف. وقال أيضا: والمنجم يدخل في اسم العراف، وعند بعضهم هو في معناه. وقال أيضا: والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء، وحكى ذلك عن العرب، وعند آخرين هو من جنس الكاهن وأسوأ حالا منه، فيلحق به من جهة المعنى. وقال الإمام أحمد: (( العرافة طرف من السحر، والساحر أخبث )). وقال ابن القيم: (( من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا )).
(2) فهؤلاء أدخلهم شيخ الإسلام في اسم العراف، والمقصود من هذا معرفة من يدعي معرفة علم شيء من المغيبات، فهو إما داخل في اسم الكاهن، وإما مشارك له في المعنى فيلحق به، وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف، ومنه ما هو من الشياطين، ويكون بالفأل والزجر والطيرة والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر، ونحو ذلك من علوم الجاهلية أعداء الرسل كالفلاسفة والكهان والمنجمين، وجاهلية العرب قبل البعثة، وكل هذه الأمور يسمى صاحبها كاهنا وعرافا أو ما في معناهما، ومن أتاهم فصدقهم بما يقولون لحقه الوعيد، وكذا الذي يعزم على المصروع، ويزعم أنه يجمع الجن وأنها تطيعه، والذي يحل السحر، فإذا كان ذلك لا يحصل إلا بالشرك والتقرب إلى الجن فإنه يكفر.
(3) كتابة أبي جاد وتعلمها لمن يدعي بها علم الغيب هو الذي جاء فيه الوعيد، وهو الذي يسمى علم الحروف، فيقطون حروف أبجد هوز حطي كلمن سعفص =

ص -208- وينظرون في النجوم (1): " ما أرى من فعل ذلك له عند الله من خلاق " (2).
....................................................................
= قرشت ثخذ ضظغ، فيجعلون الألف واحدا والباء اثنين، إلى نهاية الحرف العاشر، ثم يبدءون بالكاف عشرة واللام عشرين، وهكذا إلى الشين مائتين، إلى أن تتم هذه الحروف، وأما تعلمها للتهجي وحساب الجمل فلا بأس به.
(1) أي ويعتقدون أن لها تأثيرا، فيأخذون أمورهم ومقاصدهم بما يبين لهم على زعمهم الفاسد من النجوم بأعداد وحساب، يزعمون أنهم يدركون بذلك علم الغيب، يعني فهذا النوع أيضا من العرافين.
(2) لا أرى بالفتح بمعنى لا أعلم، ويجوز الضم بمعنى لا أظن لهم عند الله من نصيب. وهذا الأثر رواه الطبراني عن ابن عباس مرفوعا، ولفظه: " رب معلم حروف أبي جاد، دارس في النجوم، ليس له عند الله خلاق يوم القيامة ". ورواه عنه حميد بن زنجويه بلفظ: " رب ناظر في النجوم ". وقد استأثر الله بعلم الغيب كما قال: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} 1. وفيه من الفوائد عدم الإغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، والحذر من كل علم لا تعلم صحته من كتاب الله وسنة رسوله صلى الله عليه وسلم .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 59.


باب ما جاء فى النشرة - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -209- باب ما جاء فى النشرة (1)
 عن جابر أن رسول الله صلى الله عليه وسلم " سئل عن النشرة؟ فقال: هي من عمل الشيطان "1 (2). رواه أحمد بسند جيد وأبو داود (3) وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله (4).
....................................................................
(1) بضم النون من نشر الشيء فرقه، فالنشرة ضرب من العلاج والرقية، يعالج به من يظن أن به سحرا أو مسا من الجن، سميت بذلك لأنه ينشر بها عنه ما خامره من الداء، أي يحل ويكشف ويزال عنه، ومنه الحديث: (( فلعل طبا أصابه ))، ثم نشره ب: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} 2 أي رقاه.
(2) أي الأكبر أو جنس الشياطين، وأل في النشرة للعهد أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها، هي من عمل الشيطان أو بواسطته؛ لأنهم ينشرون عن المسحور بأسحار واستخدامات شيطانية، فهذه حرام بالاتفاق.
(3) في سننه عن جابر، ورواه الفضل بن زياد في كتاب المسائل، عن عبد الرزاق عن عقيل بن معقل بن منبه عن عمه وهب بن منبه عن جابر، قال ابن مفلح: إسناده جيد، وحسنه الحافظ.
(4) أراد أحمد -رحمه الله- أن ابن مسعود يكره النشرة التي هي من عمل الشيطان، كما يكره تعليق التمائم مطلقا، فدل على أنه يذهب إلى ما ذهب إليه ابن مسعود، وهو تحريم هذا كله، ومستنده الحديث. وروى ابن أبي شيبة وأبو داود في المراسيل عن الحسن رفعه: " النشرة من عمل الشيطان "3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3868) , وأحمد (3/294).
2 سورة الفلق آية : 1.
3 أبو داود : الطب (3868) , وأحمد (3/294).

ص -210- وللبخاري عن قتادة (1) " قلت لابن المسيب: رجل به طب (2) أو يؤخذ عن امرأته (3) أيحل عنه أو ينشر(4) ؟ قال: لا بأس به إنما يريدون به الإصلاح (5)، فأما ما ينفع فلم ينه عنه ". انتهى (6) .
....................................................................
(1) أي روى في صحيحه تعليقا، وفي بعض النسخ وفي البخاري، ووصله الأثرم عن قتادة بنحوه، وقتادة هو ابن دعامة بن قتادة بن عزيز بن عمرو بن ربيعة ابن عمرو بن الحارث بن سدوس البصري، ثقة فقيه من أحفظ التابعين، قالوا إنه ولد أكمه سنة 61هـ، روى عن أنس وغيره، وعنه أيوب السختياني، مات سنة 117هـ.
(2) بكسر الطاء أي سحر، يقال طب الرجل بالضم إذا سحر، ويقال: كنوا عن السحر بالطب تفاؤلا، كما يقال للديغ: سليم، والطب اسم للبرء من الداء، أو اسم للداء من الأضداد.
(3) بفتح الواو مهموز وتشديد الخاء المعجمة، أي يحبس عن امرأته ولا يصل إلى جماعها، والأخذة بضم الهمزة والتأخيذ رقية بسحر تحبس بها السواحر أزواجهن عن غيرهن من النساء، وأخذ سحر، أو خرزة يؤخذ بها، وأخذته رقته بالسحر، أي فماذا يصنع به؟
(4) يحل بضم الياء وفتح الحاء مبني للمجهول من حل العقدة يحلها نقضها وفكها، وينشر بضم الياء وتشديد الشين، ونشر عنه إذا رقاه، كأنك تفرق عنه العلة.
(5) أي لا بأس بمعالجته بأمور مباحة، لم يرد بها إلا المصلحة ودفع المضرة.
(6) هذا من ابن المسيب رضي الله عنه يحمل على نوع من النشرة لا محذور فيه، كالرقى بأسماء الله وكلامه، ولا يعلم أنه سحر، وحاشاه رضي الله عنه أن يفتي بجواز قصد الساحر الكافر المأمور بقتله ليعمل السحر، فإنما هو فساد وكفر.

ص -211- وروي عن الحسن أنه قال: " لا يحل السحر إلا ساحر " (1).
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب فيبطل عمله عن المسحور (2). والثاني: النشرة بالرقية والتعوذات والدعوات والأدوية المباحة فهذا جائز (3) .
....................................................................
(1) ذكره عنه ابن الجوزي في جامع المسانيد، وقال: هي حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر.
(2) فيزول ذلك السحر، والناشر هو الذي يحل السحر، والمنتشر هو الذي يحل عنه السحر بطلبه أو رضاه، وهو حرام، وتقدم حكمه وذكر الوعيد عليه.
(3) ذكر المصنف -رحمه الله- كلام هذا الإمام الجليل، لما فيه من الجمع بين القولين، وبيان أنه لا تنافي بينهما، وإنما يصدق بعضها بعضا، ومما جاء في النشرة المباحة ما رواه ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله، تقرأ في إناء فيه ماء ثم يصب على رأس المسحور: {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ} 1 إلى قوله: {مجرمون} 2، وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} 3. الأربع الآيات، وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ} 4 الآية. وقال ابن بطال: في كتاب وهب بن منبه إنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء، ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به يذهب عنه كل ما به، وهو جيد للرجل إذا حبس عن أهله، فالنوع الثاني الذي ذكر ابن القيم يشير إلى نحو هذا، وعليه يحمل قول من أجاز النشرة من العلماء، إحسان ظن بهم، وما كان بالسحر فيحرم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 81.
2 سورة يونس آية : 82.
3 سورة الأعراف آية : 118.
4 سورة طه آية : 69.


باب ما جاء في التطير - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -212- باب ما جاء في التطير (1)
 ....................................................................
(1) أي من النهي عنه والوعيد فيه، مصدر تطير يتطير، والطيرة اسم مصدر من تطير طيرة، كما يقال تخير خيرة، ولم يجيء في المصادر على هذه الزنة غيرهما، والتطير التشاؤم بالشيء بما يقع من المرئيات أو المسموعات في قلوب أهل الشرك والعقائد الضعيفة، الذين لا يجعلون توكلهم على الله، وأصله التطير بالسوانح والبوارح من الطير والظباء والعطاس والنجوم وغير ذلك، فكان ذلك يصدهم عن مقاصدهم، فنفاه الشرع وأبطله، وأخبر أنه لا تأثير له في جلب نفع أو دفع ضر، وإنما هو خواطر وحدوس وتخمينات لا أصل لها. قال المدائني: (( سألت رؤبة بن العجاج ما السانح؟ قال: ما ولاك ميامنه، قلت: فما البارح؟ قال: ما ولاك مياسره، والذي يجيء من خلفك فهو القاعد والقعيد )). ا هـ.
ومن العرب من يتشاءم بالبارح، ويتبرك بالسانح وبالعكس، ولم تكن قاطبة تعتقد هذا وتقول به، بل قد جاء عن بعضهم إنكاره ومنه:

وما أنا ممن يزجر الطير همه أطار غراب أم تعرض ثعلب

ولا السانحات البارحات عشية أمَرَّ سليم القرن أم مَرّ أعضب

وغير ذلك مما هو مشهور عنهم، وفي الصحيح عنه -عليه الصلاة والسلام- حين سئل عنه قال: "ذلك شيء يجده أحدكم فلا يصدنه". وقال: "إذا تطيرت فلا ترجع". ولا يضر إلا من أشفق منه وخاف واعتنى به، فيكون أسرع إليه من السيل إلى منحدره، وتفتح له أبواب الوساوس فيما يسمعه ويراه، ويفتح له الشيطان من المناسبات القريبة والبعيدة في اللفظ والمعنى ما يفسد عليه دينه، وينكد عليه عيشه، ولما كان التطير من الشرك المنافي لكمال التوحيد الواجب؛ لكونه من إلقاء الشيطان وتخويفه ووسوسته، ولكونه يتعلق القلب به خوفا وطمعا، ولكونه منافيا للتوكل على الله، واعتقاد نفع أو ضر بسبب طائر ونحوه، أفرده المصنف -رحمه الله- بالترجمة، وإن كان من الشرك الأصغر فهو من أقبح الشرك.

ص -213- وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1 (2). وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} 2 الآية (3) .
....................................................................
(1) (ألا) أداة تنبيه، و (إنما) أداة حصر، أي إنما جاءهم الشؤم من قبله، قدره وقضاه عليهم بكفرهم وتكذيبهم بآياته ورسله، ردا لمقالة آل فرعون الكاذبة الباطلة، حيث قال الله تعالى عنهم: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ} أي الخصب والرخاء والسعة والعافية،:{قَالُوا لَنَا هَذِهِ} أي نحن الجديرون والحقيقون به، ونحن أهله،:{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} بلاء وقحط،: {يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} 3 فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم كما يقول المتطير لمن يتطير به، فأخبر سبحانه أن طائرهم عنده، فقال تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}، أي ليس شؤمهم إلا عند الله، أي من قبله وحكمه الكوني القدري. قال ابن عباس: (( طائرهم ما قضي عليهم وقدر لهم )). وقال الزجاج: (( الشؤم الذي وعدوا به من العقاب عنده، لا ما ينالهم في الدنيا )).
(2) تسجيل على أكثرهم بالجهالة وعدم العلم، وأنهم لا يدرون، ولو فهموا وعقلوا لعلموا أن موسى ما جاء إلا بالخير والبركة والفلاح لمن آمن به واتبعه.
(3) وهذه الآية أيضا رد على من كذب الرسل، فأصيبوا بالبلاء، فإنهم لما ضاقت عليهم الحيل وعييت عليهم العلل، ادعوا أن سبب البلاء جاء من قبل الرسل وبسببهم، ف : {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} 4 ،فقالت لهم الرسل: {قَالُوا طَائِرُكُمْ مَعَكُمْ} أي سبب شؤمكم، أو حظكم وما نالكم من شر معكم بسبب أفعالكم وكفركم، لا من قبلنا كما تزعمون، ولا بسببنا بل ببغيكم وعدوانكم، وسوء عقيدتكم وقبح أعمالكم، فما وقع بكم من الشر فعملكم الخبيث سببه الجالب له، وذلك بقضاء الله وقدره وحكمته وعدله، ويحتمل أن يكون المعنى: {طَائِرُكُمْ مَعَكُمْ} أي راجع عليكم، فالتطير الذي حصل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 سورة الأعراف آية : 131.
4 سورة يس آية : 18.

ص -214- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا عدوى ولا طيرة (1)
....................................................................
= لكم إنما يعود عليكم، وقوله: {أَإِنْ ذُكِّرْتُمْ} 1 أي من أجل أنّا ذكرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام،: {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 2. قال قتادة: أئن ذكرناكم بالله تطيرتم بنا؟ ومناسبة الآيتين للترجمة أن التطير من عمل الجاهلية المشركين، وقد ذمهم الله به ومقتهم، وقد نهى رسول الله صلى الله عليه وسلم عن التطير، وأخبر أنه شرك كما سيأتي.
(1) العدوى الفساد وما يعدي من جرب وغيره، أي يتجاوز من واحد إلى آخر من الإعداء كالدعوى، يقال أعداه الداء يعديه إعداء. إذا أصابه مثل ما بصاحب الداء، وذلك بأن يكون ببعير جرب مثلا فتتقى مخالطته بإبل أخرى حذرا أن يتعدى ما به من الجرب إليها، فيصيبها ما أصابه فأبطله الإسلام؛ لأنهم كانوا يظنون أن المرض بنفسه وطبعه يتعدى، فأخبر -عليه الصلاة والسلام- أن الله هو الذي يمرض وينزل الداء. فإن قيل: جاء عنه صلى الله عليه وسلم " وفر من المجذوم كما تفر من الأسد "، وقال: " لا يورد ممرض على مصح "3 .
وقال في الطاعون: " من سمع به في أرض فلا يقدم عليه "4. قيل: اختلف العلماء في ذلك، والأولى ما قاله البيهقي وابن القيم وابن رجب وغيرهم من أهل التحقيق في ذلك وهو أن قوله: "لا عدوى" على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله، وأن الأمور تتعدى بطبعها، وإلا فقد يجعل الله بمشيئته وتقديره مخالطة الصحيح من به شيء من الأمراض سببا لحدوث ذلك، أو ذريعة إلى إعدائه أو لأذيته بالتوهم والخوف، وذلك سبب لإصابة المكروه به. ولهذا قال: " فر من المجذوم "5. ولما قال -عليه الصلاة والسلام-: " لا يعدي شيء. قال له أعرابي: النقبة من الجرب تكون بمشفر البعير أو بذنبه في الإبل العظيمة فتجرب كلها، فقال: فمن أجرب الأول؟ لا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.
2 سورة الأعراف آية : 81.
3 الترمذي : الأشربة (1866) , وأبو داود : الأشربة (3687).
4 الترمذي : البيوع (1295) , وابن ماجه : الأشربة (3381).
5 البخاري : الاعتصام بالكتاب والسنة (7288) , ومسلم : الحج (1337) , والنسائي : مناسك الحج (2619) , وابن ماجه : المقدمة (1 ,2) , وأحمد (2/247 ,2/258 ,2/313 ,2/355 ,2/428 ,2/447 ,2/456 ,2/467 ,2/482 ,2/495 ,2/508).

ص -215- .............................................................................................
 = عدوى ولا طيرة ولا هامة ولا صفر، خلق الله كل نفس وكتب حياتها ومصائبها ورزقها ". رواه أحمد وغيره، فأخبر أن ذلك كله بقضاء الله وقدره، ولكن العبد مأمور باتقاء الشر إذا كان في عافية، فكما أنه يؤمر أن لا يلقي نفسه في الماء، وفي النار، فكذلك اجتناب مقاربة المريض كالمجذوم، فإن هذه أسباب للمرض والتلف.
قال ابن حبيب في المجذومين: يحكم عليهم بتنحيتهم ناحية، إذا كثروا، وهو الذي عليه فقهاء الأمصار، وأرسل -عليه الصلاة والسلام- إلى المجذوم في وفد ثقيف: " ارجع فقد بايعناك "1. وإذا قوي توكل العبد جاز له، كما أخذ -عليه الصلاة والسلام- بيد المجذوم، وقال: " كل، بسم الله ثقة بالله وتوكلا عليه "2 .
وقوله: "ولا طيرة" يحتمل أن يكون نفيا أو نهيا أي لا تطيروا، والخبر قطعا يدل على أن المراد النفي والإبطال لهذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه، ولما قيل له -عليه الصلاة والسلام-: " ومنا أناس يتطيرون. قال: ذلك شيء يجده أحدكم في نفسه فلا يصدنكم "3. فأخبر أن تأثيره وتشاؤمه بالطير إنما هو في نفسه وعقيدته، لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لما رآه وسمعه، فبين فساد الطيرة، وأن الله لم يجعل فيها دلالة، ولا نصبها سببا. وفي المصباح: (( كانت العرب إذا أرادت المضي لمهم مرت بمجامع الطير وأثارتها لتستفيد هل تمضي أو ترجع؟ فنهى الشارع عن ذلك، وقال: "لا هامة ولا طيرة"، وقال: "أقروا الطير في وكناتها" أي على مجاثمها )). ا هـ. ومر طائر يصيح فقال رجل:- خير خير. فقال ابن عباس: لا خير ولا شر، فأنكر عليه لئلا يعتقد تأثيره، وصاح غراب فقال رجل: خير. فقال طاووس: وأي خير عند هذا؟ لا تصحبني.
وأما قوله -عليه الصلاة والسلام-: " إن كان الشؤم في شيء ففي الدار والمرأة والفرس "4. ونحوه فالمراد لمن يتشاءم بها، فيكون شؤمها عليه، وإلا فمن توكل على الله ولم يتشاءم ولم يتطير لم تكن مشؤومة عليه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : صفة القيامة والرقائق والورع (2518) , والنسائي : الأشربة (5711) , وأحمد (1/200) , والدارمي : البيوع (2532).
2 أبو داود : الجهاد (2716).
3 الترمذي : البيوع (1289) , والنسائي : قطع السارق (4958) , وأبو داود : اللقطة (1710) والحدود (4390).
4 مالك : الجهاد (994).

ص -216- ولا هامة ولا صفر " أخرجاه (1).
....................................................................
= لحديث أنس: " الطيرة على من تطير" .
وقال ابن القيم: إخباره بالشؤم ليس فيه إثبات الطيرة التي نفاها الله، وإنما غايته أن الله سبحانه قد يخلق منها أعيانا مشؤومة على من قاربها وساكنها، وأعيانا مباركة لا يلحق من قاربها منها شؤم ولا شر، كما يعطي الوالدين ولدا مباركا يريان الخير على وجهه، ويعطي غيرهما ولدا مشؤوما يريان الشر على وجهه، والله خالق الخير والشر، فيخلق بعض هذه الأعيان مباركة، ويقضي بسعادة من قاربها، ويخلق بعضها مشؤومة يتضرر بها من قاربها، وكل ذلك بقضاء الله وقدره، كما خلق سائر الأسباب، وكما خلق المسك وضده، وذلك مدرك بالحس، فهذا لون والطيرة الشركية لون آخر.
(1) الهامة بتخفيف الميم وقد تشدد: البومة، إذا وقعت إلى بيت أحدهم يقول: نعت إلي نفسي، أو أحدا من أهل داري، أو يخرب المنزل، وقيل: إن العرب كانت تعتقد أن عظام الميت، وقيل: روحه تنقلب هامة تطير، ولا تزال تنادي على قبره ونحوه، للأخذ بثأره. قال النووي: (( ويجوز أن يكون المراد النوعين، فإنهما جميعا باطلان، وجاءت السنة بنفي ذلك وإبطاله، وضلالة الجاهلية فيما تعتقده من ذلك )).
و"صفر" بفتح الفاء قيل: المراد تأخيرهم المحرم إلى صفر، وهو النسيء الذي كانوا يفعلونه، يحلون المحرم ويحرمون صفر مكانه، وكانوا يتشاءمون بصفر، ويقولون: إنه شهر مشؤوم، فأبطل صلى الله عليه وسلم ذلك، والتشاؤم به من جنس الطيرة المنهي عنها، وكذلك التشاؤم بيوم من الأيام، وتشاؤم أهل الجاهلية بشوال في النكاح خاصة. وقيل: صفر حية في البطن، وهي دود تصيب الماشية والناس، وربما قتلت صاحبها، وكانت أعدى من الجرب عند العرب، وهذا المشهور عند أكثر أهل العلم، منهم: سفيان وأحمد والبخاري وجابر بن عبد الله وهو راوي الحديث، ويجوز أن يكونا مرادين معا، وأن الصفرين جميعا باطلان.

ص -217- زاد مسلم: " ولا نوء ولا غول (1)"1 .
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم : " لا عدوى ولا طيرة ويعجبني الفأل (2).
....................................................................
(1) النوء واحد الأنواء يزعمون أنهم يمطرون به، وسيأتي في بابه إن شاء الله تعالى، والغول بالضم اسم وجمعه أغوال وغيلان، قال الجمهور: كانت العرب تزعم أن الغول، وهي جنس من الشياطين في الفلاة، تتراءى للناس وتتلون تلونا في صور شتى، فتضلهم عن الطريق فتهلكهم، فنفاه النبي صلى الله عليه وسلم وأبطله، ويقال: ليس المراد نفي وجود الغول، بل ما تزعمه العرب من تصرفه في نفسه أو أنها لا تستطيع أن تضل أحدا مع ذكر الله، لحديث: " لا غول ولكن السعالي سحرة الجن "، أي ولكن في الجن سحرة لهم تلبيس وتخييل، ومنه الحديث: " إذا تغولت الغيلان، فبادروا بالأذان "، أي ادفعوا شرها بذكر الله، فدل أنه لم يرد بنفيها عدمها.
(2) الفأل مهموز فيما يسوء ويسر، والطيرة لا تكون إلا فيما يسوء، وإنما أعجبه الفأل لأنه حسن ظن بالله، والعبد مأمور بحسن الظن بالله، وإذا أمل الفائدة منه ورجا العائدة من كل سبب ضعيف أو قوي فهو على خير، والتشاؤم سوء ظن بالله، وإذا قطع الإنسان ظنه بالله كان عمله من الشر، والطيرة فيها سوء ظن بالله، وتوقع للبلاء، والتفاؤل نحو أن يكون الرجل مريضا فيسمع من يقول: يا سالم، أو يا مفلح، أو يكون طالبا ضالة فيسمع من يقول: يا واجد، فيقع في ظنه أنه يبرأ من مرضه ويجد ضالته، وتفرح نفسه وتنشط من غير اعتماد عليه، وإنما هو حسن ظن بالله، وإن أوجب مضيا أو ردا صار من الطيرة. ولما طلع سهيل بن عمرو عام الحديبية قال رسول الله صلى الله عليه وسلم : " سهل أمركم " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2220).

ص -218- قالوا: وما الفأل؟ قال: الكلمة الطيبة (1) "1 .
ولأبي داود بسند صحيح عن عقبة بن عامر (2) قال: " ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل (3)،
....................................................................
(1) بين صلى الله عليه وسلم أن الفأل يعجبه، فدل على أنه ليس من الطيرة المنهي عنها. قال ابن القيم: ليس في الإعجاب بالفأل ومحبته شيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة، وموجب الفطرة الإنسانية التي تميل إلى ما يوافقها ويلائمها، والله جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلامة والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا سمعت الأسماع أضدادها أوجب لها ضد هذه الحال، فأحزنها وأثار لها خوفا وتطيرا وانكماشا، وانقباضا عما قصدته وعزمت عليه، فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفة للشرك.
(2) صوابه عن عروة بن عامر، وكذا رواه العسكري من طريق حبيب بن أبي ثابت عنه، كما رواه أحمد وأبو داود وغيرهما، وهو مكي اختلف في نسبه، فقال أحمد: عروة بن عامر القرشي. وقال غير:ه الجهني. واختلف في صحبته، وقال المزي: (( لا صحبة له تصح )).
(3) تقدم أنه صلى الله عليه وسلم قال: " ويعجبني الفأل "2. وصحح الترمذي أنه كان إذا خرج لحاجة يحب أن يسمع يا نجيح يا رشيد، ولأبي داود إذا بعث عاملا سأله عن اسمه، فإذا أعجبه فرح به، وإذا كره اسمه رئي كراهية ذلك في وجهه، ففيه استعمال الفأل. قال ابن القيم: (( أخبر أن الفأل من الطيرة، وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها، ولكنه خير منها، ففصل بين الفأل والطيرة؛ لما بينهما من الامتياز والتضاد ونفع أحدهما ومضرة الآخر )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأبو داود : الطب (3916) , وابن ماجه : الطب (3537) , وأحمد (3/118 ,3/130 ,3/154 ,3/173 ,3/178 ,3/251 ,3/275 ,3/277).
2 البخاري : الجهاد والسير (3073) , والنسائي : الزكاة (2448).

ص -219- ولا ترد مسلما (1)، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت (2)، ولا حول ولا قوة إلا بك (3) "1 .
وعن ابن مسعود مرفوعا: " الطيرة شرك الطيرة شرك (4).
....................................................................
(1) أي لا ترد المسلم عن شيء قصده لإيمانه أنه لا نافع ولا ضار إلا الله، وإنما ترد المشرك الذي يعتقدها، قال الطيبي: (( تعريض بأن الكافر بخلافه )).
(2) أي لا تأتي الطيرة بالحسنات، ولا تدفع المكروهات بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات، والحسنات هنا النعم، والسيئات المصائب. كقوله: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} 2 إلى قوله: {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 3، ففيه نفي تعليق القلب بغير الله في جلب نفع أو دفع ضر، وهذا هو التوحيد، وفيه التصريح بأنها لا تجلب نفعا ولا تدفع ضرا، فيعد من اعتقدها سفيها مشركا.
(3) أي ولا تحول ولا انتقال من حال إلى حال، ولا قوة على ذلك إلا بالله وحده لا شريك له، وهذا استعانة به سبحانه على فعل التوكل وعدم الالتفات إلى الطيرة التي قد تكون سببا لوقوع المكروه عقوبة لفاعلها، ومعاملة له بنقيض قصده، وهذا الدعاء إنما يصدر عن حقيقة التوكل الذي هو أقوى الأسباب في جلب الخيرات ودفع المكروهات.
(4) ولفظ أبي داود: " الطيرة شرك الطيرة شرك الطيرة شرك "4 ثلاثا. وهذا صريح في تحريم الطيرة، وأنها من الشرك؛ لما فيها من تعلق القلب على غير الله، ولو لم يكن فيها إلا سوء الظن بالله لكفى بها قبحا. قال في شرح السنن: (( وإنما جعل الطيرة من الشرك؛ لأنهم كانوا يعتقدون أن الطيرة تجلب لهم نفعا أو تدفع عنهم ضرا إذا عملوا بموجبها، فكأنهم أشركوا مع الله )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3919).
2 سورة النساء آية : 78.
3 سورة النساء آية : 79.
4 أحمد (5/425).

ص -220- وما منا إلا... ولكن الله يذهبه بالتوكل (1)"1. رواه أبو داود والترمذي وصححه (2)، وجعل آخره من قول ابن مسعود (3). ولأحمد من حديث ابن عمرو (4):
....................................................................
(1) أي وما منا أحد إلا ويعتريه ويخطر له ويقع في قلبه من الطيرة شيء، فحذف اعتمادا على فهم السامع، ولكن لما توكلنا على الله في جلب النفع ودفع الضر أذهبه الله عنا بتوكلنا عليه، واعتمادنا عليه والاستناد عليه. وللطبراني وغيره من حديث حارثة: " ثلاث لازمة أمتي: الطيرة والحسد وسوء الظن، قيل: وما يذهبهن؟ قال: إذا حسدت فاستغفر الله، وإذا ظننت فلا تحقق، وإذا تطيرت فامض ". قال المصنف: (( فيه أن الواقع في القلوب مع كراهته لا يضر، بل يذهبه الله بالتوكل )).
(2) ورواه ابن ماجه وابن حبان وغيرهم.
(3) وهو قوله: وما منا إلا إلى آخره، نقله الترمذي عن سليمان بن حرب، ووافقه على ذلك أهل العلم وهو المتعين؛ فإنه صلى الله عليه وسلم معصوم من الشرك بالإجماع. وقال ابن القيم: وهو الصواب؛ فإن الطيرة نوع من الشرك، كما هو في أثر مرفوع: " من ردته الطيرة فقد قارف الشرك "2 .
(4) هو أبو محمد عبد الله بن عمرو بن العاص بن وائل بن هاشم بن سعيد بن سهم بن عمرو بن هصيص بن كعب بن لؤي، كان اسمه العاص فسماه النبي صلى الله عليه وسلم عبد الله، أحد السابقين المكثرين، وأحد العبادلة الفقهاء، من أحفظ الصحابة، واختلف في وفاته وموضعها، فقيل: مات بالطائف ليالي الحرة سنة 63هـ، وقيل غير ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
2 مسلم : البر والصلة والآداب (2577) , وأحمد (5/160).

ص -221- " من ردته الطيرة عن حاجته فقد أشرك (1). قالوا: وما كفارة ذلك يا رسول الله؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك ولا إله غيرك (2) "1 .
وله من حديث الفضل ابن عباس (3)
....................................................................
(1) وذلك أن الطيرة هي التشاؤم بالشيء المرئي أو المسموع، فإذا رده شيء من ذلك عن حاجته التي عزم عليها كإرادة السفر ونحوه، فمنعه عما أراده وسعى فيه ما رأى وما سمع تشاؤما فقد دخل في الشرك؛ لكونه لم يخلص توكله على الله بالتفاته إلى ما سواه، فكان للشيطان منه نصيب.
(2) أي لا معبود بحق سواك، فإذا قال ذلك وأعرض عما وقع في قلبه، ولم يلتفت إليه كفر الله عنه ما وقع في قلبه ابتداء، لزواله من قلبه بهذا الدعاء المتضمن للاعتماد على الله وحده، والإعراض عما سواه، ففيه أن الطيرة لا تضر من كرهها، ومضى في طريقه، وأما من استرسل مع الشيطان في ذلك فقد يعاقب بالوقوع فيما يكره؛ لأنه أعرض عن واجب الإيمان بالله الذي الخير كله بيديه، يجلبه لعبده بمشيئته وقدرته وإرادته، ويدفع عنه الضر بقدرته وإحسانه، فلا خير إلا منه، وهو الذي يدفع الشر عن عبده، وما أصابه من ذلك فبذنبه، كما قال: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 2. قال المصنف: الطيرة تعم أنواعا، منها ما لا إثم فيه كما قال عبد الله: وما منا إلا ولكن الله يذهبه بالتوكل، فإذا وقع في القلب شيء وكرهه ولم يعمل به، بل خالفه وقال ذلك لم يضره شيء، فإن عمل من الحسنات شيئا فهو أبلغ وأتم في الكفارة، ولو قدرنا أن تلك الطيرة من الشرك الخفي أو الظاهر ثم تاب، وقال هذا الكلام على طريق التوبة فكذلك.
(3) أي روى أحمد من حديث الفضل بن عباس بن عبد المطلب ابن عم رسول الله صلى الله عليه وسلم قال:
" خرجت مع رسول الله صلى الله عليه وسلم يوما فبرح =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/220).
2 سورة النساء آية : 79.

ص -222- " إنما الطيرة ما أمضاك أو ردك (1) "1.
....................................................................
= ظبي فمال في شقه فاحتضنته، فقلت: يا رسول الله تطيرت، فقال: "إنما الطيرة"... "2 إلى آخره، وفي إسناده انقطاع بين ابن مسلمة راويه وبين الفضل، شهد الفضل الفتح وحنينا، وثبت مع النبي صلى الله عليه وسلم وكان رديفه في حجة الوداع، وكان أكبر أولاد العباس، وبه يكنى، مات رضي الله عنه سنة 13هـ، وله 22 سنة.
(1) هذا حد الطيرة المنهي عنها فسرها رسول الله صلى الله عليه وسلم بقاعدة كلية، وهي ما يحمل الإنسان على المضي فيما أراده أو يمنعه من المضي فيه، فتلك الطيرة، ومن مضى أو امتنع بسببها فقد أشرك، وأما الفأل الذي كان يحبه -عليه الصلاة والسلام-، ففيه نوع بشارة فيسربه العبد ولا يعتمد عليه، بخلاف ما يمضيه أو يرده؛ فإن للقلب عليه نوع اعتماد، وهذا فرق واضح بين الطيرة والفأل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/213).
2 أحمد (1/213).


باب ما جاء في التنجيم - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -223- باب ما جاء في التنجيم (1)
....................................................................
(1) أي ذكر ما لا يجوز منه وذمه وتحريمه، وما ورد من الوعيد فيه، وذكر ما يجوز. قال شيخ الإسلام: التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، كالمطر والربيع والمحل وغير ذلك. وقال: السحر محرم بالكتاب والسنة والإجماع، وذلك أن علم النجوم الذي هو من السحر نوعان: علمي وهو الاستدلال بحركات النجوم على الحوادث وعملي وهو الذي يقولون فيه: إنه تأثير القوى السماوية بالقوى المنفعلة الأرضية كالطلاسم ونحوها. وفي كشف الظنون: هو علم يعرف به الاستدلال على حوادث علم الكون والفساد بالتشكلات الفلكية، وهي أوضاع الأفلاك والكواكب كالمقارنة والتثليث والتسديس والتربيع إلى غير ذلك، وينقسم إلى حسابيات وطبيعيات ووهميات. وقال الخطابي: (( علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع، كأوقات هبوب الرياح، ومجيء المطر، وظهور الحر والبرد، وتغير الأسعار وما في معناها من الأمور التي يزعمون أنهم يدركون معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، ويدعون أن لها تأثيرا في السفليات وأنها تجري على قضايا موجباتها، وهذا منهم تحكم على الغيب وتعاط لعلم قد استأثر الله به لا يعلمه سواه )). وقال الشارح: (( علم التنجيم على ثلاثة أقسام: أحدها: القول بأن الكواكب فاعلة مختارة، وأن الحوادث مركبة على تأثيرها، وهذا كفر بالإجماع. الثاني: الاستدلال على الحوادث بمسير الكواكب واجتماعها وافتراقها، فلا شك في تحريمه، وتقدم أنه من الشرك، وإن قالوا: إن ذلك بتقدير الله ومشيئته، فإن ذلك من علم الغيب الذي استأثر الله به، وينبغي أن يقطع بكفره. والثالث: ما ذكره المصنف في تعلم المنازل للتسيير لا التأثير )).

ص -224- قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء (1)، ورجوما للشياطين (2)، وعلامات يهتدي بها(3)، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه (4)،
....................................................................
(1) قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} 1 أي زينا السماء الدنيا منكم التي هي أدنى سماء إليكم من غيرها بمصابيح، جمع مصباح وهو السراج، عبر بها عن الكواكب، ونكرها للتعظيم، أي بمصابيح عظيمة ليست كمصابيحكم التي تعرفونها.
(2) قال تعالى: {وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} 2 أي جعلنا المصابيح رجوما جمع رجم سمي به ما يرجم به أي يرمي، والمراد بالشياطين مسترقو السمع كما تقدم. وروى ابن مردويه عن ابن مسعود مرفوعا: " أما السماء الدنيا فإن الله خلقها من دخان، وجعل فيها سراجا وقمرا منيرا، وزينها بمصابيح النجوم، وجعلها رجوما للشياطين، وحفظها من كل شيطان رجيم "
(3) أي دلالات على الجهات والبلدان ونحو ذلك، "يهتدي بها " بصيغة المجهول أي يهتدي بها الناس في ذلك، قال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} 3، لا في علم الغيب كما يزعمه المنجمون، وتقدم وجه بطلان زعمهم، وأنه لا حقيقة له.
(4) أي فمن زعم فيها غير ما ذكر الله في كتابه من هذه الثلاث فقط فادعى بها علم الغيب، بأن زعم أن فيها سعدا ونحسا ونحو ذلك، فقد أخطأ حيث زعم شيئا ما أنزل الله به من سلطان، وأضاع نصيبه أي حظه من الدين ومن كل خير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الملك آية : 5.
2 سورة الملك آية : 5.
3 سورة الأنعام آية : 97.

ص -225- وتكلف ما لا علم له به " انتهى (1) .
وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه (2).
....................................................................
(1) وأشغل نفسه بما يضره ولا ينفعه، ولا سبيل له إليه، وليس مأمورا به، وهذا الأثر أخرجه البخاري في صحيحه تعليقا، كما قال المصنف -رحمه الله-، وأخرجه أيضا عبد الرزاق وعبد بن حميد وابن جرير وابن المنذر والخطيب وغيرهم، ولفظه: " إنما جعل الله هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يهتدي بها، وجعلها رجوما للشياطين، فمن تعاطي فيها غير ذلك فقد قال برأيه، وأخطأ حظه، وأضاع نصيبه، وتكلف ما لا علم له به، وإن ناسا جهلة بأمر الله، قد أحدثوا في هذه النجوم كهانة، من أعرس بنجم كذا وكذا كان كذا وكذا، ومن سافر بنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير والحسن والدميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدا علم الغيب لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء " ا هـ.
والأحاديث في ذم التنجيم والتحذير منه كثيرة، منها قوله: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر "1. وقوله: " مما أخاف على أمتي التصديق بالنجوم ". رواه عبد بن حميد من وجهين محتجا به من طرق، ونحوه عند ابن عساكر وأبي يعلى وابن عدي والخطيب وحسنه السيوطي، وغير ذلك مما هو معلوم، وأصله في الكتاب والسنة كثير، وأجمع عليه السلف والأئمة، وقول قتادة -رحمه الله- يدل على أن علم التنجيم هذا قد حدث في عصره، فأوجب له إنكاره على من اعتقده وتعلق به، وهذا العلم مما ينافي التوحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها وهو الله تعالى بمشيئته وإرادته، كما قال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} 2،: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأََّرْضِ الْغَيْبَ إِلاَّ اللَّهُ} 3 .
فسلك مسلك قتادة سدا للباب وحسما للمادة؛ لئلا يتوصل إلى الممنوع. وهذا القسم من علم النجوم هو تعلم منازل الشمس والقمر للاستدلال بذلك على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227).
2 سورة فاطر آية : 3.
3 سورة النمل آية : 65.

ص -226- ذكره حرب عنهما (1) ورخص في تعلم المنازل أحمد وإسحاق (2).
....................................................................
= القبلة وأوقات الصلوات والفصول، وإذا كان هذا كراهة بعض السلف لعلم التسيير فكيف بعلم التأثير؟ قال الخطابي: أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال وتعلم به جهة القبلة فإنه غير داخل فيما نهي عنه، وذلك أن معرفة رصد الظل ليس شيئا بأكثر من أن الظل ما دام متناقصا فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة فالشمس هابطة من وسط السماء نحو الأفق الغربي، وهذا علم يصح إدراكه بالمشاهدة إلا أن أصل هذه الصناعة قد دبروها بما اتخذوه من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته، وأما ما يستدل به من النجوم على جهة القبلة، فإنها كواكب رصدها أهل الخبرة من الأئمة الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها، وصدقهم فيما أخبروا به عنها، مثل أن يشاهدها بحضرة الكعبة ويشاهدها حال الغيبة عنها، فكان إدراكهم الدلالة منها بالمعاينة وإدراكنا ذلك بقبول خبرهم، إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفتهم.
(1) أي عن قتادة وابن عيينة، وحرب هو ابن إسماعيل بن خلف الحنظلي الإمام الحافظ أبو محمد الكرماني الفقيه، من جلة أصحاب أحمد، روى عنه وعن إسحاق وابن المديني وغيرهم، وله كتاب المسائل التي سأل عنها أحمد وغيره، مات سنة 280هـ.
(2) إسحاق هذا هو ابن إبراهيم بن مخلد الحنظلي التميمي النيسابوري الإمام المعروف بابن راهويه، سمي بذلك لأن أباه ولد في طريق مكة، فقالت المراوذة: راهويه؛ لأنه ولد في الطريق، إمام من أئمة المسلمين، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، مات سنة 239هـ، وإنما رخصا فيه لأن فيه مصلحة ومنفعة دينية، كعلم الأوقات والطرقات، ودنيوية كقطع الأشجار وجذ الثمار، وروى =

ص -227- وعن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " ثلاثة لا يدخلون الجنة (1): مدمن الخمر (2)، وقاطع الرحم (3)،
....................................................................
= ابن المنذر عن مجاهد أنه كان لا يرى بأسا أن يتعلم الرجل من النجوم ما يهتدي به. قال ابن رجب: والمأذون في تعلمه علم التسيير لا علم التأثير، فإنه باطل محرم قليله وكثيره، وأما علم التسيير فتعلم ما يحتاج إليه للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور، وما زاد عليه لا حاجة إليه لإشغاله عما هو أهم منه، ورجح الشيخ وابن القيم أن تعلم معرفة وقت الكسوف الشمسي والقمري لا يدخل في النهي.
(1) يعني الأشعري واسمه عبد الله بن قيس بن حضار بن حرب بن عامر، صحابي جليل مشهور باسمه وكنيته، قدم المدينة مع جعفر، واستعمله النبي صلى الله عليه وسلم على بعض اليمن، وعمر على البصرة، ثم عثمان على الكوفة، مات بالكوفة، وقيل: بمكة سنة 50هـ، وقيل غير ذلك.
(2) هذا من أحاديث الوعيد نقرها ونمرها كما جاءت، ولا نتأولها تأويلات تخرجها عن مقصود رسول الله صلى الله عليه وسلم وتغيرها عن معانيها التي دلت عليه، وهو أبلغ في الزجر، وأردع عن الجرائم، وأحسن ما يقال: إن كل عمل دون الشرك والكفر المخرج من الملة فهو راجع إلى مشيئة الله، فإن عذبه به فقد استوجب العذاب، وإن غفر له فبفضله ورحمته.
(3) أي المداوم على شربها حتى مات ولم يتب، سميت خمرا لمخامرتها العقل، أو لتغطيته، أو لتخمير المشروب.
(4) أي القرابة بكونه لا يقوم بواجبها، كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ} 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 22-23.

ص -228- ومصدق بالسحر (1) "1. رواه أحمد وابن حبان في صحيحه (2) .
....................................................................
(1) أي بجميع أنواعه ومنه التنجيم، كما في الحديث: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر "2. وهذا وجه مطابقة الحديث للترجمة، وليس المراد أن يعتقد أنه حق، لكن إذا صدق ساحرا بما يخبر به ففيه الوعيد على ذلك، وإن كان يرى ويعتقد أنه حرام، وكل هذه الثلاثة المذكورة في الحديث من الكبائر. قال الذهبي والشيخ وغيرهما: ويدخل فيه تعلم السيميا وعملها وهي محض السحر، ويدخل فيه عقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه وأشباه ذلك، بكلمات مجهولة.
(2) ورواه الطبراني والحاكم وقال: صحيح على شرط الشيخين وأقره الذهبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/399).
2 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227).


باب ما جاء في الاستسقاء بالأنواء - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -229- باب ما جاء في الاستسقاء بالأنواء (1)
 وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1. وعن أبي مالك الأشعري رضي الله عنه
....................................................................
(1) أي من النهي عن ذلك والوعيد الشديد، والتغليط الأكيد، وبيان أنه كفر، والاستسقاء طلب السقيا، والمراد به هنا نسبة السقيا ومجيء المطر إلى الأنواء جمع نوء، والنوء في أصله ليس هو نفس الكوكب، فإنه مصدر ناء ينوء نوءا نهض وطلع، فالنوء هو الطالع سمي نوءا؛ لأنه إذا سقط الساقط منها بالمغرب ناء مقابله الطالع بالمشرق، وقيل: ناء سقط وغاب، ولا تخالف بين القولين، وهي ثمانية وعشرون نجما، معروفة المطالع في أزمنة السنة كلها، مشهورة بمنازل القمر، ينزل كل ليلة منزلة منها في كل شهر. قال تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} 2. تسقط كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلها ذلك الوقت من المشرق، تنقضي جميعها مع انقضاء السنة، وكانت العرب تزعم أن سقوط المنزلة وطلوع رقيبها يكون مطر وينسبونه إلى النجم الساقط، ويقولون: مطرنا بنوء كذا.
(2) أي تجعلون حظكم من شكر الله عليكم إذا أصابكم المطر والبركة والخير: {أَنَّكُمْ تُكَذِّبُونَ} بنسبة النعم لغير الله من الكواكب والمخلوقات التي لا قدرة لها على شيء، وأخرج أحمد والترمذي وغيرهما عن علي قال: قال رسول الله صلى الله عليه وسلم : {وَتَجْعَلُونَ رِزْقَكُمْ أ}"يقول: شكركم : {أَنَّكُمْ تُكَذِّبُونَ} تقولون: مطرنا بنوء كذا وكذا " ويأتي عن ابن عباس نحوه، وروي عن جمهور المفسرين، وبه يظهر وجه استدلال المصنف بالآية. ويقال: وتجعلون حظكم ونصيبكم من القرآن أنكم تكذبون، والآية تشمل المعنيين.
(3) هو الحارث بن الحارث الشامي صحابي، يكنى أبا طالب وخلطه غير واحد بأبي مالك الأشعري، وهو متقدم الوفاة، وهذا متأخر حتى روى عنه أبو سلام كما في صحيح مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة يس آية : 39.

ص -230- أن رسول الله صلى الله عليه وسلم قال: " أربع في أمتي من أمر الجاهلية لا يتركونهن (1): الفخر بالأحساب (2)، والطعن في الأنساب (3)،
 ....................................................................
(1) خرج مخرج الذم نسبة إلى الجهل، أي ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك، مع كونها من أعمال الجاهلية المذمومة المكروهة المحرمة، ولكنها تارة تكثر وتارة تقل، وذلك بظهور الإسلام وضعفه، والمراد بالجاهلية هنا ما قبل المبعث، سموا بذلك لفرط جهلهم، وكل ما يخالف ما جاء به الرسول صلى الله عليه وسلم فهو جاهلية. قال شيخ الإسلام: (( أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم، ذما لمن لم يتركه، وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها، كما قال تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} 1. فإن في ذلك ذما للتبرج، وذما لحال الجاهلية الأولى، وهذا يقتضي المنع من مشابهتهم في الجملة )).
(2) أي التشرف بالآباء والتعاظم بعدّ مناقبهم ومآثرهم وفضائلهم، وذلك جهل عظيم؛ إذ لا شرف إلا بالتقوى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} 2،:{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} 3 ولأبي داود: " إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي، أو فاجر شقي، الناس بنو آدم وآدم من تراب "4. قال المصنف: (( فخر الإنسان بعمله منهي عنه، فكيف افتخاره بعمل غيره ))؟
(3) أي الوقوع فيها بالتنقص والعيب وقصد الذم، والحط من الرتبة كليس فلان من ذرية فلان أو آل فلان، قدحا لا لبيان المطلوب شرعا، ويأتي أيضا. ولما عير أبو ذر رجلا بأمه قال -عليه الصلاة والسلام-: " إنك امرؤ فيك جاهلية "5. متفق عليه، قال شيخ الإسلام: (( فدل على أن الطعن في الأنساب من عمل الجاهلية المذموم، وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب كفره )) ا هـ، والمراد العملية لا الاعتقادية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 33.
2 سورة الحجرات آية : 13.
3 سورة سبأ آية : 37.
4 الترمذي : المناقب (3955) , وأبو داود : الأدب (5116).
5 البخاري : الإيمان (30) , ومسلم : الأيمان (1661) , وأبو داود : الأدب (5157 ,5158) , وأحمد (5/161).

ص -231- والاستسقاء بالنجوم (1)، والنياحة (2) "1. وقال: " النائحة إذا لم تتب قبل موتها تقام يوم القيامة (3)
....................................................................
(1) أي نسبة السقيا ومجيء المطر إلى النجوم نسبة تأثير أو إيجاد، وهو الذي خافه النبي صلى الله عليه وسلم على أمته، فأخرج أحمد وغيره " أخاف على أمتي ثلاثا: استسقاء بالنجوم، وحيف السلطان، وتكذيبا بالقدر "2. فإذا قال: مطرنا بنوء كذا أو بنجم كذا، فلا يخلو إما أن يعتقد أن له تأثيرا في إنزال المطر فهذا شرك أكبر بالإجماع، وهو الذي يعتقده أهل الجاهلية، كاعتقادهم في الأموات والغائبين لجلب نفع أو دفع ضر، وإما أن ينسب إنزال المطر إلى النجم، مع اعتقاد أن الله هو الفاعل، وصحح الشارح أنه يحرم نسبة ذلك إلى النجم، وصرح ابن مفلح في الفروع أنه يحرم قول: مطرنا بنوء كذا، وجزم في الإنصاف بتحريمه، ولم يذكرا خلافا، وهو الذي أراده النبي صلى الله عليه وسلم ونفاه وأبطله، وأخبر أنه من أمر الجاهلية، حماية منه لجناب التوحيد، وسدا لذرائع الشرك ولو بالعبارات الموهمة التي لا يقصدها الإنسان، وذلك لأنه نسب ما هو من فعل الله إلى خلق مسخر لا ينفع ولا يضر، ولا قدرة له على شيء فيكون شركا أصغر، والله أعلم. وفيه التنبيه على ما هو أولى منه كدعاء الأموات وسؤالهم الذي هو عين الشرك، وهذا بخلاف ما لو قال: مطرنا في نوء كذا، فكما لو قال: مطرنا في شهر كذا فلا بأس بذلك.
(2) أي رفع الصوت بالندب على الميت، وإفراط رفعه بالبكاء، وإن لم يقترن بندب ولا نوح، وضرب الخدود وشق الجيوب ونحو ذلك؛ لأن ذلك تسخط بقضاء الله وقدره، وذلك ينافي الصبر الواجب، وهي من الكبائر لشدة الوعيد والعقوبة، فأما البكاء من غير نياحة ولا ندب وشق جيب فقال شيخ الإسلام: (( البكاء على الميت على وجه الرحمة حسن مستحب، ولا ينافي الرضا بقضاء الله )).
(3) أي تبعث من قبرها، وتوقف يوم الحساب والجزاء، وفيه تنبيه على أن التوبة تكفر الذنب وإن عظم، وهو إجماع في الجملة لقوله تعالى: {إِلاَّ مَنْ تَابَ} 3 =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (934) , وأحمد (5/342 ,5/344).
2 أحمد (5/89).
3 سورة مريم آية : 60.

ص -232- وعليها سربال من قطران (1) ودرع من جرب "1. رواه مسلم (2). ولهما عن زيد بن خالد الجهني (3) قال: " صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية (4) على إثر سماء كانت من الليل (5)،
....................................................................
= الآية، وقوله -عليه الصلاة والسلام-: " إن الله يقبل توبة العبد ما لم يغرغر"2، ولذلك لا يجوز إطلاق الوعيد على شخص عرف بفعل ذنوب توعد الشرع عليها بوعيد لذلك، ولأنها تكفر أيضا بالحسنات الماحية والمصائب، ودعاء المسلمين بعضهم لبعض، وبالشفاعة بإذن الله، وعفو الله عمن شاء ممن لا يشرك به شيئا.
(1) واحد السرابيل وهي الثياب والقمص، يعني أنهن يلطخن بالقطران، فيكون لهن كالقمص حتى يكون اشتعال النار والتصاقها بأجسادهن أعظم، ورائحتهن أنتن، وألمها بسبب الحر أشد، وقال ابن عباس: " القطران هو النحاس المذاب " اهـ. ليكون أشد لحر النار وصليها أعاذنا الله منها.
(2) الدرع ثوب ينسج من حديد يلبس في الحرب وقاية من سلاح العدو، والجرب داء، ويقال: خلط غليظ يحدث تحت الجلد من مخالطة البلغم الملح للدم، فيحدث منه بثور صغار له حكة شديدة ألبستهما عوضا عن الثوبين الذين مزقتهما في الدنيا من أجل المصيبة.
(3) المدني صحابي مشهور شهد الحديبية، وكان معه لواء جهينة يوم الفتح، مات سنة 68هـ، وله 85 سنة، وقيل غير ذلك.
(4) صلى لنا أي صلى بنا، فاللام بمعنى الباء، والحديبية بتخفيف الياء وتشدد تقدم أنها قرية سميت ببئر هناك على مرحلة من مكة، تسمى الآن الشميسي، كان بها الصلح سنة 6 من الهجرة، وهو الفتح المبين.
(5) إثر بكسر الهمزة وهو ما يعقب الشيء، و"سماء" أي مطر كان في تلك الليلة، سماه بذلك لكونه ينزل من جهة السماء، والسماء يطلق على كل ما ارتفع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (934) , وابن ماجه : ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/343 ,5/344).
2 الترمذي : الدعوات (3537) , وابن ماجه : الزهد (4253).

ص -233- فلما انصرف أقبل على الناس (1) قال: هل تدرون ماذا قال ربكم؟ (2) قالوا: الله ورسوله أعلم (3) قال: قال: أصبح من عبادي مؤمن بي وكافر (4)، فأما من قال: مطرنا بفضل الله ورحمته. فذلك مؤمن بي كافر بالكوكب (5)،
....................................................................
(1) أي لما التفت إليهم من صلاته بوجهه الشريف صلى الله عليه وسلم ، ويحتمل أنه أراد السلام لا القيام من مكانه، كما يدل عليه قوله: أقبل على الناس أي التفت إلى المأمومين كما هو معلوم من حاله وحال أصحابه، وإتيانهم بالذكر المندوب.
(2) لفظ استفهام، ومعناه التنبيه. وفي النسائي: " ألم تسمعوا ما قال ربكم الليلة؟ "1، وهذا من الأحاديث القدسية، وفيه إلقاء العالم على أصحابه المسألة ليختبرهم.
(3) أي من كل عالم، وفيه حسن الأدب للمسئول إذا سئل عما لا يعلم أن يكل العلم إلى عالمه، وذلك واجب.
(4) يعني إذا اعتقد أن للنوء تأثيرا في إنزال المطر فهذا كفر؛ لأنه شرك في الربوبية، وإن لم يعتقد ذلك فهو من الشرك الأصغر؛ لأنه نسب نعمة الله إلى غيره؛ لأن الله لم يجعل النوء سببا لإنزال المطر فيه، ودل على أنه لا يجوز لأحد أن يضيف أفعال الله إلى غيره، والإضافة في قوله: (عبادي) هنا للعموم؛ لقوله: " مؤمن بي وكافر "2، كقوله: {فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} 3. قال المصنف: (( وفيه التفطن للإيمان في هذا الموضع، يشير إلى أنه الإخلاص )).
(5) أي من نسب المطر إلى الله، واعتقد أنه أنزله بفضله ورحمته من غير استحقاق من العبد على ربه، وأثنى به عليه، فقال: مطرنا بفضل الله ورحمته. وفي رواية: "فأما من حمدني على سقياي، وأثنى علي فذاك من آمن بي". والفضل والرحمة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (846) والجمعة (1038) والمغازي (4147) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/116) , ومالك : النداء للصلاة (451).
2 البخاري : الأذان (846) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
3 سورة التغابن آية : 2.

ص -234- وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب (1) "1 .
ولهما من حديث ابن عباس معناه، وفيه: " قال بعضهم: لقد صدق نوء كذا وكذا (2)، فأنزل الله هذه
....................................................................
= صفتان لله، ومذهب أهل السنة والجماعة أن ما وصف الله به نفسه، ووصفه به رسوله صلى الله عليه وسلم من صفات الذات، كالحياة والعلم، وصفات الأفعال كالرحمة التي يرحم الله بها عباده، كلها صفات لله قائمة بذاته، ليست قائمة بغيره، وفيه أن النعم لله لا يجوز أن تضاف إلا إليه وحده، وهو الذي يحمد عليها، ولا ينافي الدعاء لمن أحسن إليك وذكر ما أولاك من المعروف، إذا سلم دينك، والسر -والله أعلم- أن العبد يتعلق قلبه بمن يظن حصول الخير من جهته وإن كان لا صنع له في ذلك، وذلك نوع شرك خفي فمنع من ذلك.
(1) يعني نسبة المطر إليه، قال الشافعي وغيره: على ما كان أهل الشرك يعنون من إضافة المطر إلى أنه يمطر نوء كذا، فذلك كفر كما قال النبي صلى الله عليه وسلم . وقال المصنف: فيه التفطن للكفر في هذا الموضع يشير إلى أن نسبة النعمة إلى غير الله كفر، ولهذا قطع بعض العلماء بتحريمه، وإن لم يعتقد تأثير النوء بإنزال المطر، فيكون من جحد النعم؛ لعدم نسبتها إلى الذي أنعم بها، ونسبتها إلى غيره كما سيأتي. ولما كان إنزال الغيث من أعظم نعم الله وإحسانه إلى عباده لما اشتمل عليه من منافعهم، فلا يستغنون عنه أبدا كان من شكره أن يضيفوه إليه سبحانه ويشكروه؛ فإن النفوس مجبولة على حب من أحسن إليها، والله سبحانه هو المنعم على الإطلاق.
(2) أي صدق سحاب ومطر النجم الفلاني، ولفظه عن ابن عباس قال: مطر الناس على عهد رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم : " أصبح من الناس شاكر ومنهم كافر"، قالوا هذه رحمة الله، وقال بعضهم: لقد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجمعة (1038) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).

ص -235- الآية. {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} 1 إلى قوله: {تُكَذِّبُونَ} (1) .
....................................................................
= صدق نوء كذا وكذا "2. قال: فنزلت هذه الآية، وفي رواية أخرى: " ما أنعمت على عبادي من نعمة إلا أصبح فريق منهم كافرين "3 .
(1) هذا قسم من الله سبحانه، يقسم بما شاء من خلقه على ما شاء، والأكثرون أن المراد نجوم السماء، ومواقعها مغاربها ومطالعها، وجوابه: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} 4 فتقديره: ليس الأمر كما زعمتم في القرآن أنه سحر وكهانة، بل هو قرآن كريم، وقال ابن عباس: يعني نجوم القرآن، نزل جملة ليلة القدر إلى السماء الدنيا، ثم نزل مفرقا في السنين بعدد مواقعها، أي وإن هذا القسم الذي أقسمت به لقسم عظيم، لو تعلمون عظمته لعظمتم المقسم به عليه،:{إِنَّهُ لَقُرْآنٌ كَرِيمٌ} أي إنه وحي الله وتنزيله وكلامه، لا كما يقوله الكفار: إنه سحر أوكهانة أو شعر، بل هو قرآن كريم، أي عظيم كثير الخير؛ لأنه كلام الله: {فِي كِتَابٍ مَكْنُونٍ} 5 معظم محفوظ موقر. قيل: هو اللوح المحفوظ، وصحح ابن القيم أنه الكتاب الذي بأيدي الملائكة، وهو المذكور في قوله: {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} 6. ويدل عليه قوله: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 7 يعني الملائكة، وقال جماعة: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}من الجنابة والحدث. والمراد بالقرآن ههنا المصحف؛ لما رواه مالك وغيره أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم " أن لا يمس القرآن إلا طاهر "8. وقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} 9 أي هذا القرآن منزل من رب العالمين، لا كما يقولون: إنه سحر وكهانة وشعر، أو مخلوق، بل هو الحق الذي لا مرية فيه، منزل من رب العالمين:{نَزَلَ بِهِ الرُّوحُ الأَمِينُ} 10 على قلب محمد صلى الله عليه وسلم بإجماع المسلمين: {أَفَبِهَذَا الْحَدِيثِ} الذي ذكرت نعوته الموجبة لإعظامه: {أَنْتُمْ مُدْهِنُونَ} متهاونون به. وعن ابن عباس وغيره مكذبون. وقوله: {وَتَجْعَلُونَ رِزْقَكُمْ} أي شكركم التكذيب، وأكثر الروايات أنها نزلت في القائلين بنوء كذا وكذا من غير تعرض لما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75.
2 مسلم : الإيمان (73).
3 مسلم : الإيمان (72) , والنسائي : الاستسقاء (1524) , وأحمد (2/362 ,2/368 ,2/421 ,2/525).
4 سورة الواقعة آية : 77.
5 سورة الواقعة آية : 78.
6 سورة عبس آية : 13-16.
7 سورة الواقعة آية : 79.
8 مالك : النداء للصلاة (468).
9 سورة الواقعة آية : 80.
10 سورة الشعراء آية : 193.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -236- باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1 الآية (1).
....................................................................
(1) لما كان من المحبة محبة خاصة لا تصلح إلا لله عز وجل، وهي محبة العبودية المستلزمة للذل والخضوع وكمال الطاعة، وإيثاره على غيره، ولا يجوز تعليقها بغير الله أصلا، ومتى أحب العبد بها غير ه تعالى كان مشركا شركا لا يغفره الله إلا بالتوبة منه، وقد سوى المشركون بين الله وبين آلهتهم فيها، ترجم لها المصنف -رحمه الله- بهذه الآية الكريمة؛ ليظهر ويوضح ما دلت عليه من للشرك باتخاذ الند، وهو المثل والشرك في محبة التأله والتعظيم التي هي أصل دين الإسلام، وبكمالها يكمل، وبنقصها ينقص. قال ابن كثير: يذكر تعالى حال المشركين به في الدنيا، وما لهم في الآخرة من العذاب والنكال، حيث جعلوا لله أندادا، أي أمثالا ونظراء: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} أي يساوونهم بالله في المحبة والتعظيم، وهو اختيار شيخ الإسلام في الآية، كما حكى الله هذه التسوية عنهم في قوله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 2. وقال: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 3. وهذا الند وهذه التسوية وهذا العدل إنما هو في المحبة لا في الخلق والربوبية؛ فإنه ليس أحد من أهل الأرض يثبته، بخلاف المحبة؛ فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا وساووهم به وعدلوهم بربهم في المحبة والتعظيم.: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}أي أشد حبا لله من أصحاب الأنداد لله، وقيل لأندادهم، فدلت الآية على أن من أحب شيئا كحب الله فقد اتخذه ندا لله، قال المصنف: (( وفيه أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر )). ا هـ. والمحبة قسمان: مشتركة ومختصة. والمشتركة ثلاثة أنواع: طبيعية كمحبة الجائع للطعام، ومحبة إجلال وإعظام، ومحبة إشفاق كمحبة الولد لوالده والوالد لولده، ومحبة أنس وإلف كمحبة الشريك =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة الشعراء آية : 97-98.
3 سورة الأنعام آية : 1.

ص -237- وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} 1 الآية (1).
....................................................................
= في تجارة أو صناعة أو سفر أو غير ذلك، فهذه الثلاثة لا تستلزم التعظيم، ولا يؤاخذ أحد بها، ولا تزاحم المحبة المختصة، فلا يكون وجودها شركا في محبة الله، لكن لا بد أن يكون الله ورسوله أحب إليه من تلك. وأما المختصة فهي محبة العبودية، المستلزمة للذل والخضوع والتعظيم والطاعة والإيثار على مراد النفس، فهذه لا تصلح إلا لله وحده، ومتى أحب العبد بها غيره فقد أشرك الشرك الأكبر.
(1) أمر الله نبيه أن يتوعد من أحب هذه الأصناف فآثرها أو بعضها على حب الله ورسوله، وفعل ما أوجب الله عليه من الأعمال التي يحبها ويرضاها، كالهجرة والجهاد ونحو ذلك. وكانت نزلت في المسلمين الذين بمكة، لما أمروا بالهجرة قالوا: إن نحن هاجرنا ضاعت أموالنا، وذهبت تجارتنا، وخربت ديارنا وقطعنا أرحامنا، وكان منهم من يتعلق به أهله وولده، ويقولون: ننشدك بالله أن تضيعنا فيرق لهم ويدع الهجرة، فبدأ الله بالآباء والأبناء والإخوان، وكذا الأصدقاء ونحوهم، وزهدهم فيه، ثم قطع علائقهم عن زخارف الدنيا فقال: {وَأَمْوَالٌ اقْتَرَفْتُمُوهَا}أي اكتسبتموها، وأصل الإقتراف اقتطاع الشيء من مكانه إلى غيره،:{وَتِجَارَةٌ}أي أمتعة اشتريتموها للتجارة والربح : {تَخْشَوْنَ كَسَادَهَا}بفوات وقت رواجها : {وَمَسَاكِنُ تَرْضَوْنَهَا} أي منازل تعجبكم الإقامة فيها: {أَحَبَّ إِلَيْكُمْ}أي إن كانت هذه الأشياء أحب إليكم: {مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ}
والمراد بالحب هنا الحب الاختياري المستتبع لأثره، الذي هو الملازمة وتقديم الطاعة، لا ميل الطبع؛ فإنه أمر جبلي لا يمكن تركه، ولا يؤاخذ العبد عليه، ولا يكلف بالامتناع منه.{فتربّصوا} أي انتظروا ماذا يحل بكم من عقابه. قال المصنف: (( وفيه الوعيد على من كانت الثمانية أحب إليه من دينه )).
ا هـ. وهذه الآية شبيهة بقوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 24.
2 سورة آل عمران آية: 31.

ص -238- عن أنس أن رسول الله صلى الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين "1. أخرجاه (1) ولهما عنه (2)
....................................................................
= فإنه لما كثر المدعون لمحبة الله طولبوا بإقامة البينة، فجاءت هذه الآية ونحوها، فمن ادعى محبة الله وهو يحب ما ذكر على الله ورسوله فهو كاذب، كمن يدعي محبة الله وهو على غير طريقة رسول الله صلى الله عليه وسلم .
(1) أي لا يؤمن الإيمان الواجب، والمراد كماله، ونفي اسم الشيء على معنى نفي الكمال عنه مستفيض في كلام العرب، ولابن حبان: " لا يبلغ العبد حقيقة الإيمان ". ومعنى الحقيقة هنا الكمال، حتى يكون الرسول صلى الله عليه وسلم أحب إلى العبد " من ولده ووالده والناس أجمعين "2؛ لأن بسببه صلى الله عليه وسلم الحياة الأبدية، والإنقاذ من الضلال إلى الهدى، بل ولا يحصل هذا الكمال إلا بأن يكون الرسول صلى الله عليه وسلم أحب إليه من نفسه، كما في قصة عمر لما قال له: " لأنت أحب إلي من كل شيء إلا من نفسي، فقال: والذي نفسي بيده، حتى أكون أحب إليك من نفسك. قال له عمر: فإنك الآن أحب إلي من نفسي. فقال: الآن يا عمر ". رواه البخاري. ومحبته صلى الله عليه وسلم تقتضي طاعته واتباع ما أمر به، وتقديم قوله دون من سواه. قال شيخ الإسلام: وكل مسلم يكون محبا بقدر ما معه من الإسلام، وكل مسلم لا بد أن يكون مؤمنا، وإن لم يكن مؤمنا الإيمان المطلق؛ لأن ذلك لا يحصل إلا لخواص المؤمنين، وفي هذا الحديث أن الأعمال من الإيمان؛ لأن المحبة من عمل القلب، وفيه أن محبة الرسول صلى الله عليه وسلم واجبة تابعة لمحبة الله لازمة لها.
(2) أي وللبخاري ومسلم عن أنس رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (15) , ومسلم : الإيمان (44) , والنسائي : الإيمان وشرائعه (5013 ,5014) , وابن ماجه : المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي : الرقاق (2741).
2 مسلم : البر والصلة والآداب (2564) , وأحمد (2/277).

ص -239- قال: قال رسول الله صلى الله عليه وسلم : " ثلاث من كن فيه وجد بهن حلاوة الإيمان (1): أن يكون الله ورسوله أحب إليه مما سواهما (2)، وأن يحب المرء لا يحبه إلا لله (3)،
....................................................................
(1) أي ثلاث خصال من وجدن فيه تامة وجد بهن حلاوة الإيمان، لما يحصل به من لذة القلب ونعيمه وسروره وغذائه، والحلاوة هنا هي التي يعبر عنها بالذوق، وهي حلاوة محسوسة، يجدها أهل الإيمان في قلوبهم، أعلى من حلاوة المطعوم الحلو في الفم، فيستلذ الطاعات ويتحمل المشقات في رضى الله، ويحبه بفعل طاعته وترك مخالفته، وقد شبه الإيمان بالشجرة في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} 1، فالكلمة هي كلمة الإخلاص، والشجرة الإيمان، وأغصانها الأمر والنهي، وورقها ما يهتم به المؤمن من الخير، وثمرها عمل الطاعات، وحلاوة الثمر جني الثمرة، وغاية كماله تناهي نضج الثمرة، وبه تظهر حلاوتها.
(2) وفي لفظ: " أحب إليه من أهله وماله والناس أجمعين "2. والمراد بالسوي هنا ما يحبه الإنسان بطبعه، كمحبة المال والولد والأزواج ونحوها، وثنى الضمير هنا لتلازم المحبتين، ومحبة الله تستلزم محبة طاعته؛ فإنه يحب من عبده أن يطيعه، والمحب يحب ما يحب محبوبه ولا بد.
(3) أي يحب المرء الذي يعتقد إيمانه وعبادته، لا يحبه إلا لله، أي لأجل طاعة الله، وكان الصحابة يؤثر بعضهم بعضا على نفسه محبة في الله ولله وتقربا إليه، قال الله عنهم: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} 3. ومن لازم محبة الله محبة أهل طاعته، كمحبة أنبيائه ورسله والصالحين من عباده، ومحبة الله ومحبة من يحبه الله من كمال الإيمان، وحقيقة الحب في الله أن لا ينقص بالجفاء ولا يزيد بالبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 24.
2 البخاري : الصلاة (481) والمظالم والغصب (2446) والأدب (6027) , ومسلم : البر والصلة والآداب (2585) , والنسائي : الزكاة (2560) , وأحمد (4/405).
3 سورة الحشر آية : 9.

ص -240- وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار (1) "1.
وفي رواية: " لا يجد أحد حلاوة الإيمان حتى "2 إلى آخره (2). وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله وأبغض في الله (3)،
....................................................................
(1) يعود أي يرجع، فمعناه يصير والعود والرجوع بمعنى الصيرورة، والمقصود أنه يستوي عنده الأمران، كراهة عوده إلى الكفر ككراهة قذفه في النار. وفيه دليل على فضيلة من أكره على الكفر فأبى إلى أن يقتل. قال شيخ الإسلام: أخبر صلى الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان؛ لأن وجود الحلاوة للشيء يتبع المحبة له، فمن أحب شيئا واشتهاه، إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك، والسرور أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى، فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله، وذلك بثلاثة أمور: تكميل هذه المحبة، وتفريغها ودفع ضدها، فتكميلها أن يكون الله ورسوله أحب إليه مما سواهما؛ فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما، وتفريغها أن يحب المرء لا يحبه إلا لله، ودفع ضدها أن يكره ضد الإيمان كما يكره أن يقذف في النار.
(2) هذه الرواية أخرجها البخاري في الأدب من صحيحه، ولفظه: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه، وحتى يكون الله ورسوله أحب إليه مما سواهما".
(3) أي أحب أهل الإيمان بالله وطاعته من أجل ذلك، فالحب في الله من ثمرات حب الله، ومن موجبات الإسلام. "وأبغض في الله" أي أبغض من كفر بالله وأشرك =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103).
2 البخاري : الأدب (6041).

ص -241- ووالى في الله وعادى في الله (1)، فإنما تنال ولاية الله بذلك (2)، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك (3)،
....................................................................
= به وعصاه، لارتكابه ما يسخط الله، وإن كانوا أقرب الناس إليه، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ} 1 الآية.
(1) والى بالمحبة والنصرة بحسب القدرة، وعادى من كان عدوا لله ممن أشرك به وكفر وظاهر بالمعاصي، وهذا والذي قبله من لوازم محبة العبد لله، فمن أحب الله أحب فيه ووالى أولياءه وعادى أهل معصيته وأبغضهم، وكلما قويت محبة العبد لله في قلبه قويت هذه الأعمال المترتبة عليها، وبكمالها يكمل توحيد العبد، وبضعفها يضعف، وهذه المراتب الأربع هي ثمرة الإيمان ودعائم الملة.
(2) أي توليه لعبده، والولاية بفتح الواو وتكسر المحبة والنصرة، وبالكسر الإمارة، والمراد هنا الأولى. وأخرج أحمد وغيره عن النبي صلى الله عليه وسلم : " لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله، فإذا أحب لله وأبغض لله فقد استحق الولاية لله "2 .
(3) أي لا يحصل له ذوق الإيمان ولذته وسروره والفرح به، وإن كثرت عبادته حتى يكون كذلك، أي حتى يحب في الله ويبغض في الله، ويعادي في الله ويوالي في الله، قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 3. وفي حديث أبي أمامة مرفوعا: " من أحب في الله وأبغض في الله، وأعطى لله ومنع لله، فقد استكمل الإيمان "4 رواه أبو داود، وللترمذي من حديث معاذ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المجادلة آية : 22.
2 أحمد (3/430).
3 سورة يونس آية : 58.
4 أبو داود : السنة (4681).

ص -242- وقد صارت عامة مؤاخاة الناس على أمر الدنيا (1)، وذلك لا يجدي على أهله شيئا (2) ". رواه ابن جرير (3). وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 1 قال: المودة (4) .
....................................................................
= نحوه، وزاد أحمد: "ونصح لله"، وله عن عمرو بن الجموح: " لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله "2. ومن حديث البراء: " أوثق عرى الإيمان الحب في الله والبغض في الله "3 .
(1) أي إذا ضعف داعي الإيمان أحب دنياه وأحب لها، وآخى لأجلها، وهذا هو الغالب على أكثر الخلق؛ فإنك لا تجد غالبهم إلا وهو يقدم محبة دنياه، ويؤثر ما يهواه على ما يحبه الله ورسوله، وإذا كانت البلوى قد عمت بهذا في زمن ابن عباس خير القرون، فما زاد الأمر بعد ذلك إلا شدة، حتى وقعت الموالاة على الشرك والبدع والفسوق والعصيان، ووقع ما أخبر به صلى الله عليه وسلم من غربة الإسلام، وأنه سيعود غريبا كما بدأ.
(2) أي لا ينفعهم بل يضرهم، كما قال تعالى: {الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} 4 .
(3) وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
(4) أي الوصل التي كانت بينهم في الدنيا، يتواصلون بها ويتحابون بها، تقطعت بهم، وخانتهم أحوج ما كانوا إليها، وصارت عداوةً يوم القيامة، وتبرأ بعضهم من بعض، ولعن بعضهم بعضا، كما قال تعالى: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ} 5. وأول الآية: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا} 6. فالمتبعون كانوا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 166.
2 أحمد (3/430).
3 مسلم : فضائل الصحابة (2504) , وأحمد (5/64).
4 سورة الزخرف آية : 67.
5 سورة العنكبوت آية : 25.
6 سورة البقرة آية : 166.

ص -243- .............................................................................................
= على الهدى وأتباعهم ادعوا أنهم على طريقتهم، وهم مخالفون لهم، ويزعمون أن محبتهم لهم تنفعهم مع مخالفتهم، فيتبرؤون منهم يوم القيامة، فإنهم اتخذوهم أولياء من دون الله، وهكذا حال كل من اتخذ من دون الله وليا؛ فإن الله عز وجل أبطل ذلك العمل، وقطع تلك الأسباب، ولم يبق إلا السبب الواصل بين العبد وربه، وهو تجريد عبادته وحده من الحب والبغض والعطاء والمنع والموالاة والمعاداة، وتجريد متابعة الرسول صلى الله عليه وسلم ، وهذا هو السبب الذي لا ينقطع بصاحبه. وهذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه.


باب قول الله تعالي: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -244- باب قول الله تعالي: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1(1).
....................................................................
(1) لما كان الخوف من الله أجل مقامات الدين وأشرفها وأفضلها، وأجمع أنواع العبادة التي يجب إخلاصها لله تعالى، نبه المصنف بالترجمة بهذه الآية على وجوب إخلاص الخوف لله، وقد ذكره الله في غير موضع من كتابه، كقوله:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 2،{وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 3،:{وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ} 4، وغير ذلك من الآيات. و {إِنَّمَا} أداة حصر، والشيطان علم لإبليس اللعين، {يُخَوِّفُ أَوْلِيَاءَهُ} 5 أي يخوفكم بأوليائه، ويوهمكم أنهم ذو بأس شديد، وقال قتادة: يعظمهم في صدوركم. {فَلا تَخَافُوهُمْ} أولياءه الذين خوفكم إياهم،{وَخَافُونِ}في مخالفة أمري، وتوكلوا علي فإني كافيكم وناصركم عليهم، وهذا هو الإخلاص الذي أمر الله به عباده ورضيه منهم،: {إِنْ كُنْتُمْ مُؤْمِنِينَ} 6 جعله شرطا في الإيمان؛ لأن الإيمان يقتضي أن تؤثروا خوف الله على خوف الناس، ولأن من عرف أن الخوف عبادة، وصرفه لغير الله شرك، لم يصرفه لغيره،
وكلما قوي إيمان العبد زال خوف أولياء الشيطان من قلبه، وكلما ضعف إيمانه قوي خوفه منهم، قال المصنف: وفيه أن إخلاص الخوف من الفرائض، والخوف على ثلاثة أقسام :
(أحدها) خوف السر، وهو أن يخاف من غير الله من وثن أو طاغوت أو غير ذلك أن يصيبه بما يكره، كما قال تعالى:{وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} 7، وهو الواقع من عباد القبور ونحوها، يخافونها ويخوفون بها أهل التوحيد .
(الثاني) أن يترك ما يجب عليه من جهاد وأمر بمعروف ونهي عن منكر لغير عذر خوفا من بعض الناس، فهذا محرم، وهو نوع من الشرك بالله المنافي لكمال التوحيد، وهذا هو سبب نزول الآية، كقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ} 8. وفي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة النحل آية : 50.
3 سورة الأنبياء آية : 28.
4 سورة الأحزاب آية : 39.
5 سورة آل عمران آية : 175.
6 سورة البقرة آية : 91.
7 سورة الزمر آية : 36.
8 سورة آل عمران آية : 173.

ص -245- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ} 1 (1).
....................................................................
= الحديث: " إن الله تعالى يقول للعبد يوم القيامة: ما منعك إذ رأيت المنكر أن لا تغيره؟ فيقول: رب خشية الناس، فيقول: إياي كنت أحق أن تخشى "2. رواه أحمد وغيره .
(الثالث) الخوف الطبيعي، وهو الخوف من عدو أو سبع أو غير ذلك، فهذا لا يذم، كقوله: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 3. وأما خوف وعيد الله الذي توعد به العصاة، وهو الذي قال الله فيه: {ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} 4 ونحو ذلك، فهو أعلى مراتب الإيمان.
(1) (إنما) أداة حصر، يخبر تعالى أنه لا يعمر مساجده حقيقة إلا الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وداوموا على إقام الصلاة بأركانها وواجباتها وسننها، وأعطوا الزكاة مستحقيها، وأخلصوا لله الخشية، أي المخافة والهيبة التي ينبني عليها أساس العبادة، والتي هي مخ عبودية القلب، ولا تصلح إلا لله وحده، وهي الشرط الذي هو وجه مناسبة الآية للترجمة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، ولكن ينبغي له أن يخشى في ذلك قضاء الله وتصريفه. وقوله: {فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 5 أي وأولئك هم المهتدون، وكل عسى في القرآن فهي واجبة. وفي الحديث: " إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان "6. قال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ}الآية. رواه أحمد والترمذي وغيرهما. فأثبت تعالى عمارتها للمؤمنين بعد أن نفى ذلك عن المشركين؛ لأن عمارة المساجد بالطاعة والعمل الصالح، لا مجرد العمارة بالبناء فقط، وإن كان يدخل فيها، ويعم ترميمها وتنظيفها، فلا تكون عامرة إلا بالإيمان والعمل الصالح، الخالص من شوائب الشرك والبدع، وإدامة العبادة والذكر، وصيانتها عما لم تبن له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 18.
2 ابن ماجه : الفتن (4008) , وأحمد (3/47).
3 سورة القصص آية : 21.
4 سورة إبراهيم آية : 14.
5 سورة التوبة آية : 18.
6 الترمذي : تفسير القرآن (3093).

ص -246- وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 1 الآية (1). وعن أبي سعيد مرفوعا: " إن من ضعف اليقين أن ترضي الناس بسخط الله (2)،
....................................................................
(1) أي ومن بعض الناس من يدعي الإيمان بلسانه، ولم يثبت في قلبه: {فَإِذَا أُوذِيَ فِي اللَّهِ}، أي لأجل الله جل وعلا، فأصابته محنة اعتقد أنها من نقمة الله فارتد عن الإسلام. قال ابن عباس: يعني فتنته أن يرتد عن دينه إذا أوذي في الله. وقال ابن القيم: (( أخبر عن حال الداخل في الإيمان بلا بصيرة، أنه إذا أوذي في الله: {جَعَلَ فِتْنَةَ النَّاسِ}له -وهي أذاهم ونيلهم له بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم- جعل ذلك في فراره منه، وتركه السبب الذي يناله به،: {كَعَذَابِ اللَّهِ} الذي فر منه المؤمنون بالإيمان، فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قريب، وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم، ففر من ألم عذابهم إلى عذاب الله، فجعل ألم فتنة الناس بمنزلة ألم عذاب الله، وغبن كل الغبن إذ استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه قال: إني كنت معكم، والله عليم بما انطوى عليه صدره من النفاق )) ا هـ. فلا ينبغي للعبد أن يخاف غير الله، ولا يصدق عليه الإيمان الشرعي إلا باعتقاد القلب وعمله، وقول اللسان وعمل الجوارح، وفيه الخوف من مداهنة الخلق، والمعصوم من عصمه الله، ومطابقة الآية للترجمة أن الخوف من الناس أن ينالوه بما يكره بسبب الإيمان بالله من جملة الخوف من غير الله.
(2) الضعف بالضم في لغة قريش، وبالفتح في لغة تميم ضد القوة والصحة، فالمضموم مصدر ضعف ضعفا كقرب قربا، والمفتوح من باب قتل، واليقين ضد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 10.

ص -247- وأن تحمدهم على رزق الله (1)، وأن تذمهم على ما لم يؤتك الله (2)،
....................................................................
= الشك: كمال الإيمان. وقال ابن مسعود: (( اليقين الإيمان كله، والصبر نصف الإيمان )). وروي عنه مرفوعا. ويدخل فيه تحقيق الإيمان بالقدر السابق، كما في حديث ابن عباس مرفوعا: " فإن استطعت أن تعمل بالرضى في اليقين فافعل، فإن لم تستطع فإن في الصبر على ما تكره خيرا كثيرا ". وفي رواية: كيف أصنع باليقين؟ قال: " أن تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك "1. فمن ضعفه أن تؤثر رضاهم على رضى الله، فتوافقهم على ترك المأمور أو فعل الحظور، استجلابا لرضاهم، وذلك لأنه لم يقم بقلبه من إعظام الله وإجلاله وهيبته ما يمنعه من استجلاب رضى المخلوق، بما يجلب له سخط خالقه، وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضى المخلوق على رضى الخالق، وتقرب إليه بما يسخط الله، ومن قوي إيمانه آثر رضى الخالق على رضي المخلوق، فحصل له رضي الله ورضى الخلق.
(1) وتشكرهم على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه، وتنسى الله عز وجل فإن المتفضل في الحقيقة هو الله الذي قدره لك وأوصله إليك، وإذا أراد أمرا قيض له أسبابا. ولا ينافي هذا الحديث " من لا يشكر الناس لا يشكر الله "2؛ لأن شكرهم إنما هو بالدعاء لهم، لكون الله ساقه على أيديهم، فتدعو لهم أو تكافئهم لحديث: " من صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه "3. فإضافة الصنيعة إليهم إنما هو لكونهم صاروا أسبابا في إيصال المعروف إليك، وإلا فالذي قدره وساقه هو الله وحده.
(2) لأنه لم يقدر لك ما طلبته على أيديهم، فلو قدره لك لساقته المقادير إليك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : السنة (4700).
2 الترمذي : البر والصلة (1954) , وأبو داود : الأدب (4811) , وأحمد (2/258 ,2/295 ,2/302 ,2/388 ,2/492).
3 النسائي : الزكاة (2567) , وأبو داود : الأدب (5109) , وأحمد (2/68).

ص -248- إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره (1) ".
....................................................................
(1) بل كل شيء بقضاء الله وقدره سبحانه وبحمده، قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} 1. ومن علم أن المتفرد بالعطاء والمنع هو الله وحده، وأنه هو الذي يرزق بسبب وبلا سبب ومن حيث لا يحتسب، لم يمدح مخلوقا على رزق، ولم يذمه على منع، ويفوض أمره إلى الله، ويعتمد عليه في أمر دينه ودنياه، ويسلم قلبه له، وقد بايع جماعة رسول الله صلى الله عليه وسلم أن لا يسألوا الناس شيئا ولم يبح إلا لضرورة، محافظة على كمال الحب لله، وإخلاص التوكل عليه. قال شيخ الإسلام: اليقين يتضمن اليقين في القيام بأمر الله، وما وعد الله أهل طاعته، واليقين بقدر الله وخلقه وتدبيره، فإذا أرضيتهم بقدر الله لم تكن موقنا لا بوعده ولا برزقه، فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم، فيترك القيام فيهم بأمر الله لما يرجوه منهم، وإما ضعف تصديقه بما وعد الله نصرك ورزقك، وكفاك مؤنتهم، وإرضاؤهم بما يسخطه إنما يكون خوفا منهم، ورجاء لهم، وذلك من ضعف اليقين، وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يقدر كان ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم، ولا تذمهم من جهة نفسك وهواك، ولكن من حمده الله ورسوله منهم فهو المحمود، ومن ذمه الله ورسوله منهم فهو المذموم، ولما قال بعض وفد بني تميم: " أي محمد أعطني فإن حمدي زين وذمي شين ". قال: "ذلك الله عز وجل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 2.

ص -249- وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من التمس رضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس "1. رواه ابن حبان في صحيحه (1) .
....................................................................
(1) بهذا اللفظ، ورواه أبو نعيم في الحلية والبيهقي، وأعله بمحمد بن مروان السدي، وقال: ضعيف. وفيه أيضا عطية العوفي ذكره الذهبي في الضعفاء والمتروكين، ومعناه صحيح، وتمامه: " وإن الله بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط ". وفيه: أن الإيمان يزيد وينقص، وأن الأعمال من مسمى الإيمان، والشاهد من حديث الباب قوله: " ومن التمس رضى الناس بسخط الله ". ورواه الترمذي عن رجل من أهل المدينة، قال: كتب معاوية إلى عائشة أن اكتبي لي كتابا، توصيني فيه ولا تكثري علي، فكتبت إليه: سلام عليك أما بعد: فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من التمس رضى الله بسخط الناس، كفاه الله مؤنة الناس، ومن التمس رضى الناس بسخط الله، وكله الله إلى الناس "2. والسلام عليك. "التمس" أي طلب وقال شيخ الإسلام: وكتبت عائشة إلى معاوية، وروي أنها رفعته. " من أرضى الله بسخط الناس، كفاه الله مؤنة الناس، ومن أرضى الناس بسخط الله، لم يغنوا عنه من الله شيئا "3. هذا لفظ المرفوع، ولفظ الموقوف: " من أرضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله، عاد حامده من الناس ذاما "4. وهذا من أعظم الفقه في الدين؛ فإن من أرضى الله بسخطهم كان قد اتقاه، وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده،: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 5. والله يكفيه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي : كتاب الزهد (2379).
2 الترمذي : الزهد (2414).
3 الترمذي : الزهد (2414).
4 الترمذي : الزهد (2414).
5 سورة الطلاق آية : 2-3.

ص -250- .............................................................................................
= مؤنة الناس بلا ريب، وأما كون الناس كلهم يرضون عنه فقد لا يحصل ذلك، لكن يرضون عنه إذا سلموا من الأغراض، وإذا تبينت العاقبة، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا، وأما كون حامده ينقلب له ذاما فهذا يقع كثيرا، ويحصل في العاقبة، فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم. وفي هذا الحديث بيان عقوبة من خاف الناس وآثر رضاهم على رضى الله، وأن العقوبة قد تكون في الدين كقوله: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ} 1 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 77.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -251- باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 (1).
وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} 2 الآية (2).
....................................................................
(1) التوكل الاعتماد والتفويض، وهو من عمل القلب، يقال: توكل بالأمر إذا ضمن القيام به، ووكلت أمري إلى فلان إذا اعتمدت عليه، أراد المصنف بالترجمة بهذه الآية بيان أن التوكل فريضة يجب إخلاصه لله؛ فإن تقديم المعمول يفيد الحصر، أي " وعلى الله فتوكلوا " لا على غيره، فهو أجمع أنواع العبادة، وأعلى مقامات التوحيد، وأعظمها وأجلها؛ لما ينشأ عنه من الأعمال الصالحة، فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية دون كل من سواه صح إخلاصه ومعاملته مع الله، ولذلك أمر الله به في غير آية من كتابه، بل جعله شرطا في الإيمان والإسلام، كما في الآية، وقوله: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} 3، فدل على انتفاء الإيمان والإسلام بانتفائه. وقال شيخ الإسلام: وما رجا أحد مخلوقا أو توكل عليه إلا خاب ظنه فيه؛ فإنه شرك. والتوكل قسمان: أحدهما التوكل في الأمور التي لا يقدر عليها إلا الله، كالتوكل على الأموات والغائبين ونحوهم من الطواغيت، فهذا شرك أكبر. وأما التوكل على الأحياء الحاضرين والسلاطين ونحوهم فيما أقدرهم الله عليه، من رزق أو دفع أذى ونحو ذلك فهو نوع شرك أصغر، والمباح أن يوكل شخصا بالنيابة عنه في التصرف من أمور دنياه، فهذا جائز بالإجماع، لكن لا يقول: توكلت عليه، بل وكلته؛ فإنه ولو وكله فلا بد أن يتوكل في ذلك على الله.
(2) وجلت خافت، قال ابن عباس: المنافقون لا يدخل في قلوبهم شيء من ذكر الله عند أداء فرائضه، ولا يؤمنون بشيء من آياته، ولا يتوكلون على الله، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الأنفال آية : 2.
3 سورة يونس آية : 84.

ص -252- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 1 (1).
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 2 (2) .
....................................................................
= ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر تعالى أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}الآية، فأدوا فرائضه. وقال السدي: (( هو الرجل يهم يريد أن يظلم، أو قال: يهم بمعصية، فيقال له: اتق الله. فيوجل قلبه )). رواهما ابن جرير وغيره. وقوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}. دلت على زيادة الإيمان ونقصانه، وقد أجمع عليه أهل السنة:{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي لا يرجون غيره بل يعتمدون عليه، ويفوضون أمورهم إليه، فوصفهم –تعالى- بأعلى مقامات الإحسان وهي الخوف، وزيادة الإيمان، والتوكل على الله وحده، وهذه تقتضي كمال الإيمان، وحصول أعماله الظاهرة والباطنة.
(1) أي الله وحده كافيك وكافي أتباعك، فلا تحتاجون معه إلى أحد، ونظيرها قوله: {فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} 3. فالرغبة والتوكل والحسب ونحو ذلك لله وحده، كما أن العبادة والتقوى والسجود لا يكون إلا لله وحده، وبه يظهر مطابقة الآية للترجمة، فإذا كان هو الكافي لعبده وحده، وجب أن لا يتوكل إلا عليه.
(2) أي كافيه، وقد جعل الله سبحانه لكل عمل جزاء، وجعل جزاء التوكل عليه نفس كفايته، وإذا كان الله سبحانه نفسه كافيا عبده المتوكل عليه وحسبه وواقيه فلا مطمع فيه لعدو، ولو توكل عليه حق توكله فكادته السماوات والأرض ومن فيهن لجعل له فرجا ومخرجا، ورزقه من حيث لا يحتسب، وفيها دليل على فضل التوكل وأنه أعظم الأسباب في جلب المنافع ودفع المضار، والتنبيه بالقيام بالأسباب مع التوكل، فلا ينبغي للعبد أن يجعل توكله عجزا، ولا عجزه توكلا، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 64.
2 سورة الطلاق آية : 3.
3 سورة الأنفال آية : 62.

ص -253- وعن ابن عباس -رضي الله عنهما- قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} (1). قالها إبراهيم -عليه السلام- حين ألقي في النار (2)، وقالها محمد صلى الله عليه وسلم حين قال له الناس: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} 1. رواه البخاري والنسائي (3) .
....................................................................
(1):{حَسْبُنَا اللَّهُ} أي كافينا فلا نتوكل إلا عليه، قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 2 .{وَنِعْمَ الْوَكِيلُ} أي نعم الموكول إليه أمور عباده، ونعم من توكل عليه المتوكلون، كما قال: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} 3. ومخصوص نعم محذوف، تقديره: نعم الوكيل الله، فهو سبحانه حسب من توكل عليه، وكافي من لجأ إليه.
(2) وفي رواية: "كان آخر قول إبراهيم حين ألقي في النار: حسبنا الله ونعم الوكيل ". رواه البخاري. وذلك لما دعا قومه إلى عبادة الله وحده لا شريك له، فأبوا، فكسر أصنامهم، فجمعوا له حطبا، وأضرموا له نارا، ورموه بالمنجنيق،{قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} 4 ، فعارضه جبرائيل في الهوى، فقال: ألك حاجة؟ فقال: أما إليك فلا،: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، فقال الله: {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَخْسَرِينَ} 5 .
(3) وذلك بعد منصرف قريش والأحزاب من أحد، فمر بهم ركب من عبد القيس فقالوا: أين تريدون؟ قالوا: نريد المدينة. قالوا: هل أنتم مبلغون عنا محمدا رسالة؟ قالوا: نعم. قالوا: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم، فمر الركب برسول الله صلى الله عليه وسلم وهو =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 سورة الزمر آية : 36.
3 سورة الحج آية : 78.
4 سورة الأنبياء آية : 68.
5 سورة الانبياء آية : 69-70.

ص -254- .............................................................................................
= بحمراء الأسد، خارجا لقتالهم في سبعين راكبا، منهم: أبو بكر وعمر وعثمان وعلي والزبير وسعد وطلحة وعبد الرحمن بن عوف وابن مسعود وأبو عبيدة -لما بلغه أن أبا سفيان ومن معه قد أجمعوا الكرة عليهم- فأخبروه بالذي قال أبو سفيان وأصحابه، فقال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ} 1، ورد الله كيد أبي سفيان، وألقى الرعب في قلبه، فرجع إلى مكة. وفي الحديث: " إذا وقعتم في الأمر العظيم فقولوا: حسبنا الله ونعم الوكيل ". فهي كلمة التفويض والاعتماد، والكلمة التي شرع أن تقال عند الكروب والشدائد. وفيه أن التوكل أعظم الأسباب في حصول الخير، ودفع الشر في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173-174.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -255- باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} 1 (1) .
....................................................................
(1) أراد المصنف بالترجمة بهذه الآية التنبيه على أن الأمن من مكر الله من أعظم الذنوب، وأنه ينافي التوحيد، كما أن القنوط من رحمة الله كذلك، وذلك يرشد إلى أن المؤمن يسير إلى الله بين الخوف والرجاء، كما دل عليه الكتاب والسنة، وأجمع عليه سلف الأمة، فلا يغلب جانب الرجاء فيأمن مكر الله، ولا يغلب جانب الخوف فييأس من روح الله. قال بعض السلف: (( من عبد الله بالحب وحده فهو زنديق، ومن عبده بالخوف وحده فهو حروري، ومن عبده بالرجاء وحده فهو مرجئ، ومن عبده بالحب والخوف والرجاء فهو مؤمن )). قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 2 ومعنى الآية أن الله تعالى لما ذكر حال أهل القرى المكذبين للرسل، بين أن الذي حملهم على ذلك هو الأمن من مكر الله، وعدم الخوف منه، وذلك أنهم أمنوا مكر الله لما استدرجهم بالسراء والنعم، فتمادوا في المعاصي والمخالفات، واستبعدوا أن يكون ذلك مكرا. وفي الحديث: " إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب، فإنما هو استدراج "3. رواه أحمد وغيره. وقال الحسن: (( من وسع الله عليه فلم ير أنه يمكر به فلا رأي له )). وفسر السلف المكر باستدراج الله العبد بالنعم إذا عصى، وإملائه له حتى يأخذه أخذ عزيز مقتدر. قال المصنف: (( مكر الله هو أنه إذا عصاه وأغضبه أنعم عليه بأشياء يظن أنها من رضاه عليه )) ا هـ. وخوف العبد ينشأ من أمور: معرفته بالجناية وقبحها، وتصديق الوعيد وأن الله رتب على المعصية عقوبتها، وكونه لا يعلم لعله يمنع من التوبة ويحال بينه وبينها إذا ارتكب الذنب، وبهذه الثلاثة يتم له الخوف، وقوته بحسب قوتها وضعفها، وذلك قبل الذنب، فإذا عمله كان خوفه أشد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الإسراء آية : 57.
3 البخاري : التوحيد (7423) , وأحمد (2/335 ,2/339).

ص -256- وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} 1 (1).
وعن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم " سئل عن الكبائر فقال: الإشراك بالله، واليأس من روح الله (2)،
....................................................................
(1) القنوط استبعاد الفرَج، واليأس منه -والفرق بينهما لطيف- وسوء الظن بالله، وهو يقابل الأمن من مكر الله، وكلاهما ذنب عظيم منافيان لكمال التوحيد، ذكرهما المصنف تنبيها على أنه لا يجوز لمن خاف الله أن يقنط من رحمته، بل يكون خائفا راجيا، يخاف ذنبه ويعمل بطاعة الله ويرجو رحمة ربه، كما قال تعالى: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 2. وقال: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} 3. ومعنى الآية أن الله لما بشر إبراهيم بإسحق استبعد ذلك على كبر سنه، فقالت له الملائكة: {بَشَّرْنَاكَ بِالْحَقِّ} الذي لا ريب فيه،: {فَلا تَكُنْ مِنَ الْقَانِطِينَ} 4 أي الآيسين. فقال:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} 5. فإنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك وأعظم، لكنه قال ذلك على وجه التعجب، والضالون المخطئون طريق الصواب، أو الكافرون، كقوله:{إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} 6. وفي الترمذي وغيره مرفوعا: " العاجز الراجي لرحمة الله أقرب منها من العابد القنط ". وقال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} 7 الآية. وقال الشيخ: (( القنوط بأن يعتقد بأن الله لا يغفر له إما بكونه إذا تاب لا يقبل توبته، وإما أن يقول: نفسه لا تطاوعه على التوبة بل هو مغلوب معها، فهو ييأس من توبة نفسه )).
(2) أي قطع الرجاء والأمل من الله، فيما يرومه ويقصده ويخافه ويرجوه، قال تعالى: {وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} وذلك إساءة ظن بالله، وجهل بسعة رحمته وجوده ومغفرته، والإشراك بالله في ربوبيته أو عبادته هو أكبر الكبائر بالإجماع، ولهذا بدأ به، وقد تقدم في غير موضع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 56.
2 سورة الإسراء آية : 57.
3 سورة الزمر آية : 9.
4 سورة الحجر آية : 55.
5 سورة الحجر آية : 56.
6 سورة يوسف آية : 87.
7 سورة الزمر آية : 53.

ص -257- والأمن من مكر الله (1)" .
وعن ابن عباس قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله (2)، واليأس من روح الله ". رواه عبد الرزاق (3).
....................................................................
(1) أي من استدراجه للعبد، أو سلبه ما أعطاه من الإيمان، وذلك جهل بالله وبقدرته، وثقة بالنفس وعجب بها، وهذا الحديث رواه البزار وابن أبي حاتم ورجاله ثقات، إلا أن في سنده شبيب بن بشر لينه أبو حاتم، ووثقه ابن معين. وقال ابن كثير: (( في إسناده نظر والأشبه أن يكون موقوفا )).
(2) قال أبو السعادات: (( القنوط هو أشد اليأس، وفي التنبيه على الرجاء والخوف، فإذا خاف فلا يقنط، ولا ييأس بل يرجو رحمة الله، فينبغي له عند استكمال العافية والنعم أن يرجح جانب الخوف؛ فإنه إذا غلب الرجاء الخوف فسد القلب، وعند المصائب والموت يغلب جانب الرجاء، ويحسن الظن بالله عز وجل )) .
(3) هو ابن همام بن نافع الحميرى مولاهم، أبو بكر الصنعاني الحافظ، المصنف الشهير، سئل أحمد: أرأيت أحدا أحسن حديثا من عبد الرزاق؟ قال: لا. روى عن أبيه وعمه وهب ومعمر وغيرهم، وعنه ابن عيينة ومعتمر وهما من شيوخه، وأحمد وإسحاق وخلق، ولد سنة 126هـ، ومات ببغداد سنة 211هـ. ورواه أيضا ابن جرير بأسانيد صحاح، ولا يظن أن الكبائر محصورة في هذين الحديثين فقط، فقد تقدم حديث: " اجتنبوا السبع الموبقات "1. وقول ابن عباس: (( هن إلى السبعين أقرب منهن إلى السبع )). وفي رواية: (( إلى السبعمائة )). وقد عرفوها بما فيه حد في الدنيا، أو وعيد في الآخرة، أو نفي إيمان، أو لعن أو غضب أو عذاب، ومن برئ منه الرسول صلى الله عليه وسلم ، أو قال: "ليس منا". وما سوى ذلك صغائر، وليس المراد ليتهاون بها، بل كل المعاصي يجب اجتنابها، فكم من صغيرة عادت كبيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4477 ,4761) والأدب (6001) والحدود (6811) والديات (6861) والتوحيد (7520 ,7532) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464 ).


باب من الإيمان بالله الصبر على أقدار الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -258- باب من الإيمان بالله الصبر على أقدار الله (1)
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}1 (2).
....................................................................
(1) أراد المصنف -رحمه الله- بيان وجوب الصبر على الأقدار وبيان فضله، وتحريم ضده المنقص لكمال التوحيد، والإيمان عند أهل السنة: نطق باللسان، واعتقاد بالجنان، وعمل بالأركان يزيد وينقص. والصبر في اللغة الحبس والكف، ومنه: قتل فلان صبرا، إذا أمسك وحبس، ومنه: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ} 2 أي احبس نفسك معهم. وفي صحيح مسلم عن النبي صلى الله عليه وسلم قال: "والصبر ضياء". ولهما: " ما أعطى أحد عطاء خيرا وأوسع من الصبر "3. وقال علي: الصبر من الإيمان بمنزلة الرأس من الجسد، ثم رفع صوته وقال: أما إنه لا إيمان لمن لا صبر له. قال أحمد: ذكره الله في تسعين موضعا من كتابه، وهو حبس النفس عن الجزع، وحبس اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما، وينقسم إلى ثلاثة أقسام: صبر على ما أمر الله به، وصبر عما نهى الله عنه، وصبر على ما قدره الله من المصائب، وهو واجب بالإجماع.
(2) أول الآية: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ} أي بقدره ومشيئته وإرادته الكونية القدرية، وحكمته التامة، كقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} 4 الآية.{وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} أي من أصابته مصيبة فعلم أنها من قدر الله فصبر واحتسب، واستسلم لقضاء الله، هدى الله قلبه، وعوضه عما فاته من الدنيا هدى في قلبه ويقينا صادقا، وقد يخلف عليه ما كان أخذ منه، أو خيرا منه، كما قال:{وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 سورة الكهف آية : 28.
3 البخاري : الزكاة (1469) , ومسلم : الزكاة (1053) , والترمذي : البر والصلة (2024) , والنسائي : الزكاة (2588) , وأبو داود : الزكاة (1644) , وأحمد (3/93) , ومالك : الجامع (1880) , والدارمي : الزكاة (1646).
4 سورة الحديد آية : 22.

ص -259- قال علقمة: (( هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله فيرضى ويسلم )) (1)
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر (2):
....................................................................
 وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}1. وفي الحديث الصحيح: " عجبا للمؤمن لا يقضي الله له قضاء إلا كان خيرا له، إن أصابته ضراء صبر فكان خيرا له، وإن أصابته سراء شكر فكان خيرا له، وليس ذلك لأحد إلا للمؤمن "2. وقوله: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 3 تنبيه على أن ذلك إنما يصدر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضى.
(1) هذا الأثر رواه الأعمش عن ابن ظبيان قال: كنا عند علقمة، فقرئ عليه هذه الآية: {وَمَنْ يُؤْمِنْ بِاللَّهِ}إلى آخرها، وهذا سياق ابن جرير، وقد رواه ابن أبي حاتم، وصححه الشارح، وروي أيضا عن ابن مسعود، وهذا التفسير منهم للإيمان المذكور في الآية باللازم؛ إذ هو لازم للإيمان الراسخ في القلب، وفيه دليل على أن الأعمال من مسمى الإيمان، وفيها بيان أن الصبر سبب لهداية القلوب، وأنها من ثواب الصابر. وقال سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 4 يعني يسترجع يقول: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} 5. وعلقمة: هو ابن قيس بن عبد الله بن علقمة ابن سلامان بن كهل بن بكر بن عوف، ويقال: ابن المنتشر بن النخع الكوفي، ولد في حياة النبي صلى الله عليه وسلم ، وسمع من أبي بكر وعمر وعثمان وغيرهم، وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين وله تسعون.
(2) "هما" أي الإثنتان، بالناس أي فيهم، "كفر" حيث كانتا من أعمال الجاهلية هما قائمتان بالناس، ولا يسلم منهما إلا من سلمه الله، فأطلق الكفر على من قامت به خصلة من هاتين الخصلتين، لكن ليس من قامت به شعبة من شعب الكفر يصير =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 155-157.
2 مسلم : الزهد والرقائق (2999) , وأحمد (4/332 ,4/333 ,6/15 ,6/16) , والدارمي : الرقاق (2777).
3 سورة البقرة آية : 282.
4 سورة التغابن آية : 11.
5 سورة البقرة آية : 156.

ص -260- الطعن فى النسب (1)، والنياحة على الميت (2) "1 .
ولهما عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود، وشق الجيوب (3)،
....................................................................
=كافرا الكفر المطلق، حتى يقوم به حقيقة الكفر، كما أنه ليس من قامت به شعبة من شعب الإيمان يصير مؤمنا الإيمان المطلق، حتى يقوم به أصل الإيمان. وفرق بين الكفر المعرف بأل وذلك المخرج من الملة، كما في قوله: " ليس بين العبد وبين الكفر والشرك إلا ترك الصلاة "2، وبين الكفر المنكر في الإثبات فذلك يقتضي التشديد والتهويل والزجر.
(1) أي عيبه، ويدخل فيه أن يقال: ليس هذا ابن فلان مع ثبوت نسبه، أو ليس بنو فلان من بني فلان مع انتسابهم إليهم، وهذا مع عدم وجود دلائل ظاهرة، أو حكم شرعي بنفيه، فلا يجوز الطعن بمستور النسب ومجهوله، فإن الناس مأمونون على أنسابهم. أما إذا كان ذلك لبيان النسب وإثباته وترجيعه إلى أصله فهذا لا يدخل في هذا الوعيد.
(2) أي رفع الصوت بالندب وتعداد فضائل الميت ومحاسنه، والتوجع والتفجع؛ لما فيه من التسخط على قدر الله المنافي للصبر، كقول النائحة: واعضداه واناصراه. ونحو ذلك، والشاهد فيه تحريم الجزع المنافي لكمال التوحيد، وفيه دليل على وجوب الصبر، وأن من الكفر ما لا ينقل عن الملة.
(3) هذا من نصوص الوعيد، وقد كره السلف تأويلها؛ ليكون أوقع في النفوس، وأبلغ في الزجر، وهو يدل على أن ذلك ينافي كمال الإيمان الواجب، وخص الخد لكونه في الغالب، وإلا فضرب بقية الوجه مثله، والجيوب جمع جيب، وهو الذي يدخل فيه الرأس من الثوب، وشقها تمزيقها جزعا على الميت، وذلك من عادة أهل الجاهلية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (67) , وأحمد (2/377 ,2/441 ,2/496).
2 مسلم : الإيمان (82) , والنسائي : الصلاة (464).

ص -261- ودعى بدعوى الجاهلية(1) "1. وعن أنس أن رسول الله صلى الله عليه وسلم قال: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا (2)،
....................................................................
(1) قال شيخ الإسلام: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. وقال ابن القيم: الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشائخ، وتفضيل بعضهم على بعض، يدعو إلى ذلك ويوالي عليه، وعن أبي أمامة أنه -عليه الصلاة والسلام- لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور. رواه ابن ماجه، وصححه ابن حبان، وهذه الأمور من الكبائر؛ لما اشتملت عليه من التسخط على الرب جل وعلا، وقد يعفى عن اليسير منها إذا لم يكن على وجه النوح والتسخط، نص عليه أحمد. " ولما دخل أبو بكر على النبي صلى الله عليه وسلم بعد وفاته وضع فمه بين عينيه، ويده على صدغيه، وقال: وانبياه واخليلاه واصفياه ". رواه أحمد. وصح عن فاطمة أنها قالت: " يا أبتاه أجاب ربا دعاه "2 الحديث. والحديث لا يدل على البكاء أصلا، وإنما يدل على النهي عما ذكر فيه، وعلى البكاء برنة، وحلق شعر، وخمش وجه، ونحو ذلك. وأما البكاء على وجه الرحمة والرأفة ونحو ذلك فحسن مستحب، لا ينافي الرضى بقضاء الله، بخلاف البكاء عليه لفوات حظه منه، ولما مات إبراهيم قال صلى الله عليه وسلم : " تدمع العين، ويحزن القلب، ولا نقول إلا ما يرضي الرب، وإنا بك يا إبراهيم لمحزونون "3 .
(2) أي صب عليه المصائب والبلاء صبا؛ لما فرط من الذنوب منه، فيخرج منها وليست عليه ذنب يوافي به يوم القيامة. وفي الصحيح: " ولا يزال البلاء بالعبد حتى يمشي على الأرض وليس عليه خطيئة "4. فالمصائب نعمة؛ لأنها تكفر الذنوب، وتدعو إلى الصبر، فيثاب عليها، وتقتضي الإنابة إلى الله والذل له، والإعراض =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجنائز (1297) , ومسلم : الإيمان (103) , والترمذي : الجنائز (999), والنسائي : الجنائز (1860 ,1862 ,1864) , وابن ماجه : ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432 ,1/442 ,1/456 ,1/465).
2 البخاري : المغازي (4462) , وابن ماجه : ما جاء في الجنائز (1630) , والدارمي : المقدمة (87).
3 البخاري : الجنائز (1303) , ومسلم : الفضائل (2315) , وأبو داود : الجنائز (3126) , وأحمد (3/194).
4 الترمذي : الزهد (2398) , وابن ماجه : الفتن (4023) , وأحمد (1/172 ,1/173 ,1/180 ,1/185) , والدارمي : الرقاق (2783).

ص -262- وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي (1) به يوم القيامة "1 .
وقال النبي صلى الله عليه وسلم : " إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم (2)،
....................................................................
= عن الخلق، إلى غير ذلك من المصالح، إلا أن يدخل صاحبها بسببها في معاص أعظم مما كان قبل ذلك، فتكون شرا عليه من جهة ما أصابه في دينه، فهذا العافية خير له من جهة ما أورثته المصيبة، لا من جهة نفس المصيبة.
(2) يوافي بضم الياء وكسر الفا، منصوب بحتى، أي لا يجازي بذنبه في الدنيا، بل يؤخر عنه العقوبة، حتى يجيء في الآخرة مستوفي الذنوب وافيها، فيستوفي ما يستحقه من العذاب، وهذا مما يزهد العبد في الصحة الدائمة، خوفا أن تكون طيباته عجلت له في الحياة الدنيا، وفيه أن البلاء للمؤمن من علامات الخير، والخوف من الصحة الدائمة خشية أن تكون علامة شر، والتنبيه على رجاء الله، وحسن الظن به فيما يقضيه لك مما تكره، وهذه الجملة هي آخر الحديث. ورواه الترمذي وحسنه والحاكم والطبراني، والحاكم أيضا عن عبد الله بن مغفل، وابن عدي عن أبي هريرة، ولما روى الترمذي هذا الحديث والذي بعده بإسناد واحد وصحابي واحد، وكان معناهما واحدا، ساقهما المصنف كالحديث الواحد.
(2) بكسر العين وفتح الظاء فيهما، ويجوز ضمها مع سكون الظاء، أي من كان ابتلاؤه أعظم كمية وكيفية كان ثوابه أعظم وفضله أجزل، فإذا صبر واحتسب فإنه حينئذ يثاب على ما تولد منها، ورجح ابن القيم أن ثوابها تكفير الخطايا فقط، إلا إذا كانت سببا لعمل صالح كالصبر والرضى والتوبة والاستغفار فإنه حينئذ يثاب على ما تولد منها.
(3) هذا صريح في حصول الابتلاء لمن أحبه الله، ولهذا ورد في حديث سعد: " أي الناس أشد بلاء؟ قال: "الأنبياء، ثم الأمثل فالأمثل يبتلى الرجل على قدر دينه، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الزهد (2396).

ص -263- فمن رضي فله الرضي (1)، ومن سخط فله السخط "1. حسنه الترمذي (2) .
....................................................................
= فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة "2. وهذا ونحوه من أدلة التوحيد، فإذا عرف العبد أن الأنبياء والأولياء يصيبهم البلاء في نفوسهم، الذي هو في الحقيقة رحمة، ولا يدفعه عنهم إلا الله، عرف أنهم لا يملكون لأنفسهم نفعا ولا دفعا، فلأن لا يكون لغيرهم أولى وأحرى، وفي أثر إلهي: "أبتليهم بالمصائب لأطهرهم من المعائب".
(1) أي من رضي بما قضاه الله وقدره عليه من الابتلاء، فله الرضى من الله جزاء وفاقا، والرضى قد وصف الله به نفسه في مواضع من كتابه، ومذهب السلف إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسوله صلى الله عليه وسلم على ما يليق بجلاله وعظمته، فإذا رضي الله عنه حصل له كل خير، وسلم من كل شر، والرضى هو أن يسلم العبد أمره إلى الله، ويحسن الظن به، ويرغب في ثوابه.
(2) سخط بكسر الخاء وهو الكراهية للشيء، وعدم الرضى به، أي من سخط على الله فيما دبره، فله السخط من الله، وكفى بذلك عقوبة. وعن محمود ابن لبيد مرفوعا: " إذا أحب الله قوما ابتلاهم فمن صبر فله الصبر، ومن جزع فله الجزع "3. وقال المنذري: رواته ثقات. وقد يستدل به على وجوب الرضى، واختار الشيخ وغيره عدم الوجوب، وقال: لم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه، وأعلى من الرضى أن يشكر الله على المصيبة، لما يرى من إنعام الله عليه بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الزهد (2396).
2 الترمذي : الزهد (2398) , وابن ماجه : الفتن (4023) , وأحمد (1/173 ,1/180 ,1/185) , والدارمي : الرقاق (2783).
3 أحمد (5/427).


باب ما جاء في الرياء - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -264- باب ما جاء في الرياء
وقول الله تعال: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} 1 الآية.
....................................................................
(1) أي من النهي والتحذير عنه، وبيان أنه من الشرك الأصغر، ما لم يرد في أصل العمل وإلا كان من الأكبر، ولما كان خلوص العمل من الشرك والرياء شرطا في قبوله، لمنافاة الشرك والرياء للتوحيد، نبه عليه المصنف تحقيقا للتوحيد. والرياء مصدر راءى يرائي مراءاة ورياء، وهو أن يري الناس أنه يعمل عملا على صفة، وهو يضمر في قلبه صفة أخرى، فهو مستحق للذم والعقاب، ولا ثواب له إلا فيما خلصت فيه النية لله تعالى. وقال الحافظ: (( الرياء إظهار العبادة لقصد رؤية الناس لها فيحمدونه عليها )) ا هـ. والفرق بينه وبين السمعة، أن الرياء لما يرى من العمل كالصلاة والصدقة، والسمعة لما يسمع كالقراءة والوعظ والذكر، ويدخل في ذلك التحدث به. وهذه الترجمة والتي بعدها في الشرك في النية، وهو البحر الذي لا ساحل له، وقل من ينجو منه، فمن أراد بعمله غير وجه الله، أو نوى شيئا غير التقرب إلى الله وطلب الجزاء منه فقد أشرك في نيته وإرادته، والإخلاص أن يخلص لله في أقواله وأفعاله وإراداته ونياته.
(2) أي (قل) يا محمد: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} فليس لي من الربوبية ولا من الإلهية شيء، بل ذلك لله وحده لا شريك له، أوحي إلي أن توحدوه: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} يخاف المصير إليه، ويأمل لقاء الله ورؤيته. وقال شيخ الإسلام: (( فسره طائفة من السلف والخلف بما يتضمن المعاينة، وقالوا: لقاء الله يتضمن رؤيته سبحانه يوم القيامة )) ا هـ. وفسر اللقاء بالمعاينة؛ فإنه تعالى أجل وأعظم من أن تحيط به =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.

ص -265- وعن أبي هريرة مرفوعا: " قال الله تعالى: أنا أغني الشركاء عن الشرك (1)، من عمل عملا أشرك معي فيه غيري تركته وشركه "1. رواه مسلم (2) .
....................................................................
= الأبصار: {فَلْيَعْمَلْ عَمَلاً صَالِحاً} 2 وهو ما كان موافقا لشرع الله، مقصودا به وجهه،: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} أن لا يرائي بعمله، بل لا بد أن يريد به وجه الله وحده لا شريك له، وهذان ركنا العمل المتقبل، أن يكون خالصا لله، وأن يكون صوابا على شريعة رسوله صلى الله عليه وسلم . قال ابن القيم: أي كما أنه إله واحد لا إله إلا هو، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن يتفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء، المقيد بالسنة. و(أحدا) نكرة في سياق النهي فتعم، والآية دليل على أن أصل الدين الذي بعث به رسوله صلى الله عليه وسلم هو إخلاص العبادة لله وحده لا شريك له، وتضمنت النهي عن الشرك كله قليله وكثيره صغيره وكبيره.
(1) أي أنا أغنى عن المشاركة، وذلك أنه لما كان المرائي قاصدا بعمله الله وغيره، كان قد جعل لله شريكا، فإذا كان كذلك فالله هو الغني على الإطلاق، وجميع الخلق فقراء إليه بكل اعتبار، فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جعل له فيه شريك؛ فإن كماله وكرمه وغناه يوجب أن لا يقبل ذلك، وأخرج أحمد وغيره من حديث شداد بن أوس: " من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن الله يقول: أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جدة عمله وقليله وغيره لشريكه الذي أشرك به، أنا عنه غني "3 .
(2) أي من قصد بعمله غيري من المخلوقين تركته وشركه، وفي بعض الأصول وشريكه، وبعضها وشركته. ولابن ماجه: " فأنا منه بريء، وهو للذي أشرك " 4 أي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الزهد والرقائق (2985) , وابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).
2 سورة الكهف آية : 110.
3 أحمد (4/125).
4 ابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).

ص -266- ............................................................................................
= فمن عمل شيئا لي ولغيري لم أقبله، بل أتركه لذلك الغير، فعمل المرائي باطل لا ثواب له، ويأثم به. والضمير في "تركته" يجوز أن يرجع إلى العمل. قال ابن رجب: (( العمل لغير الله أقسام: فتارة يكون رياء محضا كحال المنافقين، قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً} 1 وهذا الرياء المحض لا بكاد يصدر عن مؤمن في فرض الصلاة والصيام، وقد يصدر في الصدقة أو الحج أو غيرهما من الأعمال الظاهرة، أو التي يتعدى نفعها، فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من الله والعقوبة، وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه، وإن كان أصله لله ثم طرأ عليه نية الرياء، فإن كان خاطرا ثم دفعه فلا يضره بغير خلاف، وإن استرسل معه فهل يحبط عمله أولا؟ فيجازى على أصل نيته، فيه خلاف، رجح أحمد وغيره لا يبطل بذلك، وأنه يجازى بنيته الأولى )) ا هـ. ولا يظن الظان أنه يكتفي فيه بحبوط عمله فلا له ولا عليه، قال الشيخ: بل هو مستحق للذم والعقاب، وقد دل الكتاب والسنة على حبوط العمل بالرياء، وجاء الوعيد عليه، وأما إذا عمل العمل لله خالصا، ثم ألقى الله الثناء الحسن في قلوب المؤمنين، ففرح بفضل الله ورحمته واستبشر بذلك لم يضره، وفي حديث أبي ذر عن النبي صلى الله عليه وسلم أنه سئل عن الرجل يعمل العمل من الخير يحمده الناس عليه، فقال: " تلك عاجل بشرى المؤمن "2 رواه مسلم. وفي حديث أبي هريرة: يدخل علي الرجل في بيتي وأنا أصلي فيسرني ذلك، فقال: " يرحمك الله، لك أجران: أجر السر وأجر العلانية "3؛ لأنه لم يقصد رؤية أحد عند الشروع، ولا قام بقلبه أن يراه أحد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 142.
2 مسلم : البر والصلة والآداب (2642) , وابن ماجه : الزهد (4225) , وأحمد (5/156 ,5/168).
3 ابن ماجه : الزهد (4226).

ص -267- وعن أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ (1) قالوا: بلى يا رسول الله; قال: الشرك الخفي (2).
....................................................................
(1) "أخوف" اسم تفضيل مبني على زيادته على غيره في أصل الفعل، أي أشد خوف خافه صلى الله عليه وسلم على أصحابه أكثر مما خافه عليهم من فتنة المسيح الدجال؛ لخفائه وقوة الداعي إليه، وعسر التخلص منه، لما يزينه الشيطان والنفس الأمارة في قلب صاحبه.
(2) سماه خفيا؛ لأنه عمل قلب لا يعلمه إلا الله، ولأن صاحبه يظهر أن عمله لله، وقد قصد به غيره، أو شركه فيه بتزيين صلاته لأجله. وعن شداد بن أوس قال: " كنا نعد الرياء على عهد رسول الله صلى الله عليه وسلم الشرك الأصغر ". رواه ابن جرير وغيره، وصححه الحاكم. قال ابن القيم: وأما الشرك الأصغر فكيسير الرياء، والتصنع للخلق، والحلف بغير الله، وقول الرجل: ما شاء الله وشئت، وهذا من الله ومنك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت لم يكن كذا وكذا، وقد يكون هذا أكبر بحسب حال قائله ومقصده، ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله، وكذا المتابعة كما قال الفضيل في قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 1 قال: (( أخلصه وأصوبه، فإن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون خالصا صوابا، والخالص ما كان لله، والصواب ما كان على السنة )). وقوله: بلى، فيه الحرص على العلم، وأن من عرض عليك أن يخبرك بما فيك فلا ينبغي لك رده، بل قابله بالقبول والتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 7.

ص -268- يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل "1. رواه أحمد (1) .
....................................................................
(1) ورواه ابن ماجه وابن أبي حاتم والبيهقي وغيرهم، وفيه قصة، ولفظ ابن ماجه: خرج علينا رسول الله صلى الله عليه وسلم ونحن نتذاكر المسيح الدجال، فقال: "ألا أخبركم" الحديث. وفسر صلى الله عليه وسلم ما خافه على أصحابه بتزيين صلاة الرجل لأجل الناظر إليه، وسماه أيضا شرك السرائر، وحذرهم منه فيما رواه ابن خزيمة في صحيحه عن محمود بن لبيد قال: خرج علينا رسول الله صلى الله عليه وسلم فقال: " إياكم وشرك السرائر، قالوا: يا رسول الله وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه، فذلك شرك السرائر ". وفيه شفقة النبي صلى الله عليه وسلم على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال، وإذا كان يخافه على سادات الأولياء مع قوة إيمانهم وعلمهم، فغيرهم ممن هو دونهم بأضعاف أولى بالخوف من الشرك أكبره وأصغره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الزهد (4204) , وأحمد (3/30).


باب من الشرك إرادة الإنسان بعمله الدنيا - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -269- باب من الشرك إرادة الإنسان بعمله الدنيا (1)
وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} 1 الآيتين (2) .
....................................................................
(1) أراد المصنف -رحمه الله- بهذه الترجمة وما بعدها أن العمل لأجل الدنيا شرك، ينافي كمال التوحيد الواجب، ويحبط الأعمال، وهو أعظم من الرياء؛ لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل، ولا يسترسل معه، فإن قيل: فما الفرق بين هذه الترجمة وبين ترجمة الباب قبله؟ قيل: بينهما عموم وخصوص مطلق، يجتمعان في مادة، وهو ما إذا أراد الإنسان بعمله التزين عند الناس، والتصنع لهم والثناء، فهذا رياء، وهو أيضا إرادة الدنيا بالتصنع عند الناس، وطلب المدحة منهم والإكرام، ويفارق الرياء لكونه عمل عملا صالحا أراد به عرضا من الدنيا، كمن يجاهد ليأخذ مالا، أو يجاهد للمغنم، أو غير ذلك، ولهذا سماه عبدا لذلك، بخلاف المرائي؛ فإنه إنما يعمل ليراه الناس ويعظموه، والذي يعمل لأجل الدراهم أعقل من المرائي، وكلاهما خاسر، نعوذ بالله من موجبات غضبه.
(2) قال ابن عباس: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا}أي ثوابها:{ وَزِينَتَهَا}أي مالها: {نُوَفِّ}أي نوفر لهم ثواب:{أَعْمَالَهُمْ}بالصحة والسرور في المال والأهل والولد،: {وَهُمْ فِيهَا لا يُبْخَسُونَ} لا ينقصون {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ} 2؛ لأنهم لم يعملوا إلا للحياة الدنيا وزينتها:{وَحَبِطَ} في الآخرة: {مَا صَنَعُوا} فيها، فلم يكن لهم ثواب؛ لأنهم لم يريدوا به الآخرة، إنما أرادوا به الدنيا، وقد وفي إليهم ما أرادوا {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}: 3 أي كان عملهم في نفسه باطلا؛ لأنه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15.

ص -270- ............................................................................................
= لم يعمل لوجه صحيح، والعمل الباطل لا ثواب له، قيل: ثم نسختها: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} 1 الآية يعني قيدتها، فلم تبق الآية على إطلاقها. وقال الضحاك: من عمل صالحا من أهل الإيمان من غير تقوى عجل له ثواب عمله في الدنيا. ورجحه ابن القيم. وقال قتادة: يقول تعالى: (( من كانت الدنيا همه وطلبته ونيته، جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء، وأما المؤمن فيجازى بحسناته في الدنيا، ويثاب عليها في الآخرة )). وثبت من حديث أبي هريرة: " إن أول الناس يقضى عليه يوم القيامة رجل جمع القرآن، ورجل قتل في سبيل الله، ورجل كثير المال، فيقول الله للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب. قال فماذا عملت فيما علمت؟ قال: كنت أقوم آناء الليل وآناء النهار، فيقول الله له: كذبت، وتقول الملائكة له: كذبت، ويقول الله له: بل أردت أن يقال: فلان قارئ فقد قيل ذلك. وذكر صاحب المال وأن الله يقول له: بل أردت أن يقال: فلان جواد. وذكر المجاهد وأن الله يقول له: بل أردت أن يقال: فلان جريء فقد قيل ذلك. ثم قال: يا أبا هريرة أولئك أول من تسعر بهم النار يوم القيامة. وهؤلاء لهم أعمال، لكن لم يريدوا بها وجه الله، ولما سئل عنه كاد يغشى عليه خوفا، وكذا معاوية لما سمعه، وقال: صدق الله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا} الآية "2 .
وسئل المصنف -رحمه الله- عن هذه الآية فقال: ذكر عن السلف فيها أنواع مما يفعله الناس اليوم، ولا يعرفون معناه، فمن ذلك العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله، من صلاة وصدقة وصلة وإحسان وترك ظلم ونحو ذلك، مما يفعله الإنسان أو يتركه خالصا لله، لكن لا يريد به ثواب الآخرة، إنما يريد أن يجازيه الله بحفظ ماله وتنميته أو حفظ أهله وعياله، أو إدامة النعمة عليهم، ولا هم له في طلب الجنة والهرب من النار، فهذا قد يعطى ثواب عمله في الدنيا، وليس له في الآخرة من نصيب، وهذا النوع ذكره ابن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 18.
2 مسلم : الإمارة (1905) , والترمذي : الزهد (2382) , والنسائي : الجهاد (3137) , وأحمد (2/321).

ص -271- في الصحيح (1) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " تعس عبد الدينار (2)،
....................................................................
= عباس .
(النوع الثاني) وهو أكبر من الأول وأخوف، وهو الذي ذكر مجاهد في الآية أنها نزلت فيه، وهو أن يعمل أعمالا صالحة ونيته رئاء الناس، لا طلب ثواب الآخرة .
(النوع الثالث) أن يعمل أعمالا صالحة يقصد بها مالا، مثل أن يحج لمال يأخذه، أو يهاجر لدنيا يصيبها، أو يجاهد لأجل المغنم، فقد ذكر أيضا هذا النوع في تفسير هذه الآية، وكما يتعلم الرجل لأجل مدرسة أهله أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيرا.
(النوع الرابع) أن يعمل بطاعة الله مخلصا في ذلك، لكنه على عمل يكفره كفرا يخرجه عن الإسلام، مثل اليهود والنصارى وكثير من هذه الأمة، إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله، لكنهم على أعمال تخرجهم من الإسلام، وتمنع قبول أعمالهم، فهذا النوع أيضا قد ذكر في هذه الآية عن أنس وغيره، وكان السلف يخافون منها، قال بعضهم: لو أعلم أن الله تقبل مني سجدة لتمنيت الموت؛ لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} 1. بقي أن يقال: إذا عمل الرجل الصلاة والزكاة والصوم والحج ابتغاء وجه الله، طالبا ثواب الآخرة، ثم بعد ذلك عمل أعمالا صالحة قاصدا بها الدنيا، مثل أن يحج فرضه ثم يحج بعده لأجل الدنيا، كما هو واقع فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيرا ما يذكر أهل الجنة الخلص، وأهل النار الخلص، ويسكت عن صاحب الشائبتين، وهو هذا والله أعلم.
(1) أي صحيح البخاري في الجهاد بلفظ: " تعس عبد الدنيا والدرهم والخميصة والخميلة "2 . وفي رواية: "والقطيفة" الخ وبعضه في الرقاق.
(2) تعس بكسر العين ويجوز الفتح، أي سقط. وقال الحافظ: والمراد هنا هلك، وقال: وهو ضد سعد أي شقي. وفي النهاية: (( يقال تعس يتعس إذا عثر =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 27.
2 البخاري : الرقاق (6435) , وابن ماجه : الزهد (4136).

ص -272- تعس عبد الدرهم (1)، تعس عبد الخميصة (2)، تعس عبد الخميلة (3)، إن أعطي رضي وإن لم يعط سخط (4)، تعس وانتكس (5) " ،
....................................................................
= وانكب لوجهه )) ا هـ. فتعس دعاء عليه بالهلاك، وقيل: التعس الشر، ومنه قوله: {فَتَعْساً لَهُمْ}أراد إلزامهم الشر. وقيل: البعد. وعبد الدينار طالبه الحريص على جمعه، القائم على حفظه، لا يرضى ولا يغضب ولا يحب ولا يبغض إلا لأجله، سماه عبدا له لشدة شغفه وحرصه عليه، ولكونه هو المقصود بعمله، وكل من توجه بقصده لغير الله فقد جعله شريكا له في عبوديته، وخص العبد بالذكر دون المالك والجامع إيذانا بانغماسه في محبة الدنيا وشهواتها، كالأسير الذي لا يجد خلاصا، والدينار مثقال معروف من الذهب، مضروب من المعاملات القديمة، قيل: أصله فارسي، وقيل: عربي.
(1) وهو قطعة من الفضة، سميت به للمعاملة وهو ستة دوانق نصف مثقال وخمسه، ويزن المثقال اثنتين وسبعين شعيرة متوسطة.
(2) جمعها خمائص، ثوب خز أو صوف معلم، أو هو الكساء المربع له أعلام، وقيل: لا تسمى خميصة إلا أن تكون سوداء معلمة.
(3) بفتح الخاء جمعها خمل، كل ثياب لها خمل من أي شيء كان، والطنفسة والخمل الهدب، وفي رواية: "القطيفة"، وفسرت بذلك، بدأ بعبد العين ثم بعبد العروض، فكأن المراد كل ما كان من الدنيا نقدا أو عرضا.
(4) يؤذن بشدة الحرص على ذلك، كما قال تعالى: {فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} 1 فصار سخطهم ورضاهم لغير الله.
قال الحافظ: (( أي عاوده المرض )). وفي النهاية: (( انقلب على رأسه، وهو دعاء عليه بالخيبة )). قال الطيبي: (( فيه الترقي بالدعاء عليه؛ لأنه إذا تعس انكب على وجهه، وإذا انتكس انقلب على رأسه بعد أن سقط )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 58.

ص -273- وإذا شيك فلا انتقش (1).
....................................................................
(1) أي إذا أصابته شوكة فلا يقدر على إخراجها بالمنقاش، دعاء عليه أيضا، حتى لو تصيبه الشوكة في رجله لم يجد من يأخذها بالمنقاش، لحقارته وهوانه والمراد أن من كانت هذه حاله فإنه يستحق أن يدعى عليه بما يسوءه في العواقب، وأنه يجد أثر هذه الدعوات، في الوقوع فيما يضره في العاجلة والآجلة. قال شيخ الإسلام: فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم والقطيفة والخميصة، وذكر فيه ما هو دعاء بلفظ الخبر، وهذه حال من إذا أصابه شر لم يخرج منه، ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال، وقد وصف ذلك بأنه إذا أعطي رضي، وإن منع سخط، كقوله: {فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} 1 فرضاهم لغير الله، وسخطهم لغير الله، وهكذا حال من كان متعلقا منها برياسة أو بصورة، ونحو ذلك من أهواء نفسه، إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك، وهو رقيق له؛ إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده، وهكذا حال من طلب المال، فإن ذلك يستعبده ويسترقه، وهذه الأمور نوعان: ما يحتاج إليه العبد كطعامه وشرابه ومنكحه ومسكنه ونحو ذلك، فهذا يطلب من الله ويرغب إليه فيه، فيكون المال عنده، يستعمله في حاجته، بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه، من غير أن يستعبده، فيكون هلوعا. وما لا يحتاج إليه العبد، فينبغي أن لا يعلق قلبه بها، فإذا تعلق قلبه بها صار مستعبدا ومعتمدا على غير الله، فلا يبقى معه حقيقة العبودية، ولا حقيقة التوكل على الله بل فيه شعبة من العبادة لغير الله، وشعبة من التوكل على غيره، وهذا أحق الناس بقوله: "تعس" الخ، فهذا هو عبد لهذه الأمور، ولو طلبها من الله، فإن الله إذا أعطاه إياها رضي، وإن منعه إياها سخط، وإنما عبد الله من يرضيه ما يرضي الله، ويسخطه ما يسخط الله، ويحب ما يحب الله، ويبغض ما يبغض الله، فهذا الذي استكمل الإيمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 58.

ص -274- "طوبى لعبد آخذ بعنان فرسه في سبيل الله (1)، أشعث رأسه (2)، مغبرة قدماه (3)، إن كان في الحراسة كان في الحراسة (4)،
....................................................................
(1) طوبى اسم الجنة، وقيل شجرة فيها، لما روى أحمد من حديث أبي سعيد: " قال رجل: يا رسول الله وما طوبى؟ قال: شجرة في الجنة، مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكامها "1. وروى ابن جرير وغيره عن وهب: أن في الجنة شجرة يقال لها طوبى، يسير الراكب في ظلها مائة عام لا يقطعها، وقيل: طوبى فرح وقرة عين، وقيل غبطة، وقيل حسنى، و "عنان" بكسر العين سير اللجام، لما ذكر حال من سخطه ورضاه لأطماع الدنيا، إن حصلت رضي وإن لم تحصل سخط، قاطعا النظر عن رضى الله وسخطه، حتى صار عبدا لتلك، بين حال عبد الله الصادق، الساعي في مراضي الله، والمبتعد عن مساخطه، ولو كان في ذلك مشقة النصب والتعب، فقال: "طوبى لعبد آخذ بعنان فرسه في سبيل الله" الخ أي ملازمها في جهاد المشركين، قال -عليه الصلاة والسلام-: " من قاتل لتكون كلمة الله هي العليا، ودينه هو الظاهر فهو في سبيل الله "2 .
(2) أشعث صفة لعبد، مجرور بالفتحة؛ لأنه اسم لا ينصرف للوصف ووزن الفعل، ورأسه مرفوع على الفاعلية، أي هو ثائر الشعر، أشغله الجهاد في سبيل الله عن التنعم بالادهان وتسريح الشعر.
(3) مغبرة بالجر صفة ثانية لعبد، أي من الغبار والتراب، بخلاف المترفين المتنعمين.
(4) الحراسة بكسر الحاء، أي إن كان في حماية الجيش عن أن يهجم العدو عليهم فهو فيها، غير مقصر ولا غافل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2180) , وأحمد (5/218).
2 مسلم : الإيمان (50) , وأحمد (1/458 ,1/461).

ص -275- وإن كان في الساقة كان في الساقة (1)، إن استأذن لم يؤذن له (2)، وإن شفع لم يشفع (3) "1.
....................................................................
(1) أي وإن كان في آخر الجيش فهو فيها، يقلب نفسه في مصالح الجهاد، فكل مقام يقوم فيه سواء كان ليلا أو نهارا، رغبة في ثواب الله، وطلبا لمرضاته، ومحبة لطاعته. قال ابن الجوزي: المعنى أنه خامل الذكر، لا يقصد السمو، فأين اتفق له السير سار، فكأنه قال: إن كان في الحراسة استمر فيها، وإن كان في الساقة استمر فيها، وإنما ذكر الحراسة والساقة؛ لأنهما أشد مشقة. وفيه فضل الحراسة في سبيل الله، وأخرج أحمد وغيره عن عثمان مرفوعا: " حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها "2 .
(2) أي إن استأذن على الأمراء ونحوهم لم يؤذن له؛ لأنه لا جاه له عندهم ولا منزلة، ولأنه ليس من طلابها، وإنما يطلب ما عند الله، لا يقصد بعمله سواه.
(3) بفتح أوله وثانيه، أي لو ألجأ الحال إلى أن يشفع في أمر يحبه الله ورسوله لم يشفع بتشديد الفاء مبني للمفعول، أي لم تقبل شفاعته عند الأمراء ونحوهم، وهذه الأمور ونحوها لا تكون لهوان المؤمن على الله، بل لكرامته، وفيه فضل الخمول والتواضع وفضل الجهاد في سبيل الله. وعن أبي هريرة أن رجلا قال: " يا رسول الله علمني عملا أنال به ثواب المجاهدين في سبيل الله. فقال: هل تستطيع أن تصلي فلا تفتر، وتصوم فلا تفطر؟ فقال: أنا أضعف من أن أستطيع ذلك، ثم قال: أما والذي نفسي بيده لو طوقت ذلك ما بلغت فضل المجاهدين في سبيل الله؛ إن فرس المجاهد في سبيل الله ليستن في طوله، فيكتسب له بذلك حسنات " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4855) , ومسلم : الإيمان (177) , والترمذي : تفسير القرآن (3068).
2 البخاري : الأذان (756) , ومسلم : الصلاة (394) , والترمذي : الصلاة (247) , والنسائي : الافتتاح (910 ,911) , وأبو داود : الصلاة (822) , وابن ماجه : إقامة الصلاة والسنة فيها (837) , وأحمد (5/316 ,5/321) , والدارمي : الصلاة (1242).


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -276- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا (1)
وقال ابن عباس: " يوشك (2) أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم ، وتقولون: قال أبو بكر وعمر " .
....................................................................
(1) أي شركاء مع الله، كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاّض لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1. وإنما تجب طاعة الأحبار والرهبان إذا أمروا بطاعة الله، فهي تبع لا استقلال، وأما إذا أمروا بمعصية الله فلا سمع لهم ولا طاعة، " لا طاعة لمخلوق في معصية الخالق "2 كما هو معلوم بالضرورة من الكتاب والسنة وإجماع الأمة، ولما كانت هذه الطاعة من أنواع العبادة، بل هي العبادة، فإنها طاعة الله بامتثال ما أمر به على ألسن رسله، نبه المصنف بهذه الترجمة على وجوب اختصاص الرب تعالى بها، وأنه لا يطاع سواه إلا حيث كانت طاعته مندرجة تحت طاعة الله، والمقصود هنا الطاعة الخاصة في تحريم الحلال وتحليل الحرام.
(2) "يوشك" أي يقرب ويدنو ويسرع، وهذا القول من ابن عباس -رضي الله عنهما- جواب لمن قال له: إن أبا بكر وعمر -رضي الله عنهما- لا يريان التمتع بالعمرة إلى الحج، ويريان إفراد الحج أفضل. وكان ابن عباس يرى أن التمتع بالعمرة إلى الحج واجب؛ لحديث سراقة بن مالك حين أمرهم النبي صلى الله عليه وسلم أن يجعلوها عمرة، ويحلوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 البخاري : أخبار الآحاد (7257) , ومسلم : الإمارة (1840) , والنسائي : البيعة (4205) , وأبو داود : الجهاد (2625) , وأحمد (1/94 ,1/129 ,1/131).

ص -277- .............................................................................................
= فقال سراقة: ألعامنا هذا أم للأبد؟ فقال: "بل للأبد". وحديث: " افعلوا ما أمرتكم به، فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم به "1 في أحاديث. فلهذا قال ابن عباس -لما عارضوا الحديث برأي أبي بكر وعمر- (( يوشك أن تنزل عليكم حجارة من السماء )). الحديث. فإذا كان هذا قول ابن عباس في الخليفتين الراشدين، فكيف بمن ترك قول رسول الله صلى الله عليه وسلم لقول من هو دونهم؟ وقال الشافعي: (( أجمع العلماء على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد )). وما زال العلماء يجتهدون في الوقائع، لكن إذا استبان لهم الدليل أخذوا به وتركوا اجتهادهم، وفي عصر الأئمة الأربعة إنما طلب الحديث ممن هو عنده باللقاء والسماع، ويسافر الرجل في طلب الحديث إلى الأمصار عدة سنين، ثم اعتنى الأئمة بالتصانيف، ودونوا الأحاديث، ورووها بأسانيدها، وبينوا صحيحها من حسنها من ضعيفها، وناسخها ومنسوخها، والفقهاء صنفوا في كل مذهب، وذكروا حجج المجتهدين، فسهل الأمر على طالب العلم، فعليه أن ينظر في مذاهب العلماء، وما استدل به كل إمام ويأخذ من أقوالهم ما دل عليه الدليل، إذا كان له ملكة يقتدر بها، كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2. وإذا لم يكن له ملكة، سأل أعلم من يجده؛ لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 3. وفي كلام ابن عباس ما يدل على أنه من بلغه الدليل فلم يأخذ به تقليدا لإمامه فإنه يجب الإنكار عليه بالتغليظ؛ لمخالفة الدليل، وأجمع الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي قد يخفى دليلها، فهذا هو الذي عناه العلماء بقولهم: لا إنكار في مسائل الاجتهاد، وأما من خالف الكتاب والسنة فيجب الرد عليه بالإجماع، وليس ما خالف الكتاب والسنة مذهبا لأحد من الأئمة، وهم أجل من أن يقال ذلك في حقهم، لتصريحهم بذلك، ونهيهم عن تقليدهم إذا استبانت السنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الحج (1568) , والنسائي : مناسك الحج (2805) , وأحمد (3/317).
2 سورة النساء آية : 59.
3 سورة النحل آية : 43.

ص -278- وقال الإمام أحمد: (( عجبت لقوم عرفوا الإسناد وصحته (1) يذهبون إلى رأي سفيان (2)،
....................................................................
(1) أي عرفوا إسناد الحديث، وصحة إسناد الحديث، فإذا صح إسناد الحديث فهو دليل على صحة الحديث عند أهل الحديث وغيرهم من العلماء.
(2) هو الثوري الإمام الزاهد الثقة الفقيه تقدمت ترجمته، كان له أصحاب يأخذون عنه، ومذهبه مشهور، يذكره العلماء في الكتب التي يذكر فيها مذاهب الأئمة، فقول الإمام أحمد إنكار منه لذلك، وأنه يؤول إلى زيغ القلوب الذي يكون به المرء كافرا، وقد عمت البلوى بهذا المنكر، خصوصا ممن ينتسب إلى العلم، نصبوا الحبائل في الصد عن الكتاب والسنة، كقولهم: لا يستدل بالكتاب والسنة إلا المجتهد والاجتهاد قد انقطع. وقولهم: الذي قلدناه أعلم منك بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال التي غايتها ترك الكتاب والسنة، والاعتماد على قول من يجوز عليه الخطأ، ومعه بعض العلم لا كله، وإن ظنوا أنهم اتبعوا الأئمة، فإنهم في الحقيقة قد خالفوهم واتبعوا غير سبيلهم، وذلك إنما نشأ عن الإعراض عن تدبر الكتاب والسنة، والإقبال على كتب من تأخر، والاستغناء بها عن الوحيين، والواجب على كل مكلف إذا بلغه الدليل أن ينتهي إليه ويعمل به، وإن خالفه من خالفه كائنا من كان، كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 1. فإذا قرأ كتب العلماء ونظر فيها، وعرف أقوالهم، وجب عليه أن يعرضها على ما في الكتاب والسنة؛ فإن كل مجتهد من العلماء ومن تبعه وانتسب إلى مذهبه لا بد أن يذكر دليلا، والحق في المسألة واحد، والمنصف يجعل النظر في كلامهم وتأمله طريقا إلى معرفة المسائل، واستحضارها ذهنا، وتمييزا للصواب من الخطأ بالأدلة التي يذكرها المستدلون، وبذلك يعرف من هو أسعد بالدليل من العلماء، فيتبعه، والأئمة -رضي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 3.

ص -279- والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1(1) أتدري ما الفتنة؟ الفتنة الشرك (2)؛
....................................................................
= الله عنهم- لم يقصروا في البيان، بل نهوا عن تقليدهم إذا استبانت السنة، لعلمهم أن من العلم شيئا لم يعلموه، وقد يبلغ غيرهم، وذلك كثير. وقال مالك: (( كل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم )). وكلهم قالوا نحو ذلك، بل قال الشافعي: (( إذا صح الحديث بما يخالف قولي فاضربوا بقولي الحائط )). لكن في كلام أحمد إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم، وإنما ينكر على من بلغته الحجة وخالفها لقول إمام من الأئمة، وقال رسول الله صلى الله عليه وسلم لمعاذ: " كيف تقضي إذا عرض لك قضاء؟ قال أقضي بكتاب الله. قال: فإن لم تجد؟ قال: فبسنة رسول الله صلى الله عليه وسلم قال: فإن لم تجد؟ قال: أجتهد رأيي ولا آلوا. فضرب رسول الله صلى الله عليه وسلم صدره وقال: الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله "2 .
(1) عداه بعن لتضمين معنى الإعراض، أي فليحذر الذين يلوذون عن أمره ويدبرون معرضين،
" أن يصيبهم فتنة " في الدنيا. قال الضحاك: (( يطبع على قلبه فلا يؤمن أن يظهر الكفر بلسانه فتضرب عنقه )).: {أَوْ يُصِيبَهُمْ} في الآخرة: {عَذَابٌ أَلِيمٌ} موجع على خلاف أمر رسول الله صلى الله عليه وسلم . قال شيخ الإسلام: (( فإذا كان المخالف أمره قد حذر من الكفر والشرك أو من العذاب الأليم، دل على أنه قد يكون مفضيا إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب الأليم هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما يقترن به من الاستخفاف في حق الآمر كما فعل إبليس )).
(2) وفي رواية أبي طالب عنه قال: قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} 3 فيدعون الحديث عن الرسول صلى الله عليه وسلم ، وتغلبهم أهواؤهم إلى الرأي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 البخاري : تفسير القرآن (4547) , ومسلم : العلم (2665) , والترمذي : تفسير القرآن (2994) , وأبو داود : السنة (4598) , وابن ماجه : المقدمة (47) , وأحمد (6/48 ,6/124 ,6/132 ,6/256) , والدارمي : المقدمة (145).
3 سورة البقرة آية : 217.

ص -280- لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك )) (1) .
عن عدي بن حاتم رضي الله عنه (2) " أنه سمع رسول الله صلى الله عليه وسلم يقرأ هذه الآية ": {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} 1 الآية. " فقلت: إنا لسنا نعبدهم، قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال: فتلك عبادتهم ".
....................................................................
(1) أي لعل الإنسان الذي تصح عنده سنة رسول الله صلى الله عليه وسلم إذا رد بعض قول الرسول صلى الله عليه وسلم أن يقع في قلبه شيء من الزيغ في ذلك، تنبيه منه -رحمه الله- أن رد قول الرسول صلى الله عليه وسلم سبب لزيغ القلب، وذلك هو الهلاك في الدنيا والآخرة، كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} 2. وفي رواية الفضل عنه: وجعل يتلو: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 3 الآية. وإذا كان رفع الصوت فوق صوته سببا لحبوط العمل، فما ظنك برد أحكامه وسننه لقول أحد من الناس كائنا من كان، وإذ علمت أن مخالفة أمره سبب للشرك، علمت أن من رد قوله وخالف أمره لقول أحمد أو غيره له النصيب الكامل، والحظ الوافر من هذه الآية.
(2) هو الطائي المشهور بالسخاء والكرم، ابن عبد الله بن سعد بن الحشرج بن امرئ القيس بن عدي، بن جرول بن ثعل بن عمرو بن الغوث بن طي بن أدد ابن زيد بن يشجب بن عريب بن زيد بن كهلان، قدم عدي رضي الله عنه على النبي صلى الله عليه وسلم في شعبان سنة 9هـ، فأسلم وثبت في الردة، وحضر فتوح العراق، وحروب علي، وعاش مائة وعشرين سنة، ومات سنة 68هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة الصف آية : 5.
3 سورة النساء آية : 65.

ص -281- رواه أحمد والترمذي وحسنه (1) .
....................................................................
(1) وروي من طرق تثبت أنه محفوظ، فرواه ابن سعد وعبد بن حميد وابن المنذر وابن جرير وابن أبي حاتم والطبراني وأبو الشيخ وابن مردوية والبيهقي وغيرهم. وقول عدي: "لسنا نعبدهم". ظن أن العبادة المراد بها التقرب إليهم بأنواع العبادة من السجود والذبح والنذر، وقوله: "أليس يحرمون" الخ صريح في أن طاعتهم في تحريم الحلال وتحليل الحرام عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله، لقوله: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1. وقال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} 2. وهذا قد وقع فيه كثير من الناس مع من قلدوه؛ لعدم اعتبارهم الدليل إذا خالف المقلد، وهو من هذا الشرك العظيم، والذنب الوخيم، ومنهم من يغلو في ذلك، ويعتقد أن الأخذ بالدليل غير ممكن اليوم كما تقدم. قال شيخ الإسلام: وهؤلاء الذين: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3 حيث أطاعوهم في تحليل ما حرم الله وعكسه، يكونون على وجهين :
أحدهما: أنهم يعلمون أنهم بدلوا دين الله فيتبعونهم على التبديل، فيعتقدون تحليل ما حرم الله وتحريم ما أحل، اتباعا لرؤسائهم مع علمهم بأنهم خالفوا دين الرسول صلى الله عليه وسلم فهذا كفر، وقد جعله الله ورسوله شركا، وإن لم يكونوا يصلون لهم ويسجدون .
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحلال، وتحليل الحرام ثابتا، لكنهم أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص.
فهؤلاء لهم حكم أمثالهم من أهل الذنوب، ثم اتباع هذا المحرم والمحلل إن كان مجتهدا قصده اتباع الرسول صلى الله عليه وسلم ، لكن خفي عليه الحق في نفس الأمر، وقد اتقى الله ما استطاع، فهذا لا يؤاخذه الله بخطئه، بل يثيبه على اجتهاده الذي أطاع به ربه، ولكن من علم أن هذا خطأ فيما جاء به الرسول صلى الله عليه وسلم إذا اتبعه على خطئه، فله نصيب من هذا الشرك الذي ذمه الله، وأما إن كان المتبع للمجتهد عاجزا عن معرفة الحق =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة الأنعام آية : 121.
3 سورة التوبة آية : 31.

ص -282- .............................................................................................
= على التفصيل، وقد فعل ما يقدر عليه مثله من الاجتهاد في التقليد، فهذا لا يؤاخذ إن أخطأ، وأما إن قلد شخصا دون نظيره بمجرد هواه، ونصره بيده ولسانه من غير علم أن الحق معه، فهذا من أهل الجاهلية، فإن كان متبوعه مصيبا كان عمله صالحا، وإن كان متبوعه مخطئا كان آثما، كمن قال في القرآن برأيه فإن أصاب فقد أخطأ، وإن أخطأ فليتبوأ مقعده من النار. قال المصنف: وفيه تقريب الأحوال إلى هذه الغاية، حتى صارت عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين، وأما طاعة الأمراء ومتابعتهم بما يخالف ما شرعه الله ورسوله، فقد عمت به البلوى قديما وحديثا في أكثر البلاد، بعد الخلفاء الراشدين، وهلم جرا، وقد قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 50.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -283- باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} 1 .
....................................................................
(1)ترجم المصنف -رحمه الله- بهذه الآية، الدالة على كفر من أراد التحاكم إلى غير كتاب الله وسنة نبيه صلى الله عليه وسلم ، وإن كان مع ذلك يدعي الإيمان بما أنزل الله على رسوله والمرسلين قبله، كما ذكر ذلك في سبب نزولها أنها نزلت في رجل من الأنصار ورجل من اليهود تخاصما، فجعل اليهودي يقول: بيني وبينك محمد، وذلك يقول: بيني وبينك كعب بن الأشرف، كما ذكره المصنف. أو أنها نزلت في جماعة من المنافقين ممن أظهر الإسلام وأبطن الكفر، أرادوا أن يتحاكموا إلى حكام الجاهلية أو غير ذلك، والآية أعم من ذلك كله، فحيث كان التوحيد هو معنى شهادة أن لا إله إلا الله مشتملا على الإيمان بالرسول صلى الله عليه وسلم مستلزما له، نبه المصنف على ما تضمنه التوحيد واستلزمه، من تحكيم الرسول صلى الله عليه وسلم في موارد النزاع؛ إذ هذا هو مقتضى الشهادة ولازمها، فمن عرفها لا بد له من الانقياد لحكم الله، والتسليم لأمره الذي جاء على يد رسوله صلى الله عليه وسلم ، فمن شهد أن لا إله إلا الله، ثم عدل إلى تحكيم غير الرسول صلى الله عليه وسلم في موارد النزاع، فقد كذب في شهادته. ومعنى الآية أن الله أنكر على من يدعي الإيمان بما أنزله الله على رسوله وعلى الأنبياء قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم ؛ فإن قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} استفهام إنكار وتبكيت، وذم لمن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -284- {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}1 الآيات (1) .
....................................................................
= عدل عن الكتاب والسنة، ورغب فيما سواهما من الباطل، وهو المراد بالطاغوت ههنا، كما تقدم من قول ابن القيم: إنه ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فكل من حاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم ، فقد حاكم إلى الطاغوت الذي أمر الله عباده المؤمنين أن يكفروا به، أي بما جاءهم به الطاغوت الذي يتحاكمون إليه؛ فإن التحاكم ليس إلا إلى كتاب الله وسنة رسوله، ومن كان يحكم بهما. فمن حاكم إلى غيرهما فقد تجاوز به حده، وخرج عما شرعه الله ورسوله، وكذلك من عبد شيئا دون الله فإنما عبد الطاغوت، فهو الذي دعا إلى كل باطل وزينه لمن فعله، وهذا ينافي التوحيد؛ فإن التوحيد هو الكفر بكل طاغوت عبده العابدون من دون الله. فمن دعا إلى تحكيم غير الله ورسوله فقد ترك ما جاء به الرسول، ورغب عنه، وجعله شريكا لله في الطاعة، وخالف ما جاء به الرسول صلى الله عليه وسلم فيما أمر الله به في قوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 2 الآية. وفي آية الباب أنكر الله زعمهم الإيمان وأكذبهم؛ لما في ضمن (يزعمون) من نفي إيمانهم؛ فإن (يزعمون) إنما يقال غالبا لمن ادعى دعوى هو فيها كاذب، يحققه قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}؛ لأن الكفر بالطاغوت ركن التوحيد، فإذا اختل هذا الركن لم يكن موحدا، ومن لم يكفر بالطاغوت لم يؤمن بالله، والتوحيد هو أساس الإيمان الذي تصح به الأعمال، وتفسد بفساده، كما في قوله: {وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 3 .
(1) يعني أن الشيطان يريد أن يضل هؤلاء -المتحاكمين إلى الطاغوت- عن سبيل الحق والهدى ضلالا بعيدا، فيجور بهم جورا شديدا، فبين تعالى في هذه الآية أن التحاكم إلى الطاغوت مما يأمر به الشيطان، ويزينه لمن أطاعه، وأن ذلك مما أضل به الشيطان من أضله، وأكده بالمصدر، ووصفه بالبعد، فدل على أن ذلك من أعظم الضلال، والبعد عن الهدى، فلا يمكنهم الرجوع إلى الحق أبدا، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة النساء آية : 65.
3 سورة البقرة آية : 256.

ص -285- وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} 1 (1) .
....................................................................
= {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} 2. فإن المنافقين يكرهون الحق وأهله، ويهوون ما يخالفه من الباطل، فيمتنعون بذلك من المصير إليك لتحكم بينهم، ويمنعون غيرهم، فبين تعالى صفتهم، وأن من فعل ذلك أو طلبه، وإن زعم أنه مؤمن فإنه في غاية البعد من الإيمان، قال ابن القيم: هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة فأبى أنه من المنافقين، و (يصدون) لازم، وهو بمعنى يعرضون؛ لأن مصدره (صدودا). وما أكثر من اتصف بهذا الوصف خصوصا من يدعي العلم، فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة نبيه إلى أقوال من يخطئ كثيرا، ممن ينتسب إلى الأئمة الأربعة في تقليدهم من لا يجوز تقليده، وجعلوا قوله المخالف لنص الكتاب والسنة وقواعد الشريعة هو المعتمد عندهم، الذي لا تصح الفتوى إلا به، بل ومن يجعل المعتمد النظم والقوانين الإفرنجية ويدعي الإسلام. وقال شيخنا: (( المرتضي بالسياسات والقوانين كافر يجب قتله، وإن المنافقين أشد من الكفار الخلص، ومن ظن أن حكم غير رسول الله صلى الله عليه وسلم أحسن من حكمه فهو كافر بإجماع المسلمين فالله المستعان )).
(1) قال أبو العالية وغيره: يعني لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض، فدلت الآية على أن كل معصية فساد في الأرض. ومناسبة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من أعظم الفساد في الأرض، ولغرورهم المؤمنين بقولهم الذي لا حقيقة له، وموالاتهم الكافرين، يقولون: نريد أن نداري الفريقين، ونصطلح مع هؤلاء وهؤلاء، وفي الآية التنبيه على عدم الاغترار بأهل الأهواء، وإن زخرفوها =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة النساء آية : 61.

ص -286- وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} 1 (1) .
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} 2 الآية (2) .
....................................................................
= بالدعوى، والتحذير من الاغترار بالرأي ما لم يقم على صحته دليل من كتاب أو سنة، ويترتب عليه من الفساد أمور كثيرة، تخرج صاحبها من الحق، وتدخله في الباطل.
(1) قال أكثر المفسرين: أفسدوا فيها بالمعاصي، والدعاء إلى غير طاعة الله بعد إصلاح الله لها ببعثة الرسل، وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به، هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة هو بالشرك بالله، ومخالفة أمره، ولا صلاح للأرض ولأهلها إلا أن يكون الله هو المعبود وحده دون ما سواه، والدعوة له لا لغيره، والطاعة والإتباع له ولرسوله صلى الله عليه وسلم ، وغيره وإنما تجب طاعته إذا أمر بطاعة الله وطاعة رسوله صلى الله عليه وسلم ، فإذا أمر بمعصية الله فلا سمع ولا طاعة. ووجه مطابقة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعظم ما يفسد في الأرض من المعاصي، فلا صلاح لها إلا بتحكيم كتاب الله وسنة رسوله وهو سبيل المؤمنين، قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 3 .
(2) قال ابن كثير: ينكر تعالى على كل من خرج عن حكم الله، المشتمل على كل خير، الناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الجهالات والضلالات، كما يحكم به التتار من السياسات المأخوذة عن جنكسخان الذي وضع لهم كتابا مجموعا من أحكام اقتبسه من شرائع شتى، وفيها كثير من الأحكام أخذها عن مجرد نظره، وصار في بنيه شرعا، يقدمونه على الحكم بالكتاب والسنة، ومن فعل ذلك فهو كافر، يجب قتاله حتى يرجع إلى حكم الله ورسوله، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 56.
2 سورة المائدة آية : 50.
3 سورة النساء آية : 115.

ص -287- عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"(1).
....................................................................
= فلا يحكم بسواه في قليل ولا في كثير. وقوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 1. استفهام إنكار، أي لا حكم أحسن من حكمه تعالى، وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي ومن أعدل من الله حكما لمن عقل عن الله شرعه، وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده، القادر على كل شيء، والحكيم في أقواله وأفعاله وشرعه وقدره.
(1) الهوى مقصور، مصدر هواه أحبه، وشرعا: ميل النفس إلى مشتهيات الطبع. أي لا يكون مؤمنا كامل الإيمان حتى يكون ما تهواه نفسه وتحبه وتميل إليه. "تبعا" موافقا لما جاء به الرسول صلى الله عليه وسلم ، وحتى لا يخرج عنه إلى ما يخالفه بحال، فهذه صفة أهل الإيمان الخلص، وأما إن كان بخلاف ذلك أو في بعض أحواله أو أكثرها، فإنه ينتفي عنه من الإيمان كماله الواجب، كما في حديث: " لا يزني الزاني حين يزني وهو مؤمن "2 الحديث. يعني أنه بالمعصية ينتفي عنه كمال الإيمان الواجب وينقص إيمانه، فلا يطلق عليه الإيمان إلا بقيد المعصية أو الفسوق، فيقال: مؤمن عاص، أو يقال: مؤمن بإيمانه فاسق بكبيرته، فيصير معه مطلق الإيمان الذي لا يصح إسلامه إلا به، لا الإيمان المطلق، وهذا مذهب أهل السنة والجماعة، وبه جاء الكتاب والسنة، وأن الإيمان قول وعمل، يزيد بالطاعة وينقص بالمعصية، خلافا للخوارج والمعتزلة؛ فإن الخوارج يكفرون بالذنوب، والمعتزلة لا يطلقون عليه الإيمان، ويقولون بتخليده في النار، وكلا الطائفتين ابتدع في الدين، وترك ما دل عليه الكتاب والسنة. وقد قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 3. فقيد ما دون الشرك بالمشيئة، وتواترت الأحاديث بما يحقق ما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 50.
2 النسائي : الجهاد (3143) , وأبو داود : العتق (3965) , وأحمد (4/384).
3 سورة النساء آية : 48.

ص -288- قال النووي: (( حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح )) (1) .
....................................................................
= عليه أهل السنة، كما في الصحيحين وغيرهما: " أنه يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة من إيمان "1 .
(1) هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي بإسناد صحيح في كتاب "الحجة على تارك المحجة"، وهو كتاب يتضمن ذكر أصول الدين على قواعد أهل الحديث والسنة. ورواه الطبراني وأبو بكر بن عاصم والحافظ أبو نعيم في الأربعين التي شرط لها أن تكون من صحيح الأخبار، ومعناه صحيح قطعا، وشاهده في القرآن كثير، كقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 2 الآية، وقوله: {مَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} 3، وقوله: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إ} 4. ونحو هذه الآيات. وسمى الهوى المخالف لما جاء به الرسول صلى الله عليه وسلم إلها، فقال: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 5 أي لا يهوى شيئا إلا ركبه، ووصف المشركين باتباع الهوى في مواضع كثيرة من كتابه، وسائر البدع إنما تنشأ عن تقديم الهوى على محبة الله ومحبة ما يحبه. والنووي: هو محيي الدين أبو زكريا يحيى بن شرف بن مري بن حسن بن حسين بن حزام بن محمد بن جمعة، الحزامي الحواربي الشافعي، الإمام المشهور، صاحب المصنفات المفيدة، ولد بنوى قرية من قرى دمشق سنة 631هـ، وتوفي سنة 676هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3611) , ومسلم : الزكاة (1066) , والنسائي : تحريم الدم (4102) , وأبو داود : السنة (4767) , وأحمد
(1/131).
2 سورة النساء آية : 65.
3 سورة الأحزاب آية : 36.
4 سورة القصص آية : 50.
5 سورة الجاثية آية : 23.

ص -289- وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود خصومة (1)، فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة (2). وقال المنافق: نتحاكم إلى اليهود; لعلمه أنهم يأخذون الرشوة، فاتفقا على أن يأتيا كاهنا في جهينة، فيتحاكما إليه (3)،
....................................................................
(1) الخصومة الجدل، وتخاصم القوم واختصموا تجادلوا وتنازعوا. والشعبي: هو عامر بن شراحيل الكوفي، عالم زمانه تقدمت ترجمته. قال مكحول: (( ما رأيت أفقه منه )). وروى ابن إسحق وغيره أنه كان بين الجلاس بن الصامت قبل توبته ومعتب بن قشير ورافع بن زيد وبشير، وكانوا يدعون الإسلام فدعاهم رجال من المسلمين في خصومة كانت بينهم إلى رسول الله صلى الله عليه وسلم فدعوهم إلى الكهان، فنزلت الآية. وروي عن ابن عباس أن المنافق اسمه بشر، فالله أعلم.
(2) هي بتثليث الراء وأصلها من الرشاء الذي يوصل به إلى الماء، الجعل يعطيه أحد الخصمين للقاضي أو غيره ليحكم له، أو يحمل له على ما يريد، ورشاه أعطاه الرشوة، وراشاه مراشاة حاباه وصانعه.
(3) جهينة حي مشهور من قضاعة، والكاهن: طاغوت يتحاكمون إليه كما في سائر أحياء العرب في الجاهلية، انتهى كلام الشعبي رحمه الله. رواه ابن جرير وابن المنذر بنحوه. وفيه ما يدل على أن المنافق يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى، وهو أشد عداوة منهم لأهل الإيمان، كما هو الواقع في هذه الأزمنة وقبلها من إعانتهم العدو على المسلمين، وحرصهم على إطفاء نور الإسلام والإيمان، ومن تدبر ما في التاريخ، وما وقع منهم من الوقائع، عرف أن هذا حال المنافقين قديما وحديثا، وقد حذر الله نبيه صلى الله عليه وسلم من طاعتهم والقرب =

ص -290- فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} 1 " الآية (1). وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم ، وقال الآخر: إلى كعب بن الأشرف (2).
....................................................................
= منهم، وحضه على جهادهم، فقال: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ} 2 .
(1) ولابن جرير وغيره في سبب نزولها، تفاخرت النضير وقريظة، فدخلوا المدينة إلى أبي برزة الكاهن الأسلمي، وذكر القصة. وأبو برزة هذا غير أبي برزة الصحابي.
(2) يهودي من طيئ من بني نبهان، وأمه من بني النضير، وكان شديد العداوة للنبي صلى الله عليه وسلم والأذى له، وقد خرج اللعين إلى مكة يحرض على قتاله صلى الله عليه وسلم ، ويرثي قتلى بدر لقريش، ويفضل دين الجاهلية على دين الإسلام، ولما رجع إلى المدينة أخذ ينشد الأشعار، يهجو بها رسول الله صلى الله عليه وسلم ويشبب بنساء المسلمين حتى آذاهم، فانتقض بذلك عهده، حتى قال رسول الله صلى الله عليه وسلم : " "من لي بكعب بن الأشرف؛ فإنه قد آذى الله ورسوله"؟ فقال محمد بن مسلمة: أتحب أن أقتله؟ قال: "نعم" قال: فأذن لي أن أقول له شيئا، قال: "قل"، فأتاه فقال له: إن هذا الرجل قد سألنا الصدقة، وإنه قد عنانا، قال: وأيضا والله لتملنه، قال: إنا قد اتبعناه فلا نحب أن ندعه حتى ننظر إلى أي شيء يصير شأنه، وقد أردنا أن تسلفنا، قال: نعم أرهنوني نساءكم، ثم قال: أبناءكم، ووعده أن يرهنه الأمة، فواعده أن يأتيه ليلا، فأتاه هو وأبو نائلة، ومعهما عباد ابن بشر وأبو عبس، فنزل إليهم، فقالت، له امرأته: أين تخرج هذه الساعة؟ وفي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة التوبة آية : 73.

ص -291- ثم ترافعا إلى عمر فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم : أكذلك؟ قال: نعم. فضربه بالسيف فقتله " (1) .
....................................................................
= رواية: أسمع صوتا كأنه يقطر منه الدم، قال: إنما هو أخي محمد بن مسلمة، ورضيعي أبو نائلة، إن الكريم لو دعي إلى طعنة بليل لأجاب، قال محمد: فإذا جاء فإني مائل بشعره فأشمه، فإذا استمكنت منه فدونكم فاضربوه، فلما نزل متوشحا، قالوا: نجد منك ريح الطيب، قال: نعم تحتي فلانة أعطر نساء العرب، قال: تأذن لي أن أشمه؟ قال: نعم، فاستمكن منه، ثم قال: دونكم فقتلوه، وذلك في السنة الثالثة من الهجرة ".
(1) هذه القصة رويت من طرق متعددة، فهي مشهورة متداولة بين السلف والخلف تداولا يغني عن الإسناد، وفيها أن المنافق المغموص بالنفاق، إذا أظهر نفاقه قتل، كما في الصحيحين وغيرهما. والنبي صلى الله عليه وسلم إنما ترك قتل من أظهر نفاقه منهم تأليفا للناس؛ فإنه قال: " لا يتحدث الناس أن محمدا يقتل أصحابه "1. وفيها أيضا أن من طعن في شيء من الدين، أو في أحكام النبي صلى الله عليه وسلم قتل، وأن معرفة الحق لا تكفي عن العمل والانقياد؛ فإن اليهود يعلمون أن محمدا رسول الله، ويتحاكمون إليه في كثير من الأمور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4905) , ومسلم : البر والصلة والآداب (2584) , والترمذي : تفسير القرآن (3315) , وأحمد (3/392).


باب من جحد شيئا من الأسماء والصفات - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -292- باب من جحد شيئا من الأسماء والصفات (1)
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 1 الآية (2).
....................................................................
(1) أي هذا باب بيان حكم من جحد شيئا من أسماء الله تعالى وصفاته، وأنه يكفر بذلك، ولما كان التوحيد لا يحصل إلا بالإيمان بالله وأسمائه وصفاته، نبه عليه المصنف -رحمه الله-، وتقدم أن أنواع التوحيد الثلاثة متلازمة، فمن أقر بربوبية الله تعالى وإلهيته وجحد أسماءه وصفاته أو شيئا منها فقد كفر.
(2) سبب نزول الآية معلوم، ويأتي طرف منه، والمراد أن بعض كفار قريش يجحدون اسم الرحمن عنادا، فأنزل الله هذه الآية، وقال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} 2. فالرحمن: اسمه وصفته، ودل هذا الاسم على أن الرحمة وصفه القائم به سبحانه، وهي من صفات الكمال. ومطابقة الآية للترجمة ظاهرة؛ لأن الله سمى جحود اسم من أسمائه كفرا، فدل على أن جحود شيء من أسمائه وصفاته كفر، فمن جحد شيئا من أسماء الله وصفاته من الفلاسفة والجهمية والمعتزلة ونحوهم، فله نصيب من الكفر، بقدر ما جحده من الاسم أو الصفة، وإن أقر بجنسها لكن زعم أنها أعلام محض، لا تدل على صفات قائمة به تعالى، فجحود معنى هذا الاسم ونحوه من الأسماء كجحود لفظه؛ فإن الجهمية يزعمون أنها لا تدل على صفة قائمة بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة وغيرهم، فلهذا كفرهم كثير من أهل السنة. قال ابن القيم:

ولقد تقلد كفرهم خمسون في‌‌ عشر من العلماء في البلدان

فجحدوا ما وصف الله به نفسه، ووصفه به رسوله صلى الله عليه وسلم من صفات =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.

ص -293- وفي صحيح البخاري قال علي:"حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله"(1)؟
....................................................................
= كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل فاسد أصلوه من عند أنفسهم، ولم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه، ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات والمعدومات، فشبهوا أولا، وعطلوا ثانيا، وشبهوا ثالثة بكل ناقص أو معدوم، وتركوا ما دل عليه صريح الكتاب والسنة، وما عليه سلف الأمة من إثبات ما وصف الله به نفسه، ووصفه به رسوله، على ما يليق بجلال الله وعظمته، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1. وصنف أئمة السنة في الرد عليهم المصنفات الكثيرة المشهورة، كالإمام أحمد وطبقته، وشيخ الإسلام وطبقته، وخلق لا يحصون من أهل السنة والجماعة. وقوله تعالى: {قُلْ هُوَ رَبِّي}أي قل يا محمد ردا عليهم في كفرهم بالرحمن: (هو) أي الرحمن عز وجل: { رَبِّي لا إِلَهَ إِلاَّ هُوَ} أي لا معبود سواه: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} 2 أي إليه مرجعي وتوبتي.
(1) أسنده البخاري. وفي لفظ: " أتحبون أن يكذب الله ورسوله ". زاد ابن أبي إياس في كتاب العلم له عن عبد الله بن داود عن معروف: ودعوا ما ينكرون، أي ما يشتبه عليهم فهمه، مما قد يؤدي إلى رد الحق وعدم قبوله، ويفضي بهم إلى التكذيب. وقال ابن مسعود: (( ما أنت بمحدث قوما حديثا لا تبلغه عقولهم، إلا كان لبعضهم فتنة )). رواه مسلم. وكان معاوية ينهى عن القصص؛ لما فيه من التساهل في النقل، ويقول: لا يقص إلا أمير أو مأمور. وهذا الأثر قاله علي رضي الله عنه حين كثر القصاص في خلافته، وصاروا يذكرون أحاديث لا تعرف من هذا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.
2 سورة الرعد آية : 30.

ص -294- وروى عبد الرزاق عن معمر (1) عن ابن طاوس (2)
....................................................................
= القبيل، فربما استنكرها بعض الناس وردها، وقد يكون لبعضها أصل ومعنى صحيح، فيقع بعض المفاسد لذلك. وضابطه: أن يكون ظاهر الحديث يقوي البدعة، وظاهره في الأصل غير مراد، فأرشدهم أن لا يحدثوا عامة الناس إلا بما هو معروف، ينفع الناس في أصل دينهم وأحكامه، من بيان الحلال والحرام الذي كلفوا به علما وعملا، دون ما يشغل عن ذلك، أو يؤدي إلى رد الحق وعدم قبوله، فيفضي إلى التكذيب. وفي الأثر دليل على أنه إذا خشي ضررا من تحديث الناس ببعض ما لا يعرفون فلا ينبغي، وليس على إطلاقه؛ فإن كثيرا من الدين والسنن يجهله الناس، فإذا حدثوا به كذبوا بذلك وأعظموه، فلا يترك العالم تحديثهم، بل يعلمهم برفق ويدعوهم بالتي هي أحسن.
(1) معمر بفتحتين وسكون العين، ابن راشد، أبو عروة بن أبي عمرو الأزدي الحداني مولاهم البصري ثم اليماني، أحد الأعلام، شهد جنازة الحسن البصري، وروى عن قتادة وثابت والزهري، وهو أحد أصحابه يروي عنه كثيرا، وعنه يحيى بن أبي كثير وابن عيينة وابن المبارك وطبقتهم، مات سنة 153هـ.
(2) هو أبو محمد الأبناوي عبد الله بن طاووس اليماني الفقيه بن الفقيه، روي عن أبيه وعطاء وعمرو بن شعيب وغيرهم، وعنه ابناه طاووس ومحمد وعمرو ابن دينار ومعمر وخلق، قال معمر: كان من أعلم الناس بالعربية، مات سنة 131هـ. وأبوه طاووس بن كسيان الجندي الإمام العلم، مولى بحير بن ريسان، وقيل: مولى همدان، من أبناء الفرس، كان ينزل الجند، وقيل اسمه ذكوان، وطاوس لقبه. وقال ابن حبان: (( أمه من فارس وأبوه من النمر بن قاسط )).

ص -295- عن أبيه عن ابن عباس أنه " رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك (1)، فقال: ما فرق هؤلاء؟ (2) يجدون رقة عند محكمه، ويهلكون عند متشابهه " (3) .
....................................................................
(1) أي اضطرب وارتعد من وقع ما ورد على قلبه، لما سمع الحديث في الصفات؛ لجهله بذلك، والاستنكار استفهامك شيئا تنكره، واستنكر الأمر جهله.
(2) بفتح الفاء والراء وضم القاف مخففا، و (ما) استفهامية، أي ما خوف هؤلاء وفزعهم، يستفهم من أناس من أصحابه، يشير إلى أناس ممن يحضر مجلسه من عامة الناس، إذا سمعوا شيئا من محكم القرآن حصل معهم فرق، أي خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين للمعنى، فلم يحصل منهم الإيمان الواجب الذي أوجبه الله على عباده، والمراد الإنكار عليهم؛ فإن الواجب على العبد التسليم والإذعان والإيمان بما صح عن الله ورسوله صلى الله عليه وسلم ، وإن لم يحط به علما. ولهذا قال الشافعي: (( آمنت بالله وبما جاء عن الله على مراد الله، وآمنت برسول الله وما جاء عن رسول الله، على مراد رسول الله صلى الله عليه وسلم )). ولا يتم الإيمان إلا بقبول اللفظ بمعناه الذي دل عليه ظاهرا، فإن لم يقبل معناه أورده، أو شك فيه لم يكن مؤمنا به، فيكون هلاكا. ويجوز فتح القاف مع تشديد الراء وتخفيفها، أي ما فرق هذا واضرابه بين الحق والباطل، ولا عرفوا ذلك.
(3) أي يجدون لينا وقبولا للمحكم، ويهلكون عندما يشتبه عليهم فهمه ومعرفته، والهلاك يقال لمن ارتكب أمرا عظيما، فهؤلاء الذين ذكرهم ابن عباس تركوا ما وجب عليهم من الإيمان بما لم يعرفوا معناه من القرآن، وهو حق لا يرتاب =

ص -296- ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك، فأنزل الله : {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 1 (1) .
....................................................................
= فيه مؤمن. وذكر ابن جرير وغيره عن جماعة من الصحابة وغيرهم، أن المحكم هو الناسخ الذي يعمل به، والمتشابه هو المنسوخ. وقيل: (الم) و (المص) و (المر)، ولم يقل أحد من الصحابة ولا التابعين لا الأئمة الأربعة ولا غيرهم بإدخال أسماء الله تعالى وصفاته أو شيء منها في المتشابه الذي استأثر الله بعلم معانيه، أو لا معنى له، بل هي حق على حقيقتها، ولها معان حقيقة فهمها السلف على ما يليق بجلال الله وعظمته، وفسروها بما يخالف تأويل الجهمية وأضرابهم، وما قاله النفاة أنها من المتشابه دعوى بلا برهان، وفي الأثر دليل على ذكر آيات الصفات وأحاديثها بحضرة عوام المؤمنين وخواصهم، وأن من رد شيئا منها أو استنكره بعد صحته فهو ممن لم يفرق بين الحق والباطل، وينكر عليه استنكاره، وفيه دليل على أن من أنكر شيئا من الصفات فهو من الهالكين؛ لأن الواجب الإيمان به، فهمه أو لم يفهمه.
(1) قال قتادة وغيره من السلف: لما صالح النبي صلى الله عليه وسلم قريشا كتب (بسم الله الرحمن الرحيم) فقالوا: أما الرحمن فلا نعرفه، وكان أهل الجاهلية يكتبون: باسمك اللهم. وقال مجاهد وغيره: قالوا: لا نكتب الرحمن، ولا ندري ما الرحمن؟ ولا نكتب إلا باسمك اللهم، فنزلت الآية. وعن ابن عباس: كان رسول الله صلى الله عليه وسلم يدعو ساجدا "يا رحمن يا رحيم"، فقال المشركون: هذا يزعم أنه يدعو واحدا، وهو يدعو مثنى مثنى، فأنزل الله :": {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} 2 ذكر ذلك ابن جرير وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -297- باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} 1 الآية (1).
قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي (2).
وقال عون بن عبد الله: (3)
....................................................................
(1) ترجم المصنف بهذه الآية حضا على التأدب مع جناب الربوبية عن الألفاظ الشركية الخفية، كنسبة النعم إلى غير الله؛ فإن ذلك باب من أبواب الشرك الخفي؛ لدلالتها على كفرهم بنعم الله، بإضافتها إلى غيره وإشراكه فيها، مع معرفتهم أن الله هو مسديها، وأنهم إنما جحدوها عتوا وعنادا. وذكر بعض ما ذكره بعض العلماء في معناها، وذكر المفسرون عن السدي وغيره: هي نبوة محمد صلى الله عليه وسلم . وعن آخرين أنها ما عدد الله في هذه السورة من النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك، فيزعمون أنهم ورثوه عن آبائهم.
(2) ولفظه قال: (( هي المساكن والأنعام وما يرزقون منها، والسرابيل من الحديد والثياب، يعرف هذا كفار قريش ثم ينكرونه، بأن يقولوا هذا كان لآبائنا فورثونا إياه )). رواه ابن جرير وابن أبي حاتم وغيرهما، وقائل هذا جاحد نعمة الله، غير معترف بها.
(3) هو ابن عتبة بن مسعود الهذلي، أبو عبد الله الكوفي الزاهد، روى عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري، وثقه أحمد وابن معين، مات قبل 120هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -298- يقولون: لولا فلان لم يكن كذا (1). وقال ابن قتيبة: يقولون هذا بشفاعة آلهتنا (2).
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن الله قال: " أصبح من عبادي مؤمن بي وكافر " الحديث. وقد تقدم (3): (( وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به )) (4) .
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا (5)،
....................................................................
(1) قال: إنكارهم إياها أن يقول الرجل: لولا فلان لم يكن كذا وكذا ، ولولا فلان ما أصبت كذا وكذا. رواه ابن جرير وابن المنذر وابن أبي حاتم، وهذا يتضمن قطع إضافة النعمة عمن لولاه لم تكن؛ فإنه –سبحانه- هو وحده المنعم على الحقيقة.
(2) أي أن الكفار إذا قيل لهم: من رزقكم؟ أقروا بأن الله هو الذي يرزقهم، ثم ينكرونه بقولهم: رزقنا ذلك بشفاعة آلهتنا، وهذا يتضمن الشرك، مع إضافة النعم إلى غير وليها، والآية تعم ما ذكره العلماء في معناها. وابن قتيبة: هو أبو محمد عبد الله بن مسلم بن قتيبة الدينوري قاضي دينور، النحوي اللغوي صاحب التصانيف البديعة المشهورة، روى عن إسحق بن راهويه وجماعة، وتوفي سنة 276هـ.
(3) أي في باب ما جاء في الاستسقاء بالأنواء.
(4) يعني مثل قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1،:{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}2. وخبر: " أصبح من عبادي مؤمن بي وكافر ". وما قاله بعض السلف.
(5) أي ماهرا في صنعته، وهو صاحب السفينة، سمي بذلك لملازمته الماء الملح، ومعناه أن الله إذا أجرى السفينة وسلمها، نسبوا ذلك إلى الريح والملاح، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة النحل آية : 83.

ص -299- ونحو ذلك مما هو جار على ألسنة كثير (1) .
....................................................................
= ونسوا الله عز وجل الذي أجرى لهم الفلك في البحر رحمة بهم، وإن كان المتكلم بذلك لم يقصد أن الريح والملاح هو الفاعل لذلك من دون خلق الله وأمره، وإنما أراد أنه سبب لذلك، لكن لا ينبغي أن يضيف ذلك إلا إلى الله وحده، فهو المنعم على الإطلاق: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 1 .
(1) وكلام الشيخ يدل على أن حكم هذه الآية عام فيمن نسب النعم إلى غير الله الذي أنعم بها، وأسند أسبابها إلى غيره مما هو مذكور في كلام المفسرين وغيره. قال المصنف: (( وفيه اجتماع الضدين في القلب، وتسمية هذا الكلام إنكارا للنعمة )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 53.


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -300- باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} (1).
....................................................................
(1) ترجم المصنف - رحمه الله - بهذه الآية الكريمة، التي ابتدأها الله عز وجل بأعلى المقامات التي أجلها عبادة الله وحده، وامتن عليهم بإيجادهم، وما أوجده لأجلهم، فلا يجعلوا له أندادا، أي شركاء ونظراء، يصرفون لهم شيئا مما يستحقه سبحانه وتعالى، فيقعوا في الشرك الأصغر أو الأكبر، وساق في الباب ما ألحق بالأصغر، فإن من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ، وإن لم يقصد المتكلم بها معنى لا يجوز، بل ربما تجري على لسانه من غير قصد، وإن كانت الآية نزلت في الأكبر، فالسلف يحتجون بما نزل في الأكبر على الأصغر، كما فسرها ابن عباس وغيره، وقد قال تعالى في أول الآية بعد أن عدد فرق المكلفين: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 1 تنجون من عذاب الله {الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} 2 أي ومن كان هذا وصفه فهو المستحق أن يعبد وحده،: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 3 أشباها ونظراء، تصرفون أنواع العبادة أو شيئا منها لهم، كحال عبدة الأوثان، الذين كانوا يعبدونها من دون الله،: {إِنْ كُنْتُمْ تَعْلَمُونَ} 4 أنه ربكم لا يرزقكم غيره. قال أبو العالية وقتادة: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 5 أي عدلاء شركاء. وقال ابن زيد: هي الآلهة التي جعلوها معه، وجعلوا لها مثل ما جعلوا له. وقال قتادة ومجاهد: أكفاء من الرجال تطيعونهم في معصية الله، وقال ابن عباس: أي لا تشركوا به شيئا من الأنداد التي لا تنفع ولا تضر: {وَأَنْتُمْ تَعْلَمُونَ} أنه ربكم، لا يرزقكم غيره. وقال مجاهد: {وَأَنْتُمْ تَعْلَمُونَ} أنه إله واحد في التوراة والإنجيل. حكاه ابن كثير وغيره، وذكر حديث الحارث الأشعري " إن الله أمر يحيى بن زكريا بخمس كلمات: أولهن أن تعبدوا الله ولا تشركوا به شيئا، فإن مثل ذلك كمثل رجل اشترى عبدا من خالص ماله، بذهب أو ورق، فجعل يعمل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21.
2 سورة البقرة آية : 22.
3 سورة البقرة آية : 22.
4 سورة البقرة آية : 184.
5 سورة البقرة آية : 22.

ص -301- قال ابن عباس في الآية: الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل (1)، وهو أن تقول: والله وحياتك يا فلانة وحياتي (2)، وتقول: لولا كليبة هذا لأتانا اللصوص (3)، ولولا البط في الدار لأتى اللصوص (4)، وقول الرجل لصاحبه: ما شاء الله وشئت (5)
....................................................................
= ويؤدي غلته إلى غير سيده، فأيكم يسره أن يكون عبده كذلك، وإن الله خلقكم ورزقكم، فاعبدوه ولا تشركوا به شيئا "1. وهذه الآية دالة على توحيد الله بالعبادة، وقد استدل بها كثير من المفسرين على وجود الصانع، وهي دالة على ذلك بطريق الأولى، والآيات الدالة على هذا المقام كثيرة جدا.
(1) الصفا الحجر الأملس، ذكر ما مثل به من الشرك؛ لخفائه على الأكثر حتى لا يكاد يفطن له، ولا يعرفه إلا القليل، وضرب المثل لخفائه بما هو أخفى شيء، أي أنه أخفى من دبيب النمل الأسود على الصفا الأسود في ظلمة الليل الأسود، وهذا يدل على شدة خفائه على من يدعي الإسلام، وعسر التخلص منه.
(2) أي من الشرك الحلف بغير الله كالحلف بحياة المخلوق، والحلف بالمخلوق شرك.
(3) وفي بعض الأصول: كلبة، وهي واحدة الكلاب، وهي ما تتخذ لحفظ المواشي وغيرها، واللصوص: السراق جمع لص ويثلث.
(4) البط: من طير الماء، الإوز، واحدته بطة، يتخذ في البيوت، فإذا دخلها غير أهلها استنكره وصاح، والواجب نسبة ذلك إلى الله، فهو الذي يحفظ عباده، ويكلؤهم بالليل والنهار.
(5) لأن المعطوف بالواو يكون مساويا للمعطوف عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الأمثال (2863) , وأحمد (4/130 ,4/202).

ص -302- وقول الرجل: لولا الله وفلان. لا تجعل فيها فلانا (1)، هذا كله به شرك. رواه ابن أبي حاتم(2). وعن عمر بن الخطاب رضي الله عنه أن رسول الله قال: " من حلف بغير الله فقد كفر أو أشرك (3) "1 .
....................................................................
(1) أي لا تجعل في مقالتك فلانا، بل لولا الله وحده. ولا تقل: لولا الله وفلان. قال الشارح: ثبت بخط المصنف فلان بلا تنوين.
(2) أي هذا كله شرك بالله تعالى، وقد وقع هذا اليوم على ألسن كثير ممن لا يعرف التوحيد ولا الشرك، فيجب التنبه لهذه الأمور؛ فإنها أكبر الكبائر، وهذا من ابن عباس - رضي الله عنهما - تنبيه بالأدنى من الشرك على الأعلى، وتقدم تفسيره للآية أيضا.
(3) وفي رواية: " فقد كفر ". وفي رواية: " فقد أشرك ". والصواب عن ابن عمر - رضي الله عنهما -، وورد مثل هذا عن ابن مسعود رضي الله عنه بهذا اللفظ، والشرك والكفر قد يطلقان بمعنى واحد، وهو الكفر بالله، وقد يفرق بينهما، فيخص الشرك بقصد الأوثان وغيرها من المخلوقات مع الاعتراف بالله، فيكون الكفر أعم. وما أورده المصنف يحتمل أن يكون شكا من الراوي، ويحتمل أن تكون أو بمعنى الواو، فيكون قد كفر وأشرك، كما جاء مصرحا به عند أحمد: " فقد كفر وأشرك ". ويكون من الكفر الذي هو دون الكفر الأكبر، كما قال الجمهور: لا يكفر كفرا ينقل عن الملة، لكنه من الشرك الأصغر، كما نص عليه ابن عباس وغيره. لكن ما يفعله عباد القبور، وهو ما إذا طلب منهم اليمين بالله أسرعوا، وإذا طلب منهم اليمين بالشيخ أو حياته ونحوه لم يقدم أحدهم عليه إن كان كاذبا، فهذا شرك أكبر بلا ريب؛ لأنه صار المحلوف به عنده أخوف وأجل وأعظم من الله عز وجل وهذا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : النذور والأيمان (1535) , وأبو داود : الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).

ص -303- رواه الترمذي وحسنه وصححه، الحاكم (1). وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا (2) .
....................................................................
= ما بلغ إليه شرك عباد الأصنام، فمن كان جهد يمينه الحلف بالشيخ ونحوه فهو أكبر شركا منهم. وفيه دليل على أنه لا تجب الكفارة بالحلف بغير الله مطلقا؛ لأنه لم يذكر فيه كفارة، فليس فيه كفارة إلا النطق بكلمة التوحيد والاستغفار.
(1) وأقره الذهبي، وكذا أخرجه أحمد من طرق، وأبو داود، وصححه ابن حبان. وقال ابن العراقي: إسناده ثقات. وفي الصحيح وغيره عن ابن عمر مرفوعا: " إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفا فليحلف بالله أو ليصمت "1. وعن بريدة مرفوعا " من حلف بالأمانة فليس منا "2. رواه أبو داود، وتواترت النصوص بالنهي عن الحلف بغير الله، ودلت على أنه شرك، لكنه لا يخرجه عن الملة، ولا يوجب له حكم الكفار. وأجمع العلماء على أن اليمين لا تكون إلا بالله أو بصفاته، وأجمعوا على المنع من الحلف بغيره، وأما قوله: "أفلح وأبيه"، "أما وأبيك". فقد أجيب عنه بأنه ليس من جنس اليمين المقصودة، بل هو مما يجري على الألسن من غير قصد، كقولهم: تربت يداك، أو أنه كان قبل النهي عن الحلف بغير الله ثم نسخ، فما ورد فيه ذكر الحلف بغير الله فهو جار على العادة قبل النهي، لأن ذلك هو الأصل، حتى ورد النهي؛ يؤيده ما في الصحيح عن ابن عمر وغيره، وقيل غير ذلك.
(2) رواه الطبراني وابن جرير وغيرهما، قال المنذري: ورواته رواة الصحيح.
وجاء عن ابن عباس وابن عمر نحوه، وذلك أن الحلف بالله كاذبا كبيرة، والحلف بغير الله شرك وكفر، وإن كان أصغر فهو أكبر من الكبائر بإجماع السلف. قال شيخ الإسلام: ((وإنما رجح ابن مسعود الحلف بالله كاذبا، على الحلف بغيره صادقا، لأن الحلف بالله توحيد، والحلف بغيره شرك، وإن قدر الصدق في الحلف بغيره، فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب، أسهل من سيئة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6646) , ومسلم : الأيمان (1646) , والترمذي : النذور والأيمان (1534) , وأبو داود : الأيمان والنذور (3249) , وأحمد (2/7 ,2/11 ,2/20 ,2/98 ,2/125 ,2/142) , ومالك : النذور والأيمان (1037) , والدارمي : النذور والأيمان (2341).
2 أبو داود : الأيمان والنذور (3253) , وأحمد (5/352).

ص -304- وعن حذيفة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال " لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان "1 رواه أبو داود بسند صحيح (1) .
وجاء عن إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك، قال ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان (2) .
....................................................................
= الشرك)) ا هـ. فإذا كان هذا حال الشرك الأصغر فكيف بالشرك الأكبر الموجب للخلود في النار، كدعوة غير الله والاستغاثة به، والرغبة إليه وإنزال حوائجه به، كما هو حال الأكثر من هذه الأمة في هذه الأزمان وما قبلها.
(1) ورواه أحمد وابن أبي شيبة والنسائي وابن ماجه والبيهقي، وله شواهد، ومعناه صحيح بلا ريب؛ وذلك لأن العطف بالواو يقتضي المساواة؛ لأنها في وضعها لمطلق الجمع، فلا تقتضي ترتيبا ولا تعقيبا، وتسوية المخلوق بالخالق في نوع من أنواع العبادة شرك، فإن كان في الأصغر مثل هذا فهو أصغر، وإن كان في الأكبر فهو أكبر، كقول الله عنهم: {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 2 بخلاف المعطوف بـ(ثم)؛ فإن المعطوف بها يكون متراخيا عن المعطوف عليه بمهلة، فلا محذور لكونه صار تابعا.
(2) رواه عبد الرزاق وابن أبي الدنيا، وتقدم الفرق بين ما يجوز وما لا يجوز من ذلك، وهذا في الحي الحاضر الذي له قدرة وسبب، فإنه يجوز في حقه ما هو تحت قدرته ووسعه، وأما الأموات الذين لا إحساس لهم بمن يدعوهم ولا قدرة لهم على نفع ولا ضر، فلا يقال في حقهم شيء من ذلك، فلا يجوز التعلق عليهم بشيء ما، بوجه من الوجوه، والقرآن يبين ذلك، وينادي بأنه يجعلهم آلهة إذا سئلوا شيئا من ذلك، أو رغب إليهم أحد بقوله أو عمله الباطن أو الظاهر، ومطابقة الحديثين والأثرين للترجمة ظاهرة على ما فسره ابن عباس في الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398).
2 سورة الشعراء آية : 98.


باب ما جاء فيمن لم يقنع بالحلف بالله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -305- باب ما جاء فيمن لم يقنع بالحلف بالله (1)
عن ابن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم (2)، من حلف بالله فليصدق (3)، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله "1. رواه ابن ماجه بإسناد حسن (4).
....................................................................
(1) أي من الوعيد لكونه من الفعل المنافي لكمال التوحيد؛ لدلالته على قلة تعظيمه لجناب الربوبية، فإن القلب الممتلئ بمعرفة عظمة الله وجلاله لا يفعل ذلك.
(2) فيه النهي عن الحلف بالآباء، ولا مفهوم له، فقد تقدم النهي عن الحلف بغير الله مطلقا، وأنه من الشرك.
(3) أي وجوبا لأن الصدق مما أوجبه الله على عباده، وحضهم عليه في كتابه، ولو لم يحلف بالله، فكيف إذا حلف به؟ قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} 2. وقال:{وَالصَّادِقِينَ وَالصَّادِقَاتِ} 3. وقال: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ} 4. وهو حال أهل البر كما قال تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} 5 إلى قوله : {أُولَئِكَ الَّذِينَ صَدَقُوا} 6. وفيه تأكد وجوب الصدق في اليمين بالله، لأن اليمين الغموس من الكبائر.
(4) ولفظه: " ومن لم يرض بالله فليس من الله "7. وله شواهد من الكتاب والسنة، وهذا وعيد شديد لمن لم يرض، أما إذا لم يكن له بحكم الشريعة على خصمه إلا اليمين، فأحلفه فلا ريب أنه يجب عليه الرضى، وظاهره وإن كان يعتقد كذبه في =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الكفارات (2101).
2 سورة التوبة آية : 119.
3 سورة الأحزاب آية : 35.
4 سورة النحل آية : 105.
5 سورة البقرة آية : 177.
6 سورة البقرة آية : 177.
7 ابن ماجه : الكفارات (2101).

ص -306- .............................................................................................
= الباطن. قال الشارح: ((وحدثت عن المصنف أنه حمل حديث الباب على اليمين في الدعاوى)) اهـ. ولا يستحلفه بغير الله تعالى أو صفة من صفاته كالطلاق والعتاق، والحالف إذا بلغ فسقه بحيث استعظم غير الله وحلف به، فليس محلا للصدق، ولا عبرة بحلفه أصلا، وأما إذا كان مما يجري بين الناس مما قد يقع في الاعتذارات من بعضهم لبعض ونحو ذلك، فهذا من حق المسلم على المسلم أن يقبل منه إذا حلف له معتذرا أو متبريا من تهمة، ومن حقه عليه أن يحسن به الظن إذا لم يتبين كذبه، كما قال عمر رضي الله عنه: " ولا تظن بكلمة خرجت من أخيك شرا، وأنت تجد لها في الخير محملا ". وهو من محاسن الأخلاق ومكارمها، وكمال العقل وقوة الدين.


باب قول: ما شاء الله وشئت - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -307- باب قول: ما شاء الله وشئت (1)
عن قتيلة " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت"1. رواه النسائي وصححه (2) .
....................................................................
(1) وأنه من الشرك؛ لما فيه من التسوية بين الخالق والمخلوق في المشيئة.
(2) قتيلة بمثناة مصغر، بنت صيفي الأنصارية، صحابية مهاجرة، لها هذا الحديث في سنن النسائي، ورواه عنها عبد الله بن يسار الجعفي، ورواه الطبراني وابن سعد وابن منده وغيرهم. والحديث نص في أن هذا اللفظ من الشرك؛ لأن النبي صلى الله عليه وسلم أقر اليهودي على تسميته بذلك، ونهى عنه، وقال لمن قال ذلك: " أجعلتني لله ندا "2؟ وأقر من سماه تنديدا، كما جاء بلفظ "إنكم تنددون" وأرشد إلى استعمال اللفظ البعيد من الشرك، والعبد وإن كان له مشيئة فمشيئته تابعة لمشيئة الله، ولا قدرة له على أن يشاء شيئا إلا إذا كان الله قد شاءه، كما قال تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} 3. قال الشارح: ولو أتى بـ(ثم) وأراد أنه شريك لله تعالى في المشيئة فالنهي باق بحاله، بل يكون في هذه الصورة أشد ممن أتى بالواو، مع عدم هذا الاعتقاد، وفيه قبول الحق ممن جاء به كائنا من كان، وبيان النهي عن الحلف بالكعبة، وأنه شرك مع أنها بيت الله التي حجها فرض، وهذا يبين أن النهي عن الشرك بالله عام، لا يصلح منه شيء، لا لملك مقرب ولا نبي مرسل، ولا للكعبة التي هي بيت الله في أرضه، ولا غير ذلك من سائر المخلوقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الأيمان والنذور (3773) , وأحمد (6/371).
2 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
3 سورة الإنسان آية : 30.

ص -308- وله أيضا عن ابن عباس - رضي الله عنهما - " أن رجلا قال: للنبي صلى الله عليه وسلم : ما شاء الله وشئت. قال: أجعلتني لله ندًّا ؟ بل ما شاء الله وحده (1) "1.
ولابن ماجه عن الطفيل أخي عائشة لأمها (2)
....................................................................
(1) وفي رواية: " قل ما شاء الله وحده " ورواه ابن ماجه وابن مردويه وغيرهما. وهذا يقرر ما تقدم من أن هذا شرك؛ لوجود التسوية في العطف بالواو، وفيه أن من سوى العبد بالله ولو في الشرك الأصغر فقد جعله ندا لله؛ لقوله: " أجعلتني لله ندا "2 أي شريكا، استفهام إنكار، أي ليس لك أن تسويني بالله. قال ابن القيم: هذا مع أن الله قد أثبت للعبد مشيئة، فكيف بمن يقول: أنا متوكل على الله وعليك، وأنا في حسب الله وحسبك، وما لي إلا الله وأنت، وهذا من الله ومنك، وهذا من بركات الله وبركاتك، والله لي في السماء وأنت لي في الأرض، ويقول: نذرا لله ولفلان، وأنا تائب لله ولفلان، وأرجو الله وفلانا ونحو ذلك، فوازن بين هذه الألفاظ وببن قول القائل: ما شاء الله وشئت، ثم انظر أيهما أفحش يتبين لك أن قائلها أولى بجواب النبي صلى الله عليه وسلم . وفيه أن رسول الله صلى الله عليه وسلم حمى حمى التوحيد، وسد طرق الشرك في الأقوال والأفعال، وقال المصنف: فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك، يشير إلى صاحب البردة حيث جعل عياذه ولياذه بغير الله.
(2) الطفيل: هو ابن عبد الله بن الحارث بن سخبرة بن جرثومة الخير بن عادية ابن مرة بن الأوس بن النمر بن عثمان الأزدي، صحابي له هذا الحديث، قدم أبوه عبد الله مكة قبل الإسلام، فحالف أبا بكر، وتوفي عن أم رومان، فخلف عليها أبو بكر، فولدت له عبد الرحمن وعائشة. وابن ماجه إنما روى عن حذيفة بهذا اللفظ، وعن الطفيل بنحوه، ورواه أحمد والنسائي، ورجح الحفاظ أن ابن عيينة وهم في روايته عن حذيفة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الأيمان والنذور (3773) , وأحمد (6/371).
2 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).

ص -309- قال: " رأيت كأني أتيت على نفر من اليهود فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله (1). قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد (2). ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، فقال: هل أخبرت بها أحدا ؟ قلت: نعم، قال: فحمد الله وأثنى عليه (3)،
....................................................................
(1) أي نعم القوم أنتم، لولا ما أنتم عليه من الشرك والمسبة لله بنسبة الولد إليه، وهذا لفظ الطبراني. وفي رواية له ولأحمد: ((رأيت فيما يرى النائم كأني مررت برهط من اليهود، فقلت: من أنتم ؟ قالوا: نحن اليهود)) والرهط والنفر الجماعة أقل من العشرة.
(2) عارضوه بشيء مما في المسلمين من الشرك الأصغر، أي نعم القوم أنتم لولا ما فيكم من هذا الشرك، وكذلك جرى له مع نفر من النصارى، وفيه معرفة اليهود والنصارى للشرك وإن كان أصغر، وهم مع ذلك يشركون بالله الشرك الأكبر.
(3) فيه سنة تقديم حمد الله والثناء عليه في الخطب، وحسن خلقه صلى الله عليه وسلم ، وعدم احتجابه عن الناس كالملوك، واعتنائه بالرؤيا؛ لأنها من أقسام الوحي.

ص -310- ثم قال: أما بعد فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها (1)، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده" (2) .
....................................................................
(1) وفي رواية أحمد والطبراني: " إنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها "1. وهذا الحياء ليس حياء عن الإنكار عليهم، بل كان صلى الله عليه وسلم يكرهها؛ ويستحيي أن ينكرها، لأنه لم يؤمر بإنكارها، فلما جاء الأمر الإلهي بالرؤيا الصالحة خطبهم، ونهى عن ذلك نهيا بليغا.
(2) هذه الرؤيا حق، أقرها صلى الله عليه وسلم وعمل بمقتضاها، ونهاهم أن يقولوا: ما شاء الله وشاء محمد؛ لما فيه من مطلق التسوية بين الخالق والمخلوق، وأمرهم أن يقولوا ما شاء الله وحده، كما في الحديث قبله، ولا ريب أن هذا أكمل في الإخلاص، وأبعد عن الشرك، وأفضل وأكمل من قول ما شاء الله ثم شاء محمد؛ لما في قول: ما شاء الله وحده من التصريح بالتوحيد، المنافي للتنديد من كل وجه، فالبصير يختار لنفسه أعلى مراتب الكمال في مقام التوحيد والإخلاص، ويجوز أن يقال: ما شاء الله ثم شاء فلان كما تقدم. وفيه معنى قوله صلى الله عليه وسلم : " الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة "2. وإن كانت هذه رؤيا منام، فقد أقرها رسول الله صلى الله عليه وسلم وأخبر أنها حق. قال المصنف: وفيه أن الرؤيا الصالحة من أقسام الوحي، وأنها قد تكون سببا لشروع بعض الأحكام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/72).
2 البخاري : التعبير (6983) , ومسلم : الرؤيا (2264) , وابن ماجه : تعبير الرؤيا (3893) , وأحمد (3/106 ,3/126 ,3/149 ,3/185 ,3/269 ,5/316 ,5/319) , ومالك : الجامع (1781).


باب من سب الدهر فقد آذى الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -311- باب من سب الدهر فقد آذى الله (1)
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} 1 الآية (2)
....................................................................
(1) لأنهم إذا أضافوا إلى الدهر ما نالهم من الشدائد، فإنما سبوا فاعله حقيقة وهو الله سبحانه، والساب مرتكب أحد أمرين: إما مسبة الله أو الشرك، فإن اعتقد أن الدهر فاعل مع الله فهو مشرك، وإن اعتقد أن الله وحده هو الذي فعل ذلك، وهو يسب من فعله فقد سب الله تعالى الله وتقدس. ومناسبة هذا الباب للكتاب ظاهرة؛ لأن سب الدهر يتضمن الشرك، ولفظ الأذى في اللغة: هو لما خف أمره وضعف أثره من الشر والمكروه، وهو بخلاف الضر، فقد أخبر سبحانه، أن العباد لا يضرونه، لكن يؤذونه إذا سبوا مقلب الأمور.
(2) أي يقول مشركو العرب والفلاسفة الإلهيون وأضرابهم: ما حياتنا إلا حياة الدنيا التي نحن فيها، لا حياة سواها تكذيبا منهم بالبعث بعد الموت،: {نَمُوتُ وَنَحْيَا} 2 يموت قوم ويعيش آخرون، وما ثم معاد ولا قيامة، جحدا للمنقول ومكابرة للمعقول؛ ولهذا قالوا: {وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} 3 أي ما يفنينا إلا ممر الليالي والأيام، فيسبون الدهر، والله يقول: " يؤذيني ابن آدم، يسب الدهر وأنا الدهر، أقلب الليل والنهار "4. وأكذبهم بقوله:{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} 5 أي يقين علم: {إِنْ هُمْ إِلاَّ يَظُنُّونَ} 6 يتوهمون ويتخيلون، ومطابقة الآية للترجمة ظاهرة؛ لأن من سب الدهر فقد شاركهم في سبه، وإن لم يشاركهم في الاعتقاد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 سورة الجاثية آية : 24.
3 سورة الجاثية آية : 24.
4 البخاري : تفسير القرآن (4826) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238).
5 سورة الجاثية آية : 24.
6 سورة الجاثية آية : 24.

ص -312- وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " قال الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر أقلب الليل والنهار "1. (1) وفي رواية: " لا تسبوا الدهر فإن الله هو الدهر (2) "2.
....................................................................
(1) الحديث أخرجاه في الصحيحين وغيرهما من طريق معمر وغيره من أوجه عن أبي هريرة وغيره، بهذا اللفظ وغيره، وفي الحديث زيادة وهي "بيدي الأمر" وفي رواية " لا تقولوا: يا خيبة الدهر؛ فإني أنا الدهر أرسل الليل والنهار، فإذا شئت قبضتهما "3. وفي رواية: " يسب ابن آدم الدهر وأنا الدهر، بيدي الليل والنهار "4. ورواه ابن جرير وابن أبي حاتم بلفظ: كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا، فقال الله: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا} 5 الآية. فقال الله: " يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار "6 وأخرج ابن إسحاق عن أبي هريرة: " يقول الله: استقرضت عبدي فلم يعطني، ويسبني عبدي: وادهراه، وأنا الدهر "7. قال بعض السلف: كانت العرب في جاهليتها من شأنها ذم الدهر، أي سبه عند النوازل، فكانوا إذا أصابهم شدة أو بلاء أو ملامة قالوا: أصابتهم قوارع الدهر، وأبادهم الدهر، وقالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعل ذلك هو الله، فإذا أضافوا ما نالهم من الشدائد إلى الدهر فإنما سبوا الله عز وجل؛ لأن الله هو الفاعل لذلك حقيقة، فنهى الله عن سب الدهر بهذا الاعتبار، وقد تبين معناه من قوله: "بيدي الأمر أقلب الليل والنهار". وتقليبه تصرفه تعالى فيه بما يحبه الناس ويكرهونه.
(2) ومعنى هذه الرواية هو ما صرح به من قوله "وأنا الدهر بيدي الأمر، أقلب الليل والنهار" يعني أنما يجري فيه من خير وشر إنما هو بإرادة الله وتدبيره، بعلم منه تعالى وحكمة لا يشاركه في ذلك غيره، ما شاء كان وما لم يشأ لم يكن، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7491) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499 ,2/506) , ومالك : الجامع (1846).
2 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/496 ,2/499).
3 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/275 ,2/318).
4 البخاري : الأدب (6181) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/238).
5 سورة الجاثية آية : 24.
6 البخاري : تفسير القرآن (4826) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238).
7 أحمد (2/300).

ص -313- .............................................................................................
= فالواجب حمده في الحالتين، وحسن الظن به سبحانه وبحمده، والرجوع إليه بالتوبة والإنابة، كما قال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ} 1. قال المصنف: وفيه أنه يكون سابا وإن لم يقصده بقلبه، ونسبة الفعل إلى الدهر، ومسبته قد فشت في كلام العرب، كقول ابن المعتز:

يا دهر ويحك ما أبقيت لي أحدا وأنت والد سوء تأكل الولدا

وقول أبي الطيب:

قبحا لوجهك يا زمان فإنه وجه له في كل قبح برقع

وهذا ونحوه داخل في الحديث وفيه مفاسد، منها سب من ليس أهلا للسب؛ فإن الدهر خلق مسخر، ومنها أن سبه متضمن للشرك، فإنما سبه لظنه أنه يضر وينفع، وأنه مع ذلك ظالم، ومنها أن السب إنما يقع على من فعل هذه الأفعال، ورب الدهر هو المعطي المانع الخافض الرافع، والدهر ليس له من الأمر شيء، فمسبته مسبة لله عز وجل ومنه: هذه سنة خبيثة، وعكسه قولهم: هذه تبسمة زمان يعني للأوقات التي يكثر فيها الخير، وليس منه وصف السنين بالشدة؛ لقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ} 2. وقال بعض الشعراء:

إن الليالي من الزمان مهولة تطوى وتنشر بينها الأعمار

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الأعراف آية : 168.
2 سورة يوسف آية : 48.


باب التسمي بقاضي القضاة ونحوه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -314- باب التسمي بقاضي القضاة ونحوه (1)
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله(2) "1. قال سفيان: مثل شاهان شاه (3) .
....................................................................
(1) كحاكم الحكام وسلطان السلاطين، وسيد السادات. أشار المصنف رحمه الله إلى النهي عن ذلك قياسا على ما في حديث الباب؛ لكونه شبهه في المعنى. وهذا كله صيانة وحماية لجناب التوحيد؛ لمنافاة هذه الألفاظ لكماله، فيكون فيه شائبة من الشرك وإن لم يكن أكبر، ولا يخفى ما في إطلاقه على غير الله من الجرأة على الله، وسوء الأدب معه؛ فإن كل لفظ يقتضي التعظيم والكمال، لا يكون إلا لله وحده.
(2) فهو الذي يستحق هذا الاسم، ولا يصدق إلا عليه، فهو ملك الأملاك لا مالك أعظم ولا أكبر منه، فهو مالك الملك، وأزمة الملوك بيده، و"تسمى" بفتح التاء أي سمى نفسه، وقيل بضم الياء التحتية، أي يدعى بذلك، وأكد النبي صلى الله عليه وسلم تحريم التسمي بذلك بقوله: "لا مالك إلا الله"، فالذي تسمى بذلك قد كذب وفجر، وبلغ الغاية في الكفر، وارتقى إلى ما ليس له بأهل، فصار أحقر الناس عند الله يوم القيامة، معاملة له بنقيض قصده. وأخرج الطبراني: " اشتد غضب الله على من زعم أنه ملك الأملاك " .
(3) بكسر النون والهاء، وقد تنون، وهو عند العجم عبارة عن ملك الأملاك وسلطان السلاطين، ولهذا مثل به سفيان بن عيينة؛ لأنه عبارة عنه بلغة العجم، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6206) , ومسلم : الآداب (2143) , والترمذي : الأدب (2837) , وأبو داود : الأدب (4961) , وأحمد (2/244).

ص -315- وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه (2) "1. قوله: " أخنع " يعني أوضع(2) .
....................................................................
= فمراده - رحمه الله - أن الحديث متناول لمثل هذا بأي لسان كما هو ظاهر، فلا ينحصر في لفظ بعينه، بل كل ما أدى إلى هذا المعنى فهو داخل في الحديث.
(1) أغيظ من الغيظ، وأخبث من الخبث، والغيظ مثل الغضب والبغض، فيكون بغيضا إلى الله، خبيثا عنده، مغضوبا عليه، فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه، وتعظيم الناس له بهذه الكلمة التي هي من أعظم التعظيم، فتعظمه في نفسه وتعظيم الناس له بما ليس له بأهل: وضعه عند الله يوم القيامة، فصار أبغض الخلق إلى الله وأخبثهم عنده وأحقرهم؛ لأن الخبيث البغيض عند الله يكون يوم القيامة أحقر الخلق وأخبثهم؛ لتعاظمه في نفسه على خلق الله بنعم الله عليه، عكس من تواضع لله؛ فإن الله يرفعه. وهذه من الصفات التي نؤمن بها ونثبتها على ما يليق بجلال الله وعظمته، وزعم بعض المتأخرين أن التسمي بقاضي القضاة ونحوه جائز، واستدل بحديث "أقضاكم علي". ورده العراقي وغيره، وقال: لا يخفى ما في ذلك من الجرأة على الله، وسوء الأدب معه.
(2) هذا هو معنى أخنع، ورواه مسلم عن أحمد عن أبي عمرو الشيباني. قال القاضي عياض: معناه أنه أشد الأسماء صغارا، وبذلك فسره أبو عبيد، والخانع الذليل، فيفيد ما تقدم في معنى "أغيظ"، أنه يكون حقيرا بغيضا عند الله، وفيه التحذير من كل ما فيه تعاظم كالقيام على المعظمين، كما تقوم الأعاجم يعظم بعضها بعضا وغير ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الآداب (2143) , وأحمد (2/315).


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -316- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك (1)
" عن أبي شريح، أنه كان يكنى أبا الحكم (2)، فقال النبي صلى الله عليه وسلم : إن الله هو الحكم، وإليه الحكم (3) .
....................................................................
(1) أي وجوب احترام أسماء الله تعالى، وهو تعظيمها ووجوب تغيير الاسم لأجل احترام أسماء الله تعالى، وذلك من تحقيق التوحيد. واحترمه: رعى حرمته وهابه، وغير الاسم: حوّله وبدله، وجعل غيره مكانه.
(2) أبو شريح هو هانئ بن يزيد الكندي، أسلم يوم الفتح، له عشرون حديثا، اتفقا على حديثين منها، وانفرد البخاري بحديث، وروى عنه أبو سعيد المقبري، ونافع بن جبير وطائفة، قال ابن سعد مات بالمدينة سنة 68 هـ. و"يكنى" بسكون الكاف وفتحها، ما صدر بأم أو أب، وقد تكون بالأوصاف كأبي المعالي، أو إلى ما يلابسه كأبي هريرة، وقد تكون للعلمية الصرفة كأبي بكر، واللقب ما أشعر بمدح كـ(زين العابدين) ونحوه، أو ذم كأنف الناقة ونحوه.
(3) الحكم اسم من أسماء الله تعالى، الذي إذا حكم لا يرد حكمه، وهذه الصفة لا تليق بغير الله تعالى. قال تعالى: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} 1. فهو سبحانه الحكم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزله على أنبيائه ورسله، وما من قضية إلا وله تعالى فيها حكم مما أنزله على نبيه من الكتاب والحكمة، لكن قد يخفى على بعض الناس، وقد يسر الله معرفة أكثر ذلك لأكثر العلماء، فلا تجتمع هذه الأمة على ضلالة، وإن اختلفوا في بعض الأحكام فلا بد أن يكون المصيب فيهم واحدا، فمن رزقه الله قوة الفهم وأعطاه ملكة يقتدر بها على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 41.

ص -317- فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين (1).
....................................................................
= فهم الصواب من أقوال العلماء ومستنداتهم، أدرك الصواب من ذلك. وإليه سبحانه الحكم، أي الفصل بين العباد في الدنيا والآخرة، كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 1، وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2 فالحكم إلى الله، هو الحكم إلى كتابه وكذا الرد إليه هو الرد إلى كتابه، والرد إلى الرسول هو الرد إليه في حياته وإلى سنته بعد وفاته، وتقدم قوله صلى الله عليه وسلم لمعاذ: "بم تحكم"؟ قال: بكتاب الله، قال: "فإن لم تجد؟"، قال: بسنة رسول الله. قال: "فإن لم تجد"؟ قال: أجتهد رأيي. وهو من أجل علماء الصحابة، فساغ له الاجتهاد بخلاف ما يقع اليوم وقبله من أهل التفريط في الأحكام، ممن يجهل حكم الله ورسوله، فيظن أن الاجتهاد يسوغ له، مع الجهل بالكتاب والسنة. وأما يوم القيامة فلا يحكم بين الخلق إلا الله عز وجل يحكم بينهم سبحانه بعلمه، والحكم إنما هو بالحسنات والسيئات، يؤخذ للمظلوم من الظالم من حسناته بقدر ظلامته إن كان له حسنات، وإلا أخذ من سيئات المظلوم فطرح على سيئات الظالم، ولا يظلم أحدا مثقال ذرة. وفيه دليل على المنع من التسمي بأسماء الله تعالى المختصة به، والمنع مما يوهم عدم الاحترام لها كالتكني بأبي الحكم ونحوه.
(1) أي أنا لم أكن نفسي بهذه الكنية، وإنما كنت أحكم بينهم فكنوني بها، والمعنى - والله أعلم- أن أبا شريح كان مرضيا عند قومه، يتحرى ما يصلحهم إذا اختلفوا فيرضون صلحه، فسموه أبا الحكم لذلك، لأن مدار صلحه على الرضا لا على الإلزام، ولا على أحكام الكهان وأهل الكتاب، ولا إلى أوضاع الجاهلية. وأما ما يحكم به الجهلة من الأعراب ونحوهم فليس من هذا الباب، لما فيه من النهي الشديد، والخروج عن حكم الله ورسوله إلى ما يخالفه، قال تعالى: {أَفَحُكْمَ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 10.
2 سورة النساء آية : 59.

ص -318- فقال: ما أحسن هذا! (1) فما لك من الولد؟ قلت: شريح ومسلم وعبد الله، قال فمن أكبرهم؟ قلت: شريح. قال فأنت أبو شريح "1. رواه أبو داود وغيره (2) .
....................................................................
=الْجَاهِلِيَّةِ يَبْغُونَ} 2. وقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 3 وهذا كثير، فمن الناس من يحكم بين الخصمين برأيه وهواه، ومنهم من يتبع في ذلك سلفه، ويحكم بما كانوا يحكمون به، ومنهم من يحكم بالقوانين اليونانية، وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه إذا اختلفوا، وقد يلتحق بهذا بعض المقلدة لمن لم يسغ تقليده، فيعتمد على قول من قلده، ويدع ما دل عليه الكتاب والسنة.
(1) أي ما أحسن هذا الحكم بينهم، لما صار صاحب إنصاف وتحر للعدل بينهم، والإرضاء لهم من الجانبين استحسنه صلى الله عليه وسلم ، أو ما أحسن ما ذكرته من الكنية، والأول أولى.
(2) فرواه النسائي والحاكم، وزاد: ((فدعا له ولولده)). وقال ابن مفلح: وإسناده صحيح، وكناه بالكبير فهو السنة، كما جاء في غير ما حديث، وإن لم يكن له ابن فيكنى بأكبر بناته، وكذلك المرأة، وغير كنيته صلى الله عليه وسلم ؛ لأن الله هو الحكم على الإطلاق، ومنه تسمية الأئمة بالحكام، فينبغي ترك ذلك والنهي عنه لهذا الحديث، وفيه الرعاية للأكبر منا في التكريم، وأن استعمال الاسم الشريف الحسن مكروه في حق من ليس كذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : آداب القضاة (5387) , وأبو داود : الأدب (4955).
2 سورة المائدة آية : 50.
3 سورة المائدة آية : 44.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -319- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول (1)
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 1 الآية (2) .
....................................................................
(1) أي باب بيان حكم من هزل بشيء فيه ذكر الله عز وجل أو القرآن أو الرسول صلى الله عليه وسلم ، يعني فقد كفر لاستخفافه بالربوبية والرسالة، وذلك مناف للتوحيد، وكفر بالإجماع، ولو لم يقصد حقيقة الاستهزاء، والهزل المزح، والهذي ضد الجد، وهو أن لا يراد باللفظ ظاهره ومعناه، بل يراد به غير ذلك لمناسبة تقتضيه.
(2) أي ولئن سألت يا محمد هؤلاء المنافقين الذين تكلموا بكلمة الكفر استهزاء، ليقولن معترفين ومعتذرين: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 2 أي لم نقصد الاستهزاء والتكذيب، وإنما قصدوا الخوض في الحديث واللعب، وخاض في الحديث أفاض فيه، وفي الباطل دخل فيه. واللعب ضد الجد مزح، وفي الأمر استخف به وفعل فعلا يقصد به اللذة والتنزه، فأخبرهم الله على لسان رسوله صلى الله عليه وسلم أن عذرهم هذا لا يغني عنهم من الله شيئا، وأنهم كفروا بعد إيمانهم بهذه المقالة التي استهزءوا بها، ولم يعبأ باعتذارهم. قال شيخ الإسلام: وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح؛ لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 3؛ فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد أنكم أظهرتم الكفر بعد إظهاركم الإيمان فهم لم يظهروا للناس، إلا لخواصهم وهم مع خواصهم ما زالوا كذلك، ولم يدل اللفظ أنهم ما زالوا منافقين. وقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} 4 أي مخشي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 سورة التوبة آية : 65.
3 سورة التوبة آية : 66.
4 سورة التوبة آية : 66.

ص -320- عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل حديث بعضهم في بعض (1) أنه "قال رجل في غزوة تبوك (2) ما رأينا مثل قرائنا هؤلاء أرغب بطونا (3)
....................................................................
= ابن حمير الأشجعي حليف بني سلمة، قال ابن إسحاق: قال: لوددت أني أقاضي على أن يضرب كل رجل منا مائة جلدة، وأنا ننفلت أن ينزل فينا قرآن لمقالتكم هذه، وقال: يا رسول الله قعد بي اسمي واسم أبي، فكان الذي عناه بالآية، فسمي عبد الرحمن، وسأل أن يقتل شهيدا لا يعلم مكانه، فقتل يوم اليمامة فلم يوجد له أثر. وقوله: {نُعَذِّبْ طَائِفَةَ} 1 أي لا يعفى عن جميعكم، ولا بد من عذاب بعضكم : {بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} 2 أي بهذه المقالة الفاجرة الخاطئة.
(1) أي ما ذكر عنهم مجموعا من رواياتهم متقارب المعنى، وقد ذكره كذلك شيخ الإسلام، فلذلك دخل بعضه في بعض. ومحمد بن كعب أو ابن سليم بن أسد أبو حمزة القرظي من حلفاء الأوس، كان أبوه من سبي قريظة، روى عن جماعة من الصحابة، وعنه يزيد بن عجلان وموسى بن عبيدة وغيرهم، ثقة عالم. قال نافع: ما رأيت أحدا أعلم منه في تأويل القرآن، توفي سنة 120 هـ. وزيد بن أسلم هو العدوي مولى عمر، أبو عبد الله أو أبو أسامة المدني، ثقة عالم، روى عن أبيه وابن عمر وأبي هريرة وغيرهم، وعنه أولاده الثلاثة وغيرهم، قال نافع لعلي بن الحسين: تخطأ مجالس قومك لعبد عمر، فقال: إنما يجلس الرجل إلى من ينفعه في دينه، وأثر ابن عمر رواه ابن جرير وغيره بنحو هذا اللفظ، وأثر ابن كعب وزيد وقتادة معروف، لكن بغير هذا اللفظ والمعنى متقارب.
(2) وكانت في رجب سنة 9 هـ. قال ابن إسحاق: وقد كان جماعة من المنافقين منهم وديعة بن ثابت أخو بني أمية بن زيد بن عمرو بن عوف، ومخشي بن حمير الذي تاب الله عليه، وهو لم يقل ذلك، وإنما حضره.
(3) ولفظ ابن جرير وغيره: ما أرى قراءنا هؤلاء إلا أرغبنا بطونا. أي أوسع، يريد كثرة الأكل، وهو وإن كان مذموما لكن المنافقون قد افتروا أعظم فرية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 66.
2 سورة التوبة آية : 66.

ص -321- ولا أكذب ألسنا (1)، ولا أجبن عند اللقاء (2)، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء (3)، فقال له عوف بن مالك: كذبت ولكنك منافق (3)،
....................................................................
= في نسبة ذلك إلى رسول الله صلى الله عليه وسلم وأصحابه؛ فإن الصحابة - رضي الله عنهم - أقنع الناس، وأحسنهم اقتصادا في الأكل وغيره، والمنافقون والكفار أوسع بطونا، وأكثر أكلا كما صرحت بذلك الأحاديث، وأدرك بالحس والمشاهدة. والقراء جمع قارئ، وهم عند السلف الذين يقرءون القرآن، ويعرفون معانيه، أما قراءته من غير فهم معناه فلا يوجد في ذلك العصر، وإنما حدث بعد ذلك من جملة البدع.
(1) بل المنافقون أكذب خلق الله كما وصفهم الله بقوله: {أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ} 1 والصحابة - رضي الله عنهم - عدول بالإجماع، اختارهم الله لصحبة نبيه وإقامة دينه وحفظه، وهم من الصدق بالمنزلة العالية، والغاية التي ليس فوقها غاية رضي الله عنهم وأرضاهم.
(2) يعني لقاء العدو، وقد كذب في ذلك، بل المنافقون هم الجبناء: {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} 2، وشجاعة الصحابة رضي الله عنهم مشهورة، وما ظهر لهم من الشجاعة والبطولة لا يعرف لها نظير، ولهذا قال له عوف: كذبت أي فيما نسبته إليهم.
(3) وفي رواية ابن إسحاق: يشيرون إلى رسول الله صلى الله عليه وسلم ، وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضا؟ والله لكأنا بكم مقرنين في الحبال ; إرجافا وترهيبا للمؤمنين.
(4) فيه المبادرة بالإنكار والشدة على المنافقين، وجواز وصف الرجل بالنفاق إذا ظهر منه ما يدل عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المجادلة آية : 18.
2 سورة المنافقون آية : 4.

ص -322- لأخبرن رسول الله صلى الله عليه وسلم (1)، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه (2)، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونلعب، ونتحدث حديث الركب نقطع به عنا الطريق (3)، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة لتنكب رجليه (4)،
....................................................................
(1) هذا ونحوه من النصيحة لله ورسوله صلى الله عليه وسلم ، وليس من النميمة في شيء، فذكر أفعال الفساق لولاة الأمور ليردعوهم، من الأمر بالمعروف والنهي عن المنكر، لا من الغيبة والنميمة.
(2) أي قد جاء الوحي من الله بما قالوه. وفي رواية: فبلغ ذلك رسول الله صلى الله عليه وسلم ونزل القرآن. وفي رواية ابن إسحاق: فقال رسول الله صلى الله عليه وسلم لعمار: " أدرك القوم فإنهم قد احترقوا، فسلهم عما قالوا، فإن أنكروا فقل: بلى، قد قلتم كذا وكذا" فانطلق إليهم عمار فقال ذلك لهم، فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه " .
(3) أي لم يقصدوا حقيقة الاستهزاء، وإنما قصدوا الخوض واللعب، والمراد الهزل لا الجد والتحدث كما يتحدث الركبان إذا ركبوا رواحلهم، وقصدوا ترويح أنفسهم، وتوسيع صدورهم ليسهل عليهم السفر، وقطع الطريق.
(4) نسعة بكسر النون سير مضفور عريض يشد به الرحال، سمي نسعا لطوله، أو يجعل زماما للبعير وغيره، والحقب أيضا حبل أو سير يشده الرحال في بطن =

ص -323- وهو يقول: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 1 فيقول له رسول الله صلى الله عليه وسلم : {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}، ما يلتفت إليه ولا يزيده عليه ".
....................................................................
= البعير، ويقال: إنهما واحد. وفي رواية: وأنا رأيته متعلقا بحقب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة، وقال محمد بن كعب وغيره: وإن رجليه ليسفعان الحجارة، وما يلتفت إليه. وفي رواية ابن إسحاق: فقال وديعة بن ثابت ورسول الله صلى الله عليه وسلم واقف على راحلته، فجعل يقول وهو آخذ بحقبها: يا رسول الله : {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 2. وقال مخشي ما تقدم ذكره عنه.
(1) رواه ابن جرير وغيره، أي ما يلتفت رسول الله صلى الله عليه وسلم إلى المنافق فيقبل عذره، ولا يزيده على قوله: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} أي فليس لكم عذر لأن هذا لا يدخله الخوض واللعب، وإنما تحترم هذه الأشياء وتعظم ويخشع عندها، إيمانا بالله ورسوله، وتعظيما لآياته وتصديقا وتوقيرا، والخائض واللاعب متنقص لها. ومن هذا الباب الاستهزاء بالعلم وأهله وعدم احترامهم، أو الوقيعة فيهم لأجله، وفيه أن الإنسان قد يكفر بكلمة يتكلم بها، أو عمل يعمله، قال المصنف: القول الصريح في الاستهزاء هذا وما شابهه، وأما الفعل الصريح فمثل مد الشفة، وإخراج اللسان ورمز العين، وما يفعله كثير من الناس عند الأمر بالصلاة والزكاة فكيف بالتوحيد؟ وقال: فيه -وهي العظيمة- أن من هزل بهذا أنه كافر، والفرق بين النميمة وبين النصيحة لله ولرسوله، وبين العفو الذي يحبه الله والغلظة على أعداء الله، وأن من الاعتذار ما لا ينبغي أن يقبل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 سورة التوبة آية : 65.


باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -324- باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي}1 الآية (1).
قال مجاهد: هذا بعملي وأنا محقوق به (2). وقال ابن عباس: يريد من عندي (3) .
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} 2 قال قتادة: على علم مني بوجوه المكاسب(5) وقال آخرون: على علم من الله أني له أهل (6).
....................................................................
(1) أراد المصنف - رحمه الله - بهذه الترجمة بيان أن زعم الإنسان استحقاقه ما حصل له من النعم بعد الضراء مناف لكمال التوحيد، أي يقول تعالى: ولئن آتينا الإنسان خيرا وعافية وغنى، من بعد بلاء وشدة أصابته، ليقولن: إني كنت مستحقه، فكفر نعمة الله إذا لم ينسبها إليه تعالى.
(2) أي بكسبي وأنا خليق به وجدير به، رواه عبد بن حميد وابن جرير بنحوه.
(3) أي يريد بقوله: (هذا لي) هذا من عندي.
(4) قاله قارون فخسف الله به الأرض عقوبة له.
(5) رواه عبد بن حميد وابن المنذر وابن أبي حاتم. وقال ابن كثير: قال قتادة،: {عَلَى عِلْمٍ عِنْدِي} على خبر عندي.
(6) قاله السدي والبغوي وابن جرير وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -325- وهذا معنى قول مجاهد: أوتيته على شرف (1). وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى (2)، فأراد الله أن يبتليهم (3)،
....................................................................
(1) رواه ابن جرير وغيره، وليس فيما ذكروه اختلاف، وإنما هو أفراد المعنى. ونحو هاتين الآيتين قوله: {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} 1 أي أنه في حال الضر يضرع إليه، ثم إذا خوله نعمة منه طغى وبغى. وقال:{إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} 2 أي لما يعلم الله استحقاقي له، ولولا أني عند الله خصيص لما خولني هذا، قال الله: {بَلْ هِيَ فِتْنَةٌ} 3 أي ليس الأمر كما زعم، بل إنما أنعمنا عليه لنختبره فيما أنعمنا عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك،: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 4 أنه استدراج وامتحان، ليشكر أو يكفر،:{قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ} 5 يعني قارون وأشباهه، فإنه قال: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}وهكذا يقول من قل علمه إذا رأى من وسع الله عليه: لولا أنه يستحق ذلك لما أعطي.
(2) بالنصب بدل من اسم "إن"، والأبرص من به داء البرص، وهو بياض يظهر في ظاهر البدن لفساد المزاج، والأقرع من به قرع، وهو داء يصيب الصبيان في رءوسهم، ثم ينتهي بزوال الشعر أو بعضه، والقرع الصلع. والأعمى من فقد بصره، ولا يقع إلا على العينين جميعا.
(3) أي يختبرهم بنعمته كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} 6. ولفظ البخاري: "بدا لله" بالباء الموحدة والدال المهملة، وكسر لام الجلالة، قال ابن قرقور: ضبطناه بالهمز يعني ابتدأ، ورواه كثير من الشيوخ بلا همز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 49.
2 سورة الزمر آية : 49.
3 سورة الزمر آية : 49.
4 سورة الأعراف آية : 187.
5 سورة الزمر آية : 50.
6 سورة الأنبياء آية : 35.

ص -326- فبعث إليهم ملكا فأتى الأبرص فقال: أي شيء أحب إليك ؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به (1). قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا، وجلدا حسنا، قال: فأي المال أحب إليك ؟ (2) قال: الإبل، -أو البقر شك إسحاق (3) - فأعطي ناقة عُشَرَاء(4)، فقال: بارك الله لك فيها(5). قال: فأتى الأقرع فقال: أي شيء أحب إليك ؟ قال: شعر حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به(6)، فمسحه فذهب عنه(7)،
....................................................................
(1) اللون هيئة كالبياض والحمرة، والجلد ظاهر البشرة وهو: غشاء الجسد، و"قذرني" بكسر الذال، أي كرهوا مخالطتي، ونفروا عني، واستأذوا من رؤيتي، وعدوني مستقذرا من أجله.
(2) لما زال عنه البرص الذي هو أكره منظر، وكان لا يبرأ في العادة، خيره في أنفس الأموال، ليجمع له أكبر النعم البدنية والمالية اختبارا.
(3) أي ابن عبد الله بن أبي طلحة، راوي الحديث.
(4) بضم العين وفتح الشين وبالمد، وهي: الحامل التي أتى على حملها عشرة أشهر أو ثمانية، وقيل: يقال لها إلى أن تلد، وهي من أنفس الإبل.
(5) أي دعا له الملك بالبركة، وهو مجاب الدعوة بإذن الله.
(6) وعابوني به.
(7) ولم يكن البرء من عادته غالبا.

ص -327- وأعطي شعرا حسنا (1)، قال: فأي المال أحب إليك ؟ قال: البقر أو الإبل، فأعطي بقرة حاملا، وقال: بارك الله لك فيها (2). قال: فأتى الأعمى فقال: أي شيء أحب إليك ؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره (3)، قال: أي المال أحب إليك ؟ قال: الغنم، فأعطي شاة والدا (4)، فأنتج هذان وولد هذا (5)، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم (6).
....................................................................
(1) بعد أن كان أقرع يقذره الناس.
(2) أي دعا له الملك بالبركة، كما دعا لمن قبله، وحاملا أي حبلى، ولم يقل حاملة؛ لأن هذا نعت لا يكون إلا للإناث.
(3) الذي لم يكن البرء من عادته.
(4) أي ذات ولد. وقال بعضهم: الشاة الوالد التي عرف منها كثرة الولد والنتاج، ودعا له بالبركة.
(5) أنتج بفتح الهمزة والتاء. وفي رواية: فنتج. وقال غير واحد: بالضم فيها أي تولى صاحب الناقة وصاحب البقرة نتاجهما، والناتج للناقة كالقابلة للمرأة، وولد بتشديد اللام أي تولى ولادها، وهو بمعنى نتج في الناقة، فالمولد والناتج والقابلة بمعنى واحد.
(6) أي كان لكل واحد منهم ما يملأ الوادي من الإبل والبقر والغنم.

ص -328- قال: ثم إنه أتى الأبرص في صورته وهيئته (1)، فقال: رجل مسكين وابن سبيل (2)، قد انقطعت بي الحبال في سفري (3)، فلا بلاغ لي اليوم إلا بالله ثم بك (4)، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن والمال، بعيرا أتبلغ به في سفري (5)، فقال: الحقوق كثيرة (6).
....................................................................
(1) أي أتى الملك في صورة الأبرص التي كان عليها أولا لما اجتمع به، وهو كونه أبرص فقيرا ترقيقا لقلبه، وإنما ذكره حالته الأولى ليكون أبلغ في إقامة الحجة عليه.
(2) رجل خبر لمبتدأ محذوف تقديره أنا.
(3) الحبال بالحاء المهملة والباء الموحدة أي أسباب المعيشة في سفري، وقيل الطريق. وفي رواية لمسلم: بالياء المثناة التحتية جمع حيلة، أي لم يبق لي حيلة أراد أنك كنت هكذا، وليس بتعريض بل هو تصريح على وجه ضرب المثال والإيهام أنه صاحب القصة؛ ليتيقظ المخاطب كما أوهم الملكان داود أنهما صاحبا القصة.
(4) أي فلا وصول لي إلى مرادي إلا بالله سبحانه ثم بك، إظهارا لشدة حاجته إليه.
(5) بعيرا منصوب بمحذوف تقديره: أسألك بالذي إلخ، يعني أطلب منك بعيرا أتبلغ به أي أتوصل به، من البلغة وهي الكفاية. وفي البخاري: "أتبلغ عليه" أي أتوصل عليه إلى مرادي، عدد عليه ما أنعم الله به عليه ليكون أرق له.
(6) أي حقوق المال كثيرة علي، ولا أقدر على أدائها، أو حقوق المستحقين كثيرة فلا يحصل لك بعير، وهو إنما أراد دفعه، وليس بصادق.

ص -329- فقال: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله عز وجل المال (1)؟ فقال: إنما ورثت هذا المال كابرا عن كابر (2)، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت (3). قال: ثم إنه أتى الأقرع في صورته(4)، فقال له مثل ما قال لهذا(5)، ورد عليه مثل ما رد عليه هذا(6)،
....................................................................
(1) استفهام توبيخ، يذكره ما كان عليه من قبل، وما أنعم الله به عليه، ليعترف لله.
(2) نصب كابرا بنزع الخافض، أي ورث هذا المال من كبير، ورثه عن كبير آخر في الشرف، فجحد نعم الله عليه مع قرب تجددها، ومع تصريح السائل الخبير، بما وجب عليه لها من الشكر الذي هو أعظم الأسباب في هذه النعم، ومع شدة حاجة السائل، فلم يقر لله بنعمة، ولم ينسبها إليه، ولا أدى حقه فيها، فحل عليه السخط، لمبالغته في جحد النعمة وكفر مسديها.
(3) أي ردك الله إلى ما كنت عليه سابقا من البرص والفقر، أو رده بلفظ الماضي مبالغة في الدعاء عليه.
(4) لم يقل وهيئته اختصارا أو اكتفاء.
(5) أي قال للأقرع مثل ما قاله للأبرص، رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك الشعر الحسن، والجلد الحسن، بقرة أتبلغ بها في سفري.
(6) أي كرد الأبرص على هذا السائل بقوله: الحقوق كثيرة، فقال له الملك: ألم تكن أقرع يقذرك الناس، فقيرا فأعطاك الله المال ؟ فقال: إنما ورثت هذا المال كابرا عن كابر.

ص -330- فقال: إن كنت كاذبا فصيرك الله إلى ما كنت (1). قال: ثم إنه أتى الأعمى في صورته وهيئته(2)، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك وأعطاك المال شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله عز وجل (3). فقال: أمسك عليك مالك، فإنما ابتليتم (4)، فقد رضي الله عنك وسخط على صاحبيك ". أخرجاه (5).
....................................................................
(1) أي إلى ما كنت عليه قبل من القرع والفقر.
(2) وهي أنه أعمى فقير.
(3) أي لا أشق عليك في رد شيء تأخذه أو تطلبه من مالي. ولفظ البخاري: " لا أحمدك " بالحاء المهملة والميم، أي على ترك شيء أو أخذ شيء مما تحتاج إليه من مالي، ويحتمل: لا أطلب منك الحمد أي لا أمتن عليك.
(4) يعني أنت ورفيقاك، والمعنى اختبرتم هل تذكرون سوء حالتكم، وتشكرون نعمة ربكم عليكم أولا؟.
(5) أي البخاري ومسلم وهذا لفظه، فالأعمى اعترف بنعمة الله عليه، ونسبها إلى من أنعم عليه بها، وأدى حق الله فيها، فاستحق الرضى من الله بقيامه بشكر النعمة، لما أتى بأركانها الإقرار بها، ونسبتها إلى المنعم، وبذلها فيما يحب، وكفر =

ص -331- ......................................................................................……
= صاحباه نعمة الله عليهما، فاستحقا السخط بذلك. قال ابن القيم: الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا، ومن عرف النعمة والمنعم لكن جحدها فقد كفرها، ومن عرفها وعرف المنعم بها وأقر بها، ولكن لم يخضع له، ولم يحبه ولم يرض به وعنه، لم يشكرها أيضا، ومن عرفها وعرف المنعم بها، وأقربها وخضع للمنعم بها وأحبه ورضي به وعنه، واستعملها في رضاه وطاعته، فهذا هو الشاكر لها، فلا بد للشكر من علم القلب وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له، وفي هذا الحديث بيان حال من كفر النعم ومن شكرها، وجواز ذكر من مضى ليتعظ به من سمعه، ولا يكون ذلك غيبة فيهم، ولعله السر في ترك تسميتهم.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -332- باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 الآية (1)
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله (2).
....................................................................
أول الآية: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} 2 يعني من أبينا آدم،: {وَجَعَلَ مِنْهَا زَوْجَهَا} يعني حواء : {لِيَسْكُنَ إِلَيْهَا} ويألفها، يمتن تعالى على عباده بذلك. وقيل في قوله: {فَلَمَّا تَغَشَّاهَا}وطئها":{حَمَلَتْ حَمْلاً خَفِيفاً} 3 لم يثقلها إنما هو نطفة وعلقة ومضغة،:{فَمَرَّتْ} استمرت عليه واستخفته: {فَلَمَّا أَثْقَلَتْ} كبر في بطنها وصارت ذات ثقل بحملها،:{دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً} 4 بشرا سويا: {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} لك على هذه النعمة المتجددة،: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 5 فلم يؤديا شكرها على الوجه المرضي، بل أشركا في طاعة الله، كما روي بتسميته عبد الحارث (إبليس)، وكان اسمه في الملائكة الحارث، ثم استطرد من ذكر الشخص إلى الجنس فقال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 6 أي تنزه الله من إشراك كل مشرك في عبادته وطاعته. وروى الترمذي عن سمرة مرفوعا: " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد، فقال: سميه عبد الحارث فإنه يعيش، فسمته عبد الحارث فعاش فكان ذلك من وحي الشيطان وأمره "7. لكن قال ابن كثير: معلول من ثلاثة أوجه، وساق الروايات عن الحسن بغير هذا، وقال: هذه أسانيد صحيحة وهو من أحسن التفاسير، وأولى ما حملت عليه الآية.
لأنه شرك في الربوبية والإلهية، فإن الخلق كلهم ملك لله وعبيد له، استعبدهم لعبادته وحده، وتوحيده في ربوبيته وإلهيته، والعبودية عبوديتان: عبودية عامة كقوله: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} 8. وعبودية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 سورة الأعراف آية : 189.
3 سورة الأعراف آية : 189.
4 سورة الأعراف آية : 189.
5 سورة الأعراف آية : 190.
6 سورة الأعراف آية : 190.
7 الترمذي : تفسير القرآن (3077) , وأحمد (5/11).
8 سورة مريم آية : 93.

ص -333- كعبد عمر وعبد الكعبة وما أشبه ذلك (1)، حاشا عبد المطلب (2).
....................................................................
= خاصة بأهل الطاعة والإخلاص كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 1 ونحوها. وابن حزم: هو عالم الأندلس أبو محمد علي بن أحمد بن سعيد بن حزم القرطبي الظاهري، صاحب التصانيف توفي سنة 456 هـ، وله 72 سنة. وقوله: اتفقوا مراده أجمعوا لا حكاية الاتفاق على طريقة المتأخرين.
(1) كعبد النبي وعبد علي، وكان أهل الجاهلية يعبدون أولادهم لآلهتهم، كعبد اللات وعبد مناة. وقال ابن القيم وغيره: لا تحل التسمية بعبد علي وعبد الحسين وعبد الكعبة ونحو ذلك، وكيف تجوز وقد أجمع على تحريمها؟
(2) استثناء من العموم، أي فلم يتفقوا على تحريم التسمية به ; لأن أصله من عبودية الرق، وذلك أن عمه المطلب بن هاشم بن عبد مناف قدم المدينة، وكان ابن أخيه هذا نشأ في أخواله بني النجار من الخزرج؛ لأن هاشما تزوج فيهم امرأة فجاءت منه بهذا الابن، وسماه شيبة، فلما شب في أخواله، وبلغ سن التمييز سافر به عمه المطلب إلى مكة بلد أبيه وعشيرته، فقدم به وهو رديفه، فرآه أهل مكة وقد تغير لونه بالسفر فحسبوه عبدا للمطلب، فقالوا: هذا عبد المطلب، فعلق به هذا الاسم ولزمه، فصار لا يذكر ولا يدعى إلا به، فلم يبق للأصل معنى مقصود، وأيضا يجوز في الإخبار ما لا يجوز في الإنشاء، كما يقال: بنو عبد شمس، وبنو عبد الدار ونحو ذلك. وقال النبي صلى الله عليه وسلم : " أنا ابن عبد المطلب " وقد صار معظما في قريش والعرب، فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم وصارت له وفي ذريته من بعده، وابنه عبد الله والد النبي صلى الله عليه وسلم أحد بنيه، وتوفي في حياة أبيه بالمدينة، قدمها يمتار تمرا وله ثماني عشرة سنة وقيل أكثر، ورسول الله صلى الله عليه وسلم حمل في بطن أمه آمنة، وتوفيت أمه بالأبواء راجعة به صلى الله عليه وسلم إلى مكة من زيارة أخواله بني عدي بن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 36.

ص -334- وعن ابن عباس في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لأجعلن له قرني أَيِّل (1)، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما (2)، سمياه عبد الحارث (3)، فأبيا أن يطيعاه (4)، فخرج ميتا (5)، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه،
....................................................................
= النجار، وهو ابن ست سنين وأشهر، وحملته مولاته أم أيمن إلى جده، فكان في كفالته إلى أن توفي وللنبي صلى الله عليه وسلم ثمان سنين، فأوصى به إلى عمه أبي طالب فكفله وآواه ونصره، إلى أن توفي قبل الهجرة بثلاث سنين. ثم اشتد أذى المشركين له فهاجر إلى المدينة.
(1) قرئ قرني بالتثنية وأيل بفتح الهمزة وكسر المثناة التحتية المشددة ذكر الأوعال، يخوفهما بكونه يجعل للولد قرني وعل.
(2) أي بغير ما ذكر، ويزعم أنه يفعل بهما غير ذلك لما يعرفان منه أنه صاحب مكر وخديعة، فإن لم يطيعاه كادهما.
(3) قال سعيد بن جبير: كان اسمه في الملائكة الحارث، وكان مراده أن يسمياه بذلك؛ ليكون قد وجد له صورة الإشراك به.
(4) لما يعلمان من الشؤم في طاعته لإخراجهما بها من الجنة.
(5) ابتلاء من الله سبحانه وامتحانا للأبوين.

ص -335- ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد (1)، فسمياه عبد الحارث. فذلك قوله تعالى {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 1. رواه ابن أبي حاتم (2).
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته (3) .
وله بسند صحيح عن مجاهد في قوله تعالى: {لَئِنْ آتَيْتَنَا صَالِحاً} 2 قال: أشفقا أن لا يكون إنسانا (4)، وذكر معناه عن الحسن وسعيد وغيرهما(5) .
....................................................................
(1) أي حب سلامة الولد وهذا من الامتحان؛ فإن الإنسان لا عزم له، وإن عاين ما عساه أن يعاين من الآيات إلا بتوفيق الله، فإن الطبيعة البشرية تغلب عليه.
(2) ورواه غيره عنه، وعن غيره بنحوه.
(3) أي أنهما أطاعاه في التسمية، لا أنهما أطاعاه في العبادة. قال المصنف: ((وفيه أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها)).
(4) أي خافا أن لا يكون الولد إنسانا، بل خافا أن يكون بهيمة، أو غير تام الخلقة، وكانت عائشة - رضي الله عنها - إذا بشرت بالمولود لم تسأل أذكر هو أم أنثى، بل تسأل عن خلقته، هل هو ولد سوي أو لا؟ وفيه أن هبة الله للرجل البنت السوية من النعم.
(5) أي ذكر ابن أبي حاتم معنى قول مجاهد عن الحسن البصري وسعيد بن جبير وغيرهما من التابعين كالسدي وغيره، وذكره غيره عن غير واحد من الصحابة والتابعين. وقال ابن كثير: كأن أصله - والله أعلم - مأخوذ من أهل الكتاب، وأما نحن فعلى مذهب الحسن في هذا، وأنه ليس المراد من هذا السياق آدم وحواء، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 سورة الأعراف آية : 189.

ص -336- ......................................................................................…...
= وإنما المراد المشركون من ذريته، ولهذا قال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 1 وساق ما رواه غير واحد عن الحسن أن هذا كان في بعض أهل الملل ولم يكن بآدم، وذكر أن الخبر المرفوع لو كان محفوظا لما عدل عنه هو ولا غيره، فدل على أنه موقوف، ويحتمل أنه من بعض أهل الكتاب. وقال ابن القيم: النفس الواحدة وزوجها آدم وحواء، واللذان: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 2 المشركون من أولادهما، ولا يلتفت إلى غير ذلك مما قيل: إن آدم وحواء كانا لا يعيش لهما ولد فأتاهما إبليس فقال: إن أحببتما أن يعيش لكما ولد فسمياه عبد الحارث ففعلا؛ فإن الله سبحانه اجتباه وهداه، فلم يكن ليشرك به بعد ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 سورة الأعراف آية : 190.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -337- باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 1 الآية (1).
....................................................................
(1) أراد المصنف - رحمه الله - بهذه الترجمة الرد على من يتوسل بذوات الأموات، وأن المشروع التوسل بالأسماء الحسنى والصفات العليا، والأعمال الصالحة. وقوله: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى} 2 إخبار عن نفسه الشريفة أن له أسماء، وأنها حسنى، يعني قد بلغت الغاية في الحسن، فليس في الأسماء أحسن منها ولا أكمل، ولا يقوم غيرها مقامها؛ لما تدل عليه من صفات الكمال ونعوت الجلال، وتفسير الاسم منها بغيره ليس بمرادف محض، بل على سبيل التفهيم والتقريب، فله سبحانه من كل صفة كمال أحسن اسم وأكمله وأتمه معنى، وأبعده عن شائبة النقص، فله من صفة العليم علمه بكل شيء، دون العالم الفقيه، والسميع سمعه بكل شيء، دون السامع، والرحيم رحمة بالمؤمنين، دون الشفيق، والكريم الجود والكرم دون السخي، وهكذا، فأسماؤه أحسن الأسماء، كما أن صفاته أكمل الصفات، فلا يعدل عما سمى به نفسه إلى غيره، كما لا يتجاوز ما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم إلى ما وصفه به المبطلون، وما يطلق عليه سبحانه من باب الأسماء والصفات توقيفي، بخلاف الأخبار فلا يجب أن يكون توقيفيا. وقوله: {فَادْعُوهُ بِهَا} 3 أي اسألوه وتوسلوا إليه بها، ودعاؤه بها أحد مراتب إحصائها الذي قال فيه صلى الله عليه وسلم : " إن لله تسعة وتسعين اسما، من أحصاها دخل الجنة "4 متفق عليه.
(المرتبة الأولى) إحصاء ألفاظها وعددها، (الثانية) فهم معانيها ومدلولها. (الثالثة) دعاؤه بها. وهو نوعان: دعاء ثناء وعبادة، ودعاء طلب ومسألة، فلا يثنى عليه إلا بأسمائه الحسنى.
كذلك لا يسأل إلا بها، فيسأل في كل مطلوب باسم يكون مقتضيا لذلك المطلوب، فيكون السائل متوسلا بذلك الاسم، كقول: رب =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 سورة الأعراف آية : 180.
3 سورة الأعراف آية : 180.
4 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3508) , وابن ماجه : الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).

ص -338- ............................................................................................
= اغفر لي وارحمني إنك أنت الغفور الرحيم، والأسماء الحسنى ليست منحصرة في تسعة وتسعين؛ لحديث: " أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك "1. والحديث جملة واحدة. وقوله: " من أحصاها دخل الجنة "2 صفة لا خبر مستقل؛ لئلا يتوهم الحصر بالتسعة والتسعين اسما، فلا تدخل تحت حصر ولا تحد بعدد، والمعنى: له سبحانه أسماء متعددة من شأنها أن من أحصاها دخل الجنة، وهذا لا ينفي أن يكون له أسماء غيرها، وأكثر التسعة والتسعين في الكتاب والسنة، وما جاء في الترمذي وغيره من عدها فذكر جماعة من الحفاظ المحققين أن سردها مدرج فيه، وأن جماعة من أهل العلم جمعوها من القرآن، وقوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 3 أي اتركوهم وأعرضوا عن مجادلتهم: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} 4 وعيد شديد وتهديد أكيد {يلحدون} يشركون غيره في أسمائه، كتسميتهم الصنم إلها، والإلحاد فيها: الميل بالإشراك والتعطيل والنكران. قال قتادة: يلحدون يشركون. وعن ابن عباس: الإلحاد التكذيب. وعنه: إلحاد الملحدين أن ادعوا اللات في أسمائه، وأصل الإلحاد في كلام العرب العدول عن القصد، والميل والجور والانحراف، فالإلحاد فيها إما بجحدها أو معانيها وتعطيلها أو تحريفها وإخراجها عن الحق، أو جعلها أسماء لهذه المخلوقات، وحقيقة الإلحاد فيها العدول بها عن الصواب فيها، وإدخال ما ليس من معانيها فيها، وإخراج حقائق معانيها. قال ابن القيم: ((الإلحاد في أسمائه العدول بها وبحقائقها ومعانيها عن الحق الثابت، وهو أنواع :
(أحدها) أن يسمي الأصنام بها كتسمية اللات من الإله. (الثانية) تسميته بما لا يليق بجلاله، كتسمية النصارى له أبا والفلاسفة له موجبا بذاته أو علة فاعلة. (الثالثة) وصفه بما يتعالى عنه ويتقدس من النقائص، كقول اليهود: {إِنَّ اللَّهَ فَقِيرٌ}، وقولهم: {يَدُ اللَّهِ مَغْلُولَةٌ}
(الرابع) تعطيل الأسماء الحسنى عن معانيها، وجحد حقائقها، كقول الجهمية: إنها =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/452).
2 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3506 ,3507 ,3508) , وابن ماجه : الدعاء (3860) , وأحمد (2/258 ,2/267 ,2/314 ,2/427 ,2/499 ,2/503 ,2/516).
3 سورة الأعراف آية : 180.
4 سورة الأعراف آية : 180.

ص -339- .............................................................................................
= ألفاظ مجردة، لا تتضمن صفات ولا معان، فيطلقون اسم السميع ويقولون: لا سمع له، ونحو ذلك.
(الخامس) تشبيه صفاته بصفات خلقه تعالى الله وتقدس عن قولهم علوا كبيرا، فجمعهم الإلحاد، وتفرقت بهم طرقه ا هـ.
والذي عليه أهل السنة والجماعة إثبات أسماء الله تعالى وصفاته على ما يليق بجلاله وعظمته، من غير تكييف ولا تمثيل، ومن غير تحريف ولا تعطيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1. والكلام في الصفات فرع على الكلام في الذات، يحتذى فيه حذوه ومثاله، فكما أنه يجب العلم بأن لله ذاتا حقيقة، لا تشبه ذوات المخلوقين، فكذلك له صفات حقيقة، لا تشبه صفات المخلوقين، فمن جحد ما وصف الله به نفسه، أو وصفه به رسوله صلى الله عليه وسلم فقد كفر، ومن شبه الله بخلقه فقد كفر، ومن أوله على غير مما ظهر من معناه فهو جهمي، قد اتبع غير سبيل المؤمنين. وقال رحمه الله: ما يجري - صفة أو خبرا - على الرب تعالى أقسام: ما يرجع إلى نفس الذات، كقولك: ذات وموجود، وما يرجع إلى أفعاله كالخالق والرازق، والتنزيه المحض، ولا بد من تضمنه ثبوتا، إذ لا كمال في العدم المحض، كالقدوس السلام، والاسم الدال على جملة أوصاف عديدة لا يختص بصفة معينة، بل دال على معان نحو المجيد العظيم الصمد، فإن المجيد من اتصف بصفات متعددة من صفات الكمال، ولفظه يدل على هذا، فإنه موضوع للسعة والكثرة والزيادة، وصفة تحصل من اقتران أحد الاسمين والوصفين بالآخر، وذلك قدر زائد على مفرديهما، نحو الغني الحميد، الحميد المجيد، وهكذا عامة الصفات المقترنة، والأسماء المزدوجة في القرآن، فإن الغنى صفة كمال والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غناه، وثناء من حمده، وثناء من اجتماعهما، وكذلك الحميد المجيد العزيز الحكيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.

ص -340- ذكر ابن أبي حاتم عن ابن عباس: يشركون (1). وعنه: سموا اللات من الإله، والعزى من العزيز (2) وعن الأعمش: يدخلون فيها ما ليس منها (3) .
....................................................................
(1) صوابه عن قتادة كما تقدم.
(2) رواه ابن أبي حاتم عن ابن عباس، وكذلك أثر الأعمش. وعن مجاهد: اشتقوا اللات من الله، واشتقوا العزى من العزيز.
(3) أي يدخلون في أسماء الله ما لم يسم بها نفسه، ولم يسمه بها رسوله صلى الله عليه وسلم كتسمية اللات من الإله ونحوه. والأعمش اسمه سليمان بن مهران أبو محمد الكوفي الفقيه، ثقة حافظ ورع، ولد سنة 61 هـ، ومات سنة 147 هـ.


باب لا يقال السلام على الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -341- باب لا يقال السلام على الله (1)
في الصحيح عن " ابن مسعود رضي الله عنه قال: كنا إذا كنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده (2) السلام على فلان وفلان (3).
....................................................................
(1) لما كان حقيقة لفظ "السلام" السلامة والبراءة والخلاص والنجاة من الشرور والعيوب، فإذا قال المسلم: السلام عليكم، فهو دعاء للمسلم عليه، وطلب له أن يسلم من الشر كله، ومرجع السلامة إلى حظ العبد مما يطلبه من السلامة من الآفات والمهالك، والله هو المطلوب منه، لا المطلوب له، وهو المدعو لا المدعو له، وهو الغني له ما في السماوات وما في الأرض، وهو السالم من كل تمثيل ونقص، وكل سلامة ورحمة له ومنه، وهو مالكها ومعطيها، استحال أن يسلم عليه سبحانه، بل هو المسلم على عباده، فهو السلام ومنه السلام، لا إله غيره. ولا رب سواه.
(2) أي يقولون ذلك في التشهد بألفاظ، منها: كنا نقول قبل أن يفرض علينا التشهد: السلام على الله من عباده، وفي رواية: قبل عباده. وكذا رواه مسلم وأهل السنن وغيرهم.
(3) وفي رواية يعنون الملائكة. وفي رواية: فنعد من الملائكة ما شاء الله. وفي رواية: على جبرائيل وميكائيل، وفلان وفلان.

ص -342- فقال النبي صلى الله عليه وسلم : لا تقولوا السلام على الله، فإن الله هو السلام (1) "1
....................................................................
(1) وفي رواية: ((ومنه السلام)). وكان النبي صلى الله عليه وسلم إذا انصرف من الصلاة المكتوبة استغفر ثلاثاً. وقال: ((اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام)). وفيه "إن هذه تحية أهل الجنة ربهم تبارك وتعالى". وقد قال تعالى: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} 2 وقوله: " فإن الله هو السلام " أي إن الله سالم من كل نقص ومن كل تمثيل، فهو الموصوف بكل كمال، المنزه عن كل عيب ونقص، قال ابن القيم: السلام مصدر، وهو من ألفاظ الدعاء، يتضمن الإنشاء والإخبار، فجهة الخبرية فيه لا تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية، وفيه قولان: الأول: السلام هنا هو الله عز وجل، ومعنى الكلام: نزلت بركته عليكم، ونحو ذلك، فاختير في هذا المعنى من أسمائه عز وجل اسم السلام دون غيره من الأسماء. الثاني: السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية، قال: وفصل الخطاب أن يقال: الحق في مجموع القولين، فكل منهما بعض الحق، والصواب في مجموعهما، وإنما يتبين بقاعدة: وهي أن حق من دعا الله بأسمائه الحسنى أن يسأل في كل مطلوب ويتوسل بالاسم المقتضي ذلك المطلوب، المناسب لحصوله حتى إن الداعي مستشفع إلى الله متوسل به إليه، والمقام لما كان مقام طلب السلامة التي هي أهم عند الرجل، أتى في طلبها بصيغة اسم من أسماء الله تعالى، وهو السلام الذي تطلب منه السلامة، فتضمن معنيين أحدهما ذكر الله، والثاني طلب السلامة، وهو مقصود المسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (835) , ومسلم : الصلاة (402) , والنسائي : التطبيق (1168 ,1169) والسهو (1298) , وأبو داود : الصلاة (968) , وابن ماجه : إقامة الصلاة والسنة فيها (899) , وأحمد (1/431 ,1/464).
2 سورة يس آية : 58.


باب قول: اللهم اغفر لي إن شئت - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -343- باب قول: اللهم اغفر لي إن شئت (1)
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت؛ ليعزم المسألة (2) فإن الله لا مكره له "1 (3).
....................................................................
(1) أي أنه لا يجوز، لأنه يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب، وينبئ عن قلة اكتراثه بذنوبه ورحمة ربه، وذلك مضاد للتوحيد.
(2) أي ليجزم في مسألته، وليحقق رغبته، ويتيقن الإجابة؛ فإنه إذا فعل ذلك دل على علمه بعظيم ما يطلب من المغفرة والرحمة، قال القرطبي: نهى عن هذا القول؛ لأنه يدل على فتور الرغبة وقلة الاهتمام بالمطلوب، فإن هذا القول يتضمن أن هذا المطلوب إن حصل وإلا استغنى عنه، ومن كان هذا حاله لم يتحقق من حالته الافتقار والاضطرار الذي هو روح عبادة الدعاء، ودليل على قلة معرفته بذنوبه وبرحمة ربه، وأيضا فإنه لا يكون موقنا بالإجابة، وفي الحديث: " ادعوا وأنتم موقنون بالإجابة، واعلموا أن الله لا يستجيب دعاء من قلب غافل "2.
(3) ولفظ مسلم " ليعزم على المسألة في الدعاء، فإن الله صانع ما شاء لا مكره له "3. أي: لا فائدة في تقييده الاستغفار والرحمة بالمشيئة؛ فإن الله لا يضطره دعاء ولا غيره إلى فعل شيء، بل يفعل ما يريد بخلاف العبد، فإنه قد يعطي السائل مسألته لحاجته إليه، أو لخوفه أو رجائه، فيعطيه مسألته وهو كاره، فاللائق بالسائل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الدعوات (6339) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي : الدعوات (3497) , وأبو داود : الصلاة (1483) , وأحمد (2/243 ,2/463) , ومالك : النداء للصلاة (494).
2 الترمذي : الدعوات (3479).
3 البخاري : الدعوات (6339) والتوحيد (7477) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي : الدعوات (3497) , وأبو داود : الصلاة (1483) , وابن ماجه : الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك : النداء للصلاة (494).

ص -344- ولمسلم " وليعظم الرغبة (1)، فإن الله لا يتعاظمه شيء أعطاه "1 (2) .
....................................................................
= للمخلوق أن يعلق حصول مسألته على مشيئة المسئول، مخافة أن يعطيه وهو كاره بخلاف رب العالمين؛ فإنه لا يليق به أن يعلق مسألته له بشيء، لسعة فضله وإحسانه وكمال غناه عن جميع خلقه، وكمال جوده وكرمه، وليعزم المسألة؛ فإنه لا يعطي عبده شيئا عن كراهة، ولا عن عظم مسألة، بل إعطاؤه دائم مستمر، يجود بالنوال قبل السؤال،: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 2 وقد يمنع لحكمة، فهو أعلم بما يصلح عبده من العطاء والمنع، وقد يؤخره لوقته المقدر، أو ليعطيه أكثر، فتبارك الله رب العالمين.
(1) بتشديد الظاء أي الطلبة والحاجة التي يريد في سؤاله ربه، فإنه سبحانه يعطي العظائم كرما وجودا وإحسانا، وليلح في السؤال، فإن الله يحب الملحين في الدعاء.
(2) يقال: تعاظم زيد هذا الأمر أي كبر عليه وعسر، أي ليس شيء عند الله بعظيم، وإن عظم في نفس المخلوق لكمال فضله وجوده؛ فإن إعطاءه كلام : {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} 3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2679) , وأحمد (2/457).
2 سورة النحل آية : 53.
3 سورة يس آية : 82.


باب لا يقول عبدي وأمتي - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -345- باب لا يقول عبدي وأمتي (1)
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم أطعم ربك وضئ ربك (2)، وليقل: سيدي ومولاي (3).
....................................................................
(1) لما في ذلك من إيهام المشاركة في الربوبية.
(2) لأن الإنسان مربوب متعبد بإخلاص التوحيد لله، منهي عن المضاهاة بهذا الاسم، لما فيه من التشريك في اللفظ، وإن كان يطلق لغة، فالنبي صلى الله عليه وسلم نهى عنه تحقيقا للتوحيد، وسدا لذرائع الشرك، والله تعالى رب العباد جميعهم، فإذا أطلق على غيره شاركه في الاسم، فنهى عن ذلك لذلك، وإن لم يقصد بذلك التشريك في الربوبية التي هي وصف الله تعالى، وإنما المعنى أن هذا مالك له، فيطلق عليه هذا اللفظ بهذا الاعتبار فنهى عنه حسما لمادة التشريك بين الخالق والمخلوق، وتحقيقا للتوحيد، وبعدا عن الشرك حتى في اللفظ، وأما ما لا تعبد عليه من سائر الحيوانات والجماد فلا يمنع منه كقوله: رب الدار، ورب الدابة.
(3) لأن مرجع السيادة إلى معنى الرئاسة على ما تحت يده، ولذلك يسمى الزوج سيدا، قال تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ} 1. وقال - عليه الصلاة والسلام -: " إن ابني هذا سيد "2. والمولى كثير التصرف من ولي وناصر وابن عم وحليف وعتيق، وأصله من ولاية أمره وإصلاحه، فلا يمنع منه أن يوصف به مالك الرقبة، على أنه جاء في رواية: "ولا يقل العبد: مولاي". والفرق بين الرب والسيد أن الرب من أسماء الله بالاتفاق واختلف في السيد، فإن قيل: ليس من أسمائه تعالى، فواضح، وإلا فليس في الشهرة والاستعمال كلفظ الرب، ويأتي قوله: "السيد الله تبارك وتعالى". ولمسلم أيضا: "ولا مولاي فمولاكم الله". ولكن قد بين مسلم الاختلاف فيه عن الأعمش، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 25.
2 البخاري : الصلح (2704) , والترمذي : المناقب (3773) , والنسائي : الجمعة (1410) , وأبو داود : السنة (4662) , وأحمد (5/37 ,5/44 ,5/47 ,5/49 ,5/51).

ص -346- ولا يقل أحدكم: عبدي وأمتي (1)، وليقل فتاي وفتاتي وغلامي (2) "1
....................................................................
= وأن منهم من حذفها. وقال عياض: حذفها أصح، وقال الشارح: الجمع ممكن بحمل النهي على الكراهة، أو على خلاف الأولى. وقال النحاس: لا نعلم بين العلماء خلافا أنه لا ينبغي لأحد أن يقول لأحد من المخلوقين مولاي، وإن كان مملوكا، قد حظر ذلك رسول الله صلى الله عليه وسلم على المملوكين، فكيف بالأحرار.
(1) لأن هذا الاسم من باب المضاف، ومقتضاه العبودية له، وصاحبه عبد لله متعبد بأمره ونهيه، فإدخال مملوكه تحت هذا الاسم يوهم التشريك؛ لأن حقيقة العبودية إنما يستحقها الله تعالى، ولأن فيها تعظيما لا يليق بالمخلوق. وعن أبي هريرة مرفوعا: " لا يقل أحدكم: عبدي وأمتي، ولا يقول المملوك: رب وربتي، وليقل المالك: فتاي وفتاتي، وليقل المملوك: سيدي وسيدتي؛ فإنكم المملوكون والرب الله عز وجل "2. رواه أبو داود بإسناد صحيح. والعبيد عبيد الله والإماء إماء الله، {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} 3 ففي إطلاق هاتين الكلمتين على غير الله تشريك في اللفظ، فنهاهم عن ذلك تعظيما لله وأدبا معه، وبعدا عن الشرك، وتحقيقا للتوحيد.
(2) لأنها ليست دالة على الملك كدلالة عبدي وأمتي، وإن كان قد ملكه امتحانا وابتلاء من الله لخلقه، كما قال: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً} 4. وقد امتحن الله يوسف بالرق ودانيال حين سباه بختنصر، وله الحكمة البالغة في ذلك، فأرشد - عليه الصلاة والسلام - إلى ما يؤدي المعنى مع السلامة من الإيهام والتعاظم، مع أنها تطلق على الحر والمملوك، لكن إضافته تدل على الإخلاص، ومن أحسن مقاصد الشريعة ما نهى عنه من هذه التسمية، لما فيها من رائحة الشرك، وإن كان لفظا لم يقصد معناه، وما أرشد إليه مما يقوم مقام تلك الألفاظ، حماية لجناب التوحيد، فلا خير إلا دل الأمة عليه خصوصا في تحقيق التوحيد، ولا شر إلا حذرها عنه خصوصا ما يقرب من الشرك، فصلوات الله وسلامه عليه، قال المصنف: ((وفيه التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العتق (2552) , ومسلم : الألفاظ من الأدب وغيرها (2249) , وأحمد (2/316).
2 مسلم : الألفاظ من الأدب وغيرها (2249) , وأبو داود : الأدب (4975) , وأحمد (2/423).
3 سورة مريم آية : 93.
4 سورة الفرقان آية : 20.


باب لا يرد من سأل بالله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -347- باب لا يرد من سأل بالله (1)
عن ابن عمر - رضي الله عنهما – قال: قال رسول الله صلى الله عليه وسلم : " من استعاذ بالله فأعيذوه(2)، ومن سأل بالله فأعطوه(3)،
....................................................................
(1) لأن منع من سأل بالله أو بوجه الله من عدم إعظام الله وإجلاله، وقد جاء الوعيد على ذلك، فروى الطبراني عن أبي موسى مرفوعا: " ملعون من سأل بوجه الله، وملعون من سئل بوجه الله ثم منع سائله، ما لم يسأل هجرا ". وله عن أبي عبيدة مولى رفاعة بن رافع مرفوعا: " ملعون من يسأل بوجه الله، وملعون من سئل بوجه الله فمنع سائله " .
(2) تعظيما لله وتقربا إليه بذلك، فإذا قال: أعوذ بالله من شرك، أو شر فلان، فامنعوا الشر منه وكفوا عنه؛ لتعظيم اسم الله. ولما قالت الجونية لرسول الله صلى الله عليه وسلم أعوذ بالله منك. قال: " لقد عذت بمعاذ، الحقي بأهلك "1 .
(3) أى إذا قال: أسألك بالله أو بوجه الله، كما في حديث ابن عباس: " من سألكم بوجه الله فأعطوه "2. رواه أحمد وأبو داود. وفي رواية له: "من سألكم بالله". وله عن ابن عمر: " من سألكم بالله فأجيبوه إلى ما سأل "3 فيكون بمعنى أعطوه، وعن ابن عباس مرفوعا: " ألا أخبركم بشرار الناس ؟ رجل يسأل بوجه الله ولا يعطي ". رواه الترمذي وحسنه، وابن حبان في صحيحه. وجاء من حديث أبي هريرة: " ألا أخبركم بشر البرية"؟ قالوا: بلى يا رسول الله، قال: الذي يسأل بوجه الله ولا يعطي "4. ويدخل فيه القسم عليه بالله أن يفعل كذا، ويجب إعطاء السائل مما له فيه حق كبيت المال، أو من في ماله فضل على حسب حاله ومسألته، أو يكون السائل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطلاق (5257) , وأحمد (3/498 ,5/339).
2 أبو داود : الأدب (5108).
3 النسائي : الزكاة (2567) , وأبو داود : الأدب (5109) , وأحمد (2/68).
4 مسلم : الإمارة (1889) , وابن ماجه : الفتن (3977) , وأحمد (2/396).

ص -348- ومن دعاكم فأجيبوه (1)، ومن صنع إليكم معروفا فكافئوه (2) .
....................................................................
= مضطرا فيجب دفع ضرورته، ويحتمل أن يكون المراد فيما لا مشقة فيه ولا ضرر، وقد حث الله على الإنفاق لعظم نفعه وتعديه وكثرة ثوابه، فقال: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ} 1، وغيرها. وذكره في الأعمال التي أمر بها عباده وتعبدهم بها، ووعدهم عليها الأجر العظيم، في قوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} 2 إلى قوله {وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ} 3 وحث النبي صلى الله عليه وسلم على الصدقة ورغب فيها في أحاديث كثيرة، فإذا سئل بوجه الله صار آكد وأوجب، إعظاما لله وهيبة منه، أن يرد من سأل به.
(1) أي من دعاكم إلى طعام فأجيبوه، والحديث أعم من الوليمة وغيرها، وهو يدل على الوجوب إلى وليمة العرس وغيرها، وإن كانت وليمة العرس أؤكد وأوجب، وإن كان يقصد إلزامه بالقسم وجبت إجابتها، أو إكرامه فلا تجب عليه، حكاه الشيخ وغيره. وقال - عليه الصلاة والسلام-: " لو دعيت إلى كراع لأجبت "4. ومن حقوق المسلمين بعضهم على بعض إجابة دعوة المسلم، وتلك من أسباب الألفة والمحبة بين المسلمين، وإكرام الداعي ما لم يكن منكر أو يجر إلى منكر.
(2) المعروف اسم جامع للخير، أي من أحسن إليكم أي إحسان فكافئوه على إحسانه بمثله أو خير منه، لأن المكافأة على المعروف من المروءة التي يحبها الله ورسوله، وفيها السلامة من البخل ومذمته، ولا يهملها إلا اللئام، وبعضهم يكافئ على الإحسان بالإساءة، بخلاف أهل التقوى والمروءة، فإنهم يدفعون السيئة بالحسنة، طاعة لله ومحبة لما يحبه لهم ويرضاه، والمكافأة تخلص القلب من رق إحسان الخلق، ولا شك أنك إذا لم تكافئ من صنع إليك معروفا بقي في قلبك له نوع تأله، فشرع قطع ذلك بالمكافأة ولو كافرا، وهو أولى من مكافأة المسلم، إذ منة المسلم أسلم من منة الكافر، ويدل له قوله: " من أحسن إليكم فأحسنوا إليه " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 7.
2 سورة الأحزاب آية : 35.
3 سورة الأحزاب آية : 35.
4 البخاري : النكاح (5178) , وأحمد (2/424 ,2/479 ,2/481 ,2/512).

ص -349- فإن لم تجدوا ما تكافئونه فادعوا له، حتى تروا أنكم قد كافأتموه (1) "1 رواه أبو داود والنسائي بسند صحيح (2) .
....................................................................
(1) أي فإن لم تقدروا على مكافأته فادعوا له، أي بالغوا في الدعاء له جهدكم حتى تحصل المكافأة، أرشدهم صلى الله عليه وسلم إلى أن الدعاء في حق من لم يجد المكافأة يقوم مقام المكافأة للمعروف، فيدعو له على حسب معروفه، ووجه المبالغة أنه رأى في نفسه تقصيرا في المجازاة لعدم القدرة عليها فأحالها إلى الله، ونعم المجازي سبحانه وتعالى، وروى الترمذي وغيره وصححه النسائي وابن حبان عن أسامة مرفوعا: " من صنع إليه معروف فقال لفاعله: جزاك الله خيرا، فقد أبلغ في الثناء "2. قال الطيبي: وحذفت النون من "تكافئوه" إما تخفيفا، أو سهوا من النساخ، "وتروا" بضم التاء تظنوا، ويحتمل أنها مفتوحة، لما في أبي داود "حتى تعلموا أنكم قد كافأتموه".
(2) ورواه أحمد بإسناد صحيح وابن حبان والحاكم، وصححه النووي وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزكاة (2567) , وأبو داود : الزكاة (1672) , وأحمد (2/99 ,2/127).
2 البخاري : الجمعة (1039) , وأحمد (2/24 ,2/52 ,2/58 ,2/122).


باب لا يسأل بوجه الله إلا الجنة - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -350- باب لا يسأل بوجه الله إلا الجنة (1)
عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " لا يسأل بوجه الله إلا الجنة "1. رواه أبو داود(2). ....................................................................
(1) أي لا يجوز ذلك، إجلالا لله وإكراما وإعظاما له أن يسأل بوجهه العظيم ما هو حقير لديه من حوائج الدنيا، ما لم يرد به غاية المطالب وهي الجنة، أو الإعانة على أعمال الآخرة الموصلة إلى الجنة، وأما سؤال المخلوق بوجه الله، فتقدم النهي عنه في الباب قبله.
(2) روي بالنفي والنهي، وبالبناء للمجهول، وهو الذي في الأصل، وروي بالخطاب للمفرد أي لا يسأل بوجه الله إلا الجنة، أو ما هو وسيلة إلى الجنة، وذكر الجنة إنما هو للتنبيه على الأمور العظام، لا للتخصيص، فقد قال صلى الله عليه وسلم في دعائه منصرفه من الطائف حين كذبوه: " اللهم إني أشكو إليك ضعف قوتي "، وفي آخره: " أعوذ بنور وجهك الذي أشرقت له الظلمات ". وحديث: " اللهم أنت أحق من ذكر "2، وفي آخره: " أعوذ بنور وجهك الذي أشرقت له السماوات والأرض ". وحديث: " أعوذ بوجه الله الكريم، وباسم الله العظيم، وبكلماته التامة "3. وأمثال ذلك مما هو ثابت عن النبي صلى الله عليه وسلم وهو سؤال ما يقرب إلى الجنة، أو يمنع من الأعمال التي تمنع منها، فيكون السائل قد سأل بوجه الله وبنور وجهه ما يقرب إلى الجنة، كما في الصحيح: " اللهم إني أسألك الجنة، وما قرب إليها من قول =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الزكاة (1671).
2 البخاري : اللباس (5789) , ومسلم : اللباس والزينة (2088) , وأحمد (2/267 ,2/390 ,2/413 ,2/456 ,2/467 ,2/493).
3 مسلم : صلاة المسافرين وقصرها (805) , والترمذي : فضائل القرآن (2883) , وأحمد (4/183).

ص -351- .............................................................................................
= وعمل، وأعوذ بك من النار وما يقرب إليها من قول وعمل "1. بخلاف ما يختص بالدنيا، كسؤال المال، والسعة في المعيشة رغبة في الدنيا، مع قطع النظر عن كونه أراد بذلك ما يعينه على عمل الآخرة، فلا ريب أن الحديث يدل على المنع من أن يسأل حوائج دنياه بوجه الله، إعظاما لله وإجلالا له، وفيه إثبات الوجه لله كما دل عليه الكتاب والسنة، وهو صفة كمال لله يجب إثباته لله على ما يليق بعظمته وجلاله، من غير تكييف ولا تمثيل. وتأويل الجهمية له بالذات باطل، إذ لا يسمى ذات الشيء وحقيقته وجها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : صلاة المسافرين وقصرها (805) , والترمذي : فضائل القرآن (2883) , وأحمد (4/183).


باب ما جاء في (اللو) - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -352- باب ما جاء في (اللو) (1)
وقول الله تعالى: {قُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 1. الآية (2). وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} 2 الآية (3) .
....................................................................
(1) أي من الوعيد والنهي عنه، والذم لمن عارض به عند الأمور المكروهة كالمصائب إذا جرى بها القدر، لما فيه من الإشعار بعدم الصبر، والأسى على ما فات مما لا يمكن استدراكه، والمضادة لكمال التوحيد، فالممنوع في (لو) التلهف على أمور الدنيا طلبا أو هربا، لا تمني القربات.
(2) أي يسر بعض المنافقين هذه المقالة في أنفسهم يوم أحد، معارضة للقدر. وروى ابن إسحاق وابن أبي حاتم عن الزبير: لقد رأيتني مع رسول الله صلى الله عليه وسلم حين اشتد الخوف، أرسل الله علينا النوم، فما منا رجل إلا ذقنه في صدره، قال فوالله إني لأسمع قول معتب بن قشير - ما أسمعه إلا كالحلم -: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 3 فحفظتها منه، وفي ذلك أنزل الله هذه الآية، لقول معتب، ورد الله عليهم بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} 4. أي هذا قدر مقدر من الله، حتم لازم لا محيد عنه، والتلهف وقول " لو " لا يجدي إلا الحزن والتحسر، مع ما يخالط التوحيد من المعاندة للقدر الذي لا يكاد يسلم منها من وقع منه إلا من شاء الله.
(3) وهذه أيضا معارضة للقدر من المنافقين بقولهم لمن خرج مع رسول الله صلى الله عليه وسلم يوم أحد: لو سمعوا مشاورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قتل، قال الله تعالى: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ} 5 أي إذا كان القعود =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 168.
3 سورة آل عمران آية : 154.
4 سورة آل عمران آية : 154.
5 سورة آل عمران آية : 168.

ص -353- في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " احرص على ما ينفعك (1) واستعن بالله (2)
....................................................................
= يسلم به الشخص من القتل أو الموت فينبغي أن لا تموتوا، والموت لا بد آت إليكم،: {وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} 1 فادفعوا عن أنفسكم الموت، إن كنتم صادقين فيما تدعونه. قال مجاهد عن جابر بن عبد الله: نزلت هذه الآية في عبد الله بن أبي، يعني أنه هو الذي قال ذلك. قال شيخ الإسلام - لما ذكر ما وقع من عبد الله بن أبي في غزوة أحد قال -: فلما انخزل يوم أحد وقال: يدع رأيي ورأيه، ويأخذ برأي الصبيان أو كما قال انخزل معه خلق كثير كان كثير منهم لم ينافق قبل ذلك، فأولئك كانوا مسلمين، وكان معهم إيمان هو الضوء الذي ضرب الله به المثل، وهذا كثير في زماننا أو أكثرهم إذا ابتلوا بالمحنة التي يتضعضع فيها أهل الإيمان نقص إيمانهم كثيرا، وينافق كثير منهم، ومنهم من يظهر الردة إذا كان العدو غالبا، وقد رأينا مثل هذا ورأى غيرنا من هذا ما فيه عبرة. قال الشارح: ونحن رأينا من ذلك ما فيه عبرة عند غلبة العدو من إعانتهم العدو على المسلمين، وإظهار العداوة لهم والطعن في الدين.
(1) الحديث في صحيح مسلم، وأوله: " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير احرص "2 بالكسر والفتح من باب ضرب وسمع، بذل الجد واستفراغ الوسع على ما ينفعك يعني في معاشك ومعادك، وذلك هو سعادة الإنسان، وكماله كله في هذين الأمرين أن يكون حريصا، وأن يكون على ما ينتفع به، والمراد الحرص على فعل الأسباب التي تنفع العبد في دنياه وأخراه، مما شرعه الله لعباده من الأسباب الواجبة أو المستحبة أو المباحة.
(2) لأنه لا يحصل له ذلك إلا إذا كان مستعينا بالله، فإذا كان حريصا على ما ينفعه، وكان في حالة السبب مستعينا بالله وحده، معتمدا عليه، تم مراده بإذن الله وحرصه على ما ينفعه عبادة لله واستعانة به وتوكلا عليه: توحيد، فهو مقام: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 78.
2 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
3 سورة الفاتحة آية : 5.

ص -354- ولا تعجزن (1)، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا. ولكن قل: قدر الله وما شاء فعل. فإن " لو " تفتح عمل الشيطان "1 (2).
....................................................................
(1) بفتح الجيم وكسرها ونون التوكيد مخففة، والعجز ينافي الحرص على ما ينفع، وينافي الاستعانة بالله، فنهاه عن العجز وذمه، والعجز مذموم عقلا وشرعا، وأرشده قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحرص عليه مع الاستعانة بالله، وفي الحديث: " الكيس من دان نفسه، وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها، وتمنى على الله الأماني "2 .
(2) أي وإن غلبك أمر ولم يحصل المقصود بعد بذل الجد والاستطاعة فلا تقل: لو أني فعلت لكان كذا وكذا، فإنه لا يجدي عليك شيئا، ولكن قل: قدر الله ; لأن ما قدره لا بد أن يكون، والواجب التسليم للمقدور، وما شاء فعل، لأن أفعاله لا تصدر إلا عن حكمه.
قال ابن القيم: والعبد إذا فاته المقدور له حالتان: حالة عجز وهي عمل الشيطان، فيلقيه العجز إلى (لو) ولا فائدة فيها، بل هي مفتاح اللوم والعجز والسخط والحزن، وهذا من عمل الشيطان، فنهاه عن افتتاح عمله بهذا الافتتاح، وأمره بالحالة الثانية وهي النظر إلى القدر وملاحظته، وأنه لو قدر لم يفته ولم يغلبه عليه أحد، فقال: " وإن أصابك " إلخ، فأرشده إلى ما ينفعه حال حصول مطلوبه وحال فواته، ونهاه عن قول " لو "، وأخبره أنها تفتح عمل الشيطان، لما فيها من التأسف على ما فات، والتحسر والحزن ولوم القدر، فيأثم بذلك، وذلك من عمل الشيطان.
وما ذاك لمجرد لفظ (لو)، بل لما قارنها من الأمور القائمة بقلبه، المنافية لكمال الإيمان، الفاتحة لعمل الشيطان، وأرشده إلى الإيمان بالقدر، والتفويض والتسليم للمشيئة، فهذا الحديث مما لا يستغني عنه العبد، وهو يتضمن إثبات القدر، وإثبات الكسب، والقيام بالعبودية.
وقال شيخ الإسلام في معنى الحديث: لا تعجز عن مأمور، ولا تجزع من مقدور، ومن الناس من يجمع كلا الشرين، فأمر النبي صلى الله عليه وسلم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
2 الترمذي : صفة القيامة والرقائق والورع (2459) , وابن ماجه : الزهد (4260).

ص -355- .............................................................................................
= بالحرص على النافع، والاستعانة بالله، والأمر يقتضي الوجوب وإلا فالاستحباب، ونهي عن العجز، وقال: " إن الله يلوم على العجز "1. فعلى العبد أن يستقبل فعله الذي يدفع به أو يخفف، ولا يتمنى ما لا مطمع في وقوعه، فإنه عجز محض، والله يلوم على العجز، ويحب الكيس ويأمر به، والكيس هو مباشرة الأسباب التي ربط الله بها مسبباتها، النافعة للعبد في معاشه ومعاده.
وورد الأمر بالصبر والنهي عن العجز في مواضع كثيرة من الكتاب والسنة؛ وذلك لأن الإنسان بين أمرين: أمر أمر بفعله، فعليه أن يفعله ويحرص عليه، ويستعين الله ولا يعجز، وأمر أصيب به من غير فعله، فعليه أن يصبر عليه ولا يجزع منه.
قال: والصبر واجب، والرضى درجة عالية، والإيمان بالقدر فرض، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} 2. وليس العبد مأمورا أن ينظر إلى القدر عندما يؤمر به من الأفعال، ولكن عندما يجري عليه من المصائب التي لا حيلة له في دفعها، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 3. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم. ولما قال آدم لموسى: أتلومني على أمر قدره الله علي قبل أن أخلق بأربعين سنة. حاجه لأن موسى قال له: لماذا أخرجتنا ونفسك من الجنة فلامه على المصيبة التي حصلت بسبب فعله، لا لأجل كونها ذنبا، وأما كونه لأجل الذنب فليس مرادا له؛ فإن آدم قد تاب، والتائب من الذنب كمن لا ذنب له، ولا يجوز لومه بالاتفاق. وأما قوله صلى الله عليه وسلم : "لولا أن أشق على أمتي لأمرتهم بالسواك "4. ونحو ذلك فمستقبل، لا اعتراض فيه على قدر ولا كراهة فيه; لأنه إنما أخبر عن مراده فيما كان يفعل لولا المانع، وكذلك قوله: " لو استقبلت من أمري ما استدبرت ما سقت الهدي "5. ونحوه فهو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عما هو في معارضة القدر، أو مع اعتقاد أن ذلك المانع لو ارتفع لوقع خلاف المقدور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأقضية (3627) , وأحمد (6/24).
2 سورة الحديد آية : 22-23.
3 سورة التغابن آية : 11.
4 البخاري : الجمعة (887) , ومسلم : الطهارة (252) , والترمذي : الطهارة (22) , والنسائي : الطهارة (7) , وأبو داود : الطهارة (46) , وابن ماجه : الطهارة وسننها (287) , وأحمد (2/245 ,2/250 ,2/287 ,2/399 ,2/400 ,2/429 ,2/433 ,2/460 ,2/509 ,2/517 ,2/530) , ومالك : الطهارة (147 ,148) , والدارمي : الطهارة (683).
5 البخاري : التمني (7229) , ومسلم : الحج (1211).


باب النهي عن سب الريح - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -356- باب النهي عن سب الريح (1)
عن أبي بن كعب رضي الله عنه (2) أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح (3)، فإذا رأيتم ما تكرهون (4)
....................................................................
(1) لكونها إنما تهب عن إيجاد الله لها وأمره إياها، فلا تأثير لها إلا بأمر الله، فمسبتها مسبة لله تعالى واعتراض عليه، وهو قدح في التوحيد.
(2) هو ابن قيس بن عبيد بن مريد بن معاوية بن النجار، أبو المنذر الأنصاري، سيد القراء، شهد العقبة وبدرا والمشاهد كلها، قال له النبي صلى الله عليه وسلم : " ليهنك العلم أبا المنذر "1. وقال له: " أمرني ربي أن أقرأ عليك "2. وكان عمر يسميه سيد العرب. قيل: إنه مات في خلافة عمر، وقيل في خلافة عثمان سنة 30 هـ.
(3) أي لا تشتموها ولا تلعنوها للحوق ضرر فيها، فإنها خلق من خلق الله مقهور مدبر، وإنما تهب بمشيئة الله وقدرته، فلا يجوز سبها فيرجع السب إلى من خلقها وسخرها. وروى أحمد وأبو داود وابن ماجه عن أبي هريرة مرفوعا: " الريح من روح الله، تأتي بالنعمة وبالعذاب، فلا تسبوها، ولكن سلوا الله من خيرها، وتعوذوا بالله من شرها "3." وروى الترمذي عن ابن عباس أن رجلا لعن الريح عند النبي صلى الله عليه وسلم فقال: " لا تلعنوا الريح، فإنها مأمورة، وإنه من لعن شيئا ليس له بأهل رجعت اللعنة إليه " .
(4) أي من الريح إما شدة حرها أو بردها أو قوتها، فارجعوا إلى ربكم بالتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : صلاة المسافرين وقصرها (810) , وأبو داود : الصلاة (1460).
2 البخاري : المناقب (3809) , ومسلم : صلاة المسافرين وقصرها (799) , والترمذي : المناقب (3792) , وأحمد (3/130 ,3/137 ,3/185 ,3/218 ,3/233 ,3/273 ,3/284).
3 أبو داود : الأدب (5097) , وابن ماجه : الأدب (3727).

ص -357- فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها وشر ما أمرت به "1. صححه الترمذي (1) .
....................................................................
(1) أرشدهم صلى الله عليه وسلم بالرجوع إلى خالقها وآمرها الذي أزمة الأمور كلها بيده، ومصدرها عن قضائه أن يسألوه خيرها وخير ما فيها، والاستعاذة به من شرها وشر ما فيها، فما استجلبت نعمه بمثل طاعته وشكره، ولا استدفعت نقمه بمثل الالتجاء إليه والتعوذ به والاضطرار إليه ودعائه. وفي الصحيح عن عائشة - رضي الله عنها - قالت كان النبي صلى الله عليه وسلم إذا عصفت الريح قال: " اللهم إني أسألك خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به "2. فشرع الله لعباده أن يسألوه ما ينفعهم، ويستعيذوا به من شر ما يضرهم، ففيه عبودية الله وحده، والطاعة له، والإيمان به، واستدفاع الشرور به، والتعرض لفضله ونعمته، وهذه حال أهل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2252) , وأحمد (5/123).
2 مسلم : صلاة الاستسقاء (899).


باب قول الله تعالى: {يظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -358- باب قول الله تعالى: {يظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} 1 الآية .
 ....................................................................
(1) أراد - رحمه الله تعالى - بهذه الترجمة التنبيه على وجوب حسن الظن بالله؛ لأنه من واجبات التوحيد. وأول الآية:{ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ} 2. وهم أهل الإيمان والثبات والتوكل، الجازمين بأن الله ينصر رسوله، ويظهر دينه على الدين كله: {طَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} 3 لا يغشاهم النعاس من القلق والجزع والخوف: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} 4 وهو التكذيب بالقدر وأن الأمر لو كان إليهم - وكان رسول الله صلى الله عليه وسلم وأصحابه تبعا لهم، يسمعون منهم - لما أصابهم القتل، ولكان النصر والظفر لهم، فأكذبهم الله عز وجل في هذا الظن الباطل الذي هو ظن الجاهلية، وهو الظن المنسوب إلى أهل الجهل، الذين يزعمون بعد نفوذ القضاء والقدر أنهم كانوا قادرين على دفعه، وأن الأمر لو كان إليهم لما نفذ القضاء. ولما قيل لعبد الله بن أبي: قتل بنو الخزرج اليوم، قال: وهل لنا من الأمر من شيء؟ أي لو كان الأمر إلينا ما أصابهم القتل، فأكذبهم الله بقوله: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} 5 فلا يكون إلا ما سبق به قضاؤه وقدره، وجرى به كتابه السابق، وهذه الآية كقوله: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ} 6 وقد ظن هؤلاء المنافقون أن المشركين لما ظهروا تلك الساعة أنها الفيصلة، وأن الإسلام قد باد وأهله، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور الفظيعة، تحصل لهم هذه الأمور الشنيعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 154.
3 سورة آل عمران آية : 154.
4 سورة آل عمران آية : 154.
5 سورة آل عمران آية : 154.
6 سورة الفتح آية : 12.

ص -359- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 1(1). قال ابن القيم في الآية الأولى(2): فسر هذا الظن بأنه – سبحانه - لا ينصر رسوله، وأن أمره سيضمحل (3)، وأن ما أصابهم لم يكن بقدر الله وحكمته (4)، ففسر بإنكار الحكمة (5).
....................................................................
(1) أي على الذين يتهمون الله في حكمه، ويظنون بالرسول صلى الله عليه وسلم وأصحابه أن لا ينصروا على أعدائهم، وأن يقتلوا ويذهبوا بالكلية، دائرة العذاب تدور عليهم: {وَغَضِبَ اللَّهُ عَلَيْهِمْ} 2 وأبعدهم وأقصاهم من رحمته: {وَأَعَدَّ لَهُمْ جَهَنَّمَ} 3 يصلونها يوم القيامة، وساءت منزلا يصيرون إليه يوم القيامة.
(2) أي على ما تضمنته وقعة أحد: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} 4 الآية.
(3) أي يذهب ويتلاشى، حتى لا يبقى له أثر، والاضمحلال ذهاب الشيء جملة، وهذا تفسير غير واحد من المفسرين، وهو مأخوذ من تفسير قتادة والسدي وغيرهما، ذكره ابن جرير وغيره.
(4) ذكره القرطبي عن ابن عباس - رضي الله عنهما -، وذلك أنهم تكلموا فيه فقال الله: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} 5 يعني القدر خيره وشره من الله.
(5) فإن من أنكر أن ذلك لم يكن لحكمة بالغة يستحق عليها الحمد والشكر فقد ظن بالله ظن السوء، ومنها قوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ} 6 أي يختبر ما فيها من الإيمان: {وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ} 7 أن ينقيها فلو تركت في عافية دائمة لم تخلص من ميل النفوس، وحكم العادات، واستيلاء الغفلة، فاقتضت حكمة الله أن قيض لها من المحن ما يكون كالدواء الكريه لمن عرض له داء إن لم يتدارك خيف عليه من الهلاك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية : 6.
2 سورة الفتح آية : 6.
3 سورة الفتح آية : 6.
4 سورة آل عمران آية : 154.
5 سورة آل عمران آية : 154.
6 سورة آل عمران آية : 154.
7 سورة آل عمران آية : 154.

ص -360- وإنكار القدر (1)، وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كله (2)، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح (3)، وإنما كان هذا ظن السوء (4)؛ لأنه ظن غير ما يليق به سبحانه (5)، وما يليق بحكمته وحمده ووعده الصادق (6).
....................................................................
(1) أي وفسر ظنهم بالله ظن السوء بإنكار القدر من أنهم لو لم يخرجوا ما قتلوا.
(2) كما أخبر الله به في كتابه بقوله: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} 1 وغيرها من الآيات والأخبار.
(3) وهي قوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 2 .
(4) وظن أهل الجاهلية أيضا وهو المنسوب إلى أهل الجهل.
(5) وغير ما يليق بأسمائه الحسنى وصفاته العليا، وذاته المبرأة من كل عيب وسوء، لأن الذي يليق به سبحانه أن يظهر الحق على الباطل وينصره، فلا يجوز في عقل ولا شرع أن يظهر الباطل على الحق، بل يقذف بالحق على الباطل فيدمغه.
(6) الذي لا يخلفه وبكلمته التي سبقت لرسله أنه ينصرهم ولا يخذلهم، ولجنده بأنهم هم الغالبون، فمن ظن أنه لا ينصر رسوله ولا يتم أمره ولا يؤيده ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم، ويظهرهم عليهم، وأنه لا ينصر دينه وكتابه، فقد ظن به ظن السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته، فإن حمده وعزته وإلهيته تأبى ذلك، وتأبى أن يذل حزبه وجنده، وأن تكون النصرة للمشركين، فمن ظن به ذلك فما عرفه ولا عرف ربوبيته وملكه وعظمته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 33.
2 سورة الفتح آية : 6.

ص -361- فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق (1)، أو أنكر أن يكون ما جرى بقضائه وقدره (2)، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك: {ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 1. وأكثر الناس يظنون بالله ظن السوء، فيما يختص بهم، وفيما يفعله بغيرهم (4).
ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده ووعده الصادق (5)،
....................................................................
(1) اضمحلالا لا يقوم بعده أبدا فقد ظن به ظن السوء؛ لأنه نسبه إلى ما لا يليق بجلاله وكماله.
(2) أي فذلك ظن السوء؛ لأنه نسبه إلى ما لا يليق بربوبيته وملكه.
(3) وكذلك من أنكر أن يكون قدر ما قدره من ذلك وغيره لحكمة بالغة، وغاية مطلوبة، هي أحب إليه من فواتها، وأن تلك الأسباب المكروهة المفضية إليها لا يخرج تقديرها عن الحكمة، لإفضائها إلى ما يحب، وإن كانت مكروهة له، فما قدرها سدى، ولا شاءها عبثا، ولا خلقها باطلا،: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} 2 .
(4) وغالب بني آدم إلا من شاء الله يعتقد أنه مبخوس الحق، ناقص الحظ وأنه يستحق فوق ما أعطاه الله، ولسان حاله يقول: ظلمني ربى، ومنعني ما أستحقه، ونفسه تشهد عليه بذلك، وهو بلسانه ينكره، ولا يتجاسر على التصريح به.
(5) لأن الله وعد رسوله أن ينصره، ويظهر أمره ودينه على الدين كله، فمن ظن أن دينه سيضمحل ولا يظهر على الدين كله فقد ظن به ظن السوء، ومن قنط من رحمته، وأيس من روحه، أو جوز عليه أن يعذب أولياءه على إحسانهم، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.
2 سورة ص آية : 27.

ص -362- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، ويستغفره من ظنه بربه ظن السوء (1).
....................................................................
= ويسوي بينهم وبين أعدائه فقد ظن به ظن السوء، ومن ظن أنه يترك خلقه سدى، أو أنه لا يجمعهم بعد الموت للثواب والعقاب فقد ظن به ظن السوء، ومن ظن أنه يضيع عليه عمله الصالح، وأنه يعاتبه بما لا صنع له فيه، وأنه يحسن منه كل شيء، حتى يعذب من أفنى عمره في طاعته فيخلده في الجحيم، وينعم من استنفد عمره في عداوته وعداوة رسله ودينه، فيرفعه إلى أعلى عليين فقد ظن به ظن السوء، ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه، وترك الحق لم يخبر به، وأراد من خلقه أن يتعبوا أذهانهم في تحريف كلامه عن مواضعه، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم، لا على كتابه وسنة رسوله، فقد ظن به ظن السوء، ومن ظن أنه وسلفه عبروا عن الحق بصريحه، دون الله ورسوله وأن الهدى في كلامهم، فقد ظن به ظن السوء، ومن ظن أنه يكون في ملكه ما لا يشاء، ولا يقدر على إيجاده، وأنه كان معطلا من الأزل إلى الأبد عن أن يفعل، وأنه لا سمع له ولا بصر ولا علم ولا إرادة ولا كلام يقوم به، ولا يتكلم ولا يكلم، وأنه ليس فوق سماواته على عرشه بائن من خلقه، أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه فيدعونهم ويرجونهم فقد ظن به ظن السوء.
(1) وليظن السوء بنفسه التي هي مأوى كل سيئ، ومتبع كل شر، المركبة على الجهل والظلم، فإنها أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين وأرحم الراحمين، الغني الحميد الذي له الغنى التام والحمد التام، والحكمة التامة، المنزه عن كل سوء في ذاته وصفاته وأسمائه وأفعاله، فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك، وأسماؤه كلها حسنى، وأفعاله كلها حكمة ومصلحة ورحمة وعدل:

فلا تظنن بربك ظن سوء فإن الله أولى بالجميل

ولا تظنن بنفسك قط خيرا فكيف بظالم جان جهول

ص -363- ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا (1)، فمستقل ومستكثر (2)، وفتش نفسك هل أنت سالم ؟

فإن تنج منها تنج من ذي عظيمة3 وإلا فإني لا إخالك ناجيا4

....................................................................
(1) اقتراحا عليه وأنه يستحق خلاف ما جرى به القدر، بل يبوحون بذلك ويصرحون به جهارا في كلامهم وأشعارهم، وهذه حالة كما قال ابن الجوزي وغيره قد شملت خلقا كثيرا من العلماء والجهال، أولهم إبليس، وقال: الواحد من العوام إذا رأى مراكب مقلدة بالذهب والفضة، ودارا مشيدة مملوءة بالخدم والزينة، قال: انظروا ما أعطاهم الله مع سوء أفعالهم، ولا يزال يلعنهم ويذم معطيهم، حتى يقول: فلان يصلي الجماعات والجمع، ولا يؤذي الذر، ويظهر الإعجاب كأنه ينطق: لو كانت الشرائع حقا لكان الأمر بخلاف ما ترى، وكان الصالح غنيا والفاسق فقيرا. وقال صدقة بن الحسين الحداد - وكان فقيها وعليه جرب -، فقال: ينبغي أن يكون هذا على جمل لا علي. وكثير من العوام إذا رأى رجلا صالحا مؤذى قالوا: هذا ما يستحق، أو هذا ابن حلال كأن الله ظلمه أو يذمه كأنه لا يستحق، قدحا في القدر، وارتفاعا على الخالق جل وعلا في التحكم عليه، حتى كأن المعترض قد ارتفع أن يكون شريكا لله تعالى في ملكه، والله سبحانه هو العليم الحكيم، يضع الأشياء مواضعها.
(2) من الاعتراض على قدر الله وحكمه.
(3) أي من أمر ذي مصيبة عظيمة.
(4) إخال بكسر الهمزة أي لا أظنك ناجيا من الاعتراض على القدر، بل أكثر الخلق إلا من شاء الله يظنون بالله غير الحق ظن السوء بلسان حاله أو مقاله.


باب ما جاء في منكري القدر - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -364- باب ما جاء في منكري القدر (1)
وقال ابن عمر: " والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله، ما قبله الله منه حتى يؤمن بالقدر" (2).
....................................................................
(1) أي من الوعيد الشديد، والقدر بالفتح ما يقدره الله من القضاء، ولما كان توحيد الربوبية لا يتم إلا بإثبات القدر ذكر المصنف ما جاء من الوعيد فيمن أنكره، تنبيها على وجوب الإيمان به، وقد جاءت أحاديث كثيرة في ذم القدرية، وأنهم مجوس هذه الأمة، فعن ابن عمر مرفوعا: " القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم "1. رواه أبو داود. وروى من حديث حذيفة: " لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر " الحديث. يعني أن الأمر مستأنف، لم يسبق به قدر ولا علم من الله، وإنما يعلمه بعد وقوعه. ومذهب أهل السنة ما دل عليه الكتاب والسنة أن الله خالق كل شيء، وربه ومليكه، وأنه ما شاء كان وما لم يشأ لم يكن، وأنه قدر مقادير الخلائق قبل أن يخلقهم، قدر أرزاقهم وآجالهم وأعمالهم، وكتب ذلك في اللوح المحفوظ، وكتب ما يصيرون إليه من سعادة وشقاوة، وغلاة القدرية ينكرون علمه المتقدم، وكتابته السابقة، ويقولون: الأمر أنف. وهذا القول أول ما حدث في الإسلام في أواخر عصر الصحابة، وأول من ظهر ذلك منه معبد الجهني كما سيأتي، وعامة القدرية ينكرون أنه ما شاء كان وما لم يشأ لم يكن، فينكرون مشيئة الله النافذة، وقدرته الشاملة، وينكرون أن للعباد إرادات وأفعالا حقيقة وأن الله خالق أفعالهم وإراداتهم.
(2) هذا الحديث رواه مسلم كما ذكره المصنف، وأهل السنن وغيرهم عن يحيى بن يعمر قال: كان أول من تكلم في القدر بالبصرة معبد الجهني، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -365- ثم استدل بقول النبي صلى الله عليه وسلم : " الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره "1. رواه مسلم (1).
....................................................................
= فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا: لو لقينا أحدا من أصحاب رسول الله صلى الله عليه وسلم فسألناه عما يقول هؤلاء في القدر، فوفق لنا عبد الله بن عمر داخلا المسجد، فاكتنفته أنا وصاحبي فقلت: أبا عبد الرحمن إنه " قد ظهر قبلنا أناس يقرءون القرآن ويتقفرون العلم يزعمون أن لا قدر، وأن الأمر أنف. فقال: إذا لقيت أولئك فأخبرهم أني منهم بريء، وأنهم مني برآء، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا فأنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر ". قال شيخ الإسلام: وكذلك كلام ابن عباس وجابر بن عبد الله وواثلة بن الأسقع وغيرهم من الصحابة، والتابعين لهم بإحسان وسائر أئمة المسلمين فيهم كثير، حتى قال فيهم الأئمة كمالك والشافعي وأحمد وغيرهم: إن المنكرين لعلم الله القدرية يكفرون.
(1) أي قال ابن عمر حدثني عمر بن الخطاب - رضي الله عنهما - قال: بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل يعني جبرائيل - عليه السلام - كما صرح به في آخر الحديث، شديد بياض الثياب شديد سواد الشعر، لا يرى عليه أثر السفر ولا يعرفه منا أحد، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، فقال: يا محمد أخبرني عن الإسلام، فأخبره بأركانه، ثم سأله عن الإيمان فأخبره كما ذكره المصنف، ثم سأله عن الإحسان ثم الساعة، وهذا حديث عظيم، وعليه مدار أصول الدين، وفيه أن الإيمان بالقدر من أصول الإيمان الستة المذكورة، فمن لم يؤمن بالقدر خيره وشره فقد ترك أصلا من أصول الدين وجحده، ويشبه من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} 2. والإيمان بالقدر هو الإيمان بأن الله علم ذلك في علمه القديم، وأنه كتبه وشاءه وأوجده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (8) , والترمذي : الإيمان (2610) , والنسائي : الإيمان وشرائعه (4990) , وأبو داود : السنة (4695) , وابن ماجه : المقدمة (63) , وأحمد (1/28 ,1/51 ,1/52 ,2/107).
2 سورة البقرة آية : 85.

ص -366- وعن عبادة بن الصامت رضي الله عنه أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان (1) حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك (2)، سمعت رسول الله صلى الله عليه وسلم يقول: " إن أول ما خلق الله القلم (3)،
....................................................................
(1) أي حلاوة الإيمان كما تقدم في حديث أنس. وللترمذي: "إن للإيمان طعما". وهو كذلك فإن له حلاوة وطعما من ذاقه تسلى به عن الدنيا وما عليها، وابن عبادة هو الوليد، صرح به أحمد والترمذي، ولد في عهد النبي صلى الله عليه وسلم أنصاري مدني ثقة من كبار التابعين، مات بعد السبعين.
(2) ولأحمد وغيره: قلت: يا أبتاه أوصني واجتهد لي فقال: أجلسوني. فقال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم بالله حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه كيف أعلم ما خير القدر وشره ؟ قال: تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك. وفي الحديث: " ثلاث من كن فيه وجد حلاوة الإيمان "1 وإنه يكون كذلك إذا كان مؤمنا بالقدر.
(3) أي أول شيء خلقه قبل خلق السماوات والأرض، لا قبل خلق العرش، وعليه الجمهور؛ لما روى مسلم وغيره عن عبد الله بن عمرو مرفوعا: " كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء " وفي الصحيح من غير وجه عن عمران بن حصين مرفوعا: " كان الله ولم يكن شيء قبله، وكان عرشه على الماء، وكتب في الذكر كل شيء، ثم خلق السماوات والأرض "2. وروى الدارمي وغيره نحوه، وقال: ثبت في النصوص الصحيحة أن العرش خلق أولا. وعن ابن عباس قال: " إن الله كان على عرشه قبل أن يخلق شيئا، فكان أول ما خلق الله القلم فأمره أن يكتب ما هو كائن ". وإنما يجري الناس على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأقضية (3600) , وابن ماجه : الأحكام (2366) , وأحمد (2/204).
2 أبو داود : الجنائز (3199) , وابن ماجه : ما جاء في الجنائز (1497).

ص -367- فقال له: اكتب. فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة "1(1). يا بني سمعت رسول الله صلى الله عليه وسلم يقول: " من مات على غير هذا فليس مني "2. (2) وفي رواية لأحمد: " إن أول ما خلق الله القلم، فقال له: اكتب فجرى في تلك الساعة ما هو كائن إلى يوم القيامة "3 (3).
....................................................................
= أمر قد فرغ منه، ونحوه للبيهقي عنه أنه سئل عن قوله: (وكان عرشه على الماء) على أي شيء؟ قال: على متن الريح. ويحمل حديث: "أول ما خلق الله القلم" على أنه أول المخلوقات من هذا العالم.
(1) وكذلك في حديث ابن عباس وغيره، وفيه بيان أنه إنما أمر حينئذ أن يكتب مقادير هذا الخلق إلى قيام الساعة، لا ما يكون بعد ذلك.
(2) صححه أحمد والترمذي، وفيه ونحوه بيان شمول علم الله تعالى وإحاطته بما كان وما يكون في الدنيا والآخرة، كما قال تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}4. قال أحمد: القدر قدرة الرحمن. قال شيخ الإسلام: ((يشير إلى أن من أنكر القدر فقد أنكر قدرة الله، وأنه يتضمن إثبات قدرة الله على كل شيء)) ا?. ونفاة القدر جحدوا كمال قدرة الله. قال بعض السلف: ناظروهم بالعلم، فإن أقروا به خصموا، وإن جحدوه كفروا. يعني إن أنكروا العلم القديم السابق بأفعال العباد، وأنه في كتاب حفيظ فقد كذبوا القرآن، وإن أقروا بذلك وأنكروا أن الله. خلق أفعال العباد وأرادها فقد خصموا؛ لأن ما أقروا به حجة عليهم فيما أنكروه. وقد بيض المصنف - رحمه الله تعالى - آخر هذا الحديث ليعزوه ورواه أحمد والترمذي وأبو داود وهذا لفظه كما ذكره الشارح.
(3) وتمامه: يا بني إن مت ولست على ذلك دخلت النار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : القدر (2155) , وأبو داود : السنة (4700).
2 أبو داود : السنة (4700).
3 الترمذي : تفسير القرآن (3319) , وأحمد (5/317).
4 سورة الطلاق آية : 12.

ص -368- وفي رواية لابن وهب: (1) قال قال رسول الله صلى الله عليه وسلم : " فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار ". (2) وفي المسند والسنن عن ابن الديلمي: (3) قال: أتيت أبي بن كعب فقلت: " في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي (4).
....................................................................
(1) هو عبد الله بن وهب بن مسلم القرشي مولاهم أبو محمد المصري الثقة الفقيه، صاحب مالك، روى عنه وعن عمرو بن الحارث وابن هانئ وحيوة وغيرهم، وعنه شيخه الليث بن سعد وابن مهدي وابن المديني وجماعة، وجمع وصنف وحفظ على أهل الحجاز ومصر وغيرهم ولد سنة 125 هـ، ومات سنة 197 هـ.
(2) أي فمن لم يؤمن بما قدره الله وقضاه فقد جحد قدرة الله التامة، ومشيئته النافذة، وخلقه لكل شيء، وتصرفه في كل شيء، وكذب بكتبه ورسله ووعده ووعيده، فاستحق أن يحرقه الله بالنار، لكفره وبدعته أعاذنا الله من ذلك.
(3) أي وفي مسند الإمام أحمد وسنن أبي داود وابن ماجه عن عبد الله بن فيروز الديلمي نسبة إلى جبل الديلم، أبو بسر بالمهملة ويقال: بالمعجمة، أخو الضحاك، من أبناء الفرس، وفيروز: قاتل الأسود العنسي، وعبد الله هذا ثقة من كبار التابعين، ومنهم من ذكره في الصحابة، كان يسكن بيت المقدس، روى عن أبيه وأبي بن كعب وزيد بن ثابت وابن مسعود وحذيفة وغيرهم، وعنه أبو إدريس الخولاني وعمرو بن رويم ووهب بن خالد وغيرهم.
(4) ولفظ ابن ماجه قال: وقع في نفسي شيء من هذا القدر، خشيت أن يفسد علي ديني وأمري. أي شك واضطراب يؤدي إلى شك فيه أو جحد له، فأتيت أبي بن كعب فقلت: يا أبا المنذر قد وقع في قلبي شيء من هذا القدر، فخشيت على =

ص -369- فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر (1)، وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار " (2).
قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه
....................................................................
= ديني وأمري، فحدثني من ذلك بشيء، لعل الله أن ينفعني، فقال: " لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم "، أي لو عذب أهل سماواته وأهل أرضه لعتوهم وعصيانهم، فمحض عدله الخالص من شائبة الظلم، وهو أرحم الراحمين، ولولا فرط عتوهم وإبائهم عن طاعته واستحقاقهم للعذاب لما عذبهم، وهو الحكم العدل، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم.
(1) ولفظ ابن ماجه: ولو كان لك جبل أحد ذهبا، أو مثل جبل أحد ذهبا تنفقه في سبيل الله ما قبله الله منك حتى تؤمن بالقدر، أي بأن جميع الأمور الكائنة خيرها وشرها بقضاء الله وقدره وإرادته ومشيئته وأمره، كما ذكر عن علي رضي الله عنه.
(2) ففي هذه الأحاديث وما في معناها الوعيد الشديد على من لم يؤمن بالقدر، والحجة الواضحة على نفاة القدر من المعتزلة وغيرهم، ومن مذهبهم تخليد أهل المعاصي في النار، وهذا الذي اعتقدوه من أكبر الكبائر فلازم مذهبهم الحكم عليهم بالخلود في النار إن لم يتوبوا، وقد خالفوا ما تواتر من الكتاب والسنة.

ص -370- سلم. حديث صحيح رواه الحاكم في صحيحه (1) .
....................................................................
(1) ولفظ ابن ماجه: ولا عليك أن تأتي أخي عبد الله بن مسعود قال: فأتيت عبد الله بن مسعود فسألته، فذكر لي مثل ما قال أبي، وقال لي: ولا عليك أن تأتي حذيفة، فأتيت حذيفة فسألته فقال مثل ما قال عبد الله، فقال: ائت زيد بن ثابت فاسأله، فأتيت زيد بن ثابت فسألته فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " لو أن الله عذب أهل سماواته وأهل أرضه "1 بنحو ما تقدم عن أبي رضي الله عنه، وزيد بن ثابت الأنصاري كاتب النبي صلى الله عليه وسلم ، وأحد فقهاء الصحابة مات سنة 45 هـ، وله 56 سنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (947) , والترمذي : الجنائز (1029) , والنسائي : الجنائز (1991) , وأحمد (3/266 ,6/32 ,6/40 ,6/97 ,6/231).


باب ما جاء في المصورين - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -371- باب ما جاء في المصورين (1)
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي(2)، فليخلقوا ذرة (3)، أو ليخلقوا حبة، أو ليخلقوا شعيرة "1. أخرجاه (4).
....................................................................
(1) أي من الوعيد الشديد والتهديد الأكيد، للمضاهاة بخلق الله، بل هو منشأ الوثنية، وما دخل على القرون قبلنا إنما هو من هذا الباب؛ لأن صورة المألوف تعظيم، وإذا ارتسمت في الحافظة وبقي ذكرها يمر على البصر الناظر إليها من رسمها لا بد أن تستولي على قلبه، وتحل فيه حلول التعبد له.
(2) أي لا أظلم منه فإن الله له الخلق والأمر، وهو رب كل شيء ومليكه، وهو خالق كل شيء، وهو الذي صور جميع المخلوقات على غير مثال سبق، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} 2 الآيات. فالمصور لما صور الصورة على شكل ما خلقه الله تعالى من إنسان وبهيمة، صار مضاهيا لخلق الله، فصار لا أظلم منه، وما صوره يعذب به يوم القيامة.
(3) تعجيز لهم، أي فليخلقوا ذرة وهي صغار النمل فيها روح تتصرف بنفسها كهذه الذرة التي خلقها الله، وأنى لهم ذلك ؟
(4) تعجيز لهم أيضا، أي فليخلقوا حبة حنطة فيها طعم تؤكل وتزرع وتنبت، ويوجد فيها ما يوجد في حبة الحنطة، وكذا الشعيرة ونحوها من الحب الذي يخلقه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7559) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
2 سورة السجدة آية : 7.

ص -372- ولهما عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: " أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله "1 (1).
....................................................................
= الله، وأنى لهم السبيل إلى ذلك، والمراد تعجيزهم تارة بتكليفهم خلق صورة حيوان، وهو أشد، وتارة بتكليفهم خلق جماد وهو أهون، ومع ذلك لا قدرة لهم على ذلك كله، فإن الله هو المتفرد بذلك لا خالق غيره ولا رب سواه.
(1) أي يشابهون بما يصنعونه ما يصنعه الله. ولمسلم: "الذين يشبهون بخلق الله". ولهما من حديث ابن عباس: " أشد الناس عذابا المصورون "2. قال النووي: قيل: هذا محمول على صانع الصورة لتعبد وهو صانع الأصنام ونحوها، فهذا كافر وهو أشد الناس، وقيل هو فيمن قصد المعنى الذي في الحديث من مضاهاته خلقه، واعتقد ذلك فهذا كافر أيضا، وله من شدة العذاب ما للكافر، ويزيد عذابه بزيادة كفره، فأما من لم يقصد بها العبادة ولا المضاهاة فهو فاسق صاحب ذنب كبير، لا يكفر كصاحب المعاصي. وقال: قال العلماء: تصوير صورة الحيوان حرام شديد التحريم، وهو من الكبائر المتوعد عليها بهذا الوعيد الشديد، وسواء صنعه لما يمتهن أم لغيره فصنعه حرام بكل حال، وسواء كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها، فأما ما ليس فيه صورة حيوان فليس بحرام. قال الحافظ: ويؤيد التعميم فيما له ظل وفيما لا ظل له ما أخرجه أحمد عن علي قال: كان رسول الله صلى الله عليه وسلم في جنازة فقال: " أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره، ولا قبرا إلا سواه، ولا صورة إلا لطخها "3. وفيه ثم قال: " من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم "4. قال المنذري: إسناده جيد. وإذا كان هذا فيمن صور صورة على مثال ما خلقه الله من الحيوان، فكيف بمن سوى المخلوق برب العالمين، وشبهه بخلقه وصرف له شيئا من العبادة ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : اللباس (5954) , وأحمد (6/36).
2 البخاري : اللباس (5950) , ومسلم : اللباس والزينة (2109) , والنسائي : الزينة (5364) , وأحمد (1/375 ,1/426).
3 مسلم : الجنائز (969) , والترمذي : الجنائز (1049) , والنسائي : الجنائز (2031) , وأبو داود : الجنائز (3218) , وأحمد (1/87).
4 أحمد (1/87).

ص -373- ولهما عن ابن عباس - رضي الله عنهما - سمعت رسول الله صلى الله عليه وسلم يقول: " كل مصور في النار(1) يجعل له بكل صورة صورها نفس يعذب بها في جهنم "1 (2).
....................................................................
(1) أي لذي روح، لتعاطيه ما يشبه ما انفرد الله به من الخلق والاختراع.
(2) أي تعذبه نفس الصورة بأن يجعل فيها روحا، والباء بمعنى " في " أو يجعل له بكل صورة شخص يعذب به، وقد قال - عليه الصلاة والسلام – لعائشة: " ما هذه النمرقة ؟ قلت: لتجلس عليها وتوسدها. قال: إن أصحاب هذه الصور يقال لهم: أحيوا ما خلقتم، وإن الملائكة لا تدخل بيتا فيه الصور "2. قال الحافظ: قدم الجملة الأولى اهتماما بالزجر عن اتخاذ الصور؛ لأن الوعيد إذا حصل لصانعها فهو حاصل لمستعملها؛ لأنها لا تصنع إلا لتستعمل، فالصانع متسبب، والمستعمل مباشر، فيكون أولى بالوعيد، ويستفاد منه أنه لا فرق في تحريم التصوير بين أن تكون الصورة لها ظل أو لا، وبين أن تكون مدهونة أو منقوشة أو منقورة أو منسوجة، معلقة أو مفروشة. قال النووي: لا فرق في ذلك، وبمعناه قال جماهير العلماء من الصحابة والتابعين. وقال بعض السلف: إنما ينهى عما كان له ظل، ولا بأس بالصورة التي ليس لها ظل وهذا مذهب باطل، فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصور فيه لا يشك أحد أنه مذموم، وليس لصورته ظل، مع باقي الأحاديث المطلقة في كل صورة. وقال الزهري: النهي في الصورة على العموم، وكذا استعمال ما هي فيه، ودخول البيت الذي هي فيه، سواء كانت رقما في ثوب، أو غير رقم، وسواء كانت في حائط أو ثوب أو بساط ممتهن أو غير ممتهن عملا بظاهر الأحاديث، لا سيما حديث النمرقة الذي ذكره مسلم، وهذا مذهب قوي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : اللباس والزينة (2110) , وأحمد (1/308).
2 البخاري : اللباس (5957) , ومسلم : اللباس والزينة (2107) , ومالك : الجامع (1803).

ص -374- ولهما عنه مرفوعا: " من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ "1(1). ولمسلم عن أبي الهياج قال: قال لي علي رضي الله عنه: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها (2)، ولا قبرا مشرفا إلا سويته "2 (3).
....................................................................
(1) وفي رواية: "فإن الله يعذبه حتى ينفخ فيها الروح وليس بنافخ أبدا" أي لا يمكنه ذلك، فيكون معذبا دائما، فالحديث يدل على طول تعذيبه، وإظهار عجزه عما كان تعاطاه، ومبالغة في تحريمه، وبيان قبح فعله، وتقدم قوله: "أحيوا ما خلقتم" أي اجعلوه حيوانا ذا روح كما ضاهيتم به، وهذا أمر تعجيز، ووعيد شديد؛ لأنه مغيا بما لا يمكن، فالمراد به الزجر الشديد والوعيد بعقاب الكافر، ليكون أبلغ في الارتداع. ويستثنى من ذلك ما لا روح فيه، لقول ابن عباس: فإن أبيت فعليك بهذا الشجر. وإذا خص ما فيه روح بالمعنى من جهة أنه مما لم تجر عادة الآدميين بصنعته، وجرت عادتهم بغرس الأشجار مثلا امتنع ذلك في مثل تصوير الشمس والقمر، ويتأكد المنع بما عبد من دون الله، فإنه يضاهي صور الأصنام التي هي الأصل في منع التصوير، لا سيما وقد جاء النهي عن التماثيل.
(2) وتقدم لأحمد: "ولا صورة إلا لطختها" أي أزلتها ومحوتها. وفيه التصريح ببعثه صلى الله عليه وسلم عليا وغيره لطمس الصور لما فيها من المضاهاة لخلق الله. وأبو الهياج اسمه حيان بن حصين الأسدي تابعي ثقة، روى عن علي وعمار، وكان كاتبا له، وعنه ابناه جرير ومنصور والشعبي وغيرهم.
(3) مشرفا أي مرتفعا إلا سويته أي بالأرض، ففيه التصريح ببعثه لتسوية القبور، لما في تعليتها من الفتنة بأربابها، وتعظيمها وهو أكبر وسائل الشرك وذرائعه، بل هو الأصل في عبادتها، وصرف الهمم إلى محو هذا وأمثاله من أكبر مصالح الدين =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : البيوع (2225) والتعبير (7042) , ومسلم : اللباس والزينة (2110) , والترمذي : اللباس (1751) , والنسائي : الزينة (5358 ,5359) , وأبو داود : الأدب (5024) , وأحمد (1/216 ,1/241 ,1/246 ,1/350 ,1/359 ,1/360).
2 مسلم : الجنائز (969) , والترمذي : الجنائز (1049) , والنسائي : الجنائز (2031) , وأبو داود : الجنائز (3218) , وأحمد (1/96).

ص -375- .............................................................................................
= ومقاصده وواجباته، ولما وقع التساهل في هذه الأمور وقع المحذور، فكثر التصوير واستعماله، وكثر البناء على القبور وزخرفت، وجعلت أوثانا تعبد من دون الله، وصرف لها خالص التضرع والخشوع، والذبح لها والنذور، وغير ذلك من كل شرك محظور. قال ابن القيم: ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر مناقضا له، بحيث لا يجتمعان، فنهى عن الصلاة إلى القبور وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد ويسمونها مشاهد، مضاهاة لبيوت الله، ونهى عن إيقاد السرج عليها وهؤلاء يوقفون الوقوف على إيقاد السرج عليها، ونهى أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ومناسك ويجتمعون لها كاجتماعهم للعيد أو أكثر، وأمر بتسويتها كما روى مسلم عن أبي الهياج وذكره هو وحديث ثمامة بن شفي، وهو عند مسلم أيضا قال: كنا مع فضالة بن عبيد بأرض الروم، فتوفي صاحب لنا فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها. وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيوت، ويعقدون عليها القباب، وذكر ما نهي عنه من تجصيصها والزيادة على ترابها، والتصريح بتحريم ذلك، وأنه قد آل الأمر بهؤلاء إلى أن شرعوا للقبور حجا، ووضعوا لها مناسك، ولا يخفى ما فيه من مشاقة دين الإسلام، والمفاسد التي يعجز عن حصرها، منها اتخاذها أعيادا، والسفر إليها، ومشابهة عباد الأصنام بما يفعل عندها من العكوف عليها، والمجاورة عندها، وتعليق الستور عليها، وسدانتها والنذر لها ولسدنتها، واعتقاد المشركين فيها أن بها يكشف البلاء، وتقضى الحوائج وغير ذلك، والشرك الأكبر الذي يفعل عندها، وإيذاء أهلها، وتفضيلها على خير البقاع، والطواف بها، وتقبيلها، واستلامها وتعفير الخدود على تربتها، وعبادة أصحابها، والاستغاثة بهم وسؤالهم النصر والرزق والعافية، وقضاء الديون، وتفريج الكربات، وإغاثة اللهفان، وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم فالله المستعان.


باب ما جاء في كثرة الحلف - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -376- باب ما جاء في كثرة الحلف (1)
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} 1(2). عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب "2. أخرجاه (3).
....................................................................
(1) أي من النهي عنه والوعيد لفاعليه، لما يترتب عليه من منافاة كمال التوحيد الواجب، والحلف بفتح المهملة وكسر اللام اليمين.
(2) قال ابن عباس: يريد لا تحلفوا. وقال ابن جرير: لا تتركوها بغير تكفير. وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا. وأراد المصنف من الآية ما قاله ابن عباس، وكلها متلازمة، فإنه يلزم من كثرة الحلف كثرة الحنث، مع ما يدل عليه من الاستخفاف بالله، وعدم التعظيم له وغير ذلك مما ينافي كمال التوحيد الواجب.
(3) منفقة بفتح الميم والفاء مفعلة من النفاق بفتح النون، وهو الرواج ضد الكساد، والسلعة بكسر السين المتاع، أي الحلف نفاق ورواج للسلع، وممحقة بفتح الميم والحاء، والمحق هو النقص والمحو، ومحق الله الشيء أذهب بركته، والمعنى أنه إذا حلف على سلعة أنه أعطي فيها كذا وكذا، أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقا فيما حلف عليه، فيأخذها بزيادة على قيمتها، والبائع كاذب في ذلك، وإنما حلف طمعا في الزيادة، فيكون قد عصى الله، فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري : البيوع (2087) , ومسلم : المساقاة (1606) , والنسائي : البيوع (4461) , وأبو داود : البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413).

ص -377- وعن سلمان رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال: " ثلاثة لا يكلمهم الله (2)، ولا يزكيهم، ولهم عذاب أليم(3): أُشيمط زان (4)،
....................................................................
= دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة بالكلية، فإن ما عند الله إنما ينال بطاعته، وإن تزخرفت الدنيا للعاصي، فعاقبتها الاضمحلال والذهاب والعقاب الوبيل.
(1) هو أبو عبد الله الفارسي ابن الإسلام، ويقال له: سلمان الخير، أصله من أصبهان، وفي الصحيح عنه أنه من رام هرمز، وأنه تداوله بضعة عشر من رب إلى رب. وقال ابن منده: اسمه مايه بن لوذخشان بن مورسلا بن بهوذان من ولدان الملك، وكان أدرك وصي عيسى، أسلم مقدم النبي صلى الله عليه وسلم المدينة، أول ما شهد الخندق، روى عنه أنس وابن عباس وغيرهما، قال النبي صلى الله عليه وسلم : " سلمان منا أهل البيت ". قال الحسن: كان أميرا على ثلاثين ألفا، توفي سنة 36 هـ، قيل: وله 350 سنة.
(2) نفي كلام الله لهؤلاء العصاة وعيد شديد في حقهم، ودليل على أن الله يكلم من أطاعه، كما تواترت به النصوص من الكتاب والسنة، وأن الكلام صفة من صفات كماله، وهو مذهب أهل السنة والجماعة.
(3) وهذا من تمام العقوبة لهم، والزكاة في الأصل الطهارة والنماء والبركة والمدح والزيادة، أي لا يثني عليهم، ولا يطهرهم من دنس الذنوب. {وَلَهُمْ عَذَابٌ أَلِيمٌ} 1 موجع، فهؤلاء لما عظم ذنبهم عظمت عقوبتهم، وهذا زجر عظيم لمن له عقل عن تعاطي هذه الأعمال السيئة.
(4) صغره تحقيرا له؛ وذلك لأن داعي المعصية والفجور ضعيف في حقه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وعدم الخوف من الله وخشيته، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 10.

ص -378- وعائل مستكبر (1)، ورجل جعل الله بضاعته (2) لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه "1. رواه الطبراني بسند صحيح (3).
....................................................................
= وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه، بخلاف الشاب فإن قوة داعي الشهوة منه قد يغلبه مع خوفه من الله، وقد يرجع إلى نفسه بالندم ولومها على المعصية فينتهي ويراجع.
(1) أي فقير ليس له ما يدعوه إلى الكبر؛ لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة، والعائل الفقير لا داعي له إلى أن يستكبر، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له، كامن في قلبه، فعظمت عقوبته، لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
(2) بنصب الاسم الشريف، أي جعل الحلف بالله بضاعته، وله من حديث عصمة بن مالك: " اتخذ الأيمان بضاعة، يحلف في كل حق وباطل ". وسماه بضاعة له لملازمته له، وغلبته عليه، وهذا الشاهد من الحديث للترجمة، وكل هذه الأعمال تدل على أن صاحبها إن كان موحدا فتوحيده ضعيف، وأعماله ضعيفة بحسب ما قام بقلبه، وظهر على لسانه وعمله، من تلك المعاصي العظيمة مع قلة الداعي إليها.
(3) وفي صحيح مسلم من حديث أبي ذر: " ثلاثة لا يكلمهم الله، ولا ينظر إليهم، ولا يزكيهم، ولهم عذاب أليم "2. وذكر منهم المنفق سلعته بالحلف الكاذب. وفي الصحيحين من حديث أبي هريرة: " رجل حلف على سلعة لقد أعطي بها أكثر مما أعطي وهو كاذب، ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال رجل مسلم "3. وفي رواية: " ورجل بايع رجلا سلعة بعد العصر، فحلف بالله لأخذها بكذا وكذا، فصدقه وهو على غير ذلك "4. ففي هذه الأحاديث شدة الوعيد على كثرة الحلف، المنافي لكمال التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (107) , والنسائي : الزكاة (2575) , وأحمد (2/480).
2 البخاري : العلم (99) , وأحمد (2/373).
3 الترمذي : صفة القيامة والرقائق والورع (2441) , وابن ماجه : الزهد (4317).
4 النسائي : الصلاة (461) , وأبو داود : الصلاة (425 ,1420) , وابن ماجه : إقامة الصلاة والسنة فيها (1401) , وأحمد (5/315 ,5/317 ,5/319 ,5/322) , ومالك : النداء للصلاة (270) , والدارمي : الصلاة (1577).

ص -379- وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " خير أمتي قرني (1)، ثم الذين يلونهم، ثم الذين يلونهم (2). قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا(3)، ثم إن بعدكم قوم يشهدون ولا يستشهدون (4)،
....................................................................
(1) الخبر في الصحيحين، وأكثر روايات البخاري: "خيركم قرني" على تقدير حذف المضاف، أي أهل قرني، وجاء في رواية: "أهل قرني" واختلف في القرن، فقيل: من أربعين إلى مائة، وهو المعتبر، فخير الأمة قرنه لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة، لغلبة الخير فيه، وكثرة أهله، وقلة الشر وأهله، واعتزاز الإسلام، وكثرة العلم والعلماء، واشتداد الإنكار على من ابتدع، كالخوارج والقدرية ونحوهم.
(2) أي فضل الذين يلونهم على من بعدهم لظهور الإسلام فيهم وكثرة الداعي إليه والراغب فيه، والقائم به، والقرب من نور النبوة، وما ظهر فيه من البدع أنكر واستعظم وأزيل كبدعة الخوارج والقدرية والرافضة، وتلك وإن ظهرت فأهلها في غاية الذل والمقت والهوان والقتل، فيمن عاند منهم ولم يتب، وأما القرن الثالث فهو دون الأولين، لكثرة ظهور البدع فيه، لكن العلماء فيه متوافرون، وقد تصدى كثير منهم لإنكارها، والإسلام إذ ذاك ظاهر والجهاد قائم.
(3) هذا الشك من راوي الحديث عمران بن حصين رضي الله عنه، والمشهور من الروايات أن القرون المفضلة ثلاثة.
(4) قوم بالرفع هكذا في بعض روايات البخاري وغيره، وهي مخالفة لقواعد الإعراب، والرواية المشهورة التي شرح عليها الشراح "قوما" بالنصب، وجوز =

ص -380- ويخونون ولا يؤتمنون (1)، وينذرون ولا يوفون (2)، ويظهر فيهم السمن "1 (3).
....................................................................
= العيني رفعه بفعل محذوف تقديره يجيء قوم.
وفي بعض الروايات "يجيء قوم". وفي بعضها: "يكون قوم" لكن بدون ذكر إن بعدكم "ويشهدون" أي الزور "ولا يستشهدون" أي لا تطلب منهم الشهادة لفسقهم أو لاستخفافهم بأمرها وعدم تحريهم الصدق، لقلة دينهم وضعف إيمانهم، والذم لمن شهد بالباطل، لما في بعض الألفاظ "ثم يفشو فيهم الكذب، حتى يشهد الرجل ولا يستشهد". ولقرنه بالخيانة، ولا منافاة بينه وبين حديث: " خير الشهداء الذي يأتي بشهادته قبل أن يسألها "2؛ لأن هذا في حقوق الله التي لا طالب لها، وفي حقوق الآدميين التي لو لم يأت بها الشاهد لضاع حق من هي له، لعدم علمه بها، وقيل: أي يتحملون الشهادة من غير تحميل.
(1) أي يخونون من ائتمنهم، ولا يؤتمنون لخيانتهم الظاهرة، وفيه دلالة على أن الخيانة قد غلبت على كثير منهم أو أكثرهم.
(2) أي لا يوفون ما وجب عليهم بالنذر، وهذا لا ينافي حديث النهي عن النذر، وأنه لا يأتي بخير، وإنما هو تأكيد لأمره، وتحذير من التهاون به بعد إيجابه، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم، وقلة إيمانهم.
(3) يعني المفرط للتوسع في المآكل والمشارب، والرغبة في الدنيا ونيل شهواتها، والتنعم بها، والغفلة عن الدار الآخرة والعمل لها، وليس المراد مطلق السمن؛ فإنه لا يخلو منه زمان، ولا عيب فيه. وفي حديث أنس: " لا يأتي زمان إلا والذي بعده شر منه، حتى تلقوا ربكم "3. سمعته من رسول الله صلى الله عليه وسلم فما زال الشر يزيد في الأمة حتى كثرت البدع، وفشا الشرك، وعمرت المساجد على القبور، وشيدت عليها القباب، وعبدت من دون الله، وعادت الجاهلية الأولى، بل صار =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3650) , ومسلم : فضائل الصحابة (2535) , والترمذي : الفتن (2221 ,2222) , والنسائي : الأيمان والنذور (3809) , وأبو داود : السنة (4657) , وأحمد (4/427 ,4/436).
2 مسلم : الإيمان (82) , والترمذي : الإيمان (2620) , وأبو داود : السنة (4678) , وابن ماجه : إقامة الصلاة والسنة فيها (1078) , وأحمد (3/370 ,3/389) , والدارمي : الصلاة (1233).
3 الترمذي : الإيمان (2621) , والنسائي : الصلاة (463) , وابن ماجه : إقامة الصلاة والسنة فيها (1079) , وأحمد (5/346 ,5/355).

ص -381- وفيه عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم (1)، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته "1(2). قال إبراهيم: ((كانوا يضربوننا على الشهادة والعهد ونحن صغار))(3).
....................................................................
= كثير ممن ينتسب إلى العلم يدعون إلى البدع والشرك، ويبدع من ينكر ذلك ويكفر، ولكن لا تزال بحمد الله طائفة على الحق منصورة، تقوم بها الحجة على خلقه إلى قيام الساعة.
(1) صرح في هذا الحديث أن خير القرون ثلاثة من غير شك.
(2) فيه الإشارة إلى التسارع في الشهادة واليمين، لضعف الإيمان، والرغبة في الدنيا، وكثرة المعاصي والذنوب، فيخف أمر اليمين والشهادة عنده تحملا وأداء، لقلة خوفه من الله، وعدم مبالاته بذلك، وهذا من أعلام النبوة فإنه قد وجد ذلك.
(3) إبراهيم هو النخعي، ولعل مراده أصحاب عبد الله بن مسعود، كما هي عادته في النقل عنهم، وهكذا حال السلف الصالح، محافظة منهم على الدين الذي أكرمهم الله به، فلا يتركون شيئا مما يكره إلا أنكروه، وفيه تمرين الصغار على طاعة ربهم، ونهيهم عما يضرهم، وفعلهم ذلك إنما هو لئلا يعتادوا إلزام أنفسهم بالعهود وهي الأيمان، لما يلزم الحالف من الوفاء، وربما أثم وكذا الشهادة، فإنه إذا اعتادها حال صغره سهلت عليه، فربما أداه ذلك إلى التساهل حال كبره، فإن من شب على شيء شاب عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3651) , ومسلم : فضائل الصحابة (2533) , والترمذي : المناقب (3859) , وابن ماجه : الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277).


باب ما جاء في ذمة الله وذمة نبيه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -382- باب ما جاء في ذمة الله وذمة نبيه (1)
وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} 1 الآية (3).
عن بريدة رضي الله عنه قال: " كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية (4)
....................................................................
(1) أي من الدليل على وجوب حفظها والوفاء بها، والمراد التي تدخل في العهود، وأن عدم الوفاء عدم تعظيم له، فهو قدح في التوحيد.
(2) أمر تعالى بالوفاء بالعهود والمواثيق،. والمحافظة على الأيمان، ومراد المصنف - رحمه الله - ما يجري بين الناس من الذمة أنه يجب الوفاء بذلك، وهو فرد من أفراد معنى الآية، فإنها دالة على وجوب الوفاء بذلك.
(3) هذه الأيمان المراد بها الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع. قال مجاهد: يعني الحلف، أي حلف الجاهلية. وروى أحمد عن جبير بن مطعم مرفوعا: " لا حلف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة "2 أي أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه، فإن بالتمسك بالإسلام حماية وكفاية عما كانوا فيه. وقوله {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} 3 تهديد ووعيد.
(4) أي جعل شخصا أميرا على جيش أي جنود، أو سرية وهي القطعة من الجيش تخرج منه وتغير وترجع إليه، والغزاة أو الخيل من المائة إلى الأربعمائة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 مسلم : فضائل الصحابة (2530) , وأبو داود : الفرائض (2925) , وأحمد (4/83).
3 سورة النحل آية : 91.

ص -383- أوصاه بتقوى الله تعالى ومن معه من المسلمين خيرا(1)، فقال: اغزوا بسم الله في سبيل الله(2)، قاتلوا من كفر بالله، اغزوا ولا تغلوا (3)،
....................................................................
= ونحوها، فإن كثر فهو الجيش، سميت سرية لأنها تسري في الليل غالبا ويخفى ذهابها، وبريدة هو ابن حصيب الأسلمي تقدم، وهذا الحديث من رواية ابنه سليمان عنه.
(1) أي أوصاه في خاصته بتقوى الله، أي بالتحرز بطاعته من عقوبته، وهي كلمة جامعة يدخل فيها فعل جميع الطاعات، واجتناب المحرمات، وأوصاه أيضا بمن معه من المسلمين أن يفعل معهم خيرا من الرفق بهم، والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم، وتعريفهم ما يحتاجون إليه في غزوهم، وما يحرم عليهم وما يكره.
(2) أي اشرعوا في فعل الغزو مستعينين بالله مخلصين له، فتكون الباء في "بسم الله" هنا للاستعانة بالله، والتوكل عليه. و "في سبيل الله" أي طاعته كما في الراوية الأخرى. وفي الحديث: " من قاتل لتكون كلمة الله هي العليا، ودينه هو الظاهر، فهو في سبيل الله "1.
(3) هذا العموم شمل جميع أهل الكفر المحاربين وغيرهم، وقد خصص من له عهد، وكذا الرهبان والنسوان ومن لم يبلغ الحلم؛ لأنه لا يكون منهم قتال غالبا، فإن حصل منهم قتال أو تدبير قتلوا.
(4) كرر الأمر بالغزو اهتماما بأمره، ونهى عن الغلول، وهو الأخذ من الغنيمة من غير قسمة لها، وقد قال تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} 2. وقال - عليه الصلاة والسلام -: " الغلول عار ونار يوم القيامة "3. ولا خلاف في تحريمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (123) , ومسلم : الإمارة (1904) , والترمذي : فضائل الجهاد (1646) , والنسائي : الجهاد (3136) , وأبو داود : الجهاد (2517) , وابن ماجه : الجهاد (2783) , وأحمد (4/392 ,4/397 ,4/401 ,4/405 ,4/417).
2 سورة آل عمران آية : 161.
3 مالك : الجهاد (994).

ص -384- ولا تغدروا، ولا تمثلوا(1)، ولا تقتلوا وليدا(2)، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال - أو خصال -(3): فأيتهن ما أجابوك فاقبل منهم وكف عنهم(4)، ثم ادعهم إلى الإسلام(5)،
....................................................................
(1) تغدروا بكسر الدال أي لا تنقضوا العهد، والتمثيل التشويه بالقتيل، كجدع أنفه وأذنه ونحو ذلك من العبث به.
(2) الوليد المولود والصبي والعبد، وكذا النساء والرهبان، لأنهم لا يقاتلون، فإن قاتلوا قتلوا كما تقدم.
(3) شك من الراوي ووزنهما ومعناهما واحد، ويفسر أحدهما بالآخر.
(4) أية منصوب بأجابوا، أي فإلى أيتهن أجابوك فاقبل منهم، كما تقول: جئتك إلى كذا وفي كذا، فيعدى إلى الثاني بحرف الجر.
(5) كذا وقعت الرواية في جميع نسخ صحيح مسلم بزيادة: "ثم"، وذكر غير واحد أن الصواب إسقاطها كما في سنن أبي داود، وكتاب الأموال لأبي عبيد وغيرهما؛ لأن ذلك هو تفسير الثلاث الخصال لا غيرها، والابتداء بثم يوهم ابتداء بغير الثلاث الخصال المذكورة في الحديث. وقال المازري: دخلت لاستفتاح الكلام، وفيه دلالة لما ذهب إليه مالك من الجمع بين الأحاديث في الدعوة، فإنه قال: لا يقاتل الكفار قبل أن يدعوا، ولا تلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة، فيجوز أن تؤخذ غرتهم، وصححه الشارح وغيره؛ لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا، ولا للعصبية، وإنما يقاتلون للدين، فإذا علموا بذلك أمكن أن يكون سببا إلى انقيادهم إلى الإسلام، بخلاف ما إذا جهلوا مقصود المسلمين، فقد يظنون أنهم إنما يقاتلون للملك أو الدنيا، فيزيدون عتوا وعنادا وبغضا.

ص -385- فإن أجابوك فاقبل منهم (1)، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين (2)، وأخبرهم أنهم إن فعلوا ذلك (3) فلهم ما للمهاجرين وعليهم ما على المهاجرين (4)، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم المسلمين، ولا يكون لهم في الغنيمة والفيء شيء (5)
....................................................................
(1) أي فاقبل منهم الإسلام وكف عنهم القتال.
(2) يعني إلى المدينة إذ ذاك، وكان في أول الأمر وجوب الهجرة إليها على كل من دخل في الإسلام. وفيه دليل على وجوب الهجرة على كل من أسلم، وهو في بلد الشرك إلى بلد الإسلام إذا استطاع، وتجب أو تستحب إذا ظهرت المعاصي كما نص عليه أهل العلم.
(3) أي أخبرهم أنهم إن تحولوا من دار الشرك إلى دار الإسلام وهي إذ ذاك المدينة.
(4) أي لهم ما لهم من الفيء والغنيمة ونحو ذلك، وعليهم ما عليهم من الجهاد وغيره.
(5) أي فإن امتنعوا بعد أن أسلموا من الهجرة من البداوة وغيرها، إلى دار المسلمين، ولم يجاهدوا فأخبرهم أنهم يكونون كأعراب المسلمين الساكنين في البادية من غير هجرة ولا غزو، فتجري عليهم أحكام الإسلام ولا يعطون من الخمس ولا من الفيء شيئا، وإنما لهم أن الصدقة المأخوذة من أغنيائهم فترد على فقرائهم، وبه أخذ الشافعي أن الصدقات للمساكين ونحوهم ممن لا حق لهم في الفيء، والفيء للأجناد. وَسَوَّى مالك وأبو حنيفة بين المالين، وجوزا صرف كل منهما إلى النوعين.

ص -386- إلا أن يجاهدوا مع المسلمين (1)، فإن هم أبوا فاسألهم الجزية (2)، فإن هم أجابوك فاقبل منهم، وكف عنهم (3)، فإن هم أبوا فاستعن بالله وقاتلهم (4)، وإذا حاصرت أهل حصن (5)
....................................................................
(1) أي فيكون لهم ما للمجاهدين المهاجرين وغيرهم من الخمس والفيء ونحو ذلك.
(2) وهي المال الذي يعقد للكتابي عليه الذمة، فعلة من الجزاء، كأنها جزت عن قتله، وفيه حجة لمالك والأوزاعي وغيرهما في أخذها من كل كافر عربيا كان أو غيره، كتابيا كان أو غيره، واختاره الشيخ وغيره، ورجحه ابن القيم وغيره؛ لهذا الخبر وغيره، تؤخذ على الرجال الأحرار البالغين دون غيرهم، ممن كان تحت قهر المسلمين، لا ممن نأى بداره، ويجب تحويلهم إلى بلاد المسلمين أو حربهم.
(3) أي: فإن أجابوك إلى الجزية فاقبلها منهم، وكف عن قتالهم.
(4) أي فإن أبوا عن الإسلام وعن الجزية فاستعن بالله وحده، فهو الذي بيده النصر والتأييد، وقاتلهم كما قال تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} 1 وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} 2 الآية.
(5) الحصن كل مكان محمي محرز، لا يوصل إلى جوفه، أو لا يقدر عليه لارتفاعه، وحاصرت أهله ضيقت عليهم، وأحطت بهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 29.
2 سورة التوبة آية : 5.

ص -387- فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم، وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه(1)، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب حكم الله فيهم أم لا " رواه مسلم (2) .
....................................................................
(1) الذمة هنا العهد، وتخفر بضم التاء تنقض، يقال: أخفرت الرجل نقضت عهده، وخفرته بعد أن أمنته وحميته وأجرته، والمقصود أنه صلى الله عليه وسلم خاف من نقض من لم يعرف حق الوفاء بالعهد، كبعض الأعراب وسواد الجيش، فكأنه يقول: إن وقع نقض من متعد معتد، كان نقض عهد الخلق أهون من نقض عهد الله وعهد نبيه، ولعل ذلك للتنزيه.
(2) وهذا أيضا - والله أعلم - للتنزيه والاحتياط، وفيه أن المصيب في مسائل الاجتهاد واحد؛ لأنه صلى الله عليه وسلم نص على أن الله حكم حكما معينا، فمن وافقه فهو المصيب، ومن لم يوافقه فهو المخطئ.


باب ما جاء في الإقسام على الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -388- باب ما جاء في الإقسام على الله (1)
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " قال رجل: والله لا يغفر الله لفلان(2). فقال الله عز وجل من ذا الذي يتألى علي أن لا أغفر لفلان (3)، إني قد غفرت له وأحبطت عملك"1. رواه مسلم (4).
....................................................................
(1) أي ذكر ما جاء من الأدلة الدالة على تحريم الحلف على الله، إذا كان على جهة الحجر على الله، والقطع بحصول المقسم على حصوله، وهو التألي، فأما إن كان على جهة حسن الظن بالله فقد قال صلى الله عليه وسلم : " إن من عباد الله من لو أقسم على الله لأبره "2 .
(2) هذا ظاهر في قطعه بأن الله لا يغفر لذلك الرجل، فكأنه حكم على الله وحجر عليه، لما اعتقد له عنده من الكرامة والحظ والمكانة، وهذا لجهله بإلهية الحق وربوبيته سبحانه وتعالى.
(3) التألي من الألية بتشديد الياء اليمين، يقال: آلى يؤلي إيلاء، وتألى يتألى بالياء، والاسم الألية، استفهام إنكار، وفيه تحريم الإدلال على الله، ووجوب التأدب مع الله في الأقوال والأحوال، وأن حق العبد أن يعامل نفسه بأحكام العبودية، ويعامل ربه بما يجب له من أحكام الإلهية والربوبية.
(4) فعومل هذا بنقيض قصده، وغفر لذلك بسببه. قال المصنف: ((وفيه أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه، وكون الجنة أقرب إلى أحدنا من شراك نعله، والنار مثل ذلك)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2621).
2 البخاري : الصلح (2703) , والنسائي : القسامة (4755 ,4756 ,4757) , وأبو داود : الديات (4595) , وابن ماجه : الديات (2649) , وأحمد (3/128 ,3/167 ,3/284).

ص -389- وفي حديث أبي هريرة أن القائل رجل عابد(1). قال أبو هريرة: ((تكلم بكلمة أوبقت دنياه وآخرته)) (2).
....................................................................
(1) يشير إلى ما رواه أبو داود وغيره عن أبي هريرة رضي الله عنه " كان رجلان في بني إسرائيل متآخيين، فكان أحدهما يذنب والآخر مجتهد في العبادة، فكان المجتهد لا يزال يرى الآخر على الذنب، فيقول: أقصر، فوجده يوما على ذنب، فقال: له أقصر. فقال خلني وربي،أبعثت علي رقيبا؟ فقال: والله لا يغفر الله لك،ولا يدخلك الجنة. فقبضت أرواحهما، فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالما، أو كنت على ما في يدي قادرا؟ فقال للمذنب: اذهب فادخل الجنة، وقال للآخر: اذهبوا به إلى النار "1 .
(2) صح من حديث من أبي هريرة رواه البغوي وغيره عن عكرمة، قال: دخلت مسجد المدينة، فناداني شيخ قال: يا يماني تعال. وما أعرفه، قال: لا تقولن لرجل: والله لا يغفر الله لك أبدا، ولا يدخلك الجنة، قلت: ومن أنت يرحمك الله؟ قال: أبو هريرة.
فقلت: إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته، أو لخادمه، فقال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهد في العبادة، والآخر كأنه يقول مذنب، فجعل يقول أقصر عما أنت فيه، قال: فيقول: خلني وربي، أبعثت علي رقيبا؟ قال: فوالله لا يغفر الله لك، ولا يدخلك الجنة أبدا، قال: فبعث الله إليهما ملكا فقبض أرواحهما، فاجتمعا عنده، فقال للمذنب: ادخل الجنة برحمتي. وقال للآخر: أتستطيع أن تحظر على عبدي رحمتي؟ قال: لا يا رب قال: اذهبوا به إلى النار ". قال أبو هريرة: ((والذي نفسي بيده تكلم بكلمة أوبقت دنياه وآخرته)). "أوبقت" يعني أهلكت،وفي هذه الأحاديث بيان خطر اللسان، وذلك يفيد التحرز من الكلام،وفي حديث معاذ قلت: " يا رسول الله، وإنا لمؤاخذون بما نتكلم به ؟ قال " ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم، أو قال: على مناخرهم إلا حصائد ألسنتهم؟"2. رواه الترمذي وغيره وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4901) , وأحمد (2/323 ,2/362).
2 الترمذي : الإيمان (2616) , وابن ماجه : الفتن (3973) , وأحمد (5/231 ,5/237).


باب لا يشفع بالله على خلقه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -390- باب لا يشفع بالله على خلقه (1)
عن جبير بن مطعم رضي الله عنه (2) قال: " جاء أعرابي إلى سول الله صلى الله عليه وسلم فقال: يا رسول الله نهكت الأنفس (3) وجاع العيال، وهلكت الأموال (4) فاستسق لنا ربك (5)، فإنا نستشفع بالله عليك، وبك على الله (6).
....................................................................
(1) أي أن ذلك حرام، وهضم للربوبية، وقدح في توحيد العبد، فالله سبحانه هو الكبير المتعال، والاستشفاع طلب الشفاعة، وهي لا تطلب إلا من العلي الأعلى جل وعلا، فلا يجوز للعبد أن يطلب من الله الشفاعة إلى أحد من خلقه.
(2) هو ابن عدي بن نوفل بن عبد مناف القرشي، كان من أكابر قريش، أسلم قبل الفتح ومات سنة 57 هـ.
(3) نهكت بضم النون أي جهدت، كما في بعض الألفاظ: وضعفت وقلت وضنت ودنفت ألفاظ مترادفة، نهكا فهي منهوكة.
(4) ولفظه: جهدت الأنفس، وضاع العيال، ونهكت الأموال، وهلكت الأنعام.
(5) أي اسأله أن يسقينا.
(6) الاستشفاع بالرسول صلى الله عليه وسلم في حياته إنما المراد به استجلاب دعائه، ولذلك لم ينكره عليه، فإن دعاءه مستجاب، وكذا كل حي صالح يرجى =

ص -391- فقال النبي صلى الله عليه وسلم : "سبحان الله سبحان الله"(1). فما زال يسبح حتى عرف ذلك في وجوه أصحابه(2)، ثم قال: "ويحك أتدري ما الله(3)؟ إن شأن الله أعظم من ذلك(4)؛ إنه لا يستشفع بالله على أحد من خلقه " (5).
....................................................................
= أن يستجاب له، لا بأس أن يطلب منه أن يدعو للسائل، وقد " قال النبي صلى الله عليه وسلم لعمر: " لا تنسنا من صالح دعائك "1. وأما بعد وفاته صلى الله عليه وسلم فلا يجوز طلب ذلك منه صلى الله عليه وسلم لاستحالة ذلك منه.
(1) لفظه فقال: "ويحك أتدري ما تقول" وسبح رسول الله صلى الله عليه وسلم ، أي سبح الله كثيرا وعظمه،لأن هذا القول لا يليق بالخالق سبحانه وبحمده، وهكذا كان يسبح إذا استعظم أمرا أو يكبر أو يهلل.
(2) أي عرف الغضب في وجوه أصحاب رسول الله صلى الله عليه وسلم لغضب رسول الله صلى الله عليه وسلم لما سمع من الأعرابي هضمه لجناب الربوبية.
(3) ويح كلمة تقال للزجر أو للرحمة، واستعملتها العرب بمعنى التعجب والتوجع، لا تريد بها إيقاع الهلكة، وفيه إشارة إلى قلة علمه بعظمة الله وجلاله.
(4) أي من أن يستشفع به إلى أحد من خلقه، قال الشافعي: إنما يشفع عند من هو أعلى منه، فهذا من أعظم النقص برب العالمين، فلذلك استعظمه رسول الله صلى الله عليه وسلم .
(5) ولفظه: "ويحك إنه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك" فهو رب كل شيء ومليكه، والخير كله بيده، لا مانع لما أعطى، ولامعطي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3562) , وأبو داود : الصلاة (1498) , وابن ماجه : المناسك (2894) , وأحمد (1/29).

ص -392- وذكر الحديث رواه أبو داود (1).
....................................................................
= لما منع، ولا راد لما قضى. {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} 1 : {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} 2. وما في أيديهم ملكه يتصرف فيه كيف يشاء، وهو الذي يشفع الشافع إليه، وقد أخرج أبو الشيخ عن أبي وجرة، قال: لما قفل رسول الله صلى الله عليه وسلم من غزوة تبوك، أتاه وفد من بني فزارة، فقالوا: يا رسول الله ادع ربك أن يغيثنا، واشفع لنا إلى ربك، ويشفع ربك إليك، فقال رسول الله صلى الله عليه وسلم : " ها أنا أشفع إلى ربي، فمن الذي يشفع ربنا إليه؟ لا إله إلا الله العظيم، وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ فهي تئط من عظمته، كما يئط الرحل الجديد " .
(1) قال الذهبي: بإسناد حسن. ولفظه: "ويحك أتدري ما الله؟ إن عرشه على سماواته لهكذا"، وقال بأصبعه "مثل القبة، وإنه ليئط به أطيط الرحل بالراكب"، قال ابن يسار في حديثه "إن الله فوق عرشه، وعرشه فوق سماواته". وفيه إثبات علو الله على خلقه، وأن عرشه فوق سماواته كالقبة، وتفسير سماواته بالعلو كما فسره الصحابة وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 44.
2 سورة يس آية : 82.


باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -393- باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك (1)
عن عبد الله بن الشخير رضي الله عنه (2) قال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم (3)
....................................................................
(1) حماية الشيء صونه عما يتطرق إليه من مكروه وأذى، والمصطفى من الصفوة، فهو صفوة الخليقة وأشرفها على الإطلاق، وحمايته حمى التوحيد صونه عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص، وقد اشتمل هذا الكتاب مع اختصاره على ذلك أو أكثره، وعلى النهي عما ينافي التوحيد أو يضعفه، يعرف ذلك من تدبره.
(2) بكسر الشين وتشديد الخاء، هو ابن عوف بن كعب بن وقدان الحريشي ثم العامري، والد مطرف الفقيه، أسلم يوم الفتح، وله صحبة ورواية.
(3) أي عامر بن صعصعة من عدنان، وعامر بطون كثيرة، كانوا بعالية نجد، وكان في الوفد عامر بن الطفيل بن مالك بن جعفر بن كلاب، وأربد بن قيس بن جزء، وجبار بن سلمى، رؤساء القوم، وكان عامر يريد الغدر برسول الله صلى الله عليه وسلم أو يشركه في الأمر، أو يكون له من بعده، وواعد أربد على ذلك فعصمه الله منهم، وهلكا ببعض الطريق، أربد بصاعقة، وعامر بطاعون في عنقه، وقيل قرحة، ومات في بيت سلولية.

ص -394- فقلنا: أنت سيدنا. فقال: السيد الله تبارك وتعالى (1). فقلنا: وأفضلنا فضلا، وأعظمنا طولا(2). فقال: قولوا بقولكم (3) أو بعض قولكم (4)، ولا يستجرينكم الشيطان "1 رواه أبو داود بسند جيد (5) .
....................................................................
(1) يريد - عليه الصلاة والسلام - أن السؤدد حقيقة لله عز وجل وأن الخلق كلهم عبيد له، والسيد إذا أطلق عليه تعالى فهو بمعنى المالك والمولى والرب. قال ابن عباس: {اللَّهُ الصَّمَدُ} 2 أي السيد الذي كل في جميع أنواع السؤدد). وقوله: " وقوموا إلى سيدكم "3 لعله لم تواجه به سعدا، وكذا قوله: " أنا سيد ولد آدم "4 إظهارا للشجاعة، فيكون فيه تفصيل، أو يدلان على الجواز، وحديثا الباب ونحوهما يدلان على الأدب مع الله عز وجل.
(2) الفضل الخير، خلاف النقيصة، وفضل فلان على غيره إذا غلبه بالفضل، وطال يطول طولا من باب قال، إذا فضل، والطول الفضل والعطاء والقدرة والغنى.
(3) أرشدهم إلى الأدب في ذلك فأمرهم أن يقولوا بقولهم من قبل هذه المقالة، ولا يتكلفوا الألفاظ التي ربما أدت إلى الغلو، أو ما لا يحسن، وأمرهم أن يدعوه بمحمد رسول الله، كما سماه الله عز وجل.
(4) فيه حذف، أي: أودعوا بعض قولكم واتركوه، يريد بذلك الاقتصار في المقال، وذلك أنهم كانوا مدحوه فكره لهم المبالغة ونهاهم عنه.
(5) يستجرين بفتح المثناة التحتية، وسكون السين، وفتح المثناة الفوقية، وسكون الجيم، وكسر الراء، أي لا يتخذنكم جريا، ويقال: الوكيل. وفي النهاية: فيتخذكم جريا، أي رسولا وكيلا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4806) , وأحمد (4/25).
2 سورة الإخلاص آية : 2.
3 البخاري : الجهاد والسير (3043) , ومسلم : الجهاد والسير (1768) , وأبو داود : الأدب (5215) , وأحمد (3/22 ,3/71).
4 مسلم : الفضائل (2278) , وأحمد (2/540).

ص -395- وعن أنس رضي الله عنه " أن ناسا قالوا: يا رسول الله يا خيرنا، وابن خيرنا، وسيدنا وابن سيدنا (1) فقال: يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان (2)، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل "1. رواه النسائي بسند جيد(3) .
....................................................................
(1) الخير ضد الشر، واسم تفضيل، والخيرة من القوم الأفضل، وهو صلى الله عليه وسلم خيار من خيار.
(2) أي يستهيمنكم، أو يذهب بعقولكم، أو يزين لكم هواكم، كره ذلك لهم لئلا يكون وسيلة إلى الغلو فيه والإطراء، وتقدم قوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا عبد الله ورسوله "2. ونهى عن المدح وشدد القول فيه، وقال: " ويحك قطعت عنق صاحبك "3. وقال: " إذا لقيتم المداحين فاحثوا في وجوههم التراب "4. فمواجهة الممدوح بمدحه ولو بما فيه من عمل الشيطان، لما قد تفضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد، ويوقع في أمر عظيم ينافي العبودية الخاصة، فالنبي صلى الله عليه وسلم لما أكمل الله له مقام العبودية، صار يكره أن يمدح صيانة لهذا المقام، وإرشادا للأمة إلى ترك ذلك نصحا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه من الشرك ووسائله.
(3) أرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، وقد وصفه الله بهما في مواضع من كتابه، وهما قوله: عبد الله ورسوله، ولم يحب أن يرفعوه فوق ما أنزله الله عز وجل من المنزلة التي رضيها له، ومع هذا التواضع أجمع أهل العلم على أنه أشرف الخلق، وأفضلهم على الإطلاق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).
3 البخاري : الشهادات (2662) والأدب (6061 ,6162) , ومسلم : الزهد والرقائق (3000) , وأبو داود : الأدب (4805) , وابن ماجه : الأدب (3744) , وأحمد (5/41 ,5/45 ,5/47).
4 مسلم : الزهد والرقائق (3002) , والترمذي : الزهد (2393) , وأبو داود : الأدب (4804) , وابن ماجه : الأدب (3742) , وأحمد (6/5).


باب قول الله تعالى:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -396- باب قول الله تعالى:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1 (2).
....................................................................
(1) أي ما فيها من ذكر عظمة الله، وعلوه على خلقه، وما في معناها من الأحاديث والآثار، قال أهل التفسير: يقول تعالى: ما عظم المشركون الله حق عظمته إذ عبدوا معه غيره، وكفروا نعمه، وكذا قال السدي: ما عظموه حق عظمته. وقال محمد بن كعب: لو قدروا الله حق قدره ما كذبوه. وقال ابن عباس: هم الكفار الذين لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيء قدير فقد قدر الله حق قدره، ومن لم يؤمن بذلك فلم يقدر الله حق قدره.
(2) وقال تعالى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ} 2 كطي الكتاب على ما فيه من المكتوب، وقال النبي صلى الله عليه وسلم : " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيمينه "3 الحديث. وقد ذكره المصنف. وعن أبي هريرة سمعت رسول الله صلى الله عليه وسلم يقول: " يقبض الله الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض؟ "4 متفق عليه. واللفظ لأحمد. وعن ابن عمر أن رسول الله صلى الله عليه وسلم قرأ هذه الآية يوما على المنبر، ويقول هكذا بيده يحركها، يقبل بها ويدبر "يمجد الرب نفسه: أنا الجبار أنا المتكبر، أنا العزيز الحكيم". فرجف برسول الله صلى الله عليه وسلم المنبر، حتى قلنا: ليخرن به. وقال - عليه الصلاة والسلام -: " تكون الأرض يوم القيامة خبزة واحدة، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 سورة الأنبياء آية : 104.
3 البخاري : التوحيد (7413) , ومسلم : صفة القيامة والجنة والنار (2788) , وأبو داود : السنة (4732) , وابن ماجه : المقدمة (198).
4 البخاري : الرقاق (6519) , ومسلم : صفة القيامة والجنة والنار (2787) , وابن ماجه : المقدمة (192) , وأحمد (2/374) , والدارمي : الرقاق (2799).

ص -397- عن ابن مسعود رضي الله عنه قال: " جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السماوات السبع على إصبع (1)، والشجر على إصبع، والماء على إصبع، والثرى (2) على إصبع،
 ....................................................................
= يتكفؤها الجبار بيده، كما يتكفأ أحدكم خبزته "1. وقد جاءت أحاديث كثيرة متعلقة بمعنى هذه الآية، ومذهب السلف فيها وفي أمثالها إمرارها كما جاءت، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، وأن لها معان حقيقة، أثبتوها وفسروها بما يوافق دلالتها، وكانوا إذا سئلوا عن شيء من ذلك لم ينفوا معناه، بل يثبتونه، وإنما ينفون الكيفية، كما قال مالك وغيره: الاستواء معلوم، والكيف مجهول، وتبعهم السلف على ذلك.
(1) الإصبع واحد الأصابع، يذكر ويؤنث، وفيه خمس لغات، وقيل عشر، فتح الهمزة وضمها وكسرها مع الحركات الثلاث في الباء، والعاشرة أصبوع، وأفصحهن، كسر الهمزة وفتح الباء. والحبر: بفتح الحاء وكسرها واحد أحبار اليهود، قيل: الكسر أفصح. وهو العالم بتحبير الكلام وتحسينه، سمي حبرا لما يبقى من أثر علومه في قلوب الناس، وآثار أفعاله الحسنة المقتدى بها. وقال أبو عبيد: يرويه المحدثون كلهم بالفتح، أي يجد الحبر ذلك الوصف في كتبهم. قال المصنف: وفيه أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها. وفيه إثبات الأصابع للرحمن جل وعلا، على ما يليق بجلاله وعظمته، وفي الحديث: "القلب بين إصبعين من أصابع الرحمن"2
(2) الثرى التراب الندي، ولعل المراد هنا الأرض، والشجر ما له ساق صلب كالنخل وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الرقاق (6520) , ومسلم : صفة القيامة والجنة والنار (2792).
2 مسلم : القدر (2654) , وأحمد (2/168 ,2/173).

ص -398- وسائر الخلق على إصبع (1)، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} (2) " الآية 1.
وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن، فيقول: أنا الملك أنا الله (3) "2.
وفي رواية للبخاري: " يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع "3 أخرجاه (4).
....................................................................
(1) أي وباقي المخلوقات على إصبع، وسائر الشيء باقيه باتفاق أهل اللغة.
(2) أخرجه البخاري ومسلم وغيرهما من طرق، وفي رواية: " جاء رجل من أهل الكتاب إلى النبي صلى الله عليه وسلم فقال: يا أبا القاسم أبلغك أن الله يحمل الخلائق على إصبع، والسماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع ؟ فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه "4. قال: وأنزل الله:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 5 الآية. والنواجذ جمع ناجذ، قيل: إنها أقصى الأضراس، وهي أربعة تنبت بعد البلوغ، أي استغرق في الضحك وبالغ فيه حتى بدت، والمراد المبالغة في الضحك، من غير أن يراد ظهور نواجذه، أو هي الأسنان بين الضرس والناب كما في المصباح، أو الضواحك، وقال ثعلب: المراد الأنياب، وهي التي تبدو عند الضحك.
(3) سبحانه وتعالى، فهو مالك الملك، ذو الألوهية والعبودية على خلقه أجمعين، وهززت الشيء من باب قتل، حركته فاهتز.
(4) هكذا في مسلم، قال الحميدي: وهي أتم. ورواية البخاري: إن الله يقبض يوم القيامة الأرضين، وتكون السماء بيمينه. وقال ابن عباس - رضي الله =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
2 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
4 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
5 سورة الأنعام آية : 91.

ص -399- ولمسلم عن ابن عمر مرفوعا: " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون، أين المتكبرون ؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون أين المتكبرون ؟ "1. وروي عن ابن عباس - رضي الله عنهما - قال: " ما السماوات السبع، والأرضون السبع، في كف الرحمن إلا كخردلة في يد أحدكم " (1). وقال ابن جرير: حدثني يونس (2)
....................................................................
= عنهما -: يطوي الله السماوات السبع بما فيها من الخليقة، والأرضين السبع بما فيها من الخليقة، يطوي ذلك كله بيمينه، يكون ذلك في يده بمنزلة الخردلة، حبة صغيرة جدا. وهذه الأحاديث وما في معناها تدل على عظمة الله، وعظيم قدرته، وعظيم سلطانه، وقد تعرف إلى عباده بصفات كماله، وعجائب مخلوقاته، وكلها تدل على جلاله وعظمته، وأنه هو المعبود وحده، لا شريك له في ربوبيته، ولا في إلهيته، وتدل على إثبات صفاته، كما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم على ما يليق بجلاله وعظمته. وفيها وفي غيرها إثبات اليمين والشمال، وقال - عليه الصلاة والسلام -: " وكلتا يدي ربي يمين مباركة "2 .
(1) رواه معاذ بن هشام الدستوائي، حدثنا أبي عن عمرو بن مالك، عن أبي الجوزاء، عن ابن عباس، ولفظه: "في يد الله". قال الشارح: وهذا الإسناد صحيح، وتقدم نحوه. وفيه إثبات الكف للرحمن،وعظمته وصغر السماوات والأرض وما فيهما بالنسبة إلى عظمة الله غاية الصغر، مع ما ترى من كبرهما وسعتهما.
(2) هو ابن عبد الأعلى أبو موسى الصدفي الثقة، روى عن ابن عيينة وابن وهب وغيرهما، وعنه ابن خزيمة وخلق، مات سنة 264 هـ، وله 92 سنة .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7413) , ومسلم : صفة القيامة والجنة والنار (2788) , وابن ماجه : المقدمة (198) والزهد (4275) , وأحمد (2/87).
2 الترمذي : تفسير القرآن (3368).

ص -400- أنبأنا ابن وهب قال: قال ابن زيد: حدثني أبي (1) قال: قال رسول الله صلى الله عليه وسلم : " ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس (2) ". قال: وقال أبو ذر: سمعت رسول الله صلى الله عليه وسلم يقول: " ما الكرسي في العرش إلا كحلقة من حديد، ألقيت بين فلاة من الأرض (3) ".
....................................................................
(1) هو زيد بن أسلم العدوي، مولى عمر، أبو عبد الله، أو أبو سالم المدني، عالم ثقة مات سنة 136 هـ، وابنه عبد الرحمن يضعف، روى عن أبيه، وابن المنكدر وغيرهما، وعنه ابن وهب وعكرمة ومسروق وغيرهم، مات سنة 182 هـ، ورواه أيضا بهذا الطريق واللفظ: أصبغ بن الفرج وهو مرسل.
(2) بضم التاء القاع المستدير المتسع الأطلس، كما قيل:

وواجهت ترسا من متون صحاري

ويقال: الترس صفحة فولاذ تحمل لاتقاء السيف، والمراد الأول، وفيه صغر السماوات بالنسبة إلى الكرسي. وقال السدي: الكرسي تحت العرش، والسماوات والأرض في جوف الكرسي. قال ابن عباس: الكرسي موضع القدمين.
(3) الفلاة الصحراء الواسعة، أو المفازة لا ماء فيها، أو القفر. وأبو ذر هو الغفاري الصحابي المشهور، واسمه جندب بن جنادة بن سكن بن قيس بن بياض الغفاري، من السابقين إلى الإسلام، ما أظلت الخضراء، ولا أقلت الغبراء أصدق لهجة منه، توفي بالربذة سنة 31 هـ. وصنيع المصنف - رحمه الله - يوهم أن ذلك عطف على قول زيد بن أسلم قال: قال رسول الله صلى الله عليه وسلم وليس كذلك، فإن حديث أبي ذر رواه يحيى بن سعيد العبشمي، حدثنا ابن جريج عن عطاء عن =

ص -401- وعن ابن مسعود رضي الله عنه قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم " (1).
....................................................................
= عبد الله بن عمير، عن أبي ذر: " أي آية أعظم ؟ قال: "آية الكرسي، ما السماوات السبع في الكرسي إلا كحلقة ملقاة في أرض فلاة، وفضل العرش على الكرسي كفضل الفلاة على تلك الحلقة "، قال النووي: يحيى الأموي صدوق، ولعله - رحمه الله - أراد عطفه على ابن جرير، فقد رواه هو وأبو الشيخ والبيهقي وابن مردويه، عن أبي ذر، أنه قال: سئل النبي صلى الله عليه وسلم عن الكرسي فقال: " يا أبا ذر ما السماوات السبع، والأرضون السبع عند الكرسي إلا كحلقة ملقاة بأرض فلاة، وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة ". وأخرج سعيد بن منصور وعبد بن حميد، وأبو الشيخ والبيهقي عن مجاهد قال: " ما السماوات والأرض في الكرسي إلا كحلقة بأرض فلاة، وما موضع كرسيه من العرش، إلا مثل حلقة في أرض فلاة "، أي وسط فلاة، بل عد بعض أهل العلم أن السماوات السبع والأرضين السبع، وما فيهما وما بينهما بالنسبة إلى العرش، كحلقة في فلاة من الأرض، من المتواتر، وفيه دلالة على عظم العرش بالنسبة إلى الكرسي، وتقدم أنه فوق السماوات كالقبة. قال شيخ الإسلام: العرش مقبب، ولم يثبت أنه مستدير مطلقا، بل ثبت أنه فوق الأفلاك، وأن له قوائم، فيجب أن يعلم أن العالم العلوي والسفلي بالنسبة إلى الخالق جل وعلا في غاية الصغر.
(1) فهو سبحانه فوق جميع المخلوقات، مستو على عرشه بائن من خلقه، فله العلو الكامل من جميع الوجوه، علو القدر، وعلو القهر، وعلو الذات. =

ص -402- أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله (1).
....................................................................
= قال شيخ الإسلام: ((وهذا كتاب الله من أوله إلى آخره، وسنة نبيه، وكلام الصحابة والتابعين، وكلام سائر الأمة، مملوء بما هو إما نص أو ظاهر أن الله فوق كل شيء، وأنه فوق العرش، فوق السماوات، مستو على عرشه)). وقال أبو عمرو الطلمنكي في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته. وقال فيه أيضا: أجمع أهل السنة على أن الله استوى على عرشه على الحقيقة لا على المجاز. ثم قال: أجمع المسلمون أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} 1. ونحو ذلك من القرآن أن ذلك علمه، وأن الله فوق السماوات بذاته، مستو على عرشه كيف شاء، وهذا كثير في كلام الصحابة والتابعين، والأئمة المهتدين، أثبتوا ما أثبته الله في كتابه، على لسان رسوله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته، ونفوا عنه مشابهة المخلوقين، ولم يمثلوا ولم يكيفوا، وبدعوا وضللوا من خالفه من الجهمية النفاة. وذكر ابن القيم مائة دليل من القرآن، وذكر أن عليه إجماع المرسلين، وليس في كتاب الله، ولا في سنة رسوله، ولا جاء عن أحد من السلف المقتدى بهم حرف واحد يخالفه.
(1) يعني ابن مسعود. وابن مهدي هو: عبد الرحمن بن مهدي بن حسان بن عبد الرحمن العنبري مولاهم، أبو سعيد البصري، ثقة حافظ، عارف بالرجال والحديث، قال ابن المديني: ما رأيت أعلم منه. روى عن جرير وعكرمة وخلق، وعنه ابن المبارك وابن وهب وخلق، مات سنة 198 هـ. وحماد هو: ابن سلمة بن دينار البصري أبو سلمة، مولى تميم ويقال قريش، ثقة عابد أثبت الناس في ثابت، روى عن ثابت وقتادة وخلق، وعنه ابن جريج والثوري وابن المبارك وخلائق، مات سنة 160 هـ. وعاصم هو: ابن بهدلة وهو ابن أبي النجود الأسدي مولاهم، الكوفي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 4.

ص -403- ورواه بنحوه المسعودي، عن عاصم، عن أبي وائل (1)، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " هل تدرون كم بين السماء والأرض؟ (2)، قلنا: الله ورسوله أعلم (3).
....................................................................
= أبو بكر المقرئ، صدوق روى عن زر وأبي وائل وأبي صالح وخلق، وعنه الأعمش والحمادان وجماعة، مات سنة 127 هـ، وزر بكسر الزاي وتشديد الراء بن حبيش ابن حباشة بن أوس بن بلال، الأسدي الكوفي، أبو مريم، ثقة جليل، أدرك الجاهلية، وروى عن عمر وعلي وغيرهما، وعنه إبراهيم النخعي وعاصم وخلق، مات سنة 83 هـ، وله 137 سنة.
(1) هو سعيد بن سلمة الأسدي الكوفي، أدرك رسول الله صلى الله عليه وسلم ولم يره، روى عن أبي بكر وغيره من الصحابة، أدرك سبعا من الجاهلية، ومات سنة 72 هـ. والمسعودي هو عبد الرحمن بن عبد الله بن عتبة بن مسعود الكوفي، ثقة روى عن أبي إسحاق السبيعي، وعلقمة والقاسم وغيرهم، وعنه السفيانان وشعبة وعاصم وخلق، مات سنة 166 هـ.
(2) وأخرجه عبد الله بن أحمد في كتاب السنة، وابن المنذر، والطبراني، وأبو الشيخ، وأبو عمرو الطلمنكي، واللالكائي، وابن عبد البر، والبيهقي وغيرهم.
(3) أخرج السؤال بصيغة الإستفهام ليكون أبلغ في النفوس.
فيه حسن الأدب مع الله، وإسناد العلم إلى الرسول صلى الله عليه وسلم في حال حياته، وأما بعد وفاته صلى الله عليه وسلم فيقال: الله أعلم.

ص -404- قال: بينهما مسيرة خمسمائة سنة، وبين كل سماء إلى سماء مسيرة خمسمائة سنة ، وكثف كل سماء مسيرة خمسمائة سنة (1)، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض (2)، والله فوق ذلك، لا يخفى عليه شيء من أعمال بني آدم ". رواه أبو داود وغيره (4).
....................................................................
(1) الكثف السمك والغلظ، ضد اللطافة، ويدل على المسافة بينهما ظاهر قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ} 1. وفيه عظم السماوات، وسعة ما بينهن، وكذا الأرض مثلهن .
(2) وتقدم في حديث ابن مسعود: "وبين الكرسي والماء خمسمائة عام". ولا منافاة بينهما؛ لأن الكرسي فوق السماوات، وهذا من أبهر آيات الله كما أن الأرض مغمورة بالبحر، واليابس منها نحو الربع، وهي محفوفة بعنصر الماء، كأنها عنبة طافية عليه، وهو فوقها ولا يطغى عليها، وإنما انحسر الماء عن بعض جوانبها، لما أراد الله من تكوين الحيوانات فيها، وعمرانها ببني آدم، الذي له الخلافة على سائرها، فكذا السماوات بينها وبين العرش بحر، سمكه طول ما بين السماء والأرض.
(3) هذا الحديث كأمثاله يدل على علو الله وعظمته، وعظم مخلوقاته، وفيه التصريح بأن الله فوق خلقه على عرشه، بائن من خلقه، كما جاء بذلك الكتاب والسنة، وله شواهد في الصحيحين وغيرهما، وأورده المصنف مختصرا، والذي في سنن أبي داود عن العباس بن عبد المطلب، قال: " كنت في البطحاء، في عصابة فيهم رسول الله صلى الله عليه وسلم فمرت بهم سحابة، فنظر إليها فقال: ما تسمون هذه ؟ قالوا: السحاب. قال: " والمزن " قالوا: والمزن قال: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 12.

ص -405- .............................................................................................
= "والعنان" قالوا: والعنان "1. قال أبو داود: ولم أتقن العنان جيدا.
قال: " هل تدرون ما بعد ما بين السماء والأرض ؟ قالوا: لا ندري. قال: إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة، ثم السماء فوقها كذلك، حتى عد سبع سماوات، ثم فوق السابعة بحر بين أسفله وأعلاه كما بين سماء إلى سماء، ثم فوق ذلك ثمانية أو عال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش، بين أسفله وأعلاه كما بين سماء إلى سماء، ثم الله فوق ذلك "2. أخرجه الترمذي وابن ماجه، وقال الترمذي: حسن غريب. وقال الذهبي: رواه أبو داود بإسناد حسن، وروى أحمد والترمذي نحوه من حديث أبي هريرة، وفيه: " بعد ما بين سماء إلى سماء خمسمائة عام، وكذلك الأرضون ". ولفظ أحمد في الأرضين سبعمائة عام، حتى عد سبع أرضين، ولا منافاة بينها؛ لأن تقدير ذلك بخمسمائة عام هو بسير القافلة، ونيف وسبعين على سير البريد، وحكى شيخ الإسلام وغيره الإجماع على أنها مستديرة، والمراد كل واحدة فوق الأخرى محيطة بها، والتي تحتها في وسطها، حتى ينتهي الأمر إلى السفلى، وفي وسطها المركز، وقال: الأفلاك مستديرة بالكتاب والسنة والإجماع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : تفسير القرآن (3320) , وأبو داود : السنة (4723) , وابن ماجه : المقدمة (193).
2 الترمذي : تفسير القرآن (3320) , وأبو داود : السنة (4723) , وابن ماجه : المقدمة (193).

ص -406- خاتمة
ابتدأ المصنف - رحمه الله - هذا المصنف القيم الذي لم يسبق إليه ببيان توحيد الإلهية؛ لأن أكثر الأمة ممن تأخر قد جهلوا هذا التوحيد، وأتوا بما ينافيه من الشرك والتنديد، فقرره كما ترى أحسن تقرير وأبينه، ثم ختم كتابه بتوحيد الأسماء والصفات؛ ليكون هذا الكتاب حاويا لأنواع التوحيد الثلاثة التي أشار إليها العلامة ابن القيم بقوله:

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعله وكذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

ولأن هذا العلم قد خاض فيه من ينتسب إليه ممن قد أخذ عن أهل الكلام وغيرهم، لظنهم أنهم على شيء، فقرروا مذهب الجهمية، وألحدوا في توحيد الأسماء والصفات، وخالفوا ما دلت عليه الآيات المحكمات، والنصوص الثابتة عن الثقات من غير التفات، فهدى الله هذا الإمام - قدس الله روحه - إلى معرفة التوحيد، فقرره ووضحه بالأدلة من الكتاب والسنة وكلام سلف الأمة، ولقد – والله - وضح التوحيد الذي أرسلت من أجله الرسل، وأنزلت الكتب، أحسن توضيح، وبينه أبين تبيين، وزيف الشرك، وحذر منه أبلغ تحذير، فجزاه الله عن الإسلام والمسلمين أحسن الجزاء، ورفع درجته في المهديين، ونظمنا في سلكهم أجمعين، والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه والتابعين، وسلم تسليما كثيرا إلى يوم الدين.


كلمة المترجم - تقوية الإيمان

رسالة التوحيد المسمى بـ تقوية الإيمان

كلمة المترجم
بسم اللَّه الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، وخاتم النبيين، وإمام المتقين، قائد الغر المحجلين، محمد وآله وصحبه الغر الميامين، ومن تبعهم بإحسان إلى يوم الدين، من الأئمة المهديين، والدعاة المصلحين، المجددين لهذا الدين، الذين لم يزالوا ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، جزاهم اللَّه عن الإسلام والمسلمين، أفضل ما جزى العلماء الراسخين، النائبين عن الأنبياء والمرسلين.
أما بعد: فقد كنا نشعر بمسيس الحاجة منذ زمن طويل إلى نشر كتاب واضح المنهج، صريح العبارة، مشرق الديباجة، سهل المتناول، ينم عن إخلاص مؤلفه، وصدق لهجته، وتوجع قلبه مما يرى الناس عليه في عصره من الجهل لغاية الخلق، وبعثة الأنبياء والرسل أجمعين، من إخلاص الدين لله، وإفراد العبادة له، والخوف والرجاء منه، والاستغاثة به، والتضرع إليه، ولما كان يرى من انتشار العقائد والعادات، التي جاءت الأديان السماوية لمحوها، وأنزلت الكتب وبعثت الرسل لمحاربتها والتخليص منها، حتى أصبح الناس من ذلك في جاهلية جهلاء، وفتنة عمياء، واحتاجوا إلى دعوة صارخة سافرة إلى الدين الخالص، والحنيفية السمحة.
وقد شرح اللَّه صدر الشيخ محمد زكريا الكاندهلوي في مدينة الرسول صلى اللَّه عليه وسلم

(1/27)

في شهر ذي الحجة 1393 هـ لنقل كتاب " تقوية الإيمان " للإمام المجاهد، الداعي إلى اللَّه، الشهيد في سبيل اللَّه، الشيخ إسماعيل بن عبد الغني بن أحمد ولي اللَّه بن عبد الرحيم العمري الدهلوي " ش 1246 هـ "، فإنه كتاب أصبح شعارًا وعلمًا للدعوة إلى التوحيد، وبيان الحق الصريح، وقد نفع اللَّه به خلائق في شبه القارة الهندية لا يحصيهم إلا من أحصى رمل عالج وحصى البطحاء.
وقد صدر هذا الكتاب عن قلب جريح متقطع بمشاهدة ما كان عليه المسلمون من بعدٍ عن التعاليم الإسلامية، وخضوع للوثنية الهندية، وتمسك بالعادات الجاهلية، وقد زاد في تأثيره وقبوله، دموع عين باكية على الإسلام، ودم زكي أريق في سبيل إحياء هذا الدين، وتنقيته من الجاهلية، وتأسيس حكومة شرعية تقوم على منهاج الكتاب والسنة، ويكون الدين كله لله.
وقد قرن رحمه اللَّه الدعاء بالدعوة، والجهد بالجهاد، والشهادة للحق بالشهادة في الحق، وذلك لباب التوحيد، وغاية الْإخلاص، وكمال الصدق، وتمام الوفاء، وصدق اللَّه العظيم: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا} [الأحزاب: 23] ، فكان لكتابه من القبول والتأثير، والذيوع والانتشار، ما لا يكون إلا لكتابات كبار المخلصين، والعلماء العاملين، والدعاة المجددين.
وسر قوة الكتاب في صراحته وتشخيصه للأدواء، ومظاهر الشرك، ومواضع الانزلاق، وأنه يضرب على الوتر الحساس، ويصيب ضعف الاعتقاد، وما فتن به المسلمون في العهد الأخير، من الغلو والتقديس والتعظيم، وتقليد الأمم الوثنية، والعادات الجاهلية، في صميمه، وقد اعتاد الناس أن لا يفزعوا للمواعظ والخطب

(1/28)

التي تلقى على المنابر، أو البحوث العلمية التي تتناول موضوع التوحيد والشرك بصفة إجمالية عامة، إذا لم تتعرض للأمراض التي يعانونها، والأخطاء التي يرتكبونها، والعادات التي لا يمكنهم الفطام عنها، وللأشخاص والأماكن والشعائر التي يغلون فيها، فيتجاهلون كل ذلك، ويتظاهرون بأن الواعظ أو الكاتب لا يعنيهم، وإنما يعني المشركين القدامى، وعباد الأوثان في الجاهلية الأولى، أما إذا تعرض هذا الكاتب أو الواعظ لواقع حياتهم، ووضع يده على عللهم وأسقامهم، وحدد مواضع فتنتهم، لم يسعهم أن يتغافلوا عنه، فأعلنوا الحرب عليه، ونادوا بعدائه، وهذا شأن الداعي المخلص الذي ملكته الفكرة، واستحوذ عليه الشعور، وتذوق القرآن، ومنهج الأنبياء في دعوتهم تذوقًا حقيقيًا، فإنه لا يبالي أرضيَ الناس أم سخطوا، إن همه الوحيد أن
يبلغ رسالة القرآن، ويرضي ربه، ويريح ضميره، ويبرئ ذمته.
ويحسن هنا أن أنقل ما كتبته في كتابي " رجال الفكر والدعوة في الإسلام " وأنا أتكلم عن سر تأثير الإمام الحسن البصري في المجتمع الإسلامي في مستهل القرن الثاني الهجري، ونفوذه في القلوب والعقول، وأن المجتمع لم يستطع أن يتجاهله، وأن يمر به مر الكرام، قلت: " إنه ضرب على الوتر الحساس، ونزل في أعماق المجتمع، ووصف أمراضه، وانتقده انتقاد الحكيم الرفيق، والناصح الشفيق، لقد كان عصره يغص بالدعاة والوعاظ، ولكن المجتمع لم يخضع خضوعه للحسن، لأنه كان يمس قلبه، وينزل في صميم الحياة، ويعارض التيار ".
لذلك كله وقع اختيارنا على نقل معاني هذا الكتاب، ومحتوياته إلى لغة الضاد في أسلوب عصري رشيق، وتعبير سهل سائغ.
وقد طلب منا الشيخ الجليل محمد زكريا السابق ذكره، أن يكون بداية هذا العمل في مسجد الرسول صلى اللَّه عليه وسلم، وقد يسر اللَّه ذلك في سلخ ذي الحجة 1393 هـ

(1/29)

في ساعة مباركة قبل زوال الشمس يوم الأربعاء، فكتبت السطور الأولى من المقدمة في مكان بين باب الرحمة وباب جبرائيل، مكتظ بالحجاج الوافدين، والمشتغلين بالذكر والتسبيح، والصلاة على النبي صلى اللَّه عليه وسلم، وفي جو من السكينة، والخشوع والحب، ونحمد اللَّه أن كانت فاتحة هذا العمل في هذا المسجد العظيم، الذي انبثق منه هذا النور وانطلقت موجة التوحيد، والدعوة إلى اللَّه إلى أنحاء العالم، فبددت الظلام، وغمرت القلوب بفيض من الْإيمان، ونور التوحيد، وطهرت النفوس، وأشرقت الأرض بنور ربها، وتمت نعمة اللَّه على عباده.
ويسّر اللَّه إتمام هذا العمل، والقيام به بقدر الطاقة في مدة قريبة، وأيام معدودة، والحمد لله الذي بعزته وجلاله تتم الصالحات.
ورأينا أن نلحق بالكتاب ترجمة مؤلفه العلّامة الشيخ إسماعيل بن عبد الغني بن ولي اللَّه الدهلوي، مقتبسة من المجلد السابع لكتاب (نزهة الخواطر وبهجة المسامع والنواظر " للعلامة السيد عبد الحي الحسني، ليطلع القارئ على علو كعب المؤلف في العلوم الدينية، ورسوخ قدمه في الدين، وحسن بلائه في الإسلام، وغيرته على نقاء العقيدة وأصالتها، وقد أجاد من قال: " إن ترجمة المؤلف نسب الكتاب " ولذلك أكثرَ المؤلفون في الإسلام من تأليف كتب الطبقات والتراجم، والسير والأخبار، وأجادوا في ذلك وأفادوا، ووضعنا عناوين جانبية للكتاب، وتناولنا بعض الكلمات والعادات المحلية، والأعلام التي تختص بالهند بالشرح والإِيضاح والتعريف، حتى يسهل على القارئ العربي الكريم، فهم الكتاب والتذوق به.

(1/30)

ونقلنا بعض المقتطفات من كلام بعض أعلام هذه الأمة وأئمتها تأييدًا لبعض ما ورد في هذا الكتاب من تعبيرات وعبارات لم يألفها كثير من الناس لشيوع الأساليب الإصلاحية في العهد الأخير، التي تعتمد على مجاراة العواطف، ومسايرة المعروف المألوف، إيثارًا لتوسيع الدعوة على تعميقها، وتبليغ العقيدة على ترسيخها، وجلب المنفعة على دفع المضرة،
وتفاديًا من وحشة الناس، وسخط العامة، ولكل وجهة هو موليها.
ويعرف القارئ العربي من خلال هذا الكتاب، وما ورد فيه من ذكر أنواع الانحراف والضلال، وتقليد الأكثرية من سكان الهند، مدى تغلغل الحضارة الهندية، والعادات الجاهلية والتقاليد الوطنية في أحشاء المجتمع الإسلامي الهندي، وخضوع المسلمين في هذه البلاد، للفلسفة الهندية البرهمية، والهند - كما يعرف المطلع على التاريخ القديم - من أعرق بلاد اللَّه في الوثنية، فهي فيها قديمة وأصيلة، إذ كانت في كثير من البلاد جديدة ودخيلة، وقد عجنت فلسفتها وحضارتها، وآدابها، وعلم الفلك، والعلوم الرياضية، والتقويم، فضلًا عن الديانات، بهذه الوثنية، فهي أرض المؤلهين والمؤلهات، وأرض الأساطير والروايات، وأرض الأعياد والمواسم، والمهرجانات والمآتم، تذكارًا لحوادث تاريخية دينية، وأبطال قومية خرافية، أثر كل ذلك في حياة المسلمين وعاداتهم تأثيرا عميقًا، وغم عليهم الأمر على مدى الأيام، والتبس الحق بالباطل بتهاون الحكام والسلاطين، وقلة انتشار علم الحديث، وكتب السنة الصحيحة، ورواجها، وشدة اختلاط المسلمين بجيرانهم في كل مدينة وقرية، وحي وزقاق، حتى قيض اللَّه للصدع بالدعوة، وتمييز الحق من الباطل،
والقشور من اللباب رجالًا من علماء الدين، والدعاة المرشدين.
وكان ذلك من أقوى الأسباب التي حملت مؤلف هذا الكتاب - وقد نشأ في بيئة هندية خالصة، وفي مركز هذه الحضارة - على أن يكون صريح العبارة، قوي العارضة، مرهف الحس في هذا الموضوع، لا يحتفل بالنقد واللائمة، ولا يبالي

(1/31)

بسخط الخاصة والعامة، ولو طالت به الحياة، ووجد فرصة للدعوة والبقاء في الهند، فربما أخذ الأمر بالتدريج، ومشى الهوينا، ولكنه كان مضطرًا إلى مغادرة الهند، وكأن حادي الشوق يحدو به إلى الجهاد، والشهادة في سبيل اللَّه، فألف هذا الكتاب إتمامًا للحجة، وبراءة للذمة، وجعلها كلمة باقية في عقبه لعلهم يرجعون.
وليس الأمر مقصورًا على الهند التي بعدت عن مهد الإسلام ومهبط الوحي، ودخلها الإسلام عن طريق بلاد العجم، وقد فقد الشيء الكثير من قوته وجدته، بل تبلبلت العقيدة الإسلامية، واختلطت بشيء كثير من البدع والضلالات في العواصم الإسلامية وبلاد العرب، في القرن السابع والثامن الهجريين، بتأثير الشعوب غير العربية التي دخلت في الإسلام جديدة، وحملت معها رواسب كثيرة من دياناتها وعاداتها، واختلاط المسلمين مع غير المسلمين والعجم، ونفوذ الحكومة الباطنية والإِسماعيلية في مصر والشام وتأثيرهما، وانتشار تعليمات بعض المتصوفين الجهلة، ومن قرأ كتابي شيخ الإسلام ابن تيمية " الرد على البكري "، و " الرد على الأخنائي " عرف الشيء الكثير من غلو الجهال في الأئمة والمشايخ والأولياء والصالحين، واعتقاداتهم الفاسدة، وعاداتهم الجاهلية، ولا يزال لهذا الغلو والتعظيم بغير ما أمر اللَّه به، وشرع ما لم يأذن به اللَّه، آثار باقية في بلاد المسلمين والعرب، تستوجب دعوة قوية صريحة، وحكمة بليغة، لذلك ليست فائدة هذا الكتاب محدودة في الهند، بل تعم جميع الأوساط التي استطاع الشيطان أن يتسرب إليها، وانتشر فيها من
العقائد والعادات ما لا يرضاها الإسلام، ولا يقرها الشرع، ولا يقبلها ضمير المسلم الواعي.
وقد أسمينا هذه الترجمة بـ " رسالة التوحيد للعلامة الشيخ إسماعيل الشهيد " لأن هذا الاسم أدل على مسماه، وقد تولى المؤلف نقل كتابه الذي وضعه بالعربية، وسماه بـ " رد الإشراك " وقد طارت العنقاء بهذا الأصل العربي وفُقِد، وتسميتنا أقرب إلى تسميته الأصلية.
والله نسأل أن ينفع بهذه الترجمة كما نفع بالأصل، ويشرح بها صدور المؤمنين، وعلى اللَّه قصد السبيل.
أبو الحسن علي الحسني الندوي
غرة ربيع الأول 1394 هـ

(1/32)


ترجمة المؤلف - تقوية الإيمان

رسالة التوحيد المسمى بـ تقوية الإيمان

ترجمة المؤلف
الشيخ العالم الكبير، العلامة المجاهد في سبيل اللَّه، إسماعيل بن عبد الغني بن ولي اللَّه بن عبد الرحيم العمري الدهلوي، أحد أفراد الدنيا في الذكاء، والفطنة، والشهامة، وقوة النفس، والصلابة في الدين.
ولد بدهلى لاثنتي عشرة من ربيع الثاني سنة ثلاث وتسعين ومائة وألف، وتوفي والده في صباه، فتربى في مهد عمه الشيخ عبد القادر بن ولي اللَّه الدهلوي، وقرأ عليه الكتب الدرسيّة، واستفاد من عمّيه الشيخ رفيع الدين، والشيخ عبد العزيز أيضًا، ولازمهما مدة طويلة، وصار بحرًا زاخرا في المعقول والمنقول، ثم لازم السيد الإمام أحمد بن عرفان، وسافر معه إلى الحرمين

(1/33)

الشريفين سنة سبع وثلاثين ومائتين وألف، فحج وزار، ورجع معه إلى الهند، وساح البلاد والقرى بأمره سنتين، فانتفع به خلق لا يحصون بحد وعد، ثم سافر معه إلى الحدود سنة إحدى وأربعين ومائتين وألف، فجاهد معه في سبيل اللَّه، وكان كالوزير للْإمام، يجهز الجيوش، ويقتحم المعارك العظيمة بنفسه حتى استشهد في " بالاكوت " من أرض " ياغستان ".
وكان نادرة من نوادر الزمان، وبديعة من بدائعه الحسان، مقبلًا على اللَّه بقلبه وقالبه، مشتغلا بالإِفادة، والعبادة، مع تواضع وحسن أخلاق، وكرم وعفاف، وشهامة نفس وصلابة دين، وحسن محاضرة، وقوة عارضة، وفصاحة ورجاحة، فإذا جالسه منحرف الأخلاق أو من له في المسائل الدينية بعض شقاق، جاء من سحر بيانه بما يؤلف بين الماء والنار، ويجمع بين الضب والنون، فلا يكاد يفارقه إلا وهو عنه راض.
قال الشيخ محسن بن يحيى الترهتي في " اليانع

(1/34)

الجني ": إنه كان أشدهم في دين اللَّه، وأحفظهم للسنة، يغضب لها، ويندب إليها، ويشنع على البدع وأهلها.
وقال صديق بن الحسن القنوجي في " الحطة بذكر الصحاح الستة " في ذكر الشيخ ولي اللَّه بن عبد الرحيم الدهلوي: " إن ابن ابنه المولوي محمد إسماعيل الشهيد، اقتفى أثر جده في قوله وفعله جميعًا، وتمم ما ابتدأه جده، وأدى ما كان عليه، وبقي ما كان له، والله تعالى مجازيه على صوالح الأعمال، وقواطع الأقوال، وصحاح الأحوال، ولم يكن ليخترع طريقًا جديدًا في الإسلام، كما يزعم الجهال، وقد قال اللَّه تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} وهو رحمه اللَّه تعالى أحيا كثيرًا من السنن المماتات، وأمات عظيمًا من الأشراك، والمحدثات، حتى نال درجة الشهادة العليا، وفاز من بين أقرانه بالقدح المعلى، وبلغ منتهى أمله، وأقصى أجله.
مصنفاته:
وأما مصنفاته فهي عديدة، أحسنها كتابه " الصراط المستقيم " بالفارسي، جمع فيه ما صح عن شيخه السيد الْإمام قولًا وفعلًا، وفيه بابان من إنشاء صاحبه الشيخ عبد الحي بن هبة اللَّه الصديق البرهانوي،

(1/35)

ومنها " إيضاح الحق الصريح في أحكام الميت والضريح " في بيان حقيقة السنة والبدعة، ومنها " منصب إمامة " في تحقيق منصب النبوة والإِمامة، وهو مما لم يسبق إليه، ومنها رسالة له في " مبحث إمكان النظير وامتناع النظير " كلها بالفارسية، ومنها مختصر له بالعربية في أصول الفقه، ومنها رسالة له بالعربية في " رد الإشراك والبدع " رتّبها على بابين، ومنها " تنوير العينين في إثبات رفع اليدين " بالعربية، ومنها " سلك نور " مزدوجة له بالهندية، ومنها " تقوية الْإيمان " كتاب مشهور له بالهندية، وهو ترجمة الباب الأول من رسالة في " رد الإشراك " [ومنها كتاب " عبقات " في الفلسفة والحكمة، تجلى فيها ذكاؤه، واقتداره على هذا العلم] (1) .
وقال أحمد بن محمد المتقي الدهلوي (2) في " آثار الصناديد ": (إن له رسالة في المنطق، ادعى فيها أن الشكل الرابع من أجلى البديهيات، والشكل الأول خلافه، وأقام على ذلك الادعاء من البراهين ما لم يندفع، ولم يجترئ على دفعها أحد من معاصريه " (3) .
_________
(1) من زيادة مترجم هذا الكتاب.
(2) هو السيد أحمد خان مؤسس الجامعة الإسلامية بعلي كره الهند.
(3) ملتقطًا من (نزهة الخواطر وبهجة المسامع والنواظر) الجزء السابع للعلامة السيد عبد الحي الحسني اليربلوي رحمه اللَّه تعالى.

(1/36)

والشيخ إسماعيل قتل في سبيل اللَّه لستِّ ليالٍ بقين من ذي القعدة سنة ست وأربعين ومائتين وألف بمعركة " بالاكوت ".

(1/37)


مقدمة الكتاب - تقوية الإيمان

رسالة التوحيد المسمى بـ تقوية الإيمان

بسم اللَّه الرحمن الرحيم

مقدمة الكتاب
خطبة الكتاب:
يا رب لك ألف ألف حمد وشكر على ما أنعمت به علينا من نعم لا تعد ولا تحصى، وعلى ما هديتنا إلى الدين القويم، والصراط المستقيم، وأرشدتنا إلى الدين الخالص، والتوحيد النقي، وخرطتنا في سلك أمة نبيك وحبيبك محمد صلى اللَّه عليه وسلم، وبعثت فينا رغبة في تعلم هديه، وألهمتنا حب خلفائه الذين يقودون إلى مسالكه، ويهدون بالحق وبه كانوا يعدلون، اللهم فصلّ وسلم على حبيبك، وآله وأصحابه، وخلفائه ألف ألف صلاة وسلام، وارحم أتباعهم، وأشركنا معهم، وأحينا على طريقهم ما عشنا، وتوفنا عليه إذا أمتّنا، واحشرنا في زمرتهم إذا بعثتنا.
قوام العبودية تصحيح العقيدة والإيمان:
أما بعد: فاعلموا رحمكم اللَّه، أن البشر كلهم عبيد لله، ووظيفة العبد وقيمته أن يقوم بالعبادة، فالذي لا يقوم بالعبادة، ولا يؤدي وظيفته فقد ثار على فطرته، وفقد قيمته، وقوام العبودية تصحيح العقيدة والإيمان، فمن تطرق إلى عقيدته خلل، أو تعرض إيمانه لفساد لم تقبل منه عبادة، ولم يصح له عمل، ومن صحت عقيدته، واستقام إيمانه

(1/45)

كان القليل من عمله كثيرًا، ومن هنا وجب على كل إنسان أن لا يدخر وسعًا في تصحيح إيمانه، وأن يكون الحصول عليه، والاستيثاق منه غاية أمله، ونهاية سؤله، لا يعدل به شيئًا، ولا يتأخر فيه دقيقة.
وقد سلك الناس في هذا العصر في الدين طرائق قددًا، وتشعبوا شعبًا، فمنهم من يتمسك بعادات الأولين وتقاليد السابقين، ويعض عليها بالنواجذ، ومنهم من يحتج بحكايات الصالحين، وأساطير الأولين، ومنهم من يتشبث بكلام من تسمى بالعلماء، وامتاز بتشدق اللسان وحدة الذهن، ومنهم من يركض ركائب العقل في هذا الميدان، ويرخي لها العنان (1) .
وكان الأفضل الأعدل أن يرد الإنسان كل ذلك إلى اللَّه ورسوله، فيصدر عما ثبت عنهما، ويتحاكم إليه، ويتخذه بيانًا شافيًا، وحكمًا قاطعا، فيقبل من قصص المشايخ والصالحين، ومن كلام العلماء والوعاظ والمذكرين، ما وافق الأصول والنصوص، وينبذ من الكلام والأحاديث ومن العادات والتقاليد ما خالفها.

تسويلات الشيطان في الصد عن القرآن:
وأما ما اشتهر في العوام أن كلام اللَّه ورسوله من الغموض والدقة بمكان لا يفهمه فيه الناس، ويحتاجون في فهمه إلى علم غزير، ولا قبل لنا بفهم القرآن والحديث، أما العمل بمقتضاه وتطبيقه فلا ينوء به إلا خاصة الخاصة من الذين سمت همتهم، وتزكت نفوسهم من الزهاد
_________
(1) مع أن العقائد والشرائع لا تقوم على العقل والقياس، ولا ينفع فيها الذكاء وحدة الذهن، إن مصدرها الوحي والشرع.

(1/46)

والعباد، ولا مطمع لنا في ذلك، وحسبنا أن نفهم كلام أمثالنا، ونهتدي بهديهم، ونمضي على ما درج عليه آباؤنا، وعامة أهل بلادنا.
فيعرف الخبير أنه كلام لا نصيب له من الصحة، لأن اللَّه سبحانه وتعالى يصف كتابه المجيد بالبيان والوضوح (1) ، فلقد قال في سورة البقرة: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ} [البقرة: 99] ، وقد ثبت من ذلك أنه لا يتعسر فهم ما جاء في القرآن، وإنما يحتج بتعسره وغموضه من جمحت نفسه، وقسا قلبه، فإن النفوس تعاف الانقياد وتتهرب من العمل والطاعة، وإنما تريد أن يلقى حبلها على غاربها، وتترك لها حريتها وانطلاقتها.
ولا يتوقف فهم كلام اللَّه ورسوله على علم غزير، وذكاء حاد، فإن الأنبياء لم يبعثوا إلا لهداية الضلال، وتعليم الجهال، وقد قال اللَّه تعالى في سورة الجمعة: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [الجمعة: 2] ، وقد من اللَّه بذلك على عباده، فمن مضى بعد ذلك يقول: إنه لا سبيل لغير العالم إلى فهم ما جاء به النبي، ولا طاقة لغير من سمت همتهم، وتزكت نفوسهم أن يعمل بتعاليمه، ويسلك طريقه، فقد أنكر هذه الآية، وكفر بهذه النعمة، وحري أن يقال إن القرآن يرتقي بالجهال إلى درجة العلماء، والضلال إلى مستوى الصالحين والأصفياء، فرب
_________
(1) وقد جاء في سورة يوسف: تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ وفي سورة الشعراء: بِلِسَانٍ عَرَبِيٍّ مُبِينٍ وفي سورة القمر: وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ.

(1/47)

جاهل لا يفقه شيئا بلغ بفهمه مبلغ العلماء الراسخين، ورب ضال تائه استنار بنوره، واهتدى بهديه، وبلغ ذروة الصلاح والإخلاص.

أحوج الناس إلى الطبيب، المرضى:
إن مثل ذلك كمثل طبيب حاذق، كثر حوله المرضى، وانتشرت في أرضه الأمراض والأوباء، فأشير على مريض اشتدت به العلة، وأضناه المرض، بالاستعانة بهذا الطبيب وغشيانه، ولكنه تعلل بقوله: " أنا مريض، لج بي المرض، وإنما يأتيه وينتفع به من سلم من الأمراض، واعتدلت صحته، وقويت بنيته " فماذا يقول الناس عن عقل هذا الرجل وفطنته؟ ألا يرون أنه ينكر براعة الطبيب وحذقه، فإن الأطباء لا يعنون إلا بالمرضى، والطبيب الذي لا يداوي إلا الأصحاء، ولا ينتفع بدوائه إلا الأقوياء، أما المرضى فهم أشقى الناس بطبه وحذقه، فلا خير في هذا الطبيب، إنه اسم بلا مسمى، ولفظ بلا معنى.
كذلك كل من أمعن في الجهالة كانت حاجة أشد إلى تفهم كلام اللَّه ورسوله، وكان حريا بأن يكون أحرص عليه من غيره، ومن كثرت ذنوبه وخطاياه، واشتد ظلمه لنفسه، كان أجدر بالإقبال على كتاب اللَّه، وهدي رسوله، حتى يصلح حياته، وينقذ نفسه، كذلك يجب على كل طبقة من طبقات الناس، الخاصة منها والعامة، أن تتفحص كلام اللَّه ورسوله، وتتفهمه، وتسلكه في حياتها، وتزن إيمانها وعقيدتها في ميزانه، وتحكه على محكه.
للإيمان جزءان:
وليعلم أن للإيمان جزأين،

(1/48)

الأول الإيمان بالله إلها وربا والثاني الإيمان بالرسول رسولا ونبيا. فالإيمان بالله إلها وربا يعني أن لا يشرك به أحد، والإيمان بالرسول رسولا ونبيا يعني أن لا يسلك طريق غيره، فيجب على كل أحد أن يتمسك بالتوحيد واتباع السنة بقوة وعزم، ويبتعد عن الشرك والبدعة كل الابتعاد، فإن الشرك والبدعة يؤثران في الإيمان، ويحدثان خللا فيه، أما سائر الذنوب والمعاصي فهي تؤثر في الأعمال، وتحدث خللا فيها.
من يصلح للاقتداء؟!
ويجب أن لا يتخذ قدوة وإماما إلا من رسخت قدمه في التوحيد، واتباع السنة، وكان بمعزل عن الشرك والبدعة، بعيدا عنهما كل البعد، لينتفع الناس بصحبته، ويسري فيهم نور التوحيد وحب السنة.
موضوع الكتاب ونظامه:
لذلك ذكرنا في هذه الرسالة جملة من الآيات والأحاديث ذات صلة قوية بالتوحيد واتباع السنة، وذم الشرك والبدعة ونبذهما، وآثرنا فيها السهولة والوضوح، حتى ينتفع به الخاصة والعامة بطريق سواء، ويسلك من وفقه اللَّه الصراط المستقيم، ويتقرب به إلى اللَّه من يدعو إلى ذلك، ويكون له وسيلة إلى النجاة.
استفحال فتنة الشرك والجهالة في الناس:
اعلم أن الشرك قد شاع في الناس في هذا الزمان وانتشر، وأصبح

(1/49)

التوحيد الخالص غريبا، ولكن معظم الناس لا يعرفون معنى الشرك، ويدعون الإيمان مع أنهم قد تورطوا في الشرك وتلوثوا به، فمن المهم قبل كل شيء أن يفقه الناس معنى الشرك والتوحيد، ويعرفوا حكمهما في القرآن والحديث.

مظاهر الشرك وأشكاله المتنوعة:
ومن المشاهد اليوم أن كثيرا من الناس يستعينون بالمشايخ والأنبياء، والأئمة (1) والشهداء، والملائكة، والجنيات عند الشدائد، فينادونها، ويصرخون بأسمائها، ويسألونها أو يطلبون منها قضاء الحاجات وتحقيق المطالب، وينذرون لها، ويقربون لها قرابين لتسعفهم بحاجاتهم، وتقضي مآربهم، وقد ينسبون إليها أبناءهم طمعا في رد البلاء، فيسمى بعضهم ابنه بعبد النبي وبعضهم بعلي بخش، وحسين بخش، وبير بخش، ومدار بخش (2) ، وسالار
_________
(1) يعني أئمة أهل البيت الذين غلت فيهم الشيعة، وأحاطوهم بهالات من التقديس والتعظيم، ويعتقدون فيهم العصمة، والاطلاع على الغيب، ويفسرون الإمامة تفسيرا يجعلها مشاركة للنبوة، بل منافسة لها في كثير من الخصائص، وقد تأثر أهل السنة بكثير من العقائد الشيعية بحكم الاختلاط بهم، والجهل بالإسلام.
(2) هو الشيخ الكبير المعمر بديع الدين المدار الحلبي المكنبوري، أحد مشاهير الأولياء بأرض الهند، ينسبون إليه من الوقائع الغريبة ما يأباه العقل والنقل، وإليه نسب شهر من شهور السنة في التقويم المنتشر عند العامة وأهل القرى في الهند ودخل اسمه في الأمثال السائرة عند عوام الناس، وهو مؤسس الطريقة المدارية التي انحرفت في العهد الأخير، ودخل فيها الشيء الكثير من الخرافات والرياضات البهلوانية، كانت وفاته في عاشر جمادى الأولى سنة 844هـ.

(1/50)

بخش (1) ، وغلام محي الدين، وغلام معين الدين (2) ، ويرسل بعض الناس ضفيرة في رأسه باسم ولي من الأولياء، وبعضهم يقلد ابنه قلادة باسم شيخ أو ولي، وبعضهم يكسو ولده لباسا، وبعضهم يصفد ابنه بقيد في الرجل باسم أحد المشايخ والأولياء، وبعضهم يذبح حيوانا بأسمائهم، وبعضهم يستغيث بهم عند الشدة، وبعضهم يحلف في حديثه بأسمائهم.
تقليد جهال المسلمين للمشركين:
والحاصل أنه ما سلك عباد الأوثان في الهند طريقا مع آلهتهم، إلا وسلكه الأدعياء من المسلمين مع الأنبياء والأولياء، والأئمة والشهداء والملائكة والجنيات، واتبعوا سنن جيرانهم من المشركين شبرا بشبر، وذراعا بذراع، وحذو القذة بالقذة، والنعل بالنعل، فما أجرأهم على اللَّه، وما أبعد الشقة بين الاسم والمسمى، والحقيقة والدعوى.
وصدق اللَّه العظيم، إذ قال في سورة يوسف: {وَمَا يُؤْمِنُ
_________
(1) هو السيد سالار مسعود الغازي من أشهر الأعلام في الهند، نسجت حوله أساطير كثيرة، وشخصيته لم يسلط عليها الضوء الكافي علميا وتاريخيا، ذكره ابن بطوطة في رحلته، وقال إنه فتح أكثر تلك البلاد، وله أخبار عجيبة، وغزوات شهيرة، مات شهيدا سنة 588 هـ، ودفن في مدينة بهرانج في الولاية الشمالية في الهند، قال في «نزهة الخواطر» : بنى على قبره ملوك الهند عمارة سامية البناء، والناس يفدون إليه من بلاد شاسعة، ويزعمون أنه كان عزبا شابا لم يتزوج، فيزوجونه كل سنة، ويحتفلون لعرسه وينذرون له أعلاما فينصبونها على قبره «.
(2) معنى (بخش) الهبة والرزق، يعني فلان هبة فلان ورزقه وعلي هو علي بن أبي طالب، وحسين هو حسين بن علي، و «بير» معناه الشيخ، ومدار، وسالار، أسماء رجال صالحين، ومشايخ مشهورين في الهند، وغلام معناه عبد، ومحيي الدين المراد به الإمام عبد القادر الجيلاني المشهور، ومعين الدين هو الشيخ معين الدين الجشتي الأجميري، مؤسس الطريقة الجشتية في الهند، كانت وفاته في سادس رجب سنة 627 هـ. وهذه الأسماء كلها غير شرعية، وتنم عن عقيدة في القدرة والهبة والرزق، في الأولياء والصالحين.

(1/51)

أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] ، فإذا عارضهم معارض، وقال: أنتم تدعون الإيمان، وتباشرون أعمال الشرك، فكيف تجمعون بين الماء والنار، وتؤلفون بين الضب والنون؟ قالوا: نحن لا نأتي بشيء من الشرك، إنما نبدي ما نعتقده في الأنبياء والأولياء من الحب والتقدير، أما إذا عدلناهم بالله، واعتقدنا أنهم والله جل وعلا بمنزلة سواء، كان ذلك شركا، لا شك فيه، ولكننا لا نقول بذلك، بل نعتقد أنهم خلق اللَّه وعبيده، أما ما نعتقده فيهم من القدرة والتصرف في العالم، فهما مما أكرمهم اللَّه وخصهم به، فلا يتصرفون في العالم إلا بإذن منه ورضاه، فما كان نداؤنا لهم، واستعانتنا بهم إلا نداء لله واستعانة به، ولهم عند اللَّه دالة ومكانة ليست لغيرهم، قد أطلق أيديهم في ملكه، وحكمهم في خلقه، يفعلون ما يشاءون، وينقضون ويبرمون، وهم شفعاؤنا عند اللَّه، ووكلاؤنا عنده، فمن حظي عندهم، ووقع عندهم بمكان، كانت له حظوة ومنزلة عند اللَّه، وكلما اشتدت معرفته بهم، اشتدت معرفته بالله، إلى غير ذلك من التأويلات الكاسدة
، والحجج الداحضة، التي ما أنزل اللَّه بها من سلطان.
والسر في ذلك أن القوم قد نبذوا كلام اللَّه وحديث رسوله وراءهم، وسمحوا لعقولهم القاصرة أن تتدخل فيما ليس لها مجال فيه، وتشبثوا بالأساطير والروايات الشائعة التي لا تستند إلى تاريخ ونقل صحيح، واحتجوا بتقاليد خرافية. وعادات جاهلية، ولو كانوا عولوا على كلام اللَّه ورسوله وعنوا بتحقيقه، لعرفوا أنها نفس التأويلات، والحجج التي كان كفار العرب يتمسكون بها في عصر النبي صلى اللَّه عليه وسلم، ويحاجونه بها، ولم

(1/52)

يقبلها اللَّه منهم، بل كذبهم فيها، فقال في سورة يونس: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] .
وقد تبين من هذه الآية، أن من عبد أحدا من الخلق، اعتقادا بأنه شفيعه، كان مشركا بالله، وقد قال اللَّه تعالى في سورة الزمر: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] .
وقد نكب هؤلاء الجهال عن طريق الحق، وأعرضوا عن اللَّه الذي هو أقرب إليهم من كل أحد، وأقبلوا على غير اللَّه، واتخذوه ظهيرا ونصيرا، ووليا من دون اللَّه، وحرموا نفوسهم النعمة الكبيرة، التي أنعم اللَّه بها عليهم، فإنه يحقق جميع المطالب، ويرد جميع الآفات من غير واسطة، فلم يشكروا هذه النعمة، ولم يقدروها قدرها، وأقبلوا على خلقه يوسطونهم ويطلبون منهم قضاء الحاجات، ورفع الآفات، فعسروا الميسور، وفضلوا ملتوي الطريق، وجاهدوا في غير جهاد، وبدلوا نعمة اللَّه كفرا وهم يحسبون أنهم يحسنون صنعا، ويبتغون في ذلك عند اللَّه قربا وزلفى، ولكنهم لم ينالوا بذلك مطلوبهم، ولم يسعدوا بالقرب عند اللَّه، بل بالعكس من ذلك، كلما أمعنوا في هذا الطريق، واستمروا في هذا السلوك، ازدادوا من اللَّه بعدا، وقد وضح من

(1/53)

ذلك، أن من اتخذ وليا من دون اللَّه، وإن كان ذلك على أساس أن عبادته تقربه عند اللَّه كان مشركا بالله، كاذبا، كافرا بنعمة اللَّه.
وقال اللَّه تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ} {سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 88 - 89] .
وقد تبين من هذه الآية، أن اللَّه سبحانه وتعالى لم يمنح أحدا من خلقه قدرة التصرف في العالم، وأنه لا طاقة لأحد أن يدافع عن أحد.

حقيقة شرك أهل الجاهلية وضلالهم:
وكذلك تبين أن الكفار الذين كانوا في عصر النبي صلى اللَّه عليه وسلم، لم يكونوا يعدلون آلهتهم بالله، ويرونهم مع اللَّه بمنزلة سواء، بل كانوا يقرون بأنهم مخلوقون وعبيد، ولم يكونوا يعتقدون أبدا أن آلهتهم لا يقلون عن اللَّه قدرة وقوة، وهم، والله في كفة واحدة، فما كان كفرهم وشركهم إلا نداءهم لألهتهم، والنذور التي كانوا ينذرون لها، والقرابين التي كانوا يقربونها بأسمائهم، واتخاذهم لهم شفعاء، ووكلاء، فمن عامل أحدا بما عامل به الكفار آلهتهم، وإن كان يقر بأنه مخلوق وعبد، كان هو وأبو جهل في الشرك بمنزلة سواء.

خلال الشرك وأعماله:
فاعلم أن الشرك لا يتوقف على أن يعدل الإنسان أحدا بالله، ويساوي بينهما، فلا فرق، بل إن حقيقة الشرك أن يأتي الإنسان بخلال وأعمال (خصها اللَّه بذاته العلية، وجعلها شعارا للعبودية) ، لأحد من

(1/54)

الناس، كالسجود لأحد، والذبح باسمه، والنذر له، والاستغاثة به في الشدة، واعتقاد أنه حاضر ناظر في كل مكان، وإثبات قدرة التصرف له، وكل ذلك يثبت به الشرك، ويصبح الإنسان به مشركا، وإن كان يعتقد أن هذا الإنسان، أو الملك أو الجني الذي يسجد له، أو يذبح، أو ينذر له، أو يستغيث به، أقل من اللَّه شأنا، وأصغر منه مكانا، وأن اللَّه هو الخالق، وهذا عبده وخلقه، لا فرق في ذلك بين الأولياء والأنبياء، والجن والشياطين، والعفاريت، والجنيات، فمن عاملها هذه المعاملة كان مشركا، لذلك وصف اللَّه اليهود والنصارى، الذين غلوا في أحبارهم ورهبانهم، مثل ما غلا المشركون في آلهتهم بما وصف به عباد الأوثان والمشركين، وغضب على هؤلاء الغلاة المنحرفين، كما غضب على غلاة المشركين، فقال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا
لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] .
وقد ذكر أن جميع الخلق سواء كانوا علماء أو عبادا، حكاما أو ملوكا، كلهم عبيد خاضعون، عاجزون ضعفاء، لا يملكون موتا ولا حياة ولا نشورا، ولا يملكون إذا بعثهم اللَّه وطلبهم إلا أن يقفوا أمام ربهم خاضعين مستسلمين، طائعين منقادين، يقول اللَّه تعالى في سورة مريم: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} {لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا} {وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} [مريم: 93 - 95] ، فظهر أنه هو المتصرف وحده، وأنه لا يملك أحدا غيره في ملكه،

(1/55)

ولا يمكنه فيه، وأن الناس يأتون ربهم فرادى لا يمنع أحد آخر، وقد تظافرت الآيات على ذلك وكثرت.
ومن تأمل في آيتين، أو ثلاث من الآيات الكثيرة التي سردناها، والتي لم يتسع المجال لذكرها، عرف الفرق بين الشرك والتوحيد، وتجلت له حقيقتهما، وقد آن الأوان لأن نذكر الخلال والأعمال التي خصصها اللَّه بذاته العلية، ولم يأذن لغيره أن يكون له نصيب منها، وهي كثيرة يطول ذكرها، ولكن لا بد أن نخص بالذكر منها ما يستطيع القارئ الفَهِمُ الذكي أن يقيس عليها، ويميز بين الحق والباطل، والهدى والضلال.
1 - العلم المحيط الشامل من خصائص اللَّه تعالى:
وفي مقدمة هذه الأمور: أنه من شأن اللَّه وحده أن يكون ناظرا في كل مكان، يعلم ما دق وجل، وبعد أو دنا، أو خفي أو ظهر، لا تخفى عليه خافية في أي وقت، لا فرق في ذلك بين نور وظلمة، وبين سماوات وأرضين، وبين قمم الجبال، وأغوار البحار، هذا العلم المحيط الشامل لكل زمان ومكان، الذي لا يعزب عنه مثقال ذرة، صفة خاصة بالله تعالى، لا يشاركه فيها أحد، فمن كان يلهج باسم أحد من الخلق، ويناديه قائما وقاعدا، وعن قرب وبعد، ويستصرخه ويستغيث به عند نزول البلاء، ودفع الأعداء أو يختم ختمة باسمه، أو يراقبه، ويركز فكره عليه، ويصرف همته إليه، متمثلا صورته كأنه يشاهده، ويعتقد أنه إذا ذكر اسمه باللسان أو القلب، أو تمثل صورته، أو قبره، واستحضرهما، علم بذلك وعرفه، وأنه لا يخفى عليه من

(1/56)

أمره شيء، وأنه مطلع على ما ينتابه من مرض وصحة، وعسر ويسر، وموت وحياة، وحزن وسرور، ولا يتفوه بشيء من كلام، وتنطق به شفتاه، ولا يساوره هم من الهموم، ولا يجول بخاطره معنى، إلا وعلم ذلك، واطلع عليه، كان بذلك مشركا، وكل ذلك يدخل في الشرك.
ويسمى هذا النوع " الإشراك في العلم "، وهو إثبات صفة العلم المحيط لغير اللَّه، وإن كان هذا الإثبات لنبي أو ولي، أو شيخ أو شهيد، أو إمام (1) ، أو سليل إمام، أو عفريت أو جنية (سواء اعتقد أنه يعلم من ذاته، أو أن علمه منحة من اللَّه، وعطاء منه) وقد استقل بهذا العلم، وأصبح له صفة لا تنفك عنه، كل ذلك شرك.
2 - التصرف المطلق من خصائص اللَّه تعالى:
والأمر الثاني: يجب أن يعتقد الإنسان، أن التصرف في العالم بالإرادة، وإصدار الأمر والنهي، والإماتة والإحياء كما يشاء، والبسط والقبض في الرزق، والإفاضة بالصحة والمرض، والفتح والهزيمة، وتسخير القضاء والقدر، وإنجاح المطالب وتحقيق الأماني، ودفع البلايا، والإغاثة في الشدائد، وإلهاف الملهوف، وإنهاض العاثر، هذه كلها من خصائص اللَّه تعالى، لا يشاركه فيها أحد من الأنبياء والأولياء، والشهداء والصالحين، والعفاريت والجنيات، فمن أثبت هذا التصرف المطلق لأحد منهم، وطلب منه حاجاته، وقرب القرابين والنذر لأجل ذلك، أو استصرخه في نازلة، كان مشركا، ويقال لهذا النوع " الإشراك في التصرف " سواء
_________
(1) يعني أئمة أهل البيت.

(1/57)

اعتقد أنهم يقدرون على ذلك بأنفسهم، أو اعتقد أن اللَّه سبحانه وتعالى وهبهم هذه القدرة، وخلع عليهم هذه الكرامة.
3 - أعمال العبادة وشعائرها، خاصة بالله تعالى:
والأمر الثالث: أن اللَّه سبحانه وتعالى خصص بعض أعمال التعظيم لنفسه، وهي التي تسمى " عبادة " كالسجود والركوع، والوقوف بخشوع، وتواضع (مثلا يضع يده اليمنى على اليسرى (1) وإنفاق المال باسم من يعتقد فيه الصلاح أو العظمة، والصوم له، وقصد قبره من أنحاء بعيدة، وشد الرحل إليه بوجه يعرف كل من رآه أنه يؤم قبره حاجا زائرا، والهتاف باسمه في الطريق كالتلبية، والتجنب من الرفث والفسوق، والقنص وصيد الحيوانات، ويمضي بهذه الآداب والقيود، ويطوف بالقبر ويسجد إليه، ويسوق الهدي إليه، وينذر النذور هناك، ويكسو ذلك القبر، كما تكسى الكعبة، والوقوف على عتبته، والإقبال على الدعاء والاستغاثة، والسؤال لتحقيق مطالب الدنيا والآخرة، وبلوغ الأماني، وتقبيل حجر من أحجار هذا القبر والالتزام بجداره، والتمسك بأستاره، وإنارة السرج والمصابيح حوله تعظيما وتعبدا، والاشتغال بسدانته، والقيام بجميع الأعمال التي يقوم بها السدنة من كنس وإنارة، وفرش وسقاية، وتهيئة أسباب الوضوء والغسل، وشرب ماء بئره تبركا، وصبه على الجسم، وتوزيعه على الناس، وحمله إلى من لم يحضر، واحترام الغابة التي تحيط به، والتأدب معها،
فلا يقتل صيدها، ولا يعضد شجرها، ولا يختلى خلاها، ولا يرعى ماشية في حماها.
_________
(1) كما كان يقف العبيد بين يدي سادتهم في مجالس الملوك في بلاد العجم.

(1/58)

كل هذه الأعمال علمها رب العالمين عباده، وأفردها لنفسه، فمن أتى بها لشيخ طريقة، أو نبي، أو جني، أو لقبر فحقق، أو مزور، أو لنصب، أو لمكان عبادة، وعكف فيها أحد الصالحين على العبادة والذكر والرياضة، أو لبيت أو لقبر، أو لأثر من آثار أحد الصالحين، يتبرك به، أو شعار يعرف به، أو يسجد لتابوت أو يركع له، أو يصوم باسمه (1) أو يقف أمامه خاشعا متواضعا، واضعا إحدى يديه على الأخرى، أو يقرب له حيوانا، أو يؤم بيتا [أو قبرا] ، من هذه البيوت [أو القبور] من بعيد، فيشد إليه الرحل، أو يوقد السرج فيه تعظيما وتعبدا، أو يكسوه بكسوة (كما تكسى الكعبة) أو يضع على ضريح ستورا (2) ، أو يغرز علما، أو عودا باسمه (3) ، وإذا رجع رجع على
_________
(1) يظهر أن بدعة الصوم بأسماء الصالحين والصالحات من الأمة، قد ظهرت في العصر القديم في الهند، وقد يكون الصوم لشخصيات خيالية لا وجود لها، ولهذا الصوم أحكام وآداب في النية والإفطار؟ وأيام محدودة، ويطلب قضاء الحاجات من أولئك الذين يصام باسمهم، والاستعانة بهم، وقد شنع على ذلك الإمام الشيخ أحمد بن عبد الأحد السرهندي (المتوفى 1034 هـ) في رسالة له إلى إحدى الصالحات من أتباعه، وعده إشراكا في العبادة. (رسالة رقم 3 / 41 رسائل الإمام أحمد بن عبد الأحد) .
(2) اعتاد الغلاة في تعظيم الأموات والقبور أن يكسوا ضرائح الأولياء والصالحين بالستور والثياب، ويعاملونها معاملة الأحياء من المشايخ والعظماء. وقد ظهرت هذه البدعة في بعض البلاد العربية، يقول الشيخ علي محفوظ في كتابه «الإبداع في مضار الابتداع» : «ومن البدع الستور التي توضع على الأضرحة ويتنافس فيها» ، إلى أن قال: «ولكن خدمة الأضرحة سول لهم الشيطان ذلك، ليفتح لهم بابا من الارتزاق الخبيث، فتراهم إذا احتاجوا لتجديد ثوب التابوت لكل عام، أو إذا بلي، يوهمون العوام أن بها من البركة ما لا يحاط به، وإنها نافعة في الشفاء من الأمراض، ودفع الحساد وجلب الأرزاق والسلامة من كل المكاره، والأمن عن جميع المخاوف، فتهافت عليها البسطاء، وهان عليهم بذل الأموال في الحصول على اليسير منها» . (الإبداع ص 97 - 97) .
(3) وهي من عادات الغلاة والجهال في الهند.

(1/59)

أعقابه، أو يقبل القبر، أو يحرك المراوح عليه، ليذب الذباب، كما يفعل الخدم مع أسيادهم الأحياء، أو ينصب عليه سرادقا، أو يقبل عتبته، أو يضع يده اليمنى على اليسرى، ويتضرع إليه، أو يجلس على ضريحٍ سادنا وقيما، ويتأدب مع ما يحيط به من أشجار وآجام، وأعشاب، فلا يتعرض لها بإهانة أو إزالة، إلى غير ذلك من الأعمال والالتزامات، فقد تحقق عليه الشرك، ويسمى " إشراكا في
العبادة " سواء اعتقد أن هذه الأشياء تستحق التعظيم بنفسها، وأنها جديرة بذلك، أو اعتقد أن رضا اللَّه في تعظيم هذه الأشياء، وأن اللَّه يفرج الكرب ببركة هذا التعظيم.

علامات التعظيم الدالة على العبودية والاستكانة، خاصة بالله تعالى:
والأمر الرابع: أن اللَّه علم عباده طرقا يستقيم بها إيمانهم، وتنزل البركة في حياتهم الدنيا، وتتحقق بها مطالبهم، منها النذر لله في الشدة، ونزول البلاء، والنداء باسمه عند كربة وضيق، وافتتاح كل عمل باسمه، والذبح له حين يرزقون ولدا شكرا لله تعالى، وتسميتهم بأسماء يتجلى فيها التوحيد والعبودية، كعبد اللَّه، وعبد الرحمن، وهبة اللَّه، وجاد المولى، وعطاء اللَّه، وأمة اللَّه، وعطية الرحمن (1) ، وتخصيص جزء من حواصل المزارع، وثمار
_________
(1) ذكر المؤلف هنا أسماء هندية تنطق بالتوحيد، وتنم عن العقيدة الصحيحة كـ «خدا بخش» يعني هبة اللَّه، و «اللَّه ديا» يعني عطاء اللَّه، والله دي «للأنثى يعني عطية اللَّه، غيرناها بأسماء شائعة في بلاد العرب، تسهيلا للقارئ العربي.

(1/60)

البساتين باسم اللَّه تعالى، وتخصيص جزء من المال، والماشية، ونذره لله تعالى، وتعظيم الهدي والقلائد لبيت اللَّه، وامتثال أوامره، والانتهاء عن نواهيه في المأكل، والمشرب، والملبس، واعتقاد أن كل ما يصيبه من خير وشر، ومجاعة، ورخص وغلاء، وصحة وسقم، وفتح وعزيمة، وسعد وشقاء، ومساعدة الحظ وتخلفه، وحزن وفرح، كله في قبضته، والإحالة إلى مشيئته قبل ذكر إرادته، فيقول: سأعمل كذا إن شاء اللَّه، وتعظيم اسمه تعظيما تتجلى فيه قدرة اللَّه، وعجز العبيد، فيقول مثلا ربي، وسيدي، وخالقي، وإذا أراد أن يحلف يحلف باسمه، إلى غير ذلك من علامات التعظيم وشعائره،
فمن أتى بذلك للأنبياء والأولياء، والأئمة والشهداء، والعفاريت والجنيات، مثلا ينذر لها إذا ألمت به كربة، أو نزلت به ضائقة أو ينادي بأسمائها عند ملمة أو نازلة، أو يفتتح عمله بأسمائها، وإذا رزق ولدا، نذر لها نذورا، أو سمى أولاده بـ " عبد النبي " أو " إمام بخش " أو " بير بخش "، ويخصص جزءا من الحبوب أو الثمرات لها، ويقدم لها مما أخرجته الأرض من زروع وأثمار، ثم يستعمله في أغراضها، ويخصص من المال، وقطعان الأنعام، أموالا ودوابا، ثم يتأدب معها، فلا يصرفها، ولا يزجرها عن العلف والتبن، ولا يضربها بعصا أو حجر أدبا وتعظيما، ويتمسك بالعادات القديمة، والأعراف الشائعة في الأكل والشرب، واللباس، ويتقيد بها كما يتقيد بأحكام الشريعة، فيحرم طعاما ولباسا لأناس، ويحلهما لأناس، ويحظرهما على جنس (كالذكور والإناث) ، ويبيحهما لآخر، فيقول: إن الطعام الفلاني لا يقربه الرجال (1) ، وإن
_________
(1) نوع من الطبخ يطبخ في الهند باسم السيدة فاطمة بنت النبي صلى اللَّه عليه وسلم يمنع منه الرجال دون النساء، فلا يأكلونه، ولا يقربونه.

(1/61)

الطعام الفلاني لا تقربه الجواري، ولا تقربه المرأة التي تزوجت بزوج ثان، وإن الخبيص الذي يعد باسم الشيخ عبد الحق لا يأكله من يستعمل النارجيلة (1) ، وينسب ما يحدث من خير وشر، وما ينتاب من بؤس ورخاء، إلى هؤلاء
المشايخ والأولياء، فيقول: إن فلانا أدركته لعنة فلان، فجن، وفلان طرده فلان فافتقر، وفلان أنعم عليه فلان فساعده الحظ، وحالفه الإقبال، وأصابت الناس المجاعة بنوء كذا، ونوء كذا، وفلان بدأ عمله بيوم كذا، وفي ساعة كذا فلم يوفق، ولم يتم، أو يقول: إن شاء اللَّه ورسوله كان كذا، أو يقول: إن شاء شيخي وقع كذا، أو يضفي على من يعظمه أسماء أو صفات تختص بالله، وهي من نعوت العظمة والكبرياء، والغنى عن الخلق، والقدرة المطلقة، والجود الذي لا نهاية له، أو القهر والجبروت، مثل المعبود، وأغنى الأغنياء، وإله الآلهة، ومالك الملك، وملك الملوك، أو يحلف بالنبي، أو بعلي، أو بأحد أولاده (الذين يسميهم الشيعة الأئمة الاثنى عشر أو بشيخ، أو بقبره، وكل ذلك يتحقق منه الشرك ويسمى " الإشراك في العبادة " يعني أن يعظم غير اللَّه في الأعمال التي اعتادها تعظيما، لا يليق إلا بالله.
وهذه الأنواع الأربعة للشرك، قد جاء ذكرها صريحا في القرآن والحديث، لذلك قسمنا هذا الباب في خمسة فصول، وهي كما يلي:
_________
(1) يعني الشيشة.

(1/62)


الفصل الأول في التحذير من الشرك - تقوية الإيمان

رسالة التوحيد المسمى بـ تقوية الإيمان

الفصل الأول في التحذير من الشرك
قال اللَّه تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116] .

الفرق بين الشرك، وسائر الذنوب:
اعلم أن هنالك أنواعا من الذنوب والآثام، يقترفها الناس إذا جمحت بهم النفوس، وغلبهم الهوى، فمنهم من لا يميز بين حلال وحرام، ومنهم من يقترف سرقة، أو عملا من أعمال الفسوق، أو يترك الصلاة والصيام، أو لا يأتي بما فرض اللَّه عليه من حقوق الأهل والعيال، أو يسيء إلى والديه، ويغلظ القول لهما، ولكن الذي تورط في الشرك فقد أسرف، وظلم نفسه ظلما مبينا، لأنه قد جنى جناية لا يغفرها اللَّه، أما الذنوب والآثام الأخرى، فربما يغفرها اللَّه، ويتجاوز عنها، ولكن الشرك، لا بد أن يوفى حسابه.

الشرك ظلم، ووضع للشيء في غير محله:
قال اللَّه تعالى: {وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] ،

(1/89)

وقد هدت لقمان الحكمة العميقة التي أكرمه اللَّه وخصه بها، إلى أن أفحش الظلم أن يجود الإنسان على أحد بحق غيره، فمن أعطى حق اللَّه لأحد خلقه فقد عمد إلى حق أكبر كبير، فأعطاه أذل ذليل، وكان كرجل وضع تاج الملك على مفرق إسكاف، وأي جور أكبر من هذا الجور وأي ظلم أفحش من هذا الظلم؟ .
وليعلم يقينا أن كل مخلوق كبيرا كان أو صغيرا هو أذل من إسكاف، أمام عظمة اللَّه وجلالته، وقد دلت الآية، وشهد به الشرع والعقل السليم، أن الشرك أقبح العيوب، وما زال الناس يعتبرون إساءة الأدب مع كبرائهم وسادتهم أكبر عيب وأعظم خرق، فلما كان تبارك وتعالى أكبر من كل كبير، كانت إساءة الأدب إليه، والإشراك معه عيبا ليس فوقه عيب، وخرقا لا يفوقه خرق، وقد اتفقت جميع الشرائع على المنع من الشرك، والأمر بالتوحيد، وهو الصراط المستقيم، وطريق النجاة، وكل ما عداها من طرق وسبل، فهي طرق الضلال، والسبل المردية، قال اللَّه تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] .

إن اللَّه لا يقبل إلا خالصا، ليس لأحد فيه نصيب:
أخرج مسلم عن أبي هريرة قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «قال اللَّه تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري، تركته وشركه، وأنا منه بريء» .

(1/90)

وقد دل هذا الحديث على أن اللَّه تعالى لا يقبل عملا أشرك فيه معه غيره، فلا يقبل عبادة المشرك بل يتبرأ منها، وليس شأنه شأن الذين يأخذون نصيبهم من الشيء المشترك بينهم وبين غيرهم، فإنه أغنى من كل غني، وأغير من كل غيور، فلا يقبل إلا خالصا مخلصا، ليس لأحد فيه سهم أو نصيب.

عهد سبق في عالم الأرواح:
أخرج أحمد عن أبي بن كعب رضي اللَّه عنه في تفسير قول اللَّه عز وجل.
{وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] ، قال جمعهم فجعلهم أزواجا، صورهم، فاستنطقهم، فتكلموا، ثم أخذ عليهم العهد والميثاق، " وأشهدهم على أنفسهم ألست بربكم؟ قالوا بلى قال فإني أشهد عليكم السماوات السبع، والأرضين السبع، وأشهد عليكم أباكم آدم {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} لم نعلم بهذا، اعلموا أنه لا إله غيري، ولا رب غيري، ولا تشركوا بي شيئا، إني سأرسل إليكم رسلي يذكرونكم عهدي وميثاقي، وأنزل عليكم كتبي، قالوا: شهدنا بأنك ربنا وإلهنا، لا رب لنا غيرك، ولا إله لنا غيرك.

(1/91)

وقد فسر أبي بن كعب رضي اللَّه عنه الآية تفسيرا واضحا، وذكر أن اللَّه سبحانه وتعالى قد صنف أولاد آدم أصنافا، فكانت طائفة من الأنبياء، وطائفة من الأولياء، وطائفة من الشهداء، وطائفة من الصلحاء، وطائفة من المطيعين، وطائفة من العصاة والفاسقين، وطائفة من الكفار كاليهود والنصارى، والمجوس والمشركين، وأبرز هذه الطوائف في الصور والأجسام التي أراد خلقها، منها الوسيم ومنها الدميم، ومنها الأصم، ومنها الأعور، ومنها الأعمى، ثم وهبها النطق، ثم قال لها: ألست بربكم؟ فأقرت جميعا، وقالت: بلى! أنت ربنا، ثم أخذ منها العهد والميثاق، أن لا تشرك في ملكه وحكمه أحدا، وأن لا تتخذ غيره ربا وإلها، فقبلته جميعا وأعطت العهد والميثاق، وأشهد اللَّه على ذلك السماوات والأرض وأباهم آدم، وقال: سيبعث الأنبياء ليذكروا بهذا العهد والميثاق، وسيحملون الكتب السماوية، وأقرت كل طائفة على حدة بالتوحيد، وتبرأت من الشرك، فظهر من ذلك أنه لا مسوغ للاحتجاج بكلام عالم أو شيخ، أو كلام آباء وأجداد، أو ملوك وسلاطين.
وإن قال قائل: لقد نسينا في هذه الحياة كل ما جرى في عالم الأرواح، فلا معول على شيء منسي، ولا يصح الاحتجاج به، وهذا

(1/92)

لا يصح، لأن الإنسان كثيرا ما ينسى شيئا، ثم يؤمن به إذا أخبره به الثقات، فكلنا ولد من بطن أمه، ولكنه لا يذكر هذه الساعة، ولا هذا الحادث، فإنه كان لا يعي ذلك ولم يكن يعقل في ذلك الحين، ولكن لما استفاض ذلك الخبر، وتواترت به الأنباء، وتناقلته الألسن، آمن به، ولم يشك في أمه أنها له أم، وهو لها ابن، لا يعدل عنها عدولا، ولا يبغي لها بديلا، فمن عق أمه، ولم يبر بها، واتخذ له أما أخرى، كثرت القالة فيه، وأصبح شامة في الناس، فإن تعلل بأنه لا يذكر هذا الحادث، وأنه لا يعتمد على مجرد الإشاعة، ضعف الناس عقله، وسفهوا حلمه، واعتبروه قليل الحياء، قليل الأدب، فإذا كان الناس يعتمدون على حديث العامة، وآمنوا بسببه بحقائق، كان الأنبياء أولى بهذه الثقة، وأجدر بالاحتجاج.
وقد تبين من هذا الحديث أنه قد سبق أمر اللَّه بالتوحيد والنهي عن الشرك لكل نسمة في عالم الأرواح، وما بعث الرسل، ونزلت الصحف إلا لتبين ذلك وتؤكده، وقد تلخص كلام الأنبياء، وهو الاعتصام بالتوحيد، وإخلاص الدين لله، والابتعاد عن الشرك، واتخاذ غير اللَّه حاكما، يتصرف في الكون، واتخاذه ربا يطلب منه تحقيق مطالبه وإسعاف حاجته.

الضن بعقيدة التوحيد والاستقامة عليها عند الفتنة والبلاء:
وأخرج أحمد عن معاذ بن جبل قال: قال لي رسول اللَّه صلى اللَّه عليه وسلم: «لا تشرك بالله شيئا وإن قتلت وحرقت» .

(1/93)

فيجب على المسلم أن يصبر على ما يصيبه من الأذى، من الجن أو العفاريت، كما يجب عليه أن يصبر على ما يصيبه من محنة أو مكروه من بشر في حياته ولا ينبغي أن تحمله هذه الفتنة على وهن في الدين، أو فساد في العقيدة فيحبط بذلك عمله، ويخسر بذلك دينه الذي هو ملاك أمره، ورأس ماله، فيجب عليه أن يعتقد أن الأمر كله بيد اللَّه، ولكنه قد يمتحن عباده، وينال الأخيار أذى من الأشرار ليميز اللَّه الخبيث من الطيب، ويميز بين المؤمن والمنافق، وكما أن المسلمين يكونون عرضة لأذى الكفار والفساق، فلا يسعهم على ذلك إلا الصبر، ولا يرضون أن يتطرق إلى دينهم وهن، أو يتسرب إلى عقيدتهم فساد، كذلك قد يصيب بعض الصالحين مس من الجن، أو خبل من الشياطين، فلا يكون ذلك إلا بإذن اللَّه وعلمه فينبغي لهم أن يصبروا على ذلك الأذى، ولا يخضعوا لهذه القوى بالاستسلام أو التعظيم.
وقد دل هذا الحديث على من مقت الشرك ونبذ الآلهة، وكره تقديم النذور، والقرابين إليها؛، وحارب العادات الجاهلية، والتقاليد الباطلة فأصابته خسارة في المال، أو رزية في الأولاد، أو آذاه الشيطان باسم شيخ أو شهيد، يجب عليه أن يصبر على ذلك، ويستقيم على دينه، ويعتقد أن اللَّه ممتحنه في دينه، وكما أن اللَّه قد يمهل الظالمين ولا يهملهم، ويخلص المظلومين منهم، كذلك لا محالة هو معاقب للظلمة من الجن، ومخلص للصالحين من أذاهم.

إقبال المملوك على غير مالكه، وولي نعمه، قلة غيرة وعدم وفاء:
وأخرج الشيخان عن ابن مسعود رضي اللَّه عنه قال: «قال رجل

(1/94)

يا رسول اللَّه أي الذنب أكبر عند اللَّه؟ قال: " أن تدعو لله ندا وهو خلقك» .
وقد دل هذا الحديث على أن إشراك العبد أحدا لله تعالى في علمه المحيط، وقربه من كل أحد، وقدرته على كل شيء، فيستغيث به ويستصرخه أكبر الكبائر، لأنه ليس في إمكان أحد أن يسعف بحاجته مثله، وأن يكون في كل مكان لا يغيب عنه شيء.
ثم إنه إذا كان الواقع أن اللَّه تعالى هو الذي خلقنا وهو ربنا - ونحن نقر بذلك - وجب علينا أن لا ننادي إلا إياه، ولا نستعين إلا به، وما لنا ولغيره (1) ؟ فمن كان من جملة عبيد ملك وصنائعه، انقطع إليه كليا، وأطبق عينه عن كل ملك ورئيس، فضلا عن وضيع أو خسيس، أيجمل بنا أن نكون أقل غيرة، وأضعف وفاء من المملوك لمولاه المجازي؟ .
_________
(1) وقد شنع الإمام عبد القادر الكيلاني على من يشرك بالله غيره، ويعتقد فيه النفع والضرر، والعطاء والمنع، في بلاغة وقوة، فقال: «يا معرضا عن الحق عز وجل، مقبلا، على الخلق، مشركا بهم، إلى متى إقبالك عليهم؟ أيش ينفعونك؟ ليس بأيديهم ضرر ولا نفع، ولا عطاء ولا منع، لا فرق بينهم وبين سائر الجمادات فيما يرجع إلى الضر والنفع، الملك واحد، الضار واحد، النافع واحد، المحرك والمسكن واحد، المسلط واحد، المسخر واحد، المعطي والمانع واحد، الخالق والرازق هو اللَّه عز وجل» . (الفتح الرباني، المجلد الثالث عشر) .

(1/95)

الموحد المذنب حري بأن يتوب، وتدركه رحمة اللَّه ولطفه بخلاف المشرك العابد:
وأخرج الترمذي عن أنس قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «قال اللَّه تعالى: يا ابن آدم إنك لو لقيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» .
وقد دل هذا الحديث على أن الإنسان مهما أتى به من ذنوب، واقترف من آثام، وإن كانت تعدل ذنوب أكبر العصاة والمجرمين كفرعون وهامان، ولكنه سلم عن الإشراك بدَّل اللَّه سيئاته حسنات، وآتاه بقراب هذه الذنوب مغفرة، فظهر أن الذنوب تتضاءل أمام عقيدة التوحيد، وأن بركتها تغشى المذنب فتمحو خطاياه، كما أن للشرك شؤما وظلمة تطغى على جميع الحسنات، وتحبط جميع العبادات، فإنه إذا وقر في قلب المؤمن، واستقر أنه لا إله إلا هو، لا رب سواه، ولا ملجأ ولا منجى منه إلا إليه، وأنه لا معقب لأمره، ولا راد لقضائه، وليس له وكيل ولا شفيع إلا بإذنه، فقد تطهر من أوضاع الشرك، فما صدر عنه من ذنب، فهو من مقتضى البشرية، ونتيجة النسيان، والسهو، ويستولي على قلبه الخوف من هذه الذنوب، وينال منه كل منال، ومن الطبيعي أن يعاف هذه الذنوب ويستوحش منها، حتى تضيق

(1/96)

عليه الأرض بما رحبت، وتضيق عليه نفسه، فلا تصفو له الحياة، ولا يطيب له طعام وشراب، وكل من كان هذا شأنه أظلته رحمة اللَّه ولطفه، وكلما أكثر من الذنوب اشتدت به الكآبة وأحاطت به الوحشة، فمن رسخت، قدمه في التوحيد عملت ذنوبه ما لا تعمل عبادة غيره، فكان
الفاسق الموحد خيرا من المتقي المشرك ألف مرة، كما أن الوفي المقصر من الرعية كان خيرا من الثائر المتملق، لأن الأول نادم على تقصيره، والثاني معجب بخديعته ونفاقه، مدل بنفسه، يحسب أنه يحسن صنعا.

(1/97)


الفصل الثاني في رد الإشراك في العلم - تقوية الإيمان

رسالة التوحيد المسمى بـ تقوية الإيمان

الفصل الثاني في رد الإشراك في العلم
الحواس الخمس الظاهرة، والعقل، منحة إلهية عامة للبشر
قال اللَّه تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] ، اعلم أن اللَّه تعالى قد وهب عباده قوى ووسائل للاطلاع على أمور ظاهرة، فرزقهم العين ليبصروا، والأذن ليسمعوا، والأنف ليشموا، واللسان ليذوقوا، واليد ليجسوا، والعقل ليفهموا ويتبصروا، وقد مكنهم من هذه الطرق والوسائل، وملكهم إياها ليستخدموها في مآربهم وحاجاتهم، فكلما أراد الإنسان أن يبصر فتح عينه وإلا أطبقها، وإذا أراد أن يتذوق شيئا وضعه في فمه، إن شاء فعل وإن لم يشأ لم يفعل، فكأنما أعطاهم مفاتيح لاكتشاف هذه الأشياء والاطلاع عليها، ومن كان عنده مفتاح كان القفل خاضعا له، تابعا لإرادته، إن شاء فتح، وإن لم يشأ لم يفتح، فكان الاطلاع على الأمور الظاهرة في تصرف الناس، وكانوا أحرارا فيه، يتصرفون فيه كما يشاءون.

علم الغيب خاص بالله تعالى، ووراء طور البشر:
وهذا شأن الاطلاع على الغيب فيما يختص بالله تعالى، فهو يملكه ويتصرف فيه كما يشاء، وهي صفته الدائمة، ولم يجعل لولي أو نبي،

(1/101)

أو جني أو ملك، أو شيخ أو شهيد، أو إمام، أو سليل إمام، ولا لعفريت ولا لجنية أن يطلعوا على الغيب متى شاءوا، إن اللَّه قد يطلع من يشاء على ما يشاء متى يشاء، لا يجاوز علمه ما أراد اللَّه إطلاعه عليه مثقال ذرة، وكان ذلك خاضعا لإرادة اللَّه تعالى، لا لهواهم.
وقد وقع للنبي صلى اللَّه عليه وسلم مرارا أنه رغب في الاطلاع على شيء فلم يتيسر له ذلك، فلما أراد اللَّه ذلك أطلعه عليه في طرفة عين. وقصة الإفك مشهورة معلومة للجميع، وقد أشاع المنافقون عن سيدتنا عائشة ما هي منه بريئة، وقد كبر ذلك على النبي صلى اللَّه عليه وسلم، وبلغ منه كل مبلغ، وقضى أياما يفحص فيها الأمر فلم تنكشف له الحقيقة، وبقي أياما مشغول الخاطر، فلما أراد اللَّه أن تنجلي عنه هذه الغمة، وتنكشف له الحقيقة أخبره بأن المنافقين هم الكاذبون، وأن عائشة رضي اللَّه عنها بريئة من هذه التهمة، فعلم من ذلك يقينا أن مفتاح الغيب بيد اللَّه تعالى لم يمكن منه أحدا، ولم يملكه إياه، وليس له خازن بل هو الذي يفتح هذا القفل بيده، فيهب من يشاء ما يشاء، لا يمسك يده أحد، ولا يمنعه عن ذلك أحد.

من ادعى لنفسه، أو اعتقد في أحد علم الغيب بالاستقلال والدوام كان كاذبا آثما:
وقد تبين من هذه الآية أن من ادعى علما يعرف به الغيب متى شاء وأن الاطلاع على الأمور المستقبلة ميسور له، وتحت تصرفه، كان كذابا، مدعيا للألوهية، ومن اعتقد ذلك في نبي أو ولي، أو جني أو ملك، أو إمام أو ابن إمام، أو شيخ أو شهيد، أو مُنِجِّم أو رمَّال، أو جفار، أو من يبحث عن الفال في كتاب (1) ، وغير ذلك، أو كاهن أو سادن، أو عفريت أو جنية كان مشركا، منكرا لهذه الآية.
ومن وسوست له نفسه، وسول له الشيطان أنه قد يتحقق ما يخبر به منجم، أو رمال، أو كاهن، أو محترف بالأخبار بالسعد والنحس، فيدل ذلك على علمه للغيب، فكل ذلك باطل، فإن كثيرا ما تخطئ أخبارهم ويقع عكسها، فثبت من ذلك أنه لا صلة له بعلم الغيب، وأنه ليس في تصرفهم، وإنما يتكلمون رجما بالغيب، وقد يصيبون، وقد يخطئون، وهذا هو الشأن في الاستخارة والكشف، ومن يبحث عن الفال في
_________
(1) اعتاد الناس - في الهند وغيرها أنهم إذا غم عليهم أمر، وكانوا في حيرة وتردد، يقدمون - رجلا، ويؤخرون أخرى، فتحوا كتابا يعتقدون في مؤلفة الخير، وشفوف الروح، فيفتحونه من غير تخير، فما واجههم في الصفحة التي فتحوها تفاءلوا به، وبتوا الأمر، وقد كثر الاعتماد على ذلك في إيران، وشبه القارة الهندية، على «ديوان حافظ» الشاعر الإيراني الغزلي الصوفي، المتوفى سنة 793هـ ويسمون هذا الاستفتاء «برؤية الفال» .

(1/102)

المصحف.
وبالعكس من ذلك فإنه لا خطأ في الوحي، والوحي لا يملكون من أمره شيئا، وإنما ذلك إلى اللَّه، إذا شاء أوحى إليهم بما شاء، وإذا لم يشأ لم يوح إليهم، لا أثر لرغبتهم في ذلك، يقول اللَّه تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النمل: 65] ، فعلم أنه لا سلطان لأحد على الغيب، ودليله أن جميع المؤمنين يؤمنون بأن الساعة آتية لا ريب فيها، ولكنهم لا يعلمون موعدها بالتحديد، يقول اللَّه تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا

(1/103)

تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [لقمان: 34] .

الأمور المستقبلة التي لا تعلم بالقطع:
فإذا كان هذا شأن الساعة التي هي من الأمور القطعية، ومن ضروريات الدين، لا يعلمها أحد، فما ظنك بغيرها من الأخبار والحوادث كالفتح والهزيمة، والمرض والصحة، فإنها لم تشتهر اشتهار القيامة، ولم تكن منزلتها من القطع واليقين كمنزلة القيامة، كذلك لا يعرف أحد متى ينزل المطر، مع أن الفصول معينة، وللأمطار فصل وإبان، تجيء فيه الأمطار في غالب الأحيان، أما الأشياء التي ليس لها فصل معين، ولا يتفق الناس على الحاجة إليه، أو الرغبة فيه، كأن يموت رجل أو يعيش، أو أن يرزق أحد ولدا، أو يغنى الإنسان أو يفتقر، أو أن ينتصر أحد في حرب أو ينهزم أحد، فلا سبيل إلى علمها لأحد، وكذلك ما كان في الأرحام من نطفة، فلا يعلم.

العلم بمكنونات الضمائر وهواجس الخواطر، ليس بميسور دائما:
وإذا كان هذا شأن أمور تظهر أماراتها، وتعرف مقدماتها، فكيف بما يضمره الإنسان من أفكار وخواطر، وإرادات ونيات، وإيمان ونفاق، وهي في بطون الضمائر، وطيات الصدور، وإذا لم يعلم أحد ما مصيره غدا، وما هو فاعله {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا} فكيف يعلم

(1/104)

حال غيره؟ وإذا لم يعلم مكان موته {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} فكيف يعلم أين يموت فلان ومتى يموت؟

المدعون المحترفون بالإخبار عن الأمور الغيبية:
وجملة القول: أن الذين يدعون الغيب، أو يدعون الكشف منهم من يستخرج الأخبار من تقويم النجوم، أو الرمل، ومنهم من يطوف في الناس، فإنهم كلهم كاذبون مزورون، ويجب على المسلم الصادق أن يبتعد عنهم، ولا يقع في شباكهم.

نداء الأموات من بعيد أو قريب للدعاء إشراك في العلم:
وقال اللَّه تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] ، وقد دلت هذه الآية على أن المشركين قد أمعنوا في السفاهة، فقد عدلوا عن اللَّه القادر العليم، إلى أناس لا يسمعون دعاءهم، وإن سمعوا ما استجابوا [لهم] ، وهم لا يقدرون على شيء، فظهر من ذلك أن الذين يستغيثون ويظنون أنهم ما أشركوا، فإنهم ما طلبوا منهم قضاء الحاجة، وإنما طلبوا منهم الدعاء، وإن لم يشركوا عن طريق طلب قضاء الحاجة، فإنهم أشركوا عن طريق النداء، فقد ظنوا أنهم يسمعون نداءهم عن بعد، كما يسمعون نداءهم عن قرب.

(1/105)

نفي القدرة المطلقة والاستقلال بعلم الغيب عن النبي صلى اللَّه عليه وسلم:
وقال اللَّه تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} الأعراف.
وقد خاطب اللَّه في هذه الآية سيد الأنبياء، ومنه تعلم الناس الدين، وباتباعه واقتفاء آثاره نال من نال الشرف عند الناس، والمنزلة عند اللَّه، فأمره بأن يخبر الناس بخبره، حتى يقيس به الناس غيره، فإذا كان هو لا يقدر على شيء ولا يعلم الغيب، ولا يملك لنفسه نفعا ولا ضرا، ولو كان يعلم الغيب لعرف عواقب الأمور، فإذا عرف عن أمر أنه يؤول إلى نجاح أقدم إليه، وأقبل عليه، وإذا عرف أنه لا خير فيه، أمسك عنه وزهد فيه (1) .
وقد نفى النبي صلى الله عليه وسلم عن نفسه الشريفة القدرة المطلقة، والعلم بالغيب، إنما أكرمه اللَّه بالرسالة، وشرفه بالنبوة، والنبي مكلف بالإنذار والتبشير لا غير، ينذر السيئات بسخط اللَّه وعذابه، {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا} ولا ينفع الإنذار والتبشير إلا أهل الإيمان (2) ، وليس من شأن النبي أن يخلق الإيمان في قلوب الناس، إنما هو خلق اللَّه.
_________
(1) صح من قوله صلى اللَّه عليه وسلم: «ولو أني استقبلت من أمري ما استدبرت ما سقت الهدي» (صحيح مسلم، كتاب الحج، ص 390، ج 1) .
(2) يقول اللَّه عز وجل: إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ [يس: 11] .

(1/106)

سر شرف الأنبياء، وكرامة الأولياء ليس في التصرف المطلق، والعلم المستقل بالغيب:
وقد دلت هذه الآية على أن الأنبياء والأولياء، إنما شرفهم اللَّه على الخلق، وعلت منزلتهم عند اللَّه، لأنهم يدعون الناس إلى اللَّه، ويرشدون إلى طرائق الحق، ولأنهم يعرفون ما هو صالح الأعمال، وما هو فاسدها، فيعلمون الناس ذلك، وينفع اللَّه بكلامهم، فينفذ في القلب، ويهتدي الناس إلى الصراط المستقيم، وليس شرفهم، لأن اللَّه سبحانه وتعالى منحهم قدرة التصرف في العالم، فيميتون من يشاءون، أو يرزقون من يشاءون الأولاد، أو يفرجون الكرب، ويكشفون الغم، ويحققون أماني الناس، ويقضون حاجاتهم، ويجعلون من يشاءون منتصرا أو منهزما، أو غنيا أو فقيرا، أو ملكا أو أميرا، أو وزيرا، وينتزعون ممن يشاءون ملكا أو إمارة، أو يخلقون في قلب من يشاءون الإيمان، أو ينزعونه منه، أو يشفون المريض، أو يسلبون منه الصحة، قد تساوى في ذلك جميع العباد، فكلهم عاجزون ضعفاء لا يقدرون على شيء.
وكذلك لا يمتازون عن الناس بأن اللَّه سبحانه وتعالى مكنهم من علم الغيب، وبسط لهم فيه، فيطلعون على خواطر النفوس متى شاءوا، ويطلعون على شؤون من غاب إذا شاءوا، فيعرفون هل هو حي أم مات، وفي أي مدينة هو، وما تكتنفه من أحوال، وما يتقلب فيه من نعيم أو بؤس، ويعرفون ما هو كائن غدا، فيعرفون أن فلانا سيرزق ولدا، وفلانا لا يولد له، وفلانا يربح في التجارة أو يخسر، وهل يقدر لفلان الانتصار في الحرب، أو سيلقى الهزيمة، فقد تساوى في ذلك جميع العباد كبارهم وصغارهم، هم عن ذلك في عمى، إلا ما ينقل عن بعض

(1/107)

العقلاء شيء من الحدس، أو لتقدير مصدره القرائن أو العقل السليم، فيتفق ذلك مع الواقع، كذلك هؤلاء السادة والعظماء قد يحكمون على شيء بعقل أو قرينة، فيتحقق في بعض الأحيان، ويتخلف في بعض الأحيان، أما ما كان عن طريق الوحي والإلهام، فهو لا يقاس على ذلك، ولا يتطرق إليه خطأ، ولا ترتقي إليه شبهة.

استنكار النبي صلى اللَّه عليه وسلم لنسبة علم الغيب إليه:
أخرج البخاري عن الربيع بنت معوذ بن عفراء، قالت: «جاء النبي صلى اللَّه عليه وسلم فدخل حين بُنِيَ عَلَيَّ، فجلس على فراشي كمجلسك مني، فجعلت جويريات لنا يضربن بالدف، ويندبن من قتل من آبائي يوم بدر، إذ قالت إحداهن: " وفينا نبي يعلم ما في غد " فقال: " دعي هذه، وقولي بالذي كنت تقولين» .
وقد دل هذا الحديث على أنه لا يصح أن يعتقد الإنسان في نبي أو ولي، وإمام أو شهيد، أنه يعلم الغيب، حتى لا يصح هذا الاعتقاد في حضرة الرسول صلوات اللَّه وسلامه عليه، ولا يصح أن يمدح بذلك في شعر أو كلام، أو خطبة، أما ما اعتاده الشعراء من المبالغة والإسراف في مدح الرسول صلى اللَّه عليه وسلم أو غيره من الأنبياء والأولياء، والصلحاء والمشايخ، أو الأساتذة، فتخطوا في ذلك حدود الشرع، ونعتوهم في بعض الأحيان بما يليق بالله تعالى، فإذا عورضوا قالوا: إن الشعر جماله المبالغة، وكل شعر تجرد عن المبالغة فهو بالنشر أشبه منه بالشعر، ولكن

(1/108)

لا يصح هذا الاعتذار، فإن النبي صلى اللَّه عليه وسلم نهى جواري الأنصار عن أن ينشدن شعرا نسب إليه في علم الغيب، فما ظنك بعاقل يقول مثل هذا الشعر أو يستحسنه؟
أخرج البخاري عن عائشة رضي اللَّه عنها قالت: «من أخبرك أن محمدا صلى اللَّه عليه وسلم يعلم الخمس التي قال اللَّه تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [لقمان: 34] ، فقد أعظم الفرية» .
وهذه الخمس هي التي ذكرها اللَّه في آخر سورة لقمان، فقال: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [لقمان: 34] .
وأخرج البخاري عن أم العلاء قالت: قال رسول اللَّه صلى اللَّه عليه وسلم: «والله لا أدري وأنا رسول اللَّه ما يفعل بي ولا بكم» .

(1/109)


الفصل الثالث في رد الإشراك في التصرف - تقوية الإيمان

رسالة التوحيد المسمى بـ تقوية الإيمان

عقيدة أهل الجاهلية في اللَّه وحقيقة شركهم:
وقد تحقق من هذه الآية الكريمة أن الكفار في عهد الرسول صلى اللَّه عليه وسلم لم يكونوا يرون لله عديلا يساويه في الألوهية والقدرة، وفي الخلق،

(1/113)

ولكنهم كانوا يعتقدون أن آلهتهم والأصنام التي كانوا يعبدونها، هم وكلاؤهم عند اللَّه، وبذلك كفروا، فمن أثبت في عصرنا هذا لمخلوق التصرف في العالم، واعتقد أنه وكيله عند اللَّه، ثبت عليه الشرك، ولو لم يعدله بالله، ولم يثبت له قدرة تساوي قدرة اللَّه.

التحذير للمسلمين عن تقليد المشركين في نبيهم وأولياء أمته:
قال اللَّه تعالى: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} [الجن: 21 - 22] .
وقد حذر اللَّه في هذه الآية المسلمين من أمة محمد صلى اللَّه عليه وسلم من أن تغرهم نفوسهم فيقولوا: " إن نبينا صلى اللَّه عليه وسلم له دالة عند اللَّه، يضر وينفع، ويدفع ويمنع، ويفعل ما يشاء، ونحن في أمته، فنحن نأوي إلى ركن شديد، وحرز حريز، فإن وكيلنا عند اللَّه، وشفيعنا إليه، من اللَّه بمكان ليس لأحد، فلا خوف علينا ولا خطر، وبذلك يسترسلون في الخيال، ويتوسعون في الأماني ويستخفون بالعمل، ولذلك أمر اللَّه نبيه بأن يخبر الناس أنه لا يملك لهم ضرا ولا رشدا، وأنه - وهو سيد الأنبياء - لن يجيره من اللَّه أحد، فكيف يستطيع أن يجيرهم من اللَّه، ويمنعهم من عذاب اللَّه وعقابه؟ .
وبذلك ظهر ضلال أولئك العامة، والغوغاء من الناس الذين ينسون اللَّه، ويستخفون بأحكامه، معتمدين على نصرة المشايخ والشهداء، فإذا كان نبي اللَّه يخاف اللَّه، ولا يرى له ملجأ إلا رحمة اللَّه، فكيف بمن دونه من أفراد أمته، وأتباعه؟ .

(1/114)

عجز الأنبياء وخواص الأمة عن التصرف في العالم:
وقال اللَّه تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئًا وَلَا يَسْتَطِيعُونَ} [النحل: 73] .
يقول بعض العامة: إن الأنبياء، والأولياء، والأئمة، والشهداء يقدرون على التصرف في العالم، ولكنهم راضون بقضاء اللَّه وقدره، قد أدبوا نفوسهم وألجموها، فتواضعوا لعظمة اللَّه تعالى، وإلا إذا شاءوا قلبوا هذا العالم رأسا على عقب، ولكنهم أمسكوا عن ذلك تعظيما للشرع، وأدبا معه، وقد نفت هذه الآية هذا الزعم، فبينت عجزهم وضعفهم، وأنهم لا يملكون للناس رزقا من السماوات والأرض، فليس لهم سلطان على الأمطار، ولا على السحاب والريح، وليس لهم سلطان على الأرض فتخرج زهرتها، وتلفظ خزائنها، وإن كل ذلك في قدرة اللَّه وقبضته.
وقال اللَّه تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] .
ومن السفاهة والظلم أن يعطى الإنسان العاجز الضعيف ما كان من حق القادر القوي، ويعاملهما معاملة سواء.

عادات الملوك والأمراء في قبول الشفاعة وأنواع الشفعاء، وأهل الوجاهة:
وقال اللَّه تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ

(1/115)

ظَهِيرٍ} {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 22 - 23] .
قد جرت العادة أن من يقضي حاجة من يستصرخه، ويغيثه، إما يكون صاحب الأمر، وإما شريكا له سلطان عليه، أو دالة عنده، فملوك الأرض ينزلون عند رغبة أمرائهم، ويحققون طلبهم، فإنهم أعوانهم، ودعائم ملكهم، فإذا سخطوا أو حقدوا عليهم تزلزل ملكهم، واضطرب أمرهم، وإما أن يشفع إلى الملك أحد المقربين إليه، والذين لهم حظوة عنده، فيحقق رغبتهم طوعا وكرها، وقد يفعل ذلك من غير رضى وطواعية نفس، شأن بنت الملك المدللة، أو إحدى زوجاته الحظيات، فلا يستطيع الملك أن يرفض شفاعتها فيقبلها.
أما أولئك الذين يستغيث بهم هؤلاء الجهال، ويطلبون منهم قضاء حاجاتهم، فلا يملكون حبة من شعير، ولا شيئا من نقير أو قطمير في السماوات والأرض، وما لهم فيهما من شرك، وليسوا من دعائم ملك اللَّه، ولا عضده الأيمن، تعالى عن ذلك علوا كبيرا، حتى يقبل شفاعتهم اضطرارا واستسلاما، إنهم لا يملكون أن يشفعوا إلا بإذنه، ولا يستطيعون أن يحققوا رغبات المستشفعين بقوة أو قهر، بل بالعكس من ذلك قد بلغ بهم العجز والفقر إلى أنه إذا توجه إليهم أمر من اللَّه أخذتهم المهابة وفقدوا رشدهم، ويمنعهم الأدب والفزع عن مراجعة اللَّه،

(1/116)

واستيضاح ما خوطبوا به وأمروا، بل أقبل بعضهم على بعض يتساءلون عن الحقيقة، فإذا تبين لهم الأمر، ما زادوا على أن يقولوا: آمنا وصدقنا، فضلا عن معارضة الملك القاهر، وعن الدفاع عن أحد، أو الإدلاء بدليل أو برهان.

أنواع الشفاعة التي لا مجال لها عند اللَّه:
وهنا يحسن التفطن لملاحظة دقيقة، والتأمل فيها، وهي أن كثيرا من الناس قد اعتمدوا على شفاعة الأنبياء، والأولياء اعتمادا زائدا، وقد أساءوا فهم معنى الشفاعة، فأدى ذلك إلى تناسي اللَّه عز وجل، والتشاغل عنه بخلقه، فلتعرف حقيقة الشفاعة في ضوء نصوص الكتاب والسنة، وما أثبتته الشريعة الإسلامية.
لقد تعود الملوك، والأمراء، ورجال الدنيا أنواعا من الشفاعة، يلجئون إليها عند الضرورة لمصالحهم الشخصية، أو مصلحة من مصالح البلاد والرعية، نذكرها أولا، حتى يعرف القارئ الفطن الفرق بين هذه الأنواع من الشفاعة، وبين الشفاعة التي أثبتها القرآن، وبضدها تتبين الأشياء.
منها أن رجلا تحققت عليه السرقة، فشفع له أمير، أو وزير إلى الملك، فأطلقه الملك وصفح عنه، ولذلك أسباب:
منها أن الملك يريد أن يعاقب السارق، والقانون يأمر بذلك، وهو يستحق العقوبة، ولكن الملك عدل عن رغبته، وصفح عن جريمة هذا المجرم، لأن هذا الأمير هو دعامة قوية من دعائم ملكه، فيعرف

(1/117)

الملك أن الأفضل في هذا المقام أن يملك نفسه ويقهر غضبه، ويصفح عن فرد ارتكب جريمة السرقة، فإنه إذا أسخط هذا الأمير ورفض طلبه، اختلت الأمور، واستشرى الفساد في مملكته، وفقدت الشيء الكثير من بهائها ومهابتها، وهذا النوع من الشفاعة يسمى شفاعة الوجاهة، ومعلوم أنه لا مساغ لهذا النوع من الشفاعة عند اللَّه، ولا مجال له، فمن رجا من نبي أو ولي، أو إمام أو شهيد، أو ملك أو شيخ مثل هذه الشفاعة، ونظر إليه كشفيع تقبل شفاعته لا محالة لعظم جاهه، وعلو منزلته، فقد أوغل في الشرك والجهالة، فإنه لم يقدر اللَّه حق قدره، وما شم رائحة العلم والمعرفة، فإن اللَّه هو رب الأرباب، وملك الملوك، قد وسع كرسيه السماوات والأرض، وإنه يقدر أن يخلق بمجرد الأمر، بكلمة " كن " آلافا مؤلفة من الأنبياء والأولياء، والجن والملائكة، كأول ملك، وأول نبي، فلا أفضل في الملائكة من جبريل، ولا أفضل في الأنبياء من محمد صلى اللَّه عليه
وسلم، وإذا شاء قلب هذا العالم رأسا على عقب، من الثريا إلى الثرى، وأنشأ عالما جديدا مكان هذا العالم، لأن كل شيء يظهر إلى الوجود بمجرد أمره، لا يحتاج في إيجاد شيء، أو تحقيق أمر إلى الأسباب والوسائل، أو المواد الأولية، وإذا كان جميع الخلق أولهم وآخرهم، وإنسهم وجنهم على قلب أفضل ملك، أو أفضل نبي، ما زاد ذلك في ملكه، وإذا كانوا كلهم على هيئة شيطان، أو دجال لم ينقص ذلك من بهاء ملكه، فهو في كل حال أعظم من كل عظيم. وقاهر الملوك

(1/118)

والسلاطين، لا يصيبه أحد بنفع ولا ضرر، أو زيادة ونقص (1) .
والنوع الثاني أن يقوم أحد من أبناء الملك، أو زوجاته، أو من أولع بحبه، بشفاعة لهذا السارق، فيضطر الملك إلى العفو عنه، بدافع من حب هذا الشافع وغرامه، وهذا يسمى شفاعة المحبة، فإن هذا الملك رأى أن كظم الغيظ في هذا المحل، والعفو عن مجرم واحد خير مما يصيبه من الكمد، والكآبة التي تحيط به، وتكدر صفو حياته، إذا سخط عليه هذا المحبوب، أو الحظي، وعاتبه، وأعرض عنه.
ومن المعلوم أنه لا مجال لهذا النوع كذلك في حق اللَّه، ومن ظن بأحد أنه شفيع عند اللَّه من هذا النوع، فقد أشبه الأول في الشرك والجهالة، فإن اللَّه سبحانه وتعالى مهما خص عبدا من عباده بنعمه وحبه، ووصف بعض الملائكة بأنه " رسوله كريم " (2) ، و" مكين " (3) ،
_________
(1) أخرج مسلم بسنده عن أبي ذر قال: قال رسول اللَّه صلى الله عليه وسلم فيما يروي عن اللَّه تبارك وتعالى: «يا عبادي إنكم لن تبلغوا ضري فتضروني، ولن تبلغوا نفعي فتنفعوني، يا عبادي لو أن أولكم وآخركم، وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم، ما زاد ذلك في ملكي شيئا، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم، ما نقص ذلك من ملكي شيئا، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم، قاموا في صعيد واحد، فسألوني، فأعطيت كل إنسان مسألته، ما نقص ذلك مما عندي، إلا كما ينقص المخيط إذا أدخل البحر، يا عبادي إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها، فمن وجد خيرا فليحمد اللَّه، ومن وجد غير ذلك فلا يلومن إلا نفسه» .
(2) قال اللَّه تعالى في سورة التكوير: إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ وقد ذهب المفسرون إلى أن المراد به جبريل عليه السلام، وقال في سورة الشعراء: نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ وقال في سورة البقرة: وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ، وقال في سورة المائدة: إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ والمراد بكل ذلك جبريل.
(3) قال اللَّه تعالى في سورة التكوير: إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ وقد ذهب المفسرون إلى أن المراد به جبريل عليه السلام، وقال في سورة الشعراء: نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ وقال في سورة البقرة: وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ، وقال في سورة المائدة: إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ والمراد بكل ذلك جبريل.

(1/119)

و" روح القدس " (1) ، أو " الروح الأمين " (2) ، ولكن السيد هو السيد، والعبد هو العبد، ولا يستطيع عبد أن يتخطى العبودية، ويتعالى على ما قدر له، ووسم به من ذل الرق، وسيما العبودية، فكما أنه يخضع لسيده طائعا مسرورا، وهو يعطف عليه، ويغمره برحمته، كذلك ينخلع قلبه، وتنفطر مرارة كبده من هيبته وجلاله.

الشفاعة الثابتة في الإسلام:
والنوع الثالث: أن السارق تحققت عليه الجريمة، ولكنه لم يتخذ السرقة ديدنا وحرفة، ولكنه ارتكب هذه الجريمة بنزوة من نزوات النفس، فهو نادم على فعلته، وهو وجل خجل يجل قانون ملكه، ويعتبر نفسه مخطئا يستحق العقوبة، إنه لا يلوذ بكنف أمير أو وزير هربا من الملك، ولا يدل بنصرة أحد، ولا يعتمد عليها، إن عينه شاخصة إلى الملك، وإن آماله منوطة به لا غير، يتطلع إلى ما يصدر من الملك في أمره، وإلى ما يأمر به، فلما رآه الملك بهذه الحال من القلق، وانقطاع الآمال، والتقلب بين الخوف والرجاء رق له قلبه، ورثى لحاله، ولكنه يعرف أنه إذا صفح عن جريمته من غير سبب، تطرق الوهن إلى قانونه، ونظام مملكته، واستخف الناس بهذا القانون، وزالت عنهم مهابته، فأوعز إلى أمير أو وزير فقام بشفاعته عنده، وأبدى الملك أنه يريد أن يكرم هذا الأمير بقبول شفاعته، فعفا عن هذا السارق وبشفاعة الأمير، والظاهر أن هذا الأمير لم يشفع لهذا السارق، لأنه يتصل به بنسب أو صداقة، أو أنه
_________
(1) قال اللَّه تعالى في سورة التكوير: إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ وقد ذهب المفسرون إلى أن المراد به جبريل عليه السلام، وقال في سورة الشعراء: نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ وقال في سورة البقرة: وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ، وقال في سورة المائدة: إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ والمراد بكل ذلك جبريل.
(2) قال اللَّه تعالى في سورة التكوير: إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ وقد ذهب المفسرون إلى أن المراد به جبريل عليه السلام، وقال في سورة الشعراء: نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ وقال في سورة البقرة: وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ، وقال في سورة المائدة: إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ والمراد بكل ذلك جبريل.

(1/120)

تكفل بنصرته، ولكنه شفع له لأنه اطلع على رغبة الملك، وهذا النوع من الشفاعة يسمى " الشفاعة بالإذن ".
فليعلم أنها هي الشفاعة المأذونة الممكنة، وكل شفاعة يتحدث عنها القرآن والحديث، فهي الشفاعة المأذون لها، فيجب على الإنسان أن يظل داعيا لله تعالى، مشفقا منه، مستغيثا به، مقرا بذنوبه بين يديه، مؤمنا بأنه ربه وناصره، لا يعرف له - إذا سرح طرفه، وأرسل خياله - ملجأ ولا ملاذا إلا اللَّه، فلا يعتمد على نصرة سواه، فإنه غفور رحيم، سيفرج الكرب، ويكشف الغم بفضله، ويغفر الذنوب جميعا برحمته، ويأمر من يشاء بشفاعته، فكما أنه يجب أن يكل إليه جميع حاجاته ومآربه، يتحتم عليه أن يكل إليه أمر نصرته وشفاعته، يختار لها من يشاء، ويأمر بها من يشاء، عوضا عن أن يبحث له عن شفيع ومدافع، فيعتمد عليه اعتمادا ينسيه الاعتماد على اللَّه، ويشغله عنه، ويستهين بأحكام الشريعة، ويتخذ ما يدعو إليه هذا الشفيع أو الوكيل من طريق، وما يسلكه من سبيل، شرعة ومنهاجا، ويفضلها على دين اللَّه، وشريعة رسوله، وسنة نبيه، فإنها سُبَّةٌ، تبرأ منها جميع الأنبياء والأولياء، ومقتوها، وهم لا يشفعون لمن تلبس بها، بل يسخطوا عليه ويعاندونه، لأن سر كرامتهم، ومناط شرفهم، أنهم كانوا يريدون مرضاة اللَّه على مرضاة
أزواجهم، وأولادهم، وتلاميذهم، وأتباعهم من عبيد وخدم، وأحبة وأصحاب، فإذا عارض منهم أحد أمرا من أوامر اللَّه تعالى، أو حارب اللَّه ورسوله، عادوه وحاربهم، وما ظنك بهؤلاء العامة الذين لا يتصلون بنسب أو صداقة، أو حب، حتى يقوم هؤلاء بنصرتهم، ويحاجوا اللَّه فيهم، ويكونوا للخائنين خصيما، بل الأمر بالضد، فالحب لله، والبغض لله، قد أصبح شعارا ودثارا، فإذا قضى اللَّه

(1/121)

بإدخال هؤلاء المجرمين في النار أطاعوا اللَّه في أمره، وسعوا في سرعة وصولهم إلى قعر جهنم، وتنافسوا في الإعانة على ذلك.

لا داعي إلى الاعتصام بغير اللَّه:
أخرج الترمذي عن ابن عباس رضي اللَّه عنه، قال: «كنت خلف رسول اللَّه صلى اللَّه عليه وسلم يوما، فقال: " يا غلام احفظ اللَّه يحفظك، احفظ اللَّه تجده تجاهك، إذا سألت فسأل اللَّه، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه اللَّه لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه اللَّه عليك رفعت الأقلام وجفت الصحف» .
ومعنى الحديث أن اللَّه سبحانه وتعالى ملك الملوك، ليس شأنه شأن الملوك، الذين يأخذهم السفه، ويميل بهم التيه، فلا يرقون لمملوك، ولا يعطفون عليه، وإن بالغ في التضرع والاستغاثة، لذلك لجأ كثير من رعية الملوك، وأهل مملكتهم إلى الأمراء، فتوسلوا بهم عند هؤلاء الملوك، وتمسكوا بأهدابهم، ولاذوا بحماهم ليميلوا إليهم، ويشملوهم بعطفهم، ويعفوا عن خطاياهم، تحقيقا لرغبة هؤلاء الشفعاء، أو وجاهة أولئك الأمراء والعظماء، بل هو في منتهى الكرم والرحمة، لا ينسى أحدا، ولا يغفل عن أحد، شفع شفيع، أو لم

(1/122)

يشفع، وليس له مجلس كمجالس الملوك، والسلاطين.
بل إن اللَّه أقرب إلى عبده من حبل الوريد، فمن أقبل عليه بقلبه، أقبل عليه بعطفه، ووجده تجاه نفسه، ليس بينه وبين ربه حجاب إلا الغفلة والجهالة، فمن بعد عنه بعد بغفلته، ومن حرم رحمته حرم بجهالته ومعصيته، وهو أقرب من كل قريب، ألا يعرف من دعا شيخا، أو نبيا، وناداهما لنصرته، ليقرباه إلى اللَّه زلفى، أن الشيخ والنبي بعيدان عنه، والله قريب منه، ومثله مثل رجل جالس وحده عند الملك، وقد أقبل عليه الملك يسمع طلبه، وما يبديه من حاجة أو رغبة، فانصرف هذا الرجل الجاهل عن الملك، وبدأ ينادي أميرا أو وزيرا، وهما بعيدان، وسألهما أن يبلغا حاجته إلى هذا الملك العظيم، وهو لا يخلو عن حالين: إما أنه أعمى، وإما أنه مجنون.
وقد أمر النبي صلى اللَّه عليه وسلم في هذا الحديث بأن العبد إذا سنحت له حاجة اضطرته إلى السؤال فليسأل اللَّه، وأنه إذا كان في حاجة إلى إعانة، أو إغاثة فليستعن بالله، وأنه قد رفعت الأقلام، وجفت الصحف، فلا ماحي لما أثبته اللَّه، ولا مثبت لما محاه اللَّه، وأن القضاء واقع، والأمر محتوم، وإن اجتمع الناس كلهم صغيرهم وكبيرهم على أن ينفعوا أحدا، أو يضروه، لم يجاوز ذلك قدر اللَّه.

الصالحون من عباد اللَّه لا يملكون إلا الدعاء والسؤال من اللَّه:
وقد ثبت من هذا الحديث أن ما يعتقده كثير من الجهلة والغوغاء،

(1/123)

أن اللَّه سبحانه وتعالى قد أذن للأولياء أن يغيروا قضاء اللَّه وقدره، فرب رجل لم يرزقه اللَّه ولدا، يرزقه هؤلاء الأولياء أولادا، ورب رجل انتهى أجله، وحضرته الوفاة، زادوا في عمره؟ وهذا كله باطل، إن الحقيقة أن اللَّه قد يقبل دعاء عبده، وقد لا يقبل، ويمتاز الأنبياء والأولياء عن عامة الناس بأن أكثر دعواتهم مقبولة، وهم مستجابو الدعاء، ولكن التوفيق بيد اللَّه فيلهمهم الدعاء ويتقبل منهم، والدعاء والاستجابة كلاهما مقدران، قد جرى بهما قلم القضاء، ولا يقع في العالم شيء إلا ومضى به علم اللَّه، وجرى به القلم، فلا يخرج شيء من دائرة القضاء والقدر، ولا يقدر أحد على عمل إلا ما قدر في علم اللَّه، ولا يملك نبي أو ولي، إلا أن يسأل اللَّه ويدعوه، لا حيلة له ولا سبيل إلا هذا السؤال والدعاء، وإذا شاء أجاب سؤله، وقضى حاجته، وإذا شاء منعه لحكمة يعلمها.

المؤمن الموحد رابط الجأش ناعم البال، وضعيف العقيدة مشتت الفكر موزع النفس:
من المشاهد أن الإنسان إذا تعلق قلبه بشيء واستحوذ عليه، أو ألمت به ملمة فلم تنفرج، تشتت فكره، وذهب في طلب الغوث كل مذهب، وهام في كل واد، وقد تسول له نفسه أن يستصرخ النبي الفلاني، وقد تزين له أن ينادي فلانا من الأئمة، وقد يجول بخاطره أن ينذر لفلان من المشايخ، وكذا من الشهداء، أو يخضع لجنية فلانية، أو يرجع إلى المنجم الفلاني، أو الرمال الفلاني، وقد تحدثه نفسه بأن يراجع سادنا، أو إماما من أئمة المساجد الذين اتخذوا هذه

(1/124)

الأمور حرفة، فيطلب منه أن يبحث عن الفال في كتاب، ومن هام في كل واد، واتبع كل ناعق، صرف اللَّه عنه عنايته وأخرجه من عباده الصادقين، وأخطأ طريق التربية والهداية الربانية، وظل يهيم في هذه الأودية، ويتيه في مهامه الأوهام والأحلام إلى أن يتلف ويهلك، فمنهم من تمذهب بمذهب الدهريين، ومنهم من سلك مسلك الملحدين، ومنهم من دخل في غمار المشركين، ومنهم من ابتلي بالسفسطة.
وأما من توكل على اللَّه، ولم تتشعب به المذاهب عده اللَّه وفتح اللَّه عليه طريق الهداية، وهدى قلبه، فأذاقه حلاوة الإيمان، وغشيته غاشية من السكينة، ورزق من اجتماع الخاطر ورباطة الجأش، وبرد اليقين، وهدوء النفس ما لا سبيل إليه لمن تثبت فكره، وتفرق هواه، ثم إنه لا يخطئه ما قدر له وقسم، ولكن ضعيف العقيدة متشتت البال يعاني الحزن والقلق من غير جدوى، والمؤمن المتوكل، الموحد ينعم بالهدوء، والطمأنينة والسكينة.
ومعنى ذلك أن اللَّه عز وجل وعلا لا يقاس على ملوك الدنيا، فإنهم يباشرون الأمور الخطيرة ويتولونها بأنفسهم، أما الأمور التافهة فيكلونها إلى الخدم والموظفين، فيلجأ الناس إليهم في هذه الأمور التي ليست ذات خطر وشأن، وليس الأمر كذلك فيما يختص بالله تعالى، فإنه هو القادر المطلق الذي يقدر على أن يصلح ما دق وجل من الأمور، وإن كانت في عددها وانتشارها كنجوم السماء، ورمال الدهناء، وليس لأحد تصرف في مملكته، فيحب أن يطلب منه الأمر التافه كما يحب أن يطلب منه الأمر الجليل، والعطاء الجزيل، لأن أحدا لا يملك شيئا سواء الصغير منه والكبير، والدقيق والجليل.

(1/125)

تحذير النبي صلى الله عليه وسلم لأهل قرابته من الاعتماد على نسبه إليه وقرابته منه والاستغناء بهما عن العمل:
وأخرج الشيخان عن أبي هريرة قال: لما نزلت: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] ، دعا النبي صلى اللَّه عليه وسلم قرابته، فعم وخص، فقال: «يا بني كعب بن لؤي أنقذوا أنفسكم من النار، فإني لا أملك لكم من اللَّه شيئا، أو قال فإني لا أغني عنكم من اللَّه شيئا ويا بني مرة بن كعب أنقذوا أنفسكم من النار، فإني لا أغني عنكم من اللَّه شيئا، ويا بني عبد شمس أنقذوا أنفسكم من النار فإني لا أغني عنكم من اللَّه شيئا، ويا بني عبد مناف أنقذوا أنفسكم من النار فإني لا أغني عنكم من اللَّه شيئا، ويا بني هاشم أنقذوا أنفسكم من النار فإني لا أغني عنكم من اللَّه شيئا، ويا بني عبد المطلب أنقذوا أنفسكم من النار، فإني لا أغني عنكم من اللَّه شيئا، ويا فاطمة أنقذي نفسك من النار، سليني ما شئت من مالي فإني لا أغني عنك من اللَّه شيئا» .
ومن المشاهد المجرب أن الذين يتصلون بأحد الصالحين أو المشايخ بنسب يعتمدون على نصرته، وقد يأمنون مكر اللَّه ثقة بهذا النسب، وتيها ودلالا بهذه الزلفى، لذلك أمر اللَّه نبيه صلى اللَّه عليه وسلم أن يحذر من يتصل به بنسب أو قرابة عن هذا الغرور، والاسترسال في الأماني والأحلام، وقد فعل

(1/126)

ذلك رسول اللَّه صلى اللَّه عليه وسلم فعم وخص، ولم يترك في هذا التحذير بنته التي هي بضعة منه، وأحب الخلق إليه، وقد أوضح صلى اللَّه عليه وسلم أن الإنسان يوفي حق قريبه، ويصله فيما يملكه فحكمهم في ماله، وخيرهم أن يسألوه ما شاءوا، أما أمور الآخرة أو الحساب والكتاب فإنه لا يملك منها شيئا، ولا يستطيع أن يدافع عن أحد، أو يحتج لأحد، فيجب على كل واحد أن يعنى بإصلاح شئونه، ويسعى في الخلاص من النار، وقد دل هذا الحديث على أن القرابة أو النسب لا يغنيان عن الإنسان شيئا، ولا ينفعان عند اللَّه.

(1/127)


الفصل الرابع في رد الإشراك في العبادة - تقوية الإيمان

رسالة التوحيد المسمى بـ تقوية الإيمان

الفصل الرابع في رد الإشراك في العبادة (1)

الدعوة إلى التوحيد الخالص، ونبذ الشرك، قديمة ومتصلة:
قال اللَّه تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} {أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} [هود: 25 - 26] .
_________
(1) العبادة تعني الأمور التي خصها اللَّه لتعظيمه، وبينها للبشر، حتى لا يشركوا فيها غير اللَّه (المؤلف) .

(1/131)

فقد دلت هذه الآية على أن الصراع بين المسلمين والكفار بدأ من عهد نوح عليه السلام فما زال الصادقون من عباد اللَّه ينهون عن أن يعظم أحد من الخلق تعظيما يليق بالله تعالى، وعن أن تصرف إليه أعمال تقصد منها غاية التعظيم، والذل والتواضع، وهي مختصة بالله تعالى، وظلت الحرب قائمة بين الفريقين على قدم وساق، لم تضع أوزارها.

السجود بجميع أنواعه لا يجوز إلا لله تعالى:
وقال اللَّه تعالى: {لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] .
فقد دلت هذه الآية على أن السجدة من أعظم شعائر العبادة، وهي مختصة بالخالق جل وعلا، فلا تجوز لمخلوق، وقد تساوى في هذه الصفة القمر والشمس، والنبي والولي، ومن قال إنه قد جاز السجود في الأديان القديمة لبعض المخلوقات، ونقل ذلك بالخبر الصحيح، فصح سجود الملائكة لآدم، وسجود يعقوب ليوسف، فلا بأس أن نسجد لشيخ أو ولي، وهذا باطل (1) ، فقد جازت أشياء في الأديان السابقة، وحرمت في ديننا، وقد أبيح النكاح بالأخوات الشقيقات في عهد آدم، فهل يبيح هؤلاء المحتجون بهذه الدلائل أن يتزوج الإخوة أخواتهم؟ .
والأصل أن العبد مكلف بامتثال أمر ربه، فعليه أن يمتثل أمره عن رضا وطواعية نفس، لا يجد في نفسه حرجا مما أمر به، ولا يحاج ولا يتشبث بأمور الأولين وأخبارهم، لأن هذا يؤدي إلى الكفر، ومثل ذلك
_________
(1) وقد اتفق علماء الإسلام قديما وحديثا، وكل من يحتج بقوله وعمله من الفقهاء والداعين إلى اللَّه، على أن السجود - سواء سجود العبادة أو سجود التحية والتعظيم - لا يجوز إلا لله تعالى، هذا عدا الأحاديث الصحيحة التي بلغت حد الاستفاضة، وقد صرح فقهاء المذهب الحنفي، وأئمته بحرمة سجود التحية، وأفتى بعضهم بكفر من يفعل ذلك، قال شمس الأئمة السرخسي في المبسوط: من سجد لغير اللَّه تعالى على وجه التعظيم كفر «وقال العلامة ابن عابدين في رد المحتار ج 5 ص 178:» يكفر بالسجدة مطلقا «، وقال العلامة ابن حجر في» الإعلام بقواطع الإسلام «:» ما يفعله كثيرون من الجهلة الظالمين من السجود بين يدي المشايخ، فإن ذلك حرام قطعا بكل حال، سواء كان للقبلة أو لغيرها، وسواء قصد السجود لله تعالى، أو غفل «وقد جمع الشيخ أحمد رضا خان البريلوي متوفى سنة 1340 هـ، مائة وخمسين نصا فقهيا في حرمة سجود التحية في رسالة» الزبدة الزكية «فلتراجع. وقال الإمام الشيخ أحمد بن عبد الأحد السرهندي متوفى 1034 هـ، في رسالة له كتبها إلى أحد أصحابه، وقد بلغه أن بعض أصحابه يسجدون له سجدة التحية، فلا يشدد في منعهم عن ذلك، قال رحمه اللَّه:» يا أخي إن السجود الذي هو عبارة عن وضع الجبهة على الأرض يدل على غاية الذل والافتقار، وكمال العجز والتواضع، لذلك حصص هذا النوع من التذلل والتواضع لعبادة اللَّه تعالى، ولم يؤذن به لغير اللَّه « (رسالة عدد 292 إلى السيد محمد نعمان من ضمن رسائل الإمام أحمد السرهندي) .

(1/132)

أن ملكا أصدر مرسوما في مملكته، وبقي هذا الأمر مدة، ثم نسخ، وأبدل بمرسوم آخر، فمن قال: إني سأظل متمسكا بالمرسوم الأول، ولا أقبل المرسوم الجديد، اعتبر خارجا على الملك محاربا له.

ضلال الناس فيمن يعتقدون فيهم الصلاح والفضل:
وقال اللَّه تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا} {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا} [الجن: 18 - 20] .
والعادة أن الإنسان إذا أخلص في الدعاء والنداء، وصح ما بينه وبين اللَّه، اعتقد الناس أنه بلغ في الولاية والروحانية منزلة يقدر فيها على أن يعطى من شاء ما شاء، وينزع ممن شاء ما شاء، فيتهافتون عليه تهافت الفراش على النور، ويكادون يكونون عليه لبدا، فينبغي لهذا العبد الصالح أن يبين الحقيقة، ويميز الحق من الباطل، فينهى عن دعاء غير اللَّه، وينفي عن الخلق القدرة على النفع والضر، ويوضح أن من دعا غير اللَّه، ورجا منه النفع، ودفع الضر فقد أشرك، ويعلن أنه بريء من هذا الشرك، غير راض عن هذا العمل.
وقد دلت هذه الآية على أن المثول بغاية الأدب والتواضع - كما كان الشأن في مجالس ملوك فارس، وكما هو الشأن في معابد الوثنيين عند الأصنام والهياكل، والسدنة والكهان - أمام شيخ صالح، أو عظيم المنزلة في الروحانية والربانية، كأنه في الصلاة، ونداؤه من قريب وبعيد، واللهج باسمه باستمرار، كأنه اسم من أسماء اللَّه الحسنى، من

(1/133)

الأعمال التي خصها اللَّه لتعظيمه، ومن أشرك فيها غيره، فقد أشرك بالله.

المناسك ومظاهر التعظيم الأقصى وشعائر الحب والتفاني، خاصة بالبيت والحرم:
وقال اللَّه تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ} {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج: 27 - 29] .
ومعنى ذلك أن اللَّه سبحانه وتعالى قد خصص أمكنة لتعظيمه، كالكعبة، وعرفات، والمزدلفة، ومنى، والصفا والمروة، ومقام إبراهيم، والمسجد الحرام كله، ومكة كلها، والحرم كله، وألهم الناس شوقا لزيارتها، والحنين إليها، فيتوجهون إلى هذه الأمكنة رجالا وركبانا، ويأتون إليها من كل واد عميق، ومرمى سحيق، ويتجشمون في سبيلها مشاق السفر، وعناء التنقل، يصلون إليها غبرا شعثا، متبذلين في الثياب، زاهدين في الشارات والمظاهر، فيذبحون هنالك الأنعام لله تعالى، ويوفون نذورهم، ويطوفون بالبيت، ويقضون لبانتهم من تعظيم اللَّه تعالى، الذي غمر نفوسهم وقلوبهم، ويرضون

(1/134)

هنالك عاطفة الحب والحنان، التي ملكتهم.
ويذهبون في ذلك مذاهب شتى، ويتفننون فيه، فمنهم من يستلم عتبة البيت ويقبلها، ومنهم من يقف داعيا أمام الباب، ومنهم من يتضرع متشبثا بكسوة الكعبة، ومنهم من يعتكف عنده، فيصل بياض النهار بسواد الليل عاكفا على عبادة اللَّه، منصرفا إلى ذكره، إلى غير ذلك من مظاهر التعظيم، وشعائر الحب والتفاني، والله يرتضيها ويثيبهم عليها في الدين والدنيا، فلا تجوز هذه الأعمال - المختصة بهذه الأمكنة - لتعظيم شيء آخر، شخصا كان أو قبرا، أو مكان عبادة لرجل صالح، أو نصبا لصنم.

الحج وأعماله لا تجوز إلا للبيت:
ومن الشرك أن يقصد الإنسان هذه الأمكنة من أنحاء بعيدة، ويشد إليها الرحال، ويتجشم في سبيلها المشاق، والمصاعب، يصل إليها متبذلا متوسخا أغبر أشعث، ويذبح هنالك الأنعام، ويوفي بالنذور، أو يطوف حول قبر أو بيت، ويتأدب مع الغابة التي تحيط بهذا المكان، ولا يصطاد هناك صيدا، ولا يعضد شجرة، ولا يقتطع عشبا، ويرجو من ذلك الثواب والنفع في الدنيا والآخرة (1) ، لأن هذه الأعمال كلها مختصة بالخالق جل وعلا.
_________
(1) كما يفعله كثير من الغلاة والجهلة حين يشدون الرحال إلى المشاهد وأضرحة الأولياء في الهند وإيران، ولهم في ذلك آداب والتزامات وأحكام تضاهي آداب الحج والتزاماته وأحكامه وقد تفوقها في الدقة والاحتياط والخشوع.

(1/135)

تخصيص الحيوانات للصالحين، والتقرب باحترامها ونذرها وذبحها إليهم حرام:
قال اللَّه تعالى: {أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [الأنعام: 145] .
والمراد به دابة أو حيوان خصص لغير اللَّه، فلا يمس بسوء، ويعيش مدللا محترما، وإذا ذبح ذبح إرضاء لمن خصص به، وتقربا إليه (1) ، فإنه حرام ونجس، كالخنزير، والدم، والميتة، لا فرق بينها وبين هذا الحيوان، ولم تقيد الآية بأن يذكر عليه اسم مخلوق عند الذبح (2) ، بل
_________
(1) قد شدد فقهاء المذاهب التي عليها الاعتماد، وعلماء الإسلام الذين يحتج بقولهم، على حرمة هذا الفعل، وألحق كثير منهم هذه الحيوانات بالميتة، وغير المذكى، راجع تفسير آية: وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ في كتب التفسير، وأحكام القرآن، راجع كتب الفقه في المذاهب الأربعة وغيرها، وقد أفاض في تحقيقه الشيخ عبد العزيز بن ولي اللَّه الدهلوي في تفسير فتح العزيز وأجاد، فليراجع. وقد بالغ الفقهاء في المنع عن الذبح لغير اللَّه تعظيما وإجلالا، حتى حرموا ما يذبح لقدوم أمير أو عظيم تقربا إليه وتعظيما له، جاء في الدر المختار ج 5، ص 196 على هامش رد المحتار: (ذبح لقدوم الأمير ونحوه) كواحد من العظماء (يحرم) لأنه أهل به لغير اللَّه، (ولو ذكر اسم اللَّه تعالى) ، انتهى. وعلى ذلك اتفق المشايخ المحققون، والراسخون في العلم، يقول الإمام أحمد بن عبد الأحد السرهندي في رسالة كتبها إلى امرأة صالحة من أتباعه: «اعتاد كثير من الجهال أن ينذروا حيوانات لمشايخهم، وللصالحين، والأولياء، ويسوقونها إلى قبورهم فيذبحونها، وقد عده الفقهاء فيما نقل عنهم شركا، وشددوا في ذلك، وصرحوا بالتشنيع عليه، والتحذير منه، وقد عدوا ذبح هذه الحيوانات من ضمن الذبائح التي كان يذبحها المشركون للجن طمعا في رضاهم، وخوفا من سخطهم، (مكتوب رقم 41 / 35) .
(2) راجع في فتح العزيز للإمام عبد العزيز بن ولي اللَّه الدهلوي (ص 415 المطبعة المحمدية) تفسير قوله تعالى: وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ تجد بحثا وافيا في هذا الموضوع، ونقولا عن أئمة المذاهب وكبار المفسرين.

(1/136)

إنها اقتصرت على أن كل حيوان نسب إلى مخلوق واشتهر به حرام ونجس، كالبقرة المنسوبة إلى السيد أحمد الكبير، أو التيس المنسوب للشيخ سدو (1) ، فكل حيوان دجاجة كانت أو بعيرا نسب إلى مخلوق " تقربا إليه " واشتهر بهذه النسبة، كان حراما ونجسا، سواء نسب إلى ولي أو نبي، أو أب أو جد، أو عفريت أو جنية، ومن فعل ذلك، تحقق عليه الشرك.

شركاء متشاكسون، وأسماء من غير مسميات:
قال اللَّه تعالى: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [يوسف: 39 - 40] .
من المقرر أن العبد الذي كان فيه شركاء متشاكسون في نصب وعذاب، إن العبد هو الذي كان له سيد قاهر يتكفل بقضاء حاجاته، وإصلاح شؤونه.
وبصرف النظر عن ذلك، فإنه لا وجود لهؤلاء السادة الأرباب الذين يشركهم الجهال في ملك اللَّه وملكوته، إنما هم من نسج الخيال، فمن الجهال من يتخيل أن فلانا بيده إنزال الأمطار، وإرسال السحاب، وفلانا بيده الإنبات وإخراج الحب، ومنهم من يرزق الأولاد، ومنهم من
_________
(1) شخصية خيالية لا وجود لها، وغالب من يعتقد فيها ويذبح لها لقضاء الحوائج وأداء النذور النساء (راجع معجم نور اللغات ج 3 ص 462) .

(1/137)

يمنح الصحة والشفاء، ثم يخرقون لها أسماء، فيسمون بعضها ببعض الأسماء التي يخترعونها، ثم يعكفون عليها عبادة ودعاء، ونداء، ثم يمضي على ذلك زمان فينتشر في الناس، ويتمسكون بهذه العقائد والعادات، وما هي إلا تخيلات، لا وجوب لها في الحقيقة، فليس لهذه المسميات وجود في العالم (1) ، وإذا وجد أحد بهذا الاسم فإنه لا سلطان له في هذا الكون، ومجاري الأمور، والذي يملك أزمة الأمور، هو اللَّه وحده، وليس من أسمائه محمد أو علي، أما الذين سموا بهذه الأسماء، فهم لا يملكون من هذا العالم شيئا، أما الذي ينادى بمحمد أو بعلي، ثم يملك هذا العالم، فلا وجود له البتة، إنما هي أسماء سماها الجهال، وآباؤهم ما أنزل اللَّه بها من سلطان، ومن عارض أمر اللَّه بأمره رفض ولم تكن له قيمة، وقد نهى اللَّه عن الاسترسال في أمثال هذه الأوهام والأحلام. وإن لب
الدين وجوهره هو أن يمتثل العبد أوامر اللَّه، ويؤثرها على كل أمر، وعلى كل ما شاع في الناس من الأساطير والتقاليد، ولكن أكثر الناس مع الأسف لا يسلكون هذا الطريق، ويؤثرون تقاليد مشايخهم وأعرافهم على أمر اللَّه تعالى.
وقد ظهر من هذه الآية أن التمسك بشرعة ومنهاج، واللجوء إلى أمر يستند إليه، هو من الأمور التي خصصها اللَّه لتعظيمه، فمن عامل
_________
(1) اقترن الشرك والوثنية بالزور والاختلاق في أكثر الأمم والطوائف، حتى كأنهما رضيعا لبان، وخدنان لا يفترقان، وقد شاعت في كل بلاد تمسكت بالشرك، وانقطعت صلته عن تعاليم الأنبياء وصحفهم، مشاهد وضرائح منسوبة إلى شخصيات خيالية، أو أسطورية لا وجود لها البتة، وقد كثر التزوير في قضية الأمكنة التي تزار وتشد إليها الرحال، والضرائح والمشاهد التي تقصد من أنحاء بعيدة، ولم يصح منها إلا القليل النادر، وكان من معجزات القرآن، أنه قرن الشرك بالزور، فقال: فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ. (سورة الحج الآية: 30) .

(1/138)

مخلوقا بذلك تحقق عليه الشرك، ولا طريق للعباد للاهتداء إلى شريعة اللَّه وأحكامه إلا الرسول، فمن آثر كلام إمام أو مجتهد، أو " غوت " أو " قطب " (1) ، أو عالم أو شيخ، أو أب أو جد، أو ملك أو وزير، أو قس أو سادن، وطريقتهم على قول الرسول (2) ، واحتج بقول شيخ أو أستاذ معارضا لآية أو حديث، أو اعتقد عن النبي صلى اللَّه عليه وسلم أنه هو الشارع الأصلي، وأنه كان يتكلم عن الهوى، وما توحي إليه نفسه، فيفرض ذلك على أمته، فقد أشرك، إن الحكم إلا لله، والرسول هو المخبر الصادق، فما وافق إخباره من كلام الناس قبل، وما خالفه رُدَّ.

غاية التعظيم في التذلل والخشوع من حق اللَّه تعالى:
أخرج الترمذي عن معاوية قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار» .
_________
(1) على تعبير الناس وتسميتهم.
(2) لأن المقصود هو اتباع اللَّه ورسوله، والعلماء المجتهدون وأئمة المذاهب شراح لكلام اللَّه ورسوله، يشرحون الغامض، ويقربون البعيد، ويميزون بين الصحيح والضعيف والناسخ والمنسوخ، والمجمل والمفصل، ويكفون من لم توفر عنده شروط الاجتهاد والترجيح، وصلاحية النقد والتنقيح، أو لمن بعد زمانه، مؤنة البحث والتحقيق، فمن أخذ بقولهم أخذ به كقول شارح ومعلم، وصاحب اختصاص في الفن، وتكليف العامي بالاجتهاد والتحقيق تكليف بما لا يطاق، أما من آثر قول مجتهد على النصوص الشرعية لمجرد هوى أو عصبية، أو حمية جاهلية، كان تابعا لهواه غير متبع سبيل المؤمنين.

(1/139)

وهذا وعيد شديد لمن أحب أن يقف الناس أمامه واضعي أيمانهم على شمائلهم في غاية الأدب والتواضع، كتماثيل لا تتحرك ولا تتكلم، ولا تنظر يمينا ولا شمالا، وقد أوعده الرسول صلى اللَّه عليه وسلم بجهنم، فإنه أحب أن يعظمه الناس بما يعظمون به اللَّه إذا وقفوا للصلاة واضعي يمناهم على يسراهم في أدب وخشوع، فكأنه ادعى الألوهية وتشبه بالله، وقد ظهر من هذا الحديث أن المثول أمام عظيم أو كبير في أدب وتواضع لا يقصد به إلا التعظيم من الأمور التي خصصها اللَّه تعالى لتعظيمه.

أتعبدون ما تنحتون؟
أخرج الترمذي عن ثوبان قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «لا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان» .
ويفهم من هذا الحديث أن الشرك نوعان: النوع الأول: أن يجعل لأحد تمثال ثم يعبد، ويقال له في اللغة العربية " صنم " والنوع الثاني: أن يخصص بيت أو شجرة، أو حجر، أو خشب، أو قرطاس، وينسب إلى أحد ثم يعبد، ويجل ويعظم، ويقال له في العربية " وثن " (1) ، ويدخل فيه القبر، ومكان جلس فيه أحد
_________
(1) لعل المؤلف رحمه اللَّه بنى كلامه هذا على ما نقل عن بعض أئمة اللغة، أن الصنم ما كان على صورة خلقة البشر، والوثن ما كان على غيرها، نقله الزبيدي في تاج العروس عن شرح الدلائل (ج 8، ص 371) ، ويؤيده ما قاله ابن منظور في لسان العرب (ج 15، ص 241) نقلا عن عرفة، قال: ما اتخذوه من آلهة فكان غير صورة فهو وثن، فإذا كان له صورة فهو صنم، وتفرقت أقوال أئمة اللغة في تفسيرهما، والفرق بينهما، فمنهم من قال بالعكس، ومنهم من لم يفرق بينهما وأطلقهما على المعنيين، ويظهر من تتبع الآيات والأحاديث، وكلام العرب ترجيح القول الأول، وهو الذي اعتمد عليه المؤلف، والله أعلم.

(1/140)

الصالحين، واعتكف للأربعين، أو عكف على العبادة والرياضة، ويدخل فيه اللحد، أو عود ينسب إلى أحد الصالحين والأولياء، أو ضريح مصنوع من القرطاس منسوب إلى سيدنا حسين بن علي، والعلم، و" مينهدي " فيعظمون كل ذلك، ويقدمون إليه النذور، والقرابين، ويصنعون لبعض الشهداء طاقا وعلما، ومدفعا، ويقربون إليه الأنعام، ويحلفون به، ويدعونه.
وقد أخبر النبي صلى اللَّه عليه وسلم أن المسلمين الذين يصبحون فريسة الشرك والوثنية عند دنو الساعة، وفي آخر الزمان، يكون شركهم من نوع العكوف على أشياء تنسب إلى السابقين، فيعتقدون في هذه الأشياء النفع والضرر، ويغلون في تقديسها وتعظيمها.

الذبح تقربا وتعظيما من حق اللَّه تعالى:
أخرج مسلم عن أبي الطفيل أن عليا رضي اللَّه عنه أخرج صحيفة

(1/141)

فيها: «لعن اللَّه من ذبح لغير اللَّه» .
وقد دل هذا الحديث على أن الذبح لغير اللَّه من الأعمال التي خصصها اللَّه لتعظيمه، ومن ذبح لغير اللَّه فقد أشرك.

عودة الجاهلية في آخر الزمان:
أخرج مسلم عن عائشة قالت: سمعت رسول اللَّه صلى اللَّه عليه وسلم يقول: «لا يذهب الليل والنهار، حتى يعبد اللات والعزى، فقلت: يا رسول اللَّه: إن كنت لأظن حين أنزل اللَّه: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة: 33] . أن ذلك تام، قال: إنه سيكون من ذلك ما شاء اللَّه، ثم يبعث اللَّه ريحا طيبة، فتقبض من كان في قلبه مثقال حبة من خردل من إيمان، فيبقى من لا خير فيه فيرجعون إلى دين آبائهم» .
وقد دل هذا الحديث على أن للشرك القديم، والوثنية البائدة عودة

(1/142)

وانتشارا في آخر الزمان، وقد تحقق ما أخبر به الرسول صلى اللَّه عليه وسلم، فقد بدأ الشرك القديم - الذي ظن كثير من الناس أنه قد انقرض - ينتشر بجوار ما يفعله المسلمون مع النبي صلى اللَّه عليه وسلم، والأولياء، والأئمة، والشهداء من الأعمال الشركية، فمنهم من يؤمن بتماثيل الكفار فيقلدونهم في عاداتهم وتقاليدهم، مثل السؤال من سدنة الهياكل، وبيوت الأصنام، واللجوء إليهم في المعضلات والمبهمات، مثل " ديوالي " في الهند و" النورز " و " المهرجان " من أيام الفرس والمجوس، والاعتقاد في القمر والعقرب تحت الشعاع، وهذه كلها من عادات الهنادك والمجوس التي انتشرت في المسلمين، وقد تبين من ذلك أن الشرك يتسرب إلى المسلمين، إذا هجروا القرآن والحديث، وتمسكوا بعادات الآباء والأجداد، وتقاليدهم.

فتنة الشيطان في آخر الزمان:
أخرج مسلم عن عبد اللَّه بن عمر قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «يخرج الدجال فيبعث اللَّه عيسى ابن مريم فيطلبه فيهلكه، ثم يرسل اللَّه ريحا باردة من قبل الشام، لا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من إيمان إلا قبضته، فيبقى شرار الناس

(1/143)

في خفة الطير، وأحلام السباع لا يعرفون معروفا، ولا ينكرون منكرا، فيتمثل لهم الشيطان، فيقول: ألا تستجيبون فيقولون ماذا تأمرنا؟ ، فيأمرهم بعبادة الأوثان، وهم في ذلك دار رزقهم، حسن عيشهم» .
وقد دل هذا الحديث على أنه ينقرض الجيل المؤمن، الراسخ في العلم، ويخلفه السفهاء الذين طاشت أحلامهم، وخفت أجسامهم، وقويت ضراوتهم، وأسفوا إلى مستوى الحيوانات، وفقدوا صلاحية التمييز بين الخير والشر، فلا هم لهم إلا ابتزاز الأموال، والتهام الحرام، فيأتيهم الشيطان، ويقول لهم: إنه من العار أن يعيش الإنسان بلا دين وطريق، فيقبلون على الدين، ويبحثون عنه، ولكنهم لا يصدرون عن كلام اللَّه ورسوله، بل يحكمون عقولهم (الحيوانية الصبيانية) فيخترعون طرقا في الدين، ويتردون في مستنقع الشرك، فيوسع لهم في الرزق، ويطيب عيشهم، فيزدادون بذلك إيغالا في الشرك، وبعدا عن الهدى، اغترارا بأنهم كلما ازدادوا هياما بهذه الأنصاب والأوثان، ازدادوا سعة في الرزق، ونجاحا في المآرب.
فيجب أن يحذر الإنسان مكر اللَّه، لأن العبد قد يكون مشركا، طالبا من غير الله تحقيق أمانيه، وقضاء مآربه، فيقضي اللَّه حاجاته، ويعطيه سؤله امتحانا وإمهالا، ويحسب أنه يحسن صنعا، فلا يثق الإنسان بالنجاح ولا بالخيبة في الأماني والرغبات ولا يجعلهما ميزانا لخير أو شر،

(1/144)

وحق أو باطل، ولا يترك دين الحق دين التوحيد، لعدم تحقق بعض الرغبات والخيبة في بعض الآمال.
وقد دل الحديث على أن الإنسان مهما غاص في المعاصي، وطرح الحشمة والحياء، ولم يقصر في أكل أموال الناس بالباطل، ولم يميز بين الخير والشر، كان أفضل من المشرك، وممن يعبد غير اللَّه، لأن الشيطان يرضى بأن يقلع الإنسان عن هذه السيئات، ويكشف عن الذنوب، ويتمسك بالشرك.
وأخرج الشيخان عن أبي هريرة قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة» .
وقد دل هذا الحديث على حرمة الطواف حول كل بيت إلا حول البيت العتيق، الذي هو بيت اللَّه، وضع مباركا وهدى للناس.

(1/145)


الفصل الخامس في رد الإشراك في العادات - تقوية الإيمان

رسالة التوحيد المسمى بـ تقوية الإيمان

تغيير خلق اللَّه بأمر الشيطان:
وقد أعلن الشيطان أمام اللَّه أنه لا بد أن يتخذ من عباده نصيبا

(1/149)

مفروضا، ويضلهم ويمنيهم، ويأمرهم، فيبتكون آذان الأنعام تقربا إليه، ويدخل في ذلك كل إشعار لحيوان تقربا إلى إله أو إلهة، وقد وعدهم الشيطان بأنه يأمرهم فيغيرون خلق اللَّه بتغيير دينه بالشرك والابتداع.

جحد المشركين بنعمة اللَّه، وتفننهم في تعظيم غير اللَّه وشكره:
وقال اللَّه تعالى. {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 189 - 190] .
وقد دلت الآية على قلة وفاء الإنسان وكنوده، وكفره بالنعمة، فقد خلقه اللَّه، ورزقه زوجا يأنس بها، وجعل بينهما مودة ورحمة، فلما قرب المخاض، دعوا اللَّه ربهما لئن آتيتنا صالحا لنكونن من الشاكرين، فلما رزقا الولد، أقبلا على غير اللَّه بالخضوع والنذر، وتقديم القرابين، فمنهم من يأخذ الولد إلى قبر، ومنهم من يحمله إلى نصب، أو الأولياء المقربين، ومنهم من يقلده قلادة، ومنهم من يقيد رجله بقيد، ومنهم من يسمي ولده عبد النبي، والله غني عن عبادتهم ونذورهم، فلا يضرونه، ولا ينقصون من ملكه شيئا، ولكن على أنفسهم يجنون، ويستحقون سخط اللَّه ولعنته.

تطفيف الكيل مع اللَّه، وإيثار غيره عليه:
وقال اللَّه تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ

(1/150)

نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} [الأنعام: 136] .
وهذا شأنهم في الزروع، فهم يطففون الكيل مع اللَّه، ويكفرون نعمة اللَّه، فهم أكثر أدبا، وأشد دقة في استيفاء ما قسموا لشركائهم، فلا يتساهلون فيه، ولا يسمحون بأن تعبث به يد، أو يعتدي عليه معتد، أما ما كان لله فمعرض للخطر والتلف، والزيادة والنقصان، ينقص ولا يزداد، وما ضم منه إلى قسط الشركاء فلا بأس به (1) .

شرع ما لم يشرع، والتزام ما لا يلزم:
وقال اللَّه تعالى: {وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لَا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لَا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ} [الأنعام: 138] .
والمقصود أن الناس يشرعون شرائع، ويلتزمون التزامات، ليس مصدرها وحي أو تشريع إلهي، إنما هي مجرد الأهواء والظنون، فيقولون: الطعام الفلاني محظور مقدس يتناوله فلان، ولا يمسه فلان، وقد يسيبون أنعاما ويحرمون ظهورها، فلا يركبها أحد، ولا يحمل عليها
_________
(1) وهذا شأن كل من كلف التقسيم أو الإنصاف بين فريقين، فريق يتصل به بعاطفة وحب، وخوف ورجاء، وفريق كانت صلته به ضعيفة سطحية، أو تقليدية قانونية، لا يجد في نفسه اندفاعا أو حماسا للإنصاف معه، أو إيفائه حقه، فيبخس نصيبه من حيث يشعر أو لا يشعر.

(1/151)

حمل، فإنها خصصت لفلان، وقصد بها التقرب إليه فيجب تعظيمها، وأنعام لا يذكرون اسم اللَّه عليها، وإنما ينوون بها التقرب إلى غير اللَّه، والذبح باسمه، ثم يعتقدون أنهم بذلك ينالون رضا اللَّه، ويقضي اللَّه بذلك حاجاتهم، وكله افتراء سيلقون جزاءه.
وقال اللَّه تعالى: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ} (1) {وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ} [المائدة: 103] .
وقد ذكر اللَّه أن شيئا من ذلك لم يشرعه اللَّه، إنما هو افتراء منهم، وقد دلت الآية على أن تخصيص دابة باسم رجل ممن يعتقد فيهم " القدرة على النفع والضرر، والحماية والنصر " وإشعارها بذلك، وتعيين أن لا يتقرب إلى فلان إلا ببقرة، ولا إلى فلان إلا بشاة، ولا إلى فلان إلا بدجاجة، كلها تشريعات باطلة، ما أنزل اللَّه بها من سلطان، والتزامات ليس مصدرها إلا السفاهة، والهذيان، ومعارضة أحكام اللَّه وشريعته.
وقال اللَّه تعالى: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ} [النحل: 116] .
_________
(1) ويفسر هذه الآية ما رواه البخاري في صحيحه بسنده، عن سعيد بن المسيب قال: «البحيرة التي يمنح درها للطواغيت، فلا يحلبها أحد من الناس، والسائبة التي كانوا يسيبونها لآلهتهم لا يحمل عليها شيء، قال: وقال أبو هريرة: قال رسول اللَّه صلى اللَّه عليه وسلم:» رأيت عمرو بن عامر الخزاعي يجر قصبه في النار كان أول من سيب السوائب «، والوصيلة الناقة البكر تبكر في أول نتاج الإبل، ثم تثنى بعد بأنثى، وكانوا يسيبونها لطواغيتهم، إن وصلت إحداهما بالأخرى ليس بينهما ذكر، والحام: فحل الإبل يضرب الضراب المعدود، فإذا قضى ضرابه ودعود للطواغيت، وأعفوه من الحمل فلم يحمل عليه شيء، وسموه الحامي» .

(1/152)

والمقصود النهي عن الاستبداد والافتيات، في التحليل والتحريم، والإباحة والمنع، اعتمادا على الأهواء والأعراف، والتقاليد، والعادات، فإن هذا من التشريع في الدين، والتشريع من حق اللَّه سبحانه وحده.
أما ما يعتقده بعض الناس، أن من فعل كذا تحققت مطالبه، وإلا أصيب بالإخفاق، وتطرق إليه الفساد، فهذا لا أصل له، فإنه لا يفلح المفتري على اللَّه.

اعتقاد التأثير في الأنواء والكواكب في العالم، إشراك بالله:
أخرج الشيخان عن زيد بن خالد الجهني، قال: «صلى بنا رسول الله صلى اللَّه عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال: " هل تدرون ماذا قال ربكم؟ قالوا: اللَّه ورسوله أعلم، قال: قال: أصبح من عبادي مؤمن بي، وكافر بي، فأما من قال: مطرنا بفضل اللَّه ورحمته، فذلك مؤمن بي، وكافر بالكواكب، وأما من قال: مطرنا بنوء كذا، فذلك كافر بي، ومؤمن بالكواكب» .

(1/153)

ومغزى الحديث أن من اعتقد للنجوم تأثيرا في العالم، وما يحدث فيه من الحوادث، كان عند اللَّه ممن كفر به، وعبد النجوم، ومن عزا كل ما يحدث في العالم من خير وشر، ومن حوادث وأمور إلى اللَّه وحده كان عند اللَّه من عباده المقبولين، الذين تبرأوا من عبادة النجوم والكواكب.
وقد دل الحديث على أن الإيمان بأن من الساعات ما تأتي بالسعد ومنها ما يأتي بالنحس، وسؤال المنجمين عن ساعة سعد ونحس، والاعتماد على ما يخبرون به، من الشرك، فإن لها صلة بالنجوم، والإيمان بالنجوم وتأثيرها من خصائص عبادته.

الاعتماد على العرافة والكهانة، والمخبرين بالمغيبات، كفر:
أخرج رزين عن ابن عباس قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «من اقتبس بابا من علم النجوم بغير ما ذكر اللَّه، فقد اقتبس شعبة من السحر، المنجم كاهن، والكاهن ساحر، والساحر كافر» .
ومعلوم أن اللَّه تبارك وتعالى قد ذكر النجوم والكواكب في كتابه، فإنها آية من آيات اللَّه، وتنطق بقدرته وحكمته، وقد زين اللَّه بها السماوات الدنيا، وهي رجوم للشياطين، ولم يذكر أن لها دخلا في ملكوت السماوات والأرض، أو صلة بسعادة البشر وشقائهم، فمن عدل عما ذكره اللَّه من فوائدها إلى ما لم تخلق له هذه النجوم، ويستدل

(1/154)

بها على الغيب، وتودد إلى الجن، كما يفعل السحرة بالإيمان بهم وندائهم، وتقديم النذور والقرابين إليهم، فهذا كله من الكفر.
أخرج مسلم عن حفصة زوج النبي صلى اللَّه عليه وسلم قالت: قال النبي صلى اللَّه عليه وسلم: «من أتى عرافا فسأله عن شيء لم يقبل له صلاة أربعين يوما» .
وقد عرفنا من هذا الحديث أن من أتى العراف الذي يدعي الإخبار بالغيب، لم تقبل عبادته أربعين يوما، لأنه قد أشرك، والشرك يطمس نور العبادات كلها، ويدخل في هذا الحكم المنجمون والرمالون، ومن يدعي الاطلاع على الغيب، والإخبار به عن طريق الاستخارة بالقطع والبت.

مظاهر ضعف الاعتقاد والسخافة في أهل الجاهلية، ومقلديهم من المسلمين:
ويؤيد هذا الحديث أحاديث أخرى صحيحة، منها ما أخرج أبو داود، عن قبيصة أن النبي صلى اللَّه عليه وسلم قال: «العيافة، والطرق، والطيرة، من الجبت» .

(1/155)

وما أخرج أبو داود عن عبد اللَّه بن مسعود عن رسول اللَّه صلى اللَّه عليه وسلم قال: «الطيرة شرك، الطيرة شرك، الطيرة شرك» .
وقد اعتاد العرب التطير، وقد نهى رسول اللَّه صلى اللَّه عليه وسلم عن ذلك مرة بعد أخرى ليقلع الناس عن هذه العادة.
وقد اشتهر في جهال العرب أن من قتل ولم يؤخذ بثأره، خرج من هامته طائر، يقال له الهامة، وهي كالبومة، فما تزال تستغيث، وتهيم على وجهها، حتى يؤخذ بثأره، وقد ذكر النبي صلى اللَّه عليه وسلم أنه باطل، فمن زعم أن الإنسان يتمثل بعد موته بحيوان، فقد كذب على اللَّه، وكان من الاعتقادات الشائعة في العرب أن بعض الأمراض، كالجرب والجذام، تتعدى، وتنتقل من إنسان إلى آخر، وهي كلها اعتقادات باطلة، وشائعات لا أصل لها.
وقد اشتهر عندهم أن الأمر الفلاني لم يوافق فلانا، وأنه لم يوفق فيه، ولم يكن النجاح حليفه، وإن كان لليمن والشؤم أصل، فهما في الدار، والفرس، والمرأة، فقد تكون ميمونة مباركة، وقد تكون تعسة مشئومة، ولكن لسان النبوة لم يحدد السبيل إلى معرفة ذلك، حتى يحكم الإنسان بيمنها وشؤمها، وما عينه الناس من أمارات لذلك مثل الدار التي يصور الناس على بابها، وعلى ميزابها فم الأسد، ومثل أن يكون على جبين الفرس مثل نجم، وأن تكون المرأة سوداء اللسان، فهي مشئومة، فلا أصل له، بل يجب على المسلمين أن لا يحتفلوا

(1/156)

بأمثال هذه الترهات، ويجب عليهم إذا اشتروا بيتا جديدا، أو استأجروه أو ظفروا بجواد، أو تزوجوا عقيلة أو جارية، أن يدعوا اللَّه أن يقدر فيها الخير، ويبارك فيها، ويتعوذوا بالله من شرها، وشر ما جبلت عليه، ولا يشغلوا نفوسهم بالحكم على أمور قد مضت، فيقولوا وافقنا الأمر الفلاني، ولم يوافقنا الأمر الفلاني.
أخرج البخاري عن أبي هريرة قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «لا عدوى (1) ولا هامة ولا صفر» .
وقد اشتهر في الجهال أن الذي أصيب بالنهامة فيأكل ولا يشبع، ويسميه الأطباء بجوع الكلب، والعامة بجوع البقر، فقد دخل في بطنه عفريت أو شيطان يأكل كل ما يتناوله الإنسان فلا يشبع، وكانوا يسمونه
_________
(1) وردت أحاديث بنفي العدوى كما جاء في الحديث الذي رواه البخاري، ووردت أحاديث أخرى في إثباتها، ومنها «فر من المجذوم فرارك من الأسد» وكثرت أقوال العلماء في ذلك والمرجح حمل الخطاب بالنفي والإثبات على حالتين مختلفتين فحيث جاء «لا عدوى» كان المخاطب بذلك من قوي يقينه وصح توكله بحيث يستطيع أن يدفع عن نفسه اعتقاد العدوى فعلى هذا يحمل حديث جابر في الأكل مع المجذوم كما سيأتي في متن الكتاب وسائر ما ورد من جنسه، وحيث جاء «فر من المجذوم» كان المخاطب بذلك من ضعف يقينه فلا يكون له قوة على دفع اعتقاد العدوى فأريد بذلك من أرباب اعتقاد العدوى، وقد فعل صلى اللَّه عليه وسلم كلا الأمرين ليتأسى به كل من الطائفتين، وقال بعضهم: إن المراد بالنفي أن شيئا لا يعدي بطبعه نفيا لما كانت الجاهلية تعتقده بل بإجراء اللَّه تعالى العادة في التعدي، انتهى مقتبسا من «لامع الدراري على جامع البخاري» للمحدث الكبير الشيخ محمد زكريا الكاندهلوي.

(1/157)

بصفر (1) ، وهو الذي جاء نفيه في هذا الحديث.
ومعنى ذلك أن ما يعتقده الناس في بعض الأمراض أنها من تأثير الشياطين، والعفاريت، وأنها من تصرفاتهم، باطل لا أصل له، مثل ما ذكرنا عن مرض الجدري وغيره من الأمراض التي يربطها المشركون في الهند ببعض الآلهة، والقوى المتصرفة في العالم - زعموا -.
وقد اشتهر في الجهال أن شهر صفر نحس، يجب أن يكف الناس فيه عن أعمال ذات قيمة وخطر، مثل الزواج، والأسفار، والتجارات، والمعاملات (2) ، ويدخل في ذلك ما يعتقده جهال الهند أن الأيام الثلاثة عشر الأولى من شهر صفر مشئومة نحسة بصفة خاصة، ينزل فيها البلاء، ويسمونها " تيره تيزي " (3) فتفسد الأعمال وتحبط المساعي، وكذلك يخصصون بعض الأيام من الشهر بالنحس، فيتوقفون عن مباشرة بعض الأعمال المهمة فيها، بل يجب أن يكون جل الاعتماد على اللَّه تعالى، والإيمان بأنه هو الضار النافع، والمعطي المانع، والمؤثر الحقيقي في الأشياء.
وقد أخرج ابن ماجه عن جابر «أن رسوله اللَّه صلى اللَّه عليه وسلم أخذ بيد
_________
(1) قال القسطلاني في شرح البخاري: وهو فيما قيل: دابة تهيج عند الجوع، وربما قتلت صاحبها، وكانوا يعتقدون أنها أعدى من الجرب، وهذا ذكره مسلم عن جابر بن عبد اللَّه في حديثه المروي عنده فتعين المصير إليه، (ج 8، ص 318) .
(2) قال البيضاوي في شرح «لا صفر» : هو نفي لما يتوهم أن شهر صفر يكثر فيه الدواهي (شرح البخاري للقسطلاني (ج 8، ص 318) ، وفي «مجمع بحار الأنوار للفتني: وقيل هو الشهر المعروف، زعموا أن فيه يكثر الدواهي والفتن، فنفاه الشارع (مجمع بحار الأنوار ج 2، ص 251) .
(3) الأيام الثلاثة عشر الحادة، و «تيز» معناه «الحاد الشديد» .

(1/158)

مجذوم فوضعها معه في القصعة، فقال: " كل ثقة بالله وتوكلا عليه» .

كل كلمة تدل على الجهل بالله وإساءة الأدب معه لا يحل السكوت عليها:
أخرج أبو داود عن جبير بن مطعم قال: «أتى رسول اللَّه صلى اللَّه عليه وسلم أعرابي فقال: جهدت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق اللَّه لنا، فإنا نستشفع بك على اللَّه، ونستشفع بالله عليك، فقال النبي صلى اللَّه عليه وسلم: " سبحان اللَّه سبحان اللَّه " فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: " ويحك، إنه لا يستشفع بالله على أحد، شأن اللَّه أعظم من ذلك، ويحك أتدري ما اللَّه، إن عرشه على سماواته هكذا، وقال بأصابعه مثل القبة عليه، وإنه ليئط به أطيط الرحل بالراكب» .
وقد علمنا من هذا الحديث شدة استنكار النبي صلى اللَّه عليه وسلم للأعرابي الذي قال: إنا نستشفع بك على اللَّه، ونستشفع بالله عليك، وكيف فزع لذلك، واستشعر الخشية وهيبة اللَّه، وجعل يسبح اللَّه، ويكثر من التسبيح والتنزيه، وتغيرت وجوه الناس من الهيبة والدهشة، وأوضح أن من يستشفع به على أحد يكون عادة أحط شأنا من الذي يشفع عنده، وتعالى اللَّه عن ذلك علوا كبيرا، فلا يستشفع به عند أحد، وقد جرت

(1/159)

العادة أن يستشفع عند من يملك الأمر، ببعض خاصته، وأهل المنزلة عنده، فيحقق الرغبة ويعطى السؤال إرضاء لهذا الشفيع، وتشريفا لقدره، والله هو الذي يملك زمام الأمور، وغيره ضعيف عاجز، مفتقر إلى اللَّه، فكيف يستشفع به على أحد من خلقه، فجميع الأنبياء والأولياء إذا قيسوا بعظمة اللَّه وجبروته، كانوا أقل من ذرة، وإن العرش الذي أحاط بالسماوات والأرضين كالقبة، ليئط به أطيط الرحل بالراكب، فليس في طاقة مخلوق أن يشرح عظمته أو أن يتخيلها، فمن يجرؤ على أن يتدخل في مملكته، وينفذ فيها أمره، إنه يفعل ما يشاء ويحكم ما يريد، ولا يحتاج في ذلك إلى وزير أو مشير، يصرف أمورا لا يأتي عليها الإحصاء، ولا
يبلغها الاستقصاء، في أقل من طرفة عين، فكيف يشفع عند غيره، ومن الذي يستبد بالأمور دونه؟ .
يا للعجب إن محمدا صلى اللَّه عليه وسلم الذي شرفه اللَّه على جميع خلقه لا يكاد يسمع من أعرابي جلف كلمة تدل على جهله بالله، وقصور عقله، أن يملأه الخوف أو المهابة، فيفيض في بيان عظمة اللَّه التي ملأت العالم من العرش إلى الفرش، وما بال أقوام طالت ألسنتهم، وحملهم الطيش والجرأة، فتشدقوا بكلام تكاد السماوات يتفطرن منه، وتنشق الأرض، وتخر الجبال هدا، وبدأوا يتكلمون عن اللَّه جلت عظمته، كأن بينه وبينهم دالة أو قرابة، فقال بعضهم: إني اشتريت ربي بدانق، ومنهم من يقول: أنا أكبر من ربي بسنتين، ويقول الثالث: إذا تجلى ربي في صورة غير صورة شيخي، لم أرفع إليه بصري، ويقول شاعر: إني أحمل قلبا قد جرح بحب محمد صلى اللَّه عليه وسلم وعطفه، فأنا منافس لله تعالى أغار

(1/160)

منه على حبيبي، وقال بعضهم: قل عن اللَّه ما شئت متفننا، واذهب في الجنون مذاهب، ولكن إياك إياك أن تدخل في حمى محمد، وأن تغلب فيه على أمرك (1) ، ويقول بعضهم: إن الحقيقة المحمدية أفضل من الحقيقة الإلهية، أعاذنا اللَّه عن أمثال هذه الشطحات، والافتراءات، وقد أحسن شاعر فارسي إذ قال: نسأل اللَّه التوفيق للأدب، فإن قليل الأدب بعيد
عن فضل اللَّه.
وقد اعتاد بعض الناس إذا عرضت لهم حاجة، أو ألمت بهم ملمة، أن يقرأوا ورد " يا شيخ عبد القادر جيلاني شيئا لله " (2)
_________
(1) الأقاويل التي نقلها المؤلف، مقتبسة عن كلام الغلاة في مدح الرسول صلى اللَّه عليه وسلم، والتعبير عن عواطفهم، وقد اشتهر بعضها كالأمثال السائرة في الأدب الهندي والفارسي.
(2) ذهب أكثر فقهاء المذهب ومحققو الصوفية إلى عدم إباحة هذا الورد، ولهم في ذلك مقالات وفتاوى، نقتصر هنا على ما كتبه فخر المتأخرين العلامة الشيخ عبد الحي بن عبد الحليم اللكنوي (متوفى 1304 هـ) صاحب التصانيف الكثيرة الشهيرة، جوابا على استفتاء ورده عن هذا الورد، يقول رحمه اللَّه: «إن الاحتراز عن مثل هذا الورد لازم، أولا لأن هذا الورد متضمن كلمة» شيئا لله وقد حكم بعض الفقهاء بكفر من قاله، وثانيا: لأن هذا الورد يتضمن نداء الأموات من أمكنة بعيدة، لم يثبت شرعا أن الأولياء لهم قدرة على سماع النداء من أمكنة بعيدة، إنما ثبت سماع الأموات لتحية من يزور قبورهم، ومن اعتقد أن غير اللَّه سبحانه وتعالى حاضر وناظر، وعالم للخفي والجلي في كل وقت وفي كل آن، فقد أشرك، والشيخ عبد القادر وإن كانت مناقبه وفضائله قد جاوزت العد والإحصاء، إلا أنه لم يثبت أنه كان قادرا على سماع الاستغاثة والنداء من أمكنة بعيدة، وعلى إغاثة هؤلاء المستغيثين، واعتقاد أنه رحمه اللَّه كان يعلم أحوال مريديه في كل وقت، ويسمع نداءهم، من عقائد الشرك، والله أعلم، انتهى مختصرا. (مجموع فتاوى العلامة عبد الحي اللكنوي ج 1، ص 264) وليت شعري ما ألجأ الناس إلى ذلك، والله أقرب من كل قريب، وأرحم من كل رحيم، وهو القائل: وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ. والقائل: أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ. وقد جاء في وصية الإمام الشيخ عبد القادر الكيلاني نفسه، لابنه الشيخ عبد الوهاب «وكل الحوائج كلها إلى اللَّه عز وجل واطلبها منه، ولا تثق بأحد سوى اللَّه عز وجل، ولا تعتمد إلا عليه سبحانه، التوحيد، التوحيد، التوحيد. (مجالس الفتح الرباني، ص 665) . وخطبه في فتوح الغيب وفي الفتح الرباني، مليئة بهذه الوصايا والزجر والتوبيخ على الاستعانة بغير اللَّه كما مر بعض النقول.

(1/161)

في عدد مخصوص، ومدة مخصوصة، ودل هذا الحديث على كراهة هذا التعبير وشناعته، فإنه سؤال للشيخ عبد القادر الجيلاني، وتوسل بالله تعالى إليه، والعكس أصح، فيجوز التوسل بدعاء الشيخ إلى اللَّه، لا التوسل بالله إليه.
والحاصل أنه لا يجوز التلفظ بكلمة تشم منها رائحة الشرك، أو إساءة أدب مع اللَّه فإن اللَّه هو المتعالى، الغني، القادر، الملك الجبار، لا يبالي بأحد، إذا شاء بطش على شيء دق وصغر، وإذا شاء عفا عن كبير ولو كان مثل جبل، ولا يصح أن يتكلم الإنسان بلفظ ظاهره إساءة الأدب، وباطنه الإجلال والتعظيم، ويقول المتكلم تكلمت بالكلمة الفلانية وإنما أقصد غيرها، فإن الألغاز والمعميات لها مجالات كثيرة، وهي لا تليق بالله تعالى، ولا نعرف عاقلا يهزأ بملكه أو بأبيه، أو يستعمل معهما الصنائع البديعية، والكنايات الأدبية، التي اخترعها الأدباء، بل يكون كلامه واضحا يصدر عن وعي ويدل على أدب، إن مجال هذه الأساليب الأدبية هي مجالس الإخوان والنوادي الأدبية.

(1/162)

الحث على إظهار شعار التوحيد في الأسماء والتحذير من الكلام الموهم:
أخرج مسلم عن ابن عمر رضي اللَّه عنه قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «إن أحب أسمائكم عبد اللَّه وعبد الرحمن» .
ويدل هذا الحديث على أن أحب الأسماء إلى اللَّه ما دلت دلالة واضحة على عبودية العبد وذله، وعجزه أمام اللَّه، وما كانت شعارا وعلما للتوحيد، ومنها الأسماء التي ذكرت في هذا الحديث كنموذج، ويدخل فيها أسماء أخرى كعبد القدوس، وعبد الجليل، وعبد الخالق، وهبة اللَّه، وعطاء اللَّه، وجاد المولى وغيره (1) .
أخرج أبو داود والنسائي عن شريح بن هانئ عن أبيه، «أنه لما وفد إلى رسول اللَّه صلى اللَّه عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم فدعاه رسول اللَّه صلى اللَّه عليه وسلم، فقال: " إن اللَّه هو الحكم وإليه الحكم فلم تكنى أبا الحكم» .
وقد دل هذا الحديث على أن الكلمة التي لا تليق إلا بالله تعالى، والصفة التي هي خاصة به، لا يجوز أن يوصف بها غيره كـ " ملك الملوك " و " ملك العالم " و " يفعل ما يشاء " و " أحكم الحاكمين "
_________
(1) ذكر المؤلف هنا أسماء هندية ترجمتها بالعربية كما ذكرنا، والمقصود منها الأسماء التي أضيفت إلى اللَّه خصوصا الأسماء الحسنى التي لا تطلق على غير اللَّه.

(1/163)

و " الحكيم المطلق " و " أغنى الأغنياء " (1)
ويؤيده ما أخرج في شرح السنة عن حذيفة عن النبي صلى اللَّه عليه وسلم قال: «لا تقولوا ما شاء اللَّه، وشاء محمد، وقولوا ما شاء اللَّه ثم شاء محمد» .
فقد جاء فيه تحريم إشراك مخلوق في فعل يختص بالله تعالى، ووصفه بصفة لا تليق إلا بالله تعالى، مهما بلغ هذا المخلوق من جلالة الشأن وقرب المكان، لأن اللَّه وحده هو يملك هذا العالم ويتصرف فيه بما شاء، لا يشاركه في ذلك الرسول، لأن اللَّه وحده يعلم الغيب، أما إذا سئل أحد عن شيء في الدين، فلا بأس أن يقول: اللَّه ورسوله أعلم، أو
_________
(1) وقد روى التاريخ من مبالغة الشعراء والندماء، وأهل الملق والنفاق في تلقيب ملوك عصرهم وأمرائه بألقاب وإطرائهم لهم، ما يحرمه الشرع، ويمجه الذوق السليم، وقد لقب هؤلاء الملوك أنفسهم في بعض الأحيان بألقاب تدل على قلة علمهم وجراءتهم على اللَّه، وغرورهم بالملك الزائل، والسلطان الراحل. وما أضفى الغلاة من المحبين والمعتقدين على مشايخهم، وعلى الأولياء والصالحين من ألقاب ونعوت، أدهى وأمر. ولم يزل العلماء الغيارى على الدين، وأعلام هذه الأمة ينكرون على هؤلاء المبالغين المتملقين، ومما يستطرف في هذا الباب، ما نقله المؤرخون عن سلطان العلماء شيخ الإسلام عز الدين بن عبد السلام، أنه لما توفي الخليفة ببغداد أيام الملك الصالح، عمل الملك له عزاء، جمع فيه الأكابر والأعيان، والقراء والشعراء، فأنشد بعض الشعراء في مرثيته: مات من كان بعض أجناده المو ت ومن كان يختشيه القضاء فأنكر عليه الشيخ عز الدين بن عبد السلام رحمه اللَّه تعالى، وأمر بتأديبه وحبسه، وأقام بعد التعزير في الحبس زمانا طويلا، ثم استتابه بعد شفاعة الأمراء والرؤساء فيه، وأمره أن ينظم قصيدة يثني فيها على اللَّه تعالى كفارة لما تضمنه شعره من التعرض للقضاء. (الإبداع في مضار الابتداع للشيخ علي محفوظ ص 125) .

(1/164)

يقول: إن اللَّه ورسوله أمر بكذا، لأن اللَّه قد أطلع رسوله على أمور الدين، والله أمر عباده بطاعته.

الحلف بغير اللَّه إشراك بالله:
أخرج الترمذي عن ابن عمر قال: سمعت رسول اللَّه - صلى الله عليه وسلم يقول: «من حلف بغير اللَّه فقد أشرك» .
وأخرج مسلم عن عبد الرحمن بن سمرة قال: قال رسول اللَّه صلى اللَّه عليه وسلم قال: «إن اللَّه ينهاكم أن تحلفوا بآبائكم، من كان حالفا فليحلف بالله أو ليصمت» .
أخرج الشيخان عن أبي هريرة عن النبي صلى اللَّه عليه وسلم، قال: «من حلف فقال في حلفه باللات والعزى، فليقل لا إله إلا اللَّه» .

(1/165)

وقد دلت هذه الأحاديث على أن الحلف يضر بالإيمان والعقيدة، فإذا صدر هذا من مسلم، فليقل لا إله إلا اللَّه.

لا يجوز النذر لغير اللَّه ولا الذبح في مكان كان فيه وثن، أو عيد من أعياد الجاهلية:
أخرج أبو داود عن ثابت بن ضحاك، قال: «نذر رجل على عهد رسول اللَّه صلى اللَّه عليه وسلم أن ينحر إبلا ببوانة، فأتى رسول اللَّه صلى اللَّه عليه وسلم فأخبره، فقال رسول اللَّه صلى اللَّه عليه وسلم: " هل كان فيها وثن من أوثان الجاهلية يعبد، قالوا: لا، قال: كان فيها عيد من أعيادهم؟ قالوا: لا، فقال رسول اللَّه صلى اللَّه عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية اللَّه» .
وقد دل هذا الحديث على تحريم النذر لغير اللَّه، فلا يحل هذا النذر ابتداء، فإن أخطأ أحد لجهله للدين، فلا وفاء عليه، ولا يجوز التمادي في خطأ، أو الإلحاح والتشبث بذنب، بل هو ذنب أكبر، وقد دل الحديث كذلك على أنه لا يجوز سوق دابة تذبح لله إلى مكان، تقرب فيه القرابين لغير اللَّه، أو يعبد فيه غيره، ويجتمع الناس هناك على شرك وإن صحت النية وصلحت العقيدة.

النهي عن الإفراط والتفريط في تعظيم النبي صلى اللَّه عليه وسلم:
أخرج أبو داود عن قيس بن سعد، قال: «أتيت

(1/166)

الحيرة، فرأيتهم يسجدون لمرزبان لهم، فقلت: لرسول اللَّه صلى اللَّه عليه وسلم أحق أن يسجد له فأتيت رسول اللَّه صلى اللَّه عليه وسلم فقلت: إني رأيت الحيرة، فرأيتهم يسجدون لمرزبان لهم، فأنت أحق أن نسجد لك، فقال لي: أرأيت لو مررت بقبري أكنت تسجد له فقلت: لا، فقال: فلا تفعلوا» .
وقد نبه رسول اللَّه صلى اللَّه عليه وسلم قيس بن سعد رضي اللَّه عنه، على أن من كان مآله الموت، ومصيره إلى القبر، يموت فيدفن، لا يستحق السجدة، إن السجود للحي الدائم الذي لا يموت.، وعرف من هذا أنه لا يجوز السجود لحي ولا لميت، ولا لقبر، ولا لنصب، فإن كل نفس ذائقة الموت، والحي لا يتجرد عن البشرية وخصائصها، فكيف يصير إلها يسجد له إذا فارق الحياة، فالعبد عبد حيا وميتا.

التحذير عن الكلمات الموهمة للشرك:
أخرج مسلم عن أبي هريرة قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «لا يقولن أحدكم عبدي وأمتي، كلكم عبيد اللَّه، وكل نسائكم إماء اللَّه، ولا يقل العبد لسيده مولاي، فإن مولاكم اللَّه» .
دل هذا الحديث على أنه لا يصح أن يخاطب السيد عبده فيقول: يا عبدي، وأن يضيف ذلك إلى نفسه، وإن كان في الحقيقة رقيقا له، أو

(1/167)

أن يقول أحد: فلان عبد لفلان، أو أن يقول العبد لسيده: مولاي، وهذا فيمن كانوا عبيدا وسادة، فكيف بمن يدعى العبودية زورا، ويلقب نفسه بعبد النبي " وعبد علي، وعبد صاحب الجلالة، والعبد الخاص، أما السخاء بألقاب " رب الأرباب "، والجواد المطلق، فلا محل له البتة، ولا مبرر، وهو غاية في إساءة الأدب مع اللَّه، وما تعوده بعض الناس من أن يقولوا لبعض الناس: أنت تملك حياتي ومالي، ونحن في تصرفك، تفعل ما تشاء فهو كذب ومين، وشرك.

النهي عن تقليد النصارى في إطرائهم لنبيه، وغلوهم فيه:
أخرج الشيخان عن عمر قال: قال رسول الله صلى اللَّه عليه وسلم: «لا تطروني كما أطرت النصارى عيسى ابن مريم، فإنما أنا عبد فقولوا: عبد اللَّه ورسوله» .
ومقصود الحديث أن منصب الرسالة يتضمن جميع المحاسن، والفضائل التي أكرمني اللَّه بها، فإذا أطلقت على هذه الصفة، وقيل: " رسول اللَّه " فلا مزيد على ذلك " فإن الرسالة هي الغاية القصوى التي يصل إليها بشر وكل ما عدا ذلك من المنازل فهو دونها، لذلك قال رسول اللَّه صلى اللَّه عليه وسلم: «فقولوا عبد اللَّه ورسوله» .
ولكن البشر إذا أكرم بالرسالة، لا يتجرد عن البشرية، وحسبه فخرا

(1/168)

أن يكون عبدا لله تعالى، لا يتلبس بذلك بالألوهية، فلا يحل القول بذلك لعبد من عباد اللَّه، وكفر النصارى بهذا الاعتقاد في المسيح عليه الصلاة والسلام، وبعدوا عن اللَّه تعالى، ولذلك نهى رسول اللَّه صلى اللَّه عليه وسلم أمته عن تقليد النصارى في إطرائهم لنبيهم وغلوهم فيه، فاستحقوا غضب اللَّه ولعنه.
ولكن الغلاة من هذه الأمة، مع الأسف، لم يمتثلوا أمر النبي صلى اللَّه عليه وسلم، وقلدوا النصارى في أقاويلهم، وما زاد النصارى على أن قالوا: إن اللَّه سبحانه وتعالى قد ظهر في صورة عيسى ابن مريم وكسوته، فهو بشر من جهة وإله من جهة أخرى.
وقد تطرف بعض من لا يخشون اللَّه فنسبوا ذلك إلى النبي صلى الله عليه وسلم فزعموا أنه قال: " أنا أحمد بلا ميم " وقد زوروا عبارة عربية طويلة جمعوا فيها خرافات كثيرة، وسموها بخطبة الافتخار وعزوها إلى سيدنا علي بن أبي طالب رضي اللَّه عنه، سبحانك هذا بهتان عظيم، خذل اللَّه الكذابين وفضحهم، وكما أن النصارى يزعمون أن المسيح عليه السلام يملك الدنيا والآخرة، فيدبر الأمر كما يشاء، فمن آمن به، وتضرع إليه لم يحتج إلى شيء من العبودية والعبادة، وما ضره ذنب، ولا فرق له بين حلال وحرام، فيكون لله كسائبة حبلها على غاربها، ويخلصه عيسى ابن مريم في الآخرة بشفاعته عن النار وعن العذاب.
ومثل هذا يعتقد بعض الجهلة المسلمين في النبي صلى اللَّه عليه وسلم وتنزلوا، فاعتقدوا في أئمة أهل البيت، وأولياء الأمة، بل وفي المشايخ مثل هذا الاعتقاد، نسأل اللَّه لنا ولهم الهداية.
أخرج أبو داود عن مطرف بن عبد اللَّه بن الشخير، قال: «انطلقت في

(1/169)

وفد بني عامر إلى رسول اللَّه صلى اللَّه عليه وسلم فقلنا: أنت سيدنا، فقال: السيد اللَّه، فقلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: قولوا بقولكم، أو ببعض قولكم فلا يجترئنكم الشيطان» .
وقد أمر النبي صلى اللَّه عليه وسلم في هذا الحديث بالاقتصاد والتوسط، وتحري الدقة، في مدح من يعتقد فيهم الفضل، وأن لا يتخطى في ذلك حدود البشرية فيلحقه بالله، وأن لا يكون كفرس جموح لا يملكه فارس، ولا يضبطه زمام، فيسيء بذلك الأدب مع اللَّه ويتورط فيما لا يحمد عقباه.
وليعلم أن " السيد " له معنيان، فقد يراد به السيد الذي يملك الأمر بالإطلاق، ولا يخضع لأحد، وهذا يختص بالله تعالى، فلا سيد بهذا المعنى إلا اللَّه، وقد يراد به رئيس قبيلة، أو عمدة قرية، أو مرزبان، وبهذا المعنى كل نبي سيد في أمته، وكل إمام مقدم على أتباعه، وكل مجتهد قائد لمن يقتدي به، بأنهم يقومون بامتثال أوامر اللَّه تعالى في نفوسهم، ثم يعلمونها من دونهم، وهكذا، فإن نبينا صلى اللَّه عليه وسلم هو سيد العالمين، ومنزلته عند اللَّه فوق كل منزلة، وهو أشد الناس امتثالا لأوامر اللَّه تعالى، والخلق كلهم عيال عليه، في الاهتداء إلى اللَّه، ومعرفة أحكامه ومرضياته، وبهذا المعنى يصح أن نسميه بسيد، بل يجب هذا الاعتقاد، أما بالمعنى الأول وهو السيطرة على العالم، والتصرف بمطلق الإرادة، فلا يصح ولا يجوز، فإنه لا يتصرف في أضعف مخلوق.

(1/170)

النهي عن تعظيم صور الصالحين:
أخرج البخاري «عن عائشة رضي اللَّه عنها أنها اشترت نمرقة فيها تصاوير، فلما رآها رسول اللَّه صلى اللَّه عليه وسلم قام على الباب ولم يدخل فعرفت في وجهه الكراهة، قالت: قلت: يا رسول اللَّه، أتوب إلى اللَّه، وإلى رسوله، ماذا أذنبت؟ فقال رسول اللَّه صلى اللَّه عليه وسلم: ما بال هذه النمرقة، قلت: اشتريتها لك لتقعد عليها وتوسدها، فقال رسول اللَّه صلى اللَّه عليه وسلم: إن أصحاب هذه الصور يعذبون يوم القيامة، فيقال لهم: أحيوا ما خلقتم، وقال: إن البيت الذي فيه الصور لا تدخله الملائكة» .
وقد دل هذا الحديث على أن ما يفعله بعض الجهال من تعظيم صور للأنبياء أو الأئمة، أو الأولياء، أو المشايخ عندهم ليتبركوا بها ضلال محض، وإغراق في الشرك، والنبي والملائكة منه براء.
بل يجب على المسلم أن يبعدها عن البيت، ويعتقد نجاستها، فينال بذلك رضا اللَّه والرسول صلى اللَّه عليه وسلم وتدخل الملائكة هذا البيت، وتحل البركة بدخولها.
عن عبد اللَّه بن مسعود قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «أشد الناس عذابا يوم القيامة رجل قتل نبيا، أو قتله النبي، أو رجل يضل الناس بغير علم أو مصور يصور التماثيل» .

(1/171)

وبذلك تعرف شناعة عمل التصوير، فإن فاعله قد قرن في هذا الحديث بقاتل نبي.
أخرج الشيخان عن أبي هريرة، قال: سمعت رسول اللَّه صلى اللَّه عليه وسلم يقول: «قال اللَّه تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة أو شعيرة» .

تأذي النبي صلى اللَّه عليه وسلم بالغلو في شخصه، والزيادة على ما وصفه اللَّه به:
وأخرج رزين عن أنس قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «أنا محمد عبد اللَّه ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني اللَّه عز وجل» رواه النسائي.
ومعنى ذلك أن النبي صلى اللَّه عليه وسلم لا يسره أن يبالغ فيه الناس ويطروه شأن الأمراء والملوك الذين يحبون المبالغة والملق، فإنهم لا شأن لهم بدين هؤلاء الندماء والشعراء، واعتقادهم، فلا عليهم إذا فسدت عقيدتهم، أو باءوا بالإثم، أما النبي صلى اللَّه عليه وسلم فقد كان مربيا عطوفا على أمته: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] ، وكانت عنايته

(1/172)

مصروفة إلى إصلاح عقيدتهم وتقويم دينهم.
وقد جرت العادة أن المحبين يبالغون في مدح من يحبونهم، ويسرفون في ذلك لينالوا رضاهم، ويدخلوا السرور عليهم، وقد عرف النبي صلى اللَّه عليه وسلم أن أمته من أشد الأمم حبا لنبيها، وامتنانا له، ومعرفة لفضله، وقد خاف أن تبالغ أمته في مدحه بدافع هذا الحب فتتخطى الحدود وتسيء الأدب مع اللَّه أحيانا، فيتلف بذلك دينها وتهلك، وتعادي النبي وتؤذيه، لذلك صرح بأنه لا يرضى بالمبالغة والغلو، وأن اسمه ما سماه به أهله، وناداه به ربه، ليس له من أسماء اللَّه شيء، وأنه ولد كما يولد سائر الناس من أب وأم، وحسبه فخرا أن يكون عبدا لله، ولكنه يمتاز عن سائر عباد اللَّه بالرسالة، والناس عنها في جهل وغفلة، لا سبيل لهم إليها إلا عن طريقه، فليرجعوا إليه ويلوذوا به في تعلم دين اللَّه، وفي معرفة أحكامه وشرائعه.
اللهم فَصَلِّ وسلم ألف صلاة وألف تسليم على هذا النبي الرحيم الكريم، واجزه عنا على جهاده في تعليم الدين، وإخراج الناس من الظلمات إلى النور، أفضل ما تجزي نبيا عن أمته، وكافئه على ذلك أحسن مكافأة، فأنت تقدر على ذلك، ولا نقدر، وتعلم ما لا يبلغه علمنا، ولا يستوفيه شكرنا.
والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا اللَّه لقد جاءت رسل ربنا بالحق.

(1/173)


تمهيد واعتذار - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

ـ[رسالة الشرك ومظاهره]ـ
المؤلف: مبارك بن محمد الميلي (أمين مال جمعية العلماء المسلمين الجزائريين المتوفى سنة 1945م)
تحقيق وتعليق: أبي عبد الرحمن محمود
الناشر: دار الراية للنشر والتوزيع
الطبعة: الأولى (1422هـ - 2001م)
عدد الأجزاء: 1
أعده للشاملة/ أبو ياسر الجزائري
[ترقيم الكتاب موافق للمطبوع]
__________
ملاحظة: الصفحة 349 بها بياض (قمت بإدخال المتن فقط للفائدة)

(/)

طبعة جديدة مخرجة ومحققة
جميع الحقوق محفوظة لدار الراية
الطبعة الأولى
1422هـ - 2001م
دار الراية للنشر والتوزيع
المملكة العربية السعودية

(1/3)

تمهيد واعتذار
الحمد لله الذي أرسل رسوله بالهدى ودين الحقّ ليظهره على الدين كلّه. وأيّده بالآيات الظاهرة والمعجزات الباهرة ومن أعظمها القرآن، وأمدّه بملائكة السماء تقاتل بين يديه مقاتلة الفرسان ونصره بريح الصبا تحارب عنه أهل الزيغ والعدوان، وأشهد أن لا إله إلا الله وحده لا شريك له ربّ العالمين وإله الأوّلين والآخرين، وأشهد أنّ محمّدًا عبده ورسوله وأمينه على وحيه وخيرته من خلقه، وسفيره بينه وبين عباده فصلّى الله وملائكته وأنبياؤه ورسله الصالحون من خلقه عليه.

أما بعد:
فإنّما أردنا بهذه المقدّمة أن نعتذر لعملائنا الكرام عن تأخير طباعة " رسالة الشرك ومظاهره " والتي بين أيديكم الآن والتي كان مقرّرًا لها طباعتها في عام 1415هـ ولكن بعد أن استلمنا الكتاب من الصفّ جاهز للطباعة في نفس العام وجدنا أنّ به بعض الملاحظات، فبدا لنا أن نعرضه على أحد المشايخ، وكان كذلك أن أرسلنا نسخة لفضيلة الشيخ بكر أبو زيد، فقبله - جزاه الله خيرًا- على كثرة مشاغله، وأرسل إلينا بعد فترة ملحوظاته على الكتاب، وتمّت مراجعة الكتاب ثانية من قبل أبي الهيثم إبراهيم زكريّا بلجنة التحقيق بالدار وتمّ عمل تقرير إضافي وأرسلنا كليهما للأخ الشيخ أبو عبد الرحمن محمود الجزائري محقّق الكتاب، ثمّ أرسل إلينا النسخة بعد التصحيح وبعد مراجعة لجنة التحقيق بالدار تمّ عمل تقرير آخر باستدراكات أخرى، وتمّ إرساله للمحقّق، وضبطت النسخة وأُعيدت للصفّ لتجهيزها للطباعة، وها هي بين أيديكم- ومع هذا كلّه لا يخلو عمل بشري من التقصير، لذا فنحن نرحّب بأيّ تعقيب من الإخوة القرّاء وندعو الله أن يوفّق ويسدّد ويلهم إلى الصواب.
والسلام عليكم ورحمة الله وبركاته
الناشر

(1/3)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(1/4)


مقدمة التخريج - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

مقدمة التخريج
إِنَّ الْحَمْدَ لِلَّهِ، نَحْمَدُهُ، وَنَسْتَعِينُهُ، وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِهِ اللَّهُ، فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ

أمّا بعد:
فهذه رسالة " الشِّرْكِ وَمَظَاهِرِهِ "، تأليف العلّامة السَّلَفي، مؤرّخ الجزائر، وأمين مال " جمعية العلماء المسلمين الجزائريين "، الشيخ مبارك بن محمد الميلي، رحمه الله تعالى، المتوفّى سنة (1945م)، أضعها بين يديك أيّها القارئ الكريم، بعد أن بذلت جهداً متواضعاً في تخريج أحاديثها وآثارها، وتصحيح ما وقع في الطبعات السابقة لها من أخطاء، واستدراك ما سقط من المؤلّف أو الطابع، حتى تقف عليها غضّةً طريّةً، مصحّحة منقّحة، على الصورة التي ترضيك وتسرّك إن شاء الله.

• الباعث على تخريج أحاديث الرسالة:
وقد دفعني إلى تخريج أحاديث وآثار لهذه الرسالة النافعة المباركة إن شاء الله أمور، من أهمها:

(1/5)

1 - أنّ " الرسالة" تُعَدُّ في أوليات الرسائل أو الكتب المؤلفة في نصر السنن وإماتة البدع، تقرّ بها عين السنة والسّنّيين، وينشرح لها صدور المؤمنين، وتكون نكبة على أولئك الغاشين للإِسلام والمسلمين، من جهلة المسلمين، ومن أحمرة المستعمرين، الذين يجدون من هذه البدع أكبر عون لهم على استعباد الأمم، فيتخذون لهذه البدع التي ينسبها البدعيون إلى الدين الإِسلامي مخدراً يخدرون بها عقول الجماهير ... " (1).
2 - أنها تبيّن بوضوح المنهج السلفي الصحيح، الذي كانت عليه جمعية العلماء- والمؤلف أحد أعضائها-، الذي " يتلخص في دعوة المسلمين إلى العلم والعمل بكتاب ربّهم وسنة نبيّهم، والسير على منهاج السلف الصالح في أخلاقهم وعباداتهم القولية والاعتقادية والعملية، وتطبيق ما هم عليه اليوم من عقائد وأعمال وآداب على ما كان في عهد السلف الصالح " (2).
3 - أنّ للمؤلف الشيخ مبارك الميلي رحمه الله تعالى على الأمّة الإِسلامية عموماً والجزائرية خصوصاً- سيما طلبة العلم- حقوقاً، " بما علم وكتب، وبما نصح وأرشد، وبما ردّ على الدّين من عوادي المبتدعين، وبما وقف من مواقف في الإِصلاح الديني والدنيوي، فمن وفائنا له، ومن أدائنا لبعض حقّه: أن نعمل على ترويج الباقي من مؤلفاته المطبوعة، وإعادة طبعها طبعًا فنّيًّا مصحّحًا " (3)، وفي مقدمتها رسالته العلمية المفيدة التي بين يديك، المنعوتة بـ " الشرك ومظاهره ".
__________
(1) ما بين المزدوجين " ... " من تقرير جمعية العلماء للرسالة، بقلم كاتبها العام الشيخ العربي التبسي رحمه الله تعالى، كما سيأتي إن شاء الله.
(2) انظر التعليق السابق.
(3) من مقال " ذكرى مبارك الميلي " للشيخ البشير الإبراهيمي رحمه الله في " جريدة البصائر " (العدد 109، سنة 1950م). انظر: " عيون البصائر " (2/ 666 - 668).

(1/6)

4 - وقوع عدد غير قليل من الأحاديث الضعيفة في الرسالة (*) (انظر الأرقام: 5 و10 و18 و23 و24 و27 و36 و 41 و44 و61 و65 و77 و79 و83 و85 و95 و97 و 100 و101 و104 و108 و115 و 120 و 131 و132 و136 و 137 و141 و143 و 152 و 158 و 167 و 172 و 177 و 178 و185 و 193 و198 و199 و225 و226 و227 و235 و244)، بل فيها ما هو ضعيف جدّاً (انظر الأرقام: 16 و88 و130 و155 و228 و229 و 231 و232)، وبعض الأحاديث الباطلة أو الموضوعة (انظر الأرقام: 3 و134 و135 و138 و 151 و170 و253 و236 و241)، مما زادني اندفاعاً لتخريجها، وبيان مراتبها، حتى يتميز الطيّب من الخبيث إن شاء الله.
وقد صدق المؤلف رحمه الله تعالى حين قال في وصف الرسالة ضمن المقدمة: " فهذه رسالة في موضوع بور، على أسلوب من عندي بكر، ولعلّ ذلك من أبين العذر وأوجب الصفح عما يكون بها من خلل وضعف، على أن النقص لا يسلم منه كلام، إلّا أن يكون وحياً، فلا ينتظر مني ما فوق منة الكتاب، وحسبنا محاولة الإِتقان، والله المستعان ".
5 - رغبة كثير من أهل الخير والفضل في تحقيق الكتاب وتخريج أخباره، وفي مقدمتهم مدير دار الراية بالرياض- حفظه الله وبارك فيه- في خطابه المؤرخ في (19/ 5/ 1414هـ)، وممّا جاء فيه قوله:
" لقد سررنا حينما علمنا أن فضيلتكم على وشك الانتهاء من تحقيق كتاب " الشرك ومظاهره " للعلّامة السلفي مبارك الميلي رحمه الله، وإن دار الراية للنشر والتوزيع لتتشرف بطباعة هذا الكتاب ... ولا يخفى على فضيلتكم سبب رغبتنا
__________
(*) وقد نبّه المؤلفُ نفسُه على عدم ثبوت بعضها، جزاه الله خيراً.

(1/7)

في نشر هذا الكتاب، إذا علمتم أن دار الراية تحرص دائماً على نشر أعمال السلف الصالح ".
مما شجَّعني على إتمام هذا التخريج، ثم تبييضه، بعد أن ظلّ عندي مسوَّدةً بضع سنين، والحمد لله الذي بنعمته تتم الصالحات.

• منهجي في التخريج:
وقد سلكتُ في تخريج أحاديث الرسالة وآثارها المنهج التالي:
1 - إنْ كان الحديثُ أو الأثرُ في " الصحيحين " أو في أحدهما، اكتفيتُ - غالباً- بالعزو دون ذكر المرتبة (1)، لأن العزو لهما يفيد الصحه كما لا يخفى.
2 - فإنْ كان خارج " الصحيحين "، فهنا حالتان:
أ- إمّا أن أقف على من صحّحه أو ضعّفه من الحفاظ المحققين كابن تيمية وابن القيم والذهبي وابن حجر رحمهم الله تعالى، أو من أهل العلم والمعرفة بالحديث من المعاصرين كالشيخ أحمد شاكر رحمه الله تعالى وشيخنا الألباني حفظه الله تعالى، وغيرهم، فإن اتفقوا على قبول الحديث أو ردّه فالقول قولهم، وإلاّ فالترجيح- إن أمكن- وفق القواعد العلمية.
ب- إذا لم يتيسر لي الاطلاع على كلام أهل الصنعة فيه (2)، أفرغتُ جهدي وبذلتُ ما في وسعي في سبيل التوصل إلى معرفة درجته، معتمداً القواعد العلمية المقررة في علم " مصطلح الحديث ورجاله ".
وفي الحالين أصدّر تخريج الحديث أو الأثر بذكر مرتبته (3). صحة أو ضعفاً، قبولاً أو رداًّ، تيسيراً وإفادة للقارئ.
__________
(1) انظر الأرقام: (1 و8 و 9 و 13 و 14 و 15 و 17 و 19 و21 و 22 و ... ) وغيرها.
(2) انظر على سبيل المثال الأرقام: (7 و 10 و 34 و 36 و ... ).
(3) وقد لا أذكرها بل أضع مكانها نقاطأ أو علامة (؛) إذا لم أقف على إسناده ولا حكم أهل الفن فيه، كالأرقام: (4 و 20 و 118 و 198 و 214).

(1/8)

3 - استعنتُ ببعض الرموز الرياضيه المساعدة على الاختصار وأنا أحيل القارئ على بعض المصادر، فأقول مثلاً:
انظر: " صحيح [سنن أبي داود " (رقم ... )، و " سنن الترمذي " (رقم ... )، و " الجامع الصغير " (رقم ... )]، إشارة مني إلى أن لفظ " صحيح " مشترك بين المصادر التي تضمنتها الحاضنتان.
4 - اعتمدتُ في تخريج أحاديث " المسند " للإمام أحمد طبعتين:
الأولى: طبعة دار المعارف بمصر، في عشرين جزءاً، قام الشيخ العلاّمة أحمد شاكر رحمه الله تعالى بتحقيق وتخريج أحاديث (16) جزءاً (1) منها، مع ترقيمها.
والأخرى: مصورة المكتب الإسلامي ببيروت عن دار صادر، في (6) مجلدات.
5 - كما كان جُلّ اعتمادي على الطبعة التازية لـ " سنن أبي داود " (مجلد/ جزءان)، باستثناء أحاديث معدودة خلت منها، فكنتُ أرجع إلى طبعة محي الدين عبد الحميد رحمه الله المرقمة (2).

* وبعد أن أنهيتُ التخريج بعون الله وتوفيقه، بدا لي القيام بما يلي خدمةً للرسالة ونصحاً للقراء.
1 - تخريج الآيات القرآنية بالإحالة على مواضعها في كتاب الله، فأذكر السورة ثم رقم الآية وأجعلهما بين حاصرتين، كلّ ذلك في المتن.
2 - وضع ترجمة موجزة للشيخ العلاّمة مبارك الميلي رحمه الله تعالى، مؤلّف الرسالة، فيها نُبَذٌ مُختصَرة عن حياته وآثاره.
__________
(1) فإذا كان الحديث خارج هذه " الأجزاء "، رجعت إلى طبعة المكتب، مشيراً إلى ذلك حتى يميز القارئ هذه عن تلك.
(2) انظر الأرقام: (210 و211 و215 و218 و220 و225).

(1/9)

3 - تصحيح الأخطاء المطبعية التي شانت الطبعات السابقة (1) للرسالة، بقدر ما يمكن إلاّ ما شاء الله مما هو من طبع البشر!
4 - الإبقاء على تعليقات معدودات نافعات علّقها القائمون على نشرة الجامعة الإسلامية بالمدينة النبوية، مع الإشارة إلى ذلك.
5 - صنع فهارس تفيد القارئ وهي:
- فهرس الآيات القرآنية.
- فهرس الأحاديث والآثار.

• " تنبيه ":
وأمّا " مواد الرسالة " (2) وكذا " المحتويات "، فهما من أصل الرسالة من وضع المؤلف رحمه الله تعالى.

• شكرٌ وتقديرٌ:
وأخيراً لا أنسى أن أشكر كلّ من ساهم في إخراج هذه الرسالة النافعة: " الشرك ومظاهره " بهذه الصورة المشرقة التي تَسُرُّ القارئين، فإنه " من لم يشكر الناس لم يشكر الله " (3) كما قال المصطفى صلى الله عليه وآله وسلم، وأخص
__________
(1) وقد وقفت على أربع منها:
الأولى. في المطبعة الإسلامية الجزائرية بقسنطينة سنة (1356هـ- 1937م) (أي في حياة المؤلف). وعليها جرينا في التحقيق والتخريج لأنها أحسن الطبعات وأتمها.
الثانية: نشر مكتبة النهضة الجزائرية سنة (1386هـ - 1966م).
الثالثة: في مطبعة الجامعة الإسلامية بالمدينة النبوية سنة (1397هـ - 1977م).
الرابعة: في دار البعث بقسنطينة (لا تطولها يدي الآن فلعلّها في سنة 1982 - 1984م).
(2) ذكر المؤلف فيها (108) مصدراً كما في الطبعة الأولى للرسالة، خلافاً للطبعات الأخرى فقد وقع فيها سقط إذ تتابعت على إثبات (28) منها فقط!
(3) انظر: " صحيح الجامع الصغير " (6417).

(1/10)

منهم بالذكر:
- الشيخ الفاضل بكر أبو زيد- حفظه الله ورعاه- على ملحوظاته القيّمة وتعليقاته الثمينة حول عملي في الرسالة، فله مني الثناء العاطر، ومن الله الثواب الجزيل وأن يجعل ذلك في ميزان حسناته.
- " دار الراية " والقائمين عليها، على العمل الجاد والجهد الطيّب.
أسأل الله العليّ العظيم أن يجعل أعمالي كلّها صالحة ولوجهه خالصة وأن لا يجعل لأحد فيها شيئاً، اللهم إني أسألك العفو والعافية في الدنيا والآخرة، وأعوذ بك من شرّ الفتن ما ظهر منها وما بطن، ربّ اغفر لي خطئي وعمدي، وهزلي وجدّي، وكلّ ذلك عندي. وصلِّ اللهمّ على عبدك ورسولك محمّد وعلى آله وأصحابه أجمعين.
وكتب:
أبو عبد الرحمن محمود
الجزائر في 25 محرّم 1415هـ
• • • • •

(1/11)


نبذة مختصرة عن العلامة الشيخ مبارك الميلى الجزائرى رحمه الله - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

نبذة مختصرة عن العلامة الشيخ مبارك الميلى الجزائرى رحمه الله
• اسمه ونسبه ومولده:
هو مبارك بن محمد إبراهيمي الميلي الجزائري.
ولد رحمه الله سنة (1898م- 1316هـ) تقريباً في " دوار أولاد أمبارك " من قرى الميلية من أحواز قسنطينة.

• نشأته:
نشأ الشيخ مبارك بالبادية نشأة القوة والصلابة والحرية، وربي يتيماً، فبُعيد وفاة والده محمد، توفيت أمه: تركية بنت أحمد بن فرحات حمروش، فكفله جده " رابح " ثم عمَّاه: علاوة وأحمد.
نزح إلى بلدة " ميلية " التي كانت تستقطب طلاب حفظ القرآن بصدر رحب وكرم مشكور وهناك حفظ القرآن، وزاول الدروس العلميّة الابتدائيّة على الشيخ الزّاهد: ابن معنصر الميلي، وقد أهلته هذه الدروس للالتحاق بدروس الشيخ العلاّمة عبدالحميد بن باديس بالجامع الأخضر، وهناك وجد بغيته في دروس الأستاذ الحية، وتلقى منه الأفكار الإصلاحية بحماس وإيمان، فكان من أنجب تلاميذه ومن الجادين المجتهدين الراغبين في التحصيل فأعجب به أستاذه وأحبه كثيراً وقربه إليه.

• رحلته في طلب العلم وشيوخه:
التحق الشيخ مبارك بجامع الزيتونة المعمور بتونس: المنبع الأصلي الذي

(1/13)

ارتوى منه أستاذه الأكبر: ابن باديس، وانخرط في سلك تلاميذه، وأخذ عن جلّة رجال العلم والمعرفة به ممّن انتفع بهم أستاذه قبل، منهم: الشيخ محمد النخلي القيرواني، والشيخ محمد الصادق النيفر والشيخ محمد الطاهر بن عاشور، والشيخ بلحسن النجار، والأستاذ محمد بن القاضي وغيرهم.
وقد كان في هذه السنوات التي قضاها هناك مثالاً للطالب المكب المجتهد، وأنموذجاً للشاب الشهم المهذّب، فرجع من تونس بشهادة التطويع سنة (1924م).

• أعماله:
وبعد التحصيل على شهادة " الجامع " رجع إلى وطنه معاهداً ربه أن تكون حياته حياة جد ونشاط لنفع وخدمة دينه، فشرع بعد تخرجه مباشرة يعلم بمكتب " سيدي بومعزة " و " سيدي فتح الله " بقسنطينة، وتصدى لبث روح التربية الإسلاميه في البنين والبنات، وأنار عقولهم بما أتاه الله من الحكمة والتفكير والمهارة في التصوير.
- قال الأستاذ عبد الحفيظ الجنان رحمه الله:
" وبعد تحصيله على شهادة التطويع رجع إلى قسنطينة، حاملاً معه " مسودة قانون أساسي " ليحث الطلاب وأهل العلم على إنشاء مطبعة كبرى تطبع المخطوطات، وتنشر الجرائد والمجلات لتحي أمته حياة عملية لانظرية، ووجد أستاذه عبد الحميد قد بعث بقلمه صيحة مدوية في أرجاء الوطن داعية إلى الخلاص من ربقة الشرك والتحرر من أغلال العبودية فأصدر جريدة " المنتقد " ثم أخرج بعدها " الشهاب " الأسبوعي، وظل كذلك يكافح وحده إلى أن رفع مبارك قلمه وانضوى تحت لواء أستاذه بالأمس وصاحبه في الحال، وقال له: ها أنا ذا فكان الفتى المقدام والمناصر الهمام " (1).
__________
(1) " البصائر " العدد (27) من " السلسة الثانية ".

(1/14)

فكان رحمه الله يشارك في تحريرهما ويساهم في تحبير المقالات النافعة لهما بإمضائه الصريح مرة وبإمضاء " بيضاوي " مرة أخرى.
وفي سنة (1926) انتقل الى الأغواط بدعوة من أهلها، فوجد منهم الإقبال العظيم، والتفت حوله ثلة من الشباب نفخ فيهم روح العلم الصّحيح والتفكير الحر، وقضى في هذه البلدة سبع سنوات أسس فيها " مدرسة الشبيبه " وهي من أولى المدارس العصرية النادرة في ذلك الوقت، كما أسس بعدها " الجمعية الخيرية "، لإسعاف الفقراء والمساكين والأيتام، فكان لها قدم في ميدان البرّ والإحسان.
وكان له دروس ليليّة في الوعظ والإرشاد يلقيها بالمسجد على عامة الناس مما كان له الأثر البالغ في النفوس وكذلك كان يخرج إلى " الجلفة "، شمالاً، " وبوسعادة "، شرقاً، " وآفلو " غرباً لإلقاء مثل تلك الدروس من حين إلى آخر على أهلها فيدعوهم للإصلاح والتمسك بالكتاب والسنة ونفض غبار الجهل والكسل ومحاربة البدعة في الدين.
لقد أنشأ الشيخ رحمه الله في الأغواط حركة علمية قوية وَسَيَّر منها البعثات الدراسية نحو " جامع الزيتونة " على غرار ما كان يفعل أستاذه ابن باديس.
وفي سنة (1931) أسست " جمعية العلماء المسلمين الجزائريين " فانتخب الشيخ مبارك عضواً في مجلس إدارتها وأميناً لماليتها.
ثم رجع الشيخ بعد السنوات التي قضاها في الأغواط إلى موطن الصبا ميلة فأنشأ فيها جامعاً عظيماً كان خطيبه والواعظ والمرشد فيه، ومدرسة " الحياة " التي أشرف على سير التعليم فيها، و " نادي الإصلاح " الذي يحاضر فيه.
ثم أُسندت إليه- رحمه الله تعالى- رئاسة تحرير جريدة " البصائر "

(1/15)

الأسبوعية بعد أن تخلى عنها الشيخ الطيب العقبي رحمه الله فاضطلع بالمهمّة وقام بواجبه أحسن قيام رغم مرض " السكري "، الذي أنهك قواه إلى أن قررت " جمعية العلماء " السكوت في سنة (1939)، فاحتجبت " البصائر " عن الصدور.

• تلاميذه:
كانت حياة الشيخ مبارك رحمه الله تعالى مباركة طيّبة، فقد أمضاها في الجهاد والتضحية، وفي التعليم والتربيه، وفي التثقيف والتزكية، والوعظ والإرشاد، والكتابة والتأليف، وكانت الأيام التي قضاها بالأغواط هي أخصب أيامه في الإنتاج بأنواعه وكان من ثمارها أن تخرج على يده جمع عظيم من طلبة العلم وحملته، وأنصار الإسلام ودعاته، منهم:
1 - الشيخ أبو بكر الأغواطي.
2 - الأستاذ أحمد قصيبة.
3 - الإمام أحمد شطة.
4 - الشيخ عمر النصيري.
- يقول الأستاذ أحمد بن ذياب رحمه الله:
" ولقينا- ونحن تلامذة- بتونس أبناء الشيخ مبارك من خريجي مدرسة الأغواط، فكنّا نشيم في مخايلهم آيات جلال مربيهم، ونلمح في قرائحهم آثار المقتدر الذي نور عقولهم، وصفى أذهانهم، فكنا نعجب بهم، ونتمنى لو أتيح لنا أن نروي من الفيض الذي منه نهلوا " (1).

• أخلاقه:
كان رحمه الله قويّ الإرادة يغلب على أعماله الجدّ مع الصراحة، وكان ذا شجاعة أدبية متصلباً في الحق، دقيق الملاحظة، وكان يحب العمل الدائم
__________
(1) انظر: مجلة " الثقافة " - العدد (37).

(1/16)

المتواصل وكان يكره الكسل ويمقت الكسالى من تلاميذه أو من زملائه، وكان أيضاً كريم النفس، حسن المعاشرة، حليماً بشوشاً، محباً لتلاميذه، محترماً لأصدقائه، وكان متواضعاً، يكره الإعلان عن شخصه، وكثيراً ما يفر من مواطن الظهور، ولا يحب أن يلفت الأنظار إليه.
- يقول تلميذه أحمد قصيبة:
" وفي سنة (1940 م) لما توفي الأستاذ الجليل الشيخ عبد الحميد رحمه الله، عُيّن خلفاً له لإدارة شؤون " الجامع الأخضر " والإشراف على الدروس، فلما تربّع ذات يوم على مقعد أستاذه الراحل العظيم، وجلت نفسه، وعظم الأمر لديه، وأثر فيه هول الموقف من تذكر رئيسه وأستاذه حتى سالت عبراته سخينة على خديه تواضعاً وإشفاقاً على نفسه أن تغتر أو تتطاول بتبوئها ذلك المقعد " (1).
- وقال فيه الأستاذ أحمد توفيق المدني رحمه الله تعالى:
" إن قرّر مسألة فبقوة وإيمان واقتناع، وإن جادل فبالتي هي أحسن، وإن خالفك في الرأي فمن غير عناد أو تعصب، وإن حاضر أو سامر فالدرّ المنثور، وأنهار من عسل مصفّى، كل ذلك في تواضع محمود وخلق كريم، وأريحيه فاضلة، وشهامة وشمم بلغا درجة الكمال " (2).

• ثناء أهل العلم والفضل عليه:
- قال أمير البيان شكيب أرسلان رحمه الله تعالى:
" وأمّا ((تاريخ الجزائر)) فوالله ما كنت أظن في الجزائر من يفري هذا الفري، ولقد أعجبت به كثيراً، كما إني معجب بكتابة ابن باديس، فالميلي وابن باديس والعقبي والزاهري: حملة عرش الأدب الجزائري الأربعة " (3).
__________
(1) انظر: " البصائر " - العدد (26) من " السلسلة الثانية ".
(2) انظر: " البصائر " - العدد (26).
(3) انظر: مقدمة " تاريخ الجزائر " (1/ 11) بقلم محمد بن مبارك الميلي.

(1/17)

- وقال العلاّمة الشيخ محمد البشير الإبراهيمي رحمه الله تعالى:
" حياة كلّها جدّ وعمل، وحي كلّه فكر وعلم، وعمر كلّه درس وتحصيل، وشباب كلّه تلقٍّ واستفادة، وكهولة كلّها إنتاج وإفادة، ونفس كلّها ضميرٌ وواجبٌ، وروح كلها ذكاء وعقل، وعقل كلّه رأي وبصيرة، وبصيرة كلّها نور وإشراق، ومجموعة خلال سديدة وأعمال مفيدة قلَّ أن اجتمعت في رجل من رجال النهضات، فإذا اجتمعت هيأت لصاحبها مكانه من قيادة الجيل، ومهّدت له مقعده من زعامة النهضة.
ذلكم مبارك الميلي الذي فقدته الجزائر من ثلاث سنين، ففقدت بفقده مؤرخها الحريص على تجلية تاريخها المغمور، وإنارة جوانبه المظلمة، ووصل عراه المنفصمة، وفقدته المحافل الإصلاحية ففقدت منه عالماً بالسلفية الحقة عاملاً بها، صحيح الإدراك لفقه الكتاب والسنّة، واسع الاطلاع على النصوص والفهوم، دقيق الفهم لها، والتمييز بينها والتطبيق لكلياتها، وفقدته دواوين الكتابة ففقدت كاتباً فحل الأسلوب، جزل العبارة، لبقاً بتوزيع الألفاظ على المعاني، طبقة ممتازة في دقة التصوير والإحاطة بالأطراف وضبط الموضوع والملك لعنانة، وفقدته مجالس النظر والرأي ففقدت مدرهاً لا يبارى في سوق الحُجّة وحضور البديهة وسداد الرميّة والصلابة في الحق والوقوف عند حدوده، وفقدته " جمعية العلماء " ففقدت ركناً باذخاً من أركانها، لا كلاً ولا وَكلاً، بل نهّاضاً بالعبء، مضطلعاً بما حُمّل من واجب، لا تؤتى " الجمعية " من الثغر الذي تكل إليه سدّه، ولا تخشى الخصم الذي تسند إليه مراسه، وفقدت بفقدة عَلَماً كانت تستضيء برأيه في المشكلات، فلا يرى الرأي في معضلة إلاّ جاء مثل فلق الصبح " (1).
ثم قال: " يشهد كل من عرف مباركاً وذاكره أو ناظره أو سأله في شيء مما
__________
(1) انظر: " البصائر " - العدد (26) " وأثار محمد البشير الإبراهيمي " (3/ 39 - 43).

(1/18)

يتذاكر فيه الناس أو يتناظرون أو يسأل فيه جاهله عالمه أو جاذبه الحديث في أحوال الأمم ووقائع التاريخ وعوارض الاجتماع، أنه يخاطب منه عالماً أيّ عالم، وأنه يناظر منه فحل عراك وجدل حكاك، وأنه يساجل منه بحراً لا تخاض لجته وحبراً لا تدحض حجته، وأنه يرجع منه إلى عقل متين ورأي رصين ودليل لا يضل ومنطق لا يختل، وقريحة خصبة وذهن صيود وطبع مشبوب وألمعية كشافة.
هكذا عرفنا مباركاً وبهذا شهدنا، وهكذا عرفه من يُوثق بمعرفتهم ويُرتاح إلى إنصافهم ويطمأنّ إلى شهادتهم، لا نختلف في هذا ".
- وقال الأستاذ المؤرّخ أحمد توفيق المدني رحمه الله تعالى:
" لقد كان من رجالنا المعدودين، وكأن من بُناة قوميتنا المذكورين، وكان من الذين خلّدوا أسماءهم بأعمالهم الجليله، وجهادهم الموفق في صفحات التاريخ الوطني الحافل الثري ".
" كان رحمه الله أوّل من عرفت في القطر الجزائري من رجال العمل الصحيح والوطنيه الحقة ".
" وأقسم أنني ما عملت مع أحد عملاً أحب إلي وأمتع لنفسي- إذا استثنيت سني الجهاد ضمن الحزب الدستوري التونسي- من عملي ذلك، خلال تلك الفترة القصيرة إلى جانب مبارك الميلي.
ولقد رأيت فيه يومئذِ خلالاً جَعَلَتْه في نظري نموذج المؤرخ الصادق، وهذه شهادة أؤديها للمعاصرين وللأجيال: صبر على البحث، وغلوّ في التحقيق والتدقيق، ومهارة منقطعة النظير في المقابلة بين النصوص، ونظرة صائبة في استجلاء الغوامض، وحكم صادق في أسباب الحوادث ونتائجها، ومهارة في الترتيب والتبويب، وحسن سبك يجعل التاريخ كلّه كالسلسلة المفرغة " (1).
__________
(1) " البصائر " - العدد (26).

(1/19)

- وقال الأستاذ أحمد حماني:
" العلاّمهّ الجليل الشيخ مبارك بن محمد الميلي رحمه الله، أكبر تلاميذ الأستاذ ابن باديس ومدرسته علماً وفضلاً وكفاءة، وأحد علماء الجزائر وبناة نهضتها العربية الإصلاحية الأفذاذ، وأوّل من ألّف للجزائر باللغة العربية والعاطفة الوطنية تاريخاً قومياً وطنياً نفيساً " (1).
- وقال تلميذه الشيخ أبو بكر الأغواطي رحمه الله تعالى:
" عرفنا من الأستاذ مبارك الميلي رحمه الله صفات قلَّ بيننا اليوم من يتصف بها، وهي التي جعلت منه علماً من أعلام نهضتنا ورجلاً من خيرة رجالنا، تلك هي حبّ العمل والجدّ فيه، وتحمل الأعباء والمصابرة على تحقيق أهداف عليا، وكلها ترجع إلى متانة خلقه وصدق عزيمته، وسداد تقديره ومحكم تدبيره ".- (2)

• آثاره العلمية:
على الرغم من عمره القصير (47 عاماً)، وملازمة المرض له، واشتغاله بتأليف الرجال عن تصنيف الكتب، فقد خلف الشيخ مبارك رحمه الله تعالى سِفْرين نافعين:
الأوّل: ـ[تاريخ الجزائر في القديم والحديث]ـ في جزئين (3)، وهو كتاب حافل، أثنى عليه غير واحد، منهم شيخه العلامة ابن باديس رحمه الله الذي بعث إليه برسالة (4) جاء فيها:
__________
(1) انظر: " صراع بين السنة والبدعة " (2/ 13).
(2) " البصائر " - العدد (26).
(3) ولم يتمه بل توقف عند ابتداء الدور العثماني، ثم أضاف نجله محمد بن مبارك الميلي جزءاً ثالثاً في الدور المذكور، والكتاب يحتاج إلى تكميل.
(4) بتاريخ (15/ 1/ 1347 هـ) من " حصن الماء " - برج الكيفان- حالياً.

(1/20)

" وقفت على الجزء الأول من كتابك " تاريخ الجزائر في القديم والحديث "، فقلت: لو سميته " حياة الجزائر " لكان بذلك خليقاً، فهو أوّل كتاب صوّر الجزائر في لغة الضاد صورة تامة سويّة، بعدما كانت تلك الصورة أشلاء متفرقة هنا وهناك. وقد نفخت في تلك الصورة من روح إيمانك الديني والوطني ما سيبقيها حيّة على وجه الدهر، تحفظ اسمك تاجاً لها في سماء العُلا، وتخطّه بيمينها في كتاب الخالدين.
أخي مبارك!
إذا كان من أحيا نفساً واحدة فكأنما أحيا الناس جميعاً، فكيف من أحيا أمة كاملة؛ أحيا ماضيها وحاضرها وحياتها عند أبنائها حياة مستقبلها؛ فليس والله كفاء عملك أن تشكرك الأفراد ولكن كفاءة أن تشكرك الأجيال " (1).

الآخر: ـ[رسالة الشرك ومظاهره]ـ (2): وهو كتابٌ نفيس في بابه، فريدٌ في موضوعه، لم ينسج على منواله، وقد أقرّ المجلس الإداري لـ " جمعية العلماء " ما اشتمل عليه، ودعا المسلمين إلى دراسته والعمل بما فيه، وحرّر هذا التقرير كاتبها العام الشيخ العربي التبسي رحمه الله تعالى بقلمه، فعدها " في أوليات الرسائل أو الكتب المؤلفة في نصر السنن وإماتة البدع، تقرّ بها عين السنة والسنين، وينشرح لها صدور المؤمنين، وتكون نكبة على أولئك الغاشين للإسلام والمسلمين من جهلة المسلمين ومن أحمرة المستعمرين الذين يجدون من هذه البدع أكبر عون لهم على استعباد الأمم، فيتخذون هذه البدع التي ينسبها البدعيون إلى الدين الإسلامي مخدّراً يخدّرون بها عقول الجماهير وإذا تخدّرت العقول وأصبحت تروّج عليها الأوهام وجدت الأجواء التي يرجوها غلاة المستعمرين للأمم المصابة برؤساء دينيين أو دنيويين يغشّون أممهم ويتاجرون
__________
(1) مقدمة " تاريخ الجزائر " (1/ 9 - 10).
(2) نشر الفصول الأولى منها في جريدة " البصائر " ثم جمعها فى كتاب، طبع لأول مرة في المطبعة الإسلامية الجزائرية سنة (1937م) ثم أعيد نشره أكثر من مرة.

(1/21)

فيها " (1).
كما ترك الشيخ رحمه الله تعالى مجموعة من المقالات القيّمة والبحوث النافعة والتعليقات البديعة في جرائد ومجلات " جمعية العلماء "، كـ " المنتقد " و " الشهاب " و " البصائر " (2) وغيرها مما لو جمع لكان مُصَنَّفاً جليلاً (3). وبالإضافة إلى كل ذلك، هناك " الرسائل الخاصة " التي كانت متداولة بينه وبين الشباب، وقد أربت على " مائتي رسالة "، فيها الأخوية الودية، وفيها العلمية ذات الوزن في التحقيق والتدقيق، وفيها الأدبية الرائعة، والتاريخية التي تشير إلى وثائق خاصة في عهد من العهود، أو تثير تساؤلات حول شخصية فذة أو عبقرية تحتاج إلى تقديمها، في الإطار المهذب واللون الباهر والبيان الكاشف، حتى توضع موضعها اللائق بها من تراثنا الثري، وأدبنا الغني، وماضينا المجاهد " (4).

• وفاته:
بعد خروج الشيخ مبارك رحمه الله من " الأغواط " حوالي (1933م)، ابتلي بداء عضال ومرض مزمن مضني، أنهك قواه ونغّص عليه حياته، ألا وهو " داء السكري "، وقد حاول الشيخ علاجه غير مرّة في الجزائر بل وخارجها فسافر من أجله إلى " فيشي " بفرنسا، لكنه سرعان ما عاوده، كما وقع له عند سماعه خبر وفاة شيخه العلاّمة ابن باديس في (16 إبريل 1940) قال رحمه الله:
" عندما سمعت لدى وصولي إلى قسنطينة بموته شعرتُ أن الدورة الدموية أصبحت تسير في عكس الاتجاه المعهود، وعرفت في الحين أن داء
__________
(1) رسالة " الشرك ومظاهره " [ص:7].
(2) انظر على سبيل المثال الأعداد (7 و 8 و 21 و 28 و 29 و 30 و 31 و 33 و 45 و 48 و 90 و 91 و 93 ... ) من السلسلة الأولى منها.
(3) والنية منعقدة على جمعها في كتاب، فلعلّ الله ييسر ذلك قريباً بمنه وكرمه.
(4) انظر: مجلة " الثقافة "، العدد (37).

(1/22)

السكر قد عاودني وأنه لن يفارقني حتى يقضي عليّ " (1).
وكذلك قدّر، فقد أخذت صحته في الانهيار حتى وافاه الأجل يوم (25 صفر 1364هـ الموافق لـ 9/ 2/ 1945م)، وشيّعت جنازته من الغد في موكب مهيب بحضور آلاف عديدة من محبّيه وأصدقائه وزملائه وردوا من سائر الجهات، وفي مقدمتهم العلاّمة الشيخ محمد البشير الإبراهيمي رحمه الله تعالى ودفن في مقبرة الميلة، رحمه الله تعالى، ورثاه جمع من أهل العلم والفضل.

• مصادر ترجمته:
ـ[أولاً: الكتب]ـ.
1 - آثار الشيخ محمد البشير الإبراهيمي: الجزء الثاني " عيون البصائر ":- الشركة الوطنية للنشر والتوزيبع- الجزائر ط 1 سنة 1398هـ - 1978م.
الجزء الثالث:- الشركة الوطنية للنشر والتوزيع- ط 1 سنة 1402هـ - 1981م.
2 - " أعلام الإصلاح في الجزائر ": تأليف محمد علي دبوز. - دار البعث- قسنطينة ط 1 سنه 1398هـ- 1978م
3 - " تاريخ الجزائر في القديم والحديث ": تأليف مبارك بن محمد الميلي.
قدم له نجله: محمد الميلي- طبعة المؤسسة الوطنية للكتاب-
4 - " جمعية العلماءالمسلمين الجزائريين وأثرها الإصلاحي في الجزائر ": إعداد د. أحمد الخطيب. المؤسسة الوطينة للكتاب. ط سنة 1985م.
__________
(1) انظر: مقدمة " تاريخ الجزائر " (1/ 26 - 27) لمحمد بن مبارك الميلي.

(1/23)

5 - " رسالة الشرك ومظاهره ": تأليف مبارك بن محمد الميلى. نشر- مكتبة النهضه الجزائرية- ط 2 سنة 1966م.
6 - " شرح الأسئلة الرمضانية ": إعداد موسى الأحمدي نويوات. نشر- الشركة الوطنيه للنشر والتوزيع- الجزائر ط سنة 1982م.
7 - " صراع بين السنة والبدعة ": تأليف أحمد حماني. نشر- دار البعث- قسنطينة ط 1 سنة 1405هـ - 1984م
8 - " معجم أعلام الجزائر من صدر الإسلام حتى العصر الحديث " تأليف عادل نويهض.
9 - " نهضة الأدب المعاصر فى الجزائر (1925 - 1954) ": تأليف د عبدالملك مرتاض. طبع- الشركة الوطينة للنشر والتوزيع- الجزائر ط دون تاريخ.
10 - " نهضة الجزائر الحديثة وثورتها المباركة ": تأليف محمد على دبوز. - المطبعه العربية - الجزائر ط 1 1389هـ - 1969م

ـ[ثانياً: الجرائد والمجلات]ـ.
1 - جريدة " البصائر ": لسان حال " جمعية العلماء المسلمين الجزائريين ":
- العدد (26) من " السلسلة الثانية ": عدد خاص بذكرى وفاة الشيخ مبارك الميلي ويتضمن المقالات التاليه:
* مبارك الميلي بقلم محمد البشير الإبراهيمي.
* حياة رجل الإرادة مبارك الميلي بقلم أحمد بوزيد قصيبة.
* مبارك الميلي مؤرخ الجزائر بقلم أحمد توفيق المدني.
* آثار الأستاذ مبارك الميلي في بناء المجتمع الجزائري بقلم علي

(1/24)

مرحوم.
* عصامية الشيخ مبارك الميلي رحمه الله بقلم أبي بكر بن بلقاسم الأغواطي.
* الذكرى الأولى لفقيد العلم والدين والعربية والوطن الشيخ مبارك الميلي تقام بالميلية بقلم أبي الأنوار أبي شعيب.
* أعظم بها سيرة (قصيدة) لأحمد سحنون.
- العدد (27) ويتضمن:
* مظاهر العبقرية في الشيخ مبارك بقلم الصادق حماني.
* نظرة في رسالة الشرك ومظاهرة بقلم محمود بوزوزو.
* معالم العظمة في حياة الشيخ مبارك بقلم أحمد بن ذياب.
* أطوار من حياة الشيخ مبارك بقلم عبد الحفيظ الجنان.
* الميلي كمعلم ومدرس بقلم أحمد الغوالمي.
- العدد (28) وفيه:
* من وحي الذكرى (قصيدة) بقلم عمر شكيري.
2 - مجلة " الثقافة ": تصدر عن وزارة الإعلام والثقافة بالجزائر.
- العدد (7): من يكون محمد التهامي شطة؛ بقلم أحمد قصيبة.
- العدد (37): الشيخ مبارك الميلي في ذكرى وفاته الثانية والثلاثين بقلم أحمد بن ذياب.
- العدد (80): من وحي ذكرى مرور أربعة عقود سنوية على وفاة العلامة النابغة الشيخ مبارك الميلي رحمه الله بقلم عبدالرحمن الجيلالي.
- العدد (85): الشرك ومظاهره عند الشيخ مبارك الميلي وشيخ الإسلام

(1/25)

ابن تيمية بقلم د. عبداللطيف عبادة.
- العدد (102): المؤرخ الجزائري مبارك الميلي في الصحافة التونسية بقلم د. محمد صالح الجابري.
• • • • •

(1/26)


تقرير جمعية العلماء للرسالة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

تقرير جمعية العلماء للرسالة
بقلم كاتبها العام العالم العامل الثقة الحجة النظار الأستاذ الشيخ
العربي بن بلقاسم التبسي، مدير مدرسة تهذيب البنين بتبسة
ــــــــــــــــــــــــــــــ
قال حفظه الله: بسم الله الرحمن الرحيم
المجلس الإداري لجمعية العلماء يقرر أن ما اشتملت عليه " رسالة الشرك ومظاهره " لمؤلفها الأستاذ مبارك الميلي هو عين السنة، وأن هذه الرسالة تعد من الكتب المؤلفة في نشر السنة ورد البدع.
الحمد لله الذي أرسل رسوله بالهدى ودين الحق. والصلاة والسلام على سيدنا محمد المجعول اتباعه دليلًا على محبة المتبع لربه، وعلى آله الأخيار وأصحابه، الذين بلغوا عنه - امتثالًا لقوله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - «بلغوا عنى، بلغوا عنى» - أقواله وأعماله وأخلاقه. أما بعد:
فإن الدعوة الإصلاحية التى يقوم بها دعاة الإصلاح الإسلامي فى العالم الإسلامي عامة وتقوم بها جمعية العلماء فى القطر الجزائري خاصة، تتلخص فى دعوة المسلمين إلى العلم والعمل بكتاب ربهم وسنة نبيهم، والسير على منهاج سلفهم الصالح في أخلاقهم وعباداتهم القولية والاعتقادية والعملية، وتطبيق ما هم عليه اليوم من عقائد وأعمال وآداب، على ما كان فى عهد السلف الصالح؛ فما وافقه؛ عددناه من دين الله، فعملنا به، واعتبرنا القائم به قائما بدين الله، وما لم يكن معروفاً فى عهد الصحابة؛ عددناه ليس من دين الله. ولا

(1/27)

علينا فيمن أحدثه أو عمل به؛ فالدين حجة على كل أحد، وليس عمل أحد حجة على الدين.
ولا تفتأ جمعية العلماء داعية إلى ما أمر الله أن يدعى إليه من دينه، ومن اتباع نبيه، وإحياء سنته، وإماتة ما أحدثه المحدثون، تدريساً، وكتابة في الصحف، ومذاكرة في كل مجلس حسن فيه الكلام عن نشر السنن؛ حتى عمت دعوة جمعية العلماء، وبلغ صوتها إلى المستجيب وغير المستجيب، وأصبحت دعوتها معروفة في القطر كله، ولها أنصار ودعاة.
وقد لاقت دعوتها في المجتمعات الإِسلامية أكبر نجاح، ونالت أبهر فوز؛ إذ يستطيع العارف بالأمة الجزائرية أن يعد أكبر عدد منها هم الآن من أنصار جمعية العلماء، ومن المنتمين إليها، والمتبرئين من أعدائها، بل نستطيع أن نقول- ولا نخشى مفنداً-: إنه لم يرفض دعوة الجمعية إلا طوائف معلومة في الجزائر، يضر بها العمل بالدين الحق، ويهد بنيانها القائم على أساس العوائد، التي ظهرت في المسلمين في العصور التي بلي فيها العالم الإِسلامي بزعماء جهلاء اغتصبوا هذه الزعامة من غير كفاءة علمية ولا هداية إسلامية.
وإذ بلغت هذه الدعوة الصالحة، وانتشرت، وقبلها المسلمون، وعدوها نعمة من الله عليهم؛ كان تأليف رسالة جامعة لأهم النقط التي يدخل منها ليل البدع على نور السنن من أوجب الواجبات على حملة السنن وعلى أعضاء جمعية العلماء، إذ دعاة الإِصلاح اليوم في حاجة ماسة إلى رسالة في هذا الموضوع، جامعة لأدلة هذه المسائل، ناقلة للآيات أو الأحاديث، في كل نقطة من النقط التي تتناولها الرسالة المقترحة المرغوب في تأليفها؛ لتكون حجة للمستيقنين، وهداية للمسترشدين، وسيفاً مصلتاً على أعداء السنن المعروفين في الجزائر، من المتعيشين بهذه البدع والعوائد الضالة.

(1/28)

فنهض إلى القيام بهذا الفرض الكفائي الأستاذ المحقق مؤرخ الجزائر الشيخ مبارك الميلي أمين مال جمعية العلماء، وجمع رسالة تحت عنوان " رسالة الشرك ومظاهره "؛ خدم بها الإِسلام، ونصر بها السنة، وقاوم بها العوائد الضالة والخرافات المفسدة للعقول.
وعرض هذه الرسالة على مجلس إدارة الجمعية، فتصفحها، واستقصى مسائلها؛ فإذا هي رسالة تعد في أوليات الرسائل أو الكتب المؤلفة في نصر السنن وإماتة البدع، تقر بها عين السنة والسنيين، وينشرح لها صدور المؤمنين، وتكون نكبة على أولئك الغاشين للإِسلام والمسلمين من جهلة المسلمين ومن أحمرة المستعمرين، الذين يجدون من هذه البدع أكبر عون لهم على استعباد الأمم؛ فيتخذون هذه البدع التي ينسبها البدعيون إلى الدين الإِسلامي مخدراً يخدرون بها عقول الجماهير، وإذا تخدرت العقول وأصبحت تروج [عليها] الأوهام وجدت الأجواء التي يرجوها غلاة المستعمرين للأمم المصابة برؤساء دينيين أو دنيويين يغشون أممهم ويتاجرون فيها.
وإن المجلس الإِداري لجمعية العلماء يقرر بإجماع أعضائه أحقية ما اشتملت عليه هذه الرسالة العلمية المفيدة، ويوافق مؤلفها على ما فيها، ويدعو المسلمين إلى دراستها والعمل بما فيها؛ فإنه العمل بالدين.
والله وحده يضاعف للمحسنين إحسانهم، والحمد لله رب العالمين.
العربي بن بلقاسم التبسي
الكاتب العام لجمعية العلماء
• • • • •

(1/29)


كلمة في الرسالة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

كلمة في الرسالة
نسج حسان الدعوة الاصلاحية، وكميت الفرقة الناجية، شاعر الجزائر
الفتاة، مدير مدرسة الشبيبة بالجزائر، الأستاذ محمد العيد آل خليفة
ــــــــــــــــــــــــــــــ
شَرَعَ الْإِلَهُ الدِّينَ لِلاِتِّبَاعِ … وَدَعَا إِلَيْهِ الْخَلْقَ بِالإِقْنَاعِ
فَإِلَيْهِ بَادِرْ بِالرُّجُوعِ مُلَبِّياً … قَبْلَ القَضَاءِ عَلَيْكَ بِالإِرْجَاعِ
وَلَهُ تَضَرَّعْ رَاغِباً أَوْ رَاهِباً … فَهُوَ الْحَفِيظُ عَلَيْكَ وَهُوَ الرَّاعِي
اللهُ عَزَّ وَجَلَّ رَبُّكَ فَادْعُهُ … فَهُوَ الْمُجِيبُ لِكُلِّ عَبْدٍ دَاعِي
وَعَلَيْهِ فِي كُلِّ الرَّغَائِبِ فَاعْتَمِدْ … لَا تَعْتَمِدْ أَبَداً عَلَى الأَشْفَاعِ
سُبْحَانَهُ جَلَّى الْفَسَادَ بِنُورِهِ … وَأَمَدَّ مِنْهُ الْكَوْنَ بِالإِشْعَاعِ
الْمُلْكُ وَالْمَلَكُوتُ قَامَا بِاسْمِهِ … وَتَسَامَيَا فِي النَّظْمِ وَالْأَوْضَاعِ
وَحِّدَهُ فِي ذَاتٍ وَفِي وَصْفٍ وَفِي … فِعْلٍ وَفِي خَلْقٍ وَفِي إِبْدَاعِ
* * *

وَاحْذَرْ شِرَاكَ الشِّرْكِ فَهِيَ كَثِيرَةٌ … شَتَّى الْمَظَاهِرِ جَمَّةُ الْأنْوَاعِ
كَمْ وَاقِعٍ فِيهَا وَيَحْسَبُ أَنَّهُ … فِي الدِّينِ حُرُّ الْعَقْدِ رَحْبُ الْبَاعِ
الشِّرْكُ دَاءٌ فِي الْبَرِيَّةِ كَامِنٌ … مُسْتَفْحِلٌ الْأَضْرَار ِوَالْأَوْجَاعِ
الشِّرْكُ سَتْرٌ حِيكَ مِنْ نَسْجِ الْهَوَى … غَطَّى عَلَى الْأَبْصَارِ وَالْأَسْمَاعِ
* * *

(1/31)

فاقْبِسْ مِنَ التَّوْحِيدِ أَعْظَمَ جَذْوِةٍ … وَتَمَشَّ تَحْتَ ضِيَائِهَا اللَّمَّاعِ
يَا عَبْدُ ثِقْ بِاللهِ يَكْفِكَ وَحْدَهُ … يَا عَبْدُ سَلْهُ يُجِبْكَ بِالْإِسْرَاعِ
وَاصْبِرْ بِبَابِ اللهِ نَفْسَكَ ضَارِعاً … يَفْتَحْهُ مِصْرَاعاً عَلَى مِصْرَاعِ
وَإِلَيْهِ بِالطَّاعَاتِ كُنْ مُتَوَسِّلاً … لَا بِالْمُنَى وَكَوَاذِبِ الْأَطْمَاعِ
وَبِآيِهِ الْمُثْلَى فَكُنْ مُتَهَجِّداً … لَا بِالْأَغَانِي الْعَذْبَةِ الإِيْقاَعِ
* * *

يَا أُمَّةً جَهِلَتْ حَقِيقَةَ دِينِهَا … فَتَفَرَّقَتْ فِيهَا إِلَى أَشْيَاعِ
الْعَاصِفُ الزَّعْزاَعُ مِنْ أهْوَائِهَا … يَشْتَدُّ إِثْرَ الْعَاصِفِ الزَّعْزَاعِ
فِي الْقَاعِ مَاءٌ كَيْفَ شِئْتِ مُبَارَكٌ … فَرُدِيهِ وَاطَّرِحِي سَرابَ الْقَاعِ
هَذَا الْأَخُ الْمِيْلِيُّ فِيكِ مُثَوِّبٌ … للهِ بِالذِّكْرَى فَهَلْ مِنْ وَاعِ
يَجْلُو وُجُوهَ الشِّرْكِ وَهِيَ خَفِيَّةٌ … لِلنَّاسِ شَأْنُ الْعَالِمِ النَّفَّاعِ
* * *

اليَوْمَ مِنْ أَفْكَارِهِ تَجْنِينَ مَا … تَجْنِينَ مِنْ عِلْمٍ وَمِنْ إِمْتاعِ
فَأْوِي مِنَ التَّوْحِيدِ خُلْداً طَيِّباً … وَتَنَشَّقِي مِنْ عَرْفِهِ الضَوَّاعِ
وَدَعِي الفِئَامَ الْمَارِقِينَ عَنِ الهُدَى … الْخَارِقِينَ حَظِيرَةَ الْإِجْمَاعِ
وَعَلَى السُّلُوكِ الْمُسْتَقِيمِ فَقَوِّمِي … عَادَاتِكِ الْمُعْوَجَّةِ الْأَضْلَاعِ
وَلَعَلَّ جَهْلَكِ وَاقْتِحَامَكِ لِلرَّدى … وَهَواكِ قَدْ آذَنَّ بِالإِقْلاع
فَتَرَقَّبِي حُسْنَ الْمَثَابَةِ فِي الْوَرَى … وَارْجِي شُيُوعَ الذِّكْرِ فِي الْأَصْقَاعِ
وَاحْيِي وَحَيِّي بِالرِّضَى مُسْتَقْبَلًا … كَالرَّوْضِ خَصْباً كَامِلَ الإِمْراعِ
• • • • •

(1/32)


مقدمة المؤلف - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

مقدمة المؤلف
{الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ} [الإِسراء: 111].
والله أكبر، قضى أن لا يعبد خلقه إلا إياه، وهو أحكم الحاكمين، {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50].
والصلاة والسلام على من نودي: {يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنْذِرْ * وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ * وَلَا تَمْنُنْ تَسْتَكْثِرُ * وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 1 - 7]؛ فصدع بالأمر، واحتمل في سبيل الدعوة كل أذى مر، حتى أدى الأمانة، فتركها محجة بيضاء، ليلها كنهارها.
ورضي الله عن آله وأصحابه {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173]، وعن تابعيهم من العلماء العاملين، أولياء الله الصالحين، الذين ورثوا علم الدين عن الأنبياء المرسلين، ودعوا إليه مهتدين، من غير أن يكونوا للأجر من السائلين.

(1/33)

• تمثيل حال الشرك:
أما بعد؛ فإن حقّ الله على عباده أن يعبدوه لا يشركوا به شيئاً، وإن نسبة الشرك من التوحيد نسبة الليل من النهار والعمى من الإِبصار، يعرض للأمم الموحدة كما يعرض الظلام للضياء، ويطرأ عليها كما تطرأ الأسقام على الأجسام؛ غير أن الظلام باعث لنوم الأبصار لإِفادة الراحة للأشباح، أما الشرك، فعلة لنوم البصائر، الموجب لشقاء الأرواح.
وإذا كان حفظ الصحة بالغذاء والدواء، فإن حفظ التوحيد بالعلم والدعوة، ولا يحفظ التوحيد علم كعلم الكتاب والسنة، ولا تجلّي الشرك دعوة كالدعوة بأسلوبهما.

• أثر إهمال الدعوة بالكتاب والسنة:
وقد مرت أعصر أهمل جلّ العلماء فيها شأن الدعوة، أو حادوا فيها عن أسلوب القرآن والحديث؛ فجهل جمهور المسلمين عقائد الإِسلام، أو خفي عليهم ما ينافيها، وطال عليهم الأمد، فطرأ عليهم ما طرأ على الأمم قبلهم من عقائد زائفة وبدع سائدة، حتى ظنوا الإِسلام جنسية تتمشى مع الأنساب، لا أنه عقائد وآداب تنال بالتلقين والاكتساب؛ فإن منَّ الله عليهم بمن يتلو عليهم الكتاب ويعظهم بآياته، كانوا أشبه حالًا بالذين وصفهم الله بقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} [الحج: 172] بل كم سطوا!! وبفسادهم اغتبطوا!!

• حياطة الدين وحفظه:
أفضت أمة خاتم النبيين إلى ما أفضت إليه أمم الأنبياء الأولين؛ فكانوا {كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ

(1/34)

فَاسِقُونَ} [الحديد: 116] وكاد دين الإِسلام يعتريه ما اعترى الأديان قبله، فتطغى بدع أهله على سننه وتغشاها، لولا ما خص الله به هذا الدين من حفظه بحفظ كتابه وبقيام علماء ربانيين على تبليغه:
قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9].
وقال - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي ظَاهِرِينَ، حَتَّى يَأْتِيَهُمْ أَمْرُ الله، وَهُمْ ظَاهِرُونَ» (1). أخرجه الشيخان، وفسر البخاري هذه الطائفة بأهل العلم.
وقال أيضاً: «إِنَّ اللهَ يَبْعَثُ لِهَذِهِ الأُمَّةِ عَلَى رَأْسِ كُلِّ مِئَةِ سَنَةٍ مَنْ يُجَدِّدُ لَهَا دِينَهَا» (2). رواه أبو داود والطبراني في " الأوسط "، وصححه الحاكم، واعتمده الأئمة.
__________
(1) أخرجه البخاري في " صحيحه " (13/ 293، برقم: 7311 - بشرح الفتح)، ومسلم في " صحيحه " (3/ 1523، برقم: 1921 - طبعة فؤاد عبد الباقي) من حديث المغيرة بن شُعبة رضي الله عنه.
(2) صحيح: أخرجه أبو داود في " سننه " (2/ 209 - التازية)، والحاكم في " المستدرك " (4/ 522) من حديث أبي هريرة رضي الله عنه.
وعزاه في " المقاصد الحسنة " للطبراني في " الأوسط " أيضاً، وفي " الجامع الصغي " للبيهقي في " المعرفة ".
قال الحافظ السخاوي [ص:203]: " وسنده صحيح، ورجاله كلّهم ثقات، وكذا صححه الحاكم، فإنه أخرجه في " مستدركه " ... وقد اعتمد الأئمة هذا الحديث. وانظر: " تمييز الطيب " (313) لابن الديبع.
وفي " فيض القدير " (2/ 282) للمناوي: " قال الزين العراقي وغيره: سنده صحيح ".
وانظر: " الصحيحة " (599)، و " صحيح الجامع الصغير " (1870)، و " صحيح سنن أبي داود " (3606) لمحدّث العصر: شيخنا الألباني حفظه الله تعالى.

(1/35)

• صفات المجددين:
وإن من المجددين في عصرنا، الظاهرين على الحق بمغربنا، رجالاً حباهم الله بمضاء ذكاء قطعوا به قيود الجمود، وأنعم عليهم بعزائم ثابتة زلزلوا بها راسيات الخرافات، وميزهم بهمم عالية فضحت أطماع المتزهدين؛ فسيماهم علم في مضاء ذكاء، وعمل في ثبات عزيمة، وسيرة في علو همة.

• رأس المئة الحاضرة لتجديد الدين:
تلك صفات رجال الإِصلاح الديني بوطن الجزائر، التي ظهروا بها في ميدان الدعوة بالكتاب والسنة إلى الكتاب والسنة، منذ سنة ثلاث وأربعين وثلاث مئة وألف، وهي من أوائل المئة الرابعة عشرة، بعد عصري النبوة والخلافة.

• أصناف المعارضين للتجديد:
وعلى تلك الصفات الثلاث تكسّرت نبال الأذى، ونبت شباة الشتيمة، وفلّ سلاح المعارضة من رؤساء في الدين جهال به، يزهدون الأتباع، ويحرصون على الابتلاع، ومن شيعة لهم طامعة في دينارهم، أو مغرورة بدثارهم، ومن سادة لهم هم المعمّرون، الذين يشبهونهم في شرب عرق الخدامين.

• بعض آثار التجديد:
وتحت لواء تلك الصفات؛ اجتمع كل نقيّ اللبّ تقيّ القلب؛ فكانت قوة اتحاد إلى قوة الحق والإِعراب عنه، حققت شيئاً من الآمال، وقضت على أنواع من الضلال، وتجلّت تلك القوة في تأسيس " جمعية العلماء المسلمين الجزائريين "، والمحافظة عليها، وتخليصها من عناصر الدجل والضعف.

(1/36)

• جمعية العلماء:
تشكلت الجمعية سنة خمسين، فبثت الوعاظ في الجهات، وأنشأت الصحف الصادقة اللهجات، وصبرت على ما تلاقيه من صدمات، وها هي ذي في سنة خمس وخمسين تخاطب الضمائر بصحيفتها الحديثة المسماة " البصائر " (*).

• إنشاء الرسالة والباعث عليه:
وبهذه الصحيفة نشرنا سلسلة مقالات في موضوع الشرك ومظاهره (**)، وما برزت من تلك السلسلة حلقات، حتى أخذت الرغبات من مختلف الطبقات في عدة جهات تتوارد على تجريد تلك المقالات وجمعها في رسالة خاصة؛ فاستصوبنا اقتراح الراغبين، وأمسكنا عن قراء " البصائر " ما بقي من حلقات السلسلة، وأعْلنَّا بها استعدادنا لتنفيذ مقترحهم، ثم رجعنا إلى ما كتب بالتهذيب والتبويب وتنقيح عبارات للتقريب وتغيير في الترتيب، وأضفنا إليه بعض الفصول، فجاءت في شكل غير ما ظهرت به من قبل.

• وصف الرسالة:
وقد تحرّينا فيما تخيّرنا من أطراف هذا الموضوع وطرق عرضه والإِبانة عنه ما رأينا حاجة شعبنا إليه أقوى، وأسلوب العصر له أدعى، فكل أمة وحاجتها، وكل عصر وعرضه.
ولم أحتذ فيما كتبت إلا ما تخيله فكري، ولم أنسج فيما جمعت على
__________
(*) صدر العدد الأول منها يوم الجمعة (شوال 1354هـ، الموافق لـ 27/ 12/ 1935م).
(**) انظر الأعداد: (5 و 6 و 9 و 10 و 11 و 12 و 13 و 15 و 16 و 17 و 20 و 22 و 25 و 42 و 44 و 45).

(1/37)

منوال غيري؛ إذ لم أقف على كتاب مجموع على النسق الذي أردته في الموضوع؛ إلا أني بعد كتابة فصول؛ أُهدي إلي كتاب " صيانة الإِنسان "؛ فإذا فيه نبذة منقولة من كتاب " تطهير الاعتقاد من أدران الإِلحاد " لمحمد بن إسماعيل الصنعاني، أحد علماء القرن الثاني عشر، وفيه أيضاً طائفة من كتاب " الدر النضيد في إخلاص كلمة التوحيد " لمحمد بن علي الشوكاني، فألفيتهما في موضوع رسالتي، ولكن لم أستعن بهما في تحرير مقالتي؛ إذ لم تحوهما خزانتي، ولا رأيتهما عند أهل صداقتي.
وبعد تمام التأليف، وقبل الشروع في الطبع؛ اتصلت بهدية من جدة، من الأخ في الله السيد محمد نصيف، تشتمل على كتاب " فتح المجيد بشرح كتاب التوحيد " لابن عبد الوهاب، فعلّقت منه فوائد ألحقتها بمواضعها معزوة إليه، ولو اطلعت عليه قبل كتابة الرسالة؛ لخفف علي من عناء ابتكار العناوين وتنسيقها.
فهذه رسالة في موضوع بور، على أسلوب من عندي بكر، ولعل ذلك من أبين العذر وأوجب الصفح عما يكون بها من خلل وضعف، على أن النقص لا يسلم منه كلام؛ إلا أن يكون وحياً؛ فلا ينتظر مني ما فوق منة الكتاب، وحسبنا محاولة الإِتقان، والله المستعان.
• • • • •

(1/38)


الحاجة إلى معرفة الشرك ومظاهره - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

1 - الحاجة إلى معرفة الشرك ومظاهره
• مطالب الإِنسان في الحياة:
الإنسان جسم وروح (*)، وهو بجسمه ظلماني من عالم الشهادة، يميل إلى كل ما هو جسماني من عالم المادة؛ مثل وسائل الكسب والنسل، وهو بروحه نوراني من عالم الغيب، يطلب ما هو روحاني معقول من علم ودين؛ فالإِنسان بجسمه يهوى دنيا وعادة، وبروحه يحب ديناً وعبادة، وحظه من الكمال على مقياس تأليفه بين جزءيه المتضادين، وتوفيقه بين مطالبهما المختلفة:
وفي الكتاب العزيز: {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا} [القصص: 77].
وعن أنس رضي الله عنه؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «ليس بخيركم من ترك دنياه لآخرته، ولا آخرته لدنياه، حتى يصيب منهما جميعا؛ فإن الدنيا بلاع إلى الآخرة، ولا تكونوا كلاًّ على الناس» (3). رواه: الديلمي، والخطيب وابن عساكر في
__________
(*) قال: " الإنسان جسم وروح "، والصواب: " جسد وروح "؛ فالروح عند أهل السنة جسم أيضاً لكنه جسم لطيف كما في " الروح " لابن القيم.
(3) باطل: وقد أفاض في تخريجه وبيان بطلانه شيخنا في " الضعيفة " (برقم: 500)، فليراجع. =

(1/39)

" تاريخهما "؛ كما في: " الحاوي " للسيوطي (2/ 202)، و " كشف الخفاء " للعجلوني (2/ 169).

• مفاسد التفريط والإِفراط في مطالب الحياة:
وانقطاع الإنسان إلى مطالب روحه إضرار بإنسانيته، يفقدها القوةَ التي تحفظ لها سيادتها على ما حولها، ويعدمها النسل الذي به بقاء نوعها.
ومما صح معناه وإن لم تصح نسبته إلى الرسول - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «لا رهبانية في الإِسلام» (4).
وعن أنس رضي الله عنه، أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: " إن لكل أمة رهبانية،
__________
=
ورُوي بلفظ: " خيركم من لم يترك آخرته لدنياه، ولا دنياه لآخرته، ولم يكن كلًّا على الناس ". رواه الخطيب في " تاريخ بغداد " (4/ 221) من حديث نعيم بن سالم، وكذا الديلمي، عن أنس مرفوعاً؛ كما في " الجامع الصغير "، وشرحه " فيض القدير " (3/ 499). قال المناوي: " قال ابن الجوزي: حديث لا يصح، قال ابن حبان: نعيم يضع على أنس ".
وانظر: " الضعيفة " (501) أيضاً.
(4) قال الحافظ في " فتح الباري " (9/ 111): " لم أره بهذا اللفظ، لكن في حديث سعد بن أبي وقاص عند الطبراني: " إن الله أبدلنا بالرهبانية الحنيفية السمحة ".
قلتُ: وأخرج الدارمي في " سننه " (2/ 133) من حديثه أيضاً مرفوعاً: " يا عثمان! - هو ابن مظعون- إني لم أومر بالرهبانية ". وسنده حسن.
وصحّ من حديث عائشة مرفوعاً: " يا عثمان! إن الرهبانية لم تكتب علينا ". أخرجه أحمد (6/ 226) وغيره.
وعند عبد الرزاق في " المصنف " (8/ 448/ 15860)، وابن قتيبة في " غريب الحديث " عن طاووس مرسلًا: " لا زمام، ولا خزام، ولا رهبانية، ولا تبتل، ولا سياحة في الإِسلام ". ورجال إسناده ثقات؛ كما في " الصحيحة " (4/ 387)، والله أعلم.

(1/40)

ورهبانية هذه الأمة الجهاد في سبيل الله " (5). أخرجه: أحمد، والحكيم الترمذي في " نوادر الأصول "، وأبو يعلى، والبيهقي في " الشعب "، كما في " الدر المنثور " للسيوطي (6/ 178).
واكتفاء المرء بمراغب جسمه يذهب ميزة إنسانيته عن بقية الحيوانات، ويلحقها بالبهائم والعجماوات، بل يضعها دون مرتبة الأنعام؛ كما قال تعالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا * أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 43 - 44].

• ميل الإِنسان إلى المادة والشرك:
على أن الانقطاع لخدمة الروح والإِفراط في التعبد مما يقلّ عروضه للإِنسان، والذي يغلب عليه هو ما يتفق وجسمانيته، مما يناله الحس، ويحويه
__________
(5) ضعيف الإِسناد: أخرجه أبو يعلى (4/ 184/ 4189)، وأحمد (3/ 266)؛ إلَّا أنه قال: " لكل نبي رهبانية، ورهبانية هذه الأمة الجهاد في سبيل الله عزَّ وجلَّ ". قال الهيثمي في " المجمع " (5/ 278): " وفيه زيد العمي، وثقه أحمد وغيره، وضعفه أبو زرعة وغيره، وبقية رجاله رجال الصحيح ". وفي الباب عن أبي أمامة مرفوعاً: " إن لكل أمة سياحة، وإن سياحة أمتي الجهاد في سبي ْالله، وإن لكل أمة رهبانية، ورهبانية أمتي الرباط في نحر العدوّ ". أخرجه الطبراني في " الكبير " (8/ 198/ 7708).
قال في " مجمع الزوائد " (5/ 278): " رواه الطبراني، وفيه عفير بن معدان وهو ضعيف ".
وقال الحافظ العراقي: " سنده ضعيف "؛ كما في " تخريج الإِحياء " (1/ 266)، لكن جملة السياحة عند أبي داود (1/ 389) بسند حسن.
نعم، يغني عن هذا وذاك حديث أبي سعيد الخدري عند أحمد (3/ 82) بسند رجاله ثقات؛ كما قال الهيثمي (4/ 215)، ولفظه: " وعليك بالجهاد، فإنه رهبانية الإِسلام .. ". وانظر: " الصحيحة " (555).

(1/41)

عالم الشهادة؛ فتجد أكثر الناس فاقداً للعلم الذي يصل روحه بعالم الغيب، ومن فاته ذلك العلم؛ فإما أن ينكر الدين والعبادة فيكون دهريّاً، وإما أن يمثل معبوده في صور مادية حسية يخضع لها روحه فيكون مشركاً:
كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 156].
وروى أحمد عن أبي موسى الأشعري رضي الله عنه؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - خطبهم ذات يوم، فقال: «يا أيها الناس! اتقوا هذا الشرك؛ فإنه أخفى من دبيب النمل». فقال له من شاء [اللهُ] أن يقول: كيف نتقيه وهو أخفى من دبيب النمل يا رسول الله؛ قال: «قولوا: اللهم! إنا نعوذ بك من أن نشرك بك شيئاً نعلمه، ونستغفرك لما لا نعلمه» (6). نقله ابن كثير في " تفسيره "، وذكر معه روايات أخر
__________
(6) قويٌّ بطرقه وشواهده: روي عن جماعة من الصحابة رضي الله عنهم؛ منهم:
• أبو موسى الأشعري:
أخرج حديثه الإِمام أحمد في " المسند " (4/ 403)، وابن أبي شيبة في " المصنف " (7/ 88) عن أبي علي- رجل من بني كاهل-؛ قال: خطبنا أبو موسى الأشعري؛ فقال: يا أيها الناس! اتقوا هذا الشرك؛ فإنه أخفى من دبيب النمل؛ فقام إليه عبد الله بن حزن وقيس بن المضارب؛ فقالا: والله! لتخرجن مما قُلْتَ أو لنأتين عمر، مأذوناً لنا أو غير مأذون! قال: بل أخرج مما قلتُ، خطبنا رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ذات يوم؛ فقال: " .. فذكره بلفظ المؤلف ".
قال الهيثمي في " المجمع ": (10/ 223 - 224): " رواه أحمد والطبراني في " الكبير " و " الأوسط "، ورجال أحمد رجال الصحيح غير أبي عليّ، ووثقه ابن حبان ".
• أبو بكر الصديق:
ولحديثه طريقان:
1 - طريق يحى بن كثير، عن سفيان الثوري، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم عنه. =

(1/42)

في معناه (4/ 486).
وسترى إن شاء الله مصداق ميل الإِنسان إلى المادة والشرك في الفصول
__________
=
أخرجه بنحو حديث أبي موسى أبو القاسم البغوي- كما في " تفسير ابن كثير " (4/ 57) -، وأبو نعيم في " الحلية " (7/ 112)، ويحى بن كثير ضعيف كما في " تقريب ابن حجر "، بل قال الدارقطني: متروك كما في " ديوان الذهبي ".
2 - طريق ليث بن أبي سُليم- وهو ضعيف اختلط- تارة يرويه عن أبي محمد، عن حذيفة، عن أبي بكر رضي الله عنه؛ إمّا حضر حذيفة ذلك من النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، وإمّا أخبره أبو بكر رضي الله عنه أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال (فذكره).
أخرجه أبو يعلى في " مسنده " (1/ 60/ 54)، وعنه ابن السني في " عمل اليوم والليلة " (287)، وقال الهيثمي: " وأبو محمد إن كان هو الذي روى عن ابن مسعود، أو الذي روى عن عثمان بن عفان؛ فقد وثقه ابن حبان، وإن كان غيرهما؛ فلم أعرفه، وبقية رجاله رجال الصحيح ". وتارة يرويه عن أبي محمد عن معقل بن يسار، قال: شهدت النبيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - مع أبي بكر، أو حدثني أبو بكر عن النبيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ أنه قال: " الشرك فيكم أخفى ... " الحديث.
أخرجه أبو يعلى (1/ 61/ 55): ثنا عمرو بن الحصين، ثنا عبد العزيز بن مسلم، عن ليث به، وعمرو متروك كما قال الهيثمي. ومرة قال: أخبرني رجل من أهل البصرة؛ قال: سمعت معقل بن يسار به نحوه، أخرجه البخاري في " الأدب المفرد " (717).
• عائشة:
وستأتي روايتها إن شاء الله تعالى مخرجة برقم (104).
• ابن عباس (مختصراً بالشطر الأول فقط):
روي عنه مرفوعاً وموقوفاً؛ أمّا المرفوع، فقد أخرجه الحكيم الترمذي كما في " الجامع الصغير " للسيوطي، وأمّا الموقوف فسيأتي تخريجه برقم (34) إن شاء الله.
وخلاصة القول: أن الحديث بمجموع طرقه وشواهده- عدا التي اشتد ضعفه منها- قويّ إن شاء الله تعالى، يرتقي إلى مرتبة الحسن لغيره على الأقل كما هو مقرر في " المصطلح "؛ فلا غرو أن صححه شيخنا وجعله من نصيب كتابه: " صحيح الجامع الصغير وزيادته " (3624 و3625)، والله تعالى أعلم.

(1/43)

التي نعرض فيها لعروض الشرك في الأمم؛ فحكم الطبيعة يغري بالشرك، ونص الشريعة يدعو إلى مزيد التيقظ في التحفظ منه، وتاريخ الأديان يكشف عما في ذلك من تسويل الشيطان وخدع النفس.

• واجب المرشد والمسترشد:
لعلك لا تجد في عيوب النفس ونقائص الإِنسان ما يضاهي الشرك في اقتضاء طبع المتدين له، وخفاء مساربه إلى نفسه، ودفاع المتأولين عنه؛ فكان لزاماً على من يهتم لسعادته في الدار الباقية أن يعترف بحاجته الشديدة إلى معرفة الشرك ومظاهره، وأن يعتني كل الاعتناء بالبحث عن كل ذريعة إلى هذا الداء؛ ليتقيه أيما اتقاء، فلا يسري إلى جنانه، ولا يعلق بلسانه، ولا يظهر على شيء من أركانه، وكان من آيات المرشد النصوح وأخص مظاهر نصحه أن يجعل أولى ما يتقدم به إلى العامة وأول ما يقرع به أسماعهم التحذير من الشرك ومظاهره، وبيان مدلوله وأنواعه، ثم الصبر على ما يلحقه لذلك من أذى جاهل متحمس، ومغرض متعصب، وضال متأول.

• أول ما يدعو إليه المرسلون:
إن القرآن العظيم يقص علينا في جلاء ووضوح أن أول ما يدعو إليه الأنبياء والمرسلون صلوات الله عليهم أجمعين هو توحيد الله، وأول ما ينكرونه على قومهم الشرك ومظاهره، وعلى حكم هذه السنة الرشيدة جاءت بعثة خاتم النبيين - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ فعنيت بالدعوة إلى التوحيد، والتحرز من الشرك، والتحذير منه، وما ذلك إلا لشدة الحاجة إلى معرفته، وإنك لتجد تلك العناية ظاهرة في الكتاب وأطوار البعثة وأركان الدين.

• عناية الكتاب بعلاج الشرك:
هذا الكتاب العزيز، فاقرأ وتدبر؛ تجد السور- مكيها ومدنيها- تفيض

(1/44)

القول في حديث المشركين الغابرين والمعاصرين، ولا تكاد تخلو سورة من هذا الحديث، ولا تكاد تجد غيره في سور كثيرة، وأول ما نزل الآيات الخمس الأول من سورة العلق؛ فلم تخل من الإِشارة إلى التوحيد، والتعريض بالوثنية؛ للأمر فيها بالقراءة باسم الرب، والتذكير بنعمه في الخلق والتعليم، وآخر ما نزل آية المائدة في إكمال الدين (*)؛ فسدّت باب الابتداع.
ومن أسلوبه الحكيم: جمعه في دعوته بين بيان التوحيد ومزاياه وإيضاح الشرك ودناياه، وبضدها تتميز الأشياء.

• عناية البعثة بمحاربة الشرك:
وهذه أطوار البعثة من حين الأمر بالإِنذار المطلق في سورة المدثر، إلى الأمر بإنذار العشيرة، إلى الأمر بالصدع بالدعوة، إلى الأمر بالهجرة، إلى الإِذن بالقتال، إلى فتح مكة، إلى الإِعلام بدنو الحمام؛ لم تخل من إعلان التوحيد وشواهده، ومحاربة الشرك ومظاهره، ويكاد ينحصر غرض البعثة أولاً في ذلك، فلا ترك النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - التنديد بالأصنام وهو وحيد، ولا ذهل عنه وهو محصور بالشعب ثلاث سنوات شديدات، ولا نسيه وهو مختف في هجرته والعدو مشتد في طلبه، ولا قطع الحديث عنه وهو ظاهر بمدينته بين أنصاره، ولا غلق باب الخوض فيه بعد فتح مكة، ولا شغل عنه وهو يجاهد وينتصر ويكر ولا يفر، ولا أكتفى بطلب البيعة على القتال عن تكرير عرض البيعة على التوحيد ونبذ الشرك، وهذه سيرته المدونة وأحاديثه المصححة؛ فتتبعها، تجد تصديق ما ادعينا، وتفصيل ما أجملنا.

• حكمة مشروعية العبادات:
وهذه أركان الإِسلام الخمسة؛ إنما شرعت كسائر العبادات، للاحتفاظ بالتوحيد، والابتعاد عن الوثنية:
__________
(*) يعني قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي ... } [المائدة: 3].

(1/45)

فلم يكتف في الشهادتين بالتوحيد المجرد، حتى صرح بنفي التعدد، وحصر التشريع في شخص المرسل بالتبليغ.
ولم يقتصر في الصلاة على افتتاحها بالتكبير الذي فيه تعريض باطراح الأوثان، حتى خللت به، وكرر فيها مخاطبة رب العالمين بـ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
وزكاة المرء شعار غناه، ودليل اعترافه للرب بجليل نعماه، وأنه لا دخل فيها للأصنام وكل ما سواه.
والصوم يذر فيه الصائم شهوته وطعامه وشرابه من أجل مولاه، ويراقبه وهو صائم، ولو انفرد بمحل سكناه.
والحج فاتحته الإِحرام، المصحوب بالتلبية المتكررة في كل حال، وهي صريحة في حياطة التوحيد بنكران الشريك.
قال أبو إسحاق الشاطبي في " الموافقات ": " نحن نعلم أن النطق بالشهادتين والصلاة وغيرهما من العبادات؛ إنما شرعت للتقرب بها إلى الله، والرجوع إليه، وإفراده بالتعظيم والإِجلال، ومطابقة القلب للجوارح في الطاعة والانقياد " (2/ 385).

• التعجب من إهمال الكلام في الشرك:
وإن لم يكن بعقلك بأس؛ فستسلم معي شدة عناية بعثة خاتم النبيين ببيان الشرك، وعدم الاكتفاء بشرح التوحيد، وستعجب معي من قلة اهتمام أكثر علمائنا بذلك، كأن لا حاجة بالمسلمين إليه؛ تجد في كلامهم على الفروع عناية بتفصيل أحكام مسائل نادرة أو لا توجد عادة، ولا تجدهم يعنون تلك العناية بالأصول؛ فيحددون الشرك، ويفصلون أنواعه، ويعددون مظاهره، حتى

(1/46)

يرسخ في نفوس العامة الحذر منه والابتعاد من وسائله، ولا يفقد المتأخر نص من قبله في جزئية من ذلك.

• نتيجة إهمال الكلام في الشرك:
نتج عن قلة الخوض في هذا الموضوع: أن صار الشرك أخفى المعاصي معنى، وإن كان أجلاها حكماً؛ فلظهور حكمه، وكونه من الضروريات، ترى المسلمين عامتهم يتبرؤون منه، ويغضبون كل الغضب إن نسبوا إليه، ولخفاء معناه؛ وقع من وقع منهم فيه، وهم لا يشعرون؛ ثم وجدوا من أدعياء العلم من يسمي لهم عقائد الشرك وأعماله بأسماء تدخل في عقائد الإِسلام وأعماله، ثم يدافع عنهم، ويحشرهم في زمرة أهل السنة، ويشنع على العلماء الناصحين، حتى إنه ليخيل إليك أن العامي الواقع في حمأة الشرك جهلًا واغتراراً أقرب إلى السنة والاستقامة من أولئك العلماء النصحاء المؤتسين برسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عن خبرة وصدق.

• الجمود على المنطق اليوناني:
وعني علماء الكلام ببيان عقائد الإِسلام، وسلكوا في التدليل عليها سبيل المنطق اليوناني، ثم جمد المتأخرون على هذا الأسلوب، وحادوا عن بيان القرآن؛ فخفي على الناس ما هو شرك أو سبب إليه.
وقد قال الشيخ السنوسي في " شرح صغراه " معللًا وجه ذكر الصفات الواجبة والمستحيلة على التفصيل ما نصه: " لأنه لو استغني فيها بالعام عن الخاص، وبالملزوم عن اللازم، لكان ذلك ذريعة إلى جهل كثير منها، لخفاء اللوازم، وعسر إدخال الجزئيات تحت كلياتها، وخطر الجهل في هذا العلم عظيم؛ فينبغي الاعتناء فيه بمزيد الإِيضاح على قدر الإِمكان، والاحتياط البليغ؛ لتحلية القلوب بيواقيت الإِيمان ".

(1/47)

• ذم إيثار المنطق:
وقد أنكر العلماء الفحول إيثار أساليب اليونان على بيان القرآن، ولكن شيوع التقليد وذيوع الجمود أضاعا حجتهم وبرهانهم.
فقد ألف محمد بن إبراهيم الصنعاني من أئمة القرن التاسع رسالة سماها: " ترجيح أساليب القرآن على أساليب اليونان ".
وقال الحافظ في " الفتح ": " وقد توسع من تأخر عن القرون الثلاثة الفاضلة في غالب الأمور التي أنكرها أئمة التابعين وأتباعهم، ولم يقتنعوا بذلك، حتى مزجوا مسائل الديانة بكلام اليونان، وجعلوا كلام الفلاسفة أصلاً يردون إليه ما خالفه من الآثار بالتأويل، ولو كان مستكرهاً، ثم لم يكتفوا بذلك، حتى زعموا أن الذي رتبوه هو أشرف العلوم وأولاها بالتحصيل، وأن من لم يستعمل ما اصطلحوا عليه؛ فهو عامي جاهل، فالسعيد من تمسك بما كان عليه السلف، واجتنب ما أحدثه الخلف، وإن لم يكن له منه بد؛ فليكتف منه بقدر الحاجة، ويجعل الأول المقصود بالأصالة، والله الموفق " (13/ 214).
وفي " الفتاوى الحديثية " للهيتمي المكي: " يتعين على الولاة منع من يشهر علم الكلام بين العامة؛ لقصور أفهامهم عنه، ولأنه يؤدي بهم إلى الزيغ والضلال، وأمر الناس بفهم الأدلة على ما نطق به القرآن ونبه عليه؛ إذ هو بيِّن واضح، يدرك ببداهة العقل " [ص:146].

• الترخيص في علم الكلام للضرورة:
وفي " تبيين كذب المفتري " لابن عساكر: عن أبي يوسف؛ أنه قال: " من طلب الدين بالكلام؛ تزندق ".
ثم نقل عن أبي بكر البيهقي قوله: " ورُوي هذا أيضاً عن مالك بن أنس،

(1/48)

وإنما يريد- والله أعلم- بالكلام: كلام أهل البدع؛ فإن في عصرهما إنما كان يعرف بالكلام أهل البدع، فأما أهل السنة؛ فقلما كانوا يخوضون في الكلام، حتى اضطروا إليه بعد " (*) [ص:334].
وقال أيضاً صاحب " التبيين ": " وكانوا في القديم إنما يعرفون بالكلام أهل الأهواء، فأما أهل السنة والجماعة؛ فمعوَّلهم فيما يعتقدون الكتاب والسنة " [ص:345].

• تعميم أسلوب القرآن وتخصيص أسلوب اليونان:
ويا ليتنا تركنا كتب المتكلمين للخاصة، يستعينون بها في مواطن الجدال مع الخصوم (* * *)، ووضعنا للعامة كتباً في العقائد على أسلوب الكتاب المجيد (* * *)، فيكون من تلك رياضة للعقول وحماية للحق، ومن هذه طهارة للقلوب وهداية للخير، وليس كل الناس بحاجة إلى تلك الرياضة، ولا لهم قدرة على تلك الحماية، ولكن كلهم في حاجة إلى تطهير البواطن ومعرفة الهدى؛ فعمت الحاجة إلى معرفة الشرك ومظاهره، ولهذا عرف جميع الأنبياء بحكم الشرك. قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ
__________
(*) المراد بأهل السنة عند البيهقي وابن عساكر: الأشاعرة والماتريدية " فكلاهما أشعري، إلا أن البيهقي على طريقة مُتقدِّمهم كالباقلاني بخلاف الجويني ومن بعده، فالانحراف عندهم أشد، أما السلف- رضوان الله عليهم- فلم يضطروا إليه، وفي القرآن والسنة غُنْية وكفاية، وكتب ابن رجب حول هذا المعنى كتاباً نفيساً أسماه بـ: " الاستغناء بالقرآن ".
(**) وهذا تَنزُّل من المؤلف معهم لا يفهم منه الجواز، فالصحيح تحريم علم الكلام على العامة والخاصة، وكلام السلف في هذا معروف. انظر: " ذم الكلام وأهله " للهروي.
(* * *) على هذا الأسلوب جرى شيخ المؤلف العلاّمة ابن باديس رحمه الله تعالى تعليماً وتأليفاً، فانظر رسالته: «العقائد الإسلامية من الآيات القرآنية والأحاديث النبوية».

(1/49)

لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ * بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 65 - 66].
• • • • •

(1/50)


الغرض من بيان الشرك ومظاهره - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

2 - الغرض من بيان الشرك ومظاهره
• تحسين بيان الشرك:
إذا كان الاحتياج إلى معرفة الشرك شديداً، كان تعريف الناس به أمراً لازماً أكيداً، وإذا كان الباعث على هذا التعريف إقامة العقيدة؛ فهو من النصيحة المفيدة الحميدة، وليس الإِرشاد إلى الخير النافع بأولى من التنبيه على الباطل الضار، بل كلاهما غرض حسن وسَنن، لا يعدل عنه الساعون في خير سُنن، وهذا ما حمل المصلحين المجددين على الاهتمام بدعوة المسلمين إلى إقامة التوحيد وتخليصه من خيالات المشركين.

• تشنيع المشاغبين:
وما رفعنا صوتنا بتلك الدعوة؛ حتى ثارت علينا زوابع ممن سلكوا للشرك كل الذرائع، وشوهوا للعامة غرضنا الحميد بما يجدون الجزاء عنه يوم الوعيد، ومن أقوى ما لبسوا به على العموم، ومدوا به صخب الخصوم: رميهم لنا بأنا نحكم على المسلمين بحكم المشركين، ثم ينتصبون للدفاع؛ محافظة على غفلة الأتباع، الذين ينتفعون منهم بكل وجوه الانتفاع، ولكن قذف الله بالحق على الباطل بعيد الأثر، وسنته في ظهور المصلحين على المعاندين قديمة في البشر.

(1/51)

• بيان تكفير مدعي الإِسلام:
نحن لا نكفر أحداً من أهل القبلة، ونقول في غير تعيين إنه يوجد في المسلمين من يضاهون في عقائدهم المشركين.
قال أبو جعفر الطحاوي الحنفي المعاصر لأبي الحسن الأشعري في عقيدته السلفية ما نصه: " ونسمي أهل قبلتنا مسلمين مؤمنين، ما داموا بما جاء به النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - معترفين، وله بكل ما قاله وأخبر مصدقين، ولا نكفر أحداً من أهل القبلة بذنب ما لم يستحله، ولا نقول: لا يضر مع الإِيمان ذنب لمن عمله ". وفي " تبيين ابن عساكر " عن أبي علي السرخسي، أنه قال: " لما قرب حضور أجل أبي الحسن الأشعري رحمه الله في داري ببغداد؛ دعاني، فأتيته، فقال: اشهد علي، أني لا أكفر أحداً من أهل هذه القبلة " [ص:149].
وقال التقي السبكي في رسالة " الاعتبار ببقاء الجنة والنار " رادّاً على التقي ابن تيمية ومشيراً إليه: " فهذا القول الذي قاله هذا الرجل ما نعرف أحداً قاله، وهو خروج عن الإسلام بمقتضى العلم إجمالاً (*)، ولا أكفر أحداً معيناً من أهل القبلة بلساني ولا بقلبي ولا بقلمي، إلا أن يعتقد مشاقة الرسول - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فهذا ضابط التكفير عندي " [ص:77].
وعن سوار بن شبيب، قال: " كنت عند ابن عمر رضي الله عنهما؛ إذ أتاه
__________
(*) وَنقْل المؤلف ثم سكوته عجيب، وهذا القول لا يصح نسبته لشيخ الإسلام كما حرَّره الشيخ الألباني في مقدمة " كشف الأستار "، والسُّبكي أشعري قبوري، هذا أصل خلافه مع شيخ الإسلام، وما نسبه لشيخ الإسلام- بالرغم من أنه لم يثبت صحَّة هذا القول له- هو خلاف الرَّاجح من قوليْ السلف في هذه المسالة، وعدم معرفة السبكي بأحدٍ قاله ليس فيه المعرفة بأن أحداً لم يقله. انظر تحرير المسألة في: " شرح الطحاوية "، و " جلاء العينين " للآلوسي، ومقدمة " كشف الأستار " للألباني.

(1/52)

رجل جليد في العين، شديد اللسان، فقال: يا أبا عبد الرحمن! نفر ستة كلهم قد قرأ القرآن فأسرع فيه، وكلهم مجتهد لا يألو، وكلهم بغيض إليه أن يأتي دناءة إلا الخير، وهم في ذلك يشهد بعضهم على بعض بالشرك. فقال رجل من القوم: وأي دناءة تريد أكثر من أن يشهد بعضهم على بعض بالشرك؟! فقال الرجل: إني لست إياك أسأل، وإنما أسأل الشيخ. فأعاد على عبد الله الحديث؟ فقال عبد الله: لعلك ترى لا أبا لك أني سآمرك بأن تذهب فتقتلهم؛ عظهم، وانههم، وإن عصوك؛ فعليك بنفسك؛ فإن الله عز وجل يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ ... } (7) الآية [المائدة: 105]. نقله الحافظ ابن كثير في " تفسيره " عن ابن جرير (3/ 259)، ونحوه في " الدر المنثور " للسيوطي عن ابن مردويه (2/ 341).

• عدم تسارع المجددين إلى التكفير:
فنحن بالعقيدة السلفية قائلون، ولما مات عليه الأشعري موافقون، وعلى ضابط السبكي ناهجون، وبفتوى الشيخ أبي عبد الرحمن عبد الله بن عمر مقتدون، ما نحن إلا وعاظ مرشدون، ولم ندع أننا حكام منفذون، ومعاملتنا للناس ترفع كل التباس؛ فتجدنا نصلي خلف من يتقدم للإِمامة، ونسلم على من لقينا، وندفن في المقابر العامة؛ من غير منع لأي مسلم منها، ونشتري اللحم مِمَّنْ يشهد الشهادتين، كل ذلك من غير بحث عن كونه من المسترشدين بإرشادنا أم من الخصوم الطاعنين علينا، ما لم تتبين لنا مشاقته لما جاء به الرسول
__________
(7) صحيح الإِسناد: أخرجه ابن جرير الطبري في " تفسيره " (7/ 95)، قال: حدثنا محمد بن بشار؛ قال: ثنا محمد بن جعفر وأبو عاصم؛ قالا: ثنا عوف عن سوار بن شبيب به.
وهذا إسناد صحيح رجاله ثقات مترجمون في " التقريب " غير سوار، فقد وثقه ابن معين كما في " الجرح والتعديل " (4/ 270) لابن أبي حاتم، والله أعلم.

(1/53)

الكريم - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -.
فهذه شواهد واقعية على أننا لا نحكم على معين بالشرك، وغرضنا من الخوض في حديث الشرك تحذير المسلمين منه لا الحكم عليهم به تعييناً.

• تحكّم المشاغبين:
والذين يشنعون علينا إن خضنا في هذا الحديث لا ينكرون على من يعلم الناس " أم البراهين " (*) وأمثالها من كتب المتكلمين، ولا على من يعلم أحكام الردة من " المختصر " وغيره؛ فهم في هذه التفرقة مغرضون متحكمون؛ فإن من يعلم العقائد الصحيحة ومن يبين الزائغة منها سواء في خدمة الحق، متظاهرون على النصح:
فَفِي " الصَّحِيحَيْن " عَنْ حُذَيْفَة بن الْيَمان رَضي اللهُ عَنْه؛ أنه قال:

• حديث حذيفة:
«كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنِ الْخَيْرِ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ ; مَخَافَةَ أَنْ يُدْرِكَنِي، فَقُلْتُ: يَا رَسُولَ اللَّهِ! إِنَّا كُنَّا فِي جَاهِلِيَّةٍ وَشَرٍّ، فَجَاءَنَا اللَّهُ بِهَذَا الْخَيْرِ، فَهَلْ بَعْدَ هَذَا الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: " نَعَمْ "، قُلْتُ: وَهَلْ بَعْدَ ذَلِكَ الشَّرِّ مِنْ خَيْرٍ؟ قَالَ: " نَعَمْ، وَفِيهِ دَخَنٌ "، قُلْتُ: وَمَا دَخَنُهُ؟ قَالَ: " قَوْمٌ يَهْدُونَ بِغَيْرِ هَدْيِي، تَعْرِفُ مِنْهُمْ وَتُنْكِرُ "، قُلْتُ: فَهَلْ بَعْدَ ذَلِكَ الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: " نَعَمْ، دُعَاةٌ عَلَى أَبْوَابِ جَهَنَّمَ، مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيهَا "، قُلْتُ يَا رَسُولَ اللَّهِ! صِفْهُمْ لَنَا، قَالَ: " هُمْ مِنْ جِلْدَتِنَا، وَيَتَكَلَّمُونَ بِأَلْسِنَتِنَا "، قُلْتُ: فَمَا تَأْمُرُنِي إِنْ أَدْرَكَنِي ذَلِكَ؟ قَالَ: " تَلْزَمُ جَمَاعَةَ الْمُسْلِمِينَ وَإِمَامَهُمْ "، قُلْتُ: فَإِنْ لَمْ يَكُنْ لَهُمْ جَمَاعَةٌ وَلَا إِمَامٌ؟ قَالَ: " فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا، وَلَوْ أَنْ تَعَضَّ بِأَصْلِ شَجَرَةٍ،
__________
(*) من عقائد متأخري الأشعرية [ناشر ط3]

(1/54)

حَتَّى يُدْرِكَكَ الْمَوْتُ وَأَنْتَ عَلَى ذَلِكَ» (8).
و (الدخن)؛ بفتحتين: الدغل والفساد، وعض أصل الشجرة: كناية عن مكابدة المشقة؛ كما في " فتح الباري " (13/ 30).
وهذه آيات وأحاديث تفيد أن مخاطبة المسلم باجتناب الشرك وأمره بالتوحيد ليس من الحكم عليه بالوثنية، ولا التعريض باشتماله عليها.

• خطاب المسلم باجتناب الشرك:
1 - قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا} [النساء: 136]:
وصفهم أولاً بالإِيمان، وطلبه منهم ثانياً، فلو كان أمرهم به يدل على خلوهم منه؛ لتناقض الكلام، وكتاب الله منزه عن الاختلاف، وإنما المقصود أمرهم بالمداومة عليه، وكذلك نَهِيُ المسلمِ عن الشرك طلبٌ منه للاستمرار على اجتنابه.
2 - وقال: {فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ ... } [المجادلة: 13].
وواضح أن المخاطبين بتلك الأوامر كانوا ممتثلين لها من قبل نزول الآية، ولكن لزيادة التذكير فضل تقرير.
3 - وقال: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا} [الممتحنة: 12].
فوصفهن بالإِيمان قبل المبايعة؛ لأن مبايعة المؤمن على ترك الشرك وعدم العود إليه إنما تزيد إيمانه صفاء.
__________
(8) أخرجه البخاري (6/ 615 - 616/ 3606)، ومسلم (3/ 1475 - 1476/ 1847) من حديث حذيفة رضي الله عنه.

(1/55)

4 - وفي " الصحيحين " عن عبادة بن الصامت رضي الله عنه؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال وحوله عصابة من أصحابه: «بَايعُونِي عَلَى أَنْ لَا تُشْرِكُوا بِاللَّهِ شَيْئًا ... » (9) الحديث.
فطلب من أصحابه وهم في الإِيمان أعلى درجة من كل من يأتي بعدهم أن يبايعوه على اجتناب الشرك.
5 - وفي " مستدرك الحاكم " عنه أيضاً بسند صحيح، أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «أَيُّكُمْ يُبَايِعُنِي عَلَى ثَلَاثٍ؟ (ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} [الأنعام: 151 - 153] حَتَّى فَرَغَ مِنَ الْآيَاتِ)؛ فَمَنْ وَفَّى؛ فَأَجْرُهُ عَلَى اللَّهِ، وَمَنِ انْتَقَصَ مِنْهُنَّ شَيْئًا، فَأَدْرَكَهُ اللَّهُ بِهِ فِي الدُّنْيَا، كَانَتْ عُقُوبَتَهُ، وَمَنْ أُخِّرَ إِلَى الْآخِرَةِ؛ فَأَمْرُهُ إِلَى اللَّهِ: إِنْ شَاءَ عَذَّبَهُ، وَإِنْ شَاءَ عَفَا عَنْهُ» (10).
__________
(9) أخرجه البخاري (1/ 64/ 18)، ومسلم (3/ 1333/ 1709) عن عُبادة بن الصامت رضي الله عنه- وكان شهد بدراً، وهو أحد النقباء ليلة العقبة-؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال - وحوله عِصابة من أصحابه-:
«بَايِعُونِي عَلَى أَنْ لَا تُشْرِكُوا بِاللَّهِ شَيْئًا، وَلَا تَسْرِقُوا، وَلَا تَزْنُوا، وَلَا تَقْتُلُوا أَوْلَادَكُمْ، وَلَا تَأْتُوا بِبُهْتَانٍ تَفْتَرُونَهُ بَيْنَ أَيْدِيكُمْ وَأَرْجُلِكُمْ، وَلَا تَعْصُوا فِي مَعْرُوفٍ، فَمَنْ وَفَّى مِنْكُمْ فَأَجْرُهُ عَلَى اللَّهِ، وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا فَعُوقِبَ فِي الدُّنْيَا؛ فَهُوَ كَفَّارَةٌ لَهُ، وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا ثُمَّ سَتَرَهُ اللهُ، فَهُوَ إِلَى اللَّهِ، إِنْ شَاءَ عَفَا عَنْهُ، وَإِنْ شَاءَ عَاقَبَهُ»
فبايعناه على ذلك.
(10) ضعيف: أخرجه الحاكم (2/ 318) من طريق سفيان بن حسين، عن الزهري، عن أبي إدريس عنه مرفوعاً بلفظ: «مَنْ يُبَايِعُنِي عَلَى هَؤُلَاءِ الْآيَاتِ ... حَتَّى خَتَمَ الْآيَاتِ الثَّلَاثَ ... »، وقال الحاكم عقبه: " هذا حديث صحيح الإِسناد ولم يخرجاه، إنما اتفقا جميعاً على حديث الزهري عن أبي =

(1/56)

والآيات الثلاث التي تلاها النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - تنتهي بقوله: {لَعَلَّكُمْ تَتَّقُونَ}، والمخاطبون بقوله: " أَيُّكُمْ ": هم أصحابه لا المشركون.

• نطق الجاهل بالشهادتين لا يمنع عنه وصف الشرك:
وهذه الأدلة وما في معناها؛ كما تدل على أن تحذير المسلم من الشرك ليس حكماً به عليه، تدل أيضاً أن مجرد النطق بالشهادتين لا يطرد عن ساحة القلب شبح الشرك، ولا سيما نطق من لُقِّنَهما تقليداً عاديّاً خالياً من فهم معناهما، وإنما اعترف بهما بحكم الوسط لا باضطرار العلم (*).
__________
=
إدريس عن عُبادة: " بايعوني على أن لا تشركوا بالله شيئاً "، وقد روى سفيان بن حسين الواسطي كلا الحديثين عن الزهري؛ فلا ينبغي أن ينسب إلى الوهم في أحد الحديثين إذا جمع بينهما، والله أعلم ". ووافقه الذهبي!!
قلتُ: سفيان بن حسين الواسطي " ثقة في غير الزهري باتفاقهم " كما في " التقريب "، وأمّا في الزهري فضعيف، قال ابن حبان في " المجروحين " (1/ 354): " يروي عن الزهري المقلوبات، وإذا روى عن غيره أشبه حديثه حديث الأثبات، وذاك أن صحيفة الزهري اختلطت عليه؛ فكان يأتي بها على التوهم، فالإِنصاف في أمره تنكب ما روى عن الزهري والاحتجاج بما روى عن غيره ". وانظر: " ميزان الاعتدال " (2/ 165 - 168) أيضاً.
نعم، قوله: " فمن وفى فأجره على الله ... " صحيح، مضى قبل هذا الحديث برواية " الصحيحين "، والله أعلم.
(*) وقد دخل في الإسلام أمَم من الروم والفرس والديلم والقبط ونحوهم مما لا يعرف لغة العرب فضلاً عن معنى الشهادتين؛ فهل توقَّف أحدٌ أو تردّد في الحكم بإسلامهم؛ بل الصواب الحكم بإسلامهم، ثم يُعرَّفوا بمعناها ومقتضاها، فإن أتى بما ينقضها بعد هذا التعليم والتعريف؛ فهو كافر مرتد. وفي " الصحيحين " قَتْل خالد بن الوليد لقوم لمَّا غزاهم خالد سجدوا وقالوا: صبأنا صبأنا. وامتنع ابن عمر - رضي الله عنه - من قتلهم ومنع أصحابه، فلما قدموا النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: اللهم إني أبرأ إليك مما صنع خالد- مرتين-. فتّأمًل! لم يعرفوا حتى كيف يدخلوا في الإسلام وليس معناها فقط بل الشهادتين، وكان من أسلم يُسمَّى صابئ، ومما يميزهم السجود؛ فسجدوا وقالوا: صبأنا- أرادوا =

(1/57)

ولم ينطق المشركون بالشهادتين لما دعاهم رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ لأنهم عالمون بمعناهما، ويرون النطق بهما التزاماً لما يدعو إليه الرسول، ونبذاً لما يخالف دعوته، وقد أصابوا في هذا الرأي، ثم اختاروا بعد ذلك الرأي الناشئ عن العلم باللغة ومعاني الكلام التمسك بما وجدوا عليه آباءهم، وقد أخطأوا في هذا الاختيار، ولو رأوا مجرد التشهد كافياً في رفع وصف الشرك عنهم مع بقائهم على عقائدهم الباطلة وعوائدهم القبيحة؛ لأقروا واستراحوا؛ فإن عظماءهم لم يكونوا يأنفون من سيادة من لقبوه الأمين، ففي " سيرة ابن هشام " أن أبا الوليد عتبة بن ربيعة قال في مجمع قريش:

• تعظيم مشركي قريش للرسول - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -:
يا معشر قريش! ألا أقوم إلى محمد فأكلّمه وأعرض عليه أموراً لعله يقبل بعضها؛ فنعطيه أيها شاء، ويكفّ عنا؛ فقالوا: قم إليه؛ فكلمه. فجاء النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، وقال له: يا ابن أخي! إن كنت إنما تريد بما جئت به من هذا الأمر مالًا؛ جمعنا لك من أموالنا، حتى تكون أكثرنا مالًا، وإن كنت إنما تريد به شرفاً؛ سوَّدناك علينا، حتى لا نقطع أمراً دونك، وإن كنت تريد به ملكاً؛ ملّكناك علينا، وإن كان هذا الذي يأتيك رئياً (جنيّاً) تراه لا تستطيع رده عن نفسك؛ طلبنا لك الطب، وبذلنا فيه أموالنا، حتى نبرئك منه؛ فإنه ربما غلب التابع على الرجل حتى يداوى منه (أو كما قال له) ... حتى إذا فرغ عتبة، ورسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يستمع منه؛ قال: «أقد فرغت يا أبا الوليد؟». قال: نعم. قال: «فاستمع مني». قال: أفعل. فقال: «{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * حم * تَنْزِيلٌ مِنَ الرَّحْمَنِ
__________
=
أسلمنا-. فصوَّب النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فِعْل ابن عمر - رضي الله عنه - وحكم بإسلامهم وتبرأ من فِعْل خالد، وقد عنون له مجد الدين ابن تيمية- جد شيخ الإسلام- في " المنتقى " بـ (الحكم بإسلام من كنَّى مع النية).
قارن هذا بما ذكره المؤلف يظهر لك الصواب، وما ذكرته استفدته من كلام الشيخ الألباني - حفظه الله وعفا عنه وجعله ذخراً للإسلام والمسلمين-.

(1/58)

الرَّحِيمِ * كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ * بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ * وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ ... } [فصلت: 1 - 5]». ثم مضى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فيها يقرؤها عليه، فلما سمعها منه عتبة؛ أنصت لها، وألقى يديه خلف ظهره معتمداً عليهما يسمع منه، ثم انتهى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - إلى السجدة منها، فسجد، ثم قال: «قد سمعت يا أبا الوليد ما سمعت؛ فأنت وذاك» (1) (1/ 185).

• من يوصف بالشرك:
فهذه القصة تريك مبلغ احترام كبراء قريش للنبي، واستعدادهم لقبول رئاسته في الدنيا، وهو في بداية أمره بمكة، قبل أن يفشو فيها الإِسلام؛ فليس امتناعهم من التشهد كراهية لرفعته عليهم، ولكن محافظة على ما ألفوا عليه آباءهم مما يعلمون جدّاً منافاته لمقتضى التشهد.
فوصف الشرك يلحق من أخذ بحظ من عقائد وعوائد سمَّى الإسلامُ أهلها من أجلها مشركين، ولا يغني مع ذلك تلفظه بالشهادتين.

• علة الجمع بين لفظ الشهادتين ومعنى الشرك:
وكثير من علمائنا اليوم- بله عوامنا- لم يفقهوا من العربية ما كان يفقهه أولئك الذين كانت اللغة لغتهم والأسلوب أسلوبهم، ولهذا؛ لم يقتلع التلفظ بالشهادتين من قلوبهم عقائد الشرك، ولا حال دون نفوذه إليها؛ فتجد أحدهم
__________
(1) قوي: " أخرجه ابن إسحاق في " المغازي " (1/ 185 - من سيرة ابن هشام) بسند حسن عن محمد ابن كعب القرظي مرسلًا، ووصله عبد بن حميد وأبو يعلى والبغوي من طريق أخرى من حديث جابر رضي الله عنه، كما في " تفسير ابن كثير " (6/ 159 - 161) وسنده حسن إن شاء الله "، كذا في " تخريج فقه السيرة " [ص:113] للألباني.

(1/59)

يردد في صلاته: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، حتى إذا سلم منها، ونهض، استعان بغير الله قائلًا: يا جدي! يا شيخي! يا رجال الداله؛ نساءه ورجاله!! فلانحطاط عقولهم، وفساد أذواقهم العربية، يجمعون بين المتناقضات.
فإن كان فرق بين الفريقين من صرحاء المشركين ومشركي المسلمين، فهو إقدام أهل الجاهلية الحديثة على الجمع بين المتنافيات، وإحجام أهل الجاهلية المعاصرة للبعثة عن هذا الهذيان الذي لا يعقل.
ولا ينفع أهل جاهليتنا تسميتهم مسلمين؛ كما لم ينفع أولئك تسميتهم بالحنفاء، والإِسلام لا يفرق بين العقائد المتشابهة والأعمال المتماثلة لمجرد الافتراق في الأوصاف الظاهرة والألقاب الاصطلاحية المسلوخة عن معناها الصحيح.
وفي " فتح المجيد " لعبد الرحمن [بن حسن] بن عبد الوهاب: " لا بد في شهادة أن لا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها: أحدها: العلم المنافي للجهل، الثاني: اليقين المنافي للشك، الثالث: القبول المنافي للرد، الرابع: الانقياد المنافي للترك، الخامس: الإِخلاص المنافي للشرك، السادس: الصدق المنافي للكذب، السابع: المحبة المنافية لضدها " [ص:61]

• حال المسلمين ومسؤولية العلماء:
ها قد أزحنا اللبس عن غرة الغرض من بيان الشرك ومظاهره، ولزيادة التقرير نقول:
إن المسلمين قد عمهم الجهل، وفشا بينهم الدجل، وانتشرت فيهم البدع والمعاصي، وكثفت غفلتهم عن يوم الأخذ بالنواصي، وهذا ضروري لا يستطيع جحده المكابر العنيد، والمسؤول عن هذا الحال هم العلماء:

(1/60)

لقوله تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} [البقرة: 159]،.
ولقوله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ سُئِلَ عَنْ عِلْمٍ، فَكَتَمَهُ؛ أَلْجَمَهُ الله بِلِجَامٍ مِنْ نَارٍ يَوْمَ الْقِيَامَةِ» (12). رواه: أحمد، وأبو داود، وابن ماجه، وأبو يعلى، والترمذي وحسنه، [و] الحاكم وصححه، [و] البيهقي؛ عن أبي هريرة مرفوعاً. كذا في " كشف الخفاء " للعجلوني (2/ 254).

• فائدة بيان العلماء لمسائل الشرك:
فبيان العلماء لمسائل الشرك أداء للأمانة، وقيام بواجب الأمر بالمعروف والنهي عن المنكر، ثم رجاء لصلاح حال المسلمين، وأن لا يكونوا حجة على هذا الدين، ولا سبة بأفواه المتمدنين، وهو غرض الذين ينهون عن السوء حين قالوا: {مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} [الأعراف: 164]، ممن حكى الله ذلك عنهم من وعاظ بني إسرائيل، والله يقول الحق، وهو يهدي السبيل.
__________
(12) صحيح: أخرجه- كما قال المؤلف نقلًا عن " كشف الخفاء " للعجلوني- أحمد (14/ 5 - 7، برقم: 7561 - من طبعة أحمد شاكر)، وأبو داود (2/ 126 - التازية)، والترمذي (7/ 407 - 408، برقم: 2787 - بشرح التحفة)، وابن ماجه (266)، والحاكم (1/ 101) وغيرهم، وقال الترمذي: " حديث حسن "، وقال الحاكم: " صحيح على شرط الشيخين ولم يخرجاه "، ووافقه الذهبي، وقال الحافظ ابن كثير في " تفسيره " (1/ 352): " وقد ورد في الحديث المسند من طرائق يشد بعضها بعضاً عن أبي هريرة وغيره أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال ... فذكره ". وصححه العلّامة أحمد شاكر رحمه الله في " تعليقه على المسند "، والألباني في " تخريج المشكاة " (223)، و " صحيح [الجامع الصغير " (6160)، و " سنن أبي داود " (3106)، و " سنن الترمذي " (2135)، و " سنن ابن ماجه " (213)].
وللحديث شواهد عن جمع من الصحابة أشار إليها الحافظ المنذري رحمه الله تعالى في " الترغيب " (1/ 98).

(1/61)


الرجوع في بيان الشرك إلى الكتاب والسنة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

3 - الرجوع في بيان الشرك إلى الكتاب والسنة
• إجمال الإِسلام في الشهادتين، وتفصيله في الأصلين:
يدخل المرء في الإِسلام بقوله: لا إله إلا الله محمد رسول الله.
ومعنى الجملة الأولى: أنه لا يعترف لغير الله بقوة غيبية تخضع لها روحه؛ فلا يخضع لسواه، ولا يعبد إلا إياه.
ومعنى الجملة الثانية: أنه لا يعبده بهواه ولا بهوى أحد من أهل المنزلة والجاه، وإنما يعبده بما جاء به الرسول.
فمحصل الجملتين: أن لا يُعْبَد إلا الله، وأن لا يُعْبَد إلا بما شرعه على لسان رسوله.
وعلى هذين الأصلين انبنى الإِسلام، وكل ما في الكتاب والسنة تفصيل لما تضمنه هذان الأصلان، وكل ما نافى هذين الأصلين، فهو مناف للكتاب والسنة، أجنبي عن دين الإِسلام.

• الحث على الأصلين الكتاب والسنة:
فالداعي إلى الكتاب والسنة وتفهمهما إنما هو داع لتحقيق كلمتي الشهادة.

(1/63)

ولهذا تجد فيهما وفي كلام سلف الأمة الحث على تعلمهما واتباعهما وتحكيمهما عند النزاع، والتحذير من مخالفتهما وارتكاب ما أنكراه على من تقدمنا من مشركين وكتابيين.
ونثبت من ذلك ما يحصل به إن شاء الله التذكير لمن يخشى.

• تدبر القرآن:
1 - قال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص: 29].
2 - وقال أيضاً: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد: 24].
3 - وفي الفرقان: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا} [الفرقان: 30].
وترك تدبره وتفهمه من هجرانه. قاله ابن كثير.

• اتباع القرآن:
4 - وقال: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا} [الجمعة: 5].
فعاب على بني إسرائيل جهلهم بكتابهم، ومخالفتهم له، ولم يكتف منهم بمجرد قراءتها.
5 - وقال: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم: 4]،.
6 - وقال: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ} [البقرة: 121].

(1/64)

في ابن كثير عن ابن عباس وغيره: أن حق التلاوة كونهم يتبعونه حق اتباعه.
وفي كتاب التوحيد من " صحيح البخاري " عن أبي رزين: " يتبعونه ويعملون به حق عمله ".

• الرجوع إلى الكتاب والسنة:
7 - وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59].

• الغفلة عن المواعظ:
8 - وقال: {وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد: 16].

• الثناء على صاحب القرآن والحديث:
9 - وعن حذيفة رضي الله عنه؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «أَنَّ الأَمَانَةَ نَزَلَتْ فِي جَذْرِ قُلُوبِ الرِّجَالِ وَنَزَلَ القُرْآنُ؛ فَقَرَءُوا القُرْآنَ، وَعَلِمُوا مِنَ السُّنَّةِ» (13). رواه البخاري في كتاب الفتن، وفي كتاب الاعتصام من " صحيحه ".
10 - وعن عثمان بن عفان رضي الله عنه، أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «خَيْرُكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ» (14) 0 أخرجه البخاري في كتاب فضائل القرآن.
__________
(13) رواه البخاري في " صحيحه " في (كتاب الفتن، باب إذا بقي في حثالة من الناس، 13/ 38، برقم: 7086)، وفي (كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، 13/ 249، برقم: 7276).
(14) أخرجه البخاري في (كتاب فضائل القرآن، باب خيركم من تعلّم القرآن وعلّمه، 9/ 74/ 5027).

(1/65)

ووجّه الحافظ في " الفتح " الخيرية بالجمع بين النفع القاصر والمتعدي، وبيَّن أنه لا يلحقها من كان قارئاً أومقرئاً محضاً لا يفهم شيئاً من معاني ما يقرؤه أو يقرِئه، وشرَّف الدعوة إلى الله بالقرآن على الدعوة إليه بسواه، وجعل هذا الداعي أشرف من تناوله قوله تعالى: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33]، وقابل هذا الداعي بالكافر الذي جاء فيه قوله تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا} [الأنعام: 157]. (9/ 62).
11 - وفيه أيضاً عن أبي موسى الأشعري رضي الله عنه؛ أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَثَلُ الَّذِي يَقْرَأُ القُرْآنَ كَالأُتْرُجَّةِ، طَعْمُهَا طَيِّبٌ، وَرِيحُهَا طَيِّبٌ. وَالَّذِي لاَ يَقْرَأُ كَالتَّمْرَةِ، طَعْمُهَا طَيِّبٌ، وَلاَ رِيحَ فِيهَا. وَمَثَلُ الفَاجِرِ الَّذِي يَقْرَأُ القُرْآنَ كَمَثَلِ الرَّيْحَانَةِ، رِيحُهَا طَيِّبٌ، وَطَعْمُهَا مُرٌّ. وَمَثَلُ الفَاجِرِ الَّذِي لاَ يَقْرَأُ القُرْآنَ كَمَثَلِ الحَنْظَلَةِ، طَعْمُهَا مُرٌّ، وَلاَ رِيحَ لَهَا» (15).
ثم رواه في موضع ثان من كتاب الفضائل أيضاً بلفظ: ««الْمُؤْمِنُ الَّذِي يَقْرَأُ الْقُرْآنَ وَيَعْمَلُ بِهِ».
ففسرت هذه الزيادة المراد من الذي يقرأ القرآن، وأنه الذي يعمل بما دل عليه
__________
(15) أخرجه باللفظ الأوّل: البخاري في (كتاب فضائل القرآن، باب فضل القرآن على سائر الكلام، 9/ 65 - 66/ 5020)، ومسلم في (كتاب صلاة المسافرين وقصرها، باب فضيلة حافظ القرآن، 1/ 549/ 797).
وأمّا اللفظ الآخر؛ فهو عند البخاري في نفس الكتاب (باب إثم من راءى بقراءة القرآن أو تأكل به أو فجر به، 9/ 100/ 5059).

(1/66)

• وصف القرآن:
12 - وأخرج أحمد عن علي بن أبي طالب رضي الله عنه، أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «أَتَانِي جِبْرِيلُ، فَقَالَ: يَا مُحَمَّدُ! إِنَّ أُمَّتَكَ مُخْتَلِفَةٌ بَعْدَكَ». قَالَ: «فَقُلْتُ لَهُ: فَأَيْنَ الْمَخْرَجُ يَا جِبْرِيلُ؟» قَالَ: «فَقَالَ: فِي كِتَابِ اللَّهِ، بِهِ يَقْصِمُ اللَّهُ كُلَّ جَبَّارٍ، مَنِ اعْتَصَمَ بِهِ نَجَا، وَمَنْ تَرَكَهُ؛ هَلَكَ (مَرَّتَيْنِ) قَوْلٌ فَصْلٌ وَلَيْسَ بِالْهَزْلِ، لَا تَخْلقُهُ الْأَلْسُنُ، وَلَا تَفْنَى أَعَاجِيبُهُ، فِيهِ نَبَأُ مَا كَانَ قَبْلَكُمْ، وَفَصْلُ مَا بَيْنَكُمْ، وَخَبَرُ مَا هُوَ كَائِنٌ بَعْدَكُمْ» (16). نقله الحافظ ابن كثير في كتابه " فضائل القرآن " الذي ذيل به " تفسيره " [ص:7].

• شهادة القرآن:
13 - ومن حديث أخرجه مسلم عن أبي مالك الأشعري مرفوعاً: «وَالْقُرْآنُ حُجَّةٌ لَكَ أَوْ عَلَيْكَ» (17).
__________
(16) ضعيف جداً: أخرجه أحمد (2/ 88 - 89/ 704)، والترمذي (8/ 218 - 221/ 3070) بنحوه من طريق الحارث الأعور عنه مرفوعاً، وهذا سند ضعيف جداً من أجل الحارث؛ فإنه متهم؛ كما يستفاد من ترجمته في " الميزان " و " الضعفاء والمتروكين " وغيرهما.
وقال الترمذي: " هذا حديث غريب، لا نعرفه إلاَّ من حديث حمزة الزيات، وإسناده مجهول، وفي حديث الحارث مقال ".
وقال ابن كثير في " فضائل القرآن " (7/ 434 - من تفسيره): " وقصارى هذا الحديث أن يكون من كلام أمير المؤمنين عليّ رضي الله عنه، وقد وهم بعضهم في رفعه، وهو كلام حسن صحيح ".
وانظر: " تعليق شاكر على المسند "، و " الضعيفة " (1776)، و " ضعيف الجامع الصغير " (74) للألباني.
(17) جزء من حديث أخرجه مسلم في " صحيحه " (في كتاب الطهارة- باب فضل الوضوء 1/ 203/ 223) عن أبي مالك الأشعري؛ قال: قال رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: =

(1/67)

• نسيان القرآن:
14 - وأخرج أبو داود والترمذي عن أنس مرفوعاً: «عُرِضَتْ عَلَيَّ ذُنُوبُ أُمَّتِي، فَلَمْ أَرَ ذَنْباً أَعْظَمَ مِنْ سُورَةِ مِنَ الْقُرآنِ أُوتيهَا رَجُلٌ ثُمَّ نَسِيَهَا» (18).
وقد قواه الحافظ في " الفتح " بآثار في معناه، ووجهه بأن ترك معاهدة
__________
=
الطهور شطر الإِيمان، والحمدُ للهِ تملأ الميزان، وسبحان الله والحمدُ للهِ تملآن (أو تملأ) ما بين السماوات والأرض، والصلاة نور، والصدقة برهان، والصبر ضياء، والقرآن حُجَّة لك أو عليك؛ كلّ الناس يغدو، فبايِع نفسه: فمعتقها أو موبقها ".
(18) ضعيف: أخرجه أبو داود (1/ 76)، والترمذي (8/ 233/ 3083) من طريق عبد المجيد بن عبد العزيز بن أبي رواد، عن ابن جُريج، عن المطّلب بن عبد الله بن حنطب، عن أن! مرفوعاً.
وهذا سند ضعيف، وفيه ثلاث علل:
الأولى: الانقطاع بين المطّلب وأنس، وبه أعلّه الترمذي، قال: " هذا حديث غريب لا نعرفه إلّا من هذا الوجه، وذاكرت به محمد بن إسماعيل فلم يعرفه واستغربه، قال محمد: ولا أعرف للمطلب بن عبد الله بن حنطب سماعاً من أحد من أصحاب النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - إلّا قوله: حدثني من شهد خطبة النبيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، وسمعت عبد الله بن عبد الرحمن يقول: لا نعرف للمطلب سماعاً من أحدٍ من أصحاب النّبيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، قال عبد الله: وأنكر عليّ بن المديني أن يكون المطّلب سمع من أنس ".
والعلة الثانية: عنعنة ابن جريج المعروف بالتدليس.
والعلة الثالثة: عبد المجيد- وإن كان من رجال مسلم ووثقه بعضهم-؛ فقد تكلموا في حفظه، ولهذا قال الحافظ في ترجمته من " التقريب " (1/ 517): " صدوق يخطئ، وكان مرجئاً، أفرط ابن حبان فقال: متروك ".
والحديث ضعفه غير واحد من أساطين هذا الفن، قال القرطبي: " الحديث غير ثابت "، كما في " فيض القدير " (4/ 313)، وقال ابن حجر في " فتح الباري " (9/ 86): " في إسناده ضعف "، وانظر: " تخريج المشكاة " (730)، و " ضعيف [الجامع الصغير " (3702)، و " سنن أبي داود " (88)، و " سنن الترمذي " (558)].

(1/68)

القرآن يفضي إلى الجهل، والرجوع إلى الجهل بعد العلم شديد (9/ 71)، وهو يفيد أن نسيان القرآن شامل لإِهمال تلاوته ولترك تدبره، وقد عد هذا النسيان من الكبائر، كما في " الفتح " و " الزواجر ".

• عدم منع الشهادتين من الضلال الذي ضلته الأمم:
15 - وفي " الصحيحين " عن أبي سعيد الخدري رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «لَتَتَّبِعُنَّ سُننَ مَنْ قبلكُمْ شبْرًا بشبرٍ وذراعاً بذراعٍ، حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ؛ تَبِعْتُمُوهُمْ». قُلْنَا: يَا رَسُولَ اللهِ! أَلْيَهُودَ وَالنَّصَارَى؟ قَالَ: «فمن؟!».
وفي رواية عن أبي هريرة: فَقِيلَ: يَا رَسُولَ اللَّهِ! كَفَارِسَ وَالرُّومِ؟ فَقَالَ: «وَمَنِ النَّاسُ إِلَّا أُولَئِكَ» (19).

• ذم القراءة من غير عمل:
16 - وعن ابن مسعود؛ أنه قال: " أنزل عليهم القرآن ليعملوا به، فاتخذوا درسه عملًا، إن أحدهم ليتلو القرآن من فاتحته إلى خاتمته، ما يسقط منه حرفاً، وقد أسقط العمل به " (20). نقله الثعالبي في تفسيره " الجواهر الحسان " (1 - 9).
__________
(19) أخرجه البخاري في موضعين من " صحيحه ":
الأول: في (كتاب أحاديث الأنبياء، باب ما ذكر عن بني إسرائيل، 6/ 495/ 3456).
والموضع الأخر: في (كتاب الاعتصام بالكتاب والسنة، باب قول النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «لتتبعن سنن من كان قبلكم»، 13/ 300/ 7320)، ومسلم في (كتاب العلم، باب اتباع سنن اليهود والنصارى، 4/ 2054/ 2669)، من حديث أبي سعيد الخدري رضي الله عنه.
وأمّا رواية أبي هريرة، فأخرجها البخاري في الموضع الثاني برقم (7319).
(20) ..... ذكره الثعالبي في " الجواهر الحسان " (1/ 16) معلقاً بدون إسناد، فالله أعلم.

(1/69)

• الحث على تعلم وتفهم الأصلين:
17 - وعنه من قوله أيضاً: «إِنَّ أَحْسَنَ الْحَدِيثِ كِتَابُ اللَّهِ، وَأَحْسَنَ الْهَدْيِ هَدْيُ مُحَمَّدٍ، وَشَرُّ الْأُمُورِ مُحْدَثَاتُهَا، وَإِنَّ مَا تُوعَدُونَ لَآتٍ، وَمَا أَنْتُمْ بِمُعْجِزِينَ» (21)
. أخرجه البخاري في كتاب الاعتصام، وبعض تلك الجمل مروي عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -.
18 - وفيه أيضاً عن ابن عون من صغار التابعين: " ثلاث أحبهن لنفسي ولإِخواني: هذه السنة أن يتعلموها ويسألوا عنها، والقرآن أن يتفهموه ويسألوا عنه، ويدَعوا الناس إلا من خير " (22).
19 - وعن إياس بن معاوية: " مثل الذين يقرؤون القرآن وهم لا يعلمون تفسيره، كمثل قوم جاءهم كتاب من ملكهم ليلًا وليس عندهم مصباح، فتداخلتهم روعة، ولا يدرون ما في الكتاب، ومثل الذي يعرف التفسير؛ كمثل رجل جاءهم بمصباح، فقرؤوا ما في الكتاب ". نقله القرطبي في " تفسيره " (1/ 26).
__________
(21) أخرجه البخاري (13/ 249/ 7277) عن ابن مسعود موقوفاً، وبعض جمله ثبت مرفوعاً، فعن جابر بن عبد الله؛ قال: كان رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - إذا خطب احمرت عيناه، وعلا صوتُه، واشتد غضبهُ، حتى كأنه منذر جيش، يقول: صبّحكم ومسّاكم، ويقول: بُعثتُ أنا والساعة كهاتين "، ويقرن بين إصبعيه السبابة والوسطى، ويقول: " أمّا بعد؛ فإن خير الحديث كتاب الله، وخير الهدي هدي محمّد، وشر الأمور محدثاتها، وكل بدعة ضلالة "، ثم يقول: " أنا أولى بكلّ مؤمن من نفسه، من ترك مالاً؛ فلأهله، ومن ترك دَيْناً أو ضياعاً؛ فإليَّ وعليّ ". أخرجه مسلم (2/ 592 / 867).
(22) أخرجه البخاري (13/ 248) تعليقاً، ووصله محمد بن نصر المروزي في " كتاب السنة "، والجوزقي من طريقه، ووصله أبو القاسم اللالكائي في " كتاب السنة ".
انظر: " فتح الباري " (13/ 252)، و " تغليق التعليق " (5/ 319 - 320) للحافظ.

(1/70)

هذا ما أردنا جلبه في هذا المقام، فمن استزادنا منه، قلنا الاستقصاء ممل معجز، ومن استكثر علينا هذه الإِطالة؛ فالداعي إليها صلابة المشاغبين الذين لم يلينوا في إنكارهم علينا الرجوع إلى الكتاب والسنة في الحكم على العقائد بالاستقامة والزيغ، وعلى الأعمال بالاستنان والابتداع، وكيف لا نرجع إليهما ولا نستمد هدايتنا منهما والسنة تفصيل وتكميل للكتاب، والله يقول: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} [الأعراف: 170].

• مكايد المعارضين:
لقد ثقل على من خفت موازينه من الطرقيين والقبوريين والمرابطين نصح المشفقين، وساءهم تحذير العلماء الناصحين، فكادوا لهم مع الحكومة كي يوقعوهم في قبضتها، فسامت الحكومة العلماء بالترغيب والترهيب، وعاملتهم بالشدة العملية واللين القولي، فما وهنوا لما أصابهم في سبيل الله، وما ضعفوا، وما استكانوا، ثم حاول أولئك المستاؤون صرف العامة عن علمائها، فلم ينقبضوا عن الإِرشاد، وأشد ما كانوا يثيرون عليهم الضجات عند تفسير الآيات.

• ضجات للصد عن التفسير:
وأول ما شهدت من ذلك ضجة مدرس دولي بجامع سيدي عقبة قرب بسكرة؛ فقد حضرت سنة أربع وأربعين درساً للأستاذ عبد الحميد بن باديس بذلك الجامع، ونحن سفر، في تفسير أوائل سورة الأعراف، فقام ذلك المدرس رافعاً صوته بعدم الفائدة في التفسير، طالباً درساً في " مختصر خليل "، ولكن لم يجن من مصادمته للحق إلا المقت من الحاضرين.
ثم وقعت لي أمثالها من أصحاب زاوية الهامل، لما كنت آتي من الأغواط إلى أبي سعادة للوعظ ببعض مساجدها.

(1/71)

وحكاياتهم في هذا الباب مع بقية الأصحاب أكثر من أن يستوفيها كتاب، وتلك عادة المعاندين لكلام رب العالمين، {وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} [فصلت: 26].

• شبه المعارضين:
ولقد فكروا وقدروا، وعن ساعد الجد للتضليل شمروا، وجاؤوا ظلماً وزوراً، وأوحى بعضهم إلى بعض زخرف القول غروراً، فقالوا فيما قالوا: إن كلام الله أجل من أن يفسر، وإن الواجب الاقتصار على المألوف من المؤلفات، وإن الرجوع إلى الكتاب والسنة دعوى للاجتهاد وغض من مقام الأئمة، حتى قال قائلهم: " الرجوع إلى الكتاب والسنة ضلال وهلاك وخسارة أبدية وشقاوة سرمدية " من فصل نشره في صحيفة " النجاح القسنطينية "، بعدد (272)، صادر في رجب سنة أربع وأربعين.

• الصد عن التفسير ومآله:
1 - أما منعهم من تفسير القرآن؛ فيستدلون له بما يروون عمن لا يعرفون من أن صوابه خطأ وخطأه كفر، ويؤكدون ذلك بحكايات في امتناع مشاهير الشيوخ من الإِقدام على التفسير؛ مثل كذبهم على الشيخ عبد الرحمن الثعالبي دفين الجزائر أنه كان إذا ألح عليه تلاميذه في ذلك؛ قال لهم: لنخرج إلى الشاطئ حتى لا ينقض علينا جدار ولا يخر علينا سقف. يحكون عنه هذه الحكاية، وهو مفسر مشهور، ويعظمون كلام الله هذا التعظيم، ولا يعظمون حدوده وأحكامه، فتجدهم يشهدون الزور، ويَغْشَوْن مجالس الخمور والفجور، ولا يخشَوْن انقضاض الجدران ولا خرور السقوف، وكل هذا نبذ لكتاب الله، وتعطيل لأحكامه، واتباع لسنن اليهود الذين حكى الله عنهم ذلك بقوله: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ

(1/72)

كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ} [البقرة: 101].
نقل القرطبي في " تفسيره " عن السدي؛ أنه قال: " نبذوا التوراة، وأخذوا بكتاب آصف وسحر هاروت وماروت ".
ونقل عن سفيان بن عيينة؛ أنه قال: " أدرجوه في الحرير والديباج، وحلوه بالذهب والفضة، ولم يحلوا حلاله، ولم يحرموا حرامه؛ فذلك النبذ " (2/ 41).

• النهي عن التفسير ومحمله:
وقد ورد النهي عن التفسير؛ فأخرج ابن جرير وأبو داود والنسائي والترمذي وحسنه عن ابن عباس رضي الله عنهما، عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، أنه قال: " من قال في القرآن برأيه (أو: بما لا يعلم)؛ فليتبوأ مقعده من النار " (23).
وأخرج أبو داود والترمذي والنسائي عن جندب رضي الله عنه؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: " من قال في القرآن برأيه، فأصاب؛ فقد أخطأ " (24)، وجعله
__________
(23) ضعيف: أخرجه أحمد (3/ 341/ 2069)، والترمذي (8/ 277 - 278/ 4022 و4023) وغيرهما عن عبد الأعلى بن عامر الثعلبي، عن سعيد بن جُبير، عن ابن عباس مرفوعاً.
وقال الترمذي عقب إيراده بلفظ: " ... بغير علم ... " في الموضع الأول: " هذا حديث حسن صحيح! "، وقال في الموضع الآخر بلفظ: " ... برأيه .. ": " هذا حديث حسن "!
قلتُ: كذا قال! وعبد الأعلى الثعلبي " ضعفه أحمد وأبو زرعة " كما في " ضعفاء الذهبي وميزانه "؛ فإلإِسناد ضعيف.
انظر: " فيض القدير " (6/ 190)، و " تعليق أحمد شاكر على المسند "، و " الضعيفة " (1783)، و " ضعيف الجامع " (114 و5749) وغيرها.
(24) ضعيف: أخرجه أبو داود (2/ 125)، والترمذي (8/ 279/ 4024) وغيرهما من طريق سهيل بن =

(1/73)

الترمذي غريباً، وطعن غيره في بعض رواته، وزاد رزين: " ومن قال برأيه، فأخطأ؛ فقد كفر ".
وقد حمل العلماء هذا النهي على التفسير بالرأي والهوى، وصوره القرطبي في " تفسيره " بصورتين: " إحداهما: أن يكون له في الشيء رأي وإليه ميل من طبعه وهواه، فيصرف القرآن إليه؛ تصحيحاً لغرضه. وثانيتهما: أن يتسارع إلى تفسير القرآن بظاهر العربية من غير استظهار بالسماع والنقل فيما يتعلق بالغرائب، ولا جري على مقتضى قوانين العلم " (1/ 33).
وعلل ابن كثير تخطئة من أصاب في التفسير برأيه، فقال: " لأنه تكلف ما لا علم له به، وسلك غير ما أمر به، فلو أنه أصاب المعنى في نفس الأمر، لكان قد أخطأ؛ لأنه لم يأت الأمر من بابه، كمن حكم بين الناس عن جهل، فهو في النار، وإن وافق حكمه الصواب في نفس الأمر، لكن يكون أخف جرماً ممن أخطأ، والله أعلم " (1/ 12).
__________
=
عبد الله- وهو ابن أبي حزم أخو حزم القُطعي-، حدثنا أبو عمران الجوني، عن جُندب بن عبد الله مرفوعاً، وقال الترمذي:
" هذا حديث غريب، وقد تكلَّم بعض أهل الحديث في سُهيل بن أبي حزم ".
قلتُ: قال فيه أبو حاتم: " ليس بالقوي "، وكذا قال البخاري والنسائي، كما في " الميزان " (12/ 244)، وقال الحافظ في " التقريب " (1/ 338): " ضعيف ".
وانظر: " مختصر سنن أبي داود " (5/ 249) للمنذري، و " ضعيف [الجامع الصغير " (5748)، و " سنن أبي داود " (789)، و " سنن الترمذي " (571)].
وأمّا زيادة رزين: " ومن قال برأيه فاخطأ؛ فقد كفر "؛ فلا أخالها ثابتة!
قال الحافظ الذهبي رحمه الله تعالى في ترجمته من " سير أعلام النبلاء " (25/ 205): " أدخل كتابه زيادات واهية لو تنزّه عنها لأجاد ".
وانظر: " السيل الجرار " (1/ 77 - 78)، و " الفوائد المجموعة " (ص 49 - 50) للشوكاني، و " الضعيفة " (1/ 373) للألباني.

(1/74)

• الغرض من الدعوة إلى تآليف القدماء:
2 - وأما دعؤلهم إلى الاقتصار على المألوف من المؤلفات، فيلبسونها لباس التعظيم للعلماء المتقدمين، والاحتياط على العوام في الدين، وما هي إلا صد عن هداية القرآن، وفرار من كشفه لمساوئهم، ما عرفوا الكتب التي يدعون إليها، ولا عرفوا بالغيرة على الدين حتى يحتاطوا للعامة، وما هم في ذلك إلا مرددون لصدى فرعون حيث قال: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26]، وما أشبه الليلة بالبارحة!!

• اختصاص القرآن بالإِرشاد المؤثر:
قال محمد عبده (*) فيما لخص عنه في حياته من التفسير المعروف بـ " تفسير المنار ": " وإن في القرآن من التهذيب، ودعوة الأرواح إلى ما فيه سعادتها، ورفعها من حضيض الجهالة إلى أوج المعرفة، وإرشادها إلى طريقة الحياة الاجتماعية: ما لا يستغني عنه من يؤمن بالله واليوم الآخر، وما هو أجدر بالدخول في الفقه الحقيقي، ولا يوجد هذا الإِرشاد إلا في القرآن، وفيما أخذ منه؛ كـ " إحياء علوم الدين " (**) حظ عظيم من علم التهذيب، ولكن سلطان
__________
(*) ومحمد عبده ماسوني كان يحضر محافلهم في باريس ولبنان ومن مقدميهم، وهو تلميذ الأفغاني الباطني، ورسائله له بها ما لا يليق إلا لله- عز وجل-، فقد حوت من الكفر ألواناً. وكان الرجل ينكر المهدي والدجال ويأجوج ومأجوج، بل له كلام كـ " الصريح في إنكار الجن والملائكة "، وكان صديقاً لكرومر في مصر وأوفى أصدقائهم، وهو أول من أباح الفوائد الربوية، وكان أشعري العقيدة، وهو رائد المدرسة العقلية المعاصرة، وقد تأثر به رشيد رضا فترة ثم استقام على السنة في أكثر أحواله. انظر: " المدرسة العقلية في التفسير " لفهد الرومي.
(**) " إحياء علوم الدين "؛ من أحسن ما كتب الغزالي؛ غير أن فيه أشياء كثيرة تخالف ما جاء عن رسول الله. كما فيه حكايات عن بعض أهل التصوف [المازري] لا تنسجم مع التعاليم =

(1/75)

القرآن على نفوس الذين يفهمونه وتأثيره في قلوب الذين يتلونه حق تلاوته لا يساميه فيه كلام، كما أن الكثير من حكمه ومعارفه لم يكشف عنها اللثام، ولم يفصح عنها عالم ولا إمام " (1/ 20).

• خطأ مستصعبي التفسير:
وإنا لنشهد الله- وليس وراء الله للمرء مذهب- أنا قد جربنا فوقفنا على صحة حكم هذا الإِمام وصدق وصفه، ولعل هنالك من يستصعب هذه الطريق، بأن طباعنا العربية قد حالت، وسلائقنا في ذوق الكلام العربي قد فسدت؛ فأنى لنا بفهم كلام ربنا؟!
فنقول له: إن من عانى غموض المتون وتعقيد المختصرات يستسهل القرآن الذي يسره الله للذكر، ويجد في تعلم اللغة وعلومها ما يرد عليه سليقة سلفه، أو يكسبه إياها إن لم يكن عربي الأصل، ونقص السليقة المكتسبة يجبره ما كتبه أئمة التفسير.

• التشنيع بتهمة دعوى الاجتهاد:
3 - وأما نسبتهم دعاة الرجوع إلى الكتاب والسنة إلى دعوى الاجتهاد والغض من مكانة المجتهدين المتبوعين؛ فلم يستندوا فيها إلى شيء، ولكنه بهتان مضلل، وتعيير يصدق عليه قول الأول:
وَعَيَّرَهَا الْوَاشُونَ أَنِّي أُحِبُّهَا … وَتِلْكَ شَكَاةٌ ظَاهِرٌ عَنْكَ عَارُهَا

• معنى الاجتهاد:
وإن كان لهم مستند، فهو الجهل بمعنى الاجتهاد والتمسك بإيهام
__________
=
الإسلامية، وقد اعترض عليه كثير من العلماء، حتى إن كثيراً من علماء المغرب يسمونه إماتة علوم الدين، فيجب على من يقرؤه أن يكون على حذر. [ناشر ط3].

(1/76)

العكس.
أما الاجتهاد؛ فقد عرفه الأصوليون بأنه: " بذل الطاقة من الفقيه في تحصيل حكم شرعي ظني "، وأخرجوا عنه ما فيه أدلة قطعية أو اتفقت عليه الأمة من جليات الشرع؛ كوجوب الصلوات الخمس، والزكوات، وكحرمة الزنى والخمر.
وواضح من هذا أن وزن الاعتقادات والأخلاق بميزان الكتاب والسنة والاتعاظ بمواعظهما أبعد شيء عن موضوع الاجتهاد.

• إيهام العكس:
وأما إيهام العكس؛ فيطلقه المناطقة على عكس الموجبة الكلية كنفسها، وهو خطأ، وذلك أن قولك: كل إنسان حيوان: صادق، فيتوهم متوهم صدق عكسه، ويقول؛ كل حيوان إنسان، وهؤلاء رأوا كل مجتهد ناظراً في الكتاب والسنة، فتوهموا أن كل ناظر في الكتاب والسنة مجتهد، والأصل صواب، والعكس خطأ، فإن هنالك مفسرين وشراح حديث لم يدَّعوا الاجتهاد، ولا نسبوا إليه (*)؛ من أشهرهم بمغربنا عبد الرحمن الثعالبي صاحب " الجواهر الحسان في تفسير القرآن "، والشيخ السنوسي شارح " مسلم ".

• القولة الخاسرة:
وتلك القولة المنقولة عن النجاح قولة خاسرة، ولولا ترداد ألسنة المعارضين لها مستحسنين، وتناقل طوائفهم لها مستشهدين، ثم حياة قائلها بعد
__________
(*) وللمُفسِّر للقرآن شروط معروفة عند العلماء في كتب " علوم القرآن " و " أصول التفسير "، وليس هذا لكُلّ أحد، أما فهم القرآن وتدبره والنظر فيه، فهو أمر ندبه الشارع وحثَّ عليه حثاً عاماً لا تخصيص فيه، فإن جلس يُفسِّر للناس أو يُصنِّف فبشرطه كما أسلفنا.

(1/77)

نشرها سنوات أصر فيها عليها، لولا ذلك؛ لعددناها من سقطات الأقلام، وهفوات الأحلام، فلم نثبتها في قرطاس، ولا ذكرنا بها من نسيها من الناس، وإن قصد قائلها معنى يحميه من التكفير، لم يسلم من وزر شناعة هذا التعبير.

• منزلة السلف الصالح:
نحن لا ندعي الاجتهاد، ولا نتنقص أئمة الدين المهتدين، بل نحترمهم، ونعترف لهم بالفضيلة؛ لكونهم سبقونا بالإِيمان، ومهدوا لنا طريق الاتباع بسنهم لنا صناعة التأليف وأصول التعليم.
وقد قال الله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا} [الحشر: 10].
وروى مسلم عن جرير بن عبد الله البجلي رضي الله عنه؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَنْ سَنَّ فِي الإِسْلاَمِ سُنَّةً حَسَنَةً؛ فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِل بِهَا بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ، وَمَنْ سَنَّ فِي الإِسْلاَمِ سُنَّةً سَيِّئَةً، كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِل بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْءٌ» (25).
__________
(25) أخرجه مسلم في " صحيحه " (2/ 704 - 705/ 1017) عن جرير بن عبد الله المجلي رضي الله عنه؛ قال: كُنّا عند رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - في صدر النهار، قال: فجاءه قومٌ حفاةٌ عراةٌ مجتابي النِّمار أو العَباء، متقلدي السيوف، عامّتُهم من مُضَر، بل كلُّهم من مُضر، فتمعَّر وجه رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لِمَا رأى بهم من الفاقة، فدخل ثم خرج، فأمر بلالًا فأذّن وأقام، فصلَّى ثم خطب؛ فقال:
«{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} [النساء: 1]- إلى آخر الآية- {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا}، والآية التي في الحشر: {اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ} [الحشر: 18]، تصدق رجل مِنْ ديناره، مِنْ دِرهمه، من ثوبه، من صاع بُرّه، من صاع تمره (حتى قال)، ولو بِشِقّ تمرة». قال: فجاء رجل من الأنصار بِصُرَّةٍ كادت كفُّه تعجز عنها، بل قد =

(1/78)

• شمول الدعوة إلى الكتاب والسنة للدعوة إلى سائر الكتب والعلوم:
ومن اعتقد في إحياء الكتاب والسنة والأنس بهما موتاً لتصانيف المتقدمين وهجراناً لها؛ فقد اعتقد أنها منافية لهما، وأن بينها وبينهما ما بين الضرتين (رضى هذي يحرك سخط هذي)، ثم آثرها- وهي الفرع- عليهما- وهما الأصل-، وتلك غباوة مغبتها شقاوة.
ونحن لا نرى منافاة بين تفهم الكتاب والسنة ودراسة مؤلفات العلماء، وليست الدعوة إليهما تزهيداً في تراثنا من أسلافنا، بل هي حث على الانتفاع بذلك التراث القيم، لأن الناظر فيهما يحتاج إلى النظر فيما كتب عليهما وما استنبط منهما وما هو وسيلة إليهما، وقد يتعرف بذلك إلى علوم كونية مجملة فيهما، هذا إلى تحصيل ملكة البيان من أسلوبهما، وإحياء طريقتهما في الهداية، فتكون الدعوة إليهما دعوة إلى الأصل والفرع معاً، أما الدعوة إلى كتب الفقه مثلًا خاصةً كما يريد المعارضون؛ فهي دعوة إلى الفرع وإهمال للأصل، والنهم الذي لا يشبع من طلب العلم لا يتسع لنهمه غير الكتاب والسنة، والقهم غير الشهوان لا يجمل به أن يقيد قدرة غيره بعجزه، ولا يزينه أن يتخذ من ضعفه مقياساً لقوة القوي، والمكابر يتمثل له بقول الشاعر:
قَدْ تُنْكِرُ الْعَيْنُ ضَوْءَ الشَّمْسِ مِنْ رَمَدٍ … وَيُنْكِرُ الْفَمُ طَعْمَ الْمَاءِ مِنْ سَقَمِ
وكيف يكون النظر في الكتاب والسنة اجتهاداً، وجل المفسرين والمحدثين مشهورون بالانتماء إلى مذاهب الأئمة الأقدمين؟! وإذا سلموا من النبز بهذه الدعوة، فكيف يرمى بها من قصاراه فهم كلامهم وتفهيمه للناس؟!
__________
=
عَجَزَتْ. قال: ثم تتابع الناسُ، حتى رأيتُ كومين من طعام وثياب، حتى رأيت وجه رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يتهلّل، كأنه مُذْهَبَةٌ؛ فقال رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -:
«مَنْ سَنَّ ... » الحديث.

(1/79)

• تساند الطرقيين والمعمرين في الحملة على المصلحين:
وأرى المشاغبة بنسبة الاجتهاد إلى من يدعو إلى الكتاب والسنة أشبه بالمشاغبة بنسبة طلب الاستقلال إلى أمة محتلة تطالب [حكومتها] بالعدل في التشريع والإِجراء، وإن مشاغبات من هذا النعت يكشفها المنطق، ولكن تواريها قوة الجهل أو كثرة الجيش، ثم المشاغبون في الدين هم الطرقيون والقبوريون والمرابطون، والمشاغبون في الدنيا هم غلاة المعمرين ومن ألف الاستبداد من الموظفين، والفريقان مجتمعان في نقطة المحافظة على جهل الأمة وتأخرها، لاستغلال جمودها والاستئثار بجهودها، وتلك طبيعة المستكبرين مع المستضعفين؛ يصدونهم عن النور ليستبقوهم تحت النير: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ} [سبأ: 31].
• • • • •

(1/80)


تنزيل الآيات النازلة في قوم على من أشبه حالتهم اليوم - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

4 - تنزيل الآيات النازلة في قوم على من أشبه حالتهم اليوم
• تخصيص الآيات بمن نزلت فيهم:
رأى الطرقيون ومن لف لفهم أن القرآن فاضحهم وكاشف عوارهم، فتعللوا للتسلل منه بعلل شتى، وما هي بنافعتهم بعدما عمت لفظة " فاقوا "، وكان من تعللهم تقولهم: إن ما جاء في قوم من المشركين وأهل الكتاب، فهو خاص بهم، لا يتناول المسلمين، وإن جاؤوا بما هو أشنع وأضل.

• مقصود البعثة وحكمة التكليف:
وهذا جهل بمقصود البعثة وحكمة التكليف وتصرف الأئمة في تفقههم؛ فإن الغرض من بعثة كل نبي هو توحيد الخلق على توحيد الخالق وإقامة دينه، قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى: 13].
وحكمة التكليف هو تكميل الإِنسان باتباعه شريعة الملك الديان، وليس الأمر كما يظنه بعض الجهال من أن التكليف كجزية تضرب على العبيد من الملك، ويعفى منها من توسل إليه بمنزلة وجاه، فتراهم يفخرون بكونهم من خير أمة أخرجت للناس، أويعتزون بالاعتزاء إلى مشهور بالفضل والصلاح، من غير أن يأتمروا بينهم بمعروف، أو يتناهوا عن منكر، وقد قال تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ

(1/81)

أَحْسَنُ عَمَلًا} [الملك: 2]، {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13].
وقد تصرف الأئمة في الآيات النازلة في الأمم الماضية واستنبطوا منها أحكاماً لهذه الأمة.

• تعميم الآيات على غير من نزلت فيهم:
إن تنزيل الآيات النازلة فيمن قبلنا على أهل ديننا هو تطبيق للنص على الحادثة، ونصيحة للمؤمنين أن لا يغتروا بالنعوت اللفظية، ويدعوا الصفات النفسانية التي هي أصل تلك النعوت؛ فلا يفيد المرء أن ينعت بالمسلم وصفاته النفسانية صفات مشرك ضال أو كتابي معاند.
وقد وضع العلماء قاعدتين في هذا الباب:
إحداهما: قولهم: " العبرة بعموم اللفظ لا بخصوص السبب ".
والثانية: هي " شرع من قبلنا شرع لنا ما لم يرد ناسخ ".
وقد شرع الله لمن قبلنا عقائد وأعمالًا أنكر عليهم مخالفتها، ولم يرد ناسخ يعفينا من ذلك الإِنكار عند وقوع المخالفة منا، وكثيراً ما نجد في عبارات المفسرين أن الآية نزلت في بني إسرائيل مثلًا، وأنها متناولة من كان على مثل حالهم من هذه الأمة، مثل آية الكاتمين للعلم ولعنهم، ومثل آية: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ} [البقرة: 44].
ويشهد للتعميم آيات وأحاديث وآثار نذكر بعضها فيما يلي:

• أدلة التعميم:
1 - قال تعالى في وصف كتابه: {هُدًى لِلنَّاسِ} [البقرة: 185]؛ فإن كان الذين نريد هدايتهم بالقرآن من الناس، فلم نزد على أن أوصلناهم لحقهم

(1/82)

من كتاب ربهم.
2 - وقال على لسان نبيه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19]؛ فعطف على ضمير المخاطبين من المشركين من بلغه القرآن في زمنهم وبعد عصرهم.
3 - وقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} [الأنعام: 51]، والذين يخافون الحشر هم المؤمنون ومن هم مظنة الإِيمان ممن لم يطبع الله على قلوبهم؛ فلم تخص الآية المشركين بالإِنذار.
4 - وقال بعد حكاية حادثة قوم لوط: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [هود: 83]؛ فسر البغوي الظالمين هنا بمشركي مكة أو ظالمي هذه الأمة، والجمع بين الوجهين غير ممتنع، وعلى كل حال دلت الآية على إلحاق المتأخر بالمتقدم في استحقاق عقوبته متى كان على مثل حالته.
وفسر ابن كثير الآية على التعميم، فجعلها بمعنى حديث ابن عباس رضي الله عنهما عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ» (26). أخرجه أحمد، وأبو داود، والترمذي، وابن ماجه، والحاكم، والبيهقي، وحكي عن أبي حنيفة أنه يلقى من شاهق ويتبع بالحجارة كما فعل الله بقوم لوط.
فالآية دلت على أن ما أصاب قوم لوط غير خاص بهم، والحديث دل على تنفيذ حكمها فيمن أشبههم، وقول أبي حنيفة دل على مراعاة صفة التنفيذ.
__________
(26) صحيح: خرّجه- متتبعاً طرقه وشواهده، مبيّناً من صححه من الأئمة الحفاظ- الحافظ السيوطي رحمه الله تعالى في رسالته " بلوغ المأمول في خدمة الرسول - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - "، المطبوعة ضمن كتابه " الحاوي للفتاوي " (3/ 110 - 115)؛ فلتنظر بتعليقاتنا، والله الموفق.

(1/83)

5 - وأخرج أبو داود عن ابن مسعود رضي الله عنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ قال: «إِنَّ أَوَّلَ مَا دَخَلَ النَّقْصُ عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ كَانَ الرَّجُلُ يَلْقَى الرَّجُلَ، فَيَقُولُ: يَا هَذَا! اتَّقِ اللَّهَ، وَدَعْ مَا تَصْنَعُ؛ فَإِنَّهُ لَا يَحِلُّ لَكَ. ثُمَّ يَلْقَاهُ مِنَ الْغَدِ وَهُوَ عَلَى حَالِهِ؛ فَلَا يَمْنَعُهُ ذَلِكَ أَنْ يَكُونَ أَكِيلَهُ وَشَرِيبَهُ وَقَعِيدَهُ، فَلَمَّا فَعَلُوا ذَلِكَ؛ ضَرَبَ اللَّهُ قُلُوبَ بَعْضِهِمْ بِبَعْضٍ».
ثُمَّ قَالَ: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79) تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ ... } إلى قوله: {فَاسِقُونَ} [المائدة: 78 - 81].
ثُمَّ قَالَ: «كَلَّا؛ وَاللَّهِ؛ لَتَأْمُرُنَّ بِالْمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، وَلَتَأْخُذُنَّ عَلَى يَدِ الظَّالِمِ، وَلَتَأْطُرُنَّهُ عَلَى الْحَقِّ أَطْرًا، وَلَتَقْصُرُنَّهُ عَلَى الْحَقِّ قَصْرًا، أَوْ لَيَضْرِبَنَّ اللَّهُ قُلُوبَ بَعْضِكُمْ بِبَعْضٍ، ثُمَّ لَيَلْعَنَنَّكُمْ كَمَا لَعَنَهُمْ» (27).
وهذا الحديث صريح في تنزيل ما نزل في اليهود على المسلمين.
__________
(27) ضعيف: أخرجه أبو داود (2/ 216)، والترمذي (8/ 412 - 414/ 5038 و 5039 و 5040) بنحوه، وكذا ابن ماجه (4006)، وأحمد (5/ 268/ 4713)، والطبراني (10/ 179 - 181/ 10364 - 10268)، وابن وضاح في " البدع والنهي عنها " (ص 89 و 90) وغيرهم من طرق عن أبي عبيدة، عن عبد الله بن مسعود مرفوعاً.
وهذا سند ضعيف؛ فـ " إنَّ أبا عبيدة بن عبد الله بن مسعود لم يسمع من أبيه؛ فهو منقطع "، كما قال الحافظ المنذري في " مختصر السنن " (6/ 187).
وانظر: " تعليق العلّامة أحمد شاكر على " المسند "، و " الضعيفة " (1105)، و " ضعيف [الجامع الصغير " (1822)، و " سنن أبي داود " (932)، و " سنن الترمذي " (582 و 583)، و " سنن ابن ماجه " (867)]: خمستها لمحدّث العصر.

(1/84)

6 - وروى الشيخان عن عائشة وابن عباس رضي الله عنهما؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال في مرض موته: «لَعْنَةُ اللَّهِ عَلَى الْيَهُودِ وَالنَّصَارَى؛ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ»، يحذر ما صنعوا (28).
فقد فهما أن اللعنة غير خاصة بأهل الكتابين، وأن المقصود تحذير المسلمين من فعلهم، حتى لا تشملهم لعنتهم، ومنزلتهما في العلم والدين منزلتهما.
وتقدم (*) حديث أبي سعيد الخدري في سلوكنا سبيل من قبلنا في المخالفة؛ فكان الواجب أن نعتني بما نزل في غيرنا لنحفظ أنفسنا من مشابهتهم في العقائد الزائفة، والأقوال المنكرة، والأفعال الخاطئة.
7 - وفي " سيرة الحسن البصري " لأبي الفرج ابن الجوزي: أن الحسن قال: " رحم الله رجلًا خلا بكتاب الله، وعرض عليه نفسه، فإن وافقه، حمد ربه وسأله المزيد من فضله، وإن خالفه؛ تاب وأناب ورجع من قريب " [ص:45]
8 - وقال أبو عبد الله الأبلي التلمساني المتوفى منتصف القرن الثامن: " لولا انقطاع الوحي؛ لنزل فينا أكثر مما نزل في بني إسرائيل " لأننا أتينا أكثر مما أتوا ". نقله ابن مريم في " البستان " (218).
9 - وقال الحافظ ابن حجر المتوفى منتصف القرن التاسع في " فتح الباري " بعدما أشار إلى كثرة ما أنذر به النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أمته: " وقد وقع معظم ما أنذر به، وسيقع بقية ذلك " (13/ 256).
__________
(28) أخرجه البخاري (1/ 532/ 435 و436)، ومسلم (1/ 377/ 531).
(*) مضى مخرجاً برقم (19).

(1/85)

فهذه دلائل وشواهد تريك صواب العلماء المجددين في تحذيرهم لإِخوانهم المسلمين، وتكشف لك عن غرض المبطلين وخطأ المعارضين.
ثم إنك تجد الإِسلام خاتمة الأديان، ونبيه خاتم النبيين، وكتابه خاتم الكتب، وهذه الأمة خاتمة الأمم، وهي من جنس تلك الأمم الماضية؛ تقسو قلوبها كما قست قلوبهم، وتفسد عقائدها كما فسدت عقائدهم، وتعصي كما عصوا، وتبتدع كما ابتدعوا؛ فهل من حكمة أحكم الحاكمين ورحمة رب العالمين أن يقصر ما عاب به من قبلنا عليهم، ويدعنا سدى من غير دليلٍ يعرفنا فسادنا وقبيح أعمالنا إذا نزل بنا ما نزل بالأمم قبلنا؟!
لقد أحاط ربك بكل شيء علماً، ووضع لكل حال حكماً، والقرآن الذي فضح من قبلنا هو الذي يفضحنا، والقرآن الذي هدى من تقدمنا هو الذي يهدينا.
ها قد نقضنا في هذا الفصل وسابقه طائفة من شبه الطرقيين ومن في معناهم، وهي شبه ظاهرها حماية الدين، وباطنها استخدام الدين لحماية منافعهم الخاصة، وإن الدين ليبرأ من تلك الحماية الظاهرة، وإن عقبى ذلك الاستخدام عليهم لوخيمة.
ولفتنة الناس بظواهر تلك الأقوال أطلنا في هذين الفصلين القول في نقضها، وسبق أن كتبنا في ردها بما عطل من صحف جمعية العلماء فصولاً، تحت عنوان: " آثار وأخبار ": أن حماية الدين لا تكون إلا بالعلم، وأن أصل علم الدين الكتاب والسنة، ولقد أجاد من قال:

• تفضيل علم الكتاب والسنة:
إِنَّ الْعُلُومَ وَإِنْ جَلَّتْ مَحَاسِنُهَا … فَتَاجُهَا مَا بِهِ الْإِيمَانُ قَدْ وَجَبَا
هُوَ الْكِتَابُ الْعَزِيزُ اللهُ يَحْفَظُهُ … وَبَعْدَ ذَلِكَ عِلْمٌ فَرَّجَ الْكُرَبَا

(1/86)

فَذَاكَ فَاعْلَمْ حَدِيثُ الْمُصْطَفَى فَبِهِ … نُورُ النُّبُوَّةِ سَنَّ الشَّرْعَ وَالْأَدَبَا
وَبَعْدَ هَذَا عُلُومٌ لَا انْتِهَاءَ لَهَا … فَاخْتَرْ لِنَفْسِكَ يَا مَنْ آثَرَ الطَّلَبَا
وَالْعِلْمُ كَنْزٌ تَجِدْهُ فِي مَعَادِنِهِ … يَا أَيُّهَا الطَّالِبُ ابْحَثْ وَانْظُرِ الْكُتُبَا
وَاتْلُ بِفَهْمٍ كِتَابَ اللَّهِ فِيهِ أَتَتْ … كُلُّ الْعُلُومِ تُدَبِّرُهُ تَرَ الْعَجَبَا
وَاقْرَأْ هُدِيْتَ حَدِيِثَ الْمُصْطَفَى وَسَلْ … مَوْلَاكُ مَا تَشْتَهِي يَقْضِي لَكَ الْأَرَبَا
مَنْ ذَاقَ طَعْمًا لِعِلْمِ الدِّينِ سُرَّ بِهِ … إِذَا تَزَيَّدَ مِنْهُ قَالَ وَا طَرَبَا (*)
__________
(*) هذه الأبيات نقلتها من " تفسير القرطبي " (1/ 41)، فأوردتها كما هي، والظاهر أن قوله آخرها: " قال وا طربا " محرف عن " مال ".

(1/87)


ذرائع الشرك وطبائعه - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

5 - ذرائع الشرك وطبائعه
• وجه إطالة المقدمات:
علمنا من الفصول السابقة شدة حاجة المسلم إلى معرفة الشرك ومظاهره، وضعف عناية المؤلفين في تخصيص هذا الموضوع بالتأليف وجمع مسائله في سفر، وأدركنا حسن غرض المصلحين من إثارة الحديث فيه، ووقفنا على وجه دعوتهم إلى الكتاب والسنة، وحجتهم في وعظ المسلمين بما نزل في أهل الكتاب والمشركين، وتلك نواح تضطر النصوح الواقف على حالة أهل عصره النفسانية إلى تقديم القول فيها على المقصود بالذات، ولو أفضى إلى إطالة المقدمات، والخروج بها عن معتاد أمثالها، بالإِضافة إلى فصول الموضوع، فإن الغرض من تلك المقدمات تهيئة الأفكار إلى قبول ما نعرضه عليها من حقائق الدين بنبذ ما يفرض عليها من بوائق المعتدين، ولا تثبت تحلية إلا عن سبق تخلية.
والآن نبتدئ حديثنا عن الشرك ببيان أسبابه وذرائعه وآثاره وطبائعه.

• ذم الشرك:
الشرك أمّ (*) المساوئ وكلية الرذائل ومعمل الموبقات؛ فهو معصية لا تجدي معها طاعة، ومنقصة لا يجزي عنها كمال، وضعة لا يقوم منها عز، وسفه
__________
(*) كذا في الطبعة الأولى، وفي " البصائر ": " أبو "!

(1/89)

لا ترشد به نفس، ولولا الجهل، ما نجم له قرن، ولولا الوهم؛ ماحيي له عود، ولولا العادة؛ ما امتد له عرق؛ فهو شجرة خبيثة، ثراها الجهالة، وسقياها الخيال، وعرقاتها الاعتياد، وجناها نار حفت بالشهوات، وعار ستر بالترهات؛ فلا كان الجهل القبيح، ولا كانت العادة الضارة، ولا كان الوهم الضال، ولا كان الشرك ومساوئه.

• آثار الشرك في المجتمع:
إن كنت باحثاً في علل انحطاط الأمم، فلن تجد كالشرك أدل على ظلمة القلوب وسفه الأحلام وفساد الأخلاق، ولن تجد كهذه النقائص أضر بالاتحاد وأدر للفوضى وأذل للشعوب، وإن كنت باحثاً عن أسباب الرقي؛ فلن تجد كالتوحيد أطهر للقلوب وأرشد للعقول وأقوم للأخلاق، ولن تجد كهذه الأسس أحفظ للحياة وأضمن للسيادة وأقوى على حمل منار المدنية الطاهرة، وإن نظرة في حياة العرب قبل البعثة؛ لتؤيد ما أضفناه إلى الشرك من علل ونتائج، وإن وقفة على حياتهم بعد البعثة؛ لتبعث على التصديق بما أنطناه بالتوحيد من أسباب وثمرات، وإن تلك النظرة وهاته الوقفة لمفتاحان لسر حياة المسلمين بعد عصر النبوة، وكل من قارن بين حياتنا اليوم وحياة جيراننا من غير ملتنا؛ استيقن أن وسائل الشرك قد وجدت في المسلمين منذ أمد، وأن نتائجه قد ظهرت عليهم، فلا تخفى على أحد.

• الاهتمام بحياة الإِسلام:
إن من انتسب إلى الإِسلام وافتخر بالعربية، ثم رضي بالحالة الحاضرة، ودافع عنها؛ نرى بنوته للإِسلام ولغته ليست لرشده وإنما هي لغيه، والابن الشرعي للإِسلام والعروبة هو من يجعل همه إعادة جدة الدين، واستعادة مجد السلف الأقدمين، وابن الإِنسانية البار بها هو الذي- إن لم يؤازر على تحقيق

(1/90)

ذلك الهم- لا يمنع العاملين لتمثيله، ولا يحول بينهم وبين طرق تحصيله؛ فلن تجد كالدين الخالص مصنعاً للعقول التي تسع الإِنسانية عدلًا، وللقلوب التي تسع الشعوب إخاءً، وللألسنة التي تسع الحياة صدقاً.

• الجمع بين التوحيد والوثنية في النفس الجاهلة:
هذه آيات التنزيل، ليس لتكررها في موضوع الشرك مثيل، وهذه أحاديث الرسول، تحذر من كل ما هو منه بسبيل، ألا تدل تلك العناية على أن جناية الشرك أفظع جناية، وأن وقاية المجتمع منه أمتع وقاية؟
ليس العجب- لو كنا نسمع أو نعقل- من حديث العلماء في الشرك وبيانهم له، إنما العجب من سكوتهم عنه حتى يتسرب إلى نفوس الموحدين، ويجري على ألسنتهم؛ ممتزجاً بما يتلى في شأنه من القرآن، فتجتمع في ذات واحدة دواعي الضعف والقوة، وتظهر على نفس واحدة أعراض التفرق والوحدة، ويجري من لسان واحد أجاج الجهل وعذب الحكمة، ثم تجد الناحية الفاسدة من يتعاهدها بالفساد حتى تطغى، وتفقد الجهة الصالحة من يغذيها فتفنى.
ولنورد بعض ما جاء في سوء أثر الشرك في الفرد والمجتمع، مقابلًا بحسن أثر التوحيد فيهما، زيادة في تصور ضرر الشرك.

• وصف الكتاب للشرك:
1 - قال تعالى: {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ} [آل عمران: 151]؛ فأفادت الآية أن المشرك في الدنيا ذليل رعديد، وجزاؤه في الأخرى الخزي والعذاب الشديد.
2 - وقال: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا

(1/91)

مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [النحل: 112]؛ فجمعت هاته الآية للمشرك الخوف والفقر.

• معنى الظلم وأنواعه:
3 - وقال: {وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13].
والظلم وضع الشيء في غير موضعه، وأنواعه ثلاثة: ظلم في حق الله، وظلم للناس، وظلم للنفس.
والشرك اجتمعت فيه الأنواع الثلاثة: فالظلم في حق الله بعدم توحيده، والظلم للمعبود مع الله بإيذائه إن كان صالحاً، وتغليطه في نفسه إن كان جاهلاً، والظلم للنفس بإذلالها وتعبيدها لمن هو مثلها في الافتقار والاحتياج.

• وعد الله للموحدين:
4 - 5 - وقال مخبراً عن الموحدين: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97]، {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 55].

• وصف السنة للشرك:
6 - ومن حديث أخرجه الشيخان عن ابن مسعود رضي الله عنه؛ أنه قال: يا رسول الله! أي الذنب أعظم عند الله؛ قال: «أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ

(1/92)

خَلَقَكَ» (29).
7 - وعن أبي هريرة عند مسلم؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «يقول الله: أَنَا أَغْنَى الشُّرَكَاءِ عَنِ الشِّرْكِ مَنْ عَمِلَ عَمَلًا أَشْرَكَ فِيهِ مَعِي غَيْرِي تَرَكْتُهُ وَشِرْكَهُ» (30).
8 - وعن ابن عباس رضي الله عنهما عند: ابن أبي شيبة، وأحمد، والبخاري في " الأدب المفرد "، والنسائي، وابن ماجه، وأبي نعيم في " الحلية "، والبيهقي في " الأسماء والصفات "؛ أن رجلًا قال للنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: مَا شَاءَ اللَّهُ وَشِئْتَ. فَقَالَ: «أَجَعَلْتَنِي لِلَّهِ نِدًّا؟! قُلْ مَا شَاءَ اللَّهُ وَحْدَهُ» (31).
9 - وعن حذيفة بن اليمان عند: ابن أبي شيبة، وأحمد، وأبي داود، والنسائي، وابن ماجه، والبيهقي، وصححه النووي في " رياض الصالحين "، أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «لَا تَقُولُوا: مَا شَاءَ اللهُ وَشَاءَ فُلَانٌ، وَلَكِنْ قُولُوا: مَا شَاءَ اللهُ، ثُمَّ شَاءَ فُلَانٌ» (32).
__________
(29) أخرجه البخاري (13/ 491/ 7520)، ومسلم (1/ 90/ 86) من حديث عبد الله بن مسعود رضي الله عنه.
(30) أخرجه مسلم (4/ 2289/ 2985) من حديث أبي هريرة رضي الله عنه.
(31) صحيح: أخرجه أحمد (1839 و1964 و2561 و3247)، والنسائي في " سننه الكبرى " بإسناد حسن كما قال الحافظ العراقي في " تخريج الإِحياء " (3/ 162)، وابن ماجه (2117) بنحوه وغيرهم.
وله شواهد؛ منها: حديث حذيفة عند أبي داود وغيره، وهو المخرج بعده برقم (32)،
وحديث قُتيلة امرأة من جُهينة عند النسائي وصححه، وسيأتي تخريجه برقم (222) إن شاء الله تعالى.
وانظر: " الصحيحة " (139)، و " صحيح سنن ابن ماجه " (1720).
(32) صحيح: أخرجه أحمد (5/ 384 و394 و398)، وأبو داود (2/ 311)، والنسائي في " الكبرى " =

(1/93)

10 - ومن حديث طويل عند أحمد: «فَجَمَعَ يَحْيَى بَنِي إِسْرَائِيلَ فِي بَيْتِ الْمَقْدِسِ، حَتَّى امْتَلَأَ الْمَسْجِدُ، فَقُعِدَ عَلَى الشُّرَفِ، فَحَمِدَ اللهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: إِنَّ اللهَ عَزَّ وَجَلَّ أَمَرَنِي بِخَمْسِ كَلِمَاتٍ أَنْ أَعْمَلَ بِهِنَّ وَآمُرَكُمْ أَنْ تَعْمَلُوا بِهِنَّ: أَوَّلُهُنَّ أَنْ تَعْبُدُوا اللهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا؛ فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ اشْتَرَى عَبْدًا مِنْ خَالِصِ مَالِهِ بِوَرِقٍ أَوْ ذَهَبٍ، فَجَعَلَ يَعْمَلُ وَيُؤَدِّي غَلَّتَهُ إِلَى غَيْرِ سَيِّدِهِ؛ فَأَيُّكُمْ يَسُرُّهُ أَنْ يَكُونَ عَبْدُهُ كَذَلِكَ؟! وَإِنَّ اللَّهَ خَلَقَكُمْ وَرَزَقَكُمْ؛ فَاعْبُدُوهُ وَلاَ تُشْرِكُوا بِهِ شَيْئاً» (33). أورده بطوله ابن كثير في " تفسيره " (1/ 106).

• صور من الشرك:
11 - وأورد فيه عن [ابن] أبي حاتم بسنده إلى ابن عباس؛ أنه قال في قول
__________
=
وفي " عمل اليوم والليلة " (985)، وابن ماجه (2118) بنحوه، وغيرهم من حديث حديفة رضي الله عنه.
وصححه النووي في " رياض الصالحين " (1745) - كما قال المؤلف-، والحافظ العراقي في " تخريج الإحياء " (3/ 161)، والألباني في " الصحيحة " (137)، و " صحيح [الجامع الصغير " (7283)، و " سنن أبي داود " (4166)، و " سنن ابن ماجه " (1731)].
(33) صحيح: أخرجه أحمد (4/ 130 و202)، والترمذي (8/ 160 - 163/ 3033)، وابن خزيمة (2/ 64 - 65/ 930 و3/ 195 - 196/ 1895)، وابن حبان (14/ 124 - 126/ 6233)، والحاكم (1/ 117 - 118 و236) وغيرهم، من حديث الحارث الأشعري رضي الله عنه مرفوعاً.
وقال الترمذي: " حديث حسن صحيح غريب ".
وقال الحاكم في الموضع الأول: " هذا حديث صحيح ". وقال في الآخر: " والحديث على شرط الأئمة صحيح محفوظ "، وأقره الذهبي.
وقال الحافظ ابن كثير في " تفسيره " (1/ 102): " هذا حديث حسن ".
وانظر: " صحيح [الجامع الصغير " (1720)، و " سنن الترمذي " (2298)، و " الترغيب "] (553) للألباني.

(1/94)

الله عز وجل: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} [البقرة: 22]: " الأنداد: هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن يقول: والله وحياتك يا فلان وحياتي، ويقول: لولا كلبة هذا، لأتانا اللصوص البارحة، ولولا البط في الدار؛ لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلان، هذا كله به شرك " (34).
وما أطلق عليه الشرك في هذه الأخبار: بعضه شرك صريح، وبعضه ذريعة إليه فنهى عنه حياطة للتوحيد وصيانة له.
والأخبار في هذا المعنى كثيرة، ومن يرد الله به خيراً، يهتد ببعض ما ذكرنا، {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} [الحج: 18]، {إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ} [الشعراء: 4].

• اِتهام النفس:

وأساس الخير اتهام النفس وعدم الرضى عنها، وقد قال الله: {فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النجم: 32].
__________
(34) قويٌّ إن شاء الله: أورده ابن كثير في " تفسيره " (1/ 101) عن ابن أبي حاتم؛ قال: حدثنا أحمد بن عمرو ابن أبي عاصم، حدثنا أبي عمرو، حدثنا أبي الضحاك بن مخلد أبو عاصم، ثنا شبيب بن بشر، حدثنا عكرمة، عن أبن عباس به.
وهذا سند رجاله ثقات غير شبيب؛ فقد وثقه ابن معين، وليَّنه أبو حاتم كما في " الميزان " وغيره، وفي " التقريب ": " صدوق يخطئ "، وشيخ أبن أبي حاتم أحمد؛ " صدوق " كما في " الجرح والتعديل " (2/ 67).
فالإِسناد يحتمل التحسين، سيما وللجملة الأولى شواهد مرفوعة وموقوفة مضت مخرجة برقم (6) تتقوى بها إن شاء الله تعالى، والعلم عند الله عزّ وجل.

(1/95)

ولا يعين على شهود النقص في النفس كالوقوف على اجتهاد السلف الصالح؛ ففي سيرة الحسن البصري الذي عاش في القرن الأول ومات أوائل الثاني؛ أنه قال: " رأيت سبعين بدريّاً، لو رأيتموهم؛ لقلتم: مجانين، ولو رأوا خياركم؛ لقالوا: ما لهؤلاء من خلاق. ولو رأوا شراركم، لقالوا: هؤلاء لا يؤمنون بيوم الحساب " [ص:59].
هذا خطاب الحسن لأهل عصره من التابعين وتابعيهم، فبماذا يخاطب أهل القرن الرابع عشر؟!

• بعض مطاعن المشاغبين:
إن أهل زماننا قد رضوا حالتهم، وسخطوا على ناصحيهم مقالتهم، وقالوا: قد جاؤونا بعلم جديد، وقد سبقهم علماء أجلاء لم نسمع منهم نكراناً لهذا الأمر؛ فإن كان بين هؤلاء الساخطين مَن شدا شيئاً من العلم؛ زادهم جهالة بتأويل النصوص الشرعية، وبصرف أقوالهم وأعمالهم الدالة على فساد اعتقادهم إلى ما يوافق الإِسلام، وإن كان خلاف مرادهم، ثم زعم لهم أن ما يرشد إليه المصلحون ضلالة ابتدعها ابن تيمية.

• الجواب عن المطاعن:
لا؛ لم نأت بعلم جديد في نظر الدين، ولكنه جديد في آذان (*) المستمعين.
ومن تقدمنا من العلماء بعضهم أنكروا مثلنا فطُعن فيهم وحيل بينهم وبين العامة، وبعضهم أسرُّوا الإِنكار لمن وثقوا بامتثاله، ومنهم من كتم لغلبة يأسه ومحافظته على هناء نفسه، ومنهم من لم يكن يدري هذا الشأن، وإنما اشتهر بمسائل الفروع.
__________
(*) بالمد، مفردها: أذن.

(1/96)

ثم العلماء الثقات حجة فيما يأثرون لا فيما يفعلون أويقرون، ولا يكون الفعل أو التقرير حجة إلا من المعصوم.
فأما تأويل النصوص؛ فأكثره تحريف للكلم عن مواضعه، وغض من مهابة ظواهرها وعظم موقعها في النفوس.
وأما صرف أقوال العامة وأفعالها إلى غير ما أرادت منها، فتغرير بها، وإغراء لها على الباطل.
وأما ابن تيمية، فلم يبتدع ضلالة، وإنما أحيا السنة، ودعا إلى الهدى، واجتهد في النصح، وليست الدعوة إلى التوحيد بمذهب خاص، ولكنه دين الله العام.
وما جعل العوام يستخفون بما وقعوا فيه من الشرك الجلي إلا الاعتياد، وجبن جل العلماء عن الجهر بالإرشاد، والعادة- كما يقال- طبيعة ثانية، والإِسرار بالعلم إقبار له.
ففي كتاب العلم من " صحيح البخاري ": أن عمر بن عبد العزيز كتب إلى أبي بكر بن حزم: " انظر ما كان من حديث رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ فاكتبه؛ فإني خفت دروس العلم وذهاب العلماء "، ولا تقبل إلا حديث النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ولتفشوا العلم، ولتجلسوا حتى يعلم من لا يعلم، فإن العلم لا يهلك حتى يكون سرّاً (35).
__________
(35) أخرجه البخاري تعليقاً في (كتاب العلم، باب كيف يقبض العلم، 1/ 194)، ثم قال: " حدثنا العلاء بن عبد الجبار؛ قال: حدثنا عبد العزيز بن مسلم عن عبد الله بن دينار بذلك - يعني حديث عمر بن عبد العزيز- إلى قوله: " ذهاب العلماء ".
قال الحافظ في " الفتح " (1/ 195):
" قوله: (حدثنا العلاء): لم يقع وصل هذا التعليق عن الكشميهني ولا كريمة ولا ابن =

(1/97)

ومن حكم الشعراء:
وَشَتَّانَ بَيْنَ الْجَهْرِ وَالْمَنْطِقِ الْخَفْتِ
وقال ابن تيمية: " لولا بعد عهد الناس بأول الإِسلام وحال المهاجرين والأنصار، ونقص العلم، وظهور الجهل، واشتباه الأمر على كثير من الناس، لكان هؤلاء المشركون والآمرون بالشرك مما يظهر كفرهم وضلالهم للخاصة والعامة أعظم مما يظهر ضلال الخوارج والرافضة ".
وما جعل بعض العلماء ينتصبون للدفاع عن تدين العامة إلا مجاراة العوام والتقرب منهم ومن مغرضي الحكام لنيل منصب أو حطام، وهذا ظاهر في هذا الزمان، لا يختلف فيه اثنان.
وقد عد في " الزواجر من الكبائر " تعلم العلم للدنيا وكتمانه، وعدم العمل به والدعوى فيه، وجلب في ذلك من الآيات والأحاديث والآثار ما يطول تلخيصه؛ فلينظره من يهتم لغده في الكبيرة الثالثة والأربعين وما بعدها من ذلك الكتاب.
وفي رسالة ابن الجوزي عن الحسن البصري؛ أنه قرأ: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ} [الأعراف: 137]، فقال: " يا عجباً لمن يخاف ملكاً أو يتقي ظالماً بعد إيمانه بهذه الآية! أما والله، لو أن الناس إذا ابتلوا صبروا لأمر ربهم؛
__________
=
عساكر، إلى قوله: " ذهاب العلماء "، وهو محتمل لأن يكون ما بعده ليس من كلام عمر أو من كلامه ولم يدخل في هذه الرواية، وبه صرّح أبو نعيم في " المستخرج " ولم أجده في مواضع كثيرة إلّا كذلك، وعلى هذا فبقيته من كلام المصنف، أورده تلو كلام عمر، ثم بيّن أن ذلك غاية ما انتهى إليه كلام عمر بن عبد العزيز رحمه الله تعالى ".
وانظر: " تغليق التعليق " (2/ 88 - 90) له أيضاً.

(1/98)

لفرج الله عنهم كربهم، ولكنهم جزعوا من السيف، فوكلوا إلى الخوف، ونعوذ بالله من شر البلاء " [ص:47].

• حكايتان عن المجاوي والونيسي:
حدثني تلميذ للشيخ عبد القادر المجاوي، أن هذا الشيخ رأى ذات يوم بيده رسالة محمد عبده في التوحيد، فانتهره لنظره فيها، وأغلظ له القول في مؤلفها، فأمهله هذا التلميذ، ثم راجعه مرة أخرى فيما سمع منه، فأثنى له على الشيخ عبده، واعتذر له عما أسمعه فيه أولاً بمجاراة العامة التي كانت لذلك العهد لا تذكر بالشيخ عبده إلا الإلحاد والإفساد في الدين.
وحدثني آخر عمن حضر (زردة) بكدية عاتي من مدينة قسنطينة مع الشيخين عبد القادر المجاوي وحمدان الونيسي؛ أنهم كانوا في بيت كتان نسميه القيطون، فقام أحدهم متلهفاً أن يفوته طعام (الزردة) وبركتها، فقال له الشيخ حمدان: أي بركة فيها؛ إن طعامها حرام، ومجيئنا إليها حرام.
هذان الشيخان هما من شيوخ شيوخنا، وهما أشهر شيوخ الجزائر لعهدهما، ومن هاتين الحكايتين عنهما ترى كيف يضيع الدين وينمو المنكر. وعن ابن مسعود رضي الله عنه، أنه قال: " إذا التمست الدنيا بعمل الآخرة، وتفقه لغير الدين؛ ظهرت البدع " (36). رواه ابن وضاح في " رسالة البدع
__________
(36) ضعيف الإِسناد: أخرجه ابن وضاح في " البدع والنهي عنها " [ص:39] بسند ضعيف، فيه: يزيد بن أبي زياد الهاشمي الكوفي " ضعيف، كبر فتغير، صار يتلقن "، ونعيم- وهو ابن حماد- " صدوق يخطئ كثيراً " كما في " التقريب ".
نعم، ثبت من طرق أخرى عن ابن مسعود، أنه قال: " كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، ويربو فيها الصغير، ويتخذها الناس سنة، فإذا =

(1/99)

والنهي عنها " [ص:39].
ولقد نصح من قال:
وَلَدَتْكَ إِذْ وَلَدَتْكَ أُمُّكَ بَاكِياً … وَالْقَوْمُ حَوْلَكَ يَضْحَكُونَ سُرُورًا
فَاعْمَلْ لِيَوْمِ تَكُونُ فِيهِ إِذَا بَكَوْا … فِي يَوْمِ مَوْتِكَ ضَاحِكاً مَسْرُورًا
• • • • •
__________
=
غيّرت قالوا: غيّرت السنة! ". قالوا: ومتى ذلك يا أبا عبد الرحمن؛ قال: " إذا كثرت قراؤكم، وقلّت فقهاؤكم، وكثرت أمراؤكم، وقلّت أمناؤكم، والتمست الدنيا بعمل الآخرة ".
أخرجه الدارمي في " سننه " (1/ 64)، والحاكم في " مستدركه " (4/ 514 - 515)، وابن وضاح [ص:89]، ومن طريقه ابن عبد البر في " جامع بيان العلم " (1/ 188)، وأخرجه عبد الرزاق في " مصنفه " (11/ 359 - 0 36، برقم: 20743) بنحوه أيضاً.
وسكت عليه الحاكم وصححه الحافظ الذهبي على شرط الشيخين، وانظر: " صحيح الترغيب " (106) للألباني.

(1/100)


معنى الشرك وأقسامه - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

6 - معنى الشرك وأقسامه
• قاعدة الحكم على الشيء فرع تصوره:
كلامنا في الفصل الخامس عن الشرك من ناحية ذرائعه وطبائعه يدخل في باب الحكم عليه، وحديثنا عنه الآن من جهة معناه وأقسامه يعد من قبيل التصور، والحكماء يقولون: الحكم على الشيء فرع عن تصوره؛ فمقتضى هذه القاعدة تأخير الفصل الخامس عن هذا الفصل، ولكنا سلكنا هذا الترتيب، لأن التصور الذي ينبني عنه الحكم ويتوقف عليه هو الشعور بأصل معنى الشيء، وهذا القدر من معنى الشرك حاصل للمسلمين، ولهذا ينفرون منه، بل يكاد تصور الشرك يكون ضروريّاً لكل ناطق بالعربية، ولذلك لم تعن كتب متن اللغة بتحديد معناه كما اعتنت بضبط ألفاظه، والتصور الذي نحاوله هنا هو تحرير معنى اللفظة لغة وشرعاً، وضبطها نطقاً ووضعاً، وهو بالعلم أنسب، وكلامنا في الفصل الخامس إلى الوعظ أقرب؛ فآثرنا تقديم الوعظ الذي هو خطاب للقلوب على العلم الذي هو حديث إلى العقول!؛ لأنني أرى مصيبة هذا الجيل في قلوبهم أعظم من مصيبتهم في عقولهم.

• معنى الشرك في اللغة:
تقول: شركته في الأمر، أشركه- من باب تعب-، شركاً، وشركة؛ بفتح

(1/101)

الأول، وكسر الثاني فيهما، ويخففان بكسر الأول وسكون الثاني، وذلك إذا صرت له شريكاً، وشاركته كذلك، وأشركته: جعلته شريكاً، قال تعالى: {وَأَشْرِكْهُ فِي أَمْرِي} [طه: 31]؛ أي: اجعله شريكي فيه، وشركت بينهما في المال تشريكاً، واشتركنا، وتشاركنا في الشيء، قال الجعدي:
وَشَارَكْنَا قُرَيْشًا فِي تُقَاهَا … وَفِي أَحْسَابِهَا شِرْكَ الْعِنَانِ
و (العنان): سيرا اللجام المعترضان عن يمين عنق الدابة وشمالها، يكنى به عن المساواة.
و (الشرك)، بالتخفيف: أغلب في الاستعمال، ويكون مصدراً واسماً بمعنى النصيب؛ كما في قولهم: أعتق الرجل شركاً له في عبد، والشراك ككتاب: سير النعل على ظهر القدم؛ يقال منه: أشركت نعلي وشركتها تشريكاً: إذا جعلت لها الشراك. و (الشرك)، بفتحتين: حبالة الصائد، واحدتها شركة، ويكون الشرك جمعاً لشركة بمعنى معظم الطريق ووسطه. هذا تلخيص كلام الجوهري في " صحاحه " والفيومي في " مصباحه ".
وقال الراغب الأصفهاني في " مفرداته ": " الشركة والمشاركة: خلط الملكين، وقيل: هو أن يوجد شيء لاثنين فصاعداً، عيناً كان ذلك الشيء أو معنى، كمشاركة الإِنسان والفرس في الحيوانية، ومشاركة فرس وفرس في الكمتة والدهمة ".
وعبارة الراغب الثانية في شرح الشركة أعم من الأولى، لأن كون الشيء لاثنين يشمل ما كان لهما ملكاً، كالمال، أو وصفاً؛ كالبياض والكمتة، أو جزءاً ذاتيّاً؛ كالحيوانية.
ومرجع مادة الشرك إلى الخلط والضم:

(1/102)

فإذا كان بمعنى الحصة من الشيء يكون لواحد وباقيه لآخر أوآخرين؛ كما في قوله تعالى: {أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ} [فاطر: 40]؛ فالشريك مخالط لشريكه، وحصته منضمة لنصيب الآخر.
وإذا كان بمعنى الحبالة؛ فإن ما يقع فيها من الحيوان يختلط بها وينضم إلى ملك الصائد.
وإذا كان بمعنى معظم الطريق، فإن أرجل السائرين وأقدام الماشين تختلط آثارها هنالك، وينضم بعضها إلى بعض.
وإذا كان بمعنى سير النعل؛ فإن النعل تنضم به إلى الرجل فيخلط بينهما.
ثم اجتماع الشركاء في شيء لا يقتضي تساوي أنصبائهم منه، ولا يمنع زيادة قسط على آخر، فموسى يسأل ربه إشراك أخيه له في الرسالة، وقد أجيب سؤله؛ لقوله تعالى: {قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى [طه: 36]، وضروري أن حظ هارون من الرسالة دون حظ موسى، ولهذا تقول: فلان شريك لغيره في دار أو أرض أو بضاعة، ولو لم يكن له منها إلا معشار العشر، بل الأجير على جزء من الربح كالخماس وعامل القراض شريك لرب المال من غير أن يكون له حظ من الأصل، هذا في الحسيات، ومثله في المعنويات؛ تقول: الأبوان شريكان في طاعة ابنهما لهما، وإن كان حق الأم في الطاعة أقوى، وتقول: أبنائي شركاء في محبتي، وأنت تحب بعضهم أشد من بعض. هذا تقرير معنى الشرك لغة.

• معنى الشرك في الشرع:
أما في الشرع؛ فقد فسره صاحبا " الصحاح " و " المصباح " بالكفر، وجعله الراغب على ضربين، فقال:

(1/103)

" أحدهما: الشرك العظيم، وهو إثبات شريك لله تعالى؛ يقال: أشرك فلان بالله، وذلك أعظم كفر؛ قال: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 116]، قال: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116]، {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} [المائدة: 72]،، {يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا} [الممتحنة: 112]، وقال: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} [الأنعام: 148].
والثاني: الشرك الصغير، وهو مراعاة غير الله معه في بعض الأمور، وهو الرياء والنفاق المشار إليه بقوله: {شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} {الأعراف: 190}، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106]، وقال بعضهم: معنى قوله: {إِلَّا وَهُمْ مُشْرِكُونَ}؛ أي: واقعون في شرك الدنيا، أي: حبالتها ".
قال: " ومن هذا ما قال - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «الشِّرْكُ فِي هَذِهِ الْأُمَّةِ أَخْفَى مِنْ دَبِيبِ النَّمْلِ عَلَى الصَّفَا» (37) ".
قال: " ولفظ الشرك من الألفاظ المشتركة، وقوله: {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}: محمول على الشركين، وقوله: {اقْتُلُوا الْمُشْرِكِينَ} [التوَبة: 5]،؛ فأكثر الفقهاء يحملونه على الكفار جميعاً ".
هذا كلام الراغب، وقد اشتمل على آيات في استعمال القرآن لمادة الشرك بالمعنى الشرعي، وهي تفصح عن موافقتها لأصل المعنى اللغوي؛ سنة الحقائق الشرعية في انبنائها على الحقائق اللغوية.
وبيان الشرك بالكفر تساهل في المعنى قرَّبه اتحادهما في الحكم.
__________
(37) قوي: مضى تخريجه برقم (6).

(1/104)

وقد فرق بينهما أبو هلال العسكري في كتابه " الفروق اللغوية "، فقال: " الكفر اسم يقع على ضروب من الذنوب، فمنها الشرك بالله، ومنها الجحد للنبوة، ومنها استحلال ما حرم الله، وهو راجع إلى جحد النبوة، وغير ذلك مما يطول الكلام فيه، وأصله التغطية " [ص:189].
ثم قال: " الفرق بين الكفر والشرك أن الكفر خصال كثيرة على ما ذكرنا، وكل خصلة منها تضاد خصلة من الإِيمان، لأن العبد إذا فعل خصلة من الكفر؛ فقد ضيع خصلة من الإِيمان، والشرك خصلة واحدة، وهو إيجاد ألوهية مع الله أو دون الله، واشتقاقه ينبئ عن هذا المعنى، ثم كثر حتى قيل لكل كفر شرك على وجه التعظيم له والمبالغة في صفته، وأصله كفر النعمة، ونقيضه الشكر، ونقيض الكفر بالله الإِيمان، وإنما قيل لمضيع الإِيمان كافر؛ لتضييعه حقوق الله تعالى، وما يجب عليه من شكر نعمه؛ فهو بمنزلة الكافر لها، ونقيض الشرك في الحقيقة الإِخلاص، ثم لما استعمل في كل كفر، صار نقيضه الإِيمان " [ص:191].
ومحصل كلام أبي هلال: أن الشرك والكفر مختلفان في الأصل، متحدان في استعمالى الشرع (*)؛ فهما كالإسلام والإيمان، واستعمال الكفر في التغطية شائع في لسان العرب؛ قال لبيد في معلقته:
فِي لَيْلَةٍ كَفَرَ النُّجُومَ غَمَامُهَا
ويبين كون الشكر نقيضاً له قوله تعالى: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [إبراهيم: 7].
__________
(*) وكل كفرٍ شرك، وكل شرك كفر، وهو الذي عليه جماهير أهل العلم. أفاده القاسمي في " محاسن التأويل "، وانتصر له الشيخ الألباني واحتجَّ بقصة أصحاب الجنتين في سورة الكهف في بحث نفيس في عشرة شرائط له.

(1/105)

ولم يحضرني الآن مقابلة القرآن للشرك بالإخلاص (*)، ولكن فيه مقابلة النفاق الذي هو من شعب الشرك بأشياء منها الإِخلاص، وذلك قوله: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا * إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ} [النساء: 145 - 146].
وفائدة البحث عن مقابل كل من الشرك والكفر زيادة الكشف عن معناهما، وفضل التمكن من تصورهما تصوراً واضحاً.
وكما لا تقتضي الشركة لغة تساوي الشركاء في الحصص؛ لا يقتضي الشرك شرعاً مساواة الشريك لله في جميع صفاته أو في صفة منها، بل يسمى المرء مشركاً عند الشارع بإثباته شريكاً لله، ولو جعله دونه في القدرة والعلم مثلاً.
فأما حكايته تعالى عن المشركين قولهم: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98]، فالتسوية فيه تسوية في الطاعة والانقياد، لا في القدرة على الخلق والإِيجاد، فهي كآية البقرة: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165].
إن الله جل وعلا لا يقبل أن يشرك به الأبرار ولا الفجار ولا الأشجار ولا الأحجار، ولا يرضى شركة عظيم في القدر والمنزلة؛ كمن أنعم عليهم من النبيين والصديقين والشهداء والصالحين، ولا شركة عظيم في الخلق والحجم، كالشمس والقمر وسائر الكواكب.
وقد رد القرآن كل شرك كيفما كان اعتباره من القوة والضعف:
__________
(*) النفاق في الآية هو الأكبر، وفي [ص:92] قال: (وهو كفر اتفاقاً)؛ فهو يضاد أصل الإخلاص في القلب.

(1/106)

قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم: 93]، {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36]، {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: 85]، {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} [المائدة: 116].
هذا بياننا للشرك الشرعي؛ فإن كان فيه طول؛ فإنا نقصد فيما نبسط إفهام العامة وإفحام المعاندين.

• أقسام الشرك وأحكامها:
وأقسام الشرك قد استوفتها آية سبأ، قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22 - 23]، فجعلت الآية أقسام الشرك أربعة، ونفتها كلها، ولنضع لكل قسم اسماً يمتاز به:
الأول: شرك الاحتياز: فنفى سبحانه أن يكون غيره مالكاً لشيء يستقل به، ولو كان في الحقارة مثقال ذرة في العالم العلوي أو في العالم السفلي.
الثاني: شرك الشياع: فنفى سبحانه أن يكون لغيره نصيب يشاركه فيه كيفما كان هذا النصيب في المكان والمكانة.
الثالث: شرك الإِعانة: فنفى جل شأنه أن يكون له ظهير ومعين من غير أن يملك معه، كما يعين أحدنا مالك متاع على حمله مثلاً.
الرابع: شرك الشفاعة: فنفى تعالى أن يوجد من يتقدم بين يديه يدل بجاهه ليخلص أحداً بشفاعته.

(1/107)

فهو تعالى لم يقبل من أقسام الشركة حتى أضعفها وأخفاها، وهي الشركة بالجاه في تحصيل السلامة والنجاة؛ إلا بعد الإِذن للشفيع، وتعيين المشفوع له، وحينئذ لا تكون في الشفاعة رائحة الشركة، بل الشفاعة- كغيرها من وجوه النفع- هي لله وحده.
ولم يخرج عن الآية شيء من أقسام الشركة؛ لأن الشريك إما في الملك، وإما في التصرف، والأول: إما أن يحتاز قسطه، وإما أن يكون على الشياع، والثاني: إما أن يعين المالك، وإما أن يعين أحداً عند المالك؛ فتلك الأقسام الأربعة مرتبة ترتيبها في الآية، وتلك الأقسام على ظهورها من الآية لم أر من أعرب عنها هذا الإِعراب.
وقسم أبو البقاء الحنفي في " كلياته " الشرك إلى ستة أقسام؛ فقال: " والشرك أنواع: شرك الاستقلال: وهو إثبات شريكين مستقلين؛ كشرك المجوس. وشرك التبعيض: وهو تركيب الإِله من آلهة؛ كشرك النصارى. وشرك التقريب: وهو عبادة غير الله ليقرب إلى الله زلفى، كشرك متقدمي الجاهلية. وشرك التقليد: وهو عبادة غير الله تبعاً للغير؛ كشرك متأخري الجاهلية. وشرك الأسباب: وهو إسناد التاثير للأسباب العادية؛ كشرك الفلاسفة والطبائعيين ومن تبعهم على ذلك. وشرك الأغراض: وهو العمل لغير الله. فحكم الأربعة الأول الكفر بإجماع، وحكم السادس المعصية من غير كفر بإجماع، وحكم الخامس التفصيل؛ فمن قال في الأسباب العادية: إنها تؤثر بطبعها؛ فقد حكي الإِجماع على كفره، ومن قال: إنها تؤثر بقوة أودعها الله فيها؛ فهو فاسق " (*) [ص:216].
__________
(*) أبو البقاء أشعري مُتكلِّم، وكون الأسباب تُؤثر بقوة أودعها الله فيها هو مذهب السلف؛ فلا يُغترّ بأشعرية أبي البقاء، قال شيخ الإسلام ابن تيمية- ولله دره-:
" الأشعري ومن وافقه لا يُثبتون في المخلوقات قوى ولا طبائع، ويقولون: إن الله فعل عندها لا بها، ويقولون: إن قدرة العبد لا تأثير لها في الفعل ... "، ثم قال شيخ الإسلام: =

(1/108)

وهذه الأقسام متفاوتة قوةَ وضعفاً، ولكنها متحدة في الحكم عليها بالكفر، إذا استثنينا أحد وجهي النوع الخامس، أما السادس؛ فقد أخرجه أيضاً أبو البقاء، وحقه التفصيل؛ كالذي قبله، فإن العمل لغير الله: إما نفاق، أو رياء، والأول كفر اتفاقاً، والثاني معصية من غير كفر إجماعاً، ولكن ما خرج من هذه الوجوه عن حكم الكفر؛ فإنه ذريعة إليه، ولهذا تناوله لفظ الشرك كبقية الأقسام.
والنوع الثاني عند أبي البقاء خارج عن الآية؛ لبعده عن العقل والطبع معاً، والأول عنده شامل للأول والثاني في الآية، والثالث والرابع عنده يشملهما الرابع في الآية، والخامس والسادس يتناولهما الثالث في الآية، الذي هو شرك الإِعانة؛ لأن المعتمد على الأسباب مستعين بها، والمرائي والمنافق مستعينان بمن يعملان له.
نعوذ بالله من جملة الشرك وتفصيله، قويه وضعيفه، جليه وخفيه.
إِنَّ الْأُمُورَ دَقِيقَهَا … مِمَّا يَهِيجُ لَهُ الْعَظِيمُ
• • • • •
__________
=
" وهذا قول من ينكر الأسباب والقوى التي في الأجسام، وينكر تأثير القدرة التي يكون بها الفعل ويقول: إنه لا أثر لقدرة العبد أصلًا في فعله ... " حتى قال شيخ الإسلام:
" ومذهب سلف الأمة وأئمتها وجمهور أهل السنة المثبتة للقدر من جميع الطوائف يقولون: إن العبد فاعل لفعله حقيقة، وإن له قدرة حقيقية واستطاعة حقيقية، ولا ينكرون تأثير الأسباب الطبيعية، بل يُقرُّون بما دلّ عليه الشرع والعقل من أن الله تعالى يخلق السحاب بالرياح وينزل الماء بالسحاب وينبت النبات بالماء، ولا يقولون: القوى والطبائع الموجودة في المخلوقات لا تأثير لها، بل يُقرون بأن لها أثراً لفظاً ومعنى، لكن يقولون: هذا التأثير هو تأثير الأسباب في مسبباتها، والله تعالى خالق السبب والمسبب ... " إلخ. بتصرف من " لوامع الأنوار البهية " (1/ 312 - 313).

(1/109)


الشرك في قوم نوح - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

7 - الشرك في قوم نوح
• مبدأ الشرك:
أول من عُرفوا بالشرك قوم نوح عليه السلام، وأول من وقعوا فيه منهم القبوريون المنصرفون بقلوبهم إلى الموتى من صلحائهم؛ فكان نوح أول رسول من الله لمقاومة الشرك وإقامة الحجة على المشركين؛ بتذكيرهم بنعم الله ووجوب شكرها، ودلالتهم على سوء مغبة الشرك ولزوم التبري منه، ولكن القوم غلب عليهم هوى الشرك، ففقدوا رشدهم، ولم يفقهوا جدال نبيهم، وأتوا في الدفاع عن وثنيتهم بما هو خارج عن موضوع النزاع.
وهاك ما حكاه القرآن في هذا الشأن:

• خبط المشركين في الانتصار لوثنيتهم:
{وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ * أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ * فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ} [هود: 25 - 27].
فانظر إلى هذا السفه والخبال: يدعوهم إلى توحيد الخلاق المتعال،

(1/111)

فيردون عليه بأنه بشر، وأن من آمن به من الطبقة المنحطة في مجتمعهم، وأنه وهؤلاء المؤمنين لا يعلمون لهم فضلًا عليهم، كأنهم علموا للأصنام فضلاً على جميع الأنام فعبدوها، واستمروا على هذا الضلال عدة أجيال، يوصي فيها السلف الخلف؛ بأن يعضوا بالنواجذ على وثنيتهم: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23].
وأخذالخلف بوصية السلف، فلم يستمعوا لنبيهم على قوة حجته، ولم يتأثروا بآدابه على طول مدته، ولما لم يجدوا مدفعاً لبرهانه، واستبطؤوا عقوبة الله لهم بطوفانه، قالوا: {يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [هود: 32].

• ذكر نوح في الكتاب:
[ما أحد] صَبَرَ صَبْرَ هذا الرسول وثَبَتَ ثباته، فخلدت ذكره سور القرآن وآياته، تجد حديثه في الأعراف ويونس وهود والأنبياء والمؤمنون والشعراء والعنكبوت والصافات والقمر، واختص بسورة من المفصل سميت سورة نوح، وتجد اسمه دون قصته في سور أخر.
وفي تكرار قصته والعناية بتصريف القول فيها حض للدعاة على سلوك خطته، وزجر للأمم أن تحذو حذو أمته.
وفي ذكرنا لتلك السور إحالة للقارئ على ما فيها من عبر، ونكتفي هنا بإثبات روايات فيها بيان عن الذريعة التي انتهت بهم إلى الشرك.

• الأخبار في منشأ الشرك:
1 - ففي كتاب التفسير من " صحيح البخاري " عن ابن عباس رضي الله عنهما؛ قال: " صارت الأوثان التي كانت في قوم نوح في العرب بعد، أما ود؛

(1/112)

فكانت لكلب بدومة الجندل، وأما سواع؛ فكانت لهذيل، وأما يغوث؛ فكانت لمراد ثم لبني غطيف بالجرف عند سبأ، وأما يعوق؛ فكانت لهمذان، وأما نسر؛ فكانت لحمير لآل ذي الكلاع، أسماء رجال صالحين من قوم نوح، فلما هلكوا؛ أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصاباً، وسموها بأسمائهم، ففعلوا، فلم تعبد، حتى إذا هلك أولئك، وتنسخ العلم، عبدت " (38).
2 - وأخرج الفاكهي عن عبيد الله بن عبيد بن عمير، قال: " أول ما حدثت الأصنام على عهد نوح، وكانت الأبناء تبر الآباء، فمات رجل منهم، فجزع عليه، فجعل لا يصبر عنه، فاتخذ مثالًا على صورته، فكلما اشتاق إليه؛ نظره، ثم مات، ففعل به كما فعل، ثم تتابعوا على ذلك، فمات الآباء، فقال الأبناء: ما اتخذ هذه آباؤنا إلا أنها كانت آلهتهم، فعبدوها ". نقله الحافظ في " الفتح " (8/ 543)، والسيوطي في " الدر المنثور " (6/ 269)، والروايات الثلاث بعد من " الدر " أيضاً.
وقوله: " فجزع عليه ": كذا نقله، من غير تصريح بفاعل الجزع، ولعل لفظة: " عليه " محرفة عن: " ابنه "، فيكون هو الفاعل، وبذلك ينسجم الكلام.
3 - وأخرج عبد بن حميد عن محمد بن كعب رضي الله عنه في قوله: {وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا * وَقَدْ أَضَلُّوا كَثِيرًا}، قال: " كانوا قوماً صالحين بين آدم ونوح، فنشأ قوم بعدهم يأخذون كأخذهم في العبادة، فقال لهم إبليس: لو صورتم صورهم فكنتم تنظرون إليهم، فصوروا، ثم ماتوا، فنشأ قوم بعدهم، فقال لهم إبليس: إن الذين كانوا من قبلكم كانوا يعبدونها. فعبدوها ".
__________
(38) أخرجه البخاري في (كتاب التفسير، باب {وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ} (8/ 667/ 4920) عن ابن عباس موقوفاً.

(1/113)

4 - وأخرج أبو الشيخ في " العظمة " عن محمد بن كعب القرظي؛ قال: " كان لآدم خمسة بنين: ود، وسواع، ويغوث، ويعوق، ونسر، فكانوا عباداً، فمات رجل منهم، فحزنوا عليه حزناً شديداً، فجاءهم الشيطان، فقال: حزنتم على صاحبكم هذا؛ قالوا: نعم. قال: هل لكم أن أصور لكم مثله في قبلتكم إذا نظرتم إليه ذكرتموه؛ قالوا: لا؛ نكره أن تجعل لنا في قبلتنا شيئاً نصلي إليه. قال: فأجعله في مؤخر المسجد؛ قالوا: نعم. فصوره لهم، حتى مات خمستهم، فصور صورهم في مؤخر المسجد، وأخرج الأشياء، حتى تركوا عبادة الله، وعبدوا هؤلاء، فبعث الله نوحاً، فقالوا: {لَا تَذَرُنَّ وَدًّا ... } [نوح: 20]، إلى آخر الآية ".
وقوله: " وأخرج الأشياء ": لا يظهر له معنى، ولعل فيه تحريفاً وحذفاً، وأصله: وأدرك الأبناء وتناسلوا؛ كما يأتي نحوه في الرواية التالية.
وفي " تفسير ابن كثير " عن ابن عباس: أن ودّاً ابن لآدم وأب لسواع ويغوث ويعوق ونسر.
5 - وأخرج عبد بن حميد عن أبي مطهر، قال: " ذكروا عند أبي جعفر يزيد بن المهلب، فقال: أما إنه قتل في أول أرض عبد فيها غير الله، ثم ذكر ودّاً، قال: وكان ود رجلًا مسلماً، وكان محبباً في قومه، فلما مات، عسكروا حول قبره في أرض بابل، وجزعوا عليه، فلما رأى إبليس جزعهم عليه، تشبه في صورة إنسان، ثم قال: أرى جزعكم على هذا، فهل لكم أن أصور لكم مثله، فيكون في ناديكم، فتذكرونه به؛ قالوا: نعم. فصور لهم مثله، فوضعوه في ناديهم، وجعلوا يذكرونه، فلما رأى ما بهم من ذكره؛ قال: هل لكم أن أجعل لكم في منزل كل رجل تمثالًا مثله، فيكون في بيته، فتذكرونه؛ قالوا: نعم. فصور لكل أهل بيت تمثالاً مثله، فأقبلوا، فجعلوا يذكِّرونه به ". قال: " وأدرك

(1/114)

أبناؤهم، فجعلوا يرون ما يصنعونه به، وتناسلوا، ودرس أمر ذكرهم إياه، حتى اتخذوه إلهاً يعبدونه من دون الله ". قال: " وكان أول ما عبد غير الله في الأرض ود الصنم الذي سموه بود ".

• الجمع بين الأخبار في منشأ الشرك:
وبين بعض هذه الروايات اختلاف من أربع جهات:
إحداها: هل الذين مع ود أبناء له أم إخوة له؟
وليس لهذا الاختلاف أهمية؛ فإن العهد بعيد، والأعلام قد تتعدد، والمقصود على كل حال متحد.
ثانيتها: هل حدوث الأصنام وقع على عهد نوح كما تصرح به الرواية الثانية؟ أم قبله كما هو ظاهر الروايتين بعدها؟
ويمكن الجمع بأن من سميت بهم تلك الأصنام سابقون على نوح، وتسمية الأصنام بهم تأخرت إلى زمنه، فترجع الروايتان الثالثة والرابعة إلى الثانية، ولك أن ترجع الثانية إلى ما بعدها، بأن حدوث الأصنام كان قبل نوح، وإنما أضافته الرواية الثانية إلى عهده لما كان هو الذي عاب الأصنام وقبحها، وهذا الاحتمال الثاني أقرب؛ لأن الإِرسال لإِنكار الشرك إنما يكون بعد ذيوعه وانتشاره في الأمة وطول عهدهم بالتوحيد، ويتأيد ذلك بشدة إصرارهم عليه، مع لبث نوح في محاربته ألف سنة إلا خمسين عاماً.
ثالثتها: هل ابتداع التماثيل من برور الأبناء بالآباء كما في الرواية الثانية، أم من ولوع المريد بشيخه كما في الرواية الثالثة؟
وليس هذا من الاختلاف المتعارض، إذ يمكن حدوثه من الفريقين مجتمعين أو متعاقبين.

(1/115)

رابعتها: نسبة هذا الابتداع إلى الناس تارة، وإلى إبليس أخرى، وإلى شيطان في صورة إنسان في رواية.
وكل ذلك من اختلاف العبارات الذي لا يختلف به المعنى، فإن شياطين الإِنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً.
• • • • •

(1/116)


الشرك في قوم إبراهيم - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

8 - الشرك في قوم إبراهيم
• نبات الشرك بعد الطوفان:
غسل الأرضَ الطوفان من وضر الشرك والعصيان، فلم يبق يومئذ على وجهها إلا ناصع الإِيمان، ثم تعاقبت الأجيال، حتى حنت الطباع إلى معتاد الضلال، ففاء الشرك بعد الزوال، وأرسل الله المرسلين مبشرين ومنذرين، {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ ... } [يوسف: 103].
بعد الطوفان بأزمان ظهرت ببابل من أرض العراق أمة الكلدان التي منها النبط قوم إبراهيم عليه السلام، فكانوا يعرفون الله ويعبدونه ويشركون به الكواكب ويتخذون لها الأصنام تماثيل.

• الكلدان ومعارفهم:
قال صاعد بن أحمد في كتابه " طبقات الأمم ": " وكانت لهم علوم بأرصاد الكواكب، وتحقق بعلم أسرار الفلك، ومعرفة مشهورة بطبائع النجوم وأحكامها وخواص المولدات وقواها، وهم نهجوا لأهل الشق الآخر من معمور الأرض الطريق إلى تدبير الهيكل لاستجلاب قوى الكواكب، وإظهار طبائعها، وطرح شعاعاتها عليها؛ بأنواع القرابين المؤلفة لها، وضروب التدابير المخصوصة بها،

(1/117)

فظهرت منهم الأفاعيل الغريبة، والنتائج العجيبة؛ من إنشاء الطلسمات وغيرها من صناعة السر " [ص:18].

• آلهة الكلدان وعبادتهم:
وقال أبو بكر الرازي الجصاص في كتابه " أحكام القرآن ": " وكانت علوم أهل بابل الحيل والنيرنجيات وأحكام النجوم، وكانوا يعبدون أوثاناً عملوها على أسماء الكواكب السبعة، وجعلوا لكل واحد منها هيكلاً فيه صنمه، ويتقربون إليها بضروب من الأفعال على حسب اعتقاداتهم من موافقة ذلك للكوكب الذي يطلبون منه بزعمهم فعل خير أو شر؛ فمن أراد شيئاً من الخير والصلاح يتقرب إليه بما يوافق المشتري من الدخن والرقى والعقد والنفث عليها، ومن طلب شيئاً من الشر والحرب والموت والبوار لغيره؛ تقرب بزعمه إلى زحل بما يوافقه من ذلك، ومن أراد البرق والحرق والطاعون؛ تقرب بزعمه إلى المريخ بما يوافقه من ذلك من ذبح بعض الحيوانات.
وجميع تلك الرقى بالنبطية تشتمل على تعظيم تلك الكواكب إلى ما يريدون من خير أو شر ومحبة وبغض، فيعطيهم ما شاؤوا من ذلك، فيزعمون أنهم عند ذلك يفعلون ما شاؤوا في غيرهم، من غير مماسة ولا ملامسة، سوى ما قدموه من القربات للكوكب الذي طلبوا ذلك منه؛ فمن العامة من يزعم أنه يقلب الإِنسان حماراً أو كلباً، ثم إذا شاء أعاده، ويركب البيضة والمكنسة والخابية ويطير في الهواء فيمضي من العراق إلى الهند وإلى ما شاء من البلدان ثم يرجع من ليلته، وكانت عوامهم تعتقد ذلك؛ لأنهم كانوا يعبدون الكواكب، وكل ما دعا إلى تعظيمها اعتقدوه " (1/ 44).
وقال رشيد رضا في " تفسير المنار ": " اتخذوا الكواكب أرباباً لما لها من التأثير السببي أو الوهمي في الأرض، وتوسعوا في إسناد التأثير إليها، حتى

(1/118)

اخترعوا من ذلك ما لا شبهة له، فكانوا يعتقدون أن الشمس رب النار ونير الأرض، والسماء يدبر الملوك ويفيض عليهم روح الشجاعة والإِقدام، وينصر جندهم، ويخذل عدوهم، ويمزقه كل ممزق، ويعتقدون نحو ذلك في زحل، واسمه (بيني)، ويعتقدون أن مرداخ (وهو المشتري) شيخ الأرباب ورب العدل والأحكام، حافظ الأبواب التي يدخلها الخصوم لفصل الخصومات، وأن رنكال (وهو المريخ) كمي الأرباب ورب الصيد وسلطان الحرب، فهو يشترك مع زحل في تدبيره؛ إلا أن هذا هو المقدم في الصيد، وذلك المقدم في الحرب، وأن عشتار (أو: نانا، وهي الزهرة) ربة الغبطة والسعادة، ومفيضة السرور على الناس، وتمثل في الآثار بامرأة عارية، وأن نبو (وهو عطارد) رب العلم والحكمة " (7/ 570).

• عقائد الكلدان:
وقسم ابن حجر الهيتمي في " الزواجر " وأبو السعود في " تفسيره " الكلدانيين باعتبار عقائدهم إلى صابئة دهرية وإلى وثنية مشركة، ثم الوثنيون على طبقتين، فكانوا ثلاث فرق:
الأولى: تقول بقدم الكواكب والأفلاك، وأنها المدبرة لعالم الكون والفساد، وغنية عن الخالق المدبر.
والثانية: تقول بألوهيتها وتأثيرها في الحوادث بأنفسها.
والثالثة: تقول بحدوثها، وأن لها فاعلًا مختاراً، ولكن منحها النفوذ في العالم، وفوض تدبيره إليها.

• موازنة بين شرك الكلدان وقوم نوح:
تطور الشرك عند الكلدانيين؛ فبعد أن كان بسيطاً مستمدّاً من حسن الظن

(1/119)

ببعض العباد والمبالغة في تعظيمهم من غير وقوف عند حد مشروع؛ أصبح نظريّاً مستمدّاً من خطا العقل وخيال الفلسفة الشعرية؛ فإذا كان شرك قوم نوح يرجع إلى مظاهر الصلاح في الناس؛ فإن شرك قوم إبراهيم ناشئ عن أسرار الطبيعة ودقائق الفلك؛ فشرك الأولين من شرك التقريب والشفاعة، وشرك هؤلاء من شرك الأسباب والإِعانة، ولكن فيه روحاً من شرك التقريب أيضاً؛ لأن فيهم من يعبدون الأصنام التي تمثل لهم الكواكب باعتبارها واسطة بينهم وبين الله، وهؤلاء يستعظمون التوجه لله من غير واسطة.
قال ابن النديم في " الفهرست ": " ويقول بعضهم: إنه إذا قرب باسم الباري كانت دلالة القربان رديئة؛ لأنه عندهم تعدٍّ إلى أمر عظيم، وترك ما هو دونه لما جعله متوسطاً في التدبير " [ص:443}.

• دعوة إبراهيم للكلدان وما لقي منهم:
هؤلاء الكلدانيون هم الذين بعث الله إليهم خليله إبراهيم عليه السلام، وحاجَّهم، فلم يدافعوه بغير التقليد لآبائهم، ونبههم إلى صفات المعبود بسؤالهم عن قدرة أصنامهم على النفع والضر وسماع من يستغيثها وتكليمهم، فاعترفوا بعجزها، ولكن حملتهم الحميَّة على الانتقام لها؛ كما تساءل عن أكل تلك الأصنام لما يقدم لها؛ تنبيهاً على خطل رأي فاعليه.
ففي الصافات: {فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ * مَا لَكُمْ لَا تَنْطِقُونَ * فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ * فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ * قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ * وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 91 - 96]، ومعنى (راغ): مال، و (يزفون): يسرعون.
والمعنى: أن إبراهيم كسر الأصنام بعد سؤاله لها سؤال استخفاف، فأسرع إليه عبدتها منكرين، فوبخهم على عبادتهم لما صنعوه بأيديهم.

(1/120)

وفي الشعراء: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ * إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ * قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ * قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ * أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ * قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء: 69 - 74].
وفي سورة الأنبياء: {قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ * قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ * فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ * ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ * قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ * أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ * قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} [الأنبياء: 62 - 68].

• ثبات إبراهيم وإصرار قومه:
أصر الكلدانيون على وثنتيهم مع قيام الحجة عليهم، ولجؤوا بعد هذا العناد إلى القوة شأن أهل البغي والاستبداد، ولم يقطع إبراهيم أمام تصلبهم دعوته، ولا خفف لتوعدهم إياه لهجته، بل استمر يقرع بآيات التوحيد آذانهم، حتى غصوا به على انفراده واجتماعهم، وكون السلطان سلطانهم، وإذ لم ينتفعوا برجاحة حجته وصراحة كلمته- فما أضيع البرهان عند المقلد-، وإذا هو لم يخضع لطغيانهم ولم يبال بتهديدهم، فإن سلطان الله فوق سلطانهم، ووعده أصدق من وعيدهم؛ فقد جعله في سلام من الحريق الأليم، وبشره بغلام حليم، وتلك عاقبة المصلحين التي وعدهم بها رب العالمين إذ قال: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82].
• • • • •

(1/121)


الشرك في العرب - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

9 - الشرك في العرب
• وجه الاقتصار على بيان شرك بعض الأمم:
قدمنا الخبر عن شرك قوم نوح لما كانوا أئمة المشركين وقدوتهم الأولين، وأعقبناه بشرك قوم إبراهيم؛ إذ كانت وثنيتهم مركبة من وثنية قوم نوح، والضلال في درس الطبيعة، واقتفاء خيال الشعر دون الاكتفاء بحقائق العلم، وقفينا على ذلك بشرك العرب؛ لأنه متصل بالفريقين بأوثق سبب، وختمنا به هذا الحديث، لانتهائه ببعثة خاتم النبيين، الذي بشريعته ندين، ومنها تعرفنا أخبار المشركين.

• علاقة العرب بإبراهيم وقومه وقوم نوح:
شرك العرب متحد النوع بشرك قوم نوح، حتى إن أوثان أولئك وقعت إلى هؤلاء، وسبب ابتداع الشركين واحد عند الفريقين، وللعرب اتصال بالكلدانيين، فإن الجميع أبناء سام، ولغاتهم متحدة الأصل، ولهم علاقة خاصة بإبراهيم؛ فهو جد العدنانيين، ومن بني عمومة القحطانيين، ثم هو الذي رفع قواعد البيت معقد عزهم ومنتهى فخرهم (*)، وترك بينهم ابنه إسماعيل ظهيره في مأثرة بناء الكعبة، ينشر فيهم الحنيفية، وينثر عليهم مما في صحف إبراهيم
__________
(*) وقع في ط 1: " مفخرهم ".

(1/123)

الذي وفى (*)، وكانوا يعرفون تلك الرابطة النسبية، ويعترفون له بتلك المأثرة التاريخية، ويزعمون أنهم حنفاء على ملته، فلم ينكر القرآن عليهم إلا زعمهم هذا، إذ جاء فيه: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران: 67].

• العناية بتوضيح الشرك:
والذي دعانا إلى بيان الشرك في هذه الطبقات الثلاث هو الرغبة في شرح حاله، وتوضيحه فصل توضيح، وخصصنا هذه الأمم بالذكر لما بينها من الروابط والأشباه، واقتصرنا عليهم لشهرتهم في وصف الشرك، ولم نتوسع بالتعرض لغيرهم؛ لأنا لم نقصد إلى تاريخ الأديان في مختلف الأزمان والأوطان، ولا إلى تقصي ما ذكر منها في القرآن.

• ابتداع الوثنية في العرب:
وسبب مفارقة العرب للحنيفية وتسرب الوثنية إليهم ما جاء في " الصحيحين " عن أبي هريرة رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «رَأَيْتُ عَمْرَو بْنَ عَامِرٍ بْنَ لُحَيٍّ الْخُزَاعِيَّ يَجُرُّ قُصْبَهُ فِي النَّارِ، وَكَانَ أَوَّلَ مَنْ سَيَّبَ السَّوَائِبَ» (39). هذا
__________
(*) لم يكن إسماعيل عليه السلام مقتصراً على تبليغ رسالة إبراهيم، بل كان رسولاً نبياً مستقلاً عليه السلام. [ناشر ط 3].
(39) أخرجه البخاري في " صحيحه " في (كتاب المناقب، باب قصة خزاعة، 6/ 547 / 3521)، وفي (كتاب التفسير، باب ما جعل اللهُ من بحيرةٍ ولا سائبةٍ ولا وصيلة ولا حامٍ، 8/ 283/ 4623)، ومسلم في " صحيحه " في (كتاب الجنة وصفة نعيمها وأهلها، باب النار يدخلها الجبارون والجنة يدخلها الضعفاء، 4/ 2191 و2192/ 2856) عن أبي هريرة مرفوعاً.
وللحديث شاهد من حديث عائشة عند البخاري (4624).
وأمّا زيادة: " وبحّر البحيرة وغيّر دين إسماعيل " التي عزاها المؤلف لمسلم- تبعاً للحافظ في =

(1/124)

لفظ البخاري في كتاب أحاديث الأنبياء، زاد مسلم في روايته: " وبحر البحيرة، وغير دين إسماعيل ".
و (لحي)؛ بضم ففتح، و (القصب)؛ بضم فسكون، يجمع على أقصاب، وهي الأمعاء، وفي كتب الإِخباريين وأصحاب السير تفصيل عن نشؤ الشرك في العرب، وسبب وثنية عمرو بن لحي تجده في " سيرة ابن هشام "، وفي " أخبار مكة " للأزرقي، ونسوقه هنا من لفظ ابن الكلبي:
قال في فاتحة كتابه " الأصنام ": " حدثني أبي وغيره- وقد أثبت حديثهم جميعاً- أن إسماعيل بن إبراهيم عليهما السلام لما سكن مكة، وولد له بها أولاد كثير، حتى ملؤوا مكة، ونفوا من كان بها من العماليق؛ ضاقت عليهم مكة، ووقعت بينهم الحروب والعداوات، وأخرج بعضهم بعضاً، فتفسحوا في البلاد والتماس (*) المعاش.
وكان الذي سلخ بهم إلى عبادة الأوثان والحجارة أنه كان لا يظعن من مكة ظاعن إلا احتمل معه حجراً من حجارة الحرم؛ تعظيماً للحرم، وصبابة بمكة، فحيثما حلوا؛ وضعوه، وطافوا به كطوافهم بالكعبة؛ تيمناً منهم بها، وصبابة بالحرم، وحبّاً له، وهم بعد يعظمون الكعبة ومكة، ويحجون، ويعتمرون، على إرث إبراهيم وإسماعيل عليهما السلام.
ثم سلخ بهم ذلك إلى أن عبدوا ما استحبوا، ونسوا ما كانوا عليه، واستبدلوا بدين إبراهيم وإسماعيل غيره؛ فعبدوا الأوثان، وصاروا إلى ما كانت
__________
=
" الفتح " (8/ 285) -؛ فلم أجدها في " صحيح مسلم " المطبوع! ولا في " شرح النووي " عليه، فالله أعلم.
نعم، أخرجه أحمد (16/ 319 - 0 32/ 8773) بزيادة " وبحّر البحيرة " فقط، وإسناده صحيح كما قال الشيخ أحمد شاكر.
(*) كذا في الأصل، ولعل الصواب: لالتماس أو في التماس ...

(1/125)

عليه الأمم من قبلهم، وانتجثوا (استخرجوا) ما كان يعبد قوم نوح عليه السلام منها على إرث ما بقي فيهم من ذكرها.
وفيهم على ذلك بقايا من عهد إبراهيم وإسماعيل يتنسكون بها من تعظيم البيت والطواف به والحج والعمرة والوقوف على عرفة ومزدلفة وإهداء البدن والإِهلال بالحج والعمرة، مع إدخالهم فيه ما ليس منه:
فكانت نزار تقول إذا ما أهلت: لبيك اللهم لبيك، لبيك لا شريك لك، إلا شريك لك، تمكله وما ملك؛ فيوحدونه بالتلبية، ويدخلون معه آلهتهم، ويجعلون ملكها بيده، يقول الله عز وجل لنبيه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}؛ أي: ما يوحدونني بمعرفة حقي؛ إلا جعلوا معي شريكاً من خلقي.
وكانت تلبية عك إذا خرجوا حجاجاً؛ قدموا أمامهم غلامين أسودين من غلمانهم، فكانا أمام ركبهم، فيقولان: نحن غرابا عك. فتقول عك في بعدهما: عك إليك عانيه، عبادك اليمانيه، كيما نحج الثانيه.
وكانت ربيعة إذا حجت فقضت المناسك ووقفت في المواقف، نفرت في النفر الأول، ولم تقم إلى آخر التشريق.
فكان أول من غير دين إسماعيل عليه السلام؛ فنصب الأوثان، وسيب السائبة، ووصل الوصيلة، وبحر البحيرة، وحمى الحامية: عمرو بن ربيعة، وهو لحي بن حارثة بن عمرو بن عامر الأزدي، وهو أبو خزاعة، وكانت أم عمرو بن لحي فهيرة بنت عمرو بن الحارث، ويقال: قمعة بنت مضاض الجرهمي (قمعة بفتحتين وبكسر فتشديد)، وكان الحارث هو الذي يلي أمر الكعبة، فلما بلغ عمرو بن لحي، نازعه في الولاية، وقاتل جرهماً ببني إسماعيل، فظفر بهم، وأجلاهم عن الكعبة، ونفاهم من بلاد مكة، وتولى حجابة البيت بعدهم.

(1/126)

ثم إنه مرض مرضاً شديداً، فقيل له: إن بالبلقاء من الشام حمة إن أتيتها برئت. فأتاها، فاستحم بها، فبرأ، ووجد أهلها يعبدون الأصنام، فقال: ما هذه؛ فقالوا: نستسقي بها المطر، ونستنصر بها على العدو. فسألهم أن يعطوه منها، ففعلوا، فقدم بها مكة، ونصبها حول الكعبة ".
ثم ذكر إسافاً ونائلة، والأصنام الخمسة التي كانت لقوم نوح، ثم قال: " فلما صنع هذا عمرو بن لحي، دانت العرب للأصنام وعبدوها واتخذوها ".
ومصير أصنام قوم نوح إلى العرب تقدم عن ابن عباس في الفصل السابع، ولم نر في وجه ظهور تلك الأصنام في العرب رواية تطمئن لها النفس؛ إلا ما نقله الحافظ في " الفتح " عن السهيلي؛ أنه قال في كتابه " التعريف ":
" إن يغوث هو ابن شيث ابن آدم فيما قيل، وكذلك سواع وما بعده، وكانوا يتبركون بدعائهم، فلمّا مات منهم أحد، مثلوا صورته، وتمسحوا بها، إلى زمن مهلاييل، فعبدوها بتدريج الشيطان لهم، ثم صارت سنة في العرب في الجاهلية، ولا أدري من أين سرت لهم تلك الأسماء؛ أمن (*) قبل الهند؛ فقد قيل: إنهم كانوا المبدأ في عبادة الأصنام بعد نوح، أم الشيطان ألهم العرب ذلك؟ " (8/ 542).

• الجمع بين الأخبار في ابتداع وثنية العرب:
وكلام ابن الكلبي أولاً يعطي أن منشأ وثنية العرب تبرك المغلوبين من بني إسماعيل على الحرم بحجارته، وذلك قبل رئاسة عمرو بن لحي التي انتزعها من جرهم أخوال بني إسماعيل، وكلامه أخيراً صريح في أن عمرو بن لحي هو الذي أحدث هذه الوثنية، فاقتدى به العرب، والأول بالبساطة أنسب، وإلى بداوة العرب أقرب، وبسنة النشوء والارتقاء أشبه، والثاني هو صريح خبر المعصوم، الذي هو حق لا ريب فيه، ولكنا نرى الجمع بين الأمرين ميسوراً،
__________
(*) وقعت في ط 1 تبعاً لمطبوعة " الفتح " (8/ 668) دون همزة الاستفهام.

(1/127)

فلا ضرورة بنا إلى الترجيح.
ذلك أن عصر المنازعات بين بني إسماعيل الذي حدث فيه التبرك بحجارة الحرم قبل أيام عمرو بن لحي إنما وقع فيه ذلك التبرك من النازحين عن الحرم، المتقلبين في البوادي، فكان ذلك التبرك ذريعة إلى الوثنية في بعض بني إسماعيل ومن رأى رأيهم من القبائل البادية النائية عن الحرم.
أما وثنية عمرو بن لحي التي نقلها من الشام؛ فأظهرها بالحرم نفسه، وفرقها في الحجاج، فلم تكن قبله أصنام بالحرم حينما كان بنو إسماعيل ينقلون حجارته للطواف بها، ولو كانت به يومئذ أصنام؛ لقدموا نقلها على نقل مطلق الحجارة، وتقدم هذا الطواف بالحجارة خارج الحرم هو الذي سهل على عمرو ابن لحي إعلان الوثنية داخله وخارجه؛ إذ لو لم يأنس الناس قبله بمبادئ الوثنية؛ ما قبلوها منه لمّا دعاهم إليها؛ فبنو إسماعيل أول من ابتدع في العرب مبادئ الوثنية، ولكن على وجه ضعيف غير مشتهر ولا منتشر، وعمرو بن لحي أول من ابتدع فيهم صريح الوثنية على وجه قوي.
وبصفة عامة هذا وجه الجمع عندي بين حديث المعصوم وخبر النقلة، وإطلاق القول بأن عمرو بن لحي أول من غير دين إسماعيل صحيح؛ نظراً لكونه الرئيس المطاع بالحرم، والحرم معقل الدين، وبأهله يقتدي سواهم؛ فظهور الوثنية منه هو الذي سهل تعميمها في سائر الأحياء والقبائل، وضمن لها الحياة والرسوخ؛ كما أن إسلام الحرم بعد فتح مكة هو الذي عمم هذا الدين بين العرب، وسهل عليهم مفارقة ما ألفوه في جاهليتهم؛ فلولا ابتداع عمرو بن لحي؛ لبقي الحرم سالماً من الوثنية، فلم يكن لظهور مباديها ببعض البوادي شأن، ولم ترسخ عروقها في الجهات التي ظهرت بها، ولم تقو على الانتشار منها إلى جهات أخر، ولم تتعاص على أي محارب لها؛ فكان المسؤول عن هذه الوثنية هم أهل الحرم، والمسؤول عنهم هو رئيسهم عمرو بن لحي؛ فكان هو

(1/128)

أول من غير الحنيفية بإطلاق.

• عقيدة العرب:
ومشركو العرب كأغلب من قبلهم لم يكونوا يعتقدون في شركائهم أنهم يماثلون الله في صفاته أو يشاركونه في إيجاد مخلوقاته، وإنما كان شركهم شرك تقريب وتقليد؛ فقد أخبر عنهم القرآن أنهم يفردون الله بالقدرة على الخلق والإِيجاد، وبالملك للعالم علويه وسفليه، ونطقت أشعارهم بإحاطة علم الله بكل شيء، وحسابه الخلائق في الدار الأخرى، وما دلت عليه الآيات من إنكارهم للبعث لا يوجب أن يكون ذلك عقيدة لهم عامة؛ فقد يكون عقيدة لبعضهم، وقد يكون علالة للنفس وإجابة لهواها في الفرار من ضبط الإِسلام لأعمالها وفطمه لها عن كثير من شهواتها، ولم تزد عقيدتهم في أوليائهم وشركائهم عن تعليقهم الآمال عليهم في تحقيق مآربهم من الله، لما لهم عنده - في زعمهم- من المنزلة والجاه؛ كما ينظر الناس إلى من يتصلون به من حاشية أمير أو ملك في إسماعه مطالبهم.
• عقيدتهم في أوليائهم:
فأما عقيدتهم في أوليائهم الذين يسميهم القرآن بهذا الاسم، وبالشركاء وبالشفعاء وبالآلهة، فقد أعربت عنها آيتا يونس والزمر، وهما: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18]، {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3].

• عقيدتهم في الله وصفاته:
وأما عقيدتهم في ملك الله وقدرته، فقد أفصحت عنها آيات:
منها في سورة المؤمنون: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ *

(1/129)

سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84 - 89].
ومنها في الزمر: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [الزمر: 38].
ومنها في الزخرف: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف: 9]، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87].
وأما عقيدتهم في علم الله والبعث؛ فقال زهير في معلقته:
فَلَا تَكْتُمُنَّ اللَّهَ مَا فِي نُفُوسِكُمْ … لِيَخْفَى وَمَهْمَا يُكْتَمِ اللَّهُ يَعْلَمِ
يُؤَخَّرْ فَيُوضَعْ فِي كِتَابٍ فَيُدَّخَرْ … لِيَوْمِ الْحِسَابِ أَوْ يُعَجَّلْ فَيَنْقُمِ
و (الله) في الموضعين من البيت الأول منصوب، و (يكتم) وما بعده من الأفعال مبنية للنائب ما عدا (يعلم) و (ينقم) آخر البيتين، وتقدمت صيغة تلبيتهم المحددة لوثنيتهم.

• الحاجة إلى رسالة عامة:
ولم تزل وثنية العرب من زمن عمرو بن لحي تطغى وتشتد وتنتشر وتمتد وتمتص على رقتها أزهار الفضائل، وتقتص على ضعفها آثار الرذائل، حتى عم الفساد كل حي وناد، وقلبت الطباع جل ما للحياة من سنن وأوضاع، فكان احتياج تام إلى إصلاح عام، يشمل الفرد والمجتمع، وينزع بهما أكمل منزع، يرجع للعقول رشدها، وللقلوب طهرها، وللنفوس تقاها، ولا يقوى ذلك

(1/130)

الإِصلاح على التغلب في ميدان الكفاح؛ إلا أن يصدر عن نفس تثبت للعوادي التي تتزلزل لها الرواسي، وتدفع عنها عدوى الأدناس ولو اختلطت بكل الناس، ثم يقوم على أصول مجلوة كتلك النفس ثباتاً وقوة، لا تبلي الأيام جدتها، ولا تنهي الطبيعة مدتها، بل تصبو إليها العقول في رقيها، ولا تنبو هي عن الأذهان في هويها.

• رسالة خاتم النبيين:
ولقد منَّ الرب الرحيم القادر الحليم بتلك النفس، فكانت نفس محمد الفذة في الطهارة والقدس، وبتلك الأصول المجلوة، فكانت آيات الكتاب المتلوة، هنالك نهض الإِصلاح نهضته، وأبلغ العالم دعوته؛ فسمع الأصم نبراته، وأبصر الأعمى آياته.
ولم تزل سيرة ذلك الرسول هي السيرة الراقية، ولم تزل حجة ذلك الكتاب هي الحجة الباقية، {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [الجمعة: 2].
• • • • •

(1/131)


العبادة والنسك - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

10 - العبادة والنسك
• المبالغة في التعظيم:
الذي أوقع الجهال في الشرك والضلال هو المبالغة في تعظيم بعض المخلوقات، حتى ألحقوه بالتعظيم الخاص برب الأرض والسماوات، ومن هنا نشأت عبادة غير الله، التي استحق أصحابها وصف الشرك، واستوجبوا بها سخط مالك الملك، فدعت الحاجة إلى بيان معنى العبادة؛ ليفرق بين ما هو منها شرعي وما هو منها شركي.

• العبادة في اللغة:
في " المصباح ": " عبدت الله أعبده عبادة، وهي: الانقياد والخضوع، والفاعل عابد، والجمع عباد وعبدة؛ مثل كافر وكفار وكفرة، ثم استعمل فيمن اتخذ إلهاً غير الله، وتقرب إليه، فقيل: عابد الوثن والشمس وغير ذلك ".
وفي " الصحاح ": " تقول: عبد بين العبودة والعبودية، وأصل العبودية الخضوع والذل، والتعبيد التذليل؛ يقال: طريق معبد، والبعير المعبد المهنوء بالقطران المذلل ... والعبادة الطاعة، والتعبد التنسك ".
وفي " مفردات الراغب ": " العبودية إظهار التذلل، والعبادة أبلغ منها،

(1/133)

لأنها غاية التذلل، ولا يستحقها إلا من له غاية الإِفضال، وهو الله تعالى، ولهذا قال: {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ... } [الإِسراء: 23]، ويقال: طريق معبد، أي: مذلل بالوطء، وبعير معبد: مذلل بالقطران، وعبدت فلاناً: إذا ذللته وإذا اتخذته عبداً، قال تعالى: {أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ} [الشعراء: 22].

• الفرق بين العبادة والطاعة:
وفي " فروق العسكري ": " الفرق بين العبادة والطاعة أن العبادة غاية الخضوع، ولا تستحق إلا بغاية الإِنعام، ولهذا لا يجوز أن يعبد غير الله تعالى، ولا تكون العبادة إلا مع المعرفة بالمعبود، والطاعة الفعل الواقع على حسب ما أراده المريد متى كان المريد أعلى رتبة ممَّن يفعل ذلك، وتكون للخالق والمخلوق، والعبادة لا تكون إلا للخالق، والطاعة في مجاز اللغة تكون اتباع المدعو الداعي إلى ما دعاه إليه، وإن لم يقصد التبع؛ كالإِنسان، يكون مطيعاً للشيطان وإن لم يقصد أن يطيعه، ولكنه اتبع دعاءه وإرادته " [ص:182].
ومجاز الطاعة الذي ذكره العسكري لا يختص بها، بل تستعمل فيه العبادة أيضاً، ففي الكتاب العزيز: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [يس: 65]، {يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا} [مريم: 44].
وقال الأعشى:
وَلَا تَعْبُدِ الشَّيْطَانَ وَاللهَ فَاعْبُدَا

• تحرير القول في العبادة لغة وشرعاً:
ودل كلام هؤلاء الأئمة أولًا أن العبادة كيفما عبر عنها وكيفما تصرفت في الاستعمال تحمل معنى الذل والسهولة، فالعبد المملوك ذليل بالرق، والطريق

(1/134)

المعبد سهل على المارة، وتفسير العبادة بالانقياد والخضوع لأنهما لازمان للذل والسهولة، وتفسيرها بالطاعة توسع.
والعبارة المُعْرِبة عن العبادة هي ما يعبر عنه الجمع بين كلام " المصباح " أوله وآخره، وهو الانقياد والخضوع على وجه التقرب، وثانياً: أن سببها الذي تستحق به هو الإِنعام والإِفضال، وثالثاً: أن شرطها معرفة المعبود، ورابعاً: أن مستحقها هو الله وحده.
والتعريف الذي استخلصناه من " المصباح " يتضمن ذلك كله؛ فإن الانقياد والخضوع إلى أحد يبعث عليهما الرغبة فيما يملك من نعمة، والتقرب إليه يستدعي معرفته، ثم من اعتقد انفراد الله بالنعم؛ تقرب إليه وحده بالعبادة، ومن جهل فظن غير الله منعماً بشيء، اعتقد استحقاقه أيضاً للعبادة، فوقع في الشرك، فكان هذا التعريف أصدق عبارة عن معنى العبادة.
وترى الشيخ محمد عبده في " تفسير المنار " يتبرم من قصور عبارة المتقدمين عن تحديد معنى العبادة، ويطيل القول في تقرير ذلك القصور، ثم يجهد نفسه في استخراج معناها من تتبع آي القرآن وأساليب اللغة واستعمال العرب، فإذا هو لا يخرج عند التأمل عن التعريف الذي ذكرنا، ولكن ننقل من كلامه ما يصلح إيضاحاً وافياً لتعريفنا، ونرضى عن طوله لبلاغته وعظم فائدته.
قال رحمه الله: " تدل الأساليب الصحيحة والاستعمال العربي الصراح على أن العبادة ضرب من الخضوع بالغ حد النهاية، ناشئ عن استشعار القلب عظمة للمعبود لا يعرف منشأها، واعتقاده بسلطة له لا يدرك كنهها وماهيتها، وقصارى ما يعرفه منها أنها محيطة به، ولكنها فوق إدراكه؛ فمن ينتهي إلى أقصى الذل لملك من الملوك لا يقال: إنه عبده، وإن قبل موطئ أقدامه، ما دام سبب الذل والخضوع معروفاً، وهو الخوف من ظلمه المعهود، أو الرجاء

(1/135)

بكرمه المحدود، اللهم إلا بالنسبة للذين يعتقدون أن الملك قوة غيبية سماوية أفيضت على الملوك من الملأ الأعلى، واختارتهم للاستعلاء على سائر أهل الدنيا، لأنهم أطيب الناس عنصراً، وأكرمهم جوهراً، وهؤلاء هم الذين انتهى بهم هذا الاعتقاد إلى الكفر والإِلحاد، فاتخذوا الملوك آلهة وأرباباً، وعبدوهم عبادة حقيقية " (1/ 57).

• النسك:
وتقدم عن الجوهري قوله: " والتعبد التنسك "، فلنشرح هذه المادة أيضاً تمكيناً لمعنى العبادة في الذهن:
تقول: نسك ينسك فهو ناسك وهم نساك؛ كعبد يعبد فهو عابد وهم عباد، وزناً ومعنى، والنّسُك- بضمتين- يكون مصدراً بمعنى التعبد والتطوع بالقربة، واسماً للقربة المتطوع بها، وجمع نسيكة، والمَنْسِك- بفتح السين وكسرها- يرد مصدراً وزماناً ومكاناً لذبح النسيكة؛ قال تعالى: {وَأَرِنَا مَنَاسِكَنَا} [البقرة: 128]؛ يريد متعبَّداتنا، وغلبت المناسك في طاعات الحج؛ قال تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ} [البقرة: 255]، وغلب النسك على الذبيحة يجبر بها نقص في الحج، قال تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ} [البقرة: 196]، والنسيكة كذبيحة وزناً ومعنى، وتكون بمعنى السبيكة من الفضة.
قال في " القاموس ": " وكأميرٍ الذهبُ والفضةُ، وكسفينةٍ القطعةُ الغليظةُ منه ".
وقوله: " منه ": صوابه: منها؛ أي: الفضة؛ كما نبه عليه ناقدوه.
وفي " الصحاح ": " نسكت الشيء: غسلته بالماء وطهرته؛ فهو منسوك،

(1/136)

سمعته من بعض أهل العلم، وأنشد:
وَلَا تُنْبِتُ الْمَرْعَى سِبَاخُ عُرَاعِرٍ … وَلَوْ نُسِكَتْ بِالْمَاءِ سِتَّةَ أَشْهُرِ
ونبه القرطبي في " تفسيره " على ما بين العبادة والغسل والسبك من التناسب، فقال في المناسبة بين الأولين: " كأن العابد غسل نفسه من أدران الذنوب بالعبادة "، وقال في مناسبة العبادة للسبك: " كأن العابد خلص نفسه من دنس الآثام وسبكها " (2/ 386).

• التأله:
ويقال بمعنى التعبد والتَّنسُّك التَّألُّه أيضاً، تقول: أله فلان- كفرح- إلاهة: إذا عبد عبادة، وهو يتأله: يتعبد ويتنسك.
قال في " الصحاح ": " والآلهة الأصنام، سموها بذلك لاعتقادهم أن العبادة تحق لها، وأسماؤهم تتبع اعتقاداتهم، لا ما عليه الشيء في نفسه ".
قلت: يا حبذا لو أن عامتنا اليوم تسمي الأشياء تسمية تصور بها عقيدتها فيها، إذن، لاسترحنا من عناء هذه الأبحاث، واستراحوا من كلفة التأويل، ولم يبق إلا تعريفهم بحكم الدين: فإما إيمان وتسليم، وإما كفر وتصميم.

• معنى الإِله:
وإذا كانت العبادة هي الانقياد والخضوع على وجه التقرب؛ فإن الإِله هو المعبود تلك العبادة، فمن قصرها على الله، فقد وحّده وعبد عبادة شرعية، ومن وجد هذا المعنى في نفسه لغير الله؛ فقد اتخذ ذلك الغير إلهاً، وكانت عبادته شركية، سواء سماه إلهاً أم لم يسمه إلهاً، وسواء عبر عن المعنى الذي في نفسه بالعبادة أم عبر عنه بعبارة أخرى، فإن تسمية الشيء بغير اسمه لا يبطل حقيقته،

(1/137)

ولا يغير حكمه، وهل ينتفي الإِسكار أو الحرمة عن الخمر إذا سميتها ماء مطلقاً؟!

• صور العبادة عند العرب:
وإذا تصورنا معنى العبادة، فلنتعرف بعض صورها المعهودة عند العرب ...
ذلك أن عبادتهم لأصنامهم كانت بالمبالغة في تعظيمها، والبناء عليها، والطواف حولها، والتمسح بها، واتخاذ ما يذكر بها في منازلهم؛ فلا يسافر مسافرهم حتى يكون آخر ما يصنع في منزله التمسح بصنمه، ولا يقدم قادمهم حتى يكون أول ما يصنع إذا دخل بيته التمسح به أيضاً.
ومن صور عبادتهم لها زيارتها، والنذر لها، وجعل نصيب لها في حروثهم وأنعامهم، والذبح عندها، ثم قسم ما ذبح على الحاضرين، واستشارتها فيما ينوون إحداثه، ويعتقدون أنهم يكلمون منها، ووضع الأقداح عندها للاستقسام بها، وذلك من استشارتها؛ فإذا عزموا على عمل أو سفر، أو وقعت بينهم خصومة، كانت الحكومة للأصنام بواسطة الأقداح، فإذا استقسموا بها؛ عملوا على ما خرج منها، وانتهوا إليه.
ومن ضروب عبادتهم لها الحلف بها:
قال أوس بن حجر:
وَبِاللَّاتِ وَالْعُزَّى وَمَنْ دَانَ دِينَهَا … وَبِاللَّهِ إِنَّ اللَّهَ مِنْهُنَّ أَكْبَرُ
وقد حكى الله عنهم نذرهم في حروثهم وأنعامهم، فقال: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا

(1/138)

يَحْكُمُونَ} [الأنعام: 136].
قال البغوي: " كان المشركون يجعلون لله من حروثهم وأنعامهم وثمارهم وسائر أموالهم نصيباً، وللأوثان نصيباً؛ فما جعلوه لله، صرفوه إلى الضيفان والمساكين، وما جعلوه للأصنام، أنفقوه على الأصنام وخدمها؛ فإن سقط شيء مما جعلوه لله في نصيب الأوثان، تركوه، وقالوا: إن الله غني عن هذا، وإن سقط شيء من نصيب الأصنام فيما جعلوه لله؛ ردوه إلى الأوثان، وقالوا: إنها محتاجة، وكان إذا هلك أو انتقص شيء مما جعلوه لله، لم يبالوا به، وإذا هلك أو انتقص شيء مما جعلوا للأصنام، جبروه بما جعلوا لله ".

• الفرع:
ومن نسائكهم التي كانوا ينسكونها الفرع والعتيرة:
أما الفرع، فهو بفتحتين، والفرعة مثله، وهو أول نتاج من الإِبل والغنم؛ يقال: أفرع القوم: إذا ذبحوا الفرع، يتقربون بهذا الفرع لآلهتهم، يطلبون البركة [به] في مواشيهم؛ كما نقله الحافظ في " الفتح " عن الشافعي (9/ 491)، ويرون في جلده من البركة نحو ما يراه عوامنا اليوم في جلد الأضحية، كما يؤخذ من أشعارهم.

• العتيرة:
وأما العتيرة، ففعيلة من العتر، تقول: عتر يعتر عتراً؛ وزان ضرب يضرب ضرباً: إذا ذبح العتيرة، وتسمى الرجبية أيضاً، لذبحها في رجب؛ يقولون: هذه أيام ترجيب وتعتار، وهي العشر الأول من رجب كما في " الفتح "، ينذر أحدهم لصنمه هذه العتيرة، فيقول: إن بلغ الله غنمي مئة؛ ذبحت منها واحدة- كما في " الزوزني على المعلقات " -، وإن رزقني الله مئة شاة، ذبحت عن كل عشر

(1/139)

شاة في رجب- كما في " شرح المعلقات " للتبريزي-، وربما ضن الناذر بالشاة المنذورة، فيصطاد مكانها ظبياً.
قال الحارث بن حلزة في " معلقته ":
عَنَنًا بَاطِلًا وَظُلْمًا كَمَا تَعْـ … ـتَرُّ عَنْ حُجْرَةِ الرَّبِيضِ الظِّبَاءُ
و (العنن)؛ بنونين: الاعتراض من عن يعن، و (الحجرة): الناحية، وهي هنا موضع الغنم، و (الربيض): جماعة الغنم ومكانها، يقال فيه: ربض، والمعنى: إنكم تطالبوننا بذنوب غيرنا كما ذبح أولئك الظباء عن الشياه.
وكان من أصنامهم نهم- بضم فسكون- يسدنه رجل يسمى خزاعي بن عبد نهم من مزينة، فلما سمع بالنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ثار إلى الصنم، فكسره، وأنشأ يقول:
ذَهَبْتُ إِلَى نُهْمٍ لِأَذْبَحَ عِنْدَهُ … عَتِيرَةَ نُسْكٍ كَالَّذِي كُنْتُ أَفْعَلُ
فَقُلْتُ لِنَفْسِي حِينَ رَاجَعْتُ عَقْلَهَا … أَهَذَا إِلَهٌ أَبْكَمٌ لَيْسَ يَعْقِلُ
أَبَيْتُ فَدِينِي الْيَوْمَ دِينُ مُحَمَّدٍ … إِلَهُ السَّمَاءِ الْماجِدُ الْمُتَفَضِّلُ
وقال أحد الكلبيين وقد مر بصنم يدعى سعيراً بالتصغير:
نَفَرَتْ قَلُوصِي مِنْ عَتَائِرَ صُرِّعَتْ … حَوْلَ السُّعَيْرِ تَزُورُهُ ابْنَا يَقْدُمِ
وجُمُوعُ يُذْكَرُ مُهْطِعِينَ جَنَابَهُ … مَا إِنْ يَحِيرُ إِلَيْهِمُ بِتَكَلُّمِ
هذه ضروب من عبادة العرب لأصنامهم؛ تجد شواهدها وتفاصيلها في " كتاب الأصنام " لابن الكلبي، و " سيرة ابن هشام "، و " أخبار مكة " للأزرقي، وقد أفاض ابن النديم في " الفهرست " القول في عبادة الكلدانيين، فاستغرقت أكثر من عشر صفحات (442 - 456).

(1/140)

• الغرض من العبادة:
وكان غرض المشركين من هذه العبادة التوقي من المكروه، والترجي للمحبوب؛ باتخاذ الأصنام وسائط بينهم وبين الله؛ لاعتقادهم أنهم أقل من أن يرحمهم الله بدون توسطها، فاشتد لذلك خوفهم من الأصنام، وتعلقت قلوبهم بها في الاستشفاء، والاستسقاء، واستدرار الأموال، واستيهاب الذرية، وتعرف العواقب للإِقدام أو الإِحجام على إنشاء سفر أو عقد نكاح أو غيرهما.
ومن العرب من أنكر عبادة الأصنام قبل الإِسلام؛ منهم زيد بن عمرو بن نفيل؛ قال:
تَرَكْتُ اللّاتَ وَالْعُزَّى جَمِيعًا … كَذَلِكَ يَفْعَلُ الْجَلِدُ الصَّبُورُ
فَلَا الْعُزَّى أَدِينُ وَلَا ابْنَتَيْهَا … وَلَا صَنَمَيْ بَنِي غُنْمٍ أَزُورُ
وَلَا هُبَلاً أَزُورُ وَكَانَ رَبًّا … لَنَا فِي الدَّهْرِ إِذْ حُلُمِي صَغِيرُ

• تشديد القرآن في نكران عبادة الأوثان:
ولكن لم يقتد بهؤلاء العقلاء القليلين غيرهم، فلم يثمر إنكارهم ثمرة في المجتمع، حتى جاء الإِسلام بقوته الروحية ومبادئه الراسية، فأعلن القرآن أن التقرب لغير الله لنيل غرض من أغراض الحياة على غير الوجه المعتاد شرك بالله؛ يبعد من رحمته، ويستنزل شديد نقمته، وكشف عن هذا الضلال بضرب كثير من الأمثال:
ففي سورة النساء: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116].
وفي الحج: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 31].

(1/141)

وفي العنكبوت: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [العنكبوت: 41]،.
وفي النحل: {ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لَا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ * وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [النحل: 75 - 76].
وفي الزمر: {ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [الزمر: 29].

• اتخاذ الوسائط:
ونفى تعالى اتخاذ الوسائط في قبول التوبة والجزاء على الأعمال، فقال: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} [آل عمران: 135]، {مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ} [الأنعام: 52]، {إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ} [الشعراء: 112]، {إِنَّ إِلَيْنَا إِيَابَهُمْ * ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} [الغاشية: 25 - 26].
قال القرطبي في " تفسيره ": " ليس لأحد أن يقبل توبة من أسرف على نفسه، ولا أن يعفو عنه. قال علماؤنا: وقد كفرت اليهود والنصارى بهذا الأصل العظيم في الدين، اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، وجعلوا لمن أذنب أن يأتي الحبر أو الراهب فيعطيه شيئاً، ويحط عنه ذنوبه؛ افتراء على الله، قد ضلوا وما كانوا مهتدين " (1/ 326).

(1/142)

• الخوف من المخلوق:
ونفى الخوف من المخلوق بلا سبب عادي، فقال عن إبراهيم: {وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ * وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} [الأنعام: 80 - 181].
وحكى ما دار بين هود وقومه بقوله: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ} [هود: 54 - 55].
وخاطب خاتم النبيين بقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} [الزمر: 36].
وضرب مثلًا لهذا الخوف، فقال: {ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْقِلُونَ} [الروم: 28].
وقد عقد القرافي في " فروقه " الفرق الخامس والستين والمئتين للفرق بين خوف المخلوق المحظور وغير المحظور، وأبدى وجهاً نفيساً للتشبيه في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10].

• نسبة النفع والضر لغير الله:
وأنكر نسبة النفع والضر لسوى الله، فقال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام: 17]،

(1/143)

{قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} [الزمر: 38]، {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا (56) أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإِسراء: 56 - 57].

• إفراد الله بالتصرف والغيب:
وقال في الاستشفاء عن الخليل: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [الشعراء: 80].
وقال في الاستمطار: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2].
وقال في الاستحفاظ من الآفات: {قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ} [الأنبياء: 42].
وقال في استمناح الذرية: {يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا} [الشورى: 49 - 50].
وقال في استطلاع الغيب: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [آل عمران: 179].

• تحيل الشيطان لإِحياء ما أماته القرآن:
وكل أنواع ضلال المشركين قد تعددت فيها آيات القرآن، وتنوعت لها أساليبه، فكشفتها كل الكشف، ووصفت أدواءها غاية الوصف، وأبانت وجه الحق فيها أبلغ إبانة، وأعانت على سلوك الكمال لمن وُفِّق إليه أنفع إعانة، فولى

(1/144)

الشرك إذ ذاك الأدبار، واختفى أيام ظهور القرآن عن الأبصار، فأصبح اسمه من أنصاره بالأمس مهجوراً، ولم يبق في مظاهره بالاحترام مذكوراً.
فلما اختفت عنا معاني القرآن؛ خلع عليه الشيطان ما شاء من ألوان، وقدمه لنا بعناوين أخر، غرت من لم يكن تحت راية القرآن والأثر، فقبلوا آثاره دون اسمه، ولم يهتم إبليس للنفار من اسمه بعد حياة رسمه، وتمثل الشرك لهذه الحال بقول من قال:
تِلْكَ آثَارُنَا تَدُلُّ عَلَيْنَا … فَانْظُرُوا بَعْدَنَا إِلَى الْآثَارِ
• • • • •

(1/145)


التبرك وسد الذرائع - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

11 - التبرك وسد الذرائع
• انبناء الحياة على الأسباب:
إن الباحث في أسرار الحياة وما يحدث في هذا العالم من أحداث يجد لكل شيء سبباً، وينتهي إلى الشعور بقوة غيبية تعلو عن الأسباب وتستغني عنها، ونفتقر نحن إليها في تيسير الأسباب لتسيير الأعمال، ومن أظهر مقومات الإِيمان توحيد تلك القوة الغيبية وتخصيصها بالله.
وفي الذكر الحكيم: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15].

• الخوارق والمخاريق:
ثم إن من الأعمال ما تكون له أسباب خفية لا يدركها قاصر النظر، فيرى أن أصحابها ارتفعوا عن الحاجة إلى الأسباب العادية، وأصبحوا ذوي مكانة غيبية وأولي منزلة خصوصية، ومن الناس من تظهر على أيديهم وفي أحوالهم آيات يعبر عنها المتكلمون بالمعجزات في حق الأنبياء، وبالكرامات في حق الأولياء، فيكون هؤلاء الأنبياء والأولياء مظهراً من مظاهر قدرة الله تعالى، يدعو المتبصر إلى احترامهم والائتساء بهم.

(1/147)

• الاعتقاد في أصحاب الخوارق والمخاريق:
ولضعاف الإِيمان وقليلي المعرفة وبسطاء العقول أمام الفريقين- أهل الآيات الغيبية وأصحاب الأسباب الخفية- موقفان:
أحدهما: اعتقاد أن ذواتهم مصدر لتلك الخوارق الحقيقية أو الوهمية؛ فلا يضيفونها إلى الله.
وثانيهما: اعتقاد أن لهم نفوذاً في إرادة الله وتحكماً في قدرته يستوجبان التوسط بهم إليه في تحصيل ما قصرت عنه الأسباب.
ومن اعتقد أحد هذين الاعتقادين؛ فقد اعتقد عقيدة الكلدان في الكواكب، أو عقيدة العرب في الأصنام، فكان مشركاً صرفاً، وإن أشبه الموحدين في شيء من أقوالهم وأفعالهم الدينية.

• التبرك:
وهنالك موقف ثالث مع ذينك الفريقين، وهو التبرك بآثارهم وأماكنهم، وما يضاف إليهم في حياتهم من نحو ثيابهم وحيواناتهم، أو ينسب إليهم بعد مماتهم من مثل تماثيلهم وأبنية قبابهم.
وليس هذا التبرك نفسه شركاً، ولكنه قد يكون ذريعة إليه، كما وقع لقوم نوح في التبرك بصالحيهم، وللعرب في التبرك بحجارة حرمهم، وتشابه الباعث على الوثنية في أمتين بينهما آلاف السنين، مما يبعث على الحذر من هذا التبرك، ويقوي الظن في اقتضائه للشرك.

• معنى التبرك:
ونحن نشرح مادة التبرك، ثم نقفي عليه بما جاء فيه إثباتاً ونفياً، ونعقبه بوجه الجمع بين الروايات.

(1/148)

قال في " الصحاح ": " البركة: النماء والزيادة، والتبريك: الدعاء بالبركة، وطعام بريك: كأنه مبارك، ويقال: بارك الله لك وفيك وعليك وباركك، وقال تعالى: {بُورِكَ مَنْ فِي النَّارِ} [النمل: 8]، و {تَبَارَكَ اللَّهُ} [الأعراف: 54]؛ أي: بارك؛ مثل قاتل وتقاتل، إلا أن (فاعَلَ) يتعدى و (تَفاعَلَ) لا يتعدى، وتبركت به، أي: تيمنت به ".
وقال الراغب: " البركة ثبوت الخير الإِلهي في الشيء، قال تعالى: {لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} [الأعراف: 96]، وسمي بذلك لثبوت الخير فيه ثبوت الماء في البركة، والمبارك ما فيه ذلك الخير ... ولما كان الخير الإِلهي يصدر من حيث لا يحس، وعلى وجه لا يحصى ولا يحصر؛ قيل لكل ما يشاهد منه زيادة غير محسوسة: هو مبارك، وفيه بركة ".

• ما جاء في التبرك:
1 - وفي كتاب الصلاة من " صحيح البخاري " (40) باب المساجد التي على طرق المدينة والمواضع التي صلى فيها النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ثم أسند إلى موسى بن عقبة، أنه قال: " رأيت سالم بن عبد الله يتحرى أماكن من الطريق، فيصلي فيها، ويحدث أن أباه كان يصلي فيها، وأنه رأى النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يصلي في تلك الأمكنة ".
ففي فعل عبد الله بن عمر رضي الله عنهما وابنه إثبات للتبرك بآثار النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -.
2 - وفي " موطأ مالك " و " سنن النسائي " عن محمد بن عمران الأنصاري عن أبيه؛ أنه قال: " عدل إليَّ عبد الله بن عمر رضي الله عنهما وأنا نازل تحت
__________
(40) أخرجه البخاري في " صحيحه " في الكتاب والباب المذكورين من المؤلف رحمه الله تعالى (1/ 567، برقم: 483).

(1/149)

سرحة بطريق مكة، فقال: ما أنزلك تحت هذه السرحة؛ فقلت: أردت ظلها. فقال: هل غير ذلك؛ فقلت: لا؛ ما أنزلني إلا ذلك. فقال عبد الله بن عمر: قال رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «إِذَا كُنْتَ بَيْنَ الأَخْشَبَيْنِ مِنْ مِنًى (وَنَفَخَ بِيَدِهِ نَحْوَ الْمَشْرِقِ)؛ فَإِنَّ هُنَالِكَ وَادِيًا، يُقَالُ لَهُ: السُّرَرُ، بِهِ شَجَرَةٌ سُرَّ تَحْتَهَا سَبْعُونَ نَبِيًّا» " (41).
و (السرحة) كتمرة: شجرة طويلة ذات أغصان، و (الأخاشب): جبال مكة ومنى، و (الأخشبان) هنا: ما تحت العقبة بمنى وفوق مسجدها، و (نفخ): أشار، و (السرر) بضم السين وكسرها، و (سر) بالبناء للنائب: يحتمل أن يكون من السرة؛ أي: قطعت سرتهم هنالك، وقال مالك وابن حبيب: هو من السرور؛ أي: بشروا عندها بالنبوة.
ودل الحديث على التبرك بمواضع النبيين، كما قاله الزرقاني في " شرحه " (2/ 285).
3 - وفي " الصحيحين " عن ابن عمر رضي الله عنهما: " كان النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يزور قباء راكباً وماشياً، فيصلي فيه ركعتين " (42).
__________
(41) ضعيف منكر: أخرجه مالك في " الموطأ " (2/ 399، برقم: 978 - بشرح الزرقاني)، وعنه النسائي في " سننه " (5/ 248 - 249 - بشرح السيوطي) عن محمد بن عمران الأنصاري عن أبيه به.
وهذا سند ضعيف لجهالة محمد وأبيه عمران.
قال الذهبي في ترجمة محمد من " الميزان " (3/ 672): " لا يُدرى من هو ولا أبوه! "، وقال الحافظ في " التقريب " (2/ 197): " مجهول "، وقال في عمران (2/ 85): " مقبول " يعني عند المتابعة، وإلّا؛ فليّن الحديث، كما نصّ عليه في المقدمة، وقال الذهبي فيه (3/ 245): " لا يُدرى مَنْ هو! تفرد عنه ابنه محمد، وحديثه في " الموطأ "، وهو منكر ".
وانظر: " ضعيف سنن النسائي " (196) للألباني.
(42) أخرجه البخاري (3/ 68 و69/ 1191 و1193 و1194)، ومسلم (2/ 1016 و1017/ 1399).

(1/150)

وفيه إثبات للتبرك أيضاً.
4 - وفي " الموطأ " وكتاب الحج من " صحيح البخاري " عن أمير المؤمنين عمر بن الخطاب رضي الله عنه، أنه قال للحجر الأسود: " أما والله؛ إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - استلمك؛ ما استلمتك " (43).
هذا لفظ البخاري، وفيه نفي للتبرك.
قال الباجي في " المنتقى " ما خلاصته: " بيّن عمر للناس أن تقبيل ذلك الحجر إنما هو اقتداء بالرسول، وليس تعظيماً لذات الحجر أو لمعنى فيه حتى يكون من تعظيم الجاهلية أوثانها؛ لاعتقاد النفع والضر فيها " (2/ 287).
5 - وفي رسالة " البدع والنهي عنها ": أن مؤلفها- ابن وضاح قال: سمعت عيسى بن يونس مفتي أهل طرسوس يقول: " أمر عمر بن الخطاب بقطع الشجرة التي بويع تحتها النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فقطعها، لأن الناس كانوا يذهبون فيصلون تحتها، فخاف عليهم من الفتنة " (44).
__________
(43) أخرجه البخاري (3/ 471/ 1605)؛ أن عمر بن الخطاب رضي الله عنه قال للركن ... فذكره، وزاد في آخره: [فاستلمه، ثم قال: ما لنا وللرّمل؛ إنما كُنَّا راءينا به المشركين، وقد أهلكهم الله. ثم قال: شيءٌ صنعه النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فلا نحبّ أن نتركه].
وفي لفظ له (1598 و1610): " ... قَبَّلَكَ ما قَبَّلْتُكَ " أخرجه مسلم (1270)، ومالك (835) أيضاً.
(44) ضعيف: أخرجه ابن أبي شيبة في " المصنف " (2/ 269) عن معاذ بن معاذ، وابن وضاح في " البدع والنهي عنها " [ص:42 - 43] عن عيسى بن يونس- مفتي أهل طرسوس-، كلاهما عن ابن عون عن نافع؛ قال: بلغ عمر بن الخطاب ... فذكره.
وهذا سند رجاله ثقات مقبولون؛ إلّآ أن فيه انقطاعاً بين نافع وعمر.

(1/151)

قال عيسى بن يونس: " وهو عندنا من حديث ابن عون عن نافع " [ص:42].
6 - وقال الحافظ في " الفتح ": " ثبت عن عمر أنه رأى الناس في سفر يتبادرون إلى مكان، فسأل عن ذلك؛ فقالوا: قد صلى فيه النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -. فقال: من عرضت له الصلاة؛ فليصل، وإلا، فليمض، فإنما هلك أهل الكتاب لأنهم تتبعوا آثار أنبيائهم فاتخذوها كنائس وبيعاً " (45) (1/ 450).
ورواه ابن وضاح في " رسالته " بنحوه، وبين في روايته أن ذهاب الناس إلى مصلاه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - كان للصلاة فيه، ثم نقل عن مالك وغيره من علماء المدينة كراهية إتيان تلك المساجد وتلك الآثار للنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ما عدا قباء وحده، ونقل عن سفيان الثوري ووكيع وغيرهما ممن يقتدى به عدم تتبع الآثار والصلاة فيها، ثم قال:
" فعليكم بالاتباع لأئمة الهدى المعروفين، فقد قال بعض من مضى: كم من أمر هو اليوم معروف عند كثير من الناس كان منكراً عند بعض من مضى، ومتحبب إليه بما يبغضه عليه، ومتقرب إليه بما يبعده منه، وكل بدعة عليها زينة وبهجة " [ص:43].

• الجمع بين ما جاء في التبرك:
فأنت ترى من هذا إثبات بعض الأخبار للتبرك ونفي بعضها له، حتى إن
__________
(45) صحيح: رواه بنحوه ابن أبي شيبة في " المصنف " (2/ 270)، وابن وضاح في " البدع والنهي عنها " [ص:41 - 42]، وسعيد بن منصور في " سننه " - كما في " الاقتضاء " [ص:386] لابن تيمية- من طريق الأعمش عن المعرور بن سويد الأسدي رحمه الله تعالى عن عمر رضي الله عنه.
ورجال ابن أبي شيبة ثقات رجال الستة، وقد صححه شيخ الإِسلام ابن تيمية في " مجموع الفتاوى " (1/ 281)، وقواه الحافظ في " الفتح " (1/ 569) كما ذكره المؤلف، وصححه أيضاً الألباني في " تحذير الساجد " [ص:137]، والله أعلم.

(1/152)

عمر وابنه لم يتواردا على التبرك بآثاره - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ومنزلتهما عظيمة في العلم والدين ومحبة أكرم المرسلين.
ثم التبرك حيث أثبت في روايات الإِثبات؛ فإنما المقصود منه طلب الزيادة في ثواب الطاعة.
قال الباجي في " المنتقى " موجهاً إعلامه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لأمته بقصة وادي السرر: " وإنما أعلم بذلك - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فيما يظهر إلي والله أعلم لفضل الذكر عندها لمن مر بها، ورجاء إجابة الدعاء، وتنزل الرحمة عندها " (3/ 81).

والتبرك على هذا الوجه عندي معقول لأن ذكرى الأنبياء والصالحين ورؤية آثارهم مما يزيد الموحدين خشوعاً وتعريفاً بتقصيرهم في طاعة خالقهم، فتخلص بذلك عبوديتهم لله تعالى، وحينئذ تكون الإِثابة على عبادتهم أسمى، وقبول دعائهم أرجى، وطمعهم في تنزل الرحمة أقوى، وروايات نفي التبرك غير معارضة لروايات إثباته بهذا المعنى، لأن النافين إنما يقصدون الاحتياط على عقائد العامة أن تزيغ كما سبق في توجيه مخاطبة عمر للحجر الأسود، وأنه قطع الشجرة خوف الفتنة، وأنه حذرهم أن يهلكوا بتتبع الآثار هلاك أهل الكتاب.
• الاحتياط:
والاحتياط من الضلال مشروع؛ ففي " الموطأ " و " الصحيحين " عن عائشة رضي الله عنها؛ أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «أَلَمْ تَرَيْ أَنَّ قَوْمَكِ حِينَ بَنَوُا الْكَعْبَةَ اقْتَصَرُوا عَنْ قَوَاعِدِ إِبْرَاهِيمَ». قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ! أَفَلَا تَرُدَّهَا عَلَى قَوَاعِدِ إِبْرَاهِيمَ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «لَوْلَا حِدْثَانُ قَوْمِكِ بِالْكُفْرِ؛ لَفَعَلْتُ» (46).
__________
(46) أخرجه البخاري (3/ 439/ 1583) عن عبد الله بن مسلمة، ومسلم (2/ 969 / 1333 - 1399) عن يحى بن يحى، كلاهما عن مالك، وهذا في " الموطأ " (2/ 297 - 300/ 824) من حديث عائشة رضي الله عنها.

(1/153)

• شروط التبرك:
والذي تفيده النقول السابقة في مجموعها إثباتاً ونفياً وتوجيهاً: أن التبرك مشروع، ولكنه مقيد بقيود:
أحدها: أن يكون التبرك بفعل طاعة مشروعة؛ كصلاة، ودعاء، ورجاء القبول، وزيادة الأجر، لا بِحَمْلِ تراب أو بخور وغيرهما من أجزاء المكان المتبرك به، أو الأشياء الموضوعة فيه.
نعم؛ ثبت عن الصحابة أنهم تبركوا بالتمسح بفضل وضوئه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - والتدلك بنخامته (47)، بل إن منهم من شرب دم (48) حجامته - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ولكن لم يرد أنهم فعلوا
__________
(47) أخرجه البخاري في " صحيحه " (5/ 329 - 333/ 2731 و2732) من حديث المسور بن مخرمة ومروان بن الحكم مطولاً، وفيه قول عروة بن مسعود الثقفي:
" فوالله، ما تنخّم رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - نخامةً إلّا وقعت في كَفِّ رجل منهم؛ فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه ... ".
وعن أبي جُحيفة؛ قال: " خرج علينا رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - بالهاجرة، فأتي بوضوء فتوضأ؛ فجعل الناسُ يأخذون من فضل وضوئه فيتمسّحون به ... " الحديث.
أخرجه البخاري (1/ 294/ 187) أيضاً.
(48) ورد ذلك في أحاديث، منها:
1 - حديث عبد الله بن الزبير، قال: احتجم النبيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فأعطاني الدم، فقال: " اذهب فغيّبه ". فذهبت فشربته، فأتيت النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ فقال: " ما صنعتَ؛ ". قلتُ: غيبته! قال: " لعلَّك شربته؟ ". قلتُ: شربته. فقال: " من أمرك أن تشرب الدم؟ ويلٌ لك من الناس! وويلٌ للناس منك ". أخرجه البزار (3/ 145/ 2436)، والطبراني، والحاكم (3/ 554)، وأبو نعيم (1/ 329 - 330) وغيرهم من طريق هنيد بن القاسم عن عامر بن عبد الله بن الزبير عنه.
قلتُ: وهُنيد بن القاسم ترجمه ابن أبي حاتم في " الجرح والتعديل " (9/ 121)؛ فلم يذكر فيه جرحاً ولا تعديلًا، سوى رواية موسى بن إسماعيل عنه، وكذا قال ابن حبان، ومع ذلك أورده في =

(1/154)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
=
كتابه " الثقات " (5/ 515)!
والحديث سكت عليه الحاكم والذهبي!
وقال الحافظ الهيثمي في " المجمع " (8/ 270): " رواه الطبراني والبزار باختصار، ورجال البزار رجال الصحيح غير هنيد بن القاسم وهو ثقة! ".
وقال تلميذه الحافظ ابن حجر في " التلخيص " (1/ 30): " وفي إسناده الهنيد بن القاسم ولا بأس به، لكنه ليس بالمشهور بالعلم ".
ثم ذكر رحمه الله تعالى أن للحديث شاهدين:
أحدهما: عند الطبراني والدارقطني من حديث أسماء بنت أبي بكر نحوه، وفيه علي بن مجاهد وهو ضعيف.
والأخر: عند الطبراني وأبي نعيم (1/ 330) عن سلمان.
وانظر: " الإِصابة " (2/ 302) له أيضاً.
والحديث حسنه الحافظ السيوطي رحمه الله تعالى في " الخصائص الكبرى " (2/ 252)! والعلم عند الله جلَّ وعلا.
2 - حديث سفينة مولى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ قال: احتجم، فقال: " خُذْ هذا الدم فادفنه من الدواب والطير والناس "، فتغيبت فشربته، ثم ذكرت ذلك له فضحك.
أخرجه البزار (3/ 144 - 145/ 2435)، والطبراني (7/ 94 - 95/ 6434)، وابن حبان في " المجروحين " (1/ 111) - وزاد في " التلخيص " نسبته إلى ابن أبي خيثمة والبيهقي في " الشعب " و " السنن " -، كلّهم من طريق بُريه (واسمه إبراهيم) بن عمر بن سفينة مولى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عن أبيه عن جده به.
وهذا سند ضعيف؛ إبراهيم ضعفه النسائي والدارقطني، وقال العقيلي: " لا يتابع على حديثه "، وقال ابن حبان: " يخالف الثقات في الروايات، ويروي عن أبيه ما لا يتابع عليه من رواية الأثبات، فلا يحل الاحتجاج بخبره بحال "، وقال ابن عدي: " أحاديثه لا يتابعه عليها الثقات، وأرجو أنه لا باس به "، وأبو عمر، قال الذهبي: " لا يُعرف "، وقال أبو زرعة: " صدوق "، وقال البخاري: " إسناده مجهول ".
فلا تغتر بقول الهيثمي: " رجال الطبراني ثقات "، فإنه من تساهله رحمه الله، والله ولي =

(1/155)

نحو ذلك مع غيره شيئاً من خلفائه الراشدين وأهل بيته الطاهرين، فيكون هذا الضرب من التبرك مقصوراً على ذاته الشريفة، منقطعاً بموته، وقد بسط الحديث في ذلك صاحب " الاعتصام " (2/ 6 - 9).
ثانيها: أن لا يحمل المتبرك غيره على التبرك، ولا أن يدعوه إليه؛ فلا ينصب شيء للعموم يتبركون به.
ثالثها: أن يتفق له المرور بمكان التبرك، لا أن يقصد إليه من بعيد ويقتحم السفر من أجله.
رابعها: أن يكون من المعرفة بدينه بحيث لا تضله خطرات النفس، ولا نزغات الشيطان، لا أن يكون ضعيف الإِيمان قليل المعرفة.
ولقلة اطلاعي؛ لم أر من أفصح عن هذه الشروط، ولكنها مقتضى العلم ووحي النصيحة، وقد كان النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - وأصحابه رضوان الله عليهم يحتاطون على
__________
=
التوفيق.
3 - حديث ابن عباس، قال: حجم النبيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - غُلَامٌ لبعض قريش، فلما فرغ من حجامته، أخذ الدم فذهب به من وراء الحائط، فنظر يميناً وشمالاً، فلمّا لَمْ ير أحداً تحسَّى دمه حتى فرغ، ثم أقبل، فنظر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - في وجهه، فقال: " ويحك! ما صنعت بالدم؛ ". قلتُ: غيبته وراء الحائط! قال: " أين غيّبته؛ ". قلت: يا رسول الله! نفست على دمك أن أهريقه في الأرض فهو في بطني! قال: " اذهب، فقد أحرزت نفسك من النار ".
أخرجه ابن حبان في " الضعفاء " من حديث نافع أبي هرمز عن عطاء عنه؛ كما في " تلخيص ابن حجر "، وقال الحافظ: " ونافع قال ابن حبان: روى عن عطاء نسخة موضوعة، وذكر منها هذا الحديث، وقال يحى بن معين: كذاب ".
4 - حديث سالم أبي هند الحجّام، قال: حجمتُ رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فلما فرغتُ شربته، فقلتُ: يا رسول الله! شربته! فقال: " ويحك يا سالم! أما علمتَ أن الدم حرام؛ لا تعد ".
رواه أبو نعيم في " معرفة الصحابة ".
قال الحافظ في " التلخيص ": " وفي إسناده أبو الحجاف وفيه مقال ".

(1/156)

الاعتقاد أي احتياط، حتى لا يزل أو يكدر بالاختلاط.

• سد الذرائع:
ومن الاحتياط القول بسد الذرائع، وهو مذهب مالك وأصحابه، ومروي عن أحمد بن حنبل، وبهذا الأصل منع المالكية صوراً من بيع العينة وبيوع الآجال.

• معنى الذريعة لغة وشرعاً:
وضبط ذلك خليل في " مختصره " بقوله: " ومنع للتهمة ما كثر قصده ".
قال في " الصحاح ": " و (الذريعة): الوسيلة، وقد تذرع فلان بذريعة؛ أي: توسل، والجمع الذرائع ".
وفرق أبو هلال العسكري في " فروقه " بين الذريعة والوسيلة، فقال: " الوسيلة عند أهل اللغة هي القربة، والذريعة إلى الشيء هي الطريقة إليه، وليست الوسيلة هي الطريقة نفسها " [ص:248].
ومعناها في الشرع ما قاله القرطبي في " تفسيره ": " الذريعة عبارة عن أمر غير ممنوع لنفسه، يخاف من ارتكابه الوقوع في ممنوع " (2/ 58).
وبنحو هذا عرف الفقهاء بيوع الآجال.
ويشهد لسد الذرائع من الكتاب والسنة نصوص وظواهر نقتصر منها على مايلي:

• أدلة سد الذرائع:
1 - قال تعالى: {وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} [الأنعام: 108].

(1/157)

فنهى عن سب الآلهة الباطلة حتى لا يسب الإِله الحق.
2 - وقال أيضاً: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ} [الأعراف: 163].
وذلك أن الله حرم عليهم الصيد يوم السبت، فأمنتهم الحيتان، وصارت تظهر لهم ذلك اليوم، فسدوا عليها فيه تذرعاً بالسد للصيد يوم الأحد، فعاقبهم الله على ذلك، وحكاه على معنى التحذير.
3 - وفي " الصحيحين " عن عائشة؛ أن أم حبيبة وأم سلمة رضي الله عنهن ذَكَرَتَا لرسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - كنيسة رأتاها بالحبشة فيها تصاوير، فقال: «إِنَّ أُولَئِكَ إِذَا كَانَ فِيهِمْ الرَّجُلُ الصَّالِحُ، فَمَاتَ؛ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا، وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ، أُولَئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ» (49).
4 - وفيهما عن النعمان بن بشير رضي الله عنهما، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «إنَّ الْحَلَالَ بَيِّنٌ، وَإِنَّ الْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشْتَبِهَاتٌ، لَا يَعْلَمُهُنَّ كَثِيرٌ مِنْ النَّاسِ، فَمَنْ اتَّقَى الشُّبُهَاتِ؛ فَقْد اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ، وَمَنْ وَقَعَ فِي الشُّبُهَاتِ، وَقَعَ فِي الْحَرَامِ؛ كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى، يُوشِكُ أَنْ يَرْتَعَ فِيهِ ... » الحديث (50).
__________
(49) أخرجه البخاري في (كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد، 1/ 523 - 524/ 427)، ومسلم في (كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، 1/ 375 - 376/ 528)، وزادا في آخره: " يوم القيامة ".
(50) وتمامه: " أَلا وإِنَّ لكلّ مَلِكٍ حِمىً، أَلَا وإِنَّ حمى اللهِ محارمُه، ألا وإنَّ في الجسد مضغةً إذا صلحت صلح الجسدُ كلُّه، وإذا فسدت فسد الجسد كلُّه؛ ألا وهي القلب ".
أخرجه البخاري في (كتاب الإِيمان، باب فضل من استبرأ لدينه، 1/ 126/ 52)، ومسلم في (كتاب المساقاة، باب أخذ الحلال وترك الشبهات) (3/ 1219 - 1220/ 1599).

(1/158)

5 - وفيهما عن عبد الله بن عمرو بن العاص رضي الله عنهما؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مِنَ الْكَبَائِر شَتْمُ الرَّجُلِ وَالِدَيهِ». قَالُوا: يَا رَسُولَ اللهِ، وَهَلْ يَشْتِمُ الرَّجُلُ وَالِدَيْهِ؛ قَالَ: «نَعَمْ؛ يَسُبُّ أَبَا الرَّجُلِ فَيَسُبُّ أَبَاهُ، وَيَسُبُّ أُمَّهُ فَيَسُبُّ أُمَّهُ» (51). فجعل التعرض لسب الآباء كسبهم.
ولقد أصاب من قال:
إِنَّ السَّلَامَةَ مِنْ سَلْمَى وَجَارَتِهَا … أَنْ لَا تَحِلَّ عَلَى حَالٍ بِوَادِيهَا
• • • • •
__________
(51) أخرجه البخاري في (كتاب الأدب، باب لا يسبّ الرجل والديه، 10/ 403/ 5973)، ومسلم في (كتاب الإِيمان، باب بيان الكبائر وأكبرها) (1/ 92/ 90).

(1/159)


آثار الشرك في المسلمين - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

12 - آثار الشرك في المسلمين
• آثار فقد العلم النافع في الأمم:
إن الأمّة متى فقدت العالم البصير، والدليل الناصح، والمرشد المهتدي، تراكمت على عقولها سحائب الجهالات، وران على بصائرها قبائح العادات، وسهل عليها الإِيمان بالخيالات؛ فانقادت لعالم طماع، وجاهل خداع، ومرشد دجال، ودليل محتال، وازدادت بهم حيرتها، واختلت سيرتها، والتبست عليها الطرائق، وانعكست لديها الحقائق؛ فتتهم العقل، وتقبل المحال، وتشرد من الصواب، وتأنس بالسراب ... هذا يتقدم إليها بما له [مِنْ] أسباب خفية؛ فتراه تصرفاً في الكون، وذلك يلقي إليها بأقوال مجملة ينزلها كل سامع على ما في نفسه، فتراه من علم الغيب، وتقول: " سيدي فلان جاء بالخبر "، ثم نجد من تسميه عالماً يثبت قدمها في هذا الخبال، ويزعم لها أن الحقيقة في هذا الخيال ...
وفي مثل هذه الحالة جاء حديث " الصحيحين " عن عبد الله بن عمرو بن العاص رضي الله عنهما؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «إِنَّ اللَّهَ لَا يَقْبِضُ الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنَ الْعِبَادِ، وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ، حَتَّى إِذَا لَمْ يُبْقِ عَالِمًا ; اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالًا، فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ، فَضَّلُوا

(1/161)

وَأَضَلُّوا» (52).

• موازنة بين الجاهلية الغابرة والجاهلية الحاضرة:
ولقد سادت هذه الحالة العالم الإِسلامي، فانتهوا إلى جاهلية كجاهلية العرب في الدين لا في اللسان والبيان، فقد ارتقى العرب أيام جاهليتهم في معرفة معاني الكلام والإِبانة عما في أنفسهم بالألفاظ المؤدية لأصل المعنى، ولكن المسلمين شمل انحطاطهم هذه الناحية أيضاً؛ فلم يكونوا مثل أولئك العرب في فصاحة اللسان ووضع الأسماء على مسمياتها؛ فتراهم يعتقدون في الغوث والقطب وصاحب الكشف والتصريف معنى الألوهية، ولكن لا يسمونهم آلهة!! ويخضعون لأوليائهم ويخشونهم كخشية الله أو أشد، ولا يسمون ذلك عبادة!!

• محاولة التفرقة بين الجاهليتين في الدين:
ويفرقون بينهم وبين من سماهم القرآن مشركين؛ بأنهم لم يعبدوا غير الله، ولم يتخذوا معه إلهاً آخر كأولئك المشركين، وربما مازوا أنفسهم من الجاهلية الأولى بأن وصفهم بالشرك جاء من قبل اعتقادهم في الجماد وغير الصالحين من العباد، أو أن أحداً غير الله يماثله في الخلق والإِيجاد، ويقولون: نحن إنما نعتقد في الصالحين الأخيار أن الله جعل لهم النفع والضر في هذه الدار وتلك الدار، فهم يعطون أو يمنعون، وبأيديهم مفاتح مخيبه، وتحت قبضتهم خزائن فضله؛ ينزلون الأمطار متى شاؤوا، ويعافون من أحبوا، ويبتلون
__________
(52) أخرجه البخاري في (كتاب العِلْم، باب كيف يقبض العِلْم، 1/ 194/ 100)، ومسلم في (كتاب العلم، باب رفع العلم وقبضه وظهور الجهل والفتن في آخر الزمان، 4/ 2058 / 2673).

(1/162)

من أبغضوا، ويهبون لمن أرادوا ذكوراً أو إناثاً، أو يزوجونهم ذكراناً وإناثاً، ويجعلون من غضبوا عليه عقيماً.

• عدم جدوى هذه التفرقة:
وقد قدمنا بيان معنى الألوهية والعبادة، فتذكره، ثم أجد (*) النظر في حال مسلمي اليوم، تجد منهم من ألهوا المخلوق وعبدوه، وتبرؤهم من اللفظ إنما هو لضرورة حكمه الشرعي وجهلهم بالمعنى اللغوي، وما مازوا به أنفسهم عن الجاهلية الأولى فرارٌ أيضاً من حكم الشرك الذي هو ضروري، وجهلهم بمدلوله في الشرع والوضع، وقد كشفنا الغطاء على معنى الشرك، وصورنا حقيقته عند العرب ومن قبلهم في فصول مرت، فارجع إليها، تر تلك التفرقة غير مجدية عند الشارع، ولا صحيحة في الواقع.
ثم إن من هؤلاء المسلمين من يعتقدون في الأحجار وغير الصالحين من الأشرار، ولا يفرقون بين قدرتهم وقدرة الواحد القهار!! وهم بعد مسلمون سنيون، متى رضي عنهم شيوخ الطرق أو المرابطون!

• مساواة هذه الأمة لمن قبلها في حكم السنن الإِلهية:
إن ما وقع فيه العرب ومن قبلهم يقع فيه غيرهم بعدهم إذا ما جهلوا مثلهم أصول الدين وبالغوا في التبرك بالصالحين؛ فإن الله يقول: {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا} [الفتح: 23]، وعلماء الاجتماع يقولون: " التاريخ يعيد نفسه "، والمتكلمون يحكمون بأن " ما جرى على المثل يجري على المماثل "؛ فإذا كان مجموع المسلمين قد انتهوا في الدين إلى جهالة المشركين؛ فمحاولة تبرئتهم من الشرك غش وتضليل، وجحد للشريعة وتعطيل.
__________
(*) كذا في الأصل! ولعلّه: أَجِل.

(1/163)

• صور من الوثنية الحاضرة:
ألست ترى في أوساطهم قباباً تبذل في شيدها الأموال، وتشد لزيارتها الرحال؟! أم لست تسمع منهم استغاثات وطلب حاجات من الغائبين والأموات؛! أم لم تعلم بدور تنعت بدار الضمان تشترى ضمانتها بالأثمان؛! أم لم تجتمع بذرية نسب للمرابطين إعطاؤها بقوة غيبية؟! أم لم تتكرر عليك مناظر مكلفين إباحيين يقدسون بصفتهم مرابطين أو طرقيين؟! هذا إلى اجتماعات تنتهك فيها كل الحرمات باسم الزردات، أو تحت ستار الاعتقادات والدعوة إلى أوضاع مبتدعة صدت الناس عن اتباع السنة المطهرة.
والخبير بحياة أهل عصره، العالم بأصول دينه، لا يتردد في ظهور الشرك وانتشاره، وتعدد مظاهره وآثاره، والعامي الفطري لو سألته وأفهمته؛ لوجدت عنده الخبر اليقين لإِثبات أن أمثاله- وما أكثرهم- في ضلال مبين.
هذا إجمال تفصيله فيما بعد من الفصول.

• دخول الوثنية في أركان الإِسلام الخمس:
وارجع البصر نحو أركان الإِسلام الخمس التي ليس في كونها عبادة لبس؛ هل تجد المسلمين يأتون بها على وجهها؛ أم يخصون بها الخالق جل وعلا؛ إنك تجدهم يشهدون شهادة الإِخلاص، ثم لا يخلصون لله، بل يفزعون لأوليائهم، ويخشونهم خشية تأليه، وتراهم يصلون، ولكن لا يخشعون؛ إلا بين يدي من به يتبركون، ويتساهلون في إخراج الزكوات، ويتشددون في الوفاء بما ينذرون للمزارات والمقامات، بل يشحون بما هو منها واجب مشروع، ويسخون بالمقدار المبدوع، كالمكيال المقرر في الحبوب للشيخ عبد القادر الجيلاني، ويصومون رمضان معرضين عن الحجة الشرعية في ثبوته وانقضائه، متعمدين مخالفتها إلى أوامر رؤسائهم الروحيين من المرابطين والطرقيين، ويصبرون على

(1/164)

الجوع والعطش في زيارة هؤلاء الرؤساء، ويألمون لذلك في الصيام لله، ويحجون بقلة، ويزورون سادتهم بكثرة، ويطوفون ببعض المزارات، ويوقتون لها الأوقات، ويجعلون أعداداً منها تقوم مقام الحج إلى البيت الحرام؛ فهل تفرق مع هذا [بين] (*) جاهلية عصر الوحي وجاهليه زمن الاستعباد والبغي؟!

• وجوه الشبه بين الوثنيتين: الحاضرة، والغابرة:
لا فرق بينهما في الجهل بما ينافي التوحيد، ولا في الابتلاء بالمبتدعين والدجالين، ولا في التبرك بالآثار احتماء من الأقدار، ولا في التقرب من الأحجار والنفور من المرشدين الأخيار، ولا في عصيان من خلقهم وعبادة ما نحتوه، ولا في افتراق الكلمة والانقسام إلى شيع متعادية، أما الذل والخوف والفقر، فحظ زماننا منها أوفر.

• علة الانحطاط الحاضر:
إن لم نخسر أنفسنا وبقي فيها مكان للإِنصاف وشعور بحب السلامة؛ اعترفنا بدائنا، وبحثنا عن دوائنا، ولا داء إلا ما نزل بالعقول من الجهالة، وران على القلوب من الضلالة؛ فلا علم بما يصحح العقيدة، ولا شعور بما يبعث على الفضيلة؛ إلا من رحم ربك، وقليل ما هم، وعلى قلتهم لم تعرفهم العامة فتحتذيهم في العقيدة (**) والسيرة، ومن عرفت منهم لم تعرف غير أسمائهم، فاكتفت بمجرد محبتهم، فهي لا تفتح أبصارها إلا على مناظر البدعة، واجتماعات التدجيل، ولا تعرف بصائرها إلا الاعتماد على البركات التي ألصقها الوهم ببعض الجمادات، أو من يرون لهم من الناس خصوصيات، ولا تعد من صالح أعمالها الذي تعده ليوم مالها إلا المبالغة في تعظيم آباء وشيوخ، وكل ما
__________
(*) سقطت من ط 1.
(**) في الأصل: " العقد ".

(1/165)

يجعل قدمها راسخة في الشرك والرذيلة كل الرسوخ، أما العز والأمن، أما السيادة والغنى، أما الإِباء والشمم؛ فتلك صفات ذهب بها أمس، وتوارت عن الحس، لم يعرفها جيلنا حتى ينشدها، ولم يتذوقها حتى يألم لفقدها، بل انعكست حقائقها لديه فيما انعكس عليه من الحقائق؛ فالعز جبروت، والأمن جبانة، والسيادة وظيف حكومي، والغنى فسوق عمومي، والإِباء جناية، والشمم كبر.
إن للشرك آثاراً تختفي في العقائد الباطنة، وتجري مع الأقوال اللفظية، وتظهر في الأفعال البدنية، وتبدو في النفقات المالية.
وفي الفصول الآتية نعرض- إن شاء الله- لفصول من تلك الآثار، ونفصل منها ما يلتبس شركيه وشرعيه ببيان فيه مقمع للمكابر، ومقنع للمتردد الحائر، وجلاء للعقول الصدئة، وطهارة للنفوس الدنسة، وحياة للقلوب الآثمة.

• نصيحة:
ومن شعر عبد الله بن المبارك:
رَأَيْتُ الذُّنُوبَ تُمِيتُ الْقُلُوبَ … وَقَدْ يُورِثُ الذُّلَّ إِدْمَانُهَا
وَتَرْكُ الذُّنُوبِ حَيَاةُ الْقُلُوبِ … وَخَيْرٌ لِنَفْسِكَ عِصْيَانُهَا

وتلك هي التقوى التي قال فيها ابن المعتز:
خَلِّ الذُّنُوبَ صَغِيرَهَا … وَكَبِيرَهَا فَهُوَ التُّقَى
وَاصْنَعْ كَمَاشٍ فَوْقَ أَرْ … ضِ الشَّوْكِ يَحْذَرُ مَا يَرَى
لَا تَحْقِرَنَّ صَغِيرَةً … إِنَّ الْجِبَالَ مِنَ الْحَصَى
• • • • •

(1/166)


الولاية - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

13 - الولاية
• وجه الابتداء في مظاهر الشرك بالولاية:
الولاية والكرامة من الألفاظ الدينية المشهورة عند العامة، ولكن التبس عليهم المعنى الشرعي لها بالمدلول الشركي، فاستغل ذلك الالتباس لتضليل الناس أهل الزهد في العلم والحرص على المال من رؤساء الطرق، وكل من شايعهم وخدمهم من علمائهم أضل من الجهال، ولبَّسوا بتلك الألفاظ على النقاد والوعاظ، فكادوا يلبسون دعوة المصلحين غير لباسها، ويصلون إلى أمنيتهم في نقضها من أساسها، ولكن الثقة بالله حصن لا يقوض، وسنته في علو الحق على الباطل ثابتة لا تنقض ...
فكم عولوا على ما قولوا، وأجملوا فيما هولوا، وبهتوا فيما نعتوا، وشتموا بما لم يعلموا؛ كإلقائهم إلى الحكومة بأنا وطنيون نعمل للاستقلال، وبثهم بين العامة أنا وهابيون معتزليون ... إلى أقوال هي أبعد في الخيال من أحاديث الأغوال، وإن كانت إياها في التهويل والتضليل، عند من ليس له في دينه كبير تحصيل.
وأقوى دعاية أثرت فيمن لم يعنوا بالبحث عن الحق بعض عناية نسبتنا إلى نكران الكرامة والولاية، وما أكثر في أمتنا اليوم هذا الفريق، الذي هو بالرثاء له

(1/167)

لا بالجزع منه خليق.
ولهذا قدمنا القول في الولاية، وقفينا عليه بالكرامة، بعد أن أزحنا الشك عن معنى الشرك.

• المعنى اللغوي:
الولي- بفتح فسكون-: القرب والدنو، وحصول ثان بعد أول من غير فصل، يقال: تباعد بعد ولي، وكل مما يليك، أي: يقاربك، ويقال: سقط الولي، وهو المطر، يلي الوسمي ويحصل بعده، والمطر الولي يقال أيضاً بوزن فعيل.
والولاء- بالفتح-: القرابة والنصرة، يقال: بينهما ولاء، وبالكسر: الموالاة والمتابعة، تقول: أفعل هذه الأشياء على الولاء، وتوالى عليه شهران، والموالاة بين شخصين تكون أيضاً مضادة للمعاداة.
والولاية- بالكسر-: السلطان، يقال: وليت الأمر أليه؛ فأنا وال ونحن ولاة، وبالفتح: النصرة، يقال: هم على ولاية: إذا اجتمعوا على النصرة، وتكون الولاية بالكسر على هذا المعنى عند الجمهور، وجعلها سيبويه اسماً لما توليته وقصت به.
والمولى: ابن العم، والعاصب، والحليف، والناصر، والجار.
والولي- وزان فعيل- ضد العدو، من وليه: إذا قام به، يكون بمعنى فاعل وبمعنى مفعول، فمن الأول: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا} [البقرة: 257]، ومن الثاني: المؤمن ولي الله؛ للمطيع له، وكل من ولي أمر غيره؛ فهو وليه، ويطلق على ابن الم والناصر والصديق والمحب؛ تقول: توليته: إذا جعلته وليّاً، ومنه: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51].

(1/168)

كل هذا من " الصحاح "، و " القاموس "، و " الأساس "، و " المصباح ".

• العداوة:
وفي " فروق أبي هلال العسكري " (106): " (العداوة): البعاد من حال النصرة، ونقيضها الولاية، وهي القرب من حال النصرة "، وفي الأصل: " الهرب "؛ مكان: القرب، وهو تحريف بيّن.
ثم قال في الصفحة بعدها: " العداوة إرادة السوء لما تعاديه، وأصله الميل، ومنه: عدوة الوادي، وهي جانبه، ويجوز أن يكون أصله البعد، ومنه: عدواء الدار، أي: بعدها، وعدا الشيء يعدوه: إذا تجاوزه؛ كأنه بعد عن التوسط ".
وقال أيضاً [ص:156]: " الولاية قد تكون بإخلاص المودة، والنصرة تكون بالمعونة والتقوية، وقد لا تمكن النصرة مع حصول الولاية ... والولاية - بالفتح-: النصرة لمحبة المنصور، لا للرياء والسمعة؛ لأنها تضاد العداوة، والنصرة تكون على الوجهين ".
ونقلنا كلامه في أصل العداوة زيادة في توضيح ضدها (الولاية).

• الولي والمولى:
وقال في المولى والولي: " الولي يجري في الصفة على المُعان والمُعين، تقول: الله ولي المؤمنين؛ أي: معينهم، والمؤمن ولي الله، أي: المعان بنصر الله عز وجل. ويقال أيضاً: المؤمن ولي الله، والمراد أنه ناصر لأوليائه ودينه، ويجوز أن يقال: الله ولي المؤمنين، بمعنى أنه يلي حفظهم وكلاءتهم؛ كولي الطفل المتولي شأنه.
ويكون الولي على وجوه: منها: المسلم الذي يلزمه القيام بحقه إذا احتاج

(1/169)

إليه. ومنها: الولي المحالف المعاقد. ومنها: ولي المرأة القائم بأمرها. ومنها: ولي المقتول الذي هو أحق بالمطالبة بدمه.
وأصل الولي جَعْل الثاني بعد الأول من غير فصل، من قولهم: هذا يلي ذاك ولياً، وولاه الله: كأنه يلي أمره ولم يكله إلى غيره، وولاه أمره: وكله إليه، كأنه جعله بيده، وتولى أمر نفسه: قام به من غير وسيطة ... ويجوز أن يقال: معنى الولي: أنه يحب الخير لوليه؛ كما أن معنى العدو أنه يريد الضرر لعدوه.
والمولى على وجوه: هو السيد، والمملوك، والحليف، وابن العم، والأولى بالشيء والصاحب ... وتقول: الله مولى المؤمنين؛ بمعنى: أنه معينهم، ولا يقال: إنهم مواليه؛ بمعنى: إنهم معينو أوليائه، كما تقول: إنهم أولياؤه بهذا المعنى " [ص:235].
وفي " مفردات الراغب ": " الولاء والتوالي أن يحصل شيئان فصاعداً حصولًا ليس بينهما ما ليس منهما، ويستعار ذلك للقرب من حيث المكان، ومن حيث النسبة، ومن حيث الدين، ومن حيث الصداقة والنصرة والاعتقاد، والولاية النصرة، والولاية تولي الأمر، وقيل: الوَلاية والوِلاية واحدة؛ نحو الدَّلالة والدِّلالة، وحقيقته تولي الأمر.
والولي والمولى يستعملان في ذلك، كل واحد منهما يقال في معنى الفاعل؛ أي: الموالي، وفي معنى المفعول؛ أي: الموالى؛ يقال للمؤمن: هو ولي الله عز وجل، ولم يرد مولاه، وقد يقال: الله تعالى ولي المؤمنين ومولاهم. فمن الأول: قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا} [البقرة: 257]، {إِنَّ وَلِيِّيَ اللَّهُ} [الأعراف: 196]، {وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} [آل عمران: 68]، {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا} [محمد: 11]، {نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الأنفال: 40]، {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى} [الحج: 78].

(1/170)

ومن الثاني: قال تعالى: {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ} [الجمعة: 6]، {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ} [التحريم: 4]، {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ} [الأنعام: 62] ".
وفي " تفسير الثعالبي ": " إذا لازم أحد أحداً بنصره ووده واهتباله؛ فهو وليه، هذا عرفه لغة " (1/ 203).

• خلاصة معنى الولاية:
وإذا أجلت النظر فيما جلبناه؛ ألفيت مرجع الولاية إلى النصرة والعون في محبة وعطف، وإنما أطلنا فيما نقلنا من تفاصيل استعمالاتها؛ ليسهل عليك فهم تصرفات القرآن فيها، إثباتاً ونفياً، ومدحاً وذماً، وإفراداً وعطفاً.

• الولاية الدنيوية الناقصة:
فقد أثبتها تعالى بين الكفار والشياطين على معنى الذم لهم في آيات، منها:
في النساء: {فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ} [النساء: 76].
وفي الأعراف: {إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ} [الأعراف: 27]، {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف: 30].
وفي الأنفال: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [الأنفال: 73].
وهذا الضرب من الولاية موالاة دنيوية غير خالصة ولا نافعة في الأخرى؛ لقوله تعالى في أهلها: {تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى} [الحشر: 14]، {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ} [الحشر: 16]، {يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا} [الدخان: 41].

(1/171)

• نفي الولاية بين أهل الحق وأهل الباطل:
ونفاها تعالى بين المؤمنين والكافرين، ونهى عنها في مثل آيات العقود، والأنفال، وبراءة، والممتحنة؛ فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ} [المائدة: 51]، {وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ} [المائدة: 81]، {مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ} [الأنفال: 72]، {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ} [التوبة: 23]، {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [الممتحنة: 1]،.

• إثبات الولاية بين أهل الحق:
وأثبتها بين المؤمنين [تشريعاً و] تشريفاً في مثل ما في الأنفال وبراءة، فقال: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [الأنفال: 172}، {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة: 71].

• إفراد الله بالولاية:
وَخَصَّ- تعالى- نفسه بها، وأبطل ولاية غيره في آيات بالبقرة، والأنعام، والأعراف، وهود، ويوسف، والشورى؛ فقال: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257]، {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ} [الأنعام: 14]، {وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} [الأعراف: 3]، {إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ} [الأعراف: 196]، {وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لَا تُنْصَرُونَ} [هود: 113]، {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي

(1/172)

فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} [يوسف: 151]، {أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ} [الشورى: 9]، {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ} [الشورى: 28].

• الولاية التي [لا] تختص بالله:
وعطف تعالى غيره عليه فيها في مثل ما في العقود والتحريم؛ فقال: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ * وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} [المائدة: 55 - 56]، {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ} [التحريم: 4].

• الولاية الخاصة:
واختص تعالى من خلقه طبقة سماهم أولياء، وأثنى عليهم، وبشرهم، فقال في سورة يونس: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس: 62 - 64].

• بيان المراد من تصرفات القرآن في الولاية:
وليس بين كل هذه المواضيع تعارض، بل هي تجري على سنن من الارتباط إلى غاية من البيان، فالولاية بين العباد معناها التناصر والتعاون بما يملكون من أسباب النصر والإِعانة حسب جري العادة، وذلك ممدوح في الحق والخير، مذموم في الباطل والشر، ممكن في الدنيا بين الأبرار وبين الفجار.
وتختص الولاية بالله إذا كانت للفاعل، من وَلِيَهُ: إذا قام به وأعانه وتولى حفظه ورعايته، لأنه تعالى هو القائم على كل نفس بما كسبت، والناصر للعبد،

(1/173)

الذي يهيئ له الأسباب العادية، ويعينه بما هو خارج عن الأسباب، ويلطف به فيما يلم به، فمن اتخذ وليّاً غير الله بهذا المعنى، فقد اتخذ معه شريكاً، ولهذا قال في سورة الرعد: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ} [الرعد: 33].
ويشترك غير الله به فيها إذا كانت للمفعول، فإن العبد يوالي الله وأولياءه، فمعنى {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا}: إنما الولي الذي توالونه وتتولونه، لقوله بعد: {وَمَنْ يَتَوَلَّ}، ومعنى {فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ}: المولى الذي يتولاه رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ولهذا جعل الراغب فيما تقدم عنه المولى هنا بمعنى اسم المفعول.

• معنى الولي في الشرع:
والأولياء الذين شرفهم الله بإضافتهم إليه في سورة يونس يصح كما سبق عن العسكري أن يكونوا بمعنى الفاعل، لنصرهم دين الله والدعاة إليه، وأن يكونوا بمعنى المفعول؛ لإِعانة الله لهم على الإِخلاص في الطاعة، وعلى التقديرين؛ فهم من جمع إلى صحة العقيدة القيام بالفرائض، والوقوف عند الحدود، والتزود بالنوافل، وهذا معنى وصفهم في نفس الآية بالإِيمان والتقوى، ووصفهم في غيرها بالإِيمان مع الإِسلام، أو مع الاستقامة، أو مع العمل الصالح، أو ما في معنى ذلك.
قال تعالى في البقرة، وفي النحل، وفي الزمر، وفي فصلت، وفي الزخرف: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [البقرة: 25]، {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128]، {فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر: 17 - 18]، {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ

(1/174)

أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 35]، {يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ (68) الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ} [الزخرف: 68 - 69].
وفصل هذا المعنى أول سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}، وحكم لأهله بقوله: {أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [المؤمنون: 11 - 10].
ووردت في هؤلاء الأولياء أحاديث أشرفها- كما قال ابن رجب في " جامع العلوم والحكم " - حديث البخاري: «مَنْ عَادَى لِي وَلِيًّا؛ فَقَدْ آذَنْتُهُ بِالْحَرْبِ، وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُهُ عَلَيْهِ، وَلَا يَزَال عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِل حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ؛ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، وَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ، وَلَئِنِ اسْتَعَاذَنِي لَأُعِيذَنَّهُ» (53).
قال القشيري في باب الولاية من " رسالته ": " الولي له معنيان:
أحدهما: فعيل بمعنى مفعول، وهو من يتولى الله سبحانه وتعالى أمره؛ قال الله سبحانه: {وَهُوَ يَتَوَلَّى الصَّالِحِينَ} [الأعراف: 196]؛ فلا يكله إلى نفسه لحظة، بل يتولى الحق سبحانه رعايته.
والثاني: فعيل مبالغة من الفاعل، وهو الذي يتولى عبادة الله وطاعته؛
__________
(53) وتمامه: " وما ترددتُ عن شيءٍ أنا فاعله ترددي عن نفس المؤمن، يكره الموت، وأنا أكره مساءته".
أخرجه البخاري في " صحيحه " (كتاب الرقاق، باب التواضع، 11/ 340 - 341/ 6502) عن أبي هريرة؛ قال: قال رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: " إن الله قال ... "؛ فذكره.
وللحديث طرق أخرى وشواهد تقوّيه، أشار إليها الحافظ في " الفتح ".

(1/175)

فعبادته تجري على التوالي من غير أن يتخللها عصيان.
وكلا الوصفين واجب حتى يكون الولي وليّاً ".
ومراده بكون عبادة الولي لا يتخللها عصيان، أنه إن وقع منه الذنب؛ تاب، ولم يصر عليه، كما صرح به في موضع اخر، وقد قال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف: 201].
والوصفان اللذان يجبان لاستحقاق العبد الولاية ليسا جميعاً من كسبه، وإنما الذي من كسبه هو الوصف الثاني بمعنى الفاعل، ولكن متى صدق العبد فيه؛ أنعم الله عليه بالوصف الآخر الذي بمعنى المفعول.

• التحذير من الغلو في الولي:
وإذا عرفت معنى الولي شرعاً من القرآن والحديث وكلام أهل السنة والجماعة؛ فإياك أن تعدو ذلك الحد فيه إن كنت تؤمن بكتاب الله وما صح عن نبيه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، أما إن كنت تركن إلى علم المتقدمين، أو تقبل أقوال الأشاعرة، أو تثق بآراء الصوفية، فإن القشيري ولد في القرن الرابع، وهو من الطبقة الرابعة في الأشعريين.
قال ابن عساكر في " تبيينه ": " ولولا تأخر وفاته؛ لذكرته في الثالثة، ثم هو في الصوفية أشهر، وعلى الحسن من أحوالهم أغير ".
وإن بقي بعد هذا في قلبك من شيء، {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [الأنعام: 125].

(1/176)

• منزلة الولي بين الناس:
وحق الولي حقّاً على العباد أن يوالوه ولا يعادوه، وأن يحبوه ولا يبغضوه، وأن يحترموه ولا يهينوه، فقد جاء عنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «الْحُبُّ فِي اللَّهِ وَالْبُغْضُ فِي اللَّهِ مِنَ الْإِيمَانِ» (54). أخرجه أبو داود وغيره عن أبي أمامة رضي الله عنه، ومن أحب أحداً، احترمه، وتقدم حديث البخاري في الأولياء وشدة توعد من آذاهم وعاداهم، وعد ابن حجر الهيتمي في " الزواجر " معاداة الأولياء من الكبائر.

• خفاء الولي على الناس:
والولاية راجعة في الحقيقة إلى أمر باطن لا يعلمه إلا الله؛ فربما ادعيت الولاية لمن ليس بولي، أو ادعاها هو لنفسه، أو أظهر خارقة من الخوارق لكنها سحر أو شعوذة، لا أنها كرامة، فيظنها من لا يفرق بين الكرامة وغيرها كرامة، ويعتقد أن صاحبها ولي، فيضل ضلالًا بعيداً. هذا كلام صاحب " الاعتصام " (2/ 8).
__________
(54) صحيح: أخرجه أبو داود (2/ 269) عن أبي أمامة مرفوعاً بلفظ: «من أَحبَّ للهِ، وأبغضَ للهِ، وأعطى للهِ، ومنع للهِ؛ فقد استكمل الإِيمان»، وبهذا اللفظ أورده الحافظ في " الفتح " (1/ 47). نعم، أورده بلفظ المؤلف في (10/ 463)؛ فيحرّر.
وإسناده حسن، رجاله ثقات غير القاسم- وهو ابن عبد الرحمن الدمشقي صاحب أبي أُمامة-؛ فـ " صدوق " كما في " التقريب ".
وللحديث شاهد عن معاذ بن أنس الجُهني: أخرجه أحمد (3/ 438 - مصورة المكتب الإِسلامي عن طبعة صادر)، والترمذي (7/ 224/ 2642) وقال: " حديث منكر حسن "، وفي بعض النسخ- ولعله الصواب-: " حديث حسن ".
وانظر: " الفتح " (1/ 47)، و " الصحيحة " (380)، و " صحيح [الجامع الصغير " (5841)، و " سنن أبي داود " (3915)، و " سنن الترمذي " (2036)].

(1/177)

• الحكم لمعين بالجنة:
ثم من صحت ولايته، فهو من أهل الجنة قطعاً، ولكنا لا نجزم لأحد بالجنة إلا عن نص وارد فيه؛ لحديث أم العلاء الأنصارية رضي الله عنها عند البخاري، أنه لما توفي أبو السائب- عثمان بن مظعون- رضي الله عنه، ودخل عليه النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، قَالَتْ: رَحْمَةُ اللَّهِ عَلَيْكَ أَبَا السَّائِبِ! شَهَادَتِي عَلَيْكَ، لَقَدْ أَكْرَمَكَ اللَّهُ عَزَّ وَجَلَّ. فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «وَمَا يُدْرِيكِ أَنَّ اللَّهَ أَكْرَمَهُ؟!». فَقُلْتُ: لَا أَدْرِي بِأَبِي أَنْتَ وَأُمِّي. فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَمَّا هُوَ فَقَدْ جَاءَهُ الْيَقِينُ مِنْ رَبِّهِ وَإِنِّي لَأَرْجُو لَهُ الْخَيْرَ، وَاللَّهِ مَا أَدْرِي وَأَنَا رَسُولُ اللَّهِ مَا يُفْعَلُ بِي». قالت: فقلت: وَاللهِ؛ لَا أُزَكِّي أَحَدًا بَعْدَهُ أَبَداً (55).
قال الحافظ ابن كثير بعد إيراده في " تفسيره " عن البخاري وأحمد: " وفي هذا وأمثاله دلالة على أنه لا يقطع لمعين بالجنة؛ إلا الذين نص الشارع على تعيينهم " (7/ 7 457).

• الحكم لمعين بالولاية:
وإذا لم يجز لنا الجزم لأحد بالجنة مع عدم ورود النص فيه؛ لم يجز لنا الجزم بولايته.
قال القرطبي في " تفسيره ": " قال علماؤنا رحمة الله عليهم: ومن أظهر الله على يديه ممن ليس بنبي كرامات وخوارق للعادات؛ فليس ذلك دالَّا على
__________
(55) أخرجه البخاري في عدة مواضع من " صحيحه "، منها: في (كتاب الجنائز، باب الدخول على الميّت بعد الموت إذا أُدرج في أكفانه، 3/ 114/ 1243)، وفي (كتاب الشهادات، باب القُرعة في المشكلات، 5/ 293/ 2687)، وأحمد (6/ 436) من حديث أم العلاء الأنصارية رضي الله عنها.

(1/178)

ولايته؛ خلافاً لبعض الصوفية والرافضة ... ودليلنا أن العلم بأن الواحد منا ولي لله تعالى لا يصح إلا بعد العلم بانه يموت مؤمناً، وإذا لم يعلم أنه يموت مؤمناً، لم يمكننا أن نقطع على أنه ولي لله تعالى " (1/ 297).
نعم؛ نحسن الظن بمن صلح ظاهره ونرجو له الخير.
وقد نقل الفخر الرازي في " تفسيره " عن المتكلمين: " إن ولي الله من يكون آتياً بالاعتقاد الصحيح المبني على الدليل، ويكون آتياً بالأعمال الصالحة على وفق ما وردت به الشريعة " (5/ 14).
ومحصله أن الولاية تقوم على ثلاث قواعد:
إحداها: الإِيمان الصحيح.
وثانيتها: العمل الخالص لله.
وثالثتها: موافقة السنة.
فمن ظهرت عليه هذه الأشياء وتحققت فيه، فهو الولي الشرعي.

• الولي عند العامة وعقيدتهم فيه:
أما الولي عند الناس اليوم؛ فهو إما من انتصب للإِذن بالأوراد الطرقية، ولو كان في جهله بدينه مساوياً لحماره، وإما من اشتهر بالكهانة، وسموه حسب اصطلاحهم (مرابطاً)، ولو تجاهر بترك الصلاة وأعلن شرب المسكرات، وإما من انتمى إلى مشهور بالولاية، ولو كان إباحيّاً لا يحرم حراماً، وحق هؤلاء الأولياء على الناس الجزم بولايتهم، وعدم التوقف في دخولهم الجنة، ثم الطاعة العمياء، ولو في معصية الله، وبذل المال لهم، ولو أخل بحق زوجته وصبيته، والثقة بهم، ولو خلوا بالخُرُد العين، وبعد، فهم المطلوبون في كل شدة، ولكل محتم بهم عدة، وهم حماة للأشخاص وللقرى والمدن، كبيرها وصغيرها، حاضرها

(1/179)

وباديها؛ فما من قرية بلغت ما بلغت في البداوة أو الحضارة، إلا ولها ولي تنسب إليه، فيقال: سيدي فلان هو مولى البلد الفلاني، ويجب عند هؤلاء الناس أن يكون علماء الدين خدمة لهؤلاء الأولياء، مقرين لأعمالهم وأحوالهم، غير منكرين لشيء منها، وإلا، أوذوا بضروب السباب ومستقبح الألقاب، وسلبوا الثقة بعلمهم، ووشي بهم إلى الحكام، وذلك حظ الدعاة إلى السنة من مبتدعي هذه الأمة.

• حرص المبتدعة على بدعهم وسلاحهم في حمايتها:
قال أبو إسحاق الشاطبي في " الاعتصام ": " إن شأن البدعة في الواقع المداومة والحرص على أن لا تزال من موضعها، وأن تقوم على تاركها القيامة، وتنطلق عليه ألسنة الملامة، ويرمى بالتسفيه والتجهيل، وينبز بالتبديع والتضليل، ضد ما كان عليه سلف هذه الأمة والمقتدى بهم من الأئمة.
والدليل على ذلك الاعتبار والنقل؛ فإن أهل البدع كان من شأنهم القيام بالنكير على أهل السنة، إن كان لهم عصبة، أو لصقوا بسلطان تجري أحكامه في الناس وتنفذ أوامره في الأقطار، ومن طالع سير المتقدمين؛ وجد من ذلك ما لا يخفى (لعله ما لا يحصى)، وأما النقل، فما ذكره السلف من أن البدعة إذا أحدثت لا تزيد إلا مضيّاً " (2/ 57).

• حكم التعيش بالسعاية:
ومن الناس من يرى معيشته في السعاية بالعلماء المرشدين، وفي مثلهم جاء حديث المستورد بن شداد رضي الله عنه، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَنْ أَكَلَ بِمُسْلِمٍ أَكْلَةً؛ أَطْعَمَهُ اللَّهُ بِهَا أَكْلَةً مِنْ نَارِ جَهَنَّمَ يَوْمَ الْقِيَامَةِ، وَمَنْ قَامَ بِمُسْلِمٍ مَقَامَ سُمْعَةٍ؛ أَقَامَهُ اللَّهُ يَوْمَ الْقِيَامَةِ مَقَامَ رِيَاءٍ وَسُمْعَةٍ، وَمَنْ اكْتَسَى بِمُسْلِمٍ ثَوْبًا؛ كَسَاهُ

(1/180)

اللَّهُ ثَوْبًا مِنْ نَارٍ يَوْمَ الْقِيَامَةِ» (56). أخرجه الحاكم.
قال ابن القيم في " إعلام الموقعيت ": " ومعنى الحديث: أنه توصل إلى ذلك وتوسل إليه بأذى أخيه المسلم؛ من كذب عليه، أو سخرية، أو همزة، أو لمزة، أو غيبة، والطعن عليه، والازدراء به، والشهادة عليه بالزور، والنيل من عرضه عند عدوه، ونحو ذلك ". ساق ذلك في جملة [من] الكبائر (3/ 563).

• حكم الولاية العامية:
إن الولاية [العامية] التي صورناها ولاية بدعية شركية نهى الله عن اتخاذها بمثل قوله: {وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} [الأعراف: 3].
قال البغوي: " أي: لا تتخذوا غيره أولياء تطيعونهم في معصية الله ".
وهو تفسير بما هو أخفى في الشرك، يشير بالأولى إلى المنع من الاعتماد عليهم فيما هو خارج عن الأسباب العادية.
وقد سئل الجلال السيوطي عن قول الناس: ما لي إلا الله وأنت؛ هل يجوز عملاً بقوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64]؛ فأجاب بأن ذلك القول لا تشهد لصحته الآية، لأن قوله: {وَمَنِ اتَّبَعَكَ} معطوف على الكاف لا على لفظ الجلالة، فيكون المعنى: الله
__________
(56) صحيح: أخرجه البخاري في " الأدب المفرد " (240)، وأبو داود (2/ 298)، والحاكم (4/ 127 - 128) من طريقين- يقوي أحدهما الآخر- عن وقاص بن ربيعة عن المستورد به، وقال الحاكم: " هذا حديث صحيح الإِسناد ولم يخرجاه "! ووافقه الذهبي!!
وللحديث شاهد صحيح مرسل، أخرجه ابن المبارك في " الزهد " (707) عن الحسن (البصري) مرفوعاً، وانظر: " صحيح [الجامع الصغير " (5959)، و " سنن أبي داود " (4084)]، و " الصحيحة " (934).

(1/181)

حسبك وحسب من اتبعك، واستدل لعدم الجواز بما ورد أَنَّ رَجُلًا قَالَ لِلنَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: مَا شَاءَ اللَّهُ، وَشِئْتَ. فَقَالَ لَهُ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «بَلْ مَا شَاءَ اللَّهُ وَحْدَهُ» (57).
وقد تقدم الحديث في الفصل الخامس، وجواب السيوطي ذكره في " الحاوي " (1/ 337).

• غرور من حكم للولاية العامية بحكم الولاية الشرعية:
علم العلماء الناصحون الفرق بين الولايتين الشرعية والشركية فأعلنوا به، وجهله خصومهم المغرضون، وأخفاه مَن علمه منهم إيثاراً لدنيا يصيبها أو امرأة ينكحها، فشوهوا وموهوا، ولبسوا ودلسوا، وبدعوا وشنعوا، ولمزوا ونبزوا، ولقن ذلك من أعماه الغرض كلّ من في قلبه مرض، ثم اغتروا، فهنَّؤوا نفوسهم بالمحافظة على عقيدة أهل السنة والجماعة، وما سنتهم إلا سنة القبوريين والطرقيين، وما جماعتهم إلا جماعة المغرورين والطماعين.

• واجب العامة في طلب الحق:
ونصيحتنا لهؤلاء أن يربعوا على أنفسهم، ويسألوا أهل الذكر عن حقائق دينهم، ولا يَقْفوا ما ليس لهم به علم، ويخلصوا في طلب الحق، عسى أن يوفقوا للظفر به، ولا يخدعوا في علمائه المرشدين، فإنهم لهم من الناصحين، ومن عاقبة سكوتهم وضلال أبناء دينهم مشفقون، وأن لا تستحل أعراضهم؛ فإن إذايتهم محاربة للدين.

• التحذير من الوقيعة في علماء الدين:
قال ابن عساكر في " تبيينه " [ص:29]: " واعلم يا أخي- وفقنا الله وإياك
__________
(57) صحيح: تقدم تخريجه برقم (31).

(1/182)

لمرضاته، وجعلنا ممن يخشاه ويتقيه حق تقاته- أن لحوم العلماء رحمة الله عليهم مسمومة، وعادة الله في هتك أستار منتقصيهم معلومة؛ لأن الوقيعة فيهم بما هم منه براء أمره عظيم، والتناول لأعراضهم بالزور والافتراء مرتع وخيم، والاختلاق على من اختاره الله منهم لنعش العلم خلق ذميم، والاقتداء بما مدح الله به قول المتبعين من الاستغفار لمن سبقهم وصف كريم، إذ قال مثنياً عليهم في كتابه- وهو بمكارم الأخلاق وضدها عليم-: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 15]، والارتكاب لنهي النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عن الاغتياب وسب الأموات جسيم؛ {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] ".
• • • • •

(1/183)


الكرامة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

14 - الكرامة
• الكرامة في اللغة:
كرم الشيء- بضم الراء- كرماً- بفتحتين- وكرامة: إذا نفس وعز؛ فهو كريم، وله علي كرامة، أي: عزازة، وكل شيء شرف في بابه، فإنه يوصف بالكرم، ولا يقال في الإِنسان: كريم، حتى تظهر منه أخلاق وأفعال محمودة. وكرمته تكريماً وأكرمته إكراماً: عظمته ونزهته.
والمكرمة- بضم الراء- اسم من الكرم والتكريم، تقول: فعل الخير مكرمة، أي: سبب للكرم أو التكريم.
وتكون الكرامة اسماً أيضاً من الإِكرام والتكريم، تقول: نعم وحبّاً وكرامة، وليس ذلك لهم ولا كرامة.
والإِكرام والتكريم أن يوصل إلى الإِنسان إكرام- أي: نفع لا يلحقه فيه غضاضة-، أو أن يجعل ما يوصل إليه شيئاً كريماً، أي: شريفاً.
هذا كله من " الصحاح " و " القاموس " و " المصباح " و " مفردات الراغب ".
وقابل الشاعر الكرامة بالمساءة، فقال:
جَزَانِي الزُّهْدُمَانُ جَزَاءَ سَوْءٍ … وَكُنْتُ الْمَرْءَ يُجْزَى بِالْكَرَامَهْ

(1/185)

• الكرامة في الشرع:
فإذا عرفنا الكرامة في اللغة؛ سهل علينا أخذ المعنى الشرعي منها، فتكون في الشرع عبارة عما يصل من الله إلى الولي ويظهر عليه من كل نافع عزيز نفيس شريف.
وقد اختلف علماء الكلام في تحديد هذا الواصل من الله إلى الولي، والمعروف عن الأشاعرة في ذلك ثلاثة أقوال على طرفين وواسطة، والطرفان لأبي إسحاق الإِسفراييني وأبي بكر الباقلاني، والواسطة لأبي القاسم القشيري.

• تحديد الأشاعرة للكرامة:
فأما أبو إسحاق؛ فيقول: إن الكرامة لا تبلغ مبلغ خرق العادة، وإنما هي إجابة دعوة، أو موافاة ماء في غير موقع المياه، أو مضاهي ذلك، وكل ما جاز معجزة لنبي؛ لم يجز كرامة لولي.
وضبط أبو الحسن الماوردي الشافعي ما يخرج عن العادة في عشرة أقسام، ومنع من ظهور أحدها على غير وجه الإِعجاز، حتى لا تلتبس المعجزة بغيرها، ولأن صدق النبي لا يعلم إلا بها، وغير النبوة من الأقوال والأفعال قد يعلم الصدق فيها بالعيان والمشاهدة. ذكر ذلك في رسالته " أعلام النبوة " [ص:20 - 22]
وأما الباقلاني ومن معه، فيقولون: كل ما جاز أن يكون معجزة لنبي، جاز أن يكون كرامة لولي من غير استثناء، ومنعوا الالتباس بما لا ضرورة بنا إلى بسطه.
وأما القشيري؛ فيقيد إطلاق الباقلاني وموافقيه:
قال في باب كرامات الأولياء من " رسالته ": " ثم هذه الكرامات قد تكون

(1/186)

إجابة دعوة، وقد تكون إظهار طعام في أوان فاقة من غير سبب ظاهر، أو حصول ماء في زمان عطش، أو تسهيل قطع مسافة في مدة قريبة، أو تخليصاً من عدو، أو سماع خطاب من هاتف، أو غير ذلك من فنون الأفعال الناقضة للعادة.
واعلم أن كثيراً من المقدورات يعلم اليوم قطعاً أنه لا يجوز أن يظهر كرامة للأولياء، وبضرورة أو شبه ضرورة يعلم ذلك؛ فمنها حصول إنسان لا من أبوين، وقلب جماد بهيمة أو حيواناً وأمثال هذا كثيرة ".
ومال التاج السبكي في " طبقاته " إلى تقييد القشيري، فقال: " وهو حق لا ريب فيه " (2/ 65).

• شرط الكرامة:
وقيد النووي في " بستان العارفين " الكرامة بأن لا تؤدي إلى رفع أصل من أصول الدين، نقله ابن علان في " شرح رياض الصالحين " (7/ 362)، وهو كقول أبي إسحاق في " الموافقات ": " لا يصح أن تراعى وتعتبر؛ إلا بشرط أن لا تخرم حكماً شْرعيّاً ولا قاعدة دينية، فإن ما يخرم قاعدة شرعية أو حكماً شرعيّاً ليس بحق في نفسه، بل هو إما خيال أو وهم، وإما من إلقاء الشيطان " (2/ 266).
ولا نشك أن هذا القيد مراد لأصحاب الأقوال الثلاثة.

• ضابط الكرامة:
وبعد، فنحن نثبت كرامات الأولياء، ولا نقيد من ناحية العقل قدرة الله بنوع منها، ولكنا نقيدها من طريق الشرع بغير ما أعلمنا الله أنه من خواص الألوهية، حتى لا نغلو فيها غلوّاً ينتهي إلى الشرك والعياذ بالله.
وليست الكرامة هي دليل الولاية؛ لالتباسها على كثير من الناس بما ليس

(1/187)

بكرامة، بل الولاية هي دليل الكرامة، وليس للكرامة تأثير في الأحكام الشرعية، ولكنها كما قال أبو إسحاق في " الموافقات ": " تفيد لأصحابها يقيناً وعلماً بالله تعالى وقوة فيما هم عليه " (4/ 85).
وهذا صريح كلام أبي الحسن الشاذلي، إذ قال: " الكرامة كرامتان: كرامة الإِيمان بمزيد الإِيقان وشهود العيان، وكرامة العمل على الاقتداء والمتابعة ومجانبة الدعاوى والمخادعة؛ فمن أعطيهما ثم جعل يتشوف إلى غيرهما؛ فهو عبد كذاب مفتر، قد أخطأ في العلم والعمل بالصواب ". نقله العروسي في " حاشيته " على شرح " الرسالة القشيرية " (4/ 155).
وأصل هذا كله قوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13].

• الحكم على حادث معين بالكرامة:
وقال الشيخ محمد عبده آخر " رسالة التوحيد " بعدما أيد قول مثبتي الكرامة: " وإنما الذي يجب الالتفات إليه هو أن " أهل السنة وغيرهم في اتفاق على أنه لا يجب الاعتقاد بوقوع كرامة معينة على يد ولي معين بعد ظهور الإِسلام، فيجوز لكل مسلم بإجماع الأمة أن ينكر أية كرامة كانت من أي ولي كان، ولا يكون بإنكاره هذا مخالفاً لأصول الدين، ولا مائلًا عن سنة صحيحة، ولا منحرفاً عن الصراط المستقيم ".

• الكرامة عند العامة:
" أين هذا الأصل المجمع عليه مما يهذي به جمهور المسلمين في هذه الأيام، حيث يظنون أن الكرامات وخوارق العادات أصبحت من ضروب الصناعات، يتنافس فيها الأولياء، وتتفاخر فيها همم الأصفياء، وهو مما يتبرأ منه

(1/188)

الله ودينه وأولياؤه وأهل العلم أجمعون ".
ولقد صدق هذا الإِمام فيما وصف، ونصح فيما إليه أرشد، ولكنه لم يفصح رحمه الله عن الخسران المبين، الذي أدى إليه هذيان أولئك المسلمين؛ فإنهم لا يقفون بالكرامة دون التصرف في الكون وعلم الغيب، بل لا يكادون يفهمون منها غير هذين الأمرين اللذين استأثر الله بهما، فهدموا بكرامتهم أصلين عظيمين من أصول الدين المقررة، وصاحوا في وجه من أنكر عليهم هذا المعنى منشدين:
وَأَثْبِتَنْ لِلْأَوْلِيَا الْكَرَامَهْ … وَمَنْ نَفَاهَا فَانْبِذَنْ كَلَامَهُ
وإذا دعوتهم لتفصّل لهم هذا الإِجمال، {لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون: 5].
• • • • •

(1/189)


التصرف في الكون - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

15 - التصرف في الكون
• أقسام نسبة الفعل للمخلوق:
التصرف في الكون خاص بالله سبحانه ... وكل لفظ فيه نسبة الفعل للمخلوق لا يخلو من ثلاث حالات:
إحداها: أن تكون النسبة على معنى التأثير في الفعل من دون الله.
ثانيتها: أن تكون على معنى التأثير بجعل الله وتفويضه.
ثالثتها: أن تكون على معنى الإِخبار عن عادة أجراها الله من غير تأثير ذاتي أو جعلي.

• حكم نسبة الفعل للمخلوق:
والحالتان الأوليان هما المحكيتان في الفصل الثامن عن وثنيي الكلدانيين، وعليهما حمل حديث زيد بن خالد الجهني كل من هأيناه تكلم عليه؛ مثل أبي بكر بن العربي الذي نقل كلامه الزرقاني في " شرح الموطأ " (1/ 347)، وأبي الوليد الباجي في " المنتقى " (1/ 334)، وقبلهما الإِمام الشافعي، ونذكر عبارته بعد إيراد حديث زيد الذي أخرجه مالك والشيخان عنه.
والحالة الثالثه ليست كفراً، ولكن يمنع منها ما فيه إيهام، كما صوح بذلك

(1/191)

الباجي في " المنتقى ".

• حديث الجهني في النوء:
وحديث زيد في " الموطأ " و " الصحيحين " هو قوله رضي الله عنه: صَلَّى لَنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَلَاةَ الصُّبْحِ بِالْحُدَيْبِيَةِ عَلَى إثْرِ سَمَاءٍ كَانَتْ مِنْ اللَّيْلِ، فَلَمَّا انْصَرَفَ؛ أَقْبَلَ عَلَى النَّاسِ، فَقَالَ: «أَتَدْرُونَ مَاذَا قَالَ رَبُّكُمْ؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، [قَالَ]: قَالَ: «أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ بِي؛ فَأَمَّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ اللَّهِ وَرَحْمَتِهِ؛ فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ، وَأَمَّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا؛ فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ» (58).

• معنى النوء:
وقوله: " على إثْر سماء "؛ يريد: المطر، و (النوء): اشتقاقه من ناء ينوء إذا نهض بجهد ومشقة أو سقط؛ فهو من الأضداد؛ كما في " الصحاح "، قال: " والنوء: سقوط نجم من المنازل في المغرب مع الفجر وطلوع رقيبه من المشرق يقابله من ساعته في كل ليلة إلى ثلاثة عشر يوماً، وهكذا كل نجم منها إلى انقضاء السنة، ما خلا الجبهة، فإن لها أربعة عشر يوماً. قال أبو عبيد: ولم نسمع في النوء أنه السقوط إلا في هذا الموضع، وكانت العرب تضيف الأمطار والرياح والحر والبرد إلى الساقط منها. وقال الأصمعي إلى الطالع منها في سلطانه، فتقول: مطرنا بنؤ كذا ".

• عبارة الشافعي في شرح حديث الجهني:
وعبارة الشافعي شاملة للأحوال الثلاثة، لكنه أجمل الحالتيني الأوليين في وجه واحد، وهي قوله في " الأم ":
__________
(58) أخرجه مالك (1/ 388 - 389/ 452)، والبخاري (2/ 522/ 1038)، ومسلم (1/ 83/ 71) عن زيد بن خالد الجُهني رضي الله عنه.

(1/192)

" من قال: مطرنا بنؤ كذا وكذا على ما كان بعض أهل الشرك يعنون من إضافة المطر إلى أنه مطر نوء كذا؛ فذلك كفر، كما قال رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ لأن النوء وقت، والوقت مخلوق، لا يملك لنفسه ولا لغيره - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -. ومن قال: مطرنا بنؤ كذا على معنى مطرنا في وقت كذا؛ فلا يكون كفراً، وغيره من الكلام أحب إلي منه ".
نقله الحافظ في " الفتح " (2/ 419)، وقال عَقِبه: " يعني: حسماً للمادة، وعلى ذلك يحمل إطلاق الحديث.
وحكى ابن قتيبة في كتاب " الأنواء " أن العرب كانت في ذلك على مذهبين؛ على نحو ما ذكره الشافعي ".

• ما جاء في اختصاص الله بالتصرف:
وهذا الحديث إنباء عن اختصاص الله بالتصرف في الكون؛ كما أنبأت عنه آيات آل عمران والأنعام والأعراف والقصص والمنافقون ... وكثير في معناها:
قال تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128]، {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ} [الأنعام: 50]، {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} [الأعراف: 188]، {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56]، {وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ} [المنافقون: 7].

• عقيدة العامة في تصرف الأولياء:
ومن وقف على مقاصد الكثير من عوامنا في نسبة الأفعال إلى الأولياء وتصرفهم في الكون؛ لم يشك في انطباق الحالة الثانية عليهم؛ إذ يعتقدون أن

(1/193)

الأولياء أعزاء على الله، وقد فوض إليهم التصرف، وأنابهم عنه فيه، فما قضوه للناس، وافقهم الله عليه، وقد سمعنا من يعبر عن ذلك بقوله: " إنا نكذب والله يصدق ".
وفي " صحيح مسلم " عن جندب بن عبد الله؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «قَالَ رَجُلٌ: وَاللهِ لا يَغْفِرُ اللهُ لِفُلانٍ. قَالَ اللهُ عز وجل: مَنْ ذا الَّذِي يَتَأَلَّى عَلَيَّ أنْ لا أغْفِرَ لِفُلانٍ؛ إنِّي قَدْ غَفَرْتُ لَهُ، وَأحْبَطْتُ عَمَلَكَ» (59).
بل منهم من ينتهي به الأمر إلى الحالة الأولى، فيعتقد في الولي أنه يفعل ما يفعل بقوته لا بقوة الله!!
وتجد من المخذولين من يدعي ذلك لنفسه!!

• حكايتان عن العامة:
فقد حدثني بقرية أبي سعادة من حضر مجلساً فيه كاهن سكير ممن يعرفون في العرف بالمرابطين، فطلب رجل من مرابطه ذلك ولداً ذكراً، فأعطاه إياه، وعيَّن له علامة تكون بجسمه عند الوضع، وقال له: إن وضع بها، فهو مني، وإن خلا منها؛ فهو من الله!!
ولهذه الطامة أشباه ونظائر يعرفها من اختلط بالعامة وسمع أخبارهم مع أوليائهم.
وقد كنت سنة أربع وأربعين مع فقيه ميلي بمقهى في قسنطينة، فقص
__________
(59) أخرجه مسلم في (كتاب البر والصلة والآداب، باب النهي عن تقنيط الإِنسان من رحمة الله تعالى، 4/ 2023/ 2621) عن جُنْدَبٍ؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - حدّث " أنّ رجلًا قال: واللهِ ... وإن الله تعالى قال: من ذا الذي ... فإني قد غفرتُ لفلانٍ ... "، وباقيه موافق للفظ المؤلف.

(1/194)

علينا رجل مصيبة أيس من السلامة منها، ثم حصل له الفرج، فعبر عن خطورتها قائلًا: لوما الناس الصالحين ... فقال له صاحبي مرشداً أو منكتاً: وربي؟ فأجابه: ربي والناس الصالحين. فقال له: وربي وحده. فلم يجاره، وقال له: هكذا سمعنا الناس يقولون.
{رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آل عمران: 8].
• • • • •

(1/195)


علم الغيب - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

16 - علم الغيب
• معنى الغيب:
قال في " الأساس ": " أنا معكم لا أغايبكم، وأراهم يتشاهدون مرة ويتغايبون أخرى، وأوحشتني غيبة فلان، وقد أطلت غيبتك، وفلان حسن المحضر والمغيب، ولقيته عند غيبوبة الشمس، وتكلم بذلك عن ظهر الغيب، وسمعت صوتاً من وراء الغيب، أي: من موضع لا أراه، وشربت الدابة حتى وارت غيوب كلاها، وهي هزومها، جمع غيب، وهي الخمصة التي في موضع الكلية، {وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ} [يوسف: 10]، وهي قعره، وكل ما غيب شيئاً؛ فهو غيابه، ووقعوا في غيابة من الأرض؛ أي: في هبطة، وكأنه ليث غابة، وهو من ليوث الغاب ".
وفي " مفردات الراغب ": أن " ما غاب عن الحاسة وعلم الإِنسان؛ فهو غيب ".
وفي " منتقى الباجي ": " الغيب هو المعدوم، وما غاب عن الناس " (1/ 334).
وفي " أحكام ابن العربي ": " حقيقة الغيب ما غاب عن الحواس مما لا

(1/197)

يوصل إليه إلا بالخبر دون النظر " (1/ 5).

• ما جاء في اختصاص الله بعلم الغيب:
وقد جاءت آيات وأحاديث في إفراد الله وحده بعلم الغيب، وهي كثيرة، تقدم بعضها:
ونقتصر هنا من الآيات على ما في الأنعام والنمل والجن:
قال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59]، {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65]، {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 26 - 27].
ومن الأحاديث على حديثي ابن عمر عند البخاري وعائشة عند مسلم:
فالذي في " البخاري " قوله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «مَفَاتِيحُ الْغَيْبِ خَمْسٌ لَا يَعْلَمُهُنَّ إِلَّا اللَّهُ؛ {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} {لقمان: 34] " (60).
__________
(60) أخرجه البخاري في عدة مواضع من " صحيحه "، أقربها إلى لفظ المؤلف في (كتاب التفسير، باب {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ}، 8/ 291/ 4627)، وقال: " {مَفَاتِحُ} بدل " مفاتيح "، ودون قوله: " (لا يعلمهن إلا الله) "، وانظر الأرقام: (1039 و4697 و4778 و7379) منه.
وأخرجه أحمد (7/ 5/ 4766 و7/ 153/ 5226)، وأبو بكر الإِسماعيلي كما في " الفتح " (8/ 514)، كلّهم من حديث ابن عمر مرفوعاً.
وللحديث شواهد عن جمع من الصحابة ساق رواياتهم ابن كثير في " تفسيره " (5/ 399 - 402).

(1/198)

ورواه أحمد بلفظ (61): " أُوتِيتُ مَفَاتِيحَ كُلِّ شَيْءٍ إِلَّا الْخَمْسَ (وذكر الآية) ".
والذي في " مسلم " هو قول عائشة رضي الله عنها: " ثَلَاثٌ مَنْ تَكَلَّمَ بِوَاحِدَةٍ مِنْهُنَّ فَقَدْ أَعْظَمَ عَلَى اللهِ الْفِرْيَةَ ... " إلى أن قالت في بيان الثالثة: " وَمَنْ زَعَمَ أَنَّهُ يُخْبِرُ بِمَا يَكُونُ فِي غَدٍ، فَقَدْ أَعْظَمَ عَلَى اللهِ الْفِرْيَةَ، والله يقول: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} {النمل: 65، " (62).
__________
(61) ضعيف شاذ بهذا اللفظ: أخرجه أحمد (7/ 276/ 5579)، وعنه الطبراني في " المعجم الكبير " (12/ 360 - 361/ 13344)، وقال الهيثمي (8/ 263): " ورجال أحمد رجال الصحيح "، وصححه الشيخ أحمد شاكر رحمه الله في " شرحه وتعليقه على المسند "!
قلتُ: لكنه بهذا اللفظ شاذ مخالفٌ للفظ الثابت في " الصحيح " المحفوظ عن ابن عمر: " مفاتيح الغيب خمس: ... "، والله تعالى أعلم.
وانظر: " ضعيف الجامع الصغير " (2109) للألباني.
(62) أخرجه مسلم في (كتاب الإِيمان، باب معنى قول الله عز وجل: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى}، وهل رأى النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ربه ليلة الإِسراء، 1/ 159/ 177) عن مسروق؛ قال: كنتُ متكئاً عند عائشة، فقالت: يا أبا عائشة! ثلاثٌ من تكلّم بواحدةٍ منهن فقد أعظم على الله الفرية. قلتُ: ما هُنّ؛ قالت: من زعم أن محمداً - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - رأى ربّه فقد أعظم على الله الفرية. قال: وكنتُ متكئاً فجلستُ. فقلتُ: يا أمّ المؤمنين! انظِريني ولا تَعْجَليني، ألم يَقُلِ اللهُ عزَّ وجلَّ: {وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ} [التكوير: 23]، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13]؛ فقالت: أنا أوَّل هذه الأمَّة سأل عن ذلك رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ فقال: " إنما هو جبريل، لم أره على صورته التي خُلق عليها غير هاتين المرتين، رأيتُه منهبطاً من السماء، سادّاً عِظَمُ خَلْقِهِ ما بين السماء والأرض ". فقالت: أولم تسمع أن الله يقول: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام: 103]، أولم تسمع أن الله يقول: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} [الشورى: 51]، قالت: ومن زعم أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - كتم شيئاً من كتاب الله؛ فقد أعظم على الله الفِرية، والله يقول: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ =

(1/199)

• حكم إضافة علم الغيب للمخلوق:
وقد بسط القول في تحليل مفاتح الغيب أبو بكر بن العربي في " أحكامه " أول سورة الأنعام، وحكم بكفر من ادعى علم واحدة منها؛ إلا من استند في الساعة إلى أماراتها التي أخبر بها النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، أو من جرى في تعيين ما في الرحم من ذكر أو أنثى على تجربة عادية لم يوجبها في الخلقة، أو من أخبر بالكسوف والخسوف اعتماداً على الحساب، لكن هذا الحاسب يؤدب ويسجن لإِدخاله الشك على العامة في تعليق العلم بالغيب المستأنف، وهم لا يدرون قدر الفرق بين هذا وغيره، فتشوش عقائدهم في الدين. هذا تحصيل كلامه رحمه الله.
وحكى ابن الحاج في " حاشيته على صغير ميارة " الاتفاق على كفر من يقول: إن الأنبياء يعلمون ما كان وما يكون إلى يوم القيامة. (2/ 59).
ونقل ابن حجر الهيتمي في رسالته " الإِعلام بقواطع الإِسلام " عن الرافعي وغيره كفْر من ادعى علم الغيب، لكنه بحث في هذا الإِطلاق، وقيده بمن ادعى الغيب في سائر القضايا دون من ادعاه في بعضها، وجرى على هذا التفصيل في " فتاويه الحديثية " أيضاً، وهي تفرقة حمله عليها حكايات عن الأولياء، رآها من قبيل علم الغيب، ولكن الصحيح من تلك الحكايات لا يتناوله علم الغيب، والذي يدخل منها فيه لا يقوم له سند، والصواب الإِطلاق، وهو الذي يتمشى مع إطلاق الكتاب والسنة.
قال أبو إسحاق في " الموافقات ": " وقد تعاضدت الآيات والأخبار وتكررت في أنه لا يعلم الغيب إلا الله، وهو يفيد صحة العموم من تلك
__________
=
وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [المائدة: 67]. قالت: ومن زعم أنه يُخبر بما يكون في غَدٍ؛ فقد أعظم على الله الفِرية، والله يقول: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65].

(1/200)

الظواهر، حسبما مر في باب العموم من هذا الكتاب؛ فإذا كان كذلك؛ خرج مَن سوى الأنبياء من أن يشتركوا مع الأنبياء صلوات الله عليهم في العلم بالمغيبات " (4/ 84).
ومراده بعلم الأنبياء بالغيب ما كان عن طريق الوحي كما لا يخفى.

• ابتداع نسبة علم الغيب للمخلوق:
وقد بين ابن قتيبة- لسان أهل السنة في القرن الثالث- مبتدعي نسبة علم الغيب للمخلوق مع الحكم بكفرهم، فقال في رسالة " الاختلاف في اللفظ ":
" غلت الرافضة في حبّ عليًّ وتقديمه على من قدمه رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - وصحابته عليه، وادعائهم له شركة النبي [صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ]، في نبوته وعلم الغيب للأئمة من ولده، وتلك الأقاويل والأمور السرية التي جمدت إلى الكذب والكفر إفراط الجهل والغباوة " [ص:47].
وقد سرت هذه البدعة من الرافضة إلى متأخري الصوفية؛ لاندماج الطائفتين بعضهما في بعض، وانتحال الصوفية كثيراً من العقائد التي ابتدعها الرافضة.

• كلام الرازي في علم الغيب:
وقال الفخر الرازي أوائل تفسير سورة البقرة: " الغيب ينقسم إلى ما عليه دليل، وإلى ما لا دليل عليه، أما ما لا دليل عليه، فهو سبحانه وتعالى العالم به لا غيره، وأما الذي عليه دليل، فلا يمتنع أن تقول: نعلم من الغيب ما لنا عليه دليل " (1/ 251).
وذكر في تفسير آل عمران أن الحكمة في ما أصاب المؤمنين يوم أحد تمييز المنافق من المؤمن، ثم قال:

(1/201)

" بيَّن سبحانه أنه لا يحصل ذلك التمييز بأن يطلعكم الله على غيبه، فيقول: إن فلاناً منافق وفلاناً مؤمن، وفلاناً من أهل الجنة وفلاناً من أهل النار؛ فإن سنة الله جارية بأنه لا يطلع عوام الناس على غيبه، بل لا سبيل لكم إلى معرفة ذلك الامتياز إلا بالامتحانات، مثل ما ذكرنا من وقوع المحن والآفات، حتى يتميز عندها الموافق من المنافق؛ فأما معرفة ذلك على سبيل الاطلاع من الغيب، فهو من خواص الأنبياء، فلهذا قال: {وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [آل عمران: 179] " (3/ 155).

• تأويل الرازي لآية الجن:
وتأول آية سورة الجن على التخصيص، وصرفها عن العموم لكل المغيبات، واستدل لتأويله بأربعة أمور:
الأول: صدق بعض أخبار شق وسطيح الكاهنين قبل الإِسلام، وشيوع ذلك عنهما في العرب.
ثائيها: اعتبار جميع الملل والأديان لعلم التعبير الذي فيه الإِخبار بالمغيبات.
ثالثها: صدق أخبار مغيبة وقعت من الكاهنة البغدادية التي نقلها السلطان سنجر بن ملك شاه من بغداد إلى خراسان.
رابعها: تحقق إلهامات وقعت من الأولياء وغيرهم من السحرة، ومطابقة بعض الأحكام النجومية.
هكذا رتب أدلته، وحقه إدخال الدليل الثالث في الأول؛ لشمول الكهانة لهما، ثم تفصيل الرابع إلى دليلين، لأن أحكام النجوم غير الإِلهامات؛ فلا يجمعهما دليل واحد.

(1/202)

• بحث في مستند الرازي في ذلك التأويل:
وليس في أدلته تلك ما يفيد تخصيص الآية:
أما أولاً، فإنها معارضة بكثرة الظواهر التي تخص الله بعلم الغيب، وذلك يفيد العموم؛ كما قدمنا عن " الموافقات ".
وأما ثانياً؛ فإن تلك الوجوه التي جلبها ليست من علم الغيب.
أما الكهانة، فيختلط حقها بباطلها، وذلك يمنع من إطلاق العلم عليها، وكذلك ما لم يضبط من أحكام النجوم، وما ضبط منها بالحساب لم يبق في طي الغيب عند العارفين بقواعده.
وأما التعبير والإِلهام؛ فهما من غير المعصوم غير معصومين من الخطأ، فلا يسميان علماً ما داما في الغيب، فإذا تحققا في الخارج، وصدق عليهما وصف العلم؛ ارتفع عنهما حكم الغيب، فإلهام الولي ورؤياه لا يتناولهما علم الغيب، وهذا بخلاف رؤيا الأنبياء وإلهاماتهم، فإنها حق يصدق عليها علم الغيب بإعلام الله لهم.
وقد جعل رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - رؤيا الأولياء جزءً ضعيفاً من النبوة، نازلاً عنها بخمسة وأربعين جزءً، فقال: «الرُّؤْيَا الْحَسَنَةُ مِنَ الرَّجُلِ الصَّالِحِ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ» (63). أخرجه مالك والبخاري.

• الباعث على تأويل المتأولين لنصوص اختصاص الله بعلم الغيب:
وقد عد بعض المتكلمين في كرامات الأولياء رؤاهم وإلهاماتهم في علم الغيب، وكثرت عندهم، حتى قامت مقام التواتر المعنوي، فلم يجدوا بدّاً من
__________
(63) أخرجه مالك في " الموطأ " (4/ 350/ 1845)، ومن طريقه البخاري في " صحيحه " (12/ 361/ 6983) من حديث أنس بن مالك رضي الله عنه.

(1/203)

تأويل نصوص الدين في اختصاص الله بعلم الغيب، والحق إبقاء تلك النصوص على عمومها، وإخراج ما هو من قبيل الإِلهام والرؤيا عن علم الغيب، وصرف ما يراد منه علم الغيب من الحكايات عن باب الكرامات بما يناسبها من وجوه الصرف.
هذا تقويمنا لكلام الرازي في تفسير سورة الجن الذي نقض به ما صرح به في تفسير سورتي البقرة وآل عمران.
والذي أوقعه في هذه المناقضة وأنساه ما أصَّله أولاً ولوعه بمناقضة الزمخشري؛ فإنه ادعى في " كشافه " أن آية الجن مبطلة للكرامات، ولكن ابن المنير في " حاشيته " عليه أقام حيفه من غير أن ينقض ما أصله القرآن، فقال: " ادعى عامّاً واستدل خاصّاً، فإن دعواه إبطال الكرامات بجميع أنواعها، والمدلول عليه بالآية إبطال اطلاع الولي على الغيب خاصة ".

• بيان وجهة نظر ابن خلدون في كلامه على علم المخلوق الغيب:
وكلام ابن خلدون في بعض فصول الفصل السادس من " مقدمته " لم ينظر فيه إلى الناحية الدينية، وإنما تأثر فيه بالحكايات التي ظاهرها عدم اختصاص الله بعلم الغيب مما هو منتشر بين العامة أكثر مما هو معلوم للخاصة، فحاول تعليلها تعليلًا فلسفيّاً، فكان بذلك متطلعاً لفهم أسرار الطبيعة، لا متقيداً بتقرير أحكام الشريعة.
ونحن نعتقد أن عقول البشر قاصرة عن الإِحاطة بأسرار الخليقة، وأن التسليم لنصوص الكتاب والسنة أولى من التخرص في تعليل مظاهر الكون بما يخالف تلك النصوص.

• الإِلهام والتحديث والفراسة:
وإذ [قد] فرقنا بين علم الغيب وما يلتبس به من الرؤيا والإلهام، فلنذكر

(1/204)

كلمة الشارع في الرؤيا والإلهام، ثم نمثل لهما بمثالين كثر إيرادهما في مبحث الكرامات:
أما الإِلهام؛ فالمراد به الإِلهام الخاص دون العام الذي قال الله فيه: {وَنَفْسٍ وَمَا سَوَّاهَا * فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشمس: 7 - 8].
والإِلهام الخاص هو الذي عبر عنه النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - بالتحديث؛ إذ قال: «لَقَدْ كَانَ فِيمَا قَبْلَكُمْ مِنَ الأُمَمِ نَاسٌ مُحَدَّثُونَ؛ فَإِنْ يَكُنْ فِي أُمَّتِي أَحَدٌ؛ فَإِنَّهُ عُمَرُ» (64). أخرجه الشيخان.
وعبر عنه أيضاً بالفراسة، فقال - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «اتَّقُوا فِرَاسَةَ الْمُؤْمِنِ؛ فَإِنَّهُ يَنْظُرُ بِنُورِ اللَّهِ»، ثم قرأ قوله تعالى: {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ} [الحجر: 75] (65)؛ قال: " المتفرسين ".
__________
(64) أخرجه البخاري في (كتاب فضائل الصحابة، باب مناقب عمر بن الخطاب، 7/ 42/ 3689) عن أبي هريرة، ومسلم في (كتاب فضائل الصحابة، باب من فضائل عمر رضي الله عنه، 4/ 1864/ 2398) عن عائشة.
(65) ضعيف: أخرجه الترمذي (8/ 554 - 555/ 5133 - تحفة)، وغيره- ممن ذكرهم المؤلف- من طريق عطيّة عن أبي سعيد الخُدري به، وقال: " هذا حديث غريب لا نعرفه إلّا من هذا الوجه ". قلتُ: وعلّته عطيّة- وهو ابن سعد العوفي الكوفي-؛ فإنه ضعيف مدلّس كما في " الميزان " و " التقريب ".
وللحديث طرق أخرى عن غير واحد من الصحابة، لكن كلّها معلولة لا يصح منها شيء.
انظر: " المقاصد الحسنة " (23) للسخاوي، و " الضعيفة " (1821) للألباني.
" تنبيه ": وأمّا زيادة المؤلف في آخر هذا الحديث: " قال: المتفرسين "؛ فلم أقف عليها مرفوعة إلى النبيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فهي مدرجة! نعم، قال الترمذي بعد قوله السابق: " وقد رُوي عن بعض أهل العلم في تفسير هذه الآية: {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ}، قال: لِلمتفرسين "، والعلم عند الله تبارك وتعالى.

(1/205)

أخرجه عن أبي سعيد الخدري: البخاري في " تاريخه "، والترمذي، وابن جرير، وابن أبي حاتم، وابن السني، وأبو نعيم في " الطب "، وابن مردويه، والخطيب، قاله في " الدر المنثور " (4/ 103).
وهذه الفراسة الناشئة عن الإِيمان غير الفراسة الطبيعية والرياضية، كما في " شرح العقيدة الطحاوية " [ص:425].

• قول عمر: " يا سارية ... ":
ومثاله قول عمر رضي الله عنه: " يا سارية! الجبل " (66)؛ قاله وهو يخطب على منبر المدينة المنورة، وسارية أمير جيشه عند جبل نهاوند من أرض العجم، وقد كاد يغلبه العدو، فلما قال عمر كلمته؛ سمعها سارية، وانحاز إلى الجبل.
أخرج القصة غير واحد، وحسن سندها الحافظ في " الإِصابة ".
فأنت ترى أن عمر ألهم حالة أمير جيشه مع عدوه، وألهم تلك الكلمة التي أبلغها الله إلى أذن سارية، فنبهته إلى ما كان غافلًا عنه من التحصن بالجبل.
__________
(66) حسن: أخرجه البيهقي في " دلائل النبوة " وغيره من طريق ابن وهب، عن يحى بن أيوب، عن ابن عجلان، عن نافع، عن ابن عمر؛ قال: وجّه عمر جيشاً، وولّى عليهم رجلًا يدعى سارية، فبينما عمر يخطب جعل ينادي: يا سارية! الجبل (ثلاثاً)، ثم قدم رسول الجيش فسأله عمر، فقال: يا أمير المؤمنين! هزمنا، فبينما نحن كذلك؛ إذ سمعنا صوتاً ينادي: يا سارية! الجبل، فأسندنا ظهورنا إلى الجبل، فهزمهم اللهً، قال: فقيل لعمر: إنك كنت تصيح بذلك.
قال الحافظ ابن كثير في " البداية والنهاية " (7/ 131): " وهذا إسنادٌ جيّدٌ حسنٌ "، ووافقه شيخنا في " الصحيحة، (م 3/ ص 101، حديث رقم: 1110)، وحسنه العسقلاني في " الإِصابة " (2/ 3)، ووافقه تلميذه السخاوي في " المقاصد الحسنة " (ص 737، حديث رقم: 1333).

(1/206)

• الرؤيا:
وأما الرؤيا؛ فأخرج البخاري في كتاب التعبير من " صحيحه " عن أبي هريرة رضي الله عنه، أنه سمع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «لَمْ يَبْقَ مِنَ النُّبُوَّةِ إِلَّا الْمُبَشِّرَاتُ». قَالُوا: وَمَا الْمُبَشِّرَاتُ؟ قَالَ: «الرُّؤْيَا الصَّالِحَةُ» (67).

• صدق إخبار أبي بكر عما في بطن زوجه:
ومن أمثلتها إخبار أبي بكر رضي الله عنه عما في بطن زوجه حبيبة بنت خارجة رضي الله عنها بأنه أنثى، فكان كذلك، ووضعت بعد موته حبيبة بنتاً سميت أم كلثوم.
وقد أخرج مالك في " الموطأ " قصة ذلك عن الزهري عن عروة عن عائشة؛ فالسند كما ترى من الصحة والعلو والاشتمال على الأئمة.
وملخص القصة: أن أبا بكر كان نحل ابنته عائشة مبلغ عشرين وسقاً من ماله بالغابة، فلما حضرته الوفاة، رده إلى الورثة، وطيب خاطرها بقوله: " إنما هو اليوم مال وارث، وإنما هما أخواك وأختاك "، ولم يكن لعائشة يومئذ أخت غير أسماء، فاستفهمته عن الأخرى، فقال: " ذو بطن بنت خارجة أراها جارية " (68).
__________
(67) أخرجه البخاري في " صحيحه " في (كتاب التعبير، باب المبشرات، 12/ 375/ 6990) عن أبي هريرة.
(68) صحيح- كما قال المؤلف رحمه الله-:
أخرجه مالك في " الموطأ " (4/ 44 - 45/ 1512) عن ابن شهاب، عن عروة بن الزبير، عن عائشة زوج النبيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ أنها قالت: إنّ أبا بكر الصديق كان نحلها جَادَّ عشرين وسقاً من ماله بالغابة، فلما حضرته الوفاة؛ قال: والله يا بُنَيَّةُ، ما من الناس أحدٌ أحبّ إليَّ غنىً بعدي منكِ، ولا أعزّ عليَّ فقراً بعدي منكِ، وإني كنتُ نحلتك جادّ عشرين وسقاً، فلو كنتِ جدّدتيه واحتزتيه كان لك، وإنما هو اليوم مال وارثٍ، وإنما هما أخواك وأختاك، فاقتسموه على كتاب الله. قالت عائشة: =

(1/207)

وإنما جعلنا هذا الخبر من أمثلة الرؤيا، لقول ابن مزين: " قال بعض فقهائنا: وذلك لرؤيا رآها أبو بكر تأول فيها ذلك "، نقله الباجي في " المنتقى " (6/ 104)، ولولا هذا النقل، لعددناها من الإِلهام.

• خروج الإِلهام والرؤيا عن علم الغيب:
وتأمل قول أبي بكر رضي الله عنه: " أراها جارية "، على الظن من غير جزم؛ تجده كما قلنا آنفاً: إن إلهام وتعبير غير المعصوم غير معصومين.
قال أبو إسحاق الشاطبي في " الموافقات ": " إذا لاح لأحد من أولياء الله شيء من أحوال الغيب؛ فلا يكون على علم منها محقق لا شك فيه، بل على الحال التي يقال فيها: أرى، أو: أظن، فإذا وقع مطابقاً في الوجود، وفرض تحققه بجهة المطابقة أولاً والاطراد ثانياً؛ فلا يبقى للإِخبار به بعد ذلك حكم؛ لأنه صار من باب الحكم على الواقع " (4/ 85).

• بشرى الأولياء:
وقد جعل الله لأوليائه البشرى في الحياة الدنيا وفي الآخرة؛ ففسرت البشرى الدنيوية بالرؤيا، كما روي عن جمع [من] الصحابة مرفوعاً وموقوفاً تتبعها صاحب " الدر المنثور " (3/ 311)، وتنزل الملائكة عليهم- كما في آية فصلت- يكون عند الموت وفي القبر وحال البعث، كما في " تفسير البغوي " عن وكيع بن الجراح و " تفسير ابن كثير " عن زيد بن أسلم، وذلك خارج عن حكم الدنيا؛ فلهذا خص الحديث المبشرات بالرؤيا، ولم يبق بعد خاتم النبيين وحي
__________
=
فقلت: يا أَبَتِ! والله لو كان كذا وكذا لتركتهُ، إنما هي أسماءُ، فمن الأخرى؟ فقال أبو بكر: ذُو بَطْنِ بنتِ خارجةَ أُراها جاريةً.
وإسناده صحيح كما قال الحافظ في " الفتح " (5/ 215).
وانظر: " الإرواء " (6/ 61 - 62/ 1619) لشيخنا.

(1/208)

تنزل به الملائكة على أحد، ولا علم غيب يجزم به قبل تحققه وارتفاع الغيب عنه.

• الكشف:
ولم يبق بعد بيان حكم الرؤيا والإِلهام إلا الكشف الذي كثر من يلفظ به ويردده، وقل من يفهمه أو يحدده.
وقد فسر القشيري في " رسالته " كلمة المكاشفة بعبارات غامضة، مرجعها إلى التمكن في العلم، حتى يصير النظري عند المكاشف في حكم الضروري.
ومثل في " الموافقات " للمكاشفات بالامتناع من تناول أشياء ظاهرها الجواز؛ كامتناع الشبلي من تناول التين من شجرة ببادية ظنها مواتاً، فأخبرته أنها مملوكة، وكندامة عباس بن المهتدي على التزوج بامرأة، فامتنع من البناء بها، وبعد ثلاثة أيام تبين أن لها زوجاً، وكما كان للحارث المحاسبي عرق في بعض أصابعه يتحرك إذا مد يده إلى ما فيه شبهة فيمتنع عنه (2/ 269).
ثم بين أن مثل هذه الحكايات يرجع إلى اجتناب حزاز القلب، لا إلى الحكم بعلم الغيب، وذلك لحديث وابصة بن معبد رضي الله عنه؛ قال: أتيت النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فقال: «جِئْتَ تَسْأَلُ عَنِ الْبِرِّ وَالإِثْمِ؟». قُلْتُ: نَعَمْ. قَالَ: «اسْتَفْتِ قَلْبَكَ، الْبِرُّ مَا اطْمَأَنَّتْ إِلَيْهِ النَّفْسُ وَاطْمَأَنَّ إِلَيْهِ الْقَلْبُ، وَالْإِثْمُ مَا حَاكَ فِي النَّفْسِ وَتَرَدَّدَ فِي الصَّدْرِ وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوْكَ» (69). أخرجه أحمد والدارمي في
__________
(69) صحيح: أخرجه أحمد (4/ 228)، والدارمي (2/ 245 - 246) عن وابصة مرفوعاً، وأعلّه الحافظ ابن رجب في " جامع العلوم والحكم " [ص:236] بالضعف والانقطاع في إسناده، ثم قال: " وقد روي هذا الحديث عن النَّبيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - من وجوه متعددة، وبعض طرقه جيدة ". ثم ذكر رحمه الله تعالى =

(1/209)

" مسنديهما "، وحسنه النووي في " الأربعين "، وذكر له الحافظ ابن رجب في شرحه المسمى " جامع العلوم والحكم " روايات وشواهد.

• نسبة العامة علم الغيب لبعض الناس:
والعوام ينسبون علم الغيب المطلق إلى من اتخذوهم أولياء، سواء سماهم الشرع أولياء أو كهاناً أو سحرة أو مردة أو مجانين، فيخشون في غيبتهم أن يطلعوا على ما لا يرضونه منهم، ويشدون إليهم الرحال استعلاماً عن سرقة، أو استفتاء عن عاقبة حركة.
وبوادي القطن قرب ميلة شرقيها كاهن اسمه سيدي مبارك، يأتيه المستطلعون للغيب من مئات الأميال كسوق هراص وأراضي الحراكتة، ومات، فقام ابنه مقامه، ولم يزل حيّاً- أو: حية- على الجهال، ومثله كثيرون، وإن اختلفت شهرتهم ضيقاً واتساعاً.

• حكايتان عن العامة:
وحدثني ميليان لم يزالا حيين:
قال أحدهما: كنت عند باش تارزي شيخ الطريقة الرحمانية بقسنطينة أعلم القرآن، وكنت فتى تدعوني نفسي إلى غشيان النساء، فلم يكن يمنعني إلا خشية الشيخ أن يطلع علي من طريق الغيب.
وقال الآخر: كنت ذا (*) سوق في تاجنانت من أرض أولاد عبد النور، وبقربي
__________
=
بعض الشواهد التي تقويه، كحديث أبي أمامة وحديث أبي ثعلبة عند أحمد وغيره.
والحديث قواه جماعة من الحفاظ؛ كالنووي في " الأربعين "، وفي " رياض الصالحين " [ص:289، رقم: 591] أيضاً، والمنذري في " الترغيب " (4/ 27) وغيرهما.
(*) في ط 1: " ذات ".

(1/210)

اثنان يتنازعان، فحلف أحدهما للآخر بسيده عبد الرحمن بن الحملاوي- شيخ من شيوخ الطريقة الرحمانية- قرب سقان، فتغير وجه المحلوف له، وأنكر على الحالف قائلًا: أليس الشيخ عالماً بما يجري الآن بيننا؟ قال محدثي: ظننته لأول سماع إنكاره أنه ينهاه عن الحلف بالمخلوق؛ فإذا هو يكبره عن الحلف به، ويشركه مع الله في غيبه!!
والحكايات في مثل هذه الضلالات مما لا تسعه المجلدات؛ فإن نسبة الغيب المطلق إلى الأولياء مما شاع وذاع، وملأ الحزن والقاع، وهو شرك بإجماع، وإنما حسنه الجهل، والقعود عن العلم حتى فقد طلابه، وتنوعت عقباته وصعابه، ولم يبق من أهله إلا من يدعي فقه الفروع على قلة وجمود.

• الفقه الأكبر:
أما الفقه الأكبر بالتفقه في الكتاب والسنة، وتصحيح العقائد والأعمال عليهما، وأخذ المواعظ منهما، فقد انقطع منذ أزمان من وطننا، حتى أحياه من ارتحلوا في طلبه ممن تكونت منهم جمعية العلماء، فكانت بهم للوطن توبة، عملوا فيها بآية التوبة: {فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [التوبة: 122].
• • • • •

(1/211)


الكهانة وما في حكمها - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

17 - الكهانة وما في حكمها
• معنى الكهانة:
الكهانة مما فيه معنى الغيب، ومثلها في ذلك العرافة والعيافة والطيرة والطرق والتنجيم.
قال في " القاموس ": " كهن له كمنع ونصر وكرم كهانة بالفتح، وتكهن تكهناً: قضى له بالغيب؛ فهو كاهن، والجمع كهنة وكهان، وحرفته الكهانة بالكسر ".

• الفرق بينها وبين العرافة:
وفي " المصباح ": " العراف مثقل: بمعنى المنجم والكاهن، وقيل: العراف يخبر عن الماضي، والكاهن يخبر عن الماضي والمستقبل ".
وفي " مفردات الراغب ": " الكاهن هو الذي يخبر بالأخبار الماضية الخفية بضرب من الظن، والعراف الذي يخبر بالأخبار المستقبلة على نحو ذلك ".

• أقسام الكهانة:
وفي " معالم السنن " للخطابي: " الكاهن هو الذي يدعي مطالعة علم الغيب، ويخبر الناس عن الكوائن، وكان في العرب كهنة يدعون أنهم يعرفون

(1/213)

كثيراً من الأمور، فمنهم من كان يزعم أن له رئيا من الجن وتابعة تلقي إليه الأخبار، ومنهم من كان يدعي أنه يستدرك الأمور بفهم أعطيه، وكان منهم من يسمى عرافاً، وهو الذي يزعم أنه يعرف الأمور بمقدمات أسباب يستدل بها على مواقعها؛ كالشيء يسرق فيعرف المظنون به السرقة، وتتهم المرأة بالزنية فيعرف من صاحبها، ونحو ذلك من الأمور، ومنهم من يسمي المنجم كاهناً " (4/ 229).

• معنى العيافة:
والعيافة الزجر.
قال في " القاموس ": " وعفت الطير أعافها عيافة: زجرتها، وهو أن تعتبر بأسمائها ومساقطها وأنوائها، فتتسعد أو تتشاءم، والعائف: المتكهن بالطير أو غيرها ".
ونحوه في " الصحاح "، لكنه قال: " وأصواتها "، مكان؛ " أنوائها ".

• معنى الطيرة:
والطيرة: التشاؤم، يقال: تطيرت من الشيء وبالشيء إذا تشاءمت به؛ كما في " الصحاح ".
وقال القرافي في " فروقه ": " التطير: هو الظن السئ الكائن في القلب، والطيرة: الفعل المرتب على هذا الظن من فرار أو غيره " (4/ 238).
وقال الحافظ في " الفتح ": " أصل التطير أنهم كانوا في الجاهلية يعتمدون على الطير؛ فإذا خرج أحدهم لأمر؛ فإن رأى الطير طار يمنة؛ تيمن به واستمر، وإن رآه طار يسرة؛ تشاءم به ورجع، وربما كان أحدهم يهيج الطير ليطير فيعتمدها، وليس في شيء من ذلك ما يقتضي ما اعتقدوه، وإنما هو تكلف

(1/214)

بتعاطي ما لا أصل له؛ إذ لا نطق للطير ولا تمييز فيستدل بفعله على مضمون معنى فيه، وطلب العلم من غير مظانه جهل من فاعله، وقد كان بعض عقلاء الجاهلية ينكر التطير ويتمدّح بتركه، وكان أكثرهم يتطيرون ويعتمدون على ذلك، ويصح معهم غالباً؛ لتزيين الشيطان ذلك، وبقيت من ذلك بقايا في كثير من المسلمين " (10/ 174)، وقد حذفنا من كلامه ما لا تمس الحاجة إليه.

• الفرق بين الطيرة والفأل:
والفأل عكس الطيرة، وقد يلتبس بها فيلحق بها.
فأصل الفأل المستحسن شرعاً: أن تسمع كلمة توافق ما أنت بصدده وتبعثك على المضي فيه.
قال في " الفروق ": " وأما الفأل الحرام، فقال الطرطوشي في " تعليقه ": إن أخذ الفأل من المصحف وضرب الرمل والقرعة والضرب بالشعير وجميع هذا النوع حرام؛ لأنه من باب الاستقسام بالأزلام. والأزلام: أعواد كانت في الجاهلية، مكتوب على أحدها: افعل، وعلى الآخر: لا تفعل، وعلى الآخر غفل، فيخرج أحدها، فإن وجد عليه: افعل؛ أقدم على حاجته التي يقصدها، أو: لا تفعل، أعرض عنها واعتقد أنها ذميمة، أو خرج المكتوب عليه غفل، أعاد الضرب، فهو يطلب قسمه من الغيب بتلك الأعواد؛ فهو استقسام؛ أي: طلب القسم الجيد يتبعه والرديء يتركه، وكذلك من أخذ الفأل من المصحف أو غيره إنما يعتقد هذا المقصد إن خرج جيداً اتبعه أو رديّاً اجتنبه؛ فهو عين الاستقسام بالأزلام الذي ورد القرآن بتحريمه فيحرم، وما رأيته حكى في ذلك خلافاً " (4/ 241).

• معنى الطرق والتنجيم:
والطرق قال في " الصحاح ": " الضرب بالحصى، وهو ضرب من

(1/215)

التكهن، والطراق المتكهنون، والطوارق المتكهنات ".
وفي " مفردات الراغب ": " التنجيم: الحكم بالنجوم ".
ونحوه في " الأساس ".
وقد بسط القرافي حكم تعلم النجوم في الفرق الحادي والسبعين والمئتين.

• نظر الشريعة إلى بعض علوم العرب:
وكل هذه الأشياء من علوم العرب في الجاهلية.
قال في " الموافقات " أثناء تعداده لعلوم العرب: " ومنها ما كان أكثره باطلاً أو جميعه، كعلم العيافة، والزجر، والكهانة، وخط الرمل، والضرب بالحصى، والطيرة؛ فأبطلت الشريعة من ذلك الباطل ونهت عنه، كالكهانة والزجر وخط الرمل، وأقرت الفأل، لا من جهة تطلب الغيب، فإن الكهانة والزجر كذلك، وأكثر هذه الأمور تخرص على علم الغيب من غير دليل، فجاء النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - بجهة من تعرف علم الغيب مما هو حق محض، وهو الوحي والإِلهام، وأبقى للناس من ذلك بعد موته - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - جزءً من النبوة، وهو الرؤيا الصالحة، وأنموذجاً من غيره لبعض الخاصة، وهو الإِلهام والفراسة " (2/ 74).

• ضروب من الكهانة:
وذكر ابن الحاج في كتاب التصوف من " حاشيته على صغير ميارة " ضروباً من الكهانة، بعضها منظوم في أبيات لابن عرضون من مشطور الرجز، فيها أخطاء عربية، والشطر السادس منها غير مستقيم الوزن، ولا ظاهر المعنى، ولكنا لم نرها في غير تلك الحاشية، وأحببنا إيرادها؛ فها هي كما هي:
وَقُرْعَةُ النِّسَاءِ وَالرِّجَالِ … وَأَخْذُ مُصْحَفٍ لِأَجْلِ الْفَالِ

(1/216)

وَالْخَطُّ وَالْجَزْمُ الصَّغِيرُ وَالْكَبِيرُ … مِنَ الْكِهَانَةِ وَوِزْرُهُمْ كَبِيْرُ
فَاعِلُهُمْ مُجَرَّحُ الشَّهَادَةْ … وَلَا يَوْمَ لَهَا عَلَى السِّمَادَةْ
وَمَا بِهِ اكْتَسَبَهُ حَرَامُ … نَصَّ عَلَى ذَا كُلِّهُ الْأَعْلَامُ
وَكَلُّ مَنْ يَسْمَعُ كَاهِناً فَقَدْ … عَصَى إِلَهَهُ وَدِينَهُ فَقَدْ
لَا يَعْلَمُ الْغَيْبَ سِوَى اللَّهِ الْعَظِيمِ … سُبْحَانَهُ جَلَّ إِلَهُنَا الْعَلِيمُ

• حكم حلوان الكاهن ومن في معناه وحكم إتيانهم:
وفي " زاد المعاد " عن ابن عبد البر: " لا خلاف في حلوان الكاهن أنه ما يعطاه على كهانته، وهو من أكل المال بالباطل، والحلوان في أصل اللغة: العطية ".
وقال إثره: " وتحريم حلوان الكاهن تنبيه على تحريم حلوان المنجم والزاجر وصاحب القرعة التي هي شقيقة الأزلام وضاربة الحصى والعراف والرمَّال ونحوهم ممن تطلب منهم الأخبار عن المغيبات، وقد نهى النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عن إتيان الكهان، وأخبر أن من أتى عرافاً، فصدقه بما يقول؛ فقد كفر بما أنزل عليه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -.
ولاريب أن الإِيمان بما جاء به محمد - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - وبما يجيء به هؤلاء لا يجتمعان في قلب واحد، وإن كان أحدهم قد يصدق أحياناً؛ فصدقه بالنسبة إلى كذبه قليل من كثير، وشيطانه الذي يأتيه بالأخبار لا بد أن يصدقه أحياناً، ليغوي به الناس ويفتنهم به، وأكثر الناس مستجيبون لهؤلاء مؤمنون بهم، ولا سيما ضعفاء العقول؛ كالسفهاء والجهال والنساء وأهل البوادي ومن لا علم لهم بحقائق الإِيمان؛ فهؤلاء هم المفتونون بهم، وكثير منهم يحسن الظن بأحدهم، ولو كان مشركاً كافراً بالله مجاهراً بذلك، ويزوره، وينذر له، ويلتمس دعاءه، فقد رأينا وسمعنا من ذلك كثيراً، وسبب هذا كله خفاء ما بعث الله به رسوله من

(1/217)

الهدى ودين الحق على هؤلاء وأمثالهم، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] " (4/ 254).

• ما جاء في الكهانة وما في حكمها:
ولنختم هذا الفصل بأخبار وأشعار في الكهانة وما في حكمها:
1 - عن أبي هريرة رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَنْ أَتَى كَاهِنًا أَوْ عَرَّافًا، فَصَدَّقَهُ بِمَا يَقُولُ، فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ» (70). أخرجه أحمد ومسلم.
__________
(70) صحيح: أخرجه أحمد (2/ 429 - المكتب الإِسلامي)، والحاكم (1/ 8) وقال: " حديث صحيح على شرطهما "، ووافقه الذهبي.
وله طريق أخرى عن أبي هريرة أخرجه أحمد (2/ 408 و476) أيضاً، وأبو داود (2/ 157)، والترمذي (1/ 418 - 419/ 135)، وابن ماجه (639) بلفظ: " من أتى حائضاً، أو امرأة في دبرها، أو كاهناً فصدّقه بما يقول، فقد كفر بما أنزل على محمد - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ".
وفي " فيض القدير " (6/ 23) للمناوي: " وقال الحافظ العراقي في " أماليه ": حديث صحيح ... ، وقال الذهبي: إسناده قوي ".
قلتُ: وللحديث شواهد عن جماعة من الصحابة- أشار المؤلف إلى بعضها-، منهم:
1 - جابر رضي الله عنه، ولفظ حديثه: " من أتى كاهناً فصدّقه بما يقول، فقد كفر بما أنزل على محمد - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ".
أخرجه البزار (3/ 400/ 3045 - كشف الأستار)، وقال: " لا نعلمه يروى عن جابر؛ إلّا من هذا الوجه، ولم نسمع أحداً يحدّث به عن غسان إلَّا عقبة ".
قلتُ: هو الذي ترجمه ابن أبي حاتم في " الجرح والتعديل " (6/ 311/ 1734)؛ فقال: " عقبة بن سنان بن عقبة بن سنان بن سعد بن جابر بن محمد بن محصن الهدادي بصري، روى عن غسان بن مضر وعثمان بن عثمان الغطفاني، سمع منه أبي في الرحلة الثالثة، سئل أبي عنه، فقال: صدوق ".
فالإِسناد جيد كما قال الحافظ في " الفتح " (10/ 217)، ومن قبله الحافظ المنذري في =

(1/218)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
=
" الترغيب " (5/ 246/ 4388).
2 - حديث أنس، ولفظه: " من أتى كاهناً فصدّقه بما يقول؛ فقد برئ مما أنزل على محمد - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ومن أتاه غير مصدِّقٍ له؛ لم تُقبل له صلاة أربعين ليلة ".
قال الهيثمي (5/ 118): " رواه الطبراني في " الأوسط "، وفيه رشدين بن سعد وهو ضعيف، وفيه توثيق في أحاديث الرقاق، وبقية رجاله ثقات ".
وقال في " الفتح " (10/ 217): " ... بسند ليّن .. ".
3 - حديث واثلة بن الأسقع رضي الله عنه مرفوعاً: " من أتى كاهناً فسأله عن شيء؛ حجبت عنه التوبة أربعين ليلة، فإن صدَّقه بما قال، كفر ".
رواه الطبراني في " معجمه الكبير " (22/ 69/ 169) بإسناد ضعيف جداً، فيه سليمان بن أحمد الواسطي " وهو متروك " كما في " المجمع " (5/ 118)، وعيسى بن سنان الشامي الفلسطيني " ضعيف "، وأبو بكر بن بشير، لعلّه الذي في " الجرح والتعديل " (9/ 342/ 1522)؛ قال: " روى عن كعب بن عجرة، روى عنه عبد الملك بن أبي جميلة، سمعت أبي يقول ذلك "، فلم يذكر فيه جرحاً ولا تعديلاً!
4 - حديث عمران بن حُصين مرفوعاً: " ليس منّا مَنْ تطيّر أو تُطُيِّر له، أو تكهَّن أو تُكُهِّن له، أو سَحَر أو سُحِر له، ومن عقد عُقدة- أو قال:- عُقد عقدة، ومن أتى كاهناً فصدّقه بما يقول؛ فقد كفر بما أنزل على محمد - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ".
أخرجه البزار (3/ 399 - 400/ 3044)، وقال: " قد روي بعضه من غير وجه، فأما بتمامه ولفظه؛ فلا نعلمه إلّا عن عمران بهذا الطريق، وأبو حمزة بصري لا بأس به ".
وقال الهيثمي (5/ 117): " ورجاله رجال الصحيح؛ خلا إسحاق بن الربيع وهو ثقة ".
قلتُ: لكنه من رواية الحسن- وهو البصري- عن عمران، وقد اختلفوا في سماعه منه كما في " جامع التحصيل " [ص:163] و " نصب الراية " (1/ 90) وغيرهما، فإن ثبت فعلَّته عنعنة الحسن؛ فإنه مدلس معروف بذلك، ومنه يعلم أن قول المنذري في " الترغيب " (5/ 245)، ثم الحافظ في " الفتح " (10/ 217): " بإسناد جيّد "! غير جيّد، والله أعلم.
نعم، الحديث صحيح، له شاهد رواه البزار (3/ 399/ 3043)، والطبراني في " الأوسط " من حديث ابن عباس دون قوله: " ومن أتى- إلى آخره "، وفيه زمعة بن صالح وهو ضعيف؛ =

(1/219)

ورواه البزار عن جابر بن عبد الله مرفوعاً وعن ابن مسعود موقوفاً، والطبراني عن أنس وواثلة مرفوعاً، ذكر رواياتهم الهيثمي في " مجمع الزوائد " (5/ 117 - 118)، وأخرجه أبو داود عن أبي هريرة بنحو ما تقدم.
2 - وعن عائشة رضي الله عنها؛ قالت: سَأَلَ رَسُولَ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - نَاسٌ عَنِ الكُهَّانِ، فَقَالَ: «لَيْسُوا بِشَيْءٍ». فَقَالُوا يَا رَسُولَ اللَّهِ! إِنَّهُمْ يُحَدِّثُونَنَا أَحْيَانًا بِشَيْءٍ فَيَكُونُ حَقًّا! فَقَالَ رَسُولُ اللهِ: «تِلْكَ الكَلِمَةُ مِنَ الحَقِّ، يَخْطَفُهَا الجِنِّيُّ، فَيَقُرُّهَا فِي أُذُنِ وَلِيِّهِ، فَيَخْلِطُونَ مَعَهَا مئَةَ كَذْبَةٍ» (71). أخرجه الشيخان، وقوله: «يَقُرُّهَا»؛ بوزن: يردها، من القر، وهو ترديد الكلام في أذن المخاطب حتى يفهم.
3 - وعن أبي مسعودرضي الله عنه، قال: نهى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عن ثمن الكلب، ومهر البغي، وحلوان الكاهن (72). أخرجه الشيخان وغيرهما.
__________
=
كما قال الهيثمي في " المجمع "، والجملة الأخيرة ثابتة في غير ما حديث كما سبق قريباً، والله الموفق.
5 - أثر ابن مسعود الموقوف، وسيأتي إن شاء الله تخريجه برقم: (86).
" تنبيه ": عزو المؤلف رحمه الله تعالى حديث أبي هريرة لمسلم وهم!
نعم، أخرج في " صحيحه " (4/ 1751/ 2230) عن صفية، عن بعض أزواج النبيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ قال: " مَنْ أَتى عرَّافاً فسأله عن شيءٍ، لم تُقبل له صلاة أربعين ليلةً "، والله أعلم.
(71) أخرجه البخاري في (كتاب الطب، باب الكهانة، 10/ 216/ 5763)، ومسلم في (كتاب السلام، باب تحريم الكهانة وإتيان الكهان، 4/ 1750/ 2228) من حديث عائشة رضي الله عنها.
(72) أخرجه البخاري في (كتاب البيوع، باب ثمن الكلب، 4/ 426/ 2237)، ومسلم في (كتاب المساقاة، باب تحريم الكلب و ... ، 3/ 1198/ 1567)، وأبو داود (2/ 102)، والترمذي (4/ 495/ 1293) وقال: " حديث حسن صحيح "، والنسائي (7/ 309)، وابن ماجه (2159) من حديث أبي مسعود رضي الله عنه.

(1/220)

4 - وعن ابن مسعود رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: " الطيرة شرك، وما منا إلّا ... ولكن الله يذهبه بالتوكل " (73). أخرجه أبو داود والترمذي، وصححه هو وابن حبان، وبين الحافظ في " الفتح " أن قوله: " وما منا " من كلام ابن مسعود (10/ 174).
5 - وعن رويفع بن ثابت رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: " من ردته الطيرة
__________
(73) صحيح: أخرجه أبو داود (2/ 158) بزيادة " ثلاثاً " بعد قوله: " الطيرة شرك "، والترمذي (5/ 238/ 1663)، وابن ماجه (3538)، وابن حبان (13/ 491/ 6122 - الإِحسان)، والحاكم (1/ 17 - 18)، وأحمد (3687 و4171 و4194) وغيرهم عن عبد الله بن مسعود مرفوعاً، وقال الترمذي: " حسن صحيح ... سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا الحديث: " وما منّا إلّا، ولكن الله يذهبه بالتوكل ". قال سليمان: هذا عندي قول عبد الله بن مسعود ". وقال الحاكم: " حديث صحيح سنده، ثقات رواته "، وأقره الذهبي، وصححه الشيخ أحمد شاكر والألباني وغيرهم.
وانظر: " الصحيحة " (430)، و " غاية المرام " (303)، و " صحيح [الجامع الصغير " (3855)، و " سنن أبي داود " (3309)، و " سنن الترمذي " (1314)، و " سنن ابن ماجه " (285)] للألباني.
" تنبيه ": قال المؤلف رحمه الله تعالى: " وبيّن الحافظ في " الفتح " (10/ 213 - طبعة دار المعرفة) أن قوله: (وما منّا ... ) من كلام ابن مسعود ".
قلتُ: يعني أنه مدرج ليس من كلامه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، اعتماداً على كلام سليمان بن حرب المتقدم قريباً في كلام الترمذي، وإليه مال جمع من الحفاظ كالبخاري والترمذي والمنذري وغيرهم، وذهب الحافظ ابن القطان الفاسي وغيرهُ- واختاره الألباني- أن الإِدراج دعوى لا تقبل إلّا بحجة؛ فالحديث صحيح بكامله، مرفوع بتمامه.
والمسألة تحتاج إلى مزيد بيان وتحرير وبحث؛ فلعل الله ييسر ذلك قريباً إن شاء الله تعالى، والله ولي التوفيق.

(1/221)

عن شيء؛ فقد قارف الشرك " (74). رواه البزار عن شيخه إبراهيم غير منسوب، وفيه سعيد بن أسد بن موسى، روى عنه أبو زرعة الرازي، ولم يضعفه أحد، وبقية رجاله ثقات، قاله في " مجمع الزوائد " (5/ 105).

• حكمة مدح الفأل وذم الطيرة:
6 - وعن أبي هريرة رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «لاَ طِيَرَةَ، وَخَيْرُهَا الْفأْلُ» قَالُوا: وَمَا الْفأْلُ؟ قَالَ: «الْكَلِمَةُ الصَّالِحَةِ يَسْمَعُهَا أَحَدُكُمْ» (75). أخرجه الشيخان.
وفي " فتح المجيد " عن الحليمي: " وإنما كان - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يعجبه الفأل، لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال " [ص:325].
7 - وعن عمران بن حصين رضي الله عنه، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: " ليس منا من
__________
(74) صحيح: أخرجه البزار (3/ 400/ 3046)، وقال: " لا نعلم رواه بهذا اللفظ إلّا رُويفع وحده، وإنما ذكرنا حديث شُيَيْم؛ لأن هذا لا يُروى عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - إلًا عنه ".
قال الهيثمي (5/ 105) - كما نقله المؤلف-: " وفيه سعيد بن أسد بن موسى، روى عنه أبو زرعة الرازي، ولم يضعفه أحدٌ، وشيخ البزار إبراهيم غير منسوب، وبقية رجاله ثقات ".
قلتُ: قال الحافظ في " لسان الميزان " (2/ 416): " ... من عادة أبي زرعة أن لا يحدّث إلّا عن ثقة "، وفيه أيضاً شيبان بن أمية " مجهول " كما في " التقريب " (1/ 356)، لكن للحديث شواهد تقويه تنظر في " الصحيحة " (1065) لشيخنا.
(75) أخرجه البخاري في " صحيحه " (كتاب الطب، باب الطيرة، 10/ 212/ 5754، وفي باب الفأل، 10/ 214/ 5755)، ومسلم في " صحيحه " (كتاب السلام، باب الطيرة والفأل وما يكون فيه من الشؤم، 4/ 1745/ 2223) عن أبي هُريرة مرفوعاً.

(1/222)

تطير أو تطير له، أو تكهن له، أو سحر أو سحر له " (76). رواه الطبراني، وفيه إسحاق بن الربيع العطار، وثقه أبو حاتم، وضعفه عمرو بن علي، وبقية رجاله ثقات. وأخرجه البزار أيضاً، ورجاله رجال الصحيح؛ خلا إسحاق بن الربيع، وهو ثقة، قاله في " مجمع افزوائد " (5/ 104، 117).
8 - وعن العباس بن عبد المطلب رضي الله عنه؛ قال: خرجت مع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - من المدينة، فالتفت إليها، فقال: «إِنَّ اللَّهَ قَدْ بَرَّأَ هَذِهِ الْجَزِيرَةَ مِنَ الشِّرْكِ» (77)، وفي رواية: «إِنَّ اللَّهَ قَدْ طَهَّرَ هَذِهِ الْقَرْيَةَ مِنَ الشِّرْكِ إِنْ لَمْ
__________
(76) صحيح: أخرجه الطبراني في " معجمه الكبير " (18/ 162/ 355)، والبزار في " مسنده " (3044) عن الحسن عن عمران به.
وقد تقدم قريباً بيان علّته مع ذكر شاهد له يقويه، فانظره تحت التخريج رقم (70)، وأمّا الهيثمي؛ فقال (5/ 103 - 104): " رواه الطبراني، وفيه إسحاق بن الربيع العطار، وثقه أبو حاتم وضعفه عمرو بن علي، وبقية رجاله ثقات ".
(77) ضعيف: رواه البزار (3/ 321 - 322/ 2848 - كشف الأستار): حدتنا محمد بن العلاء، وأبو يعلى (6/ 148/ 6678)، ثنا أبو كريب، كلاهما عن الحسن بن عطية، ثنا قيس، عن يونس بن عبيد، عن الحسن، عن الأحنف بن قيس، عن العباس بن عبد المطلب مرفوعاً باللفظ الأول.
وتابع الحسَن بن عطية: موسى بن داود، ثنا قيس به. أخرجه البزار أيضاً بنحوه، ولم يسق في " كشف الأستار " لفظه.
وهذا سند ضعيف: قيس- وهو ابن الربيع الأسدي- " صدوق في نفسه، سيئ الحفظ، لا يحتج به "؛ كما قال الحافظ الذهبي في " الميزان " (3/ 393)، و " الديوان " (3457)، والحسن - وهو البصري- مدلس وقد عنعنه!
ورواه أبو يعلى (6/ 150/ 6683): ثنا موسى بن محمد بن حيّان، ثنا عبد الصمد، ثنا عمر بن إبراهيم، عن قتادة، عن الحسن، عن العباس مرفوعاً باللفظ الآخر.
وهذا سند ضعيف أيضاً: موسى ترك أبو زرعة حديثه كما سيأتي في " التخريج " (209)، =

(1/223)

تُضِلُّهُمُ النُّجُومُ». رواه أبو يعلى والطبراني في " الكبير " و " الأوسط "، وفيه قيس ابن الربيع، وثقه شعبة والثوري، وضعفه الناس، وبقية رجاله ثقات، قاله في " مجمع الزوائد ".

• حكم التنجيم:
9 - وعن ابن عباس رضي الله عنهما؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَنِ اقْتَبَسَ عِلْمًا مِنَ النُّجُومِ، اقْتَبَسَ شُعْبَةً مِنَ السِّحْرِ، زَادَ مَا زَادَ» (78). رواه أحمد وأبو داود وابن ماجه
__________
=
وعمر بن إبراهيم- وهو العبدي البصري- صدوق، في حديثه عن قتادة ضعف كما في " التقريب " (3/ 51)، وفيه انقطاع بين الحسن والعباس، والظاهر أن بينهما الأحنف بن قيس كما في الرواية المتقدمة، ثم إن الحسن مدلّس وقد عنعنه! والله تعالى أعلم.
ومنه تعلم ما في تخريج الهيثمي في " المجمع " من قصور بل تساهل حين قال: " وفيه قيس ابن الربيع وثقه شعبة والثوري وضعفه الناس، وبقية رجال أبي يعلى ثقات "، كذا قال في (3/ 299 و5/ 116 ونحوه في 10/ 54) بل قال في (8/ 114): " وإسناد أبي يعلى حسن "!
(78) حسن: أخرجه أحمد (3/ 311 - 312، رقم: 2000)، وأبو داود (2/ 157)، وابن ماجه (3726)، كلهم عن يحى بن سعيد، عن عُبيد الله بن الأخنس، عن الوليد بن عبد الله، عن يوسف بن ماهك عنه به.
وهذا سند حسن، رجاله ثقات غير عبيد الله بن الأخنس، ترجمه الحافظ في " التقريب " (1/ 530)؛ فقال: " صدوق، قال ابن حبان: كان يخطئ "، وقال في " الفتح " (10/ 199): " وثقه الأئمة، وشذ ابن حبان فقال في " الثقات ": يخطئ كثيراً "!
والحديث صححه جمع من أساطين هذا الفن، منهم الإِمام النووي في " رياض الصالحين " (ص 629، برقم: 1671)، وشيخ الإِسلام ابن تيمية في " مجموع الفتاوى " (35/ 193)، والحافظ الذهبي كما في " فيض القدير " (6/ 80) للمناوي، والحافظ العراقي في " تخريج الإِحياء " (4/ 117)، والشيخ المحقق أحمد شاكر في " تعليقه على المسند "، ومحدّث العصر شيخنا الألباني في " الصحيحة " (793)، و " صحيح [الجامع الصغير " (5950)، و " سنن أبي داود " (3305)، و " سنن ابن ماجه " (3002)].

(1/224)

بإسناد رجاله ثقات، وصححه النووي في " رياض الصالحين ".
قال ابن رسلان في " شرح السنن ": " والمنهي عنه ما يدعيه أهل التنجيم من علم الحوادث والكوائن التي لم تقع وستقع في مستقبل الزمان، ويزعمون أنهم يدركون معرفتها بسير الكواكب في مجاريها واجتماعها وافتراقها، وهذا تعاط لعلم استأثر الله بعلمه ... وأما علم النجوم الذي يعرف به الزوال وجهة القبلة، وكم مضى وكم بقي؛ فغير داخل فيما نهي عنه، ومن المنهي عنه: التحدث بمجيء المطر، ووقوع الثلج، وهبوب الرياح (*)، وتغير الأسعار ". نقله الشوكاني في " نيل الأوطار " (7/ 152).
10 - وقال - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «الْعِيَافَةُ وَالطِّيَرَةُ وَالطَّرْقُ مِنَ الْجِبْتِ» (79). رواه: أبو داود، والنسائي، وابن حبان في " صحيحه "، وحسنه في " رياض الصالحين ".
__________
(*) " يجب أن نفرق بين الوسائل التي يستخدمها المنجمون والعرافون ليسيطروا بها على عقول البسطاء والسذج من البشر، وبين الوسائل العلمية الدقيقة التي تحاول اكتشاف الوقائع الجوية من حَرٍّ وبردٍ ومطرٍ، ذلك أن الله سبحانه خلق الكون على نظام دقيق وقوانين ثابتة، قال - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «إِنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللهِ لَا تَنْكَسِفَانِ لِمَوْتِ أَحَدٍ وَلَا لِحَيَاتِهِ»، فإذا استطاعت الوسائل العلمية الدقيقة دراسة القوانين التي تسير عليها الظواهر الطبيعية ونتائجها كان توقعها لنتائج هذه الظواهر توقعاً بشيءً كشفه الله، فلا يعتبر إحاطة بغيب خبّأه الله سبحانه ". كذا في " الأجوبة النافعة عن المسائل الواقعة " [ص:71].
(79) ضعيف: أخرجه أبو داود (2/ 157)، وأحمد (5/ 60 - مصورة المكتب الإِسلامي)، وعبد الرزاق (10/ 403/ 19502)، وابن حبان (13/ 502/ 6131)، من طريق عوف، ثنا حيان، ثنا قطن ابن قبيصة، عن أبيه مرفوعاً به.
وقد حسنه النووي في " رياضه " (629، برقم: 1670) - كما قال المؤلف-، وابن تيمية في " مجموع الفتاوى " (35/ 192)، وسكت عليه المخذري في "مختصر سنن أبي داود " (5/ 373) وقال: " وأخرجه النسائي (يعني: في سننه الكبرى) ". =

(1/225)

والجبت: كل ما عبد من دون الله، ويطلق على الساحر والكاهن، قاله الراغب في " مفرداته "، والجوهري في " صحاحه ".
ومما قاله الشعراء في هذا الباب قول لبيد:
لَعَمْرُكَ مَا تَدْرِي الطَّوَارِقُ بِالْحَصَا … وَلَا زَاجِرَاتُ الطَّيْرِ مَا اللهُ صَانِعُ
آخر:
تَعَلَّمْ أَنَّهُ لَا طَيْرَ إِلَّا … عَلَى مُتَطَيِّرٍ وَهُوَ الثَّبُورُ
آخر:
الزَّجْرُ وَالطَّيْرُ وَالْكُهَّانُ كُلَّهُمُ … مُضَلِّلُونَ وَدُونَ الْغَيْبِ أَقْفَالُ
• • • • •
__________
=
وأمّا شيخنا، فأعلَّه باختلاف الرواة في إسناده عن عوف واضطرابهم الشديد في حيان، وحكم بضعفه في " غاية المرام " (301)، و " ضعيف [الجامع الصغير " (3904)، و " سنن أبي داود " (842)]، والعلم عند الله تبارك وتعالى.

(1/226)


السحر - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

18 - السحر
السحر- بكسر فسكون- مما يلتبس بالكرامات، ويظن صاحبه قادراً على التصرف في الكائنات، نافذاً علمه في حجب المغيبات، فلزم أن نتحدث عنه.

• السحر في اللغة:
السحر- بفتحتين وبسكون ثانيه مع ضم أوله أو فتحه- هو الرئة، يقال: كل ذي سحر يتنفس ويتطلب الغذاء، ثم قد يطلق على الغذاء نفسه وعلى آخر الليل، لأنه متنفس الصبح، وكل هذا فيه معنى الخفاء، فإن الرئة خفية في ذات الحيوان، والنفس ألطف شيء فيه، والغذاء تخفى مجاريه في البدن ويدق تأثيره، ويطلق السحر بمعنى التعليل والتلهية، وقوله تعالى: {إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ} [الشعراء: 185]: فسر بالمعللين، وبمَن خُلِق ذا سحر، ويطلق بمعنى الخداع، تقول: سحرت الصبي إذا خدعته، وبمعنى الصرف والاستمالة، وعليه حمل حديث ابن عمر رضي الله عنهما عند أحمد والبخاري وغيرهما؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «إِنَّ مِنَ الْبَيَانِ لَسِحْرًا» (80).
__________
(80) أخرجه البخاري (10/ 237/ 5767) عن عبد الله بن يوسف، وأبو داود (2/ 315) عن عبد الله بن مسلمة، وأحمد (6/ 296 - 297/ 4651) عن يحيى، ثلاثتهم عن مالك، وهذا في " الموطأ " (4/ 403/ 1916) عن زيد بن أسلم عن عبد الله بن عمر رضي الله عنهما؛ =

(1/227)

قال في " القاموس ": " معناه- والله أعلم- أنه يمدح الإِنسان فيصدق فيه حتى يصرف قلوب السامعين إليه، ويذمه فيصدق فيه حتى يصرف قلوبهم أيضاً عنه ".

• السحر في الشرع:
فالسحر يرجع في معناه إلى الخفاء واللطافة، وإلى الخداع والتمويه، وإلى التلهية والتعليل، وإلى الصرف والاستمالة، وعرفه الجصاص في " أحكامه " بقوله: " كل أمر خفي سببه، وتخيل على غير حقيقته، وجرى مجرى التمويه والخداع " (1/ 42).
وقال ابن العربي في " أحكامه ": " حقيقته أنه كلام مؤلف يعظم به غير الله تعالى، وتنسب إليه فيه المقادير والكائنات " (1/ 14).

• أنواع السحر:
ونوع الراغب في " مفرداته " السحر إلى ثلاثة أنواع، ونوعه الفخر الرازي في " تفسيره " إلى ثمانية تدخل فيها أنواع الراغب، ونحن نلخصها فيما يلي - توضيحاً لمعناه، وتفصيلًا لأحكامه-:
__________
=
أنه قدم رجلان من المشرق فخطبا، فعجِبَ الناسُ لبيانهما، فقال رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «إن من البيان لسحراً- أو:- إن بعض البيان سحر».
وأخرجه البخاري (9/ 251/ 5146) أيضاً عن قبيصة عن سفيان، والترمذي (6/ 175 - 176/ 2097) عن قُتيبة عن عبد العزيز بن محمد، كلاهما عن زيد به. وقال الترمذي: " حديث حسن صحيح ".
وأخرجه مسلم (2/ 594/ 869) عن أبي وائل، قال: خطبنا عمّار، فأوجز وأبلغ، فلما نزل، قلنا: يا أبا اليقظان! لقد أَبْلَغْتَ وأوجزت، فلو كُنْتَ تَنَفَّسْتَ! فقال: إني سمعت رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: " إنّ طول صلاة الرجل، وقِصَر خُطبته؛ مَئِنَّةٌ من فقهه، فاطيلوا الصلاة وأقصروا الخُطبة، وإنّ من البيان سِحْراً ".

(1/228)

• سحر البابليين:
النوع الأول: سحر البابليين من الكلدان الذين كانوا يعبدون الكواكب، ويرونها مدبرة هذا العالم، فيستميلونها إليهم، أو يصرفون ضررها عنهم بالرقى والدخن وكل ما يناسب الكواكب ويقرب منها في رأيهم.

• سحر أصحاب الأحوال:
النوع الثاني: سحر أصحاب الأحوال ذوي النفوس القوية المؤثرة عندهم، يعملون لتقويتها بتقليل الغذاء والعزلة عن الناس وقطع المألوفات والمشتهيات، ويستعينون على تأثيرها بالرقى والدخن.
قال ابن كثير في " تفسيره ": " والتصرف بالحال على قسمين: تارة تكون حالًا صحيحة شرعية يتصرف بها فيما أمر الله ورسوله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ويترك ما نهى الله تعالى عنه ورسوله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ فهذه الأحوال مواهب من الله تعالى وكرامات للصالحين من هذه الأمة، ولا يسمى هذا سحراً في الشرع، وتارة تكون الحال فاسدة لا يمتثل صاحبها ما أمر الله ورسوله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ولا يتصرف بها في ذلك، فهذه حال الأشقياء المخالفين للشريعة، ولا يدل إعطاء الله إياهم هذه الأحوال على محبة لهم؛ كما أن الدجال له من الخوارق للعادات ما دلت عليه الأحاديث الكثيرة، مع أنه مذموم شرعاً لعنه الله " (1/ 266).

• سحر أصحاب العزائم:
النوع الثالث: سحر عبدة الشياطين وخدمة الجان، يتقربون إليهم بالرقى والعزائم والدخن، يزعمون عن خيال ووهم زعماً لا يشهد له عقل ولا أثارة من علم أن ما يعزمون به أسماء لله تعالى كانت الملائكة تتصرف بها في الجن على عهد سليمان فمتى ذكَرهَا المعزم؛ انقادت له الجن في استخراج الخبايا أو الخروج من الممسوس.

(1/229)

• سحر أصحاب الشعوذة:
النوع الرابع: سحر المشعوذين يخدعون الناس بحركات خفيفة، يصرفون بها الأنظار عما يريدون فعله والاحتيال فيه إلى شيء معين يحدق الحاضرون إليه بأعينهم.

• سحر أصحاب التخييل بالصنعة:
النوع الخامس: سحر حذاق أهل الصنعة؛ كتركيب آلات على نسب هندسية تظهر منها أعمال عجيبة، والصناعات- كالعلوم- منها الجلي الذي يدركه كل عاقل رآه أو سمعه، ومنها الخفي الذي لا يدركه إلا الخواص ممن عنوا به، وقد قيل: إن سحر القبط من النوع الرابع، وقيل: من هذا النوع، عمدوا إلى الحبال والعصي، فحشوها زئبقاً، وصارت تتلوى، فخيل للناظرين أنه تسعى باختيارها، وإنما يعد هذا في السحر إذا كتم الصانع أسباب عمله الخفية، وزعم أنه يفعل ذلك خارقاً للعادة بقوة نفسه أو بجاهه عند الله، كالذين يحملون العصي الخاصة لصرخ البارود، يوهمون العامة أنها عصي عادية تصرخ كرامة لهم.

• سحر أصحاب التخييل بالخواص:
النوع السادس: سحر الواقفين على خواص الأشياء، كخواص الأعداد المعبر عنها عندنا بعلم الجدول، وكخواص الأعشاب، وكخواص الأحجار مثل المغناطيس، فإن للأشياء كما للعباد طبائع وخواص، إنما بعضها ضروري كإرواء الماء وإحراق النار، وبعضها نظري غامض لا يهتدي إليه إلا القليل من الباحثين.
قال ابن كثير في " تفسيره ": " يدخل في هذا القبيل كثير ممن يدعي الفقر، ويتحيل على جهلة الناس بهذه الخواص، مدعياً أنها أحوال له؛ [من] مخالطة

(1/230)

النيران، ومسك الحيات ... إلى غير ذلك من المحالات ".
قلت: وقد ارتقى اليوم علم الكيمياء ارتقاء بديعاً، وصارت المركبات الكيماوية بضائع مبتذلة، فتجد عبدة الخوارق يقتنون منها ويدجلون بها على البداة الذين لم يزالوا على الفطرة لم يشعروا بالمدنية الحاضوة وغرائبها.

• سحر أصحاب التنويم:
النوع السابع: سحر التنويم، وعبر عنه الرازي بتعليق القلب، وهو أن يهول الساحر على ضعيف العقل قليل التمييز، ويوهمه أنه يتصرف في الجن حتى يؤثر عليه، فيصدقه، ويتعلق قلبه به، ويسلب شعوره من الرعب، فيكون معه كالنائم، وهنالك يفعل الساحر به ما شاء، وعامتنا تعبر عن هذا الساحر بالمصروع، وعن حركاته بالتهوال.

• سحر النمام:
النوع الثامن: سحر النميمة بالسعي بين الناس من وجوه خفية لطيفة، ولم ينفرد الرازي بإدخال النميمة في السحر، بل سبقه إليه أبو بكر الجصاص في " أحكامه "، وفعله أيضاً الراغب في " مفرداته "، وهو مقتضى ما أخرجه مسلم عن ابن مسعود رضى الله عنه، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «أَلَا هَلْ أُنَبِّئُكُمْ مَا الْعَضْهُ؟ هِيَ النَّمِيمَةُ الْقَالَةُ بَيْنَ النَّاسِ» (81).
والعضه- بفتح فسكون-: السحر في لغة قريش، والعاضه: الساحر عندهم، قاله في " الصحاح ".
__________
(81) أخرجه مسلم في " صحيحه " في (كتاب البر والصلة والآداب، باب تحريم النميمة، 4/ 2012/ 2606) عن عبد الله بن مسعود؛ قال: إن محمداً - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «ألا انَبِّئُكُمْ ما العَضْهُ؛ هي النميمةُ القالَةُ بين الناس»، وإن محمداً - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «إنّ الرَّجُلَ يَصْدُقُ حتى يُكْتَبَ صِدِّيقاً، ويكْذِبُ حتى يُكتب كَذَّاباً»

(1/231)

وقال يحيى بن أبي كثير: " يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة ".
ومقتضاه أن النمام غير الساحر، ولكن يلتحق به في المعنى.
والهيتمي في " الزواجر " تبع الرازي في عَدِّه أنواع السحر بترتيبه وألفاظه، إلا في هذا النوع، فإنه أسقطه.
وصرح في " الفتاوى الحديثية " بأن من السحرة أو في معناهم من تجتمع عليهم الخلق في الطرقات لإِلهاء الناس بأشياء عجيبه؛ كقطع رأس الإِنسان وإعادتها، وندائهم له بعد ذلك فيجيبهم، وجعل نحو دارهم من التراب وغير ذلك مما هو مشهور عنهم، وكذلك من يكتبون للمحبة والقبول وإخراج الجان.

• ما يقع بالسحر:
قال القرطبي في " تفسيره ": " قال علماؤنا: لا ينكر أن يظهر على يد الساحر خرق العادات بما ليس في مقدور البشر من مرض وتفريق وزوال عقل وتعويج عضو ... إلى غير ذلك مما قام الدليل على استحالة كونه من مقدورات البشر. قالوا: ولا يبعد في السحر أن يستدق جسم الساحر حتى يتولج في الكوّات والخوخات، والانتصاب على رأس قصبة، والجري على خيط مستدق، والطيران في الهواء، والمشي على الماء، وركوب كلب، وغير ذلك، ومع ذلك؛ فلا يكون السحر موجباً لذلك، ولا علة لوقوعه، ولا سبباً مولداً، ولا يكون الساحر مستقلًّا به، وإنما يخلق الله تعالى هذه الأشياء ويحدثها عند وجود السحر، كما يخلق الشبع عند الأكل، والري عند شرب الماء ".
وروى سفيان عن عمار الدّهني أن ساحراً كان عند الوليد بن عقبة يمشي على الحبل ويدخل في است الحمار ويخرج من فيه، فاشتمل له جندب على

(1/232)

السيف، فقتله جندب (82).
هذا هو جندب بن كعب الأزدي- ويقال: البجلي-، وهو الذي قال في حقه النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «يَكُونُ فِي أُمَّتِي رَجُلٌ، يُقَالُ لَهُ: جُنْدُبٌ، يَضْرِبُ ضَرْبَةً بِالسَّيْفِ، يُفَرِّقُ بَيْنَ الْحَقِّ وَالْبَاطِلِ»؛ فَكَانُوا يَرَوْنَهُ جُنْدُبًا هَذَا قَاتِلُ السَّاحِرِ (83).
__________
(82) قويٌّ إن شاء الله تعالى: قال الحافظ ابن كثير في " تفسيره " (1/ 252): " وقد روي من طرق متعددة أن الوليد بن عقبة كان عنده ساحر يلعب بين يديه ... " فذكر القصة بنحو ما ساقها المؤلف، وهي عند البخاري في " تاريخه "، والبيهقي في " الدلائل "، والطبراني في " معجمه الكبير " (2/ 177/ 1725)، والدارقطني في " سننه " (3/ 114) وغيرهم.
وانظر: " الاستيعاب " (1/ 220 - 221) لابن عبد البر، و " سير أعلام النبلاء " (3/ 175 - 176) للذهبي، و " الإِصابة " (1/ 251 - 252 و566) لابن حجر، و " الضعيفة " (3/ 642) للألباني.
(83) ضعيف: أخرجه عبد الرزاق في " المصنف " (10/ 181 - 182، رقم: 18748) - وعنه ابن عبد البر في " الاستيعاب " (1/ 221) - من طريق ابن جريج، عن عمرو بن دينار؛ قال: سمعت بجالة التيمي؛ فذكر حديثاً مطولاً، وفيه قال: " وأمّا شأنُ أبي بستان، فإن النبيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال لجندب: " جندب وما جندب! يضرب ضربةً يفرّق بها بين الحقّ والباطل ... " الحديث.
قلتُ: وهذا إسناد مرسل ضعيف، بجالة التيمي تابعي ثقة وليس صحابيّاً، وابن جريج مدلس وقد عنعنه!
وروى ابن السكن- كما في " الإِصابة " (1/ 251) - من طريق يحى بن كثير صاحب البصري: حدثني أبي، حدثنا الجُريري، عن عبد الله بن بريدة، عن أبيه؛ قال: ساق رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - بأصحابه؛ فجعل يقول: " جندب! وما جندب؛ " حتى أصبح، فقال أصحابه لأبي بكر: لقد لفظ بكلمتين، ما ندري ما هما، فسأله فقال: " يضرب ضربةً فيكون أمّة وحده ... " الحديث.
ويحى بن كثير " ضعيف " كما في " الميزان " و " التقريب " وغيرهما، والجُريري- وهو سعيد =

(1/233)

• ما لا يقع بالسحر:
" وأجمع المسلمون على أنه ليس من السحر ما يفعل الله عنده إنزال الجراد، والقمل، والضفاح، وفلق البحر، وقلب العصا، وإحياء الموتى، وإنطاق العجماء، وأمثال ذلك من عظيم آيات الرسل عليهم السلام؛ فهذا ونحوه مما يجب القطع بأنه لا يكون ولا يفعله الله عند إرادة الساحر.
قال القاضي أبو بكر بن الطيب: " وإنما منعنا ذلك بالإِجماع، ولولاه؛ لأجزناه " (2/ 47).

• ساحر الوليد:
وذكر ابن عبد البر في " الاستيعاب " والحافظ في " الإِصابة " جندباً هذا والحديث الذي ورد في حقه، وحديثه مع ساحر الوليد، وأن ذلك الساحر كان يلعب بين يدي الوليد بن عقبة، وهو أمير بالعراق، فيرى أنه يقطع رأس رجل ثم يعيده، أو يضرب رأس نفسه، فيرمي به، ثم يشتد، فيأخذه، ثم يعيده مكانه، فجاءه جندب، فضرب عنقه، وقال: قولوا له: فليحي نفسه الآن ".

• حكم السحر:
وقال القرطبي في " تفسيره " أيضاً: " من السحر ما يكون كفراً من فاعله، مثل ما يدعون من تغيير صور الناس وإخراجهم في هيئة بهيمة، وقطع مسافة شهر في ليلة، والطيران في الهواء، فكل من فعل هذا ليوهم الناس أنه مُحِقٌّ؛ فذلك كفر منه ".
__________
=
ابن إياس- وإن كان " ثقة من رجال الشيخين؛ فقد اختلط قبل موته بثلاث سنين " كما في " التقريب " (1/ 291)؛ فلا أدري هل سمع منه أبو يحيى قبل الاختلاط أم بعده؟!
ورواه ابن منده بنحوه- كما في " الإِصابة " (1/ 566) أيضاً- من طريق الجُريري به.

(1/234)

وفي " تفسير ابن كثير " عن ابن هبيرة؛ أنه قال في كتابه " الإِشراف على مذاهب الأشراف ": " واختلفوا فيمن يتعلم السحر ويستعمله، فقال أبو حنيفة ومالك وأحمد: يكفر بذلك. ومن أصحاب أبي حنيفة من قال: إن تعلمه ليتقيه أو يجتنبه؛ فلا يكفر، ومن تعلمه معتقداً جوازه أو أنه ينفعه؛ كفر، وكذا من اعتقد أن الشياطين تفعل له ما يشاء؛ فهو كافر. وقال الشافعي رحمه الله: إذا تعلم السحر؛ قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر مثل ما اعتقده أهل بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يُلتمس منها؛ فهو كافر، وإن كان لا يوجب الكفر؛ فإن اعتقد إباحته؛ فهو كافر " (1/ 270).
وما نسبه لبعض أصحاب أبي حنيفة من عدم تكفير متعلمه اتقاء له ليس معناه الجواز؛ فإن بين الكفر والجواز درجات.
قال أبو البقاء الحنفي في " كلياته ": " والصحيح من مذهب أصحابنا أن تعلمه حرام مطلقاً، لأنه توسل إلى محظور عنه غني، وتوقيه بالتجنب أصلح وأحوط " [ص:208].
وقال الهيتمي في " الفتاوى الحديثية ": " الصواب أن التقرب إلى الروحانيات وخدمة ملوك الجان من السحر، وهو الذي أضل الحاكم العبيدي لعنه الله حتى ادعى الألوهية، ولعبت به الشياطين حتى طلب المحال " [ص:88].

• ما جاء في السحر:
وهذا بعض ما جاء في السحر:
1 - قال تعالى: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا ... } الآية [البقرة: 102].

(1/235)

2 - وقال حكاية عن موسى وخطابه للسحرة: {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} [يونس: 81].
3 - وقال جل شأنه: {وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 69].
4 - وفي " الصحيحين " عن أبي هريرة رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ». قَالُوا: يَا رَسُولَ اللهِ! وَمَا هُنَّ؛ قال: «الشِّرْكُ بِاللهِ، وَالسِّحْرُ، وَقَتْلُ النَّفْسِ الَّتي حَرَّمَ اللهُ إِلاَّ بِالْحَقِّ، وَأَكْلُ الرِّبَا، وَأَكْلُ مَالِ الْيَتِيمِ، وَالتَّوَلِّي يَوْمَ الزَّحْفِ، وَقَذْفُ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ الْغَافِلاَتِ» (84).
فجعل - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - السحر متصلاً بالشرك العلني، ومتقدماً على القتل.
5 - وأخرج النسائي عن الحسن عن أبي هريرة رضي الله عنه، أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ عَقَدَ عُقْدَةً، ثُمَّ نَفَثَ فِيهَا؛ فَقَدْ سَحَرَ، وَمَنْ سَحَرَ، فَقَدْ أَشْرَكَ، وَمَنْ تَعَلَّقَ ِشَيْئاً وُكِّلَ إلَيْهِ» (85).
قال في " الزواجر ": " ولم يسمع الحسن من أبي هريرة عند الجمهور " (2/ 93).
__________
(84) أخرجه البخاري في (كتاب الوصايا، باب قول الله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا}، 5/ 393/ 2766)، ومسلم في الإِيمان، باب بيان الكبائر وأكبرها، 1/ 92/ 89) عن أبي هريرة رضي الله عنه.
(85) ضعيف: أخرجه النسائي (7/ 112) بإسناد ضعيف، لأنه من رواية الحسن- وهو البصري- عن أبي هريرة، ولم يسمع منه عند الجمهور- كما قال المنذري في " الترغيب " (5/ 244)، ونقله المؤلف عن صاحب " الزواجر " -.
وانظر: " ضعيف [سنن النسائي " (276)، و " الجامع الصغير " (5714)].
لكن جملة " ومن تعلق ... " لها شاهد، فانظر رقم (96) الآتي.

(1/236)

6 - وروى البزار أن عبد الله رضي الله عنه، قال: " من أتى كاهناً أو ساحراً، فصدقه بما يقول؛ فقد كفر بما أنزل على محمد [- صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -] " (86).
قال ابن كثير: " وإسناده صحيح، وله شواهد أخر ".

• ضرر السحر في الدين:
تلك أقوال الفقهاء مجمعة على أن السحر معصية، ثم جلهم يرونها معصية شرك وكفر بإطلاق، وبعضهم لا ينتهي بها إلى الكفر ما لم ينضم إليها: إما استحلال لها، وإما اعتقاد ينافي التوحيد، وإما فعل يخالف الإِسلام.
وهذه الآيات والآثار تنكر على الساحر أي إنكار، وتحذر من السحر كل تحذير، وما ذلك إلا لشدة ضرر هاته الآفة في الدين والدنيا، وأول أضرارها الصد عن كتاب الله، وهذا ما وقع فيه قبلنا بنو إسرائيل، فعابه القرآن عليهم في آية {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ * وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 101 - 102].
__________
(86) صحيح: أخرجه ابن أبي شيبة (5/ 436)، والبزار (2/ 443/ 2067) من طريقين عنه موقوفاً، قال الحافظ ابن كثير في " تفسيره " (1/ 251) - كما نقله المؤلف- في أحدهما: " وهذا إسناد صحيح، وله شواهد أخر ".
وزاد الهيثمي في " المجمع " (5/ 118) نسبته للطبراني في " الكبير " و " الأوسط "، وقال: " ورجال الكبير والبزار ثقات ".
وقال في الطريق الأخر: " رواه البزار، ورجاله رجال الصحيح، خلا هبيرة بن مريم وهو ثقة ".
والأثر قواه الحافظ المنذري في " الترغيب " (5/ 247/ 4394 و4395)، وابن حجر في " الفتح " (10/ 217).

(1/237)

• ولوع بعض الطبقات به:
أبَعْدَ هذا التنبيه وذلك التحذير يتسابق أصحاب هذا الكتاب وأتباع ذلك الرسول إلى ضروب السحر، ويتنافسون في إتقانها، ويفخر فاخرهم بالمهارة فيها؟!
تجد بعض المنتسبين إلى بيوت الصلاح أو دور الطرق الصوفية- وما أكثرهم! - يدجلون على بله العوام بمخاريق سحرية، يوهمونهم بها أنهم ذوو كرامات أولوا تصرف في الروحانيات، وترى بعض من تعلموا القراءة والكتابة يكبون على شمس المعارف للبوني، يأخذون منها أقوالاً وأعمالًا مبنية على علم الحروف المنظور فيه إلى طبائع الكواكب المزعوم أنها الحاكمة في هذا العالم، فيعتقدون اعتقاد الكلدان، ويلبسون لباس أهل القرآن، كل ذلك لينعتوا بالحكمة، ويشار إليهم بتطويع ملوك الجان.

• العبيدي الميلي:
وقد أدركت بميلة جيلاً كله إعجاب برجل يدعونه: العبيدي، وينقلون في مجالسهم أحاديث تصرفه في الجن (*)؛ فهذا يقول: أخرجه من فلانة وسجنه في زجاجة!! وذاك يحدثك عن إحراقه وتصاعد دخانه!! وآخر يروي لك توبيخه لهم وتهديده إياهم!! فهذا الحكيم العبيدي بميلة يكاد يحظى حظوة ذلك الحاكم العبيدي بمصر، وقد قرأت القرآن على من ورث العبيدي الميلي في صنعته، وإن كان دون شهرته، وكنت أتمنى لو يطلعني شيخي على هذا السر، فحفظني الله من ذلك الشر.

• ولوع النساء بالسحر:
أما النساء؛ فلا تسأل ... هذه تربط الزوج عن زوجه أوتحله، وتلك تبلد
__________
(*) في الأصل: " الجنون ".

(1/238)

الرجل حتى تروج عليه زوجه كل شيء، وماهرة تنزل القمر في القصعة كأن القمر خبزة، ولا تجد في الأغلب من تتزوج إلا وهي متزوده من العجائز بوصايا سحرية ورقى وأدوية (وفيهن- لا نكذب- نساء صوالح)، ولو عنيت أمتنا بالعلم عنايتها بالسحر، لم تنحرف في حياتها عن سلم الرقي، ولكنها حادت عن سنة التقدم، وأحاطت بها خطاياها، فحاق بها سوء عملها، {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت: 46].
• • • • •

(1/239)


الرقية والعزيمة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

19 - الرقية والعزيمة
• الرقية في اللغة:
الرقية: المرة من الرقي، والاسم للألفاظ التي يرقى بها، وجمعها رقى، كمدية ومدى، والفعل رقى؛ كرمى، ومعناها: التعويذة بقراءة كلمات على المصاب رجاء البرء، تقول: استرقيته فرقاني؛ فهو راق وهي راقية، وهن رواق.
قال الراجز:
لَقَدْ عَلِمْتُ وَالْآجِلُ الْبَاقِي … أَنْ لَا تَرُدُّ الْقَدَرَ الرَّوَاقِي
أما الرقي بمعنى الصعود؛ فهو بضم أوله وكسر ثانيه وشد آخره، وفعله رقي؛ كرضي، يقال: رقي فهو راق، وارتقى مثله، والترقوة ما يترقى فيه النفس من مقدم الحلق في أعلى الصدر.

• معنى العزيمة:
ويقال للرقية عزيمة، وجمعها عزائم، تقول: عزم الراقي كضرب، وعزم تعزيماً إذا قرأ العزيمة والرقية، وأصل العزم والعزيمة عقد القلب على إمضاء الأمر، تقول: عزمت الأمر وعلى الأمر واعتزمته واعتزمت عليه.
قال الراغب: " والعزيمة تعويذ، كأنه تصور أنك قد عقدت بها على

(1/241)

الشيطان أن يمضي إرادته فيك ".

• الفرق بين الرقية والسحر:
هذا كلام اللغويين، وظاهره اتحاد الرقية والعزيمة في الاستعمال، واختصاصهما بما يراد به نفع المرقي.
وصرح القرافي في " فروقه " بذلك الاختصاص، فقال: " ولا يقال لفظ الرقى على ما يحدث ضرراً، بل ذلك يقال له: السحر " (4/ 147).
فأفاد مباينة الرقية للسحر، ولعل هذا في أغلب الاستعمال، وإلا، فإن تصرف الأخبار والآثار على أن بينهما عموماً وجهيّاً.

• الفرق بين العزيمة والرقية:
وفرق القرافي بين الرقية والعزيمة:
فشرح الأولى بقوله: " هي ألفاظ خاصة يحدث عندها الشفاء من الأسقام والأدواء والأسباب المهلكة ".
وشرح الثانية بما حاصله: " كلمات تعظمها ملائكة متصرفة في قبائل الجن، متى أقسم المعزم عليها بها؛ أجابت إلى ما طلب منها ".
والعزيمة بهذا المعنى من السحر كما تقدم، وهو المعروف عند عامتنا، ويعبرون عن الرقية بالتسبب، فيقولون: " تسبب لي سيدي فلان في هذا الماء أو الزيت "، ولفظ (الرقية) موجود في لسانهم، ولكنهم يريدون منه معنى الطرق المتقدم في فعل الكهانة.

• اتحاد حكم الرقية والعزيمة:
وسواء كانت العزيمة بمعنى الرقية أم خصت بما يقرأ على المصاب

(1/242)

بالجن؛ فإن حكمها وحكم الرقية واحد، كما قال ابن الشاط في " حاشية الفروق "، فكل ما ورد في أحدهما ينسحب على الآخر إذناً ونهياً.

• النهي عن الرقية:
1 - قال تعالى فيما يستعاذ منه: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4]، وهن السواحر يرقين بكلام فيه شرك وينفثن حال الرقي.
قال الجصاص في أحكامه عن قتادة: " إياكم وما يخالط السحر من هذه الرقى " (3/ 478).
2 - وقال في التذكير بحال الاحتضار: " {كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ * وَقِيلَ مَنْ رَاقٍ} [القيامة: 26 - 27]: إذا كان الراقي من الرقية، والاستفهام للإِنكار؛ أفاد ذم الرقية، ويكون المعنى كما قال الشاعر:
هَلْ لِلْفَتَى مِنْ بَنَاتِ الْمَوْتِ مِنْ وَاقِي … أَمْ هَلْ لَهُ مِنْ حِمَامِ الْمَوْتِ مِنْ رَاقِي
وهذا المعنى للآية أحد قولين؛ فيها نظمهما الديريني في رجزه " التيسير " بقوله:
وقِيلَ مَنْ رَاقٍ لِمَنْ يَرْقِيهِ … مِنَ الرُّقَى لَعَلَّهُ يَسْقِيهِ
وَقِيلَ مَنْ يَرْقِي مِنَ الْمَلَائِكَهْ … بِالرُّوحِ هَلْ نَاجِيَةٌّ أَمْ هَالِكَهْ
3 - وعن زينب عن زوجها عبد الله بن مسعود رضي الله عنهما؛ أنه قال لها: سمعت رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: «إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتَّوَلَةَ شِرْكٌ» (87).
__________
(87) صحيح: أخرجه أبو داود (2/ 154)، وابن ماجه (3530)، وأحمد (5/ 218 - 219/ 3615)، وابن حبان (13/ 456/ 6090)، والبغوي في " شرح السنة " (12/ 156 - 157/ 3240) من طرق عن الأعمش، عن عمرو بن مرة، عن يحى بن الجزار، عن ابن أخي (في نسخة من " ابن ماجه ": أخت) زينب امرأة عبد الله (زاد بعضهم: عن زينب)، عن ابن مسعود به. وأخرجه الحاكم =

(1/243)

قالت: قلت: لم تقول هذا؛ والله؛ لقد كانت عيني تقذف فكنت أختلف إلى فلان اليهودي يرقيني، فإذا رقاني، سكنت. قال عبد الله: إنما ذلك عمل الشيطان، كان ينخسها بيده، فإذا رقاها؛ كف عنها، إنما كان يكفيك أن تقولي كما كان رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: «أَذْهِبِ الْبَاسَ رَبَّ النَّاسِ، اشْفِ أَنْتَ الشَّافِي، لَا شِفَاءَ إِلَّا شِفَاؤُكَ، شِفَاءً لَا يُغَادِرُ سَقَمًا». أخرجه أبو داود، وابن ماجه، والحاكم، وصححه [هو و] ابن حبان.
والتولة- كهُمَزَة، وتكسر-: ما تتحبب به المرأة إلى زوجها من ضروب السحر.
قال ابن العربي في " أحكامه ": " من أقسام السحر فعل ما يفرق به بين المرء وزوجه، ومنه ما يجمع بين المرء وزوجه، ويسمى التولة، وكلاهما كفر، والكل حرام كفر، قاله مالك " (1/ 14).
4 - وعن أبي أمامة رضي الله عنه؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «ثَلَاثَةٌ مِنَ السِّحْرِ: الرُّقَى، وَالتَّوَلُ، وَالتَّمَائِمُ» (88). رواه الطبراني، وفيه علي بن يزيد
__________
=
(4/ 417 - 418) عن يحى بن الجزار، عن عبد الله بن عتبة بن مسعود، عن زينب به، وقال: " صحيح على شرط الشيخين "، ووافقه الذهبي! وأخرجه الحاكم (4/ 217) عن قيس بن السكن الأسدي، عن ابن مسعود مرفوعاً به، وقال: " هذا حديث صحيح الإِسناد "، ووافقه الذهبي، وأخرجه (4/ 216 - 217) من طريق آخر عن ابن مسعود، وسكت عنه هو والذهبي.
فالحديث بمجموع هذه الطرق ثابت إن شاء الله تعالى، وقد صححه- كما علمتَ- ابن حبان والحاكم، وحسن طريقه الأولى أحمد شاكر! إلاّ أن جملة: " فكنت اختلف إلى فلان اليهودي يرقيني، فإذا رقاني سكنت " منكرة كما حققه شيخنا في " الصحيحة " (تحت الحديث رقم: 2972) والله أعلم.
وانظر: " صحيح [سنن أبي داود " (3288)، و " سنن ابن ماجه " (2845)، و " الجامع الصغير " (1626)]، و " غاية المرام " (299)، و " الصحيحة " (331).
(88) ضعيف جداً: =

(1/244)

الألهاني، وهو ضعيف، قاله في " مجمع الزوائد "، لكنه يصلح شاهداً للحديث قبله.
وهذه الأدلة تفيد ذم الرقى والعزائم والنهي عنها.

• الترخيص في الرقية:
وجاء ما يفيد الإِذن ورفع الحرج:
5 - فعن عائشة رضي الله عنها: رخص النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - في الرقية من كل ذي حمة (89).
والحمة- بضم ففتح-: السم من الحية والعقرب وغيرهما.
6 - وعن عوف بن مالك رضي الله عنه، قال: كنا نرقي في الجاهلية،
__________
=
رواه الطبراني في " المعجم الكبير " (8/ 240/ 7823) عن عبيد الله بن زحر، عن علي ابن يزيد، عن القاسم، عن أبي أمامة مرفوعاً به.
وهذا إسناد ضعيف جداً، وفيه علتان:
الأولى: علي بن يزيد- وهو الألهاني الشامي- ضعيف كما قال الهيتمي في " المجمع " (5/ 109)، والحافظ في " التقريب " (2/ 46)، " بل ضعيف جداً، قال البخاري: منكر الحديث، وقال النسائي: ليس بثقة، وقال أبو زرعة: ليس بقوي، وقال الدارقطني: متروك " كما في " الميزان " (3/ 161).
والعلة الأخرى:- وهي أهون- عُبيد الله بن زحر فيه ضعف، قال في " التقريب " (1/ 533): " صدوق يخطئ ".
وانظر: " الميزان " (3/ 6 - 7) أيضاً.
فقول المؤلف: " لكنه يصلح شاهداً للحديث قبله " غير سديد، لما عرفت من ضعفه الشديد، والله ولي التوفيق والتأييد.
(89) أخرجه مسلم (4/ 1724/ 2193) عنها بلفظ: " رخص رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لأهل بيتٍ من الأنصار في الرقية من كلِّ ذي حُمَةٍ "، وفي طريق آخر بلفظ: " من الحُمة ".

(1/245)

فقلنا: يا رسول الله! كيف ترى في ذلك؛ فقال: «اعْرِضُوا عَلَيَّ رُقَاكُمْ، لَا بَأْسَ بِالرُّقَى، مَا لَمْ يَكُنْ فِيهِ شِرْكٌ» (90). أخرجه مسلم وأبوداود.
7 - وعن عبادة بن الصامت، قَالَ: كُنْتُ أَرْقِي مِنْ حُمَّةَ الْعَيْنِ فِي الْجَاهِلِيَّةِ، فَلَمَّا أَسْلَمْتُ؛ ذَكَرْتُهَا لِرَسُولِ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فقال: «أَعْرِضْهَا عَلَيَّ». فعرضتها عليه، فقال: «ارْقِ بِهَا؛ فَلَا بَأْسَ بِهَا». وَلَوْلا ذَلِكَ مَا رَقِيتُ بِهَا إِنْسَانًا أَبَدًا (91). رواه الطبراني بإسناد حسن.

• أقسام الرقية وأحكامها:
واختلاف الأحاديث في شأن الرقية ليس اختلافاً في حكمها، وإنما هو لاختلاف أحوالها، فإن الرقية على أربعة أوجه:
أحدها: أن تكون بألفاظ شركية، أو ينسب إليها النفع والضر؛ فذلك كفر وشرك.
ثانيها: أن تكون بألفاظ منقولة غير معقولة المعنى، فهي ذريعة إلى الشرك، محرمة، أفتى بحرمتها ابن رشد المالكي وابن عبد السلام الشافعي وجماعة من أئمة الحنفية وغيرهم، نقل ذلك الهيتمي في " الفتاوى الحديثية ".
ثالثها: أن تكون بأسماء غير الله من ملك أو نبي وكل معظم شرعاً؛ فهي غير مشروعة، وحكمها حكم الحلف بغير الله، كما نقله في " الفتح " عن القرطبي (10/ 161).
__________
(90) أخرجه مسلم (4/ 1727/ 2200)، وأبو داود (2/ 154) عن عوف بن مالك الأشجعي رضي الله عنه.
(91) حسن: قال الهيثمي في " المجمع " (5/ 111): " رواه الطبراني وإسناده حسن ".

(1/246)

رابعها: أن تكون بأسماء الله أو بكلامه أو ما أثر عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ فهذا مشروع، وكلام الله وحديث رسوله مقدمان على سواهما مما هو بأسماء الله.

• شروط الرقية:
قال الزرقاني في " شرح الموطأ ": " الرقية المأذون فيها ما كانت باللسان العربي- أو بما يفهم معناه- ويجوز شرعاً، مع اعتقاد أنها لا تؤثر بذاتها، بل بتقدير الله، والمنهي عنها ما فقد منها شرط من ذلك " (4/ 152).
وقال الباجي في " منتقاه ": " في المستخرجة عن مالك: لا أحب رقى أهل الكتاب "، وكرهه.

• قول مالك في بعض ضروب الرقية:
وذلك- والله أعلم- إذا لم تكن رقيتهم موافقة لما في كتاب الله تعالى، وإنما كانت من جنس السحر وما فيه كفر مناف للشرع.
وروى ابن وهب عنه عن المرأة التي ترقي بالحديدة والملح، وعن الذي يكتب الحرز ويعقد فيما يعلقه به عقداً، والذي يكتب حرز سليمان؛ أنه كره ذلك كله، وكان العقد في ذلك عنده أشد كراهية، لما في ذلك من مشابهة السحر، ولعله تأول قول الله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4]، والله أعلم. (7/ 261).

• حكم ما يعطى على الرقية:
وفي " الفتاوى الحديثية " عن ابن أبي زيد: " لا يجوز الجعل على إخراج الجان من الإِنسان، لأنه لا يعرف حقيقته ولا يوقف عليه، ولا ينبغي لأهل الورع فعله ولا لغيرهم، وكذا الجعل على حل المربوط والمسحور " [ص:88].
وفعل هؤلاء [إن كان على الوجه الممنوع؛ فعدم جواز جعلهم لذلك، و]

(1/247)

إن كان على الوجه المشروع " فالجهل بحقيقة الإصابة غير ضار؛ لأن الجعل على الشفاء، وهو معلوم " إلا أن يريد أن الجني (*) قد يعود، وأن الجعل على إخراجه الذي لا عود معه، وإلا، تنافى مع ما في " صحيح البخاري " عن أبي سعيد الخدري رضي الله عنه؛ أَنَّ نَاسًا مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أَتَوْا عَلَى حَيٍّ مِنْ أَحْيَاءِ العَرَبِ، فَلَمْ يَقْرُوهُمْ، فَبَيْنَمَا هُمْ كَذَلِكَ، إِذْ لُدِغَ سَيِّدُ أُولَئِكَ، فَقَالُوا: هَلْ مَعَكُمْ مِنْ دَوَاءٍ أَوْ رَاقٍ؟ فَقَالُوا: إِنَّكُمْ لَمْ تَقْرُونَا، وَلاَ نَفْعَلُ حَتَّى تَجْعَلُوا لَنَا جُعْلًا. فَجَعَلُوا لَهُمْ قَطِيعًا مِنَ الشَّاءِ، فَجَعَلَ يَقْرَأُ بِأُمِّ القُرْآنِ، وَيَجْمَعُ بُزَاقَهُ، وَيَتْفِلُ، فَبَرَأَ، فَأَتَوْا بِالشَّاءِ، فَقَالُوا: لاَ نَأْخُذُهُ حَتَّى نَسْأَلَ - النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فَسَأَلُوهُ فَضَحِكَ وَقَالَ: «وَمَا أَدْرَاكَ أَنَّهَا رُقْيَةٌ؟ خُذُوهَا وَاضْرِبُوا لِي بِسَهْمٍ» (92).
وفيه أيضاً عن ابن عباس رضي الله عنهما حديث هذه القصة: وأن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال فيها: «إِنَّ أَحقَّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَابُ اللهِ» (93).

• صفة الرقية:
وصفة الرقية أن يقرأ القارئ على محل الألم أو على يديه للمسح بهما، أو في ماء ونحوه، وينفث أثر القراءة نفثاً خالياً من البزاق، وإنما هو نفس معه بلل من الريق.
روى البخاري (94) عن عائشة من حديث معمر عن الزهري؛ قالت: كان
__________
(*) في الأصل: " الجن ".
(92) رواه البخاري (10/ 198/ 5736)، ومسلم (4/ 1727/ 2201) أيضاً عن أبي سعيد الخدري.
(93) رواه البخاري (10/ 198 - 199/ 5737) عن ابن عباس.
(94) رواه البخاري (10/ 195/ 5735) عن عائشة، وفيه: " وأمسحُ بيَدِهِ نَفْسَهُ " بدل " بيد نفثه "، والله أعلم.

(1/248)

النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ينفث على نفسه في المرض الذي مات فيه بالمعوذات، فلما ثقل؛ كنت أنفث عنه بهن، وأمسح بيد نفثه لبركتها. فسألت الزهري: كيف ينفث؛ قال: كان ينفث على يديه، ثم يمسح بهما وجهه.
والمعوذات هن: سورة الإِخلاص، والفلق، والناس؛ كما في " الفتح ".

• صفة العزيمة:
وصفة العزيمة جاءت في حديث أبي بن كعب؛ قال: كُنْتُ عِنْدَ النَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فَجَاءَ أَعْرَابِيٌّ، فَقَالَ: يَا نَبِيَّ اللَّهِ! إِنَّ لِي أَخًا وَبِهِ وَجَعٌ. قَالَ: «وَمَا وَجَعُهُ؟». قَالَ: بِهِ لَمَمٌ. قَالَ: «فَأْتِنِي بِهِ». فَوَضَعَهُ بَيْنَ يَدَيْهِ، فَعَوَّذَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِفَاتِحَةِ الْكِتَابِ وَأَرْبَعِ آيَاتٍ مِنْ أَوَّلِ سُورَةِ الْبَقَرَةِ وَهَاتَيْنِ الْآيَتَيْنِ: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} [البقرة: 163]، وَآيَةِ الْكُرْسِيِّ، وَثَلَاثِ آيَاتٍ مِنْ آخِرِ سُورَةِ الْبَقَرَةِ، وَآيَةٍ مِنْ آلِ عِمْرَانَ: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ} [آل عمران: 18]، وَآيَةٍ مِنَ الْأَعْرَافِ {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالْأَرْضَ}، وَآخِرِ [آيَةِ] الْمُؤْمِنِينَ {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ} [المؤمنون: 116]، وَآيَةٍ مِنْ سُورَةِ الْجِنِّ {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا} [الجن: 3]، وَعَشْرِ آيَاتٍ مِنْ أَوَّلِ {وَالصَّافَّاتِ}، وَثَلَاثِ آيَاتٍ مِنْ آخِرِ سُورَةِ الْحَشْرِ، وَ {قُلْ هُوَ اللَّهُ أَحَدٌ} وَالْمُعَوِّذَتَيْنِ. فَقَامَ الرَّجُلُ كَأَنَّهُ لَمْ يَشْتَكِ قَطُّ (95). رواه عبد الله بن أحمد، وفيه
__________
(95) ضعيف: أخرجه عبد الله بن أحمد في " زوائد المسند " (5/ 128)، والحاكم في " المستدرك " (4/ 413 - 412) عن عمر بن علي المُقَدَّمي، عن أبي جَناب، عن عبد الله بن عيسى، عن عبد الرحمن بن أبي ليلى، حدثني أبيّ بن كعب به.
وقال الحاكم: " قد احتج الشيخان رضي الله عنهما برواة هذا الحديث كلهم عن آخرهم غير أبي جَناب الكلبي، والحديث محفوظ صحيح، ولم يخرجاه "!
وتعقبه الذهبي في " التلخيص " بقوله: " قلتُ: أبو جناب الكلبي ضعفه الدارقطني، والحديث منكر ". =

(1/249)

أبو جناب، وهو ضعيف لكثرة تدليسه، وقد وثقه ابن حبان، وبقية رجاله رجال الصحيح. قاله في " مجمع الزوائد " (5/ 115).
واللمم: ما ينزل بالمرء ويلم به من الجن.

• صفة العزيمة اليوم:
وصفة العزيمة اليوم عندنا أن يقرأ القارئ على من يظن به مس الجن بسورة الجن غالباً، وبيده فتيلة قد أحرق رأسها، يكوي بها أنف المصاب، وقد يدخن له ببخور، وقد يكتب له مما هو مدون في نحو " شمس المعارف "، وأكثر من يدعي الصرع بالجن النساء، وأكثرهن فاجرات، يتخذن الصرع وسيلة إلى أهوائهن في المعروفين بالعزائم، فترى المعزم يتلو القرآن بلسانه، ويهوي إلى
__________
=
وقال الهيثمي في " المجمع " (5/ 115) - كما نقله المؤلف-. " رواه عبد الله بن أحمد، وفيه أبو نَجاب وهو ضعيف لكثرة تدليسه، وقد وثقه ابن حبان! وبقية رجاله رجال الصحيح ".
قلتُ: والمقدَّمي وإن كان من رجال الصحيح، محتجاً به في " الصحيحين "؛ فقد " كان يدلّس شديداً "؛ كما في " الميزان " و " التقريب " وغيرهما.
وأمَّا ابن حبان؛ فقد اختلف قوله في أبي جَناب، أورده في " الثقات "! وفي " المجروحين " (3/ 111)؛ قال: " كان ممن يدلس على الثقات ما سمع من الضعفاء، فالتزق به المناكير التي يرويها عن المشاهير؛ فوهَّاه يحيى بن سعيد القطّان، وحمل عليه أحمد بن حنبل حملاً شديداً ".
وأخرجه أبو يعلى (2/ 250/ 1591) بنحوه، وعنه ابن السني في " عمل اليوم والليلة " (632) من طريق أبي جَناب، عن عبد الرحمن بن أبي ليلى، عن رجل، عن أبيه به.
قال الهيثمي: " وفيه من لم يسم، وأبو جَناب وهو ضعيف لتدليسه ووثقه ابن حبان! ".
ورواه الحافظ أبو نصر السجزي الوائلي في " الإِبانة " - كما في " التذكار " [ص:204] للقرطبي- من طريق بقية بن الوليد، عن أبي إسحاق الفزاري، عن أبي جناب الكلبي، عن زُبيد (في الأصل: زيد) اليامي، عن عبد الرحمن بن أبي ليلى، عن أبيه (فذكره).
قلت: وبقية " كثير التدليس عن الضعفاء " وقد عنعنه! وأبو جناب سبق الكلام فيه، والله أعلم.

(1/250)

لمس الصريعة بأركانه، ويتحرق لبلوغ أمنيته منها بجنانه.

فَهُوَ كَالْجَزَّارِ فِيْنَا … يَذْكُرُ اللهَ وَيَذْبَحْ

• مفاسد أصحاب الرقية والعزيمة:
قد احترف أناس ممن أصيبوا في مروءتهم بالإِفلاس الرقية بكل ما ليس بمشروع، والعزيمة بما في نحو كتاب " الرحمة " على كل مصروع، وأحدثوا في ذلك الأحداث، وأرخوا الستائر دون الحرائر والأحداث، وهم بين منحل جملة من الدين ومصر على الحرام المهين، ولهم قبول عند ضعفة العقول، يزين لهم تلك الحال، ويغريهم بالمضي في هذا الضلال: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم: 6].
• • • • •

(1/251)


التميمة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

20 - التميمة
• التميمة في اللغة:
التميمة في الأصل: وصف للذات التامة الخلق، تقول: رجل تميم وامرأة تميمة، وتم الشيء يتم- بالكسر-: اشتد وصلب، والمراد هنا: ما يعلق على الإِنسان لدفع الآفات عنه، وأكثر ما تعلق على الرضيع، ويقال فيها: عوذة - بالضم- ومعاذة- بالفتح- وتعويذة، تقول: تعلق عوذة ومعاذة وتعويذة؛ كما تقول: تعلق تميمة.
وفي " القاموس ": " التميمة: خرزة رقطاء تنظم في العنق ".
وفي " الأساس ": " صبي متمم: علقت عليه التمائم، وتممت عنه العين أتمها تمّاً، أي: دفعتها عنه بتعليق التميمة عليه ".

• تعليق التميمة:
وتعليق التمائم من فعل الجاهلية، كانوا يعتقدون أنه يدفع عنهم الآفات.
قال أبو ذؤيب الهذلي:
وَإِذَا الْمَنِيَّةُ أَنْشَبَتْ أَظْفَارَهَا … أَلْفَيْتَ كُلَّ تَمِيمَةٍ لَا تَنْفَعُ

(1/253)

وقال امرؤ القيس:
فَمِثْلُكِ حُبْلَى قَدْ طَرَقْتُ وَمُرْضِعٌ … فَأَلْهَيْتُهَا عَنْ ذِي تَمَائِمَ مُحْوِلِ

• إنكار الشرع لتعليق التميمة:
ولما في هذا التعليق من اللجوء إلى غير الله في جلب الخير ودفع الضر، بما لم يجعله الله سبباً لذلك، جعله الإِسلام من الشرك والسحر؛ كما في حديثي ابن مسعود وأبي أمامة المتقدمين (*) في فصل الرقية، وسبق في فصل السحر حديث أبي هريرة، وفيه: «مَنْ تَعَلَّقَ شَيْئًا، وُكِلَ إِلَيْهِ» (96)، وذلك كاف للمؤمن في النفور من هذه التمائم.
وردت في الموضوع أحاديث نقتصر على بعض ما جاء منها في " مجمع الزوائد ".
1 - فعن عقبة بن عامر رضي الله عنه؛ أنه سمع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: «مَنْ تَعَلَّقَ تَمِيمَةً، فَلَا أَتَمَّ اللَّهُ لَهُ، وَمَنْ تَعَلَّقَ وَدَعَةً، فَلَا وَدَعَ اللَّهُ لَهُ» (97). رواه:
__________
(*) برقم (87) و (88).
(96) قويٌّ بشاهده: قطعة من حديث أبي هريرة أخرجه النسائي بإسناد ضعيف كما تقدم برقم: (85)، لكن هذه الجملة تتقوى إن شاء الله بشاهدها عند الترمذي وغيره من حديث أبي معبد الجُهني، وسيأتي تخريجه برقم: (99).
(97) ضعيف: أخرجه أحمد (4/ 154)، والحاكم (4/ 216 و417) عن عقبة بن عامر مرفوعاً، وقال الحاكم: " صحيح الإِسناد "! ووافقه الذهبي! وقال المنذري في " الترغيب " (6/ 112): " رواه أحمد وأبو يعلى بإسنادٍ جيدٍ ... ".
وقال الهيثمي في " المجمع " (5/ 103): " رواه أحمد وأبو يعلى والطبراني، ورجالهم ثقات "! =

(1/254)

أحمد، وأبو يعلى، والطبراني، ورجالهم ثقات.
وذكر في " فتح المجيد " أن الحاكم رواه أيضاً وصححه وأقره الذهبي [ص:86].
و (ودع): فعل ماض بمعنى ترك، والكثير في استعماله أن يجيء مضارعاً وأمراً. و (الودعة): خرزة ييضاء يلفظها البحر، وهي بفتح الدال وسكونها وبالتاء وتركها؛ قال:
إِنَّ الرُّوَاةَ بِلَا فَهْمٍ لِمَا حَفِظُوا … مِثْلُ الْجِمَالِ عَلَيْهَا يُحْمَلُ الْوَدَعُ
لَا الْوَدْعُ يَنْفَعُهُ حَمْلُ الْجِمَالِ لَهُ … وَلَا الْجِمَالُ بِحَمْلِ الْوَدْعِ تَنْتَفِعُ
2 - وعنه أيضاً أن رهطاً أقبلوا إلى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فَبَايَعَ تِسْعَةً، وَأَمْسَكَ عَنْ وَاحِدٍ، فَقِيلَ: يَا رَسُولَ اللَّهِ! بَايَعْتَ تِسْعَةً وَأَمْسَكْتَ عَنْ هَذَا؟ قَالَ: «إِنَّ عَلَيْهِ تَمِيمَةً». فَأَدْخَلَ يَدَهُ، فَقَطَعَهَا، فَبَايَعَهُ، وَقَالَ: «مَنْ عَلَّقَ تَمِيمَةً؛ فَقَدْ أَشْرَكَ» (98). رواه: أحمد، والطبراني، ورجال أحمد ثقات.
3 - وعن عيسى؛ قال: دخلنا على أبي معبد نعوده، فقلنا: ألا تعلق شيئاً؛ فقال: الموت أقرب من ذلك، إني سمعت رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: «مَنْ
__________
=
كذا قالوا، وفي سنده خالد بن عبيد المعافري، أورده ابن أبي حاتم في " الجرح والتعديل " (3/ 342) ولم يذكر فيه جرحاً ولا تعديلًا، ولم يوثقه غير ابن حبان كما في " تعجيل المنفعة " [ص:114] لابن حجر.
وانظر: " الضعيفة " (1266)، و " ضعيف الجامع " (5715).
(98) حسن: أخرجه أحمد (4/ 156)، والحاكم (4/ 219) من طريقين- يقوي أحدهما الآخر- عن عقبة به، وسكت عليه هو والذهبي، وقال الهيثمي (5/ 103)، وقبله المنذري (6/ 112): " رجال أحمد ثقات ".
وانظر: " الصحيحة " (492).

(1/255)

عَلَّقَ شَيْئًا؛ وُكِلَ إِلَيْهِ» (99). رواه الطبراني، وفي إسناده محمد بن أبي ليلى، وهو سيئ الحفظ، وبقية رجاله ثقات.
قلت: يقويه حديث أبي هريرة عند النسائي، وقد مر في السحر.
4 - وعن عمران بن حصين رضي الله عنه؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أَبْصَرَ عَلَى عَضُدِ رَجُلٍ حَلْقَةً (أُرَاهُ قَالَ: مِنْ صُفْرٍ)، قَالَ: «وَيْحَكَ! مَا هَذِهِ؟!». قَالَ: مِنَ الْوَاهِنَةِ. قَالَ: «أَمَا إِنَّهَا لَا تَزِيدُكَ إِلَّا وَهْنًا، انْبِذْهَا عَنْكَ؛ فَإِنَّكَ لَوْ مِتَّ وَهِيَ عَلَيْكَ مَا أَفْلَحْتَ أَبَدًا» (100). رواه أحمد والطبراني، وفيه مبارك بن فضالة، وهو
__________
(99) قويٌّ بشاهده: أخرجه الترمذي (6/ 238 - 239/ 2152)، وأحمد (4/ 311)، والحاكم (4/ 216)، والطبراني (22/ 385/ 960) من طريق محمد بن أبي ليلى، عن أخيه عيسى- وهو ابن عبد الرحمن بن أبي ليلى-، عن عبد الله بن عُكَيم أبي معبدٍ الجُهني مرفوعاً به.
وقال الترمذي: " وحديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن عبد الرحمن بن أبي ليلى، وعبد الله بن عكيم لم يسمع من النبيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، وكان في زمن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: كتب إلينا رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -".
والحديث سكت عليه الحاكم والذهبي، وقال الهيثمي (5/ 103) - كما نقله المؤلف-: " رواه الطبراني، وفي إسناده محمد بن أبي ليلى وهو سيئ الحفظ، وبقية رجاله ثقات ".
لكن للحديث شاهد عند النسائي من حديث أبي هريرة مضى مخرجاً برقم: (85)، وآخر عند عبد الرزاق (11/ 209/ 20345)، والبيهقي (9/ 351) عن الحسن (البصري) مرسلًا؛ فيتقوى بها، والله أعلم.
(100) ضعيف: أخرجه أحمد (5/ 445)، وابن ماجه (3531)، وابن حبان (13/ 449/ 6085)، والحاكم (4/ 216)، والطبراني (18/ 159 و172 و179، الأرقام: 348 و 391 و 414) من طرق عن الحسن، عن عمران بن حصين مرفوعاً بألفاظ متقاربة.
قلتُ: وهذا سند ضعيف، فيه علّة سبق بيانها في " التخريج " رقم (70)، ومع ذلك قال =

(1/256)

ثقة، وفيه ضعف.
و (الصفر)؛ بضم فسكون: النحاس الأصفر.
و (الواهنة): الضعف، أو ريح تأخذ في المنكبين أو في العضد.
وفي " فتح المجيد "؛ أن حديث عمران أخرجه أيضاً بنحوه ابن حبان في " صحيحه "، والحاكم وقال: " صحيح الإِسناد "، وأقره الذهبي (84).

• الإِصرار على تعليق التميمة:
وما زال الناس بعد هذا التشديد ممن هو بالمؤمنين رؤوف رحيم ينظمون الودعات للصبيان، أو يضعون لهم عقرباً في جعبة، ثم تعلق بأعناقهم ... إلى غير ذلك من التمائم الجاهلية.
قال السندي في شرح حديث النسائي: " «وَمَنْ تَعَلَّقَ شَيْئًا»؛ أي: علّق شيئاً بعنقه أو عنق صغير- من التعلق بمعنى التعنيق-. قيل: المراد تمائم الجاهلية؛ مثل: الخرزات، وأظفار السباع، وعظامها، وأما ما يكون من القرآن والأسماء الإِلهية، فهو خارج عن هذا الحكم، بل هو جائز؛ لحديث عبد الله ابن عمرو أنه كان يعلق على الصغار بعض ذلك (101). وقيل: القبح إذا علق شيئاً
__________
=
الحاكم: " هذا حديث صحيح الإِسناد! "، ووافقه الذهبي! وقال الهيثمي (5/ 103) - كما نقله المؤلف-: " رواه أحمد والطبراني وقال: إن مت وهي عليك وكلت إليها، قال: وفي رواية موقوفة: انبذها عنك؛ فإنك لو مت وأنت ترى أنها تنفعك لمت على غير الفطرة، وفيه مبارك بن فضالة وهو ثقة وفيه ضعف، وبقية رجاله ثقات "!
وانظر: " الضعيفة " (1029).
(101) ضعيف: أخرجه أبو داود (2/ 155)، والترمذي (9/ 507/ 3590)، والنسائي في " عمل اليوم والليلة " (765 و766)، وأحمد (2/ 181)، وابن السني في " عمل اليوم والليلة " (746)، والحاكم =

(1/257)

معتقداً جلب نفع أو دفع ضر، أما للتبرك؛ فيجوز، وقال القاضي أبو بكر في " شرح الترمذي ": تعليق القرآن ليس من طريق السنة، وإنما السنة فيه الذكر دون التعليق " (7/ 112).

• صور تعليق التميمة وأحكامها:
وقول السندي: " قيل: المراد تمائم الجاهلية "، ثم قوله: و " قيل: القبح ": ليس حكاية خلاف معنوي، بل الحالتان معاً ذميمتان؛ لأن اعتقاد جلب النفع أو درء الضر من غير الطريق المشروع شرك وإلحاد، ومشابهة الجاهلية ضلال يشبه العناد.
ويخرج من كلام السندي أن للتعليق ثلاث صور:
إحداها: اعتقاد نفع المعلق، وهذا شرك، ومنه تعليق المرضى والمحمومين في عهدنا لتراب الأضرحة والمزارات وما أشبهه، وقد حدثوني أن في زواغة غربي ميلة مرابطاً، له أشجار من الشجر المدعو عندنا: الهندي، يعلقون منها في أعناقهم دفاعاً للحمى، وأن هذا التعليق شائع بينهم، وهذا الضرب من التعليق إنما هو لذلك الاعتقاد، وإنكاره إما جهل بحقيقة ما عند
__________
=
(1/ 548) من طرق عن محمد بن إسحاق، عن عمرو بن شعيب، عن أبيه، عن جده، " أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - كان يعلّمهم من الفزع كلمات: «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّةِ مِنْ غَضَبِهِ وَشَرِّ عِبَادِهِ، وَمِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونِ» - زادوا كلهم غير النسائي-: " وكان عبد الله بن عمرو يعلّمهن من عقل من بنيه، ومن لم يعقل كتبه فأعلقه عليه ".
وقال الترمذي: " حديث حسن غريب "!
وقال الحاكم: " حديت صحيح الإِسناد متصل في موضع الخلاف "! والحديث سقط من " تلخيص الذهبي "!
قلت: وفيه محمد بن إسحاق مدلس وقد عنعنه! فأنّى لإِسناده الحسن بله الصحة!! نعم، للجزء المرفوع شاهدان أخرجهما ابن السني (740 و748) يتقوى بهما، والله أعلم.

(1/258)

الناس أو عناد.
ثانيتها: مشابهة الجاهلية بتعليق ما لا يتبرك به من نحو حلقة أو عقرب أو ودعة، مع السلامة من اعتقاد المشركين؛ فهذا غير شرك، ولكنه ممنوع؛ سدّاً للذريعة، وعملًا بأحاديث الأمر بمخالفة أهل الكتاب والمجوس.
ثالثتها: التبرك بما يتبرك به شرعاً من أسماء الله وكتابه، مع السلامة من ذلك الاعتقاد، فهذا الذي قال فيه أبو بكر بن العربي: " ليس من السنة "، وأجازه غيره، وليس ذلك اختلافاً؛ فإن ما ليس من السنة قد يكون خفيفاً خلاف الأولى فقط، فيتصف بالجواز، وفعل أحد الصحابة للشيء من غير أن ينسبه إلى الرسول لا يوجب أن يكون من السنة.
وفي " فتح المجيد " أن علماء الصحابة والتابعين فمن بعدهم اختلفوا في تعليق التمائم التي من القرآن وأسماء الله وصفاته، فأجازه عبد الله بن عمرو بن العاص، وهو ظاهر ما روي عن عائشة، وقال به الباقر وأحمد في رواية، ومنعه ابن مسعود وابن عباس، وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم، وقال به من التابعين أصحاب ابن مسعود، وهو رواية عن أحمد اختارها كثير من أصحابه وجزم بها المتأخرون [ص:91].
وقد علمت من الأحاديث السابقة استعظام من استعظم من الصحابة للتعليق، حتى قال: " الموت أقرب من ذلك "، هذا على كمال توحيدهم ومعرفتهم بربهم.
فلندع التمائم وما في معناها، ولنقو إيماننا بآية: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [التوبة: 51].
• • • • •

(1/259)


المحبة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

21 - المحبة
المحبة من المعاني التي يلتبس شرعيها بشركيها، وتدخل في العقائد الباطنة، كالولاية؛ فرأينا أن نختم بها هذه المباحث في الولاية والكرامة وما يلتبس بها من كهانة وسحر، وما يلابس السحر من رقى وتمائم، ثم نعقبها بمظاهر الشرك القولية كالدعاء، والفعلية كالزيارة، والمالية كالذبائح.

• معنى المحبة في اللغة:
المحبة والحب: الوداد وإرادة الخير، وتستعمل هذه المادة في معان مرجعها- كما في " مدارج السالكين " - إما إلى الصفاء والبياض، ومنه الحبب - بفتحتين- لتنضد الأسنان، وإما إلى العلو والظهور، ومنه حباب الماء - بالفتح- للفقاقيع التي تعلوه كأنها القوارير، يقال: طفا الحباب على الشراب، وإما إلى اللزوم والثبات، ومنه أحباب البعير، أي: بروكه، يقال: أحب البعير أحباباً: إذا أصابه مرض أو كسر فلا يبرح مكانه حتى يبرأ أو يموت، وإما إلى الأصل واللب، ومنه الحبة من الحنطة ونحوها، وحبة القلب سويداؤه، وإما إلى الحفظ والإِمساك، ومنه الحب- بالضم- للجرة واحدة الجرار، وكل هذه المعاني الخمس لازمة للمحبة بمعنى المودة.
وفرق أبو هلال العسكري بين الحب والود بأن الحب يكون فيما يوجبه

(1/261)

ميل الطبع أو الحكمة، فتقول: أحب الرجل وأحب الصلاة، وأن الود يختص بميل الطبع، فتقول: أود الرجل، ولا تقول: أود الصلاة. وفرق أيضاً بين المحبة والإِرادة بأن الإِرادة تتعلق بالشيء لذاته، والمحبة تتعلق به لمعنى فيه، فتقول: أحببت زيداً، تريد نفعه وإكرامه، ولا تقل: أردته؛ بهذا المعنى [ص:98 - 99].

• أوجه المحبة:
وقال الراغب: " المحبة إرادة ما تراه أو تظنه خيراً، وهي على ثلاثة أوجه: محبة للذة؛ كمحبة الرجل المرأة، ومنه: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا} [الإِنسان: 8]. ومحبة للنفع، كمحبة شيء ينتفع به، ومنه: {وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ} [الصف: 13]. ومحبة للفضل؛ كمحبة أهل العلم بعضهم لبعض لأجل العلم، وربما فسرت المحبة بالإِرادة في نحو قوله تعالى: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [التوبة: 108]، وليس كذلك، فإن المحبة أبلغ من الإِرادة كما تقدم آنفاً، فكل محبة إرادة، وليس كل إرادة محبة ... ".

• معنى المحبة في القرآن:
وقوله تعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54]؛ فمحبة الله تعالى للعبد إنعامه عليه، ومحبة العبد له طلب الزلفى لديه.
وقوله تعالى: {إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي ... } [ص: 32]، فمعناه: أحببت الخيل حبي للخير.
وقوله تعالى: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222]، أي: يثيبهم وينعم عليهم، وقال: {لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} [البقرة: 276].

(1/262)

وقوله تعالى: {إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} {لقمان: 18}، تنبيهاً أنه بارتكاب الآثام يصير بحيث لا يتوب لتماديه في ذلك، وإذا لم يتب، لم يحبه الله المحبة التي وعد بها التوابين والمتطهرين.
هذا كلام الراغب، وقد وضعنا نقطاً للدلالة على أنا حذفنا من أثنائه ما لم نر نقله.

• المحبة الدينية وثمرتها:
وقد أورد في " مدارج السالكين " ثلاثين عبارة في تعريف المحبة، نقتصر منها على واحدة، وهي: " إرادة غرست أغصانها في القلب فأثمرت الموافقة والطاعة " (3/ 9).
والمحبوب هذه المحبة إما الله أو غير الله، ومحبة الله من أسباب انشراح الصدر، ومحبة سواه مما يعذب القلب وينكد العيش.
قال في " زاد المعاد ": " هما محبتان: محبة هي جنة الدنيا، وسرور النفس، ولذة القلب، ونعيم الروح وغذاؤها ودواؤها، بل حياتها وقرة عينها، وهي محبة الله وحده بكل القلب، وانجذاب قوى الميل والإِرادة والمحبة كلها إليه، ومحبة هي عذاب الروح وغم النفس وسجن القلب وضيق الصدر، وهي سبب الألم والنكد والعناء، وهي محبة ما سواه سبحانه " (1/ 153).

• حكم المحبة الدينية:
وقال في " الفتح ": " محبة الله على قسمين: فرض، وندب، فالفرض: المحبة التي تبعث على امتثال أوامره، والانتهاء عن معاصيه، والرضى بما يقدره؛ فمن وقع في معصية من فعل محرم أو ترك واجب؛ فلتقصيره في محبة الله، حيث قدم هوى نفسه، والتقصير تارة يكون مع الاسترسال في المباحات

(1/263)

والاستكثار منها، فيورث الغفلة المقتضية للتوسع في الرجاء، فيقدم على المعصية، أو تستمر الغفلة فيقع، وهذا الثاني يسرع إلى الإِقلاع مع الندم، وإلى الثاني يشير حديث: «لاَ يَزْنِي الزَّانِي وَهُوَ مُؤْمِنٌ» (102)، والندب أن يواظب على النوافل، ويتجنب الوقوع في الشبهات، والمتصف عموماً بذلك نادر.
وكذلك محبة الرسول على قسمين كما تقدم، ويزاد أن لا يتلقى شيئاً من المأمورات والمنهيات إلا من مشكاته، ولا يسلك إلا طريقته، ويرضى بما شرعه، حتى لا يجد في نفسه حرجاً مما قضاه، ويتخلق بأخلاقه في الجود والإِيثار والحلم والتواضع وغيرها " (1/ 52).

• علامة المحبة الدينية والباعث عليها:
وقال أيضاً في الباعث على هذه المحبة وعلامة تحققها: " من استكمل الإِيمان، علم أن حق الله ورسوله آكد عليه من حق أبيه وأمه وولده وزوجه وجميع الناس؛ لأن الهدى من الضلال والخلاص من الناس إنما كان بالله على لسان رسوله، ومن علامات محبته نصر دينه بالقول والفعل، والذب عن شريعته، والتخلق بأخلاقه " (10/ 380)

• المحبة في الله ومع الله:
ولا تنافي بين تخصيص ابن القيم المحبة المحمودة بالله وتعميم الحافظ لها وتعديتها إلى النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ فإن محبة غير الله: إما أن تكون في الله، أو مع الله.
__________
(102) قطعة من حديث أخرجه البخاري (5/ 119/ 2475)، ومسلم (1/ 76 - 77/ 57) عن أبي هريرة مرفوعاً: «لاَ يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ، وَلاَ يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ، وَلاَ يَشْرَبُ الخَمْرَ حِينَ يَشْرَبُ وَهُوَ مُؤْمِنٌ».

(1/264)

فالمحبة في الله أن تحب من يحبه الله، والله يحب المحسنين والمتقين والتوَّابين والمتطهِّرين، وإذن تكون محبة غير الله من معنى محبة الله مقوية لها غير متنافية معها، والمحبة مع الله أن يتعلق قلبك بسواه، فتغفل عن الله، وتتوجه إلى غيره بالرغبة والرهبة، فتكون محبتك هذه مغنية عن محبة الله منافية لها؛ فالمحبة في الله محمودة متعدية إلى كل داع إلى الله من الأنبياء المرسلين والأولياء الصالحين والعلماء العاملين، وهذه الحالة هي التي في كلام الحافظ، والمحبة مع الله ذميمة حاملة لكل ما في الشرك من مساوئ وأضرار.

• ما جاء في المحبة:
وقد جاء في الكتاب والسنة عطف الرسول على الله في المحبة؛ قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24].
وفي " الصحيحين " عن أنس رضي الله عنه؛ أَنَّهُ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «ثَلاثٌ مَنْ كُنَّ فِيهِ؛ وَجَدَ حَلاوَةَ الإِيمانِ: أَنْ يَكُونَ اللهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمّا سِواهُما، وَأَنْ يُحِبَّ الْمَرْءَ لا يُحِبُّهُ إِلاّ للهِ، وَأَنْ يَكْرَهَ أَنْ يَعُودَ في الْكُفْرِ كَما يَكْرَهُ أَنْ يُقْذَفَ في النَّارِ» (103).
ومعنى محبة المرء لله أو في الله: أن لا تحبه لطمع في الدنيا؛ كما ذكره في " طبقات الحنابلة " عن أحمد [ص:33]، بل تحبه لما عليه من الهدى والاستقامة.
__________
(103) رواه البخاري (1/ 60/ 16)، ومسلم (1/ 66/ 43) عن أنس.

(1/265)

وفي " الدر المنثور " من رواية ابن أبي حاتم، وأبي نعيم في " الحلية "، والحاكم، عن عائشة رضي الله عنها، أنها قالت: قال رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «الشِّرْكُ أَخْفَى مِنْ دَبِيبِ الذَّرِّ عَلَى الصَّفَا فِي اللَّيْلَةِ الظَّلْمَاءِ، وَأَدْنَاهُ أَنْ يُحِبَّ عَلَى شَيْءٍ مِنَ الْجَوْرِ، وَيُبْغِضَ عَلَى شَيْءٍ مِنَ الْعَدْلِ، وَهَلِ الدِّينُ إِلَّا الْحُبُّ وَالْبُغْضُ فِي اللهِ؟ قَالَ اللهُ تَعَالَى: {قلْ إِنْ كنْتمْ تحِبّونَ اللهَ فَاتّبِعونِي يُحْبِبْكمُ اللهُ} [ال عمران: 31]» (104) (2/ 17).
قال الحافظ في " الفتح ": " وقد اختلف في سبب نزول الآية " فأخرج ابن أبي حاتم عن الحسن البصري، قال: كان قوم يزعمون أنهم يحبون الله، فأراد الله أن يجعل لقولهم تصديقاً من عمل، فأنزل الله هذه الآية، وذكر الكلبي في " تفسيره " عن ابن عباس أنها نزلت حين قال اليهود: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [المائدة: 18]، وفي " تفسير " محمد بن إسحاق عن محمد بن جعفر بن الزبير: نزلت في نصارى نجران؛ قالوا: إنما نعبد المسيح حبّاً لله وتعظيماً له، وفي " تفسير " الضحاك عن ابن عباس؛ أنها نزلت في قريش، قالوا: إنما نعبد
__________
(104) ضعيف: أخرجه ابن أبي حاتم- كما في " تفسير ابن كثير " (2/ 29) -، وأبو نعيم في " الحلية " (8/ 368 و9/ 253)، والحاكم في " المستدرك " (2/ 291) من طريق عبد الأعلى بن أعين، عن يحى بن أبي كثير عن عروة عن عائشة به.
وقال الحاكم: " هذا حديث صحيح الإِسناد، ولم يخرّجاه "! وتعقبه الذهبي في " التلخيص " بقوله:
" قلتُ: عبد الأعلى، قال الدارقطني: ليس بثقة ".
وفي " الميزان " (2/ 529): " قال العقيلي: جاء بأحاديث منكرة ليس منها شيء محفوظ "، ثم ساق هذا الحديث من منكراته، وقال ابن حبان في " المجروحين " (2/ 156): " يروي عن يحى ابن أبي كثير ما ليس من حديثه، لا يجوز الاحتجاج به بحال ".
قلتُ: وله علّة أخرى، وهي عنعنة ابن أبي كثير، فقد كان يدلس كما في " التقريب " وغيره.

(1/266)

الأصنام حبّاً لله لتقربنا إليه زلفى، فنزلت " (10/ 459).

• لوازم المحبة الشرعية:
وقد أرشدت هاته الآية إلى آية الصدق في دعوى حب العبد ربه، وأثبتت آية المائدة لهؤلاء المحبين أربع صفات، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54]:
- فقوله: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ}؛ معناه: الإِخبار عنهم بالسهولة والتواضع في رحمة وعطف مع إخوانهم في الدين، وبعزة النفس وشرف القوة مع خصومهم في الدين، وعن هاتين الصفتين عبر في سورة الفتح بقوله: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29].
- وقوله: {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ}: إخبار عنهم ببذل نفوسهم وأموالهم في نصرة الدين في مواطن الحرب بالسيف، وفي مواضع السلم بالأمر بالمعروف والنهي عن المنكر.
- وقوله: {وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ}: إخبار عن عدم مبالاتهم بمن يغضبون من كلمة فيها رضى الرب.
ومجموع ما أفادته آيتا آل عمران والمائدة خمس صفات هي الدلائل على صدق المحبة لله، وهي: اتباع الرسول - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، والتراحم مع الإِخوان في الدين، والشدة على الأعداء فيه، والقيام بكل ما يؤيد الدين، وعدم التقصير في الصدع بالحق مراعاة للناس.

(1/267)

• مظاهر المحبة الشركية:
تلك لوازم المحبة الشرعية، وخلافها المحبة الشركية، وهي كل محبة تغر في الدين وتبعث على الاكتفاء بها دون الجد في الصالحات وتحري المشروع منها، ولا تثمر ربط القلوب وصلتها بعضها ببعض إذا اتحدت على الشهادتين، ولا توجب النفور من كل من يحاول هدم تعاليم الإِسلام، ولا تدعو إلى الأمر بالمعروف والنهي عن المنكر، ولا تعود صاحبها على استعذاب العذاب في خدمة المبدإ الحق المجمل في الشهادتين، وهذه المحبة الشركية هي التي ردها الله على مشركي قريش وضلال اليهود والنصارى بآية آل عمران المتقدمة، وبقوله في المائدة: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ} [المائدة: 18].
ومن كلام الحسن البصري: " ابن آدم! لا يغرنك أن تقول: المرء مع من أحب؛ فإنك لن تلحق الأبرار إلا بأعمالهم، وإن اليهود والنصارى ليحبون أنبياءهم، ولا والله؛ ما يحشرون معهم، ولا يدخلون في زمرتهم، وإنهم لحطب جهنم هم لها واردون ". نقله ابن الجوزي في " رسالته " [ص:32].

• فائدة المحبة الشرعية:
وقد أشارت هذه الآية إلى فائدة المحبة المشروعة، وأنها النجاة من العذاب، وأفاد حديث " الصحيحين " عن أنس رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «الْمَرْءُ مَعَ مَنْ أَحَبَّ» (105): فائدة أخرى، وهي أن من أنجته محبته؛ ألحقته
__________
(105) رواه البخاري (10/ 557/ 6168 و6169 و6170)، ومسلم (4/ 2034/ 2640 و2641) عن عبد الله بن مسعود وأبي موسى الأشعري رضي الله عنهما، ولفظ حديث ابن مسعود عند مسلم: جاء رجلٌ إلى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ فقال: يارسول الله! كيف ترى في رجل أحبّ قوماً ولمّا يلحق بهم؛ قال رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «الْمَرْءُ مَعَ مَنْ أَحَبَّ».

(1/268)

بحبيبه في الدرجة وإن كان دونه في العمل.

• حكاية في المحبة:
حكى في " كشف الخفاء " عن البيهقي، أن رجلًا من أهل بغداد سأل أبا عثمان الواعظ: متى يكون الرجل صادقاً في حب مولاه؛ فقال: " إذا خلا من خلافه كان صادقاً في حبه ". فوضع الرجل التراب على رأسه وصاح وقال: كيف أدعي حبه ولم أخل طرفة عين من خلافه؟! فبكى أبو عثمان وأهل المجلس، وصار أبو عثمان يقول في بكائه: " صادق في حبه، مقصر في حقه " (2/ 203).

• عدم الاتكال على المحبة:
وليس معنى هاته الحكاية أن الرجل كان متكلاً على المحبة معرضاً عن العمل، وإنما معناها أنه كان مستقلّا لعمله مستكثراً لذنبه.
ومما أورده في " مدارج السالكين " من عبارات العلماء عن المحبة قولهم: " استكثار القليل من جنايتك، واستقلال الكثير من طاعتك " (3/ 8).
فلا تظن من هذه الحكاية إسقاط العمل اكتفاء بالمحبة؛ فقد نقل في " كشف الخفاء " عن بعض العلماء بعدما أورد حديث «الْمَرْءُ مَعَ مَنْ أَحَبَّ» ورواياته أنه: " مشروط بشرط، وعنى - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: أنه إذا أحبهم عمل بمثل أعمالهم ".
__________
=
ورواه البخاري (7/ 42/ 3688)، ومسلم (4/ 2032 - 2033/ 2639) من حديث أنس رضي الله عنه؛ أَنَّ رَجُلًا سَأَلَ النَّبِيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عَنِ السَّاعَةِ، فَقَالَ: مَتَى السَّاعَةُ؟ قَالَ: قَالَ: «وَمَاذَا أَعْدَدْتَ لَهَا؟». قَالَ: لاَ شَيْءَ، إِلَّا أَنِّي أُحِبُّ اللَّهَ وَرَسُولَهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «أَنْتَ مَعَ مَنْ أَحْبَبْتَ». قَالَ أَنَسٌ: فَمَا فَرِحْنَا بِشَيْءٍ، فَرَحَنَا بِقَوْلِ النَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «أَنْتَ مَعَ مَنْ أَحْبَبْتَ» قَالَ أَنَسٌ: "فَأَنَا أُحِبُّ النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - وَأَبَا بَكْرٍ، وَعُمَرَ، وَأَرْجُو أَنْ أَكُونَ مَعَهُمْ بِحُبِّي إِيَّاهُمْ، وَإِنْ لَمْ أَعْمَلْ بِمِثْلِ أَعْمَالِهِمْ».

(1/269)

ولقد صدق القائل:
تَعْصِي الْإِلَهَ وَأَنْتَ تُظْهِرُ حُبَّهُ … هَذَا لَعَمْرِي فِي الْقِيَاسِ بَدِيعُ
لَوْ كَانَ حُبُّكَ صَادِقًا لَأَطَعْتَهُ … إِنَّ الْمُحِبَّ لِمَنْ يُحِبُّ مُطِيعُ
• • • • •

(1/270)


الدعاء - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

22 - الدعاء
• معنى الدعاء:
فسروا الدعاء بالسؤال والطلب والرغبة:
ففي " المصباح ": " دعوت الله أدعوه دعاء: ابتهلت إليه بالسؤال، ورغبت فيما عنده من الخير، ودعوت زيداً: ناديته وطلبت إقباله ".
وفي " المفردات ": " دعوته: إذا سألته وإذا استغثته ".
وفي " الفتح " عن الطيبي: " الدعاء هو إظهار غاية التذلل والافتقار إلى الله والاستكانة له، وما شرعت العبادات إلا للخضوع للباري وإظهار الافتقار إليه " (11/ 79).
وللدعاء أخوات في المادة ومعان في الاستعمال مرجعها إلى السؤال في ضراعة والرغبة في استكانة.
وعن هذا المعنى عبر في " تفسير المنار " بقوله: " وحقيقة الدعاء هي شعور القلب بالحاجة إلى عناية الله تعالى فيما يطلب، وصدق التوجه إليه فيما يرغب " (2/ 15)؛ فإن ذلك الشعور الباطني يوجب الضراعة ويثمر صدق التوجه بالسؤال.

(1/271)

والدعاء بهذا المعنى يصدق بالاستعاذة [والاستعانة] والاستغاثة وغيرهن مما فيه معنى الطلب؛ لأنها طلب العوذ والعون والغوث؛ كاستنصره واستصرخه واستعداه: إذا طلب نصره وصراخه وعدواه، والعوذ: الالتجاء إلى آخر والتعلق به على معنى الامتناع به من المكروه، والغوث والعون والصراخ والعدوى- بالفتح كلها- تحمل معنى النصر والتقوية، تقول: استعذته واستعذت به فأعاذني، واستعنت به فأعانني، واستغثته واستغثت به فأغاثني، واستنصرته فنصرني، واستعديت الأمير على الظالم فأعداني، واستصرخت ابن العم فأصرخني.
ويتضمن الدعاء وجود المدعو وغناه وسمعه وجوده ورحمته وقدرته؛ إذ لا يدعى المعدوم ولا الفقير ولا الأصم ولا البخيل ولا القاسي ولا العاجز.

• صفات المدعو الدعاء العادي:
فإذا طلبت العوذ أو العون أو أمراً آخر من المخلوق القادر عليه عادة، لم يكن طلبك عبادة، فلم يختص بالله، ولم تكن به مشركاً، وكذلك إذا نسبت شيئاً من ذلك لغير الله [لكونه] سبباً عاديّاً فتقول: استعذت بالحاكم من الظالم، واستغثت بالجيران على اللصوص، واستصرخت ذا الغيرة على المغير.

• ما جاء في الدعاء العادي:
وقالوا: " الصوم عون على العفة "، وفي المثل: " عبد صريخه أمة "، وقال الله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ} [البقرة: 45]، {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2]، {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15]، {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} [الأنفال: 72].

• الدعاء الديني:
وإذا كان المطلوب لا يقدر عليه إلا من له قوة غيبية، وهو فوق الأسباب

(1/272)

العادية؛ كان الطلب عبادة تختص بالله تعالى، ويكون طلب غيره حينئذ شركاً بالله.

• ما جاء في الدعاء الديني:
قال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإِسراء: 110]، {قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} [البقرة: 67]، {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} [الأنفال: 9]، {وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [الأنبياء: 112].
وجاءت أحاديث في الحث على الدعاء وأنه من العبادة:
1 - فعن أبي هريرة رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «لَيْسَ شَيْءٌ أَكْرَمَ عَلَى اللَّهِ مِنَ الدُّعَاءِ» (106). أخرجه الترمذي، وصححه ابن حبان والحاكم، كما في
__________
(106) حسن: أخرجه أحمد (16/ 305/ 8733)، والبخاري في " الأدب المفرد " (713)، والترمذي (9/ 309 - 310/ 3429)، وابن ماجه (3829)، وابن حبان (3/ 151 - 152/ 0 87)، والحاكم (1/ 490) وغيرهم، كلهم من طريق عمران القطان، عن قتادة، عن سعيد بن أبي الحسن، عن أبي هريرة مرفوعاً.
وقال الحاكم: " هذا حديث صحيح الإِسناد "! ووافقه الذهبي!
وقال الترمذي: " هذا حديث غريب لا نعرفه مرفوعاً إلَّا من حديث عمران القطان، وعمران القطان هو ابن داوَر ويُكنى أبا العوام ".
قلتُ: وقد اختلف كلام النقاد فيه، لكن حديثه لا ينزل عن مرتبة الحسن إن شاء الله تعالى، وقد قال الحافظ في ترجمته في " التقريب " (2/ 83): " صدوق يهم "، وباقي الإِسناد رجاله ثقات، فإسناد الحديث حسن.
وانظر: " صحيح [سنن الترمذي " (2684)، و " سنن ابن ماجه " (3087)، و " الجامع الصغير " (5268)] للألباني.

(1/273)

" بلوغ المرام " للحافظ ابن حجر.
وفي " تحفة الذاكرين " للشوكاني؛ أنه من حديث عائشة عند أحمد والبخاري في " التاريخ " وابن ماجه، وأن الذهبي أقر تصحيح الحاكم [ص:21]. ورأيته في " الأدب المفرد " عن أبي هريرة.
2 - وعنه أيضاً؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَنْ لَمْ يَسْأَلِ اللَّهَ غَضِبَ اللَّهُ عَلَيْهِ» (107). أخرجه في " الأدب المفرد " بهذا اللفظ، ونسبه في " تحفة الذاكرين " للترمذي والحاكم، زاد في " الفتح " أحمد وابن ماجه والبزار والحاكم، وكلهم أخرجوه من رواية أبي صالح الخوزي- بضم الخاء-: ضعفه ابن معين، وقواه أبو زرعة؛ كما في " الفتح " (11/ 79).
3 - وعن أنس؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «الدُّعَاءُ مُخُّ الْعِبَادَةِ» (108). أخرجه الترمذي.
__________
(107) حسن إن شاء الله: أخرجه أحمد (19/ 7 و13 و 145/ 9699 و9717 و 10181)، والبخاري في " الأدب المفرد " (658 و659)، والترمذي (9/ 313 - 314/ 3433 و3434)، وابن ماجه (3827)، والحاكم (1/ 491)، كلهم من طريق أبي صالح الخُوزي عنه به. وهو عند بعضهم بلفظ: «من لا يَدْعُ الله ... ».
وقال الحاكم: " صحيح الإِسناد "! وسكت عنه الذهبي في " التلخيص "، وقال ابن كثير في " تفسيره " (6/ 150): " إسناده لا بأس به "!
قلتُ: وأبو صالح الخوزي قال في " التقريب " (2/ 436): " ليّن الحديث "، وفي " الفتح " (11/ 95) - كما نقله المؤلف-: " مختلف فيه، ضعفه ابن معين، وقوّاه أبو زرعة "، لكن لحديثه شواهد، يرتقي بها إلى درجة الحسن لغيره، ولهذا قال شيخنا الألباني في " الضعيفة " (1/ 76 - الطبعة الجديدة): " وهو حديث حسن، وتجد بسط الكلام في تخريجه وتأكيد تحسينه، والرد على من زعم من إخواننا أنني صححته، وغير ذلك من الفوائد في " السلسلة الأخرى " (رقم: 2654) ".
(108) ضعيف بهذا اللفظ: =

(1/274)

4 - وعن النعمان بن بشير؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «الدُّعَاءُ هُوَ الْعِبَادَةُ»، ثم قرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 65] (109).
قال في " كشف الخفاء ": " هو عند: ابن أبي شيبة، وأحمد، والبخاري في " الأدب المفرد "، وأبي داود، والترمذي، والنسائي، وابن ماجه، وابن حبان، والحاكم، وقال الترمذي: حسن صحيح " (1/ 403).
وتقرير الربط بين صدر الآية وعجزها هو أن الدعاء أخص من العبادة وهي أعم؛ فمن استكبر عنها، استكبر عنه، وهذا تقرير التقي السبكي، ونقله غير واحد.
وفي " تفسير الثعالبي " عن ابن رشد، أنه قال في " البيان ": " الدعاء عبادة من العبادات، يؤجر فيها الأجر العظيم، أجيبت دعوته فيما دعا به أم لم تجب "
__________
=
أخرجه الترمذي (9/ 310 - 311/ 3431) وقال: " هذا حديث غريب من هذا الوجه، لا نعرفه إلّا من حديث ابن لهيعة ".
قلتُ: وهو ضعيف لسوء حفظه، والراوي عنه الوليد بن مسلم " كثير التدليس والتسوية "، وقد عنعنه!
(109) صحيح: أخرجه أحمد (4/ 267 و271 و276 - مصورة المكتب الإِسلامي)، والبخاري في " الأدب المفرد " (715)، وأبو داود (1/ 232)، والترمذي (9/ 311 - 312/ 3432)، وابن ماجه (3828)، وابن حبان (3/ 172/ 890)، والحاكم (1/ 490 - 491) وغيرهم عن النعمان بن بشير مرفوعاً. وقال الترمذي: " حديث حسن صحيح "، وقال الحاكم: " صحيح الإِسناد "، ووافقه الذهبي، وصححه أيضاً النووي في " الأذكار " [ص:333]، وقال الحافظ في " الفتح " (1/ 49): " أخرجه أصحاب السنن بِسَنَد جيّدٍ "، وانظر: " صحيح [أبي داود " (1312)، و " الترمذي " (2685)، و " ابن ماجه " (3086)، و " الجامع الصغير " (3401)] لشيخنا محدّث العصر.

(1/275)

(1/ 141).
وقد وصفوا الدعاء بالاستحباب الذي هو من خواص العبادة، فكون الدعاء عبادة دل عليه الكتاب والسنة وكلام الأئمة.

• الدعاء بالمأثور وفوائده:
وإذا كان الدعاء عبادة؛ وجب أن يختص بالله، وأن يحترز فيه من الوقوع في الشرك أو فيما هو ذريعة إليه، ولهذا نصح العلماء للداعين أن يدعوا بالمأثور:
ففي " شرح ابن علان للأذكار النووية " عن عياض، أنه قال: " أذن الله في دعائه، وعلم الدعاء في كتابه لخليقته، وعلم النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - الدعاء لأمته، واجتمع فيه ثلاثة أشياء: العلم بالتوحيد، والعلم باللغة، والنصيحة للأمة؛ فلا ينبغي لأحد أن يعدل عن دعائه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، وقد احتال الشيطان للناس من هذا المقام؛ فقيض لهم قوم سوء يخترعون لهم أدعية يشتغلون بها عن الاقتداء بالنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، وأشد ما في الحال أنهم ينسبونها إلى الأنبياء والصالحين، فيقولون: دعاء نوح! دعاء يونس! دعاء أبي بكر الصديق!! فاتقوا الله في أنفسكم، لا تشتغلوا من الحديث إلا بالصحيح " (1/ 17).

• أقسام الدعاء الديني:
والداعي: إما أن يدعو بنفسه، أو يدعو له غيره، والداعي بنفسه أو لغيره: إما أن يدعو الله أو غير الله، بتوسل أو بدونه، فالتوسل يأتي إن شاء الله في الفصل التالي، والدعاء من غير توسل ثلاثة أقسام: هي دعاؤك الله وحده، ودعاء آخر لك، ودعاء غير الله.

(1/276)

• دعاء الله لنفسك:
القسم الأول: دعاء الله وحده في غير توسل، وهو توحيد محض وعبادة خالصة، إن لم يَعْتَدِ الداعي في دعائه.
وقد ختم القرافي " فروقه " ببيان ما هو من دعاء الله وحده كفر أو معصية محرمة أو مكروهة، وبسط القول في ذلك في " الفروق " الثاني والثالث والرابع بعد السبعين والمئتين، وتجد في كتب الأدعية والأذكار آداباً للدعاء وشروطاً وأحكاماً ليس تفصيلها من غرضنا، وهذه أمثلة لهذا القسم من الكتاب والسنة.

• أمثلته:
1 - قال تعالى: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة: 201].
2 - وقال أيضاً: {رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا} [الفرقان: 74].
3 - وقال أيضاً: {رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ} [آل عمران: 38].
4 - وفي " مسلم " وغيره، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «اللَّهُمَّ! إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعَفَافَ وَالْغِنَى» (110).
5 - وفي " سنن أبي داود " وغيره؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «اللَّهُمَّ! أَعِنِّي عَلَى ذِكْرِكَ
__________
(110) رواه مسلم (4/ 2087/ 2721)، والبخاري في " الأدب المفرد " (675)، والترمذي (9/ 461/ 3555)، وقال: " حديث حسن صحيح "، وابن ماجه (3832) عن عبد الله بن مسعود.

(1/277)

وَشُكْرِكَ، وَحُسْنِ عِبَادَتِكَ» (111).
6 - وفي " مسلم "؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «اللَّهُمَّ! أَصْلِحْ لِي دِينِي الَّذِي هُوَ عِصْمَةُ أَمْرِي، وَأَصْلِحْ لِي دُنْيَايَ الَّتِي فِيهَا مَعَاشِي، وَأَصْلِحْ لِي آخِرَتِي الَّتِي إِلَيْهَا مَعَادِي، وَاجْعَلِ الْحَيَاةَ زِيَادَةً لِي فِي كُلِّ خَيْرٍ، وَاجْعَلِ الْمَوْتَ رَاحَةً لِي مِنْ كُلِّ شَرٍّ» (112).
وقد خصت الأدعية النبوية بالتأليف، ومما هو متداول منها اليوم: " الأذكار النووية "، و " الحصن الحصين " لابن الجزري.
__________
(111) صحيح: أخرجه البخاري في " الأدب المفرد " (691)، وأبو داود (1/ 238)، والنسائي (3/ 53)، وفي " عمل اليوم والليلة " (109)، وأحمد (5/ 244 - 245 و247 - مصورة المكتب)، وابن خزيمة (1/ 369/ 751)، وابن حبان (5/ 364 - 366/ 2020 و2021)، والحاكم (1/ 273 و3/ 273 - 274)، وابن السني (117) وغيرهم عَنْ مُعَاذِ بْنِ جَبَلٍ، أَنَّ النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أَخَذَ بِيَدِهِ يَوْمًا، ثُمَّ قَالَ: «يَا مُعَاذُ! وَاللهِ إِنِّي لَأُحِبُّكَ». فَقَالَ لَهُ مُعَاذٌ: بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ، وَأَنَا وَاللهِ أُحِبُّكَ. قَالَ: «أُوصِيكَ يَا مُعَاذُ: لَا تَدَعَنَّ فِي دُبُرِ كُلِّ صَلَاةٍ أَنْ تَقُولَ: اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِكَ».
وقال الحاكم في الموضبع الأول: " حديث صحيح على شرط الشيخين ولم يخرجاه "، ووافقه الذهبي.
وقال في الموضع الآخر: " حديث صحيح الإِسناد "، ووافقه الذهبي أيضاً.
وصححه النووي في " الأذكار " [ص:60]، وفي " رياض الصالحين " (1422)، والألباني في " صحيح [أبي داود " (1347)، والنسائي (1236)، و " الجامع الصغير " (7846)]، وقواه الحافظ في " الفتح " (11/ 133).
(112) رواه مسلم (4/ 2087/ 2720) عن أبي هريرة، قال: كان رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول ... (فذكره).

(1/278)

• دعاء الله لغيرك، وحكم الدعاء للغير بلا طلب منه:
القسم الثاني: دعاء غيرك لك، وهو جائز إذا سأل لك الله، سواء طلبت منه الدعاء أم لم تطلبه.
فأما دعاؤه لك من غير طلب؛ فقد وردت به الآيات والأحاديث:
1 - قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} [الحشر: 10].
2 - وقال أيضاً: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19].
3 - وحكى عن إبراهيم: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} [إبرا هيم: 41].
4 - وحكى عن نوح: {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [نوح: 38].
5 - وفي " صحيح مسلم " عن أبي الدرداء؛ أنه سمع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: «مَا مِنْ عَبْدٍ مُسْلِمٍ يَدْعُو لِأَخِيهِ بِظَهْرِ الْغَيْبِ، إِلَّا قَالَ الْمَلَكُ: وَلَكَ بِمِثْلٍ» (113).

• حكم الدعاء للغير بطلب منه:
وأما الدعاء لآخر بطلب منه؛ فقد كان الصحابة يسألون الدعاء من النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ويأتونه بأبنائهم يحنكهم ويدعو لهم (114).
__________
(113) رواه مسلم (4/ 2094/ 2732).
(114) روى البخاري في " صحيحه " (10/ 578/ 6198) عن أبي موسى؛ قال: ولد =

(1/279)

وعن عمر بن الخطاب؛ أَنَّهُ اسْتَأْذَنَ رَسُولُ اللهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فِي الْعُمْرَةِ، فَأَذِنَ لَهُ، وَقَالَ: «لَا تَنْسَنَا يَا أَخِي مِنْ دُعَائِكَ» (115). أخرجه الترمذي، وقال: " حسن صحيح ". وفيه دلالة على أن سائل الدعاء قد يكون أفضل من المسؤول منه.

• الاحتياط في إجابة طلب الدعاء:
وينبغي طلباً للسلامة أن لا ينصب المطلوب منه نفسه للدعاء، وأن لا يعتقد أنه أفضل من الطالب.
وقد ذكر في " الاعتصام " [آثاراً في] امتناع الصحابة من الدعاء لمن سأله منهم، وأن امتناعهم ليس لذات الدعاء، وإنما هو لأمر زائد؛ قال: " هو أن يعتقد فيه أنه مثل النبي، أو أنه وسيلة إلى أن يعتقد ذلك، أو يعتقد أنه سنة تلزم، أو
__________
=
لي غلام، فأتيت به النَّبيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فسمَّاه إبراهيم، فحنَّكه بتمرة ودعا له بالبركة، ودفعه إليَّ، وكان أكبر ولد أبي موسى.
وانظر: " تحفة المودود " (ص 27 - 28) لابن القيم رحمه الله تعالى.
(115) ضعيف: أخرجه أبو داود (1/ 235)، والترمذي (10/ 7/ 3633)، وابن ماجه (3894)، وأحمد (1/ 240/ 195 و7/ 154 - 155/ 5229)، وابن السني (387) وغيرهم، كلهم من طريق عاصم بن عُبيد الله، عن سالم، عن ابن عمر- زاد الترمذي وأحمد في رواية: عن عمر- به.
وقال الترمذي: " حديث حسن صحيح "!
كذا قال! وفي إسناده عاصم بن عبيد بن عاصم بن عمر بن الخطاب، قد تكلَّم فيه غير واحد من الأئمة كما قال الحافظ المنذري في " مختصر السنن " (2/ 146)، وضعفه جهابذة الفن؛ كما في ترجمته في " الميزان " (2/ 353 - 354/ ترجمة: 4056)، ولخّص كلام أئمة الجرح والتعديل فيه الحافظ ابن حجر- على عادته- في " التقريب " (1/ 384) فقال: " ضعيف ".
والحديث أورده شيخنا في " ضعيف [أبي داود " (322)، والترمذي (715)، وابن ماجه (630)، و " الجامع الصغير " (6292)]، وأشار ابن تيمية في " مجموع الفتاوى " (1/ 326 - 327) إلى عدم ثبوته.

(1/280)

يجري في الناس مجرى السنن الملتزمة " (2/ 25).
ونقل القرافي في أواخر " فروقه " عن مالك وجماعة من العلماء كراهة الانتصاب للدعاء من أئمة المساجد وغيرهم، وعلل الكراهة بتوقع فساد القلوب، وحصول الكبر والخيلاء، ومعلوم أنه إذا تحقق ذلك المتوقع، كان الانتصاب محرماً، وقد يفضي بالمنتصب أو غيره إلى الشرك باعتقاد أنه واسطة بين الخلق والحق في قضاء الحاجات واستدرار الخيرات وربح خصومة أو نيل منصب في حكومة.

• مفاسد الانتصاب للدعاء:
وقد وُجِدَ في عصرنا من الطرقيين والمرابطين من ينتصب للدعاء، ويصرح بكونه واسطة بين الله وخلقه في جلب المحبوب ودفع المكروه؛ فإذا رضي عن أحد، ضمن له ما يشتهي من حاجات من الدنيا ونعيم الآخرة، وإذا غضب عن آخر، توعده بحلول النقمة، ورضاه وغضبه تابعان لمطامعه فيما في أيدي الناس، ورأينا من الجهال المعتقدين في لصوص الدين هؤلاء من يبذل فوق طاقته طلباً لرضاهم عنه وفوزه بدعوة منهم له، ويشتري ما ينتسب إليهم من شمع وبخور مزايدة بأرفع الأثمان، ليقوم ذلك الشيء المشترى مقام دعوة صاحبه؛ ففي الانتصاب للدعاء وسؤاله ذريعة إلى الشرك والعياذ بالله.

• دعاء غير الله وحكمه:
القسم الثالث: دعاء غير الله، وهو في مقابلة القسم الأول؛ فهو شرك صريح وكفر قبيح، وله نوعان:
أحدهما: دعاء غير الله مع الله؛ كالذي يقول: يا ربي وشيخي! يا ربي وجدي! يا ألله وناسه! يا ألله يا سيدى عبد القادر! وسمعت كثيراً يحكون أنهم كثيراً ما يسمعون فلاناً يقول: يا ربي يا سيدي يوسف! اغفر لي. ويوسف هذا

(1/281)

من أولاد ابن الدرويش إحدى فصائل أولاد العابد من متصرفية الميلية توفي حديثاً.
وإطلاق الشرك على هذا النوع واضح؛ لأن الداعي عطف غير الله على الله بالواو ثابتة أو محذوفة، وهي تقتضي مشاركة ما بعدها لما قبلها في الحكم، والحكم المشترك فيه هنا هو عبادة الدعاء.
النوع الثاني: دعاء غير الله من دون الله؛ كالذي يقول: يا رجال الدالة! يا ديوان الصالحين! وإطلاق الشرك على هذا النوع باعتبار أن الداعي وإن اقتصر على المخلوق في اللفظ، لم ينكر الله ولم يبرأ منه في العقد، فكأن الله في كلامه مضمر.
ويصح في النوع الأول إطلاق أنه دعاء غير الله من دون الله أيضاً، لأن الداعي لما أشرك بالله في دعائه؛ لم يكن داعياً على الوجه المشروع، فكأنه لم يذكر الله لفظاً، لأن المعدوم شرعاً كالمعدوم حسّاً، والمعدوم هنا هو ذكر الله مشركاً بسواه.

• إنكار القرآن لدعاء غير الله:
كان القسم الثالث معهوداً بنوعيه عند العرب في جاهليتهم، فعالجهم الكتاب العزيز ليصرفهم عنه: تارة بتوجيههم إلى سؤال الله، وأخرى بتعجيز المسؤولين من دون الله، وأحياناً بتذكيرهم بما كمن في نفوسهم من توحيد الله وظهور ذلك في ألسنتهم عند اشتداد الخطب وغلبة اليأس، وتارات بالإِخبار عن تعاديهم عند البعث مع أوليائهم الذين يدعونهم اليوم، أتاهم الكتاب من هذه الجهات الأربع ليقتلع من نفوسهم جذور الشرك.

• ما جاء في توجيه الداعي إلى الله:
1 - فمن الآيات في الجهة الأولى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ

(1/282)

أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: 186]، {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180]، {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13 - 14].

• ما جاء في تعجيز المسؤولين:
2 - ومنها في الجهة الثانية: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ * وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: 106 - 107]، {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ * أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النحل: 20 - 21]، {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا} [الإِسراء: 56]، {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ * مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 73 - 74].

• ما جاء في تذكير السائلين بالتوحيد:
3 - ومنها في الجهة الثالثة: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} [الأنعام: 40 - 41]، {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} [يونس: 22]، {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإِسراء: 67]، {فَإِذَا

(1/283)

رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65].

• ما جاء في تعادي السائلين والمسؤولين:
4 - ومنها في الجهة الرابعة: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166]، {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [العنكبوت: 25]، {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ} [الزخرف: 67].

• حديث ابن عباس:
هذا بعض ما في المقام من الآيات، أما الأحاديث، فنقتصر منها على حديث ابن عباس رضي الله عنهما؛ قَالَ: كُنْتَ خَلْفَ النَّبِيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يَوْماً، فقال: «يَا غُلامُ! إِنِّي أُعَلِّمُكَ كَلِمَاتٍ: احْفَظِ الله؛ يَحْفَظْكَ، احْفَظِ الله؛ تَجِدْهُ تُجَاهَكَ، إِذَا سَأَلْتَ؛ فَاسْأَلِ الله، وَإِذَا اسْتَعَنْتَ؛ فَاسْتَعِنْ بِالله، وَاعْلَمْ أَنَّ الْأُمَّةَ لَوِ اجْتَمَعَتْ عَلَى أَنْ يَنْفَعُوكَ بِشَيْءٍ؛ لَمْ يَنْفَعُوكَ إِلا بِشَيْءٍ قَدْ كَتَبَهُ الله لَكَ، وَإِنِ اجْتَمَعُوا عَلَى أَنْ يَضُرُّوكَ بِشَيْءٍ؛ لَمْ يَضُرُّوكَ إِلا بِشَيْءٍ قَدْ كَتَبَهُ الله عَلَيْكَ، رُفِعَتِ الْأَقْلامُ، وَجَفَّتِ الصُّحُفُ» (116). أخرجه الترمذي وقال: " حديث حسن
__________
(116) صحيح: أخرجه الترمذي (7/ 219 - 220/ 2635)، وأحمد (4/ 233/ 2669)، وابن السني (427) من طرق عن الليث بن سعد، عن قيس بن الحجاج، عن حنش الصنعاني، عن ابن عباس به. وقال الترمذي: " حديث حسن صحيح ".
وقال الحافظ ابن رجب في " جامع العلوم والحكم " [ص:174]: " وقد روي هذا الحديث عن ابن عباس من طرق كثيرة من رواية ابنه عليّ، ومولاه عكرمة، وعطاء بن أبي رباح، وعمرو بن =

(1/284)

صحيح "، ورواه غيره بروايات فيها زيادات.
ولعظمه في الدين ذكره النووي في " الأربعين حديثاً "، وأفرد الحافظ ابن رجب الكلام على رواياته ومعانيها برسالة سماها: " نور الاقتباس في مشكاة وصية النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لابن عباس ".

• عموم عجز المخلوق:
تأمل تعجيز النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لجميع الأمة على اجتماعها عن إسداء الخير أو الإِيذاء بالشر من غير أن يستثني ملكاً مقرباً، أو نبياً مرسلاً، أو وليّاً صالحاً، أو شجرة عتيقة، أو صخرة ضخمة، وهذا التعميم في التعجيز هو ما تنادي به الآيات السابقة وغيرها، حيث صرح بأن خيار خلقه الذين يبتغون التقرب منه ويرجونه ويخافونه لا يملكون كشف الضر عن أحد ولا تحويله.

• فشو دعاء غير الله:
ولقد فشا في المسلمين دعاء غير الله على شدة إنكار كتابهم له وتحذير نبيهم منه، حتى صار الجهلة ومن قرب منهم يؤثرونه على دعاء الله وحده،
__________
=
دينار، وعبيد الله بن عبد الله، وعمر مولى غُفْرة، وابن أبي مليكة وغيرهم، وأصح الطرق كلّها طريق حنش الصنعاني التي خرّجها الترمذي، كذا قال ابن منده وغيره. وقد روي عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أنه وصى ابن عباس بهذه الوصية من حديث علي بن أبي طالب، وأبي سعيد الخدري، وسهل بن سعد، وعبد الله بن جعفر، وفي أسانيدها كلّها ضعف، وذكر العقيلي أن أسانيد الحديث كلّها ليّنة، وبعضها أصلح من بعض، وبكل حال، فطريق حنش التي خرجها الترمذي حسنة جيّدة ".
والحديث أشار شيخ الإِسلام ابن تيمية إلى ثبوته، فقال في " مجموع الفتاوى " (1/ 182): " وهذا الحديث معروف مشهور " بعد أن جزم بنسبته إليه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، وصححه العلاّمة أحمد شاكر في " تعليقه على المسند "، ومحدّث العصر في " ظلال الجنّة " (1/ 137 - 139/ 315 - 318)، و " صحيح [سنن الترمذي " (2043)، و " الجامع الصغير " (7834)].

(1/285)

والاستشهاد لذلك بالحكايات عنهم واستيعابها ممل معجز؛ فلنقتصر على حكاية واحدة.

• الحكاية العاشورية:
ففي سنة سبع وأربعين قتل شيخنا محمد الميلي رحمه الله، فأتيت من الأغواط، وجاء للتعزية الشيخ عاشور صاحب " منار الأشراف " وملقب نفسه: كليب الهامل، والهامل قرية بالحضنة قرب أبي سعادة، بها زاوية كانت تمده بالمال، فحضرت مجلسه، ولم أشعره بحضوري؛ إذ كان قد اجتمع عليه العمى والصمم، وذلك لئلا يحترز في حديثه أو نقع في حديث غير مناسب للمقام.
سمعت في ذلك المجلس بأذني كليب الهامل يحكي مناقضاً لدعوة الإِصلاح التي اشتهرت يومئذ: أن شيخاً من شيوخ الطرق الصوفية كان مع مريديه في سفينة، فهاج بهم البحر، وعلت أمواجه، فلجؤوا جميعاً إلى الله يسألون الفرج والسلامة، وكان الشيخ منفرداً في غرفة يدعو، فلم تنفرج الأزمة، وعادته أن لا يبطأ عليه بالإِجابة، فوقع في روعه أنه أتي من قبل أتباعه، لا لنقص فيه يوجب هذا الإِعراض عنه، فخرج على أتباعه مغضباً، يقول: ماذا صنعتم في هذه الشدة؟ فقالوا: دعونا الله مخلصين له الدين بلسان المضطرين (إشارة لقوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62])، فنكر عليهم اللجوء إلى الله مباشرة، ووبخهم عليه، وعرفهم أن ذلك هو الحائل دون استجابة دعائه، وأنذرهم عاقبة استمرارهم على التوجه إلى ربهم، وأنه الغرق، وعلمهم أن واجبهم هو التوجه إليه وسؤاله، ثم هو وحده يتوجّه إلى الله، فتابوا من دعاء الموحدين، وامتثلوا تعليم الشيخ المخالف لتعليم رب العالمين، وعاد الشيخ إلى غرفته يدعو متوسطاً بين الله ومريديه، فانكشفت الغمة، وسلمت السفينة، وحمد الشيخ ثقته بنفسه وفقهه سر البطء عن استجابة دعائه

(1/286)

وتفقيهه لأتباعه سر النجاة وصرفهم إلى الثقة به عن الثقة بالله.
هذا معنى ما سمعته من كليب الهامل، ولم أقيد الحكاية حين السماع حتى أؤديها بلفظها وأصورها بنصها، ولم يسعني وأنا في مقام التحذير من الشرك اجتناب إدراج ما ينافي غرض الحاكي في الحكاية حتى تتم ثم أعلق عليها؛ لئلا يعلق بذهن القارئ شيء من الشرك، ولو إلى حين، ولم أميز المدرج في الحكاية؛ لأنه لا يخفى على العارف بحال المعارضين لدعاة الإِصلاح الديني.
يستدل الشيخ عاشور وأشباهه بأمثال هذه الحكاية على لزوم التعلق بشيوخ الزوايا وتوسيطهم بين العباد وربهم ناسخين بها نصوص الشريعة الكثيرة المحكمة، وتتلقفها منهم العامة بقلوبها، وتتمسك بها في الاحتجاج لإِيثار دعاء غير الله، وتعتقد أن ذلك أليق بحالها من أن تخاطب بنفسها أرحم الراحمين؛ سنة المشركين من قديم كما تقدم عن الكلدانيين.

• إعراض المبتدعين عن محكم الكتاب وصحيح السنة:
والحكاية العاشورية تدل على أن معتقدها أحط فكراً وأقبح جهلاً وأبعد كفراً من مشركي العرب، الذين يخلصون الدعاء لله في حال الشدة واضطراب الموج.
ولم يزل من يعظ الناس بنحو تلك الحكاية، ويغرس في القلوب ضريب تلك العقيدة، ولا يرجعون في تمحيص ذلك إلى الكتاب والسنة؛ فإن اضطروا إليهما؛ تمسكوا بمتشابه الكتاب؛ ابتغاء الفتنة وابتغاء تأويله، وبضعيف الحديث المتداعي والموضوع الذي لا تحل روايته إلا للتحذير منه، وتلك عادة المبتدعين من قديم، لا يعنون بمحكم الذكر وصحيح الأثر، ولكن بالحكايات المختلقات والأضاليل الملفقات، فإن نصح لهم ناصح؛ رموه بخبال في الرأي أو ضلال في الفهم أو زيغ في العقد، لا عن حجة وبيان، ولكن ثقة بالذين

(1/287)

يصدقونهم في كل بهتان.
قال تعالى: {قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ} [الزمر: 46]، {فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ * وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ * كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ * أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ * فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54) وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [الذاريات: 55 - 55].
• • • • •

(1/288)


الوسيلة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

23 - الوسيلة
• معنى الوسيلة في اللغة:
في " القاموس ": " الوسيلة: هي المنزلة عند الملك والدرجة والقربه ".
وفي " الصحاح " و " المصباح ": " هي ما يتقرب به إلى الشيء ".
وفي " المفردات ": " هي التوصل إلى الشيء برغبة ".
وفي " فروق أبي هلال ": " الوسيلة عند أهل اللغة هي القربة، وأصلها من قولك: سألت أسأل؛ أي: طلبت، وهما يتواسلان؛ أي: يطلبان القربة التي ينبغي أن يطلب مثلها، وتقول: توسلت إليه بكذا، فتجعل كذا طريقاً إلى بغيتك عنده ".

• الفرق بين الوسيلة والذريعة:
" والذريعة إلى الشيء هي الطريقة إليه، ولهذا يقال: جعلت كذا ذريعة إلى كذا، فتجعل الذريعة هي الطريقة نفسها، وليست الوسيلة هي الطريقة، فالفرق بينهما بيِّن " [ص:248].
ولعل الفرق البيّن هو كون الوسيلة مقصود التوصل بها إلى المرغوب فيه، والذريعة قد توقع فيما ليس بمراد أولاً؛ تقول: وسلت إليه بالعمل- من باب

(1/289)

وعد-: رغبت وتقربت، ووسل إليه توسيلًا، وتوسل توسلًا: عمل عملاً تقرب به إليه، والواسل: الراغب، قال لبيد:
أَرَى النَّاسَ لَا يَدْرُونَ مَا قَدْرُ أَمْرِهِمْ … بَلَى كُلُّ ذِي دِينٍ إِلَى اللهِ وَاسِلُ
وقال أبو طالب مطلع " لاميته ":
وَلَمَّا رَأَيْتُ الْقَوْمَ لَا وُدَّ فيهِمُ … وَقَدْ قَطَعُوا كُلَّ الْعُرَى وَالْوَسَائِلِ
يريد أنواع الصلة وضروب الروابط.

• خلاصة معنى الوسيلة:
واستبان من بيان اللغويين للوسيلة أنها تتضمن ثلاثة أشياء: القربة، والرغبة، والتوصل؛ فهي على هذا قربة موصلة لأمر مرغوب فيه.
وعلى هذا ينبني المعنى الشرعي في مستعمل الكتاب والسنة:
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35].
وقال أيضاً: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإِسراء: 57].
وفي " البخاري " عن جابر بن عبد الله، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ قَالَ حِينَ يَسْمَعُ النِّدَاءَ: اللَّهُمَّ! رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ وَالصَّلَاةِ الْقَائِمَةِ! آتِ مُحَمَّدًا الْوَسِيلَةَ وَالْفَضِيلَةَ، وَابْعَثْهُ مَقَامًا مَحْمُودًا الَّذِي وَعَدْتَهُ؛ حَلَّتْ لَهُ شَفَاعَتِي يَوْمَ الْقِيَامَة» (117).
__________
(117) رواه البخاري (2/ 94/ 614)، وأبو داود (1/ 88)، والترمذي (1/ 622 - 623/ 211)، والنسائي (2/ 26 - 27)، وفي " عمل اليوم والليلة " (46)، وعنه ابن السني (94)، وابن ماجه (722)، وأحمد (3/ 354)، والبيهقي (1/ 410)، وابن خزيمة (1/ 220/ 420)، =

(1/290)

• معنى الوسيلة في آية المائدة:
1 - أما الوسيلة في الآية الأولى؛ فقد حكى في " الدر المنثور " عن مفسري الصحابة والتابعين فيها أربع عبارات: عبارة حذيفة رضي الله عنه وغير واحد: أنها القربة، وعبارة قتادة: أنها الطاعة لله والعمل بما يرضيه، وعبارة أبي وائل رضي الله عنه: أنها الإِيمان، وعبارة ابن عباس: أنها الحاجة، وأنشد قول عنترة:
إِنَّ الرِّجَالَ لَهُمْ إِلَيْكِ وَسِيلَةٌ … أَنْ يَأْخُذُوكِ تكَحَّلِي وتَخَضَّبي
والعبارات متواردة على معنى واحد، فطاعة الله وعمل ما يرضيه قربة، والإِيمان عند السلف عقد وقول وعمل، فآل إلى الطاعة، والحاجة من الاحتياج والافتقار، فإن كان لله، فهو من الإِيمان المثمر للطاعة.
وقال الراغب بعد هذه الآية: " وحقيقة الوسيلة إلى الله تعالى مراعاة سبيله بالعلم والعبادة، وتحري مكارم الشريعة، وهي كالقربة ".
فرجعت الوسيلة إلى أنها القربة والطاعة، وحكى ابن كثير اتفاق المفسرين على هذا المعنى.

• معنى الوسيلة في آية الإِسراء:
2 - وأما الوسيلة في الآية الثانية؛ ففسرها البغوي بالقربة [و] بالدرجة العليا وليس بين اللفظين تضارب، لأن الدرجة العليا ثمرة الطاعة والقربة، وفسرها رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - بالقرب، وهو بمعنى الدرجة العليا، فقد روى الترمذي وابن
__________
=
وابن حبان (4/ 586/ 1689)، والبغوي في " شرح السنة " (2/ 283 - 284/ 420) من طرق عن عليّ بن عياش، عن شُعيب بن أبي حمزة، عن محمد بن المنكدر، عن جابر مرفوعاً، وقال الترمذي: " حديث صحيح حسن غريب ".

(1/291)

مردويه عن أبي هريرة؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «سَلُوا اللَّهَ لِيَ الْوَسِيلَةَ». قَالُوا: وَمَا الْوَسِيلَةُ؟ قَالَ: «الْقُرْبُ مِنَ اللهِ» ثُمَّ قَرَأَ: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإِسراء: 57] (118). ذكره في " الدر المنثور ".

• معنى الوسيلة في حديث جابر:
3 - وأما الوسيلة في حديث جابر، فقد فسرتها الأحاديث بأنها أعلى درجة في الجنة، وذلك معنى القرب في حديث أبي هريرة.
روى مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما، أنه سمع النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إِذَا سَمِعْتُمُ الْمُؤَذِّنَ، فَقُولُوا مِثْلَ مَا يَقُولُ، ثُمَّ صَلُّوا عَلَيَّ، فَإِنَّهُ مَنْ صَلَّى عَلَيَّ صَلَاةً؛ صَلَّى الله عَلَيْهِ عَشْرًا، ثُمَّ سَلُوا لِيَ الْوَسِيلَةَ، فَإِنَّهَا مَنْزِلَةٌ فِي الْجَنَّةِ لَا تَنْبَغِي إِلَّا لِعَبْدٍ مِنْ عِبَادِ اللهِ، وَأَرْجُو أَنْ أَكُونَ أَنَا هُوَ؛ فَمَنْ سَأَلَ لِي الْوَسِيلَةَ؛ حَلَّتْ عَلَيْهِ الشَّفَاعَةُ» (119)
__________
(118)؟ لم أقف عليه بتمام هذا اللفظ، نعم، روى الترمذي في " سننه " (10/ 80 - 81/ 3691)، وإسماعيل بن إسحاق القاضي في " فضل الصلاة على النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - " (46 و47) من طرق عن ليث- وهو ابن أبي سليم-؛ قال: حدثني كعب، حدثني أبو هريرة؛ قال: قَالَ رَسُولُ اللهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «سَلُوا اللهَ لِيَ الْوَسِيلَةَ». قَالُوا: يَا رَسُولَ اللهِ! وَمَا الْوَسِيلَةُ؟ قَالَ: «أَعْلَى دَرَجَةٍ فِي الجَنَّةِ، لَا يَنَالُهَا إِلَّا رَجُلٌ وَاحِدٌ، أَرْجُو أَنْ أَكُونَ أَنَا هُوَ».
وقال الترمذي: " هذا حديث غريبٌ، وإسناده ليس بقويٍّ، وكعبٌ ليس هو بمعروف ولا نعلم أحداً روى عنه غير ليث بن أبي سُليم ".
قلتُ: لكن لحديثه هذا شواهد يتقوى بها، منها حديث ابن عمرو الآتي بعده برقم (119)، وغيره في " فضل الصلاة على - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - " (48 - 51)، وأمّا بلفظ الكتاب؛ فلا أخاله يصح ولعله مما انفرد به ابن مردويه في " تفسيره " وهو غير مطبوع، بل في حكم المفقود، والله أعلم.
(119) رواه مسلم (1/ 288 - 289/ رقم: 384)، وأبو داود (1/ 87)، والترمذي (10/ 83 - 84/ 3694)، والنسائي (2/ 25 - 26)، وفي " عمل اليوم والليلة " (45)، وعنه ابن السني =

(1/292)

• اتحاد معنى الوسيلة في الكتاب والسنة:
وإذا تأملت معنى الوسيلة في الآيتين والحديث، وجدته متقارباً متلازماً، أصله القربة والطاعة التي ينشأ عنها القرب من الله في دار كرامته.

• تحديد معنى الوسيلة في الشرع:
وإذا استعنا بالمعنى اللغوي لتحديد المعنى الشرعي؛ كان معناها في الشرع: قربة مشروعة توصل إلى مرغوب فيه، والتوسل هو التقرب إلى الله بتلك القربة، وتوسل الداعي هو طلبه المبني على تلك القربة، وليس في الشرع مطلوب ومدعو إلا الله، وليس فيه من قربة إلا ما شرعه في الكتاب والسنة.
قال ابن أبي زيد في " رسالته ": " ولا يكمل قول الإِيمان إلا بالعمل، ولا قول وعمل إلا بنية، ولا قول ولا عمل ونية إلا بموافقة السنة " ... والنية: القصد والإِخلاص.

• أنواع التوسل:
والتوسل إما بما يناسب المطلوب عقلاً وأذن فيه شرعاً، وإما بغير ذلك.
وتفصيله: أن المتوسل إما أن يتوسل بما لله من صفات وأسماء، وإما بما له من اعتقاد صحيح، وإما بما له من عمل صالح، وإما بما لغيره من دعاء أو جاه، وإما بطاعة تعمه وغيره؛ فتلك ستة أنواع.

• التوسل بصفات الله:
النوع الأول: التوسل بصفات الله، وهو مشروع؛ لقوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180]، ولما رواه الترمذي وحسَّنه عن
__________
=
(92)، وأحمد (2/ 168)، والبيهقي (1/ 409 - 410)، وغيرهم عن ابن عمرو مرفوعاً، وقال الترمذي: " حسن صحيح ".

(1/293)

معاذ بن جبل رضي الله عنه؛ أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - سَمِعَ رَجُلًا يَقُولُ: يَا ذَا الْجَلَالِ وَالْإِكْرَامِ! فَقَالَ: «قَدِ اسْتُجِيبَ لَكَ؛ فَسَلْ» (120)، وله أمثلة:
1 - منها ما أخرجه أحمد وأصحاب السنن الأربع أبو داود والترمذي والنسائي وابن ماجه، وصححه ابن حبان والحاكم، عن أنس رضي الله عنه؛ أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَمِعَ رَجُلًا يَدْعُو: "اللَّهُمَّ! إِنِّي أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ لَا إِلَهَ إِلَّا أَنْتَ، الْمَنَّانُ، بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ، ذَا الْجَلَالِ وَالْإِكْرَامِ، يَا حَيُّ! يَا قَيُّومُ! ". فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَقَدْ سَأَلَ اللَّهَ بِاسْمِهِ الْأَعْظَمِ» (121).
__________
(120) ضعيف: أخرجه أحمد (5/ 235 - 236 - مصورة المكتب)، والبخاري في " الأدب المفرد " (726)، والترمذي (9/ 511 - 513/ 3595 و3596) من طريقين عن الجُريري عن أبي الورد عن اللجلاج عن معاذ بن جبل قَالَ: سَمِعَ النَّبِيّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلًا يَدْعُو يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ تَمَامَ النِّعْمَةِ، فَقَالَ: «أَيُّ شَيْءٍ تَمَامُ النِّعْمَةِ؟». قَالَ: دَعْوَةٌ دَعَوْتُ بِهَا أَرْجُو بِهَا الخَيْرَ. قَالَ: «فَإِنَّ مِنْ تَمَامِ النِّعْمَةِ دُخُولَ الجَنَّةِ وَالفَوْزَ مِنَ النَّارِ»، وَسَمِعَ رَجُلًا وَهُوَ يَقُولُ: يَا ذَا الْجَلَالِ وَالْإِكْرَامِ، فَقَالَ: «قَدْ اسْتُجِيبَ لَكَ؛ فَسَلْ»، وَسَمِعَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - رَجُلًا وَهُوَ يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ الصَّبْرَ فَقَالَ: «سَأَلْتَ اللَّهَ الْبَلَاءَ، فَاسْأَلْهُ الْعَافِيَةَ».
وقال الترمذي: " هذا حديث حسن "!
كذا قال! وأبو الورد- وهو ابن ثُمامة بن حزن القشيري البصري- أورده ابن أبي حاتم في " الجرح والتعديل " (9/ 451/ 2298)، ولم يذكر فيه جرحاً ولا تعديلًا! سوى رواية الجُريري عنه، وكذا قال الدارقطني كما في " ذيل الميزان " (ص 480/ ت: 795) للحافظ العراقي، وهذا زاد رواية شداد بن سعيد الراسبي عنه أيضاً، فهو مجهول الحال ولذلك قال الحافظ في " التقريب " (2/ 486): " مقبول " يعني عند المتابعة وإلَّا فليّن الحديث كما نص عليه في مقدمة " التقريب ".
وانظر: " ضعيف الترمذي " (706) للألباني.
(121) صحيح: أخرجه أحمد (3/ 120 - مصورة المكتب)، وأبو داود (1/ 234)، والترمذي (9/ 529 =

(1/294)

2 - ومنها ما رواه مسلم عن عائشة رضي الله عنها عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «اللَّهُمَّ! رَبَّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ» (122)؛ فإن إضافة لفظ الرب إلى تلك المخلوقات العظيمة مشعر بعظيم قدرته وكمال حكمته.
3 - ومنها الأبيات المشهورة المنسوبة لابن القاسم السهيلي، ومطلعها:
يَا مَنْ يَرَى مَا فِي الضَّمِيرِ وَيَسْمَعُ … أَنْتَ الْمُعِدُّ لِكُلِّ مَا يُتَوَقَّعُ

• التوسل بالإِيمان:
النوع الثاني: التوسل بالإِيمان الصحيح الصادق، وهو مشروع؛ لما فيه من تقوية التوحيد، وله أمثلة:
1 - منها ما حكاه الله عن أولي الألباب: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} [آل عمران: 193].
2 - ومنها ما رواه الترمذي وحسنه- بل صححه كما في " مدارج السالكين " (1/ 13) - وبقية أصحاب السنن الأربع، وصححه ابن حبان والحاكم؛ عن بريدة رضي الله عنه، أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - سَمِعَ رَجُلًا يَدْعُو وَيَقُولُ:
__________
=
/ 3612)، والنسائي (3/ 52)، وابن ماجه (3858)، وابن حبان (3/ 175 - 176/ 893)، والحاكم (1/ 503 - 504) من طرق عن أنس به.
وقال الحاكم: " صحيح على شرط مسلم "، ووافقه الذهبي.
(122) أخرجه مسلم (1/ 534/ 770) عن أبي سلمة بن عبد الرحمن بن عوف؛ قَالَ: سَأَلْتُ عَائِشَةَ أُمُّ الْمُؤْمِنِينَ: بِأَيِّ شَيْءٍ كَانَ نَبِيُّ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يَفْتَتِحُ صَلَاتَهُ إِذَا قَامَ مِنَ اللَّيْلِ؟ قَالَتْ: كَانَ إِذَا قَامَ مِنَ اللَّيْلِ افْتَتَحَ صَلَاتَهُ: «اللهُمَّ رَبَّ جَبْرَائِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ، فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ، عَالِمَ الْغَيْبِ وَالشَّهَادَةِ، أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ، اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِكَ، إِنَّكَ تَهْدِي مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ» ".

(1/295)

اللَّهُمَّ! إِنِّي أَسْأَلُكَ بِأَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللَّهُ، الَّذِي لَا إِلَهَ إِلَّا أَنْتَ، الْأَحَدُ الصَّمَدُ، الَّذِي لَمْ يَلِدْ، وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ. فَقَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَقَدْ سَأَلَ اللَّهَ بِاسْمِهِ الْأَعْظَمِ، الَّذِي إِذَا دُعِيَ أَجَابَ، وَإِذَا سُئِلَ بِهِ أَعْطَى» (123).
3 - ومنها: قول تميم بن المعز بن باديس الأمير الصنهاجي المالكي:
فَكَّرْتُ فِي نَارِ الْجَحِيمِ وَحَرِّهَا … يَا وَيْلَتَاهُ وَلَاتَ حِينَ مَنَاصِ
فَدَعَوْتُ رَبِّي أَنَّ خَيْرَ وَسِيلَتِي … يَوْمَ الْمَعَادِ شَهَادَةُ الْإِخْلَاصِ
__________
(123) صحيح: أخرجه أحمد (5/ 349 و350 و360 - مصورة المكتب)، وأبو داود (1/ 234)، والترمذي (9/ 445 - 446/ 3542)، وابن ماجه (3857)، وابن حبان (3/ 173 و 174/ برقم: 891 و892)، والحاكم (1/ 504) من طرق عن مالك بن مِغْوَل عن عبد الله بن بُريدة عن أبيه به.
وقال الترمذي: " حديث حسن غريب ".
وقال الحاكم: " حديث صحيح على شرط الشيخين ولم يخرجاه، وله شاهد صحيح على شرط مسلم! " ووافقه الذهبي!
وقال المنذري في " مختصر السنن " (2/ 145): " قال شيخنا الحافظ أبو الحسن المقدسي: وهو إسناد لا مطعن فيه، ولا أعلم أنه روي في هذا الباب حديث " أجود إسناداً منه ". وقاله في " الترغيب " (3/ 289) أيضاً، وحكاه المباركفوري في " التحفة " (9/ 447) عنه بزيادة: " وهو حديث حسن ".
وللحديث شاهد بنحوه أخرجه أبو داود (1/ 156)، والنسائي (3/ 52)، وابن خزيمة في " صحيحه " (1/ 358/ 724) من طريق عبد الوارث ثنا الحسين المعلم عن عبد الله بن بُريدة عن حنظلة بن علي أن محجن بن الأدرع حدثه قَالَ: دَخَلَ رَسُولُ اللهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - الْمَسْجِدَ، فَإِذَا هُوَ بِرَجُلٍ قَدْ قَضَى صَلَاتَهُ وَهُوَ يَتَشَهَّدُ وَهُوَ يَقُولُ: اللَّهُمَّ ... أَنْ تَغْفِرَ لِي ذُنُوبِي إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ. قَالَ: فَقَالَ: «قَدْ غُفِرَ لَهُ، قَدْ غُفِرَ لَهُ (ثَلَاثاً)».
وإسناده صحيح رجاله ثقات رجال مسلم، والله أعلم.

(1/296)

• التوسل بالعمل الخاص:
النوع الثالث: توسل الداعي بطاعته وصالح عمله، وهو مشروع لما فيه من تغذية الخشوع المناسب للموضوع، وله أمثلة:
1 - منها: حديث الصخرة في " الصحيحين "؛ أَنَّهُ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «انْطَلَقَ ثَلاَثَةُ نَفَرٍ مِمَّنْ كَانَ قَبْلَكُمْ، حَتَّى آوَاهُمُ الْمَبِيتُ إِلَى غَارٍ، فَدَخَلُوهُ، فَانْحَدَرَتْ صَخْرَةٌ مِنَ الْجَبَل فَسَدَّتْ عَلَيْهِمُ الْغَارَ، فَقَالُوا: إِنَّهُ لاَ يُنْجِيكُمْ مِنْ هَذِهِ الصَّخْرَةِ إِلاَّ أَنْ تَدْعُوا اللَّهَ بِصَالِحِ أَعْمَالِكُ ... » ثم ذكر برور الأول بأبويه وانفراج الصخرة قليلاً لدعائه، وعفة الثاني عمن أمكنته من نفسها بعد شوق طويل وانفراج الصخرة له أيضاً، ومبالغة الثالث في حفظ الأمانة وتمام انفراج الصخرة، وأنهم كلهم قالوا في أدعيتهم: «اللَّهُمَّ! إِنْ كُنْتُ فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ؛ فَافْرِجْ عَنَّا مَا نَحْنُ فِيهِ» (124)
2 - ومنها: تقديم الصلاة على النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قبل الدعاء، لما رواه أبو داود، والترمذي وصححه، أَنَ النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - رَأَى رَجُلاً يُصَلِّي وَيَدْعُو، وَلَمْ يَحْمَدْ رَبَّهُ، وَلَمْ يُصَلِّ عَلَى نَبِيِّهِ، فَقَالَ: «عَجِلَ هَذَا». ثُمَّ دَعَاهُ، فَقَالَ: «إذَا صَلَّى أَحَدُكُمْ؛ فَلْيَبْدَأْ بِحَمْدِ اللَّهِ وَالثَّنَاءِ عَلَيْهِ؛ وَلْيُصَلِّ عَلَى النَّبِيِّ، وَلْيَدْعُ بَعْدُ بِمَا شَاءَ» (125).
__________
(124) رواه البخاري (6/ 505 - 506/ 3465)، ومسلم (4/ 2099 - 2100/ 2743) عن أبن عمر موقوفاً مطولاً، وقد ذكره المؤلف مختصراً بمعناه.
(125) صحيح: أخرجه أحمد (6/ 18)، وعنه أبو داود (1/ 233)، والترمذي (9/ 450 - 451/ 3546)، وابن خزيمة (1/ 351/ 710)، وابن حبان (5/ 290/ 1960)، والحاكم (1/ 230)، وإسماعيل القاضي في " فضل الصلاة على النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - " (106)، كلّهم عن عبد الله بن يزيد المقرئ حدثني حيوة أخبرني أبو هانئ حميد بن هانئ أن أبا علي عمروبن مالك حدثه أنه سمع فضالة بن عبيد- صاحب رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: " سَمِعَ رَسُولُ اللهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - رجلًا ... (فذكره).

(1/297)

3 - ومنها: قول محمد بن عبد الله العبدري المالكي:
تَوَسَّلْتُ يَا رَبِّي بِأَنِّيَ مُؤْمِنٌ … وَمَا قُلْتُ إِنِّي سَامِعٌ وَمُطِيعٌ
أَيُصْلَى بَحَرِّ النَّارِ عَاصٍ مُوَحِّدٌ … وَأَنْتَ كَرِيمٌ وَالرَّسُولُ شَفِيعُ
وهذه الأنواع الثلاثة لتقاربها قد تجتمع أو بعضها في الصيغة الواحدة.

• التوسل بالدعاء:
النوع الرابع: تَوسُّل المرء بدعاء غيره، وهو على وجهين:
أحدهما: أن تكتفي عن دعائك بدعاء من سألته الدعاء، وهذا تقدم في فصل الدعاء، وأنه مأذون فيه، ما لم يكن ذريعة إلى منهي عنه؛ كسؤال الدعاء من الميت والغائب؛ لما فيه من مظنة الاعتقاد بعلم الغيب (*).
والوجه الثاني: أن تسأل الدعاء من الحي الحاضر، فيدعو لك، وتتوجه أنت إلى الله داعياً متوسلاً بدعائه.

• حديث الأعمى:
وهو مشروع لحديث الأعمى عند أحمد والنسائي، والترمذي وصححه، وهو أن رجلاً ضريرا جاء إلى النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يسأله الدعاء ليرد الله عليه بصره، فخيره
__________
=
وقال الترمذي: " حسن صحيح "، وقال الحاكم: " صحيح على شرط مسلم! "، ووافقه الذهبي!
وأخرجه الترمذي (9/ 449/ 3544) عن رشدين بن سعد، والنسائي (3/ 44 - 45) عن ابن وهب، وكذا ابن خزيمة (1/ 351/ 709)، وابن السني (112) عن حميد بن مالك: ثلاثتهم عن أبي هانئ به، وقال الترمذي: " حديث حسن ".
(*) قال الشيخ محمد صالح العثيمين في " القول المفيد " (1/ 262).
" من الشرك أن يدعو غير الله؛ لأن الدعاء لا يكون إلا مع محبة وتعظيم وافتقار وتذلُّل، واعتقاد أن المدعو قادر ".

(1/298)

بين الصبر ودعائه له، فأصر على اختيار دعاء رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فأمره بالوضؤ وصلاة ركعتين، ثم الدعاء بهذا اللفظ: «اللَّهُمَّ! إنِّي أَسْأَلُك وَأَتَوَجَّهُ إلَيْك بِنَبِيِّك مُحَمَّدٍ، نَبِيِّ الرَّحْمَةِ، يَا مُحَمَّدُ! إنِّي أَتَوَجَّهُ بِكَ إِلَى رَبِّي فِي حَاجَتِي هَذِهِ لِتُقْضَى لِي، اللَّهُمَّ! فَشَفِّعْهُ فِيَّ» (126).
والتوجه بالنبي معناه التوجه بدعائه، دل على هذا المحذوف اختيار الأعمى لدعاء الرسول [- صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -] بعد تخييره له بينه وبين الصبر، وأمره للأعمى بالدعاء بعد دعائه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ نظير ما أخرجه مسلم وغيره من قوله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لمن سأله مرافقته في الجنة: «أَعِنِّي عَلَى نَفْسِكَ بِكَثْرَةِ السُّجُودِ» (127)؛ فنصح لهما بعبادتي الصلاة والدعاء لمناسبتهما للمطلوب.
__________
(126) صحيح: أخرجه أحمد (4/ 138)، والترمذي (10/ 32 - 33/ 3649)، والنسائي في " عمل اليوم والليلة " (658 و659 و660)، وابن ماجه (1385)، وابن خزيمة (2/ 225 - 226/ 1219)، والحاكم (1/ 313 و519 و526 - 527)، والطبراني في " الكبير " (9/ 17 - 18/ 8311)، و " الصغير " (1/ 306 - 307/ 508) عن عثمان بن حُنيف رضي الله عنه.
وقال الترمذي: " حديث حسن صحيح غريب "؛ وقال الحاكم في الموضع الأول: " صحيح على شرط الشيخين "، وفي الموضع الثاني: " صحيح الإِسناد "، وفي الأخير: " صحيح على شرط البخاري "، ووافقه الذهبي فيها، وقال الطبراني بعد ذكر طرقه: " والحديث صحيح " قاله في " الصغير "، ونقله عنه المنذري في " الترغيب " (3/ 67).
وقد صححه أيضاً البيهقي وأبو عبد الله المقدسي وابن تيمية كما في " مجموع الفتاوى " (1/ 265 وما بعدها).
(127) أخرجه مسلم (1/ 353/ 489) عن ربيعة بن كعب الأسلمي، قال: كنتُ أبيتُ مع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فأتيته بِوَضُوئهِ وحاجته، فقال لي: " سَلْ ". فقلتُ: أسألك مرافقتك في الجنَّة. قال: " أوغير ذلك؛ ". قلتُ: هو ذاك. قال: " فأعني ... " فذكره.

(1/299)

• استسقاء عمر بالعباس:
ونظير حديث الأعمى ما رواه البخاري في " صحيحه " من استسقاء عمر بالعباس (128) وقوله: " اللَّهُمَّ! إِنَّا كُنَّا نَتَوَسَّلُ إِلَيْكَ بَنَبِيِّنَا، فَتَسْقِينَا، وَإِنَّا نَتَوَسَّلُ إِلَيْكَ بِعَمِّ نَبِيِّنَا؛ فَاسْقِنَا "؛ ففيه إِثبات التوسل بالرسول في حياته، وبأهل الفضل- ولا سيما ذوو قرابته- بعد موته، والمقصود التوسل بدعائهم إذا كانوا معنا في عالمنا، أما من كان في العالم الغيبي؛ فكل شيء منه غائب علينا؛ فلا نعلم هل دعا لنا ولم يرد الشرع بدعائهم لنا، والعباس حاضر وقع منه الدعاء، وأنه قال - كما في " الفتح " -: " اللَّهُمَّ! إِنِّهُ لَمْ يَنْزِلْ بَلاءٌ إِلا بِذَنْبٍ، وَلَمْ يُكْشَفْ إِلا بِتَوْبَةٍ، وَقَدْ تَوَجَّهَ الْقَوْمُ بِي إِلَيْكَ لِمَكَانِي مِنْ نَبِيِّكَ، وَهَذِهِ أَيْدِينَا إِلَيْكَ بِالذُّنُوبِ، وَنَوَاصِينَا إِلَيْكَ بِالتَّوْبَةِ، فَاسْقِنَا الْغَيْثَ" (129) (2/ 398).

• التوسل بالطاعة المطلقة:
النوع الخامس: التوسل بطاعة تعم المتوسل وغيره.
ومن أمثلته: ما في " كبير الطبراني " من طريق فضال بن جبير المجمع على ضعفه عن أبي أمامة رضي الله عنه مرفوعاً: " أَسْأَلُكَ بِنُورِ وَجْهِكَ الَّذِي أَشْرَقَتْ لَهُ السَّمَاوَاتُ وَالْأَرْضُ، وَبِكُلِّ حَقٍّ هُوَ لَكَ، وَبِحَقِّ السَّائِلِينَ عَلَيْكَ؛ أَنْ تَقْبَلَنِي فِي هَذِهِ الْغَدَاةِ وَفِي هَذِهِ الْعَشِيَّةِ، وَأَنْ تُجِيرَنِي مِنَ النَّارِ بِقُدْرَتِكَ" (130).
__________
(128) رواه البخاري (2/ 494/ 1010) عن أنس.
(129) صحيح: أخرجه الزبير بن بكار في " الأنساب "؛ كما قال الحافظ في " الفتح " (2/ 497)، وسكت عليه، وأشار إلى ثبوته الألباني في " التوسل: أنواعه وأحكامه " [ص:62]، والله أعلم.
(130) ضعيف جداً: أخرجه الطبراني في " المعجم الكبير " (8/ 316 - 317/ رقم: 8027) من طريق هشام =

(1/300)

ومنها: ما رواه أحمد وابن ماجه عن عطية العوفي، عن أبي سعيد الخدري، عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، أنه علم الخارج إلى الصلاة أن يقول في دعائه: «وَأَسْأَلُكَ بِحَقِّ السَّائِلِينَ عَلَيْكَ، وَبِحَقِّ مَمْشَايَ هَذَا، فَإِنِّي لَمْ أَخْرُجْ أَشَرًا وَلَا بَطَرًا، وَلَا رِيَاءً وَلَا سُمْعَةً، وَلَكِنْ خَرَجْت اتِّقَاءَ سَخَطِكَ وَابْتِغَاءَ مَرْضَاتِكَ، أَسْأَلُكَ أَنْ تُنْقِذَنِي مِنَ النَّارِ، وَأَنْ تَغْفِرَ لِي، فَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ» (131).
__________
=
ابن هشام الكوفي ثنا فضال بن جبير عن أبي أمامة الباهلي؛ قال: " كان رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - إذا أصبح وأمسى دعا بهذه الدعوات: «اللَّهُمَّ أَنْتَ أَحَقُّ مَنْ ذُكِرَ، وَأَحَقُّ مَنْ عُبِدَ، وَأنْصَرُ مَنْ ابْتُغِي، وَأَرْأَفُ مَنْ مَلَكَ، وَأجْوَدُ مَن سُئِلَ، وَأوسعُ من أعطى، أَنْتَ الْمَلِكُ لاَ شَريكَ لَكَ، وَالفَرْدُ لاَ تَهْلَكُ، كُلّ شَيْءٍ هَالِكٌ إِلَّا وَجْهُك، لَنْ تُطَاعَ إِلَّا بِإذْنِكَ، وَلَنْ تُعْصَى إِلَّا بِعِلْمِكَ، تُطَاعُ فَتَشْكُرُ، وَتُعْصَى فَتَغْفِرُ، أَقْرَبُ شَهيدٍ، وَأدْنَى حَفِيظ، حِلْتَ دُونَ الثُّغُورِ، وَأَخَذْتَ بِالنَّواصِي، وَكَتَبْتَ الآثَارَ، وَنَسَخْتَ الآجَالَ، القُلُوبُ لَكَ مُفْضِيَّةٌ، وَالسِّرُّ عِنْدَكَ عَلاَنِيَّةٌ، الْحَلالُ مَا أَحْلَلَتَ، وَالْحَرَامُ مَا حَرَّمْتَ، والدِّينُ مَا شَرَّعْتَ، وَالأمْرُ مَا قَضَيْتَ، وَالْخَلْقُ خَلْقُكَ، وَالْعَبْدُ عَبْدُكَ، وَأَنْتَ اللهُ الرءوفُ الرَّحيم، أَسأَلُكَ ... » فذكره.
قال الهيثمي (15/ 117): " وفيه فضال بن جبير، وهو ضعيف مجمع على ضعفه ".
وقال الألباني في " المصدر السابق " (ص 101 - 102): " بل هو ضعيف جداً، اتهمه ابن حبان؛ فقال- في " المجروحين " (2/ 204) -: " شيخ يزعم أنه سمع أبا أُمامة يروي عنه ما ليس من حديثه، لا يحل الاحتجاج به بحال، يروي أحاديث لا أصل لها ".
قلتُ: وهشام بن هشام الكوفي لم أجد ترجمته فيما تيسر لي من المصادر؛ فالله أعلم.
(131) ضعيف: أخرجه أحمد (3/ 21 - مصورة المكتب)، وابن ماجه (778)، وابن السني (85) من طريق فضيل بن مرزوق عن عطية العوفي به. وسنده ضعيف، وفيه علتان:
الأولى: فضيل بن مرزوق ضعفه جماعة كما في " المجروحين "، و " الميزان "، و " ديوان الضعفاء "، و " التقريب " وغيرها.
والأخرى: عطية العوفي، وقد سبق تضعيفه في الحديث المخرج برقم (65).
وللحديث شاهد أخرجه ابن السني (84) عن بلال رضي الله عنه، وفيه الوازع بن نافع =

(1/301)

ومنها: ما رواه محمد بن عوف عن جابر في دعاء الأذان مرفوعاً: «اللَّهُمَّ! إِنِّي أَسْأَلُكَ بِحَقِّ هَذِهِ الدَّعْوَةِ التَّامَّةِ» (132)، وعطية العوفي ضعفوه، وأطال
__________
=
العقيلي " متفق على ضعفه وأنه منكر الحديث "، كما قال النووي في " الأذكار " [ص:25]، فلا يصلح جابراً له ولا يصح الاستشهاد به، كما لا يخفى على طلاب هذا العلم وأهله.
انظر: " ترغيب المنذري " (3/ 272)، و " أذكار النووي "، و " مجموع فتاوى ابن تيمية " (1/ 288 و240)، و " اقتضاء الصراط المستقيم " [ص:418] أيضاً، و " ضعيفة الألباني " (24)، و " التوسل " (ص 94 - 101) له أيضاً، والله الموفق.
(132) شاذ بهذا اللفظ: أخرجه البيهقي في " سننه الكبرى " (1/ 410)، و " السنن الصغير " (1/ 124/ 296) من طريق محمد بن عوف حدثنا عليّ بن عياش عن شُعيب بن أبي حمزة عن محمد بن المنكدرعن جابر مرفوعاً.
قلتُ: ومحمد بن عوف- وهو ابن سفيان أبو جعفر الطائي الحمصي- وإنْ " وثقه غير واحد وأثنوا على معرفته ونبله " كما في " تذكرة الذهبي " (2/ 583)، بل هو " ثقة حافظ " كما في " تقريب ابن حجر " (3/ 197)، فلفظ حديثه شاذ مخالف للفظ المحفوظ «اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ» الذي تتابع عليه جماعة من الحفاظ الثقات الأثبات في روايته عن علي بن عياش، منهم:
1 - الإِمام أحمد: في " المسند " و " سنن أبي داود ".
2 - البخاري: في " صحيحه "، وفي " شرح السنة " للبغوي.
3 - عمرو بن منصور: في " سنن النسائي "، و " عمل اليوم والليلة " لابن السني.
4 - محمد بن يحى: عند " ابن ماجه " وابن حبان في " صحيحه ".
5 و 6 - العباس بن الوليد الدمشقي، ومحمد بن أبي الحسين، عند ابن ماجه في " سننه " أيضاً.
7 - موسى بن سهل الرملي: عند ابن خزيمة في " صحيحه ".
8 و 9 - محمد بن سهل بن عسكر البغدادي وإبراهيم بن يعقوب الجوزجاني: عند الترمذي.
10 - محمد بن مسلم بن وارة: عند ابن أبي عاصم في " السنة " (826).
وانظر: " إرواء الغليل " (1/ 261) للألباني. 302

(1/302)

السهسواني في " صيانة الإِنسان " القول في تعليل حديثه هذا، ومحمد بن عوف فيه مقال.
فلم تسلم الأحاديث الثلاثة من الطعن.
وتأول التقي ابن تيمية حديث عطية- على فرض صحته- بأن حق السائلين لله الإِجابة، وحق العابدين له الإِثابة، فسؤاله بهذا الحق سؤال له بأفعاله، كالاستعاذة بمعافاته في حديث: «اللَّهُمَّ! إنِّي أعُوذُ بِرِضاكَ مِنْ سَخَطِكَ، وبِمُعافاتِكَ مِنْ عُقُوبَتِكَ، وأعُوذُ بِكَ مِنْكَ، لَا أُحْصِي ثَناءً عَلَيْكَ أَنْت كَمَا أثْنَيْتَ على نَفْسِكَ». أخرجه مسلم عن عائشة (133) رضي الله عنها، وهذا الحق أوجبه على نفسه تفضلًا منه ورحمة، فقال: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام: 54]، {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ] [الروم: 47]، {كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ} [يونس: 103]، {وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ} [التوبة: 111]، بسط هذا التأويل في " رده على البكري " [ص:43]، وعرج عليه في " رسالة التوسل والوسيلة " [ص:49].
وتأول السهسواني حديث محمد بن عوف في " صيانة الإِنسان " بقوله: " إن
__________
=
(تنبيه):
تصحّف " محمد بن عوف " في مطبوعة " الفتح " (2/ 95) إلى " محمد بن عون "! فظن السهسواني في " صيانة الإنسان " (ص 202 - ط 5) أنه الخراساني، فنقل من " ميزان الذهبي " قول الشائي فيه: " متروك "، وقول البخاري: " منكر الحديث "، وقول ابن معين: " ليس بشيء "!
وقد تابعه المؤلف- عفا الله عنا وعنهما- على هذا الوهم كما ترى، والله الموفق الهادي إلى الصواب.
(133) أخرجه مسلم (1/ 352/ رقم: 486) عن عائشة؛ قالت: فقدتُ رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ليلةً من الفِراش، فالتمسته، فوقعتْ يدي على بطن قدميه وهو في المسجد، وهما منصوبتان، وهو يقول: «اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ ... » الحديث.

(1/303)

المراد بهذه الدعوة التامة نوع الأذان لا أذان مخصوص، كما أن المراد مطلق الصلاة لا صلاة مصل معين؛ فغاية ما يثبت منه التوسل بمطلق الأعمال الصالحة من غير إضافتها إلى أشخاص معينين " [ص:205].
وعلى تأويل ابن تيمية يكون هذا التوسل بحق السائلين من النوع الأول.
والأقرب عندي أن الحق هنا بمعنى الجاه والحظوة؛ فهو كقولك: بجاه فلان، لكنه ليس توسلًا بالشخص، بل بوصف السؤال الذي يتناول المتوسل، وسؤال الله عبادة، فيكون هذا توسلاً بعبادة مطلقة لا تخص المتوسل ولا المتوسل به، وهذا هو الذي يوافق تأويل السهسواني لحديث محمد بن عوف، وهو الصواب إن شاء الله، وفارق هذا النوع [النوع] الثالث لكونه مطلقاً لا مقيداً بعبادة جزئية.

• التوسل بالجاه:
النوع السادس: توسل المرء بحق المخلوق وجاهه، وردت آثار لو صحت ولم تؤول لدلت على جوازه بكل معظم شرعاً، من ميت أو غائب أو حاضر لم يقع منه دعاء للمتوسل، ولنقتصر من الآثار على أحسنها إسناداً أو أشهرها على الألسنة.

• ما ورد في التوسل بالجاه:
1 - روى ابن السني وأبو نعيم وأبو الشيخ الأصبهاني من طريق عبد الملك بن هارون بن عنترة، عن أبيه، عن جده؛ أن أبا بكر الصديق رضي الله عنه قال للنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: إني أتعلم القرآن ويتفلت مني. فعلمه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أن يقول: «اللَّهُمَّ إنِّي أَسْأَلُك بِمُحَمَّدِ نَبِيِّك، وَبِإِبْرَاهِيمَ خَلِيلِك، وَبِمُوسَى نَجِيِّك، وَعِيسَى رُوحِك وَكَلِمَتِك، وَبِتَوْرَاةِ مُوسَى وَإِنْجِيلِ عِيسَى وَزَبُورِ دَاوُد وَفُرْقَانِ مُحَمَّدٍ، وَبِكُلِّ وَحْيٍ

(1/304)

أَوْحَيْته وَقَضَاءٍ قَضَيْته ... » الحديث (134).
2 - وروى الحاكم في " المستدرك " وصححه من طريق عبد الرحمن بن زيد بن أسلم، عن أبيه، عن جده، عن عمر بن الخطاب مرفوعاً: " لما اقترف
__________
(134) موضوع: أخرجه أبو الشيخ ابن حيان في كتاب " الثواب " وغيره من طريق عبد الملك بن هارون بن عنترة الشيباني عن أبيه- زاد بعضهم: عن جدّه -؛ أنّ أبا بكر الصديق أتى النبيّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فقال: إني أتعلَّم القرآن فيتفلّت منّي، فقال النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «قل: اللهم إني أسألك بمحمد نبيّك، وإبراهيم خليلك، وموسى نجيّك، وعيسى روحك وكلمتك، وتوراة موسى، وإنجيل عيسى، وزابور داود، وفرقان محمد، وكل وحي أوحيته أو قضاء قضيته أو شيء أعطيته أو فقير أغنيته أو غني أفقرته أو ضال هديته، وأسألك باسمك الذي أنزلته على موسى، وأسألك باسمك الذي وضعته على الأرض فاستقرت، وأسألك باسمك الذي وضعته على الجبال فأرست، وأسألك باسمك الذي استقل به عرشك، وأسألك باسمك المطهر الطاهر الأحد الصمد الوتر المنزل في كتابك من لدنك من النور المبين، وأسألك باسمك الذي وضعته على النهار فاستنار، وعلى الليل فاظلم، وبعظمتك وكبريائك وبنور وجهك أن ترزقني القرآن والعلم، وتخلطه بلحمي ودمي وسمعي وبصري وتستعمل به جسدي بحولك وقوتك؛ فإنه لا حول ولا قوّة إلا بدً».
وهذا حديثٌ مَوْضوعٌ، وآفته عبد الملك بن هارون؛ فإنه " من أضعف الناس، وهو عند أهل العلم بالرجال متروك، بل كذّاب "، كما قال شيخ الإِسلام ابن تيمية رحمه الله تعالى في " مجموع الفتاوى " (1/ 299) ملخصاً كلام أهل الجرح والتعديل فيه، المبثوث في ثنايا " الجرح والتعديل " لابن أبي حاتم، و " المجروحين " لابن حبان، و " الميزان " للذهبي، و " اللسان " لابن حجر، وغيرها.
وفيه علة ثانية- وإن كانت دون الأولى- وهي ضعف أبيه هارون كما قاله الدارقطني وغيره.
وعلة ثالثة: وهي الانقطاع بين هارون وأبي بكر، قاله العراقي في " تخريج الإِحياء " (1/ 315). وانظر: " مجموع الفتاوى " (1/ 252 - 253) أيضاً، و " اللآلئ المصنوعة " (2/ 357) للسيوطي.
وللحديث طرق أخرى عن ابن مسعود وابن عباس وغيرهما بأسانيد مظلمة لا يثبت منها شيء كما في " المجموع " (1/ 258 - 259)، و " اللآلئ " (2/ 356، 357) أيضاً.

(1/305)

آدم الخطيئة؛ قال: يا رب! أسألك بحق محمد لما غفرت لي. قال: وكيف عرفت محمداً؟ قال: لأنك لما خلقتني بيدك ونفخت فيَّ من روحك، رفعت رأسي، فرأيت على قوائم العرش مكتوباً: لا إله إلا الله محمد رسول الله؛ فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك. قال: صدقت يا آدم! ولولا محمد ما خلقتك " (135).
3 - وأخرج الطبراني في " الكبير " و " الأوسط " والحاكم وصححه من طريق روح بن صلاح المصري، عن أنس رضي الله عنه، في قصة وفاة فاطمة بنت أسد أم علي بن أبي طالب رضي الله عنهما؛ أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - دخل لحدها، واضطجع فيه، ثم قال: «الله الذي يحيي ويميت، وهو حي لا يموت، اللهم! اغفر لي ولأمي فاطمة بنت أسد، ولقنها حجتها، ووسع عليها مدخلها،
__________
(135) موضوع: أخرجه الحاكم (2/ 615) وقال: " صحيح الإِسناد!! وهو أوَّل حديث ذكرته لعبد الرحمن ابن زيد بن أسلم في هذا الكتاب ". وتعقبه الحافظ الذهبي في " التلخيص " بقوله: " قلتُ: بل موضوع، وعبد الرحمن واهٍ، وعبد الله بن مسلم الفهري لا أدري من ذا؟ "، وفي " الميزان " (2/ 504) حكم على الحديث بالبطلان، وأقره الحافظ العسقلاني في " اللسان " (3/ 360).
وقال ابن تيمية (1/ 254): " ورواية الحاكم لهذا الحديث مما أُنكر عليه، فإنه نفسه قد قال في كتاب " المدخل إلى معرفة الصحيح من السقيم ": عبد الرحمن بن زيد بن أسلم روى عن أبيه أحاديث موضوعة لا تخفى على من تأمّلها من أهل الصنعة أن الحمل فيها عليه.
قلتُ: وعبد الرحمن بن زيد بن أسلم ضعيف باتفاقهم يغلط كثيراً، وضعفه أحمد بن حنبل وأبو زرعة وأبو حاتم والنسائي والدارقطني وغيرهم، وقال أبو حاتم بن حبان: كان يقلب الأخبار وهو لا يعلم، حتى كثر ذلك من روايته من رفع المراسيل وإسناد الموقوف، فاستحق الترك.
وأمّا تصحيح الحاكم لمثل هذا الحديث وأمثاله؛ فهذا مما أنكره عليه أئمة العلم بالحديث وقالوا: إن الحاكم يصحّح أحاديث وهي موضوعة مكذوبة عند أهل المعرفة بالحديث ... ".
وانظر: " الضعيفة " (25)، و " التوسل " (ص 106 - 118) للألباني.

(1/306)

بحق نبيك والأنبياء الذين من قبلي؛ فإنك أرحم الراحمين» (136).
__________
(136) ضعيف: أخرجه أبو نعيم في " الحلية " (3/ 121)؛ قال: حدثنا سليمان بن أحمد- وهو الطبراني- وهذا في (المعجم الكبير " (24/ 351 - 352/ 871) - و " الأوسط " كما في " المجمع " (9/ 257) - ثنا أحمد بن حماد بن زغبة حدثنا روح بن صلاح أخبرنا سفيان الثوري عن عاصم الأحول عن أنس بن مالك؛ قال: لما ماتت فاطمة بنت أسد بن هاشم أمّ عليّ رضي الله عنهما، دخل عليها رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فجلس عند رأسها، فقال: " رحمكِ اللهُ يا أمّي، كنتِ أمّي بعد أمّي، تجوعين وتشبعيني، وتعرين وتكسيني، وتمنعين نفسك طيّباً وتطعميني، تريد بذلك وجه الله والدار الآخرة "، ثم أمر أن تغسل ثلاثاً، فلما بلغ الماء الذي فيه الكافور؛ سكبه رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - بيده، ثم خلع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قميصه فألبسها إياه، وكفنها ببرد فوقه، ثم دعا رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أسامة بن زيد وأبا أيوب الأنصاري وعمر بن الخطاب وغلاماً أسود يحفرون، فحفروا قبرها، فلما بلغوا اللحد، حفره رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - بيده، وأخرج ترابه بيده، فلما فرغ؛ دخل رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فاضطجع فيه، فقال: ... " فذكره، وزاد: " وكبَّر عليها أربعاً، وأدخلوها اللحد هو والعباس وأبو بكر الصديق رضي الله عنهم ".
وقال أبو نعيم: " غريب من حديث عاصم والثوري، لم نكتبه إلّا من حديث روح بن صلاح تفرد به!.
وقال الهيثمي: " وفيه روح بن صلاح، وثقه ابن حبان والحاكم وفيه ضعف، وبقية رجاله رجال الصحيح! ".
ولهذا قال المؤلف فيما يأتي [ص:210]: " وروح بن صلاح مختلف في تضعيفه وتوثيقه ".
قلت: لكن الراجح تضعيفه لسببين:
الأول: أن موثقيه- وهما ابن حبان والحاكم- متساهلان في التوثيق، أمّا الأول؛ فكثيراً ما يوثق المجهولين كما نبّه عليه المحققون من الحفاظ كابن عبد الهادي والذهبي والعسقلاني وغيرهم، وأمّا الأخر؛ فقد سبق في كلام ابن تيمية قريباً " أنه يصحح أحاديث وهي موضوعة مكذوبة عند أهل المعرفة بالحديث "، فقولهما عند التعارض لا يقام له وزن، حتى ولو كان الجرح مبهماً لم يُبيّن سببه؛ فكيف وهو:
السبب الثاني: أنّ جرحه مفسّر، وهو مقدّم على التعديل كما هو مقرر عند العلماء.
قال الحافظ في " اللسان " (2/ 466) في ترجمة روح بن صلاح: " ذكره ابن يونس في =

(1/307)

4 - وجاء من طريق عمرو بن ثابت عن ابن عباس رضي الله عنه؛ قال: سألت النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عن الكلمات التي تلقاها آدم من ربه، قال: " سأل بحق محمد وعلي وفاطمة والحسن والحسين إلا تبت عليَّ، فتيب عليه " (137).
5 - وروي: " إذا كانت لكم إلى الله حاجة؛ فسلوه بجاهي؛ فإن جاهي عند الله عظيم " (138).
__________
=
" تاريخ الغرباء " فقال: ... رويت عنه مناكير، وقال الدارقطني: ضعيف في الحديث، وقال ابن ماكولا: ضعفوه ... وقال ابن عدي بعد أن أخرج له حديثين: له أحاديث كثيرة في بعضها نكرة ". وانظر: " الضعيفة " (23)، و " التوسل " (ص 102 - 103).
(137) منكر: آفته عمرو بن ثابت الذي سيذكر المؤلف قريباً أقوال بعض أهل العلم في تضعيفه جداً، ثم هو مخالف للثابت عن ابن عباس في تفسير الكلمات التي تلقاها آدم من ربه، فأخرج الحاكم (2/ 545) عنه: " {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ}؛ قال: أي ربّ! ألم تخلقني بيدك؛ قال: بلى، قال: أي ربّ! ألم تنفخ في من روحك؛ قال: بلى. قال: أي ربّ! ألم تسكني جنتك؛ قال: بلى. قال: أي رب! ألم تسبق رحمتك غضبك؛ قال: بلى. قال: إن تبتُ وأصلحتُ أراجعي أنتَ إلى الجنة؛ قال: بلى. قال: فهو قوله: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ} ".
وقال الحاكم: " صحيح الإِسناد "، ووافقه الذهبي.
قلتُ: وهو في حكم المرفوع كما لا يخفى، فدلّ على نكارة حديث عمرو بن ثابت، والله أعلم.
(138) باطل لا أصل له: قال شيخ الإِسلام ابن تيمية رحمه الله تعالى في " القاعدة الجليلة " المطبوعة ضمن " مجموع الفتاوى " (1/ 319):
" وهذا الحديث كذب ليس في شيءٍ من كتب المسلمين التي يعتمد عليها أهل الحديث، ولا ذكره أحدٌ من أهل العلم بالحديث، مع أن جاهه عند الله تعالى أعظم من جاه جميع الأنبياء والمرسلين ... ".
وانظر: (1/ 346 و24/ 335 و27/ 126) منه أيضاً.

(1/308)

6 - وفي الباب الثالث من القسم الثاني من الشفاء عن محمد بن حميد الرازي، أن مالكاً والخليفة المنصور اجتمعا، فسأل المنصور مالكاً: أيستقبل القبلة ويدعو أو يستقبل رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؟ فأجابه: " ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم إلى الله يوم القيامه، بل استقبله واستشفع به؛ يشفعه الله فيك. قال الله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: 64] ".

• الكلام على ما ورد في التوسل بالجاه من ناحية الرواية:
وللعلماء في الكلام على أمثال هذه الآثار جهتان: جهة السند والرواية، وجهة المعنى والدراية:
فأما الرواية؛ فإنه لم يخرج هذه الآثار من يلتزمون الصحة فيما يروون غير الحاكم في " المستدرك "، وقد عاب عليه الحفاظ عدم التزامه الصحة فيه، لاشتماله على الضعاف والواهيات والموضوعات، كما يعلم من كلام الذهبي في " الطبقات " و " الميزان " عند ترجمته، ومن كلام السخاوي في " الضوء اللامع " عند ترجمته لنفسه.
وحديث عبد الملك بن هارون في سنده انقطاع، وفيه وفي أبيه مقال، ضعفهما الدارقطني، ووصف عبد الملك بالكذب والوضعِ، وقال ابن حبان في أبيه هارون: " لا يجوز أن يحتج به، منكر الحديث جدّاً ". وروح بن صلاح مختلف في تضعيفه وتوثيقه. وعبد الرحمن بن زيد ضعفه علي بن المديني جدّاً، وقال فيه ابن معين: " ليس بشيء ". وعمرو بن ثابت قال فيه ابن معين: " ليس بشيء، ليس بثقة ولا مأمون "، وقال النسائي: " متروك الحديث "، وقال ابن حبان: " يروي الموضوعات ". ومحمد بن حميد ضعيف موصوف بالكذب وكثرة المناكير. كل هذا من " الميزان ".

(1/309)

قال ابن تيمية في " رسالة التوسل والوسيلة " بعد إيراده قصة اجتماع مالك والمنصور من الشفاء: " وهذه الحكاية منقطعة؛ فإن محمد بن حميد الرازي لم يدرك مالكاً، لا سيما في زمن أبي جعفر المنصور؛ فإن أبا جعفر توفي بمكة سنة ثمان وخمسين ومئة، وتوفي مالك سنة تسع وسبعين ومئة، وتوفي محمد بن حميد الرازي سنة ثمان وأربعين ومئتين، ولم يخرج من بلده حين رحل في طلب العلم إلا وهو كبير مع أبيه، وهو مع هذا ضعيف عند أكثر [أهل] الحديث، كذبه أبو زرعة وابن وارة ... " إلخ [ص:62].
وفي " تفسير القرطبي " عن ابن عباس والحسن وسعيد بن جبير والضحاك ومجاهد، أن الكلمات التي تلقاها آدم من ربه هي قوله: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23].
وحكى هو والبغوي وابن كثير في المراد من الكلمات أقوالًا أخر ليس فيها ما يوافق رواية عمرو بن ثابت المتقدمة.
وهذا القدر كاف في تعرف حال تلك الروايات، وأنها بين الضعيف والموضوع، ليس شيء منها صالحاً للاحتجاج.
أما الأثر الحاض، فباطل ليس له سند، ولا رواه من رجال الحديث أحد؛ كما قال ابن تيمية في " رده على البكري " [ص:46] وفي " رسالة التوسل والوسيلة " [ص:124].

• تأويل ما ورد في التوسل بالجاه:
وأما الدراية " فإن قول القائل: " بحق فلان ": تحتمل باؤه أن تكون للقسم، وأن تكون للسبب، والاحتمال الأول غير صحيح شرعاً لوجهين:
أحدهما: أن الحلف بالمخلوق للمخلوق ممتنع شرعاً؛ فكيف به

(1/310)

للخالق؟
وثانيهما: أن فيه اعتقاد حق للمخلوق على الخالق، وهو اعتقاد فاسد؛ إلا فيما أحقه الله على نفسه تفضلاً منه؛ كما تقدم في النوع الخامس من هذا الفصل، وقد أصاب من قال:
مَا لِلْعِبَادِ عَلَيْهِ حَقٌّ وَاجِبٌ … كَلَّا وَلَا سَعْيٌ لَدَيْهِ ضَائِعُ
إِنْ عُذِّبُوا فَبِعَدْلِهِ أَوْ نُعِّمُوا … فَبِفَضْلِهِ وَهُوَ الْكَرِيمُ الوَاسِعُ
والاحتمال الثاني: إما أن يقدر فيه مضاف هو لفظ المحبة، أو هو لفظ صالح العمل، وإما أن لا يقدر فيه مضاف؛ فتلك ثلاثة أوجه.

• حكم التوسل بالذات:
الوجه الأول: أن يبقى اللفظ على ظاهره بلا تقدير مضاف، والمعنى عليه: بسبب كون فلان من عبادك الذين لهم حق عليك بوعدك الصادق أجب دعائي.
قال في " شرح الطحاوية ": " وأي مناسبة في هذا وأي ملازمة؛ وإنما هذا من الاعتداء في الدعاء، وقد قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ} [الأعراف: 55]، وهذا ونحوه من الأدعية المبتدعة، ولم ينقل عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ولا عن الصحابة ولا عن التابعين ولا عن أحد من الأئمة، وإنما يوجد مثل هذا في الحروز والهياكل التي يكتب بها الجهال والطرقية، والدعاء من أفضل العبادات، والعبادات مبناها على السنة والاتباع لا على الهوى والابتد اع " [ص:177].

• حكم التوسل بعمل آخر:
والوجه الثاني: أن يقدر في اللفظ صالح العمل، فكأنه يقول: بحق عمل

(1/311)

فلان الصالح تقبل دعائي.
وهو تأويل الشوكاني في " الدرّ النضيد "؛ مستنداً فيه إلى حديث الصخرة، كما في " صيانة الإِنسان "، وهو تأويل لا يفيد العامة إلا زيادة تضليل، إذ لا يخطر على بالها من هذا المعنى كثير ولا قليل، واستناده إلى حديث الصخرة عجيب، لا يستسيغه عقل عالم ولا ذوق أديب، فإن أصحابها إنما توسل كل منهم بطاعته وإخلاصه [فيها]، ولم يتوسل الثاني مثلاً بطاعة الأول، مع أنه قد عاين كرامته بانفراج الصخرة لدعائه ثم [إن] عمل غيرك ملك له لم يهبه لك؛ فكيف تتقرب به إلى الله ويتناسب مع رغبتك في إجابة دعوتك؟! إن توسلك بعمل غيرك غير مقبول في الطبع ولا منقول في الشرع، وإذا كان إيمان شخص لا يكون وسيلة لنجاة آخر في الأخرى؛ فعبادته لا تصلح وسيلة لدعائك في الدنيا، وكيف تستعير صلاح غيرك لقبول دعائك وقضاء حاجتك؟! والصلاح جمال نفساني غير قابل للاستعارة كالجمال الجسماني.

• حكم التوسل بمحبة المحبوب:
والوجه الثالث: أن يقدر في اللفظ المحبة؛ فكأنه يقول: بحق محبة فلان - من إضافة المصدر إلى المفعول-، أي: محبتي إياه، وهو وجه أبداه ابن تيمية، وقد قدمنا القول في المحبة، فمن اتصف بها على الوجه المشروع؛ كان توسله بها من باب التوسل بالإِيمان الصحيح والطاعة المشروعة، غير أن المتصف بها قليل، وأكثر المتوسلين بتلك العبارة لا يقصدون إلى هذا المعنى إلا بعد تنبيههم إليه وإعلامهم به.

• معنى التوسل بالجاه عند العامة:
هذا حكم التوسل بحق فلان، وقس عليه التوسل بجاهه أو بذاته، ومن وقف على مقاصد العوام في توسلهم بهذه الصيغ، وجدهم لا يريدون إلى شيء

(1/312)

من تلك الاحتمالات والأوجه التي قدمناها، وإنما يقصدون التوسط بفلان إلى الله في قضاء حاجتهم.
وقد كتب السيد رشيد رضا على " صيانة الإِنسان " [ص:204] ما نصه: " إن المعلوم من حال هؤلاء المتوسلين بالأشخاص أنهم يتوسلون بذواتهم الممتازة بصفاتهم وأعمالهم المعروفة عنهم، لاعتقاد أن لهم تأثيراً في حصول المطلوب بالتوسل؛ إما بفعل الله تعالى لأجلهم، وإما بفعلهم أنفسهم مما يعدونه كرامة لهم، وقد سمعنا الأمرين منهم وممن يدافع عنهم، وكل من الأمرين باطل ".

• الأقوال في التوسل بالجاه:
والقصد إلى أحد ذينك الأمرين شرك؛ لأن التوحيد يقتضي أن لا فاعل مع الله ولا مؤثر في إرادة الله، ومن سلم من ذلك القصد؛ فهو بين الحظر والإِباحة؛ لأن العلماء اختلفوا في حكم التوسل بالجاه؛ فمن مانع ومن مجيز من غير تفصيل، وخص العز بن عبد السلام جواز التوسل بالنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - إن صح الحديث؛ قالوا: لعله يريد حديث الأعمى (139) الذي صححه الترمذي، ولكن من النقاد من أنكر تصحيحه، وقد بين صاحب " صيانة الإِنسان " ضعفه وضعف أحاديث أخر صححها الترمذي، وحديث الأعمى على ما فيه أصح ما في الباب؛ فينبغي بناء الأقوال الثلاثة عليه؛ فمن أطلق الجواز، قاس حالة عدم الدعاء من المتوسل به على وجود الدعاء منه، وألحق بقية الأنبياء والصالحين به - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ومن أطلق المنع، وقف عند النص ولم يقس، ومن فصل؛ قاس عدم دعائه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - على دعائه، ولم يلحق بذاته غيرها.
__________
(139) تقدم تخريجه برقم (126).

(1/313)

• تقوية منع التوسل بالجاه:
وإطلاق الجواز بالغفلة أشبه، والتفرقة إلى التحكم أقرب، والمنع المطلق أحوط، ويتقوى بوجوه:
أحدهما: أن الدعاء عبادة، وهي لا تكون بالرأي والقياس، حتى إن الفقهاء لم يكتفوا بالنص العام لمشروعية أصل الدعاء، فعنوا ببيان المواضع التي يشرع فيها للمصلي الدعاء.
ثانيها: عدول عمر رضي الله عنه عن التوسل بالنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - إلى دعاء العباس، والصحابة متوافرون، لم ينقل عنهم إنكار؛ لا في وجهه، ولا في غيبته.
ثالثها: فقد النقل عن السلف الصالح في التوسل بالذات؛ إلا آثاراً لم تصح، مع كثرة ما نقل عنهم من الأدعية المشروعة.
رابعها: عدم التناسب بين إجابة الداعي وذات غيره.
وبعد؛ فالمجيز للتوسل بالذات لم ينته به إلى تفضيله على بقية أقسام الدعاء المشروعة، والمانع له لم يصل به إلى دركة الشرك ما لم يقصد به معنى [ينافي] التوحيد؛ فما لهؤلاء الذين شنوا الغارة على منكر التوسل بالذات كأنه أنكر عقيدة في الدين مجمعاً عليها؟!

• التوسل بالجاه شرك أو ذريعة إليه:
والذي نقوله: إن هذا الضرب من التوسل إن لم يكن شركاً؛ فهو ذريعة إليه، وإن الحكم فيه ينبغي أن يفصل على وجه آخر، وهو أن يسلم هذا التوسل للعالم بالتوحيد وما ينافيه، حتى لا يخشى عليه من الشرك، وأن يحذر منه الجاهل المتعرض لمزالق الشرك، الخفيف إلى دواعي الوثنية؛ خشية أن يعتقد

(1/314)

أن لأحد حقّاً على الله في جلب النفع ودفع الضر، وأن الصالحين مع الله تعالى كالوزراء مع الملوك؛ يحملونهم على فعل ما لم يكونوا مريدين لفعله، ومن اعتقد هذا، فقد وقع في صريح الشرك، وجعل إرادة الله حادثة تتأثر بإرادة غيره، وعلمه حادثاً يتغير لعلم المخلوق.

• التفرقة بين الجاهل والعالم في مقام الاحتياط:
وقد عهدت التفرقة بين العالم والجاهل في الأحكام التي يدخلها الاحتياط، فترى الفقهاء يكرهون للجاهل دون العالم الاقتصار على غسلة واحدة فيما يطلب تثليثه، خشية أن تبقى به لمعة، قال ناظمهم:
وَكَرِهُوا وَاحِدَةَ فِي الْغُسْلِ … إِلَّا لِعَالِمٍ كَذَا فِي النَّقْلِ
وسند هذه التفرقة ما رواه مسلم وأبو داود والنسائي؛ أَنَّ النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - سَمِعَ خَطِيباً يَقُولُ: مَنْ يُطِعِ اللَّهَ وَرَسُولَهُ، فَقَدْ رَشَدَ، وَمَنْ يَعْصِهِمَا؛ فَقَدْ غَوَى. فَقَالَ لَهُ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «بِئْسَ خَطِيبُ الْقَوْمِ أَنْتَ، قُلْ: وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ» (140).
فأنكر - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - على الخطيب الجمع بين الله ورسوله في ضمير واحد، وثبت عنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - الجمع بينهما في عدة أحاديث؛ منها: ما أخرجه أبو داود من قوله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ يُطِعِ اللَّهَ وَرَسُولَهُ؛ فَقَدْ رَشَدَ، وَمَنْ يَعْصِهِمَا؛ فَإِنَّهُ لَا يَضُرُّ إِلَّا نَفْسَهُ» (141)،
__________
(140) أخرجه مسلم (2/ 594/ 870)، وأبو داود (1/ 172)، والنسائي (6/ 950) من حديث عدي بن حاتم رضي الله عنه.
(141) ضعيف: أخرجه أبو داود (1/ 172) من طريق أبي عياض عن ابن مسعود أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: "كان إذا تشهد قال: الحمد لله نستعينه، و ... " فذكره وزاد: " ولا يضر الله شيئاً ".
وإسناده ضعيف لجهالة أبي عياض- وهو المدني- كما في " الميزان " (4/ 560)، و " التقريب " (2/ 458)، وقال المنذري في " مختصر السنن " (3/ 55): " في إسناده عمران بن =

(1/315)

وهو - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لا يأتي أمراً نهى عنه غيره إلا أن يكون من خصائصه، ولكنه نهى الخطيب خشية عليه أو على بعض المستمعين أن يتوهم التسوية بين الله ورسوله، أما هو - صلى الله عليه وسلم -؛ فإنه أعرف الناس بربه وبنفسه وبحال من خاطبهم.

• غلو العامة في التوسل بالجاه:
وقد غلب الجهل بالدين، وضعفت الثقة برب العالمين، واعتمد الناس من سمَّوْهم أولياء صالحين، وعولوا على التوسل بهم في قضاء مطالبهم، وغالوا في اعتباره، وتشددوا في التمسك به، وبادروا إلى الإِنكار على من أراد بيان المشروع منه لهم.
ولم تزل مسألة الوسيلة حديث المجالس منذ أزمنة طويلة، فضبطناها ضبطاً يقربها من متناول العامة، عسى أن يخفضوا من غلوائهم، ويرجعوا إلى السنن المشروع في توسلهم، ويهتدوا إلى الحق في دعائهم، فيعبدوا ربهم بما شرع لهم، ويتبعوا الرسول - صلى الله عليه وسلم - فيما سن لهم، {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69].
• • • • •
__________
=
داور القطان، وفيه مقال ".
قلت: لكن لا ينزل حديثه عن مرتبة الحسن، كما سبق التنبيه إليه في الحديث المخرّج برقم (106)؛ فالعلّة ما ذكرنا، والله أعلم.

(1/316)


الشفاعة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

24 - الشفاعة
• معنى الشفاعة:
الشفع: الزوج؛ خلاف الوتر؛ تقول: كان الشيء وتراً فشفعته: إذا ضممت إليه آخر، وشفعت الركعة: جعلتها اثنتين، والشفعة- كغرفة-: ضم ما باعه شريك في أرض أو دار إلى ملكك، وفلان يعاديني وله شافع، أي: معين يعينه على عداوتي، والشفاعة: المطالبة بوسيلة أو ذمام، والفعل في الجميع: شفع؛ كمنع، تقول: شفعت في الأمر شفعاً وشفاعة، وشفعت له إلى فلان، وأنا شافعه وشفيعه، ونحن شفعاؤه، وتشفعت له وفيه إلى فلان فشفعني فيه تشفيعاً: إذا قبل شفاعتي، واستشفعني واستشفع بي إلى اخر: طلب شفاعتي إليه؛ قال الشاعر:
مَضَى زَمَنٌ وَالنَّاسُ يَسْتَشْفِعُونَ بِي … فَهَلْ لِي إِلَى لَيْلَى الْغَدَاةَ شَفِيعُ
هذا خلاصة ما في " الصحاح "، و " الأساس "، و " القاموس "، و " المصباح ".
وقال الراغب: " الشفع: ضم الشيء إلى مثله ... والشفاعة: الانضمام إلى آخر ناصراً له وسائلاً عنه، وأكثر ما يستعمل في انضمام من هو أعلى حرمة ومرتبة إلى من هو أدنى، ومنه الشفاعة في القيمة ".

(1/317)

فالشفاعة تحمل معنى الضم والإِعانة للمشفوع له، ومعنى الجاه والحرمة للشفيع عند المشفوع إليه؛ فسعيك لآخر في حاجة له عند عظيم شفاعة، وأنت شفيع، وذلك الآخر مشفوع له، وذلك العظيم مشفوع إليه، وقضاء تلك الحاجه تشفيع.

• أحوال الشفاعة:
والشفاعة لا تعدو ثلاثة أحوال: إما أن تكون من المخلوق إلى مثله، أو من الخالق إلى المخلوق، أو من المخلوق إلى الخالق.

• شفاعة المخلوق إلى مثله:
فأما شفاعة المخلوق إلى مثله، فهي مظهر من مظاهر التعاون، إذا كان المشفوع إليه يملك التصرف فيما طلب منه على مقتضى الأسباب العادية، والتعاون إذا كان على الخير مكتوب بالكتاب والسنة، والشفاعة منه ثابتة بهما:
ففي سورة النساء: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} [النساء: 85].
وفي " الصحيحين " عن أبي موسى الأشعري رضي الله عنه، أن النبي - صلى الله عليه وسلم - كان إذا أتاه السائل أو صاحب الحاجة؛ قال: «اشْفَعُوا؛ فَلْتُؤْجَرُوا، وَلْيَقْضِ اللَّهُ عَلَى لِسَانِ رَسُولِهِ مَا شَاءَ» (142).
فسر الراغب في " مفرداته " الآية بقوله: " أي: من انضم إلى غيره وعاونه وصار شفعاً له أو شفيعاً في فعل الخير والشر، فعاونه، وقوَّاه، وشاركه في نفعه وضره ".
__________
(142) أخرجه البخاري (10/ 451/ 6028)؛ ومسلم (4/ 2026/ 2627).

(1/318)

كذا في الأصل (*)!! ولعل الواو في قوله: " وشاركه ": زائدة سهواً أو تحريفاً.
ولم يضبط الحسنة منها والسيئة، لأنه بصدد بيان أصل المعنى اللغوي، وضابط الحسنة ما كانت في الخير والصلاح؛ كالشفاعة عند الحكام ليقضوا حاج الناس، أو عند الصديق المستاء على صديقه ليستل منه استياءه، وضابط السيئة ما كانت في الشر والفساد، كالشفاعة عند الحكام لتعطيل الحدود الشرعية، وعند الحانوي ليسقي من كان على مثل حال القائل:
فَكَيْفَ لَنَا بِالشُّرْبِ إِنْ لَمْ يَكُنْ لَنَا … دَرَاهِمُ عِنْدَ الْحَانَوِيِّ وَلَا نَقْدُ
ومعنى الحديث: ترغيبه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لأصحابه في إعانة الناس عنده، سواء استطاع قضاء حاجهم أم لم يجد إليها سبيلاً.
قال الحافظ في " الفتح ": " وفي الحديث الحض على الخير بالفعل وبالتسبب إليه بكل وجه، والشفاعة إلى الكبير في كشف كربة ومعونة ضعيف " (10/ 270).

• شفاعة الخالق إلى المخلوق:
وأما شفاعة الخالق إلى المخلوق؛ فممتنعة، محظور طلبها، لما في " سنن أبي داود " وغيرها- واللفظ له- عن جبير بن مطعم رضي الله عنه، أن أعرابياً أتى النبي - صلى الله عليه وسلم -، فقال:
جُهِدَتِ الْأَنْفُسُ، وَضَاعُ الْعِيَالُ، وَنُهِكَتِ الْأَمْوَالُ، وَهَلَكَتِ الْأَنْعَامُ؛ فَاسْتَسْقِ اللَّهَ لَنَا، فَإِنَّا نَسْتَشْفِعُ بِاللَّهِ عَلَيْكَ وَبِكَ عَلَى اللَّهِ. فَقَالَ النبي - اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَيْحَكَ أَتَدْرِي مَا تَقُولُ؟» وَسَبَّحَ رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فَمَا زَالَ
__________
(*) وما المانع من وجوده في الأصل فلا سهو ولا تحريف فالمعنى مستقيم. [ناشر ط 3].

(1/319)

يُسَبِّحُ حَتَّى عُرِفَ ذَلِكَ فِي وُجُوهِ أَصْحَابِهِ، ثُمَّ قَالَ: «وَيْحَكَ! إِنَّهُ لَا يُسْتَشْفَعُ بِاللَّهِ عَلَى أَحَدٍ مِنْ خَلْقِهِ، شَأْنُ اللَّهِ أَعْظَمُ مِنْ ذَلِكَ ... " الحديث (143).
وإنما امتنع الاستشفاع بالله، لأن الشفيع سائل، والله مسؤول لا سائل، ثم الشفيع في أصل اللغة ليس على المشفوع إليه أن يطيعه بقبول شفاعته، ففي حديث بريرة رضي الله عنها، أنها لما عتقت، وخيرها النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - في فراق زوجها مغيث؛ اختارت فراقه، فجعل مغيث يبكي من حبه إياها، حتى رق له النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ لِبَرِيرَة: «لَوْ رَاجَعْتِهِ؟». فَقَالَتْ: تَأْمُرُنِي؟ فَقَالَ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «إِنَّمَا أَنَا شَافِعٌ». قَالَتْ: فَلَا حَاجَةَ لِي فِيهِ (144). أخرجه البخاري عن ابن عباس رضي الله عنهما، فلو قال لها - صلى الله عليه وسلم -: آمرك؛ لراجعت زوجها مغيثاً، ولمّا كانت الشفاعة لا تحمل معنى الأمر، بل تترك الاختيار للمشفوع إليه؛ أصرت على اختيارها الفراق؛ فلا جرم كانت الشفاعة إلى أحد مما يجلّ عنه مقام الألوهية.
__________
(143) ضعيف: أخرجه أبو داود (2/ 276) من طريق محمد بن إسحاق يحدّث عن يعقوب بن عتبة عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جدّه قال: أتى رسول الله - صلى الله عليه وسلم - أعرابيّ ... فذكره، وزاد: " ويحك؛ أتدري ما الله؟ إن عرشه على سماواته لهكذا- وقال: بأصبعه- مثل القبة عليه وإنه ليئط به أطيط الرحل بالراكب ".
وسنده ضعيف: ابن إسحاق مدلّس وقد عنعنه، فلا يقبل حديثه إلّا إذا صرح بالتحديث، وجبير بن محمد أورده ابن أبي حاتم في " الجرح والتعديل " (2/ 513)، ولم يذكر فيه جرحاً ولا تعديلًا سوى رواية يعقوب بن عتبة وحصين بن عبد الرحمن عنه! وفي " التقريب ": " مقبول " يعني عند المتابعة،! وإلّا؛ فليّن الحديث كما نص عليه في المقدّمة، والله أعلم.
انظر: " مختصر السنن " (7/ 97 - 101) للمنذري، و " ظلال الجنة " (1/ 252 - 253/ 575 و576) للألباني، و " تفسير ابن كثير " (1/ 550).
(144) أخرجه البخاري (9/ 408/ 5283) عن ابن عباس.

(1/320)

• شفاعة المخلوق إلى الخالق في الدنيا:
وأما شفاعة المخلوق إلى الخالق؛ فإما في الدنيا، وإما في الأخرى:
فالشفاعة إلى الله في الدنيا تكون بالدعاء للمشفوع له؛ كما تقدم في حديث الأعمى، أنه سأل الدعاء من النبي - صلى الله عليه وسلم -، وأنه لما دعا لنفسه، قال: اللهم! فشفعه فيَّ. فطلبُها من الحي الحاضر جائز؛ كما تقدم في القسم الثاني من أقسام الدعاء والنوع الرابع من أنواع التوسل.
وسواء دعا الشفيع للمشفوع له بأمر دنيوي أم بنفع أخروي، كان المشفوع له حيّاً أم ميتاً؛ لما في مسلم؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ، فَيَقُومُ عَلَى جَنَازَتِهِ أَرْبَعُونَ رَجُلًا لَا يُشْرِكُونَ بِاللَّهِ شَيْئًا، إِلَّا شَفَّعَهُمُ اللَّهُ فِيهِ» (145)، ولما في " الأدب المفرد " للبخاري من دعائه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لأنس رضي الله عنه بقوله: «اللَّهُمَّ! أَكْثِرْ مَالَهُ وَوَلَدَهُ، وَأَطِلْ حَيَاتَهُ، وَاغْفِرْ لَهُ». قال أنس: فدعا لي بثلاث، فدفنت مئة وثلاثة، وإن ثمرتي لتطعم في السنة مرتين، وطالت حياتي حتى استحييت من الناس، وأرجو المغفرة (146).
__________
(145) أخرجه مسلم (2/ 655/ 948) عن عبد الله بن عباس رضي الله عنهما.
(146) صحيح: أخرجه البخاري في " الأدب المفرد " (653) عن أنس؛ قال: كان النبيّ - صلى الله عليه وسلم - يدخل علينا - أهل البيت-؛ فدخل يوماً فدعا لنا، فقالت أمّ سليم: خويدمك ألا تدعو له؟ قال: " اللهم ... " فذكره.
وسنده يحتمل التحسين: سنان- وهو ابن سعد الكندي المصري- " صدوق له أفراد "، وسعيد بن زيد- أخو حماد- " صدوقٌ له أوهام ".
لكن للحديث طرق أخرى بنحوه عن أنس في " الصحيحين " وغيرهما، يتقوى بها ويثبت إن شاء الله تعالى.

(1/321)

• الشفاعة الأخروية:
والشفاعة إلى الله في الأخرى تكون بدعائه وسؤاله التجاوز عن سيئات المشفوع له، أو التجاوز به إلى درجة أعلى.
وهي ثابتة للنبي - صلى الله عليه وسلم - بأحاديث كثيرة:
منها حديثا (147) البخاري ومسلم السابقان في فصل الوسيلة.
ومنها ما في " الصحيحين " عن أبي هريرة رضي الله عنه، أنه - صلى الله عليه وسلم - قال: «لِكُلِّ نَبِيٍّ دَعْوَةٌ يَدْعُو بِهَا، وَأُرِيدُ أَنْ أَخْتَبِئَ دَعْوَتِي شَفَاعَةً لِأُمَّتِي فِي الْآخِرَةِ» (148).
ومنها ما في " البخاري " عنه أيضاً؛ أنه - صلى الله عليه وسلم - قال: «أَسْعَدُ النَّاسِ بِشَفَاعَتِي يَوْمَ القِيَامَةِ مَنْ قَالَ: لاَ إِلَهَ إِلَّا اللَّهُ خَالِصًا مِنْ قِبَلِ نَفْسِهِ» (149).
ومنها عن أنس؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي» (150).
__________
(147) تقدم تخريجهما برقم (117 و119).
(148) أخرجه البخاري (11/ 96/ 6304)، ومسلم (1/ 188 - 190/ 198) وقال: " يوم القيامة " بدل " في الآخرة "، وهي عند البخاري أيضاً (13/ 447/ 7474).
(149) أخرجه البخاري (11/ 418/ 6570) عن أبي هريرة رضي الله عنه.
(150) صحيح: أخرجه أحمد (3/ 213 - مصورة المكتب)، وأبو داود (2/ 278 - 279)، والترمذي (7/ 127/ 2552)، وابن حبان (14/ 387/ 6468)، والحاكم (1/ 69)، والطبراني (1/ 258/ 749) عن أنس به، وقال الترمذي: " حديث حسن صحيح غريب "، وقال الحاكم: " صحيح على شرط الشيخين "، وصححه ابن خزيمة وقال البيهقي: " إنه إسناد صحيح "؛ كما في " مقاصد السخاوي " (597).
وله شواهد عن جماعة من الصحابة، منهم جابر عند الترمذى وأبن ماجه، وابن عباس عند الطبراني، وابن عمر وكعب بن عجرة عند الخطيب وغيره.

(1/322)

أخرجه الترمذي وقال: " حسن صحيح غريب "، والبيهقي وقال: " إسناده صحيح "، وصححه ابن خزيمة وابن حبان والحاكم. قاله في " كشف الخفاء " (2/ 10).

• الشفعاء في الآخرة:
وهذه الشفاعة ثابتة أيضاً لبقية الأنبياء وللعلماء والشهداء وسائر المؤمنين وللقران وللجنة.
1 - روى ابن ماجه عن عثمان رضي الله عنه مرفوعاً: «يَشْفَعُ يَوْمَ الْقِيَامَةِ ثَلَاثَةٌ: الْأَنْبِيَاءُ، ثُمَّ الْعُلَمَاءُ، ثُمَّ الشُّهَدَاءُ» (151).
2 - وأخرج البزار عن ابن عباس رضي الله عنهما رفعه إلى النبي - صلى الله عليه وسلم -، قال:} إِنَّ اللَّهَ لَيَرْفَعُ ذُرِّيَّةَ الْمُؤْمِنِ إِلَيْهِ فِي دَرَجَتِهِ، وَإِنْ كَانُوا دُونَهُ فِي الْعَمَلِ، لِتَقَرَّ بِهِمْ عَيْنُهُ»، ثُمَّ قَرَأَ {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ} [الطور: 21] الْآيَةَ، ثُمَّ قَالَ: {وَمَا نَقَصْنَا الْآبَاءَ بِمَا أَعْطَيْنَا الْبَنِينَ} (152).
__________
(151) موضوع: أخرجه ابن ماجه (4313) من طريق عنبسة بن عبد الرحمن عن علاق بن أبي مسلم عن أبان بن عثمان عن عثمان بن عفان مرفوعاً.
وهذا سند ضعيف جداً بل موضوع، فيه عنبسة " متروك، رماه أبو حاتم بالوضع "، كما في " التقريب " و " الميزان " و " ديوان الضعفاء " وغيرها، وعلاق بن أبي مسلم، قال الذهبي: " وهاه الأزدي وما لينه القدماء "، وقال الحافظ: " مجهول ".
وانظر: " الضعيفة " (1978).
(152) ضعيف مرفوعاً: أخرجه البزار في " مسنده " (3/ 70 - 71/ 2260 - كشف الأستار) من طريق قيس بن الربيع عن عمرو بن مرة عن سعيد بن جُبير عن أبن عباس مرفوعاً، وقال: " لا نعلم أسنده إلّا الحسن عن قيس، وقد رواه الثوري عن عمرو بن مرة موقوفاً ". =

(1/323)

قال في " مجمع الزوائد ": " وفيه قيس بن الربيع، وثقه شعبة والثوري، وفيه ضعف " (7/ 114).
وفي " الدر المنثور "؛ أن ابن مردويه أخرجه أيضاً عن ابن عباس مرفوعاً، وأن سعيد بن منصور وهناداً وابن جرير وابن المنذر وابن أبي حاتم والحاكم والبيهقي في " سننه " أخرجوه عنه موقوفاً عليه (6/ 119).
3 - وروى مسلم عن أبي أمامة الباهلي رضي الله عنه، أنه سمع رسول الله - صلى الله عليه وسلم - يقول: «اقْرَؤُوا الْقُرْآنَ، فَإِنَّهُ يَأْتِي يَوْمَ الْقِيَامَةِ شَفِيعاً لأَصْحَابِهِ ... » الحديث (153).
4 - وعن جابر مرفوعاً: «الْقُرْآنُ شَافِعٌ مُشَفَّعٌ» (154). أخرجه ابن حبان والبيهقي.
__________
=
قلتُ: أخرجه من حديث سفيان الثوري به موقوفاً ابن جرير الطبري في " تفسيره " (27/ 24 - 25)، وابن أبي حاتم- كما في " تفسير ابن كثير " (6/ 432) -، والحاكم (2/ 468)، وكذا رواه ابن جرير من حديث شعبة عن عمرو بن مرة به، والوقف هو الأصوب الأرجح لاتفاق الثوري وشعبة عليه، ورفعه منكر لتفرد قيس بن الربيع- وهو سيئ الحفظ كما تقدم في " التخريج " (رقم 77) - به ومخالفته لهما، والله أعلم.
نعم، أثر ابن عباس هذا وإن كان موقوفاً فله الحكم المرفوع كما لا يخفى، والله الموفق.
(153) رواه مسلم (1/ 553/ 804) عن أبي أمامة الباهلي مرفوعاً وتمامه: «اقْرَءُوا الزَّهْرَاوَيْنِ: الْبَقَرَةَ وَسُورَةَ آلِ عِمْرَانَ، فَإِنَّهُمَا تَأْتِيَانِ يَوْمَ الْقِيَامَةِ كَأَنَّهُمَا غَمَامَتَانِ أَوْ كَأَنَّهُمَا غَيَايَتَانِ أَوْ كَأَنَّهُمَا فِرْقَانِ مِنْ طَيْرٍ صَوَافَّ، تُحَاجَّانِ عَنْ أَصْحَابِهِمَا. اقْرَؤُوا سُورَةَ الْبَقَرَةِ فَإِنَّ أَخْذَهَا بَرَكَةٌ، وَتَرْكَهَا حَسْرَةٌ، وَلاَ تَسْتَطِيعُهَا الْبَطَلَةُ».
(154) صحيح: أخرجه البزار في " مسنده " (1/ 78/ 122 - كشف الأستار)، وابن حبان في " صحيحه " (1/ 331/ 124) كلاهما من طريق أبي كُريب محمد بن العلاء بن كُريب، حدثنا عبد الله بن الأجلح عن الأعمش عن أبي سفيان عن جابر مرفوعاً بالزيادة.

(1/324)

ورواه أيضاً الطبراني والبيهقي عن ابن مسعود بزيادة: «وَمَاحِلٌ مُصَدِّقٌ، مَنْ جَعَلَهُ أَمَامَهُ، قادَهُ إِلَى الْجَنَّةِ، وَمَنْ جَعَلَهُ خَلْفَهُ، سَاقَهُ إِلَى النَّارِ».
و (الماحل): الخصم؛ قال في " الصحاح ": " والمحل: المكر والكيد، يقال: محل به: إذا سعى به إلى السلطان؛ فهو ماحل ".
5 - وروى الحسن بن سفيان عن أبي هريرة رضي الله عنه؛ أنه - صلى الله عليه وسلم - قال: «أَكْثِرُوا مِنْ مَسْأَلَةِ اللَّهِ الْجَنَّةَ, وَاسْتَعِيذُوا بِهِ مِنَ النَّارِ، فَإِنَّهُمَا شَافِعَتَانِ مُشَفَّعَتَانِ، وَإِنَّ الْعَبْدَ إِذَا أَكْثَرَ مَسْأَلَةَ اللَّهِ الْجَنَّةَ؛ قَالَتِ الْجَنَّةُ: يَا رَبِّ! عَبْدُكَ هَذَا الَّذِي سَأَلَنِيكَ، فَأَسْكِنْهُ إِيَّايَ، وَتَقُولُ النَّارُ: يَا رَبِّ! عَبْدُكَ هَذَا الَّذِي اسْتَعَاذَ بِكَ مِنِّي، فَأَعِذْهُ» (155). نقله ابن القيم في " حادي الأرواح " (1/ 148).
__________
=
وقال البزار: " لا نعلم أحداً يرويه عن جابر إلَّا من هذا الوجه ".
وقال الهيثمي في " المجمع " (1/ 171): " ورجال حديث جابر المرفوع ثقات ".
وقال المنذري في " الترغيب " (1/ 60): " وإسناد المرفوع جيّد ".
وله شاهد عن ابن مسعود مرفوعاً وموقوفاً: أمّا المرفوع؛ فأخرجه الطبراني (10/ 244/ 10450)، وأبو نعيم (4/ 108)، وفيه الربع بن بدر وهو متروك كما قال الهيثمي (7/ 164)، وأمّا الموقوف فأخرجه عبد الرزاق في " مصنفه " (3/ 372 - 373/ رقم: 6010)، والبزار (1/ 77/ رقم: 121) من طريقين عنه، يقوي أحدهما الآخر.
وصدره له شاهد عن معقل بن يسار أخرجه الحاكم (1/ 568)، وقال: " صحيح الإِسناد "!
وتعقبه الذهبي بقوله: " عبيد الله (ابن أبي حميد)، قال أحمد: " تركوا حديثه "، وآخر عن الحسن مرسلاً أخرجه عبد الرزاق (رقم: 6011) وفيه رجل لم يسم، والله تعالى أعلم.
وانظر: " الصحيحة " (2019)، و " صحيح [الجامع الصغير " (4319)، و " الترغيب " (39 و 40)].
(155) ضعيف جداً: رواه الحسن بن سفيان- كما في " حادي الأرواح " [ص:87] لابن القيم-؛ قال: حدثنا المقدَّمي حدثنا عمر بن علي عن يحى بن عُبيد (في المطبوع: عَبد!) الله عن أبيه عن أبي هريرة =

(1/325)

• أنواع الشفاعة الأخروية:
وإن من الشفاعات الأخروية ما يختص بالنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ومنها ما لا يختص ففي " الفتح " عن النووي وعياض: " الشفاعة خمس: في الإِراحة من
هول الموقف، وفي إدخال قومٍ الجنة بغير حساب، وفي إدخال قوم حوسبوا فاستحقوا العذاب أن لا يعذبوا، وفي إخراج من أدخل النار من العصاة، وفي رفع الدرجات " (11/ 359)، ثم ذكر أدلة هذه الأنواع، وزاد عليها.
وفي " شرح الأذكار النووية " لابن علان أن بعض المتأخرين بلغ بها إلى أَحدٍ وعشرين نوعاً (2/ 125).

• شروط الشفاعة الأخروية:
ولا يتقدم الشفيع يوم القيامة للشفاعة إلا أن يستجمع أربعة شروط:
أحدها: أن يكون من المرتضين عند الله بإيمانه الصحيح وعمله الصالح.
ثانيها: أن يكون المشفوع فيه من المؤمنين الموحدين الصادقين.
ثالثها: أن يأذن الله للشفيع.
__________
=
مرفوعاً. وهذا سند ضعيف جداً: يحى بن عُبيد الله- هو ابن عبد الله بن موهب التميمي المدني- " متروك "، وأبو، قال فيه أحمد: أحاديثه مناكير، لا يُعرف لا هو ولا أبوه، روى عنه ابنه وابن أخيه عبيد الله بن عبد الرحمن، وذكره ابن حبان في " الثقات " كما في " الميزان "، وقال في " التقريب ": مقبول، يعني عند المتابعة، وإلا؛ فليّن الحديث كما نصّ عليه في المقدمة، وعمر بن علي- هو ابن عطاء بن مقدّم- " ثقة لكنه يدلّس " وقد عنعنه!

(1/326)

رابعها: أن يحد له من يشفع فيهم.

• ما جاء في الشفاعة:
ففي حديث الشفاعة الطويل (156) عند البخاري وغيره عن أنس رضي الله [عنه]- صلى الله عليه وسلم - أنه قال: " ثُمَّ أَشْفَعُ، فَيَحُدُّ لِي حَدًّا، ثُمَّ أُخْرِجُهُمْ مِنَ النَّارِ وَأُدْخِلُهُمُ الْجَنَّةَ؛ ثُمَّ أَعُودُ، فَأَقَعُ سَاجِدًا مِثْلَهُ فِي الثَّالِثَةِ أَوِ الرَّابِعَةِ، حَتَّى مَا يَبْقَى فِي النَّارِ إِلاَّ مَنْ حَبَسَهُ الْقُرْآنُ".
فهذا دليل الشرط الرابع، ودلت الآيات على بقية الشروط.
1 - قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255].
قال ابن كثير: " وهذا من عظمته وجلاله وكبريائه عز وجل أن لا يتجاسر أحد على أن يشفع لأحد عنده إلا بإذنه [له] في الشفاعة ".
2 - وقال أيضاً: {يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يونس: 3].
وهذا رد على النضر بن الحارث، فإنه كان يقول: إذا كان يوم القيامة؛ تشفع لي اللات والعزى. قاله البغوي.
وقال الراغب في تفسير الآية من " مفرداته ": " أي: يدبر الأمر وحده، لا ثاني له في فصل الأمر، إلا أن يأذن للمدبرات والمقسمات من الملائكة، فيفعلون ما يفعلونه بعد إذنه ".
3 - وقال تعالى: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [مريم: 87].
__________
(156) رواه البخاري (11/ 417/ رقم: 6565)، ومسلم (1/ 180 - 184/ رقم: 193) عن أنس رضي الله عنه مطولاً.

(1/327)

قال ابن كثير: " عن ابن عباس: العهد: شهادة أن لا إله إلا الله، ويبرأ إلى الله من الحول والقوة، ولا يرجو إلا الله عز وجل ".
4 - وقال: {يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا} [طه: 109].
قال البغوي عن ابن عباس: " يعني برضى قوله: قول: لا إله إلا الله ".
وهذا يدل على أنه لا يشفع غير المؤمن.
5 - وقال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 28].
قال البغوي عن مجاهد: " أي: لمن رضي عنه ".
6 - وقال: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 43 - 44].
قال البغوي عن مجاهد: " لا يشفع عنده أحد إلا بإذنه ".
7 - وقال: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26].
قال البغوي عن ابن عباس: " يريد: لا تشفع الملائكة إلا لمن رضي الله عنه ".
8 - وقال: {لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النبأ: 38].
قال ابن كثير: " الصواب: الحق، ومن الحق لا إله إلا الله، كما قاله أبو صالح وعكرمهّ ".

(1/328)

وفي " تفسير جزء عم " لمحمد عبده: " والذي تفيده [هذه] الآية الكريمة أنهم مع قربهم من الله لا يستطيع أحد منهم أن يشفع لأحد أو يستمنح منحة " إلا إذا أذن الله، ولا يأذن إلا لمن علم أنه سيجاب، وإنما يكون الكلام ضرباً من التكريم لن يأذن الله له به، يختص به من يشاء، ولا أثر له فيما أراد الله البتة ".

• حكمة الشفاعة المشروعة:
وبكلام ابن كثير على آية البقرة، وكلام محمد عبده على آية النبأ؛ تعلم سر هاته الشفاعة المقيدة بتلك القيود، وأن حكمتها إظهار جلال الله وعظمته، وإعلان كرامة الشفيع ووجاهته، وإيئاس المسرفين على أنفسهم من كل مخلوق إلا من رحمة الله، وعلى هذا عرفها القرطبي في " تفسيره "؛ إذ قال: " الشفاعة: ضم غيرك إلى جاهك ووسيلتك، فهي على التحقيق إظهار لمنزلة الشفيع عند المشفع، وإيصال منفعته للمشفوع " (1/ 378).

• سؤال الشفاعة الأخروية:
وطلب الشفاعة الأخروية على أربعة أنحاء:
أحدها: طلبها من الله؛ كأن نقول: اللهم! شفع فينا خاتم النبيين وإمام المرسلين. فهذا طلب صحيح ودعاء مشروع؛ لأن الشفاعة لله جميعاً.
ثانيها: طلبها في هاته الحياة ممن علم أنه من أهلها وهو حي حاضر؛ كأن يقول الصحابي: يا رسول الله! أسألك شفاعتك غداً. وهذا أيضاً صحيح؛ لحديث أنس رضي الله عنه؛ أنه سألها من رسول الله - صلى الله عليه وسلم -؛ فَقَالَ: «أَنَا فَاعِلٌ» (157). رواه الترمذي وحسنه، ولقول غلام للنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: أَسْأَلُكَ أَنْ تَجْعَلَنِي
__________
(157) حسن: أخرجه أحمد (3/ 178 - مصورة المكتب)، والترمذي (7/ 119 - 120/ رقم: 2550) =

(1/329)

مِمَّنْ تَشْفَعُ لَهُ يَوْمَ الْقِيَامَةِ. فَقَالَ لَهُ: «فَإِنَّكَ مِمَّنْ أَشْفَعُ لَهُ يَوْمَ الْقِيَامَةِ» (158). رواه الطبراني بأسانيد بعضها رجاله رجال الصحيح وبعضها رجاله ثقات، قاله في " مجمع الزوائد ".
ولا يجوز هذا الطلب من غير الرسول، كما لا يجوز لغير الرسول الوعد بها؛ لأن ذلك يتوقف على العلم بالإِذن بها للمطلوب، وكونه هو والطالب من أهل الجنة، ولا يجزم بشيء من ذلك إلا بوحي، كما تقدم في فصل الولاية.
ثالثها: طلبها من الشفيع يوم القيامة، وهو ثابت بحديث الشفاعة المروي
__________
=
كلاهما من طريق حرب بن ميمون الأنصاري أبي الخطاب أخبرنا النضر بن أنس بن مالك عن أبيه؛ قَالَ: سَأَلْتُ النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَشْفَعَ لِي يَوْمَ الْقِيَامَةِ، فَقَالَ: «أَنَا فَاعِلٌ». قُلْتُ: يَا رَسُولَ اللَّهِ! فَأَيْنَ أَطْلُبُكَ؟ قَالَ: «اطْلُبْنِي أَوَّلَ مَا تَطْلُبُنِي عَلَى الصِّرَاطِ». قُلْتُ: فَإِذَا لَمْ أَلْقَكَ عَلَى الصِّرَاطِ؟. قَالَ: «فَاطْلُبْنِي عِنْدَ الْمِيزَانِ». قُلْتُ: فَإِنْ لَمْ أَلْقَكَ عِنْدَ الْمِيزَانِ؟ قَالَ: «فَاطْلُبْنِي عِنْدَ الْحَوْضِ، فَإِنِّي، لَا أُخْطِئُ هَذِهِ الثَّلَاثَ مَوَاطِنَ».
وقال الترمذي: " حديث حسن غريب لا نعرفه إلّا من هذا الوجه ".
وهو كما قال، فإن رجاله ثقات غير حرب الأنصاري فـ " صدوق " كما في " التقريب "، والحديث سكت عليه الحافظ في " الفتح " (11/ 466)، وأورده شيخنا في " صحيح سنن الترمدي " (1981)، والله أعلم.
(158) ضعيف: أخرجه الطبراني في " المعجم الكبير " (20/ 365/ 851) من طريق جرير بن حازم سمعت، عبد الملك بن عُمير يحدّث عن مصعب الأسلمي قَالَ: انْطَلَقَ غُلَامٌ مِنَّا فَأَتَى النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ فَقَالَ: إِنِّي سَائِلُكَ سُؤَالًا. قَالَ: «وَمَا هُوَ؟». قَالَ: أَسْأَلُكَ أَنْ تَجْعَلَنِي مِمَّنْ تَشْفَعُ لَهُ يَوْمَ الْقِيَامَةِ، قَالَ: «مَنْ أَمَرَكَ هَذَا أو مَنْ علّمك هَذَا أَوْ مَنْ دَلَّكَ عَلَى هَذَا؟». قَالَ: مَا أَمَرَنِي بِهَذَا أَحَدٌ إِلَّا نَفْسِي. قَالَ: «فَإِنَّكَ مِمَّنْ أَشْفَعُ لَهُ يَوْمَ الْقِيَامَةِ».
قال الهيثمي في " المجمع " (10/ 369): " رجاله رجال الصحيح ".
قلتُ: لكن عبد الملك " كان يدلس " كما قال الحافظ في " الإِصابة " (3/ 402)، وفي " التقريب " (1/ 521): " ثقه فقيه، تغيّر حفظه، ربما دلّس "، وقد عنعنه!

(1/330)

في " الصحيحين " وغيرهماعن أنس وغيره؛ أنه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ، فَيَقُولُونَ: لَوْ اسْتَشْفَعْنا إلَى رَبِّنا حَتَّى يُرِيحَنَا مِنْ مَكَانِنَا، فَيَأْتُونَ آدَمَ ... » الحديث (159).
رابعها: طلبها اليوم ممن انتقل إلى عالم الغيب:
فإن كان المطلوب نبي الرحمة؛ فالطلب بدعة، لم ينقل عن أحد من أئمة المسلمين، لا الأئمة الأربعة ولا غيرهم؛ كما نقله في " صيانة الإِنسان " عن " الصارم المنكي " لابن عبد الهادي [ص:378].
وإن كان المطلوب من صلحاء الأمة؛ ففيه من المفاسد اعتقاد علم المدعو بالغيب، والجزم له بالجنة، وبإذن الله له في الشفاعة، وإدخال الطالب في المأذون بالشفاعة فيهم، ومن التزم هذه اللوازم؛ فقد أشرك أو كان منه قاب قوسين.

• رجاء الشفاعة:
أيها الراجي لنيل الشفاعة- حقّق اللهُ رجاءك-! لا تجعل الرجاء وحده طريقتك إليها، ولا عمدتك لاستحقاقها، فتكون من المغترين، ولحال المشركين من المشبهين، ولكن اعمد إلى قلبك؛ فاعمره بالإِيمان الخالص من نزعات الوثنية ونزغات إبليس عدو أبويك آدم وحواء، حتى يكون لجنانك السلطان على أركانك، وأحب نبيك محبة اقتداء واستنان، ولا تنس الصلاة عليه وسؤال الوسيلة له بعد حكاية الأذان؛ فإذا فعلت ذلك؛ كان رجاؤك للشفاعة مبنيّاً على حديث: «أَسْعَدُ النَّاسِ بِشَفَاعَتِي» (160)، وحديثي (161) سؤال الوسيلة بعد
__________
(159) تقدم قريباً برقم (156).
(160) جزء من حديث تقدم تخريجه برقم (149).
(161) تقدم تخريجهما برقم (117) و (119).

(1/331)

الأذان، ومن لم يفعل ذلك، وقع تحت الإِنذار بسوء مغبة الاغترار بسراب الآمال مع التهاون بصالح الأعمال.

• ما جاء في نفي الشفاعة:
1 - قال تعالى مخاطباً بني إسرائيل: {وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ وَلَا هُمْ يُنْصَرُونَ} [البقرة: 48].
قال ابن كثير: " لما ذكرهم الله بنعمه أولاً؛ عطف على ذلك التحذير من طول نقمه بهم يوم القيامة ".
2 - وخاطب المشركين بقوله: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} [الأنعام: 94].
قال البغوي: " وذلك أن المشركين زعموا أنهم يعبدون الأصنام؛ لأنهم شركاء الله، وشفعاؤهم عنده ".
3 - وحكى عنهم بقوله: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18].
قال البغوي: " ومعنى الآية: أتخبرون الله أن له شريكاً وعنده شفيعاً بغير إذنه ولا يعلم الله لنفسه شريكاً ".
4 - وحكى عن صاحب يس قوله: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ} [يس: 23].

(1/332)

قال البغوي: " أي: لا شفاعة لها أصلاً فتغني ".
5 - وذكر غاية المشركين من عبادتهم الأصنام بقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3].
قال ابن كثير عن قتادة والسدي ومالك عن شيخه زيد بن أسلم: " أي: ليشفعوا لنا ويقربونا عنده منزلة ".
6 - وحكم على أهل سقر بقوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48].
قال البغوي عن ابن مسعود: " يشفع الملائكة والنبيون والشهداء والصالحون وجميع المؤمنين، فلا يبقى في النار إلا أربعة، (ثم تلا: {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ ... } إلى قوله: {يَوْمِ الدِّينِ} [المدثر: 43 - 46،] ".
وعن عمران بن حصين رضي الله عنه: " الشفاعة نافعة لكل أحد دون هؤلاء الذين تسمعون ".
7 - وفي " صحيح مسلم " وغيره عن عائشة رضي الله عنها؛ قَالَتْ: لَمَّا نَزَلَتْ: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}؛ قَامَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ: «يَا فَاطِمَةُ ابْنَةَ مُحَمَّدٍ! يَا صَفِيَّةُ ابْنَةَ عَبْدِ الْمُطَّلِبِ! يَا بَنِي عَبْدِ الْمُطَّلِبِ! لَا أَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا، سَلُونِي مِنْ مَالِي مَا شِئْتُمْ» (162).
8 - وفي " الموطأ " و " مسلم " عن أبي هريرة رضي الله عنه عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من حديث قال في خاتمته: «وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ؛ فَلَيُذَادَنَّ رِجَالٌ عَنْ حَوْضِي كَمَا يُذَادُ الْبَعِيرُ الضَّالُّ، أُنَادِيهِمْ: أَلَا هَلُمَّ! أَلَا هَلُمَّ! فَيُقَالُ:
__________
(162) أخرجه مسلم (1/ 192/ 205)، والنسائي (6/ 250) عن عائشة.

(1/333)

إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ، فَأَقُولُ!: فَسُحْقًا، فَسُحْقًا، فَسُحْقًا» (163).

• محمل ما جاء في نفي الشفاعة:
فمن تعلق بالمخلوق وتقرب إليه ليشفع له عند الله، وظن تعلقه ذلك تعظيماً لذلك المخلوق يرضاه الله؛ فقد آذنه الله ورسوله بخطأ ظنه وفساد تقربه، وأن في ذلك التعلق تنقيصاً لله يتنزه عنه.
ذلك أن الجاهلين بالله من أهل الكتاب والمشركين يقيسون أحوال الآخرة على أحوال الدنيا، وأحكام الله على أحكام الملوك؛ فإذا كان المجرم في الدنيا قد ينجو من سطوة القانون وقضاء الحاكم عليه بشفاعة وجيه عنده؛ كان المجرم في الآخرة قد ينجو من عذاب الله بشفاعة نبي أو ملك أو ولي.
وهو قياس فاسد نقلاً وعقلاً:
أما النقل، فما تقدم من نفي الشفاعة لمن رجوها من غير الله وبلا سببها المشروع.
وأما العقل؛ فإن كل مؤمن بالله يعتقد أنه محيط بكل شيء علماً، وأنه ما شاء كان وما لم يشأ لم يكن، وأنه يفعل ما يفعل حكمة ورحمة لارغبة ولا رهبة، وملوك الدنيا يجهلون كثيراً من أحوال قصورهم؛ فضلًا عما نأى عنهم، ويريدون الشيء ثم يرجعون عنه، ويرغبون في إرضاء أعيان دولتهم ويرهبون إسخاطهم.
والشفاعة إلى الله دعاء يفعل الله عقبه ما سبق في علمه وإرادته أن سيفعله، وقبولها من الشفيع تكرمة له ورحمة بالمشفوع، وأما الشفاعة إلى ملوك
__________
(163) أخرجه مالك في " الموطأ " (1/ 62 - 65/ 57 - شرح الزرقاني)، ومسلم في " صحيحه " (1/ 218/ 249) عن أبي هريرة.

(1/334)

الدنيا؛ فهي إعلام لهم بما لم يكونوا يعلمون من براءة المتهم أو علاقته بالشفيع، وتغيير لإِرادتهم العقوبة بإرادة العفو، والباعث لهم على التشفيع الرغبة في موافقة الشفيع أو الرهبة من مخالفته، وكل ذلك ينادي بقصور علمهم وضعف إرادتهم وعجزهم عن الاستقلال بتدبير مملكتهم، وهذه سيما الحدوث الشاهدة بانفراد الله بالكمال المطلق.

• الشفاعة الشركية:
والشفاعة إلى الملوك هي عند التأمل الصائب مشاركة لهم من الشفعاء في الملك، فمن قاس الشفاعة إلى الله عليها؛ فقد أشرك بالله، ووصفه بما يتنزه عنه، كما نطقت بذلك آية: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18]، ودلت عليه الآية الجامعة لنفي أقسام الشرك؛ إذ قال إثرها. {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23].
وهذا وجه الجمع بين ما جاء في إثبات الشفاعة ونفيها، وأن المثبت منها هي الشرعية، والمنفي هي الشركية.
وبه تعلم مراد الدعاة المرشدين في تحذير العامة من الاتكال على الشفاعة والتقرب إلى من تراهم من أهلها، فلم ينكروا عليك أصل اعتقاد الشفاعة، وإنما حذروك من الاعتقاد الفاسد الذي صحبها.

• شرك القبوريين والطرقيين:
قال في " صيانة الإِنسان " نقلاً عن الشوكاني: " إن الرزية كل الرزية والبلية كل البلية أمر غير ما ذكرنا من التوسل المجرد والتشفع بمن له الشفاعة، وذلك ما صار يعتقده كثير من العوام وبعض الخواص في أهل القبور وفي المعروفين

(1/335)

بالصلاح من الأحياء من أنهم يقدرون على ما لا يقدر عليه إلا الله جل جلاله، ويفعلون ما لا يفعله إلا الله عز وجل، حتى نطقت ألسنتهم بما انطوت عليه قلوبهم، فصاروا يدعونهم تارة مع الله، وتارة استقلالاً، ويصرخون بأسمائهم، ويعظمونهم تعظيم من يملك الضر والنفع، ويخضعون لهم خضوعاً زائداً على خضوعهم عند وقوفهم بين يدي ربهم في الصلاة والدعاء، وهذا إذا لم يكن شركاً، فلا ندري ما هو الشرك؟! وإذا لم يكن كفراً، فليس في الدنيا كفر " [ص:155]

• الطريق إلى الشفاعة:
أيها المسلم! اتبع القرآن فيما أرشدك إليه؛ يشفع لك عند الله، ولا تحد عن سنة رسول الله؛ تشملك إن شاء الله شفاعته، ولا تقنط من رحمة الله وترجو رحمة سواه، فإنه أرحم الراحمين.
{يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ * قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس:57 - 58].
• • • • •

(1/336)


الزيارة والمزارات - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

25 - الزيارة والمزارات
• المعنى الأصلي:
الزور- بفتح فسكون-: أعلى الصدر، تقول: زور الطائر تزويراً: إذا أكل حتى ارتفع زوره، وزيارتك الشيء: قصدك إياه، كأنك قصدت زوره أو تلقيته بزورك، تقول: زار الرجل غيره زوراً- كقال قولاً- وزيارة بالكسر ومزاراً بالفتح؛ فهو زائر، وهم زوار وزائرون، وهي زائرة، وهن الزائرات، وزور بضم فتشديد، وأزاره: حمله على الزيارة، واستزاره سأله إياها، وزور زائره تزويراً؛ أكرمه واعتد بزيارته، والتزوير كرامة الزائر، تقول: استضأت بهم فنوروني، وزرتهم فزوروني، والمزار كما يكون مصدراً بمعنى الزيارة يكون اسماً لمكانها، ويجمع على مزارات.

• المعنى العرفي:
قال في " المصباح ": " والزيارة في العرف قصد المزور إكراماً له واستئناساً به.
وفي " شرح الشفاء " للخفاجي: " الزيارة تختص بمجيء بعض الأحياء لبعض مودة ومحبة، هذا أصل معناها لغة، واستعمالها في القبور للأموات لإِعطائهم حكم الأحياء، وصار حقيقة عرفية لشيوعه فيها " (3/ 563).

(1/337)

• منزلة الزائر من المزور:
والمعروف عندنا أن الزائر دون المزور في الفضل، فيقولون: زار المريد شيخه، ولا يقولون: زار الشيخ مريده، واستعمال العرب لا يفيد ذلك، فقد يكون الزائر أفضل أو أوضع أو مساوياً.
قال عياض في " الشفاء ": " قيل: إن الزائر أفضل من المزور، وهذا ليس بشيء، إذ ليس كل زائر بهذه الصفة، وليس عموماً، وقد ورد في حديث أهل الجنة زيارتهم لربهم ".

• المعنى الاسمي للزيارة:
وتطلق الزيارة اليوم بالمعنى الاسمي كما تستعمل في المعنى المصدري، وكثيراً ما تستعمل العرب المصادر أسماء، فتطلق الزيارة عندنا على ما يعطيه الزائر للمزور من عين أو حب أو حيوان أو خشب أو غير ذلك، وهذا عكس التزوير الذي يكرم به المزور الزائر.

• دواعي اتخاذ المزارات:
والمزارات عندنا هي مواضع قررت العادة زيارتها للتبرك بمن جلس فيها من الصلحاء، أو دفن عندها، أو سميت به، وإن لم يرها، أو أشار معتقد فيه بظهور روحاني بها.

• حصر مباحث الموضوع:
والكلام على الزيارة وما يتصل بها في سبعة مباحث هي: زيارة الأحياء، وزيارة الأموات، وحياة الأرواح، وعطايا الزوار، واتخاذ المزارات، والسفر إليها، والغرض من الزيارة.

(1/338)

• زيارة الأحياء:
فأما زيارة الأحياء؛ فقد أتى بها النبي [- صلى الله عليه وسلم -] فعلاً ورغب فيها قولاً إذا كانت لغرض صحيح.
1 - ففي " مسلم " عن أنس؛ أن أبا بكر قال لعمر رضي الله عنهما: انطلق بنا إلى أم أيمن رضي الله عنها نزورها كما كان رسول الله - صلى الله عليه وسلم - يزورها، وأنها بكت عند رؤيتهما من فقد النبي - صلى الله عليه وسلم - فأبكتهما (164).
2 - وفيه وفي " الأدب المفرد " عن أبي هريرة رضي الله عنه عَنِ النَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ «أَنَّ رَجُلًا زَارَ أَخًا لَهُ فِي قَرْيَةٍ أُخْرَى، فَأَرْصَدَ اللَّهُ عَلَى مَدْرَجَتِهِ مَلَكًا، فَلَمَّا أَتَى عَلَيْهِ؛ قَالَ: أَيْنَ تُرِيدُ؟ قَالَ: أُرِيدُ أَخًا لِي فِي هَذِهِ الْقَرْيَةِ. قَالَ: هَلْ لَكَ مِنْ نِعْمَةٍ تَرُّبُّهَا عَلَيْهِ؟ قَالَ: لَا غَيْرَ أَنِّي أَحْبَبْتُهُ فِي اللَّهِ. قَالَ: فَإِنِّي رَسُولُ اللَّهِ إِلَيْكَ بِأَنَّ اللَّهَ قَدْ أَحَبَّكَ كَمَا أَحْبَبْتَهُ فِيهِ» (160).
و (أرصده بالشيء): وكله بحفظه، و (المدرجة) - بفتح فسكون-: الطريق، و (تربها): تقوم بها وتسعى في صلاحها.
3 - وعنه أيضاً؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «مَنْ عَادَ مَرِيضًا أَوْ زَارَ أَخًا لَهُ فِي اللهِ، نَادَاهُ
__________
(164) أخرجه مسلم (4/ 1907 - 1908/ 2454) عن أنس، قال: قَالَ: قَالَ أَبُو بَكْرٍ رَضِيَ اللهُ عَنْهُ، بَعْدَ وَفَاةِ رَسُولِ اللهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - لِعُمَرَ: انْطَلِقْ بِنَا إِلَى أُمِّ أَيْمَنَ نَزُورُهَا، كَمَا كَانَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَزُورُهَا، فَلَمَّا انْتَهَيْنَا إِلَيْهَا بَكَتْ، فَقَالَا لَهَا: مَا يُبْكِيكِ؟ مَا عِنْدَ اللهِ خَيْرٌ لِرَسُولِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -. فَقَالَتْ: مَا أَبْكِي أَنْ لَا أَكُونَ أَعْلَمُ أَنَّ مَا عِنْدَ اللهِ خَيْرٌ لِرَسُولِهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، وَلَكِنْ أَبْكِي أَنَّ الْوَحْيَ قَدِ انْقَطَعَ مِنَ السَّمَاءِ، فَهَيَّجَتْهُمَا عَلَى الْبُكَاءِ، فَجَعَلَا يَبْكِيَانِ مَعَهَا.
(165) أخرجه مسلم (4/ 1988/ 2567)، والبخاري في " الأدب المفرد " (352) عن أبي هريرة.

(1/339)

مُنَادٍ: [أَنْ] طِبْتَ وَطَابَ مَمْشَاكَ، وَتَبَوَّأْتَ مِنَ الْجَنَّةِ مَنْزِلًا» (166). رواه الترمذي وقال: " حديث حسن "، وفي بعض نسخه: " غريب "، ونحوه في " الأدب المفرد ".

• زيارة الأموات:
وأما زيارة الأموات؛ فقد منع منها - صلى الله عليه وسلم -، ثم أذن فيها.
ودلت الأحاديث على زيارة قبور الوالدين وغيرهم من المؤمنين والكافرين لغرض مشروع، ونص العلماء على استحبابها للرجال، أما النساء، فمنهم من منعهن، ومنهم من كرهها لهن، ومنهم من أذن لهن مع أمن الفتنة (*).
1 - فعن ابن عباس؛ قال: «لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - زَائِرَاتِ الْقُبُورِ وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ» (167). أخرجه أبو داود والنسائي والترمذي.
__________
(166) حسن: أخرجه أحمد (2/ 326 و244 و354)، والترمذي (6/ 146 - 147/ 2076)، وابن ماجه (1443)، وابن حبان (7/ 228/ 2961) بنحوه، وابن المبارك في " الزهد " (708)، كلهم من طريق أبي سنان القسملي عن عثمان بن أبي سودة عنه به.
وقال الترمذي: " هذا حديث غريب، وأبو سنان اسمه عيسى بن سنان، وقد روى حمّاد بن سلمة عن ثابت عن أبي رافع عن أبي هريرة عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - شيئاً من هذا ".
قلتُ: فالسند ضعيف، وعلته عيسى بن سنان وهو " ليّن الحديث " كما في " التقريب " (2/ 98)، لكن للحديث شاهد أخرجه البزار (2/ 388 - 389/ 1918)، وأبو يعلى (4/ 160/ 4126) عن أنس مرفوعاً بنحوه، وقال الهيثمي (8/ 173): " ورجال أبي يعلى رجال الصحيح غير ميمون بن عجلان وهو ثقة "، وآخر عن أبي قلابة مرسلًا عند عبد الرزاق في " مصنفه " (11/ 203/ 20327)، وأخرج ابن المبارك في " الزهد " (709) عن سعد الطائي؛ قال: ما زار رجل أخاه في الله شوقاً إليه ورغبة في لقائه أو حُبّاً للقائه؛ إلَّا ناداه ملك من خلفه: ألا طبت وطابت لك الجنة.
(*) والإذن أقوى دليلاً وأقوم قيلاً. انظر: " أحكام الجنائز " (م 119/ ص 180 وما بعدها- ط 1) للألباني.
(167) ضعيف الإسناد: =

(1/340)

و (السرج) - بضمتين-: جمع سراج.
2 - وعن بريدة رضي الله عنه؛ أنه - صلى الله عليه وسلم - قال: «كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ؛ فَزُورُوهَا،» (168). أخرجه مسلم، وزاد فيه أحمد بسند رجاله رجال الصحيح: «فَإِنَّ فِيهَا عِبْرَةً».
3 - وعنه أيضاً: كان النبي - صلى الله عليه وسلم - يعلمهم إذا خرجوا إلى المقابر أن يقول قائلهم: «السَّلَامُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ، وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ، أَسْأَلُ اللَّهَ الْعَافِيَةَ لَنَا وَلَكُمْ». أخرجه مسلم وغيره (169).
__________
=
أخرجه أحمد (3/ 323 - 324/ 2030)، وأبو داود (2/ 72)، والترمذي (2/ 267 / 319)، والنسائي (4/ 94 - 95)، والحاكم (1/ 374)، وغيرهم من طريق محمد بن جحادة؛ قال: سمعت أبا صالح يحدّث بعدما كبر عن ابن عباس قال (فذكره).
وقال الترمذي: " حديث حسن، وأبو صالح هذا هو مولى أمّ هانئ بنت أبي طالب، واسمه باذان، ويقال: ياذام أيضاً ".
وقال الحاكم: " أبو صالح هذا ليس بالسمان المحتج به، إنما هو باذان ولم يحتج به الشيخان "، ووافقه الذهبي، وقال في " ديوان الضعفاء " (544): " ضعيف الحديث "، وقال فيه الحافظ في " التقريب " (1/ 93): " ضعيف مدلّس ".
قلتُ: ومن كان كذلك فأنّى لحديثه الحسن كما قال الترمذي! بَلْه الصحة كما ذهب إليه الشيخ أحمد شاكر في " تعليقه على المسند "؟!
وانظر: " الضعيفة " (225) للألباني، و " مختصر السنن " (4/ 349 - 350)، و " الترغيب " (6/ 154) للمنذري.
(168) أخرجه مسلم (2/ 672/ 977) من حديث بُريدة، وبالزيادة أخرجه أحمد (3/ 38 و63 و66 - مصورة المكتب)، والحاكم (1/ 374 - 375) من حديث أبي سعيد الخدري، وقال: " صحيح على شرط مسلم "، ووافقه الذهبي، وقال الهيثمي (3/ 58) بعد عزوه لأحمد: " ورجاله رجال الصحيح "، وكذا قال المنذري في " الترغيب " (6/ 153).
(169) أحرجه مسلم (2/ 671/ 975)، والنسائي (4/ 94)، وابن ماجه (1547)، وأحمد (5/ 353 و359 و360 - مصورة المكتب)، وابن السني (590) عن بُريدة رضي الله عنه.

(1/341)

4 - وعن أبي هريرة، أنه - صلى الله عليه وسلم - قال: «مَنْ زَارَ قَبْرَ أَبَوَيْهِ أَوْ أَحَدِهِمَا فِي كُلِّ جُمُعَةٍ؛ غُفِرَ لَهُ وَكُتِبَ بَرًّا» (170). رواه الطبراني في " الأوسط " و " الصغير "، وفيه عبد الكريم أبو أمية، وهو ضعيف، كذا في " مجمع الزوائد "، لكن ضعفه لا يضر (*)؛ لأن مشروعية الزيارة ثابتة.
5 - وعنه أيضاً أنه - صلى الله عليه وسلم - زَارَ قَبْرَ أُمِّهِ فَبَكَى وَأَبْكَى مَنْ حَوْلَهُ، وَقَالَ: «اسْتَأْذَنْتُ رَبِّي عَزَّ وَجَلَّ فِي أَنْ أَسْتَغْفِرَ لَهَا فَلَمْ يُؤْذَنْ لِي، وَاسْتَأْذَنْتُ فِي أَنْ أَزُورَ قَبْرَهَا فَأَذِنَ لِي، فَزُورُوا الْقُبُورَ؛ فَإِنَّهَا تُذَكِّرُكُمُ الْمَوْتَ» (171). أخرجه مسلم، ورواه النسائي تحت عنوان: " زِيَارَةُ قَبْرِ الْمُشْرِكِ ".
__________
(170) موضوع: أخرجه الطبراني في " المعجم الصغير " (2/ 160/ رقم: 955 - الروض الداني) - و " الأوسط " كما في " المجمع " وغيره- من طريق محمد بن النعمان بن عبد الرحمن عن يحيى بن العلاء البجلي عن عبد الكريم أبي أمية عن مجاهد عنه مرفوعاً، وقال: " لا يروى عن أبي هريرة إلّا بهذا الإِسناد، تفرد به النعمان بن شبل ".
قلتُ: وهذا حديث موضوع، متنه منكر، وإسناده ضعيف جداً، مسلسل بثلاث علل، ظلمات بعضها فوق بعض:
الأولى: يحيى بن العلاء البجلي متروك، بل كذبه وكيع وأحمد وغيرهما.
والعلة الثانية: عبد الكريم أبو أمية- وهو ابن أبي المخارق- ضعيف.
والعلة الثالثة: محمد بن النعمان مجهول؛ كما في " الميزان " و " اللسان " وغيرهما.
انظر: " تخريج الإِحياء " (4/ 490)، و " مجمع الزوائد " (3/ 59 - 60)، و " اللآلئ المصنوعة " (3/ 440)، و " الفوائد المجموعة " (849)، و " الضعيفة " (49) للألباني.
(*) فيه نظر! فإن الحديث موضوع ليس ضعيفاً فحسب، ثم إنه يتضمن تقييداً للزيارة بالجمعة، فيفتح باب الابتداع في الدين، والله أعلم.
(171) أخرجه مسلم (2/ 671/ 976)، وأبو داود (2/ 72)، و " النسائي " (4/ 90) واللفظ له، من حديث أبي هريرة رضي الله عنه.

(1/342)

• حياة الأرواح:
وأما حياة الأرواح؛ فهي ثابتة؛ سواء أرواح المؤمنين أم الكافرين.
1 - قال تعالى في شهداء بدر: {وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ} [البقرة: 154].
2 - وقال في شهداء أحد: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169].
3 - وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «حَيَاتِي خَيْرٌ لَكُمْ، وَمَمَاتِي خَيْرٌ لَكُمْ، تُعْرَضُ عَلَيَّ أَعْمَالُكُمْ؛ فَمَا كَانَ مِنْ حَسَنٍ حَمِدْت اللَّهَ عَلَيْهِ، وَمَا كَانَ مِنْ سَيِّئٍ اسْتَغْفَرْت اللَّهَ لَكُمْ» (172). رواه البزار بإسناد جيد.
__________
(172) ضعيف: أخرجه البزار (1/ 397، رقم: 845) عن عبد الله (بن مسعود) عن النبيّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: «إِنَّ لِلَّهِ مَلَائِكَةً سَيَّاحِينَ يُبَلِّغُونِي عَنْ أُمَّتِي السَّلَامَ»، قَالَ: وَقَالَ رَسُولُ اللهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «حَيَاتِي خَيْرٌ لَكُمْ تُحَدِّثُونَ وَيُحَدَّثُ لَكُمْ، وَوَفَاتِي خَيْرٌ لَكُمْ يُعْرَضُ عَلَيَّ أَعْمَالُكُمْ، فَمَا رَأَيْتُ مِنْ خَيْرٍ حَمِدْتُ اللَّهَ عَلَيْهِ، وَمَا رَأَيْتُ مِنْ شَرٍّ اسْتَغْفَرْتُ اللَّهَ لَكُمْ».
وقال: " لا نعلمه يروى عن عبد الله إلّا بهذا الإِسناد ".
قال الحافظ العراقي في " تخريج الإِحياء " (4/ 148): " ورجاله رجال الصحيح، إلّا أنّ عبد المجيد بن عبد العزيز بن أبي رواد وإن أخرج له مسلم ووثقه ابن معين والنسائي؛ فقد ضعفه كثيرون ... "، وقال فيه الحافظ في " التقريب " (1/ 517): " صدوق يخطئ ".
قلتُ: فمثله لا تقبل زيادته التي تفرد بها مخالفاً جماعة من الثقات الذين اتفقوا على رواية أوّل الحديث وهو قوله - صلى الله عليه وسلم -: «إِنَّ لِلَّهِ مَلَائِكَةً سَيَّاحِينَ ... » عن سفيان الثوري به، دون آخر الحديث وهو «حَيَاتِي خَيْرٌ لَكُمْ ... »، الذي تفرد به، ممّا يدل على شذوذه، والله أعلم.
وللحديث طرق أخرى لا يثبت منها شيء.
انظر: " البداية والنهاية " (5/ 275) لابن كثير، و " تخريج الإِحياء " للعراقي، و " فيض القدير " (3/ 401) للمُناوي، و " الضعيفة " (975) للألباني.

(1/343)

4 - وعن ابن مسعود؛ أنهم سألوا النبي - صلى الله عليه وسلم - عن آية: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ} [ال عمران: 169]؛ فقال: «أَرْوَاحُهُمْ فِي جَوْفِ طَيْرٍ خُضْرٍ، لَهَا قَنَادِيلُ مُعَلَّقَةٌ بِالْعَرْشِ، تَسْرَحُ مِنَ الْجَنَّةِ حَيْثُ شَاءَتْ، ثُمَّ تَأْوِي إِلَى تِلْكَ الْقَنَادِيلِ، فَاطَّلَعَ إِلَيْهِمْ رَبُّهُمْ اطِّلاعَةً فَقَالَ: هَلْ تَشْتَهُونَ شَيْئًا؟ فَقَالُوا: أَيَّ شَيْءٍ نَشْتَهِي وَنَحْنُ نَسْرَحُ مِنَ الْجَنَّةِ حَيْثُ شِئْنَا؟! فَفَعَلَ ذَلِكَ بِهِمْ ثَلاثَ مَرَّاتٍ، فَلَمَّا رَأَوْا أَنَّهُمْ لَنْ يُتْرَكُوا مِنْ أَنْ يُسْأَلُوا، قَالُوا: يَا رَبِّ! نُرِيدُ أَنْ تَرُدَّ أَرْوَاحَنَا فِي أَجْسَادِنَا حَتَّى نُقْتَلَ فِي سَبِيلِكَ مَرَّةً أُخْرَى، فَلَمَّا رَأَى أَنْ لَيْسَ لَهُمْ حَاجَةٌ تُرِكُوا». أخرجه مسلم (173).
5 - وعن جابر بن عبد الله- وقد استشهد أبوه يوم أحد-، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال له: «أَعَلِمْتَ أَنَّ اللهَ أَحْيَا أَبَاكَ، فَقَالَ لَهُ: تَمَنَّ. فَقَالَ لَهُ: أُرَدُّ إِلَى الدُّنْيَا فَأُقتَلُ فِيكَ مَرَّةً أُخْرَى. فَقَالَ: إِنِّي قَضَيْتُ أَنَّهُمْ إِلَيْهَا لَا يُرْجَعُونَ». أخرجه أحمد (174).
6 - وعن كعب بن مالك، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «نَسَمَةُ الْمُؤْمِنِ طَائِرٌ يَعْلُقُ فِي شَجَرِ الْجَنَّةِ حَتَّى يُرْجِعَهُ اللَّهُ إِلَى جَسَدِهِ يَوْمَ يَبْعَثُهُ» (175). أخرجه أحمد عن
__________
(173) أخرجه مسلم (3/ 1502 - 1503/ 1887)، والترمذي (8/ 361 - 362/ 3198)، وقال: " حسن صحيح "، وابن ماجه (2801) عن ابن مسعود رضي الله عنه.
(174) حسن: أخرجه أحمد (3/ 361 - مصورة المكتب)، والترمذي (8/ 360/ 3197) ولفظه أتم، وكذا ابن ماجه (190 و2800)، والحاكم (3/ 203 - 204)، من طريقين عن جابر، وقال الترمذي: " حديث حسن غريب "، وقال الحاكم: " صحيح الإِسناد "، وصححه ابن القيّم في " حادي الأرواح " [ص:301]، وحسنه المنذري في " الترغيب " (3/ 138)، وهو كما قال.
وأخرجه الحاكم (3/ 203) أيضاً من حديث عائشة وقال: " صحيح الإِسناد "! وتعقبه الذهبي في " التلخيص " بقوله: " فيض كذاب ".
قلتُ: وشيخه أبو عمارة الأنصاري فيه لين كما في " التقريب ".
(175) صحيح: =

(1/344)

الشافعي عن مالك عن ابن شهاب عن عبد الرحمن بن كعب عن أبيه، فما أجله من سند.
و (يعلق) بضم اللام، معناه: يرعى.
7 - وعن أنس؛ أنه - صلى الله عليه وسلم - قال: " إِنَّ العَبْدَ إِذَا وُضِعَ فِي قَبْرِهِ، وَتَوَلَّى عَنْهُ أَصْحَابُهُ؛ إِنَّهُ لَيَسْمَعُ قَرْعَ نِعَالِهِمْ؛ أَتَاهُ مَلَكَانِ، فَيُقْعِدَانِهِ، فَيَقُولاَنِ لَهُ: مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ مُحَمَّد - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟، فَأَمَّا المُؤْمِنُ؛ فَيَقُولُ: أَشْهَدُ أَنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ، فَيُقَالُ لَهُ: انْظُرْ إِلَى مَقْعَدِكَ مِنَ النَّارِ؛ قَدْ أَبْدَلَكَ اللَّهُ بِهِ مَقْعَدًا خَيْراً مِنْهُ. قَالَ رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فَيَرَاهُمَا جَمِيعًا. وَأَمَّا الْكَافِرُ [أَوِ] الْمُنَافِقُ، فَيُقَالُ لَهُ: مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ؟ فَيَقُولُ: لَا أَدْرِي، كُنْتُ أَقُولُ كَمَا يَقُولُ النَّاسُ! فَيُقَالُ لَهُ: لَا دَرَيْتَ وَلَا تَلَيْتَ، ثُمَّ يُضْرَبُ ضَرْبَةً بَيْنَ أُذُنَيْهِ، فَيَصِيحُ صَيْحَةً يَسْمَعُهَا مَنْ يَلِيهِ غَيْرُ الثَّقَلَيْنِ" (176). أخرجه البخاري والنسائي، ورواه أبو داود إلى قوله: «قَرْعَ نِعَالِهِمْ».
وقوله: (تليت)، معناه: تبعت، وأصله: تلوت، قلبت واوه ياء ليزدوج مع دريت.
__________
=
أخرجه مالك (2/ 84/ 569)، وعنه أحمد 31/ 455)، والنسائي (4/ 108)، وابن ماجه (4271) عن كعب بن مالك مرفوعاً، وزادوا في أوله: " إنما ".
قال الحافظ ابن كثير في " تفسيره " (2/ 156): " وهو بإسناد صحيح عزيز عظيم، اجتمع فيه ثلاثة من الأئمة الأربعة أصحاب المذاهب المتبعة ".
وصححه أيضاً الحافظ السيوطي في " الحاوي للفتاوي " (2/ 172).
(176) أخرجه البخاري (3/ 205 و232 - 233/ برقم: 1338 و1374)، والنسائي (4/ 97 - 98 - شرح السيوطي) واللفظ له، وأخرجه مسلم (4/ 2200 - 2201/ برقم: 2870) إلى قوله: " فيراهما جميعاً "، وأبو داود (2/ 72 - التازية) إلى قوله: " قرع نعالهم "، كلّهم عن أنس رضي الله عنه.

(1/345)

8 - وعن ابن عباس؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَا مِنْ أَحَدٍ يَمُرُّ بِقَبْرِ أَخِيهِ الْمُؤْمِنِ كَانَ يَعْرِفُهُ فِي الدُّنْيَا، فَيُسَلِّمُ عَلَيْهِ؛ إلَّا عَرَفَهُ، وَرَدَّ عَلَيْهِ السَّلَامَ» (177). رواه ابن عبد البر في " الاستذكار " و " التمهيد "، وصححه أبو محمد عبد الحق، قاله السيوطي في " الحاوي " (2/ 358).
9 - وعن عائشة رضي الله عنها، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَا مِنْ رَجُلٍ يَزُورُ قَبْرَ
__________
(177) ضعيف منكر: أخرجه ابن عبد البر في " الاستذكار " (2/ 165) - و " التمهيد " كما في " تخريج الإِحياء " (4/ 491) للعراقي، والحاوي (2/ 170) للسيوطي- من طريق فاطمة بنت الريان المستملي قالت: حدثنا الربيع بن سليمان المؤذن صاحب الشافعي حدثنا بشر بن بكر (في الأصل: بكير) عن الأوزاعي عن عطاء عن عبيد بن عمير عن ابن عباس مرفوعاً.
وهذا سند رجاله ثقات غير فاطمة فلم أقف على ترجمتها الآن، وقد خولفت؛ فأخرجه ابن حبان في " المجروحين " (2/ 58 - 59) عن محمد بن سهل أبي تراب، والخطيب في " تاريخه "، ومن طريقه ابن عساكر كما في " الجامع الصغير "، والذهبي في " الميزان " (2/ 565) عن الأصم، وابن جُميع في " معجم شيوخه " (ص 350 - 351)، والذهبي في " سير أعلام النبلاء " (12/ 590) عن عيسى بن موسى- إمام المسجد (الجامع) ببلد: ثلاثتهم عن الربيع بن سليمان حدثنا بشر بن بكر حدثنا عبد الرحمن بن زيد بن أسلم عن أبيه- زاد الأصم: عن عطاء بن يسار- عن أبي هريرة مرفوعاً نحوه.
وعبد الرحمن واهٍ بل روى عن أبيه أحاديث موضوعة كما تقدم في الحديث المخرج برقم (135).
قال ابن الجوزي- كما في " فيض القدير " (5/ 487): " حديث لا يصح ".
وقال الذهبي في " السير " (13/ 590): " غريب، ومع ضعفه ففيه انقطاع، ما علمنا زيداً سمع أبا هريرة ".
وقال الحافظ ابن رجب- كما في " الآيات البينات " [ص:28] للآلوسي-: " ضعيف بل منكر ".
قال الألباني: " وهو كما قال، وقد بينت ذلك في " الضعيفة " (4493) ".

(1/346)

أَخِيهِ وَيَجْلِسُ عِنْدَهُ إِلَّا اسْتَأْنَسَ بِهِ وَرَدَّ عَلَيْهِ، حَتَّى يَقُومَ» (178). أخرجه ابن أبي الدنيا في " كتاب القبور "؛ كما في " الحاوي ".
10 - وعن جابر بن عبد الله، أنه - صلى الله عليه وسلم - قال: «إِنَّ أَعْمَالَكُمْ تُعْرَضُ عَلَى عَشَائِرِكُمْ وَعَلَى أَقْرِبَائِكُمْ فِي قُبُورِهِمْ؛ فَإِنْ كَانَ خَيْرًا؛ اسْتَبْشَرُوا بِهِ، وَإِنْ كَانَ غَيْرَ ذَلِكَ؛ قَالُوا: اللَّهُمَّ! أَلْهِمْهُمْ أَنْ يَعْمَلُوا بِطَاعَتِكَ» (179). رواه أبو داود الطيالسي،
__________
(178) ضعيف: أخرجه ابن أبي الدنيا في " كتاب القبور " - كما في " تفسير ابن كثير " (5/ 370)، و " تخريج الإِحياء " (4/ 491)، و " الحاوي " (2/ 175) - " وفيه عبد الله بن سمعان ولم أقف على حاله "، قاله الحافظ العراقي رحمه الله تعالى.
(179) قوي إن شاء الله: أخرجه أبو داود الطيالسي في " مسنده " (1794)؛ قال: حدثنا الصلت بن دينار عن الحسن عن جابر به.
وهذا سند ضعيف جداً: الصلت بن دينار " متروك "، كما قال أحمد والفلاس والحافظ وغيرهم، والحسن- هو البصري- لم يسمع من جابر فهو منقطع، فإن ثبت سماعه فهو مدلس وقد عنعنه!
وأخرجه أحمد (3/ 164 - 165) من طريق سفيان عمن سمع أنس بن مالك يقول: قال النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: " إِنَّ أَعْمَالَكُمْ تُعْرَضُ عَلَى أَقَارِبَكُمْ وَعَشَائِرِكُمْ مِنَ الْأَمْوَاتِ، فَإِنْ كَانَ خَيْرًا اسْتَبْشَرُوا بِهِ، وَإِنْ كَانَ غَيْرَ ذَلِكَ قَالُوا: اللَّهُمَّ لَا تُمِتْهُمْ حَتَّى تَهْدِيَهُمْ كَمَا هَدَيْتَنَا ".
وسنده ضعيف للرجل الذي لم يسم بين سفيان وأنس.
وله شاهد آخر بلفظ: «إِنَّ أَعْمَالَكُمْ تُعْرَضُ عَلَى أَقَارِبِكُمْ، وَعَشَائِرِكُمْ مِنْ أَهْلِ الْآخِرَةِ، فَإِنْ كَانَ خَيْرًا فَرِحُوا وَاسْتَبْشَرُوا، وَقَالُوا: اللَّهُمَّ هَذَا فَضْلُكَ وَرَحْمَتُكَ، فَأَتْمِمْ نِعْمَتَكَ عَلَيْهِ وَأَمِتْهُ عَلَيْهَا، وَيُعْرَضُ عَلَيْهِمْ عَمَلُ الْمُسِيءِ، فَيَقُولُونَ: اللَّهُمَّ أَلْهِمْهُ عَمَلًا صَالِحًا تَرْضَى بِهِ وتُقَرِّبُهُ إِلَيْكَ».
أخرجه الطبراني في " الكبير " (4/ 129/ 3887 و 3888) و " الأوسط " و " مسند الشاميين " (1544 و3574) من طريق مسلمة بن علي عن زيد بن واقد وهشام بن الغاز عن مكحول =

(1/347)

ونحوه عند أحمد عن أنس، وعند الطبراني في " الأوسط " عن أبي أيوب الأنصاري من طريق مسلمة بن علي وهو ضعيف، وعند ابن أبي الدنيا في كتاب المنامات عن أبي أيوب أيضاً، ذكر رواياتهم في " الحاوي ".
__________
=
عن عبد الرحمن بن سلامة عن أبي رهم عن أبي أيوب الأنصاري مرفوعاً.
قال الهيثمي في " المجمع " (2/ 327): " وفيه مسلمة بن علي، وهو ضعيف "، وكذا قال السيوطي في " الحاوي " (2/ 170).
قلتُ: بل هو واهٍ متروك كما في " الميزان " و " ديوان الضعفاء " و " التقريب " وغيرها؛ فإسناده ضعيف جداً.
وله طريق أخرى موقوفة، أخرجها ابن أبي الدنيا في كتاب " المنامات " عن محمد بن الحسين عن محمد بن إسحاق عن عبد الله بن المبارك عن ثور بن يزيد عن أبي رهم عن أبي أيوب، قال: «تُعْرَضُ أَعْمَالَكُمْ عَلَى الْمَوْتَى، فَإِنْ رَأَوْا حَسَناً فَرِحُوا وَاسْتَبْشَرُوا، وَإِنْ رَأَوْا سُوءً قَالُوا: اللَّهُمَّ رَاجِعْ بِهِ»
وسنده ضعيف، فيه ابن إسحاق مدلّس وقد عنعنه، وشيخ ابن أبي الدنيا هو محمد بن الحسين البرجلاني، روى عنه جماعة كما في " الجرح والتعديل "، وذكره ابن حبان في " التقات " كما في " لسان الميزان "، وقال الحافظ الذهبي في ترجمته في " الميزان " (3/ 522/ ترجمة: 7414): " أرجو أن يكون لا بأس به، ما رأيتُ فيه توثيقاً ولا تجريحاً، لكن سُئل عنه إبراهيم الحربي، فقال: ما علمتُ إلّا خيراً "، وقال في " اللسان " (5/ 137): " وما لذكر هذا الرجل الفاضل الحافظ (يعني في الضعفاء)؟! ". لكن رواه ابن المبارك في " الزهد " (443): أخبرنا ثور به، وصححه الألباني في " الصحيحة " (2758)، وهو في حكم المرفوع لأنه لا يقال بالرأي، والله أعلم.
وله طريق أخرى رواها سلاّم الطويل عن ثور بن يزيد عن خالد بن معدان عن أبي رهم به مرفوعاً بلفظ: «تُعْرَضُ عَلَى الْمَوْتَى أَعْمَالَكُمْ، فَإِنْ رَأَوْا خَيْرًا اسْتَبْشَرُوا وَقَالُوا: اللَّهُمَّ هَذِهِ نِعْمَتُكَ فَأَتْمِمْهَا عَلَى عَبْدِكَ، وَإِنْ رَأَوْا سَيِّئَةً قَالُوا: رَاجِعْ عَبْدَكَ فَلا تُخْزُوا مَوْتَاكُم بِالْعَمَلِ السيء فَإِنَّ أَعْمَالَكُمْ تُعْرَضُ عَلَيْهِمْ».
أورده ابن حبان في " المجروحين " (1/ 336) في ترجمة سلام الطويل وقال: " يروي عن الثقات الموضوعات كأنه كان المتعمد لها "، والله أعلم.

(1/348)

11 - وعن أنس؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «الأَنْبِياءُ أحْياءٌ فِي قُبُورِهِمْ يُصَلُّونَ» (180). رواه أبو يعلي في " مسنده " والبيهقي في كتاب " حياة الأنبياء ".
12 - وفي " صحيح مسلم " عن أنس أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «لَيْلَةَ أُسْرِيَ بِهِ مَرَّ بِمُوسَى وَهُوَ يُصَلِّي فِي قَبْرِهِ».
دلت هذه النصوص على حياة الأرواح حياة لا نشعر بها وعلى علمها بزيارة الأحياء لمقابرها وعلى علمها بأحوال من بقي بعد أصحابها من مخالطيهم وعلى سماعها كلامهم. وقوله تعالى: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} أريد فيه من الأسماع معنى الهداية. وهى متفاوتة في هذه الحياة أعلاها أرواح الأنبياء ثم الشهداء ثم سائر
__________
(*) قال مُعِدُّ الكتاب للشاملة: هذه الصفحة بها بياض في جزء من النسخة المصورة وللفائدة أدرجت النص الناقص (من المتن فقط)

(1/349)

المؤمنين ثم الكافرين.
وعلى كل حال هي حياة غيبية لا تشبه حياتنا الدنيا، فلا معاملة بيننا وبينها بالبيع والإِجارة والنكاح، ولا تكلف مثلنا بالعبادات، وصلاة الأنبياء في قبورهم هي لذة روحانية.
وفي " شرح الطحاوية ": أن الأرواح في البرزخ متفاوتة أعظم تفاوت، وأن الله ركب هذا الإِنسان من بدن ونفس، وجعل أحكام الدنيا على الأبدان والأرواح تبعاً لها، وجعل أحكام البرزخ على الأرواح والأبدان تبعاً لها، فإذا كان البعث، كان النعيم والعذاب على الأرواح والأجساد جميعاً، وأن للروح بالبدن خمس حالات: تعلقها بالجنين، ثم بالمولود، ثم بالنائم، ثم بالميت في البرزخ، ثم بالمبعوث من القبر. هذا خلاصة كلامه (ص 329 - 333).

• عطايا الزوار:
وأما عطايا الزوار؛ فما يعطى منها على استكشاف الغيب هو من حلوان الكاهن حرام؛ كما تقدم في فصل الكهانة، وما يعطى منها قصد استجلاب النفع من المزور واستدفاع الضر به في الدين أو في الدنيا هو رشق في الدين، وسحت في لغة القرآن.
قال الراغب: " السحت: المحظور الذي يلزم صاحبه العار؛ كأنه يُسحت دينه ومروءته ".
قال تعالى: {أَكَّالُونَ لِلسُّحْتِ} [المائدة: 42]، وأصل السحت: القشر الذي يستأصل.
ثم لا نعلم من هؤلاء المزورين إلا من يستشرف لما في أيدي الزائرين.
وقد ورد المنع من سؤال ما في أيدي الناس تصريحاً أو تلويحاً إلا لضرورة، وجاء الحث على العمل والاكتساب.

(1/350)

أما التهادي للمحبة وإصلاح ذات البين؛ فمشروع.
1 - عن عمر رضي الله عنه؛ أنه - صلى الله عليه وسلم - كَانَ يُعْطِيهِ الْعَطَاءَ، فَيَقُولُ لَهُ: أَعْطِهِ مَنْ هُوَ أَفْقَرُ إِلَيْهِ مِنِّي. فَقَالَ لَهُ - صلى الله عليه وسلم -: «خُذْهُ، إِذَا جَاءَكَ مِنْ هذَا الْمَالِ شَيْءٌ وَأَنْتَ غَيْرُ مُشْرِفٍ وَلاَ سَائِلٍ، فَخُذْهُ، وَمَا لاَ، فَلاَ تُتْبِعْهُ نَفْسَكَ» (182). رواه الشيخان.
والإِشراف على الشيء الرغبة فيه والحرص عليه.
2 - وعن أبي هريرة رضي الله عنه؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَنْ سَأَلَ النَّاسَ أَمْوَالَهُمْ تَكَثُّرًا؛ فَإِنَّمَا يَسْأَلُ جَمْرًا؛ فَلْيَسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ» (183). أخرجه أحمد ومسلم وابن ماجه.
3 - وعن سهل بن الحنظلية رضي الله عنه؛ أنه - صلى الله عليه وسلم - قال: «مَنْ سَأَلَ وَعِنْدَهُ مَا يُغْنِيهِ؛ فَإِنَّمَا يَسْتَكْثِرُ مِنْ جَمْرِ جَهَنَّمَ». قَالُوا: يَا رَسُولَ اللهِ! وَمَا يُغْنِيهِ؟ قَالَ: «مَا يُغَدِّيهِ أَوْ يُعَشِّيهِ» (184). أخرجه أحمد وأبو داود وابن حبان.
4 - وعن أنس؛ أنه - صلى الله عليه وسلم - قال: «الْمَسْأَلَةُ لَا تَحِلُّ إِلَّا لِثَلَاثَةٍ: لِذِي فَقْرٍ
__________
(182) أخرجه البخاري (3/ 337/ 1473)، ومسلم (2/ 723/ 1045) من حديث عمر.
(183) أخرجه أحمد (2/ 231)، ومسلم (2/ 720/ 1041)، وابن ماجه (1838) من حديث أبي هريرة.
(184) صحيح: أخرجه أحمد (4/ 180 - 181)، وأبو داود (1/ 258)، وابن حبان (2/ 302 - 304 / رقم: 545 و8/ 187 - 188/ رقم: 3394) من طرق عن ربيعة بن يزيد عن أبي كبشة السلولي عن سهل بن الحنظلية مرفوعاً به.
وهذا سند صحيح، رجاله ثقات مترجم له في " التقريب "، وقد صححه ابن حبان وأورده الألباني في " صحيح [أبي داود " (1425)، و " الجامع الصغير " (6156)].

(1/351)

مُدْقِعٍ، أَوْ لِذِي غُرْمٍ مُفْظِعٍ، أَوْ لِذِي دَمٍ مُوجِعٍ» (185). أخرجه أحمد وأبو داود والترمذي وابن ماجه.
و (المدقع): الشديد من الإِدقاع، وهو اللصوق بالدقعاء؛ أي: الأرض الجرداء. و (الغرم المفظع): المال الكثير يلزمه الرجل في سبيل إصلاح بين الناس. و (الدم الموجع): الدية يتحملها المرء عن قريبه كي لا يقتل.
5 - وفي " الصحيحين " عن أبي هريرة رضي الله عنه، أنه سمع رسول الله - صلى الله عليه وسلم - يقول: «لَأَنْ يَغْدُوَ أَحَدُكُمْ، فَيَحْتَطِبَ عَلَى ظَهْرِهِ، فَيَتَصَدَّقَ مِنْهُ وَيَسْتَغْنِيَ بِهِ عَنْ النَّاسِ: خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ رَجُلًا أَعْطَاهُ أَوْ مَنَعَهُ» (186).
__________
(185) ضعيف: أخرجه أحمد (3/ 114)، وأبو داود (1/ 260 - 261)، وابن ماجه (2198) من طريق الأخضر بن عجلان عن أبي بكر الحنفي عن أنس بن مالك مرفوعاً به.
وهذا سند ضعيف، أبو بكر الحنفي " لا يعرف حاله "، كما في " التقريب " (1/ 463)، وبه أعله ابن القطان ونقل عن البخاري؛ أنه قال: "لا يصح حديثه " كما في " التلخيص الحبير " (3/ 15/ 1165)، والله أعلم.
" تنبيه ": وأمّا عزو المؤلف- عفا الله عنا وعنه- حديث أنس هذا للترمذي فهو وهم منه، وانظر: " الترغيب " (2/ 143/ 1199) للمنذري. نعم، أخرج الترمذي (3/ 318 - 319/ 648 و649) من طريق مجالد عن عامر عن حُبشي بن جُنادة السلولي مرفوعاً: «إِنَّ الْمَسْأَلَةَ لَا تَحِلُّ لِغَنِيٍّ وَلَا لِذِي مِرَّةٍ سَوِيٍّ إِلَّا لِذِي فَقْرٍ مُدْقِعٍ أَوْ غُرْمٍ مُفْظِعٍ وَمَنْ سَأَلَ النَّاسَ لِيُثْرِيَ بِهِ مَالَهُ كَانَ خُمُوشاً فِي وَجْهِهِ يَوْمَ الِقِيَامَةِ وَرَضْفاً يَأْكُلُهُ مِنْ جَهَنَّمَ فَمَنْ شَاءَ فَلْيُقِلَّ وَمَنْ شَاءَ فَلْيُكْثِرْ».
وقال: " هذا حديث غريب من هذا الوجه ".
قلت: لأن في سنده مجالداً وهو ضعيف.
(186) رواه البخاري (3/ 335/ 1470)، ومسلم (2/ 721/ 1042) من حديث أبي هريرة.

(1/352)

6 - وعن عائشة عنه - صلى الله عليه وسلم -: «تَهَادَوْا تَحَابُّوا» (187). أخرجه الطبراني في " الأوسط "، والحربي في " الهدايا "، والعسكري في " الأمثال "، ووردت في معناه
__________
(187) حسن: روي عن جماعة من الصحابة؛ منهم:
1 - أبو هريرة: أخرج حديثه البخاري في " الأدب المفرد " (594) " بسند جيّد "؛ كما قال العراقي في " تخريج الإِحياء " (2/ 40)، وقال الحافظ في " التلخيص " (3/ 70): " إسناده حسن ".
2 - عائشة: أخرجه الطبراني في " الأوسط " - كما في " الكشف " تبعاً لـ " المقاصد " - وإسناده ضعيف جداً، فيه المثنى أبو حاتم- وهو ابن بكر العبدي العطار البصري- متروك كما قال الدارقطني.
وقال الهيثمي في " المجمع " (4/ 146): " وفيه المثنى أبو حاتم ولم أجد من ترجمه! وبقية رجاله ثقات وفي بعضهم كلام ". وأورده عنها بلفظ: «تَهَادَوْا تَزْدَادُوا حُبًّا»، وقال: " رواه الطبراني في " الأوسط " وفيه المثنى أبو حاتم ولم أجد من ترجمه وكذلك عبيد الله بن العيزار ". وانظر: " التلخيص " للحافظ، و " الإِرواء " (6/ 45) للألباني.
3 - ابن عمرو: أخرجه الحاكم في " علوم الحديث " [ص:80] عنه.
4 - ابن عمر: رواه أبو القاسم الأصبهاني في كتابا الترغيب والترهيب " - كما في " نصب الراية " (4/ 121) - من حديث إسماعيل بن إسحاق الراشدي ثنا محمد بن داود بن عبد الجبار عن أبيه عن العوام بن حوشب عن شهر بن حوشب عنه مرفوعاً.
وهذا إسناد ضعيف- كما قال ابن طاهر في كلامه على أحاديث " الشهاب "، كما في " نصب الراية " (4/ 120) - بل ضعيف جداً: داود بن عبد الجبار- لعله الكوفي المؤذن- تركوه كما في " ديوان الضعفاء " للذهبي، وشهر ضعيف، والله أعلم.
5 - عطاء بن أبي مسلم عبد الله الخراساني (التابعي الصغير): أخرجه مالك في " الموطأ " (4/ 364 - 365/ 1750) عنه مرسلاً، ثم هو " صدوق يهم كثيراً "؛ كما في " التقريب ".
وفي الباب أحاديث أخر وآثار بمعناه تنظر في " مجمع الزوائد " (4/ 146 - 147)، و " المقاصد الحسنة " (352)، و " إرواء الغليل " (6/ 44 - 47/ 1601)، و " كشف الخفاء " (1/ 381 - 382).

(1/353)

آثار تتبعها العجلوني في " كشف الخفاء " (1/ 319).

• اتخاذ المزارات:
وأما اتخاذ المزارات؛ فممنوع، ولو للصلاة فيها، سواء بالبناء على القبور، أم بتعليق الخيوط على أشجار، أم بوضع المباخر والمصابيح عندها.
1 - ففي " الموطأ " و " الصحيحين " عن عائشة وغيرها: أن آخر ما تكلم به رسول الله - صلى الله عليه وسلم - أن قال: «قَاتَلَ اللهُ الْيَهُودَ وَالنَّصَارَى، اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ» (188). وروي: " لَعَنَ "؛ مكان: " قَاتَلَ ".
2 - وعن أبي الهياج؛ أن عليّاً قال له: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم -: «لَا تَدَعَنَّ قَبْرًا مُشْرِفًا إِلَّا سَوَّيْتَهُ، وَلَا صُورَةً فِي بَيْتٍ إِلَّا طَمَسْتَهَا» (189). رواه مسلم وأبو داود والترمذي والنسائي وهذا لفظه.
3 - وعن أبي هريرة؛ أنه - صلى الله عليه وسلم - قال: «لَا تَجْعَلُنَّ قَبْرِي وَثَنًا، لَعَنَ اللَّهُ قَوْمًا اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ» (190). رواه أبو يعلى، وفيه إسحاق بن أبي
__________
(188) رواه البخاري في " صحيحه " (3/ 200/ 1330)، ومسلم في " صحيحه " (1/ 376/ 529) من حديث عائشة بلفظ: (لعن)، وروي بلفظ: (لَعْنَةُ اللهِ عَلَى ... ) من حديث عائشة وعبد الله بن عباس، أخرجه البخاري (1/ 532/ 435 و436)، ومسلم (1/ 377/ 531)، وبلفظ (قاتل) أخرجه مالك في " الموطأ " (4/ 233/ 1716) عن عمر بن عبد العزيز مرسلًا، ووصله البخاري (1/ 532/ 437)، ومسلم (1/ 376/ 530) من حديث أبي هريرة رضي الله عنه.
(189) أخرجه مسلم (2/ 666 - 667/ 969)، وأبو داود (2/ 70)، والترمذي (4/ 150/ 1054) وقال: " حديث حسن "، والنسائي (4/ 88 - 89) واللفظ له، وأحمد (683 و741 و889 و1064 - من طبعة شاكر).
وله طرق أخرى عن عليّ تنظر في " الإِرواء " (3/ 209 - 211/ 759).
(190) صحيح: =

(1/354)

إسرائيل، وفيه كلام لِوَقْفِهِ في القرآن، وبقية رجاله ثقات. قاله في " مجمع الزوائد ".

• ذات أنواط:
4 - وعن أبي واقد الليثي، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَبْلَ حُنَيْنٍ، فَمَرَرْنَا بِسِدْرَةٍ، فَقُلْتُ: يَا رَسُولَ اللهِ! اجْعَلْ لَنَا هَذِهِ ذَاتَ أَنْوَاطٍ كَمَا لِلْكُفَّارِ ذَاتُ أَنْوَاطٍ، (وَكَانَ الْكُفَّارُ يَنُوطُونَ سِلَاحَهُمْ بِسِدْرَةٍ وَيَعْكُفُونَ حَوْلَهَا). فَقَالَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «اللهُ أَكْبَرُ! هَكَذَا قَالَتْ بَنُو إِسْرَائِيلَ لِمُوسَى {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةً} [الأعراف: 138] إِنَّكُمْ تَرْكَبُونَ سَنَنَ مِنْ قَبْلِكُمْ» (191). أخرجه ابن أبي شيبة
__________
=
أخرجه أبو يعلى في " مسنده " (6/ 135/ 6651): حدثنا إسحاق بن أبي إسرائيل ثنا سفيان عن حمزة بن المغيرة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة مرفوعاً، وهذا سند صحيح رجاله ثقات، وكلام بعضهم في إسحاق لوقفه في القرآن لا يضره كما هو مقرر في " مصطلح الحديث ". وأخرجه أحمد (13/ 86 - 88/ 7352): حدثنا سفيان به بلفظ: " اللهم لا تجعل ... " وإسناده صحيح.
وله شاهدان مرسلان: أحدهما عند مالك في " الموطأ " (1/ 351/ 415)، والآخر عند عبد الرزاق في " المصنف " (1/ 406/ 1587).
والحديث صححه ابن عبد البر، كما في " تنوير الحوالك " (1/ 186) للسيوطي، و " شرح الموطأ " للرزقاني، وصححه أيضاً العلّامة أحمد شاكر في " تعليقه وشرحه على المسند "، والشيخ الألباني في " تحذير الساجد " (ص 25 - 26)، و " أحكام الجنائز " [ص:217].
(191) صحيح: أخرجه عبد الرزاق في " المصنف " (11/ 369/ 20763)، وعنه أحمد (5/ 218)، والحميدي في " مسنده " (2/ 375/ 848)، وابن أبي شيبة في " المصنف " (8/ 634/ 267)، والترمذي (6/ 407 - 408/ 2271)، وابن جرير في " تفسيره " (9/ 45 و46) من طرق عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي به.
وهذا سند صحيح على شرط الشيخين، وقال الترمذي: " حديث حسن صحيح "، وقواه ابن =

(1/355)

وأحمد والنسائي وابن جرير وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه، نقله ابن كثير والسيوطي في " الدر المنثور " عند آية الأعراف، ورواه الأزرقي في " أخبار مكة " من حديث أبي واقد وابن عباس، فوصف ذات أنواط بأنها شجرة عظيمة خضراء، يأتيها قريش ومن سواهم كل سنة، فيعلقون بها أسلحتهم، ويذبحون عندها، ويعكفون عليها يوماً، وأن من حج منهم، وضع زاده عندها، ويدخل بغير زاد؛ تعظيماً لها.

• السفر إلى المزارات:
وأما السفر إلى المزارات؛ ففي " الموطأ " عن أبي هريرة؛ أنه قال: لقيت بصرة بن أبي بصرة الغفاري، فقال: من أين أقبلت؛ فقلت: من الطور. فقال: لو أدركتك قبل أن تخرج إليه؛ ما خرجت، سمعت رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: " «لَا تُعْمَلُ الْمَطِيُّ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ: الْمَسْجِدِ الْحَرَامِ، وَإِلَى مَسْجِدِي هَذَا، وَإِلَى مَسْجِدِ إِيلِيَّا أَوْ بَيْتِ الْمَقْدِسِ» (يَشُكُّ) " (192). وإيليا وبيت المقدس واحد،
__________
=
القيم في " إغاثة اللهفان " (2/ 300).
وأخرجه ابن أبي حاتم- كما في " تفسير ابن كثير " (3/ 216) -، والطبراني- كما في " المجمع " (7/ 24) للهيثمي- من حديث كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده مرفوعاً بنحوه، وكثير متروك، وقال الهيثمي: " ضعفه الجمهور، وحسن الترمذي حديثه "!
(192) صحيح: أخرجه مالك في " الموطأ " (1/ 222 - 225/ 239)، ومن طريقه النسائي في " سننه " (3/ 113 - 115)، وأحمد (6/ 7)، وصححه الحافظ في " الإِصابة " (1/ 166)، والألباني في " الإِرواء " (3/ 228 و4/ 142).
وله ثلاث طرق عن أبي بصرة الغفاري رضي الله عنه:
الأولى: أخرجها أحمد (6/ 397 - 398) من طريق ابن إسحاق قال: حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عنه. وهذا إسناد حسن رجاله ثقات غير ابن إسحاق فصدوق، =

(1/356)

وإنما الشك فيما لفظ به الرسول - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - منهما.
وقوله: " لقيت بصرة "، قال ابن عبد البر: " الصواب: أبا بصرة، والغلط من يزيد لا من مالك ".
وقال في " مجمع الزوائد ": " رواه أحمد والبزار بنحوه، والطبراني في " الكبير " و " الأوسط "، ورجال أحمد ثقات أثبات " (4/ 3)، ثم أورده عن أحمد من حديث أبي سعيد الخدري (193)، وهذا باعتبار ذكر قصة الطور، أما الحديث
__________
=
وقد صرح بالتحديث.
الثانية: أخرجها أحمد (6/ 7) أيضاً من طريق عمر بن عبد الرحمن بن الحارث بن هشام عنه. قال الهيثمي (4/ 3): " ورجاله ثقات أثبات ".
الثالثة: أخرجها أبو يعلى في " مسنده " (11/ 435/ 6558)، والطبراني في " الكبير " (3/ 309 و310/ 2157 و2158 و2159)، عن زيد بن أسلم عن سعيد بن أبي سعيد المقبري عنه، وإسناده صحيح.
(193) ضعيف منكر بتمام هذا اللفظ: أخرجه أحمد (3/ 64) من طريق عبد الحميد حدثني شهر؛ قال: سمعت أبا سعيد الخدري وذكرت عنده صلاة في الطور، فقال: قال رسول الله - صلى الله عليه وسلم -: «لَا يَنْبَغِي لِلْمَطِيِّ أَنْ تُشَدَّ رِحَالُهُ إِلَى مَسْجِدٍ يُبْتَغَى فِيهِ الصَّلَاةُ، غَيْرَ الْمَسْجِدِ الْحَرَامِ، وَالْمَسْجِدِ الْأَقْصَى، وَمَسْجِدِي هَذَا ... » الحديث.
أورده- كما قال المؤلف- الهيثمي في " المجمع " (4/ 3) وقال: " هو في " الصحيح " بنحوه، وإنما أخرجته لغرابة لفظه، رواه أحمد وشهر فيه كلام وحديثه حسن! ".
قلتُ: هو ضعيف سيئ الحفظ، وفي " التقريب " (1/ 355): " صدوق، كثير الإِرسال والأوهام "، وقد انفرد بزيادة " إلى مسجد ينبغي فيه الصلاة " وخالف جميع الثقات فيه، فالحديث بهذا اللفظ الذي فيه هذه الزيادة ضعيف منكر. وانظر وجهاً آخر يؤكد بطلان هذه الزيادة، وأنها لا أصل لها عن رسول الله - صلى الله عليه وسلم - في " أحكام الجنائز " [ص:228] لشيخنا حفظه الله تعالى.
وانظر أيضاً: " تحفة الأحوذي " (2/ 287) للمباركفوري، و " الإِرواء " (3/ 230 و4/ 143) للألباني.

(1/357)

المرفوع إلى النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ففي " الصحيحين " وغيرهما عن غير واحد من الصحابة (194).

• حكمة تخصيص المساجد الثلاثة بشد الرحال:
وقد تقدم في الفصل الحادي عشر حديث السرحة (195) التي سر تحتها سبعون نبيّاً، وزيارته - صلى الله عليه وسلم - لقباء راكباً وماشياً يصلي فيه ركعتين (196)، وذلك يدل لمشروعية زيارة الأمكنة الفاضلة من غير سفر.
قال البيضاوي: " لما كان ما عدا الثلاثة من المساجد متساوية الأقدار في الشرف والفضل، وكان التنقل والارتحال لأجلها عبثاً ضائعاً، نهي عنه، لأنه ينبغي للإِنسان أن لا يشتغل إلا بما فيه صلاح دنيوي أو فلاح أخروي ". قال: " والمقتضي لشرف الثلاثة أنها أبنية الأنبياء ومتعبداتهم ". نقله الزرقاني في " شرح الموطأ " (1/ 201).
وفي " معالم السنن " للخطابي: " وإنما خص هذه المساجد بذلك؛ لأنها مساجد الأنبياء، وقد أمرنا بالاقتداء بهم " (2/ 222).
وقال الزرقاني في " شرح الموطأ ": " وإنما حظر البناء على القبور خشية أن يعبد المقبور " (4/ 71).
__________
(194) صحيح متواتر: ورد عن جماعة من الصحابة رضي الله عنهم في " الصحيحين " و " السنن " و " المسانيد " وغيرها؛ كما قال المؤلف رحمه الله تعالى، وقد خرّج رواياتهم شيخنا في " الإِرواء " (3/ 226 - 232/ حديث رقم: 773)؛ فلينظر، والله الموفق.
(195) تقدم تخريجه برقم (41).
(196) تقدم تخريجه برقم (42).

(1/358)

• شروط الزيارة:
ويخرج من هذا مشروعية زيارة الأمكنة التي اشتملت على معنى يشرفها، لكن بخمسة قيود:
الأول: أن لا يتخذ عليها بناء ولا شيء يميزها.
الثاني: أن لا يعلق بها خيوط ونحوها.
الثالث: أن لا يكون لها سدنة يستشرفون لما في أيدي الزائرين.
الرابع: أن لا يرجى منها النفع والخير رجاء المشركين ذلك من أصنامهم، لأنه مِنْ معنى العبادة.
الخامس: أن لا يسافر إليها السفر الطويل في غير المساجد الثلاثة وفي غير زيارة المتحابين من الأحياء، على ظاهر حديث أبي هريرة المتقدم في زيارة الأحياء، وكل طاعة يمكن فعلها بغير سفر؛ فهي داخلة في النهي عن إعمال المطي وشد الرحال.

• الغرض من الزيارة:
وأما الغرض من الزيارة، فليس الناس متحدين فيه، وقد يكون للزائر غرض واحد، وقد تجتمع له أغراض، فإن اتحدت في الحكم؛ أفادته قوة، وإن اختلفت فيه؛ فالمركب من المشروع والمبدوع مبدوع، ولبيان ما هو من الأغراض مسنون أو مبتدع نفصلها إلى سبعة أنواع.

• زيارة المحبة:
الأول: محبة المزور وإكرامه وبره، وهذا غرض صحيح في زيارة الأحياء والأموات إذا كانت للزائر علاقة بالمزور من قرابة أو صداقة.

(1/359)

قال السبكي في " شفاء السقام ": " ويشبه أن تكون زيارة النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قبر أمه من هذا القبيل " [ص:73].

• زيارة الاستعانة:
الثاني: الطمع في إعانة المزور بماله أو جاهه أو رأيه.
وهذا لم يذكره من وقفنا على كلامهم في أقسام الزيارة، لكنه مقابل للنوع الذي قبله، وهو غير صحيح في الأموات، لعدم صحة الاستعانة بهم، وصحيح في زيارة الأحياء متى كانت للزائر حاجة حاملة على الاستعانة، وكان للمزور استطاعة معتادة لتلك الإِعانة.

• زيارة استطلاع الغيب:
الثالث: استطلاع الغيب؛ كما يزور العوام مرابطيهم ممن يسميهم الشرع كهاناً أو مجانين، ليدلوهم على ما ضاع منهم بسرقة أو غيرها، ويكشفوا لهم عن عاقبة ما أرادوه من نكاح أو شركة أو سفر أو فلاحة أو غير ذلك، وهذا القصد فاسد منهي عنه؛ لما تقدم في فصل الكهانة من التشديد في إتيان الكهان، وذكرناه في أنواع الزيارة، وإن لم يذكره غيرنا فيها، لأن عوامنا يسمون هذا زيارة.

• زيارة الاتعاظ:
الرابع: الاتعاظ بتذكر الموت والاعتبار بحال الميت ومصير الحي، وهذا غرض صحيح في زيارة المقابر، لا فرق بين من فيها من مسلم وكافر، ولا بين القريب منك والأجنبي عنك.

• زيارة الترحم:
الخامس: الدعاء للموتى والسلام عليهم، وهذا مشروع في مقابر المسلمين، سواء كانت مقابر الأولياء الصالحين أم العصاة المذنبين.

(1/360)

• زيارة التأنيس:
السادس: تأنيس الزائر للمزور إذا كانت بينهما مودة صادقة، وذلك صحيح في زيارة الأحياء والأموات، وهذا النوع أدخله السبكي في النوع الأول.

• زيارة التبرك:
السابع: التبرك، وهذا لا ينبغي إطلاق القول فيه بأنه مشروع أو مبتدع، حتى يعلم مراد الزائر من التبرك؛ فإن أراد به الانتفاع في قبول الدعاء أو زيادة ثواب الطاعة ولم يرتكب في زيارته مخالفة للشرع، كان غرضه مشروعاً معقولاً، كما بيناه في الفصل الحادي عشر، وهذا القبر الشريف لا يقصد من زيارته أكثر من ذلك، ففي " الشفاء " لعياض: " قال مالك في رواية ابن وهب: إذا سلم على النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ودعا؛ يقف ووجهه إلى القبر الشريف لا إلى القبلة، ويدنو، ويسلم، ولا يمس القبر بيديه ".
وقال في " المبسوط ": " لا أرى أن يقف عند قبر النبي - صلى الله عليه وسلم - يدعو، ولكن يسلم ويمضي ".
وقال ابن عاشر:
وَسِرْ لِقَبْرِ الْمُصْطَفَى بِأَدَبِ … وَنِيَّةٍ تُجَبْ لِكُلِّ مَطْلَبِ
سَلِّمْ عَلَيْهِ ثُمَّ زِدْ لِلصِّدِيقْ … ثُمَّ إِلَى عُمَرَ نِلْتَ التَّوْفِيقْ
وَاعْلَمْ بِأَنَّ ذَا الْمَقَامَ يُسْتَحَبْ … فِيهِ الدُّعَا فَلاَ تَمَلَّ مِنْ طَلَبْ
وإن أراد به الانتفاع بالمزور أو المزار في قضاء الحاجات من غير أسبابها المعتادة وطرقها الظاهرة، فهو من نسبة التصرف في الكون للمخلوق، وذلك شرك بواح.
قال في " زاد المعاد ": " وكان هديه - صلى الله عليه وسلم - أن يقول ويفعل عند زيارتها من

(1/361)

جنس ما يقوله عند الصلاة عليه من الدعاء والترحم والاستغفار، فأبى المشركون إلّا دعاء الميت، والإِشراك به، والإِقسام على الله به، وسؤاله الحوائج، والاستعانة به، والتوجه إليه، بعكس هديه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فإنه هدي توحيد وإحسان إلى الميت، وهدي هؤلاء شرك وإساءة إلى نفوسهم وإلى الميت " (1/ 146).

• الاستمداد من الأرواح:
وقد يعبرون عن هذا الضرب من التبرك بالاستمداد من أرواح الصالحين، ويعتقدون أنهم أحياء في قبورهم؛ يتصرفون في العالم، ويقضون حاجات قاصديهم، ويستدل مستدلهم بما ورد في حياة الأرواح مما قدمنا أصحه وأصرحه، فيتخذون المزارات؛ يبنون عليها البناءات، ويرون أن روح الصالح فلان هنالك؛ إما لأنه دفن هنالك، أوجلس به.
بل تجد بناءات كثيرة على مزارات عديدة، كلها منسوبة للشيخ عبد القادر الجيلاني دفين بغداد رحمه الله، وهو لم يعرف تلك الأمكنة ولا سمع بها، وهذه المزارات الجيلانية تجدها غربي وطن الجزائر أكثر منها في شرقه.
أما أن يكون للصالح الواحد قبران؛ فهذا نعرفه لغير صالح، وأشهرهم بوطننا الشيخ محمد بن عبد الرحمن مؤسس الطريقة الرحمانية بمغربنا.
ومن مظاهر هذا التبرك الاستمدادي تقبيل الجدران والتمسح بالحيطان وكل ما يضاف إلى ذلك المكان، وكل هذا جهل وضلال؛ فإن توحيد الله متناول لتوحيد التوجه إليه والاستعانة به فيما لم ينصب له سبباً عاديّاً، وابن آدم- بلغ فضله ما بلغ- ليس له إلا التصرف المعتاد، ما دامت روحه بجسده في عالم الشهادة، ولا تأثير للأرواح التي في عالم الملكوت في شيء من عالم الملك، ومن عاند في ذلك؛ فجربه بأن تشتري منه أرضاً مثلاً بالدين؛ فإذا تقاضاك، فقل له: إن جدك الوالي الصالح الذي كان يملك هذه الأرض وورثتها عنه قد جاءتني

(1/362)

روحه وأخذت مني الثمن، فما يكون جوابه؟! وكيف يحكم الناس على هذه الدعوى؟!
وقد نسب ابن تيمية القول بالاستمداد من الأرواح إلى الملاحدة من الفلاسفة، وشرح فلسفتهم فيه، فقال في " رسالة التوسل والوسيلة ":
" يزعمون أن المؤثر في حوادث العالم هو قوى النفس، أو الحركات الفلكية، أو القوى الطبيعية؛ فيقولون: إن الإِنسان إذا أحب رجلًا صالحاً قد مات- لا سيما إن زار قبره-؛ فإنه يحصل لروحه اتصال بروح ذلك الميت فيما يفيض على تلك الروح المفارقة من العقل الفعال عندهم أو النفس الفلكية، يفيض على هذه الروح الزائرة المستشفعة، من غير أن يعلم الله بشيء من ذلك، بل وقد لا تعلم الروح المستشفع بها ذلك، ومثلوا ذلك بالشمس إذا قابلها مرآة، فإنه يفيض على المرآة من شعاع الشمس، ثم إذا قابل المرآة مرآة أخرى؛ فاض عليها من تلك المرآة، وإن قابل تلك المرآة حائط أو ماء؛ فاض عليه من شعاع تلك المرآة؛ فهكذا الشفاعة عندهم، وعلى هذا الوجه ينتفع الزائر عندهم، وشي هذا القول من أنواع الكفر ما لا يخفى على من تدبره، ولا ريب أن الأوثان يحصل عندها من الشياطين وخطابهم وتصرفهم ما هو من أسباب ضلال بني آدم " [ص:22].

• قطع السلف لاتخاذ المزارات:
وقد علمت الحكم في البناء على القبور وحكمته، وأجمع الصحابة على العمل به، فلم يبنوا على الأمكنة التي جلس فيها الرسول في أسفاره إلى الحج والعمرة والغزو، وهم عالمون بها، وشديدو الحب له، ولم ينوطوا بشجرة الرضوان ولا غيرها خيوطاً وخرقاً، ولا وضعوا تحتها مباخر ومصابيح، ولا قبَّلوا غير الحجر الأسود أو تمسحوا بشيء من غير أركان البيت، بل نهى أمير المؤمنين

(1/363)

ومحدَّث هذه الأمة عمر بن الخطاب عن تعمد العدول إلى مواضع سجوده - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - في طريق المدينة إلى مكة، وقطع شجرة الرضوان، وبيَّن وجه تقبيله للحجر الأسود؛ كما تقدم في الفصل الحادي عشر.

• إحداث الخلف للمزارات:
أين أنتم من هذا يا من اتخذتم من القبور والمزارات أوثاناً مودة بينكم في الحياة الدنيا، وشيدتم عليها القصور، ورفعتم القباب، وأشركتموها برب الأرباب وجاوزتم ذلك " تكثيراً لمظاهر الشرك؛ فبنيتم على [غير] القبور، واتخذتم من شجر البطم والسدر وغيرهما ذات أنواط تعلقون به الخرق والخيوط، وتسرجون له الأضواء، وتعطرونه بالمباخير والرياحين، وجاوزتم ذلك إغراقاً في الشرك إلى الصخور الضخمة والأودية الموحشة، واستبدلتم بالتبرك المسنون تبرككم المبتدع المأفون؟!
ها قد أوضحنا لكم ما في الزيارة من رشد وغي؛ فكونوا من عباد الله الذين يستمعون القول فيتبعون أحسنه، ولا تكونوا ممن حقت عليهم كلمة الله: {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلًا} [الأعراف: 146].
• • • • •

(1/364)


الذبائح والزردات - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

26 - الذبائح والزردات
• معنى الذبح والداعي إليه:
الذبائح جمع ذبيحة، وهي ما يذبح من الحيوان، وأصل الذبح الشق، وذبح الحيوان شق حلقه، والذبيحة إن قصد بها إلى القربة، فهي من العبادات، وإلا؛ فهي من العادة.
والذبح العادي ما يكرم به الذابح نفسه ويوسع به على عياله أو يقدمه لضيفه، وهذا كالذي تراه في أسواق الجزارين، وهو من النعيم المباح إذا استوفيت شروط الذكاة المبينة في كتب الفروع.

• النسك:
والذبح الديني يسمى نسكاً.
وكانت العرب تنسك في جاهليتها النسائك حول أصنامها وأنصابها تقرباً إليها، وتحتفل لذلك على نحو ما تراه اليوم في الزردات، ومن نسائكهم: الفرع، والعتيرة، وأجنة البحائر، والسوائب التي يخصون بما ولد منها حيّاً الرجال؛ فلا تأكل منه النساء، ويشركونهن معهم فيما ولد منها ميتاً، كما حكاه البغوي عن ابن عباس وقتادة والشعبي في قوله تعالى: {وَقَالُوا مَا فِي بُطُونِ هَذِهِ

(1/365)

الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ} [الأنعام: 139].

• تعلق الإِخلاص بالعادات كالعبادات:
وقد جاء الإِسلام بوجوب توحيد الله والإِخلاص له في جميع الأعمال، ما كان منها عادة، وما كان منها عبادة.
وقد قرر أبو إسحاق الشاطبي في كتاب " المقاصد من الموافقات " كليات لها تعلق بهذا الموضوع، وشرحها وبسط القول فيها، ونحن نثبتها للاستدلال بها لا لشرحها وتقريرها:
الكلية الأولى: إن المقصد الشرعي من وضع الشريعة إخراج المكلف عن داعية هواه حتى يكون عبداً لله اختياراً كما هو عبد لله اضطراراً.
الثانية: إن المقاصد الشرعية ضربان: مقاصد أصلية، ومقاصد تابعة، فالأولى هي الفروض التي لا حظ فيها للنفس، والأخرى هي المباحات العادية التي روعي فيها حظ المكلف.
الثالثة: إن العمل إذا وقع على وفق المقاصد التابعة؛ فلا بد أن تصاحبه المقاصد الأصلية، ومعنى ذلك: أن تكون الأعمال العادية المباحة معمولة على مقتضى المشروع، لا يُقصد بها عمل جاهلي ولا اختراع شيطاني ولا تشبه بغير أهل الملة، ومثَّل لذلك بقوله: " كشرب الماء أو العسل في صورة شرب الخمر، وأكل ما صنع لتعظيم أعياد اليهود أو النصارى وإن صنعه المسلم، أو ما ذبح على مضاهاة الجاهلية، وما أشبه ذلك مما هو نوع من تعظيم الشرك " (2/ 208).
الرابعة: إن كل من ابتغى في تكاليف الشريعة غير ما شرعت له؛ فقد

(1/366)

ناقض الشريعة، وكل من ناقضها؛ فعمله في المناقضة باطل.
ومثل لهذه الكلية بإظهار كلمة التوحيد قصداً لإِحراز الدم والمال لا اعترافاً بوحدانيه الحق، وبالصلاة ليوسم بالصلاح، وبالذبح لغير الله، وبالهجرة لدنيا يصيبها أو امرأة ينكحها، في أمثلة غيرها (2/ 335).

• النسك المشروع:
والنسائك في الإِسلام ثلاثة: الأضحية، والعقيقة، والهدي للكعبة (*) خاصة لا للأضرحة والمزارات، وإذا لم تكن الذبيحة نسيكة تعبدية، وجب أن تكون على الوجه المأذون فيه.

• ما جاء في أن الذبح لله وحده:
1 - قال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} [الأنعام: 162 - 163]؛ فعطف النسك على الصلاة.
2 - وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2]؛ يريد نحر النسك كما فسره الجمهور، وعطفه على الصلاة كما في الآية قبلها ينادي بأن الذبح لغير الله كالصلاة لغير الله، ولو رأى الناس مسلماً يصلي لغير الله؛ لبادروا إلى تكفيره من غير استفتاء علماء الدّين، وهم مصيبون، ولو رأوا- وكم رأوا- من يذبح لغير الله؛ لرضوا بهذا الصنيع، وتأول لهم علماء الأغراض ما يحسن هذا الفعل الشنيع، وما هذه التفرقة إلا أنهم ألفوا الذبح لغير الله ولم يألفوا الصلاة لغير الله.
__________
(*) ليس الهدي للكعبة بل هو لله، ولكنه يذبح في مكة ويتصدق به على فقرائها. [ناشر ط 3].

(1/367)

على أن الصلاة لغير الله قد وقعت من بعض الأغبياء نادراً:
حدثني الثقة أن الشيخ يوسف بن الدرويش من شيوخ الطريقة الرحمانية قرب الميلية حدثه عن مريده فلان؛ أنه توجه إليه وصلى له، فجعل هو ينتقل من ناحية إلى أخرى، ومريده يتبعه مستقبلاً إياه! حدثه هذا الحديث وهو مغتبط بتعظيم مريده له!!

• ما جاء في الذبح لغير الله:
3 - وقال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ} [المائدة: 3].
4 - وفي " صحيح مسلم " ونحوه في " الأدب المفرد " عن علي بن أبي طالب؛ أنه أتاه رجل، فقال: مَا كَانَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يُسِرُّ إِلَيْكَ؟ فَغَضِبَ، وَقَالَ: مَا كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسِرُّ إِلَيَّ شَيْئًا يَكْتُمْهُ النَّاسَ، غَيْرَ أَنَّهُ حَدَّثَنِي بِكَلِمَاتٍ أَرْبَعٍ. فَقَالَ الرَّجُلُ: مَا هُنَّ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: قَالَ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «لَعَنَ اللَّهُ مَنْ لَعَنَ وَالِدَهُ، وَلَعَنَ اللَّهُ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ، وَلَعَنَ اللَّهُ مَنْ آوَى مُحْدِثًا، وَلَعَنَ اللَّهُ مَنْ غَيَّرَ مَنَارَ الْأَرْضِ» (197).
و (المحدث): هو المفسد في الأرض. و (منار الأرض): تخومها وعلامات حدودها.
5 - وروى أحمد عن طارق بن شهاب البجلي رضي الله عنه عن النبي - صلى الله عليه وسلم -: «دَخَلَ الْجَنَّةَ رَجلٌ فِي ذبَاب، وَدَخَلَ النَّارَ رَجلٌ فِي ذبَاب». قَالوا: وَكَيفَ
__________
(197) أخرجه مسلم في " صحيحه " (3/ 1567/ 1978)، والبخاري في " الأدب المفرد " (17) بنحوه من حديث عليٍّ رضي الله عنه.

(1/368)

ذَلِكَ يَا رَسولَ اللهِ؟ قَالَ: " مَرَّ رَجُلَانِ عَلَى قَوْمٍ لَهُمْ صَنَمٌ لَا يُجَاوِزُهُ أَحَدٌ حَتَّى يُقَرِّبَ لَهُ شَيْئًا؛ فَقَالُوا لِأَحَدِهِمَا: قَرِّبْ. قَالَ: لَيْسَ عِنْدِي شَيْءٌ أُقَرِّبُ. قَالُوا: قَرِّبْ وَلَوْ ذُبَابًا. فَقَرَّبَ ذُبَابًا، فَخَلَّوْا سَبِيلَهُ، فَدَخَلَ النَّارَ. وَقَالُوا لِلْآخَرِ: قَرِّبْ. قَالَ: مَا كُنْتُ لِأُقَرِّبَ لِأَحَدٍ شَيْئًا دُونَ اللَّهِ عَزَّ وَجَلَّ, فَضَرَبُوا عُنُقَهُ فَدَخَلَ الْجَنَّةَ " (198).
واكتفاء هؤلاء المشركين بتقريب الذباب اعتداد بأضعف مظاهر الطاعة، إذ المقصود الأعظم هو اعتقاد القلب، وهذا كالمثل العام المشهور: " أداها بوحجر " ... يعنون: أخذ الولاية أبو حجر.

• مثل عامي:
ويذكرون أن قائله [الشيخ] أحمد الزواوي دفين الجبل غربي قسنطينة وأحد شيوخ الطريقة الحنصالية من فروع الطريقة الشاذلية، قاله لرجل عديم جاء مع
__________
(198) ......
لم أقف عليه في " مسند الإِمام أحمد " وهو المراد عند إطلاق العزو إليه كما لا يخفى.
قال الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب رحمه الله تعالى في " تيسير العزيز الحميد " [ص:160]: " وقد طالعت " المسند " فما رأيته فيه، فلعلّ الإمام رواه في " كتاب الزهد " أو غيره "، والله أعلم.
ثم وقفت على كتاب " النهج السديد في تخريج أحاديث تيسير العزيز الحميد " تصنيف أبي سليمان جاسم الفهيد الدوسري- وأنا على وشك دفع الكتاب للطبع-؛ فالفيته قد خرّجه برقم (1240) فقال:
" صحيح موقوفاً: رواه أحمد في " الزهد " (ص 15 و16)، وأبو نعيم في " الحلية " (1/ 203) عن طارق بن شهاب عن سلمان الفارسي موقوفاً بسند صحيح ".
قال: " وقد أورد ابن القيّم- كما ذكر المصنف [ص:194]- إسناداً لها هو نفس إسناد الرواية الموقوفة إلّا أنه حذف منه (عن سلمان)؛ فصار (عن طارق بن شهاب)، ولا أظن هذا إلَّا وهماً من ابن القيم- رحمه الله-؛ فإن الروايتين متطابقتان تماماً ما عدا هذا، والله أعلم بالصواب ".

(1/369)

الزوار، فلما انتهى إلى أصل الجبل، حمل معه حجراً، وصعد يلهث به، فلما قدم الناس الأموال للشيخ الزواوي؛ قدم له هو ذلك الحجر.

• ما جاء في مخالفة الجاهلية في الذبح:
6 - وعن ابن عباس، أَنَّ قُرَيْشاً اسْتَأْذَنَتْ رَسُولَ اللهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فِي الْعَتِيرَةِ، فَقَالُوا: أَنَعْتِرُ فِي رَجَبٍ؛ فَقَالَ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «أَعِتْرٌ كَعِتْرِ الْجَاهِلِيَّةِ؟ وَلَكِنْ مَنْ أَحَبَّ مِنْكُمْ أَنْ يَذْبَحَ لِلَّهِ وَيَتَصَدَّقَ؛ فَلْيَفْعَلْ» (199). وكان عترهم أن يذبحوا، ثم يعمدوا إلى دماء ذبائحهم، فيمسحوا بها رؤوس نصبهم. رواه الطبراني في " الكبير "، وفيه إسماعيل بن إبراهيم بن أبي حبيبة، وثقه ابن معين وضعفه الناس، قاله في " مجمع الزوائد ".
__________
(199) ضعيف: أخرجه الطبراني في " المعجم الكبير " (11/ 232/ حديث رقم: 11586) من طريق إبراهيم بن إسماعيل عن إبراهيم بن إسماعيل بن أبي حبيبة عن داود بن الحصين عن عكرمة عن ابن عباس به.
وهذا سند ضعيف، وفيه ثلاث علل:
1 - إبراهيم بن إسماعيل: هو اليشكري، ويقال: هو النبال أو التبان، وقيل: لعلّه الصائغ: مجهول الحال، كما في " التقريب " (1/ 32)، و " الميزان " (1/ 20)، و " ديوان الضعفاء " (146) وغيرها.
2 - إبراهيم بن إسماعيل بن أبي حبيبة: ضعيف، وبه أعلّه الهيثمي حين قال في " المجمع " (4/ 28): " وثقه ابن معين! وضعفه الناس "؛ إلاّ أنه قال: " إسماعيل بن إبراهيم " على القلب! وابن معين أختلف قوله في إبراهيم هذا كما في " الميزان " (1/ 19).
3 - داود بن الحصين: ثقة إلّا في عكرمة. قال عليّ بن المديني: " ما رواه عن عكرمة؛ فمنكر ". وقال أبو داود: " أحاديثه عن عكرمة مناكير، وأحاديثه عن شيوخه مستقيمة "، كما في " الميزان " (2/ 5).

(1/370)

7 - وفي " الصحيحين " وغيرهما عن أبي هريرة؛ أنه - صلى الله عليه وسلم - قال: «لَا فَرَعَ وَلَا عَتِيرَةَ» (200).
8 - وفي " سنن أبي داود " والنسائي وابن ماجه عن نُبَيْشَةَ- بلفظ المصغر- الهذلي، أنهم ذَكَرُوا لِلنَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عَتِرَهُمْ فِي الْجَاهِلِيَّةِ، فَقَالَ: " «اذْبَحُوا لِلَّهِ عَزَّ وَجَلَّ فِي أَيِّ شَهْرٍ مَا كَانَ، وَبَرُّوا اللَّهَ عَزَّ وَجَلَّ وَأَطْعِمُوا» " (201). ومثله عند الطبراني في " الأوسط " عن أنس مرفوعاً.
__________
(200) رواه البخاري (9/ 596/ حديث رقم: 5473)، ومسلم (3/ 1564/ حديث رقم: 1976)، وأبو داود (2/ 8)، والترمذي (5/ 100/ حديث رقم: 1548)، وقال: " حسن صحيح "، والنسائي (7/ 167)، وابن ماجه (حديث رقم: 3168)، وأحمد (2/ 229 و239 و279 و490) وغيرهم من حديث أبي هريرة رضي الله عنه.
(201) صحيح: أخرجه أحمد (5/ 75 و76)، وأبو داود (2/ 7 - 8)، والنسائي (7/ 169 - 171)، وابن ماجه (3167)، والحاكم (4/ 235) عن نُبيشة الهذلي به، وقال الحاكم: " صحيح الإِسناد " ووافقه الذهبي، وصححه ابن المنذر كما في " الفتح " (9/ 597) والألباني في " الإِرواء " (4/ 413). وأمّا حديث أنس: فأخرجه الطبراني في " الأوسط " - كما في " المجمع " و " الإِرواء " - عن معاوية بن واهب بن سوارثنا عمي أنيس عن أيوب عن أبي قلابة عنه مثله.
قال الهيثمي (4/ 29) في معاوية وعمه أنيس: " كلاهما لا أعرفه ".
قلتُ: عمه أنيس لعلّه المترجم في " الجرح والتعديل " (2/ 335/ 1270) لابن أبي حاتم، قال: " أنيس بن سوار الجرمي، أخو قتادة بن سوار، روى عن أبيه عن مالك بن الحويرث، روى عنه عبد الله بن أبي الأسود وابن مقدم وخليفة بن خياط وحميد بن مسعدة، سمعت أبي يقول ذلك ".
قلتُ: فقد روى عنه جماعة وأورده ابن حبان في " الثقات " (6/ 82 و8/ 134)؛ فهو معروف مقبول الحديث، فتبقى العلة منحصرة في جهالة معاوية، والله أعلم. وانظر: " الإِرواء " (4/ 412).

(1/371)

• معنى الإِهلال لغير الله:
وفي " تفسير الثعالبي ": أن معنى الإِهلال الصياح، ومنه استهلال المولود، وجرت عادة العرب بالصياح باسم المقصود بالذبيحة، وغلب ذلك في استعمالهم، حتى عبر به عن النية التي هي علة التحريم.
وفي " تفسير ابن كثير " عن مجاهد وابن جريج؛ أن النصب حجارة كانت حول الكعبة، كانت العرب في جاهليتها يذبحون عندها وينضحون ما أقبل منها إلى البيت بدماء تلك الذبائح، ويشرحون اللحم، ويجعلونه على النصب. قال: " فنهى الله المؤمنين عن هذا الصنيع، وحرم عليهم أكل هذه الذبائح التي فعلت عند النصب، حتى ولو كان يذكر عليها اسم الله في الذبح (*) عند النصب، من الشرك الذي حرمه الله ورسوله ".
وفي " تفسير الشوكاني "؛ أن مما أهل به لغير الله ما يقع من المعتقدين في الأموات من الذبح على قبورهم، ولا فرق بينه وبين الذبح للوثن.
وروى أبو علي القالي في " أماليه " خبر معاقرة جرت بقصد المفاخرة بين سحيم بن وثيل الريحاني وغالب بن صعصعة أبي الفرزدق أيام خلافة علي كرم الله وجهه، فأفتى فيها علي بأنها مما أهل به لغير الله، ونهى عن الأكل منها، وأمر بطرد الناس عنها (3/ 54).
وذكر القرطبي عند تفسير {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} من سورة البقرة مثل ما قدمنا عن الثعالبي، وأعقبه بفتوى علي في حكم تلك المعاقرة، ثم نقل عن ابن عطية؛ أنه قال: " رأيت في أخبار الحسن بن أبي الحسن أنه سئل عن امرأة مترفة صنعت للعبها (جمع لعبة) عرساً، فنحرت جزوراً؟ فقال الحسن: لا يحل
__________
(*) كذا في " تفسير ابن كثير "، ولعلّ الصواب: فالذبح ... إلخ، فتأمل. [ناشر ط 3].

(1/372)

أكلها، فإنها إنما نحرت لصنم " (2/ 224).
وقال النووي في " شرح مسلم " عند الكلام على حديث: " لعن من ذبح لغير الله ": " وأما الذبح لغير الله؛ فالمراد به أن يذبح بغير اسم الله تعالى؛ كمن ذبح لصنم، أو للصليب، أو لموسى أو لعيسى صلى الله عليهما، أو للكعبة، ونحو ذلك؛ فكل هذا حرام.
ولا تحل الذبيحهّ؛ سواء كان الذابح مسلماً أو نصرانيّاً أو يهوديّاً، نص عليه الشافعي، واتفق عليه أصحابنا.
فإن قصد مع ذلك تعظيم المذبوح له غير الله تعالى والعبادة له؛ كان ذلك كفراً؛ فإن كان الذابح مسلماً قبل ذلك؛ صار بالذبح مرتدّاً.
وذكر الشيخ إبراهيم المروزي من أصحابنا أن ما يذبح عند استقبال السلطان تقرباً إليه؛ أفتى أهل بخارى بتحريمه؛ لأنه مما أهل به لغير الله تعالى.
قال الرافعي: هذا إنما يذبحونه استبشاراً بقدومه؛ فهو كذبح العقيقة لولادة المولود، ومثل هذا لا يوجب التحريم، والله أعلم ".
وتفسير النووي الذبح لغير الله بالذبح بغير اسمه تعالى مبني على المعقول من أن ما يراد به غير الله يذكر عليه اسم ذلك الغير، وذكر اسم الله في هذه الحالة لغو؛ لأن النية هي علة التحريم، وتقدم تصريح ابن كثير بعدم الاعتداد بالتسمية في هذه الحال، ويأتي مثله عن الشاطبي، ومما لا ريب فيه أن المعاقرين قد ذكروا اسم الله عند العقر، ومع ذلك جعله علي مما أهل به لغير الله، وعطف النووي العبادة على التعظيم تقييد للتعظيم بما كان فيه معنى العبادة، ونقله عن الرافعي غير مخالف لفتوى أهل بخارى إلا بالقصد، فهو خلاف في حال؛ فمن قصد التقرب للأمير، صدقت عليه تلك الفتوى، ومن

(1/373)

قصد مجرد السرور؛ أفتي له بقول الرافعي.
وقال الشاطبي في " الموافقات ": " روى ابن حبيب عن ابن شهاب أنه ذكر له أن إبراهيم بن هشام بن إسماعيل المخزومي أجرى عيناً، فقال له المهندسون عند ظهور الماء: لو أهرقت عليها دماً؛ كان أحرى أن لا تغيض ولا تهور فتقتل من يعمل فيها. فنحر جزائر حين أرسل الماء، فجرى مختلطاً بالدم، وأمر فصنع له ولأصحابه منها طعام، فأكل وأكلوا، وقسم سائرها بين العمال فيها. فقال ابن شهاب: بئس والله ما صنع، ما حل له نحرها ولا الأكل منها، أما بلغه أن رسول - صلى الله عليه وسلم - نهى أن يذبح للجن (202)؟! لأن مثل هذا- وإن ذكر اسم الله عليه- مضاهٍ لما ذبح على النصب وسائر ما أهل لغير الله به.
وكذلك جاء النهي عن معاقرة الأعراب، وهي أن يتبارى الرجلان، فيعقر كل واحد منهما يجاود به صاحبه، فأكثرهما عقراً أجودهما، نهي عن أكله؛ لأنه مما أهل به لغير الله.
__________
(202) موضوع: أخرجه ابن حبان في " المجروحين " (2/ 19) من طريق عبد الله بن أُذينة عن ثور بن يزيد عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة " أن النبيَّ - صلى الله عليه وسلم - نهى عن ذبائح الجِنّ ".
أورده في ترجمة عبد الله بن أذينة وقال فيه: " منكر الحديث جداً، يروي عن ثور ما ليس من حديثه، لا يجوز الاحتجاج به بحال "، وفي " اللسان " (3/ 257): " وقال الحاكم والنقاش: روى أحاديث موضوعة، وقال الدارقطني: متروك الحديث ".
ورواه أبو عبيد في " الغريب " والبيهقي من طريق يونس عن الزهري مرفوعاً.
قال الحافظ في " التلخيص " (4/ 145): " وهو من رواية عمر بن هارون وهو ضعيف مع انقطاعه ".
قلتُ: بل كذبه ابن معين وصالح جزرة، وقال ابن مهدي وأحمد والنسائي وغيرهم: متروك كما في " الميزان " (3/ 228)، وانظر: " ديوان الضعفاء " (3118) للذهبي.

(1/374)

قال الخطابي: وفي معناه ما جرت به عادة الناس من ذبح الحيوان بحضرة الملوك والرؤساء عند قدومهم البلدان، وأوان حوادث يتجدد لهم، وفي نحو ذلك من الأمور، وخرج أبو داود: «نَهَى- صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عَنْ طَعَامِ الْمُتَبَارِيَيْنِ أَنْ يُؤْكَلَ» (203)، وهما المتعارضين ليرى أيهما يغلب صاحبه.
فهذا وما كان نحوه إنما شرع على جهة أن يذبح على المشروع بقصد مجرد الأكل؛ فإذا زيد فيه هذا القصد؛ كان تشريكاً في المشروع، ولحظاً لغير أمر اللهِ تعالى، وعلى هذا وقعت الفتيا من ابن عتاب بنهيه عن أكل اللحوم في النيروز، وقوله فيها: إنها مما أهل لغير الله به، وهو باب واسع " (2/ 215).
قوله: " وقد جاء النهي عن معاقرة الأعراب ": أخرجه أبو داود عن ابن عباس، قال: «نَهَى رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عَنْ مُعَاقَرَةِ الْأَعْرَابِ» (204).
__________
(203) صحيح: أخرجه أبو داود (2/ 138) عن جرير بن حازم، والحاكم (4/ 128 - 129) عن هارون ابن موسى النحوي، كلاهما عن الزبير بن الخِرّيت عن عكرمة عن ابن عباس، قال: ... " فذكره مرفوعاً.
وقال الحاكم: " صحيح الإِسناد ولم يخرجاه " ووافقه الذهبي!
وقال أبو داود: " أكثر من رواه عن جرير لا يذكر فيه ابن عباس، وهارون النحوي ذكر فيه عن ابن عباس أيضاً، وحماد بن زيد لم يذكر ابن عباس ".
قلتُ: يريد أن أكثر الرواة أرسلوه، فالمحفوظ هو المرسل، وهو الذي صوّبه الحافظ الذهبي في " الميزان " (1/ 334) و " السير " (8/ 527)، لكن للحديث شاهد عن أبي هريرة مرفوعاً بلفظ: «الْمُتَبَارِيَانِ لَا يُجَابَانِ وَلَا يُؤْكَلُ طَعَامُهُمَا» أخرجه البيهقي في " شعب الإِيمان "؛ كما في " الجامع الصغير " (6/ 259) للسيوطي، وزاد في " فيض القدير " نسبته لابن لال والديلمي، وانظر: " الصحيحة " (626) أيضاً.
(204) حسن: أخرجه أبو داود (2/ 6)، قال: حدثنا هارون بن عبد الله ثنا حماد بن مسعدة عن عوف عن =

(1/375)

وما نقله عن الخطابي ذكره في شرح هذا الحديث (4/ 278).
وحديث طعام المتباريين أخرجه في كتاب الأطعمة عن ابن عباس.
هذا حكم ما كان من الذبائح على وجه العادة أو على حكم العبادة، كما أعرب عنه الكتاب والسنة وكلام فحول الأئمة من مفسرين ومحدثين وأصوليين، والفقه إنما يكون من هذه العلوم الثلاثة، وبعد هذا البيان العام نخصص بالذكر ضربين من الذبائح هي ما يكون للجن، ومنه ما تسميه العامة النشرة، وما يكون على الأضرحة والمزارات مما يسميه بعض الناس اليوم زردة وبعضهم طعاماً.

• الذبح للجن:
فأما الذبح للجن " فقال في " الأساس ": " ونهى عن ذبائح الجن [وهي] ما ذبح للطيرة؛ نحو أن تشتري داراً فتذبح لتستخرج العين، ولئلا يصيبك مكروه من جنها ".
وتقدمت فتوى ابن شهاب في الذبح لإِجراء العين والحكم عليه بحكم ما ذبح على النصب، وذلك لأنه من عبادة الجن التي كانت معروفة عند العرب، فأنكرها القرآن؛ قال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ} [الأنعام: 150]،
__________
=
أبي ريحانة عن ابن عباس؛ قال: ... " فذكره.
وهذا إسناد حسن، رجاله ثقات رجال مسلم غير أبي ريحانة- واسمه عبد الله بن مطر - فصدوق كما قال الذهبي وابن حجر.
وأخرج ابن أبي شيبة- كما في " الاقتضاء " [ص:260]- حدثنا وكيع عن أصحابه عن عوف الأعرابي عن أبي ريحانة؛ قال: سُئل ابن عباس عن معاقرة الأعراب؛ فقال: إني أخاف أن يكون مما أهل لغير الله به.
وإسناده جيّد، رجاله ثقات صدوقون، وجهالة أصحاب وكيع لا تضر بل تغتفر لأنهم جماعة والعلم عند الله تعالى.

(1/376)

وقال: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6].
قال الراغب: " رهقه الأمر: غشيه بقهر ".
وبين المفسرون للآية استعاذة العرب بالجن التي هي من معنى العبادة، فقالوا- واللفظ للكشاف-: " إن الرجل من العرب كان إذا أمسى في واد قفر في بعض مسايره، وخاف على نفسه، قال: أعوذ بسيد هذا الوادي من سفهاء قومه (يريد: الجن وكبيرهم)؛ فإذا سمعوا بذلك؛ استكبروا، وقالوا: سُدنا الجن والإِنس. فذلك رهقهم، أو فزاد الجن والإِنس رهقاً بإغوائهم وإضلالهم لاستعاذتهم بهم ".

• معنى النشرة وحكمها:
والنشرة في كلام العرب- بضم فسكون- من النشر بمعنى التفريق، وهي تعويذ ورقية يعالج بها المريض والمجنون، تقول: نشرت المريض: إذا قرأت عليه كلمات أوكتبتها له ليعلقها تميمة أو ليمحوها ويشربها ويدهن بها، ونشرت عنه نشراً ونشرت تنشيراً: إذا رقيته بالنشرة، كأنك تفرق عنه العلة، وتطلق النشرة على السحر؛ كما في " معالم السنن " عن الحسن (4/ 220).
وأنشد جرير:
أَدْعُوكَ دَعْوَةَ مَلْهُوفٍ كَأَنَّ بِهِ … مَسّاً مِنَ الْجِنِّ أَوْ رِيحاً مِنَ النَّشْرِ
وتطلق أيضاً على حل السحر عن المسحور.
فإذا كان ذلك الحل بسحر أيضاً، فمحظور؛ لما في " سنن أبي داود ": أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُئِلَ عَنِ النُّشْرَةِ، فَقَالَ: «هُوَ مِنْ عَمَلِ الشَّيْطَانِ» (205).
__________
(205) صحيح: =

(1/377)

وإن كان بدعوات مشروعة وأدوية مباحة، فلا ضير.
وبالجملة: إن النشرة من الطب، ولها حكم الرقية والتميمة.
والنشرة في لسان عوامنا: طعام يتخذ على ذبيحة من الدجاج غالباً تقرباً إلى الجن كي يرفعوا داءهم عن المصاب بهم، ولا يذكرون اسم الله على
__________
=
أخرجه أبو داود (2/ 152)؛ قال: حدثنا أحمد بن حنبل- وهذا في " مسنده " (3/ 294) - ثنا عبد الرزاق ثنا عقيل بن معقل قال: سمعت وهب بن منبه يحدث عن جابر بن عبد الله، قال: سُئِل رسول الله - صلى الله عليه وسلم - عن النشرة فقال: ... " الحديث.
وإسناده حسن، رجاله ثقات معروفون غير عقيل بن معقل؛ فصدوق كما في " التقريب ".
وأخرجه عبد الرزاق في " مصنفه " (11/ 13/ 19762)؛ قال: أخبرنا عقيل بن معقل عن همام بن منبه قال: سئل جابر بن عبد الله عن النشر؛ فقال: من عمل الشيطان. وإسناده حسن أيضاً.
وللحديث شاهد من حديث أنس أخرجه البزار (3/ 393 - 394/ 3034 - كشف الأستار)، والحاكم (4/ 418) عن مسكين بن بكير عن شعبة عن أبي رجاء عن الحسن عنه مرفوعاً، وقال الحاكم:
" هذا حديث صحيح، وأبو رجاء هو مطر الوراق، ولم يخرجاه "، ووافقه الذهبي.
وقال البزار: " لا نعلم أسنده عن شعبة إلا مسكين، وهو حراني مشهور، ولا أسند شعبة عن أبي رجاء إلّا هذا، وأبو رجاء اسمه محمد بن سيف، وهو بصري مشهور، روى عنه شعبة ويزيد بن زريع وإسماعيل بن علية ونوح بن قيس الطاحي ويوسف بن داود السمتي ".
وقال الهيثمي (5/ 102): " رواه البزار والطبراني في " الأوسط " إلّا أنه قال: " ذكروا أنها من عمل الشيطان "، ورجال البزار رجال الصحيح.
وله شاهد آخر أخرجه ابن أبي شيبة (5/ 434)؛ قال: حدثنا ابن عيينة وأبو أسامة، وأبو داود في " مراسيله " (435)، حدثنا علي بن الجعد، ثلاثتهم عن شعبة عن أبي رجاء عن الحسن مرسلاً.
والحديث حسنه الحافظ في " الفتح " (10/ 233)، وقال ابن مفلح: إسناده جيد كما في " فتح المجيد " [ص:259]، والله أعلم.

(1/378)

الذبيحة إرضاء للجن.
فالفقهاء الاصطلاحيون يقتصرون على منع الأكل منها لفقد التسمية، والفقهاء في الدين يحكمون بأنها من مظاهر الشرك الأكبر، حيث تقرب بها إلى غير الله قصداً، ولم يلتجئ إلى الله في طرد ذلك الجني، كأنه مستقل في تصرفه، خارج عن متناول قدرة الله وإرادته، وأصل الشرك نسبة القوة الغيبية لغير الله.

• معنى الزردة والغرض منها:
وأما الزردة؛ فهي في لسان العرب: المرة من زرد اللقمة- كَفَهِمَ- زرداً: بلعها، وازدردها: ابتلعها.
وهي في عرفنا طعام يتخذ على ذبائح من بهيمة الأنعام عند مزارات من يعتقد صلاحهم، ولها وقتان: أحدهما: في فصل الخريف عند الاستعداد للحرث. والآخر: في فصل الربيع عند رجاء الغلة. والغرض منها التقرب من ذلك الصالح كي يغيثهم بالأمطار تسهيلاً للحرث أو حفظاً للغلة، فهو عندهم كوزير عند ملك يرشونه بالزردة ليقضي حاجتهم عند الله!! ما أجهلهم بمقام الألوهية!!

• حكم الزردة:
وهذه الزردة يذكرون اسم الله على ذبيحتها، ونيتهم الذبح للصالح عندهم، فأعمل الجامدون من الطلبة جانب اللفظ، ورأوا إباحة أكلها، وهم يقرؤون قول خليل في نيّة المصلي ولفظه: " وإن تخالفا، فالعقد "؛ يريد أن العبرة عند اختلاف القلب واللسان بما يعقده القلب لا بما يلفظه اللسان، وهي قاعدة عامة في جميع الطاعات، لحديث الشيخين: " «إِنَّمَا الْأَعْمَال

(1/379)

بِالنِّيَّاتِ» (206)، وحديث مسلم عن أبي هريرة عنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «إِنَّ اللهَ لَا يَنْظُرُ إِلَى أَجْسَامِكُمْ وَلَا إِلَى صُوَرِكُمْ, وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ» (207)، ومن كلام العامة: " القلب قاصد واللسان فاسد "، وتقدم القول بأن النيّة هي علة التحريم، وأن اللفظ باسم الله مع القصد إلى سواه غير رافع للحرمة.
وقد يقول الجامدون والمغرضون: إنا نحكم بالظواهر والله يتولى السرائر، وقد ظهر من حال الذابح أنه ذكر اسم الله، فلا نبحث عن نيته الباطنة!
فنقول لهم:
أولاً: إن المفتي لا يقتصر دائماً على الظواهر؛ ففي الأيمان والطلاق مسائل تنبني على النية والقصد، ويختلف حكمها باختلاف النية مع اتحاد اللفظ، بل تقدم قريباً الاستناد إلى النية في حكم الذبائح عن علي وغيره.
وثانياً: إن من السرائر ما تحف به قرائن تجعل الحكم للنية ولا تقبل معه الظواهر.
وذبائح الزردة من هذا القبيل؛ فإن كل من خالط العامة يجزم بأن قصدهم بها التقرب من صاحب المزار، ويكشف عن ذلك أشياء:

• الدلائل على كون الزردة لغير الله:
أحدها: أنهم يضيفون الزردة إلى صاحب المزار؛ فيقولون: زردة سيدي
__________
(206) رواه البخاري (1/ 9/ حديث رقم: 1)، ومسلم (3/ 1515 - 1516/ حديث رقم: 1907) وغيرهما عن عمر بن الخطاب رضي الله عنه؛ قال: قال رسول الله - صلى الله عليه وسلم -: «إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ إِلَى دُنْيَا يُصِيبُهَا أَوْ امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ».
(207) رواه مسلم (4/ 1986 - 1987/ 2564) عن أبي هريرة، وفي رواية له: «إِنَّ اللهَ لَا يَنْظُرُ إِلَى صُوَرِكُمْ وَأَمْوَالِكُمْ، وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وَأَعْمَالِكُمْ».

(1/380)

فلان، أو: طعام سيدي عبد القادر، مثلاً.
ثانيها: أنهم يفعلونها عند قبره وفي جواره، ولا يرضون لها مكاناً آخر.
ثالثها: أنهم إن نزل المطر إثرها نسبو إلى سر المذبوح له، وقوي اعتقادهم فيه وتعويلهم عليه.
رابعها: أنهم إن نهوا عن فعلها في المكان الخاص، غضبوا ورموا الناهي بضعف الدين أو بالإِلحاد، وقد يجاوزون الجهر بالسوء من القول إلى مد الأيدي بالإِذاية.
خامسها: أنهم لو تركوها فأصيبوا بمصيبة نكسوا على رؤوسهم وقالوا: إن وليهم غضب عليهم لتقصيرهم في جانبه.
فهذه دلائل من أحوال الناس وأفعالهم وأقوالهم التي لم يلقنها لهم المكابرون المتسترون وراء التأويل تريك أن ذبائح الزردة مما ذبح على النصب وأهل به لغير الله وإن ذكر عليها اسمه.

• القول بأن الزردة شرك:
وبعد؛ فإن نظر الناس اليوم إلى الزردة على ثلاث درجات:
الأولى: أنها من الشرك، فيجب على العلماء تحذير الأمة منها والنصح باجتنابها، ويجب على الأمة الاتباع والمبادرة إلى الإِقلاع.
ودليل ذلك مشابهتها في المعنى لعتائر الجاهلية وقرابينها واجتماعاتها على أنصابها وأصنامها، وتقدم حكم الشرع في ذلك، ومشابهتها في الصورة لعقر الجاهلية على قبور أجاودهم.

(1/381)

وقد روى أبو داود عن أنس، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «لَا عَقْرَ فِي الْإِسْلَامِ» (208).
قال الشاطبي: " كان أهل الجاهلية يعقرون الإِبل على قبر الرجل الجواد؛ يقولون: نجازيه على فعله، لأنه كان يعقرها في حياته، فيطعمها الأضياف، فنحن نعقرها عند قبره؛ لتأكلها السباع والطير، فيكون مطعماً بعد مماته كما كان مطعماً في حياته ... ومنهم من كان يذهب في ذلك إلى أنه إذا عقرت راحلته عند قبره؛ حشر في القيامة راكباً، ومن لم يعقر عنه، حشر راجلاً " (1/ 316).
وعن زين العابدين علي بن الحسين بن علي بن أبي طالب؛ أَنَّهُ رَأَى رَجُلًا يَجِيءُ إِلَى فُرْجَةٍ كَانَتْ عِنْدَ قَبْرِ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَيَدْخُلُ فِيهَا فَيَدْعُو فَنَهَاهُ فَقَالَ: أَلَا أُحَدِّثُكُمْ حَدِيثًا سَمِعْتُهُ مِنْ أَبِي عَنْ جَدِّي عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ:: «لَا تَتَّخِذُوا قَبْرِي عِيدًا، وَلَا بُيُوتَكُمْ قُبُورًا، فَإِنَّ تَسْلِيمَكُمْ يَبْلُغُنِي أَيْنَمَا كُنْتُ» (209). رواه أبو يعلى،
__________
(208) صحيح. أخرجه أبو داود (2/ 71)، وأحمد (3/ 197) في أثناء حديت، من طريق عبد الرزاق ثنا معمر عن ثابت عن أنس مرفوعاً.
وهذا سند صحيح على شرط الشيخين، والله أعلم.
(209) صحيح: أخرجه ابن أبي شيبة في " مصحفه " (2/ 268) - وعنه أبو يعلى في " مسنده " (1/ 245/ 465) - حدثنا زيد بن الحباب حدثنا جعفر بن إبراهيم- من ولد ذي الجناحين-؛ قال: حدثي علي ابن عمر عن أبيه عن علي بن الحسير أنه رأى رجلًا يجيء إلى فرجة ... " الحديث.
قال الهيثمي في " المجمع " (4/ 3) - كما نقله المؤلف! -: " رواه أبو يعلى وفيه جعفر (في الأصل: حفص!) بن إبراهيم الجعفري، ذكره ابن أبي حاتم ولم يذكر فيه جرحاً، وبقيه رجاله ثقات ".
قلتُ: وعلي بن عمر- وهو ابن علي بن الحسين بن علي بن أبي طالب- مستور؛ كما في " التقريب " (2/ 41).
لكن للحديث شواهد يتقوى بها وهي: =

(1/382)

وفيه حفص بن إبراهيم الجعفري، ذكره ابن أبي حاتم، ولم يذكر فيه جرحاً، وبقية رجاله ثقات، قاله في " مجمع الزوائد ".
ومَرَّ نهيه - صلى الله عليه وسلم - عن جعل قبره وثناً.
واتخاذ القبر وثنا بأن يطلب من صاحبه ما لا يطلب إلا من الله، واتخاذه عيداً بأن يزار زيارة مؤقتة تجتمع لها الناس في زينة وسرور على عمل سن العادات أو سن العبادات، وكل من معنى العيد والوثن موجود في الزردة.
__________
=
1 - ما أخرجه أحمد (2/ 367)، وأبو داود (1/ 319) عن أبي هريرة مرفوعاً، وإسناده حسن كما قال شيخ الإِسلام ابن تيمية رحمه الله تعالى في " الاقتضاء " [ص:321]، وصححه النووي في " الأذكار " [ص:97].
2 - ما أحرجه أبو يعلى في " مسنده " (6/ 170/ 6728)؛ قال: حدثنا موسى بن محمد ابن حيان حدثنا أبو بكر الحنفي حدثنا عبد الله بن نافع أخبرني العلاء بن عبد الرحمن؛ قال: سمعت الحسن بن أبي طالب؛ فذكره مرفوعاً بنحوه.
قلتُ: موسى شيخ أبي يعلى أورده في " الميزان " (4/ 221) وقال: " ضعفه أبو زرعة ولم يترك "، وأمّا ابن أبي حاتم فقال في " الجرح والتعديل " (8/ 161): " ترك أبو زرعة حديثه، ولم يقرأه علينا كان قد أخرجه قديماً في فوائدهِ ". وانظر: " اللسان " (6/ 130)، وعبد الله بن نافع مولى ابن عمر ضعيف كما في " الميزان " و " التقريب " وغيرهما، والله أعلم.
3 - ما أخرحه ابن أبي شيجة في " مصنفه " (2/ 269)، وعبد الرزاق في " مصنفه " (3/ 577/ 6726) - وسعيد بر منصور في " سننه " كما في " الاقتضاء " (ص 322 - 323 - ، وإسماعيل القاضي في " فضل الصلاة على النبي - صلى الله عليه وسلم - " (رقم: 30) من طريقين عن سهيل بن أبي سهيل عن الحسن بن الحسن بن علي بن أبي طالب مرسلًا.
4 - ما رواه سعيد بن منصور- كما في " الاقتضاء " [ص:322] أيضاً- عن أبي سعيد مولى المهري مرسلًا.
قال ابن تيمية في " الاقتضاء " [ص:323]: " فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج به من أرسله، وذلك يقتضي ثبوته عنده، لو لم يكن روي من وجوه مسندة غير هذين؛ فكيف وقد تقدم مسنداً؟ ".

(1/383)

• القول بأن الزردة معصية:
الدرجة الثانية: أنها معصية لا تنتهي إلى الشرك، وقوفاً عند الظواهر التي تشتمل الزردة عليها؛ من إسراف، واستدانة، وشهود مناكر من تطبيل وتزمير ورقص وصياح وتخبط كالذي يتخبطه الشيطان من المس، إلى موبقات أخر من خمر واختلاء بالأجنبيات واختلاط بهن، وإن لم تشتمل زردة ضعيفة الشهرة على كل هذه المخازي والنقائص؛ لم تخل من بعضها، وقد بنى هذا الفريق نظره على حكم الفروع فأصاب، وأغفل جهات الأصول فأخطأ.

• القول باستحسان الزردة وما يرد عليه:
الدرجة الثالثة: استحسانها؛ نظراً إلى ما يقع من التزاور ومواساة الفقراء، ثم هي داخلة في النذر وإهداء الثواب للميت!!
أما ما فيها من التزاور والمواساة؛ فالجواب عنه:
أولاً: إن أغلب المجتمعين يضيعون الصلوات يوم الزردة، ولا يشهد كثير منهم الجمع والأعياد، ولا يصلون الأرحام، وكثير من الفقراء والأيتام مقهورون عن الزردة منهورون.
وثانياً: إن المقصود بالذات هو التقرب من صاحب الضريح.
وثالثاً: إن ما في الزردة من مفاسد أطم من ذلك الطفيف من المحاسن لو قصد بالذات، وغلبة مفسدة الشيء على مصلحته دليل الحظر منه- كما قال العلماء- أخذاً من قوله تعالى في الخمر والميسر: {وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [البقرة: 219].
ثم لو كانت الزردات خيراً- وهي كثيرة عندنا-؛ لظهر خيرها، أو لقلت كما قل كل خير، ولكان السلف أولى بها كما هم أولى منا بكل خير.

(1/384)

فهل فعلها النبي - صلى الله عليه وسلم - على قبر سيد الشهداء عمه حمزة؟!
أم صنعها الصحابة على القبر الشريف؟!
أم اتخذها التابعون على قبور الخلفاء أو الشهداء أو غيرهم ممن كل واحد منهم خير من ألف ممن يزردون لهم اليوم؟!
كلا؛ لم يكن شيء من ذلك.
لو ضبطنا ما ينفق بوطننا الجزائري على الزردات؛ لهالنا الأمر واستهوتنا الأحزان، إذ نرى التبذير الذي لا يحتمل، في حين حاجتنا الشديدة إلى التعليم الحر، وعجزنا ماليّاً عن سدها.
وقد سألت ذات عام تجار الجلفة عما خرج في زردة سيدي عبد العزيز الحاج، وهي على أميال منهم؛ فذكروا لي في خصوص ما باعوه من زيت السيارات المعبر عنه بالليصانص مبلغاً عظيماً نسيته الآن، ولكنه نحو المئة ألف فرنك، هذا في خصوص الزيت، وفي تلك المسافة القليلة، فانظر مبلغ ما اشتري من الزيت من غير الجلفة، وما خرج في غيره من خمر ولهو ثم من لحم ودقيق وغير ذلك، على أن هذه الزردة من متوسط الزردات، وأعلى منها زردة سيدي عابد من نواحي تيهرت (تيارات).
إن ما يخرج في الزردات يعد بعشرات الملايين، وتصور ذلك يقف بك على الخسارة الفادحة التي لم تقف على الوجه المادي، بل تناولت ناحية الأخلاق والدين، فاستفرغت الأيدي من المال، والأدمغة من العقول، والأفئدة من الدين، وقضت على الذرية بالإِهمال؛ فكانت خسارة إيجابية في الجهل والجمود والفقر والعصيان، وسلبية في العلم والتفكير والثروة والطاعة؛ فيا ليتها أبقت علينا ديننا، فتمثلنا بقول من مضى:

(1/385)

إِذَا أَبْقَتِ الدُّنْيَا عَلَى الْمَرْءِ دِينَهُ … فَمَا فَاتَهُ مِنْهَا فَلَيْسَ بِضَائِرِ

• الحكم للزردة بحكم النذر:
وأما إدخال الزردات في النذر وإهداء الثواب؛ فقد صوره أحدهم بقوله:
" لله علي شاة أو بدنة أو بقرة لسيدي فلان صدقة عليه، أو إن شفى الله مريضي أو ولد لي ولد؛ فعليّ إطعام كذا بمحل كذا ".
وهذه الصيغة لا تعرف العامة لفظها ولا معناها؛ فليست تصويراً لما في نفوسهم، إنما هي تأويل فيه تضليل، ثم لا يتأيد من الدين بدليل.

• ما جاء في النذر للأوثان وعلى أعياد الجاهلية:
عن ميمونة ابنة كردم رضي الله عنهما عن أبيها، أَنَّهُ سَأَلَ رَسُولَ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ: إِنِّي نَذَرْتُ أَنْ أَنْحَرَ ثَلَاثَةً مِنْ إِبِلِي، فَقَالَ: - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «إِنْ كَانَ عَلَى جَمْعٍ مِنْ إِجْمَاعِ الْجَاهِلِيَّةِ أَوْ عَلَى عِيدٍ مِنْ أَعْيَادِ الْجَاهِلِيَّةِ أَوْ عَلَى وَثَنٍ فَلَا. وَإِنْ كَانَ عَلَى غَيْرِ ذَلِكَ فَاقْضِ نَذْرَكَ» (210). رواه أحمد، وفيه من لم أعرفه، قاله في
__________
(210) صحيح: أخرجه أحمد (4/ 64 و5/ 376): ثنا أبو بكر الحنفي أنا عبد الحميد بن جعفر عن عمرو ابن شعيب عن ابنة كردمة عن أبيها أنه سأل ... " فذكره، وزاد في آخره: " قَالَ: يَا رَسُولَ اللَّهِ! إِنَّ عَلَى أُمِّ هَذِهِ مَشْيًا، أَفَأَمْشِي عَنْهَا؟ قَالَ: «نَعَمْ».
وأخرجه أبو داود (3315 - طبعة محيي الدين عبد الحميد): حدثنا محمد بن بشار حدثنا أبو بكر الحنفي به بنحوه مختصراً.
وهذا سند رجاله ثقات معروفون، وبالصدق موصوفون، فالإِسناد جيّد لولا أن فيه انقطاعاً بين عمرو بن شعيب وميمونة، وهي من صغار الصحابة رضي الله عنهم، وعمرو لم يسمع منهم سوى من الرّبيع بنت معوّذ وزينب بنت أبي سلمة رضي الله عنهما كما في " سير النبلاء " (5/ 165 و177)، و " جامع التحصيل " [ص:244]؛ فلا أدري وجه قول الهيثمي في " المجمع " (4/ 191) - كما نقله عنه المؤلف-: " وفيه من لم أعرفه "! والله أعلم. =

(1/386)

" مجمع الزوائد " (4/ 191).
وأخرجه أبو داود من طريقها بلفظ: إِنِّي نَذَرْتُ إِنْ وُلِدَ لِي ذَكَرٌ أَنْ أَنْحَرَ عَلَى رَأْسِ بُوَانَةَ فِي عَقَبَةٍ مِنَ الثَّنَايَا عِدَّةً مِنَ الْغَنَمِ. قَالَ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «هَلْ بِهَا مِنْ هَذِهِ الأوْثَانِ؟» قَالَ: لَا. قَالَ: «فَأَوْفِ بِمَا نَذَرْتَ بِهِ لِلَّهِ» (211).
__________
=
وللحديث طرق وشواهد يتقوى بها ويصح؛ فانظر التخريجين التاليين برقم (211) و (212).
(211) صحيح: أخرجه أحمد (6/ 366)، وأبو داود (3314)، وابن ماجه (2131) مختصراً بنحوه، عن ميمونة بنت كردم؛ قَالَتْ:- والسياق لأبي داود- خَرَجْتُ مَعَ أَبِي فِي حِجَّةِ رَسُولِ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فَرَأَيْتُ رَسُولَ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - وَسَمِعْتُ النَّاسَ يَقُولُونَ: رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فَجَعَلْتُ أُبِدُّهُ بَصَرِي، فَدَنَا إِلَيْهِ أَبِي، وَهُوَ عَلَى نَاقَةٍ لَهُ مَعَهُ دِرَّةٌ كَدِرَّةِ الْكُتَّابِ، فَسَمِعْتُ الْأَعْرَابَ وَالنَّاسَ يَقُولُونَ: الطَّبْطَبِيَّةَ الطَّبْطَبِيَّةَ، فَدَنَا إِلَيْهِ أَبِي، فَأَخَذَ بِقَدَمِهِ، قَالَتْ: فَأَقَرَّ لَهُ، وَوَقَفَ فَاسْتَمَعَ مِنْهُ، فَقَالَ: يَا رَسُولَ اللَّهِ! إِنِّي نَذَرْتُ إِنْ وُلِدَ لِي وَلَدٌ ذَكَرٌ أَنْ أَنْحَرَ عَلَى رَأْسِ بُوَانَةَ، فِي عَقَبَةٍ مِنَ الثَّنَايَا، عِدَّةً مِنَ الْغَنَمِ- قَالَ: لَا أَعْلَمُ إِلَّا أَنَّهَا قَالَتْ: خَمْسِينَ- فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «هَلْ بِهَا مِنَ الأَوْثَانِ شَيْءٌ؟». قَالَ: لَا، قَالَ: «فَأَوْفِ بِمَا نَذَرْتَ بِهِ لِلَّهِ» قَالَتْ: فَجَمَعَهَا فَجَعَلَ يَذْبَحُهَا، فَانْفَلَتَتْ مِنْهَا شَاةٌ، فَطَلَبَهَا وَهُوَ يَقُولُ: اللَّهُمَّ أَوْفِ عَنِّي نَذْرِي؛ فَظَفِرَهَا فَذَبَحَهَا.
قال المنذري في " مختصر السنن " (3/ 45): " اختلف في إسناد هذا الحديث، وفي إسناده من لا يعرف ".
وأخرج أحمد (3/ 419) عن ميمونة بنت كردم عن أبيها كردم بن سفيان، أَنَّهُ سَأَلَ رَسُولَ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عَنْ نَذْرٍ نُذِرَهُ فِي الْجَاهِلِيَّةِ؛ فَقَالَ لَهُ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «أَلِوَثَنٍ أَوْ لِنُصُبٍ؟». قَالَ: لَا، وَلَكِنْ لِلَّهِ تَبَارَكَ وَتَعَالَى. قَالَ: «فَأَوْفِ لِلَّهِ تَبَارَكَ وَتَعَالَى مَا جَعَلْتَ لَهُ، انْحَرْ عَلَى بُوَانَةَ، وَأَوْفِ بِنَذْرِكَ».
قال الهيثمي (4/ 191): " وفيه من لا يعرف ".
وأخرجه أيضاً ابن ماجه (2131) بنحوه مختصراً، وقال البوصيري في " الزوائد ": " إسناده صحيح "! وقال الشوكاني في " السيل الجرار " (4/ 35) و " نيل الأوطار " (8/ 249): " رجاله رجال الصحيح! ". =

(1/387)

قال الخطابي في " شرحه ": " وفيه دليل على أن من نذر طعاماً أو ذبحاً بمكة أو [في] غيره من البلدان؛ لم يجز أن يجعله لفقراء غير أهل هذا المكان، وعلى هذا مذهب الشافعي، وأجازه غيره لغير أهل المكان " (4/ 60).
و (بوانة) - بضم الباء وتخفيف الواو-: هضبة وراء ينبع قريبة من ساحل البحر، قاله ياقوت في " معجم البلدان ".
وأخرجه أبو داود أيضاً عن ثابت بن الضحاك بلفظ: إِنَّ رَجُلًا أَتَى النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ: إنِّي نَذَرْتُ أَنْ أَنْحَرَ إبِلًا بِبُوَانَةَ. فَقَالَ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «أَكَانَ فِيهَا وَثَنٌ مِنْ أَوْثَانِ الْجَاهِلِيَّةِ يُعْبَدُ؟». قَالُوا: لَا. قَالَ: «فَهَلْ كَانَ فِيهَا عِيدٌ مِنْ أَعْيَادِهِمْ؟». قَالُوا: لَا. قَالَ: «أَوْفِ بِنَذْرِكَ فَإِنَّهُ لَا وَفَاءَ لِنَذْرٍ فِي مَعْصِيَةِ اللَّهِ، وَلَا فِيمَا لَا يَمْلِكُ ابْنُ آدَمَ» (212).
__________
=
وللحديث شواهد تقويه، منها حديث ثابت بن الضحاك المخرّج بعده برقم (212)، وحديث عبد الله بن عمرو أخرجه أبو داود (3/ 81)، وحديث ابن عباس أخرجه ابن ماجه (2130)، والله أعلم.
(212) صحيح: أخرجه أبو داود (2/ 80 - 81) حدثنا شعيب بن إسحاق عن الأوزاعي حدثني يحمس بن أبي كثير حدثني أبو قلابة حدثني ثابت بن الضحاك؛ قال: نذر رجل على عهد رسول الله - صلى الله عليه وسلم - أن ينحر إبلًا بِبُوانة، فأتى النَّبيّ - صلى الله عليه وسلم - فقال: إني نذرتُ ... الحديث. وأخرجه الطبراني في " الكبير " (2/ 75 - 76/ 1341) من طريق شعيب به.
قال شيخ الإِسلام ابن تيمية في " الاقتضاء " [ص:186]: " أصل هذا الحديث في " الصحيحين "، وهذا الإِسناد على شرط " الصحيحين "، وإسناده كلهم ثقات مشاهير، وهو متصل بلا عنعنة ".
وقال الحافظ ابن حجر في " بلوغ المرام " (4/ 114 - بشرح سبل السلام) بعدما عزاه لأبي داود والطبراني: " وهو صحيح الإِسناد، وله شاهد من حديث كردم عند أحمد ". وصححه في " التلخيص الحبير " (4/ 180/ حديث رقم: 2070) أيضاً.

(1/388)

قال في " نيل الأوطار ": " وفيه دليل على أنه يجب الوفاء بالنذر في المكان المعين إذا لم يكن في التعيين معصية ولا مفسدة من اعتقاد تعظيم جاهلية أو نحوه " (8/ 208).

• المزارات من الأوثان:
وإذا قيل للناس: إن هؤلاء الضرائح والمزارات من الأوثان، قالوا: إنكم تسبون الصالحين!!
يا إخواننا! افهموا لغة العرب والدين؛ تجدوا أن ذلك ليس من الطعن على الأولياء، فإن كل ما نصب ليعبد من دون الله، فهو وثن أو صنم، وكل من عبده؛ فهو هالك، وليس كل معبود من دون الله هالكاً.
قال تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ * لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ * لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ * إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [لأنبياء: 98 - 151]؛ فتلك المزارات والضرائح من الأوثان، وإن كانت منسوبة إلى ولي صالح.

• تعيين مكان في النذر:
وتلك الاجتماعات عليها للزردات هي من أعياد الجاهلية؛ فلو فرضنا أحداً نذر لها شيئاً؛ فهو عاصٍ بالوفاء به، فإن أضاف إليه التقرب من صاحبها؛ فهو مشرك، وإن عيّن الناذر مكاناً سالماً من تلك الزردات، وقصد به إعانة الأحياء من أهله؛ تعيّن عليه الوفاء في ذلك المكان عند الشافعي، كما تقدم عن الخطابي، أما مذهب مالك؛ فقال الزرقاني في " شرح مختصر خليل ": " من عبر بغير الهدي والبدنة؛ فإن جعله لمكة؛ فحكمه حكم الفدية، وإن جعله لغيرها كقبر النبي - صلى الله عليه وسلم - أو كقبر ولي؛ فإن كان مما يهدى، وعبر عنه بلفظ بعير أو خروف أو

(1/389)

جزور؛ نحره أو ذبحه بموضعه، وفرق لحمه للفقراء، وإن شاء، أبقاه، وأخرج مثل ما فيه من اللحم، ويمتنع بعثه عند القبر، ولو للنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ولو قصد به الفقراء الملازمين له؛ لقول " المدونة " كما في التتائي: " سوق الهدايا لغير مكة ضلال "، وأما إن كان مما لا يهدى به؛ كثوب، أو دراهم، أو طعام، فإن قصد بذلك الملازمين للقبر الشريف أو لقبر الولي- ولو أغنياء-؛ أرسله لهم، وإن قصد نفس النبي أو الشيخ (أي الثواب له)؛ تصدق به بموضعه " (3/ 130).

• النذر للمشاهد:
وفي " فتح المجيد ": " قال الرافعي في " شرح المنهاج ": وأما النذر للمشاهد التي على قبر ولي أو شيخ، أو على اسم من حلها من الأولياء أو تردد في تلك البقعة من الأولياء والصالحين؛ فإن قصد الناذر بذلك- وهو الغالب أو الواقع من قصود العامة- تعظيم البقعة والمشهد أو الزاوية، أو تعظيم من دفن بها أو نسبت إليه أو بنيت على اسمه؛ فهذا النذر باطل غير منعقد، فإن معتقدهم أن لهذه الأماكن خصوصيات، ويرون أنها مما يدفع بها البلاء ويستجلب بها النعماء ويستشفى بالنذر لها من الأدواء، حتى إنهم ينذرون لبعض الأحجار لما قيل لهم: إنه استند إليها عبد صالح، وينذرون لبعض القبور السرج والشموع والزيت، ويقولون: القبر الفلاني أو المكان الفلاني يقبل النذر؛ يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض أو قدوم غائب أو سلامة مال وغير ذلك من أنواع نذر المجازاة، فهذا النذر على هذا الوجه باطل لا شك فيه، بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقاً، ومن ذلك نذر الشمع الكثيرة العظيمة وغيرها لقبر الخليل عليه السلام ولقبر غيره من الأنبياء والأولياء، فإن الناذر لا يقصد بذلك الإِيقاد على القبر إلا تبركاً وتعظيماً، ظانّاً أن ذلك قربة، فهذا مما لا ريب في بطلانه، والإيقاد المذكور [محرّم]، سواء انتفع به هنالك منتفع أم لا.

(1/390)

قال الشيخ قاسم الحنفي في شرح " درر البحار ": " النذر الذي ينذره أكثر العوام على ما هو مشاهد؛ كأن يكون للإِنسان غائب أو مريض، أو له حاجة؛ فيأتي إلى بعض الصلحاء، ويجعل على رأسه سترة، ويقول: يا سيد فلان! إن رد الله غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك من الذهب كذا، أو من الفضة كذا، أو من الطعام كذا، أو من الماء كذا، أو من الشمع والزيت كذا؛ فهذا النذر باطل بالإِجماع، لوجوه، منها: أنه نذر لمخلوق، والنذر للمخلوق لا يجوز؛ لأنه عبادة، والعبادة لا تكون لمخلوق. ومنها: أن المنذور له ميت، والميت لا يملك. ومنها: أنه ظن أن الميت يتصرف في الأمور دون الله، واعتقاد ذلك كفر ... ".
إلى أن قال: " إذا علمت هذا، فما يؤخذ من الدراهم والشمع والزيت وغيرها وينقل إلى ضرائح الأولياء تقرباً إليها، فحرام بإجماع المسلمين " [ص:114].
{وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ} [الزمر: 17 - 18].
• • • • •

(1/391)


النذر والغفارة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

27 - النذر والغفارة
• معنى النذر:
النذر مصدر نذر الشيء ينذره؛ كضربه يضربه، وقتله يقتله، ومعناه: إيجاب الشيء على النفس مطلقاً، وقيل: بشرط.
وجرى الراغب على الثاني؛ فقال: " أن توجب على نفسك ما ليس بواجب لحدوث أمر ".
ومثله قول ثعلب: " النذر وعد بشرط "؛ حكاه الخطابي.
وذكر صاحب " القاموس " المعنيين بقوله: " نذر على نفسه ينذُر وينذِر نذراً ونذوراً: أوجبه؛ كانتذر، ونذر ماله ونذر لله سبحانه كذا، أو: النذر ما كان وعداً على شرط؛ فعليّ إن شفى الله مريضي كذا نذراً، وعليَّ أن أتصدق بدينار ليس بنذر ".

• نذر الجاهلية:
والمعنى الثاني للنذر يسميه المحدثون نذر المجازاة، والفقهاء النذر المعلق، وتسميه عامتنا الوعدة.
ومنه ما حكاه في " الصحاح " عن الجاهلية فقال: " وربما كان الرجل ينذر

(1/393)

نذراً: إن رأى ما يحب؛ يذبح كذا وكذا من غنمه؛ فإذا وجب؛ ضاقت نفسه من ذلك، فيعتر بدل الغنم ظباء ".
وتقدم بيان العتر في الفصل العاشر، وذكرنا ثمت طريقتهم في النذر لله والأصنام التي نعتها تعالى بقوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ ... } الآية [الأنعام: 136]، وهذا يحتمل أن يكون من النذر المطلق، فتكون العرب قد عرفت نوعي النذر، ولكن لم تجر فيهما على شرع إلهي؛ فأنكر عليها الإِسلام نذرها.
قال تعالى: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ} [المائدة: 153].
وقال: {وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} [النحل: 56].
وعن ابن عمر؛ أنه قال: أَوَلَمْ يُنْهَوْا عَنِ النَّذْرِ؟ إِنَّ النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إِنَّ النَّذْرَ لاَ يُقَدِّمُ شَيْئًا وَلاَ يُؤَخِّرُ، وَإِنَّمَا يُسْتَخْرَجُ بِالنَّذْرِ مِنَ البَخِيلِ». أخرجه الشيخان وغيرهما (213).

• الغرض من نذر المجازاة وحكمه:
ونذر المجازاة لا يخلو: إما أن يعتقد الناذر أن له دخلاً في تحقيق ما علقه عليه أو لا.
وعلى الحالة الأولى حمل الخطابي في " معالم السنن " حديث ابن عمر، فقال: " وجه الحديث أنه قد أعلمهم أن ذلك أمر لا يجلب لهم [في] العاجل نفعاً،
__________
(213) أخرجه البخاري (11/ 575/ 6692)، ومسلم (3/ 1260 - 1261/ 1639)، وأبو داود (2/ 78)، والنسائي (7/ 15 - 16)، وابن ماجه (2122)، والدارمي (2/ 185)، وأحمد (5275 و5592 و5994) من حديث ابن عمر رضي الله عنهما.

(1/394)

ولا يصرف عنهم ضرّاً، ولا يرد شيئاً قضاه الله؛ يقول: فلا تنذروا على أنكم تدركون بالنذر شيئاً لم يقدره الله لكم، أو تصرفون عن أنفسكم شيئاً جرى القضاء به عليكم " (4/ 53).
وعلى الحالة الثانية حمله الباجي في " المنتقى "، فقال: " إنما معنى ذلك أن تنذر لمعنى من أمر الدنيا، مثل أن تقول: إن شفى الله مريضي، أو قدم غائبي، أو نجاني من أمر كذا، أو رزقني كذا، فإني أصوم يومين، أو أصلي صلاة، أو أتصدق بكذا، فهذا المكروه المنهي عنه " (3/ 228).
وأباح ابن رشد في المقدمات هذه الحالة، وفي قوله وقول الباجي يقول خليل: " وفي كره المعلق قولان ".
وذكر القرطبي في " المفهم " الحالتين، فنقل عنه الحافظ في " الفتح " أنه قال: " هذا النهي محله أن يقول مثلاً: إن شفى الله مريضي، فعليَّ صدقة كذا. ووجه الكراهة أنه لما وقف فعل القربة المذكور على حصول الغرض المذكور؛ ظهر أنه لم يتمحض له نية التقرب إلى الله تعالى؛ لما صدر منه، بل سلك فيها مسلك المعاوضة، ويوضحه أنه لو لم يشف مريضه؛ لم يتصدق بما علقه على شفائه، وهذه حالة البخيل؛ فإنه لا يخرج من ماله شيئاً إلا بعوض عاجل يزيد على ما أخرج غالباً، وهذا المعنى هو المشار إليه في الحديث بقوله: «وَإِنَّمَا يُسْتَخْرَجُ بِالنَّذْرِ مِنَ البَخِيلِ»؛ ما لم يكن البخيل يخرجه.
قال: وقد ينضم إلى هذا اعتقاد جاهل يظن أن النذر يوجب حصول ذلك الغرض، أو أن الله يفعل معه ذلك الغرض لأجل ذلك النذر، وإليهما الإِشارة بقوله في الحديث أيضاً: «فَإِنَّ النَّذْرَ لَا يَرُدُّ مِنْ قَدَرِ اللهِ شَيْئًا»، والحالة الأولى تقارب الكفر، والثانية خطأ صريح.
قلت (هو الحافظ): بل تقرب من الكفر أيضاً.

(1/395)

ثم نقل القرطبي عن العلماء حمل النهي الوارد في الخبر على الكراهة، وقال: الذي يظهر لي أنه على التحريم في حق من يخاف عليه ذلك الاعتقاد الفاسد، فيكون إقدامه على ذلك محرماً، والكراهة في حق من لم يعتقد ذلك " اهـ. وهو تفصيل حسن (11/ 49).
وفي تفصيل القرطبي واستحسان الحافظ له شهادة أخرى لتفرقتنا في التوسل بالذات والجاه بين العالم والجاهل.

• النذر الشرير والشركي:
والخلاصة أن النذر المشروع لا يكون إلا لله، وأن المحمود منه ما لم يكن معلقا على حصول غرض دنيوي، وأن المعلق منهي عن الإِقدام عليه نهي تحريم أو كراهة، وقد يؤدي إلى الكفر، لكن بعد وقوعه يجب الوفاء به؛ لحديث أبن عمر: «نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنِ النَّذْرِ وَأَمَرَنَا بِالْوَفَاءِ بِهِ» (214). رواه الطبراني في " الكبير " بإسنادين، رجال أحدهما رجال الصحيح. قاله في " مجمع الزوائد ".
فإن كان النذر للمخلوق من نبي أو ولي، فهو شرك بالله في هذه العبادة، يحرم الإِقدام عليه والوفاء به معاً، لحديث عمرو بن شعيب عن أبيه عن جده؛ أن النبي - صلى الله عليه وسلم - قال: «لا نَذْرَ إِلا فِيمَا اُبْتُغِيَ بِهِ وَجْهُ اللهِ تَعَالَى» (215). رواه أحمد
__________
(214) ..... أخرجه الطبراني في " الكبير " بإسنادين رجال أحدهما رجال " الصحيح ".
قاله الهيثمي في " المجمع " (4/ 185) كما نقله المؤلف، والعلم عند الله تعالى.
(215) حسن: أخرجه أحمد (11/ 22/ 6732)، وأبو داود (2192 و3273) من طرق عن عبد الرحمن ابن الحارث المخزومي عن عمرو بن شعيب عن أبيه عن جدّه مرفوعاً به. =

(1/396)

وأبو داود والبيهقي والطبراني [في " الأوسط "]، وفي سند الطبراني عبد الله بن نافع المدني ضعيف، وليس هو في سند أبي داود، ولحديث عائشة عن النبي - صلى الله عليه وسلم -: «مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ؛ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَهُ؛ فَلَا يَعْصِهِ» (216)، رواه البخاري وأصحاب " السنن ".

• نذر العوام:
وقد أصبح الناس في جاهليتهم الحاضرة ينذرون لمن يعتقدون فيه من الأحياء والأموات والمزارات الأموال والثياب والحيوانات والشموع والبخور والأطعمة وسائر المتمولات، ويعتقدون أن نذرهم سبب يقربهم من رضى المنذور له، وأن لذلك المنذور له دخلا في حصول غرضهم؛ فإن حصل مطلوبهم، ازدادوا تعلقاً بمن نذروا له، واشتدت خشيتهم منه، وبذلوا أقصى طاقتهم في الاحتفال بالوفاء له، ولم يستسيغوا لأنفسهم التقصير أو التأخير كما
__________
=
وهذا إسناد حسن؛ للخلاف المعروف في عمرو بن شعيب عن أبيه عن جده، والذي استقر عليه رأي المحققين فيه أنه حسن، والمخزومي هو ابن عبد الله بن عياش " صدوق له أوهام " كما في " التقريب " (1/ 476).
وقد حسنه الشوكاني في " السيل الجرار " (4/ 36)، والألباني في " صحيح سنن أبي داود " (1918 و2801)، وصححه أحمد شاكر في " تعليقه على المسند ".
وأخرجه أحمد (6714 و6975) بلفظ: " إنما النذر ما ابْتُغِي به وجه الله عزّ وجلّ " وإسناده حسن أيضاً.
وأخرجه الطبراني في " الأوسط " بلفظ: «إِنَّمَا النَّذْرُ مَا أُرِيدَ بِهِ وَجْهَ اللَّهِ عَزَّ وَجَلَّ»، وفيه عبد الله بن نافع المدني وهو ضعيف كما قال الهيثمي في " المجمع " (4/ 187).
(216) رواه البخاري (11/ 581/ 6696)، وأبو داود (2/ 78)، والترمذي (5/ 123/ 1564)، وقال: " حسن صحيح "، والنسائي (7/ 17)، وابن ماجه (2126)، والدارمي (3/ 184)، وأحمد (6/ 36 و41 و224)، ومالك (3/ 62/ 1049) من حديث عائشة رضي الله عنها.

(1/397)

استساغته جاهلية العرب في تعويض الغنم بالظباء؛ فالعرب مع أصنامهم أقل هيبة من هؤلاء مع أوليائهم، وإن تساوى الفريقان في حق من ألَّهوه أكثر من اعتبار حق الإِله الحق، ذلك أن جاهليتنا على شدة اهتمامها بحق أوليائها منها من لا يبالي مع ذلك بالصلاة أو بالزكاة أو بهما معاً، ومن صلَّى وزكَّى لا ينكر على تاركهما ما ينكره على من تراخى في زيارة شيخ طريقة أو إقامة زردة أو أداء وعدة، وكذلك ما حكاه القرآن عن العرب في آياته: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا} [الأنعام: 136].
وقد جرّنا الحديث على الزردات في الفصل السابق إلى نقل أقوال العلماء في نذور العامة، فأتينا منها بما يكفي، ولكن لا نخلي هذا الفصل منها، فنثبت فيه ما قاله الصنعاني في " سبل السلام " زيادة في المقام، قال رحمه الله:
" وأما النذور المعروفة في هذه الأزمنة على القبور والمشاهد والأموات؛ فلا كلام في تحريمها، لأن الناذر يعتقد في صاحب القبر أنه ينفع ويضر، ويجلب الخير ويدفع الشر، ويعافي الأليم ويشفي السقيم، وهذا هو الذي كان يفعله عباد الأوثان بعينه؛ فيحرم كما يحرم النذر على الوثن، ويحرم قبضه لأنه تقرير [على] الشرك ويجب النهي عنه وإبانة أنه من أعظم المحرمات وأنه الذي كان يفعله عباد الأصنام، لكن طال الأمد، حتى صار المعروف منكراً والمنكر معروفاً، وصارت تعقد اللواءات لقباض النذور على الأموات، ويجعل للقادمين إلى محل الميت الضيافات، وينحر في بابه النحائر من الأنعام، وهذا هو بعينه الذي كان عليه عباد الأصنام؛ فإنا لله وإنا إليه راجعون " (4/ 88).

• معنى الغفارة:
و (الغفارة) - بتخفيف الفاء-: ضرب من النذر، بل أقبح ضروبه، وهي معروفة في عملي الجزائر ووهران أكثر منها في عمل قسنطينة، وبيانها أنها وظيفة

(1/398)

مالية يلتزم امرؤ بأدائها كل سنة لمن اعتقد فيه جلب منفعة أو دفع مضرة، وينسحب هذا الالتزام على ورثة الملتزِم لورثة الملتزَم له، وبطول المدة وانتشار النسل تصبح الغفارة ضريبة لقبيلة موصوفة بميزة دينية على أخرى منعوتة بالخدمة والطاعة لتلك، فيقولون: هذه القبيلة يغفرها (بالتضعيف) أولاد سيدي فلان، يريدون أنهم يأخذون منها الغفارة، ويقول كل من القابض والمعطي لصاحبه: أنت غفيري!! وهي من الأول بمعنى خديمي، ومن الثاني بمعنى سيدي، كما تطلق العرب المولى على الأعلى والأدنى معاً، قال الشاعر:
وَلَنْ يَتَسَاوَى سَادَةٌ وعَبِيدُهُمْ … عَلَى أَنَّ أَسْمَاءَ الْجَمِيعِ مَوَالِي
والغفارة مقررة بحكم الالتزام الأول عدداً ونوعاً من إبل أو بقر أو غنم أو صوف أو سمن أو عسل أو غيرها، ثم السادة الغفراء قد تبقى غفارتهم بينهم على الشياع، وقد يقتسمونها باقتسام من يؤدونها لهم قسمة انتفاع؛ فالقبيلة المؤيدة للغفارة كالأرض المحبسة، والغفارة كغلتها.

• منشأ الغفارة:
ومنشأ الغفارة اعتقاد مؤديها أن لآخذها تصرفاً في الكون دفع به عنه مكروهاً أو أسدى إليه به معروفاً في نفسه أو [في] أهله أو [في] ماله، وبقدر تمكن هذا الاعتقاد الشركي في صاحبه يتمكن فيه الحرص على أداء الغفارات، وإن لم يكن ممن يؤدي الأمانات، ويقول بلسان حاله أو مقاله: ما بنا من نعمة، فهي من الشيخ؛ بسبب حسن قيامنا على عادته، وما أصابنا من مصيبة، فبإذن الشيخ، لتقصيرنا في أمره، وإن لم نشعر بأصل التقصير، وهكذا قلبوا الآيتين: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53]، {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ} [التغابن: 11].

(1/399)

• عصر منشأ الغفارة:
ولا أعلم الآن متى نشأت هذه الغفارة، وإن كان من الضروري أنها ولدت في ظلام الجهل وعصر الانحطاط الديني، وحضنها رؤساء جهال بالدين، لا يتميزون من العامة إلا بأوضاع ورسوم مخترعة، ثم أقرها علماء اتخذوا علمهم أداة تقرب من أولئك الرؤساء وبضاعة ارتزاق من العامة، واختنق بذلك صوت من كان هواه تبعاً لما جاء به الرسول - صلى الله عليه وسلم -، وهكذا وجدت أسباب الشرك وتعددت وتمكنت مظاهره وتمددت.

• كيف حدثت الغفارة:
ولا أدري كيف حدثت الغفارة؛ إلاّ أن ابن خلدون ذكر قبائل مستوطنة وطن الجزائر كانت قوية تأخذ لقوتها الحربية خفارة من أخرى ضعيفة عن حماية نفسها من أعدائها، ولفظ الخفارة لا يفترق من الغفارة إلا بالحرف الأول، وهو حلقي، وكثيراً ما تبدل حروف الحلق بعضها من بعض، وفي لساننا العامي: " حراق الماء "، بمعنى: أراق وهراق، وما زالت الخفارة الحربية معروفة في بعض نواحينا، ويقولون فيها: الغفارة، ويضيفونها إلى العظمة أو الأعظمية، فيقولون: غفارة الأعظمية، فالظاهر أن منشأ الغفارة الدينية من الغفارة الحربية؛ فإن الأسر الماجدة إذا ذهب الزمان بشرفها الحربي تنتحل المجد الديني، وما كانت تأخذه بالسيف تصبح متطلبة له بدعوى التصرف بالغيب؛ فالغفارة بعد أن كانت ضريبة للقبائل الحربية على من ضعف في ساحة الوغى؛ أصبحت غفارة على من ضعف اتكاله على الله لمن ادعى العزة مع ربه بلسان الحال أو بلسان المقال، فكان أصلها الحماية من الأشرار، وصارت للوقاية من الأقدار.

• معنى الخفارة واجتماعها مع الغفارة:
قال في " الصحاح ": " الخفير: المجير. خفرت الرجل أخفر- بالكسر-

(1/400)

خفراً: إذا أجرته وكنت له خفيراً تمنعه. قال الأصمعي: وكذلك خفرته تخفيراً. وأنشد لأبي جندب الهذلي:
يُخَفِّرُنِي سَيْفِي إِذَا لَمْ أُخَفَّرِ"
قال: " وتخفرت بفلان: إذا استجرت به وسألته أن يكون لك خفيراً، وأخفرته إذا نقضت عهده وغدرت به، ويقال أيضاً: أخفرته إذا بعثت معه خفيراً، قاله أبو الجراح العقيلي، والاسم الخُفرة بالضم، وهي الذِمّة، يقال: وفت خفرتك، وكذلك الخفارة بالضم وبالكسر ".
وجعل في " المصباح " الخفارة مثلثة الخاء، وفسرها بجعل الخفير، وهو معنى الغفارة، فاتخذت مع الخفارة وزناً ومعنى، بل مادة ولفظاً، فصح أن تكون حادثة عنها ابتداعاً.

• حكم الغفارة:
ولم أرَ من تعرض لحكم الغفارة في كتاب، ولكن حكمها لا يخفى على من له إلمام بأصول الدين ووقوف على عقائد المشركين.
ثم ما تقدم من المنقول في حكم نذور العامة يتناولها تناولاً أحرويّاً، ويدل على حكمها بفحوى الخطاب، والله الهادي إلى سنن الصواب.
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} [لقمان: 33].
• • • • •

(1/401)


اليمين - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

28 - اليمين
• معنى اليمين:
اليمين والقسم والحلف ألفاظ مترادفة في الاستعمال، وأصل اليمين اليد المقابلة للشمال من الإِنسان وغيره، استعملت بمعنى الحلف؛ لأنهم كانوا - كما في " الصحاح " وغيره- إذا تحالفوا؛ ضرب كل امرئ منهم يمينه على يمين صاحبه.
قال ابن العربي في " أحكامه ": " وحقيقة اليمين ربط العقد بالامتناع والترك أو بالإِقدام على فعل بمعنى معظم حقيقة أو اعتقاداً " (1/ 265).

• تعظيم العبادة وغيرها:
فالحلف بالشيء يقتضي تعظيمه، ومنع النفس من الفعل أو عزمها عليه لمجرد عظمة المحلوف به.
والعظمة نوعان:
أحدهما: يختص بالله، وهي التي يشعر بها المرء ولا يعرف منشأها، ويرى لصاحبها عليه سلطة غير محدودة، وهي العظمة الغيبية.
ثانيهما: ما يتصف به المخلوق، وهي التي تنشأ عن أسباب معروفة وتقتضي سلطة خاصة.

(1/403)

وأسبابها المعروفة: إما الكمال الديني بالعبادة؛ فالولي عظيم لوقوعها منه، والمسجد عظيم لوقوعها فيه، وإما الكمال الدنيوي بالمال والأتباع، كالتي يعرفها أهل الدنيا للملوك والأمراء والأغنياء، وإما الشرف الأصلي، وهو ما للآباء على أبنائهم.
والعظمة الغيبية تقتضي عبادة من وصف بها، والتي تحدث عن أسباب لا تقتضي عبادة المتصف بها.
ولما كانت العبادة لا تكون إلا لله؛ كانت العظمة الغيبية لا تكون إلا له؛ فمن اعتقدها في سواه، فهو مشرك.
وقد عقد القرافي الفرق الرابع والعشرين والمئة لتمييز التعظيم الخاص بالله من غيره؛ فنوعه إلى ثلاثة:
الأول: خاص بالله إجماعاً، كالتعظيم بالصلاة، والصوم، والحج، والنذر، واعتقاد الإِسعاد والإِشقاء، والهداية والإِضلال.
الثاني: غير خاص به إجماعاً؛ كالتعظيم بالوجود والعلم ونحوهما؛ فتقول في المخلوق: هو عالم ومريد وحي وموجود، وذلك باعتبار معنى عام، من غير اشتراك في حقيقة اللفظ.
الثالث: ما اختلف فيه، وهو اليمين؛ فهل يقسم بالخالق فقط أم يقسم بالمخلوق أيضاً؟

• اليمين الشرعية:
وقد عرفوا اليمين الشرعية على أنها خاصة بالخالق:
فقال الحافظ في " الفتح ": " هي توكيد الشيء بذكر اسم أو صفة الله " (*).
__________
(*) كذا الأصل، وفي " الفتح " (11/ 516 - طبعة دار المعرفة بيروت): " لِلّهِ ".

(1/404)

ونحوه قول خليل: " اليمين تحقيق ما لم يجب بذكر اسم الله أو صفته ".

• ما جاء في اليمين:
وجاءت أحاديث في الحلف بالله وغيره:
1 - فعن ابن عمر، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أَدْرَكَ عُمَرَ بْنَ الْخَطَّابِ وَهُوَ يَسِيرُ فِي رَكْبٍ يَحْلِفُ بِأَبِيهِ، فَقَالَ: «أَلَا إِنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ، فَمَنْ كَانَ حَالِفًا؛ فَلْيَحْلِفْ بِاللَّهِ أَوْ لِيَصْمُتْ». أخرجه الشيخان (217).
2 - وعنه أيضاً، أنه سمع رسول الله - صلى الله عليه وسلم - يقول: «مَنْ حَلَفَ بِغَيْرِ اَللَّهِ؛ فَقَدْ أَشْرَكَ أَوْ كَفَرَ» (218). رواه الترمذي وحسنه، والحاكم وصححه.
3 - وعن عكرمة، أن عمر بن الخطاب قال: حَدَّثْتُ قَوْمًا حَدِيثًا، فَقُلْتُ: لَا وَأَبِي. فَقَالَ رَجُلٌ مِنْ خَلْفِي: «لَا تَحْلِفُوا بِآبَائِكُمْ» فَالْتَفَتُّ؛ فَإِذَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «لَوْ أَنَّ أَحَدَكُمْ حَلَفَ بِالْمَسِيحِ هَلَكَ، وَالْمَسِيحُ خَيْرٌ مِنْ آبَائِكُمْ» (219). أخرجه ابن أبي شيبة في " مصنفه "، وهو مرسل يتقوى بشواهده،
__________
(217) رواه البخاري (11/ 530/ 6646)، ومسلم (3/ 1266/ 1646) عن ابن عمر.
(218) صحيح: أخرجه أحمد (4904 و5375)، وأبو داود (3251)، والترمذي (5/ 135/ 1574)، وابن حبان (10/ 199 - 200/ 4358)، والحاكم (1/ 18 و 4/ 297) من حديث ابن عمر، وقال الترمذي: " حديث حسن "، وقال الحاكم: " حديث صحيح على شرط الشيخين! ووافقه الذهبي! وقال في " الكبائر " - كما في " فيض القدير " (6/ 120) -: " إسناده على شرط مسلم "، وهو كما قال، وقال الزين العراقي في " أماليه ": " رجاله ثقات " كما في المصدر السابق.
(219) صحيح: أخرجه ابن أبي شيبة في " المصنف " (3/ 480) عن عكرمة مرسلًا، ووصله هو وعبد الرزاق في " المصنف " (8/ 467/ 15925) من طريقين عن سماك بن حرب عن عكرمة عن ابن عباس =

(1/405)

قاله الحافظ في " الفتح " (11/ 449).
4 - وعن أبي هريرة؛ أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «لَا تَحْلِفُوا بِآبَائِكُمْ وَلَا بِأُمَّهَاتِكُمْ وَلَا بِالْأَنْدَادِ، وَلَا تَحْلِفُوا إِلَّا بِاللَّهِ، وَلَا تَحْلِفُوا إِلَّا وَأَنْتُمْ صَادِقُونَ». أخرجه أبو داود والنسائي (220).
5 - وعنه أيضاً، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «مَنْ حَلَفَ فَقَالَ فِي حَلِفِهِ: بِاللَّاتِ وَالعُزَّى، فَلْيَقُلْ: لاَ إِلَهَ إِلَّا اللَّهُ. وَمَنْ قَالَ لِصَاحِبِهِ: تَعَالَ أُقَامِرْكَ، فَلْيَتَصَدَّقْ» (221). أخرجه البخاري وأبو داود والنسائي.
6 - وعن قتيلة- بالتصغير- رضي الله عنها؛ أَنَّ يَهُودِيًّا أَتَى النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: إِنَّكُمْ تُنَدِّدُونَ، وَإِنَّكُمْ تُشْرِكُونَ، تَقُولُونَ: مَا شَاءَ اللَّهُ وَشِئْتَ. وَتَقُولُونَ: وَالْكَعْبَةِ، فَأَمَرَهُمُ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - إِذَا أَرَادُوا أَنْ يَحْلِفُوا أَنْ يَقُولُوا: وَرَبِّ الْكَعْبَةِ،
__________
=
به دون الجملة الأخيرة، وسماك في روايته عن عكرمة اضطراب كما في " التقريب ".
وللحديث شواهد يتقوى بها كما قال الحافظ في " الفتح " (11/ 531) - ونقله عنه المؤلف- منها حديث ابن عمر وقد مضى برقم (217)، وسيأتي حديثه الآخر برقم (223)، وحديث أبي هريرة برقم (220)، وحديث عبد الرحمن بن سمرة عند مسلم (3/ 1268/ حديث رقم: 1648).
(220) صحيح: أخرجه أبو داود (3248)، والنسائي (7/ 5) من طريق عبيد الله بن معاذ ثنا أبي ثنا عوف عن محمد بن سيرين عن أبي هريرة مرفوعاً.
وهذا سند صحيح على شرط الشيخين.
والحديث أورده الألباني في " صحيح [سنن أبي داود " (2784) و " سنن النسائي " (3529)].
(221) أخرجه البخاري (11/ 536/ 6650)، ومسلم (3/ 1267 - 1268/ 1647)، وأبو داود (2/ 74)، والترمذي (5/ 150/ 1585)، وقال: " حديث حسن صحيح "، والنسائي (7/ 7)، وابن ماجه (2096) وليس عنده: " ومن قال لصاحبه ... "، وأحمد (2/ 309) من حديث أبي هريرة رضي الله عنه.

(1/406)

وَيَقُولُونَ: مَا شَاءَ اللَّهُ ثُمَّ شِئْتَ (222). أخرجه أحمد والنسائي وابن ماجه والطبراني وابن منده، وصححه الحافظ في " الإِصابة " (4/ 389)، وفي " نيل الأوطار " أن النسائي صححه.
7 - وعن ابن عمر؛ أنه - صلى الله عليه وسلم - قال: «لَا تَحْلِفُوا بِآبَائِكُمْ، مَنْ حَلَفَ بِاللَّهِ؛ فَلْيَصْدُقْ, وَمَنْ حُلِفَ لَهُ بِاللَّهِ؛ فَلْيَرْضَ, وَمَنْ لَمْ يَرْضَ [بِاللَّهِ]؛ فَلَيْسَ مِنَ اللَّهِ» (223). رواه ابن ماجه بسند حسن.
__________
(222) صحيح: أخرجه النسائي في " سننه " (7/ 6) وفي " عمل اليوم والليلة " (برقم: 986 - تحقيق حمادة)، قال: أخبرنا يوسف بن عيسى؛ قال: حدثنا الفضل بن موسى، قال: حدثنا مسعر عن معبد ابن خالد عن عبد الله بن يسار عن قُتيلة امرأة من جُهينة أن يهودياً .... الحديث.
وهذا " سند صحيح " كما قال الحافظ في " الإِصابة " (4/ 378)، رجاله ثقات مترجمون في " التقريب "، وصححه النسائي كما في " الفتح " (11/ 540). وأخرجه الطبراني (25/ 14 - 15/ 7) من طريق مسعر به.
وأخرجه أحمد (6/ 371 - 372)، والحاكم (4/ 297)، وابن سعد (8/ 238)، كلّهم من طريق المسعودي عن معبد به، والمسعودي " اختلط قبل موته "، ومع ذلك قال الحاكم: " صحيح الإسناد "! ووافقه الذهبي!
وللحديث شواهد من حديث ابن عباس وحذيفة مضت برقم (31) و (32).
(223) حسن: أخرجه ابن ماجه (2101): حدثنا محمد بن إسماعيل بن سَمُرة ثنا أسباط بن محمد عن محمد بن عجلان عن نافع عن ابن عمر؛ قال: سمع النبيّ - صلى الله عليه وسلم - رجلًا يحلف بأبيه؛ فقال: " ... " فذكره بالزيادة، وقد سقطت من الأصل.
وهذا إسناد جيد رجاله ثقات غير ابن عجلان فـ " صدوق، حسن الحديث، كان متوسطاً في الحفظ "، " فحديثه إن لم يبلغ رتبة الصحيح؛ فلا ينحط عن رتبة الحسن " كما في " ديوان الضعفاء " و" الميزان " و " سير النبلاء " للذهبي، و " التقريب " للحافظ.

(1/407)

8 - وعن ابن مسعود رضي الله عنه؛ قال: «لَأَنْ أَحْلِفَ بِاللَّهِ كَاذِبًا أَحَبُّ إِلَيَّ مِنْ أَنْ أَحْلِفَ بِغَيْرِهِ وَأَنَا صَادِقٌ» (224). أخرجه الطبراني في " الكبير " موقوفاً عليه، ورجاله رجال الصحيح.

• الحكمة في النهي عن الحلف بغير الله:
قال الحافظ في " الفتح ": " وقال ابن المنذر: اختلف العلماء في معنى النهي عن الحلف بغير الله، فقالت طائفة: هو خاص بالأيمان التي كان أهل الجاهلية يحلفون بها تعظيماً لغير الله تعالى؛ كاللات، والعزى، والآباء، فهذه
__________
=
قال الحافظ في " الفتح " (11/ 536): " سنده حسن ".
وقال البوصيري في " الزوائد ": " رجال إسناده ثقات ".
(224) صحيح: أخرجه الطبراني في " الكبير " (9/ 205/ 8902) عن عبد الله بن مسعود موقوفاً، وإسناده صحيح على شرط الشيخين؛ كما في " الإِرواء " (8/ 192)، وقال المنذري في " الترغيب " (5/ 209): " ورواته رواة الصحيح "، وقال الهيثمي في " المجمع " (4/ 177): " ورجاله رجال الصحيح ".
وأخرجه عبد الرزاق في " المصنف " (8/ 469/ 15929) عن الثوري عن أبي سلمة عن وبرة قال: قال عبد الله- لا أدري أبن مسعود أو ابن عمر- ... فذكره.
وهذا إسناد جيّد إن كان أبو سلمة هو المغيرة بن مسلم السرّاج، والله أعلم.
وأخرجه ابن أبي شيبة (3/ 480): وكيع عن مسعر عن عبد الملك بن ميسرة عن أبي بُردة؛ قال: قال عبد الله (فذكره)، وسنده صحيح على شرط الشيخين.
" تنبيه ": وقد روي مرفوعاً، أخرجه أبو نعيم في " الحلية " (7/ 267) من طريق محمد بن معاوية ثنا عمر بن علي المقدّمي ثنا مسعر عن وبرة عن همام عن ابن مسعود مرفوعاً، وقال: " تفرد به محمد بن معاوية عن عمر عن مسعر ".
قلتُ: محمد بن معاوية هو: ابن أعين النيسابوري " كذبه ابن معين والدارقطني، وقال مسلم والنسائي: متروك "؛ كما في " الميزان " (4/ 44)، والله أعلم.

(1/408)

يأثم الحالف بها، ولا كفارة فيها، وأما ما كان يؤول إلى تعظيم الله؛ كقوله: وحق النبي، والإِسلام، والحج، والعمرة، والهدي، والصدقة، والعتق، ونحوها مما يراد به تعظيم الله والقربة إليه، فليس داخلاً في النهي. وممن قال بذلك أبو عبيد وطائفة ممن لقيناه، واحتجوا بما جاء عن الصحابة من إيجابهم على الحالف بالعتق والهدي والصدقة ما أوجبوه، مع كونهم رأوا النهي المذكور، فدل على أن ذلك عندهم ليس على عمومه، إذ لو كان عامّاً؛ لنهوا عن ذلك ولم يوجبوا فيه شيئاً " انتهى.
وتعقبه ابن عبد البر بأن ذكر هذه الأشياء، وإن كانت بصورة الحلف، فليست يميناً في الحقيقة، وإنما خرج على الاتساع، ولا يمين في الحقيقة إلا بالله.
وقال المهلب: " كانت العرب تحلف بآبائها وآلهتها، فأراد الله نسخ ذلك من قلوبهم؛ لينسيهم ذكر كل شيء سواه ويبقي ذكره، لأنه الحق المعبود؛ فلا يكون اليمين إلا به، والحلف بالمخلوقات في حكم الحلف بالآباء " (11/ 453).

• حكم اليمين بغير الله:
والذي لابن رشد في " المقدمات " تقسيم اليمين باعتبار حكمها إلى مباحة وهي ما كانت بالله، وإلى مكروهة وهي ما كانت بغيره، وإلى محظورة وهي ما كانت باللات
والعزى والطواغيت وكل ما عبد من دون الله.
وحكى الدردير في " شرح المختصر " قولين بالحرمة والكراهة في الحلف بالمعظم شرعاً؛ كالنبي والكعبة، وجزم بالحرمة فيمن لم يستحق التعظيم شرعاً. وقال الأمير في " مجموعه " الذي هو كتهذيب وتكميل لـ " المختصر ":

(1/409)

" وحرم حلف بغير الله؛ إلا أن يعظم شرعاً كولي فيكره، وإن قصد بـ: كالعزى التعظيم؛ فكفر ".
ونقل الحافظ في " الفتح " عن بعض أهل العلم أن من اعتقد في المحلوف به من التعظيم ما يعتقده في الله؛ كان كافراً بذلك الاعتقاد، وإن اعتقد فيه من التعظيم ما يليق به؛ فلا يكفر (11/ 450).
وما نقله الحافظ تشهد له عباراتهم في تقييد التعظيم بالشرع، لأن معنى ذلك القيد أن يكون المعظم يستحق التعظيم في الشرع، وأن يكون التعظيم سالماً من الإِفراط المحظور، مقتصراً فيه على الحد المشروع.

• تحرير حكم اليمين بغير الله:
وخلاصة هذه النقول أن الاختلاف في حكم الحلف بغير الله إنما هو مع سلامة الحالف من تعظيم المخلوق تعظيماً من نوع تعظيم الخالق، وإن النهي حينئذ من فطام النفوس عن مألوفاتها الوثنية بالنظر لمن نشؤوا في الجاهلية، ومن سد الذرائع بالإِضافة إلى من نشؤوا في الإِسلام، فأما إن حل بالقلب تعظيم المخلوق كتعظيم الخالق؛ فجرى اللسان لذلك بتلك اليمين، وخشيت النفس في الحنث بها ما تخشاه في الحنث بالله؛ فهذه اليمين مظهر من مظاهر الشرك لا نزاع في ذلك- ولا شك.

• حالة العوام في أيمانهم:
نهى الرسول - صلى الله عليه وسلم - عن الحلف بالمخلوق؛ فأبى أكثر الناس إلا الحلف به، وأغلظ في النهي، حتى بلغ به نهي الشرك والكفر، فأجروا هذه اليمين على ألسنتهم أكثر من اليمين بالله، وأمر من حلف بالله أن يصدق، فتلاعبوا باليمين الشرعية، واحترموا اليمين الشركية، وأمر من حُلف له بالله أن يرضى ويكل أمر الحالف إلى الله ... فلم يطمئنوا إلا للحلف بأوليائهم ... وهكذا تراهم

(1/410)

يعظمون الأيمان بأوليائهم ويخشون الحنث فيها أكثر من تعظيم اليمين بالله وخشية الحنث فيها؛ فيحلفون بالله كاذبين في استخفاف وعدم مبالاة، ولا يقتنعون بيمين من حلف لهم بالله، ولا يكتفون بها، ولا يقدمون على الحلف بمرابطيهم وشيوخ طرقهم كذباً، ولا يكذبون من حلف بهم، بل يمتقع لون الواحد منهم إذا حاول الحلف بهم أو سمع من أسرع إلى ذلك الحلف، وكم بلغنا أنهم يستحلفون بالله على الشيء فيسرعون إلى الحلف على خلاف الواقع، ثم يستحلفون بشيوخهم أو آبائهم على ذلك الشيء نفسه؛ فتخرس ألسنتهم، وتجف أرياقهم، ويعترفون بكذبهم في اليمين بالله ولا يستحون!!
يا لله للمسلمين: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 154].
وليست هذه الحالة المنكرة خاصة بعصرنا أو مصرنا.
قال الشوكاني في " نيل الأوطار " عقب ذكر مفاسد البناء على القبور: " وقد توارد إلينا من الأخبار ما لا يشك معه أن كثيراً من هؤلاء القبوريين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه؛ حلف بالله فاجراً؛ فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني؛ تلعثم وتلكأ وأبى، واعترف بالحق!! وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى ثاني اثنين أو ثالث ثلاثة!!
فيا علماء الدين! ويا ملوك المسلمين! أي رزء للإِسلام أشد من الكفر؟!
وأي بلاء لهذا الدين أضر عليه من عبادة غير الله؟! وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة؟! وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجباً؟! " (4/ 72).
وقد بقي علينا أن نعرف وجه ما جاء في الكتاب والسنة من القسم بغير

(1/411)

الله، ففي الكتاب الإِقسام بالطور والنجم والشمس والقمر والليل والنهار وغيرهن، وثبت أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «أَفْلَحَ وَأَبِيهِ إِنْ صَدَقَ» (225). أخرجه أبو داود وغيره.

• حكمة ما في الكتاب من الإِقسام بالمخلوق:
فأما ما ورد في الكتاب، فقال الأمير في " حاشيته على مجموعه ": " وإقسام الله تعالى بالنجم ونحوه، لأن له أن يقسم بما شاء، وبأسراره التي يعلمها في أفعاله؛ تنبيهاً على عظمتها، ولسريان سر الحق فيها، من غير حلول ولا اتحاد، فإنها مظاهره مع تنزهه كما يُعلم ".
__________
(225) شاذ بهذا اللفظ: أخرجه مسلم (1/ 41/ 11)، وأبو داود (392 و3252)، والدارمي (1/ 370 - 371)، وابن خزيمة (1/ 158/ 306) من طرق عن إسماعيل بن جعفر عن أبي سهيل عن أبيه عن طلحة ابن عبيد الله مرفوعاً، وزادوا، " أَوْ (وليست عند أبي داود) دخل الجنة وأبيه إن صدق ".
وهو بهذا اللفظ بزيادة: " وأبيه " شاذ مخالف! للرواية المحفوظة: «أَفْلَحَ إِنْ صَدَقَ»، أخرجه البخاري (1/ 106/ 46 و5/ 287/ 2678)، ومسلم (1/ 40 - 41/ 11)، وأبو داود (391)، والنسائي (1/ 226 - 228 و8/ 118 - 119)، وأحمد (2/ 363/ 1390)، وابن الجارود (1/ 145 /144)، وابن حبان (5/ 11 - 12/ 1723 و8/ 53 - 54/ 3262)، والبيهقي (1/ 361 و2/ 8 و466 و467) وغيرهم، من طرق كثيرة عن مالك- وهذا أخرجه في " الموطأ " (1/ 357 - 358/ 425) - عن عمّه أبي سهيل بن مالك عن أبيه عن طلحة بن عبيد الله به، وزاد بعضهم: «أَوْ دَخَلَ الْجَنَّةَ إِنْ صَدَقَ».
وتابعه إسماعيل بن جعفر: أخرجه البخاري (4/ 102/ 1891 و12/ 330/ 6956)، والنسائي (4/ 120 - 121) وغيرهما من طرق عنه عن أبي سهيل.
قال الحافظ أبو عمر بن عبد البر رحمه الله تعالى- كما في " الفتح " (11/ 533):
" هذه اللفظة [يعني: " وأبيه "] غير محفوظة، وقد جاءت عن راويها وهو إسماعيل بن جعفر بلفظ: «أَفْلَحَ وَاللَّهِ إِنْ صَدَقَ» ... وهذا أولى من رواية من روى عنه بلفظ: " أفلح وأبيه "، لأنها لفظة منكرة تردها الآثار الصحاح، ولم تقع في رواية مالك أصلًا ".
ثم وقفت على كلام ابن عبد البر هذا في " التمهيد " (14/ 367) بمعناه.

(1/412)

وفصَّل محمد عبده هذا المعنى أول سورة النازعات من تفسير جزء عم؛ فقال: " جاء في الكتاب العزيز ضروب من القسم بالأزمنة والأمكنة والأشياء، والقَسَم إنما يكون بشيء يخشى المقسم إذا حنث في حلفه به أن يقع تحت المؤاخذة، نعوذ بالله أن يتوهم شيء من هذا في جانب الله، وما كان الله جل شأنه يحتاج في تأكيد أخباره إلى القسم بما هو صنعُ قدرته؛ فليس لشيء في الوجود قدر إذا نسب إلى قدره الذي لا يقدره القادرون، بل لا وجود لكائن إذا قيس إلى وجوده إلا أنه انبسط عليه شعاع من أشعة ظهوره جل شأنه.
ولهذا قد يسأل السائل عن هذا النوع من تأكيد الخبر الذي اختص به القرآن وكيف يوجد في كلام الله؟!
فيجاب بأنك إذا رجعت إلى جميع ما أقسم الله به؛ وجدته إما شيئاً أنكره بعض الناس، أو احتقره لغفلته عن فائدته، أو ذهل عن موضع العبرة فيه وعمي عن حكمة الله في خلقه، أو انعكس عليه الرأي في أمره فاعتقد فيه غير الحق الذي قرر الله شأنه عليه، فيقسم الله به: إما لتقرير وجوده في عقل من ينكره، أو تعظيم شأنه في نفس من يحقره، أو تنبيه الشعور إلى ما فيه عند من لا يذكره، أو لقلب الاعتقاد في قلب من أضله الوهم أو خانه الفهم ".
وقد قفى رحمه الله على هذا البيان بتطبيق الجواب على بعض الأشياء المقسم بها؛ كالقرآن، ويوم القيامة، والنجوم.

• تأويل ما في السنة من الإِقسام بالمخلوق:
وأما ما ورد في السنة، فقد أبدى فيه الخطابي في " معالم السنن " أربعة أوجه، وزاد عليه الحافظ في " الفتح " وجهين آخرين، ونحن نقتصر على الوجهين الأولين في كلام الخطابي، وقد صدر في " الفتح " بثانيهما، وذكر أن البيهقي جنح إليه، وأن النووي ارتضاه (11/ 452).

(1/413)

قال الخطابي: " قوله: " أفلح وأبيه " هذه كلمة جارية على ألسن العرب، تستعملها كثيراً في خطابها، تريد بها التوكيد، وقد نهى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أن يحلف الرجل بأبيه، فيُحتمل أن يكون هذا القول منه قبل النهي، ويحتمل أن يكون جرى ذلك منه على عادة الكلام على الألسن وهو لا يقصد به القسم، كلغو اليمين المعفو عنه؛ قال الله تعالى: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ ... } الآية [البقرة: 225]، قالت عائشة: هو قول الرجل في كلامه: لا والله، وبلى والله، ونحو ذلك " (1/ 121).

• لزوم التوبة من اليمين بغير الله:
وبعد بيان وجه الإِقسام في القرآن والحديث بغير الله، وأنه ليس من نوع اليمين التي يراد بها توكيد العزم على الإِقدام أو الامتناع والإِحجام؛ لم يبق لمبتدع متعلَّق بذلك الإِقسام، وتعين هجر الحلف بالمخلوق على كل مؤمن بآية: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7].
• • • • •

(1/414)


هداة الشرك وحماته - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

29 - هداة الشرك وحماته
• قدم البدعة وحكمته:
الحق والباطل، والإِيمان والكفر، والسنة والبدعة، والهدى والضلالة، والخير والشر؛ كل أولئك في البشر قديم لا يختص بعصر ولا بمصر، وإنما يمتاز أحد الأزمنة أو بعض الأمكنة بغلبة أحد المتقابلين على الآخر؛ لأن لكل جهة دعاة إليها يدعون، وهداة بها يهدون، وأنصاراً لها يحمون، {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 53]، {وَلَا يَزَالُونَ مُخْتَلِفِينَ * إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} [هود:: 118 - 119].
هذا عصره - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أزهر العصور، وهذه مدينته أكرم المدن، لم يخلوا من المنافقين أحط أصناف المبطلين.
وهذا جيل الصحابة وعهد الخلفاء الراشدين قد تلوثا بالمبتدعين، فقد حدثت البدع زمنهم من غيرهم؛ فكانت على الجهال ظلمة وفتنة، ولأولي الألباب نوراً ورحمة، فمصيبة الجهال فيها أنها قديمة وهم يقدسون كل قديم، ويرون أن ما تقدم جيلهم من الأجيال هو كمال خالص وخير محض، وفائدة العلماء منها الاستنارة بآثار السلف في إنكارها والاستعانة بأنظارهم في تخليص السنة منها.

(1/415)

• مصدر البدعة:
ومصدر الابتداع في الإِسلام المنافقون والزنادقة.
وأول بدعة تتصل بالشرك إنما عرفت عن أحدهم، وهو عبد الله بن سبأ اليهودي، وبدعته هي التظاهر باحترام آل البيت والتشيع لعلي رضي الله عنه، حتى أتى في ذلك بما لا يتفق والإِسلام، فطلبه علي في خلافته ليقتله، ففر منه، وقد غرس أفكاره وتعاليمه في طائفة نسبت إليه فدعيت: السبئية، ومن بذوره نبتت الشيعة الباطنية والرافضة الإِسماعيلية.

• ابتداع الشرك بالغلو في التشيع:
نقل في " شرح الطحاوية " [ص:417] عن أبي بكر الباقلاني: " أن من تعاليم الروافض (*) وما يوصون به الدعاة قولهم: يجب عليك إذا وجدت من تدعوه مسلماً أن تجعل التشيع عنده دينك وشعارك، واجعل المدخل من جهة ظلم السلف لعلي وقتلهم الحسين، والتبري من تيم وعدي وبني أمية وبني العباس، وأن عليّاً يعلم الغيب، يُفوّض إليه خلق العالم، وما أشبه ذلك من أعاجيب الشيعة [وجهلهم؛ فإذا أنِسْتَ من بعض الشيعة] عند الدعوة إجابة ورشداً؛ أوقفته على مثالب علي وولده رضي الله عنهم " انتهى كلام الباقلاني، وفي آخر العبارة غموض، لعل سببه تحريف (**)، وقد يظهر المعنى لو أن العبارة بعد لفظ:
__________
(*) والصواب: " الباطنية " وهي هكذا في " شرح الطحاوية "؛ فالباطنية أظهروا الرفض ودينهم الزندقة، فخلط المؤلف الباطنية بالروافض، وهو تَصرف لا يستقيم مع آخر النقل: " ... فإذا أنست من بعض الشيعة عند الدعوة إجابة ورشداً؛ أوقفته على مثالب عليُّ وولده رضي الله عنهم "؛ فهذا يتعارض مع الرفض، بل هو مذهب الباطنية الذين أظهروا الرفض، فَتصرُّف المؤلف في اللفظ بهذا التغيير خطأ.
(**) نعم، في العبارة غموض سببه السقط، وقد استدركناه من " شرح العقيدة الطحاوية " (ص 490 - 491)، الطبعة التاسعة، المكتب الإسلامي.

(1/416)

" أعاجيب الشيعة " هي هكذا: " فإن لبى الدعوة إجابة وآنست منه رشداً أوقفته ... "، وقد قدمنا في فصل علم الغيب نسبة ابن قتيبة ابتداع القول بعلم آل البيت الغيب إلى الرافضة أيضاً.

• عجز الغلو في التشيع عن نشر الشرك:
وقد كان ضلال الرافضة مكشوفاً للعامة والخاصة من الفرق الإِسلامية؛ فكانوا ممقوتين في المجتمعات، لا تروج لهم بضاعة في جميع الطبقات، إلا أن يجدوا غرة في بعض الجهات التي لا تعرف من الدين أكثر من التلفظ بالشهادتين أو صور العبادة المتكررة الفاشية.

• مبدأ التصوف واستقامة المتقدمين عليه:
ودب في الأوساط الإِسلامية مبدأ التصوف على قدمي الإِفراط في العبادة والتفريط في الدنيا، واشتمل كسائر المبادئ على الصديق والزنديق، ولكن كان الغالب على رجاله العلم بالدين والصدق في العمل وموالاة السلف؛ فكانوا في الاعتقادات محدثين سلفيين، أو متكلمين أشعريين وماتريديين، وفي العبادات مالكيين أو حنفيين أو شافعيين أو حنبليين، واشتهر منهم أبو القاسم الجنيد، فانتسب إليه مَن بعده في آداب السلوك، وبهذا كان التصوف مرضيّاً عند أهل السنة لانتساب رجاله إلى الأئمة المرضيين، كما قال صاحب " الجوهرة ":
وَمَالِكٌ وَسَائِرُ اْلأَئِمَّهْ … كَذَا أَبُو الْقَاسِمْ هُدَاةُ اْلأُمَّهْ

• اتحاد الباطنية بالصوفية ومظاهره:
رضي الناس عن التصوف بذلك الانتساب، وأعجبوا بتقى رجاله وزهدهم أيما إعجاب، ثم غمرت الثقة بالألقاب نقد ما في سير الصوفية من خطأ وصواب، فسال لعاب المبتدعين المنبوذين من هذه الثقة التي نعم بها المتصوفون، فاندسوا تحت هذا العنوان، ولا سيما الرافضة التي كانت لها

(1/417)

مطامع سياسية، وكان التصوف والرفض كلاهما في العجم أشهر وأكثر انتشاراً، فسهل لذلك الامتزاج بينهما، فتكون تصوف باطني استقل بقيادة العامة أو كاد، واتقى بعموم الثقة في عنوان التصوف ألسنة النقاد.

• الحلول والاتحاد:
1 - وكان من مظاهر اتحاد الرافضة الباطنية بالصوفية ظهور مذهب الحلول والقول بالاتحاد؛ فقد كان ذلك معروفاً أولاً في الباطنية، ثم ظهر على متأخري الصوفية؛ كابن عربي الحاتمي، وابن سبعين، وابن العفيف التلمساني، وابن الفارض، وغيرهم.

• القطب وحكومته:
2 - وقال هؤلاء المتأخرون بالقطب، ومعناه: رأس العارفين، ويزعمون أنه لا يساويه أحد في مقامه حتى يموت فيخلفه آخر، وذلك هو معنى الإِمام المعصوم عند الرافضة، واخترعوا للقطب حكومة سرية وديواناً خياليّاً، وذلك على نحو ما تحلم به الرافضة في إنشاء حكومة على مذهبها؛ فحكومة القطب الغيبية ظل لحكومة ذهنية يراد تحقيقها في الخارج على نحو " مؤتمر النهضة الإِسلامية " الذي رسمه الكواكبي في أم القرى، فحكومة القطب عند الخاصة منهم أمنية سياسية، وعند العامة عقيدة دينية.

• الأبدال:
3 - وقال متأخرو الصوفية بالأبدال، ورتبوهم ترتيب الشيعة للنقباء.
والأبدال قد وردت فيهم أحاديث بعضها تعدهم ثلاثين وبعضها تعدهم أربعين، ولا تخلو أسانيدها من مقال، وأحسنها حديث علي بن أبي طالب عن رسول الله - صلى الله عليه وسلم -: «الْبُدَلَاءُ بِالشَّامِ وَهُمْ أَرْبَعُونَ رَجُلًا، كُلَّمَا مَاتَ رَجُلٌ؛ أَبْدَلَ اللَّهُ رَجُلًا مَكَانَهُ، يُسْتَقَى بِهِمُ الْغَيْثُ، وَيُنْتَصَرُ بِهِمْ عَلَى الْأَعْدَاءِ، وَيُصْرَفُ عَنْ أَهْلِ

(1/418)

الشَّامِ بِهِمُ الْعَذَابُ» (226). رواه أحمد، ورجاله رجال الصحيح؛ غير شريح بن عبيد، وهو ثقة، وقد سمع من المقداد، وهو أقدم من علي. قاله في " مجمع الزوائد " (10/ 62).
وقد بين الحديث أن كونهم أبدالًا لأن من مات منهم خلفه آخر، وما نسب إليهم من السقي والانتصار وصرف العذاب هو من باب رحمة الله للأشرار بطاعة الأخيار، لا من باب التصرف في الكون؛ ففي " مجمع الزوائد ": " باب لولا أهل الطاعة هلك أهل المعصية "، وساق حديث أبي هريرة عن النبي - صلى الله عليه وسلم -: «مَهْلاً، فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى شَدِيدُ الْعِقَابِ، فَلَوْلا صِبْيَانٌ رُضَّعٌ، وَرِجَالٌ رُكَّعٌ، وَبَهَائِمُ رُتَّعٌ، صُبَّ عَلَيْكُمُ الْعَذَابُ [صَبًّا] (أَوْ أُنْزِلَ عَلَيْكُمُ الْعَذَابُ)» (227). رواه البزار،
__________
(226) ضعيف: أخرجه أحمد (2/ 171/ 896) من طريق شُريح بن عُبيد؛ قال: ذُكر أهل الشام عند عليّ ابن أبي طالب وهو بالعراق، فقالوا: العنهم يا أمير المؤمنين! قال: لا، إني سمعت رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: " الأبدال يكونون بالشام، وهم أربعون رجلًا ... " الحديث.
وإسناده ضعيف لانقطاعه، فإن شُريحاً لم يدرك عليّاً، كما قاله غير واحدٍ من الحفاظ، وأمّا قول الهيثمي في " المجمع " (10/ 62) - وقد نقل المؤلف كلامه-: " ورجاله رجال الصحيح؛ غير شريح بن عُبيد وهو ثقة، وقد سمع من المقداد وهو أقدم من عليٍّ " فمن أوهامه اغتراراً بما ذكره المِزّي في ترجمة شُريح في " تهذيب الكمال " (12/ 447)!
وقد تعقبه الحافظ ابن حجر في " تهذيب التهذيب " (4/ 328). وانظر: " تعليق المعلّمي على الفوائد المجموعة للشوكاني " [ص:247]، وتعليق أحمد شاكر على " المسند ".
(227) ضعيف: أخرجه البزار (4/ 66/ 3212 - كشف الأستار)، والزيادة منه والطبراني في " الأ وسط " - كما في " المجمع " (10/ 227) - بنحوه، وأبو يعلى (6/ 44/ 6371) بأخصر منه، كلّهم من طريق إبراهيم بن خُثيم بن (في مطبوعة الكشف: عن!) عراك بن مالك عن أبيه عن جدّه عن أبي هريرة مرفوعاً.
وهذا إسناد ضعيف جداً، إبراهيم بن خُثيم " متروك " كما قال النسائي، وقال أبو زرعة: =

(1/419)

والطبراني في " الأوسط " بنحوه وأبو يعلى بأخصر منه، وفيه إبراهيم بن خُثَيم، وهو ضعيف (10/ 227). وذكره بنحوه في " كشف الخفاء " (2/ 163).
ووصف رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - الأبدال في حديث ابن مسعود (228) بالسخاء والنصيحة للمسلمين. أخرجه الطبراني كما في " مجمع الزوائد ".
__________
=
" منكر الحديث "، وقال ابن معين: " كان الناس يصيحون به: لا شيء! وكان لا يكتب عنه "، وقال في موضع آخر: " ليس بثقة ولا مأمون " كما في " اللسان " وغيره.
وله شاهد من حديث مسافع الديلمي، أخرجه البيهقي (3/ 345)، والطبراني، وابن عدي في " الكامل " (4/ 315 و6/ 380) من طريق عبد الرحمن بن سعد بن عمار المؤذن عن مالك بن عَبيدة بن مسافع الديلي عن أبيه عن جدّه مرفوعاً بنحوه.
وهذا سند ضعيف، فيه عبد الرحمن بن سعد ضعيف كما قال الذهبي والهيثمي والعسقلاني، ومالك وأبوه مجهولان كما في " ديوان الضعفاء " و " الميزان " وغيرهما.
وانظر: " المجمع " (10/ 227)، و " فيض القدير " (5/ 344)، و " ضعيف الجامع الصغير " (4860) وغيرها.
(228) ضعيف جداً: أخرجه الطبراني في " معجمه الكبير " (10/ 224/ 10390): أنا أحمد بن داود المكي: ثنا ثابت بن عياش الأحدب ثنا أبو رجاء الكلبي ثنا الأعمش عن زيد بن وهب عن ابن مسعود قال: قال رسول الله - صلى الله عليه وسلم -: «لَا يَزَالُ أَرْبَعُونَ رَجُلًا مِنْ أُمَّتِي، قُلُوبُهُمْ عَلَى قَلْبِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ يَدْفَعُ اللهُ بِهِمْ عَنْ أَهْلِ الْأَرْضِ، يُقَالُ لَهُمُ الْأَبْدَالُ، إِنَّهُمْ لَنْ يُدْرِكُوهَا بِصَلَاةٍ وَلَا صَوْمٍ، وَلَا صَدَقَةٍ»، قَالُوا: يَا رَسُولَ اللهِ! فَبِمَ أَدْرَكُوهَا؟ قَالَ: «بِالسَّخَاءِ وَالنَّصِيحَةِ لِلْمُسْلِمِينَ».
وسنده ضعيف جداً، فيه أبو رجاء الكلبي واسمه روح بن المسيب، قال ابن عدي: " أحاديثه غير محفوظة "، وقال ابن حبان: " كان ممن يروي عن الثقات الموضوعات ويقلب الأسانيد ويرفع الموقوفات، لا تحل الرواية عنه ولا كتابة حديثه إلَّا للاختبار ".
وقال الهيثمي (10/ 63): " رواه الطبراني عن ثابت بن عياش الأحدب عن أبي رجاء الكلبي، وكلاهما لم أعرفه، وبقية رجاله رجال الصحيح "!
وانظر: " الضعيفة " (1478).

(1/420)

ووصفهم في حديث أبي سعيد الخدري (229) بسخاوة النفس وسلامة الصدر والرحمة بجميع المسلمين؛ كما في " كشف الخفاء " (1/ 26).
وأخرج الشيخ نصر المقدسي في كتاب " الحجة على تارك المحجة " بسنده عن أحمد بن حنبل، أنه قيل له: هَلْ لِلَّهِ فِي الْأَرْضِ أَبْدَالٌ؟ قَالَ: نَعَمْ. قِيلَ: مَنْ هُمْ؟ قَالَ: إِنْ لَمْ يَكُنْ أَصْحَابُ الْحَدِيثِ هُمُ الْأَبْدَالُ؛ فَمَا أَعْرِفُ لِلَّهِ أَبْدَالًا ". نقله في " الحاوي " (2/ 471).
__________
(229) ضعيف جداً: أخرجه البيهقي في " شعب الإِيمان " - كما في " الحاوي " (2/ 248) للسيوطي- من طريق ابن أبي شيبة، ثنا محمد بن عمران بن أبي ليلى، أنا سلمة بن رجاء- كوفي- عن صالح المُريّ عن الحسن عن أبي سعيد الخُدري- أو غيره-؛ قال: قال رسول الله - صلى الله عليه وسلم -: «إِنَّ أَبْدَالَ أُمَّتِي لَمْ يَدْخُلُوا الْجَنَّةَ بِالْأَعْمَالِ، إِنَّمَا دَخَلُوهَا بِرَحْمَةِ اللَّهِ وَسَخَاوَةِ الْأَنْفُسِ وَسَلَامَةِ الصُّدُورِ وَرَحْمَةٍ لِجَمِيعِ الْمُسْلِمِينَ».
قال البيهقي: " رواه عثمان الدارمي عن محمد بن عمران؛ فقال: عن أبي سعيد، لم يقل - أو غيره-، وقيل: عن صالح المُريّ عن ثابت عن أنس ".
وإسناده ضعيف جداً، صالح المُريّ وهو ابن بشير وكنيته أبو بشر، قال النسائي وغيره: " متروك "؛ كما في " ديوان الضعفاء " (1913) للذهبي، بل قال ابن حبان في " المجروحين " (1/ 368): " ظهر في روايته الموضوعات التي يرويها عن الأثبات واستحق الترك عند الاحتجاج ".
والحسن- وهو البصري- مدلس وقد عنعنه!
وأخرجه ابن أبي الدنيا في " كتاب السخاء "، والبيهقي في " شعب الإِيمان "، والحكيم الترمذي في " نوادر الأصول " - كما في " الحاوي " (2/ 249) - من طرق عن صالح المُريّ عن الحسن مرسلًا.
وروي بنحوه من حديث أنس، أخرجه ابن لال في " مكارم الأخلاق "، وابن عدي والخلال - كما في " الحاوي " (2/ 245) - من طريق محمد بن عبد العزيز الدينوري ثنا عثمان بن الهيثم ثنا عوف عن الحسن عنه مرفوعاً، والدينوري " منكر الحديث " كما في " ديوان الضعفاء " للذهبي، وعثمان " ثقة، تغير فصار يتلقن "؛ كما في " التقريب ".

(1/421)

فهؤلاء الأبدال هم الطائفة الظاهرون على الحق والمجددون للدين على رأس كل مئة سنة، وليسوا أبدال الصوفية الذين يعتقد فيهم علم الغيب، والتصرف في الكون، والدلال على الله؛ من غير أن يعرفوا بعلم وإتقان عمل، بل من كمال الصوفية المتأخرين الرغبة عن العلم!!
ففي " تذكرة الحفاظ " للذهبي أن محمد بن محمد الفاشاني- بالفاء- من أهل القرن الخامس؛ قال: " كنت إذا مضيت إلى أبي القاسم هبة الله بالرباط، أخرجني إلى الصحراء، وقال: اقرأ هنا؛ فالصوفية يتبرمون ممن يشتغل بالعلم والحديث، يقولون: يشوشون علينا أوقاتنا " (4/ 15).

• لباس الخرقة وإسناد الطريقة:
4 - واتخذ أولئك الصوفية شعارهم لباس الخرقة وإلباسها، وقالوا: إن الحسن البصري لبسها من علي رضي الله عنه، وتخصيص علي بشيء في الدين هو من بدع الرافضة، وقد تقدم في فصل الذبائح غضبه رضي الله عنه على من اعتقد فيه أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أسر إليه شيئاً، وإنكاره عليه، وقوله: " مَا كَانَ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يُسِرُّ إِلَيَّ شَيْئًا يَكْتُمُهُ النَّاسَ" (230).
قال في " تمييز الطيب من الخبيث ": " حديث لبس الخرقة الصوفية وكون الحسن البصري لبسها من علي؛ قال ابن دحية وابن الصلاح: إنها باطل، ولذا قال ابن حجر: إنه ليس في شيء من طرقها ما يثبت، ولم يرد في خبر صحيح ولا حسن ولا ضعيف أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ألبس الخرقة على الصورة المتعارفة بين الصوفية لأحد من أصحابه، ولا أمر أحداً من أصحابه بفعل ذلك، وكل ما روي في ذلك صريحاً؛ فباطل ".
قال: " ثم إن من الكذب المفترى قول من قال: إن عليّاً ألبس الخرقة
__________
(230) تقدم تخريجه برقم (197).

(1/422)

الحسن البصري، فإن أئمة الحديث لم يثبتوا للحسن من علي سماعاً فضلًا عن أن يلبسه الخرقة " [ص:123].
وقد حاول السيوطي في " الحاوي " إثبات سماع الحسن من علي، وليس ذلك بأولى من إنكار أئمة الحديث له، ثم هو لا يثبت الدعوى الخاصة التي هي لباس الخرقة.
وما زال الصوفية يتفننون في وضع الإِسناد ليربطوا طرقهم بعظماء الزهاد، وإن اشتملت على ضروب من الضلال والفساد، حتى جاء أخيراً أحمد بن سالم التيجاني، فاختصر الإِسناد، وادعى أنه تلقى طريقته من خاتم الأنبياء من غير واسطة.

• ثمرة اتحاد الباطنية بالصوفية:
تلك مظاهر من اتحاد الصوفية بالرافضة، أما ثمرة هذا الاتحاد؛ فهو توصل الرافضة إلى تحقيق ما عجزت عنه من تشويه محاسن الإِسلام وقلب تعاليمه!!
وإن تعجب لسلامة الصوفية من سوء سمعة الرافضة مع اتحاد الفريقين، فأعجب من ذلك أن تعلو كلمة [هؤلاء] الصوفية كلمة العلماء، ويخصُّوا بالفضل دونهم، والكتاب والسنة إنما جاءا بفضل العلم وأهله، وترى من هنا أن هذا التصوف سيف ماضي الحدين، مؤثر بالجهتين؛ فجهة النقص فيه- وهي اتحاده بالباطنية- أثر فيها بالتغطية والتعمية، حتى لم تشعر بها العامة، وتطاول الأمد، فخفيت على كثير من الخاصة، وجهة الكمال في غيره، وهي جهة العلم، قلبها رأساً على عقب، فاستأثر بما للعلم من شرف، وجعل أهله محل ريبة، لا يوثق بدينهم إلا بتوثيق شيوخ التصوف، وهم لا يوثقون من العلماء إلا من سدل الستار عما في طرقهم من بدع ومنكرات، فأصبح يخطب وُدَّهم كل عالم طماع وكل

(1/423)

محتال خداع، وانضافت إليهم هذه الجنود المرتزقة؛ فكان جيش يهدد كل مرشد نصوح ومصلح إلى المعالي طموح.

• جمعية العلماء والطرق الصوفية:
وقد كانت جمعية العلماء لأول تكوينها تحتوي على أخلاط من هؤلاء الرهاط؛ يحضرون جلساتها، لا خدمة لغايتها ولا إعانة لإِدارتها، ولكن عيناً عليها فاجرة، تبلغ وتشي إلى إدارة الأمور الأهلية، وما انقضى عام حتى انقضوا على من فيها من المصلحين المرشدين ليستبدوا بإدارة الجمعية دونهم، فعاملهم الله بنقيض مقصودهم، وخرجوا من الجمعية محاربين، ولأغراض إدارة الأمور الأهلية منفذين، ولم يجنوا من تلك الحرب التي ليس وصفها من غرض هذه الرسالة إلا ما قاله قائدهم العامي الوقح: " نحن فلسناهم عند الحكومة، وهم فلسونا عند الأمة "، وما زالت نار حربهم تشب وتخبو، وما زالت سهامهم نحونا تطيش وتنبو، وما زلنا بأمره تعالى عاملين، وبوعده واثقين؛ إذ قال: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ * إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 127 - 128]، جعل الله عاقبة هذه الفتنة في خير الإِسلام.

• أصناف المحاربين لدعوة جمعية العلماء:
إن رؤوس هاته الفتنة من أبناء المسلمين؛ بين مدع للتصوف، ومنتسب للعلم، ومنتصب للحكم، ومفتخر بحمله للقرآن.
وعن معاذ بن جبل رضي الله عنه، أنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قال: «إِنِّي أَخَافُ عَلَيْكُمْ ثَلَاثًا، وَهُنَّ كَائِنَاتٌ: زَلَّةُ عَالِمٍ، وَجِدَالُ مُنَافِقٍ بِالْقُرْآنِ، وَدُنْيَا تُفْتَحُ عَلَيْكُمْ» (231). رواه
__________
(231) ضعيف جداً: أخرجه الطبراني في " الكبير " (20/ 138 - 139/ 282)، و " الأوسط " و " الصغير " (2/ =

(1/424)

الطبراني في " الثلاثة "، وفيه عبد الحكيم بن منصور، وهو متروك الحديث.
وعن عمرو بن عوف رضي الله عنه؛ أنه سمع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - يقول: «إنِّي أَخَافُ عَلَى أُمَّتِي مِنْ ثَلَاثٍ: مِنْ زَلَّةِ عَالِمٍ، وَمِنْ هَوًى مُتَّبَعٍ، وَمِنْ حُكْمٍ جَائِرٍ» (232). رواه البزار، وفيه كثير بن عبد الله بن عوف، وهو متروك، وقد حسن له الترمذي. قال ذلك في " مجمع الزوائد " (1/ 186 - 187).
وإن لم تصح نسبة الحديثين إليه - صلى الله عليه وسلم -؛ لم تسقط حكمتهما، وقد قيل:
وَهَلْ أَفْسَدَ الدِّينَ إِلَّا الْمُلُو … كُ وَأَحْبَارُ سُوْءٍ وَرُهْبَانُهَا

• صنف أدعياء التصوف:
أما أدعياء التصوف؛ فليعلموا أن منهم صادقين وكاذبين، ولا يفيد كذبتهم
__________
=
186/ 1001) من طريق عبد الحكيم بن منصور، ثنا عبد الملك بن عُمير عن عبد الرحمن بن أبي ليلى عنه مرفوعاً.
وهذا سند ضعيف جداً، عبد الحكيم " متروك الحديث " كما في " المجمع " (1/ 186) و " التقريب " (1/ 466) وغيرهما، وعبد الملك وإن كان " ثقةً فقيهاً " فقد " تغير حفظه، وربما دلّس " كما قال الحافط، وقد عنعنه!
(232) صعيف جداً. أحرجه البزار (1/ 103/ 182 - كشف الأستار) من طريق كثير بن عبد الله بن عمرو عن أبيه عن جده مرفوعاً.
قال الهيثمي (1/ 187): " وفيه كثير بن عبد الله بن عوف وهو متروك، وقد حسن له الترمذي! ".
قلت: وأبوه عبد الله بن عمرو بن عوف " ما روى عنه سوى ابنه كثير أحد التلفى " كما في " الميزان " (2/ 467)، وقال في " التقريب " (1/ 437): " مقبول " يعني عند المتابعة، وإلّا، فلين الحديث.
وانظر: " الترغيب " (1/ 64/ 81) للمنذري.

(1/425)

الثناء على بررتهم، كما لا يقدح في فضلائهم الإِنكار على سفهائهم، وأين هؤلاء الأدعياء من أصول الصوفية الأتقياء؟!
قال سهل التستري: " أصولنا سبعة أشياء: التمسك بكتاب الله، والاقتداء بسنة رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، وأكل الحلال، وكف الأذى، واجتناب الآثام، والتوبة، وأداء الحقوق ". نقله في " الاعتصام " (1/ 68)، والعروسي في حاشيته على " شرح الرسالة القشيرية " (1/ 111).

• صنف المنتسبين إلى العلم:
وأما المنتسبون إلى العلم؛ فليسوا في مستوى واحد، وليس كل من أوتي العلم يرفعه الله درجات.
وفي " تفسير القرطبي " عن أبي عبد الله سعيد بن يزيد الساجي: " خمس خصال بها تمام العلم، وهي: معرفة الله عز وجل، ومعرفة الحق، وإخلاص العمل لله، والعمل على السنة، وأكل الحلال، فإن فقدت واحدة، لم يرفع العمل " (208/ 6).
أين هذا ممن يتقربون إلى الحكام للسعاية بخدمة الإِسلام ويضللون العباد عن سبيل الرشاد؟!
وفي " الإِعلام بقواطع الإِسلام " للهيتمي: " وكذا يقطع بتكفير كل قائل قولاً يتوصل به إلى تضليل الأمة أو تكفير الصحابة ".
وتقدم في فصل الولاية الحديث في وعيد من يرتزق بالسعاية.

• صنف المنتصبين للحكم:
وأما المنتصبون للحكم؛ فكثير منهم إنما حاربنا مدفوعاً بيد من يخشاه

(1/426)

على منصبه؛ فنذكرهم بحديث: «لَا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ» (233). رواه أحمد والحاكم عن عمران بن حصين عنه - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -، ورواه أبو داود والنسائي
__________
(233) صحيح: أخرجه بهذا اللفظ الطبراني في " معجمه الكبير " (18/ 170/ 381) عن عمران مرفوعاً، وإسناده ضعيف، لكن للحديث طرق وشواهد يتقوى بها ويصح:
فقد روي بلفظ: «لَا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ اللَّهِ»، وبلفظ: «لَا طَاعَةَ فِي مَعْصِيَةِ اللَّهِ»، وبلفظ: «لَا طَاعَةَ لِأَحَدٍ فِي مَعْصِيَةِ اللهِ» عند أحمد (4/ 426 و427 و432 و436 وه/ 66 و67)، والطبراني (3/ 236 و237/ 3159 و3160)، و (18/ 150 و165 و171 و177 و184 و185 و229/ 324 و367 و385 و407 و432 و433 و 434 و437 و438 و570 و571)، والبزار (2/ 243 و 244/ 1613 - 1616)، وعبد الرزاق (11/ 335/ 20700)، والحاكم (3/ 443) من طرق عن عمران- وفي بعضها: عن عمران والحكم بن عمرو الغفاري- مرفوعاً.
وقال الحاكم: " صحيح الإِسناد "! ووافقه الذهبي!
وقال الحافظ الهيثمي في " المجمع " (5/ 226): " رواه أحمد بألفاظ، والطبراني باختصار، وفي بعض طرقه: «لَا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ»، ورجال أحمد رجال الصحيح ".
وقال أيضاً: " رواه البزار والطبراني في " الكبير " و " الأوسط "، ورجال البزار رجال " الصحيح ".
وقال الحافظ في " الفتح " (13/ 123) بعد عزوه لأحمد والبزار بلفظ: «لَا طَاعَةَ فِي مَعْصِيَةِ اللَّهِ»: " وسنده قويّ ".
وللحديث شاهد من حديث عليٍّ بلفظ: «لَا طَاعَةَ فِي مَعْصِيَةِ اللَّهِ، إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ».
أخرجه البخاري (8/ 58/ 4340 و13/ 122 و233/ 7145 و7257)، ومسلم (3/ 1469/ 1840)، وأبو داود (1/ 409)، والنسائي (7/ 159 - 160)، وأحمد (622 و 724 و1018 و1065)، وعبد الله بن أحمد في " زوائد المسند " (1095) وغيرهم عنه مرفوعاً وفيه قصة.
وله شواهد أخرى عن غير واحد من الصحابة رضي الله عنهم؛ فانظر: " صحيح الجامع الصغير " (3558 و3566 و7397)، والله الموفق.

(1/427)

بنحوه عن علي؛ كما في " كشف الخفاء " (2/ 376).

• صنف حملة القرآن:
وأما المفتخرون بحمل القرآن؛ فيا حبذا مفتخَرُهُم لو لم يحملوه حمل بني إسرائيل للتوراة؛ ففي " تفسير القرطبي " عن أبي عمر بن عبد البر: " روي من وجوه فيها لين عن النبي - صلى الله عليه وسلم -؛ أنه قال: «مِنْ تَعْظِيمِ جَلَالِ اللَّهِ إِكْرَامَ ثَلَاثَةٍ: الْإِمَامِ الْمُقْسِطِ، وَذِي الشَّيْبَةِ الْمُسْلِمِ، وَحَامِلِ الْقُرْآنِ غَيْرِ الْغَالِي فِيهِ وَلَا الْجَافِي عَنْهُ» (234). قال أبو عمر: وحملة القرآن هم العالمون بأحكامه وحلاله وحرامه،
__________
(234) حسن: أخرجه أبو داود (2/ 294): حدثنا إسحاق بن إبراهيم الصواف ثنا عبد الله بن حمران أخبرنا عوف بن أبي جميلة عن زياد بن مخراق عن أبي كنانة عن أبي موسى الأشعري؛ قال: قال رسول الله - صلى الله عليه وسلم -: «إِنَّ مِنْ إِجْلَالِ اللَّهِ: إِكْرَامَ ذِي الشَّيْبَةِ الْمُسْلِمِ، وَحَامِلِ الْقُرْآنِ غَيْرِ الْغَالِي فِيهِ وَالْجَافِي عَنْهُ، وَإِكْرَامَ ذِي السُّلْطَانِ الْمُقْسِطِ».
وإسناده حسن، رجاله ثقات معروفون غير أبي كنانة؛ فهو " مجهول، ليس بالمعروف " كما في " الميزان " و " التقريب "، لكن روى عنه أيضاً أبو إياس وزياد الجصاص كما في " الجرح والتعديل " (9/ 430/ 2135)؛ فهو حسن الحديث إن شاء الله.
والحديث حسنه النووي في " رياض الصالحين " (ص 191/ حديث رقم: 354)، وفي " الترخيص بالقيام " [ص:56]، والذهبي في " الميزان " (4/ 565)، والعراقي في " تخريج الإِحياء " (2/ 96 1)، والعسقلاني في " التلخيص " (2/ 118/ 762)، والألباني في " صحيح [سنن أبي داود " (4053)، و " الترغيب " (1/ 44/ 93)].
وأخرجه البخاري في " الأدب المفرد " (359): حدثنا بشر بن محمد أخبرنا عبد الله به، فذكره موقوفاً على أبي موسى. وإسناده حسن، وبشر بن محمد- هو السختياني- صدوق كما في " التقريب ".
وللحديث شاهد من حديث طلحة بن عبيد الله بن كريز مرسلًا، أخرجه هناد بن السري في " الزهد " (2/ 424/ حديث رقم: 828)، والهيثم بن كُليب في " المسند " (7/ 1)، وأبو عبيدة =

(1/428)

والعاملون بما فيه " (1/ 26).
فمن حمل القرآن هذا الحمل؛ فهو من المنعم عليهم، يحق له الفخر بنعمته على معنى الشكر لها، وإلا؛ فقد قال سهل التستري: " اجتنب محبة ثلاثة أصناف من الناس: الجبابرة الغافلين، والقراء المداهنين، والمتصوفة الجاهلين "، نقله في " الحاوي " (2/ 310).
وأغلب طلبة القرآن اليوم لا يطلبون من قراءته إلا حفظ ألفاظه، ولا يعنيهم من حفظهم إلا الارتزاق بكتابتها للمرضى وسردها على الموتى، وكثيراً ما سمعنا الآباء الذين تكون بأبنائهم علة لا يستطيعون معها إذا كبروا مباشرة الأعمال الشاقة؛ يقول أحدهم: ما بقي لابني إلا قراءة القرآن يكتسب قوته.

• كتابة القرآن للمرضى وقراءته على الموتى:
فأما كتابة القرآن للمرضى؛ فقد تقدم في فصل التميمة قول أبي بكر بن العربي: " وإنما السنة فيه الذكر دون التعليق ".
وأما قراءته على الموتى بأجرة، فإن العلماء اختلفوا في هبة المطيع ثواب طاعته لغيره، ولم يختلفوا في منع بيع الثواب لعدم تيقنه، ولا في سقوط الثواب عند قصد العامل إلى الأجرة.
ففي " إعلام الموقعين " عند الكلام على القراءة: " والناس لهم قولان: أحدهما: أن القراءة لا تصل إلى الميت، فلا فرق بين أن يقرأ عند القبر أو بعيداً منه عند هؤلاء. والثاني: أنها تصل، ووصولها فرع حصول الثواب للقارئ، ثم
__________
=
في " فضائل القرآن " (ق 11/ 2) - كما في " الصحيحة " (4/ 169) و " صحيح الجامع الصغير " (2195) - بإسناد ضعيف.
وله شواهد أخر أوردها السيوطي في " اللآلئ " (1/ 150 - 153)، وبالله التوفيق.

(1/429)

ينتقل منه إلى الميت؛ فإذا كانت قراءة القارئ ومجيئه إلى القبر إنما هو لأجل الجعل لم يقصد به التقرب إلى الله؛ لم يحصل له الثواب، فكيف ينتقل عنه إلى الميت وهو فرعه؛ وانتفاعه بسماع القرآن مشروط بحياته، فلما مات، انقطع عمله كله، واستماع القرآن من أفضل الأعمال الصالحة، وقد انقطع بموته، ولو كان ذلك ممكناً، لكان السلف الطيب من الصحابة والتابعين ومن بعدهم أولى بهذا الحظ العظيم لمسارعتهم إلى الخير وحرصهم عليه، ولو كان خيراً؛ لسبقونا إليه " (3/ 422).
وفي " شرح الطحاوية ": " وأما استئجار قوم يقرؤون القرآن ويهدونه للميت، فهذا لم يفعله أحد من السلف، ولا أمر به أحد من أئمة الدين، ولا رخص فيه، والاستئجار عن نفس التلاوة غير جائز بلا خلاف، وإنما اختلفوا في جواز الاستئجار عن التعليم ونحوه مما فيه منفعة تصل إلى الغير، والثواب لا يصل إلى الميت إلا إذا كان العمل لله، وهذا لم يقع عبادة خالصة؛ فلا يكون ثوابه ما يهدى إلى الموتى، ولهذا لم يقل أحد: إنه يكتري من يصوم ويصلي ويهدي ثواب ذلك إلى الميت ... ومن قال: إن الميت ينتفع بقراءة القرآن عنه باعتبار سماعه كلام الله؛ فهذا لم يصح عن أحد من الأئمة المشهورين، ولا شك في سماعه، ولكن انتفاعه بالسماع لا يصح، فإن ثواب الاستماع مشروط بالحياة، فإنه عمل اختياري، وقد انقطع بموته، بل ربما يتضرر ويتألم لكونه لم يمتثل أوامر الله ونواهيه، أو لكونه لم يزدد من الخير " (ص 386 - 387).
وقد كانت مسألة القراءة على الموتى حديث المجالس في السنة الماضية؛ لإثارة الصحف (*) الدورية لها، حتى إنه ليتكرر عليك السؤال عنها في مجلس واحد، وكان ملخص جوابي فيها:
إن كلام الله أرفع الكلام، وإن تلاوته أفضل الأذكار، وإن الأذكار من
__________
(*) انظر: جريدة " البصائر ": الأعداد: (16 و 17 و 18 و 19 و20 و 22 و 23 و 24 و ... ).

(1/430)

أفضل العبادات، وإن العبادات لا تكون إلا لله، وإن الله لا يقبل منها إلا ما وافق شرعه، وإن قبولها من المغيبات التي لا نجزم بحصولها، فمن أصر على التلاوة لمعنى حسن كمجاملة ولي الميت؛ فلا تجوز له الأجرة عليها، ولا الأكل من طعام فيه حق القاصرين، ولا أخذ شيء على وجه الصدقة من غير اعتبار معاوضة على القراءة، لأن الواقع أن القارئ لولا الأجرة، ما قرأ، وأن ولي الميت لولا القراءة؛ ما أعطى ذلك القارئ شيئاً، وهذا الواقع هو ما نعلمه في أهل زماننا، ولا نسد باب الإِخلاص على من وفق إليه.

• هداة الشرك وحماته:
هذا حديثنا مع رؤساء تلك الفتنة، نرجو به نصيحتهم ببيان الحق لهم، ولكنا نخص منهم شيوخ الطرق الصوفية بحديث آخر؛ إذ كانوا هم المشجعين لمن اتحد معهم في الغرض، والمضللين لبعض من وقع معهم في هذا المرض، وقد بلغنا لما أعلنا نشر رسالة ـ[الشرك ومظاهره]ـ أنهم قالوا في مجتمع لهم: لا بد لنا من الدفاع عن الشرك!! فكانوا أحق أن يسموا: هداة الشرك وحماته!!
وحديثنا الخاص بهم نجمله في أنهم جمعوا بين عز الألوهية وذل السؤال، وبين غيوب الملائكة وعيوب الأبالسة، وبين تشريع النبوة وإباحية البهيمية، فإذا تشوفت إلى بعض التفصيل؛ فإنا نوجزه في نقط هي أهم ما حضرنا في الموضوع الآن:

• البيعة والعهد والميثاق:
النقطة الأولى: انتصابهم للتوسط بين الله وعباده في قبول التوبة، وأخذهم عليهم البيعة والعهد والميثاق بالطاعة لهم ولزوم الطريقة وخدمة الزاوية، ويفرضون مشيختهم على غيرهم بقولهم: من لم يكن له شيخ،

(1/431)

فالشيطان شيخه!! يريدون شيخ الطريقة الذي يزار بالكراع والدينار، ويتشددون في التزام ميثاقهم، ويبالغون في الإِنكار على من فارق طريقة إلى أخرى، ولكن شيخ الطريقة الأخرى يقبل المنتقل إليه بسرور، وقد كنت رأيت كتاباً للتيجانية يحكم مؤلفه بردّة من فارق طريقتهم، وسمى كتابه: " تنبيه الناس على شقاوة ناقضي بيعة أبي العباس ".
ونحن نشرح كلمات البيعة والعهد والميثاق بالمعنى الديني كما بينه الراغب في " مفرداته "، ثم نقفي عليها ببيان الحق فيما أناطوه بها من أحكام:
- فبيعة السلطان ومبايعته: التزام الطاعة له، وعدم الخروج عنه؛ قال تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح: 18].
- والعهد: حفظ الشيء ومراعاته حالًا بعد حال؛ قال تعالى: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا} [الإِسراء: 34]، وعهد الله: إما طبيعي، وهو ما ركزه في العقول، وإما شرعي، وهو ما أمر به في الكتاب والسنة، وإما وضعي، وهو ما يلتزمه المكلف وليس بلازم له في أصل الشرع؛ كالنذور.
- والميثاق: عقد مؤكد بيمين وعهد، قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ} [آل عمران: 81].
والتوسط بين العبد وربه لقبول توبته والعفو عنه أصل من أصول كفر اليهود والنصارى جاء الإِسلام برفعه ونفيه كما سبق في الفصل العاشر، وليس لأحد بعد الرسول - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أن يأخذ البيعة على أحد بطاعته والتوبة إلى الله؛ إلا أن يكون سلطاناً يقوم على جمع كلمة المسلمين وحفظ وحدتهم لإِظهار قوتهم.
وفي " الحاوي " للسيوطي: " مسألة: رجل من الصوفية أخذ العهد على رجل، ثم اختار الرجل شيخاً آخر، وأخذ عليه العهد؛ فهل العهد الأول لازم أم

(1/432)

الثاني؟ الجواب: لا يلزم العهد الأول ولا الثاني، ولا أصل لذلك " (1/ 336).

• شيخ الطريقة:
وإيجابهم الشيخ على الناس صواب من الحكم، وشرحه بشيخ الزيارة خطأ في الفهم؛ فإن الشيخ الذي لا بد منه هو من تسأله عن دينك، قال تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43، والأنبياء: 7].
والدين منه ظاهر يتعلق بالبدن كصور العبادات، ومنه باطن يستقر بالقلب كتصحيح النيات؛ قال الشريشي:
وَلِلشَّيْخِ آيَاتٌ فَإِنْ لَمْ تَكُنْ لَهُ … فَمَا هُوَ إِلَّا فِي لَيَالِي الْهَوَى يَسْرِي
إِذَا لَمْ يَكُنْ لَدَيْهِ عِلْمٌ بِظَاهِرٍ … وَلَا بَاطِنٍ فَاضْرِبْ بِهِ لُجَجَ الْبَحْرِ
وَإِنْ كَانَ إِلَّا أَنَّهُ غَيْرُ جَامِعٍ … لِوَصْفِهِمَا جَمْعًا عَلَى أَكْمَلِ الْأَمْرِ
فَأَقْرَبُ أَحْوَالِ الْعَلِيلِ إِلَى الرَّدَى … إِذَا لَمْ يَكُنْ مِنْهَا الطَّبِيبُ عَلَى خَيْرِ
وقد نصح ابن عاشر باستصحاب الشيخ، وبين صفته وفوائد صحبته؛ فقال:
يَصْحَبُ شَيْخاً عَارِفَ الْمَسَالِكْ … يَقِيهِ فِي طَرِيقِهِ الْمَهَالِكْ
يُذَكِّرُهُ اللهَ إِذَا رَآهُ … ويُوصِلُ الْعَبْدَ إِلَى مَوْلَاهُ
قال ابن الحاج في " حاشيته ": " ومفهوم قول الناظم: " شيخاً عارف المسالك ": أن من ليس كذلك لا تطلب صحبته، بل تجب مجانبته وهجرته، لسريان دائه للصاحب، ومشاركته له في سوء العواقب.
ومن هنا حذر الناصحون من الدخول في الطريق في هذا الزمان، والاستناد فيه إلى أحد ممن يظن أنه من أهل هذا الشان؛ لكثرة الغلط، وفقد

(1/433)

شيخ يلقي المرء إليه قياده ويقتفيه، بل لا ترى إلا المريدين المبطلين ".
قلت: الصوفي الجاهل مصدر الابتداع؛ فكل ما جاء في التحذير من البدعة وصاحبها تحذير من تصوف هذا الزمان وشيوخه.
وعن معاذ بن جبل، أنه - صلى الله عليه وسلم - قال: «مَنْ مَشَى إِلَى صَاحِبِ بِدْعَةٍ لِيُوَقِّرَهُ؛ فَقَدْ أَعَانَ عَلَى هَدْمِ الْإِسْلَامِ» (235). رواه الطبراني في " الكبير "، وفيه بقية، وهو ضعيف، قاله في " مجمع الزوائد " (1/ 188)، وذكره في " الاعتصام " عن عائشة (50/ 1).
__________
(235) ضعيف: أخرجه الطبراني في " المعجم الكبير " (20/ 96/ 188)، وأبو نعيم في " الحلية " (6/ 97) من طريق بقية بن الوليد ثنا ثور بن يزيد عن خالد بن معدان عن معاذ بن جبل مرفوعاً.
وقال الهيثمي (1/ 188) - كما نقله المؤلف-: " وفيه بقية، وهو ضعيف "!
قلتُ: هو " صدوق "، لكنهم نقموا عليه " كثرة التدليس عن الضعفاء " كما قال الحافظ في " التقريب "، وقد صرّح بالتحديث فأمنّا شر تدليسه، فالعلّة ليست منه، بل لأنه منقطع بين خالد ومعاذ كما هو محرّر في " جامع التحصيل " [ص:171] للعلائي و " سير أعلام النبلاء " (4/ 537) للذهبي وغيرهما.
وروي بلفظ: «مَنْ وَقَّرَ صَاحِبَ بِدْعَةٍ فَقَدْ أَعَانَ عَلَى هَدْمِ الْإِسْلَامِ». أخرجه ابن عدي (2/ 324)، وابن حبان في " المجروحين " (1/ 235 - 236) من طريق الحسن بن يحى الخشني عن هشام بن عروة عن أبيه عن عائشة مرفوعاً.
وهذا سند ضعيف جداً، الخُشني هذا " تركوه " كما قال الذهبي في " ديوان الضعفاء والمتروكين " (960)، بل قال ابن حبان في ترجمته من " المجروحين ": " منكر الحديث جداً، يروي عن الثقات ما لا أصل له، وعن المتقنين ما لا يتابع عليه ". ثم ذكر له حديثين- أحدهما حديث عائشة هذا- من روايته، ثم قال: " وهذا الخبران جميعاً باطلان موضوعان ".
وأورده ابن الجوزي في " الموضوعات ".
وللحديث طرق أخرى " كلّها ضعيفة " كما قال الحافظ العراقي كما في " فيض القدير " (6/ 237)، والله تعالى أعلم.

(1/434)

• ولي الطرقيين:
النقطة الثانية: حصر الولاية فيمن كان على شاكلتهم ومن ذريتهم، ولَو كان حظه من العلم الأمية ومن العمل الإِباحية.
والمعتقدون فيهم يجيبون عن جهلهم بحديث (236): " مَا اتَّخَذَ اللَّهُ مِنْ وَلِيٍّ جَاهِلٍ وَلَوِ اتَّخَذَهُ لَعَلَّمَهُ "، ويدافعون عن منكراتهم بأن شريبهم إنما يشرب عسلاً، أو أنه يطفئ من نور الولاية الشديد غلّته، وبأن زانيهم إنما زناه صورة خيالية يمتحن بها أهل المرأة ومبلغ عقيدتهم فيه، ويعبرون عن ذلك بقولهم: " الشيخ يفسد النية ".
فأما أن الخمر تعود عسلًا، فمن البلادة الكثيفة، وقد تقدم في فصل الذبائح عن " الموافقات " أن تناول المباح يتعين أن يكون على الوجه المشروع لا تشبه فيه بالمحظور، وأما أن الشريب يطفئ من نور الولاية؛ فصحيح، وتكرر ذلك يخرج من ولاية الرحمن إلى ولاية الشيطان؛ فلا ترى له نوراً {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ} [الحديد: 12]، قال تعالى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14].
وأما أن الزنى صورة خيالية؛ فإنكار للحس، وترويج للدياثة.
وأما الحديث؛ فليس من كلام النبي - صلى الله عليه وسلم -؛ كما في " كشف الخفاء " (3/ 180).
وتأوله في " الفتاوى الحديثية " من غير أن ينسبه للرسول بما لا يتفق ودعواهم لهم إيثار الجهل على العلم، فقال: " المراد الجاهل بالعلوم الوهبية
__________
(236) لا أصل له: انظر: " المقاصد الحسنة " (940) للسخاوي، و " تمييز الطيب " (1182) لابن الدّيبع، و " كشف الخفاء " (2/ 180) للعجلوني.

(1/435)

والأحوال الخفية، لا الجاهل بمبادئ العلوم الظاهرة مما يجب عليه تعلمه، فإن هذا لا يكون وليّاً ولا يراد للولاية ما دام على جهله بذلك، بل إذا أراد الله ولايته، ألهمه تعلم ما يجب عليه؛ لأنه لا يمكن الإِلهام فيه " [ص:93].
وفي الحديث: «إِنَّمَا الْعِلْمُ بِالتَّعَلُّمِ» (237). علقه البخاري في كتاب
__________
(237) حسن: أخرجه البخاري في " صحيحه " (1/ 160 - بشرح الفتح) معلّقاً، ووصله ابن أبي عاصم في " كتاب العلم " - كما في " تغليق التعليق " (2/ 78) للحافظ-، والطبراني في " المعجم الكبير " (19/ 395/ 929) من طريق هشام بن عمّار ثنا صدقة بن خالد ثنا عُتْبة بن أبي حكيم عمّن حدثه عن معاوية مرفوعاً.
قال الهيثمي (1/ 128): " وفيه رجل لم يُسم، وعُتبة بن أبي حكيم وثقه أبو حاتم وأبو زرعة وابن حبان، وضعفه جماعة ".
وقال العسقلاني في " الفتح " (1/ 161): " إسناده حسن إلّا أنّ فيه مبهماًا عتضد بمجيئه من وجه آخر ".
وللحديث شواهد تقويه، منها:
1 - حديث أبي هريرة مرفوعاً، أخرجه الخطيب البغدادي في " تاريخه " (9/ 127) بإسناد حسن إن شاء الله تعالى.
2 - حديث أبي الدرداء مرفوعاً وموقوفاً:
أمّا المرفوع؛ فقال في " المجمع " (1/ 128): " رواه الطبراني في " الأوسط " وفيه محمد بن الحسن بن أبي يزيد، وهو كذاب ". وقال الحافظ العراقي في " تخريج الإِحياء " (3/ 176): " أخرجه الطبراني والدارقطني في " العلل " من حديث أبي الدرداء بسند ضعيف ".
وأمّا الموقوف؛ فأخرجه أبو خيثمة في " كتاب العلم " (114)، وابن عبد البر في " جامع بيان العلم " (1/ 100 - 101 و135 - 136)، وإسناده صحيح.
3 - أثر عبد الله بن مسعود الموقوف: أخرجه أبو خيثمة (115)، والبزار (1/ 92/ 158 و159)، وابن عبد البر (1/ 100) من طريقين عن أبي الأحوص عنه. قال الهيثمي (1/ 129) بعد أن عزاه للبزار: " ورجاله موثقون ".

(1/436)

العلم، ووصله ورفعه ابن أبي عاصم والطبراني، وحسنه الحافظ في " الفتح " (1/ 131)، ورواه البزار من حديث طويل رجاله موثقون؛ كما في " مجمع الزوائد " (1/ 129).
ولفظ الطبراني في " الكبير " عن معاوية؛ قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: " «يَا أَيُّهَا النَّاسُ! إِنَّمَا الْعِلْمُ بِالتَّعَلُّمِ, وَالْفِقْهُ بِالتَّفَقُّهِ, وَمَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا؛ يُفَقِّهْهُ فِي الدِّينِ, وَإِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ». وفيه رجل لم يسم، وعتبة بن أبي حكيم وثقه أبو حاتم وأبو زرعة وابن حبان وضعفه جماعة. قاله في " مجمع الزوائد ".
وعن أبي حنيفة والشافعي: " إن لم تكن العلماء أولياء الله؛ فليس لله ولي ". ذكره في " كشف الخفاء " (1/ 223).

• محاربة تعاليم الطرق لأصول الإِسلام:
النقطة الثالثة: الترفع عن التكاليف الشرعية، والترخيص لأتباعهم في اتباع أهوائهم، وضمان الجنة للصادقين في خدمتهم.

• الطيب بن الحملاوي:
فمن الشائع عن الطيب بن الحملاوي- وهو أخو عبد الرحمن نسباً وأدباً- أنه أمر صاحبة نزل بقسنطينة أن تهيئ له غداء في رمضان، فاستفهمته المرأة - وهي مسيحية- عن ذلك متعجبة؟! فأجابها قائلًا: نحن نْفُرْنِوْ الدين على الناس؟! وكلمة (نفرنو) فرنسية استعربت إلى العامية، يريدون منها معنى العطاء والتوزيع، والمقصود أن الدين ملك لهم، يكلفون به الناس ولا يتكلفون به.
ومن المعلوم عند الحنصالية- وهي شعبة من الشاذلية- أن شيخهم سوّغ لهم الملاهي وتمتيع النفس بما تشتهي، وكم قائل من الطرقيين لمن رضيه من

(1/437)

خدامه: إذا تعرضت للنار يتعرض لها فخذي!! وكم شيخ نقل عنه ضمان الجنة لمن رآه ورأى من رآه إلى ثلاثة أجيال أو سبعة!! ويوم النظرة معروف عند التيجانية.
• يوم النظرة:
وهو أن الشيخ أحمد بن سالم جمع أحبابه- وهم مريدوه- من صحراء وهران وغيرها، ووقف- بعين ماضي مسقط رأسه قرب الأغواط- على ربوة، ووضع على رأسه قطعة ذهبية كبيرة ليُرى، ونادى في جموعه بضمان الجنة لمن رآه إلى سبعة أجيال.
قال في " الموافقات ": " إن كثيراً ليتوهمون أن الصوفية أبيح لهم أشياء لم تبح لغيرهم، لأنهم ترقوا عن رتبة العوام المنهمكين في الشهوات إلى رتبة الملائكة الذين سلبوا الاتصاف بطلبها والميل إليها، فاستجازوا لمن ارتسم في طريقهم إباحة بعض الممنوعات في الشرع بناء على اختصاصهم عن الجمهور ... وهذا باب فتحته الزنادقة بقولهم: إن التكليف خاص بالعوام ساقط عن الخواص " (2/ 249).
وقال في " الاعتصام ": " ويحكى عن الشيعة أنها تزعم أن النبي - صلى الله عليه وسلم - أسقط محن أهل بيته ومن دان بحبهم جميع الأعمال، وأنهم غير مكلفين إلا بما تطوعوا، وأن المحظورات مباحة لهم؛ كالخنزير والزنى والخمر وسائر الفواحش، وعندهم نساء يسمين النوابات، يتصدقن بفروجهن على المحتاجين رغبة في الأجر، وينكحون ما شاؤوا من الأخوات والبنات والأمهات، لا حرج عليهم ولا في تكثير النساء " (2/ 38).
وقال الهيتمي في " الفتح المبين " نقلاً عن أبي شامة من شيوخ النووي: " إن من البدع السيئة الانتماء إلى جماعة يزعمون التصوف ويخالفون ما كان عليه

(1/438)

مشايخ الطريق من الزهد والورع وسائر الكمالات المشهورة عنهم، بل كثير من أولئك إباحية لا يحرمون حراماً لتلبيس الشيطان عليهم أحوالهم القبيحة الشنيعة؛ فهم باسم الفسق أو الكفر أحق منهم باسم التصوف أو الفقر " [ص:95].

• ضمان الجنة:
وقد ضمن الإِسلام الجنة على الوصف لا على الاسم، وذلك الوصف هو الإِيمان الخالص والعمل الصالح في غير ابتداع، قال تعالى: {فَمَنْ آمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [الأنعام: 48].
وفي " صحيح البخاري " وغيره عن سهل بن سعد الساعدي وغيره، عن رسول الله - صلى الله عليه وسلم -: «مَنْ يَضْمَنْ لِي مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ؛ أَضْمَنْ لَهُ الجَنَّةَ» (238). وللحديث روايات تتبعها في " كشف الخفاء " (2/ 247، 258).
وفي " صيانة الإِنسان " عن أبي عقيل الحنبلي: " لما صعبت التكاليف على الجهال والطغام؛ عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم فسهلت عليهم؛ إذ لم يدخلوا بها تحت أمر غيرهم " [ص:170].
وفي " تذكرة الحفاظ " للذهبي عن علي رضي الله عنه؛ أنه قال: " ألا أنبئكم بالفقيه حق الفقيه: من لم يقنّط الناس من رحمة الله، ولم يرخّص لهم في معاصي الله، ولم يؤمّنهم مكر الله " (239) (1/ 12).
__________
(238) أخرجه البخاري (11/ 308/ 6474) عن سهل بن سعد رضي الله عنه.
(239) حسن: وله طرق عن عليّ موقوفاً:
1 - طريق عاصم بن ضمرة عنه:- ذكرها الذهبي في " التذكرة " (1/ 13) -: أخرجه أبو بكر الآجرّي في " أخلاق العلماء " (ص 52 - 53)، ومن طريقه الخطيب البغدادي في " الفقيه =

(1/439)

• من دعاوى الطرقيين:
النقطة الرابعة: كثرة دعاويهم الشنيعة، مثل: العروج إلى السماء، وجرهم الشمس مع الملائكة، والاجتماع بالرسول - صلى الله عليه وسلم - في كل وقت يقظة، وتصرفهم في العلماء بسلب العلم عمن غضبوا عليه منهم، ويعبرون عن ذلك بقولهم: العلماء مصابح ونحن مراوح!!
وقد سبق في الفصل الثاني عشر حديث: «إِنَّ اللَّهَ لَا يَقْبِضُ الْعِلْمَ انْتِزَاعًا» (240).

• الحسين القشي:
ومن الشائع عن الحسين القشي دفين قرية سيدي خليفة جنوب ميلة قوله: بالحُرَيّمْ انْتاع سيدي ربي إلا فتشت على الدجال في السماء السابع وما لقيته!!
والحريم- بفتح الراء وتشديد الياء تصغير الحرام- يمين السفهاء، ونسبته
__________
=
والمتفقه " (2/ 161)، وأبو نعيم في " الحلية " (1/ 77) من طريق أبي بدر شجاع بن الوليد عن زياد بن خيثمة عن أبي إسحاق عنه به.
وهذا سند رجاله ثقات صدوقون غير أبي إسحاق- وهو السَّبيعي- مدلس وكان اختلط.
2 - طريق يحى بن عباد (الأنصاري) عنه: أخرجه الدارمي في " سننه " (1/ 89)، وأبو خيثمة في " العلم " (143) من طريقين عن ليث عنه به.
وليث- هو ابن أبي سُليم- ضعيف اختلط.
3 - طريق الحارث عنه: أخرجه الخطيب (2/ 160) أيضاً من طريق الصباح بن يحى المزني عن أبي إسحاق عنه به. والصباح " متروك، بل متهم "؛ كما قال الذهبي في " الميزان "، ومثله الحارث كما تقدم برقم (16).
وقد روي مرفوعاً، أخرجه ابن عبد البر في " جامع بيان العلم " (3/ 44) من حديث عليّ، وقال: " لا يأتي هنا الحديث مرفوعاً إلّا من هذا الوجه، وأكثرهم يوقفونه على علي ".
قلتُ: وهو الأصوب، فإن في إسناد المرفوع ضعفاً وجهالةً، والله تعالى أعلم.
(240) تقدم برقم (52).

(1/440)

إلى الله اعتقاد بأن له صاحبة، تعالى الله عن ذلك علوّاً كبيراً. ونفيه لوجود الدجال تكذيب بما ورد فيه عن الرسول - صلى الله عليه وسلم -. ورقيه للسماء ردة كما في " مختصر خليل " وغيره.
ومع ذلك، فهو ولي مزور وذريته معظمة، وإن كان المعظمون لهم قد يعظمون الكلاب تعظيمهم.

• كلاب ابن الحملاوي:
فقد تواتر أن كلاب عبد الرحمن بن الحملاوي هامت ذات سنة في عدة جهات، فكان الناس يكرمونها بالذبائح والضيافات، ولكنهم يؤلمونها بانتزاع شعورها تبركاً وزلفى.

• اعتماد الطرقيين على الخرافات:
النقطة الخامسة: الاعتماد في دينهم على الخرافات والمنامات وما يربي هيبتهم في قلوب مريديهم من حكايات، ولا يتصلون بالعلماء إلا بمن أعانهم على استعباد الدهماء، والرد على المرشدين النصحاء؛ بتأويل ما هو حجة عليهم، وتصحيح الحديث الموضوع إذا كان فيه حجة لهم.
قال أبو بكر بن العربي في " العواصم ": " إن غلاة الصوفية ودعاة الباطنية يتشبهون بالمبتدعة في تعلقهم بمشتبهات الآيات والآثار على محكماتها، فيخترعون أحاديث أو تخترع لهم، على قالب أغراضهم؛ ينسبونها إلى النبي - صلى الله عليه وسلم -، ويتعلقون بها علينا " (1/ 9).

• تأله الطرقيين:
النقطة السادسة: صرف قلوب الناس عن الله إليهم؛ بالرجاء فيهم، والخشية منهم، والاعتماد في سعادة الدارين عليهم، وهذا تأله منهم واستعباد

(1/441)

لأتباعهم.
قال الحافظ ابن رجب في رسالة " تحقيق كلمة الإِخلاص ": " إن من أحب شيئاً وأطاعه، وكان من غاية قصده ومطلوبه، ووالى لأجله وعادى لأجله، فهو عبده، وكان ذلك الشيء معبوده وإلهه " [ص:7].
واستشهد لهذه القاعدة بنصوص من الكتاب والسنة تركنا نقلها اختصاراً واكتفاء بما قدمناه في الفصول السابقة.

• العربي بن حافظ:
ويدل لتألّههم وتأليه الناس لهم دلائل كثيرة حالية ومقالية:
قال العربي بن حافظ: " يا رب! أنت اشبح ونا نشبح وما خايف إلا على جهتك ".
وهو أحد مشاهير المرابطين، معاصر للحسين القشي بقاف بدوية وشين مشددة، يسكن جنوب ميلة قرب العثمانية، ولم يزل أحد أبنائه لصلبه حيّاً، ومعناه اشبح: اضغط، ومرادَه إظهار التبرم بالناس والتضجر منهم، وأنهم أهل لكل ضغط إلهي، وأنه مشارك للإِله في هذا الضغط قاس فيه، ولكن يخشى التخفيف من جانب الله!!
والمؤمن الراجي لرحمة الله يكون ذا رحمة، ولا ينازع الله في شيء من أحكامه، ولا يعدم المتأولة وجهاً لستر ذلك الشرك العظيم، ولكن بإخراجه من مراد المتكلم وفهم العامة التي هي راوية أمثال هذه الأقوال.
وقال شاعر عامي يخاطب الشيخ عبد القادر الجيلي من قصيدة:
يا لعرج ولدام الخير يا سيدي نيف عليه … وانحزنك وندير السير إلى ما درت مزيه

(1/442)

• تبليه الطرقيين للناس:
النقطة السابعة: بث الجمود في الناس، وتلقيح غفلتهم، ثم حثهم على زيارتهم والرحلة إليهم لاستدرار أموالهم ولاستغلال جمودهم وغفلتهم.
فمن أقوالهم الجارية: سلم تسلم، سلم للرجال في كل حال، اعتقد ولا تنتقد، زوروا تنوروا!!
ومرادهم من الرجال الذين يسلم لهم ويعتقد فيهم من كان على مثل حالهم- لا علماء الدين ومن كان من أهل الغيرة الناصحين-.
والمقصود بالزيارة الجدود والمشاهد لا حلق العلم والمساجد.
ويذكرون عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -؛ أنه قال: " لو اعتقد أحدكم في حجر لنفعه " (241).
ولهذا الحديث صيغ وألفاظ، كلها كذب ولا أصل لها، إنما هي من آثار عبدة الأحجار كما في " كشف الخفاء " (2/ 52).

• استلاب الطرقيين للأموال:
وقد مر في فصل الزيارة ذكر الوعيد الشديد على سؤال ما في أيدي الناس تكثراً من الدنيا.
وشأن شيوخ الطرق في استلاب ما في أيدي الناس عجاب.
__________
(241) موضوع: انظر: " مجموع الفتاوى " (24/ 335) لابن تيمية، و " المنار المنيف " (319) لابن القيم، و " المقاصد الحسنة " (883) للسخاوي، و " تمييز الطيب " (1099) لابن الدِّيبع، و " كشف الخفاء " (2/ 198 - 199/ 2087) للعجلوني.

(1/443)

ومما وقع وأنا بالأغواط أرشد الناس إلى ضلال هاته الطرق: أن أحد شيوخها ممن كان يتبرك بغبار سيارته اشترى داراً بسبعين ألفاً، وليس تحته فرنك منها، فخرج إلى من ألِفَ منهم الاعتقاد فيه، وقال لهم: الزاوية مدينة؛ فاجمعوا لها ما تؤدي به الدين. فأجابوه أن لك أربع ديار؛ فإذا بعتها وبقيت الزاوية مدينة؛ فنحن مستعدون لخلاصها من الدين. فكان هذا الجواب أول ما طرق سمعه على خلاف هواه!! مرابط عرفناه فقيراً، فلما أقبل الناس على زيارته، أصبح غنيّاً يتودد بغناه إلى الحكام.
ولم تكن الصوفية زمن القشيري على هذا الوصف في ابتزاز الأموال من النساء والرجال، ولو كانوا وكن في الفقر أحط مثال، ومع ذلك حذر منه، فقال آخر رسالته: " ومن شأن المريدين، بل من طريقة سالكي هذا المذهب، ترك قبول رفق النسوان؛ فكيف التعرض لاستجلاب ذلك؟! وعلى هذا درج شيوخهم، وبذلك نفذت وصاياهم، ومن استصغر هذا؛ فعن قريب يلقى ما يفتضح به ".
ومن نظم الزمخشري:
إِنِّي عَلَى مَا أَرَاكُمْ لَا أُحَذِّرُكُمْ … مَعَرَّةَ اللِّصِّ وَالْأكْرَادِ وَالْفَسَقَهْ
لَكِنْ أُحَذِّرُكُمْ مَنْ يَنْبَرِي لَكُمُ … فِي هَيْئَةِ الزُّهْدِ لَكِنْ هَمُّهُ السَّرِقَهْ
صَلَاتُهُ الرُّمْحُ وَالتَّسْبِيحُ أَسْهُمُهُ … وَصَوْمُهُ سَيْفُهُ وَالْمُصْحَفُ الدَّرَقَهْ
هذا حديثنا عن صوفية الزمان هداة الشرك وحماته، وقد دعوناهم بالكتاب والسنة إلى الوفاق؛ فأخذتهم العزة بالإِثم، ولجوا في الشقاق، {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} النساء: 115].

(1/444)

• ما يسأل عنه غداً:
أيها المسلم!
إنك لست مسؤولاً [غدا] عن شيخ ورث المشيخة عن آبائه وجدوده، أو اشتراها بعرضه ونقوده، ثم هو ليس له من الفضل إلا أنه قد يفوقك في الجهل ويحسن دونك الدجل، ولكنك مسؤول عن ربك؛ كيف كانت معرفتك به؟ وعن رسولك؛ كيف كان جوابك له؟ وعن كتاب وسنة؛ كيف كان عملك بهما؟
قال تعالى: {حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ} [النمل: 84].
{وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65].
{أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ} [الزخرف: 21].
ويرحم الله القائل:
كَلَامُ اللهِ عَزَّ وَجَلَّ قَوْلِي … وَمَا صَحَّتْ بِهِ الْآثَارُ دِينِي
• • • • •

(1/445)


إلى الدين الخالص - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

30 - إلى الدين الخالص
• ابتداء الحرب على حكومة القطب:
أول صحيفة دعت إلى تحرير الأمة من ضغط ديوان الصالحين هي صحيفة ((المنتقد)) سلف ((الشهاب))، وأعلنت في صدر أول عدد منها مبدأها الانتقادي، وأول استخفاف وسخرية بحكومة القطب وديوانه ما نشرته تلك الصحيفة في عددها السادس من مقال لنا تحت عنوان: " العقل الجزائري في خطر "؛ فاستاءت لها الدوائر الطرقية.

• قصيدة العقبي وتأثيرها في الأمة:
ولكن أتى الوادي فطم على القوى؛ إذ حمل العدد الثامن في نحره المشرق قصيدة " إلى الدين الخالص " للأخ في الله داعية الإِصلاح وخطيب المصلحين الشيخ الطيب العقبي أمد الله في أنفاسه، فكانت تلك القصيدة أول معول مؤثر في هيكل المقدسات الطرقية، ولا يعلم مبلغ ما تحمله هذه القصيدة من الجراءة، ومبلغ ما حدث عنها من انفعال الطرقية، إلا من عرف العصر الذي نشرت فيه، وحالته في الجمود والتقديس لكل خرافة في الوجود، وقد أحببنا أن نثبتها في هذه الرسالة لمناسبتها لموضوعها؛ فهاكها:

(1/447)

• حَالَةٌ مُوْجِبَةٌ لِلاسْتِعْبَارِ وَعِظَةٌ مُوْجِبَةٌ لِلْاعْتِبَارِ:
مَاتَتِ السُّنَّةُ فِي هَذِي الْبِلَادْ … قُبِرَ الْعِلْمُ وَسَادَ الْجَهْلُ سَادْ
وَفَشَا دَاءُ اعْتِقَادٍ بَاطِلٍ … فِي سُهُولِ الْقُطْرِ طُرّاً وَالنِّجَادْ
عَبَدَ الْكُلُّ هَوَاءَ شَيْخِهِ … جده ضَلُّوا وَضَلَّ الاِعْتِقَادْ
حَكَّمُوا عَادَتِهِمْ فِي دِينِهِمْ … دُونَ شَرْعِ اللهِ إِذْ عَمَّ الْفَسَادْ
لَسْتُ مِنْهُمْ لَا وَلَا مِنِّي هُمُ … وَيْلَهُمْ يَا وَيْلَهُمْ يَوْمَ الْمَعَادْ
يَوْمَ يَأْتِي الْخَلْقُ فِي الحَشْرِ وَقَدْ … نُشِرُوا نَشْرَ فَرَاشٍ وَجَرَادْ
يَوْمَ لَا تَنْفَعُهُمْ مَعْذِرَةٌ … وَلَظَى مَأْوَاهُمُ بِئْسَ الْمِهَادْ
يُصْهَرُ السَّاكِنُ فِي أَطْبَاقِهَا … كُلَّمَا أُحْرِقَ مِنْهُ الْجِلْدُ عَادْ
وَكَّلَ اللهُ بِمَنْ حَلَّ بِهَا … جَمْعَ أَمْلَاكٍ غِلَاظٍ وَشِدَادْ
أَكْلُهُمْ فِيهَا ضَرِيعٌ شُرْبُهُمْ … مِنْ حَمِيمٍ لُبْسُهُمْ فِيهَا سَوَادْ
كُلَّمَا فَكَّرْتُ فِي أَمْرِهُمُ … طَالَ حُزْنِي وتَغَشَّانِي السُّهَادْ

• نَصِيحَةٌ غَالِيَةٌ:
أَيُّهَا الْأَقْوَامُ إِنْ تَبْغُوا الْهُدَى … مَا لَكُمْ وَاللَّهِ غَيْرُ الْعِلْمِ هَادْ
إِنَّنِي أَنْصَحُكُمْ نُصْحَ امْرِىءٍ … مَا لَهُ غَيْرُ التُّقَى وَالْخَوْفِ زَادْ
كُلَّمَا يَنْقُصُ يَوْمًا عُمْرُهُ … خَوْفُهُ مِنْ هَوْلِ يَوْمِ الْحَشْرِ زَادْ
مَا زَرَعْتُمْ فِي غَدٍ تَلْقَوْنَهُ … لَيْسَ يُجْدِي نَدَمٌ يَوْمَ الْحَصَادْ

• اِعْتِقَادٌ نَقِيٌّ وَاتِّصَافٌ بِهِ:
أَيُّهَا السَّائِلُ عَنْ مُعْتَقَدِي … يَبْتَغِيَ مِنِّيَ مَا يَحْوِي الْفُؤَادْ
إِنَّنِي لَسْتُ بِبِدْعِيٍّ وَلَا … خَارِجِيٍّ دَأْبُهُ طُولُ الْعِنَادْ
يُحْدِثُ الْبِدْعَةَ فِي أَقْوَامِهِ … فَتَعُمُّ الْأَرْضَ نَجْدًا وَوِهَادْ
لَيْسَ يَرْضَىَ اللَّهُ مِنْ ذِيْ بِدْعَةٍ … عَمَلًا إِلَّا إِذَا تَابَ وَهَادْ

(1/448)

لَسْتُ مِمَّنْ يَرْتَضِي فِي دِينِهِ … مَا يَقُولُ النَّاسُ زَيْدٌ أَوْ زِيَادْ
بَلْ أنا مُتَّبعٌ نَهْجَ الألى … صَدَعُوا بِالْحَقِّ فِي طُرْقِ الرَّشَادْ
حُجَّتِي الْقُرْآنُ فِيمَا قُلْتُهُ … لَيْسَ لِي إِلَّا عَلَى ذَاكَ اسْتِنَادْ
وَكَذا مَا سَنَّهُ خَيْرُ الْوَرَى … عُدَّتِي وَهْوَ سِلَاحِي وَالْعَتَادْ
وَبِذَا أَدْعُو إِلَى اللهِ وَلِي … أجْرُ مَشْكُورٍ عَلَى ذَاكَ الْجِهَادْ
مِنْكُمُ لَا أَسْأَلُ الْأَجْرَ وَلَا … أَبْتَغِي شُكْرَكُمُ بَلْهَ الْوِدَادْ
مَذْهَبِي شَرْعُ النَّبِيِّ الْمُصْطَفَى … وَاعْتِقَادِي سَلَفِيٌّ ذُو سَدَادْ
خُطَّتِي عِلْمٌ وَفِكْرٌ نَظَرٌ … فِي شُؤُونِ الْكَوْنِ بَحْثاً وَاجْتِهَادْ
وَطَرِيقُ الْحَقِّ عِنْدِي وَاحِدٌ … مَشْرَبِي مَشْرَبُ قُرْبٍ لَا ابْتِعَادْ

• اِعْتِقَادٌ شِرْكِيٌّ وَبَرَاءَةٌ مِنْهُ:
لَا أَرَى الْأَشْيَاخَ فِي قَبْضَتِهِمْ … كُلُّ شَيْءٍ بَلْ هُمُ مِثْلُ الْعِبَادْ
وَعَلَى مَنْ يَدَّعِي غَيْرَ الَّذِي … قُلْتُهُ إِثْبَاتُ دَعْوَى الِاتِّحَادِ
قَالَ قَوْمٌ سَلِّمِ الْأَمْرَ لَهُمْ … تَكُنِ السَّابِقَ فِي يَوْمِ الطِّرَادِ
تَنَلِ الْمَقْصُودَ تَحْظَى بِالْمُنَى … وَتَرَى خَيْلَكَ فِي الْخَيْلِ الْجِيَادْ
قُلْتُ إِنِّي مُسْلِمٌ يَا وَيْحَكُمْ … لَيْسَ لِي إِلَّا إِلَى الشَّرْعِ انْقِيَادْ
قَوْلُكُمْ هَذَا هُرَاءٌ أَصْلُهُ … مَا رَوَتْ هِنْدٌ وَمَا قَالَتْ سُعَادْ
أَنَا لَا أُسَلِّمُ نَفْسِي لَهُمُ … لَا وَلَا أَلْقِي إِلَيْهِمْ بِالْقِيَادْ
لَسْتُ أَدْعُوهُمْ كَمَا قُلْتُمْ وَقَدْ … عَجَزُوُا عَنْ طَرْدِ بَقٍّ أَوْ قَرَادْ
لَسْتُ مِنْ قَوْمٍ عَلَى أَصْنَامِهِمْ … عَكَفُوا يَدْعُونَهَا فِي كُلِّ نَادْ
كُلَّمَا أَنْشَدَ شَادٍ فِيهِمُ … قَوْلَ شِرْكٍ ذَهَبُوا فِي كُلِّ وَادْ
كَمْ بَنَوْا قَبْرًا وَشَادُوا هَيْكَلًا … وَصُرُوحُ الْغَيِّ بِالْجَهْلِ تُشَادْ
غَرَّهُمْ مَنْ دَاهَنُوا فِي دِينِهِمْ … وَارْتَضَوْا فِي سَيْرِهِمْ ذَرَّ الرَّمَادْ

(1/449)

• سُوءُ أَثَرِ الطُّرُقِيَّةِ فِي الْمُجْتَمَعِ:
إِنَّنِي أَلْعَنُهُمْ مِمَّا بَدَا … حَاضِرٌ فِي إِفْكِهِ مِنْهُمْ وَبَادْ
وَأَنَا خَصْمٌ لَهُمْ أُنْكِرُهُمْ … كَيْفَمَا كَانُوا جَمِيعاً أَوْ فِرَادْ
عَلَّمُونَا طُرُقَ الْعَجْزِ وَمَا … مِنْهُمُ مَنْ لِسِوَى الشَّرِّ أَفَادْ
طَالَمَا جَدَّ الْوَرَى فِي سَيْرِهِمْ … وَهُمُ كَمْ صَدَّهُمْ طُولُ الرُّقَادْ

• السِّيَادَةُ النَّافِعَةُ:
إِنَّ سَادَاتِ الْوَرَى قَادَتْهُمْ … بِعُلُومٍ مَا حَدَا بِالرَّكْبِ حَادْ
وَهُمُ رِدْئِي وَعَوْنِي نُصْرَتِي … وَوِقَائِي مَا اعْتَدَتْ تِلْكَ الْعَوَادْ
تِلْكُمُ السَّادَةُ مَا صَدَّهُمُ … عَنْ هُدَى دِينِهُمْ فِي الْحَقِّ صَادْ

• ضُرُوبٌ مِنَ الْبِدَعِ:
لَسْتُ أَدْعُو غَيْرَ رَبِّي أَحَداً … وَهْوَ سُؤْلِي وَمَلَاذِي وَالْعِمَادْ
وَلَهُ الْحَمْدُ فَقَدْ صَيَّرَنَا … بِالهُدَى فَوْقَ نِزارٍ وَإِيَادْ
فَاعْبُدُوا مَا شِئْتُمُ مِنْ دُونِهِ … مَا عَنَانِي مِنْكُمُ ذَاكَ العِنَادْ
لَسْتُ مُنْقَاداً إِلَى طَاغُوتِكُمْ … بِظَبِى الْبِيضِ وَلَا السُّمْرِ الصِّعَادْ
لَمْ أَطُفْ قَطُّ بِقَبْرٍ لَا وَلَا … أَرْتَجِي مَا كَانَ مِنْ نَوْعِ الْجَمَادْ
لَسْتُ أَكْسُو بِحَرِيرٍ جَدَثاً … نُخِرَتْ أَعْظُمُهُ مِنْ عَهْدِ عَادْ
لَا أَشُدُّ الرَّحْلَ أَبْغِي حَجَّهُ … قُرْبَةً تَنْفَعُنِي يَوْمَ التَّنَادْ
حَالِفاً كُلَّ يَمِينٍ إِنّهُ … سَوْفَ يَقْضِي حَاجَتِي ذَاكَ الْجَوَادْ
لا أسوق الهَدْيَ قرْباناً لَهُ … زَرْدَةً يَدْعُونَها أهْل البِلادْ

• الزِّيَارَةُ السُّنِّيَّةُ:
وَفِرَارِي كُلَّمَا أَفْظَعَنِي … حَادِثٌ يُلْبِسُنِي ثَوْبَ الْحِدَادْ

(1/450)

لِلَّذِي أَطْلُبُ رِزْقِي دَائِماً … مِنْهُ إِذْ لَيْسَ لِمَا يُعْطِي نَفَادْ
وِإِذَا زُرْتُ أَزُرْ مُعْتَبِراً … بِقُبُورٍ مَاتَ مَنْ فِيهَا وَبَادْ
دَاعِياً رَبِّي لَهُمْ مُسْتَغْفِراً … رَاجِياً لِلْكُلِّ فِي الْخَيْرِ ازْدِيَادْ
وَالَّذَي مَاتَ هُوَ الْمُحْتَاجُ لِي … هَكَذَا أَقْضِي وَلَا أَخْشَى انْتِقَادْ

• الدُّعَاءُ الشَّرْعِيّ وَالشِّرْكِيّ:
لَا أُنَادِي صَاحِبَ الْقَبْرِ أَغِثْ … أَنْتَ قُطْبٌ أَنْتَ غَوْثٌ وَسِنَادِ
قَائِمًا أَوْ قَاعِدًا أَدْعُو بِهِ … إِنَّ ذَا عِنْدِي شِرْكٌ وَارْتِدَادِ
لَا أُنَادِيهِ وَلَا أَدْعُو سِوَى … خَالِقِ الْخَلْقِ رَؤُوفٍ بِالْعِبَادْ
مَنْ لَهُ أَسْمَاؤُهُ الْحُسْنَى وَهَلْ … أَحَدٌ يَدْفَعُ مَا اللَّهُ أَرَادْ
مُخْلِصًا دِينِي لَهُ مُمْتَثِلًا … أَمْرَهُ لَا أَمْرَ مَنْ زَاغَ وَحَادْ

• الاِتِّكَالُ عَلَى الْكَبِيرِ الْمُتَعَالِ:
حَسْبِيَ اللهُ وَحَسْبِيَ قُرْبُهُ … عِلْمُهُ رَحْمَتُهُ فَهُوَ الْمُرَادْ
• • • • •

(1/451)


خاتمة في الأمر بالمعروف والنهي عن المنكر - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

خاتمة في الأمر بالمعروف والنهي عن المنكر
• معنى المعروف والمنكر ومنزلة الأمر والنهي:
المعروف: ما عرف الشرع حسنه؛ فأمر به إيجاباً واستحباباً، ودعا إليه دعاء طاعة وسنة.
والمنكر: ما نكره الشرع وحكم بقبحه؛ فنهى عنه تحريماً أو تنزيهاً، وحذر منه تحذير معصية أو بدعة.
والأمر بالمعروف والنهي عن المنكر ملاك أمر الدين وصيانة حرمته بين المسلمين، والقيام بهما يحفظ عليهم علم الشريعة المنير للعقول، ويبث فيهم المواعظ المحيية للقلوب، ومن خسر عقله بالجهل وقلبه بالغفلة؛ فقد خسر نفسه وخسر الدنيا والآخرة {ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج: 11 والزمر: 15].
وقد جاءت الآيات الكثيرة والأحاديث العديدة في الحث على الأمر بالمعروف والنهي عن المنكر؛ فنقتصر منها على آية من آل عمران، وحديث من " صحيح مسلم "، وثان من " صحيح البخاري "، وتقدم في الفصل الرابع حديث ابن مسعود عند أبي داود.

(1/453)

1 - قال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران: 104].
2 - وعن ابن مسعود؛ أن رسول الله - صلى الله عليه وسلم - قال: «مَا مِنْ نَبِيٍّ بَعَثَهُ اللهُ فِي أُمَّةٍ قَبْلِي؛ إِلَّا كَانَ لَهُ مِنْ أُمَّتِهِ حَوَارِيُّونَ وَأَصْحَابٌ يَأْخُذُونَ بِسُنَّتِهِ وَيَقْتَدُونَ بِأَمْرِهِ، ثُمَّ إِنَّهَا تَخْلُفُ مِنْ بَعْدِهِمْ خُلُوفٌ؛ يَقُولُونَ مَا لَا يَفْعَلُونَ، وَيَفْعَلُونَ مَا لَا يُؤْمَرُونَ، فَمَنْ جَاهَدَهُمْ بِيَدِهِ؛ فَهُوَ مُؤْمِنٌ، وَمَنْ جَاهَدَهُمْ بِلِسَانِهِ؛ فَهُوَ مُؤْمِنٌ، وَمَنْ جَاهَدَهُمْ بِقَلْبِهِ؛ فَهُوَ مُؤْمِنٌ، وَلَيْسَ وَرَاءَ ذَلِكَ مِنَ الْإِيمَانِ حَبَّةُ خَرْدَلٍ». رواه مسلم (242).
3 - وعن النعمان بن بشير رضي الله عنهما؛ أنه - صلى الله عليه وسلم - قال: «مَثَلُ القَائِمِ عَلَى حُدُودِ اللَّهِ وَالوَاقِعِ فِيهَا كَمَثَلِ قَوْمٍ اسْتَهَمُوا عَلَى سَفِينَةٍ، فَصَارَ بَعْضُهُمْ أَعْلاَهَا وَبَعْضُهُمْ أَسْفَلَهَا، وَكَانَ الَّذِينَ فِي أَسْفَلِهَا إِذَا اسْتَقَوْا مِنَ المَاءِ؛ مَرُّوا عَلَى مَنْ فَوْقَهُمْ، فَقَالُوا: لَوْ أَنَّا خَرَقْنَا فِي نَصِيبِنَا خَرْقًا، وَلَمْ نُؤْذِ مَنْ فَوْقَنَا، فَإِنْ تَرَكُوهُمْ وَمَا أَرَادُوا؛ هَلَكُوا جَمِيعًا، وَإِنْ أَخَذُوا عَلَى أَيْدِيهِمْ؛ نَجَوْا وَنَجَوْا جَمِيعًا». رواه البخاري (2143).

• حكم الأمر بالمعروف والنهي عن المنكر:
وقد أجمع المسلمون على أن الأمر بالمعروف والنهي عن المنكر فرض كفاية، إذا قام به بعض الناس، سقط الحرج عن الباقين، وإذا تركه الجميع؛ أثم كل من تمكن منه بلا عذر، وقد يتعين على واحد إذا لم يستطعه غيره أو لم ير المنكر والتقصير في المعروف سواه.
__________
(242) أخرجه مسلم (1/ 69 - 70/ 50) عن عبد الله بن مسعود رضي الله عنه.
(243) أخرجه البخاري (5/ 132/ 2493) عن النعمان بن بشير رضي الله عنهما.

(1/454)

وقال ابن الحاج في " حاشيته على صغير ميارة ": " يتعين فرض الكفاية بالشروع فيه، أي: يصير فرض عين على الأصح، حتى طلب العلم لمن ظهرت فيه قابلية من نجابة، قاله سحنون، خلاف ما عند المحلي " (1/ 155)، وما قاله في طلب العلم مثله في " أحكام القرآن " لابن العربي (1/ 122).

• تأكيد حكم الأمر بالمعروف والنهي عن المنكر:
فأما قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 155]؛ فقال النووي في " شرح مسلم ":
" المذهب الصحيح عند المحققين في معنى الآية أنكم إذا فعلتم ما كلفتم به؛ فلا يضركم تقصير غيركم؛ مثل قوله تعالى: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164]، وإذا كان كذلك، فمما كلف به الأمر بالمعروف والنهي عن المنكر؛ فإذا فعله ولم يمتثل المخاطب؛ فلا عتب بعد ذلك على الفاعل، لكونه أدى ما عليه؛ فإنما عليه الأمر والنهي لا القبول، والله أعلم ".
وفي " الدر المنثور ": " وأخرج الترمذي وصححه وابن ماجه وابن جرير والبغوي في " معجمه " وابن المنذر وابن أبي حاتم والطبراني وأبو الشيخ وابن مردويه والحاكم وصححه والبيهقي في " الشعب " عن أبي أمية الشعباني، قَالَ: أَتَيْتُ أَبَا ثَعْلَبَةَ الخُشَنِيَّ، فَقُلْتُ لَهُ: كَيْفَ تَصْنَعُ بِهَذِهِ الآيَةِ؟ قَالَ: أَيَّةُ آيَةٍ؟ قُلْتُ: قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] قَالَ: أَمَا وَاللَّهِ لَقَدْ سَأَلْتَ عَنْهَا خَبِيرًا، سَأَلْتُ عَنْهَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ «بَلْ ائْتَمِرُوا بِالمَعْرُوفِ وَتَنَاهَوْا عَنِ المُنْكَرِ، حَتَّى إِذَا رَأَيْتَ شُحًّا مُطَاعًا، وَهَوًى مُتَّبَعًا، وَدُنْيَا مُؤْثَرَةً، وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ؛ فَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ، وَدَعْ عَنْكَ أَمْرَ العَوَامَّ، فَإِنَّ مِنْ وَرَائِكُمْ أيَّامَ الصَّبْرِ

(1/455)

الصَّابِرُ فِيهِنَّ مِثْلُ القَابِضِ عَلَى الجَمْرِ، لِلْعَامِلِ فِيهِنَّ مِثْلُ أَجْرِ خَمْسِينَ رَجُلًا يَعْمَلُونَ مِثْلَ عَمَلِكُمْ» (244) (2/ 339).

• شروط الأمر بالمعروف والنهي عن المنكر:
[و] يشترط للقيام بأمر المعروف ونهي المنكر شروط:
أحدها: العلم بحكم الشرع في الفعل المأمور به أو المنهي عنه.
ثانيها: أن يكون ذلك الفعل مما أجمع العلماء على حكمه أو اختلفوا فيه، ولكن فاعله يعتقد القول بالمؤاخذة ويرتكبه مخالفة للشرع.
ثالثها: أن لا يؤدي القيام بهذا الأمر إلى محظور أشد.
واختلفوا في شرط رابع وهو ظن الإِفادة:
فاعتبره من قال:
مَعْرِفَةُ الْمُنْكَرِ وَالْمَعْرُوفِ … وَالظَّنُّ فِي إِفَادَةِ الْمَوْصُوفِ
__________
(244) ضعيف: أخرجه أبو داود (2/ 217)، والترمذي (8/ 422 - 425/ 5051)، وابن ماجه (4014)، وابن جرير في " تفسيره " (7/ 97)، وابن حبان (2/ 108 - 109/ 385)، والطبراني (22/ 220/ 587)، وأبو نعيم في " الحلية " (2/ 30)، والبغوي في " شرح السنة " (14/ 347 - 348/ 4156) من طرق عن عُتبة بن أبي حكيم؛ قال: حدثني عمرو بن جارية اللخمي: حدثني أبو أمية الشعباني به، وقال الترمذي: " حديث حسن غريب "!
قلتُ: كذا قال! وأبو أمية وعمرو بن جارية لم يوثقهما أحذ غير ابن حبان، وقال الحافظ في " التقريب " في كلّ منهما: " مقبول " يعني عند المتابعة وإلّا فلين الحديث كما نصّ عليه في " المقدمة "، وعُتبة " صدوق يخطئ كثيراً " كما في " التقريب " أيضاً، فأنىّ لحديثه الحسن؟!
نعم، لجملة " أيام الصبر " شواهد تتقوى بها؛ فانظر: " الصحيحة " (494 و957)، و " صحيح سنن الترمذي " (1844) للألباني.

(1/456)

وَالْأَمْنُ فِيهِ مِنْ أَشَدِّ النُّكْرِ … كَقَتْلِ شَخْصٍ فِي قِيِامِ الْخُمْرِ
ولم يعتبره جمع من العلماء منهم النووي؛ قال في " شرح مسلم ": " قال العلماء رضي الله عنهم: ولا يسقط عن المكلف الأمر بالمعروف والنهي عن المنكر لكونه لا يفيد في ظنه، بل يجب عليه فعله؛ فإن الذكرى تنفع المؤمنين، وقد قدمنا أن الذي عليه الأمر والنهي لا القبول، وكما قال الله عز وجل: {مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ} [المائدة: 99].

• مطالبة المقصر في طاعة غيره بها:
ولم يشترطوا للقيام بهذه المهمة أشياء:
أحدها: الاستقامة؛ فعلى المخل بالشيء أن يأمر غيره به.
قال النووي: " فإنه يجب عليه شيئان: أن يأمر نفسه وينهاها، ويأمر غيره وينهاه؛ فإذا أخل بأحدهما؛ كيف يباح له الإِخلال بالآخر ".

• حرية الوعظ والإِرشاد:
ثانيها: الولاية من الأمير؛ فعلى غير المتولي القيام بهذا الشأن.
قال النووي عن إمام الحرمين: " والدليل عليه إجماع المسلمين؛ فإن غير الولاة في الصدر الأول والعصر الذي يليه كانوا يأمرون الولاة بالمعروف وينهونهم عن المنكر، مع تقرير المسلمين إياهم، وترك توبيخهم على التشاغل بالأمر بالمعروف والنهي عن المنكر من غير ولاية، والله أعلم ".
ألا؛ فليعلم هذا من سعوا في منع العلماء غير المتوظفين من الوعظ بالمساجد، وليعلمه من سرهم ذلك المنع، وليعلمه المؤيدون للعلماء في الاحتجاج على ذلك المنع.

(1/457)

• الشجاعة في الوعظ والإِرشاد:
ثالثها: الهيبة؛ فعلى غير المهيب أن ينكر على المهيب أو يأمره؛ لخبر الترمذي وغيره: «أَلَا لَا يَمْنَعَنَّ رَجُلًا هَيْبَةُ النَّاسِ أَنْ يَقُولَ بِحَقٍّ إِذَا عَلِمَهُ» (245).
قال النووي في هذا المقام: " واعلم أن الأجر على قدر النصب "، وساق من الآيات: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ} [الحج: 40]، {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [آل عمران: 101]، {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: 69]، {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 2 - 3].

• لزوم النصيحة في الوعظ والإِرشاد:
رابعها: المحافظة على رابطة من صداقة أو حظوة؛ فعلى المرء أن يأمر صديقه وينكر عليه، ولو خشي تغير قلبه عليه وسقوط حظوته لديه.
قال النووي: " فإن صداقته ومودته توجب له حرمة وحقّاً، ومن حقه أن ينصحه ويهديه إلى مصالح آخرته وينقذه من مضارها، وصديق الإِنسان ومحبه هو من سعى في عمارة آخرته، وإن أدى ذلك إلى نقص في دنياه، وعدوه من يسعى في ذهاب أو نقص آخرته، وإن حصل بسبب ذلك صورة نفع في دنياه،
__________
(245) صحيح: أخرجه أحمد (3/ 19 و44 و46 - 47 و50 و53 و61 و 84 و87 و92)، والترمذي (6/ 428 - 432/ 2286)، وابن ماجه (4007)، والحاكم (4/ 506)، وغيرهم من طرق عن أبي سعيد الخدري مرفوعاً.
وقال الترمذي: " حديث حسن ".
وانظر: " الصحيحة " (168).

(1/458)

وإنما كان إبليس عدوّاً لنا لهذا، وكانت الأنبياء صلوات الله عليهم أجمعين أولياء للمؤمنين لسعيهم في مصالح آخرتهم وهدايتهم إليها ".

• عناية السلف بالأمر والنهي:
وقد مرَّ في كلام النووي التنبيه على عناية السلف بهذا الواجب الديني الاجتماعي، وعدم مبالاتهم في تنفيذه بالأمراء، ومواقفهم في هذا الباب لا يتسع لها كتاب، ولكني أقتصر منها على قصتين:

• سعيد بن المسيب والدولة الأموية:
إحداهما: عن المطلب بن السائب، قال: " كنت جالساً مع سعيد بن المسيب في السوق، فمر بريد لبني مروان، فقال له سعيد: من رسل بني مروان أنت؟ قال: نعم. قال: كيف تركت بني مروان؟ قال: بخير. قال: تركتهم يجيعون الناس ويشبعون الكلاب؟ فاشرأب الرسول، فقمت إليه، فلم أزل أرجيه حتى انطلق. فقلت لسعيد: يغفر الله لك! تشيط بدمك؟ فقال: اسكت يا أحيمق، فوالله، لا يسلمني الله ما أخذت بحقوقه ". ذكرها الذهبي في " تذكرة الحفاظ " (1/ 52).

• الأوزاعي والأمير العباسي:
ثانيتهما: عن الفريابي؛ قال: " اجتمع سفيان والأوزاعي وعباد بن كثير بمكة، فقال سفيان: يا أبا عمرو! حدثنا حديثك مع عبد الله بن علي عم السفاح. فقال: لما قدم الشام، وقتل بني أمية، جلس يوماً على سريره وعبى أصحابه أربعة أصناف: صنف بالسيوف المسللة، وصنف معهم الجزرة، وصنف معهم الأعمدة، وصنف معهم الكافركوب، ثم بعث إلي، فلما صرت إلى الباب، أنزلوني عن دابتي، وأخذ اثنان بعضدي، وأدخلوني بين الصفوف،

(1/459)

حتى أقاموني بحيث يسمع كلامي، فقال لي: أنت عبد الرحمن بن عمرو الأوزاعي؛ قلت: نعم؛ أصلح الله الأمير. قال: ما تقول في دماء بني أمية؛ قلت: قد كان بينك وبينهم عهود، وكان ينبغي أن يفوا بها. قال: ويحك! اجعلني وإياهم لا عهد بيننا. فأجهشت نفسي، وكرهت القتل، فذكرت مقامي بين يدي الله، فلفظتها، فقلت: دماؤهم عليك حرام. فغضب، وانتفخت أوداجه، واحمرت عيناه، فقال لي: ويحك! ولم؟ قلت: قال رسول الله - صلى الله عليه وسلم -: «لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ إِلَّا بِإِحْدَى ثَلَاثٍ: ثَيِّبٌ زَانٍ، وَنَفْسٌ بِنَفْسٍ، وَتَارِكٌ لِدِينِهِ» (246). قال: ويحك! أوليس الأمر لنا ديانة؟ قلت: كيف ذاك؟ قال: أليس كان رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أوصى لعلي؟ قلت: لو أوصى إليه، لما حكم الحكمين. فسكت وقد اجتمع غضباً، فجعلت أتوقع رأسي يسقط بين يدي، فقال بيده هكذا (أومى أن أخرجوه). فخرجت، فما أبعدت؛ حتى لحقني فارس، فنزلت، وقلت وقد بعث ليأخذ رأسي: أصلي ركعتين. فكبرت، فجاء وأنا أصلي، فسلم وقال: إن الأمير بعث إليك هذه الدنانير. قال: ففرقتها قبل أن أدخل بيتي ". عن " تذكرة الحفاظ " (1/ 171).
__________
(246) صحيح: روي من حديث ابن مسعود وعائشة وعثمان رضي الله عنهم.
1 - أما حديث ابن مسعود، فأخرجه البخاري (12/ 201/ 6878)، ومسلم (3/ 1302 - 1303/ 1676) وغيرهما.
2 - وأمّا حديث عائشة، فأخرجه مسلم (1676)، وأبو داود (2/ 219)، والنسائي (7/ 91 و 101 - 102).
3 - وأمّا حديث عثمان؛ فأخرجه أبو داود (4502)، والترمذي (6/ 372 - 373/ 2247)، وقال: " حديث حسن "، والنسائي (7/ 91 - 92 و103 و104)، وابن ماجه (2533) وغيرهم.

(1/460)

• تقصير الخلف عن صراحة وشجاعة السلف:
ذلك موقف سعيد بن المسيب من كبار التابعين ومن فقهاء المدينة السبعة مع الأمويين في شباب دولتهم، وهذا موقف ابن عمرو الأوزاعي عصري الإِمام مالك وأحد الأئمة المجتهدين مع العباسيين في فجر دولتهم وغلبة الشره إلى الدماء عليهم؛ فوازن بين موقفهما وموقف رجال الدين الحكومي مع الدولة الحاضرة وهي دولة مدنية بعد عهدها بأيام الاحتلال، ثم وازن بين تلك الصراحة في الحق وبين ما سمعناه كثيراً من قول رجال الدين الحكومي: وافق أو نافق أو فارق! يريدون وافق الحكام على أعمالهم ظاهراً وباطناً، أو ظاهراً فقط، أو اخرج من مملكتهم.
الحق أن الأمر بالمعروف والنهي عن المنكر قد قل رجالهما منذ قرون.
فهذا الإِمام النووي في القرن السابع قرن أئمة العلوم وحفاظ الحديث يشكو ضياع هذا الواجب، فيقول: " واعلم أن هذا الباب (أعني باب الأمر بالمعروف والنهي عن المنكر) قد ضيع أكثره من أزمان متطاولة، ولم يبق منه في هذه الأزمان إلا رسوم قليلة جدّاً ".

• الإِنكار على الاحتجاج بسكوت العلماء:
أبعد هذا يحتج محتج لتقرير بدعة بسكوت من يعرفه من العلماء عنها؛!
على أن العلماء العاملين لم يتواطؤوا على السكوت، وقد نقلنا في هذه الرسالة من الأقوال ما تعرف به استمرار الإِنكار على البدع في كل زمان، وأن ما أنكرناه على أهل زماننا أنكره مَن قبلنا على أهل زمانهم، ولم ينفرد بهذه الخطة التقي ابن تيمية رحمه الله، وإن انفرد بالشهرة فيها.

• الغرض من بيان مواد الرسالة:
وفيما يلي نثبت أسماء الكتب التي صرحنا بالنقل منها في صلب الرسالة،

(1/461)

إظهاراً للصلة بين كلامنا وكلام المتقدمين، ونرسم أمام أغلبها تاريخ طبعه؛ ليصحح من شاء نقلنا على نفس النسخة المنقول عنها، وإذا كان الطبع في غير مصر، صرحنا بمدينته أيضاً، ونذكر وفيات مؤلفيها تقريراً لاستمرار دعوة الأمر بالمعروف والنهي عن المنكر، وتأكيداً للثقة بهم، ومن لم نقف الآن على وفاته، أثبتنا تاريخ إتمامه لتأليفه إن أرخه.

• ختم الرسالة بما فتحت به من تنزيه الله والصلاة على رسوله:
وقد انتهينا من تحرير هذه الرسالة في ذي الحجة، سنة خمس وخمسين وثلاث مئة وألف.
وسبحان ربك رب العزة عما يصفون، وسلام على المرسلين، والحمد لله رب العالمين (*).
• • • • •
__________
(*) وبهذا ينتهي " تخريج أحاديث رسالة " الشِّرك ومظاهره " للعلّامة مبارك الميلي الجزائري رحمه الله تعالى، وكان ذلك ليلة السبت غُرّة محرّم الحرام سنة خمس عشرة بعد أربع مئة وألف من هجرته صلى الله عليه وآله وسلم.
" والحمد لله الذي بنعمته تتم الصالحات، حمداً كثيراً طيباً مباركاً فيه، مباركاً عليه، كما يحب ربنا ويرضى، اللهم لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك ".
و" سبحانك اللهم وبحمدك، أشهد أن لا إله إلّا أنت، أستغفرك وأتوب إليك ".
وكتب:
أبو عبد الرحمن محمود

(1/462)


مواد الرسالة - رسالة الشرك ومظاهره

رسالة الشرك ومظاهره

مواد الرسالة
• كتب متن اللغة وفقهها وأدبها:
1 - "تاج اللغة وصحاح العربية": لأبي نصر إسماعيل بن حماد الجوهري، (ت 393هـ)، طبعة 1292هـ.
2 - "المصباح المنير": لأحمد بن محمد الفيومي، (ت 770هـ)، طبعة 1310هـ.
3 - "القاموس المحيط": لمجد الدين محمد بن يعقوب الفيروز آبادي، (ت 817هـ)، طبعة 1281هـ.
4 - "أساس البلاغة": لمحمود بن عمر الزمخشري صاحب "الكشاف"، (ت 538هـ)، طبعة 1241هـ.
5 - "الفروق اللغوية": لأبي الحسن العسكري، (ت 395هـ)، طبعة 1253هـ.
6 - "الكليات": لأبي البقاء الحسيني الكفوي الحنفي، (ت 395هـ)، طبعة 1253هـ
7 - "المفردات في غريب القرآن": للراغب الأصفهاني الحسين بن محمد، (توفي أوائل القرن الخامس الهجري)، طبعة 1324هـ.
8 - "نظم التيسير في علوم التفسير": لعبدالعزيز الديريني، (ت 699هـ)، طبعة 1349هـ.
9 - "شرح المعلقات السبع": للزوزني الحسين بن أحمد، (ت 486هـ)، طبعة 1354هـ.
10 - "شرح القصائد العشر": للتبريزي يحيى بن علي، (ت 502هـ)، طبعة 1352هـ.

(1/463)

• كتب التفسير وأحكام القرآن:
11 - "تفسير البغوي": الحسين بن مسعود، (ت 516هـ).
12، 13 - "تفسير ابن كثير" و "فضائل القرآن": إسماعيل بن كثير، (ت 774هـ)، طبعة 1347هـ.
14 - "الدر المنثور في التفسير بالمأثور": لجلال الدين عبدالرحمن السيوطي، (ت 911هـ)، طبعة 1314هـ.
15، 16 - "الكشاف عن حقائق غوامض التنزيل". للزمخشري، ومعه "الانتصاف من الكشاف ": لناصر الدين أحمد بن المنير، (ت 683هـ)، طبعة 1307هـ.
17 - "تفسير الرازي": فخر الدين محمد بن الخطيب، (ت 606هـ)، طبعة 1294هـ.
18 - "تفسير أبي السعود": (ت 982هـ)، طبعة الأستانة.
19 - "الجواهر الحسان": لعبد الرحمن بن مخلوف الثعالبى، (ت 875هـ)، طبعة الجزائر 1327هـ.
20 - "فتح القدير" = "تفسير الشوكاني": محمد بن علي، (ت 1250هـ)، طبعة 1351هـ.
21 - "تفسير المنار": للسيد رشيد رضا، مات عنه أثناء سورة يوسف (ت 1354هـ)، طبعة 1354هـ.
22 - "تفسير جزء عم": لمحمد عبده، (ت1323هـ)، طبعة 1341هـ.
23 - "الجامع لأحكام القرآن" = "تفسير القرطبي": محمد بن أحمد، (ت 671هـ)، طبعه 1354هـ.
24 - "أحكام القرآن": للجصاص أحمد بن علي الرازي، (ت 370هـ)، طبعة الأستانة 1338هـ.
25 - "أحكام القرآن": لأبي بكر محمد بن العربى، (ت 542هـ)، طبعة 1331هـ.

• كتب الحديث وفقهه ورجاله:
26 - "الموطأ": لأبي عبد الله مالك بن أنس، (ت 179هـ)، طبعة 1348هـ.

(1/464)

27 - "المنتقى شرح الموطأ": لسليمان الباجي، (ت 494هـ)، طبعة 1332هـ.
28 - "شرح الموطأ": للزرقاني محمد بن عبد الباقي، (ت 1122هـ)، طبعة 1280هـ.
29، 30 - "الجامع الصحيح" و "الأدب المفرد للبخاري": محمد بن إسماعيل (ت: 256هـ).
31 - "فتح الباري بشرح البخاري" للحافظ أحمد بن حجر العسقلاني (ت: 852هـ)، ط: 1348هـ.
32، 33 - "صحيح مسلم بن الحجاج" (ت: 261هـ) و"شرحه للنووي ": يحيى بن شرف (ت: 676هـ)، ط: 1307.
34، 35 - "سنن أبي داود" سليمان السجستاني (ت: 275هـ) وشرحها: "معالم السنن" لحمد الخطابي (ت: 388) ط حلب 1352.
36، 37 - "سنن النسائي" (ت: 303) "بحاشية نور الدين السندي " (ت: 1138) ط: 1348.
38 - "مجمع الزوائد ومنبع الفوائد" لعلي بن أبي بكر الهيثمي (ت: 807) ط: 1353.
39 - "تمييز الطيب من الخبيث فيما يدور على ألسنة الناس من الحديث" لعبد الرحمن الديبع (ت: 944) ط 1347.
40 - "كشف الخفاء ومزيل الإلباس فيما اشتهر من الأحاديث على ألسنة الناس" لإسماعيل العجلوني (ت: 1162) ط: 1351.
41 - "سبل السلام شرح بلوغ المرام" لمحمد بن إسماعيل (ت: 1182) ط: 1349.
42 - "نيل الأوطار من أسرار منتقى الأخبار" للشوكاني ط: 1347.
43، 44 - "زاد المعاد" و "إعلام الموقعين" كلاهما لمحمد ابن قيّم الجوزية (ت: 751) ط الأول: 1347 والثاني: 1325.
45 - "البدع والنهي عنها" لمحمد بن وضاح القرطبي (ت: 286هـ) ط: دمشق.
46، 47، 48 - "جامع العلوم والحكم"، و "نور الاقتباس"، و "تحقيق كلمة الإخلاص" لعبد الرحمن بن رجب (ت: 795) ط: 1347 الأخيران ط: مكة.

(1/465)

49، 55 - "الفتح المبين لشرح الأربعين"، و "الفتاوى الحديثية" لأحمد بن حجر الهيثمي (ت:973) ط:1307 و 1346.
51، 52 - "الاستيعاب" لأبي عمر يوسف بن عبد البر (ت: 463) و "الإصابة" للعسقلاني ط: 1328.
53، 54 - "دليل الفالحين لطرق رياض الصالحين"، و "الفتوحات الربانية على الأذكار النبوية" لابن علان (ت: 1057) ط: 1347 و1350.
55 - "تحفة الذّاكرين بِعُدَّة الحصن الحصين" للشوكاني ط: 1350.
56، 57 - "تذكرة الحفاظ" و "ميزان الاعتدال في نقد الرجال" لمحمد الذهبي (ت: 748) ط: 1333 و1325 الأوّل ط الهند.
58 - "الضوء اللاّمع لأهل القرن التاسع" لمحمد بن عبد الرحمن السخاوي (ت: 902هـ) ط: 1355.

• كتب العقائد والمقالات وتهذيب الأخلاق:
59، 60 - "الطحاوية" لأحمد بن محمد الطحّاوي (ت: 331) و "شرحها" لبعض تلاميذ ابن كثير المفسر، ط: مكة 1347.
61 - "شرح الصغرى" لمحمد بن يوسف السنوسي (ت: 895) ط: 1299.
62 - "جوهرة التوحيد" لإبراهيم اللقاني (ت: 1041).
63 - "فتح المجيد شرح كتاب التوحيد" لعبد الرحمن بن حسن بن عبد الوهاب ط: 1347.
64 - "رسالة التوحيد" لمحمد عبده ط: 1324.
65 - "أعلام النبوة" لعلي بن محمد الماوردي (ت: 450) ط: 1319.
66 - "الاختلاف في اللفظ" لأبي عبد الله محمد بن قتيبة (ت: 276) ط: 1349.
67 - "ترجيح أساليب القرآن" لمحمد بن إبراهيم الصنعاني (ت: 840).
68 - "العواصم من القواصم" لأبي بكر بن العربي، طبع قسنطينة 1348.
69 - "الاعتصام" لأبي إسحاق إبراهيم الشاطبي (ت: 795).
70، 71 - "الردّ على البكري" و "الردّ على الأخنائي" لتقي الدين أحمد بن تيمية

(1/466)

(ت: 728) ط: 1346.
72 - "التوسل والوسيلة" له أيضاً ط: 1345.
73 - "الاعتبار ببقاء الجنة والنار" لتقي الدين السبكي (ت: 756) ط: دمشق 1347.
74 - "شفاء السقام في زيارة خير الأنام" له أيضاً ط: 1318.
75 - "صيانة الإنسان عن وسوسة الشيخ دحلان" لمحمد بشير السهسواني (ت: 1326) ط: 1351.
76 - "الزواجر عن اقتراف الكبائر" لابن حجر الهيثمي ط: 1332.
77 - "رسالة القشيري " لأبي القاسم عبد الكريم القشيري (ت: 465).
78 - "نتائج الأفكار القدسية في بيان معنى شرح (!) الرسالة القشيرية" لمصطفى العروسي أتمها سنة 1271 ط: 1290.
79 - "مدارج السالكين" لابن قيم الجوزية ط: 333 1.
80 - "حادي الأرواح إلى بلاد الأفراح" له أيضاً، مطبوع مع إعلام الموقعين.

• كتب الفقه وقواعده وأصوله:
81 - "مختصر" خليل بن إسحاق الجندي (ت: 776).
82 - "شرحه" لعبد الباقي الزرقاني (ت: 1099) ط: 1293.
83 - "شرحه" أيضاً لأحمد الدردير (ت: 1291) ط 1320.
84، 85، 86 - "المجموع وشرحه وحاشيته": الجميع لمحمد بن محمد الأمير ت: 1332) ط: 1304.
87 - "نظم المرشد المعين على الضروري من علوم الدين" لعبد الواحد بن عاشر (ت:1040).
88 - "حاشيته" لمحمد الطالب بن حمدون بن الحاج (ت: 1273) ط: 1316.
89 - "الرسالة" لأبي محمد عبد الله بن أبي زيد القيرواني (ت: 389) ط: 1323.
90 - "المقدمات الممهدات" لأبي الوليد محمد بن رشد (ت: 520) ط: 1325.
91 - "الإعلام بقواطع الإسلام بهامش الزواجر": كلاهما لابن حجر الهيثمى.

(1/467)

92، 93 - "الفروق" لأحمد بن إدريس القرافي (ت: 684) و "حاشيتها" لقاسم بن عبد الله بن الشاط (ت: 723) ط: 1346.
94 - "الموافقات في أصول الشريعة" لأبي إسحاق الشاطبي.
95 - "الحاوي للفتاوي في علوم شتى" للجلال السيوطي ط: 1352.

• كتب التاريخ والسير والتراجم:
96 - "الشفا بتعريف حقوق المصطفى" لأبي الفضل عياض (ت: 544).
97 - " نسيم الرياض" لشهاب الدين أحمد الخفاجي (ت: 1069) ط: الآستانة 1317.
98 - "السيرة النبوية" لعبد الملك بن هشام المعامزي (ت: 213) ط: 1332.
99 - "أخبار مكة" لمحمد بن عبد الله الأزرقي من أهل القرن الثالث ط: مكة.
100 - "كتاب الأصنام" لهشام بن محمد الكلبي (ت: 204) ط: 1343.
101 - "رسالة الحسن البصري" لأبي الفرج ابن الجوزي (ت: 597) ط: 1350.
102 - "تبيين كذب المفتري" لأبي القاسم علي بن عساكر (ت: 571) ط: دمشق 1347.
103 - "طبقات الأمم" لأبي القاسم صاعد بن أحمد (ت: 462) ط: بيروت 1913 م.
104 - "الفهرست" لمحمد بن إسحاق النديم (ت: 385) ط: 1348.
105 - "طبقات الشافعية الكبرى" لتاج الدين السبكي (ت: 771) ط: 1324.
106 - "اختصار طبقات الحنابلة" للنابلسي (ت: 797) ط: دمشق 1350.
107 - "البستان" لمحمد بن مريم (ت: 1020) ط: الجزائر 1326.
108 - "معجم البلدان" لياقوت الحموي (ت: 626) ط: 1323.
• • • • •

(1/468)


درس-1 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

ـ[شرح كتاب التوحيد]ـ
المؤلف: أبو عبد الله، أحمد بن عمر بن مساعد الحازمي
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشيخ الحازمي
http://alhazme.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 97 درسا]

(/)

عناصر الدرس
* ترجمة المؤلف.
* مباحث مهمه تتعلق بالكتاب.
* مقدمة المصنف وتقسيم الكتاب.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
نشرع بإذن الله تعالى في هذه الليلة في مرحلة جديدة من مراحل الدروس التي نُلقيها في هذا المسجد المبارك إن شاء الله تعالى، كما سبق التنويه إلى أن الدروس إنما تبدأ من بعد الحج إلى شهر رمضان بإذن الله تعالى، ونقف في الصيف باعتبار الدورة التي تكون مكثفة في متن مختار كما ذكرنا في هذه السنة وكذلك في السنة القادمة بإذن الله تعالى، والجدول المطروح الآن وهو أنه يوم السبت يكون ((كتاب التوحيد)) لشيخ الإسلام محمد بن ... عبد الوهاب، وهذا يعتبر الكتاب الرابع مما نُدَرِّسُهُ، وقد سبق دراسة ((الأصول الثلاثة))، و ((القواعد الأربع))، و ((كشف الشبهات))، وهذا الكتاب يعتبر بهذا الترتيب للمنتهين وليس للمبتدئين، لأن أكثر المسائل قد سبق تقليبها في ((الأصول الثلاثة))، و ((القواعد الأربع))، ... و ((كشف الشبهات)).
ويوم الأحد يكون بعد المغرب إن شاء الله تعالى في علم الفرائض وهو ((الرحبية))، و ((الرحبية)) كما هو معلوم في مذهب الشافعيّ، ولكن سنأخذها ونجعلها في المذهب الحنبلي إن شاء الله تعالى، يعني سيكون عندنا قولين، إما المذهب الشافعي وهو الذي سينص عليه رحمه الله تعالى، ونقرر المذهب الحنبلي على غرار ما ذكره رحمه الله تعالى، ولن نذكر فيه - في هذا الشرح الذي هو ((الرحبية)) - الخلاف يعني الفقه المقارن على طريقة ((الزاد)) في كتاب الصلاة، وإنما سنقتصر على متن كما ذكرناه في تقرير المذهب الحنبلي مع الشرح له.
ويكون ثَمَّ حفظ لـ ((كتاب التوحيد)) لأنه متن يحفظ، وكذلك حفظ لـ ((الرحبية)) لأنه نظم حينئذٍ يحتاج إلى حفظ. ثم إذا انتهينا من ((الرحبية)) حينئذٍ ندخل في الفقه المقارن المتعلق بالمواريث، إما أن نعيد الْكَرَّة على ((الرحبية)) نفسها، وإما أن نأخذ ((العذب الفائض)) ونحو ذلك.
ويوم الاثنين يكون معنا بإذن الله ((الزاد)) فيما يتعلق بكتاب الصلاة، وقد وقفنا على - باب: شروط الصلاة - وهذا سيكون في الأصل أنه درسان، يعني كان يوم الأحد من بعد العشاء ويوم الاثنين. سنجمعهم في يوم واحد يكون بعد المغرب درس، وبعد العشاء الدرس، إن شاء الله تصبرون، لأنه مناسب جدًا الموضوع يكون متحد ومتواصل، وهو أسهل عليّ وأسهل عليكم أنتم أيضًا، نأخذ المغرب ساعة، وبعد العشاء ساعة ونصف تقريبًا، فنجمع بين الدرسين.

وهذا سيكون الأسبوع الذي نحن فيه بعد العشاء فقط، أما بعد المغرب الأسبوع القادم إن شاء الله تعالى. فبعد غد. غدًا ((الرحبية)) بعد المغرب، ويوم الاثنين بعد العشاء، والأسبوع الثاني يكون بعد المغرب وبعد العشاء إن شاء الله تعالى. يوم الثلاثاء سيكون عندنا بعد العشاء المعاملات من كتاب ((الزاد)) يعني البيع وما بعده، وهذا سيكون فيه تقرير المذهب على ما ذكره صاحب ((الزاد))، وهذه مبادرة من أجل أن يُفهم قسم المعاملات على طريقة شرح العبادات، لأن السنن في العبادات بذكر المذاهب الخمسة (1)
__________
(1) الأربعة المعلومة.

(1/1)

والظاهرية المذهب الخامس، وأما في المعاملات لو سرنا على هذا المنوال حينئذٍ يصعب فيه فهم المسائل لأن ثَمَّ فرقًا بين القسمين، العبادات يتصورها الطالب حتى لو كان مبتدئًا يفهم ما معنى الوضوء، وغسل الأعضاء، الوجه، الشعر، المسح .. إلى آخره، كذلك الصلاة يُدرك ما معنى الركوع، والفاتحة يحفظها ويعرف معانيها ونحو ذلك فهي مدركة الصيام والزكاة والحج، أما في المعاملات فلا حينئذٍ نحتاج إلى تصوير المسائل أولاً، فنمر على كتاب البيع نقرر ما ذكره المصنف رحمه الله تعالى، إن ثمًّ دليل ذكرناه مع وجه الاستدلال دون ذِكْرِ ما يخالف الذي ذكره المصنف رحمه الله تعالى، إن كان وجه استدلال إن كان علة إن كان قاعدة، ضابط في الباب جيد يستفيد منه طالب العلم، حينئذٍ يدرك الباب الكتاب من أوله إلى آخره على طريقة القدماء. والتي قلنا مرارًا: أنه يصعب تطبيقها الآن، لأن الأصل أن يدرس طالب العلم ((الزاد)) أولاً مرة يمر عليه بفك عبارة فقط، ثم يَكُرُّ عليه مرة أخرى ويدرس معه الدليل، ثم الفقه المقارن، يعني ثلاث مرات، وثلاث مرات الآن لا يمكن لا من جهة المعلم ولا المتعلم، والمشغول لا يشغل - كما يقول الفقهاء -، حينئذٍ نقتصر على مرة واحدة لكن في المعاملات هذا يصعب، ونحن نريد الفائدة للطلاب، حينئذٍ نصبر أن نجمع بين العبادات والمعاملات.
يوم الأربعاء بعد المغرب سيكون معنا إن شاء الله ((الفرائد البهية في نظم القواعد الفقهية))، وهذا نظم أجمع كتاب في القواعد الفقهية وهو ... ((الأشباه والنظائر)) للسيوطي رحمه الله. أجمع كتاب في هذا الفن القواعد الفقهية ما جمعه السيوطي رحمه الله تعالى في كتابه ((الأشباه والنظائر)). هذا لخص المهمات وجمعها ونظمها فما يقارب الخمس مائة بيت، وهو نظم جيد. وهو أولى، اقترح البعض أن نأخذ منظومة ابن السعدي، ثم منظومة ابن عثيمين رحمهما الله، ثم بعد ذلك الفرائد البهية. وهذا العلم القواعد الفقهية لا يحتاج إلى تدرج، لأنه قاعدة ودليلها من كتاب وسنة ومثال أو مثالين على تطبيقها، هذا الذي تحتاج. وأما المستثنيات فهذه أمور خارجة عن القاعدة.
ثم يأتيك مرحلة ثانية بعد ضبط القواعد، وهذه هي التي نطبقها أو نحاول تطبيقها في دراسة الفقه، وهو كيفية ربط المسألة بالقاعدة، قد لا يكون في المسألة دليل إلا قاعدة عامة. وهذه القاعدة ثابتة بدليل، القواعد في نفسها ليست بأدلة، وإنما لكونها معتمدة على دليل صارت كدليلاً فهي دليل بالواسطة. فـ ((الفرائد البهية)) أولى من أن نأخذ وقتًا في منظومة ابن سعدي، ثم بعد ذلك ما يتعلق بمنظومة الشيخ، فنبدأ في ((الفرائد البهية)).
يوم الخميس إجازة، سنأخذ إجازة لكن ليس لها متن.
يوم الجمعة بعد العشاء سيكون معنا ((شرح المكودي على ألفية بن مالك))، يعني سنعيد ما كثَّفناه فيه في الإجازة الماضية، وهذا ليس إعادة بمعنى الإعادة التامة، وإنما هي إعادة الناقص، يعني ما يتعلق بحل المتن فقط، ولذلك نقرر ما يذكره المكودي رحمه الله في حل الأبيات وإعرابها.

(1/2)

ومن أجود من شرح ((ألفية ابن مالك)) من حيث المعاني المتعلقة بالأبيات هو المكودي رحمه الله، ويفوق ابن عقيل في كونه لا يذكر خلافًا - وفي كونه في الغالب لا يعترض - فابن عقيل يعترض أحيانًا على ابن مالك، فيخطئه، وهذا لا، لا يخطئه إلا قليل جدًا. ثم يُعربُ ما يحتاجه الطالب من إعراب الأبيات، وهذا مهم جدًا للطالب أن يأخذ هذا الإعراب مع الأبيات، حينئذٍ يكون تلخيصًا لما سبق تقريره، حينئذٍ من لم يدرس معنا يستطيع أن يدرس، من لم يضبط معنا - وأظنهم كثير - فيستطيع أن يعيد الكره معنا، من ضَبَطَ حينئذٍ يحتاج إلى مراجعة وإلى تكثير ما يُقرأ في ذلك المتن الذي حفظه.
هذه الدروس بقي علينا درس واحد إن شاء الله نبدأ فيه بعد الإجازة - يعني مع العودة الفصل الثاني - وهو ((إحكام الأحكام)) لابن دقيق العيد، وهذا شرح ((عمدة الأحكام)) لكنه شرح وافي، فيُسمى كتاب العلماء، نحن نتطفل عليه لكن هكذا يقال عنه، يعني يحتاج إلى ذهن صافٍ، ويحتاج إلى معلومات سابقة، فمن لم يكن عنده شيء من الأصول، فإما أن يحضر ويكون فيه عناء وشقاء، وإما أن لا يحضر، والثاني أولى. يعني يحتاج إلى أن يكون عنده نوع ما من الأصول، فأما إذا لم يكن كذلك حينئذٍ يكون صفرًا خاليًّا فيتعب معنا فالأحسن يريحنا، وأنا أنصح الطالب الذي لا يستطيع أن يحضر بعض الدروس - سواء كان عندي أو عند غيري - فلا يعترض لو فُعل كذا ولو قيل كذا، وفلان يطيل .. إلى آخره إنما ينسحب فيُرِيح ويَسْتَرِيح، يريح غيره ويستريح هو من العناء والمأساة التي يعيشها يجلس ولا يفهم شيئًا، حينئذٍ نقول: الأولى أن ينظر بهذا النظر الذي ذكرناه.
هذه الكتب التي ذكرناها طريقة هذا العلم خاصة بما يتعلق بمن أراد أن يُعَلِّمَ تعليمًا صحيحًا على طريقة العلماء السابقين تنقسم الدروس على قسمين:
- دروس تأصيلية.
- ودروس تكميلية.

(1/3)

وللأسف الشديد الطالب قد يحضر سنين ولا يدري، لا يحكم على نفسه هل هذا الدرس تأصيلي له أو تكميلي؟ ما يدري، عنده اختلط الحابل بالنابل، حينئذٍ نقول: لا بد أن يميز هل هذا الدرس الذي يحضره هل هو تأصيلي بمعنى أنا خِلْو الذهن من هذا الفن فاحتاج إلى مسائل مرتبة، إلى متن يُحفظ، إلى تكثيف في المحفوظات، إلى تكثيف في السماع .. إلى آخره. وهذا درس تأصيلي من كان خالي الذهن أو مرة يدرس النحو، ما دَرَسَ. يقول: صافي الذهن، خال الذهن ليس عندي شيء من معلومات النحو، حينئذ نقول له: احضر دروس ((الآجرومية)) ما يتعلق بـ ((الآجرومية)) لأنه المتن الذي يمكن أن يبتدئ به طالب العالم المبتدئ، هذا الدرس تأصيلي إذا أخذ ((الآجرومية))، ثم انتقل إلى ((الملحة)) مثلاً، ثم ... ((القطر))، ثم ((الألفية)). حينئذٍ إذا انتهى نقول: هذه دروس تأصيلية. المتون الذي تحفظ ويُعتنى بها عند أهل العلم هذه دروس تأصيلية. انتهى الطالب يجمع الكتب ويضعها وسادة، لا، بَقِيَ مرحلة وهي تكميل النقص في المحفوظ والنقص في المفهوم، لأن من درس مثلاً هذه المتون الأربعة لا يمكن أن يجزم بأن فهمه صحيح على الوجه التام إلا إذا نظر في كل الشروح المتعلقة بكل متن من هذه المتون الأربعة، ونظر في أمهات الفن - الموسوعات - حينئذٍ نظر في هذه الشروح المتمة لمتن ((الآجرومية)) الذي حفظه أو ((الألفية))، والموسوعات مثلاً كـ ((الأشباه والنظائر)) في النحو للسيوطي، و ((همع الهوامع))، و ((الحواشي)) الصبان والخضري ونحو ذلك، هذه توسع عنده مدارك النظر، يعني نظره وفهمه يكون واسع ثاقب جدًا، ما الذي يوسع الفهم عند طالب العلم، نقول: هذه الدروس التكميلية فلا يشرح فيها كالشرح الذي يكون في الدروس التأصيلية، إلا الآن في عصرنا هذا - وإلا السابقون لا - في عصرنا هذا إذا كان الدرس تكميلي نحتاج أن نذكر مسائل ذُكِرَتْ في الأوائل لأنها صارت منسية، فإذا صارت منسية حينئذٍ لا بد من إدخال شيء من التأصيل في الدرس التكميلي، فلا يُعترض عليه. تقول: هذه درس تكميلي معناه نقرأ ونعلق ونمشي، لا، لأن المسائل قد تكون منسية، فحينئذٍ نحتاج إلى إعادة البناء في بعض المسائل، فمثلاً عندنا ((كتاب التوحيد)) هذا درس تأصيلي، و ((الرحبية)) درس تأصيلي، وكذلك ((الزاد)) بنوعيه - العبادات والمعاملات - و ((الفرائد البهية)). ما الذي عندنا تكميلي؟ درسان فقط، وهما ((شرح المكودي)) وهذا للطلاب الذين درسوا معي خاصة في ... ((الآجرومية))، و ((الملحة))، و ((الألفية)) السابقة في الإجازة الصيفية الماضية، حينئذٍ يحضر، لا نقول: لا تحضر، لا احضر تستفيد ضبط كتاب لأن كل ما قرأت - انتبه لهذا - الطلاب الآن إذا درسوا ... ((الآجرومية)) وأريد أن يُقرأ عليها شرح آخر قال: درستها، ما في وقت. حينئذٍ نقول: هذا فَوّت على نفسه خيرًا عظيمًا كثيرًا، لأن المتن وهذا من أراد فليجرب، يعني ليس الكلام نظري، جَرّب خُذِ متن ادرسه واحفظه، وتفقه فيه، فحينئذٍ أعده مرة أخرى، ولو كان بسماع أشرطة، تجد حينئذٍ الذهن يختلف.

(1/4)

وأقول: هذا عن تجرِبة - بكسر الراء - نقول هذا عن تجربة، ما من متن يُعاد إلا ويزداد ثباته إن كان محفوظًا، ويزداد فهمه لذلك المحفوظ، فإذا قرأت ((الآجرومية)) لا تكتفي بمرة واحدة عدها مرة ثانية وثالثة ورابعة وخامسة وسادس - مهما أمكن - كذلك إذا انتقلت إلى ... ((الملحة)) لا تكتفي بشرح واحد فانظر في شرح، وشرح آخر، وثانٍ، وثالث، ورابع، إلى آخره، وكذلك ((الألفية)). حينئذٍ التعليق على هذه الشروح التي قد سبق تدريسها - معي على جهة الخصوص - نقول: هذا يُعتبر تأكميلاً وإن كان قد يكون تأصيلاً لبعض الطلاب من ما لم يحضر معنا من أول الدروس، فحينئذٍ يمكن ذلك، ولذلك قلنا: المكودي والدرس الثاني يكون في ((إحكام الأحكام))، ((إحكام الأحكام)) هذا يحتاج إلى جهد، يحتاج إلى عناء، يحتاج إلى مجاهدة لأنه كتاب مليء، وكتاب تأصيلي، وكتاب يُرَبِّي الطالب على كيفية الاستنباط من النص. وسبق معنا مرارًا أن الطالب ينبغي بل يجب عليه إن كان يريد أن يكون على قوة علمية فقهية في النصوص أن يُديم النظر في الكتب التي تعتني بالتقعيد الأصولي على النصوص، وذكرنا مرارًا ((إحكام الأحكام)) وكتب ابن العربي ((القبس في شرح موطأ مالك بن أنس)) هذا يذكر القواعد الأصولية ويربطها بالنصوص، كتب الشوكاني كلها ((نيل الأوطار))، و ((السيل الجرار))، ... و ((وبل الغمام))، كل كتاب للشوكاني خذه تجده على هذه الجادة، وهو أنه يربط النص بالقاعدة، فيأتي لقول يقول: مخالف لأصلٍ كذا، هو أصولي، أو لقاعدة فقهية هي كذا، أو يخالف ما قرره الأصوليون في كذا، حينئذٍ هذه تُرَبِّي في الطالب مَلَكَة وهي ملكة فقهية تعينه على الترجيح فيما إذا كان يقرأ في المسائل التي تكون مطروحة، وتعينه على فقه النوازل، الذي يسمى الآن بفقه النوازل لأن المسألة ما تكون موجودة في كتب السابقين، من الذي يستطيع أن يستنبط الحكم الشرعي لهذه المسألة في النازلة من؟ الذي يحفظ ((الزاد)) ويطأطأ رأسه فقط؟ قال أصحابنا: ثم لا يدري من أين أخذوا هذه المسائل. نقول: هذا ما يدرك شيئًا، هذا لا يتكلم، لأنه ليس كل من وعى شيئًا من كتب الفقه له الجدارة أن يتكلم في مثل هذه المسائل الكبار، وللأسف الشديد المبتدئُون الآن يتكلمون في النوازل، نوازل بين الدول، والنوازل بين العلماء والطب والاقتصاد، وهم مبتدئون يعني لو تسأله هل قرأت شيئًا في القواعد الفقهية؟ ما يعرف، بعضهم إيش في قواعد فقهية، ما الفرق بين القواعد الفقهية والأصولية؟ ما يدري شيئًا ومع هذا تجده يخرج دولة ويدخل أخرى، ويضلل عالم إلى آخره وهو صفرٌ من هذه العلوم الشرعية، نقول: هذا يكون لمن تأصل التأصيل الصحيح على طريقة العلماء القدماء، وأما على الطريقة الموجودة الآن وهي طريقة التخصص نقول: هذه ليست بمنتجة، كما ذكرناه مرارًا فلا عودة ولا إعادة.

(1/5)

إذًا ((إحكام الأحكام)) يحتاج إلى معاناة، ولن نتعرض فيه للمسائل التي طرحها الفقهاء لأن هذا سبق الحديث فيه في ((شرح الزاد))، يعني المسألة فيها ثلاثة أقوال: قال مالك .. إلى آخره، لا نحن نشرح ما يذكره المصنف، وهو التعليق على الحديث، ما ذكره من مسألة أصولية تحتاج إلى تقرير قُرِّرَت، نحتاج إلى اعتراض أعترض، ونحو ذلك ونستعين بالله عز وجل أولاً، ثم بما كتبه الصنعاني في حاشيته على هذا الكتاب فكتب حاشية أيضًا يعني تدوخ الرأس كما يقال، تقرأها تعجب وهو كتبها وهو يدرس الكتاب، يعني: ما انتظر أن يكون عالم منتهي لا وهو يقرأ الكتاب في مكة هنا درس الكتاب وكان يقرر هذه الحواشي ويجمعها من كتب أهل العلم وما قاله المشايخ وال# ... 18.44.
بَقِيَ علينا بعض الكتب إن شاء الله نزيدها كل كتاب أخذناه نحاول أن نضع له في البرنامج تعليق. نحاول إن شاء الله أن تقرأ ((المقدمة المنطقية)) للشيخ الأمين رحمه الله تعالى، ((إيضاح المبهم))، كذلك ((شرح قطر الندى)) و ((مجيب الندى)) [للفكهاني أو] الفاكهي وكذلك إن أمكن ... ((الأشباه والنظائر)) للسيوطي، و ((الدرر السَّنِيَّة)) المجلد الأول والثاني فاستعدوا فقط شَمِّرُوا عن سواعدكم وإن شاء الله تعالى سترون ما يُعينكم على الطلب بإذن الله تعالى، الطلب هذا يحتاج إلى جِدٍّ يعني: كثرة الدروس بعضهم نقول: هذا لا تعارض إن كنت حضرت معنا في ((الزاد)) كتاب الطهارة حينئذٍ نقول: ما تتعب في ((إحكام الاحكام))، إن كنت حضرت معنا في ((الملحة)) و ((الآجرومية)) و ((الألفية)) لن تتعب في ((شرح المكودي))، كذلك ((الرحبية)) سيكون شرحها يعني سهل إن شاء الله يعين على الفهم. و ((كتاب التوحيد)) المسائل الأبواب الأولى الست هذه ذكرنا كثير من المسائل المتعلقة بها في الكتب السابقة ((الأصول الثلاثة))، و ((القواعد)) و ((كشف الشبهات))، لكن لا بد من إعادة كثير منها.
ومن شرح ((كتاب التوحيد)) هم على ثلاثة أنواع:
- بعضهم شرحه شرحًا مطولاً، كـ ((تيسير العزيز الحميد)) - حفيد المصنف رحم الله الجميع.
- وبعضهم شرحه شرحًا متوسطًا كـ ((فتح المجيد)) هذا اختصر ... ((التيسير)) وزاد ما نقص أو ما لم يكمله المصنف.
- ومنهم من شرحه شرحًا مختصرًا كـ ((إبطال التنديد)) لمحمد بن عتيق.

(1/6)

هذه ثلاثة أنواع: مطولاً، ومتوسطًا، ومختصرًا، ونحن سيكون شرحنا بإذن الله تعالى مطولاً متوسطًا مختصرًا واضح، يمكن؟ أم تناقض، سيكون الشرح مطولاً متوسطًا مختصرًا، نعم يحتاج في بعض المواضع إلى التطويل، حينئذٍ لا بد من الإسهاب، في بعض المواضع واضحة بَيِّنَة حينئذٍ نختصر، في بعض المواضع بَين بين، مثل الهمزة بين بَين، حينئذٍ نقول: هذا نحتاج إلى توسط، فنجمع بين هذه المسائل كلها لأن بعض المسائل تحتاج إلى بسط حقيقة، فقد اختصرناها في الشروحات السابقة كمسألة العذر بالجهل مثلاً تحتاج إلى بسط درسين وثلاثة أحيانًا، فأنواع الشرك هذه لم نتعرض لها على جهة البسط، الشرك في الأسماء والصفات، الشرك في الربوبية، ما يتعلق بتوحيد الربوبية، ولذلك لو كانت الهمم جيدة ممكن نقرأ في ((الفتاوى)) الجزء الأول ما يتعلق بالربوبية، وكذلك الجزء الثاني ما يتعلق بالألوهية، هذا يفتح النظر والفهم وإن كان يحتاج إلى معاناة لأنه يذكر كلام المخالفين.
هذا الكتاب: ((كتاب التوحيد)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، ذكرنا ترجمة موجزة فيما سبق من الشروحات السابقة، ونعيد شيئًا منها لأن الجادة على ذلك عند أهل العلم.
فهو الإمام المجدد أبو الحسين محمد بن عبد الوهاب بن سليمان بن علي بن مشرف الْوَهِيبِي أو الوُهَيْبِي التميمي، ولد في ((العيينة)) وهي إحدى بلدان نجد في الجزيرة العربية عام خمسة عشر بعد المائة وألف من الهجرة النبوية.
نشأ في بيت علم وصلاح، والده من أهل العلم، كذلك أمه ذات صلاح، فوالده عبد الوهاب من علماء ((نجد)) المعروفين وأحد قضاة في ((العيينة)) وجده سليمان من أهل الفقه والفتوى. وإذا نشأ طالب العلم بين أهل علم حينئذٍ برز وكان له المكانة العليا.

(1/7)

قرأ القرآن على والده وحفظه عن ظهر قلب قبل العاشرة من عمره. وهذه التراجم تُذكر من أجل أن يعرف كيف بنى هؤلاء أنفسهم، وليس من باب القصص نمرها على أسماعنا كأنها لم تكن، لا، المراد بيان كيف كانوا يطلبون العلم يحفظون القرآن، الأصل، من لم يحفظ القرآن لن يحفظ كثيرًا من المتون، إن حفظ ((البيقونية)) جيد، ((الآجرومية)) لا بأس، أما من يحفظ متون ويحفظ ((البلوغ)) و ((المحرر)) ويحفظ ((الألفيات)) ونحو ذلك فلا أظنه موجودًا، لماذا؟ لأنه سيبقى في تردد، ويبقى في شكك ويبقى منهزمًا نفسيًّا، كيف تحفظ؟ قال محمد بن مالك: ولا تحفظ {آلمر}. هو كذا دائمًا يكون عنده اضطراب نفسي، يبدأ ويرجع ويتقدم ويرجع يجلس عشرين سنة هو هكذا أمام وراء، لماذا؟ ما السِّرّ لأنه ما سار على طريقة العلماء، هو في نفسه يريد أن يكون عالِمًا، وهذا ممكن كون الشخص يريد أن يكون عَالِمًا هذه همة عالية طبية جيدة، ولا يمنعك رب ابن تيمية هو ربك، صحيح؟ من الذي أعطى وعَلَّمَ ابن تيمية؟ الله عز وجل، أليس هداية التوفيق بيد الله عز وجل؟ هي نفسها اطلبها من الله عز وجل، لكن لا بد من سند، لا بد من طريق، الطريق هذا موحد، طريق الجامعات، والمدارس النظامية، العلم منذ أن خرج من المساجد فسد، كان في أوله نعم أيام الشيخ محمد إبراهيم رحمه الله تعالى، الجامعة الإسلامية، والمعاهد كان طيب جيد، علماء هم الذين يُدَرِّسُوا، والآن كَبِّر عليهم أربعًا وإن زدت خامسةً فلا بأس، لِمَاذا؟ لأنه ما بَقِيَ علم، فصارت هذه الأمور من أشد العوائق في طريق طالب العلم، الوقت النفيس الذي ينبغي أن يكون في الحفظ والْمُدَارَسَة ونحو ذلك في طلب العلم والتلقي صار يصرف لهذه، أين العلم؟ لا علم، تدخل الجامعة أربع سنين وتخرج، ثم يقول: التيمم كيف؟ امسح يدي أولاً أو وجهي؟ صحيح، يعني أحد الطلاب تخرج وهو يظن أنه يطبق الذي يسمونه التربية أو كذا، اتصل بي يقول: التيمم عندي درس التيمم غدًا، لكن أخبط يدي أمسح يدي أولاً وإلا وجْهِي؟ اسأل الدكتور، اسأل دكتورك الذي علمك، أليس كذلك؟
فهنا قرأ القرآن على والده، وحفظه عن ظهر قلبٍ قبل العاشرة من عمره، إذًا إذا أردت التحصيل الصحيح لا بد من التأسيس، ولا أساس قبل القرآن، نعم ممكن تحفظ القرآن وتدرس لا بأس تجمع بينهما، تجعل لك جدول في حفظ القرآن وتجعل لك في حضور الدروس لا بأس، أما بالكلية تهجر القرآن ولا حفظ جزئين ومن قاف إلى الناس ويكفي، نقول: لا، ما يكفي، لا بد طريقة العلماء أن يكون القرآن في صدرك، ومدح الله عز وجل الذين أوتوا العلم بأن الآيات في صدورهم أليس كذلك؟

(1/8)

وحفظ بعض المتون على والده أيضًا، والحفظ لا بد من حفظ المتن، إذا لم يكن حفظ للمتون بعد حفظ القرآن فلن يبقى في الصدر شيء البتة أبدًا لن يبقى، لأن الإنسان آفة العلم النسيان، والإنسان قد ينشغل أحيانًا عن العلم أشهر، قد يمرض، قد يتزوج قد يأتيه أولاد .. إلى آخره مشاغل واجبات لا بد منها، حينئذٍ كيف يصنع إن لم يكن العلم في صدره محفوظًا، وينطلق من هذه المتون إلى التأصيل العلمي الصحيح، فحينئذٍ لا يبقى معه شيء، وأما المطالعات والجرد وهذه، هذه فائدتها وقتية، فائدتها من حيث حفظ المسائل وقتية، الآن يجرد ((جامع العلوم والحكم)) أول يوم المعلومات باقية، ثاني يوم لا بأس، ثالث يوم بدأت تخف المعلومات، ثالث يوم رابع يوم شهر ما يدري، تأتي بمسائل هي في ((جامع العلوم)) وقررها وتوسع فيها ما يدري، تقول: أين أبحث هذه المسألة؟ يقول: ما أردي أول مرة تمر عليّ، وهو قد قرأها في ((جامع العلوم)) لماذا؟ لأنه لم يكن مؤصلاً، ومثله من يدرس ((فتح الباري)) شخص قد قرأ ((فتح الباري)) ستة عشرة مرة ووالله إنه عامي، ما يفقه شيء، مع كونه قرأ الفتح ست عشرة مرة، قرأه على الطريقة هذه العصرية، وهو أنك تجلس في البيت يعني تطلب العلم ولا تقرأ على أهل العلم، ولا داعي تحفظ السيوطي ابن مالك، تضيع وقتك، ولا زاد ولا شيء، يعني يبقى الذهن صافي ولا يوجد أي متن في ذهنه، ثم بعد ذلك يزودون تفسير ابن كثير، وهو الذي يكون مرجح، ثم يأخذ ... ((الملخص الفقهي))، ثم يأخذ بعض الذي يتعلق بالنووي وانتهينا وانتهي العلم، نقول: هذا ليس على شيء.
إذًا حفظ بعض المتون العلمية على والده أيضًا.
رحل في طلب العلم إلى مناحي ((نجد)) وضواحيها، ثم إلى ((الحرمين))، ثم إلى ((العراق))، ثم إلى ((الإحساء)).
وبعد وفاة أبيه عام ثلاثٍ وخمسين ومائة وأَلَّف، جهر بالدعوة إلى التوحيد، ولاقى في سبيل ذلك ما لاقى كما هو المعلوم من سيرته، وأقام الله به علم الجهاد، وادحض به شُبَه أهل الشرك والعناد، فمحاسنه وفضائله أكثر من أن تحصر وأشهر من أن تُذْكَر، افتخرت به ((نجد)) على سائر الأمصار، وزهى عصره على سائر الأعصار، وشهد له أهل عصره ومن بعدهم بالعلم وتجديد الدين وتواتر الثناء عليه عن فضلائهم وأكابرهم، وصَنَّفَ مصنفات شهيرة صارت في الآفاق، ومنها هذا الكتاب الذي بين أيدينا وما سبق دراسته.
وتمتاز مصنفات الإمام رحمه الله تعالى بالسهولة لأنه أراد أن يخاطب عامة وعلماء، أراد أن يخاطب بهذه الكتب وهذه الرسائل عامةً وعلماء لأن الشرك قد وقع فيه العلماء قبل العوام، حينئذٍ احتاج إلى أن يبسط الأسلوب وأن يبين ويُكثر من التكرار والإسادة#29.54 والإيضاح ونحو ذلك، ولذلك هي مختصرات ((الأصول الثلاثة)) و ((القواعد الأربعة)) أكثر رسائله رحمه الله تعالى مختصرة لأنها تقع في يد العامِيّ فيقرؤها ويفهمها كذلك العالم.
ومن شيوخه والده الشيخ عبد الوهاب كما سبق بيانه، والشيخ محمد حياه السندي رحمه الله تعالى المحدث المشهور، والشيخ إسماعيل العجلوني، والشيخ عبد الله بن إبراهيم النجدي، وغيرهم، وأجازوه.

(1/9)

وأخذ عنه العلم عدةٌ من العلماء والأجلاء، ومِمَّن تأهل منهم أبناؤه ... عبد الله وحسين وعلي. تأهل إذًا قد يدرس البعض ولا يتأهل، لماذا؟ لِمَا ذكرناه سابقًا أنه يَدْرُس ويحصل ولكنه لا يكون على جادة أهل العلم. أهل العلم وضعوا هذه الفنون في ضمن بطون الكتب لكن وضعوا لها مفتاحًا وهو التَّلَقِّي على أهل العلم ووضعوا لهم طريقًا واحدً من سلكه وصل، ومن أخذ يمنةً ويسرة حينئذٍ لا يلومن إلا نفسه،، وليست العبرة أن تحمل كتابك وتذهب إلى الدرس، لا، العبرة أن تذاكر وتحصل، وأن تعرف كيف تعلم أولئك لتسلك مسلكهم، وحذار حذار أن تجعل أحدًا من الأحياء هو قدوتك في طلب العلم، احذر من هذا، اجعل الأموات مطلقًا في الدين كله لكن نحن نخص طلب العلم، لا تجعل أحدًا من الأحياء هو نبراسك أو هو قدوتك أبدًا، وإنما انظر إلى القدماء، وانظر كيف تعلم الأئمة الأربعة، ومن قبلهم الصحابة وكيف بذلوا في العلم، وكذلك الأئمة المعتبرين الشوكاني رحمه الله تعالى، وابن تيمية، وابن القيم، كُثُر، والعجب العجيب أننا الإنسان إذا جلس لإقراء العلم أو تَلَقِّي العلم يرتاح لهذه الأسماء، ابن تيمية، وابن القيم، النووي دائمًا نذكر هذه الأسماء، أليس كذلك؟ الشوكاني، الصنعاني، ابن عثيمين، ابن باز رحمهم الله أجمعين، ولا نسأل أنفسنا كيف تعلموا؟ هل هؤلاء كلهم متخصصون في فن واحد؟ لا، إذًا من دعا إلى تخصص في فن واحدٍ، ننظر في هذا القول حتى ننصفه، ننظر في هذا القول ونعرضه على أولئك الأسلاف حينئذٍ هل تخصصوا بالتخصص الموجود الآن، هل نظروا إلى العلم الشرعي بالنظرة الموجودة الآن؟ لا، تباين. ولذلك لا يمكن أن يُحكم على متخصص - وهذه كلمة لا بد من طرحها - لا يمكن أن يحكم على متخصصٍ في فن أنه من علماء الشريعة، لا يمكن هذا كذب افتراء، لماذا؟ لأن العلوم الشرعية كلها مترابطة بعضها يخدم بعضًا، ثم إذا نظرنا إلى أولئك الذين نرتاح إلى أقوالهم وترجيحاتهم فإذا بهم في كل فن كأنهم أئمة ذلك الفن. سواءٌ نظرت في اللغة، نظرت في الأصول، نظرت في الحديث فقهًا وسندًا، نظرت إلى التفسير، نظرت إلى السلوك، فإذا بهم أئمة في كل فن، وتعجب حينئذٍ كيف ابن القيم يتكلم في مسائل نحوية يخطئ أصحاب سيبويه، وكيف ابن تيمية يتكلم ويخطئ سيبويه نفسه، والشوكاني على الجادة، والسيوطي على الجادة، كلهم رحمهم الله تعالى.
حينئذٍ نقول: الواضح المسالة حقيقةً لا يدخلها إلا هوى، إما إنسان متعصب لشيءٍ معين يريد صرف الشباب عن طلب العلم ونحو ذلك، وإما أنه جاهل بأحوال الأسلاف، حينئذٍ نقول: لا بد من جعل هؤلاء ميزان، وكانوا ينظرون إلى العلم نظرة شمولية، وليست نظرة خاصة يقدم فن على فن، نعم يقدم الأهم على المهم، ولا إشكال في ذلك، ولا يغوص فيما لا يعنيه أو فيما قد يتشعب به في بعض الفنون خاصة علوم الآلة، لكن لا بد منها.
هنا قال: من تأهل منهم أبناؤه عبد الله وحسين وعلي وحفيده الشيخ عبد الرحمن بن حسن، والشيخ حمد بن ناصر بن معمر وغيرهم كثير، توفي رحمه الله تعالى سنة ألف ومائتين وست من الهجرة النبوية رحمه الله تعالى.

(1/10)

قال رحمه الله: ((كتاب التوحيد)). هذا عنوان الكتاب ((كتاب التوحيد)) عنوان للكتاب، وفيه مسائل، الكتاب فيه مسائل:
أولاً، المسألة الأولى: في اسمه ماسمه؟
((كتاب التوحيد الذي هو حق الله على العبيد))
هذا اسمه كاملاً، ويقال اختصارًا ((كتاب التوحيد)) إذًا له اسمان، والمشهور هو الثاني المختصر، وإن كان قوله: (الذي هو حق الله على العبيد). هذا مأخوذٌ من حديث معاذ كما سيأتي، إذًا اسمه كاملاً: ... ((كتاب التوحيد الذي هو حق الله على العبيد))، ويُسَمَّى اختصارًا ... ((كتاب التوحيد)).
المسألة الثانية: في سبب تأليف هذا الكتاب. سبب تأليفه، قال الشيخ عبد اللطيف بن عبد الرحمن في بيان حال الأمة قبل ظهور الشيخ محمد بن عبد الوهاب رحمه الله تعالى، وما وقع وحلّ بها من الشرك الأكبر كما ذكره صاحب ((الدرر السنية)) في الجزء الأول. قال رحمه الله: كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم. صار الإسلام غريبًا وعَفَتْ آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية، وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد، والإعراض عن السنة والقرآن، وشَبَّ الصغير وهو لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان. يعني من الشرك الأكبر وصرف العبادة لغير الله تعالى، وهَرِمَ الكبير على ما تَلَقَّاهُ عن الآباء والأجداد، وأعلام الشريعة مطموسة، ونصوص التنزيل وأصول السنة فيما بينهم مدروسة. يعني ذهب الدين كله، إذا ذهب التوحيد ذهب الدين، قد يقال: بأنه ثَمَّ من يؤلف ويشرح في الفرائض والفقه الشافعي والحنبلي، نقول: هذه لا عبرة بها، مع انطماس التوحيد قلنا: لا عبرة بها. لأنه لا يكفي وجود الفرع مع فقدان الأصل، الأصل الذي يحكم به على الشخص بأنه مسلم هو أن يكون موحدًا، ثم والصلاة والزكاة والصيام والحج هذه فروع، إذا ذهب الأول الأصل الأول وهو التوحيد نقول: هذه وجودها وعدمها سواء. لأن الشرك قد أبطلها، فلا يظن ظان بأنه إذا كان ثم علماء يقررون المذاهب الربعة في ذاك العصر، وهناك من برع في التفسير والبيان والبلاغة والنحو والمنطق، كانوا موجودين على عصر الإمام، ومع ذلك نقول: انطمست معالم الدين. كيف انطمست مع وجود هؤلاء؟ نقول: نعم وجود هؤلاء وعدمهم سواء، فكأنهم غير موجودين، لأنه إذا ذهب الأصل وهو التوحيد فلا عبرة بهذه الأمور.
وطريقة الآباء والأسلاف مرفوعة الأعلام، وأحاديث الكهان والطواغيت مقبولة غير مردودة ولا مدفوعة، قد خلعوا ربقة التوحيد والدين. كفار، وجَدُّوا واجتهدوا في الاستغاثة والتَّعَلُقِ على غير الله من الأولياء والصالحين والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون ومن بحره الأجاج شاربون، وبه راضون، وإليه مدى الزمان داعون .. إلى آخر كلامه رحمه الله تعالى كما ذكرناه في ((الدرر السنية)).
إذًا مناسبة تأليف هذا الكتاب في ذلك العصر واضحة، لأنه دعا إلى أصل الأصول وهو توحيد الله عز وجل الذي هو الأصل والأساس في الدين. لِمَ؟ لكون ذلك العصر وذلك الزمان قد انطمست فيه معالم الدين الذي هو توحيد رب العالمين.
إذًا واضح السبب.

(1/11)

وقد شرح الله صدر الإمام للحق المبين الذي بعث به المرسلين من إخلاص العبادة بجميع أنواعها لله رب العالمين، وإنكار ما عليه الكثير من شرك المشركين، فلذلك صنف هذا الكتاب رحمه الله تعالى.
المسألة الثالثة: في موضوع الكتاب، لأنه قال: ((كتاب التوحيد)). والتوحيد معلوم أنه على ثلاثة أقسام، هل عنى هذه الأقسام الثلاثة كلها؟ أم عنى نوعًا واحدًا منها؟
هو من حيث التراجم ذكر الكل، ذكر شيئًا مما يتعلق بالأسماء والصفات، وذكر شيئًا مما يتعلق بالربوبية، ولكن النصيب الأوفر والحظ الأكبر لتوحيد الألوهية وما يضاده من الشرك الأكبر. قال في الفتح، يعني ((فتح المجيد)): وأما كتابه المذكور فموضوعه في بيان ما بعث الله به رسله من توحيد العبادة، وبيانه بالأدلة من الكتاب والسنة، وذكر ما ينافيه من الشرك الأكبر أو ينافي كماله الواجب من الشرك الأصغر ونحوه، وما يقرب من ذلك أو يوصل إليه.
إذًا تقرير التوحيد، توحيد العبادة بالبراهين من الكتاب والسنة وهذا لا يتقن ولا يفهم إلا ببيان ضده على وجه الكمال وضده شيئان أو أشياء:
أولاً: الشرك الأكبر.
والثاني: الشرك الأصغر.
والثالث: البدع القادحة في كماله الواجب.
والرابع: المعاصي المنقصة للتوحيد.
كلها تؤثر في التوحيد، إما تأثيرًا في أصله بأن يُنفى كالشرك الأكبر، وإما في كماله الواجب كالشرك الأصغر ونحوه من البدع القادحة، وإما في كماله المستحب وهو شأن المعاصي المنقصة منه. وقال أيضًا: قد جاء بديعًا في معناه من بيان التوحيد ببراهينه وجمع جمل من أدلته لإيضاحه وتبيينه.
إذًا موضوع الكتاب هو توحيد العبادة، فقوله: ((كتاب التوحيد الذي هو حق الله على العبيد)). إن أكملنا الترجمة واضح أنه أراد به توحيد الألوهية لذكر حديث معاذ كما سيأتي، وإن قلنا: ((كتاب التوحيد)) حينئذٍ نجعل أل للعهد الذهني، وهو التوحيد الذي وقع فيه النزاع بين الرسل وأقوامهم وهو توحيد العبادة وإفراد الله تعالى بأفعال العباد.

(1/12)

المسألة الرابعة: في بيان منهجه في الكتاب. اشتمل الكتاب على سبعة وستين بابًا على خلافٍ يسير في عدِّ الأبواب، قيل: ست وستين. وقيل: سبع وستين؟ والخلاف في الباب الأول: (((كتاب التوحيد))، (وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [سورة الذاريات: 56]). هل هذا باب أول، ثم (باب فضل التوحيد وما يكفر من الذنوب) باب ثانٍ؟، أو هذه مقدمة و (باب فضل التوحيد) هو الباب الأول، فيه نزاع والصواب هو الأول، أن قوله: (وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}). هذا هو الباب الأول. ويُعَنْوَنُ له بباب وجوب التوحيد، يعني: بيان حكم التوحيد، كما سيأتي، وبعضهم أسقط هذا، وبدأ العدِّ بـ (باب فضل التوحيد وما يكفر من الذنوب)، وله وجهه. يُترجم لكل بابٍ بترجمةٍ تفيد حكمًا خاصًا، أو حكمًا عامًا. يعني سَرَى فيه وجرى فيه على طريقة الإمام البخاري رحمه الله تعالى، أنه يبوب ويذكر حكمًا هذا الحكم قد يكون خاصًا كقوله: (باب من حقق التوحيد دخل الجنة بغير حساب). (من حقق التوحيد) إذًا محقق التوحيد هذا محكوم عليه (دخل الجنة) هذا حكمٌ خاص، إذًا هذا تبويبٌ لحكم خاص. وقد يُبَوِّب لحكمٍ عام كقوله: (باب ما جاء في الرقى والتمائم). هذا عام لأن الرقى منها ما هو ممنوع، ومنها ما هو مشروع. والتمائم منها ما هو شركي متفقٌ على بطلانه، ومنها ما هو مختلفٌ فيه، ثم يذكر بعض الآيات والأحاديث والآثار التي تكون أدلة لهذه الترجمة لهذا الباب (باب من حقق التوحيد دخل الجنة بغير حساب)، ثم يذكر دليلاً من الكتاب والسنة. وهذا الدليل هو دليل للترجمة، فالترجمة نتيجة، يعني حكم مستخلص من أين؟ لا بد وأن يذكر له دليل خاص، أو يذكر دليل عام يدل على ذلك الحكم الذي ترجم به في الترجمة، وربما يجعل النص ترجمة وعنوانًا لأبوابه، يعني يقول: (باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [الأعراف: 191]). أين الحكم؟ ليس عندنا حكم هنا، يعني لم ينص على حكمٍ، وإنما أتى بالنص مباشرة وجعله بابًا ترجمة عنوان، وهذا سلكه كثير فيما سيأتي معنا إن شاء الله تعالى، ولم يذكر من الأحاديث والآثار إلا ما صح عنده هو والعبرة به هو لا بغيره، العبرة بالحكم على الأحاديث التي ذكرها المصنف رحمه الله تعالى بحكمه هو لا بحكم غيره إلا ما صح عنده إما بذاته وهو الصحيح لذاته، أو بغيره وهذا أعم فيشمل الحسن الذي يصح الاحتجاج به مع تخريجٍ للحديث باختصار.
ثم إذا ذكر الأدلة التي هي الأدلة لذلك الْمُتَرْجَم به في الترجمة يُذَيِّلُ كل بابٍ بمسائل وفوائد، هذه الفوائد وهذه المسائل إن دققت النظر وجدت أنه استخلصها من تلك الأدلة المذكورة للأصل الذي عنون له في الباب.
إذًا يذكر ترجمة، ثم يذكر دليل تلك الترجمة، ثم يقول: فيه مسائل. ويذكر ويعُدّ، تصل بعضها إلى الثلاثين. كل هذه استنباط وفوائد تُستخلص من ذلك النص، إما النص القرآني وإما النص النبوي، وإما أثر لبعض الصحابة. وحينئذٍ يذكره على الجادة.

(1/13)

إذًا يذيل كل باب بجملة من المسائل والفوائد المستنبطة من هذه الأدلة كالشرح للباب، ولذلك أخذها الشيخ عبد الله الدويش وشرحها كلها المسائل فقط. جعلها كأنها مناط لأن تشرح، وبالفعل هي تحتاج إلى وقفة.
وقد شَبَّه بعض العلماء ((كتاب التوحيد)) بـ ((صحيح البخاري)) رحمه الله تعالى من جهة أن الترجمة فيها آية وحديث، والآية والحديث يعني: دالان على الترجمة، نفس الطريقة التي جرى عليها الإمام، وما بعدها مفسر لها، أو لهما، وما يذكره من كلام بعض الصحابة أو التابعين، البخاري هكذا قال ابن عباس، قال قتادة، يذكر كلامًا لبعض الصحابة أو التابعين، أو من كلام أئمة الدين، فهو على نسق طريق الإمام البخاري رحمه الله تعالى، إذًا جرى على الجادة لأنه انطلق رحمه الله من فهم الكتاب والسنة، والدعوة إذا كانت قائمة على الكتاب والسنة تسير على هذا المنهج، ولذلك لا ندعو الناس إلا بقال الله تعالى، وقال رسوله - صلى الله عليه وسلم -، وأجمع العلماء على كذا، ليس عندنا دين ندعو الناس إليه إلا بهذه الصورة فقط، واضح هذا؟
المسألة الخامسة: في زمن تأليفه، ألَّفه بعد وفاة والده في ((حُرَيْمَلاَء)) بعد عام ألف ومائة وثلاث وخمسين من الهجرة النبوية، وذكر الشيخ عبد اللطيف بن عبد الرحمن في سيرة الشيخ محمد بن عبد الوهاب رحمه لله تعالى، كما في ((مجموعة الرسائل)) أنه أَلَّفَ ((كتاب التوحيد)) في ... ((حُرَيْمَلاَء))، ولعل هذا نهاية تأليفه، لأنه كما ذكر عبد الرحمن بن حسن أنه أَلَّفَهُ في البصرة، فالجمع حينئذٍ أن يكون ابتدأ التأليف مسودةً في البصرة ونَقَّحَهُ وبَيَّضَهُ وأتمه وأخرجه وأبرزه في ((نجدٍ))، نجمع بين القولين وعلى كلٍّ سواء ألفه هناك أو هنا لا إشكال، المهم النتيجة، أن هذا الكتاب كتاب على الجادة، ولعل هذا نهاية التأليف وإتمامه أما مسودة الكتاب وبدايته فقد كان قبل ذلك في مدينة البصرة. قال عبد الرحمن بن حسن: وقد صَنَّفَ. يعني الإمام محمد عبد الوهاب رحمه الله تعالى في البصرة ... ((كتاب التوحيد)) الذي شهد له بفضله وبتصنيفه القريب والبعيد أخذه من الكتب التي في مدارس البصرة من كتب الحديث. دل على أنه شرع فيه هناك، وأتمه هنا، ولا إشكال في ذلك.
المسألة السادسة: في قيمة الكتاب العلمية عند العلماء، وهذا واضح بَيِّن. قال في ((التيسير))، ((تيسير العزيز الحميد)) قلت: قال في ((التيسير)) فالمراد هذا، قال في ((الفتح)) فهو ((فتح المجيد)) واضح هذا؟

(1/14)

وصَنَّفَ رحمه الله في توحيد الأنبياء والمرسلين والرد على من خالفه من المشركين، ومن جملتها ((كتاب التوحيد))، وهو كتاب فرد في معناه. واحدٌ لا نظير له - واحد دهره كما يقال، لم يسبقه إليه سابق ولا لحقه مَنْ؟ فيه لاحق، ولا لحقه فيه لاحق، لماذا؟ هذا المراد به في التصنيف ليس في المادة، المادة موجودة مأخوذة من الكتاب والسنة، ولذلك من كان قبله وهو قد تفقه على كتب ابن تيمية رحمه الله تعالى، ابن تيمية ما قرأ ((كتاب التوحيد)) لمحمد بن عبد الوهاب أليس كذلك؟ ولا ابن القيم ولا غيرهما من أهل العلم الذين كانوا على الجادة في فهم التوحيد على طريقة السلف. إذًا المراد به المادة وليس المراد به نفس الكتاب المعين، لم يسبقه فيه سابق لأنه لم يُؤلف في توحيد الألوهية كتاب مستقل يعتني بإبراز أدلة التوحيد وتفسيره وبيان ما يضاد من جهة الأصل أو الكمال هذه خصيصة ادخرها الله عز وجل للإمام رحمه الله تعالى، وإلا التوحيد موجود، ومدحنا لـ ((كتاب التوحيد)) لا يلزم منه أنه من لم يدرسه ليس على الجادة، انتبه لهذا، أليس كذلك؟ لأن المراد الموافقة في المفهوم المضمون، هل أنت على فهم السلف في معنى لا إله إلا الله؟ معنا انتهينا، درست ((كتاب التوحيد))؟ ما درسته. لستَ على الجادة. لا، لا يمكن أن يقال بهذا، لأن من درس التفسير على طريقة الأثر والحديث ونظر في الكتاب والسنة على طريقة السلف، ونظر في أقوال السلف لا بد أن يصل إلى نتيجة، بل من عكف على كتب ابن تيمية حينئذٍ خرج بـ ((كتاب التوحيد))، لكن خرج من جهة المضمون لا من جهة الكتاب، حينئذٍ لا تعارض بين هذا، ليس ثَمَّ تلازم، إذا انتفى دراستك ((كتاب التوحيد)) لست سلفيًّا، لا، نقول: هو سلفي متى؟ إذا إذا كان موافقًا لمضمون ((كتاب التوحيد)). يعني فهم لا إله إلا الله على الجادة، وأما إذا خَلَّطَ ما نفعه ولو درس ((كتاب التوحيد))، الآن كم من دارس ((كتاب التوحيد)) على كبار أهل العلم، ومع ذلك لم يفهم التوحيد على الوجه الصحيح، ما أفاده شيء كونه درس ((كتاب التوحيد))، ثم تقريب مع أشاعرة وصوفية .. إلى آخره، وقد درس ((كتاب التوحيد))، نقول: هذا ما أفاده شيء أليس كذلك؟ فليست المسألة معلقة بالأمر من حيث هو.

(1/15)

وقال في ((الفتح)) في مدح ((كتاب التوحيد)): فإن ((كتاب التوحيد)) الذي ألَّفَه الإمام شيخ الإسلام قد جاء بديعًا في معناه. نعم هو كذلك جاء بديعًا في معناه، فصار علمًا للموحدين على المعنى الذي ذكرناه، يعني من جهة المضمون لا من جهة الألفاظ، يعني تحفظ ((كتاب التوحيد)) أنت سلفيّ، ما حفظته لا؟ لا ليس هذا الميزان، وإنما المراد به المضمون، وهذا لا يهون من شأن الكتاب، لا، لأنه فيه اختصار يعني طالب العلم المبتدئ لا يقول: اعتكف على كتب ابن تيمية إذًا لا اقرأ ((كتاب التوحيد)) لا، ليس هذا المقصود، المقصود أن تسلك الجادة على طريقة العلماء، وهو أنك لو أردت أن تقرأ في كتب ابن تيمية قد تموت وأنت ما فهمت التوحيد، أليس كذلك؟ لكن هذا الإمام لَخَّصَ لك تلك المسائل التي تكلم فيها السلف في بيان من حَقَّق التوحيد، فضل التوحيد، تفسير التوحيد، ما يقدح في التوحيد، لأن الأذهان قد تَكِلّ، ولا تصل إلى نتيجة، المبتدئين لا بد أن يسلك مسلك العلماء، وليس المراد بهذا الكلام أن الطالب مبتدئ يقول: لا. إذًا لا اقرأ الكتاب ما مهم، لا، هو مهم جدًا أن يدرسه طالب العلم وأن يحفظه وأن يعتني به من حيث فهم تراجمه وأبوابه والآيات والأحاديث المذكورة، لكن ليس المراد من كونه علمًا للموحدين التلازم في النفي، إذا ما درس فليس سلفيًّا، نقول: لا، ليس هذا المراد. قد يكون ثَمَّ اعتكافٌ وفهمٌ لكلام ابن تيمية وابن القيم ومن قبلهم وتفسير ابن جرير ابن كثير .. إلى آخره، وحينئذٍ يكون على الجادة ولكنه لم يقرأ هذا الكتاب.
إذًا علمًا للموحدين وحجة على الملحدين فانتفع به الخلق الكثير والجمع الغفير. وقال الشيخ سليمان بن عبد الرحمن في كتابه ((الدر النضيد)): ((كتاب التوحيد)) كتابٌ بديع الوضع عظيم النفع لم أرَ من سبقه إلى مِثَالِه، أو نسج في تأليفه على منواله، فكلُ بابٍ منه قاعدة من القواعد ينبني عليها كثير من الفوائد. وهذا حق ولا شك، ((كتاب التوحيد)) عظيم النفع مفيدٌ من كل وجه، وكل باب يعتبر كأصل من أصول التوحيد، يعني: تبني عليه كثير من المسائل.
المسألة السابعة: في عناية أهل العلم بهذا الكتاب، قال الشيخ عبد اللطيف بن عبد الرحمن: وصنف كتابه المشهور في التوحيد، وأعلن بالدعوة إلى الله العزيز الحميد، وقرأ عليه هذا الكتاب وسمعه كثير ممن لديه من طالب ومستفيد. يعني أقرأه لما أخرجه أقرأه للناس، كما هو الشأن في ((صحيح البخاري))، وشاعت نسخه في البلاد وطال ذكره في الغور والأنجاد.
وقد ذكر محقق ((الفتح)) وليد الفريان تسعة عشر شرحًا له، وهذه الشروح على ثلاثة - هذه من عندي - هو تسعة عشر عدّ والنظر في هذه الشروح على ثلاثة أقسام منها:
القسم الأول: ما شرح الألفاظ، واستوعب الأقوال، وخَرَّجَ الأحاديث والآثار، وشرح التراجم وربط بينها وبين الأدلة. وهذا الأصل الأب الكبير ((تيسير العزيز الحميد))، ولكنه لم يتمه هو الأصل، وكل من شرح ... ((كتاب التوحيد)) فهو عالة على هذا الشرح، ولا إشكال.

(1/16)

الثاني: القسم الثاني: ما اعتنى بمقاصد الكتاب. يعني ترك الألفاظ ولم يشرح الآيات من حيث اللفظ ولا الأحاديث من حيث المعنى ولم يخرج الأحاديث، وإنما نظر إلى المعاني فقط، وتكلم عنها ببسطٍ، وهذا يترأسها ما أَلَّفَهُ الشيخ عبد الرحمن بن سعدي رحمه الله في ((القول السديد في مقاصد التوحيد)) وهذا مهمٌ جدًا لأنه لم يتعرض أبدًا لأي لفظ، وإنما يذكر الترجمة ويقول عقَّب بهذه الترجمة على الترجمة السابقة لكذا وكذا، ثم يشرع في بيان المعاني والتأصيل، فذكر أصول عديدة جدًا من حيث التعاريف ومن حيث ما يتعلق بالتوحيد.
إذًا هذا القسم الثاني ما اعتنى بالمقاصد لم يقف مع اللفظ.
القسم الثالث: ما أفرد المسائل والفوائد التي يختم بها المصنف كل باب، ومنها ((التوضيح المفيد لمسائل كتاب التوحيد)) للشيخ عبد الله الدُوَيِّش أو الدُوِيش، هذا شرح المسائل فقط ولم يتعرض لا للترجمة ولا، ولا .. إلى آخره، وإنما أخذ المسائل كـ ((مسائل الجاهلية)) وشرحت، وهذا يدل على ماذا؟ يدل على أن فقه المصنف في التراجم وفي المسائل، فيُنظر إليها نظرة عامة.
وهذه ثلاثة أنواع للشروح السابقة، وإن كان أول من شرح ((كتاب التوحيد)) وأجاد فيه حفيده الشيخ سليمان بن الشيخ عبد الله بن محمد بن عبد الوهاب هذا الحفيد الأول يُسمى ولم يتمه، ثم هَذَّبَهُ وكمَّلَه حفيده الثاني، وهو تلميذه أيضًا الشيخ عبد الرحمن بن حسن في كتابه ((فتح المجيد)) هذا مشهور معروف ((فتح المجيد)) لخص ((تيسير العزيز الحميد))، بل حذف التطويل واقتصر على بعض الأشياء وزاد بعض الفوائد وكَمَّل النقص الذي تركه المصنف رحمه الله تعالى، وتبع أثرهما تلميذهما الشيخ حَمَد بن عتيق في تلخيص ما ورد في الشرحين وزيادة ما استوضحه من معاني في كتابه ((إبطال التنديد باختصار شرح كتاب التوحيد)) وهذه كلها مطبوعة، و ((حاشية ابن قاسم)) رحمه الله جمعت خلاصة ما ذكره السابقون كلهم، ما ترك شاردة ولا واردة إلا ذكرها نظر إلى ((التيسير)) و ((الفتح)) و ((إبطال التنديد)) و ((القول السديد)) وجمع كل ذلك في ((الحاشية)) ولذلك حاشيته كالمتن، يعني غزيرة في المعلومات مع ((القول السديد)) حينئذٍ يكون الأمر جيد. و ((حاشية ابن قاسم)) قد جمعت خلاصة ما ذكره من سبقه وزاد عليه بتقريرات شيوخه ومنهم: الشيخ محمد بن إبراهيم رحمه الله تعالى، ومثله شرح الشيخ ابن عثيمين رحمه الله تعالى ((القول المفيد)) هذا كذلك يصدق عليه (كل الصيد في جوف الفرا) يعني: ذكر كل ما سبق، يعني ثَمَّ تعليلات وثَمَّ تأصيلات وثَمَّ .. ، وقد يمتاز عمن سبقه أنه قد يعترض، قد يُناقش المصنف في بعض المسائل في بعض ربط الدليل بالترجمة ونحو ذلك، وهذه قد تكون خالية الكتب السابقة من هذه الأمور، وهذا يزيد طالب العلم في الاعتناء بكتاب الشيخ رحمه الله تعالى.
افتتح المصنف كتابه بالبسملة، اقتداءً بالكتاب العزيز وعملاً بالحديث «كل أمر ذي بال لا يُبدأ فيه ببسم الله الرحمن الرحيم فو أقطع». رواه الحافظ عبد القادر الرهاوي في الأربعين من حديث أبي هريرة مرفوعًا، والخطيب في الجامع بنحوه والحديث ضعيف.

(1/17)

ولم يأت بالحمدلة مع كونه الأثر جاء كذلك «كل أمر ذي بال لا يُبدأ فيه بالحمد لله فهو أبتر» أو «أقطع» يعني ناقص البركة، فهو إن تَمَّ حِسًّا إلا أنه من جهة المعنى ناقص، ولم يأت بالحمدلة إذ جاء الأثر فيها أيضًا كما رواه ابن ماجة والبيهقي عن أبي هريرة مرفوعًا «كل أمر ذي بال لا يُبدأ فيه بالحمد لله فهو أقطع» وفي رواية لأحمد «لا يفتح بذكر الله فهو أبتر» أو «أقطع». وهذه كلها فيها ضعف لا تخلو من ضعفٍ. لأن المراد الافتتاح بما يدل على المقصود من حَمِدِ الله والثناء عليه لأن الحمد متعين، لأن القدر الذي يجمع ذلك هو ذكر الله وقد حصل بالبسملة لأنه قال: ... (بسم الله الرحمن الرحيم). فيُكتفي حينئذٍ بذلك عن ذكر الحمدلة، ويحتمل أن المصنف رحمه الله قد نطق بالحمدلة والشهادة والصلاة والسلام على النبي - صلى الله عليه وسلم - لأن المراد أن يجروا هذا الكتاب على سنن سائر التصنيفات، ومعلومٌ أن كثيرًا من أهل التصنيف والتأليف إنما لهم جادة يسيرون عليها، يذكرون البسملة والحمدلة، و .. إلى آخره، ثم أما بعد، فيذكر موضوعه، ويذكر طريقته في الكتاب. ما ذكر خطبة هنا، ولا ذكر حمدلة، ولا الصلاة، ولا شيء، لِمَ؟ لِمَا ذكرناه، إما أنه اكتفى بالبسملة وهي أنفع أبلغ الذكر، وإما لكونه نطق بذلك بلسانه يعني قال: بسم الله الرحمن الرحيم اختصارًا ما كتب قال: الحمد لله .. إلى آخره. قد يقال هذا، ويحتمل أن المصنف نطق بذلك في نفسه لأنه ليس في الحديث ما يدل على أنه تتعين كتابتها مع النطق بها لأنه عام. قال: «كل أمر ذي بال لا يُبدأ» البداءة هنا عامة تشمل ماذا؟ البداءة الخطية بأن يكتب والقولية، إذًا يحتمل أنه لم يكتب وأخذ بالشأن وهو النطق، ولم يفتتح المصنف كتابه بخطبة تُبْنِئ عن مقصوده كعادة المؤلفين، تكون هذه الخطبة مفتتحة بالحمد والشهادة والصلاة والسلام على النبي - صلى الله عليه وسلم -، ولعله كما ذكرنا حمِد وتشهد نطقًا عند وضع الكتاب، واقتصر على البسملة لأنها من أبلغ الثناء وللخبر السابق يعني الذي ذكرناه إن صح، وكثير من المؤلفين يذكرون البسملة والحمدلة اعتمادًا على إما أنها سُنّة، وهو يقال بأنها اقتداء بالكتاب العزيز، وهذا واضح دليل واضح يعني لا بأس به في التأسي، لكن هم يعتمدون على الحديثين المذكوريْن ويجعلونهما من فضائل الأعمال، هي ليست في أصلٍ ليست في تحليل ولا تحريم، والعمل بالحديث لضعيف مستساغ عند كثيرٍ من المتأخرين في فضائل الأعمال.

(1/18)

وسبق معنا مرارًا أنه لا يجوز العمل بالحديث الضعيف مطلقًا لا في الأحكام، ولا في فضائل الأعمال، واقتصر على البسملة لأنها من أبلغ الثناء والذكر وللخبر، وكان - صلى الله عليه وسلم - يقتصر عليها في مراسلاته، إذًا سنة فعلية ثابتة وهذا في ((صحيح البخاري))، وأما سنة القولية فلا، فكأنه أجراه مُجرى الرسائل إلى أهل العلم، وإذا نظرت إلى عادة المصنف في نفسه له عادةٌ هو أنه يباشر الناس بالفائدة وهذا ما يُعَنْوِنُ له البعض بأنه ترك التشهد والحمد تعجيلاً للفائدة، تعجيلاً للفائدة يعني مباشرة بدلاً من أن يقلب صفحة وصفحتين وثلاث وقد يمل ما يقرأ وخاصة العوام وأشباه العوام، حينئذٍ يبدأ له مباشرة (((كتاب التوحيد))) - انتبه - (((كتاب التوحيد)))، (بسم الله الرحمن الرحيم، ((كتاب التوحيد))). إذًا هذا فيه تعجيلٌ للفائدة، وهذا قد قيل في شرح ((الآجرومية)) لماذا قال: (بسم الله الرحمن الرحيم الكلام هو اللفظ) .. إلى آخره، ما ذكر خطبة؟ فنصُّوا هناك الشراح أنه تعجيلٌ للفائدة ترك الخطبة، هنا يقال كذلك، وقيل: والسِّرّ في ذلك، وهذا توجيه لبعض المعاصرين ولا بأس بذكره وإن كان فيه نوع .. ، والسِّرّ في ذلك أن التوحيد الذي سيبنيه، الشيخ محمد رحمه الله في هذا الكتاب، هو توحيد الله جل جلاله. إذًا ماذا ستكتب؟ قال: توحيد، وهذا توحيد الله، إذًا عظيم، إذًا هو عظيم، في معنى، أن التوحيد الذي سيبنيه الشيخ رحمه الله في هذا الكتاب هو توحيد الله جل جلاله، وتوحيد الله بيَّنه الله جل وعلا في القرآن، نعم القرآن كله من أوله إلى آخره في التوحيد كما سيأتي تنصيص ذلك عن ابن القيم رحمه الله تعالى ووجه، وتوحيد الله بيَّنه الله جل وعلا في القرآن فكان من الأدب في مقام التوحيد أن لا يجعل فاصلاً بين الحق والدال على الحق. ما هو الحق؟ التوحيد، وما هو الدال؟ الله عز وجل، حينئذٍ من الأدب ألا يقول: الحمد لله .. إلى آخره، لئلا يقع فاصلاً بين الحق وبين دال الحق. لكن نقول: هذا فيه نظر، لأنه إذا كان هذا أدب حينئذٍ سائر الأمة قد جعلوا مقدمات في السنن، وقد جعلوا مقدمات في التفاسير، فكيف نقول: هذا موافقٌ للأدب وهذا لغيره؟ بل الصواب نقول: الإمام رحمه الله تعالى له عادة وهي أنه يخاطب العامة والعلماء. ومن فوائد مخاطبة العامة والعلماء وأشباه العامة تعجيل الفائدة لهم، حينئذٍ لا نحتاج إلى مقدمة ولا .. إلى آخر ما يذكره المؤلفون، وهذا فيه نظر كما ذكرناه.

(1/19)

والظاهر أنه جرى على عادته في الاختصار وتعجيل الفائدة والله أعلم. هذا من كيسي. الظاهر أنه ترك هذه الخطبة تعجيلاً للفائدة واختصارًا لا لكونه أدبًا لأننا لو قلنا: أدب. هو معنًى جميل، لكن هذا يلزم منه شيء آخر وهو أن الأئمة كتبوا في التفسير وهو عظيم، والتفسير كذلك في التوحيد بل القرآن كله كما ذكرنا في التوحيد وذكروا مقدمات، قد يذكرون مجلدًا كاملاً في المقدمة، هل نقول ما تأدب؟ وكذلك الإمام مسلم قَدَّم مقدمة لصحيحه ما تأدب؟ حينئذٍ نقول: هذا يلزم منه شيءٌ وهو الخدش في السابقين. وقال حفيده الثاني: وقع لي نسخة بخطه رحمه الله تعالى بدأ فيها بالبسملة، وثنَّى بالحمدلة والصلاة على النبي صلى الله عليه وآله وسلم.
إذًا ثم نسخةٌ أخرى بخط المصنف أنه قدَّم، حينئذٍ ينتفي الكلام الذي ذكرناه عن بعض المعاصرين. قال في ((التيسير)): فإن قلتَ: هلا أتى المصنف رحمه الله تعالى بخطبة تُبنئ عن مقصده كما صنع غيره، قيل: كأنه والله أعلم اكتفى بدلالة الترجمة الأولى على مقصوده. لأنه قال: (((كتاب التوحيد))). وأجراه مُجرى الأبواب الآتية، (باب فضل التوحيد)، (باب تفسير التوحيد)، (باب الخوف من الشرك) .. إلى آخره ... ((كتاب التوحيد))، أجرى العنوان، عنوان الكتاب مُجرى الترجمة، حينئذٍ هل فُهِمَ الخطبة أو مدلول الخطبة من اللفظ أو لا؟ لو قال ((كتاب التوحيد)) هل نحتاج إلى أن يقول: وأمَّا بعد هذا كتاب ألفته في تقرير توحيد رب العالمين من أجل، يحتاج؟ ما يحتاج، إذًا العنوان يكفي ... ((كتاب التوحيد))، وهذا شيء جيد أن يكون العنوان بارز يدل على فحوى المقصود، فإنه صَدَّرَهُ كأنه - والله أعلم - اكتفى بدلالة الترجمة الأولى على مقصوده، فإنه صَدَّرَهُ بقوله: ((كتاب التوحيد)). وبالآيات التي ذكرها، وما تبعها من ما يدل على مقصوده، فكأنه قال: قصدت جميع أنواع توحيد الإلهية التي وقع أكثر الناس في الإشراك فيها وهم لا يشعرون، وبيان شيء مما يضاد ذلك من أنواع الشرك، فاكتفى بالتلويح عن التصريح. وهذا معنًى جميل جيد أحسن من القول السابق. والألف واللام. يعني: (أل) في ((التوحيد)) للعهد الذهني، والمراد به المعهود هنا توحيد الألوهية.
((كتاب التوحيد)). قال المصنف: (((كتاب التوحيد))). ثم سرد الآيات ولم يقل باب كما قال فيما بعده: (باب فضل التوحيد). وذكرنا أن عدد الأبواب سبعٌ وستون بابًا، والباب الأول هذا يُعتبر معدودًا أو نجعله كالمقدمة وما بعده الباب، هذا محل خلاف بين الشراح. إذًا قال المصنف: ((كتاب التوحيد)) ثم سرد الآيات ولم يقل باب، كما قال فيما بعده: (باب فضل التوحيد وما يكفر من الذنوب). فأيهما الباب الأول؟ هذا أو ذاك؟ وهذا هو سبب الخلاف في عدد الأبواب ((كتاب التوحيد)). هل هذا الذي ابتدأ به المصنف مقدمة وما بعده هو الباب الأول؟ أم هذا هو الباب الأول؟ وترك الباب للاستغناء عنه بالكتاب؟ قولان للشراح والأقرب أن المصنف اعتبر هذا هو الباب الأول:

(1/20)

(((كتاب الوحيد)) وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ}) هذا الباب الأول، ونعنون له بباب وجوب التوحيد، أو باب حكم التوحيد، أو باب بيان حكم التوحيد، لماذا قلنا: هذا هو الباب الأول ولم نجعله مقدمة والباب الثاني؟ نقول: لأدلة. لا نرجح إلا بدليل، منها:
الأول: قال في ((تاريخ نجد)) الصفحة ثمانٍ بعد أربع مائة: في رسالة كتبها إلى بعض طلابه تكلم فيها عن تفاضل الناس في التوحيد والعلم. هذه رسالة تكلم فيها المصنف عن تفاضل الناس في التوحيد والعلم، وهذا ما ختم به كتاب ((كشف الشبهات)) نسيتم ((كشف الشبهات)) ختم في تفاضل الناس في التوحيد والعلم، فقال في هذه الرسالة الشيخ محمد بن عبد الوهاب رحمه الله: إن هذه المسألة من أكثر ما يكون تكرارًا عليكم. يعني تفاضل الناس في التوحيد كان يكرره بكثرة، وأكثر المسائل هو على الجادة في هذه يكررها من أجل إيضاحها، وهي التي بُوَّب لها الباب الثاني في ... ((كتاب التوحيد)) انتهى. تفاضل الناس في التوحيد والعلم قال: هذه المسألة من أكثر ما يكرر عليكم وهي التي بُوِّبَ لها الباب الثاني في ((كتاب التوحيد)). يكفي للترجيح؟ أو بقي شيء؟ نقول: يكفي هذا. المسألة، الأمر الثاني إذًا الباب الثاني الذي أشار إليه هو (باب فضل التوحيد)، وذكر فيه التفاضل.
الدليل الثاني: أنه جعل له مسائل قال: ({وَمَا خَلَقْتُ}) الآيات ثم ذكر فيه مسائل، إذًا عامله معاملة الباب الثاني، فدل على أنه اعتبره بابًا مستقلاً، هذه الثانية أنه جعل له مسائل مثل غيره ذكر أربعًا وعشرين مسألة، مثل غيره من الأبواب فدل على أنه اعتبره بابًا أول.
الدليل الثالث: وذكر في الباب الثاني فضل التوحيد وهذا مطابق للكلام السابق، الدليل الثالث أننا نظرنا في هذا الكتاب فإذا به قال: (باب فضل التوحيد). إذا قابلناه بالنص السابق حينئذٍ نقول: هذا الباب هو الثاني لأن المصنف قد ذكره وعدّه ثانيًا.
رابعًا: قال في ((التيسير)) في الباب الثاني (باب فضل التوحيد): لَمَّا ذكر. يعني: المصنف. الشارح قال: لَمّا ذكر. يعني المصنف معنى التوحيد يعني فيما سبق ناسب ذكر فضله وتكفيره للذنوب. لَمَّا ذكر، إذًا ذكر شيئًا يتعلق بالآيات السابقة والأحاديث، ذكر ماذا؟ ذكر معنى التوحيد. والشيخ سليمان في ((التيسير)) يميل إلى أن العنوان الذي يكون للباب الأول الذي لم يُعنون له المصنف أن يكون باب معنى التوحيد. بهذا اللفظ، هكذا مال إليه في ((التيسير))، فإذا كان الأمر كذلك وأنه بابٌ أول، حينئذٍ ماذا نعنون له؟ ماذا عنى المصنف به؟ قال في ((التيسير)): ولَمَّا ذكر المصنف معنى التوحيد ناسب ذكر فضله وتكفيره للذنوب وعليه في الباب الأول في بيان معنى التوحيد. وهذا فيه نظر، فيه نظر لماذا؟ لأنه سيأتي الباب السادس (باب تفسير التوحيد وشهادة أن لا إله إلا الله) وهذا هو معنى التوحيد، فكيف يكون قد كرر الإمام مسألة واحدة في بابين، كررها في الباب الأول معنى التوحيد، ثم في الباب السادس؟ نقول: هذا فيه نظر. إذًا على كلامه أن الباب الأول في بيان معنى التوحيد وهذا فيه نظر من جهتين:

(1/21)

الأولى: أنه قد خَصَّصَ المصنف رحمه الله لبيان تسهيل التوحيد بابًا مستقلاً وهو الباب السادس، باب (تفسير التوحيد وشهادة أن لا إله إلا الله) سيأتي معنى التوحيد على وجه الكمال هناك إن شاء الله تعالى. من غير الممكن أن المصنف أراد أن يبوِّب وتبويب ومسائل .. إلى آخره وذكر آيات، إذًا هو معتني به كَمُصَنَّف لا يمكن أن يبدأ بباب ثم يكرره في الباب السادس، هذا بعيد.
الأمر الثاني، أو الجهة الثانية: مما يدل على أن اختياره فيه نظر رحمه الله تعالى ما ذكره من أبيات وأحاديث ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [سورة النساء: 36])، ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ})، ({وَلَقَدْ بَعَثْنَا} [سورة النحل: 36])، ({قُلْ تَعَالَوْاْ} [الأنعام: 151]) ليس فها معنى التوحيد وإنما فيها حكم التوحيد، فإذا نظرنا إلى الآيات والأحاديث التي أوردها تحت المقدمة ((كتاب التوحيد)) فإذا بها ليست كالآيات والأحاديث التي ذكرها في باب (تفسير التوحيد) فدل على أن الأمر مختلف عنده، أليس كذلك؟ فحينئذٍ لا بد من توجيه بابٍ آخر غير ما ذكره المصنف رحمه الله تعالى. إذًا هذه الآيات التي ذكرها هنا ليس فيها معنى التوحيد.
الثالث: يعني يمكن أن يضاف النظر في مسائل الباب، لأنه قرر أكثر من مرة عظم هذه المسألة فدل على أنه أراد بيان حكم التوحيد. والأولى أن نقول: أن المصنف أراد بيان حكم التوحيد وعظم شأنه. [قال ابن سعدي في ((القول السديد)) في شرح أول نعم]، قال ابن السعدي في كتابه الذي ذكرناه سابقًا ((القول السديد)) في شرح الباب الثاني: (باب فضل التوحيد وما يكفر من الذنوب) قال رحمه الله: لَمَّا ذكر في الترجمة السابقة وجوب التوحيد. أين الترجمة السابقة؟ (((كتاب التوحيد وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ}). إذًا يميل الشيخ رحمه الله إلى أنه قرر في المسائل الأولى أو في الباب الأول وجوب التوحيد، وهذا جيد، لِمَا ذكر في الترجمة السابقة وجوب التوحيد وأنه الفرض الأعظم على جميع العبيد ذكر هنا فضله وآثاره الحميدة .. إلى آخره. وهذا ما اختاره الشيخ ابن عثيمين رحمه الله تعالى في ((القول المفيد)) أنه عنى بالباب الأول وجوب التوحيد وهذا نص عليه ابن سعدي، وهو الأوجه من ذكر الآيات تحت قوله: ... ((كتاب التوحيد)). إذًا هذا هو الباب الأول في ((كتاب التوحيد)) وهو باب وجوب التوحيد، أو باب بيان حكم التوحيد لا إشكال هذا أو ذاك مؤدى واحدًا.
الباب الثاني: (باب فضل التوحيد وما يكفر من الذنوب) - تركنا سرد -.
الباب الثالث: (باب من حقق التوحيد دخل الجنة بغير حساب) أي ولاعذاب كما سيأتي.
الباب الرابع: (باب الخوف من الشرك).
الباب الخامس: (باب الدعوة)، في بعض النسخ (الدعاء)، (باب الدعوة إلى شهادة أن لا إله إلا الله).
الباب السادس: (باب تفسير التوحيد وشهادة أن لا إله إلا الله).

(1/22)

و ((كتاب التوحيد)) يكاد ينتهي عند نهاية هذا الباب، لأنه قال: ... (وشرح هذا الترجمة: ما بعدها من الأبواب). وبعضهم جعل هذه الأبواب الستة مقدمة لما سيذكره من الأبواب الآتية، جعلها مقدمة لما سيأتي من الأبواب، ومن فَقِهَ هذه الأبواب الستة حينئذٍ يستطيع أن يفقه ولو أن يقرأ بنفسه بقية الكتاب، لأنها أشبه ما تكون بالصور إما لتقرير التوحيد فهي داخلة فيما سبق، وإما لِمَا يناقض التوحيد إما من أصله، وإما كماله الواجب، وإما كماله المستحب، أشبه ما يكون بماذا؟ بالتنصيص على مسائل إما إنها من جهة التوحيد في تقريره وتوضيحه وبيانه ونحو ذلك، وإما في بيان ما يضاد التوحيد.
ثم قال رحمه لله بعد الباب السادس: (وشرح هذه الترجمة ما بعدها من الأبواب). وهذا القسم الأول من الكتاب وهو عبارة عن ستة أبواب. الجامع لهذه الأبواب الستة يمكن جمعها تحت معنى واحد لأن بعضها يشرح بعضًا، ومعرفة التوحيد وأقسام التوحيد والشرك وأقسام الشرك كلها مترابطة، ولذلك تجد في المشروع كـ ((الفتح)) وغيره ثَمّ كلام مكرر كأنه يشرح الباب السابق، وقد يأخذ بعض الأشياء يضعها في الباب الثاني، وهلما جرا، لماذا؟ لأن وجوب التوحيد لا بد أن يتعرض ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) هذه يمكن أن تبين في التوحيد وأن نفي الشرك عدم الشرك شرطٌ في صحة العبادة، كذلك الخوف من الشرك النهي نفس الآية تصلح والشرح نفسه يكون شرحًا لباب (الخوف من الشرك)، كذلك ... (تفسير التوحيد وشهادة أن لا إله إلا الله) فهي كلها مترابطة بعضهما يخدم بعضًا، فكأنها لُحْمَةً واحدة، فالجامع لهذه الأبواب الستة أنها مقدمةٌ للكتاب كله كالأصول التي ذكرها في ((كشف الشبهات))، ثم ذكر الشبه على منوال ما سبق، وهنا مقدمة لكنها أصول ومحكمات وما سيأتي من الأبواب كالشرح والتفصيل وبيان أو ضرب أمثلة لِمَا سبق، ففيها - هذه الأبواب الست - بيان حكم التوحيد وأهميته وفضله وتحقيقه وتفسيره وأهمية الدعوة إليه، ثُمَّ ذكر التخويف من ضده وهو الشرك فهي مترابطة في المعنى، بعضها يُفسر بعضًا. وهذه الأبواب هي التي محل للتطويل معنا. قلنا: الشرح سيكون مطولاً، متوسطًا، مختصرًا. مطول محصور هنا إن شاء الله تعالى، (وشرح هذه الترجمة وما بعدها) سيأتيك المتوسط والمختصر، وأما هذه الأبواب الستة لا بد من بسط المقال فيها.
((كتاب التوحيد)) مضاف ومضافٌ إليه، وهذا يحتاج إلى بسط لبيان معنى الكتاب، وبيان معنى التوحيد وما يتعلق به من أقسام، نرجئه إلى الدرس القادم إن شاء الله تعالى القادم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
- - -

نرجو أن تحفظوا في كل أسبوع باب من لم يحفظ، وأنا ودي صراحة أراجع لكم لكن ما أدري نضع ربع ساعة نسأل المهمات فقط.

ما أعين الذي يريد يرفع، لا أحد يفر، الطلاب إذا قلتُ: مراجعة. ما أحد حضر.
أسئلة:
س: ما هي المراجع التي نستعين بها بعد الله قبل الحضور إلى درسكم؟
ج: نعم إيه، قلت لك: الشروحات ثلاث، اعتكف على شرح ابن عثيمين رحمه الله تعالى لأنه تعرض لـ:
أولاً: الألفاظ، وقف مع كل حرف على الطريقة الجادة.
وثانيًا: المعاني شيخه ابن سعدي الثاني.

(1/23)

ثالثًا: المسائل وقف مع كل مسألة.
رابعًا: قد يعترف - وهذه انتبه لها - قد يعرف يعني: قد يقف مع بعض المسائل يقول: لا، الدليل لا يدل على هذه المسألة، وهذه قل أن تجده. خذ معه ((حاشية ابن قاسم)) ولا تلتفت إلى غيرها، ومعنى ما تلتفت يعني اطرحها، لا، يعني معاك تسير معك هذين الكتابين. ثُمّ اعلم أن كثرة المصنفات في العلم ضالة الفهم عند طلاب العلم، يعني: لا تظن أن كثرة الشروح وكثرة مؤلفات وهذه حقيقةً ليتها ما وُجِدَتْ.

(1/24)

يعني: إذا شرح كتاب شرح جميل وأتى على كل صغيرة وكبيرة ما ينبغي أن يأتي بعده من أجل أن يبقى ذكره فيؤلف حينئذٍ ينظر الطالب عشر عشرين ثلاثين شرح ((ألفية ابن مالك)) إيش يسوي فيها، العمر راح إذا أرد أن يقرأ ثلاثين أربعين، و ((الآجرومية)) قرابة الثلاثين، و ((الْملحق)) قرابة الثلاثين، ما بقي من عمره شيء؟ صحيح أو لا؟ لكن من هذه الشروحات منها ما هو أصل، ومنها ما هو فرع، أصل الذي هو السابق، وفرع الذي هو اللاحق، واللاحق هذا الغالب أنه يأخذ من الكتاب ويلخصه، ويزيد زيادات، وليته ما لخص وجعل الزيادات كالحواشي، حينئذٍ يمكن النظر فيها فيبقى الأصل على ما هو أصل حينئذٍ ما عندك من علم جديد ما يحتاج تأتي الكتاب من أوله لآخره تشرحه كلمة كلمة، وتأخذ من هنا وتأخذ من هناك وتعيد علينا صفحات ويظن الظان أنه قد أتى بجديد، لا، ليته قد وضع حاشية على الفوائد والدرر التي تكون عنده ونكتفي، مثل ما يفعل السندي ونحوه في السنن وغير ذلك، حينئذٍ نقول: النظر إلى هذه الكتب لا تأخذك فاجعة، وإنما تنظر إلى أصل، وتنظر إلى فرع، إذا اهتممت بالأصل، لكن ثَمَّ فائدة وهي أنه قد يكون المتأخر عنده من تحقيقٍ للفن واعتكافٍ على الفن ما قد يفوق السابق في التأليف، فحينئذٍ إن وُجِدَ مثل هذا فتكون ميزة لتقديم الفرع على الأصل، ولذلك ابن صلاح أول من ألف والسيوطي والعراقي من آخر من ألف، ما تقول أحفظ مقدمة ابن الصلاح وإنما المتأخر يكون أجود متى؟ إذا كان على علمٍ بذلك الفن، وعلى علمٍ بالتأليف فيه، حينئذٍ كثرة الشروح لا تجعل الطالب أنه يشتت نفسه، لا، مثل هذا الكتاب و ((الرحبية)) لها شروحٌ كثيرة جدًا، والبيجوري ما ترك شاردة ًولا واردة إلا وجمعها في ((حاشيته على شرح الشنشوري)) كما سيأتي بيانه إن شاء الله حينئذٍ يأخذ الطالب كتاب وكتابين وثلاث ويكتفي بها في كل فن، وما يوجد في سائر الكتب التي خدمت هذا الكتاب أو هذا الفن فهو موجود أصوله في ذلك الكتاب، لأن العلم - يا إخوان - العلم حتى لا يستصعب البعض الجمع بين العلوم، العلم منه ما هو أصل، ومنه ما هو فرع، ومنه ما هو متتم، أو كالْمُلَح لذلك العلم، الذي ندعو إليه في أن يجمع طالب العلم العلوم هو الأصول فقط، وأما الفروع والمتممات فمنها ما يخدم الأصل، ومنها ما لا يخدم الأصل فما كان خادمًا للأصل حينئذٍ على الرحب والسعة، وما لم يكن كذلك لا نشغل أنفسنا به، لأنك لو أردت أن تأخذ كل علمٍ على الجادة، وكل ما أُلِّفَ، كل ما كُتِب وتُؤلف في الشروحات أو في تلخيص تلك الشروحات على ذلك المتن، ثم قد يبدو لك أنت يعني كمشروع تألف في النحو جمع المبنيات، راح العمر ما بقي شيء، متى تؤلف في ((الزاد)) ومتى تحفظ ((المحرر))، ومتى تقرأ في ((البخاري)) و ((مسلم)) ومتى نبحث في .. ما بَقِي عمر، لكن تنظر إلى هذه الكتب وتنظر إلى الذي يُعتبر اللبة عليه المدار فتعتكف عليه، ولا يضرك ما فاتك، لأن الأصول موجودة في هذا الكتاب، فمثلاً ((حاشية ابن قاسم)) قلنا: هذه جمعت كل ما سبق، قليل جدًا أن تجد فائدة في ((تيسير العزيز الحميد)) وليست موجودة في ((حاشية ابن قاسم))، إن وجدت فليست من أصل الكتاب، تجد قول كذا وقول ..

(1/25)

آخره، أو إعراب، أو نحو ذلك، لكنها لا تكون في أصل الكتاب، حينئذٍ إذا اشتغلت بـ ((حاشية ابن قاسم)) وذاكرت ويكون هو محل نصبًا للعين أمامك، حينئذٍ إذا استوعبت هذا الكتاب إن كان عندك وقت وعندك همة لجرد بعض المشاهير المصنفات في كتاب ((التوحيد)) لا بأس ما لم يعارض تأصيل آخر لعلمٍ آخر، وإن اكتفيت بما ذكره ابن قاسم ما في بأس، لأن المتون هذه يا إخوان هذه تأصيلية، بمعنى أنك تحفظ ((كتاب التوحيد)) وتفهم أصول المسائل كما ذكر من سبق أن كل باب يعتبر قاعدة من قواعد التوحيد، حينئذٍ البسط في فهم هذه القواعد ليس بالمختصرات، يعني لا تظن أنك تفهم الفقه على الوجه التمام - أنا نسيت أذكر ((بداية المجتهد)) هذا سنقرأه إن شاء الله تعالى أي، لا تظن أنك تفهم الفقه على وجه التمام من ((بداية المجتهد)) لابن الرشد، مع أنه جيد هذا الكتاب مفيد جدًا، وإن كان عليه بعض المآخذ لكن وسنقرأه إن شاء الله تعالى تعليق بطريقتي فـ ((بداية المجتهد)) يلخص لك تستطيع أنك تذاكر، لو قلت لك: اضبط الفقه عن طريق المجموع بالنووي ومن تبعه تموت وأنت ما انتهيت، صحيح؟ أليس كذلك؟ ((المغني)) ما تستطيع ((الشرح الكبير)) ما تستطيع، هذه المراجع جردك لها مرة أو مرتين وثلاثة تفتح الذهن فقط، توسِّع المدارك يكون عندك فهم هذا يحتاج إلى تجربة، يعني: نقله صعب هذا، شرحه، إيضاح الموضحات يكون من أشكل المشكلات، فهذه المطولات إنما تكون لمدارك النظر وتوسيع النظر، وأما المختصرات فهذه تكون وسيلة فلا تعتني بكل متن فقهي ... ((الدليل)) و ((أخصر المختصرات))، ((عمدة الفقه)) وشروحاتها ما تستفيد شيء، لأن هذه كلها إما يأخذ من المغني، وإما يأخذ من ((الشرح)) إذًا كلها ملتقطات أنا أرجع للأصل لكن أبني قاعدة أساسية وهي ضبط كتاب واحد فقط، تضبط ((الزاد)) مثلاً مع ((الروض)) انتهى لا تجمع كل شرح، أنا حنبلي أحذركم لأن هذه ما تفيد، وإنما تفيد الطالب الذي يريد أن يحفظ هذا الكتاب، نعم تريد ((أخصر المختصرات)) لا بأس ليست القضية توقيفية ((الزاد)) وإلا ما في علم كما ذكرنا هنا، يا ... ((الزاد)) يا ما في فقه، لا، قل: فيه فقه الحمد لله، ما استطعت تحفظ ... ((الزاد)) احفظ ((أخصر المختصرات))، ((دليل الطالب))، ... ((عمدة الفقه)) عجزت ما في بأس خذ ((عمدة الأحكام)) في الحديث، خذ ((المحرر))، ((البلوغ)) ثَمَّ طرق يعني الحمد لله كلها تؤدي إلى التفقه في الدين. حينئذٍ ((ذات المجتهد)) كمثال تقرأه كقراءة نصية تجرده مرة أو مرتين وثلاث وأربع بحيث تكون المسائل متصورة في الذهن مستحضرة، هذا شيءٌ لا بد منه، ثم شرح هذا المختصر حينئذٍ يكون في كل المطولات سواء كانت في المذهب الحنفي، أو في المذهب المالكي، أو في المذهب الشافعي، أو في المذهب الحنبلي.

(1/26)

إذًا نجعل هذه الكتب الشروحات المختصرات نجعلها وسيلة إلى الوصول إلى المطولات، ولا تقف - أُحذرك - لا تقف مع شراء الشروحات التي تكون على المتون الصغيرة أبو مجلد ومجلدين اتركه إلا إذا كان صاحب التصنيف له يدٌ طولى في هذا الفن هذا يستثنى، وأما فلان فلان الحنبلي لا اتركه دعه تصدق بهذا المال أولى لك أقرب إلى الله عز وجل، وإنما تعتني بمطولات، المطولات هذه تكون فاتحة الذهن لك. - أنا أطلت عليكم - لأن البعض يشوش عليه يرى مكتبة هكذا ويدخل مكتبة الحرم ينفجع، إيش هذا؟ فيظن أنه لا بد أن يقرأ هذه الكتب، لا ما هو بصحيح أبدًا، لا يوجد عالم مهما كان وإلا قد قرأ هذه الكتب، لا ما هو صحيح، وإنما ثَمَّ مختصر يصل به إلى المطول، والمطول هو المقصود، حينئذٍ مثلاً التفسير، كيف تبغي التفسير؟ ابن جرير الطبري، لا يمكن ابن كثير، حتى ابن كثير حتى مختصراته ما يمكن، لكن تأخذ ((تفسير الجلالين)) وأنا هذا الكتاب ما يعجبني مرة ((تفسير الجلالين))، لكن لو أخذت عليه حاشية الجمل يمكن، أن تضبط التفسير عن طريق حاشية الجمل وأحسن ... ((تفسير الجلالين)) وطالب العلم أن يعتكف على ((النسفي))، وإن كان ماتريديّ لكن نُشطب عليه في مسائل الاعتقاد ونأخذ منه النحو والبيان ونحو ذلك، وما يكون قابلاً للرأي، وأما الآثار وكذا فعندنا (تفسير ابن جرير الطبري)) و ((ابن كثير)) ونحو ذلك، لكن يكون ((تفسير النسفي)) مثلاً وسيلة لأنه يمكن تجرده مرتين وثلاث وأربع يمكن دراسته في المساجد ما في بأس، أما ((القرطبي)) إيش يقرأ هذا؟ ((ابن جرير الطبري)) إيش يقرأ؟ ما يمكن قراءة هذه الكتب، فهذه تكون وسيلة في كل العلوم، أما المختصرات وشروح المختصرات وزد على ذلك آفة عند طالب العلم أن ينظر إلى المختصر ((مختصر سير أعلام النبلاء))، ... ((مختصر المغني))، ((مختصر فتح الباري)) هذه للعوام، ليست لطلاب العلم، هذا العامي الذي لا يستطيع ويريد أن يتفقه يأخذ ((مختصر فتح الباري)) أما الذي يريد الجادة يُشمر عن ساعديه ويشرع.
س: ماذا نقدم حفظ كتاب ((التوحيد)) أم ((الرحبية))؟
ج: هذه المشكلة عند الطلاب، أنت الآن تصورت التعارض، هذا يوم، وهذا يوم، وعندك سبعة أيام، وكل يوم أربع وعشرين ساعة، وين التعارض؟ صحيح؟ وين التعارض؟ كم سنة أخذنا، ولا شيء أخذنا، ولا أخذنا شيئًا، كذلك ((الرحبية)) نأخذ خمس أبيات إلى عشر أبيات في أسبوع عشر أبيات، خطأ يا إخوان هذا ما هو بصحيح، هذا يصدك أنت عن الطلب، أنت إذا وَجَدت من يجلس ويدرس فاحمد الله عز وجل، أي نعم صحيح، ما وَجَدْنَاهَا كما يقول بعض الطلاب، يقول: انتقدوني عليّ أنا. يقول: شيخكم ما وجد من يدرسه مثل ما يدرسكم. هو صحيح والله كنا نتعب تحت البيوت وفوق السطح، فالشاهد أنه لا تعارض بين هذا وذاك، أنت نَظِّم جدولك وتمشي إن شاء الله تعالى معنا ((الرحبية)) وعندك ((الفرائض)) وعندك ((البيع))
..
وإيش؟

و ((القواعد الفقهية)) نعم، هذا ذكرناه خلاص.
س: هذه يقول أول مرة أدرس فيها علم النحو فهل تنصحني أكمل معك شرح ((الألفية)) أم لا؟.

(1/27)

ج: لا تحضر أبدًا، المبتدئ خالص لا يحضر، صافي الذهن خالي الذهن أبدًا لا يحضر، سيتعب الطلاب إذا حضروا ((الآجرومية)) أغلق النحو في وجوهم، .. طيب.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه وسلم.

(1/28)


درس-2 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* شرح الترجمة.
* شرح جملة: كتاب التوحيد.
* أقسام التوحيد , ودليل القسمة.
* العلاقة بين الأقسام

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى إله وصحبه أجمعين.
أما بعد:
وقفنا عند قول المصنف رحمه الله تعالى: ((كتاب التوحيد))، سبق ببيان ما يتعلق بترجمة المصنف رحمه تعالى، والكلام حول ((كتاب التوحيد)) وأهميته، وعدد أبوابه ونحو ذلك، ولَمَّا كان هذا الكتاب مخصص في نوع واحد - في الأصل - في نوع واحد من أنواع التوحيد، حينئذٍ لا بد من مقدمة تكون أصلاً لهذا الكتاب، ثم إذا مرت مسائل تتعلق بهذه المقدمة تكون الإحالة على ما سبق، لأن الأبواب الستة كما سبق كلها في بيان التوحيد وما يضاد التوحيد، حينئذٍ كلها متداخلة، فما يُستدل به على الباب الأول وهو وجوب التوحيد يُستدل به على الثاني والثالث، وهلمّ جرّا، حينئذٍ لا بد من تأصيل عام يُبين حقيقة التوحيد ويبين أقسامه ودليل هذا التقسيم، ثُمَّ كل نوع والترابط بين هذه الأقسام الثلاثة، وهذه مهمة جدًا، لا بد من استيعابها على الوجه الصحيح، إذ الإحالة في هذا الشرح تكون عليها، وكذلك كل ما يتعلق بالتوحيد يكون مردّه إلى هذه الأصول.
قال المصنف رحمه لله تعالى: ((كتاب التوحيد))، هذا مركب إضافي كما هو معلوم، مركب إضافي من كلمتين، الأولى كتاب، وتسمى عند النحاة مضافًا، والتوحيد وهي كلمة ثانية تسمى مضافًا إليه، وهذا على قول الجمهور، جمهور النحاة أن الأول من المتضايِفَيْنِ يُسَمَّى مضاف والثاني يُسَمَّى مُضَافًا إليه، وإلا قيل بالعكس، فقيل: كل منهما مضاف ومضاف إليه، فالأقوال ثلاثة، ولكن المشهور هو ما ذكرته ابتداءً، وهو أن كتاب مضاف، والتوحيد مضاف إليه، وهذا قول الجمهور. وحكا السيوطي في ((الأشباه والنظائر)) هذه الأقوال الثلاثة، إذ بعضهم قال: بأن كلاًّ منهما مضاف ومضاف إليه، وهذا له حظّ من النظر من جهة المعنى، لكن ما دام أن المسألة اصطلاحية، فالاصطلاح يتعلق في الأصل بجوهر اللفظ لا بأس أن يقال بأن الأول مضاف والثاني مضاف إليه. والأولى تكون على حسب موقعها من الإعراب، يعني ما يتسلط عليها من عوامل، فالمضاف من حيث هو مضاف لا باعتبار ما هو معنا، قد يكون مرفوعًا، وقد يكون منصوبًا، وقد يكون مجرورًا. وأما المضاف إليه فهذا لا يلازم الجرّ يلزم الخفض، ولا يكون في حال من الأحوال إلا وهو مجرور.
والثاني اجرر
هكذا قال ابن مالك رحمه الله تعالى.

(2/1)

إذًا دائمًا يكون مجرورًا، سكت عن الأول، فدل على أن الأول يكون بحسب تسلط العوامل عليه، هنا ((كتاب التوحيد))، قلنا: مركب إضافي. وثَمّ لطيفة عند أهل العلم وهي أن هذا مركب إضافي، والمركب الإضافي لا تحصل به تمام الفائدة لأنه ماذا؟ لأنه جزءٌ، وإذا كان جزءًا إما أن يكون مسندًا أو مسندًا إليك، والكلام لا يكون إلا مؤلفًا من مسند ومسند إليه، إذًا وهنا في مثل هذه التركيب كتاب الصلاة، كتاب الصيام، باب - مثلاً - العام، باب الخاص، هذه حصلت الفائدة التامة بها، حينئذٍ كيف حصلت الفائدة التامة بها، والفائدة التامة مرادفة للكلام، ولا يكون الكلام إلا مركبًا من مسند ومسند إليه، هذا محل إشكال، واضح الإشكال؟ فهذا محل إشكال، حينئذٍ الجواب أنه لا بد من تقدير مضاف، لا بد من تقدير محذوف، هذا المحذوف نقول فيه بعبارة أنه جائز الحذف واجب التقدير، واجب التقدير من أجل تصحيح الكلام وجائز الحذف لأنه قد يقال هذا ... ((كتاب التوحيد))، هذا باب العام، هذا باب الاسم، جائز أن نقول: هذا باب الاسم، لا إشكال فيه، جائز بإجماع النحاة، أهل اللغة أنه يجوز أن تقول، هذا بابُ أو هذا ((كتاب التوحيد))، أو هذا باب العام، أو هذا كتاب الصيام فتنطق حينئذٍ بماذا؟ بالمحذوف، وأما إذا حذف فقلت: كتاب الصلاة، كتاب الحج، كتاب الصيام، حينئذٍ حصلت الفائدة التامة، كيف حصلت الفائدة التامة؟ لأنك إذا سمعت ((كتاب التوحيد))، عرفت أن هذا الكتاب، ((كتاب التوحيد)) المراد به جملة مركبة من مسند ومسند إليه، أين المسند، أين المسند إليه، لا بد من تقدير واحد منهما، إذًا نخلص من هذا أن ثَمَّ محذوفًا، وإذا كان كذلك فحينئذٍ إما أن يكون خبرًا، وإما أن يكون مبتدأ، لأنه يجوز أن يقول ((كتاب التوحيد)) هذا محله، فحينئذٍ ((كتاب التوحيد)) هذا محله صار محذوف هو الخبر، كتاب هذا مبتدأ وهو مضاف والتوحيد مضاف إليه، هذا محله مبتدأ وخبر الجملة في محل رفع خبر المبتدأ، فحينئذٍ قَدََّرنا الخبر، ويصح أن يقال هذا ((كتاب التوحيد))، فيكون المحذوف هو المبتدأ، وكل منهما جائز، إلا أنه إذا دار الأمر بين كون المحذوف مبتدأ أو الخبر فالأولى والمرجح عند البيانيين والنحاة أن يكون المحذوف هو المبتدأ، حينئذٍ هذا ((كتاب التوحيد)) أولى في التقدير من قولنا: ((كتاب التوحيد)) هذا محله، لماذا؟ لكون هذا ... ((كتاب التوحيد)) حينئذٍ يترتب عليه حذف المبتدأ، والمبتدأ محكوم عليه، والأصل في الكلام أن يؤتى بالمحكوم عليه تمهيدًا لذكر الخبر، هذا الأصل فيه، ما جيء بالخبر إلا من أجل الفائدة.
والخبر الجزء المتم الفائدة
حينئذٍ في الأصل في الكلام أن يكون ثَمَّ مبتدأ وخبر محكوم عليه ومحكوم به، المحكوم به الأصل فيه أن يكون مجهولاً، والأصل في المحكوم عليه أن يكون معلومًا، وإذا كان كذلك فالأولى حينئذٍ أن يُحْذَفَ ما هو معلوم بين المتكلم والمخاطب. إذًا ترجيح أن يكون المقدر هنا هذا ((كتاب التوحيد)) أولى من أن يقال بأن ((كتاب التوحيد)) هذا محله، فيكون المحذوف خبرًا، هذا على الرفع وهو الوجه الأول وهو الراجح.

(2/2)

والوجه الثاني أن يكون منصوبًا، ((كتابَ التوحيد))، وحينئذٍ يكون مفعولاً به لفعل محذوف تقديره اقرأ ((كتاب التوحيد)) وهذا لا إشكال فيه.
وجوَّز بعضهم أن يكون مجرورًا وهذا وجه فيه ضعف ((كتابِ التوحيد)) كتابِ بالجرّ حينئذٍ العامل فيه حرف جَرَّ مقدر، انظر في ((كتابِ التوحيد))، هل يصح حذف الجار وإبقاء عمله؟ هذا محل خلاف بين النحاة، قَرَّرَ بعضهم أن الذي يعتبر شاذًا عند أهل النحاة هو إذا حذف الجار فقط، يعني لو قيل: اقرأ ((كتاب التوحيد)) أو انظر ((كتابِ التوحيد))، هنا ماذا حذفتَ؟ حذفتَ حرف الجرّ، هذا الذي يُعتبر شاذًا، وأما حذف متعلق الجار لا يُعتبر شاذًا، حينئذٍ إذا حذف الفعل الذي هو انظر مع الحرف - حرف الجر - انظر في ((كتاب التوحيد))، قالوا: هذا لا يُعتبر شاذًا وهذا قرره شيخنا الشيخ محمد الأمين الهرري حفظه الله. ((كتاب التوحيد)).
إذًا عرفنا الإعراب أنه يجوز في ((كتاب)) ثلاثة أوجه:
- الرفع وفيه صورتان.
- والنصب وفيه صورة واحدة، وهو أنه مفعول به لفعل محذوف.
- والجر على قولٍ.
كتاب من حيث اللغة أو من حيث الصناعة الصرفية كِتَاب فِعَال على وزن فِعَال، وهو فِعَال بمعنى مَفْعُول، وإذا كان فِعَالاً حينئذٍ صار مَصْدَرًا، لكن هل المراد به المعنى المصدري أو يراد به معنى آخر، لا شك أنه الثاني وإن سوَّغَ بعضهم أن يُراد بمثل هذه التراكيب المعنى المصدري، لكن المشهور عند أرباب التصنيف والحواشي والتقريرات أنه من باب إطلاق المصدر وإرادة اسم المفعول.
إذًا كتاب من حيث اللفظ ومن حيث الصناعة الصرفية مصدر، ويعبر عنه أنه من المصادر السيالة، والمراد بالمصادر السيالة، هكذا يأتيك في أول ... ((الروض)) - ((الروض المربع)) - كتاب أن من المصادر السيالة، قال في ((الحاشية)) ابن قاسم: التي تُوجد شيئًا فشيئًا، إيش المراد التي توجد شيئًا فشيئًا يعني: إذا كان مدلول المصدر هو الفعل نفسه الحدث، حينئذٍ الأحداث هذه بعضها يوجد بغتة، لو ضربت مباشرة وُجِدَ الضرب ليس على جهة التدرج، وأما الكلام إذا قلت: ألقى محاضرة. ألقى محاضرة في ثواني أم وقعت المحاضرة في أوقات متدرجة؟ متدرجة، إذًا نقول: كتاب مجموع المراد به المكتوب، هذا المكتوب لا يوجد دفعة واحدة هكذا، يعني بالقلم يشير كلمة واحدة ووجد الكتابة تقول: لا. إنما هو من المصادر السيالة، التي تُوجد شيئًا فشيئًا، إذًا مدلول كتاب لا يوجد دفعة واحدة، ومدلول كلام، إذا تكلم المتكلم ألقى كلمة، نقول: هذه الكلمة توجد شيئًا فشيئًا، إذًا هو يعتبر من المصادر السيالة، وهذا قلَّ من نَبَّهَ عليه من الصرفيين أن المصادر منها ما هو سيَّال، ومنها ما ليس كذلك. وإنما نجده في بعض الحواشي والشروحات.
مصدر كَتَبَ يَكْتُبُ كِتَابًا وكِتَابةً وكَتْبًا، فله ثلاثة مصادر:
- مصدر مجرد وهو كَتْب.
- ومصدر مزيد بحرف واحد وهو كِتَابًا.
- ومصدر مزيد بحرفين وهو كِتَابَة.

(2/3)

وهذه حينئذٍ نقول: المصدر قد يكون مصدرًا مجردًا كالْكَتْبِ، وقد يكون مصدرًا مزيدًا فيه حرف ككِتَابًا الذي هو معنا، وقد يكون مصدرًا مزيدًا فيه حرفان وهو الكتابة، حينئذٍ كتابة وكتابًا من أين اشْتُقْتَ؟ من الْكَتْبِ [نعم]، وقولهم المصدر لا يُشْتَقُ من المصدر مراد الصرفيين، المصدر المجرد لا يُشتق من المصدر المجرد، لأن المصدر هو الأصل، المصدر هو الأصل في الاشتقاق.
وَالْمَصْدَرُ الأَصْلِ وَأَيّ أَصْلٍ ... وَمِنْهُ يَا صَاحِ اشْتِقَاقُ الْفِعْلِ

وكونه أصلاً لهذين انتُخِب
هكذا قال ابن مالك رحمه الله تعالى.
حينئذٍ نقول: المصدر لا يُشتق من المصدر، والْكِتَابَة والْكِتَاب مشتقان من الكَتْبِ، كيف نوجه هذا الكلام؟ نقول: مرادهم أن المصدر المجرد لا يُشتق من مصدر مجرد مثلِه، وأما المصدر المزيد فيه هذا لا بد له من اشتقاق، لأن الفرع هنا كونه مزيدًا، نقول: هذا فرع التجريد، كِتَابًا هذا مزيد فيه، إذا كان مزيدًا فيه لا بد له من أصل، ما هو أصله الكَتْبِ، كِتَابَة هذا مزيد فيه حرفان، والمزيد فيه فرع مجرد ما أصله؟ تقول: الْكَتْبِ. كيف أصله الكَتْب وهو مصدر، وهذا مصدر، والمصدر لا يشتق من المصدر، تجيب بما ذكرته لك آنفًا، وهو أن مراد الصرفيين والنحاة وغيرهم أن المصدر لا يُشتق من المصدر، مرادهم به المصدر المجرد، يعني الذي ليس فيه حرفٌ زائد، هذا الذي لا يُشتق من مصدرٍ، وأما المصدر المزيد فيه فلا إشكال فيه. ومدار المادة كَتَبَ هذه أصول، مدار المادة إذا قال: أهل العلم مدار المادة كذا وكذا إيش مرادهم بمدار المادة، يعني هذه الأحرف الثلاثة هي الأصول، الأصول قد تكون ثلاثية، وقد تكون رباعية، إذا كانت ثلاثية مثل كَتَبَ نقول: مدار هذه المادة حيثما ما تَصَرَّفَتْ فمردها إلى معنى واحد، كما ذكرنا في قَعَدَ، قلنا: المراد به الاستقرار والثبات، وزيد الأساس، حينئذ أينما تصرفت هذه أو حيث ما تصرفت هذه المادة سواء زيد عليها حرف أو زيد عليها حرفان جيء بها بصيغة الماضي كَتَبَ، يَكْتُبُ، اكْتُبْ، فِعل أمر أو مَكْتُوب، كَاتِب، كَتِيبَة، مُكَتَّب، مَكْتَب .. إلى آخره، كل هذه المواد نقول: هذا تصريف للأصول وهي كَتَبَ، تدور على معنى واحد وهو الجمع والضم، وكثير من أهل العلم يذكرون الجمع فحسب، وزاد بعضهم الضم، إذ ثَمَّ فرق بين الجمع والضم، إذ الضم أَعَمُّ أو أَخَصّ؟ أيهما أخص وأيهما؟ الضَّمُّ أخص من الجمع، فكل ضم جمع ولا عكس، فبينهما العموم والخصوص المطلق.

(2/4)

إذًا مدار المادة كتب على الجمع والضم، ومنه قولهم: تَكَتَّبَ بنو فلان، إذا اجتمعوا، يقال تَكَتَّبَ هذا فعل ماضي تَكَتَّبَ هذا فعل ماضي إذا اجتمعوا، والْكَتِيبَة، قالوا: الكتيبة كذلك اسم لجماعة الخيل، والكتابة بالقلم لاجتماع الحروف والكلمات، إذًا سميت الْكِتَابة كِتَابَة لماذا؟ لاجتماع وانضمام الحروف بعضها إلى بعض، جئت بالكاف وجعلته بجوار التاء، وجعلت التاء بجوار الباء، قلت: كَتَبَ، يُسَمَّى ماذا؟ يُسَمَّى جمعًا وضمًّا، والكلمات تَضُمّ بعضها إلى بعض فيصير كتابًا كذلك، وكِتَاب فِعَال بمعنى مَفْعُول، إذًا ليس المراد به المعنى المصدري، وهذا أكثر أهل العلم على هذا، بل المراد به اسم المفعول، فكِتَاب فِعَال بمعنى مَفْعُول، ومَجِيء فِعَال بمعنى مَفْعُول موجود في لسان العرب، ولكنها كلمات معدودة، والأكثر أن يأتي فِعَال بمعنى اسم الفاعل، وأما فِعَال بمعنى مفعول فهذا قليل، فِرَاش بمعنى مَفْرُوش، وغِراس بمعنى مَغْرُوس .. وهلم جرا.
فالمراد به هنا إذا كان فِعَالاً بمعنى مفعول المراد به كِتَاب بمعنى مَكْتُوب، قَدَّرَه ابن القاسم هناك في ((الحاشية)) بقوله: أي هذا مكتوب جامع. انظر هذا قَدَّرَ له ماذا؟ مبتدأً وهو محذوف لتصحيح الكلام لأنه لا يصح أن يقال: ((كتاب التوحيد)) هذا كلام تام. نقول: لا، كلام تام لا بد أن يكون ثُمِّ مسند ومسند إليه، إذ هذا الشرط في الكلام
كلامنا لفظ مفيد كاستقم

(2/5)

استقم هذا تتميم للحدّ أو مثال قولان، لكن استقم هذا فعل أمر، والفاعل ضمير مستتر وجوبًا تقديره أنت. إذًا حَصَلَ من مسند ومسند إليه، وأما أن يكون ثَمَّ كلام من لفظ واحد لا يُكون تقديرًا، نقول: هذا لا وجود له البتة، قَدَّرَهُ ابن القاسم بقوله: أي هذا مكتوب جامع لخصائص التوحيد وحقوقه ومكملاته، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر، أو البدع القادحة في التوحيد، أو المعاصي المنقصة للتوحيد، وبيان الوسائل والذرائع الموصلة إلى الشرك والمقربة منه بالبراهين القاطعة من الكتاب والسنة وأقوال سلف الأمة. إذًا هذا كتاب مجموع في مسائل التوحيد إن أردت الاختصار، في مسائل التوحيد، ومسائل التوحيد منها ما هي أصول، ومنها ما هي فروع. إذ التوحيد أصل وفرع. ثم ما يناقض التوحيد قد يناقض أصله وهو الشرك الأكبر، أو يناقض فرعه وهو الشرك الأصغر، أو البدع القادحة أو المعاصي إلاّ أن الفرع يُعَمَّم، فرع واجب، وفرع مستحب، فحينئذٍ نقول: كمال التوحيد الواجب يقدح فيه الشرك الأصغر وتقدح فيه البدع، لذلك عبَّر بالبدع القادحة، وأما كمال التوحيد المستحب فهذا تُنْقِصُهُ المعاصي، حينئذٍ جمع لك في هذا الكتاب كل ما يتعلق بالتوحيد، وتفسير ابن القاسم هنا دليل على أن (أل) - في قوله - التوحيد (أل) العهدية، وهي التي عُهِد مصحوبها ذهنًا، وإن لم يُعهدْ هنا ذكرًا، يعني لم يسبق له ما ذكر مقدمة قال: أما بعد فأنا أكتب في توحيد الألوهية ونحو ذلك حتى نجعل (أل) هذه للعهد الذكري، إنما نجعلها ذهنيًّا وإن لم يكن ثَمَّ شيء ذُكِرَ سابقًا {إِذْ هُمَا فِي الْغَارِ} [التوبة: 40] لم يكن شيء ذكر في القرآن قبل هذا اللفظ، فحينئذٍ نجعل (أل) في الغار هذه (أل) للعهد الذهني، {بِالْوَادِ الْمُقَدَّسِ طُوًى} [طه: 12]، {الْوَادِ} نقول (أل) هذه للعهد الذهني، التوحيد هنا للعهد الذهني، والمعهود هو توحيد الألوهية، لماذا جعلناه خاصًّا بتوحيد الألوهية؟ لماذا؟ لماذا لا نقول: توحيد الربوبية؟ لماذا لا نقول: توحيد الأسماء والصفات؟ لماذا لا نقول: جنس التوحيد فيعم الأقسام الثلاثة؟

(2/6)

نقول: لأن خصومة المصنف مع من صَنَّفَ لهم هذا الكتاب هي الخصومة بين الرسل وأقوامهم، في ماذا؟ ليس في توحيد الربوبية من يكون خالقًا رازقًا مُدَبِّرًا مَالِكًا، وإنما في من يختص بِصَرْفِ العبادة، من الذي يختص بأن لا يُعبد إلا هو، هذا توحيد الألوهية، وهو الذي وقعت فيه الخصومة بين الرسل وأقوامهم، وكذلك كل من أخذ عن الأنبياء الهدي الصحيح السليم، حينئذٍ لا بد وأن يقع ثَمَّ خصومة بينه وبين غيره في هذا النوع، ولذلك قال النبي - صلى الله عليه وسلم -: «العلماء ورثة الأنبياء». ورثة الأنبياء في ماذا؟ فيما حملوه من العلم، وفيما حملوه من سُبل الدعوة إليه وفيما يَلْقَوْنَه من أذى في طريق الدعوة الى الله عز وجل، ولذلك قال الله عز وجل {اللهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 142] حيث: مكانية هنا، {اللهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} يعني المكان الذي يكون محلاً للرسالة. قال ابن القاسم هناك في ((حاشية الدرة المضيَّة)) قال: أصلاً وفرعًا، {اللهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} أصلاً وفرعًا. هذه الآية بهذا التعبير مع الحديث السابق «العلماء ورثة الأنبياء». حينئذٍ يكون «العلماء ورثة الأنبياء». ويكونون داخلين في ماذا؟ في قوله: {اللهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} أصلاً وهم الأنبياء والرسل وفرعًا وهم العلماء العاملون بالشريعة، حينها يعتري العلماء ما يعتري أولئك الأنبياء، إذًا التوحيد المراد به هنا توحيد الألوهية، إذًا كتاب هذا مضاف وعرفنا المراد به.

(2/7)

((التوحيد)) هذا مضاف إليه، والإضافة هنا ما نوعها، ((كتاب التوحيد)) لامية، كتاب لبيان خصائص التوحيد، أو لبيان مسائل التوحيد، هل يصح أن تُجعل ظرفية؟ وما ضابطها؟ {بَلْ مَكْرُ اللَّيْلِ} [سبأ: 33]، مكر في الليل، الليل ظرف للمكر وقع فيه، هل التوحيد يقع فيه الكتاب مجموع؟ ليس بظاهر، لا تكون ظرفية وقد قيل به، لكن الظاهر أنها لامية، التوحيد كذلك مصدر، التوحيد مصدر، كتاب مصدر، إذًا المضاف مصدر، والمضاف إليه كذلك مصدر، إلا أن الأول مراد به غيره، يعني لم يُرَد به المعنى المصدري وهنا أريد به المعنى المصدري، توحيد: وَحَّدَ يُوَحِّدُ تَوْحِيدًا، تَوْحِيد هذا مصدر تَفْعِيل، فَعَّلَ يُفَعِّلُ تَفْعِيلاً، عَلَّمَ يُعَلِّمُ تَعْلِيمًا، خَرَّجَ يُخَرِّجُ تخريجًا، إذًا التفعيل يكون مصدرًا للفعل الماضي الثلاثي الْمُضَعَّف العين، مِثل وَحَّدَ الْحَاء هنا مُشَدَّدَة حينئذٍ هو ثلاثي لكنه من حيث عَدّ الأحرف أربعة أحرف، إذًا التوحيد مصدر للفعل الثلاثي الْمَزِيد بتضعيف عينه، وَحَّدَ يُوَحِّدُ تَوْحِيدًا جعله وَاحِدًا، وَحَّدَ يُوَحِّدُ تَوْحِيدًا إذا هو مصدر، متى؟ إذا جعله واحدًا. أي فردًا لأنه كما سيأتي التفعيل المراد بالنسبة تعليم، فالتوحيد مشتق من الوحدة، وهي الانفراد. إذاً هذه المادة وَحَدَ هذا الأصل وَحَدَ ثم ضَعَّفْتَ عَيْنَهُ وَحَّدَ، الواو والحاء والدال نقول: تدل على معنى وهو الانفراد. إذًا لفظ التوحيد يدل على الانفراد، لفظ التوحيد نفسه يدل على معنى التوحيد الشرعي والمعنوي اللغوي كما سيأتي، فحينئذٍ إذا قلتَ: التوحيد المراد به الانفراد، فتعتقد في قلبك التوحيد وهو الانفراد، لكن أي شيء يُفرد به الرب جل وعلا، هذا الذي يحتاج إلى تفصيل.

(2/8)

إذًا التوحيد مشتق من الوحدة وهي الانفراد، تقول: جاء الرجل وحده أي منفردًا، وفلان لا واحد له، وواحد دهره، أي لا نظير له، فلان واحد دهره يعني لا نظير له ففيه انفراد، والتوحيد هو جعل الشيء واحدًا، ولذلك لما قيل لهم: «قولوا: (لا إله إلا الله)». قالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} [ص: 5] إذًا مفهوم التوحيد الشرعي من حيث الأصل موافق لمعناه اللغوي لأننا قلنا: معناه اللغوي جعله واحدًا، فلما قيل لهم: «قولوا: لا إله إلا الله»، قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً}، ماذا فهموا من التوحيد؟ ماذا فهموا من (لا إله إلا الله)؟ لأن (لا إله إلا الله) مدلولها هي التوحيد نفسه كما سيأتي، حينئذ فهموا من قول المصطفى - صلى الله عليه وسلم - لهم: ... «قولوا لا إله إلا الله». فهموا ماذا؟ نفي التّعدُّدِ، ولا يكون كذلك إلا باعتقاد الانفراد، {أَجَعَلَ الْآلِهَةَ} - كل الآلهة - {إِلَهاً وَاحِداً}. إذًا هذا فيه نوع انفراد، بل هو تنصيص في الانفراد، ولذلك أولئك الأقوام الذين بُعث فيهم النبي - صلى الله عليه وسلم - كانوا أعلم بالتوحيد من المشركين المتأخرين، لأنهم فهموا من (لا إله إلا الله) ما أراده النبي - صلى الله عليه وسلم -، وأمّا المتأخرين ما فهموا هذا الفهم، بل حرَّفوا لا إله إلا الله وجعلوها في معنى توحيد الربوبية، {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} أي جعله في اعتقاده، ولذلك نقول - فائدة مهمة جدًا لا بد من معرفتها في هذا المقام -: أن المقصود من التفعيل نسبة، المقصود من التفعيل لماذا جاء لفظ التوحيد هكذا على هذا الوزن؟ لأن هذا اللفظ شرعي - سيأتي في محله إن شاء الله تعالى - أن هذا اللفظ وَحَّدَ يُوَحِّدُ والتوحيد أن شرعي، يعني نطق به النبي - صلى الله عليه وسلم -، هو ما جاء في القرآن لفظ التوحيد البتة، لكن معناه القرآن كله في التوحيد، وجاء في السنة كما في حديث جابر في المناسك (فأهَلَّ بالتوحيد)، إذًا جاء اللفظ أو لا؟ نقول: هذا لفظ شرعي. وجاء في حديث معاذ كما سيأتي «إلى أن يوحدوا الله». إذًا هذا اللفظ ليس من مخترع العلماء ولو كانوا أئمة ولو كانوا التابعين، ولذلك البخاري ((كتاب التوحيد))، ومسلم ((كتاب التوحيد))، وابن خزيمة ((كتاب التوحيد))، اللفظ موجود، وأما من قال بأنه من كيس محمد بن عبد الوهاب فهذا من المغالطة أو المكابرة وأنه لم يتبع من سلف، وإلا هو موجود في السنة.

(2/9)

المقصود من التفعيل نسبة كالتَّصديق لا للجعل - انتبه هذه مهمة جدًا - المقصود من وزن التفعيل توحيد ما المقصود؟ نقول: المقصود نسبة كالتصديق لا للجعل، يعني: إذا قيل: بأنك وَحَّدتَ الله، إذا قلت: وَحَّدتُ الله، بمعنى أنك نسبت الله إلى الوحدانية. والوحدانية معناها الانفراد لا أنك جعلتَ الله واحدًا، لماذا؟ لأن الاعتقاد في القلب يقبل التعدد، أن يعتقد أن هذا مالك، وأن هذا ينفع، وهذا يضُرّ، وهذا يشفي .. إلى آخره، نقول: اعتقد في قلبه عدة آلهة، فحينئذ الاعتقاد محله القلب، فإذا قلت: وَحَّدت الله بمعنى أنك نسبته إلى هذه الصفة، ولذلك واحدًا أَحَد هذه من أسمائه جل وعلا {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ} [الإخلاص: 1، 2] نقول: المراد بأحد والواحد الْمُتَّصِفُ بهذه الصفة، والمراد بهذه الصفة هي الانفراد مطلقًا في الربوبية والألوهية والأسماء والصفات. إذًا وَحَّدت الله بمعنى أنك نسبته إلى هذه الصفة وهي الوحدانية، وهي مدلول الاسم أَحَد والواحد، وليس المراد أنك جعلت الله واحدًا، لأن هذه صفة وليس لك تأثير في مثل هذه الصفات، فمعنى وحّدت الله أي: نسبته إلى الوحدانية لا جعلته واحدًا إلا إذا أريد بالجعل الجعل القلبي فلا إشكال فيه، وأما الجعل الخارجي فلا، إذ ليس إله حق إلا الله عز وجل، لا نقول: ليس في الخارج خارج القلب آلهة، لا، ثَمَّ آلهة لكنها باطلة إلا الله عز وجل.
إذًا فمعنى وحدت اللهَ أي: نسبُته إلى الوحدانية لا جعلتُه واحدًا لأن الوحدانية صفة لا بجعل جاعل، يعني لا بفعل فاعل، هل يصح أن يقال بأنك جعلت الله سميعًا عليمًا قديرًا بصيرًا، هل يقال؟ لا يمكن أن يقال، هذا مثله، حينئذ الوحدانية صفة للرب كالسمع والعلم والبصر والاستواء ونحو ذلك، هل هذه بتأثير مؤثر؟ الجواب: لا، كذلك الوحدانية كونه متصفًا بالانفراد في الربوبية والألوهية والأسماء والصفات، نقول: هذا لا بجعل جاعل وإن وقع خَلْطٌ وإلحاد فيكون حينئذ من جهة ماذا؟ من جهة المكلَّف نفسه، يعني في قلبه، فإذا اعتقد التعدد تعدد الآلهة نقول: إله واحد هو الحق، وما أضفته فهذا من كيسك أنت، وما أضفته فهذا من عندك أنت، لأن الوحدانية صفة لا بجعل جاعل، أما التوحيد فهو فعل الْمُكَلَّف، إذًا التوحيد ((كتاب التوحيد)) التوحيد المراد به هنا نسبة كالتصديق وهو فعل المكلَّف، وما هو فعل المكلف؟ نسبة الله تعالى إلى الوحدانية، ثم العمل بهذا المقتضى، إذ التوحيد قول وعمل، كما ختم شيخ الإسلام رحمه الله تعالى ((كشف الشبهات)) بهذه المسألة الكبيرة العظيمة وهي أن التوحيد قولٌ وعمل، إذًا فعل المكلّف فعله القلبي وفعله بالجوارح، ويقال الله الواحد الأحد، يعني شرعًا هذا ثابتٌ الله الواحد الأحد، أي: المتفرد بالذات والصفات في عدم المثل والنظير، وأَحَدَّ الله ووَحَّدَهُ أي: نسبه إلى الوحدة والانفراد، فهو سبحانه متفرد في ذاته وصفاته وأفعاله، هذا واضح؟ هذه مسألة مهمة عرَّج عليها السفارينِيّ في شرحه على منظومته وهي أن التفعيل هنا المراد به النسبة، وهذا واضح وحق وهو مقبول.

(2/10)

إذًا عرفنا التوحيد لغة في اللغة هو جعل الشيء واحد، أين هذا الجعل؟ نقول: هذا الجعل أصله في القلب، له وفرع وهو العمل وهو ولا يتخلف عنه البتة، إذا صح الجعل في القلب على الوجه الصحيح المشروع حينئذ ثبت فَرْعُهُ وهو العمل بالجوارح، وأما دعوى وجود هذا الجعل في القلب دون الجوارح فهذه دعوى باطلة، إذ التوحيد هنا بمعنى الإيمان. كما أن الإيمان قول وعمل، قول بالقلب وعمل بالقلب والجوارح والأركان كذلك التوحيد مثله فهما سيان، إذ هذه الألفاظ مترادفة من حيث المصدق، الإيمان والإسلام والإحسان إن اجتمعت افترقت، وإذا افترقت حينئذٍ صار مصدقها واحد.
إذًا عرفنا أن التوحيد لغة هو جعل الشيء واحدًا، وهذا لا يتحقق إلا بنفي وإثبات جعل الشيء واحدًا، حتى نفهم المعنى الشرعي لا بد من فهم المعنى اللغوي أولاً، ما المراد بالمعنى اللغوي للتوحيد جعل الشيء واحدًا، طيب جعل الشيء واحدًا في اللغة هل يُتصور أن يجعل الشيء واحدًا بإثبات محض، أو نفي محض؟ نقول: هذا لا يتصور لغة قبل الشرع، لا يتصور في اللغة أن يُجعل الشيء واحدًا بإثبات محضٍ فلو قيل: زيد قائم، هل أفردت زيدًا بالقيام هنا؟ لا، لأنك تقول: زيد قائم، ويحتمل ألف أيضًا قائمون، واضح؟ لو قلت: اللهُ معبود [ها] هل فيه انفرد؟ لا يلزم منه، لو قلت: ما زيد قائم، هذا نفي محض، ما زيد قائم، ويحتمل أن عمرو كذلك ليس بقائم، ومحمد ليس بقائم، وخالد ليس بقائم، إذًا النفي المحض في اللغة ليس بتوحيد، والإثبات المحض ليس بتوحيد، لا يكون التوحيد لغة وهو جعل الشيء واحدًا إلا إذا اجتمع فيه الركنان وهو (النفي والإثبات)، وأما الإثبات المحض كما لو قلت: زيد قائم، نقول: هذا ليس فيه إفراد زيد بالقيام، بل لا بد أن تقول: ما قام إلا زيد، إن قلت: ما قام إلا زيد، حينئذ أفردت زيد بالقيام، يعني لم يقم أحد إلا زيد، ففيه حصرٌ، والمراد بالحصر إثبات الحكم في المذكور ونفيه عما عداه.
إثبات الحكم وهو القيام في المذكور وهو زيد، ونفيه عما عداه، يعني نفي القيام عما عدا زيدًا، واضح هذا؟

(2/11)

إذًا المعنى اللغوي - نرتب المسائل - المعنى اللغوي للتوحيد هو جعل الشيء واحدًا، وعرفنا المراد بالتوحيد النسبة كالتصديق، ثم هذا الجعل نقول: لا بد من شرط لا يتحقق في لسان العرب من أجل أن نفهم التوحيد الشرعي على الوجه الصحيح، لا يتحقق في لسان العرب إلا بركنين وهما الإثبات والنفي، أما الإثبات المحض فليس بتوحيد لغةً فضلاً على أن يكون شرعًا، والنفي المحض ليس بتوحيد لغةً فضلاً على أن يكون شرعًا، واضح هذا؟ إذًا التوحيد في اللغة هو جعل الشيء واحدًا وهذا لا يتحقق إلا بنفي وإثبات، نفي الحكم عما سوى الْمُوَحَّدُ، وإثباته له، زيد قائم هذا إثبات محض، ما زيد قائم هذا نفي محض، إذًا لا بد من نفي وإثبات، ولذلك جاءت الصيغة (لا إله) نفيٌ (إلا الله) فيه نفي وفيه إثبات، مثاله في لسان العرب، ما قام إلا زيد، نفيت القيام عما سوى زيد، وأفردت زيدًا بالقيام، واضح هذا؟ هذا معنى التوحيد في اللغة وفهمه مهم جدًا، ولذلك تأمل هذه الكلمات حتى تُدْرِك كلام أهل العلم السابقين واللاحقين، وأما التوحيد شرعًا فله معنًى عام، لأنه ينقسم إلى ثلاثة أقسام، نريد معنًى عام يجمع هذه الأقسام الثلاثة فلا إشكال حينئذ، لو قُسِّمَ التوحيد قيل ثلاثة أقسام: توحيد الربوبية، والألوهية، والأسماء والصفات. ومعنى كل نوع منها لا إشكال فيها، وإذا أردنا جمع هذه الأنواع الثلاثة بنوع واحد. بحدّ واحد فتعرفه على ما جرى عليه الشيخ محمد بن العثيمين رحمه الله تعالى بتعريف وهو جيد، قوله: (وأما التوحيد شرعًا بالمعنى العام فهو إفراد الله تعالى - انظر - إفراد الله تعالى بما يختص به من الربوبية والألوهية والأسماء والصفات)، إفراد الله تعالى لماذا قلنا: إفراد؟ هذا جنس في الحدّ، إفراد الله تعالى، إفراد لأن التوحيد في اللغة هو الإفراد، وإذا كان كذلك فلا بد من أخذه جنسًا في الحدّ الشرعي، لا بد من هذا لأن التوحيد نفسيره بالمعنى اللغوي، هو له حقيقة شرعية، لكن لا تعارض بين الحقيقة الشرعية والمعنى اللغوي في أصل المعنى، حينئذ لا بد أن يكون المعنى اللغوي مأخوذة في المعنى الشرعي، ولذلك نُعَبِّرُ بأنه إفراد، إذا التوحيد في أصله هو جعل الشيء واحدًا وهذا هو معنى الإفراد، فلا بد من أخذه جنسًا في الحدّ، إفراد الله تعالى بما يختص به، والاختصاص بمعنى الاستحقاق، وسيأتي أن هذا التعبير استعمله ابن تيمية رحمه الله تعالى، من الربوبية والألوهية والأسماء والصفات، إذا الربوبية يختص بها الرب جل وعلا، والألوهية وهي كونه معبودًا جل وعلا كذلك يختص بها الرب جل وعلا، وكذلك الأسماء والصفات على الوجه اللائق به جل وعلا.

(2/12)

قوله: إفراد هذا هو معنى التوحيد لغة، إذا المعنى اللغوي لا بد وأن يكون مأخوذًا أصله في المعنى الشرعي - انتبه نقول: أصله لا كله - لماذا؟ لأن المعنى الشرعي لا بد من نظر إلى الْمُوَحَّد من هو؟ الله عز وجل، وأما التوحيد اللغوي فهذا أعم يشمل الآلهة كلها، ولذلك يصدق على التوحيد الشرعي وزيادة، إذًا قوله: إفراد في هذا الحد نقول: هذا إشعار بالمعنى اللغوي لهذه المادة وهو الإفراد، إذ المعنى اللغوي لا بد وأن يكون مأخوذًا أصله في المعنى الشرعي - أصله - انتبه، والإفراد مصدر أَفْرَدَ يُفْرِدُ إِفْرَادًا من باب الإِكْرَام، أَكْرَمَ يُكْرِمُ إِكْرَامًا، بابه الإِفْعَال، يعبر عنه الصرفيون بالأفعال، أي جعله واحدًا فردًا، وهذا هو المعنى اللغوي، فلا إشكال، [عَبَّر عنه بالتوحيد لأنه] (1) عَبَّرَ عنه بالإفراد لأنه لا يمكن أخذ لفظ التوحيد في الْحَدِّ، لأنه يلزم منه، ماذا؟ يلزم منه الدور، فجئنا بلفظ إفراد وإن كان المؤدَّى والنتيجة واحدة، إفراد الله، هنا إضافة، فخصص المعنى اللغوي، خرج بالإضافة إفراد غيره سبحانه، فالإضافة هنا للتقييد والاختصاص، إضافة إفراد الله بما يختص، لو قال: إفراد دخل كل إله سواء كان بحق أو بباطل، فلما قال: إفراد اللهِ. حصل تقييد واختصاص بالإضافة، والإضافة قد تأتي للتخصيص والتقييد، وإفراد الله تعالى كما ذكرنا يتضمن إثبات العبادة لله ونفيها عما سواه إذ هذا هو المعنى اللغوي، يعني لا يمكن، المعنى اللغوي من حيث الإثبات والنفي، ليس المعنى اللغوي المرادف له، لا، وإنما المراد أن الإفراد لا يتم إلا بإثبات ونفي، وأما الإثبات المحض قلنا: هذا ليس فيه إفراد، والنفي المحض ليس فيه إفراد، ولا يكون إفرادًا صحيحًا إلا إذا اجتمع فيه الركنان وهما الإثبات والنفي، وحينئذ نفسر الإفراد هنا إفراد الله تعالى ونحن نفسر التوحيد حينئذ نفسره بماذا؟ إثبات، وإفراد الله تعالى يتضمن إثبات العبادة لله ونفيها عما سواه، وإن كان هذا قد يكون مختص بنوع واحد وهو توحيد الألوهية، لكنه يتضمنه الجنس، إفراد الله نقول: يتضمن إثبات العبادة لله وحده ونفيها عما سواه، وقوله: بما يختص به عَبَّرَ بعضهم بما يستحقه وهما متقاربان، إذ الاختصاص والاستحقاق هذا قد دل عليه الدليل اللغوي، وكذلك جاءت في الشرع، ولذلك تقول: الحمد لله، لله الحمد لله، اللام هذه تحتمل أنها للاختصاص، وتحتمل أنها للاستحقاق، أليس كذلك؟ حينئذ التعبير بالله مع إثباته شرعًا وجاء مطلقًا، واللام في لسان العرب تستعمل بمعنى الاختصاص وتستعمل بمعنى الاستحقاق حينئذ لا بأس أن يوصف الله عز وجل بالاختصاص أو بالاستحقاق، وقد استعمل ابن تيمية رحمه الله تعالى هذه اللفظة وهي الاختصاص والخصائص. قال ابن تيمية رحمه الله تعالى كما في الجزء الأول من ((الفتاوى)) صفحة 34: ولهذا لِمَا كان وجوب الوجود من خصائص رب العالمين.
__________
(1) سبق.

(2/13)

وجوب الوجود، ها، الوجود قد يكون واجبًا وقد يكون جائزًا، أنت وجودك جائز لأنه مسبوق بعدم ويلحقه عدم ولا يجب وجودك، يعني أنت الكون ليس قائم بك، فأنت وجودك جائز، أما الوجوب فهذا مختص بالله عز وجل، مرادنا بهذه العبارة أن ابن تيمية عَبَّر بالخصائص من جهة الرب جلا وعلا، هذه أربعة مواضع متكررة في محل واحد.
قال رحمه الله: ولهذا لَمَّا كان وجوب الوجود من خصائص رب العالمين، والغنى عن الغير من خصائص رب العالمين، كان الاستقلال بالفعل من خصائص رب العالمين، وكان التَّنَزّهُ عن شريك في الفعل والمفعول من خصائص رب العالمين. مرادي لهذه العبارة أن ابن تيمية أيضًا أطلق الخصائص، وهي جمع خِصِّيصَة ولا يكون الأمر فيه نزاع إذ قد يستدل باللامات التي تكون، {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الفتح: 14] حينئذ نفسر اللام هنا بالاستحقاق أو بالاختصاص. ونقول: هذا ثابت شرعًا ولا إشكال فيه. ثم قال: ولهذا لا يستحق غيره أن يُسَمَّى خالقًا ولا ربا مطلقًا ونحو ذلك لأن ذلك يقتضي الاستقلال والانفراد بالمفعول المصنوع وليس ذلك إلا لله وحده. وهذا المراد بكونه مختصًّا يعني لا يشاركه غيره في الصفة. فإذا قيل: الملك المطلق لله يعني مختص بالله عز وجل أو مستحق لله وهما لفظان متقاربان. قوله: من الربوبية والألوهية والأسماء والصفات. إذًا إفراد الله تعالى بما يختص به، ما هو هذا الذي اختص به؟ بما يختص به من الربوبية [ها] من هنا بيانية [أحسنت]، بما يختص به لو وقف هنا لا إشكال سلم الْحَدّ، ثم عند التفسير تقول: ما اختص به الربوبية والألوهية والأسماء والصفات، لكن زيادة في الإيضاح وقلنا: هذه الحدود في التوحيد والشرك ونحو ذلك لا يُشترط أن تجري على سنن المناطقة، لا، ليس بلازم، وإنما يُؤتى بحدٍّ واضحٍ بين يشتمل على المقصود الشرعي والحقيقة الشرعية سواء كانت للتوحيد أو للشرك. فقوله: من الربوبية والألوهية والأسماء والصفات هذا بيان لما، لأنه يرد السؤال بماذا اختص الله جل وعلا؟ بالربوبية كونه لا رب إلا هو، والألوهية كونه لا معبود إلا هو، والأسماء والصفات الحسنى والعُلْيَا لا تكون إلا له جل وعلا.

(2/14)

هذا بيان لمتعلق الانفراد والوحدة، هذه جهةٌ أخرى وهي مسألة كذلك مهمة ينبغي ضبطها. التوحيد لا بد أن يُدرك من جهة التأصيل وهذه من الأصول التي ينبغي العناية بها، وليست دراسة التوحيد أن تحفظ ((كتاب التوحيد)) وقول الله جل وعلا تكون ظاهريًا مع ((كتاب التوحيد))، لا، لا بد من فهم هذه الأصول، إذًا قوله: من الربوبية والألوهية والأسماء والصفات هذا بيان لمتعلق الانفراد والوحدة، إذا التوحيد في الاصطلاح اعتقاد أن الله واحد لا شريك له، اعتقاد افتعال من العقد، إذًا لا بد من الجزم، إذ العقيدة لا تكون مع التردد والشك، فالشك والتردد يُنافي ويناقض العقيدة من أصلها، فهذه الأصول لا بد فيها من إرادة جازمة، وأما الشك فلا، ولا يُشترط في هذه الإرادة الجازمة أن تكون عن دليل بل يصبح فيها التقليد كما ذكرناه سابقًا، وهذا قد يأتي معنا مسألة التقليد في التوحيد، الصواب أنه لا يشترط معرفة التوحيد بالأدلة، بل قد يُعرف التوحيد ولو تقليدًا، ولذلك لا يكلف العامة بأن يعرفوا مسائل التوحيد التي لا يثبت لهم قدم الإسلام إلا بمعرفتها وما يناقضها من معرفة الشرك الأكبر أو الشرك الأصغر الذي يناقض كماله الواجب، تقول: لا يشترط في ذلك أن يعرف بالدليل ولو سماعًا ليس بشرط، ولذلك قوله تعالى: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [النحل: 43]. وهذه في كل من كان جاهلاً بما سأل عنه سواء كان جهله مطبق كالعام، أو كان جهله في بعض دون بعض كالعالم الذي قد يجهل بعض المسائل أو طالب العلم، إحالة الله عز وجل إلى أهل العلم - أهل الذكر - {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ}، فَعَلَّقَ هنا الجهل ورفع هذا الجهل بالسؤال فحسب، ولم يُعَلِّقْهُ بشيء آخر، وسبق تقرير هذه المسألة في شرح ((الأصول الثلاثة)) وقد يأتي لها مزيد إيضاح في المستقبل إن شاء الله تعالى.

(2/15)

إذًا في الاصطلاح التوحيد اعتقاد، عرفنا الاعتقاد، والمراد بالاعتقاد افتعال مأخوذ من العقد وهو ربط الشيء، يقال: عَقَدَ الحبل شَدَّ بَعْضَهُ ببعض نقيض حَلَّهُ واضح هذا، عقد الحبل لا بد من عقد يشده، كذلك في القلب، ولذلك سميت العقيدة عقيدة لأنه لا بد أن يجزم كما يعقد الحبل بعضه على بعض، وهذا الجزم لا يشترط فيه أن يكون عن دليل، إذ قد يوجد لا عن دليل وهذا واضح بين، العامي، وخاص المسألة مفروضة في العامي، أما طالب العلم فهذا يسمع، يسمع النص ويسمع وجه الاستدلال وانتهت المشكلة عنده، لكن بقي عند العامي، هل قوله بالتوحيد واعتقاد التوحيد في قلبه والعمل به حياته كلها هذا لا يكفيه إلا أن يسمع قال الله قال الرسول - صلى الله عليه وسلم - ويعرف وجه الاستدلال، نقول: هذا ليس بشرط. ومادة عقد في اللغة تدور على اللزوم والتأكيد والاستيثاق {وَلَكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ} [المائدة: 89] وهذا إنما يكون بقصد القلب وعزمه، إذًا اعتقاد أن الله واحد لا شريك له هذه الوحدة واحدٌ لا شريك له في ماذا؟ الاعتقاد هذا محله القلب، اعتقاد أن الله واحد لا شريك له في ربوبيته خرج عندنا توحيد الربوبية، اعتقاد أن الله واحد لا شريك له في ألوهيته خرج عندنا توحيد الألوهية، اعتقاد أن الله واحدٌ لا شريك له في أسمائه وصفاته خرج عندنا توحيد الأسماء والصفات، ومن هنا انقسم التوحيد إلى ثلاثة أقسام بحسب المتعلَق، عندنا متعلِق بكسر اللام ومتعلَق بفتح اللام، المتعلِق هو الاعتقاد الذي يكون في القلب، تعلق بماذا؟ اعتقد ماذا؟ لا بد من شيء يرتبط به كما تقول: هذه المروحة تتعلق بالسقف، وجود هو هذا الاعتقاد في القلب لا بد له من نهاية، ما هي هذه النهاية هي ربوبية الله جل وعلا. إذًا نقول: هذا توحيد الربوبية، ألوهية الرب جلا وعلا، نقول: هذا توحيد الألوهية، اعتقاد أن الله واحد لا شريك له في أسمائه وصفاته. نقول: هذا توحيد الأسماء والصفات، إذًا هذه الوحدة التي جاءت في قوله: اعتقاد أن الله واحدٌ لا شريك له. هذه الوحدة تختلف تتنوع لأن اعتقاد الانفراد في توحيد الربوبية مغاير لاعتقاد الانفراد في توحيد الألوهية، أليس كذلك؟ هذا متعلَّقه فعل الرب جل وعلا - توحيد الربوبية - اعتقاد أن الله واحد في أفعاله هو، هو الخالق فقط والرازق والمدبر، لا خالق إلا الله ولا رازق إلا الله، ثم فعلي أنا لا أذبح إلا لله، ولا أسجد إلا لله، نقول: إذًا بينهما افتراق، إذًا هذه الوحدة تختلف نقول: هذه الوحدة تختلف باختلاف متعلَّقاتها، فإن تعلَّقت بالربوبية فهو توحيد الربوبية، يعني إن تعلقت بأفعال الرب جل وعلا واعتقاد أنه واحد لا شريك له في أفعاله فحينئذ نتج عندنا توحيد الربوبية، وإن تعلَّقت بالألوهية فهو توحيد الألوهية، يعني إن تعلقت بكون الرب جلا وعلا هو المعبود الواحد الأحد الحق، ولا تُصرف العبادة إلا له، ولا يُتوجه بفعل العبد إلا لله عز وجل نتج عندنا توحيد الألوهية، وإن تعلَّقت بالأسماء والصفات فهو توحيد الأسماء والصفات.

(2/16)

فالاختلاف المتعلق، انقسم التوحيد إلى هذه الأقسام الثلاثة، حينئذ لا اعتراض بأن يقال التوحيد بعضهم يقول ثلاثة أقسام، وبعضهم يقول قسمان، قول: لا، مورد القسمة يختلف، يعني: سبب التقسيم والباعث على التقسيم يختلف من النوعين، من نظر إلى المتعلّق والاعتقاد قسمه إلى ثلاثة، ومن نظر إلى ما وجب على الموحد قسمه إلى قسمين، ولا اختلاف ثم نتيجة القسمين مردها إلى الثلاثة كما سيأتي.
إذًا لاختلاف المتعلَّق، المتعلَّق المراد به هنا ربوبيته الرب، ألوهية الرب، أسماؤه وصفاته، والمتعلق المراد به الاعتقاد الذي يكون محله في القلب، ومحل هذا التعلق في القلب ولهذا قلنا: اعتقاد أن الله واحد لا شريك له، وفسرنا معنى الاعتقاد بأنه افتعال .. إلى آخر ما ذكرناه. واضح هذه المسألة؟
إذًا التوحيد بالمعنى العام إفراد الله عز وجل بما يختص به من الربوبية والألوهية والأسماء والصفات، لماذا كانت ثلاثة لا أربعة ولا اثنين؟ [ها] نقول: بحسب المتعلَّق، والمتعلق محصور في هذه الأنواع الثلاثة.
أقسام التوحيد، وهذه مسألة أخرى، أقسام التوحيد قال ابن القيم رحمه الله تعالى: قسمان، نوعان تبعًا لشيخه شيخ الإمام ابن تيمية رحمه الله الجميع، أقسام التوحيد نوعان:
النوع الأول: عرفنا التقسيم لماذا عدلنا عن التقسيم السابق؟ ذكرناه ضمنًا في الحد، فلا إشكال نقول: فهذا ونقول لهذا ولا تعارض بين النوعين، فالأول تقسيم للتوحيد باعتبار المتعلق، فالنظر فيه يكون إلى الخالق جل وعلا فنقسم التوحيد باعتبار الرب، واضح، لأن الربوبية له، والألوهية له، والأسماء والصفات له. بالنظر إلى الرب انقسم التوحيد إلى ثلاثة أقسام، وأما بالنظر إلى فعل المكلَّف - العبد نفسه - حينئذ إما علم وإما عمل. والتوحيد علم وعمل. إذًا مطلوب منك أن تعتقد وهذا في قلبك وهذا يشمل نوعين، وأن تعمل وهذا يتعلق بالجوارح، إذًا المسألة واضحة، أقسام التوحيد نقول نوعان:

(2/17)

الأول توحيد المعرفة والإثبات. ويسمى التوحيد العلمي. نسبة إلى العلم. إذًا مداره على العلم، تعلم وتعتقد في قلبك، الخبري لأن مداره على الخبر ما احتمل الصدق والكذب، إما أن تصدق وإما أن تكذب {وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11] {السَّمِيعُ} تصدق أو تكذب، {البَصِيرُ} تصدق أو تكذب، {لَيْسَ كَمِثْلِهِ شَيْءٌ} تؤمن أولا تؤمن، اعتقاد في القلب. إذًا يُسمى التوحيد العلمي نسبة إلى العلم، والخبري نسبة إلى الخبر، والاعتقادي لأن مداره على الاعتقاد ومحله القلب على ما فصلناه سابقًا، وتوحيد المعرفة والإثبات لأن ما داره على الإثبات، تُثبت ما أثبته الله تعالى لنفسه من أفعاله وأسمائه وصفاته. إذًا النوع الأول توحيد المعرفة والإثبات وهو ما يتعلق بذات الرب وأسمائه وصفاته وأفعاله، هكذا قال ابن القيم، يتعلق بماذا؟ بذات الرب ذات، وهو ثَمَّ نزاع في ذات الرب؟ نقول: نعم، تُثبت أو لا تثبت، قد يأتيك ملحد يقول: لا إله للكون، ينفي وجود الخالق جل وعلا، أو يثبت الذات ثم قد يُعَرِّضُها للتمثيل أو التكييف أو نحو ذلك، إذًا ذكر الذات لا إشكال فيه، إذ ليس الأمر مسلمًا من حيث الوصف أو من حيث الوجود، وأسمائه وصفاته وأفعاله. أدخل الأفعال لأن يشمل توحيد الربوبية. قال ابن القيم: وهذا ينقسم قسمين، النوع الأول توحيد المعرفة والإثبات ينقسم إلى قسمين:

(2/18)

الأول: توحيد الربوبية. نسبة إلى الرب. وهو إفراد الله تعالى بأفعاله، الرب جل وعلا له أفعال، والمخلوق له أفعال، إفراد الله تعالى بأفعاله يعني بأن يعتقد أن الرب جل وعلا له أفعال وكل فعل من هذه الأفعال لا يشركه فيه أحد من خلقه البتة، فمن أفعاله الخلق، إفراد الله تعالى في هذه الصفة في هذا الفعل بأن يعتقد بقلبه ألا خالق إلا الله، لماذا قلنا: ألا خالق إلا؟ لأن هذا معنى الإفراد، نحن نقول: إفراد الله تعالى بأفعاله، ما معنى طَبِّق هذا الإفراد ومن أفعاله الخلق لا خالق إلا الله من أين جئت بهذه لا خالق إلا الله؟ من كون توحيد الربوبية لا يصدق ولا يوجد إلا مع الإفراد، والإفراد يتضمن ركنين اثنين لا ثالث لهما وهما الإثبات والنفي، فحينئذ تثبت هذا الفعل لله عز وجل وننفيه عما عداه، فنقول: لا خالق إلا الله، لا رازق إلا الله، لا مالك إلا الله، لا رب إلا الله .. وهم جرا، فتحقيق التوحيد حينئذ يكون بإثبات الفعل لله عز وجل على الوصف - وصف الكمال - ثم يُنفى عما سواه ولا يَشْرَكُهُ أحد من خلقه فيه البتة، وهو إفراد الله تعالى بأفعاله، قال ابن تيمية رحمه الله تعالى فتوحيد الربوبية إنه لا خالق إلا الله، فلا يستقل شيء سواه بإحداث أمر من الأمور، بل ما شاء كان، وما لم يشأ لم يكن، وقال في ((التيسير))، ((تيسير العزيز الحميد)) هو الإقرار بأن الله تعالى رب كل شيء ومالكه وخالقه ورازقه هذه أفعال، أصول، وأنه المحي المميت النافع الضار المتفرد بإجابة الدعاء عند الاضطرار الذي له الأمر كله وبيده الخير كله القادر على ما يشاء ليس له في ذلك شريك. هذا المراد بالإفراد، تثبت هذه الأفعال ثم نقول: ليس له في ذلك شريك البتة، ويدخل في ذلك الإيمان بالقدر، يعني بتوحيد الربوبية يدخل فيه الركن السادس من أركان الإيمان.
النوع الثاني: الذي يدخل في القسم الأول، قلنا: القسم الأول توحيد المعرفة والإثبات هذا مداره على الإثبات إثبات فقط، يعني تثبت ما أثبته الرب جل وعلا لنفسه وهذا الإثبات متضمن لمعنى الإفراد وهو الذي لا يكون إلا بنفي وإثبات، الثاني: توحيد الأسماء والصفات. وهو اعتقاد إفراد الله تعالى بالكمال المطلق من جميع الوجوه بالإقرار بما ورد في كتاب الله، وما ورد في سنة رسول الله - صلى الله عليه وسلم - من أسماء الله الحسنى وصفاته العليا، وهذا له كتب مستقلة، ((الواسطية)) معتمدة على هذا النوع، إثبات ما أثبته الله لنفسه وما أثبته لله رسول الله - صلى الله عليه وسلم -، ونفي ما نفاه عن نفسه وما نفاه عن رسوله - صلى الله عليه وسلم - من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل على حدِّ قوله جل وعلاه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} إثبات بلا تشبيه، وتنزيه بلا تعطيل، وهذه لها تفصيلها شرحها في الكتب التي صُنِّفت في هذا المجال.

(2/19)

النوع الثاني: من نوعي التوحيد توحيد الطلب والقصد، ويسمى التوحيد الإرادي العملي القصدي، لأن مداره على فعل المكلف، وسبق معنا أن التوحيد فعل المكلف سواء فعل بالاعتقاد فعل القلب أو بالجوارح، إذ هذا النوع الثاني يتعلق بفعل المكلف، توحيد الطلب تطلب من بأفعالك؟ تقصد من بأفعالك؟ تريد من بأفعالك؟ تعمل لمن؟ حينئذ لا بد من جواب لهذه الأسئلة، إن كان الله عز وجل وحده حينئذ وجد التوحيد المراد، وإن كان الله عز وجل ومعه غيره أو غيره دونه حينئذ وُجِدَ ما يناقض التوحيد. إذًا التوحيد النوع الثاني توحيد الطلب والقصد وهو توحيد الله بأفعال العباد. وهو توحيد الألوهية ويسمى توحيد العبادة بالنظر إلى فعل المكلف لأن فعله يسمى عبادة و (هو إفراد الله تعالى بالعبادة) والعبادة فعل للمكلف.
إذًا القسمة إما ثنائية، وإما ثلاثية، القسمة الثلاثية فلا يُشكل عليكم لأن البعض إذا قيل كما سيأتي أن التقسيم هذه حقيقة شرعية لا اصطلاحية، يورد عليك إيراد كيف تقول: ثلاثة وهذا تقسيم الشيخ محمد بن عبد الوهاب وابن القيم يقول قسمان: نقول لا نعارض من القسيمتين، يعني مورد القسمة يختلف، من قسمه إلى ثلاثة أقسام نظر إلى الرب جل وعلا، ومن قسمه إلى قسمين نظر إلى المخلوق - المكلف - فباعتبار ما يجب على الموحد هو قسمان، لأنه إما علم وإما عمل، الأول بنوعيه الربوبية والأسماء والصفات داخل في العلم، لأن مداره على الإثبات والمعرفة بالقلب. والثاني الذي هو توحيد العبادة مداره على فعل المكلف وهو العبادة، إذًا فرق بين النوعين، وإما النوع الأول، حينئذ كان التقسيم كما ذكرناه باعتبار المتعلق بالنظر إلى الرب جل وعلا، وإذا اختلف مورد القسمة حينئذ لا اعتراض، لو كان مورد القسمة واحد، جاء الاعتراض، لو قيل التوحيد باعتبار المتعلق ثلاثة أقسام وجاء ابن القيم قسمه من هذه الحيثية إلى قسمين وقع التعارض، لو كان التوحيد باعتبار ما يجب على الموحد قسمين وجاء غيره - غير ابن القيم - وقسمه ثلاثة حينئذ وقع التعارض، لما انفكت حينئذ لاعتراض.
دليل هذا التقسيم لماذا قلنا قسمان أو ثلاثة؟ وهذا نستفيد منه ماذا؟ هل هذا التقسيم حقيقة شرعية أم اجتهاد؟ وهذه مسألة فيها نزاع يعني عند المعاصرين، وينبني عليها زيادة أنواع من التوحيد، إذا قلت: اصطلاح معناه أنا وأنت قررنا أن التوحيد ثلاثة أقسام، يأتي غيرنا بعد خمسين سنة فيقول: التوحيد خمسة أقسام، بعد مئة سنة يقول: عشرة أقسام، بعدها يقول: قسم واحد. لا إشكال فيه، هذا متى؟ إذا قلنا: إنه اصطلاح. وإذا قلنا: أن حقيقة شرعية حينئذ صار كركعتي الفجر يعني لا يجوز الزيادة عليه، يبني عليه مسألة، طيب الصواب الحق الجدير بالقبول أن يقال: بأن التقسيم حقيقة شرعية. الدليل:
أولاً: التتبع والاستقراء لنصوص الوحين. ما قال النبي - صلى الله عليه وسلم - التوحيد ثلاثة أقسام، وهل عدم نقله عن النبي - صلى الله عليه وسلم - ألا يكون الأمر كذلك؟ [ها] إذا لم ينطق النبي - صلى الله عليه وسلم - ولا الصحابة بأن التوحيد ثلاثة أقسام هل عدم النطق والتنصيص يلزم عليه ألا يكون الأمر كذلك؟ الجواب: لا.

(2/20)

هل عدم التنصيص على كون التوحيد ثلاثة - من حيث العدد - هل يُخل بحقائق التوحيد؟
إيراد آخر هل ترك التنصيص، وهو العدد كون التوحيد ثلاثة أو قسمان هل ترك هذا التنصيص يُخل بحقيقة التوحيد؟
نقول: لا. كون النبي - صلى الله عليه وسلم - لم ينص على ذلك، نقول: التوحيد محفوظ هو هو في نصوص الوحيين، ونظر العلماء كنظرهم في أركان الصلاة، وشروط الصلاة، وواجبات الصلاة، كونها أربعة عشر كونها عشرة كونها ثمانية، نقول: ما ترجيح عند الفقيه حينئذ لا التنصيص على العدد لا يزيد الواجبات ولا ينقص عن الواجبات، فالمدار هو النص. إذًا المدار هو النص، الدليل الأول التتبع والاستقراء لنصوص الوحيين كتابًا وسنة. تتبع أهل العلم المراد بأهل العلم السلفيون الذين هم على المعتقد الصحيح ولذلك تجد الآن القبورية ونحوهم يشككون في هذا التقسيم، ولذلك ينسبونه إلى شيخ الإسلام محمد بن عبد الوهاب - وهذا انتبه - إذا قيل بأن هذا التقسيم للشيخ الإسلام محمد بن عبد الوهاب لا تقل: نعم. إذا سَلَّمْتَ حينئذ خُصِمْتَ، وإنما تقول: هذا حقيقة شرعية، لا، ليس محمد بن عبد الوهاب، هذا الكتاب والسنة دل على هذا، حينئذ يكون النزاع في أصل لا في فرع، لأنك إذا نسبته إلى شيخ الإسلام ابن تيمية وابن القيم .. إلى آخره نسبته إلى شخص، إذًا فككته عن الشرع، وإذا فككته عن الشرع خُصِمْتَ مباشرة، إذا كنت صاحب دليل، إذا كنت تتبع حينئذ تُخْصَمُ ولا شك في ذلك، أما إذا قيل لك في مقام المجادلة والمناظرة هذا التقسيم جاء به محمد بن عبد الوهاب. تقول له: أخطأت، لم يأت به محمد بن عبد الوهاب، هذا الكتاب والسنة، وهكذا الصحابة أُثِرَ عنهم بعض الأقوال كما سيأتي في قول ابن عباس وغيره، فحينئذٍ تستمسك بالأصل، وترد عليه مكيدته في وجهه، ولا يعترض عليك البتة - انتبه ترى الصوفية لهم مداخل -.
إذًا الأول التتبع والاستقراء لنصوص الوحيين، فالتوحيد الذي نزلت به الكتب وأُرسلت به الرسل ينحصر في هذه الأنواع الثلاثة عند التفصيل، لا يكمل توحيد العبد إلا باستكمالها جميعًا، سيأتي هذا.

(2/21)

قال ابن القيم رحمه الله كل سورة في القرآن فهي متضمنة للتوحيد. القرآن كله من أوله إلى آخره في التوحيد وحقوق التوحيد كما سيأتي، كل سورة في القرآن فهي متضمنة للتوحيد، بل نقول قولا كليًّا - هكذا يقول ابن القيم - نقول: قولاً كليَّا إن كل آية في القرآن فهي متضمنة للتوحيد شاهدة به داعية إليه، فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله فهو التوحيد العلمي الخبري، وهذا واضح بين لو نظر الإنسان في كلام ابن القيم وجد أن هو الصواب وهو الحق، القرآن من أوله إلى آخره هو دعوة في التوحيد وبيان التوحيد، بل كل آية كما نص فهي إما مختومة بصفته أو باسم وإما بفعل الله عز وجل، فإن القرآن، إمَّا خبر عن الله وأسمائه وصفاته وأفعاله وهذا توحيد ماذا؟ توحيد العلمي الخبري، فهو التوحيد العلمي الخبري، وأما دعوة إلى عبادته وحده لا شريك له، وخلع ما يُعبد من دونه فهو التوحيد الإرادي الطلبي الذي هو النوع الثاني العملي، وإما أمر ونهي وإلزام بطاعته في نهيه وأمره فهو حقوق التوحيد ومكملاته، لا بد، موحد ولا تمثل نقول: هذا نقص في التوحيد، قد يُخل بأصله من أصله، وقد يُخل بكماله الواجب، أو بكماله المستحب، وأما خبر عن كرامة الله لأهل توحيده وطاعته وما فعل بهم في الدنيا وما يكرمهم به في الآخرة، فهو جزاء توحيده، الله أكبر، فهو جزاء توحيده، إذًا وحَّدوا حينئذ استحقوا هذا الإكرام، وإما خبر عن أهل الشرك وما فُعل بهم في الدنيا من النكاد، وهذا خبر عمن خرج عن توحيده، فالقرآن كله في التوحيد.
إذًا على هذا التقسيم كل ما جاء في التوحيد إما إن يكون داخلاً في القسم الأول وهو ما ذكر فيه إما اسم الله عز وجل، وإما صفعة أو فعل، وإما ما يتعلق بفعل المكلف، والقرآن كله دائر بين هذين الأمرين، وأما ما يُكَمِّلُ التوحيد وهو الحقوق من أمرٍ ونهيٍ .. إلى آخره هذا مكمل للتوحيد من حيث ماذا؟ من حيث ما يعتمد ويقوم عليه التوحيد، وهو العمل الظاهر، وإما اعتقاد التوحيد في القلب دون عمل ظاهر فهذا لا يكفي ولا يخرج صاحبه عن دائرة الشرك ونحو ذلك.
وقال صاحب ((أضواء البيان)) - الشيخ الأمين رحمه الله تعالى -: وقد دل استقراء القرآن العظيم على أن توحيد الله ينقسم إلى ثلاثة أقسام. وشرحها هذا في الأضواء.

(2/22)

الدليل الثاني: - من الدليل على التقسيم - وجوده في عبارات السلف. هذا التنويع كونه ثلاثة أقسام هذا موجود في عبارات السلف، ولو بالإشارة. فعن ابن عباس رضي الله عنهما في قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106] هذا ظاهر تقسيم الآية نفسها لو وقفت معها، إيمان شرك، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ} هذا إيمان بماذا؟ بالربوبية، مشركون بماذا؟ بالألوهية. إذًا متقابلان، الواو هنا فيها نوع تقسيم. كما مر معنا {وَأَحَلَّ اللهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} [البقرة: 275] الربا هذا مقابل للبيع قدل على أنه ليس منه، هو قسيمه، هنا قال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} مقابلٌ له. قال ابن عباس: من إيمانهم إذا قيل لهم: من خلق السماء ومن خلق الأرض ومن خلق الجبال قالوا: الله، وهم مشركون، من خلق السماء من خلق الجبال من خلق الأرض قالوا: الله أثبتوا ماذا؟ صفة الخلق، وهذا فعل من أفعاله جل وعلا، آمنوا بهذه الصفة وبهذا الفعل، قال: {وَهُم مُّشْرِكُونَ} لم ينفعهم ذلك الإيمان في نفي الشرك عنهم، وقال في الآية أيضًا ابن عباس رضي الله تعالى عنهما: ولئن سألتهم من خلق السماء والأرض ليقولن الله {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] وهم مع ذلك يشركون به، ويعبدون غيره، ويسجدون للأنداد دونه، إذًا أثبت لهم إيمان وشرك، ومتعلق الإيمان الذي أثبته ابن عباس أفعال الرب جل وعلا، ومتعلق الشرك الذي أثبته ابن عباس أفعال العبد.
إذًا هذه قسمة أو لا؟
هذه قسمة واضحة بينه، واضحة بينه عند من تجرد، أو أنه أعماه الله عز وجل فليس لنا فيه حيلة.
وقال قتادة في الآية: {وَهُم مُّشْرِكُونَ} في إيمانهم هذا إنك لست تلقى أحدًا منهم إلا أنبأك أن الله ربه وهو الذي خلقه ورزقه وهو مشرك في عبادته، وهو الذي خلقه ورزقه وهو مشرك في عبادته، إذًا إيمان بأفعال الرب جل وعلا، وإشراك بأفعاله هو نفسه، وهذا عن غير واحد من السلف بأنهم عرفوا التوحيد بنوعيه متقابلين.
قال ابن بطة العكبري رحمه الله وهو من أئمة السنة: وذلك أن أصل الإيمان بالله الذي يجب على الخلق اعتقاده في إثبات الإيمان به ثلاثة أشياء. أن أصل الإيمان بالله ثلاثة أشياء، ثم قَسَّمَ هذه الثلاثة أشياء فإذا بها توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
إذًا ابن بطه متأخر عن محمد بن عبد الوهاب وإلا سابق؟ سابقه، نعم. سابقه توفي سنة سبع وتسعين وثلاثمائة، مفاوز بينه وبين محمد بن عبد الوهاب، رحمه الله تعالى أحدها هذه الثلاثة الركائز: أن يعتقد العبد ربانيته. يعني: ربانية الرب جل وعلا ليكون بذلك مباينًا لمذهب أهل التعطيل الذين لا يُثبتون صانعًا وهذا هو توحيد الربوبية.
والثاني: أن يعتقد وحدانيته ليكون مباينًا بذلك مذاهب أهل الشرك الذين أقروا بالصانع وأشركوا معه في العبادة غيره.
والثالث: أن يعتقده موصوفًا بالصفات التي لا يجوز إلا أن يكون موصوفًا بها من العلم والقدرة والحكمة وسائر ما وصف به نفسه في كتابه، هذه كم؟ ثلاثة وهي التي ذكرناها فيما سبق.

(2/23)

إذ قد علمنا - يقول ابن عكبري -: إذ قد علمنا أن كثيرًا ممن يقربه ويوحده بالقول المطلق قد يُلحد في صفاته - هذا واضح كالجهمية والمعتزلة وغيرهم - فيكون إلحاده في صفاته قادحًا في توحيده، وهذا سيأتي العلاقة بين الأنواع الثلاثة -سيأتي مسألة مستقلة - ولأنا نجد الله تعالى قد خاطب عباده بدعائهم إلى اعتقاد كل واحده من هذه الثلاث والإيمان بها.
إذًا في الجملة العكبري رحمه الله تعالى: أقر بوجود هذا التنويع ونسبه إلى الشرع فحينئذ صار حقيقة شرعية. وهذا صريح من كلام ابن بطة، وهو من علماء السلف المتقدمين في تقسيم التوحيد، ومثله عن الحافظ ابن مندة والطبري وابن تيمية وابن القيم، فإنكار التقسيم حينئذ يكون مكابرة ومعاندة وليس مع من أنكر أي مستند شرعي ولا نقل سلفيّ.
العلاقة بين هذه الأقسام الثلاثة: هذه الأنواع الثلاثة هي بمجموعها الركن الأول من أركان الإيمان، وهو الإيمان بالله عز وجل، أن نؤمن بالله، هذا عند التفصيل نؤمن بروبيته، بألوهيته، بأسمائه وصفاته، وهو الإيمان بالله الذي نسميه التوحيد فلا يكمل لأحدٍ توحيده إلا باجتماع هذه الأنواع الثلاثة، فهي متلازمة وجودًا وانتفاءً، يعني إذا وُجِدَ توحيد الربوبية على وجه الكمال وجد معه توحيد الألوهية، وتوحيد الأسماء والصفات. إذا عدم توحيد الربوبية من أصله لزم منه انتفاء توحيد الألوهية وتوحيد الأسماء والصفات. إذا وقع خلل في توحيد الربوبية لزم منه وقوع الخلل في توحيد الأسماء والصفات وتوحيد الألوهية. إذًا هي متلازمة ومترابطة متلازمة وجودًا وانتفاءً كمالاً ونقصًا لأنه قد يكون ثَمَّ خلل في توحيد الربوبية لا يخرجه من الإسلام لكنه يلزم منه وقوع الخلل والنقص في توحيد الألوهية. إذًا هي متلازمة وجودًا وانتقاءً كمالاً ونقصًا، يكمل بعضها بعضًا، والخلل والنقص والانحراف في أي نوع منها هو خلل في التوحيد كله.

(2/24)

وذكر في شرح ((الطحاوية)) قال: هي علاقة تلازم - العلاقة بين هذه الأنواع الثلاثة - علاقة تلازم وتضمن وشمول، فتوحيد الربوبية مستلزم لتوحيد الألوهية، يعني من أقر بأنه لا خالق إلا الله ولا رازق ولا مدبر ولا مالك لزم من هذه الإقرار أن يوجه فعله بعبادة من اعتقد فيه انفراد الخلق والرزق والتدبير، وإلا كان ماذا؟ كان قدحًا في إقراره السابق. إذًا توحيد الربوبية مستلزم لتوحيد الألوهية، وتوحيد الألوهية متضمن لتوحيد الربوبية، وتوحيد الأسماء والصفات شامل للنوعين معًا. إذًا إذا وُجِدَ توحيد الربوبية لزم منه وجود توحيد الألوهية، إذا وُجِدَ توحيد الألوهية على وجه الكمال كان متضمنًا لتوحيد الربوبية، والأسماء والصفات متضمن لهما. قال ابن تيمية رحمه الله تعالى: وكلمة الشهادة التي دعا إليها الرسل لا إله إلا الله تشتمل على أنواع التوحيد الثلاثة. ما من رسولٍ إلا وهو يدعو قومه إلى لا إله إلا الله، هذه لا إله إلا الله مشتملة على أنواع التوحيد الثلاثة: توحيد الربوبية، توحيد الأسماء والصفات، توحيد الألوهية. فقد دلت على توحيد العبادة لأن معناها لا معبود بحق إلا الله، وهذه الدلالة نوعها مطابقية دلالة مطابقة، لأنه إذا قيل بأن كلام ابن تيمية لأنه قد يأتيك أشعري يقول: نحن نقول: لا إله إلا الله لا قادر إلا الله. وابن تيمية يقول: لا إله إلا الله تضمنت واشتملت أنواع التوحيد الثلاثة فكيف تُنكر علينا، أليس كذلك؟ نحن ننكر عليه، نقول: لا إله إلا الله ليس معناها لا خالق إلا الله، طيب كيف ابن تيمية يقول: هي مشتملة على أنواع التوحيد الثلاثة؟ نقول: أنت ادعيت أن معنى لا إله إلا الله مطابقةً لا خالق إلا الله، وأما كونها مشتملة على هذا المعنى فلا إشكال فيه، من أنكر هذا كفر، أليس كذلك؟ لو قال: لا إله إلا الله لا تدل على أن الرب جل وعلا منفرد بصفة الخلق، نقول: هذا ردة، لماذا؟ لأنه أنكر شيء معلومًا من الدين بالضرورة مما دلت عليه لا إله إلا الله. إذًا قول الأشعري لا إله إلا الله لا خالق إلا الله لا قادر على الاختراع إلا الله، إن اعتقد - هم يعتقدون هذا - إن اعتقد أن لا إله إلا الله تدل بالطابقة معناها المطابقي الظاهر الذي جيء به من أصله هو هذا المعنى هذا باطل مردود عليه، وإن أراد أن لا إله إلا الله تدل بالتضمن لهذا المعنى فلا إشكال لا خلاف، لكن هم يريدون المعنى الأول، أن معنى لا إله إلا الله مطابقة هو لا خالق أو لا قادر على الاختراع إلا الله. إذًا كلام ابن تيمية هنا يقول تعيده، وكلمة الشهادة التي دعا إليها الرسل لا إله إلا الله تشتمل على أنواع التوحيد الثلاثة. لكن اشتمالها هنا ليس على جهة واحدة مرتبة واحدة، بل بعضها بدلالة التضمن بعضها بدلالة المطابقة، وفرق بين النوعين. فقد دلت على توحيد العبادة لأن معناها لا معبود بحق إلا الله ففيها إثبات العبادة لله ونفيها عما سواه، ودلت على توحيد الربوبية لأن العاجز لا يكون إلهًا، أنت تقول: لا إله إلا الله يعني لا معبود إلا الله، لا معبود بحق إلا الله، والمعبود يكون عاجزًا ما يخلق ولا يملك ولا يدبر؟ ما يمكن.

(2/25)

إذًا لا إله إلا الله دلت على توحيد الربوبية لكن لا مطابقة، ودلت على توحيد الربوبية لأن العاجز لا يكون إِلَهًا فإن المعبود لا بد وأن يكون خالقًا مدبرًا، ودلت على توحيد الأسماء والصفات لأن فاقد الأسماء الحسنى والصفات ... العليا صفات الكمال غير كامل، ولا يصلح من هذه حالة أن يكون خالقًا. [نعم].
إذًا عرفنا العلاقة بينها وهي تلازم وجودًا وانتفاءً كمالاً وماذا؟ نقصًا.
بَقِيَ بعض المسائل التي بحثها وهي الفرق بين النوعين، وهذه مهمة تحتاج إلى شرح، ثم هل الأصل في البني آدم التوحيد أو الشرك. يأتي في الدرس القادم.
بإذن الله تعالى، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(2/26)


درس-3 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* الفرق بين توحيد الربوبية وتوحيد الألوهية.
* هل دعت الرسل إلى توحيد الربوبية.
* هل بعثت الرسل من أجل توحيد الربوبية؟
* الأصل في بني آدم التوحيد , والأدلة على ذلك
* نصوص الأئمة في إقرار المشركين بتوحيد الربوبية.

س: هذا يقول: هل هناك فرق بين الطبعة القديمة والحديثة لكتاب ... ((القول المفيد)) من حيث التحقيق والتعليق؟
ج: ما أدري ما قارنت بينهما، لكن دائمًا الطبعة الثانية تكون أجود.
س: أثناء دراسة التوحيد أن نقرأ من ((حاشية ابن القاسم))، و ((القول المفيد)) معًا أم ننتظر حتى إذا انهينا ((الحاشية)) نقرأ من ((القول المفيد)).
ج: إن أمكن الجمع جيد، وإن لم يمكن فـ ((حاشية ابن القاسم)).
س: ما الفرق بين الأُلوهية والإِلهية.
ج: هذا سيأتي إن شاء الله في باب السادس على كلٍ الألوهية مصدر، والإلهية نسبة سيأتي إن شاء الله.
س: الفرق بين دلائل الالتزام ودلالة المطابقة والتضمن والاشتمال.
ج: لذلك نقول: العلوم متداخلة، هذا شرحناه هنا في:
دَلالَةُ اللَّفْظِ عَلَى مَا وَافَقَهْ ... يَدْعُونَهَا دَلاَلَةَ المُطَابَقَهْ
وَجُزْئِهِ تَضَمُّنًا وَمَا لَزِمْ ... فَهْوَ التِزَامٌ إِنْ بِعَقْلٍ التُزِمْ

هذا درس كامل أخذناه، إذا أردت ترجع إلى شرح ((السلم)).
س: ذكرت فيما سبق أن التوحيد نسبة الوحدة إلى الله لا للجعل.
ج: نعم الوحدة المراد بها الإنفراد، الله موصوفٌ بالإنفراد كما أنه موصوفٌ بالعلم وهو العليم، والعليم يدل على ماذا؟ على صفة العلم، الله موصوف فحينئذٍ العلم قائم بذات الرب جل وعلا، والإنفراد كذلك صفة {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] الواحد الأحد، ما مدلول الواحد، وما مدلول الأحد؟ قل المراد به التفرد، لا للجعل، إيش المراد بالجعل؟ الإيجاد، هل أنت أوجدت هذه الصفة؟ عندما تقول وحدتُ الله هل أنت جعلته واحدًا؟ لا، أنت ليس لك تأثير، إذا قلتَ وحدت الله بمعنى أنك جعلته في الخارج في نفسه جل وعلا واحدًا كأنك جعلته متصفًا بصفة العلم والسمع والبصر، نقول: هذه ليس لك، وإنما أنت نعتقد مدلول اللفظ، فتجعله في قلبك متصفًا بصفة العلم، ثم تنفي هذا العلم صفة المشابهة والمماثلة والنقص وما يلحقه من الصفات التي هي معلومة في باب المعتقد، وإذا جعلت الله عز وجل أو اعتقدت أنه متصف بصفة البصر كذلك، كذلك متصف بصفة ماذا؟ الوحدانية، كذلك تجعله في قلبك، أما الخارج لا ليس لك فيه شأن، والله عز وجل قبل أن يخلق الخلق هو متصفٌ بصفاته، ومن هذه الصفات ما ذكرناه.
س: هل هناك فرق بين الْوِحْدَة والْوَحْدَة؟
ج: فَعْلَة، والوِحدة فِعْلَة.
س: إذ قلنا: بجواز الأخذ منهما قل أشكل عليَّ في قولكم في الدرس السابق فأما التوحيد في المعنى اللغوي فهو أعمّ. يعني من التوحيد الشرعي.

(3/1)

ج: وهذا قاعدة، المعاني اللغوية أعم من المصطلحات، وذكرنا استثناءً فقط هو به بعض الأشياء لكن الإيمان هو الذي يستحضره. إذا قلت: الصلاة في اللغة الدعاء، وفي اصطلاح الشرع أو الحقيقة الشرعية أقوالٌ وأفعال مفتتحة بالتكبير مختتمة بالتسليم، أيهما أعم؟ الدعاءٌ مطلق أو دعاءٌ على هيئةٍ معينة. الثاني مقيد، أيهما أعم نقول: الصلاة بمعنى الدعاء في اللغة أعم، وهذا في كل شي الحج في اللغة القصد، يعني قصد مكة، قصد الغرب، قصد الشرق .. إلى آخره داخل فيه، لكن تعيين مكة على جهة الخصوص قصد مكة لعملٍ مخصوص أو في زمنٍ مخصوص فهذا خاص بالشرع حقيقة شرعية، حينئذٍ المعنى اللغوي أعم، وهذه قاعدة، يعنى أحفظها هكذا، دركتها أو لا، المعنى اللغوي أعم من المعنى الاصطلاحي إذا كان في غير الشرعيات، أو المعنى الذي هو الشرع الحقيقي الشرعية، ما هو الفاعل؟ الفاعل ما هو؟ كل من أوجد فعلاً فهو فاعل، زيدٌ قائمٌ، زيدٌ أحدث القيام، إذًا زيدٌ فاعلٌ، صحيح؟ [نعم صحيح] زيدٌ في المعنى اللغوي يُعتبر فاعلاً، وأما عند النحاة فالفاعل لا، هو الذي يُذْكَرُ بعد فعله على هيئةٍ مخصوصة، حينئذٍ زيدٌ قام زيدٌ ليس بفاعل وإن كان في المعنى اللغوي فاعل لأنه أوجد القيام، وأما عند النحاة المصطلح الخاص فزيدٌ مبتدأ، وقام هذا فعلٌ. إذًا فرقٌ بين النوعين.
التوحيد ما هو التوحيد؟ جعل الشيء واحدًا، جعل الشيء أي شيء يصدق على الله عز وجل وعلى غيره، وأما في الشرع فهو جعل الله عز وجل واحدًا، فأيهما أعم؟ اللغوي أعم لا إشكال في هذا، ما الذي أشكل عليك. التوحيد المعنى اللغوي فهو أعم ويشمل الآلهة كلها.
س: كيف ذلك وهو التوحيد في اللغة هو جعله الله واحدًا فرضًا؟
ج: ها هو هذا الخطأ، أنت ساويت بينهم جعلت المعنى اللغوي هو المعنى الشرعي، ففسرت المعنى اللغوي بالمعنى الشرعي، جعل الله واحدً فردًا، هذا ترادف صار التوحيد اللغوي هو عين التوحيد الشرعي، نحن ما قلنا هذا، لكن انتبه يا طالب العلم في نسبة الشيء إلى قائله.
هل قلنا المعنى اللغوي هو جعل الله واحدًا؟ لا، فلا بد من الرجوع.
س: وهل هذا التعريف يقتضي دخول آلهةً أخرى؟
ج: نقول: لا يختص بالشرك وحسب، جعل الشيء واحدًا مطلقًا، إذا وحَّدت المزور وأنت قد زرته حينئذٍ جعلت الشيء واحدًا وهو مزورك واحدًا، وحَّدت المشروب حينئذٍ جعلت المشروب شيئًا واحدًا، وحَّدت المأكول المطعوم لا يختص، ويشمل أيضًا كذلك تعدد الآلهة.
س: ثم تقولون يا شيخ النسبة في التوحيد هو نسبة، وليس بجعل كيف ذلك وتذكون يا شيخ في التصريف أنه جعل؟
ج: على كلٍّ أظنك تسمع الشريط مرة ثانية أحسن لك.
س: أشكل عليَّ النسبة والجعل في التوحيد ...
ج: أنتم ما حضرتكم الدروس ولا إيش، على كلٍّ هذه المسألة، مسألة حساسة تحتاج إلى تأمل، ولا تنسب إليّ شيء قبل أن تسمع الشريط مرتين وثلاث.

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمدٍ، وعلى آله وصحبه أجمعين.
أما بعد:

(3/2)

سبق معنا في حدّ التوحيد في اللغة والاصطلاح، وبيان الحقيقة الشرعية للتوحيد وسيأتي باب مستقل يتعلق بشرح وتفسير التوحيد أكثر المسائل هذه تأتي موضحةً هناك، وبيَّنَّا أن أقسام التوحيد:
- إما أن تقسم بطريقة ثنائية.
- وإما تقسم بطريقة ثلاثية.
وأن كلاًّ من التقسيمين راجعًا إلى نوع يختص به، فليس مورد التقسيم والتنويع شيء واحد، لئلا يقال بأنه ثم اضطراب بين التقسيمين، فتقسيم التوحيد إلى ثلاثة أقسام هذا باعتبار المتعلَّق، اعتقاد أن الله واحد لا شريك له، اعتقاد هذا محله القلب، فإن تعلّق بوحدانية الرب جل في أفعاله حينئذٍ فهو توحيد الربوبية، وإن تعلّق بوحدانية الرب جل وعلا من حيث فعل المكلّف حينئذٍ هو توحيد الألوهية أو الإلهية أو توحيد العبادة، وإن تعلقَّ بأسمائه وصفاته يعني - اعتقاد الوحدة - حينئذٍ هو توحيد الأسماء والصفات. وهذا بالنظر إلى الرب جل وعلا، التقسيم هذا بالنظر على الخالق جل وعلا لأنه إما موصوف بالربوبية أو الألوهية أو الأسماء والصفات، وكلها قلنا: تدخل في حد واحد وهو إفراد الله تعالى فيما اختص به من الربوبية أو الألوهية أو الأسماء والصفات. وإن جئت بالواو فهو أفضل لأن التوحيد يصدق العام مطلق يصدق على هذا الأنواع الثلاثة، ومن حيث ما يجب على المكلف قسمه ابن تيمية وكذلك ابن القيم وجرى كذلك صاحب ((معارج القبول)) على ذلك وهو أنه يُنظر على فعل المكلف يعني باعتبار ما يجب على المكلّف، ما الذي وَجَبَ عليك، إما علم وإما عمل، حينئذٍ توحيد علم وهذا متعلَّقه الربوبية والأسماء والصفات، وأما متعلقة فعل العبد من حيث الإيجاد وهو العمل وهو الإرادي والقصدي. إذًا لا خلاف أو لا اختلاف بين النوعين، إن قلت: الأول. فهو حسن، وإن قلت بالثاني فهو حسن، وكلا الحدَّين أو كلا التقسيمين واردين على شيئين منفكين، ولا يُقال بالاضطراب أو الاختلاف، وإنما هو خلاف أو اختلاف تنوع ولا إشكال في ذلك.
[وقفنا عند مسألة] وذكرنا كذلك أن هذا التقسيم حقيقة شرعية، والدليل على ذلك كما سبق بيانه في أقوال أهل العلم وكذلك التتبع والاستقراء، وينبني على هذا أنه لا يجوز إحداث نوعٍ رابع أو ثالث، نوع رابع باعتبار القسمة الثلاثية، ونوع ثالث باعتبار القسمة الثنائية، حينئذٍ إذا زيد كما يقال بعض الآن توحيد الحاكمية، نقول: هذا مردود، وإن كان المعنى قد يكون له من حيث الشرع المعنى صحيح، إن الحكم إلا لله {إِنِ الْحُكْمُ إِلاَّ لِلّهِ} [يوسف: 40]، لا حاكم إلا الله، هذا مقرر في موضعه ولا إشكال فيه، فمن نفى هذا القسم لا ينفي أن الله عز وجل منفرد بالحكم، لأن الحكم إما داخل في أفراد الربوبية، وإما داخل في أفراد الألوهية، وللحكم جهتان:
- جهة متعلقة بالرب من حيث وصفه بصفه الحكم.
- وجهة من حيث تحكيمه وهو فعل المكلّف والتحاكم إلى الرب جل وعلا.
ففيه حينئذٍ نظران:
- نظرٌ إلى كونه فعلاً من أفعال الرب. [أو صفةً نعم فعلاً من أفعال الرب]
- ونظرًا إلى كون المكلف يجب عليه أن يُحَكِّمَ الشرع وأن يتحاكم إلى الشرع.

(3/3)

وإما زيادته هكذا نقول: هذه مردودة لِمَا ذكرناه سابقًا أن أهل العلم أجمعوا على أن القسمة ثلاثية، ثم الحاكمية اللفظ هكذا هذا غلط من جهة اللغة النسبة الحاكمية لأنه نسبة إلى الحاكم، والحاكم هذه إن ثبت أنه اسم لله عز وجل حينئذٍ صار الحاكمية مصدرًا صناعيًّا، مثل ما ذكرناه أول قومية ونحو ذلك، على كلٍّ كلما جاء قسم زائد حينئذٍ نقول: هذا مردود بما ذكرناه سابقًا أن التتبع والاستقراء قد دلاَّ على أن التوحيد محصور في هذه الأنواع، فمن زاد نوعًا حينئذٍ نقول له: هذا جهدك وهذا فهمك، وكلُّ نوع من هذه الأنواع وهذا النوع الذي زدته هو إما داخل في توحيد الربوبية، وإما داخل في توحيد العبادة، وإما داخل في توحيد الأسماء والصفات، ولسنا بحاجة إلى نوع زائد، لأنه إذا فتح الباب كلّّ من رأى مسألةً قد غفل عنها كثير من الناس زادها، حينئذٍ يصبح التوحيد مائة قسم، وكلما طرأ على الناس شيء جديد وأردنا رده كذا جعلنا التوحيد قسمًا أو زدنا التوحيد قسمًا على الأقسام المذكورة، حينئذٍ نقول: هذا يسد الباب ابتداءً، ويجعل التوحيد محصور في هذه الأنواع الثلاثة أو هذين النوعين، وأما هذا النوع الذي بُلي به بعض الناس الآن وقد فسروه أيضًا على غير وجهه، توحيد الحاكمية، هذا فيه نظر، وأما إثبات الحكم لله عز وجل لا يختلف فيه اثنان هذا، ما من مسلم إلا ويعتقد أنه لا يُحَكَّم إلا الله عز وجل، والتحاكم إنما يكون للشرع، وأما إذا انتفى شيء من التحاكم أو الحكم هذا يأتي على مسألة التحاكم إلى غير الشرع فيُنظر فيه، ليس كله يعتبر كفرًا مخرجًا من الملة بل فيه تفصيل، وقد مر شيء من ذلك.
ونذكر الآن فروقًا - مسألة وقفنا عليها - وهي الفروق بين نوعي توحيد الربوبية والألوهية، وإن شئت قل: العلمي، والعملي.
العلمي: الذي هو توحيد الربوبية، ويدخل فيه توحيد الأسماء والصفات.
والعملي: الذي يُعبر عنه بالإداري أو القصدي أو الطلبي، نقول: هذا مرده إلى العمل.
وقد ذكر بعضهم - بعض أهل العلم - فروقًا بين نوعي التوحيد الربوبية والألوهية، منها: من أجل أن نميز بين النوعين، وهذه الفروق تفيدك في مقام:
أولاً: فهم النصوص وهذا واضح بين.
وثانيًا: في رد الشبه المعارض.

(3/4)

لأن التوحيد قلنا: له حقيقة شرعية، فمرده حينئذٍ من الشرع، ولكن في الواقع نجد ثَمَّ اختلافًا في فهم التوحيد، ما هو التوحيد الذي جاءت به الرسل، فالمعتزلة لهم فهم خاص، والجهمية لهم فهم خاص، والأشاعرة لهم فهم خاص، والقبورية لهم فهم خاص، وبعض الأحزاب كذلك المعاصرة لهم فهم خاص، حينئذٍ اختلفت المفاهيم في فهم التوحيد، وإذا اختلفوا في شيء وجب رده إلى الشرع، فنجد أن التوحيد له حقيقة شرعية، والغريب أنهم يتفقون في فهم الصلاة والحج والصيام والزكاة وهذه الأشياء التي تكون من الفرعيات، التي هي أدنى من التوحيد بكثير، لأن التوحيد هذا شأنه عظيم، فإذا بهم يتفقون على هذه المفاهيم ويجعلون لها حقائق شرعية، ولا شك أن التوحيد أعظم وأعظم وأعظم من الصلاة فضلاً عن غيرها، فإذا سُلِّمَ بأن الصلاة لها حقيقة شرعية، فالتوحيد الذي خُلِقَ الخلق من أجله أن يكون له حقيقة شرعية من بابٍ أولى، وإذا أجمعوا على حقيقة الصلاة الشرعية فمن بابٍ أولى أن يكون ثَمَّ إجماعٌ على مفهوم التوحيد عند السلف، سواء رضوا أو لم يرضوا، إجماعهم على أن للصلاة مفهومًا شرعيًّا إذا أُطْلِق لفظ الصلاة انصرف إليه، نقول: هذا قول الإجماع نستصحبه في ماذا؟ في فهم أن التوحيد لا بد وأن يكون مجمعًا عليه، فله حقيقة شرعية، حينئذٍ يكون المرد إلى الكتاب والسنة، يجادلك من يجادل بأن التوحيد الذي أُنْزِلَتْ به الكتب وأرسلت به الرسل إنما هو توحيد الربوبية مثلاً، حينئذٍ لا بد أن يكون لك سعة اطلاع في الفرق بين النوعين، وأما في اعتقاد ما جاء في الكتاب والسنة فهذا واضح بين، ولذلك يدرس التوحيد من الجهتين، من جهة التقرير المسائل الشرعية المتعلقة بالتوحيد على طريقة السلف كما ذكرنا، لأن ثم طريقًا للخلف، حينئذٍ طريقة السلف في فهم التوحيد هي التي تقرر وهو أمرٌ سهل واضح بين، ويُنظر في التوحيد من جهة أخرى وهو ما يتضمنه المخالف مما عنده من علمٍ يظن أنه علم حينئذٍ لا بد وأنه قد استند إلى أدلة من كتاب أو سنة أو أقوال لبعض السلف يجعلها ماذا؟ يجعلها أصلاً، ويرد إليها جميع ما ورد في الكتاب والسنة، حينئذٍ لا بد أن تكون على علمٍ بطريقة الرد، أو أولاً بما عنده من خلاف، ما هو التوحيد عند المعتزلة، ما هو التوحيد عند الأشاعرة، ما هو التوحيد عند القبورية، لأنه سيقرر لك أن لا إله إلا الله مفادها كذا، على الفهم السقيم عنده، فإذا لم تكن على علم بذلك حينئذٍ يصعب عليك أن ترد ما عنده من شُبَهٍ، وهذا يُنظر فيه في محله، وقد ذكرنا شيئًا من ذلك في شرح ((كشف الشبهات)) وخاصة القبورية والأشاعرة فلهم في التوحيد كلام فاسد، وذكرنا شيئًا من ذلك فيما سبق.

(3/5)

أولاً: الفرق بين النوعين توحيد الربوبية والألوهية، الاختلاف في الاشتقاق، فالربوبية مشتقة من اسم الرب، والألوهية من لفظ الإله، وأعظم خطأ عند الأشاعرة هو تسوية اللفظين، فسَّروا الإله بمعنى الرب، والرب بمعنى الإله، فقالوا: لا إله لا رب لا خالق لا قادر على الاختراع، فلما أخطئوا في اعتقاد أن ثَمَّ ترادفًا بين مفهوم الرب ومفهوم الإله حينئذٍ وقع عندهم خلل في فهم التوحيد، وهذا أصل ضلالهم أنهم قد فسّروا لا إله إلا الله لا خالق أو لا قادر على الاختراع إلا الله، فردوا مفهوم الإله إلى معنى الرب، وهذا خطأ، قد بينا فيما سبق في شرح ((الكشف)) أو ... ((القواعد)) - لا أذكر - أن الرب له معنًى في اللغة ومعنى في الشرع وأن الإله له معنى في اللغة وله معنى في الشرع، ولذلك قال عز وجل: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ} [الناس: 1، 2، 3]، {قُلْ أَعُوذُ بِرَبِّ}، {بِرَبِّ النَّاسِ}، جاء برب {مَلِكِ النَّاسِ * إِلَهِ النَّاسِ}، لو كان رب الناس إله الناس بمعنى واحد لصار فيه تكرارًا، لا لفائدة، حينئذٍ نقول: هذا النص الذي يحفظه الصغير قبل الكبير وإن لم يكن يعي مدلوله دل على أن ثَمَّ فرقًا بين الرب والإله، وهذا يأتي بسطه في الباب السادس إن شاء الله تعالى. إذًا الاختلاف في الاشتقاق كل منهما توحيد الربوبية مصدر مرده إلى الرب، والرب بمعنى المالك والخالق والمدبر والمتصرف. إذًا مرد هذا الاسم إلى أفعاله جل وعلا، وأما الإله فمرده إلى أَلِهَ يَأْلَهَ إِلَهَةً إذا عُبد عبادة، فمرده إلى العبودية، فهو معبود فـ (إله) فِعَال بمعنى مفعول.
الثاني: أن متعلق الربوبية الأمور الكونية كالخلق والرزق والإحياء والإماتة ونحوها، هذه أفعاله جل وعلا وهي علامة تشمل الكافر والمؤمن، تشمل الحيوان والبهائم، الحيوان بمعنى الإنسان - إن رضيتم - فهي عامة أفعاله جل وعلا عامةٌ، تشمل هذا وذاك، ومتعلق توحيد الألوهية الأوامر والنواهي، افعل لا تفعل، لماذا؟ لأن مرده إلى فعل المكلّف، وقد ذكرنا أن توحيد الألوهية هو الذي عناه ابن القيم بقوله: التوحيد العملي. عمل نسبة إلى ماذا؟ إلى فعل المكلّف اعتقادًا وقولاً وعملاً بالجوارح والأركان فهو عام. حينئذٍ كونه عمليًّا نقول دل على أن ثَمَّ فرقًا بين الربوبية والألوهية، مرد الربوبية أفعاله جل وعلا، ومرد الألوهية فعل العبد لأنه افعل ولا تفعل، إما أمرٌ وإما نهي، واجب، مستحب، محرم، مكروه، مباح، هذه أحكام تُنَزّل على ماذا؟ على من؟ على فعل المكلف، ولذلك موضوع علم الفقه أفعال المكلفين من حيث إثبات الأحكام الشرعية الخمسة لها، فعلك هذا حرام، هذا واجب، هذا مستحب، هذا مكروه، هذا مباح. إذًا الفعل منك والحكم من الله تعالى، إذًا أوامر ونواهي، متعلَّق بالألوهية أوامر ونواهي من واجب ومستحب وسائر الأحكام الشرعية.

(3/6)

الثالث: إن توحيد الربوبية قد أقرَّ المشركون به - في الغالب - وسيأتي معنى إقرارهم وكلام أهل العلم فيهم. توحيد الربوبية أقر به المشركون غالبًا أو قل في الجملة يعني لم يأتوا به على وجه التمام والكمال، لأنهم لو أتوا به لآمنوا واستجابوا، لكنهم لَمَّا لم يستجيبوا لتوحيد الألوهية قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} [ص: 5] علمنا أن ثَمَّ خللاً في توحيد الربوبية، وسيأتي كلام ابن تيمية رحمه الله تعالى.
إذًا من الفوارق أن توحيد الربوبية قد أقر به المشركون في الجملة أو غالبًا، وأما توحيد الألوهية فقد رفضوه أصلاً وفرعًا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} دل على ماذا؟ على أنهم لَمَّا فهموا من لا إله إلا الله نفي وإبطال تعدد الآلهة وحصر العبادة في معبود واحد وهو الله جل في علاه رفضوا، إذًا توحيد الربوبية أقروا به في الجملة، وتوحيد الألوهية رفضوه أصلاً وفرعًا.
الرابع: إن توحيد الربوبية مدلوله علمي لأنك ماذا؟ تعتقد أن الله عز وجل متصف بصفة الخلق، إذًا علم يقوم في القلب، متصف بصفة الرَّزق، علم يقوم في القلب، كذلك ما اتبع من الأسماء والصفات، المدبر المصرف .. إلى آخره، فهذه تكون من باب العلم. قال ابن تيمية في ((التدمرية)) - الخاتمة -: هذا القسم العلمي دائر هذا من جهة الرب جل وعلا أن يخبر لأنه من قبيل الخبر ولذلك يُسمى التوحيد العلمي الخبري لم قيل الخبري؟ قال: الدائر بين التصديق والتكذيب من جهة المكلَّف، فالله يخبرك، فحينئذٍ أنت أيها المكلف إما أن تصدق وإما أن تكذب، لأن الخبر ما هو ما احتمل الصدق والكذب لذاته، حينئذٍ المخاطب إذا أُخبر {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] المؤمن يقول: استوى على معناه اللغوي ويعتقد ما دل عليه النص، من لم يؤمن يقول: لا حاشا وكلا. فيعترض على النص ويأت بمعان لم تأت، هذا مصدق أو مكذب، قل: مكذب، لم يؤمن بما دلّ عليه النص، كذلك إذا اعتقد أن الله هو الرازق، هو المحيي، هو المميت حينئذٍ نقول: هذا صدَّق ما دلّت عليه النص، إن لم يفرد الرب جل وعلا بهذه الأوصاف واعتقد النفع والضُّرّ في ذلك المقبور نقول: هذا مكذب، إذا اعتقد بأن الله تعالى محيي ومميت وأنه المتصرف في كل شيء، {وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ} [يونس: 31] حينئذٍ إذا اعتقد في المقبور، نقول: هذا مكذب، لِماذا؟ لأن التصديق الذي يكون نافعًا إذا أفرد الرب جل وعلا بتلك الصفة، يعني إذا اعتقد أن الله خالق في قلبه واعتقد أن ثَمَّ مُشارك من ولي وغيره في صفة الرب جل وعلا الخلق هل هذا معتقد بأن الرب خالق؟ هل هذا الاعتقاد وهو الذي أراده الله عز وجل وطلبه من العباد؟ لا، فمن شَرَّكَ في صفة الخلق كمن كذَّب وأنكر، وإن كان أهون من ذلك المنكر كليًّا، إلا أنه لم يأت بما أُمِرَ به، وهو قد أُمر أن يؤمن بما دلت عليه النصوص من إثبات صفة الخلق للرب جل وعلا ونفي هذه الصفة عن غيره، لأن التوحيد هو هذا الشأن إفراد الله بأفعاله، ومن أفعاله الخلق، حينئذٍ يعتقد أن الرب متصف بهذه الصفة، وينفي هذا الوصف عن غيره، فإن سوَّى أو شرَّك حينئذ لم يؤمن الإيمان الذي طُلِبَ منه.

(3/7)

الحاصل أن مرد توحيد الربوبية إلى العلم وهذا دائر - هذا من جهة الرب جل وعلا - يُخبرك حينئذٍ إما أن تصدق وإما أن تكذب، والألوهية مدلوله عملي وعرفنا المراد بالعملي فعل المكلف، وهذا عَبَّر عنه ابن تيمية رحمه الله تعالى قال: الدائر بين الامتثال - يعني من جهة المكلّف - أو عدمه، أقم الصلاة هذا من لوازم وحقوق التوحيد كما سبق بيانه من كلام ابن القيم، حينئذٍ إما أن يمتثل وإما أن لا يمتثل، {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] يعني انحر لربك فقط ولا تنحر لغيره، حينئذٍ إما أن يمتثل ويفرد الرب جل وعلا بالنحر، وإما أن يُشَرِّك معه غيره فلا يكون ممتثلاً.
إذًا توحيد الربوبية مداره على الخبر والعلم الدائرين بين التصديق والتكذيب من قبل المكلف.
وتوحيد الألوهية مداره على العمل - عمل المكلف - الدائرين بين الامتثال والترك من قبل المكلف.
إذًا المحل بينهما فرق، يعني محل توحيد الربوبية ومحل توحيد الألوهية بينها فرق.

(3/8)

خامسًا: توحيد الربوبية يستلزم توحيد الألوهية، يستلزمه بمعنى أنه لا يثبت لوحده دون توحيد الربوبية إن وُجِدَ توحيد الربوبية حينئذٍ لا بد وأن يكون معه توحيد الألوهية لماذا؟ لأنه إذا وصف الرب جل وعلا بصفات الكمال من الخلق والرزق والتدبير والأحياء والإماتة والنفع والضر .. إلى آخر وسائر أفعال الرب جل وعلا، هل يمكن أن يُتصور أن يصرف العبادة للعاجز الذي ليس بيده النفع ولا الضر ولا الإحياء ولا الإماتة؟ لا يمكن هذا، لا يمكن أن يُقِرَّ بمفردات توحيد الربوبية على وجهة الكمال ثم بعد ذلك يصرف العبادة لمن ينفي عنه تلك الصفات، وإلا كان في عقله خلل، لماذا؟ لأن المتصف بصفات الكمال هو المستَحِقُّ للعبادة وحده دون ما سواه. توحيد الربوبية يستلزم توحيد الألوهية بمعنى أن [توحيد الألوهية خارج عن مدلول] (1) توحيد الربوبية خارج عن مدلول توحيد الألوهية هذا له لفظ يدل عليه، وهذا لفظ يدل عليه، توحيد الربوبية يستلزم توحيد الألوهية بمعنى أنه خارج عن اللفظ، هذا لفظ دال على معنى، وهذا لفظ آخر دال على معنى. إذًا لا يدخل في الأصل في الأصل لا يدخل هذا تحت هذا إلا من جهة المعنى الشرعي، لكن لا يتحقق توحيد الربوبية إلا بتوحيد الألوهية، يعني هل يكفي أن يأتي بتوحيد الربوبية ويُحكم عليه بالإسلام؟ لا، لا يكفي لا بد وأن يأتي معه بتوحيد الألوهية، إن وُجِدَ هل يُتصور وجود توحيد الربوبية على وجه الكمال دون الألوهية؟ لا يُتصور، لكن إن وُجِدَ كما هو الشأن في حال المشركين العرب، إن وُجِدَ حينئذٍ نقول: ثَمَّ خلل في ذلك التوحيد، وهو أن مراد أهل العلم بأن المشركين أقروا بتوحيد الربوبية المراد به في الجملة، يعني في بعض الأفعال لا في كل الصفة وفعل الله عز وجل، لأنه وقع عند بعضهم نوع شرك في مفردات توحيد الربوبية. إذًا توحيد الربوبية لا يتحقق إلا بتوحيد الألوهية، وأن توحيد الألوهية متضمن توحيد الربوبية، توحيد الألوهية متضمن لتوحيد الربوبية، ما هو توحيد الألوهية؟ إفراد الله تعالى بالعبادة، جعلته معبودًا. إذًا جزء من هذا المعنى أنه متصف بصفات الكمال، لِماذا؟ لأنه ليس من العقل أن تُفرد من تعبده دون ما سواه ثم لا يكون كاملاً في جميع صفاته، هذا ما يُتصور عقلاً، وإن وُجِدَ حينئذٍ نقول: ثَمَّ خلل لا نحكم بفك الجهة، وإنما نقول: ثَمَّ خلل وقع فيه عند ذلك العابد. إذًا توحيد الألوهية متضمن توحيد الربوبية، بمعنى أن توحيد الربوبية جزء من معنى توحيد الألوهية، بعضه، دلالة التضمن يعني بعضه جزء منه، حينئذٍ توحيد الربوبية داخل في فهم توحيد الألوهية فإذا قلت: توحيد الألوهية هو إفراد الله تعالى بالعبادة. نقول: هذا النص وهذا التعريف يدل على أن من أفردته بالعبادة متصف بصفات الكمال وهي أفعاله جل وعلا وما وصف به نفسه في كتابه وكذلك في السنة.
سادسًا: يقال في توحيد الربوبية توحيد المعرفة والإثبات لأن مداره على الإثبات، تسمع النص فتثبت، ليس عندك امتثال، تسمع النص فتثبت، والمعرفة محلها أين محل المعرفة؟ القلب، إذًا مبناه على المعرفة والإثبات.
__________
(1) ما بين المعكوفتين سبق، استدركه الشيخ بعدها.

(3/9)

وتوحيد الألوهية توحيد الإرادة والقصد لأنه متعلّق بالقلب النية وتجاه العبادة الله عز وجل دون ما سواه بأن يتوجه العبد بسائر أفعاله إلى معبود واحد، المراد بأفعاله هنا العبادات.
سابعًا: توحيد الربوبية لا يُدخل من آمن به في الإسلام، فلا يُحكم عليه بكونه مسلمًا وهذا محل إجماع بين أهل العلم، بعكس توحيد الألوهية فإن الإيمان به يُحكم على المؤمن بكونه مسلمًا، من أتى بتوحيد الألوهية فهو مؤمن فهو مسلم.
ثامنًا: توحيد الربوبية دليل لوجوب توحيد الألوهية، ولذلك يحتج الرب جل وعلا بإقرارهم بمفردات من توحيد الربوبية على عدم إقرارهم بكونه هو المألوه الواحد الأحد، ولذلك كثير {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] حينئذٍ أقروا أو لا؟ أقروا، ونص صريح أوضح من هذا {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106] أثبت الإيمان وأثبت الشرك، الإيمان إيش المراد به هنا؟ الإيمان الشرعي، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} والإيمان هنا المراد به نوع من أنواع الإيمان وهو توحيد الربوبية، هل هو إيمان؟ لا نقول: هو الإيمان، ما قلت بـ (أل) فرق بين أن أقول هل هو إيمان، هل هو الإيمان، ما هو السؤال؟ هل هو إيمان؟ الجواب: نعم، هل هو الإيمان؟: لا، فرق، (أل) سقطت اختلف المعنى، يا أهل العربية، إذا قلت: هل هو إيمان؟ نعم قطعًا هو إيمان معلوم من الدين بالضرورة أنه إيمان، هل هو الإيمان المطلوب؟ لا، ليس هكذا {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} ولذلك بعض المفسرين قد أشكلت عليه هذه الآية، كيف يُثبت الرب جل وعلا الإيمان ويُثبت له الشرك في وقت واحد. هذا إذا فُهم الإيمان، الإيمان الشرعي الخاص نعم، كيف يكون مؤمن مشرك، ما يمكن هذا، موحد مشرك ما يجتمعان، فوقع في حيرة، والصواب أن الجهة منفكة ليس المراد بالإيمان الشرعي الخاص، وإنما المراد به بعض الإيمان أو مراد به إيمان خاص وهو الإيمان بالربوبية بشيء منها، وأما {وَهُم مُّشْرِكُونَ} فالمراد به صرف العبادة لغير الله جل وعلا. حينئذٍ قد يجتمع فيه إيمان وشرك أكبر، والمراد بالإيمان هنا اعتقاد مفردات من توحيد الربوبية، وهل هذا ينفعهم؟ الجواب: لا، لا ينفعهم ألبته، لأن الذي حصل ووقع فيه الخصومة بين الرسل وأقوامهم ما هو؟ توحيد الألوهية، وليس من يكون حاكمًا يقوله البعض هذا فاسد وإنما هو توحيد الألوهية.
إذًا توحيد الربوبية لا يُدخل من آمن به في الإسلام بعكس توحيد الألوهية.

(3/10)

ثامنًا: توحيد الربوبية دليل لوجوب توحيد الألوهية، فإذا أردت أن تدلل على أن توحيد الألوهية واجب تأتي بالأدلة الدالة على إفراد الرب جل وعلا بصفة الخلق والرزق والتدبير .. إلى آخره لأنه من ثبت له ذلك حينئذٍ هو الذي يتعين على المكلّف أن يتوجه إليه بسائر العبادة دون ما سواه، توحيد الربوبية ملزوم وتوحيد الألوهية لازم، هذا لا بد من فهمه، توحيد الربوبية ملزوم وتوحيد الألوهية لازم ولذلك قلنا: توحيد الربوبية يستلزم توحيد الألوهية وهذا بمعنى أنه خارج عنه، لكنه إن وقع توحيد الربوبية لا بد وأن يقع معه توحيد الألوهية هذا المراد باللزوم، أيهما يطلب الثاني، الربوبية يطلب الألوهية، إن وُجِدَ الأول - الربوبية - لزم منه وجود الثاني وهو الألوهية. إذًا الربوبية ملزوم والألوهية لازم، توحيد الربوبية دليل وتوحيد الألوهية مدلولٌ عليه.
إذًا نقول: هذه ثمان فوارق بين النوعين، لا بد من إدراكها وفهمها حق الفهم من أجل أن تفهم التوحيد الذي جاءت به الرسل لأن ثَمَّ شُبَهٍ في كلِّ زمان ومكان تتبدل من حيث الصياغة والتعبير فحسب وإلا هي هي.
س: هل الرسل دعت إلى توحيد الربوبية؟
[دعت]؟ نعم.
هل الرسل بُعثت من أجل توحيد الربوبية؟
لا.
إذًا فرق بين المسألتين، لا يقال بأن الرسل إنما وقعت الخصومة بينهم وبين أقوامهم في توحيد الألوهية، ليس المراد أن توحيد الربوبية يُهمش وأنه ليس من دعوة الرسل، وكذلك توحيد الأسماء يُهمش لأنه لم تقع فيه خصومة ولأنه ليس مما بُعثت من أجله الرسل، نقول: لا. الرسل بُعِثَتْ بالتوحيد بأنواعه الثلاثة إلا أنهم لَمَّا وُجد عندهم نوعان من أنواع التوحيد ما حصل فيه خلاف. الناس الآن يخالفون في ماذا؟ يخالفوك في شيء يوافق أهواءهم أو يخالف أهواءهم، مخالفة الناس الآن للدعاة في أي شيء؟ فيمن دعا إلى الله عز وجل؟ يخالفونهم في شيء يوافق أهواءهم أو يخالفها؟ يخالفها. إذًا إذا دعوت الناس حتى الموجود الآن إن دعوت الناس إلى شيء يوافق ما عندهم قبَّلوا رأسك، وإن دعوتهم إلى شيء هم مبتلون فيه ليل نهار صباح مساء حينئذٍ متشدد ومتزمت .. إلى آخره لماذا؟ لأنك خالفت ما عندهم. كذلك الرسل مع أولئك الأقوام عندهم شيء من توحيد الربوبية، وقد بينه الله عز وجل، وعندهم شيء من توحيد الأسماء والصفات ولم يكن عندهم النوع الثالث وهو توحيد الألوهية فدعت الرسل إلى الأنواع الثلاثة إلا أنهم لَمَّا وافقوا أو وافق ما عندهم في النوعين الأولين وخالف ما عندهم في النوع الثالث وقعت الخصومة في توحيد الألوهية. إذًا النزاع والخصومة والمعركة بين الرسل وأقوامهم في توحيد الألوهية ليس في توحيد الربوبية ولا في توحيد الأسماء والصفات، والرسل دعت إلى هذين النوعين ولم يكن ثم تهميش لهما.
ما الأصل في بني آدم، حتى تعرف الشرك كما سيأتي، هل الأصل في بني آدم التوحيد أم الشرك؟ لا شك أنه التوحيد، هذا الأصل فيه، فالأصل في بني آدم أنهم مفطورون على التوحيد، والشرك حينئذٍ يكون طارئًا، بمعنى أنه عرض لم يكن ثم كان، فالأصل في الإنسان التوحيد، والكفر والشرك طارئ عليهم بأدلة.
أولاً - الدليل الأول - من أول إنسان في الوجود؟

(3/11)

آدم، أول إنسان في الوجود هو آدم، وآدم نبي، ومعناه يعرف التوحيد أو لا؟ يعرف التوحيد، أُوحي إليه بالتوحد ولا شك، وعلَّم أولاده التوحيد ولا شك، حينئذٍ أول زُمرة من بني آدم هو آدم - هو أبوهم - حينئذٍ نشئوا على التوحيد، إن أول إنسان في الوجود هو آدم عليه السلام وقد كان نبيًّا، والنبي يُبعث بالتوحيد، فآدم موحد ولا شك في ذلك، وعلّم أولاده التوحيد، ثم وقع بنو آدم في الشرك بعده بأزمان، ثم وقع بنو آدم - بعد آدم - في الشرك بأزمان يعني بوقت. قال ابن تيمية رحمه الله تعالى: ولم يكن الشرك أصلاً في الآدميين، بل كان آدم ومن كان على دينه من بنيه على التوحيد لإتباعهم النبوة لأن آدم نبي وأولاده أولاد نبي.

(3/12)

ثانيًا: قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} [البقرة: 213] كان في الزمن الماضي، وهي على بابها أو لا هنا؟ على بابها؟ إيش معنى على بابها؟ إيش المراد على بابها؟ ما معنى على بابها؟ على بابها يعني تدل على الانقطاع، كان زيدٌ قائمًا في الزمن الماضي والآن انقطع، كان زيدٌ قائمًا، كان زيدٌ صائمًا، والآن ليس بقائم ولا بصائم، ما الذي دلنا على ذلك كان لفظ كان لأنها فعل ماضي، والمراد به الربط بين المبتدأ والخبر بكونه وقع في زمن قد مضى، زيدٌ قائم هذا لا يدل على الزمن الماضي، لما أرادوا أن يتصف زيد بالقيام في الزمن الماضي أدخلوا كان فرفعت الاسم ونصبت الخبر، وقيل: كان زيدٌ قائمًا، إذًا الزمن الماضي وقد تخرج كان عن دلالتها في وقوع الحدث في الزمن الماضي إلى الدلالة على الاستمرار، ولذلك يختلف الأصوليون هل كان من صيغ العموم أو لا؟ بحثهم في كان هل هي كان الأصلية أو هي خارجة عن بابها؟ الثاني، (كان رسول الله - صلى الله عليه وسلم - إذا دخل الخلاء قال: «بسم الله». مثلاً كان تدل على الاستمرار أو شيء وقع وانقطع؟ [ها يا فقهاء] الاستمرار؟ يعني خرجت عن بابها؟ نعم خرجت عن بابها وإلا لا يصح أن يستدل بهذا النص بأنك تستمر على شيء لم يستمر عليه النبي - صلى الله عليه وسلم - وإنما تفعله في وقت وتتركه في وقت آخر لتجمع لأن السنة كما هي فعل هي كذلك ترك، سنة فعلية، سنة قولية، سنة تركية، كثير يجهلون النوع الثالث سنة تركية، أن تترك ما تركه النبي - صلى الله عليه وسلم -، لو قيل: كان هنا للدلالة على الزمن الماضي المنقطع، كان رسول الله - صلى الله عليه وسلم - إذا دخل الخلاء قال: «بسم الله». إذًا كان ليس في كل دخول، وإنما في بعض الدخول. إذًا نفعل كما فعل بعض الأحيان نقول: بسم الله، وبعض الأحيان تتعمد الترك لكن هذا ليس مرادًا، وإنما كان الدالة على كلما دخل قال، من أين زدنا كلما؟ نقول: لأن كان قد تخرج عن أصلها {وَكَانَ اللَّهُ عَلِيماً حَكِيماً} [الفتح، 4] كيف تفهم؟ كثير في القرآن، ما من صفحة وإلا فيها {وَكَانَ اللَّهُ غَفُوراً رَّحِيماً} [الفتح، 14] كان زمان والآن لا، أو متصف بصفة المغفرة، متصف بصفة المغفرة. إذًا كان في هذا التركيب تقول: كان منزوعة الزمن. منزوعة الزمن هكذا يعبر عنها بعض النحاة، منزوعة الزمن يعني دلت على زمن لكنه ليس هو الماضي الذي يتبعه الانقطاع، وإنما مطلق الزمن، {وَكَانَ اللَّهُ عَلِيماً حَكِيماً} متصف جل وعلا بهاتين الصفتين في الماضي والحال والمستقبل، ليس له أول وليس له آخر، يعني وصف حينئذٍ استمرار هذا أُخِذَ من كان، ولذلك عنوان عند الأصوليين هل كان من صيغ العموم أو لا؟ من هذه الحيثية.

(3/13)

إذًا {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} [البقرة: 213] في الزمن الماضي بدليل ماذا؟ {فَبَعَثَ اللهُ النَّبِيِّينَ} قال أهل العلم: الفاء هنا تدل على محذوف، أمة واحدة فبعث الله النبيين، النبيين لأي شيء؟ فاختلفوا وقع الخلاف، والخلاف ما هو؟ وجود الشرك خالفوا الأصل الذي هو أصل في أبيهم آدم عليه السلام، إذًا كان على بابها، بدليل قوله {فَبَعَثَ اللهُ النَّبِيِّينَ}، والفاء هذه تشير إلى ثَمَّ محذوف {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِب بِّعَصَاكَ الْحَجَرَ فَانفَجَرَتْ} [البقرة: 60]، فضرب فانفجرت {اضرب بعصاك الحجر فانفجرت}، فضرب فانفجر، لا بد من محذوف ما يصح الكلام، لماذا؟ لأنك لو جعلت فانفجرت جوابًا، وإذ قلنا: اضرب، من القائل اضرب؟ الله عز وجل. إذًا منذ أن قال الله اضرب انفجرت، لم يفعل موسى شيء، لكن لا بد، فضرب موسى فانفجرت، هذه مثلها ... {فَبَعَثَ اللهُ النَّبِيِّينَ} أي فاختلفوا لسان العرب لا بد منه، ما تفهم من القرآن على الوجه الصحيح إلا بلسان العرب ((الآجرومية)) ما تكفيك ولا ((القطر))، {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ} مصاحبًا بالحق {لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ}، انظر اختلفوا فيه فبعث الله النبيين فدل على ماذا؟ على المحذوف وهو أنه يقدر بالاختلاف، والذي دلنا على ذلك الفاء، وهذا مر معنا في شرح ((الألفية)) أن الفاء تدل على محذوف. قال الطبري في تفسير الآية: وأولى التأويلات في هذه الآية بالصواب أن يقال: إن الله عز وجل أخبر عباده أن الناس كانوا أمة واحدة على دين واحد وملة واحدة. وهو التوحيد للنص {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} يعني مجتمعين على التوحيد، ولا اجتماع إلا على التوحيد، تأخذه من النص، لا يمكن أن تجتمع الأمة على غير التوحيد، يمكن؟ محال هذا، محال أن تجتمع الأمة على غير التوحيد، فالأصل الأصيل الذي يُكون منه الانطلاق أو الانطلاقة الكبرى إنما هو توحيد الله عز وجل بفهم السلف ليس بفهم الأشاعرة ولا الجهم بن صفوان ولا غيرهم، إنما هو بفهم السلف، إن الله عز وجل أخبر عباده أن الناس كانوا أمة واحدة على دين واحد وملة واحدة، وقد يجوز أن يكون ذلك الوقت الذي كانوا فيه أمة واحدة في عهد آدم إلى عهد نوح عليهما السلام كما روى عكرمة عن ابن عباس وكما قاله قتادة، تجويز الطبري هنا يجوز هو لا شك أنه في عهد آدم على التوحيد، وإنما مراده هل هو مستمر إلى عهد نوح أم قبله؟ وأما آدم فلا إشكال فيه، فلا يفهم من كلام الطبري: وقد يجوز أن يكون ذلك الوقت الذي كانوا فيه أمة واحدة في عهد آدم إلى عهد نوح. مراده الابتداء الزمني من إلى، هذا الذي قال: قد يجوز. نعم قد يجوز لأنه ليس فيه نص لأن الله تعالى قال: {فَبَعَثَ اللهُ النَّبِيِّينَ} ولم يبين في هذه الآية أن أولهم مثلاً نوح وقبل نوح هل كانوا مسلمين أم لا؟ هل أرسل نوح إلى قومه وُجِدَ الشرك فيهم أو أنه نشأ من بينهم ثُمَّ وُجِدَ الشرك؟ هذا سبق معنا أنه فيه خلاف.

(3/14)

ثالثا: أن الله قد فطر الناس على الإسلام والتوحيد. قال سبحانه: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ} [الروم: 30]. وقال في الميثاق: {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} [الأعراف: 172] {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} ميثاق أُخذ على ماذا على كونه معبودًا أو ربًّا مربوبًا، ربًا؟ معبودًا، وهنا قال: {أَلَسْتُ بِرَبِّكُمْ}، الرب إذا أُطلق دخل فيه الإله والعكس بالعكس، يعني توحيد الربوبية وتوحيد الألوهية إذا اجتمعا افترقا وإذا افترقا اجتمعا، يُقال فيهما كما يُقال في المسكين والفقير، والإسلام والإيمان، الإسلام والإيمان إذا اجتمعا فُسِّر الإيمان بالعمل الباطن والإسلام بالعمل الظاهر، وإذا افترقا حينئذٍ دخل الإسلام في الإيمان وكذلك الإيمان في الإسلام فكلٌ منهما يشمل الباطن والظاهر. {أَلَسْتُ بِرَبِّكُمْ} أي معبودكم {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} [فصلت: 30] ربنا الله يعني معبودنا حينئذٍ يُفسر الرب بمعنى المعبود، {بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ} الرب حينئذٍ يفسر بالربوبية، والإله يفسر بالألوهية. يعني إذا افترقا. {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] (لا إله) قلنا: لا معبود حينئذٍ دخل فيه توحيد الربوبية.
رابعًا: من السنة حديث عياض بن حمار أن رسول الله - صلى الله عليه وسلم - قال فيما يرويه عن ربه: «إني خلقت عبادي حنفاء كلهم». كليّة هذه لا يخرج عنهم فرد البتة لأنه نص، وصرح فيه بلفظ كلّ، وعند بعضهم لفظ كل من أقوى صيغ العموم، والسبكي الكبير له رسالة في لفظ كل فقط، له رسالة في أوراق في لفظ كل اقرؤها، «كلهم فاجتالتهم الشياطين، وحرمت عليهم ما أحللت وأمرتهم أن يشركوا بي ما لم أُنْزِلْ به سلطانًا». هذا نص واضح بَيِّن أنه خلق الرب جل وعلا العباد على التوحيد.

(3/15)

وحديث أبي هريرة مرفوعًا «ما من مولود إلا يولد على الفطرة»، ... «ما من مولود إلا» ما إلاَّ، أعلى صيغ الحصر، إذًا ما من مولود لا يمكن أن يوجد مولود إلا يولد على الفطرة، والفطرة المراد بها الإسلام. «ما من»، «من» زائدة تأكيد نص في العموم، لأن مولود هذا نكرة في سياق النفي ودخلت عليه من، حينئذٍ تفيد التنصيص على العموم، إذًا لا يمكن أن يخرج فرد من أفراد المولود، «ما يولد مولود إلا يولد الفطرة فأبواه يهودانه وينصرانه ويمجسانه». الحديث. ثم يقول أبو هريرة رضي الله عنه: اقرؤا إن شئتم {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30]. الحديث يُفسَّر بالآية، فهذه الأدلة تدل على أن الأصل في بني آدم التوحيد ولم يكن الشرك أصلاً، وإنما وقع الشرك بعد فترة من الزمن كما سيأتي في باب الشرك إن شاء الله تعالى، باب الخوف من الشرك. حينئذٍ الكفر طارئ، كل كافر هل كفره أصلي أم طارئ؟ طارئ، هو عند الفقهاء يقسمون الكافر إلى قسمين: كفر أصلي كافر أصلي، وكافر ليس بأصلي. الذي هو المرتد حينئذٍ هل هذا يخالف ما سبق، لو أردنا الحقيقة نقول: نعم يخالف، كيف كافر أصلي والله عز وجل بين لأنه مخالف للنصوص «ما من مولود إلا يولد على الفطرة». إذًا ما ولد على الكفر، فكيف يقال بأنه كافر أصلي نقول: المراد به هنا كفر نسبي باعتبار ماذا؟ أصل ولادته نشأته بيئته فنشأ على اليهودية مثلاً نقول: هذا كافر أصلي باعتبار ماذا؟ باعتبار أنه لم يسلم يدخل في الإسلام ثم يخرج، إذ لو كان كذلك فله حكم خاص، يعني من أجل تمييز حكم المرتد عن غيره، لأن حكم المرتد إنما هو خاص بالمسلم الذي دخل في الإسلام ثم خرج منه بأي ناقض من نواقض الإسلام، فحكمه أنه كافر مثل ذاك إلا أنه يتميز في عدم جواز إقراره على ما هو عليه يجب أن يقتل: «من بدل دينه فاقتلوه». هذا نص واضح بَيّن، فيجب قتله، أَمَّا ذاك الذي نشأ على اليهودية والنصرانية ونحو ذلك فلا يجب قتله، وأما قول الفقهاء كافر أصلي ومرتد فهذا نسبي يعني باعتبار بيئته وما نشأ عليه.
إذًا الحاصل أن الأصل في بني آدم هو الإسلام هو التوحيد، وأما كفره فهو طارئ، سبق معنا أن الكفار مقرون أو المشركون مقرون بتوحيد الربوبية، ثَمّ نصوص للأئمة مثل شيخ الإسلام وابن القيم تبين المراد بإقرار أولئك المشركين بتوحيد الربوبية. قال شيخ الإسلام رحمه الله تعالى: أما توحيد الربوبية فقد أقر به المشركون. والإقرار هذا مراد لشيخ الإسلام لأن لفظ أقر بمعنى أنه نطق ما اعتقد، لا يكون مقرًّا إلا إذا نطق بما اعتقد وهو معنى الشهادة أشهد، لا بد وأنه يُخبر بشيء اعتقده، فإن كان كذلك سميت شهادة وسُمِيَّ إقرارًا، إن انتفى الاعتقاد لا تسمى شهادة، وهذا مر معنا كما في أول سورة المنافقون.
أما توحيد الربوبية فقد أقر به المشركون وكانوا يعبدون مع الله غيره ويحبونهم كما يحبونه، فكان ذلك التوحيد الذي هو من توحيد الربوبية حجة عليهم.
إذًا أقر المشركون بتوحيد الربوبية، ومع ذلك كانوا يصرفون العبادة لغير الله جل وعلا منهم من أفرد المعبودات بالعبادة دون الله عز وجل، ومنهم وهم الأكثر من شَرَّكُوا بين الرب جل وعلا وغيره.

(3/16)

قال ابن القيم: والإلهية التي دعت إليها الرسل أممهم إلى توحيد الرب بها هي العبادة والتأليه، ومن لوازمها توحيد الربوبية الذي أقرّ به المشركون، فاحتج الله به عليهم فإنه يلزم من الإقرار به الإقرار بتوحيد الألوهية. من اعتقد بتوحيد الربوبية على الوجه الصحيح حينئذٍ يلزمه أن يُقر بتوحيد الألوهية، فإن انتفى الثاني دل على أن ثَمَّ خللاً في الأول، يعني بأنه لم يكن على وجه الكمال والتمام.
قال في ((الدرر السنية)): لم يقل أحد من الكفار - هذا شيخ الإسلام محمد بن عبد الوهاب - لم يقل أحد من الكفار أن أحدًا يخلق أو يرزق أو يدبر أمرًا، الكفار الذين بُعث فيهم النبي - صلى الله عليه وسلم - لم يقل أحد منهم: أن ثَمَّ رازقًا مع الله، أو أن ثَمَّ خالقًا مع الله عز وجل، أو أن ثَمَّ مدبرًا مع الله عز وجل، بل يُقرون بهذه الأصول العامة، بل كلهم يُقِرُّون أن الفاعل لذلك هو الله ـ وهم يعرفون الله بذلك، وهذا الإقرار لم يدخلهم في الإسلام، ولا أوجب الكف عن قتالهم وتكفيرهم. يعني الحكم باقٍ فلا يحكم بإسلام البتة حتى يأتوا بلازم ومدلول توحيد الربوبية. وقال في ((الدرر)) كذلك - شيخ الإسلام محمد بن عبد الوهاب -: فأما توحيد الربوبية فهو الأصل ولا يغلط في الإلهية إلا من لم يعطه حقه كما قال الله تعالى فيمن أقر بمسألة منه {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [الزخرف: 87]. إذًا لا يقع الغلط في توحيد الإلهية إلا لمن لم يُعط توحيد الربوبية حقه، فإن أتى بشيء منه كالإقرار بأصل الوصف الخلق والرزق والتدبير لا على وجه التمام ولم يوجد لازمها فحينئذٍ يكون خللاً في الإقرار بالتوحيد.

(3/17)

وقال كذلك شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى كما في ((الدرر)) الجزء الأول صفحة اثنين وستين: ومن المعلوم أن لله تعالى أفعالاً وللعبيد أفعال. الله عز وجل له أفعال نصفه بصفة الفعل {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} [القصص: 68] هذا وصف يخلق ويفعل ما يشاء، {إِنَّ رَبَّكَ فَعَّالٌ} [هود: 107] فعَّال صيغة مبالغة {فَعَّالٌ لِّمَا يُرِيدُ} إذًا نصفه بالفعل ولا شك، ومن المعلوم أن لله تعالى أفعالاً وللعبيد أفعالاً، فأفعال الله الخلق والرزق والنفع والضر والتدبير وهذا أمر لا يُنازع فيه لا كافر ولا مسلم. يعني في أصل الوصف لا ينازع فيه لا كافر ولا مسلم. وأفعال العبد العبادة، عبادة يعني امتثال الأوامر واجتناب النواهي، كونه ما يدعو إلا الله، ولا ينذر إلا لله، ولا يذبح إلا لله، ولا يخاف خوف السر إلا منه، ولا يتوكل إلا عليه، فالمسلم - وهذا تفريق مهم جدًا احفظه الفرق بين المسلم والمشرك وهذا سيأتي أنه قول لبعض السلف في تفسير قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56]- فالمسلم من وحّد الله بأفعاله سبحانه وأفعاله بنفسه. قلنا: العبيد لهم أفعال، والله عز وجل له أفعال، من هو المسلم؟ الذي أتى بالتوحيدين وحّد الله في أفعاله جل وعلا، ووحّد الله في أفعاله هو بنفسه، جمع بين الأمرين. والمشرك الذي يوحد الله بأفعاله سبحانه ويشرك بأفعاله بنفسه. هذا التفريق جيد يفيدك كثيرًا في فهم الشبه التي يلقيها أهل البدعة والمشركون. ونقل الشيخ الإجماع على هذا كما في ((الدرر)).
إذًا هذا التوحيد لم يكن ثَمَّ نزاع فيه بين الرسل وأقوامهم، وإنما التوحيد الذي وقع فيه النزاع هو توحيد الألوهية، هذا ما يتعلق بقوله: التوحيد ... ((كتاب التوحيد)).
ثم قلنا: ذكر بابًا ولم يبّوب له، واختلف في هذا الباب هل هو الأول، وما بعده الثاني أم هذا مقدمة وما بعده (باب فضل التوحيد وما يكفر من الذنوب) هو الأول، وماذا أراد؟ وقلنا: الصواب أنه عنى به بابًا مستقلاً فهو الأول، وماذا أراد بهذا التبويب فقد قدره صاحب ((التيسير)) بأنه باب بيان أهمية التوحيد، ولكن الآيات التي ذكرها لا تدل على ذلك، والأولى أن يُعبر بأنه باب وجوب التوحيد أو بيان حكم التوحيد، ولو زيد فيه بيان مكانته وأهميته فلا إشكال في ذلك.
ونأتي إن شاء الله تعالى في الدرس القادم على قوله: جل وعلا: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} لأن الحديث فيها طويل وأظنه يحتاج إلى درس مستقل.
وهذا الدرس سيكون إن شاء الله آخر درس يعني ما يتعلق بكتاب التوحيد سيكون آخر درس، ونعاود إن شاء الله تعالى مع أول الفصل الثاني متعمدًا إنما نبدأ في الكتاب إلا من الفصل الثاني. هذه مقدمات لا بد منها، لا بد أن تحفظها، وفي ظني أن من فهم ما سبق من الدروس السابقة ثلاثة دروس من فهمه على وجهه لو قرأ ((كتاب التوحيد)) في بيته يستفيد، لا إشكال في ذلك.
س: كيف تجمع بين كون الأصل في بني آدم التوحيد، وقوله في الحديث القدسي «كلكم ضال إلا من هديته».

(3/18)

ج: «إلا من هديته» مفسر له، يعني لولا هداية الله. إذا قلنا: الأصل هو التوحيد من عنده من ذاته، أو بأن الله عز وجل هداه لذلك؟ الثاني. إذًا لولا الله عز وجل خلق آدم موحدًا ما كان على التوحيد، واضح لا إشكال فيه، لا تعارض، ولا يغرم طالب العلم بإيجاد الاعتراضات - انتبه - النص واضح بين {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللهُ} .. إلى آخر، [والله] «خلقت عبادي حنفاء كلهم». كلهم حنفاء، «ما من مولود» نصوص قطعية واضحة بينة ما يحتمل فإذا جاء شيء لا تقول يعترض، يعارض كذا، قل: كيف نفهم هذا «كلكم ضال». كيف نفهمه مع بقية أو أصل المسألة.
س: ما توجيه قوله تعالى: {فَمِنكُمْ كَافِرٌ وَمِنكُم مُّؤْمِنٌ} [التغابن: 2]؟
ج: قلنا: المسألة فيها أصل قطعي «ما من مولود إلا يولد على الفطرة»، {فَمِنكُمْ كَافِرٌ وَمِنكُم} هذا فيما بعد، من قَبِلَ التوحيد لأنه لو تُرِكَ وشأنه إن كانت البيئة بيئة توحيد سيمشي على التوحيد، وإن لم يكن كذلك كانت البيئة بيئة شرك سيمشي على ماذا؟ على الشرك هذا هو الغالب، حينئذٍ {فَمِنكُمْ كَافِرٌ وَمِنكُم مُّؤْمِنٌ} لا إشكال فيه واضح بين.
س: كيف أعرف أن كان خارجةٌ عن أصلها؟
ج: هذا تعرفه بالممارسة، إن نُصَّ، قيل لك: هذا نص. فلا إشكال، لا إشكال فيه، أما سائر الأحكام الفقهية كـ كتاب الطهارة والصلاة كان كان فالأصل فيها الاستمرار هذا الأصل فيها، إلا إن دل دليل على أنه إذا قيل كان ولم يفعله إلا مرة واحدة حينئذٍ نحتاج إلى قرينة، وأما ما عداه فالأصل فيه الاستمرار، والقرآن واضح إذا ارتبطت بصفة لله عز وجل فتدل على الاستمرار، إما استمرار الآحاد، وإما استمرار النوع. الآحاد واضح والنوع واضح.
س: حديث السبعين ألف الذين يدخلون الجنة بغير حساب ولا عذاب لا يسترقون، هل الرجل المصاب بالسحر أو العين يذهب للرقية أم لا؟
ج: طبعًا لا يسترقون، أقول لك النبي ?: «لا يسترقون». يعني لا يطلب السين للطلب لا يطلب الرقية، فإن أصبت بعين أو سحر لا تطلب، لكن يُنظر في مثل هذه المسائل يعني مسألة ترجيح المصالح والمفاسد، يعني بعض الناس قد يصاب بعين فتطرحه على الفراش، وبعضهم قد يُصاب بسحر ولا يدري قد يخرج عاريًا كذا يفعل أشياء، فمثل هذه الأمور لا يقال يقف مع النص ويترك طلب الرقية، إذا سمع أن ثَمَّ من قراءته طيبة ويعتقد صلاحه ونحو ذلك فالأولى هنا أن يذهب ويطلب الرقية لا بأس لأن بقائه سليم صحيحًا معافًا ويعبد الله عز وجل العلم ويعلم، مصالح عظيمة جدًا في كونه على صحةٍ وعافية، فكونه يقف مع هذا النص ويقول: لا، يكره. لأنه كراهة فقط لا يقال: يُحرم أن يطلب الرقية إنما هي الكراهة حينئذٍ الأولى في مثل هذا أن يطلب الرقية ولا إشكال ولا نقول لكل مصابٍ بمرض أو بعين أو سحر: لا تطلب «لا يسترقون». نقول: لا، هذه المسائل يفصل فيها على ما ذكرناه، فإن كانت المصلحة تقتضي أن يذهب ويطلب فليذهب ويطلب ولا إشكال فيه، واضح هذا.
س: هل يجوز حجز الأماكن أمام الشيخ؟
ج: هذا لكم انتبهوا، إذا كان مثل هذا ما في بأس، ليس مكان صلاة، والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه.

(3/19)


درس-4 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* شرح قوله تعالى: (وما خلقت الجن والإنس إلا ليعبدون).
* أقوال السلف في تفسير (ليعبدون).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى إله وصحبه أجمعين.
أما بعد:
قال المصنف رحمه الله: ((كتاب التوحيد)) وعرفنا كما يقول هنا ابن السعدي رحمه الله تعالى: (هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره) وهذا إذا حملنا (أل) هنا على (أل) التي للعهد الذهني، حينئذ يكون المعهود هو توحيد الألوهية. وهل معنى ذلك أن المصنف رحمه الله تعالى أهمل توحيد الربوبية وتوحيد الأسماء والصفات؟
الجواب: لا. ذكر بعض المسائل المتعلقة بهذين النوعين لأن الخلاف فيه خلاف في الألوهية، وإن كان الربوبية هو الأصل الذي هو التوحيد العلمي بنوعيه، وتوحيد العملي والإرادي هو الفرع لكن المصنف بين هذا وذاك بين النوعين، وركَّز وأكثر من التبويب لتوحيد الألوهية وما ينقاضه من أصله وهو الشرك الأكبر، أو يُنقص كماله الواجب وهو الشرك الأصغر، أو المستحب وهو المعاصي، ونحو ذلك، ولذلك استغنى بهذه الترجمة عن الخطبة، يعني لم يأت بالبسملة والحمدلة ونحو ذلك، وإنما أتى بهذه للدلالة على أن مقصوده ابتداءً هو توحيد الألوهية وما يتبعه، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده، وشروطه، وفضله، براهينه، وأصوله، وتفاصيله، وأسبابه، وثمراته، ومقتضاياته وما يزداد به ويقويه، أو يضعفه ويُوَهِّيه، وما به يتم أو يبقى. هذا كلها شرحها أو بوَّب لها المصنف، وتُؤخذ هذه الأحكام من الأبواب، ومن الأدلة ومن نصوص الوحيين إما بجهة المنطوق وإما من جهة المفهوم.
يعني لا يُنظر إلى أنه سينص على كل خصيصة من هذه الخصائص التي ذكرناها نصًّا فإذا لم نجدها حينئذٍ نقول: ترك وترك. لا، وإنما قد يُستفاد الحكم من النصّ إما من طريق المنطوق، وإما بطريق المفهوم.
إذ هما دلالتان للنص: دلالة لفظية، ودلالة عقلية. يقال: من معقول النص.

(4/1)

ثم قال المصنف رحمه الله تعالى: (وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [سورة الذاريات: 56]) كما ترى أنه لم يذكر بابًا بعد. التكتيب، كتب ((كتاب التوحيد))، ثم ذكر الآية مباشرة، وذكرنا أن الصحيح أنه يقدر له باب، يقال: (باب بيان حكم التوحيد وأهميته، وبيان مكانته)، أو (باب وجوب التوحيد). والثاني هذا كما ذكرناه اختاره الشيخ ابن عثيمين رحمه الله تعالى في ((القول المفيد)). فالباب الأول الذي ترك الترجمة له هنا أو التبويب له هو (باب وجوب التوحيد)، وهذا يدل عليه النصوص التي ذكرها، إذ بَيَّنَ الحكمة من خلق الإنس والجن وهو التوحيد، ثم بين الحكمة من إرسال الرسل في الآية الثانية: وهو الدعوة إلى التوحيد، ثم بَيّن أنه قضى ووصَّى وأمر بهذا التوحيد في الآيتين أو الثلاث المذكورة بعدها، وبذلك بين أنه حق الله على العبيد أن يعبدوه ولا يشركوا به شيئًا، هذه الآيات وهذه النصوص تدل على أنه أراد حكم التوحيد، وبَوَّب بعضهم أو قَدَّرَ (باب بيان التوحيد) أو تفسير التوحيد، نقول: هذا يرد أنه سيأتي باب خاص في تفسير التوحيد وبيان حقيقة التوحيد، فيبعد أن يكون المصنف رحمه الله تعالى قد كرر ذلك في الباب الأول والباب الخامس أو السادس.
إذا الباب الأول في بيان حكم التوحيد وأهميته وبيان مكانته، أورد فيه المصنف أربع آيات وحديثين أو حديثاً.
أربع آيات وحديثين إذا اعتبرنا قول ابن مسعود حديثاً، أو حديثاً واحدًا وأثرًا إذا اعتبرنا قول ابن مسعود ليس بحديث على الخلاف في الاصطلاح عند أهل الاصطلاح.
الآية الأولى: أشار إليها بقوله: (وقول الله تعالى)، (قولُ)، (قولِ) وجهان: الرفع والخفض، الرفع على أنه مبتدأ وما بعده خبر له، (وقول الله)، (وقول) تكون الواو هنا للاستئناف البياني، أو للاستئناف النحويّ، إذا لم ننظر في الباب، يعني إذا قيل: ((كتاب التوحيد)) وجلنا التبويب نسيًا منسيًا حينئذ يكون الاستئناف هنا استئنافً نحويًّا، وإذا جعلنا المقدر ملحوظًا عند العطف حينئذ يكون الاستئناف استئنافًا بيانيًّا، على كلٍّ الواو للاستئناف سواء اعتبرناه استئنافًا نحويًّا أو استئنافًا بيانيًّا، والفرق بين النوعين:
- أن الاستئناف البياني هو ما وقع في جواب سؤال مقدر.
- والاستئناف النحوي هو الكلام المقطوع عما قبله، أو الذي لم يسبقه شيء، الذي لم يسبقه شيء فيسمى استئنافًا، لكنه استئناف نحوي وليس استئنافًا بيانيَّا، وهذا له مدركة وخاصة في القرآن، له ارتباط من حيث تسلسل أو ارتباط الآيات، إذا جعلته استئنافًا نحويًّا فصلت بين الآيات، وإذا جعلته استئنافًا بيانيَّا فقد جعلت رابطًا بين الآيات، ويختلف في كل موضع بحسبه.
إذا (قول) بالرفع على أنه مبتدأ وهو مضاف ولفظ الجلالة مضاف إليه وجملة (تعالى) هذه نعت للفظ الجلال أو حال، نعت أو حال؟ حال لأن لفظ الجلال (الله) علم بل هو أعرف المعارف، فإذًا الجملة إذا وقعت بعدها تكون حالاً.

(4/2)

والآية ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) نقول: هذه في محلٍّ أو قُصِدَ لفظه؟ الثاني أو الأول؟ (وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} هل قُصِدَ لفظه؟ حينئذ بكون الخبر هو لفظ الآية؟ أو نُعرب الآية كاملة على جهة التفصيل، ثم نقول الجمل أو الجملة في محل رفع خبر المبتدأ؟
الظاهر أنه قصد لفظ الآية قصد الآية نفسها، كأنه قال هذه الآية، كما يقال: كلمة التوحيد لا إله إلا الله كلمة التوحيد فقُصِدَ اللفظ، ثم الاستدلال يُنظر فيه من جهة التفصيل، الاستدلال بالنص على إثبات الحكم الذي أراده وهو وجوب التوحيد يُنظر فيه من جهة التفصيل، وأما من جهة الإعراب فالظاهر والله اعلم المراد به أنها هذه الآية هي التي عنون له بقوله: (وقول الله تعالى) كأنه قال: ذكرتُ لك أربع آيات: الآية الأولى قول الله تعالى.
(وقولِ) بالخفض على أنه عطف على التوحيد، كأنه قال: ((كتاب التوحيد))، وكتاب قوله الله تعالى. فالعامل فـ قول (قول) هو العامل في التوحيد هذا من جهة الصناعة النحوية.
لكن من جهة الصناعة المعنوية فالظاهر أنه يُرجح الأول وهو الرفع، لأنك لا تقصد أن كتاب (قول الله تعالى) هو المراد لأنا جعلناه ماذا؟ جعلنا هذه الآية وما بعدها تحت باب مقدر، فإذا كان كذلك حينئذ لا يستقيم أن يأتي هنا ما يذكره الشراح شراح ((كتاب التوحيد)) من أنه عطف على التوحيد فجعلناه بالخفض.
فالصواب أنه يقال: بأنه مرفوع، ولو جُعِلَ بالخفض فالأولى ألا يجعل على (التوحيد) وإنما على المضاف إليه الذي هو (باب بيان) هذا إذا جعلنا المصنف قد ذكر هذا الباب ثم حذفه.
هل التقدير هنا تقدير إعراب صناعة أو تقدير معنى؟
قد يكون وقد لا يكون، متى نجعله تقدير الصناعة؟ إذا قلنا بأن المصنف قال: ((كتاب التوحيد))، (باب بيان حكم التوحيد وأهميته) أو ... (باب وجوب التوحيد) ثم حذفه اختصاراً واستغنى بـ ((كتاب التوحيد)) عن ذلك التبويب، حينئذ نقول: التقدير برهنا مراعاة لِمَا ذكره المصنف أولاً وحذفها اختصارًا.
هل يجوز العطف على ذلك المحذوف أو لا؟
نعم يجوز العطف على ذلك المحذوف، لماذا؟
لأن المحذوف لنكتة هنا - وهو إفادة الاختصار والاستغناء بالكتيب ... ((كتاب التوحيد)) عنه - نقول: هذا ذكره المصنف أولاً، حينئذ يكون كالموجود، وإذا كان كالموجود جاز العطف عليه، إذا قلنا: التقدير هنا تقدير معنى وليس صناعة حينئذ نقول: الأولى أن لا يُعطف عليه. وهذا هو الظاهر أن التبويب هنا تبويب من جهة المعنى لا من جهة الصناعة، لأنه لم يرد أن المصنف رحمه الله تعالى بَوَّب، ثم حذف حينئذ نقول: قدرنا التبويب من أجل إتمام القسمة وهو أنه ذكر أولاً وجوب التوحيد، ثم فضل التوحيد، ثم الدعوة، ثم فسره، من باب القسمة جعلنا الباب الأول في بيان حكم التوحيد، وأما أن المصنف ذكره ثم حذفه هذا ادِّعَاء لعلم الغيب لأن ما ندري إلا إذا جاءوا بسند عنه، فإذا لم يكن كذلك حينئذ نجعل هذا التبويب من باب إتمام القسمة يعني من عندنا نحن لا من جهة المصنف.

(4/3)

وعليه نقول: (وقول الله تعالى) الأولى عدم جوازه من جهة المعنى، وإن جاز من جهة الصناعية، والأولى أن يقال: (وقولُ الله) بالرفع على أنه مبتدأ، والجملة التي هي ({وَمَا خَلَقْتُ الْجِنَّ .. }) قصد لفظها الآية فهي خبر، وإذا رفعت (قولُ الله) حينئذ ما بعده يجب رفعه، جاز لك في الأول وجهان، وفي الثاني يتعين إما الخفض إذا خفضت الأول، وإما الرفع إذا رفعت الأول، حينئذ تقول: (وقولُ الله تعالى)، (وقولُهُ: {وَلَقَدْ بَعَثْنَا})، (وقولُهُ: {وَقَضَى رَبُّكَ}) إذا رفعت، ونقول: الرفع هو الأرجح. إذًا الآية الأولى التي ذكرها المصنف هي آية سورة الذاريات ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ})، (ما) نافية، (ما) حرف نفي، و ({إِلَّا}) إيجاب يعبر عنه بأنه استثناء، لأن إلا في الأصل هي للاستثناء، وقد تخرج عنه لغير الاستثناء، وهذا (ما) و ({إِلَّا}) يعني النفي وإلا من صيغ الحصر، بل هو أعلى درجات الحصر والقصر.
وأدوات القصر إلا إنما ... عطف وتقديم كما تقدما

وأعلى درجاته (ما) و (إلا) ولذلك جاء به أعظم كلمة وهي كلمة التوحيد (لا إله إلا الله) هذا فيه قصر، فيه نفي وإثبات.
ففي هذه الآية قَصْر حكمة الخلق للجن والإنس على العبادة فقط، إذا قيل: بأن (ما) و (إلا) للقصر، والقصر هو إثبات الحكم في المذكور ونفيه عن ما عداه، ما هو المذكور؟ الإنس والجن، وما ذكر معه؟ علة الخلق، إذًا ما خلق الإنس والجن لأي حال من الأحوال ولأي حكمة من الحكم إلا لحكمة واحدة وهي العبادة، إذًا ما عدا العبادة من اللهو واللعب ونحو ذلك فهو منفي إما بالمنطوق أو بالمفهوم على الخلاف عند الأصوليين، هل القصر هنا في النفي بالمنطوق أو بالمفهوم؟ إذًا هذا قصر وهو قصر حكمة الخلق للجن والإنس على العبادة فقط دون غيرها من الحكم، وهو نصٌّ واضح بَيِّن أن الله عز وجل ما خلق هذين الصنفين العلمين إلا لحكمة واحدة وهي عبادته جل وعلا.
وهذا كما سماه البعض منهم الشيخ ابن عثيمين رحمه الله تعالى استثناءً مفرغًا من أعم الأحوال، وتقديره حينئذ يكون بذكر لفظ الحال أو الشيء ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) لأي شيء من الأشياء، أو لأي حال من الأحوال، أو لأي من حكمة من الحكم إلا لحكمة واحدة وحال واحد وشيء واحد وهو العبادة. إذاً ما عدا العبادة منفيّ، والعبادة على جهة الخصوص هو المثبت، كما تقول: ما جاء إلا زيد، أثبتَّ ونفيت، ما إذا أثبتَّ؟
أثبتَّ المجيء لزيد، ونفيت عن غير زيد بأنه قد جاء، ففيه حصر للمجيء في زيد ونفي المجيء عن غير زيد كما نقول: لا إله إلا الله، لا معبود بحق إلا الله، فنفيت العبادة عما سوى الخالق جل وعلا، وأثبتها له وحده دون ما سواه، هذا يُسَمَّى ماذا؟ يُسمى بالقصر والحصر، وله أدوات، منها هو متفق عليه مجمع عليه، ومنها ما هو فيه نزاع. إذًا هذا الحصر يُسمى استثناءً مفرغًا من أعم الأحوال، أي ما خلقت الجن والإنس لأي شيء إلا للعبادة كما سيأتي إيضاح ذلك.

(4/4)

قوله جل وعلا ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) قيل في معنى الآية: إن هذا خاص بالمؤمنين، يعني خاص فيما سبق في علم الله أنه يعبده، لأن ثَمَّ إشكالا في الآية وهو قوله: ({الْجِنَّ وَالْإِنسَ}) هذان اللفظان عامان يعني فيهما عموم، فكل فرد من أفراد الجن داخل في هذا النص، وكل فرد من أفراد الجن فهو داخل في هذا النص، وأثبت الرب جل وعلا أنه ما خُلِقَ إلا من أجل العبادة فحينئذ قوله: ({لِيَعْبُدُونِ}) هل المراد به التعليل العقلي الذي يلازم فيه المعلول العلة؟ أو المراد به التعليل الشرعي الذي لا يلزم منه ملازمة المعلول للعلة؟ ثَمَّ نزاع مبناه على تفسير هذه اللام، وهذا يجري على عقيدة أهل السنة والجماعة من إثبات التعليل في أفعال الرب جل وعلا - كما سيأتي بيانه -. قيل: في معنى الآية ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) إذا جعلنا العبادة هنا لازمة بأن الإنس لا بد أن يعبد والجن لا بد أن يعبد، إذا لا بد من تقدير، وهو ما خلقت الجن والإنس ممن علم الله عز وجل بسابق علمه أنه يعبده إلا ليعبده.
حينئذ يستقيم معنى الآية فيخرج الكافر ومن لم يكن مكلَّفًا من كونه قد خُلِقَ ووُجِدَ على هذه البسيطة ولم يعبد الله عز وجل.
هل كان إنسي عبد الله؟
الجواب: لا.
هل كل جني عبد الله؟
الجواب: لا.
كيف وهذا مخالف في الظاهر؟ في الظاهر أقول: مخالف للنص ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) هنا إثبات ونفي أن هذا الإنسي الذي لم يعبد الله لم يُخلق إلا للعبادة فقد يكون ثَمَّ تعارض في الذهن. فقال بعض المفسرين: المراد هنا أن هذا خاص يعني الجن والإنس خاصّ بمن؟ فيمن سبق في علم الله أنه يعبده، يعني يمتثل أمر الرب جل وعلا، ويمتثل ما نهى الله عز وجل عنه، يعني يجتنب، فجاء بلفظ العموم ومعناه الخصوص، وهذا ما يُعبر عنه الأصوليون بماذا؟ عام أريد به الخاص، إذا وما خلقت الجن، هو في الأصل أنه عام فيشمل كل جنّي والإنس فالأصل أنه عام فيشمل كل إنسي كل فرد يدخل تحت هذا النص {إِلَّا لِيَعْبُدُونِ} ما خُلِقَ إلا من أجل العبادة بالمعنى الشرعي، حينئذ يلزم منه أن كل إنسي ولا بد أن يعبد الله عز وجل. قالوا: لا، هذا عام أريد به الخاص، من هو الخاص هنا؟ الذي حقق العبودية لله عز وجل.
حينئذ لا يقع التعارض بين الواقع وبين المفهوم النصّ، بل لا يقع تعارض بين نص ونص آخر كما في قوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِّنَ الْجِنِّ وَالإِنسِ} [الأعراف: 179] ولا شك أن الذي خُلِقَ لجهنم لا يكون مخلوقًا للعبادة حينئذ لا يحصل تعارض في الظاهر بين النصوص فيُحمل على القول قوله: {الْجِنَّ وَالْإِنسَ} بأنه عام أريد به الخاص.

(4/5)

والمعنى وما خلقت أهل السعادة من الجن والإنس {إِلَّا لِيَعْبُدُونِ} يوحدون، ما خلقتُ أهل السعادة، إذًا هذا خاص فلا بد منم التقدير. قال القشيري في معنى الآية: والآية دخلها التخصص على القطع. يعين جزمًا نقول بالتخصيص، ليست على ظاهرها وهو إفادة العموم. والآية دخلها التخصص على القطع لأن المجانين والصبيان ما أمروا بالعبادة حتى يقال: أراد منهم العبادة، قد يُخلق سالب العقل، مسلول العقل، ويموت كذلك، هل أُمر بالعبادة؟ هل هذا مأمور؟ لا. إذًا خلق وهو فرد من أفراد الإنس، ولم يؤمر بالعبادة قطعًا، الصبي قد يولد ويصل إلى السابعة والثامنة والتاسعة ثم يموت، هل أُمِرَ بالعبادة؟
الجواب: لا.
كيف والله عز وجل يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} وهذا مات ولم يؤمر بالعبادة، والمجنون يبقى مجنونًا حتى الموت ولم يؤمر بالعبادة، والله عز وجل يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}؟ ماذا نقول؟
عام أريد به الخاص، فخرج من لم يعبد الله إما لامتناع كونه مكلَّفًا كالصبي والمجنون، وإما لأن الله تعالى كتب عليه الشقوة كالكافر الذي يموت على الكفر. إذًا قال القشيري: والآية دخلها التخصيص على القطع لأن المجانين والصبيان ما أمروا بالعبادة حتى يقال: أراد منهم العباد. وأتى بكلمة أراد، من أين أخذها من النص؟ من اللام [أحسنت] لأن اللام هنا للتعليل، والتعليل إنما يكون لتعليل الفعل، والفعل المعلل هنا هو خلق ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) فاللام للتعليل، تعليل ماذا؟ تعليل الخلق الذي دل عليه الفعل وهو (خلق). إذًا أراد. وقد قال الله تعالى ... {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِّنَ الْجِنِّ وَالإِنسِ} كثير من الجن والإنس، ومن خُلِقَ لجهنم لا يكون ممن خلق للعبادة، وهذا توفيق بين النصين، لأن هذا النص دل على أن من الإنس والجن من خلقهم الله عز وجل للنار ... ({لِجَهَنَّمَ})، والنص الأول يدل على أن الإنس والجن إنما خُلقوا للعبادة، التوفيق أن يقال بأن قوله: ({الْجِنَّ وَالْإِنسَ}) في آية الذاريات المراد بها عام أريد بها الخصوص، وهو أهل السعادة من كتب الله عز وجل لهم أنهم يمتثلوا أمره، ويجتنبوا نهيه، يعني من امتثل الأمر واجتنب النهي، حينئذ يكون النص خاصًّا بفئة دون أخرى، بطائفة دون أخرى، والنصوص الأخرى التي تدل على أن الله تعالى خلق من الإنس والجن للنار حينئذ نقول: ذلك مخصوص بما سبق. فلا تعارض. ومن خلق لجهنم يكون من خلق للعبادة، فالآية محمولة على المؤمنين منهم لا على الكافرين، فالكفار لم يدخل في قوله تعالى الإنس: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) الكافر من الجن والإنس لم يدخل في النص أصلاً لأنه عام أريد به الخصوص كما في قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ ... }.

(4/6)

فالناس الأول المراد به واحد، وهذا كثير في لسان العرب وكذلك في القرآن والسنة، وهل هو مجاز أم حقيقة هذا سبق بحثه في فن الأصول. فالآية محمولة على المؤمنين منهم، وهو كقوله: {قَالَتِ الْأَعْرَابُ آمَنَّا} الأعراب كلهم أو فريق منهم؟ بعضهم، فأطلق العام وأراد به الخاص، ابتداء قبل التركيب أطلق العام وأراد به الخاص ليكون من قبيل العام الذي أُريد به الخصوص، وهو كقوله: {قَالَتِ الْأَعْرَابُ آمَنَّا} وإنما قال: فريق منهم. ذكره الضحاك والفراء، إذا هذا الذي سبق ذكره الضحاك من المفسرين، وكذلك الفراء من أهل التفسير والبيان. وفي قراءة عبد الله بن مسعود (وما خلقت الجن والإنس من المؤمنين إلا ليعبدون) هي قراءة شاذة لكنها معتمدة من حيث المعنى، لا يُقْرَأُ بها لكن يُستفاد منها أحكام، مثل (أيام متتابعات) ثلاثة أيام، فحينئذ نقول: قراءة ابن مسعود (وما خلقت الجن والإنس من المؤمنين إلا ليعبدون) يدل على هذا القول، وهو أن قوله: الإنس والجن في الآية عام أريد به الخاص، وأن قوله: (من المؤمنين) هذا التقدير لا بد منه من أجل يستقيم معنى الآية مع الآيات الأخرى، وكذلك الواقع الذي هو وجود من كفر ولم يعبد الله عز وجل من الجن والإنس، هذا القول الأول في معنى الآية.
وقال علي رضي الله عنه: أي وما خلقت الجن والإنس إلا لآمرهم بالعبادة. على القول الأول هل دخل الكافر في النص؟ لا، وعلى قول عليٌّ رضي الله عنه إلا لآمرهم أن يعبدوني دخل الكافر أو لا لأنه مأمور بالعبادة.
إذًا النص باق على عمومه ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) كل إنسي وكل جني ({إِلَّا لِيَعْبُدُونِ}) يعني إلا لآمرهم بالعبادة وأدعوهم إلى عبادتي، وعلى هذا يكون فهم عليّ رضي الله عنه للنص أنه عام أريد به العموم، عام على بابه يعني، ولم يُنْقل إلى المعنى الثاني وهو أنه عام أريد به الخصوص. إذا هذه يجعل مثال للمسألة في كتب الأصول (العام الذي أريد به الخاص، والعام الذي أريد به العموم).
وما خلقت الجن والإنس إلا لآمرهم يعني بالعبادة، ويدل عليه قوله تعالى: {وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً}. هذا قاله في شأن من؟ النصارى واليهود {وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً} إذًا أمروا، وهذا كما سبق أن الكفار بالإجماع أنهم مأمورون بأصول الشريعة، بالإجماع أن يعبدوا إِلَهًا واحدًا، هذا هو أصل التوحيد، إذا هم مأمورون أو لا؟ نقول: نعم هم مأمورون. هل خلقوا في هذه الدنيا من أجل العبادة على هذا القول؟ الجواب: نعم. يعني ما خلقهم الله عز وجل: {إِلاَّ لِيَعْبُدُواْ} يعني ليوحدوا الله تعالى. دل هذا المعنى قول علي رضي الله تعالى عنه وهو الذي رجحه شيخ الإسلام رحمه الله تعالى والزجاج، دل عليه قوله تعالى {وَمَا أُمِرُواْ} والضمير هنا يعود إلى اليهود والنصارى {إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً} فهم مأمورون وعليه فهم داخلون في الحكمة من خلق اليهود والنصارى وغيرهم من كونهم خلقوا لأجل العبادة فحسب.

(4/7)

وعن ابن عباس - قول ثالث -: إلا ليقروا بالعبودية طوعًا وكرهًا. وعليه يفسر قوله تعالى: ({إِلَّا لِيَعْبُدُونِ})، فسر العبادة هنا بالمعنى اللغوي أو بالمعنى الشرعي؟ على قول ابن عباس: إلا ليقروا بالعبودية طوعًا. هذا ل إشكال فيه المؤمنين كَرهًا أو كُرهًا هذا شأن من؟ شأن الكافر، الكافر عبد لله، لكن العبادة ليست شرعية وإنما هي عبادة كونية. كما سيأتي في تقسيم العبادة إلى شرعية وكونية، فالكافر عبد لا شك {إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم: 93] عبدًا {كُلُّ}، يعني المؤمن والكافر، إنسي أو جني دخل في النص، حينئذ يُطلق وصف العبودية على المؤمن ويُطلق وصف العبودية على الكافر ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) ليقروا لي بالعبودية طوعًا أو كرهًا. إذا اختصت العبودية هنا بالمعنى اللغوي، وهذا القول (قول ابن عباس) رجَّحه إمام المفسرين الطبري رحمه الله تعالى، وهو أن المراد ({إِلَّا لِيَعْبُدُونِ}) المراد به العبادة بالمعنى اللغوي التي تشمل العبادة الكونية، فيشمل حينئذ الكافر، ورجح قول ابن عباس هذا الطبري رحمه الله وهو قوله: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) إلا لعبادتنا والتذلل لأمرنا. والمراد بالأمر هنا ما يشمل الشرعي والكوني، لأنه قال كَرهًا فيما سبق، هذا نص ابن عباس، فدلّ على أن المراد بالأمر هنا الأمر الكوني، وهذا هو المرادف للعبودية أي العبادة الكونية، وهي موافقة أمر الله تعالى الكوني. ثم قال الطبري رحمه الله تعالى بعد ما رجَّح قول ابن عباس: فإن قال قائل فكيف كفروا وقد خلقهم للتذلل لأمره - كيف كفروا كيف وقع هذا، وقد خلقهم الله عز وجل للتذلل لأمره -؟
قيل: لأنهم قد تذَلَّلُوا لقضائه الذي قضاه عليهم. هذا يؤيد أن المراد به العبادة هنا بالمعنى اللغوي، وهي التذلل والخضوع، وهذا يشمل الطائفتين المؤمنين والكافرين، حينئذ لَمَّا أُورد عليه وقد رجَّحه الطبري كيف وقد كفر من كفر ولم يدخل في قوله: {إِلَّا لِيَعْبُدُونِ})؟ يعني لم يأت بالعبادة الشرعية. قال: لا، هم وافقوا أمر الله عز وجل الكوني. يعني دخلوا في قضائه، فإن قال قائل: فكيف كفروا وقد خلقهم للتذلل لأمره. قيل: لأنهم قد تذللوا لقضائه الذي قضاه عليهم، لأن قضاءه جارٍ عليهم لا يقدرون من الامتناع منه إذا نزل بهم، وإنما خالفه من كفر به في العمل بما أمره به، إذًا وقع الكفر من حيث ترك التوحيد، وأما من حيث التعبد والتذلل لله عز وجل فهو حاصل ثابت له، لكن هل هذا أراده الله عز وجل بالنص؟ لا شك أنه ليس كذلك.
فأما التذلل لقضائه فإنه غير ممتنع منه. هذا قول ابن عباس رضي الله عنه، وهو أن المراد بالعبادة ({إِلَّا لِيَعْبُدُونِ}) المراد به العبادة اللغوية.
وعن مجاهد: إلا ليعرفوني. معرفة عامة. وعنه أيضًا: إلا لآمرهم وأنهاهم.
وعن زيد بن أسلم: هو ما جُبلوا عليه من الشقوة والسعادة، فخلق السعداء من الجن والإنس للعبادة، وخلق الأشقياء منهم للمعصية. يعني عمم الآية لتشمل الطائفتين.

(4/8)

وعن الكلبي: إلا ليوحدون. والكافر موحد، والمؤمن موحد، إلا أن المؤمن موحد في الرخاء والشدة، والكافر موحد في الشدة دون الرخاء. لكن هل هذا مراد الله عز وجل أن يطلق على الكافر أنه موحد؟ هل يعتبر توحيده توحيدًا؟
الجواب: لا. إذًا عن الكلبي: إلا ليوحدون، فأما المؤمن فيوحده في الشدة والرخاء، وأما الكافر فيوحده في الشدة والبلاء دون النعمة والرخاء. يدل عليه قوله تعالى: {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: 32].
إذًا وُجِدَ منهم التوحيد لكن هل خُلِقُوا من أجل هذا أن يوحدوا الله تعالى في الشدة دون الرخاء؟ الجواب: لا.
إنما خُلقوا من أجل أن يوحدوا الله تعالى مطلقًا لا في نوع دون نوع آخر.
وقال عكرمة: ({إِلَّا لِيَعْبُدُونِ}) ويطيعوني فأثيب العادل وأعاقب الجاحد. أي ليذلوا ويخضعوا ويعبدوا.
إذًا هذه أقوال في معنى الآية على جهة التفصيل أهمها الأول والثاني وهو أنه عام أريد به الخصوص. والثاني أنه عام أريد به العام، ويُفسر قوله: ({إِلَّا لِيَعْبُدُونِ}) إلا لآمرهم وأنهاهم.
والحاصل أنهم اختلفوا في هذه الآية على أربعة أقوال: - ذكرنا جملة منها فيما سبق -:
الأول: إلا لآمرهم أن يعبدوني. قاله: على بن أبي طالب. هذا قدمناه هنا من أجل أنه أرجح، واختاره الزجاج، وشيخ الإسلام ابن تيمية رحمه الله تعالى. قال ابن تيمية: ويدل على هذا قوله تعالى: {أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى} [القيامة: 36] القرآن يُفسر بعضه بعضًا، بَيَّنَ أنه خلق الخلق من أجل العبادة، ثم قال: {أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى} هكذا لا يؤمر ولا يُنهى، فدل على أن العبادة التي خُلِقَ من أجلها هي الأمر والنهي. إذًا ({إِلَّا لِيَعْبُدُونِ}) أي إلا لآمرهم وأنهاهم، وهذا واضح بيّن. يدل على هذا قوله تعالى: {أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى} الإنسان فرد من أفراد الإنس ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) فرد من أفراد الإنس. قال الشافعي: لا يؤمر ولا ينهى. لا، حاشا وكلا، لا بد أنه قد خُلق في هذه الحياة على هذه البسيطة من أجل أن يؤمر وينهى، حينئذ إذا امتثل الأمر واجتنب النهي حينئذ عبد ربه وجاء بالعبادة التي خُلق من أجلها. قال ابن تيمية: وقال في القرآن في غير موضع: {اعْبُدُواْ رَبَّكُمُ} أمرهم بما خُلقوا من أجله {اعْبُدُواْ رَبَّكُمُ}، ({اعْبُدُواْ اللهَ})، {اتَّقُواْ رَبَّكُمُ} والتقوى هنا بمعنى العبادة، إذًا أمرهم بما خُلقوا لأجله، وقد أمرهم بما خُلقوا له وأرسل الرسل بذلك ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ}) إذًا أمرهم بما خلقوا من أجله، ومعلوم أن هذه الآية واضحة بينة في بيان التوحيد، وهذا المعنى هو الذي قُصد بالآية قطعًا، وهو الذي يفهمه جماهير المسلمين ويحتجون بالآية عليه، وهو أن الله تعالى ما خَلَقَ الإنس والجن إلا من أجل أن يحققوا العبادة، لكن القطع بأن هذا هو المعنى المراد مع قراءة ابن مسعود السابقة هذا يحتاج إلى تأمل، إذًا القول الأول إلا لآمرهم.

(4/9)

القول الثاني: إلا ليقروا بالعبودية طوعًا وكرهًا. قلنا: هذا قاله ابن عباس، وبيان هذا في قوله {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] يعني أقروا جاءت نصوص تدل على أن المشركين أقروا ببعض مفردات توحيد الربوبية، إذًا هذا مما خُلِقُوا لأجله، لأنهم جاءوا بشيء من التوحيد، يعني مطلق التوحيد، وهذا فيه نظر.
الثالث: أنه خاص في حق المؤمنين. قال سعيد بن المسيب: ما خلقتُ من يعبدني إلا ليعبدني. وهذا الذي عناه بقوله: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) من المؤمنين ({إِلَّا لِيَعْبُدُونِ}).
وقال الضحاك والفراء وابن قتيبة: هذا خاص بأهل طاعته. وهذا اختيار القاضي أبي يعلى. هكذا نص ابن الجوزي في ((زاد المسير)) على أنه اختيار أبي يعلى وهو من الحنابلة، فإنه قال: معنى هذا الخصوص لا العموم. يعني حمل النصوص على الخصوص، وليس عامًا، وإن كانت (أل) هنا تدل على العموم، لأن الْبُلْهَ والأطفال والمجانين لا يدخلون تحت الخطاب، وهو أصولي فنظر إليها نظرًا أصوليًّا، الخطاب هنا ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) هذه كما سيأتي في معنى الآية أنهم مأمورون بما خُلقوا لأجله، يعني دل النص على شيئين:
أولاً: بيان الحكمة من خلق الجن والإنس.
ثانيًا: أمرهم بها. لأنه يستحيل أن يقال: بأن الله خلقهم لشيء ثم لم يأمرهم. هل يمكن أن يقال: بأنه خلقهم للعبادة ثم لم يأمرهم بالعبادة، ولم يبين لهم العبادة؟ هذا محال.
فدلت الآية على أنه يجب العمل بالتوحيد كما سيأتي. إذا قال القاضي هنا: معنى هذا الخصوص لا العموم لأن البله والأطفال والمجانين لا يدخلون تحت الخطاب، وإن كانوا من الإنس، وكذلك الكفار يخرجون من هذا بدليل قوله: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِّنَ الْجِنِّ وَالإِنسِ} فمن خُلق للشقاء ولجهنم لم يخلق للعبادة. إذًا حمل هذا النص على العموم وخصه بما ذكر.
القول الرابع: إلا ليخضعوا إليَّ ويتذَلَّلُوا. ومعنى العبادة في اللغة: الذل والانقياد. وكلّ الخلق خاضع ذليل لقضاء الله عز وجل لا يملك خروجًا عمَّا قضاه الله عز وجل، وهذا مذهب جماعة من أهل المعاني، يعني حملوا معنى العبادة على المعنى اللغوي، وهذا فيه نظر كما أن القول الثالث فيه نظر إلا إذا اعتبرنا قول ابن مسعود رضي الله تعالى عنه، ويُعتبر قولاً يُحكى، وهو له وجهه من حيث التأصيل، ويرجح عليه قول علي رضي الله عنه، حينئذ يكون تضارب بين بعض أنواع التفسير.
وهذا الاختلاف هل يقال بأنه اختلاف تضاد أو اختلاف تنوع؟

(4/10)

هل يمكن أن نجمع بين الأقوال؟ نقول: الآية كلها يُحمل على قول ابن مسعود وقول علي؟ لا، لأن قول ابن مسعود أن الكفار ليسوا داخلين في النص، وقول علي أنهم داخلون في النص، وهذا تضارب لا يمكن أن تكون الآية تشمل الكافر ولا تشمل الكافر، هذا بعيد، وهذا تناقض، حينئذ لا بد من الترجيح، وهذا القول الأخير فيه نظر لأنه فسروا العبادة بالمعنى اللغوي فحسب، وسبق معنا قاعدة: أن الألفاظ الشرعية التي لها حقائق شرعية حينئذ متى ما ورد النص في كتاب أو سنة بلفظ شرعي وجب حمله على الحقيقة الشرعية، فالعبادة لها معنى لغوي ولها معنى شرعي، هل إذا جاء لفظ العبادة (اعبدوا، عباد) .. إلى آخره. نقول: هل يفسر بالمعنى اللغوي أو بالمعنى الشرعي؟ الأصل أن يُفسر بالمعنى الشرعي، وهل يجوز أن يفسر بالمعنى للغوي؟ نقول: نعم إذا دل القرينة عليه، وأما إذا لم يكن ثَمَّ قرينة فوجب حمله على المعنى الشرعي، وكذلك الصوم والصلاة والطهارة كل الذي له حقائق شرعية وجب حمله على الحقيقة الشرعية، إلا لدليل، فحينئذ يُحمل على المعنى اللغوي ولا حرج، وليس المراد أنه لا يُفسر إلا بالمعنى الشرعي؟ لا، [وإنما قد يُفسّر، نعم]
نقول: الأصل أنه يُحمل على المعنى الشرعي، فإن كان ثمة قرينة تدل على أن المراد به المعنى اللغوي أو المعنى الاصطلاحي حينئذ نقول: يُحمل على المعنى اللغوي والاصطلاحي.
وكذلك القول الثالث فيه نظر، وبحثه في معنى (اللام) من قوله: ... ({لِيَعْبُدُونِ}) يعني سبب الخلاف هنا في قوله: ({لِيَعْبُدُونِ}) اللام هذه للتعليل، وهذا التعليل واضح بَيِّن من نص الآية أنه لبيان الحكمة من الخلق، وهو ما يُعَبَّرُ عنه بالحكمة الغائية، وليس التعليل المراد به ملازمة العلة للمعلول، وهو ما يُسمى بالعلة العقلية الموجبة، وهذا فيه بحث عند الأصوليين، وعليه يقال: (اللام) هنا هل هي للتعليل الشرعي الذي هو ربط الحكمة بفعل الرب جل وعلا؟ أو أن المراد به التعليل العقلي؟ يعني هل العلة هنا شرعية أو عقلية؟ هذا محل النزاع بين المفسرين.
والظاهر وهو المتبادر إلى الأصل الشرعي أن المراد به العلة الشرعية.
العلة في اللغة قيل: هي اسم لما يتغير حكم الشيء بحصوله. مأخوذ من العلة التي هي المرض، هذا يذكره الأصوليون في العلة التي هي أحد أركان القياس، لم سُمِّيَتْ علة؟ تسمى الباعث والسبب .. إلى آخره، لكن العلة سميت علة من المرض لماذا؟ لأن الإنسان إذا أُصيب بالمرض السبب الذي نقله من حالة الصحة إلى المرض (الجرثومة) مثلاً تُسمى علة. إذًا اسم لما يتغير حكم الشيء بحصوله. لما وُجِدَ هذا السبب الذي يترتب عليه نوع مرض حينئذٍ حُكِمَ بتغيره من حالة الصحة إلى حالة المرض، هذا ما يسمى بالعلة.

(4/11)

إذا مأخوذ من العلة التي هي المرض لأن تأثيرها في الحكم كأثر العلة في ذات المريض، للمشابهة يعني، المشابهة بينهما، كما أن الإسكار مثلاً يُؤثر من المشروب فينتقل حكمه من الإباحة إلى التحريم، كذلك الجرثومة إذا وُجِدت ينتقل الجسم من وَسْمِه بالصحة إلى المرض، فهذا مؤثر وهذا مؤثر، ولكن الأول طَبَعِي والثاني شرعي، يعني علة الإسكار في إثبات التحريم هذه شرعية ليست مأخوذة من العقل ولا من الطبيعة، وهذه العلة تنقسم إلى عقلية وشرعية، وعقلية وهي لا تصير علة بجعل جاعل بل بنفسها، يعني بذاتها لا بفعل فاعل، وليس المراد هنا نفي تأثير الرب جل وعلا، لا، وإنما المراد أنه لا يكون واسطة بين الأثر والتأثير، لا يكون ثَمَّ واسطة بين الشيئين، وأما إذا كان ثَمَّ واسطة فحينئذ لا تكون علة عقليّة، لا تصير علة بجعل جاعل بل بنفسها، وهي موجبة لا تتغير بالأزمان، كحركة المتحرك إذا حركت الشيء حينئذ لزم منه أن يتحرك.
هل يمكن أن توجد الحركة (التحريك) ولا تُوجد الحركة؟ يوجد؟ لا يوجد، إذا حركت هذا مثلاً، الآن الكأس يتحرك بحركة ماذا؟ بحركة اليد، فاليد محركة والكأس يتحرك، هل يمكن أن تتحرك اليد والكأس في محله ولا يتحرك الكأس، هل يمكن؟ أحرك يدي مع الكأس هكذا ولا تتحرك الكأس؟ لا يمكن، هذا تُسمى ماذا؟ علّة عقليّة. إذا هي موجبة لا تتغير بالأزمان كحركة المتحرك.
وشرعية: وهي التي صارت علة بجعل جاعل كالإسكار في الخمر.
والعلة حقيقة في العقليّة. يعني إذا أُطلقت عند الأصوليين وكثير ممن يكتب في التفسير يكون له يد في الأصول الأصل في إطلاق العلة إنما ينصرف العلة العقليّة وهي: ما أوجب حكمًا عقليًّا لذاته. هكذا فسّرَه في ((شرح المختصر)). ما أوجب حكمًا عقليًّا لذاته كالكسر للانكسار بذاته أي لكونه كسرًا، إذا انكسر الشيء بفعل الفاعل. حينئذ نقول: وقع الانكسار نتيجة للكسر، لذات الكسر لا لشيء آخر، لا لأمر خارج من وضعي أو اصطلاح، والتسويد الموجب أي المؤثر للسواد بذاته، أي لكونه تسويدًا، إذا سودت شيئًا أي وضعته في اللون الأسود حينئذ الصفحة أو الورق فتكون سوداء، أليس كذلك؟ هل يمكن أن تكون حمراء، يمكن؟ ما يمكن، حينئذ نقول: التسويد فِعْلُكَ أنت، لا بد وأن يكون ثَمَّ أثر وهو السواد الناتج عن التسويد.

(4/12)

إذا حصل تأثير، وحصل أثر، التأثير فعلك أنت التسويد، والأثر الذي هو السواد، لا يمكن أن تأخذ طباشير مثلاً أسود وتفعل ثم لا يكون أسود هذا بعيد. والتسويد الموجب أي المؤثر للسواد بذاته أي لكونه تسويداً لأمر خارج من وضعي أو اصطلاحي، وضعي يعني اللغة مثل إن زيدًا، زيدًا بالنصب بعد (إن) كلما وُجِدت (إن) وُجِدَ بعدها النصب، لكن لذات (إن) أو وضعيًّا، إذا قلت: لذات (إن) لو حاولت أن تنطق بالرفع بعد (إن) لا يمكن لو تجلس إلى الفجر إِنَّ زيدٌ ما يأتي معك لأن لذاتها لنفسها يمتنع أن يكون ما بعدها إلا منصوبًا، فإذا وُجِدَ مرفوعًا حينئذ تخلف، (إن) تعمل النصب، صحيح؟ تعمل النصب فيما بعدها إن زيدًا عالم، هذا وضع وليس علة عقليّة، فالنصب أثر (إن) لكن هنا وضعًا لا عقلاً، لأنه لو حُمِلَ على أنه عقليّ وجب أن يوجد النصب بعد وجوب (إن) مطلقًا، لا يمتنع اللسان ما بَقِيَ أعجمي، لو كل العوامل لذاتها تعمل ما بقي أعجمي مَا نحتاج دراسة نحو، لأن كل ما نطقت بـ (إن) أتيت بـ الاسم منصوبًا وبالخبر مرفوعات، ولا نقول: (في زيد) مررت بزيدًا هذا ما يأتي، لماذا؟ لأن الباء تكون حرف جر وهي تعمل فيما بعدها الكسر، فكلما وَجدت الباء وُجِدَ الكسر بعدها لكن هذا هو لذاتها أو وضعًا؟ الثاني، إن شاء الله يكون واضح.
فالعلل العقلية هي مؤثرة لذواتها. وبهذا المعنى كالتحريك الموجب للحركة - كما ذكرناه - والتسكين الموجب للسكون، فالحركة علة لكون المتحرك متحركًا، والعلة متقدمة على المعلول في الأمور العقلية، لا بد أن تكون سابقة، فإنا نعلم قطعًا أن حركة الخاتم متفرعة عن حركة الإصبع، هذا مثل الماء، حركة الخاتم إذا كان في يدي خاتم حركت يدي تحرك الخاتم أو لا؟ تحركت، لذاته أو لحركة اليد؟ لحركتة اليد. هل يمكن أن يتخلف حركة الخاتم عن حركة اليد؟ الجواب: لا، مثل ما ذكرناه في الماء، وليست حركة الإصبع متفرعة عن حركة الخاتم، وثَمَّ مسائل تتعلق بالعلل العقلية يذكرها الأصوليون.
إذا المراد هنا من التعليل في النص الآية المراد به التعليل الشرعي وليس التعليل العقلي، لأنه يمتنع حمل العلة هنا على العلة العقلية، والتعليل في الآية أي قوله: ({إِلَّا لِيَعْبُدُونِ}) لكن يُنبه إلى [أن بعضهم نص على العلة الغائية لا تكون إلا عقلية] أن العلة الغائية هي العلة الشرعية، والصواب أنه قد تكون العلة الغائية عقلية، وهي ليست ملازمة للشرعية، لأنه كما يُقال كلما معدوم يتوقف وجوده على أربع علل، أربع أجزاء، فالعلة العقلية مركبة من أربعة أجزاء منها الغاية.

(4/13)

وهي السبب الباعث على الإيجاد، حينئذ يسمى علة غائية وهي متقدمة لأنها أصل الفكرة وهي منتهية من حيث الوجود، على كلٍّ ليست العلة الغائية منحصرة في الشرعية، إذا التعليل في الآية ({إِلَّا لِيَعْبُدُونِ}) ليس من قبيل العلة العقلية، وهي الملازمة لمعلولها، وإلا للزم أن يكون الخلق من الجن والإنس كلهم عبادًا لله يتعبدون له. إذًا ({إِلَّا لِيَعْبُدُونِ}) جعلها على أن العلة عقلية كل إنسي وكل جني فهو عابد لله، لماذا؟ لأن اللام هنا للتعليل وهي علة عقلية، هل هذا المعنى يستقيم؟ الجواب: لا. من لاحظ قال: لا بد من صرف ظاهر الآية، فإما أن يحملها على عام ويريد به الخصوص، وإما أن يجعلها مخصصة بنصوص أخرى. إذا قلنا: التعليل هنا شرعي حينئذ لا تلازم بين العلة والمعلول، فلا إشكال. يكون في النص، وإلا لزم أن يكون الخلق من الجن والإنس كلهم عباد الله يتعبدون له. هذه إذا فسرناه بمعنى العقل، وليس الأمر كذلك، وإنما المراد من التعليل ذكر الغاية والمقصود من هذا الخلق، لكنها قد تقع وقد لا تقع، وهذا من الفوارق بين العلتين.
العلة العقلية المعول ملازم للعلة، لا بد من إيقاعها، فإن تخلفت صار قدحاً في العلة.
وأما التعليل الشرعي فلا ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) هذه علة شرعية، قد يعبدون وقد لا يعبدون، إذًا لا تنافي بين الخلق وبين الأمر بالعبادة. وإنما المراد من التعليل ذكر الغاية والمقصود من هذا الخلق، لكنها قد تقع وقد لا تقع.
يقول شيخ الإسلام ابن تيمية رحمه الله تعالى: وهذه الآية تُشبه قول الله تعالى: {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللهِ} [النساء: 64] إذا إطاعة الرسول هي الحكمة من الإرسال، ثم قد تقع وقد لا تقع، صحيح؟ نعم، وهذه الآية تُشبه قوله تعالى: {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللهِ} ثم قد يطاع وقد يعصى، وكذلك ما خلقهم إلا لعبادته، ثم قد يعبدون وقد لا يعبدون.
وهذا مراد ابن تيمية ومن تكلم بهذه الآية الرد على من حمل (اللام) هنا للعلة العقلية، يعني هذا الكلام ليس هكذا عبثًا جاء، وإنما مرادهم بهذا النصّ التنصيص أن المراد هنا التعليل ليست العلة العقلية كما حمله بعض المفسرين، (وكذلك ما خلقهم إلا لعبادته ثم قد يعبدون وقد لا يعبدون، وهو سبحانه لن يقول إنه فعل الأول وهو خلقهم ليفعل بهم كلهم الثاني، نعم. قال: ({وَمَا خَلَقْتُ الْجِنَّ}) أسند الفعل هنا (الخلق) إليه بالتاء ({خَلَقْتُ})، ... (يعبدون) الواو هنا هي الفاعل ففعل الأول وهم يفعلون الثاني، وما أنبأنا أو أخبرنا بأنه فعل الأول ليفعل بهم الثاني كما فعل بهم الأول ففرق بين الخلق والعبادة.
وهو سبحانه لم يقل إنه فعل الأول وهو خلقهم ليفعل بهم كلهم الثاني وهو عبادته، ولكن ذكر الأول ليفعلوا هم الثاني، فيكونوا هم الفاعلين له، فيحصل لهم بفعلهم سعادتهم ويحصل ما يحبه ويرضاه منهم ولهم). انتهى كلامه رحمه الله.

(4/14)

وهذه هي الإرادة الشرعية الدينية (اللام) هنا التعليل تُسمى عند أهل السنة بالإرادة، وقد جاء النص أيضًا وصف الرب جل وعلا بالإرادة، الإرادة الشرعية الدينية: وهي الملازمة للأمر يعني لا يكون إلا بما أمر الله عز وجل به، لا الإرادة الكونية القدرية إذ لو كانت كذلك للزم حينئذ وجود ماذا؟ العبادة من جميع الجن والإنس، لو كان كذلك لعبده جميع الجن والإنس، والواقع خلاف ذلك، فالإرادة حينئذ تكون على نوعين: إرادة شرعية، وإرادة قدرية كونية.
الإرادة الشرعية ترادف المحبة عند أهل السنة أراد بمعنى أحب.
والإرادة القدرية الكونية إرادة المشيئة الإرادة بمعنى شاء.
وبين الإرادتين عموم وخصوص مطلق، ثَمَّ خلاف، هل العلاقة بينهما العموم والخصوص الوجهي أو المطلق؟ المشهور أنه المطلق، يجتمعان في حق المخلص المطيع إذا قام وصلى حينئذ نقول: هذا وافق الإرادة الشرعية لأنه عمل بما أحبه الله عز وجل، وامتثل أمره، وكونه وقع وحصل وُجِدَ يعني خُلِقَ فعله فحينئذ نقول: هذه إرادة كونية فأراده الله عز وجل فأراده كوناً.
وتنفرد الإرادة القدرية الكونية في حق العاصي الذي يشرب الخمر، أراد الله عز وجل ترك الشرب لكنه وقع، فحينئذ نقول: وقع بالإرادة الكونية القدرية، وأما الإرادة الشرعية فلم يمتثل، فانفردت الكونية عن الشرعية، هذا ما يتعلق بالآية على جهة الإجمال.
وأما المفردات فـ (ما) نافية ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ})، (ما) نافية، وخلقت فعل وفاعل، والخلق بمعنى الإيجاد المسبوق بالتقدير، ليس مطلق الإيجاد كما يفسره البعض، لا، إيجاد مسبوق بتقدير، لأن الأصل في معنى الخلق في لسان العرب التقدير هذا الأصل. بمعنى التقدير قال الشاعر:
ولأنت تفري ما خلقتَ وبعـ ... ـ ض القوم يخلق ثم لا يفري

(لأنت تفري ما خلقت) يعني ما قَدَّرْتَ، (تفري) تُوجد تنفذ ... (وبعض القوم يخلق) يُقدر في نفسه (ثم لا يفري) سأحفظ سأحفظ سأحفظ كله نوايا، ثم لا يقع منهم شيء، صحيح؟ إذا قَدَّر في نفسه ولم يقع، وقد يفعل الشيء يُقدره ويفعله. والله عز وجل يفعل الشيء وهو الخلق ويكون حينئذ مسبوقاً بتقدير، أي أنت تنفيذ ما قَدَّرْتَهُ وبعض الناس يُقَدِّرُ ثم لا يُنَفِّذ، فمعنى خلقت حينئذ أَوْجَدت وهذا الإيجاد يكون مسبوقًا بتقدير.
قوله: ({الْجِنَّ})، ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) هنا قدَّم الجن وبعض الآيات يقدم الإنس، هنا لكون خلق الجن سابقًا قُدِّمُوا بهذا الاعتبار ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) وإلا الإنس أشرف من حيث العبادة والأمر من الجن، وهذا لا شك فيه، لكن لَمَّا كان هنا ذكر الخلق هو الأصل حينئذ كان الجن أصلاً في التقديم، يعني قُدِّمُوا هنا من أجل كونهم موصوفين بصفة الخلق قبل الإنس، فالْجِنِّيّ سابق في الوجود على الإنس.

(4/15)

والجن عالم غَيْبِيّ مَخْفِيّ، وأصل المادة تدل على الاستتار والخفاء كما سبق معنا في ((الأصول))، ومنه الْجَنة والْجِنة والْجُنة كلها تدل على معنى الاستتار، فهم مخلوقون من نار كما قال تعالى: {وَخَلَقَ الْجَانَّ مِن مَّارِجٍ مِّن نَّارٍ} [الرحمن: 15] سُمُّوا جِنًّا من اجتنانهم يعني استتارهم عن العيون - هذا الأصل - وإن ظهروا لبعض الناس هذا الظهور لا ينفي عن كونهم جِنًّا، يعني إذا قيل بأنه جِنِّيّ لِماذا هو جِنِّيّ؟ لكونه مستترًا، فإن ظهر رأيته أنت مثلاً يظهر لبعض الناس، نقول: ظهوره لبعض الناس لا يلزم منه نفي علة التسمية عنه، سُمُّوا جِنًّا لاجتنانهم أي استتارهم عن العيون.
وقوله: ({وَالْإِنسَ}) أي البشر، الإنس المراد به البشر، سُمُّوا بذلك لأن بعضهم يأنس ببعض، الإنس من الأُنس، يعني الإنسان لا يستطيع أن يعيش لوحده (مدني بالطبع) كما يقال. حينئذ لا بد وأن يأنس إلى غيره، من ذلك سُمُّوا إنس، لأن بعضهم يأنس ببعض، فهم لا يعيشون بدون إيناس، ففيه معنى الإيناس هكذا قيل، والحركة أيضًا لأن بعضهم يتحرك إلى بعض، يعني لا بد من ارتباط العلاقة بعضهم ببعض، إذا فيه معنى الحركة وفيه معنى الإيناس، ولا بأس أن يُقال بهما في لفظ واحد ({إِلَّا لِيَعْبُدُونِ})، (إلا) استثناء وإيجاب و (اللام) للتعليل والمراد به التعليل الشرعي كما ذكرناه سابقًا والنون ({لِيَعْبُدُونِ}) للوقاية، النون هنا للوقاية لأن اللام هذه يُنصب الفعل بعدها بأن مضمره جوازًا حينئذ كيف ذكرت النون، نقول: هذه النون ليست نون الرفع، نون الرفع حذفت أصلها ليعبدونني، حُذِفَتْ نون الرفع وحذفت الياء، الياء هنا حذفها، حذف الياء هنا (ياء المتكلم) تخفيفًا لغة فيها، يعني ليس لعلة صرفية حذفت هكذا، مثل ... {فَبَشِّرْ عِبَادِ} أصله عبادي، عبادِ بالكسرة تقف عليها بالسكون بالكسرة، لو لم تكن ياء لقال فبشر عبادَ، صح؟ لو لم تكن الياء مقدرة والكسرة قبلها دليل عليها لقال: فبشر عبادَ، بالنصب على أنه مفعول به لكان تقول: {فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ} [الزمر: 17، 18] فدل على أن ثَمَّ ياءً محذوفة وهذه الكسرة دليل عليها. إذًا ({إِلَّا لِيَعْبُدُونِ}) النون هنا نقول: ثابتة، ولكنها ليست نون الرفع، فلا تعارض بأن يقال: فعل مضارع يُنصب بعد اللام (لام التعليل) فكيف ثبتت النون هنا؟ نقول: رحمك الله! اذهب وتعلم، هذه النون ليست نون الرفع حتى يُورد هذا الاعتراض، وإنما هذه النون نون الوقاية.
وَقَبْلَ يَا النَّفْسِ مَعَ الْفِعْلِ التُزِمْ ... نُونُ وِقَايَةٍ وَلَيْسي قَدْ نُظِمْ

وَلَيْسي، لَيْسني هذا هو الأصل

(4/16)

والمصنف كثيرًا ما يُفسر العبادة بالتوحيد كما قال في ((الأصول الثلاثة)): ومعنى (يعبدون) يوحدون، وهل هذا تعريف بالمرادف أو تعريف للشيء ببعض أفراده؟ الثاني أو الأول؟ الثاني كما ذكرناه في ((شرح الأصول)) تعريف للشيء ببعض أفراده، المصنف يعلم أن العبادة لا، ليست خاصة بالتوحيد، وأن ثَمَّ أمورًا مأمور به من جهة الشرع وليست هي في أصل التوحيد، فأطلق العبادة، وفسرها بالتوحيد من باب تفسير الشيء بما لا يتم إلا به، كأنه قال: ({إِلَّا لِيَعْبُدُونِ}) إلا ليوحدون، والعبادة لا تصح إلا بالتوحيد فذكر أهم الأفراد، أعظم الأفراد الذي تقوم العبادة هو التوحيد، العبادة بدون توحيد مهما وجدت ولو كان من أعبد الناس، ولو كان من أصوم الناس، حينئذ نقول: عبادة لا أثر لها، لماذا؟ لوجود الشرك، فنقض التوحيد يكون بالشرك الأكبر.
هل تُسمى عبادة؟ نقول: في الشرع لا تُسَمَّى عبادة البتة، والمصنف كثيرًا يعني في كتبه ما يفسر العبادة بالتوحيد. قال في ((ثلاثة الأصول)): ومعنى يعبدون يوحدون أي يفردون بالعبادة وهذا هو التوحيد. قال ابن عباس: كل موضع في القرآن ({اعْبُدُواْ اللهَ}) فمعناه وَحِّدُوا الله. أيضًا تفسير للشيء ببعض أفراده، يعني بما لا تصح العبادة إلا به. وذكر الطبري عن ابن عباس في قوله: {إِيَّاكَ نَعْبُدُ} أي إياك، {إِيَّاكَ نَعْبُدُ} تفسير الفاتحة {إِيَّاكَ نَعْبُدُ} بماذا فسَّر نعبد ابن عباس هنا؟ إياك نوحد ونخاف ونرجو يا ربنا لا غيرك. وذلك لأن العبادة مبنية على التوحيد، فكل عبادة لا توحيد فيها ليست بعبادة، وإن سَمَّاها بعض أهل العلم بأنها عبادة نول: إما أنها من باب التوسع، أو المجاز، أو باعتبار ظنه هو أنه يعبد الله عز وجل، وأما شرعًا فلا. قال تعالى في الحديث القدسي: «أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك فيه معي غيري تركته وشركه». [ها] ... «عمل عملاً»، إذًا «تركته وشركه» دلَّ على أن عبادته تلك ليس بعبادة، لماذا؟ لكونه قد شَرَّك غير الله فيها، لذلك قال: «وشركه». أطلق عمَّم، مع إنه قد فعل في ظنِّه ما هو عبادة يتقرب به لله عز وجل، فقال الله تعالى: «تركته وشركه». وإلا فالتوحيد من العبادة، وهي أعمّ منه، فحينئذ فسِّر الشيء ببعض أفراده وخَصَّصَ التوحيد لكونه شرطاً في صحة العبادة، ولذلك قرن بينهما في قوله تعالى: ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}). أمر بالعبادة ونهى الشرك، ودلالة الاقتران هنا معتبرة، فدلّ على أن نفى الشرك شرط في صحة العبادة. والعبادة نوعان:
- عبادة كونية.
- وعبادة شرعية.
يأتي ذكرها في الدرس القادم والله أعلم.
وصلّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(4/17)


درس-5 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* إعادة مجملة لقوله تعالى: (وما خلقت الجن والإنس إلا ليعبدون).
* معنى العبادة وأنواعها.
* شرح قوله تعالى: (ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فلا زال الحديث في الباب الأول من أبواب كتاب التوحيد قلنا: الذي عنون له بـ (باب بيان حكم التوحيد وأهميته وبيان مكانته)، هذا الباب ذكر فيه أربع آيات وحديثًا أو حديثين كما سيأتي بيانه في محله، سبق الحديث عن الآية الأولى وشيء منها وهي قوله تعالى: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) وهذه الآية نظرنا فيها من جهتين:
- من جهة المعنى الإجمالي وكلام المفسرين فيه.
- وجهةٍ أخرى وهي جهة المفردات. يعني ما يتعلق بالمفردات.
والمراد - مراد المصنف رحمه الله - من ذكر هذه الآية بيان الحكمة التي خُلِقَ منها الجن والإنس وهي التوحيد، وهذا لا شك أنه يدل على وجوبه وعلى أهميته وعلى عظم شأن التوحيد، إذ ما خُلق الجن والإنس إلا من أجل هذه العبادة العظيمة وهي توحيده جل وعلا.
{وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}). قلنا: {مَا}) هذه نافية، و {خَلَقْتُ}) فعل وفاعل، والخلق بمعنى الإيجاد المسبوق بتقدير، وأصل الخلق هو التقدير، قال الشاعر:
ولأنت تفري ما خلقتَ وبعـ ... ـض الناس يخلق ثم لا يفري

(5/1)

أي أنت تنفذ ما قدرته وبعض الناس يُقدِّر ثم لا يُنفذ، و {خَلَقْتُ}) هنا بمعنى أوجدت، والجن والإنس على ما سبق الحديث بشيء عن المعنى والاشتقاق {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا})، {إِلَّا}) أداة استثناء، استثناء مفرغ {لِيَعْبُدُونِ}) اللام هذه لام التعليل كما سبق أن المراد بالتعليل هنا التعليل الشرعي لذلك تسمى (اللام) لام الحكمة وما بعدها يكون مطلوبًا شرعًا، ثم قد يقع وقد لا يقع، يعني لا يلزم أن الله تعالى فعل الأول وهو الخلق ليفعل بهم الثاني، وهو تعبيدهم له جل وعلا، وإنما فعل الأول ليفعلوا هم الثاني لذلك واضح من حيث المفردات {وَمَا خَلَقْتُ}) أضاف الخلق إليه، التاء تاء الفاعل ({إِلَّا لِيَعْبُدُونِ}) أضاف الفعل إلى الجن والإنس، وهذا ضمير مشترك بين الجن والإنس. إذًا (اللام) هذه للتعليل، وبعض أهل البدع يُنكر ذلك ولا يجعلها للتعليل لأن أفعال الرب جل وعلا لا تُعلل عندهم، ومذهب أهل السنة والجماعة وهو فيه خلاف عند أهل السنة والجماعة لكن المرجح عند أهل السنة والجماعة أن أفعال الرب جل وعلا معللة، لا يفعل شيء إلا لحكمة، قد تخفى وقد تظهر، وظهورها قد يكون من جهة الشرع، وقد يكون من جهة النظر، وهذا واضح بَيّن، ولذلك نقول: (اللام) هنا للتعليل كما هو مذهب أهل السنة والجماعة. أي: جمهورهم، والنون هنا للوقاية كما ذكرناه سابقًا، والكسرة هذه دليل على الياء المحذوفة وهي لغة، ولا إشكال فيه، وثابت من حيث لسان العرب، وكذلك جاء في القرآن {فَبَشِّرْ عِبَادِ * الَّذِينَ} ... [الزمر: 17، 18 عبادِ لم يقل بشر عبادًا بالنصب وإنما قال: {فَبَشِّرْ عِبَادِ}. والمصنف رحمه الله تعالى كثيرًا ما يفسر العبادة بالتوحيد، ولذلك قال في هذه الآية في ((ثلاثة الأصول)) ومعنى يعبدون يوحدون. أي يفردوني بالعبادة، وهذا هو التوحيد. قال ابن عباس رضي الله تعالى عنهما: كل موضوع في القرآن اعبدوا الله فمعناه وَحِّدُوا الله. اعبدوا الله أي وَحِّدُوا الله، وذكر الطبري عن ابن عباس رضي الله تعالى عنهما في قوله: {إِيَّاكَ نَعْبُدُ} [الفتحة: 5] أي إياك نوحّد ونخاف ونرجو يا ربنا لا غيرك، وإنما اقتصر المصنف في تفسير العبادة في مثل هذه المواطن خاصةً في هذه الآية بالتوحيد لأهمية التوحيد في صحة العبادة، بل هو شرط في صحتها كالطهارة بالنسبة للصلاة، كذلك التوحيد بالنسبة لجنس العبادة، فلا تصح العبادة إلا بالتوحيد كما أن الصلاة لا تصح أبدًا إلا بالطهارة مع القدرة عليها، وذلك لأن العبادة مبنية على التوحيد فكل عبادة لا توحيد فيها ليست بعبادة وإن سماها صاحبها عبادة، إن سماها عبادة فليست بعبادة.

(5/2)

وإذا أطلق أهل العلم العبادة على مثل هذه الأمور كمن تعبد عند القبور ونحوها فهذه عبادة باعتبار ظنه هو، لأن العبادة لا تصح إلا بالإخلاص لله عز وجل، فإذا سَلَّمْنَا بأن ما فعله عبادة حينئذٍ وقعنا في التناقض كيف نقول: هي عبادة، ثم نقول: هي باطلة لانتفاء الإخلاص. والعبادة لا تصح إلا بالتوحيد، حينئذٍ نقول: انتفاء الإخلاص دليل على بطلان العبادة، فالعبادة باطلة، كما إذا عبادةً مخلصًا لله تعالى فيها ولكنها مبتدعة نقول: هذه عبادة باطلة، لماذا؟ لوقوعه في شيء منهي عنه وهو كونها بدعة «من عمل عملاً ليس عليه أمرنا فهو رد». مردود عليه: «من أحدث في أمرنا هذا ما ليس منه فهو رد». أي مردود عليه. حينئذٍ إذا أوقع عبادةً على أي وجهٍ كان ولم تكن مشروعة ولو كان مخلصًا فهي باطلة، ولو كانت النية حسنة، النية الحسنة لا تكفي في تصحيح العبادة، بل لابد من أن تكون العبادة مبنية على الإخلاص وعلى المتابعة، فان انتفى الأول فالشرك، وإن انتفى الثاني فالبدعة، هما أمران متلازمان.
فكل عبادة لا توحيد فيها ليست بعبادة وإن سماها أو ظنها صاحبها عبادة، وإن أطلق بعض أهل العلم لفظ العبادة عليها فهو من باب التجوز والتوسع. قال تعالى في الحديث القدسي: «أنا أغنى الشركاء عن الشرك من عمل» من هذه صيغ عموم «من عملاً» أيًّا كان - «أشرك فيه معي غيري تركته وشركه». سَمَّى أهل العمل الذي يظنه أنه عبادة سماه ماذا؟ شِرْكًا «تركته وشركه». مع أنه قال في الأول: «من عمل عملاً». يظنه أنه عبادة لله عز وجل ولكنه لَمَّا وقع الشرك فيه أطلق الرب جل وعلا عليه أن شِرْك وخلاه وشركه، هذا يشمل ما إذا كانت العبادة موافقة في الظاهر لِمَا جاء به النبي - صلى الله عليه وسلم - أو لم تكن كذلك، وإلا فالتوحيد من العبادة، يعني جزء منها من العبادة فهو نوع منها فرد من أفرادها، وهي أي العبادة أعم منه، فحينئذٍ فسر الشيء ببعض أفراده، وهذا ورادٌ في لسان العرب وفي الشرع، أنه يُفسر الشيء ببعض أجزائه فيكون من باب إطلاق الكل مرادًا به الجزء، سواءً سُمِّيَ حقيقة أو مجازًا إلا أنه مستعمل في لسان العرب وكذلك في الشرع، حينئذٍ ما الفائدة؟ ما الارتباط بين إطلاق الجزء وإرادة الكل؟ قد يكون على جهة الرُّكْنِيَّة، وقد يكون على جهة الشَّرطية، أو جهة أخرى غير ذلك، ولذلك استدل أهل العلم ومنهم ابن القيم رحمه الله تعالى في كتابه ((حكم تارك الصلاة)) بقوله جل وعلا: {وَمَا كَانَ اللهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة: 143] قال: أطلق الإيمان هنا على الصلاة فدل على انتفاء الإيمان بانتفاء الصلاة،، فالمناسبة هنا من إطلاق الكل وهو الإيمان، الإيمان أعم من الصلاة قطعًا وهذا واضح بَيِّن، أطلق الكل الإيمان على الصلاة لماذا؟ ما المناسبة بينهما؟

(5/3)

قال: العرب لا تُطلق ذلك إلا إذا كان ينتفي الكل بانتفاء الجزء، لا تُطلق الكل مرادًا به الجزء إلا إذا كان الجزء له تأثير في وجود ماهية الكل، وهنا كذلك واضح بَيِّن {وَمَا كَانَ اللهُ لِيُضِيعَ إِيمَانَكُمْ} أي صلاتكم، لماذا عَبَّر بالإيمان عن الصلاة؟ لأن الإيمان ينتفي ويزول بزوال الصلاة، وهذا واضح بَيِّن مع الأحاديث مع الإجماع إجماع السلف الدالة على أن تارك الصلاة كافر، وأما الخلاف المتأخر فلست مسئولاً عنه، أنت مسئول عن تقرير الحكم الشرعي من حيث الكتاب والسنة، فإذا دلّ الكتاب والسنة على كفر تارك الصلاة - والأدلة مطلقة - فحينئذٍ يشمل أو أقل ما يُصدق عليه أنه كافر إذا ترك فرضًا واحدًا متعمدًا من غير عذر شرعي حتى يخرج الوقت. وأما الخلاف فلست مسئولاً عنه، لست مكلَّفًا في البحث لماذا اختلف أهل العلم؟ ولماذا جمهور أهل العلم؟ ولماذا مالك لم يكفره؟ ولماذا الشافعي .. إلى آخره، لست مكلَّفًا بذلك، إن وجد جواب واضحٌ بين فبها ونعمة، وإلا لست مكلفًا، وإنما أنت مأمور بالنظر في دلالة الكتاب والسنة، فإذا دلّ الدليل من حيث نص القرآن والنص النبويّ كذلك طرق الاستدلال على أن تارك الصلاة كافر كَفِّرْهُ وأنه كافر كفر أكبر واضح هذا؟ حينئذٍ نقول: إطلاق الكل مرادًا به الجزء لا بد من علاقة بينهما. وهنا ({إِلَّا لِيَعْبُدُونِ} [سورة الذاريات: 56]) أطلق الكل مرادًا به الجزء وهو التوحيد، لأن التوحيد شرط في صحة العبادة، ولا تصح العبادة إلا بانتفاء الشرك، ولذلك قرن بينهما كما سيأتي في الآية الثالثة أو الرابعة ... ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [سورة النساء: 36]) دلالة الاقتران ضعيفة عند جمهور الأصوليين إلا أنه ينظر فيها في بعض المواضع من حيث السياق ودلالة الاقتران، وهذه معتبرة هنا في هذا الموضع، دلالة الاقتران هنا معتبرة، فحينئذٍ جمع بينهما، أمر بالعبادة ونهي عن الشرك فدل على أنه لا عبادة إلا مع انتفاء الشرك، هذا واضح بَيِّن. إذًا التوحيد جزء من العبادة، والعبادة أعمّ منه، فحينئذٍ تفسير الشيء ببعض أجزائه تفسير صحيح ولا بأس به ولا يُراد به حصر العبادة في التوحيد أو التوحيد في العبادة.
(العبادة) ما هي العبادة؟ العبادة نوعان كما سيأتي لكن ننظر فيها من حيث المعنى اللغوي ومن حيث المعنى الشرعي.
العبادة لغةً: الذل والخضوع. يقالوا: طريقٌ معبد إذا وطأته الأقدام، فهو مذلل مُهَيَّأ للناس. قال الجوهري رحمه الله: أصل العبودية الذل والخضوع - العبودية من حيث هي في المعنى اللغوي تشتمل على معنى الذل والخضوع -[أي نعم] قال الجوهري: أصل العبودية الذل والخضوع. أي: كل اشتقاقات الكلمة من عَبَدَ عِبَادَةً وتَعَبَّدَ، وعُبُودِيَّة ومَعْبُودِيَّة ونحو ذلك كلها تدور على معنى واحد وهو أصل الذل والخضوع، هذا في لسان العرب.

(5/4)

وأما في الشرع فعِبَادَة فِعَالَة مصدر قد يراد به المعنى المصدري وقد يراد به المعنى الاسمي، يعني: نقل من المصدرية فجعل علمًا، وهذا شأن المصادر، قد تطلق المصادر ويراد بها المعنى المصدري يعني نفس الحدث، فالكلام نفس الكلام، والجلوس نفس الجلوس، يعني الذي سُمِّيَ به هذا الاسم، فحينئذٍ العبادة فِعَالَة مصدر قد يراد به المعنى المصدري وهو فعل الفاعل، وقد يراد به المعنى اللقبي العَلَمِي الذي عرف به شيخ الإسلام ابن تيمية رحمه الله تعالى.
إذًا لها استعمالان في الشرع:
- استعمال بالمعنى المصدري، معناه المصدري.
- واستعمال بالمعنى الاسمي أو العلمي أو اللقبي.
فالعبادة تُطلق مصدرًا ويراد بها التَّعبد التَّفعل، تعبد لله عز وجل وهذا معناه المصدري، أي فعل الفاعل، فِعْلُكَ أنتَ، قيامك واتجاهك للقبلة ركوعك سجودك نفس الفعل يُسَمَّى عبادة، ففِعل الفاعل يُسَمَّى، وهذا هو المعنى المصدري الذي يُطلق عليه بأنه التعبد.
إذًا العبادة هي التعبد، والتعبد هو: المعنى المصدري وهو غاية الحب وغاية الذل، بجمع هذين الأمرين حُبّ وذل، ثُمَّ شرط فيهما أن يكونا مصطحبين، ثُمَّ شرط في كل واحد منهما أو منهما أن يكونا غاية يعني المنتهى، وأما أصل الذل فلا يكفي، وأصل الحب فلا يكفي، والذل وحده دون الحب، والحب دون الذل لا يكفي، لا بد من هذه الأمور تكون مجتمعة حتى تصح العبادة شرعًا بالمعنى المصدري ويكون الإنسان متعبدًا لله عز وجل.
إذًا هو غاية الحبّ وغاية الذل فجمع بينهما، والغاية المنتهى والكمال والتمام، فأصل الذل لا يكفي للتعبد، بل لا بد من تمامه وكماله وبلوغ غايته، وأصل الحب كذلك لا يكفي للتعبد بل لابد من التمام والكمال وبلوغ الغاية.
قال ابن كثير رحمه الله تعالى في تفسير العبادة بهذا المعنى: هي عبارة عما يجمع كمال المحبة والخضوع والخوف. يعني أعمال القلوب. فأصل أعمال القلوب المحبة والخضوع الذي هو الذل، ويزاد معه الخوف كذلك، لأن الحب الكامل مع الذل الكامل يتضمن طاعة المحبوب والانقياد له - هذا على مذهب أهل السنة والجماعة - أن أعمال القلوب لا تكون معتبرة شرعًا إلا إذا أثمرت ظاهرًا، يعني استلزمت الطاعة، فإن وجدت الطاعة الفعل الظاهر، حينئذٍ صح دعوى قيام هذه الأفعال بالقلب، وإذا انتفى الطاعة الظاهر - أعمال الجوارح دَلَّ على كذب دعوى أن القلب قد وُجِدَ فيه الذل والخضوع. إذًا هما متلازمان إذا وُجِدَ الذل والخضوع والخوف على وجه الكمال استلزم الطاعة، أن يكون ممتثلاً لأمر الله جل وعلا مجتنبًا لنهيه، فإن لم يوجد مع دعوى الحب والذل نقول: هذه دعوى كاذبة غير مقبولة، إذ التلازم بين الظاهر والباطن هذا معتبر في صحة دعوى الإيمان، لا يكون الإيمان شرعًا ثابتًا موجودًا إلا إذا جُمِع بينهما بين الظاهر والباطن. هنا قال ابن كثير في تعريف العبادة عما يجمع كمال المحبة والخضوع والخوف لأن الحب الكامل مع الذل التام يتضمن - يتضمن دلالة التضمن - طاعة المحبوب والانقياد له، فالعبد هو الذي ذَلَّلَهُ الحب والخضوع لمحبوبه، فطاعة العبد لربه تكون بحسب محبته وذله له، فالأصل هو الذل والخضوع المستلزم للطاعة. إذا لا بد من اجتماع الأمرين.

(5/5)

ويُراد بالعبادة معنى الاسمي لقبه العلمي: يعني نقلت عن المعنى المصدري وجعلت علمًا له مُسَمَّى، كما تقول: زيد اسم مسَمَّاه الذات المشخص هذه، كذلك العبادة صارت علمًا ليست هي فعل الفاعل، وإما لها أفراد وآحاد فيدخل تحتها الصلاة والزكاة والحج ونحو ذلك، ويراد بالعبادة المعنى الاسمي وهو ما عرَّفَهُ به شيخ الإسلام ابن تيمية رحمه الله تعالى: فالعبادة اسم ولها مسمى وهو المتعبَّد به. إذًا عبادة تَعبُّد، فعل مصدري فعل الفاعل، وعبادة مُتَعَبَّدٌ به الصلاة نفسها تسمى عبادة، وفعلك أنت أداؤك للصلاة يُسمى عبادة، يُسمى تعبدًا كذلك يُسمى عبادةً فصارت علمًا وعرَّفَها شيخ الإسلام بأنها: (اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة).
فشملت كل الأوامر سواء كانت على وجه الإيجاب أو على وجه الاستحباب، سواءً كان متعلَّقها القلب أو اللسان أو الجوارح، فدخل كل ما أمر الله به في هذا الحد، (اسم جامع لكل)، كل هذه من صيغ العموم فيدخل تحتها أفراد (لكل ما يحبه)، (ما) فعل قول عمل القلب .. إلى آخره (ما يحبه الله ويرضاه من الأقوال)، (من) هذه بيانية (لكل ما)، (من الأقوال والأعمال الظاهرة والباطنة) سواءً كان الظهور هنا باعتبار القلب والجوارح أو الظهور باعتبار ما خفي على الناس وما ظهر لهم. وقال ابن كثير - رحمه الله تعالى -: (العبادة طاعة الله بامتثال ما أمر به على ألسنة رسله) ليس ثَمَّ تعريف متعبد به، المراد أنه: ما أمر الله به على وجه الإيجاب أو الاستحباب فهو عبادة، سواء كان متعلَّقه (الأمر) القلب أو اللسان أو الجوارح فهو عبادة، هذا واضح بين ولا تحتاج إلى تعريف. لكن إذا ذُكِرَ التعريف فلا بأس به.

(5/6)

إذًا طاعة الله هو عبادة بامتثال ما أمر به على ألسنة رسله لأنه لا يكون طاعة ولا يكون عبادة إلا ما جاءت به الرسل ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) حينئذٍ ما جاءت به الرسل هو الدين، وما لم يأت به الرسل ليس من الدين، فإذا أردت أن تعرف أنك متبع أم لا فانظر في فعلك وقولك وتركك ونحو ذلك، هل هو ما جاء به الرسل أولاً؟ إن كان فأنت متبع وإلا فأنت مبتدع، واضح؟ إن كان لما جاء به الرسل فأنت متبع لأنك فعلت ما جاءت به الرسل هذا هو الغاية من إرسال الرسل، امتثال وطاعة ما جاءت به الرسل، إن لم تكن كذلك فحينئذٍ أنت مبتدع لأن العبادة توقيفية ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) هل ترك العباد يفعلون العبادة بما شاءوا؟ لا. خلقهم للعبادة ولم يتركهم هكذا لم يبين لهم ما هي هذه العبادة، وإنما أرسل لهم الرسل ليبينوا ويُفَصِّلُوا هذه العبادات التي محلها القلب واللسان والجوارح، إذًا طاعة الله بامتثال ما أمر الله به على ألسنة رسله. إذًا ممكن أن تقول: العبادة هي طاعة الله، وطاعة الله تُعلم بماذا بقراءة الكتاب والسنة. وقيل: هي إتباع أمره واجتناب نهيه، اجتناب النهي داخل في طاعة، لأن الطاعة تكون بالإيجاد وتكون بالترك، هذا وذاك فتشمل النوعين: طاعة الله تكون بالإيجاد (بالفعل) وهذا مقتضى الأمر، وتكون بالترك والعدم (الإعدام) وهذا مقتضى النهي.
إذًا مقتضى النهي الكف. كف النفس وأما مقتضى الأمر هو إيجاد فعل، هو إيجاد لذلك يُسَمَّى بابَ المأمورات وهذا يُسمى باب المنهيات.
وقيل: هي إتباع أمره واجتناب نهيه، فإتباع الأوامر واجتناب النواهي هو العبادة بالمعنى الاسمي، والتذلل والخضوع والمحبة مع تمام الجميع هو العبادة بالمعنى المصدري ولا بد من اجتماعهما معًا، يعني لا يأتي آتٍ يقول: ما دام العبادة نوعين حينئذٍ أنا متعبد بالمعنى المصدري، والآخر يقول أنا متعبد بمعنى الاسمي، نقول: لا، لا يوجد هذا إلا مع ذاك لأن العبادة بالمعنى المصدري داخلة في العبادة بالمعنى الاسمي، لأن مما يحبه الله وأمر به محبته والذل له والخضوع والخوف ونحو ذلك، فكل أعمال القلوب مرضية لله محبوبة، ثم هي على نوعين:
- منها ما هو واجب.
- ومنها ما هو مستحب.
{والواجب والمستحب أو] الواجب منه ما هم متُّفِقَ عليه كالإخلاص، ومنه ما هو مختلف فيه هل هو واجب أو لا؟ كالرضا ونحو ذلك.
إذًا لا بد من اجتماعهما معًا، وأما دعوى إيجاد واحد منهما بالمعنى المصدري أو الاسمي دون الآخر فهذا لا وجود له.

(5/7)

قال ابن القيم رحمه الله تعالى في ((مدارج السالكين)): - وقد عقد فصلاً مهمًا لبيان مراتب العبادة - قال: (ومدارها - أي: العبودية خاصة - مدارها على خمس عشرة قاعدة من كَمَّلَهَا كَمَّل مراتب العبودية) يعني من أتى بها كاملة فهو العابد حقًّا لله ما بقي عليه شيء، يعني: بلغ التمام والنهاية والغاية في كونه عبدًا لله لأنه إذا قيل: العبادة اسم جامع لكل ما يحبه الله ويرضاه أو طاعة الله، العبد كاسمه عبد له شهوات وعنده تروك ونحو ذلك قد يأتي بالطاعة على وجه التمام وقد لا يأتي، لكن كونه يترك بعض طاعة الله عز وجل فيترك المأمور أو يفعل المحظور هذا على قسمين: وهو ترك العمل الذي مر معنا في ((الأصول الثلاثة)) منه ما هو كفر، ومنه ما دون ذلك.
فإذا لم يكن كفرًا فحينئذٍ هو في دائرة الإسلام ونقول: هو مؤمن بإيمانه فاسق بكبيرته، لأن ترك الأمر الواجب كبيرة، يعني: إذا أصر على ذلك بالجملة وكذلك فعل المحظور، وبيان ذلك أن العبادة منقسمة على القلب واللسان والجوارح، يعني أنت مأمور بماذا؟ بأن يكون القلب عبدًا لله، وبأن يكون اللسان عبدًا لله، وبأن تكون الجوارح كلها عبيدًا لله عز وجل، إذًا محل العبادة الذي تتقرب به إلى الله عز وجل ثلاثة: القلب واللسان والجوارح، والحكم الشرعي المتعلق بفعل المكلّف - لأن هذا داخل في فعل المكلف - خمسة أنواع:
والحكم واجب ومندوب وما ... أبيح والمكروه مع ما حرما

هذه خمسة، كل واحد من هذه الثلاث التي محال للعبادة لها خمسة أحكام، فالقلب من حيث القول والفعل منه ما هو واجب، ومنه ما هو محرم، ومنه ما هو مستحب، ومنه ما هو مكروه، ومنه ما هو مباح، خمسة، خمسة في ثلاث خمسة عشر، واللسان كذلك، والجوارح كذلك، حينئذٍ صارت خمس عشرة قاعدة. قال: بيان ذلك أن العبادة منقسمة على القلب واللسان والجوارح، فالقلب يتعبد وله عبودية خاصة، بل هي الأصل واللسان يتعبد وله عبودية خاصة، والجوارح كذلك تتعبد لله عز وجل ولها عبودية خاصة.
والأحكام التي للعبودية خمسة واجب ومستحب وحرام ومكروه ومباح وهنّ لكل واحد من القلب واللسان والجوارح، هذه صارت خمس عشرة قاعدة، فإذا عرف العبد ما هو واجب القلب؟ فأدّاه، ما هو مستحب القلب؟ فأداه، ما هو محرم القلب ومكروهه فتركه، والمباح على حسبه، وإذا علم واجب اللسان فأداه، ومستحبه فأدَّاه، والمحرم والمكروه فتركهما، والمباح هل اللسان له مباح؟ شيء من القول أو لا؟ هذا محل نزاع، ابن القيم رحمه الله يميل إلى أنه لا مباح فالأحكام أربعة على كلٍّ، والجوارح كذلك لها خمسة أحكام، فإذا فعل الواجب وأتى بالمستحب وترك المحرم وابتعد عن المكروه وهو بين الفعل وترك في المباح حينئذٍ إذا أتي بها على هذه الأمور الخمسة عشرة حينئذٍ أتى بالعبادة على أتم وجه، فإن قصر في شيء منها سواءً كان القلب وقع الحسد نقص، وقع الكبر نقص، وقعت البغضاء في غير محلها نقص. إذًا العبودية ليست كاملة لم يكملها، كذب، اغتاب نمَّ، وقع ترك شيئًا من المستحبات من فعل الجوارح ونحو ذلك لم يذهب إلى المسجد لم يصل الرواتب، نقول: نقص.
إذًا الفعل التام أن يأتي بهذه الأحكام الخمسة لكل موضع من القلب واللسان والجوارح، إن نقص منها انتقص.

(5/8)

وقال القرطبي رحمه الله تعالى: أصل العبادة التذلل والخضوع، وسُمِّيَتْ وظائف الشرع على المكلفين عبادات لأنهم يلتزم ومنها ويفعلونها خاضعين متذللين لله تعالى.
وهذه العبادات هل تُسَمَّى تكليف أو لا؟
ابن القيم رحمه الله تعالى يقول: ينبغي أن يُرفع عن وصف العبادات هذا الوصف، فلا يقال: هذه تكليف للعباد. ولكن الظاهر والله أعلم أنه لا بأس أن يقال ذلك؛ لأن التكليف فيه نوع مشقة، والعباد يختلفون منهم من قد يُؤدي العبادات بمشقة وفيه نوع كلفة حينئذٍ وجد فيه الوصف، ومنهم من تَرَقَّى عن تلك المنزلة فأتى بالعبادة جميع العبادات ولو كان فيها نوع مشقة إلا أنه يجد فيها راحة ولذة. فالناس يختلفون فتسميتها وشيء كلف به العباد نقول: من حيث الابتداء لا بأس به ليس بينهما تنافي. لذلك قال الله تعالى: {لاَ يُكَلِّفُ اللهُ نَفْساً إِلاَّ وُسْعَهَا} [البقرة: 286] يكلف. إذًا مفهومه المخالفة كلّف النفس ما في وسعها {لاَ يُكَلِّفُ اللهُ نَفْساً إِلاَّ وُسْعَهَا} هذا نفي، وفيه واثبات، نفي من حيث المنطوق نفى أن يكلف الله عز وجل - التكليف هنا بمعنى المشقة - فلا يشق الرب جل وعلا بالأحكام التكليفية على العباد، مفهومه مفهوم المخالفة أنه يكلف بما في وسعه وطاقته وهذا لا تنافي بينهما.
إذًا نقول: هذه العبادة مدارها على خمس عشرة قاعدة من كملها كمل مراتب العبودية. إذًا عرفنا العبادة بالمعنى اللغوي وبالمعنى الشرعي، لكن هل نفسر الآية بهذا؟ على ما ذكرناه سابقًا، من فسَّرها بالمعنى العام لا إشكال فيه، لكن قلنا: إن المصنف رحمه الله تعالى له مسلك في تفسير هذه الآيات خاصة في توحيد العبادة يأتي بلفظ التوحيد ويجعله شرطًا في صحة العبادة، وهذا له دلالته الشرعية ولا إشكال فيه.
العبادة نوعان:
- عبادة كونية.
- وعبادة شرعية.
عبادة كونية هذه منسوبة إلى أمر الله الكوني وقضائه الكوني، عبادة كونية وهي الخضوع لأن التعبد في اللغة عرفنا أنه مطلق الخضوع، ولذلك سبق أنَّ من فَسَّرَ قوله تعالى: ({إِلَّا لِيَعْبُدُونِ}) بالعبادة بالمعنى اللغوي. قلنا: هذا فيه نظر. لأنها تدخل فيه العبادة الكونية وليس هذا مرادًا، بل الصواب أن المراد بقوله: ({لِيَعْبُدُونِ}) إما لآمرهم وأنهاهم بالمعنى العام وهو قول عليّ رضي الله عنه، وإما بالمعنى الخاص الذي أراده المصنف وهو التوحيد، وأما إذا فسره بالمعنى اللغوي نقول: هذا ليس بصواب. ولذلك لما نُحِدّ اللفظ بالمعنى الشرعي له فائدة نفيسة، وهي أن الأصل في حمل الألفاظ ألفاظ الشرع (الكتاب والسنة) على المعاني الشرعية، ولا تحمل على المعاني الاصطلاحية، قد يغلط البعض - لا أقول من طلاب بل حتى من كبار الأئمة فيصرف بعض ألفاظ النصوص نصوص الوحيين بالمعنى الاصطلاحي دون الشرعي، وإلا يقول: لا، «غسل الجمعة واجب على كل محتلم». هذا ليس واجبًا بالمعنى الاصطلاحي
فالواجب المحكوم بالثواب ... في فعله والترك بالعقاب

(5/9)

الواجب بمعناه أنه ثابت، وثبوته يعني الدرجة العالية، وكونه ثابتًا هذا لا يمنع أن يكون مستحبًا، ولذلك نقول: غسل الجمعة سنة مؤكدة، ويجاب عن هذا النص من استدل به نقول: هذا استدلال باصطلاح متأخر، ائتني بأن النبي - صلى الله عليه وسلم - عرَّف الواجب بأنه كذا وكذا، إن جاء فعلى العين والرأس، وإن لم يأت حينئذٍ نرجع هذا اللفظ إلى معناه اللغوي، والمعنى هو السقوط والثبوت. [نعم] إذًا عبادة كونية وهي الخضوع لأمر الله الكوني، وهو ما يقضيه سبحانه ويقدره على عباده مؤمنهم وكافرهم، برهم وفاجرهم، فهذه شاملة لجميع الخلق لا يخرج عنها أحد ألبته لقوله تعالى: {إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم: 93]، {إِن كُلُّ}، {كُلُّ} هذا من صيغ العموم، فيدخل تحتها المؤمن والكافر البر والفاجر {كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} فأطق عليهم العبادة بالمعنى العام وهي عبودية القهر والخضوع وهذه ليست خاصة بالمؤمنين، وليست فيها مدحة أصلاً.

(5/10)

النوع الثاني: عبادة شرعية: وهي التي ذكرناها فيما سبق، وهي الخضوع لأمر الله تعالى الشرعي وهذه خاصةٌ بالمطيعين لله تعالى، كقوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً} [الفرقان: 63] عبادٌ، هل هو مثل عبدًا هناك؟ لا، عباد هنا خاص، المراد به العبودية التي اتصف بها أصحابها لكونهم ممتثلين لأمر الرب جل وعلا، فالله تبارك وتعالى إنما شاء العبادة من عباده وأرادها منهم قضاها عليهم في الشرع لا في الكون. إذًا {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) ثم قد يعبدون وقد لا يعبدون، فما بعد اللام (لام الحكمة) مطلوب شرعًا لأنه أمر به، أمر به قضاء وكون أو أمر شرع؟ الثاني، وإذا كان كذلك قد يتخلف وقد لا يقع، وأما الأمر القضائي الكوني هل يتخلف؟ الجواب: لا، لا يتخلف، لو كانت اللام هنا للعلة العقلية كما قاله بعض المبتدعة لكان ماذا؟ كل أحد هو عبدٌ لله، لا يوجد أحد على هذه البسيطة من الجن والإنس إلا وهو عابد لله بالمعنى الذي أراده الله عز وجل منه، وهذا حق؟ هل هذا حق؟ لا، باطل، هذا من قاله فهو كافر، لا شك في كفر من لم يكفره، كما يقول ابن تيمية في بعض المواضع، حينئذٍ {إِلَّا لِيَعْبُدُونِ}) المراد به العبادة الشرعية، فالله تبارك وتعالى إنما شاء العبادة من عباده وأرادها منهم وقضاها عليهم في الشرع لا في الكون فمن أطاع أمره وأتى بما أراده منه فله رضاه والجنة، ومن خالف في ذلك فله سَخَطُهُ سُخُطُهُ سُخْطُهُ بضم وسكون، والنار فله سَخَطُهُ والنار، ولو شاء الله من جميعهم العبادة وأرادها في الكون لم يكن لهم بد من ذلك، ولم يكن لأحدٍ إلى معصية الله من سبيل، نعم، لو أراد الله عز وجل أن جميع الإنس والجن يطيعوه لأطاعوه لكنه ما أراد ذلك، ما الدليل على أنه ما أراده؟ إذ لو أراده لوقع، فعدم ترتب الفعل المترتب على الإرادة دل على أنه لم يرد، ولذلك في الآية الثانية {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ}) ولذلك ذكروا أن الجزء من هذه الآية مفسر للآية السابقة، إذا فمنهم من يعبد الله، ومنهم من لا يعبد الله، لو أراد منهم العبادة شرعًا لما تخلف واحدٌ البتة عن أن يكون مطيعًا لله عز وجل، إذًا هذه الإرادة المراد بها الإرادة الشرعية فدلت الآية ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) على أمرين:
أولاً: الحكمة من خلق الخلق. وهذا فيه كما قلنا في النفي والإثبات مأخوذٌ من ({وَمَا}) و ({إِلَّا})، ففيه قصر وهو إثبات الحكم في المذكور ونفيه عما عداه، كأنه قال: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) لأي حكمة من الحكم إلا لحكمة واحدة وهي عبادته جل وعلا.

(5/11)

ثانيًا: يجب عليهم ({الْجِنَّ وَالْإِنسَ}) أن يحققوا هذه الحكمة وهي عبادته وحده جل وعلا، ففيه وجوب التوحيد - وهو الشاهد لهذه الترجمة - (باب حكم التوحيد) يعني بيان حكم التوحيد كما أنه خلقهم جل وعلا للعبادة وعرفنا أن العبادة المراد بها التوحيد، إذًا وجب على الإنس والجن أن يحققوا هذه الحكمة وهي عبادته وحده جل وعلا. إذًا دلّ على الوجوب، فَعِلَّةُ الخلق هي عبادة الله تعالى مع الإخلاص، فالخلق سابق والأمر لاحق.
وفي الآية أيضًا أن المستحق للعبادة دون ما سواه هو الخالق، وأما من لم يخلق فلا يستحق ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ}) إذًا {وَمَا خَلَقْتُ الْجِنَّ}) الجن وقع عليه الخلق فكل الجن مخلوقون ({وَالْإِنسَ}) وقع عليه الفعل، أليس كذلك؟ إذًا كل إنسي فهو مخلوق، إذًا ليس عندنا إلا خالق ومخلوق، من الذي يستحق العبادة؟ الخالق، إذًا كل جنِّيٍ وإنسيٍ لا يستحق العبادة لأنه مخلوق، واضح هذا؟ إذًا في الآية أن المستحق للعبادة دون ما سواه هو الخالق يعني كأنه قال: وما خلقت الجن والإنس إلا ليعبدون، فوجب أن يحققوا هذه العبادة، أخذنا الوجوب لماذا؟ لكونه خالقًا وهم مخلوقون. والثاني التعليل لكونه خالقًا وهو مخلوقون كقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة:21] وفيه إشارة، كقوله تعالى: {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2]، فقد يُنْكَرُ الوصف تعليلاً لِمَا سبق، وهنا الوصف من حيث إفادة التركيب له، يعني لم يأت نص في الآية ينص عليه أن الله تعالى هو الخالق وما عداه فهو المخلوق، نقول: لا هذا أُخِذَ من ماذا؟ أخذ من إسناد الفعل {خَلَقْتُ}) إلى المفعول {الْجِنَّ وَالْإِنسَ}) فحينئذٍ دل على أنهم مخلوقون، ثم أمروا بالعبادة فدل ذلك على أنهم إنما أمروا بالعبادة لكون الرب جل وعلا هو الخالق المنفرد بهذه الصفة، ومن عداه فهو مخلوق.
إذًا هذه فائدة تُؤخذ من الآية أن المستحق للعبادة دون ما سواه وهو الخالق، نعم أن المستحق للعبادة دون ما سواه هو الخالق، وأما من لا يخلق فلا يستحق شيئًا منها قال تعالى: {أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ} [النحل:17]، وفي الآية أيضًا إثبات غنى الرب جل وعلا عن خلقه لأنه خالق فهو مستغنٍ عنهم {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ * ما أريد منهم من رزق وما أريد أن يطعمون * إن الله هو الرزاق ذو القوة المتين} [الذاريات: 56: 58] إذًا من الآية كذلك لو لم ننظر ما بعدها كونه الخالق حينئذٍ هو غني، كونهم مخلوقين إذًا هم فقراء.
إثبات غنى الرب جل وعلا عن خلقه، وأنهم محتاجون إليه لأنه هو الخالق وهم مخلوقون، وفيها إثبات الحكمة في أفعال الرب جل وعلا.
وفيه رد على من أنكر ذلك من أهل السنة والجماعة. يعني بعضهم يحكي ابن تيمية وغيره خلافًا بين أهل السنة والجماعة هل أفعال الرب جل وعلا تُعَلَّل أو لا؟
الصواب أنها تعلل، ولذلك قال: {خَلَقْتُ})، {لِيَعْبُدُونِ}) واضح هذا بين أنه للتعليل. إذًا إثبات الحكمة في أفعال الرب سبحانه.

(5/12)

وفيها إثبات أفعال الرب الاختيارية التي لم تكن ثم كانت لأنه قال: ... ({وَمَا خَلَقْتُ}) خلق فعل ماض وهو على بابه أو لا؟ على بابه؟ إيش المراد بـ على بابه؟ ماض إيش يفيد؟ نعم إيقاع الفعل فيما سبق، يعني لم يكن ثم كان، قام زيد لم يكن قائمًا ثم قام، أليس كذلك؟ اشتريت كتابًا لم يكن عندي مشترى ثم اشتريت هذا الأصل في الفعل الماضي. إذًا على بابه ({وَمَا خَلَقْتُ}) لم يكونوا مخلوقين ثم خلقهم وهذا واضح بين هذا محل إجماع بين أهل السنة والجماعة أن الله كان ولم يكن ثَمَّ شيءٌ سواه جل وعلا. إذًا هذا ما يتعلق - على جهة الإجمال والتفصيل - بالآية الأولى وهي قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}).
ثم قال: (وقوله) أي: وقوله تعالى، (قولُه) بالرفع عطف على قول السابق وهذا أجود ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) الآية، هل هذا من المتن أولاً؟ ظاهر كلام الشراح أنه ليست من المتن حينئذٍ لا تحفظ الآية يعني: أكمل الآية وإنما تقف عندها تقول: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) ثم تغلق القوس تقف، ولا تشرح كذلك من حيث إتمام الآية، فلو قال الآية يعني: أكمل الآية سواءً كان في الحفظ والتسميع أو كان في الشرح والتدريس، وأما إذا لم يقل فلا، يعني تبقى الآية على ما ذكرها، واضح الفرق؟ قد يذكر المصنف بعض الآية ويغلق القوس ولا يقول الآيةَ، وقد يفعلها، على الأول تكتفي بالنص الذي ذكره، وعلى الثاني: لا تكمل الآية فلو قال الآية هنا مثلاً ({وَاجْتَنِبُواْ الطَّاغُوتَ}) تحفظ ما بعدها ({فَمِنْهُم مَّنْ هَدَى اللهُ}) إلى آخر الآية، وإذا شرحت هذه الآية عند التدريس كذلك يُشرح ما بعدها، ولكن نحن نقول نغلق القوس.
({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}).

(5/13)

مفردات الآية {وَلَقَدْ}) الواو هذه قيل: استئنافية. يعني حسب ما قبلها وهذا أجود عند، أو يقال هو نص المفسرون على أنها استئنافية هذا سبقت بها، وإذا لم تدر هل هي استئنافية أم عاطفة تقول: الواو على حسب ما قبلها هذا من باب الورع، في الإعراب إذا جاءك آية أول ما تستفتح ... {وَلَقَدْ}) تقول: الواو استئنافية هكذا، هذا لأني وقفت عليها، نقول: استئنافية. وهو الظاهر أنها استئنافية، لكن إذا لم تدرِ تقول: الواو على حسب ما قابلها، ولا تقل: استئنافية ولا تقل عاطفة لأنه قد تكون إذا قلت عاطفة تكون أخطأت، وإذا كانت استئنافية تكون قد أخطأت لا بد من الوقوف على المعنى. إذًا الواو على حسب ما قابلها إذا كنت لا تدري وإذا كنا ندري كما هو الشأن نقول: الواو استئنافية. {وَلَقَدْ}) اللام هذه تسمى موطأة للقسم يعني ممهدة ومقدمة للقسم، فإذا وُجِدت ولُفِظَ بها دل على أن فعلاً وهو فعل قسم أو جملة قسم مقدر {وَلَقَدْ بَعَثْنَا}) كأنه قال: وأقسم بذاتي مثلاً الرب جل وعلا قسمي أو أقسم بذاتي بعثنا، قد بعثنا، لقد بعثنا فاللام هذه واقعة في جواب القسم، أقسم بذاتي لقد بعثنا في كل أمة، كما قال هناك {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ} [مريم: 68] اللام وقعت في جواب القسم {فَوَرَبِّكَ} الواو هذه قائمة مقام الفعل، هنا قال: ... ({وَلَقَدْ}) كما قال هناك {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي} [العصر: 1، 2] اللام هذه واقعة في جواب القسم. إذًا هذه اللام موطئة وممهدة ومقدمة للدلالة على قسمٍ محذوف ليس بمذكور في النص، هذه اللام من المؤكدات، وكذلك القسم نفسه الفعل (أقسم) نقول: هذا من المؤكدات. إذًا الفعل المحذوف أو الجملة جملة القسم نقول: هذه مؤكدة، اللام التي معنا هذه مؤكدة، قد: حرف تحقيق فهي مؤكدة. إذًا أُكِّدَتْ هذه الجملة بثلاث مؤكدات:
- المؤكد الأول القسم المحذوف المقدر. أقسمُ.
- المؤكد الثاني اللام الواقعة في جواب القسم.
- المؤكد الثالث: قد. وقد هذا فيه خلاف بين البيانين هل هي مؤكدة أو لا؟ لكن المشهور أنها مؤكدة لأنها إذا دخلت على الفعل الماضي أفادت تحقيقه، وإذا أفادت تحقيقه هذا زيادة تأكيد لا شك، وأما إذا أفادت التقريب فهذا محل نظر هل هي مؤكدة أو لا؟ إذًا {وَلَقَدْ}) اللام موطأة لقسم مقدر، وقد حرف تحقيق فالجملة مؤكدة بثلاث مؤكدات: القسم المقدر، واللام، وقد.
قوله: {بَعَثْنَا}) بعثنا فعل ماض بعث، و (نا) هذه دالة على العظمة لأنها فاعل، والأصل في الفاعل إذا كان بناء أن يدل على اشتراك، وهناك لا اشتراك قطعًا، حينئذ تدل على التعظيم. إذًا {بَعَثْنَا}) (نا) هذه (نا) فاعل وهي دالةٌ على التعظيم. قال في ((المفردات)): أصل البعث إثارة الشيء وتوجيهه. يقال: بعثته فانبعث فهو فعل مطاوع، ويختلف البعث بحسب اختلاف ما علَّق به، فبعثتُ البعير أثرته وسيرته. وقوله عز وجل: {وَالْمَوْتَى يَبْعَثُهُمُ اللهُ} [الأنعام: 36] أي يُخْرِجُهُم ويُسيرهم إلى القيامة، فالبعث ضربان: نوعان، قسمان: بشري وإلهي.

(5/14)

بشريٌ: نسبة إلى البشر كبعث البعير وبعث الإنسان في حاجةٍ، بعث الإنسان بعثت زيدًا بعثته بحاجة، وهو واضح بين، بعث بعثت البعير بمعنى أثرته وحركته، نقول: هذا كذلك في الحيوان.
وإلهي وذلك ضربان: - إلهي يعني نسبة إلى الرب جل وعلا، والأصل فيه أن لا يكون من جهة المخلوق وإنما هو وصف له جل وعلا، ولذلك هذه الآية: ({وَلَقَدْ بَعَثْنَا}) بَعَثَ من الذي بعث؟ الله عز وجل. إذًا هو موصوف بكونه باعثًا وهذا واضح -.
أحدهما: إيجاد الأعيان والأجناس والأنواع لا عن ليسٍ، يعني لزوم، ليس بلازم له جل وعلا، وذلك يختص به الباري تعالى ولم يقدر عليه أحد، إيجاد الأعيان والأجناس والأنواع خاص به جل وعلا، كل المخلوقات فيها ما هو جنس، وفيها ما هو نوع، وفيها ما هو دون ذلك، وهذا خاص بالرب جل وعلا ولم يُقْدِر عليه أحد البتة، إيجاد التراب نفسه لا يقدر عليه أحد، أليس كذلك؟ إنزال المطر نفسه لا يقدر عليه أحد، عين المطر، وجنس التراب، ونحو ذلك هذا لم يُمَكَّنْ فيه أحد البتة.

(5/15)

النوع الثاني: إحياء الموتى. هذا بعث كذلك، وقد خُصَّ بذلك بعض أولياؤه كعيسى عليه الصلاة والسلام وأمثاله. ومنه قوله تعالى: {فَهَذَا يَوْمُ الْبَعْثِ} [الروم: 56] يعني يوم الحشر. وقوله عز وجل {فَبَعَثَ اللهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ} [المائدة: 31] أي قَيَّضَهُ. ومنه ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً}) نحو {أَرْسَلْنَا رُسُلنا}، ففسر في المفردات البعث بمعنى الإرسال، ولذلك قال بعض المفسرين: {وَلَقَدْ بَعَثْنَا}) أي أرسلنا، فمعنى بعثنا هنا أرسلنا كما جاء في آيات أُخر {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ} [الأنبياء: 25] فعَبَّر بالإرسال، وهنا عبر بالبعث. قال الراغب: أصل الرِّسْلِ الانبعاث على التؤدة. إذًا فيه معنى البعث لكنه فيه نوع تؤدة فهو مخالف لمطلق الانبعاث. قال الراغب: أصل الرِّسْلِ الانبعاث على التؤدة، ويقال ناقة رِسْلَةٌ سهلة السير، وإبل مراسيل منبعثة انبعاثًا سهلاً، ومنه الرَّسول الْمُنْبَعِث أو الْمُنْبَعَث. الرسول الْمُنْبَعَث يعني: الذي بعثه غيره وهو الله جل وعلا، وتُصُوِّر منه تارةً الرفق فقيل: على رِسْلِكَ يعني على مهلك إذا أمرته بالرفق، وتارةً الانبعاث فاشتق منه الرسول، يعني يريد أن يبين لك الراغب أن قوله: {وَلَقَدْ بَعَثْنَا}) لا يخالف ما جاء في التعبير بالإرسال، لأن الإرسال مشتق من الانبعاث فملاحظٌ فيه، فلا فرق بين {وَلَقَدْ بَعَثْنَا})، {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ}. {وَلَقَدْ بَعَثْنَا فِي}) هذه للظرفية وهي حقيقة هنا أو مجازية إذا ادَّعَيْنَا ليس ثَمَّ هناك طائفة ونحو ذلك، ({فِي كُلِّ أُمَّةٍ}) كل ({كُلِّ}) مضاف، و ({أُمَّةٍ}) مضاف إليه، وكل هذه يعتني بها من حيث البحث الأصوليون، وهي مرادةٌ عندنا هنا ويُنبني عليها مسألة مهمة {كُلِّ}) هذه من صيغ العموم، تكون من صيغ العموم إذا أريد [ضم الأجزاء] (1) ضم الذوات بعضها إلى بعض، لأن كل تفيد أن ثَمَّ شيئًا مجزأ ولكن هذه الأجزاء منفصلة هذا الأصل فيها {فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ} [ص: 73] ملائكة ملك وملك وملك، كل ملك منفصل عن الآخر، ولذلك لا يكون في ذات المؤكد بها لا يصح التأكيد بها إلا إذا كان المؤكد ذا أجزاء، بنفسه أو بعامله، اشتريت العبد كله صح أو لا؟ صح، لا باعتبار العبد، العبد شيء واحد لا يُجَزّأ، لا تقل بعث يده وتركت رجله هذا الأصل فيه، وإنما اشتريته كله اشتريت العبد كله. إذًا التجزئة هنا واقعة بتلبس العبد بصفة هي للشراء والاشتراء، وأما عدا ذلك قد يقال: بأن هذا فيه نوع مجاز وأما ما عدا ذلك فالأصل أن المؤكد بها إنما يكون ذا أجزاءٍ منفصلة بعضها عن بعض هذا الأصل ولها استعمال آخر، إذا كان كذلك حينئذٍ يحتج بها في إفادة العموم إذا كانت بمعنى التأكيد أو للدلالة على ذوات منفصلة فتحتها أجزاء.
__________
(1) سبق.

(5/16)

إذًا ... (كُلّ) نقول: لفظ يدل على ضم أجزاء الشيء هذا من حيث المعنى العام، لفظ يدل على ضم أجزاء الشيء وهذا الشيء الذي له أجزاء نوعان: الضم لذات الشيء وأحواله المختصة به ويفيد معنى التمام، ومنه قوله تعالى: ... {وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ} [الإسراء: 29] كل البسط، تبسطها يعني يدك. قال: {كُلَّ الْبَسْطِ} يعني البسط كله هنا بمعنى التمام فُسِّرَت بمعنى التمام، يعني بسطًا تامًا، لماذا حملناه على هذا المعنى؟ لأن الأجزاء هنا ليست منفصلة {وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ} البسط شيء واحد اليد إذا وصفت بالبسط فهي شيء لا تتجزأ، إذا أمس كانت ماسكة ممسكة واليوم مسترسلة هي يد واحدة، وإنما الخلاف باعتبار وصفها قد يكون بالأمس الدنيا قائمة بقلبه واليوم استمع موعظة، أمس أمسك واليوم أرسل، اليد واحدة. إذًا لفظ كل يدل على ضم أجزاء الشيء وهو نوعان:
- الضام لذات الشيء وأحواله المختصة به، يعني صفات مختصة بذات الشيء فله أجزاء حينئذٍ يفهم ويُفَسَّرُ بمعنى التمام كالآية التي ذكرناها.
الثاني: الضام لذوات. وهذه الذوات لا تكون ذواتًا إلا إذا كانت منفصلة مجزأة ذات - ذوات جمع ذات - والذات لا تكون ذاتًا إلا إذا كانت منفصلة منفكة عن الآخر، هذا الأصل فيها. وهذه هي المرادة هنا في الآية، وذلك - هذا النوع الثاني - يضاف تارة إلى جمع معرف بـ (أل) نحو قولك: كل القوم. قوم لفظ مصدقة على زيد وعمرو وخالد .. إلى آخره، فكل واحد منهم له ذات، وتارة إلى ضمير ذلك نحو {فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ} كلهم أضيف إلى الضمير وهو يعود إلى الملائكة والملائكة أجزاء مجزأة. وقوله: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} [التوبة: 33] الدين كذلك مؤكد هنا.

(5/17)

أو نكرة مفردة نحو {وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ} [الإسراء: 13] إنسان هذا مفرد وهو نكرة ({فِي كُلِّ أُمَّةٍ}) الذي هو معنا الآن ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ}) إذًا أضيف كل إلى لفظ أمة وهو نكرة، وربما عَرِيَ عن الإضافة لفظًا ويقدر ذلك فيه معنى {كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [الأنبياء: 33]، {وَكُلٌّ أَتَوْهُ دَاخِرِينَ} [النمل: 87] إذًا كل تفيد العموم وأنها ضمت كل ما يقصد عليه المضاف إليه وهو أمة، إذًا عندنا أمم بدليل ماذا؟ هل عندنا أمم أو لا؟ نعم، قال: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ}) لو لم يكن عندنا إلا أمة واحدة ما صح التعبير، وإنما إفادة كل هنا للدلالة على أن ثَمَّ أمة، وأمة، وأمة، وأمة، وأمة دخلت تحت هذا اللفظ، لو كان عندنا آلاف الأمم دخلت في هذا اللفظ. إذًا شمل هذا اللفظ كل ما يصدق عليه أنه أمة وطائفة وحزب من الناس، فحينئذ الحكم يكون عامًا، ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ}) إذا ما من أمة من الأمم إلا وقد حصل فيهم البعث المراد، أليس كذلك؟ فصار نصًّا في إفادة أن كل مَدْخُول (كل) قد وقع عليه الحكم، حينئذ نأتي إلى من أخرج طائفة أو أمة من هذا النصّ يحتاج إلى دليل واضح بَيِّن، ولذلك جاء تأكيدًا لهذا المعنى {وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ} [فاطر: 24] هذا نص يعني: لا يحتمل، لا يحتمل النسخ ولا التخصيص أصلاً {وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ} هذا نصٌّ في العموم، حينئذٍ من أتى وقال: أن ثَمَّ قومًا يُسَمَّوْن أهل فترة جماعة قرية لم يأتهم نذير لم يدركوا الرسول السابق ولم يدركهم اللاحق. نقول: هذا مخالف لدلالة هذه النصوص، فنحتاج إلى دليل واضح بَيِّن يصح به الإخراج وإلا رجعنا إلى الأصل، والذي يصح منه التخصيص هو النص الذي معنا، وأما {وَإِن مِّنْ أُمَّةٍ} هذا فيه نظر، على كلٍّ ولذلك نقول: لا وجود لشيء اسمها الفترة أبدًا، والنصوص هذه تردّ هذا القول، وأما الحديث المستند إليه فهذا فيه ضعف أولاً، ولا يصلح أن يكون مخصصًا، ثم يمكن تأويله على أنه في الأفراد، أعمى وذاك أخرق، وهذا أحمق .. إلى آخره أفراد، وأما أمة جماعة قرية، نقول: هذا منافٍ لدلالة الآية السابقة، لأنه يَرِدُ السؤال هؤلاء خلقوا أو لا؟ خلقوا، وقد قال الله تعالى: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) وما من خلق من الجن والإنس إلا وخلقهم لهذه الحكمة وأرسل إليهم، إذا قلنا بوجود أمة لم يرسل إليهم حينئذٍ صار مضادًا للنص الأول ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) صار منافيًا، إذا هؤلاء لم يخلقوا للعبادة بدليل أنهم لم يرسل إليهم رسول، إذًا ما الحكمة من خلقهم؟ ما الفائدة؟ وقد حصر الرب جل وعلا الحكمة في خلق الجن والإنس في حكمة واحدة ({إِلَّا لِيَعْبُدُونِ})، وقلنا: هذا نص من حيث الإثبات ومن حيث النفي، إثبات أن الجن والإنس ما خُلِقُوا إلا للعبادة، ونفي أي صفة أخرى من اللهو واللعب ونحو ذلك، أن يكونوا متصفين بهذه الصفات.

(5/18)

إذًا لو جوّز بوجود أمة - أنا أقول أمة لا أقول فرد واحد - انتبه - أقول: أمة، يعني طائفة قرية كاملة خُلقوا ولم يُرسل إليهم لم يدركوا الرسول السابق ولم يلحقهم رسول، لماذا خُلقوا؟ لأي شيء؟ لا لحكمة، لم يخلقوا للعبادة، قطعًا لماذا؟ لو جوزنا نقول: لو يخلقوا للعبادة إذ لو خلقوا للعبادة لأرسل الرب جل وعلا إليهم من يُبين لهم هذه الحكمة، فلما انتفت نقول: هذا لا وجود له. إذًا لا وجود لهذه الخرافة وهي وجود أهل فترة طائفة ناس، ولذلك ائتوا بمثال واحد لا يوجد مثال، لا يوجد مثال أن ثَمَّ طائفة قوم وجدوا وتناكحوا وإلى آخره وتناسلوا ثم لم يؤمروا بالعبادة البتة، منذ أن وُجد الشرك وإلى خاتم الرسل والأنبياء والنصوص واضحة بَيِّنَة تدل على أنه ما من قوم وقع فيهم الشرك والانحراف إلا وقد أرسل إليهم من المبشرين والمنذرين. إذًا كلّ وإن ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ}) نقف مع هذه الكلية ونقول: هذه قاعدة، كل أمة وقد بعث الله عز وجل لها رسولاً، بل أقسم على ذلك، وأكد الخبر بثلاث مؤكدات. إذًا لا تغتروا بكثرة القائلين ولو كانوا الجمهور على أن ثَمَّ أهل الفترة. قُل: لا، انتبه. هذا دلالة الكتاب والسنة، وكما ذكرتُ أولاً عليك بالكتاب والسنة وما دل عليه الكتاب والسنة، أما لماذا فلان قال بكذا؟ لست مكلَّفًا، لست مكلّفًا أن تعتذر عن زيد وعبيد، بعض الطلاب قد - يعني - يهم ويقع في تشويش، قد يكون هذا القول قاله ابن القيم مثلاً في ((طريق الهجرتين)) ما لك وما لابن القيم؟ هل كلَّفَكَ الله عز وجل بابن القيم أو بإتباع الكتاب والسنة؟ كلَّفَكَ بماذا؟ بإتباع الكتاب والسنة، وأنت وتسمع (كلّ) وتعرف معنى الكلية وتعرف {وَإِن مِّنْ أُمَّةٍ إِلَّا} آئت بمختص، ائت بدليل، المخصص إن جاء فعلى العين والرأس ما جاء ليس لك في المخلوقين شأن، اتركهم وخالقهم يعني لا يُشترط إلا أن تنظر لماذا؟ قال كذا ويشوش عليك، لا، لا يشوش عليك، ولو قال به من قال ما دام أن هذه منطوقات الكتاب والسنة فارفع يدك وارفع رأسك وقل بهما ولا تخف.
إذًا في قوله: ({كُلِّ أُمَّةٍ}) نأخذ دلالة على أنه لا وجود لأهل الفترة لذلك وقفنا مع لفظ ({كُلِّ}).
صيغه كلّ أو الجميع ... وقد تلا الذي التي الفروع

(5/19)

({فِي كُلِّ أُمَّةٍ}) أمة، الأمة كل جماعة يجمعهم أمرٌ ما، جماعة إذًا، جماعة طائفة حزب يجمعهم أمرٌ ما بينهم قدر مشترك شيء رابطة يعني، إما دين واحد إما الإسلام وإما الكفر مثلاً، أو زمان واحد كالقرن، أو مكان واحد كالجزيرة مثلاً، إذًا أمة المراد بها الطائفة أو الجماعة التي يجمعهم أمر ما، قدرٌ مشترك بينهم إما الدين، وإما الزمان، وإما الأرض. ولذلك تقول: هذا سعودي. معنى سعودي من كان يسكن في هذه البقعة مسلم كافر أين كان هو سعودي، كذلك تقول: هذا أردني مثلاً، نقول: هذه الجامعة بينهم ماذا؟ الوطن الأرض، والزمان كذلك تقول: هذا في القرن العشرين أو القرن الحادي والعشرين، والدين نقول: هذا العالم الإسلامي وعالم الكفر ونحو ذلك، سواء كان ذلك الأمر الجامع تسخيرًا أو اختيارًا. اختيارًا كالدين مثلاً، تسخيرًا كالأرض أو الزمان، وجمعها أمم. وقوله تعالى: ... {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} [البقرة: 213] أي صنفًا واحدًا وعلى طريقة واحدة في التوحيد، وقيل: في الضلال والكفر. وقوله: {إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ} [الزخرف:22] أي على دين مجتمعين عليه {عَلَى أُمَّةٍ} يعني على دين ملة، وقوله: {وَادَّكَرَ بَعْدَ أُمَّةٍ} [يوسف: 45]} وادكر واذدكر هذا الأصل {وَادَّكَرَ بَعْدَ أُمَّةٍ} أي حين، فأمّة هنا بمعنى الحين بمعنى الزمن لكن على تأويل الجماعة، ليس مطلقًا فلا تطلق الأمة ويراد بها الزمن مطلقًا إنما على تأويل الجماعة، وقرئ (بعد أَمَهٍ) أي بعد نسيان، وحقيقة ذلك بعد انقضاء أهل عصر أو أهل دين. وقوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ} [النحل: 120] أي: قائمًا مقام جماعة، وما أُطلق هنا لكونه إمامًا فحسب، لم يُطلق هنا لكونه إمامًا فحسب، وإنما قام مقام جماعة، فلذلك تجوِّز فأُطلق اللفظ الذي يُطلق على الجماعة على الشخص الواحد، أي قائمًا مقام جماعةٍ في عبادة الله نحو قولهم فلانٌ في نفسه قبيلة، يعني يقوم مقام قبيلة، وهذا يقوم مقام جماعة. إذًا المراد بالأمة هنا الطائفة أو الجماعة المشتركة في أمر ما، إما دين، وإما زمان، وإما أرض. إذًا لا بد من قدر المشترك بينها ({فِي كُلِّ أُمَّةٍ رَّسُولاً}) بعثنا رسولاً، رسولاً: إيش إعرابه؟ مفعول به ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً}) رسولاً: الرسول يقال تارة للقول الْمُتَحَمَّلِ كقول الشاعر:
ألا أبلغ أبا حفص رسولاً
رسالة يعني، القول الْمُتَحَمّل نفسه، الظرف يسمى رسول، الظرف نفسه الرسالة القول الْمُتَحَمّل، وتارة لِمُتَحَمِّل القول والرسالة الشخص نفسه، إذا أرسل زيدٌ عمرًا برسالةٍ، الرسالة تسمى رسولاً، وعمرو يسمى رسولاً، كل منهما، يطلق على الشخص الْمُتَحَمِّل، وعلى القول الْمُتَحَمَّل سواء كان مكتوبًا أو منطوقًا، بَلِّغْهُ السلام مثلاً، تبليغ السلام هذا تحميل، والرسول يقال للواحد وللجمع قال تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ} [التوبة: 128]، {فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} ... [الشعراء: 16] وجمع الرسول رسل، ورسل الله تارة يراد بها الملائكة وتارة يراد بها الأنبياء:

(5/20)

- من الأول قوله: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الحاقة: 40] جبرائيل عليه السلام، {إِنَّا رُسُلُ رَبِّكَ لَن يَصِلُواْ إِلَيْكَ} [هود: 81] الملائكة.
- ومن الثاني الأنبياء {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ} [آل عمران: 144] يعني: رسول بشري، {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنذِرِينَ} ... [الأنعام: 48] ومرسلين من الأنبياء بشر.
والرسول في الشرع هو إنسان أُوحي إليه بشرع وأمر يتبليغه على قول الجمهور، وأما إذا لم يؤمر بالتبليغ فهو نبي، فعندهم العلاقة بين النبي والرسول العموم والخصوص المطلق، فكل رسول نبيّ ولا عكس، ومنهم من يفرق بأن الرسول إذا أُمِرَ بتبليغ رسالة بشرع جديد، والنبي أُمر كذلك وكان مأمورًا بتبليغ شرع من قبله. إذًا كل منهما مأمورًا، وهذا الظاهر أن كلاًّ منهما مأمور، لكن قد يقال: بأن ثَمَّ فرقًا آخر وهو أن الرسول يؤمر بتبليغ الشرع والمقاتلة عليه، وأمَّا النبي يؤمر لكن لا على وجه المقاتلة. إذًا يمكن أن يقال بوجود الأمر كل منهما مأمور ولا يكون ثَمَّ شريعة جديدة، ولا ينظر إليه من جهة التشريع وعدمه، على كلٍّ هذه مسألة طويلة عريضة سبق شيءٌ منها.

(5/21)

({أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) أن هذه مصدرية، والمصدر المؤول في محل جر بحرف جر محذوف ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً}) بأن أعبدوا الله، بعبادة الله واجتناب الطاغوت، فـ (أن) وما دخلت عليه في تأويل مصدر ({أَنِ اعْبُدُواْ اللهَ}) عبادةِ الله، واضح؟ الباء المحذوفة مع المصدر المقدر نقول: متعلق بقوله: ({بَعَثْنَا}) وهذا ما جرى عليه الطبري في تفسيره وكذلك القرطبي، أكثر المفسرين قدروا الباء عند التفسير، حينئذٍ جعلوا (أن) مصدرية، إذًا أن مصدرية، والمصدر المؤول في محل جر بحرف جر محذوف، أي بأن اعبدوا الله، والجار متعلق ببعثنا، هذا وجهه، وهذا هو ظاهر ولا إشكال فيه، فإن قيل عدم أولى من التقدير، نقول: هذا فيه، هذه قاعدة لكنها ليست مطردة، قد يكون التقدير أولى من عدم التقدير، وإنما يحكم الشيء هنا من حيث التقدير وعدمه هو النظر في معاني الألفاظ، يعني: البيان، علم البيان هو الذي يُحدد أي الطرفين أرجح هل التقدير أولى من العدم، أو عدم التقدير أولى من التقدير؟ وأما قاعدة هكذا مطلقة هذه يجري عليها النحاة، النحاة نعم عندهم عدم التقدير أولى من التقدير مطلقًا، ولا ينظرون إلى المعنى والصواب هو التفصيل، ويجوز أن تكون (أن) تفسيرية، فـ (أن) التفسيرية المسبوقة بجملة فيها معنى القول دون حروفه متأخرة عنها الجملة ولم تقترن بجار لفظًا أو تقديرًا، وقد سبق شرحها فيما سبق، نحو {فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ} ... [المؤمنون: 27]} أوحينا الوحي فيه معنى القول دون حروفه وهي جملة متقدمة، {أَنِ اصْنَعِ} اصنع جاءت {أَنِ} ثم جاءت اصنع وهي جملة بعدها ولم تقترن بجارّ لا لفظًا ولا تقديرًا. إذًا هذه (أن) التفسيرية ... {وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ} [الصافات: 104] هذه جملة و {أَنْ} قبلها وهي مسبوقة بالنداء، والنداء فيه معنى القول دون حروفه، {إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى * أَنِ اقْذِفِيهِ} [طه: 38، 39] كذلك القول فيها. إذًا هي تفسيرية على هذا القول، والظاهر أنه يجوز أن يقال: بأنها تفسيرية أو مصدرية، وجرى القرطبي والطبري بأنها مصدرية.

(5/22)

قوله: ({اعْبُدُواْ اللهَ}) أي تذللوا له بالعبادة والطاعة سبق معنا العبادة، وعلى قول ابن عباس السابق معنا كل موضوع في القرآن ({اعْبُدُواْ اللهَ}) أي وحدوا الله. إذًا ما من رسول إلا وأمر بتوحيد الله جل في علاه. قوله: ({وَاجْتَنِبُواْ الطَّاغُوتَ}) أي ابتعدوا عنه بأن تكونوا في جانب، وهو في جانب، ولذلك عُبِّرَ هنا بـ (اجتنبوا) ولم يقل: اتركوا؛ لأن الترك لا يقتضي أن يكون ماذا؟ هو في جانب وأنت في جانب، بل عدم مباشرة عبادة الطاغوت تكفي، ولكن عُدِلَ عن هذا اللفظ إلى معنى أو إلى لفظٍ يحمل معنًى أغزر ففيه كثرة المعنى ({اجْتَنِبُواْ}) أي ابتعدوا كل الابتعاد بحيث يكون هو في جانب وأنت في جانب، هذا أبلغ من قوله: اتركوا. أي ابتعدوا عنه بأن تكونوا في جانب وهو في جانبٍ، وذلك أبلغ من قولهم: اتركوه. وفي ((أساس البلاغة)) للزمخشري - وهذا كتاب مفيد - ... (وأَجْنَبَ وتَجَنَّبَ واجْتَنَبَ، وجَارٌ جُنُب وهو الذي جاورك من قوم آخرين، ليس من أهل الدار ومن أهل النسب، بعيد كل البعد) يقال: أجنبي. وهذا لا بأس به، يُنكره بعض المعاصرين. نقول: لا، دلّ عليه لسان العرب، الشيء إذا كان في جانب ولم تكن بينكما صلة لا في أرض ولا في نسب يُسمى أجنبي، فتقول: هذا أجنبي ما في بأس، وليس فيه مخالفة وليس فيه تفريق بين المسلمين ونحو ذلك، لا، الأمر واسع، وهؤلاء قومٌ أجانب هكذا. [قالوا] قالت الخنساء:
يا عَينِ ما لَكِ لا تَبكينَ تَسكابا؟ (1)

وابكي أخاكِ إذا جاورتِ أجناباَ (2)
جاورت أجنابًا يعني قومًا آخرين ليس بينكِ وبينهم لا نسب ولا اجتماع في دار.
__________
(1) هذا صدر البيت الأول من القصيدة.
(2) هذا عجُز البيت الثاني وهو المقصود بالاحتجاج.

(5/23)

({وَاجْتَنِبُواْ الطَّاغُوتَ}) الطاغوت، وزنه فَعَلُوت أو فَلَعُوت وجهان، وزنه فَعَلُوت على المشهور، مشتق من الطغيان يقال: طَغَوْتُ وطَغَيْتُ فهو واوي ويائي، طَغَوْتُ وطَغَيْتُ يجوز فيه الوجهان، طَغَوَانًا وطُغْيَانًا، وأَطْغَاهُ كذا حمله على الطغيان وذلك مجاوزة الحد في العصيان {إِنَّهُ طَغَى} [طه: 24] أي تجاوز حده في الظلم والمعصية. {إِنَّ الْإِنسَانَ لَيَطْغَى} [العلق: 6] أي يتجاوزه حده في العصيان، والطَّغْوُة الاسم منه، والطغوة بـ (أل) يعني اسم منه، والطاغوت يستعمل في الواحد والجمع، قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} [البقرة: 256]، وقال سبحانه: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَن يَعْبُدُوهَا} [الزمر: 17]، {أَوْلِيَآؤُهُمُ الطَّاغُوتُ} ... [البقرة: 257]، {يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ} [النساء: 60] عبارة عن كل متعدٍّ، وأطلق اللفظ الطاغوت في محلٍ يراد به الواحد وفي محل يراد به الجمع، فدل على استواء اللفظ وإن اختلف المعنى، استواء اللفظ يعني تطلق طاغوت انظر يعبد الطاغوت، تقول: يعبدون الطاغوت، وتريد به الأصنام عدة أصنام. وتقول: يعبدون الطاغوت. وتريد به صنمًا واحدًا، لا إشكال في ذلك، فاللفظ مستوٍ، وكما سبق وزنه فَعَلُوت نحو جَبَرُوت مَلَكُوت، وقيل: أصله طَغَوُوت بواوين أولاهما مضمومة، ولكن قلب لام الفعل صار قلب مكاني مثل الحادي، نحو صاعقة وصاقعة، صاعقة صَعِقَ هذا الأصل صَعِقَ العين قبل القاف، ويقال صاقعة بالقلب، ثم قُلِبَ الواو ألفًا لتحركه وانفتاح ما قبله. وصاحب ((القاموس)) جرى على التفريق بين طَغَى بمعنى سَعَى، وطَغَى يَطْغُو فرق بينهما في المعنى، وصاحب ((المفردات)) سوَّى بينهما. وفي ((القاموس)): طَغَى يَطْغُو طَغْوًا وطُغْوَانًا بضمها كطَغِيَ يَطْغَى، والطَّغْوة الاسم {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} [الشمس: 11] وفسر الطاغوت قالوا: والطاغوت واللات والعزى والكاهن والشيطان وكل رأس ضلال والأصنام. أطلقه وجعله معنى لغوي لماذا؟ لماذ اجعل هذه المعاني معانٍ لغوية؟ لأن أصحاب اللسان الصحابة ومن بعدهم فسّروا الطاغوت بمثل هذه الألفاظ، فقيل: الطاغوت هو الكاهن. وقيل: الشيطان، وقيل: الصنم. وقيل، وقيل، فجعل تلك المعاني معانٍ لغوية، وهذا مأخذ من حيث ثبوت اللغة بلسان الصحابة ومن تبعهم، يعني من بعدهم حيث لم يحصل خلط في اللسان، وكل رأس ضلال يُسَمَّى طَاغُوتًا، والأصنام وكل ما عُبِدَ من دون الله ومردة أهل الكتاب.
فَلَعُوت خَالَفَ، قال: فَلَعُوت وزنه فَلَعُوت، من طَغَوْتُ، والجمع طواغيت وطواغٍ، أو الْجِبْتُ حُيَيُّ بن أخطب، والطَّاغوت كعب بن أشرف على التفريق، الجبت هو حُيَيّ بن أخطب معروف، والطاغوت هو كعب بن أشرف، وهذا تخصيص بغير مخصص، وطَغِيَ كرَضِيَ طَغيًا وطُغيانًا بالضم والكسر جاوز القدر وارتفع وغلا في الكفر وأسرف في المعاصي والظلم، والماء ارتفع. انتهى من ((القاموس)). وقيل: هذه المعاني تفسير لطَغَى كسَعَى لا كرَضِيَ على خلاف بينهم. على كُلٍّ طَغَى يَطْغُو بمعنى تجاوز حدّه، وهذا قدر المشترك بين كل المعاني التي ذكرتً.

(5/24)

وأما الطاغوت في المعنى الشرعي قال عمر بن الخطاب رضي الله تعالى عنه: الطاغوت الشيطان. فسّر الطاغوت في كل موضع جاء في القرآن بالشيطان، وهذا مَلْحَظٌ له مَلْحَظ، وهو أنه كل ما يكون من المعاصي ومجاوزة الحدّ الشيطان له نصيب، إما مباشرة، وإما بواسطة. وقال جابر: الطواغيت كهان كانت تنزل عليهم الشياطين. رواهما ابن أبي حاتم، وعلق الأول والثاني البخاري كذلك في الصحيح. وقال مجاهد: الطاغوت الشيطان في صورة الإنسان يتحاكمون إليه وهو صاحب أمرهم. يعني: فسره بنوع واحد، وقد ذكر شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في آخر ((الأصول الثلاثة)) الطاغوت خمسة، وذكر منهم: من حكم بغير ما أنزل الله تعالى. هو هذا مراد مجاهد رحمه الله تعالى الشيطان في صورة الإنسان. إذًا في الظاهر أنه إنسان، وهذا باعتبار الإنسان هو إنسان، وأما في الحقيقة فهو شيطان وليس لنا بالحقائق، وإنما لنا بالظاهر، الشيطان في صورة الإنسان يتحاكمون إليه وهو صاحب أمرهم.

(5/25)

وقال مالك: الطاغوت كل ما عُبِدَ من دون الله. يسمى طاغوتًا قال في ((التيسير)): وهو صحيح لكنه لا بد فيه من استثناء من لا يرضى بعبادته، لأنك إذا قلت: كل ما عُبِدَ دخل فيه عيسى، بل دخل فيه النبي - صلى الله عليه وسلم -، دخل أبو بكر، دخل الحسين .. إلى آخره، هل نقول: هؤلاء طواغيت؟ إذا قيَّدنا بأنه يُشترط فيه أن يكون راضيًا لم يكن طاغوتًا، وهذا فيه نوع إشكال. ولذلك لو قيل: طاغوت بمعنى العابد فهو الذي رفعه فوق منزلته وصرف له شيئًا من العبادة بقطع النظر عن كون المعبود راضيًا أو لا؟ نقول: هذا هو ظاهر النصوص، فباعتبار ظنِّه هو: هو طاغوت، فإن صرف العبادة لعيسى عليه السلام حينئذٍ جعل عيسى طاغوتًا باعتباره هو، وحينئذٍ لا نُطلق نقول: عيسى طاغوت هكذا تُطْلَق لئلا يهم، بعض الألفاظ الشرعية ولو ثبتت من جهة الشرع لا تطلق يعني مثل ما جاء في الحديث أن النبي - صلى الله عليه وسلم - أشار بالسمع والبصر تحقيق أن الله كان سميعًا بصيرًا {إِنَّ اللهَ كَانَ سَمِيعاً بَصِيراً} [النساء: 58] هذه لا تُذكر عند العامة، وكونها لا تُذكر لا يعني: أنها ليست بحق، وإنما أراد النبي - صلى الله عليه وسلم - تحقيق الصفة ولم يرد به تشبيه السمع بالسمع أو البصر بالبصر، وإنما أراد تحقيق الصفة، لله سمعٌ كما أن لنا سمعًا هذا لا إشكال فيه، لكن ما حقيقة السمع؟ هذا لا تكييف {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11] لنا بصر كما أن لله تعالى بصرًا، لكن هل هو مثله عينه؟ الجواب: لا قطعًا {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}، ولذلك لا نقول عند العامة إذا تلونا {إِنَّ اللهَ كَانَ سَمِيعاً بَصِيراً} ونضع أيدينا وكذا .. إلى آخره، فيُنْفَى ذلك من أجل إيقاع الإيهام إيهام السامع، كذلك هنا نفسه الحكم واحد لا يقال: عيسى طاغوت مثلاً، إذا كان ثَمَّ من لا يفهم، أما عند طلاب العلم فالظاهر النصوص أنها عامة لأنك إذا أخرجته حينئذٍ تجتاح إلى تخصيص ... ({أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) هؤلاء عبدوا غير الله عز وجل وجعلوا مثلاً: الحسين معبودًا، هل دخل في النص أو لا؟ قطعًا دخل في النص، حينئذ قوله - وهو صحيح -: (لكن لا بد فيه من استثناء من لا يرضى بعبادته). نقول: نعم لكن نستثنيه على الجهة الإطلاق العام، وأما على جهة التقييد ما في بأس، فنقول: هذا طاغوت عند عابده. جعله طاغوتًا، قد يأتي إلى قبر عالم من العلماء الصالحين فيجعله معبودًا له، نقول: نخرجه عن كونه معبودًا؟ لا، هو معبودٌ قطعًا لأنه صرف إليه نوعًا من العبادة.
على كلٍّ الطاغوت: كل ما عبد من دون الله سواء كان راضيًا أو لا، [وإذا لم يكن] إذا كان راضيًا فهو واضح بَيِّن، وإن لم يكن راضيًا حينئذٍ باعتبار عابده قد جعله طاغوتًا، ولا إشكال فيه.

(5/26)

قال ابن كثير: الطاغوت الشيطان وما زَيَّنَه من عبادة غير الله. وهذه بعض أفراد الطاغوت كل هذه التفاسير إنما ذكر شيء وفرد من أفراد الطاغوت. قال ابن القيم رحمه الله تعالى: الطاغوت ما تجاوز به العبد حدّه من معبود أو متبوع أو مطاع. ما تجاوز به العبد إذًا فيه مجاوزة، فيه تعدٍّ فيه مجاوزة لقدر مشروع، ما تجاوز به العبد حده من معبود مع الله عز وجل، وهذا واضح، فكلُّ من عُبِدَ من دون الله دخل في هذا النص سواءً كان المعبود راضيًا أو لا، فيعم (أو متبوع) في المعاصي مثلاً كعلماء السوء ونحوهم (أو مطاع) يعني من دون الله تعالى يحللون ما حرم الله، ويحرمون ما أحل الله هذا فيه طاعة، والطاعة قد تكون شركًا مخرجة من الملة سيأتي باب من أطاع الأمراء باب خاص في هذه المسألة.
إذًا عرَّفه ابن القيم بحدٍّ يجمع كل الأفراد التي سبق ذكرها في قول عمر ومجاهد ومالك وغيرهم، فالطاغوت قد يكون باعتبار العبادة، وقد يكون باعتبار المتابعة، وقد يكون باعتبار الطاعة. الطاعة المراد بها في الحكم الشرعي: التبديل، جعل الحرام حلالاً والحلال حرامًا، وأما تلك فالمعاصي قال: لا يُشرب الخمر. فشرب وهو يعلم قد يكون هذا شركًا، قد يكون، ليس مطلقًا إنما قد يكون. إذًا ما جاوز به العبد حده من معبود أو متبوع أو مطاع. قال ابن القيم: فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله. (فكل من تحاكم إلى غير الشرع فقد جعل ذلك المتحاكم عنده طاغوتًا. أو يعبدونه من دون الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونهم فيما لا يعلمون أنه طاعة لله) فهذه طواغيت العالم لا يخرجون عنها (فهذه طواغيت العالم إذا تأملتها وتأملت أحوال الناس معها رأيت أكثرهم ممن أَعْرَضَ عن عبادة الله إلى عبادة الطاغوت، وعن طاعته ومتابعة رسوله إلى طاعة الطاغوت ومتابعته. هذا واضح بين.
وأما معنى الآية فقال الطبري رحمه الله تعالى: يقوله تعالى ذكره: ... ({وَلَقَدْ بَعَثْنَا}) أيها الناس في كل أمة سلفت قبلكم رسولاً، في كل أمة سلفت، واضح لأنه لم يبق إلا أمة محمد - صلى الله عليه وسلم -، وهم قد بُعِثَ فيهم محمد - صلى الله عليه وسلم -. إذًا بقي الأمم السالفة، وهذا نص أنه لم تسبق أمة إلا وقد بُعث فيهم رسول، بل أقسم الله عز وجل على ذلك، لا يحل لك أن تخرج أمة إلا بنص ... ({وَلَقَدْ بَعَثْنَا}) أيها الناس لكل أمة سلفت قبلكم رسولاً كما بعثنا فيكم بأن اعبدوا الله، بأن، هكذا قال الطبري: بأن اعبدوا الله وحده لا شريك له، وافردوا له بالطاعة، وأخلصوا له بالعبادة. واجتنبوا الطاغوت يقول: وابعدوا من الشيطان بَعَد يبْعُدُ، وابْعُدُوا من الشيطان واحذروه أن يُغْوِيَكُم ويصُّدَّكم عن سبيل الله فتضلوا.
وقال القرطبي في تفسير الآية ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ}) أي: بأن اعبدوا الله ووحِّدُوه ({وَاجْتَنِبُواْ الطَّاغُوتَ}) أي اتركوا كل معبود دون الله كالشيطان والكاهن والصنم وكل من دعا إلى الضلال، كل من دعا إلى الضلال فهو طاغوت. والضلال عام هنا يشمل الذي يخرج من الملة وغيره.

(5/27)

وقال في ((التيسير)): أخبر تعالى أنه بعث في كل أمة. أي في كل طائفة وقرنٍ من الناس رسولاً بهذه الكلمة ({أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) أي اعبدوا الله وحده واتركوا عبادة ما سواه، فلهذا خُلِقَتِ الخليقة، وأرسلتُ الرسل، وأنزلتُ الكتب كما قال تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] هذه الآية موافقة لآية الأنبياء، وهذه الآية هي معنى لا إله إلا الله، يعني هذه الآية ({أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) هذه مشتملة على نفي واثبات {اعْبُدُواْ} هذا إثبات، ({وَاجْتَنِبُواْ}) هذا نفي، و (لا إله) نفي، و (إلا الله) إثبات، فهي معنى لا إله إلا الله، إذًا هذه الآية مع قوله: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} معنى واحد القرآن يوافق بعضه بعضًا. وهذه الآية هي معنى لا إله إلا الله فإنها تضمنت النفي والإثبات كما تضمنته لا إله إلا الله، ففي قوله: ... ({اعْبُدُواْ اللهَ}) الإثبات وفي قوله: ({اجْتَنِبُواْ الطَّاغُوتَ}) النفي فدلت الآية على أنه لا بد في الإسلام من النفي والإثبات، لا يقوم للتوحيد ساق إلا بنفي وإثبات، لا بد من هذا.
قال ابن القيم: وطريقة القرآن في مثل هذا أن يقرن النفي بالإثبات، فينفي عبادة ما سوى الله ويثبت عبادته جل وعلا.
وهذا هو حقيقة التوحيد، والنفي المحض ليس بتوحيد، (لا إله) ليس بتوحيد، وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنًا للنفي والإثبات، وهذا حقيقة لا إله إلا الله. قال المصنف في غير هذا الكتاب: فأما صفة الكفر بالطاغوت فأن تعتقد بطلان عبادة غير الله ({وَاجْتَنِبُواْ الطَّاغُوتَ}) لا بد من الكفر بالطاغوت كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} [البقرة: 256] كيف تكفر بالطاغوت؟
تعتقد بطلان عبادة ما سوى الله هذا أصل، فأن تعتقد بطلان عبادة غير الله وتتركها وتبغضها وتكفر أهلها وتعاديهم.
وذكر في ((الأصول الثلاثة)) قوله: (والطواغيت كثيرة ورؤوسهم خمسة: إبليس - لعنه الله -، ومن عُبد وهو راضٍ، ومن دعا الناس إلى عبادة نفسه، ومن ادَّعَى شيئًا من علم الغيب، ومن حَكَمَ بغير ما أنزل الله. سبق شرحها في ((الأصول الثلاثة)).
إذًا مناسبة الآية للباب: الدلالة على وجوب التوحيد لقوله: ({اعْبُدُواْ اللهَ}) وكذلك إجماع الرسل على الدعوة إلى التوحيد وأنهم أُرسلوا به، وهذا واجب كما هو معلوم، والأمر يقتضي الوجوب. ففي قوله: ... ({اعْبُدُواْ اللهَ}) أمرٌ، والأمر يقتضي الوجوب.
إذًا مناسبة الآية للباب بيان حكم التوحيد وأنه واجب لأنه أمر به والأمر يقتضي الوجوب.
وفي الآية دلالات أُخَر:

(5/28)

- رحمة الله تعالى بالخلق إذ لم يتركهم هملاً، بل أرسل إليهم الرسل، كما قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ} [الأنبياء: 107]، فالله عز وجل خلق الخلق ومع ذلك رحمهم وأرسل إليهم الرسل مبشرين ومنذرين، أمرهم ونهاهم، أمرهم عن كل ما يُفيدهم في الدنيا والآخرة، ونهاهم عن كل مفسدة ويضرهم في الدنيا والآخرة، وهذه رحمة بل هي غاية الرحمة.
ثانيًا: فيه أثبات أفعال الله تعالى الاختيارية من قوله: ({بَعَثْنَا}) بعثنا فهو فعل ماض على بابه كما سبق في قوله: ({وَمَا خَلَقْتُ}).
الثالثة الفائدة الثالثة: الحكمة من إرسال الرسل وتتمثل في الرحمة كما هو النص السابق {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ}.
ثانيًا: إقامة الحجة واعذار الخليقة. إذ ليس لهم بعد إرسال الرسل حجة البتة. وهنا الذي يحصل به إقامة الحجة السماع بالرسول فقط، ولا يشترط ما عدا ذلك، وهذا سيأتي بحثه في مسألة مستقلة. قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: 15] وسبق أن الرسول له حقيقة شرعية. إذًا {رَسُولاً} إنسان أوحي إليه بشرع، فإذا سمع الناس بذلك الرسول الذي أوحي إليه بشرع ولم يبحثوا ولم يسألوا عن شرعه أقيمت الحجة عليهم، وهل تشمل العلماء؟ لا، نحن هنا في إقامة الحجة لا تشمل العلماء، وإنما هي خاصة كما قال: {رَسُولاً} والرسول له حقيقة شرعية، لماذا نعتني بأن اللفظ له حقيقة شرعية أو لا؟ عند النزاع، فإذا جاء أو قال قائل: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} ما عندهم عالم يعلمهم، نقول: ما اشترط الله عز وجل عالم، أما سمع بالرسول - صلى الله عليه وسلم -؟ نعم سَمِعَ. إذًا وجب عليه البحث. لو قال: ما عندهم عالم (من يعلمهم)، قل: ما اشترط الله عز وجل عالم، إنما قال: {رَسُولاً}، وفرقٌ بين الرسول والعالم، العالم شيء والرسول شيء آخر، وأما «العلماء ورثة الأنبياء». هذا في شيء آخر فيما لم يرد فيه نص، فمسائل التوحيد وشرح التوحيد لا شك أنها عند العلماء وهم ورثة الأنبياء، فإذا سمع ذلك المشرك بالنبي - صلى الله عليه وسلم - وأن دعوته قائمة في الجزيرة ولم يذهب ولم يستجب أُقيمت عليه الحجة، فلو مات مَاتَ مشركًا، الذي وقع فيه نزاع من لم يكن سمع البتة، شخص واحد ما هو أمة شخص واحد يعيش في أدغال أفريقيا ما سمع عاش مات إلى آخره ما سمع بأمة محمد - صلى الله عليه وسلم -، هذا يَرِد فيه الخلاف، أما في الدنيا فهو مشرك إذا فعل الشرك، وقطعًا فعل الشرك لأنه إذا لم يأت بالتوحيد وقع في الشرك هذا مشرك، وأما في الآخرة فأمره إلى الله عز وجل، أما من سمع ويأتي ويحج ويذهب ويطوف بالقبور .. إلى آخره، لا، هذا لا نزاع بين أهل العلم أنه مشرك شرك أكبر أنه ليس بملة التوحيد.
إذًا إقامة الحجة والاعتذار قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، وقال {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165]

(5/29)

ثالثا: أن الطريق إلى الله تعالى موقوف على متابعة الرسل، ولا طريق سواه البتة. هذه الحكمة من إرسال الرسل لا تأتي بشرع من عندك أنت، قال الله تعالى: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) ثم هذه العبادة مجملة هنا، ما هي هذه العبادة؟ ما نعرف، العقل ليس طريقًا للوصول إلى مفردات العبادة، وإنما نعلم جملة بأن الإنسان يُدرك بأن الله تعالى هو الخالق ولو يخلق الخلق إلا لحكمة وهي العبادة، وهذا دل عليه الشرع كذلك، ما هي هذه العبادة؟ الله أعلم بها، العقل لا يصل، لو جلس مائة سنة هل يمكن أن يمكن أن يستنبط الصلاة بصفتها الخاصة؟ والصيام والزكاة والحج؟ لا، لا يمكن هذا. إذًا لا وصول إلى مفردات العبادة إلا عن طريق الرسل، إذا من حكم إرسال الرسل إيضاح العبادة على جهة التفصيل، وأنه لا طريق للنجاة في هذه الدنيا إلا بإتباع الرسل، والعبادات ليس مصدرها العقل ولا الرأي ولا الهوى ولا غيرها.
رابعًا: الآية تفسير للآية الأولى كما سبق {فَمِنْهُم مَّنْ هَدَى اللهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} إذًا ({إِلَّا لِيَعْبُدُونِ}) فمنهم من يعبد ومنهم لا يعبد، هذا تأكيدًا على أن اللام هنا للتعليل الشرعي (لام الحكمة) فلا يلتبس يعني إذا قيل: في المسألة قولان: بعض الناس قد يقع في نفسه شيء، هذا عالم وهذا عالم. نقول: لا النص دلّ على أحد القولين فتعين القول به.
خامسًا: أن العبادة هي التوحيد لأن الخصومة فيه، وهذا واضح بيّن، العبادة هي التوحيد، الخصومة بين الأنبياء والرسل وأقوامهم في ماذا؟ اختصموا في أي شيء؟ في التوحيد، هذا دليل بالأدلة الأخرى هذا سيأتي في المسائل هذا دليل يُفَسَّر به ويؤكد مذهب المصنف رحمه الله تعالى بأنه قوله: ({إِلَّا لِيَعْبُدُونِ}) يعني يوحدون، لأن العبادة هذه أُرْسِلَ بها الرسل ووقعت فيه الخصومة، ولم تقع الخصومة إلا في شيء واحد وهو توحيد الألوهية.
سادسًا: أن الرسالة عمت كل أمة، وهذا نص واضح بيّن، وهذا نص في العموم مع قوله تعالى: {وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ} إذًا لا خرافة بأن يقال: ثَمَّ أمة لم يصلها رسول لاحق ولم تدرك الرسول السابق.
سابعًا: فيه أنه لا توجد أمة لم يبعث فيها رسول كما ذكرنا في الآية السابقة.
ثامنًا: أن دين الأنبياء واحد لأنه قال: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً})
قال تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}، وقال: {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً} ... [المائدة: 48] فالأصول متفق عليها، وأما الشرائع فهي التي تختلف من رسول إلى رسول، ولذلك قال: {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً} وقال - صلى الله عليه وسلم -: «الأنبياء أولاد علات». يعني إخوة لأب وأمهم شتى. أي الإخوة لأب من أمهات شتى.

(5/30)

تاسعًا: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت لأنه جمع بينهما، وهذه دلالة اقتران، وقد نص عليه في آية أخرى {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ} [البقرة: 256]، إذًا قوله: ({وَاجْتَنِبُواْ الطَّاغُوتَ}) شرط في تحقيق صحة العبادة، وهذا واضح بيّن.
عاشرًا: وجوب التوحيد للأمر به. وهذا واضح.
الحادي عشر: عموم الطاغوت، كل ما عُبِدَ من دون الله لأنه قال: ({وَاجْتَنِبُواْ الطَّاغُوتَ}) الطاغوت صفة مشبهة دخلت عليه (أل) وعند بعضهم هي من صيغ العموم، ولو لم تكن من صيغ العموم كذلك تفيد العموم لأنه مفرد دخلت عليه أل، واضح؟ حينئذٍ كل ما تُجُوِّزَ به حده فهو داخل في هذا اللفظ، إذا عموم الطاغوت في كل ما عبد من دون الله.
الثاني عشر: عظم شأن التوحيد إذ أوجبه الله على جميع الأمم، وما أوجب الله عبادة على الجميع جميع الأمم منذ أن خُلِقَ آدم عليه السلام إلى أن بعث النبي محمد - صلى الله عليه وسلم - إلا وهو يدل على عظم هذا المأمور به.
الثالث عشر والأخير: في الآية تفسير للتوحيد، وهو معنى إله إلا الله، إذا دلت على أنه لا يستقيم التوحيد إلا بالنفي والإثبات، وأن النفي المحض ليس بتوحيد، والإثبات المحض ليس بتوحيد.
إذًا هذه أو هذا خلاصة ما يقال في الآية الثانية، قوله تعالى: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}).
وفق الله الجميع لما يحبه ويرضاه.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
س: الاختلاف في تفسير اللام في قوله تعالى ({إِلَّا لِيَعْبُدُونِ}) مبني على مسألة التعليل عند أهل السنة والجماعة، ما معنى هذا القول؟
ج: التعليل المقصود به هل يفعل الله عز وجل لحكمة أو لا؟ لغاية، لغرض صح التعبير أو لا؟ نقول: نعم. هم يقولوا الله عز وجل إذا قلت بأنه يفعل الشيء لغاية أو لغرض هذا فيه نقص أنه محتاج إلى شيءٍ يكمله. نقول: هذا النقص إنما يكون في شأن المخلوق، وأما إذا دل الدليل على أن الله تعالى يفعل لعلةٍ ولغرضٍ وحكمة حينئذٍ نثبته كما هو ونقول {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}.

(5/31)


درس-6 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
*
شرح قوله تعالى: (وقضى ربك أن لا تعبدوا إلا إياه وبالوالدين إحسانا).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فلا زال الحديث في الباب الأول من أبواب ((كتاب التوحيد)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى. ذكرنا أنه لم يذكر بابًا وإنما قدر له الشراح (باب بيان حكم التوحيد وأهميته وبيان مكانته)، وذكر الآية الأولى قلنا: فيه خمس آيات الآية الأولى: وهي قوله تعالى ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) والآية الثانية: وهي قوله جل وعلا: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) وذكرنا ما يتعلق بهاتين الآيتين ونقف في هذه الليلة مع الآية الثالثة: وهي قوله جل وعلا ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [سورة الإسراء: 23]) هكذا الوقف عند هذه الآية ولا يتمها الطالب، ولذلك لا يكتب بعدها الآية لما ذكرناه سابقًا كما في قوله: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) انتهت الآية وكذلك قوله: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) الشاهد هنا أن نقف ولا نكتب الآية بعد القوس، كذلك هنا نغلق القوس عند قوله: ... ({إِحْسَاناً}). قال الحفيد: في ((التيسير)): هكذا ثبت في بعض الأصول لم يذكر الآية بكمالها. قلنا: الفرق بين النوعين أن يغلق القوس ولا تكتب الآية معناه اكتفى الشاهد هنا فلا تتمها لا حفظًا ولا شرحًا، حفظًا خارجًا عن النص وأما المتن فيكون مكتفيًا بما ذكره، وكذلك في الشرح لا تشرح البقية التي تتعلق بالآية لأن المراد هنا الشاهد فحسب. إذًا قال الحفيد: هكذا ثبت في بعض الأصول لم يذكر الآية بكمالها، المراد بالحفيد هنا الشيخ سليمان في ((التيسير)). إذًا قوله: ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً})، أما قوله: ({إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا} إلى آخر الآية نقول هذا ليس بمراد للمصنف فلا يتمها الطالب حفظًا ولا قراءة في المتن، وكذلك لا تُشرح من قبل الشراح. ({قَضَى رَبُّكَ}) وقضى الواو هذه استئنافية و ({قَضَى}) فعل ماض مبني على الفتح المقدر لأنه من باب عَصَى ونحوه فالبناء يكون مقدراً ({وَقَضَى رَبُّكَ})، ... ({قَضَى}) فعل ماض. قلنا: مشتق من القضاء. قال في ((المفردات)): والقضاء: فصل الأمر قولاً كان ذلك أو فعلاً. يعني قد يكون القضاء بالقول، وقد يكون القضاء بالفعل، وكل واحد منهما - يعني من القضاء القولي - والقضاء الفعلي كل واحد منهما على وجهين: إلهي، وبشري. كما ذكرنا فيما سبق في (البعث) إلهي، وبشري. يعني قد يكون القضاء قولاً من جهة الرب جل وعلا، وقد يكون القضاء فعلاً من جهة الرب جل وعلا وهذان قسمان، وقد يكون القضاء قولاً من جهة البشر، وقد يكون فعلاً من جهة البشر كذلك هذه قسمة رباعية.

(6/1)

فمن القول الإلهي قوله جل وعلا: ({وَقَضَى رَبُّكَ}) الآية التي معنا قضي يعني أمر ووصّى كما سيأتي فهذا قضاء قوليٌ أي أمر بذلك، وقال: {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي} [الإسراء: 4] هذا قضاء بالإعلام والفصل في الحكم، أي أعلمناهم وأوحينا إليهم وحيًا جزمًا. إذًا في هاتين الآيتين القضاء الإلهي هنا قضاء قولي وليس بالفعلي.
ومن الفعل الإلهي قوله جل وعلا: {وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لَا يَقْضُونَ بِشَيْءٍ} [غافر: 20] فالمراد بالقضاء هنا القضاء الفعلي، وهو منسوب إلى الرب جل وعلا، وأوضح منه قوله جل وعلا: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت: 12] خلقهن فالقضاء هنا {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ} يعني خلقهن، فالقضاء هنا ليس قوليًّا وإنما هو فعليّ.
ومن القول البشري نحو قضى الحاكم بكذا، لو قال قائل: قضى الحاكم بكذا في مسألة كذا. إنما يكون قضاء الحاكم يكون بماذا؟ بالقول ولا يكون بالفعل، لأنه إنما يصدر فتوى ولكنها لازمة، والفرق بين القاضي والمفتي أن كلاً منهما يشتركان في إصدار الحكم الشرعي بناءً على دليل شرعي إلا أن قول القاضي ملزم وأما قول المفتي فليس بملزم، هذا الفرق بين النوعين، ومن الفعل البشري {فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ} [البقرة: 200] فالقضاء هنا فعلي وليس بقولي وهو كذلك من البشر وليس من الخالق جل وعلا.
إذًا القضاء يكون قوليًّا، وقد يكون فعليًّا، وكل منهما إما بشريّ وإما الإلهيّ، والقضاء الله عز وجل نوعان - عند أهل السنة والجماعة - وبهذا الفصل بين النوعين تزول إشكالات كبرى بين الطوائف المنتسبة إلى الإسلام.
أولاً: قضاء كونيّ.
ثانيًا: قضاء شرعيّ.

(6/2)

({وَقَضَى رَبُّكَ})، {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ}. إذًا هذا قضاء وهذا قضاء، هل قضاء الله تعالى واحد؟ نقول: لا، بعض الألفاظ التي وردت في الكتاب والسنة منها ما هو كوني، ومنها ما هو شرعي، ومن ذلك الحكم والإسلام كما سبق بيانه في ((شرح الأصول)) ومنه لفظ القضاء لأنه ثَمَّ إشكال، في هذه الآية مثلاً قوله جل وعلا ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ})، ({قَضَى}) لو كان القضاء كونيًا للزم أن لا يتخلف شخص عن عبادة الرب جل وعلا، وهل هذا صحيح؟ نقول: لا. إذًا ما المراد بـ ({قَضَى}) هنا؟ يعني أمر والمراد بالأمر هنا الأمر الشرعي وليس كذلك الأمر الكوني لأنه ينقسم إلى شرعي والكوني. إذًا ({قَضَى رَبُّكَ}) بمعنى أمر، والقضاء هنا يكون شرعيًا، الفرق بين النوعين القضاء الكوني والقضاء الشرعي هو الفرق بين الإسلام الكوني والإسلام الشرعي، وكذلك الأمر الكوني والأمر الشرعي، والحكم الشرعي والحكم الكوني كلها ألفاظ. الكوني لا بد أنه يقع مثل الإرادة الكونية لا بد وأن تقع إذا أراد الله عز وجل شيئًا فلا بد أن يقع في الكون، ولا يلزم أن يكون محبوبًا إلى الرب جل وعلا، بل قد يكون مبغوضًا كالكفر مثلاً والمعاصي والبدع والفسق ونحو ذلك، فهذا قضى بها الرب جل وعلا كونًا ولذلك وُجِدَتْ، لَمَّا وُجِدَتْ ووقعت علمنا أن الرب أرادها، أليس كذلك؟ لأنه لا يقع في الكون إلا ما أراده الله عز وجل، فلما وقع الكفر ووقع الشرك، ووقعت المعصية والبدع ونحو ذلك علمنا أن الرب أرادها، لكن هل يلزم من ذلك إذا أرادها الرب جل وعلا أن تكون مرضية محبوبة إليه؟ الجواب: لا. لأن فرقًا بين القضاء الكوني والقضاء الشرعي. إذًا القضاء الكوني لا بد وأن يقع، مثل الإرادة الكونية المشيئة وهي مرادف لإرادة كونية لا بد وأن يقع المراد، هل يلزم أن يكون ذلك المراد محبوبًا إلى الرب جل وعلا؟ الجواب: لا. ومثله القضاء، فهي ألفاظ متقاربة. إذًا القضاء الكوني لا بد من وقوعه ولا يتخلف، ودليله وجوده، يعني لا يُنسب إلى الرب جل وعلا بأنه أراد شيئًا إلا إذا وقع، أما قبل وقوعه فلا يُنسب لأنه غيب، وأنت لم تتطلع عليه، حينئذٍ نسبتك إرادة الرب جل وعلا لشيء ما ولم يقع يكون من القول على الله تعالى بلا علم، وأما إذا وقع فحينئذٍ لا يكون في الكون إلا ما أراده الله عز وجل، ويعم ما أحبه الله وما لا يحبه، يعني لا يُشترط في القضاء الكوني أن يكون محبوبًا إلى الرب جل وعلا.

(6/3)

قال تعالى - مثالاً على القضاء الكوني - {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً} [الإسراء: 4] {لَتُفْسِدُنَّ} فساد، والله لا يحب الفساد كيف قال هنا: {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ} كتب عليهم الفساد وقضى قضاءً كونيًا، والله لا يحب الفساد ولا يحب المفسدين، فكيف حينئذٍ نجمع بين هاتين الآيتين؟ لأهل البدع مخارج ولكن أهل السنة الجماعة قالوا: هذا قضاء كوني، ولا يلزم أن يكون محبوبًا إلى الرب جل وعلا، وإنما أراده كونًا فكان وحصل ووقع لما يترتب عليه من الحكم والمصالح العظيمة، لأن الفساد والكفر ولا يرضى الله عز وجل الكفر لكن وقوعه ووجوده، كذلك المعصية والبدعة، يترتب عليها آثار عظيمة، ولذلك ذكر ابن القيم رحمه الله تعالى في غير موضع بأن أعظم ما يترتب على وجود هذه الظهور آثار أسماء الرب جل وعلا، فإذا وُجِدَ الكفر حينئذٍ الرب جل وعلا توّاب يتوب على من؟ أراد الخروج من هذه المعصية، كذلك الشرك والبدع والمعاصي والفساد كله إذا وُجِدَ حينئذٍ إذا خرج من وهذه المفسدات وهذه المعاصي نقول: وُجِدَ أثرًا اسمه جل وعلا التوّاب وكونه قد تاب على ذلك العبد، لو كان الناس كلهم على طاعة يتوب على مَنْ الرب جل وعلا؟ يغفر لمن؟ حينئذٍ لا يوجد مقتضى هذا الأثر أثر الاسم، حينئذٍ يترتب على وجود هذه المعاصي الكفر ونحوه أن الرب جل وعلا يغفر ويتوب ويصفح ويعفو، لو كان الناس كلهم على مرتبة واحدة من الطاعة والإحسان يغفر لِمَنْ ويعفو عمن؟ ويصفح لمن؟ حينئذٍ آثار أسماء الرب جل وعلا تظهر في ذلك، وكذلك الله عز وجل من صفاته الغضب وينتقم وذو البطش يبطش بمن؟ لو كان الناس كلهم على طاعة؟ إذًا لها أثر عظيم، ولذلك ذكر بعض السلف أن المعصية قد تقود بصاحبها إلى الجنة، والطاعة قد تقود بصاحبها إلى النار، صحيح؟ كيف هذا؟ نعم تقود صاحبها إلى الجنة، نعم يقع في المعصية ثم يكسوه ندم وتوبة وأوبة وإنابة إلى الله عز وجل، ولذلك البعض هكذا يقع يكون على استقامة أو لا يكون، ثم بأثر وقوعه في المعصية يحصل له نوع يقظة، يعني يستيقظ من غفلته، وهذه أول منزلة ذكرها ابن القيم في ((منازل السائرين إلى الله)) عز وجل اليقظة يستيقظ من غفلته، حينئذٍ يتوب ويرجع إلى الله عز وجل، وقد يحصل للبعض نوع خشوع وانكسار لأنه وقع، وخاصة بعض من يكون على طاعة ولا يكون عنده شيء أو لا يرى أنه يقع في شيء من المعاصي قد يكون في قلبه شيء من الغرور والْعُجْب فإذا وقع انكسر، وإذا أنكر حينئذٍ خشع وذل لله عز وجل وأناب، إذًا هذه المعصية قادته إلى الجنة.

(6/4)

والطاعة قد تقوده إلى النار والعياذ بالله يعمل الطاعة يصلي مثلاً ولكنه يرائي ويصوم ويرائي يدخله العجب والغرور حينئذٍ يقوده أو تقوده هذه الطاعة إلى النار، وخاصة إذا أكثر من الطاعات ولم يكن حوله من الناس من يكون على جهته أو على وتيرته لأن الشخص إذا انفرد عن الناس حينئذٍ يقع في نفسه شيء من الغرور كمن يطلب العلم ولا يطلب غيره العلم، أو يكون حافظًا وغيره لا يحفظ قد يقع في نفسه شيء من الغرور حينئذٍ إذا وقع في هذه الطاعة ثُمَّ تَلَبَّسَ بمثل هذه المعايب قادته هذه الطاعة إلى النار والعياذ بالله، والمعصية كذلك تقود صاحبها إلى الجنة. والله المستعان.
إذًا الكوني لا بد من وقوعه ويعم ما أحبه الله وما لا يحبه الله عز وجل، والآية التي ذكرناها واضحة بَيِّنَة {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ} والله لا يحب الفساد، ولا يحب المفسدين، فكيف قضي الله عز وجل بالفساد؟ نقول: قضاه كونًا، لماذا؟ نقول: {فَعَّالٌ لِّمَا يُرِيدُ} [البروج: 16]، {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] ثم نلتمس بعض الحِكم التي كما ذكرنا منها ما ذكره ابن القيم رحمه الله تعالى من ظهور آثار أسماء الرب جل وعلا وصفاته، لولا وجود المعاصي من أسمائه التوّاب يتوب على مَنْ؟ أليس كذلك، يعفو ويصفح من صفاته، يعفو ويصفح عمن؟ إذا لم يكن ثَمَّ معاصي، فالله لا يشرع الفساد ولا يحبه بل لا يحب المفسدين.
والقضاء الشرعي هذا منسوب إلى الشرع هذا يجوز وقوعه ولا يكون إلا فيما يحبه الرب جل وعلا. إذًا فرق بين النوعين ومنه الآية التي معنا ... ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}) نقول: ها هنا القضاء شرعي، لماذا؟ لكونه ({قَضَى}) هنا بمعنى أمر ووصّى وشرع، وهذا الذي أمر به وهو عبادته جل وعلا وحده بالإخلاص مع الإحسان إلى الوالدين نقول: هذا مما يحبه الله جل وعلا، لكن هل يقع يلزم منه وقوعه؟ الجواب: لا، لا يلزم منه الوقوع، وهذا الشأن هنا القول كالقول فيما سبق في قوله جل وعلا: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) وسيأتي مزيد بيان في كلام القرطبي رحمه الله تعالى في معنى القضاء. ... ({وَقَضَى رَبُّكَ})، ({قَضَى رَبُّكَ}) قضى: قال مجاهد: وقضى يعني. وصى فالقضاء هنا بمعنى الوصية، وكذا قرأ أُبَيُّ بن كعب وابن مسعود وغيره، قرؤوا ({وَقَضَى رَبُّكَ}) (وصى ربك) لكنها قراءة شاذة ليست متواترة، وإن فسر قضى بمعنى وصى وهذا مما يستفاد من القراءة الشاذة أنها في حكم خبر الآحاد، حينئذٍ إذا وجد في مثل هذه الآيات فسرنا المتواتر بالشاذ فنجعله قولاً للصحابي وبعضهم يجعل له حكم الحديث المرفوع، لكن يُفَسّر هنا ({قَضَىَ}) بمعنى وصى.

(6/5)

ولابن جرير عن ابن عباس ({وَقَضَى رَبُّكَ}) يعني أمر. قال ابن جرير: والمعنى واحد. يعني معنى القولين واحد، وصى وأمر بمعنى واحد، وإن كان أمر هو الذي يكون أظهر. قال القرطبي: ({وَقَضَى}) أي أمر وألزم وأوجب ({قَضَى رَبُّكَ}) أي أمر وألزم وأوجب. قال ابن عباس والحسن وقتادة: وليس هذا قضاء حكم. يعني ليس قضاءً كونيًا. إذًا التفريق بيّن بعض الألفاظ الشرعية من حيث القضاء الشرعي والقضاء الكوني، وكذلك الإرادة الشرعية والإرادة الكونية، هذا له سلف وليس من مبتكرات ابن تيمية أو ابن القيم رحمهما الله تعالى، وليس هذا قضاء حكم بل هو قضاء أمر، يعني قضاء شرعي وليس بقضاء كوني. وفي مصحف ابن مسعود: ... (ووصّى) وهي قراءة شاذة كما ذكرناه وهي قراءة أصحابه وقراءة ابن عباسٍ أيضًا وعلي وغيرهما، وكذلك عند أُبَيّ بن كعب. قال ابن عباس: إنما هو ووصى ربك فالتصقت إحدى الواوين فقرئت: ({وَقَضَى رَبُّكَ}) يعني أرادوا أن يجعلوا الأصل وصى ولكنه حصل تصحيف وهذا القول ليس بسديد مرفوض أصلاً وفرعًا، إما أنه لا يصح عن ابن عباس، وإما أنه يؤول. يعني الأصل وصى، ثم حصل تصحيف حصل تصحيف بأن الواو وصى حتى تطبيق ما ذكروه فيه نوع تكلف. قال هنا: فالتصقت إحدى الواوين فقرئت: ({وَقَضَى رَبُّكَ}). التصقت يعني أدغمن، ثم قرأت الواو الثانية بالقاف قيل: قضى. لكن هذا كما ذكرت باطل إما أنه لا يصح عن ابن عباس أصلاً، وإما أنه يؤول، وإما أنه حصل تصحيف وتكون قراءة متواترة هذا فيه نظر، بل مرفوض أصلاً وفرعًا كما ذكرت. (إنما هو ووصى ربك فالتصقت إحدى الواوين فقرئت وقضى ربك إذ لو كان على القضاء ما عصى الله أحد). إذ لو كان على القضاء، يعني كأنه بناءً على هذا القول المراد بقضى هنا القضاء؟ لا، ليس الشرعي القضاء الكوني. يقول: (إذ لو كان قضى، إذ لو كان على القضاء ما عصى الله أحد، متى يكون هذا المعنى؟ إذا فسرنا القضاء هنا بالكوني، وليس الأمر كذلك، بل الصواب أن القضاء المراد به القضاء الشرعي. وقال الضحاك: تصفحت على قومٍ يعني (ووصى) فقيل قضى حين اختلطت الواو بالصاد وقت كتب بالمصحف. وهذا باطل لا يصح لماذا؟ لأن قراءة ({وَقَضَى}) هذه هي الثابتة وهي المتواترة وهي المشهورة، وأما (ووصى) فهذه قراءة شاذة، ودعوى أنه تصحيف هذا لا يصح.
قال أبو حاتم: ثم أبى أبو حاتم أن يكون ابن عباس قال ذلك. يعني لا يمكن أن يكون ابن عباس قال بالتصحيف. وقال: لو قلنا هذا: لطعن الزنادقة في مصحفنا. كل يَدَّعِي أن ثم تصحيفًا في القرآن لطعن الزنادقة في مصحفنا، وهذا باطل كما ذكرناه سابقًا، إذًا قضى بمعنى وصى، ولكن هل قضى أصلتها وصى وصحفت؟ قل: لا، هذه دعوى ليست عليها شيء يعتمد.
والقضاء يُستعمل في اللغة على وجوه:
- فالقضاء بمعنى الأمر كقوله: ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) معناه أمر.

(6/6)

- والقضاء بمعنى الخلق. إذًا لا يرد ما جُعِلَ مستندًا لابن عباس إذ لو كان قضى لما عصى الله أحد. نقول: القضاء في لسان العرب يأتي على معانٍ عديدة، يأتي على معانٍ مختلفة، وإذا كان كذلك فالأصل في تفسير القرآن أن يكون بما ثبت في الحقائق الشرعية إن كان، وإن لم يكن له حقيقة شرعية فحينئذٍ رجعنا إلى اللغة، والحقيقة الشرعية يكون مبناها على نصوص الوحيين كتابًا وسنة. يعني إما أن يكون ثَمَّ تفسير لهذه الآية في موضع آخر من القرآن، وإما أن يكون فيه نص نبوي هذان إذا كان له حقيقة شرعية، فإن لم يكن له حقيقة شرعية عدلنا إلى الدرجة الثانية وهي النظر في لسان العرب لأن القرآن نزل بلسانٍ عربيٍ مبين، حينئذٍ كلما جاء في لسان العرب من المعاني المختلفة إن كانت متضادة قلنا: رجح أحد المعنيين، إما بنص وإما بسياق والنظر في الآية وأول السورة وآخرها، وإن لم تكن هذه المعاني متضادة بأن كانت الاختلاف بينها متنوع حينئذٍ القاعدة أن نحمل اللفظ على جميع هذه المعاني، ويكون من قبيل حمل اللفظ المشترك على جميع معانيه، وهذا هو المرجح عند الأصوليين أن اللفظ المشترك إذا كان له أكثر من معنًى وهذه المعاني لم تكن مختلفة متضادة وإنما يمكن حمل اللفظ على جميع المدلول حينئذٍ وجب حمل اللفظ على كل مدلولاته، وعليه ينبني تنزيل الحكم على كل فردٍ من أفراد هذه المعاني، يعني ينبني عليه أحكام شرعية وقد ذكرنا سابقًا مثال لهذا، المسجد الحرام مثلاً قلنا: له حقيقة شرعية يطلق على المسجد الذي هو الكعبة، ويطلق على الحرم كله، فحينئذٍ إذا علق حكم على لفظ المسجد الحرام حمل على الجميع، مسجد الكعبة، والمسجد الذي يعتبر داخل حدود الحرم.
إذًا قضى يأتي بمعنى الأمر، ومنه هذه الآية.
والقضاء بمعنى الخلق كقوله: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} يعني خلقهن.
والقضاء بمعنى الحكم {فَاقْضِ مَا أَنتَ قَاضٍ} [طه: 72] فاحكم ما أنت تحكم به هذا الأصل.
والقضاء بمعنى الفراغ {قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} [يوسف:41] أي فرغ منه، ومنه {فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ}، {فَإِذَا قُضِيَتِ الصَّلَاةُ} [الجمعة: 10].
فالقضاء بمعنى الإرادة {إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ} ... [مريم: 35] يعني إذا أراد أمرًا.
والقضاء بمعنى العهد كقوله: {وَمَا كُنتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ} [القصص: 44].

(6/7)

حينئذٍ لمّا كان للقضاء في لسان العرب - هذه الفائدة من ذكر هذه الأقوال - لما كان للقضاء معانٍ مختلفة في لسان العرب تعين أن يكون قضى في هذه الآية بمعنى القضاء الكوني تحكم، واضح؟ إذا كان للقضاء معانٍ مختلفة، قلنا: يأتي بمعنى الأمر، وبمعنى الخلق، وبمعنى فُرِغَ من كذا، وبمعنى الحكم. إذًا جاء عندنا نص كقوله تعالى: ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) قلنا: مُستند ابن عباس إن صح عنه أن القضاء هنا قضاء كوني، ولذلك قال بأن قضى محرف عن وصى، لماذا؟ أصله وصى ربك حينئذٍ إذا قيل قضى لزم أن يكون كل مخلوق قد عبد الله عز وجل، فحمل اللفظ هنا على واحد من المعاني وهو القضاء الكوني. نقول: هذا منتقض إذ صح عن ابن عباس رضي الله تعالى عنهما منتقض بماذا؟ أن هذا لفظ جاء في القرآن يَرِدُ السؤال هل له حقيقة شرعية أم لا؟
قضى لوحدها هكذا هل له حقيقة شرعية أو لا؟ نقول: لا، ليس له حقيقة شرعية، فإذا كان كذلك حينئذٍ نبحث في لسان العرب ما يوافق ما بعد اللفظ قضى بماذا؟ ({أَلاَّ تَعْبُدُواْ إِلاَّ}) وسبق معنا تقرير ذلك في قوله: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) بأن اللام هنا للتعليل الشرعي حينئذٍ خلق الجن والإنس فعلى الأول ليفعل بهم هو الثاني أو ليفعلوا هم الثاني؟ الثاني، يعني ليفعلوا هم الثاني. إذًا قد يقع وقد لا يقع. إذا بهذه الآية حينئذٍ نقول: لا يتعين أن يكون قضى بالمعنى الكوني، وإنما نجعله بالمعنى الشرعي لأن ما بعده موافق لقوله تعالى ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ})، وموافق لقوله: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) ولذلك ذكرنا أن ابن تيمية رحمه الله تعالى يرى أن هذه الآية مثل قوله تعالى {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ} ... [النساء:64] ثم قد يطاع وقد يعصى، يعني لا يطاع. إذًا عرفنا أن هذه المعاني ثابتة حينئذٍ نتخير منها المعنى الذي يوافق النص، وكون المقضي به في النص هو عبادة الرب جل وعلا، ولا يمكن أن تكون عبادة الرب جل وعلا قد وجبت على الخلق إيجابًا كونيًّا لأنه كما سبق أنه قد خلق بعض الجن والإنس لجهنم، وما خلق لجهنم حينئذٍ لا يكون مأمورًا بالعبادة، ولذلك قرأ ابن مسعود في الآية السابقة (وما خلقت الجن والإنس من أهل السعادة - أو قال من المؤمنين - إلا ليعبدون) قيَّدَ النص ليدل على أن العبادة إنما تقع من أهل الإيمان. إذًا هذه معان متعددة والأوفق أن يكون المعنى الأول هو المراد وهو قضى بمعنى أمر، ويكون القضاء هنا المراد به القضاء الشرعي.

(6/8)

إذًا القضاء له معان مختلفة فيحمل على المعنى المناسب له في كل مكان وهنا يكون بمعنى أمر. ({قَضَى رَبُّكَ}) ربك أي خالقك ولم يقل وقضى الله لأن الرب من مقتضياته الحكم، وهذا قد يرجح بأن قضى هنا بمعنى أمر، والمراد به القضاء الشرعي ولذلك يرى البعض وهم أكثر أن الحكم إنما هو من مفردات الربوبية، ثَمَّ خلاف بين أهل السنة في الحكم كما سيأتي في محله هل الحكم حكم الله عز وجل هل هو من مفردات الربوبية أو من مفردات الأُلوهية أو له وله؟
ثلاثة أقوال، هنا يُرجح أن يكون قضى بالمعنى لشرعي قوله: ({رَبُّكَ}) ولذلك اختير هذا الاسم دون غيره من الأسماء ليدل على أن القضاء هنا إنما هو يكون من مقتضيات الربوبية الذي هو الأصل في اسم الرب جل وعلا، ({وَقَضَى رَبُّكَ}) رب: هذا فاعل وهو مضاف [والكاف حرف خطاب]؟ والكاف مضاف إليه، [إذًا لا يكون حرف خطاب] الكاف مضاف إليه رب مضاف والكاف مضاف إليه إذًا لا يكون حرف خطاب، هذا تخصيص للنبي - صلى الله عليه وسلم - وفيه تشريف ثم فيه انتقال من تخصيص النبي - صلى الله عليه وسلم - إلى التعميم ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ}) ما قال ألا تعبد صحيح (وقضى ربك ألا تعبد إلا إياه) أو فيه انتقال، انتقال من ماذا؟ من مفرد إلى الجمع [نعم] فيه انتقال من مفرد إلى جمع، وهل له فائدة (نكتة)؟
وما به قد خوطب النبي ... تعميمه في المذهب السني

(6/9)

هنا قال: ({وَقَضَى رَبُّكَ}) قد يقول قائل: أن الخطاب موجه للنبي - صلى الله عليه وسلم -، وأمته هل الحكم لاحق لهم أم لا؟ لو قال وقضى ربك ألا تعبد إلا إياه، قد يقول قائل المخاطب به النبي - صلى الله عليه وسلم - وأمته منفكة عن هذا الحكم، نقول: لا الصواب أن ما خوطب به النبي - صلى الله عليه وسلم - مطلقًا إلا إذا دل دليل على اختصاصه فأمته لاحقة به في الحكم لا في اللفظ لأنه إذا قال: ({وَقَضَى رَبُّكَ})، ({رَبُّكَ}) هنا مضاف ومضاف إليه فيه تخصيص، حينئذٍ هل لفظ ... ({وَقَضَى رَبُّكَ}) يشمل النبي - صلى الله عليه وسلم -؟ نقول: هذا قطعًا لأنه يدل عليه بدلالة المطابقة، وأما أمته فلو لم يأت العدول عن المخاطب بالمفرد إلى الجمع قد يقال بثَمَّ اختصاص بالنبي - صلى الله عليه وسلم -، فلو قال: وقضى ربك ألا تعبد هكذا بالإفراد نقول: هذا قد يقال بأنه خاص بالنبي - صلى الله عليه وسلم -، هذا من باب التَّنَزُّل فحسب وإلا كونه عدل عن المفرد إلى الجمع دل على أن أمته مثله في الحكم، وهذا كقوله تعالى {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاء} [الطلاق: 1] {يَا أَيُّهَا النَّبِيُّ} واحد، الخطاب للنبي - صلى الله عليه وسلم - ثم قال: {إِذَا} إذا طلقت أو طلقتم؟ {طَلَّقْتُمُ} لماذا عدل من الإفراد إلى الجمع؟ للدلالة على أن الأمة حكمها حكم النبي - صلى الله عليه وسلم - {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} ... [التحريم: 1] ثم قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] كان الخطاب لواحد ثم جمع للدلالة على أن غير النبي - صلى الله عليه وسلم - حكمه كحكم النبي عليه الصلاة والسلام، إلا إذا دلّ دليل، ولذلك أجمع الفقهاء على أنه لا يُدَّعَى الخصوصية بشيء ما إلا بدليل، ولذلك كثير ما تجده في شرحات أحاديث الأحكام وغيرها تجد أن هذه حصل تعارض هذا خاص بالنبي - صلى الله عليه وسلم - وهذا بالأمة، نقول: هذا لا يقبل إلا إذا وجد دليل واضح بيّن يدل على أن النبي - صلى الله عليه وسلم - لا يشمله هذا الحكم، وإلا الأصل يكون معه، وأما إذا كان فيه قرينة مثل العدول هذا الذي ذكرناه هذا بالإجماع ما فيه خلاف بين أهل العلم ليس فيه خلاف بين أهل العلم أنه إذا وُجِدَت قرينة في اللفظ ومنها العدول من الخطاب المفرد إلى الجمع كالآيتين المذكورتين، فهذا محل وفاق بين أهل العلم أن أمة النبي - صلى الله عليه وسلم - كالنبي في الحكم المذكور، وإنما ذكرت الأمة فحسب ولم يكن خطاب للنبي - صلى الله عليه وسلم - فمحل نزاع هذا محل خلاف. إذا نص على الخصوصية {خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ} [الأحزاب: 50] واضح بيّن أن خطاب للنبي - صلى الله عليه وسلم - محل إجماع، إذا خُصَّت الأمة جاء النص خاص محل إجماع لا يشمل النبي - صلى الله عليه وسلم -.

(6/10)

إذا وجدت قرينة حينئذٍ محل إجماع، إذا لم توجد قرينة هذا محل خلاف، والصواب أن الأمة كـ النبي - صلى الله عليه وسلم -. ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) (أن لا) (ألا) إدغام أدغمت النون في اللام لأنها من حروف (يرملون) أليس كذلك؟ النون في اللام فأدغمت فيها، حينئذٍ (ألا) (أن لا) ... ({تَعْبُدُواْ إِلاَّ إِيَّاهُ}) أن هذه:
- مصدرية.
- وقيل: مخففةٌ من الثقيلة.
- وقيل: وقاله بعض المعاصرين أنها تفسيرية لكنه غلط.
فهذه ثلاثة أقوال في تفسير (أن) ويجوز أن تكون مصدرية، وأن تكون مخففةً من الثقيلة يعني أصلها (أَنَّ) إذا جعلناها مصدرية حينئذٍ (لا) التي بعدها نافية) (لا نافية) ويكون الفعل ({أَلاَّ تَعْبُدُواْ}) أصله تعبدون، صحيح؟ أين ذهبت النون أين الجزم؟
وحذفها للجزم والنصب سمة ... كلم تكوني لترومي مظلمة

حُذفت لأي شيء؟ للناصب ليس عندنا حرف جزم، نقول: إذا ماتت أن مصدرية، فـ (لا نافيةٌ)، و (لا) النافية هذه تدخل على الاسم وعلى الفعل لا تعمل، وتعبدوا أصله تعبدون، حذفت النون للناصب وهو أن ({أَلاَّ تَعْبُدُواْ}) والواو هنا فاعل ({إِلاَّ}) هذا استثناء مفرغ، وإن شئت قل: وهو أولى أداة حصرٍ ({إِلاَّ إِيَّاهُ}) إيش إعراب ({إِيَّاهُ}) مفعول به، صحيح؟ لماذا قلت: مفعول به؟ ضمير منفصل [ها] لم يذكر المستثنى منه؟ إذًا هو استثناءٌ مفرغ، مثل قولهم ما ضربتُ إلا زيدًا، ما حرف نفي، ضربتُ فعل وفاعل، إلا أداة استثناء مفرغ لأنه لم يذكر المستثنى منه، زيدًا مفعولٌ به ({أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) مثله، أليس كذلك؟ حينئذٍ أن مصدرية و ({إِيَّاهُ}) هذا ضمير منفصل واجب الانفصال لأنه وقع بعد (إلا) وما يقع بعد (إلا) لا يكون إلا منفصلاً، وإذا كان متصلاً فإنه يكون شاذًّا.
وذُو اتِّصالٍ منهُ ما لا يُبْتَدَا ... ولا يَلِي إلاَّ اختيارًا أَبَدَا

فإذا وقع بعد (إلا) ضمير متصل علمنا أنه شاذّ.
أَعُوذُ بِرَبِّ العَرْشِ مِن فِئَةٍ بَغَتْ ... عليَّ فمَا لِي عَوْضُ إلاَّهُ [نَاصِرُ]

إلا هو، إلاك، إلاكي، كله شأن، فما لي عوض إلا هو ناصرٌ. إذًا وقوع الضمير بعد إلا يعتبر شاذًّا ولذلك احترز منه ابن مالك بقوله:
وذُو اتِّصالٍ منهُ ما لا يُبْتَدَا ... ولا يَلِي إلاَّ اختيارًا ....

وأما اضطرارًا فيلي (إلا). إذًا إيَّا نقول: هذا ضمير منفصل واجبُ الانفصال، ولذلك وقع بعد (إلا) ولا يقع بعد (إلا)، إلا ضميرٌ منفصل إعرابه يجوز فيه أوجه وأشهرها ما ذكرتموه وهو أنه في محل نصب مفعول به لأن ({تَعْبُدُواْ}) يطلب مفعولاً ولم يذكر مفعوله، وقيل: بدل من المفعول المحذوف ({أَلاَّ تَعْبُدُواْ}) أحدًا إلا إياه، هذا يجوز، ويجوز أن يكون منصوبًا على الاستثناء [مبني على النصب] مبنيٌ على الفتح في محل نصب على الاستثناء، وهذه ثلاثة أوجه.
إذًا قوله: ({تَعْبُدُواْ إِلاَّ إِيَّاهُ}) يحتمل أن تكون أن مصدرية وهذا المشهور عند أهل التفسير ويجوز أن تكون أن هنا مخففة من الثقيلة،
وإنْ تُخَفَّفْ أنَّ فاسْمُها اسْتَكَنْ

(6/11)

إذًا ({أَلاَّ تَعْبُدُواْ}) أن هو لا تعبدوا (لا) ناهية، [أحسنت] هذا من الصوت أخذته، أن هو لا تعبدوا. إذًا حذفت النون هنا للجازم. إذًا النون محذوفة قطعًا لأن تعبدوا أُسند إلى فعل مضارع أُسند إلى الواو فحينئذٍ رفعه يكون بثبوت النون حذفت النون، وحذفها إما أن يكون لناصب وإما أن يكون لجازم، وكلا الوجهين تحتملهما الآية:
- إما النصب حُذف للنصب إذا جعلنا (أن) مصدرية فـ (لا) نافيةٌِِ.
- وإما حذف النون للجزم إذا جعلنا (أن) مخففةً من الثقيلة، وحينئذٍ يكون الجازم (لا) الناهية، واضح هذا؟ [الظاهر أنه ما واضح].
وأما جعلها تفسيرية فهذا فيه ضعف، بعض المعاصرين جعلها تفسيرية لكنه ضعيف، وإن سُبقت الجملة (أن) هنا بجملةٍ فيها معنى القول دون حروفه، لأن شرط أن التفسيرية أن تكون مسبوقة بجملة وتأخر عنها جملة، أليس كذلك؟ مسبوقة بجملةٍ فيها معنى القول دون حروفه {فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَْ} [المؤمنون: 27]، {أَنِ اصْنَعِ} أن هذه تفسيرية، سُبِقَتْ بماذا؟ بقوله: {فَأَوْحَيْنَا}، والوحي فيه معنى القول دون حروفه، يعني ليس فيه القاف والواو واللام، قول ليس فيه هذه المادة، فكُلَُّ ما دل على معنى القول وليس فيه لفظ القول حينئذٍ نقول: هذا شرطٌ وهو موجودٌ، وهذا متحققٌ هنا أو لا؟ متحقق أن يكون بعدها جملةٌ تتأخر عنها جملة وهي أن لا تعبدوا، إذًا وجد الشرط، لكن بقي شرطٌ ثالث لم يتحقق وهو ألا يقترن بها جارٌ حرف الجر لا لفظًا ولا تقديرًا، وهنا و (إن) لم تكن مقترنة بحرف جر ظاهر إلا أنه مقدر، ولذلك إذا جعلناها أن سواء كانت مخففة من الثقيلة أو أن المصدرية فالمصدر المنسبك من أن المصدرية أو من أن المخففة من الثقيلة في محل جر بالباء المحذوفة كأنه قال: وقضى ربك بألا تعبدوا، واضح هذا؟ فالجار ومجرور متعلق بقوله: ({قَضَى}) إذًا تخلف شرطٌ من شروط صحة جعل (أن) هنا تفسيرية، وهو كونها مقترنة بحرف جر لكنه مقدر، أشرت إليه بأن قم (أن) هنا مصدرية؟ مصدرية، هل يصح جعلها تفسيرية؟ .. لماذا؟ لاقتران حرف الجر، احذفه وانوه أشرت إليه أن قم، أن هنا؟ كيف تفسيرية؟ قلنا: أن إذا اقترن بها حرف جرّ لفظًا أو تقديرًا لا تكون تفسيرية، وإنما تكون مصدرية أشرت إليه بأن قم يعني أشرت إليه بالقيام، فـ (أن) مصدرية ولا يصح جعلها تفسيرية، لماذا؟ لوجود حرف جر، دخل عليها جارٌّ، طب احذف حرف الجر وانوه، قَدِّرْهُ. نقول: أشرت إليه أن قم. في قوة قولك: أشرت إليه بالقيام.

(6/12)

الثاني: مثله هذه الآية ({وَقَضَى}) بمعنى أمر، وأمر يتعدَّى بحرف الجر، أمرته بكذا، حينئذٍ قضى ربك بألا تعبدوا إلا إياه ({قَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) إذًا يمتنع عن أن نجعل (أن) هنا تفسيرية ولا يصح إلا أن نجعلها مصدرية أو مخففةً من الثقيلة. إذًا قوله: ({أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) أن مصدرية لحذف النون من الفعل، والفعل هنا مسند إلى واو الجماعة حينئذٍ يكون من الأمثلة الخمسة، الأمثلة الخمسة رفعها بثبات النون والنون محذوفة، وإنما تكون النون محذوفة إذا دخل عليها الناصب أو جازم، فيتعين أن تكون (أن) هنا مصدرية، أو نجعل (لا) هي التي حذفت النون بجعلها ناهية وهي تعمل الجزم، والاستثناء مفرغ لأن الفعل لم يستوفِ مفعوله، فمفعوله بعد (إلا). وهذا كقولهم: ما ضربت إلا زيدًا.
أو نقول: (أن) حرفٌ مخفف من (أَنَّ) الثقيلة، واسمها ضمير الشأن محذوف واجب الحذف ولذلك قال ابن مالك:
وإنْ تُخَفَّفْ أنَّ فاسْمُها اسْتَكَنْ
وجوبًا يعني حُذِفَ، استكن هنا المراد به الحذف وجوبًا، والجملة التي بعدها تكون في محل رفع خبر (أن) فيكون التقدير (وقضى ربك أن هو لا تعبدوا) أن هو الهاء هو ضمير الشأن ولا تعبدوا الجملة في محل رفع خبر (أنْ) المخففة من الثقيلة واضح من هذا؟ فلا حينئذٍ تكون ناهيةً جازمة. ... و ({إِيَّاهُ}) في الآية ضمير نصب منفصل واجب الانفصال في محل نصب مفعول به على المشهور، وجوز بعضهم أن يكون منصوبًا على الاستثناء، وجوز بعضهم أن يكون بدلاً من المفعول المحذوف وهو قوله: ({أَلاَّ تَعْبُدُواْ}) أحدًا. أحدًا هذا مفعول به وحذف.
و (أن) المصدرية هنا في محل جر بالباء بأن لا تعبدوا لأن أمر يتعدى ب حرف الجر، والمعنى أمر بعبادته وحده وعدم عبادة غيره، من أين أخذنا العدم؟ النفي، من النفي، لأن النفي يدل على العدم، إذا قال: لا تعبدوا وكانت (لا)، لا نافية حينئذٍ المطلوب من مقتضى هذا الحرف أن لا توجد العبادة لمن؟ لغير الله تعالى، إذًا أمر بعبادته وحده وعدم عبادة غيره، وهذا مقابل لـ لا إله إلا الله، ولذلك في الآية تفسير للتوحيد. إذًا (أن) المصدرية هنا في محل جر بالباء، أي بألا تعبدوا وهو متعلق بـ (قضى)، والمعنى أمر بعدم عبادة غيره، يعني أمر بعبادته وحده وعدم عبادة غيره ممن لا يملك ضرًّا ولا نفعًا وهذا معنى لا إله إلا الله.

(6/13)

قال ابن القيم رحمه الله تعالى: (والنفي المحض ليس توحيدًا لأن الله تعالى هنا جمع بين النفي والإثبات ({لاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) هذا هو تفسير لا إله إلا الله، ولذلك ما سبق أن التوحيد قائم على ركنين لا يوجد التوحيد بدون هذين الركنين، وهما الإثبات، والنفي. وأما إثبات محض، قل: هذا ليس فيه توحيد. وكذلك النفي المحض هذا تعطيل محض، والإثبات المحض هذا لا ينفي الشركة بل لا بد من اجتماع الأمرين نفيٌ واثباتٌ، إذا قلت: زيدٌ قائمٌ. هذا فيه إثبات القيام لزيد، وعمرو يحتمل أنه قائم ويحتمل أنه ليس بقائم، هل أفردت زيدًا بالقيام في هذا التركيب؟ فهمتم؟ هل أفردت زيدًا بالقيام في هذا التركيب؟ زيدٌ قائمٌ هذا إثبات محض، هل ينفي الشركة؟ لا، فيحتمل أن عمرو وخالد ومحمد .. إلى آخره كلهم قيام، كلهم قائمون. طيب ما قام أحد؟ هذا نفيٌ محض، تعطيل محض، تعطيل لو قال (لا إله) ها يعني لا يوجد إله قطعًا، أليس كذلك؟ لو قال: (الله إلهٌ) لو أراد كافر يدخل في الإسلام فقال: قل لا إله إلا الله. قال: الله خالق السماوات والأرض إله، دخل في الإسلام؟ دخل؟ لم يدخل في الإسلام، لماذا؟ لأن الجملة ليس فيها نفي، أثبت الألوهية لله عز وجل ولم ينفيها عن ما سواه، والمشركون الأوائل كانوا يثبتون أن الله تعالى إله، ولذلك لفظ الشرك نفسه لفظ الشرك يدل على المشاركة كما سيأتي في موضعه.
إذًا قال ابن القيم رحمه الله تعالى: (والنفي المحض ليس توحيدًا). وكذلك الإثبات بدون النفي ليس توحيدًا. ولذلك ذكر بعض المفسرين في قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} [البقرة: 163] قال بعدها: {لاَّ إِلَهَ إِلاَّ هُوَ}، لو كانت الجزء الأول هو مضمون لا إله إلا الله ما صح التوكيد {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} هذا لا يدل على ما دلت عليه لا إله إلا الله، ولذلك جاء بكلمة التوحيد بعدها. إذًا، وكذالك الإثبات بدون النفي فلا يكون التوحيد [إلا متضمنًا للإثبات] إلا متضمنًا للنفي والإثبات، وهذا هو حقيقة التوحيد، فالتفي المحض تعطيل محض، والإثبات المحض لا ينفي الشَّرِكَة. وأما معنى العبادة وقد سبق معنا كذلك ما يتعلق بالشرك الذي هو مقابل للتوحيد سيأتي في موضعه في باب خاص.
({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) هذا فيه تفسير التوحيد، والشاهد من هذه الآية أن الله تعالى أمر بعبادته قضى قضاءً شرعيًّا ومدلوله الأمر الشرعي بأن يُعبد وحده جل وعلا، وهذا مناسبٌ للباب وهو (باب وجوب التوحيد وبيان أهميته).

(6/14)

قوله: ({وَبِالْوَالِدَيْنِ إِحْسَاناً}) أي وقضى أن تحسنوا بالوالدين إحسانًا فقضى بذاك وقضى بهذا، كما قضى بعبادته وحده لا شريك له. قال الطبري ابن جرير في تفسيره: ومعنى الكلام وأمركم أن تحسنوا إلى الوالدين، فلما حُذِفَتْ (أن) تعلق القضاء بالإحسان كما يقال في الكلام: آمرك به خيرًا، وأوصيك به خيرًا، بمعنى آمرك أن تفعل به خيرًا، ثم تحذف (أن) فيتعلق الأمر والوصية بالخير. ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) وأن تحسنوا بالوالدين إحسانًا فحذفت (أن) ومدخولها ثم تعلق ما بعد أن تحسنوا بقوله: ({قَضَى}) فيكون ({قَضَى}) تسلط على الأمرين على الأمر بعبادته جل وعلا وحده دون ما سواه، وعلى الإحسان إلا الوالدين، والعطف هنا عطف حق الوالدين على حق الله تعالى دليلٌ على تأكد حقهما، وأنه أوجب الحقوق بعد حق الله تعالى، هذا كثيرٌ في القرآن متواتر. كقوله تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: 14] جمع بينهما في سياقٍ واحد {إِلَيَّ الْمَصِيرُ} وأطلق الإحسان ({وَبِالْوَالِدَيْنِ إِحْسَاناً}) هذا من صيغ العموم، فيعم كل إحسان، سواء كان بالقول أو بالفعل أو بالترك، مدلوله إطلاق لفظ إحسان دون قيدٍ، وأطلق الإحسان هنا ولم يخص نوعًا من أنواع الإحسان لإفادة العموم فيعم أنواع الإحسان كلها بالقول وبالفعل والترك.
جاء في صحيح البخاري عن ابن مسعودٍ رضي الله تعالى عنه قال: سألت النبي - صلى الله عليه وسلم - أي الأعمال أحب إلى الله: «قال الصلاة على وقتها» قلت: ثم أيٌّ؟ قال: «بر الوالدين» قلت: ثم أيٌّ؟ قال: «الجهاد في سبيل الله» حدثني بهن ولو استزده لزادني.
وفي الصحيح كذلك عن أبي بكرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «أَلا أنبئكم بأكبر الكبائر»؟ قلنا: بلا يا رسول الله. قال: «الإشراك بالله وعقوق الوالدين» .. الحديث.
إذًا برّ الوالدين هذا وعقوق الوالدين، بر الوالدين أوجب الواجبات بعد التوحيد، وعقوق الوالدين من أكبر الكبائر بعد الشرك وهو أمرٌ معلوم من الدين بالضرورة. والإحسان هو بذل المعروف. قال القرطبي: الإحسان إلى الوالدين بِرُّهما وحفظهما وصيانتهما وامتثال أمرهما وإزالة الرق عنهما وترك السلطنة عليهما، فيشمل البر القولي والفعلي والتركي، فالترك كما يكون السنة أو الواجب، الواجب والسنة كل منهما قد يكون قولاً وقد يكون فعلاً وكذلك قد يكون تركًا، ولذلك ثَمَّ بدعة قولية وبدعةٌ فعليه وبدعةٌ تركية كما أن السنة قولية وسنة فعلية والسنة تركية وقل من تنبه إلى الترك لأنه فعل.
والكفّ فعلُ في صحيح المذهب
وإحسان نُصِبَ على المصدرية وناصبه فعل مضمر من لفظه كما سبق تقديره. إذًا ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}) ونقف هنا لأن المصنف أغلق القوس عند قوله: ({إِحْسَاناً}).

(6/15)

ومناسبة الآية للباب واضحة. إذًا بعد ما ذكر حقَّه جل وعلا ثَنَّى بحق الوالدين، لو قال قائل: أين حق النبي - صلى الله عليه وسلم -؟ من النصّ لا من خارجٍ ... ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً})، نحن نقول: أردف حقّه بحق الوالدين، هل الوالدان [أعظم] حقهما أعظم من حقِّ النبي - صلى الله عليه وسلم -؟ لا، قطعًا، فكيف في كثير من الآيات يأتي بحقّه جل وعلا ثم بحق الوالدين؟ ... إذًا حقّ النبي - صلى الله عليه وسلم - داخل فيما سبق في حقّه ({أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) هل دل على حق النبي - صلى الله عليه وسلم - بدلالة المطابقة أو التضمن أو اللزوم؟ ثلاثة أقوال؟! [ها]
اللزوم؟ ... ما هو بظاهر، على كلٍّ الظاهر أنه بدلالة اللزوم، ولذلك قد يُستغنى عن الشهادة الثانية بذكر الشهادة الأولى لا إله إلا الله، أشهد أن لا إله إلا الله الشهادة الأولى دالةٌ على الشهادة الثانية، لأنه لا عبادة مقبولة إلا من جهة النبي صلى الله عليه وآله وسلم.
مناسبة الآية للباب واضحة كما ذكرنا وهي الأمر بالتوحيد وهو آكد الحقوق وأوجب الواجبات حيث بدأ به في الآية ولا يُبتدئ إلا بالأهم فالمهم.
ودلت الآية على أمور:
أولاً: أن التوحيد هو أول ما أمر الله تعالى به. يعني المسائل المستفادة من هذه الآية، التوحيد هو أول ما أمر الله تعالى به لأنه قدَّمه ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ}) وقلنا: ({أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}) هو حقيقة التوحيد.
ثانيًا: أن التوحيد هو أول الحقوق الواجبة على المكلفين.
ثالثًا: تفسير التوحيد لأن ({أَلاَّ تَعْبُدُواْ}) هذا مقابل لقوله: ({أَلاَّ تَعْبُدُواْ}) (لا إله)، ({إِلاَّ إِيَّاهُ}) (إلا الله). إذًا تفسير لا إله إلا الله هو هذا النص.
رابعًا: عظم حقّ الوالدين حيث عطف حقهما على حقِّه تعالى، وأكده أيضًا بالمصدر المؤكد لما فرضه من حقهما.
خامسًا: وجوبه لأنه معطفٌ على ما سبق، وما سبق فهو واجبٌ، ولذلك قلنا: حذفت (أن) وما بعدها ثم تعلق بـ قضى وقضى بمعنى أمر.
سادسًا: عمومه إذ لم يخص نوعًا من أنواع الإحسان ليعم جميع أنواعه.
سابعًا: تحريم عقوق الوالدين من أين؟ هو قال: ({وَبِالْوَالِدَيْنِ إِحْسَاناً}) هذا أمرٌ بالبر، والأمر بالبر شيء، والعقوق شيء آخر هذا من أوجب الواجبات، وهذا من أعظم المحرمات بعد حق الله تعالى، من أين أخذنا تحريم العقوق؟ من النص، مفهوم المخالفة، [الأمر بالشيء نهيٌ عن ضده] فكل أمرٍ بالتوحيد {اعْبُدُواْ اللهَ} [النحل: 36] فهو نهيٌ عن صرف العبادة لغير الله، واضح هذا، لأن الأمر بالشيء نهيٌ عن ضده.
ثامنًا: فيه دليل للقاعدة الأصولية أن ما خوطب به النبي - صلى الله عليه وسلم - فهو خطاب لأمته لأنه قال: ({وَقَضَى رَبُّكَ}) خطاب للنبي - صلى الله عليه وسلم - ثم قال: ({أَلاَّ تَعْبُدُواْ}) انتقل من الخطاب للمفرد إلى الجمع، فدل على القاعدة الأصولية.
وما به قد خوطب النبي ... تعميمه في المذهب السني

وهذا قلنا: على ثلاث مراحل:
- إما أن تدل قرينة على أنه مراد.
- وإما ألا تدل قرينة على أنه ليس مراد.

(6/16)

- وإما أن يأتي نص كما في قوله: {خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ} [الأحزاب: 50].
الأول والثاني نقول: هذا يعم الطرفين الأمة والنبي - صلى الله عليه وسلم -، والثالث هذا واضحٌ بين.
فيه أيضًا في الآية أن النبي - صلى الله عليه وسلم - مربوبٌ لا ربّ من أين؟ [نعم] ربك ({قَضَى رَبُّكَ}) الخطاب للنبي - صلى الله عليه وسلم -. إذًا هل يُعْبد النبي - صلى الله عليه وسلم -؟ لا يعبد، لأنه مربوب، وكل مربوب فهو فقير محتاج إلى غيره، فهو مخلوق. إذًا لا يعبد إلا الخالق جل وعلا، أن النبي - صلى الله عليه وسلم - مربوبٌ لا رب، وعابدٌ لا معبود، وهو داخلٌ في قوله: ({تَعْبُدُواْ}). يعني من جهتين ({قَضَى رَبُّكَ}) هذا خطاب للنبي - صلى الله عليه وسلم -، ({أَلاَّ تَعْبُدُواْ}) هذا يشمل النبي - صلى الله عليه وسلم - ويشمل غيره، وهذا واضحٌ بَيِّن، ولا يختلف فيه اثنان فالنبي - صلى الله عليه وسلم - يُوصف بالعبودية، هو عبد لله عز وجل، ولذلك ذكر ابن القيم في ((المدارج)) قوله: وصف أكرم خلقه عليه وأعلاهم عنده منزلة بالعبودية. وهذا واصحٌ بَيِّن فالنبي - صلى الله عليه وسلم - عابدٌ لله عز وجل ولا يُعبد، وهو مربوبٌ ولا يكون ربًّا البتة، وصفه بالعبودية في أشرف مقامته فقال تعالى: {وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة: 23] وقال تبارك وتعالى {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1] وقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ} [الكهف: 1] فذكره بالعبودية في مقام إنزال الكتاب عليه، وفي مقام التحدي بأن يأتوا بمثيلة. وقال: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} [الجن: 19] فذكره في مقام الدعوة إليه. وقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} [الإسراء: 1] إذًا وصف بالعبودية في غير موضعٍ فذكره بالعبودية في مقام الإسراء وهذا تشريف للنبي - صلى الله عليه وسلم - أن يكون عبدًا لله جل وعلا.
والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

- - -
أسئلة:
س: لماذا لم تحذف النون من قوله: {أَن لَّا تَعْبُدُوا الشَّيْطَانَ} [يس: 60] من سورة يس؟
ج: لأيمن {أَن لَّا تَعْبُدُوا الشَّيْطَانَ} لماذا لم تحذف النون؟
إذًا السؤال إذا كان غلط المشكلة بعضهم أنه إذا وجه إليه السؤال حتى من الطلاب يضيع يقول النون أين حذفت، لماذا ذكرت النون؟ يبدأ يفكر.
س: هل توحيد الربوبية خارجًا عن مدلول توحيد الألوهية، وتوحيد الألوهية خارج؟
ج: هذا سبق الحديث عنه، في أول الدروس ترجع إليها.
س: أيهما أصح في الإله أَلِهَ يَأْلَهُ إِلَهَةً إذا عُبِدَ عبادةً؟
ج: هذا سيأتينا مفصل إن شاء الله تعالى.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(6/17)


درس-7 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* الاختلاف في ترتيب آية النساء والأنعام والراجح فيهما.
* شرح قوله تعالى: (واعبدوا الله ولا تشركوا به شيئا).
* شرح قوله تعالى: (قل تعالوا أتل ما حرم ربكم عليكم) الآية.
* ما يستفاد من الآية.
* شرح أثر ابن مسعود رضي الله عنه.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فلا زال الحديث في الباب الأول وهو (باب وجوب التوحيد وبيان مكانته وأهميته ومنزلته في الدين).
ومر معنا ثلاثة آيات حيث ذكر المصنف في هذا الباب خمس آيات وحديثًا أو حديثين. ومرّ معنا الآية الأولى وهي آية الذاريات ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ})، والآية الثانية وهي قوله تعالى: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [سورة النحل: 36]) آية النحل، وثالث الآيات قوله جل وعلا في سورة الإسراء ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [سورة الإسراء: 23]).
الآية الرابعة في تحديدها خلاف بين الشراح هل هي آية النساء ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [سورة النساء: 36])، أو آية الأنعام وهي قوله تعالى: ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [سورة الأنعام الآيات 151: 153]) في بعض النسخ تقديم آية النساء على آية الأنعام، وفي بعض النسخ وعليها شرح ((التيسير)) العكس وهو تقديم آية الأنعام على آية النساء. إذًا في تحديد الآية الرابعة خلاف بين الشراح، ففي ((التيسير)) جعلها آية الأنعام وشرح على ذلك وأخَّر آية النساء. وفي ((فتح المجيد))، و ((إبطال التنديد)) قدَّم آية النساء على آية الأنعام، يعني قدّم ({وَاعْبُدُواْ اللهَ}) على قوله: ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ}). قال: في الشرح هنا في (الفتح): وفي بعض النسخ المعتمدة من نسخ هذا الكتاب تقديم هذه الآية على آية الأنعام، ولهذا قدَّمْتُها. يعني قدمها في الشرح، ولهذا السبب وهو أنها موجود في بعض النسخ المعتمدة، ولمناسبة كلام ابن مسعود الآتي في آية الأنعام ليكون ذكره بعدها أنسب لأنه إذا جعل آية النساء أولاً، ثم آية الأنعام، ثم أورد أثر ابن مسعود وهو مختص بآية الأنعام حصل تناسب، ولو قدّم آية الأنعام ثم النساء ثم أثر ابن مسعود حصل اختلاف، إذا لهذين السببين قدَّم الشراح، أكثر الشراح على هذا، ولم أقف إلا على ((التسير)) أنه قدَّم آية الأنعام على آية النساء.
إذا فاعتمد على أمرين:
- وجودها في بعض النسخ المعتمدة.
- وثانيًا: لمناسبة حديث ابن مسعود.
قال بعضهم: يُعكر على هذا - على كلام صاحب ((الفتح)) - أن المصنف في المسائل المستنبطة (وهي كالشرح لهذا الكتاب) قدَّم المسائل المستنبطة من آية النساء على المسائل المستنبطة من آية الأنعام، فدلّ ذلك على أنه يريد تقديم آية النساء على آية الأنعام. واضح هذا؟
وأيضًا: لو أراد المصنف أن يجعل آية الأنعام وحديث ابن مسعود شيئًا واحدًا لجعل لهما فائدة ومسألة واحدة، لكنه استخرج من الآية مسألة، وكذلك استخرج من الحديث مسألة، وهي المسألة الثانية عشر.

(7/1)

إذا كون المصنف قدَّم المسائل المتعلقة بآية الأنعام على المسائل المتعلقة بآية النساء دليل على أنه أراد ماذا؟ أراد تقديم آية الأنعام على آية النساء، من حيث النظر في المسائل لأنه قال: (التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف). وهذا دل على ماذا؟ على أنه قدّم المسألة التاسعة وهي مستنبطة من آية الأنعام على المسألة الحادية عشرة آية سورة النساء التي تُسمَّى آية الحقوق العشرة بدأها الله تعالى بقوله: ... ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}). إذا المسألة التاسعة من مسائل هذا الباب متعلقة بآية الأنعام، والمسألة الحادية عشرة هذه متعلقة بآية النساء، إذًا قدَّم ما يُستفاد من آية الأنعام على ما يُستفاد من آية النساء، وهذا يدلّ على ماذا؟ على أنه أراد تقديم آية الأنعام على آية النساء، لكن هذا يُفسده أنه أيضًا قدَّم المسألة المستفادة من آية الأنعام على المسائل المستفادة من سورة الإسراء. قال في (العاشرة: الآيات المحكمات في سورة الإسراء)، وسبق معنا قولاً واحدًا بين الشراح أن الآية الثالثة هي قوله: ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ})، ومع ذلك قدم المسألة المستفادة من آية الأنعام على المستفادة من هذه الآية، يؤخذ من هذا أن المصنف في المسائل لا يُراعي ترتيب الآيات السابقة أحيانًا، وإن كان الغالب يكون ترتيب المسائل على ترتيب الآيات، ثُمَّ ما تعلق بالمسألة التاسعة الظاهر أنه أخذه من أثر ابن مسعود وليس من الآيات - معي - لأنه يقول: (عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف)، وهذا إنما أخذه من أثر ابن مسعود، لأنه عَظَّمَ هذه الآيات الثلاث. قال: (من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ}) .. إلى آخر الآيات الثلاث، وهذا يدل على أن المصنف لم يراعي هذا الترتيب، ولذلك يُرجح ما ذهب إليه صاحب ((الفتح)) من تقديم آية النساء على آية الأنعام، ومراعاة لمناسبة أثر ابن مسعود فإنه متعلق بآية الأنعام.
إذا الآية الرابعة قوله تعالى: ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) أغلق القوس هنا، يعني لا تتم الآية بعدها. في ((التيسير)) أغلق القوس بعد ({شَيْئًا}). وقال: هكذا أُثْبِِتَ في نسخة بخط شيخنا، ولم يذكر الآية، وسكت في ((الفتح)) يعني لم يذكر هذا ولا هذا.
فالمصنف لم يذكر الآية والشراح كذلك لم يشرحوا بقية الآية، فدل على أن المصنف لم يُرد بقية الآية في المتن، وأما في المسائل فعَنْوَنَ لها بالحقوق العشرة فدل على أنه أشار إليها من حيث الشرح ومن حيث الاستنباط. أما في المسائل فيحتمل أنه أراد البقية حيث قال: في المسألة (الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {واعبدوا الله}). دل على أن يحتمل أنه أراد تتمة هذه الحقوق العشرة، فلما قال: (آية الحقوق العشرة) كأنه أراد أن تكمل بقية الحقوق التسعة وهذا أمر محتمل.

(7/2)

إذًا الأولى تقديم هذه الآية على غيرها ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) هذه الآية من حيث المناسبة واضحة وبينة وهي كقوله فيما سبق ({أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ})، ({وَاعْبُدُواْ اللهَ}) اعبدوا هذا فعل أمر مُشتق من عَبَدَ يَعْبُدُ عِبَادَةً، وسبق المراد بالعبادة في اللغة وفي الاصطلاح وفي الشرع، وكلّ أمر ({وَاعْبُدُواْ اللهَ}) فسّره بعض أهل التفسير ومنهم ابن عباس رضي الله تعالى عنهما يعني وحدوا الله، ولما قال: ({وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) قد يُرجح هذا المعنى في مثل هذه المواضع، في مثل هذه المواضع قد يُرجح بأن المراد بالعبادة هنا على جهة الخصوص التوحيد، لأنه قال: ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) لو أطلق لقلنا: الحكم عام، ولكن لما خصه بمقابله يعني ضد التوحيد وهو الشرك حينئذ قد يتعين أن تحمل النص هنا على ... ({وَاعْبُدُواْ اللهَ}) يعني وحدوا الله، ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) هذا فيه جزءان:
الجزء الأولى: إثبات وهو ({وَاعْبُدُواْ اللهَ}) وهو مقابل لقوله (إلا الله) في كلمة التوحيد، لأن الأمر بالعبادة إذا حملت على معنى التوحيد كذلك نفي الشرك حينئذ تكون مقابلة لـ (لا إله إلا الله) فكل معنى أو كل لفظ فيه لفظ التعبد في مثل هذه التراكيب يكون مفسرًا لـ (لا إله إلا الله) كما سيأتي في تفسير التوحيد أن التوحيد له حقيقة شرعية وتفسيرها موقوف على الكتاب والسنة، يعني ليس للعقل فيه مجال ولا للرأي ولا للقياس، وإنما (لا إله إلا الله) الله عز وجل أمر الخلق بها علمًا ونطقًا واعتقادًا وعملاً ونحو ذلك، وبَيَّنَهَا لهم ولم يترك المجال لأحد أن يُدْخِلَ نفسه في بيان التوحيد الذي هو حق الله على العبيد. إذًا ({وَاعْبُدُواْ اللهَ}) إثبات في مقابل (إلا الله) من كلمة التوحيد، ({وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) هذا نفي ({وَلاَ تُشْرِكُواْ}) إذًا نفي، هو نهي لكنه متضمن للنفي، إذا لنفي إعدام، والنفي والنهي أخوان يشتركان في شيء وينفردان في أشياء، وهو مقابل لقوله: (لا إله) لا إله إلا الله، إذًا هنا قدَّم (إلا الله) إثبات العبادة لله عز وجل وحده، ثم قال: ({وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}).
هذا الجزء الثاني والتحلية هنا مقدمة على التخلية، والمشهور أن التخلية مقدمة على التحلية، وأنا أقول: التخلية والتحلية لا يمكن أن يُقدم أحدهما على الآخر، وإنما تحصل التخلية بالتحلية، والتحلية بالتخلية، فليس بينهما شيء مرتب، ودلالة هذه الآية كدلالة قوله تعالى: ({أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) يعني كما سبق سيأتيه فيما يتعلق بالآيات الثانية، وهي قوله: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) إذا المعنى المراد من هذه الآيات هو تحقيق معنى لا إله إلا الله، لا معبود بحق سوى الله عز وجل.

(7/3)

وفي قوله: ({وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) عمومان كما سبق فيما سبق ({وَلاَ تُشْرِكُواْ}) (لا) ناهية، ({تُشْرِكُواْ}) فعل مضارع مجزوم وجازمه (لا) الناهية، وهي تجزم الفعل المضارع، وتشرك هنا فعل مضارع مجزوم بها وجزمه يكون بحذف النون لأنه من الأمثلة الخمسة، حينئذ أصله تشركون، فكما دخل عليه الجازم قال: (لا تشركوا)، وبضم التاء يدل على أن الماضي رُبَاعِيّ، لأنه في الفعل المضارع أَنَيْتُ هذه تُضَمُّ فيما إذا كان أصل المضارع ماضيًا رباعيًّا، فإذا كان ثلاثيًّا كـ ذَهَبَ يَذْهَبُ بفتحها، وإذا كان خماسيًّا كـ انْطَلَقَ يَنْطَلِقُ، ياء تفتحها، وإذا كان سُدَاسِيًّا اسْتَخْرَجَ، يَسْتَخْرِجُ، وأَمَّا أَكْرَم، تقول: يُكْرِمُ ونُكْرِمُ، أُكْرِمُ، بضم حرف المضارعة. هنا قال: تُشْرِكُ، ما قال: تَشْرِكُون، تُشْرِك، فدل على أن التاء أو على أن هذا الفعل المضارع مأخوذ من الفعل الماضي الرباعي، والفعل المضارع منسبك من مصدر وزمن، والمصدر في الأصل يُحْمَلُ على النكرة، حينئذ نقول: في مثل هذه التراكيب دائمًا التوحيد لا تشركوا كأنه قال: لا إِشْرَاكًا، وإِشْرَاكًا هذا مصدر أَشْرَكَ يُشْرِكُ إِشْرَاكًا، وبعضهم يقدره شِرْكًا. نقول: هذا غلط، لماذا؟ لا شِرْكًا بِه، لماذا؟ لأنه ثلاثي، ونحن نقول: المضارع هنا مضموم حرف المضارعة، دل على أنه مأخوذ من الرباعي. إذا أَشْرَكَ يُشْرِكُ إِشْرَاكًا، فتقول: لا تشركوا يعني لا إِشْرَاكًا وهذا مصدر، والمصدر في سياق النهي، أو النكرة إذا وقعت في سياق النهي حينئذ تكون من صيغ العموم، ففيه عموم من حيث ماذا؟ من حيث الشرك نفسه، يعني يعم الشِّرْك القليل والشرك الكثير، فكل ما يَصْدُقُ عليه أنه شِرْك ولو كان أقل القليل فهو محرم بهذا النص، ووَجْهُهُ أنه نكرة في سياق النهي حينئذ يعم كل أنواع الشرك قليله وكثيره كبيره وصغيره، وهذا من حيث ماذا؟ من حيث الشرك ففيه عموم.
قوله: ({شَيْئًا}) هذا واضح أنه نكرة من النكرات، ووقع في سياق النهي حينئذ يعم لأن النكرة في سياق النهي من صيغ العموم، لكن متعلق ({شَيْئًا}) ليس هو متعلق إِشراكًا، فمتعلق إِشراكًا هو الشرك نفسه، ومتعلّق ({شَيْئًا}) الْمُشْرَكُ به يعني المعبود الطاغوت فهذا يعمّ ماذا؟
يعم كل من يمكن ولو جوازًا عقليًّا أن يتعلَّق به العبد ويتوجه إليه بالعبادة، كأنه قال: لا تُشركوا، لا شِرْكًا لا إِشْرَاكًا به لا قليلاً ولا كثيرًا سواء كان الشرك متعلقة نبيًّا مرسلاً أو ملكًا مقربًا فضلاً عن غيرهما أو من هو دونهما، عموم النهي عن الإشراك ووجهه تسليط النهي على النكرة حيث إن الفعل المضارع فيه مصدر وهو نكرة، والنكرة في السياق النهي من صيغ العموم، والمعنى لا تشركوا أي إشراك به سبحانه قليلاً كان أو كثيرًا، هذا وجه من وَجْهَيِ العموم في هذا النص.

(7/4)

ثانيًا: عموم الْمُشْرَكِ به ووجهه أن ({شَيْئًا}) نكرة في سياق النهي فتعم، والنكرة في السياق النهي من صيغ العموم عند جماهير الأصوليين، إذًا بهذا النص لم يبق للشرك رائحة فضلاً أن يكون له شيء موجود، لأنه بالنهي عن قليله وكثيره، وبالنهي عن تعلق العبد بالمعبود أيًّا كان ذلك المعبود لم يبق شرك على وجه الأرض، وإنما يتخلص قوله جل وعلا: ({وَاعْبُدُواْ اللهَ}) بالرب جل وعلا.
قال القرطبي رحمه الله: أجمع العلماء على أن هذه الآية من المحكم المتفق عليه ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}). وسبق في ((كشف الشبهات))، أن ثَمَّ أصولاً في باب التوحيد هي من المحكمات ينبغي حفظها والعناية بها ومعرفة أدلتها، ومعنى أنها محكم يعني غير قابلة للنسخ واضحة بَيِّنَة لا يلتبس فيها اثنان، وإنما يقع الإشكال عند أهل البدع لهوى في أنفسهم، وأما أهل الحق والسلف ومن سار على نهجهم فلا لبس عندهم في مفهوم التوحيد، وكذلك في مفهوم الشرك، وهو واضح بَيِّن، ويعتبر من المحكم، بل من أحكم المحكم كما قال ابن القيم رحمه الله تعالى، آيات الصفات وآيات التوحيد من أحكم المحكم، والمحكم: المراد به الواضح البَيِّن الذي لا يلتبس على شخص أيًّا كان ذاك الشخص، حتى العامي لو قرأ يفهم هذا الأصل فيه، أجمع العلماء على أن هذه الآية من المحكم المتفق عليه ليس منها شيء منسوخ لأنه خبر، والنسخ عند أهل الأصول يكاد يكون باتفاق أنه لا يدخل إلا الطلب الإنشاء ولا يدخل الأخبار.

(7/5)

ثم قال: فأمر الله تعالى عباده بالتذلل له والإخلاص فيه ({وَاعْبُدُواْ اللهَ}) تذللوا لله تعالى بالطاعة بامتثال أوامره، وأعظم الأوامر هو التوحيد، وباجتناب نواهيه وأعظم تلك النواهي الشرك، ولذلك إذا قلنا بأن ... ({وَاعْبُدُواْ اللهَ}) على ما ذكرناه سابقًا، أن العبادة لا تصح عبادة إلا إذا كان ظاهرةً وباطنة موافقة، فإن حصل حينئذ ما يخالف الباطن ولو كان بوقوع شيء من الشرك الظاهر نحكم عليه بالبطلان، حينئذ قوله: ({وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) هذا يكون تنصيصًا على ما عُلِمَ ضمنًا، يعني لو قال: ({وَاعْبُدُواْ اللهَ}) هل هذا النص يُفهم منه النهي عن الشرك؟ نقول: نعم، لأن العبادة - طبعًا ليس من اللفظ نفسه، وإنما بعموم النظر إلى الآيات - حينئذ ({وَاعْبُدُواْ اللهَ}) نقول: هذه تدل على أمر الرب جل وعلا بالتوحيد، وكذلك النهي عن الشرك بحذافيره، لماذا؟ لأنه لا تكون العبادة عبادة لله عز وجل إلا إذا خَلُصَتْ لله عز وجل، لا تكون عبادة إلا إذا كانت خالصة وإذا لم تكن خالصة حينئذ صار ماذا؟ وقع فيها الشرك، ولذلك سبق معنا أيضًا أن الشرك إذا دخل العبادة أفسدها كما إذا دخل الحدث الطهارة أبطلها أفسدها وهذا منه، حينئذ نقول: قوله: ({وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) هذا تنصيص على ما عُلِمَ ضمنًا داخل ليس بدلالة الالتزام وإنما بدلالة تضمن، فالعبادة لله عز وجل لا تكون عبادة إذا كانت مشتملة على الإخلاص والمتابعة، إن انتفى الأول فهو الشرك، وإن انتفى الثاني فهو البدعة، ومن هنا نأخذ أيضًا أن قوله عليه الصلاة والسلام: «من عمل عملاً ليس عليه أمرنا فهو رد»، «من عمل عملاً».

(7/6)

عمل يُطلق ويراد به الظاهر مع باطنه، حينئذ لو جاء بشيء في ظاهره بدعة أو هو بدعة أو هو شرك، ولكنه في الباطن مقصده حسن، هل هذا المقصد الحسن ينفعه في عدم رد بدعته؟ أو الاعتذار له؟ نقول: لا، حُسْنُ النية لا يكفي، لماذا؟ لأنه ليس عندنا عمل ظاهرًا فقط دون باطن، أو باطن فقط دون ظاهر، بل هو مركب، والعبادة لا تكون عبادة إلا إذا اجتمع فيها الظاهر والباطن، حينئذ ما يُنقل عن بعض أهل العلم وفي كلام لبعضهم ابن تيمية ونحو ذلك أنه قد إذا وقع شخص في بدعة وكان مقصده حسنًا وقد يثاب على هذه النية وعلى هذا المقصد، لكن ظاهر النصوص والله أعلم تَرُدُّ هذا، ولذلك جاء «أنا أعنى الشركاء عن الشرك من عمل عملاً أشرك فيه»، «فيه» يعني في شيء لله عز وجل، ولفظ الشرك فيه ماذا؟ فيه شيء من صرف العبادة لله عز وجل، ولكنه صرف شيئًا منه - من العبادة - لغير الله، إذا فيه نوع تشريك، إما بظاهر وإما بباطن، فما دل عليه النص الذي معنا «أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك فيه معي غيري تركته وشركه»، ولو كان في الظاهر ماذا؟ موافق للشرع، لأنه قد يصلي مثلاً في ظاهره أنه موافق للشرع ولكن في باطنه يكون مُرَائِيًّا، والرياء سيأتي أنه قد يكون شركًا أكبر وقد يكون شركًا أصغر، لو مثلنا بالشرك الأكبر، وصلّى ظاهرًا هل نأتي نجزئ ونقول: ما دام أن صلاته موافقة للكتاب والسنة في الظاهر قد يُثاب وفي الباطن يأتم؟ لا، والعكس بالعكس، إذا أثبتنا أن عمله الظاهر صلاته أو قراءته تلاوته للقرآن ونحو ذلك، وصدقته باطلة مردودة عليه مع أنها في الظاهر موافقة للكتاب والسنة إلا أنه لفساد الباطن حكمنا عليه برد هذا الظاهر، العكس بالعكس، لو احتفل بالمولد - وهنا كلام لشيخ الإسلام في ((الاقتضاء)) أنه قد يؤجر على نيته لمحبته للنبي - صلى الله عليه وسلم -، إن كان الأجر مرتبًا على المحبة العامة نعم قد يقال هذا، أما على خصوص هذا الفعل الذي اقترن ببدعة فالظاهر والله أعلم أن النصوص ترد هذا، هذا اجتهاد في مقابلة النص، إن صح عنه هذا التعبير أنه يُثاب على نيته وعلى محبته للنبي - صلى الله عليه وسلم - وأما عمله للمولد فهذا مردود عليه. نقول: هذه التجزئة ليس لها أصل، حينئذ نقول: العمل يطلق عملاً على الظاهر والباطن معًا، وقد قال النبي - صلى الله عليه وسلم -: «من عمل عملاً ليس عليه أمرنا». وهذا الذي قد عمل المولد مثلاً وكان مُحِبًّا للنبي - صلى الله عليه وسلم - حينئذ نقول: عَمِلَ عملاً ليس عليه أمرنا أو نفصل، ما فَصَّلَ النبي - صلى الله عليه وسلم -، «فهو ردّ». فهو أي العمل الذي في الظاهر هو بدعة وقد وافقه شيء من النية الحسنة، إذًا النية الحسنة هذه لا تُصَيِّرُ البدعة غير بدعة، ولا يُعْتَذَرُ لصاحبه والتخفيف عنه وعدم التغليظ عليه، بل ولو كانت النية صالحة حينئذٍ نقول: قد وقع في بدعة.

(7/7)

هنا قال: فأمر الله تعالى عبادة بالتذلل له والإخلاص فيه. في قوله: ... {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) قلنا: هذا داخل فيما سبق لأن العبادة لا تكون عبادة إلا إذا اجتمع فيها أمران، وهذا بالإجماع لا تكون عبادة إلا إذا اجتمع وتحقق فيها الشرطان: الإخلاص، والمتابعة. لا بد من وجودهما معًا، فإن وُجِدَ أحدهما دون الآخر فهو ردٌّ، هذا نص النبي - صلى الله عليه وسلم -، لو وُجِدَ أحدهما دون الآخر نقول: فهو رَدٌّ أي مردود عليه. من قال هذا؟ النبي - صلى الله عليه وسلم -، والاجتهاد يُعتذر لصاحبه، ولو انتفيا يعني الشرطان حينئذ من باب أولى وأحرى، فالآية أصل في خلوص الأعمال لله تعالى وتصفيتها من شوائب الرياء وغيره. قال تعالى: {فمن كان يرجو لقاء ربه فليعمل عملاً صالحًا ولا يشرك بعبادة ربه احدا}. انظر عملاً صالحًا، متى يكون العمل صالح؟ {ليبلوكم أيكم أحسن عملا} كما قال الفضيل بن عياض هناك: أخلصه وأصوبه. لا بد من اجتماع الشرطين قيل: يا أبا علي ما أخلصه وأصوبه؟ العمل إذا كان موافقًا للكتاب في الظاهر ولم يكن موافقًا في الباطن فهو مردود عليه، والعكس بالعكس.
ويقول ابن كثير رحمه الله تعالى في هذه الآية: يأمر الله تعالى عباده بعبادته وحده لا شريك، فإنه الخالق الرازق المنعم المتفضل على خلقه في جميع الحالات، وهو المستحق منهم أن يوحدوه ولا يشركوا به شيئًا من مخلوقاته، وهذا كما قال في قوله تعالى: {يا أيها الناس اعبدوا ربكم الذي خلقكم واللذين من قبلكم لعلكم تتقون}.
ذكر هذه كما ذكرها عنه شيخ الإسلام في ((الأصول الثلاثة)).
مناسبة الآية للباب: الأمر بالتوحيد. في قوله: ({وَاعْبُدُواْ}) لأننا قلنا: (باب وجوب التوحيد) أو (بيان حكم التوحيد) ({وَاعْبُدُواْ}) هذا أمر، والأمر يقتضي الوجوب، إذًا التوحيد واجب، بل هو من أوجب الواجبات. فهو للوجوب ({وَاعْبُدُواْ}) وتقديمه يدل على مكانته وأهميته، تقديمه في ماذا؟ [نعم، أي سياق] الآية نفسها، لأنها اشتملت على حقوق عشرة، وبدأ بـ ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) ولا يبدأ إلا بالأهم، وهذا فيه تعليل حتى في الدعوة إلى الله عز وجل، إلا يبدأ إلا بما بدأ الله تعالى به، «فليكن أول»، «أول» إذًا فيه أول وفيه ثانٍ، ... «فليكن أول ما تدعوهم إليه شهادة أن»، «فإن هم أجابوك». إذًا إذا لم يجيبوك فيه شيء آخر وهو أن تستمر على دعوة التوحيد، هذا يدل على ماذا؟ على أن الترتيب في مثل هذه الآيات مراد مقصود، وأما البدء من الأخير، وترك التوحيد هذا خلل في الدعوة إلى الله عز وجل، ومن دلالة الآية أو تدل على أمور:
أولاً: وجوب إفراد الله تعالى بالعبادة لأمره بذلك.
ثانيًا: التوحيد آكد الواجبات لأنه قدمه على سائر الحقوق.
ثالثًا: تحريم الشرك للنهي عنه. وسيأتي تعريف الشرك وأقسامه في باب الخوف من الشرك.

(7/8)

رابعًا: الشرك أشد المحرمات. لأنه بدأ به ({وَلاَ تُشْرِكُواْ}) أيضًا، وإن ذكرنا أنه داخل في قوله: ({وَاعْبُدُواْ اللهَ}) لكنه لا إله إلا الله لا تجتمع إلا بالأمرين (ركنان: إثبات، ونفي). إثبات العبودية لله عز وجل استحقاق العبودية ونفي استحقاق العبودية عن غير الله عز وجل لا يكون التوحيد توحيدًا إلا باجتماع هذين الركنين.
خامسًا: دلالة الاقتران هنا مُعتبرة، ما هي دلالة الاقتران؟ يعني أن يُؤخذ الحكم من جمع أمرين اثنين، دلالة الاقتران معتبرة هنا، وعند جماهير الأصوليين دلالة الاقتران مطلقًا ضعيفة لا يعول عليها، والصحيح التفصيل أنه قد يدل السياق على اعتبارها، وقد يدل السياق على عدم اعتبراها، وقد لا يدل على هذا ولا ذاك فينظر فيه، إذا دلالة الاقتران هنا معتبرة لأنه جمع بين أمرين ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) لماذا جمع بينهما؟ هل بينهما ارتباط؟ هل بينهما علاقة؟ نقول: نعم، لا يصح الأول إلا باجتناب الثاني ولذلك جمع بينهما، لا يصح الأول ({وَاعْبُدُواْ اللهَ}) إلا باجتناب الثاني.
وحينئذ اجتناب الشرك شرط في صحة العبادة، هذا مأخوذ من ماذا؟ من دلالة الاقتران، فاجتناب الشرك شرط في صحة العبادة لأنه تعالى قرن بين الأمر بالعبادة وبالنهي عن الشرك، جمع بينهما أمر ونهي، والثاني شرط في صحة الأولى.
سادسًا: تحريم الشرك مطلقًا قليله وكثيره، كبيره وصغيره.
سابعًا: لا يجوز أن يُشرك مع الله أحد في عبادته لا ملك مقرب ولا نبي مرسل.
والسادس والسابع عرفنا وجه العموم، السادس تحريم الشرك مطلقًا من قوله: ({وَلاَ تُشْرِكُواْ}) نكرة في سياق النهي فتعم، وسابعًا لا يجوز أن يُشرك مع الله أحد في عبادته لا ملك مقرب ولا نبي مرسل مأخوذ من قوله: ({شَيْئًا}).
ثامنًا: تُسمى هذه الآية آية الحقوق العشرة لأنها تضمنت عشرة حقوق ابتداءها بالأمر بالتوحيد، والنهي عن الشرك، فدلَّ على أن التوحيد هو أوجب الواجبات، وأن الشرك أعظم المحرمات.
تاسعًا: فيها تفسير التوحيد، وهو أنه عبادة الله وحده وترك الشرك، ولذلك قلنا: ({وَاعْبُدُواْ اللهَ}) مقابل لقوله (إلا الله)، ({وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) مقابل لقوله (لا إله)، وهذا هو تفسير التوحيد.
الآية الخامسة التي ختم بها الآيات المصنف في هذا الباب هي آية الأنعام قوله تعالى: ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}). قوله: ({قُلْ تَعَالَوْاْ}) يعني يأيها الرسول أو يا محمد، فقل والمقول من الله عز وجل ({قُلْ تَعَالَوْاْ}) هل ({قُلْ}) من القرآن؟ نعم قطعًا بإجماع المسلمين لا خلاف من أنكره فقد كفر وخرج من الملة، {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، {قُلْ} هذه نحذفها نقول: يا أيها الكافرون؟ لا، لأنك إذا حذفتها وتعللت بأن الخطاب للنبي - صلى الله عليه وسلم - والمأمور به توجيه ما بعدها إلى الناس نقول: هذا تعليل فاسد. إذًا ({قُلْ}) هذا من كلام الله عز وجل، ({قُلْ}) خطاب للنبي - صلى الله عليه وسلم - أمره الله تعالى أن يقول للناس ({تَعَالَوْاْ أَتْلُ}).

(7/9)

قال القرطبي: أي تقدموا، تعالوا أي تقدموا وأقرؤوا حقًّا يقينًا كما أوحى إليّ ربي لا ظنًّا ولا كذبًا كما زعمتم، ثُم بين ذلك فقال ألا تشركوا بي شيئًا ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ}) يُقال للرجل: تعالَ أي تقدم، تعالَ بفتح اللام ليس فيه ألف لام مفتوحة تعالَ يا زيد: تعالَ يعني تقدم يا زيد، وللمرأة تعالَي، بفتح اللام، تعالِي هذه لغة ضعيفة، سُمع فيه لكنه لغة ضعيفة، ولذلك لُحِّنَ أبو فراس الحمداني في قوله:
تَعَالِي أُقَاسِمْكِ الهمومَ تَعَالِي
قالوا: هذا لحن كذا ذكره ابن هشام في ((القطر))، واعتذر له بأنه لغة وإن كان قليله فلا لحن، فلا يُلَحَّن لأنه وافق لغة، وللمرأة تَعَالَيْ بفتح اللام، وللاثنتين والاثنين تَعَالَيَا، وللجماعة تَعَالَوْا بفتح اللام، وفي اللغة الأخرى التي توافق تَعَالِي تَعَالُوا بضم اللام. إذا المشهور فتح اللام مطلقًا، المشهور اللغة الفصحى التي عليها الاعتماد فتح اللام مطلقًا يعني مع المثنى مع الجمع، تَعَالَيْ المخاطبة المفردة بفتح اللام، وفي لغة قليلة الاستعمال كسر اللام مع ياء المخاطبة تَعَالِي، وضم اللام مع واو الجماعة تَعَالُوا (وإذا قيل لهم تعالُوا إلى ما أنزل الله) هكذا قرأ الحسن لكنها قراءة شاذة، ولجماعة الرجال تَعَالَوْا ولجماعة النساء تَعَالَيْنِ. قال الله تعالى {فَتَعَالَيْنَ أُمَتِّعْكُنَّ} [الأحزاب: 28] تعالين، وجعلوا التقدم ضربًا من التعالي والارتفاع لأن المأمور بالتقدم في أصل وضع هذا الفعل كأنه كان قاعدًا فقيل له: تَعَال. يعني فيه معنى العلو والارتفاع، تَعَال، من العلو، كيف نقول: تَعَال من العلو، لأنه في الأصل يكون ماذا؟ يكون للماشي والقاعد، تَعَال، فيه نوع ارتفاع، ثم عُمِّمَ، وجعلوا التقدم ضربًا من التعالي والارتفاع لأن المأمور بالتقدم في أصل وضع هذا الفعل كأنه كان قاعدًا فقيل له: تعالَ. فيُرْفَع شخصك بالقيام وتقدم، واتسعوا فيه حتى جعلوه للواقف والماشي. قاله ابن الشجري، ونقله عنه القرطبي في تفسيره. وفسَّرَه ابن كثير ({تَعَالَوْاْ}) أي هلموا وأقبلوا، والمعنى واحد، تقدموا هلموا، أقبلوا المعنى واحد.

(7/10)

وتعالَ فعل أمر على الصحيح وليس باسم فعل أمر، لأنه دال على الطلب بصيغته ويقبل ياء المخاطبة تعالَيْ فيه طلب أو لا؟ فيه طلب، بصيغته أو بشيء زائد عليه؟ بصيغته، يعني ليس بلام الأمر ونحو ذلك، واتصلت به ياء المؤنثة المخاطبة تَعَالَيْ، إذًا هذا هو علامة فعل الأمر، ولذلك يُحْكَمُ بكونه فعل أمر. إذًا تَعَالَى فعل أمر على الصحيح وعدَّه بعضهم اسم فعل أمر وعليه الزمخشري الثاني لكنه غُلِّطَ، والأول أصح لأنه دال على الطلب بصيغته وتلحقه ياء المخاطبة كما ذكرناه في المثال السابق. وتقول: تَعَالَيْ وآخره مفتوح في جميع أحواله من غير استثناء على اللغة الفصحى، وبناؤه يكون على حذف حرف العلة وهو الياء ({تَعَالَوْاْ أَتْلُ}) أصله أَتْلُوا بالواو، تَلَى يَتْلُو بالواو مثل دَعَا يَدْعُو أدْعُو بالواو، أتلُو بالواو، ولكن الواو هنا حذفت للجزم، فـ ({تَعَالَوْاْ}) هذا فعل أمر مبني على حذف الياء، و ({أَتْلُ}) هذا فعل مضارع مجزوم وجازمه مختلف فيه، هل هو الطلب نفس الطلب لتضمنه أداة الشرط، أو أداة الشرط المقدرة وعليه الجمهور الثاني، واختلفوا فيه، هذا من المضايق عند النحاة لأنه مجزوم قطعًا وجازمه غير ظاهر، والأصل عنده في العامل أن يكون ظاهرًا حينئذ كيف يكون محذوفًا. والأصل في الحرف ألا يعمل محذوفًا، وقد مر معنا أن مذهب الكوفيين ضعيف في كون فعل الأمر مجزومًا، وأعظم ما رد به البصريون على الكوفيين أنه مجزوم بلام الأمر وهي لا تعمل محذوفة، وهنا الجمهور على أن ({أَتْلُ}) مجزوم بأداة شرط محذوفة، ولذلك نقول: هذا من المضايق، والله أعلم، الترجيح فيه إشكال.

(7/11)

({أَتْلُ}) فعل مضارع مجزوم لوقوعه في جواب الطلب، وهذا من المسائل التي يمكن أن يُضاف العامل المعنوي إلى العوامل المشهورة. قلنا: العامل المعنوي متعددة عند النحاة، لكن الصحيح أنه محصور جزمًا في اثنين: (الابتداء، والتجرد عن الناصب والجازم) الابتداء في المبتدأ، زيد قائم، تقول: زيد مرفوع بالابتداء وهو أمر معنوي ليس ملفوظًا به، ويقوم زيد، يقوم فعل مضارع مرفوع ورافعه التجرد وهذا لا إشكال فيه، يُزاد عليها الطلب هذا الذي معنا، وهو أمر مُحْتَمِل خلافًا للجمهور لوقوعه في جواب الطلب وذلك لأن ({تَعَالَوْاْ}) لفظ دال على الأمر وجاء بعده فعل مضارع مجرد من الفاء، الفاء السببية وقعت سقطت يعني، وقُصِدَ به الجزاء فإنه يكون مجزومًا بذلك الطلب لأنه يتضمن معنى أداة الشرط، وهذا مذهب الخليل وسيبويه، ومذهب جمهور النحاة أن الجازم هو الأداة المقدرة قولان معتبران، إما الأداة المقدرة، وإما كونه واقعًا في جواب، الطلب نفسه ... ({تَعَالَوْاْ}) لماذا جُزِمَ ({أَتْلُ})؟ تقول: لأنه واقع في جواب ... ({تَعَالَوْاْ}) إن تأتوا ({أَتْلُ})، إذًا فيه معنى الشرط، وعند الجمهور ({تَعَالَوْاْ}) إن تأتوا ({أَتْلُ})، إن هي التي جزمت ولكنها حُذِفَتْ، ففرق بين أن يُقال ضُمِّنَ معنى أداة الشرط وبين أن يقال أداة الشرط هي الجازمة، فرق بين القولين، وهذا الفرق بين مذهب سيبويه والخليل ومذهب الجمهور، والمعنى هنا: تعالوا فإن تأتوا أتل عليكم، {قل للؤمنين يغضوا من أبصارهم} يغضوا يغضون أين النون؟ واقعة في جواب الطلب، وقيل: مقدرة، نفس الكلام، والمعنى هنا تعالوا فإن تأتوا أتل عليكم، فالتلاوة عليهم مسببة عن مجيئهم، قُصِدَ الجزاء، يعني تعالوا أتل الثاني مرتب على الأول كما إذا قلت: إن جاء زيد أكرمته، الإكرام مرتب على الأول، فالتلاوة عليه مسببة عن مجيئهم، فلذلك جزم وعلامة جزمه حذف آخره وهو الواو، ({أَتْلُ}) فعل مضارع مشتق من التلاوة، والتلاوة قد يقال بأن المراد بها القراءة هنا، ولكن في ((المفردات)) فرق بين القراءة والتلاوة، التلاوة قال: تختص بإتباع كتب الله المنزلة تارة بالقراءة وتارة بالارتسام لما فيها من أمر ونهي وترغيب وترهيب، وهو أخصُّ من القراءة، يعني التلاوة {الذين يتلونه حق تلاوته} يعني يعملون بما يقرؤون، فالتلاوة تشمل القراءة الألفاظ، وتشمل العمل يعني امتثال الأوامر واجتناب النواهي، فهو تَالٍ، قَرَأَ بلسانه فهو تَالٍ عَمِلَ بما قرأه، فالذي يقرأ يُسَمَّى قارئ لكن يُسَمَّى تَالِيًا، لا بد أن يكون عاملاً بما يقرأ، تختص بإتباع كتب الله المنزلة تارة بالقراءة وتارة بالارتسام لما فيها من أمر ونهي وترغيب وترهيب وهو أخص من القراءة، فكل تلاوة قراءة، وليس كل قراءةٍ تلاوةً ((المفردات)) للراغب الأصفهاني.

(7/12)

({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ})، ({مَا}) اسم موصول بمعنى الذي، يعني الذي حَرَّمَ، وحَرَّمَ: هذا فعل ماضٍ، وفاعله ({رَبُّكُمْ})، والعائد الضمير الذي يعود على ({مَا}) محذوف، أليس كذلك؟ ... ({قُلْ تَعَالَوْاْ أَتْلُ مَا}) حرمه يعني الذي حرمه ربكم عليكم، فالعائد يكون محذوفًا، ({مَا}) في موضع نَصْبٍ بـ ({أَتْلُ})، مفعول به ({أَتْلُ}) ماذا؟ الذي حرمه، إذًا الذي مفعول به في محل نصب مفعول به، والمعنى تعالوا أتل الذي حرمه ربكم عليكم، و ({عَلَيْكُمْ}) جار ومجرور، متعلق بماذا؟ ({حَرَّمَ})؟ أو ({أَتْلُ})؟ يحتمل، الأقرب ({حَرَّمَ}) مُتعلِّقٌ به، وهو اختيار البصريين، ويجوز أن يُعَلَّق بـ ({أَتْلُ}) لأنه أسبق - يعني في القراءة - هو وُجِدَ أولاً ({أَتْلُ مَا حَرَّمَ})، أتل عليكم ما حرم ربكم، أتل ما حرم ربكم عليكم، فـ ({عَلَيْكُمْ}) جار ومجرور يحتمل أنه متعلِّق بِحَرَّمَ، ويحتمل أنه متعلق بـ ({أَتْلُ}):
الأول بـ ({حَرَّمَ}) مذهب البصريين لأنه أقرب.
والثاني مذهب الكوفيين لأنه أسبق، والقولان متجهان.
فالتقدير في هذا القول: أتل عليكم الذي حرم ربكم، وهنا عَلَّقَ التحريم بالفاعل (رب) لما ذكرناه آنفًا، ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ}) لأن من مقتضيات الربوبية الحكم سواء كان حكمًا شرعيًّا أو حكمًا كونيًّا فهو أنسب أن يقول: حرم ربكم من أن يقول: حرم الله.
({أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}) أن لا تشركوا هذه المشهور أنها في موضع نصب بتقدير فعل من لفظ الأول الذي هو ({أَتْلُ})، إذًا ألا تشركوا في موضع نصب، والناصب له فعل محذوف مقدر يدل عليه ماذا؟ يدل عليه الفعل الأسبق وهو ({أَتْلُ})، ({أَلاَّ تُشْرِكُواْ}) في موضع نصب بتقدير فعل من لفظ الأول أي أتل عليكم ألا تشركوا، أي أتل عليكم تحريم الإشراك. وقَدَّرَهُ بعضهم بِوَصَّاكُم ({أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا})، وهذا دل عليه السياق كما قال ابن كثير: لأنه قال في آخر الآية {ذَلِكُمْ وَصَّاكُمْ بِهِ}، ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ})، هذا متعلق بمحذوف تقديره (وصاكم ألا تشركوا به شيئًا) فيكون التقدير حرم عليكم ما وصاكم بتركه من الإشراك به، وقيل: تقديره أُبَيِّنُ لكم ذلكم لئلا تشركوا. ويجوز أن يكون منصوبًا بـ ({عَلَيْكُمْ}) لكن على القطع ({عَلَيْكُمْ}) هذه مثل {عَلَيْكُمْ أَنفُسَكُمْ} يجوز، إما أن يكون جار ومجرور متعلَّق بما ذكرناه، وإما أن يكون اسم فعل أمر {عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ} [المائدة: 105] عليكم أنفسكم يعني الْزَمُوا أنفسكم، وهنا يحتمل أنه ضُمِّنَ معنى الإغراء لكن يكون على القطع ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ})، تقف ({عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا})، هذا جَوَّزَهُ بعض النحاة، ويجوز أن يكون منصوبًا بـ ({عَلَيْكُمْ}) بما فيها من الإغراء، وتكون ({عَلَيْكُمْ}) منقطعة عما قبلها، أي عليكم ترك الإشراك كما في قوله: {عَلَيْكُمْ أَنفُسَكُمْ}.

(7/13)

وقال ابن النحاس يجوز أن تكون (أن) في موضع نصب بدلاً من ({مَا}) أي أتل عليكم تحريم الإشراك، ({أَتْلُ مَا حَرَّمَ}) عام هذا، ثم قال: ({أَلاَّ تُشْرِكُواْ}) أن وما دخلت عليه في تأويل المصدر حينئذ يكون ماذا؟ بدلاً مما سبق، اتل عليكم تحريم الإشراك، واضح هذا.
واختار القراء أن تكون (لا) هنا للنهي لأن بعده ولا، {ولا تقربوا} إلى آخره، و (لا) هذه هل هي ناهية أو زائدة؟ الخلاف مبني على (أن) هل هي مصدرية أو تفسيرية؟ إن قلنا: مصدرية حينئذ صارت (لا) زائدة، تفيد النفي لا إشكال، وإذا كانت (أن) تفسيرية حينئذ (لا) هنا ناهية. إذًا (لا) هذه هل هي زائدة أم أنها ناهية جازمة؟ إن قلنا: (أن) تفسيرية، (أن) هنا تفسيرية فـ (لا) جازمة ناهية، وإن قلنا: (أن) هنا مصدرية فتكون (لا) زائدة، وبكلا القولين قيل، وكلاهما وجهان صحيحان، وإن كان المشهور أن تكون (أن) تفسيرية، ويجوز على الصحيح أن تكون مصدرية، فـ (إن) تفسيرية تقدمه لفظ فيه معنى القول دون حروفه، وهو ({أَتْلُ}) كما سبق، قول لكنه ليس من جهة المعنى، وليس فيه حروف القول صارت تفسيرية. والأوامر الآتية معطوفة على النواهي وداخلة تحت (أن) التفسيرية على تقدير محذوف أي ما حرم عليكم وما أمركم به [{وَبِعَهْدِ اللهِ أَوْفُواْ}] (1) سيأتي، [العهد، أي نعم، وأفوا بالعهد لا في نفس الآيات]، فيه بعض الأوامر حينئذ إذا قيل هنا بـ (أن) أن تفسيرية و (لا) ناهية، طيب والأوامر؟ أين تدخل، هل هي داخلة في مدخول (أن) التفسيرية، يعني مفسر أو لا؟ نقول: نعم، مُفَسَّر، فـ (أن) التفسيرية تشمل النواهي وهذا منصوص عليه ({أَلاَّ تُشْرِكُواْ})، (لا) ناهية، وما أمركم به من إيفاء العهد والكيل والميزان، حينئذ نقول: عُطِفَ عليه ما هو محذوف فحذف، تقديره تقدير المحذوف ما حَرَّمَ عليكم وما أمركم به، فصَرَّحَ بما حَرَّمَ وحذف ما أمر. والمعنى ما نهاكم عنه وما أمركم به، ويجوز ويصح أن تكون (أن) مصدرية ناصبة فـ (لا) حينئذ حرف زائد والمصدر المؤول من أن وما دخلت عليه في محل نصب من العائد المحذوف يعني بدل، أي أتل ما حرمه عليكم إشراكَكُم به شيئًا، أو بدل من ({مَا})، ويجوز أن يكون المصدر المؤول في محل رفع خبر المبتدأ المحذوف، والتقدير المحرم إشراككم.
إذًا أوجه سواء جعلناها تفسيرية وهذا شأنها واضح، أو مصدرية حينئذ (أن) وما دخلت عليه في تأويل المصدر:
- إما بدل من الضمير المحذوف العائد ما حرمه.
- وإما بدل من ما أتل ما حرم.
- وإما أن تكون (أن) وما دخلت عليه في تأويل المصدر خبر لمبتدأ محذوف تقديره المحرم إشراككم، وعلى أن (أن) تفسيرية فـ (لا) ناهية جازمة.
__________
(1) هذا الجزء من الآية التي أراده الشيخ من نفس السورة آية 152، لكن حدث سبق فقال الشيخ {وَأَوْفُواْ بِالْعَهْدِ}.

(7/14)

يقول ابن كثير رحمه الله تعالى: يقول الله تعالى لنبيه ورسوله محمد - صلى الله عليه وسلم - قل يا محمد لهؤلاء المشركين اللذين عبدوا غير الله. وبعضهم ما يرى أنه يُقدر يا محمد في مثل هذه، ويقول: القرآن إذا نادى النبي - صلى الله عليه وسلم - يناديه {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ} فإذا جئنا نفسر حينئذ نأتي بما شاع وانتشر في القرآن. نقول: هذا أولى حينئذ قل يا محمد، وقل النداء هذا ليس له أصل وإنما هو {يَا أَيُّهَا الرَّسُولُ}، {يَا أَيُّهَا النَّبِيُّ} هذا في باب النداء، وأما في باب الإخبار فهو أوسع، ولذلك سيأتي وصية محمد - صلى الله عليه وسلم - سماه فلا بأس لأنه من باب الخبر.
يقول ابن كثير: يقول الله تعالى لنبيه ورسوله محمد - صلى الله عليه وسلم - قل يا محمد لهؤلاء المشركين الذين عبدوا غير الله وحرموا ما رزقهم الله وقتلوا أولادهم وكل ذلك فعلوه بآرائهم الفاسدة وتسويل للشيطان لهم لأنه ليس حقًّا، وإذا لم يكن حقًّا حينئذ فهو في الطرف الآخر، {فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ} [القصص: 50] إمّا هذا وإمّا ذاك، إمّا حق وإمّا باطل، وليس عندنا منزلة بين المنزلتين، قل لهم ({تَعَالَوْاْ}) أي هلموا وأقبلوا ({أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}) أي أقصص عليكم وأخبركم بما حرَّم ربكم عليكم حقًّا لا تَخَرُّصًا ولا ظنًّا، بل وحيٌّ منه، وأمر من عنده ({أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}) (أن) تفسيرية ({أَلاَّ تُشْرِكُواْ}) هذا نهي عن الشرك. قال: وكأن في الكلام محذوفًا دل عليه السياق وتقديره وصاكم. هذا تقرير ابن هشام ذكر في المغني سبعة أوجه ({أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}).
ولهذا قال في آخر الآية: {ذَلِكُمْ وَصَّاكُمْ بِهِ}. قال الحفيد في ... ((التيسير)): ابتدأ تعالى هذه الآيات المحكمات بتحريم الشرك والنهي عنه، فَحَرَّمَ علينا أن نشرك به شيئًا فشمل ذلك كل مُشْرَكٍ به، وكلّ مُشْرَكٍ فيه. من أين هذا؟ ({أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}) قوله: فيه. هذا كالقول في الآية السابقة يعني فيها عمومان:
- عموم في النهي عن الشرك قليله وكثيره كبيره وصغيره وهذا مأخوذ من النكرة المستكنة في فعل المضارع (لا تشركوا).
- وشَيْئًا}) هذا فيه عموم الْمُشْرَكِ فيه. يعني من تُوُجِّهَ إليه بالعبادة، سواء كان ملَكًا مُقَرَّبًا أو نبيًّا مُرْسَلاً، واضح هذا؟

(7/15)

فحرم علينا أن نشرك به شيئًا فشمل ذلك كل مُشْرَكٍ به، وكلّ مُشْرَكٍ فيه من أنواع العبادة، فإن شيئًا من النكرات فيعم جميع الأشياء. ولفظ الشرك يدل على أن المشركين كانوا يعبدون الله - لفظ الشرك هذا ضعه معك - لفظ الشرك من حيث هو في دلالة اللغة يدل على أن ثَمَّ تشريك، إذًا فيه أن الرباب الشرك كانوا يصرفون العبادة لله وكذلك لغيره، ولفظ الشرك يدل على أن المشركين: كانوا يعبدون الله ولكن يشركون به غيره من الأوثان والصالحين والأصنام، وكانت الدعوة واقعة على ترك عبادة ما سوى الله وإفراد الله بالعبادة، وكانت لا إله إلا الله متضمنة لهذا المعنى، وهذا واضح بَيِّن، فتفسير لا إله إلا الله مأخوذة من مثل هذه الآية، فدعاهم النبي - صلى الله عليه وسلم - إلى الإقرار بها نطقًا وعملاً واعتقادًا لا بد من جمع هذه الأمور، لا بد من النطق، ولا بد من الاعتقاد، ولا بد من العمل، وهذا ختم به المسائل التي مرت معنا في ((كشف الشبهات)) العمل لا بد فيه من التوحيد.
مناسبة الآية للباب: واضح، أن الله تعالى ذكر فيها جملة من المحرمات ابتدأها بماذا؟ بالنهي عن الشرك، نحن الآن في (باب وجوب التوحيد) لسنا في باب النهي أو تحريم الشرك، فكيف نأخذ حكم التوحيد من هذا النص، كيف؟ ... لا، لا التضمن كيف؟ إن قلت: تضمن معناها ألا تشركوا متضمن للتوحيد، لا، بدلالة الاقتضاء وهي من المنطوق غير الصريح عند الأصوليين، والنهي عنه يستدعي الأمر بالتوحيد بالاقتضاء بدلالة الاقتضاء، ما فهمتها أرجع إلى كتب الأصول، «رُفِعَ عن أمتي الخطأ والنسيان». رُفِعَ، النبي ع يقول: «رُفِعَ عن أمتي الخطأ والنسيان». ظاهر النص دون تأويل نقول: الخطأ غير موجود أصلاً وهذا يكذبه الواقع، والنسيان ما أحد ينسى أبدًا من المخلوقين وهذا يكذبه الواقع، إذًا هذا ليس المراد من ظاهر النص، إذًا ما الذي رُفِعَ؟ المؤاخذة، اللفظ دل على هذه المؤاخدة، لولا تقديره لكان النص كذبًا وحاشاه - صلى الله عليه وسلم -، «رُفِعَ عن أمتي الخطأ». يعني لا خطأ، ما أحد يُخْطِئُ أبدًا، و «النسيان» لا أحد ينسى والواقع يكذب ذلك، إذًا من أجل لا ينسب النص إلى الكذب حينئذ لا بد من التقدير كلمة مؤاخذة، هذه المؤاخذة نسميه دلالة اقتضاء، دل عليها اللفظ نفسه (أنسيتَ يا رسول الله أم قصرت الصلاة) أقصرتَ الصلاة أم نسيتَ؟ قال: «لم أنسَ ولم تقصرْ». أنَسِيتَ، صلى ركعتين إِمَّا نسيان، وإِمَّا ثَمَّ نَسْخٌ قُصِرَتِ الصلاة، «كل ذلك لم يكن». - في ظَنِّي - لا بد من التقدير (في ظني) لأنه بشر عليه السلام، لو كان في ظاهره لم نقدر شيء لصار كذبًا لأنه إما نسيان وإما قصر الصلاة، نسخ، أَقُصِرَتِ الصلاة أم نسيتَ يا رسول الله؟ «كل ذلك لم يكن». في ظني، لا بد تزيد في ظني من أجل ماذا؟ من أجل تصحيح النص، وإلا نُسِبَ إلى الكذب، هذا يأتينا إن شاء الله في الإحكام.
إذًا النهي عن الشرك يستدعي الأمر بالتوحيد بالاقتضاء، فدلّ ذلك على أن التوحيد أوجب الواجبات، وأن الشرك أعظم المحرمات. هذا ما يتعلق بالشاهد الذي ذكره المصنف، وأما تكملة الآيات فارجعوا إلى الشروحات، نشرح ما يتعلق بالباب.
ما يستفاد من الآية:

(7/16)

أولا: التنصيص على أن الشرك أشد المحرمات إثمًا وقبحًا لأنه نص عليه، والشرع إذا نص على شيء دل على تأكيده، الشائع أن يُنص على التوحيد هذا الأصل، لكن كونه ينص على النهي عن الشرك ويجعل الدلالة دلالة اقتضاء، فالنهي عن الشرك دلالة منطوق صريح، والتوحيد في هذا النص لا مطلقًا دلالة منطوق غير صريح. إذًا التنصيص على أن الشرك أشد المحرمات إثمًا وقبحًا.
ثانيًا: أن التوحيد أوجب الواجبات لأنه مقدم، ما دام أن اللفظ دل عليه دلالة اقتضاء فهو مقدم.
ثالثًا: أن الدعوة إلى الله تعالى تكون على وفق ما جاء في الكتاب والسنة من حيث ماذا؟ ترتيب المحرمات والواجبات. هناك قال: ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) قدَّم الأمر بالعبادة، وهنا حرَّم الشرك وقدمه. إذا التحريم والإيجاب من حيث دعوة الناس إلى واحد منهما يُبدأ بأوجب الواجبات وبأشد المحرمات، وأما العكس فهذا خلل في الدعوة، الدعوة هذه عبادة يدخلها أمران: إخلاص، ومتابعة. مَنْ دَعَا إلى الله عز وجل ولم يكن مُخْلِصًا مأجور أو مأزور؟ وهو يدعو إلى الله عز وجل بذل وقته وماله، لكنه أراد الثناء، انتقى الشرط. هنا الكثير يُسَلِّم، لكن إذا جئنا للعكس فالبعض لا يُسلِّم، لو كان مخلصًا ولم يكن متابعًا للنبي - صلى الله عليه وسلم -؟ البعض ما يُسلِّم، يقول: لا، الدعوة اجتهادية.
إذًا الدعوة إلى الله تكون على وفق ما جاء في الكتاب والسنة من حيث ترتيب المحرمات والواجبات. قال القرطبي رحمه الله تعالى في هذه الآية: هذه الآية أمرٌ من الله تعالى لنبيه عليه الصلاة والسلام بأن يَدْعُوَ جميع الخلق إلى سماع تلاوة ما حرَّم الله، وهكذا يجب على من بعده من العلماء. إذ قل يا محمد يا أيها الرسول و «العلماء ورثة الأنبياء». يقولون مثله: ({تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ}) فالطريقة هي الطريقة {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ} [يوسف: 108].
إذًا ليست المسألة اجتهادية، وهكذا يجب على من بعده من العلماء أن يبلِّغُوا الناس ويبينوا لهم ما حرَّم الله عليهم مِمَّا حَلَّ، قال الله تعالى: {َتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ} [آل: 187] فالدعوة تكون على وَفْقِ ما جاء به النبي - صلى الله عليه وسلم -.
رابعًا: عِظَمُ حق الوالدين، وهذا سبق فيما .. .
قال ابن مسعود رضي الله تعالى عنه: (من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ}) .. إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا .. } الآية). هذا أثر أو حديث؟ فيه نزاع هل المصنف ذكر حديثين؟ أو ذكر حديثًا وأثرًا لا ينبني عليه شيء، قيل: ظاهر طريقة المصنف أنهما حديثان، أنه أورد قول ابن مسعود على أنه حديث بمعنى أنه قول صحابي له حكم الرفع، الحديث معلوم أنه ما أضيف إلى النبي - صلى الله عليه وسلم - من قوله أو فعله أو تقريره، فكيف يدَّعِي المصنف أنه حديث، لا، إذا قال الصحابي قولاً قد يكون حكم الرفع وذلك فيما إذا لم يكن فيه مجال للاجتهاد.
وَمَا أَتَى وَمِثْلُهُ بِالرَّأْيَ لا ** يُقَالُ
يعني له حكم الرفع.

(7/17)

وَلْيُعَطَ حُكْمَ الرَّفْعِ فِي الصَّوَابِ ... نَحْوُ مِنَ السُّنَّةِ مِنْ صَحَابِي

ثم قال:
وَمَا أَتَى وَمِثْلُهُ بِالرَّأْيَ لا ** يُقَالُ
حينئذ يُعطي حكم الرفع، لكن هل هذا يحتمل الاجتهاد أو لا؟ الظاهر أنه يحتمل الاجتهاد، لكن ظاهر طريقة المصنف أنهما حديثان، وعلى ذلك مشى صاحب ((التيسير))، وأكثر الشراح اعتبروا أن قول ابن مسعود هنا تابعًا لآية الأنعام، ولم يجعلوه حديثًا مستقلاً، وعليه حينئذ يكون المصنف أتى بحديث واحد، وهذا هو الظاهر، والله أعلم. والمصنف في المسائل استخرج على حديث ابن مسعود مسألة مستقلة غير مسألة آية الأنعام، وهي الثانية عشر فيدل على أنه قد اعتبره حديثًا مستقلاً. (الثانية عشرة: التنبيه على وصية رسول الله - صلى الله عليه وسلم - عند موته). لكن هذا لا يدل على أنه جعله حديثًا لأن قول ابن مسعود كذلك قد يؤخذ منه توجيه، قد يؤخذ منه حكم ونحو ذلك، بل هو أولى. إذا كان ثَمَّ قول صحابي ولم يكن له مخالف نعتبره، ونأخذ منه الحكم ولا إشكال في هذا، وهو جعله أنه جعله حديثًا أمر محتمل.
هذا الحديث في اصطلاح بعض المحدثين موقوف، يُعتبر موقوفًا وهو قول الصحابي فلم يرفعه ابن مسعود لم يقل قال النبي - صلى الله عليه وسلم - هذه وصيتي، لا، وظاهر صنيع المؤلف أنه موقوف في حكم المرفوع، وكونه أورده بصيغة الجزم، كيف صيغة الجزم؟ قال ابن مسعود، ما قال: رُوِيَ ذُكِرَ عن ابن مسعود. قال ابن مسعود، يعني أراد أن يعامله هنا مثل معاملة البخاري في الصحيح. إذا قال: قال قتادة يعني جزم، هنا قال ابن مسعود إذًا جزم المصنف ولم يأت بصيغة التمريض، فدل على صحته عنده، واستخرج المسائل والأحكام عليه، ولا تُبني الأحكام إلا على ما صح، والظاهر أنه قول ابن مسعود من عنده تفقهًا، ولا يظهر أنه مما له حكم الرفع، بل هو أثر من قول ابن سعود، لماذا؟ لأنه كون ابن مسعود يجتهد ويرى للمناسبة التي ستأتي أو يأتي ذكرها يرى أن هذه الوصية هي التي أرادها النبي - صلى الله عليه وسلم - عند موته فلم يُمَكَّن، كأنه يقول: إذا لا داعي أو لا نحتاج إلى أن النبي - صلى الله عليه وسلم - يُوصي وهذه وصية الله تعالى، لأنه قال: {ذَلِكُمْ وَصَّاكُمْ} ولا يوصي النبي - صلى الله عليه وسلم - إلا بما أوصى الله تعالى به، إذًا هذا محل اجتهاد، النظر والاجتهاد يؤدي لهذا؟ إذًا: لا نقول في هذا النص أنه له حكم الرفع لأنه من قبيل الاجتهاد وهو محتمل ولا يكون مرفوعًا.
والحديث أو الأثر أخرجه الترمذي وحسنه قال: حسن غريب. وابن المنذر وابن أبي حاتم، والطبراني في الأوسط، وفي سنده داود بن يزيد الأوديّ، قال في التقريب: ضعيف. وقال أبو داود: متروك.
وابن مسعود هو عبد الله بن مسعود بن غافل بن حبيب الْهُذَلِي أبو عبد الرحمن صحابي جليل من السابقين الأولين من أهل بدر وأُحُدٍ والخندق وبيعة الرضوان، صحابي جليل شهد أكثر المشاهد، من كبار علماء الصحابة، أَمَّرَه عمر بن الخطاب رضي الله عنه على الكوفة، ومات سنة سنتين وثلاثين من الهجرة النبوية.

(7/18)

وهذا القول له سبب ولذلك نقول: ليس له حكم الرفع، لأن له سبب واقعة ومسألة حصلت بين الصحابة وحصل فيها نزاع، حصل فيها اختلاف عند النبي - صلى الله عليه وسلم -. روى البخاري في الصحيح عن ابن عباس رضي الله عنها قال: لما اشتد بالنبي - صلى الله عليه وسلم - وجعه - وجع الموت المرض - قال: «ائتوني بكتاب أكتب لكم». «ائتوني»، «أكتب» ({تَعَالَوْاْ أَتْلُ}) مثله، «ائتوني بكتاب أكتب لكم كتابًا لا تختلفوا بعده». أراد أن يُوصي عليه الصلاة. قال عمر: إن النبي - صلى الله عليه وسلم - غلبه الوجع - بشر - يعني صار مريضًا، وعندنا كتاب الله حسبنا، فاختلفوا وكثر اللغط. قال النبي - صلى الله عليه وسلم -: «قوموا عني ولا ينبغي عندي التنازع». فخرج ابن عباس رضي الله عنهما يقول: إن الرزية كل الرزية ما حال بين رسول - صلى الله عليه وسلم - وبين كتابه. فقال ابن مسعود: ... (من أراد أن ينظر إلى وصية محمد) .. إلى آخره كما ذكره.
إذا له مناسبة وهو محل اجتهاد، وهذا من دقة وفهم الصحابي الجليل ابن مسعود رضي الله عنه.
والوصية: هي الأمر المؤكد المقرر أو العهد، ولا يكون العهد وصية إلا في الأمر الهام. قال في ((المفردات)): الوصية التقدم إلى الغير بما يعمل به مقترنًا بوعظٍ. إذًا فيه شيء من الوعظ، التقدم إلى الغير بما يعمل به مقترنًا بوعظٍ، من قولهم: أرضٌ واصية متصلة بالنبات، ويُقَال: أَوْصَاهُ وَوَصَّاهُ كما قال تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ} وقُرِئَ (وأَوْصَى)، {وَوَصَّىَ}، (وأَوْصَى) جاء بالوجهين.
والخاتم: (التي عليها خاتمة) خَاتَم خَاتِم، خَاتَم هذا مر معنا في ... ((الرحبية)) بكسر التاء وفتحها حلقة ذات فَصٍّ من غيرها ويقال: خَتَمْتُ على الكتاب بمعنى طبعت ووقعت وحقيقة الختم الاستيثاق.
خَتَم يعني الطبع هذا، واضح هذا؟ قال هنا: (من أراد) من هذه الظاهر أنها شرطية، ووقع في شرح الشيخ ابن عثيمين رحمه الله .. استفهامية فيها الحث، ولعلها نسخة عنده فيها شيء من .. أو تصحيف، وإلا (من) هنا لا تحتمل أنها استفهامية، وإنما هي إما شرطية، وإما موصولة، واحد من الاثنين، وإما استفهامية فهذا فيه لعله شيء واقع، (من أراد أن ينظر إلى). ينظر يعني بالبصر، نظر إذا تَعَدَّى بإلى فحينئذ يكون النظر بالعين، (إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه) كأنها خُتمت من النبي - صلى الله عليه وسلم - وهو لم يكتب عليه الصلاة والسلام، ولم يختم وإنما هذا فيه نوع تشبيه. (فليقرأ) هذه اللام إما للإرشاد وكما ذهب إليه ابن عثيمين رحمه الله، ويحتمل أنها للأمر، لأنه ما تضمنته هذه الآيات من الوصايا مأمور به شرعًا حينئذ يكون من باب التَّفَقّه كما إذا قال العالم وأفتى يجب عليك كذا، فالوجوب لا يكون من قِبَلِ نفسه، وإنما مستندًا إلى الشرع.

(7/19)

ومعنى الأثر (من أراد أن ينظر إلى وصية) التي كأنها كُتِبَت، لم تكتب، كأنها كتبت وختم عليها فلم تغير ولم تبدل (فليقرأ ... {قُلْ تَعَالَوْاْ}) .. إلى آخر الآيات شَبَّهَهَا بالكتاب الذي كُتِبَ ثُمَّ خُتِمَ فلم يُزَدْ فيه ولم يُنْقَصْ فإن النبي - صلى الله عليه وسلم - لم يوصِ إلا بكتاب الله جل وعلا، وصيته عليه الصلاة والسلام بكتاب الله جل وعلا كما قال فيما رواه مسلم: «وإني تارك فيكم ما إن تمسكتم به لن تضلوا كتاب الله». أوصى بالكتاب كله. فابن مسعود رضي الله عنه يذكر أن النبي - صلى الله عليه وسلم - لَوْ وَصَّى لم يُوصِ إلا بما وَصَّى به الرب جل وعلا، فإن الله تعالى قد وَصَّى بما في هذه الآيات، وقد ختم الله كل آية منها بقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ}.
إذًا النبي - صلى الله عليه وسلم - مُتبع ومأمور، فإذا وَصَّى بشيء لم يوص إلا بالتوحيد والنهي عن الشرك .. إلى آخر ما في الآيات.
ومناسبة الأثر للباب: أن ما ذُكر في هذه الآيات كما هو وصية الله تعالى فهو وصية الرسول - صلى الله عليه وسلم -. إذًا كأنه قال لك: إن هذه الآيات دلت على وجوب التوحيد وأنه أوجب الواجبات والنهي عن الشرك وأنه أشد المحرمات كذلك النبي - صلى الله عليه وسلم - جعله أوجب الواجبات وأشد المحرمات، الأول التوحيد والثاني للشرك. إذًا أن ما ذُكِرَ في هذه الآيات كما هو وصية الله فوصية رسوله - صلى الله عليه وسلم -.
ويدل الأثر أيضًا على ماذا؟ على أهمية هذه الوصايا العشر هذا أولاً.
ثانيًا: أن رسول الله - صلى الله عليه وسلم - يُوصِي بما أَوْصَى الله به، فكل وصية لله تعالى فهي وصية لرسوله - صلى الله عليه وسلم -.
ثالثًا: عمق علم الصحابة ودقة فهمهم لكتاب الله، وذلك نقول: هذا من قبيل الاجتهاد، وليس له حكم الرفع، واضح بَيِّن.
رابعًا: جواز التعبير عن النبي - صلى الله عليه وسلم - بـ (إلى وصية محمد - صلى الله عليه وسلم -) كما قال ابن مسعود هنا (إلى وصية محمد - صلى الله عليه وسلم -) هذا من باب الخبر. وليس من باب النداء، فلا ينافي قوله تعالى: {لَا تَجْعَلُوا دُعَاء الرَّسُولِ بَيْنَكُمْ كَدُعَاء بَعْضِكُم بَعْضاً} المراد به دعاء المناداة، يا محمد، هذا منهي عنه، وأما الخبر جئت أو قال محمد - صلى الله عليه وسلم - أو رأيتم محمد - صلى الله عليه وسلم - فهذا لا بأس به لأنه أوسع، (فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}) ومضى هذا القول فيه. (إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا}).

(7/20)

أي الذي أوصيكم به في هاتين الآيتين من ترك المنهيات وأعظمها الشرك، وفعل الواجبات وأعظمها التوحيد هو الصراط المستقيم، {وَأَنَّ هَذَا} المشار إليه ما ذُكِر، أعظم الواجبات وأشد المنهيات ({صِرَاطِي مُسْتَقِيمًا}) يعني الصراط الموصل إلى الله تعالى وإلى جنته، وصفه بكونه مستقيمًا، لأن صراط غيره معوج {فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ} أي البدع والشبهات {فَتَفَرَّقَ بِكُمْ} الفاء سَبَبِيَّة، والفعل منصوب بأن مضمرة وجوبًا بعد الفاء السببية، {فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ} يعني، تميل وتشتت عن دينه.
ثم ذكر حديث معاد بن جبل، ويأتينا إن شاء الله في اللقاء القادم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

أسئلة:
س: ما الفرق بين المعني الشرعي والمعنى الاصطلاحي؟
ج: [ما هو يا أنور] ... ما كان من جهة الشرع، والاصطلاحي .. العلماء، نعم.
يعني المعنى الشرعي حقيقة شرعية، يعني المعنى هذا هو الذي دل عليه الكتاب والسنة، فتقول: معنى الصلاة شرعًا، معنى الإيمان شرعًا. وأما الاصطلاح فهذا اتفاق، معنى الفاعل اصطلاحًا، فاصطلح النحاة على فاعل يخالف معنى الفاعل عند أهل اللغة. حينئذٍ الصطلاح مغاير للمعنى الشرعي، ولذلك يدقق في اللفظ، تقول: الإيمان الشرعيّ، فقد يكون ثَمَّ اصطلاح لبعضهم مخالف للشرع، تقول: هذا إيمان اصطلاحي جعلي، جعلي اصطلاحي عرفي بمعنى واحد، حقيقة عرفية جعليّة اصطلاحية كلها بمعنى واحد، يعني ليست من جهة الشرع، الصلاة لها معنى شرعي هو الذي جاء به الكتاب والسنة، إن وضعنا لها معنى لم يرد به الكتاب والسنة قلنا هذا: معنى جعليّ أو اصطلاحي، والله أعلم.

(7/21)


درس-8 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* شرح حديث معاذ بن جبل رضى الله عنه.
* مسائل الباب ودليل كل مسألة منها.

لا تعبدوا إلا إياه} قلنا: أن قوله (أن) تكون تفسيرية، وهذا ضعيف؟
نعم، واحدة في آية الإسراء ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ})، قلنا: قضى هذه بمعنى أمر ووصَّى، وهو يتعدّى بماذا؟ بحرف جرّ كأنه قال: أمر ووصَّى بأن لا تعبدوا. قلنا: (أن) هذه إذا دخل عليها حرف جرّ لفظًا أو تقديرًا حينئذٍ يكون؟ [ها] .. لا تكون تفسيرية، وإنما تكون مصدرية، وإن قال به بعض الْمُعْرِبِين، وقلنا هنا في قوله: ({أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا})، قلنا: إن قوله (أن) تكون تفسيرية، لماذا؟ قلنا في الآية الأولى: أن (أَنْ) تفسيرية ضعيف، وأنَّ (أَنْ) في الآية الثانية تكون تفسيرية؟ وهو إذا قيل تفسيرية معناها في موضع تكون تفسيرية؟! كلما وجدت (أَنْ) فهي تفسيرية أو مصدرية، لا، يختلف الحكم، قد يكون في موضع يُقال: إنها تفسيرية، ويقال: إنها مصدرية، والأرجح أنها تفسيرية، وقد يقال في موضع آخر بالقولين، والأرجح أنها مصدرية، حينئذٍ ليس بمطرد، يعني لم نقل هذا في آية واحدة، وإنما ذكرناه في آيتين، حينئذٍ الجهة منفكة فلا تعارض، كيف قلنا، وكيف قلنا؟ قد قلنا هناك لوجود الدليل وعدم المعارض، وهنا قلنا: لوجود الدليل وعدم المعارض فلا تنافي، يعني ليس كُلَّما وُجِد ({أَلاَّ تَعْبُدُواْ إِلاَّ}) فهي (أَنْ) تفسيرية، أو هل متعلق الألوهية امتثال الأوامر وترك النواهي لأنها فعل مكلَّف، فهمتم؟
هل متعلّق الألوهية توحيد الألوهية، ذكرنا في المقدمة أن شيخ الإسلام رحمه الله تعالى قسَّم التوحيد إلى نوعين:
- توحيد العلم والمعرفة والاعتقاد. وهذا عنى به توحيد الربوبية، وتوحيد الأسماء والصفات.
- والنوع الثاني توحيدٌ في العمل والإرادة والقصد، ويُسَمَّى التوحيد العملي.
والأول يسمَى التوحيد العلمي.
قال الأول من باب الخبر، الدائر بين النفي والإثبات من قِبَلِ المكلّف، يعني من باب الخبر من قِبل مَن؟ مِن جهة مَنْ؟ من جهة الرب جل وعلا، يُخبر عن ربوبيته، أفعاله ونحو ذلك، وأسمائه وصفاته، هذا يقابل من جهة المكلَّف بماذا؟ إمَّا أن يُصدِّق وإِمَّا أن يُكذب، وهو أمر قلبي، اعتقاد قلبي.
النوع الثاني: وهو توحيد العمل الإرادي القصدي، قال: هذا الدائر من قبيل الطلب، من جهة الرّبِّ جل وعلا، يعني يطلب، أوامر ونواهي، لأن الطلب نوعان:
طلب فعل.
وطلب ترك.
طلب الفعل تحته قسمان:
إمَّا على جهة الجزم.
وإما لا على جهة الجزم.
الأول التحريم، والثاني الكراهة.
والثاني طلب فعل: إما على جهة الجزم، وإما على عدم جهة الجزم، والأول الواجب، الإيجاب، والثاني الندب، وإما طلب تركٍ، وهذا كذلك الأول، إما على سبيل الجزم، فالتحريم أو لا فالكراهة. هذه من جهة مَنْ؟ من جهة الرّبّ الطلب، هو الذي يأمر، وهو الذي ينهى، يقابل من جهة المكلف بماذا؟ بالفعل، الامتثال، إما أن يمتثل الأوامر، وإما أن يمتثل النواهي، يعني يترك فيستجيب.
إذًا فعل المكلّف هو متعلق الألوهية من حيث هذه القسمة، يعني التقسيم الثنائي الذي ذكره شيخ الإسلام رحمه الله تعالى، وهذا ذكره في آخر ... ((التدمرية)) فلْيُرجع إليه.
س: هذا يقول: حديث عبادة. هذا فيه كلام لبعضهم، لكن يقول: إن صح. قال: قال رسول الله ?: «أيكم يبايعني على هؤلاء؟ - الآيات الثلاث - ثم تلا {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}» حتى فرغ من الثلاثة الآيات، ثم قال: «من وَفَى بِهِنَّ»، وَفَى، وفَّى يجوز فيه الوجهان، «من وفَى بهن فأجره على الله». الحديث رواه ابن أبي حاتم، والحاكم وصححه، ألا يدل هذا الحديث إن صح على أن قول ابن مسعود في حكم المرفوع، وليس اجتهادًا منه. نرجو التوضيح؟
ج: لا، لا يدل، لماذا؟ لأن ابن مسعود رضي الله عنه قال: وصِيَّة محمد ?، والوصية إنما يُعمل بها بعد الموت. -

(8/1)

هل كتب النبي ? وصية وأشهد عليها وبقيت باقية إلى يومنا هذا؟ لا، ليس ثَمَّ وصية، وإنمَّا هو اجتهاد، ولذلك كان المقرر - ذكره ابن كثير، وذكرناه فيما سبق - ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}) بأن وصاكم أو وصاكم ({أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا})، فإذا وصَّى النبي ?، فلن يُوصِي أو يُوَصِّي إلا بشيء وصَّى به الرب جل وعلا، وأمّا إذا قيل بأنه على ظاهره حديث ابن مسعود: (من أراد أن ينظر إلى وصية محمد ? التي عليها خاتمه) أين هي؟ من رآها من الصحابة؟ [ها]، إِنْ وُجد فحينئذٍ صح، إن لم يوجد حينئذٍ صار هذا تقديرًا. يعني لو وصَّى، لم يُوصِ النبي ?، وإنما لو وصَّى فلن يوصي إلا بما جاء في كتاب الله، ومنه هذه الآيات الثلاث لاشتمالها على الحقوق المذكورة فيما سبق ذكره.

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
لا زال الحديث في الباب الأول (باب وجوب التوحيد وبيان أهميته ومكانته)، وذكر المصنف رحمه الله تعالى خمس آيات وحديثًا واحدًا وهو حديث معاذ بن جبل رضي الله عنه، وأثر ابن مسعود رضي الله عنه، من جعل أثر ابن مسعود حديث له حكم الرفع فحينئذ جعل المصنف هنا قد استدل بحديثين، ولا إشكال الخَطْب سهل، لكن الظاهر أنه من رأيه رضي الله تعالى عنه.
قال المصنف رحمه الله تعالى: (وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبيِّ - صلى الله عليه وسلم - على حمار فقال لي: «يا معاذ أتدري ما حقّ الله على العباد، وما حقّ العباد على الله»؟ قلت: الله ورسوله أعلم. قال: «حقّ الله على العباد أن يعبدوه ولا يشركوا به شيئًا، وحقّ العباد على الله أن لا يعذب من لا يشرك به شيئاً». قلت: يا رسول الله! أفلا أبشر الناس؟ قال: «لا تبشرهم فيتكلوا» أخرجاه في ((الصحيحين))).
هذا الحديث كما هو واضح بَيّن أن له علاقة بالباب الأول وهو (باب وجوب التوحيد)، والشاهد فيه («حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا») وهذا الحق إنما هو حق واجب، بل هو أوجب الواجبات، وبه أرسل الله عز وجل الرسل أجمعين من أجل بيان هذا الحق.
(وعن معاذ بن جبل) هذا كثير عن أبي هريرة، عن ابن مسعود، وهو جار ومجرور لا بد له من متعلَّق وأين متعلقه؟ أين هو ملفوظ به أم مقدر؟ كثير هذا، تحفظ العمدة من أوله إلى آخره وعن أبي هريرة، وعن ... أين هو؟ [ما تدروا]؟ [نعم يا محمد، أي]، أَرْوُي عن معاذ بن جبل حينئذ يُقَدَّرُ له فعل مضارع أَرْوِي، أو أذكر عن معاذ بن جبل رضي الله تعالى عنه، لأنه جار ومجرور فهو معمول فلا بد له من عامل، أين هو في جميع الأحاديث التي تمر بك حينئذ إن وُجِدَ ما يُمكن تعليقه به في الظاهر فهو هو وإلا فيُقَدَّر، هذا هو القاعدة من حيث التعلَّق والتعليق ما وُجِدَ في اللفظ وأمكن تعليقه به فحينئذ عُلِّقَ به، إن وُجِدَ في اللفظ ولا يمكن التعليق به يعني لا يتم المعنى أو المعنى يكون ركيكًا لو عُلِّقَ بالملفوظ حينئذ يُقَدَّرُ له، سواء ذُكِرَ أو حُذِفَ، والشرط في التعلّق والتعليق أن يكون في شيء يصح به المعنى، وقد يتجاذب الجار والمجرور، وكذلك الظرف شيئان، يعني يجوز أن يُعلَّق بهذا ويجوز أن يُعَلّق بذاك، لكن تمام المعنى وتمام الكلام هو الذي يُبين أيهما أرجح، مع جواز الوجهين، النحوي يقول لك: يجوز أن يُعَلَّق بكذا ويجوز أن يعلق بكذا كما سبق في قوله ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}) أتل عليكم، حرم عليكم جار ومجرور يجوز أن يُعَلَّق بـ ({أَتْلُ}) لأنه فعل والمعنى واضح بَيّن عليّ أتل عليكم، ويجوز أن يُعَلَّق بالثاني، والثاني مذهب البصريين، و ({أَتْلُ}) مذهب الكوفيين. إذا القاعدة أنه إذا جاء جار ومجرور حينئذ يُعَلَّق بالمذكور، إن تم وصَحّ المعنى، إن صَحّ المعنى وتم به فهو واضح، وإن لم يتم المعنى أو إن لم يصح فحينئذ لا بد من التقدير، إن لم يوجد فهو من باب أولى وأحرى.

(8/2)

هنا أَرْوُي أو أَذْكُر عن ابن مسعود لأنه قال: (((كتاب التوحيد وقول الله تعالى) ثم قال: قال ابن مسعود هذا واضح بَيِّن، (عن معاذ بن جبل) يعني واذكرُ وأَرْوُي وأُسْنِدُ (عن معاذ بن جبل رضي الله عنه). والحديث تخريجه أنه كما ذكر المصنف في آخر الحديث (أخرجاه في ((الصحيحين))). حينئذ لا نحتاج إلى الكلام عليه من حيث الإثبات.
ومعاذ بن جبل: هو معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجي أبو عبد الرحمن صحابي جليل، من أعيان الصحابة شَهِدَ بدرًا وما بعدها، وكان إليه المنتهي في العلم للأحكام والقرآن رضي الله عنه. وقال النبي - صلى الله عليه وسلم -: «معاذ يُحشر يوم القيامة أمام العلماء برتوة». وهذا مختلف في ثبوته، وقد صححه الشيخ ناصر الألباني رحمه الله تعالى كما في السلسلة الصحيحة «معاذ يحشر يوم القيامة أمام العلماء برتوة» وهذا فيه إثبات فضيلة معاذ رضي الله تعالى عنه. والرتوة: الخطوة، ورمية بسهم، أو نحو ميل أو مدى البصر، أقوال، والراتي العالم الرباني ذكره في ((القاموس))، وفي ... ((النهاية)) أنه يتقدم العلماء برتوة أي برمية سهم. وقيل: بميل وقيل: مدى البصر. وهذه الثلاثة المعاني أشبه بمعنى الحديث. «معاذ يحشر يوم القيامة أمام العلماء برتوة» يحتمل أنّه بميل، ويحتمل أنه برميه سهم، ويحتمل أنه مدى البصر، وأيهما أكمل في الفضل؟ قد يكون هو المراد، والله أعلم.
مات سنة ثماني عشرة بالشام في طاعون عمواس عن عمر يناهز الثلاثين، لم يبلغ الأربعين.
قوله: (كنت رديف النبي - صلى الله عليه وسلم -)، (كنتُ) هذه تدل على وقوع الحدث فقط، وأنه وقع في زمن قد مضى وليست دالة على الاستمرار كما ذكرناه سابقًا. (كنت رديف النبي - صلى الله عليه وسلم -) مرة واحدة وليس مرارًا، لأن كان في أصل وضعها تدل على ربط الخبر بالمبتدأ باسمها في الزمن الماضي، كان زيد قائمًا. فيه نسبة القيام لزيد في الزمن الماضي، كان زيد قائمًا، وعلى أصل وضع الفعل الماضي وكان فعل ماضٍ أصل وضع الفعل الماضي أنه قد وقع وانتهى، هذا المرجح عند جماهير النحاة، وأما قوله بعضهم: أن الفعل الماضي يدل على وقوع في السابق وليس فيه دليل على أنه انتهى وانقطع، لا، يكاد أن يكون إطباق من النحاة أن دلالة الفعل الماضي تنقطع، قام زيد، يعني في الماضي والآن ليس بقائم، ويؤكد هذا وضع الفعل المضارع لأنه مقابل للماضي، والقسمة حينئذ تكون ثلاثيّة:
ماضٍ، وحالٍ أو استقبال متردد بينهما وهو المضارع، والأمر وهو خالص في الاستقبال.
(كنتُ) أي مرة واحدة أي على أصلها، وأما كان النبي - صلى الله عليه وسلم - إذا دخل الخلاء يقول .. إلى آخره نقول: هذا المراد به الاستمرار يعني يفيد العموم، كلما دخل الخلاء قال: كذا، كلما خرج قال: «غفرانك» ... إلى آخره، وهذا بحث عند الأصوليين هل (كان) من صيغ العموم أو لا؟ والصحيح أنها تدل على الاستمرار في مثل هذه التراكيب، وأما إذا لم تكن قرينة فحينئذ الأصل دلالتها على الماضي المنقطع.
(كنت رديف النبي - صلى الله عليه وسلم -)، رديف فَعِيل بمعنى فَاعِل أي رَادِفٌ، وفَعِيل بمعنى فاعل يأتي كثيرًا في لسان العرب رَحِيم بمعنى رَاحِم، وظَرِيف بمعنى ظَارِف، وكَرِيم بمعنى كَارِم، وسَمِيع بمعنى سَامِع، كثير فَعِيل يأتي بمعنى فَاعَل، ويأتي بمعنى مَفْعُول والذي يُحدد هذا من ذاك هو السياق والقرائن، هنا هل معاذ مردوف مركوب عليه أم هو راكب؟ الثاني لا شك، فحينئذ السياق يدل على أن فَعِيل هنا بمعنى فَاعِل، والرَّدْفُ التَّابِع، والتَّرَادُف التَّتَابُع، رَدِيف مأخوذ من الرَّدْفِ، والرَّدْف المراد به التابع، والتَّرَادُف التَّتَابُع، والرّادِف الْمُتَأَخِّر الرّادِف على وزن فَاعِل هو الْمُتَأَخِّر، والْمُرْدِف المتقدم الذي أَرْدَفَ غيره، ويقال: كما في ((المفردات)): أَرْدَفْتُهُ: حملتُه على رَدْفِ الفرس، والرِّدَافُ مَرْكَبُ الرِّدْفِ، ملخص من ((المفردات))، ففيه جواز الإرداف على الدابة.

(8/3)

وفيه فضيلة معاذ كما نص على ذلك المصنف في المسائل فدل على هاتين المسألتين، كون النبي - صلى الله عليه وسلم - أردف معاذًا يدل على ماذا؟ على أنه يجوز أن يُردف الشخص ومعه غيره على دابة واحدة، فتكون الدابة حاملة لشخصين، ويجوز ما دام أنه قد جاء الإرداف من جهة الشخص الواحد يجوز الشخصان والثلاثة والأربع والخمس والعشر بشرط ألا يكون مُضِرًّا بالدابة لأنها حيوان والأصل فيها التعامل بالحسنى.
وفيه فضيلة معاذ لأنه قد أردفه النبي - صلى الله عليه وسلم - معه، هذا يدل على أنه خصَّه بهذا الركوب (كنت رديف النبي - صلى الله عليه وسلم - على حمار). الحمار هو الحيوان المعروف وهو نوعان: أهليّ، ووحشيّ. والمراد به الأول لأن الثاني لا يُركب، وجمعه حَمِير وأَحْمِرَة وحُمُر، قال تعالى: {والخيل والبغال والحمير} الحَمِير هذا جمع حِمَار كذلك يُجمع على أَحْمِرَة وحُمُر.
ويُعَبَّر عن الجاهل كذلك بالحمار، والحمار قد يكون حيوانًا وقد يكون آدميًّا، الحيوان معروف، والآدمي إذا كان جاهلاً كقوله تعالى {كمثل الحمار يحمل أسفارًا}. يعني هو جاهل يحمل ولا يدري ماذا يحمله. وقال {كأنهم حمر مستنفرة}. انظر هنا معاذ قال: (كنت رديف النبي - صلى الله عليه وسلم - على حمار) وقد شاع عند الناس اليوم عبارة (أعزك الله) إذا ذُكرت مثل هذه المفردات، وهنا كما ترى وتسمع لم يقل، وقبله كذلك النص القرآني {كمثل الحمار}، {كمثل الكلب} جاءت هكذا دون أن يُذكر معها لفظ يُرفع من شأن السامع والمستمع، حينئذ نقول: لا غضاضة في أن يُذكر الحيوان كما ذُكر هنا، وكما ذُكر في النص القرآني دون أن يُردف بما قد يُوهم السامع بأنه ليس في مرتبة هذا المذكور. نقول: هذا لا نحتاجه، وهذه عبارة لا أصل لها. إذا لا نحتاج إذا ذُكر هذا اللفظ أن نقول: أعزك الله وأكرمك الله ونحو ذلك، بل توسع بعضهم حتى إذا ذكر المرأة قال: (أعزك الله). نقول: هذا كله من أمور الجاهلية والعياذ بالله. وفي رواية في ((البخاري)) اسم الحمار عُفَيْر أهداه إليه المقوقس صاحب مصر، والمقوقس لقب لكل من حكم مصر في ذلك الزمان كما ذكره في ((القاموس)).
وفيه تواضعه - صلى الله عليه وسلم - لركوب الحمار والإرداف عليه خلافًا لِمَا عليه أهل الكبر كما قاله المصنف رحمه الله تعالى. [قال النبي - صلى الله عليه وسلم -، أو] قال معاذ: (فقال لي) يعني النبي - صلى الله عليه وسلم -: «يا معاذ». ناداه باسمه، فالنداء بالاسم لا بأس به كذلك، وإن كان شَهِدَ له النبي - صلى الله عليه وسلم - أنه من أهل العلم، فالنداء بالاسم أو بالكنية لا غضاضة فيه كذلك إلا إذا كان ثَمَّ عُرْفٌ عند الناس بأن العالم لا يُنادي باسمه فحينئذ لا إشكال في ذلك. قوله: («أتدري»). قال له النبي - صلى الله عليه وسلم -: («يا معاذ أتدري»). هذه الهمزة همزة استفهام، و («تدري»). هذا فعل مضارع مأخوذ من دَرَى، و (دَرَى) من أخوات (ظَنَّ) فتأتي معنى عَلِمَ، حينئذ («أتدري») بمعنى أتعلم، («أتدري») أي أتعلم، ودرى بمعنى علم من أخوات (ظنّ) وهي تستعمل على طريقين عند أهل النحو:
- أحدهما أن يتعدَّى بواحد بالباء نحو قولك: دريت بكذا علمت بكذا، ولذلك سبق أن عَلِمَ يتعدَّى بنفسه ويتعدَّى بحرف الجر وهو الباء، {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [العلق: 14] تعدَّي بماذا؟ بالباء {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} [المائدة: 97] يعلم ما في السموات تعدَّي بنفسه. إذًا قد يتعدَّى بنفسه وقد يتعدَّى بحرف، قال: بعضهم إذا عُدِّيَ بحرف حينئذ يُضَمَّنُ معنى ما عُدِّيَ به ذلك الحرف بمعنى أحاط {ألم يعلم بأن الله يرى} ضُمِّنَ يعلم معنى أحاط، وأحاط يتعدَّى كذلك بالباء، دَرَيْتُ بكذا أي علمتُ، فإن دخلت عليه همزة تعدَّى بها لواحدٍ، ولثانٍ بالباء كما في قوله تعالى: {وَلاَ أَدْرَاكُم بِهِ} [يونس: 16] تعدَّى إلى الكاف {أَدْرَاكُم} بالهمزة، و {بِهِ} على أصله، والهاء هذه هي المفعول الثاني، إذا يتعدَّى لواحد بالباء، وقد تدخل عليه الهمزة فيتعدَّى إلى اثنين، الأول: بنفسه، والثاني بالباء.
- والطريق الثاني أن ينصب مفعولين بنفسه - وهذا قليل - ولذلك ذكره ابن مالك رحمه الله تعالى في عَدِّه لأخوات ظن:

(8/4)

انْصِبْ بِفِعْلِ الْقَلْبِ جُزْأَي ابْتِدَا ... أَعْنِي رَأَى خَالَ عَلِمْتُ وَجَدَا
ظَنَّ حَسِبْتُ وزَعَمْتُ مَعَ عَدْ ... حَجَا دَرَى وجَعَلَ اللَّذْ كَاعْتَقَدْ

دَرَى إذًا دَرَى هذه من أخوات (ظنّ) تأتي بمعنى عَلِمَ وتتعدَّى إلى الاثنين وإن كان قليلاً، فيَعَدُّ من أخوات ظَنَّ ولو كان النصب بها مفعولين كما هو الشأن في ظَنَّ قليل، والنصب نصب المفعولين في باب ظن في ظن نفسها هذا كثير، وهو قليل في دَرَى، ومنه قول الشاعر:
دُرِيتَ الوَفِيَّ العَهْدِ يَا عُرْوَ فَاغْتَبِطْ ... فَإِنَّ اغْتِبَاطاً بِالوَفَاءِ حَمِيدُ

دريت الوفي العهدَ العهدُ العهدِ يجوز فيه ثلاثة أوجه، ودُرِيتَ الوَفِيّ، الوفي هو المفعول الثاني، والمفعول الأول؟ نائب فاعل [أحسنت] إذًا دُرِيتَ الوفيَّ تَعَدَّى إلى اثنين، وفي ((التيسير)): الدراية هي المعرفة. أتدري أي أتعرف، وهذا على غير بابه، لأن العلم والمعرفة بينهما فرق عند بعض أهل العلم، والعلم هنا المسألة بصيغة الاستفهام أتدري لماذا؟ ليكون أوقع في النفس وأبلغ في فهم المتعلم وحضور قلبه، يعني نوع من أنواع التعلم والتعليم، أن يطرح المعلم المسألة على صيغة سؤال ثم يجيب، وقد يطلب الجواب من المستمع؟ («ما حق الله على العباد، وما حق العباد على الله»)، («أتدري ما حق الله على العباد»)، («أتدري») أنت الفاعل أنت، و («ما») اسم موصول بمعنى الذي في محل نصب مفعول به، أليس كذلك؟ أتعلم حق الله أو الذي هو حق الله على العباد، فحينئذ تعدَّى هنا دَرَى أو تَدْرِي، تَدْرِي تعدَّى إلى مفعول واحد وهو الذي، وأين المفعول الثاني؟ أو تعدَّى إلى واحد فقط؟ («حق») إيش إعراب («حقّ»)؟ مبتدأ، أين خبره؟ [نعم] جار ومجرور متعلق بمحذوف خبر، («أتدري ما») الذي («حق الله على العباد») الحق الثابت يعني العباد يعني الكائن على العباد، إذًا مبتدأ وخبر، («حق الله على العباد») أين العائد؟ على مذهب الكوفيين وهو أن (أل) هنا نائبة عن المضاف إليه، {فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [النازعات: 41] مأواه، {فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} أي مأواه، حُذِفَ الضمير وهو المضاف إليه وأنيب (أل) منابه، وهذا على مذهب الكوفيين، والبصريين يأبون ذلك. إذًا («ما حق الله على العباد»). («ما») هذه اسم موصول بمعنى الذي في محل نصب مفعول به، والحق يقال: أحققت كذا، أي أثبته حقًّا أو حكمت بكونه حقًّا، والحق ضد الباطل، و («حق الله على العباد») بمعنى ما استحقه الله عز وجل على العباد هو توحيده كما سيأتي تفسيره في النصّ، هو ما يستحقه عليهم جل وعلا ويجعله مُتَحَتِّمًا أو ما أوجبه عليهم فيفسر الحق بمعنى الإيجاب، وما يجب أن يعاملوه به. وقوله: («على العباد»). هل نقول: عباد جمع عبد بمعنى العبودية عبودية الطاعة، أو نُعَمِّم فنجعلها عامَّة كعبودية القهر وعبودية الطاعة؟ ظاهر النص العموم، («حق الله على العباد») العباد الذين هم؟ هل هو خاص بالمؤمنين أو بالكفار؟ شامل للنوعين، فيعمّ العبودية عبودية القهر وعبودية الطاعة فهو شامل، وهذا ظاهر النص والله أعلم، فهو عام يشمل عبودية القهر وعبودية الطاعة والفرق بينهما سبق في أول الباب.
قوله: («وما حق الله على العباد»). إذًا هذا مقابل للسابق، الأول واضح بَيِّن أن الله تعالى له حقّ وواجب على عباده لأنهم مخلوقون وهو الخالق، هو الخالق وهم المخلوقون، ومعلوم أن المخلوق عبد لخالقه جل وعلا، إذا كونه حقًّا عليهم واضح بَيِّن ولا إشكال فيه، وأما («وما حق العباد على الله») هل العباد لهم حقٌّ على الله تعالى؟ نقول: معناه أنه متحقق لا محالة، لأنه قد وعدهم ذلك جزاء لهم على توحيده، ووعده حق {وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ} [الروم: 6].

(8/5)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: (كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل). كون المطيع يستحق الجزاء سواء أطاع بالتوحيد أو بغيره، يعني بالعبادة على جهة العموم، كون المطيع يستحق الجزاء يعني والثواب (هو استحقاق إنعام وفضل وليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق، فمن الناس من يقول: لا معنى للاستحقاق إلا أنه أخبر بذلك ووعده صدق). يعني ليس فيه قدرٌ زائد، ومعلوم أن الحق وإثبات الحق يدل على إيجاب شيء، فيه إيجاب شيء كأنه ملزم بذلك، هذا في شأن المخلوق مع المخلوق، حينئذ هل الرب جل وعلا يُعَبَّرُ في حَقِّه وجانبه بهذا التعبير أم لا؟ بعضهم يرى أنه لا معنى للاستحقاق إلا أنه أخبر بذلك ووعده صدق، إذًا ردُّوه إلى الوفاء بالوعد، ليس فيه شيء زائد على مجرد الوعد، وهذا ليس الأمر كذلك، بل الرب جل وعلا قد يكتب على نفسه بمعنى أنه يُوجب على نفسه كما قال جل وعلا {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام: 54] ومعلوم أن كتب بمعنى أوجب، وأصرح من هذا قوله في الحديث القدسي: «يا عبادي إني حرمت الظلم على نفسي». واضح هذا؟ «وجعلته بينكم محرمًا فلا تظالموا». حينئذ إذا أوجب الرب جل وعلا على نفسه شيئًا نقول: هذا واجب. هكذا نطلق العبارة، وكونه هو الذي أوجب على نفسه نقول: هذا من جهة الفضل والإنعام والْمِنَّة على الخلق، وليس ثَمَّ إيجاب من جهة المخلوق على الخالق، لو كان من جهة إيجاب المخلوق كما ادعاه المعتزلة فهذا فيه محظور، كيف يوجب المخلوق على الخالق؟ هذا محال، ولكن كونه هو الذي أوجب ابتداء وانتهاء وهو الذي كتب وهو الذي أحق فحينئذ لا تعارض، وعقيدة أهل السنة والجماعة إثبات ما أثبته الله تعالى لنفسه في كتابه أو على لسان رسوله - صلى الله عليه وسلم -، فإذا جاء {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} نقول: الرب جل وعلا كتب على نفسه أوجب على نفسه الرحمة لمن عمل سوء .. إلى آخر الآية، وكذلك هنا («حق الله على العباد») فالله عز وجل هو الذي أحقَّه وهو الذي أوجبه فلا تعارض بين النصوص ولا مخالفة لِمَّا قَعَّدَهُ أهل السنة والجماعة من حيث إثبات الصفات على القاعدة المطردة عندهم.
قال هنا: فمن الناس من يقول: لا معنى للاستحقاق إلا أنه أخبر بذلك ووعده صدق. وهذا أشبه ما يكون بالتأويل، لماذا؟ لأنه صرف للفظ عن ظاهر.
وظاهره يدل على شيء زائد على مجرد الوعد، فحينئذ نقول: هذا أشبه بالتأويل. (ولكن أكثر الناس يُثبتون استحقاقًا زائدًا على هذا). نعم، وهذا هو الحق كما دل عليه الكتاب والسنة. قال تعالى: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47]، {حَقًّا عَلَيْنَا} عدَّاه بعلى تأكيد، الحق من حيث هو قد يدل على الوجوب، يُفهم منه الوجوب، وهو يرادف الوجوب عند بعضهم وقد ذكرناه فيما سبق من ألفاظ الوجوب عند بعض الأصوليين، وتأكيده إذا عُدِّيَ بعلى، وهذا واضح بَيِّن {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} من الذي أحقَّه الله عز وجل؟، حينئذ نقول: لا إشكال فيه.
لكن أهل السنة يقولون: هو الذي كتب على نفسه الرحمة. هكذا يقول: ابن تيمية، (أهل السنة يقولون: هو الذي كتب على نفسه الرحمة وأوجب على نفسه الحق لم يوجبه عليه مخلوق). وإذا قلنا بهذا حينئذ لا إشكال، فنثبت ما أثبته النص ونقول: حق على الله عز وجل الذي أحقَّه على نفسه هو كذا وكذا، وكتب على نفسه وأوجب على نفسه الرحمة، وحرَّم على نفسه الظلم فهو حرام على الله عز وجل بتحريمه هو إياه على نفسه، ولا تعارض بين هذا وذاك، والمعتزلة يَدَّعُون أنه واجب عليه بالقياس على المخلوق، وأن العباد هم الذين أطاعوه بدون أن يجعلهم مطيعين له، هذا بناء منهم على مسألة خلق أفعال العباد، وأنهم يستحقون الجزاء بدون أن يكون هو الموجب وغَلِطُوا في ذلك.
إذًا مذهب المعتزلة باطل فلا يَرِدُ على هذا النص وما أشبهه إذا أثبت الرب جل وعلا شيئًا من هذه الألفاظ التي قد يستنكرها البعض كيف يجب على الله؟ وكيف يحق على الله، وكيف يُكْتَبُ على الله أو يحرم؟ نقول: نُثبت ما أثبته النص، ما لم يأت حينئذ الأصل العدم، ولقد أحسن من قال:
ما للعباد عليه حق واجب ... كلا ولا سعي لديه ضائع
إن عذبوا فبعدله أو نعموا ... فبفضله وهو الكريم الواسع

(8/6)

قوله: («قلت: الله ورسوله أعلم») إذًا النبي - صلى الله عليه وسلم - ألقى المسألة على معاذ بهيئة السؤال من أجل إحضار قلبه وأن يكون مستوعبًا لِمَا سيُذْكَرُ له. لَمَّا قال له: «أتدري ما حق الله على العباد، وما حق العباد على الله»؟ قلت [أي معاذ]: الله ورسوله أعلم»). («الله ورسوله»)، («الله») مبتدأ («ورسوله») معطوف عليه، و («أعلمُ») هنا خبر المبتدأ، ولا شك أن أعلم أفعل تفضيل اسم التفضيل، واسم التفضيل على تقدير المعنى مِنْ، أعلم من كذا، وهنا لم يُثَنِّ لمطابقة الخبر للمبتدأ مع كون المبتدأ في المعنى اثنين، («الله ورسوله») اثنان، أعلم لم يُثَنِّ لأن أفعل التفضيل إذا لم يُضَف وكان نكرة فحينئذ وجب توحيده وتذكيره، أن يكون نكرة وأن يكون مفردًا التوحيد بمعنى
وإن لمنكور ٍ يضف أو جرّدا ... ألزم تذكيراً وأن يوحّدا

أُلْزِم يعني أفعل التفضيل، تذكيرًا بأن يكون مذكرًا، وأن يوحّدا حينئذ لا إشكال، هو جرى على سَنَن لغة العرب، إذًا («الله») مبتدأ («ورسوله») معطوف عليه، و («أعلم») خبر المبتدأ، وأفرد الخبر هنا مع أنه لاثنين لأن أفعل التفضيل إذا كان على تقدير (مِنْ) وهو نكرة ولم يُضف حينئذ يلزم الإفراد والتذكير على حد قول ابن مالك
وإن لمنكور ٍ يضف أو جرّدا ... ألزم تذكيراً وأن يوحّدا

والمعنى: («الله ورسوله أعلم») من غيرهما أو أعلم مني، وهذا فيه حسن الأدب من المتعلم لأنه يحتمل أن معاذًا يعلم، ولكنه قال: الله أعلم لئلا يحرم نفسه شيئًا قد يكون ماذا؟ لم يُرِدْه النبي - صلى الله عليه وسلم -، لو قال: نعم أعلم. قد يكون الفائدة التي أضمرها النبي - صلى الله عليه وسلم - أكثر مما ذكره معاذ حينئذ من حسن الأدب إذا سُئل: أن يقول: الله أعلم، وهذا إذا كان يعلم فمن باب أولى وأحرى إذا كان لا يعلم، لأنه يأت بطامة إذا كان لا يعلم ثم يجيب، نقول: هذا اجتهاد باطل مردود على صاحبه.
إذًا فيه حسن الأدب من المتعلم، وأنه ينبغي لمن سُئل عما لا يعلم أن يقول ذلك يعني أن يتعلم الله ورسوله أعلم، لذلك قال عليّ: ما أبردها على قلبي. يعني يُسأل الشيء يقول: لا أعلم، الله أعلم.
وَمَنْ كَانَ يَهْوَى أَنْ يُرَى مُتَصَدِّرًا ... وَيَكْرَهُ لَا أَدْرِي أُصِيبَتْ مَقَاتِلُهْ

ومالك بن أنس رضي الله عنه سئل عن ثمان وأربعين مسألة فقال في اثنتين وثلاثين منها لا أدري، وكذلك الإمام أحمد: ما أكثر أن يقول: لا أدري. وهذا خُلُق ينبغي أن يتنبه له طالب العلم، يعني يُسأل يوم السبت والأحد مع أهله مع إخوانه وأصحابه ويكون: كل مسألة يُجيب عليها يتهم نفسه لأنه لا بد أن يعرض له ما لا يعلمه، وعلى أقل الأحوال ما يشك فيه، وإذا شكّ فيه حينئذ لا ينبغي له لا يجوز له أن يُفتِيَ بشيء مشكوك فيه، بل لابد أن يكون شيئًا متيقنًا.
قال: («حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا»). وهذا واضح بين وهو المناسبة لهذا الباب. («حق الله على العباد أن يعبدوه»)، عبادته، صحيح؟ («أن يعبدوه») عبادته، («حق الله على العباد») مبتدأ، وخبره (أن) وما دخلت عليه في تأويل مصدر عبادته، يعني أن يتذللوا له بالطاعة، وسبق معنا تعريف العبادة لغة وشرعًا، وإذا قيل: يتذللوا له بالطاعة صار على جهة العموم، لأن الطاعة عامة، وأعظم الطاعات التوحيد لأنها شاملة للأوامر والنواهي، أي يتذللوا له بالطاعة وأعظم الطاعة التوحيد، فالمعنى أن يُوَحِّدُوه بالعبادة وحده ولا يشركوا به شيئًا. وسبق أن هذا التركيب كذلك فيه عمومان:
- عموم من حيث الشرك قليله وكثيره، لقوله: («ولا يشركوا»)، وكذلك الْمُشْرَكُ به لقوله: («شيئًا») فكل منهما نكرة في سياق النفي أو النهي حينئذ يكون من صيغ العموم. إذًا («ولا يشركوا به شيئًا») لا قليلاً ولا كثيرًا لا شركًا أكبر ولا أصغر ولا خفيّ، لا يُشرك به ملك مقرب ولا نبي مرسل ولا من دون ما ذُكِر. وهذا فيه عموم من حيث الشرك نفسه ومن حيث الْمُشْرَك به. وهذا الحق حَقّ واجب لأن المرسلين كلهم إنما بعثوا من أجل تحقيق هذا الحق وبيانه والدعوة إليه، وأنه أوجب الواجبات على العباد.

(8/7)

قوله: («ولا يشركوا به شيئًا»). قال في ((التيسير)): وفائدة هذه الجملة بيان أن التجرد من الشرك لا بد منه في العبادة كما ذكرنا سابقًا في قوله في الآية السابقة: ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) قلنا: دلالة الاقتران هنا معتبرة، وهي أن اجتناب الشرك شرط في صحة العبادة، فلا تصح العبادة إلا باجتناب الطاغوت اجتناب الشرك، حينئذ إذا وُجِدَ الشرك في العبادة أفسدها وأبطلها كما يُفسد الحدث العبادة، لو دخل الحدث وهو يُصلي متطهر نقول: فسدت عبادته، لماذا؟ لأنه أبطلها بالحدث، كذلك الشرك إذا دخل العبادة فحينئذ أفسدها وأبطلها صارت باطلة، لماذا؟ لأن شرط صحة العبادة الإسلام، أليس كذلك؟ لا تصح عبادة إلا من مسلم موحد، وإذا لم يكن مسلمًا موحدًا فحينئذ لا تصح منه العبادة، وما قدْ يَرِدُ في كتب بعض أهل العلم ذكرناه مرارًا أنه قد تُسَمَّى عبادة المشركين عبادة نقول: هذا باعتبار ظنه هو، أما في الشرع فلا، ليس عندنا عبادة إلا ما جاء بها الشرع، والذي جاء به الشرع العمل الصالح، والعمل الصالح يُطلق على العمل ظاهرًا وباطنًا، وأما التقسيم أن يكون في الظاهر على عبادة، وفي الباطن ولو كان خلالاً، نقول: هذا ليس له أصل.
إذًا إذا دخل الشرك العبادة أفسدها، لماذا؟ لأنها صارت باطلة، فكل عبادة إنما تصح لكونه موحّدًا مع سائر الشروط، وأما إذا انتقى التوحيد حينئذ لا تُسمى عبادة، ولو سماها بعض أهل العلم عبادة نقول: هذا باعتبار ظن العابد، أو من باب التجوز، وأما العبادة الشرعية فلا، ومنه البدع كذلك لا نقسم العمل كما ذكرناه وهذا يُنْسَبُ لشيخ الإسلام ابن تيمية رحمه الله تعالى أن من أحدث مولدًا قد يثاب على نيته، وبعضهم يتبجح ويجعل هذا الأصل كأنه دليلاً شرعيًّا ويعتمده في مثل هذه المسائل، نقول: الصواب الرجوع إلى الكتاب والسنة. وقد قال الله عز وجل في الحديث القدسي: «أنا أغنى الشركاء عن الشرك من عمل عملاً - ظاهرًا وباطنًا - أشرك فيه معي غيري تركته وشركه». حينئذ يكون العمل باطلاً، إذا كان في الظاهر متعبدًا لله عز وجل بطوافٍ أو نحوه، وفي الباطن ليس مخلصًا لله عز وجل فهو مردود هذا من حيث الشرك، ومن حيث البدعة وكذلك يدخل فيه الشرك قوله - صلى الله عليه وسلم -: «من عمل عملاً ليس عليه أمرنا فهو رد». حينئذ تبعيض العمل لكونه في الظاهر مخالف وهو بدعة، ولكونه في الباطن قد نَوَى الْحُسْنَ ونحو ذلك يثاب على باطنه لا على ظاهره نقول: هذا يحتاج إلى دليل، وإذا لم يكن دليل حينئذ رجعنا إلى الأصل، فحينئذ من ابتدع المولد وعَمِلَ ولو كان محبًّا في قلبه نقول: هذه المحبة قد تكون عامة وقد تكون خاصة، والكلام في المحبة الخاصة المرتبطة بهذا العمل، حينئذ نقول: هذه المحبة المرتبطة بهذا العمل وهو إحداث المولد هل هي محبة شرعية أم لا؟ نقول: محبة شرعية مقيدة بالإتباع، والمحبة العاطفية هذه ليست مقيدة بالإتباع، والذي جاء به الشرع هو الأول لا الثاني، حينئذ إذا أحدث بدعة وادَّعَى المحبة نقول: هذه المحبة ليست هي المحبة الشرعية، لماذا؟ لأنه لم يتبع النبي - صلى الله عليه وسلم - في هذا العمل فقد أحدث بدعة، لو ادَّعَى أنه محب نقول: كَذَبْتَ، لأنك لو كنت محبًّا للنبي - صلى الله عليه وسلم - على جهة العموم أو على جهة الخصوص في هذا المولد لكنت متبعًا له بترك هذا العمل، وأما التجزئة نقول: هذا يحتاج إلى دليل، يُثاب على باطنه المحبة، نقول: هذه المحبة ليست شرعية حتى يثاب عليها أولاً، ثم لو ادُّعِيَ أنها محبة شرعية نقول: هي باطلة لقوله النبي - صلى الله عليه وسلم -: «من عمل عملاً ليس عليه أمرنا». عَمِلَ، والعمل يطلق على العمل مركب ظاهرًا وباطنًا.
إذًا المراد بهذا الحديث أن العبادة إذا لم تكن معتمدة وأساسها التوحيد فهي باطلة، سميناها عبادة أو لا؟ نقول: هذا من باب التجوز أو باعتبار ظن العابد، وكذلك البدعة نقول: هي بدعة وهو آثم لبدعته ظاهرًا وباطنًا، وأمَّا أنه يأثم لكونه أحدث ويثاب على باطنه نقول: هذا يحتاج إلى دليل، ولا دليل، فترجع إلى الأصول، فلا يُتخذ مثل هذا الكلام حجة في الرد على من بَدَّعَ المولد ونحو ذلك.

(8/8)

هنا قال في ((التيسير)): وفائدة هذه الجملة («أن يعبدوه ولا يشركوا به شيئًا») الإشكال هنا إن صح أنه إشكال («أن يعبدوه») بمعنى أنهم يوحِّدوا الله عز وجل ولا يصدق هذا التركيب إلا لمن انتقى الشرك في حقّه. إذًا لماذا يُنَصُّ على نفي الشرك؟ نقول: هذا من باب التنصيص على ما دخل ضمنًا في السابق، أن يقال فيه: أنه من باب التنصيص على ما دخل في سابقه ضمنًا. لأن تحقيق العبادة لا يكون إلا بماذا؟ إلا باجتناب الشرك ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا})، إذا ادَّعَى أنه عابد لله لا بد أن يكون قد كفر بالطاغوت علمًا اعتقادًا وعملاً كما سبق، حينئذ إذا لم يجتنب الشرك فالعبادة باطلة، فدلّ قوله: («أن يعبدوه») على اجتناب الشرك، إذا نص عليه نقول: هذا لا تعارض، لماذا؟ لأنه قد يُنَصُّ على شيء دخل في سابقه إما التزامًا وإما من جهة المفهوم.
إذًا قوله: («ولا يشركوا به شيئًا») فائدة هذه الجملة بيان أن التجرد من الشرك لا بد منه في العبادة. إذًا من باب التنصيص على شرط من شروط صحة العبادة وهو مجانبة الشرك، وإلا فلا يكون العبد آتيًا بعبادة الله بل مشرك، نعم، يعني إذا لم يتجنب الشرك لا يكون العبد آتيًا بعبادة الله عز وجل لأنهما شيء واحد، ليس عندنا عَبَدَ الله عز وجل ثُمَّ وقع في الشرك، نقول: هو عابد لله مع وقوعه في الشرك، هذا لا وجود له البتة، ولذلك انتفاء النوعين كذلك لا وجود له، ألا يعبد ولا يشرك نقول: هذا غير وارد لا وجود له، لماذا؟ لأن التلازم بين التوحيد والشرك تلازم في الانتفاء أو في الوجود؟ في الوجود أو في الانتفاء العدم؟ يعني هل يجتمعان؟ لا، هل يرتفعان؟ لا، إذا التلازم بينهما وجودًا وعدمًا، لا يوجد عندنا موحد وعنده قدر من الشرك إلا الشرك الذي لا يُنافي أصل التوحيد وهو الشرك الأصغر مثلاً في بعض صوره، أما شرك أكبر وموحد فلا يجتمعان، مشرك شرك أكبر وعنده توحيد نقول: لا يجتمعان، توحيد وشرك معًا لا يجتمعان، ليس موحدًّا ولا مشركًا، لا يجتمعان، لماذا؟ لأنه إذا انتفى التوحيد بكماله من القلب كان ولا بد من وجود الشرك، لأن أعمال القلوب متلازمة وجودًا وعدمًا، إذا انتفى الإخلاص لا بد وأن يوجد التعلق بغير الله عز وجل، إذا انتفى الخوف من الله عز وجل لا بد وأن يخاف غير الله، إذا انتفى التوكل على الله عز وجل من أصله لا بد وأن يتوكل على غيره شاء أم أبى، أما أنه لا يتوكل على الله ولا على غيره هذا لا وجود له إلا في الأذهان وعلى جهة التَّنَزُّل. إذًا قال هنا في ((التيسير)) وإلا فلا يكون العبد آتيًا بعبادة الله بل مشرك، وهذا هو معنى قول المصنف في ((المسائل)): إن العبادة هي التوحيد لأن الخصومة فيه، وفيه معرفة حق الله على العباد وهو عبادته وحده لا شريك.
إذًا («حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا»). وعرفنا أن قوله: («ولا يشركوا به شيئًا») فيه تحقيق انتفاء الشرك بحذافيره قليله وكثيره كبيره وصغيره، لا يُشرك به لا ملك مقرب ولا نبي مرسل. قوله: («أن يعبدوه») أي يوحدوه ويفردوه بالعبادة، وهذا هو التوحيد الذي خلق الله الجن والإنس من أجله كما سبق في الآية الأولى. قوله: («وحق العباد على الله أن لا يعذب من لا يشرك به شيئًا»). إذا عرفنا أن ثَمَّ حقَّيْنِ:
- حق لله على العباد وهو التوحيد عبادته بالإخلاص، ولا يصح دعوى التوحيد إلا بشرط وهو اجتناب الشرك بحذافيره.
- حق العباد على الله إذا فعلو ذلك. يعني حققوا التوحيد. ما فضل التوحيد إن أتوا به؟ قال هنا: («وحق العباد على الله أن لا يعذب من لا يشرك به شيئًا». انظر عندنا: عندنا عمومان:
(«لا يُعذِبَ»). («لا») نافية، ويعذبَ فعل مضارع منصوب بأن، وتوسطت («لا») هنا بين («أن») والفعل ولا يضر، حينئذ («يعذبَ») هذا فعل مضارع منسبك من مصدر وزمن، والمصدر نكرة حينئذ يعم، يعم ماذا؟ أنواع العذاب كلها، لا في الدنيا، ولا في الآخرة، لا في القبر، ولا يوم المحشر فهو عام، إذا هذا عموم من حيث نفي العذاب («أن لا يعذب من لا يشرك»)، («من لا يشرك به شيئًا») إذًا نفي العذاب على جهة الإطلاق بمعنى أنه عام في جميع أنواع العذاب إنما هو لفئة خاصة («أن لا يعذب من لا يشرك»)، يعني من جانب واجتنب الشرك بحذافيره على ما ذكرناه سابقًا.

(8/9)

حينئذ هذا العموم قيد في هذا العموم، لأن قوله: («أن لا يعذب») ليس مطلقًا وإنما هو لطائفة خاصة، قال: («من») اسم موصول بمعنى الذي، ما حكم من لا يشرك به شيئًا؟ إذًا من حق انتقاء الشرك وهذا لا يكون إلا بتحقيق التوحيد على أكمله، وسيعقد المصنف بابًا خاصًّا في تحقيق التوحيد لا يكون نفي العذاب على جهة الإطلاق إلا لهذا النوع. إذًا («وحق العباد على الله أن لا يعذب من لا يشرك به شيئًا») البتة لا يقع له نوع عذاب لا في الدنيا ولا في الآخرة. قال الحافظ ابن حجر رحمه الله تعالى: اقتصر على نفي الإشراك هنا («أن لا يعذب من لا يشرك به شيئاً») وهذا لا إشكال فيه، استشكلوه وهو موافق لقوله تعالى ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}) قلنا: هنا دل بدلالة الاقتضاء على التوحيد، لأن نفي الشرك يستدعي ماذا؟ إثبات التوحيد، وكذلك لو أثبت التوحيد عبادة الله تعالى حينئذ تُحَرِّمُ صاحبها على النار. نقول: هذه لا بد من تقييد. وهو إنها لا تتحقق إلا باجتناب الشرك، فإذا ذُكِرَ أحد النوعين استلزم الآخر كالشأن في الشهادتين [أشهد أن لا إله إلا الله، وأشهد أن محمدًا رسول الله] إذا أُثبت أحدهما حينئذٍ تستدعي الثانية بالاقتضاء، وهذا دلالة الاقتضاء ثابتة في لسان العرب فلا إشكال، فيحمل هذا النص على تلك الآية، كما أنه ذكر هناك بأن الله تعالى أمره ({قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}) حينئذ استدعى التوحيد بالاقتضاء كذلك هنا يستدعي التوحيد بالاقتضاء.
قال الحافظ: اقتصر - يعني النبي - صلى الله عليه وسلم - على نفي الإشراك هنا لأنه يستدعي التوحيد بالاقتضاء كما سبق في آية الأنعام، ويستدعي إثبات الرسالة باللزوم، لأن كلما يكفر به لا بد من إدخاله، لماذا؟ لأن نفي العذاب هنا ثواب أُخْرَوِي حينئذ («أن لا يعذب من لا يشرك به شيئًا») ولو أنكر جبرائيل؟ ولو لم يؤمن بالقضاء والقدر؟ ولو كذب الرسول - صلى الله عليه وسلم -؟ ولو كفر جميع الصحابة؟ حكم عام؟ أم أنه يدل على ذلك بالاقتضاء واللزوم، بمعنى أنه لا يعذب من لا يشرك به شيئًا يعني جاء بالتوحيد وكذلك لم يأت بمناف لكل أصل من أصول الدين الذي يَخْرُجُ به من الملة، طوعًا.
إذًا كلها مترابطة، إما أن يُنَصّ عليه فتكون الدلالة دلالة مطابقة، أو دلالة تضمن وهذا كذلك دلالة نص أو بدلالة اللزوم، وكلها يخدم بعضها بعضًا، والمنطوق كما هو عند أهل الأصول قد يكون منطوقًا صريحًا، وقد يكون مأؤولاً بالصريح، يعني ليس بصريح، في معنى الصريح. إذًا يستدعي إثبات الرسالة باللزوم إذ من كَذَّبَ رسول الله - صلى الله عليه وسلم - فقد كَذَّبَ الله وهذا واضح بَيِّن، ومن كَذَّبَ الله فهو مشرك، وهذا بناء على القول: المرجح أن الكفر والشرك بمعنى واحد لا فرق بينهما في الشرع، أو هو مثل قول القائل: من توضأ صحت صلاته. أي مع سائر الشروط، من توضأ صحت صلاته، ولو لم يستقبل القبلة؟ لا، من توضأ صحت صلاته بمعنى أنه من حَقَّقَ هذا الشرط مع سائر الشروط حينئذ صحت صلاته، ونُصّ على هذا الشرط لأهميته، أو لمناسبة المقام فيحتاج إلى التنصيص، من توضأ صحت صلاته، ولو لم يقرأ الفاتحة، ولو لم يركع، ولو لم يسجد .. إلى آخره؟ نقول: لا، ليس الأمر كذلك، وإنما هو ذكر لبعض الشروط التي يقتضيها المقام وهو الوضوء والإحالة على سائر الشروط، لأن النصوص يخدم بعضها بعضًا، وكما ذكرنا سابقًا القاعدة لطالب العلم في باب الاعتقاد وفي باب العمليات أن يجمع النصوص ويوظف - إن صح التعبير - بعضها في خدمة الآخر ولا يعارض بينها، وإنما يقول: هذه سنن أو هذه واجبات دل عليها حديث معاذ، ودل عليها جابر .. إلى آخره، وأما أن نجعل هذا معارضًا لهذا في المعارضة الظاهرة، نقول: لا، ليس الأمر كذلك.

(8/10)

فالحاصل أن قوله: («أن لا يعذب من لا يشرك به شيئاً») ليس مجردًا عن العبادة فالتقدير بالاقتضاء من يعبده ولا يشرك به شيئًا وهذا مفهوم من قوله: («حق العباد»). إذًا العباد في اللفظ الثاني ليس هو مثل العباد في اللفظ الأول، («حق الله على العباد»). مطلقًا كافرهم ومؤمنهم، وأما («حق العباد على الله») هذا حق خاص ليست عامًا لماذا؟ إنما هو خاص بعبودية الطاعة المؤمنين فحسب، وأما الكافرين فلا ليس لهم حقّ، وهذا مفهوم من قوله: («وحق العباد»). إذا من كان وصفه العبودية فلا بد أن يكون عابدًا وذلك كذلك مقابل لقوله السابق («أن يعبدوه ولا يشركوا به شيئًا») إذًا هذا واصح.
وأما من لم يعبد الله ولم يشرك به شيئًا نقول: هذا السؤال غير وارد، لم يعبد الله ولم يشرك به شيئًا نقول: هذا لا وجود له البتة. وقوله: («أن لا يعذب») خبر مطلق لجميع أنواع العذاب لا هو في الدنيا ولا في الآخرة ولا في القبر.
(قال معاذ: (قلت: يا رسول الله أفلا أبشر الناس) لَمَّا سمع هذا الخبر وهو خبر مفرح إذا سمعه المسلم يُسَرّ. قال: (أفلا أبشر الناس) فيه الاستئذان، إذا سمع الشخص من شخص وقد يُؤخذ منه أنه قد يكون على جهة الخصوص يعني أخبره لا يُخبر إلا إذا استأذن، وأما يسمع وينشر الخبر هكذا من عنده كما هو ديدن البعض حتى طلاب العلم، نقول: هذا ليس على الجادة. ولذلك قال هنا: (أفلا أبشر الناس). استأذن، يعني هذا حكم شرعي وقد يحتاجه بعض الناس هلاَّ أخبر الناس قال: («لا تبشرهم فيتكلوا»). (أفلا أبشر الناس) هذا التركيب الجماهير لهم تأويل فيه أنه على تقدير محذوف أأسكت فلا أبشر الناس لأن عندنا شيئين:
- همزة الاستفهام.
- وحرف العطف بعدها.
وهذا محل إشكال، كيف تأتي همزة الاستفهام وهي داخلة على مفرد، ثم يأتي بعدها حرف عطف وهو عاطف لجملة على جملة، حينئذ جماهير النحاة على التقدير أأسكت فلا أبشر الناس. وخالفهم الزمخشري قال: لا، ليس في الكلام محذوف، وإنما هو على التقديم والتأخير، والأصل أن الفاء دخلت بعد دخول الهمزة أصله، فألا أبشر الناس، وهذا فيه ركاكة لأن همزة الاستفهام لها الصدراة فألا أبشر الناس، حينئذ قُدِّمت الهمزة وأصل محلها التأخير، إذًا ليس فيه محذوف وإنما هو على التقديم والتأخير، وهذا له مواضع يكون مُرَجَّحًا فيه، وبعض المواضع قد يقال بأنه نحتاج إلى تقدير ... (أفلا أبشر الناس)، فألا أبشر الناس، هنا عدم التقدير أولى، أأسكت، ليس الأصل السكوت، وإنما الأصل هو الدعوة ونشر العلم، فالأصل الكلام، حينئذ أأسكت فلا أبشر الناس؟ نقول: لا، الأصل ماذا؟ هو بشارة الناس تبشير الناس بهذا العلم وهذه الفضيلة التي ثبتت للتوحيد، حينئذ يُرجح قول الزمخشري هنا في مثل هذا التركيب دون أن يُلجأ إلى الحذف، وعدم الحذف أولى في مثل هذه المواضع. إذًا (أفلا أبشر الناس) مثل هذا التركيب فيه قولان للنحاة:
- الأول: أنه على تقدير محذوف، والجماهير على هذا، ويقدر بين الهمزة وحرف العطف، وفي كل مقام يُقدر بما يناسبه، وفي كل موضع يُقدر بما يناسبه، وتقديره هنا أأسكت فلا أبشر الناس، جاء الفعل بين همزة الاستفهام وبين الفاء التي هي حرف عطف، حينئذ عطفت هذه الفاء ما بعدها على جملة أسكت، أأسكت فلا أبشر الناس.
- والثاني: ليس في التركيب محذوف. وهو قول الزمخشري، وإنما هو على التقديم والتأخير فأصله فألا بشر الناس، فالجملة معطوفة بالفاء على ما سبق، فالفاء أولاً ثم همزة الاستفهام ولكن هذا التركيب فيه ركاكة، نصّ على ذلك الزمخشري، وهمزة الاستفهام لها الصدارة في الكلام فلذلك قُدِّمت على حرف العطف، وهذا مثلها {أَفَلَا تُبْصِرُونَ}، {أَفَلَا يَنظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ} [الغاشية: 17] تجد كلام الزمخشري في مثل هذه المواضع في ((الكشاف)).

(8/11)

قوله: (أفلا أبشر الناس؟). يقال: أَبْشَرْتُ الرجل وبَشَّرْتُهُ وبَشَرْتُهُ يعني بالتخفيف والتشديد، وكذلك بالهمزة وعدمه، أَبْشَرْتُ الرجل وبَشَّرْتُهُ وبَشَرْتُهُ أخبرته بسَارٍّ يعني بخير يسره، بَسَطَ بَشْرَةَ وجهه، ولذلك سميت بشارة نسبة إلى البشرة يعني بشرة الوجه، وذلك أن النفس إذا سُرَّتْ انتشر الدم فيها انتشار الماء في الشجر، إذا سمع خبر يَسُرُّهُ، ويقال للخبر السَّارّ البشارة والبشرى {لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ} [يونس: 64] جاء كذلك القرآن، {وَلَمَّا جَاءتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى} [العنكبوت: 31] وأما قوله في بعض المواضع وليس بالقليل في القرآن. ... {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} إذا البشرى والبشارة خاصة بما يُسرّ، طيب ... {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ}، {بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ} .. [النساء: 138]، {وَبَشِّرِ الَّذِينَ كَفَرُواْ بِعَذَابٍ أَلِيمٍ} [التوبة: 3] نقول: هذه فيها بشارة. كيف نقول: البشارة خاصة بالخبر السَّارّ، وقد استعملها الله جل وعلا في شأن الكافرين، وهذا الخبر الذي يذكر لهم ليس بسَارّ؟ نقول: هذا يجاب بأحد جوابين:
- إما على سبيل التهكم بهم، وهذا أسلوب عربي وهو واضح بَيِّن ولا إشكال فيه، القول به في هذا الموضع لا إشكال فيه.
- أو يقال إنه من باب الاستعارة، وهي نوع من المجاز.
والأول كذلك نوع من المجاز لأنه استعمال للفظ في غير ما وُضِعَ له في لسان العرب لأنه كما سبق أن البشارة خاصة بالخبر السّارّ، فإذا استعمل فيما لا يَسُرّ نقول: هذا من باب التهكم يعني استخفاف بهم واستهزاء، سخرية بهم، أو يكون من باب الاستعارة، وفيه التنبيه على أن أسر ما يسمعونه الخبر بما ينالهم من العذاب، الخبر بما ينالهم من العذاب هو أسر ما يسمعونه كأنه يقال: أخف الشَّرَّيْنِ، وأخف الشرين قد يكون سرورًا على صاحبه فيكون فيه نوع استعارة وهو نوع من المجاز.
وفيه استحباب بشارة المسلم بما يسره لقوله: (أفلا أبشر الناس).
وفيه ما كان عليه الصحابة من الاستبشار بمثل هذا، قاله المصنف في ... ((المسائل)).
قوله - صلى الله عليه وسلم - لما قال له معاذ: («لا تبشرهم فيتكلوا»). لما استأذن في نشر هذا العلم بَيَّن النبي - صلى الله عليه وسلم - أن هذا العلم خاص بك، ففيه تخصيص، وفيه جواز تخصيص البعض بعلم دون الآخرين، فيجوز حينئذٍ أن يخصَّ المعلم أحد التلاميذ بدرس خاص، ولا يأتي الآخرون يقولون: كيف تعطي فلانًا ولا تعطينا؟ نقول: النبي - صلى الله عليه وسلم - قد خصّ معاذًا هنا بفائدة تتعلق بأصل من أصول الدين وثمرة من ثمار هذا التوحيد ومع ذلك قال: («لا تبشرهم») نهاه عن أن يُبشر وأن ينقل هذا الخبر ففيه تخصيص البعض بالعلم دون بعض. قوله: («لا تبشرهم فيتكلوا»). («لا») نافية جازمة، و («تبشرهم») هذا فعل مضارع مجزوم بلا، جزمه سكون آخره («لا تبشرهم») تخبرهم لا تنقل إليهم هذا الخبر السار فيعتمدوا فيتكلوا، فيعتمدوا على ذلك فيتركوا التنافس في العمل، والتوكيل أن تعتمد على غيرك وتجعله نائبًا عنك، فتوكلت عليه بمعنى اعتمدته، إذًا نهاه النبي - صلى الله عليه وسلم - وبَيَّنَ له العلة («فيتكلوا»)، ولذلك كما سيأتي أخبر بها معاذًا تأثمًا حينئذ متى؟ إذا ظهر له انتفاء العلة، لأن هذا الحكم مُعَلَّل («لا تبشرهم فيتكلوا») كأنه قال: عدم أو النهي عن التبشير هنا لهذه العلة المذكورة مثل: سها فسجد، لا تُبَشِّرْ فيتكلوا، سها فسجد، إذا حصل الفعل الأول وهو السهو وترتب عليه الفعل الثاني، إذا علة السجود هو السهو، كلما وُجِدَ وُجِدَ لا تبشرهم فيتكلوا إذا نهيٌ عن التبشير وهو مُعَلَّل كلما لاحظت الاتكال أو الخوف من الاتكال حينئذ لا تُبَشِّر، وعكسه بالعكس، إذًا قد يُؤخذ من هذا ما فهمه معاذ ولو كان متأخرًا أن الحكم هنا معلل وهو خوف الاتِّكَال، إن وُجِدَت هذه العلة في المخاطب حينئذ («لا تبشرهم»). إن انتفى حينئذ على الأصل ولذلك جواز كتمان العمل كما ذكره المصنف هذا ليس على إطلاقه وإنما هو مخصوص بالمصلحة التي تقتضيها تلك المناسبة:
- إما أن تكون عامة.
- وإما أن تكون خاصة.

(8/12)

وهذه تختلف باختلاف الأزمان والأماكن والأشخاص ونحو ذلك، وباعتبار البلدان وغيرها، قد يكون بعض العلم الأولى عدم ذكره. وفي رواية في الصحيح فأخبر بها معاذ عند موته تأثمًا تحرجًا من الإثم. قال الوزير أبو المظفر: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة، فأما الأكياس الذي إذا سمعوا بمثل هذا زادوا في الطاعة ورأوا أن زيادة النعم تستدعي زيادة الطاعة فلا وجه لكتمانها عنهم. ما رأيكم في هذا نقله صاحب ((الفتح)) كذلك ((التيسير))، قال أبو المظفر: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة بالطاعة؟ صحيح؟ إذا قيل: معاذ معاصر لمن للتابعين؟ كلهم، فيه تابعون، من هو التابعي؟ أدرك الصحابي، طيب من هو الصحابي؟ لقي النبي ?، طيب من كان في زمن النبي ? ورأى الصحابة ولم ير النبي ?؟ مخضرم، [تابعي؟ لا، ليس تابعيًّا مخضرم، يُسمّى مخضرم، من كان في زمن النبي ? ولو يره لما رأى الصحابة لم يدركه حتى لو رآه ميتًا، قد ذكر عن بعضهم، حينئذٍ يُسمّى مخضرمًا. على كلٍّ هذا («لا تبشرهم»)، أفلا أبشر الناس، الناس هذا يدخل فيه دخولاً أوليًّا الصحابة، لأن معاذًا معاصر للصحابة ولا شك أن هذا العلم قد خَفِيَ على بعض الصحابة، لا شك في هذا، لكن («لا تبشرهم فيتكلوا»). أن ينسب إلى الجهل نقول: هذا فيه نظر لأن الناس وإن كان لفظًا عامًا فيشمل ويدخل فيه دخولاً أوليَّا الصحابة، وقد يدرك معاذًا تابعنا لم يدرك النبي - صلى الله عليه وسلم - وقد يكون مستحقًا لهذا الوصف، وأما على جهة الإطلاق فلا، نقول: هذا لا، ليس بظاهر.
قول الوزير أبي المظفر لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة بالطاعة، فأما الأكياس الذين إذا سمعوا بمثل هذا. الأكياس إذا قيل كل الصحابة أكياس، إذا سمعوا بمثل هذا ازدادوا في الطاعة إذًا لماذا النبي - صلى الله عليه وسلم - يقول: («لا تبشرهم فيتكلوا»). إنما هذا النهي خاص لمن سيدركهم معاذ رضي الله عنه، فيكون الصحابة قد دخلوا دخولاً أوليًّا، وإن كانوا يتفاوتون ليس أبو بكر رضي الله تعالى عنه كغيره من الصحابة كذلك عمر، قد لا توجد فيهم هذه العلة فيتكلوا حينئذ نقول: قوله: فأما الأكياس. هذا يدخل فيه الصحابة كلهم، الذين إذا سمعوا بمثل هذا زادوا في الطاعة ورأوا أن زيادة النعم تستدعي زيادة الطاعة فلا وجه لكتمانها عنهم، نقول: لا، فيه وجه، ولذلك النبي - صلى الله عليه وسلم - عَمَّمَ وقال معاذ: أفلا أبشر الناس. فدخل الصحابة دخولاً أوليًّا، ثم قال: («لا تبشرهم». الضمير يعود على الناس الذين شهدوا أو سأل عنهم معاذ فيدخل فيه الصحابة دخولاً أوليًّا، وهذا الكلام لا وجه له.
وقال الحافظ: دل هذا على أن النهي للتبشير ليس على التحريم وإلا لَمَا أخبر به أصلاً، النبي - صلى الله عليه وسلم - أخبر به لكنه أخبر به على جهة التشريع، ولا يحرم عليه هو ألا يبشر معاذ، فالحكم هنا ليس عامًا للنبي - صلى الله عليه وسلم - ولمعاذ، فلا تبشر نقول: هو بشر معاذ، أليس كذلك؟ معي؟ النبي - صلى الله عليه وسلم - بَشَّرَ معاذًا، إذًا هل هو داخل في النهي؟ نقول: لا قطعًا لأن تبشيره هنا على جهة التشريع، وأما معاذ ونقله للخبر إلى غيره هذا تشريع خاص بمعاذ وإلا لَمَا أخبر به أصلاً أو أنه ظهر له أن المنع إنما هو من الإخبار عمومًا فبادر قبل موته فأخبر بها خاصًّا من الناس، إذا وجهان في كون معاذ خالف النهي لأن النبي - صلى الله عليه وسلم - نهاه قال: («لا تبشرهم فيتكلوا»). وهو قد بَشَّرَ وتكلم بها عند موته تأثمًا خوفًا من الإثم قيل:
الوجه الأول: أنه ليس على التحريم، الكراهية، وإذا كان كذلك إذا وجدت المصلحة ارتفعت الكراهة.
الوجه الثاني: أنه ظهر له أن المنع إنما هو من الإخبار عمومًا، يعني لا تبشر الناس كل الناس، وإما بعض الناس فلا بأس به.

(8/13)

والظاهر والله أعلم أن كلا النوعين ليس بوارد، وإنما يقال: بأنه أدرك أن الحكم معلل («لا تبشرهم فيتكلوا») هذه زنها بقوله: سها فسجد. فالحكم مُعَلَّل، السجود مسبب عن السهو، كذلك النهي هنا عدم التبشير مسبب عن وجود العلة وهي الاتكال، والحكم يدور مع علته وجودًا وعدمًا، قد يكون أدرك ذلك معاذ عند موته، فحينئذ زالت العلة في بعضهم وأخبره، وهذا واضح بَيِّن ولا إشكال فيه لأنه جار على القواعد. إذا قوله قلت: (أفلا أبشر الناس؟) قال: («لا تبشرهم فيتكلوا»). على ما ذكرناه خلافًا لِمَا وجهه ابن حجر رحمه الله تعالى.
(أخرجاه) يعني البخاري ومسلم في ((الصحيحين)) وأضمر هنا المصنف للعمل بهذين الرجلين لأن ((الصحيحين)) أعلى ما كُتِبَ بعد كتاب الله عز وجل، يعني أعلى درجةً، صحةً بعد كتاب الله عز وجل هما ((الصحيحان)) والبخاري مقدم على مسلم.
إذا معنى الحديث أن النبي - صلى الله عليه وسلم - لما أردف معاذًا أورد عليه مسألة من العلم متعلقة بالتوحيد والاعتقاد، وهي حق الله تعالى على العباد، وحق العباد على الله تعالى، وأورده بصيغة السؤال للعلة التي ذكرناها، ومعاذ تأدب مع النبي - صلى الله عليه وسلم - وقد يكون فهم ذلك من النصوص العامة، ثم بَيَّن له النبي - صلى الله عليه وسلم -.
ومناسبة هذا الحديث للباب فيه وجوب التوحيد على العباد إذ هو حق الله تعالى على العباد.
وفيه تفسير التوحيد بأنه عبادة الله عز وجل وحده لا شريك له.
في الحديث تواضع النبي - صلى الله عليه وسلم -.
وفيه جواز الإرداف على الدابة بشرط أن تطيق ذلك، يعني شخصًا أو شخصين أو أكثر.
وفيه التعليم عن طريق السؤال والجواب، وهذا لا يكون مطلقًا بعضهم أخرج العلم كله سين جيم. قل: هذا ليس فيه استدلالاً، هل أحاديث النبي - صلى الله عليه وسلم - والمسائل التي أطلقها كلها سين جيم أم بعضها؟ أكثرها أم قليل تُعَدّ؟ إذا لا بأس أن يُؤلف كتاب واحد في النحو سين وجيم، وتبقى البقية على ما هو عليه، وأما أن يجعل ((أوضح المسالك)) سين جيم، و ((ابن عقيل)) سين جيم، وسيبويه ((الكتاب)) سين جيم، ذهب العلم، سين جيم هذه لا تعلم ولا تؤصل، وإنما هي مؤقتة يعني تذاكرها ليلة الاختبار ثم تكتب ما قد رسخ في ذهنك، ثم إذا طويت الورقة طوي العلم معها فذهب العلم، لأنه سين جيم، والتأصيل ليس على هذه الطريقة عند أهل العلم، التأصيل له طرقه، وأما أن يستدل بمثل هذه الطريقة النبي - صلى الله عليه وسلم - كان من عادته أنه يسأل ويجيب، قل: ليس من عادته، إنما هو قد يقع أحيانًا لعظم المسألة ونحوها، وأما أن يكون الدين كله معلم بسين جيم ليس كذلك، لو عددت ما في البخاري يُعَدُّ على الأصابع، كذلك الذي في مسلم يُعَدُّ على الأصابع، وحينئذ لا يُستدل بالمنهج الخاص ويجعل عامًا، والعكس بالعكس، يعني لا يؤتي بمنهج عام يجعل خاصًّا لبعض دون بعض، ولا يؤتي بشيء خاص فيعمم، ولذلك إطلاق المقيد وتقييد المطلق من عنوان البدعة عند أهل السنة والجماعة، قد يكون الشيء مطلقًا فيقيد صار بدعة، وقد يكون الشيء مُقَيَّدُا فيطلق صار بدعة، وهنا لا يُنْسب، يعني نحن نرد على من يَنْسِبَ أن هذا هو منهج النبي - صلى الله عليه وسلم - وعادته، نقول: لا، هذا كذاب ليس بصحيح، إذا أردت أن تسلك مسلكَ سين جيم في العلم نقول: هذه طريقة استحسنها المعاصرون وهي مناسبة للمعاهد والجامعات ونحو ذلك، لا إشكال فيه، فعلِّل بعلة غير شرعية، وأما أن تنسب هذه الطريقة للنبي - صلى الله عليه وسلم - لأننا مأمورون بالاقتداء به عليه الصلاة والسلام سواء كان في التعليم، وفي طرق التعليم، في العبادة، وفي المعاملات في كل صغيرة وكبيرة، {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] فلو كان طريقته هذه هي المطردة عنده للزم أن نحذف هذه المختصرات ونبدأ سين جيم، واضح هذا، فلا يستدل بهذه ويجعل علة شرعية، إذًا فيه التعليم عن طرق السؤال والجواب.
رابعًا: أن من لا يعلم يقول: الله أعلم، أقره النبي - صلى الله عليه وسلم - على ذلك صار سنة، ويجب حينئذ إذا لم يكن عالِمًا.
خامسًا: فيه معرفة حق الله على العباد وهو أن يعبدوه ولا يشركوا به شيئًا.
سادسًا: أن من لم يتجنب الشرك لم يكن آتيًا بالعبادة حقيقة. وقد ذكرناه مرارًا.

(8/14)

سابعًا: فضل التوحيد لأنه مانع ألا يُعَذِّبَ من لا يشرك به شيئًا. هذا فضل التوحيد
ثامنًا: فيه تفسير التوحيد.
تاسعًا: استحباب البشارة بشارة المسلم مما يسره، وبالمفهوم فيه كراهة أو تحريم ذكر ما يُسيء المسلم، بالعكس تقول، (أفلا أبشر الناس؟)، أقره النبي ? وقال: («لا تبشرهم») لعلة («فيتكلوا»)، وأما عموم البشارة فهي مستحبة، العكس وهو نشر ما يُسيء إلى المسلم نقول: هذا إما على الكراهة أو التحريم.
عاشرًا: جواز كتمان العلم للمصلحة خاصة أو عامة، وهذا تختلف باختلاف الأزمان والأحوال والأشخاص.
الحادي عشر: الأدب مع المعلم. لأنه قال: الله ورسوله أعلم.
قال المصنف بعدما أورد هذه الآيات والأحاديث قال:
(فيه مسائل:
يعني في هذا الباب المذكور (باب وجوب التوحيد) (فيه مسائل)، مسائل جمع مسألة وهي مَفْعَلَة مشتقة من السؤال وهو الطلب والمراد به هنا ما يُبَرْهَنُ عنه في العلم يُسَمَّى مسألة، يعني إذا ذكر الشيء وطلب له دليل في العلم يُسمى مسألة.
(الأولى: الحكمة في خلق الجن والإنس). وهذا أشبه ما يكون كالفهرس للباب يعني المسائل المستنبطة من هذا الباب، وكذلك يمكن أن يقال بأنه شرح كتابه، ولذلك لو عُدَّ أول شارحٍ لـ ((كتاب التوحيد)) لقيل الشيخ محمد بن عبد الوهاب رحمه الله تعالى، لأن قوله: (فيه مسائل) هذا استنباط مِمَّا ذُكِر كالشرح للكتاب.
(الأولى - المسألة الأولى -: الحكمة في خلق الجن والإنس). وهذا أخذها من قوله تعالى ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) فهذه اللام لام التعليل فبَيَّنَ الله تعالى أنه ما خلق الجن والإنس إلا لحكمة واحدة وهي محصورة في عبادته جل وعلا، ولذلك بعض السلف كما مر معنا فسَّر ({إِلَّا لِيَعْبُدُونِ}) إلا يوحدون بناء على أن التوحيد شرط في صحة العبادة فلا تصح العبادة إلا بالتوحيد، إذًا الحكمة في خلق الجن والإنس هي عبادة الله تعالى بالإخلاص.
(الثانية: أن العبادة هي التوحيد - لأن بعض السلف فسر ({إِلَّا لِيَعْبُدُونِ}) إلا ليوحدون، وجاء التنصيص كذلك في حديث معاذ قال: ... (لأن الخصومة فيه) أن العبادة هي التوحيد، والمراد بالتوحيد هنا توحيد الألوهية، يؤكد هذا أن المصنف قال: لأن - تعليل - لأن الخصومة والمعركة القائمة بين الرسل وأُمَمِهم هي في توحيد الألوهية، ليس في شيء آخر البتة، وأي دَعْوَى غير ما ذُكِر نقول: هذه دعوى باطلة، وهي مردودة على صاحبها، إذا المشركون عندهم نوع عبادة، وهذه العبادات قلنا مردودة عليهم، لماذا؟ لانتفاء الشرك، ولذلك قال المصنف: (أن العبادة هي التوحيد). يعني أساسها الذي تُبْنَى عليه هو التوحيد، فكل عبادة قد خَلَتْ عن التوحيد حينئذ قد خلت عن روح العبادة وفقدت أصلها وأساسها وهو الإخلاص لله عز وجل، ومعلوم أن كل عبادة لا تصح إلا بشرطين:
- وهما الإخلاص لله عز وجل وهو التوحيد.
- وكذلك المتابعة.
فانتفاء الأول شرك بالله تعالى، وانتفاء الثاني يجعله بدعة، والنوعان مردودان على صاحبها سواء قيل بأنه شرك أو أنه بدعة.
وسبق أن بعض السلف فسَّر ({إِلَّا لِيَعْبُدُونِ}) إلا ليوحدون، وجاء في الحديث القدسي «أنا أغنى الشركاء عن الشرك» ووجه الدلالة ما ذكرناه سابقًا.
إذًا المسألة (الثانية) هذه مأخوذة من نفس الآية بانضمام حديث معاذ إليه. أن العبادة عي التوحيد لأن الخصومة فيه.
(الثالثة: أن من لم يأت به - يعني بالتوحيد - لم يعبد الله. وهذا واضح بَيّن لأنه في عِدَّة آيات يذكر انتفاء أو النهي أو انتفاء الشرك بعد العبادة، يأمر بالعبادة وينهى عن الشرك، وقلنا: هذا يدل بدلالة الاقتران على أن نفي الشرك وعدم الشرك واجتناب الشرك وعدم الطاغوت وانتفاء الطاغوت دليل على أنه لا تصح العبادة إلا بانتفائه، (أن من لم يأت بالتوحيد لم يعبد الله) العبادة الشرعية، وإن ظن هو ظنه الفاسد أنه قد عَبَدَ الله، وإن حَكَمَ بعضهم بأنه قد عبد الله وإنما يُعتبر بالمجاز والتوسع، (ففيه معنى قوله {وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ} [الكافرون: 3] يعني ما أعبده وهو الله عز وجل لأن عبادتهم مبنية على الشرك، وإذا كان كذلك فهي باطلة.

(8/15)

(الرابعة: الحكمة في إرسال الرسل). ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) إذا الحكمة في إرسال الرسل محصورة في شيء واحد الدعوة إلى الدين لا إلى غيره، ثم هذا الدين أساسه التوحيد، ولذلك أجمع الرسل على الدعوة إلى (لا اله الا الله) الحكمة في إرسال الرسل وهي الدعوة إلى عبادة الله وحده واجتناب عبادة الطاغوت ولذلك قال تعالى {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] والنص الذي ذكره المصنف واضح بَيِّن.
(الخامسة: أن الرسالة عمَّت كل أمة). وهذا استنباط واضح بَيِّن وعرفنا مأخذه من حيث المفهوم فيما سبق ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ})، إذًا كل أمة، كل طائفة، كل حزب تحزب بنفسه قد بعث إليهم الرسول فأنذرهم وبشرهم، ويُبنى عليه المسألة التي ذكرناها مرارًا وهي عدم وجود من يُسَمَّى بأهل الفترة، نحتاج إلى دليل واضح بَيِّن يُخَصِّص هذه العمومات المتواترة في القرآن {وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ} [فاطر: 24] إذًا لا توجد أمة إلا وقد أُرْسِلَ إليها من يُنْذرها ويبشرها، حينئذ إذا دُعِيَ بأن ثَمَّ من هم طائفة تُسَمَّى أهل الفترة نحتاج إلى دليل ن وما ورد من حديث هذا لا يصلح أن يكون مُخَصِّصًا، وإنما يستحسن إذا حُسِّنَ أو صُحِّحَ أن يُجعل في أفراده، أعمى، أخرق .. إلى آخره، أما طائفة عامة مدينة .. إلى آخره، زمن لم يُدْرِكِ الأول، ولم يدركه اللاحق هذا لا وجود له، لأن تفسيرهم فاسد، من هم أهل الفترة؟ هم طائفة لم يُدركوا الرسول السابق، ولَمْ يلحقهم اللاحق، لم خلقوا إذًا؟ والله عز وجل يقول ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) هذا حصر، ما من جِنِّيٍّ ولا إِنسي إلا خُلِقَ لتحقيق العبادة، وهؤلاء خلقوا لأي شيء؟ هذا فيه انتفاء للحكمة الذي خُلقوا من أجلها، يحتاج إلى دليل واضح بَيِّن للتخصيص، وأما الحديث الْمُدَّعَى فيه نظر. إذًا أن الرسالة عمت كل أمة.
(السادسة: أن دين الأنبياء واحد). لأنه قال: ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ}) إذا دعوتهم هي إلى التوحيد، ولا ينافي ذلك قوله {ِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً} [المائدة: 48] لأن هذا خاص بالأحكام العملية وكلامنا في التوحيد وأصل الدين.
المسألة (السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت). وهذا مأخوذ من دلالة الاقتران {أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36]، {وَاجْتَنِبُواْ الطَّاغُوتَ} هو معنى قوله ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً}) [النساء: 36]، والطاغوت سبق تفسيره، أن عبادة الله لا يحصل إلا بالكفر بالطاغوت لقوله: ... {وَاجْتَنِبُواْ الطَّاغُوتَ} ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ}). إذًا من لا يكفر لم يستمسك بالعروة الوثقى، سقطت عنده كلمة التوحيد.

(8/16)

(الثامنة: أن الطاغوت عام في كل ما عُبِد من دون الله). وهذا واضح بَيِّن، ولذلك عَمَّ هذا التعريف وهو قول الإمام مالك رحمه الله، كُلّ ما عُبِدَ من دون الله فهو طاغوت، ثم قد يكون طاغوتا بالفعل متى؟ إذا رَضِيَ ودَعَا غيره، طاغوت بالفعل تقول: هذا طاغوت. أو لا يكون داعيًا أو راضيًا حينئذ يُطلق عليه بأنه طاغوت باعتبار عابديه، ولكن نُقَيّد هذا حتى لا يُساء الظن بمثل عيسى عليه السلام أو النبي - صلى الله عليه وسلم - يقال طاغوت عند العامة، لا، وإنما يُفَصَّل عند طلاب العلم لأنهم يُدْرِكُون معنى هذا، وإلا لو قيل: بأن الصوفية مثلاً الذين عبدوا النبي - صلى الله عليه وسلم - وجعلوه شريكًا لله عز وجل في الخلق والأمر نقول: هؤلاء جعلوا النبي - صلى الله عليه وسلم - طاغوتًا في اعتقادهم، لماذا؟ لأن كل من صرف العبادة كلها أو بعضها لغير الله فذلك الغير طاغوت، سواء كان مُسَلَّمًا به أو لا؟ والنبي - صلى الله عليه وسلم - لا يرضى الشرك، لا يرضى أن يشرك هو عليه الصلاة والسلام مع الله عز وجل في شيء من العبادة حينئذ لا إشكال، نقول: الطاغوت عام، وإلا لو قيل بأنه ليس بطاغوت، إذًا ماذا عبد هذا؟ لو قلنا: أن الذي صرف العبادة طاف بقبر النبي - صلى الله عليه وسلم - واستغاث به .. إلى آخره، هذا مشرك عبد غير الله عز وجل، نقول: هذا هل اجتنب الطاغوت؟ إذا لم نصحح أنه جعل النبي - صلى الله عليه وسلم - طاغوتًا نقول: نعم اجتنب الطاغوت، لماذا لأنه لم يرضَ، فلا نشترط في إطلاق لفظ الطاغوت رضا صاحبه، ولذلك أرجو أن يكون واضحًا وقد فصلناه فليرجع إليه إذا أُشْكِل عليكم شيء على الأصل، لأن الطاغوت عام في كل ما عُبِدَ من دون الله سواء كان راضيًا أو لا، وإذا لم يكن راضيًا حينئذ يكون طاغوتًا باعتبار العابد ولا إشكال فيه، لأن الطاغوت فَعَلُوت مأخوذ من الطغيان، وهذا قد جاوز، كما أنه جاوز بـ هُبَل مثلاً حَدَّهُ وجعله معبودًا من دون الله تعالى، كذلك هذا اعتقد في النبي - صلى الله عليه وسلم - وتجاوز به حدّه وجعله معبودًا، ما الفرق بينهما؟ واحد كلاهما واحد.
(التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف). المحكمات يعني التي لم يدخلها نسخ (في سورة الأنعام عند السلف)، وهذا أخذها من قول ابن مسعود: (من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم -) جعلها وصية للنبي - صلى الله عليه وسلم -. (وفيها عشر مسائل) - يعني هذه الآيات الثلاث -:
(أولها النهي عن الشرك) وهي مقتضية للتوحيد كما ذكرناه.
(العاشرة - المسألة العاشرة -: الآيات المحكمات في سورة الإسراء). انظر هنا قَدَّم ما تعلق بسورة الإسراء مع أنها مقدمة هنا، هناك قَدَّم ما تعلق بسورة الأنعام على ما تعلق بسورة الإسراء مع كونه عكس الترتيب فيما سبق، يدل ذلك على أن المصنف لم يُراعِ الترتيب في المسائل على ما ذكره سابقًا، الآيات المحكمات في سورة الإسراء وهي قوله ({وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ}) .. إلى قوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [الإسراء: 39] وهذه اشتملت على أوامر ونواهي، وفيها ثماني عشرة مسألة بدأها الله بقوله: {لاَّ تَجْعَل مَعَ اللهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَّخْذُولاً} [الإسراء: 22] {مَذْمُومًا} يعني عند الله تعالى وعند أوليائه، {مَّخْذُولاً} من الخدلان وهو عدم النصرة لا في الدنيا ولا في الآخرة. إذًا بدأها بماذا؟ بالنهي عن الشرك، وختمها بقوله: {وَلاَ تَجْعَلْ مَعَ اللهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَّدْحُوراً} [الإسراء: 39] ويعني يلومه أهل النار وغيرهم {مَّدْحُوراً} يعني مبعودًا مُبْعَدًا، إذًا بدأها بالنهي عن الشرك، وختمها بالنهي عن الشرك، وهذا يدل على عِظَم هذه الجريمة، ونبهنا الله سبحانه على عِظَم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}.
(الحادية عشرة: آية سورة النساء التي تُسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {واعبدوا الله ولا تشركوا به شيئاً}). أَحقّ الحقوق حقّ الله عز وجل وغيره مَبْنِيٌّ عليها لأنها لا تصح العبادة إلا بذلك.

(8/17)

(الثانية عشرة: التنبيه على وصية رسول الله - صلى الله عليه وسلم - عند موته. ما وَصَّى النبي - صلى الله عليه وسلم -، ولم يكتب، ولم يختم، ولم يوقع، وإنما هو فهم من جهة أن النبي - صلى الله عليه وسلم - إذا وَصَّى لَمْ يُوصَ إِلاّ بما وَصَّى الله تعالى به، فهو مجرد استنباط.
(الثالثة عشرة: معرفة حق الله علينا. وهي عبادته بالإخلاص هذا من حديث معاذ.
(الرابعة عشرة: معرفة حق العباد عليه إذا أدَّوْا حقه. وذلك بأن لا يعذب من لا يشرك به شيئًا، يعني من حقّق العبادة وانتفى عنده الشرك.
(الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة). الله أعلم، هذا يحتاج إلى نص واضح بَيَّن، لأن معاذ قال: بعضهم الشيخ ابن عثيمين رحمه الله لأن معاذًا أخبر بها عند موته بعد أن مات كثير من الصحابة، لكن كونهم لا يعرفون، نقول: هذه المسألة يمكن أن تؤخذ من النصوص العامة [إن الله لا يعذب من لا يشرك به شيئا]. {إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء}. معلوم أو لا؟ («فإن الله حرم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله»)، (من أسعد الناس بشفاعتك؟ قال: «من قال لا إله إلا الله خالصًا من قلبه». هذه النصوص كلها تدل على ما دلَّ عليه هذا الحديث فكونهم لا يعلمون، فالله أعلم يحتاج إلى نص، لأن هذه المسألة التنصيص عليها بكونه حق هذا الذي فيه زيادة، وأما الحكم نفسه فهو معلوم من الأدلة السابقة، واضح؟ الحكم نفسه بكونه لا يُعذب هذا مأخوذ من النصوص السابقة القرآن كله في التوحيد من أوله إلى آخره في بيان جزاء التوحيد وهو أنهم لا يخلَّدون في النار، لكن كونه حق لك أنت على الله هذا الذي فيه زيادة، وهذا لا ينبني عليه، يعني اتهام الصحابة أنهم لا يعملون، نحتاج إلى دليل واضح بَيِّن.
(السادسة عشرة: جواز كتمان العلم للمصلحة). أيضًا هذا يقيد لأنه ليست بأصل الدين وإنما هو في فضلٍ.
(السابعة عشرة: استحباب بشارة المسلم بما يسره). يعني يُسره سواء كان بالقول أو بالفعل أو بهما، سواء كان من أمور الدنيا أو الدين وهذا واضح بَيِّن.
(الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله). يعني ألا يُغَلِّبَ جانب الرجاء على جانب الخوف، حينئذٍ هما جناحان يطير بهما المسلم، يستوي عنده الرجاء مع الخوف والخوف من الرجاء، فلا يُغَلِّب هذا على ذاك، وهذا مأخوذ من قوله: («فيتكلوا»). لأن بعض النفوس: إذا وقفت مع آيات الرجاء أو أحاديث الرجاء تنسى حينئذ عذاب الله عز وجل، أليس كذلك؟ والعكس بالعكس إذا وقف مع آيات العذاب حينئذ نسي رحمة الله، بل يجمع بين الخوف والرجاء، فأيهما غلب هلك صاحبه. إذًا الخوف من الاتكال على سعة رحمة الله لقوله: («لا تبشرهم فيتكلوا») لأنه يُوَلِّدُ حينئذ مفسدة عظيمة وهي الأمن من مكره.
(التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم). وهذا فيما إذا كان العلم شرعيًّا، وأما إذا كانت من الأمور الكونية فلا، وإنما هو في الأمور الشرعية، وفيما إذا كان الحكم موجودًا، وأما إذا لم يكن موجودًا في عهد النبي فهذا محتمل للمنع منه، فيقال: الله أعلم، يعني حكم قراءة الفاتحة في الصلاة، لو قال قائل: ما حكمها؟ تقول: الله ورسوله أعلم. صحيح، لكن لو جئت بمسألة نازلة ما حكم طفل الأنابيب؟
هل يصح أن تقول: الله ورسوله أعلم؟ هذا يحتاج إلى تأويل، بمعنى أنه هذا النص أو هذه النصوص العامة الذي يُؤخذ منها حُكم هذه النازلة يعلمها النبي - صلى الله عليه وسلم - أو لا؟ هذا يحتاج إلى إثبات، لأن التنصيص على القواعد العامة لا يستلزم العلم بالمفردات، وإنما يعلم المفردات والآحاد التي تكون مُدْرَكَة عنده، وأما ما لم يوجد هذا نحتاج، لأنك إذا ادَّعَيْتَ بأن النبي - صلى الله عليه وسلم - علم نحتاج إلى أنه أُخْبِرَ بالوحي بأنه سيكون في آخر الزمن طفل أنابيب، وهذا يحتاج إلى إثبات، أئت به أولاً ثم بعد ذلك نثبته.
إذًا (التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم). أقره النبي - صلى الله عليه وسلم -، فدل على أنه هو المعتبر، ولكن على التفصيل الذي ذكرناه.
(العشرون: جواز تخصيص بعض الناس بالعلم دون بعض). وهذا واضح، وللشيخ أن يخصص من شاء، بعض الطلاب يغضب، لماذا تعطي فلان وتترك فلان؟ نقول: هذا فيه تجني على غيرك.

(8/18)

(الحادية والعشرون: تواضعه - صلى الله عليه وسلم - لركوب الحمار مع الإرداف عليه). كلا الأمران ركب الحمار وهذا تواضع، حينئذٍ لا يتقزز الشخص من شيء فعله النبي - صلى الله عليه وسلم -، فتركب حمار ما فيه بأس، لكن هل نقول: هو سنة أو لا؟ هل هو سنة؟ مأجورين نقول: الله أعلم، هل هو سنة؟ هل هو من الأفعال التي يظهر فيها التعبد، أم الأفعال الجبلية الموافقة هو وسيلته، الأول أم الثاني؟ الثاني، لو كان الأول قلنا: مشروع قولاً واحدًا. والثاني فيه خلاف، ومِثْله العمة ونحوها والسبتية .. إلى آخره.
هل يُقتدى بالنبي - صلى الله عليه وسلم - فيها أو لا؟ فيها خلاف طويل عريض عند الأصولين، والمرجح عند الجماهير أنه لا يُتقدى بالنبي - صلى الله عليه وسلم - في الأفعال الجبلية، والصواب أنه داخل في عموم قوله: {لَقَدْ كَانَ لَكُمْ فِي}، {فِي} وأول ما يصدق فيه هو شخصه عليه الصلاة والسلام {فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} والأسوة فُعْلَة من التأسي، قال هناك في ((شرح التحرير)) أن يفعل كما فعل لأجل أنه فعل، وأن يترك كما ترك لأجل أنه ترك، لا لكونه واجب وأنه يؤاخذ والمكروه .. إلى آخر، نقول: هذه وسائل وإن كانت -يعني - رحمة بالعباد لكن على طالب العلم في تحقيق التأسي أفسدته لأنه لا يفعل إلا الواجب ولا يترك إلا محرم، وأما المكروه والمندوب فهذا بَيْن بين، فحينئذ نقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ} لِمَ جيء بفي وهي دالة على الظرفية؟
الماء في الكوز، نقول: لأن المراد التأسي به في شخصه وما يَصْدُر عنه، والذي يصدر عنه فعل وقول وترك، فتكون السُّنَن حينئذ السنة بالمعنى العام ويدخل فيها الواجب قوليه فعليه تركية، فكلّ ما فعله النبي - صلى الله عليه وسلم - حينئذ:
- إما أن يكون فيه ظهور لمعنى التعبد، وهذا واضح بَيِّن، ويُدْعَى الناس إليه، يعني يُخطب فيه على المنابر .. إلى آخره.
- وإما أن لا يظهر فيه ذلك ويكون في ظهوره أنه من قبيل الفعل الجبلي، يُتَأَسَّى به النبي - صلى الله عليه وسلم - في هذا، لكن لا يُعامل معاملة الأول، لأنه هو عليه الصلاة والسلام لم يعمم قوله أو فعله بأنه يُفعل كذا، والصحابة كذلك تَأَسَّى به بعضهم دون بعض، فبعضهم فعل وبعضهم ترك، وأما إنكار بعضهم على ابن عمر هذا إنكار يحتاج إلى وقفة لأنه مخالف، وما احتج به بأن عمر رضي الله عنه أنكر على ابنه، نقول: ما أنكر على ابن عمر أمران:
- أمر فيه موافقة للنبي - صلى الله عليه وسلم - في الأفعال الجبلية، وهذا محل نظر لأنه مخالف لِمَا سبق.
- وأمر فيه نوع تشديد على نفسه رضي الله تعالى عنه حتى أُثِرَ عنه أنه كان يغسل داخل عينيه في الوضوء، نقول: هذا التشديد هو الذي يُوقف معه ويُنْكَر. إذا السنة قد تكون سنة تشريعية، وقد تكون سنة عادية، الأول يعمم ويُدْعَى إليه، والثاني تفعله أنت في نفسك، ثُمَّ التأسِّي به في الثاني ينبغي أن يُراعى فيه المصالح العامة يعني الناس، ما يأتي إنسان يلبس العُمّة مثلاً عندنا هنا، نقول: هذا فيه نظر عند الناس، فإن قَوِيَ على المخالفة وصَبَرَ حينئذ هو مأجور ولا يُنكر عليه، وإن كان فيه نوع خذلان له بأن يرجع وأنه يعني قد بعضهم قد يتسبب إلى انتكاس ونحو ذلك إذا اهتم بمثل هذا الأشياء. نقول: حينئذ المصلحة العامة مقدمة على المصلحة الخاصة.
إذًا (تواضعه - صلى الله عليه وسلم - لركوب الحمار مع الإرداف عليه) فنقول: الركوب ركوب الحمار هذا سنة عادية، لا بأس أن يركب ولو مرة في السنة أو في العمر.
(الثانية والعشرون: جواز الإرداف على الدابة). شخصًا أو شخصين أو أكثر لكن بشرط أن تكون مطيقة لذلك.
(الثالثة والعشرون: فضيلة معاذ بن جبل). لأنه خصَّه ببعض العلم وكذلك أردفه معه، يعني خُصوصية، وهذا واضح بَيّن.
(الرابعة والعشرون: عِظَمُ شأن هذه المسألة). وهي حق الله تعالى على العباد، وحق العباد على الله عز وجل، (عِظَمُ شأن هذه المسألة) حيث أخبر بها النبي - صلى الله عليه وسلم - معاذًا وجعلها من الأمور التي يُبَشَّرُ بها.
والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(8/19)


درس-9 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* باب: (فضل التوحيد وما يكفر من الذنوب).
* شرح قوله تعالى: (الذين ءامنوا ولم يلبسوا.) الآية.

س: هذا يقول: هل ترك جنس العمل ناقض من نواقض الإيمان، إذا كان مقرًّا بالتوحيد بقلبه ولسانه؟
ج: لا يكون مقرًّا بالتوحيد بقلبه ولسانه أبدًا، لا يقال بأنه مقرٌّ بالتوحيد وإنما لا بد من الإتيان بالعمل، وهذه كما ذكرنا المسألة ختم بها شيخ الإسلام محمد بن عبد الوهاب كتاب ((كشف الشبهات)).
س: هذا يقول: ما إعراب {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ} [آل عمران: 144]؟
ج: {مُحَمَّدٌ} مبتدأ، و {رَسُولٌ} خبر.

س: ماذا نقول: في آية سورة المائدة {يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِّنَ الرُّسُلِ} [المائدة: 19]؟
ج: يعني عن انقطاع من الرسل، ولا يلزم منه انقطاع الرسالة، ولذلك من يقول بالفترة مثلاً يكاد يجمعون على أن ما بين عيسى عليه السلام والنبي ع قرابة أو نحو أربعمائة سنة ومع ذلك بعض آثار ملة إبراهيم عليه السلام باقية في قريش، وكانوا يتعبدون ويطوفون ويحجون إلى آخره، الشريعة باقية.
س: إذا أُعِدَّ المكان للمسجد ثم دُفن في الطرف الآخر ميت، هل تجوز الصلاة إلى القبر؟
ج: لا، لا تجوز الصلاة، أما الصلاة في المسجد إذا لم تكن للقبر فهي صحيحة، بخلاف ما إذا بُنِيَ المسجد على القبر فيجب إزالته.
س: هل هناك نوع رابع من التوحيد، وهو توحيد المتابعة، يُعنى به أو يَعني به منهج السلف الذي يتعلق بطاعة ولاة الأمر وعدم الخروج .. ؟
ج: نعم، نعم، من أضاف توحيد المتابعة لم يقصد به هذا النوع، وإنما يقصد به متابعة النبي ع، ولذلك ابن القيم تعرض لهذه الجملة في ((مدارج السالكين)) قال: توحيد المتابَع، وتوحيد المتابِع.
س: بعد موت النبي ع هل يقول: الله أعلم أم الله ورسوله أعلم؟
ج: كما ذكرنا إن كان من المسائل الشرعية فلا بأس أن يقال: الله ورسوله أعلم، وأما في المسائل الشرعية التي لم تكن موجودة ومثَّلنا بطفل الأنابيب مثلاً، فلا يقال: الله ورسوله أعلم، لأنه جزء لم يقع بعد، فحينئذٍ حكمه يكون تابعًا لوقوعه، وهل النبي ع يعلمه؟ لا، ما يعلم قطعًا نقطع بهذا، ما يعلمه النبي ع حينئذٍ الحكم تابع للشيء نفسه، لا يوجد الحكم ثم توجد القضية والنازلة، بل نقول: الشيء إن وُجِدَ أولاً ثم يتبعه حكمه، لذلك هذا الحكم اجتهادي بمعنى نزلت ووقعت الواقعة ثم بعد ذلك التمسنا الحكم في الأدلة العامة والقواعد والأصول ونحو ذلك. وأما المسائل التي هي معلومة كالوضوء، حكم الوضوء، لو قال: ما حكم الوضوء للصلاة؟ الله ورسوله أعلم، ما فيه بأس، النبي ع يعلم ذلك، وأما الأمور الكونية قطعًا كلها لا إلا ما وقع في عصره، وأما التي تكون بعده كذلك نقطع بعد علمها.
س: ماذا يترجح لكم في المجاز، وهل هو موجود في القرآن؟
ج: هذا دكرنا كثيرًا، يرجع إلى ما سبق. طيب.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
قال المصنف رحمه الله تعالى: (باب فضل التوحيد وما يُكفر من الذنوب، وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} الآية). وأغلق القوس كما هو ظاهر.
هذا الباب هو الباب الثاني من أبواب ((كتاب التوحيد))، وسبق أن القطعة السابقة (((كتاب التوحيد)) وقول الله تعالى) هل هي باب مستقل بدأ به أو هو كالمقدمة ذكرنا الخلاف فيه، والظاهر من صنيع المصنف رحمه الله تعالى أنه عني به بابًا مستقلاً ويكون هو الباب الذي يحمل الرقم الأول، وأما هذا الباب فهو الباب الثاني. (باب فضل التوحيد وما يكفر من الذنوب).

(9/1)

ذكر في الترجمة السابقة كما علمنا باب واستنباطًا من الآيات والأحاديث أو الحديث الذي ذكره وكذلك المسائل، عرفنا أن مراد المصنف رحمه الله تعالى في الباب السابق (باب حكم التوحيد) أو (باب وجوب التوحيد وبيان مكانته وأهميته في الشريعة) والآيات تدل على ذلك وكذلك الحديث الذي ذكره وهو نص في ذلك. («حق الله على العباد»)، («وحق العباد على الله»). وبين الحكمة من خلق الجن والإنس وكذلك أن الرسل بُعِثَت من أجل هذا التوحيد، فدل على أن المراد به توحيد العبادة.
قال الشراح: لَمَّا ذكر في الترجمة السابقة وجوب التوحيد وأنه الفرض الأعظم على جميع العبيد ذكر هنا فضله وآثاره الحميدة لأن النفس تتشوق وتتشوف لمعرفة الفضائل، إذا عُلم الشيء وعُلم أنه واجب وأن الشريعة
به، أو أنه عَظَّمته، وأنه أعظم الواجبات، وآكد الواجبات، وأنه لا تصح عبادة إلا به، حينئذٍ النفس تتشوف إلى معرفة، وتتشوق إلى معرفة الفضل المرتب على هذه العبادة العظيمة التي من أجلها خلق الله عز وجل الثقلين. وإذا: قيل: (باب فضل التوحيد) حينئذ قد علمنا أن التوحيد واجب، ولا شك أن الحكم الشرعي قسمان:
- أوامر.
- ونواهي.
والأوامر نوعان:
- أوامر هي على جهة الإيجاب.
- وأوامر هي على جهة الاستحباب.
وكل منهما حكم شرعي، وقد رتب الله عز وجل على من امتثل أمره سواءً كان أمر إيجاب أو أمر استحبابه بثوابٍ قد يكون دنيويًّا وأخرويًّا، وقد يكون أُخرويًّا دون أن يكون دنيويًّا، حينئذٍ تكون القسمة ثنائية.

(9/2)

وإذا كان كذلك يلزم حينئذٍ أن كل ما أمر الله تعالى به فقد رتب عليه ثوابًا، وإذا كان كذالك فحينئذٍ ذكر الثواب والفضل لا يلزم منه نفي الوجوب، وهذا واضح بَيِّن، إذ ما من أمرٍ أمر الله تعالى به في الكتاب أو على لسان رسوله - صلى الله عليه وسلم - إلا وفيه فضل علمناه أو جهلناه، يعني جاءت به السنة بيانه أو لم نعلم بذلك، ولذلك جاءت أوامر كثير ورتب الرب جل وعلا عليها من الفضائل الدنيوية والأخروية، وقد تكون أخروية دون أن تكون دنيوية، حينئذٍ لا يلزم من ذكر الفضل نفي الوجوب، فلا تعارض بين أن يقال الباب الأول في (وجوب التوحيد) والباب الثاني في (فضل التوحيد) إذا هو واجب وفيه فضل، إذ ما من واجب إلا وله فضائل، وقد يكون فضلاً واحدًا، وقد يكون له عدة فضائل، وهنا من هذا القبيل، فلا يلزم حينئذٍ من ثبوت الفضل لشيء أن يكون غير واجب، وهذا مطرد في جميع الواجبات، ما من شيءٍ يرد في الشريعة سواء كان في الكتاب أو في السنة بذكر فضلٍ لا نستدل به على أنه ليس بواجب إلا إذا وُجِدَت قرينه معه تؤيد ذلك، أما بمجرد ذكر الفضل نقول: لا، ليس الأمر كذلك. لذلك الإيمان له فضل حينئذٍ إن ثبت ذلك خير لكم حينئذٍ نقول: إن ثبت الخيرية في الإيمان في الدنيا وفي الآخرة لا يلزم منه أن يكون الإيمان ليس بواجب، وكذلك الصلاة، وكذلك الزكاة كذلك الحج «الحج المبرور ليس له جزاءٌ إلا الجنة». حينئذٍ نقول: ذكر الفضل لا يلزم منه نفي الوجوب، بل هو واجب وفيه فضل، ولذلك جاء في الحديث «صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة». صلاة الجماعة مختلفٌ فيها بين أهل العلم هل هي واجبة أم سنة مؤكدة؟ هي فرض عين أم فرض كفاية؟ بل ذهب شيخ الإسلام ابن تيمية رحمه الله تعالى إلى أنها شرط صحة للصلاة، فمن لم يأت بصلاة الجماعة كمن صلى بدون طهارة، ولكن هذا القول يُشبه أن يكون مهجورًا قول شاذ، «صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة» استدل بعضهم على سنية هذه الجماعة بمثل هذا الحديث، لقوله: «أفضل». وفي بعض الروايات «تفضل من صلاة الفذ». حينئذ نرد عليه إذا كان الاستدلال بقوله: «أفضل» من هذه الحيثية ترد عليه بأن إثبات الفضل لا يستلزم نفي الوجوب، بل هي واجبة وفيها فضل، لكن ثَمَّ وجه استدلال آخر لبعضهم كونه قارن بين الجماعة والفذ يعني الفرد، ولا شك أن من ترك الواجب أنه ليس بمبتدأٍ في ذلك الفعل حينئذٍ يكون فاسقًا خاصةً إذا كان مصرًّا وهنا النص جاء مطلقًا «صلاة الجماعة أفضل من صلاة الفذُّ». وحينئذٍ يرد السؤال هل المقارنة بين شيئين أحدهما يكون مطيعًا والثاني يكون فاسقًا؟ أو كل منهما يكون مطيعًا وأحدهما أكثر ثوابًا من الآخر؟ هذا محل استدلال لبعضهم من وجه آخر، يعني هذا الحديث تراه يذكره مثلاً الشوكاني في ((السيل الجرار)) على أن الصلاة ليست بواجبة صلاة الجماعة ليست الصلاة، على أن صلاة الجماعة ليست بواجبة، لماذا؟ لقوله: «أفضل من صلاة الفذ». ليست القضية أو النظر يكون في إثبات الفضل فنرده بهذه القاعدة لا إشكال وهو واضح، استدلال باطل، وإنما من قوله: «أفضل من صلاة الفذ» يعني صلاة الفرد، هذا إن كان فاسقًا حينئذٍ لا مفاضلة بين من صلى جماعة وبين من صلى فذًّا لأنه فاسق تارك لواجب قطعًا لأنه لن ينال ولا درجة فضلاً عن سبع وعشرين درجة. حينئذٍ كونه أثبت أنه في مقابل من يأت بالصلاة في الجماعة وأن له الفضل لأن أفضل التفضيل يدل على إثبات الفضيلة في فعله، وأن من أتى بالصلاة في الجماعة ثبتت له السبع وعشرين درجة هذا وجه آخر ذكره الشوكاني وغيره في ((السيل الجرار)) والمسألة فيها خلاف بين أهل العلم، فلا يلزم من ثبوت الفضل فيها أن تكون غير واجبة.
ومسألة صلاة الجماعة وإن ترجح عند البعض أو عند كثير من المعاصرين [أنها ليست بواجب] (1) أنها واجبة، ترجح عند المعاصرين أنها فرض عين، بمعنى أنه لو تركها يأثم، لكنها يبقى المحيط الأعظم أن يقال بأنها من المسائل المختلف فيها، فلا ينبغي التشديد في مثل هذه المسائل قط، لأن كلا من أصحاب الأقوال المذكورة:
- إما فرض كفاية وهو قول الشافعية والمرجح عندهم.
__________
(1) سبق.

(9/3)

- أو بأنها سنة مؤكدة، كما هو المنسوب لمذهب مالك، ومذهب أبي حنيفة كذلك، بل بعضهم يرى أن الجمهور على أنها سنة مؤكدة، والحنابلة انفردوا بترجيح رواية عن الإمام أحمد بأنها فرض عين، وهذا المرجح عند أهل العلم في هذا الزمان. فحينئذٍ لا ينبغي التشديد في مثل هذه المسألة، المهم أنه إذا صلى أتى بالصلاة على الوجه الصحيح حينئذٍ لا ينبغي الوقوف مع هذه المسألة والتشديد فيها، ومن صلى ولو في بيته جماعة وهو المذهب حتى عند الحنابلة، فالجماعة لا يشترط فيها المسجد وهذا ظاهر الأدلة أنه لا يشترط فيها المسجد، بل قد تكون الجماعة ولو كان في بيته، على كل هذا استطراد فقط يأتي إن شاء الله في موضعه.
إذًا (باب فضل التوحيد) ذكر الفضل لا يستلزم نفي الوجوب، بل هو واجب ولذلك قَدَّمَهُ في الباب السابق قال: (باب وجوب التوحيد)، ثم أراد أن يذكر له فضل أو فضائل كما ذكر ابن السعدي وغيره. (باب) كما سبق أنه خبر لمحذوف، أي هذا باب، أو بالعكس (باب فضل التوحيد) هذا محله أو هذا بيانه كذلك بابَ بالنصب على ما ذكر دائمًا.
والباب لغةً المدخل إلى الشيء، واصطلاحًا اسم لجملة من العلم تحته أصول ومسائل غالبًا. (باب) مضاف، و (فضل) مضاف إليه على حذف مضاف إليه كذلك، (باب) بيان (فضل التوحيد)، لأنه أراد أن يبين بالأدلة من الكتاب والسنة أن التوحيد فيه فضل، حينئذٍ لا بد من التقدير، وهذا التقدير ليس تقدير إعراب وإنما هو تقدير شرح وبيان، حينئذٍ (باب) مضاف، ... و (فضل) مضاف إليه على حذفٍ أي (باب) بيان (فضل التوحيد).
والفضل كما قال في ((المفردات)): الزيادة عن الاقتصار، يعني اقتصر على الشيء ثم يزيد هذا فضل، هذا يعتبر فضل وزيادة، وكل عطية لا تلزم من يعطي يقال لها فضل، يعني تبرع بها، أشبه ما يكون بمعنى التبرع، ليس بلازمةٍ له، حينئذٍ إذا أعطى شيئًا وهذه العطية ليست بلازمة يقال لها فضل. ومثل بذلك بقوله تعالى {وَاسْأَلُواْ اللهَ مِن فَضْلِهِ} [النساء: 32] الله عز وجل فضله عطايا وليست بلازمة له، فأطلق عليها ماذا؟ الفضل {ذَلِكَ فَضْلُ اللهِ} ... [المائدة: 54] {ذُو الْفَضْلِ الْعَظِيمِ} وعلى هذا قوله {قُلْ بِفَضْلِ اللهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ} [يونس: 58] إذًا بعطية الله عز وجل التي هي ليست بلازمة له، وقوله {وَلَوْلاَ فَضْلُ اللهِ عَلَيْكَ} [النساء: 113] أي عطاياه من النعم الظاهرة والباطنة، وهذه ليست بلازمة له جل وعلا، والفضل هنا (باب فضل التوحيد) يُقصد به الثواب والتكفير الذي ذكره المصنف، لأنه عطف عليه عطف تفسير (باب فضل التوحيد وما يكفر) فبيّن هذا الفضل بتكفير الذنوب، بأنه هو تكفير الذنوب، إذا الفضل المراد به هنا الثواب والتكفير، ويؤيد هذا ما ذكره المصنف في المسألة الثانية من مسائل الباب، وهي قوله (الثانية: كثرة ثواب التوحيد عند الله). وهذا الثواب تَفَضُّلٌ منه جل وعلا ليس بواجب، وقد سبق بيان هذا في الحديث السابق حديث معاذ، وهذا الثواب تفضلٌ من الله تعالى كما أشار إلى ذلك المصنف في المسألة الأولى بقوله: (الأولى: سعة فضل الله). إذًا هذا منه جل وعلا وهو منه تفضّلٌ ابتداءً وانتهاءً.
(باب فضل التوحيد) فضل مضاف، والتوحيد مضاف إليه كذلك، (بابُ فضلِ التوحيدِ) إذًا [باب مضاف والتوحيد مضاف إليه نعم] (1) (بابُ) مضاف، و (فضلِ) مضاف إليه، و (فضلِ) كذلك مضاف، و (التوحيدِ) مضاف إليه.
__________
(1) سبق.

(9/4)

وقلنا: بين (بابُ) و (فضلِ) محذوف، (بابُ) بيان، هنا (فضل التوحيد) أي هذا الفضل ثابت للتوحيد، حينئذٍ تكون الإضافة لامية، ما يعني لامية؟ ((لامية ابن تيمية)) ولا لا؟ تكون هذه الإضافة لامية، بمعنى اللام، يعني تقدرها بحرف من حروف الجر لأن الإضافة عندهم لابد أن تكون على معنى حرف، إما (في) ن (من) إذا لم يصلح هذا ولا ذاك حينئذٍ قدرنا اللام. على مذهب ابن مالك رحمه الله تعالى، فالإضافة لامية، وتفيد تخصيص المضاف بالمضاف إليه، لأن الفضل عام يشمل فضل التوحيد فضل الصلاة فضل الزكاة فضل الصيام .. إلى آخره، لما أضفته إلى ما بعده وإن استفاد التعريف إلا أنه خصَّه بمعنى أنه نوع من الفضل معين يعني نوعٌ معيَّن لمعين. استفدنا هذا من جهة ماذا؟ من جهة الإضافة، وهو عام من جهة عموم الفضل الثابت للتوحيد، بمعنى هل التوحيد له فضل واحد شيءٌ واحد يُعد واحد ونكتفي أو له فضائل؟ له فضائل، استفدنا هذا من كون التوحيد له فضائل من الإضافة، لأن (فضل) مصدر وهو نكرة أضيف إلى التوحيد وهو محلى بـ (أل)، اكتسب التعريف فحينئذٍ أفاد العموم، فيشمل كل فضل ثبت للتوحيد ودخل معنا في هذا النص، (باب فضل التوحيد) كأنه قال: باب فضائل التوحيد، لكن هل هذا مراد أو لا للمصنف؟ سيأتي، وهو عام من جهة عموم الفضل الثابت، فالتوحيد كله فيه فضل، وهذا لاشك فيه، (وأل) في التوحيد هل هي للعموم أو للعهد؟ بمعنى هل قوله: (باب فضل التوحيد) (أل) هنا تفيد أنواع التوحيد الثلاثة، أم أنه خاص بنوع واحد معين وهو توحيد الألوهية؟ يحتمل هذا وذالك، فسره بعضهم بالعموم، فيشتمل أنواع التوحيد الثلاثة، وخصصه بعضهم بتوحيد العبادة، فحينئذٍ تكون (أل) للعهد الذكري أو الذهني، والذكري أولى أنه سبق في الباب الأول، وقد سبق في قوله: (كتاب التوحيد) أن (أل) هنا للعهد الذهني، وأراد به توحيد العبادة، كان من المناسب حينئذٍ أن يكون هذا الباب تابعًا للباب السابق، حينئذٍ ثمة قولان في (أل) هنا:
- بعضهم عممه قال: (أل) هنا للعموم.
- وبعضهم خصصه بتوحيد الألوهية. فتكون (أل) هذه للعهد الذهني.
وعلى القول الأول أنها للعموم تكون (أل) هذه للاستغراق أو للجنس، جنس التوحيد الشامل للأنواع الثلاثة، الاستغراق يكون عامًا لأنواع التوحيد الثلاثة. قال في قرة ((عيون الموحدين)): أن التوحيد هنا خاص وهو توحيد العبادة. ويؤيد هذا أنه توحيد العبادة أمران:
الأمر الأول: الآية التي ذكرها المصنف، وكذلك الأحاديث الأربعة الواردة كلها في توحيد العبادة، حينئذٍ يكون مطابقة هذه الآيات وهذه الأحاديث للباب يكون بماذا؟ بتخصيص معنى التوحيد هنا بتوحيد العبادة هذا أولاً، أن الأحاديث المذكورة في الباب تؤيد هذا المعنى وأن المراد بالتوحيد هنا توحيد العبادة.
الأمر الثاني: أنه كما سبق الشراح كلهم لَمَّا بدأوا شرح هذا الباب قال: لَمَّا ذكر حكم التوحيد أو وجوب التوحيد كما قال هنا ابن السعدي رحمه الله تعالى: لما ذكر في الترجمة السابقة وجوب التوحيد وأنه الفرض الأعظم على جميع العبيد ذكر هنا فضله وآثاره الحميدة ونتائجه الجميلة، وليس شيءٌ من الأشياء له من الآثار الحسنة والفضائل المتنوعة مثل التوحيد.

(9/5)

إذًا ماذا صنع هنا المصنف؟ جعل هذا الباب تابعًا للأول، وكثير على هذا المنوال حينئذٍ لما ذكر التوحيد ذكر فضله، ذكر التوحيد أي توحيد؟ توحيد العبادة، ذكر فضله فصار ثَمَّ تخصيص، وعليه نقول: (أل) هنا للعهد الذهني أو للعهد الذكري، والمراد بيانه هنا هو توحيد العبادة، وليس المراد هنا إذا قيل بأن الفضل ثابت لتوحيد العبادة أنه يمكن أن يوجد توحيد العبادة دون أخويه، هذا كما ذكرنا سابقًا أن ثَمَّ علاقة تضمن والتزام بين الأنواع الثلاث. إذًا لا يُتَصور بأنه يمكن أن يوجد توحيد العبادة دون أخويه توحيد الربوبية توحيد الأسماء والصفات. فحينئذٍ إذا كان كذلك صار الاختلاف هنا من أجل الوصول إلى مراد المصنف فحسب، وإلا ما ثبت لتوحيد العبادة فهو ثابت للربوبية والأسماء والصفات، لماذا؟ لأنه إما دال عليهما بالتضمن أحدهما أو بالالتزام فدخلا فيه، لكن دخلا على جهة التبع لا على جهة الاستقلال، وليس المراد هنا أن الفضل ثابت لتوحيد الألوهية دون أخوية، بل لهما أيضًا في التبع، إذ من المحال أن يأتي أحد بتوحيد العبادة دون أخوية لما سبق ذكره أن العلاقة بين هذه الأنواع الثلاثة التضمن والتلازم.
قوله: (فضل التوحيد) الإضافة لامية كما سبق، فالمعنى حينئذٍ فضل للتوحيد، وهنا المصنف قال: (فضل التوحيد) وعندنا أمران:
- عندنا توحيد.
- وعندنا موحد.
هذه تعرض لها بعض الشراح، عندنا توحيد، وعندنا موحد، عندنا عمل وعامل، أليس كذلك، وهنا الحكم عُلِّقَ على ماذا؟ على العمل أو العامل أو هما؟ على العمل دون العامل، لماذا عدل بتعليق الحكم والفضل على العمل دون العامل؟ نقول: هنا علق المصنف الفضل على العمل وهو التوحيد لا على العامل وهو الموحِد إذ لم يقل: باب فضل الموحدين كما قال هناك كتاب ((قرة عيون الموحدين)) سماه باسم العاملين. هنا قال: (باب فضل التوحيد) ولم يقل باب فضل الموحدين لأمرين:
الأول: لأن الحكم على الأول وهو العمل يتبعه الحكم على العامل، هذا الأصل فيه، إذا حُكم على العمل يتبعه الحكم على العامل، إذا قيل بأنه الصلاة من صلى دخل في الإسلام .. إلى آخره حينئذٍ المصلي ثبت له الحكم قطعًا، لماذا؟ لأن الحكم على الأصل وهو العمل دون العامل يستلزم الحكم على العامل إذا تلبس بذلك الوصف، أليس كذلك؟ حينئذٍ نقول: يتبعه ماذا؟ يتبعه الحكم على العامل، وكذلك يحتمل العكس، وقد ذكرنا فيما سبق في ضابط العبادة أن من ضوابطها أن يُثني الله عز وجل على عاملٍ وقد اشتق له اسم فاعل أو نحوه من المصدر، لقوله: {وَبَشِّرِ الصَّابِرِينَ} [البقرة: 155] لصبره هنا ماذا أثنى على من؟ على العامل، قد يكون العكس فيثني على العامل لما اتصف به من ذلك الوصف فيكون بالعكس، يعني إما أن نُثبت الفضل للعمل فيلزم منه ثبوته للعامل، وقد يكون العكس موجود في الكتاب والسنة، قوله تعالى: {وَبَشِّرِ الصَّابِرِينَ} أي لصبره، وكذلك جاء قوله تعالى {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللهِ وَبَشِّرِ الْمُؤْمِنِينَ} [التوبة: 112].
لماذا هذه الصفات كلها؟ لماذا أُثْنِيَ عليهم؟ لاتصافهم بما اشتق منه ذلك الوصف وهو اسم الفاعل، {التَّائِبُونَ} هؤلاء ممدوحون لماذا؟ لاتصافهم بصفة التوبة، {الْحَامِدُونَ} لاتصافهم بصفة الحمد، {الرَّاكِعُونَ} .. ... {السَّاجِدونَ} ... إلى آخره {وَبَشِّرِ الْمُؤْمِنِينَ} هذا كقوله {وَبَشِّرِ الصَّابِرِينَ} لاتصافهم بصفة الإيمان، لكن المصنف اختار الأول وهو ذكر الفضل للعمل فيلزم منه العامل، ولا نقول بأن هذه الطريقة هي التي تكون معتمدة، لا جاء في الكتاب عكس ذلك وهو أنه يُثْبَتُ الفضل للفاعل للعامل ويلزم منه إثباته للعمل، لأنه ما أُثْنِيَ عليه بمجرده {وَبَشِّرِ الصَّابِرِينَ} لذاته، لو قيل: زيد صابر. نمدحه، لماذا؟ لكونه اتصف بصفة الصبر، وهكذا .. .

(9/6)

الأمر الثاني: أن الكلام وإثبات الفضل في العمل يحتاج إلى شيءٍ واحد وهو النظر في الدليل فقط، فنفتقر إلى ذكر الأدلة فقط، وأما الحكم على العامل لا عندنا قواعد، لماذا؟ لأنه تنزيل حكم أو وعدٍ أو وعيدٍ مثلاً والآن المقام في الفضل، وعدٍ على معين، ولا بد من تحقيق الشروط وانتفاء الموانع. إذًا يستلزم أمورًا أخرى لابد من البحث فيها، ففيه تفصيل يتبعه تفصيل، ولذلك اقتصر المصنف على الأول.
إذًا الأمر الثاني: أن الكلام وإثبات الفضل في العمل يحتاج إلى إثبات أدلة الفضل فحسب، وأما إثباته للعامل فهو إن كان لازمًا له كما سبق إلا أنه من باب إجراء الوعد على المعين، وهذا لابد فيه من تحقيق الشروط وانتفاء الموانع. إذًا قوله: (باب فضل التوحيد) عرفنا ما يتعلق به.
(وما يكفر من الذنوب)، (ما) يحتمل أنها إما موصولية أو مصدرية، والاحتمالان سائغان، فيها وجهان:
أن تكون موصولية والعائد حينئذٍ يكون محذوفًا، لأننا لم يذكره، (باب فضل التوحيد وما يكفر من الذنوب) والذي (يُكفر من الذنوب)، جملة (يُكفر من الذنوب) هذه صلة الموصول لا محل لها من الإعراب، أين العائد، لا من عائد؟ يكفره محذوف، وهو المفعول به لقوله: (يُكفر). إذًا أن تكون موصولية والعائد محذوف، أي (باب فضل التوحيد) أي بيانه، وبيان الذي يكفره من الذنوب. وهذا اقتصر عليه الشيخ ابن عثيمين رحمه الله تعالى لأنه لا اعتراض عليه، ولم يذكر الوجه الثاني في ((القول المفيد)).
ويجوز أن تكون مصدرية وحينئذٍ العائد يكون محذوفًا كذلك؟ والعائد؟ إذا جعلناها موصولة العائد ماذا نقدره؟ يكفره أيضًا؟ تكفيره؟
رحمكم الله إذا كانت مصدرية لا تحتاج إلى عامل، الحرف الموصول لا تحتاج إلى عائد، إنما الذي يحتاج إلى عائد باتفاق هو الاسم الموصول، وأما الحرف الموصول فلا يحتاج، رحمكم الله وعفا عنكم أخذناه مرارًا.
إذًا ويجوز أن تكون مصدرية حينئذٍ لا عائد محذوف، أي وتكفيره الذنوب حينئذٍ ما يكفره، ما: حرف موصول وما بعده فعل مضارع حينئذٍ نقول: (ما) وما دخلت عليه في تأويل المصدر. تكفيره الذنوب، والهاء هذه التي ظهرت ليست هي الضمير العائد الذي هو تكفيره، ذاك مفعول به، وهنا فاعل كأنه قال: وتكفير التوحيد الذنوب، عندنا فعل وهو الذي صار مصدرًا، وعندنا فاعل وفاعل التكفير هنا مَنْ؟ أو ما هو؟
التوحيد - لا نقول: من، ما هو؟ التوحيد، لماذا لا نقول: من؟ لأنها من للعاقل [نعم أحسنت] والتوحيد وصف ليس بعاقل، كل وصف ليس بعاقل فحينئذٍ نقول: وتكفيره الضمير هذا التكفير من إضافة المصدر إلى فاعله، حينئذٍ يعود على التوحيد، كأنه قال: وبيان تكفير التوحيد الذنوب، والذنوب مفعول به للمصدر. قال في ((التيسير)): وهذا أرجح، الوجه الثاني أرجح، لأن الأول يُوهم أن ثَمَّ ذنوبًا لا يكفرها التوحيد وليس بمراد، عندنا تركيبان:
(باب فضل التوحيد) والذي يكفره من الذنوب.
(باب فضل التوحيد) وتكفيره الذنوب.
أيهما أعم؟ وأيهما أخص؟ قال هنا في ((التيسير)): الأول الذي هو (ما) موصولة يُوهم أن ثم ذنوبًا لا يكفرها التوحيد. إذًا (باب فضل التوحيد وما يكفر من الذنوب). إذًا بعض الذنوب لا يُكفرها التوحيد، فهو موهم للظاهر وإن لم يكن مرادًا ولا ثابتًا شرعًا ليس مرادًا للمصنف ولا ثابتًا شرعًا، حينئذٍ والذي يكفره من الذنوب يُفْهِمُ أن بعض الذنوب لا يكفرها التوحيد.
وعلى الوجه الآخر: وتكفيره الذنوب. ظاهره أن كل ذنبٍ يأتي عليه التوحيد، ولذلك رَجَّحَ المصنف الذي هو صاحب ((التيسير)) الأول، وقد يُقال بأن الأول هو أرجح الذي هو (ما) الموصولية فيكون أرجح وحينئذٍ يقال: باب فضل التوحيد والذي يكفره من الذنوب، هذا عام كالصيغة الثانية، ووجهه أن (ما) اسم موصول بمعنى الذي وهي من صيغ العموم، فتعم كل ذنب يقع عليه التكفير. وقوله: بأنه يوهم، بأن ثم ذنوبًا لم يأت عليها التوحيد هذا لا علاقة له بـ (ما) الفهم ليس من (ما)، وإنما من قوله: (من) هذه هي التي أوهمت، متى توهم؟ نقول: هي محتملة لأن تكون تبعيضية ويحتمل أن تكون بيانية.

(9/7)

- إذا كانت تبعيضية نقول: هذا ليس مرادًا للمصنف، لأنه أراد جميع الذنوب، ولذلك قال في المسألة (الثالثة: تكفيره مع ذلك للذنوب). إذًا جميع الذنوب، وعليه نقول: الوهم الوارد على الصيغة الأولى: والذي يكفره من الذنوب، ليس من (ما) فلا تحتاج إلى ترجيح، وإنما ورد الْوَهَم من فهم أن (من) للتبعيض، وعليه نجيب بأن (من) هنا للبيان حينئذٍ قوله: (من الذنوب) جار ومجرور متعلق بمحذوف بيان لـ (ما) الذي هو اسم موصول، فحينئذٍ صارت الصيغتان بمنزلةٍ واحدة، كل منهما بمنزلة واحدة.
والظاهر أن الأول أرجح، وهذا الوهم هو من لفظ (من)، إذ تحتمل التبعيض لا من لفظ (ما) الموصولة بل هي من صيغ العموم، و (من) بيانية لا تبعيضية فلا وَهَمَ حينئذٍ (وما يكفر من الذنوب) سيأتي الكلام في الواو (وما يكفر) هل من عطف العام على الخاص؟ أو بالعكس؟ أو من عطف المفسِّر على المفسَّر؟
أو من الثلاثة، الكفر يُكفر هذا فعل مضارع مشتق من الكفر، الكفر في اللغة: ستر الشيء، ووصف الليل بالكافر لستره الأشخاص، الليل يُسمّى كافرًا لأنه يستر الأشخاص ما تراه فيستر الأشياء، والزَّرَّاع لستره البذور في الأرض، الزَّرَّاع يسمى كافرًا، لماذا؟ لأنه مشتق من الكفر وهو الستر والتغطية، لأنه يحفر الأرض، ثم يضع البَذْر ويستره، إذًا هو كافر، صحيح؟ هو كافر أو لا؟ لغةً أو شرعًا، هو كافر لغة لا شرعًا.
لكن انتبه هذا ما يصح فيها المعاريض ولا الشبه لأنه يترتب عليها أحكام.
والزراع لستره البذور في الأرض، والتكفير ستره وتغطيته حتى يصير بمنزلة ما لم يُعمل كأنه محو له من الوجود كأنه صار معدومًا، ويصح أن يكون أصله إزالة الكفر والكفران، التكفير أن يكون بمعنى إزالة الكفر والكفران أن صيغة التفعيل تأتي للإزالة كما هو الشأن في الهمزة أزال، نحو التمريض لكونه إزالة للمرض، وتقذية العين فيه إزالة القذى عنه يعني عن العين. قال تعالى في غير موضع {لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ} [المائدة: 65] يعني أزلنا عنهم آثارها، {نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ و} [النساء: 31] وإلى هذا المعنى أشار بقوله {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] إذًا فيه نوع إزالة، كالتمريض والتقذية، فالتكفير هو: محو الذنب وإزالته حتى يصير كالمعدوم.
قوله: (من الذنوب) من بيانية لا تبعيضية كما سبق، ولا تكون تبعضية البتة، لأن المراد هنا أن التوحيد يكفر جميع الذنوب، وهذه هي الخصيصة الأولى التي تعتبر أم الباب في فضائل التوحيد أنه لا يأتي ذنب إلا والتوحيد يأتي عليه.
و (الذنوب): جمع ذنب، والذنب في الأصل الأخذ بذَنَبِ الشيء، يعني طرفه. يقال: ذَنَبْتُه أصبت ذَنَبَهُ. مثل رأيته، أصبت رئته، ذَنَبْتُهُ أصبتُ ذَنَبَهُ، ويستعمل في كل فعل يُستوخم عُقْبَاهُ، يعني يعظم من جهة ما يترتب عليه اعتبارًا بذَنَبِ الشيء، ولهذا يُسمى الذنب تَبِعَة، الذنب يُسمى ماذا؟ يُسمى تبعة اعتبارًا لما يحصل من عاقبته، فالذنب حينئذٍ هو ما تقبُح عاقبته. وقوله: (وما يكفر من الذنوب). عرفنا معنى التكفير ومعنى الذنب.
قوله: (وما) الواو هذه عاطفية ولا شك، لكنها هل هي عاطفية لخاص على عام، أو العكس، أو يحتمل وجهًا ثالثًا؟
قل من تعرض من الشراح لهذه المسألة، ولكن النظر فيها من جهة قوله: ... (فضل التوحيد) هل هو على عمومه، أو على خصوصه؟

(9/8)

إن نظرنا إلى أنه عام ونظرنا أن التوحيد له فضائل وليست محصورة في تكفير الذنب حينئذٍ الواضح من العبارة أنه من عطف الخاص على العام لماذا؟ لأن التوحيد له فضائل كثيرة لا تعد ولا تُحصى ومن فضائله تكفير الذنوب حينئذٍ صار من عطف الخاص على العام. ولذلك قال ابن السعدي هنا: فقول المؤلف رحمه الله: (وما يكفر من الذنوب) من باب عطف الخاص على العام، فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذَكَرَ شواهد ذلك في الترجمة، حينئذٍ صار من عطف الخاص على العام، فتكفير الذنوب بعض (فضل التوحيد). وكما سبق في التقدير هنا: (وما يكفر من الذنوب): أي وبيان تكفيره الذنوب: أي أن التوحيد يُكفر كل الذنوب، لأنه يكفر من الذنوب، وهذا اختيار المصنف رحمه الله تعالى كما في مسائل الباب حيث قال في المسألة (الثالثة: تكفيره مع ذلك للذنوب)، وعليه فالمصنف حينئذٍ أراد أن يبين فضلاً واحدًا للتوحيد هذا ظاهر صنيعه من المسائل ومن ذكره للآية والأحاديث الأربع المذكورة في الباب، أراد أن يبين فضلاً واحدًا من فضائل التوحيد، ويُعتبر أصلاً لجميع الفضائل وهو كونه مكفرًا لجميع الذنوب لماذا؟ لأنه لم يذكر في المسائل التي عقدها في الباب إلا فضيلةً واحدة وهي قوله: تكفيره مع ذلك للذنوب كثرة ثواب التوحيد عند الله هذا للعموم {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} تكفيره مع ذلك للذنوب دل على أن المصنف أراد فضلاً واحدًا، وعليه فالمصنف أراد أن يذكر فضلاً واحدًا للتوحيد وهو تكفيره للذنوب كلها حينئذٍ على هذا يكون عطف قوله: (وما يكفر من الذنوب)، من باب عطف المفسِّر على المفسَّر لأنه أورد مبهمًا مجملاً (باب فضل التوحيد) قال: (وما يكفر من الذنوب) كأنه أراد أن يشير بهذه الواو وما بعدها إلى أن المراد بقوله: (فضل التوحيد) هو تكفيره للذنوب كلها، واضح هذا؟ وهذا يسانده الأحاديث التي ذكرها وكذلك المسألة الثالثة في المسائل، فيكون العطف حينئذٍ عطف تفسير لأنه لم يذكر إلا فضلاً واحدًا وهو تكفيره للذنوب، ويدل عليه أيضًا الآية والأحاديث الأربع المذكورة في الباب، فحديث أبي سعيد - وهو الثالث هنا كما سيأتي - في الرجحان والتكفير، حديث أبي سعيد قال موسى .. إلى آخره، وحديث أنس، وهو الرابع: («يا ابن آدم») .. إلى آخره في المغفرة.
وأما حديث عُبادة وعتبان فهو في أثر من آثار التوحيد وليس في التكفير، لماذا؟ لأنه دخول الجنة وتحريم على النار.
الأول حديث عُبادة أدخله الله الجنة.
والثاني: حرم على النار («فإن الله حرم على النار»). إذًا دخول الجنة والمنع من دخول النار. نقول: هذا ليس بفضل مستقل، بل هو تابع لغيره، لماذا؟ لأن ثم مرحلة قبل دخول الجنة والتحريم على النار وهو إزالة الذنوب كلها، حينئذٍ كان التكفير أسبق من دخول الجنة والحرمان من النار، واضح هذا؟
إذًا حديث عبادة وعتبان وهو الأول والثاني في هذه الأبواب، فإنه من آثار تكفير التوحيد للذنوب وليست فضلاً مستقلاً ابتداءً، فإن كفرها وغفرت ومحيت حينئذٍ لم يدخل النار ابتداءً وحُرِّمَ عليها، وعليه إذا حرم على النار حينئذٍ سيدخل الجنة ولا شك، لأنهما فريقان فريق في الجنة وفريق في السعير، فليس عندنا منزلة بين المنزلين، إما جنة وإما نار، فإذا حُرِّمَ على النار فحينئذٍ سيدخل الجنة ولا محالة، ومن هنا حصل له الأمن والاهتداء في الآخرة، فالتكفير للذنوب أسبق الأشياء، ثم مسألة الجنة والنار تكون تابعة لمسألة التكفير إذ هو وقت الميزان كما في حديث أبي سعيد الآتي، والميزان معلومٌ أنه قبل الصراط، وهما قبل الجنة والنار.

(9/9)

فالمصنف حينئذٍ أراد تكفير الذنوب والباقي يدخل تحته تبعًا. وابن السعدي رحمه الله تعالى ذكر عدة من الفضائل هنا بعضها راجعٌ إلى التكفير، وبعضه وقد يعتبر مستقلاً، وابن السعدي رحمه الله تعالى كما سيأتي جعل الفضائل الأخرى مستقلة لا تبعًا، ولذا قال: من باب عطف الخاص على العام. فمسألة التكفير للذنوب هي أم الفضائل وأم الباب ولذلك جعلها المصنف عطف تفسير على قوله: (باب فضل التوحيد). ولذلك قال ابن السعدي هنا: ومن فضائله أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما. وهذا واضح بين أنه مبني على تكفير الذنوب لأنه ما من كربةٍ وعقوبة في الدنيا والآخرة إلا وهو بسبب ذنبٍ. كما قال تعالى {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً} [نوح: 25]، {أُغْرِقُوا} في الدنيا {فَأُدْخِلُوا نَاراً} في الآخرة بسبب ماذا؟ بسبب الخطيئات. إذًا صار هذا الأمر مبنيَّا على الذنب.
إذًا السلامة من الكرب في الدنيا والآخرة والنجاة من العقوبة في الدنيا والآخرة لا تكون إلا بعد محو وتكفير الذنب. ولذلك جاء قوله تعالى {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} [الروم: 41] كذلك قال: ومن أَجَلّ فوائده - يعني التوحيد وفضائله - أنه يمنع الخلود في النار إذا كان في القلب منه أدنى مثقال حبةٍ خردل. وهذا المراد به أصل التوحيد لإكماله الواجب والمستحب. إذا دخل النار فإنه سيخرج منها لا محالة وهذا كما في حديث في حديث البطاقة الآتي أنه يكون في من أتى بأصل التوحيد معه تسع وتسعين سجل كلها ذنوب حينئذٍ نقول: هذا شأنه ماذا؟ شأنه في أصل التوحيد. كذلك وأنه إذا كمل في القلب يمنع دخول النار بالكلية وهذا متوقف على محو الذنوب، كذلك والتكفير لأنه قد يكون معه شيءٌ من الذنوب فيحتاج إلى التكفير حتى يدخل ابتداءً إلى الجنة، ولذلك قد يكون من سكرات الموت ما هو تكفير، قد يكون في القبر، قد يكون في المحشر .. إلى آخره كما هو معلوم في محله.
ومنها أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة، هذا للآية المذكورة هنا في أول الباب، وهو كذلك متوقف على تكفير الذنوب فليست هذه فضيلة مستقلة، وإنما هي تبع لغيرها لأن الأمن إنما يكون بـ، الأمن المطلق يكون بإزالة الذنوب أولاً، كذلك الابتداء المطلق إنما يكون بإزالة الذنوب أولاً.
ومنها أنه السبب الوحيد لنيل رضي الله وثوابه، يعني التام مع التام والحصة ع الحصة، وأن أسعد الناس بشفاعة محمد - صلى الله عليه وسلم - من قال: لا إله إلا الله خالصًا ... إلى آخر الفضائل التي ذكرها، هذه بالنظر فيها قد لا يوجد إلا فضيلة أو فضيلتان يمكن الحكم عليهما بأنهما مستقلتان، وأما ما عداهما من الفضائل، فالظاهر أنها مبنية على مسألة التكفير، ولذلك خص المصنف هذه الفضيلة دون غيرها مع وجود النصوص التي في الظاهر أنها فضائل مستقلة وليست تابعةً لهذه الفضيلة.
إذًا لماذا خَصّ المصنف هنا قوله: (وما يكفر من الذنوب)؟
نقول: لأن كل الفضائل في الظاهر - والله أعلم - مبنية على تكفير الذنوب من دخول الجنة، من الحرمان من النار، كل ما ذكره المصنف هنا وارجعوا إليه في كلام ابن السعدي كله مبني على تكفير الذنوب، ولذلك خصها رحمه الله تعالى.
إذًا قوله: (وما يكفر من الذنوب). نقول: هذا من عطف المفسِّر على المفسّر، وليس من عطف الخاص على العام، إلا إذا اعتبرنا الفضائل التي ذكرها ابن السعدي أنها فضائل مستقلة فيكون من عطف الخاص على العام، وأما إذا جعلناها تابعة لهذه الفضيلة المذكورة في التبويب فليس من عطف الخاص على العام.
قال رحمه الله تعالى: (باب فضل التوحيد وما يكفر من الذنوب) ذكر في هذا الباب آية وأربعة أحاديث.

(9/10)

فأما الآية فهي قوله: (وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}) هذه أكمل الآية في ((التيسير)) يعني أكملها، وفي الفتح نصًا وشرحًا، يعني شرحها فيدل على أن المصنف أرادها كأنها موجودة في بعض النسخ يعني نكملها وإن كانت النسخة التي معنا وقف عند قوله {بظلم}، لكن أين الفضيلة؟ إذا وقفنا هنا أين الفضيلة؟ ما جاءت بعد، نحتاج إلى إكمالها. إذًا نقول: هذه الآية أكملها في ((التيسير)) هذه الآية وهي قوله: ({الَّذِينَ آمَنُواْ}) إلى آخره هل هي من قول الله تعالى أو من قول إبراهيم عليه الصلاة والسلام، أو من قول قوم إبراهيم؟
ثلاثة أقوال للمفسرين، والجمهور على الأول، وهي أنها من قول الله عز وجل فصل القضاء بين إبراهيم وقومه.
قيل من قول الله تعالى إذ قبلها قوله حكايةً عن إبراهيم {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُم بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِن كُنتُمْ تَعْلَمُونَ} [الأنعام: 81] هذا من قول إبراهيم عليه السلام. قال الله تعالى {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [الأنعام: 82] الآية. إذًا هذه الآية من قول الله تعالى عز وجل كانت المناظرة والمحاجة بين إبراهيم وقومه، ووصل عند قول المحاجة {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ} المشرك أم الموحد؟ قال الله تعالى: ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}). وقال القرطبي رحمه الله تعالى: قوله تعالى {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ} ففي كيف معنى الإنكار، استفهام مراد به الإنكار، أنكر عليهم تخويفهم إياه بالأصنام - يخوفونه بالأصنام - وهم لا يخافون الله عز وجل أي كيف أخاف مواتًا وأنتم لا تخافون الله القادر على كل شيء؟ {مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} أي حجة {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ} أي من عذاب الله الموحد أم المشرك؟ فقال الله تعالى قاضيًا بينهم: ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) أي بشرك. هكذا قال القرطبي: قاله أبو بكر الصديق وعلي وسلمان وحذيفة رضي الله عنهم، وجمهور السلف على هذا التفسير. فهو ابتداء من الله تعالى.
قال ابن زيد وابن إسحاق: هذا من الله على فصل القضاء بين إبراهيم وقومه، وهذا قول جمهور المفسرين، ورجحه ابن جرير رحمه الله تعالى في تفسيره.

(9/11)

إذًا قوله: ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) هذا حكم من الله تعالى، فصل قضاء يعني قضى بين الفريقين، بين المتحاجين، بين المتعارضين، بين المتناظرين، فصل الله عز وجل عند قول إبراهيم {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِن كُنتُمْ تَعْلَمُونَ}. وقال ابن عباس - منسوب لابن عباس -: هو من قول إبراهيم. وابن عباس أورد ابن جرير الطبري له بسنده قولاً آخر يوافق الجمهور، وكذلك عمر رضي الله تعالى عنه، وإن كان سيأتي أنه فسره بذنب ({وَلَمْ يَلْبِسُواْ}) كذلك وافق الجمهور. وقال ابن عباس: هو من قول إبراهيم كما يسأل العالم ويجيب نفسه {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِن كُنتُمْ تَعْلَمُونَ}؟ سأل إبراهيم ثم قال: ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) كأنه كالمعلم، نسأل فنجيب هذا مثله، حينئذٍ يصير ماذا؟ من باب التعليم بالسؤال («أتدري ما حق الله على العباد، وما حق العباد على الله»)؟. حينئذٍ يكون مسبوقًا النبي - صلى الله عليه وسلم - بهذا التعليم بإبراهيم عليه السلام، أليس كذلك؟ قال الزجاج: سأل إبراهيم وأجاب نفسه. وقيل: هو من قول قوم إبراهيم. أي أجابوا بما هو حجة عليهم. قاله ابن جريج وهذا ضعيف لأنهم لو كان ذلك ({الَّذِينَ آمَنُواْ}) أي أخلصوا العبادة لله عز وجل ({وَلَمْ يَلْبِسُواْ إِيمَانَهُم}) بشرك {أُوْلَئِكَ لَهُمُ الأَمْنُ} حينئذٍ آمنوا، لكن هذا ليس بمراد، والصحيح هو الأول وهو قول جمهور السلف أنه من قول الله عز وجل، وأنه فصل قضاءٍ بين المتخاصمين جوابًا لقوله {فأي الفريقين أحق بالأمن إن كنتم تعلمون * الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم} ولذلك بعضهم أعرب ({الَّذِينَ}) خبر مبتدأ محذوف هم الذين آمنوا، وبعضهم أعربه مبتدأ، وخبره {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}.
قوله: ({وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) أصل اللبس ستر الشيء، أصل اللبس فَعْل، ستر الشيء، ويقال ذلك في المعاني ليس في الأمور المحسوسة، اللبس الخلط إنما يكون في المعاني. يقال: لبستُ عليه أمره. يعني عقيدته مثلاً توحيده إلى آخره، الحكم في كذا، لبست عليه أمره. قال {وَلَلَبَسْنَا عَلَيْهِم مَّا يَلْبِسُونَ} [الأنعام: 9]. وقال: {وَلاَ تَلْبِسُواْ الْحَقَّ بِالْبَاطِلِ} [البقرة: 42]، {لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ} [آل عمران: 71] ويقال: في الأمر لبسةٌ أي التباس، ولابست الأمر إذا زاولته، ولابست فلانًا خالطته. إذًا ... ({وَلَمْ يَلْبِسُواْ}) أي ولم يخلطوا إيمانهم بظلم.
فدل على أن المراد هنا باللبس هو المخالطة، لابستُ فلانًا أي خالطته. قوله: ({بِظُلْمٍ}) الظلم عند أهل اللغة، وكثير من العلماء وضع الشيء في غير موضعه المختص به. ثَمَّ أشياء توضع في مواضعها، وضع الشيء في موضعه هذا الحكمة، هذا هو الحكمة وضع الشيء، وأما وضع الشيء في غير موضعه المختص به هذا يُعتبر ظلمًا وهو مقابل للحكمة، وضع الشيء في غير موضعه المختص به إما بنقصان وإما بزيادة، وإما بعدول عن وقته أو مكانه، حينئذٍ صار متعلقات الوضع هنا أربعة:
إما بزيادة، وإما بنقصان، وإما غير وقته، أو في غير مكانه.

(9/12)

هذا محتمل وهذا .. ذكره صاحب ((المفردات)). ومن هذا يقال: ظلمت السقاء إذا تناولته في غير وقته. ويُسمى ذلك اللبن الظليم السقاء الذي فيه لبن له وقت الصبوح والغبوق .. إلى آخره. فإذا أخذته في وقته على الجادة، إذا أخذته في غير وقته ظلمته، أي كأنك وضعته في غير موضعه المختص به، والمراد بالموضع هنا الوقت الزمان حينئذٍ صار اللبن ذاك الذي أُخِذَ ظليمًا، يُسمى ظليمًا، وظلمت الأرض حفرتها ولم تكن موضعًا للحفر، وتلك الأرض يقال لها: مظلومة. والتراب الذي يخرج منها ظَلِيم. لسان العرب واسع. والظلم يقال: في مجاوزة الحق، ويقال: فيما يكثر وفيما يقل من التجاوز. نعم، ولذلك يُسمى الذنب الصغير ظلمًا، ويسمى الذنب الكبير والأكبر والشرك والنفاق الأكبر يُسمى ظلمًا. إذًا يُطلق ويُراد بالظلم، يُطلق ويقال في مجاوزة الحق، كل من تجاوز الحق فهو ظالم، لأنه قطعًا وضع الشيء في غير موضعه، ويقال: فيما يكثر وفيما يقل من التجاوز، ولهذا يُستعمل في الذنب الكبير وفي الذنب الصغير. الذنب الصغير يقال أنه ظلم، وكذلك الذنب الكبير كالكفر والشرك الأكبر يقال: إنه ظلم. ومن هذا ما فهمه الصحابة من هذا النص ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) فهموا الظلم بالمعنى الأعم والظلم بالمعنى الأخص، فيدل على هذا المعنى أنه واقعٌ أو أنه ثابت في لسان العرب.
والظلم ثلاثة أنواع:
الأول: ظلم بين الإنسان وبين الله تعالى. يعنى ظلم بين الإنسان بشري وبين ربه، شيء بينك وبين الرب جل وعلا، وأعظمه الكفر والشرك والنفاق، أعظمه الكفر يعني الأكبر، والشرك والنفاق، ولذلك قال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وإياه قصد بقوله: {أَلاَ لَعْنَةُ اللهِ عَلَى الظَّالِمِينَ} [هود: 18] هذا على قولٍ، وقد ذكره صاحب ((المفردات)). وقوله كذلك أو قوله: ... {وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً} [الإنسان: 31] في آي كثيرة، يعني يُطلق الظلم في كتاب الله ويُراد به ما بين العبد وبين ربه وأكبره الشرك والكفر والنفاق، هذه يُطلق وتُسمى ظلمًا. وقال تعالى {فَمَنْ أَظْلَمُ مِمَّن كَذَبَ عَلَى اللَّهِ} [الزمر: 32] لا أحد أظلم منه، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللهِ كَذِباً}.
والنوع الثاني: ظلم بينه وبين الناس. بين الإنسان وبين الناس. هذا بالتعدي على الخلق، وإياه قصد بقوله {وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا} .. إلى قوله {إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ} [الشورى: 40]، الظالمين هنا المراد به ظلم العباد بعضهم مع بعض لأنه من قبيل التعدي، وبقوله {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ} [الشورى: 42] واضح لتعديه بالناس مفعول به.
النوع الثالث: ظلم بينه وبين نفسه. وإياه قصد بقوله: {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ}. {فَمِنْهُمْ ظَالِمٌ} قال: {لِّنَفْسِهِ}، هل هو من النوع الأول؟ أو يحتمل؟ يحتمل؟ يعني كيف {اصْطَفَيْنَا} ما يحتمل قطعًا، لذلك قيل: هذه الآية أرجى آية. على قولٍ. {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ} [فاطر: 32] إذًا موحد قطعًا، وإنما ظلم نفسه بماذا؟ بالمعاصي بينه وبين الله عز وجل. وقوله {لِّنَفْسِهِ} هذا احترازٌ عن التعدي عن النوع الثاني، ولذلك خُصّ بالثالث. وإن كانت كلها متلازمة.
إذًا النوع [الثالث] ظُلْم بينه وبين نفسه وإياه قصد بقوله {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ}، وقوله: «ظلمت نفسي». هذا واضح {إِذ ظَّلَمُواْ أَنفُسَهُمْ} [النساء: 64]، {وَمَن يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ} [البقرة:231].
وكل هذه الثلاثة متلازمة وأساسها وأولها ظلم الإنسان لنفسه، حينئذٍ صار الأول والثاني متضمن للثالث، لأنه إذا كفر ظلم نفسه قطعًا، إذا أشرك، إذا نافق، إذا فعل تجاوزًا على الناس وتعَدَّى ظلم نفسه، أليس كذلك، حينئذٍ النوع الأول والثاني متضمن للثالث، ولذلك قال في ((المفردات)): وكل هذه الثلاثة في الحقيقة ظلم للنفس. فإن الإنسان في أول ما يهم بالظلم فقد ظلم نفسه، أول ما يهم أن يظلم بينه وبين الله أو غيره بدأ بظلم نفسه، أليس كذلك؟ واضح هذا معنى جيد. فإن الإنسان في أول ما يهم بالظلم فقد ظلم نفسه.

(9/13)

عرفنا أنواع الظلم الثلاثة، ما المراد بقوله تعالى: ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) أي نوع من هذه الأنواع الثلاثة المراد؟ هل هو عموم الظلم بأنواعه الثلاثة، أو نوع خاص منها؟
نقول: في الصحيحين عن ابن مسعود رضي الله تعالى عنه قال: لما نزلت ... {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} قلنا: يا رسول الله أيُّنَا لا يظلم نفسه؟ قال النبي - صلى الله عليه وسلم -: «ليس كما تقولون: {وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} بشرك أو لم تسمعوا إلى قول لقمان لابنه {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}» [لقمان: 13].
هنا عندنا وجهان:
الأول: فهم الصحابة العموم من النص ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) لم: نافية، ويلبسوا فعل مضارع في صيغة أو في سياق النفي، وبظلم: جار ومجرور متعلق بقوله: ({يَلْبِسُواْ})، وظلم هذا نكرة، والمقرر عند الأصوليين والصحابة من كبار الأصوليين ومن كبار أهل اللغة أن النكرة في سياق النفي تعم، ففهموا ماذا فهموا العموم وأن قوله: ({بِظُلْمٍ}) يعم الأنواع الثلاثة. فكل ذنب ولو دون الشرك حينئذٍ ينتفي عنه الأمن والاهتداء. هذا الذي فهمه الصحابة، ولذلك قال لما سمعوا هذه الآية قلنا: يا رسول الله أينا لا يظلم نفسه؟ بأي نوع من أنواع الظلم ففهموا الجنس الظلم الصادق بالأنواع الثلاثة. هذا فهم لغوي، يعني الأصل هو هذا الفهم من حيث اللغة ومن حيث ما يسانده من أدلة الشرع، لكن هل أقرهم النبي - صلى الله عليه وسلم - على هذا المعنى؟ الجواب: لا، ما أقرهم، وإنما بَيَّنَ لهم أن هذا الفهم صحيح ولكنه مُعَارَض، وهو أنه من جهة أخرى من باب إطلاق العام وإرادة الخاص، ولذلك قال: «ليس كما تقولون». وإن كان في نفسه استدلالاً لغويًا صحيحًا، لكن «ليس كما تقولون». من حيث الفهم وتعميم النص، نعم ({وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) بشرك، بشرك هذا بدل من قوله: ({بِظُلْمٍ}) جار ومجرور بدل من الجار والمجرور السابق، «أو لم تسعموا». هذا تنظير، «إلى قول لقمان لابنه {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}» [لقمان: 13]. حينئذٍ قوله: {إِنَّ الشِّرْكَ لَظُلْمٌ} أطلق الظلم على الشرك كما أنه في النصوص السابقة يُطْلَقُ الظلم على التعدي على الغير وليس بشرك، ويطلق على المعاصي {إِذ ظَّلَمُواْ أَنفُسَهُمْ .. } [النساء: 64] فكذلك يطلق على الشرك، حينئذٍ خصص لهم النبي - صلى الله عليه وسلم - هذا النص لا من جهة أنه عام مخصوص وإنما بَيَّنَ لهم أن قوله: ({بِظُلْمٍ}) المراد به ظلم خاص. بمعنى أنه أطلق اللفظ العام الشامل للثلاثة الأنواع وأريد به ابتداءً نوعًا واحدًا وهو الشرك بالله.

(9/14)

وفي لفظٍ عند أحمد عنه عن ابن مسعود: لما نزلت {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} شق ذلك على أصحاب رسول الله - صلى الله عليه وسلم -. شق عليهم لأنهم فهموا، وهذا يمكن أن يُستدل به على أن النكرة في سياق النفي تعم بإجماع الصحابة. صحيح؟ هذا تضعه في كتب الأصوليين هناك، تقول: النكرة في سياق النفي تعم بإجماع الصحابة. ولذلك قال: شق على أصحاب النبي - صلى الله عليه وسلم -. فدل على ماذا؟ على أن فهمهم صحيح أو لا؟ فهم صحيح. ولكن بين لهم النبي - صلى الله عليه وسلم - في هذا الموضع أنه ليس المراد به العام الذي يُطلق ويراد به الأنواع التي تدخل تحت الجنس، شق ذلك على أصحاب رسول الله - صلى الله عليه وسلم - هذا عموم، أصحاب رسول الله - صلى الله عليه وسلم - يعم كل الصحابة. فقلوا: يا رسول الله فأينا لا يظلم نفسه. قال النبي - صلى الله عليه وسلم -: «إنه ليس الذي تعنون». بمعنى الظلم الشامل للأنواع الثلاثة «ألم تسمعوا ما قال العبد الصالح {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} إنما هو الشرك». «إنما» هذا حصر، «إنما هو» الضمير يعود على ماذا؟ الظلم، إنما هو الشرك حصر هذا، أي ليس الظلم في هذه الآية إلا الشرك، حينئذٍ ماعدا الشرك منفي أو لا؟ قطعًا، هذا نص نبوي الآن لا نتكلم على نص ابن تيمية وغيره، نتكلم عن نص نبوي، «إنما هو الشرك». يعني ليس الظلم المذكور في هذه الآية إلا الشرك، مفهومه مفهوم مخالفة أن غير الشرك منفي وهو الذنب، لكن هذا على ما نُسِبَ للجمهور، وعلى ما ذكرناه سابقًا أنه مدلول عليه بـ «إنما». بالمنطوق، والمنطوق هنا غير صريح. «إنما هو الشرك». وكذا ذُكِرَ عن أبي بكر الصديق رضي الله عنه أنه فسَّره بالشرك، فيكون من إطلاق العام وإرادة الخصوص، سيأتي معنا، ويكون الأمن من تأبيد العذاب. ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) بشركٍ {أُوْلَئِكَ لَهُمُ الأَمْنُ} الأمن من ماذا؟ من تأبيد، ليس من مطلق العذاب. وإنما أمن خاص مقيد، واهتداء خاص مقيد، لماذا؟ لأنه إذا رَتَّبَ الأمن هنا مطلق الأمن على الشرك نفي الشرك، لأنه قال: ({وَلَمْ يَلْبِسُواْ إِيمَانَهُم}) لم يخلطوا إخلاصهم ({بِظُلْمٍ}) يعني بشرك، حينئذٍ الذي يُنْفَى مع عدم الشرك هو التأبيد في النار، وما عداه وهو ما يترتب على أنواع الظلم الأخرى التي هي ليست مراده في هذه الآية لها حقوقها الخاصة، جاءت نصوص عامة تبين أن من وقع في الكبيرة ولم يتب قد يعذب وقد يُعفى عنه، فدل ذلك على أن المراد بالأمن هنا الأمن من التأبيد فقط وليس من مطلق دخول النار أو أنه يعذب في قبره ونحو ذلك، هذا على هذا التفسير الظاهر وهذا قول الجمهور أن المراد هنا بقوله ({بِظُلْمٍ}) أي الشرك وعليه يكون المراد بالأمن التأبيد، الأمن من التأبيد في النار، وما عدا فيقع على الأصل، ويكون الأمن من تأبيد العذاب.
ورُوِيَ عن عمر رضي الله عنه أنه فسره بالذنب ({بِظُلْمٍ}) أي بذنبٍ ويختلف المعنى، والذنب هذا مطلق حينئذٍ ما فهمه الصحابة مرادٌ أو لا؟ مراد، شق عليهم ماذا؟ ما الذي شق عليهم؟ ما هو الفهم؟ عموم الظلم فيشمل الأنواع الثلاثة، حينئذٍ يُفسر قوله: ({بِظُلْمٍ}) أي بذنبٍ، على ما فهمه الصحابة، وهذا القول يحتاج إلى بحث هل هو ثابت بالفعل عن عمر رضي الله عنه أو لا؟
وقد أورد ابن جرير بسنده أن عمر يرى أنه بشرك. بمعنى أنه فسّر الحديث بما يوافق السنة، لأن التفسير قد يكون ثابتًا بالسنة، حينئذٍ صار تفسيرًا ولا نعدل عنه البتة، فما فسَّره النبي - صلى الله عليه وسلم - لا نتجاوزه، وإذا ورد النص في ذلك حينئذٍ لا نأتي إلى اللغة، فما فهمه الصحابة هو بمقتضى قواعد اللغة، وهذا تفسير صحيح وثابت ولا غبار عليه، لكن بقيد، وهو أن لا يكون ثَمَّ حقيقية شرعية بينهما نصوص القرآن أو حقيقية شرعية ثبتت بطريق السنة، فتفسير القرآن بالقران والسنة أولاً، فإن لم يوجد رجعنا إلى قول الصحابة، فإن لم يكن حينئذٍ رجعنا إلى القواعد العامة. فإذا كان كذلك فقوله عن عمر أنه يذنب هذا نقول: الظاهر أنه معارض بالنص. لأنه مخالف للنص فيحتاج إلى بحث.

(9/15)

وعن عمر أنه فسره بالذنب فيكون المعنى الأمن من كل عذاب، صحيح هذا. {أُوْلَئِكَ لَهُمُ الأَمْنُ} مطلقًا من كل عذاب، لأنه لم يقع في ظلم نفسه ولم يظلم العباد ولم يقع في ظلم بينه وبين ربه لا بشرك ولا بما دونه. إذًا هو صافي خالص لم يقع منه أي ذنب البتة. إذًا له الأمن التام والاهتداء التام.
وعلى الأول أنه يُفسّر بالشرك صار ماذا؟ له مطلق أمنٍ ومطلق اهتداء، فعندنا أمران:
- أمن مطلق يعني الكامل، وهذا إذا فسّر الظلم بالذنب.
- وعندنا مطلق أمن. يعني ناقص، ليس من كل وجه، وإنما أمنٌ من شيءٍ خاص من ذنب خاصّ وهو الشرك، وهذا هو المراد في السنة النبوية كما ذكرناه. فيكون المعنى الأمن من كل عذاب.
وثبت عن عمر أنه قال: بالأول كما حكاه ابن جرير عنه. قال شيخ الإسلام ابن تيمية رحمه الله تعالى، ابن تيمية له تفصيل في الآية، وتفصيله والله أعلم ليس من منطلق النص نفسه وإنما النظر لعموم النصوص كلها وفسر هذه الآية، ولكنه والله أعلم أنه مصادم بهذه السنة الواضحة البينة، لماذا؟ لأنه ورد عدة أحاديث، وحديث ابن مسعود ثابت في الصحيحين أن المراد من تفسير النبي - صلى الله عليه وسلم - ({بِظُلْمٍ}) هنا هو الشرك حينئذٍ نثبت في هذه الآية بأن المراد بـ ({بِظُلْمٍ}) هو الشرك. وقوله: {أُوْلَئِكَ لَهُمُ الأَمْنُ} يعني مطلق الأمن، وما عداه هذا الصنف من الظلم نثبته بأدلة أخرى، لماذا نفعل هذا؟ لأنه ثبت تفسير خاص من النبي - صلى الله عليه وسلم - لهذا النص فلا نتجاوزه بالتعميم، النبي - صلى الله عليه وسلم - جعله من إطلاق العام وإرادة الخاص، فإذا قلنا: هو باق على عمومه هذا يحتاج إلى سند قوي يعني وهو معارض لما ذكرناه سابقًا.
قال ابن تيمية رحمه الله تعالى: والذين شق عليهم - يعني ذلك الفهم - ظنوا أن الظلم المشروط (يعني عدمه) هو ظلم العبد نفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه فبين لهم النبي - صلى الله عليه وسلم - ما دلهم على {إِنَّ الشِّرْكَ} ظلم في كتاب الله فلا يحصل الأمن والاهتداء إلا لمن لم يُلبس إيمانه بظلم، فإن من لم يلبس إيمانه بهذا الظلم كان من أهل الأمن والاهتداء كما كان من أهل الاصطفاء لقوله تعالى {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ}. وهذا لاشك أنه موحد. هذا الكلام موافق بما ذكرناه سابقًا أن الصحابة شق عليهم تعميم النص فبين لهم النبي - صلى الله عليه وسلم - أن الظلم في كتاب الله أن الشرك ظلم فحينئذٍ خصه من باب إطلاق العام وإرادة الخاص بما ذكر. قال ابن تيمية رحمه الله تعالى: وهذا لا ينفي أن يُؤاخذ أحدهم بظلمه لنفسه بذنبٍ إذا لم يتب كما قال تعالى {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}. هذا نعم ومسلم به إذا خصصنا الظلم في الآية بالشرك وبأن له مطلق الأمن معناه سلم من كل ذنب لا يؤاخذ به؟ لا، بل يُعاقب على كل ذنب مات ولم يتب منه حينئذٍ نقول: لا يُعاقب لدخوله تحت المشيئة. لكن هل دلّ عليه هذا النص الذي معنا أو من نصوص أخرى؟
نقول: من نصوص أخرى. فنبقي على النص بظاهره ثم الحكم هذا مأخوذ من مدلولات أخرى كما ذكره رحمه الله تعالى {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ} من الذنوب {شَرّاً يَرَهُ}.
ثم قال: فمن سلم من أجناس الظلم الثلاثة الشرك وظلم العباد وظلمه لنفسه بما دون الشرك كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلمه لنفسه كان له الأمن والاهتداء مطلقًا. أي مطلق أمنٍ ومطلق اهتداء، يعني أمن ناقص واهتداء ناقص، والحصة بالحصة كما يقول ابن القيم: المطلق للمطلق، والحصة للحصة. بمعنى أنه لا بد أن يدخل الجنة كما وعد بذلك في آيات أُخر. وقد هداه الله إلى الصراط المستقيم الذي تكون عاقبته إلى الجنة ويحصل له من نقص الأمن والاهتداء بحسب ما نقص من إيمانه بظلمه لنفسه.
نقول: هذا فيه تعميم للنص لكنه مأخوذٌ من نص آخر، ثم هو والله أعلم معارض للسنة الواضحة البينة التي ذكرناها.

(9/16)

ثم قال: وليس المراد بقوله - صلى الله عليه وسلم -: «إنما هو الشرك». أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام. نعم هذا واضح، كونه خص في هذا النص ({بِظُلْمٍ}) الشرك الأكبر لا يلزم منه إذا فسرنا مطلق الظلم هنا بالظلم المطلق الذي هو في النص الظلم المطلق الكامل الذي هو الشرك أن نفسر هناك الأمن بالتام الكامل لا يلزم، نعم صحيح. فنقول: المراد بالظلم هنا الشرك الأكبر أو الشرك والمراد بالأمن هنا مطلق. ثم دلت النصوص الأخرى على أنه قد يُعذب على فعله للكبائر لذلك قال: فإن أحاديثه الكثيرة مع نصوص القرآن تبين أن أهل الكبائر معرضون للخوف، والخوف ضد الأمن لم يحصل لهم الأمن التام والاهتداء التام من غير عذاب يحصل لهم، بل معهم أصل الاهتداء إلى صراط الله المستقيم الموصل الجنة ومعهم أصل نعمة الله تعالى عليهم ولابد لهم من دخول الجنة. فالظلم الرافع للأمن والهداية على الإطلاق هو الشرك. إذًا إذا وُجِدَ الشرك لا أمن مطلقًا، يعني ليس فيه رائحة أمن البتة ولا اهتداء هذا متى؟ إذا فسر الظلم المطلق بمعنى أنه الشرك. إذًا هل يوجد شيء من الأمن؟ لا، ليس فيه أمن. وإذا فُسِّر بمطلق الظلم دخل فيه الثلاثة، حينئذٍ فُسِّر الأمن بالمعنى التام يعني الكامل الذي يخلص به من الخوف مطلقًا لا خوف عليهم أبدًا. ولذلك قال هنا ابن القيم: فالظلم الرافع للأمن والهداية على الإطلاق هو الشرك. فالظلم المطلق التام هو الشرك، والأمن والهدى والاهتداء المطلق هو الأمن في الدنيا والآخرة والاهتداء إلى الصراط المستقيم. فالظلم المطلق التام رافع للأمن، والاهتداء المطلق التام ولا يمنع ذلك أن يكون مطلق الظلم مانعًا من مطلق الأمن ومطلق الهدى، فالمطلق للمطلق، والحصة للحصة. بمعنى أنه إذا فَسَّرنا الظلم المطلق حينئذٍ نقول هنا مطلق؟ إذا فسرنا الظلم المطلق التام الشرك الأكبر حينئذٍ الأمن، مطلق الأمن أو أمن مطلق؟ يعني له أمن؟ يحصل له أمن؟ إذا وُجِدَ الشرك؟ لا يحصل له.
إذًا التام للتام، بمعنى أنه إذا فُسِّرَ الظلم بالتام حينئذٍ المنفي ما هو؟ الأمن التام، ليس له رائحة أمن لأنه وقع في ضدّه، خَلَطَ إيمانه بالشرك الأكبر، إذا فسرناه بمطلق الظلم حينئذٍ صار مطلق الأمن. إذًا مطلق لمطلق، التام هو المطلق، الحصة بالحصة كما يقول ابن القيم، المطلق للمطلق، التام للتام، والحصة للحصة، إن نقص من الأول نقص من الثاني .. وهلم جرا.
لكن الظاهر والله أعلم أن المراد هنا الظلم التام، وعليه تمام الأمن. لأنه ... {أُوْلَئِكَ لَهُمُ الأَمْنُ} متى؟ إذ لم يخلطوا إيمانهم بشركٍ حينئذٍ لهم الأمن من ماذا؟ من التأبيد في العذاب. وما عداه يُؤخذ من النصوص الأخرى لأن أثر ابن مسعود واضح بين.
قال ابن تيمية: وقوله - صلى الله عليه وسلم -: «إنما هو الشرك». هذا واضح أنه أراد به ماذا؟ الشرك، الأكبر ويحتمل أنه يدخل فيه الأصغر على خلاف بينهم، هل إذا أُطْلِقَ الشرك يشمل الأصغر أو يكون خاصًا بالأكبر؟ فيه خلاف. وقوله - صلى الله عليه وسلم -: «إنما هو الشرك». إن أراد الأكبر فمقصوده أن من لم يكن من أهله فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة هذا على ما جاءت به السنة، إن كان المراد به الأكبر فمقصوده أن من لم يكن من أهله فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة وهذا هو المراد. نقول: هذا مراد النبي - صلى الله عليه وسلم -.

(9/17)

وإن كان مراده جنس الشرك، هذا من أجل ماذا؟ من أن أجل أن يشمل الأصغر وما دونه، فيحتمل فيوجه على ما أُثِرَ عن عمر، بأن المراد الذنب لأن عندهم أن الذنوب كلها داخلة في جنس الشرك الأصغر، فإذا كان مراد النبي - صلى الله عليه وسلم -: «إنما هو الشرك» حينئذٍ صار ماذا جنس الشرك الشامل للجنس الأكبر والأصغر وما كان داخلاً في جنس الشرك الأصغر وهو الذنوب، فصار عامًّا موافقًا للقول الآخر، وإن كان مراده جنس الشرك فيقال: ظلم العبد لنفسه حتى يُقَدِّمَ هواه على محبة الله شركٌ أصغر هكذا غبر تجدونه هكذا في ((فتح المجيد)): ومراده من جنس الشرك الأصغر. وليس هو الشرك الأصغر هكذا ونحو ذلك، فهذا فاته من الأمن والاهتداء بحسبه ولهذا كان السلف يدخلون الذنب في هذا الشرك بهذا الاعتبار، يعني الذنوب تعتبر شركًا لكنها باعتبار ماذا؟ باعتبار الأجناس لا من حيث الآحاد، وهذا سيأتي بسطه في باب تحقيق التوحيد هناك.
قال ابن جرير الطبري رحمه الله تعالى في الآية: ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم}) إلى آخره ساق بسنده عن الربيع بن أنس قال: الإيمان الإخلاص لله وحده. وقال ابن كثير في الآية: أي هؤلاء الذين أخلصوا العبادة لله وحده ولم يشركوا به شيئًا هم الآمنون يوم القيامة، المهتدون في الدنيا والآخرة. وقال ابن جرير كذلك في قوله ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ}): أي صدقوا الله وأخلصوا له العبادة ولم يخلطوا عبادتهم إياه وتصديقهم له ({بِظُلْمٍ}) يعني بشرك جرى على الجادة، بظلمٍ يعني بشرك ولم يشركوا في عبادته شيئًا ثمً جعلوا عبادتهم لله خاصًا أحق بالأمن من عقابه مكروه عبادته ربه. وهذه العبارة فيها ركاكة تحتاج إلى تحرير، والمعنى واضح. من الذين يشركون في عبادتهم إياه الأوثان والأصنام، فإنهم الخائفون من عقابه مكروه عبادتهم. أما في عاجل الدنيا فإنهم وجلون من حلول سخط الله بهم، وأما في الآخرة فإنهم الموقنون بأليم عذاب الله.
ثم قال ابن جرير: واختلف أهل التأويل في المعنى الذي عناه الله تعالى بقوله ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}). فقال بعضهم: شرك. ثم حكاه بأسانيده عن ابن مسعود وأبي بكر وسلمان وحذيفة وابن عباس وأبي بن كعب وعمر بن خطاب وأبي ميسرة وإبراهيم وقتادة ومجاهد والسُّدي، وابن زيد وغيرهم جماهير السلف على هذا التفسير، فيخص معنى ({بِظُلْمٍ}) يعني بشرك.
ثم قال: وقال آخرون: بل معنى ذلك ولم يخلطوا إيمانهم بشيءٍ من معاني الظلم. يعني فسره بما أُثِرَ عن عمر فيعني بذنب فيعم حينئذٍ الظلم بأنواعه الثلاثة. لكن انتبه هؤلاء الذين قالوا بهذا المعنى على ما نسبه ابن جرير خصوا الآية بإبراهيم، لم يجعلوها عامة. يعني القول الثاني بظلمٍ يعني بأنواعه الثلاثة قالوا: هذه الآية خاصة بإبراهيم وليس لهذه الأمة منها شيء البتة. ولكن هذا معارض بالنص لأن النبي - صلى الله عليه وسلم - وجههم شق عليهم فنبههم ولو كان الأمر ذلك ما يجوز تأخير البيان عن وقت الحاجة وهم قد أرادوا ماذا؟ أن يقتبسوا الحكم الشرعي من النص، ولم يخلطوا إيمانهم بشيءٍ من معني الظلم وذلك فعل ما نهى الله عنه فعله أو ترك ما أمر الله بفعله. وقالوا: الآية على العموم. بظلمٍ عام الآية على العموم لأن الله تعالى لم يخص به معنىً من معاني الظلم لكن خصصه على لسان رسوله - صلى الله عليه وسلم - التخصيص موجود أو لا؟ فالنفي هذا ليس في محله، بل هو مخصوص، ليس مخصوص من العام الذي دخله الخصوص وإنما جاء البيان بأنه عام أريد به الخصوص. وقالوا: إن الله عني بهذه الآية خاصًا من خلقه دون الجميع منهم، والذي عني بها وأراده بها خليله إبراهيم - صلى الله عليه وسلم -. فأما غيره فإنه إذا لقي الله لا يشرك به شيئًا فهو في مشيئته إذا كان قد أتى بعض معاصيه التي لا تبلغ أن تكون كفرًا فإن شاء لم يؤمنه من عذابه وإن شاء تفضل عليه فعفا عنه.
إذًا من لم يكن داخلاً في النص ردوه إلى النصوص الأخرى فوافق النتيجة فوافق القول الأول، وإنما الخلاف يكون في ماذا؟ هل هذه الآية مخاطب بها هذه الأمة أم لا؟
على قولهم أنها خاصة بإبراهيم علي السلام الأمة لا تشملها.
وعلى القول الآخر فهي عامة لهذه الأمة ولإبراهيم عليه السلام.

(9/18)

قالوا: وذلك قول جماعة من السلف أن المراد به عموم الظلم وأنه خاص بإبراهيم عليه السلام. قال علي رضي الله تعالى وأورده بسنده ابن جرير: وهذه الآية لإبراهيم خاصة ليس لهذه الأمة منها شيء.
إذًا نحتاج إلى إثبات قول وهو أن المراد بالظلم العموم وأنها عام لجماعة الأمة لكل الأمة ليس خاصًّا بإبراهيم، هذا نحتاج إلى إثباته.
قال ابن جرير: وأولى القولين بالصحة في ذلك ما صح به الخبر عن رسول الله - صلى الله عليه وسلم -. وهو الخبر الذي رواه ابن مسعود عنه أنه قال: الظلم الذي ذكره الله تعالى في هذا الموضع هو الشرك وهذا واضح بيِّن ولذلك قال ابن القاسم في حاشيته: ({وَلَمْ يَلْبِسُواْ}) أي ولم يخلطوا توحيدهم بشركٍ ولبس الشيء بالشيء إذا ماذا؟ إذا أحاطه أو تغطيته به وإحاطته من جميع جهاته، ولا يغطي الإيمان ويحيط به ويَلْبِسَهُ إلا الكفر لأنه ({وَلَمْ يَلْبِسُواْ إِيمَانَهُم}) أفاد ماذا؟ أفاد أن الذي يلبس الإيمان هنا محيطًا به من جميع الوجوه والجهات، وهذا لا يكون إلا للشرك الأكبر. فحينئذٍ يكون من العام الذي أريد به الخصوص.
قال في شرح ((الكوكب المنير)): العام الذي أريد به الخصوص كلي استعمل في جزئي، بمعنى أن أصله قبل الاستعمال هو عام، ظلم هذا يشمل الأنواع الثلاثة، ثم لَمَّا أريد إدخاله في هذه الجملة بمعنى خاص حينئذٍ خرج بالنية قبل التكلم، هذا في حق المخلوقين، ولذلك قال: والعام الذي أريد به الخصوص كلي - يعني في أصله - استعمل في جزئي. ومن ثَمَّ كان مجازًا لنقل اللفظ عن موضوعه الأصل بخلاف العام المخصوص وقرينته عقلية لا تنفك عنه.
وقال السبكي: العام المخصوص أريد عمومه وشموله لجميع الأفراد من جهة تناول اللفظ لها. يعني داخل فيه {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ} [البقرة: 228] كل مطلقة داخلة في هذا النص، ثم جاءت المخصصات وأخرجت بعض الأفراد. إذًا اللفظ يتناوله ابتداءً ومن حيث دلالة اللفظ عليه لكن من حيث الحكم لا، لماذا؟ لوجود المخصصات التي تثبت إن ثَمَّ أفرادًا قد دخلوا في اللفظ في قوله: {وَالْمُطَلَّقَاتُ} قد خالفوا الحكم المذكور. حينئذٍ يكون العام المخصوص تناول الأفراد كلها من حيث اللفظ لا من حيث الحكم، فالحكم يختلف، ولذلك قال: العام المخصوص أريد عمومه وشموله لجميع الأفراد من جهة تناول اللفظ لها لا من جهة الحكم والذي أريد به الخصوص لم يرد شموله لجميع الأفراد لا من جهة التناول ولا من جهة الحكم بل هو كلي استعمل في الجزئي، ولهذا كان مجازًا قطعًا لنقل اللفظ عن موضوعه الأصلي بخلاف العام المخصوص. ومنه {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ}، {الَّذِينَ قَالَ لَهُمُ النَّاسُ} إذًا الناس إذا تكلموا قالوا لمن؟ كلهم يتكلمون، قالوا لأنفسهم؟ لا، إنما يكون الأول المراد به واحد، ولذا قيل: نعيم بن مسعود أو غيره. قوله {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} الأمن طمأنينة النفس وزوال الخوف، و {مُّهْتَدُونَ} هذا مشتق من الهداية لأنه اسم فاعل مهتد مأخوذ من الاهتداء، (أل) في الأمن على القولين قيل: للجنس. وعليه فالأمن نوعان:
- أمن مطلق.
- وأمن مقيد.
أمن مطلق، ومطلق أمن.
أمن مطلق الذي هو التام. إذًا يكون نوعين: أمن مطلق، ومطلق أمن.
حسب نوع الظلم الذي تلبس به وهذا إن عممنا الآية. قال في ((إبطال التنديد)) والأمن أمنان: أمن مطلق، وأمن مقيد. كل الشراح ذهبوا إلى ما ذهب إليه شيخ الإسلام رحمه الله تعالى بأن المراد بظلم عام، حينئذ تأتي المطلق للمطلق والحصة للحصة، لكن هذا كما ذكرناه سابقًا، وابن جرير الطبري لا يرى هذا وهو إمام المفسرين. لذلك قال في ((إبطال التنديد)): والأمن أمنان: أمن مطلق، وأمن مقيد.
فالأول: هو الأمن من العذاب. وهو لمن مات على التوحيد ولم يصر على الكبائر. هذا أمن مطلق لكن ليس هو المراد في الآية.
والثاني: هو لمن مات على التوحيد مع الإصرار على الكبائر. هذا هو المراد في الآية، لماذا؟ لأننا خصصنا الظلم بأن المراد به الشرك. وإذا قيل: بأنهم لم يخلطوا إيمانهم بشرك لا يلزم منه أنهم قد وقعوا في ظلم آخر وهو ظلم النفس وظلم الآخرين، وحكمهما يؤخذ من النصوص الأخرى. واضح هذا يؤخذ من النصوص الأخرى.

(9/19)

والنوع الثاني هو لمن مات على التوحيد مع الإصرار على الكبائر فله الأمن من الخلود في النار، ففرق بين الأمن المطلق وهو الكامل، ومطلق الأمن. قال حسن هو الكلبي: {لَهُمُ الأَمْنُ} في الآخرة، {وَهُم مُّهْتَدُونَ} في الدنيا. هذا تخصيص لهم الأمن أين؟ في الآخرة. والاهتداء في الدنيا. ولكن الظاهر أنه عام، لأنه في الدنيا إذا خالط إيمانه بالشرك لا يأمن لا بد من قتاله، أليس كذلك؟ فضد الأمن ثابت في الدنيا وفي الآخرة، في الآخرة التأبيد وفي الدنيا كذلك لا يُقرّ. يعني إما جزية إن كان من أهل الكتابيين، أو المقاتلة {قَاتِلُواْ الَّذِينَ}.
قال ابن جرير: {لَهُمُ الأَمْنُ} يوم القيامة من عذاب الله {وَهُم مُّهْتَدُونَ}. يقول: وهم المصيبون سبيل الرشاد والسالكون طريق النجاة. وقيل: بل هي عام بالنسبة للأمن والهداية في الدنيا والآخرة، فهم مهتدون في الدنيا بالعلم والعمل، {وَهُم مُّهْتَدُونَ} في الآخرة إلى طريق الجنة كما قال سبحانه في أصحاب الجحيم: {احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون من دون الله فاهدوهم إلى صراط الجحيم}. إذًا أثبت الهداية هنا إلى صراط الجحيم، فهذه هداية الآخرة. وفي مقابلها الذين آمنوا يُهْدَوْنَ إلى صراط النعيم، والهدية هنا بنوعيها:
هداية التوفيق، وهداية الإرشاد.
وهذا جرى عليه صاحب ((القول المفيد)) رحمه الله تعالى جريًا على كلام ابن تيمية رحمه الله تعالى.
مطابقة الآية للترجمة هل ثابتة أو لا؟ ما هي المطابقة؟ فضل التوحيد وتكفيره للذنوب أو الذي يكفره من الذنوب ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ})، {لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} إذًا بينت الآية فضلاً من فضائل التوحيد إن قيل: بالتعميم. كما سبق أن الأمن لا يكون بتكفير الذنوب.
مطابقة الآية للترجمة: ذلك أن من مات على التوحيد فله الأمن. نعم، الأمن من ماذا؟ من التأبيد بخلاف غير غيره الذي وقع في الشرك وليس له الأمن مطلقًا بخلاف غيره من الأعمال مع عدمه، فدلت الآية على فضل التوحيد وتكفيره للذنوب كما تقدم.
ويستفاد من الآية كذلك فضل وثمرته في الدنيا والآخرة أن الشرك ظلم وقد يكون مُذْهبًا لأصل التوحيد إن كان أكبر أو منقصًا له إن كان أصغر.
ثالثًا: أن الشرك لا يغفر.
رابعًا: أن الشرك يُسبب الخوف في الدنيا والآخرة فقال: {لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} وضد الأمن هو الخوف. والله أعلم.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
أسئلة:
س: هل من طريقة منهجية في قراءة كتب أهل العلم السابقين وخاصة الشيخ وتلميذه ابن القيم رحمة الله عليهما؟

(9/20)

ج: لا طريقة إلا بعد هضم الأصول، بمعنى أنك تدرس المختصرات فحينئذٍ أنت تنشئ لنفسك طريقة ولا يحتاج أن تنظر في شأن غيرك، لأن هذه تختلف، يعني جرد المجلد هكذا يختلف من شخص إلى شخص، بعض الناس يأخذ في المجلد شهر، بعضهم يأخذ يومين، يعني بعضهم يقرأ 500 صفحة في يوم، أربعمائة صفحة في يوم، هذا يختلف عن شخص لا يقرأه إلا في شهر، حينئذٍ كيف تأخذ هذا، هذا كمن يلبس ثوب غيره. أي، لكن إذا أنت ضبطت الأصول حينئذٍ أنت بنفسك تنشئ طريقة معينة. إما بطريقة البحث، وهذا طريقة كذلك معتمدة، وإما بطريقة الجرد، والجرد ليست دائمًا مفيدة، يعني في الفقه مثلاً قد لا يحتاج الإنسان إلى الجرد، يعني تجرد ((المجموع)) من أوله إلى آخره، ... ((المغني)) من أوله إلى آخره، قد يكون هذا لكن ليست هي المعتمدة، وإنما المعتمد هو طريقة البحث، يعني مثلاً، أخذت الأصول وانتهيت من ((الزاد)) أو ((العمدة)) إلى آخره، ثم بعد ذلك إما أنت مع نفسك، أو أنت تشرح تكتب، أو مدارسة، أو تُدَرِّس .. إلى آخره، تضع هذه المطولات عندك وإذا أردت المسألة تبحث فيها، فحينئذٍ تجمع شيء ما هو سهل، صحيح، أما مجرد الجرد هكذا ما تستفيد وخاصة في الفقه، في العقيدة نعم ممكن، والتفسير كذلك كالفقه، لماذا؟ لأنك الأصل أنك ما تقرأ إلا وأنت عندك الأصول، أما ما عندك الأصول لا تتعب نفسك، ولذلك يبدؤون في ((فتح الباري)) وينقطع، يبدأ وينقطع يجلس عشر سنين ويبدأ وينقطع، لماذا؟ لأنه ما عنده أصل، تأتيه المسائل ما يفهم إيش الإشكال فيه، جديد عليه، مصطلحات، أحيانًا يأتي شيء مختلف فيه يحتاج أن يقف، يعني يترك الكتاب ثم يبحث بعض المسائل، إذًا الجرد هذه ليس مجدية لكل شخص، وإنما تختلف، فالفقه والتفسير وما فيه خلاف ويحتاج إلى بحث هذا من أحسن ما يُعين على تثبيت هذا العلم المدارسة أو التدريس أو التأليف. بمعنى أنك تضع المسألة أمامك، المياه ثلاثة تقف. بسم الله، عرفت أولاً أن المياه ثلاثة ما هي؟ تنظر في الخلاف، كم قول، ثم في دليل كل قول، هل دليله مُسَلّم أو ليس مُسَلَّمًا، يأتي الخلاف في حديث: «إذا كان الماء قلتين». ترجع تبحث تنظر في ((التلخيص))، و ((نصب الراية))، إلى آخره، شغلة تحتاج، صحيح، فما تستفيد، أما إذا تأخذ بحديث وتقرأ ((سبل السلام)) وتجرد فيه مرتين ثلاثة، إنما الجرد يكون في المختصر المحفوظ، بمعنى أنك إذا أبقيت المسائل لأن المسائل تتنافي تذهب، ما الذي يبقيها، تحفظ الباب كاملاً وفيه مثلاً ثلاثون أو أربعون مسألة هذه تحتاج إلى مراجعة من حيث شرح وضبط المسألة، ومن حيث بقاء المسألة، لذلك لو قلت لبعضكم مثلاً: باب الحيض. عدّ لي مسائل، أعطني عشرة مسائل من باب الحيض، تتعب ما تجيء، لكن الذي يحفظ باب الحيض كاملاً يستطيع أن يسرد لك (هوا) يأتيك بالمسائل بعضها وراء بعض، إذا كان عنده كتاب يجرد أول بأول من أجل المحفوظ لا من أجل ضبط الفن، فيكون معك مثلاً ((الروض المربع)) وهو مختصر، ولا يصلح مثل شرح ((الممتع)) أو غيره لأن هذا طويل، 15 مجلد هذا متى ينتهي منه، ويأخذ ((الروض المربع)) الذي يفك العبارات فقط وينتقي بعض الأدلة إلى آخره، هذا يجرد من أجل بقاء المعلومات المسائل بمدلولاتها الفقهية وترجيح المذهب، وأما التصحيح والتضعيف للأقوال والنظر في وجوه الاستدلال هذا يكون بالبحث، تضع أمامك الكتب المعتمدة (المغني))، و ((فتاوى ابن تيمية))، وما يكتبه ابن القيم، وكذلك ((المحلى)) لا بد منه، كتب الشوكاني لكن هذه تحتاج إلى إنسان رَسَخ (شوي) في الفن، وأما هكذا ما يصلح.
س: عندما تقرأ آية ولا [أو نقرأ أو تقرأ أو يقرأ] أو نكملها تقول الآية، ومثله الحديث، فما معنى ذلك؟
ج: إيش معناه؟ يعني أكمل، الآيةَ، الحديثَ، يعني أكمل الآيةَ أو أكمل الحديث لأن يأتي بالشاهد مثلاً أو المصنف يأتي بالشاهد.
س: ما المراد بقول ابن القيم: الحصة للحصة؟
ج: يعني النقص بالنقص.
س: تقول: في التمريض إزالة المرض، نعم هذه للوقاية، والتكفير، إزالة الكفر؟
ج: نعم. هو الذي ذكره في ((المفردات))، إزالة الكفر، والكفران، ثم نظر هذا بالتمريض والتقضية، يعني جعله أصلاً وذاك فرعًا.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(9/21)


درس-10 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* شرح حديث عبادة بن الصامت رضى الله عنه وفوائده.
* شرح حديث عتبان رضى الله عنه وفوائده.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فلا زال الحديث ببيان ما يتعلق بالباب الثاني وهو (باب فضل التوحيد وما يكفر من الذنوب).
عرفنا المراد بهذه الترجمة على التفصيل السابق الذي مضى في الدرس السابق، وقد ذكر المصنف رحمه الله تعالى تحت هذا الباب آية وأربعة أحاديث وكلها تدل على فضل التوحيد، كلها دالة على فضل التوحيد وفيها تفسير التوحيد كذلك، كل إلا بواب هذه الخمسة أو الستة فيها بيان ما يتعلق بالترجمة كذلك يأخذ أهل العلم من الشراح وغيرهم تفسير التوحيد من هذه النصوص.
والأحكام متداخلة كل الأحاديث دالة على وجوب التوحيد، وكلها دالة على فضل التوحيد، وكلها دالة على تحقيق التوحيد، وكلها دالة على الدعوة إلى التوحيد، وكلها دالة على الخوف من الشرك، وكلها دالة على تفسير التوحيد وشهادة أن لا إله إلا الله، وهذه الأبواب كلها متتالية متتابعة، ولكن ذكر المصنف رحمه الله تعالى شيئًا مما يختص بالترجمة، وإلا هذه الأحاديث كلها يُفسر بعضها بعض ويُبين بعضها بعضا، ولذلك تجد الشراح في حديث عبادة قد تعرضوا لشرح لا إله إلا الله وفصَّلوا فيها التفصيل الطويل العريض الذي يدل على بيان أو تفسير التوحيد مع أن المصنف رحمه الله تعالى سيذكر بابًا يختص بتفسير التوحيد وشهادة أن لا إله إلا الله ولذلك ما يأتينا من هذه المسائل في هذه الأحاديث نرجئه إلى ذلك الباب من أجل التفصيل الدقيق فيه وهو محله، وأما في مثل هذه المواضع نذكر الحكم العام، وما لا يتعلق بالترجمة نفصله على ما ذكره الشراح.
قلنا: أربعة أحاديث ذكرها المصنف رحمه الله تعالى بدأها بحديث متفق عليه وهو حديث (عبادة بن الصامت رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق أدخله الله الجنة على ما كان من العمل». أخرجاه). أي (أخرجاه) البخاري ومسلم في صحيحهما، المصنف رحمه الله تعالى يذكر أول ما يذكر في هذه الأحاديث كما هو الشأن في الباب السابق حديثًا متفقًا عليه فيكون هو العمدة، وقد يذكر شيئًا من الأحاديث بعده فيما يتعلق بتفسير شي من التوحيد قد يكون مفهومًا من الحديث المقدم ولكن يكون فيه شيء من الضعف أو يكون مختلفًا في تصحيحه وقبوله.
(عن عبادة بن الصامت) عرفنا أن الحديث مخرج في الصحيحين فحينئذ لا كلام ولا بحث إذ ما كان في الصحيحين فهو مما قد تجاوز القنطرة كما يقال فلا يبحث فيه إلا ما قد وقع النزاع فيه وهو شيء يسير. (عن عبادة بن الصامت) هو ابن قيس الأنصاري الخزرجى، أبو الوليد، أحد النقباء، بدريٌّ مشهور مات بالرملة قيل موضع بالشام وقيل من بلاد فلسطين سنة أربع وثلاثين وله اثنتان وسبعون سنه، وقيل عاش إلى خلافة معاوية رضي الله عنه.
ماذا قال عبادة بن الصامت؟ (قال: قال رسول الله - صلى الله عليه وسلم -) ثم ذكر خمسة أصول، وسيأتي التنبيه على هذه الخمس المسائل في مسائل الباب التي ذكرها المصنف رحمه الله تعالى. قال النووي رحمه الله تعالى مبيِّنًا مكانة هذا الحديث لأنه اشتمل على عدة أصول ومعلوم أن عقيدة أهل السنة والجماعة مبنية على أصول، وهذا الأصل الخلاف فيه يكون خلافًا في أصل الدين، فإما أن يكون مخرجًا له من الملة، وإما أن يكون حاكمًا عليه بالبدعة، فليس كل خلاف في أصل يكون مخرجًا من الملة، وأما هذه المسائل المذكورة الخمس فهي الخلاف فيها خلاف في أصل الدين، والمخالف فيها الذي يأبى التسليم بواحدة من هذه الخمس لا يُحكم عليه بالإسلام وإنما هو كافر مرتد عن إلا سلام، فمن أنكر الجنة مثلاً، أو أنكر النار، أو أنكر عيسى، أو طعن فيه من جهته أو من جهة أمه فهو مكذب للقرآن أو مُدَّعٍ للألوهية هذا كفر وردة عن الإسلام، وإن كان وقع منه بعد إسلامه وإن لم يعترف به فلن يدخل في الإسلام البتة.

(10/1)

قال النووي رحمه الله تعالى: هذا حديث عظيم جليل الموقع وهو أجمع - أو من أجمع - الأحاديث المشتملة على العقائد، فإنه - صلى الله عليه وسلم - جمع فيه ما يُخرج من ملل الكفر. هذا لمن كان كفره أصلي حينئذ لا يكون آتيًا بالإسلام على الوجه الصحيح إلا إذا اعترف بهذه الخمس، فإن كان نصرانيًّا يعتقد الألوهية في عيسى فلا بد أن يأتي بماذا؟ بشهادة أن عيسى عبد الله ورسوله ولا تكفيه الشهادة الأولي لا إله إلا الله محمد رسول الله لا يكفي هذا حتى يأتي بما بعده، لذلك قال: فإنه - صلى الله عليه وسلم - جمع فيه ما يخرج من ملل الكفر على اختلاف عقائدهم وتباعدها، فاقتصر - صلى الله عليه وسلم - في هذه الأحرف على ما يُباين به جميعهم. انتهى كلام النووي رحمه الله تعالى.
مراده أن هذا الحديث جمع فيه النبي - صلى الله عليه وسلم - شيئًا من أصول الدين التي يكون فيها الذي جاء بهذا المعتقد مباينًا ومخالفًا لملل الكفر، فإن كان هو على ملة من هذه الملل وهو معتقد لنقيض ما ذكره في هذا الحديث فلا يعتبر مسلمًا حتى يأتي به، ولا يكون قوله: لا إله إلا الله محمد رسول الله حاكمًا عليه بالإسلام فلا يكفي هذا.
قوله - صلى الله عليه وسلم -: («من شهد»). من هذه اسم شرط وهو يفيد العموم وهذه الجملة كما ذكرت آنفًا نأتي عليه من جهة العموم («من شهد أن لا إله إلا الله وحده لا شريك له»). هذه سيعقد لها المصنف بابًا خاصًّا فلا نحتاج إلى النظر في مفرداتها، بل البحث سيكون هناك بإذن الله تعالى. («من شهد أن لا إله إلا الله») يعنى من تكلم بهذه الكلمة وهي لا إله إلا الله عارفًا لمعناها عاملاً بمقتضاها باطنًا وظاهرًا فإن الشهادة، شَهِدَ أَشْهَدُ يَشْهَدُ هذه ليست لفظًا فحسب، وإنما لها دلالة من جهة المعنى ومن جهة المعتقد فلا يكون شاهدًا أو لا تكون الشهادة شهادة حقيقية إلا إذا كانت مسبوقة بعلم، وأمّا إذا لم يكن كذلك حينئذ يكون كذبًا، إذا ادَّعَى أنه يشهد حينئذ يُخبر عما في قلبه وقد نطق به لسانه، فإن تواطأ وأخبر وأقرّ بما وقع في قلبه حينئذ سُمِّيَ شهادة مع التطابق تطابق اللفظ لِمَا في القلب، فإن اختلفا فلا يكون ذلك شهادة بل هو كذب كما سيأتي في محله، فإن الشهادة تقتضي العلم بالمشهود به ولا بد أن يكون سابقًا، فلو كان عن جهل لم تكن شهادة، لو قال لا إله إلا الله محمد رسول الله ولا يعرف معناها لا نقول: بأنه آتى بالشهادة. ولو رَدَّدَهَا ألف مرة، لماذا؟ لأن الشهادة لا تكون شهادة إلا إذا كان عارفًا لمعناها، يعنى معنى هذه الكلمة ما المراد بها؟ لا معبود بحق إلا الله، إن اعتقد هذا المعنى حينئذ نقول: آتي بالشهادة، إن لم يكن كذلك حينئذ لا نحكم عليه بأنه أتى بالشهادة لأن شَهِدَ، النبي - صلى الله عليه وسلم - عَلَّقَ الحكم هنا على كونه شاهدًا ولا يعتبر شاهدًا إلا إذا تواطأ القلب مع اللسان، إذًا الشهادة لا تكون شهادة إلا إذا كان عالِمًا بالمشهود به، فلو كان عن جهل لم تكن شهادة.
وتقتضي الصدق فلو لم يكن مطابقًا اللفظ لِمَا في قلبه حينئذ لا يكون صادقًا فتكون الشهادة منتقضة. وتقتضي العمل بذلك، فلا بد حينئذ من ثلاثة أمور مأخوذة من («شَهِدَ»):
العلم، والصدق، والعمل.
العلم والعمل والصدق.
بالعلم حينئذ يباين طريقة النصارى.
وبالعمل يباين طريقة اليهود.
وبالصدق يباين طريقة المنافقين.
فهذه الثلاثة طوائف هي شر الطوائف على وجه الأرض اليهود والنصارى والمنافقون بالعلم [يباين] طريقة النصارى، وبالعمل يباين طريقة اليهود، وبالصدق يباين طريقة المنافقين.
إذًا («شهد أن لا إله إلا الله») يعنى تكلم نطق لا بد من النطق ولا يكفى الاعتقاد بالقلب لا بد أن يجمع بين الأمرين أن ينطق بلسانه بمعنى أنه يتكلم بهذه اللفظة وأن يكون معتقدًا لمعناها عارفًا لمعناها عاملاً بمقتضاها باطنًا وظاهرًا، ومعنى لا إله إلا الله لا معبود بحق إلا الله، وسيأتي وجه الدلالة على هذا المعنى في محله، فدلالة لا إله إلا الله على لا معبود بحق إلا الله دلالة مطابقة، وهذا التفسير تفسير شرعي جاء به الكتاب والسنة، وقد أجمع عليه علماء السنة على ذلك.

(10/2)

قال: («لا إله إلا الله وحده»)، («وحده») هذا فيه تأكيد للإثبات («إلا الله»)، («إلا الله») إثبات، و («لا إله») نفي، حينئذ جاء بلفظين كل واحد منها مؤكد للمعنى السابق، فـ («إلا الله») إثبات أكده بقوله: («وحده»). («لا إله») هذا نفي وأكده بقوله: («لا شريك له»). إذا كل منها مؤكِد من حيث الإعراب ومن حيث المعنى. («وحده») تأكيد للإثبات، تأكيد وبيان لمضمون لا إله إلا الله، وهو حال من لفظ الجلالة («الله»)، («إلا الله وحده») حال، إعرابه حال، أي منفردًا.
وقوله: («لا شريك له») فيه نفي الشريك، («لا شريك»)، ... («شريك») هذا اسم لا وهي النافية للجنس، وهذا تأكيد للنفي لأنه مأخوذ من («لا إله») كذلك، («لا إله»)، («لا») نافية وهي لا التي تعمل عمل إن، تنفي الجنس، و («إله») اسمها وكذلك («لا شريك له») لا النافية للجنس وشريك اسمها حينئذ من حيث المعنى تواطئا.
(«وأن محمداً عبده ورسوله») هذه تليدة الشهادة السابقة ولا يكون آتيًا بالأولي إلا إذا أتى بالثانية، وهي مستلزمة لها، قد تذكر الأولى ولا تذكر الثانية هذا من باب الاقتصار، يعنى اقتصر على أحد الطرفين لاستلزام الطرف الأول الثاني لأنه لا يصح أن يقول: أشهد أن لا إله إلا الله. ولم يؤمن بمحمد - صلى الله عليه وسلم - عبدًا ورسولاً لله عز وجل. ونقول: هذا لا يعتبر آتيًا بالشهادة ويعتبر عدم إيمانه بذلك ناقضًا.
إذًا ما وجه العلاقة بينهما؟
العلاقة التلازم، لأنه لا إله إلا الله من أين عرفتها؟ ومن أين عملت بمقتضاها؟ من الذي فَصَّلَ لك مفردات العبادة؟ من الذي أَكَّدَ لك تلك المعاني، إنما هو على جهة بعثة الرسل وهم من عند الله عز وجل. حينئذ تكذيب الرسل وعدم الإيمان بهم رد لـ[لا إله إلا الله]، ولذلك ذكرنا فيما سبق قوله جل وعلا: ({وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) أن قوله: ({لِيَعْبُدُونِ}) بالمعنيين المعنى الخاص وهو التوحيد، وبالمعنى العام وهو العبادة العامة كل منهما لا يُعرف من جهة العقل، وإنما هما موقوفان على السمع، العبادة توقيفية حينئذ لا بد هنا من رسول يُبين للناس ما الذي خُلِقُوا من أجله في هذه الحياة، إما التفصيل لمفردات التوحيد وبيان ما يناقضه، وإما التفصيل للعبادات بالجهة أو من جهة عمومها كما ذكرناه سابقًا.
(«وأن») بفتح همزة (أن) لأنه معطوف على قوله: («شهد»)، («شهد أن لا إله إلا الله») («أنْ») الأولى مخففة من الثقيلة، و («أنَّ») الثانية باقية على حالها، أنَّ أنْ الأولى («أن لا إله») حينئذٍ الجملة تعتبر خبر («لا إله إلا الله») خبر (أنْ) المخففة من الثقيلة واسمها محذوف واجب الحذف.
(«أنَّ») بالتشديد على أصلها محمدًا هذا خبره، عبده ورسوله بالرفع على أن الأول خبر لأن، والثاني معطوف عليه، فحينئذٍ فتحت همزة أنَّ هنا لأنه معطوفة على السابق والتقدير الكلام شهيدًا، (من شهد أن لا إله إلا الله وشهد أن محمد عبده ورسوله) حينئذ يقال في هذه الشهادة الثانية ما يقال في الشهادة الأولي، وهو أنه لا بد أن يكون عالمًا بمعنى شهادة أن محمد رسول الله، كذلك عاملاً بالمقتضى الذي دلت عليه هذه الشهادة، كذلك يكون صادقًا من قلبه في دعوى هذه الشهادة لأنه قد يَدَّعِي بلسانه ما ليس في قلبه، فحينئذ وقع الكذب، والكذب ضده الصدق، فحينئذ إذا أتى بها صادقًا بمعنى أنه أخبر بلسانه ما استيقنه قلبه، نقول: هذا جاء بالصدق. وأما إذا أخبر بلسانه ولكم يواطئ القلب اللسان فحينئذ وقع التخالف وقد أخبر بخلاف واقع قلبه فلا يكون صادقًا فانتقض عنده شرطٌ أو شرط من شروط تحقيق شهادة أن محمدًا رسول الله.

(10/3)

إذًا («وأن محمدًا») معطوف على قوله: («شهد») ولذلك فتحت همزة («أنَّ»)، شهد («محمداً عبده ورسوله») أي شهد بذلك، وهو معطوف على ما قبله على نية تكرار العامل بمعنى أن الشهادة قد وقعت بمعناها الذي ذكرناه سابقًا من العلم والصدق والعمل على الجمل الآتية كلها، فكل جملة معطوفة على قوله: («أن لا إله إلا الله») على نية تكرار العامل، بمعنى أن مقتضى الشهادة هذا اللفظ قد وقع على هذه الجمل الخمس الآتي ذكرها، وهو معطوف على ما قبله على نية تكرار العامل على الصحيح أن المعطوف له حكم المعطوف عليه، وأن العامل في المعطوف عليه هو العامل في المعطوف، وهذا مقرر في محله في كتب النحو فتكون الشهادة واقعة على هذه الجملة وما قبلها وما بعدها، ما قبلها بالنص، وما بعدها يكون إتباعًا له في الحكم، وما بعدها أي وشَهِدَ أن محمدًا عبده ورسوله بصدقٍ ويقين، وذلك يقتضي إتِّباعه مطلقًا، يعنى فيما أخبر به وفيما أمر ونهى، («وأنَّ محمدًا»)، محمد المراد به هنا إذا أطلق انصرف إلى خاتم الأنبياء والمرسلين، وهو محمد بن عبد الله بن عبد المطلب القرشي الهاشمي خاتم الأنبياء.
نبينا محمد من هاشم ... إلى الذبيح دون شك ينتمي

(«عبده») الإضافة هنا تقتضي التشريف والتكريم، والعبد فَعَل مصدر، والمصدر يحتمل أنه بمعنى فاعل أو بمعنى مفعول، وإذا كان بمعنى المفعول المعنى لا يستقيم هنا، («عبده») يعنى مُعَبَّد، ومُعَبَّد كل من هو نبي أو غير نبي فهو مُعَبَّد، والمراد به بمعنى اسم الفاعل أي العابد، فحينئذ تكون العبادة هنا خاصة لا عامة، إذًا («عبده»)، («أنَّ محمدًا عبده»)، عَبْد مصدر فَعْل، وفَعْل يأتي بمعنى اسم المفعول وهو محتمل لكنه باطل هنا، لماذا؟ لأنه يكون المراد به التعبيد العام الذي يستوي فيه محمد وغيره، وليس هو المراد، بل المراد به عبادة خاصة وصفه بها ربه جل وعلا، وحينئذ نفسر العبد هنا بمعنى العابد، ولذلك قال الشراح هنا: ومعنى العبد هنا المملوك العابد، ولذلك أضافه إليه إضافة خلق وتشريف يعني من باب إضافة المخلوق إلى خالقه عبده، وفائدتها التشريف والتكريم كما سيأتي في كلام شيخ الإسلام رحمه الله تعالى، ومعنى العبد هنا المملوك العابد، فهو خاص أي مملوك لله تعالى، وليس له من الربوبية والألوهية شيء، وهذا فيه رد على الغلاة الذين بلغوا بالنبي - صلى الله عليه وسلم - منزلة هي أرفع من بشريته عليه الصلاة والسلام، فهو عبد مملوك لله ليس له من خصائص الربوبية ولا من خصائص الألوهية شيء، فمن وصفه بشيء من هذين النوعين خصائص الربوبية أو خصائص الألوهية فقد رفعه عن منزلة العبودية، وهذا مناقض لهذه الشهادة فلم يكن آتيًا بها. إذًا عبده بمعنى أنه عابدٌ لله، مملوك لله، ليس له من خصائص الربوبية ولا من خصائص الألوهية شيء البتة، هذا لا خلاف فيه بين أهل السنة والجماعة. إذا وصف النبي - صلى الله عليه وسلم - بشيء من خصائص الربوبية أو خصائص الألوهية كما يفعله غلاة الصوفية ونحوهم حينئذ لم يكن محقِّقًا لهذه الشهادة، فيكون قد انتقض عنده إقرار بأن محمد عبد الله، لم يأت بهذه اللفظة على معناها الشرعي، لا بمعنى الهوى الذي يكون عندهم، فليس هو شريكًا مع الله عز وجل، والعبودية الخاصة وصفه، ولذلك جاء في قوله تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36]، ولذلك حملنا عبده هنا على المعنى الخاص وليس المعنى العام ليواطئ ما يكون جاء في سائر النصوص.
فأعلى مراتب العبد العبودية الخاصة والرسالة، ولذلك جمع بينهما هنا («عبده ورسوله»). إذًا عبده المراد به المملوك العابد فليس محمد - صلى الله عليه وسلم - شريكًا مع الله عز وجل في شيء من خصائص الربوبية ولا خصائص الألوهية، فالنبي - صلى الله عليه وسلم - إنما هو عبد مقرب عند الله ورسوله أرسله الله عز وجل كما قال: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعاً} [الأعراف: 158]، {إِنِّي رَسُولُ اللهِ} يعنى مرسل ومبعوث من عند الله عز وجل، رجلٌ أُوحِيَ إليه بشريعة مباينة لشريعة من قبله فحينئذ صار رسولاً وتحقق فيه معنى الرسول، («عبده ورسوله») رَسُول فَعُول بمعنى مُفْعَل بمعنى مفعول، فهو مُرْسَل، إذًا جمع بين هذين الوصفين لأن أعلى مراتب العبودية أو العبد أعلى مراتب العبد جمعه بين هاتين الصفتين:

(10/4)

- العبودية الخاصة وقد أضافه الله عز وجل إضافة تشريف إليه للدلالة على هذا المعنى.
- ووصفه بكونه مرسلاً من عنده.
وقد جمع بين هاتين الصفتين.
(«عبده ورسوله») قال في ((التيسير)) قدم العبد هنا على الرسول من باب التَّرَقِّي من الأدنى إلى الأعلى. نعم لأن العبد قد يكون عبدًا خاصًّا وليس رسولاً، فكل رسول هو عبد، وليس كل عبد يكون رسولاً، فحينئذ فيه ترقِّي من الأدنى إلى الأعلى، ولو قيل أيضًا كذلك من باب الترقِّي من الأعم إلى الأخص يعنى من حيث الوصف، وصف بالعبودية أعم، والوصف بالرسالة أخص فيكون كذلك تَرَقِّي من الأعم إلى الأخص. («ورسوله») أي المبعوث بما أُوحِيَ إليه، فالرسول عبد مربوب، وجمع بين هاتين الصفتين التي هما («عبده ورسوله») لدفع الإفراط والتفريط، انتبه! هذه بنى عليها («أدخله الله الجنة على ما كان من العمل»). وقدَّم الحديث بقوله: ... («من») و («أدخله») جواب الشرط، ينبني عليه أن من أتى بهذه المسائل الخمس على الوجه الشرعي تحقق في شأنه وحقِّه الجواب، ومن تخلف في شأنه الشروط كلها أو بعضها أو جاء بها لا على الوصف الشرعي حينئذ لا يتحقق الجواب، فلا بد من الوقوف مع هذه الألفاظ بالمعاني الشرعية، فمن أرفع للنبي - صلى الله عليه وسلم - خصائص الربوبية انتقض عنده شهادة أن محمدًا رسول الله فلا يكون مسلمًا هذا الأصل، من ارفع للنبي - صلى الله عليه وسلم - خصائص الألوهية انتقض عنده وأن محمدًا رسول الله، إذًا لا يكون مسلمًا ولا يتحقق فيه («أدخله الله الجنة على ما كان من العمل») لأن الحكم هنا في شأن المسلمين الموحدين وإن كانوا عصاة كما سيأتي في قوله: («أدخله الله الجنة على ما كان من العمل») إذًا جمع بين هاتين الصفتين («عبده ورسوله») لمعنى، ليس هكذا عبثًا، وإنما لكل منهما دلالتها الخاصة التي ينبني عليها أصول عند أهل السنة والجماعة لدفع الإفراط والتفريط الذي وقع في شأن عيسى عليه السلام، عيسى عليه السلام وقعت فيه طائفتان:
- طائفة جفت.
- وطائفة غلت.
غَلَت رفعته إلى منزلة الألوهية، وجفت ادعت إلى أنه ولد زنا، ولَمَّا ذُكِرَ النبي - صلى الله عليه وسلم - مع عيسى دفعًا للإفراط والتفريط في شأن النبي - صلى الله عليه وسلم - نُصَّ على هاتين الصفتين، يعنى فيه تحذير لهذه الأمة من أن تقع فيما وقعت فيه النصارى واليهود مع عيسى عليه السلام، فلئلا يقع شيء من إفراط وتفريط نُصَّ على هاتين الصفتين، فقيل: («عبده») إذًا عبد هو عابد ليس معبودًا، ورسول ليس مكذبًا، فاليهود كذبت عيسى عليه السلام، حينئذ من كَذَّب النبي - صلى الله عليه وسلم - قد شابه اليهود، ومن غلا في محمد - صلى الله عليه وسلم - وأعطاه من خصائص الربوبية أو الألوهية فقد شابه النصارى. لدفع الإفراط والتفريط الذي وقع في شأن عيسى عليه السلام، وقد أكد النبي - صلى الله عليه وسلم - هذا المعنى بقوله: " لا تُطروني كما أطرت النصارى بن مريم إنما أنا عبد فقولوا عبد الله ورسوله ". رواه البخاري عن عمر بن الخطاب. ومع هذا فالإفراط في الغلو قولاً وفعلاً قد وقع من كثير ممن يدَّعِي أنه من أمة محمد - صلى الله عليه وسلم - فباينوا هذا الشرط، باينوا هذا الشرط يعني خالفوا في مدلول هذا الشرط فلم يأتوا به على الوجه الصحيح، فيكونوا في خطر كبير إذ جاءوا بشرك وذلك فيما إذا وصفوا النبي - صلى الله عليه وسلم - بشيء من الربوبية أو الألوهية حينئذ انتفى في شأنهم الإسلام فهم كفار مشركون ولا حظ لهم في الإسلام البتة. ومع هذا فالإفراط بالغلو قولاً وفعلاً قد وقع من كثير ممن يَدَّعِي أنه من أمته عليه الصلاة والسلام حتى جَوَّزُوا الاستغاثة به في جميع ما يُستغاث به الله عز وجل فيه. يعنى سووا بينه وبين الرب جل وعلا فصرفوا إليه أنواعًا من العبادات وأعظمها الدعاء والاستغاثة، فجوزوا دعاء النبي - صلى الله عليه وسلم - وسؤاله الشفاعة وسؤاله الجنة، وكذلك عند الملمات وكشف الكربات ونحو ذلك، هذا كله من خصائص الرب جل وعلا، فحينئذ هؤلاء حكمهم الشرعي أنهم مشركون.

(10/5)

وهناك من فَرَّطَ بترك متابعته واعتمد على الآراء المخالفة لِمَا جاء به - صلى الله عليه وسلم -، وتعسف بتأويل أخباره وأحكامه بصرفها عن مدلولها. حينئذ هذا لم يأت بما تقتضيه هذه الشهادة لأن الشهادة لها مُقتضِي ومُقتضَى، اقتضت الشهادة العلم والعمل والصدق أن يكون صادقًا وأن يكون متابعًا للنبي - صلى الله عليه وسلم -، حينئذ جاء بالشرط لفظًا ولم يأت به من جهة المعنى.
وشهادة أن محمد رسول الله تقتضى الإيمان به، التصديق أنه رسول من عند الله عز وجل، وتصديقه فيما أخبر به، وطاعته فيما أمر، والانتهاء عما عنه زجر، وأن يعظم أمره ونهيه ولا يقدم عليه قول أحد كائنًا من كان، طاعة مطلقة لا يُقَدَّمُ عليه قول أحد البتة، فإذا صحت السنة عن النبي - صلى الله عليه وسلم - لا يحل لأحد أن يتركها لرأى زيد أو عُبِيد، فلا يكون كامل الشهادة له بالرسالة من ترك أمره وأطاع غيره وارتكب نهيه. إذًا وأن محمدًا رسول الله («وأنَّ محمدًا عبده ورسوله») وهذه شهادة معطوفة على ما سبق واشترطوا فيها ما اشْتُرِطَ فيما سبق.
(«وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه») هذا كما قال النووي: فيه مباينة لبعض الملل من اليهود والنصارى، حينئذ لا يكون آتيًا بالشهادتين على الوجه الصحيح إلا إذا لمن أقر بهذا، وهذا إذا كان يخالف بمعنى أن المسلمين مثلاً الآن الموحدين إذا لم يدر عن قول اليهود والنصارى لا يُطالب بمثل هذا النوع، وإنما الشأن فيمن اعتقد مدلول هذه الألفاظ، أو علم فوقف أو شك ونحو ذلك حينئذ لا بد من الإتيان بهذه الشهادة، وأما من لم يدر من المسلمين نشأ في بلاد المسلمين لا يقال له لا بد أن تأتي وتقر بأن عيسى عبد الله ورسوله .. إلى آخره إلا إذا علم بما قالته اليهود والنصارى حينئذ وجب التبري من ذلك، وإن لم يكن حينئذ لا يطالب بذلك وإنما يُطالب به شخصان:
- إما يهودي أسلم أو نصراني أسلم لا بد من اعتقاد ضد ما قد كان عليه من الباطل.
- أو من بلغه ذلك عن اليهود والنصارى فلا بد من التبري.
قوله: («وأن عيسى عبد الله ورسوله») أي وشهد («أن عيسى») كذلك معطوف على أن لا إله إلا الله وليس معطوفًا على أن محمدًا، لأن المعطوفات بالواو إنما يكون العطف على الأول لا على الثاني، وكذلك يقال فيه إنه على نية تكرار العامل، فالعامل الأول مكرر في الثاني من جهة المعنى والعمل ومكرر في الثالث من جهة المعنى والعمل دون اللفظ. إذًا وشهد («أن عيسى») عيسى بن مريم رسول من رسل الله عز وجل من أولي العزم من الرسل، وشهد («أن عيسى عبد الله ورسوله») كذلك على علم وعمل ويقين وصدق بأنه مملوك لله خلقه من أنثى بلا ذكر كما قال الله تعالى {إِنَّ مَثَلَ عِيسَى عِندَ اللهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ} [آل عمران: 59] فهو مخلوق وليس جزءًا من الرب جل وعلا كما يقول النصارى قَبَّحَهُمُ الله فليس عيسى ربًّا ولا إِلَهًا ولذلك جاء قوله: {قَالَ إِنِّي عَبْدُ اللَّهِ} [مريم: 30] هو يقول: {إِنِّي عَبْدُ اللَّهِ} هم يقولوا: لا أنت إله. نقول: هذا فيه تكذيب حتى لعيسى عليه السلام فإنه لم يدَّعِي لنفسه لا ربوبية ولا شيء من خصائص الربوبية ولم يَدَّعِ لنفسه الألوهية ولا شيئًا من خصائص الألوهية، بل قال: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً} فهو نبي يعنى عبد مربوب لا رب وهو متأله لله عز وجل لا إله، وكذلك قال تعالى: {لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْداً لِّلّهِ} [النساء: 172]، {لَّن يَسْتَنكِفَ}، {لَّن يَسْتَنكِفَ} ولا يستكبر، بل هو يعترف كما ذكرناه عنه سابقًا {لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْداً لِّلّهِ وَلاَ الْمَلآئِكَةُ الْمُقَرَّبُونَ وَمَن يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيهِ جَمِيعاً}.
وقد تطرَّف في عيسى طائفتان - كما ذكرناه -:

(10/6)

الأولى: النصارى قالوا: إنه الله. أو ابن الله. أو ثالث ثلاثة. وجعلوه إله مع الله تعالى، تعالى الله عما يقولون علوًا كبيرًا {مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون: 91] نفى الولد {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ}، {مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ}، {مِن} هنا تأكيد على النفي {وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} كذلك {مِن} هنا زائدة لتأكيد النفي، والعموم {إِذاً لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ * عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [المؤمنون: 91، 92] وهذا فيه أن النصارى مشركون لأنه قال: {فَتَعَالَى عَمَّا يُشْرِكُونَ} وهذا يتعلق بماذا؟ بدعوى النصارى، حينئذ النصارى مشركون، وكذلك اليهود مشركون إذ لا تسلم طائفة من هذه الطوائف ومن الملل من الشرك البتة، وعليه كما قررنا سابقًا أن الكفر والشرك مترادفان في الشرع، فإن كان ثم استعمال أكثر للكفر دون الشرك وللشرك دون الكفر، حينئذ نقول: هما مترادفان، فكل كافر مشرك، وكل مشرك كافر. وهذا اختيار الشيخ عبد العزيز بن باز رحمه الله تعالى مع ما قررناه، وأن الأكثر في الشرك يطلق على شيء معين، والأكثر في الكفر إنما يكون في الجحود، وكل منهما كافر ومشرك من وجه، وهذه حقيقة شرعية مردها إلى الشرع، جاء استعمال الكفر الذي يعنون له عندما فَرَّق بأنه كفر جاء استعمال الشرك فيه. والعكس بالعكس.
والطائفة الثانية: اليهود كذبوه وأنكروا رسالته، وقالوا: إنه ولد بَغِيّ. قبَّحهم الله، وأنه ليس بنبي، وقتلوه شرعًا. قال الشيخ بن عثيمين رحمه الله تعالى في ((القول المفيد)): وقتلوه شرعًا. أي محكوم عليهم عند الله أنهم قتلوه في حكم الله الشرعي يعني اعتقدوه دينًا. اعتقدوا أن حكم الله تعالى أنه يقتل لقوله تعالى عنهم: {إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ} [النساء: 157]. وأما بالنسبة لحكم الله القدري الواقع الكوني فقد كَذَبُوا {وَمَا قَتَلُوهُ يَقِيناً * بَل رَّفَعَهُ اللهُ إِلَيْهِ} [النساء: 157، 158] ولكن شبه لهم فقتلوا الْمُشَبَّه لهم وصلبوه.
إذًا ثَمَّ حكم شرعي فقد قتلوه بالفعل لأنهم يعتقدون أن حكم الله فيه القتل.
وثَمَّ حكم قدري كوني وهو الواقع الذي يكون في الكون وأنه لم يقتل عليه السلام، بل رفع إلى السماء. فلا يصح إسلام أحد - انتبه هذا معنى شهد وتعليقه بالشرط ثم جواب الشرط - («أدخله الله الجنة على ما كان من العمل») ما الذي ينبني على هذه الشهادة («وأن عيسى عبد الله ورسوله») فلا يصح إسلام أحد حتى يتبرأ من قول الطائفتين جميعًا في عيسى عليه السلام، فيشهد أنه عبد الله ورسوله، عبد كما ذكرنا سابقًا أي عابد مملوك لله لا مالك، فليس له من الربوبية ولا من الإلهية شيء فضلاً عن أن يقال بأنه إله. إذا لا يحل ولا يجوز صرف شيء، شيء ولو واحد وإن قل من خصائص الربوبية فصرف الربوبية كلها من باب أولى، وإذا لم يحل صرف شيء من خصائص الألوهية حينئذ وُسْمُهُ بكونه إلهًا من باب أولى وأحرى. فليس له من الربوبية ولا من الإلهية شيء، ورسول صادق من عند الله تعالى، رسول صادق، صادق مصدوق، وأن أمه صدِّيقة كما جاء في النص فإذا كذبوا حينئذ كذبوا القرآن، وأنها قد أحصنت فرجها، قد جاء النص بذلك، حينئذ إذا اتهمها بالزنا فقد كَذَّب القرآن فلا يكون مسلمًا البتة، وأنها عذراء، ولكن {إِنَّ مَثَلَ عِيسَى عِندَ اللهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ} [آل عمران: 59]، فقوله: («عبد الله ورسوله») جمع بين الوصفين، («عبد الله ورسوله») فيه رد على النصارى، («ورسوله») رد على اليهود، («عبد الله») فيه رد على النصارى لأنهم أَلَّهُوه، أو جعلوه ابنًا لله، وإذا كان كذلك ابنا لله فحينئذ حكمه حكم أبيه، إذا كان أبوه إلهًا فأخذ الحكم.
(«ورسوله») فيه رد على اليهود لأنهم كذَّبوه وأنكروا رسالته.

(10/7)

(«وكلمته ألقاها إلى مريم»)، («وكلمته»). قوله: («وكلمته»). يعنى عيسى كلمته، يعني كلمة الله عز وجل، عيسى كلمة الله، سُمِّيَ عيسى عليه السلام كلمة الله لوجوده وصدوره بكلمة {كُن}، يعنى وُجِدَ وخُلِقَ في هذه الدنيا على هذه البسيطة بكلمة {كُن}، فكن، قول الله عز وجل، والْمُكَوَّن والْمُوجَد هو عيسى عليه السلام، فكان بكلمة {كُن}، ولذلك أُطْلِقَ عليه هذا الوصف، سُمِّيَ عيسى كلمة الله لصدوره بكلمة {كُن} أي لوجدوه بقوله: {كُن} بلا أب. قاله قتادة وغيره من السلف. إذًا («كلمته») هذا فيه إسناد كلمة إلى الرب جل وعلا، لكن كما سيأتي أنه كان بـ {كُن} حينئذ هنا يكون من باب الوصف، الإضافة هنا تقتضي إضافة الموصوف إلى الصفة فتكون وصفًا للربّ جل وعلا، لأن الكلمة {كُن} من قول الله عز وجل، وإذا كان كذلك فهي صفة له سبحانه وليست هي شيئًا مخلوقًا.
قال الإمام أحمد رحمه الله تعالى: الكلمة التي ألقاها إلى مريم حين قال له: {كُن} فكان عيسى بـ {كُن} وليس عيسى هو {كُن}. فرق بين {كُن} وبين الْمُكَوَّن بـ {كُن}، عيسى كان بـ {كُن}، فـ {كُن} من الله فهي قول، مثل صلّ، وقُم، ثم أنت تقوم فتصلي. إذا الصلاة ليست هي صلّ الأمر، الأمر شيء وكونك تفعل مدلول صلّ شيءٌ آخر، كذلك {كُن} هي من الله عز وجل فليس عيسى هو {كُن} بل هو كائن بـ {كُن}.
فكان عيسى بـ {كُن} وليس عيسى هو {كُن}، ولكن بـ ... {كُن} كان. فـ {كُن} من الله قول، إذًا هي صفته منه جل وعلا، وليس {كُن} مخلوقًا، لو كان عيسى هو {كُن} حينئذ:
- إما أن يقال بأن عيسى جزء من الله، وقد كذب النصارى في ذلك.
- وإما أن يقال بأن {كُن} مخلوق حينئذ يقتضي كلام الله عز وجل أنه مخلوق.
وكلا المعنيين باطل، بل {كُن} قول من الله عز وجل، ولا علاقة لعيسى به إلا أنه أَثَرٌ لهذا القول، لأن له اقتضاء، فكل صفات الرب جل وعلا لها آثارها، من أثر {كُن} باعتبار عيسى أنه وُجِدَ بهذا اللفظ.
وكَذَبَ النصارى والجهمية على الله في أمر عيسى. هكذا قال الإمام أحمد، وذلك أن الجهمية قالت: عيسى روح الله وكلمته. في الظاهر وافقوا، لكن في الحقيقة لا، إلا أن الكلمة مخلوقة. عند الجهمية القرآن مخلوق، وكلام الله كله مخلوق، والقرآن أخص من مطلق كلام الله عز وجل، كلام الله أعم والقرآن أخص، الجهمية كلام الله تعالى كله مخلوق، إذًا قال لعيسى كن. إذًا كن مخلوق وعيسى مخلوق.
نقول: هذا باطل.
وقالت النصارى: عيسى روح الله من ذات الله. إذًا كذبوا، لماذا («وروح منه»). منه. قالوا: يعنى بعضه. ففهموا مِنْ (من) أنها للتبعيض وليس الأمر كذلك، بل هي للابتداء. إلا أن الكلمة مخلوقة. وقالت النصارى: عيسى روح من ذات الله، وكلمة الله من ذات الله كما يقال إن: هذه الخرقة من هذا الثوب.
قلنا نحن - يقول الإمام أحمد -: إن عيسى بالكلمة كان، وليس عيسى هو الكلمة. والأمر واضح ولا فيه لبس عند من تَبَصَّرَ.
قوله: («ألقاها إلى مريم»). («ألقاها»)، الإلقاء هذا مصدر أَلْقَى يُلْقِي إِلْقَاءً، والإلقاء كما في ((المفردات)): طرح الشيء حيث تلقاه. أي تراه ثم صار عرفًا في الحقيقة العرفية يُسَمَّى به كل طرح، كل طرح يُقال ألقاه. («ألقاها إلى مريم») إذًا ألقاها بمعنى طرحها، وبمعنى وَجَّهَهَا وبمعنى أرسلها، إذ كل منها بمعنى الطرح.
قال ابن كثير في قوله: {أَلْقَاهَا إِلَى مَرْيَمَ} [النساء: 171] خلقه بالكلمة. يعني في هذا الموضع من سورة النساء ليس في الحديث، في هذا الموضع من سورة النساء، خلقه بالكلمة التي أرسل بها جبرائيل عليه السلام إلى مريم، فنفخ فيها من روحه بأمر الله عز وجل فكان عيسى بإذن الله عز وجل، وصارت تلك النفخة التي نفخها في جيب درعها من هنا فنزلت حتى ولجت فرجها بمنزلة لقاح الأب الأم والجميع مخلوق لله عز وجل. ولهذا قيل لعيسى: إنه كلمة الله وروح منه لأنه لم يكن له أب تولد منه، وإنما هو ناشئ عن الكلمة التي قال له {كُن} فكان، والروح التي أُرسل بها جبرائيل عليه السلام.
إذًا هذا فيه بيان أن عيسى كان بـ {كُن}، و {كُن} قول من الله عز وجل، وأن الرب جل وعلا أرسل جبرائيل بتلك الكلمة فنفخ في درعها فحينئذ فكان كاللقاح لمريم عليها السلام حينئذ كان عيسى بهذه الكلمة دون أب، يعنى من أنثى بلا أب.

(10/8)

قوله: («وروح منه») يعنى ابتداء، (من) هنا ليست للتبعيض وإنما هي للابتداء. قال أُبَيُّ بن كعب: عيسى روح من الأرواح. يعنى مثل غيره من الأرواح، والأرواح معلوم أنها مخلوقة لله عز وجل، وإذا كان عيسى مثل غيره من الأرواح {إِنَّ مَثَلَ عِيسَى عِندَ اللهِ كَمَثَلِ آدَمَ} [آل عمران: 59] بمعنى أنه مخلوق لله عز وجل، آدم خُلِقَ من تراب بلا أب ولا أم، كذلك عيسى خلق من تراب وهو أصله روح كما ذكرنا من أم بلا أب. عيسى روح من الأرواح التي خلقها الله تعالى واستنطقها بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} [الأعراف: 172] هذا على التفسير المشهور وهو الصحيح بعثه الله إلى مريم فدخل فيها. رواه ابن جرير وغيره.
وقال الإمام أحمد: {وَرُوحٌ مِّنْهُ} يكون من أمره كان الروح فيه من أمره كان الروح فيه.
{وَرُوحٌ مِّنْهُ} يعنى من أمره. وهذا واضح بين أن (من) هنا للابتداء على كلام الإمام أحمد وليست للتبعيض، هذا كلام الإمام أحمد. كقوله: {وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِّنْهُ} [الجاثية: 13] يعنى ابتداء وُجِدَتْ بقدرته جل وعلا وحكمة منه ابتداء منه لا أنها بعضه، إذ لم يقل لا اليهود ولا النصارى ولا غيرهم أن هذه المسخرات {مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} أنها بعضه أو جزء من الله تعالى، لم يقل أحد، حينئذ يُفسر المعنى المذكور في قوله: («وروح منه») بما فُسِّرَ به هذا الموضع، حينئذ وقع اشتباه في قوله («منه») عندهم، أما عند أهل السنة والجماعة فلا اشتباه، فالمعنى أنه كانت منه، المعنى أنه كائن منه كما أن معنى الآية أنه سخر هذه الأشياء كائنة منه، أي أنه مكون ذلك وموجده جميعًا منه حينئذ نقول: هو مكون وموجد لهذه المخلوقات، سواء كانت السماوات أو الأرض. أي أنه مكون ذلك وموجده بقدره وحكمته.
قال شيخ الإسلام بن تيمية رحمه الله تعالى مبيِّنًا ما إذا أضاف الله عز وجل شيئًا إلى نفسه. ثَمَّ تفصيل لئلا يقع التباس كما وقع عند اليهود والنصارى ووقع عند الجهمية والمعتزلة ونحوهم، ليس كل ما أضافه الله سبحانه وتعالى إلى نفسه فحينئذ يكون من إضافة المخلوق إلى خالقه، كـ (ناقة الله)، و (بيت الله) ونحو ذلك، («كلمته») أضافه إلى نفسه، («وروح منه») أضافه إلى نفسه، والمراد بالإضافة هنا ليس المضاف والمضاف إليه، المراد مطلق النسبة، فإذا نسب الرب سبحانه جل وعلا شيء إلى نفسه وأضافه إليه مثل («كلمته») مضاف ومضاف إليه، («روح منه») ابتداء منه. نقول: هذا كذلك [مضاف] (1) هذا فيه نسبة [نعم] فالإضافة في نحو («كلمته»)، («وروح منه») هذه نسبة وإضافة لكنها ليست على الإضافة المعنية عند النحاة.
قال بن تيمية رحمه الله تعالى: المضاف إلى الله تعالى على الجهة التي ذكرناها سابقًا إذا كان معنى لا يقوم بنفسه ولا بغيره من المخلوقات. معنى كالسمع والبصر والكلام لا يقوم بغيره من المخلوقات، فليس هو عينًا قائمةً بنفسها وليس هو وصفًا لمخلوق. من هذه العبارة نأخذ أن الأقسام ثلاثة:
- إما أن يُضيف شيئًا قائمًا بنفسه، مخلوقًا كـ (ناقة الله) مثلاً (ناقة الله) أضافها إلى نفسه، (بيت الله) بيت أضافه إلى نفسه.
- وإما أن يُضيف إلى ذلك المخلوق معنى من المعاني، حينئذ النوع الأول والثاني كل منهما مخلوق ما كان قائمًا بنفسه ناقة الله بيت الله هذا واضح بَيِّن، كذلك إذا وصف هذه المخلوقات بمعانٍ، نقول: حكمها حكم موصوفاتها ما قامت به فهي مخلوقة. يبقى ماذا؟
__________
(1) سبق.

(10/9)

معنى لا يضاف ليس عينًا قائمة بنفسه ولا يضاف إلى مخلوق، ولذلك بدء كلامه بقوله: المضاف إلى الله تعالى إذا كان معنى من المعاني. مثل ... {بِرِسَالاَتِي}، {وَبِكَلاَمِي}، {بِأَعْيُنِنَا} نقول: هذه كلها معانٍ أضافها إلى نفسه جل وعلا وليس هو بعين مخلوقة بائنة، تعالى الله بل هو الخالق، وليس هو محلاً للمخلوقات، حينئذ تعين ما ذكره من القسم الأول. إذا كان معنى لا يقوم بنفسه، ولا بغيره من المخلوقات وجب أن يكون صفة لله تعالى قائمة بنفسه {وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11]، {وَهُوَ السَّمِيعُ} هنا إضافة ونسبة، إذ قوله: {وَهُوَ} مبتدأ محكوم عليه {السَّمِيعُ} بما دل عليه من صفة السمع، حينئذ نقول: وصف الرب جل وعلا أو أضاف على هذا التعبير أضاف وصف السمع له جل وعلا، حينئذ نقول: السمع هذا ليس بشيء محسوس قائم بنفسه مخلوق، بمعنى أنه ليس قائمًا بذاته، ولا هو معنى مضاف إلى مخلوق، فحينئذ يتعين أن يكون صفة لله عز وجل.
إذًا {وَهُوَ السَّمِيعُ} نقول: {السَّمِيعُ} تضمن صفةً وهي السمع. قال ابن تيمية: هذا معنى من المعاني - وهو صفة السمع - أضافها الرب جل وعلا إلى نفسه. ثم هذا المعنى وهو السمع والبصر والعلم والحكمة ليست معانٍ قائمة بنفسها مخلوقة، وليست هي صفات لمخلوق فتعين أن تكون صفة لله عز وجل قائمة به. وامتنع أن تكون إضافتها إضافة مخلوق مربوب. يعنى ليس السمع بمخلوق كما ادَّعَى المعتزلة أو الجهمية، وليس البصر بمخلوق، وليس الكلام بمخلوق، ونحو ذلك، فإذا كان المضاف عينًا هذا تفصيل لما نفاه سابقًا، فإذا كان المضاف عينًا قائمة بنفسها كعسيى وجبرائيل عليهما السلام وأرواح بني آدم امتنع أن تكون صفة. وهذا واضح لأنه مخلوق، والمخلوق لا يقوم بالخالق وإنما يقوم بمخلوق مثله أو يكون مستقلاً بنفسه.
- إما أن يكون مستقلاً بذاته.
- وإما أن يكون وصفًا لمخلوق مثله.
وإما أن يكون قائمًا بالله عز وجل، فهذا منفي. امتنع أن تكون صفه لله تعالى لأن ما قام بنفسه لا يكون صفة لغيره. [نعم] ولذلك الجوهر عندهم لا يقوم بجوهر، وإنما العرض هو الذي يقوم بالجواهر، والعرض لا يقوم بعرض.
إذًا ما كان قائمًا بنفسه منفكًا فهو مخلوق، ما كان وصفًا لهذا المنفك المنفصل فالحكم مثله، ما لم يكن من المعاني لا منفكًا قائمًا بنفسه ولا وصفًا لهذا المنفك حينئذ تعين أن يكون صفة للرب جل وعلا، لأن ما قام بنفسه لا يكون صفة لغيره لكن الأعيان المضافة إلى الله على وجهين، يعنى بعد ما قرر لك أن المضاف إلى الله تعالى ثلاثة أقسام ثلاثة أنواع:
- إما أن يكون عينًا قائمة بنفسها، النوع الأول.
- الثاني: أن يكون وصفًا لذلك القائم بنفسه للقسم الأول فكلا النوعين مخلوقان، أو كلا النوعين مخلوق يجوز الوجهان.
- والنوع الثالث أو القسم الثالث: أن يكون معنى لا للأول ولا للثاني وهذا يتعين أن يكون وصفًا لله عز وجل فهو صفة من صفاته، لكن لماذا يُضيف؟ ما الفائدة؟ («وروح منه»)، {بَيْتِيَ}، {نَاقَةُ اللهِ} ما الفائدة من هذا، قال على وجهين: الأول: أن تضاف إليه لكونه خلقها وأبدعها، يعنى إضافة المخلوق إلى خالقه، من باب إضافة المخلوق إلى خالقه، أن تضاف إليه لكونه خلقها وأبدعها فهذا شامل لجميع المخلوقات، كقول: سماء الله، وأرض الله. فجميع المخلوقين عبيد الله، وجميع المال مال الله. يعنى يستوي فيه هذه عبودية القهر، فالكل عبد لله، فإذا أضاف الله تعالى إليه حينئذ نقول: هذه الإضافة تقتضي ماذا؟ تقتضي إضافة الشيء لكونه مربوبًا ومخلوقًا لله عز وجل، وهذه يستوي فيه بنو آدم مع غيرهم المال مال الله، والسماء سماء الله، والأرض أرض الله، ونحو ذلك.

(10/10)

- الثاني، الوجه الثاني: أن يضاف إليه لخصوصية، أن يضاف إليه لما خصه به من معنى يحبه ويأمر به ويرضاه، كما خصّ البيت العتيق بعبادة فيه لا تكون في غيره. إذًا هنا الإضافة تكون إضافة تشريف لِمَا خصّ هذه الكعبة وقال: بيت الله. لكونه تقوم فيه عبادة لا تكون في غيره، هذا تشريف وتخصيص، ويحبه ويرضاه حينئذ نقول: إن هذه الإضافة إضافة مخلوق إلى خالقه، لكن لا لمجرد كونه مخلوقًا، لا، لأمر زائد وهو التشريف والتكريم، وكما يقال عن مال الفيء والخمس هو مال الله ورسوله. ومن هذا الوجه: فعباد الله هم الذين عبدوه وأطاعوا أمره. فهذه إضافة تتضمن ألوهيته وشرعه ودينه، وتلك إضافة تقتضي ربوبيته وخلقه. إذًا («وروح منه») أي منه خلقًا وإيجادًا، هذا خلاصة ما ذكره ابن تيمية في هذه المسألة.
وعليه نقول: خلاصة ما ذكره أن المضاف إلى الله تعالى ثلاثة أقسام:
الأول: أن يكون المضاف عينًا قائمة بنفسها، والإضافة فيه - يعنى إضافتها للرب جل وعلا - من إضافة المخلوق إلى خالقه كالآية السابقة وكذلك قوله: {أَن طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ}، وكذلك قوله: {نَاقَةُ اللهِ} وهذا مخلوق.
القسم الثاني: أن يكون وصفًا مضافًا إلي عين مخلوقة. وصفًا يعنى معنى من المعاني نُسِبَ إلى عين مخلوقة يقوم بها كقوله: («وروح منه»)، والحكم في الثاني كالحكم في الأول. إذًا هذان النوعان مخلوقان.
ثالثًا: أن يكون وصفًا غير مضاف إلى عين مخلوقة، بل أضافه إلى نفسه، وهذا يكون من جنس الصفات التي يوصف به الرب جل وعلا، وكل صفة صريحة في القرآن أو اسم متضمن لصفة فهو من هذا النوع، فهو معنى أضافه الرب جل وعلا إلى نفسه، إما من جهة الإخبار، وإما من جهة كونه فاعل، وإما من جهة الحكم به عليه، وهذا التي يفسر به نوع الإضافة، فحينئذ يكون وصفًا له لأن المضاف إليه وهو الرب جل وعلا ليس عينًا مخلوقة قائمة بذاتها، وليست هذه المعاني وصفًا لمخلوق حينئذ اقتضت أن تكونه من جنس الصفات {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] أضاف هنا حينئذ نقول: اليدان صفتان أو صفة للرب جل وعلا، {بِأَعْيُنِنَا}، و {بِرِسَالاَتِي}، و {وَبِكَلاَمِي} وهذا يكون من باب إضافة [الموصوف أو $ سبق] من باب إضافة الصفة إلى الموصوف، فهذه الصفة غير مخلوقة قطعًا هذا بإجماع أهل السنة والجماعة، فالأعيان قائمة بنفسها والمتصف بهذه الأعيان مخلوقة، والوصف الذي لم يضف إلى عين يقوم بها غير مخلوق لأنه يكون صفة لله جل وعلا وصفات الرب جل وعلا ليست مخلوقة كما هو معتقد أهل السنة والجماعة، وقد اجتمع القسمان في قوله: («وكلمته»)، («وروح منه»)، («كلمته») كلمة الله {كُن} هذا من باب [طبق] («كلمته») يعني كلمة الله، قلنا: كلمة الله سُمِّيَ كلمة لأنه كان بـ {كُن}، إذًا يكون من باب إضافة الصفة إلى الموصوف فليست مخلوقة لأن كلام الله عز وجل ليس مخلوق {كُن} هذا من كلام الله، وهو من كلام الله فرد من أفراده حينئذ لا يكون مخلوقًا، («روح منه») من إضافة المخلوق إلى الخالق، كيف روح مخلوقة، عيسى روح من أرواح بني آدم، وأرواح بني آدم مخلوقة، عيسى مخلوق بجسده وروحه، فيه خلاف؟! ما فيه خلاف، عيسى روح وجسد، جسد ذو روح كلاهما مخلوقان قطعًا، ولكن هذا الجسد كان بـ {كُن} وُجِدَ، خرج إلى الوجود بكلمة {كُن}، ولذلك أطلق عليه على قول من يرى المجاز يقول هنا: من إطلاق السبب على المسبب. لأن عيسى مُسَبَّب والسبب هو كن، حينئذ سُمِّيَ عيسى بالكلمة، وهذا يُسَمَّى علاقته أو مجاز مرسل علاقته سببية، من باب إطلاق السبب على المسبب. إذًا («كلمته») الشاهد هنا أنه من باب إضافة الصفة إلى الموصوف فليست مخلوقة لأن الكلمة هي {كُن} المعنى به هنا في هذا اللفظ كلمته أو في القران المراد به لفظة {كُن} وهي من كلام الله عز وجل، وكلام الله ليس مخلوقًا.

(10/11)

(«وروح منه») هنا إضافة أضاف الروح إلى الله عز وجل، واضح أن الروح مخلوقة، حينئذ («منه») يعني ابتداء وُجِدَت إيجادًا وابتداء وخلقًا ووجودًا في هذا الكون. فالكلمة وصف مضاف إلى الله تعالى، وعليه فتكون هذه الكلمة صفة من صفات الرب جل وعلا، («وروح منه») هذه أضيفت إلى عين لأن الروح حلت في عيسى فهي مخلوقة. إذًا («وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم») أمه عليه السلام («وروح منه») وليست نبية على الصحيح خلافًا لمن ادَّعَى هذا كابن حزم وغيره («وروح منه») كما عرفنا.
(«والجنة حق، والنار حق»). والجنةَ أو والجنةُ؟ («والجنةَ») على أنه معطوف على قوله: («شهد»). أن الجنة حينئذ يكون ما قُرِّرَ فيما سبق من الشهادة لا بد من اعتقاده في الجنة، بأن يكون عن علم ويقين وصدق، بمعنى أن يخبر بالجنة بأنها موجودة وأنها مخلوقة وأنها باقية، ويعتقد بقلبه ما يتلفظ به بلسانه، فإذا لم يواطئ القلب اللسان حينئذ يكون كاذبًا في الشهادة، هي ليست بشهادة بل هي كذب.
قوله: («والجنة حق، والنار حق») أي وشهد أن الجنة التي أخبر بها تعالى في كتابه أنه أعدها للمتقين حقٌّ يعنى ثابتة لا شك فيها، وشهد أن النار التي أخبر بها تعالى في كتابه أنه أعدها للكافرين حقّ كذلك ثابتة، كل منهما موجود نعتقد أنهما مخلوقتان الآن، لذلك جاء {أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران: 133]، {أُعِدَّتْ لِلْكَافِرِينَ} [البقرة: 24]، [آل عمران: 131] وهذا الفعل على دلالته {أُعِدَّتْ} بمعنى أن الله تعالى أعدها للكافرين، و {أُعِدَّتْ} فعل ماضي دل على أن ما دل عليه موجود، وكذلك النار، الشأن في النار، وقد دخل النبي - صلى الله عليه وسلم - الجنة ورأى بلالاً، وكذلك رأى من يعذب في النار ونحو ذلك، هذا كله يؤكد ماذا؟ أن النار والجنة موجودتان.
النار والجنة حق وهما ... موجودتان لا فناء لهما

ثلاثة مسائل تتعلق بالجنة والنار:
حق أولاً. يعني عندنا شيء اسمه جنة بالفعل ما هو متصور في الذهن كما يدَّعِى بعض الفلاسفة والملاحدة يقول: ليس عندنا جنة، إنما الرب جل وعلا يذكر الجنة في القرآن ويذكر النار من باب زجر الناس فقط. أما في الواقع ليس عندنا جنة ولا نار. وهذا يقوله بعض الملاحدة، حينئذ لا بد أن نعترف بأنهما حق. إذًا ثَمَّ جنة جاء بها الشرع، وثَمّ نار جاء بها الشرع، طيب يبقى ماذا؟
هل هما مخلوقتان الآن أم لا؟ اعترفنا بوجود الجنة والنار، ثَمَّ من يقول من الفلاسفة تقول أن الجنة والنار ستخلق يوم البعث، ونحن نقول: عقيدة أهل السنة والجماعة أنهما مخلوقتان الآن.
بقيت مسألة ثالثة هل تفنى الجنة والنار؟
عقيدة أهل السنة والجماعة، لا.
النار والجنة حق وهما ... موجودتان لا فناء لهما

جمع الحكمي في هذا البيت ثلاثة مسائل رحمه الله تعالى، أنه أعدها للكافرين يعنى النار حق كذلك ثابت كما قال تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاء وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} ... الآية [الحديد: 21]، وقال: {فَاتَّقُواْ النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ}. قال: {أُعِدَّتْ} هنا للذين آمنوا، وقال في آية أخري قال: {أُعِدَّتْ لِلْمُتَّقِينَ}. وقال هنا: {أُعِدَّتْ} يعنى النار للكافرين. حينئذ دل هذا النص على أنهما مخلوقتان.
وفي الآيتين كغيرها من الآيات دليل على أن الجنة والنار مخلوقتان الآن، وهذا يؤكد بدلالة الفعل الماضي، ويؤكد بما جاء عن النبي - صلى الله عليه وسلم - من دخوله الجنة وأنه رأى بعضًا ممن يعذب في النار خلافًا للمبتدعة القائلين لا يخلقان إلا في يوم القيامة، إذًا هذا القول مبتدع، إذا أقر بالجنة والنار ولم يعترف بأنهما مخلوقتان هذا قول محدث ومبتدع ويرد على قائله.
وفيهما الإيمان بالمعاد وحشر الأجساد.

(10/12)

(«والجنة حق، والنار حق»). قال: («أدخله الله الجنة على ما كان من العمل»). هذا جواب الشرط، الجملة جواب الشرط، («من شهد أن لا إله إلا الله») وأتى بما عُطِفَ على هذه الشهادة من الشهادات الخمس حينئذ قال النبي - صلى الله عليه وسلم - مُبَيِّنًا فضل من آتى بهذا التوحيد الخالص بين أن فضله وجزاءه الجنة على ما كان من العمل من صلاح أو فساد، («أدخله الله الجنة») هذه الجملة جواب الشرط، وفي رواية وهي عند البخاري «أدخله الله الجنة من أي أبواب الجنة الثمانية شاء». وهذا فيه زيادة فضل، ... «أدخله الله الجنة من أي أبواب الجنة الثمانية شاء». وهو في البخاري. قوله: («أدخله»). الدخول هنا فسره أهل العلم بالنوعين الواردين في كلام السلف لأن قوله: («من شهد»). قد يأتي بالتوحيد حينئذ دخل في هذا العموم العاصي، والعاصي نوعان عند أهل السنة والجماعة عاص تائب قبل موته هذا إن أتى بشروط التوبة يقبل الله تعالى منه وإن تاب من الشرك والكفر وعاص يموت على معاصيه دون توبة هذا عقيدة أهل السنة والجماعة أنه داخل تحت المشيئة لأنه موحد، يعني موحد مؤمن بإيمانه فاسق بكبيرته، إن مات على ما هو عليه نقول: هو تحت المشيئة لا نجزم له بجنة ولا نجزم له بنار لكن نعتقد أن مآله إلى الجنة سواء مر على النار أو لا حينئذ نقول: هذا النوع من العصاة الذين هم على معصية وكبيرة ولم يتوبوا إلى الله تعالى قبل مماتهم حينئذ هو داخل في قوله تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: 48، 116] هذا متى؟ إذا مات على معاصيه دون توبة، هل هو داخل في هذا النص أم لا؟ هذا النوع هل هو داخل في النص أم لا؟ قد جاء بالتوحيد ودخل في الإسلام ولم يأت بناقض ينقض الإسلام من أصله فهو موحد بإجماع أهل السنة والجماعة أن مآله إلى الجنة، بإجماع أهل السنة والجماعة أنه غير مخلد في النار بقي ماذا؟ هل يدخل النار ويخرج [هذا محل خلاف] ليس محل خلاف هذا داخل تحت المشيئة. الله المستعان هذا داخل تحت المشيئة إن شاء الله عز وجل آخذه وعذبه، وإن شاء غفر له، نسأل الله العفو والعافية.
قال الحافظ بن حجر رحمه الله تعالى ومعنى قوله: («على ما كان من العمل») أي من صلاح أو فساد، وقوله: («على ما كان من العمل») على الذي كان من العمل، يعنى أي عمل كان مادام أنه جاء بهذه الشهادات الخمس حينئذ مآله إلى الجنة، لكن يبقي أن قوله: («أدخله الله الجنة على ما كان من العمل»). قد يكون الدخول تامًا بمعنى أن يكون الدخول ابتداء، لا يمر على النار لا يعذب، ويحتمل أن يكون الدخول ثانويًا يعنى ليس ابتداء، بل يعذب ويؤاخذ بذنبه.
النوع الأول: من آتى أو دخل الجنة ابتداء هذا له صورتان:
- إما أن يحقق التوحيد على وجه الكمال، فلا يكون قد وقع في ذنب، ليس عنده ذنوب فدخل مباشرة الجنة دخولاً أوليًّا.
- وأما الصورة الثانية: أن يدخل دخولاً أوليًّا وقد تجاوز عنه الرب جل وعلا.
بقي ماذا؟ بقي من لا يدخل دخولاً أوليًّا بل دخولاً ثانويًّا حينئذ يدخل النار إن شاء الله تعالى أن يؤاخذه بما وقع منه من ذنب، ثم بعد ذلك يخرج من النار.
قال هنا: معنى قوله: («على ما كان من العمل») أي من صلاح أو فساد. للعموم الوارد في النص، يعني من أين أخذ بن حجر هذا اللفظ من صلاح أو فساد؟ نقول: من قوله: («على ما كان من العمل»)، («ما») اسم موصول بمعنى الذي.

(10/13)

لكن أهل التوحيد لا بد لهم من دخول الجنة، لا بد من دخول الجنة، أهل التوحيد يعنى الموحدون دخولاً أوليًّا أو دخولاً ثانويًّا، ويحتمل أن يكون معنى قوله: («على ما كان من العمل») أن يدخل أهل الجنة، الجنة على حسب أعمال كل منهم في الدرجات («على ما كان من العمل») حينئذ لا يكون فيه المعنى من فساد، بل هو خاص على ما كان من عمل وهو صالح، طيب لماذا جاء بهذه الجملة؟ ليدل على التفاوت بينهم في الدرجات وعلى هذا الاحتمال يكون قوله: («أدخله الله الجنة») دخولاً أوليًّا فحسب، لكن هذا ليس بظاهر، بل المعنى الأول هو الظاهر هو أن قوله: («أدخله الله الجنة») لبيان فضل التوحيد، والتوحيد له فضل على من آتى بالتوحيد الخالص وحقق التوحيد، وله فضل كذلك حتى على المفرط هو من آمن أو المؤمن بإيمانه الفاسق بكبيرته فكل منهما التوحيد في فضله وهو أنه سبب من أسباب دخول الجنة حينئذ شمل الصورتين وهو الموحد الخالص والموحد المخلط.
قال القاضي عياض: وما ورد في حديث عبادة يكون خصوصًا لمن قال ما ذكره - صلى الله عليه وسلم -.
ثم إشكال في هذا الحديث وليس بإشكال والحمد لله لأن النص لا يُنظر إليه وحده كما قررنا سابقًا مرارًا، ليس عندنا حكم شرعي نقف مع نص ثم ننبذ بقية النصوص، بل نقول: النصوص كلها يفسر بعضها بعضًا، ويخدم بعضها بعضًا. فعندنا العقيدة نأخذها من مجمل ما دلت عليه نصوص الوحيين كتابًا وسنة، لا نقف مع آية ثم نقول دلت الآية كذا ونعارضها بأية أخرى، لا، لأن الحكم هنا حكم عقدي فهو من باب الإخبار حينئذ لا يحتمل إلا الصدق أو الكذب، ليس من باب الأوامر نقول: هذا مصروف بكذا، وهذا إلى آخره، لا، وإنما هو من باب المعتقد، فثَمَّ خبر: إما صادق، وإما كاذب.
قوله - صلى الله عليه وسلم -: («من شهد أن لا إله إلا الله ") بعضهم ظن أن هذا الحديث كسائر الأحاديث من قال: لا إله إلا الله أدخله الله الجنة. إذًا لو لم يأت بشرط من شروط لا إله إلا الله، ولو قال: لا إله إلا الله ثم لم يصلّ، ولم يزكِ وفعل الأفاعيل وناقض الإسلام إلى آخره أدخله الله الجنة، إذًا ثم أحاديث مطلقة بمعنى أنها دلت على الفضل على مجرد القول فقط، هل هذا على ظاهرها؟
أم نقول: ثَمَّ ناسخ ومنسوخ؟
أو نقول: ثَمَّ تشريع ثم جاء زيادة تشريع؟
أو نقول: هذه الأحاديث مطلقة وجاءت أحاديث أخري مقيدة؟
أقوال لأهل العلم، منهم من قال:
- بأن هذه في أول الشريعة، أول الأمر، ثم جاء في المدينة النبي - صلى الله عليه وسلم - أمر بأوامر ونُهِي تبليغًا للأمة عن نواهٍ حينئذ صارت هذه الأوامر والنواهي مقيدة لهذه الأحاديث.
والصحيح هو أن هذه الأحاديث وإن كانت مطلقة في ظاهرها إلا أنها مقيدة بكل نص دل على اشتراط شرط من شروط لا إله إلا الله الآتي ذكرها وهي السبعة، فثَمَّ أحاديث اشترط فيها النبي - صلى الله عليه وسلم - أن يقولها خالصًا من قلبه، وثَمَّ أحاديث قال: «يقينًا». وثَمَّ أحاديث قال فيها: («يبتغي بذلك وجه الله»). إلى آخر الأحاديث الواردة وهي مقيِدة أو مقيَدة فنجعلها حينئذ قيدًا لهذا النص الذي معنا ولا إشكال، والنص نفسه يدل على ذلك لأن قوله: («شهد»). قلنا: الشهادة ليست مطلقة هكذا، وإنما لا تكون الشهادة في لسان العرب وكذلك في الشرع إلا إذا جمع بين ثلاثة أمور: العلم، والعمل، والصدق. وعلق النبي - صلى الله عليه وسلم - هنا على الشهادة ما علقَّه على مجرد القول، حينئذ لا إشكال يمكن أن نأخذ من هذه الأحاديث الذي قيل بأنها مطلقة قيد فنجعلها قيدًا لها.
القاضي عياض يقول في دفع هذا الإشكال يقول: وما ورد في حديث عبادة يكون خاصًّا لِمَن قال ما ذكره - صلى الله عليه وسلم - وقرنه، يعنى بالشهادات الخمس وقرن بالشهادتين حقيقة الإيمان والتوحيد الذي ورد في حديثه فيكون له من الأجر ما يرجح على سيئاته ويوجب له المغفرة والرحمة ودخول الجنة لأول وهلة. فحديث عبادة مطلق ويُقَيَّد بغيره. ومن هذه الأحاديث الأربعة التي سيذكرها المصنف رحمه الله تعالى حديث أنس («ثم لقيتني لا تشرك بي شيئًا») هذا قيد، لا بد من نفي الشرك، وجاء في حديث عتبان الثاني («يبتغي بذلك وجه الله»)، وهذا فيه اشتراط الإخلاص.

(10/14)

إذًا كل نص دل على شرط يُجْعَل قيدًا لهذا الإطلاق الذي ورد في حديث عبادة، فحديث عبادة مطلق ويقيد بغيره، ومن هذه الأحاديث الأربعة المذكورة في الباب أن يقولها بلسانه معتقدًا لمعناها بقلبه عاملاً بمقتضاها صادقًا مخلصًا تاركًا للشرك. بمعنى أن المصنف ذكر حديث عبادة أولاً وهو مطلق في الظاهر، ولكن أورد بعده حديث عتبان، ورَبَّعَ بحديث أنس ليدل على أن هذه الشهادة لا بد وأن يزاد عليها الإخلاص، فإن لم يكن مخلصًا فلا اعتبار بها، ويجب أن يزاد عليها أن يكون مجتنبًا للطاغوت تاركًا للشرك وإلا لا اعتبار بها، فبمجموع هذه الأحاديث حينئذ لا بد أن يكون قائلاً أو آتيًا بالشهادة أن يقول بلسانه معتقدًا لمعناها بقلبه، عاملاً بقتضاها، صادقًا مخلصًا تاركًا للشرك. فالإطلاق الذي في حديث عبادة مقيد بالإخلاص كما في حديث عتبان («يبتغي بذلك وجه الله») ومقيد بترك الشرك كما في حديث أنس وهو الرابع الآتي معنا («ثم لقيتني لا تشرك بي شيئًا») هذا قيد لا بد من زيادته فلا يكفي بقول لا إله إلا الله دون ترك الشرك، بل هذان أصلان متلازمان، فالنهي عن الشرك يستلزم الكفر بالطاغوت، ولذلك قال ابن القيم رحمه الله تعالى كلمة جامعة لِمَا ذكرنا: والمقصود أن كلمة التوحيد إذا شهد بها المؤمن - يعنى قول لا إله إلا الله - إذا شهد بها المؤمن عارفًا لمعناها وحقيقته - يعنى التوحيد - نفيًا وإثباتًا متصفًا بموجبها - يعنى ما تقتضيه هذه الكلمة - قائمًا قلبه ولسانه وجوارحه بشهادته - لا بد من جمع هذه الأصول الثلاث يعنى القلب واللسان والجوارح، لا بد أن يكون العمل واليقين بهذه الثلاثة، فالتصديق كما يكون بالقلب يكون كذلك بالجوراح -. قال رحمه الله: فهذه الكلمة من هذا الشاهد إذا جاء بها بما ذُكر أصلها ثابت راسخ في قلبه، وفروعها متصلة في السماء، وهي ومخرجة لثمرتها كل وقت. إذًا لا بد من اجتماع هذه الأصول الثلاثة وهي:
عمل القلب، وعمل اللسان وهو قول لا إله إلا الله، وكذلك الجوارح.

(10/15)

قال في ((إبطال التنديد)): من شهد أن لا إله إلا الله. أي من شهد أن لا معبود بحق إلا الله. إذا قيد أوليّ وهذا مهم جدًا وهو أن يأتي بمدلول لا إله إلا الله على مقتضي الشرع، لأن ثَمَّ خلافًا عند المتأخرين في معنى لا إله إلا الله. لا رب إلا الله، لا قادر إلا الله. هذا شَهِد؟ هذا ما جاء بالشهادة ليس بمسلم هذا، وإنما يتعين أن يُفسر لا إله إلا الله بما دلت عليه نصوص الشريعة، فإذا فسرها بغير ما دلت عليه النصوص حينئذ انتفى بشأنه الشهادة بهذا المعنى، ولذلك قال: من شهد أن لا إله إلا الله أي من شهد أن لا معبود بحق إلا الله. ويكفي؟ لا، وقام بوظائف هذه الكلمة من إخلاص العبادة بجميع أنواعها، وتبرأ من كل المعبودات سواه، سواء كان ذلك المعبود نبيًّا أو غيره، وأن محمدًا عبده ورسوله الصادق المصدوق أفضل الرسل، فهو عبد الله ورسوله أوجب الله على الخلق طاعته. يعنى أتى بمقتضى الشهادة الثانية، ونهى عن عبادته، وأمر بإخلاص العبادة لله بجميع أنواعها كما قال تعالى: ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}). وليس المراد، يقول في ((الإبطال)): وليس المراد أن الإنسان إذا شهد بهذا من غير عمل بمقتضاها يحصل له دخول الجنة. لا، يعنى عندنا مقتضِي وعندنا مُقتضَي، المقتضِي الشهادة، المقتضَي العمل بمدلولها، حينئذ لا يكفي الإتيان بالمقتضِي دون المقتضَى، لا يظن الظان أن المراد بالحديث («أدخله الله الجنة») على أن يأتي بالمقتضِي فحسب، يعنى كلام فقط شهد أن لا إله إلا الله .. إلى آخره، لا، لا بد من عملٍ، فإن انتفى العمل دل على عدم وجود المقتضِي، فكل منهما متلازم، ولذلك قال: وليس المراد. يعنى من هذا النص أن الإنسان إذا شهد بهذا من غير عمل بمقتضَاه يحصل له دخول الجنة، بل المراد به الشهادة لله بالتوحيد والعمل بما تقتضيه شهادة أن لا إله إلا الله من الإخلاص، وما تقتضيه شهادة أن محمدًا عبده ورسوله من الإيمان به وتصديقه وإتباعه. إذًا لا بد من الإخلاص الذي دلت عليه لا إله إلا الله، ومن المتابعة التي دلت عليها أشهد أن محمدًا رسول الله. إذًا قوله - صلى الله عليه وسلم -: ... («أدخله الله الجنة على ما كان من العمل»). حينئذ نقول هذا الحديث حديث مطلق، فالأحاديث المطلقة محمولة على الأحاديث المقيِدة أو المقيَدة لأن هي جاءت بنفسها مقيدة كما جاء في حديث عتبان: («من قال: لا إله إلا الله يبتغي بذلك وجه الله») فهذا الحديث نص على قول: لا إله إلا الله. وهو مُقيِّد ومقيَّد، فمقيَّد يعنى قوله: لا إله إلا الله، والمقيِّد هو الشرط، هي الحديث نفسه يُعتبر هو مُقيِّدًا للأحاديث المطلقة.
قال شيخ الإسلام بن تيمية رحمه الله تعالى: هذه الأحاديث إنما هي فيمن قالها ومات عليها كما جاءت مقيدة وقالها مخلصًا من قلبه مستيقنًا بها قلبه غير شاكٍّ فيها بصدق ويقين .. إلى آخر كلامه الذي يأتي معنا في محله إن شاء الله تعالى.
قال الحسن البصري رحمه الله تعالى: معنى هذه الأحاديث - يعنى المطلقة - «من قال: لا إله إلا الله». من قال هذه الكلمة وأدى حقها وفريضتها، بمعنى أنها ليست مطلقة وإنما لها مقتضى حينئذ من أتى بالمقتضَى حينئذ تحصَّل له أو حصل له الثواب المرتب عليه.
وقيل - قول آخر في الجمع بين هذه النصوص وهو قول منسوب للإمام البخاري رحمه الله تعالى -: إن ذلك لمن قالها عند الندم والتوبة ومات على ذلك مباشرة. يعنى لو أسلم ودخل إلى الإسلام وتاب من الشرك وقالها ثم مات، ليس عندنا مقتضَى، أين هو؟ إذًا هذه الأحاديث المطلقة ليست مطلقة لعموم المسلمين، وإنما لصنف وخاص واحد وهو من قالها عند الندم ثم مات، إذًا هذا قال لا إله إلا الله وأدخله الله الجنة على ما كان من العمل، وعمل قليل، لكنه في المعنى كثير، لأنه أتى بالتوحيد، ولذلك ورد بالسنة أن بعضهم من أسلم وجاهد ومات ولم يركع لله ركعة، هذه الأحاديث المطلقة في مثل هذا الصنف، لكن الصواب هو ما سبق من كلام شيخ الإسلام رحمه الله تعالى.
وقال ابن المسيب: كان هذا قبل أن تنزل الفرائض. يعنى هذه الأحاديث المطلقة في أول الإسلام وليس الأمر كذلك أيضًا. كان هذا قبل أن تنزل الفرائض والأمر والنهى وليس الأمر كذلك كما ذكرنا.

(10/16)

فالحاصل من هذا الحديث: أن الحديث يدل على فضل التوحيد، إذ بين لنا النبي - صلى الله عليه وسلم - فضل التوحيد وشرفه، فمن تكلم بالشهادتين المذكورتين عالِمًا لمعناهما عاملاً لمقتضاهما ظاهرًا وباطنًا وتجنب الإفراط والتفريط في حق النبيين المذكورين وهما محمد وعيسى عليهما الصلاة والسلام، فأقرّ لهما بالرسالة والعبودية لله، جمع بين الوصفين، وأيقن بالجنة والنار أن مآله إلى الجنة وإن وقع منه دون الشرك وهذا ظاهر النص، لقوله: («من شهد») يعنى من جاء بهذه الشهادات فحينئذ هما نوعان له فردان، كل منهما يشترك في جنس معين وهو أنه موحد، ثُم الموحد على مرتبتين: موحد خالص لم يحصل منه ذنب، وموحد مخلّط. والنص شمل النوعين لأن («أدخله الله الجنة») هذا حكم، والمحكوم عليه لفظ عام وله فردان، ويصدق عليه، وهذا هو الظاهر والله أعلم، أن ماله إلي الجنة وإن وقع منه ما دون الشرك.
ومناسبة الحديث للباب واضحة إذ فيه بيان فضل التوحيد، وأنه مقتضٍ للجنة ابتداء وانتهاء، وأنه يكفر للذنوب.
فوائد الحديث التي يمكن أخذها منه:
أولاً: فضل التوحيد وما يكفره من الذنوب.
ثانيًا: سعة فضل الله تعالى. كما قال المصنف في المسائل.
ثالثًا: لا غلو في حق الأنبياء، ومن دونهم من باب أولى، إذا قيل في شأن النبي - صلى الله عليه وسلم - وعيسى وهم من أولي العزم من الرسل («عبد الله ورسوله»). إذًا غيره من الصالحين وفلان وفلان من باب أولى وأحرى، فلا غُلو لا في الأنبياء ولا في غيرهم، ولا جفاء كذلك، لا جفاء يعني لا نجفو الأنبياء فلا إفراط ولا تفريط.
رابعًا: أن الإسلام يخالف جميع الملل الكفرية فلا جمع بين الإسلام واليهودية والنصرانية. وهذا القول بأنه ثَمّ ترابط بين هذه الأديان وأنها أديان سماوية هذا يُعتبر ردة عن الإسلام. فكل منهما مباين للآخر. فلا دين إلا دين الإسلام. وما قد يُقال بالجمع هذه الأديان هذا لا يقوله إلا إنسان مارق من إلا سلام.
خامسًا: فيه أن عصاة الموحدين لا يخلدون في النار خلافًا للمعتزلة والخوارج، إذا قوله: («أدخله الله الجنة») ضمن نوعي الإدخال:
أولاً: أدخله الله الجنة وإن كان مقصرًا، أليس كذلك؟ كما ذكرنا موحد مخلِّط أدخله الله الجنة وإن كان مقصرًا وله ذنوب لأن الموحد مآله إلى الجنة ولا بد لأنه لا يخلد في النار إلا الكفار.
الثاني: أدخله الله الجنة وتكون منزلته فيها على حسب عمله وهذا إدخال كامل لم يسبق بعذاب لمن أتم العمل أو عفا الله عنه. يعنى الدخول الأوليّ للجنة دون مرور على النار له صورتان:
- إما أنه محقق للتوحيد وليس له ذنب.
- وإما أنه ليس محقِّقًا للتوحيد وعنده ذنوب لكن بفضل التوحيد محى الله عنه تلك الذنوب فدخل ابتداء، وهو ما ذكرناه من مات على معصية ولم يتب حينئذ إما أن يعفو الله عز وجل عنه وإما أن يؤاخذه، وهذا هو المراد بأنه تحت المشيئة، هذا هو المراد. إذًا ليس كل من كان عاصيًا ومات على معصيته دون توبة لا يدخل الجنة ابتداء صحيح ليس كل من مات وهو موحد وعنده معاصي قبل توبته مات حينئذ نقول: لا يدخل دخولاً أوليًّا لا، قد يدخل دخولاً أوليًّا وذلك إذا عفا الله تعالى عنه. فالإدخال الكامل لمن أتم العمل أو عفا الله عنه، والناقص لمن أنقص العمل ولم يعفُ الله تعالى عنه. فالمؤمن إذا غلبت سيئاته حسناته إن شاء الله عذبه بقدر عمله وإن شاء لم يعذبه ويغفر ما دون ذلك لمن يشاء.
سادسًا: فيه أنه تعالى يعفو عن السيئات قبل التوبة والعقوبة، لِمَا ذكرناه سابقًا لأنه دخل في قوله: («من شهد») من هو موحد وقد مات على معصية. قال: أدخله الله الجنة ابتداء. إحدى الاحتمالين حينئذ نقول: التوحيد يمحو الله تعالى به السيئات. حينئذ يكون بمنزلة التوبة ولذلك ليست المكفرات للذنوب محصورة في التوبة كما يظن بعض الناس لا، مكفرات الذنوب أوصلها ابن تيمية إلى عشرة منها التوحيد على ما ذُكر في هذا الحديث. إذًا فيه أنه سبحانه وتعالى يعفو عن السيئات قبل التوبة والعقوبة.
سابعًا: في قوله: («وأن عيسى عبد الله ورسوله»). أن إيمان النصارى مع القول بالتثليث شرك محض لا يخلصهم من النار، وهذا كما ذكرناه فيه إطلاق الشرك عليهم لأن من أدخله الله الجنة من لم يأت بما ذكر أدخله الله النار ليس عندنا إلا جنة أو نار، من حكم الله تعالى عليه بدخول الجنة إذًا لا نار.

(10/17)

من لم يكن آتيًا بهذا المقتضِي حينئذ دخل النار. إذًا النصارى من أهل النار إذا ماتوا على ما هم عليه.
ثامنًا: إضافة الرسولين الكريمين محمد وعيسى عليهما الصلاة والسلام إليه إضافة تشريف تدل على مكانتهما عنده جل وعلا.
هذا اختصار ما يتعلق بالحديث الأول. وذكر حديث آخر نمر عليه مرور لأنه متعلق بما سبق.
قال: (ولهما في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله»). (ولهما) أي وللبخاري ومسلم في الصحيحين، وهذا الحديث طرف من حديث طويل أخرجه الشيخان.
وعِتْبَان بكسر العين المهملة ابن مالك بن عمرو بن العجلان الأنصاري، من بني سالم بن عوف صحابي مشهور مات في خلافة معاوية.
قوله: («فإن الله حرم على النار من قال: لا إله إلا الله») هذا مقابل لِمَا سبق، إذا قالها أدخله الله الجنة، قد يكون بالمقابل وهو التحريم، إذًا لفظ: («فإن الله حرم على النار») موازٍ لقول: («أدخله الله الجنة»). إذًا الحكم واحد أو مختلف؟ الحكم واحد، لماذا؟ لأنه ليس عندنا إلا جنة أو نار، إذا حكم الله بدخول الجنة لزم منه تحريمه على النار، فإذا حرمه على النار لا يدخلها البتة لزم منه أن يدخل الجنة، ليس عندنا وقت واسط، وكلام الأعراف هذا مختص بشيء معين.
إذًا («فإن الله حرم على النار») يمكن أن يقال تصريح بما يلزم من النص السابق («أدخله الله الجنة») يلزم منه بدلالة الالتزام أن يُحرم على النار. («فإن الله حرم على النار») الحرام الممنوع منه، حَرَّم هذا فعل ماضي حَرَّم مأخوذ من الحرام، والحرام هو الممنوع منه إما بتسخير إلهي، وإما بمنع قَهْرِيّ، وإما بمنع من جهة العقل أو من جهة الشرع أو من جهة من يتسم أمره. إذًا هو منع، ويتنوع باختلاف المانع إما شرع أو غيره. وهذه الأقسام التي ذكرها في ((المفردات)).
وقوله تعالى: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ} [المائدة: 72] فهذا من جهة القهر بالمنع، وكذلك قوله: {إِنَّ اللهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [الأعراف: 50] والمحرم بالشرع كتحريم بيع الطعام متفاضلاً {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} وهذا تحريم بالشرع. وقوله: («حرم على النار»). أي منع على النار، أو منع النار أن تمسه، («فإن الله حرم على النار»). أي منع على النار، أو منع النار، إما هذا وإما ذاك، أو منع النار أن تمسه.
قوله: («من قال: لا إله إلا الله»). وقوله فيها من حيث التقييد كالقول السابق، كالقول فيما سبق («شهد») أن يكون عالِمًا، لا بد أن يكون صادقًا، لا بد أن يأتي بجميع الشروط المتعلقة بصحة هذه المقولة، فإن لم يأت فحينئذ لا يُحَرّم على النار. من قال: لا إله إلا الله. أي بشروطها، ومنها الشرط المنصوص عليه في هذا الحديث وهو الإخلاص، فهذا الحديث نص على شرط واحد وهو الإخلاص، وكذلك العمل بوجه آخر بشروط ومنها الإخلاص لقوله: («يبتغي بذلك وجه الله»). يعنى يطلب بذلك أي بذلك القول وهو قول: لا إله إلا الله، وجه الله، أي يطلب بهذا القول إذ أصل البغي [نعم] يبتغي أي يطلب، إذا أصل البغي طلب تجاوز الاقتصاد فيما يُتحرى، تجاوزه أو لم يتجاوزه، فتارة يعتبر في القدر الذي هو الكمية، وتارة يُعتبر في الوصف الذي هو الكيفية، يقال: بَغَيْتُ الشيء إذا طلبت أكثر ما يجب. يعنى فيه حرص، بغيت الشيء إذا طلبت أكثر ما يجب ليس مجرد طلب وإنما تحقيق للمطلوب حينئذ يعبر بهذا التعبير، إذا («يبتغي بذلك وجه الله») بمعنى أنه اجتهد في الإخلاص وليس المراد مجرد الإخلاص فحسب، بل لا بد أن يأتي به على جهة الكمال، وابتغيت كذلك. إذا («يبتغي بذلك») أي قول: لا إله إلا الله. («وجه الله») الوجه معلوم معروف في لسان العرب هو وصف لله عز وجل وهو صفة من صفات الله تعالى الذاتية، نؤمن بها ونثبتها دون تعرض لتكييف ولا تمثيل ولا تعطيل، فهو موصوف بهذه الصفة وقد أثبتها لنفسه جل وعلا. والمعنى أنه يطلب بقوله ذلك وجه الله، ومن طلب وجهًا فلا بد أن يعمل ما في وسعه للوصول إليه.
إذًا يُؤخذ من حيث التنصيص شرط الإخلاص.

(10/18)

ويؤخذ من حيث المعنى أنه لا يبتغي وجه الله إلا من سعى وبذل، حينئذ إذا أنت ابتغيت زوجة تجلس في بيتك أو تسعى وتتحرك، لا بد من السعي والحركة. تقول: يبتغي امرأة تعفه. يجلس في بيته؟ لا، إذا الابتغاء لا بد من الطلب، فدل على اشتراط العمل، والمعنى أنه يطلب بقوله ذلك («وجه الله») ومن طلب وجهًا فلا بد أن يعمل ما في وسعه للوصول إليه. فقوله: («يبتغي بذلك وجه الله») أي مخلصًا من قلبه ولم يقلها نفاقًا، عاملاً لِمَا دلت عليه. قال ابن القاسم في ((الحاشية)): («يبتغي بذلك وجه الله») وعليه فلا بد أن يعمل بما دلت عليه من الإخلاص ونفي الشرك، فإن المقتضي لا يعمل عمله إلا باستجماع شروطه وانتفاء الموانع. يعنى لا إله إلا الله ليست هكذا كلمة مرسلة في الرياح، وإنما هي كلمة لها شروط ولها موانع، متى يترتب عليه الحكم («حرم على النار»)، («أدخله الله الجنة») إذا وُجِدَ المقتضِي وهو الشهادة مع تحقق الشروط وانتفاء الموانع، أما مجرد القول مع عدم تحقق الشروط أو وجود الموانع هذا لا يكون سببًا في دخول الجنة ولا في التحريم على النار، فإن المقتضي، يعنى بالمقتضي القول لا إله إلا الله لا يعمل عمله يعنى تأثيره وهو ترتب الحكم عليه أدخله الله الجنة فإن الله حرم على النار إلا باستجماع شروطه وانتفاء موانعه فقد يتخلف عنه مقتضاه لفوات شرط من شروطه أو لوجود مانع.
إذًا خلاصة هذا أن نقول: النبي - صلى الله عليه وسلم - أخبرنا خبرًا مؤكدًا («فإن الله») هذا توكيد، فدل على ماذا؟ على تقرير هذا الحكم وتأكيده، أخبرنا خبرًا مؤكدًا أن من تكلم وتلفظ بهذه الكلمة لا إله إلا الله عالِمًا بمعناها عاملاً بمقتضاها ظاهرًا وباطنًا ومات على ذلك، ما الحكم؟ لم تمسه النار يوم القيامة.
ومناسبة الحديث للباب ظاهرة إذ فيه دلالة على فضل التوحيد، وأنه يوجب لمن مات عليه أن لا تمسه النار، وتكفير الذنوب.
وللحديث فوائد كثيرة منها فضل التوحيد.
وثانيًا: فيه رد على غلاة المرجئة الذين يقولون يكفي القول يعني لا إله إلا الله دون شرط يعنى دون عمل بالقلب، فلا يكفي النطق من غير اعتقاد القلب كحال المنافقين.
ثالثًا: العكس كذلك فلا يكفي الاعتقاد دون نطق. يعنى لا يكفي القول دون اعتقاد، والعكس كذلك لا يكفي الاعتقاد دون نطق، لأن من شهد لا بد أن يُقِرّ ويعترف لا بد أن يتلفظ، فإذا لم يكن كذلك حينئذ انتقض في حقه شرط من شروطها.
رابعًا: تحريم النار على أهل التوحيد الْخُلّص.
خامسًا: اشتراط الإخلاص في قبول العمل وذلك يستلزم تحقيق المتابعة.
سادسًا: لا يجتمع قول لا الله إلا الله مع دعاء غير الله البتة لا يجتمعان، لأن من شرط صحة لا إله إلا الله اجتناب الشرك ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}) فإذا قال: لا إله إلا الله واستغاث بالموتى أو النبي - صلى الله عليه وسلم - والأولياء، وذبح ودعا إلى آخره حينئذ نقول: هذا كله يعتبر ناقضًا من نواقض لا إله إلا الله.
سابعًا: فيه إثبات الوجه لله على ما يليق به جل وعلا.
والله أعلم.
وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين.

أسئلة:
س: الدعاء في الصلاة في الأمور الدنيوية؟
ج: مختلف فيه، والصحيح أنه يجوز، وارد عن الصحابة أنهم كان بعضهم يدعو بالبصر ويدعو بأشياء دنيوية ما فيه بأس.
س: حديث عتبان («حرم على النار») التحريم هنا مطلقًا بحيث لا تمسه ولو كان عنده معاصٍ؟
ج: لا، عندنا نصوص أُخرى تدل على أن من جاء بالتوحيد وعنده معاصي قد يؤاخذ، ليس عندنا حديث الشفاعة، .... #1.32.37 نص واحد معين كما ذكرنا، لا قد تسمه النار، وهو من الموحدين لكنه المخلطين وذلك إذا لم يعف الله تعالى عنه.
س: هل من كان متلبسًا ببدعة نحكم عليه بظاهر حاله دون النظر لكونه جاهلاً أو عالِمًا؟
ج: هذا يختلف بحال البدعة، ما هي البدعة مكفرة مفسقة، أين شأنه من حال أهل السنة، السنة ظاهرة أو ليست بظاهرة يختلف، الحكم مختلف.
والله أعلم.

(10/19)


درس-11 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* تخريج حديث أبي سعيد الخدري رضى الله عنه وشرحه وفوائده.
* تخريج حديث أنس رضى الله عنه وشرحه وفوائده.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
فلا زال الحديث في الباب الثاني (باب فضل التوحيد وما يكفر من الذنوب). عرفنا أن المصنف رحمه الله تعالى أورد آية وأربعة أحاديث مضى الحديث عن الآية، ومضى الحديث عن حديثين، وهما حديث عن عبادة بن الصامت رضي الله تعالى عنه، وكذلك حديث عتبان، وبقي معنا الليلة إن شاء الله تعالى الحديث الثالث والرابع.
الحديث الثالث هو حديث (أبي سعيد الخدري عن رسول الله - صلى الله عليه وسلم - قال: «قال موسى: يا رب علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى، لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله إلا الله». رواه ابن حبان، والحاكم وصححه).
وللترمذي وحسنه عن أنس رضي الله عنه: سمعت رسول الله - صلى الله عليه وسلم - يقول: «قال الله تعالى: يا ابن آدم؛ لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة».
هذان حديثان أوردهما المصنف رحمه الله تعالى الحديث الأول ليبين أن كلمة التوحيد لا إله إلا الله لا يعدلها شيء البتة، ولو وضعت السماوات والأرض ومن فيهن إلا من استثني والأرضين السبع وما فيهن في كفة، ... ولا إله إلا الله مالت بهن لا إله إلا الله، وهذا يدل على أن لهذه الكلمة فضل عظيم عند الرب جل وعلا، الحديث الرابع خاتمة الأحاديث هذا تقييد لحديث عبادة بن الصامت السابق قلنا: حديث مطلق، وقيده بحديث عتبان ... («يبتغي بذلك وجه الله»)، وقيده بحديث أنس وهو مجانبة الشرك ... («لا تشرك بي شيئًا») هذا قيد يُزاد على ما مضى.
حديث أبى سعيد الخدري هذا مما تُكُلِّمَ فيه ضعفًا في هذا الكتاب ... ((كتاب التوحيد)) وقد ضعفه بعض أهل العلم، وحسنه وصححه البعض الآخر وإن كان الصحيح أنه حديث صحيح، ثم هو ليس في أصل وإنما هو في بيان فضل حينئذ لا إشكال فيه بأن يقال: ثَمَّ حديث صحيح في أول الباب صَدَّرَ به المصنف الباب وهو في ((الصحيحين))، كذلك حديث عتبان في ((الصحيحين))، ثم أورد شيئًا يتعلق بفضل الكلمة، وليس في أصل الكلمة، ليس في شرطٍ يتعلق بكلمة التوحيد، وإنما هو في بيان فضلها.
ضَعَّفَ بعضهم الحديث لأنه من رواية دراج بن سمعان المكنى بـ، أو الذي يكنى بأبي السمح قال في التقريب: (صدوق، في حديثه عن أبي الهيثم ضعف). يعنى عن أبي الهيثم عن أبي سعيد، والحديث الذي معنا حديث أبي سعيد هو من حديث درَّاج عن أبي الهيثم عن أبي سعيد، ودراج هنا يروى عن أبي الهيثم وهو سليمان بن عمرو عن أبي سعيد هو كما ذكرنا هو نفسه مختلف فيه. قال في ((تهذيب التهذيب)) ذاكرًا الخلاف فيه: قال عبد الله بن أحمد عن أبيه - يعنى الإمام أحمد بن حنبل -: حديثه منكر. وقال أبو داود: لما سُئل عنه سمعت أحمد يقول: الشأن في دراج. يعنى العلة في درَّاج. وقال عثمان الدارمي عن ابن معين: ثقة. وثقه بن معين، وأبو الهيثم كذلك ثقة، وقال الآجُرِّي عن أبي داوود أحاديثه مستقيمة إلا ما كان عن أبي الهيثم عن أبي سعيد. الذي هذا الباب من شأنه. وقال النسائي: ليس بقوي. وقال في موضع آخر: منكر الحديث. وقال أبو حاتم: في حديثه ضعف. وقال الدارقطني: ضعيف. وقال في موضع آخر: متروك. إذًا ضعفه بعضهم، ووثقه آخرون.
وأورد الحافظ عن ابن عدي أنه قال: عامة الأحاديث التي أمليتها عن دراج مما لا يتابع عليه، ومما ينكر في حديثه - وعدَّد أحاديث وليس الحديث الذي معنا منها -. يعنى أُنْكِرَ عليه كذا وكذا وكذا وليس منها هذا الحديث الذي ذكره المصنف رحمه الله تعالى.

(11/1)

ثم قال: وأرجو أن أحاديثه بعد هذه التى أُنْكِرَتْ عليه لا بأس بها. كأن ابن عدي يرى أن هذا الحديث لا بأس به لأنه مما لم ينتقض على دراج. وذكره ابن حبان في ((الثقات)) وخرج حديثه في صحيحه. وحكى ابن عدي عن أحمد بن حنبل أنه قال: أحاديث دراج عن أبي الهيثم عن أبي سعيد فيها ضعف. هي ليست ضعيفة وإنما فيها ضعف. ومثله مثل هذه إذا عُبِّرَ عن هذه السلسلة بأن فيها ضعفًا حينئذ أدنى ما يمكن أن يرد من صيغة أو من جهة أخري حينئذ يكون مُقَوِّيًا لها. وقال ابن شاهين في ((الثقات)): ما كان بهذا الإسناد فليس به بأس. قواه، ما كان بهذا الإسناد: دراج عن أبي الهيثم عن أبي سعيد فليس به بأس.
قال المنذري: صحح حديثه عن أبي الهيثم الترمذي، واحتج به ابن خزيمة وابن حبان في صحيحيهما والحاكم وغيرهم. إذا درَّاج مختلف فيه، وهذه السلسلة نفسها منهم من عَبَّر بأنها منكرة، ومنهم من عَبّر بأن فيها ضعفًا، ومنهم من قال بأنها لا بأس بها. ومثل هذا كما ذكرنا إذا جاءت شواهد تدل على ما دل عليه الحديث حينئذ يرتقي إلى الصحة لغيره.
وللحديث شواهد، قال الحافظ في ((الفتح)) في الجزء الحادي عشر صفحة إحدى عشر ومائتان كتاب الدعوات باب فضل التسبيح قال: أخرجه النسائي بسند صحيح عن أبي سعيد عن النبي - صلى الله عليه وسلم -: «قال: موسى يا رب علمني شيئًا أذكرك به؟ قال: قل لا إله إلا الله» ... الحديث.
وفي ((البداية والنهاية)) لابن كثير الجزء الأول صفحة ثلاث وسبعين ومائتين: وقال ابن حبان ذكر سؤال كليم الله ربه جل وعلا أن يعلمه شيئًا يذكره به. ذِكر يعنى سيذكر في هذا الباب ذكر سؤال كليم الله وهو موسى عليه السلام ربه جل وعلا أن يعلمه شيئًا يذكره به، وهو ما جاء النص في هذا الحديث. [قال حدثنا أبي سلمة] (1) قال حدثنا ابن سلمة قال حدثنا حرملة بن يحيى قال حدثنا بن وهب قال أخبرني عمرو بن الحارث أن دراج حدثه عن أبي الهيثم عن أبي سعيد عن النبي - صلى الله عليه وسلم -، وذكر الحديث السابق الذي معنا.
قال ابن كثير بعد ذلك: ويشهد لهذا الحديث حديث البطاقة، وسيأتي أن ((حديث البطاقة)) صحيح. يشهد لهذا الحديث حديث البطاقة. وأقرب شيئًا إلى معناه الحديث المروى في السنن عن النبي - صلى الله عليه وسلم - أنه قال: «أفضل الدعاء دعاء عرفة، وأفضل ما قلتُ أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير». إذا عند ابن كثير رحمه الله تعالى أن الحديث مُقَوَّى من جهتين:
أولاً: ((حديث البطاقة)).
والثاني: الحديث المشهور: «أفضل الدعاء دعاء عرفة». وإن كان الثاني ليس فيه تنصيص على الموازنة بأن تجعل السماوات السبع والأرضون السبع في كفة، ولا إله إلا الله في كفة، بخلاف حديث البطاقة.
وللحديث شاهد صحيح من حديث عبد الله بن عمرو عن النبي - صلى الله عليه وسلم - وهو حديث صحيح في المسند إلا أنه ليس من سؤال موسى عليه السلام - يعني ليس حكاية عن موسى كليم الرحمن، وإنما هو عن نوح عليه السلام عن النبي - صلى الله عليه وسلم -: «أن نوحًا قال لابنه عند موته: آمرك بلا إله إلا الله، فإن السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا الله في كفة، رجحت بهن لا إله إلا الله، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة قصمتهن لا إله إلا الله». وهذا بمعنى الحديث الذي ذكرناه إلا أن ليس نصًّا أن السائل هو موسى وإنما هو نوح عليه السلام. رواه أحمد في ((المسند)) هذا الحديث عن عبد الله بن عمرو، والبخاري في الأدب، والحاكم في ((المستدرك)) وصححه ووافقه الذهبي. قال في المجمع ((مجمع الزوائد)): ورجال أحمد ثقات. وكذلك الحديث رواه ابن أبي شيبة في ((المصنَف)) عن كعب الأحبار قال حدثنا يحيى بن آدم عن مفضل عن منصور عن مجاهد عن أبي بكر بن الرحمن بن الحارث بن هشام عن كعب قال: ((قال موسى)). الحديث بمعناه
ويحيى بن آدم ثقة، ومفضل هو بن مهلهل السعدي، ومنصور هو بن المعتمر ثقة، ومجاهد بن جبر المفسر المعروف، وأبو بكر بن عبد الرحمن أحد الفقهاء السبعة، وكعب هو كعب الأحبار.
إذا بهذه الأحاديث نقول: هذا الحديث صحيح لغيره ولا إشكال فيه خلافًا لمن ضعفه من المعاصرين كما هو الشأن في كتاب ((ضعيف كتاب التوحيد)).
__________
(1) سبق.

(11/2)

(عن أبي سعيد الخدري) أبو سعيد اسمه سعد بن مالك بن سنان بن عبيد الأنصاري الخز رجي، صحابي جليل، وأبوه كذلك. اسْتُصْغِر أبو سعيد بـ ((أُحِد))، وشهد ما بعدها، مات بالمدينة سنة ثلاث- أو أربع أو خمس - وستين. وقيل: سنة أربع وسبعين.
(عن أبي سعيد الخدري عن رسول الله - صلى الله عليه وسلم - قال: «قال موسى») وهذه حكاية نبي عن نبي، فهو خبر عمن مضى، وهذا الأصل فيه أنه من أخبار بني إسرائيل، لكنه جاء من جهة الوحي، حينئذ لا إشكال فيه بقبوله لأنه من جهة النبي - صلى الله عليه وسلم -، فما كان خبرًا عن بني إسرائيل والأمم السابقة مذكورة في الكتاب عندنا أو في السنة فهو ثابت وصحيح ولا إشكال فيه، وما جاء إبطاله عندنا في الكتاب أو السنة فهو باطل ولا إشكال فيه، وإنما إذا ورد عن غير الوحيين حينئذ محل خلافٍ، والصحيح أنه يُوقف لا يُكذب ولا يُصدق إلا إذا جاء ما يُكذبه وذلك في شأن أصول الدين.
(قال: «قال موسى») موسى هو ابن عمران بن قاهث بن عازر بن لاوي بن يعقوب بن إسحاق رسول بني إسرائيل وكليم الرحمن من أولي العزم من الرسل، قيل ولد قبل عيسى سنة إحدى وسبعين وخمسمائة وألف، وتوفي سنة إحدى وخمسين وأربعمائة وألف.
قوله: («قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به»)، («يا رب») هذا نداء، الرب جل وعلا يُنادى ربي، («يا رب»)، («ربِّ») الياء محذوفة وهو لغة، والكسرة هذا دليل عليها («يا رب») هذا نداء من موسى عليه السلام والرب يسمع فيه إثبات صفة السمع، وأن الله عز وجل يُسأل فيسمع ويُجيب («يا رب») هذا فيه إثبات صفة السمع، وأن الله عز وجل وسع سمعه كل شيء، وموسى على الأرض والله عز وجل مستوٍ على عرشه يعلم ما هو عليه ويسمع كلامه. إذًا («يا ربِّ») هذا فيه اعتراف من موسى عليه السلام بأنه يعبد ربًّا يسمع وهو على الأرض وربه جل وعلا مستوٍ على عرشه استواء يليق بجلاله جلا وعلا.
(«علمني») هذا فعل دعاء، طلب من موسى عليه السلام بأن الله عز وجل يعلمه وهذا فيه اعتراف وتواضع بأنه بشر وأن الله عز وجل هو المعلم الحقيقيّ، فالله عز وجل هو الذي يفتح على الرسل والأنبياء وهو الذي يُوحِي إليهم، وهو الذي يبعث الرسل والأنبياء إلى الأمم من أجل تعليمهم.
وفيه أن من أراد العلم حينئذ يسأل ربه جل وعلا، وهذا أمر ملحظ لا بد أن يعتني به طالب العلم، أن الله عز وجل هو الهادي هداية توفيق، وهو الذي يشرح قلبه، وهو الذي يعينه على الفهم وعلى الحفظ، فمن أراد العلم الصحيح فليطرق باب السماء أولاً، ثم بعد ذلك يأخذ بالأسباب

(11/3)

يجمع بين الأمرين، يسأل ربه التوفيق والهداية والتسديد والإعانة على الحفظ، والبركة في الوقت والإخلاص، ويعينه على عدم الانشغال بالعلائق والعوائق ونحو ذلك، هذه كلها طالب العلم في نفسه لا يقوى وحده أن يقف ضدها أو أن يجلب تلك المنافع، وإنما الله عز وجل هو الذي يُعين، فموسى وهو نبي من أولى العزم من الرسل يقول: («ربِّ علمني شيئاً أذكرك وأدعوك به») فكيف نحن من باب أولى وأحرى، وهذا جدير بطالب العلم أن يعتني به ولا يقف مع الأسباب، أنا أحفظ، وأنا أفهم، وعندي كتب، وعندي .... إلى آخره فهذه أسباب الوقوف معها دون أن يستشعر بأن المسبب الحقيقيّ هو الله عز وجل هذا كما سيأتي أنه شرك أصغر، وإذا كان طالب العلم يقع في مثل هذه المسائل حينئذ هيهات هيهات أن يتعلم، بل قد يجد في نفسه من الضيق من العلم ومن الحفظ ومن الفهم ما يكون صارفًا له لأنه ليس على معصية فحسب بل هو على معصية هي أكبر من البدع، وأكبر الكبائر، وهو الشرك الأصغر وهو عظيم بعد الشرك الأكبر يأتي مرتبة الشرك الأصغر، إذا كان طالب العلم يعتمد على نفسه في حفظه وفهمه وكأنه مستقل عن ربه جل وعلا نقول: هذا مزلق خطير يحتاج طالب العلم أن يتنبه، وأن يعرف أن هذا قادح في الإخلاص وأن هذا قادح في تحقيق التوكل على الله عز وجل، وأن الله عز وجل هو المعلم الحقيقيّ، وأن الهداية التي هي مفتاح لطلب العلم إنما هي من عند الله عز وجل، هذه لا يملكها حتى النبي - صلى الله عليه وسلم -، فكيف حينئذٍ طالب العلم يعتمد على نفسه في مثل هذه المسائل نقول: هذا خدش كبير، ينبغي لطالب العلم أن يعتني بتحقيق هذه المسائل، وأن يعرف أن عبودية القلب أصل أصيل ينطلق منه في حياته العلمية والعملية، ولا ينتظر كما قد يظن البعض أن هذه المسائل إذا صار من العلماء الكبار وحفظ البخاري ومسلم بعد ذلك يكون من المحققين، هذا غلط، هذا من تسويف أو من تسويل الشيطان للعبد، بل أنت مطالب بتحقيق الإخلاص لله عز وجل، وتحقيق الإخلاص لله عز وجل منذ أن تعلم تطهر قلبك من أن يتعلق بأي شيء من هذه العوائق والعلائق، ولذلك أنبه على مثل هذه المسائل لأنها مما تخفى على طالب العلم، يظن أن المنهج هو معرفة ماذا تحفظ؟ وماذا تدرس؟ وماذا تقدم؟ هل هو منظوم أو منثور؟ .. إلى آخره، نعم هذا لا شك أنه من المنهج، لكن أن المنهج الأعظم والأكبر الذي ينبغي العناية به هو تزكية النفس {قَدْ أَفْلَحَ مَن زَكَّاهَا * وَقَدْ خَابَ مَن دَسَّاهَا} [الشمس: 9، 10] حينئذ موسى عليه السلام يقول: («يا رب، علمني»)، إذًا أنت قل: يا رب علمني. («شيئًا أذكرك وأدعوك به»)، («شيئًا») هذا يصدق على أقل ما يمكن أن يكون، لكنه أراد به شيئًا مخصوصًا، لأن («شيئًا») هنا نكرة في سياق الإثبات فلا يعم، حينئذ لا يصدق على القليل ولا على الكثير، وإنما أراد شيئًا معينًا ولذلك وصفه بقوله: («أذكرك وأدعوك به»). قوله: («أذكرك») بالرفع، هذا فعل مضارع مرفوع («أَذْكُرُكَ») بالرفع، وفيه وجهان: قيل خبر لمبتدأٍ محذوف أنا أذكرك به، إذًا هو الجملة خبر لمبتدأٍ محذوف أنا أذكرك، والأحسن أن تُجعل الجملة صفة لـ («شيئًا») لأن الجمل بعد النكرات صفات، يعنى («شيئًا») موصوفًا بكونه ذِكْرًا لك، ولا يَهِم طالب العلم في أن («أَذْكُرُكَ») هنا واقع في جواب الطلب، («علمني»)، ... («أذكرك») إن تعلمني أذكرك، إن ما علمتني لا أذكرك، لا، ليس الأمر كذلك، إذا لو كان كذلك لجزم مثل قوله تعالى {قل تعالوا أتل} لأن الفعل إذا كان واقعا في جواب الطلب حينئذ يكون مجزومًا وهنا مرفوع لذلك قلنا بالرفع، إذا كان بالرفع حينئذ لا يمكن أن يكون جوابًا للطلب («علمني»)، («أذكرك»)، («علمني»)، («أذكرك») لو كانت الرواية بالجزم حينئذ تخرج على محمل صحيح، إذا («أذكرك») بالرفع وفيه وجهان:
- خبر لمبتدأٍ محذوف، أي أنا أذكرك.
- أو صفة لـ («شيئًا»)، («وأدعوك») معطوفٌ عليه، فليس ... («أذكرُك») جوابًا للطلب بل هو صفة لشيء، إذ لو كان جواب الطلب لَجُزِم كما هو المعلوم من قواعد العربية.

(11/4)

قوله: («أذكرك») أي أثنى عليك به وأحمدك به، وعطف في ... ((التيسير)) أحمدك على أُثنى عليك لأن بعض أهل العلم لا يرون أن الحمد هو الثناء بل هو أعم من ذلك، وأدعوك أي أتوسل به إليك إذا دعوتك، يعنى كما تقول: يا غفور اغفر لي. هنا توسل باسمه الغفور، هذا الذي أراده موسى أن يجعله سؤالاً فيسأل الله عز وجل به كما يُسأل بالعمل الصالح ويسأل بالذكر ونحو ذلك، فموسى عليه السلام سأل ربه شيئًا يجتمع فيه الأمران، أُثْنِي عليك به وأحمدك وأسألك به. («أذكرك وأدعوك»). إذًا شيئًا وصفه بصفتين لكن من جهة الإعراب تعرب الجملة الأولى صفة، والثانية معطوفة عليها، فهما أمران: ذكر الله تعالى، ودعاؤه به.
(«قال») الله عز وجل («قال: [قل ح] يا موسى») فيه إثبات صفة الكلام لله عز وجل، («قال: [قل ح] يا موسى») والقول مرادف للكلام في مثل هذا المقام، وهو متضمن لشيئين لفظًا ومعنى، فقول الله عز وجل هو كلامه، وهو لفظ مسماه اللفظ والمعنى معًا، يعنى كلمة قول وكلمة كلام لفظ مسماه اللفظ والمعنى معًا ليس اللفظ وحده دون المعنى ولا المعنى دون اللفظ كما هو عقيدة أهل السنة والجماعة. («قل يا موسى ... لا إله إلا الله»)، («قل يا موسى») كذلك («يا موسى») هذا نداء وهو أخص من مطلق الكلام، فيوصف الرب جل وعلا بكونه متكلمًا أنه متصف بصفة الكلام، والكلام أنواع منه نداء، ومنه مناجاة، ومنه أمر، ومنه نهي .. إلى آخره كما هو الشأن في أساليب العرب، ولذلك نقول: كلام الله عز وجل منه ما هو خبر ومنه ما هو إنشاء، وهو موافق لما جاء في لسان العرب، ومنه ما هو نداء، النداء من الإنشاء، فقوله: («يا موسى»)، {يَا إِبْرَاهِيمُ}، هذا كله يعتبر نداءً، وهو نوع من أنواع كلام الرب جل وعلا.
(«قل يا موسى»)، («قل») ماذا؟ («لا إله إلا الله»). («علمني شيئاً أذكرك وأدعوك به»). («قال: قل يا موسى لا إله إلا الله») أجاب دعاءه وهو أنه علمه شيئًا وهذا الشيء متضمن لأمرين: الذكر، والدعاء. أي فإذا قلت هذه الجملة («لا إله إلا الله») فقد دعوتني وأثنيت عليَّ، فإن الدعاء نوعان - كما هو معلوم -:
- دعاء عبادة.
- ودعاء مسألة.
ودعاء العبادة نحو لا إله إلا الله، وسبحان الله، والحمد لله، هذه كلها تُعتبر دعاء عبادة، يعنى يتعبد الله عز وجل بهذا اللفظ، وهو مستلزم لدعاء المسألة لأنه إنما يقول: سبحان الله طالبًا من الله عز وجل رضوانه والوصول إلى جنته، ويقول كذلك: الحمد لله، لا إله إلا أنت سبحانك إني كنت من الظالمين، هذا ذكر، وهو متضمن لدعاء المسألة، لأنه ما من عبادة سواء كانت بالمقال أو بالحال إلا وهو يدعو يعنى يسأل ربه بلسان حاله بأن يرضى عنه، وبأن يدخله الجنة، حينئذ [كل ذِكرٍ يكون متضمنًا لدعاء] (1) كل دعاء عبادة وهو مستلزم لدعاء المسألة لأنه بفعل العبادة يسأل ربه، إذا قام يصلي قد لا يدعو بلسانه يأتي بالوارد المشروع فحسب لكنه بكونه يصلي يقوم ويقعد ويسجد ويركع إلى آخره نقول: قد سأل ربه رضوانه. كيف سأل ربه رضوانه؟ نقول: بكونه قد صلَّى، لأنه إنما عبد ربه من أجل تحقيق هذه الغاية.
إذًا دعاء العبادة نحو: لا إله إلا الله، وسبحان الله، والحمد لله. وهو مستلزم لدعاء المسألة.
ودعاء المسألة نحو قولك: ربّ اغفر لي. تسأل سؤال تدعو الله عز وجل: يا غفور اغفر لي، يا عليم، يا حكيم .. إلى آخره فتذكر حاجتك، وهو متضمن لدعاء العبادة، وذلك أنه مأمور بهذا فإذا فعله فهو فاعل عبادة.
إذًا عندنا الدعاء نوعان: دعاء عبادة، ودعاء مسألة.
__________
(1) سبق.

(11/5)

دعاء المسألة متضمن لدعاء العبادة، ودعاء العبادة مستلزم لدعاء المسألة، لأن كل عبادة يفعلها فهو سائل ربه رضوانه وجنته، وكل دعاء ذكر حينئذ هو متضمن لدعاء العبادة، فأجابه الله تعالى بقوله: («قل») («لا إله إلا الله») وهذه الجملة اشتملت على الأمرين، بل على أعلى الأمرين وأولى الأمرين، فهي ذكر متضمن للدعاء («لا إله إلا الله») ذكر مثل: سبحان الله، والحمد لله، فهي ذكر متضمن للدعاء لأن الذاكر يريد بها رضوان الله عز وجل والوصول إلى كرامته، و («لا إله إلا الله») أفضل الذكر وأعظمه معنى يعنى من جهة اللفظ هي أعظم الذكر، لماذا؟ لكونها كلمة التوحيد، وهي العروة الوثقى، وهي كلمة التقوى، وكلمة الإخلاص، ومن أجلها خلقت السماوات والأرض، وجردت السيوف .. إلى آخر ما ذُكِر في فضل هذه الكلمة، وأعظمه معنى لأنها مشتملة على ماذا؟ على أعلى وأرفع مأمور به وهو توحيد الله عز وجل، فـ («لا إله إلا الله») معناها لا معبود بحق إلا الله عز وجل، فـ («لا إله إلا الله») أفضل الذكر وأعظمه من جهة المعنى.
وفيه يعنى في قوله: («قل يا موسى لا إله إلا الله») علمه كيف يذكره بهذه الجملة، فحينئذ إذا اختصرها مختصر كما هو الشأن بعض المبتدعة الله - الله - الله نقول: هذا باطل، لأنه لو كان كذلك لاختصرها الله عز وجل لموسى وخصّه بها، لكن لَمَّا قال له: («قل يا موسى لا إله إلا الله») علمنا أنه لا اختصار لهذه الكلمة، لا بـ (هو) ولا بلفظ (الله - الله) حينئذ إذا فُعِلَ أحد هذين الأمرين فهو بدعة وحَدَثٌ في الدين كما يفعل جُهّال الصوفية.
وفيها أن الذاكر بها يقولها كلها ولا يقتصر على لفظ الجلالة كما يفعله جهال المتصوفة، ولا يقول أيضًا هو - هو أو هو كما يقوله غلاة جهالهم فإنه بدعة وضلالة. فلما قال الله عز وجل لموسى علمه الشيء الذي أراده («قل يا موسى لا إله إلا الله») قال موسى: («يا ربِّ كل عبادك يقولون هذا») التوحيد هذا موجود في موسى وهو نبي ورسول، وفيمن أمن بموسى عليه السلام حينئذ قوله: («لا إله إلا الله») استوى فيه موسى وغيره ممن آمن به، موسى أراد شيئًا خاصًّا به ولذلك لَمَّا قال له: قل («لا إله إلا الله») كأنه جعل هذا اللفظ ليس خاصًّا به وهو كذلك، واشترك معه غيره وقد سأل سؤالاً خاصًّا حينئذ كأنه لم يُجَب إلى ما طلبه من الله عز وجل، فقال: («يا رب كل عبادك يقولون هذا») والمراد بالعباد هنا المؤمنون الموحدون، وليس المراد العباد مطلقًا عبودية القهر، لا، والكلية حينئذ غير مرادة، يعنى ليست على ظاهرها («كل عبادك») أي الموحدين. («قال: يا رب كل عبادك يقولون هذا») أي عبادك الموحدون وليست الكلية على بابها. قال في ((التيسير)): هكذا ثبت بخط المصنف («يقولون»)، («كل عبادك يقولون»)، وفي بعض الروايات: «يقول» بالإفراد ولا إشكال، إن ثبت الجمع حينئذ يكون على معنى كل، لأن كل من صيغ العموم فيدخل تحتها ما لا ينحصر من الأفراد، وإذا كان بلفظ: «يقول». حينئذ أُرْجِع الضمير إلى لفظ («كل») فلفظ («كل») مفرد ويعاد عليه الضمير بالإفراد «كل عبدك يقول هذا»، ولفظ («كل») مصدقه من جهة المعنى آحاد لأنه من صيغ العموم، حينئذ إذا أرجع إليه الضمير يصح إرجاعه إلى المعنى، وهذا عام ليس في لفظ (كل) فحسب، كل صيغ العموم، ولذلك سبق معنا مثال جمع فيه الرب جل وعلا الأمرين: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُم} [البقرة: 8]. قال: {وَمِنَ النَّاسِ مَن يَقُولُ} ما قال يقولون، لماذا؟ لعود الضمير على لفظ {من} وهي من صيغ العموم، ثم قال في خاتمة الآية {وَمَا هُم بِمُؤْمِنِينَ}، {وَمَا هُم} ارجع الضمير هنا بالجمع، وهذا جائز وسائغ في لسان العرب، وإذا جاء القرآن به فهو أعلى الدرجات في الفصاحة والبلاغة.

(11/6)

قال في ((التيسير)): هكذا ثبت بخط المصنف («يقولون») بالجمع مراعاة لمعنى («كل») لأن («كل») من صيغ العموم ومعناها آحاد وأفراد لا حصر لها البتة، والذي في الأصول «يقول» بالإفراد مراعاة للفظها دون معناها، ولكن قد روى الإمام أحمد عن عبد الله بن عمرو هذا الحديث بهذا اللفظ الذي ذكره المصنف أطول منه، يعنى بلفظ الجمع كما ذكره المصنف على معنى («كل») إذا فيه رواية عند الإمام أحمد «يقولون». وأكثر الأصول «يقول» ولا منافاة بينهما فـ «يقول» أعاد الضمير إلى اللفظ، و («يقولون») عاد إلى المعنى. ومعنى («كل عبادك يقولون هذا»). هذا ليس اعتراض من موسى عليه السلام هذا وإنما كأنه قال إنما أريد شيئًا تخصني به من بين عموم عبادك يا رب علمني شيئًا أذكرك وأدعوك به. قال قل لا إله إلا الله قال: («يا ربِّ كل عبادك يقولون هذا»). إذًا سؤالي في قولي («شيئًا») ليس مطلقًا يشترك معي غيري وإنما أريد («شيئًا») تخصني به، فليس مراد موسى عليه السلام أنها كلمة هينة كلٌّ يقولها، لا، ليس هذا المراد، لأن عليه السلام يعلم عظم هذه الكلمة هو ما أرسل إلا من أجل تحقيق التوحيد {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] إذًا موسى إنما جاء من، أرسل أو بُعِثَ من أجل تحقيق التوحيد ودعوة الناس إلى التوحيد، والتوحيد هو لا إله إلا الله. إذًا ليس كلام موسى هنا يؤخذ منه أن الكلمة هذه لا إله إلا الله كلمة هينة لاشتراك الناس فيها، لا، ليس المراد كذلك، ولكنه أراد شيئًا يختص به لأن الاختصاص له مزية في النفس البشرية يدل على رفعة ويعتبر منقبة له دون سائر العباد، وهذا شيء موجود في البشر، إذا وجد الشخص من هو أعلى منه وأراد أن يخصه بشيء أو يمتاز عن غيره حتى بين الطلاب، إذا وجد شيء عند شيخه خصّه به يفرح به، فيجد كأنه ارتفع عن غيره، هذا الذي أراده موسى، ولله المثل الأعلى.
وفي رواية بعد قوله: («كل عبادك يقولون هذا»). «قل: لا إله إلا الله. قال موسى: لا إله إلا أنت يا رب إنما أريد شيئا تخصني به». صرح بما ذُكِرَ أي بذلك الشيء من بين عموم عبادك فإن من طبع الإنسان أن لا يفرح فرحًا شديدًا إلا بشيء يختص به دون غيره، إذا واضح من جواب موسى («كل عبادك يقولون هذا») أن قوله: («شيئًا») أراد به شيئًا خاصًّا يعنى يختص به دون سائر العباد، وأما لفظ لا إله إلا الله مع كونها كلمة عظيمة ولها مكانتها في الدين إلا أنه لاشتراكه هو وغيره لأنها دعوة التوحيد لا يفترق أو ينفصل الأنبياء عن غيرهم بل هي عامة، أراد أن يمتاز عنهم بشيء يختص به.
ثُمَّ بين الله تعالى لموسى أنه مهما أُعْطِي فلن يُعْطَى أفضل من هذه الكلمة، بين له قيمة هذه الكلمة، وأن لا إله إلا الله أعظم من السماوات والأرض وما فيهن، لأنها تميل بهن وترجح فدل ذلك فضل هذه الكلمة وعظمها. فقال له - يعنى الله عز وجل («قال: يا موسى، لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله إلا الله»). هذا جواب لموسى من الرب جل وعلا [وكما قلنا هنا] نقول هنا كما قلنا في السابق («قال») يدل على أن الله عز وجل متصف بصفة الكلام على ما يليق به جل وعلا.
(«قال: يا موسى، لو أن السموات السبع وعامرهن غيري») قوله («وعامرهن») هو بالنصب عطف على السماوات، على اسم («أن»)، («وعامرهن») أي ساكنهن فالعامر للشيء هو الذي عَمَرَ به الشيء، والمعمر الْمَسَكَن هكذا قال في ((المفردات)): المعمر المسكن ما دام عامرًا بسكانه. يعنى («وعامرهن غيري») سُكَّانهن غيري، السكن نفسه كما سيأتي.
قوله: («والأرضين السبع») في بعض النسخ مطبوعة بالرفع «والأرضون السبع». وفيه خلاف بين النحاة، وهو مسألة العطف على اسم («أن») قبل استكمال الخبر، فالجمهور على أنه يتعين النصب فتقول: إن زيداً وعمراً قائمان. إن زيدٌ وعمروٌ قائمان، هذا لا يصح عندهم، عند الجمهور لا يصح، وإنما تنصب وهذا قبل استكمال الخبر.
وجائز رفع معطوفًا على ... منصوب (إن) بعد أن تستكملا

أما قبله فلا، وهنا («لو أن»)، («أنَّ») بالفتح وليست (إن).
وإلحقت بإن لكن وأن ... من دون ليت ولعل وكأن

(11/7)

إذًا الحكم عام في (إن)، و (أن)، و (لكن)، فإذا عُطِفَ على اسمها المذكور حينئذ يجب النصب عند الجمهور ولا يجوز الرفع، فإن سُمِعَ الرفع قالوا بتخريجه (إِنَّ اللَّهَ وَمَلَائِكَتُهُ يُصَلُّونَ) إن الله يصلون خبر، {إِنَّ اللَّهَ وَمَلَائِكَتَهُ} [الأحزاب: 56] هذا جعل الجادة أنه عطف على اسم (إن) قبل الخبر، ولكنه جاء بالنصب فلا إشكال، ولا يجوز غيره عند الجمهور، وأما إذا جاء الرفع (وَمَلَائِكَتُهُ) معطوفة على ماذا؟ معطوف على المنصوب منصوب وهذا مرفوع، حينئذ لا بد من تخريجه، فالجمهور على أنه يتعين النصب فتقول: إن زيد وعمرًا قائمان، وأجاز بعضهم الرفع، ونقل عن الكسائي وغيره. إذًا «والأرضون» نقول: هذه النسخة إن ثبت الرواية فتخرج، وإن كانت من باب التصحيف حينئذ نقول: هذه الطباعة لا يلتفت إليها.
(«في كِفّة») بكسر الكاف وتشديد الفاء، أي وُضِعْنَ في كِفَّة الميزان، وفي ((المفردات)): وكِفّة الميزان تشبيه بالكف، في كفها ما يوزن بها، كِفَّة هذا فيه تشبيه بالكف، كف اليد، في كفها ما يوزن بها.
وقوله: («ولا إله إلا الله في كفة»)، («لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله الله في كفة») يعنى في كفة أخري لا بد من التقدير، لأن الميزان له كفتان، كفة وضعت فيها السماوات السبع والأرضون السبع، وكفة وضعت فيها لا إله إلا الله، إذًا («في كفة») يعنى في كفة أخري من الميزان، وفيه إثبات الميزان، وأنه حق {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} [الأنبياء: 47]، وأن له كفتين إحداهما للحسنات والأخرى للسيئات. وهذا محل إجماع بين السلف خلافًا لمن أنكره من أهل البدع.
(«مالت بهن») أي رجحت بهن، («مالت بهن») لا إله إلا الله يعني رجحت بهن لا إله إلا الله. والأصل مال ميلاً وميلانًا زال عن استوائه، أي لو أن السماوات السبع ومن فيهن من العمار غير الله تعالى، والأرضين السبع ومن فيهن وضعوا في كفة الميزان، ولا إله إلا الله في الكفة الأخرى، ... («مالت بهن لا إله إلا الله»)، وهذا يدل على ماذا؟ على عظم شأن هذه الكلمة، وعلى كونها راجحة، وذلك لما اشتملت عليه من نفي الشرك وتوحيد الله عز وجل الذي هو أفضل الأعمال وأساس الملة والدين.
وهذا فيمن قالها صادقًا، فيمن قالها بإخلاص ويقين، لأنه كما مر معنا في الدرس السابق وهذا يأتي توكيده إن شاء الله في محله أن كل نص أُطْلِقَ فيه قول لا إله إلا الله ورتب عليه ثواب في الدنيا أو في الآخرة إنما هو مقيد بمن أتى بشروطها وعمل بقتضاها ولم يأت بمانع من موانعها، يعنى ليست هكذا مطلقة، كل من قال لا إله إلا الله نال هذا الثواب، لا، لا بد أن يأتي بشروطها السبعة الآتية في (باب تفسير التوحيد وشهادة أن لا إله إلا الله) وأن يعمل بمقتضاها، أما مجرد قولها باللسان هذا لا يكفي، وهذا قول المرجئة، وهو أنه يُشترط بذلك الاعتقاد مع القول دون أن يُنظر إلى العمل فليس العمل داخلاً في مسمى الإيمان والتوحيد، فمن قالها بإخلاص ويقين وعمل بمقتضاها ولوازمها واستقام على ذلك فهذه الحسنة حينئذ مع ما ذكر لا يوازنها شيء البتة حينئذ ترجح بالسماوات السبع والأراضين السبع.
وقوله: («غيري»). استثنى الرب جل وعلا نفسه، استثنى نفسه تبارك وتعالى لأنه العلي الأعلى تعالى وتَقَدّس، وهو العلى العظيم: علو القهر، وعلو القدر، وعلو الذات. بأنواعه الثلاثة عند أهل السنة والجماعة، العظيم الذي لا أعظم منه، الكبير الذي لا أكبر منه.
فقول: («لا إله إلا الله») ثناء عليه، على الرب جل وعلا، وأيهما أعظم الثناء أم المثنى عليه؟
الثاني، لا شك، لا إله إلا الله ثناء على الرب جل وعلا، والمثنى عليه أعظم من هذا الثناء.
ونَبَّه الشيخ ابن عثيمين رحمه الله تعالى في شرحه النفيس بقوله: كون الله تعالى في السماء ليس ككون الملائكة في السماء لأن الملائكة عُمّار للسماء. وهنا قال: («غيري») حينئذ المستثنى هنا في الأصل أنه متصل من حيث المعنى، لكن ثَمَّ فرقًا بين كون الرب جل وعلا عامرًا للسماوات، وبين كون الملائكة عامرة للسماوات، فرق بينهما كما هو الفرق بين الخالق والمخلوق.

(11/8)

(كون الله تعالى في السماء ليس ككون الملائكة في السماء، فكون الملائكة في السماء كوني حاجي). بمعنى أنهم محتاجون ومفتقرون لهذه السماء، فهم ساكنون في السماء لاحتياجهم إلى السماء فهي أمكنة مقلة للملائكة وما فوقهم منها مظل لهم. يعنى تقلهم ترفعهم، لولا هذه السماء لسقط كما هو الشأن الآن في هذا الكرسي، فالإنسان محتاج لما هو تحته هذا الشأن في الملائكة مع السماء، فهي مظله لهم ومقلة لهم، يعنى ترفعهم. أما بالنسبة إلى الله تعالى فهي جهة السماء يعنى في العلو هكذا فسره أهل السنة والجماعة، لأنه سبحانه مستوى على عرشه لا يقله شيء من خلقه، ولا يظله، ولا يحيط به. ولذلك يفسر قوله تعالى: {أَأَمِنتُم مَّن فِي السَّمَاء} [الملك: 16] ءأمنتم من على السماء، فـ {في} هنا بمعنى (على) أو {أَأَمِنتُم مَّن فِي السَّمَاء} يعنى من في العلو وليس المراد أنه في السماء وأن السماء محيطة به، هذه السماء مخلوقة، والمخلوق لا يحيط بالخالق. ودل الحديث على أن لا إله إلا الله أفضل الذكر لحديث عبد الله بن عمرو مرفوعًا: «خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيين من قبلي لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير». رواه أحمد والترمذي. أحاديث كثيرة تدل على فضل هذه الكلمة العظيمة، وذلك لما اشتملت عليه من توحيد الرب جل وعلا إثبات الوحدانية لله جل وعلا ونفي الشريك مطلقًا.
وعنه أيضًا مرفوعًا حديث البطاقة وهو حديث عظيم «يصاح برجل من أمتي على رؤوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلاً، كل سجل منها مد البصر، ثم يقال له: أتنكر من هذا شيئًا»؟ تسعة وتسعون كلها ذنوب ومعاصي وخطايا «أتنكر من هذا شيئًا؟ فيقول: لا يا رب. فيقال: ألك عذر أو حسنة». فيهاب الرجل من شدة الموقف فيقول: ... «لا» ليست له حسنة «فيقال: بلى، إن لك عندنا حسنة، وإنه لا ظلم عليك فيخرج له بطاقة فيها أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله». فيها هذه هي الحسنة العظيم وهى حسنة لا إله إلا الله. ... «فيقول: يا رب ما هذه البطاقة مع هذه السجلات»؟ يعنى يتعاظم الأمر تسعة وتسعين سجل مع بطاقة فيها لا إله إلا الله بالإدراك الحسي القاصر البشري أن ثَمّ مفارقة بين النوعين. «فيقال: إنك لا تظلم فتوضع السجلات في كفة، والبطاقة في كفة فطاشت السجلات وثقلت البطاقة». رواه الترمذي وحسنه والنسائي وابن حبان والحاكم، وقال: صحيح على شرط مسلم. وقال الذهبي: صحيح.
قال ابن القيم رحمه الله تعالى: فالأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب فتكون صورة العمل واحدة. وهذا أمر يحتاج إلى وقفة معه. الأعمال يعنى بين الخلق، بل حتى بين الإنسان نفسه لا تتفاضل بصورها وعددها، كم قرأت؟ وكم حفظت؟ وكم صليت؟ وكم تصدقت؟ وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العمل واحدة وبينهما من التفاضل كما بين السماء والأرض. وفي موضع آخر قال: قد يُصلي الشخص بجوار شخص آخر وبينهما كما بين السماء والأرض. يضع قدمه في قدمه وذاك خاشع وآخر لاهٍ.
قال رحمه الله: تأمل حديث البطاقة التي توضع في كفه، ويقابلها تسع وتسعون سجلاً، كل سجل منها مد البصر، فتثقل البطاقة وتطيش السجلات فلا يعذب. ومعلوم أن كل موحد له هذه البطاقة، كل مسلم له هذه البطاقة، ومع ذلك صح بل أجمع أهل العلم على أن من الموحدين من يدخل النار.
إذًا هذه البطاقة لم تنفعه، وليس الحديث مطلقًا في كل شخص، ليس في كل موحد، وإنما هو في نوع خاص قد قام بقلبه مقتضى لا إله إلا الله من حيث تحقق الشروط وانتفاء الموانع، ومعلوم أن كل موحد له هذه البطاقة، وكثير منهم يدخل النار بذنوبه.
وقال ابن تيمية رحمه الله تعالى: ليس كل من تكلم بالشهادتين كان بهذه المثابة. نعم لا بد من التقييد، يعنى هذه البطاقة التي فيها أشهد أن لا إله إلا الله وأن محمدًا رسول الله، كما ترى في الحديث مطلقة، بمجرد القول نقول: لا، ليس الأمر كذلك لا بد من تقيديها، («لا تشرك بي شيئًا»)، ... («يبتغى بذلك وجه الله») «صادقًا من قلبه»، «خالصًا من قلبه»، لا بد أن نأتي بهذه القيود، وأما لوحدها حينئذ نقول: ثبت أن بعض الموحدين ممن قالوا لا إله إلا الله ودخلوا النار، كيف نجمع بين هذا وذاك؟

(11/9)

نقول: أولئك لم يقم بقلوبهم مثل ما قام بقلب ذاك صاحب البطاقة.
قال ابن تيمية: ليس كل من تكلم بالشهادتين كان بهذه المثابة، لأن هذا العبد صاحب البطاقة كان في قلبه من التوحيد واليقين والإخلاص ما أوجب أن عَظُمَ قدره حتى صار راجحًا على هذه السيئات. لا بد من هذا القول، وإلا لاستوى كل من قال لا إله إلا الله ومع ذلك أجمع أهل العلم على أن بعض أصحاب الكبائر وهم من الموحدين، وهم ممن لهم هذه البطاقة يدخلوا النار.
إذًا لم تطش السجلات بهذه البطاقة، والفرق بينهما أن ذاك أتى بالتوحيد من جهة الأعمال القلبية على وجه الكمال وذاك عنده نقص.
(«مالت بهن لا إله إلا الله»). قال المصنف: (رواه ابن حبان والحاكم وصححه)
ابن حبان هو محمد بن حبان بن أحمد بن حبان بن معاذ أبو حاتم التميمي البستي الحافظ صاحب التصانيف الصحيح والثقات وغيرها، مات سنه أربع وخمسين وثلاثمائة.
وأما الحاكم فاسمه محمد بن عبد الله بن محمد النيسابوري أبو عبد الله الحافظ، ويعرف بابن الْبَيِّع. صاحب ((المستدرك))، مات سنة خمس وأربعمائة. (وصححه) يعنى حكم بماذا؟ بصحته يعنى قال: هو حديث صحيح يعنى ثابت على شرط الشيخين.
إذًا هذا الحديث مناسبته للباب واضحة بينة، والباب هو (باب فضل التوحيد وما يكفر من الذنوب).
حينئذ في هذا الحديث باب فضل كلمة التوحيد لا إله إلا الله، وأنه لا يعادلها شيء البتة.
وفي الحديث كذلك من الفوائد: عظم هذا الفضل. فضل عظيم لما تضمنته من التوحيد والإخلاص، لا بد من التقييد.
ثانيًا: فضل موسى عليه السلام، وحرصه على التقرب إلى الله بطلب شيء يخصه دون غيره من الناس، أراد شيئًا يخصه.
ثالثًا: قد يؤخذ منها - نص بعضهم على ذلك - أن العبادات توقيفية لأنه ما جاء بشيء من قبل نفسه، وإنما دعا ربه أراد ذكره يختص به موسى فلجاء إلى الله عز وجل إلى المعبود بحق فقال: («علمني شيئاً أذكرك وأدعوك به»). إذا ما استحسن شيئا من عند نفسه، فدل ذلك على أن الأذكار ونحوها مما هو موقوف على الوحي.
رابعًا: قال في ((التيسير)) وكذلك في ((الفتح)): ولما كان بالناس بل بالعالم كله - من الضرورة إلى لا إله إلا الله ما لا نهاية للضرورة فوقه كان من أكثر الأذكار وجودًا، وأيسرها حصولاً، فكلما اشتدت الحاجة إلى شيء كان أسهل، كلما اشتدت الحاجة إلى شيء ما، يعنى حاجة المكلَّفين يعنى حاجة الناس كان أيسر وأكثر حصولاً.
خامساً: أن الله تعالى فوق السماوات، لقوله: («وعامرهن غيري») والفوقية ثابتة بإجماع أهل السنة والجماعة.
سادسًا: لا بد في الذكر بهذه الكلمة من التلفظ بها كاملة، ولا يقتصر على لفظ الجلالة كما يفعله بعض المبتدعة ولا على لفظ (هو).
سابعًا: إثبات ميزان الأعمال وأنه حق.
ثامنًا: أن الأرضين سبع كالسماوات. وهذا سيأتى شيء في المسائل.
ثم قال: (وللترمذي) هذا هو الحديث الرابع والأخير في هذا الباب، (وللترمذي) وهو محمد بن عيسى بن سورة بن موسى بن الضحاك السلمي أبو عيسى صاحب الجامع وأحد الحفاظ، مات سنة تسع وسبعين ومائتين. (وللترمذي وحسنه) يعنى حكم بحسنه على اصطلاحه الخاص به، وهو له اصطلاح خاص حيث قال في آخر جامعه: أردت بالحسن ما لا يكون في سنده متهم بالكذب، ولا يكون شاذًّا، ويروى من غير وجه. وقد حكم بعضهم بأن الحسن عند الترمذي بهذا الاصطلاح هو المعنون له عند المتأخرين بالحسن لغيره لأنه هو الذي يقال فيه: بأنه يروى من غير وجه.
قال ابن تيمية رحمه الله تعالى: الحسن في اصطلاحه ما روى من وجهين - ضمن الوجهين - ولا يشترط تعدد الطرق إلا إذا كان ثَمَّ ضعف في إحدى الطرق. ما روى من وجهين وليس في رواته من هو متهم بالكذب ولا شاك ولا مخالف للأحاديث الصحيحة. على كل ثَمَّ بحث طويل عند أرباب المصطلح على إرادة الترمذي رحمه الله تعالى بالتحسين وغيره.

(11/10)

إذا قوله: (وحسنه) يعنى حكم بحسنه. وقال في الجامع في بعض النسخ: هذا حديث حسن غريب. وفي بعضها: هذا حديث غريب لا نعرفه إلا من هذا الوجه. وروايات الجامع متعددة وتختلف، في بعضها ينص على أنه حسن صحيح، وبعضها أنه صحيح، والبعض أنه حسن ويسكت، وقد يجمع بين الغرابة وغيرها، والجامع من أكثر الكتب التي اختلفت فيها النسخ ولذلك قد يثبت في موضع ولا يثبت في موضع آخر، مثلاً قول الترمذي: وحسنه. هنا نقل الشيخ محمد بن عبد الوهاب تحسين الترمذي مع أني وجدت في النسخة التي عندي ليس فيها التحسين وإنما هو قوله: هذا حديث غريب لا نعرفه إلا من هذا الوجه. وليس فيه ذكر للتحسين، ومثل هذا لا يُغَلّط الناقل. يعنى لا نقول: هذا غلط. أخطا الإمام. لا نقول: لعله اطلع على نسخة فيها التحسين، بل هو قطعًا بهذه الصورة، ووُجِدَ في بعض النسخ أنه قال: حديث حسن غريب. فصح ما نسبه إليه الإمام رحمه الله تعالى.
عن (أنس): هو ابن مالك بن النضر الأنصاري الخزرجي، خادم رسول الله - صلى الله عليه وسلم - خدمه عشر سنين، ودعا له النبي - صلى الله عليه وسلم - بقوله: «اللهم أكثر ماله وولده، وأدخله الجنة». مات سنة اثنتين - وقيل: وثلاث وتسعين - وقد جاوز المائة.
وهذا الحديث اختصره المصنف رحمه الله تعالى وهو قطعة من حديث رواه الترمذي فقال عن أنس رضي الله عنه قال سمعت رسول الله - صلى الله عليه وسلم - يقول: ... «قال الله تبارك وتعالى: يا بن آدم إنك ما دعوتنى ورجوتني غفرت لك على ما كان منك ولا أبالى، يا بن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالى، يا بن آدم إنك لو أتيتنى». - هذا الشاهد الذي ذكره المصنف رحمه الله تعالى إلى آخر الحديث. فذكر المصنف الجملة الأخيرة من الحديث، وهذا فيه فائدة نأخذها أن من طريقة المصنف أنه قد يذكر الشاهد من الآية أو الحديث فقط، ولا يحتاج إلى الإكمال كما ذكرناه في أول الباب، وأحيانًا يغلق القوس ولا يقول: الآية. فلا يحتاج إلى إكمالها ولا إلى شرحها.
هذا الحديث أخرجه الترمذي من طريق كثيبر بن فائد قال حدثنا سعيد بن عبيد قال سمعت بكرة بن عبد الله الْمُزَنِيّ يقول حدثنا أنس بن مالك .. الحديث.
قال ابن رجب: وإسناده لا بأس به. في ((شرح الأربعين)) قال بن رجب: وإسناده لا بأس به. وسعيد بن عبيد ذكره ابن حبان في الثقات، وقال الدارقطني تفرد به كثير بن فائد عن سعيد بن عبيد مرفوعًا، وجعله من مفردات أو من أفراد كثير، ورده بن رجب حيث قال: وتابعه على رفعه أبو سعيد مولى بني هاشم. فرواه عن سعيد بن عبيد مرفوعًا فلم يتفرد به كثير بن فائد كما ادَّعَى ذلك الدارقطني رحمهم الله تعالى. وقد رواه الإمام أحمد من حديث أبي ذر بمعناه وأخرجه الطبراني في ((الكبير))، ... و ((الصغير)) من حديث ابن عباس عن النبي - صلى الله عليه وسلم -، وأعله الهيثمي في مجمع الزوائد، ورواه مسلم من حديث أبي ذر عن النبي - صلى الله عليه وسلم - قال: «يقول الله تعالى من تقرب مني شبرًا تقربت منه ذراعًا». الحديث ..... وفيه: ... «ومن لقيني بقراب الأرض خطيئة لا يُشرك بي شيئًا لقيته بقرابها مغفرة». هذا الذي هو الشاهد الذي معنا، فالحديث حينئذٍ يكون صحيحًا لغيره خلافًا لِمَا حسنه الترمذي على ما ذكره. لكن كما ذكرت أن الترمذي في بعض النسخ فيها التحسين، وفي بعضها قال: هذا حديث غريب لا نعرفه إلا من هذا الوجه. وهي في النسخة التي أكملت للشيخ أحمد محمد شاكر رحمه الله تعالى.
قوله: («قال الله تعالى») فيه إثبات صفة الكلام لله عز وجل، آلاف الأحاديث بل والنصوص من الوحيين كتابًا وسنة تدل على أن الله تعالى متصف بصفة الكلام، وأن هذا الكلام لفظ ومعنى، وأنه بحرف وصوت مُسْمِع.

(11/11)

(«قال الله تعالى») هذا ما يسمى بالحديث القدسي عند أهل الحديث، الحديث القدسي وهو ما رفعه النبي - صلى الله عليه وسلم - إلى ربه، إذا قال: («قال الله تعالى») حينئذ نقول هذا حديث قدسي، وثَمَّ خلاف طويل عريض عند أهل الحديث هل المذكور في النص هو من قول الله عز وجل لفظًا ومعنى، أو معنى والنبي - صلى الله عليه وسلم - عَبَّرَ عنه بلفظه؟ قولان لأهل العلم، وظاهر الإسناد («قال الله تعالى») أنه بلفظه ومعناه، هذا هو الظاهر، وكونه قد يحصل فيه من جهة الزيادة والنقص، نقول: هذا مفارق للقرآن، قول الله عز وجل منه ما تكفل بحفظه وهو القرآن، وأما الأحاديث القدسية فلو سُلِّمَ أو على القول الظاهر - والله أعلم - أنه بلفظها ومعناها نقول: لم يتكفل الله عز وجل بحفظها، فلا إشكال بأن يقال ثم تخالف بين الروايات، هذا يزيد وهذا ينقص، والروايات مختلفة، والكلمات متقاربة نقول: هذا لا إشكال فيه، لا يعترض عليه. لأن ظاهر الإسناد النبي - صلى الله عليه وسلم - يقول: («قال الله تعالى»). ونحن نقول: هذا معنى لا لفظًا هذا يحتاج إلى دليل واضح بين، والظاهر - والله أعلم - أنه باللفظ والمعنى.
ويجاب عن ما أشكل على بعض أهل العلم لو كان من قول الله عز وجل لكان محفوظًا؟ نقول: لا، ليس الأمر كذلك، ما تكفل الله بحفظه هو القرآن، وما رُوِي من جهة النبي - صلى الله عليه وسلم - بأنه قول الله عز وجل نقول: لم يرد أن الله تكفل بهذا القول، مع كونه قولاً له، ولذلك ثَمَّ فوارق بين الحديث القدسي والقرآن موجودة في محالها. وذكر الشيخ بن عثيمين كلامًا طويلاً في هذه المسألة إلا أنه رجح القول الثاني وهو أنه معنى لا لفظًا، وظاهر النص والله أعلم العكس، وهو أنه قول الله عز وجل لفظًا ومعنى. والدليل على ذلك قول النبي صلى الله عليه
وسلم («قال الله تعالى») والقول: لفظ مسماه اللفظ والمعنى. فحينئذ تخصيصه بالمعنى دون اللفظ يحتاج إلى دليل واضح بَيِّن، وليس عندنا دليل واضح بَيِّن، والله أعلم.
قوله: («قال الله تعالى: يا بن آدم») هذا نداء، وهو أخص من مطلق القول. و («ابن آدم») هذا عام («لو أتيتني بقراب الأرض»)، («لو») هنا للتعليق في المستقبل فهي بمعنى (إن) الشرطية، للتعليق في المستقبل، («لو») الأصل في الغالب في الكثير في لسان العرب أنها امتناعية، لو جاء زيد لأكرمته. امتنع هذا لامتناع ذاك. لكن قد تخرج عن ذلك وتكون بمعنى أو بمنزلة (إن) الشرطية التي فيه ترتب الجواب على شرطه، وهنا في هذا الموضع كذلك ليس عندنا امتناع («لو أتيتني بقراب الأرض خطايا ثم لقيتني») بهذا الشرط («لأتيتك بقرابها مغفرة») ليس هو كالشأن فيما إذا منع لو جاء زيد لأكرمته، لكنه لم يأت فلم يقع الإكرام. نقول: لا، هذا الأمر يختلف هنا، فـ («لو») هنا للتعليق في المستقبل فهي بمعنى (إن) فتدل على ماذا؟ تدل على تعليق حصول جوابها على حصول شرطها، بمعنى أنها تدل على أنه متى حصل الشرط حصل الجواب، إن جاء بقراب الأرض خطايا بهذا الشرط لا تشرك بي شيئا لأتيتك، إذا يحصل الجواب لحصول الشرط، كما أن (إن) الشرطية كذلك، والفرق بينهما أن (لو) لا تجزم بخلاف (إن) الشرطية فهي جازمة، وفي هذه الحال لا يقع بعد (لو) إلا الفعل المستقبل في اللفظ والمعنى جميعًا، أو الفعل المستقبل في المعنى دون اللفظ. كقوله تعالى {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُواْ مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُواْ عَلَيْهِمْ} [النساء: 9]، بأن يكون ماضيًا مؤولاً بالمضارع، ومنه حديثنا في هذا الباب (لو أتيت) هذا الماضي بمعنى المستقبل، (لو تأتينا) لأن الكلام متى يكون؟ في المستقبل، متى؟ يوم القيامة. إذًا («لو أتيتني») ليس في الماضي وإنما يكون في المستقبل، وإن كان الأكثر استعمالاً في لسان العرب هو أن تكون (لو) امتناعية، وأما استعمالها بمعنى إن الشرطية فهو إن كان قليلاً بالنسبة للأول لكنه فصيح مقبول، وهو مراد بن مالك رحمه الله تعالى بقوله:
لَوْ حَرْفُ شَرْطٍ فِي مُضِي وَيَقِلّ ... إِيْلاؤهُ مُسْتَقْبَلا لَكِن قُبِل

يعنى يقل مجيء (لو) الشرطية مرادفة لـ (إن) الشرطية في الدلالة على تعليق حصول الجواب بحصول الشرط، حينئذ يشترط في الفعل الذي يليها كما ذكرناه سابقًا، الفعل:
- إما أن يكون مضارعًا لفظًا ومعنى.
- أو ماضيًا لفظًا مضارعًا.

(11/12)

معنى ومع قلته فهو وراد في فصيح اللسان ولذلك قبله النحاة («لو أتيتني») الإتيان مجي شيء بسهولة، مجيء بسهولة، ويقال للمجيء، يعنى المجيء والإتيان بمعنى واحد، ويطلق الإتيان إتيان الشيء في الخير وفي الشر، أتى يُطلق في الخير ويُطلق في الشر، يقال: أتيت الأمرَ تعدَّى بنفسه، أتيت الأمرَ، وأتاني الأمرُ، ويقال: أتيته بكذا، وآتيته بكذا، أتيته وآتيته همزة ثانية. قال تعالى: {فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ} [النمل: 37]، («لو أتيتني بقراب») إذًا أتى يتعدَّى بنفسه ويتعدَّى بالباء. {فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَّا قِبَلَ لَهُم بِهَا}، {وَلاَ يَأْتُونَ الصَّلاَةَ} [التوبة: 54] تعدَّى بنفسه {إِلاَّ وَهُمْ كُسَالَى}، {يَأْتِينَ الْفَاحِشَةَ} [النساء: 15]، {وَآتَيْنَاهُم مُّلْكاً عَظِيماً} ... [النساء: 54].
إذًا مجيئه بالباء هنا لا يُستشكل («يا بن آدم لو أتيتني بقراب») نقول: الباء هنا على أصلها. والقراب قال في ((المفردات)): بالكسر القِراب، قِراب، المقاربة. قال الشاعر:
فإن قِراب البطن يكفيك ملئه ... وقدح القِربان قرييب من الملء

والقُراب القريب. إذا فيه لغتان، الكسر والضم. قال في ((التيسير)): قُراب الأرض بضم القاف، وقيل بكسرها، والضم أشهر. يعنى من الكسر، وهو المراد بقراب الأرض ملؤها، يعنى ملء الأرض أو ما يُقارب ملئها، وزاد بعضهم أو ثقلاً أو حجمًا، والأكثر على الملء.
الخطايا («لو أتيتني بقراب الأرض خطايا») جمع خطيئة مأخوذ من الخطأ والعدول عن الجهة، الخطايا هي الذنوب، والذنوب هي الخطايا، ويجمع كذلك على خطيئات {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا} [نوح: 25] إذًا يجمع على خطايا ويجمع على خطيئات، كما في الحديث الذي معنا، والخطيئة والسيئة متقاربان، الخطيئة والسيئة يتقاربان وقوله تعالى: {وَمَن يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا} [النساء: 112] فَرَّق بينهما لذلك قلنا: الخطيئة والسيئة يتقاربان، قد يجتمعان فيراد بكل واحد معنى زائد عن الآخر، وإذا افترقا حينئذ دخل كل منهما في الآخر، وهذه الألفاظ التكفير والمغفرة كالإسلام والإيمان إذا اجتمعت اختلفت، وإذا افترقت حينئذ تداخلت، كل منهما بمعنى الآخر.
الخطايا بمعنى الذنوب، طيب {وَمَن يَكْسِبْ خَطِيئَةً أَوْ إِثْماً} فالخطيئة هنا في هذا التركيب هي التي لا تكون عن قصد إلى فعله {مِمَّا خَطِيئَاتِهِمْ}، {إِنَّا نَطْمَعُ أَن يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا} [الشعراء: 51] جاء الجمع بالصيغتين، {وَالَّذِي أَطْمَعُ أَن يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ}. إذًا جاء بالإفراد، والخاطئ هو القاصد للذنب.
(«ثم لقيتني») ثم للترتيب، وفيه إثبات المعاد والبعث والحساب («ثم») إذًا هناك حياة تعيش ثم تموت ثم قبر ثم بعد ذلك يأتيك النشور والبعث والحساب، ففي («ثم») دلالة على ماذا؟ على الحياة البرزخية، ومثله هناك {ثُمَّ رُدُّواْ إِلَى اللهِ} [الأنعام: 52]، {ثُمَّ} دلت على حياة برزخية.
(«لقيتني») اللقاء مقابلة الشيء ومصادفته معًا. يقال: لَقِيَهُ يَلْقَاه لِقَاءً ولُقِيّ ولُقْيَة، ويقال ذلك في الإدراك بالحس وبالبصر، يعنى اللقاء كالرؤية، نقول: كالرؤية وليس هي كل الرؤية. ولذلك استدل أهل السنة والجماعة بكل حديث أو آية فيها إثبات اللُّقُيّ أنهم يَلْقَوْنَ الله عز وجل استدلوا بهذا النص على ثبوت الرؤية، فكل رؤية هي مستلزمة للقاء، وكذلك العكس، إذًا يقال ذلك في الإدراك بالحس وبالبصر، وزاد في ((المفردات)): وبالبصيرة. يحتاج إلى إثبات. {وَاعْلَمُواْ أَنَّكُم مُّلاَقُوهُ} [البقرة: 223]. واللقاء الملاقاة {وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءنَا} [الفرقان: 21].

(11/13)

(«لقيتني لا تشرك بي شيئًا») لا تشرك، («لا») نافية، و («تشرك») فعل مضارع مرفوع لتجرده عن الناصب والجازم، و («شيئًا») مفعول به، و («تشرك») أنت، أليس كذلك؟ و («تشرك») أنت، الفاعل أنت، («لا تشرك»)، والجملة فعلية في محل نصب حال من فاعل ... («لقيتني») أليس كذلك؟ («لقيتني») حال كونك («لا تشرك بي شيئًا»)، والحال: قَيْدٌ لعاملها ووصف لصاحبها. يعني تعتبر من المفاهيم، إذا وجد القيد، الوصف حينئذ وُجِدَ ما رتب عليه، وإن لم يوجد انتفى انتفى {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً} [النساء: 93] خصّ بماذا؟ بالمتعمد، {مُّتَعَمِّداً} هذا حال، طيب إذا كان شيء آخر ليس متعمداً فله حكم آخر.
إذًا الحاصل هنا أن جملة («لا تشرك بي شيئًا») الجملة في محل نصب حال للفاعل («لقيتني») من التاء، حينئذ صار وصفًا إن لقي الله بهذا الوصف لأتيتك بقرابها، إن انتفى هذا الوصف مع سائر الأوصاف («يبتغي بذلك وجه الله»)، «خالصا»، «صادقًا» إلى آخره حينئذ نقول: إذا انتفت تلك الأوصاف مع هذا الوصف لا يترتب عليه الحكم وهو قول: («لأتيتك بقرابها مغفرة»).
إذًا («لا تشرك بي شيئًا») هذا حال، أي ثُمّ مِتْ حال كونك سالِمًا من الشرك، و («لا تشرك بي شيئًا») قلنا: فيه عمومان كما سبق، عموم في الشرك نفسه قليله وكثيره، وذلك مأخوذ من قوله: («تشرك») لأنه فعل مضارع منسبك من زمن ومصدر، [والزمن نكرة] والمصدر نكره، والنكرة في سياق النفي من صيغ العموم. إذًا لا قليل ولا كثير، إذا انتفى الشرك الأكبر والأصغر («شيئًا») نكرة في سياق النفي فتعم ماذا؟ الْمُشْرَك به، يعنى (لا ملكا مقربًا ولا نبيًّا مرسلاً).
قال في ((التيسير)): شرط ثقيل. هذا الشرط ليس بالسهل الله المستعان، شرط ثقيل في الوعد بحصول المغفرة («لا تشرك بي شيئًا») شرط ثقيل في الوعد بحصول المغفرة، وهو السلامة من الشرك كثيره وقليله، صغيره وكبيره، ولا يسلم من ذلك إلا من سلمه الله، وذلك هو صاحب القلب السليم، والقلب السليم كما قال تعالى {يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ * إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88، 89].
قوله: («لأتيتك بقرابها مغفرة»). اللام وقع في جواب («لو»)، («لأتيتك»)، والجملة لا محل لها من الإعراب جملة لو، جواب لو، لأن («لو») هي شرطية لكنها ليست بجازمة، حينئذ نقول: لا محل لها.
وسبق أن الغفران والمغفرة من الله هو أن يصون العبد من أن يمسه العذاب. («بقرابها») يعنى بملئها، الضمير هنا يعود على الأرض، [نعم، أحسنت الضمير على الأرض]، («لأتيتك بقرابها») أي ملء الأرض مغفرة، وهذا فضل عظيم. والمغفرة هو أن يصون العبد من أن يمسه العذاب.
قال ابن رجب رحمه الله تعالى - ابن رجب له رسالة في شرح كلمة التوحيد من أنفس ما كُتِب -: من جاء مع التوحيد بقراب الأرض خطايا لقيه الله تعالى بقرابها مغفرة. من جاء مع التوحيد التوحيد بالمفهوم الصحيح الشامل الكامل بقراب الأرض خطايا لقيه الله تعالى بقرابها مغفرة. ثم قال بعد ذلك: فإن كَمُلَ توحيد العبد وإخلاصه لله تعالى فيه وقام بشروطه بقلبه ولسانه وجوارحه، أو بقلبه ولسانه عند الموت يعنى لا يشترط العمل عند من قال لا إله إلا إله فمات كما ذكرناه سابقًا عن البخاري في توجيه حديث عبادة بن الصامت، أنه فيمن قال لا إله إلا الله ثم مات، لا، هذا مات على الإسلام كاملاً، يعنى لم يصلّ ولم يصم .. إلى آخره، نقول هذا: قال: لا إله إلا الله وقام معناها بقلبه وأتى بها بلسانه، انتفى ركن ثالث لكنه لم يجب عليه، لماذا لم يجب عليه؟ لعدم الإمكان، وشرط التكليف الإمكان، لكن من بَقِيَ وعاش بعد لا إله إلا الله حينئذ لا بد من العمل، فإن انتفى العمل لا يقبل منه قول لا إله إلا الله، ولذلك قال: أو بقلبه وبلسانه عند الموت أوجب ذلك مغفرة ما قد سلف من الذنوب كلها، ومنعه من دخول النار بالكلية.

(11/14)

إذًا إذا وُجِدَ التوحيد كاملاً حينئذ منع من دخول النار بالكلية كما هو في حديث عتبان السابق، وكذلك توجب هذه الكلمة بهذا المعنى محو الذنوب كلها صغيرها وكبيرها، ومنعه من دخول النار بالكلية، فمن تحقق بكلمة التوحيد قلبه أخرجت منه كل ما سوى الله تعالى محبة وتعظيمًا وإجلالاً ومهابة وخشية وتوكلاً، يعنى أتى بالأعمال القلبية كلها، وحينئذ يُحْرِقُ ذنوبه، أو تحرق هذه الكلمة ذنوبه وخطاياه كلها وإن كانت مثل زبد البحر، يعنى هذه الذنوب. إذًا هذه الكلمة مقيدة بهذه الشروط حينئذ يقول الله تعالى: («لأتيتك بقرابها مغفرة»).
قال ابن القيم رحمه الله تعالى في هذا الحديث: ويعفى لأهل التوحيد المحض. الذي لم يشوبوه بالشرك. يعنى لم يتلبسوا بالشرك لا الشرك الأكبر ولا الأصغر، ويُعفى لأهل التوحيد المحض ما لا يُعفى لمن ليس كذلك. إذا أهل التوحيد نوعان:
- أهل التوحيد خلص التوحيد عندهم كامل، هؤلاء على صنفين:
- بعضهم وقع في ذنوب.
- وبعضهم لم يقع في ذنب.
- النوع الثاني: أهل التوحيد لكنه ناقص. ونقصانه لفوات الواجب منه، وهو تلبسهم بالشرك الأكبر أو بالبدع أو نحو ذلك.
ما لا يعفى لمن ليس كذلك، ولو لقي الموحد الذي لم يشرك بالله شيئًا البتة ربه بقراب الأرض خطايا أتاه بقرابها مغفرة، ولا يحصل هذا لمن نقص توحيده. إذا ابن القيم يرى أن هذا الحديث مُقيَّد وليس على إطلاقه، مقيّد بكل حديث دل على شرط من شروط لا إله إلا الله، بأن يعلم معناها، وأن يأتي بمقتضاها يعمل بمقتضاها، ولا يأتي بناقض لها البتة، يعني لا يقع في الشرك. ولا يحصل هذا لمن نقص توحيده، فان التوحيد الخالص الذي لا يُشوبه شرك لا يبقى معه ذنب لأنه يتضمن من محبة الله وإجلاله وتعظيمه وخوفه ورجائه ما يوجب غسل الذنوب ولو كانت قُراب الأرض. (الله أكبر). فالنجاسة عارضة، والدافع لها قوي.
النجاسة عارضة نجاسة الذنوب، والدافع لها قوي وهو قول: لا إله إلا الله بالشرط المذكور. فمغفرة الذنوب مشروطة بالسلامة من الشرك قليله وكثيره، فالذي لا يسلم من الأكبر لا تنفعه أصلاً، يعنى إذا قال: لا إله إلا الله، ولم يسلم من الشرك الأكبر، يستغيث بالأموات، يطوف، ويذبح .. إلى آخره نفعته لا إله إلا الله؟!
ما نفعته لا إله إلا الله، وإن قالها ألف مرة، وإن صلَّى وصام وزكى وحج؟
نعم، أي نعم، لا تتردد، وإن صلى وصام وزكى وحج لا تنفعه لا إله إلا الله، لماذا؟
لأنه لم يعلم معناها، وإن علم فلم يعمل بمقتضاها، وإن عمل بشيء من مقتضاها لم يرتفع عن موانعها وهو الوقوع في الشرك، لأن التوحيد له نواقض كما أن للوضوء نواقض، فالذي لا يسلم من الأكبر لا تنفعه أصلاً، والذي مات ومعه الأصغر تضعف معه فلا يقوى قوله على تكفير السيئات، والذي معه البدع والمعاصي ينقص ثوابها.
ولشيخ الإسلام ابن تيمية رحمه الله تعالى تفصيل في مثل هذه المسألة في محله إن شاء الله تعالى.
مناسبة الحديث للباب ظاهرة، ففيه كثرة ثواب التوحيد وأنه يكفر الذنوب مهما عظمت وكثرت.
وفي الحديث أيضًا: سعة فضل الله وجوده ورحمته وعفوه ومغفرته.
ثانيًا: الردّ على الخوارج الذين يكفرون المسلم بارتكاب الكبيرة، والله عز وجل يقول هنا («لو أتيتنى بقراب الأرض خطايا») أطلق، منها ما هو كبير، ومنها ما هو صغير، ومع ذلك مات على التوحيد، («لا تشرك بي شيئًا») دل على أن وقوعه في الكبيرة لا يسلبه وصف الإيمان، بل هو مؤمن بإيمانه فاسق بكبيرته، إذًا فيه الرد على الخوارج الذين يكفرون المسلم بارتكاب الكبيرة التي هي دون الشرك، وعلى المعتزلة القائلين بالمنزلة بين المنزلتين، وهي منزلة الفاسق فيقولون: ليس بمؤمن ولا كافر ويخلد في النار، ليس بمؤمن ولا كافر، إذًا منزلة بين منزلتين، ويخلد في النار، تحفَّظوا في الاسم، وماذا؟ ووافقوا في الحكم، يعنى تحفَّظوا في الاسم لم يقولوا كما قال الأولون: كافر. قال: لا، لا، ليس بكافر. الحكم في الآخرة مخلد في النار، إذًا ما الفرق؟ نفيت عنه الاسم وأعطيتموه الحكم، لو عكستم لكان أخف، يعنى لو قلتم كافر ولا يخلد لكان أخف من أن تقال ليس بكافر ثم يخلد في النار، ليس بمؤمن ولا كافر ويخلد في النار.

(11/15)

ومذهب أهل السنة والجماعة هو أنه لا يُسلب عنه اسم الإيمان على الإطلاق ولا يُعطاه على الإطلاق، بل يقال: هو مؤمن ناقص الإيمان أو مؤمن عاص أو مؤمن بإيمانه فاسق بكبيرته. وهذا محل إجماع بين السلف.
ثالثًا: إثبات كلام الله تعالى على ما يليق به لقوله: («قال الله تعالى»).
رابعًا: فيه بيان معنى (لا إله إلا الله) وأنه ترك الشرك قليله وكثيره، ولا يكفي قولها باللسان («لا تشرك بي شيئًا») لا شركًا عمليًّا، ولا شركا قوليًّا، ولا شركًا اعتقاديًّا. كما يأتينا إن شاء الله تعالى في أقسام الشرك.
خامسًا - والأخير -: إثبات البعث والحساب والجزاء.
هذا ما يتعلق بهذين الحديثين الثالث، وهو حديث أبي سعيد، والرابع وهو حديث أنس.
ويأتينا إن شاء الله في الدرس القادم ما يتعلق بالمسائل فهي مهمة جدًا لا بد من الوقوف معها. والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أسئلة:
س: قول الله لموسى عليه الصلاة والسلام: «لو أن السماوات والأرضين ومن فيهن» واستثناء نفسه من ذلك، لماذا؟ ونحن نعلم بأن الله تعالى فوق السماء؟
ج: نقول نعم، لأنه قد يُطْلَق في الظاهر ما قد يُفهم منه ذلك، قلنا ... {أَأَمِنتُم مَّن فِي السَّمَاء} هذا لو وقفنا مع النص دون سائر النصوص، لقلنا بظاهره، فحينئذٍ لئلا يكون ثَمَّ ما يعمل بطاهر بعض النصوص جاء الاستثناء، ولو لم يرد الاستثناء لأخرجناه بالقواعد العامة عند أهل السنة والجماعة، يعني لو لم يقل: («وعامرهن غيري») لو لم يرد في الحديث قطعًا سنستثني لأنه محل إجماع، فالنصوص في باب التوحيد كالنصوص في باب العمليات. قلنا: لا نقف مع نص، هذا من الخطأ في فهم الكتاب والسنة، أن يأتي طالب العلم يقف مع حديث، ثم يقول: مدلوله كذا وكذا، لو كان هذا المدلول موافق لقواعد الأصول لا إشكال، لكن أن يأخذ هذا المدلول الذي في ظنه ثم يُريد أن يعارض به أصول، نقول: لا. هذا خلل في طريقة التفقه. لأنه وحي، والوحي حقّ، كله حق لا يتناقض، وما دل بدلالة الالتزام فهو معمول به، لا شك فيه، لكن إن دل الشيء بدلالة الالتزام إن كان شيء يعارضه آخر من أصول وقواعد حينئذٍ نترك هذه الدلالة في هذا المحل، ونقول: لا، لا يدل على ذلك، وهنا كذلك مثله.
س: هل الإجماع على إثبات الميزان أو على إثبات الكفتين؟
ج: هذا سيأتي إن شاء الله. في المسألة التي ذكرها هنا. الشيخ ابن عثيمين يرى أنه تمثيل، وسيأتي إن شاء الله تعالى.
س: هل المعاصي تقدح في كمال التوحيد، أم في أصله؟
ج: في كمال التوحيد، [نعم] لكن قد يكون في كمال التوحيد الواجب، [نعم] كمال التوحيد الواجب.
س: هل يكون الشرك الأصغر في توحيد الربوبية والأسماء والصفات؟ وإن كان مثال؟
ج: سيأتي باب (الخوف من الشرك). لا نستعجل، كل مسألة لها محلها.
والله أعلم.
وصلى الله وسلم على نبينا محمد، [وعلى آله وصحبه أجمعين].

(11/16)


درس-12 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* ذكر كلام ابن القيم رحمه الله في حديث أنس رضى الله عنه.
* مسائل الباب ودليل كل واحدة منها.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قد سبق الكلام عن أوائل الباب الثاني وهو (باب فضل التوحيد وما يكفر من الذنوب) وذكرنا ما يتعلق بالآية وهو قوله جل وعلا ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ})، وكذلك ذكر المصنف أربعة أحاديث: حديث عبادة بن الصامت، وحديث عتبان، وحديث أبي سعيد، وحديث أنس رضي الله تعالى عنهم أجمعين.
وذكرنا ما يتعلق بالحديثين الثالث والرابع في الدرس الماضي، وبقي ما يتعلق بالحديث حديث أنس رأي للإمام بن القيم رحمه الله تعالى حيث ذكره في ((مدارج السالكين)) وفيه بعض الفوائد التي قد لم نتعرض لها، وإن كان في بعض المسائل تحتاج إلى وقفة أو إلى دراسة لهذا القول من أصله.
قال رحمه الله تعالى في حديث أنس وهو قول الله تعالى: («يا ابن آدم لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة») وعلمنا أن («لو») هنا بمنزلة (إن) الشرطية كما سبق، وإن كان هو قليلاً في لسان العرب إلا أنه فصيح وقد جاء في القرآن، ... وهذا الحديث منه، ولكن ظاهر كلام ابن القيم رحمه الله تعالى فيما يأتي أن («لو») هنا على بابها يعنى امتناعية وهذا كما ذكرنا حينئذ يمتنع الجواب لامتناع الشرط.
قال رحمه الله تعالى: (قوله: «لَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا، ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا، أَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً»).
قال رحمه الله تعالى: (يَدُلُّ عَلَى أَنَّ مَنْ لَمْ يُشْرِكْ بِاللَّهِ شَيْئًا فَذُنُوبُهُ مَغْفُورَةٌ كَائِنَةً مَا كَانَتْ) هذا ظاهر النص، ولذلك قال: (يَدُلُّ) الدلالة هنا واضحة بينه وهي دلالة مطابقة لقوله: («لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا») فنفي الشرك هنا دل عليه النص بدلالة المطابقة، يعنى ليس مأخوذًا بالالتزام ولا التضمن، ولذلك سلَّم رحمه الله تعالى أن هذا الحديث (يَدُلُّ عَلَى أَنَّ مَنْ لَمْ يُشْرِكْ بِاللَّهِ شَيْئًا فَذُنُوبُهُ مَغْفُورَةٌ كَائِنَةً مَا كَانَتْ). لكن ابن القيم رحمه الله تعالى لا يرى أن من لم يشرك به بالله عز وجل شيئًا أن يكون له ثَمَّ ذنوب كثيرة، بل يرى أنه يستحيل أن ينتفي عنه الشرك بحاذفيره، ومع ذلك توجد عنده معاصي أو يكون مصرًّا على معاصي، مع كون الحديث كما ذكره أولاً أن الحديث (يَدُلُّ عَلَى أَنَّ مَنْ لَمْ يُشْرِكْ بِاللَّهِ شَيْئًا فَذُنُوبُهُ مَغْفُورَةٌ). إذًا يجتمع الأمران: لا يشرك بالله شيئًا، ثم بعد ذلك تكون عنده ذنوب، ثم عدم شركه بالله تعالى شيئًا حسنة أتى بها فغفرت تلك الذنوب.
ابن القيم له وجه نظر أخرى نذكرها من باب تتميم الفائدة للحديث.
ثم قال رحمه الله تعالى: (وَلَكِنْ يَنْبَغِي أَنْ يُعْلَمَ ارْتِبَاطُ إِيمَانِ الْقُلُوبِ بِأَعْمَالِ الْجَوَارِحِ) هذه تقدمة وتوطئة لِمَا سيذكره (يَنْبَغِي أَنْ يُعْلَمَ ارْتِبَاطُ إِيمَانِ الْقُلُوبِ بِأَعْمَالِ الْجَوَارِحِ)، ومعلوم عند أهل السنة والجماعة التلازم بين الأمرين، يعني لا ينفك أحدهما عن الآخر، ارتباط أعمال القلوب بأعمال الجوارح، لا بد من أن يكون بينهما ارتباط، ما نوع هذا الارتباط؟
نقول: إذا وُجِدَ الباطن أعمال القلوب على الوجه الشرعي الصحيح لَزِمَ منه وجود أعمال الجوارح المطابقة لهذه الأعمال القلبية، فإن ادَّعَى مُدَّعٍ وجود هذه الأعمال القلبية دون الظاهر حينئذ نقول: كذب في دعواه. وقد توجد الأعمال الظاهرة الجوارح ويكون خاليًا قلبه من الأعمال التي عَبَّرَ عنها بـ (إِيمَانِ الْقُلُوبِ)، وهذا شأن المنافق أنه في الظاهر يبدي أنه موافق للإسلام أو للصالحين ونحو ذلك، ولكنه في الباطن هو خالٍ عن ذلك.

(12/1)

إذًا (ارْتِبَاطُ إِيمَانِ الْقُلُوبِ بِأَعْمَالِ الْجَوَارِحِ) عند أهل السنة والجماعة العلاقة بينهما التلازم، لا يوجد أحدهما دون الآخر البتة، إن وُجِدَ الظاهر قد ينفك عنه الباطن نعم ولكن الظاهر يكون كاسمه ظاهرًا ولا يسمى عبادة إلا باعتبار ظن صاحبه كما مرَّ معنا مرارًا، وإن وجد الباطن حينئذ لا بد وأن يوجد الظاهر، وأما دعوى وجود الباطن دون الظاهر نقول: هذه دعوى باطلة وليست مقبولة.
(وَلَكِنْ يَنْبَغِي أَنْ يُعْلَمَ ارْتِبَاطُ إِيمَانِ الْقُلُوبِ بِأَعْمَالِ الْجَوَارِحِ، وَتَعَلُّقُهَا بِهَا) يعنى العلاقة بينهما، (وَإِلَّا لَمْ يُفْهَمْ مُرَادُ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَيَقَعُ الْخَلْطُ وَالتَّخْبِيطُ. فَاعْلَمْ أَنَّ هَذَا النَّفْيَ الْعَامَّ لِلشِّرْكِ) في النص («لا تشرك بي شيئًا») نفي عام قلنا: هذا من صيغ العموم («تشرك») مصدر ودخل عليه النفي فحينئذ عم كل أنواع الشرك الظاهر والباطن الأكبر والأصغر والخفي - إن قلنا به وجعلناه مفردًا عن الأكبر والأصغر - (أَنَّ هَذَا النَّفْيَ الْعَامَّ لِلشِّرْكِ - أَنْ لَا يُشْرِكَ بِاللَّهِ شَيْئًا الْبَتَّةَ - لَا يَصْدُرُ مِنْ مُصِرٍّ عَلَى مَعْصِيَةٍ أَبَدًا، وَلَا يُمْكِنُ مُدْمِنُ الْكَبِيرَةِ وَالْمُصِرُّ عَلَى الصَّغِيرَةِ أَنْ يَصْفُوَ لَهُ التَّوْحِيدُ، حَتَّى لَا يُشْرِكَ بِاللَّهِ شَيْئًا، هَذَا مِنْ أَعْظَمِ الْمُحَالِ) من أعظم المحال عنده رحمه الله تعالى أن لا يأتي بالشرك البتة من حاذفيره يُنْفَى عنه ثم بعد ذلك يدمن على كبيرة أو أنه يصر على صغيرة، وسيفسر ذلك رحمه الله تعالى: (هَذَا مِنْ أَعْظَمِ الْمُحَالِ، وَلا يُلْتَفَتُ إِلَى جَدَلِيٍّ لا حَظَّ لَهُ مِنْ أَعْمَالِ الْقُلُوبِ، بَلْ قَلْبُهُ كَالْحَجَرِ أَوْ أَقْسَى، يَقُولُ: وَمَا الْمَانِعُ؟) ما المانع ألا يشرك بالله شيئًا وتقع منه ذنوب؟ سماه جَدَلِيًّا، ومنعه من أن يكون له حظ من أعمال القلوب (وَمَا وَجْهُ الْإِحَالَةِ؟ وَلَوْ فُرِضَ ذَلِكَ وَاقِعًا لَمْ يَلْزَمْ مِنْهُ مُحَالٌ لِذَاتِهِ!).
إذًا تصور رحمه الله تعالى أن ثَمَّ من يجادله في هذه القضية وهو أن من نُفِيَ عنه الشرك لا يمكن أن يكون مُدْمِنًا على كبيرة أو مُصِرًّا على صغيرة، وأعتقد أن هذا من المحال أن يُجْمَعَ بينهما (فَدَعْ هَذَا الْقَلْبَ الْمَفْتُونَ بِجَدَلِهِ وَجَهْلِهِ، وَاعْلَمْ أَنَّ الْإِصْرَارَ عَلَى الْمَعْصِيَةِ يُوجِبُ مِنْ خَوْفِ الْقَلْبِ مِنْ غَيْرِ اللَّهِ) أراد أن يبين لماذا مَنْ لَمْ يقع في الشرك بحاذفيره يمتنع أن يقع في معصية، ما وجه التوافق بينهما. قال: (وَاعْلَمْ أَنَّ الْإِصْرَارَ عَلَى الْمَعْصِيَةِ يُوجِبُ مِنْ خَوْفِ الْقَلْبِ مِنْ غَيْرِ اللَّهِ، وَرَجَائِهِ لِغَيْرِ اللَّهِ، وَحُبِّهِ لِغَيْرِ اللَّهِ، وَذُلِّهِ لِغَيْرِ اللَّهِ، وَتَوَكُّلِهِ عَلَى غَيْرِ اللَّهِ مَا يَصِيرُ بِهِ مُنْغَمِسًا فِي بِحَارِ الشِّرْكِ). إذًا إيمان القلوب وعلاقته بأعمال الجوارح أن الإمام ابن القيم رحمه الله تعالى يرى أنه كلما نقص من أعمال القلوب من الخوف والمحبة والرجاء حينئذ كما ذكرناه سابقًا لا بد أن يتعلق بغير الله عز وجل، حينئذ هل هذا التعلق يُوصف مطلقًا بكونه شركًا أو لا، ظاهر كلامه أنه يعتبره شركًا، واعتباره ذلك شركًا يأتي من وجه أنه من جنس الشرك، ولذلك سيأتي في (باب تحقيق التوحيد) (1) أن منهم من يرى - وهذا كلام شيخ الإسلام ابن تيمية رحمه الله تعالى وابن القيم - أن المعاصي كلها تُعتبر من الشرك، كل المعاصي كبيرها وصغيرها، ولكن يُعبر عن ما جاء النص فيه بأنه شرك أكبر أو أصغر بأنه شرك أكبر أو أصغر، يعنى لا يتجاوز النص، وما لم يكن كذلك فلورود هذه التعلقات بغير الله عز وجل حينئذ يُعبر عنه بأنه من جنس الشرك وليس بشرك، يعنى لا يُجعل في مصاف المشركين بالله عز وجل سواء إن كان شركًا أكبر أو أصغر، وإنما يُطلق عليه بأنه قد أشرك بالمفهوم العام، حينئذ نقول: الشرك له مفهومان:
- مفهوم عام.
- ومفهوم خاص.
__________
(1) الباب اسمه (باب من حقق التوحيد).

(12/2)

المفهوم الخاص الذي يمر معنا مرارًا شرك أكبر وشرك أصغر، وهو اتخاذ الند مع الله عز وجل، والشرك الأصغر كيسير الرياء والحلف بغير الله ونحو ذلك.
وأما الشرك بالمفهوم العام فيشمل هذين النوعين ويزيد عليهما بالمعاصي مطلقًا سواء كانت كبيرة أو صغيرة، ويعبر عنه بأنه من جنس الشرك.
{أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الجاثية: 23] والمعتمد هو هذه الآية وسيأتي بحثها إن شاء الله تعالى في محله. ولكن نحتاج إلى أن إطلاق هذا اللفظ جنس الشرك على مثل هذه المعاصي كالزنا وشرب الخمر ونحوها يحتاج إلى النص.
قال رحمه الله تعالى: (وَاعْلَمْ أَنَّ الْإِصْرَارَ عَلَى الْمَعْصِيَةِ يُوجِبُ مِنْ خَوْفِ الْقَلْبِ مِنْ غَيْرِ اللَّهِ، وَرَجَائِهِ لِغَيْرِ اللَّهِ، وَحُبِّهِ لِغَيْرِ اللَّهِ، وَذُلِّهِ لِغَيْرِ اللَّهِ، وَتَوَكُّلِهِ عَلَى غَيْرِ اللَّهِ مَا يَصِيرُ بِهِ مُنْغَمِسًا فِي بِحَارِ الشِّرْكِ). قد يكون شركًا أكبر إذا تعلق بغير الله وتوكل على غير الله، وقد يكون شركًا أصغر، وقد يكون من إتباع الهوى الذي ليس بشرك أكبر ولا أصغر ولكنه داخل في جنس الشرك، وهذا كما ذكرناه يحتاج إلى نص. ... (وَالْحَاكِمُ فِي هَذَا مَا يَعْلَمُهُ الْإِنْسَانُ مِنْ نَفْسِهِ، إِنْ كَانَ لَهُ عَقْلٌ، فَإِنَّ ذُلَّ الْمَعْصِيَةِ لا بُدَّ أَنْ يَقُومَ بِالْقَلْبِ فَيُورِثَهُ خَوْفًا مِنْ غَيْرِ اللَّهِ) إذًا الخوف من غير الله عز وجل إمَّا أنه شرك أكبر، إمّا أنه شرك أصغر، إما انه من جنس الشرك. وإذًا لم يخرج الخوف من غير الله عز وجل عن وصفه بأنه شرك. ولذلك قال: الذي لا يشرك بالله شيئًا لا يمكن أن يقع أو يصرّ في المعاصي. (فَإِنَّ ذُلَّ الْمَعْصِيَةِ لا بُدَّ أَنْ يَقُومَ بِالْقَلْبِ فَيُورِثَهُ خَوْفًا مِنْ غَيْرِ اللَّهِ، وَذَلِكَ شِرْكٌ) يعنى بالمفهوم الأعم، (وَيُورِثُهُ مَحَبَّةً لِغَيْرِ اللَّهِ، وَاسْتِعَانَةً بِغَيْرِهِ فِي الْأَسْبَابِ الَّتِي تُوصِلُهُ إِلَى غَرَضِهِ، فَيَكُونُ عَمَلُهُ لَا بِاللَّهِ وَلَا لِلَّهِ، وَهَذَا حَقِيقَةُ الشِّرْكِ.
حقيقة الشرك لكن لا بد من التفصيل أنه قد يكون تعلق بالأسباب شركًا أكبر، وقد يكون شركًا أصغر، وعلى رأيه رحمه الله تعالى يكون من جنس الشرك الذي هو معصية ويُسمَّى كبيرة ولكنه ليس داخلاً في مسمى الشرك الذي هو حقيقة شرعية وجاء الشرع بها، لأن الشرع كما ترى في القرآن من أوله إلى آخره، وكذلك السنة النبوية ما جاء فيها لفظ الشرك سَمّى أو أطلق لفظ الشرك وأراد به صورة معينة، حينئذ من باب البحث - أقول هذا بحثًا - من باب البحث نحتاج إطلاق لفظ الشرك على الزنا مثلاً أو على اللواط أو على شرب الخمر، إن جاء في الشرع حينئذ يُوَجّه هذا الكلام بأن الشرع أراد بإطلاق الشرك على الزنا مثلاً أنه من جنسه لأن فيه تعلقًا بغير الله عز وجل، وحينئذ صار من جنس الشرك وإن لم يكن مشركًا شركًا أكبر ولا أصغر. وأما إذا لم يرد حينئذ نقول: ما دام أن الشرع فَصَّل بين الكبائر والصغائر، وسُمِي هذا شركًا أكبر، وهذا شركًا أصغر، وهذا كفرًا أكبر وهذا كفر دون كفر .. إلى آخره والظلم والفسق ونحو ذلك حينئذ يُوضع كل لفظ شرعي في موضعه الشرعي.
وأما الآية التي يعتمدها ابن تيمية وغيره هذه يأتي بحثها في نقل كلام أهل العلم.
ثم قال رحمه الله تعالى: (وَالْمَقْصُودُ أَنَّ مَنْ لَمْ يُشْرِكْ بِاللَّهِ شَيْئًا يَسْتَحِيلُ أَنْ يَلْقَى اللَّهَ بِقُرَابِ الْأَرْضِ خَطَايَا، مُصِرًّا عَلَيْهَا، غَيْرَ تَائِبٍ مِنْهَا) وهذا يرد عليه ((حديث البطاقة))، أنه ورد فيه تسعة وتسعون سجلاً، وطاشت هذه السجلات التسعة والتسعين بالبطاقة التي فيها لا إله إلا الله، فثَقُلَ بها الميزان وطاشت بها هذه السجلات التسعة والتسعون، حينئذ يرد السؤال: هل لقي الله عز وجل بالتوحيد خالص ومعه ذنوب أو لا؟

(12/3)

(أَنَّ مَنْ لَمْ يُشْرِكْ بِاللَّهِ شَيْئًا يَسْتَحِيلُ أَنْ يَلْقَى اللَّهَ بِقُرَابِ الْأَرْضِ خَطَايَا، مُصِرًّا عَلَيْهَا، غَيْرَ تَائِبٍ مِنْهَا، مَعَ كَمَالِ تَوْحِيدِهِ الَّذِي هُوَ غَايَةُ الْحُبِّ وَالْخُضُوعِ) نعم من حقق التوحيد فلا يمكن أن يصر على معصية، وهذا الذي عقد له المصنف رحمه الله تعالى الباب الثالث (باب من حقق التوحيد دخل الجنة بغير حساب) أي ولا عذاب. وأما التوحيد الذي هو مطلق التوحيد الذي قد يكون بدرجة المقتصدين أو الظالم لنفسه كما سبق أن آية فاطر اشتملت على ثلاثة أصناف {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} [فاطر: 32] المصنف رحمه الله تعالى أراد بهذا الباب، وهذا نسبق الحدث أراد بهذا الباب الظالم لنفسه (باب فضل التوحيد وما يكفر من الذنوب) أراد به من ظلم نفسه، ولذلك هو موحد أو لا؟ نقول: موحد {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} إذًا هو مصطفى ولا يكون اصطفاء إلا للموحد، فدل ذلك على أنه أتى بالتوحيد على الوجه الصحيح، لكن بقي ماذا؟ ظلم نفسه بما دون الشرك وهذا إذا قيل بأنه شرك .. إلى آخره فالتسمية هذه تحتاج إلى وقفة.
(يَسْتَحِيلُ أَنْ يَلْقَى اللَّهَ بِقُرَابِ الْأَرْضِ خَطَايَا، مُصِرًّا عَلَيْهَا، غَيْرَ تَائِبٍ مِنْهَا، مَعَ كَمَالِ تَوْحِيدِهِ) نعم، نقول: من كمل توحيده الذي يُعتبر في الدرجة الثالثة من آية فاطر {وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} والدرجة الثانية وهم المقتصدون، وهو ما عنون له المصنف رحمه الله تعالى بـ (باب من حقق التوحيد)، وأمَّا الباب الذي معنا هذا فالمراد به الظالم لنفسه، والظالم لنفسه معه توحيد ومعه ذنوب ولا شك في ذلك (مَعَ كَمَالِ تَوْحِيدِهِ الَّذِي هُوَ غَايَةُ الْحُبِّ وَالْخُضُوعِ، وَالذُّلِّ وَالْخَوْفِ وَالرَّجَاءِ لِلرَّبِّ تَعَالَى).
وقال أيضًا: (وَلِهَذَا مَنْ رَجَحَتْ حَسَنَاتُهُ عَلَى سَيِّئَاتِهِ أَفْلَحَ وَلَمْ يُعَذَّبْ، وَوُهِبَتْ لَهُ سَيِّئَاتُهُ لِأَجْلِ حَسَنَاتِهِ، وَلِأَجْلِ هَذَا يُغْفَرُ لِصَاحِبِ التَّوْحِيدِ مَا لا يُغْفَرُ لِصَاحِبِ الْإِشْرَاكِ، لِأَنَّهُ قَدْ قَامَ بِهِ مِمَّا يُحِبُّهُ اللَّهُ مَا اقْتَضَى أَنْ يَغْفِرَ لَهُ، وَيُسَامِحَهُ مَا لا يُسَامِحُ بِهِ الْمُشْرِكَ).
ثم قال: (وَكَلّمَا كَانَ تَوْحِيدُ الْعَبْدِ أَعْظَمَ، كَانَتْ مَغْفِرَةُ اللَّهِ لَهُ أَتَمَّ، فَمَنْ لَقِيَهُ لا يُشْرِكُ بِهِ شَيْئًا الْبَتَّةَ غَفَرَ لَهُ ذُنُوبَهُ كُلَّهَا، كَائِنَةً مَا كَانَتْ، وَلَمْ يُعَذِّبْ بِهَا). وهذا قد يعارض الكلام السابق الذي قد نقلناه عنه.
ثم قال: (وَلَسْنَا نَقُولُ: إِنَّهُ لَا يَدْخُلُ النَّارَ أَحَدٌ مِنْ أَهْلِ التَّوْحِيدِ، بَلْ كَثِيرٌ مِنْهُمْ يَدْخُلُ بِذُنُوبِهِ، وَيُعَذَّبُ عَلَى مِقْدَارِ جُرْمِهِ، ثُمَّ يُخْرَجُ مِنْهَا، وَلا تَنَافِيَ بَيْنَ الْأَمْرَيْنِ لِمَنْ أَحَاطَ عِلْمًا بِمَا قَدَّمْنَاهُ) يعنى هذه الدرجة التي يمكن أن تكون معه أو يمكن أن يكون معه ذنوب هو الذي عناه بالكلام المتأخر، وإلا لو نظرنا إليه من حيث الإطلاق لعارض الكلام السابق، (وَلا تَنَافِيَ بَيْنَ الْأَمْرَيْنِ لِمَنْ أَحَاطَ عِلْمًا بِمَا قَدَّمْنَاهُ).
ثم قال: (التَّوْحِيدُ يَتَضَمَّنُ - مِنْ مَحَبَّةِ اللَّهِ، وَالْخُضُوعِ لَهُ، وَالذُّلِّ لَهُ، وَكَمَالِ الِانْقِيَادِ لِطَاعَتِهِ، وَإِخْلَاصِ الْعِبَادَةِ لَهُ، وَإِرَادَةِ وَجْهِهِ الأَعْلَى بِجَمِيعِ الْأَقْوَالِ وَالْأَعْمَالِ، وَالْمَنْعِ، وَالْعَطَاءِ، وَالْحُبِّ، وَالْبُغْضِ - مَا يَحُولُ بَيْنَ صَاحِبِهِ وَبَيْنَ الْأَسْبَابِ الدَّاعِيَةِ إِلَى الْمَعَاصِي، وَالْإِصْرَارِ عَلَيْهَا، وَمَنْ عَرَفَ هَذَا عَرَفَ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ، يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ») حديث عتبان السابق معنا.

(12/4)

وابن القيم هنا يرى أن الحديث على ظاهره، ولكن القول الذي عُلِّقَ عليه الحكم المراد به القول التام الذي يستلزم المعنى التام. حينئذ من قال: لا إله إلا الله حُرِّمَ وجهه على النار، قال هذا على ظاهره لماذا؟ لأنه لا يتصور أن يقول: لا إله إلا الله، ويترتب عليه هذا الثواب إلا وقد أتى بإيمان القلوب أعلى الدرجات، وإذا كان كذلك حينئذ لا يمكن أن يتصور أن يقع منه معصية، ولذلك قال بعد ما ذكر من أعمال القلوب مَا يَحُولُ بَيْنَ صَاحِبِهِ وَبَيْنَ الْأَسْبَابِ الدَّاعِيَةِ إِلَى الْمَعَاصِي، وَالْإِصْرَارِ عَلَيْهَا). إذا لا يقع منه ذنب البتة (وَمَنْ عَرَفَ هَذَا عَرَفَ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ، يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ»).
(وَقَوْلَهُ: «لا يَدْخُلُ النَّارَ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ». وَمَا جَاءَ مِنْ هَذَا الضَّرْبِ مِنَ الْأَحَادِيثِ الَّتِي أَشْكَلَتْ عَلَى كَثِيرٍ مِنَ النَّاسِ، حَتَّى ظَنَّهَا بَعْضُهُمْ مَنْسُوخَةً، وَظَنَّهَا بَعْضُهُمْ قِيلَتْ قَبْلَ وُرُودِ الْأَوَامِرِ وَالنَّوَاهِي وَاسْتِقْرَارِ الشَّرْعِ، وَحَمَلَهَا بَعْضُهُمْ عَلَى نَارِ الْمُشْرِكِينَ وَالْكُفَّارِ، وَأَوَّلَ بَعْضُهُمُ الدُّخُولَ بِالْخُلُودِ، وَقَالَ: الْمَعْنَى لَا يَدْخُلُهَا خَالِدًا، وَنَحْوَ ذَلِكَ مِنَ التَّأْوِيلَاتِ الْمُسْتَكْرَهَةِ).
إذًا كثير من أهل العلم أشكل عليهم ظاهر هذه النصوص، وهل هذا الإشكال في محله أو لا؟
نقول: إذا نظرنا إلى مطلق القول الإشكال في محله، لأنه كما في حديث عبادة أنه رتب دخول الجنة على من شهد أن لا إله إلا الله، وجاء بالحديث: «من قال لا إله إلا الله فإن الله حرم وجه على النار». إذا علَّقه على القول، حينئذ بظاهره نقول: بظاهره لو نظرنا إلى اللفظ نفسه دون نظر إلى الأحاديث الأخرى المقيِّدة قد يقال بأنه يكفي أو تكفي الكلمة لدخول الجنة، لكن ليس هذا مرادًا لأننا علمنا أن الكلمة لا تكفي ليس من ذات دلالة اللفظ فحسب، وإنما بمجموع النصوص بعضها مع بعض علمنا أن لا إله إلا الله ليست مطلق كلمة هكذا، وإنما هي كلمة لها معنى، وشرحها الرب جل وعلا في كتابه، وكذلك النبي صلى الله عليه وسلم ولها شروط ولها مقتضيات ولها موانع ولها نواقض ولها كل ما يدل على تثبيتها وعدم إبطالها يعنى مما جاء في النواقض عدم إبطالها من أصلها أو كمالها الواجب، كل هذا مأخوذ من عموم النصوص وليس من نص واحد، حينئذ نقول: في ظاهر النصوص الإشكال في محله، ولذلك التبس على بعض كبار التابعين كقتادة والحسن والإمام البخاري له قول في ذلك والأوزاعي والزهري، وهذه الأقوال المذكورة كلها منسوبة إليهم، حينئذ نقول: الإشكال في محله لأننا لو وقفنا مع اللفظ نفسه نقول: لكفت الكلمة. وليس الأمر كذلك، حينئذ نقول: هذه الأحاديث مطلقة ولكنها مقيدة بأحاديث أخرى دلت على أن هذه الكلمة لها شروط ولها موانع.
ثم قال: (وَالشَّارِعُ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ - لَمْ يَجْعَلْ ذَلِكَ حَاصِلاً بِمُجَرَّدِ قَوْلِ اللِّسَانِ فَقَطْ) نعم بمجموع النصوص علمنا أن مراده مراد النبي صلى الله عليه وسلم في حديث عبادة: («من شهد»)، أو في حديث عتبان («من قال: لا إله إلا الله») ليس مجرد القول، وليس من ذات اللفظ فحسب، (وَالشَّارِعُ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ - لَمْ يَجْعَلْ ذَلِكَ حَاصِلاً بِمُجَرَّدِ قَوْلِ اللِّسَانِ فَقَطْ، فَإِنَّ هَذَا خِلَافُ الْمَعْلُومِ بِالِاضْطِرَارِ مِنْ دِينِ الْإِسْلَامِ، فَإِنَّ الْمُنَافِقِينَ يَقُولُونَهَا بِأَلْسِنَتِهِمْ، وَهُمْ تَحْتَ الْجَاحِدِينَ لَهَا فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ). إذًا بالنظر بنص آخر علمنا أن المنافقين لم تكفهم هذه الكلمة، ليس من ذات النص هل هو من حديث عبادة؟ هل هو من حديث عتبان؟

(12/5)

الجواب: لا. وإنما نظرنا إلى أن الله عز وجل قسَّم الناس وطوائف الناس في أول سورة البقرة إلى ثلاثة أنواع، وذكر منهم من قال لا إله إلا الله، ثم قال: {وَمَا هُم بِمُؤْمِنِينَ} [البقرة: 8] إذا بنص آخر منفصل عن هذه النصوص، واضح هذا؟ إذًا النظر في هذه النصوص ليس على إطلاقه، وإنما هو نظر في بقيتها. ولذلك قال رحمه الله تعالى النبي صلى الله عليه وسلم لم يجعل ذلك حاصلاً بمجرد قول اللسان فقط (فَلا بُدَّ مِنْ قَوْلِ الْقَلْبِ، وَقَوْلِ اللِّسَانِ، وَقَوْلُ الْقَلْبِ يَتَضَمَّنُ مِنْ مَعْرِفَتِهَا، وَالتَّصْدِيقِ بِهَا، وَمَعْرِفَةِ حَقِيقَةِ مَا تَضَمَّنَتْهُ - مِنَ النَّفْيِ وَالْإِثْبَاتِ، وَمَعْرِفَةِ حَقِيقَةِ الْإِلَهِيَّةِ الْمَنْفِيَّةِ عَنْ غَيْرِ اللَّهِ، الْمُخْتَصَّةِ بِهِ، الَّتِي يَسْتَحِيلُ ثُبُوتُهَا لِغَيْرِهِ، وَقِيَامُ هَذَا الْمَعْنَى بِالْقَلْبِ عِلْمًا وَمَعْرِفَةً وَيَقِينًا، وَحَالًا – مَا يُوجِبُ تَحْرِيمَ قَائِلِهَا عَلَى النَّارِ، وَكُلُّ قَوْلٍ) هذه قاعدة مرت معنا (وَكُلُّ قَوْلٍ رَتَّبَ الشَّارِعُ مَا رَتَّبَ عَلَيْهِ مِنَ الثَّوَابِ، فَإِنَّمَا هُوَ الْقَوْلُ التَّامُّ) يعنى الذي يجمع بين اللفظ وما يقوم بالقلب، وهنا نعم كذلك، ولكن ما يقوم بالقلب وما يتضمنه القول التام إنما هو من بمجموع النصوص ليس بالنص الذي ذكره رحمه الله تعالى.
إذًا هذه تتمة لما ذكرناه سابقًا.
ثم قال المصنف رحمه الله تعالى: (فيه مسائل) يعنى في هذا الباب (باب فضل التوحيد وما يكفر من الذنوب). (فيه مسائل) والضمير هنا يعود على الباب، و (مسائل) كما ذكرنا جمع مسألة، وهي ما يبرهن عليه في العلم، وهذه المسائل أشبه ما تكون بالشرح للأحاديث أو الفوائد المأخوذة من الآية والنصوص المذكورة معها من السنة النبوية.
(الأولى: - المسألة الأولى - سعة فضل الله). الله عز وجل يُثْبَتُ له الفضل وأنه واسع الفضل، وهذا أخذه المصنف من قوله صلى الله عليه وسلم («أدخله الله الجنة على ما كان من العمل») وعرفنا أن قوله: («ما كان من العمل») يعنى من صلاح أو فساد، حينئذ من كان عمله فيه فساد ومع ذلك قال: (لا إله إلا الله) وآمن بالخمس المذكورة في الحديث نقول: هذا فضل من الله عز وجل تكرم به على هذا العاصي. إذًا فيه (سعة فضل الله) تعالى لقوله: («أدخله الله الجنة على ما كان من العمل»)، ولحديث أنس بحيث أتاه العبد بملء الأرض خطايا، خطايا هذا عام يشمل كبائر وصغائر ثم لقيه لا يشرك به شيئًا لقيه بمثلها مغفرة فما أعظمه من فضل.
(الثانية: كثرة ثواب التوحيد عند الله). يعنى التوحيد له ثواب عند الله، وهو حسنة، وهو أكبر الحسنات وأكملها، لقوله: («مالت بهن لا إله إلا الله») يعنى لو وُضِعَت السماوات السبع في كفة ومعها الأرضون السبع في كفة، ولا إله إلا الله في كفة مالت بهن لا إله إلا الله، ولكونه من مات على التوحيد دخل الجنة وحرم على النار، وكلمته ترجح بجميع المخلوقات. إذا (كثرة ثواب التوحيد عند الله) لقوله: («مالت بهن لا إله إلا الله»).
(الثالثة: تكفيره مع ذلك للذنوب). (مع ذلك) يعنى المشار إليه هنا تكفيره مع ذلك للذنوب يعنى ما سبق من المسألتين، أو مع (كثرة ثواب) كذلك يكفر الذنوب، يعنى له ثواب حسنات رفعة درجات، ومع ذلك يكفر الذنوب (تكفيره مع ذلك للذنوب) لقوله: («لأتيتك بقرابها مغفرة») فحسنة التوحيد تكفر عنه جميع الخطايا إذا لقي الله بهن، فمن مات على التوحيد بالقيد الذي في حديث أنس ليس مطلقًا لا يشرك بالله شيئًا غفر الله ذنوبه لأنه يتضمن الإخلاص، وهو كما قال ابن تيمية رحمه الله تعالى يمنع صاحبه أن يُصر على الذنوب بل يتوب منها فتكفر عنه.

(12/6)

(الرابعة: تفسير الآية التي في سورة الأنعام) وهي قوله تعالى: ... ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) على ما فسرها بها النبي صلى الله عليه وسلم، جاء في السنة النبوي أن المراد بالظلم هنا هو الشرك (ألم تسمعوا إلى قول العبد الصالح أو الرجل الصالح {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}). حينئذ نفسر القرآن بما فسره النبي صلى الله عليه وسلم فنقول: المراد بالظلم هنا هو الشرك سواء كان شركًا أكبر أو شركًا أصغر. ولا نعمم ونقول: المراد به جنس الشرك لأن هذا مخالف للمنقول والمأثور عن النبي صلى الله عليه وسلم، وخير ما فُسِّرَ به القران هو السنة النبوية إن لم يكن ثَمَّ آيات أخرى تفسر ما جاء في هذه النصوص، وأما تفسيره بجنس الشرك مثلاً فقد يؤخذ من النصوص الأخرى فلا إشكال في ذلك. إذًا (تفسير الآية التي في سورة الأنعام) على ما فسرها بها النبي صلى الله عليه وسلم أن الظلم هنا هو الشرك، وتفسيرها أن هؤلاء الذين آمنوا أي أخلصوا لله ولم يلبسوا أي يخلطوا توحيدهم بشرك هم الآمنون في الآخرة المهتدون في الدنيا إذا لم نعمم ذلك.
(الخامسة: تأمل الخمس اللواتي في حديث عبادة). وهي الشهادتان، وأن عيسى عبد الله ورسوله، وأن الجنة حق، والنار حق، كم هذه؟ خمسة، ولذلك قال: خمسة. يعنى لم يعد الشهادتين ركنًا واحدًا، بل نظر إلى كل واحدة منهن. إذًا المراد بالخمس الشهادتان، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، وأن النار حق.
(السادسة: أنك إذا جمعت بينه وبين حديث عتبان - بينه الضمير يعود على حديث عبادة - وما بعده - حديث أنس - تبين لك معنى قول: ... «لا إله إلا الله» وتبين لك خطأ المغرورين. (جمعت بينه بين حديث عبادة، وبين حديث عتبان وما بعده، هذه هي الطريقة السلفية الصحيحة في النظر إلى النصوص، يعنى لا يوقف مع نص واحد ثم ينطلق منه، هذه طريقة أهل البدع من الخوارج والمعتزلة والجهمية وغيرهم. وأما طريقة أهل السنة والجماعة فإنما ينظرون إلى النصوص وبعضها يفسر بعضًا، وما أوتي الخوارج إلا من الوقوف مع بعض النصوص دون أخرى، ولذلك {إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} [آل عمران: 192] ومعلوم أن الله عز وجل يُدخل بعض الموحدين بسبب ذنوبه {فَقَدْ أَخْزَيْتَهُ} ولا يخزى الله عز وجل إلا الكافرين إذًا هم كفار وهم خلدون في النار، وقفوا مع نص وفهموه بأفهامهم السقيمة حينئذ خرجوا ببدعة بل ببدع، والنظر إنما يكون بإيقاف النص بجوار النص ثم ينظر في فهم السلف إن كان ثَمَّ شيء منقول وإن لم يكن فحينئذ يُفسر النص بالنص من حيث الدلالة اللغوية. إذًا قوله: (أنك إذا جمعت). نقول: هذا فيه إرشاد للطالب بأن ينظر في النصوص مع بعضها البعض ولا يقف مع نص دون الآخر. وكما ذكرنا أيضًا مرارًا أن الأصول والقواعد العامة لا يُعترض عليها ببعض الصور التي تُشكل في أذهان بعض الطلاب، لأنه قد يَرد على نص بعض الإشكال وهذا قد يكون فحينئذ لا يُستشكل على نص عام ويراد التنقص منه أو الاستثناء ونحو ذلك بمجرد شُبْهَة تقع في النص، وإنما هذا يُعَدُّ من المتشابه وطريقة أهل الرسوخ في العلم يردون المتشابه إلى المحكم، يعنى يكون محتملاً حينئذ تقول: هذا مجمع عليه، وهذا شيء محتمل. إذًا المحتمل هذا نفسره بالمجمع عليه، ولا تقل يَرِد، ويُفهم، ولعله، ودلالة التزام، نقول: هذه طرقه أهل البدع وليس بطريقة أهل السنة والجماعة، وخاصة في باب المعتقد وتقرير مسائل الاعتقاد.
إذًا (إذا جمعت بينه وبين حديث عتبان وما بعده) حديث أنس (تبين لك معنى قول: «لا إله إلا الله» وتبين لك خطأ المغرورين).
- فحديث عبادة فيه شهادة أن لا إله إلا الله مطلقة دون قيد أو شرط.
- وحديث عتبان فيه قيد («يبتغي بذلك وجه الله»).
- وحديث أنس فيه قيد ثانٍ (وهو ترك الشرك). تبين لك حينئذ معنى لا إله إلا الله، وهو أن التكلم بهذه الشهادة مع اعتقاد معناها والعمل بمقتضاها وإفراد الله تعالى بجميع أنواع العبادة وترك الشرك هو المراد من هذه النصوص كلها، فبعضها يكمل بعضًا.
فالإطلاق الذي في حديث عبادة مقيَّد بالإخلاص كما في حديث عتبان، ومقيد بترك الشرك كما في حديث أنس.

(12/7)

وقوله: (تبين لك خطأ المغرورين)، (المغرورين) جمع مغرور مأخوذ من الْغِرَّة، والْغِرَّة غَفْلَةٌ في اليقظة، والْغِرَار غفلة مع غفوة، والْغَرُور كل ما يَغُرّ الإنسان من مال وجاه وشهوة وشيطان، والمغرورون المراد هنا في كلام المصنف رحمه الله تعالى الذين عناهم هم أرباب البدع ممن أخرج الكلمة عن مدلولها كالجهمية والمعتزلة والأشاعرة ونحو ذلك ممن وقفوا مع بعض النصوص وتركوا البعض الآخر ولم يقيدوا هذه الكلمة بالإخلاص ونحو ذلك مما جاء مشترط في سائر النصوص.
حينئذ الوقوف مع نص ينتج لك بدعة، هذه البدعة تكون مخالفة لما عليه سلف الأمة، فمن أخذ بحديث عبادة على إطلاقه ولم يقيده وقالوا: يكفي قول الكلمة. يعنى لا إله إلا الله دون اشتراط ولا قيد، نقول: هذا مغرور، غَرَّهُ ماذا؟ غَرَّهُ هواه وغَرَّهُ شيطانه لأنه وقف مع نص ولم ينظر إلى النص الآخر، وهؤلاء يكثر في عباد القبور الذين يكتفون بلا إله إلا الله ولم يعلموا معناها أو علموا ولم يعملوا بهذا المقتضى. ومنهم من قال بأنه يكفي توحيد الاعتقاد بأن يقول بقلبه، وهؤلاء كالأشاعرة والماتريدية ونحوهم.
فالمغرورون أنواع منهم من يظن أن التلفظ بهذه الكلمة يكفي في التوحيد مع ترك شروطها وارتكاب الشرك الأكبر المنافي لها، وهذا ما عليه المتأخرون من المشركين سواء كانوا من أهل الجهل أو كانوا من علماء الشرك.
(السابعة: التنبيه للشرط الذي في حديث عتبان) يعني لا بد من التفطن لهذا الشرط، وهو قيد الإخلاص، لا بد وأن تكون هذه الكلمة مقيدة بهذا الشرط، وهو شرط ثقيل أن يبتغي بقولها وجه الله، ولا يكفي مجرد القول، فالمنافقون قالوها ولم تنفعهم كما سبق في كلام ابن القيم رحمه الله تعالى وهذا محل إجماع ويُرد به على الأشاعرة وعلى من اكتفى بالكلمة دون النظر في معناها.
(الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله) حيث أرشد الله موسى عليه السلام إلى قولها، ثم نَبَّهَهُ إلى فضلها، فغيرهم يكون من باب أولى وأحرى، لكن السؤال هنا: كون الأنبياء الحديث نص خاص بموسى عليه السلام، والمسألة هذه اعم، وهل يُستدل بالأخص على الأعم؟
الجواب: لا، لا يُستدل بالأخص على الأعم، نعم يستدل بالأعم على الأخص، إذا كان داخلاً في ضمن مفهومه بالاستدلال على العموم على هذا الوجه، نقول: هذا النص عام، وهذه الصورة فرد من أفراد النص العام إذًا يصدق عليها الحكم.
وأما الخاص يستدل به على العموم فهذا لا، هذا ممنوع عند أرباب الأصول.
إذًا السؤال هنا على هذه المسألة أن هذه المسألة حكم عام، والدليل خاص بموسى عليه السلام، فما عدا موسى حينئذ يحتاج إلى دليل على هذه الدعوى، فمن أين أخذ المصنف رحمه الله تعالى هذا العموم.
أجاب بعضهم بأن فضل الله تعالى المعين لـ (لا إله إلا الله) لا يُعرف إلا من جهة الوحي، وقبل الوحي لا يُعلم ولا بد في كل شريعة من ذكر فضل هذه الكلمة، والكلام في الفضل لا في المعنى، وأما المعنى فما بُعِثَ الرسل إلا من أجل مدلول لا إله إلا الله، فحينئذ كيف يُدَّعَى بأن ثَمَّ نَبِيًّا لا يعرف معنى لا إله إلا الله، هذا محال، هذا تكذيب للنصوص {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] المعنى لا إشكال فيه، وأما الفضل المعين المرتب على هذه الكلمة كم لها من حسنات؟ كم تكفر من الذنوب؟ هذا يختلف باختلاف الشرائع قد يخبر به نبي مع بيان المعنى الذي يدعو إليه، وقد يؤخر حينئذ يخبر به بعد دعوته. وهذا يحتاج إلى نظر.
إذًا الكلام في الفضل لا في معرفتها فإن معرفة هذه الكلمة وما دلت عليه لا يمكن أن يُبعث نبي ابتداء إلا وهو يعلم هذا المعنى، وإلا فكيف يدعو الناس إلى معناها وهو لا يعرفه.
أما فضلها كم لها من حسنة؟ وكم تكفر من الذنوب؟ وهذا قد يعلم به، وقد لا يعلم به، ويُنَبَّه على فضلها فيما بعد.
على كل المسألة فيها بحث، يعني النص خاص بموسى عليه السلام، وكون غيره مثله في هذا المجال يحتاج إلى نص خاص. والله أعلم.

(12/8)

(التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيراً ممن يقولها يخف ميزانه). (التنبيه لرجحانها بجميع المخلوقات) لقوله: («مالت بهن لا إله إلا الله»)، لو أن السماوات السبع والأرضين السبع وضعن في كفة، («ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله»). وأما كون كثير ممن يقولها يخف ميزانه، لماذا؟ إما لفقد شرط، وإما لوجود مانع. إذًا ثَمَّ خلل في العمل أو الفهم لهذه الكلمة، وأما الكلمة في نفسها فلا إشكال في فضلها التام. ولذلك يقول ابن عثيمين رحمه الله تعالى: البلاء من القائل لا من القول. البلاء حصل هنا في خفة الميزان من القائل نفسه مقصر مفرط ن أما القول نفسه فهذا شأن عظيم. وأما كون كثير ممن يقولها يخف ميزانه فلعدم تحققه بها ظاهرًا وباطنًا لاختلال شرط من الشروط أو لوجود مانع من الموانع، فقد يقولها غير مخلص أو غير صادق، وقد يقولها وهو يأتي بسيئات تثقل في الميزان فكما ذكرنا البلاء من القائل لا من القول. فالأحوال حينئذ متعددة، يعنى أحوال من يقول: (لا إله إلا الله) وقد يخف ميزانه وقد لا يخف، الأحوال متعددة:
- من قال: (لا إله إلا الله) مع شروطها يعنى أتى بشروطها وعلم المعنى الصحيح الذي دلت عليه هذه الكلمة وانتفاء موانعها ومات على ذلك، فهذا موحد وقد أتى بالتوحيد الكامل على وجهه، يعنى الذي ليس بعده توحيد، لأنه أتى بهذه الكلمة بمعناها ومقتضاها وبشروطها وانتفاء موانعها ومات على ذلك فهذا موحد بل توحيده كامل، وهو الذي تغفر ذنوبه السابقة ويدخل الجنة ويحرم على النار مطلقًا.
الثاني - من قال: (لا إله إلا الله) وترك الشرك بنوعيه الأكبر والأصغر ولم يأت بسيئات البتة حتى مات. هذا مثله كسابقه، يعنى يقول: لا إله إلا الله، وترك الشرك بنوعيه، ولم يأت بسيئات. إذًا توحيده يعتبر كاملاً.
- من قال: (لا إله إلا الله) (الثالث) وترك الشرك الأكبر دون الأصغر يعنى تجنب الشرك الأكبر ووقع في الشرك الأصغر لا شك أن الشرك الأصغر لا ينقض لا إله إلا الله ينقضها أولا؟ لا ينقضها وإنما الخلاف بين أهل العلم هل من أتى بالشرك الأصغر داخل تحت المشيئة أو لا؟ أم أنه لا يخلد في النار فمحل إجماع وأنه يدخل الجنة محل إجماع هذان إجماعان فدل على أنه موحد، وإنما الخلاف هل هو داخل تحت المشيئة أو لا بمعنى هل هو بالجزء الأول أو بالثاني من قوله تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: 48، 116] هل هو في قوله: {لاَ يَغْفِرُ} أو {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} محل خلاف عند المتأخرين والصحيح أنه داخل تحت المشيئة وسيأتي بحثه في محله. حينئذٍ إذا كان دخل تحت المشيئة فقد يؤاخذ وقد لا يؤاخذ به حينئذ يكون شأنه شان من يوضع في الميزان. إذًا من قال لا إله إلا الله وترك الشرك الأكبر دون الأصغر وعنده حسنات كثيرة راجحة فهذا قد تلبس بالشرك الأصغر فهذا يعرض على الميزان على الصحيح، وأما إذا قلنا بأنه لابد أن يعذب حينئذ لابد من دخوله النار بمعنى أنه يجب دخوله النار، وهذا الوجوب وجوب شرعي يعنى من جهة الرب جل وعلا، أوجب الله تعالى أن من مات على الشرك الأصغر دون توبة بأنه لابد وأن يدخل النار والصحيح أنه لا بل هو داخل تحت المشيئة.
(العاشرة: النص على أن الأرضين سبع كالسموات). السماوات سبع واضحة، والأرضون هذا محل نزاع، وهنا جاء النص قوله: («والأرضين السبع») دل على أنها سبع، وفي الحديث الأخر «من اقتطع شبرًا من الأرض طُوِّقَهُ من سبع أرضين». سبع أرضين، وهذا على ظاهره «سبع أرضين» يعنى طباق هذا الظاهر، كما أن السماوات طباق كذلك الأرضون طباق. وفي القران {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ} [الطلاق: 12] يعني ظاهر هنا المثلية في العدد لا في الكيفية، هذا الظاهر والله أعلم. إذًا (النص على أن الأرضين سبع كالسموات).
(الحادية عشرة: أن لهن عماراً). هل هذا الضمير (لهن) يعود إلى السماوات أو إلى الأرض؟ الضمير هنا (أن لهن عماراً)؟

(12/9)

فيه قولان [نعم] فيه قولان اختلف أهل العلم كما اختلفتم، الضمير هنا عند بعضهم يعود إلى السماوات وهذا واضح بين والنصوص كثيرة تدل عليه، وإنما الشأن في الأرض إذا كان عائدًا على الأرض حينئذ نُثبت أن الأرض عمارًا كما أن للسماوات عمارًا. هل الضمير يعود إلى السماوات أو إلى الأرض؟ يحتمل، لكن السماوات بنص الحديث السابق («وعامرهن غيري») هذا واضح بَيّن، ولا إشكال فيه. وأما الأرضون فهذا محل بحث. والأرض لها عمارًا عند بعضهم فالإنس والجن هم عمار الأرض إن قُصِدَ بالتعمير العبادة، إن قصد (أن لهن عمارًا) والمراد به الأرض، والمراد بالتعمير العبادة فلهن عمارًا وهما الجن والإنس لأنهم خلقوا للعبادة، ومنهم من استجاب، ومنهم من امتنع، والأرض لها عمار فالإنس والجن هم عمار الأرض إن قُصِدَ بالتعمير العبادة وجميع الخلق عمار للأرض إن قصد السكن، والشيخ بن عثيمين رحمه الله تعالى خصّ المسألة بالسماوات، وقال: عمارهن الملائكة. وإن كان ظاهر كلام المصنف أراد به الأرض، لماذا؟ لأنه في المسألة العاشرة قال: (النص على أن الأرضين سبع)، ثم قال: ... (أن لهن عمارًا) يعنى الأرضين السبع، والله أعلم.
(الثانية عشرة: إثبات الصفات خلافاً للأشعرية). وليس الأشعرية فحسب، لذلك في بعض النسخ (خلافًا للمعطلة) والمعطلة اسم جنس يقع على كل محرف ومؤول، أي يؤخذ من الحديث أو بعض الأحاديث السابقة حديث عبادة، وحديث عتبان («يبتغي بذلك وجه الله») يؤخذ من الحديثين (إثبات الصفات خلافاً للأشعرية)، وفي نسخة (للمعطلة) وهى أعم، والأولى أثبت من حيث ما أراده المصنف كونه تعالى قال ويقول كما ذكرناه سابقًا. قال: ويقول. وهذا كذلك في حديث أبي سعيد هذا فيه إثبات صفة القول لله عز وجل، وهي صفة الكلام خلافًا لمن نفى صفة الكلام وعطلها، كذلك كلمته ألقاها قلنا هنا: مضاف إلى الرب جل وعلا، وهو ليس بذات منفصلة مخلوقة ولا وصفًا لمخلوق فحينئذ تعين أن تكون صفة لله عز وجل، كذلك فيه إثبات الوجه وسينص المصنف على ذلك.
(الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» أنه ترك الشرك، ليس قولها باللسان). وهذا مثل ما سبق في المسألة السادسة أن الجمع بين النصوص هو طريقة السلف وأنها بعضها يُفسر بعضًا الآخر. (الثالثة عشرة: أنك إذا عرفت حديث أنس) الذي فيه أن الخطايا لا تُغفر إلا باجتناب الشرك عرفت أن تحريم النار المذكور في حديث عتبان ليس لمن قالها باللسان فقط، بل لا بد من ترك الشرك وتحقيق العبادة لله وحده، وأيضًا من ابتغى وجه الله في هذا القول لا يمكن أن يُشرك به أبدًا.
(الرابعة عشرة: تأمل - التأمل يعني التدبر والتفكر - الجمع بين كون عيسى ومحمد عبدي الله ورسوليه). (عبدي) هذا خبر (كون)، (كون عيسى)، (عيسى) اسم لـ (كون)، و (عبدي) هذا مُثَنَّى منصوب ونصبه الياء، لماذا؟ لأنه مثنى نيابة عن الفتحة، وهذا من وجهين:
الأول: أنه جمع بين العبودية والرسالة لكل منهما، وصفه بأنه عبد ورسول، وهذا قلنا: ما أعظم ما يوصف به البشر، أنه جمع بين العبودية والرسالة لكل منهما دفعًا للإفراط والتفريط، وكونهما عبدين ينفي الإفراط والغلو، وكونهما رسولين ينفى التفريط الذي هو ترك المتابعة لهما والإيمان بهما.
الثاني: أنه جمع بينهما، فتبين أن عيسى مثل محمد صلى الله عليه وسلم، وأنه عبد ورسول وليس ربًّا ولا ابنًا للربِّ، يعنى فيه رَدّ على النصارى وتعريض كما قال بعضهم للنصارى. إذًا (تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه) إذًا ليس لهما حظ في الربوبية وإن كانا رسولين، وليس عيسى ابنًا، بل هو شأنه شأن محمد عليه الصلاة السلام.
(الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله). وهذه خصوصية له، اختصاص وانفراد عيسى عن محمد في أصل الخلقة، إذًا وصف كل منهما بالعبودية والرسالة مع كون عيسى مخالفًا لمحمد صلى الله عليه وسلم في أصل الخلقة، أي وُجد عيسى بـ (كن) وليس هو (كن) ولكن بـ (كن) كان كما سبق، وأمّا محمد صلى الله عليه وسلم فقد خُلق على طبيعة البشر من ماء أبيه.

(12/10)

(السادسة عشرة: معرفة كونه روحاً منه). يعنى ما المراد به؟ إذًا كان عبدًا وقال: («روح منه»). إذًا يُفسر هذا بذاك، إذ لو كان جزءًا من الله عز وجل ما كان عبدًا ولا كان رسولاً فهو روح من الأرواح التي خلقها الرب جل وعلا واستنطقها بقوله {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى} [الأعراف: 172] فعيسى روح من الله، و (من) كما سبق هنا بيانية لا تبعيضية.
(السابعة عشرة: معرفة فضل الإيمان بالجنة والنار). لا بد من الإيمان بالجنة والنار، وسبق أن ثلاثة مسائل تتعلق بهذه المسألة وهى: ثلاثة مسائل عند أهل السنة في بحث الجنة والنار:
الأولى: .... قبل الوجود هل هما حق لأن بعض الفلاسفة ومن نحى نحوهم يرون أنها شيء أشبه ما يكون بالزجر والترهيب ولا وجود لهما، إنما يريد الله عز وجل أن يخوف العباد من أجل أن يمتثلوا وإلا ليس هناك جنة ولا نار، كما قال بعض المعاصرين بأن لا يُوجد نوح ولا عيسى كل هذا القصص المراد به تقريب الدين وزجر الناس ونحو ذلك، يقول: لا وجود، ما في نوح ولا، وكل القصص التي توجد في القرآن إنما المراد بها ... ، وهذه ردة بإجماع المسلمين ردة يعنى كفر أكبر وبواح، [أين نحن].
إذًا الجنة والنار حق، هذا أول مسألة، بمعنى أن شيئًا يُسمى في الوجود جنة، وشيء آخر يُسمى في الوجود نار. إذًا سيكون جنة ونار.
ثم تأتي مسألة الوجود، هل هما موجودتان الآن ونحن نتكلم الآن والجنة مخلوقة والنار مخلوقة؟ نقول: نعم عقيدة أهل السنة كذلك.
بقى المسألة الثالثة: لا فناء لهما. هل تفنى الجنة؟ لا.
هل تفنى النار؟ لا.
والنار والجنة حق وهما ... موجودتان لا فناء لهما

ثلاث مسائل قلنا: ذكرها الحكمي رحمه الله تعالى في بيت واحد.
قلنا: قال: (معرفة فضل الإيمان بالجنة والنار). أي من حيث جعله شرطًا في دخول الجنة وقرنه بالشهادتين وما بعدهما. نعم من شهد أن لا إله إلا الله وأن محمد رسول الله .. إلى أن قال: («والجنة حق، والنار حق أدخله الله الجنة»)، («أدخله الله الجنة») هذا جواب الشرط، وفعل الشرط أو ما رُتِّبَ عليه مركب أو جزء واحد؟
لو قلت لك: إن جئتني ومعك زيد، ومع زيد محمد أكرمتك.
إن جئت لوحدك هل تستحق الإكرام؟ لا تستحق، لماذا؟ لأن جواب الشرط هنا معلق على فعل شرط مركب، حينئذ لا يوجد الجواب إلا بوجود المركب بكل أجزائه.
وإن ترتب على شرطين ... شيء فبالحصول للشرطين

فلابد من استيفاء الشروط كلها حينئذ:
من شهد أن لا إله إلا الله وأن محمد رسول الله ولم يؤمن بعيسى أدخله الله الجنة على ما كان من العمل؟
لا.
لو شهد بذلك وشهد بعيسى وأن الجنة حق والنار، أنكر النار، أدخله الله الجنة؟
نقول: لا. إذًا لأنه ترتب على فعل الشرط شيء جزاء وهذا الفعل فعل شرط مركب حينئذ لا يوجد إلا باستيفاء أجزائه، فدل ذلك بكونه جعل الإيمان بالجنة والنار جزء شرط - وهو شرط في نفسه - دل على فضل هذه المسألة. إذًا (معرفة فضل الإيمان بالجنة والنار).
(الثامنة عشرة: معرفة قوله: «على ما كان من العمل»). أي من مات عاملاً بما ذُكِِرَ في الحديث معتقداً له دخل الجنة على ما كان من عمل من صلاح أو فساد، لأن أهل التوحيد لا بد لهم من دخول الجنة بشرط ألا يأتي بما يُنافي التوحيد ويوجب الخلود في النار. يعنى لا بد من استيفاء الشروط وانتفاء الموانع.
(التاسعة عشرة: معرفة أن الميزان له كفتان). لقوله: («لو أن السموات السبع») ثم قال: («في كفة، ولا إله الله في كفة») يعنى في كفة أخرى، إذًا له هذا الميزان، ومعلوم من السياق أن ثَمَّ وزن، وذكر كفة وكفة أخرى، فدل ذلك على (أن الميزان له كفتان).

(12/11)

قال الشيخ ابن عثيمين رحمه الله تعالى: والظاهر أن الذي في الحديث تمثيل. يعنى أن قول لا إله إلا الله أرجح من كل شيء وليس في هذا أنه ميزان أو أن الوزن في الآخرة. يعنى كان المصنف رحمه الله تعالى انتقل ذهنه إلى ماذا؟ إلى ميزان الآخرة، هكذا قال الشيخ، لكن يحتمل أن المصنف لاحظ حديث ((صاحب البطاقة)) حينئذ لا إشكال، بمعنى أن صاحب البطاقة قطعًا في الآخرة، والأرجحية كفة وكفة جاءت في الآخرة إذًا يحتمل أن المصنف رحمه الله تعالى جمع بهذا الحديث والحديث الآخر، إذ كل منهما يفسر الآخر، يعنى لا يلزم أن لا يُؤخذ نص تقييد لهذا النص حديث مَنْ؟ أبي سعيد إلا بشيء مذكور، وإذا لم نذكره لا نجعله قيدًا. لا، يكون مقيد ولو لم يذكره، وإنما يذكر شيئًا من الأحاديث مما يستدل به على أصل المسألة وقد يكون ثَمّ أحاديث تؤكد هذا المعنى وتزيد عليه.
إذًا قد يقال بأن المصنف بقوله: (معرفة أن الميزان له كفتان) لاحظ ((حديث البطاقة)) بل هو الظاهر، والله أعلم.
(العشرون: معرفة ذكر الوجه). وهذه صفة ذاتية لله عز وجل، فالوجه صفة من صفات الرب جل وعلا، وهي صفة خبرية ذاتية مسماه بالنسبة لنا لها أبعاض وأجزاء، وصفات الرب جل وعلا متنوعة منها الصفات الذاتية، ومنها ذكر الوجه، وذكره في حديث عتبان («يبتغي بذلك وجه الله»).
ثم قال: (باب من حقق التوحيد دخل الجنة بغير حساب). نقف على هذا. والله أعلم.
وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين.

(12/12)


درس-13 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* شرح الترجمة (باب من حقق التوحيد).
* مراتب التحقيق.
* علامات التحقيق.
* فوائد التحقيق.

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه، ومن اتبع هداهم.
أما بعد:
س: قوله - صلى الله عليه وسلم -: («ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة»). هل يستدل بها على إثبات صفة الإتيان؟
ج: نعم، لا شك («لأتيتك») هذا أضافه إلى نفسه، الفاعل التاء هنا كما سبق ما أضاف الله لم يكن شيئًا مخلوقًا منفصلاً ولا صفة له إنما كان معنى، فالأصل أنه يعتبر صفة، ولا إشكال في هذا.
س: قال بعض الشراح في قوله - صلى الله عليه وسلم -: («لأتيتك بقرابها مغفرة»). لكافئتك؟
ج: لا، التفسير هذا لا، يبقى على ظاهره، وهذا يحصل عند الشوكاني وغيره رحمهم الله تعالى.
س: هذا يقول: هناك من قال: أن تحقيق التوحيد يكون بالخلو من الشرك والبدع والمعاصي هل هذا صحيح؟ وما هو الصحيح لمعنى التحقيق للتوحيد وجزاك الله خيرًا؟
ج: نحن جئنا لماذا؟ [الله المستعان] لذلك السؤال فن يحتاج إلى .. الله المستعان. هذا دليل أن الطالب يحضر وما يدرى ماذا سيأخذ؟ وهذا خلل كبير خلل كبير جداً، يعنى الطالب إذا جاء الدرس الأصل أن يكون محضر تلقائي، إذًا سيعرف أنه أولاً السؤال سيجد جوابه واضح بَيِّن، التوحيد من أوضح الواضحات، لا يحتاج إلى كثرة كلام، وإذا قرأ أو حضر الأصل أنه يجد الجواب، لكن الله المستعان المنهجية فيها خلل كبير جداً، المشكلة أن بعضهم يمضي خمس سنين عشر سنين، ثم ما يحصل شيئًا.
س: هل يدخل من كان معه الخوف ورهاب اجتماعي ومرض نفسي هل يدخل ذلك في الخوف؟
ج: لا، لا يعتبر.
س: لماذا لا نحمل الشرك على الشرك الأكبر كما حملنا ذلك في قوله تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}؟
ج: هذا في حديث أنس («ثم لقيتني لا تشرك بي شيئًا») لو حملناه على الشرك الأكبر وعلى القول الصحيح أن الشرك الأصغر داخل تحت المشيئة فلا إشكال، نزاع في اللفظ فحسب.
س: هذا يقول لدي طلب وأرجو تحقيقه وهو قيامكم ببعض الدرس مصطلح الحديث رواية للحاجة إليه؟
ج: سيكون إن شاء الله تعالى. قد يكون بعد الحج إن شاء الله تعالى.
النظر الآن عن الدروس الموجودة، وفيها كلام كثير.
س: سبق اللسان منكم لا بد من التنبيه عليه؟
ج: جزاك الله خير، نعم بعض الدروس التلقائية يكون فيها شيء من سبق اللسان، أمر طبيعي هذه يكون فيه زحام من المعلومات حينئذٍ يسبق اللسان إلى شيء آخر، لكن سبق اللسان هنا يحتاج إلى مراجعة.
س: قلتم («منه») في قوله - صلى الله عليه وسلم - («وروح منه») بيانية لا تبعيضية، وإنما هي لابتداء الغاية وليست بيانية، والله أعلم.

(13/1)

ج: لا، أن النفي لم يكن لجعلها تبعيضية هذا لا بد من الجزم به، وأما كونها بيانية أو كونها لابتداء الغاية معنيان مبنيان على الخلاف عند النحاة، هل هي ينطبق عليها حد من البيانية أو لا فقط، وأما المعنى فلا يفسد. لو قيل: روح منه. كائنة من الله حينئذ كائنة من الله إذا جعلنا المتعلق عام، ومعلوم أن (من) البيانية إذا جاء ما قبلها نكرة حينئذ يكون الجار والمجرور متعلق بمحذوف صفة نعت لهذا النكرة، {مِنْ أَسَاوِرَ مِن ذَهَبٍ} ... [الكهف: 31]، {مِن ذَهَبٍ} هذا جار ومجرور متعلق بمحذوف صفة لأساور، الأساور هي ذهب لأنه يرد السؤال {مِنْ أَسَاوِرَ} الأساور هذه يحتمل أنها فضة يحتمل أنها ذهب يحتمل أنها نحاس، لَمَّا قال {مِن ذَهَبٍ} بَيّن، («وروح») من الله يحتمل أنها بيانية حينئذ يبقى المتعلَّق («روح منه»)، («منه») جار ومجرور متعلق بمحذوف صفة لروح، وهذا واضح بين، لكن ما هو هذا المتعلَّق؟ جعلته عامًا («روح») كائنة من الله حاصلة من الله لا إشكال فيه، ولك أن تجعله خاصًّا، والأصل عند النحاة أنه لا يجوز حذف المتعلق الخاص إلا إذا دل عليه قرينة، ومعلوم من الدين بالضرورة أن الله عز وجل خالق وما سواه مخلوق، الله تعالى بصفاته وأسمائه خالق وما سواه فهو مخلوق، هذا متقرر، حينئذ إذا جاء ما يُوهم وجعلت المتعلّق خاصَّا بهذه الحجة لا إشكال فيه، لأن الحجة هنا شرعية، وكما سبق النحاة لذلك بعضهم في كل ما يؤصِّلونه إنما نقول: إن دل عليه من السياق موجود في اللفظ سبق، وإلى آخره أو جواب سؤال، حذفت المتعلَّق هذا واضح بَيّن لا إشكال فيه، لكن قد يكون المتعلَّق معلوم من الدين بالضرورة ويكون مستقر في الذهن أو بين المخاطب والمتكلم شيء معهود حينئذ لا باس أن يكون المتعلَّق خاصَّا ومحذوف من الكلام، فيكون بيني وبينك مثلاً شيء معهود، هنا («وروح منه») روح مخلوقة من الله عز وجل ابتدائها من الله، وهذا لا إشكال فيه، ولذلك الشيخ ابن عثيمين رحمه الله تعالى في المسائل وهي المسألة السابعة عشر («وروح منه») قال: (من) هنا بيانية أو ابتدائية، جوز الوجهين: إن كان جزم في الشرح بكونها ابتدائية. على كلٍّ المراد من هذا الكلام أن الذي يُنفى ويجزم به أن تكون (من) تبعيضية، يعنى جزء من الله، بعض من الله هذا باطل لا إشكال فيه، ثم إذا أردنا أن نوجه (من) ما معناها لا إشكال فيه، قلت: بيانية، قلت: لابتداء الغاية. لكن لا بد أن يكون المعنى سائغًا مع بقية النصوص وهذا واضح بَيِّن.

(13/2)

وقفنا عند قول المصنف رحمه الله تعالى: (باب من حقق التوحيد دخل الجنة بغير حساب) هذا هو الباب الثالث من أبواب ((كتاب التوحيد)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، وكما ذكرنا في أول درس أن الأبواب الأولى هي التي سنقف معها ونفحصها فحصًا ونتوسع في ذكر ألفاظها وما يتعلق بها إلى الباب السادس إن شاء الله (باب تفسير التوحيد وشهادة أن لا إله إلا الله). وذكر المصنف رحمه الله تعالى قال: وما بعدها شرح لهذا الباب، كل ما سيأتي من التراجم الآتية فهي شرح لتفسير التوحيد، حينئذ يفسر ((كتاب التوحيد)) بعضه ببعض، كأنه جعل الكتاب لبه الأبواب الستة الأولى، وما بعده كالشرح لهذا الباب الأخير (باب تفسير التوحيد) لأنه إذا ذكر وجوب التوحيد وحكمه، ثم ذكر فضله، ثم ذكر تحقيقه، ثم ذكر الدعوة إلى التوحيد، ثم ذكر الخوف من ضده وهو الشرك الأكبر، ثم فسَّر لك التوحيد انتهى التوحيد عند أهل السنة والجماعة انتهى، وإنما تبقى ماذا؟ تبقى الآحاد التي قد يجهلها البعض يعني مثلاً تعرف أن التوحيد إفراد الله تعالى بالعبادة، ما هي هذه العبادة؟ أنواع، آحاد، قد يلتبس بعضها على بعض، وقد يكون الآحاد هذه قولية، وقد تكون فعلية عملية، وقد تكون اعتقادية عبادة، حينئذٍ قد يقع فيها لبس، سننصص على كل واحد من هذه، وهي التي سيذكرها رحمه الله تعالى في الأبواب الآتية. بعض المفردات من أبواب الشرك (باب الخوف من الشرك) وهو ضد التوحيد، نقيض التوحيد، لا بد من العلم به إجمالاً وتفصيلاً، إجمالي واضح ويعرفه العامة، وأما التفصيل هذا الذي يتحقق به البعد عن الوقوع في الشرك، حينئذ تعرف التوحيد على جهة الإجمال لا إله إلا الله، لا معبود بحق إلا الله أي إفراد الله بالعبادة، وانتهينا هذا معنى وهو مشترك بين عامة الناس ممن كان على منهج أهل السنة والجماعة، ثم أفراد هذه العبادة وعدم صرفها لغير الله عز وجل بأن لا تكونه هذه العبادة إلا الله هذا يحتاج إلى وقفة، ويحتاج إلى تمييز العبادة عن غيرها، وما الذي يمكن أن يكون عبادة، ولا ينصرف لغير الله عز وجل العبادة المحضة، وما كان قد يشتبه بالعبادة، وهل العبادة المراد بها في قوله: إفراد الله تعالى بالعبادة، العبادة المحضة وما كان معقول المعنى، حينئذ يحتمل التشريك أو نحوه هنا الذي نحتاجه إلى التفصيل، وأما المعاني العامة هذا يشترك فيها العامي مع طالب العلم، بل عموم المسلمين على هذا المعتقد (لا إله إلا الله) لا معبود بحق إلا الله. كذلك الشرك بعض مفرداته قد تغيب على بعض طلاب العلم فضلاً عن العامة فنحتاج إلى التنصيص عليها، وبعضها ما هو مشتمل على حقّ ومشتمل على باطل، ولذلك سيأتي باب ما جاء في الرقى، ولم يقل [باب من الشرك الرقى ونحو ذلك] لماذا؟ لأن الرقى منها، ومنها حينئذ نحتاج إلى تمييز هذا عن ذاك. إذًا هذا الباب هو الباب الثالث من الأبواب الخمس أو الستة التي ينبغي العناية بها وحفظها وفهمها والوقوف مع ما ذكره الشراح خاصة صاحب ((التيسير)) و ((فتح المجيد)) و ((حاشية ابن القاسم)) وما تمم به الشيخ ابن عثيمين رحمه الله تعالى ولب هذه الكتب من حيث المعاني تجدها في ((القول السديد)) للشيخ عبد الرحمن بن السعدي رحمه الله تعالى، الشيخ عبد الرحمن بن السعدي شرحه نفيس هذا غاية لأنه لا يتعرض للألفاظ أبدًا، لا يتعرض معنى أمة معنى قانتًا معنى كذا .. إلى آخره وإنما يذكر لُبّ الباب من حيث المعنى ويؤصل لك أصول جديرة بأن يعتني بها، بل لو حفظ طالب هذا التعليق لما أُنْكِرَ عليه.
(باب من حقق التوحيد دخل الجنة بغير حساب) هذا هو الباب الثالث [رحمه الله تعالى].

(13/3)

قال ابن السعدي رحمه الله تعالى: وهذا الباب تكميل للباب الذي قبله وتابع له. لأن الأبواب كلها مترابطة، يعنى بعضها يتمم بعضًا لا إشكال فيه، (الخوف من الشرك) متمم لـ (تفسير التوحيد)، (تفسير التوحيد) متمم للخوف من الشرك، (حكم التوحيد) يحتاج إلى (تفسير) يحتاج إلى فهم (فضل) .. إلى آخره، فهي كلها متممة بعضها لبعض، لكن كونه يجعل هذا الباب بعد (باب فضل التوحيد) يحتاج إلى علة خاصة. ولذلك قال: وهذا الباب تكميل للباب للذي قبله وتابع له. وأقره تلميذه في ... ((القول المفيد)) وفصَّل ووضَّح أكثر حيث قال: هذا الباب كالمتم للباب الذي قبله. (باب فضل التوحيد وما يكفر من الذنوب) فمن فضله هذا الفضل العظيم، فمن فضله يعنى (فضل التوحيد) هذا الفضل العظيم الذي يسعى إليه كل عاقل وهو دخول الجنة بغير حساب. كأن الشيخ رحمه الله تعالى جعل هذا فضلاً آخر للباب السابق، وما سبق (باب فضل التوحيد وما يكفر من الذنوب) وعرفنا أن مراد المصنف رحمه الله تعالى ذكر فضل واحد من فضائل التوحيد، بل هو العام الذي يجمع سائر الفضائل، وكلها تصب في هذا الموضع وهو تكفير الذنوب، وهنا جعله فضلاً آخر وإن كان تابعًا له لأن ما سبق ما جاء بأصل التوحيد، ومعلوم أن تحقيق التوحيد قدر زائد على ماهية التوحيد فعندنا أمران:
- أصل التوحيد، وإن شئت قل: ماهية التوحيد، وهذه يستوي فيها كل من دخل في الإسلام أتى بشهادة أن لا اله الله وأن محمدًا رسول الله على المعنى المعهود عند أهل السنة والجماعة ولم يأت بناقض، تكلم بالشهادتين وعلم معناهما وعمل بمقتضاهما ولم يأت بناقض، هذا حكم من يُحكم عليه بأنه مسلم، هذا هو المسلم في الشريعة، حينئذ هذا أصل يعنى أدنى ما يُحكم عليه بكونه مسلمًا، ثم في الدرجات العلى هذه يتفاوتون فيها تفاوتًا كبيرًا.
وقال ابن قاسم رحمه الله تعالى في بيان علاقة هذا الباب بما سبق: لما ذكر التوحيد وفضله ناسب أن يذكر تحقيقه، فإنه لا يحصل كمال فضلة إلا بكمال تحقيقه. إذًا العلاقة بين البابين أنه ذكر الفضل والفضل لا شك أنه درجة دنيا وعليا، ولا يحصل كمال العليا إلا بتحقيق التوحيد، وسيأتي أن من حقق التوحيد إنما هم على مرتبتين، ويقال أيضًا تحقيق التوحيد قدر زائد على أصل التوحيد وهو شيء وقدر زائد على أصل التوحيد، فعندنا أمران:
الأول: ماهية التوحيد، وأصل التوحيد، وعرفنا المراد به أنه من أتى بالشهادتين نطق بهما عالِمًا بمعناهما عاملاً بمقتضاهما وزد عليه ولم يأت بناقض لئلا يظن بأن من أتى بالشهادتين حينئذ فليفعل ما شاء فلا يخرج عن الإسلام بأي شيء قول كان أو فعل؟ لا، بل، ثم نواقض تنقض التوحيد، كما أن للصلاة مبطلات ومفسدات يُحكم على صاحبها بكونه قد بطلت صلاته، وللوضوء وللصيام كذلك مبطلات ومفسدات، التوحيد عبادة لها مبطلات ولها مفسدات، إذًا لم يأت بناقض سواء كان هذا الناقض اعتقاديًّا أو قوليَّا أو عمليَّا. هذا الأول ماهية التوحيد وأصل التوحيد.
والثاني: تحقيق التوحيد. فإتقان الأصل يسمى تحقيقًا، إذًا العلاقة بين الأصل وبين تحقيق التوحيد أن التحقيق إتقان لهذا الأصل، بمعنى أنه يأتي به على درجته العليا بلغ الكمال والغاية فيه، فإتقان الأصل يُسمى تحقيقًا، والتحقيق بمعنى الإحكام والإتقان والتكميل للشيء والإتيان به على حقيقته، إذًا ليس كل من أتى بأصل التوحيد فهو محقِّقًا للتوحيد، بل كما يقول الشيخ ابن عثيمين رحمه الله تعالى: المحققون للتوحيد قلة. نعم قد يقال هذا لكن في الدرجة العليا، أما الدرجة الثانية فسيأتي أنه قد يكون، فالباب السابق في (فضل التوحيد) ومن أتى بالتوحيد وهو إفراد الله تعالى بالعبادة، وهذا الباب فيه من حقق أصل التوحيد وبلغ الغاية والكمال في إفراد الله بالتوحيد فهما شيئان متغايران:
- أصل وماهية.
- وكمال هذا الأصل وإتقانه.

(13/4)

لو قيل بالتلازم من حيث أن أصل التوحيد يلزم منه التحقيق حينئذ من لم يحقق يُنفَ عنه التوحيد. وليس الأمر كذلك، نعم لا يكون محقِّقًا إلا من جاء بأصل التوحيد، أما من جاء بأصل التوحيد فلا يلزم أن يكون محقِّقًا، وعدم التحقيق لا يلزم منه نفي التوحيد، من هو موحد وعامة الناس مخلطين إنما هم أتوا بأصل التوحيد، يعنى أتوا بحقيقة التوحيد ولم يتلبسوا بالشرك الأكبر فهم مسلمون موحدون، ولكن يُنفى عنهم التحقيق. ونفي التحقيق كما ذكرنا لا يستلزم نفي أصل التوحيد.
إذًا فهما شيئان متغايران، لكن لا يفهم منه أن الثاني يمكن إيجاده دون الأول، يعنى لا يحقق التوحيد إلا بأصله وهذا واضح بَيِّن، والعكس قد يوجد الأصل ولا يوجد التحقيق فهما شيئان متغايران والنظر فيهما لما ذكرنا.
قوله: (باب) كما سبق بالرفع خبر لمبتدأٍ محذوف، وفيه أوجه. ومعنى الباب لغة واصطلاحًا مر معنا، باب مضاف و (من) هذه شرطية في محل خبر، وهي (من) صيغ العموم وللعاقل غالبًا، يعنى تطلق على العاقل، وهو المراد هنا لأن المخاطب من البشر هم العقلاء (من حقق)، (حقق) فعل شرط وهو فعل ماضٍ في محل جزم، وجوابه جواب الشرط (دخل). وقوله: (بغير حساب) جار ومجرور متعلق بجواب الشرط والجملة الشرطية هنا لها حكمان:
- حكم من جهة المنطوق.
- وحكم من جهة المفهوم.
لأن مفهوم الشرط معتبر عند أهل العلم، وجماهير الأصوليين أن مفهوم الشرط حجة من حجج التي يثبت بها الحكم الشرعي. إذًا الجملة الشرطية لأن الشرط هو تعليق شيء على شيء هذا المراد، إن جاء زيد فأكرمه، حينئذ مفهومه إن لم يأت لا تكرمه.
بالمنطوق دل على الإثبات، وبالمفهوم دل على العكس وهو النفي، أكرمه إن حصل منه مجيء هذا إثبات، وهذا مأخوذ من المنطوق.
لا تكرمه إذا لم يأت، وهذا نفي، نفي الجواب لعدم وجود تحقق الشرط، وهذا مأخوذ من المفهوم. (من حقق التوحيد دخل الجنة بغير حساب) إذًا دخول الجنة بغير حساب لمن حقق هذا الشرط، وتحقيق هذا الشرط هو الإتيان بتحقيق التوحيد، لا يدخل الجنة بغير حساب إذا لم يحقق التوحيد، لكن انتبه! لا نقول: لا يدخل الجنة. نقول: لا يدخل الجنة بغير حساب. فالمنفي هنا الدخول مع متعلقه، لا يدخل الجنة بغير حساب. إذًا لا يدخل الجنة بغير حساب إذا لم يحقق التوحيد لكنه سيدخل الجنة، فالدخول قد يُفهم من هذا التعبير. عند المصنف رحمه الله تعالى الدخول نوعان:
- دخول بحساب.
- ودخول بغير حساب.
المنفي عند عدم تحقيق التوحيد هو النوع الأول دخول بغير حساب، حينئذ نقول: هذه الجملة الشرطية لها حكمان، حكم وهو إثبات مأخوذ من ماذا؟ من المنطوق، وهو من حقق التوحيد حصل له الجواب وهو دخول الجنة بغير حساب.
والمفهوم الحكم الثاني: النفي وهو مأخوذ من المفهوم لا يدخل الجنة بغير حساب. ولا تقل لا يدخل الجنة إذا لم يحقق التوحيد خالفت معتقد أهل السنة والجماعة، وإنما تقييد هذا كما ذكرناه مرارًا بان ما جاء متعلقًّا بصيغة من صيغ الأمر أو النهي فهو داخل في مفهوم الأمر والنهي، وهذا يخطئ فيه كثير من طلاب العلم، ما جاء مقيِّدًا لصيغة من صيغ الأمر أو النهى فهو داخل في المأمور، كما مثل بعضهم بقوله: صم يوم الاثنين. صم هذا أمر، حينئذ لك نظران:
- نظر إلى الفعل دون متعلقه وهو مجرد الصوم.
- ونظر للفعل مع متعلقه.
حينئذ تقول: هل المأمور به هنا مجرد صومه في أي يوم من الأيام أو صوم مقيد؟
الثاني، وهو صوم مقيد. إذًا، إذا قال: صم يوم الاثنين. وصام يوم الثلاثاء هل هو ممتثل أو لا؟ صام، هل هو ممتثل أو لا؟ غير ممتثل، لماذا؟ لأنه لم يؤمر بمطلق صوم، وإنما أمر بصوم مقيد، حينئذ المأمور به شيئان:
- أن يصوم.
- وأن يكون هذا الصوم في يوم الاثنين.
حينئذ إن وجد أحد الأمرين بأن صام لا في يوم الاثنين لا يعتبر ممتثلاً، هنا جاء النص بماذا؟ من حقق التوحيد. وهذا الذي ذكره في الحديث («لا يكتوون») .. إلى آخره دخل الجنة بغير حساب.
إذًا الدخول هنا مقيّد، حينئذ إذا نفي عن من لم يحقق التوحيد يُنفى بقيده لا بمطلق الدخول، وإنما يقال لا يدخل الجنة بغير حساب، لا بد من ذكر هذه اللفظة وإلا كنت مخطئًا.

(13/5)

قوله: (من حقق)، (حقق) هذا فعل ماضي كما ذكرنا أصل الحق في لسان العرب المطابقة، والموافقة هكذا في ((المفردات)) أصل الحق المطابقة والموافقة كمطابقة رجل الباب في حَقِّهِ لدورانه على استقامة، فكل شيء طابق شيئًا آخر من وجه الكمال سواء كان قولاً أو فعلاً حينئذ يُعتبر ذاك الشيء محقِّقًا، ويقال الحق على أوجه، يعنى يحمل على أو يطلق على أوجه منها للفعل والقول. يقال: قولك حق وفعلك حق، حينئذ الحق يوصف به القول، ويوصف به الفعل على أوجه منها للفعل والقول الواقع بحسب ما يجب، وبقدر ما يجب، وفي الوقت الذي يجب كقولنا: فعلك حق، وقولك حق. ويقال: أَحْقَقْتُهُ كذا. يعنى أثبته حَقًّا كما مر معنا.
قوله: (من حقق التوحيد). (حقق) الفاعل هنا ضمير مستتر يعود على (من)، وأفرده باعتبار لفظ (من) وإلا يصح أن يقال: باب من حققوا التوحيد دخلوا. يصح لأنه ليس واحدًا وإنما هم جمع، ولذلك سبعون ألف، حينئذ لو جاء بواو الجمع لصح، فيكون الجمع باعتبار المعنى، معنى (من) ولك أن تفرد باعتبار لفظ (من) وقد صنعه المصنف هنا.
(التوحيد) قلنا: هذا الباب مكمل لما سبق. وما سبق (باب فضل التوحيد) عرفنا أن (أل) هنا للعهد العهد الذهني أو الذكري كما قيَّده في ((قرة عيون الموحدين)) لأن المراد بالتوحيد في قوله: (باب فضل التوحيد) هو توحيد الألوهية، وإذا ذُكر الفضل في توحيد الألوهية وخُصّ به الحكم لا يلزم منه أن لا يكون للنوعين الآخرين فضل كذلك، فتوحيد الأسماء والصفات هو جزء وبعض من توحيد الألوهية، وكذلك توحيد الربوبية جزء أو بعض من توحيد الألوهية، فما ثبت لتوحيد الألوهية فهو ثابت لوحيد الربوبية وتوحيد الأسماء والصفات للعلاقة والتلازم والتضمن كما سبق ذكره، حينئذ التنصيص على نوع واحد لا يلزم منه نفى الفضل لغيره، كذلك هنا (من حقق التوحيد) المراد به توحيد الألوهية لأن هذا الباب مكمل للباب السابق فلا زال الحديث عن توحيد الألوهية، بل هذا الكتاب كما ذكرنا ((كتاب التوحيد)) عرفنا أن مراد المصنف فيما سبق المراد به توحيد الألوهية لأن الخصومة التي وقعت بين الرسل وأممهم في توحيد الألوهية لا في غيره من أنواع التوحيد، وكما سيأتي في (تفسير التوحيد) مزيد بحث.
قوله: (التوحيد) أي توحيد الألوهية، فـ (أل) للعهد الذكري لأن هذا الباب مكمل للباب السابق، وتقدم أنه في توحيد الألوهية، أي (من حقق) توحيد الألوهية دخل الجنة بغير حساب، من حقق توحيد الألوهية يعنى إفراد الله تعالى بالعبادة بأن بلغ بعبادته وإفراده لربه الغاية القصوى، وأتقن هذا الأفراد وحقَّقَه دخل الجنة بغير حساب ولا عذاب، كما جاء في النص. وكذلك الأدلة من الآيتين والحديث المذكورين تحت التبويب كلها في توحيد الألوهية، وسيأتي مزيد بيان في ما يتعلق بمعنى التحقيق.
قوله: (دخل) هذا جواب شرط كما سبق، (دخل)، (من حقق)، (دخل الجنة) الدخول نقيض الخروج ويستعمل ذلك في المكان والزمان والأعمال، يعنى الدخول يوصف به المكان، ويوصف به الزمان، ويوصف به الأعمال. يقال: دخل مكان كذا، قال تعالى: {ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ} [النحل: 32]، ولا شك أن لجنة شيء محسوس مكان، وهذا في المكان. ويقال: دخل وقت العصر، دخل وقت العشاء، دخل وقت كذا. ويقال: دخلت في الصلاة. هذا في العمل، أو دخلت في الصوم.
إذًا الدخول قد يكون في الفعل العمل، وقد يكون في الزمان، وقد يكون في المكان، والمراد هنا المكان لأن الجنة شيء محسوس. وهنا الفعل (دخل) فعل ماضي، و (حقَّقَ) فعل ماضي (حقق) لا شك أن المراد به معناه الأصلي في لسان العرب لأن الفعل الماضي لفظ دال على زمن قد مضى، ولأن الدخول هنا حكم أخروي، حينئذ لا بد أن يكون العمل الذي يترتب عليه الثواب والعقاب يكون في الدنيا إذ لا تكليف في الآخرة، حينئذ كونه حقق على وجه هذا لا إشكال فيه، بل هو الذي ينضبط، وأما (دخل) فهو من حيث اللفظ ماضٍ، أما من حيث المعنى والزمن لا، المراد به المستقبل لأن الدخول دخل الجنة هذا حكم أخروي وإنما يكون في بعد مضي وقضاء الدنيا. إذًا الفعل هنا ماضي لفظًا مستقبل معنى.
ومنه ماضٍ عن مضارعٍ وُضِعْ ... لكونه محقَّقًا نحو فَزِعْ

(13/6)

وهذا في لسان العرب فهو حقيقي {أَتَى أَمْرُ اللهِ فَلاَ تَسْتَعْجِلُوهُ} ... [النحل: 1] انظر أتى فعل ماضي، قام زيد انتهى القيام، لكن قال: ... {فلا تستعجلوه} والاستعجال يكون لشيء يأتي في المستقبل. حينئذ عرفنا أنه سيأتي أمر الله فلا تستعجلوه، إذًا أوقع الفعل الماضي هنا موقع الفعل المستقبل الذي هو المضارع للدلالة على تحققه بأنه سيقع لا محالة، ويستفيد منه المكلّف بأن إيمانه بالمستقبل يكون كإيمانه بما وقع وحصل، وهذا أمر فطري أن الإنسان يؤمن بالشيء الواقع المحسوس الشيء الذي حصل وكان وانتهى، وأما الشيء المستقبل الغيب فهذا قد يكون في نفسه شيء لكن المطلوب من المكلف هنا بالتعبير بمثل هذه الألفاظ في الشرع حتى {إِذَا فُزِّعَ} [سبأ: 23]، {وَنُفِخَ فِي الصُّورِ} جاءت ألفاظ كلها بالفعل الماضي ونفخ في الصور، ما ما نفخ بعد، ننفي؟ هل يصح النفي، {وَنُفِخَ فِي الصُّورِ}، نفخ فعل ماضي مُغير للصيغة، ننفي؟ نقول: لم ينفخ. لا إله إلا الله، هل نفخ؟ ما نفخ، إذًا قطعًا هذا، ما نفخ بعد فننفي، إذًا كيف يكون فعل ماضي والفعل الماضي يدل على شيء وقع وحصل، تقول: لا سينفخ المراد به في المستقبل، وإنما إيمانك بالذي سيكون لا بد أن يكون كالشيء المحقق فيما وقع وانتهى. ولذلك قال السيوطي:
ومنه ماضٍ عن مضارعٍ وُضِعْ ... لكونه محقَّقًا نحو فَزِعْ

{فَفَزِعَ مَن فِي السَّمَاوَاتِ} [النمل: 87] ما بعد فزع، حينئذ نقول: يجب أن يؤمن المكلَّف بما سيأتي كإيمانه بالأمر الذي وقع وحصل. إذًا الفعل هنا ماضٍ لفظًا ومستقبل معنى. إذ الحكم هنا أخروي لا دنيوي. قال تعالى: {وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ} [المجادلة: 22]، {وَيُدْخِلُهُمْ} هذا ماضيه إدخال مصدر هذه أَدْخَلَ يُدْخِلُ إذا يُدْخِلُ هذا فعل مضارع المراد به المستقبل، إذا يفسر ما ذكره المصنف. وجاء {وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ} [النساء: 57، 122]، {سَنُدْخِلُهُمْ} السين هنا للاستقبال، إذًا دَخَلَ ليس على بابه، وإنما المراد به المستقبل.
(دخل الجنة)، (الجنة) أصل الجنِّ ستر الشيء عن الحاسة. أصل الجن في لسان العرب ستر الشيء عن الحاسة. يقال: جَنَّهُ الليل، وأَجَنَّهُ وجَنَّ عليه، فجنَّه ستره، هذا مشتق من جَنَّ، والجنة في لسان العرب يعنى الشيء المدرك بالحس المعهود فيما إذا تخاطب به العرب، والمراد بالجنة كل بستان ذي شجر يستر بأشجاره الأرض، قال تعالى: {لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ} [سبأ: 15] ليس المراد به جنّة الآخرة المراد بها بستانان، {وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ} [الكهف: 39] يعنى بستانك، المراد بالجنة هنا الجنة المحسوسة المدركة وهي البستان، إذًا سميت الجنة التي هي ثواب للمؤمنين ورحمة الله عز وجل سميت جنة باسم هذه الجنّة التي هي البستان في الدنيا، لكن وجه الشبه بينهما كما ذكره صاحب ((المفردات)) سُمِّيَتِ الجنة إما تشبيها بالجنة في الأرض وان كان بينهما بون، تشبيه كل منهما بستان ذي شجر يستر هذا الشجر الأرض، لكن حقيقة هذا البستان مغايرة لحقيقة البستان الذي يكون في الدنيا، وذاك الغيب فحينئذ نؤمن به بمجرد اسمه العام، وأما من جهة التفاصيل والآحاد هذه أمور غيبية، وسميت الجنة إما تشبيهًا بالجنة في الأرض وإن كان بينهما بون، وإما - وجه آخر في سبب التسمية - وإما لستره نعمها. يعنى الله عز وجل ستر نِعَم هذه الجنة عنا المشار إليه أو إليها بقوله: {فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ} [السجدة: 17]. إذًا كل منهما فيه نوع ستر إلا أن في الوجه الثاني ستر النعم، يعنى على جهة التخصيص، وإما على جهة العموم فهذا وارد في الكتاب والسنة، وكذلك بعض التفصيل لا كل التفصيل هذا وارد في الكتاب والسنة.
قال ابن عباس: إنما قال: {جَنَّاتٍ}، {وَيُدْخِلُهُمْ جَنَّاتٍ} جاء في القران لفظ الجنة فقط، وجاء جنتان {وَمِن دُونِهِمَا جَنَّتَانِ} [الرحمن: 62]، وجاء جنات. إذًا جاء بالجمع، وجاء بالتثنية، وجاء بالمفرد، ولا تعارض في لسان العرب بين هذه، فيحمل حينئذٍ الجنة (أل) للجنس يكون عامة، أو للاستغراق فلا ينفي التعدد، وجنتان يكون حكمهما خاص، والجمع كذلك لا يُعارض المفرد.

(13/7)

قال ابن عباس: إنما قال: (جَنَّات) بلفظ الجمع لكون الجنان سبعًا:
جنة الفردوس، وعدن، وجنة النعيم، ودار الخلد، وجنة المأوى، ودار السلام، وعليين. والله أعلم فيما قاله، والجنة (أل) فيها من حيث المعهود تكون للعهد الذهني، فهي الجنة المعروفة عند المسلمين المتصورة من حيث الاسم في الذهن، الجنة المعروفة عند المسلمين وهي المتصورة يعنى في الذهن إذا أطلقت الجنة عند الناس إذا قيل: الله عز وجل يُدخِلُ الجنة تبادر للذهن الجنة التي وعد الله تعالى المتقين بها. والجنة (أل) فيها للجنس فيدخل فيها أنواع من الجنان، وجنة الفردوس نوع منها وهو أعلى الجنة، حينئذ نحمل (أل) للجنس وهذا لا ينفي التعدد، أو نقول: (أل) للاستغراق.
قوله: (دخل الجنة) هذا حكم أخروي كما سبق وهذه المسألة تسمى مسألة الثواب والعقاب عند من يتكلم في باب المعتقد، وهناك جنة للمقتصد، وهي التي قال فيها {وَمِن دُونِهِمَا جَنَّتَانِ}، فمن حقق التوحيد فهو من السبعين ألفًا، وهؤلاء هم أفضل من يدخل الجنة كما في الحديث «أول زمرة تدخل الجنة على صورة القمر»، وهما أهل الفردوس الأعلى، ونوع منهم ممن حقق التوحيد وهم أقل من هذا النوع وهو المقتصد، وهم أهل قوله: {وَمِن دُونِهِمَا جَنَّتَانِ} وهما الصنف الثاني من آية فاطر {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} [فاطر: 32].
المصنف هنا رحمه الله تعالى راعى هذه الأصناف الثلاثة {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} جاءنا الباب الماضي عامًا فدخل فيه الظالم لنفسه، ولذلك أورد («لقيتني لا تشرك بي شيئًا آتيتك بقرابها مغفرة»)، («لو أتيتني بقراب الأرض خطايا») هذا شأن الظالم لنفسه، وجعل الباب الثاني باعتبار السابق (من حقق التوحيد) جعله للمرتبة الثانية والثالثة 2وهما المقتصد والسابق بالخيرات، وهما الصنف الثاني من آية فاطر {فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} وآية {وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ} [الواقعة: 27] وهما الطائفة الأخرى المقصودة بهذا الباب كما سيأتي، وأما الظالم لنفسه فهو داخل في الباب السابق وهو الذي أتى بأصل التوحيد وترك الشرك الأكبر ومعه حسنات راجحة أو أتى بأصل التوحيد مع ترك الشركين الأكبر والأصغر مع السياق على ما سبق من الموازنة. إذًا قوله: (من حقق التوحيد دخل الجنة). أي جنة نقول: هذه تختلف الفردوس الأعلى المراد بها من أتى بالتوحيد، وحققه على الدرجة العليا، وهذا داخل أو يشمل أو خاص بالطائفة الثالثة {وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ}، دون هذه المرتبة تعتبر للمرتبة الثانية ممن حقق التوحيد ومن عَبَّر عنهم الله عز وجل بالمقتصد.
قوله: (بغير حساب). قلنا: هذا جار ومجرور متعلق بقوله: (دخل)، (دخل الجنة بغير حساب)، فليس المراد مطلق الدخول، ليس الحكم هنا مطلق الدخول دخول الجنة لأن هذا يشمل كل موحد، كل موحد فهو داخل للجنة قطعًا سواء مرّ بعذاب أو لا، وإنما المراد هنا ما بعد (دخل) وهو المتعلق به (دخل بغير حساب).

(13/8)

الحساب في الأصل استعمال العدد، يقال: حَسَبْتُ أَحْسِبُ حِسَابًا وحُسْبَانًا. قال تعالى: {لِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ} [يونس: 5]. والمراد هنا ما يُحاسب عليه فيجازى بحسبه، وهذا قد جاء نص صريحًا في قوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئاً وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47] هذا واضح بين في مقام الحساب، والحساب هنا منفي أو مثبت؟ (بغير حساب) نفي أو لا؟ غير للنفي؟ نعم للنفي قطعًا (بغير حساب) ولذلك عطف عليه (لا)، («بغير حساب ولا عذاب») فدل على ماذا؟ على أن المعطوف والمعطوف عليه كلاهما منفيان («بغير حساب ولا عذاب»)، فإذا أشكل عليك بغير هل هي للنفي أو لا؟ قل: نعم للنفي، ويؤكد ذلك أنه قال في الحديث («ولا عذاب»). عطف عليه بـ (لا)، و (لا) هنا زائدة، تؤكد النفي السابق (لا)، في قوله: («ولا عذاب») هذه زائدة، فدل على أن المعطوف والمعطوف عليه بمنزلة واحدة. والحساب هنا منفي لكن هل نفي والحساب يستلزم ألا يُعذب أم قد لا يحاسب ويعذب.
المصنف باعتبار الترجمة لم يذكر (ولا عذاب) فأتى بالجملة الأولى (بغير حساب) هل نفى الحساب يستلزم أن لا يعذب؟ أم قد لا يحاسب ويعذب؟
إني سائل، قوله: (بغير حساب) هذا نفى للحساب. المصنف ترك (ولا عذاب) هل نفي الحساب يستلزم أن لا يعذب؟ أم قد يعذب؟
[نعم أحسنت] يستلزم أن لا يعذب، ولذلك اقتصر المصنف رحمه الله تعالى على هذا، وإن كان زادها الشراح من باب موافقة النص الحديث فقط، كلهم قالوا: (باب من حقق التوحيد دخل الجنة بغير حساب) أي ولا عذاب، هكذا في ((التيسير)) و ((فتح المجيد)) و ((إبطال التنديد)) وغيرها، فذكروا: أي ولا عذاب. هذا من باب مطابقة الترجمة للنص، لأنه جاء في الحديث أن الثواب بغير حساب دخلوا الجنة بغير حساب ولا عذاب مطابقة كعادة المصنف رحمه الله تعالى أن يأتي بالألفاظ كما هي في الكتاب والسنة قالوا: أي ولا عذاب. وإن كان نفي الحساب يستلزم نفى العذاب قطعًا بأنه إذا قيل: لا يحاسب مطلقًا، لا حساب تقرير ولا نقاش ولا تعذيب حينئذ يلزم منه أن لا يعذب.
إذًا هل نفى الحساب يستلزم ألا يعذب؟ أم قد لا يحاسب ويعذب؟
نقول: الجواب قطعًا ولا شك أنه إذا نُفِيَ الحساب أن لا يعذب، ولا شك أن نفي الحساب أبلغ من نفى العذاب، نفي الحساب أبلغ من نفي العذاب، صحيح هذه؟
وجهه لو قال: بغير عذاب. هل يلزم منه نفى الحساب؟ [أحسنت] لا يلزم منه نفي الحساب. إذًا كون المصنف اقتصر على اللفظ الأول دون الثاني لأن اللفظ الأول نفيه يستلزم الثاني الذي هو ولا عذاب، ولم يعكس بأن يقول من حقق التوحيد دخل الجنة بغير عذاب لأن نفى العذاب لا يستلزم نفى الحساب، يعنى قد لا يعذب ويحاسب، وهنا الذي جاء النص في شيئان: " بغير حساب، ولا عذاب ". إذًا لا شك أن نفي الحساب أبلغ من نفي العذاب، فنفي الحساب يستلزم أن لا يعذب، فإذا كان لا يحاسب فمن باب أولى ألا يعذب. والعكس صحيح وهو أنه نُفِيَ العذاب قلنا: يمكن أن يحاسب. ولهذا قال الشراح: (بغير حساب) أي ولا عذاب. قوله: ... (بغير حساب)، (حساب) هذا نكرة في سياق النفي، ومعلوم أن الحساب قسمان عند أهل السنة والجماعة:
الأول: حساب يسير. وهو الذي جاء فيه النص {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} [الانشقاق: 8].
الثاني: حساب مناقشة. ففي ((الصحيحين)) من حديث عائشة رضي الله تعالى عنها قوله - صلى الله عليه وسلم -: «من نوقش الحساب عذب». هل هذا هو الذي جاء في {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً}؟ قطعًا لا، بينهما فرق «من نوقش الحساب عذب». فقلت: يا رسول الله أليس الله جل وعلا يقول: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً}. قال: «ذلك العرض». وهذا في حق المسلم. أما الكافر فشأنه آخر.
أما حساب التعذيب هل يُنفى عمن أتى أو حقق التوحيد أو لا؟ الحساب النوع الثاني قال: (بغير حساب). يعنى بغير حساب مناقشة؟ هل هذا مُسَلمٌ به؟
نعم، «من نوقش الحساب عذب». ونحن ماذا نقول؟ («بغير حساب ولا عذاب»).

(13/9)

إذًا قوله: (بغير حساب) كون الحساب الذي بمعنى حساب النقاش المناقشة «من نوقش الحساب عذب» فهو منفي قطعًا، أما حساب التعذيب فلا شك أنه منفي في الترجمة، فلم يقصده المصنف رحمه الله تعالى فلا يحاسب حساب مناقشة لأن هذا فيه تعذيب، بل هو عذاب حينئذ منفي بالنص. والمصنف والشراح نفوا التعذيب، بل النص جاء بهذا.
وأما حساب العرض وهو ما يُسمي بالتقرير عند أهل السنة والجماعة حينما يضع الله تعالى على عبده المؤمن كنفه فيقرره فيقول: أتذكر كذا يوم كذا .. إلى آخره فهل هذا منفي أم لا؟ هل هذا النوع حساب التقرير يعنى الذي لا يترتب عليه التعذيب، هل هو منفي أو لا؟
الجواب: أن فيه تفصيلاً، أما من جاء فيهم النص وهم السبعون ألفًا فهؤلاء لعموم النص ننفى الحساب بنوعيه، من جاء فيهم النص ممن حقَّقُوا التوحيد وهم السبعون ألفًا ننفي النوعين حساب النقاش وحساب التقرير، ونقول: بغير حساب. لماذا؟ لأن حساب نكرة في سياق النفي فيعم. إذًا ظاهر النص معمول به وعلى أصله ولا إشكال فيه، أما من جاء فيهم النص وهم السبعون ألفًا فهؤلاء منفيٌ عنهم الحساب بنص الحديث (بغير حساب) نكرة في سياق النفي حينئذ تعم نفى النوعين. أما غيرهم غير السبعين من أهل هذا الباب فالجواب قال بعضهم: الله أعلم. من جاء فيهم النص يُنْفَى عنهم حساب التقرير، وأما من عداهم ممن حققوا التوحيد كالمرتبة الثانية ... (وهم المقتصدون) قال بعض المعاصرين: الله أعلم.
والأولى أن يقال: بأن هذا الحديث الذي معنا خاص في السبعين فهو مخصص لعموم ما جاء فيه لفظ الحساب {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} هذا عام {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} حينئذ نقول: هذا عام خُصّ بالسبعين من عداهم على القاعدة ما هي؟ القاعدة أنه إذا خُصّ فرد من أفراد العام استُثْنِيَ من حكم العام، وما لم يرد فيه تخصيص لا نقول: الله أعلم. وإنما نقول: ما زال حكم العام سائرًا عليه، فيبقى على الأصل.
إذًا الأصل فيما عدا السبعين أنهم يحاسبون حساب تقرير هذا ظاهر الكتاب والسنة، ولا نقول: الله أعلم. لأن دلالة العام باقية هذا الأصل فيها، فيبقى العموم على دلالته على جميع أفراده في السبعين ومن عداهم ممن حقق التوحيد، جاء النص بالسبعين ولهم صفات معينة كما سيأتي في الحديث فحينئذ نقول: هذا خاص وهذا عام، والخاص يقضي على العام ويبقى عدا السبعين على الأصل.
إذًا حكمه معلوم أو نقول: الله أعلم.
نقول: حكمه معلوم، هذا الظاهر والله أعلم.
قد يقال: بأن هذا الحديث الذي معنا خاص في السبعين فهو مخصص لعموم ما جاء فيه الحساب، ويبقى ما عدا صورة التخصيص على الأصل وأنه يحاسب.
هنا قال المصنف: (دخل الجنة) هذا جزم أو يحتاج إلى تعليق؟
جزم، لماذا؟ ما نقول: إن شاء الله؟ هل نعلق أو لا؟
هنا قال: (دخل الجنة) سيدخل الجنة، نحكم عليه بالجنة؟
نعم نحكم عليه بالجنة لأمرين:
الأول: النص. لورود النص. [الثاني:] وما جاء في النص الحمد لله نقف مع النص من أثبت له الشرع نثبته، وما لم يثبت حينئذ نعلق.
ثانيًا: أن الحكم هنا على جهة العموم. يعنى نحن لا نحكم لزيد من الناس بكونه حقق التوحيد نقول: دخل الجنة سيدخل الجنة. هذا لو علمت بشخص أو ظننت - العلم هذا بعيد أمر غيبي - لو ظنت أن زيدًا من الناس حقق التوحيد هل تقول: سيدخل الجنة؟
لا. لماذا؟ لأنه حكم على معين، ولا يجوز الحكم على معين بجنة أو نار على خلاف سيأتي في قضية النار هذه إلا بنص، ولذلك نحكم على من حكم عليه النبي - صلى الله عليه وسلم - بأنه في الجنة من الصحابة ومن عداهم فهم داخلون في النصوص العامة، وأما من عُيِّنَ فيعين باسمه، وما لم يرد حينئذ نبقى على الأصل فنقول: النصوص عامة وهذا داخل فيها.
وابن حزم رحمه الله تعالى يقول: الصحابة كلهم يحكم على أعيانهم لعموم النصوص الواردة.
إذًا قوله: (دخل الجنة). هذا جزم من المصنف ولم يعلقه لأمرين:
الأول: النص.
والثاني: لأنه حكم على وصف عام، وهذا موافق لما عليه أهل السنة والجماعة. تقول: المتقون من أهل الجنة وتجزم، والمحسنون من أهل الجنة، والموحدون من أهل الجنة وتجزم بهذا، ولا تقول: الموحدون من أهل الجنة إن شاء الله، تعلق، لأن هذا محكوم به قطعًا، فالحكم المعلق على وصف يبقى على أصله.

(13/10)

(باب من حقق التوحيد دخل الجنة بغير حساب) عرفنا مفردات هذه الترجمة.
ثم بعد أن عرفنا هذه المفردات نقول في بيان معنى التحقيق هنا قال: (من حقق التوحيد) ما المراد بالتحقيق؟
هل هو شيء واحد؟ يعنى ما معنى التحقيق؟ وهل من حقق التوحيد لأن من هنا تصدق على العاقل (من حقق التوحيد) هل هم أهل مرتبة واحدة، أهله مرتبة واحدة؟ أم مراتب؟ وكم هذه المراتب؟
الشراح هنا اختلفت عبارتهم في التعبير عن التحقيق، والاختلاف هنا اختلاف تنوع لا اختلاف تضاد، يعنى في ((التيسير)) قال شيء، وفي ((الفتح)) قال شيئًا آخر، وكذلك ابن السعدي في ((القول السديد)) قال شيء مغاير لما عليه صاحب ((الفتح))، حينئذ نقول: النظر فيها يُنظر فيها ابتداء فيقول: ثَمّ خلاف بينهم. وعند التأمل ليس ثَمَّ خلاف لأن هذا الخلاف خلاف تنوع، ويحمل على أن أصحاب التحقيق تحقيق التوحيد ليسوا على مرتبة واحدة. إذ لو كانوا على مرتبة واحدة لحصل تعارض وصار الخلاف بينهم خلاف تضاد.
إذًا يرد السؤال هنا شراح ((كتاب التوحيد)) اختلفوا في معنى التحقيق تحقيق التوحيد، نقول: الخلاف هنا مَبْنِيٌ على هل أهل التحقيق مرتبة واحدة أو لا؟ إن قلنا: مرتبة واحدة حينئذ لاشك أن الخلاف خلاف تضاد لا بد من الترجيح. إذ الشيء الواحد لا يُحكم عليه بحكمين مختلفين، وإذا قيل بأن أهل التحقيق على مرتبتين حينئذ نقول: الخلاف هنا خلاف تنوع وليس بخلاف تضاد.
قال في ((التيسير)): وتحقيق التوحيد هو معرفته والإطلاع على حقيقته والقيام بها علمًا وعملاً. معرفته يعنى يأتي بأصل التوحيد، لا بد من ذكر ماذا؟ أصل التوحيد، لأنه لا يمكن أن يأتي بالجزء الثاني وهو التحقيق إلا من عرف التوحيد، وقد سبق أن تحقيق التوحيد قدر زائد على ماهية التوحيد كما عَبَّر ابن القاسم في ((حاشيته)) قدر زائد على ماهية التوحيد، يعنى شيء آخر مغاير لأصل التوحيد، والمغاير على ما ذكرناه سابقًا. قال: تحقيق التوحيد معرفته والإطلاع على حقيقته - تأكيد على ما سبق - والقيام بها علمًا وعملاً. القيام يعنى امتثال ما جاء به الشرع وما دل عليه التوحيد علمًا وعملاً. وحقيقة ذلك هو انجذاب الروح إلى الله تعالى. انجذاب الروح ولا يكون الانجذاب انجذاب الروح إلى الله تعالى إلا إذا تخلت الروح عن أي تعلق من تعلقات البشر، يعنى بلغ الغاية في كون هذه الروح متعلقةً ببارئها جل وعلا، حينئذ نظر المصنف هنا إلى أي درجة إلى الدرجة القصوى التي لا بعدها درجة البتة، إذ لا يعبر بانجذاب الروح إلى الله تعالى على وجه الكمال إلا لمن بلغ الغاية في تحقيق التوحيد، الذي ليس شيء بعده شيء البتة، والناس كما سيأتي في كلام بن القيم رحمه الله تعالى يتفاوتون تفاوتًا كبيرًا في تحقيق التوحيد. وحقيقة ذلك هو انجذاب الروح إلى الله محبة وخوفًا وإنابة وتوكلاً ودعاء وإخلاصًا وهيبة وتعظيمًا وعبادة. هذه معاني قلبية لا تنجذب الروح إلى الله تعالى على وجه الكمال إلا إذا كانت هذه الأعمال على وجه الكمال، يعنى بلغت المحبة غايتها، وبلغ الخوف من الله تعالى غايته، وبلغ الدعاء والإخلاص والرهبة والوجل .. إلى آخره والخضوع والانكسار غايته، وهذا لا يكون إلا لمن أتى بالدرجة العليا في تحقيق التوحيد. وبالجملة فلا يكون في قلبه شيء لغير الله. هذا تفسير لمعنى الانجذاب، وكونه أتي بهذه الأفعال أعمال القلوب على وجه الكمال، فلا يكون في قلبه شيء لغير الله تعالى، ولا إرادة لما حرم الله، ولا كراهة لما أمر الله، وذلك هو حقيقة لا اله إلا الله. فإن الإله هو المألوه المعبود.
ثم قال في ((التيسير)): وما أحسن. ما قال ابن القيم رحمه الله تعالى:
فلواحد كن واحدا في واحد أعنى سبيل الحق والإيمان
فلواحد الله عز وجل، كن واحدًا يعنى في إرادتك وقصدك وتوجهك، في واحد طريق واحد ليس ثَمَّ طريقان، أعنى سبيل الحق والإيمان، وذلك هو حقيقة الشهادتين، فمن قام بهما - ما زال الكلام لصاحب ((التيسير)) - وذلك هو حقيقة الشهادتين فمن قام بهما على هذا الوجه فهو من السبعين ألفًا الذين يدخلون الجنة بلا حساب ولا عذاب.

(13/11)

إذًا نظر صاحب ((التيسير)) رحمه الله تعالى إلى أن التحقيق المراد به هنا بلوغ الغاية القصوى في إفراد الله تعالى بالعبادة، وأن لا يكون شيء مما ذكره وكذلك غيره مما لم يذكره من أعمال القلوب وأعمال الجوارح إلا وقد بلغت الغاية القصوى في تعلقها بالرب جل وعلا. وكما سبق أن هذه الأعمال أعمال القلوب توجد في القلب انتفاؤها انتفاء بعضها كالمحبة والإخلاص .. إلى آخره مخرج من الملة، ووجودها ثُمَّ إما أن يكون وجودها على وجه الكمال، أو على وجه النقص، ووجه النقص هنا قد يكون النقص مخرج له من الملة وقد لا يكون. إذًا الناس مراتب في هذه الأعمال يتفاضلون فيها كما يتفضلون في أعمال الجوارح، وهي أصل لأعمال الجوارح.
وإذا تأملنا ما ذكره رحمه الله تعالى فإذا به يصدق على أعلى درجة محققي التوحيد، أعلى درجة الذي لا زيادة بعده، وهؤلاء هم أهل المرتبة الثالثة من آية فاطر، يعني نجعل آية فاطر هذا أصل هنا {وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} هؤلاء هم الذين عناهم المصنف بهذه المعاني.
وقال في الفتح ((فتح الباري))؟ قال في الفتح يعنى ((فتح المجيد)) قلت: تحقيقه تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي. تخليصه وتصفيته من شوائب الشرك وهى الأخلاط التي تمازجه وتغير صفوه.
قوله: من شوائب الشرك. إذا نظرنا إلى الشرك بالمعنى العام الذي ذكرنا أن ابن تيمية رحمه الله تعالى وكذلك ابن القيم يجعلون الذنب جنس داخل فيه مطلق الذنب داخل في جنس الشرك فيشمل حينئذ الذنوب فقوله البدع والمعاصي فهي داخلة في شوائب الشرك. لأن من شوائب الشرك البدع، ومن شوائب الشرك المعاصي على هذا المعنى، وقد ذكرنا أنه يحتاج إلى تفصيل. إذًا قوله: تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي. هنا في ((الفتح)) أطلق المعاصي. قال: والمعاصي. والوقوع في المعصية لا يلزم منه أن لا يكون الواقع في ذنب من محققي التوحيد، يعنى الوقوع في المعصية قد يكون ممن حقق التوحيد، والذي ينفي تحقيق التوحيد هو الإصرار على الذنب. إذًا فرق بين شيئين:
- ذنب.
- وبين إصرار على ذنب.
هل يجتمع الذنب مع تحقيق التوحيد؟ أنا أسألكم: هل يجتمع الذنب الوقوع في المعصية مع تحقيق التوحيد؟
نعم يجتمعان.
هل يجتمع الإصرار على الذنب مع تحقيق التوحيد؟
لا، إذًا هل يُدْخَلُ الوقوع في المعصية في مفهوم تحقيق التوحيد؟
الجواب: لا.
قال: المعاصي فقط. ولم يقيده بالإصرار، حينئذ نقول: هذا كلام فيه دخن. لا بد من التقييد أطلق المعاصي هنا في ((الفتح)) وقال في قرة عيون الموحدين: تحقيقه تخليصه وتصفيته من شوائب الشرك والبدع والإصرار على الذنوب. قيّده في ((القرة)) حينئذ يحمل كلامه في ((الفتح)) على ما قيَّده هناك في ((القرة)) واضح هذا؟ فالمراد بالمعاصي الإصرار عليها لا الوقوع فيها، فإن مجرد الوقوع في الذنب والمعصية لا يُنافي تحقيق التوحيد، والذي ينافيه هو الإصرار على المعاصي. إذ الإصرار عليها يدل على محبته لها وتقديمها على محاب الله ورضاه، حينئذ إذا أصر على المعصية حينئذ لم يأتِ بالمحبة لله عز وجل على وجه الكمال. إذًا لم يكن من محققي التوحيد، ولا يكون كذلك إلا إذا أتى بهذه الأعمال على وجه الكمال.
إذًا ثَمَّ قولان لصاحب ((التيسير)) و ((الفتح))، وإذا نظرنا في القولين فإذا بهما مختلفان كل منهما نظر إلى جهة أخرى، ولذلك نقول: الخلاف هنا خلاف تنوع لا خلاف تضاد. وعليه نقول: تحقيق التوحيد على مرتبتين:
المرتبة الأولى: وهى ما ذكرها صاحب ((التيسير)) وهي أعلى المرتبتين، وهذه هي المعبر عنها في الآية {وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ}.
المرتبة الثانية: ما ذكره صاحب ((الفتح)) تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي، وهى دون تلك.
ويؤكد هذا الفهم أن كل منهما نظر إلى جهة معينة محقق الكتابين من حيث الألفاظ كما ذكرنا وهو ((حاشية ابن القاسم)) رحمه الله تعالى، ((حاشية ابن القاسم)) قيَّد ما قد أُطْلِقَ في ((التيسير)): وما قد أُطْلِق في الفتح، وغير وبدل في بعض العبارات مقارنة بين هذه الحاشية مع ((التيسير)) علم قيمة هذه ((الحاشية)). ولذلك عبَّر بكلام لا يوجد لا في ((التيسير)) ولا في ((الفتح)) ولا في ((إبطال التنديد)).

(13/12)

قال رحمه الله تعالى - يؤكد هذا المعنى أن ثم مرتبتين حيث قال -: وتحقيقه من وجهين واجب، ومندوب. فهمتم؟ وتحقيقه من وجهين. يعنى تحقيق التوحيد من وجهين: واجب وهي مرتبة المقتصدين، ومندوب وهي مرتبة السابق. جمع بين القولين، وتحقيقه من وجهين: واجب، ومندوب. فالواجب تخليصه وتصفيته عن شوائب الشرك والبدع والمعاصي تعريف من؟ صاحب ((الفتح))، الواجب، عرَّف تحقيق التوحيد الواجب بتعريف صاحب ((الفتح)) فالواجب تخليصه وتصفيته عن شوائب الشرك والبدع والمعاصي، فالشرك ينافيه بالكلية والبدعة تنافي كماله الواجب، والمعاصي تقدح فيه وتنقص ثوابه. يعنى لا بد من التقييد، فلا يكون العبد محقِّقًا للتوحيد حتى يسلم من الشرك بنوعيه - قطعًا - حتى يسلم من الشرك بنوعيه ن ويسلم من البدع والمعاصي. وهذه هي النتيجة ذكرها في ((الفتح)) جعلها القسم الواجب من قسمي تحقيق التوحيد.
ثم قال ابن القاسم: والمندوب تحقيق المقربين. والمندوب يعنى من تحقيق التوحيد تحقيق المقربين، تركوا ما لا بأس به حذرًا مما به بأس. وحقيقته انجذاب الروح إلى الله فلا يكون في قلبه شيئًا لغيره. تعريف من صاحب ((التيسير)).
إذًا تحقيق التوحيد على ضربين:
- ضرب واجب، وهو ما عرفه به صاحب ((الفتح))، وهي مرتبة المقتصدين.
- وضرب وهو مندوب. وهو ما عرفه به صاحب ((التيسير))، وهو تحقيق المرتبة الثانية (السابق بالخيرات).
فقد جمع بين القولين على أن تحقيق التوحيد على مرتبتين:
- فالأولى مرتبة المقربين، وهى الثانية في كلام ابن القاسم.
- والثانية مرتبة المقتصدين، وهي الأولى في كلام ابن القاسم.
واضح هذا؟ ولذلك قال ابن السعدي رحمه الله تعالى: فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر ومن البدع القولية الاعتقاديه - أو لعل الواو ساقطة هنا والاعتقادية - والبدع الفعلية العملية، ومن المعاصي - وهذا قيده فيما سيأتي - وذلك بكمال الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد ومن الشرك الأصغر المنافي لكماله - يعنى الواجب - وبالسلامة من البدع والمعاصي التي تكدر التوحيد وتمنع كماله وتعوقه عن حصول آثاره.
وهذا جمع بين الطرفين. فمن حقق التوحيد من حقق توحيده بأن امتلاء قلبه من الإيمان والتوحيد والإخلاص وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة إلى الله تعالى، ولم يجرح ذلك بالإصرار على شيء من المعاصي - هذا تجعله قيدًا لقوله في السابق: ومن المعاصي. أطلقه وقيّده هنا - ولم يجرح ذلك - يعنى التحقيق - بالإصرار على شيء من المعاصي. لأن المعصية من حيث هي قد يقع فيها عن غفلة وسهو ونحو ذلك شهوة طارئة ثم انقضت، حينئذ وقوعه في المعصية لا ينافي التحقيق، لماذا؟ لأنه لمجرد وقوف مع دواعي الفطرة، النفس من حيث هي داعية إلى الشهوة هذا أمر فطري فيها، فإذا وقف مع دواعي الفطرة حينئذ ووقع في المعصية ورجع نقول: وقوعه في المعصية ورجوعه هذا لا ينافي تحقيق التوحيد، وأما إذا أصر هنا شيء آخر لأنه لا يأتي بالفعل مرة بعد مرة إلا وقلبه قد تعلق بهذه المعصية، ففرق بين الضربين، ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوأ المنازل فيها.
ومن أخص ما يدل على تحقيقه - يعنى علامته - كمال القنوت لله. القنوت كما سيأتي ({إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا}). قال ابن تيمية: القنوت في لغة العرب دوام الطاعة، كماله دوام الطاعة. إذًا هذا المراد، وقوة التوكل على الله تعالى. ثم فسَّر هذه القوة في التوكل بالاعتماد على الله تعالى بحيث - الباء للتصوير - بحيث لا يلتفت القلب إلى المخلوقين في شأن من شئونه البتة، ولا يستشرف إليهم بقلبه. يعني لا يتطلع ينتظر من هذا شيء ومن هذا شيء، من هذا مال، ومن هذا خدمة، ومن هذا .. إلى آخره، كل هذا استشراف النفس هذا منقص لتحقيق التوحيد، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه وأقواله وأفعاله وحبه وبغضه وجميع أحواله كلها مقصودًا بها وجه الله تعالى، مُتَّبِعًا فيها رسول الله، والناس في هذا المقام العظيم درجات {وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُواْ} وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق.

(13/13)

إذًا له على ما ذكره من كمال القنوت وقوة التوكل على الله تعالى، والناس متفاوتون كما ذكر رحمه الله تعالى في التوحيد في تحقيقه تفاوتًا عظيمًا.
يقول ابن القيم رحمه الله تعالى في ((المدارج)) في آخر ((المدارج)) الجزء الثالث: ولا ريب أن أهل التوحيد يتفاوتون في توحيدهم. أهل التوحيد في أصله وفي كماله، حتى من لم يحقق التوحيد وإنما جاء بماهية التوحيد، هؤلاء يتفاوتون في أصل التوحيد، وكذلك من باب أولى في الكمال، إذا كان مبناه على قوة التوكل على الله تعالى وقطع الالتفات إلى الأسباب على طريقة أهل السنة والجماعة فهذا يحتاج إلى نوع مجاهدة.
(ولا ريب أن أهل التوحيد يتفاوتون في توحيدهم علمًا ومعرفة وحالاً تفاوتًا لا يحصيه إلا الله، فأكمل الناس توحيدًا الأنبياء صلوات الله وسلامه عليهم، والمرسلون منهم أكمل في ذلك). إذًا الأكمل على الإطلاق هم الرسل، ثم الأنبياء، وأكمل المرسلين أولوا العزم من الرسل، يعنى أكمل توحيدًا من مطلق الرسل، فحينئذ على الترتيب أولوا العزم أولاً أكمل الناس تحقيقًا للتوحيد، ثم بقية الرسل، ثم الأنبياء. وأولى العزم من الرسل أكمل توحيدًا - يعنى من مطلق الرسل وهم نوح وإبراهيم وموسى وعيسى ومحمد صلوات الله وسلامه عليهم أجمعين - وأكملهم توحيدًا الخليلان، وهذه مرتبة. الخليلان: وهما محمد، وإبراهيم. صلوات الله وسلامه عليهما. .. إلى أن قال رحمه الله تعالى قال: شيخنا: والخليلان. شيخنا من؟ ابن تيمية رحمه الله تعالى، وإذا أطلق ابن القيم شيخنا فالمراد به ابن تيمية. قال شيخنا: والخليلان هم أكمل خاصّة الخاصة توحيدًا. خاصة الخاصة. ثَمَّ ابن تيمية رحمه الله تعالى وكذلك ابن القيم يجعلوا توحيد عامة الناس التوحيد العام، ثم الرسل والأنبياء توحيد خاصة، ثم هؤلاء الشخصان أو هذان الشخصان خاصة الخاصة، يعنى من باب التفصيل فقط وإن كان اللفظ هذا مشترك يعنى بين الصوفية وغيرهم. لكن المعنى المراد عند ابن تيمية إذا أطلق هذا اللفظ ومثله في العبودية. ذكره ابن القيم في أول المدارج. عبودية عامة، وعبودية خاصة، وعبودية خاصة الخاصة. اللفظ هذا دخيل، لكن المعنى المراد واضح بين فلا إشكال.
والخليلان هم أكمل خاصة الخاصة توحيدًا، ولا يجوز أن يكون في الأمة من هو أكمل توحيدًا من نبي من الأنبياء، يعنى لا نقول: أبو بكر رضي الله تعالى عنه أكمل توحيدًا من أي نبي من الأنبياء، هذا لا يجوز، بل الأنبياء أعلى درجة على ما ذكره: الخليلان، ثم بقية أولى العزم، ثم الرسل، ثم الأنبياء، من بعدهم ممن لم يكن نبيًّا ولا رسولاً حينئذ لا يمكن، بل لا يجوز كما قال هنا، لا يجوز أن يُدَّعَى أن شخصًا منهم قد حقق التوحيد وأتى به وكان أكمل في ذلك عن نبي من الأنبياء. ولا يجوز أن يكون في الأمة من هو أكمل توحيدًا من نبي من الأنبياء، فضلاً عن الرسل فضلاً عن أولى العزم، فضلاً عن الخليلين. وكمال هذا التوحيد هو أن لا يبقى في القلب شيء لغير الله أصلاً، بل يبقى العبد مواليًّا لربه في كل شيء يحب من أحب وما أحبه، ويبغض من أبغض وما أبغض، ويوالي من يوالي ويعادي من يعادي ويأمر بما يأمر به وينهى عن ما نهى عنه.
إذًا أراد به المرتبة الأولى وهى التي عناها صاحب ((التيسير)).
إذًا انتهينا مما سبق أن التحقيق تحقيق التوحيد على درجتين مرتبتين، وان شئت عَبِّر بما عَبَّر به ابن القاسم: حكمان: واجب، ومندوب. حينئذ الواجب هو الذي حدَّه صاحب ((الفتح))، والمندوب هو الذي حدَّه صاحب ((التيسير)).
لكن هل يمكن إذا قيل بأنه لا بد من انجذاب الروح .. إلى آخره هذا قد يفهم منه البعض إن هذا أمر معسور، أليس كذلك؟ هل لنا نطمع في هذا؟ هل لنا نطمع في هذا أو لا؟
إذًا قيل كما قال بن تيمية هنا: كمال هذا التوحيد أن لا يبقى في القلب شيء لغير الله أصلاً. نحن كبشر في هذا الزمن، هل يمكن أن يكون وصفنا وحالنا مثل هذا.
يمكن أو لا؟
السؤال عن الإمكان، فرق بين الإمكان والوقوع؟ يمكن أو لا؟

(13/14)

يمكن [نعم] الوقوع قطعًا إن شاء الله موجود من أهل العلم هو على ذلك، فلا شك أنه يمكن أن يوجد من يحقق التوحيد في هذا الزمن الغابر، ولكن لا بد من جهاد وصبر فالأمر ليس بالهين {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: 69]، وهذا أمره ميسور لمن عرف الطريق وعمل بما علم، فأما من يسمع ثم تتجاوز المعلومات عن سمعه ولا يُلقي السمع حينئذ نقول: هذا لا يمكن أن يكون ممن يحقق التوحيد.
يقول ابن القيم رحمه الله تعالى - ثم فوائد ما يتعلق بتحقيق الوحيد - يقول بن القيم رحمه الله تعالى في ((الوابل الصيب)): فمن أراد الله به خيرًا فتح له باب الذل والانكسار ودوام اللجأِ إلى الله تعالى والافتقار إليه، ورؤية عيوب نفسه وجهلها - جهل نفسه - وظلمها وعدوانها، ومشاهدة فضل ربه وإحسانه ورحمته وجوده وبره وغناه وحمده. ذكر شيئين:
- الوقوف مع عيوب النفس وجهلها.
- ومشاهدة مِنَّة الرب جل وعلا.
فالعارف ابن القيم رحمه الله تعالى كغيره يعبر عن المسلم والمؤمن والمحسن بالعارف، وهذا كذلك من المصطلحات المشتركة بين الصوفية، ولا نقول مشتركة وإنما هي مصطلحات للصوفية استعملها ابن تيمية وابن القيم أراد بها معنى صحيحًا، وإلا يقال المسلم هذا التعبير الشرعي ما جاء العارف، أليس كذلك جاء المسلم، جاء المحسن، المتقي .. إلى آخره. فالعارف - يعنى المسلم - سائر إلى الله تعالى بهذين الجناحين لا يمكنه أن يسير إلا بهما، فمن فاته واحد منهما فهو كالطير الذي فقد أحد جناحيه، وهما - ما هما؟ - الذل والانكسار، وإن شئت عَبِّر بمطالعة عيوب النفس مع مشاهدة النعمة.
قال ابن تيمية رحمه الله تعالى: العارف يسير إلى الله تعالى. انظر التعبير كذلك عند ابن تيمية، والعارف يعنى المسلم. يسير إلى الله تعالى بين مشاهدة المنة ومطالعة عيب النفس والعمل. يعنى لا بد إذا أردت أن تحقق التوحيد أن تجمع بين هذين الأصلين وهما:
- مشاهدة المنة. يعنى أن تستحضر في قلبك صباح مساء مع كل لحظة، مع كل وقت أن الله عز وجل أنعم عليك بنعم ظاهرة وباطنة، سواء كانت هذه النعم متعلقة بأمور دنيوية أو بأمور أخروية، لا بد أن تكون مشاهدًا لها كأنك تراها، فإذا كان الإنسان في غفلة صباح مساء يستيقظ ويمشي و .. إلى آخره ولا يستحضر نعمة البصر ولا نعمة الروح، بقاؤه وحياته، ولا نعمة السمع ولا الأكل و .. . إذًا لم يكن من المحققين للتوحيد، فلا بد من مشاهدة المنة.
- ومطالعة عيب النفس والعمل. لأنه إذا لم يتهم نفسه وُثِق بنفسه، فإذا صلى ادَّعَى أنه أتى بالصلاة على وجه الكمال، وإذا صام ادَّعَى أنه صام على وجه الكمال. وإذا قرأ القران ادَّعَى أنه قرأ القران على وجه الكمال، لأنه قد وُثق في نفسه، لم يعمل عملاً إلا وهو قد أتى به على وجه الكمال لأنه قد وَثِق، لكنه إذا طعن في نفسه وأنه مقصر وأنه شيء قد وقع في صلاته وصيامه وقراءته حينئذ يستطيع أن يحاسب نفسه، ولذلك لا يجتمع الثقة في النفس (والثقة في النفس) بين قوسين الآن أكثر الحديث منها في الدورات .. إلى آخره كيف تثق بنفسك وعظموا. (الثقة في النفس سبب من الأسباب) فحُكم السبب هنا كحكم غيرها من الأسباب على طريقة أهل السنة والجماعة، حينئذ قد يكون الوقوف مع الثقة بالنفس شركًا أكبر وقد يكون شركًا أصغر، وقد وقع الآن كلام تسمعه كأنه يُشرك بالله تعالى شركًا أكبر اعتمادًا على هذه الثقة، (الثقة بالنفس) لا شك أنها سبب كغيرها من الأسباب، لكن تعامل معاملة الأسباب لا يُعتمد عليها بالكليّة ولا يطعن فيها، فلها دور في كون الإنسان يستطيع أن يخاطب الناس ويستطيع أن يعالج نفسه من الأمراض النفسية هيبة للوقوف أمام الناس .. إلى آخره، لاشك في ذلك، لكن ليست هي الأصل، وإنما يعاملها معاملة الأسباب، فالوقوف معها قد يكون شركًا أكبر وقد يكون شركًا أصغر. والآن في غلو كبير جدًا دورات ونحوها في ذلك.

(13/15)

قال شيخ الإسلام: العارف يسير إلى الله تعالى بين مشاهدة المنة ومطالعة عيب النفس والعمل. ثم ذكر حديث ((سيد الاستغفار)) قال: فجمع في قوله - صلى الله عليه وسلم - «أبوء بنعمتك عليَّ وأبوء بذنبي». «أبوء» يعنى أعترف بنعمتك عليَّ هذا مشاهدة المنة، «وأبوء بذنبي» هذا مطالعة عيب النفس، فجمع بين مشاهدة المنة ومطالعة عيب النفس والعمل. ثم قال: والعبودية مدارها على قاعدتين هما أصلها:
- حب كامل.
- وذل تام.
لم تقوم ساق العبودية إلا على هذين الأصلين وإذا تأملت الحب يكون منشأه عن ماذا؟ تحب مَنْ؟ تحب من أنعم عليك. إذًا مشاهدة المنة يتفرع عنها أصل من أصول العبودية وهو الحب التام.
ذل كامل. هذا ناشئ عن ماذا؟ عن مطالعة عيب النفس، لأنه سيقف مع نفسه ويتهم نفسه ويخاف على نفسه من النار و .. إلى آخره فيكسبه ذلاً كاملاً. قال: العبودية مدارها على قاعدتين هما أصلها:
- حب كامل.
- وذل تام.
ومنشأ هذين الأصلين عن ذينك الأصلين المتقدمين، وهما: مشاهدة المنة التي تورث المحبة، ومطالعة عيب النفس والعمل التي تورث الذل التام.
وإذا كان العبد قد بنى سلوكه إلى الله تعالى على هذين الأصلين لم يظفر عدوه به إلا على غِرَّةٍ وغفلة، وما أسرع ما يُنْعِشُهُ الله تعالى عز وجل ويتداركه برحمته.
إذًا فمدار الأمر على الحب الكامل، والذل التام.
قال ابن القيم رحمه الله تعالى في بيان منزلة المحبة: أنها قوت القلوب، وغذاء الأرواح، وقرة العين، وهي الحياة التي من حرمها فهو من جملة الأموات، والنور الذي من فقده فهو في بحار الظلمات، والشفاء الذي من عدمه حلت بقلبه جميع الأسقام، واللذة التي من لم يظفر بها فعيشه كله هموم وآلام، وهي روح الإيمان والأعمال التي متى خلت منها فهي كالجسد الذي لا روح فيه. هذا ذكره في بيان منزلة المحبة. والمحبة كاسمها المحبة، ولذلك قال رحمه الله تعالى: لا تُحَدُّ المحبة بحدٍّ أوضح منها. ذكر حدود لفلان وفلان. ثم قال: لا تحد المحبة بحد أوضح منها، فالحدود لا تزيدها إلا خفاء وجفاء، فحدها وجودها ولا توصف المحبة بوصف أظهر من المحبة.
لو قيل: ما هي المحبة؟ قل: هي المحبة. كل إنسان يدرك من هذا اللفظ المعنى المتبادر إلى الذهن. ثم ذكر في فصل في ((المدارج)) الأسباب الجالبة للمحبة والموجبة لها، وهي عشرة، وهذه لها علاقة ببابنا ما خرجنا، تحقيق التوحيد هذا أصل العبودية وقائم على أصلين: حب تام، وذل كامل. ومبناهما على أصلين:
- مشاهدة المنة.
- ومطالعة عيب النفس والعمل.
احفظوا هذه الأربعة.
الأسباب الجالبة للمحبة ذكر منها عشرة نمر عليها مرورًا:
أحدها: قراءة القرآن بالتدبر القرآن. القرآن أصل الهداية سواء أكان لكافر أو مؤمن، لكن قراءة المؤمن تختلف عن غيره، فإذا قرأه حينئذ قد أتى بعمل صالح، ومعلوم عند أهل السنة والجماعة أن الإيمان يزيد بالطاعات وينقص بالمعاصي، فكلما قرأ القران ازداد إيمانه ولو لم يتدبر، لكن حصول الأثر الذي يكون له تأثير في سلوكه إنما يكون بماذا؟ بتدبر القرآن، وأما مجرد القراءة فلا شك أن الأجر حاصل، وإذا حصل الأجر ارتفع يعنى في الدرجات حينئذ نقول: قراءة القرآن على مرتبتين:
- قراءة حروف. وهذا الأجر حاصل بها ولا شك، ويزيد بها الإيمان.

(13/16)

- وقراءة هي فوق ذلك. وهي أن يجمع بين القراءة مع التدبر الذي يكون بالقلب {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد: 24]. إذًا السبب الأول في إيجاد المحبة على الوجه الصحيح قراءة القرآن بتدبر، والتفهم لمعانيه وما أريد منه كتدبر الكتاب الذي يحفظه العبد ويشرحه يتفهم مراد صاحبه منه. وهذه ذكرها ابن تيمية أشار إليها في أول ((مقدمة أصول التفسير)) أن الهمم تنشط إلى ماذا؟ لو حفظ الطالب وأراد أن يستشرح كتاب يجد رغبة في نفسه يريد أن يشرح ((البيقونية)) يريد أن يشرح ويدرسه ((الألفية)) مثلاً فهناك عمل ذهني، هناك استحضار متى أحفظ متى أذاكر، متى .. إلى آخره، لكن الكتاب الذي هو أصل وهو القرآن قد تجد في النفس غفلة عن ذلك، ولذلك مَثَّل بهذا ابن القيم رحمه الله تعالى قال: قراءة القرآن بالتدبر والتفهم لمعانيه وما أريد منه كتدبر الكتاب الذي يحفظه العبد ويشرحه في العلوم، لماذا مَثَّلَ هذا بهذا؟ لأن ذاك مستحضر بالذهن موجود عند الطالب يقوم وينام ويستيقظ وقد يجد أحلام ومنامات بأنه يقرأ كتاب كذا ويقرأ كتاب كذا، هل هذه الهمة موجودة في تفهم كتاب الله عز وجل، أنت الذي تجيب. وهذا مثله مِثْل ماذا؟ مثل الهمة في طلب العلم، وثَمَّ همة أُخري في العمل بالعلم، والله المستعان.
هنا هذه مرتبطة ارتباط كلي بتحقيق التوحيد، يجد طالب العلم من نفسه ماذا؟ يجد عنده همة في الحفظ .. إلى آخره وأن يكون عالِمًا، والجمع بين الصحيحين. ويحفظ ((الألفية)) .. إلى آخره وهذه همة حسنة جيدة لا بأس بها، لكن إذا تعلم مسألة حكم شرعي هل يجد همة في العمل بهذا الحكم، وهنا لا بد أن يجيب، هل يجد همة؟ حينئذ إذا لم يجد همة في العمل بالعلم فليرجع إلى نيته ويضع أمامها استفهامًا، ثم شوائب تتعلق بالإخلاص. هنا قال: كتدبر الكتاب الذي يحفظه العبد ويريد شرحه. لأن النفوس عند طالب العلم وغيره إذا أراد أن يحفظ كتابًا من كتب البشر تتعلق الهمة بأن يعرف كل الأغراض، وما أُورِدَ عليه، ولماذا قال كذا، و .. إلى آخره وماذا أجيب؟ لكن إذا جاء القرآن تختلف الهمم هنا.
الثاني: التقرب إلى الله تعالى بالنوافل بعد الفرائض. هذا جاء فيه نص «ولا يزال» .. إلى أن قال: «حتى أحبه».
الثالث: دوام ذكره على كل حال باللسان. دوام يعنى المداومة، فنوت كمال القنوت كما قال ابن السعدي هناك: كمال القنوت. يعنى كمال دوام الطاعة. دوام ذكره على كل حال باللسان والقلب والعمل والحاسة، فنصيبه من المحبة على قدر نصيبه من هذا الذكر، لأن الذكر يكون باللسان، ويكون بالقلب، ويكون بالعمل، فهو جنس يدخل فيه كل ذلك، لكن إذا أطلق في الشرع قد يحمل على العموم وقد يُقيد بذكر اللسان.
الرابع: إيثار محابه على محابك عند غلبات الهوى. إذا غلب الهوى وجاءت المخالفات هذه هي المحكات، كلٌّ يَدَّعِي أنه يحب الله عز وجل، وكلٌّ يَدَّعِي أنه مستقيم، وكل يدَّعِي أنه إذا أُمِرَ بأمر من أوامر الله عز وجل، وأوامر النبي - صلى الله عليه وسلم - فهو ممتثل، وإذا نُهِيَ عن شيء انتهى، لكن إذا خالف حينئذ يعتبر مَحَكًّا هل يمتثل أو لا؟ ولذلك إذا لم يوجد شيء أو تعارض مع العوائد والعلائق تجد النفس تقبل الأوامر وتقبل النواهي بالترك دون أي معارضة، ودون أي مشقة على النفس، ولكن إذا كان ثَمَّ تعارض نفسي حينئذ ترد إذا جاءت المعارضة حينئذ نقول: هنا جاءت المحكات لأنه يتردد هل يُقَدِّم هواه أم يقدم أمر الله تعالى؟ هنا الاختبار. [نعم].
الخامس: مطالعة القلب لأسمائه وصفاته ومشاهدتها ومعرفتها فمن عرف الله بأسمائه وصفاته وأفعاله أحبه لا محالة. وهذا واضح بَيّن.
السادس: مشاهدة بره وإحسانه وآلائه ونعمه الظاهرة والباطنة، فإنها داعية إلى محبته. قلنا: هذا الأصل الذي ينبني عليه الأصل السابع.
السابع: وهو من أعجبها أعظمها انكسار القلب بكليته بين يدي الله تعالى. انكسار القلب وانطراحه بكليته بين يدي الرب جل وعلا. قال ابن القيم: وليس في التعبير عن هذا المعنى غير الأسماء والعبارات يعنى ليس ألفاظ. وأما حقيقته هذا ما يقوم بالقلب ولا يمكن التعبير عنه البتة.

(13/17)

الثامن: الخلوة به وقت النزول الإلهي. الخلوة هذه التعبير فيه شيء من النظر. الخلوة به وقت النزول الإلهي لمناجاته وتلاوة كلامه، والوقوف بالقلب والتأدب بأدب العبودية بين يديه، ثم خَتْمُ ذلك بالاستغفار والتوبة. يعنى حرص على قيام الليل في وقت الأسحار.
التاسع: مجالسة المحبين الصادقين والتقاط أطايب ثمرات كلامهم كما يُنْتَقى أطايب الثمر. ولا تتكلم إلا إذا ترجحت مصلحة الكلام، وعلمت أن فيه مزيدًا لحالك ومنفعة لغيرك. يعنى الكلام ابن القيم ما يرى أن فيه مباحًا، الكلام إما لك أو عليك، وليس فيه شيء مباح. وسبق معنا أن قاعدة العبودية تدور على خمسة عشرة قاعدة، ذكر منها في وظائف هذه العبادات أو وظائف هذه محال العبادة: اللسان والقلب والجوارح، بأن اللسان من القول الذي يتكلم به ما هو: واجب، مندوب، مكروه، محرم. وليس فيه مباح البتة. لأن إذا تكلم بمباح حينئذ وقع في ماذا؟ إذا أكثر من المباح وتكلم بمباح ولا ينوي به الطاعة حينئذ وقع في القلب شيء من القسوة والجفوة، وهذا شيء مكروه من حيث الجنس.
العاشر: مباعدة كل سبب يحول بين القلب وبين الله عز وجل. يعنى قطع العلائق والعوائق وهذه تكلم عنها في ((الفوائد)).
يسر الله عز وجل لنا ولكم أن نكون من محققي التوحيد، ووفق الله الجميع لما يحب ويرضى.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(13/18)


درس-14 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* شرح قوله تعالى: (إن إبراهيم كان أمة) الآية.
* أقوال السلف في تفسير الآية.
* فوائد الآية.
* شرح قوله تعالى: (والذين هم بربهم لا يشركون).
* وجه تحقيق التوحيد من الآية.

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اتبع هداه.
أما بعد.
ففي الطائفة أو الدرجة الثانية، وهم (المقتصدون)، والدرجة الثالثة وهم (السابقون بالخيرات). وقوله: (من حقق التوحيد) معلوم أن التوحيد كما سيأتي في باب (تفسير التوحيد وشهادة أن لا إله إلا الله) أن التوحيد هو مدلول الشهادتين، حينئذٍ (من حقق التوحيد) يعني من حقق الشهادتين، الشهادة الأولى وهي شهادة أن لا إله إلا الله، والشهادة الثانية وهي شهادة أن محمدًا رسول الله. وكل من الشهادتين منه ما هو واجب، ومنه ما هو مستحب، ولذلك كما ذكرنا سابقًا أن ابن القاسم رحمه الله تعالى تبع من سبق في تقسيم تحقيق التوحيد وأنه على مرتبتين:
واجب، وهي مرتبة المقتصدين.
ومستحب وهي مرتبة السابقين بالخيرات.
ويقال في كل من النوعين أو المرتبتين أنهما قد اشتركا في ترك الشرك بأنواعه الأكبر والأصغر، ومن زاد الخفيّ حينئذٍ يجعله نوعًا ثالثًا، وثانيًا ترك البدع بأنواعها القولية والاعتقادية والعملية، وثالثًا ترك الإصرار على المعاصي. كل من المرتبتين لا بد وأن يكون محققًا لهذا الأنواع الثلاثة، ترك الشرك بأنواعه، وترك البدع بأنواعها، وترك المعاصي، والمراد بترك المعاصي الإصرار على المعصية. فمن وقع في الشرك الأكبر لا شك أنه انتفى وانتقض عنده أصل التوحيد، وسبق أن ثَمَّ فرقًا بين أصل التوحيد وبين أصل التحقيق التوحيد، والبحث في أصل التوحيد هو في الباب السابق، ونحن أحلنا التفصيل الباب المستقل الذي سيأتي في (تفسير التوحيد وشهادة أن لا إله إلا الله). وأما الوقوع في الشرك الأصغر فهذا لا ينافي التوحيد من أصله وإنما ينافي كمال الواجب، هذا الشرك الأصغر، وكذلك الوقوع في البدعة ينافي كماله الواجب، وكذلك الإصرار على المعاصي تنقص التوحيد وتضعف التوحيد في قلب المرء، وحينئذٍ لا يترتب الثواب عليه على جهة العموم، هذا أمر قلنا: مشترك وهو عام، يمتاز أو تمتاز الطائفة الثانية السابقون بالخيرات بأنهم قد زادوا في تحقيق التوحيد على ما سبق من الأمور الثلاث أنه لم يبق في قلوبهم شيء يتعلق بغير الله عز وجل، وهذه التي عبر عنها ابن القاسم تبعًا لغيره أنهم تركوا ما لا بأس به حذرًا مما به بأس، وكما عبَّر عنهم ابن تيمية رحمه الله تعالى تحقيق التوحيد إلا يبقى في تعلق بأي شيء كان، سواء كان من الأمور الدنيوية القلبية، أو كانت من القولية، أو كانت من العملية. إذًا كل من الطائفتين قد اشتركتا في تحقيق هذه المسائل الثلاث، وهي ترك الشرك بأنواعه والبدعة بأنواعها، والإصرار على المعاصي، إلا أن الطائفة الثانية وهم السابقون بالخيرات، وهم من عبَّر عنهم ابن القاسم بأنهم أتوا بتحقيق التوحيد المستحب لأنهم تركوا ما لا بأس به حذرًا مما به بأس، وهذا أمر كما ذكرنا يحتاج إلى مجاهدة، ويحتاج إلى نوع صبر ويقين وإعراض عن الدنيا ظاهرًا وباطنًا، وأما تحقيق التوحيد قلنا: هذا يمكن أن يسعى الإنسان ولا ييأس ويتفاءل أن يكون من أصحاب المرتبة الثالثة وما ذلك على الله بعزيز، وإن كان المحققون للتوحيد قلة في الأمة، لكن لا يمنع أن يكون الإنسان متفائلاً وأن يسعى لأن يكون من المحققين ولو بدرجة الوجوب.

(14/1)

(باب من حقق التوحيد دخل الجنة بغير حساب) أي ولا عذاب، هذا نفي للحساب بأنواعه كما ذكرناه سابقًا، أما الحساب النقاش هذا قلنا: لا شك أنه منفي، وأما الحساب النوع الثاني وهذا قلنا فيه تفصيل على الظاهر أن من جاء النص فيهم وهم السبعون المتصفون بالصفات الآتية هذا بالنص، وما عداه فيبقى على الأصل، {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} ... [الانشقاق: 8] هذا عام، خُصَّ منه السبعون حينئذٍ يبقى الباقي على ظاهره، هذا الظاهر (ولا عذاب) هذا كذلك فيه نكرة في سياق النفي فيعم يعني أنواع العذاب، سواء كان العذاب عند في القبر، كان بعد البعث من القبور، أو كان في النار فهو منفي، أما دخول النار فهذا واضح بَيّن، وأما العذاب في القبر وهذا النص يشمله لأنه قال: («بغير حساب ولا عذاب»)، وهذا عام، لأن العذاب قد يكون في القبر وقد يكون فيما بعد القبر، والنص إذا ورد عامًا حينئذٍ وجب حمله على جميع أفراده، ونقول: دلالة النص الشرعية دلت على ذلك، فمن حقق هذا الأوصاف الآتية ذكرها وكان من السبعين حينئذٍ نقول: لا يعذب في قبره، لكن نقول: لا يعذب في قبره وصفًا ونوعًا لا عينًا، بمعنى أنك لا تحكم على شخص بعينه زيد من الناس أنه لا يعذب في قبره، وإنما تقول: (من حقق) هذه الأوصاف الآتي ذكرها فهو من السبعين على جهة العموم، حينئذٍ نفى نبيه صلى الله عليه وسلم أن يكون أصابه شيء من العذاب، وأما على جهة التعيين فمن عقيدة أهل السنة والجماعة أنه لا يُحكم على شخص بجنة أو نار إلا من حكم الله عز وجل أو رسوله - صلى الله عليه وسلم - بأنه من أهل الجنة، أو بأنه من أهل النار، ولذلك جزم المصنف هنا قال: (باب من حقق التوحيد دخل الجنة) هذا جزم، ولم يقل: إن شاءا الله تعالى، وأما في شأن زيد وعبيد، هذا نقول: إن شاء الله تعالى أن يكون من أهل الجنة.
ثم ذكر المصنف في هذا الباب (باب من حقق) إلى آخره آيتين وحديثًا، كعادته رحمه الله تعالى يعتمد على نصوص الوحيين كما ذكرنا سابقًا أن دعوة الشيخ رحمه الله تعالى دعوة سلفية قائمة على الكتاب والسنة، وكل دعوة قائمة على الكتاب والسنة بفهم السلف الصالح فهي دعوة سلفية، وليست الدعوة السلفية خاصة بزمن دون زمن، أو خاصة بشخص دون شخص، وإنما هي وصف، يعني كل من اتبع الكتاب والسنة، وفهم الكتاب والسنة بفهم السلف الصالح فهو سلفي سواء نطق وسمّى نفسه بذلك أو لم يُسَمِّ نفسه بذلك، والتسمية حينئذٍ إذا لم تبن على الحقيقة فهي هواء، يعني إذا قال بأنه سلفي ولم يكن في التوحيد على الجادة في فهم السلف ما نفعه تلك الألفاظ، لو سمّى نفسه بأنه من أهل السنة والجماعة أو أنه الأثري السلفي وهو عنده خلط في باب المعتقد نقول: هذه الأسماء كلها لا تسمن ولا تغني من جوع، إذا العبرة بالحقائق لا بالألفاظ، ولذلك لم يرد في الكتاب والسنة إلا أوصاف معينة الإسلام، وإيمان، وإحسان. وفي مفهوم هذه الألفاظ فهم سلفيّ من وافق فهم السلف أصاب، ومن خالف فهو خلفيّ وليس بسلفيّ.
وذكر المصنف كما ذكرنا آيتين وحديثًا، وفي هاتين الآيتين والحديث الإشارة إلى تحقيق التوحيد، وأنه لا يكون إلا في انتفاء الشرك كله دقيقه وجله.
الآية الأول: قوله تعالى: ({إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [سورة النحل: 120]) هنا لم يقل الآية، قال بعضهم: لم يكمل الآية لأنه أراد الشاهد من قوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) وهنا لا نقول: لم يقل الآية، بل الآية قد انتهت، وأما الأوصاف الأخرى. {شَاكِراً لِّأَنْعُمِهِ اجْتَبَاهُ} [النحل: 121] .. إلى آخره فهي آية أخرى، وإذا انتهى الشاهد حينئذٍ لا نحتاج أن يقول المصنف: الآية، حينئذٍ كونه ترك قوله: الآية. لأنه حصل المقصود عنده بالوجود أوصاف ثبوتية وأوصاف سلبية، لذلك قال: ({كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا})، ({أُمَّةً قَانِتًا لِلّهِ}) هذه صفات ثبوتية يعني إثبات الشيء، ({حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) هذه صفات سلبية لأنها نفي متضمنة للنفي ({حَنِيفًا}) متضمنًا للنفي من جهة المعنى، ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) هذا صريح في النفي. حينئذٍ جاء بالإثبات والنفي.

(14/2)

وتحقيق التوحيد لا يكون إلا بالعمل بمدلول (لا إله إلا الله)، يعني مدلول الشهادتين كما ذكرناه، حينئذٍ لا شك أن الشهادتين فيهما إثبات، وفيهما نفي، فكانت المناسبة في ذلك. إذًا لم يقل: الآية. لأن الآية أيضًا قد انتهت، ولم يكن ثَمَّ حاجة إلى ذكر الأوصاف الآتية {شَاكِراً لِّأَنْعُمِهِ اجْتَبَاهُ} .. إلى آخره، وإنما ما ذكره فيه كفاية في الإشارة إلى أن إبراهيم عليه السلام إنما نال ما نال من كونه أمة، وأثنى الله عز وجل عليه ما نال ذلك لكون من المحققين للتوحيد.
قيل: اقتصر المصنف هنا على هذا ولم يرد الآية، والصواب أن يقال: لم يرد ما بعد الآية، يعني لم يرد الآيات الواردة في شأن إبراهيم عليه الصلاة والسلام، وإنما أراد آخرها، وهو قوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}). إذا فيه نفي كونه من المشركين. وهذا قال بعض المعاصرين أن مراد المصنف رحمه الله تعالى من هذه الآية في كونها مناسبة للباب قوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}). وهذا فيه نظر، لأن لم يك من المشركين نفي محض، وإذا كان كذلك فحينئذٍ يرد السؤال: هل تحقيق التوحيد .. في النفي أم ثَمَّ أشياء وجودية وتستلزم النفي؟
لا شك أنه الثاني، حينئذٍ تحقيق التوحيد عرفنا أن التوحيد المراد به الشهادتان، والشهادتان فيهما نفي وإثبات، إذا لا يمكن أن يتحقق التوحيد إلا بمجموع الأمرين، لا يمكن أن يتحقق بالإثبات لأن الإثبات ليس بتوحيد، ولا يمكن أن يتحقق بالنفي لأن النفي ليس بتوحيد، وركنا التوحيد كما سبق معنا أنه لا بد من الإثبات والنفي، حينئذٍ قوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) هذا جزء من تحقيق التوحيد وليس هو المراد، وكون المصنف رحمه الله تعالى ذكر في المسألة، المسائل الآتي ذكرها أنه استنبط من هذه الآية المسألة الثالثة ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين، قد فهم البعض أن المصنف أراد هذا الشاهد، ولكن ليس كما ذكر، لأن المصنف قد يذكر بعض فوائد في المسائل، وقد يترك بعضًا آخر.
مفردات الآية: ({إِنَّ إِبْرَاهِيمَ})، ({إِنَّ}) هذا حرف توكيد وأكدَّ الخبر هنا فيه رد على طائفة من المشركين ومنهم مشركو قريش في دعواهم أنهم على ملة إبراهيم، وكل من اليهود والنصارى، وكذلك مشركو العرب يدَّعِي أنه على ملة إبراهيم، وكما ذكرنا سابقًا الدعوى والانتساب اللفظي لا يكفي، لا بد من معرفة حقائق الأمور. فضلاً على ملة إبراهيم تقول: ما هي ملة إبراهيم؟ هل هي الشرك؟ هل هي عبادة الأصنام؟
الجواب: لا. فكونك تنتسب إلى ملة إبراهيم ولم تكن محقِّقًا للمعاني التي دلت عليها ملة إبراهيم هذه النسبة ليست بكافية، ولن تكون النجاة على مجرد الألفاظ، وإنما هي حقائق فلا بد من الوقوف على المعاني. وصف الله تعالى إبراهيم بهذه الصفات التي هي الغاية في تحقيق التوحيد، والصفة الأولى: كونه أمّة. أشار إليه بقوله: ({إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}) كان ولا زال، فكان هنا منزوعة الزمن، لأن إبراهيم عليه السلام أمة يعني قدوة ويُقْتَدَى به في كل عصر ومصر حينئذٍ نقول: ليست الكينونة هنا دالة على زمن معين.
({كَانَ أُمَّةً}) جاء في ((الكشاف)): فيه وجهان:
أحدهما: أنه كان وحده أمة من الأمم لكماله في جميع الصفات، صفات الخير، كقوله:
ليس على الله بمستنكر ... أن يَجْمَعَ العالَمَ في واحد

وعن مجاهد: كان مؤمنًا وحده، والناس كلهم كفار. كان مؤمنًا - يعني إبراهيم عليه السلام - وحده، والناس كلهم كفار. ورجح بعضهم هذا القول لقوله فيما بعد {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} ... [النحل: 123]، {ثُمَّ أَوْحَيْنَا إِلَيْكَ} هذا خطاب للنبي - صلى الله عليه وسلم - {أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} أي كان أمة تؤمه الناس ليقتبسوا منه الخيرات ويكتفوا بآثاره المباركات حتى أنت على جلالة قدرك قد أوحينا إليك أن اتبع ملته، ووافق سيرته.

(14/3)

والثاني، الوجه الثاني: أن يكون أمة بمعنى مأموم. أي يؤمه الناس ليأخذوا منه الخير، أو بمعنى مؤتم به، فهو فُعْلَة بمعنى مفعول. هكذا جوَّزه الزمخشري في ((الكشاف)) فُعْلَة بمعنى مفعول، وإن كان قليل أن يأتي فُعْلَة بمعنى مفعول. فيكون مثل قوله: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [البقرة: 124]، ولا شك أن النظر في هذين القولين يجعل القول الراجح، وإن رجح بعضهم أحد النظرين يجعل أن قول الراجح في هذه المعاني أن الآية محمولة على النوعين، فهو أمّة بمعنى أنه أُسوة ومعلم للخير، وأنه يُقْتدَى به في جميع الصفات صفات الخير، وكذلك هو إمام ولا تنافي بين القولين.
قال البغوي: قال ابن مسعود: الأمة معلم الخير. أي كان معلمًا للخير، يعني إبراهيم كان معلمًا للخير يأتم به أهل الدنيا، فقد اجتمع فيه من الخصال الحميدة ما يجتمع في أمة. وهذا قول ابن مسعود واضح أنه جمع بين الأمرين، معلم الخير، كان معلمًا للخير يأتم به أهل الدنيا، وهذا المراد به أنه مؤتم به، إمام، وقد اجتمع فيه من الخصال الحميدة ما يجتمع في أمة. إذًا هذا واضح بيِّن أنه رأي ابن مسعود أنه يحمل هذا اللفظ على المعنيين، وهذا هو الظاهر، القاعدة في باب التفسير أنه إذا لم يكن ثَمَّ تفسير جاء عن النبي - صلى الله عليه وسلم - واحتمل اللفظ عدة معانٍ ولا تعارض بين هذه المعاني حينئذٍ يُحمل على العموم، يشمل كل المعاني، لأن القرآن جاء ماذا؟ جاء ليكون هُدى للناس، حينئذٍ كل معنى يصلح أن يدخل تحت لفظ من ألفاظه ولم يكن معارضًا للشر، ولم يكن ثَمَّ تنافي ويحتمله اللفظ لا نأتي بأشياء كما يفعل البعض هنا الإعجاز العلمي ونحوه، يأتي يحمل القرآن ما يحتمل، اللفظ في لسان العرب لا بد أن يكون مُرَاعى، فإذا دل اللفظ في لسان العرب لا بد من هذا القيد دل على معانٍ متعددة ولا تنافي بينها ولم يخص الشرع اللفظ بلفظ دون آخر حينئذٍ يُحمل على على هذه المعاني كلها، وليس المراد أنه كلما أراد أن يتشبث بلفظ ليُدخل تحته معنى من المعاني وخاصة المعاني العصرية حينئذٍ يكون له ذلك، لا، هذا يكون من التفسير البدعي بأن يأتي بأشياء ولو سُلِّم بها من جهة الشرع، ولكنها في الشرع لكن لا يلزم أن يدل عليها الشرع، حينئذٍ نقول: لا عبرة بهذا التفسير ولا يُنسب إلى الكتاب والسنة.
قال ابن مسعود: الأمة معلم الخير. أي كان معلمًا للخير يأتم به أهل الدنيا، قد اجتمع فيه من الخصال الحميدة ما يجتمع في أمة.
قال مجاهد: كان مؤمنًا وحده، والناس كلهم كفار. قال قتادة: ليس من أهل دين إلا يتولونه ويرضونه وينتسبون إليه ولو في الظاهر. وينتسبون إليه بأنهم على ملة إبراهيم، كما هو شأن مشركي العرب، وقول ابن مسعود أظهر أنه كان أمة أي قدوة وإمامًا ومعلمًا للخير، وإمامًا يُقْتدَى به.
قال في ((التيسير)): وما كان كذلك إلا لتكميله [مقام الصدق] (1) مقام الصبر واليقين. وما كان كذلك - إبراهيم يعني أمة - إلا لتكميله مقام الصبر واليقين اللذين بهما تُنال الإمامة في الدين كما قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] بالصبر واليقين تُنال الإمامة للدين كما قال الثوري وغيره.
قال ابن القاسم: والقولان متلازمان، وهما أنه إمام يُقْتدَى به معلمًا للخير، أو لِمَا اجتمع فيه من صفات الكمال والخير والأخلاق الحميدة ما يجتمع في أمة استحق اسمها، فالقولان متلازمان فإنه أمة على الحق وحده، وإمام لجميع الحنفاء يقتدون به في ذلك.
إذًا يُحمل اللفظ على المعنيين بأنه جامع لجميع صفات الخير التي تكون في أمة من الأمم وكذلك هو إمام يقتدي به الأنبياء ومن تبعهم.
__________
(1) سبق.

(14/4)

الصفة الثانية: قوله ({قَانِتًا لِلّهِ}) أي خاشعًا مطيعًا، دائمًا على عبادته وطاعته، كما قال شيخ الإسلام ابن تيمية رحمه الله تعالى: القنوت في اللغة دوام الطاعة. يعني الاستقامة استمرار على الطاعة لأن الشخص قد يكون على طاعة ولكنه لا يدوم عليها، هذا نقص كونه يكون على طاعة ثُمَّ لا يستمر عليها، هذا نقص، والأكمل من ذلك أن يكون على طاعة ثُمَّ يُداوم على تلك الطاعة. وإبراهيم عليه السلام جمع بين الأمرين. قال ابن تيمية: القنوت في اللغة دوام الطاعة. وفي ((المفردات)): القنوت لزوم الطاعة مع الخضوع. زاد عليه معنى الخضوع، لزوم الطاعة مع الخضوع، وفُسِّر بكل واحدٍ منهما في قوله: {وَقُومُواْ لِلّهِ قَانِتِينَ} [البقرة: 238]، وقوله: {كُلٌّ لَّهُ قَانِتُونَ} [البقرة: 116]، {كُلٌّ لَّهُ} كل الناس {لَّهُ} جل وعلا {قَانِتُونَ}. قيل: خاضعون، وقيل: طائعون. يعني فُرِّقَ بينهما في هذا الموضع، وإلا الأصل أن القنوت هو لزوم الطاعة مع الخضوع لا بد أن من الجمع بين الأمرين، لكن في بعض المواضع في تفسير القرآن، وصاحب المفردات يعتني بالاختلاف الوارد في ألفاظ القرآن، ولذلك هو معجم ليس لمطلق اللغة، وإنما للمفردات الواردة في القرآن، ولذلك يأتي بالمعنى ويسرد تحته من الآيات ما يكاد يجعله تفسيرًا وليس بمعجم، ولذلك يعتني به طالب العلم مفيد جدًا في باب التفسير، ولذلك جعله بعضهم أن يكون ديدنًا مع الطالب يعني يقرؤوه صباح مساء لأنه لا يذكر إلا الأقوال التي يعتمدها أرباب التفسير، مثله ما صنع السيوطي رحمه الله تعالى في ((تفسير الجلالين))، ((تفسير الجلالين)) على صغر حجمه أتى بمعنى أو بلفظ يشترك فيه كل قول ذُكرت في هذه الآية، ويأتي مثل ({أُمَّةً}) هنا في قول ابن مسعود، قال مجاهد، قال قتادة، يحاول هو سيبويه زمانه، يعني إمام في اللغة، ولن يعجزه شيء من ذلك بإذن الله تعالى، فيأتي إلى الأقوال فينظر فيها فيقتبس معنى مشترك فيُعَبِّرُ عنه بلفظ يضعه في ذلك الموضع، ترى كلمة واحدة قد يجتمع تحتها أقوال متعددة بناءً على هذه القاعدة، أنه إذا تعددت المعاني ولم يكن ثَمَّ تعارض بينها حينئذٍ يُحمل اللفظ القرآني على تلك المعاني كلها، فيأتي بلفظة تشمل هذه المعاني كلها أو أكثرها على قدرته واستطاعته فيضعها في ذلك الموضع، لكنه أشعريّ.
قيل: خاضعون، وقيل: طائعون، وقيل: ساكتون. و ((حاشية الجمل)) أتمت النقص الذي فيه. وقيل: طائعون، وقيل: ساكتون. ولم يُعن به كل السكوت وإنما عُنِيَ به ما قال عليه الصلاة والسلام: «إن هذه الصلاة لا يصح فيها شيء من كلام الآدميين، إنما هي قرآن وتسبيح». يعني السكوت ليس مطلق السكوت، {كُلٌّ لَّهُ قَانِتُونَ} يعني ساكتون. ولا يقرأ فاتحة ولا يُسبح؟ لا، والمراد به السكوت عمَّا لم يرد الأذن به وهو الذكر، وليس مُطلق الذكر، وإنما ذكر خاص، ولذلك لو سمع المؤذن لا يجيب؟ لماذا؟ لأن المخصوص في مثل هذه الآية {كُلٌّ لَّهُ قَانِتُونَ} أي ساكتون، فالأصل السكوت، حينئذٍ ما جاء الدليل بالأذن ذكره من قراءة الفاتحة وما بعدها، والتسبيح والتشهد ونحو ذلك اقتصر عليه، ولم يرد أنه يجيب المؤذن وهو يصلي حينئذٍ نبقى على الأصل، خلافًا لِما ذهب إليه ابن تيمية وغيره رحمه الله تعالى.
إذًا القنوت لزوم الطاعة مع الخضوع، هذا الأصل وقد يُفسر في بعض المواضع بواحد من النوعين، إما لزوم الطاعة، وإما الخضوع. قال ابن تيمية: والمصلي إذا طال قيامه أو ركوعه أو سجوده فهو قانت في ذلك كله. يعني إذا أطال العبادة إذا كانت تحتمل الإطالة حينئذٍ يُسمَّى قانتًا، ولذلك قال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً} السجود والقيام في قيام الليل الأصل فيه الإطالة، ولذلك عُبّر عنه بالقنوت. {أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}. قال بعدها: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ}. قال أهل العلم في ذكر هذه الجزئية {أَمَّنْ هُوَ قَانِتٌ} [الزمر: 9]، ثم بعد ذلك أردفه بقوله: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ} الذين من صفتهم القنوت بمعنى أنهم دائمون في السجود والقيام لله تعالى في آناء الليل فجعله قانتًا في حال السجود والقيام.

(14/5)

قال البغوي: ({قَانِتًا لِلّهِ}) مطيعًا له. وقيل: قائمًا بأوامر الله تعالى، ولا تعارض بين القولين، بل هو مطيع لله جل وعلا، وقائم بأوامر الله تعالى.
وفي ((التيسير)): فوصفه في هاتين الصفتين بتحقيق العبودية في نفسه أولاً علمًا وعملاً، وثانيًا دعوة وتعليمًا واقتداء به. وما كان يُقتدى به إلا لعمله به في نفسه، ووصفه بالثانية للاستقامة على ذلك، كما قال تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] تضمنت العلم والعمل والاستقامة والدعوة. ({إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}). قلنا: معلمًا للخير لما استجمع من صفات الخير ويقتدى به، وهذا يستلزم ماذا؟ العلم والعمل والدعوة.
({قَانِتًا لِلّهِ}) الصفة الثانية: الاستقامة على ذلك. يعني المداومة على العلم وعلى العمل وعلى الدعوة إلى الله عز وجل، فهاتان الصفتان هي الغاية في تحقيق التوحيد.
الصفة الثالثة: ({حَنِيفًا}). والحنف حنيف فَعِيل مأخوذ من الحنف، والحنف في اللغة الأصل الميل، يقال: فلان في رجليه حنف، يعني ميل، الحنف هو ميل. قال في ((المفردات)): الحنف هو ميل عن الضلال إلى الاستقامة. إذًا ميل خاص، وعبَّر هنا أو تعبيره هنا ليس كتعبير أرباب القواميس العامة، هناك يقولون: الحنيف مأخوذ من الحنف، وهو الميل، يقال: فلان رجليه حنف أو ميل. وهنا خصَّه لأن هذا المعنى فلان في رجليه حنف لا علاقة بالكتاب السنة برجليه، وإنما المراد الميل عن الضلال إلى الحق، فحينئذٍ عبَّر بمعنى يُناسب الكتاب والسنة، وهذه من فوائد ((المفردات)) يعني إذا كان بحثك في الشرعيات تريد كلمة تريد نص في سنة نبوية، وتريد تعرف المعنى حينئذٍ ترجع إلى ((المفردات))، لكن انتبه عنده شيء من التأويل.
الحنف هو ميل عن الضلال إلى الاستقامة، والجنف ميل عن الاستقامة إلى الضلال، عكس الحنف جنف، والحنيف هو المائل إلى ذلك، وجمعه حُنفاء، يقال تحنَّف فلان أي تحرى طريق الاستقامة. وقال البغوي: ({حَنِيفًا}). مسلمًا مستقيمًا على دين الإسلام، وقيل: مخلصًا. ولا تنافي، الاختلاف الموجود بين المفسرين في كثير من مواضعهم هو اختلاف تنوع، وخاصة في كلام السلف من الصحابة والتابعين.
وقال ابن القيم رحمه الله تعالى: الحنيف المقبل على الله، المعرض عن كل ما سواه. ({حَنِيفًا}) المراد به هنا أي مائلاً منحرفًا قصدًا عن الشرك كما قال الله تعالى حكاية عنه: {وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [الأنعام: 79]. ({حَنِيفًا}) أي مائلاً عن الشرك قصدًا إلى التوحيد. وأكَّده بقوله: {وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ}.
إذًا ({حَنِيفًا}) فيه نفي مائلاً عن الشرك إلى التوحيد، إذًا لست من المشركين، فهو في قوله في قوة قوله: {وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ}، وفي قوة قوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}).
الصفة الرابعة المذكورة في هذه الآية وهي قوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) هذا تصريح بالمفهوم المضمون من قوله: ({حَنِيفًا}) ولذلك هو تأكيد، ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ})، ولم يكن يكُ أصلها يكن على حذف النون تخفيفًا.
ومن مضارع لكان منجزم ... تحذف نون وهو حذف ما التزم

({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) هذه الجملة عطف على خبر ({إِنَّ})، ({إِنَّ إِبْرَاهِيمَ})، ({إِنَّ}) حرف توكيد ونصب، ({إِنَّ إِبْرَاهِيمَ}) اسم ({إِنَّ}) كان فعل ماضٍ ناقص يفتقر إلى اسم وخبر، والاسم ضمير مستتر يعود على إبراهيم، وأمة هذا خبر أول لكان، ({قَانِتًا}) خبر ثانٍ لكان، ({لِلّهِ}) متعلق بـ ({قَانِتًا})، ({حَنِيفًا}) خبر ثالث، وهذه ثلاثة أخبار، جاء بالواو، لو لم يأت بالواو لقلنا: ما بعدها خبر رابع، ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) جملة في محل رفع عطفًا على كان، لأن جملة كان خبر ({إِنَّ})، كان وما بعدها في محل رفع خبر ({إِنَّ})، ({إِنَّ إِبْرَاهِيمَ}) أين الخبر؟ ({كَانَ أُمَّةً قَانِتًا لِلّهِ})، وهذه الأخبار الثلاثة مع اسم كان نقول: في موضع رفع خبر ({إِنَّ})، جملة ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) في محل رفع عطف على ({كَانَ أُمَّةً}).

(14/6)

قال في ((التيسير)): ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) أي هو موحد خالص من شوائب الشرك مطلقًا، وإذا عبَّر أهل العلم بشوائب الشرك هذا يعم الشرك بنوعيه، ومن زاد ثالثًا وهو الشرك الخفيّ، كشيخ الإسلام محمد بن عبد الوهاب حيث التقسيم عنده ثلاثي شرك أكبر، وشرك أصغر، وشرك خفيّ. والصحيح أن القسمة ثنائية شرك أكبر وشرك أصغر، والخفي وصف لهما، إذًا الشرك الأكبر قد يكون ظاهرًا كالسجود للصنم ونحو ذلك، وقد يكون خفيًّا متعلقه القلب يعني لا يظهر للناس، وكذلك الشرك الأصغر قد يكون ظاهرًا وقد يكون خفيًّا. حينئذٍ إن رجع الوصف بالخفاء لكلا النوعين. فالشرك الأكبر منه ظاهر ومنه خفيّ، والشرك الأصغر منه ظاهر ومنه خفيّ. وهذا واضح أنه داخل في الشرك. شوائب الشرك يشمل ماذا؟ البدع بأنواعها، وأعني بأنواعها الاعتقادية والقولية والعملية، ويشمل الإصرار على المعاصي، وخاصة علة قول من يرى أن الشرك قد يُطلق ويراد به الجنس، فيشمل حينئذٍ المعاصي بأنواعها.
قال هنا: أي هو موحد - يعني إبراهيم عليه السلام لم يكن من المشركين، هل هذا النفي محض، أم يراد إثبات ضدّه؟ ها ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) لماذا؟ لكونه موحدًا. إذًا القسمة ثنائية إما هذا وإما ذاك، أما لم يكن من المشركين، ثم يأتي نفي الشرك على جهة العموم ولا يكون موحدًا، هذا لا وجود له في الواقع، إذا انتفى الشرك بحذافيره حينئذٍ ثبت التوحيد بكماله، أليس كذلك؟ إذًا ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) نقول: هذا نفي مراد لغيره، لأن إبراهيم عليه السلام هو من أولي العزم، وهو معصوم عن الوقوع في الشرك، أليس كذلك؟ ومع ذلك جاءت مواضع كثيرة في نفي الشرك عن إبراهيم، ما المراد هل هو لبيان واقع؟ أو للاحتراز؟ أو لبيان كمال ضده؟
نقول: الثالث، وهو أنه نُفِيَ عنه الشرك لكونه قائمًا بالتوحيد على أكمل الوجوه، لأن الصيغة التي جاءت بنفي الشرك على أكمل أنواع النفي ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ})، لم يك اللام حرف نفي، وقوله ... ({الْمُشْرِكِينَ}) هذا جمع مذكر سالم ومفرده مشرك وهو اسم فاعل، واسم الفاعل يدل على ذات ووصف، وإذا دخلت (أل) على اسم الفاعل كانت موصولة.
وصفة صريحة صلة أل
وهذه من صيغ العموم، إذًا إبراهيم عليه السلام لم يكن من المشركين مطلقًا، لا من أشرك شركًا أكبر ولا من أشرك شركًا أصغر، ولا من أشرك شركًا خفيًّا، وهنا نُعبر بإشراك، من أشرك لماذا؟ لأن النظر هنا إلى الذات، هنا ليس الحكم كما في قوله: ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ}). ({وَلاَ تُشْرِكُواْ}) هناك نفي الشرك نفسه، وهنا نفي لإبراهيم أن يكون من المشركين، يعني مصاحبًا ومجالسًا لأرباب الشرك، فالنظر فيه إلى الذات أصالة، وإلى الشرك تبعًا، ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} ... [سورة النساء: 36]) النظر في إلى الشرك أصالة وإلى الذوات تبعًا. إذًا قوله: أي هو موحد خالص من شوائب الشرك مطلقًا. فنفى عنه الشرك على أبلغ وجوه النفي، من حيث لا ينسب إليه شرك وإن قل تكذيبًا لكفار قريش في زعمهم أنهم على ملة إبراهيم عليه السلام، وهذا هو السر في توكيد الخبر هنا، لماذا أُكِّد؟ لأن لا بد من فائدة لا بد من نكتة، والنكتة هنا في الرد على قريش ومن نحى نحوهم في كونهم ادَّعوا وزعموا كذبًا وزورًا أنهم على ملة إبراهيم. إذ لو كانوا كذلك لكانوا مثله، بأنه لم يكن من المشركين وهم قد انغمسوا في وحل الشرك وعبادة الأصنام.
إذًا قوله: فنفى عنه الشرك على أبلغ وجوه النفي، لأنه جاء بصيغة العموم، وهي (أل) الداخلة على الوصف، وهي موصولة، والموصولات من صيغ العموم.

(14/7)

وفي ((الفتح)): ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) أي في صحة إخلاصه وكمال صدقه وبعده عن الشرك. انظر نظروا إلى المعنى من جهة إثبات ضد ما نُفِيَ، لك يكن من المشركين لكمال إخلاصه، ولصحة إخلاصه وكمال صدقه. وهناك قال: إذ موحد خالص من شوائب الشرك. إذًا ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) حيث فارقهم بالقلب وباللسان وبالبدن. إذ النظر هنا إلى أرباب الشرك لم يكن معهم لا بقلبه ولا بلسانه ولا ببدنه، وأنكر ما كانوا عليه من الشرك وما ذاك إلا من أجل تحقيقه للتوحيد عليه الصلاة والسلام، فانضم إلى ذلك البراءة من المشركين وكفرهم كما قال تعالى عنهم: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} [الزخرف: 26]، {إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ} [الممتحنة: 4] فتبرأ من العابد قبل المعبود، لأن العابد فتنته أعظم، قد يُسول إليك، وقد يُزين إليك الشرك والكفر، أما المعبود فالأصل فيه أنه صنم لا يتكلم لا يسمع ولا يبصر، فضرره مأمون من هذه الجهة، وأما العابد فهذا فتنته أعظم. بل وضم إلى ذلك أن اعتزلهم فلم يكن منهم بأي اعتبار كان، حيث قال لأبيه آزر: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِن دُونِ اللَّهِ} [مريم: 48]. إلى قوله: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ} [مريم: 49]. فهذا هو تحقيق التوحيد وهو البراءة من الشرك وأهله واعتزالهم والكفر بهم وعداوتهم وبغضهم. إذًا جاء بكل أصناف التبري من المشركين، لم يكن معهم لا بقلبه محبة وميلاً، ولا بلسانه في الدفاع عنهم أو الثناء عليهم، ولا ببدنه بكونه مجالسًا مخالطًا، مؤانسًا لهم. فهو تبرأ من المشركين بجميع أنواع التبري.
وبهذا تظهر مناسبة الآية للترجمة حيث وصف خليله بهذه الصفات التي هي الغاية في تحقيق التوحيد، وقد أمرنا بالتأسي والاقتداء به. قد يقول قائل: هذا شأن إبراهيم، ونحن؟
نقول: نحن مأمورون، إذا كان النبي - صلى الله عليه وسلم - مأمورًا {أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} [النحل: 123]، ونحن مأمورون بإتباع محمد - صلى الله عليه وسلم -، حينئذٍ صرنا ماذا؟ صرنا مأمورين بإتباع ملة إبراهيم عليه السلام، ولك نصيب من الثناء بقدر تحقيقك لما تحقق به إبراهيم عليه السلام ({أُمَّةً قَانِتًا لِلّهِ حَنِيفًا})، وهذه ليست خاصة بإبراهيم عليه السلام فأنت تتحقق بهذه الصفات لتكون من أهل تحقيق التوحيد. حيث وصف خليله بهذه الصفات التي هي الغاية في تحقيق التوحيد، وقد أمرنا بالتأسي والاقتداء به، فقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} [الممتحنة: 4] أي على دينه من إخوانه المرسلين. قال المصنف في هذه الآية تفسيرها: إن إبراهيم كان أمة لئلا يستوحش سالك الطريق من قلة السالكين. يعني لا تبتأس ولا تحزن إذا كنت وحدك في الدعوة إلى التوحيد وإلى العمل بالتوحيد، فقد كان إبراهيم أمة، وكما سبق في قول مجاهد كان هو على الإيمان وحده والناس كلهم كفار. هل ضرَّه ذلك؟ لا، العبرة ليست بالكثرة، الحق لا يُعرف بالكثرة، وإنما يعرف بموافقة الكتاب والسنة، من وافق الكتاب والسنة فهو على الحق وإن كان وحده، ومن خالف الكتاب والسنة حينئذٍ حكمه عليه إما بدعة وإما بشرك وإما بنحو ذلك، وإن كثروا في كل زمان ومكان.

(14/8)

({إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}) لئلا يستوحش سالك الطريق من قلة السالكين. ({قَانِتًا لِلّهِ})، ({لِلّهِ}) هذا فيه تأكيد يعني إذا ذُكِرَ المعبود فيكون ماذا؟ يكون فيه تنصيصًا على الإخلاص، ({قَانِتًا لِلّهِ}) لا للملوك ولا للتجار المترفين، ولا لغيرهم مطلقًا، قد يكون المصنف راعى شيئًا في زمانه حينئذٍ لا تؤخذ هذه كقواعد عامة، إنما فسر ببعض الشيء، ذكر بعض الأفراد لا يلزم منه حصر دلالة اللفظ على ما ذُكِر، فكونه ({قَانِتًا لِلّهِ}) لا لغيره مطلقًا بقطع النظر عن التجار ولا ملوك ولا وزراء، لا للملوك وللتجار المترفين ({حَنِيفًا}) لا يميل يمينًا ولا شمالاً كفعل العلماء المفتونين، لأن بعض أهل العلم ليس كل من كان عالمًا فهو على الجادة، وليس الميزان في العلم أو الحكم على الشخص بكثرة ما عنده من علم؟ لا، ليس هذا هو الميزان، وإنما الميزان بكونه وافق الحق، وإن قلت محفوظاته وقل علمه، ومن خالف حينئذٍ وإن كثرت محفوظاته فلا يبتهج أو الإنسان تصيبه رهبة لكثرة محفوظات زيد أو عبيد وهو مع ذلك يكون من دعاة الشرك ونحو ذلك، فقد وجد من دعاة الشرك من يكون على الجادة في العلوم الشريعة سواء كانت علوم آلية أو مقاصد، لا يميل يمينًا ولا شمالاً كفعل العلماء المفتونين الذين يزينون للناس الشرك الأكبر، ويتأولون القرآن على ذلك وهم يزينون البدعة والانحراف عن المنهج الصحيح، وكل هؤلاء يعتبرون من المفتونين، فتنوا أنفسهم وفتنوا غيرهم.
({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) خلافًا لمن كثَّر سوادهم وزعم أنه من المسلمين، هنا قصر مدلول اللفظ على شيء واحد، ولا شك أن قوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) عام لا بقلبه ولا بلسانه ولا ببدنه، لكن المصنف هنا ذكر شيئًا واحدًا وهو كونه معهم ببدنه، حلافًا لمن كثر سوادهم يعني جالسهم وأحبهم وآنسهم وأكل معهم وشرب كأنه لم يكن ثَمَّ فرق بينه وبينهم، هذا فيه تكثير لسواد المشركين خلافًا لمن كثَّر سوادهم وزعم أنه من المسلمين، وقد وصفه ربه بامتناعه عن الشرك استمرارًا في قوله: ({حَنِيفًا})، وابتداءً في قوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) بدليل جعله إمامًا في العلم والعمل، ولا يجعل الله عز وجل للناس إمامًا من لم يحقق التوحيد أبدًا.
قوله: ({وَلَمْ يَكُ مِنَ})، ({مِنَ}) هذه قيل: للتبعيض، ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) لم يكن بعضًا منهم حينئذٍ صارت المجانبة والمباعدة هنا بالأجسام، ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) يحتمل أنها بيانية، ليس من جنس المشركين، وهذه أعمّ، لكن على تفسير المصنف خلافًا لمن كثَّر سوادهم، تكثير السواد إنما يكون بالبدن، حينئذٍ يكون المعنى في ({مِنَ}) هنا أنها للتبعيض، لم يكن بعضًا منهم، والبعضية هنا تقتضي أن يكون مجالسًا لهم. ولكن ظاهر النص من حيث الدلالة اللغوية ({مِنَ}) هنا بيانية، لم يكن من جنس المشركين، وكون المصنف استدل بهذه الآية على بعض هذا له سلف أن يستدل بعض الأئمة الأعلام باللفظ العام والنص العام على بعض أفراده، هذا سيأتي في قول ابن مسعود وغيره {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106] استدل به على الشرك الأصغر. نقول: الآية عامة للنوعين، حينئذٍ الاستدلال به يكون من الاستدلال بالعام على بعض أفراده. وقوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) خلافًا لمن كثَّر سوادهم فاعتبر ({مِنَ}) هنا للتبعيض لا يلزم ذلك، وإنما تكون ({مِنَ}) بيانية ويكون بالاستدلال بالعام على بعض الأفراد، وهذا له سلف.
مسألة: هل مقصود المصنف هنا في هذه الآية الصفة الأخيرة فقط، أم كل الصفات المذكورة؟
هذا أجبنا عليه، وقد ذكر بعض من شرح الكتاب بأن المراد هو الصفة الأخيرة، وهذا ليس بجيد، لأن تحقيق التوحيد يكون بأمور ثبوتية لا بد من وجودها، لا بد من النطق بـ (لا إله إلا الله) هذا ليس بنفي، ولا بد من تحقيق معاني شروط (لا إله إلا الله) وهذه كلها وجودية، والبراءة من الشرك وأهله وبغضهم هذه أمور عدمية، حينئذٍ لا بد من الجمع بين المرين، ولا يكون محققًا إلا بذلك، قد يقول قائل: نحن الآن ليس الحديث في أصل التوحيد وإنما في تحقيق التوحيد، وفرق بينهما.

(14/9)

نقول: تحقيق التوحيد يكون بالإثبات، والإثبات هذا على درجتين: منها ما هو واجب، ومنه ما هو مستحب. ولذلك الإخلاص واليقين والصدق التي تعتبر من شروط (لا إله إلا الله) منها ما هو واجب، ومنه ما هو مستحب، حينئذٍ يجمع بين الأمرين فلا بد من الثبوت، ولا بد من النفي.
قيل: أراد آخرها وهو نفي الشرك، للمسألة الثالثة واردة في مسائل الباب، وهذا فيه قصور، إذ النفي عدم، وما قبله وجود ولا بد منهما في تحقيق التوحيد.
مسألة: قيل في تفسير المصنف للآية يشعر بأنه لم يرد كل النفي لقوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ})، وإنما نفى تكثير سوادهم، ويقصد به مجالستهم ومخالطتهم مخالطة صداقة، وأُنْس والسكنى معهم كذلك وعدم هجرهم والإقامة بين ظهرانيهم، فهذا هو المقصود بمسألة تكثير السواد، وهو الذي أراد المصنف في هذا الباب بالذات. وإن أراده المصنف، لكنه لا يُعارض دلالة الآية على العموم، فالآية عامة ويُستدل بها على المفارقة بالقلب واللسان وبالبدن، كون المصنف أراد به شيئًا معينًّا هذا يكون شيئًا خاصًا به في التصنيف، وهذا يحتاج إلى دلالة خارجية، وأما من حيث تحقيق التوحيد من حيث الحكم الشرعي، فالآية لا بد من الاستدلال بها على جهة العموم، ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) يعني مفارقًا لهم بقلبه، وهذا درجات منه ما هو قد يكون شركًا أكبر قد يكون دون ذلك، كذلك مفارقًا لهم بلسانه وهذا درجات كذلك، ومفارقًا لهم ببدنه، فالمراد بتحقيق التوحيد ألا يكون من المشركين البتة، ولذلك الشراح صاحب ((التيسير)) و ((الفتح)) حملوا الآية على عمومها، وهذا الفهم وإن كان قد يُسلم له لكنه يعتبر فهمًا خاصًّا بهذا الكتاب، لا بحكم شرعي، وإلا فالآية لها معانٍ أخرى، فليس منهم لا في الاعتقاد ولا في العمل ولكن هذه المعاني وإن كانت صحيحة فليست مقصودة في باب تحقيق التوحيد، بل هي من باب أصل التوحيد وهذا فيه نظر، ما قال بهذا البعض فيه نظر، إذ هذه لها درجتان، منها ما هو واجب ومنها ما هو مستحب كما سيأتي في شروط (لا إله إلا الله)، وهي مسألة البراءة من المشركين وما يتعلق بها، وهذا أصل من أصول التوحيد وليس من أصول تحقيق التوحيد. إذًا لو قيل: بأن المصنف أراد بعضًا من مدلول قوله: ({وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) نقول: هذا يعتبر شيئًا خاصًّا بالمصنف من حيث التصنيف، وأما من حيث الحكم الشرعي فلا، فالآية باقية على عمومها.
وهذه الآية تصور مرتبة من مراتب تحقيق التوحيد فمن حققها فقد حقق مرتبة من مراتب التوحيد وهي ما اشتملت عليه هذه الصفات.
إذًا خلاصة مناسبة الآية للباب واضحة، وهي أن الله سبحانه وصف خليله إبراهيم عليه السلام بهذه الصفات التي هي الغاية في تحقيق التوحيد، وقد أُمرنا بالاقتداء والتأسي به كما في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} يعني إخوانه من الأنبياء. والظاهر مراد المصنف كل الصفات المذكورة في هذه الآية، فبها يتحقق التوحيد، وليس في الجزئية الأخيرة هي لم يكن من المشركين، بل لا يتحقق التوحيد إلا بأن يكون أمة قانتًا يعني أعلى درجات التوحيد، لأن إبراهيم عليه السلام كما سبق أن الرسل أعظم وأكمل الناس في تحقيق التوحيد، ثم الأنبياء، ثم من بعدهم، ولا يجوز أن يُدَّعى في شخص ما أنه أكمل تحقيقًا للتوحيد من نبيٍّ من الأنبياء فضلاً عن الرسل، فضلاً عن أولي العزم، وإبراهيم عليه السلام قد أتى بكمال هذه الصفات.
وتفيد الآية كذلك فضيلة من فضائل إبراهيم خليل الرحمن حيث أثنى عليه ربه بهذه الصفات.
الثانية: الاقتداء به في هذه الصفات العظام.
ثالثًا: بيان الصفات التي يتم بها تحقيق التوحيد. يعني المذكورة الأربعة.
الرابع: وجوب الابتعاد والاجتناب عن الشرك والمشركين والبراءة منهم مطلقًا.

(14/10)

الآية الثانية: أشار إليها المصنف بقوله: (وقال - أو وقوله -: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ})، ({وَالَّذِينَ}) الواو عاطفة جملة على جملة، أثنى الله عز وجل على المؤمنين السابقين إلى الخيرات في الصفات، وقال جل وعلا: {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ} [المؤمنون: 57] أي خائفون وجلون {وَالَّذِينَ هُم بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ} [المؤمنون: 58] أي يؤمنون بآياته، وهذا عام، يشمل الآيات الكونية والشرعية، ثم أثنى على أعمالهم الصالحة بأنها على الإخلاص، وهو السلام من الشرك قليله وكثيره. وقال: ({وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ}) يعني لا يعبدون معه غيره، بل يوحدونه.
إذًا هذه عطف على ما سبق، وفيها الثناء أو أن الله تعالى وصف المؤمنين السابقين إلى الخيرات في صفات أعظمها الثناء عليهم بأنهم بربهم لا يشكرون، يعني لا يقع منهم شرك البتة، ولذلك قال: ({لَا يُشْرِكُونَ})، ({لا}) نافية، و ({يُشْرِكُونَ}) فعل مضارع منسبك من مصدر، والمصدر نكرة، والنكرة في سياق النفي تعم.
إذًا لا يُشركون مطلقًا، لا شركًا أكبر، ولا شركًا أصغر بأنهم ({بِرَبِّهِمْ لَا يُشْرِكُونَ}) أي شيئًا من الشرك في وقت من الأوقات، فإن الإيمان النافع مطلقًا لا يوجد إلا بترك الشرك مطلقًا كبيره وصغيره، جليِّه وخفيّه، إذ قوله: ({لا يُشْرِكُونَ}) نفي سُلِّط على نكرة فيعم كل ذلك، كما سبق بيانه، ولما كان المؤمن قد يعرض له ما يقدح في إسلامه من شرك جليّ أو خفيّ نفى ذلك عنهم، ويلزم من ترك الشرك على الوصف المذكور تحقيق التوحيد، لأن النفي هنا في مقام الثناء، كونهم ({لَا يُشْرِكُونَ}) يعني أتوا بأصل التوحيد، لماذا؟ لماذا لا يشركون بربهم؟
لكونهم حققوا التوحيد.
إذًا مراد بالنفي هنا إثبات صفة مناقضة للصفة المذكورة، كما هو الشأن في ما سبق في الآية السابقة.
قال ابن كثير: ({وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ}). أي لا يعبدون مع الله غيره، بل يوحدونه، ويعلمون أنه لا إله إلا الله أحد صمد لم يتخذ صاحبة ولا ولدًا وأنه لا نظير له.
انظر تفسير ابن كثير حمل الآية على ما هو أعم. يعني أتى بمعنى يدل على تحقيق أصل التوحيد، ويلزم منه إذا جيء به على وجه الكمال أن يكون محققًا للتوحيد. حينئذٍ النصوص التي نذكرها المصنف من الآيات هنا في نفي الشرك تحمل على أصلها، ثم كمالها هو الذي يكون محققًا للتوحيد. وعلى القول بأن المعاصي بالمعنى الأعم الشرك، لأنها صادرة عن هوى فقوله: ({لَا يُشْرِكُونَ}) يراد به الشرك بالمعنى الأعم، ليدخل ماذا؟ ليدخل البدع التي هي دون الشرك، البدع منها ما هي مكفرة وهي مرادفة للشرك، ومنها ما دون ذلك، والمعاصي ليست من قبيل الشرك لا الأكبر ولا الأصغر، وحينئذٍ ({لَا يُشْرِكُونَ}) هذا دليل على تحقيق التوحيد، وتحقيق التوحيد لا يكون إلا بترك البدع التي هي دون الشرك وبترك المعاصي الإصرار على المعاصي.

(14/11)

على هذا القول بأن المراد جنس الشرك الشامل للمعاصي واضح لا إشكال فيه، يُراد به الشرك بالمعنى الأعم، إذ تحقيق التوحيد لا يكون إلا باجتناب الشرك بالمعنى الأعم بأن لا يُصرّ على معصية، وما قبلها هو من باب أولى وأحرى، فالأعمال من حيث هي لا تصح مع الأكبر، الأعمال الصالحة لا تصح مع الأكبر، لماذا؟ لأن الشرك الأكبر كالحدث إذا دخل العبادة أفسدها كما يُفسد الحدث الطهارة، فإن سلم من الأكبر فإنها لا تزكو ولا تنمو إلا بالسلامة من الأصغر، وقوله: ({لَا يُشْرِكُونَ}) الذي لا يشرك هو الموحد، إذ ما ترك الشرك إلا لتوحيده ولذلك هنا انظر علّق الوصف بالربوبية لا بالألوهية، قال: ({بِرَبِّهِمْ لَا يُشْرِكُونَ})، التقديم هنا للاهتمام، التقديم ({بِرَبِّهِمْ لَا يُشْرِكُونَ}) إما من أجل رؤوس الآي، وإما أن يقال: بالاهتمام، لكن الفائدة هنا والنكتة في كونه علق نفي الشرك على وصف الربوبية، لماذا؟ ما قال بإلههم لا يشركون، قال: ({بِرَبِّهِمْ لَا يُشْرِكُونَ}) لأن الربوبية تستلزم الألوهية، إذ الإله كما سبق ويأتي هو المعبود المطاع، فعدم الإشراك في الربوبية يلزم منه عدم الإشراك في الطاعة والعبادة، فإذا نُفِيَ الشرك بحذافيره على صيغة العموم في الربوبية لَزِمَ منه عدم الشرك بحذافيره في الألوهية، والأول يستلزم الثاني، لكن لو وُجِدَ أو انتفى الشرك عن الألوهية لا يلزم أن لا يكون ثَمَّ شرك الأصغر في الربوبية، ليس بعكس، نَفْي الشرك بحذافيره الربوبية يستلزم نفي الشرك بحذافيره عن الألوهية. فعدم الإشراك في الربوبية يلزم منه عدم الإشراك في الطاعة والعبادة، وهذا وصف من حقق التوحيد لأن يلزم من عدم الإشراك أن لا يُشرِّك هواه، لأن من شرَّك هواه بمعنى أنه اتبعه وأتى بالبدع والمعاصي حينئذٍ صار نفي الشرك هنا نفيًا للشرك بأنواعه. يعني يمكن أن يقال: بأن قوله ... ({بِرَبِّهِمْ لَا يُشْرِكُونَ}) المراد هنا التشريك في الطاعة كذلك، وإذا كان كذلك حينئذٍ لا يُطيع غير ربه جل وعلا، ومعلوم أن الطاعة قد تكون للهوى، وأن مصدر البدع والإصرار على المعاصي إنما هو الهوى، حينئذٍ لا يشرك، لا يُطيع غير الله عز وجل أبدًا حينئذٍ لزم منه النفي على جهة العموم، ولا نحتاج أن نقول: المراد بالشرك هنا الجنس. إذًا لأنه يلزم من عدم الإشراك إلا يُشرك هواه لأنه إن أشرك هواه أتى بالبدع والمعاصي فصار نفي الشرك بأنواعه، ونفيًا للبدعة بأنواعها، ونفيًا للمعصية بأنواعها، وهذا يعني للإصرار وهذا هو تحقيق التوحيد على الوجه المذكور.
ثم بعد ما ذكر الآيتين، شرع في الحديث الآتي وهو حديث فرد، لكنه حديث طويل يحتاج إلى وقفة. نقف على هذا. والله أعلم.
وصلى الله وسلم على نبيِّنا محمد، وعلى آله وصحبه أجمعين.

(14/12)


درس-15 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* حديث السبعين ألفا الذين يدخلون الجنة بغير حساب ولا عذاب، اعتناء المصنف به.
* أي منازل التحقيق عنى المصنف بهذا الحديث؟
* تقدير خبر "لا" النافية للجنس في قوله صلى الله عليه وسلم (لا رقية إلا من عين أو حُمَة).
* متى عرض الله- عز وجل- الأمم على النبي -صلى الله عليه وسلم-؟
* فقه الصحابة وحرصهم على الخير.
* صفات الذين يدخلون الجنة بغير حساب ولا عذاب.
* أقوال العلماء في رواية: (لا يرقون ولا يسترقون).
* حكم الكي، والحكمة من تبويب البخاري - رحمه الله - له.
* أقوال الأئمة الأربعة في الكي.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
سنشرع في بداية هذه الأيام في كتاب ((التوحيد)) إن شاء الله تعالى.
وقفنا عند قول المصنف رحمه الله تعالى (باب من حقق التوحيد دخل الجنة بغير حساب) أي: ولا عذاب، وسبق بيان محترزات هذه القيود، ومن حقق التوحيد دخل الجنة بغير حساب، وذكر العمل وذكر النتيجة وهي ما ترتب على هذا العمل. قوله: (بغير حساب) أي: ولا عذاب. وذكر في هذا الباب آيتين وحديث، ذكر آيتين وحديث على جهة الإجمال، وسبق الكلام في ما يتعلق بالآيتين وهي قول الله تعالى: ({إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [سورة النحل: 120]. وقوله: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [سورة المؤمنون: 59])
سبق أن تحقيق التوحيد يكون على مرتبتين: مرتبة الوجوب، ومرتبة الاستحباب.
والآية الأولى والثانية يحتمل أن المراد بهما المرتبة الأولى وهي مرتبة الإيجاب أو الوجوب، والحديث قوله: («لا يسترقون ولا يكتوون ولا يتطيرون»). يحتمل أن المراد به مرتبة الثانية وكذلك قوله تعالى: ({وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ}). ويحتمل أن يراد به المرتبة الثانية إذا جعل قوله: ({لَا يُشْرِكُونَ}). أن المعاصي داخلة في مفهوم الشرك بالمعنى العام، وما ذكره شيخ الإسلام ابن تيمية رحمه الله تعالى وغيره قلنا: هذا فيه شيءٌ من النظر إدخال المعاصي فيه شيءٌ من النظر. وأما حديث حصين قد قال المصنف رحمه الله تعالى: وهذا الحديث اعتنى به المصنف حيث ذكر جزءًا منه في الترجمة (دخل الجنة بغير حساب) ولا عذاب هذا جزء من هذا الحديث فدل على أنه مرادٌ للمصنف، وكذلك ذكر في مسائل الباب ثنتين وعشرين مسألة ذكر على هذا الحديث ثمانية عشر مسألة، دل على أن مقصود المصنف من هذا الباب هو هذا الحديث.

(15/1)

(عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير) رحمه الله تعالى (فقال) يعني: سعيد: (أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لُدِغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حُمَة. قال) يعني: سعيد بن جبير: (قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس) رضي الله تعالى عنهما (عن النبي - صلى الله عليه وسلم - أنه قال: «عُرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب، ثم نهض ودخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم -. وقال بعضهم: فلعلهم الذين وُلدوا في الإسلام فلم يُشركوا بالله شيئاً، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه، فقال: «هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون». فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. فقال: «أنت منهم» ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: «سبقك بها عكاشة»). هذا الحديث كما ترى المصنف رحمه الله تعالى ساقه بطوله مع كونه قصة، ومن عادته أنه يختصر دل هذا على أن هذا الحديث مراد له بالأصالة في هذا الباب، والشاهد منه قوله: («هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون»). وهذه الصفات الثلاث أو الأربع تدل على أنهم قد حققوا التوحيد، وعليه فتصدق ترجمة المصنف: (باب من حقق التوحيد دخل الجنة بغير حساب ولا عذاب). وهذا الذي جاء في النص حيث قيل للنبي - صلى الله عليه وسلم - («هذه أمتك») يعني أمة الإجابة، («ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب»)، هذا أجرٌ عظيم فيدل هذا على أن هذا العمل الذي رُتِّب عليه هذا الأجر العظيم كذلك عملٌ عظيم، وما هو هذا العمل؟
هو هذه الثلاثة الأشياء المذكورة أو الأربعة، إذا جعلنا صفة «وعلى ربهم يتوكلون») صفة رابعة، حينئذٍ للإتيان بهذه الأمور الأربعة («لا يسترقون ولا يكتوون ولا يتطيرون») لقوة توكلهم على الله عز وجل وصدق اللجئ والاعتماد والثقة بربهم جل وعلا، وحينئذٍ حقق التوحيد على الوجه الأكمل حيث ترك الأسباب المكروهة من أجل ماذا؟ من أجل الاعتماد على الله تعالى وهذا درجة كمال في التوحيد.
(عن حصين بن عبد الرحمن) كما سبق أن هذا جار ومجرور متعلق بمحذوف يعني: ويذكر وأروي عن حصين بن عبد الرحمن، وهذا كما ذكرنا حديث فرد، ولم يذكر المصنف هنا رحمه الله تعالى من رواه أطلقه هكذا ولم يعزه، وقد رواه البخاري مختصرًا ومطولاً، ومسلم كذلك واللفظ له الذي ساقه المصنف هنا، والترمذي، والنسائي.
إذًا هذا الحديث تركه المصنف من غير عزوٍ وهو في الصحيحين، رواه البخاري مختصرًا ومطولاً في غير موضعٍ، وقد اعتنى به الحافظ بن حجر في شرح كتاب في ((فتح الباري)) في شرح كتاب الطب، ومسلم كذلك وهذا اللفظ له.
و (عن حصين بن عبد الرحمن) كما ذكرنا جار ومجرور متعلق بمحذوف ويذكر وأروي عن حصين بن عبد الرحمن، وهو سلمي أبو الهذيل الكوفي أحد الأعلام تابعيٌ، والتابعي هو من رأى الصحابي وهو تابعي، والتابعي عند أهل الاصطلاح هو من رأى الصحابي، كما أن الصحابي هو من رأى النبي - صلى الله عليه وسلم - أو لقي النبي - صلى الله عليه وسلم - أو اجتمع بالنبي - صلى الله عليه وسلم -، وهو من كبار التابعين، ومن كبار أصحاب الحديث وهو ابن عم منصور بن المعتمر: ثقة، روى عن جابر وعمارة وسُعَيْد وسَعِيد بن جبير وغيرهم وعنه شعبة والثوري وجماعة، قيل تغير حفظه في الآخر، مات سنة ستة وثلاثين ومائة وله ثلاثة وتسعون سنة.

(15/2)

(عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير)، (كنت) على بابها في الزمن الماضي، و (عند) ظرف مكان، (عند سعيد بن جبير) هو ابن هشام الوالدي الأسدي مولاهم أبو محمد الإمام الفقيه، وكان من جلة أصحاب ابن عباس رضي الله تعالى عنهما، وهو كذلك من التابعين، بل من كبار التابعين، روى عنه عن ابن عباس وعن ابن الزبير وغيرهما، وعنه ابناه عبد الملك وعبد الله وأبو إسحاق ويعلى وجماعة، قتل بين يدي حجاج سنة خمسٍ وتسعين ولم يكمل الخمسين، وقصته معروفة مشهورة عند من ترجم له.
(كنت عند سعيد بن جبير فقال) يعني: سعيد (أيكم رأى الكوكب الذي انقض البارحة؟) أيكم أي هذه استفهام، ورأى المراد بها رأى البصرية التي تكون بالبصر (أيكم رأى الكوكب الذي انقض البارحة؟) قوله: (الكوكب). أي: كوكب رُجم به كوكبًا، رُجم به تلك الليلة، وأل فيه للعهد الذهني، والكوكب هو النجم، و (انقض) بالقاف والضاد أي: سقط، فسأل سعيد (أيكم رأى الكوكب الذي انقض) يعني: سقط (البارحة) وهذا يدل على أن سعيدًا رحمه الله تعالى يسأل عن آيةٍ كونية، وهو سقوط الكوكب وهذا يدل على اهتمام السلف الآيات الكونية والاعتبار بها، (البارحة)، (أيكم رأى الكوكب الذي انقض البارحة؟) قال أهل اللغة: هي أقرب ليلةٍ مضت، يُطلق عليها بالبارحة. قال: ثعلب: يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيتُ البارحة. قبل الزوال زوال الشمس الظهر تقول: رأيت الليلة. وبعد الزوال تقول: رأيت البارحة. هذا في اللغة بخلاف العرف عرف الناس الآن طلوع الشمس إلى غروب الشمس يقال البارحة، ومن غروب الشمس إلى طلوع الفجر يقال الليلة، وهذا مجرد عرف، وأما في لسان العرب فهو كما ذكره ثعلب هنا، وهي مشتقة من بَرِحَ إذا زال. (فقلت: أنا)، (فقلت) القائل هو حصين بن عبد الرحمن (أنا) يعني: أنا رأيته [قال: (أما)] (فقلت: أنا) القائل من حصين بن عبد الرحمن (فقلت: أنا) يعني: أنا الذي رأيته الكوكب الذي انفض البارحة (ثم قلت) يعني: استدرك حصين بن عبد الرحمن (ثم قلت: أما إني لم أكن في صلاة) والقائل هو حصين لما قال: بأنه رأى الكوكب وقد كان في آخر الليل قد يُوهِم أنه في صلاةٍ، وقد يكون كذلك، ولكنه لم يكن كذلك حينئذٍ نفى عن نفسه هذا الإيهام لئلا يوهم أنه كان في عبادةٍ، (أَمَا) بالتخفيف الفتح فتح الهمزة وتخفيف الميم يعني: ليست أمَّا، وهي تأتي على وجهين: (أمَا إنِّي، أمَا أنِّي) يجوز فيه الوجهان، أمَا إنِّي بالكسر أرجح من الفتح، وأَمَا تأتي على وجهين: الأول تكون حرف استفتاح بمنزلة ألا {أَلا إِنَّ أَوْلِيَاء اللهِ} [يونس: 62] فكسرت بعدها إن، إذًا تكون أَمَا بمنزلة ألا، تكون حرف استفتاح يعني: يُستفتح به الكلام ويراد به التنبيه، الإنسان يكون في غفلة أو في نعاس ونحو ذلك، تقول: ألا. من أجل أن ينتبه ثم تقول بعد ذلك ما تريده.
أن تكون حرف استفتاح بمنزلة أَلا وإذا وقعت إن بعدها كسرت، لأنها تعتبر في أول الكلام، وإذا كانت إن في أول الكلام حينئذٍ وجب كسر همزتها، يجب كسر همزة إن إذا وقعت في أول الكلام.
الثاني: لأَمَا أن تكون بمعنى حقًا. وقال آخرون: هي كلمتان، الهمزة للاستفهام، وما اسمٌ بمعنى شيء، أما مركب من كلمتين على الأول ألا حينئذٍ تكون كلمة واحدة، يعني: بسيطة كما يقال، وإذا قيل بأنه مركبةٌ من همزة الاستفهام، وما بمعنى شيء، حينئذٍ صارت مركبةً، أي: أذلك الشيء حقٌ، فالمعنى أحقًا. قال ابن هشام في المغني: وهذا هو الصواب. أنها مركبة من همزة الاستفهام، وما التي بمعنى شيء.

(15/3)

وموضع ما النصب على الظرفية هذه تفتح أَنَّ بعدها، والأنسب هنا في هذا الموضع أن تكون بمعنى ألا، ولذلك تكسر الهمزة بهدها (أما إني لم أكن في صلاة)، لأنه أراد التنبيه لما قال: (أنا) يعني: أنا رأيته فكأنه أراد أن ينبه من حوله. وقال: (أما إني لم أكن في صلاة) كأنه قال ألا إني لم أكن في صلاة، وهذه كما ذكرنا تُفتح أن بعدها، الثاني التي ذكرها ابن هشام، والأولى تكسر إن بعدها، والأنسب هنا الأول وهو أن تكون بمنزلة ألا، والقائل هنا (أما إني لم أكن في صلاة) كما ذكرنا هو حصين خاف أن يظن الحاضرون أنه رآه وهو يصلي فنفى عن نفسه إيهام العبادة، هذا هو الأصل في المسلم أنه إذا تُوُهِّم أنه على أمرٍ ما مما يُنسب إلى الشرع وهو ليس كذلك تَعَيَّنَ عليه أن يُبَيِّن، إذا ظُنَّ أنه من أهل العلم وليس كذلك تَعَيَّنَ عليه أن يُنَبِّهُ.
هنا نفى عن نفسه إيهام العبادة، وأنه كان يصلي مع أنه لم يكن فعل ذلك، وهذا يدل على فضل السلف الصالح وحرصهم على الإخلاص وشدة ابتعادهم عن الرياء والتزين بما ليس فيها، وصلاة هنا نكرة في سياق النفي فيعُمّ، بعني: صلاة الفرض وصلاة النفل، لكن المراد هنا صلاة النفل لأنه رأى الكوكب في آخر الليل وليس وقت لصلاة الفريضة، فدل على أنه المراد به صلاة النفل، وقيد الصلاة وإن كان القائم قد يكون بغير صلاةٍ لأنه الغالب في فعل الناس، المسلم إذا قام الليل فالأصل في قيامه أن يكون في صلاة، وإلا يحتمل أنه يسبح وأنه يستغفر وأنه يتلو القرآن، هذه كلها أعمال وتكون من أعمال الليل وهي داخلة عند بعض الفقهاء في مفهوم قيام الليل، يقام الليل بالصلاة وبغيرها، إنما عين هنا الصلاة لكونها هي الغالب.
ثم قال حصين: (ولكني لُدِغت)، يعني: بين سبب الذي من أجله كان مستيقظًا في ذلك الوقت، ليس بعبادةٍ ليس بصلاة وإنما ثَمَّ سبب حسي آخر قد أزعجه عن نومه فأيقظه وهو كونه قد لُدِغَ، (ولكني لُدِغت) لكن حرف استدراك وهو تعقيب الكلام لرفع ما يتوهم ثبوته أو نفيه، يعني: قد تقول جملة: زيدٌ عالمٌ، توهم أنه عامل وليس كذلك، تقول: لكنه فاسق. لا يلزم من وجود العلم وجود العمل بالعلم، زيدٌ شجاع حينئذٍ يظن أنه كريم، تقول: لكنه ليس بكريم. فتنفي ما يتوهم ثبوته بالجملة السابقة.
على كلٍّ لكن حرف استدراك يُستدرك به في أثناء الجملة، لذلك لا تقع في أول الكلام إنما تكون تالية. وقوله: (لُدِغت) فعل ماضٍ مغير الصيغة بضم أوله وكسر ثانيه، وحذف الفاعل هنا للعلم به أو لكونه لا تتعلق به الناس.
اللدغ إنما يكون بعقرب ونحوه، إما إذا كان الدغ خاصًا بالعقرب حينئذٍ حذف الفاعل للعلم به، أو إذا كان بالعقرب وغيرها حينئذٍ لا فائدة من ذكر الفاعل، المراد هو حصول الفعل، وهو اللدغ. إذًا حذف الفاعل هنا يحتمل أنه للعلم به، أو لا فائدة من ذكره. يقال: لدغته العقرب وذوات السموم، تَلْدَغُهُ لَدْغًا: لسعته. اللسع واضح معروف أي إصابته بسمها وذلك بأن تأمره بشوكتها العقرب بشوكتها، يعني: فأوجب لي اللدغ الاستيقاظ لا أني كنت في صلاة، ولذلك قال: (لكني لُدِغت). (قال: فما صنعتَ؟) قال له سعيد: (فما صنعتَ) فما الذي صنعت، ما هنا بمعنى الذي يعني: ما الذي فعلته لَمَّا لذعتَ، لأنه عنده شيء آخر عنده علم في ذلك، فقال: حصين (ارتقيتُ) يعني فعلتُ الرقية، ولفظ مسلم استرقيت، أي: طلبتُ من يرقَاني، أو طلبت من يرقِيني، أو طلبت الرقية، ثلاثة أوجه للشُّرَّاح، والمراد به أنه قد طلب الرقية، وإذا طلب الرقية، الرقية لا بد من فاعلٍ، حينئذٍ يكون قد طلب راقِيًا، إذًا ثم لفظان:

(15/4)

ارتقيتُ، بمعنى أنني فعلتُ الرقية، وهذا يحتمل أنه بنفسه لنفسه، ويحتمل أنه طلب غيره، والأول هو الأظهر، لماذا؟ لأن افتعل في الأصل أنه يأتي للدلالة على الفعل، وقد يأتي بمعنى استفعل لكنه لا بد من قرينة، لأنه يكون فرعًا لا أصلاً، وإذا كان كذلك فيحمل حينئذٍ افتعل على الأصل وإذا ثَمَّ قرينة تدل على أنه طلب الرقية من غيره حينئذٍ لا بأس أن يُحْمَل على الوجهين، إذًا ارتقيتُ بمعنى أني فعلت الرقية، ويحتمل أنه ماذا؟ أنه طلب الرقية، وعليه حينئذٍ لما جاءت الرواية الثانية استرقيتُ أي طلبت من يرقاني: أو يرقيني، أو طلبت الرقية، حينئذٍ يحمل ارتقيت على استرقيت، فيفسر به وإلا الأصل في باب افتعل أنه يدل على حدوث فعلٍ اتصف به الفاعل هو بنفسه، إذًا اجتمع، ولا تعارض بين ارتقيتُ واسترقيتُ. قلنا: لفظان، فالأول الذي ارتقيتُ بمعنى الثاني، أولى الرواية الأولى بمعنى الثانية، لأن افتعل قد يأتي بمعنى استفعل - انتبه لهذه - قد يأتي بمعنى استفعل، وليس كل ما جاء افتعل هو مساوي استفعل؟ لا، إنما قد يأتي بمعنى استفعل، وإذا كان كذلك حينئذٍ لا يُحمل على معنى استفعل إلا إذا وجدت قرينة، وإذا لم توجد قرينة حمل على الأصل وهذا له مَغْذَى يأتي في قوله: اكتوى. لأن بعضهم فسره بطلب الكيّ، وليس الأمر كذلك، إنما هو عام يشمل الإكتواء لنفسه بنفسه، وطلب الكي من غيره، والمراد هنا أن ارتقيتُ بمعنى استرقيت لوجود رواية أخرى، لَمّا وجدت الرواية الأخرى: استرقيت وهي الطلب السين للطلب، وجاءت رواية ارتقيتُ حصل تعارض كيف الأولى يقول - والحادثة واحدة - لا يمكن أن يحمل القصة على محملين، وإنما هي حالة واحدة، قصة واحدة. حينئذٍ لا بد من الجمع، فارتقيتُ يعني فعلتُ الرقية، واسترقيتُ طلبت غيري، كيف يكون طلب وفعل هذا فيه نوع تعارض، لكن نقول: نفسر ارتقيت باسترقيت، حينئذٍ طلب الرقية، لأن افتعل قد يأتي بمعنى استفعل، أي: كل منهما للطلب، مثل اكتسب، اكتسب يعني: طلب الكسب هذا واضح من لفظه، واكتتب كذلك طلب الكتابة.

(15/5)

قال سعيد: (فما حملك على ذلك؟) يعني: ما الذي اقتضى منك أن تفعل هذه الرقية لنفسك أو الاسترقاء على الموضعين السابقين (فما حملك على ذلك؟) ما هنا استفهامية فسأله عن مستنده في فعله، هل كان من عند نفسه أو كان مقتديًا بغيره، (فما حملك على ذلك؟) وهذه من فقه السلف أنهم كانوا لا يعملون إلا بمستند شرعي، والمستند الشرعي إما آية وإما حديث وإما إجماع وإما قياس صحيح إن كان المسألة يدخلها القياس وإما فتوى عالم، والخامس هذا فتوة عالم اعتبار المقلد، لأن واجبه أن يسأل أهل الذكر يكون مستند شرعيًا لماذا لأن الله تعالى أحاله بل أوجب عليه ... {فَاسْأَلُواْ} هذا أمر، والأمر يقتضي الوجوب {فَاسْأَلُواْ أَهْلَ الذِّكْرِ} [الأنبياء: 7]، حينئذٍ {فَاسْأَلُواْ أَهْلَ الذِّكْرِ} هذا إحالة أو إيجابٌ للرب جل وعلا لمن لم يعلم أن يسأل من يعلم، وإذا سأله أخذ حكمه شرعي حكم الرب الشرعي، حينئذٍ يكون قد استند على ماذا؟ على فتوى عالم هل هي مستند شرعي؟ نقول: نعم مستند شرعي لكن ليس على إطلاقه وإنما للمقلد سأله عن مستنده في فعله هل كان مقتديًا أو لا؟ ففيه طلب الحجة على صحة المذهب، إذا: قيل هذا قولك ما دليلك لا يغضب لماذا تسألني عن دليل؟ نقول: لا، كان بين طلاب العلم أهل العلم أو العالم إذا أفتى وسئل عن الدليل تَعَيَّنَ عليه أن يذكر الدليل، ولا يغضب ويرى أن هذا تنقص منه وأن هذا فيه نوع استخفاف، لا، طلب الدليل والحجة هذا أمرٌ شرعي، لأن الأكمل في حق العبد بل إذا أمكنه ذلك تعين عليه أن لا يقلد، إذا أمكنه أن يأخذ مباشرة بنفسه الحكم الشرعي فهذا الذي يتعين، لكن بشرطه ليس الباب مفتوح هكذا كل من هب ودب يقول: ليس عندنا إلا الكتاب والسنة ثم يفتح الكتاب والسنة ويأتي ويخلط لا إنما مرجعه إذا لم يكن من أهل العلم أو لم تكن عنده آلة البحث والنظر واجبه التقليد، التقليد فيه تفصيل ليس كله محرمًا إنما بعضه واجبٌ يتعين على من لم يكن أهلاً أن ينظر في الكتاب والسنة أن يقلد غيره، وإنما هو كالميتة كما قال الشافعي وغيره، إذًا فيه طلب الحجة على صحة المذهب (قلت: حديث حدثناه الشعبي)، (قلت) من القائل هنا؟ حصين أليس كذلك؟ نعم (قلت: حديث)، (حديث) هذا بالرفع مبتدأ خبره الجملة بعده (حديث حدثناه) حدثنا الشعبي حديثًا من باب الاشتغال، يجوز فيه الوجهان:
يجوز فيه الرفع على أنه مبتدأ والجملة بعده خبر.
ويجوز فيه النصب.
حديثًا حدثناه الشعبي لأنه من باب الاشتغال، وقدره بالتيسير حملني عليه حديثٌ حدثناه الشعبي، والشعبي تابع أيضًا، والتابعي كما سبق من رأى الصحابي، واسمه عامر بن شراحيل الهمْداني بسكون الميم، وقيل ابن عبد الله الشراحيل الشعبي، ولد في خلافة عمر رضي الله تعالى عنه من كبار فقهاء التابعين وثقاتهم، وهو القائل: ما كتبت سوداء في بيضاء. والله المستعان. ما كتبت سوداء في بيضاء ولا حدثني رجلٌ بحديث إلا حفظته. مات سنة ثلاثٍ ومائة يعني: عنده حافظة قوية، قوة في الحفظ، ما كان يكتب سوداء في بيضاء، يعني: قلم الحبر هذا ما كُتب بورقة، إنما كان يحفظ مباشرةً، وهذا حفظ وهبي وليس بحفظٍ كسبي، الحفظ نوعان:
حفظٌ كسبي بمعنى أنه يحاول أن يحفظ.
وحفظ وهبيّ، الحفظ الوهبيّ أن يسمع فيحفظ مباشرةً دون ترداد أو إن ردد يردد مرة أو مرتين بالكثير.

(15/6)

وأما الكسبي فهو الذي يحتاج إلى المائتين وثلاث مئة ونحو ذلك، والغالب هو الثاني غالب الناس وخاصة المتأخرين في ما بعد زمن التابعين وقبل أن يكون العلم في الصحف صار الغالب هو الحفظ الكسبي، وليس بنقص في الإنسان أن يكون حفظه كسبيًا، ليس بنقص في الإنسان، نعم أكمل أن يكون، لكن ذلك هبة من الله تعالى. [ولكن حدثنا نعم] (قلت: حديث حدثناه الشعبي)، (قال:) سعيد (وما حدثكم؟) استفهم عن هذا الحديث، إذا كان حديثًا فالأصل في إطلاقه أنه ما أضيف للنبي - صلى الله عليه وسلم - هذا هو الأصل من قولٍ أو فعل، (قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة) هذا هو المستند الذي اعتمد عليه الحصين في الرقية. بُرَيْدَة مُصغر بُرْدَة بن الْحُصَيْبِ بضم الحاء وفتح الصاد المهملتين بن الحارث الأسلمي صحابي، شهيد مات سنة ثلاث وستين. قوله: (أنه قال: لا رقية إلا من عين أو حُمَة) هكذا روي هنا موقوفًا لأنه عن بريدة. بريدة صحابي: (لا رقية) هذا ليس من قوله، إنما هو من قول النبي - صلى الله عليه وسلم - حينئذٍ نقول في هذا الموضع رُوِيَ موقوفًا، ورواه أحمد وابن ماجة عنه مرفوعًا يعني: إلى النبي - صلى الله عليه وسلم - وهذا الموقوف هنا له حكم الرفع لأن هذه المسائل لا تقال من جهة الرأي، إنما هي لا بد أن يكون ثم وقفٌ، ورواه أحمد وأبو داود والترمذي عن عمران بن الحصين مرفوعًا. قال الهيثمي: رجال أحمد ثقاتٌ وأصله في الصحيحين. (لا رقية) لا هذه نافية للجنس 0 ورقية اسمها مبنيٌ معها على الفتح، أي: لا قراءة ولا استرقاء على مريضٍ ونحوه أنفع وأولى وأشفى وأفضل، حينئذٍ يكون الخبر محذوفًا، هذا هو الغالب في باب لا، يكون الاسم مذكورًا والخبر محذوفًا:
وشاع في ذا الباب إسقاط الخبر
إذا الباب يعني: باب لا النافية للجنس، والعين (لا رقية إلا من عين أو حُمَةٍ)، (من عين) هي إصابة العائن غيره بعينه، والْحُمَى بضم الحاء وتخفيف الميم سُمّ العقرب وشبهها، أو السُّمّ مطلقًا، أو الإبرة، يعني: فسر بهذه الأقوال الثلاثة، وعلى كلٍ النتيجة واحدة. قال الْخَطَّابِيّ: ومعنى الحديث «لا رقية». أشفى وأولى من رقية العين والحمة، وقد رَقَى ... النبي - صلى الله عليه وسلم - ورُقِي، «لا رقية». يعني: موجودة أو صحيحة أو شرعية؟ رَقَى النبي - صلى الله عليه وسلم - ورُقِي؟ فدل على أن المراد هنا نفي الكمال وليس نفي الصحة أو التشريع، «لا رقية إلا من عين أو حمة». ليس ثم رقية هل الحصر، أو السؤال: هل الحصر حقيقي أو حصرٌ إضافي؟ الثاني، إذا كان حصرًا إضافيًا لا بد من دليل نقول كون النبي - صلى الله عليه وسلم - قد رَقَى غيره ورُقِي هو عليه الصلاة والسلام إذًا الرقية من حيث هي جائزة شرعًا، والنفي هنا حينئذٍ لا يكون نفي صحة الرقية أو شرعيتها، وإنما المراد به الكمال ولذلك قال الخطابي: ومعنى الحديث لا رقية أشفى وأولى من رقية العين والحمة، وقد رَقَى ... النبي - صلى الله عليه وسلم - ورُقِي، وسيأتي ما يتعلق بالرقية إن شاء الله تعالى. وثم باب خاص يأتي مفصلاً في أحكام الرقى، ومراد الخطاب هنا أن الحصر حصرٌ إضافيٌ لا حقيقي، حصرٌ إضافي يعني: نسبي باعتبار ماذا؟ باعتبار الكمال والشفاء، ليس من حيث ماذا؟ ليس من حيث المشروعية، لا رقية مشروعة أو لا رقية أكمل الثاني على الأول يكون ما عدا الرقية من العين أو الحمة غير مشروع فلا يجوز لوجود النفي هنا صريح، وليس المراد هذا، إنما المراد نفي الكمال. إذًا مراد الخطابي هنا أن الحصر حصرٌ إضافيٌ وليس حصرًا حقيقيًّا، فالعين كما سبق إصابة العين أو العائن غيره بعينه، إذا نظر إليه عدوًا كان العائن أو حاسدًا، أو غيرهما. حينئذٍ تتكيف بكيفيةٍ خاصة وتؤثر بإذن الله تعالى فيمرض بسببها المعيون، ولكن هذا يكون من قبيل الأسباب ليست التأثير هنا تأثير ذاتي وإنما هو سببٌ قد يحصل وقد لا يحصل، قد يترتب المسبب وقد لا يترتب.
ومن أسباب العين:
- أن يتعجب الشخص من الشيء يراه فتتبعه نفسه فيتضرر ذلك الشيء منه. يقال: عانه يعينه فهو عائن إذا أصابه بالعين. والحمة كما ذكرنا المراد بها سُمّ العقرب، أو السُّمّ مُطلقًا أو الإبْراة.

(15/7)

وخصَّ العين هنا كما قال بعضهم والحمى دون غيرهما في الاستثناء لكونهما تصدران من أنفس خبيثة شريرة روحانية شيطانية، الرقية بالقوة الرحمانية كالنفث والريق أولى وأشفى ما يدفع الإيماني الروحانيُ به هذين النوعين.
ولا يمنع جواز الرقية من غيرهما، جائز كما ذكرناه من الأمراض لأنه أمر بالرقية مطلقًا، ونقل فعله عليه الصلاة والسلام.
ويدفع شر العائن بأسباب:
أولاً: التعوذ بالله من شره والصبر عليه وفراغ القلب من الاشتغال به، والإحسان إليه مهما أمكن، والصدقة، وتقوى الله، والتوكل عليه، والإقبال إليه، ومعرفة أن الأسباب كلها بيده تعالى، ورده الاعتماد على الله تعالى وأن هذه سببٌ فحسب، والأسباب كما هو معلوم مرتبطة بالله عز وجل، فما أراد الله تعالى أن يكون الأثر مرتبًا على السبب كان، وإلا فلا، قد يتخلف المسبب عن السبب.

(15/8)

(قال: قد أحسن من انتهى إلى ما سمع). قال من؟ سعيد بن جبير لَمّا سمع الحجة والمستند لحصين أنه قد ارتقى أو استرقى وذكر دليله ومستنده حينئذٍ قال له مزكيًا له ومادحًا له (قد أحسن من انتهى إلى ما سمع) قد للتحقيق، أي: من أخذ بما بلغه من العلم وعمل به فقد أحسن، بخلاف من يعمل بجهلٍ، أو لا يعمل بما يعلم، فإذا صح عنده الأثر الحديث فعمل به فقد أحسن، وحينئذٍ كونه لم يعلم بما سيحدثه عن ابن عباس لا يعتبر قدحًا فيه، لماذا؟ لأنه قد عَمِلَ بما بلغه، وهو لم يبلغه الحديث الآخر: «لا يسترقون». حينئذٍ يكون محسنًا. ولو لم يعلم الخبر الآخر وذلك يدل على فقه السلف كما سيأتي في المسائل، بخلاف من يعمل بجهلٍ، أو لا يعمل بما يعمل فإنه مسيءٌ آثمٌ، وعليه حينئذٍ يكون أفعل التفضيل ليست على بابه، (قد أحسن من انتهى إلى ما سمع) الذي لم ينته إلى ما سمع ليس محسنًا، حينئذٍ أحسن ليست على بابها، يعني: ليس عندنا مفضل، ومفضل عليه، {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرّاً وَأَحْسَنُ} [الفرقان: 24] ممن من أصحاب النار، أصحاب الجنة يقابل أصحاب النار، إذا قلت: أحسن وأخير، حينئذٍ ثَمَّ خير وحسن في أصحاب النار، وليس هذا بوارد، حينئذٍ يكون أحسن وأخير ليست على بابها، وهذا يقال فيه: بأنه جاء مفضلٌ فقط وما يقابله ليس فيه شيءٌ من ما دل عليه أفعل التفضيل. وهنا كذلك، قد أحسن الذي لم يعمل بما علم أو يعمل بجهلٍ ليس محسنًا، ليس عنده شيءٌ من الإحسان. إذًا أفعل التفضيل ليست على بابها. إذًا فحصين استند على حديث: («لا رقية إلا من عين أو حمة»). وفيه فضيلة علم السلف وحسن أدبهم وهديهم وتلطفهم في تبليغ العلم وإرشادهم مَنْ أَخَذَ بشيء إن كان مشروعًا إلى ما هو أفضل منه، يعني: سيبين له أن هذا الأثر أو هذا العمل الذي عملته مرجوح وليس عليه الجادة، فأرشده حينئذٍ إلى ما هو أفضل منه، وأن من عمل بما بلغه عن الله عن رسوله فقد أحسن. قال الشُّرَّاح: ولا يتوقف العمل به على معرفة كلام أهل المذاهب أو غيرهم. لا يتوقف العمل بالحديث على معرفة أقول المذاهب، وهذا أكثر الأصوليين على نفيه ن إنه لا بد أن ينظر فيما قيل في شرح هذا الحديث من أقوال، لأنه قد يستنبط قولاً ولم يكن عليه السلف، قد يَرِدَ الحديث عنده ويفهم منه فهمًا حينئذٍ إذا نظر في الصحابة لم يكن ثم قائل بهذا القول، وهذا فيه جناية من حيث خلو ذلك العصر عن قائل بالحق، وهذا محل إشكالٍ. إذًا هل يقال: بأن هذا النص استدلوا به على أنه لا يبحث عن قائلٍ بالقول الذي فهمه حصين أو غيره، قل: ليس الأمر كذلك. وإنما هذا كان في أوائل العلم قبل استقرار المذاهب وقبل معرفة أحوال الصحابة وأقوالهم ومستنداتهم، يعني: لم يكن علم إلا في الصدور فإذا كان كذلك ففيه نوع صعوبة من حيث الإلمام بما قد قيل في ذلك الزمن، وأما بعد ذلك فحينئذٍ يعين الوقوف على أقوال الصحابة ومعرفة فهمهم لنص، يعني ثَمّ شرطٌ في فهم النصوص بأن يكون بفهم الصحابة ولذلك أجمع الأصوليون على أنه لا يصح أن يحدث قولٌ ثالث لم يقل به الصحابة فيما إذا اختفوا على قولين، إذا اختلفوا على قولين لا يصح إحداث قولٍ ثالث البتة، وعلة هذا النفي أنه لا يصح النفي إذا جوزت لأن يكون ثم قولٌ لم يقل به أحد من الصحابة ولم يكن معروفًا في ذلك الزمن حينئذٍ خلا ذلك الزمن عن الحق وعن قائلٍ به، وهذا ممتنع. وعُلِمَ أن الحديث الأول لا يخالف الثاني كما سنذكره وهذا من عمق علمهم.
قوله: (ولكن حدثنا ابن عباس) هكذا قال: سعيد بن جبير (ولكن) هذا استدراك أو عطف لما سبق (حدثنا ابن عباس) رضي الله تعالى عنهما، هو عبد الله بن عباس بن عبد المطلب ابن عم النبي - صلى الله عليه وسلم - دعا له النبي - صلى الله عليه وسلم - وقال: «اللهم فقه في الدين وعلمه التأويل». وكان كذلك، بل صار آية في الفهم والعلم. مات بالطائف ستة ثمانٍ وستين.

(15/9)

قوله: (عن النبي - صلى الله عليه وسلم -) يكون مرفوعًا كالحديث السابق هو مرفوع، وهذا فيه تنصيص على الرفع، (أنه) أي: النبي - صلى الله عليه وسلم - (قال: «عرضت علي الأمم») العرض خلاف الطول هذا الأصل في لسان العرب، العرض خلاف الطول يقال: عَرَضَ الشيء بدا عرضه، وعرضت الشيء على البيع وعلى فلانٍ ولفلانٍ، نحو {ثُمَّ عَرَضَهُمْ عَلَى الْمَلاَئِكَةِ} [البقرة: 31]، {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً} [الكهف: 48]، {إِنَّا عَرَضْنَا الْأَمَانَةَ} [الأحزاب: 72]، {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِّلْكَافِرِينَ عَرْضاً} [الكهف:100] وعرض الشيء عرضًا وعروضًا ظهر وأَشْرَفَ، والشيء أظهره وعليه الشيء أراه إياه، إذًا عَرَضَ عليه الشيء أراه إياه، وهذا هو المراد هنا، ... («عرضت علي الأمم») يعني أراني الأمم، والعارض هنا مَنْ؟ لأنه قال: («عُرِضَتْ») الله عز وجل لأن هذا يُعبر من علم الغيب، فالعارض هو الله عز وجل، وأما كيفية العرض ونحو ذلك فهذا لا حديث لنا فيه لأنه من الأمور الغيبة التي أخبر النبي - صلى الله عليه وسلم - بأنها وقعت ولم يخبرنا كيف وقعت، فنؤمن بالأول ونفهم معناه، ونفوض الثاني، يعني: كيف عرض الرب جل وعلا هذه الأمم على النبي - صلى الله عليه وسلم -؟ قل: الله أعلم.
وفي رواية الترمذي والنسائي من رواية عبثر بن القاسم عن حصين بن عبد الرحمن أن ذلك كان ليلة الإسراء، يعني: العرض إنما كان ليلة الإسراء، ولفظه: لَمّا أُسْرِيَ بالنبي - صلى الله عليه وسلم - جعل يمر بالنبي ومعه الواحد. إذًا يكون متى؟ ليلة الإسراء، والإسراء وقع من مكة، وهذا الخبر حدث به النبي - صلى الله عليه وسلم - في المدينة، وثَمَّ خلاف: هل تَعَدَّدَ الإسراء بمكة والمدينة أو لا؟ فيه خلاف بين أهل العلم، قال الحافظ ابن حجر رحمه الله تعالى: فإن كان ذلك محفوظًا كانت فيه قوة لِمَنْ ذهب إلى تعدّد الإسراء وأنه وقع بالمدينة أيضًا غير الذي وقع بمكة. وهذا فيه نظر لأنه يحتمل له رآه في الإسراء، ثم حدث ببعضٍ وأَجَّلَ بعض، فيكون هذا الإخبار وهذا التحديد هما وقع له في الإسراء بمكة ولكن أخره وهذا لا مانع من ذلك، وهو أولى من القول بتعدّد الإسراء. قال في ((التيسير)): كذا قال وليس بظاهر، بل قد يكون رأى ذلك ليلة الإسراء ولم يحدث به إلا في المدينة. حينئذٍ إذا وقع الاحتمال بطل أو ضعف الاستدلال، وليس في الحديث ما يدل على أنه حدث به قريبًا من العرض عليه، هذا قول. وقال ابن القاسم في حاشيته: الله أعلم متى عرضت، نعم هذا هو التسليم، لأن هذه أمور غيبية، والقاعدة العامة في الأمور الغيبية اللفظ واضح بين («عرضت علي الأمم») عرفنا معناه لكن متى عرضت؟ إن جاء خبر فعلى العين والرأس، إن لم يرد خبر حينئذٍ نقول: الله أعلم. والله أعلم هذا علم هذا من العلم إذا لم تعلم الشيء وخاصة في باب الغيبيات تقول: الله أعلم. كما تجهل الحكم الشرعي ولو كان غيرك يعلمه تقول: الله أعلم.
وعرضها أن الله تعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم يوم القيامة، يعني: أراه الله عز وجل مثالاً لا تلك الأمم. وهذا كذلك يقال فيه: الله أعلم. حتى القول بأن الله تعالى أراه مثال هذا فيه نظر؛ لأنه تأويل لأن النبي - صلى الله عليه وسلم - يقول: («عرضت علي الأمم») ظاهر اللفظ الأمم هي هي بعينها، والله قادر على أن يريه ويعرض عليه تلك الأمم فلا إشكال، أما أن نقول: عرض عليه مثالها. نقول: هذا فيه نظر، وإنما نقف مع اللفظ («عرضت علي الأمم») كما هو الحال، وما عد ذلك نقول: الله أعلم به، متى عرضت؟ وكيف عرضت؟ نقول: لا كلام لنا فيه البتة.
وقيل: هذا في المنام فيما يظهر. تقول: هذا باطل، كونه في المنام باطل؛ لأن الإسناد في الأصل يكون لشيءٍ خارجٍ هذا الأصل. («عرضت علي الأمم») في الظاهر في الخارج يُدْرَك بالبصر، كونه في المنام يحتاج إلى قرينة، يقول: رأيت رؤيا، أو عرضة علي في المنام، على العين والرأس، وأما أنه إذا لم يمكن الجمع، أو لم تدرك العقول قلنا: في المنام؟ نقول: هذا باطل.
والأمم جمع أمة قد مرَّ معناه فيما سبق وأل فيه للعموم لأنه جمع محلًّى بأل، الجمع والفرد المعرفان باللام، هذا من صيغ العموم.

(15/10)

(«عرضت علي الأمم، فرأيت النبي ومعه الرهط») والذي في صحيح مسلم الرهيط بالتصغير لا غير، والرَّهْط بالسكون ويفتح رهط رَهَط وهو الجماعة دون العشرة أي: من الثلاثة إلى التسعة.
و (فرأيت) الفاء هذه عاطفة، ورأيت بصرية على أصلها، يعني: رأى بعينه «رأيت النبي ومعه الرهط». والرهط كما ذكرنا هذا اسم جمعٍ لا واحد له من لفظه ويجمع على أَرْهُط وأَرْهَاط. «والنبي ومعه الرجل والرجلان». أي أو الرجلان «الرجل والرجلان». الرجل أو الواو هنا بمعنى أو أي: والنبي ومعه الرجل والنبي الثاني ومعه الرجلان، لأن الواو هنا لو كانت على بابها لكن هذا فيه عي، يقول النبي - صلى الله عليه وسلم -: «رأيت النبي ومعه الرجل والرجلان». لو قال: رأيت النبي ومعه ثلاثة، صحيح؟ لو كانت الواو على بابها للجمع لقال رأيت النبي ومعه الثلاثة، لكن ليس هذا كذلك، وإنما المراد باواو هنا: رأيت النبي ومعه الرجل، والنبي الآخر أو الثاني ومعه الرجلان، والواو هنا بمعنى أو أي: والنبي ومعه الرجل والنبي الثاني أو الآخر ومعه الرجلان، وهذا فيه تقليل؛ لأن الواو لو كانت على بابها لأغنى عن التركيب أن يقول: ومعه ثلاثة.
قوله: «والنبي وليس معه أحد». أي يُبعث ولا يكون معه أحدٌ البتة، يعني: لا يتبعه أحدٌ البتة، هو نبي وقد بعث برسالةٍ بشرعٍ سواء كان جديدًا أو شرع من سبق على الخلاف ولكنه لم يتبع وليس هذا يعتبر نقصًا فيه وإنما أدَّى ما عليها على وجه الكمال.
وفيه: أن الأنبياء متفاوتون في عدد أتباعهم، وأن بعضهم لا يتبعهم أحد، وفيه الرد على من احتج بالكثرة، رجل واحد معه، والنبي معه رجلان، والنبي ليس معه أحد، هم أنبياء كيف بالدعاة؟ إذًا الكثرة ليست بدليل على صحة المذهب أو الحق، يعني: ليس معه حق إذا قيل معه أمة، قل: الأمة هذه ليس بدليلٍ على الأحقيقة لأنه قد يوجد معه قليل أو لا يوجد معه أحد وهو على الحق، ولذلك قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف: 103]، {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللهِ} [الأنعام: 116]، إذًا الكثرة ليست بالميزان الذي توزن به المذاهب والأقوال والأشخاص كذلك، لا يقال: فلانٌ على حق لكون الذين يتبعونه كُثُر.
(«إذ رفع لي سواد»)، («والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننتُ أنهم أمتي»). إذ هذا متعلق بمحذوف، أي: بينما أنا كذلك إذ رفع لي، والسواد في الأصل اللون المضاد للبياض، يقال: اسود واسواد، ويعبر به أي: بالسواد عن الشخص المرئي من بعيدٍ، ويُعبر به عن الجماعة الكثيرة، نحو قولهم: عليكم بالسواد الأعظم. يعني السواد الكثير، فالمراد هنا الأشخاص. («إذ رفع لي سواد عظيم»). يعني: أشخاص. («عظيم»). فعيل مأخوذ في الأصل من العظم، ومعروف العظم، العظم هو العظم جمعه عِظَام، وعَظُمَ الشيء أصله كَبُرَ عَظْمُه ثم استعير لكل كبير كقوله: {قُلْ هُوَ نَبَأٌ عَظِيمٌ} [ص: 67]، {عَنِ النَّبَإِ الْعَظِيمِ} [النبأ: 2] والعظيم إذا استعمل في الأعيان فأصله أن يقال في الأجزاء المتصلة، والكثير يقال في المنفصلة.
(«إذ رفع لي سواد عظيم»). إذًا فيه تعظيم لهذا السواد، وأن هذه الأشخاص متعددة كثيرة جدًا، فالمراد هنا أي: رفع لي أشخاص كثيرةٌ جدًا من بُعْدٍ لا أدري من هم.
(«فظننت أنهم أمتي»). فظننتُ ظنّ على بابها وهي إدراك الشيء إدراكًا راجحًا، وفيه جواز الإخبار عن الظن بقرينه، لَمَّا رأى السواد العظيم وقد أخبر النبي - صلى الله عليه وسلم - أن أمته كُثُر حينئذٍ أخبر النبي - صلى الله عليه وسلم - بما وقع في حدْسِهِ وظَنِّهِ، ودل ذلك على أن الإخبار عن الظن إذا وجدتْ قرينة سائغ ولا بأس به، وليس هو من التخرص، وإنما الظن الذي لا يكون معه قرينة هذا الذي يُعتبر مذمومًا.
(«فظننت أنهم أمتي»). لأن الأنبياء عُرضوا عليه بأممهم، ولأن النبي - صلى الله عليه وسلم - يعرف أن أمته كثيرةٌ جدًا، وظن على بابها كما ذكرنا لأن الأشخاص التي تُرى في الأفق لا يدرك منها إلا الصورة عن بُعد يعني كأنه يتخيل الأشخاص فقط، يعني الكثرة من غير تميز لأعيانهم حينئذٍ لا يعارض هذا الأثر، ... («ظننت أنهم أمتي»). وليسوا كذلك ما عرفهم («فظننت أنهم أمتي»).

(15/11)

(«فقيل: هذا موسى وقومه»). إذًا ليس بأمته، وقد جاء حديث أنه يعرف أمته بماذا؟ بآثار الوضوء إنهم غر محجلون من أثر الوضوء، وهنا لم يعرفهم، فَثَمَّ تعارض؟ تقول: لا، ليس ثَمَّ تعارض. فلا يعارض حديث أبي هريرة رضي الله تعالى عنه (كيف تعرف من لم تر من أمتك)؟ فقال: «إنهم غر محجلون من أثر الوضوء». إذ محمولٌ على ما إذا قَرُبُوا منه، أولئك من بعدٍ فلم يعرفهم، وحديث أبي هريرة «غر محجلون من أثر الوضوء». إذا قَرُبُوا منه فلا تعارض بين الحديث والآخر.
(«فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه»). أي موسى بن عمران كَلِيم الرحمن، وقومه أتباعه على دينهم من بني إسرائيل، وهذا فيه فضيلة أتباع موسى منهم من بني إسرائيل، وأنهم كثيرون جدًا، بل هم أكثر الأمم تابعة لنبيها بعد نبينا محمد - صلى الله عليه وسلم -.
(«فنظرت فإذا سواد عظيم»). («فنظرت»). يقول النبي - صلى الله عليه وسلم - «فنظرت») وعلى بابها يعني: إدراك بالبصر («فإذا سواد عظيم») إذا هذه فجائية، وهي حرف على الصحيح.
لفظ مسلم بعد قوله: («هذا موسى وقومه»)، («ولكن أنظر إلى الأفق فنظرتُ فإذا سواد عظيم، فقيل: انظر إلى الأفق الآخر فنظرتُ فإذا سواد عظيم، فقيل لي: هذه أمتك»). يعني انظر في الأفق إذا سواد عظيم، انظر في الأفق الآخر المقابل فإذا سواد عظيم، ولم يذكره المصنف هنا، فلعله سقط من أصله الذي نقل الحديث عنه يحتمل هذا، ويحتمل أنه اختصره. وقوله: («فإذا سواد عظيم») وهذا أعظم من السواد الأول، لأن أمة نبينا محمد - صلى الله عليه وسلم - أكثر بكثير من أمة موسى عليه السلام.
(«هذه أمتك»). أي: أمة الإجابة، في أمة محمد - صلى الله عليه وسلم - نوعان قسمان:
- أمة دعوة.
- وأمة إجابة.
أمة الدعوة كل من كان في عهد النبي - صلى الله عليه وسلم - من بُعِثَ إليهم أو وُلِدَ بعده عليه الصلاة والسلام حتى من اليهود والنصارى، أليس كذلك؟ «والذي نفسه بيده لا يسمع بي يهودي ولا نصرانيٌ من هذه الأمة». من هذه الأمة قال: «يهودي ولا نصرانيٌ». حينئذٍ القول بأن اليهود الآن نبيهم موسى غلط، بل نبيهم محمد - صلى الله عليه وسلم -، والنصارى بأن نبيهم عيسى - يقال الآن نسمع - نقول: هذا غلط، بل نبيهم محمد - صلى الله عليه وسلم - وكفروا به.
(«فقيل لي: هذه أمتك»). أي أمة الإجابة.
(«ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب». وهذا شاهد للترجمة التي ذكرها المصنف، («ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب») يعني لتحقيقهم التوحيد. قوله: («بغير حساب ولا عذاب»). كما سبق نكرتان في سياق النفي فيعم، لا حساب ولا عذاب، فلا يُناقَشُون الحساب ولا يعذبون، لا في القبر، ولا في الموقف، ولا في النار، حينئذٍ نفى عنهم شيئين: الحساب والعذاب، والمحشر هل يحشرون؟
نقول: نعم، يحشرون على الأصل، لأنه لم يأت نص، وإنما يكون هذا عامًا، وفي رواية أبي فضيل: «ويدخل الجنة من هؤلاء من أمتك سبعون ألفًا». وفي الصحيحين وهو ابن فضيل، وفي الصحيحين من حديث أبي هريرة وصف رضي الله تعالى عنه وصف السبعين ألفًا بأنهم تضيء وجوههم إضاءة القمر ليلة البدر وفيهما عنه مرفوعًا: «أول زمرة تدخل الجنة على صورة القمر، والذين على آثارهم كأحسن كوكب دُرِّيٌّ في السماء إضاءةً». هذا في وصفهم، وجاء في أحاديث أخر أن مع السبعين ألفًا زيادة عليهم، رواه أحمد والبيهقي في حديث أبي هريرة رضي الله تعالى عنه: «فاستزدت ربي فزادني مع كل ألفٍ سبعين ألفًا». قال الحافظ ابن حجر رحمه الله تعالى: وسنده جيد. وفي الباب عن أبي أيوب عند الطبراني، وعن حذيفة عند أحمد، وعن أنس عند البزار، وعن ثوبان عند أبي عاصم قال: فهذه الطرق يقوي بعضها بعضًا.
إذا تقرر هذا، فالمراد بالمعية هنا ومعه: «سبعون ألفًا». على ظاهرها («هذه أمتك»). قال: («ومعهم»). يعني: مع السواد العظيم هذا ظاهر اللفظ أو لا؟ نعم ظاهر اللفظ، لكن نحا ابن حجر رحمه الله تعالى منحى فيه نوع بُعْد وهو أنه جعل هذه المعية معية معنوية، فجعل هؤلاء السبعين، السبعين ألفًا ليسوا من السواد عظيم، يعني: لم يرهم النبي - صلى الله عليه وسلم -، ففصل هذا عن ذاك، وهذا خلاف ظاهر النص.

(15/12)

(«ومعهم سبعون ألفاً») إذًا المعية هنا على ظاهرها خلافًا لقول الحافظ المراد بالمعية المعنوية، فإن السبعين ألف المذكورين من جملة أمته لكن لم يكون في الذين عُرضوا إذ ذاك. وهذا ليس بصحيح لأن ظاهر النص أنهم في ضمن من عرض على النبي - صلى الله عليه وسلم -، والفصل هذا ليس بجيد، فأريد زيادة في تفسير أمته لإضافة السبعين ألفًا إليهم قال في ((التيسير)): وما قاله ليس بظاهر [نعم ليس بظاهر] لأن المعية على ظاهرها، هذا الأصل فيها، تفيد المصاحبة والمقارنة، وجعلها معنوية يحتاج إلى قرينة. نعم يمكن أن تكون معنوية لكن يحتاج إلى قرينة، وليس ثَمَّ قرينة صارفة لذلك لأنه يعتبر تأويل، والتأويل نوعان: (تأويل صحيح، وتأويلٌ فاسد). إن كان بقرينة بدليلٍ صحيح حينئذٍ صار التأويل صحيحًا، وإن لم يكن فهو فاسدٌ، قد يكون لعبًا.
وفيه أن كلاً تحشر مع نبيها كما سيأتي في مسائل الباب (ثم نهض) يعني النبي - صلى الله عليه وسلم - أي قام من مجلسه الذي حدثهم فيه بهذا الحديث، يقال: نهض نهوض قام يقظًا نشيطًا (فدخل منزله) أي داره، فالمنزل هو الدار (فخاض الناس في أولئك)، (فخاض الناس)، (الناس) كل الناس أو الحاضرون. الحاضرون فيكون من باب إطلاق العام الذي أريد به الخصوص، {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ} [آل عمران: 173] هذا منهم.
إذًا (فخاض الناس في أولئك) نقول: جملة الحاضرين. وخاض أي تكلموا وتناظروا. خاض القوم في الحديث تَفَاوَضُوا فيه، أي تباحث الحاضرون واختلفوا في شأن السبعين ألفًا، بأي عملٍ نالوا هذه الدرجة. وفي لفظٍ: فتذاكر أصحاب رسول الله - صلى الله عليه وسلم -. إذًا المباحثة هنا في ماذا؟ في العدد أو في العمل؟ في العمل، ليس في العدد، لأنه ما يعنيهم، كانوا سبعين أو زيادة، أو مع كل واحد سبعين إذا لم يعمل ما فاده شيء، إذا وصل لنتيجة، وإنما المراد أن يعمل بما استحق هؤلاء هذا الثواب العظيم من العمل.
وفيه إباحة المناظرة والمباحثة في معاني نصوص الشرعِ على وجه الاستفادة قال الشراح: ولو بغير علم. وهذا فيه نظر، ولو بغير علمٍ يعني: ولم تكن معه آلة؟ تقول: لا، ليس الأمر كذلك، إنما الصحابة يدركون معاني الألفاظ، وهم يعلمون بحال النبي - صلى الله عليه وسلم -، حينئذٍ معهم الأهلية التي من أجلها خاضوا في مثل هذه المسألة، أرادوا أن يستنبطوا عندهم نص وعندهم نصوص أخرى، عندهم معرفة بحال النبي - صلى الله عليه وسلم -، عندهم علم بلسان العرب، وعندهم فهم ثاقب وإدراك وتقوى وصلاح، إذًا وُجِدَت الأسباب، أما جواز المناظرة ولو بدون علم هكذا نقول: هذا فيه نظر.
وجواز الاجتهاد في ما لم يكن فيه دليل لكن لا يجزم بصواب نفسه [نعم]. لأنهم يستطيعون أن يقفوا وينتظروا حتى يُبين لهم النبي - صلى الله عليه وسلم - ذلك، والنبي عليه الصلاة والسلام مشرع، فلما استنبطوا أو حاول أن يستنبط من هم هؤلاء دل على جواز الاجتهاد مع إمكان الوصول إلى الدليل، وفي المسائل وفيه عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل، وفيه حرصهم على الخير.

(15/13)

إذًا (فخاض الناس في أولئك) يعني: تداولوا وتباحثوا في أحوال وأعمال هؤلاء السبعين، والمراد هنا بالعمل لا في العدد. (فقال بعضهم) يعني: بعض الحاضرين (فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم -) هذا استنباط، (فلعلهم الذين) لعلهم، لعل هذا للترجي، حينئذٍ إذا أراد أن يجتهد لا يجزم، يقول: لعل القول كذا، ولعل الذي تدل عليه النصوص كذا، أما الجزم والقطع دون ثَمَّ ما يعتمد عليه يكون دليلاً قاطعًا هذا فيه جرأة، (فلعلهم) ترجي وليس فيه جزم (الذين صحبوا رسول الله - صلى الله عليه وسلم -) فإنهم أفضل الخلق بعد الرسل، وظاهر اللفظ أن المراد مطلق الصحبة، كل الصحابة يعني: المهاجرين وغيرهم، ويحتمل أن المراد الصحبة المطلقة يعني: الذين صحبوه في هجرته، إما الأنصار ما صحبوه في الهجرة، ليس بمهاجرين، إذ الخائضون من الصحابة أيضًا وإلا لقالوا نحن المراد نحن، وهم من الأنصار هذا الظاهر، حينئذٍ قال: لعلهم الذين صحبوا النبي - صلى الله عليه وسلم - من الصحبة المطلقة يعني: المهاجرين لأنهم من الصحابة، ويمنع منه أن المهاجرين لا يبلغوا سبعين ألفًا، ويمنع الأول مطلق الصحبة أن الصحابة أكثر من سبعين ألفًا، وبجاب بأنه ورد أن مع كل واحدٍ سبعين ألفًا، كذلك كما سبق، ولا نحتاج إلى هذا كله لأن المراد هنا الترجي قال: لعل فليس بجزمٍ، يعني: يحتمل هذا ويحتمل غيره.
(وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئًا) أي لهم مزيةٌ على من وُلد في الجاهلية وهو كذلك، وقد يكون من أدركته الجاهلية أفضل لحديث: «خيارهم في الجاهلية خيارهم في الإسلام إذا فَقُُهُوا». ضم القاف فقولهم: أي من ولد في الإسلام أي: بعد البعثة وأسلم وهؤلاء كُثُر وليس خاصًا بالصحابة، إذًا السبعون ألفًا ليس خاص بالصحابة وهذا حكم عام وهو كذلك ليس خاصًا بالصحابة، فقد يكون منهم من في آخر الزمن وليس خاصًا بالصحابة الذين ولد في الإسلام إذ لا يبلغون سبعين ألفًا، (وذكروا أشياء) يعني: أخر أي غير هاتين الخصلتين، وفي رواية قالوا: أما نحن فولدنا في الشرك ولكن آمنا بالله ورسوله، ولكن هؤلاء هم أبناؤنا. هذا وجهٌ ثالث أن المراد به أبناء الصحابة ليس بالصحابة. على كلٍّ المراد هنا النظر في أوصافٍ وأعمال ليس في أشخاص، إنما المراد به أوصاف ولذلك لما أجابهم النبي قال: («لا يسترقون ولا يكتوون») ما عين لهم الأشخاص، لم يقل هؤلاء بعضهم من الصحابة عددهم كذا والتابعين إلى آخره، لأن هذا لا ينبني عليه حكم شرعي، أنما المراد هو العمل الذي هو تحقيق التوحيد.
(فخرج عليهم رسول الله صلى الله عليه فأخبروه) يعني: بما تحاوروا فيه من أمر هؤلاء السبعين ألفًا الذين يدخلون الجنة بغير حسابٍ ولا عذاب.
فقال النبي - صلى الله عليه وسلم - مجيبًا لهم («هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون») فذكر لهم ثلاثة أوصاف وإن شئت قل أربعة والخلاف في الرابع («وعلى ربهم يتوكلون») هل هي صفة مستقلة أم أنها تعليل للصفات الثلاثة بمعنى أنه هل يقال («لا يسترقون، ولا يكتوون، ولا يتطيرون» لكمال توكلهم على الله فتكون الرابعة ذكرت تعليلاً أو أنها («وعلى ربهم يتوكلون») هذه صفة مستقلة رابعة فيدخل فيها ما سبق من الصفات الثلاث ضمنًا ولم تذكر الجملة تعليلاً لما سبق، إن كان المؤدى واحدًا. («هم الذين لا يسترقون») هكذا ثبت في الصحيحين وهو كذلك في حديث ابن مسعود في مسند أحمد وفي رواية لمسلم: «لا يرقون». لا يرقون لا يسترقون لا يرقون، ثَمَّ فرق بينهما أو لا؟ ثَمَّ فرق وهو، يسترقون يعني السين هنا للطلب لا يطلبون الرقية، ويرقون لا يرقون في نفي للرقية نفسها، وقع إشكال هنا النبي - صلى الله عليه وسلم - رَقَى ورُقِيَ، أليس كذلك؟ فكيف: «لا يرقون». ثم قال («وعلى ربهم يتوكلون») إذًا تحقيقًا للتوكل من لا يَرْقِي نفسه ولا يرقي غيره ولا يَرْقَى مطلقًا.

(15/14)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى هذه زيادةُ وهمٍ من الراوي، أي ليست تعارض، («لا يسترقون»). واضحةٌ بينة لا يطلبون الرقية، أما «لا يرقون». هذه فيها إشكال تعارض مع أصلٍ يكاد أن يكون مقطوعًا به. قال ابن تيمية: هذه زيادةُ وهمٍ من الراوي. تكون شاذة لم يقل النبي - صلى الله عليه وسلم -: «لا يرقون». وقد قال النبي - صلى الله عليه وسلم - وقد سئل عن الرقى: «من استطاع منكم أن ينفع أخاه فلينفعه». رواه مسلم. «من استطاع منكم أن ينفع أخاه فلينفعه». يعني بالرقية. وقال عليه الصلاة والسلام: «لا بأس بالرقى ما لم تكن شركًا». رواه مسلم. قال ابن تيمية وأيضًا فقد رقَى جبريل النبي - صلى الله عليه وسلم -، وهذا في مسلم، ورقَي النبي - صلى الله عليه وسلم - أصحابه وهذا في الصحيحين وهو ثابت، وكذلك الصحابة كانوا يرقون كما في قصة صاحب السرية، الصحابة كانوا يرقون. إذًا يكون نفي الرقية هنا وَهَمٌ من أو وَهْمٌ من الراوي فتكون شاذة، وبعضهم يرى أنه يمكن الجمع بين الروايتين. قال ابن تيمية: كذلك والفرق بين الراقي والمسترقي أن المسترقي سائلٌ مستعطٍ ملتفتٍ إلى غير الله تعالى بقلبه والراقي محسن، الراقي محسن والمسترقي قد حصل عنده ميل بقلبه إلى الراقي، صار فيه نوع التفات في القلب، وسبق أن تعلق القلب بغير الله عز وجل ولو لم يخرجه عن التوحيد الواجب يعتبر قدحًا في تحقيق التوحيد، إذ سبق أن تحقيق التوحيد على مرتبتين واجب ومندوب مستحب، والمندوب هذا ألا يبقى في القلب تعلق بغير الله عز وجل، وهذا [الراقي] (1) المسترقي قد تعلق قلبه بغير الله تعالى ولو لم يكن شركًا أو بدعة أو نحو ذلك، فحينئذٍ صار فيه نوع التفات من القلب وصار فيه نوع قدحٍ في كمال التوكل المستحب، إذًا ثم فرق بين الراقي وبين المسترقي. قال: وإنما المراد وصف السبعين ألفًا بتمام التوكل فلا يسألون غيره أن يرقيهم ولا يكويهم. وكذا قال ابن القيم. إذًا ابن تيمية رحمه الله تعالى وابن القيم يريان أن هذه اللفظة شاذة وهي وَهْمٌ من الراوي لأنها معارضة لأصلٍ صحيح وهو أن الرقية جائزة في أصلها وليست لسبب مكروه، وقد رقَى النبي - صلى الله عليه وسلم - ورُقِي كما سبق.
والحاصل أن قوله: («لا يسترقون») أي لا يطلبون الرقية من غيرهم، فالسين للطلب، وذلك لقوة اعتمادهم على الله تعالى، ولما فيه من التذلل لغير الله تعالى، ثم يترتب عليه تعلق بغير الله تعالى، وهذا فيه نوع التفات، فالطالب للرقية في قلبه ميل للراقي وإلى الرقية وفيه نوع توكل.
__________
(1) سبق.

(15/15)

قد رد بعضهم على شيخ الإسلام ابن تيمية رحمه الله تعالى في تغليط الراوي في جملة: «لا يرقون». فقال: تغليط الراوي مع إمكان تصحيح الزيادة لا يصار إليه. والمعنى الذي حمله على التغليط موجود في المرء. لأنه يعني: شيخ الإسلام اعتل - يعني علل الشذوذ بماذا؟ - بأن الذي لا يُطلب من غيره أن يرقيه تام التوكل. الذي لا يطلب لا يسأل تام التوكل، أليس كذلك؟ قال: هذا المعنى موجود في ما إذا رُقِيَ ولم يمنع. لو جاء راقي يَرْقَى السنة أن لا يمنع، طيب هذا المعنى موجود كما أنه موجود في المسترقي، إذًا لا فرق بين المسترقي والذي رُقِيَ بدون استقراء بدون طلب من حيث التفات القلب إلى غير الله تعالى، وهذا يُمْنَع - كما سيأتي - لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل. كذا يقال: والذي يفعل به غيره ذلك ينبغي أن لا يمكنه منه لأجل تمام التوكل. يعني: إذا جاء أنت لا تطلب الرقية، لماذا؟ لأنه ينافي التوكل، قال: ينبني على هذا أنه إذا جاء من أراد أن يرقيه حينئذٍ تمنعه لأن العلة واحدة، وهي كونك مَرْقِيّ، فيكون ثَمَّ التفات من القلب سواءٌ أنت طلبت أو جاءت الرقية إلى حَدِّكَ، فسَوَّى بين السائل وبين من رُقِيَ دون السؤال. قاس هذا على ذاك، فكذا يقال: والذي يُفعل به أو يَفعل به غيره ذلك ينبغي أن لا يمكنه منه من أجل تمام التوكل، وليس في وقوع ذلك من جبريل عليه السلام دلالة على المدَّعى، ولا في فعل النبي - صلى الله عليه وسلم - أيضًا دلالة على في مقام التشريع وتبين الأحكام. قال في ((التيسير)): وهذا غلطٌ من وجوه. لا يرقون يعني: لا يرقون غيرهم. انتفت الرقية من أصلها، أليس كذلك؟ نعم. الأول أن هذه الزيادة لا يمكن تصحيحها إلا بحملها على وجوهٍ لا يصح حملها عليه، كقول بعضهم: المراد لا يرقون بما كان شركًا أو احتمله، «لا يرقون». هي صحيحة ليست بشاذة، وما المراد؟ لا يرقون بما فيه شرك أو احتمله. نقول: المقام هنا في مقام من؟ من حقق التوحيد، وهذا لا إلا إذا اجتنب الشرك بحذافيره، فحينئذٍ هذا التعليل أو هذا الجواب ليس بجيد، فإنه ليس بالحديث ما يدل على هذا أصلاً، وأيضًا فعل هذا لا يكون للسبعين مزية على غيرهم، فإن جملة المؤمنين لا يرقون بما به شرك، وهذا واضح بَيِّن، فحينئذٍ إذا حمل قول: «لا يرقون». برقية متضمنة للشرك أو محتملة للشرك، نقول: هذا مستوٍ في حق المسلمين كلهم، ونحن عندنا عدد مقدر من السبعين سبعين ألف لهم وصف خاص، وقد انفردوا بهذا الوصف. إذًا هذا الحمل فيه ضعف.
الثاني: قوله: فكذا يقال إلى آخره. لا يصح هذا القياس، فإنه من أفسد القياس، يعني: قياس من لم يَطْلُب على من طَلَبَ، الذي يطلب قلنا: فيه التفات من القلب. قال: مثله كذلك الذي لم يطلب سيكون قلبه متعلق بهذا الراقي. حينئذٍ قاس هذا على ذاك، فحينئذٍ تكون هذه الزيادة صحيحة وليس فيها بأس، فإنه من أفسد القياس، وكيف يقاس من سَأَلَ وطَلَبَ على من لم يسأل؟ هو ليس فيه قياس، هو يقول: الزيادة صحيحة. إذًا فيه نص فأثبت الزيادة كما هي ورد على ابن تيمية بكونك اعتللت بأن المعنى الذي وُجِد في سؤال الرقية هو التفات القلب. قال: هذا كذلك يوجد فيما إذا رُقِي حينئذٍ يلزمه أن يدفعه ولا يرضى بذلك، وهذا قد يسلم له. مع أنهم قياس مع وجود الفارق الشرعي فهو فاسد الاعتبار لأنه تسوية بين ما فرق الشارع بينهما بقوله: «من اكتوى واسترقا فقد برأ من التوكل». رواه أحمد والترمذي وصححه ابن ماجة وصححه ابن حبان والحاكم أيضًا، هكذا قال في ((التيسير)). وكيف يجعل ترك الإحسان للخلق سببًا للسبق إلى الجنان؟ يعني الذي لا يحسن فيرقى الناس فرق الإحسان هذا كيف يجعل سببًا للسبق إلى الجنان. قل: جاء النص فيه. إذا جاء النص فلا إشكال ولا اعتراض. وهذا بخلاف من رَقَى أو رُقِي من غير سؤالٍ. فقد رَقَى جبريل النبي - صلى الله عليه وسلم - ولا يجوز أن يقال إنه عليه السلام لم يكن متوكلاً في تلك الحالة. قد يقال بأنه بيان شرع، قد يفعل النبي - صلى الله عليه وسلم - وكذلك جبريل، جبريل لا يؤاخذ ليس من الأمة في التكليف، أما المراد النبي - صلى الله عليه وسلم - فحينئذٍ نقول قد يقال بأنه ماذا؟ لبيان الجواز.

(15/16)

الثالث: قوله: ليس في وقوع ذلك من جبريل عليه السلام إلى آخره. كلام غير صحيح بل هما سيدا المتوكلَيْنِ أو المتوكلِينَ، فإذا وقع ذلك منهما دل على أنه لا ينافي التوكل فاعلم ذلك.
إذًا («لا يسترقون»). «لا يرقون». لا يرقون هذا عند ابن تيمية والقيم تعتبر زيادة شاذة لأنها مخالفة للأصول، وإذا خالفت الأصل حكمنا عليها بالشذوذ، ولو كانت في صحيح مسلم، وجمع بعضهم بأنه لا يرقون هذا ميزة لفئة من الناس، وهم من بلغ غاية في التوحيد، حينئذٍ «لا يسترقون». على بابها و «لا يرقون». كذلك على بابها، وكون ... النبي - صلى الله عليه وسلم - قد حثَّ على أن من الإحسان أن يَرْقِي أخاه المسلم نقول: هذا حث على شيءٍ جائز وهو مستحب، وقد يكون الشيء مترددًا بين الواجب وما هو أوجب منه وبين المستحب وما هو أكثر استحبابًا منه. حينئذٍ هذا الجائز هو مستحب لكن لو تركته ولم ترقِ غيرك حينئذٍ كنت من السبعين. فكل حديثٍ فيه حثّ على الرقية يجاب عنه بهذا بأن الأمر متردد بين مستحب وما هو أكثر استحبابًا منه، ولا إشكال. يبقى الإشكال في ماذا؟ في فعل النبي - صلى الله عليه وسلم -، فعل النبي - صلى الله عليه وسلم - إما أن يقال بأنه بيان للشرع لأنه ليس بالكراهة، وحينئذٍ لا يقال في حق النبي - صلى الله عليه وسلم - أنه مكروه لأنه يكون واجبًا لأنه من قبيل التبليغ، فكل ما نهى النبي - صلى الله عليه وسلم - عنه وفعله يكون فِعْلُهُ تشريعًا ولا نصفه بأنه قد فعل مكروهًا لأنه داخل في قوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ} [المائدة: 67]. والبلاغ واجب وقد فعل واجبًا.
ثم قد يجاب بجواب آخر وهو أن النبي - صلى الله عليه وسلم - قد عُلِمَ يقينًا وقطعًا بأنه سيد المتوكلين كما قال هنا، حينئذٍ يمتنع التعليل الذي قد يكون في أفراد وآحاد الأمة وهو أنه لا يمكن أن يلتفت النبي - صلى الله عليه وسلم - إلى الأسباب، فالعلة الموجودة في غيره منتفية عنه عليه الصلاة والسلام، هذا يحتمل، حينئذٍ نقول: هذه الزيادة على بابها. ويمكن الجمع بين يسترقون ولا يرقون بما ذكرنا. والله أعلم.
(«لا يسترقون ولا يكتوون»). («لا يكتوون»). هذا فيه وجهان لأهل العلم:
الأول - وعليه صاحب ((التيسير)) -: أنهم لا يسألون غيرهم أن يكويهم كما لا يسألون غيرهم أن يرقيهم استسلامًا للقضاء واتلذًّا بالبلاء. حينئذٍ الكي معروف وهو إصابة المكان الذي يُراد علاجه بالنار، وهو تعذيبهم بالنار فيه نوع تعذيب، أما الكَيّ في نفسه فجائز. إذًا صاحب ... ((التيسير)) ومن تبعهم من المقتصرين ونحوهم حمل («ولا يكتوون»). على «يسترقون». ففسروا كلاً منهما بماذا؟ بطلب الرقية وبطلب الكي، مفهومه أنه لو رُقِيَ دون طلبٍ لا بأس به ولا يخرجه عن هذا الوصف عن السبعين، كذلك إذا طلب الكَيّ صار الوصف محذورًا منه، إذا لم يطلب الكيّ فحينئذٍ لم يخرج عن السبعين، كما إذا رُقِي دون طلبٍ، وذلك قال: لا يسألون غيرهم أن يكويهم. أما إذا كُوِيَ أو كَوَى نفسه هذا داخل في السبعين، وإنما المراد تخصيص نوع معين وهو أن يسأل غيره، كما لا يسألون غيرهم أن يرقيَهم، أما الكي في نفسه فجائزٌ كما في الصحيح عن جابر بن عبد الله أن النبي - صلى الله عليه وسلم - بعث إلى أُبَيّ بن كعب طبيبًا فقطع إليه عرقًا وكواه. هذا بعثه النبي - صلى الله عليه وسلم - قطع إليه عرقًا وكواه، هذا في مسلم. وفي صحيح البخاري عن أنسٍ أنه كُوِيَ يعني: أنس من ذات الجنب والنبي - صلى الله عليه وسلم - حيٌ، هذا استدلال بماذا؟ بالإقرار، والنبي حي، كُوِيَ أنس ما كان النبي موجود يعني: ليس عنده ما رآه ولكن استدل بكون النبي - صلى الله عليه وسلم - حيًّا حينئذٍ بلغه فسكت فصار ماذا؟ صار تقريرًا. والنبي حيٌ.
وروى الترمذي وغيره عن أنسٍ أن النبي - صلى الله عليه وسلم - كَوَى أسعد بن زرارة من الشوكة، الشوكة مرض احمرارٌ ينتشر على الوجه والجسد.

(15/17)

وفي صحيح البخاري عن ابن عباس رضي الله تعالى عنه مرفوعًا: «الشفاء في ثلاث». فوصف الكي بكونه فيه شفاء. وهذا يدل على ماذا؟ على الجواز «شربة عسل، وشرطة محجن، وكيّة نار». ثم قال: «وأنا أنهى عن الكي». والأصل في النهي للتحريم ووجد قرينة هنا صارفة إلى الكراهة وهي فعله وكونه قد أقرّ أنسًا أنه كُوِيَ. فدل ذلك على أن النهي هنا للكراهة لا للتحريم.
وفي لفظٍ: «ما أحب أن أَكْتَوِي». قال ابن القيم رحمه الله تعالى: قد تضمن أحاديث الكي أربعة أنواع - كل ما ورد لا يخرج عن أربعة أنواع -:
- أحدها فعله. فعله النبي - صلى الله عليه وسلم - كوى.
- والثاني: عدم محبته. «وما أحب أن أكتوي».
- والثالث: الثناء على من تركه. في الحديث الذي معنا («لا يسترقون ولا يكتوون»).
- والرابع: النهي عنه. «وأنا أنهى عن الْكَيّ».
ولا تعارض بينها بحمد الله تعالى فإن فعله له يدل على جوازه، النبي - صلى الله عليه وسلم - لا يفعل شيئًا إلا هو جائز، وعدم محبته لا يدل على منع منه. ولذلك النبي - صلى الله عليه وسلم - لم يأكل الضبّ، وأما الثناء على تاركه فيدل على أن تركه أولى وأفضل، فهي درجة الكمال، وأما النهي فعلى سبيل الاختيار والكراهة.
إذًا كل ما ورد في الأحاديث النبي - صلى الله عليه وسلم - في الكيّ من كونه فعله، أو أنه لم يحبه، أو أنه نهى أمته حينئذٍ تحمل على هذه الوجوه الثلاثة، فالكي الأصل فيه الكراهة هو جائزٌ مع الكراهة، حينئذٍ اختلف عن الرقية. الرقية الأصل فيها الجواز، والكراهة في ماذا؟ إذا ضعفنا «لا يرقون». قلنا: هذه شاذة. حينئذٍ صارت الكراهة منحصرة في نوعٍ واحد وهو طلب الرقية، أما لو رَقَى نفسه أو رُقِيَ حينئذٍ هذا سبب وجائزٌ بلا كراهة، وأما الكي مطلقًا سواءٌ كَوَى نفسه أو كواه غيره دون طلبٍ، أو طلب الاكتواء، وهذا يعتبر ماذا؟ يعتبر مكروهًا، إذًا فرق بين النوعين. إذًا فخلاصة الوجه الأول في قوله: («ولا يكتوون»). هو ترك طلب الكي كما يتركون طلب الرقية فلا يسترقون أي لا يطلبون من أحدٍ أن يرقيهم، («ولا يكتوون»). أي لا يطلبون من يكويهم توكلاً على الله للعلة التي ذكرت في النص وعزة نفسٍ لأن لا تتعلق قلوبهن بغير الله تعالى، ولا يتذللون لغير الله، فلا يطلبون ذلك وإنما يفعل ذلك بنفسه، أي: يرقَى نفسه ويكوي نفسه، أو يرقيه غيره أو يكويه غيره دون طلبٍ منه، وهذا اختيار ابن تيمية وابن القيم، أن قوله: («ولا يكتوون») كقوله: لا يسترقون، بمعنى أن الكراهة هنا في ماذا؟ في الطلب، وأما إذا لم يطلب فليس خارجًا له عن السبعين.

(15/18)

الوجه الثاني: أن قوله: («ولا يكتوون») أعمّ من أن يسألوا ذلك أو يُفعل بهم ذلك باختيارهم، لأن يكتوون كأننا فسرنها بماذا؟ بما يدل على الطلب، مثل ما سبق ارتقيت واسترقيت، أفتعل تأتي بمعنى استفعل، حينئذٍ يكتوون هذا فعل مضارع اكتوى أصله، اكتوى يكتون، حينئذٍ أفتعل قد تأتي بمعنى استفعل، ويستفعلون، فهل يحمل هذا على ذاك؟ قلنا: القاعدة أنه إذا جاء افتعل يحمل على دلالة الفعل أو اتصاف الفاعل بالحدث الذي دل على الفعل، ولا يكون طلبًا إلا بزيادةٍ، وإذا كان كذلك كونه استعمل في لسان العرب افتعل بمعنى استفعل، نقول: لا يصرف إليه إلا بقرينة. وهنا لا توجد قرينة فحينئذٍ الأصح أن يُحْمَل («ولا يكتوون») على الإطلاق، وهذا الذي رجحه صاحب ((الفتح)) حينئذٍ لا يكتوون أعم من أن يسألوا ذلك، أو يُفعل بهم ذلك باختيارهم فيعمّ. نعم («لا يسترقون») لا يطلبون الرقية، أما («ولا يكتوون»)، نقول: لا هنا عام. لا يكوي نفسه ولا يأذن لغيره إذا لم يطلب، ولا يطلب فهو عامّ، فإذا فعل واحدة من هذه الثلاث خرج عن السبعين، بخلاف («لا يسترقون»)، وعليه فثَمَّ فرق بين الرقية والكيّ، فأما الرقية فالأفضل ترك طلبها لنص الحديث («لا يسترقون») والسين للطلب، وأما الكي فتحقيق التوحيد هو تركه بالكلية، لنص الحديث الذي معنا («لا يكتوون») وليس ثّمَّ ما يدل على الطلب، إذ ليس فيه ما يدل على الطلب فيحمل على عمومه، يكتوون هذا فعل مضارع وهو متضمن لنكرة في سياق النفي فيعمّ، نبقى على الأصل نحتاج إلى دليل مخصص لهذا العموم بحيث يجعله خاصًا بالسؤال، نقول: هذا عدم وجوده يدل على. .، فالكي في نفسه مكروهٌ سواء كان عن طلبٍ أو لا، والطلب في الكي يزيده كراهية بخلاف الرقية، فالمكروه فيها هو طلبها، ويدل على الكراهية قوله - صلى الله عليه وسلم -: «وأنا أنهى عن الكي». مطلقًا الكيّ مطلقًا أنهى عن الكي فدل على أنه هو الأصل فيه التحريم وصرف بالقرائن السابقة إلى الكراهة، حينئذٍ كل كيٍّ فهو مكروه، هذا هو الأصل، فهو سببٌ مأذون فيه لكنه مع الكراهة، هو علاج لكنه ماذا؟ مكروهٌ، والأصل في النهي أن يحمل على التحريم لكن صرف للكراهية لفعله - صلى الله عليه وسلم -، ويدل على التفريق بين الرقية والكي أنه رقَى ورُقِي النبي - صلى الله عليه وسلم -، وقال في الكي: «وما أحب أن أكتوي». أكتوي عام يعني: يكوي نفسه أو يكويه غيره دون طلبٍ أو مع طلبٍ فهو عام، «وما أحب أن أكتوي» جاء بصيغة الفعل المضارع، ثُمَّ هو نكرة في سياق النفي، وهذا ليس فيه طلبٌ، ويدل على هذا - معنى القول الثاني وهو الأرجح - قول البخاري رحمه الله تعالى: باب من اكتوى أو كَوَى غيره وفضل من لم يَكْتَوِ. جمع بين الثلاثة باب من اكتوى أو كوى غيره وفضل من لم يكتوِ هذا التبويب يدل على ترجيح البخاري للقول الثاني، وهو أنه لا يكتوون مطلقًا.
قال الحافظ في شرحه: كأنه أراد أن الكيّ جائزٌ للحاجة، وأن الأولى تركه إذا لم يتعين، وأنه إذا جاز كان أعم من أن يباشر الشخص ذلك بنفسه أو بغيره لنفسه أو لغيره هذا عام، وعموم الجواز مأخوذ من نسبة الشفاء إليه وفضل تركه من قوله: «وما أحب أن أكتوي». إذًا هذا قول هو ظاهر صنيع البخاري وتبويبه فيما ذكر.
قال الحافظ رحمه الله تعالى لأن النبي - صلى الله عليه وسلم - قال: «وما أحب أن أكتوي». فدل على أنه لم يكتوِ فهل اكتوى النبي - صلى الله عليه وسلم - أو لا؟ محل خلاف مع كون النص واضح بَيِّن. قال الحافظ رحمه الله تعالى: ولم أر في أثر صحيح أن النبي - صلى الله عليه وسلم - اكتوى إلا أن القرطبي نسب إلى كتاب ((أدب النفوس)) للطبري أن النبي - صلى الله عليه وسلم - اكتوى، نسبة مجهولة ونبقى على الأصل وهو عدم الاكتواء. وذكره الحليمي بلفظ رُوِيَ أنه اكتوى بالجرح الذي أصابه بأحد. أنه رُوِيَ تضعيف أنه اكتوى بالجرح الذي أصابه بأحد.

(15/19)

قلت: قال الحافظ قلت: والثابت في الصحيين أن فاطمة أحرقت حصيرًا فحشت به جرحه وليس هذا الكي المعهود. إن كان مقصود الحليمي هو هذا فليس هو هذا الكي المعهود المعروف الذي نهى عنه النبي - صلى الله عليه وسلم -، إنما هذا نوع علاج، وجزم ابن سيرين بأنه اكتوى. وعكسه ابن القيم في الهدي، والصحيح أنه لم يثبت أنه اكتوى، ويدل على ذلك «وأنا أنهى عن الكي». «وما أحب أن أكتوي». فإذا لم يرد نص أنه اكتوى فحينئذٍ نبقى على الأصل، واضح من هذا؟
ثم قال: («ولا يتطيرون») وهذه سيأتي لها بابٌ خاصٌ بها. («ولا يتطيرون») يعني لا يتشاءمون («يتطيرون») يتفاعلون مأخوذ من التطير. الطيرة، وسيأتي بابٌ خاصٌ بها لكن جمعها مع («لا يسترقون ولا يكتوون ولا يتطيرون») لا يدل على أن الأصل فيها الإباحة، بل الأصل فيها التحريم كما سيأتي في محله. قال: («وعلى ربهم يتوكلون»). هذه هل هي صفةٌ رابعة، أم أنها تعليلٌ لما سبق؟
فيه وجهان، وظاهر النص أنها صفة رابعة، وإن كان ما سبق داخلٌ فيها إلا أنه يكون باب عطف العام على الخاص.
(«وعلى ربهم يتوكلون») ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال وهو التوكل على الله وصدق الالتجاء إليه والاعتماد بالقلب عليه، الذي هو نهاية تحقيق التوحيد الذي يثمر كل مقام شريف من المحبة والرجاء والخوف والرضا به ربًّا وإلهًا والرضا بقضائه، وقيل: بل هي صفة مستقلة وهي صفة الرابعة. وقال في ((التيسير)): وأعلم أن الحديث لا يدل على أنهم لا يباشرون الأسباب. لأن الرقية سبب في الشفاء والكي كذلك سببٌ في الشفاء، أن الحديث لا يدل على أنهم لا يباشرون الأسباب أصلاً كما يظنه الجهلة، الأئمة الصوفية وغيرهم فإن مباشرة الأسباب في الجملة أمرٌ فطريٌ ضروري لا انفكاك لأحدٍ عنه، حتى الحيوان البهيم بل نفس التوكل مباشرةٌ لأعظم الأسباب كما قال تعالى: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3]. أي كافيه، وإنما المراد أنهم يتركون الأمور المكرهة مع حاجتهم إليها توكلاً على الله، إذا المكروه أسباب ليست مباحةً مطلقًا وإنما هي مكروهةً، حينئذٍ لهذه الكراهة يتركون توكلاً على الله عز وجل، وإذا كان كذلك فحينئذٍ هذه علة عامة، فكل ما كان مكروهًا ولو كان في الأصل جائزًا يكون تركه محققًا للتوحيد وهو من السبعين الذين ذكروا في الحديث، وسيأتي بحثه.
وإنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلاً على الله كالاسترقاء والاكتواء فتركهم له ليس لكونه سببًا لكن لكونه سببًا مكروهًا لهذا القيد لا سيما والمريض يتشبث في ما يظنه سببًا لشفائه بخيط العنكبوت، أما مباشرة الأسباب والتداوي على وجه لا كراهية فيه فغير قادح في التوكل فلا يكون تركه مشروعًا لما في الصحيحين عن أبي هريرة رضي الله عنه مرفوعًا: «ما أنزل الله من داءٍ إلا أنزل له شفاء علمه من علمه وجهله من جهله». وعن أسامة بن شريك قال: [كنت عند النبي - صلى الله عليه وسلم - نعم] كنت عند النبي - صلى الله عليه وسلم - وجاءت الأعراب فقالوا: يا رسول الله أنتداوى؟ قال: «نعم تداووا نعم يا عباد الله تداووا». هذا أمر، والأمر يقتضي الوجوب، لكنه مصروف إلى الاستحباب لأنه وقع في جواب السؤال صار إرشادًا. هذه من القرائن الذي تصرف صيغة أفعل عن الوجوب إلى الاستحباب، أنتداوى؟ هذا سؤال: «نعم تداووا» هذا فيه إرشاد وفيه استحباب، «فإن الله عز وجل لم يضع داءٍ إلا وضع له شفاء غير داءٍ واحد». قالوا: وما هو؟ قال: «الْهَرَم». رواه أحمد وغيره. فالأمر بالتداوي لا ينافي التوكل كما لا ينافيه فيه دفع ألم والجوع والعطش، والحر والبرد وأضدادها، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب، وسيأتي بحث الأسباب في موضعه.
وقد اختلف العلماء في التداوي هل هو مباحٌ وتركه أفضل، أو مستحب، أو واجب. ثلاثة أقوال:
مباح وتركه أفضل. وهذا المذهب عندنا.
الثاني: مستحب.
والثالث: الوجوب.

(15/20)

والجمهور على الاستحباب، فالمشهور عن أحمد الأول، يعني: مباحٌ وتركه أفضل لهذا الحديث وما في معناه. قال في ((التيسير)): لكن على ما تقدم نأتي من استدلاله به على ذلك، لماذا؟ هل يصح الاستدلال بهذا الحديث على أن التداوي مباح والأفضل تركه؟ لا يستدل، لماذا؟ لأن التداوي مباحٌ بلا كراهة، والحديث في ماذا؟ فيما أبيح مع الكراهة، الحديث في ماذا؟ فيما أبيح مع الكراهة، والتداوي مباحٌ بلا كراهة، حينئذٍ لا يصح هذا الحديث أن يكون سندًا له، والمشهور عند الشافعية الثاني وهو الاستحباب، وذكر النووي في شرح ((مسلم)) أنه مذهبهم ومذهب جمهور السلف وعامة الخلف واختاره الوزير ابن المظفر قالوا مذهب أبو حنيفة أنه مؤكدٌ حتى يداني به الوجوب، يعني: قريب من الوجوب قال: ومذهب مالك أنه يستوي فعله وتركه، فإنه قال: لا بأس بالتداوي ولا بأس بتركه. يعني: مباح مع الاستواء، والمذهب عندنا أنه مباح لا مع الاستواء، هذا فرق بين مذهب الحنابلة وقول مالك، كلاهما مباح إلا أن عند الحنابلة مباحٌ والأفضل تركة، إذًا ليس على مرتبة واحدة، وعند مالك أنه مباح على السواء. وقال ابن تيمية رحمه الله تعالى: ليس بواجبٍ عند جماهير الأئمة، وإنما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد.
قال هنا: (فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: «أنت منهم» ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: «سبقك بها عكاشة»). عُكَّاشة بضم العين وتشديد الكاف ويجوز تخفيفه عكاشة، ومِحْصَن بكسر ميم وسكون الحاء وفتح الصاد المهملتين ابن حُرْثَان بضم الحاء وسكون الراء الأسدي من بني أسد بن خزيمة، كان من السابقين إلى الإسلام، ومن أجمل الرجال، هاجر وشهد بدرًا وقاتل فيها واستشهد في قتال الردة مع خالد بن الوليد بيد طليحة الأسدي ستة اثنتي عشرة، ثم أسلم طليحة بعد ذلك واستشهد أيضًا. (فقال) يا رسول الله (ادع الله) يعني: دعاء مسألة ادع الله دعاء مسألة (أن يجعلني) يعني أنا عكاشة (منهم) من السبعين. قال النبي - صلى الله عليه وسلم -: («أنت منهم») وللبخاري في رواية فقال: «اللهم اجعله منهم». هنا خبر أنت منهم جملة خبرية، والثانية: «اللهم اجعله منهم». إن فسرت الجملة خبرية بأنها دعائية فلا تعارض، وإن كانت خبرية على بابها ليست متضمنة للإنشاء الذي هو الدعاء فحينئذٍ حصل التعارض. وكذلك من حديث أبي هريرة عند البخاري مثله، وفي رواية: أمنهم أنا يا رسول الله؟ قال: «نعم». قال الحافظ: ويجمع - يعني بين هذا التعارض - بأنه سئل الدعاء أولاً، فدعا له، ثم استفهم هل أجيب، فأخبره. يعني: هل أجابك الله عز وجل؟ قال: ادع الله أن يجعلني. قال: «اللهم اجعله منهم». قال: يا رسول الله هل أنا منهم؟ سؤال آخر. قال: «نعم». إذًا أولاً دعا ثم أخبره بأنه قد استجيب له. قال في ((التيسير)) وفي ((الفتح)) وكثير من أهل العلم: وفيه طلب الدعاء من الفاضل. يعني: عكاشة طلب من النبي - صلى الله عليه وسلم -. وفيه نظر، لماذا؟ لأن الفاضل هذا تعميم، وهنا قد دعا أو سئل النبي - صلى الله عليه وسلم - ويأتي بحثها إن شاء الله تعالى.
وقوله: (ثم قام رجل آخر) آخر مبهم ذكره مبهمًا، فلا حاجة لنا حينئذٍ أن نبحث عن اسمه، لأنه لا فائدة من ذكره. وجاء في طريقٍ واهية ذكرها في ((التيسير)) ذكرها الخطيب في المبهمات من رواية أبي حذيفة إسحاق بن بشر أحد الضعفاء من طريقين عن مجاهد أن رسول الله - صلى الله عليه وسلم - لما انصرف من غزاة بني المصطلق وساق قصةً طويلة فيها ذلك. على أنه سعد بن عبادة. قال الحافظ: وهذا مع ضعفه وإرساله يُستبعد من جهة جلالة سعد بن عبادة أنه هو الثاني، قام رجل آخر، فإن كان محفوظًا فلعله آخر سعد بن عبادة ليس هو سيد الخزرج، باسم سيد الخزرج واسم أبيه، فإن في الصحابة كذلك آخر له في مسند بقي بن مخلد اسمه سعد بن عبادة موافق لاسم سيد الخزرج، وفي الصحابة سعد بن عمارة فلعل اسم أبيه تحرف. يحتمل هذا ويحتمل غيره.
إذًا هو مُبهم ولا ينبني عليه حكم شرعي.

(15/21)

(فقال: «سبقك بها عكاشة») قال ابن بطال: معنى قوله («سبقك») أي إلى إحراز هذه الصفات، وهي التوكل، وعدم التطير، وما ذكر معه من الاكتواء، وعدل عن قوله: لست منهم، أو لست على أخلاقهم تلطفًا بأصحابهم وحسن أدبهم معه، أو («سبقك بها») يعني لهذه الفضيلة والمنزلة والثاني هو المراد. وقال القرطبي: لم يكن عند الثاني من الأحوال ما كان عند عكاشة، فلذلك لم يجب. إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرًا فيتسلسل الأمر فسد الباب بقوله ذلك، صارت مثل هي ... («سبقك بها عكاشة») أليس كذلك؟ وهذا أولى من قول من قال: كان منافقًا. بعضهم قال لأنه كان منافقًا هذا بعيد لوجهين أحدهما أن الأصل في الصحابة عدم النفاق فلا يثبت ما يخالف ذلك إلى بنقلٍ صحيح، كون يحتمل أنه منافق نقول: هذا الاحتمال مرجوح. لأن الأصل أنه صحابي فيحكم له بظاهره ولا يحكم على باطنه إلا بدليلٍ ونقلٍ صحيح، وليس ثم نقل. والثاني: أنه قل أن يصدر مثل هذا السؤال إلا عن قصدٍ صحيح ويقين بتصديق الرسول - صلى الله عليه وسلم -، وكيف يصدر ذلك عن منافق؟ المنافق لا يؤمن بالنبي - صلى الله عليه وسلم - فكيف يقول: اجعلني منهم. هو منافق لا يؤمن بالرسالة، لا يؤمن برسالة النبي - صلى الله عليه وسلم -، هذا فيه بعد، إذًا الأصل أنه من الصحابة، ولكن لكون ليس عنده من الأحوال ما عند عكاشة فلم يجبه النبي - صلى الله عليه وسلم -. الشاهد من هذا الحديث قوله: («هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون») بمعنى أنهم حققوا التوحيد وأتوا به على الغاية والمنتهى، ولذلك دخلُ الجنة بغير حساب ولا عذاب.
والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(15/22)


درس-16 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* تتمة حديث السبعين ألفا.
* الحكمة من تبويب البخاري للحديث.
* هل الحديث اعتبر تعاطي كل الأسباب منافي للتوكل، أم اقتصر على المذكور في الحديث؟
* وجه العموم في قوله - صلى الله عليه وسلم - "لا يرقون".
* توجيه أهل العلم للحديث.
* مسألة طلب الدعاء من الغير.
* مسائل الباب.
* كيف عرضت الأمم على النبي - صلى الله عليه وسلم -؟
* قول المصنف - رحمه الله - في المسائل: "كون ترك الرقية".
* تعريف التعريض وحكمه.

س: الارسترقاء لو فعله الشخص ثم تابعته؟ إيش يعني؟ السؤال لمن .. ها، تابعه كيف؟ ثم تاب؟
ج: والله أعلم ليس فيه توبة هذا، ليس فيه توبة إذا فعله، ثم رجع خلاص قد فعله، ولا يسترقون، فإذا استرقى طلب الرقية ثم ندم نقول: لا، إذا طلبت الرقية وأنت جاهل ممكن يعني: إنه لا يخرج لأن مثل هذه المسائل يحتاج إلى العلم، فإذا لم يعلم حينئذٍ الأصل أنه لا يكلف سواءً كان بواجب أو بمستحب أو درجة كمال، مثل الذي معنا إن درجة الكمال لا يسترقي يعني: لا يطلب الرقية، حينئذٍ إذا لم يعلم وعلم، ما مضى عفا الله عما سلف فيستأنف في المستقبل، أما إذا كان يعلم بالحكم وأنه إذا استرقى فاته الكمال ثم استرقى ثم ندم، نقول: لا، الأمر لا يعود كما كان.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.

(16/1)

قد مضى معنا شرح الحديث حديث الحصين بن عبد الرحمن بطوله، وتضمنه حديثين حديث الذي رواه بريدة بن الحصيب (أنه قال: لا رقية إلا من عين أو حمة) ثم حديث ابن عباس أن النبي - صلى الله عليه وسلم - قال: («عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد»). ... إلى آخر الحديث، ذكرنا أنه مخرج هذا الحديث في الصحيحين، والمتفق عليه هو قوله: («هم الذين لا يسترقون ولا يكتوون ولا يتطيرون»)، وثَمَّ رواية عند مسلم «هم الذين لا يرقون ولا يسترقون ولا يكتوون ولا يتطيرون» وذكرنا أن ابن تيمية رحمه الله تعالى يرى أن قوله: «لا يرقون» هذا يعتبر من الوهم والغلط، وذكرنا أن الأصل عدم تغليط الراوي هذا هو الأصل، إذًا أمكن الجمع بين هذه الرواية وما جاء عن النبي - صلى الله عليه وسلم - من أنه رَقَى ورُقِي ونحو ذلك هذا هو الأصل، وإذا لم يمكن حينئذٍ يقال بأن هذه الكلمة أو هذه اللفظة أو هذا الحرف فيه نظر، لكن البخاري رحمه الله تعالى بَوَّب في ((الصحيح)) لهذا الحديث السابق حديث حصين وما ذكر من حديثين: باب من لم يرقِ. ولم يقل: باب من لم يسترقي، ثم أورد الحديث بكماله بدون زيادة التي فيها «لا يرقون»، ويرقي قال الحافظ ابن حجر رحمه الله تعالى يعني بضبط بفتح أوله وكسر القاف مبنيٌ للفاعل، وبضم أوله وفتح القاف مبنيًا للمفعول - يعني: يجوز فيه الوجهان - يَرقِي، يُرقَى. يَرقِي - يعني: لا يرقي غيره - وفيه شاهدٌ لرواية مسلم و «لا يرقون»، يُرقَى - بمعنى: أنه لا يطلب ولا يأذن لمن أراد أن يَرْقِيَه - حينئذٍ ظاهر هذه الترجمة أن البخاري رحمه الله تعالى يُشير إلى تلك الرواية التي في مسلم، ولعله لم يخرجها لأمرٍ ما، إما من جهة إسناد، أو من جهة أمرٍ آخر قد يكون وقع في نفسه نوع تعارض الذي ذكره شيخ الإسلام رحمه الله تعالى، ويحتمل، لكن هذا التبويب فيه فائدة تزيد على ما سبق: باب من لم يرق. وقد ذكر بعض المعاصرين أن هذا خطأ والصواب باب من لم يَسْتَرْقِ. من أجل ماذا؟ من أجل تسير الأمور على نمطٍ واحد، وهذا تخطئة دون نظرٍ في المخطوطات أو دون نظرٍ في أصول البخاري هذا فيه نظر، إنما الصواب أن يبقى على ما هو عليه، ولذلك ابن حجر رحمه الله تعالى ضبطها بهذا الضبط يَرْقِي بفتح الياء بفتح أوله وكسر القاف مبنيً للفاعل، ويجوز فيه أن يكون مبنيًا للمجهول، والأول أولى لأنه إذا دار الأمر بين أن يجعل الفعل مبنيًا للفاعل أو مبنيًا للمفعول فحينئذٍ الأرجح أن يُجعل مبنيًا للفاعل، وهكذا الصواب أنه باب من لم يَرقِِ. وهذا عام، وأورد الحديث حديث ابن عباسٍ رضي الله تعالى عنهما قال: خرج علينا النبي - صلى الله عليه وسلم - يومًا فقال: «عُرضت علي الأمم، فجعل يمر النبي ومعه الرجل والنبي ومعه الرجلان» فيه شاهدٌ لما ذكرنا أنه لا بد من التقدير هنا أفصح قلنا: («النبي ومعه الرجل والرجلان») قلنا: الواو هنا بمعنى أو، أليس كذلك؟ حينئذٍ «النبي ومعه الرجل والنبي ومعه الرجلان» هنا صرح في هذه الرواية حيث قال: «فجعل يمر النبي ومعه الرجل والنبي ومعه الرجلان» هذا تصريحٌ بما ذكرناه سابقًا «والنبي ومعه الرهط، والنبي وليس معه أحد، ورأيت سوادًا كثيرًا سد الأفق ورجوت أن تكون أمتي، فقيل: هذا موسى وقومه، ثم قيل لي: انظر فرأيت سوادًا كثيرًا سد الأفق فقيل لي: انظر هكذا وهكذا فرأيت سوادًا كثيرًا سد الأفق فقيل: هؤلاء أمتك ومع هؤلاء سبعون ألفًا يدخلون الجنة بغير حساب ... » الحديث. هذا يدل على أن البخاري رحمه الله تعالى وأورد الحديث «لا يسترقون ولا يكتوون ولا يتطيرون» وبوب بقوله: باب من لم يرقِ ففيه إشارة إلى الجمع بين الروايتين، والله أعلم.

(16/2)

قال ابن حجر رحمه الله تعالى: تمسك بهذا الحديث من كره الرُّقَى والكي من بين سائر الأدوية، وزعم أنهما قادحان في التوكل دون غيرهما، جاء الأمر بالتداوي «عباد الله تداووا». فحينئذٍ التداوي في الأصل إما أن يكون دائرًا بين الوجوب والاستحباب، والمذهب سبق أنه مباح والأفضل تركه، هذا المشهور عن مذهب الإمام أحمد رحمه الله تعالى، والأصل فيه إذا جاء الأمر به وفعله النبي - صلى الله عليه وسلم - أن يكون مستحبًا، لأن أقل فعل النبي - صلى الله عليه وسلم - أن يفعل على الاستحباب، أن يحمل على الاستحباب، حينئذٍ أمر النبي - صلى الله عليه وسلم - بالتداوي، وقد بين في هذا الحديث أن ثَمَّ أسبابًا للدواء أنها تنافي كمال التوكل، حينئذٍ قوله عليه الصلاة والسلام: («وعلى ربهم يتوكلون») هل هو خاصٌ بما ذُكر في الأمور الثلاث («لا يسترقون»)، («لا يكتوون»)، («لا يتطيرون») التطير قلنا: هذا محرم حينئذٍ يحمل على الأول والثاني: («لا يسترقون ولا يكتوون») هل هو منافٍ لكمال التوكل؟ واضح أنه من الحديث ينافي كمال التوكل، لكن هل غير الاسترقاء والاكتواء مثله في الحكم أو لا؟ إن قلنا: بأن قوله عليه الصلاة والسلام: («على ربهم يتوكلون») يُحمل على ما ذكر وغيره مثله في المعنى حينئذٍ كل سببٍ من الأسباب نقول: عدم تعاطيه هو الأصل، وتعاطي هذا السبب ولو كان علاجًا مما لم يذكر في الحديث غير الاسترقاء والاكتواء، حينئذٍ نقول: هذا ينافي كمال التوكل، هذا محل الخلاف بين أهل العلم، هل هذه العلة خاصة بما ذُكِر فقط وغيرها مخالفٌ لها في الحكم في الأصل في العلاج أنه لا ينافي كمال التوكل إذا تعلق القلب بالله عز وجل، أو أنه منافي لكمال التوكل، كل علاجٍ فهو منافٍ لكمال التوكل، وإنما ذكر النبي - صلى الله عليه وسلم - هذه الأمور الثلاث لأنها أكثر ما تتعاطى، وأكثر ما يتعلق به الناس هي هذه الأشياء، ولذلك حتى ترى المعاصرين الآن منذ أن يصيبه شيء إمَّا عين أو سحر، وكلٌّ منهما يعالج بماذا؟ يعالج بالرقية، أوهام هكذا تحصل ثم يقول: أنا معيون، وآخر يقول: أنا مسحور. فحينئذٍ نص النبي - صلى الله عليه وسلم - على هذه الأمور التي هي الاسترقاء والاكتواء، لأنها الاسترقاء لما ذكرناه منافي لكمال التوكل، وأما الاكتواء لأنه تعذيبٌ بالنار فيه تعذيب بالنار. هنا قال ابن حجر: تمسك بهذا الحديث من كَرِهَ الرُّقَى والكي من بين سائر الأدوية وزعم أنهما قادحان في التوكل دون غيرهما. بمعنى أن ما ذُكر هو الذي يُنهى عنه يُعتبر مكروهًا، وأما الرقي إذا جعلنا الحكم منوطًا بالاسترقاء فالمكروه هو الاسترقاء، والرقية نفسها جائزة، والكي مطلقًا يعتبر مكروهًا، حينئذٍ يخص الحكم بما ذُكر، وما عداه من الأسباب مثل أخذ العسل والحبة السوداء ونحو ذلك هل هو مثل الاسترقاء نقول: لا، ليس مثله، وإنما الحكم خاص هنا بماذا؟ بالاسترقاء والكي والتطير فقط، هكذا قال بعض أهل العلم، تمسك بهذا الحديث من كَرِهَ الرُّقَى والكي من بين سائر الأدوية وزعم أنهما قادحان في التوكل دون غيرهما. هذا هو الظاهر من الحديث حمله على ما ذُكر؛ لأن النبي - صلى الله عليه وسلم - خصّ وعَلَّلَ حينئذٍ يبقى الحكم على ما هو عليه، وأمر بالتَّداوي هناك حينئذٍ حمل ما جاء في النصّ على أنه خاصٌ بما ذُكر وما عداه يبقى على الأصل هذا هو الذي ينبغي أن يكون عليه الأمر. ولكن أكثر أهل العلم لم يجعلوه هكذا الأمر بل عمَّموا للعلة، فكلّ سببٍ يتعاطى في العلاج ونحوه حينئذٍ حكمه حكم الاسترقاء والاكتواء، وأجاب العلماء عن ذلك بأجوبةٍ وذكر منها:

(16/3)

قال الداودي وطائفة: إن المراد بالحديث الذي يجتنبون فعل ذلك في الصحة خشية وقوع الداء، وأما من يستعمل الدواء بعد وقوع الداء به فلا. واختار هذا ابن عبد البر، بمعنى أن قوله عليه الصلاة والسلام: («هم الذين لا يسترقون ولا يكتوون») في حال الصحة ليسوا مرضى وإنما خشوا من الوقوع في الداء أو ينزل به الداء فاكتوى أو أنه طلب الرقية، وأما إذا وقع به الداء وحينئذٍ إذا اكتوى لا بأس ولا يكون منافيًا للتوكل ولا يخرج به عن السبعين، وكذلك الاسترقاء إذا استرقى وهو في حال الصحة خشيت أن يحل به الداء قال: هذا الذي جاء منه أو جاء فيه المنع وإذا فعله خرج عن السبعين، وأما إذا وقع به الداء ونزل وحل به ثم استرقى فهذا لا يعتبر منافيًا للتوكل.
هذا فيه نظر، لماذا؟ لأن النصّ عام قال: («لا يسترقون ولا يكتوون»)، («لا يسترقون») وجه العموم، ما هو وجه العموم؟ («لا يسترقون») ها، كيف وجه العموم الواو للجمع، ها؟
نقول: النص عام في حال الصحة وفي حال المرض، لكن ما وجه العموم؟
فعل مضارع متضمن لمصدر، والمصدر نكرة، والنكرة في سياق النفي تعمّ. ولذلك كما سبق قوله تعالى: {وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [النساء: 36]، {وَلاَ تُشْرِكُواْ} نقول: هذا من صيغ العموم، قد نهى الله عز وجل عن الشرك مطلقًا كبيره وصغيره وخفيه، ما وجه العموم؟
نقول: {تُشْرِكُواْ} فعل مضارع وهو منسبقٌ من مصدر، والمصدر الأصل أنه نكرة وقد وقع في سياق النهي حينئذٍ تعم، والنكرة في سياق النفي تعم، من صيغ العموم وكذلك في سياق النفي.
هنا: («لا يسترقون») هذا عام، لا يسترقي في حال الصحة ولا في حال المرض، هذا الجواب في نظر. واعترض بثبوت الاستعاذة قبل وقوع الداء، هذا على القول بأن الاستعاذة تعتبر من الرقية، يعني الإنسان يستعيذ، يجلس في صلاة الفجر ويذكر بعد ذلك الاستعاذة، وحينئذٍ يكون لشيءٍ مستقبل لم يقع فيه، أليس كذلك؟ يستعيذ قبل حلول المرض أو قبل حلول الداء، هل هذا منافٍ للتوكل؟ الجواب: لا، لأنه واردٌ. وذهب الخطَّابيّ إلى أن المراد بالحديث يعني: بترك الرقى أو الكي الاعتماد على الله تعالى في دفع الداء والرضا بقدره، لا القدح في جواز ذلك لثبوت وقوعه في الأحاديث الصحيحة وعن السلف الصالح، لكن مقام الرضا والتسليم أعلى من تعاطي الأسباب. بمعنى أنه لم يبلغ حقيقة التوكل إلا إذا ترك هذه الأسباب الْمُعَيَّنَة، وإن عممنا نقول: الأسباب مطلقًا حينئذٍ ليس في هذا النص أو ليس في هذا فائدة من هذا النص أنه تترك الأسباب الكلية، وليس فيه تنافي بين تعاطي الأسباب، بل تعاطي الأسباب جائز، ثم الأكمل في حق المرء أن يترك الأسباب، ولكن هذا فيه نظر. نظر كبير؟ وهو أنه إذا كان المراد مطلق الأسباب نقول: هذا قادحٌ في التوحيد، ترك الأسباب مطلقًا يُعتبر قادح في التوحيد، وإن كان المراد تخصيص ما ذُكِر لأنه ورد فيه النص حينئذٍ لا إشكال فيه، ولذلك إذا أردنا أن نسلم من كثير من الاعتراضات نقول: الأصل أنه ما نصّ عليه النبي - صلى الله عليه وسلم - هو الذي يبقى عليه التنصيص، وما عداه يبقى على الأصل، فالتداوي أمر به النبي - صلى الله عليه وسلم - مطلقًا حينئذٍ خصّ بعض الأشياء التي يُتَدَاوى بها وبين أنها تنافي التوكل أو كمال التوكل وهي الاسترقاء والاكتواء حينئذٍ نبقى على هذا، وما عداه يبقى على أصله هذا الذي ينبغي الاعتماد عليه، ولذلك قال هنا: ولا يقدح ذلك في جواز ما ذُكِرَ لثبوت وقوعه في الأحاديث الصحيحة وعن السلف الصالح لكن مقام الرضا والتسليم أعلى من تعاطي الأسباب، لكن يُقيد بما ذُكِر يعني: ترك الاسترقاء أو الرقية والاكتواء والتطيب نقول: هذا أولى من تعاطي الرقية أو الاسترقاء أو الاكتواء، لماذا؟ لأن فعل هذه الأشياء ينافي كمال التوكل، غير هذه الأسباب نقول: تعاطيها هو كمال التوكل، واضح؟ غير الاسترقاء والاكتواء تعاطيها هو الذي يعتبر كمالاً للتوكل، وأما التعميم هذا فيه نظر.

(16/4)

قال ابن الأثير: هذا من صفة الأولياء الْمُعْرِضِين عند الدنيا وأسبابها وعلائقها، وهؤلاء هم خواص الأولياء، ولا يَرِدُ على هذا وقوع ذلك من النبي - صلى الله عليه وسلم - فعلاً وأمرًا لأنه كان في أعلى مقامات العرفان ودرجات التوكل، فكان ذلك منه للتشريع وبيان الجواز، ومع ذلك فلا ينقص ذلك من توكله لأنه - صلى الله عليه وسلم - كان كامل التوكل يقينًا فلا يؤثر في تعاطي الأسباب شيئًا. نعم، لكنه فعله يعتبر تشريعًا هذا هو الأصل ولذلك نجعل التعارض بين قوله: «لا يرقون» وبين فعله وأمره، حينئذٍ نحتاج إلى الجمع بينهما على ما ذكر سابقًا، وأما ما عداه فالأصل في فعل النبي - صلى الله عليه وسلم - يعتبر تشريعًا، كما أنه قد تعاطى الأسباب بدفع الجوع بالأكل، والعطش بشرب الماء ونحو ذلك، وطلب الولد بالجماع كلها أسباب تعاطيها هو كمال التوكل، وأما ما ذكر نصًا فهذا الذي ينبغي استثناءه، والتعميم هو الذي أوقع حرجًا في هذه المسألة لأن قوله: («وعلى ربهم يتوكلون») هذه عِلّةٌ عامة الأصل في المسلم أنه يتوكل على ربه مهما تعاطى الأسباب. نقول: كذلك إذا تعاطى الأسباب في غير ما ذُكِرَ ينبغي أن يكون قلبه معلقًا بربه جل وعلا، وأما أن يكون تركه إلحاقًا بما ذُكِر وهو الذي يُعتبر كمالاً في التوكل هذا ليس بجيد، ومع ذلك فلا ينقص ذلك من توكله لأنه كان كامل التوكل يقينًا فلا يؤثر فيه تعاطى الأسباب شيئًا. نعم، النبي - صلى الله عليه وسلم - كذلك لكن يُعتبر الأصل في فعله أنه تشريع، وأما هذه الأمور فتأخذ من النصوص العامة لأن التوكل أمرٌ قلبي فما دام أن الله عز وجل أمر بالتوكل فجعله شرطًا في تحقيق الإيمان، فحينئذٍ نقول: الأصل بقاؤه على كماله، وتعاطي هذه الأسباب مع الاعتماد على الله عز وجل والثقة به هو حقيقة التوكل وهو بلوغ الغاية في التوكل، وأما ترك هجر الأسباب بحجة التوكل وتحقيق التوكل نقول: هذا ليس من الشريعة في شيء. بخلاف غيره غير النبي - صلى الله عليه وسلم - ولو كان كثير التوكل، لكن من ترك الأسباب وفوَّض وأخلص في ذلك كان أرفع مقامًا، وهذا الكلام في تعميمه نظر. فقول الخطَّابيّ: أن يكون تركها على جهة التوكل على الله تعالى والرضا بما يَقْضِيه وينزل به من بلاء. نعم، فيما ذكر الاسترقاء والاكتواء نعم، يعتبر مقام التسليم والرضا بما كتبه الله عز وجل من بلاء دون تعاطي هذه الأسباب هو حقيقة التوكل، وهذا النص يُعتبر تخصيصًا لما يُعتبر من النصوص العامة الدالة على أن الأصل في المسلم أن يتعاطى الأسباب، وهذه تخص دون غيرها. فترك السبب الذي هو الرقية أو الاسترقاء أو الاكتواء هذا كمال؛ لأن فيه تسليم وفيه رضا بما كتبه الله تعالى على العبد، وما عداه فلا، يعني: لو أراد أن يأخذ العسل وقيل له: هذا الدواء العسل يُعتبر رافعًا بإذن الله تعالى لهذا الداء. هل تركه يعتبر بلوغًا لغاية التوكل أو تعاطيه؟ تعاطيه، نعم، لذلك إذا لم نعمم وجعلنا الحديث خاصًا بالاسترقاء والاكتواء نقول: تعاطي هذا العسل من أجل رفع الداء هو حقيقة التوكل، وأما تركه لأنه سبب ويكون هذا الترك تسليمًا لقضاء الله عز وجل وقدره ويكون أرفع مقامًا، نقول: هذا فيه نظر وليس بصحيح.
قال القاضي أبو الفضل عياض: وهذا هو ظاهر الحديث ألا ترى قوله: («وعلى ربهم يتوكلون») نقول: هذا تعليلٌ لما ذكر، وأما تعميمه نقول: هذا معارضٌ لفعل النبي - صلى الله عليه وسلم - من تعاطى الأسباب وخاصةً في مقام الدواء والتداوي، نقول: أمر به النبي - صلى الله عليه وسلم - في غير ما حديث.

(16/5)

قال القرطبي: ومضمون كلامه - القاضي - مضمون كلامه أنه لا فرق بين ما ذُكِرَ من الكي والرقى وبين سائر أبواب الطب. يعني: إذا جُعِلَ أن تعاطى الأسباب قادحًا في كمال التوكل، وأن الأولى بالمسلم أن يترك الأسباب من أجل تحقيق كمال التوكل ظاهر هذا الكلام أنه عام في جميع أبواب الطب، ما من مريض إلا الأصل فيه أنه يتعاطى سببًا لرفع هذا البلاء الذي حلَّ به حينئذٍ كمال التوكل التسليم والرضا بقدر الله عز وجل أن يترك جميع الأسباب، حينئذٍ مشكلة المستشفيات ماذا تصنع؟ فنقول: هذا فيه نظر. لماذا؟ لأن النبي - صلى الله عليه وسلم - أمر بالتداوي وقد داوى هو عليه الصلاة والسلام وتعاطى أسباب الدواء والعلاج والأصل في فعله التشريع وحينئذٍ نبقى على هذا الأصل والأصل التَّأسِّي والاقتداء به عليه الصلاة والسلام.
وفي ((القول المفيد)) للشيخ ابن عثيمين رحمه الله تعالى: ولو قال قائل: بالاقتصار على ما في هذا الحديث وهو أنهم («لا يسترقون ولا يكتوون ولا يتطيرون») وأن ما عدا ذلك لا يُمنع من دخول الجنة بلا حسابٍ أو لا يَمنع من دخول الجنة بلا حسابٍ ولا عذاب للنصوص الواردة بالأمر بالتداوي والثناء على بعض الأدوية كالعسل والحبة السوداء لكان له وجهٌ. بل هو الصواب، أنه يقتصر به على ما ذُكِر وأن ما عداه يبقى على الأصل وهو استحباب التداوي فيما عدا سببين: وهما الرقية والاسترقاء على الخلاف والاكتواء، وأما التطير فهذا محرمٌ ولا إشكال فيه.

(16/6)

إذًا نخلص من هذا أن الظاهر والله أعلم أن الاقتصار على ما ذُكِرَ يعتبر هو الصحيح، وإنما عداه يبقى على أن التعاطي بتلك الأسباب هو المحقق لكمال التوكل وليس الإعراض عنها يُعتبر محققًا للتوكل، وأمّا من عمم أكثر الشراح لهذا الحديث سواءٌ كان شراح ((كتاب التوحيد)) أو غيره النووي وغيره ... #21.40 وكذا عمموا الحديث قالوا: كل سبب حينئذٍ الأولى عدم تعاطيه، وعليه حينئذٍ يكون كل سؤالٍ من المخلوق للمخلوق حينئذٍ يكون الأصل فيه عدم السؤال، وخاصةً إذا صاحبه نوع من التذلل والاستعطاف ونحو ذلك، لأنه فيه ماذا؟ فيه التفات القلب إلى غير الله تعالى وهذا منافٍ للتوكل، التوكل أن يكون القلب معلقًا بالله عز وجل ولا يلتفت إلى مخلوق بوجهٍ من الوجوه، فأي التفاتٍ إلى المخلوق حينئذٍ يعتبر نقصًا في تحقيق توكله، أي التفاتٍ إلى المخلوق يعتبر نقصًا في تحقيق التوكل، ولذلك فصَّلوا في هذه المسائل فقالوا: السؤال يعني الطلب من مخلوق إلى مخلوق إما أن يكون على وجه الاستعطاف والاستذلال أو لا؟ إما أن يكون فيه نوع استعطاف واستذلال - يعني: أن تشعر بأنك أقل من المسئول - هذا يُسمى ماذا؟ يسمى استعطافًا ويسمى استذلالاً، وتعطني مال وأنت تشعر بأنك أقل منه هذا يسمى ماذا؟ استعطافًا واستذلالاً، وإن لم يكن بأن تشعر بأنك مساوي له أو أنك أعلى منه وطلبت منه هذا ليس فيه استعطاف ولا استذلال، حينئذٍ السؤال إما أن يكون على وجه الاستعطاف والاستذلال أو لا؟ وعلى كلٍّ النوعين إما أن يكون في أمور الدنيا أو في أمور الدين، فما كان من سؤال الدين يعني: طلب العلم طلب الفتوى هذا لا بد أن يكون معه نوع استعطاف واستذلال، ولذلك لا يتطلب العلم مع الكبر، وإنما لا بد أن يكون عنده نوع تواضع، فما كان من سؤال الدين فلا حرج فيه مطلقًا، السؤال سألت صاحبك وليس سؤال فيه استعطاف ولا استذلال هذا مباح ولا إشكال فيه وليس منافيًا للتوكل، تسأل من هو أكبر منك علمًا حينئذٍ يكون فيه نوع استعطاف نقول: هذا ممدوحٌ وليس بمذموم، لعموم قوله تعالى: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [النحل: 43]. فما كان من سؤال الدين فلا حرج فيه مطلقًا كسؤال العلم مع الاستذلال والاستعطاف، فهذا لا يُنقص تحقيق التوحيد مطلقًا، بل أجمع أهل العلم أن العلم لا يطلب مع الاستكبار، إنما لا بد من التذلل، ولا يكون تذلل في طلب العلم منافيًا لتحقيق التوحيد، وهذه إذا جعلنا («وعلى ربهم يتوكلون») عامًا يشمل ما ذُكِر وما عداه حينئذٍ إذا سئل أهل العلم سواءً كان في باب الفتوى أو غيرها حينئذٍ نقول: هذا لا يعتبر من، لا يعتبر قادحًا في تحقيق التوحيد، وما كان من سؤالٍ في أمور الدنيا حينئذٍ يَرِدُ التفصيل، فإن كان مع استعطافٍ واستدلالٍ فهو مكروهٌ، وإذا كان كذلك حينئذٍ قاعدة عندهم من عَمَّمَ في الحديث هنا: («وعلى ربهم يتوكلون») كل سؤالٍ في أمور الدنيا مع الاستعطاف والاستذلال فهو مكروه، فتعاطيه يعتبر منافيًا لتحقيق التوكل، وإذا كان كذلك حينئذٍ لا يُعتبر محققًا للتوحيد، وإذا كان كذلك فحينئذٍ خرج عن السبعين فلا يدخل الجنة بغير حسابٍ.

(16/7)

نعم، وما كان من سؤالٍ في أمور الدنيا فإن كان مع استعطافٍ واستذلال فهو مذموم وقادحٌ في تحقيق التوحيد، وما لا فلا، فإن لم يكن فيه نوع استعطاف واستذلال نقول: هذا لا يقدح في التوحيد، كما أنه ليس بقادحٍ في التوكل، فما لا يقدح ولا يكون باستذلالٍ في الغالب كالطلب من الأب، الابن يطلب أباه أعطني مال؟ اشتري لي سيارة، زوجني؟؟ هذا طلب أو لا؟ سؤال أو لا؟ سؤال من غير الله تعالى، قد يلتفت القلب إلى ذلك لكن في الغالب أنه لا يكون فيه نوع التفاتٍ إلا من جهة تحقيق المصالح العامة، حينئذٍ نقول: هذا لا سكون قادحًا في التوحيد، كذلك الأب يطلب ابنه يسأله افعل لي كذا وافعل كذا نقول: هذا سؤالٌ لمخلوق في أمرٍ من أمور الدنيا وليس فيه استعطاف واستذلال، لأن الأب أكبر من الابن، ومن الزوج الزوجة تطلب زوجها هذا لا يكون فيه استعطاف في الغالب وقد يكون، أو الزوج يطلب زوجته هذا في الغالب لا يكون فيه استعطاف إلا من رحم الله، والخادم والصديق والتلميذ نقول: هذه كلها ليس فيها سؤال استذلالٍ ولا استعطاف، حينئذٍ تعاطي هذه الأسباب عندهم عند الشُّراح الذين عمَّموا لا يعُتبر قادحًا في التوكل حينئذٍ لا يكون قادحًا في تحقيق التوحيد لأنه ليس فيه استعطاف ولا استذلال بمعنى أنك لا تشعر بأنك تطلب من شخصٍ أرفع منك هذا الذي يكون ضابطًا، إذا شعرت بالدون حينئذٍ السؤال هذا استعطاف وتذلل، إذا شعرت بالمساواة أو العلو حينئذٍ ليس فيه استعطاف ولا تذلل ولهذا كان النبي - صلى الله عليه وسلم - يطلب من زوجاته، وهو ليس في استعطاف وخادمه ما يحتاجه، وهذا أمر متواتر، وأما طلب الرقية من هؤلاء - هنا ينبني عليه - («وعلى ربهم يتوكلون») قلنا: هذا يكون قادحًا إذا كان السؤال فيه استعطاف وبيَّنَّا بالأمثلة من الذين لا يمكن أن يكون معهم استعطاف، إذا طلبت الرقية طلب الأب من ابنه الرقية حينئذٍ هل فيه استعطاف واستذلال؟ ليس فيه استعطاف واستذلال، لأنه إذا طلبه مال قلنا: هذا لا بأس به وهذا يعتبر ممدوحًا وليس بمذموم وليس بقادحٍ في التوكل وتحقيق التوحيد، طيب لو طلب منه الرقية؟ الحكم واحد حينئذٍ طلب الرقية لا بسؤالٍ مع استذلالٍ واستعطاف لا يُعتبر قادحًا عند هؤلاء في التوكل فلا يكون قادحًا في تحقيق التوحيد فلا يخرج به عن السبعين، وأما طلب الرقية من هؤلاء فلم يمنعه بعضهم وجعله مخصوصًا بالعلة السابقة وهي قوله: («وعلى ربهم يتوكلون»)، بمعنى أن («لا يسترقون») لأنه منافٍ للتوكل، لماذا؟ لأنه سؤال مع استعطاف، إذًا إذا انتفت هذه العلة، والحكم يدور مع علته وجودًا وعدمًا فإنما خرجوا من السبعين لكونهم استرقوا مع الاستعطاف، فإذا انتفى الاستعطاف حينئذٍ إذا طلب الرقية من الابن، أو الابن من أبيه حينئذٍ ليس ثم استعطاف حينئذٍ جازت الرقية. وهذا نقول: الصواب عدمه، لماذا؟ لعموم النص الصحيح أنه يُمنع حتى من هؤلاء، لماذا؟ لأنه جاز السؤال مطلقًا في أمور الدنيا لعدم وجود الاستعطاف، هذا النص يعتبر مخصصًا ومقيدًا للعموم الذي دل على جواز السؤال من هؤلاء، وما عدا ما ذُكِر. حينئذٍ نقول: كل سؤالٍ من الأب لابنه ليس فيه استعطاف هذا هو الأصل فيه لا يعتبر قادحًا في التوكل إلا في الاسترقاء لأنه نصٌ عام («لا يسترقون»). نقول: هذا نصٌ عام، وجه العموم فعلٌ واقعٌ في حيز النفي فحينئذٍ يعتبر عند المحققين من الأصوليين يعتبر من صيغ العموم، سواءً كان من الأب لابنه أو بالعكس من الزوج لزوجته، من الزوج .. إلى آخره نقول: ولو لمن يكن ثم استعطاف يعتبر ماذا؟ يعتبر ممنوعًا؛ لأن قوله: («وعلى ربهم يتوكلون») هذه علة، والأصل في العلة إذا كانت منتشرة لا بد من ضبطها، يعني: الأمر يختلف من شخص إلى شخص، فالعلة حينئذٍ إذا لم تضبط بأمرٍ ظاهر حينئذٍ صارت العلة منتشرة، كيف منتشرة؟ بمعنى أن التوكل عند زيد مختلف للتوكل عن عمرٍ عن محمدٍ .. إلى آخره، وليس ثَمَّ ظاهر شيءٌ يمكن تعليق الحكم به لماذا؟ لأن التوكل عملٌ قلبي، حينئذٍ لا بد من ضبط هذه المسألة بجعل الاسترقاء يعتبر الذي لفظًا: ارقني ..

(16/8)

أو نحو ذلك بأنه منافٍ للتوكل مطلقًا، ولو قال بأني لا أشعر بأن هذا الاسترقاء أو هذا الطلب ينقص توكلي نقول: لا، هذا لا يعتبر لماذا؟ لأن الحكم عام وهو قوله: («لا يسترقون») وهذه العلة تعتبر علة مطردة ولا تتفاوت في كونها في زيد دون عمرٍ، حينئذٍ نقول: الصواب أنه إذا طلب من لا يشعر بأنه أدنى من المطلوب الاسترقاء نقول: هذا يمنع. وهذا هو الصحيح وما قاله بعض الشراح هنا ليس بجيد، واستثنى بعضهم الرقية التي تكون بعوض لعدم الاستذلال والاستعطاف، والأصح المنع لعموم النص، كذلك لو أعطيته مالاً لو لم يكن ممن ذُكِر راقِي يَرْقِي بمال فأعطيته هل فيه استذلال واستعطاف، ليس فيه بل أنت أعلى منه ولو كان هو الراقي، يمنع أو لا يمنع؟
يمنع للنص، وإذا عللنا قضية التوكل والاستعطاف ونحو ذلك نقول: لا يمنع.
انظر متابعة العلة وتفريع المسائل عليها وكون العلة غير مطردة إذا نظرنا إليها دون النص تتولد عندنا مثل هذه المسائل، فالصواب منع الرقية مطلقًا سواءً كانت مجانًا أو كانت بعوض، سواءً كانت باستذلال واستعطاف أو لا لعموم النص، والله أعلم.
وأما الطلب من البعيد الذي يشعر بطلبه منه أنه فيه استعطاف واستذلال ويحتاج مع إلى تنميق العبارات وتزيق الكلمات .. ونحو ذلك وأنه أعلى منه لمجرد السؤال والطلب فهذا يُنقص التوحيد لأنه منقصٌ للتوكل، وأما ما لا يكون فيه استعطاف كالقرض وطلب الحقوق والديون فليس من هذا الباب، ومثله الطلب من بيت المال والمؤجر من المستأجر وحقوقه من الميراث والوقف والوصية وحق الضيافة. نقول: هذا كله [يعتبر فيه] لا يعتبر فيه نوع استذلالٍ ولا استعطاف.
طلب الدعاء ادْعُ لي، هذه كثرت عند الناس، والله عز وجل يقول: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي} [البقرة: 186]. ما قال: فقل قال: {فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ} إذًا الأصل في المسلم أنه يدعو ربه مباشرةً هذا الأصل لأنه عبادة، وإذا كان عبادة فالأصل فيها الإخلاص والمتابعة، حينئذٍ يكون مباشرةً بينه وبين ربه تعالى، ولذلك قال أهل العلم من المفسرين وغيرهم: كون الرب جل وعلا هنا لم يقل: فقل إني قريب ليجعل الخطاب بينه وبين العباد مباشرةً، فلم يجعل النبي - صلى الله عليه وسلم - واسطةً في تبليغ الحكم الشرعي والخطاب الشرعي في هذه المحل وهو الدعاء، فالأصل في العكس يكون كذلك، أن لا تجعل أحدًا بينك وبين خالقك في الدعاء هذا الأصل، وأما أن يجعل الإنسان دائمًا، دائمًا على لسانه يقول: ادْعُ لي ادْعُ لي نقول: هذا منافي للأصل، وما ورد من جواز ذلك حينئذٍ يعتبر قضيةً معينة فيكتفى بها - كما سيأتي - وأما طلب الدعاء من الناس بأن يقول لشخصٍ حيٍ قادرٍ حاضر - هذا لا بد منه - وإلا يكون ماذا؟ يكون واقعًا في الشرك، فالميت لا يُدْعَى مطلقًا، سواء بما يقدر عليه لو كان حيًّا أو لا؟ مطلقًا لا يُدْعَى الميت، وكذلك الحيّ غير القادر لا يُدْعَى، لا يجوز دعوته أو دعاؤه يعتبر شركًا عند أهل العلم، كذلك لو كان حيًّا قادرًا لكنه غائب ليس موجودًا نقول: هذا يعتبر ماذا؟ يعتبر شركًا، فحينئذٍ لا بد من هذه القيود الثلاثة: أن حيًّا قادرًا حاضرًا، فإذا سأله حينئذٍ وقع النزاع بين أهل العلم قيل: بالجواز مطلقًا، يجوز أن تسأله ادع الله عز وجل لي بكذا .. ونحو ذلك، وليس من السؤال المرجوح ولا ينافي قوله: - صلى الله عليه وسلم - («لا يسترقون») انظر قال: لا ينافي قوله: - صلى الله عليه وسلم - («لا يسترقون»)، لماذا؟ لأن («لا يسترقون») جزءٌ دل على كلٍّ، كيف دل على كلٍّ؟

(16/9)

العموم من أين أخذ؟ هذا عند من يرى التعميم، جزءٌ دل على كلٍّ بمعنى أن النبي - صلى الله عليه وسلم - ذكر الاسترقاء وجعل العلة وهي قوله: («وعلى ربهم يتوكلون») يقاس عليه كل من كان مثل الاسترقاء، وهو سؤال الغير مع الاستعطاف والاستذلال، فيقيس عليه، والصواب أنه لا يقاس كما ذكرناه. وله أدلة منها حديثنا فقد سأل عكاشة النبي - صلى الله عليه وسلم - أن يَدْعُوَ له، ولو كان الطلب مرجوحًا لنقص تحقيق توحيد عكاشة مع كون النبي - صلى الله عليه وسلم - أثبت له أنه من السبعين، هذا استدلال وجيه، لكن يمنعه أن النبي - صلى الله عليه وسلم - هو المسئول، فكلّ من سأل النبي - صلى الله عليه وسلم - لا يُعْتَبَرُ قادحًا في تحقيق التوحيد، لكن غير النبي - صلى الله عليه وسلم - هو الذي يَرِدُ الإشكال فيه، هل هو مثل النبي - صلى الله عليه وسلم - مساويًا له؟ تقول: للنبي - صلى الله عليه وسلم - خصوصية وهو كونه نبيًا رسولاً حينئذٍ الأصل في دعوته الإجابة أو الرد؟
الإجابة، هذا الأصل. قد لا يُجَاب، لكن الأصل في دعوته إذا دعا ربه الإجابة، إذًا كونه الأصل في دعوته الإجابة لأي صفةٍ؟ لصفة الرسالة والنبوة، حينئذٍ غيره لا يقاس عليه البتة، ولذلك عكاشة ما سأل أبا بكر ولا سأل عمر ولا سأل عثمان وكذلك الصحابة الذين سألوا النبي - صلى الله عليه وسلم - فيما سيأتي ذكره - لم يَرِدْ أن واحدًا منهم قد سأل أبا بكر أو عمر أو عثمان مع كونهم من سادات الأولياء - كما سيأتي ذكره - كونهم تركوا سؤال الصالحين الأولياء من أمثال أبي بكر وعمر ومن هو دونهما دلَّ على أن سؤال النبي - صلى الله عليه وسلم - لخصوص الرسالة والنبوة، فلا يقاس عليه غيره البتة، هذا هو الأصل فيه.
إذًا كون عكاشة هنا سأل النبي - صلى الله عليه وسلم - ولم يُجْعَلْ هذا السؤال قادحًا في التوحيد وقد حَكَمَ عليه النبي - صلى الله عليه وسلم - بأنه محققٌ للتوحيد لكونه سأل النبي - صلى الله عليه وسلم -، ومن سأل النبي - صلى الله عليه وسلم - لا إشكال فيه.
ومنها أن أم سليم - كما في البخاري - سألت رسول الله - صلى الله عليه وسلم - أن يدعو الله لابنها أنس.
ومنها سؤال أبي هريرة رضي الله تعالى عنه النبي - صلى الله عليه وسلم - أن يحببه وأمه لعباده المؤمنين. رواه أحمد في المسند.
ومنها سؤال الأعمى الرسول - صلى الله عليه وسلم - أن يدعو الله له ليرد عليه بصره.
ومنها سؤال المرأة التي بها الصرع أن لا تتكشف، أجابها النبي - صلى الله عليه وسلم -.
كل هذه أفعال خاصة، دُعاء خاص، طلبٌ خاص من النبي - صلى الله عليه وسلم -، لو وجد من ضمن هذه الأدلة أنه سُئِلَ أبو بكر أو عمر أو غيرهما حينئذٍ لصح الاستدلال، فالقول الأول هو القول بالجواز مطلقًا، وفيه نظر لما ذكرناه، وهذه كلها قصص أو أحداث يُعتبر خاصة. ومنها ما هو عام وهو ما جاء في الصحيح قوله: «ما من رجلٍ يدعو لأخيه بظهر الغيب إلا وكَّلَ الله به ملكًا يقول له:» ماذا؟ «ولك بمثل» لكن قال: يدعو، ما قال: طُلِبَ منه الدعاء، هذا نص ليس في محل النزاع.
وقيل: بالمنع مطلقًا لقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة: 186]. وجه الاستدلال ما ذكرناه سابقًا، والدعاء عبادة، بل هو العبادة كما جاء في الحديث الصحيح. ومن كمال الإخلاص والصدق والمتابعة أن لا تجعل بينك وبين الله تعالى واسطة، بل الأصل هو المنع أو الجواز؟ الأصل هو المنع، حينئذٍ من أجاز احتاج إلى دليل واضح بَيِّن، وما ذكر لا يعتبر كذلك.

(16/10)

وذهب ابن تيمية رحمه الله تعالى إلى التفصيل فإن كان قصدك بطلب الدعاء منفعة أخيك المسلم فيدعو لنفسه ولك فيقول له الملك: ولك المثل، هذا مستحب، لماذا؟ لأنه صار عبادة متعدِّية نفعه متعدِّي، حينئذٍ إذا قصدت بقولك: ادع الله لي بأن تنتفع أنت أولاً وأنا ثانيًا لا بأس به بل هذا مستحب، لأن النبي - صلى الله عليه وسلم - سأل عمر: «لا تنسانا يا أخي» حينئذٍ نقول: النبي - صلى الله عليه وسلم - ليس بحاجة إلى دعاء أي عمر رضي الله تعالى عنه وإنما أراد نفع عمر، لكن هل النبي - صلى الله عليه وسلم - كلما رأى عمر قال: لا تنسانا من دعائك؟ ورأى أبا بكر وعثمان وعلي! هذه قضية معينة فحينئذٍ من أراد أن يقتدي فليفعل على ندرةٍ، الشيء الجائز قد يجوز في مراتٍ محدودة، وأخذ العموم من الجواز من بعض النصوص جوازًا مطلقًا، نقول: هذا فيه نظر يختلف الحكم، مثال صغير وهو إباحة الإنشاد مثلاً للشعر نقول: هذا ورد والنبي - صلى الله عليه وسلم - أقره وأنشد حسان في المسجد ونحو ذلك، لكن في قضايا معينة ولو جعله الإنسان في الصباح ينشد والظهر والعصر وعند النوم وعند الاستيقاظ اختلف الحكم هُوَ هوْ؟ لا، اختلف الحكم اختلافًا جَذْرْيًّا، لماذا؟ لأن الأصل الجواز بالصفة التي وردت، لا تأخذ الحكم وتترك الصفة، وإنما تقول: يجوز الإنشاد بالصفة التي وردت لكن كونه مرةً دون مرة، وأما إذا أخذت العموم بأنه صباح مساء تنشد الشعر ولو كان في مباح ولوحدك هكذا وتغني، نقول: لا، هذا يمتع منه، فالحكم يختلف حينئذٍ الأصل الجواز في كونك تسأل على رأي ابن تيمية رحمه الله تعالى إذا قصدت نفع أخيك لكن ليس معناه كل ما ترى أي شخص نسمع بعض الناس حتى من فسقة يقول: لا تنساني من دعائك، هذا باطل هذا الفاسق ما، لو قال: أدعو لك تقول: لا تَدْعُ لي، أليس كذلك؟ فلا يعمم، إنما إذا كان من رجل صالح عالم ونحو ذلك عابد ممكن أن يُفعل مثل هذا فستفاد منه، أما التعميم نقول: هذا فيه نظر، فإن كان هكذا قال ابن تيمية رحمه الله تعالى: فإن كان قصدك بطلب الدعاء منفعة أخيك المسلم فيدعو لنفسه ولك فيقول له الملك: ولك بمثل. فهذا مستحب، لكن يقيد هذا القيد بالاستحباب بأنه لا يكون على جهة الدوام، وكذلك يكون ممن ترجى منه الإجابة كأهل العلم مثلاً، والصالحين .. ونحو ذلك، أمَّا كُلّ من هَبّ ودَبّ؟ لا، نقول: ليس مراد ابن تيمية هذا رحمه الله تعالى، وإن كان قصدك منفعتك أنت وحدك دون نظرٍ لنفعه هو فهذا سؤالٌ غير مستحب، يعني من السؤال المرجوح، فيكون على الأصل وهو المنع، والصحيح في هذه المسألة: الأصل المنع، لأنه عبادة والأصل أن يكون ماذا؟ بينك وبين ربك.
قال المصنف رحمه الله تعالى: (فيه مسائل). يعني في هذا الباب مسائل جمع مسألةٍ، وهو ما يبرهن عنه في العلم، وهذه المسائل كما ذكرنا سابقًا هي تعتبر كالشرح للباب، فأول شارحٍ لكتاب التوحيد هو شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى بقوله: (فيه مسائل) لأنه يذكر الفوائد التي تستنبط من هذه الآيات التي ذكرها وكذلك الأحاديث.
المسألة الأولى قال: (معرفة مراتب الناس في التوحيد). المعرفة هي العلم، والعلم هو مطلق الإدراك، والمراتب جمع مرتبة بمعنى المنزلة والمكانة أو المنزلة الرفيعة. هنا قال: (معرفة مراتب الناس) عام أراد به الخصوص لأن الناس هذا عام يشمل الكافر ويشمل المؤمن {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ} [البقرة: 21]. قلنا: هذا من صيغ العموم فيعمّ كل مخاطب، فيدخل فيه الكافر وليس المراد هنا إلا الموحدون، حينئذٍ هو عامٌ أريد به الخاص وهم الموحدون.
ومراتب الناس في التوحيد:
مختلفة فمن أهل التوحيد من يدخل الجنة بغير حساب.
ومنهم من يدخل النار بذنوبه، ثم يخرج منها وهو غير مخلد بإجماع أهل السنة والجماعة إذا مات على معصيته دون توبة بإجماع السلف أنه لا يعتبر من المخلدين في النار لا تخليد إلا للكافر.
ومنهم من هو بين ذلك.
فدل هذا الحديث أن بعض الناس يدخلون الجنة مباشرةً بلا حسابٍ ولا عذاب وبعضهم كما هو شأن النصوص الأخرى أنه قد يعذب في النار، ثم يخرج إذًا وهو موحد حينئذٍ دل على أن الناس يختلفون في التوحيد.

(16/11)

ومأخذ هذه المسألة قوله - صلى الله عليه وسلم -: («يدخلون الجنة بغير حساب ولا عذاب»)، ثم قال: («هم الذين لا يسترقون ولا يكتوون ولا يتطيرون»). فدل ذلك على أن منهم من يدخلها مع الحساب أو مع العذاب.
المسألة (الثانية: ما معنى تحقيقه) هذا استفهام، يعني: أجيب بالحديث وكذلك الآيات السابقة معنى تحقيق التوحيد، والمعنى هو ما يقصد من الشيء، وتحقيقه الضمير يعود إلى التوحيد أي تخليصه وتصفيته من شوائب الشرك والبدع والإصرار على المعاصي - كما سبق توصيله في شرح الترجمة - فليس كل من وقع في معصية يعتبر ماذا؟ قادحًا في توحيده، وإنما المراد أن يصر على المعصية هذا الذي يعتبر قادحًا في التوحيد، وأما كونه بشر يقع في معصية ثم يستغفر ويتوب نقول: هذا ليس بقادح في التوحيد أليس كذلك؟ مر معنا في أول الباب، إذًا المسألة الثانية ما معنى تحقيقها.
(الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين)، ... (ثناؤه سبحانه على إبراهيم عليه السلام بكونه) أي إبراهيم عليه السلام (لم يكن من المشركين)، (ثناؤه) هذا في قوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120]. وهذا هو الشاهد عند المصنف {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} والثناء هو المدح، وهذا فيه ماذا؟ فيه الغاية في تحقيق التوحيد، فقد تبرأ إبراهيم عليه السلام منهم وكفر بهم وعاداهم بل وكسر أصنامهم كما هو مأخوذٌ من مجموع الآيات.
ثانيًا: هذه الآية سيقت للثناء على إبراهيم عليه السلام، ومناط الثناء هنا هذه الأمور المذكورة {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ * شَاكِراً لِّأَنْعُمِهِ} الآية الأخرى. وإنما ذكر المصنف هذه الآية والله أعلم كما ذكرنا سابقًا لقوله: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} يعني: انتفاء الشرك محلٌ للثناء، هذه الآية سيقت للثناء على إبراهيم عليه السلام ومناط الثناء هذه الأمور المذكورة ومنها ترك الشرك، فدل على أن من انتفى عنه الشرك فهو محل ثناءٍ من الله تعالى، إذا انتفى عنه الشرك الأكبر فهو محل ثناء، لماذا؟ لأنه موحد نقيضان، توحيد شرك إذا وُجد التوحيد انتفى الشرك الأكبر بحذافيره، إذا وُجد التوحيد على وجه الكمال انتفى الشرك الأكبر بحذافيره. إذًا وجد الشرك الأكبر هل يمكن أن يوجد التوحيد أو لا؟ لا، لا يمكن أن يوجد التوحيد أبدًا، إذا وقع ذبح لغير الله فهو مشركٌ خالص، إذًا لا توحيد عنده البتة فما نقيضان إما هذا أو ذاك. قال: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} إذًا دل على أنه محل للثناء لأن انتفاء الشرك دليلٌ على أن التوحيد موجود، وإذا انتفى الشرك الأكبر وُجد أصل التوحيد، وقد يبقى معه شركٌ أصغر وهو ليس منافيًا لأصل التوحيد وإنما هو منافٍ لكماله الواجب وهو موحد لكنه آثم وقد نقص توحيد الواجب حينئذٍ يعتبر محلاً للثناء ومحلاً للذم لكن لا من جهةٍ واحدة.
محلٌّ للثناء لأنه تخلص من الشرك الأكبر ومحلٌّ للذم لأنه وقع في الشرك الأصغر.
ثالثًا: اقتصار المصنف على جزء الآية يدل على أنه هو الشاهد من هذه الآية وأنه لم يُرِد كل الآية كما سبق تقريره، ولذلك سبق أن ذكرنا تفسير المصنف لقوله تعالى: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} قال: خلافًا لمن كَثَّر سوادهم وزعم أنه من المسلمين لم يذكر الشرك الأكبر ولا أصغر، وإنما ذكر جزئيةً معينة وهي مظاهرة المشركين مثلاً، أو تكثير سوادهم ليس المظاهرة، المظاهرة هذه تعتبر ردة، وإنما كونه: كثر سوادهم أو جعلهم أمراء أو جعلهم وزراء ونحو ذلك أو مستشارين هذا كله يعتبر ناقصًا في التوحيد، حينئذٍ قوله: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} خلافًا لمن كَثَّر سوادهم وزعم أنه من المسلمين، وتفسير المصنف يشعر بأنه لم يُرِد كلّ النفي بقوله: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وإنما نفى تَكْثِير سوادهم، وهذا الذي أراده المصنف في هذا الباب بالذات.

(16/12)

المسألة (الرابعة: ثناؤه) الثناء هو المدح كما ذكرنا (على سادات الأولياء بسلامتهم من الشرك) ثم الذين [إيش] الآية: {وَالَّذِينَ هُم بِرَبِّهِمْ لا، يُشْرِكُونَ} [المؤمنون: 59]. الثناء هو المدح والسادات جمع سادة جمع سيد وسادة سيادةً عظُم وشرُف، والأولياء جمع وَلِيّ، ومن هو الوليّ؟ {أَلا إِنَّ أَوْلِيَاء اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ} [يونس: 62، 63]. جمع بين الإيمان والتقوى هذا هو التعريف، والإضافة هنا (سادات الأولياء) من باب إضافة الصفة إلى الموصوف أي: الأولياء السادات، وليس مراده سادات من الأولياء، يعني: عندنا ولياء سادة وأولياء ليس بسادة، لا، كلّ وليّ فهو سيد، وكل سيدٍ في طاعة الله فهو وليّ. بل الأولياء الذين هم سادات الخلق، قال: ... (بسلامتهم) قالوا: سلم من الآفات ونحوها سلامًا وسلامةً بريئة ... (بسلامتهم) الباء سببية كما في النسخة التي معي، وفي نسخة (لسلامتهم) واللام للتعليل، سَلِمَ له كذا خَلَصَ منه فهو سالمٌ وسَلِيم، وهنا سَلِمُوا من الشرك ومأخذ المسألة قوله تعالى فيما سبق: {وَالَّذِينَ هُم بِرَبِّهِمْ لا يُشْرِكُونَ}، وهذه الآية في سياق آياتٍ كثيرة، وهذا يتضمن إقبالهم على الله تعالى وسلامتهم وبراءتهم من الشرك مطلقًا يعني: الأكبر والأصغر وهذا هو تحقيق التوحيد، وقيد بعضهم كلام المصنف هنا بقوله: (سلامتهم من الشرك) يعني: الشرك الأصغر، لماذا؟ لأنه قال: (سادات الأولياء) لا يكون من سادات الأولياء إلا إذا تخلص من ماذا؟ معي أو لا؟ من الأكبر لأنه إذا لم يتخلص من الأكبر فهو من السفلة ليس من السادات لأنه مشرك شرك أكبر حينئذٍ قوله: (بسلامتهم من الشرك) وكونه وصفًا لـ ... (سادات الأولياء) دل على أن مراد المصنف هنا بالشرك هو الشرك الأصغر لأنه لا يجتمع الأكبر مع وصفه بـ (سادات الأولياء)، ولذلك قيد بعضهم كلام المصنف هنا بقوله: (بسلامتهم من الشرك) أي: الأصغر قال في ((الفتح المجيد)): إن الشرك الأصغر ينافي كمال التوحيد فمن اجتنبه فهو الموحد حقًا. أي حقق التوحيد فالشرك في كلام المصنف هو الأصغر ويؤيد هذا المعنى هو قوله: (سادات الأولياء) إذ الأكبر يقضي على التوحيد من أصله ولا يكون سيدًا بل هو من سفلة الناس، وكما سيأتي أن النبي - صلى الله عليه وسلم - خاطب الصحابة وهما أعلى درجات سادات الأولياء بقوله: ... «إن أخوف ما أخاف عليكم الشرك الأصغر». فدل ذلك على أن الشرك الأصغر يجامع الولي يكون سيدًا في الولاية وحينئذٍ يقع منه الشرك الأصغر لكن لا على جهة الاستمرار، وإنما يحصل الثناء على سادات الأولياء بترك الشرك الأصغر وكما سبق أن ترك الشرك أن هذه المرتبة يعني: التي ذكرها وعناها المصنف رحمه الله تعالى من مراتب تحقيق التوحيد وهي ترك الشرك الأكبر بنوعيه الأكبر ترك الشرك مطلقًا بنوعيه الأكبر والأصغر. قلنا: تحقيق التوحيد على مرتبتين واجب والمستحب، هل يمكن أن يتحقق الواجب بترك الأكبر دون الأصغر؟ نقول: لا، إذًا عنى المصنف بقوله: (ثناؤه على سادات الأولياء بسلامتهم من الشرك) يعني الأصغر حينئذٍ عنى مرتبةً ليست هي المرتبة التي تعبر سابقةً، فإن قيل: ترك الشرك الأصغر ليس من باب تحقيق التوحيد بل من باب الإتيان بأصل التوحيد الواجب قلنا: تحقيق التوحيد على مرتبتين واجب ومستحب، وهذا يعتبر من الواجب وعلى رأي المصنف الشيخ محمد بن عبد الوهاب رحمه الله تعالى يرى أن الشرك ثلاثة أنواع.
شركٌ أكبر، وأصغر، وشركٌ خفي. فقوله حينئذٍ: {لا يُشْرِكُونَ}. أي: بأنواع الشرك الثلاثة وهذه مرتبةٌ تعتبر مستحبة أن يترك الشرك الخفي والإيرادات ونحو ذلك يعتبر مرتبةً من المراتب المستحبة.
المسألة (الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.) هنا عطف الكي على الرقية يعني: ترك كلٍ منهما لأن العطف هنا يقتضي ماذا؟ يكون ما بعده آخذًا لحكم ما سبق مشركًا في الحكم، كون ترك الرقية وترك الكي إذًا كلٌ منهما قد اشتركا في أصل الحكم، والأصل في العطف أنه يقتضي المغايرة فالرقية غير الكي حقيقةً وحكمًا، وتركهما يعتبر من تحقيق التوحيد، لكن انظر المصنف ماذا قال هنا؟ قال: (كون ترك الرقية) والحديث قال: («لا يسترقون») ها هل بينهما فرق؟
إما أنه التفت إلى رواية مسلم.

(16/13)

وإما أنه يرى تعميم الأسباب، بمعنى أن قوله: («وعلى ربهم يتوكلون») عام يشمل ما ذُكر وما لم يُذكر وقد ذكر الاسترقاء ولم تذكر الرقية قياسًا على ما سبق وحينئذٍ يكون الحكم واحدًا. وتأمل تعبير المصنف حيث قال: (ترك الرقية) ولفظ الحديث ليس فيه ترك الرقية الذي ذكره المصنف وإنما فيه الاسترقاء، وترك الرقية لا شك أنه غير الاسترقاء، فترك الرقية أن لا يستعملها مطلقًا، والاسترقاء أن يستعملها لكن لا يطلبها من أحدٍ البتة، فالحديث نفى الاسترقاء والمصنف عبر بترك الرقية، وعليه يكون ثَمّ خلافٌ في تحديد هذه المرتبة من مرتبتي تحقيق التوحيد، فعلى كلام المصنف ترك الرقية أصلاً هو صفة هذه المرتبة، فإن لم يترك الرقية ولو لنفسه دون طلبٍ حينئذٍ لا يكون محققًا لهذه المرتبة، لأنه عنون لهذه المسألة كون ترك الرقية من تحقيق التوحيد، فإذا لم يتركها بأن رقى نفسه أو لم يمنع من يرقيه حينئذٍ يكون قادحًا في تحقيق التوحيد، فالرقية عنده جائزة ولكن تحقيق كمال التوحيد بترك الرقية أصلاً، وأكثر الشراح دللوا للمسألة الخامسة بلفظ الحديث بقوله: («هم الذين لا يسترقون ولا يكتوون») وعللوا ذلك بقوله وذلك لما فيه من التفات القلب إلى غير الله تعالى.
إذًا المصنف رحمه الله تعالى قال: (ترك الرقية) وحينئذٍ يكون فيه تعميم إما إشارة إلى رواية مسلم رحمه الله تعالى، وإما إشارة إلى القياس لأن العلة موجودة، والله أعلم.
(كون ترك الرقية والكي من تحقيق التوحيد) هذه المسألة الخامسة.
(السادسة: كون الجامع لتلك الخصال هو التوكل). والخصال جمع خصلة، خُلقٌ في الإنسان يكون فضيلةً أو رذيلة، والمراد هنا ترك الاسترقاء على كلام الشراح وترك الاكتواء وترك التطير. أي تركوا هذه الخصال توكلاً على الله تعالى لقوله: («وعلى ربهم يتوكلون»).
المسألة (السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.)، (عمق) العمق البعد إلى أسفل، عَمُقَتِ البئر عُمْقًا بَعُد قرارُها فهي عَمِيقَة، وهذا وصفٌ حسيّ لكنه في المعنى ينطبق على الصحابة كذلك، وهذا في المحسوسات ويقال: عَمُقَتِ الفكرة بمعنى أنها بلغت أقصى الأمر وكنهه، والصحابة ينطبق على الأصل فيه في شأن العلم، لذلك اختلف الأصوليون في كون قول الصحابي إذا لم يخالف أن يعتبر حجةً أو لا؟ على خلاف، لماذا؟ لأنهم أقرب إلى النبي - صلى الله عليه وسلم - وأدركوا مواضع التنزيل ثم هم أعلم بمآخذ الأحكام الشرعية وكذلك هم أعلم بالمادة التي يستنبطوا بها الحكام الشرعية، ففي جميع الوسائل التي يمكن أن يستنبط بها الحكم الشرعي فالصحابة نقول: مقدمون في ذلك على من بعدهم، وإنما كثر كلام من بعدهم لوجود الأوقات الفارغة عندهم، لأنهم ماذا؟ وُجد كما قال بعضهم: العلم نقطة وكثره ماذا؟ خلاف المخالفين. (عمق علم الصحابة) وهذا يدل على أنهم أغزر علمًا وأعمق فهمًا وأقوم عملاً وأرجح عقلاً وأهدى طريقًا وهو كذلك، بـ (معرفتهم) أي بسبب معرفتهم وفي نسخة ... (لمعرفتهم) واللام للتعليل (أنهم لم ينالوا ذلك) يعني الثواب العظيم وهو دخول الجنة بغير حساب ولا عذاب إلا بعمل، لأنهم خاضوا في أولئك القوم (وقال بعضهم: فلعلهم الذين ولدوا في الإسلام)، و (لعلهم الذين صحبوا) .. إلى آخره فخاضوا في أولئك ليستنبطوا العمل الذي قد فعلوه الذي وقع منهم، ولم يختلف العدد هل مع كل واحد سبعين أو لا؟ ونحو ذلك وإنما اختلفوا في ماذا؟ في العمل ما الذي فعله هؤلاء السبعون فنالوا هذا الأجر العظيم وهذا يدل على ماذا؟ على عمقٍ.

(16/14)

المسألة (الثامنة: حرصهم على الخير) يقال: حرص على الشيء حرصًا اشتدت رغبته فيه، (حرصهم على الخير) يعني شدة رغبتهم في الخير، وحَرِصَ على فلان أشفق وجد في نفعه وهدايته فهو حَرِيصٌ ومنه قوله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم} [التوبة: 128]. و (الخير) الأصل فيه أنه المال الكثير الطيب، ومنه: {إِن تَرَكَ خَيْرًا الْوَصِيَّةُ} [البقرة: 180] {خَيْرًا} المراد به هنا؟ المال الكثير الطيب، وكذلك الحسن لذاته ولما يحققه من لذةٍ أو نفعٍ أو سعادةٍ يقال: هذا خيرٌ من ذاك ويُجمع على خِيَار وأَخْيار، و (حرصهم على الخير) هنا لماذا؟ لخوضهم، فخاضوا لماذا خاضوا؟ حرصًا على الخير، لخوضهم في هذا الأمر وحرصهم على معرفة أعمالهم ليعملوا بها فيحصلوا الثواب أي ثواب الذين يدخلون الجنة بغير حسابٍ ولا عذاب، دل ذلك على حرصهم على الخير.
(التاسعة: فضيلة هذه الأمة بالكمية والكيفية.) والفضيلة هي الدرجة الرفيعة في حسن الخلق، وفضيلة الشيء مَزِيَّتُهُ، والأمة المراد به هنا أمة محمد - صلى الله عليه وسلم -، لكنها هي على نوعين أمة الإجابة أو الدعوة؟ أمة الإجابة، والكم مقدار الشيء والكمية الكم هو نفسه، والكيفية كيفية الشيء حاله وصفاته كمية؟ هذا مصدر صناعي يقال في الكيفية كيفية؟ يقال: بلا كيف هذه عبر عنها بالبلكفة.
قد شبهوه بخلقه فتخوفوا ... شنع الورى فتستروا بالبلكفة

كذا قال الزمخشري، ومراده هنا أنه يدخل من هذه الأمة خلقٌ كثير، هذا بالكمية أو بالكيفية؟ بالكمية، يعني عدد كبير لأنه سبعون ألف وورد في مسلم: «مع كل واحدٍ سبعون ألف» دل على أنهم كثر، ومراده هنا أنه يدخل من هذه الأمة خلقٌ كثير فهذا بالكمية لأن النبي - صلى الله عليه وسلم - رأى سوادًا عظيمًا، أعظم من السواد الذي كان مع موسى، وأما الكيفية فدخول سبعين ألفًا منهم الجنة بغير حسابٍ ولا عذاب. هذا يتعلق بالصفة و («هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون»).
المسألة (العاشرة: فضيلة أصحاب موسى). لقوله: («إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه») إذًا كثرتهم حينئذٍ دل على فضيلتهم لأنهم تابعوا موسى، حينئذٍ الدلالة هنا باللازم، لكثرتهم دل على أنهم تابعوا موسى، وإذا تابعوا موسى تابعوا نبيهم حينئذٍ صاروا فضلاء في أنفسهم، وهنا التعبير باللازم، والفضيلة هنا باللازم لأنه ذكر ما يدُل على كثرة أتباع موسى ولزم منه فضيلتهم ومزيته على غيرهم سوى هذه الأمة.
المسألة (الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام) لقوله: («عُرِضَتْ علي الأمم») والعارض قلنا: هو الله عز وجل («عرضت علي الأمم») حينئذٍ الأمم جمع أمة، والعرض هنا أسند إليه كذلك («عرضت علي الأمم») والأصل فيه الحقيقة أو المجاز؟ الحقيقة، إن قلت بالمجاز، وإن لم تقل فهذا كله حقيقة، حينئذٍ الأصل فيه الحقيقة فيبقى على ظاهره لأنه من الأمور الغيبية. إذًا (عرض الأمم عليه، عليه الصلاة والسلام) لقوله: («عرضت علي الأمم») وقد سبق شرحه، قيل: المراد أن الله تعالى أراه مثالها إذا جاءت يوم القيامة، وهذا فيه نظر، ذكره ابن قاسم وغيره، لكن غلط ليس بصحيح، لماذا؟ لأنه أخبرنا [أن الأمم] أن الله عز وجل عرض عليه الأمم ولم يخبرنا كيف كان العرض؟ فحينئذٍ نؤمن بالخبر وأما الكيفية فنبقى على الأصل نقول: الله أعلم بها لأنها من الأمور الغيبية، وأما كونه مثالها وكيف الله عز وجل جاء بالأمم، والقيامة لم تقم هذا كله مدخلٌ للعقل فالأصل في مثل هذه المسائل لا مدخل للعقل فيها، إذًا قوله المراد أن الله تعالى أراه مثالها هذا نقول: يحتاج إلى دليل، لأن هذا تأويل فإذا لم يكن دليل حينئذٍ صار تأويلاً فاسدًا فلا يقبل البتة.
وفيه تسلية الرسول - صلى الله عليه وسلم - حيث رأى الأنبياء ومنهم من ليس معه إلا ... (الرجل والرجلان، والنبي وليس معه أحد) وفيه بيان فضيلة النبي - صلى الله عليه وسلم - وشرفه حيث كان أكثرهم أتباعًا وأفضلهم.

(16/15)

المسألة (الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها) هذا الأصل قال رأيتُ النبي .. والنبي .. ، والنبي، إذًا دل على أن الأمم تحشر مع أنبيائها وكل أمة متميزة عن الأخرى بظاهر النص لقوله: («فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والنبي ومعه») .. إلى آخره فدل على أن كلم نبيٍ منفصلٌ ومتميزٌ بأتباعه عن النبي الآخر، وإلا لاختلط بعضهم ببعض ولم يمكن التمييز، ولم يميز الأتباع من غيرهم، ويؤكده قوله تعالى: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا} [الجاثية: 28]. والأصل الكتاب أن يكون مع نبي، فكل أمةٍ تكون وحدها.
المسألة (الثالثة عشرة: قلة من استجاب للأنبياء). هذا واضح بالنص («والنبي ومعه رجل») واحد («ومعه والرجلان») وأشد من هذا ... («والنبي وليس معه أحد») هل هذا قادحٌ في كون النبي الذي ليس معه أحد أو الرجل والرجلان أنه لم يبلغ الرسالة أو قَصّر؟ لا، نقول: بلغ الرسالة على وجه الكمال، وإنما عليه البلاغ وأما استجابة الناس والتكثير نقول: هذا ليس بأصلٍ شرعي، لقوله: («والنبي ومعه رجل والرجلان»).
المسألة (الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.)، («والنبي وليس معه أحد») دل على أنه يحشر وحده أين أمته؟ ليس معه أحد لم يستجب له أحدٌ البتة، لقوله: («والنبي وليس معه أحد»).
المسألة (الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة). هذا العلم ما هو؟ قلة من استجاب للأنبياء علم، حكم شرعي أو لا؟ له مستند طيب.

(16/16)

العلم الثاني أو المسألة الثانية: أن من لم يجبه أحد يأتي وحده، إذًا هناك نبي لم يجب إذًا هذا العلم لا بد له من ثمرة، ما هي هذه الثمرة من هاتين المسألتين؟ قال الإمام هنا: (عدم الاغترار بالكثرة) يعني: الكثرة لا تدل على أن صاحب الدعوة معه الحق، (وعدم الزهد في القلة) هذا ما عنده إلا اثنان أو ثلاثة يدل على ماذا؟ على أنه ما عنده شيء؟ قل: لا، القلة لا تدل على أن صاحب الدعوة يكون مبطلاً، والكثرة لا تدل على أن صاحب الدعوة يكون محقًا، حينئذٍ النظر يكون لماذا؟ للشخص نفسه، ودعوته، ماذا تحمل من دعوة؟ وأما الأتباع فلا التفات إليهم البتة، ولذلك قال الإمام: وهذه فائدة نفيسة. اعتنوا بها (ثمرة هذا العلم) هل هنا للعهد الحضوري يعني: العلم السابق وهو قلة من استجاب للأنبياء وأن من الأنبياء من لم يجبه أحد ويحشر وحده، وهذا ليس مطعنًا فيه. عدم الاغترار بالكثرة وعدم الزهد في القلة، أي أن هذا الحديث لما ذكر في المسألتين السابقتين يدل على أن الأكثر من الخلق لم يتبعوا الرسل فلا يُغتر به، وأن الأقل هم الذي اتبعوهم فلا يزهد بهم، بل يتبع الحق الذي هم عليه ويترك الباطل الذي عليه الأكثر، ولا يُغتر به. بل قال بعض السلف: إذا أردت أن تختبر نفسك فتنظر أنت مع من؟ مع الكثرة أو مع القلة؟ إذا وجدت أعمالك أعمال الكثرة فاتهم نفسك لأن الكثرة مذمومة في الشرع: {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللهِ} [الأنعام: 116]. {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف: 103]. وهكذا تجد كثير في مواضع في القرآن ذم الكثرة، حينئذٍ إذا وجدت نفسك أنت مع الكثرة فانتبه راجع نفسك حاسب نفسك، وإذا وجدت نفسك مع القلة حينئذٍ تعرف أنك على حقٍ إن شاء الله تعالى. إذًا: {وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} ... [سبأ: 13]. قليل، إذًا فلا تغتر بكثرة الهالكين فتهلك معهم، وأيضًا من جهةٍ أخرى - يعني: من حيث الكثرة - قد يقع اغترار بالكثرة ولو كان محقًا، يعني: قد يكون الأتباع مع داعيةٍ أو مع عالم صاحب دعوة صحيحة سلفية واضحة بينة وهم كثرة، قد يقع نوع اغترار بهذه الكثرة هل هذا مذمومٌ أو ممدوح؟ نقول: هذا مذموم، إذًا لا تغتر بالكثرة سواءٌ كنت على باطل في الاستدلال بها على صاحب الدعوة، أو كنت محقًا لأن هذا فيه التفات، فيه وقوفٌ مع سبب، حينئذٍ يعتمد عليهم ويثق بهم أكثر من ثقته بربه جل وعلا، ومن جهةٍ أخرى من حيث الكثرة إذا اغتر الإنسان بكثرته وظن أنه لن يُغلب أو أنه منصور فهذا أيضًا سببٌ للخذلان، فلا تغتر بالكثرة ولو كانوا على الحق، لذلك جاء قوله تعالى: {لَقَدْ نَصَرَكُمُ اللهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنكُمْ شَيْئًا ... } [التوبة: 25] الآية.
(السادسة عشرة: الرخصة في الرقية من العين والحمة). الرخصة التسهيل في اللغة، التسهيل في الأمر والتيسير يقابلها في الاصطلاح ماذا؟ العزيمة، وظاهر مراد المصنف هنا الرخصة التي هي اصطلاحًا
للعذر والرخصة حكم غُيِّرا ... إلى سهولةٍ لعذرٍ قُرِّرا
مع قيام علةٍ أصلي ... .................

الرخصة هي التسهيل في الأمر والتيسير، وهنا قوله: (في الرقية من العين والحمة) هذا مأخوذٌ من قوله حديث بريدة «لا رقيةٍ إلا من عينٍ أو حمة» والعين إصابة العين غيره، والحمة كما سبق قرصه العقرب وشبهُها أو شبهِها من ذوات السموم، فقوله: (الرخصة في الرقية) هكذا قال: نعم ... (الرخصة في الرقية من العين والحمة) هذا لا يمنع أن تركها أفضل وأكمل في تحقيق التوحيد، إذا قال: رخص النبي - صلى الله عليه وسلم - (في الرقية من العين والحمة) على قول المصنف فيما سبق أن ترك الرقية من تحقيق التوحيد كونه رخَّص في ذلك لا يدل على أن تركها هو الأفضل بل عندك أمران.
الأول: جواز الرقية، [أحسنت].

(16/17)

ثانيًا: الكمال في تركها. ٌ كل منهما جواز، الرخصة التي هي جواز الرقية هذا لا يدل على أن تركها أفضل، بل عندك أمران: الرقية جائزة ثم هل تفعلها أو لا تفعلها؟ نقول: مسألة أخرى حينئذٍ تركها يعتبر أفضل، إذًا قوله: (الرخصة في الرقية من العين والحمة) هذا لا يمنع أن تركها أفضل وأكمل في تحقيق التوحيد، وهذا يوافق المشهور في مذهب أحمد أن التداوي مباحٌ وتركه أفضل، وظاهر صنيع المصنف التعميم، ولم يقل المصنف هنا والكي، قال فيما سبق: (كون ترك الرقية والكي من تحقيق التوحيد) وهنا قال: (الرخصة في الرقية من العين والحمة) ولم يذكر الكي لماذا؟ لأن الكي مكروهٌ مطلقًا على ما سبق، والرقية إذا رقى نفسه ليست مكروهة لأنه ليست منهيًا عنها وإنما هي جائزةٌ وتعلق النهي من كونه طالبًا للرقية، ولذلك قلنا: أن الدواء قد يكون مكروهًا في نفسه في ذاته كالكي، وقد يكون في ذاته جائزًا لكن إذا طلبه يعتبر مكروهًا، فالتداوي أو الدواء الأسباب على نوعين:
ما هو مكروهٌ في ذاته. يعني جاء النص بالنهي عنه، ولذلك قال النبي - صلى الله عليه وسلم -: «وما أحب أن أكتوي». ونهى عن الكي وإذا نهى عن شيءٍ مخصوص أقل أحواله أنه مكروه، حينئذٍ هذا سببٌ مكروهٌ في ذاته، والرقية نقول: ليست سببًا مكروهًا في ذاتها لماذا؟ لعدم النهي وإنما هي جائزةٌ فإذا طلبها على قول من عمم فحينئذٍ يعتبر مكروهًا، فالطلب هو المكروه وليس هو الفعل نفسه، ولم يقل المصنف والكي لأنه مكروهٌ فلذلك لم يذكر الرخصة فيه، فالمصنف يرى أن هذه المرتبة هي أن التداوي تركه أفضل إن كان توكلاً على الله تعالى واستسلامًا للقضاء والقدر، فإن من تركه فقد حقق التوحيد، وهو أيضًا من تحقيق التوكل على الله تعالى، إلا أن بعض التداوي مرخصٌ فيه كالرقية وبعضه مكروهٌ كالكي، وعلى تفصيل الشراح وتخصيص ذلك بطلب الرقية وطلب الاكتواء يكون تحقيق التوحيد هو طلب الأسباب المكروهة مع الحاجة إليها، وأما الأسباب التي ليست مكروهة فهذه لا، حينئذٍ يكون الأسباب المكروهة على نوعين، فالرقية عندهم ليست مكروهةً لذاتها ولكن المكروه فيها هو طلبها، ويقاس عليه كل طلبٍ، وسؤال تذللٍ وحاجة هذا على قول الشّراح، والكي في ذاته مكروه والطلب يزيده كراهةً لأنه ورد فيه النهي، واضحٌ هذا؟ إذًا أسباب العلاج نوعان أو الأسباب التي يعالج بها نوعان:
إما أن يكون مكروهًا في ذاته لورود النص فيه كالكي.
وأما أن يكون مكروهًا لا لذاته بل هو في نفسه جائز، وإذا طلبه يعتبر مكروهًا، ولذلك فرق المصنف بين الأمرين.
والطلب طلب الرقية والاكتواء نوعان طلبٌ بلسان المقال، وطلبٌ بلسان الحال كمجيئك إلى الراقي مثلاً تجلس أمامه تأخذ صف نقول: هذا يعتبر ماذا؟ يعتبر طلبًا يعني إذا قيل: الاسترقاء طلب والاكتواء هو طلب متى نقول: طلب لو سكت وجاء عند الراقي وجلس ودخل بين الناس فقرئ عليه هل هو طالبٌ أو لا؟
طالب، قطعًا لماذا؟ لأنه بلسان حاله يعتبر طالبًا، وأما بلسان مقاله لم يتكلم، لو أخذ شريط الآن تطورت الرقية وهي غير مشروعة الرقية عن طريق الشريط غير مشروعة بل لا بد من مباشرة ولا بد من النفث وهذا ممتنع فيه، ولو حصل له أثر يعني بعض الناس الآن يأخذ الشريط ويستمع حينئذٍ قد يحصل له نوع صرع فيستدلون بهذا وقد يؤثر يستدلون بهذا على جواز الوسيلة وهذا خطأ الأثر المترتب على الوسيلة لا يدل على جوازها يعني: لو أخذ وسمع شريط وشفي فكت العين ذهبت والسحر كذلك نقول: هذا لا يدل على أن الوسيلة جائزة بنفسها لأن الرقية لا بد من ضبطها بأحكامٍ شرعية - وسيأتينا باب خاص - باب ما جاء في الرقى والتمائم لكن المراد هنا لو أنه شغّل هذا الشريط والمسجل حينئذٍ يكون طالبًا للرقية لأنه ذهب بنفسه واشترى أو طلب أو نحو ذلك وسمع، وهذا لا يدل قلنا على جواز الوسيلة كما سيأتي في محله، فالصحيح أن الاسترقاء وطلب الرقية بالشريط تعتبر من المحدثات.

(16/18)

(السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع) من القائل؟ سعيد بن جبير (قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني) قال: (عمق) عرفنا المراد بالعمق، (علم السلف) السلف لغةً المتقدم على غيره في الزمن يقال: سَلَفَ سُلُوفًا وسَلَفًا تقدم وسبَّق ومضى وانقضى فهو سَالِفٌ، هذا من حيث المعنى اللغوي، وأما شرعًا فهو معنى المصطلح الآخر الشرعي وهو أهل السنة والجماعة والفرقة الناجية كلها أسماء والمسمى واحد، قالوا: سلف، وأهل سنة وجماعة، قالوا: الفرقةٌ الناجية، الطائفةٌ منصورة، وهو ما كان أو هم من كان على ما كان عليه النبي - صلى الله عليه وسلم - وأصحابه هكذا عرفها النبي - صلى الله عليه وسلم -، حديث مختلف فيه لكن المعنى صحيح، وليس المراد هنا بالسلفية مرحلةً زمنية انقضت وانتهت لأن مذهب السلف يشمل جانبين:
الأول: القدوة.
وثانيًا: المنهج المتبع.
القدوة: يعني: الأشخاص، والمنهج المتبع. يعني: الطريقة التي ساروا عليها، حينئذٍ إذا قال: أنا سلفيٌّ وقصد القدوة هذا كاذب، لأن القدوة منحصرٌ في القرون الثلاثة المفضلة وأنت الآن معاصر ما وجدت معهم، وإذا قال: أنا سلفيٌ وقصد به المنهج المتبع صار ماذا؟ صار محقًا. حينئذٍ نقول: منهج السلف أو مذهب السلف يشمل جانبين: القدوة، والمنهج المتبع. فالقدوة هم أصحاب العصور الثلاثة المفضلة، والمنهج هو الطريقة المتبعة في هذه العصور الثلاثة فهمًا واستدلالاً علمًا وعملاً إيمانًا وإسلامًا، والعبرة بالمعاني لا بالألفاظ. انتبه. يعني: ليس كل من ادَّعى السلفية فهو سلفي، ونقيضه الخلف وهو لغةً المتأخر في الزمن الخلْف بإسكان اللام المتأخر في الزمن عمن قبله، والجيل يأتي بعد الجيل {فَخَلَفَ مِن بَعْدِهِمْ} [مريم: 59]. خلَفٌ أو {خَلْفٌ} خلفٌ بإسكان اللام {أَضَاعُوا الصَّلاةَ} [مريم: 59]. وليست كذلك الحكم هنا ليس هو فترةٌ زمنية بل هو منهجٌ وقدوة يقال فيه ما قيل في سابقه، فمن وجد من أهل البدع في العصور وأدرك عصر الصحابة فهو خلفي قدوة بنفسه لأنه شخصٌ ومنهجه المتبع حينئذٍ يطلق عليه بأنه خلفيّ فهو منهج وقدوةٌ فيما يقابل الحق وهو الباطل، فهو المنهج المضاد لما عليه السلف فحينئذٍ نقول: هذا يعتبر سلفي وهذا خلفيّ، على كلٍّ المراد هنا أنه لما ذكر حديث حصين أن استرقى لما بلغه من حديث بريدة صوَّبه سعيد ما أنكر عليه لأنه عنده قول وهذا القول مستَنَد على أو مستَنِد على دليل شرعي صحيح، فما خطأه لأنه لم يبلغه الثاني نص الحديث الثاني، وإنما فعل أمرًا جائزًا بناءًا على دليلٍ صحيحٍ عنده، حينئذٍ الأصل فيه عدم الإنكار، ثم بَيَّن له ما هو أفضل من ذلك وأنه لا يخالفه ولكنه يزيد عليه («لا يسترقون») دل على جواز الرقية على رأيه وهو موافق لقوله: (لا رقية إلا من عين أو حمة) لكن الأفضل أن يَتْرُك، ولذلك فقوله: (فعلم أن الحديث الأول) وهو حديث بريدة «لا رقيةٍ إلامن عينٍ أو حمة» والعين (لا يخالف الثاني) وهو حديث ابن عباس: وهم («لا يسترقون») وليس بينهما تخالف، لأن الأول في الرقية والثاني في الاسترقاء، ففرقٌ بين المحلين. فالمرء إذا جاءه من يرقيه ولم يمنعه فإنه لا ينافي قوله: و («لا يسترقون») المراتب ثلاثة:
أن يطلب من يرقيه. وهذا جائزٌ لكنه فاته الكمال.
أن لا يمنع من يرقيه. وهذا هو السنة ولم يفته الكمال لأنه لم يطلب الرقية.
ثالثًا: أن يمنع من يرقيه. وهذا خلاف السنة، والنبي - صلى الله عليه وسلم - رَقَى ورُقِي هذا الذي فصله الشيخ ابن عثيمين رحمه الله تعالى في ((القول المفيد))، ولم يمنع عائشة وجبريل أن يرقياه، كذلك الصحابة لم يمنعوا أحد رقيهم لأنه لم ينافي التوكل والشيخ رحمه الله تعالى يرى التفصيل على ما ذكر.
(الثامنة عشرة: بُعْد السلف عن مدح الإنسان بما ليس فيه). قول حصين: (أما إني لم أكن في صلاة، ولكني لُدِغت) فخاف أن يظن الحاضرون أنه قام يصلي فدفع عن نفسه إيهام العبادة.

(16/19)

المسألة (التاسعة عشرة: قوله: «أنت منهم» علم من أعلام النبوة). لأنه إخبارٌ عن غيب («أنت منهم») مع السبعين دل على أنه غيب. العلم العلامة جمعه أعلامٌ أي: دليلٌ على نبوة الرسول - صلى الله عليه وسلم -؛ لأن عكاشة قتل شهيدًا في سبيل الله فوقع كما أخبر النبي - صلى الله عليه وسلم -، وهذا («أنت منهم») إن كانت خبرية محضة، إن كانت خبرية متضمنة للإنشاء - يعني: اللهم اجعله منهم - حينئذٍ ليست علمًا لأن الدعاء وإجابة الدعاء ليس خاصًا بالنبي والظاهر أنها خبرية محضة.
المسألة (العشرون: فضيلة عكاشة) لقوله: («أنت منهم») أي الذين يدخلون الجنة بغير حسابٍ ولا عذاب.
المسألة (الحادية والعشرون: استعمال المعاريض). المعاريض جمع مِعْرَاض مِفْعَال وهي التَّوْرِيَة يقال: عرفت هذا في معاريض كلامه، وفي المعاريض ممدحة عن الكذب يعني التورية، أن يأتي بكلمةٍ محتملة لمعنيين المقابل يظن أنه أراد معنًى يعبر به عن مراد المخاطب وهو يعني معنًى آخر، حينئذٍ تسمى التورية ورّى كأنه كنّى عن نفسه أو وقع خلف اللفظ يعني بدل ما تتوارى عن الشخص بالجدران ونحو ذلك أنن سترت نفسك عنه، كذلك قد تستر نفسك عن مرادك أو الشيء الذي تريد أن تخفيه باللفظ، فتطلق اللفظ يفهم منه معنًى وأنت تريد به معنًى آخر. هذا مختلفٌ فيها بين أهل العلم والأكثر على أنها مكروهة، وبعضهم يرى أنها مباحة ولكن لا يُكْثِر منها. لقوله: («سبقك بها عُكَّاشة») والحقيقة ليس هو المانع الحقيقي بل المانع هو إما أن يكون الرجل منافقًا - قلنا: هذا فاسد لما ذكرناه سابقًا - أو خاف أن يقوم من ليس بأهلٍ فيطلب ذلك وسدَّ الباب بهذا. قال، نعم ... («سبقك بها عكاشة») هذا الظاهر أن الثاني ليست عنده الصفة التي عند عكاشة فلو أجابه لقام الثالث، أجابه قام الرابع حتى يأتي الوفود يقول: سدّ الباب النبي - صلى الله عليه وسلم - قال: («سبقك بها عكاشة»).
المسألة (الثانية والعشرون: حُسْنُ خلقه - صلى الله عليه وسلم -). لم يقل: لست منهم لو قال: لست منهم هذا فيه رَدَّةَ فعلٍ على الشخص نفسه، فمن خُلُقِهِ عليه الصلاة والسلام وَرَّى لكونه لم يقل لست منهم فيقع في نفسه ولكن تَلَطَّف معه في العبارة فقال: («سبقك بها عُكَّاشة»). هذا ما يتعلق بمسائل الباب، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(16/20)

السؤال السابق: سؤال عمر رضي الله تعالى عنه للرجل الذي أتى من اليمن؟ .... ، وشيخ الإسلام اعتمد على هذه بعض الروايات واردة فيها السؤال لكن إن جعلناه يعني: مستحب إذا قصد به النفس لا يكون على جهة الدوام وإنما يكون في بعض الأحيان، الشيء إذا جاز هذه قاعدة - انتبهوا لها - قد يرد عن سلف أو يرد عن النبي - صلى الله عليه وسلم - أنه أجاز في حالةٍ معينة، ثم لم يُنْقَلْ أن النبي - صلى الله عليه وسلم - واظب على هذا العمل، ثم لم يفهم الصحابة العموم، حينئذٍ تقتصر على أنه يجوز في بعض الأحوال لا على جهة العموم، فقد يكون مباحًا بالجزء لا بالكل فيُمْنَع منه، ومثل ما ذكرناه مثال واضح بين ونحن نعاني منه الآن أنه قد يجوز الشيء كالإنشاد على جهة القلة والترفية عن النفس أو في حالةٍ مخصوصة كالجهاد ونحو ذلك، وأما أنه يسير .. صباح مساء وهو يُنَشِّد نقول: هذا مخالف، هل الصحابة فهموا من كون النبي - صلى الله عليه وسلم - أنت تستدل بإقرار النبي لحسان النبي - صلى الله عليه وسلم - لحسان بأنه أنشد في المسجد. وعبد الله بن رواحة أو كان الصحابة يُنْشِدُون في الجهاد، طيب ما في بأس نقول: اقتصر على ما هو عليه من حيث الصفة ومن حيث المقدار، إن خالفت في الصفة أو خالفت في المقدار ما يصح أن تستدل بهذه النصوص، وإنما يُستدل بها في ما وافق ما هم عليه، وأما أن تأتي بأناشيد مثل الموجودة الآن وتقول: حسان نَشّد، هل حسان نَشِيدٌ مثل هذا الموجود الآن نقول: هذا ما هو بصحيح، إما أن توجد هذه الصفة في ذاك العصر فينقل عن النبي - صلى الله عليه وسلم - الإقرار، فحينئذٍ لا إشكال، وإما أن يوجد شيء مغاير لما سبق وأن يسوي بينهما؟ نقول: لا، هذا ليس صحيح، ما يوجد من النشيد الآن مغاير في المقدار والكمية والصفة لما أنشده حسان أو غيره من الصحابة، فكيف تُلْحِق هذا بهذا؟ أين وجه الشبه؟ أين الجامع؟ إذا قلت: هذا الأصل أنه مباح وهذا مثله التسوية تسوية فرعٍ بأصلٍ لعلةٍ جامعةٍ في الحكم، أين المشابهة هذا مغاير في كل شيء الموجود الآن، بل هو أشبه بالأغاني المحرمة من شبهه بإنشادٍ عبد الله بن رواحة وحسان بن ثابت، والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(16/21)


درس-17 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* باب الخوف من الشرك، وشرح الترجمة.
* أراد المصنف العموم فيشمل الشرك الأكبر والأصغر، والأدلة على ذلك.
* الشرك له حقيقة شرعية دلت عليها النصوص.
* أقوال أهل العلم في تعريف الشرك، والصحيح منها.
* الشرك نوعان: شرك أكبر، وشرك أصغر.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
وقفنا عند قول المصنف شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى (باب الخوف من الشرك)، وهذا هو الباب الرابع من أبواب ((كتاب التوحيد)) حيث بدأ بـ (باب وجوب التوحيد) أو ما عنون له بـ ... (كتاب التوحيد وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56])، ثم ثنَّى بـ (باب فضل التوحيد وما يكفر من الذنوب) ثم ثلَّث بـ (باب من حقق التوحيد دخل الجنة بغير حساب) ثم ربَّع بهذا الباب وذكر تحته آيتين وثلاثة أحاديث وإحدى عشرة مسألة.
ومناسبة الباب لـ ((كتاب التوحيد)) ولما قبله من الأبواب كما قال الشراح: لما ذكر التوحيد وفضله وتحقيقه هذه ثلاثة أبواب ناسب أن يذكر الخوف من ضده وهو الشرك، يعني لمَّا بين التوحيد لا يتم التوحيد إلا بترك نقيضه وهو الشرك، فحينئذ لا يتم للعبد توحيده إلا باجتناب الشرك بحذافيره، حينئذ ناسب أن يذكر المصنف رحمه الله تعالى بعد ذكر هذه الأبواب التوحيد وفضله وتحقيقه لأن هذه الأبواب وإن لم تكن بوبها المصنف رحمه الله تعالى من أجل تفسير التوحيد لأنه سيذكر بابًا في تفسير التوحيد وشهادة أن لا إله إلا الله إلا أنه من جهة شرح النصوص الواردة في الكتاب والسنة حينئذ يعرف المسلم إذا قرأ الأبواب السالفة التوحيد في الجملة حينئذ ذكر التوحيد ضمنًا وفضله وتحقيقه، ثم بعد ذلك ناسب أن يذكر الخوف من ضده وهو الشرك ليحذره المؤمن ويخافه على نفسه، فنبه المصنف رحمه الله تعالى بهذه الترجمة على أنه يجب على المؤمن أن يخاف من الشرك وأن يعرف حقيقته وأسبابه ووسائله وأنواعه لئلا يقع فيه، لأن الشيء إذا لم يكن معلومًا من حيث الشرع قد يقع فيه ويتلبس المؤمن ببعض أفراده وهو لا يدري، فحينئذ كان لزامًا على المسلم أن يعرف ضد التوحيد أن يعرف التوحيد وأنواعه وحقيقته وما يؤدي إلى التوحيد وما يكون مناسبًا له، ويعرف نقيضه، وكذلك تفاصيله.
قال حذيفة بن اليمان رضي الله عنهما: كان الناس يسألون رسول الله - صلى الله عليه وسلم - عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه. حينئذ معرفة الشر والتَّبصُّر به يكون من أمور الخير، وبذلك أقره النبي - صلى الله عليه وسلم - فيكون أمرًا مشروعًا، معرفة الشر ومعرفة طرق الشر من أجل الحذر منها وعدم التلبس بها نقول: هذا من الأمور المشروعة. لكنها في الجملة يعني بمعنى أن الإنسان لا ينشغل بمعرفة الباطل عن معرفة الحق، لا أولاً يعرف الحق، ثم بعد ذلك يعرف نقيضه على جهة الإجمال، وأما أن يكون العكس أن يشتغل المسلم بمعرفة الباطل وتفاصيله ونحو ذلك، ثم هو في الحق يكون ضعيفًا هذا ليس هو المراد، ولذلك حذيفة صحابي جليل وهو من المحققين إن شاء الله تعالى للتوحيد، وأراد أن يعرف الشر يعني بعد أن أتى بالتوحيد أراد أن يعرف الشَّرّ حينئذ نقول: على هذا المنوال الأمر كذلك. ولا يستدل بهذا الأثر على أن الإنسان ينشغل بالباطل وأهله معرفة طرقه عن معرفة الحق، يعلم ويتعلم ثم إن وُجِدَ عنده من الوقت عرف ذلك، وأما الشّرّ الذي هو كائن في الشرك فهذا يتعين على كل مسلم، على كل مسلم أن يعرف التوحيد وأن يعرف نقيضه إذ لا يسلم من الوقوع في نقيض التوحيد إلا بمعرفته فيعرفه على جهة الإجمال، يعرف أن الشرك نوعان: شرك أكبر وشرك أصغر، ثم الشرك الأكبر مخرج من الملة وله صور، والشرك الأصغر لا يخرج من الملة وهو أكبر من الكبائر وله صور كذلك.
وكان من دعائه - صلى الله عليه وسلم - كان يكثر منه «يا مقلب القلوب ثبت قلبي على دينك». قيل له: يا رسول الله وإن القلوب لتتقلب. قال: «إن قلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف يشاء»، فإن شاء سبحانه أقامها على دينه وإن شاء أزاغها.

(17/1)

ولا شك أن الشرك بالله أعظم الذنوب، وأعظم ما عُصِيَ به الرب جل وعلا ولهذا رتب عليه من العقوبات الدنيوية والأخروية ما لم يرتبه على غيره من الذنوب كما سيأتي بيانه. حينئذ نقول: ذَكَر المصنف هذا الباب من أجل عدم الوقوع في الشرك الذي هو نقيض التوحيد.
(باب الخوف من الشرك) إذا تقرر ذلك - حينئذ يكون الكلام على حذف المضاف - (باب الخوف من الشرك) وما حكم هذا الخوف، هل هو واجب أو مستحب؟ لا شك أن ترك الشرك واجب، حينئذ الخوف من الوقوع فيه يكون واجبًا لا مستحبًا، إذًا (باب الخوف من الشرك) أي باب وجوب الخوف من الشرك، إذا تقرر ذلك فيكون الكلام على حذف المضاف وهو بيان حكم الخوف من الشرك تقديره باب وجوب الخوف من الشرك، والوجوب حكم شرعي تكليفيّ إذ الأحكام خمسة:
والحكم واجب ومندوب وما ... أبيح والمكروه مع ما حرما

وحقيقة الوجوب ما طلب الشارع فعله طلبًا جازمًا بمعنى أنه يأثم لعدم إيجاد وفعله، أليس كذلك؟ ويعاقب على تركه ويثاب على فعله، إذًا نقول: ما أثيب فاعله وعوقب تاركه هو الواجب. حينئذ حكم الخوف من الشرك هو الوجوب، فإذا خاف أُثيب، وإذا ترك الخوف عوقب لماذا؟ لأنه مأمور باجتناب الشرك ولا شك أن الأمر أو النهي بترك الشرك أمر بضده وهو الفعل لِمَا يكون مانعًا من الوقوع في الشرك، وأول هذه الأمور التي تتخذ هو الخوف منه، ولذلك كما سيأتي في الآيات التي استدل بها المصنف {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [إبراهيم: 35] فخاف إبراهيم عليه السلام على نفسه من الوقوع في الشرك {وَاجْنُبْنِي وَبَنِيَّ} هو لم يقع وإنما دعا ربه من أجل أن يقيه الوقوع في هذا الشرك، وهذا إبراهيم عليه السلام وهو إمام الحنفاء، حينئذ غيره من باب أولى وأحرى، فنقول: الخوف هو أول عمل يفعله المسلم من حيث اجتناب الشرك لأن الله تعالى قال: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] فحينئذ يتضمن هذا أمرين:
الأول: ترك الشرك.
وثانيًا: الخوف من الوقوع في الشرك.

(17/2)

ثم يتبع الخوف مجانبة الشرك بجميع حذافيره وأنواعه. إذًا الوجوب حكم شرعي تكليفي وهو حكم قطعي معلوم من الدين بالضرورة يعني الخوف من الشرك هذا لا خلاف فيه، وجوب الخوف من الشرك هذا لا خلاف فيه بين أهل العلم لأنه أول ما يجب أن يفعله المسلم تجاه ما حرمه الله عز وجل عليه، وما يأتي من الأدلة يدل عليه، ولذلك قال تعالى: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} وهذا نهي والنهي يقتضي التحريم، والنهي لا شك أنه كفٌّ يعني ترك مع مجاهدة نفس أو مع ملاحظة النفس وليس تركًا هكذا مجردًا، إذًا النهي نقول: مقتضاه، مقتضى صيغة لا تفعل هي الكفّ، والوجوب فعل وإيجاد لأن الواجب ما طلب الشارع فعله طلبًا جازمًا يعني إيجاده شيء يُوجد ليس هو بعدم إعدام عدم، والمحرم ما طلب الشارع تركه إذًا نقيضه هذا فعل وذاك ترك، حينئذ نقول: قال تعالى: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} حينئذ حرم علينا فعل الشرك، حينئذ يكون النهي مقتضاه هو الكفّ، والوجوب فعل وإيجاد، حينئذ نقول: ترك المحرم هو مقتضى صيغة لا تفعل ولا يتأتى ذلك إلا بالفعل لأن الشارع إذا نهى عن شيء إنما هو أمر بضده إذا لم يكن له إلا ضد واحد، أو أمر بأحد أضداده إن كان له أضداد، حينئذ النهي عن [أو الأمر] النهي عن الصلاة قاعدة في الفرائض أمر بضده وهو القيام، كما أن الأمر بالشيء يستلزم النهي عن ضده. هنا قال: {وَلا تُشْرِكُوا} حينئذ نهى، هل الشرك له ضد واحد أم أضداد؟ له ضد واحد، فإذا نهى الشارع عن شيء كان ذلك النهي مقتضيًا للأمر بضده وهو التوحيد، حينئذ صار إيجادًا، لأن بعضهم قال: لماذا قال المصنف: (باب الخوف من الشرك) لماذا لم يقل باب ترك الشرك؟ نقول: ما أراد الله عز وجل ترك الشرك فحسب وإنما أراد المجانبة من كل وجه، ولذلك قال هناك: {وَلاَ تَقْرَبُواْ الزِّنَى} [الإسراء: 32] هذا نهي عن الزنا وعن قربان الزنا، فكل وسيلة تفضي إلى المحرم فهي محرمة، وكل وسيلة تُفضي إلى الواجب فهي واجبة و [الوسائل لها أحكام المقاصد] حينئذ لما كان النهي عن الشرك لا يتأتى إلا بالتلبس بضده ونقيضه وهو التوحيد حينئذ صح أن يقول المصنف: باب وجوب الخوف من الشرك فصار الخوف شيئًا موجودًا وليس بشيء معدوم، أليس كذلك؟ وهذا أول التلبس بنقيض الشرك الذي نهى الله تعالى عنه. إذًا نقول: قوله تعالى: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} نهي وهو للتحريم وهو كفٌّ والوجوب فعل وإيجاد، نقول: نعم هو كذلك، فترك المحرم هو مقتضى صيغة لا تفعل، ولا يتأتى ذلك إلا بفعلٍ، وما لا يتم ترك المحرم إلا به فهو واجب.
فما به ترك المحرم يرى ... وجوب تركه جميع من درى

فإذا كان هذا المحرم لا يمكن للمسلم أن يتركه إلا بمجانبة شيء معين حَرُمَ عليه ذلك، أو فعل شيئًا من ذلك، فإذا كان يعلم من نفسه أنه سيقع في الزنا عياذًا بالله حينئذ يتعين عليه فعل ضد من أضداد الزنا وهو النكاح أو التسري أو الصيام أو الانشغال ونحو ذلك، فيتعين عليه واجب يليق به ويكفه عن الوقوع في الزنا، لماذا؟ لأن النهي عن الشيء يستلزم الأمر بضده، وهنا الأمر بضد الزنا هو التعفف والاستعفاف، وهذا إنما يكون بالنكاح فقد يتعين عليه النكاح إن كان لا يسد حاجته إلا النكاح أو الصوم أو نحو ذلك. إذًا:
فما به ترك المحرم يرى ... وجوب تركه جميع من درى

فترك المحرم واجب، وما لا يتم ترك المحرم إلا به فهو واجب، وهنا لا يتم ترك الشرك إلا بالخوف منه فصار الخوف من الشرك واجبًا. عرفنا كيف وصلنا إلى نتيجة (باب الخوف من الشرك) باب وجوب الخوف من الشرك، لماذا؟ لأن ترك الشرك واجب ولا يتأتى ترك الشرك إلا بالخوف منه وما لا يتم ترك المحرم إلا به فهو واجب، واضح؟
فما به ترك المحرم يرى ... وجوب تركه جميع من درى

(17/3)

حينئذ أصول الفقه يتعلق بالعقيدة كما يتعلق بغيره، يظن طلاب العلم أن أصول الفقه إنما كاسمه أصول الفقه للفقه فقط أما التفسير والعقيدة فلا مدخل لأصول الفقه فيها هذا غلط، وإنما سُمِيَ أصول فقه للغلبة أكثر ما يستعمله الفقهاء، وأول ما يرد في باب الفقه هو أفعال العباد وأفعال العباد دائرة بين الأحكام الخمسة: واجب وما .. وغيره، حينئذ ارتبط هذا الاسم بالفقه، وإلا هو أصول للشريعة كلها، الواجب قد يكون في باب المعتقد، وقد يكون في السلوك والآداب، وقد يكون في الفقه، وكذلك المحرم قد يكون في باب المعتقد، وقد يكون في الفقه، وقد يكون في السلوك والآداب. إذًا ليس أصول الفقه متعلقه الفقه فقط.
(باب الخوف من الشرك) الخوف مصدر خَافَ يَخَافُ خَوْفًا فهو خَائِفٌ يُقال: خَافَ منه وخَافَ عليه، يعني يَتَعَدَّى بـ (من) و (على). خاف منه وخاف عليه، خفت منه وخفت عليه، وجهان، فهو خائف جمعه خُوَّف على وزن فُعَّل، خُوَّف وخُيَّف يعني يأتي بالواو خُيَّف فُعَّل، إما بالواو وإما بالياء، [فالوزنان أو] الجمعان على وزن فُعَّل، وفَزَع يقال أخاف الأمر فلانًا أَفْزَعَهُ، يعني يأتي معنى فَزِعَ، وخَوَّفَهُ فَزَّعَهُ. قال في ... ((المفردات)): الخوف توقع مكروه عن أمارة مظنونة أو معلومة. توقع مكروه، إذًا متعلَّق الخوف الشيء المكروه سواء كان عن أمارة علامة مظنونة يحتمل يقع أو لا يقع، أو معلومة مقطوع بها، حينئذ الخوف الذي هو توقع المكروه يكون له سبب ظاهر، وهذا السبب الظاهر قد يكون مظنونًا يحتمل يترتب عليه المكروه، وقد يكون معلومًا يعني مقطوعًا به، وحينئذ يترتب عليه المكروه، توقع مكروه عن أمارة مظنونة أو معلومة.

(17/4)

والخوف عمل قلبِيّ حقيقته انفعال في النفس يحدث لتوقع ما يَرِدُ من المكروه أو يفوت من المحبوب، إما لإيراد وإما لفوات، هذا أو ذاك، وضده الأمن وضد الخوف الأمن وسبق معنا في قوله تعالى: {أُولَئِكَ لَهُمُ الْأَمْنُ} [الأنعام: 82] في الدنيا وفي الآخرة ضد الأمن هو الخوف. قال الراغب في ((المفردات)): والخوف من الله لأن المقام هنا خوف من الله (باب الخوف من الشرك) أي باب وجوب الخوف من الشرك، الخوف من الشرك بذاته أو هذا عبارة عن كناية بخوفه من الله تعالى لما يترتب على الشرك من الخلود في النار؟ لا شك أنه خوف من الله تعالى. قال الراغب: والخوف من الله لا يُراد به ما يخطر بالبال من الرعب كاستشعار الخوف من الأسد، يعني الأمر الانفعال فقط، الخوف من الله ليس المراد به انفعال النفس ثم لا يترتب عليه شيء، لا، ليس هذا المراد، والخوف من الله لا يراد به ما يخطر بالبال من الرعب، وهو معناه اللغوي كاستشعار الخوف من الأسد، خاف من الأسد، بل إنما يراد به الكف عن المعاصي واختيار الطاعات، لا بد أن يكف عن المعاصي ويختار الطاعات، حينئذ لا بد أن يكون مثمرًا فلو لم يكن الخوف الذي هو [حق] انفعال في النفس تُجَاه ما يتوقع فواته أو وجوده من المكروه، هذا لا يكفي أن يكون شيئًا في النفس هذا يتعلق بالرب جل وعلا، حينئذ لا بد أن يترتب عليه ثمرة، وهذه الثمرة تكون جالبة لتحقيق التقوى، وهي فعل الطاعات والكفّ عن المحرمات، فإن أثمر هذا الخوف الذي وقع في النفس هذه الأمور من الكفّ عن المعاصي وفعل الطاعات حينئذ يكون خائفًا من الله تعالى، ولذلك قيل: لا يعد خائفًا من لم يكن للذنوب تاركًا. فإذا وقع في الذنوب كلها حينئذ هذا لم يخف من ربه، فإذا وقع في بعض الذنوب دون بعض حينئذ نقول: هذا عنده خوف لكنه ناقص وعلى هذا الذي قررناه من معنى الخوف من أنه وجود وهو فعل وإيجاد وأنه يراد به أول التلبّس بنقيض الشرك وهو الوقوع في الشرك الخوف منه، حينئذ لا يقال كما قال بعض المعاصرين، [لماذا لم يعبر المصنف بالخوف] (1)، لماذا عبر المصنف بالخوف ولم يعبر بالترك؟ فيقول: باب ترك الشرك بالله. نقول: لأن الله تعالى قال: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} ولمن يرد به ترك الشرك فحسب، وإنما المراد به المجانبة لكل ما يُفضي إلى الشرك، فإذا قال تعالى: {وَلاَ تَقْرَبُواْ الزِّنَى} نهى عن الزنا، ونهى عن قربان الزنا، ولم يقل: لا تزنوا. قال: {وَلاَ تَقْرَبُواْ الزِّنَى} حينئذ كل وسيلة مُفضية إلى الزنا فهي محرمة بهذا النص، فالاختلاط محرم بهذا النص، النظر إلى المرأة الأجنبية محرم بهذا النص، لماذا؟ لأن هذا من قربان الزنا، والله تعالى قال: {وَلاَ تَقْرَبُواْ الزِّنَى}. وقال: هناك {وَلَا تُشْرِكُوا بِهِ شَيْئًا} حينئذ ليس المراد الشرك فحسب، بل كل وسيلة مفضية إلى الشرك نفسه، فنقول: الخوف - وإن كان الأصل فيه أنه عمل قلبي - إلا أنه لا يُعتبر إلا إذا ظهرت ثمرته على اللسان والجوارح بالكف والفعل، الكف عن المعصية والفعل للطاعة. لا يعد خائفًا من لم يكن للذنوب تاركًا. والخوف من الشرك هنا هو خوف من الله تعالى.
(باب الخوف مِنَ الشرك)، (مِنَ الشرك) بفتح النون لأنه أخف الأصل أنه يتحرك بالكسر من الشرك لكن لما كان فيه ثقل حينئذ عدلنا عن الكسر إلى الفتح، والأصل في التخلص من التقاء الساكنين أن يكون بالكسر، وقد يأتي لأمر ما {إِنِ امْرُؤٌ} [النساء: 176] هنا سهل ولم يكن فيه ثقل، فإذا كان ثَمَّ ثقل حينئذ رجعنا إلى الفتح من الشرك (مِن) هنا بيانية، الخوف من ماذا؟ قال: (مِنَ الشرك). (باب الخوف) الخوف له متعلقات، من أي أنواع الخوف هنا المراد به خوف من ذنب معين، ولذلك قال: (مِن) هذه (مِن) بيانية.
(الشرك) هل المراد بالشرك في الترجمة هنا الشرك الأكبر فقط أو أنه عام في الأكبر والأصغر؟ يحتمل هذا ويحتمل ذاك، ولكن ظاهر صنيع المصنف رحمه الله تعالى أنه يُريد العموم، فالظاهر هو العموم لأنه أولاً مفرد مُحَلّى بـ (أل).
الفرد والجمع المعرفان باللام
__________
(1) سبق.

(17/5)

وكل فرد معرف باللام فهو عام هذا الأصل فيه {أَوِ الطِّفْلِ الَّذِينَ} ... [النور: 31]، {أَوِ الطِّفْلِ} واحد دخلت عليه (أل) قال: {الَّذِينَ} يعني أطفال حينئذ نقول: المفرد المحلى بـ (أل) يعمّ، وهنا قال: ... (باب الخوف من الشرك) فحلاه بـ (أل) حينئذ يعم النوعين الشرك الأكبر والشرك الأصغر، يؤيده هذا المعنى الآيات والأحاديث الواردة تحت الترجمة فإنها عامة في بعضها وخاصة في أخرى، لأنه يقال: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] هذا قيل: إنه عام، وسيأتي أن الصحيح أنه خاص (وقال الخليل عليه السلام: {واجنبني وبني أن نعبد الأصنام} [سورة إبراهيم: 35]) هذا عام وقيل: خاص. («أخوف ما أخاف عليكم الشرك الأصغر»، فسئل عنه فقال: «الرياء»). هذا خاص وجود هذا الحديث يدل على أن المصنف أراد به العموم، لأنه ذكر حديثًا في الشرك الأصغر، فإذا كان كذلك انتفى الاحتمال [نعم].
إذًا الآيات والأحاديث الواردة تحت الترجمة فإنها عامة في بعضها وخاصة في أخرى، وهذا يدل على أنه أراد العموم ومسائل الباب منها مسائل تتعلق بالشرك الأكبر كالثامنة مثلاً حيث قال: (الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام). هذا الأكبر. ومنها ما يتعلق بالأصغر كالثالثة مثلاً الثالثة: قال: أنه من الشرك الأصغر يعني الرياء.
(الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر).
فدل ذلك على أنه يريد العموم، ويؤكد هذا أن المصنف رحمه الله تعالى سبق أنه أتى ببابين (باب فضل التوحيد)، و (باب تحقيق التوحيد) وهما فيمن أتى بأصل التوحيد وكمال التوحيد الواجب كما ذكرناه سابقًا، ... (باب فضل التوحيد) يعني فضل التوحيد لمن أتى بأصله، و (باب فضل التوحيد) لمن أتى بكماله الواجب. (باب من حقق التوحيد) قلنا: هذا على مرتبتين:
- مرتبة واجبة وهي من أتى بأصل التوحيد.
- ومرتبة مستحبة وهي من أتى بكماله.
فناسب أن يأتي بباب يبين ضد النوعين، [ضد من أتى بأصل التوحيد وهو الشرك الأكبر، وضد من لم نعم] (1) ضد من لم يأت بأصل التوحيد وهو الشرك الأكبر، وضد من لم يأت بكمال التوحيد الواجب وهو الشرك الأصغر.
إذًا نقول: يؤكد هذا أن المصنف أراد العموم أنه أتى ببابين سابقين وهما (باب فضل التوحيد)، و (باب من حقق التوحيد) وهما فيمن أتى بأصل التوحيد وكمال التوحيد الواجب.
ثم بوب من هذا الباب لبيان ضد أصل التوحيد وهو الشرك الأكبر، وضد كمال التوحيد الواجب وهو الشرك الأصغر، فجمع في باب واحد بين الضدين، وجرى على هذا صاحب ((الفتح، فتح المجيد))، وظاهر كلام الشيخ سليمان في ((التيسير)) أن الشرك هنا خاص بالأكبر، وسيأتي نقل كلامه رحمه الله تعالى لكن الصحيح والظاهر أنه أراد النوعين ولذلك أتى بحديث: («أخوف ما أخاف عليكم الشرك الأصغر»، فسئل عنه فقال: «الرياء»). عرفنا قوله: (الشرك). وأن المراد [به النوعين] أن المراد به النوعان.
ما معنى الشرك؟ وما المراد به في لسان العرب؟ وما أنواعه؟ هذا ما سنتعرض له فيما يلي.
مادة الشرك المكونة من الشين والراء والكاف أصلان:
الأول: يدل على مقارنة وخلاف انفراد. يعني مصاحبة، الأول يدل على مقارنة وخلاف الانفراد، والذي يخالف الانفراد هو المصاحبة.
والآخر: يدل على امتداد واستقامة.
أما الأول الذي يدل على مقارنة وخلاف انفراد فهو الشِّرْك بإسكان الراء الشِّرْك فِعْل بإسكان الراء أغلب في الاستعمال يكون مصدرًا واسمًا، يعني يراد به العلمية ويراد به المصدرية. تقول: شَارَكْتُهُ في الأمر، وشَرَكْتُهُ فيه، أَشْرِكْهُ شِرْكًا بكسرٍ فسكون.
__________
(1) سبق.

(17/6)

ويأتي شَرِكَ بفتح فكسر، ويقال: أَشْرَكْتُهُ أي جَعَلْتُهُ شَرِيكًا، ويطلق حينئذ على المخالطة والمصاحبة والمشاركة. قال في ((اللسان)): الشِّرْكة، والشَّرِكة سواء مخالطة الشَّرِيكَيْنِ. وقال ابن فارس: الشَّرِكَة هو أن يكون الشيء بين اثنين لا ينفرد به أحدهما. وهذا موجود في المعنى الشرعي تكون العبادة بين اثنين جعلها بين الله تعالى وبين غيره من المعبودات. إذًا الشركة هو أن يكون الشيء بين اثنين لا ينفرد به أحدهما، ويقال: شَارَكْتُ فلانًا في الشيء إذا صِرْتَ شَرِيكَهُ، وأَشْرِكْتُ فلانًا أَشْرَكْتُهُ تعدَّى بالهمزة إذا جعلته شريكًا لك، قال تعالى حكاية عن موسى عليه السلام {وَأَشْرِكْهُ فِي أَمْرِي} [طه: 32] أي اجعله شريكًا فيه، يعني النبوة، ويطلق أيضًا على النصيب والحظ والحصة يقال: شَرِيك وأَشْرَاك، والأَشْرَاك أيضًا جمع الشِّرْكِ وهو النصيب، كما يقال: قِسْم وأَقْسَام، شِرْك وأَشْرَاك، قِسْم وأَقْسَام، حِمْل وأَحْمَالٌ، يعني فِعْل يُجْمَعُ على أَفْعَال. ومنه الحديث: «من أعتق شركًا في عبد». أي حصة ونصيبًا، ويطلق أيضًا على التسوية يقال طريق مشترك أي يستوي فيه الناس، واسم مشترك تستوي فيه معانٍ كثيرة هذه إطلاقات وكلها مرادة في معنى الشرك الشرعي.
ويطلق الشرك على الكفر أيضًا، ولذلك قلنا مرارًا: أن الصحيح من أقوال أهل العلم أن الشرك والكفر بمعنى واحد، لفظان معناهما واحد، ولا فرق بينهما في استعمال الشرع، إلا أنه غلب استعمال لفظ الشرك فيمن صرف العبادة لغير الله، وغلب استعمال لفظ الكفر فيمن كفر بغير ذلك، فقيل: هذا كافر، وهذا مشرك، وإلا هما بمعنى واحد. ولذلك قال الزبيدي: والشرك أيضًا الكفر. يعني كما يطلق على ما مضى يُطلق على الكفر، فالكفر هو الشرك، والشرك هو الكفر. وفي ((القاموس)): وأَشْرَكَ بالله كَفَرَ. فسر الشِّرْك بماذا؟ بالكفر فهو مُشْرك ومُشْرِكي والاسم الْمُشْرِك فيهما، وهذه المعاني كلها مترابطة هنا وهي مرادة، كلها مرادة في معنى الشرك الشرعي: التسوية والحصة والنصيب والمخالطة والمصاحبة كلها موجودة في معنى الشرك الشرعي. فالمشرك قد جعل غير الله مشاركًا له في حقِّه لأن الشَّرِكة هي الشيء الذي يُجعل بين اثنين لا ينفرد به أحدهما عن الآخر، وهذا موجود المشرك قد جعل غير الله مثل الله في ماذا؟ في العبادة، جعل العبادة مشتركة لم يُفرد الله تعالى بالعبادة عن هذه الأصنام مثلاً ولم يُفرد هذه الأصنام عن الله عز وجل، ولذلك من اسم اللفظ الشرعي تأخذ أن المشركين الذين عَبَّر الله عز وجل عنهم بلفظ الشرك أنهم قد شَرَّكُوا بين اثنين، من لفظ الشرك، اختاره الرب جل وعلا وجعله حقيقة شرعية في معنى ما إلا أن هذا الاختيار فيه تَشْرِيك بين اثنين، حينئذ لا يقال بأن الشرك لا يكون إلا إذا صرف كل العبادة لغير الله، نقول: لا، لفظ الشرك من لفظه المعنى اللغوي فيه تشريك بين اثنين بحيث أحدهما لا ينفرد بذلك الذي جُعِلَ شريكًا له عن الآخر، فحينئذ العبادة مُشْتَرَكة أو شَرَّكَ هذا الْمُشْرِك بين الرب جل وعلا وبين تلك المعبودات أو الآلهة، فلم يُفرد الله تعالى بالعبادة دون هذه المعبودات، ولم يفرد هذه المعبودات بالعبادة دون الرب جل وعلا. إذًا المشرك قد جعل غير الله مُشَارِكًا له في حقه، فالمعنى اللفظي موجود أو المعنى اللغوي موجود في المعنى الشرعي، فله نصيب مما هو مُسْتَحَقٌ لله تعالى من العبادة، وقد سَوَّى بين الله تعالى وبين مَنْ أشركه في حق الله تعالى [نعم] سيأتي أن الشرك مبناه على التشبيه تشبيه المخلوق بالخالق، وهذا هو معنى التسوية سوى بينهما، فجعل غير الله تعالى مقصودًا بشيء من العبادة، والتسوية لا يلزم أن تكون المساواة من كل وجه، لا، بل ولو في بعض الوجوه دون بعض، ولا يلزم من ذلك المساواة من كل وجه، بل يكفي أن يكون في وجه من الوجوه، وهذه كلها معانٍ لغوية كما ذكرنا، وأما معنى النصيب والحظ والحصة هذه واضحة بيِّنة، فقد جعل المشرك لهذه المعبودات الباطلة حظًّا ونصيبًا وافرًا من العبادة التي هي حق لله عز وجل.

(17/7)

أما معنى الشرك في الشرع حينئذ لا نطلب تعريفًا جامعًا مانعًا تنطبق عليه قواعد المناطقة، وإنما المراد بيان حقيقة الشرك في الشرع، لأن الشرك له معنى لغوي وله حقيقة شرعية، بمعنى أن الله تعالى قال: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} وفسّر هذا المنهي عنه ولم يتركه هكذا إلى العباد ليختلفوا في معنى الشرك، كما أنه أمر بالتوحيد وخلق الجنّ والإنس من أجل تحقيق التوحيد وأرسل الرسل والأنبياء من أجل تحقيق التوحيد ولم يتركه هكذا للبشر يلعبون في المعاني كل يزيد وهذا يُنقص وإنما كفاهم المؤنة وفسّره لهم، فله حقيقة شرعية. حينئذ نقول: معنى التوحيد مُفسر في الشريعة، فلا نحتاج إلى اجتهاد مجتهد البتة، وكل اجتهاد يكون باطلاً لأنه في مقابلة، لا أقول النص بل النصوص والإجماع القطعي، فمعنى التوحيد من أحكم ما دلت عليه النصوص الشرعية، فعندنا محكم وعندنا متشابه، المحكم درجات أحكم المحكم ما تعلق بذات الله جل وعلا من أسمائه وصفاته وما تعلق بربوبيته وألوهيته، فأحكم المحكم يعني الذي هو أدل ما يكون دالاً على المراد هو ما تعلق بالتوحيد، ولا نقول بأنه أمر مُشْكِل أو أنه يقع فيه اللبس أو الاختلاف، فكل اختلاف في مفهوم التوحيد فهو مردود على صاحبه وإن عَظُم وكَبُر، لأن الله تعالى كفانا المؤنة، كذلك الشرك لأنه نقيض له، وقد نهى الله عز وجل عن الشرك [في كل] على كل لسان نبي ورسول، حينئذ هل تركه هكذا سدى؟ لا، بل بيَّنه وله حقيقة شرعية ليست هذه الحقيقة محلاً للاجتهاد، تنبه لهذا، ليست هذه الحقيقة التي هي في مفهوم الشرك الشرعي ليس الاجتهاد داخلاً في تحديد هذه الماهية، بل الرب جل وعلا كفانا المؤنة وفسَّره لنا. قال في ((التيسير)) في معنى الشِّرْك في الشرع هو تشبيه للمخلوق بالخالق. تختلف عبارات المصنفين والشراح والْمُؤَدَّى واحد، إنما هو خلاف في اللفظ، هذا يأتي أعظم ما يكون عنده من صور الشِّرْك فيذكره في التعريف، وهذا كذلك يختلف عنه في بعض الصور أو قد يكون في زمان دون زمان، فالذي يقع في زمن الشيخ محمد بن عبد الوهاب لا شك أنه أعظم مما وقع بعده مثلاً فله توجيه معين في تعريف الشرك، ما وقع في زمن الإمام ابن القيم رحمه الله تعالى كذلك، وما قبله، وما قبله، حينئذ اختلفت العبارات باختلاف الأزمنة، وإلا فهم متفقون على معنى واحد، ولذلك قال في ((التيسير)) في تعريف معنى الشرك: هو تشبيه للمخلوق بالخالق تعالى وتقدس. تشبيه للمخلوق بالخالق في خصائص الإلهية من ملك الضر والنفع والعطاء والمنع الذي يوجب تعلق الدعاء والخوف والرجاء والتوكل وأنواع العبادة كلها لله وحده. إذًا فسر الشرك بأنه تشبيه للخالق بالمخلوق شبهه في ماذا في خصائص الربوبية، وهذا خصائص الربوبية ماذا تقتضي؟ لأن خصائص الربوبية هو توحيد الربوبية، حينئذ توحيد الربوبية يدل على توحيد الألوهية، ويقتضي توحيد الألوهية ويستلزمه كذلك، حينئذ لما شبَّه هذا المخلوق العابد بغير الله عز وجل شبه المخلوق بالخالق في مُطلق خصائص الربوبية، وهذه تقتضي ماذا؟ تقتضي أنه إذا وجد النفع والضر من ذاك الذي جُعِلَ إلهًا أن يتوجه إليه بالطلب والسؤال، وأن يتوجه إليه بالخوف والرجاء، حينئذ وجد صرف العبادة لغير الله لكونه قد شبَّه المخلوق بالخالق في خصائص الربوبية، فحصل التشبيه في ماذا؟
من جهتين:
- من جهة الربوبية.
- ومن جهة الألوهية.
والثاني مبني على الأول، لَمَّا وقع التشبيه للمخلوق بالخالق في خصائص الربوبية تبنى أو استلزم أن يقع التشبيه في صرف العبادة لغير الله تعالى.
وقال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في بيان حقيقة الشرك: هو صرف نوع من العبادة إلى غير الله. وهذا خاص بالشرك في العبادة، انظر هنا خصَّصَه بنوع واحد، وإلا الشرك قد يكون متعلقًا بالربوبية، وقد يكون متعلقًا بالأسماء والصفات، وقد يكون متعلقًا بالألوهية، وهنا خص نوعًا واحدًا وهو الذي تعلق بالألوهية، لأنه عايش زمنًا قد غلب فيه الشرك الأكبر في العبادة، أو هو أن يدعو مع الله غيره. هذا فيه بعض العبارات التي نوعها شيخ الإسلام، أو يقصده بغير ذلك من أنواع العبادة التي أمر الله بها.
إذًا أن يدعو مع الله غيره.
أو صرف نوع من العبادة لغير الله تعالى.

(17/8)

وفي ((القول السديد)) لابن سعدي رحمه الله تعالى: الشرك الأكبر هو أن يجعل لله ندًّا يدعوه كما يدعو الله، أو يخافه، أو يرجوه، أو يحبه كحب الله، أو يصرف له نوعًا من أنواع العبادة. وهذا عطف عام على خاص، والأصل أن يجعل لله ندًّا يصرف له نوعًا من أنواع العبادة. وقال في تفسيره: حقيقة الشرك بالله أن يُعْبَدَ المخلوق كما يُعبد الله. يعني صرف نوع من العبادة إلى غير الله، حينئذ عُبِدَ هذا المعبود كما يَعْبُدُ ربَّه جل وعلا، أو يُعَظَّم كما يعظم الله، أو يصرف له نوع من خصائص الربوبية والإلهية، كل هذه التعاريف لم تجر على سنن وقواعد المناطقة، فليس المراد هنا جنس ونوع ثم فصل للإخرج والإدخال ونحو ذلك، لماذا؟ لأن المقام هنا أعظم، ولأن بيان التوحيد والشرك هذا يحتاجه العامي ويحتاجه الذي بدأ في طلب العلم، ويحتاجه كذلك العالم، فحينئذ لابد أن تكون العبارات المختارة في تفسير التوحيد وتفسير الشرك أوضح ما يكون من العبارات، والتدقيق غير مراد هنا. وهذا مما جعل لرسائل الشيخ محمد بن عبد الوهاب رحمه الله تعالى رواجًا عند عامة المسلمين وطلاب العلم والعلماء، لماذا؟ لأنه سلك أسلوبًا واضحًا بيِّنًا يذكر المسألة تقرأها تفهمها لا تحتاج إلى شرح إلا من جهة التقعيد والتأصيل، هذا أمر آخر، حينئذ إذا قرأ العامي الأصول الثلاثة فبالجملة يفهمها فيذكر المسألة ويذكر دليلها ما من مسألة إلا ويذكر بجانبها دليلاً من الكتاب أو السنة على أتم وجه من الإيضاح والإفصاح وتمام ما قد يُعَبَّر عنه عن المعنى الذي أراده الله عز وجل، حينئذ نقول: الأصل في مخاطبة العامة على جهة الخصوص أن يكون بيان التوحيد وبيان الشرك بعبارات واضحة بينة.

(17/9)

وقيل في تعريف الشرك: هو اتخاذ الندّ مع الله. سواء كان هذا الندّ في الربوبية، أو في الألوهية. والربوبية يدخل فيها الأسماء والصفات. وهذا التعريف متفق مع المعنى اللغوي لأن أصل الشرك اتخاذ الأنداد مع الله تعالى، وهذا أحسن ما يعرف به الشرك، لماذا؟ لأنه نصٌّ إما قرآني أو نبوي يعني اتخاذ الند مع الله ما الفرق بينه وبين قوله تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} [البقرة: 22] أي الذنب أعظم؟ «أن تجعل لله ندًّا وهو خلقك». إذًا هذا التعريف أقرب ما يكون إلى النصوص الشرعية، بل هو عينها. حينئذ يكون هو المختار فتعريف الشرك قد ورد منصوصًا عليه في القرآن {وَلَا تُشْرِكُوا بِهِ شَيْئًا} هل هو مغاير لقوله {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} أو هو عينه؟ عينه لا شك، {وَلَا تُشْرِكُوا بِهِ شَيْئًا} هذا نهى عن الشرك بحذافيره، وقوله: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} هذا تفسير للشرك الذي نهى عنه فهو عينه، حينئذ صار هذا التعريف هو الأقرب لأنه موافق للمعنى اللغوي، وهو موافق للنصوص، قال الله تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} نهى الله تعالى عن اتخاذ الأنداد معه جل وعلا. قال ابن عباس: الأنداد الأشباه. {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} قال ابن عباس: الأنداد الأشباه. والنِّدّ الشِّبْهُ، يقال: فلان ندّ فلان ونَدِيدُهُ أي مثله وشِبْهُهُ، ومنه قوله - صلى الله عليه وسلم - لمن قال له: ما شاء الله وشئت.: «أجعلتني لله ندًّا». ما شاء الله وشئت «أجعلتني لله ندًّا». حينئذ ينطبق ذاك الحدّ على الشرك الأكبر والشرك الأصغر. اتخاذ الندّ مع الله على مرتبتين قد يكون اتخاذًا من كل وجه وهو الشرك الأكبر، وقد يكون اتخاذًا في بعض الوجوه دون بعض. وهذا قد يكون أكبر وقد يكون أصغر، حينئذ يكون هذا الحد شامل للنوعين بدليل قوله: ما شاء الله وشئت. وهذا قطعًا أنه أصغر، إلا إذا جاء الاعتقاد فهذا شيء آخر، أما من حيث اللفظ فهو شرك أصغر فقال له النبي - صلى الله عليه وسلم -: «أجعلتني لله ندًا». إذًا ما شاء الله وشئت من اتخاذ الند مع الله فيكون داخلاً في الحدّ. قال ابن مسعود رضي الله تعالى عنه: الأنداد الأكفاء من الرجال تُطيعونهم في معصية الله. فهذا المعنى بمعنى الشرك بالله بإتباعهم الناس في معصية الله جل وعلا كما قال تعالى: {وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللهِ} [آل عمران: 64] وسيأتي باب خاص له، فسره ابن مسعود هنا الشرك في الطاعة، وهذه طريقة السلف من الصحابة ومن بعدهم أنهم قد يذكرون صورة من الصور يُفسر بها لفظ عام، حينئذ لا يُحمل ويُقصر ذاك اللفظ على هذه الصورة ويُنفى عما عداه، لا، نقول: أراد فردًا من أفراد ما ذُكِر {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} [البقرة: 22] ليس المراد به شرك الطاعة، الشرك في العبادة أعظم كفرًا من الشرك في الطاعة، حينئذ نقول: أراد ابن مسعود ذكر المثال فقط لما يدخل تحت هذا النص، وليس مراده تفسير قوله تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} له مطابق له له من كل وجه، وأن المراد هنا بالنهي واتخاذ الأنداد هو الشرك في الطاعة. قال عكرمة: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} أي تقولوا: لولا كلبنا لدخل علينا اللص، لولا كلبنا صاحٍ في الدار، ونحو ذلك. فنهاهم الله تعالى أن يُشركوا به شيئًا وأن يعبدوا غيره، أو يتخذوا له ندًّا وعِدْلاً في الطاعة .. إلى آخر كلامه رحمه الله تعالى، هذا تفسير للنص ببعض أفراد ذلك النص، فحينئذ فسّره بما هو أدنى من الشرك الأكبر وهو الشرك الأصغر، ولذلك كانوا يستدلون، وسيأتي أبواب خاصة بذلك، كانوا يستدلون بالآيات النازلة في الشرك الأكبر على الشرك الأصغر، ومن هذا ما ذكره هنا عكرمة {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ}، الأصل أنه في [الشرك في العبادة]، شرك العبادة، واستدل أو فسره هنا بقوله: لولا كلبنا لدخل علينا اللص. وهذا من الشرك الأصغر وليس من الشرك الأكبر. وقال مجاهد: الأنداد العُدلاء.

(17/10)

قال الطبري رحمه الله تعالى إمام المفسرين: الأنداد جمع ندٍّ، والنِّدُّ الْعِدْل والْمِثل {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} قال: الأنداد جمع ندٍّ، والنِّدُّ هو الْعِدْلُ والْمِثْلُ يعني مثيل الله عز وجل، إن كان من كل وجهٍ أو في بعض الوجوه مما هو شرك أكبر فهو شرك أكبر، أو في بعض الوجوه دون بعض ولا يصل إلى درجة الشرك الأكبر فهو شرك أصغر. إذًا اتخاذ النِّدّ مع الله هو تعريف الشرك الأكبر ويدخل فيه الأصغر.
والحاصل أن اتخاذ النّدّ والشبيه والعدل والمثيل والمثل والكفء لله يسمى شركًا بالله، قال تعالى: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] قال أبو العالية في معنى الآية: لم يكن له شبيه ولا عِدْل {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] وليس له من خلقه نظير يُساميه أو قريب يدانيه تعالى وتقدس وتنزه، ولا نظير ولا وزير ولا نديد ولا شبيه ولا عديل. هذا كلها تفاسير وليس بينها خلاف إلا هو خلاف لفظي فقط، وليس بخلاف جوهريّ، كل المعاني تؤدي إلى معنى الشرك الذي أراده الله عز وجل، فالشرك له حقيقة شرعية بينها الله تعالى بيانًا لا لبس فيه، وهو اتخاذ النِّدِّ مع الله، وكل من النّدّ والكفء والشبيه والمثل والعدل والآلهة والشركاء كلها معانٍ متقاربة تدل على هذا المعنى، وقد دل على ذلك ما رواه الشيخان عن ابن مسعود رضي الله تعالى عنه قال: سألت رسول الله - صلى الله عليه وسلم -: أي الذنب أعظم عند الله تعالى؟ قال: «أن تجعل لله ندًّا وهو خلقك» .. الحديث. وروى ((مسلم)) عنه قال: قال رجل: يا رسول الله أي الذنب أكبر عند الله؟ قال: «أن تدعو لله ندًّا وهو خلقك» .. الحديث. أي الذنب أعظم، أي الذنب أكبر.
وروى ((الشيخان)) عن أبي بكرة قال: كنا عند رسول الله - صلى الله عليه وسلم - فقال: «ألا أنبئكم بأكبر الكبائر ثلاثًا: الإشراك بالله». أكبر الكبائر، أعظم الذنب، أكبر الذنب «أن تجعل لله ندًّا وهو خلقك». هذا تفسير نبوي واضح بيّن، فأكبر الكبائر وأعظم الذنب وأكبره هو الشرك فهو تفسير باتخاذ الند في الحديثين السابقين، أي الذنب أعظم؟ قال: «أن تجعل لله ندًّا». ثم قال: «ألا أنبئكم بأكبر الكبائر». وهو أعظم الذنب قال: الإشراك بالله. إذًا الإشراك بالله تفسيره في الحديث الآخر الذي سئل عنه أي الذنب أعظم؟ قال: «أن تجعل لله ندًّا وهو خلقك». فقد بين النبي - صلى الله عليه وسلم - حقيقة الشرك بالله حيث فسره كما فسره الله تعالى في كتابه بأنه اتخاذ الندّ مع الله تعالى، وهو أكبر المعاصي، وأكبر الكبائر، وإذا كان كذلك حينئذ كثير من المتأخرين تباعًا لابن القيم ومن قبله كذلك فسّروا التوحيد بأنه تشبيه، إما أنه قائم على التَّشَبُّه أو التَّشْبِيه. إذا اخترنا هذا التعريف هل ثَمَّ تنافي بَين أن يكون فيه تشبهٌ أو تشبيه مع اتخاذ الندّ مع الله؟ نقول: لا، هو عينه، بل هو قائم عليه، اتخاذ النِّدِّ لم اتخذه؟ لكونه شَبَّه أو تَشَبَّهَ فلا تعارض بينها، كل هذه المعاني التي أرادها أهل العلم كلها تصب في معنى واحد، لكن من حيث التعبير كما قعدنا أن العقيدة لا بد أن تكون موافقة لما أراده الله عز وجل لفظًا ومعنى، فلا نثبت لفظًا إلا وقد جاء في الكتاب والسنة، كذلك إذا جاءت الألفاظ في الكتاب والسنة لها معانٍ، هذه المعاني قطعًا أنها معلومة من الكتاب والسنة فلا نضيف ولا ننقص، فلا نضيف ولا نزيد عليها معاني، ولا ننقص من المعاني التي دلت عليها نصوص الوحيين ولا نبدل ونحرف. حينئذ نقول: هذا لا ينافي أن يكون مبنى الشرك هو التشبيه.
قال ابن القيم رحمه الله تعالى: حقيقة الشرك هو التشبه بالخالق، والتشبيه للمخلوق به. وهذا الذي كان سببًا موصلاً لاتخاذ الندّ مع الله تعالى فالمشرك مشبه للمخلوق بالخالق في خصائص الإلهية.

(17/11)

قال المقريزي رحمه الله تعالى في ((تجريد التوحيد)): وبالجملة فالتشبيه والتشبه هو حقيقة الشرك. ولذلك كان من ظن أنه إذا تقرب إلى غيره بعبادة ما يقربه ذلك إليه تعالى فإنه يخطئ لكونه شَبَّهَهُ به. يعني من تقرب إلى غير الله لكون ذلك الغير يقربه إلى الله تعالى فقد أخطأ، لماذا؟ لأنه لن يوصله أولاً، ثم هو لم يجعل له نصيبًا من العبادة إلا بعد أن قَرَنَ بينهما مقارنة فشَبَّهَ المخلوق بالخالق، وأخذ ما لا ينبغي أن يكون إلا له، فالشرك منعه سبحانه وتعالى حقَّهُ، فهذا قبيح عقلاً وشرعًا، ولذلك لم يشرع ولم يغفر لفاعله.
ووجه التشبه والتشبيه في الشرك أن نقول: أن أفعال الرب جل وعلا من الملك والتدبير والنفع والضر والعطاء وغير هذه من خصائص الربوبية هذه كلها لله عز وجل، الملك التدبير لله عز وجل، النفع والضر لله عز وجل، المنع والعطاء هذه لله عز وجل، فمن جعل شيئًا من ذلك للمخلوق حينئذ نقول: شَبَّهَ المخلوق بالخالق لأن الذي ينفرد بالخلق هو الله، الذي ينفرد بالرزق هو الله عز وجل، الذي ينفرد بالمنع والضُّرّ هو الله عز وجل، الذي بيده تصريف كل شيء هو الله عز وجل، فإذا جعل شيئًا من ذلك للمخلوق حينئذ سوَّى بينهما وشبَّه المخلوق بالخالق.
وكذلك الكمال المطلق من جميع الوجوه هذا من خصائص الربوبية الموجب إفراده تعالى بالعبادة كلها له وحده، يعني لماذا تفرد الله تعالى بكونه هو المعبود الحق؟ لِمَا له من كمال الصفات والأسماء، لذلك توحيد الربوبية أساس لتوحيد الألوهية، أولاً اتصف بأفعاله جل وعلا ولم يشركه فيها غيره، حينئذ نقول: هو الذي اقتضى أن يُعبد الرب جل وعلا دون ما سواه، لماذا يُعبد الله؟ لأنه هو الذي يخلق، وهو الذي يرزق، وهو الذي يحيي ويميت .. إلى آخره. حينئذ صار كالتعليل له، ولذلك قال أهل العلم في قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] ذكر رب العالمين كالعلة لكون الحمد متعلقًا بالله، الحمد لله كأنه قال الحمد للإله أو للمعبود، لماذا؟ لكونه رب العالمين. فصار كالعلة لما سبق.
إذًا الكمال المطلق من جميع الوجوه من خصائص الربوبية، وهذا موجب إفراده تعالى بالعبادة كلها له وحده، من الدعاء والرجاء والخوف والتوكل والاستعانة والاستغاثة والاستعاذة فمن جعل شيئًا من ذلك للمخلوق فقد شَبَّهَ المخلوق بالخالق. وأما التَّشَبّه به تَشَبُّه المخلوق بالخالق كالعظمة والكبرياء.
في ((الصحيح)): قال - صلى الله عليه وسلم -: «قال الله عز وجل: العظمة إزاري والكبرياء ردائي، فمن نازعني واحدًا منهما عذبته». فمن تعاظم في نفسه وتكبر فقد تشبّه بالله عز وجل ونازعه في خصائص الربوبية والألوهية.
وفي ((الصحيحين)) قال - صلى الله عليه وسلم -: «قال الله عز وجل: ومن أظلم ممن ذهب يخلق خلقًا كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة». فمثَّل بالذرة والشعيرة الأدنى على ما هو أعظم منهما وأكبر.
وفي ((الصحيح)) عنه - صلى الله عليه وسلم - أنه قال: «أن أخنع الأسماء». يعني أذل ذليل «إن أخنع الأسماء عند الله عز وجل رجل يُسمى بشاه شاه». أي ملك الملوك لا ملك إلا الله. وهكذا كل ما اتصف الله عز وجل به فحينئذ إذا نسبه المرء أو الإنسان لنفسه فقد شبَّه نفسه بالله، تشبه هو بنفسه، فالتشبيه يكون للغير بالله عز وجل، والتشبه يكون بالنفس.
إذًا هذا ما يتعلق بذكر الشرك من حيث المعنى الشرعي.
والذي أؤكده أن المعنى الشرعي معنى مقطوع به ولا خلاف فيه بين السلف، بل لا خلاف في معناه بين الرسل والأنبياء، فكلهم اتفقوا على معنى لا إله إلا الله وهي من أوضح المعاني، وكلهم اتفقوا على معنى الشرك الذي نهى الله عز وجل الأمم عنه.
أنواع الشرك: اختلفت عبارات أهل العلم في تقسيم الشرك، وأجمع التقسيمات وأصحها أن يقال: الشرك ينقسم إلى قسمين: شرك أكبر وشرك أصغر.
والشرك نوعان فشرك أكبر ... به خلود النار إذ لا يغفر

والثانِ شرك أصغر وهو الريا ... فسره به خِتام الأنبياء

وبينهما أبيات.

(17/12)

وزاد بعضهم على هذين القسمين الشرك الخفيّ، يعني إذا قيل: بأن الأصح الآن أن نقول الأصح أن يقسم الشرك إلى نوعين: شرك أكبر وشرك أصغر. بعضهم زاد نوعًا وهو الشرك الخفيّ قال: الشرك ثلاثة أنواع. هذا مشهور عند بعض أئمة الدعوة الشرك ثلاثة أنواع: شرك أكبر، وشرك أصغر، وشرك خفيّ. وسيأتي بيان معنى الشرك الخفيّ وحينئذ نقول: ما الجواب عن هذا؟
نقول: جوابنا بأنه داخل تحت القسمين السابقين، الشرك الخفيّ هذا ليس شركًا مستقلاً بذاته وإنما هو وصف لكل من النوعين، فالشرك الأكبر نوعان: شرك أكبر ظاهر، وشرك أكبر خفي، والشرك الأصغر نوعان: شرك أصغر ظاهر، وشرك أصغر خفي. حينئذ صار هذا النوع الخفاء لأنه مقابل للظهور، وبالفعل قد يكون الشرك أكبر ظاهرًا يعني ملموسًا بالجوارح بالأقوال مثلاً أو بالفعل، وقد يكون متعلقه القلب، قد يكون المرء مشركًا شركًا أكبر ولا يظهر على لسانه ولا على جوارحه، حينئذ يكون هذا خفيًّا، حينئذ نقول: أن الخفاء أو الشرك الخفيّ داخل تحت القسمين السابقين، وإنما أفرده من أفرده لبيان أهمية الشرك الخفيّ لخطورته وأنه قد يخفى على المرء نبَّه عليه لا بد من التنصيص عليه، وإلا الشرك الخفي إما أن يكون أكبر وإما أن يكون أصغر، فهو راجع من حيث الحقيقة إلى السابق.
وقيل: ينقسم الشرك إلى ثلاثة أقسام لا باعتبار السابق وإنما على حسب أنواع التوحيد الثلاثة، أنواع التوحيد كم؟
ثلاثة: توحيد الربوبية شرك الربوبية، توحيد الألوهية شرك الألوهية أو العبادة، توحيد الأسماء والصفات شرك في الأسماء والصفات. فانقسم الثلاثة باعتبار ماذا؟ باعتبار أنواع التوحيد. ونقول: هذا إنما هو تفصيل للإجمال الواقع في التقسيم الأول ليس غير، لأننا إذا قلنا: شرك أكبر وشرك أصغر أين محله؟ وأين متعلقه؟ نقول: الشرك الأكبر هذا قسم، والشرك الأصغر هذا قسم، متعلق الشرك الأكبر قد يكون الربوبية وقد يكون الألوهية وقد يكون الأسماء والصفات، فهو شرح له، كأنه قال الشرك نوعان: شرك أكبر وشرك أصغر، والنوع الأول ثلاثة:
أقسام شرك أكبر في الربوبية.
وشرك أكبر في الألوهية.
وشرك أكبر في الأسماء والصفات.
والنوع الثاني: الذي هو شرك أصغر كذلك ثلاثة أنواع، حينئذ صار تفصيلاً للإجمال، وكلما استطاع المرء في مقام العلم أن يُقلل التقسيمات فهي أولى، التقسيمات البعض يكون مغرمًا بها ليست دائمًا تكون مطلوبة، وإنما كلما قلل الأقسام فهو أضبط له وأحسن من جهة ضبط العلم.
وقسم ابن القيم رحمه الله تعالى في ((الجواب الكافي)) الشرك إلى قسمين، ابن القيم يختلف كلامه في بعض كتبه لأن المراد هو التفنن في العبارة الحقيقة واحدة كلها، وإنما المراد أن يتفنن ويُغير في العبارة لأنه أضبط من حيث العلم، قسمه في ((الجواب الكافي)) إلى قسمين فقال: الشرك شركان:
- شرك يتعلق بذات المعبود وأسمائه وصفاته وأفعاله.
- وشرك في عبادته ومعاملته.
كأنه قال التوحيد قسمان:
- توحيد يتعلق بذات الرب وأسمائه وصفاته وأفعاله، ويندرج تحته نوعان توحيد الربوبية، وتوحيد الأسماء والصفات يقابله شرك واحد، فاندرج القسمان تحت قسم واحد. [وشرك] (1)
- والتوحيد العملي الإرادي الطلبي، وهو خاص بتوحيد الألوهية يقابله شرك في العبادة.
إذًا الشرك شركان:
شرك يتعلق بذات المعبود وأسمائه وصفاته وهذا توحيد الأسماء والصفات، وأفعاله وهذا توحيد الربوبية، والذات ذات المعبود متعلقة بالربوبية.
وشرك في عبادته ومعاملته وإن كان صاحبه يعتقد أنه سبحانه لا شريك له في ذاته ولا في صفاته ولا في أفعاله .. إلى آخر كلامه.
بمعنى أنه قد يقع في الشرك الثاني وإن كان يعتقد كمال الرب جل وعلا في أسمائه وصفاته، وإن كان هذا اعتقاد ظاهر وإلا فالأصل هو متنقص له. فالشرك على كلام ابن القيم على هذا نوعان:
- شرك في الربوبية ويدخل فيه الشرك في الأسماء والصفات.
- وشرك في الألوهية.
__________
(1) سبق.

(17/13)

حينئذ هذه التقسيمات إنما هي خلاف لفظيّ فحسب، والنتيجة واحدة فكما رأيت هذه الأقسام غير متباينة، بل هي متداخلة، والتقسيم الأول أرجح، الشرك نوعان: شرك أكبر، وشرك أصغر. لأنه أقرب إلى النصوص، لماذا أقرب إلى النصوص؟ لأن الله تعالى عبّر بالشرك وأطلقه والنبي - صلى الله عليه وسلم - قيَّده قيّد بعض الأنواع («أخوف ما أخاف عليكم الشرك الأصغر»). سماه أصغر. إذًا يُقابل الأصغر الأكبر. إذًا هما نوعان، فجاء اللفظ بالأصغر فاستلزم الأكبر، حينئذ نكتفي بهذا بما دل عليه الشرع، حينئذ نقول: أقرب إلى النصوص.
وفيه إشارة إلى حقيقة الشرك، وما يترتب عليه من أحكام باعتبار الإسلام وعدمه، فنقول: الشرك الأكبر مخرج من الملة، والشرك الأصغر لا يخرج من الملة. إذًا باعتبار هذا التقسيم عرفنا ما [الذي يُدخل في الإسلام] (1) الذي يخرج من الإسلام من الملة وما الذي لا يخرج من الملة.
إذًا (باب [وجوب] الخوف من الشرك) أي بنوعيه وعرفنا الشرك الأكبر، وأما الشرك الأصغر فقيل: لا يُعَرّف. اختلفوا في الشرك الأصغر هل يُعرّف أو لا يُعَرّف. فقيل: لا يعرف، وإنما يذكر بالأمثلة، لأنه غير منضبط لكثرة أفراده وتنوعه، وهذا له وجه قوي. وقيل: يُعَرّف واختلفوا في حدِّه. أيضًا اختلافًا لفظيًّا، لكن في بعض المسائل التي أدخلت في الشرك الأصغر فيها نوع نزاع وقع فيها خلاف، فقيل: في حد الشرك الأصغر هو كل وسيلة وذريعة يُتطرق بها إلى الأكبر. يعني ما كان ذريعة ووسيلة إلى الشرك الأكبر فهو شرك أصغر، وهذا في الحقيقة عند التأمل فيه نظر لأن الذنوب وسيلة إلى الوقوع في الأكبر، وهي ليست من الشرك الأصغر في شيء. إذًا يرد عليه أنه صادق على الكبائر من الذنوب فهو غير مانع.
إذًا كل وسيلة وذريعة تطرق بها إلى الأكبر نقول: قد يكون الشيء وسيلة إلى الأكبر لكن لا يُسمى شركًا أصغر، كالتوسل بالصالحين مثلاً، وقيل: هو جميع الأقوال والأفعال التي يُتوسل بها إلى الشرك كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، كالحلف بغير الله، ويسير الرياء، ونحو ذلك وهذا تعريف ابن السعدي في ((القول السديد)).
أيضًا فيه نظر من حيث التعميم، جميع الأقوال والأفعال التي يُتوسل بها إلى الشرك كالغلو في المخلوق، الغلو في المخلوق قد يكون بدعة، وقد يكون شركًا أصغر فلا يُسلم بأن كل غلو في المخلوق فهو شرك أصغر. نقول: هذا تعريف ابن السعدي رحمه الله تعالى.
وهذا الحد غير مانع إذ يصدق على الكبائر كذلك كسابقه.
التوسل إلى الله تعالى بذوات الصالحين هذا وسيلة إلى الشرك الأكبر لكنه لا يعد من الشرك الأصغر بل هو بدعة، التوسل إلى الله تعالى بذوات الصالحين لا بدعائهم بذوات الصالحين هو بدعة لكنه ليس بشرك أصغر.
إذًا هو وسيلة للشرك الأكبر ولا يكون شركًا أصغر، أليس كذلك.
دعاء الله تعالى عند القبر هذا بدعة وليس بشرك أصغر، وقد يكون وسيلة إلى الوقوع في الأكبر.
إذًا ليس كل ما كان وسيلة إلى الشرك الأكبر يكون شركًا أصغر، بل قد يكون بدعة، فثَمَّ واسطة بينهما. وقيل في حَدِّهِ: ما أتى في النصوص أنه شرك ولم يصل إلى حد الشرك الأكبر. يعني ما سماه الشرع شركًا وليس فيه تنديد من كل وجه، يعني ليس فيه صرف العبادة لغير الله، وإنما أطلق عليه الشارع بأنه شرك، ثم إذا نظرنا في هذا الفعل إذا نظرنا فيه فليس بشرك أكبر، حينئذ نقول: سماه الشارع شركًا وليس فيه معنى الشرك الأكبر فنجعله ماذا شركًا أصغر.
وهذا فيه نظر، لأن بعض ما أُطلق عليه أنه شرك أصغر لم يرد في الشرع تسميته شركًا، لأن أفراد الشرك الأصغر كأفراد الشرك الأكبر، بمعنى أن الشرع قد نصّ على جمل وأصول في الشرك الأكبر، ثم له من الآحاد والأفراد ما لا يحصيه إلا الله عز وجل، فكلما وجدت حادثة أو فعل أو نحو ذلك فيه معنى الشرك حقيقة الشرك الأكبر حكمنا على هذا الفرد مع كون هذا الفرد لم يُنص عليه في الشرع بأنه شرك أكبر، كذلك المعنى في الشرك الأصغر عرفنا حقيقته فحينئذ له من الأفراد ما لا يُحصيه إلا الله عز وجل فكلما تجدد عصر أو وجد من الأقوال قد يكون فيه من الشرك الأصغر ولم يرد في النصوص أنه شرك حينئذ لا بد من ضابط واضح بيّن.
__________
(1) سبق.

(17/14)

وفي ((فتاوى اللجنة الدائمة)) الجزء الأول صفحة 517 سبعة عشر بعد المائة الخامسة في حدّ الشرك الأصغر: هو كل ما نهى عنه الشرع مما هو ذريعة إلى الشرك الأكبر ووسيلة للوقوع فيه، وجاءت النصوص تسميته شركًا. يعني جمع بين التعريفين، هناك من عرَّف الشرك الأصغر بأنه كل وسيلة وذريعة يُتوسل بها إلى الوقوع في الأكبر.
وهناك من عرفه بأنه ما أتى في النصوص أنه شرك وليس فيه تنديد كامل.
هذا التعريف جمع بين الأمرين بين التعريفين فقال: كل ما نهى عنه الشرع مما هو ذريعة إلى الشرك، نهى لم يُسمه شركًا، نهى عنه الشرع مما هو ذريعة إلى الشرك الأكبر ووسيلة للوقوع فيه وجاء في النصوص تسميته شركًا.
وهذا يرد عليه ما ورد على السابق، يرد عليه أن هناك أفراد من الشرك الأصغر لم يأت تسميتها في النصوص شركًا.
وقيل في حدِّه: هو أن تجعل نصيبًا لغير الله ما لم يبلغ شرك العبادة.
وإذا ذكرنا ما سبق في حدّ الشرك بالمعنى الشرعي قلنا: هو اتخاذ النِّدِّ مع الله. لَمَّا قيل للنبي - صلى الله عليه وسلم -: ما شاء الله وشئت. ماذا قال؟: «أجعلتني لله ندًّا». حينئذ يمكن أن يزاد على ما مضى اتخاذ الند مع الله تعالى ما لم يبلغ شرك العبادة، ولذلك شاع عند أئمة الدعوة تعريف الشرك الأصغر: أن تجعل نصيبًا لغير الله. وهذا فيه معنى الاتخاذ ما لم يبلغ شرك العبادة.
قال في ((التيسير)): أمثال الشرك الأصغر كيسير الرياء، والتصنع للمخلوق، وعدم الإخلاص لله في العبادة، بل يعمل لحظ نفسه تارة ولطلب الدنيا تارة ولطلب المنزلة والجاه عند الخلق تارة - كلها أمثلة - فلله من عمله نصيب ولغيره نصيب.
أن تجعل نصيبًا لغير الله، فلله من عمله نصيب، ولغيره نصيب. فحينئذ جمع هنا بين الأمرين، بين ذكر الأمثلة، وبين ذكر المعنى الجامع في هذه الأمثلة. قال: كيسير الرياء والتصنع للمخلوق وعدم الإخلاص لله في العبادة، بل يعمل - يعني كمال الإخلاص - لحظ نفسه تارة، ولطلب الدنيا تارة، ولطلب المنزلة والجاه عند الخلق تارة. - هذه كلها أعمال - فلله من عمله نصيب ولغيره نصيب.
فجمع بين المثال والحدّ فالمثال في قوله: كيسير الرياء وما عطف عليه، والحدُّ في قوله: فلله من عمله نصيب، ولغيره نصيب. أي يجعل لغير الله نصيبًا ما لم يبلغ شرك العبادة، لا بد من هذا، لأن الله ميَّز، والنبي - صلى الله عليه وسلم - قال: («الشرك الأصغر»). عندنا أمران اتخاذ الندّ مع الله اتخاذا كاملاً من كل وجه، أو من بعض الوجوه مما هو شرك أكبر، أو من بعض الوجوه لا من كلها وهو شرك أصغر.
حينئذ يكون الحدّ السابق صادقًا على النوعين، ما لم يبلغ شرك العبادة وإلا صار أكبر.
أنواع الشرك الأصغر منقسمة على القلب واللسان والجوارح.
إذًا يُنَبَّهُ هنا على أنه ليس كل وسيلة وذريعة إلى الوقوع في الشرك الأكبر تكون شركًا أصغر، بل قد تكون محرمة بدعة، وقد لا تكون كذلك، من دعا الله عند قبر هو وسيلة إلى الوقوع في الشرك الأكبر، لكنه من البدع.
أنواع الشرك الأصغر منقسمة على القلب واللسان والجوارح، فالقلب يدخل في أمثلة الرياء إذا كان يسيرًا، وسيأتي باب خاص بالرياء، فيه تفصيل.
الثاني: إرادة الإنسان بعمله الدنيا. وسيأتي باب خاص بذلك، كأن يعمل المسلم أعمالاً هي طاعة في الأصل قُربى إلى الله عز وجل أعمال صالحة يريد بها الدنيا، إما لقصد المال أو الجاه كمن يجاهد أو يتعلم ليأخذ مالاً أو لمنصب أو يتعلم القرآن أو يواظب على الصلاة لأجل وظيفة مثلاً يعني في المسجد، يُزوج مثلاً كما يفعل البعض أو نحو ذلك من الأعمال الصالحة، لكن نيته الحصول على مصالح دنيوية. لا طلب مرضات الرب جل وعلا، حينئذ أراد بعمله الصالح الدنيا هذا شرك أصغر في الأصل، قد يصل إلى أكبر، ولذلك كثير في صور الشرك الأصغر قد تنقلب إلى الأكبر، فحينئذ نحكم على الأصغر باعتبار أصله كالحلف بغير الله هذا شرك أصغر فكل حلف بغير الله شرك أصغر، حينئذ إذا انضاف إليه اعتقاد التعظيم من كل وجه انقلب فصار شركًا أكبر.
والقول: وهو ما كان باللسان ويدخل فيه الحلف بغير الله على تفصيل يأتي في بابه.

(17/15)

ثانيًا: يدخل فيه ألفاظ متنوعة نصّ عليها السلف نحو ما شاء الله وشئت جاء فيه النص، وأنا متوكل على الله وعليك، وأنا في حسب الله وحسبك، وما لي إلا الله وأنت، وهذا من الله ومنك، وهذا من بركات الله وبركاتك، والله لي في السماء وأنت لي في الأرض، هذه كلها نقول: هي شرك أصغر باعتبار الألفاظ في الأصل، قد يصاحبه اعتقاد فيقلبه إلى الأكبر. وضابط هذا أن يُعطف على الله تعالى غيره مما هو من خصائص الرب جل وعلا، والأصل في الواو أنها لمطلق الجمع، حينئذ يكون قد سوَّى في اللفظ [بين الخالق والمخلوق] (1) بين المخلوق وخالقه. يعني التسوية في اللفظ أما المشاركة بالفعل فلا، هذا قد جعله شركًا أكبر.
قول: قاضي القضاة سيأتي هذا شرك أصغر، قاضي القضاة هذا سيأتي له باب خاص.
التعبيد لغير الله كعبد النبي هذا شرك أصغر، عبد الرسول هذا شرك أصغر إلا إذا أراد العبودية حقيقة العبودية فهو شرك أكبر [نعم].
خامسًا: إسناد الحوادث إلى غير الله تعالى. نحو لولا وجود فلان، إسناد الحوادث إلى غير الله يعني الأفعال التي تُوجد إذا أسندها لغير الله الله خالق كل شيء، فالأسباب مخلوقة ولها تأثير، فإذا أسند إلى الأسباب دون أن يُسندها إلى الرب جل وعلا هذا شرك أصغر في الألفاظ، إسناد الحوادث إلى غير الله تعالى نحو لولا وجود فلان لحصل كذا، ولولا الكلب لدخل اللص كما مر معنا في قول عكرمة، ولولا الله وفلان، وأعوذ بالله وبك، ولولا تجعل فيها فلانًا كما قال ابن عباس: ولولا البط في الدار لأتانا اللصوص، هذا كلها يعتبر من شرك الألفاظ.
سادسًا: قول: مطرنا بنوء كذا وكذا. وسيأتي له باب خاص، والأصل فيه أنه شرك أصغر وقد يُنقلب إلى أكبر. وضابط هذا النوع الاعتماد على سبب لم يجعله الشارع سببًا، إما شرعًا أو قدرًا، سيأتي مفصلاً في موضعه.
والعملي الشرك الأصغر العملي وهو ما كان بالجوارح ويدخل فيه التطير إذا لم يعتقد القدرة في المتطير به، كذلك إتيان الكهان وتصديقهم والعرافون والمنجمون إذا لم يعتقد أنهم يعلمون الغيب، أما إذا اعتقد أنهم يعلمون الغيب كفر كفر أكبر شرك أكبر، وأما مجرد الإتيان والتصديق فهذا لا يخرجه. لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه سيأتي الباب السابع إذا لم يعتقد تأثيرها بذاتها. وهذه جملة أنواع الشرك الأصغر حينئذ النظر فيها من حيث الأمثلة قد يُرجح بأن الأصل أن يُذكر أنواع الشرك الأصغر فيقال: هذا شرك وهذا كذا، ثم يجعل لهذه الأمثلة ضابط معين فحينئذ يتفرع وينبني عليه ما ينبني من الأمثلة.
حكمه حكم الشرك الأصغر أنه محرم، بل هو أكبر الكبائر بعد الشرك الأكبر، لكن لا يخرج من وقع فيه من الإسلام، وسيأتي مزيد تفصيل عند الحديث الآتي. الفرق بينه وبين الشرك الأكبر أن الشرك الأكبر لا يغفر الله تعالى لصاحبه إلا بالتوبة، بخلاف الأصغر هذا فيه خلاف كما سيأتي في آية النساء {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48].
الثاني: الشرك أكبر محبط لجميع الأعمال وأما الأصغر فلا يحبط إلا العمل الذي قارنه.
الثالث: الشرك الأكبر مخرج عن الملة بخلاف الأصغر فلا يخرج عن الملة بالإجماع.
الرابع: الشرك الأكبر صاحبه خالد مخلد في النار إن مات من غير توبة بخلاف الأصغر فهو تحت المشيئة.
الخامس: الشرك الأكبر يحل الأنفس والأموال يعني إذا وقع فيه ولم يرجع حينئذ حل دمه وماله بخلاف الأصغر فصاحبه مسلم مؤمن ناقص الإيمان فاسق من حيث الحكم الديني.
إذًا (باب الخوف) أي وجوب الخوف (من الشرك) بنوعيه ولذلك ذكر المصنف رحمه الله تعالى النوعين في آية النساء والحديث الآتي.
قال ابن القاسم رحمه الله تعالى: حقيقة هذا الخوف هو صدق الالتجاء إلى الله. يعني إذا عرفنا أن الشرك الأكبر كذا ويترتب عليه من أحكام صدق الالتجاء إلى الله تعالى والاعتماد عليه والابتهال والتضرع إليه، والبحث والتفتيش عن الشرك ووسائله وذرائعه ليسلم من الوقوع فيه، إذا لم يعلم المرء ما هو الشرك الأكبر كيف يحقق البعد عن الشرك الأكبر، هذا متعذر لا يمكن أن يقول بأنه لم يقع في الشرك الأكبر ولا الأصغر وهو لم يعرف هذا ولا ذاك، بل: لا بد أن يكون واقعًا فيه علم بذلك أو لم يعلم، والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
__________
(1) سبق.

(17/16)


درس-18 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله تعالى: "إن الله لا يغفر أن يُشرك به ويغفر ما دون ذلك لمن يشاء".
* أقوال المفسرين في تفسير آية الباب.
* هل الآية عامة في الشرك الأكبر والأصغر؟
* قوله تعالى في الآية: "لمن يشاء" فيه نعمة عظيمة من وجهين.
* العام قسمان: عام مخصوص، وعام أريد به الخصوص، وعلاقة هذا بالآية.

س: هذا يقول: قلتم: في تعريف الشرك الأصغر اتخاذ الندّ مع الله ما لم يبلغ شرك العبادة، أليس يَرِدُ عليه بأن الشرك الأصغر قد يكون في الشرك العبادة، وقد يكون في شرك الربوبية، وأحيانًا في الأسماء والصفات، أرجو التوضيح؟
ج: هذا سيأتي إن شاء الله تفصيله، أنواع الشرك الأكبر: شرك الدعوة، وشركة المحبة، وشرك الطاعة، هذا سيأتي بحثه إن شاء الله تعالى، لكن يبقى التعريف العام للشرك أنه اتخاذ الندّ مع الله، ثم ذكرنا أن هذا عام يشمل الشرك الأكبر والشرك الأصغر لكن إذا أردنا تمييز الشرك الأصغر لا بد ألا يكون فيه تنديد تام من كل وجه، فإذا قيل: اتخاذ الندّ مع الله. نقول: هذا الاتخاذ على نوعين أو مرتبتين:
- إما اتخاذ ند مع الله بمعنى أنه يساويه. وذكرنا منه التشبه والتشبيه، وهذا شرك أكبر، ويكون كذلك بالتنصيص عليه بالصور الآتي ذكرها إن شاء الله تعالى، وقد يكون دون ذلك وهو أن يكون فيه نوع تنديد لكن ليس من كل وجه، وهذا يُضرب به بالأمثلة ذكرنا له أمثلة قولية وأمثلة قلبية وشيء يكون بالأعمال والجوارح، ولذلك يكاد يكون الشرك الأصغر مرده إلى التعيين، ولكن لما جاء حديث ما شاء الله وشئت فقال له النبي - صلى الله عليه وسلم -: ... «أجعلتني لله ندًّا». عرفنا أن ما شاء الله وشئت هذا ليس فيه مساواة من كل وجه، وإنما في وجه دون وجه وهو الشرك الأصغر فماذا قال له النبي - صلى الله عليه وسلم -؟: «أجعلتني لله ندًّا». إذا الشرك الأصغر فيه تنديد، حينئذ لا بد من الإقرار بهذا لأن الحدّ كما ذكرنا الحقيقة الشرعية جاء بيانها في الكتاب والسنة، وعليه نقول: اتخاذ الند مع الله على مرتبتين اتخاذه كامل تام وهو الشرك الأكبر، واتخاذ دون ذلك وهو أن يكون فيه نوع مشابهة أو نوع تشبه لكن لا يصل إلى التنديد الكامل فيكون شركًا أكبر.
وكما ذكرت لا بد أن نجمع بين الحدّ وبين الأمثلة، الحد على ما ذكرناه الحديث ما شاء الله وشئت قال: «أجعلتني لله ندًّا». ونذكر الأمثلة كذلك لأنها أشبه بالحصر فما ذكره أهل العلم فيبقى على ما هو عليه، نوما لم يذكروه حينئذ ننظر فيه على جهة التحديد هل بلغ التنديد الكامل أو لا؟ قد يقع نوع نزاع بين أهل العلم في بعض الألفاظ، ولذلك يختلفون في مثل: أنا متوكل على الله وعليك. أكثر المتأخرين أئمة الدعوة على أنه شرك الأصغر شرك في الألفاظ، وبعض أهل العلم لا يرى أنه فيه أن فيه بأسًا لأن المعنى مدرك ومعلوم، بل العامي إذا قال: أنا متوكل على الله وعليك. لا يريد به التوكل الذي هو عبادة، ولكن الصحيح المنع درأ للشبه.
إذًا تفاصيل التي ستكون في الشرك الأكبر سيأتي ذكرها بعد أن ننتهي من (باب تفسير التوحيد وشهادة أن لا إله إلا الله).
س: ما هو التعريف الصواب للشرك الأصغر؟
ج: كما ذكرنا التعريف الصواب أنه اتخاذ الندّ مع الله لكن لم يبلغ إلى حد العبادة.
س: قول من قال بتعريف الشرك الأصغر ما لم يبلغ شرك العبادة هذا فيه إبهام، وكيف ينضبط ذلك؟
ج: إبهام إذا أردنا أن نعرف على طريقة المناطقة قد يكون فيه نوع إبهام، لكن إذا ذكرنا الحد مع الأمثلة والألفاظ حينئذ يزول الإشكال، ونحن ذكرنا أننا لا نريد أن نعرف على طريقة المناطقة بأن نقول: هذا لا بد من الإدخال ولا بد من الإخراج، لكن الذي ذكرناه أنه ليس كل ما كان ذريعة إلى الشرك الأكبر فهو شرك أصغر ذكره بعض أهل العلم بهذا الضابط، ما كان وسيلة إلى الشرك الأكبر فهو شرك أصغر، نقول: لا، قد يكون وسيلة ولا يكون شركًا أصغر وإنما يكون بدعة.
س: أيهما أعظم إثمًا الشرك الأصغر أم البدعة؟

(18/1)

ج: مثل هذا الحكم يكون فيه على الجنس لا على الأفراد، وإنما نقول: جنس الشرك الأصغر أعظم إثمًا وجرمًا من جنس البدعة، جنس الشرك الأصغر يعني الشرك الأصغر من حيث هو أعظم لكن قد يكون في مفردات الشرك الأصغر ما هو أخص من حيث ضرر ذلك على الفرد أو على المجتمع، وقد يكون في البدع ما هو ضرره على المجتمع أعم من ضرر بعض الألفاظ الشركية، لكن لما تكون المقارنة في ماذا؟ في الجنس، أما في الأفراد والآحاد فقد يكون المفضول فاضلاً والعكس بالعكس على القاعدة في باب الطاعات، ولذلك بدعة القول مثلاً الكلام النفسي هذه أعظم من أنا متوكل على الله وعليك هذا بدعة، القول بخلق القرآن مثلاً إذا قيل بأنه ليس بكفر، أو الكلام النفسي، أو تأويل الصفات، وهذا من البدع لكن لا شك أنه أعظم من قول: لولا فلان أو كذا أو نحو ذلك.
س: هذا يقول فهناك إشكال عندي في مسألة الضابط بين الشرك الأكبر والأصغر، حيث إن مصادر العقيدة ثلاثة ولا يدخل فيها اجتهاد؟
ج: لا شك أن مصادر العقيدة ثلاثة الكتاب والسنة والإجماع، وأما القول بأنه لا يدخل فيه الاجتهاد فهذا فيه تفصيل، إن كان المقصود بالاجتهاد هو القياس فنعم، لا يدخل القياس باب العقيدة هذا هو الأصل، إن كان ثم ما يُسمى بالقياس الأولوي هذا فيه كلام عند أهل العلم، وأما إن كان المراد به ما عدا القياس نقول: لا، الاجتهاد قد يدخل في باب العقيدة. يعني من الاجتهاد فهم النصوص، وتخصيص العام بالخاص، وتقييد المطلق بالمقيد هذا من الاجتهاد، فكل قياس اجتهاد ولا عكس، تحقيق المناط نقول: هذا يعتبر من الاجتهاد، لكن هذا ليس بقياس، فإذا قيل بأن اتخاذ الند مع الله ولم يكن ثم تنديد كامل أو فيه تنديد كامل تنزيل هذا الحد على بعض الصور التي لم توجد في القرون الماضية نقول: هذا من باب تحقيق المناط بمعنى [أنه] (1) أننا ننظر في آحاد هذه الصور فإذا وجدنا فيها المعنى العام الذي دل عليه الحدّ حينئذ نحكم عليه بأنه داخل في الحد. نقول: هذا يعتبر من الاجتهاد. إذًا ليس كل اجتهاد يكون مغلقًا في باب المعتقد، بل ثَمَّ ما يكون فيه نوع اجتهاد كما سيأتي في قوله {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48]. إذًا مصادر العقيدة ثلاثة نعم، ولا يدخل فيها اجتهاد نقول هذا فيه إطلاق، والإطلاق ممنوع، بل الصواب أنه لا يدخل فيه القياس، والقياس الأولوي هذا مختلف فيه، وقد ثبت بالدليل أن الشرك الأصغر هو الرياء، حصر الشرك الأصغر في الرياء لم يرد حصر في الرياء ونفيه عما عداه هذا لم يرد، وإنما جاء النص: («أخوف ما أخاف عليكم الشرك الأصغر»، فسئل عنه فقال: «الرياء». وجاء كذلك: ما شاء الله وشئت قال: «أجعلتني لله ندًّا». لا شك أنه ليس بشرك أكبر فدل ذلك على أن المراد به الشرك الأصغر. إذًا يضاف إلى الرياء حينئذ نقول: ما دام أن النبي - صلى الله عليه وسلم - علَّل الإنكار على القائل ما شاء الله وشئت بقوله: «أجعلتني لله ندًّا». دل على أنه كلما جعل لله ندًّا ولم يكن فيه تنديد كامل من كل وجه فهو الشرك الأصغر فيكون ذكر العلة، حينئذ كلما وجدت العلة وجد الحكم ويكون معللاً كأنه قال أنكرت عليك هذا القول لأنه فيه تنديد، وإن لم يكن من كل وجه حينئذ كلما وجد التنديد وجد الحكم بأنه شرك أصغر. إذًا القول بأن الدليل دل على أن الشرك الأصغر هو الرياء هذا فيه قصور.
__________
(1) سبق.

(18/2)

والإشكال هو ثَمَّ مقدمتان: عقيدة لا يدخلها اجتهاد وهذه منتقضة، ثبت بالدليل أن الشرك الأصغر هو الرياء وهذه منتقضة. إذًا النتيجة مقدمتان المقدمة الأولى لا يدخل العقيدة الاجتهاد قلنا: هذه معلولة. والمقدمة الثانية الشرك الأصغر هو الرياء فقط هذه منتقضة. إذًا النتيجة والإشكال هو لماذا اجتهد العلماء ودرجوا صورًا عديدة من صور الشرك تحت الشرك الأصغر بلا دليل؟ لا، عندهم دليل وحصر الشرك الأصغر في الرياء هذا غلط ليس بصواب بل هو أعم من ذلك. ولذلك ذكرنا فيما سبق أن بعض السلف استدل بالآيات الواردة في الشرك الأكبر في الشرك الأصغر {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} [البقرة: 22] هذا الأصل أنها في الشرك الأكبر ولكن حملها مجاهد وعكرمة على الشرك الأصغر: لولا البط وكذا إلى آخره فحينئذ فسّر السلف الآيات الواردة في الشرك الأكبر في بعض الصور الواردة في الشرك الأصغر، حينئذ يكون داخلاً فيه، حينئذ لا نقول بأن الشرك الأصغر محصور فيما ذكر بل هو أعم من ذلك، والحديث الذي ذكرناه أوضح دليل.
س: ولماذا لم يقتصروا على الدليل فحسب؟
ج: لما ذكرناه.
س: إشكال آخر هل يتصور أن من علَّق تميمة أنه علقها بلا اعتقاد النفع والضر فيها فكيف تندرج هذه الصورة من الشرك تحت الشرك الأصغر؟ ج: نقول: إن اعتقاد النفع والضر على مرتبتين: اعتقاد النفع والضر لذات المعتقد فيه هذا شرك أكبر، كأن يأخذ الدواء مثلاً يعتقد أن الدواء بنفسه هو الشافي ما حكمه؟ شرك أكبر مخرج من الملة لأنه اعتقد أن ثم خالقًا مع الله عز وجل، وإن اعتقد بأن الله عز وجل هو الخالق ثم اتخذ سببًا لم يرد الشرع به ولا القدر حينئذ نقول: جعل ما ليس سببًا شرعًا ولا قدرًا سببًا حينئذ يكون من الشرك الأصغر. بمعنى أنه اعتقد النفع والضر في شيء لم يثبت فيه. يعني هذا من الغيب كون هذا نافع لعلاج كذا مثلاً نقول: هذا غيب من الذي أدراك، إما أن يؤخذ من جهة الشرع كالعسل مثلاً والحجامة والحبة السوداء، ونحو ذلك هذا جاء الشرع بإثبات بأنها نافعة إن شاء الله تعالى، وما لم يرد حينئذ ما لم يرد من الشرع إما أن تكون للتجربة والقدر الذي هو الحكم الكوني دور في ذلك أو لا، فإن كان له دور يعني اكتشف بين هذا العلاج نافع من كذا حينئذ يكون سببًا قدريًا، ما لم يكن حينئذ نقول: هذا ليس بسبب فيكون اتخاذه من الشرك الأصغر، لماذا؟ لأنه اعتقد في هذا النفع فلكونه اعتقد فيه النفع ولو لم يعتقد أنه هو الخالق حينئذ نقول: قد سطا على الغيب واعتقد شيئًا لم يأذن به الرب جل وعلا، ولذلك لو أخذ مثلاً بنادول لرأسه أصابه الصداع فأخذ البنادول يقول: هذا دواء. هل هو مفيد للرأس؟ مفيد نعم ثبت من جهة الشرع أو القدر؟ القدر، حينئذ نقول: اتخاذه لرفع الصداع هذا سبب قدري حينئذ يكون من العلاج المأمور به شرعًا فلا إشكال فيه، لكن لو ضعف عند بصره فأخذ هذا البنادولً مثلاً ما حكمه؟ ما حكمه؟ طبّق ما لكم ترى خفتم؟ خشيتم؟ شرك أصبر هذا، لو أخذ البنادول أو أي علاج لشيء لم يثبت عنده أنه علاج له نقول: هذا من الشرك الأصغر، لماذا؟ لأنه اعتقد ما ليس سببًا هو سبب، ما قال الأطباء ولم يأت به الشرع أن البنادول لتقوية البصر، هو أخذه من أجل البصر، حينئذ نقول: قد أخذ شيئًا لم يُجعل له فقد اعتقد فيه النفع من جهة ماذا قوة البصر، نقول: هذا قد اتخذ ما ليس سببًا سببًا، فلا بد أن تكون هذه الأسباب بأن يعتقد أن هذا مؤثر أو لا، لا بد أن يكون ثابتًا من جهة الشرع أو من جهة القدر، وهذا سيأتي في الباب السابع إن شاء الله تعالى، والله أعلم.

بسم الله الرحمن الرحيم

الحمد لله، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.

(18/3)

قال المصنف رحمه الله تعالى: (باب الخوف من الشرك). سبق بيان ما يتعلق بهذه الترجمة، وأن التقدير [باب وجوب الخوف من الشرك] وهل المراد الشرك هنا الشرك الأكبر أو الأصغر؟ قلنا: ظاهر الترجمة أو صنيع المصنف رحمه الله تعالى أنه أراد النوعين الشرك الأكبر والأصغر، ولا شك أن الشرك أعظم ما نهى الله عنه كما أن التوحيد أعظم ما أمر الله به، ولهذا كان أول دعوة الرسل كلهم إلى توحيد الله عز وجل، ونفي الشرك عن الله عز وجل فلم يأمروا بشيء قبل التوحيد، ولم ينهوا عن شيء قبل الشرك، ولذلك ما ذكر الله تعالى التوحيد مع شيء من الأوامر إلا جعله أولها، ولا ذكر الشرك مع شيء من النواهي إلا جعله أولها، فدل على أن أعظم ما يؤمر به هو توحيده جل وعلا وأعظم ما يُنهى من النواهي التي نهى الله تعالى عنها هي الشرك.
وقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ذكرنا أن المصنف رحمه الله تعالى ذكر آيتين وثلاثة أحاديث وإحدى عشرة مسألة، حينئذ هذه المسائل متعلقة بالاستنباط من هذه الآيات والأحاديث، ومراده من هذه الآيات والأحاديث هو ما يدل على وجوب الخوف من الشرك، لم يرد المصنف هنا بيان حقيقة الشرك لأن حقيقة الشرك في الحقيقة لا تتبين إلا بمعرفة التوحيد، لا بد أن تعرف ما هو التوحيد أولاً حينئذ يتبين لك حقيقة الشرك على وجهه وسيأتي في باب مستقل (باب تفسير التوحيد وشهادة أن لا إله إلا الله) حينئذ نذكر هناك أنواع الشرك الأكبر التي ذكرها شيخ الإسلام محمد بن عبد الوهاب في غير ما موضع.
وقول الله عز وجل {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} هذه الآية لها سبب نزول كما قال غير واحد من المفسرين، قال ابن جرير الطبري رحمه الله تعالى: وذُكِرَ أن هذه الآية نزلت في سبب أقوام ارتابوا في أمر المشركين حين نزلت {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] فلما نزلت هذه الآية {لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} ظن بعض الأقوام أن هذه الآية شاملة للمشركين ارتابوا في أمر المشركين لما نزلت هذه الآية، هل هم داخلون تحت رحمة الله عز وجل أم لا؟ ثم ساق بسنده عن عبد الله بن عمر رضي الله تعالى عنهما أنه قال: لما نزلت {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} قام رجل فقال: والشرك يا نبي الله؟ {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} أسرفوا على أنفسهم بالمعاصي، أسرفوا على أنفسهم بالشرك الأكبر، هذا محتمل من حيث اللفظ فقام رجل فقال: والشرك يا نبي الله؟ فكره ذلك النبي - صلى الله عليه وسلم - فقال: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .. إلى قوله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء: 48] فدل ذلك على أن ثم ارتياب في أمر المشركين هل هم داخلون في آية {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} فبيَّن النبي - صلى الله عليه وسلم - بهذه الآية أو بهذا الجواب أن الشرك ليس داخلاً في هذه الآية.
ثم قال ابن جرير رحمه الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} فإن الله لا يغفر الشرك به والكفر، {وَيَغْفِرُ مَا دُونَ ذَلِكَ} أي الشرك {لِمَنْ يَشَاءُ} من أهل الذنوب والآثام.

(18/4)

فثَمَّ تقسيم ظاهر واضح بَيّن من الآية، فإذا كان ذلك معنى الكلام قال ابن جرير: فإذا كان ذلك معنى الكلام فإن قوله: {أَنْ يُشْرَكَ بِهِ} في موضع نصب لوقوع {يَغْفِرُ} عليها لأن {يَغْفِرُ} هذا فعل مضارع متعدِّي، فإذا كان متعدِّيًا حينئذ يحتاج إلى مفعول به يقع عليه {يَغْفِرُ} ماذا ما هو الذي وقعت عليه المغفرة؟ فلا بد من بيانه حينئذ المفعول به قد يكون ظاهرًا منطوقًا به صريحًا اسمًا صريحًا، وقد يكون مؤولاً بالصريح كشأن المبتدأ وغيره، فحينئذ {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}، {أَنْ} حرف مصدري، و {يُشْرَكَ} هذا فعل مضارع منصوب بـ {أَنْ}، و {أَنْ} وما دخلت عليه في تأويل مصدر، والمصدر اسم.
إذًا {إِنَّ اللَّهَ لَا يَغْفِرُ} إشراكًا به، أو {إِنَّ اللَّهَ لَا يَغْفِرُ} الإشراك به، حينئذ استوفى الفعل مفعوله من جهة التأويل والتقدير، ولذلك قال فإن قوله: {أَنْ يُشْرَكَ بِهِ} في موضع نصب بوقوع {يَغْفِرُ} عليها، وإن شئت قلت: وجهًا آخر أن منصوب بنزع الخافض، وإن شئت قلت بفقد الخافض الذي يخفضها لو كان ظاهرًا وذلك أن يوجه معناه إلى {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} على تأويل الجزاء كأنه قيل: إن الله لا يغفر ذنبًا مع شرك أو عن شرك به. جعله منصوبًا بنزع الخافض أو أنه على تقدير فقد الخافض كما قال، لكن المعنى الأول أولى، بل هو المتعين لماذا؟ لأن نزع الخافض هذا سماعي، بمعنى أنه سماعي في موضع ما، وما عداه أنه قياسي في موضع ما، وما عداه فهو سماعي، وإنما يكون قياسيًّا متى؟ قبل (أن)، ... [نعم] مع (أَنَّ) و (أَنْ)، (أنّ) المشددة و (أنْ) {وَتَرْغَبُونَ أَن تَنكِحُوهُنّ} [النساء: 127] في أو عن، فيحتمل هذا أو ذاك، وأما ما عداه فلا يكون قياسيًّا البتة بل هو سماعي، وعليه يكون الأول أولى، وعلى هذا التأويل يتوجه أن تكون (أنْ) في موضع خفض في قول بعض أهل العربية وهذا كما ذكرنا فيه نظر.
ثم قال: وقد أبانت هذه الآية أن كل صاحب كبيرة ففي مشيئة الله إن شاء عفا عنه ذنبه، وإن شاء عاقبه عليه ما لم تكن كبيرته شركًا بالله تبارك وتعالى. حينئذ دل كلام ابن جرير رحمه الله تعالى - وهو إمام المفسرين - على أن ثَمَّ أمرين: كبيرة، وشرك. وأطلق على الشرك أنه كبيرة، ولذلك قال ما لم تكن كبيرته شركًا، حينئذ يُسمى الشرك كبيرة ولذلك جاء في حديث أبي بكرة أكبر الكبائر «ألا أنبئكم بأكبر الكبائر» ثلاثًا قال: ... «الإشراك بالله، وعقوق الوالدين» فجمع بينهما وأطلق على الكل بأنه أكبر الكبائر حينئذ يسمى الشرك كبيرة وهو أكبر الكبائر، ويسمى ذنبًا، ويسمى معصية، ولكنه خُصّ في استعمال الشارع باسم خاص إذا أطلق انصرف إليه وهو الشرك بالله، حينئذ إذا جاء الشرك بالله هذا اللفظ تعين في معناه الشرعي الحقيقي اتخاذ الند مع الله، وإذا جاء لفظ الكبيرة أو المعصية حينئذ يحتمل إطلاقه على الشرك وعلى ما هو دونه، ولذلك قال ابن جرير - وتنبه لهذا -: وقد أبانت هذه الآية أن كل صاحب كبيرة في مشيئة الله، إن شاء عفا عنه ذنبه، وإن شاء عاقبه عليه ما لم تكن كبيرته شركًا بالله تبارك وتعالى. إذًا الكبيرة على نوعين:
كبيرة لا يغفرها الله عز وجل وهو الشرك به.
وكبيرة هي داخلة تحت المشيئة، إن شاء عفا عنه، وإن شاء آخذهم.
وتمام الآية {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}.

(18/5)

قال ابن جرير: يعني بذلك جل ثناؤه {وَمَنْ يُشْرِكْ بِاللَّهِ} في عبادته غيره من خلقه فقد {افْتَرَى} اختلق {إِثْمًا عَظِيمًا} يقول: فقد اختلق {إِثْمًا عَظِيمًا} وإنما جعله عز ذكره مفتريًا لأنه قال زورًا وإفكًا بجحوده وحدانية الله تعالى، وإقراره بأن لله عز وجل شريكًا من خلقه أو صاحبة أو ولدًا. فقائل ذلك مفتر وكذلك كل كاذب فهو مفتر في كذبه مختلق له. فدل ذلك كلام ابن جرير رحمه الله تعالى على تمام الآية أن أولها وآخرها في سياق واحد وهو كلامه في الشرك الأكبر {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}. ثم ختم الآية بقوله: {وَمَنْ يُشْرِكْ بِاللَّهِ} وهذا الشرك المراد به باتفاق المراد به الشرك الأكبر لقوله {فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}، {فَقَدْ ضَلَّ ضَلَالاً بَعِيدًا} هذا الوصفان إنما يختصان بالشرك الأكبر دون الأصغر، حينئذ توافق على كلام ابن جرير بأن آخر الآية وأولها سواء، والحديث إنما هو في الشرك الأكبر.
قلت: وكما ترى فابن جرير رحمه الله تعالى حمل الآية على الشرك الأكبر فقط
وفي الآية الأخرى {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالاً بَعِيدًا} [النساء: 116] جاءت هذه الآية في موضعين من سورة النساء أولها على ما ذكرنا سابقًا، والثانية أعيدت قيل من باب التأكيد وقيل لقصة ما، ولا يعنينا هذا وإنما المراد أنه ختمها في أول سورة النساء بقوله {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}، وختمها في آخر السورة بقوله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالاً بَعِيدًا}. قال ابن جرير يعني ومن يجعل لله في عبادته شريكًا فقد ذهب عن طريق الحق وزال عن قصد السبيل ذهابًا بعيدًا وزوالاً شديدًا وذلك أنه بإشراكه بالله في عبادته قد أطاع الشيطان وسلك طريقه وترك طاعة الله ومنهاج دينه فذاك هو الضلال البعيد والخسران المبين. وهذا يُؤيد ما سبق أنه حمل الآية في الموضعين على الشرك الأكبر فقط دون الأصغر.
وقال ابن كثير رحمه الله تعالى في هذه الآية: ثم أخبر تعالى أنه لا يغفر أن يُشرك به. أي لا يغفر لعبد لقيه وهو مشرك به. {وَيَغْفِرُ مَا دُونَ ذَلِكَ} أي من الذنوب {لِمَنْ يَشَاءُ} أي من عباده، وهذا واضح بين أن ابن كثير رحمه الله تعالى قد تبع ابن جرير في حمل الآية أولها وآخرها على الشرك الأكبر دون الأصغر.
وقد أورد القرطبي رحمه الله تعالى هذه الآية {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}. وقال: هذا من المحكم المتفق عليه. يعني في أول الآية {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}. قال: هذا من المحكم المتفق عليه الذي لا اختلاف فيه بين الأمة. وهذا إنما يكون في ماذا إذا حمل النص على الشرك الأكبر فحسب، وإلا لو سوغ بأن اللفظ شامل للشرك الأصغر هذا لا يكون من المحكم، لأن المحكم ما هو؟ ما اتضح معناه، والمتشابه؟ ما احتمل أو ما لم يتضح معناه. وإذا كان كذلك فإذا كان هذا من المحكم المتفق عليه بين الأمة دل على أن أول الآية المراد به الشرك الأكبر فحسب.
قال في ((التيسير)): فتبين بهذا أن الشرك أعظم الذنوب لأن الله تعالى أخبر أنه لا يغفره. أي إلا بالتوبة منه، وما عداه يعني ما عدا الشرك الأكبر فهو داخل تحت مشيئة الله إن شاء غفره بلا توبة، وإن شاء عذبه به. وهذا يوجب شدة الخوف من هذا الذنب الذي هذا شأنه عند الله كما ترى كذلك في ((التيسير)) ذهب إلى ما ذهب إليه ابن جرير وابن كثير والقرطبي بأن هذه الآية محمولة على الشرك الأكبر دون الأصغر، ولذلك قال: تبين بهذا. أي بهذا النص بعد أن ساق الآية أن الشرك أعظم الذنوب لأن الله تعالى أخبر أنه لا يغفره فخصّ عدم المغفرة بماذا؟ بالشرك الذي هو أعظم الذنوب وهذا خاص بالشرك الأكبر باتفاق، ولا يشمل الشرك الأصغر باتفاق.

(18/6)

ويؤيد أن الآية في الشرك الأكبر السياق حيث ختم الرب جل وعلا الآيتين بقوله {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}، {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالاً بَعِيدًا} ويشرك في الموضعين فعل مضارع منسبك من مصدر وزمن {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى} يشرك هذا فعل مضارع وهو منسبك من زمن ومصدر والمصدر نكرة وهو واقع في سياق الشرط ... {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى} الفاء واقعة في جواب الشرط، فحينئذ باتفاق أهل العلم لم تطبق القاعدة وهو أنه نكرة في سياق الشرط فيعمّ النوعين، ولذلك خُصّ بقوله {فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}، {فَقَدْ ضَلَّ ضَلَالاً بَعِيدًا} دل ذلك على أن المراد هنا هو الشرك الأكبر فحسب مع كون القاعدة موجودة يعني يمكن [إدخال هذه القاعدة] (1) هذا المثال في ضمن القاعدة وهو أنه نكرة في سياق الشرط فتعم كما هو الشأن في قوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}. قيل: هذه الآية تشمل النوعين الشرك الأكبر والأصغر. ووجهه أن قوله: {أَنْ يُشْرَكَ بِهِ} أن وما دخلت عليه بتأويل مصدر، والمصدر نكرة فحينئذ لا يغفر إشراكًا، فدل ذلك على أن الحكم هنا متعلق بالنوعين: الشرك الأكبر والأصغر، لأنه لا عموم إلا في هذين النوعين، إذ ينقسم الشرك إلى نوعين كما مضى بيانه، حينئذ لا يغفر إشراكًا لا يغفر الشرك الأكبر ولا يغفر الشرك الأصغر فعم النوعين. نقول: هذه القاعدة لا يمكن تطبيقها في قوله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالاً بَعِيدًا} مع كونها قد تكون فردًا وآحادًا لهذه القاعدة، لماذا؟ لما سيأتي بيانه إن شاء الله تعالى. و {يُشْرِكْ} في الموضعين فعل مضارع منسبك من مصدر وزمن، والمصدر نكرة وهنا وقعت النكرة في سياق الشرط فهي من صيغ العموم. وقطعًا هو خاص بالأكبر في هذا الموضع بالإجماع هو خاص بالأكبر.
والظاهر والله أعلم من نصوص الشرع واستعمالات الشرع للفظ الشرك أنه يريد به الأكبر، فحينئذ إذا أُطلق في استعمال الشرع لفظ الشرك فبظاهر النصوص والنظر وجمعها واستقراء نصوص الوحي يدل على أنه إذا أطلق لفظ الشرك فإنما ينصرف إلى الأكبر دون الأصغر، فصار حينئذ كالحقيقة الشرعية فإذا أطلق الشرك انصرف إلى الأكبر، فحينئذ يكون هذا معارضًا لأي قاعدة أخرى يمكن استعمالها لتعميم النوعين، فإذا قيل: بأن قوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} عام. نقول: لا، ليس كذلك، لماذا؟ لأن الرب هنا أطلق الشرك حينئذ إذا أطلق الشرك انصرف إلى الشرك الأكبر فيكون من باب إطلاق العام وإرادة الخاص كما سيأتي بيانه، يدل على ذلك قوله: {وَمَنْ يُشْرِكْ بِاللَّهِ} لأن القاعدة كذلك يمكن تطبيقها على هذا الموضع لكن لما كان استعمال الشرع للفظ الشرك صار حقيقة في الشرك الأكبر لا يتأتى أن يقال بأن قوله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} أنه عام في النوعين، ولذلك لفظ الشرك جاء في مواضع عديدة وإذا نظرنا إلى كونه فعلاً مضارعًا وهو منسبك من زمن ومصدر والمصدر نكرة وهو في سياق الشرط أو النفي أو النهي حينئذ يمكن تعميمه ولكنه لا يُحمل على على عمومه في جميع المواضع، فدل ذلك على أن هذا الموضع كغيره.
إذًا نقول: ظاهر النصوص أنه إذا أطلق لفظ الشرك إنما يريد به الشرك الأكبر فصارت الحقيقة الشرعية فيه قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] {مَنْ يُشْرِكْ بِاللَّهِ} يشرك فعل مضارع وفيه مصدر وهو نكرة وجاء في سياق الشرط حينئذ لا نقول بأنه يعم لأن الحكم هنا خاص بالشرك الأكبر، والنكرة في سياق الشرط كذلك قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 31] هنا كذلك نكرة في سياق الشرط ولا يمكن حملها على القاعدة فنقول: هو حقيقة شرعية في هذا النوع وهو الشرك الأكبر.
__________
(1) سبق.

(18/7)

وقال الرب جل وعلا لصفوة الخلق وهم الرسل عليهم الصلاة والسلام بعد أن أثنى عليهم {ذَلِكَ هُدَى اللهِ يَهْدِي بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ} [الأنعام: 88] ولا شك أن الإحباط خاص بالشرك الأكبر. وقال: {وَلَوْ أَشْرَكُواْ} أشركوا فعل ماض وهو منسبك من مصدر وزمن وهو المصدر نكرة ووقع في سياق الشرط فيعمّ هذا الأصل، حينئذ أطلق الرب جل وعلا أشركوا وأراد به الشرك الأكبر فصار حقيقة فيه.
وقال لخاتمهم محمد - صلى الله عليه وسلم -: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65]، {لَئِنْ} هذه شرطية {لَئِنْ أَشْرَكْتَ} فيه مصدر وهو نكرة ومع ذلك محمول على الشرك الأكبر بدليل قوله: {لَيَحْبَطَنَّ} والإحباط والحبوط إنما يكون للشرك الأكبر دون الأصغر. وهذا من تقدير وقوع المحال {لَئِنْ أَشْرَكْتَ} وفيما سبق للأنبياء لو أشركوا هذا من تقدير وقوع المحال وهو كثير في لغة العرب، أي لو قدر وقوع ذلك من ملك أو رسول لكان كغيره من المشركين في حبوط عمله وحلول غضب الله عليه، وإلا فلم يرسل الله عز وجل رسولاً إلا معصومًا من جميع المعاصي عند الكثير وأما الشرك والكبائر فمحل إجماع فضلاً عن الشرك {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124]. فإذا تقرر ذلك فقوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} المراد به الشرك الأكبر لأنه صار حقيقة فيه. ولذلك ابن جرير رحمه الله تعالى وكذلك ابن كثير وغيرهما من المفسرين لم يحملوا هذا النص إلا على الشرك الأكبر فحسب، ولم يوردوا كلام من قال: بأن (أن) وما دخلت عليه بتأويل مصدر وأرادوا تعميم الشرك في النوعين وأعرضوا عن هذا فدل على أن استعمالهم لهذا النص على ما جاءت به الشريعة أن المراد به هو الأكبر فحسب، لأن استعمال الشرع للفظ الشرك إنما يحمل على الأكبر فحسب.
فإذا تقرر ذلك فقوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} المراد به الشرك الأكبر، وخصّ الأكبر دون الأصغر لأن الأكبر أعظم ذنب عُصِيَ الله تعالى به فلهذا أخبرنا سبحانه أنه لا يغفره، وأنه لا أضل من فاعله وأنه مخلد في النار أبدًا لا نصير له ولا حميم ولا شفيع يطاع. ويؤكده سياق الآية إذ آخرها في الأكبر لقوله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} ... [النساء: 48]، {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالاً بَعِيدًا} [النساء: 116] فدل على أن أولها فيها فيه كذلك يعني في الشرك الأكبر لأن السياق مُحَكّم هنا، لأن الآية أولها وآخرها في حديث عن شيء واحد متحد حينئذ {وَمَنْ يُشْرِكْ بِاللَّهِ} بيان لماذا لا يغفره الله عز وجل؟ كأنه قال: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} لأن من أشرك به {فَقَدْ ضَلَّ ضَلَالاً بَعِيدًا}، {فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} حينئذ صار خاتمة الآية كالتعليل للحكم السابق، والحكم السابق خاص بماذا؟ بالشرك الأكبر كذلك التعليل إنما رتبه على الشرك الأكبر وهو محل وفاق بين أهل العلم، فدل على أن أولها في الشرك الأكبر كذلك والسياق مُحَكَّم، ويؤكده أنه في القرآن الكريم إذا أُطْلِقَ الشرك انصرف إلى الأكبر إلا بقرينة واضحة بَيِّنَة، وهنا القرينة تدل على أنه أراد الأكبر، يعني لو لم يرد قرينة لحملنا اللفظ على الأكبر، فكيف إذا جاءت قرينة تدل على أنه أكبر، ولذلك لا نزاع بين الأصوليين أن صيغة افعل إذا جاءت ما يدل من القرائن على أنها للوجوب باتفاق محل إجماع ليست محل خلاف بين الأصوليين، إذا قال: صَلِّ وإلا قتلتك. صل بالإجماع أنها للوجوب لماذا؟ لأن ثم قرينة تدل على أن المراد بصل هو الوجوب وهذا محل إجماع لا خلاف فيه، وإنما وقع الخلاف فيما إذا قال: صل فقط دون قرينة هل هي للوجوب أم الاستحباب أم الإباحة أم إذا جاءت من الرب فهي للوجوب ومن الرسول - صلى الله عليه وسلم - فهي للاستحباب؟ والصحيح أن إجماع الصحابة على أنها للوجوب، والخلاف الذي هو عند الأصوليين خلاف حادث لا يُلتفت إليه ككثير من المسائل عند المتأخرين، وهنا القرينة تدل على أنه أراد الأكبر فقط، وهو آخر الآيات فلا يصح حمله على النوعين.

(18/8)

قال الشيخ الأمين رحمه الله تعالى في ((الأضواء)) في الجزء الأول صفحة إحدى وتسعين وثلاثمائة قال رحمه الله تعالى: قوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}، ذكر في هذه الآية أنه لا يغفر الإشراك به انظر الإشراك وهذا التقدير أولى من التقدير بقولنا: إشراكًا وإن كان أصل لأنه نكرة، لأننا حملنا اللفظ على أنه معهود في الشريعة، وإذا كان كذلك فحينئذ نأتي بـ ((أل)) العهدية عند التقدير، ولا نجعله نكرة هكذا، ولكن نقول: إن الله لا يغفر الإشراك به، ونجعل ((أل)) هنا للعهد الذهني، يعني كلما أطلق لفظ الشرك حينئذ ينصرف إلى الشرك الأكبر، وتقدير إشراكًا لا بأس به، لكن من حيث المعنى العام الأولى أن يقدر كما قدره الشيخ رحمه الله تعالى. ذكر في هذه الآية أنه لا يغفر الإشراك به وأنه يغفر غير ذلك {لِمَنْ يَشَاءُ}، وأن من أشرك به {فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}، وذكر في مواضع أُخر أن محل كونه لا يغفر الإشراك به إذا لم يتب المشرك من ذلك، فإن تاب غفر له كقوله: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا} [مريم: 60] الآية، وهذا واضح {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} ولو تاب؟ لا، ليس هذا المراد، غير مخصوصة بالإجماع لأنه إذا مات على شركه وكفره فلا يغفره الله عز وجل، والنصوص الأخرى الدالة على ذلك والمسألة محل وفاق، وحينئذ {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} إذا مات على شركه وأما إذا تاب توبة نصوحًا صادقة حينئذ نقول على الأصل: أنه مغفور له إن شاء الله. إلى أن قال: وذكر في موضع آخر: أن من أشرك بالله {فَقَدْ ضَلَّ ضَلَالاً بَعِيدًا} عن الحق .. إلى أن قال: وصرح بأن فقد حرم الله عليه الجنة ومأواه النار. وذكر في موضع آخر أن المشرك لا يُرجى له إخلاص. وهو قوله تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ} [الحج: 31] الآية وصرح في موضع آخر بأن الإشراك ظلم عظيم لقوله عن لقمان مقررًا له: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] وذكر في موضع آخر أن الأمن التام والاهتداء إنما هما لمن لم يلبس إيمانه بشرك. وهو قوله: ({الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ}) الآيات. وقد صح عنه - صلى الله عليه وسلم - أن معنى بظلم أي بشرك فدل ذلك - انظر جمع بين هذه الآيات وبين الآيات التي جاءت في موضع آخر والمراد بها الشرك، فكأن الشيخ هنا بلسان حاله وإن لم يصرح يقول لك: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} المراد به الشرك الأكبر كما صرح بذلك في مواضع أخرى أو أُخر كما قال وذكر أمثلة لذلك، فحينئذ أشبه ما يكون بالاستقراء التام أو الناقص الذي يمكن أن يُتَمّ بأنه إذا أُطْلِقَ لفظ الشرك إنما المراد به الشرك الأكبر. وهذا يؤيد ما ذكرنا من أن المقصود بالشرك هنا في هذه الآية الأكبر فحسب.
وأخرج أبو يعلى وابن المنذر وابن عدي بسند صحيح عن ابن عمر رضي الله تعالى عنهما قال: كنا نمسك - وهذا مما ذكر في سبب نزول الآية كنا - نمسك عن الاستغفار لأهل الكبائر - بمعنى أنهم لا يستغفرون لمن مات على كبيرة - حتى سمعنا من نبينا - صلى الله عليه وسلم -: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} الآية. وقال - يعني النبي - صلى الله عليه وسلم -: «إني ادخرت دعوتي وشفاعتي لأهل الكبائر من أمتي». فأمسكنا عن كثير مما كان في أنفسنا، وهذا يدل على أن ثَمَّ أمرين:
- أولهما الشرك بالله.
- ثانيهما الكبيرة أو الكبائر.

(18/9)

والتقسيم الذي ورد في سياق الآية مراد من حيث ترتيب الحكم عليه وهو المغفرة وعدم المغفرة، حينئذ لا يقال بأن الذنوب تنقسم إلى ثلاث مثلاً أو إلى أربع أو إلى خمس ونورد النزاع بين أهل العلم في مثل هذا التقسيم لأن الله تعالى بيَّن أن المغفرة تتعلق بنوع دون آخر وخص هذا النوع وجعل مقابله عامًا ورتب عليه الحكم وهو المغفرة، فقال سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} هذا نوع من الذنب، {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وهذا نوع آخر هذا تقسيم ثنائي مراد ولكنه باعتبار ماذا؟ المغفرة وعدمها وليس باعتبار حقيقة الذنب من حيث هو حينئذ، لا نقول: الذنوب ثلاثة أقسام: شرك أكبر، وشرك أصغر، وبدعة، وكبيرة، وصغيرة. فتميزت في حقائقها فلا بد أن تمتاز في الأحكام المترتبة على ذلك كما قال بعضهم وسيأتي. ونقول: هنا المراد بالتقسيم من حيث المغفرة وعدم المغفرة، فليس إلا قسمان فحسب: شرك أكبر وما دونه، {وَيَغْفِرُ مَا دُونَ ذَلِكَ} يعني ما هو أقل من الشرك والكفر. ولذلك قال هنا: «إني ادخرت دعوتي وشفاعتي لأهل الكبائر من أمتي». فأمسكنا عن كثير مما كان في أنفسنا. وهذا مأخوذ فهمًا من النص السابق وهو الآية.
وأخرج أبو داود في ((ناسخه)) وابن أبي حاتم عن ابن عباس رضي الله تعالى عنهما: قال في هذه الآية: إن الله حرم المغفرة على من مات وهو كافر، وأرجأ أهل التوحيد إلى مشيئته فلم يُأيسهم من المغفرة. هذا ابن عباس ذكره في التفسير قوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}. قال ابن عباس: إن الله حرم المغفرة على من مات وهو كافر. يعني متلبسًا بالشرك الأكبر، انظر هنا أطلق الكفر على الشرك فدل ذلك لما قررناه سابقًا وقد يأتي أن الشرك الأكبر والكفر الأكبر مترادفان في استعمال الشرع وإن كان بينهما خلاف ولكنه ليس خلاف جوهري، وأرجأ أهل التوحيد ودخل فيه من وقع في الشرك الأصغر لأنه مقابل لمن مات وهو كافر. قال: وأرجأ أهل التوحيد إلى مشيئته فلم يأيسهم من المغفرة. فدل قول ابن عباس على أن الشرك الأصغر داخل في مفهوم أهل التوحيد وجعله مقابلاً لمن لم يغفر الله عز وجل له حينئذ الشرك الأصغر يكون داخلاً تحت المشيئة. إذًا نقول: لا شك أن الشرك الأصغر داخل في الكبائر ولا شك في هذا، ولذا خاطب النبي - صلى الله عليه وسلم - الصحابة («أخوف ما أخاف عليكم الشرك الأصغر»، فسئل عنه فقال: «الرياء»). وظاهر الآية كما ذكرنا سابقًا التقسيم باعتبار المغفرة وعدمها تنبه لهذه وخذها فائدة بالمجان ظاهر الآية التقسيم بين نوعين من الذنوب كأن الله عز وجل قال الذنب نوعان: ذنب يغفر، وذنب لا يغفر. بمعنى إذا مات عليه حينئذ الذنب الذي لا يُغفر هو الذي عناه بصدر الآية، والذنب الذي هو داخل تحت المشيئة هو {مَا دُونَ ذَلِكَ} الذي علَّقه بعدم المغفرة، وظاهر الآية التقسيم باعتبار المغفرة وعدمها إذ الذنب نوعان: ذنب لا يغفر وهو الشرك وذنب تحت المشيئة، فهما قسمان متقابلان، ولهذا أطلق على الشرك أنه أكبر الكبائر جاء في نصوص أن الشرك من الكبائر بل هو أكبر الكبائر كما في حديث أبي بكرة في الصحيحين قوله - صلى الله عليه وسلم -: «ألا أنبئكم بأكبر الكبائر» - ثلاثًا - «الإشرك بالله وعقوق الوالدين وشهادة الزور» .. إلى آخر الحديث. إذًا سوى بينها في ماذا؟ في الحقائق؟ أم في الحكم المترتب عليها؟ أم في الاسم؟ في الاسم، ليست في الحقيقة، يعني حقيقة الشرك مغايرة لحقيقة العقوق وشهادة الزور، وكذلك ليس في الحكم المترتب عليها لأن الوقوع في الشرك مخرج من الملة وليس بداخل تحت المشيئة بالإجماع، ومع كون العقوق وشهادة الزور داخلين تحت المشيئة، حينئذ لم يبق إلا قسم الكبيرة فحسب. إذًا الشرك يعتبر من الكبائر بل من أكبر الكبائر، كذلك عقوق الوالدين يعتبر من الكبائر بل من أكبر الكبائر، كذلك شهادة الزور. إذًا المراد هنا في الإطلاق فحسب، وليس المراد الحكم المترتب على كل نوع من هذه الأنواع الثلاثة، إذ كل نوع له حكم يختص به.
وقال رجل للنبي - صلى الله عليه وسلم -: أي الذنب أكبر عند الله؟ قال: «أن تدعو لله ندًّا وهو خلقك». وهذا يدل على أن الشرك هو دعاء غير الله، وهو كذلك ذنب يعني يسمى ذنبًا وهو أعظم الذنب عند الله.

(18/10)

إذًا مقصودي من هذا البحث أن الشرك يُسمى كبيرة ويُسمى معصية ويُسمى ذنبًا كما أن سائر .. ، والبدعة تسمى ذنبًا والعقوق يُسمى ذنبًا وكبيرة ومعصية فالأسماء لا يلزم منها اتحاد الحكم، كما أنها في الحقائق مختلفة كذلك في الحكم، حينئذ يدل ذلك على أن المراد في الآية هو التقسيم باعتبار المغفرة وعدمها، وليس المراد من كونه كبيرة أو دون ذلك أو نحو ذلك، كما قاله بعضهم.
قال ابن الجوزي في ((تفسيره)): والمراد من الآية لا يغفر لمشرك مات على شركه. يعني حمله على الشرك الأكبر، وأنا تعنيت أن أبحث في كتب التفسير من جوَّز إطلاق الشرك الأصغر هنا في هذه الآية فلم أقف على قول واحد، وأمهات التفاسير على حمل الآية على الشرك الأكبر فحسب، وليس ثَمَّ قول بأنه يشمل الشرك الأصغر كما قال بعض المتأخرين.
قال ابن الجوزي رحمه الله تعالى: والمراد من الآية لا يغفر لمشرك مات على شركه. ولا شك أن المراد به الشرك الأكبر. وفي قوله - هذا كلام ابن الجوزي - {لِمَنْ يَشَاءُ} نعمة عظيمة. قوله: {لِمَنْ يَشَاءُ} فيه نعمة عظيمة من وجهين:
- أحدهما أنها تقتضي أن كل ميت على ذنب دون الشرك لا يُقطع عليه بعذاب. نعم كل من مات دون الشرك لا يُقطع عليه بعذاب، يعني لا نحكم عليه بالنار تحت المشيئة، رأيته على خمرة فمات مباشرة ماذا تقول: في النار؟ لعنه الله أخزاه الله؟ نقول: هذا تحت المشيئة. إن شاء الله عفا عنه وإن شاء آخذه. هذه عقيدة أهل السنة والجماعة.
إذًا لا يقطع عليه بعذاب وإن مات مصرًا.
والثاني أن تعليقه بالمشيئة فيه نفع للمسلمين وهو أن يكونوا على خوف وطمع، وهذا الذي عناه الإمام هنا بقوله: (باب الخوف من الشرك). قال: {لِمَنْ يَشَاءُ}. إذًا قد لا تكون أنت داخلاً تحت المشيئة فيجب تعليقه بالمشيئة فيه نفع للمسلمين من حيث ماذا؟ من حيث أن يكونوا على خوف وطمع لأنك لا تجزم بالمغفرة، وإذا لم يكن كذلك تكون خائفًا، هذا الذي أراده المصنف رحمه الله تعالى. وقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} أي يغفر ما دون الشرك الأكبر من الذنوب {لِمَنْ يَشَاءُ} من عباده، ما دون يعني ما هو أقل، وليس المراد ما سوى الشرك لأنه قد يساويه عندما فرق بين الشرك والكفر، لكن المراد {مَا دُونَ ذَلِكَ} يعني ما هو أقل من الشرك الأكبر، فدخل فيه الشرك الأصغر، لماذا؟ لأننا قلنا: بأن المراد {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} الشرك الأكبر {وَيَغْفِرُ مَا دُونَ ذَلِكَ} ما هو أقل من الشرك الأكبر حينئذ دخل فيه دخولاً أوليًّا الشرك الأصغر وهذا هو المراد، حينئذ نقول: الصحيح من قولي العلماء بأن الشرك الأصغر داخل تحت المشيئة مثله مثل غيره من الذنوب، وإنما اختص عدم المغفرة هنا بالشرك الأكبر فحسب. وقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} أي يغفر ما دون الشرك الأكبر من الذنوب {لِمَنْ يَشَاءُ} من عباده. فدل على أن الأصغر تحت المشيئة.
وفي ((الصحيح)) أنه - صلى الله عليه وسلم -: أُعْطِيَ ثلاثًا منها، وغُفِرَ لمن لم يشرك بالله من أمته شيئًا الْمُقَحِّمَات أو الْمُقَحَّمَات. يعني الكبائر، فتبين بهذه الآية ونحوها أن الشرك أعظم الذنوب لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه، وأما ما دونه من الذنوب فهو داخل تحت المشيئة إن شاء غفر لمن لقيه به، وإن شاء عذبه، ولا يجوز أن يحمل قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} على التائب، هل يجوز؟ لا يجوز {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} رتبه على المشيئة لأن التائب مغفور له وإنما هنا علقه بالمشيئة لكونه قد مات على معصية ولم يتب. إذًا المعاصي من ارتكب الشرك الأكبر أو الكفر الأكبر وتاب قبل موته فهو مسلم إن ارتكب الشرك الأكبر أو الكفر الأكبر ومات دون توبة لا يغفر الله له البتة، من وقع في ذنب من الذنوب دون الشرك الأكبر وهو الشرك الأصغر أو البدعة غير المكفرة أو ما هو دونها حينئذ إما أن يتوب حينئذ مرده إلى التوبة من حيث القبول وعدمها، وإما أن يموت دون توبة وهو الذي عناه الرب جل وعلا بهذه الآية.

(18/11)

إذًا لا يحمل قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} على التائب فإن التائب من الشرك مغفور له بنص القرآن. إذًا ترجح بهذا البحث المختصر أن قوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} المراد به الشرك الأكبر.
فإن قلت: قوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} من صيغ العموم، نحن نقرر هذا دائما بأنه نكرة في سياق الشرط أو النفي أو النهي أو الاستفهام، والنكرة إذا وقع في سياق واحد من هذه الأمور عَمّت، وإذا عمت ليس عندنا إلا نوعان شرك أكبر وشرك أصغر. فالقواعد تقتضي ماذا؟ أن عدم المغفرة متعلقة بجنس الشرك الصادق بالنوعين، ولذلك حُكِيَ في قولي ابن تيمية رحمه الله تعالى حمله على النوعين، وتبعه جمهرة من المتأخرين بأن الآية عامة وعمومها باق على ما هو عليه حينئذ يشمل جنس الشرك الصادق بنوعيه الأكبر والأصغر. إذًا إن قيل بأنه من صيغ العموم نقول: قوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} هذا فعل، والفعل إما أن يكون مثبتًا، وإما أن يكون منفيًا. لأنه إذا بحث من حيث كونه صيغة عموم أو لا فرق بين الصيغة التي يكون متفقًا عليها، وبين الصيغة المختلف فيها، فإذا كان ثَمَّ خلاف في صيغة ما حينئذ يرد إلى أمر مجمع عليه، فإذا قيل مثلاً بأن هذه الصيغة مختلف فيها حينئذ الإجماع على ما سبق ذكره بكون الآية في الشرك الأكبر، وذكرنا أقوال المفسرين وقول ابن عباس ولم ينقل عن أحد منهم أنه عَمَّمَ الآية حينئذ نقول: هذا إجماع فهو قاض على القاعدة المختلف فيها، واضح هذا؟ فإذا قيل: بأن هذه الصيغة من صيغ العموم المختلف فيها حينئذ لا يقدم المختلف فيه على المتفق عليه. ولذلك قلنا مرارًا: ثَمَّ فرق بين الواجب المتفق عليه والواجب المختلف فيه، بين المحرم المتفق عليه والمحرم المختلف فيه. هذا تستفيد منه أنت من حيث العمل ومن حيث الدعوة، ومن حيث الإنكار ومن حيث دعوة الناس إلى ما هم فيه، إما أن يكون ترك واجبًا متفقًا عليه فيختلف الأسلوب في الدعوة أن يكون ثَمَّ واجب مختلفًا فيه فيختلف الأسلوب، كذلك المحرم إذًا الصيغة المتفق عليها هذه لها شأنها والصيغة المختلف فيها هذه لا تعارض بما اتفق عليه. فإذا قيل: القرآن من أوله إلى آخره لا يستعمل الشرك إلا في الشرك الأكبر حينئذ صار هذا استقراءً تامًا، وإذا صار استقراءً تامًا حينئذ صار حجة قاطعة، وإذا كان حجة قاطعة لا يُقدم عليه المظنون وهو المختلف فيه، واضح هذا. ولذلك نقول: الفعل إما أن يكون مثبتًا أو منفيًا، فالمثبت لا يعمّ عند جماهير الأصوليين، وحكي الإجماع. ووجه كون الفعل في سياق الثبوت لا يعمّ هو أن الفعل ينحل عند النحويين وبعض البلاغيين عن مصدر وزمن. ينحل الفعل يعني مركب من ماذا؟ يضرب فيه ضرب وزمن، ضرب فيه ضرب وزمان، اضرب فيه ضرب وزمان، يعني فيه مصدر والمصدر نكرة وفيه زمان، والزمن يختلف باختلاف الصيغة، ماض مضارع مستقبل. إذًا ينحل إلى مصدر وزمن، وينحل عند جماعة من البلاغيين عن مصدر وزمن ونسبة، النسبة التي هي نسبة الإسناد هذه أفاض فيها ياسين في ((حاشيته على مجيب الندا)) فارجعوا إليها. فالمصدر كامن في معناه إجماعًا، المصدر كامن يعني مستتر أو أشبه ما يكون داخلاً في الفعل بقوة، كامن في معناه إجماعًا، بمعنى أن المصدر موجود في كل فعل إجماعًا، والمصدر الكامن فيه لم يتعرف بمعرف فهو نكرة في المعنى، والأصل فيما إذا تُرُدِّدَ فيه هل هو معرفة أو نكرة رجعنا إلى الأصل وهو أنه نكرة، ولذلك نقول: المصدر الكامن في الفعل هنا نكرة على الأصل، ولم يتعرف. ولذلك نقدر كل نكرة مسوقة من حرف مصدر وفعل بأنه نكرة، ولذلك هنا نقول: {إِنَّ اللَّهَ لَا يَغْفِرُ} إشراكًا به، هذا على الأصل فنقدره نكرة لأن الأصل في المصدر الذي اشتق منه الفعل أنه نكرة، فإذا قدرناه نقدره نكرة، ولكن الأولى مراعاة للمعنى نقدره معرفة. فنقول: {إِنَّ اللَّهَ لَا يَغْفِرُ} الإشراك به، لماذا؟ لأنه أراد به هنا شيئًا معرفًا من جهة المعنى وهو أنه إذا أُطلق لفظ الشرك انصرف إلى الشرك الأكبر وصار حقيقة فيه، فصار كالعلم كلما أطلق انصرف إلى مسماه.
اسم يعين مسمى مطلقًا ... علمه ...

(18/12)

إذًا ومعلوم أن النكرة لا تعمّ في الإثبات وعلى هذا جماهير العلماء أن الفعل في الإثبات لا يعمّ. وقال ابن الحاجب: الفعل المثبت لا يكون عامًا في أقسامه مثل: صلى داخل الكعبة. النبي - صلى الله عليه وسلم - صلى داخل الكعبة، الصلاة تعم، والصلاة أنواع، صلى فرض، صلى النافلة، والفرض المكتوبة والمنذورة والجنازة، هل نقول: صلى داخل الكعبة يعمّ الفرض والنفل؟ أم نقول: خاص بواحد دون آخر؟ ينبني على هذه المسألة، هل الفعل في سياق الثبوت والإثبات يعمّ أو لا؟ والصحيح أنه لا يعمّ، وإذا لم يكن عامًا حينئذ لم يصل إلا صلاة واحدة، ويستحيل أن تكون فرضًا مكتوبة منذورة جنازة نفلاً في وقت واحد، إما هذه، وإما هذه، يقول: صلى في الكعبة يعني صلاة واحدة، ما هي؟ إن قلتَ فرضًا انتفى النفل، إن قلتَ نفلاً انتفى الفرض، هذا مرادهم بكونه ليس بعام، صلّى داخل الكعبة، ولذلك يختلفون هل الفريضة تصح داخل الكعبة أو لا؟ فلا يعم الفرض والنفل، فالفعل في سياق الثبوت لا يعمّ كالنكرة المثبتة إلا أن تكون في معرض الامتنان، {وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} نكرة في سياق الامتنان تعمّ، وهذا مستثنى. وأما الفعل المنفي كالمثال الذي معنا ففيه خلاف ليس متفق عليه من حيث الدلالة على العموم، الفعل المنفي هل يعمّ حتى إذا وقع في عين نحو: والله لا آكل، أو لا أضرب، أو لا أقوم، أو ما أكلتُ، أو ما قعدتُ .. ونحو ذلك، فوالله ما آكل، ولم ينو شيئًا هل يعمّ أو لا؟ إن قلتَ: يعمّ حينئذ حلف بالله أنه لا يأكل شيئًا البتة، إن نوى صارت النية مخصصة، لكن المثال هنا فيما إذا لم ينو هل يعم أو لا؟ يُنظر: إما أن يكون الفعل متعدِّيًا أو لازمًا، فالأول الذي هو المتعدِّي هو الذي يَنْصَبُّ فيه الخلاف عند الأكثر، والفعل الذي معنا؟ إذًا من هذا القسم انتبه، إما أن يكون متعدِّيًا أو لازمًا، فالأول وهو المتعدِّي هو الذي ينصب فيه الخلاف عند الأكثر، فإذا نُفِيَ لا يغفر ولم يُذْكَرْ له مفعول به ففيه مذهبان هل يعم أو لا؟ إذا لم يذكر مفعول به فيه مذهبان:
- أحدهما قول أصحابنا الحنابلة والمالكية والشافعية وأبي يوسف: إنه يعم. فالجمهور على أنه يعم.
والمذهب الثاني: أنه لا يعم. وهو قول أبي حنيفة رحمه الله تعالى والقرطبي والرازي.
ومنشأ الخلاف بين الطائفتين هل يعمّ أو لا يعم إذا لم يُذكر مفعوله، أن المنفي هل هو الأفراد أو أو الماهية؟ إذا قال: لا آكل. وسكت، ما قال: لا آكل تمرًا. لا أضرب. ولم يقل لا أضرب زيدًا. سكت لم يأت بالمفعول، الكلام في المتعدِّي إذا لم يَذْكُرْ متعلقه يعم أو لا يعمّ؟ الجمهور يعم، وقول أبي حنيفة والقرطبي والرازي لا يعمّ الخلاف منشأ الخلاف هل النفي هنا منصب على الأفراد أو على الماهية؟ بمعنى لا آكل، الأكل له أفراد تأكل ماذا؟ كذا، وكذا، وكذا .. إلى ما لا نهاية، أو لا آكل جنس الأكل من حيث هو، وهذا متصور في الذهن. حينئذ إن قلتَ: النفي مسلط على الأفراد عمّ لأنها قابلة للتخصيص، وإذا قلتَ: النفي منصب على الماهية والحقيقة، الماهية في الذهن ولا تتعدَّد فلا يعمّ. هذا محل الخلاف بينهما هل يعمّ أو لا؟ ومنشأ الخلاف أن المنفيّ الأفراد فيقبل إرادة التخصيص ببعض المفاعيل به لعمومه، يعني إذا قلتَ: لا أضرب. وقصدت به أنواع الضرب الشدة والخفة .. إلى آخره حينئذ إذا كان المراد به الأفراد حينئذ يقبل التخصيص ويعمّ.
أو المنفي الماهية وحينئذ لا تعدد فيها فلا عموم.
والأول أصح أن المراد به الأفراد.
وقال البرماوي: فإن ذُكِرَ المفعول به - وهو الذي معنا لا يغفر إشراكًا أو الإشراك - وإن ذكر المفعول به كقولهم: لا آكل تمرًا أو لا أضرب زيدًا فلا خلاف بين الفريقين في عمومه وقبوله التخصيص. حينئذ يكون النظر لا من حيث الفعل وإنما يكون في المتعلق، لأن النظر في كلمتين (يغفر) ... و (إشراكًا) تقرر بما سبق وما ذكرناه أن (يغفر) يعم حينئذ العام في شيء عام في سائر متعلقاته، حينئذ يكون العموم في اللفظ عدم المغفرة بأي نوع من أنواع المغفرة، يشمل عموم الشرك من حيث ماذا من حيث الأفراد، هذا الكلام في القاعدة من حيث هي لا باعتبار ما رجحناه، بمعنى أن من نظر إلى القاعدة طبَّق القاعدة على ما هي عليه على التركيب ولم ينظر إلى استعمال الشرع، حينئذ قال: العموم من جهتين:

(18/13)

- عموم في الفعل (يغفر) ويشمل المغفرة لأنها أنواع تزيد وتنقص.
- وعموم في متعلق المغفرة وهو الشرك، وهو يعم لأنه نكرة في سياق النفي فحينئذ صار عامًا.
فثَمَّ عمومان من جهتين: من جهة الفعل، ومن جهة متعلقات الفعل. ولذلك نقول: الفعل هنا (يغفر) فيه مصدر، وسُلِّطَ عليه النفي (لا يغفر) لا غفران فيشمل أدنى ما يُسمى غفرانًا (إشراكًا) هذا نكرة في سياق النفي فثَمَّ عمومان من جهتين. تنبه لهذا.
والعام في شيء عام في متعلقاته قاله العلماء إلا من شذّ هكذا قاله في ((التحرير)) المرداوي، إلا من شذَّ كأنه من مال إلى أنه ليس عامًا في متعلقاته قوله شاذّ. إذ ثبت أن اللفظ أو النص يُعتبر من من العموم، لكن من أي أنواع العموم؟
العموم نوعان، أو العام نوعان:
- عام مخصوص.
- وعام أريد به الخصوص.
من لم ينظر إلى هذا القدر الذي سنزيده قال بأن النص عام فيشمل النوعين كما قال ابن تيمية رحمه الله تعالى، لكننا نقول بأن له استعمالاً شرعيًّا حينئذ يكون العام هنا من العام الذي أُريد به الخصوص، وليس من العام المخصوص، لئلا نتناقض ونقرر هذه المسألة في أبواب متعددة بأنه نكرة في سياق النفي فيعمّ، ثم نأتي هنا في هذا الموضع فنبطل القاعدة. نقول: لا. هنا القاعدة على بابها لو أمكن تطبيقها، وإنما عارضها معارض من جهتين:
- أولاً: من جهة استعمال الشرع الحقيقة الشرعية.
- من جهة ثانية وهو أن المراد بالعام هو هنا العام الذي أريد به الخصوص.
العام المخصوص عمومه مراد تناولاً لا حكمًا، بمعنى أن العام الذي يقبل التخصيص {فَاقْتُلُواْ الْمُشْرِكِينَ} [التوبة: 5]، المشركين هذا عام اسْتُثْنِيَ منه أهل الذمة مثلاً. نقول: هذا قابل للتخصيص. فنقول: هذا عام مخصوص.
من حيث اللفظ المشركين يشمل أهل الذمة، من حيث اللفظ هذا مشرك فيشمله، لكن من حيث الحكم لا يتناولهم، وإنما التناول يكون لهم من جهة اللفظ فحسب لا من حيث الحكم.
إذًا العام المخصوص عمومه مراد تناولاً لا حكمًا، وقرينته تكون لفظية قد تنفك عنه.
والعام الذي أريد به الخصوص ليس مرادًا هنا، بل كليٌّ استعمل في جزئيّ كقوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ} [آل عمران: 173]، {الَّذِينَ قَالَ لَهُمُ النَّاسُ} المراد به واحد، أليس كذلك؟ {الَّذِينَ قَالَ لَهُمُ النَّاسُ} الناس لفظ عام يشمل ما لا يُحْصَرُ من الإنسان، تقول: المملكة ناس، دول الخليج ناس، فيصدق عليه اللفظ. لكن المراد هنا شخص واحد، حينئذ نقول أطلق اللفظ ابتداءً وهو كليّ استعمل ابتداءً قبل أن يطلقه بالتركيب استعمله في جزئيّ وهو واحد، هنا كذلك نقول: الشرك بالله من حيث الجنس يُطلق على الشرك الأكبر فنقول: هذه الصورة شرك، وننطلقه على الشرك الأصغر فنقول: هذه الصورة شرك. حينئذ نقول: الشرك من حيث هو يصدق على الصورتين، فأطلق الرب جل وعلا الشرك ابتداءً وأراد به الشرك الأكبر في جميع موارد القرآن. فلا ينصرف إلى الأصغر البتة، وإنما يُحمل على الأكبر. إن قيل: بأن جميع الصور هذه يمكن أن تتأتى فيه قاعدة قاعدة العموم النكرة في سياق الشرط أو النفي .. إلى آخره نقول: هذه القاعدة قاعدة لغوية، وحينئذ إذا كانت لغوية والشرع قد استعمل اللفظ في غير ما أراده أهل اللغة حينئذ صار مقدمًا، ولذلك إذا حصل تعارض عند أهل الأصول بين الحقائق الشرعية واللغوية نحمل اللفظ على الشرعية دون اللغوية.
واللفظ محمول على الشرعي ... إن لم يكن فمطلق عرفي
فاللغوي ................... ... ...........................

جاء في المرتبة الثالثة، حينئذ هذه القاعدة لغوية وليست شرعية فحسب، إنما استند إلى أمرين، وإذا عارضه أمر شرعي صار مقدمًا.
إذًا يكون كليًّا استعمل في جزئيٍّ، ومن ثَمَّ كان مجازًا قطعًا، وقرينته عقلية لا تنفك عنه، والأول أعم منه. انتهى من ((التحرير)) للمرداوي رحمه الله تعالى.

(18/14)

وقال ابن دقيق العيد: يجب أن يُنتبه للفرق بينهما. فالعام المخصوص أعم من العام الذي أريد به الخصوص، ألا ترى أن المتكلم إذا أراد باللفظ أولاً ما دل عليه ظاهره من العموم ثم أخرج بعد ذلك بعض ما دل عليه اللفظ كان عامًا مخصوصًا. يعني ناوله أو اشتمل عليه اللفظ ابتداءً، ثم أراد بعد ذلك أن يخص منه. فقال: {فَاقْتُلُواْ الْمُشْرِكِينَ} ثم قال (إلا من دفع الجزية) {حَتَّى يُعْطُواْ الْجِزْيَةَ} [التوبة: 29] حينئذ نقول: {حَتَّى يُعْطُواْ الْجِزْيَةَ} هذا يعتبر مخصِّصًا لقوله: {الْمُشْرِكِينَ} فهو عام مخصوص، فبعض الأفراد ليس داخلاً حكمًا وإن كان داخلاً من جهة اللفظ، ولم يكن عامًا أريد به الخصوص .. إلى أن قال: بخلاف ما إذا نطق باللفظ العام مريدًا به بعض ما تناوله في هذا. يعني اللفظ الذي هو متأخر. إذًا نخلص من هذا التقرير بأن قوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} أن المراد بقوله {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} الشرك الأكبر. فإن قيل لك بأن الشرك هنا وقع وهو نكرة منسبك (أن) وما دخلت عليه في تأويل مصدر والمصدر نكرة حينئذ يعمّ، نقول: هذه قاعدة صحيحة، وهي صالحة في كل موضع إلا إذا عُورِضَتْ. وهنا قد عورضت بأمرين:
الأول: أن الشرك إذا أُطلق في الشرع حُمل على الشرك الأكبر، صار مقدمًا.
ثانيًا: أن العام نوعان:
- عام مخصوص. وعام أريد به الخصوص.
والثاني هو الذي يُحْمل عليه اللفظ تمشيًا لقواعد الشرع بعضها مع بعض، ومن أجل أن يكون القرآن شارحًا بعضه لبعض كما ذكر الشيخ الأمين رحمه الله تعالى.
بعض المتأخرين أورد بعض الأدلة من السنة ومن أقوال بعض الصحابة على أن الشرك يشمل هنا الشرك الأصغر. وكنا نود أن نقرأ ونعلق، ولكن نرجئه إلى الدرس القادم إن شاء الله تعالى.
وفق الله الجميع لما يحب ويرضى، والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(18/15)


درس-19 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* أدلة من ذهب إلى أن قوله تعالى: "إن الله لا يغفر أن يشرك به" تعم نوعي الشرك، والرد عليها.
* ما يستفاد من الآية.
* قوله تعالى: "واجنبني وبني أن نعبد الأصنام".
* هل تجب الصلاة على النبي صلى الله عليه وسلم؟
* أقوال أهل العلم في تعريف الصنم.
* ما يستفاد من الآية.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
فلا زال الحديث في بيان ما يتعلق بباب الخوف من الشرك، وذكرنا أن الترجمة: باب وجوب الخوف من الشرك، وذكر المصنف رحمه الله تعالى آيتين وثلاثة أحاديث، وأما الآية الأولى وهي قوله عز وجل: ({إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [سورة النساء: 48]). وسبق الحديث عن شيءٍ مما يتعلق بمفردات هذه الآية وأنها أصلٌ في هذا الباب خاصةً عند المتأخرين حيث نص شيخ الإسلام ابن تيمية رحمه الله تعالى في أحد القولين بأن هذه الآية شاملة لنوعي الشرك الأكبر والأصغر، وعرفنا أن الصحيح أنها خاصةٌ بالأكبرِ دون الأصغر لأنه صار حقيقيةً شرعيةً في الشرك الأكبر، حيثما أو حيثما أطلق الشرك حينئذٍ انصرف إلى الأكبر، فذكر الآية الأولى وهي تدل على أن الله لا يغفر الشرك وإذا كان الشرك لا يُغفر فيجب الخوف منه هذا مناسبة الآية للباب، بمعنى أنه إذا كان لا يُغفر، لا يَغفر الله عز وجل حينئذٍ يجب على المرء أن يخاف هذا النوع من الذنب، وهذا مقيدٌ بالإجماع فيما إذا مات على الشرك، وأما إذا تاب منه في حال الحياة قبل الممات حينئذٍ ينطبق عليه أن التوبة تجب ما قبلها، ومعلومٌ أن الشرك الأكبر لا يغفر الله لصاحبه إلا بالتوبة، وهذا الذنب على جهة الخصوص لا يتجاوز الله عز وجل عمن ارتكبه ووقع فيه إلا بأن يتوب التوبة الصادقة التوبة النصوحة، قال الله تعالى: ({إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء}).
وأما الشرك الأصغر فهل يُغفر بغير التوبة أو لا؟ هذا بناءً على هل هو داخلٌ في مفهوم قوله: ({إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}) أو لا؟ ففيه مذهبان للمتأخرين:
الأول: أن الشرك الأصغر يٌغفر بغير توبة. حينئذٍ يكون داخلاً في قوله تعالى: ({وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء})، ({مَا دُونَ ذَلِكَ}) يعني ما هو أقل من الشرك الأكبر ومعلومٌ أن الشرك الأصغر أقل من الشرك الأكبر فيٌغفر حينئذٍ بكثرة الحسنات والمصائب وغير ذلك، والشرك الأصغر حكمه كسائر الكبائر كما نقول: بأن الكبائر من مات على كبيرةٍ مرده إلى المشيئة، إن شاء الله عز وجل غفر له وإن شاء أخذه وعذبه، حينئذٍ يكون الشرك الأصغر من جنس الكبائر من حيث ما يترتب عليه من الحكم، وهذا لا يلزم منه التساوي في الحكم على الحقيقة لأن المراتب ثلاث: شركٌ أكبر، وشركٌ أصغر، وكبائر. هذا من حيث الحقيقية، وأما من حيث الأحكام وما يترتب عليها من المغفرة وعدمها فهذه الآية ظاهرها التقسيم ذنبٌ لا يُغفر إلا بالتوبة، وذنبٌ يغفر بالتوبة، [نعم] ذنبٌ لا يغفر إلا بالتوبة وذنبٌ داخل تحت المشيئة. النوع الأول خصه الله عز وجل بالشرك الأكبر ما عداه داخل في قوله: ({وَيَغْفِرُ مَا})، ({مَا}) اسم موصول بمعنى الذي حينئذٍ يكون من صيغ العموم، فمن وقع في الشرك الأصغر فالصحيح أنه داخلٌ في قوله: ({وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء}) حينئذٍ إما بكثرة الحسنات أو بالمصائب أو نحو ذلك أو يغفره الله تعالى ابتداءً رحمته أوسع من كل شيء حينئذٍ يكون داخلاً تحت المشيئة، فالشرك الأصغر كسائر الكبائر وهذا أحد أقوال ابن تيمية رحمه الله تعالى وهو المذهب عند الحنابلة.

(19/1)

القول الثاني أو المذهب الثاني: أن الشرك الأصغر لا يغفر إذا مات صاحبه مصرًا عليه ولم يتب منه واستدلوا بالآية السابقة بأنها عامةٌ ({إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}) ووجه العموم أن ({أَن}) هنا مصدرية دخلت عن الفعل المضارع، حينئذٍ ({أَن}) وما دخلت عليه بتأويل مصدر، والمصدر نكرة، والنكرة في سياق النفي من صيغ العموم، حينئذٍ يعمّ كل شرك يشمل الشرك الأكبر والشرك الأصغر والشرك الخفي، فلا يغفره الله تعالى إلا بالتوبة، قالوا: ولا يلزم من عدم المغفرة دخول النار لأنه قد يُرد رادّ بأنه إذا كان لا يُغفر لمن وقع في الشرك الأصغر مات من غير توبة يلزم من ذلك أنه يدخل النار. نقول: لا، لا يلزم، وإنما الكلام في ماذا؟ يٌغفر أو لا يُغفر؟ حينئذٍ قد يُؤاخذ في قبره، قد يُؤاخذ في النزع، قد يُؤاخذ في العرصات عرصات المحشر أو غير ذلك، الله أعلم به، لكن لا يلزم - على هذا القول - بأنه [غير قابل] ليس داخلاً تحت المشيئة فلا بد فيه من التوبة، نعم لا يلزم من المعاصي عمومًا إذا أخذ الله عز وجل بها العبد إلا ويدخل النار، نقول: لا، ليس المراد هذا، وإنما قد يؤاخذه إذا لم يعفو عنه ويكون ذلك إما في القبر أو في العرصات ونحو ذلك. قالوا: ولا يلزم من عدم المغفرة دخول النار لأن المغفرة معناها الستر والتجاوز ومحو الذنب مأخوذةٌ من المغفر الذي يستر به الناس الرأس. وهذا كما سبق في أول الأبواب، فهو يُعذب لكن لا يلزم أن يعذب في النار، بل قد يُعذب في القبر أو في العرصات أو غير ذلك.
إذًا قالوا: بأنه لا بد فيه من التوبة لهذا العموم، وهذا الذي ذكره شيخ الإسلام ابن تيمية رحمه الله تعالى بأنه داخلٌ في عموم النص حينئذٍ ليس قابلاً للتوبة. وقد حشد بعض المعاصرين من السنة بعض الأدلة التي قد يُفهم منها أنها تدل على ما ذهب إليه شيخ الإسلام رحمه الله تعالى. وعند التأمل نجد أن هذه الأدلة ليست بظاهرة وإنما أرادوا بها تقوية هذا القول وأنه أقرب إلى ظاهر النصوص في الكتاب والسنة، بل هو كما ذكرنا فيما سبق على حد علمي لم يُسبق شيخ الإسلام ابن تيمية رحمه الله تعالى بهذا القول، بحثت في التفاسير المشهورات هل ثَمَّ من قائلٍ بالعموم الذي هو ظاهر الآية، ولم أقف على أحدٍ نص على ذلك، حتى ابن جرير الطبري رحمه الله تعالى وابن كثير والشوكاني وغيرهم لم يذكر أن هذه الآية عامة في الشرك الأصغر والأكبر، بل خصها ابن كثير على جهة التنصيص بأنها خاصةٌ بالأكبر لأن سائر العمومات على هذا: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ} المائدة: 72]. {مَن يُشْرِكْ} يقال فيها من العموم ما يقال في قوله: ({إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}). إذًا لماذا نفرق بين متماثلين؟ إن قلتم: هذه خاصةٌ بالشرك الأكبر وقد وُجِدَ فيها صيغة العموم كذلك هذه نقول: وُجِدَتْ فيها صيغة العموم وهي خاصةٌ بالأكبر، وأما حشد النصوص من أجل تقوية ما هو مرجوح نقول: هذا فيه نظر. يقول قائل هنا: فالذي يظهر من صنيع المصنف - يعني شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى - أنه أراد بكلمة ({أَن يُشْرَكَ بِهِ}) أي الشرك الأكبر، المراد به الشرك الأكبر، لذلك عمّم في الترجمة (باب الخوف من الشرك) وذكر الحديث: («أخوف ما أخاف عليكم الشرك الأصغر»، فسئل عنه فقال: «الرياء») فظاهر صنيع المصنف كصنيع ابن جرير وابن كثير وغيرهما بأن المراد بهذه الآية هي التنصيص على عدم المغفرة لمن وقع في الشرك الأكبر ولم يتب منه يعني مات وهو مشركٌ شركًا أكبر، ظاهر صنيع المصنف أنه أراد بكلمة ({أَن يُشْرَكَ بِهِ}) أي الشرك الأكبر، وتابعه على ذلك الشُّراح الثلاثة بدون استثناء، ولذا نقل الحفيدان في ((التيسير)) وفي ((الفتح)) شرح ابن كثير لهذه الآية على أنها في الشرك الأكبر، وهذا واضحٌ بين وهذا الذي ينبغي أن يعتمد وليته وقف إلى هنا، وكلامه صحيح ويدل على ذلك أدلةٌ أنها في الأكبر.

(19/2)

الدليل الأول: سياق الآية، فإن هذه الآية ذُكرت مرتين في سورة النساء وسياقها وما بعدها يدل على أنها في الأكبر. إذًا لها حقيقةٌ شرعية ولا شك أن [السياق] السباق والسياق محكم، بمعنى أن ما قبل النص وما بعده يكون دالاً على المراد بهذه الآية: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}، حينئذٍ {وَمَن يُشْرِكْ بِاللهِ} هذه صيغة عموم كذلك هل هي تشمل النوعين الشرك الأكبر والأصغر؟ الجواب: لا، وهذه محل وفاق. إذًا آخر الآية يدل على أن أول الآية مرادٌ به الشرك الأكبر وهذا واضحٌ بيّن. قال تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} وبعدها قال: {وَمَن يُشْرِكْ بِاللهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}. وفي الآية الثانية: {فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا} [النساء: 116] هذا يدل على أن المراد بها الشرك الأكبر، وهذا إن لم يكن نصًا فهو كالنص، ما المراد بالنص؟ ما لا يحتمل إلا معنًى واحدًا، فحينئذٍ ما كان في قوة النص بأن يكون ثَمَّ ظاهرٌ يؤيده ظواهر فحينئذٍ هذا له قوة النص بمعنى أنه لا يحتمل التأويل البتة، ويجب العمل به ولا يعدل عنه إلا بنسخٍ هكذا نص الأصوليون، أن النص وجب العمل به ولا يترك العمل بالنص إلا إذا دل ناسخٌ عليه، وهذه الآية نقول: هي نصٌّ وإن لم تكن نصًّا فهي كالنصّ، ووجب الأخذ بالظاهر يُؤيده ختام الآيتين.
الدليل الثاني: فعل المصنف. فإن المصنف بدأ به والعادة أن البداية بالأهم والأعظم. هذه حكايةٌ فعلٍ لعالم ليست بشيءٍ شرعي.
الدليل الثالث: إجماع الشراح على ذلك. إذًا كل من شرح الكتاب فسّر قوله تعالى: ({إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}) أن المراد به الشرك الأكبر وهو الصحيح الذي لا ينبغي العدول عنه البتة إلا إن وُجِدَ خلفٌ قديم بين السلف، فحينئذٍ تكون المسألة خلافية، إذا وُجِدَ نزاعٌ قديم بين السلف يعني بين الصحابة وكبار التابعين القرون الثلاثة فحينئذٍ تكون المسألة خلافية، فمن رجَّح هذا القول له سلفٌ، ومن رجَّح القول الآخر له سلفٌ، وأما إذا لم يُنقل خلافٌ قديم في المسألة حينئذٍ يكون الخلاف المتأخر متروكًا، وَجَبَ تركه ولا يلتفت إليه، سواءٌ قال به فلان أو فلان، وإنما تكون الحجة في إتباع الدليل هذا هو الأصل وهذا الذي ينبغي أن يُرَبِّيَ الإنسان نفسه عليه.
قال: والذي يظهر لي أن ما ساقوه من أدلة صحيح. إذا كان صحيحًا وجب الوقوف عنده، لكن دلت السنة على أن هذه الآية لا يدخل فيها الشرك الأصغر أيضًا، ويدل عليه أدلة منه. وهذا حقيقةً تناقض لأنه إذا كان المعنى السابق أن الآية محمولةٌ على الشرك الأكبر بالسياق وبالسباق وأنه لا يُعرف من خالف هذه المسألة حينئذٍ إدخال الشرك الأصغر يكون من التقول، إذا خصَّصنا أول الآية بأن المراد بالنص هو الشرك الأكبر حينئذٍ كيف نقول: هذا صحيح بأن المراد به الشرك الأكبر ودلت السنة على أن الأصغر داخلٌ، هذا صار نقضًا للأول، بمعنى أن قولهم بأن الآية المراد بها الشرك الأكبر منقوض، بل دلت السنة على أنه يعم النوعين، وهذا في الحقيقية كما ذكرت أنه نوع تناقض، وأنا مرادي أن نقف مع الأدلة التي ذكرها.
قال: الدليل الأول ما ذكره المصنف في نفس الباب من حديث محمود بن لبيد قال: («أخوف ما أخاف عليكم الشرك الأصغر»، وسئل عنه فقال: «الرياء») هنا أخذ أهل العلم تسمية الشرك الأصغر من هذا الحديث، وسيأتي ذكره في موضعه (وسئل عنه)؟ عن الشرك الأصغر (فقال: ... «الرياء»). يقول الله تعالى يوم القيامة إذا جاز الناس بأعمالهم «اذهبوا إلى الذين كنتم تراءون في الدنيا فانظروا هل تجدون عندهم جزاء». رواه أحمد والطبراني. قال الحفيد سليمان في ((التيسير)): وقد رواه الطبراني بإسنادٍ جيد. والحديث ثابت كما سيأتي.

(19/3)

الشاهد من الحديث: أن الرياء لم يغفره الله بل يؤاخذ عليه. هنا قال ماذا؟ (قال: «الرياء») النبي - صلى الله عليه وسلم - فسّر الشرك الأصغر بالرياء. «يقول الله تعالى: اذهبوا إلى الذين كنتم تُراءون في الدنيا» قال: بأن ظاهر النص أن الرياء لم يُغفر. حينئذٍ يدل على أن الشرك الأصغر ليس داخلاً تحت المغفرة. بل داخلٌ في قوله: ({إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}) أن الرياء لم يغفره الله بل يُؤاخذ عليه، ولذا قال للمرائي: اذهب إلى الذي كنت تراءي في الدنيا.
وجوابه أن يقال: بأن هذا النص من أحاديث الوعيد التي نُمِرُّها كما جاءت كما قال الإمام أحمد رحمه الله تعالى، فلا نقف معها ونستنبط أحكامًا تخالف الأصول، سبق معنى تقرير قاعدة مهمة جدًّا وهي أن من النصوص ما هو محكم وما هو متشابه، المحكم هو الذي اتضح معناه، والمتشابه هو الذي لم يتضح معناه، إذا كان عندنا محكم وورد متشابهٌ يحتمل أنه يُخالف ذلك المحكم حينئذٍ لا نقول: هذا نصٌ معارضٌ لذاك، بل نقول: هذا يحتمل معنيين أو أكثر ثم نفسره بما دل عليه المحكم، وأما أن نجعل النصوص المتشابهة والمحكمة بعضها يعارض بعضًا، نقول: هذا ليس من دأب الراسخين في العلم، الذين أثنى الله عز وجل عليه بأنهم يؤمنون بالمتشابه وأنهم يردونه إلى المحكمات حينئذٍ يحملون أو يفسرون المتشابه بالمحكم، فإذا جاءت آيات تدل على الوعيد في شيءٍ ما وعندنا أصلٌ آخر دلت عليه النصوص واضحة بيّنة حينئذٍ لا يمكن أن نأتي لهذا المتشابه الذي يحتمل أوجه ثم نقول: هذا يعارض الأصل، وهذا غلطٌ في الفهم. حينئذٍ نقول: هذا محتمل ... «اذهبوا إلى الذين كنتم تُراءون» ثم ماذا؟
ما أخبرنا من الذي سيحاسب؟ الله عز وجل، من الذي سيعذب؟ الله عز وجل، من الذي سيدخل النار؟ الله عز وجل، من الذي سيعفو؟ الله عز وجل. النص ليس فيه شيءٌ من ذلك، فإنما فيه توبيخ لمن راءي اذهبوا إليهم، إن كان هؤلاء الذين عملتم من أجلهم عندهم شيء فاذهبوا إليهم. إذًا ما النتيجة؟ هل غفر لهم أم لا؟ هذا عتاب وتشديد من الله عز وجل في ذنبٍ معين ولم يتعرض فيه لكونهم مغفورًا لهم أو لا؟ حينئذٍ نرجع إلى النص السابق وما عليه أهل العلم فنفسر مثل هذه النصوص بما سبق.
إذًا نقول الجواب عن هذا النص: أنه من أحاديث الوعيد التي نمرها كما جاءت.
ثم جواب آخر أن الرياء ليس كله شركًا أصغر ليس كله شركًا أصغر، بل المراد به يسير الرياء كما سيأتي، لأن الرياء قسمان:
- رياءٌ أكبر كما هو شأن المنافقين، وهم خالدون مخلدون في النار.
- ورياءٌ أصغر أو يسير. إن شئت عَبِّر عنه بهذا أو ذاك، وهو قد يقع من المسلم وفيه تفصيلٌ، سيأتي في موضعه، ولذلك سيأتي بابٌ خاص في (باب ما جاء في الرياء). إذًا الرياء يحتمل أنه أكبر ويحتمل أنه أصغر، وقد يكون هؤلاء إن صح بأنهم لم يُغفر لهم أنهم قد وقعوا في الرياء الأكبر وهم لا يُشعرون حينئذٍ يكون قوله جل وعلا: «اذهبوا إلى الذين» على ظاهره. على كلٍّ نقول: هذا الدليل لا يصح أن يقع معارضًا للنص السابق، ولما عليه أهل العلم قاطبة بأن الشرك الأصغر داخلٌ تحت المشيئة، وهو نصٌّ محتمل بل هو من المتشابه.
الدليل الثاني: الذي أراد أن يجعل الشرك الأصغر ليس داخلاً تحت المشيئة ما جاء من حديث أبي هريرة عند ((مسلم)) وفيه: عن الثلاثة الذين وقعوا في الرياء وهم المقاتل والقارئ للقرآن والجواد كلهم يُقال لهم: «كذبتم إنما يقال كذا»، ثم «إنما ليقال: كذا» يعني قرأت من أجل أن يقال: قارئ، وكنت جوادًا من أجل أن يُقال: جواد. ونحو ذلك «ثم يُلقى في النار» .. الحديث. قال: ظاهره ماذا؟ أنهم وقعوا في الرياء ومع ذلك قال: «ثم يلقى في النار» يعني لم يكن داخلاً تحت المشيئة.

(19/4)

جوابه أن الرياء هنا ليس بيسير كما هو ظاهر النص «إنما ليقال: كذا» صيغة حصر، هل وُجِدَ معه إخلاص؟ لا، لم يوجد، «إنما ليقال: كذا» يعني ما فعلتَ هذا الفعل إلا من أجل غايةٍ واحدة وهي «ليقال: كذا» هذا كامل الرياء وليس برياءٍ يسير، حينئذٍ لا يكون من بحثنا، أن الرياء هنا ليس بيسير كما هو ظاهر النص [ونعم]، قال هنا: والشاهد إن الحديثين إن جنس الرياء يؤاخذ عليه يوم القيامة ويناقش عليه ولا يغفره الله. على ما ذكرنا أن الرياء هنا ليس بيسير كما هو ظاهر النص، وحمله على الجنس ليس بظاهر، لأن الجنس يصدق على القليل والكثير. إذا قيل: جنس الرياء معناه يصدق على القليل والكثير، ولا شك أن الكثير قد يكون منه كامل، وإذا كان كاملاً لم يكن مسلمًا، وإذا كان يسيرًا لا ينافي الإسلام. حينئذٍ كيف يجمع بينهما في حكمٍ واحد؟
من الرياء ما يخرج من الملة، ومن الرياء ما لا يخرج من الملة، حينئذٍ لا نقل: بأن الله يعذب على جنس الرياء. نقول: لا، جنس الرياء منه كبير مخرجٌ من الملة وهذا خارجٌ مخلدٌ في النار، ومنه يسير وهذا داخلٌ تحت المشيئة ولذلك جيء بصيغة الحصر: «إنما ليقال: كذا» أي ما قرأتَ القرآن إلا من أجل أن يقال: قارئ وهذا لا شك أنه واضحٌ ليس فيه شيءٌ من الإخلاص، وإذا انتفى الإخلاص حينئذٍ انتفى الإسلام.
الدليل الثالث: حديث عائشة عند أحمد والبيهقي في ((شعب الإيمان)) وصححه الحاكم، وحديث أنسٍ عند ((البزار))، وفيه ما قاله - صلى الله عليه وسلم -، هكذا أطلقه ولم يرجع إلى المصادر، حديث عائشة عند ((أحمد)) و ((البيهقي)) وصححه الحاكم، واعترض عليه الذهبي بقوله: فيه صدقة بن موسى ضعفوه. وله شاهدٌ من حديث سلمان عند الطبراني في ((الكبير)) و ((الصغير)) وابن حبان في ((المجروحين)) وفيه يزيد بن سفيان بن عبد الله بن رواحة وهو ضعيف.
وحديث أنس عند البزار ضعيفٌ جدًّا.
وحديث أبو هريرة رضي الله تعالى عنه عند الطبراني في الأوسط وفيه طلحة بن عمرو وهو متروك والحديث ضعيف، وإذا كان ضعيفًا لا يعول عليه.
ما هو الحديث؟
قال: «الدواوين ثلاثة». قال - صلى الله عليه وسلم -: «الدواوين ثلاثة، فديوانٌ لا يغفر الله منه شيئًا، وديوانٌ لا يعبأ الله به شيئًا، وديوانٌ لا يترك الله منه شيئًا».
أولاً: «الدواوين ثلاثة» هذا عام، لم يرد فيه في ظاهر النص الذي أورده هنا من أجل أن يحتج بأن الشرك الأصغر ليس داخلاً تحت المشيئة ليس فيه أنه خاصٌّ بالمسلمين، بل هو عامٌ لكل أهل الموقف الحساب، والمسلم يحاسب والكافر يحاسب على ظاهر النصوص كما مر معنا، حينئذٍ الكافر هل يحاسب أو لا؟ نقول: نعم ظاهر النصوص أنه يُحاسب.

(19/5)

المسلم ظاهر النصوص أنه يحاسب، استثنينا مَنْ؟ السبعين قلنا: ظاهر النصوص أنهم لا يحاسبون لأنه يدخلون الجنة بغير حساب، فاستثنى حينئذٍ استثنى هؤلاء، فيبقى ما عداهم على الأصل وهو أنهم محاسبون، وإذا كان كذلك لا يحمل الحديث على أن المراد به المسلم بل الحساب عام، فأما الذي «لا يغفر الله منه شيئًا» فالإشراك. قال الله تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} الشاهد من الحديث آخره وهو: «ديوانٌ لا يغفره الله» المقصود به الشرك الأصغر ولماذا قلنا الأصغر؟ لأن الحديث في المسلمين! نقول: لا، من قال بأن الحديث في المسلمين؟ الحديث عام حينئذٍ يحمل على هذا وذاك، كون بعض الدواوين لا يغفر الله منه شيئًا نقول: هذا ليس المراد به الشرك الأصغر بدليل النصوص الأخرى الدالة بأن الشرك الأصغر داخلٌ تحت المشيئة. وحمله هنا على أن المراد به الشرك الأصغر لأنه ليس عندنا من الذنوب ما لا يغفر ليس داخل تحت المشيئة إلا ما وقع النزاع فيه عند المتأخرين وهو الشرك الأصغر، ما عداه من الذنوب فهو داخلٌ تحت المشيئة بالإجماع، بإجماع أهل السنة والجماعة بأن الكبائر كلها داخلةٌ تحت المشيئة، حينئذٍ من مات مصرًّا على ذنبٍ فإن شاء الله آخذه عليه وعذبه، وإن شاء عفا عنه ورحمه فحينئذٍ لم يبقَ عندنا إلا الشرك الأصغر. قال: هذا دل على أن المراد بالديوان الذي لا يغفره الله لا يغفر منه شيئًا «لا يغفر»، «منه شيئًا» هو الشرك الأصغر. نقول: لا، ليس هذا المراد، وإنما المراد به العموم. ولماذا قلنا الأصغر؟ لأن الحديث في المسلمين بدليل قوله: «ديوانٌ لا يعبأ الله به» أي قد يغفره وهذه ذنوب العصاة، أما الكفار فلا يغفر الله ذنوبهم.
أولاً: الحديث ضعيف.
ثانيًا: لا يُسلم بأنه خاصٌ بالمسلمين. هذان الجوابان.
الدليل الرابع: حديث عبادة في ((الصحيح)) في مبايعة الرسول - صلى الله عليه وسلم - للأنصار بيعة العقبة بايعهم بيعة النساء «أن لا يشركوا بالله شيئًا ولا يسرقوا» .. إلى آخره. قال: بايع المسلمين «أن لا يشركوا بالله شيئًا» الكلام الآتي يقول: بأن الخطاب للمسلم وليس عنده شركٌ أكبر دل على أن المراد بقوله: «أن لا يشركوا بالله شيئًا» الشرك الأصغر هذا مستقيم؟ هل المسلم لا يزجر ولا يخاطب بالخوف من الشرك الأكبر أو عدم الوقوع فيه؟ نقول: لا، ليس هذا المراد. فكون النبي - صلى الله عليه وسلم - يبايع المسلم على أن لا يُشرك بالله شيئًا عام بمعنى أنك إذا تركت ما مضى الوقوع في الشرك الأكبر استمر على ذلك هذا كقوله تعالى: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ} [الأحزاب: 1]. {اتَّقِ اللَّهَ} بمعنى ماذا؟ دم على التقوى لأن صيغة افعل يراد بها حصول ما لم يحصل، أو داوم ما حصل. {يَا أَيُّهَا الَّذِينَ آمَنُواْ} [النساء: 136]. إذًا آمنوا، لماذا يقول لهم: {آمِنُواْ بِاللهِ وَرَسُولِهِ}؟ لماذا يقول لهم: ... {آمِنُواْ}؟ هم آمنوا. نقول: لا، المراد به دُم على ذلك، إلا إذا خاطب النبي - صلى الله عليه وسلم - مسلمًا بايعه لا تُشرك بالله شيئًا - يعني إذا تبرأت من الشرك فيما مضى دم على ذلك حتى تموت - حتى الموت هذا المراد به، وأما أن نجعل الخطاب قرينة صارفة بكون الشرك هنا ليس المراد به الشرك الأكبر هذا لا أظن أحدًا قال به من أهل العلم البتة، واضحٌ هذا؟ [نعم] وفي آخره: ... «ومن فعل من ذلك شيئًا فأقيم عليه الحد فهو كفارة» .. إلى آخر ما ذكره الكلام فيه، فيه طول.

(19/6)

الدليل الخامس: ما رواه ابن أبي عاصم في ((السنة)) وحسنه الألباني رحمه الله تعالى: عن ابن عمر قال: (كنا نوجب لأهل الكبائر النار) هذا الذي ذكرناه في سبب النزول. وفي روايةٍ (ما زلنا نمسك عن الاستغفار لأهل الكبائر حتى نزلت: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}). بمعنى أن الصحابة في أول الأمر لم يعلموا الحكم فكان من مات على كبيرةٍ أمسكوا عن الاستغفار بمعنى أنه يحتمل ويحتمل، توقفوا عن الاستغفار له، لم يستغفروا لهم حتى نزلت هذه الآية: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} حينئذٍ قال ابن عمر: (ما زلنا نُمسك عن الاستغفار لأهل الكبائر حتى نزلت: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}) فعدم المغفرة متعلقٌ بذنبٍ واحدٍ وهو الشرك الأكبر وما عداه حينئذٍ داخلٌ تحت المغفرة إذن استغفروا لمن مات على كبيرةٍ. والشاهد أن قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ} أن هذه في الكبائر أما ما قبلها ففيما فوق الكبائر وهو الأكبر والأصغر. أن قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ} في الكبائر وهذه كما ذكرنا أنها نزلت بسبب إمساك ابن عمر ومن معه عن الاستغفار لمن وقع في الكبيرة، حينئذٍ ما الذي يخص الكبيرة من هذه الآية: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} هذا خاصٌّ بالكبائر. إذًا يقابل الكبائر ماذا؟ الشرك الأكبر والشرك الأصغر، فدخل في الجزء الأول: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} وهذا فهمٌ سقيم، لماذا؟ لأن ظاهر الآية متعلقةٌ بالمغفرة، عدم المغفرة ووجود المغفرة، فالآية ظاهرها التقسيم بين ذنبين بقطع النظر عن نوع الذنب، قلنا: الذنبُ قد يكون شركًا أكبر وقد يكون شركًا أصغر وقد يكون كبيرةً وقد يكون ما دون ذلك، من حيث الحقيقة هي متابينة، ومن حيث الحكم هي على نوعين، إن تاب منها كلها في حال الحياة أو من بعضها إذا وقع في بعضها حينئذٍ مرده إلى التوبة إن مات على ما هو عليه حينئذٍ نقول: من مات على الشرك الأكبر داخلٌ في قوله: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} وما عداه فالحكم على ما مضى، هذا باعتبار ماذا؟ باعتبار ما يترتب على الذنب، واختلاف حقائق الذنوب من حيث المتعلقات لا يستلزم اختلاف الأحكام، ولذلك مضى معنا أن الشرك الأكبر يُطلق عليه ذنب. أيُ الذنب أكبر أو أعظم؟ قال: «أن تجعل لله ندًّا». إذًا ما قال الشرك، ما سماه شركًا سماه ماذا؟ ذنبًا ووصفه بكونه أكبر لأنه أكبر الذنوب، كذلك قوله: «ألا أنبئكم بأكبر الكبائر»، قال: «الإشراك بالله». إذًا من حيث كونه كبيرة هو كبيرة، ومن حيث كونه ذنبًا هو كذلك ذنب، هذا من حيث الوصف له، أما من حيث ما يترتب عليه من الأحكام هذه لها مظانها، فهذه الآية ليست في حقائق الذنوب وإنما فيما يترتب على الذنوب من المغفرة وعدمها، فلا يلزم من اختلاف الحقائق اختلاف الأحكام كما قد ظنه من ظن، فلما كانت الشرك الأصغر مباين للشرك الأكبر مباين للكبائر قال: لا بد أن يكون له حكمٌ خاص غير الكبائر وغير الأكبر وهذا خطأ في الفهم. قال: والشاهد أنه قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} أن هذه في الكبائر أما ما قبلها ففيما فوق الكبائر وهو الأكبر والأصغر وهذا فهم الصحابة كما قال ابن عمر: (كنا) وهذا ليس بصحيح.
جوابه: ليس فيه أن الفهم هنا مطابقيٌّ ليس فيه أن الفهم مطابقيّ، هنا ابن عمر يقول: (كنا نمسك) هذا سبب نزول الآية.
هل الآية جاءت مطابقة لكل ما حصل ووقع أم أنها أعم؟ هي أعم قطعًا، وإذا كانت أعم حينئذٍ لا نخصص العام بفهم بعض الصحابة، وهذا ما يُسمى بماذا؟ تخصيص العام بالسبب، بمعنى أن مدلول العام هو مدلول الفهم الذي فهمه الصحابي، وهذا ما يُسمى بالفهم المطابقيّ حينئذٍ نقول: هل العبرة بعموم اللفظ أو بخصوص السبب؟ بعموم اللفظ، ولا نخصه بالسبب. حينئذٍ يكون اللفظ عامًا والسبب تعرض لبعض مفردات الذنوب وهي الكبائر لا يمنع أن يزيد الله عز وجل حكمًا بيانًا لحكم إنه هو الشرك الأصغر بأنه يضاف إلى الكبائر ويغفره، ما في مانع وأما تخصيص بأن هذا فهم الصحابي حينئذٍ نقيد به الحكم عن مفهوم النص؟ نقول: لا، ليس بصحيح، ليس فيه أن الفهم هنا مطابقيٌّ، بل هو بعض مدلول النص، هذا الجواب، ثم اللفظ عام والسبب خاص والعبرة بعموم اللفظ لا بخصوص السبب.

(19/7)

الدليل السادس: قول ابن مسعود رضي الله عنه: لأن أحلف بالله كاذبًا أحب إلي من أن أحلف بغيره صادقًا. هذا بعيد، ثم هو قول صحابي، وقد دلت النصوص إن كان ظاهره التفريق بين الشرك الأصغر والكبائر من حيث ما يترتب عليه لا من حيث الحقيقية من حيث ما يترتب عليه بالمغفرة وعدمها نقول: هذا مخالفٌ للنص، ومتى يُعتبر قول الصحابي حجة؟ إذا لم يكن مخالفًا للنص، هنا قد وقع نصٌّ بيِّنٌ واضح بأن الشرك الأصغر داخلٌ في عموم قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} فإن وجد مفهومٌ لبعض الصحابة يخالف ذلك إن كان لم يُحْفظ له مخالف صار إجماعًا سكوتيًّا لكن هنا فيه مخالف كما سيأتي قال الخفيد سليمان في ((التيسير)): ذكره ابن جرير غير مسندٍ في التفسير وقد جاء عن ابن عباس وابن عمر نحوه ورواه الطبراني بإسناده، هو ثابت عن ابن مسعود. والشاهد أنه جعل الحلف بغير الله وهو شركٌ أصغر أعظم من الكبائر وهذا لا نزاع فيه، جعل ابن مسعود الشرك الأصغر الحلف بغير الله جعله أكبر من الكبائر. نقول: هذا لا نزاع فيه هذا بحثٌ في الحقيقة، ومن حيث الذم عظيم كبير صغير وسط إلى آخره تختلف الذنوب، الذنوب مراتب ليست على مرتبة واحدة كما أن الدين من حيث الأركان الخمسة وغيرها مراتب، أليس كذلك؟ كونها مراتب تجتمع في كونها طاعة. إذا قيل: الصلاة طاعة وبر الوالدين طاعة، هل يلزم منه التساوي؟ لا، لا يلزم، تارك الصلاة كافرة وتارك بر الوالدين ليس بكافر بالإجماع. إذًا كونهما طاعة كونهما قربة لله عز وجل لا يلزم التساوي، فالأسماء شيء وما يترتب على الأسماء شيءٌ آخر فلا يلتبس عليكم الأمر. أنه جعل الحلف بغير الله وهو شركٌ أصغر أعظم من الكبائر وهذا بالإجماع ومعلومٌ أن مذهب أهل السنة والجماعة أن الكبائر تحت المشيئة والشرك الأصغر أعظم من الكبائر فكيف يُعطى حكمها؟ هنا وقع اللبس كيف يُعطى حكمها؟ نقول: هنا الحكم هل هو حكمٌ شرعيّ أو اجتهاديّ؟ حكم شرعيّ حينئذٍ لا بد من نص، وأما مجرد الاجتهاد ومحاولة مفارقة الذنوب بعضها عن بعض وأن نجعل لكل ذنبٍ حكم يخصه نقول: هذا يُعتبر اجتهادًا فكيف يعطى حكمها؟ نقول: الشرع فهو حكمها وهو أعظم منها كما أن الشرك الأكبر أعظم منه فلم يعط حكمه لأن الشرع فرق بينهما، حينئذٍ إذا جمع الشرع بين ذنبين فأعطاهم حكم واحد ولو كان مختلفين مرتبةً من حيث ما يتعلق به إلا أنه مردٌّ إلى الشرع، وإذا فرق الشرع بين ذنبين ولو كان مشتركين في جنسٍ؟ نقول: الشرع فرق، أما قلنا: بأن الشرك هو اتخاذ الند مع الله! هذا جنس دخل فيه الشرك الأكبر والشرك الأصغر. إذًا الحقيقة من حيث هي واحدة هل يلزم التساوي في الأحكام؟ لم يلزم التساوي في الأحكام. وقد قال النبي - صلى الله عليه وسلم - لما قال له ذاك الرجل: ما شاء الله وشئت. بالإجماع هذا اللفظ بظاهره شركٌ أصغر: «أجعلتني لله ندًّا» ها نعطيه حكمه نخرجه من الملة؟ قال: «أجعلتني لله ندًّا» حينئذٍ فسّر أو حكم على هذه المقولة بأنها من باب التنديد، وإذا وُجِدَ التنديد حينئذٍ لا يلزم منه وجوده على وجه الكمال وهو أن يكون تنديدًا من كل وجه حينئذٍ يكون خارجًا من الملة، فالشرك الأصغر في منزلةٍ بين المنزلتين؟ نعم، من حيث الحقيقة هو في منزلةٍ بين المنزلتين، أما من حيث الأحكام والمغفرة وعدمها، فلا فرق بينهما الشرع، وهو جنسٌ مستقلٌ بنفسه فليس هو مثل الأكبر فيُعطى حكمه، وكذلك ليس هو مثل الكبائر فيُعطى حكمها فاستقل بحكمٍ خاص وهو أن الله لا يغفره هذا حكم الأكبر سحبته على الأصغر لكن لا يكفر فاعله ولا يخلد في النار هذا محل إجماع، وهذا اجتهادٌ في مقابلة النص. ثم الكبائر ليست على مرتبةٍ واحدة فهل كلما عظمت المرتبة أعطيناها حكمًا خاصًّا؟ نقول: لا، هل كلما عظمت المرتبة أعطيناها حكمًا خاصًّا؟ الجواب: لا، الشرك الأصغر أعظم مرتبة من الكبائر لا يلزم أن أعطيها مرتبة حكمًا خاصًّا بها بكونه داخلاً في جنس الشرك من حيث لا يغفره الله عز وجل.

(19/8)

إذًا هذا الكلام فيه نظر، وأما قول ابن مسعود فقد أخرج أبو داود في ((ناسخه)) وابن أبي حاتم عن ابن عباس قال في هذه الآية: إن الله حرم المغفرة على من مات وهو كافر، وأرجأ أهل التوحيد إلى مشيئته فلم يُأيِّسهم من المغفرة. وهذا ثابت عن ابن عباس فيكون معارضًا لقول ابن مسعود، بل هو لا يعارض قول ابن مسعود لأن قول ابن مسعود حقّ في نفسه لأنه أراد ماذا؟ أراد أن ذنب الشرك الأصغر أعظم من ذنب الكبيرة، وهذا حقّ ولم يتعرض فيه هل يغفر له أم لا؟ هذه زيادة على النص، وقول ابن عباس هنا واضحٌ بَيّن: إن الله حرم المغفرة على من مات وهو كافر. هذا أشبه ما يكون بتفسيرٍ للآية السابقة: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} وهو إذا مات وهو كافر بمعنى الكفر الأكبر الشرك الأكبر، وأرجأ أهل التوحيد ودخل فيه من وقع في الشرك الأصغر إلى مشيئته فلم يأيسه من المغفرة.
وهناك تعليل: وهو أن الشرك مسبةٌ لله تعالى وتنقصٌ وجعل ندٍّ لله ولو من وجهٍ أصغر والكبائر المحضة نقصٌ في النفس وضعفٌ فكيف يُجعل ضعف النفس ونقصها مثل ما هو مسبةٌ لله وتنقصٌ ولو من وجهٍ أصغر لا يستويان؟ والجواب أنه اجتهادٌ وتعليل في مقابلة النصوص، وهذه المسائل في بيان حقائق الأسماء الشرعية وما يترتب عليها من أحكام توقيفية.
اسم الإيمان مسمى الإيمان وما يترتب عليه ليس لأهل السنة اجتهادٌ فيها البتة، كذلك حقيقة الشرك الأكبر والأصغر والكبائر كلها محل إجماعٍ بين أهل العلم أهل السنة والجماعة وليست مسائل اجتهادية، نعم الاجتهاد يكون بالاستنباط وتقوية الأدلة والنظر والاستدلال ونحو ذلك هذا محل الاجتهاد، وأما استئصال حكم جديد لم يدل عليه النص من جهة القياس نقول: هذا اجتهادٌ وقياسٌ فاسدٌ، وحينئذٍ نقول: كل ما ذكره هنا الشارح عفا الله عنا وعنه ليس فيه شيءٌ من الأدلة التي يمكن أن يجعل الشرك الأصغر داخلاً في مفهوم الآية. إذًا {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} هذه خاصةٌ بالشرك الأكبر.
ما يُستفاد من الآية: أولاً أن الشرك أعظم الذنوب لأن الله تعالى أخبر أنه لا يغفره يعني الشرك الأكبر لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه، وما دونه من الذنوب فهو داخلٌ تحت المشيئة إن شاء غفره لمن لقيه به وإن شاء عذبه، هذا واضحٌ بَيّن.
ثانيًا: تُوجب الآية شدة الخوف من الشرك الذي هذا شأنه عند الله تعالى لأنه إذا علم المسلم أنه إن وقع في هذا الشرك ومات عليه من غير توبة فالجنة عليه حرام، يخاف أو لا يخاف؟ يخاف، وهذا الخوف يكون حقيقيًّا متى؟ إذا أوجب له الفزع حتى يتعلم ما هو الشرك الأكبر وما أنواعه وما .. إلى آخره، وأما إذا لم يحصل له فزع واتجاه إلى تعلم هذه الأحكام فخوفه كاذب، دعوى أخاف من الشرك فقط فحينئذٍ نقول: ننظر في فعله هل استوجب هذا الخوف الذي قام بالقلب بأن اتجه إلى كتب أهل العلم ونظر في أنواع الشرك من أجل أن يتقي هذا الشرك يبتعد عنه، حينئذٍ نقول: نعم، الخوف موجود، وأما إذا كان مجرد دعوى فما أكثر الدعاوى، توجب شدة الخوف من الشرك الذي هذا شأنه عند الله تعالى.
ثالثًا: أن الشرك الأصغر داخلٌ تحت المشيئة لقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} لأن الآية فيها تقسيم مغفرة، يُغفر، لا يُغفر، ودلت النصوص أن الشرك له حقيقة، وأن المراد بقوله: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} المراد به الشرك الأكبر فحسب فحينئذٍ يدخل في مقابله ماذا؟ الشرك الأصغر. إذًا ثالثًا: أن الشرك الأصغر داخلٌ تحت المشيئة لقوله: ... {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ}، {مَا} اسم موصول بمعنى الذي فيعمّ، يعم كل الذنوب ويستثنى منه الشرك الأصغر لأنه خرج بأول النص فليس مرادًا.

(19/9)

رابعًا: دلت الآية على إبطال مذهب الخوارج المكفرين بالذنوب، ومذهب المعتزلة القائلين بأن أصحاب الكبيرة يدخلون النار ولا بد أوجبوا بأنه لا بد وأن يعذب من مات على كبيرةٍ ولم يتب منها لا بد من النار ولا يخرجون منها، وهم أصحاب المنزلة بين المنزلتين يعني لا كفار ولا مؤمنين، ووجه ذلك يعني من الآية الدالة على إبطالها أن الله جعل مغفرة ما دون الشرك معلقةٌ بالمشيئة {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ}، {يَشَاءُ} فعل مضارع وفي غالب استعمال القرآن مفعول المشيئة محذوف {لِمَن يَشَاءُ} يشاء الله مغفرة ذنبه {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} الله مغفرة ذنبه حينئذٍ {يَشَاءُ} الله مغفرة ذنبه وقد لا يشاء، فإذا شاء الله مغفرة الذنب حينئذٍ قد لا يدخله النار ابتداءً أليس كذلك؟ فدل ذلك على أن من يموت على كبيرةٍ ولم يتب بعضه داخلٌ تحت المشيئة فقد يشاء الله عز وجل ويعفو عنه ابتداءً. إذًا لم تجب له النار واضح هذا؟ إذًا وجه ذلك أن الله تعالى جعل مغفرة ما دون الشرك معلقةً بالمشيئة، ولا يجوز أن يحمل قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} على التائب لا يحمل على التائب، لأن المراد هنا في هذه الآية من مات على كفره وشركه ومن مات على كبيرته لم يتب لا من الشرك ولا من الكبيرة، هذا الذي أراده الله تعالى بهذه الآية، بخلاف آية الزمر فالمراد بها من تاب فلا يجوز أن يحمل قوله تعالى: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} على التائب فإن التائب من الذنب مغفورٌ له سواءٌ كان تائبًا أو تاب من شركٍ أكبر أو كفرٍ أكبر أو كبيرة إلى آخره كما قال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [الزمر: 53]: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ}، {الذُّنُوبَ} جمع ذنب ودخلت عليه (أل) فهو من صيغ العموم فيعمّ ماذا؟ الشرك الأكبر والشرك الأصغر والكبائر، انظر هنا لما أريد الحقيقة أطلق على، سوَّى بينها في الاسم يدل يؤكد ما ذكرناه سابقًا، أن الحكم هنا باعتبار الذنوب قد يُراد به الحقيقة حقيقة الذنب من حيث هو، وقد يراد به الحكم المترتب على الحقيقة، حينئذٍ إذا نظرنا إلى الذنوب قلنا: كبيرة وصغيرة وبدعة مكفرة وبدعة غير مكفرة وشركٌ أكبر وشركٌ أصغر، أما يغفر أو لا يغفر محصورٌ في نوعين اثنين واضحٌ هذا؟ هنا: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ} لما أراد المغفرة سوّى بينها فأطلق عليها اسم واحد وهو الذنب، يؤكده أو لا يؤكد؟ احفظوها.
{إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} فالتائب لا فرق في حقّه بين الشرك وغيره لهذه الآية، {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} فهنا عمّ وأطلق، عمَّمَ وأطلق لأن المراد به التائب، وهناك خاصَّ ما دون ذلك وعلَّق لأن المراد به من لم يتب، قاله ابن تيمية رحمه الله تعالى. في آية النساء خصَّ وعلَّق، خصَّ مَنْ؟ [ها] في آية النساء، خصَّ وعلَّق هكذا قال ابن تيمية خصَّ مَنْ؟ خصَّ من مات على كبيرةٍ لأن من مات على ذنبٍ يختلف قد يكون هذا الذنب شركًا أكبر وقد يكون ما دون ذلك، خصّ الحكم وهو كونه مات على كبيرةٍ ما دون الشرك الأكبر ويدخل فيه الشرك الأصغر، وعلّق؟ علّق المغفرة بماذا؟ بالمشيئة. وهنا عمم وأطلق [ها]؟ عمم الذنوب {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ}، {الذُّنُوبَ} عمم باسمٍ واحدٍ، [ها] وأطلق؟ أطلق ماذا؟ المغفرة، لِمَا قال: عمَّم وأطلق؟
المسألة أصولية. [نعم] فرقٌ بين التعميم والإطلاق، لكن مأخذه؟ نعم، أعطني محل التعميم ومحل الإطلاق، من أين أخذه من النص؟ {الذُّنُوبَ} محل التعميم لأنه جمع محلًّى بـ (أل)، والإطلاق؟ [نقاش غير مسموع] الأفعال عند الأصوليين من قبيل المطلق، الفعل {يَغْفِرُ} هذا متضمن لمصدرٍ وهو نكرة حينئذٍ يكون من صيغ الإطلاق، ولذلك ينصون يقولون: النكرة في سياق الإثبات. هذه ماذا؟ تكون مطلقة، عمومها عمومٌ بدلي و {الذُّنُوبَ} عمومه عموم شمولي [أحسنت] هكذا {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا}، {الذُّنُوبَ} هذا عام، و {يَغْفِرُ} هذا مطلق ... [جميل].
خامسًا: فيه إثبات صفة المغفرة والمشيئة.

(19/10)

سادسًا: أنها صفةٌ فعلية، المغفرة صفةٌ فعلية، لماذا؟ لأنها معلقة بالمشيئة، كل صفةٍ علِّقت بالمشيئة فهي فعلية.
سابعًا: رحمة الله الواسعة إذ قد يغفر للمذنبين دون توبة.
ثم قال المصنف رحمه الله تعالى: (وقال الخليل عليه السلام: {واجنبني وبني أن نعبد الأصنام} [سورة إبراهيم: 35]) هكذا وقف المصنف ولم يقل الآية، لم يقل المصنف الآية مع أنه في المسائل استخرج مسألة عن تكملة الآية وهي المسألة التاسعة حيث قال: اعتباره بحال الأكثر (لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ} [سورة إبراهيم: 36]) هذه لم يذكرها في المتن قد تكون سقطت من بعض النُّسَّخ قد تكون محتملة هذا، هذا احتمال وقد يكون المصنف أراد محل الشاهد في المتن فقط، وأما المسائل التي هي كالشرح فهذه قد يذكر تمام الآية كما ذكرنا في ({قُلْ تَعَالَوْاْ أَتْلُ} [سورة الأنعام: 151]) فيما سبق واستخرج المصنف من هذه الآية مسألتين الثامنة والتاسعة حيث قال في (الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام) فأطلق على المسألة أنها عظيمة، وهذا يصنعه المصنف أحيانًا في بعض المسائل يقول: أم الباب، أو أم المسائل، أو نحو ذلك وفائدة ذلك الإشارة إلى أنها أم الباب، ويحتمل أن هذه لأجل المقصودة للمصنف يحتمل هذا احتمال أصالةً في هذا الباب، فإذا كان إبراهيم الخليل لأنه علق الحكم هنا بالخوف من الشرك، ثم أتى بمثالٍ قرآني وفيه إمام الحنفاء يقول: ربي، ({واجنبني وبني أن نعبد الأصنام}) فحينئذٍ صار أشد مطابقةً من الآية الأولى، وخصّ إذا رُوعِيَ خلاف ابن تيمية رحمه الله تعالى في الآية السابقة فأراد الشرك الأكبر هناك، فإذا كان إبراهيم الخليل إمام الحنفاء إمام الموحدين وهو من أبعد الناس عن الشرك، بل الأنبياء والرسل معصومون عن الوقوع في الشرك خاف الشرك على نفسه وبنيه فيجب علينا أن نخافه كذلك، وهذه الآية في الشرك الأكبر قطعًا، لأن عبادة الأصنام لا تنقسم إلى شركٍ أكبر وأصغر بل هي في الأكبر فقط، (قال الخليل) أراد به إبراهيم ابن آزر، وآزر أبوه بنص القرآن المفسرون يحكون أنه عمّه، والله عز وجل يقول: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ} [الأنعام: 74] والأب يطلق حقيقةً على الأب ويطلق مجازًا على ما هو أعلى منه جدّ يعني وما فوقه، فحينئذٍ يحمل اللفظ على حقيقته إلا إذا دل دليل على أن المراد به مجازٌ جاء دليل فعلى العين والرأس، المجاز نقول به لكن بشرط أن يكون ثم قرينة واضحة بينة تدل على ذلك، فحينئذٍ نقول: آزر أبوه بنص القرآن. ف ي قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ}، ثم في قوله: {يَا أَبَتِ} [مريم: 42]، {يَا أَبَتِ}، {يَا أَبَتِ} ولو مرة واحدة ما قال يا جدي، أو يا عمي حينئذٍ نقول ماذا؟ نقول: إطلاقه هنا مراد به حقيقةً. إذًا الخليل هو إبراهيم بن آزر، قيل: ومعنى إبراهيم بالسريانية أبو الرحيم والخلة أخصّ من المحبة يقال: خليل، خليل الرحمن، خَلِيل فَعِيل بمعنى اسم المفعول، [نعم]. والخلة أخص من المحبة ولهذا اختص بها الخليلان إبراهيم ومحمد صلى الله عليهما وسلم. وجاء في الحديث: «فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً». قال تعالى: {وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً} [النساء: 125] فدل ذلك على أن إبراهيم خليل الرحمن، والخلة صفة من صفات الله تعالى الفعلية كالمحبة إلا إن معناها أقصى درجات المحبة أقصى وأعلى ومنتهى درجات المحبة، وهي صفةٌ فعلية لأنها متعلقةٌ بمشيئته جل وعلا، وقد تكون لشخصٍ دون شخص، والتخصيص دليلٌ على ذلك لأنه خص محمدًا - صلى الله عليه وسلم - بالخلة، وخصّ إبراهيم فلا نثبتها لغيرهما البتة.

(19/11)

قوله عليه السلام. السلام بمعنى التحية أو السَّلامة السلامةَ من النقائص أو السلامةِ من النقائص أو السلام الذي هو الأمن ضده الخوف، ولم يذكر الصلاة هنا لم يذكر الصلاة، ونقل النووي رحمه الله تعالى الإجماع على مشروعية الصلاة والسلام عند ذكر الأنبياء والمرسلين على جهة العموم دون اختصاص واحدٍ دون آخر، يقال: موسى عليه الصلاة والسلام، ومحمدٌ - صلى الله عليه وسلم - .. وهكذا، لكن الخلاف الواقع بين أهل العلم في وجوب الصلاة عند ذكره عليه الصلاة والسلام خاصٌّ بالنبي عليه الصلاة والسلام وليس عامًا، فيجوز أن يُترك الصلاة والسلام على نبيٍّ عدا محمدٍ باتفاق، وإنما إذا ذُكِرَ النبي - صلى الله عليه وسلم - حينئذٍ جاء الخلاف بين أهل العلم هل تجب؟ أو لا تجب؟ محل خلافٍ بينهم، وذكر ابن القيم في ((جلاء الإفهام)) أن بعض المالكية لا يرون الجمع بين الصلاة والسلام على غير الرسول - صلى الله عليه وسلم -، يعني الجمع خاص بمحمدٍ - صلى الله عليه وسلم -، وأما غيره من الأنبياء فيُخَصّ فيقال: عليه السلام، موسى عليه السلام، عيسى عليه السلام، إبراهيم عليه السلام. وخُرِّجَ بأنها لا تُشْرَعُ على وجه المساواة، بمعنى أن صلى الله وسلم لا يساوي إذا قيل: صلى الله على إبراهيم وسلم لا يُساوي الصلاة والسلام على محمدٍ لكن هذا يحتاج إلى نص، وأما الآية فقد أتى المصنف بالشاهد منها في المتن كما ذكرنا فهي جزء آيةٍ قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ * رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ فَمَن تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَّحِيمٌ} [إبراهيم: 35، 36]. يقول تعالى ذكره واذكر يا محمد {إِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا} يعني الحرم، يعني به البلد الآمن هنا يعني الحرم، بلدًا آمنًا أهله وسكانه، وهنا في سورة إبراهيم عرَّف البلد ونكَّره في سورة البقرة، لماذا؟ لأنه في البقرة لم يكن بلدًا بعد، وإنما جاء وهو صحراء فقال: {بَلَدًا آمِنًا} [البقرة: 126] فلما عُرِف حينئذٍ إذا أطلق البلد انصرف إلى ذاك البلد الذي سبق ذكره، حينئذٍ تكون {الْبَلَدَ} (أل) للعهد، والمراد به الحرم، وأما {بَلَدًا} منكرًا في سورة البقرة هذا لم يكن بلد بعد، [نعم]. {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [إبراهيم: 35] يقال: منه جنبته الشر، جَنَبْتُهُ بالتخفيف هكذا دون همزة، جَنَبْتُهُ الشرَّ فأنا أَجْنُبُهُ جَنْبًا، وجَنَّبْتُهُ بالتشديد جَنَّبْتُهُ الشّرَّ فأنا أُجَنِّبُهُ تَجْنِيبًا وأَجْنَبْتُهُ ذلك بالتشديد دون همز وبالهمز مع التخفيف، فأنا أُجْنِبْهُ إِجْنَابًا. قال: ومعنى ذلك، قال ابن جرير: ومعنى ذلك أَبْعِدْنِي جَنّبْنِي يعني أبعدني وبني من عبادة الأصنام، والأصنام جمع صنم، وهو التمثال المصور، وكذلك قال مجاهد كما نقله عنه بتفسير ابن جرير حيث قال: فاستجاب الله لإبراهيم دعوته في ولده، قال: فلم يعبد أحدًا من ولده صنمًا بعد دعوته والصنم التمثال المصور، هكذا قال مجاهد، التمثال المصور ما لم يكن مصورًا فهو وثن، حينئذٍ يكون الصنم خاصًّا بما كان على صورةٍ، والوثن ما لم يكن على صورة. هذا قول. وهو كذلك في اللسان لسان العرب الصنم ما كان له جسمٌ أو صورة، فإن لم يكن له جسمٌ أو صورة فهو وثن، يُسمى ماذا؟ يُسمى وثنًا.

(19/12)

وقال في ((التيسير)): الصنم ما كان منحوتًا على صورة البشر - خصّه بصورة البشر - والوثن ما كان منحوتًا على غير ذلك. ثم قال: والظاهر أن الصنم ما كان مصورًا على أي صورة. ليس خاصًا بالبشر. القول الأول الذي حكاه في ((التيسير)) أن الصنم ما كان منحوتًا على صورة بشرٍ. إذًا إذا كان منحوتًا على غير صورة البشر لا يُسمى صنمًا بل يُسمى وثنًا. ثم قال: والظاهر أن الصنم ما كان مصورًا على أي صورة، ما كان جسمًا أو صورةً كما قال في اللسان، والوثن بخلافه كالحجر والبنية ونحوه، الشجرة مثلاً ليست صورة تُسمى وثنًا ولا تُسمى صنمًا، إذا أردنا التفريق بينهما، وإن كان الوثن قد يُطلق على الصنم حينئذٍ كل صنمٍ وثنٌ من غير عكس، قد يكون وثنًا ولا يُسمى صنمًا. إذًا ما كان على أي صورةٍ فهو صنمٌ وثنٌ، وما لم يكن على صورةٍ فهو وثنٌ لا صنم. حينئذٍ نقول: ما كان على صورة ولي صالح كما يقال: يسمى صنمًا ووثنًا، وإذا كان مجرد قبر يعبد من دون الله فهو وثنٌ لا صنم، واضحٌ؟ فقد يُسمى الصنم وثنًا كما قال الخليل: {إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا} [العنكبوت: 17] وهنا قال: ({وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}). فالموجود في زمنه والذين دعاهم يعبدون غير الله تعالى، فإما أن يجعل النص واحدًا وهو الظاهر أن القصة واحدة فحينئذٍ ({وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}) هي الأوثان التي ذكرها في هذه الآية، {إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَانًا} فحينئذٍ الأوثان هي الأصنام، والأصنام هي الأوثان. وإن جعلا محملين كلٌّ منهما له محملٌ خاص حينئذٍ قد يقال: بأن إبراهيم دعا قومًا منهم من يعبد الأصنام ومنهم من يعبد الأوثان، هذا أو ذاك الخلاف لفظي كل من عبد صنمًا أو وثنًا سميناه بهذا أو ذاك هو مشركٌ خارجٌ من الملة فالحكم واحد، وإنما من باب فهم النصوص فحسب، فالأصنام أوثان كما أن القبور بالنص أو ثان: «اللهم لا تجعل قبري وثنًا يُعبد» سماه وثنًا. فالوثن أعم. قال في ((الفتح)): وهو قوي. ((فتح المجيد)) قال: وهو قويٌ. يعني التفريق. والقول بأن الوثن أعم من الصنم. وفي ((القاموس)): الصنم الوثن يُعبد. يعني الصنم هو الوثن والوثن هو الصنم، يعني مترادفان. وفي ((حاشية ابن قاسم)). وقال بعض العلماء: كل ما عُبِدَ من دون الله فهو صنم. والمراد هنا العبادة التي يُحكم على فاعله بأنه قد صرف شيئًا من العبادة لغير الله تعالى، فيسمى صنمًا في الشريعة وهذا واضحٌ بين بنصوص الوحيين. ثم قال: بل كل ما يُشْغِلُ عن الله يُقال له: صنم. كل ما يُشغل عن الله يُسمى صنمًا. هكذا أطلقه في ((الحاشية)) لكن هذا يفتقر إلى دليل، لماذا؟ لأنه إذا قيل: الصنم. فالأصل في الأصنام أنها تُعبد من دون الله، حينئذٍ يلزم أن كل ما شغل عن الله عز وجل ولو كان بأمورٍ ملهيات وسُمِّيَ صنمًا أن يكون كافرًا، قد يفهم هذا لكن هذا باطل. على كلٍّ تسمية كل ما يُشغل عن الله صنمًا يحتاج إلى دليل. فقوله عليه السلام: ({وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ})، ({وَاجْنُبْنِي}) أي اجعلني وبَنِيَّ في جانبٍ عن عبادة الله الأصنام وباعد بيني وبينها، ({وَاجْنُبْنِي}) أي باعد بيني وبينها، اجعلني في جانبٍ وهي في جانبٍ آخر، اجعلني في حيزٍ وهي في حيزٍ آخر، ثَمَّ مفاصلة تامة بين الجنسين، يعني إبراهيم عليه السلام وبنيه وبين هذه الأصنام، وهذا أبلغ مما لو قال: امنعني. بمعنى أنه قد يكون بجوارها ولكنه ممنوع لكن إذا قال: ... ({وَاجْنُبْنِي}) أي أبعدني، اجعلني في جانبٍ وهي في جانب، أنا في وادٍ وهي في وادٍ آخر هذا المراد، أنا في بلدٍ وهي في بلدٍ آخر، لكن امنعني لا يلزم منه عدم الاجتماع في المكان قد يُمنع وهو بجوارها وليس هذا المراد هذا أبلغ أعم، وهذا أبلغ مما لو قال: امنعني وبني من عبادة الأصنام. لأنه إذا كان في جانبٍ عنها كان أبعد. قوله: ({وَبَنِيَّ}) قيل: أراد بذلك بنيه وبناته من صلبه، ولم يذكر البنات لدخولهن تبعًا في البنين.

(19/13)

قال القرطبي: وأراد بقوله: ({وَبَنِيَّ}) بنيه من صلبه وكانوا ثمانية. أخبار إسرائيلية - يعني خبرٌ لا يقبل ولا يُرد - إلا إذا جعلنا أن النصوص دالة على أن إبراهيم لم يكن له إلا إسحاق وإسماعيل رددنا هذا النص، رددنا الخبر بكونها ثمانية، فإذا فهم الحصر بطل القول بالثمانية، وإذا لم يُفهم الحصر حينئذٍ نقول: هذا خبرٌ حينئذٍ لا يُقبل، لا يُكذب ولا يُصدق. وأراد بقوله: {بَنِيَّ} بنيه من صلبه وكانوا ثمانية فما عبد أحدٌ منهم صنمًا - يعني أجاب الله دعوته - وقيل: هو دعاء لمن أراد الله أن يدعو له. وفي ... ((القول المفيد)) للشيخ رحمه الله تعالى ابن عثيمين قيل: المراد ببنيه بنوه من صلبه ولا نعلم له من صلبه سوى إسماعيل وإسحاق. يعني من جهة ماذا؟ من جهة النصوص الوحي لم يأتنا في النصوص أن له من الأولاد الصلب إلا إسماعيل وإسحاق، ولا نعلم له من صلبه إلا إسماعيل وإسحاق، وقيل المراد ذريته وما توالد من صلبه. يحتمل بنيه حينئذٍ وإن نزل، ويصدق عليه حقيقةً على الصحيح، يصدق عليه حقيقةً الابن للصلب وابن الابن وإن نزل يُسمى ماذا؟ يسمى ابنًا فيحتمل أن إبراهيم أراد ماذا أراد بنيه من صلبه فيقتصر الحكم عليهم الدعوة، ويحتمل أنه أراد ذريتهم هذا وذاك. وقيل: المراد ذريته وما توالد من صلبه وهو الأرجح. رجحه الشيخ رحمه الله تعالى، وذلك للآيات التي دلت على دعوته للناس من ذريه. دعوة عامة. حينئذٍ قوله: ({واجنبني وبني أن نعبد الأصنام}) هل أراد به بنيه من صلبه أو أراد من قبل دعوته وعمت الدعوة له؟ يعني الحال وظاهر حال إبراهيم أراد الثاني، فحينئذٍ يقول الشيخ رحمه الله تعالى: للآيات التي دلت على دعوته للناس من ذريته، ولكن كان من حكمة الله أن لا يُجاب أو تجاب دعوته في بعضهم لأنه قال: ({واجنبني وبني أن نعبد الأصنام}) الذرية، وقد وقع الشرك بعد إبراهيم، دل على أن دعوته لم تجب كلها، بل بعضها دون بعض استجاب له في بعضهم وعصمهم من الشرك وأما بعضهم فقد وقع في الشرك، فدل على أن الدعوة لم تجب كلها. ولكن كان من حكمة الله أن لا تُجاب دعوته في بعضهم كما أن الرسول - صلى الله عليه وسلم - دعا أن لا يجعل بأس أمته بينهم، فلم يجب الله دعاءه.
وأيضًا نمنع من الأول وهو أنه خاصٌّ ببنيه من صلبه أن الآية بصيغة الجمع ({وَبَنِيَّ}) وليس لإبراهيم من الأبناء سوى إسحاق وإسماعيل، ن لكن هذا إذا لم نراعِ ما نقله القرطبي في تفسيره من كونهم ثمانية، فإن فهم الحصر حينئذٍ نقول: القول بالثمانية باطل لأنه دل في نصوص الوحيين ما يُكذبه، وإن لم يفهم الحصر حينئذٍ نقول: لا مانع من قبول ذلك.

(19/14)

وفي ((الفتح)): وقد استجاب الله تعالى دعاءه وجعل بنيه أنبياء وجنبهم عبادة الأصنام. هذا يدل على ماذا؟ على أنه اختار أنهم أبناؤه من صلبه. وهذا ما حكاه الطبري عن مجاهد حيث قال: فاستجاب الله لإبراهيم دعوته في ولده. قال: فلم يعبد أحدٌ من ولده صنمًا بعد دعوته. وإنما دعا إبراهيم عليه السلام بذلك لأن كثيرًا من الناس افتتنوا بها. يعني لماذا؟ ما علة الدعاء؟ جاء ما بعده معلِّلاً لذلك {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا} [إبراهيم: 36]. لما رأى إضلال تلك لأصنام لكثيرٍ من الناس خاف على نفسه وخاف على بنيه، وهذا سرٌّ في الدعاء لم كانت هذه الدعوة {رَبِّ إِنَّهُنَّ} خرج مخرج التعليل لما سبق، يا رب افتتنوا بها كما قال: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا النَّاسِ} أي يا رب إن الأصنام أضللن كثيرًا من الناس عن طريق الهدى وسبيل الحق حتى عبدوهم وكفروا بك. قال القرطبي: لما كانت سببًا للإضلال أضاف الفعل إليهن مجازًا فإن الأصنام جمادات لا تفعل {أَضْلَلْنَ} هي لا تُضلّ بنفسها ليس لها إرادة في الأصل حينئذٍ هل هي دعت الناس إلى نفسها؟ [ها] قطعًا. إذًا لم يحصل منها فعلٌ فهي جمادات، حينئذٍ أضاف الفعل إليها لماذا؟ مجازًا، فإن الأصنام جماداتٌ لا تفعل، {فَمَن تَبِعَنِي} يعني على ما أن عليه من الإيمان بك وإخلاص العبادة لك وفراق عبادة الأصنام {فَإِنَّهُ مِنِّي} يعني فإنه مستنٌ بسنتي وعاملٌ بمثل عملي هكذا قال ابن جرير. أي فهو من أهل ديني كما قال القرطبي وكلاهم بمعنى واحد. {وَمَنْ عَصَانِي} أي أصر على الشرك قاله القرطبي {فَإِنَّكَ غَفُورٌ رَّحِيمٌ}، {وَمَنْ عَصَانِي} يعني من وقع في الشرك {فَإِنَّكَ غَفُورٌ رَّحِيمٌ} يعني تغفر له ولو مات على ما هو عليه؟ كيف أصغر؟ قلنا: عبادة الأصنام ليس فيها أصغر مباشرة. {فَإِنَّكَ غَفُورٌ رَّحِيمٌ} [ها]، {غَفُورٌ رَّحِيمٌ} يحتمل أنه دعا إبراهيم قبل أن يعلمه الله تعالى أنه لا يغفر الشرك لمن مات عليه هذا احتمال، ويحتمل {فَإِنَّكَ غَفُورٌ} لمن تاب ولو من الشرك، وأما على ظاهر فلا يستقيم. على ظاهره {وَمَنْ عَصَانِي} بأن وقع في الشرك الأكبر الذي هو عبادة الأصنام {فَإِنَّكَ غَفُورٌ رَّحِيمٌ} لا، قطعًا ليس هذا المراد، فإما أن يُحمل بأنه دعا قبل أن يُعلمه الله تعالى بأن الشرك الأكبر لا يغفره، وأما أن يقال: فإنك غفورٌ لمن تاب، حينئذٍ الشرك الأكبر المغفرة تتعلق بالتوبة فحسب، وأما إذا مات على الشرك فلا، قيل: هذا قبل أن يعرفه الله أن الله لا يغفر أن يشرك به وقيل: {غَفُورٌ رَّحِيمٌ} لمن تاب من معصيته قبل الموت، لا بد من هذا أو ذاك.
إذًا الشاهد من الآية للباب إذا كان الخليل عليه السلام وهو إمام الحنفاء الذي جعله الله أمةً وحده قد كسر الأصنام بيده يخاف أن يقع في الشرك فكيف يأمن الوقوع فيه من هو دونه بمراتب، بل يكون الخوف والدعاء منه أولى من إبراهيم، بل أولى بالخوف منه وعدم الأمر بالوقوع فيه. قال إبراهيم التيمي رحمه الله تعالى: ومن يأمن البلاء بعد إبراهيم؟ لا أحد، إذا إبراهيم عليه السلام خاف على نفسه البلاء والوقوع في الشرك الأكبر، حينئذٍ نقول: هذا غيهر من بابٍ أولى وأحرى. وقد بيَّن ما يوجب الخوف من ذلك بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ}. فالعبرة ليست بالكثرة كما سيأتي في المسائل، فإذا عرف الإنسان ذلك أوجب له الخوف أن يقع فيما وقع فيه الكثير، والعبرة ليست بالكثرة فلا يأمن الوقوع في الشرك إلا من هو جاهلٌ به، وبما يخلصه منه من العلم بالله وبما بعث به رسوله - صلى الله عليه وسلم - من توحيده، والنهي عن الشرك به.
وهذا مناسبة الآية للباب. {رَبِّ} قال ماذا؟ ({واجنبني وبني أن نعبد الأصنام})، ({أَن نَّعْبُدَ}) أي أن نذل ونخضع للأصنام ({نَّعْبُدَ}) أن وما دخلت عليه في تأويل مصدر أي عبادة الأصنام، حينئذٍ يُعرب على أنه مفعول ثانٍ. لقوله: ({وَاجْنُبْنِي}) لأنه تعدى الاثنين والياء هي المفعول الأول. تخصيص الأصنام هنا في كونها شركًا أكبر خرج مخرج الغالب لأن الأصنام إذا قلنا: بأنها لا تشمل الوثن حينئذٍ خرج القبر نقول: لا، المراد به هنا مثال، بمعنى أن الحكم ليس معلقًا بالأصنام فيفهم أن ما عدا الأصنام ليس بشركٍ أكبر ليس هذا المراد.

(19/15)

وهنا نكتة فائدة أوردها ابن جرير بسنده عن قتادة في قوله: {فَمَن تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَّحِيمٌ} انظر من عصاني يعني وقع في الشرك الأكبر ماذا قال إبراهيم عليه السلام؟ قال: {فَإِنَّكَ غَفُورٌ رَّحِيمٌ} وهذا مسلكٌ أدبي جيد. قال قتادة: اسمعوا إلى قول خليل الله إبراهيم: لا والله ما كانوا طعانين ولا لعانين، وكان يقال: إن من شر عباد الله كل طعانٍ لعان، قال نبي الله ابن مريم عليه السلام: {إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 118]. ضمت من مقام الدعوة يُبين الحكم الشرعي وما يترتب عليه، والحكم على الناس إنما يكون بالأوصاف الشرعية فحسب، فيقال: هذا كافر هذا مشرك هذا ظالم هذا فاسق، وما عدا ذلك فيوقف عليه. وأما السب واللعن من جراء ما قد يترتب على فعل بعض من خرج عن السنة أو خرج عن الملة نقول: هذا ليس بمسلك الأنبياء وهذا ما تراه في إبراهيم عليه السلام: {وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَّحِيمٌ}. ما قال فالعنه ومزقه ونحو ذلك. قال: {فَإِنَّكَ غَفُورٌ رَّحِيمٌ}. ولذلك قال قتادة: اسمعوا إلى قول خليل الله إبراهيم: لا، والله ما كانوا طعانين ولا لعانين. مع أن موجب الطعن واللعن قد كون موجودًا وهو الوقوع في الشرك الذي هو أعظم ما يمكن أن يُفارق به المرء الملة. فحينئذٍ ينبغي بل يتعين على أن من أنكر منكرًا أن يتقيّد بالألفاظ الشرعية فيقال: هذا فسقٌ، هذا ظلمٌ، هذا خروجٌ من الملة، هذا كفر .. إلى آخره. وأما ما يزيد على ذلك من الألفاظ الشنيعة فهذه ليست من الملة في شيء ولا تُنسب إلى الشرع وإنما هي حظوظ نفسٍ.
ما يستفاد من الآية أن الشرك أعظم الذنوب، ولذلك خافه إبراهيم عليه السلام.
[ثانيًا]: الخوف من الشرك. فإن إبراهيم إمام الحنفاء خافه على نفسه فكيف بمن هو دونه.
[ثالثًا]: مشروعية الدعاء لدفع البلاء قبل وقوعه، لأنه قال ماذا؟ {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} فيه مشروعية الدعاء لدفع البلاء قبل وقوعه.
ثالثًا: مشروعية الدعاء للنفس وللذرية، خصها الذرية هنا فلا بأس.
رابعًا: الرد على الجهال الذين يقولون: لا يقع الشرك في هذه الأمة فأمنوا منه فوقعوا فيه كما قال في ((الفتح)). فلا يقال: بأنه لا يقع الشرك ولا نحتاج أن نحذر الناس من الشرك والناس موحدون، والناس ليسوا بحاجة إلى بيان مقام التوحيد، نقول: هذا كله هراء ويدل على جهلهم بالتوحيد، فإذا كان إبراهيم خافه على نفسه فكيف لا نخاف على أمة هذا العصر وأمة هذا الزمن، نقول: من بابٍ أولى وأحرى، فالأصل تكون الدعوة هي كما ذكرنا مرارًا تكون الدعوة إلى بيان التوحيد وأنواع التوحيد، وكل ما يتعلق بالتوحيد من اللوازم التي هي تكون مؤثرةً في وجود التوحيد أو في كماله الواجب أو في كماله المستحب، وكذلك ما يُناقض التوحيد من أصله من الشرك الأكبر والشرك الأصغر، فحينئذٍ نقول: هذا الذي يجب أن تكون عليه الدعوة إلى الله عز وجل، ولذلك قال إمام الحنفاء: ({واجنبني وبني أن نعبد الأصنام}) خافه على نفسه فخوفه على بني هذا الزمن من بابٍ أولى وأحرى، والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

أسئلة:
س: كثيرٌ من أهل العلم يذكر في باب الشرك الأصغر والبدعة قاعدة: وهي جعل ما ليس بسببٍ سببًا يعتبر شركًا واتخاذ السبب؟
ج: السببية هذه سيأتي تفصيله بتوسع إن شاء الله، سنجعله في درسٍ مستقل (باب ما جاء في لبس الحلقة).
س: فضيلة الشيخ يقول: قال الله عز وجل أو قول إبراهيم فيما حكاه الله: {وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَّحِيمٌ} - ليست رؤوفٌ رحيم - أن الله لم يقل: ومن أشرك بي فإني غفورٌ رحيم فإن الشرك لا يدخل في المعصية؟ [ها] صحيح؟

(19/16)

ج: لا، الشرك يدخل في المعصية، وهنا عرفنا أن المراد به الشرك بقوله: {وَاجْنُبْنِي وَبَنِيَّ} سياق، السياق يكون محكم هنا بمعنى أن اللفظ قد يأتي في تركيب في آية محتمل لعدة معاني لكن السياق في أوله وآخره يبين لك المراد وإلا صار مجملاً، وحينئذٍ نقول: {وَمَنْ عَصَانِي} هذا يحتمل أنه وقع في صغيرة يحتمل أنه وقع في كبيرة في بدعة في شرك أكبر في شرك أصغر محتمل، ما الذي يعين أن المراد به المعصية هنا الشرك الأكبر؟ السياق.
ما هو السياق؟ من أوله، قال: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ * رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ فَمَن تَبِعَنِي} في الدعوة إلى التوحيد ... {وَمَنْ عَصَانِي} يعني فيمن ترك التوحيد، وحينئذٍ لا يكون إلا الشرك، وإن كان يدخل، فنقول: إن آية {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: 48] ناسخة [هذه من عندك الله يصلحك]، لا نورد أشياء في الذهن هكذا الإيراد العقلي هذا هو الذي ضيع كثير من الفتاوى الآن، اليإرادات العقلية كاسمها عقليّة، نحن نقول: الفقه هو العلم بالأحكام الشرعيّة العمليّة من أدلتها التفصيليّة، أليس كذلك؟ ثم نقول: الشرعيّة أي المنسوبة إلى الشرع، والشرع هو ما جاء به محمد - صلى الله عليه وسلم - احترازًا عن الأحكام العقليّة والعاديّة والاصطلاحيّة، فحينئذٍ كل حكمٍ عقليّ ليس مستندًا إلى حكمٍ شرعي إلى دليل شرعي حينئذٍ هو في هباء، لماذا؟ لأنه لا حاكم إلا الله {إِنِ الْحُكْمُ إِلاَّ لِلّهِ} [الأنعام: 57]. ولذلك يذكرون في هذا: خطاب الله المتعلق بفعل المكلَّف من حيث إنه مكلّفٌ حينئذٍ نقول: خطاب الله لماذا خصّ خطاب الله؟ لماذا؟ لأنه لا حكم إلا من الشريعة هذا الأصل بإجماع ما في خلاف، من تردد خرج من الملة {إِنِ الْحُكْمُ إِلاَّ لِلّهِ} يعني ما الحكم إلا لله، ليس عندنا مصدر إلا كتاب وسنة، فحينئذٍ جعل ما ليس مصدرًا، مصدرًا والعقل ليس مصدرًا من مصادر الشريعة انتبه العقل الرأس ليس مصدرًا من مصادر الشريعة، وفرقٌ بين أن نقول: العقل ليس مصدرٌ من مصادر الشريعة وبين أن نقول: العقل معينٌ في فهم الشريعة، فالله عز وجل خلق الإنسان وركَّب فيه العقل وميزه عن البهيمة وكلَّفه بالمكلفات، ثم أعدم العقل عندهم بالكلية مثل البهيمة؟ لا، ليس هذا المراد، وإنما أراد أن يفهم الشريعة يفهم عن الله عز وجل باستنباط الأحكام ولذلك نقول: الأصول والقواعد التي تعين على استنباط الأحكام الشرعية من الأدلة التفصيلية، حينئذٍ العقل لم يُهْمَل، ولم يجعل له البساط مفتوحًا هكذا بأن يُشَرِّعُ ما يريد وبأن يعترض على الشرع وهذا مقبول وهذا ليس بمقبول، وإنما نقول: العقل ليس مصدرًا مع كونه مما يعين على فهم الشريعة، وإذا قيل: مما يعين على فهم الشريعة ليس مجاله مفتوحًا يُقَعِّدُ ما يُقَعِّدُ ويُؤَوِّل ما يُؤَوِّل ويَدَّعِي النسخ والتخصيص .. إلى آخره؟ لا، محكوم بماذا؟ بالشرع، وهي القواعد والأصول التي إما أن يكون مجمع عليها، وإما أن يكون قول جماهير أهل العلم، فالعقل له مجال محدود، فإذا قيل: هذه ناسخة لهذا نقبل؟ ما نقبل. إذا قيل: هذا لفظ عام وخصّ بكذا وكذا. نقول: كذا وكذا إما أن يكون دليلاً شرعيًّا أو لا؟ إن كان دليلاً شرعيًّا حينئذٍ إخراج بعض أفراد العام لا يكون إلا بشرعٍ لأنه استثناء بمعنى أن الشرع حكم على هذه الأفراد بحكم مخالف لِمَا حكم به على اللفظ العام، وهذا لا يكون إلا بدليل شرعي. وهذه لو أتقنها أهل العلم عمومًا والدعاة إلى آخره سلموا من كثير من الاضطراب الذي يقع الآن خاصة بهذا الزمن، الفتاوى صارت مرسلة الآن بلا قيد، لماذا؟ هذا يقول: أرى، والذي تطمئن إليه النفس، ونحن بحاجة إلى كذا، والغاية تبرر الوسيلة، وجَمِّع .. إلى آخره جاءت الاستثناءات، وجاءت الأصول كلها مردها إلى الهوى وإلى العقل، وأما الشرع فبريء من هذه المسائل كلها من أولها، والله أعلم.
وصلَّى الله وسلم على نبينا محمد، [وعلى آله وصحبه أجمعين].

(19/17)


درس-20 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
تتمة باب: "الخوف من الشرك"، وفيه:

* الحديث الأول في الباب: "أخوف ما أخاف عليكم" الحديث.
* الخلاف في إثبات الحديث.
* الفرق بين الحديث، والأثر، وأقوال أهل العلم في تعريفهما.
* لم نص النبي صلى الله عليه وسلم على الأدنى - الشرك الأصغر -مع كون الشرك الأكبر أشد عند الله منه؟
* نص النبي صلى الله عليه وسلم على الرياء ليس حصرًا للشرك الأصغر بل تمثيل له.
* الشرك الخفي ليس قسمًا مستقلًا بذاته من أقسام الشرك.
* فوائد الحديث، ومناسبته للترجمة.
* الحديث الثاني في الباب: "من مات وهو يدعوا لله ندًا دخل النار".
* قوله: "دخل النار" الأصل في الأفعال العموم لكن دل دليل على أن المقصود بالدخول هو التأبيد.
* فائدة: "دليل على أن الشرك والكفر مترادفان".
* فوائد الحديث، ومناسبته للباب.
* الحديث الثالث في الباب: "من لقي الله لا يشرك به" الحديث.
* الشرك حقيقة شرعية جاءت عن الله - تعالى - لا نحتاج إلى اجتهاد في تعريفه.
* هل يوجد من انتفى عنه الشرك ثم لم يتصف بكونه موحدًا؟
* فائدة مهمة: "ذكر الحكم معلقًا على شرط من شروطه لا ينفي بقية شروطه ولوازمه".
* فوائد الحديث، ومناسبته للباب.
* مسائل الباب، ودليل كل منها.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
فلا زال الحديث في باب المتعلِّق بـ (الخوف من الشرك). وقد ذكر المصنف رحمه الله تعالى آيتين وثلاثة أحاديث، وسبق الكلام على بيان الترجمة، ثم ما يتعلق بالآيتين، وتفاصيل الشرك من حيث الحدّ، ومن حيث الأقسام، ومن حيث الفرق بين الشرك الأكبر والأصغر، وما يترتب على كل منها، كله سبق في الدروس الماضية. وشرع المصنف رحمه الله تعالى في ذكر الأحاديث المتعلقة بما يَعْضُدُ الآيات السابقة الآيتين السابقتين ليس فيها حكم جديد مستقل وإنما هو معلوم مما سبق.
قال المصنف رحمه الله تعالى في بيان الحديث الأول، وهو قوله: (وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر»، فسئل عنه، فقال: «الرياء»). («أخوف ما أخاف»). وفي رواية: «إن أخوف ما أخاف عليكم الشرك الأصغر». بالرفع وليس بالنصب كما هو في بعض النسخ (فسئل عنه، فقال: «الرياء»). قوله: (وفي الحديث) هكذا أطلقه المصنف رحمه الله تعالى، والحديث كما هو معلوم عند أهل الحديث حيث هذا الاصطلاح متعلق بذلك الفن: هو ما أضيف إلى النبي - صلى الله عليه وسلم - من قول أو فعل أو إقرار أو وصف. هذا هو المشهور عند أهل الحديث، والخبر ما أضيف إلى النبي - صلى الله عليه وسلم - وإلى غيره فهو أعمّ على أحد الأقوال، والأثر ما أضيف إلى غير الرسول - صلى الله عليه وسلم - أي إلى الصحابة فمن بعدهم إلا إذا قُيِّدَ فحينئذ يكون محمولاً على المقيّد كما إذا قيل: وفي الأثر عن رسول الله - صلى الله عليه وسلم -. فيكون مرادفًا للحديث.
وذكر الحافظ ابن حجر رحمه الله تعالى في ((النزهة)): أن الخبر عند علماء هذا الفن مرادف للحديث. فهما مترادفان فعلى القول الأول الخبر أعم من الحديث، وقيل: الحديث ما جاء عن النبي - صلى الله عليه وسلم -، والخبر ما جاء عن غيره فهما متباينان. هذه أقوال ثلاث مشهورة عند علماء الفن:
- أن الحديث والخبر مترادفان وعليه الأكثر.
- وأن الحديث أخص من الخبر، والخبر أعم منه إذ الحديث خاص بالنبي - صلى الله عليه وسلم -، والخبر ما أضيف إلى النبي - صلى الله عليه وسلم - وإلى غيره.
- والأثر أعم من الجميع فيكون مرادفًا للحديث إذا قُيِّد.
................... ... ........... والحديث قيدوا
بما أضيف للنبي قولاً أو ... فعلاً وتقديرًا ونحوها حكوا

إلى آخر ما ذكره رحمه الله تعالى.
إذًا على الأول بينهما عموم وخصوص مطلق، وكل حديث خبر من غير عكس، (وفي الحديث) أطلق المصنف رحمه الله تعالى وأورد هذا الحديث مختصرًا غير معزو، يعني لم يقل رواه فلان ولم يعزه إلى الصحابي الذي روى ذلك الحديث، لم يقل عن ابن مسعود، لم يقل عن محمود بن لبيد .. إلى آخره، وكذلك لم يقل رواه فلان وخرَّجه فلان كعادته وهذا من باب الاختصار، فالحديث يكون معتمدًا عنده رحمه الله تعالى إلا أنه قد يدخل شيئًا من الاختصار أشبه ما يكون بذكر الشاهد كما يفعله البخاري رحمه الله تعالى في ((الصحيح)).
إذًا أورد المصنف هذا الحديث مختصرًا غير معزو، فقد رواه الإمام أحمد في ((المسند)) والطبراني وابن أبي الدنيا والبيهقي، ولفظ أحمد ما رواه بسنده عَنْ مَحْمُودِ بْنِ لَبِيدٍ: أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «إِنَّ أَخْوَفَ ما أخاف عليكم الشِّرك الأَصغر. قالوا: وَما الشِّرْكُ الأَصْغَرُ يا رسول اللَّه؟ قال: «الرِّيَاءُ، يقول الله تعالى يومَ القيامة إذَا جَزى النَّاس بأعمالهم: اذْهبُوا إلى الَّذين كنتم تُرَاءُون في الدُّنيا فانظرُوا هل تجدون عِنْدَهُمْ جَزَاءً». هذا الحديث بأكمله وكما ترى وتسمع أن المصنف رحمه الله تعالى اقتصر على الشاهد منه، وهو أخوف ما يخاف النبي - صلى الله عليه وسلم - على أصحابه وعلى هذه الأمة أمة الإجابة الشرك الأصغر، ثم مثَّل بمثال ليس من باب الحصر وإنما هو مثال سمى الرياء، فوقف المصنف عنده بناءً على الاكتفاء بالشاهد.

(20/1)

قال المنذري رحمه الله تعالى: ومحمود بن لبيد راوي هذا الحديث رأى النبي - صلى الله عليه وسلم - ولم يصح له منه سماع فيما أرى. وذكر ابن أبي حاتم أن البخاري قال: له صحبة. ورجَّحه ابن عبد البر والحافظ ابن حجر رحمه الله تعالى، وقال: جُلّ روايته عن الصحابة. يعني محمود بن لبيد من صغار الصحابة [ولا] ورأى النبي - صلى الله عليه وسلم - لذلك ثبتت له الصحبة لكنه لم يسمع منه فلم يرو عنه حديثًا واحدًا، وهذا ما يُسمى عند أهل الحديث بمرسل الصحابي وهو مختلف فيه، والصحيح أنه محمول على الوصل.
ومرسل الصاحب وصل في الأصح
دل ذلك على أن في المسألة خلافًا بين أهل الحديث، وأن المرجح أن الصحابي إذا أسقط الصحابي وروى عن النبي - صلى الله عليه وسلم - أنه محمول على الوصل، لأننا علمنا أن الصحابي الصغير أسقط صحابيًّا هو أكبر منه، حينئذ إذا كان الساقط صحابيًّا فلا يضر الجهالة بعينه، وإن علمنا أنه صحابي، لأن الصحابة كلهم عدول.
وهم عدول كلهم لا يشتبه ... النووي: أجمع من يُعتد به

ودل ذلك على أن الصحابة كلهم عدول، حينئذ إذا رَوَى عن النبي - صلى الله عليه وسلم - محمود بن لبيد كعائشة رضي الله عنها روت عن أشياء النبي - صلى الله عليه وسلم - في أول أمره وكانت صغيرة إنما أخذتها عن مَنْ هو أكبر منها، كذلك ابن عباس، ابن عمر، ومحمود بن لبيد روى هذا الحديث عن النبي - صلى الله عليه وسلم - ولم يسمعه منه وإنما أسقط صحابيًّا آخر. وقد رواه الطبراني بأسانيد جيدة عن محمود بن لبيد عن رافع بن خديج. حينئذ سُمِّيَ الواسطة بين محمود بن لبيد وبين مَنْ؟ النبي - صلى الله عليه وسلم - وهو رافع بن خديج وبعضهم ضعف هذه الرواية، وحينئذ لا يكون من الموصول إلا بحمل المرسل مرسل الصحابي على الوصل على ما سبق بيانه. ورافع بن خديج [أولاً نعم] محمود بن لبيد حينئذ يكون هذا الحديث عنه مروي، وإذا صح عن رافع بن خديج حينئذ أُسْنِدَ إليه بمعنى أنه يضاف أنه راوي الحديث، ولكن على المشهور أنه من حديث محمود بن لبيد، ومحمود بن لبيد بن رافع أبو نعيم الأنصاري الأوسي الأشهلي المدني، وُلِدَ بالمدينة في حياة رسول الله - صلى الله عليه وسلم -، وروى عنه أحاديث يُرسلها. هكذا قال المؤرخون: روى عن النبي - صلى الله عليه وسلم - أحاديث يُرسلها. وعلى كلٍّ فالحديث رواه أحمد. وقال الهيثمي في ((مجمع الزوائد)): رجاله رجال الصحيح، والطبراني في ((الكبير)). قال الهيثمي: ورجاله رجال الصحيح غير عبد الله بن شبيب بن خالد وهو ثقة. وحسَّن إسناده الحافظ في ((بلوغ المرام)) في الكتاب الجامع الأخير كذلك صححه الألباني رحمه الله تعالى.

(20/2)

إذًا الحديث ثابت ولا إشكال فيه، وإن أطلقه المصنف ولم يبين درجته لأنه مقبول عنده رحمه الله تعالى. (وفي الحديث: «أخوف ما أخاف عليكم»). «إن» هذا خبر مؤكد بـ «إن»، واسمية الجملة حينئذ ثَمَّ مؤكدات، والخبر المذكور يستحق أن يُؤكد لأنه متعلق بأعظم ذنب من الكبائر من حيث المنطوق، وأعظم ذنب مطلقًا من حيث المفهوم. إذ الخوف من الشرك الأصغر يدل على أن الخوف من الشرك الأكبر من باب أولى وأحرى، حينئذ لا شك في تأكيد الخبر بأن المراد به تأكيد النسبة. إذًا «إن أخوف» خبر مؤكد بـ «إن» واسمية الجملة فدل على شدة خوفه - صلى الله عليه وسلم - مما ذكره. وقوله: («أخوف»). فيه مناسبة صريحة لما اختاره المصنف رحمه الله تعالى من ترجمة لهذا الباب حيث قال: (باب الخوف من الشرك) ثم أورد آية النساء، ثم أورد آية ({وَاجْنُبْنِي وَبَنِيَّ}) آية إبراهيم، وهذه أو هاتان الآيتان ليس فيها تصريح بالخوف من الشرك ولكن هذا الحديث فيه مطابقة للباب أو الترجمة، ولذلك اختار المصنف ما وافقه من النص، فيه مناسبة صريحة لما اختاره المصنف من ترجمة هذا الباب حيث قال: (باب الخوف من الشرك) وهذا النص مطابق للترجمة وهو واضح، وقد دل على النوعين كما أن الترجمة دالة على النوعين هنا (باب الخوف من الشرك) أي الشرك الأكبر والأصغر بدليل إيراد المصنف رحمه الله تعالى لهذا الحديث تحت الترجمة دل على أنه أراد الشرك الأصغر كما أنه أراد الشرك الأكبر من باب أولى وأحرى. وهذا الحديث يدل على النوعين حينئذ «إن أخوف ما أخاف عليكم الشرك الأصغر» هذا دل بالمطابقة بالمنطوق على أن النبي - صلى الله عليه وسلم - إنما خاف من الشرك الأصغر على أمته، فحينئذ من باب أولى بالمفهوم مفهوم الموافقة نقول: من باب أولى وأحرى فالحكم يكون أولى لأن مفهوم الموافقة يدل على أن المسكوت عنه أولى بالحكم من المنطوق كما في قوله تعالى: {فَلَا تَقُلْ لَهُمَا أُفٍّ} [الإسراء: 23] والضرب من باب أولى أن يكون منهيًّا عنه، وهنا الشرك الأكبر من باب أولى أن يكون مخوفًا على الأمة كلها. وقوله: «أخوف». أفعل تفضيل من مادة الخوف، وقد سبق أن الخوف مصدر خَافَ يَخَافُ خَوْفًا فهو خَائِف، وهو اسم الفاعل منه، يقال: خاف منه وخاف عليه، تعدَّى بمن وعلى فهو خائف، وصيغة التفضيل منه أَخْوَف على وزن أَفْعَل، ولذلك رجعت الواو فيه أَخْوَف على وزن أَفْعَل وإن كان الماضي منه خَافَ لوجود العلة، تحركت الواو وانفتح ما قبلها فوجب قلب الواو ألفًا، وهنا أَخْوَف لم توجد العلة فحينئذ بقيت على أصلها، وهل أفعل التفضيل هنا على بابها أم لا؟ بمعنى أن ثَمَّ شيئًا خافه النبي - صلى الله عليه وسلم - على الصحابة وعلى أمته عمومًا وهو كثير، خوفه عليه الصلاة والسلام على أمته من المعاصي على جهة العموم، ومن الشرك الأكبر كذلك دال عليه بمفهوم الموافقة، حينئذ نقول: هل المراد هنا الخوف متعلق بالشرك بنوعيه؟ أو ثَمَّ أمور أخرى كذلك؟
نقول: لا، ثَمَّ أمور أخرى وهو الوقوع في المعاصي، لأن المسلم من حيث هو لو كان صحابيًّا ليس معصومًا من أن يقع في كبيرة ولو كانت دون الشرك الأصغر أو ما هو دون من الكبيرة إذا أصر عليها ووصلت إلى حد الكبيرة. إذًا أفعل التفضيل هنا على بابها لأن ثم مَخُوفًا كثيرًا على الصحابة وعلى غيرهم منه ما هو معصية، ومنه ما يصل إلى الشرك الأصغر، ومنه ما قد يصل إلى الشرك الأكبر فهي على بابها، فالنبي - صلى الله عليه وسلم - يَخاف على الأمة كلها من الذنوب، وخوفه من الشرك الأصغر أعظم، وخوفه من الشرك الأكبر أعظم وأعظم، لكن لماذا نصّ على الشرك الأصغر دون الأكبر؟ لِمَا سيأتي بيانه.

(20/3)

أي أكثر ما يُخيف النبي - صلى الله عليه وسلم - ويفزعه هو الشرك الأصغر، أي أشد خوفٍ أخافه عليكم هو الشرك الأصغر. قوله: («أخوف ما أخاف عليكم»). («ما») اسم موصول بمعنى الذي في محل جر مضاف إليه، و «أخوف» اسم «إن» مضاف و «ما» مضاف إليه، و «أخاف» فعل مضارع وفاعله ضمير مستتر وجوبًا يعود إلى النبي - صلى الله عليه وسلم - أي أنا المتكلم وأخاف أصله «أخوف» على وزن أفعل، أَخَافَ أصله («أخوف») على وزن أَفْعَلُ حينئذ اكتفاءً بجزء العلة انقلبت الواو ألفًا، وعليكم متعلِّق به والكاف خطاب للصحابة لكنه ليس خاصًا بالصحابة بل المراد عموم أمته، وهو عام في الصحابة وفي غيرهم من المؤمنين فليس الحكم خاصًّا بهم كغيره من الأحكام الشرعية، فإذا خوطب الصحابي بأمر ما لا يتعلق الحكم به دون غيره، بل هو والأمة سواء لأن النبي - صلى الله عليه وسلم - إنما بُعِثَ مشرعًا مبيِّنًا مبلغًا عن الله عز وجل، حينئذ كل كلام وكل حكم يُعتبر بيانًا عامًا إلا بدليل إلا بقرينة تدل على أن الحكم هنا خاصّ، وهل المخاطب هنا («عليكم») يحتمل أن يكون المراد به كل الناس أم يختص بالمسلم، لا شك أنه الثاني يختص بالمسلم، لأن الذي يُخاف منه الوقوع في الشرك الأصغر مع سلامته من الشرك الأكبر هو المسلم، حينئذ لا يكون الخطاب عامًا لكل الناس فيشمل الكافر وغيرهم كما هو الشأن في سائر الآيات التي يُخاطب بها الناس، فيكون الكافر قد دخل كما أن المسلم هو داخل في النص، حينئذ («أخوف ما أخاف عليكم») أنتم أيها المؤمنون الذين جئتم بالتوحيد وكنتم موحدين يُخْشَى عليكم الوقوع في الشرك الأصغر، حينئذ يكون الحكم هنا ليس عامًا لجميع الناس إذ المسلم هو الذي يُخاف عليه الشرك الأصغر، والعائد هنا محذوف أي ما أخافه أخوف ما أخافه، إن أخوف ما أخافه لا بد من ضمير يعود إلى «ما»، والشرك الأصغر مركب توصيفي خبر «إن» مركب التوصيفي يعني موصوف مع صفته، منعوت مع نعته، وقيّد الشرك هنا بكونه أصغر فدل على أن هذا الاسم اسم شرعي لأن الذي نطق به النبي - صلى الله عليه وسلم -، حينئذ الاسم هذا ليس اصطلاحًا عند أهل العلم، وأما الشرك الأكبر، الأكبر هذا لم ينطق به النبي - صلى الله عليه وسلم - وإنما أُخِذَ بدلالة المفهوم من هذا القيد، لأننا قلنا: شرك أصغر، أصغر هذا صفته، والصفة لها مفهوم عند الأصوليين حينئذ ثَمَّ ما يقابله وهو الأكبر، فحينئذ المقابلة هنا بين الأصغر والأكبر، فإذا أطلق النص في الشرع باسم الشرك فالأصل فيه حمله على الأكبر كما أنه إذا أُطلق الكفر فالأصل فيه حمله على الأكبر إلا إذا دل قرينة تدل على أنه محمول على الأصغر دون الأكبر.
إذًا قيّد الشرك هنا بكونه أصغر فيُستدل به على أمرين:
أولاً: أن التسمية شرعية. وفيه دليل واضح على أن الشرك ينقسم إلى قسمين اثنين لا ثالث لهما وهما الأكبر والأصغر، حينئذ دلت النصوص على أن التقسيم كذلك شرعي بمعنى أنه وإن كان لبعضهم كلام من حيث الاجتهاد والاستنباط لكن الظاهر والله أعلم لوجود هذا النص وغيره من كلام السلف أن التقسيم تقسيم الشرك إلى نوعين تقسيم شرعي أو حقيقة شرعية كما أن التوحيد تقسيمه حقيقة شرعية إلى ثلاثة أقسام.

(20/4)

إذًا الشرك نوعان: الأكبر، والأصغر. إذ يُقابل الأصغر الأكبر لأنه نصّ على الأصغر فدل على أنه يُقابله كما هو الشأن في لسان العرب، فلما قيَّده النبي - صلى الله عليه وسلم - هنا دل على أن ما عداه محمول على ما يقابله، والذي يقابل الأصغر هو الأكبر إلا بقرينة واضحة بَيِّنَة تدل على أن المراد به الأصغر. قال في ((المفردات)) الراغب: الصغر والكبر من الأسماء المتضادة. بمعنى أنهما متقابلان، كل منها ضد للآخر، فلا يوصف الشيء بكون أكبر أصغر من جهة واحدة لأنهما لا يجتمعان، الصغر والكبر من الأسماء المتضادة التي تقال عند اعتبار بعضها ببعض يعني يُقابل بعضها ببعض، فالشيء قد يكون صغيرًا في جنب الشيء وكبيرًا في جنب آخر، بمعنى أنه قد يُوصف بكونه صغيرًا وبكونه كبيرًا في نفس الوقت لكن باعتبارين، باعتبار كذا هو أكبر، وباعتبار كذا هو أصغر، وأما من جهة واحدة فهو ممتنع لأنه من الأسماء المتضادة. وقد تقال تارة باعتبار الزمان، فيقال فلان صغير وفلان كبير، إذا كان ما له من السنين أقل مما للآخر، وتارة تقال باعتبار الجثة يعني فلان أكبر من فلان، وفلان أصغر من فلان باعتبار جثته جسمه، وتارة باعتبار القدر والمنزلة فهو أكبر يعني من جهة المعنى. وقوله تعالى: {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ} [القمر: 53] قابل الصغير بالكبير وهذا من باب الْقَدْرِ والْمَنْزِلة. وقوله: {لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا} ... [الكهف: 49] قابل الصغير بالكبيرة. وقوله: {وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ} [يونس: 61] قابل الأصغر بالأكبر فهما مستعملان في الشرع، وهذا لا مانع أن يستأنس به في أن الشرك منقسم إلى الأصغر، وقد نصّ عليه النبي - صلى الله عليه وسلم -، وإلى الأكبر وأخذ من مقابلة الأصغر، كل ذلك بالقدر والمنزلة من الخير والشر باعتبار بعضها ببعض، ويقال: صَغِرَ صِغِرًا في ضد الكبير، صَغِرَ من باب فَعِلَ صِغِرًا في ضد الكبير، صَغُرَ من باب فَعُلَ صَغْرًا وصَغَارًا في الذِّلة، ثَمّ فرق بين صَغِرَ وصَغُرَ، صَغِرَ ضد الكبير، وأما صَغُرَ هذا مأخوذ في المعنى وهو الذّلة، والصَّاغِرُ الراضي بالمنزلة الدنية {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29] انتهى كلامه رحمه الله تعالى. فدل هذا النص على أن الشرك محصور في نوعين شرك أكبر وشرك أصغر، ومأخوذ من هذا الحديث حديث محمود بن لبيد رضي الله عنه.
فإن قلتَ: جاء وصف الشرك بالخفي كما وُصِفَ هنا بالأصغر، ولم يرد وصفه بالأكبر، لكن جاء وصفه بالخفي كما جاء في حديث أبي سعيد الخدري رضي الله تعالى عنه قال: خرج علينا رسول الله - صلى الله عليه وسلم - ونحن نتذاكر المسيح الدجال. فقال عليه الصلاة والسلام: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال». قال: قلنا: بلى. قال: «الشرك الخفيّ». وهذا مركب توصيفي، وعرفنا أن الصفة لها مفهوم فكما أخذنا من قوله: («الأصغر») مفهومًا، كذلك نأخذ من قوله: «الخفيّ». مفهومًا لأن قوله: («الشرك»). هذا قدر مشترك بين الأكبر والأصغر والخفيّ فهو جنس متحد، وأما الأصغر والأكبر والخفي فهذه أوصاف ولها اعتبار من حيث المفهوم. قال: «الشرك الخفيّ. أن يقوم الرجل يصلي فيزين صلاته لما يرى من نظر الرجل». والحديث رواه أحمد وابن ماجة وحسّنه الشيخ الألباني رحمه الله تعالى. حينئذ هل هذا الشرك الخفيّ الذي جاء في حديث أبي سعيد نوع آخر مستقل عن الأكبر والأصغر، أم أنه يدخل تحت أحد النوعين، أو فيهما معًا؟ هل هو شرك مستقل؟ فنقول: شرك أكبر، وشرك أصغر، وشرك خفي. أم أنه داخل في النوعين فنقول: الشرك الأكبر نوعان: شرك ظاهر وشرك خفي. والظاهر أخذناه من قوله: «الخفي». لأنه صفة وله مفهوم. إذ ضد الخفاء الظهور، حينئذ لما وصف الشرك بكونه خفيًّا علمنا أن من الشرك ما هو ظاهر، حينئذ عندنا شرك أكبر ظاهر، وشرك أكبر خفيّ، وشرك أصغر ظاهر، وشرك أصغر خفيّ، حينئذ دخل في النوعين، أم أنه داخل تحت الشرك الأصغر؟ وقد قيل به بأن الشرك الأكبر كله ظاهر، والشرك الأصغر نوعان شرك أصغر ظاهر، وشرك أصغر خفيّ. وقد جعل [الشيخ ابن قاسم] الشيخ ابن سعدي رحمه الله تعالى في ((القول السديد)) الشرك الأكبر كله ظاهر، والشرك الأصغر كله خفيّ.

(20/5)

هذه أقوال لأهل العلم، وهذا محل خلاف، والصحيح أنه داخل تحت النوعين وليس بنوع مستقل وليس بداخل تحت الأصغر فحسب، وليس بكون الظاهر وصفًا للأكبر فقط، والخفي والأصغر موصوف بالخفاء فقط، كما قال ابن السعدي رحمه الله تعالى.
إذًا الصحيح أنه داخل تحت النوعين وليس بنوع مستقل، يدل على ذلك أمور:
أولاً: أن من جعله مستقلاً مقابل للأكبر والأصغر لم يستطع أن يتوصل إلى ضابط له يمكن تمييزه عن الأكبر والأصغر، ليس له ضابط، وإذا جاؤوا بأمثلة أو جاؤوا بتعريف فإذا به داخل تحت الأكبر أو داخل تحت الأصغر. إذ الأكبر قد يكون خفيًّا بالقلب فمن جَوَّز الاستغاثة بالنبي - صلى الله عليه وسلم - أو بغيره حينئذ لو لم يفعل فهو مشرك شركًا أكبر، هل هذا ظاهر أم خفيّ؟ هذا خفيّ. إذًا قد يكون الشرك الأكبر خفيًّا وليس كل الشرك الأكبر يكون ظاهرًا، حينئذ ليس عنده إلا أمثلة وإذا تأملتها وجدت أنها داخلة تحت الأكبر أو الأصغر.
وقيل: هو نوع من الأصغر فالشرك حينئذ نوعان أكبر ويكون في عقائد القلوب سواء طابق ذلك الفعل أم لا، وأصغر ويكون في هيئة الأفعال والأقوال أقوال اللسان وهذا ظاهر وفي الإرادات الخفية وهذا هو الخفيّ، حينئذ جعلوا الخفاء أو الخفيّ نوعًا من الأصغر وجعلوه متعلقًا بالإرادات، ومن الإرادات يسير الرياء، وقد فسره النبي - صلى الله عليه وسلم - في هذا الحديث وفي الحديث الذي معنا حديث محمود بن لبيد (فسئل عنه، فقال: «الرياء») فحينئذ الشرك الأصغر منه يسير الرياء وهو أمر خفيّ يكون بالإرادات، حينئذ هذا مثال لهم ليس بظاهر.
إذًا ليس عندهم ضابط يمكن تمييز هذا النوع سواء جعلوه منفصلاً عن النوعين أو جعلوه داخلاً تحت أحد النوعين فليس عندهم ما يُتكأ عليه في التمييز.
ثانيًا: مما يدل على صحة أن الخفيّ وصف للنوعين. أنه فسره هنا النبي - صلى الله عليه وسلم - في حديثنا حديث الباب بالرياء، وكذلك فسره في الحديث الذي معنا حديث أبي سعيد بالرياء. فقال هنا: «أن يقوم الرجل يصلي فيزين صلاته لما يرى من نظر الرجل». ما الفرق بين هذا النص ... «الشرك الخفيّ، أن يقوم الرجل» .. إلى آخره، وبين قوله: (فسئل عنه، فقال: «الرياء»). هل ثَمَّ فرق بينهما أو هُوَ هُو؟
هو عينه (فسئل عنه، فقال: «الرياء»). وقال هنا: «الشرك الخفي، أن يقوم الرجل فيصلي فيزين صلاته لِمَا يرى من نظر الرجل». وهذا هو حقيقة الرياء. إذًا الشرك الخفي فسره بالرياء، والشرك الأصغر فسره بالرياء، حينئذ نجمع بين الروايتين بأن الرياء شرك أصغر يسير الرياء شرك أصغر، وأنه من الخفي لأنه متعلق بالإرادات، ليس كالحلف بغير الله، ليس كقوله: ما شاء الله وشئت، لأنه أمر ظاهر يكون باللسان، وأما الذي يكون متعلقًا بالإرادات فهذا محله القلب، وإذا كان كذلك فهو خفيّ، فيزيد هذا النص الذي معنا الذي فيه الشرك الخفي على أن الرياء على الحديث السابق يزيد عليه بأن الرياء من الشرك الأصغر الخفيّ، حينئذ يقابل الخفيّ الظاهر فيكون كذلك وصفًا للشرك الأصغر. أنه فسره هنا في الحديث بالرياء فقال: «أن يقوم الرجل يصلي فيزين صلاته لِمَا يرى من نظر الرجل». وهو عينه في حديث الباب عن الشرك الأصغر لَمَّا سئل فقال هو الرياء. فالشرك الأصغر هو الرياء كما أن الشرك الخفيّ هو الرياء إلا أنه شرك أصغر خفيّ.
ثالثًا - مما يدل على صحة هذا القول -: جاء في حديث ابن عباس رضي الله تعالى عنهما أن رسول الله - صلى الله عليه وسلم - قال: «الشرك في أمتي أخفى من دبيب النمل على الصفا». وهذا في ((مسند أبي يعلى))، و ((مجمع الزوائد)) وصححه الألباني رحمه الله تعالى.

(20/6)

قوله: «الشرك في أمتي». هذا لفظ عام فيشمل النوعين. قال: ... «أخفى». حينئذ دلّ هذا اللفظ على أن الخفاء وصف للنوعين، ولذلك قال: «الشرك في أمتي أخفى من دبيب النمل على الصفا». وقوله: ... «أخفى». هذا وصف لِمَا صدق عليه اللفظ العام لأن الشرك هذا مفرد ودخلت عليه (أل) وحينئذ يُفيد العموم، وحينئذ يبقى على أصله فنقول: الشرك الأكبر منه ما هو خفيّ، والشرك الأصغر منه ما هو خفيّ، ويقابل النوعين الشرك الأكبر الظاهر، والشرك الأصغر الظاهر. فظاهر النصوص والله أعلم أن الشرك الخفيً ليس قسمًا مستقلاً وإنما هو وصف للنوعين فقد يكون الشرك الأكبر خفيًّا، كما يكون ظاهرًا. وقد يكون الشرك الأصغر خفيًّا كما يكون ظاهرًا، فهو وصف لكل ما خَفِيَ من أنواع الشرك، وهذا يؤيده معنى اللفظة الخفيّ، الشرك الخفي، حيث يقال: خَفِيَ الشيء خُفْيَة استتر. قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} [الأعراف: 55] والخفاء ما يُستر به كالغطاء، ويقابل به الإبداء والإعلان فهما متقابلان، خفيّ وعلني، خفاء وإعلان. قال تعالى: {إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ} [البقرة: 271] هنا قابل الإبداء بالخفاء. فقال تعالى: {وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ} ... [الممتحنة: 1] أليس كذلك؟ أخفيتم أعلنتم {بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ} [الأنعام: 28] فدل على أن هذا اللفظ إنما يُستعمل في لسان العرب وكذلك في الشرع بما يقابل به الإبداء والإعلان. حينئذ نقول: الأصل فيه أنه خفيّ، ويقابله الظاهر. (فسئل عنه). قوله: (فسئل عنه) أي عن الشرك الأصغر، (فقال: «الرياء»). فيه أن الرياء من الشرك الأصغر هذا فيه نص على أن الرياء داخل في مسمى الشرك الأصغر، والمشهور عند العلماء أنهم يقيدون ذلك بيسير الرياء. لأن قوله: («الرياء»). (أل) هنا تفيد العموم، فحينئذ يحمل على الرياء من كل وجه، والرياء الكثير، ويسير الرياء. والمشهور عند العلماء ابن القيم رحمه الله تعالى وغيره أنهم يقيدون ذلك بيسير الرياء، وهو الذي يكون شركًا أصغر، وأما كثيره فهذا من الأكبر، وتفصيل الكلام فيما يتعلق بالرياء سيأتي في باب مستقل عنون له المصنف رحمه الله تعالى (باب ما جاء في الرياء) ولكن يُشار هنا إلى أن الشرك الأصغر ليس محصورًا في الرياء. فقوله: («الرياء»). ليس حصرًا للشرك الأصغر في هذا النوع، بل هو من باب المثال لا من باب الحصر، إذ الشرك الأصغر أنواعه متعددة كالحلف بغير الله، وقول ما شاء الله وشئت، وغير ذلك من المسائل التي سيعنون لها المصنف رحمه الله تعالى فيما يأتي.

(20/7)

قال في ((التيسير)) بعد شرح هذا الحديث: هذا من رحمته - صلى الله عليه وسلم - لأمته وشفقته عليهم وتحذيره مما يخاف عليهم فإنه ما من خير إلا دلهم عليه وأمرهم وأمر به، وما من شر إلا وأخبرهم به وحذرهم عنه. ثم قال: ولما كانت النفوس مجبولة على محبة الرياسة. إذا قيل بأن الشرك الأصغر مخوف على الصحابة، والنبي - صلى الله عليه وسلم - قال: («أخوف ما أخاف عليكم الشرك الأصغر»، فسئل عنه، فقال: «الرياء») فإذا دل النص على أن الأكبر من باب أولى أن يخافه النبي - صلى الله عليه وسلم - وهو بالفعل كذلك لم نص على الأدنى وترك الأعلى؟ يَرِدُ السؤال هنا. قال في ((التيسير)) هناك: ولما كانت النفوس مجبولة على محبة الرياسة والمنزلة في قلوب الخلق إلا من سَلَّم الله كان هذا أخوف ما يُخاف على الصالحين، لأن حب الرياسة وحب الثناء وحب المدح والعمل من أجل الدنيا كل ذلك من الشرك الأصغر، ومنه الرياء، حينئذ هذه النفوس وإن كانت صالحة وهي مجبولة على ذلك قد تقع في هذا الشيء ولو كانت من الصلاح بمكان، لأن الصحابة وغيرهم ليسوا معصومين البتة، كان هذا أخوف ما يُخاف على الصالحين لقوة الداعي، إلى ذلك لأن النفس إذا كانت مجبولة على شيء صار ثَمَّ منازعة في النفس فيحتاج إلى مجاهدة، ولذلك المجاهدات إنما تكون في طبائع النفوس، وأما ما لم تتطبعه النفس فهذا قد لا يحتاج إلى مجاهدة، ولذلك قد يصعُب ترك ذنب على شخص ويكون من أيسر الأمور على شخص آخر، لماذا؟ لكون ذلك الذي عَسُرَ عليه ترك الذنب تطبعت نفسه عليه وتعلقت به وأحبته .. إلى آخره، وذاك الذي كان من أيسر الأمور في تركه لم تتعلّق به النفس، فتعلق النفس بالشيء له دور كبير في الذنب والإقدام عليه. لقوة الداعي إلى ذلك والمعصوم من عصمه الله. [وهذا ما نعم] وهذا بخلاف الداعي إلى الشرك الأكبر فإنه إما معدوم في قلوب المؤمنين الكاملين وإما ضعيف، كونه يسجد لغير الله، كونه يذبح لغير الله، كونه يصرف نوعًا من أنواع العبادة لغير الله في نفوس الصالحين الموحدين هذا إما أن يكون معدومًا وإما أن يكون ضعيفًا، لماذا؟ لأن العقل والفطرة يدلان على قبح الشرك من حيث هو ولذلك تواطأت الأدلة من حيث الشرع ومن حيث العقل ومن حيث الفطرة على تحريم وقبح الشرك الأكبر، وأما الشرك الأصغر فداعيه موجود في النفس بخلاف الشرك الأكبر، ولذلك قال هنا: وهذا بخلاف الداعي إلى الشرك الأكبر فإنه إما معدوم في قلوب المؤمنين الكاملين، وإما ضعيف هذا مع العافية. إذا عُوفي من البلاء يكون ضعيفًا، وأما مع البلاء قد يُبتلى فـ {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [إبراهيم: 27] يعني توفيق الله عز وجل هو الذي يكون معه، فلذلك - يعني ما سبق - صار خوفه - صلى الله عليه وسلم - على أصحابه من الرياء أشد، لماذا؟ لقوة الداعي وكثرته دون الشرك الأكبر لما تقدم على أنه - صلى الله عليه وسلم - أخبر أنه لا بد من وقوع عبادة الأوثان في أمته، فدل ذلك على أنه ينبغي للإنسان أن يخاف على نفسه الشرك الأكبر إذا كان الأصغر مخوفًا على الصالحين من الصحابة مع كمال إيمانهم فينبغي للإنسان أن يخاف على نفسه الشرك الأكبر لنقصان إيمانه ومعرفته بالله فهذا وجه إيراد المصنف له هنا مع أن الترجمة تشمل النوعين. انتهى كلامه رحمه الله تعالى. فبين في هذا الكلام النفيس فائدة مهمة وهي لماذا خصّ النبي - صلى الله عليه وسلم - الشرك الأصغر بكونه مخوفًا على الصحابة وعلى غيرهم مع كون الأكبر أعظم جرمًا وأشد قبحًا؟ لكون الداعي إلى الشرك الأصغر موجودًا في النفوس ولو كانوا صحابة لأنهم غير معصومين، بخلاف الداعي إلى الشرك الأكبر فإنه إما معدوم وإما ضعيف، وإذا كان ضعيفًا إنما يكون كذلك مع العافية، وأما مع البلاء فتثبيت الله تعالى له. وهذا كلامه منه رحمه الله تعالى يُزيل الإشكال الذي قد يَرِدُ لماذا يخاف ... النبي - صلى الله عليه وسلم - الشرك الأصغر على الصحابة مع قوة إيمانهم؟ أجاب رحمه الله تعالى لوجود الداعي إلى ذلك في النفوس. ولماذا خص الأصغر دون الأكبر؟ أجاب لعدم الداعي إلى ذلك أو ضعفه.

(20/8)

تقرر من ذلك الكلام أن قوله - صلى الله عليه وسلم -: («أخوف ما أخاف عليكم الشرك الأصغر»). فيه تنبيه إلى أن الشرك الأكبر أشد خوفًا وإن ضعف الداعي أو عُدِمَ، يعني من حيث الخوف هو أشد ولا شك، لكن كونه لم ينص ... عليه - صلى الله عليه وسلم - في كلامه لِمَا ذكرناه سابقًا.
وذكر ابن قاسم في ((الحاشية)) قوله: وإذا كان - صلى الله عليه وسلم - يخافه على أصحابه الذين وحَّدُوا الله ورَغِبُوا إلى ما أُمِرُوا به وهَاجَرُوا وجاهدوا وعرفوا ما دعاهم إليه نبيهم - صلى الله عليه وسلم - فكيف لا يخافه وما فوقه من لا يُدانِيهم ومن لا نسبة له إليهم في علم ولا عمل. ولا يقال: بأن النبي - صلى الله عليه وسلم - خاطب الصحابة ولم يُرد به الحقيقة وإنما من باب الإشارة إلى غيرهم. لا، وإنما الخطاب محمول على حقيقته فخافه على الصحابة بأعيانهم، حينئذ غيرهم من باب أولى وأحرى.
مناسبة الحديث للباب ظاهرة فالآيتان السابقتان في الخوف من الشرك الأكبر وهذا الحديث نص في الخوف من الشرك الأصغر، فدل على أن المصنف أراد بالترجمة الشرك بنوعيه، وقد ذكرنا فيما سبق أن بعضهم خصّه بالشرك الأكبر وليس كذلك.
ما يؤخذ من الحديث:
أولاً: شدة الخوف من الوقوع في الشرك الأصغر وذلك من وجوه:
أولاً: لقوله - صلى الله عليه وسلم - («أخوف») أي أتى بأفعل التفضيل.
ثانيًا: توكيد الخبر بـ «إن»، واسمية الجملة التأكيد يكون للزيادة والتقوية.
ثالثًا: أنه خاطب به الصحابة حقيقة وهم أكمل الأمة إيمانًا علمًا وعملاً فمن دونهم من باب أولى وأحرى.
ثانيًا: دل الحديث على شفقته - صلى الله عليه وسلم - على أمته وحرصه على هدايتهم والنصح لهم.
ثالثًا: أفاد الحديث أن الشرك ينقسم إلى قسمين: أكبر، وأصغر. لقوله: («الشرك الأصغر») ووجه الاستدلال كما ذكرناه في السابق لأنه مركب هنا مركب توصيفي والشرك جنس قدر مشترك بين الأكبر والأصغر فلما قال: («الأصغر») دل على أن ثَمَّ ما يقابله بالمفهوم وهو الأكبر.
[ثالثًا] أن من الشرك الأصغر الرياء. وسيأتي الرياء مفصلاً في بابه.
الحديث الثاني من أحاديث الباب قال المصنف رحمه الله تعالى: (وعن ابن مسعود رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «من مات وهو يدعو (1) من دون الله ندًّا دخل النار» [رواه البخاري]). ورواه البخاري في الحديث صحيح لا نحتاج إلى تخريج. قوله: («من مات وهو يدعو [لله ندًّا] أو [يدعو من دون الله] ندًّا»). روايتان («من») هذه شرطية وهي من ألفاظ العموم، حينئذ تشمل ماذا؟ تعمّ ماذا؟ تعم الذكر والأنثى، تعم العالم وغير العالم، تعم العامد وغير العامد، يعني ليس الحكم خاصًّا بالجاهل، أو ليس الحكم خاصًّا بغير المتعمد، وإنما الحكم عام، كل من مات سواء مات وهو يعلم الحكم الشرعي أو لا يعلم الحكم الشرعي حينئذ مآله ما رتبه النبي - صلى الله عليه وسلم - على ما ذُكِرَ. إذًا («من») شرطية وهي من ألفاظ العموم، تعمّ الذكر والأنثى والعالم وغيره والعامد وغيره، و («مات») فعل الشرط وجوابه («دخل النار»).
(«مات») الموت مفارقة الروح للبدن فهو شيء وجوديّ وليس بشيء عدميّ كما يدعيه البعض ويذكرون أمثلة لذلك في البلاغة وغيرها.
__________
(1) وفي رواية: [لله ندًّا].

(20/9)

قوله: («وهو») يدعو الواو واو الحال، فالجملة حينئذ تكون حاليّة («من مات وهو يدعو») هذه الواو تُسمى واو الحال وإذا كانت كذلك فحينئذ تكون الجملة التي بعدها تكون حاليّة، ومعلوم أن الحال وصف لصاحبها قيّد لعاملها، وصاحبها مَنْ؟ («مات») هو صاحب الحال؟ ... [نعم] مَنْ؟ فاعل مات [أحسنت] فاعل مات الضمير المستتر العائد على («من»)، («من مات») هو حينئذ مات هو، هو، هذا صاحب الحال وهو الفاعل. إذًا صاحبها فاعل مات المستتر العائد على («من»)، والحال وصف لصاحبها قيد لعاملها. قوله: («يدعو من دون الله ندًّا») أو ... «يدعو لله ندًّا» النِّدّ سبق بيانه في أول الباب، وقول ابن القيم رحمه الله تعالى أشهر ما ذكر حيث قال: النّد الشبه. ويقال: فلان ند فلان ونديده أي مثله وشبهه كما قال تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22]. وقوله تعالى: {وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [الزمر: 8] وهذه الآية تحفظها وتجعلها دليلاً على أن الكفر والشرك مترادفان لأنه قال: {وَجَعَلَ لِلَّهِ أَنْدَادًا} هذا حقيقة الشرك. {قُلْ تَمَتَّعْ بِكُفْرِكَ} ولم يقل بشركك، فدلّ على أن الشرك والكفر مترادفان. وقوله: («يدعو») هل المراد به دعاء العبادة؟ أي يعبدوا غير الله، أو دعاء المسألة أن يسألوا غير الله؟ الجواب: أنه شامل للنوعين، فالمراد أنه يتخذ لله ندًّا سواء دعاه دعاء عبادة بأن صرف إليه نوعًا من أنواع العبادة، أم دعاء المسألة بأن سأله واستغاث به ونحو ذلك، لأن الدعاء قسمان - وقد مر، لعله مر معنا أن الدعاء قسمان - لأن الدعاء قسمان: دعاء عبادة كالصلاة هذا يتعلق بالأفعال، كالصلاة فإذا صلّى فقد دعا بلسان حاله، هو متعبد بالفعل لكنه داعٍ لأن الدعاء هو السؤال فكيف يتحقق السؤال هنا وقد قام وركع وسجد وسلم ونحو ذلك نقول: بفعله هذا بلسان حاله يدعو الله تعالى. يعني يسأل الله تعالى أن يغفر له وأن يتقبله وأن يرزقه الثواب على هذه الصلاة ونحو ذلك، فحينئذ هو داع سائل لكن بلسان الحال لا بلسان المقال، وقد يكون في الصلاة بالنوعين، فإذا صلَّى فقد دعا بلسان حاله أن يغفر له ربه وأن يُعطيه من ثوابه ونواله، ودل على هذا القسم قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} [غافر: 60] فسمى الدعاء عبادة فجعل الدعاء عبادة، وهذا القسم كله شرك بمعنى أنه من صرف نوعًا من هذا القسم فهو مشرك شركًا أكبر مخرج من الملة، يعني ليس فيه تفصيل. وهذا القسم من صرف شيئًا منه لغير الله تعالى فقد أشرك الشرك الأكبر فكله شرك بلا تفصيل.
القسم الثاني: دعاء المسألة. كقولك: يا رب اغفر لي وارحمني وارزقني الجنة ونحو ذلك وهذا ليس كله يُعتبر شركًا أكبر، بل فيه وفيه، فلا بد من التفصيل إذ ليس كله شركًا فإن كان السؤال لحي حاضر قادر كقولك لزيد اسقني ماءً فليس بشرك. هذا سؤال لغير الله عز وجل: اسقني ماءً، أعطني مالاً ونحو ذلك، أعطني سيارة. نقول: هذا ليس بشرك. لماذا لكونه سؤالاً لحيّ حاضر فيما يقدر عليه. فلا يُعتبر شركًا البتة، وإن كان فيما لا يقدر عليه إلا الله لحاضر أو غائب حيّ أو ميت مطلقًا فهو شرك أكبر. فقوله حينئذ: («من مات وهو يدعو») ما المراد هنا؟ نقول المراد بالدعاء ما كان شركًا أكبر ولم يدخل معنا ما هو دون ذلك. حينئذ يختص الحديث بالشرك الأكبر من دعا غير الله تعالى دعاء عبادة فهو مشرك شركًا أكبر، [من دعا الله] (1) من دعا غير الله تعالى دعاء مسألة فيما لا يقدر عليه إلا الله فهو شرك أكبر فهو داخل معنا، وما عدا ذلك فليس بداخل. فقوله: «يدعو لله ندًّا» إن كان دعاء عبادة فهو شرك أكبر بلا تفصيل، وإن كان دعاء مسألة ففيه تفصيل، ولكن المراد هنا هو الشرك الأكبر فلا يُفصل فيه. قال بالدعاء يحتمل كذا وكذا ودخل النار يحتمل دخولاً أوليًّا ودخولاً ثانويًّا، نقول: لا. هذا الحديث محمول على الشرك الأكبر فحسب.
وفي ((التيسير)): أن يجعلوا لله ندًّا فيما يختص به تعالى ويستحقه من الربوبية والإلهية، وهذا يدل على ما ذكرناه أن الحديث نص في الشرك الأكبر ولا يحتمل غيره.
__________
(1) سبق.

(20/10)

وفي ((الفتح)): أن يجعلوا لله ندًّا في العبادة يدعوه ويسأله ويستغيث به، ويستغيث به هذا في دعاء المسألة، فحينئذ حمله على الشرك الأكبر فحسب، وكما سبق تقريره أن اتخاذ الند يكون على قسمين: أن يجعله لله شريكًا في أنواع العبادة أو بعضها، فلا يشترط أن يصرفوا كل العبادة بل المراد بعض العبادة
وصرف بعضها لغير الله ... شرك وذاك أقبح المناهي

أن يجعله لله شريكًا في أنواع العبادة أو بعضها، وهو الشرك الأكبر وهو المراد بالحديث هنا، حينئذ لا تفصيل.
النوع الثاني من اتخاذ النّدّ ما كان من نوع الشرك الأصغر كما ذكرناه سابقًا في أحسن تعريف للشرك الأصغر بأنه اتخاذ النّدّ لكن هذا الاتخاذ لم يصل إلى حد صرف العبادة لغير الله تعالى. ما كان من نوع الشرك الأصغر كقول الرجل ما شاء الله وشئت، ولولا الله وأنت، وكيسير الرياء، فقد ثبت أن النبي - صلى الله عليه وسلم - سمى الشرك الأصغر تنديدًا كما جاء في الحديث الذي قال له الرجل: ما شاء الله وشئت. قال النبي - صلى الله عليه وسلم -: «أجعلتني لله ندًّا». ولا شك أن قوله: ما شاء الله وشئت. ليس بشرك أكبر ليس بتنديد كامل من كل وجه وإنما هو شرك أصغر ومع ذلك قال له النبي - صلى الله عليه وسلم -: «أجعلتني لله ندًّا». فدل ذلك على أن الشرك الأصغر فيه تنديد كما أن الشرك الأكبر فيه تنديد، لكن ثَمَّ فرق بين التنديد والتنديد، التنديد الذي في الشرك الأصغر لا يصل إلى حد العبودية: «أجعلتني لله ندًّا، بل ما شاء الله وحده». رواه أحمد وابن أبي شيبة والبخاري في ((الأدب المفرد)) والنسائي وابن ماجه.
قوله: («دخل النار»). هذا جواب الشرط، وسبق معنا الدخول نحو في (باب فضل التوحيد) أي خالدًا («دخل النار») خالدًا مخلدًا في النار، لماذا؟ لكون الحكم هنا مرتبًا على الشرك الأكبر («من مات وهو يدعو من دون الله ندًّا») يعني سوى الله تعالى («ندًّا») هذا نكرة في سياق الشرط حينئذ يعم كل نِدٍّ سواء كان ملكًا نبيًّا حيًّا ميتًا .. إلى آخره، شجرة حجرة، نقول: هذا كله داخل في الندّ. فدل ذلك على أن قوله: («دخل النار»). المراد به التأبيد إذ شأن ذلك الذنب الذي هو الشرك الأكبر أن يرتب عليه الخلود في النار، لكن قوله: («دخل النار»). («دخل») هذا فعل ولا شك أن الفعل من باب الإطلاق، حينئذ يحتمل أنه دخولاً أوليًّا ويحتمل أنه دخول ثانويًّا، حينئذ ما الذي عَيَّن ورجح؟ الذي عين المرتب عليه فعل الشرط.
ثانيًا: من خارج. وهو قوله جل وعلا: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] فدل على أنه غير مغفور له، كذلك قوله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] ومن حرم الله عليه الجنة حينئذ كانت النار له مستقرًا مؤبدًا فيها أبد الآباد.
إذًا («دخل النار») نقول: هذا جواب الشرط أي خالدًا مع أن دخل فعل وهو مطلق، لكن لَمَّا رتبه على فعلٍ، فعل الشرط هو شرك أكبر قيد النص به، كذلك قُيِّد النص من خارج بقوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}، وبقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} وهذه العقوبة («دخل النار») على جهة التأبيد لأنه مشرك بالله شركًا أكبر، وهذا كما سبق في ما سبق أن الحديث مقيّد بمن مات ولم يتب، وأما من تاب فهذا توبته بشرطها مقبولة إن شاء الله تعالى، فإن تاب تاب الله تعالى عليه.
مناسبة الحديث للباب: فيه تخويف من الشرك ببيان عاقبة المشرك ومصيره إذا مات على ما هو عليه دون توبة.
أفاد الحديث:
أولاً: التخويف من الشرك والتحذير منه.
ثانيًا: بيان حقيقة الشرك الأكبر «من مات وهو يدعو لله ندًّا»، («من مات وهو يدعو من دون الله ندًّا») هذا تعريف بيان لحقيقة الشرك فلا نحتاج إلى أن يأتي صوفي يبين لنا ما هو الشرك، فيقيّده بالشرك في الربوبية نقول: هذا باطل. لماذا؟ لأن حمل الشرك وجعله مطابقة على الشرك في الربوبية ليس هو الذي عناه الشارح، وإنما عنى صرف العبادة لغير الله تعالى («من مات وهو يدعو من دون الله ندًّا») الدعاء عبادة ودعاء مسألة على التفصيل السابق.

(20/11)

إذًا فيه بيان حقيقة الشرك الأكبر وهو دعوة غير الله مع الله تعالى، فكل من دعا مع الله نبيًّا أو وليًّا، حيًّا أو ميتًا، أو حجرًا أو شجرًا، فقد جعل ندًّا لله، وهذا لقوله: («ندًّا») إذ هو نكرة في سياق الشرط فحينئذ تعم كما هو معلوم في محله. وأدنى ما يسمى دعاءً فهو داخل في الشرك، أقل جزء يسمى دعاءً صح وصفه بأنه عبادة دخل في ذلك، من أين أخذناه («يدعو») لأنه فعل وهو مطلق فيصدق على أقل ما يُسمى دعاءً، فالشرك ليس فيه قليل ولا كثير، لا يغفره الله تعالى البتة لمن مات عليه، لا قليلاً ولا كثيرًا للنص الذي ذكرناه، وأدنى ما يسمى دعاءً فهو داخل في الشرك لقوله: («وهو يدعو») فأقل ما يُطلق عليه أنه دعاء حينئذ ترتب الحكم عليه.
ثالثًا: الشرك لا يغفره الله تعالى إلا بالتوبة منه لقوله: («دخل النار»).
الحديث الثالث قال المصنف: (ولمسلم عن جابر رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «من لقي الله لا يشرك به شيئًا دخل الجنة، ومن لقيه يشرك به شيئًا دخل النار») هذا تأكيد لِمَا دلت عليه الآيات والأحاديث السابقة.
جابر هو ابن عبد الله بن عمرو بن حَرَام الأنصاري ثم السَّلَميّ صحابي جليل مكثر، ابن صحابي، صحابي ابن صحابي، له ولأبيه مناقب مشهورة رضي الله تعالى عنهما، مات بالمدينة بعد السبعين، قيل: أربع وسبعون. وقد كُفَّ بصره، وله أربع وتسعون سنة.
قوله: («من لقي الله»). («من») هذه شرطية حينئذ تكون من صيغ العموم وتعم هنا الذكر والأنثى، وهذا لا فرق أمر معلوم، وتعم العالم وغيره، وتعم [ها] ... وغيره («من لقي الله لا يشرك به شيئًا دخل الجنة») تعم الذكر والأنثى، ولا يمكن أن يكون هنا إلا عالِمًا وإنما يقال ذلك في الجزء الثاني، وفيما سبق في الحديث السابق فالقياس لا يكون من كل وجه، يعني ليس كل نص يقال فيه العموم في العالم وغيره، وإنما هنا قوله: («لا يشرك به شيئًا») لماذا؟ لكونه أتى بالتوحيد ومقتضى التوحيد، ولا يمكن أن يأتي بالتوحيد ومقتضاه إلا إذا كان عالِمًا، وأما الجاهل فكاسمه جاهل لا يمكن أن يأتي بالتوحيد. إذًا («من») شرطية فتفيد العموم، و («لقي») فعل الشرط، وجوابه («دخل الجنة»). وكذلك بالجملة الأخرى.
قوله: («لقي الله») اللقاء مقابلة الشيء ومصادفته معًا، وقد يُعبَّر به عن كل واحد منهما، يعني المقابلة والمصادفة، يقال: لَقِيَهُ يَلْقَاهُ لِقَاءً ولُقِيًّا ولُقْيَةً، ويقال ذلك في الإدراك بالحس وبالبصر وبالبصيرة. يعني اللقاء لا يُعبر به عن شيء إلا إذا كان مُدركًا بالحس بإحدى الحواس، أو بالبصر وهي من إحدى الحواس، أو بالبصيرة يعني بالقلب، وهنا المراد به الأول («لقي الله») بمعنى أنه رأى الله تعالى، ولذلك استدل أهل السنة والجماعة على إثبات الرؤية بكل حديث فيه إثبات اللُّقِي لأنه يستلزم ماذا؟ يستلزم الرؤية بالبصر، والمراد هنا الأول وفيه إثبات الرؤية.
قوله: («لا يشرك به شيئًا»). الجملة في محل نصب حال، وتفصيل الجملة من حيث دخول النفي على الفعل إفادة العموم، و («شيئًا») نكرة في سياق النفي سبق تقريره.
وقوله: («دخل الجنة») دخولاً أوليًّا أو ثانويًّا؟ كما مر في حديث عبادة بن الصامت لأن قوله: («من لقي الله لا يشرك به شيئًا») انتفى الشرك فهو موحد، ثم الموحد على نوعين:
- قد يموت ولم يكن ثَمّ ذنب لم يتب منه حينئذ يكون دخوله أوليًّا، بمعنى أنه يدخل الجنة مباشرة.
- وقد يكون موحدًا ولطخ نفسه بالمعاصي ويموت على ذلك دون توبة ثم هو تحت المشيئة إن شاء الله آخذه بأن عذبه إما في القبر وإما في النزع وشد عليه بذلك حتى يُكفر عنه، وإما أن يدخله النار، ثم بعد ذلك بإجماع أهل السنة والجماعة أنه يخرج إلى الجنة، وإما أن يعفو عنه لا يؤاخذه فحينئذ يدخل دخولاً أوليًّا هذا التفصيل يقال في هذا النوع.

(20/12)

إذًا («دخل الجنة») دخولاً أوليًّا أو ثانويًّا. قال القرطبي: أي لم يتخذ معه شريكًا في الإلهية ولا في الخلق ولا في العبادة («من لقي الله لا يشرك به شيئًا») يعني لا شرك في الربوبية ولا شرك في الألوهية ولا شرك في الأسماء والصفات فوجه العموم واضح بيّن، ولذلك قال: لم يتخذ معه شريكًا في الإلهية ولا في الخلق ولا في العبادة، ومن المعلوم من الشرع، المجمع عليه عند أهل السنة أن من مات على ذلك فلا بد من دخول الجنة يعني من انتفى عنه الشرك بأنواعه الشرك الأكبر معلوم عند أهل السنة والجماعة متفق عليه مجمع عليه أن مآله إلى الجنة، أن من مات على ذلك فلا بد من دخول الجنة وإن جرت عليه قبل ذلك أنواع من العذاب والمحن، كما ذكرناهم. وأن من مات على الشرك لا يدخل الجنة ولا يناله من الله رحمة - يعني الشرك الأكبر - ويخلد صاحبه في النار أبد الآباد من غير انقطاع عذاب ولا تصرم آماد، وهذا معلوم ضروري من الدين مجمع عليه بين المسلمين.
أن من مات على التوحيد مآله إلى الجنه ولو عذب.
أن من مات على الشرك الأكبر حرمت عليه الجنة ومآله إلى النار.
قال النووي رحمه الله تعالى: أما دخول المشرك النار فهو على عمومه فيدخلها ويخلد فيها، ولا فرق فيه بين الكتابيّ اليهوديّ والنصرانيّ وبين عبدة الأوثان وسائر الكفرة، ولا فرق عند أهل الحق بين الكافر عنادًا أو غيره. يعني ولو كان مشركًا عالِمًا معاندًا، ولذلك قلنا: فيه عموم، ولا فرق عند أهل الحق بين الكافر عنادًا أو غيره، بل قال ابن تيمية رحمه الله تعالى: قد لا يتصور وجود من يكفر عنادًا. بمعنى أنه يقصد الكفر وإنما وقوعه في الكفر هو عن جهل لا بد من تأويل، والتأويل لا يرفع عنه الوصف ولا الحكم المترتب عليه، لأنه قد يكون مجتهدًا لكنه في غير محل الاجتهاد، ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم حكم بكفره بجحده ما يكفر بجحده وغير ذلك، يعني يشمل الكافر الأصلي والكافر المرتد، فهذا كله داخل في النص، فكل من مات على غير ملة الإسلام سواء كان كافرًا أصليًّا أو مرتدًا سواء كان يهوديًّا نصرانيًّا من عبد الأوثان أيًّا كان نوعه فمآله إلى النار، وأما دخول من تاب غير مشرك الجنة فهو مقطوع له به، لكن إن لم يكن صاحب كبيرة مات مصرًّا عليها أي دون توبة دخل الجنة - أولاً ابتداءً -، وإن كان صاحب كبيرة مات مصرًا عليها فهو تحت المشيئة فإن عفي عنه دخل الجنة أولاً وإلا عذب في النار، ولا يلزم أن يعذب في النار قد يكون ثَمّ ما هو قبل كالقبر وما قبله وإلا عُذِّبَ في النار ثُمّ أخرج من النار وأدخل الجنة.
وقال غيره: اقتصر النبي - صلى الله عليه وسلم - في قوله: («لقي الله لا يشرك به شيئًا») ولم يرد أنه قد أقر بالشهادة لله تعالى، وأنه أقر بالرسالة للنبي - صلى الله عليه وسلم -، فهل من لم يشرك بالله شيئًا وإن لم يوحد يدخل الجنة؟

(20/13)

لا يدخل الجنة، هذا إن سلمنا بأنه يمكن ألا يشرك ولا يُوحد، بمعنى أنه ترك التوحيد وترك الشرك. إن سُلِّمَ، إِنْ سُلِّمَ أنه موجود حينئذ نقول: لا يدخل في النص. اقتصر على نفي الشرك وإلا لا يتصور اجتماع الشرك في شخص واحد مع التوحيد، ونفي الشرك أو ترك الشرك وترك التوحيد معًا في شخص واحد، إما هذا وإما ذاك، فهما نقيضان لا يجتمعان ولا يرتفعان، إما موحد وهذا لا يُوصف بكونه موحدا إلا إذا تخلص من الشرك الأكبر بحذافيره، فإن لم يكن كذلك فحينئذ فهو مشرك شركًا أكبر. قال غيره: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء. بمعنى أنه لا يمكن أن يأتي بترك الشرك إلا إذا أتى بالتوحيد، فحينئذ دلالة الاقتضاء هنا معتبرة، دل هذا النفي («من لقي الله لا يشرك به شيئًا») أنه جاء بالتوحيد فدل على ذلك بالاقتضاء، واستدعائه إثبات الرسالة باللزوم لأنه لا يمكن أن يكون موحدًا وهو غير مؤمن بالنبي - صلى الله عليه وسلم - أشهد أن لا إله إلا الله وأشهد أن محمدًا رسول الله متلازمتان، من آمن بالأولى لزمه الإيمان بالثانية والعكس بالعكس، وأما أن يؤمن بالأولى ولا يؤمن بالثانية هذا لا وجود له، في الشرع لا وجود له، حينئذ نقول: من كذب بالنبي - صلى الله عليه وسلم - ولم يقبل رسالته فهو غير موحد، حينئذ دل ذلك على استلزام بطلان الشهادة الأولى. واستدعائه إثبات الرسالة باللزوم إذ من كذَّب رسل الله فقد كذّب الله، ومن كذب الله فهو مشرك، وهو كقولك: من توضأ صحت صلاته. من توضأ صحت صلاته. ولو صلى هكذا؟ مع شروطها. إذًا يُذكر الحكم معلقًا على شيء ولا يلزم منه النفي لجميع الشروط والأركان الباقية، وهو كقولك: من توضأ صحت صلاته. أي مع سائر الشروط، فالمراد: من مات حال كونه مؤمنًا بجميع ما يجب الإيمان به إجمالاً في الإجمال وتفصيلاً في التفصيل.
مناسبة الحديث للباب فيه التغليظ في النهي عن الشرك مما يُوجب شدة الخوف منه.
[ودل الحديث] أما الجملة الثانية فهي واضحة كما سبق («ومن لقيه يشرك به شيئًا دخل النار»)، («يشرك به شيئًا») إن كان المراد به الشرك الأكبر فالدخول على التأبيد، وإن كان الشرك الأصغر فهو تحت المشيئة.
دل الحديث على أمور:
أولاً: وجوب الخوف من الشرك. لأن النجاة من النار مشروطة بالسلامة منه، لأنه قال: («لقي الله لا يشرك به شيئًا»). لا بد أن يسلم من الشرك من أجل أن يسلم من النار («دخل الجنة»)، («ومن لقيه يشرك به شيئًا دخل النار»).
ثانيًا: ليست العبرة بكثرة العمل وإنما العبرة بالسلامة من الشرك.
ثالثًا: بيان معنى كلمة التوحيد وأنه ترك الشرك وإفراد الله بالعبادة، فمن لم يترك الشرك فليس بموحد لأن النبي - صلى الله عليه وسلم - نصّ على الشرك هنا («لقي الله لا يشرك به شيئًا»). وقال: («لقيه يشرك به شيئًا دخل النار»). إذًا ولو كان من أعلم الناس، ولو كان من أعبد الناس ووقع في الشرك الأكبر عبادته لا تنفعه البتة.
ثم قال المصنف رحمه الله تعالى: (فيه مسائل: الأولى: الخوف من الشرك). وهذا واضح بيِّن لأنه هو عين الترجمة، وهذا لقوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] وهذا فيه خوف من الشرك ولقوله عن إبراهيم عليه السلام ({وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} ... [إبراهيم: 35]) ولقوله - صلى الله عليه وسلم -: («أخوف ما أخاف عليكم الشرك الأصغر». فسئل عنه فقال الرياء»). كلها دلت على هذه النصوص والأحاديث التالية دلت على وجوب الخوف من الشرك، فبيَّن الرب أنه لا يغفره لمن لم يتب منه، وهذا يُوجب الخوف والذعر والحذر منه، بل الباب كله يدل على هذه المسألة وهي الخوف من الشرك. وقوله: (الخوف من الشرك) أي بنوعيه الأكبر والأصغر، ولذا نوّع المصنف بالأدلة للدلالة على أن الواجب هو الخوف منهما معًا.
المسألة (الثانية: أن الرياء من الشرك). لقوله (فسئل عنه، فقال: «الرياء»). [الثالثة] ولكن المصنف هنا رحمه الله تعالى وافق النص لأنه قال أن الرياء من الشرك. يعني من جنس الشرك بقطع النظر عن كونه أصغر أو أكبر.
ثم قال في (الثالثة: أنه من الشرك الأصغر). والمراد به يسير الرياء. قد يأتي باب خاص بذلك.

(20/14)

إذًا الثانية أن الرياء من الشرك لقوله: («أخوف ما أخاف عليكم الشرك الأصغر». فسئل عنه، فقال: «الرياء»). والمصنف هنا تقيّد بلفظ الحديث فقال الرياء من الشرك، أي بعض منه فمن تبعيضية وإن كان المراد منه يسيره كما سيأتي مفصلاً في محله.
(الثالثة) المسألة (الثالثة: أنه من الشرك الأصغر). للحديث.
المسألة (الرابعة: أنه أخوف ما يُخاف منه على الصالحين). للداعي الذي ذكرناه سابقًا، أن النفس مجبولة على التصنع وعلى حب الثناء والمدح، فإذا فعل العبادة من أجل ذلك حينئذ وقع في الرياء وغيره، والله المستعان. (أنه أخوف ما يُخاف منه) يعني من الأصغر (على الصالحين) لكون النبي - صلى الله عليه وسلم - خافه على الصحابة مع فضلهم فكيف بغيرهم.
(الخامسة: قرب الجنة والنار). هذا لحديث جابر حيث أخبر - صلى الله عليه وسلم - أن من مات غير مشرك دخل الجنة. إذًا بينه وبين الجنة الموت، والموت يكون بلحظة، أليس كذلك؟ إذًا ما أقرب الجنة من المؤمن المطيع، ومن مات مشركًا دخل النار ليس بينه وبين النار إلا الموت وهي لحظة، فلم يجعل بينه وبين الجنة أو النار شيئًا إلا الموت على ذلك.
(السادسة) المسألة (السادسة: الجمع بين قربهما في حديث واحد). على عمل واحد متقاربٍ في الصورة كما في الحديث حديث جابر.
(السابعة: أنه من لقيه لا يشرك به شيئًا دخل الجنة. ومن لقيه يشرك به شيئًا دخل النار ولو كان من أعبد الناس). من أين ولو من أعبد الناس؟ («من») [نعم] («من») لأنها تفيد العموم، حينئذ لا يغتر مغتر بكون فلان عالِمًا وبكون فلان محدثًا أو مفسِّرًا أو له تفسير أو له شرح في كذا هذه كلها لا ينبغي الوقوف عليها لأنها معارضة لهذا النص.
إذًا ولو كان من أعبد الناس لقوله: («من لقيه») فـ («من») تفيد العموم لكن إن كان شركه أكبر لم يدخل الجنة وإن كان من أعبد الناس قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}، وإن كان أصغر عُذِّبَ بقدر ذنوبه أو ذنبه ثم دخل الجنة.
(الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام). لقوله تعالى: ({وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ}) ووصفها بالعظيمة هنا تعظيمًا لشأنها لأن إمام الحنفاء إبراهيم عليه السلام الذي أثنى الله عليه بما أثنى عليه قد خاف على نفسه وعلى بنيه الذين منهم الأنبياء عبادة الأصنام، وهذا حقيقة يُوجب الخوف والذعر، فكيف بغيره كما قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم.
(التاسعة: اعتباره بحال الأكثر، لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ} [سورة إبراهيم: 36]). بمعنى أنه خاف على نفسه لَمَّا وجد أن الأكثر والكثيرين قد وقعوا في هذا الذنب العظيم، فخاف على نفسه، إذ ليس الحق منوطًا بالكثرة، الحق ما وافق الكتاب والسنة وإن كانت الكثرة على خلافه، ولو كان الحق منوطًا بالكثرة لَمَا كان إبراهيم عليه السلام خائفًا على نفسه لأنه رأى أكثر الناس على ضلال، وكذلك شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى أكثر الناس في عصره كانوا على ضلالة، حينئذ الكثرة ليست ممدوحة بل هي مذمومة مطلقًا. لكن المصنف هنا عبَّر بالأكثر مع كون الآية ({أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ}) وفرق بين الكثير والأكثر، حينئذ نحتاج إلى مرجّح وهو أن نقول: أنه راعى شيئًا آخر وهو أن الكثرة مذمومة في الشرع {وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [الأعراف: 187]، أليس كذلك؟ {بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ} [العنكبوت: 63]، {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: 116] دل ذلك على أن أكثر هو المراد، فتعليل أو تعليق الحكم بكثير هنا لا يمنع أن يكون المراد به الأكثر، فحينئذ لا تعارض بين المصنف، فلما عبر مع وجود النص راعى النصوص الأخرى فعَبَّرَ بالأكثر. فقوله جل وعلا: ... {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} واضح بيّن.
إذًا المصنف عَبَّر بحال الأكثر، وفي الآية كثيرًا، وفرق بين كثير وأكثر، وفيه أن سبب خوفه من ذلك أن الأكثر قد ضل بعبادة الأصنام فلم يتخلص منها إلا القليل من الناس.

(20/15)

(العاشرة: فيه تفسير «لا إله إلا الله» كما ذكره البخاري). رحمه الله تعالى. (فيه) في ماذا؟ هل هو في الأحاديث المتأخرة حديث ابن مسعود أو في الباب كله؟ يحتمل هذا وذاك، وحمله الشيخ ابن عثيمين رحمه الله تعالى على الباب كله لأننا في النصوص نجمع بين النصوص، ولا شك أن لا إله إلا الله إثبات ونفي، فجاء الإثبات والنفي بمجموع النصوص فـ (فيه تفسير «لا إله إلا الله»).
إذًا حمله الشيخ ابن عثيمين رحمه الله تعالى في ((القول المفيد)) على الباب كله لأن لا إله إلا الله فيها نفي وإثبات، وحمله البعض من الشراح على حديث ابن مسعود، أي أنها تقتضي إفراد الله تعالى بالعبادة وألا يُشرك به شيء من خلقه ولا يُجعل له نِدٌّ منه، ونصّ المصنف هنا بقوله كما ذكر البخاري أين ذكر البخاري؟ هذا هل مر معنا في الباب؟ لم يمر معنا، لماذا؟ لأن المصنف أخذه من ترجمة للبخاري، ذكرنا في أول شرح الكتاب أن هذا الكتاب سار فيه المصنف على سنن البخاري رحمه الله تعالى، حاول أن يترجم ويضع نصًّا قرآنيًّا ثم يأتي بما يشرح ذلك من الآيات أو من النصوص النبوية وإن وجد شيئًا من أقوال السلف ذكره على طريقة البخاري رحمه الله تعالى، لأنه ذكر أي البخاري حديث ابن مسعود السابق («من مات وهو يدعو من دون الله ندًّا دخل النار»). ذكره البخاري رحمه الله تعالى في كتاب التفسير في باب {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً} ... [البقرة: 165] يعني تحت تفسير هذه الآية. وقال في ((التيسير)) في حديث ابن مسعود: يعني أن معنى لا إله إلا الله ترك الشرك. وهذا مأخوذ من النص، وإفراد الله تعالى بالعبادة وهذا مأخوذ من دلالة الاقتضاء («من مات وهو يدعو من دون الله ندًّا») يعني أشرك بالله («دخل النار») مفهومه مفهوم المخالفة من مات وهو لا يدعو من دون الله ندًّا دخل الجنة. حينئذ لا يكون ذلك إلا بإفراد العبادة لله تعالى. إذًا قال في ((التيسير)) في شرح أو ما يتعلق بحديث ابن مسعود: يعني أن معنى لا إله إلا الله ترك الشرك وإفراد الله بالعبادة، والبراءة ممن عبد سواه كما بينه الحديث. هذا نصه في ((التيسير)). والمعنى والله أعلم: أن معنى لا إله إلا الله هي أن يترك دعاء الندّ، ولا يدعو ندًّا لأن البخاري ذكر الحديث والآية وكلاهما نصًّا على الأنداد فلا بد من التعبير في معنى لا إله إلا الله بترك الند، ولا يكون تاركًا للند محققًا للتوحيد إلا بإفراد الله تعالى بالعبادة، فحينئذ دل بالنص على ترك النّدّ، ودل بدلالة الاقتضاء على إفراده جل وعلا بالعبادة، فلا بد حينئذ من النص على الأنداد فلا بد من ذكر الند في تفسير الشهادة.
قال: (الحادية عشرة: فضيلة من سلم من الشرك.) وله {وَيَغْفِرُ مَا دُونَ ذَلِكَ} الذي سلم من الشرك. ولقوله: («من لقي الله لا يشرك به شيئًا دخل الجنة»). فمن سلم من الشرك فمآله إلى الجنة.
وبهذا قد انتهينا من الباب وما يتعلق به، ومشينا في المسائل لأنها ليس فيه مزيد على ما سبق شرحه، والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أسئلة:
س: من كان يعلم أنه يقع في الشرك الخفيّ وهو يعلم ومات على ذلك فهل يحكم عليه حكم المرتد بكونه لا يورث .. إلى آخره؟
ج: نقول: لا، لا بد من، هذا لفظ مجمل إذا قلت: مات على الشرك الخفيّ. ما المراد بالخفيّ، لأن الخفي قد يكون شركًا أكبر وقد يكون أصغر، فإن كان الأول فنعم، وإن كان الثاني فلا، لكن الحكم على كونه خفيًّا إذا كان متعلِّقًا بالقلب ولم يتبعه بالعمل، حينئذ التوقف يعني لا ندَّعِي بأنه مشرك شركًا أكبر بقلبه ولم يحصل له شيء بالظاهر إلا إذا تكلم فهو من الظاهر.
س: ........ أم أنه لا يخرج من الملة مع أن فضيلتكم ذكرتم حديث («من لقي الله لا يشرك به شيئًا دخل الجنة»)؟
ج: يعني دخولاً أوليًّا، إذا سلم من الشرك بحذافيره الأكبر والأصغر والخفيّ الوصف لهما، وإن وُجِدَ من الأصغر سواء كان ظاهرًا أو خفيًّا فهو تحت المشيئة، وأما إن كان أكبر سواء كان ظاهرًا أو خفيًّا فالحكم يختلف.
س: هذا يقول بالنسبة للشرك الأصغر هناك إشكال عندي بحيث إذا صليت منفردًا تكون صلاتي عادية، أي أني لا أتكلف في القراءة أما إذا صليت بالناس فأنا أجتهد في صلاتي بحيث أحسن الترتيل ونحوه، فهل أنا واقع في هذا الشرك؟

(20/16)

ج: «إنما الأعمال بالنيات». فإذا كنت لا تفعل إلا من أجل مدحة الناس والثناء فهو الشرك الأصغر، وإن كنت تريد به الإتمام من حيث أن الإمام مأمور بإقامة الصلاة على وجه التمام فلا، الإنسان لو صلى لنفسه لو لم يرتل قد نقص من مستحبات، لكن إذا صلّى بغيره حينئذ هو مطالب بأن يصلى كما صلى النبي - صلى الله عليه وسلم -، فإذا كانت هذه النية فلا إشكال أنه من الطاعة والقربى، وأما إن كان من أجل أن تمدح ونحو ذلك مجود المنشاوي .. إلى آخره نقول: هذا فيه شيء آخر، فهو داخل في الشرك.
س: بالنسبة للأكبر شخص ذبح لغير الله جهلاً منه فماذا عليه؟ وكيف يتوب؟
ج: هذا شرك أكبر ولو كان جاهلاً فعليه التوبة.
س: قد يصرف الشخص نفسه عن بعض أعمال الخير خوف الرياء كيف العلاج؟
ج: العلاج ألا يلتفت إلى الناس، من راقب الناس حينئذ [إما أن] إما من الإفراط أو التفريط، الذي يراقب الناس مات همًّا، أنت لا تلتفت إلى الناس لا تعتبرهم كأنهم غير موجودين.
س: من مات وهو يدعو من دون الله. من تفيد العموم في الجاهل بارك الله فيكم؟
ج: كيف يعني. من مات وهو يدعو من دون الله ندًّا، [نعم] هذا تفيد العموم في العالم والجاهل، لأن الجاهل لا يعذر الشرك الأكبر ليس فيه عذر بالجهل البتة، هذا الأصل فيه، وحينئذ إذا كان جاهلاً وخاصة مع إمكان العلم هذا داخل في النص وهو مخلد في النار.
س: لماذا قُيِّد حديث ابن مسعود بالشرك الأكبر ولم يقيد حديث جابر بالأكبر مع عموم يدعو فالداعي بأي دعاء؟
ج: («من مات وهو يدعو من دون الله ندًّا دخل النار»)، طيب («من لقيه يشرك به شيئًا دخل النار»). لأن الدعاء لا يُطلق إلا في دعاء العبادة ودعاء المسألة هذا الأصل فيه، وكلاهما شرك أكبر ليس فيه تفصيل، إذا قيل: دعاء العبادة. كله أكبر ليس فيه أصغر، أليس كذلك؟ حينئذ يحمل عليه. دعاء المسألة هل فيه شرك أصغر وأكبر؟ لا، فيه أكبر فقط، لأنه دعا غير الله، استغاث بغير الله، حينئذ بهذا التعبير بهذا المعنى صار محمولاً على الشرك الأكبر فلا اعتراض، وأما («من لقيه يشرك») هكذا أطلق الفعل، والفعل يصدق على الأكبر والأصغر والخفيّ إلى آخره فهو محتمل حينئذ التفصيل هذا في محله.
س: على ما تقرر من إفادة هل يوجد من يُسمون بأهل الفترة؟
ج: أنا أقول أهل الفترة هذه خُرافة، وإن جرت على كثير من أهل العلم بالمعنى الاصطلاحي الذي عَيَّنُوه، أهل الفترة مع الحكم بكون الكلّ مخاطب بدعوة النبي - صلى الله عليه وسلم - ووجود بعض الأفراد لا إشكال فيه هذا واضح بيّن والحس يدل عليه، هل يوجد في أدغال إفريقيا مثلاً أو في أوروبا ونحوها أشخاص لم يسمعوا بالإسلام البتة، أفراد، وأما أن نقول كما يقول كثير من أهل العلم: قوم لم يدركوا النبي السابق ولا أدركهم اللاحق. إذًا لماذا خلقوا؟ والله عز وجل يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] إذًا ما بعث لهم رسول، إذا كان ما أدركوا السابق ولا أدركهم اللاحق، نقول: هذا وجود هذا النوع مصادم للدلالات القطعية {وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ} [فاطر: 24] وهذه أمة أين النذير؟ هم يقولون: ما أدركوا السابق ولا أدركهم اللاحق. ثم قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} الإنس هذه صيغة عموم كل فرد خُلق من أجل التوحيد {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ} [النحل: 36] إذًا في كل أمة. إذًا دل على أن من خُلِقَ للعبادة من الإنس لا بد أن وقد بُعِثَ إليه رسول، وأما القول بأنه لم يُبعث هذا خلل كبير وهذا مصادم للنص. وأما الحديث الوارد هذا إما أن يقال بأنه لو حُسِّنَ قيل: حسن لغيره. لا يُصادم هذه القطعيات ويحمل على الأفراد، ولا يحمل على جهة العموم. فحينئذ نقول: أهل الفترة لا وجود لهم. وسيأتي بحثه إن شاء الله تعالى، والله أعلم وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
وهذا قول ابن جرير الطبري ليس من كيسي فحسب، يعني مسبوق إنكار أهل الفترة، هو قول ابن جرير الطبري رحمه الله تعالى وهو إمام من السلف ولي سلف والحمد لله.

(20/17)


درس-21 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* باب الدعاء إلى شهادة أن لا إله إلا الله، وشرح الترجمة.
* ما هي الدعوة التي قصدها المصنف - رحمه الله تعالى -؟
* هل الترتيب في الدعوة توقبفي أم أمر مرجعه للاجتهاد؟
* قوله تعالى: "قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن اتبعني" الآية.
* أقوال المفسرين في الآية.
* إعراب قوله تعالى: "أدعوا إلى الله".
* استخرج المصنف - رحمه الله - ست مسائل من هذه الآية.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال المصنف رحمه الله تعالى: (باب الدعاء إلى شهادة أن لا إله إلا الله)
هذا هو الباب الخامس من أبواب كتاب ((التوحيد)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، (باب الدعاء) وفي بعض النسخ وإن لم تكن مشهورة: (باب الدعوة إلى شهادة أن لا إله إلا الله). وإن كان أكثر الشُّراح على اللفظ الأول وهو الدعاء وهما بمعنى.
الأول مناسبة الباب لما قبله، قال في ((التيسير)): لما بين المصنف رحمه الله تعالى الأمر الذي خُلِقَتْ له الخليقة هذا في الباب الأول وفضله وهو التوحيد، وذكر الخوف من ضده الذي هو الشرك، وأنه يوجب لصاحبه الخلود في النار، نَبَّهَ بهذه الترجمة على أنه لا ينبغي لِمَنْ عرف ذلك أن يقتصر على نفسه كما يظن الجهال، وقوله: لا ينبغي. بمعنى أنه يحرم، وليس المراد بقوله: لا ينبغي. أنه مما يرادف المستحب أو ما يقال فيه لا ينبغي فعل كذا حينئذٍ له تركه، إنما المراد به لا ينبغي بمعنى يحرم، وهذا الأصل في ورودها في الشرع {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا} [مريم: 92]، وذكر ابن القيم وغيره رحمه الله تعالى أنه ما ينبغي أو لا ينبغي هذه أعلى درجات التحريم، بل هي أشد في التحريم اللفظي التحريم فقوله هنا في ((التيسير)) نبه بهذه الترجمة على أنه لا ينبغي، يعني: يحرم، لمن عرف ذلك أن يقتصر على نفسه كما يظن الجهال، ويقولون: اعمل بالحق واترك الناس وما يعنيك من الناس، بل يدعو إلى الله تعالى بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن كما كان ذلك شأن المرسلين وأتباعهم إلى يوم الدين، هذا هو الأصل في دعوة المرسلين أو بالرسل وأتباعهم أنهم يدعون إلى التوحيد وهو أصل الأصول الذي يجب الدعوة إليه.

(21/1)

ثم قال رحمه الله تعالى: وإذا أراد الدعوة إلى ذلك فليبدأ بالدعوة إلى التوحيد الذي هو معنى شهادة أن لا إله إلا الله. ولذلك خص المصنف هنا بقوله: (باب الدعاء إلى شهادة أن لا إله إلا الله). ولا شك أن الدعوة مفهوم الدعوة أعمّ من الدعوة إلى التوحيد، ولكن أراد المصنف هنا أن يبين خصيصة هذا النوع من العبادات إذ هو آكد الأوامر وأوجب الواجبات، إذًا إذا أراد الدعوة إلى ذلك فليبدأ بالدعوة إلى التوحيد الذي هو معنى شهادة أن لا إله إلا الله، لماذا؟ قال رحمه الله تعالى: إذ لا تصح الأعمال إلا به، فهو أصلها الذي تُبنى عليه، ومتى لم يوجد لم ينفع العمل، حينئذٍ صارت الدعوة إلى التوحيد أصلاً للدعوة إلى سائر أنواع المأمورات وترك المنهيات، لأنه لا فائدة من أن يفعل المأمورات ويكون عنده خلل في التوحيد بحيث يوجب خروجه من الملة، حينئذٍ كما مر معنا أو كما ذكره المصنف رحمه الله تعالى في مقدمة القواعد الأربع: أن الشرك إذا دخل العبادة أفسدها، كما أن الحدث إذا دخل الوضوء أفسده، حينئذٍ لا فائدة من الدعوة إلى الصلاة وإلى الزكاة وإلى الصيام وإلى الحج، ويكون المخاطب يكون عنده أنواع من الشرك الأكبر لا فائدة من ذلك، لأنه مهما تعلم الصلاة ومهما أقام الصلاة فلن تنفعه، وكذلك مهما زَكَّى ومهما تعلم أحكام الزكاة فلن تنفعه تلك الزكاة، لماذا؟ لأن عمله باطل، وهذا محل وفاق ولا خلاف بين أهل السنة والجماعة في ذلك من أن التوحيد شرط في صحة الأعمال، ومجانبة الشرك شرط في صحة العبادة، ولذلك في أول أبواب ذكر المصنف رحمه الله تعالى قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36]. ولا شك أن أول الأوامر التي يدخل أو تدخل في قوله تعالى: {وَاعْبُدُوا اللَّهَ}. هو التوحيد ولَمَّا لم تصح العبادة إلا بترك الشرك عطفه عليه قال: {وَلَا تُشْرِكُوا بِهِ شَيْئًا}. لِمَ خصه دون غيره من المنهيات؟ لأن العبادة لا تصح مع الشرك، كما أن الصلاة لا تصح بدون طهارة، هذا أمر مُسَلّم وعليه حينئذٍ الدعاء أو الدعوة إلى التوحيد هي أساس الدعوة، إذ لا تصح الأعمال إلا به فهو أصلها التي تُبْنَى عليه ومتى لم يوجد لم ينفع العمل، بل هو حابط وهذا محل إجماع، إذ لا تصح العبادة مع الشرك، ولأن معرفة معنى هذه الشهادة هو أول واجب على العباد كما سيأتي في حديث معاذ «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». فأول الواجبات هو التوحيد، وأعظم المأمورات هو التوحيد، إذًا معنى هذه الشهادة هو أول واجب على العباد فكان أول ما يُبدأ به في الدعوة هو الدعوة إلى التوحيد، وفي ((حاشية ابن القاسم)) رحمه الله تعالى لما ذكر المصنف التوحيد وفضله وتحقيقه وما يوجب الخوف من ضده نَبَّه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، فإن الرجل إذا عَلِم وجب عليه العمل، وهذا ما قَرَّرَهُ المصنف رحمه الله تعالى في رسالة الرسالة المستقلة التي جعلها مقدمةً للأصول الثلاثة، اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل، ثم ذكر المسألة الأولى وهي العلم، والمسألة الثانية وهي العمل به، ثم المسألة الثالثة وهي الدعوة. إليه، ومر معنا أن العلم منه فرض عين، ومنه فرض كفاية، ومنه مستحب، وكذلك العمل وكذلك الدعوة.

(21/2)

تقرر من هذا ومما سبق أن الدعوة قد تكون فرض عين إذا كان العمل والعمل فرضي عين، إذا كان العلم فرض عين وكان العمل فرض عين، حينئذٍ الدعوة إلى هذا النوع من العلم يُعتبر فرض عين، والتوحيد لا شك أنه فرض عين على كل أحد فصارت الدعوة فرض عين، تقرر من ذلك أن المصنف نَبَّه بهذه الترجمة على وجوب الدعوة إلى شهادة أن لا إله إلا الله، فإن الرجل إذا عَلِمَ وجب عليه العمل فإذا عَلِمَ وعَمَلَ وَجَبَتْ عليه الدعوة إلى الله، يعني: كَمَّلَ نفسه حينئذٍ وجب أن يكمل غيره، فإذا علم وعمل وجبت عليه الدعوة إلى الله حتى يكون من ورثة الأنبياء وعلى طريقهم وطريق أتباعهم. قال الحسن البصري رحمه الله تعالى لَمَّا تلا {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ} [فصلت: 33]، {وَمَنْ أَحْسَنُ قَوْلًا}، أي: لا أحد أحسن قولاً ممن دعا إلى الله، فأجل قول هو من المخلوقين هو الدعوة إلى الله تعالى، قال الحسن: هذا حبيب الله هذا ولي الله هذا صفوة الله هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته ودعا الناس إلى ما أجاب الله فيه من دعوته، {وَعَمِلَ صَالِحًا} في إجابته {وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} هذا خليفة الله. فالداعي إلى الله له شأن عظيم في الإسلام، والأنبياء والرسل هم أعلى طبقات الدعاة إلى الله عز وجل، فمن دعا إلى الله عز وجل يكون متأسيًا ومقتديًا بالأنبياء، الأنبياء لم يورثوا دينارًا ولا درهمًا، وإنما ورثوا العلم ومن العلم ما يجب العمل به ووجبت الدعوة إليه، والدعوة إلى الله هي الدعوة إلى توحيده والإيمان به وبما جاءت به رسله، وذلك يتضمن الدعوة إلى أركان الإسلام، وأصول الإيمان والإحسان، بل الأمر بما أمر به والنهي عمَّا نهى عنه، ولا تتم إلا بذلك. مراده رحمه الله تعالى أن مفهوم الدعوة عام يعني: يُعَلَّمُ الناس التوحيد، وَيُعَلَّمُ الناس الصلاة وما يتعلق بها، وكذلك الزكاة وما يتعلق بها، والصيام، والحج، وسائر المأمورات التي هي دون التوحيد، ودون الصلاة وأركان الإسلام، وكذلك المنهيات وما هو دون الشرك، ولا يقتصر على الدعوة إلى التوحيد فحسب ويترك الدعوة إلى تعليم الصلاة ونحوها، ليس هذا المراد وإنما المراد أن الداعية يدعو إلى شرع الله تعالى، فكل ما جاء به النبي - صلى الله عليه وسلم - من الأوامر والنواهي يشرع للداعية أن يدعو إلى ذلك الشرع، ولكن الشرع لا شك أنه مراتب منه ما هو واجب، ثم هذه الواجبات متفاوتة، ومنه ما هو منهي عنه، ثم هذه المنهيات متفاوتة، حينئذٍ أعظم الأوامر تعلقت به الدرجة الأولى من الدعوة، وأعظم وأشد وأقبح المناهي تعلقت به الدعوة من حيث الترك، ولذلك قال رحمه الله: وأول ما يُبدأ به الدعوة إلى التوحيد. أو وأول ما يَبدأ به الدعوة إلى التوحيد الذي هو معنى الشهادة. فهذا الترتيب هل هو مقصود شرعًا أم أنه ترتيب اجتهادي؟ بمعنى أن الذي يدعو أولاً إلى التوحيد ثم يدعو إلى سائر المأمورات ويدعو إلى مجانبة وترك الشرك، ثم بعد ذلك يدعو إلى ترك سائر المنهيات، هل هذا شيء توقيفي أم أنه اجتهادي؟ على ما تقرر من كلام أهل العلم مما سيأتي في الآية والأحاديث الواردة - وهذا محل وفاق - أنه ترتيب توقيفي، بمعنى أنه لا يأتي مجتهد ويعكس الأمر، ويقول: الأمر اجتهادي ولي اجتهادي. نقول: هذا مخالف للمنهاج الصحيح الذي هو المنهاج النبوي كما جاء في الآية الآتي ذكرها، ولذلك قال: وأول ما يَبدأ به الدعوة إلى التوحيد الذي هو معنى الشهادة. كما أن شأن المرسلين وأتباعهم كالمصنف رحمه الله وكل واحد من الأمة يجب عليه أن يقوم من الدعوة بما يقدر عليه إذا لم يقم به غيره.

(21/3)

وقال ابن السعدي رحمه الله تعالى في ((القول السديد)): وهذا الترتيب. ترتيب المصنف والتبويب هذا أعجب كل الشُّراح لأن له مغزى وله لصوق بالدعوة الصحيحة الدعوة إلى التوحيد، إِذْ يجهل البعض أنه إذا كمل نفسه بالتوحيد أنه يمكن أن يترك الدعوة إلى التوحيد، وأنه قد كَمُلَ توحيده، وليس الأمر كذلك، بل من لم يدعُ إلى التوحيد توحيده ناقص، من لم يدعُ إلى التوحيد فإيمانه ناقص وكلٌّ بحسبه. قال رحمه الله: وهذا الترتيب الذي صنعه المؤلف في هذه الأبواب في غاية المناسبة. إلى أن قال رحمه الله: فإنه لا يتم التوحيد حتى يُكْمِل العبد جميع مراتبه. لا يكمل التوحيد في العبد في نفسه حتى يكمل جميع مراتبه، ولا شك أن مراتب التوحيد ثلاثة:
أصل التوحيد الذي به يتميز عن المشرك بمعنى أنه لو تركه لترك الدين وانتقل إلى ملة المشركين.
الثاني: الكمال الواجب الذي يعتبر نقصًا ويترتب عليه القدح في التوحيد من حيث الإثم ولكن لا يترتب عليه الخروج من الدين.
الثالث: الكمال المستحب، فإذا كمل نفسه بالمرتبتين الأولى والثانية تعلق به الحكم وأما المرتبة الثالثة وهي مرتبة الكمال المستحب فهي التي عنون لها المصنف فيما سبق (باب من حقق التوحيد دخل الجنة بغير حساب) أي ولا عذاب. قال رحمه الله: فإنه لا يتم التوحيد حتى يُكمل العبد جميع مراتبه ثم يسعى في تكميل غيره، وهذا هو طريق جميع الأنبياء. أوحى الله عز وجل إليهم العلم بالتوحيد وكانوا موحدين بل هم غاية وأكمل الموحدين، ثم بعد ذلك اتجهوا إلى أقوامهم وأممهم فدعوا الناس إلى التوحيد ولم يقدموا عليه شيئًا البتة، فدعوتهم مبتدئة بالتوحيد ومختتمة بالتوحيد. وقال الشيخ ابن عثيمين رحمه الله تعالى في ((القول المفيد)): هذا الترتيب الذي ذكره المؤلف من أحسن ما يكون لأنه لما ذكر توحيد الإنسان بنفسه ذكر دعوة غيره إلى ذلك، لأنه لا يتم الإيمان إلا إذا دعا إلى التوحيد. لا يتم الإيمان بمعنى أنه الإيمان الواجب وليس المراد الإيمان المستحب لأن من ترك واجبًا عاد ذلك الترك إلى الإيمان الواجب فنقص، فحينئذٍ يترتب عليه الإثم لأنه ترك واجبًا من واجبات الإيمان، ولذلك كما قال ابن تيمية رحمه الله تعالى لا يُنفى الإيمان في الشرع سواء كان في الكتاب والسنة إلا إذا ترك واجبًا، «لا يؤمن أحدكم حتى يحب لأخيه ما يحبه لنفسه». فمحبة الخير للمسلمين أفرادًا ومجتمعات هذا من الواجبات، فإذا تركه يكون نقصًا وقدحًا في توحيده، إذًا لأنه لا يتم الإيمان إلا إذا دعا للتوحيد قال تعالى: {وَالْعَصْرِ * إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ* إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}. وهذه هي المسائل الأربعة التي عنون لها المصنف رحمه الله تعالى شيخ الإسلام محمد بن عبد الوهاب في رسالته المفردة في تلك المسائل الأربع، وذكر دليل الوجوب سورة العصر لأنه مقابل للخسران، {وَالْعَصْرِ} هذا قسم من الرب جل وعلا {إِنَّ الْإِنْسَانَ} كل إنسان {لَفِي خُسْرٍ} لفي هلاك ونقص وعذاب في الدنيا والآخرة ولم يستثنِ إلا من اتصف بهذه الصفات الأربع، وهذه الصفات الأربع واجبة، لماذا؟ لأن ترك الخسران وعدم مجانبته واجب، ولا يتم ترك المحرم الذي هو الوقوع في الخسارة في الدنيا والآخرة إلا بفعل هذه الأمور الأربعة.
فما به تركُ المحرَّم يَرى ... وجوبَ تركه جميعُ من درى

حينئذٍ نقول: هذا يعتبر من الواجبات.

(21/4)

ثم قال رحمه الله تعالى: فلا بد مع التوحيد من الدعوة إليه وإلا كان ناقصًا. ثم قال: والدعاء إلى شهادة أن لا إله إلا الله من تمام التوحيد ولا يتم التوحيد إلا به. إذًا كل من شرح هذا الباب أو هذا الكتاب استحسن صنيع المصنف رحمه الله تعالى ورأى أن ترتيبه للأبواب الست الأولى في غاية المناسبة، إذ بعضها مبني على بعض، إذًا لا بد من الدعوة إلى التوحيد، إذ هو حقيقة شهادة أن لا إله إلا الله، إذ الشهادة كما سيأتي في الباب التالي تستلزم الإخبار، لا بد من إذا قيل: أشهد. بمعنى أعتقد بقلبي وأنطق بلساني مخبرًا غيري، فلا تحقق الشهادة إلا بهذه الأركان الثلاثة أو يزيد عليها شيء مما يأتي تفصيله في محله، لا بد من الاعتقاد وإلا لو أخبر بشيء لا يعتقده لا يكون شاهدًا، ولا بد من النطق ولا بد من الإخبار، وهنا الدعاء إلى شهادة أن لا إله إلا الله، إذا قال: أشهد أن لا إله إلا الله. وأعتقد بقلبه ونطق بلسانه ولم يخبر غيره صار قدحًا ونقصًا في دعوى الشهادة، إذ الشهادة تستلزم الإخبار إخبار الغير بما دلت عليه، كما سيأتي بمعناها في الباب التالي وإلا لا تكون شهادة، يعني: بالمعنى الكامل الواجب، ثم ذكر بعض الشراح لطيفة في التبويب وهي أن ما بعد هذا الباب هو تفسير للتوحيد، ما سيأتي في الباب السادس باب تفسير التوحيد وشهادة أن لا إله إلا الله، ثم ذكر في المسائل وشرح هذه الترجمة ما بعدها من الأبواب، فالأساس الذي ينطلق منه كتاب التوحيد هو الأبواب الخمسة الأولى هي التأصيل وهي التقعيد، ثم بعد ذلك كما قال المصنف: وشرح هذه الترجمة ما يأتي بعدها من الأبواب. حينئذٍ ذكر المصنف هنا هذا الباب، [ثم بعد ذلك ذكر نعم] ثم ذكر بعض الشراح لطيفة وهي أن ما بعد هذا الباب هو تفسير للتوحيد وبيان أفراده، وتفسير للشرك وبيان أفراده، حينئذٍ تكون الدعوة إلى شهادة أن لا إله إلا الله وإلى التوحيد دعوة إلى تفاصيل ذلك، بمعنى أن مراد المصنف في تقديمه لهذا الباب على الباب التالي وما يأتي من الأبواب الشارحة لأصول التوحيد مسألة مَسألة الأبواب الشارحة لمعنى الشرك، وأفراده مسألة مَسألة مراد المصنف الدعوة إلى التوحيد تفصيلاً لا إجمالاً، إذ قد يدعو الداعي إلى التوحيد ويقول: وحِّدُوا الله. ونحن نوحد الله ونتبرأ من الشرك، لكن لا يدخل في التفاصيل، لأنه لو دخل في التفاصيل لوقع في مواجهة مع الخلق، وهؤلاء قد لا يقبلون منه تلك التفاصيل، فالكلّ يدَّعِي أنه موحد والكلّ يدِّعِي أنه على ملة الإسلام وأنه على طريقة خاتم الأنبياء والمرسلين، لكن ثَمَّ أفراد من أنواع التوحيد لا يُسِلِّمُ بها، وثَمَّ أفراد من أنواع الشرك لا يُسَلِّمُ بها، وحينئذٍ يقع النزاع مع الخلق، فمراد المصنف هنا رحمه الله تعالى الدعوة إلى التوحيد إجمالاً، وقد بين لك بهذا الباب الخامس وجوب الدعاء إلى شهادة أن لا إله إلا الله، ثم ذكر في الباب الذي يليه ما المراد بالتوحيد لأن له حقيقة شرعية، ثم أردفه بعشرات الأبواب كلها تفصيلاً للتوحيد لأفراد التوحيد وتفصيلاً للشرك لأفراد الشرك، فحينئذٍ الدعوة التي أرادها المصنف ليست دعوة إجمالية، فإنما المراد بها الدعوة إلى التوحيد على جهة التفصيل والنهي عن الشرك وهو مضاد أو نقيض التوحيد على جهة التفصيل، فتكون حينئذٍ الدعوة إلى شهادة أن لا إله إلا الله وإلى التوحيد دعوة إلى تفاصيل ذلك، لأن هناك من يسلم بالدعوة إلى التوحيد إجمالاً ولكن إذا أتى التفصيل في بيان مسائل التوحيد أو جاء التفصيل في بيان أفراد الشرك فإنهم يخالفون في ذلك، وتغليبهم نفوسهم في مواجهة الناس في حقائق أفراد التوحيد وأفراد الشرك، وخلاصة الأمر أن الدعوة إلى التوحيد دعوة تفصيلية وليست إجمالية، وأما الإجمال فيهتم به الكثير فيقولون: ندعو إلى التوحيد ونتبرأ من الشرك، لكن لا يذكرون تفاصيل ذلك خوفًا من مواجهة الناس والوقوع في المعارك معهم، ولذلك قد تواجه صوفيًّا وتبين له التوحيد وتحذره من الشرك فيقول: نعم نحن موحدون ونحذر من الشرك. لكن إذا دخلت معه في مسائل الاستغاثة بالنبي - صلى الله عليه وسلم - حينئذٍ تقع في مواجهة ونحو ذلك، إذًا تبويب المصنف هنا في غاية الحسن رحمه الله تعالى رحمةً واسعة.

(21/5)

ثانيًا: ما يتعلق بمفردات الترجمة قوله: (الدعاء). كل الشراح كما ذكرت فيما وقفت عليه من الشروحات على كلمة الدعاء إلا في النسخة التي بين يدي قد طبعوا كتاب التوحيد وكذلك القول السديد بعنوان باب الدعوة إلى شهادة أن لا إله إلا الله، وأما الشُّراح صاحب ((التيسير))، و ((الفتح))، و ((إبطال التنديد)) وكذلك ((حاشية ابن القاسم)) وهم العمد في هذا الشرح إنما ذكروا الدعاء ولم يذكروا الدعوة، ولكن فسروها قاطبةً بالدعوة قالوا: الدعاء إلى شهادة أن لا إله إلا الله أي: الدعوة إلى لا إله إلا الله، فسروها قاطبةً إلى الدعوة بشهادة أن لا إله إلا الله، بل إن المصنف رحمه الله تعالى في المسائل نصّ على هذا اللفظ الدعوة ولم يذكر الدعاء، نص على هذا اللفظ في خمس مسائل، وواحدة منها بالمعنى يعني أتى بتعريف أو معنى الدعوة، وذلك في المسألة الأولى حيث قال: (أن الدعوة إلى الله طريق من اتبع رسول الله - صلى الله عليه وسلم -). (أن الدعوة) صرح بالدعوة ولم يقل الدعاء.
وفي المسألة الثانية قال رحمه الله: (لأن كثيرًا من الناس لو دعا إلى الحق فهو يدعو إلى نفسه). وهذا معنى الدعوة (لو دعا إلى الحق فهو يدعو) إذًا فيه معنى الدعاء.
وفي المسألة الخامسة والعشرين قال رحمه الله: (الدعوة إلى الإسلام قبل القتال). فنص على الدعوة.
وفي المسألة السادسة والعشرين حيث قال: (أنه مشروع لمن دُعُوا قبل ذلك وقوتلوا). حينئذٍ نص على معنى الدعاء.

(21/6)

وكذلك في المسألة السابعة والعشرين قال: (الدعوة بالحكمة). إذًا لا فرق عند المصنف رحمه الله تعالى بين لفظ الدعاء وبين لفظ الدعوة، ولا فرق بين الدعاء والدعوة من حيث المعنى العام، من حيث المعنى العام جُعل له حقيقة شرعية لا فرق بينهما وإن كان من حيث المعنى اللغوي قد يكون ثَمَّ فرق وليس بفرق جوهري، قال في ((المفردات)): الدعاء كالنداء إلا أن النداء قد يقال بياء أو أيا ونحو ذلك من غير أن يُضم إليه الاسم. أيا يعني يكون حرف تنبيه، ولذلك ألا يقال فيه حرف تنبيه حرف نداء من غير أن يُضم إليه الاسم فيقال يا ولا يقال يا زيد يا أيا هذا جائز لكنه نداء ولا يسمى دعاءً، والدعاء لا يكاد يقال إلا إذا كان معه الاسم نحو: يا فلان. الدعاء لا يقال إلا إذا ضم إليه الاسم، وأما النداء وإن كان من حيث الأصل العام هو كالدعاء إلا أن بينهما فرقًا من حيث الاستعمال، وقد يستعمل كل واحد منهما موضع الآخر، وأورد شواهد ثم قال: ويستعمل استعمال التسمية. يعني: دعا يستعمل استعمال التسمية، نحو: دعوت ابني زيدًا، أي: سميته زيدًا، وكذلك يتعدَّى بالباء دعوت ابني بزيدٍ، أي: سميته بزيد، قال تعالى في هذا المعنى: {لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا} [النور: 63] حثًا على تعظيمه وذلك مخاطبةُ من كان يقول: يا محمد. المراد به الدعاء هنا، ودعوته حثًّا على تعظيمه وذلك مخاطبة من كان يقول: يا محمد. ويأتي الدعاء بمعنى السؤال والاستغاثة، يقول: دعوته إذا سألته، وإذا استغثته. قال تعالى: {ادْعُ لَنَا رَبَّكَ}. أي: سله. والدعاء إلى الشيء الحثّ على قصده، وهذا الذي عناه المصنف رحمه الله تعالى الدعاء إلى الشيء الحث على قصده {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي} [يوسف: 33]، وقال: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ} [يونس: 25] والدعوى بألف التأنيث المقصورة ليست هي الدعوة بالتاء فرق بينهما من حيث اللفظ ومن حيث الخط ومن حيث المعنى، الدعوى بألف التأنيث المقصورة كحبلى هي الادِّعاء وهي أن يدَّعِي شيئًا أنه له، قال تعالى: {فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا} [الأعراف: 5]. والدعوى بالألف مقصورة تأتي بمعنى الدعاء {وَآَخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [يونس: 10]، إذًا دعاء ودعوة بمعنى واحد وذلك إذا كان فيه دعاء إلى الشيء والحث على قصده، ولذلك عداه بـ إلى فيقال: (باب الدعاء إلى شهادة) باب الدعوة إلى شهادة، فيعدَّى بـ إلى لأن معناه اللغوي هو الدعاء إلى الشيء والحث على قصده، يقال: دعا يدعو ودعا يدعي، ودعيت هذه لغة في دعوت وإن كان المشهور هو الواوي دعا يدعو أصله دَعَوْا ودعا يدعي أصله دَعَيٌ بالياء ولا إشكال فيه، قوله: (إلى شهادة أن لا إله إلا الله). هذا جار ومجرور متعلق بالدعاء لأنه مصدر، دعاء لأي شيء؟ إلى شهادة أن لا إله إلا الله، وذكر هنا الجار والمجرور ليس نفيًا لغيره، دعا إلى شهادة أن لا إله إلا الله، يعني: لا مفهوم له مفهوم مخالفة، وإنما المراد ذكر الشيء للاهتمام به، حينئذٍ لا يفهم من قوله: ... (الدعاء إلى شهادة أن لا إله إلا الله). أن لا يُدعى إلى غيرها، ليس هذا المراد المصنف رحمه الله تعالى، وإنما نص على نوع واحد مما يُدعى إليه بأنه آكد وأوجب ما يُدعى إليه، ويأتي شرح هذه الجملة في الباب الآتي معنى الشهادة ومفردات لا إله إلا الله.
ثالثًا: مقصود المصنف بهذا البيان بيان حكم الدعوة إلى التوحيد، وبيان حقيقة الدعوة وقواعدها وأصولها القائمة عليها، فهذا الباب باب قواعد نعم باب قواعد والمسائل الثلاثون التي ذكرها المصنف كل واحدة تصلح أن تكون قاعدةً خاصة المسائل الأُوَل، إذًا مقصوده في هذا الباب بيان حكم الدعوة، ما حكمها؟ الدعوة إلى التوحيد، وبيان حقيقة الدعوة، دعوة النبي - صلى الله عليه وسلم - وغيره من الرسل والأنبياء، وقواعد وأصول الدعوة التي تكون عليها هذه الدعوة، فحكم الدعوة هو الوجوب، ويدل عليه أمران لأنه لا بد من دليل، ما هو الدليل؟

(21/7)

الدليل الأول مجمل ما في هذا الباب من ما يأتي من الآية وغيرها، وآكد ما يدل على ذلك قوله في حديث معاذ: «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». وفي رواية: «إلى أن يوحدوا الله». إذًا الدعوة إلى التوحيد هي أول الواجبات «فليكن». هذا أمر، اللام هذه لام الأمر ويكن فعل مضارع اقترنت به لام الأمر فيقتضي حينئذٍ الوجوب، وتقييده بأول هذا واضح بين يكون مطابقًا لما أراد المصنف من هذه الترجمة، ولذلك الحديثان يعتبران تفسيرًا للآية، لأن الآية التي ذكرها المصنف ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ} [سورة يوسف: 108]) ولا شك أن الدعوة إلى الله عامة دعوة إلى شهادة أن لا إله إلا الله وإلى غيره
حينئذٍ يكون الترجُمة من المصنف والآية بينهما عموم وخصوص، حينئذٍ استدل على الخاص بلفظ عام، وهذا وارد في طريقة السلف لأن الدعوة إلى شهادة أن لا إله إلا الله هي فرد من أفراد ({هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ}) حينئذٍ هو داخل فيه كدلالة اللفظ العام على آحاده، فإذا ذكر اللفظ العام مستدِلاً به على أو مستدَلاً به على بعض الأفراد لا نعترض بأن هذا لفظ عام وهذا فرد خاص، لا، وإنما نقول هذا من استدلال بالأعم على إثبات الأخص، وكانت من طريقة السلف في عكس هذا أن يستدل بالآيات والأحاديث الواردة في الشرك الأكبر على الشرك الأصغر كما سيأتي في مواضعه، إذًا مجمل ما في هذا الباب يدل على أن الدعوة إلى شهادة أن لا إله إلا الله واجبة للآية المذكورة وأصرح منها النص الذي فيه «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». وهو أمر والأمر يقتضي الوجوب.
ثانيًا: من خارج وهو ما ذكره المصنف رحمه الله تعالى في المسائل الأربعة التي يجب على كل مسلم ومسلمة تعلمها حيث قال: اعلم رحمك الله أنه يجب علينا تعلم. يجب صرح بالوجوب، ودليل الوجوب ما ذكرناه [من الآية] من السورة سورة العصر والإجماع ذكرنا دليلين في شرح الأصول الثلاث على هذا الحكم الشرعي وهو الوجوب، وهو اقتران [آية أو] سورة العصر بإجماع أهل السنة والجماعة على أنه يجب تعلم التوحيد ويجب العمل بالتوحيد ويجب الدعوة إلى التوحيد ويجب الصبر على الأذى فيه، وهذا محل وفاق بين أهل العلم.
إذًا ذكر من هذه المسائل الأربعة وهي المسألة الثالثة الدعوة إليه، ودليله سورة العصر على الوجه الذي ذكرناه.
وعليه إذا تقرر هذا أن المصنف أراد بيان حكم الدعوة والدعاء إلى شهادة أن لا إله إلا الله يكون التقدير هكذا باب وجوب الدعاء إلى شهادة أن لا إله إلا الله، باب وجوب الدعاء حينئذٍ يكون على حذف مضاف، لأن الدعاء إلى شهادة أن لا إله إلا الله وإن كان مشروعًا إلى أن لفظ الشرع والمشروع أعمّ من أن يكون واجبًا أو مستحبًا، حينئذٍ كونه وضع هذا الباب في ضمن كتاب التوحيد دلّ على أنه مشروع لكن يحتاج إلى شيء أخص من ذلك مما يدل على أنه واجب، حينئذٍ نقول: حذف المصنف الوجوب لفظ الوجوب وأقام المضاف إليه مقامه، والآية والحديث واضح بين في الدلالة على ذلك المحذوف.
إذًا التقدير يكون ماذا؟ باب وجوب الدعاء إلى شهادة أن لا إله إلا الله، وهل الوجوب هنا عيني أم كفائي؟
الدعاء إلى شهادة أن لا إله إلا الله هل هو من العيني أو من الكفائي؟

(21/8)

واضح بين أنه من العيني؛ لأن تعلم التوحيد هذا فرض عين، والعمل به فرض عين، والدعوة إليه فرض عين، بمعنى أنه يأثم بتركه فهو فرض عين ولكن كلٌّ بحسبه، يعني: بحسب ما يتوصل إليه من العلم. قال تعالى: ... {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]. ولهذا قال ابن السعدي رحمه الله تعالى في ((القول السديد)): (وإذا كانت الدعوة إلى الله وإلى شهادة أن لا إله إلا الله فرضًا على كل أحد). - هذا تصريح بماذا؟ بأن الدعاء إلى شهادة أن لا إله إلا الله أو إن شئت عبر إلى التوحيد فرض على كل أحد هذا أمر مُسَلَّمٌ به، ثم تأتي الاستطاعة في العمل وتطبيق هذا الحكم، وأما الأصل المطرد هو أنه فرض عين - (وإذا كانت الدعوة إلى الله شهادة أن لا إله إلا الله فرضًا على كل أحد كان الواجب على كل أحد بحسب مقدوره). فحينئذٍ ليس في التَّعَلّم وليس في العمل وإنما الكلام في الدعوة والاستطاعة متعلقة من حيث تنفيذها والعمل بها، وإلا الأصل أنها فرض عين. قال رحمه الله: (فعلى العالم من بيان ذلك والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم، وعلى القادر ببدنه ويديه أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة). هذا المراد بقوله: كلٌّ بحسبه. قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}.

(21/9)

ثم قال رحمه الله تعالى جملةً مفيدة: (ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين). هلاك والخسران أن يترك الدعوة إلى هذا الدين مع القدرة عليه. وذكر المصنف رحمه الله تعالى في هذا الباب آية، وحديثين، وثلاثين مسألة، آية وهي ما ذكره الله تعالى في خاتمة سورة يوسف، وحديثين، وثلاثين مسألة تعتبر كالشرح للباب وتضمنت قواعد جليلة في باب الدعوة، أما الآية فهي قوله تعالى: ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} [سورة يوسف: 108]). وإلى هنا وقف في ((التيسير)) ولم يقل الآية كما صنع ابن القاسم في ((الحاشية)) حيث ذكر الآية، وفي الفتح ((فتح المجيد)) أكمل الآية {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}، هذه الآية الأولى أو الآية الوحيدة وهي قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}. وردت في آخر سورة يوسف، ومن المعلوم أن سورة يوسف في الدعوة إلى الله يقال: يوسِف ويوسَف ويوسُف مثلث السين، ويُؤْسِف وَيُؤْسَف وَيُؤْسُف، ففيه للغات، وهي في الدعوة إلى الله تعالى، وسورة يوسف من أولها إلى آخرها موضوعها الدعوة، ولذلك جاء في خاتمتها قواعد وأصول مهمة تبين المنهاج الذي عليه الرسل والأنبياء في حال الدعاء إلى الله تعالى الذي يتلبس به الدعاة، وحال الرسل الذين دعوا إلى الله وما خالف به الأكثرون الرسل، واستيئاس الرسل من نصرهم ونحو ذلك، هذه كلها قواعد عامة لكن المصنف اختار هذه الآية دون غيرها لما تضمنته من بيان دعوة النبي - صلى الله عليه وسلم - على جهة الخصوص، ({قُلْ}) يا محمد ولذلك نص على هذه الآية دون غيرها، قال ابن جرير رحمه الله تعالى في بيان معنى الآية: يقول تعالى ذكره لنبيه محمد - صلى الله عليه وسلم - ({قُلْ}) هذا أمر والمراد به الإخبار ({قُلْ}) يا محمد ... ({هَذِهِ}) هذا اسم إشارة، المشار إليه الدعوة كما قدره ابن جرير، كذلك وابن كثير، وغيرهما من المفسرين ({قُلْ}) يا محمد ({هَذِهِ}) الدعوة التي أدعو إليها، والطريقة التي أنا عليها من الدعاء إلى توحيد الله، نص ابن جرير على ما هو أخص من الآية، وإخلاص العبادة له دون الآلهة والأوثان، والانتهاء إلى طاعته وترك معصيته ({سَبِيلِي}) وطريقي ودعوتي ({أَدْعُو إِلَى اللهِ}) تعالى وحده لا شريك له ({عَلَى بَصِيرَةٍ}) بذلك ويقين أو يقين علم مني به، ({أَنَاْ وَمَنِ اتَّبَعَنِي}) أنا، ويدعو إليه على بصيرة أيضًا من اتبعني وصدقني وآمن بي، فهذه الدعوة ليست خاصة بالأنبياء والمرسلين، وإنما هي تشمل النوعين الأصول وهم الأنبياء، والفروع وهم الأتباع حينئذٍ شأن كل من القسمين والطائفتين أن كلاً منهما يدعو إلى الله يعني إلى التوحيد إلى عبادة الله وحده وترك ما سواه، وكل منهما على بصيرة يعني على علم بذلك، {وَسُبْحَانَ اللَّهِ} يقول له تعالى ذكره وقل تنزيهًا لله وتعظيمًا له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه، {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} يعني: نفي لكونه من أهل الشرك يقول: وأنا بريء من أهل الشرك به لست منهم ولا هم مني. انتهى كلامه رحمه الله تعالى، وهو واضح بين أن المراد بهذه الآية كما نص رحمه الله تعالى إلى الدعوة إلى التوحيد وإخلاص العبادة لله تعالى وحده دون ما سواه، وأن هذا الطريق هو طريق النبي - صلى الله عليه وسلم - كما أنه طريق الأنبياء من قبله، وكذلك طريق أتباعه على ملته - صلى الله عليه وسلم - أنهم يدعون إلى التوحيد على بصيرة.

(21/10)

وقال ابن كثير رحمه الله تعالى: يقول تعالى لرسوله - صلى الله عليه وسلم - إلى الثَّقلين الإنس والجن آمرًا له أن يخبر الناس. إذًا إخبار النبي أو أمر الله تعالى لنبيه - صلى الله عليه وسلم - بقوله: ({قُلْ}). من أجل أن يمتثل هذا الأمر وهو قوله: ({قُلْ}). من أجل أن يخبر الناس بأن دعوته لها حالة معينة بمعنى أنه يجب الاقتداء به حتى في طريقته في الدعوة إلى الله تعالى، ولذلك كما سيأتي الدعوة عبادة، وإذا كانت عبادة حينئذٍ نقول: شأنها شأن الصلاة، وشأنها شأن الزكاة، وشأن الصيام، وشأن الحج، فكما قال: «صلوا كما رأيتموني أصلي». و «حجوا». أو «خذوا عني مناسككم». كذلك يقال: ادعوا كما دعا النبي - صلى الله عليه وسلم -، وخذوا عني طريقتي ومسلكي ومنهاجي في الدعوة إلى الله تعالى. ومن هنا يتحقق الإتباع، فإذا تقرر أن الدعوة عبادة لا بد من تحقق الشرطين وهما: الإخلاص، والمتابعة.
ولذلك قال ابن كثير هنا مبينًا لهذه الفائدة في تفسيره وهي تنكيت لما لم يذكره ابن جرير رحمه الله تعالى حيث قال: آمرًا له أن يخبر الناس أن هذه سبيله، لماذا يخبر الناس؟ من أجل الاقتداء به، لأن الإتباع إتباع النبي - صلى الله عليه وسلم - فرض، فإذا كان كذلك كما يجب إتباعه في الصلاة كيف صلى، كذلك يجب إتباعه في الدعوة كيف دعا، والتفريق بينهما تفريق بهوى وتَحَكُّم وليس له مستند شرعي، أن هذه سبيله أي طريقته ومسلكه وسنته، وهي الدعوة إلى شهادة أن لا إله إلا الله وحده لا شريك له، يدعو الله بها على بصيرة من ذلك ويقين وبرهان، والمراد بالبرهان هنا البرهان العقلي بمعنى أنه يجتمع الدليل الشرعي مع الدليل العقلي، ويكون الدليل العقلي كذلك آتيًا من جهة الشرع، فثَمَّ أدلة شرعية وهي قسمان: خبرية سمعية بمعنى أنها لا تُعرف إلا من جهة السمع، وثَمَّ عقلية سمعية، بمعنى أنه جاء كونه استعمالاً لدليل شرعي من جهة الشرع، ولذلك الأمثال والتشبيهات الواردة في القرآن كلها أدلة عقلية لكنها عقلية شرعية عقلية سمعية، وأما العقلي المحض هذا الذي لا يثبت به شرعنا البتة لا في باب الأصول ولا في باب الفروع، إذًا يدعو إلى الله بها على بصيرة من ذلك ويقين وبرهان هو وكلّ من اتبعه يدعو إلى ما دعا إليه رسول الله - صلى الله عليه وسلم - على بصيرة ويقين وبرهان عقلي وشرعي. وقوله: {وَسُبْحَانَ اللَّهِ}. أي: وأنزه الله وأجله وأعظمه وأقدسه عن أن يكون له شريك أو نظير إلى آخر كلامه رحمه الله تعالى. وهذا موافق لما ذكره ابن جرير الطبري رحمه الله تعالى حينئذٍ نقول: قوله: ({قُلْ}). هذا أمر للنبي - صلى الله عليه وسلم - وهو للوجوب على أصله، والمراد به كما بين ذلك ابن كثير آمرًا له أن يُخبر الناس أن هذه سبيله، حينئذٍ يخبر الناس من أجل أن يقتدوا به، من أجل أن يبين لهم كيفية هذه الدعوة، فلا يقال بأن النبي - صلى الله عليه وسلم - أمر بالدعوة أو أن الله تعالى أمر بالدعوة وترك تفاصيل ذلك إلى الخلق واجتهاداتهم، بل يقال كما أمر بالصلاة وأمر بالحج حينئذٍ بين كيف نصلي وبين كيف نحج كذلك بين كيف ندعو. ({هَذِهِ}) المشار إليه كما عليه أكثر المفسرين أنهم أرجعوا الإشارة إلى الدعوة، أي: الدعوة التي أدعو إليها والطريقة التي أنا عليها، والدعوة إلى الله المراد بها على جهة الإجمال هي الدعوة إلى الإيمان به وبما جاءت به رسله جملة وتفصيلاً، يعني: يُدْعَى إلى الْعِلْمِيَّات ويُدْعَى إلى الْعَمَلَيَّات أو ما يسمى بالأصول والفروع، حينئذٍ كل شرع الله أو ما جاء به النبي - صلى الله عليه وسلم - فهو محل للدعوة، وتتعلق به الدعوة إما على جهة الفرضية العينية أو الكفائية أو على جهة الاستحباب، وهي مراتب الدين الثلاثة الإسلام والإيمان والإحسان، وهي الدين كله كما جاء في حديث جبريل الصحيح «هذا جبريل جاءكم». أو «أتاكم يعلمكم دينكم». حينئذٍ الدين الذي بينه النبي - صلى الله عليه وسلم - مجيبًا لجبريل في أسئلته المعلومة ما الإسلام؟ ما الإيمان؟ ما الإحسان؟ كلُّ ذلك محلّ للدعوة، فالواجب العيني واجب عيني، والواجب الكفائي كذلك كفائي، والمستحب مستحب.

(21/11)

ثم هذه الدعوة التي بينا على جهة الإجمال أنها دعوة إلى الدين كله بمراتبه الثلاث لها أصل ولها فرع، فأصلها الدعوة إلى عبادة الله وحده لا شريك له، وهذا متفق عليه بين الرسل والأنبياء وأتباعهم ممن أحسنوا الاقتداء بالأنبياء، وما عدا ذلك فهو متفرع عن هذا الأصل الأصيل وقائم عليه، إذ لا تصح عبادة البتة لم تقم على التوحيد، وحينئذٍ الأصل مقدم على الفرع من جهة الشرع، فلا يُدْعَى إلى الفروع وأعني بها الصلاة والزكاة والصيام والحج التي هي أركان الإسلام، وكذلك أركان الإيمان إلا بعد أن يُدْعَى العباد إلى التوحيد ومجانبة الشرك. والرسول - صلى الله عليه وسلم - قام بهذه الدعوة إلى الله تعالى على أكمل الوجوه، وقوله: ({سَبِيلِي}). هذا مفرد مضاف، والسبيل المراد به الطريق وهو يُذَكّر ويُؤَنَّث، أي: طريقي ومسلكي وسنتي. كذا فسره ابن كثير، وزاد البغوي: ومنهاجي. فالمراد بالمنهج حينئذٍ موافق للطريقة والمسلك والسنة، حينئذٍ دعوة النبي - صلى الله عليه وسلم - لها منهج ولها طريقة ولها مسلك ولها سنة، دلَّ ذلك هذا النص، ثم تفاصيل هذه المسالك إنما تؤخذ من سيرته عليه الصلاة والسلام، ما جاء منصوصًا عليه في الكتاب والسنة لا شك أنه نُصَّ عليه كما جاء في الحديث الآتي ذكره «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». إذًا الأولويات هذه مبتوت فيها من جهة الشرع، فليس كل شخص يَدَّعِي أن ثَمَّ ما هو أَوْلَوِيٌّ يجب تقديمه، وأن هذا الأولوي يختلف باختلاف الأزمان والأماكن، لا، وإنما خاطب النبي - صلى الله عليه وسلم - معاذًا والخطاب له ولكلّ داعية إلى الخطاب لصحابي واحد خطاب لكل الأمة «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». ذلك في زمن النبي - صلى الله عليه وسلم - مع كونه قد قامت له دولة في المدينة وهي قائمة على التوحيد، فكيف بالزمان الذي قد شاع فيه الشرك الأكبر حينئذٍ يتأكد فيه الدعوة إلى لا إله إلا الله. إذًا ({سَبِيلِي}) أي: طريقي ومسلكي وسنتي وزاد البغوي في تفسيره: ومنهاجي. وأردت من كلمة منهاجي أن المنهج المراد بها السنة والمسلك والطريقة، فإذا قيل: هذا منهج النبي - صلى الله عليه وسلم -، نقول: هذه اللفظة ليست محدثة، فقد نص البغوي على ذلك رحمه الله تعالى. فقوله: ({هَذِهِ سَبِيلِي}). مبتدأ وخبر، وهنا عَرَّفَ الجزأين فيفيد الحصر والقصر، بمعنى أن هذه الدعوة هي سبيلي ما عداها ليس من سبيلي، ليس من طريقتي وليس من منهجي، وما لم يكن من منهج النبي - صلى الله عليه وسلم - فهو ما هو؟ «من أحدث في أمرنا هذا ما ليس منه فهو رد». حينئذٍ كلّ ما لم يكن من منهج النبي - صلى الله عليه وسلم - وطريقته في الدعوة فهو بدعة للنص الذي معنا، وجهه أن قوله: ({هَذِهِ سَبِيلِي}). مبتدأ وخبر، وعَرَّفَ الجزأين، وتعريف الجزأين عند كثير من البيانيين من صيغ الحصر، والحصر هو إثبات الحكم في المذكور ونفيه عن ما عداه، إثبات الحكم في المذكور أي هذه الدعوة هي طريقتي ومنهاجي، ونفيه عن ما عداه ما لم يكن من دعوتي فليس من منهاجي وطريقتي ومسلكي، وكل ما لم يكن من منهاج النبي - صلى الله عليه وسلم - فهو بدعة [لأن الوحي] (1) لأن الدين محصور في الوحي، الدين الإسلام محصور في الوحي كتاب وسنة والإجماع والقياس مردودان للكتاب والسنة، فكل ما لم يكن من الوحي حينئذٍ ليس من الدين، قاعدة مطردة كل ما لم يكن من الوحي ما لم يدل عليه برهان من الله عز وجل وكلام رسوله - صلى الله عليه وسلم - فيما صح عنه فليس من الدين، وإذا لم يكن من الدين فهو باطل يكون مردودًا على صاحبه، إذًا هذه فائدة تعضد عليها بالنواجذ.
قوله: ({أَدْعُو إِلَى اللهِ}). ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ}) قال بعضهم: هنا الوقف تم الكلام، ثم جاء الاستئناف ({عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي}) قيل: تم الكلام هنا ({أَدْعُو إِلَى اللهِ}) ثم استأنف ... ({عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي}) وهذه الجملة أدعو إلى الله لها احتمالان من حيث الإعراب:
__________
(1) سبق.

(21/12)

- المشهور أنها جملة لا محل لها من الإعراب استئنافية استئنافًا بيانيًّا ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ}) استأنف استئنافًا بيانيًّا كأنه قيل له: ما هي هذه السبيل؟ لأن الاستئناف البياني ما وقع جوابًا لسؤال مقدر بمعنى أنه يكون منفصلاً من حيث اللفظ لم يأت بواو ونحوها مما يربط الجملة بسابقتها، وإنما من حيث المعنى تكون مرتبطة فحينئذٍ كأن السائل لما قال: {قُلْ هَذِهِ سَبِيلِي}. ماذا ما هي؟ ما هو سبيلك {أَدْعُو إِلَى اللَّهِ} حينئذٍ تكون الجملة لا محل لها من الإعراب مستأنفة استئنافًا بيانيًّا.
- وجوز بعض المعربين أن تكون الجملة في محل نصب حال ({هَذِهِ سَبِيلِي}) حال كوني داعيًا إلى الله.
وأيهما أولى؟
الثاني أولى، لأن القاعدة كلما كان الكلام مرتبطًا بعضه ببعض فهو أولى، لأنك إذا جعلته حالاً جعلته في قوة المفرد، حال كوني داعيًا إلى الله، فحينئذٍ جعل الكلام متصلاً بعضه ببعض أولى من قطعه بأن يكون ثَمَّ جملة منفصلة عن جملة، على كلٍّ هذان وجهان جائزان والمعنى واضح بَيِّن إلا أن إعرابه حال من الياء في سبيلي من المضاف إليه يكون أولى لأنه ينبني عليه اتصال الكلام بعضه ببعض. وقوله: ({إِلَى اللهِ}). جار ومجرور متعلق بقوله: ({أَدْعُو إِلَى اللهِ}) وهل له مفهوم أم لا؟ الجار والمجرور كالظرف عند الأصوليين عند جماهير الأصوليين له مفهوم مفهُوم مخالفة، بمعنى أدعو إلى الله لا إلى غيره، لأن الدعوة على قسمين: الدعوة، من يدعو إما أن يدعو إلى الله، وإما أن يدعو إلى غيره، وغير الله مَشَارِب وشعب لا تنتهي لأنها تختلف باختلاف الأزمان والأماكن، وتختلف باختلاف المشارب وباختلاف الأشخاص وباختلاف كل ما يحدث في كل زمان، إذًا له مفهوم أي أدعو إلى الله لا إلى غيره، أي دعوتي إلى الله وحده لا شريك له، لا إلى حظ ولا إلى رياسة، بل إلى الله تعالى، وهذا تنبيه على الإخلاص لأن كثيرًا كما قال المصنف ويأتي في المسائل (لأن كثيرًا ولو دعا إلى الحق)، يعني: تكلم بالحق ولكنه كونه مخلصًا أو لا؟ فهذا في قلبه فلا يظهر هذا الشيء إلا إذا دلت قرينة واضحة بَيِّنَة (لأن كثيرًا ولو دعا إلى الحق فهو يدعو إلى نفسه) بمعنى أنه قد شارب هذا الحق شيء من حظوظ النفس من جهة التعظيم ومحبة الثناء طلب الثناء وطلب القبول، بحيث أنه إذا لم يقبل كلامه حينئذٍ وقع في نفسه حرج، وقد يقع في نفسه على المتلقي شيء كل ذلك يدل على أنه يدعو إلى نفسه ولا يدعو إلى الله تعالى وحينئذٍ يكون نقصًا في الإخلاص. فالداعي إلى الله تعالى هو الداعي المخلص الذي لا هم له من دعوته إلا أن يصل الناس إلى الله تعالى سواء كان على لسانه أو على لسان غيره، لا يشترط أن يؤخذ إلا منه فإن اشترط ذلك فهذا قدح في إخلاصه، والداعي إلى غيره يكون له حظوظ لنفسه حينئذٍ تكون الدعوة مرتبطة لتعظيم نفسه وشيء مما يتعلق بذلك أو وطنه أو قومه أو حزبه أو مذهبه أو نحلته أو غير ذلك مما هو مغاير لشرع الله تعالى وليس منه البتة، لأن بعضهم قد يدعو لكنه لا يخرج عن دائرة حزبه كالجماعات الموجودة الآن المنتسبة إلى الإسلام، ذلك تبليغي فلا يخرج عن دعوة التبليغ، وآخر إخواني ولا يخرج عن دعوة الإخوان وثالث تكفيري، ورابع هجري .. وإلى آخره من الدعوات المتشعبة والجماعات المخالفة لمنهج السلف من حيث الأصل والفرع، وكل يدعو إلى حزبه هؤلاء ما دعوا إلى الله تعالى، وإنما دعوا إلى أحزابهم فهو لا يدعو إلى الدين ولو كان في ظاهره يتكلم بكلام الشرع بأن يفسر آية أو يذكر حديثًا نقول: هذا لو دعا إلى الحق فإنما يدعو إلى نفسه لأنه جعل مدار القبول ومدار المخالفة هو على موافقة حزبه فإن وافقه فهو منهم وإن خالفه فهو ضده، ولذلك عندهم كل من خالف أحزابهم فإنما يواجه بالتحذير والإيقاع به مهما استطاعوا إلى ذلك من سبيل.
إذًا ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ}) فيه التنبيه على الإخلاص ... (لأن كثيرًا ولو دعا إلى الحق) فإنما (يدعو إلى نفسه) أو إلى غيره ولا يكون لدعوة الرب جل وعلا نصيبًا من دعوته.

(21/13)

قوله: ({عَلَى بَصِيرَةٍ}) بَصِيرَة فَعِيلة مأخوذة من البصر، فُسِّرَت البصيرة باليقين والعلم والبرهان، كما مر معنا في كلام ابن جرير الطبري وابن كثير، زاد ابن كثير: البرهان. وابن جرير لم يقصدها وإنما هذه جاءت متأخرة عند المتأخرين، فسرت البصيرة باليقين والعلم والبرهان والبصيرة هي المعرفة التي تُمَيِّزُ بها بين الحق والباطل تميز أنت يعني: أيها الداعي بين الحق والباطل، هذا ذكره البغوي في تفسيره قال: البصيرة هي المعرفة. يعني: العلم، والعلم والمعرفة مترادفان، التي تميز بها أنت أيها الداعي بين الحق والباطل، حينئذٍ العلم شرط في الدعوة إلى الله تعالى، ({عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي})، ({أَنَاْ}) هذا ضمير منفصل، ({وَمَنِ اتَّبَعَنِي}) يعني والذي اتبعني، يعني والمتبعون لي في دعوتي، فيها وجهان من الإعراب ... ({أَنَاْ وَمَنِ اتَّبَعَنِي}) فيها وجهان مشهوران عند المفسرين والمعربين من الإعراب:
الوجه الأول: ({أَنَاْ}) ضمير منفصل مبني في محل رفع مبتدأ، وخبره قوله: ({عَلَى بَصِيرَةٍ}). أنا ومن اتبعني على بصيرة، إذًا فيه ماذا؟ فيه إثبات البصيرة للأتباع، أما المتبوع فهو نبي ولا شك أنه على أعلى درجات البصيرة لا إشكال فيه المراد هنا الأتباع، ({وَمَنِ اتَّبَعَنِي}) حينئذٍ يكون معطوفًا على الضمير المنفصل ({أَنَاْ}) والمعنى أنا ومن اتبعني على بصيرة أي كلانا على بصيرة، أي في عبادتي ودعوتي. واضح هذا؟ أنا ومن اتبعني على بصيرة. وقدره البغوي في تفسيره يقول: إني على بصيرة من ربي وكل من اتبعني. وهذا فيه موافقة للفظ، إني على بصيرة قدَّم الخبر، إني على بصيرة من ربي وكل من اتبعني كذلك على بصيرة، إذًا الوجه الأول إعرابه ({أَنَاْ}) مبتدأ، ({وَمَنِ اتَّبَعَنِي}) معطوف عليه والخبر مقدم ({عَلَى بَصِيرَةٍ}).
الوجه الثاني: ({أَنَاْ}) توكيد للضمير المستتر في أدعو ({أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ}) أنا توكيد للضمير المستتر ({أَدْعُو}) أين الفاعل؟ ضمير مستتر تقديره أنا مستتر وجوبًا، أنا توكيد له أراد أن يعطف ({وَمَنِ اتَّبَعَنِي}) على الضمير المستتر وهذا لا يتأتى هكذا، لا بد من الفصل بالضمير المنفصل كقوله تعالى: {اسْكُنْ أَنْتَ وَزَوْجُكَ}. اسكن وزوجك هذا الأصل لكن هذا متعذر بمعنى أنه مخالف للقواعد العامة من لسان العرب أنه لا يُعطف الظاهر على الضمير المستتر إلا إذا فصل بينهما بالضمير المنفصل، وهنا أراد أن يعطف ({وَمَنِ اتَّبَعَنِي}) على الضمير المستتر، يعني أدعو ومن اتبعني فقال: ({أَنَاْ وَمَنِ اتَّبَعَنِي}). ({أَنَاْ}) توكيد للضمير المستتر في أدعو توكيد لفاعل أدعو، والمعنى على هذا قل هذه سبيلي أدعو إلى الله ويدعو من اتبعني، وكلانا على بصيرة، قل هذه سبيلي أدعو إلى الله ويدعو من اتبعني لأنه عطف عليه، ويدعو مع تكرار العامل، العطف على نية تكرر العامل أدعو إلى الله، ويدعو من اتبعني، إذًا كلٌّ منا يدعو إلى الله تعالى وكلانا على بصيرة، فيكون قوله: ({عَلَى بَصِيرَةٍ}). متعلقًا بقوله: ({أَدْعُو}). أدعو على بصيرة، ومن اتبعني يدعو كما أدعو، وكلانا على بصيرة. فيكون قوله: ({وَمَنِ اتَّبَعَنِي}). معطوفًا على الضمير المستتر في أدعو إلى الله، وهو دليل على أن أتباعه هم الدعاة إلى الله تعالى، وهذا كما مر معنا من قولي ابن جرير وابن كثير أنه هو اختيارهما، أن قوله: ({عَلَى بَصِيرَةٍ}). متعلق بقوله: ({أَدْعُو}) و ({أَنَاْ}) توكيد للضمير المستتر في ({أَدْعُو})، ({وَمَنِ اتَّبَعَنِي}) معطوف على ({أَدْعُو}) وهذا يجعل الكلام مربوطًا بعضه ببعض وهذا أولى من جهة الإعراب وكلا المعنيين متلازمان.

(21/14)

وعلى الأول فهو معطوف على الضمير المنفصل، فهو صريح في أن أتباعه هم أهل البصيرة فيما جاء به دون من عداهم، وكأن ابن القيم رحمه الله تعالى يميل إلى القول الأول يعني: خلاف ما اختاره ابن جرير وابن كثير، القول الأول أن يكون ({أَنَاْ}) مبتدأ و ({عَلَى بَصِيرَةٍ}) الخبر، كأن ابن القيم وأقول كأن لأنه لم يصرح وإنما هذا فهمي، وكأن ابن القيم رحمه الله تعالى يميل للقول الأول حيث قال في ((المدارج)) الجزء الثاني صفحة اثنين وثمانين وأربعمائة بعد إيراده للآية {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا} قال: أي أنا وأتباعي على بصيرة. دل على أنه اختار القول الأول، وقيل: {وَمَنِ اتَّبَعَنِي} عطف على المرفوع. لما قال: وقيل. هذا فيه إشارة إلى التضعيف، وأطلق الأول وهذا طريقة أهل العلم أنهم إذا رجحوا شيئًا أطلقوه، وإذا أرادوا أن يضعفوا مخالفه قالوا: وقيل. فلما قال: أنا وأتباعي على بصيرة. علمنا أو علمتُ بأنه اختار القول الأول. وقيل: {وَمَنِ اتَّبَعَنِي} عطف على المرفوع بـ أدعو أي أنا أدعو إلى الله على بصيرة ومن اتبعني كذلك يدعو إلى على بصيرة، وهل بين المعنيين تنافي أو بين الإعرابيين؟ قال رحمه الله تعالى: وعلى القولين فالآية. يعني: كل من القولين صحيح لكن أيهما أرجح وأكمل، هذا الذي وقع فيه خلاف، وإنما المعنى واضح على الإعرابيين وكلاهما جائز، وعلى القولين فالآية تدل على أن أتباعه هم أهل البصائر الداعين إلى الله على بصيرة، فمن ليس منهم فليس من أتباعه على الحقيقة والموافقة وإن كان من أتباعه على الانتساب والدعوة، يعني: من لم يكن بصيرًا من لأمر الدعوة ليس من أتباعه، يعني: حقيقة. وإن كان منتسبًا على جهة العموم. وفي التيسير قال: والتحقيق أن العطف يتضمن المعنيين، فأتباعه هم أهل البصيرة الذين يدعون إلى الله. فجمع بين القولين وهذا قد يقال بأنه الجمع بين القولين فيما إذا كان مدلول اللفظ، وأما فيما يترتب على الإعراب وهذا قد يقال بأنه متعذر لماذا؟ لأنك إذا عرفته مبتدأً اختلف المعنى، وإذا عرفته توكيدًا اختلف المعنى، ولا يمكن أن يكون توكيدًا مبتدأً في وقت واحد والجمع بينهما فيه شيء من الضعف، إما هذا أو ذاك ويدخل الثاني المعنى الثاني يختار الأبلغ أولاً ويدخل الثاني في جهة المعنى العام للآية، أما أن يقال بأنه يجمع بينهما فهذا فيه شيء من النظر، ولذلك قوله رحمه الله تعالى: والتحقيق أن العطف يتضمن المعنيين فأتباعه هم أهل البصيرة الذين يدعون إلى الله. المعنى صحيح أتباعه هم أهل البصيرة الذين يدعون إلى الله، جمعوا بين البصيرة العلم والدعوة إلى الله عز وجل، لكن أيهما هو بالأصالة دعاة وهم على بصيرة أم أنهم على بصيرة يدعون إلى الله؟
هذا كقولك: زيد قائم، وقام زيد. تعرفون الفرق أو لا؟

(21/15)

[قال ابن عباس] إذًا دلت هذه الآية بما ذكر أن أصحاب النبي - صلى الله عليه وسلم - على جهة الخصوص بأن أولى من يدخل في أتباعه الداعين إلى الدين إلى التوحيد إلى عبادة الله وجده دون ما سواه وهم على بصيرة آكد وأولى من يدخل في الآية هم أصحاب النبي - صلى الله عليه وسلم -، وهذه الآية تدل على تزكية أصحاب النبي - صلى الله عليه وسلم - من جهة الأصالة، ولذلك أورد البغوي لما اختار القول السابق قول ابن عباس، قال ابن عباس وهذا القول يتجه على النوع الأول التوجيه الأول قال ابن عباس: يعني أصحاب محمد - صلى الله عليه وسلم -. {عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} قال: يعني أصحاب محمد - صلى الله عليه وسلم - كانوا على أحسن طريقة وأقصد هداية، معدن العلم وكنز الإيمان وجند الرحمن. أوصاف جليلة، قال عبد الله بن مسعود رضي الله تعالى عنه، وكذلك أورده البغوي بعد المعنى السابق قال رضي الله تعالى عنه مبينًا فضل الصحابة والاقتداء والتأسي بهم قال رضي الله تعالى عنه: من كان مستنًا فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة. يعني: من كان مقتديًا بأحد فلا يقتدي بأحد حيّ لماذا؟ لأنه بشر، وإذا كان بشرًا فإما أن يكون رسولاً أو لا؟ الأول معصوم والثاني لا، الأول يُقتدى به مطلقًا والثاني لا، حينئذٍ إذا كان الثاني الذي هو ليس معصومًا إن كان حيًّا إن كان ميتًا فالنظر في أقواله، وإن كان حيًّا حينئذٍ قلبه بين أصبعي الرحمن يُقلبه كيف شاء، حينئذٍ قد تعترضه فتنة فيزيغ، وإذا كان كذلك حينئذٍ الناس يزيغون بزيغه ويرجعون برجعته، فيتذبذبون فمن كان متأسيًّا فلا يتأسى بحيٍّ البتة، لأنه قد يظهر في أول أمره أنه على السنة، ثم بعد أيام بعد أشهر قد تعتريه مصيبة، قد تحصل له شيء من أمور الدنيا فإذا به يتبدل ويغير، هذا واقع يُشهد له ويدل عليه دلالة قطعية، يعني: ليست محلاً للظن والشك، (من كان مستنًا فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة أولئك أصحاب محمد - صلى الله عليه وسلم - كانوا خير هذه الأمة وأبرها قلوبًا وأعمقها علمًا وأقلها تكلفًا قوم اختارهم الله لصحبة نبيه - صلى الله عليه وسلم - وإقامة دينه فاعرفوا لهم فضلهم واتبعوهم في آثارهم وتمسكوا بما استطعتم من أخلاقهم وسيرهم فإنهم كانوا على الهدى المستقيم). وهذا واضح بَيِّن ومراده فيما اتفقوا عليه ولم يقع بينهم خلاف، يعني: ما أجمعوا عليه، وهذا ما يُعنون له في كلام ابن تيمية، ومن سبقهم من أئمة السلف بمنهج السلف، وآكد ما يدخل فيه أو أول ما يدخل فيه هو منهج الصحابة رضي الله تعالى عنهم، فقد كان لهم منهج في باب المعتقد، وفي الاستدلال وكذلك في باب الفروع وفي الاستدلال لها، وهذا حق ولهذا لما عرف ابن القيم رحمه الله تعالى البصيرة في ((مدارج السالكين)) في تلك المنزلة بقوله: وهي البصيرة التي تكون نسبة المعلوم فيها إلى القلب كنسبة المرء إلى البصر. ومن هنا سميت بصيرة، بَصِيرة قلنا: فَعِيلة من البصر، بمعنى أن البصر للعين، [وكذلك القلب] (1) وكذلك العلم للقلب، منزلة العلم من القلب كمنزلة البصر من العين، فكما أن الشخص لا يرى إذا صار في الأمور الحسية إلا ببصره، كذلك لا يسير في الأمور المعنوية في معرفة الحق والضلال إلا ببصيرته التي هي العلم، فكما أنه يميز بين الطرق الضارة والنافعة في إدراك المحسوسات بالبصر الذي يكون للعين كذلك لا يميز بقلبه إلا بالعلم، وهذا دَلَّ على فضل العلم. فقال رحمه الله تعالى: وهي البصيرة التي تكون نسبة المعلوم فيها إلى القلب كنسبة المرء إلى البصر. قال رحمه الله تعالى: وهذه. أي: البصيرة بالمعنى السابق، هي الخصيصة التي اختص بها الصحابة عن سائر الأمة، وهي أعلى درجات العلماء. دل ذلك على أن علم الصحابة أبلغ العلم وأكمل العلم لما شاهدوا من المشاهد مع النبي - صلى الله عليه وسلم -، ولما أوتوا من حسن الاستنباط والفهم عن الله تعالى وعن نبيه - صلى الله عليه وسلم -، وكذلك تجريد القصد لأن الإخلاص له إعانة كبرى في معرفة الحق من الضلال.
__________
(1) سبق.

(21/16)

قوله: {وَسُبْحَانَ اللَّهِ} سبحان مفعول مطلق عامله محذوف وجوبًا تقديره أُسَبِّحُ، أسبح سبحانه والمعنى كما قال الطبري فيما سبق أي قل تنزيهًا لله تعالى وتعظيمًا له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه، وقريب منه قول ابن كثير رحمه الله تعالى، ... {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} يعني: لست من المشركين، فما هنا نافية تعمل عمل ليس، و {أَنَا} اسمها و {مِنَ الْمُشْرِكِينَ} متعلق بمحذوف خبر لها، وهذه الجملة في المعنى توكيد لما قبلها، لأن التوحيد معناه نفي الشرك كما ذكرنا أن ابن جرير فسر قوله: {أَدْعُو إِلَى اللَّهِ}. أي: إلى التوحيد وإخلاص العبادة لله، إذًا {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} داخل في مفهوم قوله: {أَدْعُو إِلَى اللَّهِ}. لأنه لا يتم التوحيد إلا بالنفي للشرك وأهله، والبراءة من الشرك ومن أهله، ما نافية تعمل عمل ليس أي: وأنا بريء من أهل الشرك به، لست منهم ولا هم مني، وفي ((حاشية ابن القاسم)) رحمه الله تعالى {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} في الاعتقاد والعمل والمسكن. يعني: يعم كل الأحوال لست من المشركين لا في اعتقادهم لا أعتقد ما يعتقدون، ولا في العمل لا أعمل معهم لا نشترك أبدًا في عمل واحد ولو كان في الدعوة إلى الله عز وجل، ولو كان في الدعوة إلى الله تعالى، والمسكن كذلك لا يساكن المشركين لست منهم ولا هم مني هذا تحقيق للبراءة بأي نسبة كانوا بحيث لا يُعَدّ منهم بوجه من الوجوه إن نظر في الاجتماعات فليس منهم هكذا، قال ابن القاسم: إن نظر في الاجتماعات فليس منهم، وإن جلسوا في المجالس فليس منهم، وإن خرجوا إلى المحافل فليس منهم، فليس منهم في أي حال من الأحوال. ثم قال: وفيه وجوب الهجرة وهو معلوم من الكتاب والسنة والإجماع. يعني يقال: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} إذا وجبت الهجرة، وبذلك يظهر وجه المطابقة بين الآية والترجمة.
الحاصل: أما معنى الآية المعنى الإجمالي للآية يأمر الله تعالى رسوله - صلى الله عليه وسلم - أن يخبر الناس عن طريقته وسنته أنها الدعوة إلى شهادة أن لا إله إلا الله على علم ويقين وبرهان، وكل من اتبعه يدعو إلى ما يدعو إليه على علم ويقين وبرهان، وأنه هو وأتباعه ينزهون الله عن الشريك في ملكه، والشريك به، وعن الشريك له في عبادته ويتبرأ ممن أشرك به وإن كان أقرب قريب، وهذا يجعل هذه الآية لك ميزان، هل أنت من هذا المسلَك أو على هذا المسلِك أو لا؟ حينئذٍ تتنبه، وقد اتضح من ذلك مناسبة الآية للباب وأن الله تعالى ذكر في هذه الآية طريقة الرسول - صلى الله عليه وسلم - وأتباعه وهي الدعوة إلى الشهادة على علم لِمَا يدعون إليه وفيها وجوب الدعوة كما قال المصنف رحمه الله تعالى، وفيها وجوب الدعوة إلى شهادة أن لا إله إلا الله الذي هو موضوع الباب، والمصنف رحمه الله تعالى استخرج على هذه الآية ست مسائل من الثلاثين الآتي ذكرها، وهي قواعد للدعوة وأصولاً لها فكل مسألة هي قاعدة مستقلة بنفسها.

(21/17)

المسألة الأولى: قال رحمه الله تعالى المسألة الأولى (أن الدعوة إلى الله طريق من اتبع رسول الله - صلى الله عليه وسلم -) الدعوة إلى الله وأعظمها وأجلها الدعوة إلى التوحيد، طريق من اتبع رسول الله - صلى الله عليه وسلم -، وهذا لنص الآية وإن كانت الدعوة إلى الله هي طريق الرسل وأتباعهم لكن لما كان التابع تابعًا لا يكون كذلك إلا إذا كان المتبوع داعيةً كذلك، نص المنصف عن التابع وسكت عن المتبوع والخطب سهل، لأن المصنف ماذا قال؟ (أن الدعوة إلى الله طريق من اتبع رسول الله - صلى الله عليه وسلم -) يعني: نص على الأتباع، ولم يذكر الرسول - صلى الله عليه وسلم -، حينئذٍ هل نقول بأنه أسقط ما يخل به المعنى؟ نقول: لا، لأنهم إذا كانوا أتباعًا للرسول وقد اقتدوا به في الدعوة يلزم من ذلك أن يكون الرسول - صلى الله عليه وسلم - داعية إلى التوحيد، إذًا، وإن كانت الدعوة إلى الله تعالى هي طريقة الرسل وأتباعهم لكن لما كان التابع تابعًا لا يكون كذلك لا تتحقق المتابعة إلا إذا كان المتبوع داعيةً كذلك، فنص المنصف على التابع وسكت عن المتبوع والخطب سهل فالدعوة هي طريقة الرسل وأتباعهم فلا بد أن يدعو إلى الله تعالى، وأول هذه الدعوة هي الدعوة إلى التوحيد وسيذكر هذا المصنف في حديث معاذ الآتي وما بعده فيكون كالتوضيح أو الشرح لقوله: ({أَدْعُو إِلَى اللهِ}). وهو قوله: «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». وحينئذٍ إذا كانت الدعوة هي طريقة النبي - صلى الله عليه وسلم - حينئذٍ من أين نأخذها؟ نقول: إما أن يأتي النص، وإما أن ننظر في السيرة النبوية، وتعتبر السيرة النبوية مبينةً وموضحة لهذه الدعوة على جهة التفصيل وركائزها تقوم على أمور:
أولاً: تصحيح العقيدة، عقيدة التوحيد، ومحاربة الشرك بجميع أنواعه دعوة النبي - صلى الله عليه وسلم - مفتحة بالدعوة إلى التوحيد ومختتمة بالتوحيد، وأما ما شاع على ألسنة بعض أهل العلم أن النبي - صلى الله عليه وسلم - دعا إلى التوحيد في مكة، ثم ذهب إلى المدينة وبين الشرائع ويسكتون عن دعوتهم في المدينة للتوحيد، نقول: هذا غلط ليس بصحيح، بل بدأ دعوته بالتوحيد، ومات عليه الصلاة والسلام وهو يقول: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد». وهذا يدل على ماذا؟
وهذا قاله في مرض موته عليه الصلاة والسلام، حينئذٍ بدأ دعوته بالتوحيد وختمها بالتوحيد، وما يذكر من الأحكام من الواجبات وترك النواهي هذا يكون متعلقًا بالتوحيد، إذًا تصحيح عقيدة التوحيد هو أهم مَعْلَم من معالم الدعوة النبوية التي تسمى بالدعوة السلفية.
ثانيًا: الدعوة إلى هذه العقيدة.
ثالثًا: الصبر على الأذى فيها.
الرابع: البراءة من الكفار والطاغوت وإظهار ذلك.
خامسًا: الجهاد ومقاتلة الكفار والمشركين لكن على الوجه المشروع.
وهذه المسألة ذكر المصنف فيها أن الدعوة إلى الله، وهذا أعم من الباب كما ذكرنا [لأن الآية خاصة] (1) لأن الآية عامة ({أَدْعُو إِلَى اللهِ}) والباب خاص (الدعاء إلى شهادة أن لا إله إلا الله) وهو استدلال بالأعم أو باللفظ العام على الخاص وهو استدلال سليم.
إذًا القاعدة الأولى من قواعد الدعوة أن الدعوة طريقة الرسول - صلى الله عليه وسلم - وأتباعه، فانظر في نفسك هل أنت داعية إلى التوحيد أم لا؟
إن كنت كذلك فاحمد لله وإلا فانتبه.
__________
(1) سبق.

(21/18)

المسألة الثانية: (التنبيه على الإخلاص، لأن كثيرًا لو دعا إلى الحق فهو يدعو إلى نفسه) وهذا لقوله: ({أَدْعُو إِلَى اللهِ}). أي ليعبد الله وحده لا لشيء آخر من تحصيل جاهل ومنزلة عند الناس وغيرهما، فإن ذلك ينافي الإخلاص إما من أصله فيكون مشركًا وإما في كماله الواجب فيكون فاسقًا، فهو متردد بين ماذا؟ بين الشرك وهذا إذا فات الإخلاص وإما أن يكون فاسق لأن تارك الواجب المصر على ذلك يكون من أهل الفسق، وهذه هي القاعدة الثانية من قواعد الدعوة إلى الله تعالى وهي الإخلاص فيما يدعو إليه، إذ الدعوة عبادة وهذا أمر مقرر عند أهل العلم ويدل على ذلك هذه الآية التي معنا لأن الله تعالى بين أنها منهج النبي - صلى الله عليه وسلم -، وأثنى على الرسل بذلك وأثنى على أتباع الرسل ولا يُثني إلا على ما هو عبادة، كذلك قوله: «فليكن أول ما تدعوهم». أمر ولا يأمر إلا بما هو عبادة كذلك قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ} [النحل: 125]. إلى غير ذلك من الآيات فكل فضيلة رتبت على الدعوة كما في قوله الآتي: «لأن يهدي الله بك رجلاً». ... إلى آخره وكل أمر للدعوة دل على أنه عبادة ولا بد من تحقق شرطين اثنين مجمع عليهما في الدعوة وفي غيرها أن تكون خالصةً لوجه الله، وأن تكون على وفق سنة رسول الله - صلى الله عليه وسلم -، وهذا تضمنته المسألة الأولى كأنه قال لك في المسألة الأولى وجوب المتابعة في هذه العبادة، وفي المسألة الثانية وجوب الإخلاص فأشار إلى الشرطين وقدم المتابعة على الإخلاص، فإن أخل بالأول وهو الإخلاص كان مشركًا، وإن أخل بالثاني كان مبتدعًا، إذًا هذه قاعدة نبوية وهي أن الإخلاص شرط في تحقيق الدعوة، إذًا الدعوة القائمة على الأحزاب والجماعات ليست بدعوة شرعية، لماذا؟ لأنها لم يلتزم فيها الدعوة إلى الله وإنما دعوة إلى أحزابهم أولئك يدعون إلى أصول الست، وأولئك إلى مثلاً قاعدتهم البدعية.
المسألة الثالثة: (أن البصيرة من الفرائض) هكذا قال المصنف، وهذه قاعدة بمعنى أنه لا يدعو إلا على بصيرة، والجاهل لا حظ له ولا نصيب له من الدعوة، حينئذٍ كل من دعا وهو جاهل هل هو متابع؟ الجواب: لا، هل هو على طريقة النبي - صلى الله عليه وسلم -؟ الجواب: لا، لماذا؟ النص معنا، لكن الناس يحفظون هذه الآية ويرددونها وعند التطبيق لا تجد شيئًا ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ}) يعني على علم ويقين فمن لم يكن عالمًا فليس له نصيب من الدعوة، والعلم يتجزأ ويتبعض وهذا لقوله: ({عَلَى بَصِيرَةٍ}). أي أن يكون الداعي عالمًا بما يدعو إليه، قال ابن عثيمين رحمه الله تعالى: فتضمنت هذه الدعوة الإخلاص والعلم. يعني: هذه الدعوة النبوية قائمة على أصلين اثنين.
الأول: الإخلاص.
والثاني: العلم.
وكلاهما يعتبران قاعدة واحدة أو قاعدتين، لأن أكثر ما يفسد الدعوة عدم الإخلاص أو عدم العلم، إذًا الدعوة قد يعترضها ما يفسدها وإذا كان كذلك خرجت عن أصلها الشرعي لأن أكثر ما يفسد الدعوة عدم الإخلاص أو عدم العلم، وليس المقصود بالعلم في قوله: ({عَلَى بَصِيرَةٍ}). والكلام له رحمه الله ليس المقصود به العلم بالشرع فقط، بل يشمل العلم بالشرع والعلم بحال المدعو والعلم بالسبيل الموصل إلى المقصود وهو الحكمة، فالعلم حينئذٍ يتعلق بثلاث أمور: بالشرع لأنه حكم الله تعالى فلا بد أن يكون عالمًا به، بحال المدعو، كذلك بالسبيل الموصل إلى المقصود هل يكون باللين أو بالشدة أو بالمجادلة أو بالموعظة الحسنة ونحو ذلك، فيكون بصيرًا بحكم الشرع وبصيرًا بحال المدعو وبصيرًا بالطريق الموصلة لتحقيق الدعوة. وذكر ابن القيم رحمه الله تعالى أن مراتب الدعوة ثلاثة أقسام وذلك بحسب حال المدعو:
- فإنه إما أن يكون طالبًا للحق محبًا له مؤثرًا له على غيره إذا عرفه هذا جاهل لكن لو بُيِّنَ له الحق لقبله فهذا يُدْعَى بالحكمة ولا يحتاج إلى موعظة وجدال.
- وإما أن يكون مشتغلاً بضد الحق لكن لو عرفه آثره واتبعه، فهذا يحتاج إلى الموعظة بالترغيب والترهيب.

(21/19)

وإما أن يكون معاندًا يعني: صاحب شبهة عالم صاحب ضلالة حينئذٍ يكون معاندًا معارضًا فهذا يجادل بالتي هي أحسن، فإن رجع وإلا انتقل معه إلى الجلاد إن أمكن، وهذه دلت عليها الآية وهي قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}. وهذه ليست محلها شيء واحد وإنما تختلف باختلاف الأحوال، والحاصل بالنسبة للمسألة أن البصيرة هي العلم واليقين، وزاد في التفسير: البرهان. أي: العقلي، كما ذكره ابن كثير في تفسيره، فالعلم هو الشرعي، والبرهان هو العقلي وهذا إذا اجتمعا لكن تعرض هنا المصنف رحمه الله تعالى في هذه المسألة ليس إلى البصيرة فحسب، وإنما إلى حكم البصيرة قال: (أن البصيرة من الفرائض). يعني فرائض جمع فريضة والفريضة مرادف للواجب، إذًا من الواجبات، حينئذٍ تعرض المصنف هنا إلى حكم البصيرة وأنها من الفرائض، ما وجه ذلك؟ قال في ((التيسير)): ووجه ذلك أن أتباعه - صلى الله عليه وسلم - واجب. إتباع النبي - صلى الله عليه وسلم - واجب أم لا؟ واجب، وهو قد دعا على بصيرة، إذًا صارت البصيرة جزءًا من الدعوة فهي واجبة، فإذا كانت الدعوة واجبة لكوننا مأمورين بمتابعة النبي - صلى الله عليه وسلم - وهي فرض وحينئذٍ هذه الدعوة قائمة على أمرين:
الإخلاص وأشار إليه بقوله: ({إِلَى اللهِ}).
والثاني: العلم وأشار إليه بقوله: ({عَلَى بَصِيرَةٍ}).
قال رحمه الله: ووجه ذلك أن إتباعه - صلى الله عليه وسلم - واجب وليس أتباعه حقًّا إلا أهل البصيرة. أتباع النبي - صلى الله عليه وسلم - حقًّا هم أهل البصيرة، فمن لم يكن منهم فليس من أتباعه، فتعين أن البصيرة من الفرائض وهذا واضح فقد جعل الله تعالى أتباعه أتباع النبي - صلى الله عليه وسلم - هم من كان على بصيرة ودعا إلى الله تعالى على بصيرة، ومن ليس كذلك فليس منهم حقيقة دل ذلك على أنها من الفرائض لأن إتباعه - صلى الله عليه وسلم - فرض، فكذلك ما كان متعلقًا بما تُوبع فيه عليه، فالدعوة بعلم فرض، وقد سبق النقل عن ابن القيم رحمه الله تعالى أن البصيرة هي أعلى درجات العلماء، أليس كذلك؟ سبق عن ابن القيم أن البصيرة هي أعلى درجات العلم، فحينئذٍ لا يدعو إلا على بصيرة بأن يكون من أعلى درجات العلماء، أليس كذلك؟ لو مشينا على هذا على كلام ابن القيم وهي أن البصيرة هي أعلى درجات العلماء، حينئذٍ نزلت عن هذا الكرسي، أليس كذلك؟ فنقول: كلام ابن القيم رحمه الله تعالى محمول على مستحب ليس على الفرض توفيقًا بين كلامه للعلم، لئلا يظن بأن البصيرة التي هي فرض بأن يكون قد حصل على أعلى الدرجات وهو درجات الصحابة، سبق عن ابن القيم أن البصيرة هي أعلى درجات العلماء وهي التي تكون نسبة المعلوم فيها كنسبة المرء إلى البصر ولكن تفسير البصيرة بهذا من باب الكمال، فالبصيرة درجات لا شك أن العلم درجات كما ذكرنا منه ما هو فرض عين، ومنه ما هو فرض كفاية، ومنه ما هو مستحب، وليس المراد هنا من الفريضة ما أراده ابن القيم رحمه الله تعالى وإلا لتعذرت الدعوة إلى الله أو كادت خاصةً في هذا الزمان، وإنما أراد المصنف رحمه الله تعالى مطلق العلم لا العلم المطلق، أراد ماذا؟ مطلق العلم، يعني: أصل العلم الذي هو فرض عين، لا العلم المطلق الكامل وهي التي تعتبر فرض عين يعني: مطلق العلم، أما الكمال فهو فرض كفاية فهو العلم المطلق، وأما مطلق العلم فهو فرض عين على كل من دعا أن يدعو إلى شيء له به علم، وهذه القاعدة من قواعد الدعوة إلى الله تعالى، وهي أن يكون الداعية على علم لا على جهل، فالجاهل هذا يُحَذّر منه هذا هو الأصل، يُناصح بأن يترك ما هو عليه حينئذٍ نقول: قد سلكت مسلكًا ليس لك، وإنما يشترط في الداعية أن يكون على علم على بصيرة، وأما الجهال وأشباه الجهال فأولاء ينهون عن الدعوة.

(21/20)

المسألة الرابعة: (من دلائل حسن التوحيد أنه تنزيه الله تعالى عن المسبة) لقوله: {وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}. وذلك أنه نزه الله جل في علاه أن يكون له شريك فدل ذلك على أن إفراده بالعبادة الذي هو التوحيد حسن مطلوب ومأمور به، {وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} هذا تنزيه لأن المسبة المراد بها النقص والعيب، حينئذٍ نزه الله عن العيب والنقص لماذا؟ لأن اتخاذ الشريك مع الله تعالى في ملكه أو في عبادته هذا يعتبر نقصًا، لأن الشرك كما مر معنا ابتداءً أنه قائم على التشبيه، تشبيه الخالق بالمخلوق أو تشبيه المخلوق بالخالق، والتشبيه نقص، فحينئذٍ التوحيد الذي هو مباينة الشرك وأهله يعتبر حسن، ولذلك قال: (من دلائل حسن التوحيد أنه تنزيه الله تعالى عن المسبة). عن النقص لأن التوحيد فيه إخلاص العبادة لله لأنه يدل على أنه الإله المطلق الذي لا يجوز أن تصرف العبادة لغيره جل في علاه، فسبحان الله دليل على أنه واحد لكماله وقوله: (عن المسبة). وهو النقص والعيب، أي وعن المماثلة، يعني مماثلة الخالق للمخلوق، إذ تمثيل الكامل بالناقص يجعله ناقص وقد سبق معنا أن الشرك قائم على التشبيه بنوعيه.
المسألة الخامسة والأخيرة: (أن من قبح الشرك أنه مسبة الله تعالى) من قبح الشرك لأنه مقابل له، وقد يأتي معنا بيان أن التوحيد من أدلته الشرع وهو التي تقوم أو الذي يقوم أو تقوم به الحجة على الخلق، وكذلك الفطرة والعقل، العقل يدل على أنه يجب إفراد الله تعالى بالعبادة، فحينئذٍ دل على التوحيد وإخلاص العبادة لله أدلة منها الشرع وهو الذي تقوم به الحجة على الخلق، ومنها الفطرة، ومنها العقل، فالعقل يدل على حسن التوحيد، وكذلك الشرك الذي هو صرف العبادة لغير الله دل على قبحه، قبيح لأن الله تعالى نهى عنه ولا ينهى عن الشيء من كل وجه إلا إذا كان قبيحًا من كل وجه، وفيه مفسدة خالصة من كل وجه، دل ذلك على أدلة منها الشرع، ومنها الفطرة، ومنها العقل، فالعقل مساند في إثبات حسن التوحيد، وهو كذلك مساند في بيان قبح الشرك فهما متقابلان، فما دام أن الله تعالى أمر بالتوحيد فهو حسن مطلوب في ذاته مأمور به في ذاته، وإذا نهى عن الشرك فهو قبيح في ذاته منهي عنه لذاته، (أن من قبح الشرك أنه مسبة الله) لقوله: {وَسُبْحَانَ اللَّهِ}. معناه وقل تنزيهًا لله أن يكون له شريك أو معبود سواه، فلما نزه نفسه عنه دل على قبحه وهذه قاعدة خامسة وهي الدعوة إلى ترك الشرك، لماذا؟ لأنه مسبة لله عز وجل دعوى النقص والعيب والمشابهة والمماثلة أن يماثله أو يشابهه شيء من مخلوقاته، فصرف نوع من أنواع العباد لغير الله هذا قدح في إلهية الرب جل وعلا، وسب ونقص للرب جل وعلا وهو الواحد الكامل من كل وجه، حينئذٍ الاشتغال ببيان الشرك، وتحذير الناس من الشرك، وبيان أنواع الشرك هو لب الدعوة ليس باشتغال بما هو من الجزئيات لا من الكليات كما يقول البعض، أو من الفرعيات لا من الأولويات كما يقول أهل البدع، نقول: هذا باطل، وهذا دل على هوى في نفوسهم، بل الاشتغال بالدعوة في تعليم الناس بالتوحيد هو الأصل، وكذلك النهي عن الشرك وبيان كل ما يتعلق بالتوحيد والشرك هو لب الدعوة النبوية، وهي التي عليها الرسل أجمعون.

(21/21)

المسألة السادسة: وهي كما قال المصنف هنا (وهي من أهمها إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك) قال: (إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك). إذًا قد يكون من المشركين ولا يقع منه شرك، نعم قد لا يقع منه الشرك بالمفهوم الشرعي لكنه قد يحكم عليه بالخروج من الملة لأنه قد والى مثلاً المشركين ولم يتبرأ منهم، أي: لقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}. أي: لست منهم ولا هم مني، أنا منهم بريء وهم مني برءاء، ولهذا لم يقول: وما أنا مشرك. قال: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}. إذًا هو مسلم لكنه ليس كائنًا من المشركين، ولم يقل: وما أنا مشرك. لأن هذا خرج به بالتوحيد لأنه إذا كان بينهم ولو لم يكن مشركًا فهو في ظاهره منهم، ولذا نص المصنف هنا على قوله: (ولو لم يشرك). لأنه إذا لم يتبرأ من المشركين صار منهم (ولو لم يشرك)، إذًا هذه قاعدة سادسة من قواعد الدعوة إلى الله تعالى وأصل عظيم كما قال المصنف (وهي من أهمها). وهي أن الدعوة يجب أن تتبرأ من الشرك وأهله ووسائله، دعوة لا تكون دعوة حقيقية نبوية سلفية إلا إذا تبرأت من الشرك وأهله ووسائله، فلا يجوز لمن دعا إلى الله أن يتلبس بشيء من الشرك أو الكفر في وسائل الدعوة، فليست الغاية تبرر الوسيلة، فلا يقع في شرك وكفر من أجل أن يصل إلى الحق كما يدَّعِي، ولا يقع في بدعة وضلالة من أجل أن يصل إلى الحق، فليست البدعة سبيلاً وطريقًا إلى الحق لأنه إذا نفي الشرك كذلك البدعة هي بريد إلى الشرك، حينئذٍ لا يكون الشرك بحال من الأحوال وسيلة في الدعوة إلى الله تعالى، فإذا اتخذت وسيلة ليست شرعية متضمنة لشرك أو بدعة أو محرفة فهي باطلة تكون مباينة للدعوة النبوية، ولذلك قال هنا: (إبعاد المسلم). لئلا يكون من المشركين فليست الغاية تبرر الوسيلة، فالشرك في نفسه قبيح ومسبة لله فكيف يكون وسيلة وطريقًا إلى الله تعالى وإلى الدعوة إليه؟ وهذا يقال حتى في البدعة، ومن هنا يُعلم مثلاً أن الدخول في البرلمانات الكفرية لا يمكن أن يكون وسيلة من وسائل الدعوة البتة، ولو ادَّعّى من ادعى أنه أراد أن يصل إلى تطبيق الشريعة ونحو ذلك، نقول: هذه الوسيلة محرمة {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} لا أكون معهم هم كفار يجعلون الشريعة الإسلام مما يراهن عليه هل تريدون أن تحكموا الشريعة أم لا؟ نقول: هذا كفر أم لا؟ كفر إذًا لا يمكن أن تكون البرلمانات هذه الكفرية الشركية وسيلة من وسائل الدعوة، فيعلم أن الدخول فيها مخالف ومباين للدعوة النبوية الصحيحة هذا إن سلم هو من الكفر والردة، لأن الموافقة على الطاغوت هذا معلوم حكمه، ومن هنا نعلم أن الدخول في البرلمانات الشركية الكفرية من أجل الدعوة إلى الله تعالى ومن أجل مصلحة الدعوة هذه دعوة باطلة مردودة بنص الآية، ومنها المشاركة في قنوات الفسق وقنوات البدعة والضلالة التي تقوم على الصوفية أو على دين الرافضة ونحو ذلك، أو الفسقية التي تقوم على إباحة الغناء ونحو ذلك، كل ذلك لا يمكن أن يكون وسيلة في الدعوة إلى الله تعالى، لماذا؟ لأن الدعوة إلى الله تعالى توقيفية من حيث الأصل ومن حيث الفرع، فالوسائل توقيفية فما جاء بيانه من النبي - صلى الله عليه وسلم - اتُّبع وما عدا ذلك فهو ضلال، لا يمكن أن يوقف أو يجلس أو يقعد مع أهل الفسق من أجل أن يُدْعَى إلى الله تعالى، ولذلك تجد الآن مثلاً من يظهر في القنوات الفضائية الفسقية أو البدعية لا يمكن أن يدعو إلى التوحيد وإلى مسائل التوحيد وإلى التحذير من الشرك ووسائل الشرك وبيان مسائل الشهادة، لا يمكن، هل يمكن أن هل تتصور أن قناةً صوفية تأذن لمن يخرج فيها ويبين حكم المولد؟ أو حكم الاستغاثة بالنبي - صلى الله عليه وسلم -؟ أو حكم التبرك بآثار الصالحين؟ يمكن هذا؟ لا يمكن هذا، إذًا قد ترك التوحيد جملةً وتفصيلاً فكيف يكون داعيةً إلى الله تعالى؟ إذا لم يكن التوحيد هو الأساس وهو الذي ينطلق منه الداعية، في هذه القنوات لا يمكن أن يأتي بالدعوة الصحيحة «فليكن أول ما تدعوهم إليه».

(21/22)

فهم بحاجة القناة نفسها بحاجة إلى الدعوة إلى التوحيد، ثم إذا ظهر على هذه القناة فهو بحاجة أن يبث التوحيد لمن يتابع هذه القناة البدعية، التي تقوم على التصوف مثلاً فكيف يقال بأنه يدعو إلى الله؟ هذا لا يدعوا إلى الله تعالى، ولا يمكن أن يسمى داعيةً وإنما هو داعية إلى هوى لماذا؟ لأنه لو كان منطلقًا من مبادئ الشرع وقد علمنا أنه لا خلاف بين أهل العلم أن أول ما يُدْعَى إليه هذا نص فيه «فليكن أول ما تدعوهم إليه». الأولويات في الشرع في الدعوة إلى الله عز وجل ليست موكلة إلى جماعة الإخوان ولا إلى جماعة التبليغ ولا إلى ما شاكلهم من أجل أن يقدموا أو يؤخروا ما هو المهم في الدعوة إلى الله عز وجل، وليس عندنا كليات وجزئيات كما يردده الحزبيون ونحوهم إلا ما جاء بيانه من الشرع، فأعلى الكليات هو التوحيد فلا تكون الدعوة قائمة على أساس من التوحيد، فلا يلتبس دراسة هذا الباب يجب أن تكون تطبيقية لأننا في زمان قد اختلط فيه الحابل بالنابل، لا تدري كن الذي يكون على منهاج صحيح ومن الذي اختلطت عليه الأمور، وأكثر من يظهر في الدعوة الآن وخاصة في القنوات اختلطت عليهم الأمور هم أنفسهم فهم جهال أصلاً، حينئذٍ البصيرة من الفرائض وهم بحاجة إلى أن يتعلموا أولاً، وأما الحجج التي يدلى بها أو تُدْلَى بها في كونهم يظهرون في قنوات الفسق من أجل إيصال الدعوة إلى الله، نقول: نحتاج إلى دليل شرعي، والأصل في القنوات البدعية المقاطعة، والأصل في قنوات الفسق التي تبث الفسق والعهر والمجون الأصل فيها المقاطعة، وهذا محل وفاق بين أهل العلم، من يستثني لدعوى الضرورة فليأت بدليل واضح بَيِّن بأن الحكم يدور مع علته، وبأنه لا يوجد طريق إلا هذه القناة الفسقية أو البدعية، حينئذٍ قد يناقش في هذه المسألة، وأما ما يوجد الآن مع إمكان وجود الدعوة على جهة البث المباشر في الانترنت مثلاً، أو في إيجاد قناة إسلامية بحتة واضحة بينة في منهجها ومعالمها، وهذا سهل وهو ممكن، وإما أن يكون عن طريق الأشرطة، أو الصحف، أو المجلات، إذًا ممكن أن تصل الدعوة إلى الناس لا عن طريق هذه القناة البدعية، فحينئذٍ دعوى حصر الحق كأنه لا يمكن إلا في هذه القنوات هذه دعوى باطلة مردودة من حيث الواقع ومردودة بما دل عليه النص الشرعي السابق، ثم ظهورهم لا يؤيد الشرع البتة، فمن يظهر القنوات البدعية الصوفية لا يمكن أن يدعو إلى التوحيد؛ لأن التوحيد عند الصوفية مغاير أصلاً وفرعًا عن التوحيد الذي جاء به محمد - صلى الله عليه وسلم -، عندهم الاستغاثة بالنبي - صلى الله عليه وسلم - لا يمكن أن يظهر من يظهر في قناة صوفية ويبين التوحيد أو أن الاستغاثة بالنبي - صلى الله عليه وسلم - هي شرك، ومقصودي من هذا التنبيه أن هذا الباب يحتاج إلى ترجمة عملية ليس المراد أننا نحفظ ونطأطئ الرأس في الدروس ونقول: نعم ونعم. ثم إذا جئنا في الواقع فرققنا وميَّعنا وذوَّبنا وجئنا وخلطنا الحابل بالنابل، وجئنا نرد على من يُبَيّن ويوضح هذه المصيبة الأعظم، ليت الواحد أنه يسكت في نفسه ويخاف ويذل ويصيبه من الذل والخضوع ونحو ذلك إلا أنه يقف في وجه من يحذر، هذه نصوص واضحة بينة ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي}) هل هناك أوضح من هذه الآية في الدلالة على أن الدعوة هي طريق النبي - صلى الله عليه وسلم -، وأن الدعوة توقيفية، وأن الذي يُدْعَى الناس إليه هو لا إله إلا الله أصالةً وشرحًا لما تضمنته هذه الكلمة، وأما القصص والتهريج وما يفعله السفهاء من الضحك والدجل .. ونحو ذلك هذا ليس داخلاً في مفهوم الدعوة، ولذلك لما فتح الباب صار ذاك مفحص ويدعو، وصار هذا طبيب ويدعوا وصار الثالث قل ما شئت فنان يتوب ويدعو، وممثلة تتوب وتدعو اختلطت الأمور حينئذٍ نقول: الدعوة لها أصول يا إخوان الدعوة لها أصول والآية واضحة بَيِّنَة في بيان أن النبي - صلى الله عليه وسلم - كان على منهاج من خرج عنه فهو ضال ({هَذِهِ سَبِيلِي}) أي: من أتى بدعوة ليست من دعوتي فليست من سبيلي، وإذا لم تكن من سبيلي فهي بدعة بعينها، والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

أسئلة:

(21/23)

ج - يتعلم يعرف العلم ويدرس، ثم بعد ذلك يدعو إلى الله عز وجل، والعلم يتجزأ ويتبعض، قد يقول قائل: إذا قيل بأنه لا يدعو إلا إذا تعلم بمعنى أنه يحتاج إلى أن يتفرغ إلى العلم ثم يدعو. نقول: لا العلم يتبعض، لا يشترط أنك تصعد على المنبر ولا يشترط أنك إذا أردت أن تدعو تظهر على قناة فضائية ثم تهريج ونحو ذلك نقول: لا، تدعو في بيتك، تعليم الزوجة حكم شرعي تعلمته من الخطيب وهو موثوق في علمه هذه دعوة من الله عز وجل، تجلس مع والديك ويكون واحد منهم أو كلاهما كبير في السن ويحتاج إلى تعليم في صفة الوضوء في الصلاة ونحوها وتعلمت أنت بعض الأحكام تدعو تبين هذا من الدعوة إلى الله عز وجل، تجلس في محافل واجتماعات أسرية تبين .. إلى آخره، إن كنت طالب علم وعندك إمكانية لأن تحضر وتجمع من كلام أهل العلم الموثوق فيهم، وتكلمت على الناس من ورقة أو خطبت على الناس ما فيه بأس، ما أحد يُنازع في هذا، لكن التصدر العام وهو جاهل، لا، هذا يُنكر فلا يأتينا طبيب قد مر بقصص في علاجاته ونحوها ثم بعد ذلك يظهر في قناة ما مؤهلك الشرعي؟ أين تعلمت العلم؟ ما الذي تحفظه من كلام أهل العلم؟ السنة النبوية؟ قرآن؟ تفسير؟ ليس عنده شيء إلا أنه مر بكذا ومر بكذا نقول: هذا ليس بعلم هذا يعتبر تهريجًا، وهؤلاء لا نقول أنهم دعاة قد يقول البعض: هذا طعن في الدعاة إلى الله عز وجل ولحوم العلماء مسمومة، ما نسلم أصلاً أنهم دعاة، ولا أنهم طلاب علم فلا تنزل هذه المسألة عليهم هؤلاء، مهرجون هؤلاء إن علموا أنه لا يجوز لهم الدعوة إلا بهوى لفسق، لماذا؟ لأن من تجرأ ودعا إلى الله بغير علم قد ترك واجبًا، ما الفرق بين ذاك الذي يظهر على قناة وهو دجال ليس عنده من العلم شيء، والذي يحلق لحيته؟ لماذا نتخذ موقفًا من المسبل لكونه مخالفًا للشارع ولا نتخذ موقفًا من هذا المهرج؟ لماذا؟ لماذَا التفريق؟ هذا تارك لمأمور به شرعًا وفعل ما يعد به مُفَسّقًا فحلق لحيته وأسبل، لا، هذا ما هو مطوع وحينئذٍ نأخذ في نفوسنا شيئًا منه، وذاك الدجال المهرج لا، نذب عن عرضه ولا أحد يتكلم فيه، نقول: لا، هذا تفريق بين متماثلين كل من ترك واجبًا حينئذٍ ينزل عليه حكمه.
س: وهل كل موحد مطالب بالدعوة إلى التوحيد أم هناك ضا ... ؟

(21/24)

ج: نعم هو الذي ذكرناه تعلم والديك، تعلم من حولك من جيران إذا زرت زيدًا من الناس تجعل الحديث في مسائل الشرع تفيده في مسائل وتكون ناقلاً للعلم، يعني: لا تتظاهر أنك يعني وصلت إلى العلم وأنك تصدر هذه الأحكام من جهة نفسك لا تقول: سمعت الشيخ ابن باز رحمه الله تعالى قال كذا، قرأت للشيخ ابن عثيمين كذا. ونحو ذلك تُسند العلم لمن يكون له مكانة عند المتلقي، وأما أنك تسند المسائل إليك أنتك كأنك متبنيها من جهة المتابعة لا، لأنك لست أهلاً، أنت مقلد لأن ليس عندنا إلا عالم ومقلد، والمقلد جاهل، لكن لا يمنع من كونه ينقل العلم إلى غيره، ولذلك أذكر كثيرًا كلمة العز ابن عبد السلام في أولئك الفقهاء الذين تصدروا لتدريس الفقه ولم يكونوا إلا مقلدين يقول: هؤلاء - بالحرف الواحد - هؤلاء نقلة فقه لا فقهاء. المياه ثلاث أقسام قولان قسمان: القول الأول كذا والقول الثاني كذا، رجح أبو حنيفة كذا، ومال ابن تيمية كذا، والراجح ما رجحه ابن تيمية هذا تقليد هذا، لكنه تقليد مُغَلَّف، هؤلاء نقلت فقه كما قال العز ابن عبد السلام نقلة فقه بمعنى أنهم ينقلون الفقه فحسب، وأما إدراك أو أخذ أو الوقوف على استدلالات الأئمة هذا لا يكون إلا من جهة من أتقن الأصول وعرف مآخذ العلماء، حينئذٍ ينقل العلم لا بأس ليس يكون محرمًا، وندرس عندهم إذا درسنا ويحرم علينا أن نرجح ما رَجَّحه ولو رجح، وإنما نأخذ منهم ونستفيد للضرورة لأننا لو قصرنا الحكم على من كان أهلاً لأن يرجح حينئذٍ وقف التدريس ووقف العلم، لكن نقول: هؤلاء يوصلون إيضاح المسائل إلى الطلاب، ولكن حذاري حَذاري من أن تأخذ وتغتر بقوله، فإذا رجح وقد ظن أنه مجتهد وهو ليس من أهل الاجتهاد نقول: هذا من التعدِّي ومن ظلم النفس لأنه لا يحل له أن يجتهد في حكم شرعي إلا إذا توفرت فيه آلة الاجتهاد، وآلة الاجتهاد معلومة عند أهل العلم في مواطنها، فإذا رجح وكان معدومًا فقيرًا من آلة الاجتهاد يكون قد جنا على نفسه لأنه قال على الله بلا علم، وهذا من القول على الله بلا علم، إذا قال: الراجح كذا. ولم يبين أنه مقلد وإنما يدعي أنه قد أخذ الحكم بدليله نقول: هذا مفتري على الله تعالى، المقصود أنه يمكن أن يدعو طالب العلم المبتدئ أو العامي إذا عرف المسائل لكن ينقل العلم إلى مجالسه الخاصة إلى بيته ولا يشتغل بالناس الأبعدين ويترك الأقربين لأن هذا مخالف للمنهج النبوي وإنما يبدأ بالأقربين ثم بعد ذلك بالأبعدين في المجالس الخاصة في المناصحة في إهداء شريط في إهداء مطوية لأهل العلم الموثوق في علمهم ويكون داعيةً إن شاء الله تعالى.
وفق الله الجميع لما يحبه ويرضاه، وصلَّى الله وسلم على نبينا محمد.

(21/25)


درس-22 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* شرح الحديث الأول في الباب: "إنك تقدم على قوم أهل كتاب فليكن أول ما تدعوهم إليه" الحديث.
* روايات الحديث المختلفة، والنكتة المستفادة منها.
* فقه الصحابة - رضى الله عنهم أجمعين -.

س: هذه يقول ما الفرق بين الاسم المطلق، ومطلق الاسم؟
ج: كقولهم العلم المطلق، ومطلق العلم، التوحيد المطلق ومطلق التوحيد، والماء المطلق، ومطلق الأمر، والكفر المطلق، ومطلق الكفر .. وهكذا.
الشيء المطلق يعني: غير المقيد، ومطلق الشيء هذا يدخل فيه غير المقيد والمقيد، ولذلك إذا أُطلق الإيمان انصرفوا إلى الكامل، فيقال الإيمان المطلق يعني: الكامل الذي جيء بأصله وبالكمال الواجب، وإذا قيل مطلق الإيمان دخل فيه الإيمان الكامل والإيمان الناقص، حينئذٍ الشيء المقيد ليس كالشيء غير المقيد، ولذلك الماء المطلق هذا يدخل هذا يختص بالطهور، مطلق الماء يدخل فيه الطهور والطاهر بل والنجس، يعني: الماء من حيث هو فالماء يُقيد بماذا؟ بكونه طهورًا، ويقيد بكونه طاهرًا، ويقيد يكونه نجسًا، وهذه أوصاف ثلاثة لشيءٍ واحد حقيقة واحدة وهي الماء، لكن الماء الكامل الذي إذا أطلق اللفظ انصرف إليه هذا خاصٌ بالطهور، فإذا قيل الماء هكذا بدون قيد حينئذٍ انصرف إلى الماء الطهور لأنه هو الكامل الذي يستعمل في العبادات والعادات، وإذا قيل: مطلق الماء دخل فيه الطاهر والنجس، حينئذٍ فرقٌ بين الشيء المقيد والشيء غير المقيد.
س: هذا يقول أرجو منكم توضيح هذه العبارة: كمال التوحيد الواجب يقدح فيه الشرك الأصغر، وتقدح فيه البدع، كمال التوحيد أنواع؟
ج: وزد عليه المعاصي الكبائر وكذلك الإصرار على الصغائر، وأما كمال التوحيد المستحب وهذا تنقصه المعاصي يعني: مطلق المعصية التي يفعلها ولا يستمر عليها ولا يداوم عليها هذا الذي ينقص كمال التوحيد المستحب إلا إذا تاب.
س: أليست المعاصي تنقص كمال التوحيد الكامل؟

(22/1)

ج: بلى تنقصه لكن بشرط أن تكون كبائر وأن يكون مستمرًا عليها لأن ترك المعصية واجب، وفعل المعصية محرم يقدح في الإيمان، وذلك نقول: إيماننا يزيد بالطاعات ونقصه يكون بالزلات يزيد بالطاعات وينقص بالزلات يعني: المعاصي، والنقص إنما يوصف به في الأصل يوصف به كمال الإيمان الواجب، وليس كمال الإيمان المستحب هذا هو الأصل، لكن مطلق المعصية إذا فعلها العبد ولم يتب ولم يستمر عليها الأصل أنها تقدح بكماله المستحب، فإذا داوم عليها أصر عليها حينئذٍ كما مر معنا أن بعضهم يعبر عنها بأنها من جنس الشرك لكن بالإصرار، وجاء في بعض كلام ابن تيمية رحمه الله تعالى أطلقه، وقيده شيخ ابن السعدي رحمه الله تعالى في ((القول السديد)) أو في غيره فيما أظن أن المراد به الإصرار على المعصية هو الذي يعتبر ماذا؟ من جنس الشرك، لأنه فيه تشريك، وسبق اعتراض على هذا الشيء فيما ذكرنا في أول المسائل، ولذلك ذكر ابن تيمية رحمه الله تعالى قاعدة وهي أنه إذا جاء نفي الإيمان في الشرع إنما أريد به النفي الواجب. «ليس منا»، «لا إيمان لمن لا أمانة له» ونحو ذلك المراد به ماذا مراد به الإيمان الواجب لأنه لا يُنفى الشيء في الشرع إلا لفوات واجبٍ فيه هذا هو الأصل إذا قيل: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» إذًا فاتت الصلاة من أصلها لماذا؟ لكون فاتحة الكتاب جزءً من الصلاة، بمعنى أنها ركن من أركان الصلاة، بل ذهب الشوكاني رحمه الله تعالى إلى أنها شرط إذ أنها شرط صحةٍ للصلاة، لأن هذه صيغة «لا صلاة لمن لم يقرأ بفاتحة الكتاب». كقوله: «لا وضوء لمن لم يذكر اسم الله عليه». مثلاً أو «لا صلاة لمن لم يتوضأ» ونحو ذلك «لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ» هذه صيغ الشرط، ولذلك عممها رحمه الله تعالى وجعلها في ماذا؟ جعل قراءة الفاتحة شرطًا من شروط صحة الصلاة، وهذا لا يسلم له لأن المراد هنا «لا صلاة لمن يقرأ بفاتحة الكتاب» بيان أن فاتحة الكتاب وجودها له أثرٌ في ماهية الصلاة، وفواتها له أثرٌ في فوات الصلاة، ولذلك يشترك الشرط والركن في أن كلاً منهما تتوقف عليه الماهية وجودًا وعدمًا، فماهية الصلاة لا توجد إلا بالطهارة مثلاً فتوقفت عليه، كذلك ماهية الصلاة متوقفةٌ على وجود أو قراءة الفاتحة، حينئذٍ كلٌ منهما الطهارة وقراءة الفاتحة توقف عليها ماهية الصلاة، إلا أن الفرق بينهما في الوجود بمعنى أن وجود الطهارة يكون سابقًا لفعل العبادة، ولذلك صار شرطًا في الاصطلاح، ووجود قراءة الفاتحة كان في أثناء الصلاة بعد تكبيرة الإحرام حينئذٍ فرقٌ بين أن يوجد الشيء الذي تتوقف عليه الماهية قبل الشروع في الماهية أو في أثناء الماهية، فالأول يسمى شرطًا، والثاني يسمى ركنًا.
ثم الشرط كما هو معلوم يكون سابقًا على العبادة، ثم يشترط فيه أن يكون مستمرًا في العبادة كلها من أولها إلى آخرها، فالطهارة مثلاً واستقبال القبلة واجتناب النجاسات والنية ونحو ذلك من شروط الصلاة يُشترط فيها أن تكون مستصحبة من أول العبادة إلى آخرها، بخلاف الركن قراءة الفاتحة ركن توجد ثم تنقضي تنتهي، كذلك الركوع ركن يوجد بل لم يكن ثم يوجد ثم ينقضي، وهكذا السجود وهكذا سائر الأركان، وهذا فرقٌ بينهما حينئذٍ الصيغة التي تدل على كلٍّ منهما قد تتحد لكن نعرف الفرق بينهما من حيث الوجود، فما وُجد قبل العبادة فهو شرط وما وُجد في أثناء العبادة فهو ركنٌ مع أن كلاًّ منهما واجب، وكلاًّ منهما تتوقف عليه الماهية بمعنى أنها تفوت لفوات هذا الشرط، أو لفوات هذا الركن.
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على نبينا محمدٍ، وعلى آله وصحبه أجمعين.
أما بعد:

(22/2)

لا زال الحديث في الباب الخامس، وهو باب الدعاء إلى شهادة أن لا إله إلا الله. عرفنا ما يتعلق به بهذه الترجمة، وذكر المصنف رحمه الله تعالى تحت الباب آيةً وحديثين، وسبق الكلام عن الآية بقوله تعالى: ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [سورة يوسف: 108])، وسبق أن الباب أخص من مدلول هذه الآية لأن قوله: ({أَدْعُو إِلَى اللهِ}). أعم من الدعاء إلى التوحيد أو غيره، حينئذٍ نقول: هذا استدلال بالأعم على الأخص وهو واردٌ في طريقة السلف من حيث أنهم يستدلون بالألفاظ العامة على بعض أفرادها. ثم لَمَّا كان قوله: ({أَدْعُو إِلَى اللهِ}) فيه عموم وأراد المصنف هنا ما يدل على خصوص الترجمة أورد حديثين تدل على أن المراد بالدعوة في هذا الباب هو توحيد الله تعالى، ولذلك أورد حديث ابن عباس وفيه الشاهد («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله») هذا أراد أن يبين أن قوله: ({أَدْعُو إِلَى اللهِ}). أول ما يدخل في هو الدعاء إلى شهادة أن لا إله إلا الله، حينئذٍ قوله: ({أَدْعُو إِلَى اللهِ}). هذه لفظةٌ مجملة عامة لم يتبين فيها مراتب ما يُدْعَى إلى الله تعالى، أيها يقدم، لا شك أن الدين متفاوت بعضه أركان وبعضه واجبات، ثم الأركان تتفاوت، ثم الواجبات تتفاوت، بعضها أعلى درجةً من بعض، لذلك بعضها إذا تُرك كفر، وبعضها إذا ترك يقاتل عليه، وبعضها إذا ترك لا يقاتل عليه، وبعضها .. إلى آخره، هذه لما كانت متفاوتة أراد المصنف أن يبين بأن قوله: ({أَدْعُو إِلَى اللهِ}). ليس على مرتبةٍ واحدة وإنما هي على مراتب، وأول والأولية المرادة هنا الأسبقية ما يترتب عليه غيره وجودًا وعدمًا، فأول ما يُدْعَى إليه هو توحيد الله تعالى فذكر هذين الحديثين ليبين مقصود الباب من الترجمة المذكورة. فقال رحمه الله تعالى: (عن ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم -، لَمَّا بعث معاذاً إلى اليمن قال له: «إنك تأتي قوماً من أهل الكتاب فليكن أولُ ما تدعوهم إليه شهادة أن لا إله إلا الله») ويجوز («فليكن أولَ ما تدعوهم إليه شهادةُ أن لا إله إلا الله») إلا أن رفع أول على أنه اسم يكن ونصب شهادة على أنه خبر يكن أولى من العكس، («فليكن أولُ ما تدعوهم إليه شهادة أن لا إله إلا الله» وفي رواية) وهي في الصحيح («إلى أن يوحدوا الله»، «فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب» أخرجاه.) أي البخاري ومسلم. قوله: (عن ابن عباس رضي الله عنهما أن رسول الله - صلى الله عليه وسلم -) قال هنا جاء به مؤننًا، والمأنن عند أهل الحديث على المرجح كالمعنعن بمعنى أنه محمولٌ على السماع بشرط أن يكون الراوي غير مدلس، فإن مدلسًا حينئذٍ لا بد من معرفة ما قد يكون أسقطه من السند، حينئذٍ يحمل المعنعن والمؤنن على الوصل لكن بشرط أن لا يكون مدلسًا. في جميع الطرق التي أوردها البخاري رحمه الله تعالى الحديث مسندٌ عن ابن عباس، وهو حينئذٍ يكون من مسند ابن عباس رضي الله عنهما، ولذا التزم به البخاري رحمه الله تعالى كما في الصحيح في كتاب الزكاة حيث قال: عن ابن عباسٍ رضي الله عنهما قال رسول الله - صلى الله عليه وسلم - لمعاذ بن جبل حين بعثه إلى اليمن، وهذا واضح من صنيع الإمام البخاري رحمه الله تعالى أنه جعل الحديث من مسند ابن عباسٍ رضي الله تعالى عنهما. وأخرج مسلم في الصحيح عن أبي بكر بن أبي شيبةَ وأبي كريب وإسحاق ابن إبراهيم ثلاثتهم عن وكيعٍ فقال فيه عن ابن عباسٍ عن معاذ بن جبل قال: بعثني رسول الله - صلى الله عليه وسلم -. وظاهر هذا الصنيع أن الحديث من مسند معاذ بن جبل رضي الله تعالى عنه. قال الحافظ: وظاهر سياق مسلم أن اللفظ مدرجٌ. ما هو المدرج؟ عن معاذ بن جبل، ولكن لم أر ذلك في غير رواية أبي بكر ابن أبي شيبة، وسائر الروايات أنه من مسند ابن عباس. إذًا ليس في صحيح مسلم إلا هذه الرواية من حيث إن ابن عباس رواه عن معاذ بن جبل رضي الله عنه.

(22/3)

فحينئذٍ إن ثبت هذا ولم يكن مدرجًا حينئذٍ تكون الرواية رواية ابن عباس هذه مرسلة.
ومرسل الصاحب وصلٌ في الأصح
قد تكون محمولة، لكن لا يكون من مسند ابن عباس، وإنما يكون من مسند معاذ ابن جبل رحمه الله تعالى عنه. ولكن هنا كما ذكر الحافظ ظاهر سياق مسلم أن اللفظ مدرج لكن لم أر ذلك في غير رواية أبي بكر بن أبي شيبة، وسائر الروايات أنه من مسند ابن عباس فإن ثبتت رواية أبي بكرٍ فهو من مرسل ابن عباس، لكن لا يضر كونه من مرسل ابن عباس حينئذٍ لا يضر لماذا؟ لأن الصحابي إذا أرسل إنما يرسل عن صحابيٍ آخر، حينئذٍ قد يكون ذاك الصحابي هو معاذ وقد يكون غير معاذ، هذا أو ذاك الصحابة كلهم عدول، وهم معدلون بتعديل الله تعالى من سابع سماء وكذلك تعديل ... النبي - صلى الله عليه وسلم -، ومحل إجماعٍ بين سلف الأمة فإن كان كذلك محفوظًا أنه من مسند معاذ، يكون هذا النص الذي معنا من مرسل ابن عباس رضي الله تعالى عنه، ولذلك قال: فإن ثبت رواية أبي بكر فهو من مرسل ابن عباس لكن ليس حضور ابن عباس بذلك ببعيد يعني: يحتمل أن ابن عباس كان موجودًا وسمع النبي - صلى الله عليه وسلم - لما بعث معاذ فقال له كذا وكذا، فيحتمل أن ابن عباس كان حاضرًا فرواه عن النبي - صلى الله عليه وسلم - دون واسطة، حينئذٍ تكون هذه الواسطة مدرجة كما ذكر أو كما كان من ظاهر صنيع مسلم رحمه الله تعالى، لكن ليس حضور ابن عباس بذلك ببعيد لأنه كان في أواخر النبي - صلى الله عليه وسلم - وهو إذ ذاك مع أبويه بالمدينة. إذًا عن ابن عباس رضي الله عنهما ظاهر أكثر الروايات بل ظاهر كل الروايات عند الإمام البخاري أنه من مسند ابن عباس، وعلى ما ذكره مسلم إن صحت الرواية ولم تكن مدرجة حينئذٍ يكون ما عند البخاري رحمه الله تعالى من مرسل ابن عباس، إلا إذا رجح بأن ابن عباس كان حاضرًا لذلك المجلس فيكون رواه مباشرةً عن النبي - صلى الله عليه وسلم -.
إذًا: (عن ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم -، لما بعث معاذاً إلى اليمن) وفي ((صحيح البخاري)) كذلك في كتاب مسلم لما بعث النبي - صلى الله عليه وسلم - معاذًا معاذ بن جبل إلى نحو أهل اليمن، هنا جاءت الرواية مطلقة وجاءت مقيدة (إلى اليمن) هل بعث معاذ إلى كل أهل اليمن؟ أولاً هل بعث إلى اليمن موضع نفسه أو إلى أهل اليمن؟

(22/4)

الثاني، هل بُعث أو أُرسل أو وُلي على كل أهل اليمن أو على بعض أهل اليمن؟ على بعض أهل اليمن. إذًا هذه الرواية التي معنا النبي - صلى الله عليه وسلم - بعث معاذًا إلى اليمن، وفي رواية عند البخاري في الصحيح كتاب التوحيد بعث معاذ بن جبل إلى نحو أهل اليمن، يعني: إلى جهة أهل اليمن، وهذه الرواية قال ابن حزم: تقيد الرواية المطلقة التي معنا (إلى اليمن)، حينئذٍ بينت الرواية الثانية أن الرواية المطلقة مقيدة يعني: إما أن يقال من قبيل المطلق، وإما أن يكون من قبيل حذف المضاف وإقامة المضاف إليه مقامه. حينئذٍ (إلى اليمن) يعني: إلى أهل اليمن كقوله {وَاسْأَلِ الْقَرْيَةَ} [يوسف: 82]. يعني واسأل أهل القرية، فيكون من باب حذف المضاف وإقامة المضاف إليه مقامه، لكن ابن حجر يميل إلى أنه من حمل المطلق على المقيد، أو من باب حذف المضاف وإقامة المضاف إليه مقامه، لأن النبي - صلى الله عليه وسلم - بعثَ أبا موسى الأشعري ومعاذًا، وإن كان هذا مختصرًا هنا في كونه بعث معاذًا فقط وإنما جاء مفسرًا كذلك في عدة روايات أن النبي - صلى الله عليه وسلم - بعث اثنين، وهما أبو موسى الأشعري، ومعاذ بن جبل وكانت إمرة معاذٍ على جهةٍ مخصوصةٍ من اليمن، فدَلَّ على أن قوله أيضًا: إلى نحو أهل اليمن. أنه من إطلاق الكل وإرادة البعض لأنه إنما بعثه إلى بعضهم لا إلى جميعهم. إذًا (أن رسول الله - صلى الله عليه وسلم -، لما بعث معاذاً إلى اليمن) أي: إلى أهل اليمن، ثم ليس كل أهل اليمن لأنه بعث معه أبا موسى الأشعري وإنما إلى جهةٍ مخصوصةٍ من اليمن. قال الحافظ ابن حجر رحمه الله تعالى: كان بعث معاذٍ إلى اليمن سنةَ عشرٍ. السنة العاشرة من الهجرة، قبل حج النبي - صلى الله عليه وسلم - كما ذكره المصنف. يعني: البخاري في أواخر ... ((المغازي))، وقيل: كان ذلك في آخر سنة تسعٍ عند منصرفه - صلى الله عليه وسلم - من تبوكٍ. رواه الواقدي بإسناده إلى كعب بن مالك، وأخرجه ابن سعدٍ في ... ((الطبقات)) عنه، ثم حكى ابن سعدٍ أنه كان في ربيع الآخر سنة عشرٍ. وقيل: بعثه عام الفتح سنةَ ثمانٍ، واتفقوا على أنه لم يزل على اليمن إلى أن قدم في عهد أبي بكرٍ رضي الله تعالى عنه يعني: وهو خلفية بعد وفاة النبي - صلى الله عليه وسلم - ثم توجه إلى الشام فمات بها. إذًا في الجملة أهل العلم على أن وقت هذه البعثة كانت في آخر عهد النبي - صلى الله عليه وسلم - وينبني عليها مسألة كما سيأتي لم يذكر النبي - صلى الله عليه وسلم - الصوم ولا الحج في ما يأتي ينبني على هذه المسألة، واختُلف هل كان معاذٌ كان واليًا أو قاضيًا؟ هل بعثه النبي - صلى الله عليه وسلم - واليًا حينئذٍ يكون أميرًا على تلك البلد، أو بعثه قاضيًا فلا يكون أميرًا وإنما إليه التحاكم في الشرع. فجزم ابن عبد البر بالثاني يعني: كونه قاضيًا، وجزم الغساني بالأول يعني: كونه واليًا، فسلكوا مسلك الترجيح وبعضهم رأى أنه والٍ وليس بقاضٍ، والبعض الآخر يرى أنه قاضٍ وليس بوالٍ. والظاهر أنه كان واليًا قاضيًا. يعني: جمع بين الوصفين. ولذلك قال شيخ الإسلام ابن تيمية رحمه الله تعالى: ومن فضائل معاذٍ رضي الله عنه أنه بعثه - صلى الله عليه وسلم - إلى اليمن مبلغًا عنه ومفقهًا ومعلمًا وحاكمًا. فهذه الأوصاف إنما تكون للوالي والقاضي. وفيه مشروعية بعث الإمام الدعاة إلى الجهات، النبي - صلى الله عليه وسلم - بعث معاذًا لِمَ؟ الأصل فيه أنه معلم ومفقه وكذلك يقضي بين الناس عند التنازع، فدل ذلك على أنه من وظيفة ولي الأمر أنه يبعث الدعاة ونحوهم طلاب العلم والعلماء إلى الجهات من أجل تعليم الناس، وهذا يعتبر من فروض الكفايات، بل قد يصل إلى فروض الأعيان، يدعون إلى الله تعالى بل يتعين عليه بتأكدٍ كما ذكره ابن القاسم، بل هو يعتبر من الواجبات، إما فروض الكافيات وهذا هو الأصل، وإما أن يكون من فروض الأعيان إذا لم يكن إلا بهذه التوجيهات. وقوله، أو قول ابن عباس (أن رسول الله - صلى الله عليه وسلم -، لما بعث معاذاً) (لَمَّا) قيل شرطية وهي حرف وجود لوجود، والأظهر أنها ظرفيةٌ بمعنى حين كما في قوله تعالى: {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} [الإسراء: 76].

(22/5)

يعني: فحين نجاكم إلى البر أعرضتم، ولا يمنع أن تكون مضمنةً معنى الشرط، وأما الأولى وهي كونها شرطية فهي رابطةٌ لوجود شيءٍ بوجود غيره وهذا لا يتأتى المعنى هنا وإن حمله بعض الشراح على أنها شرطية، لكن ليس بظاهر لما جاءني أكرمته توقف الإكرام على المجيء، وهنا (لما بعث معاذاً) (قال له) هذا لا يتوقف على بعث معاذٍ رضي الله تعالى عنه، وإنما المراد حين بعث معاذًا قال له حينئذٍ صارت ظرفية. وقول من قال بأنها شرطية الظاهر أنه سهوٌ ظاهر، بل هي ظرفية بمعنى حين {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} وعلى القول بأنها شرطية فهي رابطةٌ لوجود شيءٍ بوجود غيره نحو لما جاءني أكرمته توقف مضمون أكرمته على وجود مضمون لما جاءني يعني: المجيء، فإنها ربطت وجود الإكرام بوجود المجيء أي: دالة على ارتباط تحقق مضمون الجملة التالية بتحقق مضمون الجملة الأولى، هذا المشهور عند النحاة ارتباط السببية يعني: الثاني سببٌ للأول، فتكون شبيهةٍ بحرف الشرط، واختلف في هذه فقال سيبويه: إنها حرف وجودٍ لوجود. وقال الفارسي وغيره: أنها ظرفٌ بمعنى حين. وقال ابن مالك: بمعنى إذْ ففيه معنى الشرطية. يحتمل هذا وذاك، لكن الشرطية ليست بظاهرة (لما بعث معاذاً) المراد بالبعث هنا البعث البشري كما سبق في قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً} [النحل: 36]. وأن الراغب الأصبهاني يرى أن البعث على مرتبين أو ضربين بعثٌ إلهي وبعثٌ بشري، وهنا المراد به البعث البشري كبعث البعير، وبعث الإنسان في حاجةٍ، إذا أصل البعث إثارة الشيء وتوجيهه، يقال: بعثته فانبعث. فبعث أي: أرسل ومرّ معنا {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً} نحو أرسلنا رسلنا فمثله في المعنى، بعث بمعنى أرسل. قوله: (فقال له). أي: قال النبي - صلى الله عليه وسلم - لمعاذٍ («إنك تأتي قوماً من أهل الكتاب»). وفي رواية عند البخاري «إنك تقدم على قومٍ من أهل الكتاب» وتأتي وتقدم بمعنًى واحد، («قوماً من أهل الكتاب») («من») هذه بيانية و («أهل الكتاب») قال القرطبي: يعني: به اليهود والنصارى لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب، فهم الغالب على تلك البلد. وهذا لا يمنع وجود غيرهم، وتخصيص النبي - صلى الله عليه وسلم - أنه بعثه إلى أهل اليمن وهم أهل الكتاب لا يلزم منه أن لا يوجد معهم من هو مشرك من عبدة الأوثان وإنما ذكر من هو غالبٌ على تلك البلد، لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب، وإنما نبه على هذا ليتهيأ بمنظراتهم، ويعدُ الأدلة أو يعدَ الأدلة لامتحانهم لأنهم أهل علمٍ سابق بخلاف المشركين وعبدة الأوثان، يعني: عندهم ماذا؟ عندهم علوم سابقة وعندهم شبه وعندهم ما يستدلون به ويظنون أنه من كلام الله عز وجل، أو أنه من شريعة موسى وعيسى عليهما السلام، حينئذٍ عندهم شبه فلا بد أن الناظر معهم أو الداعي على بينة بما هم عليه، ولا يأتي هكذا ويقدم ويجادل اليهود أو يجادل النصارى أو يجادل الرافضة أو يجادل الصوفية أو يجادل الجماعات المختلفة وهو لا يدري ما عندهم من الباطل وما اعتمدوا عليه من الشبه، هذا غلطٌ وليس موافقًا للمنهج الصحيح، أو المنهج النبوي الذي عليه سلف الأمة، ولذلك قلنا: هذا الباب باب قواعد في الدعوة إلى الله تعالى، فمن القواعد ما نص عليه في مقدمة الحديث («إنك تأتي قوماً من أهل الكتاب») لماذا؟ لأنهم أصحاب علمٍ وأصحاب شبهة. إذًا: ليس كل داعيةٍ يُقدم على دعوة من كان صاحب شبهة سواء كان كافرًا أو مسلمًا وعنده شبهة بدعةٍ ونحوها، حينئذٍ لا بد أن يكون على علمٍ بهذه الشبه، وعلى علمٍ بأدلتهم وعلى علمٍ بما يَرُدّ تلك الشبه، وأما الإقدام هكذا دون أن تكون له خلفية علمٍ بما هم عليه ولو كان باطلاً ولو كان ما عندهم باطلاً، إذا أراد أن يدعوهم لا بد أن يعرف ما هم عليه من دينٍ أو ضلالٍ أو بدعةٍ ونحو ذلك، ثم بعد ذلك يجادلهم بالتي هي أحسن، وأما الإقدام هكذا دون أن يكون له سابق علم بشبهة هؤلاء نقول: هذا مخالفة للهدي النبوي.

(22/6)

إذًا نبه النبي - صلى الله عليه وسلم - معاذًا في أول الأمر على هذا ليتهيأ لمناظرتهم ويعد الأدلة لامتحانه ولذلك قال: لمنظارتهم. هذه عبارة صاحب ((التيسير)) لمنظارتهم. لأنهم قد يجادلوه، ولا شك أن أهل الكتاب أهل جدلٍ فحينئذٍ نحتاج إلى مناظرتهم ويعد الأدلة لامتحانهم لأنهم أهل علمٍ سابق بخلاف المشركين وعبدة الأوثان، المشركون وعبدة الأوثان حتى الشبه التي عندهم هي هزيلةٌ من أصلها، يعني: ليس عندهم ما يتمسكون به من نصوصٍ يظن أنها من شرع الله عز وجل، فأولئك قد يستدلون بالإنجيل مثلاً ويرون أنه صحيحٌ عندهم، وأولئك كذلك قد يستدلون بالتوراة ويرون أنه صحيحٌ عندهم إذًا عندهم ما هو شبهةٌ فيما يتمسكون به من انتسابه إلى الشرع، ولذلك سموا أهل كتاب، أهل كتاب لماذا؟ لأنهم ينتسبون ويعتمدون في إقامة دينهم على كتابٍ يظنون أنه من عند الله، وإن كان أصله من عند الله تعالى، قال الحافظ ابن حجر رحمه الله تعالى: هو كالتوطئة للوصية. يعني: هذا تؤطئة قبل أن يبين له ما الذي يدعوهم إليه، قال: «إنك تأتي قوماً» هذا توطئة، كالتوطئة للوصية ليستجمع همته عليها، وليس فيه أن جميع من يقدم عليهم من أهل الكتاب لأنه يجوز أن يكون فيهم من غيرهم، ولذا خصهم النبي - صلى الله عليه وسلم - بالذكر لما ذكرنا سابقًا من أنهم أصحاب كتابٍ يعني: أصحاب علم، حينئذٍ لا يلزم من تخصيص النبي - صلى الله عليه وسلم - بأن معاذًا قد بعثه على اليمن وهم أهل الكتاب أن لا يكون فيهم من هو من العرب المشركين، هذا لا يلزم بل هو الغالب فيهم، ثم تخصيصه لهم دون غيرهم هذا لمزيتهم، يعني: لهم فضل لأنهم منتسبون إلى كتابٍ ويظنون أنه منزلٌ من عند الله تعالى فالنبي - صلى الله عليه وسلم - قال ذلك لمعاذٍ مرشدًا له وموجهًا، وبين أن عند أهل الكتاب علوم وليسوا بأُمِّيِّين كسائر العرب كأنه قال له خذ أهبتك لهم فإنهم أهل علم وليسوا كغيرهم من المشركين وعبدة الأوثان. وقوله: («من أهل الكتاب»). («من») هنا بيانية وفيه دليلٌ على أن النبي - صلى الله عليه وسلم - على معرفةٍ بأحوال الناس، وهذه المعرفة والعلم إما أن تكون عن طريق الوحي، وإما عن طريق العلم والتجربة فأخبره النبي - صلى الله عليه وسلم - بذلك لأمرين:
الأول: أن يكون بصيرًا بأحوال من يدعو.
والثاني: أن يكون مستعدًا لهم لأنهم أهل كتابٍ وعندهم علمٌ كما سبق.

(22/7)

إذًا قوله: («إنك تأتي قوماً من أهل الكتاب»). فيه دليلٌ على أن النبي - صلى الله عليه وسلم - كان على معرفةٍ بأحوال الناس لكن ليست معرفةً تفصيلية بأن يتتبع أحوال العرب المشركين واليهود والنصارى على جهة التفصيل، وإنما هي على جهة الإجمال لأنه هو الذي يتعلق به الحكم الشرعي، واستدل بعض المعاصرين بهذه الجملة على ما يسمى بفقه الواقع. قالوا: النبي يفقه واقعه. حينئذٍ نقول: ما المراد بفقه الواقع؟ إن كان المراد به على جهة الإجمال وهذا واقعٌ ولا شك فيه لكنه من جهة النبي - صلى الله عليه وسلم - هو الوالي وهو القاضي، وإن كان المراد به على جهة التفصيل بأن يتتبع أحوال اليهود والنصارى وما عندهم من نحو أباطيل ونحو شركيات وبدع حينئذٍ يقال فيه إن كانت تترتب عليه مصلحةٌ للمسلمين فهذا يكون مرده إلى ولي الأمر بأن يعين طائفةً يتخصصون في ذلك، وأما أن يكون الشأن لكل المسلمين بأن يفقهوا واقعهم ويتتبعوا أحوال اليهود والنصارى على جهة التفصيل، ويقرأ صحف اليهود والنصارى وما يتعلق بهم من السياسيات والاقتصاديات ونحو ذلك من أجل فقه الواقع استدلالاً بهذا النص هذا بمعزل عن ظاهر الكتاب والسنة، لأن هذا يعتبر من العبث ومن اللهو ومن تضيع الوقت لأنه لا ينبني عليه فائدة، لو كان من جهة ولي الأمر لترتب عليه فائدة ويكون ذلك مأخوذًا من مظانه، لأن الصحف لا تنشر كل ما قد يكون فيه فائدة لعامة المسلمين، بل جلها أكاذيب وجلها أقاويل وإنما هي أقوالٌ بلا زمام، بمعنى أنها غير معروفة الأصول، وعلى كلٍّ الاستدلال بهذه الجملة على ما يقع الآن من قضية فقه الواقع هذا التفصيل ليس بمحله. قال له - صلى الله عليه وسلم -: («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»). الفاء هنا للاستئناف ويحتمل أنها عاطفة، واللام هذه («فليكن») لام الأمر وهي حرفٌ جازم يجزم فعلاً واحدًا، ويكن مجزومًا بها يكن مضارع كان، ومعلومٌ أن اللام لام الأمر إذا دخلت على فعل مضارع أفادت الإيجاب حينئذٍ يكون من صيغ الإيجاب. إذًا ... («فليكن») هذا أمر والأمر يقتضي الوجوب، وهنا متعلق بماذا؟ متعلق بالاسم والخبر، ما هو الذي فليكن؟ الأولية، أولية الدعوة إلى شهادة أن لا إله إلا الله حينئذٍ الأمر هنا متعلقٌ بجزئيةٍ وهي كون هذه الشهادة تقع أول مراتب الدعوة، حينئذٍ قوله: («أول»). هذا بالرفع وهو اسم يكن، ... و («شهادة») خبر يكن، وقيل: العكس. والظاهر هنا أن النبي - صلى الله عليه وسلم - أراد الإخبار عن الأولية، فإذا كان كذلك فالأصل في الأولية هي أنها محكومٌ عليه، والشهادة هي محكومٌ به، وإذا كانت كذلك من جهة المعنى حينئذٍ يتعين أن يكون المحكوم عليه هو الاسم، أو المبتدأ في الأصل، وأن يكون المحكوم به وهو الشهادة هنا أن يكون خبرًا سواء كان خبرًا في الأصل أو بعد دخول كان، حينئذٍ نقول: الأولى هنا أن يجعل («أول») بالرفع («فليكن أولُ») لأن المراد هنا بيان مراتب الدعوة، وبأن المرتبة الأولى واجبة لأنه قال: ... («فليكن»). دل ذلك على أن («أول») بالرفع و («شهادةَ») بالنصب، وقيل: العكس. وظاهر النص أنه - صلى الله عليه وسلم - أراد أن يبين له الأولية في الدعوة إلى الله تعالى، فأول ما يكون من الدعوة هي الشهادة، وعليه فـ ... («أول») هو اسم يكن فهو مرفوع أي: أول ما تدعوهم إليه الشهادتان، والعكس جائز لكن المعنى يُرجح ما ذكرناه سابقًا. حينئذٍ («فليكن أول ما تدعوهم») إذا قيل بأن الواجب هنا دلّ عليه اللام، وهو («فليكن») لام الأمر، حينئذٍ ما هو المأمور به؟ هل المأمور به هنا التوحيد؟ أو المأمور به أولية الدعوة إلى التوحيد؟ لا شك أنه الثاني، لماذا؟ لأن ما تعلق بصيغة افْعَل هو المراد ليس المراد فقط صيغة افْعَل لأن صيغة افْعَل فِعْل، ثم الفعل قد يتعلق به مفعولٌ به، قد يتعلق به ظرف، قد يتعلق به اسم الزمان، قد يتعلق به مصدر .. إلى آخره، حينئذٍ بمجموع الْمُتَعَلَق والمُتَعَلِق هو المأمور به، وهذا قد تغيب عن بعض طلاب العلم في معرفة صيغة افْعَل فيقف مع الصيغة ويترك متعلقات الصيغة، ولذلك خالف الأصوليون إذا قال النبي - صلى الله عليه وسلم - لو قال النبي - صلى الله عليه وسلم - صم يوم الاثنين، ما هو المأمور به؟

(22/8)

صيام يوم الاثنين، إذًا هذا المأمور به، فالواجب ما هو؟ الواجب صيام ثم أن يقع هذا الصيام في يوم الاثنين، الصوم واجب بدلالة صم وهذا واضح، لكن كونه في يوم الاثنين هل واجبٌ أم لا؟

الصوم واجب بالصيغة صم، لكن كونه في يوم الاثنين هل هو واجب أو لا؟ فلو صام يوم الثلاثاء هل امتثل؟ الجواب: لا، إذًا نأخذ من هذه الجملة تنبه نأخذ من هذه الجملة صم يوم الاثنين أن الواجب إيقاع ليس الواجب الصيام فقط، الواجب إيقاع الصوم في يوم الاثنين، فلو جاء يوم الاثنين ولم يصم لم يمتثل، لو صام يوم الأحد لم يمتثل، متى يمتثل؟ إذا أوقع الصوم يوم الاثنين. («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله») فحينئذٍ ما هو المأمور به؟
كون التوحيد أول مراتب الدعوة، فلو دعا للصلاة قبل التوحيد امتثل أو لا؟ لم يمتثل، لماذا؟ لأنه يعد مخالفًا لظاهر هذا النص، حينئذٍ هذه الجملة بين فيها النبي - صلى الله عليه وسلم - مرتبة الدعوة الأولى، وهي الدعوة إلى التوحيد، وذكرنا أن هذا الباب باب أصول للدعوة، فحينئذٍ أول ما يُدْعَى إليه هو توحيد الله تعالى («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»)، ... («شهادة أن لا إله إلا الله») سيأتي تفسيرها في محلها في الباب التالي إن شاء الله تعالى، (وفي رواية) قال المصنف هنا: (وفي رواية: «إلى أن يوحدوا الله»). يعني: بدلاً من أن يقول: («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»)، («فليكن أولُ ما تدعوهم إليه أن يوحدوا الله» حينئذٍ خالف بين التعبيرين فعبَّر أولاً بالشهادة، وعبر ثانيًا في روايةٍ أخرى بالتوحيد. (وفي رواية: «إلى أن يوحدوا الله») هذه الرواية في ((صحيح البخاري)) في كتاب التوحيد، وأشار بها المصنف هنا رحمه الله تعالى إلى التنبيه على معنى شهادةِ أن لا إله إلا الله، لأنه قد يقال بأن التوحيد ليس هو شهادة لا إله إلا الله، وقد قيل به، التوحيد ليس هو شهادة أن لا إله إلا الله، فبين المصنف رحمه الله تعالى أن مراده بهذه الترجمة (باب الدعاء إلى شهادة أن لا إله إلا الله) أنه باب الدعاء إلى التوحيد، وهو أول ما أمر به النبي - صلى الله عليه وسلم - في مراتب الدعوة، فأشار المصنف بهذه الرواية إلى التنبيه على معنى شهادة أن لا إله إلا الله فإن معناها توحيد الله تعالى بالعبادة، ونفي عبادة ما سواه، وهذا المراد بالشهادتين، وهو المراد بالتوحيد، وفي رواية «فليكن أول ما تدعوهم إليه عبادة الله» وذلك هو الكفر بالطاغوت والإيمان بالله، فهذه ثلاث روايات:
- روايةٌ بلفظ الشهادة («شهادة أن لا إله إلا الله»).
- ورواية بلفظ التوحيد («إلى أن يوحدوا الله»).
- ورواية بلفظ العبادة «عبادةَ الله» أو «إلى عبادةِ الله».
فهذه الروايات من حيث المعنى متفقة، هذه الروايات الثلاث وكلها في صحيح البخاري، فالروايات الثلاث هذه كلها متفقة المعنى، وبعضها يفسر بعضًا، ودل على أمرين:
أولاً: إطلاق لفظ التوحيد وأنه لفظٌ شرعي، لأنه قد يقول قائل - وقد قيل - بأن التوحيد لم يرد في الكتاب والسنة، هذا التوحيد الذي أزعجتم الناس به، أين هو في الكتاب تقرأ القرآن من أوله إلى آخره ليس فيه لا التوحيد ولا مادة التوحيد ولا غيره، وهذه السنة بين أيديكم أين لفظ التوحيد؟

(22/9)

نقول: لا، موجود كونه لم يذكر في القرآن من حيث اللفظ وإنما ذكر من حيث المعنى، بل القرآن كله في التوحيد، من حيث المعنى لا يختلف اثنان مِنْ مَنْ سلمت عقولهم فضلاً عن دينهم بأن القرآن كله في التوحيد، وأما لفظ التوحيد فلم يرد في القرآن ولا يمنع من ذلك أنه قد ورد في السنة، وإذا ورد بالسنة حينئذٍ السنة وحيٌ، وإذا كان كذلك فكون المعنى يرد في الكتاب والسنة والتعبير باللفظ يَرِدُ في السنة دون القرآن هذا شرعٌ ونقول: سمعنا وأطعنا. حينئذٍ لا نعترض على هذا اللفظ بكونه لم يرد في القرآن، بل كذلك أحكام الصلوات، وأحكام الزكاة، وبعض تفصيلات الحج، وبعض ما يتعلق بالأحكام التي تتعلق بالعامة هذه لم يرد تفصيلها في القرآن، فمجيئها في السنة لا يلزم من عدم مجيئها في القرآن ردها في السنة، كذلك لفظ التوحيد حينئذٍ نقول: لفظ التوحيد لفظٌ شرعي وجاءت به السنة وإن لم يرد لفظه في القرآن ولا يمنع من قبوله، هذا أولاً، إذًا إطلاق لفظ التوحيد وأنه لفظٌ شرعي، ولذلك ألف الأئمة كتاب التوحيد استقلالاً، وكذلك البخاري في آخر في ((الصحيح)) كتاب التوحيد، دل على أنه لفظٌ مستعمل بل جاء النص نفسه في حديث جابر في صفة الحج: فأهلَّ بالتوحيد. جاء المصدر، وجاء هنا ... («إلى أن يوحدوا الله») فجاء بالفعل، ولو لم يرد المصدر لأخذنا من الفعل المصدر، قلنا التوحيد مصدر لِوَحَّدَ يُوَحِّدُ تَوْحِيدًا حينئذٍ اللفظ شرعي، بمعنى أنه جاءت به الشريعة.
ثانيًا: تفسير هذا اللفظ، وأن له حقيقةً شرعية فسرها النبي - صلى الله عليه وسلم - بقوله: («شهادة أن لا إله إلا الله»). («إلى أن يوحدوا الله») ما هو التوحيد؟ هو شهادة أن لا إله إلا الله، ما هو التوحيد؟ عبادة الله تعالى وحده، حينئذٍ فسرت التوحيد، لو لم يكن معنا إلا هذا الحديث النص باختلاف رواياته لجزمنا وقطعنا بأن التوحيد فسره النبي - صلى الله عليه وسلم -، وهذا لا إشكال فيه، ولذلك نقول: هذه حقيقةٌ شرعية التوحيد والشرك لفظان شرعيان حقيقتهما مأخوذةً من الكتاب والسنة.
إذًا الفائدة الثانية في تنوع هذه العبارات فيها تفسير هذا اللفظ التوحيد وأن له حقيقةً شرعية فسرها النبي - صلى الله عليه وسلم - بقوله: («شهادة أن لا إله إلا الله»)، و «عبادةِ الله». التوحيد هو الشهادة وهو بمعنى عبادة الله عز وجل. إذًا معنى الشهادة هو توحيد الله بالعبادة وترك عبادة ما سواه، وهذا هو الكفر بالطاغوت والإيمان بالله تعالى.
حينئذٍ هذه يرد السؤال هذه القصة واحدة وتعددت الألفاظ، هل النبي - صلى الله عليه وسلم - عدد الألفاظ أم أنها من جهة الرواة؟ القصة واحدة، لا شك أنها واحدة بعث معاذًا مرة واحدة، حينئذٍ هل قال له («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»)، («إلى أن يوحدوا الله»)، «إلى عبادةِ الله»؟ أو قال جملةً واحدة والصحابة حكوها بالمعنى؟
فالخلاف هنا هل هو خلاف ألفاظ تعبيرٍ من النبي - صلى الله عليه وسلم -، أو أنه من جهة الرواة، فإن كانت هذه الألفاظ يعني: ألفاظ الحديث المختلفة صدرت من النبي - صلى الله عليه وسلم - حينئذٍ قد بين معنى الشهادة وأن المراد بها توحيد العبادة، لكن هذا يبعده أن القصة واحدة، حينئذٍ نجزم بأن النبي - صلى الله عليه وسلم - لم يلفظ إلا بحرفٍ واحد. يعني: بجملةٍ واحدة، وإن كان الصادر منه - صلى الله عليه وسلم - أحد هذه الألفاظ وهو الصحيح فالصحابة حينئذٍ قد بينوا معناها بأن التوحيد هو الشهادة وهو العبادة عبادة الله تعالى وترك عبادة ما سواه، حينئذٍ يكون التعبير هنا من جهة الرواة الصحابة رضي الله تعالى عنهم، فعبروا عن الشهادة بمعناها وهو التوحيد، وعبروا عن التوحيد بمعناه وهو عبادة الله تعالى، وإذا جاء اللفظ الشرعي مفسرًا من جهة الصحابي فهو حجة وهذه المسألة ليست كمسألة حجية قول الصحابي من حيث الحكم الشرعي، إذا قال الصحابي حرام أو واجب أو مستحب أو مكروه حينئذٍ تأتي المسألة، هل قول الصحابي حجة أم لا؟ هذه المسألة ليست هي عين المسألة التي معنا، وهي إذا جاء لفظٌ في الشرع وفسره الصحابي بأن المراد به كذا حينئذٍ هذا حجة، لأنه يحتمل أمرين:
إما أن يكون أخذ هذا المعنى من النبي - صلى الله عليه وسلم - فله حقيقةً شرعية.

(22/10)

الاحتمال الثاني: إن لم يكن أخذه من النبي - صلى الله عليه وسلم - أخذه من لسان العرب والصحابة حجة في معرفة اللغة.
وهذا لا خلاف فيه بين الأصوليين بأن الصحابة حجة في ذلك، حينئذٍ يرد السؤال هنا الصحابي الذي روى عن النبي - صلى الله عليه وسلم - قد نوع العبارة وتنويع العبارة دل على أنهم فهموا معنى الشهادة وأنه هو التوحيد، وفهموا معنى التوحيد وهو عبادة الله تعالى وترك ما سواه من المعبودات. إذًا هذه الجمل مختلفة، وهي مختلفة في الألفاظ ومتفقة في المعاني، ولهذا بوب البخاري لهذا الحديث في كتاب التوحيد في ((الصحيح)) بقوله: ما جاء في دعاء ... النبي - صلى الله عليه وسلم - أمته إلى توحيد الله تبارك وتعالى. انظر هذه الترجمة ترجمة البخاري رحمه الله تعالى مع ترجمة الشيخ هنا (باب الدعاء إلى شهادة أن لا إله إلا الله). فهي واحدة ولكن البخاري صرح بالتوحيد وجاء بالرواية («إلى أن يوحدوا الله»)، والمصنف عدل عن لفظ التوحيد وجاء بلفظ الشهادة ولعله والله أعلم أن أكثر الروايات كما سيأتي كلام ابن حجر «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمد رسول الله». فاختار شيخ الإسلام محمد بن عبد الوهاب لفظ الشهادة عن التوحيد لأنه أكثر الروايات في هذا النص، ولذلك قدّم رواية الشهادة، قال: (وفي رواية: «إلى أن يوحدوا الله»). لأن الرواية هذه ثابتة صحيحة ولا إشكال فيها، وهي محلٌ لأخذ الأحكام لكن الكثرة لها اعتبار من حيث اللفظ، لأنه قد يقال، قد يقال والله أعلم أنه إذا كان أكثر الروايات «شهادة أن لا إله إلا الله وأن محمد رسول الله» حينئذٍ قد يقال بأن النبي - صلى الله عليه وسلم - قال هذه العبارة قد يقال بأن النبي - صلى الله عليه وسلم - قال لمعاذ: «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمد رسول الله» ثم رويت بالمعنى («إلى أن يوحدوا الله») «إلى عبادةِ الله» هذا قد يقال، والله أعلم.

(22/11)

إذًا بوب البخاري لهذا الحديث وبهذه الزيادة التي قوله: («إلى أن يوحدوا الله») بقوله: باب ما جاء في دعاء النبي - صلى الله عليه وسلم - أمته. يعني: أمة الدعوة إلى توحيد الله تبارك وتعالى، وفي الرواية التي ذكرها المصنف اقتصر فيها «على شهادة أن لا إله إلا الله»، وفي بعض الروايات «فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله» هنا ليس فيها الشهادة الثانية عندنا شهادتان، شهادة أن لا إله إلا الله وأن محمدًا رسول الله هل تجزئ الأولى عن الثانية في النطق؟ الجواب: لا تجزئ حينئذٍ إذا قال هنا: («فليكن أولُ ما تدعوهم إليه شهادة أن لا إله إلا الله») ولم يذكر أن محمدًا رسول الله، أكثر الروايات جمعت بين الشهادتين، فاقتصر بعض الرواة على الشهادة الأولى دون الثانية لأنها تستلزمها يعني: لا تصح هذه إلا بالشهادة الثانية، فكونها مستلزمةً لها حينئذٍ الاقتصار عليها من حيث النطق وبيان الحكم لا إشكال فيه، ولذلك الرواية التي ذكرها المصنف اقتصر فيها «على شهادة أن لا إله إلا الله»، وفي بعض الروايات جمع بينهما «شهادة أن لا إله إلا الله وأني رسول الله»، وفي بعضها «وأن محمدًا رسول الله» بالتنصيص عليه عليه الصلاة والسلام. قال ابن حجر: وأكثر الروايات فيها الدعوة إلى الشهادتين. يعني: شهادة أن لا إله إلا الله وأن محمدًا رسول الله، فالمراد بالعبادة كما سبق توحيده، والمراد بالتوحيد الشهادة، لمن؟ لله عز وجل وذلك يستلزم الشهادة لنبيه - صلى الله عليه وسلم - بالرسالة، حينئذٍ اقتصار البعض كما ذكره المصنف هنا في إحدى الروايات اقتصار البعض «على شهادة أن لا إله إلا الله» لأنها مستلزمةٌ للشهادة الثانية، لأن العبادة هي التوحيد، والمراد بالتوحيد الشهادة له بذلك لله عز وجل ولنبيه - صلى الله عليه وسلم - بالرسالة، ووقعت البداءةُ بهما، قال الحافظ ابن حجر: ووقعت البداءةُ بهما بالشهادتين في أول حديث معاذ لأنهما أصل الدين الذي لا يصح شيءٌ غيرهما إلا بهما، فهي أصلٌ بعدهما من العبادات، فمن كان منهم غير موحد فالمطالبة متوجهةٌ إليه بكل واحدةٍ من الشهادتين على التعيين، لأنه قال: («إنك تأتي قوماً من أهل الكتاب»). ولا شك أن اليهود والنصارى منهم من يقول: لا إله إلا الله، حينئذٍ إذا كان من دينه أنه يقول لا إله إلا الله فهل يطالب بقول الشهادة فحسب؟ الجواب: لا، وبعضهم لا يرى القول بشهادة أن لا إله إلا الله، وبعضهم لا يرى القول بشهادة أن محمدًا رسول الله. حينئذٍ هم متنوعون منهم من لا يلفظ بالشهادة، ومنهم من يلفظ بالشهادة الأولى دون الثانية وينكر الثانية، وحينئذٍ كيف يوجه الخطاب العام هنا لهم كلهم؟ قال الحافظ ابن حجر رحمه الله تعالى: فمن كان منهم غير موحد يعني: لم يأتِ الشهادتين مشرك فالمطالبة متوجهةٌ إليه بكل واحدةٍ من الشهادتين على التعيين. بمعنى أنه لا بد أن يأتي بالشهادة الأولى مع الشهادة الثانية، ومن كان موحدًا فالمطالبة بين الإقرار بالوحدانية هو الإقرار بالرسالة، وإن كانوا يعتقدون ما يقتضي الإشراك أو يستلزمه كمن يقول بنبوة عزير أو يعتقدوا التشبيه فتكون مطالبتهم حينئذٍ بالتوحيد للنفي ما يلزم من عقائدهم، بمعنى أن أهل الكتاب قد يقولون لا إله إلا الله حينئذٍ إذا قالوا لا إله إلا الله لا بد أن يكون قول النبي - صلى الله عليه وسلم - لمعاذ: («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»). ينفي ما عندهم من الشرك حينئذٍ إما أن يكون النفي بدلالة المطابقة إذا لم يكونوا موحدين، أو بدلالة الاستلزام إن كانوا قائلين بلا إله إلا الله، ولا أقول موحدين لأنهم مشركون في الأصل.

(22/12)

قال في ((التيسير)) رحمه الله تعالى: فلله ما أفقه من روى هذا الحديث بهذه الألفاظ المختلفة لفظًا المتفقةِ معنى. كأنه يرى استحسانًا رحمه الله تعالى، وهذا حقيقةً يدل على فقه الصحابة، وأنهم أعلم الخلق بدين الله عز وجل، وأنهم المرجع في فهم العقيدة على جهة الأصل، وكذلك في الفروع، ولذلك إذا اتفقوا على حكم شرع في الفروع وجب إتباعهم ولا يحل الخروج عنهم البتة. يقول رحمه الله تعالى: فلله ما أفقه من روى هذا الحديث بهذه الألفاظ المختلفة لفظًا المتفقةِ معنًى. فعرفوا أن المراد من («شهادة أن لا إله إلا الله») هو الإقرار بها علمًا ونطقًا وعملاً يعني: فهموا من التوحيد أنه لا بد من علمٍ وعمل وهو معرفة الإيمان، إيمان قولٌ وعمل، التوحيد قولٌ وعمل، إذًا لا بد من هذه الشهادة أن تثمر، تثمرُ في ماذا؟ أولاً: اعتقاد في الجنان، ثانيًا: نطقٌ باللسان. ثالثًا: عملٌ بالجوارح والأركان. فلو فعل الأول دون الثاني والثالث لم يكن موحدًا ولم يكن شاهدًا لله تعالى بالوحدانية، وإذا أتى بالأول والثاني الاعتقاد دون الإقرار باللسان ولم يأت بالعمل كذلك لا يكون موحدًا، ولذلك قال هنا: هو الإقرار بها علمًا ونطقًا وعملاً. وهذا هو حقيقة الإيمان خلافًا لِمَا يظنه بعض الجهال أن المراد من هذه الكلمة هو مجرد المنطق بها، وإذا كان كذلك لا فرق بين المنافق والموحد، المنافقون يقولون لا إله إلا الله، والموحدون يقولون لا إله إلا الله، حينئذٍ ما الفرق بينما؟ لو كان المطالبة هو بمجرد بالنطق فقط دون اعتقادٍ وعمل بالجوارح ما الفرق بينهما؟ بل المنافق يفعل بالجوارح كذلك يصلي ويزكي وجاهدوا مع النبي - صلى الله عليه وسلم - .. إلى آخره، أو الإقرار بوجود الله كما فسرها بعض أهل البدع أو ملكه لكل شيء من غير شريكٍ فإن هذا القدر يعني تفسير لا إله إلا الله بالإقرار بوجود الله أو بالملك أو بما هو فردٌ من أفراد توحيد الربوبية، هذا ما الفرق بين هؤلاء وبين عباد القبور المشركين الذين المشركين الذين بعث فيهم النبي - صلى الله عليه وسلم -؟ لا فرق، ولذلك مر معنا أن أول القواعد الأربعة التي ذكرها المصنف رحمه الله تعالى أن المشركين كانوا مقرين بتوحيد الربوبية فإذا فسر لا إله إلا الله لا قادر على الاختراع إلا الله، أو نحو ذلك، لا خالق إلا الله، لا مالك إلا الله، لا فرق بينه وبين المشركين لأن هذا المعنى الذي حمل عليه معنى لا إله إلا الله هذا هو دين المشركين وهذا هو الخلل الذي وقع عندهم أنهم ظنوا أن من أقر بخالقية الله أو ملكية الله أو نحو ذلك حينئذٍ جاء بالدين الإبراهيمي إن صح التعبير، وأنه لا يلزم من صرف العبادة لغير الله أنهم وقعوا في مخالفة النبي - صلى الله عليه وسلم - وليس الأمر كذلك، ولذلك قال: فإن هذا القدر قد عرفه عباد الأوثان وأقروا به فضلاً عن أهل الكتاب ولو كان كذلك لم يحتاجوا إلى الدعوة إليه. يعني: لو كان المراد شهادة أن لا إله إلا الله أن يقر أهل الكتاب بأنه لا خالق إلا الله، لا مالك إلا الله، لا مدبر، لَمَا احتاج النبي - صلى الله عليه وسلم - أن يبعث إليهم معاذًا لأنهم يعتقدون هذا، فلما بعث معاذًا ثم الصحابة فهموا من شهادة أن لا إله إلا الله أن المراد بها التوحيد وأن المراد بها عبادة الله تعالى وترك عبادة ما سواه دل ذلك على أن الصحابة قد بلغوا الفقه غايته، وأنهم قد فهموا عن النبي - صلى الله عليه وسلم - مراده، وأن المرد بلا إله إلا الله لا معبود بحقٍ إلا الله، وليس المراد أن تفسر بأفراد توحيد الربوبية.

(22/13)

قوله: («فليكن أول ما تدعوهم إليه») أي فليكن أو الذي تدعو أهل الكتاب إليه فالضمير يعود إلى («أول»)، («فليكن أول ما تدعوهم») أي تدعوا أهل الكتاب («إليه») أي إلى ذلك الأول («شهادةَ») انظر هنا أعاد الضمير إلى («أول»)، و («أول») هنا مبهم، أليس كذلك؟ («أول») مبهم فوقع فيه إبهامٌ وعاد الضمير إليه من أجل التشويق إلى معرفة ما هو هذا الأول، حينئذٍ إذا جاء شهادة أن لا إله إلا الله يقع في النفس موقعه عند التصريح به، وهذا ما يسمى بالتشويق بعد الإبهام، والأول بلسان العرب هو الذي يترتب عليه غيره، هكذا في المفردات، وفي ((مختار الصحاح)): والأول ضد الآخر. فبين الحديث أن أول واجبٍ يُدعى إليه هو التوحيد، وهذه قاعدة وأصلٌ من أصول وقواعد الدعوة إلى الله تعالى، وهذا محل إجماعٍ من السلف.
قال في ((التيسير)): وفيه دليلٌ على أن التوحيد الذي هو إخلاص العبادة لله وحده لا شريك له وترك عبادة ما سواه، هو أول واجبٍ فلهذا كان أول ما دعت إليه الرسل عليهم الصلاة والسلام، كما قال تعالى: ... {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25]. وهذا معنى التوحيد توحيد الإلوهية، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} ... [النحل: 36]. وكل الرسل تقول لأقوامها {أَنِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 32]، وكذلك قول نوحٍ عليه السلام {أَن لاَّ تَعْبُدُواْ إِلاَّ اللهَ} [هود: 26] هذا تفسيرٌ لا إله إلا الله، قال شيخ الإسلام ابن تيمية رحمه الله تعالى: وقد علم بالاضطرار من دين الرسول - صلى الله عليه وسلم - واتفقت عليه الأمة أن أصل الإسلام، وأدل ما يؤمر به الخلق شهادة أن لا إله إلا الله وأن محمدًا رسول الله. فبذلك. يعني: بهذه الدعوة، يصير الكافر مسلمًا والعدو وليًّا والمباح دمه وماله معصوم الدم والمال، ثم إن كان ذلك من قلبه يعني: تواطأ القلب واللسان فقد دخل في الإيمان. يعني: ظاهرًا وباطنًا، وإن قاله بلسانه دون قلبه فهو في ظاهر الإسلام دون باطن الإيمان. ثم قال: وأما إذا لم يتكلم بها مع القدرة فهو كافرٌ باتفاق المسلمين باطنًا وظاهرًا عند سلف الأمة وأئمتها وجماهير العلماء. إذًا لا بد من قولها، ثم لا يكفي قولها فحسب، وإنما لا بد من الاعتقاد وأن يتبع الاعتقاد العمل، لأن عدم العمل يدل على عدم وجود الاعتقاد، فلا بد من هذه الأركان الثلاثة.

(22/14)

وقال ابن أبي العز شارح الطحاوية: اعلم أن التوحيد أول دعوة الرسل، وأول منازل الطريق وأول مقامٍ يقوم فيه السالك إلى الله عز وجل، ثم أورد الشواهد من الوحيين إلى أن قال: ولهذا كان الصحيح أن أول واجبٍ يجب على المكلَّف شهادة أن لا إلا الله، لا النظر ولا القصد إلى النظر ولا الشك، لا النظر، النظر المراد به النظر الاصطلاحي تدقيق في أمورٍ معلومة للتوصل إلى مجهول .. #1.02.37 إلى آخره دليلٌ عقلي، ولا القصد إلى النظر الذي هو جزءٌ من أجزاء النظر، ولا الشك يعني: في وجود الله عزَّ وجل. فهذه ثلاثة أقوال لأرباب البدع وسيأتي مستندهم الذي سندوا عليه، كما هي أقوال لأرباب الكلام المذموم بل أئمة السلف كلهم متفقون إجماع كلهم متفقون على أن أول ما يؤمر به العبد الشهادتان، ومتفقون على أن من فعل ذلك قبل البلوغ لم يأمر بتجديد ذلك عقب بلوغه، بل يؤمر بالطهارة والصلاة إذا بلغ أو ميَّز عند من يرى ذلك، ولم يوجب أحدٌ منهم على وليه أن يخاطبه حين إذًا بتجديد الشهادتين وإن كان الإقرار بالشهادتين واجبًا باتفاق المسلمين ووجوبه يسبق وجوب الصلاة، لكن هو أدى الذي أدى هذا الواجب قبل ذلك. يعني: قبل البلوغ، فالصبي تابعٌ لوالديه فإن كان مسلمًا، فإن كان والداه مسلمين حكمه حكمهما، وإن كانا كافرين حينئذٍ حكمه حكمهما، فمن نشأ في بلاد الإسلام قبل البلوغ نقول: أول واجب، أليس كذلك؟ النطق واجب، ولا شك أن الواجب حكمٌ تكليفي، والذي يكلف من هو؟ البالغ العاقل إذًا الصبي الذي نشأ على الإسلام وهو موحد على التوحيد يعتقد بالتوحيد إذا بلغ هل يقال له قل لا إله إلا الله؟ الجواب: لا، لا يقال له ذلك، لماذا؟ لأنه نشأ على التوحيد حينئذٍ ... («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله») في الكافر الأصلي، أو المرتد الذي فعل ناقضًا لنواقض هذه الكلمة، يكون الخطاب لمن للكافر الأصلي المشرك أو لمن فعل ناقضًا من نواقض لا إله إلا الله، فإن كان كفره لا يرجع إلى إهدار هذه الكلمة حينئذٍ - المرتد يعني: الذي كفر بعد إسلامه فلا يطالب في الأصل بقول لا إله إلا الله - وإنما يطالب بما أخرجه من الدين، واضحٌ هذا؟ حينئذٍ المرتد هل كل مرتدٍ يقال له قل لا إله إلا الله؟ الجواب: لا، وإنما يقال قل لا إله إلا الله من أجل الرجوع إلى الإسلام إذا كان فعل ناقضًا من نواقص هذه الكلمة بمعنى أنه أتى بشركٍ ونحوه، وأما إذا كان مثلاً كفره بتكذيب الرسل مثلاً أو بالطعن في الملائكة أو الاستهزاء بالأنبياء ونحو ذلك حينئذٍ لا يرجع إلى الإسلام إلا بمعرفة أو التصريح بقدر الأنبياء، وكذلك الملائكة ولا يقال له قل لا إله إلا الله، وهذا خللٌ ينبغي التنبه له، إذًا الصبي إذا بلغ لا يقال له قل لا إله إلا الله مع أننا قررنا أن قوله: («فليكن»). هذا واجب والمراد به أول الواجبات لكن نقول الصبي غير مكلف، فإذا كلف لا يُلزم بهذا القول، لأنه نشأ على التوحيد نشأ على الإسلام وإنما يخاطب بهذا القول من لم يأت به أصلاً، أو أتى به ثم جاء بناقضٍ ولا يرجع الإسلام إلا بتصريح بالشهادتين، بخلاف من خرج من الإسلام بغير قادحٍ لهذه الشهادة، حينئذٍ التوحيد أول ما يدخل به في الإسلام وآخرُ ما يُخرج به من الدنيا كما قال النبي - صلى الله عليه وسلم -: «من كان آخر كلامه لا إله إلا الله دخل الجنة». فهو أول واجبٍ وآخر واجبٍ، وهو أول الأمر وآخره، يعني: توحيد الإلوهية وليس المراد مطلق التوحيد إنما المراد به التوحيد الخاص وهو توحيد الأوهية، هنا النبي - صلى الله عليه وسلم - نص على أنه لا يدخل في الإسلام إلا بشهادتين لِمَن لم يأت بهما، وهنا مسألة يذكرها بعض أهل العلم وذكرها شارح الطحاوية وهي من صلى ولم يتكلم بالشهادتين، أو أتى بغير ذلك من خصائص الإسلام ولم يتكلم بهما هل يصير مسلمًا أم لا؟ هل يدخل في الإسلام بغير الشهادتين؟ لو قام فأذن أو صلى أو حجّ مع المسلمين على الطريقة المعهودة طريقة أهل الإسلام، التي من خصائص الإسلام، أو صام رمضان صيام رمضان من خصائص هذه الأمة ليس مطلق الصيام وإنما الصوم الخاص، لو فعل الصوم فقط فهل يدخل فيه بالإسلام أو لا؟

(22/15)

هذا محل خلاف بين أهل العلم، قال ابن أبي العز: والصحيح أنه يصير مسلمًا بكل ما هو من خصائص الإسلام، يعني: لو أذن دخل في الإسلام، لو قام توضأ فصلى منذ أن كبر وصلى ركع .. إلى آخره دخل في الإسلام، لو لم يصل إلى شهادتين قبل وصوله نحكم عليه بالإسلام. قال: والصحيح أنه يصير مسلمًا بكل ما هو من خصائص الإسلام، وهذا منسوبٌ للجمهور، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله تعالى كصوم شهر رمضان، الصوم عام والشهر خاص، والحج بهذه الطريقة التي من خصائص الإسلام، حينئذٍ لو فعل ما هو من خصائص أهل الإسلام فعند جمهور أهل العلم أنه يُعتبر مسلمًا، وهو اختيار شيخ الإسلام ابن تيمية.
والصحيح خلافه بمعنى أنه لا يصير مسلمًا إلا بالنطق بالشهادتين، فلا يصير الإنسان مسلمًا إلا إذا أتى بالشهادتين أولاً: ليس عندهم دليل واضح بين يعتمد عليه من الكتاب والسنة بأن من فعل وهو كافرٌ أو مشرك شيئًا من خصائص الإسلام ولم يأت بالشهادتين أنه يعتبر مسلمًا، بل النصوص الواضحة البينة من الكتاب والسنة ترد على هذا القول، وتبين أنه لا بد من النطق بالشهادتين، ولذلك إرسال الرسل النبي - صلى الله عليه وسلم - كان أول ما يطالب به المشركين هو قول لا إله إلا الله، فلو كان فعل أي فعلٍ من خصائص الإسلام مدخلاً له في الإسلام لَمّا خص النبي - صلى الله عليه وسلم - الشهادتين دون غيرهما ... («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله») ثم إن أجابوك لذلك («فإن هم أطاعوك لذلك») «فأخبرهم» («فأعلمهم») جاءت ذكر الصلاة، والصلاة لا شك أنها من خصائص الإسلام، حينئذٍ كونه يرتب هذا على ذاك يدل على أن الشهادتين مقصودة لفظًا ومعنًى بمعنى أنه لا يحكم عليه بالدخول في الإسلام إلا إذا نطق بهما، وأما إذا أتى بما هو من خصائص الإسلام هذا لا يعتبر مسلمًا، فإرسال الرسل أول ما يبدأ به بالشهادتين في الحديث الذي معنا، بل هو نصٌ في الموضع، وكذلك حديث «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله» هذا واضح بين، حتى إذا لم يشهدوا هل المقاتلة مأمور بها أو لا؟ مأمورٌ بها، ما المراد «حتى» هذه غائية بمعنى أني مأمور بما قبلها ولا أكف إلا بالشهادتين، [والشهادتين لا شك أنهما] والشهادتان نطقٌ فلا بد أن ينطق بهاتين الشهادتين. «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله»، ونجد الدعوة دعوة النبي - صلى الله عليه وسلم - مرتبة بالقول والفعل فحاله عليه الصلاة والسلام وحال صحابته من بعده وفي حياته عليه الصلاة والسلام إنما يطالبون الناس أولاً بماذا؟ بلا إله إلا الله، ولم يرد حرفٌ واحد في ما أعلم والعلم عند الله أنهم اكتفوا بأذانٍ أو بصلاةٍ أو بصيامٍ أو بحدٍّ، ولم يرد بيانٌ لهذه المذكورات بأنها تدخل الشخص في الإسلام، وإذا تقرر ذلك نقول: ظاهر السنة الكتاب والسنة بل هي ظاهرة في الدلالة قطعية بأن أو ما يكلف به العبد هو لا إله إلا الله، ولذلك الإجماع السابق أن أول الواجبات هو شهادة أن لا إله إلا الله، فالإجماع انعقد على اللفظي والمعنى لا على المعنى فحسب، ولذلك لو اعتقد مدلول لا إله إلا الله ولم يتلفظ فمات مات مسلمًا أو كافرًا؟

متردد، مات كافرًا. لو اعتقد كافر أصلي اعتقد مدلول لا إله إلا الله ولم يتلفظ بها، لم ينطق بها نقول هذا مات كافرًا. إذًا من سيرة النبي - صلى الله عليه وسلم - بل النصوص الواضحة البينة تدل على أن النبي - صلى الله عليه وسلم - إنما قدّم الشهادتين نطقًا وعلمًا وعملاً وما بعد ذلك يأتي في المرتبة التالية بعده.

(22/16)

(وفي رواية: «إلى أن يوحدوا الله»، «فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة»). («فإن هم أطاعوك») أي شهدوا وانقادوا («لذلك») أي المذكور وهو التوحيد، يعني إن أتوا بالتوحيد أخبرهم بالصلوات الخمس، مفهومه مفهوم مخالفة أنهم إذا لم يأتوا بالتوحيد لا تخبرهم ولو كانت الصلاة مدخلة لهم في الإسلام لما كان فرقٌ بينهما، أليس كذلك؟ («فإن هم أطاعوك لذلك») للتوحيد وآمنوا وأقروا بمدلول لا إله إلا الله علمًا نقطًا وعلمًا وعملاً، فأخبرهم بشأن الصلاة، فإن لم يطيعوك بقبول لا إله إلا الله فلا تخبرهم، فلو كانت الصلاة وهي من خصائص الإسلام مُدْخِلَةً لهم في الإسلام لما كان فرقٌ بينهما، فهذه اجعلها مرتبةً ثانية بعد المرتبة الأولى.

(22/17)

إذًا («أطاعوك») شهدوا وخاضوا لذلك وكفروا بما يعبد من دون الله، والطوع الانقياد ويضاده الكره، انقياد ولذلك ضمن أطاع معنى انقاد، ولذلك عدَّاه باللام («أطاعوك لذلك») أطاع يتعدَّى بنفسه وعدّاه باللام هنا لأنه ضمنه معنى انقاد معنى قاد، إذًا الطوع الانقياد ويضاده الكره، كما قال تعالى: {اِئْتِيَا طَوْعاً أَوْ كَرْهاً} [فصلت: 11]. والطاعة مثله لكن أكثر ما تقال في الائتمار لما أمر، والارتسام فيما رسوم، قال تعالى: {وَيَقُولُونَ طَاعَةٌ} [النساء: 81]، {طَاعَةٌ وَقَوْلٌ مَّعْرُوفٌ} [محمد: 21]. أي: أطيعوا، وقد طاع له يطوع وأطاعه يطيعهم، وفي روايةٍ «فإن هم أجابوك لذلك» وفي روايةٍ عند البخاري «فإذا عرفوا ذلك» يعني: التوحيد، وفي روايةٍ «فإذا عرفوا الله» كم رواية؟ أربعة («فإن هم أطاعوك لذلك») «فإن هم أجابوك لذلك»، «فإذا عرفوا ذلك». هذه لا إشكال فيها كلها متواطئة «فإذا عرفوا الله» هذه رواية في الصحيح كذلك روايةٌ في الصحيح، وهذه هي التي تمسك بها أهل البدع أنه يجب أولاً الشك، وقيل: القصد إلى النظر، وقيل: النظر. وذكرت لكم مرارًا أنه ما من مبتدع إلا وهو يتكئُ على نصٍّ من كتابٍ أو سنة، ولذلك نحن نقول: هؤلاء مبتدعة الذين يوجبون على المكلفين واجبًا دون لا إله إلا الله. فأولاً النظر ما المراد بالنظر؟ الاستدلال على وجود الله تعالى بالأدلة العقلية، أولاً تشك ثم، يعني: في وجود الله عز وجل موجود أو ليس بموجود، ثم بعد ذلك تقيم الأدلة العقلية على وجوده جل وعلا، وقبل ذا وذاك القصد إلى النظر لأنه جزءٌ منه لا يتأتى النظر إلا إذا قصدته، كما القصد إلى المسجد لا يتأتى الذهاب إلى المسجد إلا إذا قصدته. إذًا أول جزءٍ يجب وهو مقدمة الواجب عندهم هو قصد النظر، وقيل: النظر، وقيل: الشك. على كلٍّ أقوال باطلة وهي مذمومة وجاءت من علم الكلام وعليها قول الأشاعرة في بعضها، إذًا: فإذا «فإذا عرفوا الله». قال الحافظ في - الجزء الثالث عشر، صفحة ست وستين وثلاث مائة -: واستدل بقوله: «فإذا عرفوا الله». بأن معرفة الله بحقيقة كنهه ممكنةٌ للبشر، «فإذا عرفوا الله» ذاتًا وصفة بمعنى أن معرفة الله تعالى بحقيقته ممكنةٌ للبشر، لأن النبي - صلى الله عليه وسلم - علَّق هنا المعرفة معرفة الله على لفظ الجلالة، فدل ذلك على إمكان إيقاعها «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله فإذا عرفوا ذلك» يعني: عرفوا الله تعالى بحقيقته وكنهه هكذا استدل به بعضهم، فإن كان ذلك مقيَّدًا يعني: معرفة الله بحقيقة كنهه إن كان مقيدًا مرادهم يعني: بما عرَّف به نفسه من وجوده وصفاته اللائقة به من العلم والقدرة والإرادة مثلاً، وتنزيهه عن كل نقيصةٍ كالحدوث فلا بأس به، إن كان مرادهم بأن الله عز وجل قد عرّف بنفسه بوجوده وأسمائه وصفاته، وكانت هذه المعرفة توقيفية فلا إشكال فيه، هذا واضحٌ بَيِّن، فأمّا ما عدا ذلك إن كان المراد به الذات والكلام فيه تفاصيل الذات وماهية الذات ونحو ذلك أو الأسماء والصفات والتكييف فأما ما عدا ذلك، فإنه غير معلوم للبشر، وإليه الإشارة بقوله: {وَلَا يُحِيطُونَ بِهِ عِلْماً} [طه: 110]. فإذا حُمِلَ قوله: «فإذا عرفوا الله». على ذلك كان واضحًا مع أن الاحتجاج به بهذه الجزئية بهذه اللفظة يتوقف على الجزم بأنه - صلى الله عليه وسلم - نطق بهذه اللفظة، وفيه نظر. هكذا قال ابن حجر رحمه الله تعالى، لماذا؟ لأن القصة واحدة ثم وردت بأربعة ألفاظ، فالنبي - صلى الله عليه وسلم - قال واحدةً منها ولا شك، أي هذه الأربعة؟ الله أعلم، فالجزم بأن هذه قالها النبي - صلى الله عليه وسلم - لأنه يرتب عليه حكم شرعي، فإذا كان كذلك فحكمهم بأن الله تعالى يمكن معرفته بحقيقة كنهه جل وعلا وليس المراد به بما تعرف به من بيان وجوده وصفاته وأسمائه ونحو ذلك هذا يتوقف على إثبات هذه اللفظة من نص النبي - صلى الله عليه وسلم -. ولذلك قال رحمه الله تعالى: مع أن الاحتجاج به يتوقف على الجزم لأنه - صلى الله عليه وسلم - نطق بهذه اللفظة، وفيه نظر.

(22/18)

لأن القصة واحدة وروايات هذا الحديث اختلفوا هل ورد الحديث بهذا اللفظ أو بغيره فلم يقل - صلى الله عليه وسلم - إلا بلفظٍ منها، ومع احتمال أن يكون هذا اللفظ من تصرف الروايات فلا يتم الاستدلال على ما ذكروه، على أن الأكثر رووه بلفظ «فادعهم إلى شهادة أن لا إله إلا الله وأن محمدًا رسول الله فإن هم أطاعوك لذلك» فإن هم أطاعوا لك «لذلك» وهذه يقال فيها ما قيل فيما سبق، فإذا كانت هذا الأربعة الألفاظ قد وجد ما هو أكثر ما عليه الرواة فيعلّق بها الحكم فيقول الظان مثلاً نطق بهذه اللفظة ورواها من رواها بالمعنى وهذا لا إشكال فيه، ومنهم من رواه بلفظ «فادعهم إلى أن يوحدوا الله فإذا عرفوا ذلك»، ومنهم من رواه بلفظ «فادعهم إلى عبادة الله فإذا عرفوا الله» ووجه الجمع بينها أن المرد بالعبادة التوحيد، والمراد بالتوحيد الإقرار بالشهادتين، والإشارة بقوله: «ذلك». إلى التوحيد وقوله «فإذا عرفوا الله». أي: عرفوا توحيد الله، والمراد به يعني: بالمعرفة الإقرار والطواعية فبذلك يجمع بين هذه الألفاظ المختلفة في القصة الواحدة، وبالله التوفيق. هذا ما جمع به ابن حجر رحمه الله تعالى بين هذه الروايات الأربع، وإذا تقرر بأن أكثر الروايات على قول «فإن هم أطاعوا لك بذلك». الظاهر أنها التي حفظت وما عداه روي بالمعنى. واستدل بقوله: «فإذا عرفوا ذلك». على أن أهل الكتاب ليسوا بعارفين إما حقيقةً، وإما حكمًا. حقيقةً بأن كانوا مشركين، وحكمًا بأن كانوا قالوا لا إله إلا الله واعتقدوا بعض مدلولها ولم يأتوا بها على وجه الكمال. استدل به على أن أهل الكتاب ليسوا بعارفين وإن كانوا يعبدون الله ويظهرون معرفته، لكن كما قال بعضهم: ما عرف الله من شَبَهَهُ بخلقه، أو أضاف إليه الولد، فمعبودهم الذي عبوده ليس هو الله وإن سموه به. حينئذٍ لا بد أن يعرفوا الله تعالى على الوجه الذي أراده الله، فالله تعالى غيبٌ وعرف خلقه بنفسه جل وعلا بأسمائه وصفاته، فإذا أضافوا أو شبهوه بخلق أو شبهوا الخلق به ما عرفوا الله تعالى، والنفي هنا يكون على حقيقته، ويأتي مزيد بيانٍ بما يتعلق بمفردات هذا الحديث، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

* * *
أسئلة:
س: ما المراد بالنطق بالشهادتين فالذي يصلي ينطق بالشهادتين في صلاته يعني: في دعائه أم المراد به إعلان الشهادة؟
ج: الكل، لا بد أن ينطق، ولا بد أن يخبر كما سيأتينا في موضعه، فلو صلَّى كبر للصلاة ولم يصل إلى الشهادة، إذا وصل إلى الشهادتين وقال لا إله إلا الله واعتقد معناهما أسلم دخل في الإسلام، لكن قبل ذلك هل نحكم عليه بأنه أسلم أم لا؟ لا نحكم عليه بأنه أسلم، وإذا جاء وإذا قيل بأن تارك الصلاة لا يكفر وحج ذهب إلى منى .. إلى آخره ولم ينطق بالشهادتين وانتهى من الحج أسلم أم لا؟

على الخلاف، إن قلنا: بأن من أتى بخصائص الإسلام لا يدخل في الإسلام وهو الراجح الصحيح لم يسلم، وعلى قولهم يكون قد أسلم.
س: ألا يصح الاستدلال برواية «فإذا عرفوا ذلك» على عدم اشتراط النطق بهما؟
ج: لا، هذا خلاف الإجماع أولاً، ثُمَّ هذا استدلالٌ سقيم، لماذا؟ لأنهم «فإذا عرفوا ذلك» المشار إليه ما هو؟ الشهادة، والشهادة لا تكون شهادة إلا إذا نطق واضح؟ فإذا عرفوا ذلك المشار إليه هو الشهادة، والشهادة كما سيأتي أنا أترك كلام الشهادتين لأنه سيأتينا باب كامل، باب تفسير التوحيد وشهادة أن لا إله إلا الله، فالشهادة لا تكون شهادة إلا مع النطق ومع الاعتقاد مع الإخبار، يعني: ينطق بها يكلم نفسه مثلاً هذا لا يكفي لا بد أن يخبر بها كما سيأتي.
س: فالمعرفة لا تستلزم النطق؟

(22/19)

ج: هذه معرفة عقلية، نحن عندنا المعرفة شرعية، أليس كذلك؟ ولذلك مر معنا في ((الأصول الثلاثة))، فإذا عرفا ربه أو معرفة ربه قلنا: المعرفة المستلزمة للانقياد لشرع الله عز وجل، وأما مجرد المعرفة إبليس يعرف ربه، وفرعون يعرف ربه، والكفار كلهم من يهود كلّ كافرٍ يعرف ربه، لكن هل المعرفة المطلوبة من المسلم الذي أراد التوحيد دخل في الإسلام هي المعرفة الموجودة عند إبليس؟ لا، ليس المراد ذات وربك وخالق .. إلى آخره، هذا يستوي فيه الموحد وغيره وإنما المراد المعرفة التي هي الإقرار بما كَنَّهُ في قلبه ثم الانقياد للطاعة، وإلا لا يكون عارفًا بربه، وكذلك المعرفة معرفة النبي - صلى الله عليه وسلم - وهي تستلزم الانقياد للشرع وتحكيم شرعيته، فإذا لم يكن لا تكون معرفةً، فالقول: المعرفة لا تستلزم النطق أليس كذلك.
س: ما أوضح دليل على وجوب النطق؟
ج: قلنا الشهادة لا تكون شهادة إلا بذلك، كما سيأتي في موضعه.
س: بما أن الإجماع انعقد على أن أول الواجبات هو النطق بالشهادتين، فكيف الجمهور على أن من أتى بشيءٍ من خصائص الإسلام فهو مسلمٌ ولا يطالب بالشهادتين؟ بارك الله فيك.
ج: هذا تسألهم أولاً، ثم إذا انعقد الإجماع لا تبالي بمن خالف بعد ذلك، وهذه المسألة كمسألة كافر أو تارك الصلاة هل هو كافرٌ أم لا؟
س: المناظرة ليست من منهج السلف أصلاً هل هذا صحيح؟
ج: من قال هذا {وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125]، القرآن في أكثر من موضع، فالمناظرة والكشف ما عليه أهل البدع هذه منهج السلف محمل إجماع بين.
هذا ما فهمت السؤال.
س: رُوِيَ أنه كان عالمٌ في عصر الإمام أحمد رحمه الله تعالى، لكن منهجه كان فيه شيءٌ من الميل عن السلف فعندما سئل الشيخ أحمد بن حنبل الإمام عن الرجل فقال: هو ضالّ، ثم توفي الرجل وهو ساجدٌ في المسجد فأخبر لإمام أحمد بأمره فقال: هو ضال ولو مات ساجدًا لأن العبرة بالمنهج الصحيح وليس العبرة بالخاتمة نرجو التوضيح.
ج: أولاً قوله في شيء من الميل يحتاج هذا، ما الذي عنده إن صحت القصة فهذا رأي الإمام أحمد ولا ندري عنه، ما الذي حكم به على هذا الرجل، وأما نحن فلا بد أن نعرف ما الذي عنده، لذلك بعض المسائل تحتاج التنصيص على ما عندهم.
س: ذكرتم أن من اعتقد ولم ينطق بالشهادة فهو كافر هذا خلاف حديث «إنما الأعمال بالنيات»؟ فلو أسلم ولم يعلم ماذا يقول فهل يُكَفَّر؟
ج: على كلٍّ سيأتي بحثها إن شاء الله في موضعها، لا تستعجلون بالأسئلة التي لم ترد، ثم الأصول المجمع عليها لا يُعترض عليها بالأشياء العقلية، يحتمل «إنما الأعمال بالنيات» ما أحد يقول هذا، أنه يعارض الأصل العظيم الجليل الذي بينه الله عز وجل في كتابه وسنة نبيه - صلى الله عليه وسلم - أنه لا بد من النطق بالشهادتين، وإلا أبو طالب كان من أنصار النبي - صلى الله عليه وسلم - ما نفعه.
صلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(22/20)


درس-23 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* تتمة الحديث الأول في الباب.
* هل الكفار مخاطبون بفروع الشريعة؟
* قوله: "فأعلمهم أن الله افترض عليهم خمس صلوات".
* قوله: "فأعلمهم أن الله افترض عليهم صدقة".
* لم خص النبي - صلى الله عليه وسلم - الفقراء بالذكر دون باقي الأصناف الثمانية؟
* قوله: "واتق دعوة المظلوم"، والنكتة في التذكير بهذا عقب الأمر بأخذ الزكاة.
* لماذا لم يأت ذكر الصيام، والحج في الحديث؟
* بعض الأحكام، والفوائد المستفادة من الحديث.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:

(23/1)

لا زال الحديث في شرح أول حديثٍ من (باب الدعاء إلى شهادة أن لا إله الله) فقال المصنف رحمه الله تعالى: (عن ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم -، لما بعث معاذاً إلى اليمن قال له: «إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». وفي رواية: «إلى أن يوحدوا الله فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائِمَ أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب» أخرجاه) أي في الصحيحين. سبق مناسبًا ذكر هذا الحديث بعد قوله تعالى: ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} [سورة يوسف: 108] الآية). وجعل الآية والحديث تحت هذا العنوان (باب الدعاء إلى شهادة أن لا إله الله) حيث أراد المصنف رحمه الله تعالى باب الدعاء إلى التوحيد، لأن المقام عنده في بيان ما يتعلق بالتوحيد، وكل ما سبق من الأبواب عنون له بذلك، فلما أورد الآية العامة ({قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ}) الدعوة إلى الله تعالى تشمل التوحيد وزيادة، فحينئذٍ فيه شيءٌ من العموم وفيه شيءٌ من الإجمال، فأراد أن يُفَصِّلَ ذلك ويأتي بدليلٍِ يناسب ما ذكره من التبويب (باب الدعاء إلى شهادة أن لا إله الله) فجاء بهذا الحديث حديث ابن عباس في الصحيحين وعرفنا أنه قد يقال: إنه من مرسل الصحابي ابن عباس وقد يقال: بأنه حضر تلك الواقعة، وعلى كلا الاحتمالين فالحديث ثابت ولا إشكال فيه. («أن رسول الله - صلى الله عليه وسلم -، لما بعث معاذاً إلى اليمن») أي إلى أهل اليمن وأطلق الكل وأراد به البعض. (قال له: «إنك تأتي قوماً من أهل الكتاب») أراد أن يبين له أن أولئك أصحاب علومٍ وهي علومٌ سابقة، حينئذٍ قد يكون عنده شيئًا من الشبه فأراد من معاذٍ أن يستعد لذلك وأن يُعِدَّ الأُهْبة والاستعداد للمناظرة من جميع الوجوه. فقال له عليه الصلاة والسلام وهو الشاهد من كلام المصنف هنا: («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»). الفاء هذه كما سبق أنها تحتمل استئنافية ويحتمل أنها عاطفة («فليكن») واللام هذه لام الأمر تدل على الوجوب، ويكن مضارع كان الناقص، حينئذٍ تحتاج إلى اسمٍ يُرفع بها وإلى خبرٍ يُنصب بها فحينئذٍ قوله: («أولُ») هذا مرفوع كان واسمها («شهادةَ») بالنصب هذا خبر كان، ويجوز العكس والأول أولى، لأن المقام هنا مقام بيان الأولوية في الدعوة إلى الله تعالى، ما الأول حينئذٍ يرد السؤال ما الأول؟ ويأتي الخبر والجواب وهو («شهادة أن لا إله إلا الله») فلم يرد النبي - صلى الله عليه وسلم - أن يبين أن الشهادة هي أول ما يُدْعَى إليه، وإنما أراد أن يبين أن أول ما يُدْعَى إليه هو الشهادة كلاهما جائز ولا إشكال فيه، إلا أن المعنى الأول أَتَمّ لأن المقام هنا مقام بيان مراتب الدعوة، ولذلك قال المصنف: (باب الدعاء) وفي بعض النسخ باب الدعوة، إذًا المقام مقام بيان للدعوة حينئذٍ الدعوة لها أولويات، وأولويات الدعوة توقيفية بمعنى أنها لا مجال للبشر بالنظر فيها، فما قدمه الشارع وجب تقديمه وما أخره وجب تأخيره، والعكس، حينئذٍ يكون منابذًا للشرع، فإذا قُدِّمَ شأن الصلاة وهي أعظم مأمورٍ به بعد التوحيد على التوحيد فحينئذٍ نقول: هذا خالف المنهج الرباني أو خالف منهج النبي - صلى الله عليه وسلم - في الدعوة إلى الله تعالى، فكيف بما قدم ما دون ذلك من الأمور. إذًا («فليكن») هذا أمر والأمر يقتضي الوجوب، حينئذٍ تقديم التوحيد ويكون أول واجبٍ هذا واجبٌ، والواجب ما يثاب فاعله ويعاقب تاركه، فإذا أخَّر التوحيد عن بيانه وما يتعلق به فقدم سائر المأمورات حينئذٍ يكون مخالفًا، وإذا كان مخالفًا حينئذٍ وقع في المحظور وقد ترك واجبًا.

(23/2)

(«فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله») وفي أكثر الروايات «وأن محمدًا رسول الله»، («وفي رواية: إلى أن يوحدوا الله») وهذه جاء بها المصنف رحمه الله تعالى ليبين أن معنى الشهادة هو معنى التوحيد، وفي روايةٍ «إلى عبادة الله» فَثَمَّ ثلاث روايات عند البخاري وغيره «إلى شهادة أن لا إله إلا الله»، («إلى أن يوحدوا الله»)، «إلى عبادة الله» وكلها ألفاظٌ مختلفة إلا أنها في المعنى متفقة، فلا إله إلا الله هي التوحيد، والتوحيد هو إفراد الله تعالى بالعبادة، وحينئذٍ توافقت من حيث المعنى. وإن ذكر الحافظ ابن حجر رحمه الله تعالى أن أكثر الروايات «شهادة أن لا إله إلا الله وأني رسول الله» أو «وأن محمدًا رسول الله» حينئذٍ يحتمل أن الرواية الثانية («إلى أن يوحدوا الله») من تعبير الصحابي رضي الله تعالى عنه، كذلك «إلى عبادة الله» يحتمل أنها من تعبير الصحابي حينئذٍ أردف لفظًا بلفظٍ، ولا شك أن رواية الحديث بالمعنى جائزةٌ عند جماهير السلف لكن بشرط أن يكون الْمُبْدِل أو الراوي عالمًا بما يحيل المعاني، حينئذٍ لا بد أن يأتي بلفظٍ رديفٍ لذلك اللفظ، وهنا أتوا بماذا؟ برديف وهو أن شهادة أن لا إله إلا الله رديفها التوحيد، والتوحيد رديفه عبادة الله تعالى وترك عبادة ما سواه، وسبق كلام أو إيراد كلام صاحب ((التيسير)) لله ما أفقه راوي هذه الروايات، حيث أبدل بعض الروايات ببعض الألفاظ، وكلها مترادفة من حيث المعنى.
وفيه فائدةٌ مهمة: وهي أن شهادة أن لا إله إلا الله، أو أن إفراد الله تعالى بالعبادة هو التوحيد، وأن هذا اللفظ لم يأت من كيس ابن تيمية رحمه الله تعالى ولا الشيخ محمد بن عبد الوهاب، وإنما هو واردٌ في نصوص الوحيين وإن لم يرد في القرآن، وقد جاء في السنة كما هو في الرواية الصحيح الثابتة هنا، وفي حديث جابر في المناسك وفيه: «فَأَهَلَّ بالتوحيد» جاء بالمصدر «فأهل بالتوحيد» لبيك اللهم لبيك .. إلى آخره، وهذا هو التوحيد. هنا قال: («إلى أن يوحدوا الله») وجاء بالفعل إذًا نأخذ من هذا فائدتين عظيمتين:
أولاهما: أن لفظ التوحيد لفظٌ شرعي - انتبه إلى هذه - أن لفظ التوحيد لفظٌ شرعي - يعني: جاءت به الشريعة - كالصلاة والزكاة والصوم والحج والإيمان والإحسان .. ونحو ذلك.

(23/3)

الثاني: أن هذا اللفظ له معنى وله حقيقة، هذه الحقيقة لم يدعها الله عز وجل لأحدٍ من البشر أن يفسرها، وإنما فسرها هو جل وعلا في كتابه، وكذلك نبيه - صلى الله عليه وسلم - وهذا الحديث مما يُفسر به لا إله إلا الله. إذ التوحيد هو شهادة أن لا إله إلا الله وهو عبادة الله تعالى وحده دون ما سواه، حينئذٍ ليس للبشر مهما علت مراتبه في العلم ليس له مدخلية في فهم مدلول التوحيد، بل هو توقيفي من حيث اللفظ وهو توقيفي من حيث المعنى، كما أنه لا يجوز لعالمٍ مهما علا شأنه وارتفع كعبه أن يأتي بقولٍ في الصلاة لم يدل عليه دليل، أو فعلٍ في الصلاة لم يدل عليه دليل، لأن الصلاة كلها توقيفية من حيث الأقوال ومن حيث الأفعال، فلا يزيد فيها حرفًا واحدًا إلا بدليلٍ واضحٍ بَيّن قد أذن به الشارع وإلا كان مبتدعًا في ذلك القول أو في ذلك الفعل مفهوم التوحيد كذلك، والمفاصلة بين الفروع والعلميات بأن الفروع يقال فيها بأنها توقيفية وأنها حقائق شرعية، ثم إذا جئن في العلميات كالإيمان والإحسان والإسلام والتوحيد فسرناه على أهوائنا. نقول: هذا تفريقٌ بين مُتماثلين وهو مردودٌ على صاحبه. ثم قال: («فإن هم أطاعوك لذلك») هذه فيها بعض الروايات كما سبق بيانه، وفي روايةٍ «فإن هم أجابوك لذلك». «فإن هم أجابوك لذلك» وفي روايةٍ عند البخاري «فإذا عرفوا ذلك» والمشار إليه التوحيد، وفي روايةٍ رابعة «فإذا عرفوا الله». قال الحافظ رحمه الله تعالى في ((الفتح)) الجزء الثالث عشر: واستُدل بقوله: «فإذا عرفوا الله» بأن معرفة الله بحقيقة كُنْهِهِ ممكنةٌ للبشر، وهذا الإطلاق فيه إجمال، حينئذٍ لا بد من الاستفصال هل المراد هنا معرفة الله تعالى بحقيقة كُنْهِهِ، وأن المراد أن له ذاتًا موجودة وأن له أسماءً وصفات حينئذٍ يسلم له، وأما إدراك حقيقة الذات وإدراك حقيقة الأسماء والصفات هذا باطلٌ مردودٌ على صاحبه. قال رحمه الله تعالى: فإن كان ذلك. أي: القول مقيدًا بما عَرَّفَ به نفسه من وجوده جل وعلا وصفاته اللائقة من العلم والقدرة والإرادة مثلاً وتنزيهه عن كل نقيصةٍ كالحدوث فلا بأس به، نعم عَرَّف الله عز وجل «فإذا عرفوا الله» أنه موجود جل وعلا وجوده لا يماثل وجود المخلوق وأن له صفات وأسماء، ولهذه الأسماء والصفات حقائق، ولكن لا ندرك تلك الحقائق فحينئذٍ لا بأس بهذا المعنى، فأما ما عدا ذلك فإنه غير معلومٍ للبشر وهو الحقائق، ولذلك نقول: مذهب السلف رحمهم الله تعالى هو إثبات المعاني الدالة عليها من حيث الأفعال، وكذلك مدلول الصفات، الألفاظ الدالة عليها كالعليم والسميع ونحو ذلك، وأما الحقائق فهي مفوضة إلى الله تعالى، فالسلف يفوضون إدراك الحقائق وأما المعاني فهي ثابتة واضحة بينة وإليه الإشارة في قوله: {وَلا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] أن الله تعالى لا يدرك كُنْهَ ذاته أحدٌ البتة ولا يُدْرِك حقيقة صفاته على الوجه اللائق به إلا هو جل وعلا، فإذا حمل قوله: «فإذا عرفوا الله» على ذلك كان واضحًا مع أن الاحتجاج به يتوقف على الجزم بأنه - صلى الله عليه وسلم - نطق بهذه اللفظة وفيه نظر، لأنه حتى في الذي سبق معنا «شهادة أن لا إله إلا الله»، («أن يوحدوا الله»)، «عبادة الله» نقول: هذه ثلاثة ألفاظ النبي - صلى الله عليه وسلم - نطق بواحدةٍ منها ولعل الأشهر والله أعلم والأكثر هو «شهادة أن لا إله إلا الله وأن محمدًا رسول الله»، حينئذٍ رووا الصحابة هذه اللفظ الشهادتين بمعانٍ ترادفها أو بألفاظٍ ترادفها وهي التوحيد والعبادة، كذلك «فإذا عرفوا الله» «وإذا عرفوا ذلك»، «فإن أجابوك»، «فإذا عرفوا الله» أربعة ألفاظ النبي - صلى الله عليه وسلم - لم ينطق بها لأن القصة واحدة، ودائمًا القول بأنه إذا تعدد القصص هذا ليس مسلمًا، وإنما يقال: بأن القصة واحدة فحينئذٍ لا بد من الترجيح إذا اختلفت المعاني، وأما إذا كانت متوافقة وليس بينها اضطراب أو اختلاف لا بأس تثبت.

(23/4)

نقول هذا وذاك ويحتمل ذا ويحتمل ذاك، وأما إذا كان بينها تضارب في المعنى فلا بد من الترجيح فحينئذٍ لابد من تقديم إحدى الروايات على الأخرى، وهنا لا يمنع «فإن أجابوك»، («فإن هم أطاعوك لذلك»)، «فإذا عرفوا الله»، «وإذا عرفوا ذلك» لكن من استدل بقوله: «فإذا عرفوا الله» بما يَشِين حينئذٍ يرد عليه بفهمه السقيم، ولا يقال: بأن الرواية هذه باطلة من أصله لأنه يحتمل أن النبي - صلى الله عليه وسلم - قال هذا أو ذاك، لكن المشهور («فإن هم أطاعوك لذلك») هذا المشهور الأكثر، وعليه «فإذا عرفوا الله» نقول: يحتمل أنها من قول الصحابي رضي الله تعالى عنه، لذلك قال ابن حجر هنا: مع أن الاحتجاج به يتوقف على الجزم بأنه - صلى الله عليه وسلم - نطق بهذه اللفظة وفيه نظر، لأن القصة واحدة، ورواة هذا الحديث اختلفوا هل ورد الحديث بهذا اللفظ أو بغيره، فلم يقل - صلى الله عليه وسلم - إلا بلفظٍ منها، ومع احتمال أن يكون هذا اللفظ من تصريف الرواة فلا يتم الاستدلال مع أن الأكثر رووه بلفظ «فادعهم إلى شهادة أن لا إله إلا الله وأن محمدًا رسول الله فإن هم أطاعوا لك بذلك» أكثر الرواة على هذا، وقد يقال: بأن الأكثر مقدم على غيره، ومنهم من رووه أو رواه بلفظ («ادعهم إلى أن يوحدوا الله فإذا عرفوا ذلك») ومنهم من رواه بلفظ «ادعهم إلى عبادة الله فإذا عرفوا الله» ووجه الجمع بينها أن المراد بالعبادة التوحيد إفراد الله تعالى بالتوحيد، والمراد بالتوحيد الإقرارُ بالشهادتين والإشارة بقوله: («ذلك») إلى التوحيد، وقوله: «فإذا عرفوا الله» أي: عرفوا توحيد الله تعالى، والمراد بالمعرفة الإقرار والطواعية فبذلك يجمع بين هذه الروايات، إذًا لا خلاف في الروايات من حيث المعنى. فبذلك يُجمع بين هذه الألفاظ المختلفة في القصة الواحدة. وبالله التوفيق هكذا قال رحمه الله تعالى.
وهذه اللفظة «فإذا عرفوا الله» تمسك بها المتكلمون الذين لم يجعلوا الوحيين نصب أعينهم إنما جعلوا العقل مقدمًا على النقل، حينئذٍ تمسكوا بأدنى ما يُمكن أن يتمسك به كما ذكرنا مرارًا أن أهل البدع إذا قالوا: ببدعتهم سواءً كان في العلميات أو في العمليات أو في الآداب أو في السلوك لا بد وأن يبحث عن شيءٍ يتمسك به من الكتاب والسنة، لا يمكن أن يأتي ببدعة ويقول: هذه من عندي هذه من كيسي؟ لا، لا بد وأن يتمسك بأدنى ما يُمكن أن يفيد لفظٌ ما من القرآن أو من السنة بأن قوله الذي ادعاه قد دلّ عليه ذلك اللفظ، وهنا تمسك بعضهم بقوله - صلى الله عليه وسلم - مع كونها لم تثبت أنها جزمًا من قوله عليه الصلاة والسلام، لكن على الاحتمال «فإذا عرفوا الله» تمسك بها من قال: أول واجبٍ المعرفة، والمعرفة هي إدراك المعلوم لأنها مرادفةٌ للعلم. معرفة من؟ معرفة الخالق جل وعلا، وبذلك قال إمام الحرمين واستدل بأنه لا يتأتى الإتيان بشيءٍ من المأمورات على قصد الامتثال ولا الانكفاف عن شيءٍ من المنهيات على قصد الانزجار إلا بعد معرفة الآمر والناهي، إذا أمره بالتوحيد لا يمتثل للتوحيد حتى يعلم من الآمر هذا، يثبت وجوده أولاً، ثم صفاته وأسماءه ثم بعد ذلك يمتثل للتوحيد، فأولاً معرفة الخالق جل وعلا، وهذا ينبني عليه الانصباب على معرفة حقيقة التوحيد الربوبية وتوحيد الأسماء والصفات، لكن على طريقة المتكلمين. بمعنى: إثبات الخالق جلا وعلا بالأدلة العقلية، الاستدلال على الأدلة العقلية على وجوده وكذلك على الصفات التي يأذن بها العقل بأن يتصف بها الخالق جل وعلا. إذًا أول واجبٍ هو المعرفة معرفة من؟ معرفة الآمر والناهي إذا لا يتأتى الامتثال ولا الانكفاف إلا بعد معرفة من الآمر ومن الناهي، وهذا إنما يكون بمعرفة وجوده أولاً ثم ذاته ثم معرفته بأسمائه وصفاته.

(23/5)

إذًا أخلوا أول واجبٍ عن أن يكون متعلقًا بتوحيد الإلوهية على عكس ما جاء النص بإثبات («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله») ولم يقل: أن يعرفوا ربهم أنه موجود أو أنه متصفٌ بصفاتٍ تليق بجلاله، وإن كان هذا ليس معارضًا لأول ما يُدْعَى إليه وهو توحيد الإلوهية، ولكن توحيد الإلوهية كما سبق أنه يتضمن نوعين: التوحيد الربوبية، والأسماء والصفات، وهذا واضحٌ بَيِّن. واعتُرض عليه - على إمام الحرمين - بأن المعرفة سلَّموا بأن أول واجب هو المعرفة، لكن يرد عليه اعتراض وقد يقدم شيءٌ على شيء، واعتُرض عليه بأن المعرفة لا تتأتى إلا بالنظر والاستدلال وهو مقدمة الواجب، كيف تعرفه؟ لا بد من إقامة دليل، إذًا لا بد من النظر والمراد بالنظر هنا النظر العقلي النظر.
والنظر الموصل من فكر إلى ... ظنٍ بحكمٍ أو لعلم مسجلا

ترتيب أمورٍ معلومة عقلية ليتوصل بها إلى مجهول، وهذا باطل، تقيم هنا في هذا الموضع باطل، إذًا المعرفة لا تتأتى إلا بالنظر، وما لا يتم الواجب إلا به فهو واجبٌ، إذًا قبل وجوب المعرفة أولاً النظر لأن المعرفة مبنيةٌ على النظر، حينئذٍ لا يتم الواجب الذي هو المعرفة إلا بتحقيق الواجب الأسبق وهو النظر، فصار النظر مقدمة واجب، يسمى عند الأصوليين مقدمة واجب، فيجب حينئذٍ النظر فيكون أول واجبٍ النظر، وذهب إلى هذا طائفةٌ منهم ابن فورك وتعقب بأن النظر مركب لأنه دليل مركب من ماذا؟ من مقدمات، مقدمة صغرى، ومقدمة كبرى .. إلى آخره ثم يحتاج إلى أمرٍ وهو القصد إلى النظر، حينئذٍ لا يتم هذا الواجب الذي هو النظر إلا بالقصد إليه، ولا يتأتى ذلك إلا بالقصد فحينئذٍ صار القصد مقدمة واجب. وهكذا أهل البدع يتسلسلون في البدعة، فحينئذٍ قالوا: أولاً القصد. لماذا؟ لأنه مقدمةٌ للنظر الذي هو الواجب، حينئذٍ القصد إلى النظر، ثم يتأتى النظر، ثم يتأتى بعد ذلك المعرفة. لا يختلفون في أن المعرفة هي أول واجبٍ من حيث الأصول لكن هذا الواجب متوقفٌ على واجبٍ آخر النظر وقيل به، القصد وقيل به.
والخلاف بينهم خلافٌ لفظي وليس بخلافٍ جوهري، لأنهم متفقون على أن المعرفة هي أول واجب لذلك لا يخالفون أصلاً إمام الحرمين، والأدلة أدلةٌ عقلية عندهم ولا نحتاج إلى النظر فيها. إذًا [قيل] تُعقب بأن النظر ذو أجزاءٍ يترتب بعضها على بعض فيكون حينئذٍ أول واجبٍ جزءًا من النظر، وهو محكيٌ عن القاضي أبي بكر بن الطيب، وأبي إسحاق الإسرائيلي، أول واجبٍ القصد إلى النظر.

(23/6)

وهذه كلها أقوالٌ باطلة، وهي أقوالٌ مخترعة، وهي أقوالٌ مصدرها زبالة الأذهان لأنها مخالفةٌ لما أجمع عليه السلف، ويكفي هذا الحديث الذي معنا في إبطال هذه الإبداعات، أول واجبٍ على المكلف هو توحيد الله تعالى بإجماع السلف، وهذا النص الذي معنا واضحٌ بَيِّن، وجميع القصص القرآني الوارد في ما دعا فيه الأنبياء المرسلون أقوامهم إنما بدؤوا دعوتهم إلى التوحيد، المراد بالتوحيد {أَنِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 32] ما قال: انظروا وتأملوا في الكون حتى تصلوا إلى وجود الرب أصلاً، ثم بعد ذلك تنطلقون إلى قبول ما أمر به أو الانكفاف عما نهى عنه. نعم قد يكون عند بعض الناس من يحتاج إلى نظرٍ لكن النظر الشرعي لا النظر العقلي، بأن ينظر في الكون .. إلى آخره فيستدل به على تقوية ما عنده لكن هذا لا يُجعل قاعدة، وإنما يكون في شأن شخصٍ دون شخصٍ كما يقال: بأن الوضوء الأصل كذا وكذا ومن كان به علةٌ من سلسٍ ونحوه حينئذٍ له أحكامٌ ضرورية تختص به، كذلك هنا الأصل مطرد عند السلف هو أن أولَ واجبٍ هو شهادة أن لا إله إلا الله، التوحيد لكن قد يقع عند بعض الناس نوع مرضٍ ووسواسٍِ ونحو ذلك هذا قد يقال له: انظر في الكون، ثم بعد ذلك استدل به على وجود الرب جل وعلا، وقد قال بذلك ابن تيمية رحمه الله تعالى، ومن قبله ابن حزمٍ لكنه ليس هو القاعدة المطردة وليس هو مع الأصحاء لأن الفطرة مفطورةٌ أو النفس مفطورةٌ على الإيمان بوجود الله عز وجل، فما قاله إمام الحرمين يتسلسل بعده بالبدع الجزئية هي أمورٌ فطر الله تعالى الخلق عليها، ولذلك نقول: الحق الذي دلّ عليه الكتاب والسنة وإجماع السلف ولا خلاف بينهم في هذا هو الإعراض عن هذا كله، لا نقول: المعرفة ولا النظر ولا القصد إلى النظر، قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30]. وحديث «كل مولودٍ يولد على الفطرة» والفطرة في الآية والحديث هي الإسلام هذا الأصل، الأصل فيه أنهم خلقوا حنفاء كما جاء في الرواية الأخرى ... «واجتالتهم الشياطين»، فإن ظاهر الآية والحديث أن المعرفة التي أوجبها إمام الحرمين وغيرهم أن المعرفة حاصلةٌ بأصل الفطرة، وأن الخروج عن ذلك يطرأ على الشخص لقوله - صلى الله عليه وسلم -: «فأبواه يهودانه وينصرانه»، وقد سبق في أول الدروس، هل الأصل في بني آدم التوحيد أم الشرك؟ ذكرنا أن الأصل هو التوحيد، وذكرنا هذه الأدلة كما سبق بيانه، وقد وافق أبو جعفر السمناني وهو من رؤوس الأشاعرة على هذا، على ما سبق، وقال: إن هذه المسألة بقيت في مقالة الأشعري من مسائل المعتزلة - يعني: أول واجبٍ هو المعرفة أو النظر أو القصد إلى النظر - هذه من أقوال المعتزلة دخلت على الأشاعرة، والأشاعرة هم مخاليف المعتزلة كما قال ابن تيمية رحمه الله تعالى - يعني: دينهم مأخوذٌ أو ملفق من المعتزلة والجهمية وغيرهم - فثَمَّ مسائل دخيلة على الأشعرية وهي ليست من الأشعرية فحسب على كلٍ اتفقوا على البدعة والضلالة. بقيت في مقالة الأشعري من مسائل المعتزلة وتفرع عليها أن الواجب على كل أحدٍ معرفة الله بالأدلة الدالة عليه، وأنه لا يكفي التقليد في ذلك، وسبق معنا تقرير أنه بإجماع السلف وأنه من دعوة النبي - صلى الله عليه وسلم - لقوله وفعله لم يكن يطالب الناس إذا دخلوا في الإسلام بإقامة الأدلة على ما اعتقدوه، وإنما المراد إيجاد التصديق الجازم وكيفما حصل سواءٌ كان عن طريق الأدلة أو لا دخل في الإسلام، ولا يشترط فيه إقامة الأدلة وأن إيمانه فيه تقليد وقد لا يقبل إلى آخره أو أنه مقبولٌ لكن مع الإثم كما عليه كثير من المتكلمين، والصواب أنه صحيح ولا إثم عليه البتة.
نعم، يحتاج إلى تقوية إيمانه بالنظر في الأدلة، والبحث ليس في تقوية الإيمان وإنما البحث هل صح إيمانه أم لا؟
إذا انتقل عن الكفر إلى الإسلام وعرف لا إله إلا الله من حيث المعنى واعتقدها اعتقادًا جازمًا هل أسلم أم لا؟
إذا قلنا: بأنه لا بد من الدليل لم يُسْلم، وهذا باطل.
وإذا قلنا: لا، لا يشترط فيه دليل حينئذٍ نقول: دخل في الإسلام، لكن لا يجزم أن يكون دخوله على وجه الكمال، وإنما ينظر في الأدلة من أجل زيادة الإيمان.

(23/7)

وتفرع عليها هذه المسألة التقليد، أو إيمان المقلد مفرعةٌ على أول واجبٍ على المكلف، ما هو أول واجب؟ إذا قيل: شهادة أن لا إله إلا الله لا نحتاج إلى إقامة الأدلة - انتبه ترابط - وإذا قيل: المعرفة أو النظر أو القصد إلى النظر حينئذٍ لا بد من إقامة الدليل.
فمن قال: أول واجبٍ شهادة أن لا إله إلا الله بالدليل حينئذٍ لفق بين مذهبين، ولذلك اعترضنا على ما سبق من كلام شيخ الإسلام محمد بن عبد الوهاب لقوله: معرفة الإسلام بالأدلة؟ قلنا: بالأدلة لا، هذا القول دخيل لعله أراد به الكمال أو نحو ذلك، لكن اشتراطه على الأمة من حيث الدخول في الإسلام نقول: لا يُشترط فحينئذٍ ثم مذهبان:
- أول واجبٍ هو التوحيد ولا يلزم بالإجماع أن يقام عليه الدليل.
أول واجب هو المعرفة. النظر. القصد. هذا لا يمكن أن يتأتى إلا بإقامة الدليل، فحينئذٍ إذا قيل: شهادة أن لا إله إلا الله هي أول واجب بالأدلة لُفِّقَ بين المذهبين وهذا باطل، والحق أن المطلوب هو التصديق الجازم الذي لا ريب معه بوجود الله جل وعلا والإيمان برسله وبما جاءوا به كيفما حصل وبأي طريقٍ يوصل ولو عن تقليدٍ محض.
قال القرطبي رحمه الله تعالى: هذا الذي عليه أئمة الفتوى ومن قبلهم من أئمة السلف، واحتج بعضهم بما تقدم من القول في أصل الفطرة وبما تواتر عن النبي - صلى الله عليه وسلم -، ثم الصحابة بأنهم حكموا بإسلام من [قال نعم] بأنهم حكموا بإسلام من أسلم من جفاة العرب ممن كان يعبد الأوثان، فقبلوا منهم الإقرار بالشهادتين، والتزام أحكام الإسلام من غير إلزامٍ بتعليم الأدلة، والنصوص على ذلك كثيرة متواترة تواترًا معنويًا تدل على أن النبي - صلى الله عليه وسلم - لم يزد في دعائه المشركين على أن يؤمنوا بالله وحده ويصدقوه فيما جاء به عنه، فمن فعل ذلك قُبِلَ منه سواءٌ كان إذعانه عن تقدم نظرٍ أم لا؟ ومن توقف منهم يُنَبَّهُ حينئذٍ على النظر، من توقف وقع عنده شك حينئذٍ هذا مريض فنحتاج إلى أن نقول له: خُذْ هذه الجرعة وهي أنك تنظر في الأدلة الكونية ثم تصل بها إلى إثبات، أو اليقين إذا وقع عنده شك على وجود الرب جل وعلا، لكن ليس هو القاعدة العامة، أو أقام عليه الحجة إلى أن يذعن أو يستمر مع عناده.
قال ابن حزمٍ رحمه الله تعالى: فَصَحَّ أن كل من اعتقد الإسلام بقلبه ونطق بلسانه فهو مؤمنٌ عند الله عز وجل، وعندنا كذلك. ومن أهل الجنة سواءٌ كان ذلك عن قبولٍ أو نشأةٍ أو استدلال فالأمر عام، أَمَّا اشتراط الاستدلال والنظر هذا الذي فيه شيءٌ من النظر.
وقال الغزالي رحمه الله تعالى: والحق الصريح أن كلَّ من اعتقد ما جاء به الرسول - صلى الله عليه وسلم - واشتمل عليه القرآن اعتقادًا حتميًا فهو مؤمن وإن لم يعرف أدلته، فهو مؤمنٌ قطعًا وليس بآثمٍ. عند المتكلمين هو مؤمنٌ لكنه أثم لأنه ترك واجبًا، وعند بعضهم ومنسوبٌ إلى المعتزلة جمهور المعتزلة إلى أنه لا يصح إيمانه حتى يقيم الدليل، وكلا القولين باطل، التأثيم مع صحة الإيمان هذا قولٌ باطل كذلك عدم دخوله في الإيمان هذا قولٌ باطل.

(23/8)

قال السّفَارِينيّ رحمه الله تعالى: والحق الذي لا محيد عنه ولا انفكاك لأحدٍ منه صحة إيمان المقلد تقليدًا جازمًا. لا بد من الجزم، لأنه لا عقيدة إلا بجزمٍ - كما سبق معنا - عقيدة فعيلة مأخوذة من العقد فلا بد أن يكون شيء مجزومًا به، صحة إيمان المقلد تقليدًا جازمًا صحيحًا، وأن النظر والاستدلال ليس بواجبين وأن التقليد الصحيح محصلٌ للمعرفة والعلم، إذًا من تمسك بهذه الجملة من الحديث «فإذا عرفوا الله» فحينئذٍ معرفة الله تعالى تكون بماذا؟ بإثبات وجوده وبإثبات أسمائه وصفاته، تمسكوا بها على أن أول واجبٍ هو المعرفة أو النظر أو القصد إلى النظر. حينئذٍ نقول: هذا الاستنباط يعود إلى أول الحديث بالإبطال، أليس كذلك؟ هذا الاستنباط من هذا النص الذي لا نجزم بكون النبي - صلى الله عليه وسلم - تلفظ به يعود إلى أول الحديث بالإبطال، ثم كذلك السنن المتواترة عن النبي - صلى الله عليه وسلم - من قوله: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله» إذًا لا لم يقل عليه الصلاة والسلام حتى ينظروا ويعرفوا ربهم أو يقصدوا إنما قال: «حتى يقولوا: لا إله إلا الله» فهو موافقٌ لهذا النص، على كلٍ المسألة محل إجماعٍ ولا خلاف بين أهل العلم، لكن قول من قال: بأن هذه الجملة تدل على ما ذكر قولٌ باطل من الجهتين المذكورتين:
أولاً: اللفظ لم يثبت عن النبي - صلى الله عليه وسلم - جزمًا، [وإذا بطل] وإذا ورد الاحتمال ضعف الاستدلال، ولا نقول: بطل الاستدلال، نقول: ضعف الاستدلال.
ثانيًا: أنه مصادمٌ لما نص عليه النبي - صلى الله عليه وسلم - في أول في الحديث، وكذلك لسائر النصوص المتواترة.
واستُدل بقوله: «فإذا عرفوا ذلك» أي: التوحيد على أنه أن أهل الكتب ليسوا بعارفين، «فإذا عرفوا ذلك» أي: التوحيد استُدل به على أن أهل الكتب ليسوا بعارفين وإن كانوا يعبدون الله بزعمهم ويظهرون معرفته، لكن كما قال بعضهم: ما عرف الله من شبهه بخلقه أو أضاف إليه الولد فمعبودهم الذي عبدوه ليس هو الله وإن سموه به، إذًا لم يعرفوا الله تعالى المعرفة الشرعية، المعرفة إذا أطلقت معرفة الله تعالى المراد بها المعرفة الشرعية ليست المعرفة الفطرية فحسب، لأنها قد يقع عليها شيءٌ من التشويش، ولذلك نقول: إبليس يعرف ربه، وفرعون كذلك يعرف ربه، وكل كافرٍ معاندٍ يعرف ربه، إذًا هذه المعرفة لم تثمر الإذعان والقبول لما جاءت به الرسل، وحينئذٍ هذه المعرفة غير مجزئة، معرفة العبد ربه [ودينه] ونبيه ودينه الذي هو الإسلام بالأدلة على ما ذكره الشيخ، وإن كان فيها أشياء من النظر نقول: المعرفة في هذه الأجزاء والأركان الثلاثة معرفةٌ مقيدة بأن يُذعن الشخص العارف لربه جل وعلا، وإذا لم يكن معه إذعان عمل وقبول فحينئذٍ لا فائدة من وجودها، واستُدل به على أن الكفار غير مخاطبين بالفروع فروع الشريعة وهي مسألةٌ شهيرة عند الأصوليين.

(23/9)

أولاً: الكفار بالإجماع مخاطبون بالتوحيد، وهذا النص واضحٌ بَيِّن ... («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله») إذًا مخاطبون بالتوحيد، وهم أهل كتاب («إنك تأتي قومًا من أهل الكتاب») إذًا بماذا تدعوهم؟ إلى أي شيءٍ تدعوهم؟ نقول: إلى شهادة أن لا إله إلا الله، ... «فإن هم أجابوك لذلك» إذًا جعل الدعوة إلى الصلاة فرعًا عن قبول التوحيد، فلو كانوا مخاطبين بالصلاة والزكاة كالتوحيد لما جعلها مرتبًا على قبول ما سبق، واضح تدعوهم أولاً إلى شهادة أن لا إله إلا الله «فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم» فإن هم لم يجيبوك فلا تعلمهم أن الله افترض، إذًا ليس مخاطبًا بفروع الشريعة أليس كذلك؟ هذا الحديث استُدل به على ما ذكر، واستدل به على أن الكفار غير مخاطبين بالفروع حيث دعوا أولاً إلى الإيمان فقط، ثم دعوا إلى العمل ورتب ذلك عليها بالفاء أليس كذلك؟ وأيضًا فإن قوله: («فإن هم أطاعوك»)، ... «فأخبرهم» يفهم منه أنهم لو لم يطيعوا لا يجب عليهم شيءٌ من الصلاة ولا الزكاة، وفيه نظر. يعني هذا الاستدلال فيه نظر. ولذلك حُكِيَ إجماع السلف على أن الكفار مخاطبون بفروع الشريعة، وإنما الخلاف وقع عند المتأخرين، وإن كان بعضهم يشكك في هذا الإجماع على كلٍ ظاهر الكتاب والسنة أن الكفار مخاطبون بالدين كله فروعه وأصوله، وإن قيل بهذه التقسيم، إذًا فيه نظر، وجوابه عن الأول بأنه استدلالٌ ضعيف يعني حيث دعوا أولاً إلى الإيمان فقط ثم دعوا بعد ذلك إلى العمل هذا استدلالٌ ضعيف لأن الترتيب في الدعوة لا يستلزم الترتيب في الوجوب، كما أن الصلاة والزكاة هذا قول ابن حجر رحمه الله تعالى: كما أن الصلاة والزكاة لا ترتيب بينهما في الوجوب، الصلاة واجبة والزكاة واجبة، وكذلك النبي - صلى الله عليه وسلم - رتب الثاني على الأول، هل يفهم منه على القول - وهذا ظاهر صنيع ابن حجر رحمه الله تعالى على القول بأن تارك الصلاة لا يكفر - هل يلزم منه إذا لم يمتثل الصلاة أن لا يقال لهم: لا تزكوا، إذا قيل تارك الصلاة لا يكفر حينئذٍ لا يلزم من عدم امتثالهم من عدم فعلهم للصلاة وامتثالهم للصلاة أليس قبول؟ قبول هذا ما دخل في الإسلام يعني: أقروا بالصلاة من حيث الاعتقاد لكنهم لم يمتثلوا من حيث الفعل هل يلزم من عدم امتثالهم للصلاة أن لا يوجب عليهم الزكاة؟ الجواب: لا، حينئذٍ عدم امتثالهم للصلاة لا يلزم أن لا يذكر لهم وجوب الزكاة وهذا واضحٌ بيّن مع أن كلاً منهما واجبٌ. قال هنا: لأن الترتيب في الدعوة لا يستلزم الترتيب في الوجوب كما أن الصلاة والزكاة لا ترتيب بينهما في الوجوب، وقد قُدِّمَتْ إحداهما على الأخرى في هذا الحديث ورتبت عليها الأخرى بالفاء، «فإن هم أجابوك لذلك فأعلمهم أن الله افترض» .. إلى آخره ولا يلزم من عدم الإتيان بالصلاة إسقاط الزكاة، هل يلزم أو لا يلزم؟ إذا قيل: لا، إنه ليس بكافر. لا يلزم من عدم الإتيان بالصلاة إسقاط الزكاة حينئذٍ الوجوب شيء والترتيب في الدعوة شيءٌ آخر، فالاستدلال بهذا الحديث على أن الصلاة ليست بواجبة على الكفار حينئذٍ نقول: هذا استدلالٌ ضعيف لأنك تقر وهذا قول الجماهير المتأخرين قول الجماهير من المتأخرين تقر بأن تارك الصلاة ليس بكافر ومع ذلك يلزمه ماذا؟ الزكاة، نقول له: زكي. هل عدم إتيانه الصلاة بالصلاة يسقط وجوب الزكاة؟ الجواب: لا، إذًا لا يستدل بترك التوحيد أن الصلاة ليست بواجبة، بل هي واجبة ويأثم عليها كما يأثم على عدم الامتثال بالتوحيد وهذا واضحٌ بيِّن وسبق تقريره مرارًا، والصحيح كما سبق قول: تارك الصلاة يعتبر كافرًا بالإجماع وهذا المثال فيه نظر.

(23/10)

وعن الثاني: («فإن هم أطاعوك») إن لم يطيعوك عن الثاني فهو مفهوم شرط ومختلفٌ في الاحتجاج به، نازع الأحناف في الاحتجاج بمفهوم الشرط، والصحيح الذي عليه جماهير الأصوليين وغيرهم أنه معتبر أن له مفهومًا {وَإِن كُنَّ أُولاتِ حَمْلٍ} [الطلاق: 6] إن لم يكن الحكم يختلف، ولذلك ذكر الشوكاني في ((إرشاد الفحول)) إنه لا ينكره إلا العجمي العجم، وأما العربي الذي مارس لغة العرب فلا يمكن أن ينكر بمفهوم الشرط، حينئذٍ حجته لغوية الحجة هنا من جهة الشرع ومن جهة اللغة، وهنا غير معتبر إذا قلنا: بأنه حجة هل هو معتبر أو لا؟ نقول: لا، ليس معتبر لماذا؟ لأنه عارض منطوقاتٍ أخر، والمفهوم الخاص إذا عارض منطوقًا خاصًا قُدِّمَ المنطوق على المفهوم. واضح؟ إذا عارض المفهومٌ خاص منطوقًا خاصًا حينئذٍ يقدم المنطوق الخاص على المفهوم الخاص، لماذا؟ لأنه لا يمكن الجمع، إذا أمكن الجمع لا إشكال، فإذا رجعنا إلى الترجيح كما هو الشأن مخاطب أو ليس مخاطب هنا لا يمكن الجمع، حينئذٍ نقول: لا، هو مخاطب والمنطوقات الواردة {مَا سَلَكَكُمْ فِي سَقَرَ} [المدثر: 42] .. إلى آخره نقول: هذه منطوقات خاصة وهي مقدمةٌ على هذا المفهوم، حينئذٍ يكون هذا المفهوم غير معتبر، وإذا كان المفهوم غير معتبر حينئذٍ لا يصلح الاستدلال به. وأقول: هنا مفهومٌ خاص عارض منطوقًا خاصًا بخلاف ما إذا عارض منطوقًا عامًا، فحينئذٍ يكون مخصصًا له كما سبق معنا في حديث ابن عمر القلتين: «إذا كان الماء قلتين لم يحمل الخبث» أو «إذا بلغ الماء قلتين» مع حديث أبي سعيد: «إن الماء طهورٌ لا ينجسه شيء». هذا عام وهذا مفهومٌ خاص، بعضهم يرى أنه يقدم المنطوق مطلقًا لقوته على المفهوم الخاص، وهذا ضعيف، هذا مسلكٌ ضعيف، لماذا؟ لأنك تثبت أن المفهوم الخاص دليلٌ شرعي تثبت به الأحكام، يعني تصور أن المنطوق لم يعارض هذا المفهوم الخاص، هل تثبت به أحكامًا شرعية أو لا؟ وهو دليلٌ شرعي إذا كان دليلاً شرعيًا وتثبت به الأحكام الشرعية عند عدم التعارض كذلك حجيته وشرعيته باقيةٌ عند التعارض، حينئذٍ نسلك ماذا؟ نسلك الجمع أو الترجيح، فإذا أمكن الجمع حينئذٍ صير إليه، وإذا لم يمكن الجمع حينئذٍ نقول: المنطوق مقدم على المفهوم لقوته، ولا شك أن النص الذي ينطق به النبي - صلى الله عليه وسلم - في بيان حكمٍ هذا مقدم على الشيء الذي يُستنبط ويفهم، هذا واضحٌ بَيِّن، فالنص أو النطق مقدمٌ على المفهوم، هذا إذا كان خاصًا مع خاص، وأما في المثال الذي ذكرناه نقول: حديث أبي سعيد «إن الماء طهورٌ لا ينجسه شيء». عام، ومفهوم حديث ابن عمر خاص ولا تعارض بينهما، حينئذٍ نقول حديث أبي سعيد مخصوصٌ بمفهوم حديث ابن عمر فيخص فنقول: ما دون القلتين ينجس بمجرد الملاقاة، لماذا؟ جمعًا بين الأدلة، لأن هذا دليل شرعي كيف تسقطه، بمجرد القوة والتعارض، التعارض لا يستلزم الإسقاط أحد الدليلين، مجرد التعارض لا يلزم منه إسقاط أحد الدليلين، حينئذٍ نقول: لا بد من الجمع.
هنا تعارض مع هذا النص الذي هو مفهومٌ خاص تعارض معه منطوقات أخرى وهي خاصة وسبق معنا: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ} [الفرقان: 68، 69]، {وَمَن يَفْعَلْ ذَلِكَ} ما ... هو؟ {لا يَدْعُونَ} يدعون. {لا يَقْتُلُونَ} يقتلون {لا يَزْنُونَ} يزنون ذكر ثلاثة أشياء شرك ومعصيتين قال: {وَمَن يَفْعَلْ ذَلِكَ} أي المذكور كله ولا تخصه بالشرك فقط لأنه مشار إليه مجموع ما ذكر {وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ} إذًا المضاعفة عن أي شيء هنا على الشرك نفسه له عذابٌ خاص، وعدم امتثال النهي عن القتل له عذابٌ خاص، وكذلك الزنا عذابٌ خاص، فإذا لم يمتثل بترك هذه المنهيات {يُضَاعَفْ لَهُ الْعَذَابُ} فالشرك ذنبٌ ومعصية ولها عذابها الخاص وكل كبيرةٍ من الكبائر فهي معصيةٌ وذنب ولها عذابٌ خاص {يُضَاعَفْ لَهُ الْعَذَابُ} حينئذٍ نقول: دلّ هذا النص على أن الكافر يؤاخذ في الآخرة بتركه للواجبات وكذلك بفعله للمنهيات، وسائر النصوص الدالة على هذا الأمر مقدمةٌ على هذا المفهوم.

(23/11)

وعن الثاني هو مفهوم شرطٍ مختلفٌ الاحتجاج به، والصحيح أنه حجة خلافًا للأحناف وهنا غير معتبر لمخالفته لمنطوقاتٍ كثيرةٍ صريحة، بل هي نصٌ في المسألة بل حكي الإجماع عليها.
قوله - صلى الله عليه وسلم -: («فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة») استُدل به على أن الوتر ليس بفرضٍ، لأنه لو كان الوتر فرضًا وكان كل يومٍ لأنه مشروع في كل ليلة لصارت الفرائض كم؟ ستة، وهذا النص دل على أن الفرائض خمسة - يعني الفرائض التي تكون في اليوم والليلة - لا تزيد على خمس فرائض، حينئذٍ نقول: هذا الحديث يدل على أن من زاد سادسةً وهي الوتر قد أحدث قولاً مخالف للنص وفيه أن الصلاة أعظم واجبٍ بعد الشهادتين فهي أعظم الواجبات بعد التوحيد والإقرار بالرسالة، والمراد هنا: أعلمه بأنهم مطالبون بالصلوات وغيرها في الدين، والمطالبة في الدنيا لا تكون إلا بعد الإسلام - يعني: هم مخاطبون بالصلاة كما أنهم مخاطبون بالزكاة ومخاطبون كذلك بالتوحيد - وإنما جاء الترتيب من أجل ماذا؟ بيان أولوية الدعوة، ما الذي يدعى إليه؟ وأما كونهم مخاطبين بهذه كلها هذا لا إشكال فيه مأخوذٌ من نصٍ آخر، لكن إذا جيء في الدعوة أو بيان أمور الدعوة تخاطبهم بما هو أوجب الواجبات وهو التوحيد، ثم بعد ذلك إذا أسلموا حينئذٍ الصلاة لا تصح إلا بالإسلام، هي شرطٌ من شروط صحة الصلاة فحينئذٍ نأتي بالذي بعده وهو الصلاة، ثم بعد ذلك الزكاة فالترتيب هنا ترتيبٌ أولويٌ في مقام الدعوة وليس في مقام الواجبات، والمطالبة في الدنيا لا تكون إلا بعد الإسلام ولا يلزم من ذلك أن لا يكون مخاطبين بها، ويزاد في عذابه بسببها في الآخرة كما ذكرنا سابقًا.

(23/12)

قوله: («فإن هم أطاعوك لذلك») أي آمنوا بأن الله افترضها عليهم وفعلوها لا بد من الفعل لِمَّا تقرر من أن تارك الصلاة يعتبر كافرًا بالإجماع، فأما قبوله للصلاة فحسب دون الفعل فهذا لا يكفي، بل إذا قبل ولم يصلّ إذا جاء الوقت حينئذٍ وقعت عليه الردة. أي آمنوا بأن الله افترضها عليهم وفعلوها ولهذا جاء في روايةٍ «فإذا صلوا فأعلمهم» فلا يكفي مجرد الإقرار، بل لا بد من الفعل ولِمَا دلت عليه نصوص من الوحيين كتاب والسنة وكذلك إجماع السلف الصحابة ومن بعدهم على أن تارك الصلاة يعتبر كافرًا فهو مؤيدٌ لهذا النص. («فأعلمهم») قوله: («فأعلمهم أن الله افترض عليهم صدقةً»)، وفي رواية «في أموالهم» («تؤخذ من أغنيائهم فترد على فقرائهم») فيه دليل على أن الزكاة أوجب الأركان بعد الصلاة وأنها تؤخذ من الأغنياء وتصرف على الفقراء، وإنما خص النبي - صلى الله عليه وسلم - الفقراء بالذكر لأن الفقراء هم أكثر من تدفع إليهم لأن أصناف أصحاب الزكاة ثمانية، هنا نص على الفقراء فقط وإن كان يشمل المساكين، قد يكون نص على اثنين لأن المسكين والفقير إذا اجتمعا افترقا وإذا افترقا اجتمعا، فحينئذٍ ذكر الفقراء ودخل فيه المساكين فنص على واحدٍ أو على اثنين، لماذا؟ قالوا: لأن الفقراء هم أكثر من تدفع إليهم أو لأن حقهم آكد من حق بقية الأصناف الثمانية، واستدل به بعضهم على وهو الإمام مالك رحمه الله تعالى وأحمد أنه يكفي إخراج الزكاة في الصنف الواحد وهو الظاهر والله أعلم. واستدل بقوله: («تؤخذ من أغنيائهم») على أن الإمام هو الذي يتولى قبض الزكاة («تؤخذ من أغنيائهم») فالآخذ من؟ هو الإمام هذا والأصل، وكذلك صرفها على الفقراء ونحوهم إما بنفسه وإما بنائبه، فمن امتنع منها أخذت منه قهرًا واستدل مالك وغيره كأحمد بقوله: («على فقرائهم») أنه يكفي إخراج الزكاة في صنفٍ واحدٍ من الأصناف الثمانية وهو الظاهر، وعلى ما تقدم من كلام صاحب ((التيسير)) لا يكون دليلاً على ذلك، [وفيه] لكن هو الصحيح أنها يجوز صرفها في صنفٍ واحدٍ، وفيه أنه لا يجوز دفعها إلى غني ولا كافر لأنه قال: («تؤخذ من أغنيائهم») فالغني تؤخذ منه لا تدفع إليه، وقال: («على فقرائهم») أي على فقراء المسلمين إذًا الكافر لا تدفع إليه، وأن الفقير لا زكاة عليه، لأنه قال: («تؤخذ من أغنيائهم») ويقابل الغني الفقير، إذًا الفقير لا تؤخذ منه وأن من ملك نصابًا لا يُعطى من الزكاة بل تؤخذ منه الزكاة، لأنه غني من بلغ من ملك نصابًا لا يُعطى من الزكاة من حيث إنه جعل المأخوذ منه غنيًّا وقابله بالفقير، ... («تؤخذ من أغنيائهم فترد على فقرائهم»). إذًا عندنا صنفان غني وفقير متقابلان، الغني مأخوذٌ منه، والفقير مصروفٌ إليه، إذًا لا نعكس لا نأخذ من الفقير ولا نعطي الغني، أليس كذلك؟ («تؤخذ من أغنيائهم فترد على فقرائهم») هذا مقابلة هنا. إذًا المأخوذ منه يشترط فيه أن يكون غنيًّا مالكًا للنصاب، فإذا لم يكن غنيًّا لا تؤخذ منه إذًا له مفهوم («على فقرائهم») إذًا الفقير لا تؤخذ منه وإنما تعطى إليه الزكاة، ومن ملك نصابًا فالزكاة مأخوذةٌ منه فهو غنيٌّ، والغنى مانعٌ من إعطاء الزكاة إلا من استثني، وأن الزكاة واجبةٌ في مال الصبي والمجنون كما هو قول الجمهور لعموم قوله: («من أغنيائهم») أغنياء المسلمين فكل من ملك نصابًا ولو كان صبيًّا رضيعًا ولو كان مجنونًا خلافًا للشوكاني رحمه الله تعالى وغيره حيث لم يوجب الزكاة في مال المجنون لأنهم غير مكلفين قوله: («فإن هم أطاعوك لذلك فإياك وكرائِمَ أموالهم»)، («وكرائِمَ») بالنصب على التحذير بفعلٍ مضمر لا يجوز إظهاره. قال ابن قتيبة: ولا يجوز حذف الواو («إياك وكرائِمَ») لا يجوز حذف الواو. والكرائم جمع كريمة أي: نفيسة وهي جامعةٌ لكمال كمال الممكن في حقها من غزارة لبن وكذلك جمال صورة أو كثرة لحمٍ وصوفٍ، كريمة النفيسة الغالية عندهم من جهة المال أو من جهة الإنتاج، إما من جهة المال الثمن إذا بيعت، أو من جهة الإنتاج، وفيه تحريم أخذ العامل كرائم المال في الزكاة بل يأخذ الوسط، ويحرم على صاحب المال إخراج شرّ المال بل يخرج الوسط فإن طابت نفسه بإخراج الكريمة جاز.

(23/13)

قوله: («واتق دعوة المظلوم») هذا الحديث فيه فوائد كثيرة جدًا من حيث الأحكام لكن ليس محله هنا («واتق دعوة المظلوم») أي احذر دعوة المظلوم واجعل بينك وبينها وقاية بفعل العدل وترك الظلم، («واتق دعوة المظلوم») المظلوم [يقابله] الظلم يقابله العدل إذًا لا يكون تركه الدعوة هنا أو مجانبة الدعوة دعوة المظلوم إلا بإقامة العدل بفعل العدل وترك الظلم لئلا يدعو عليك المظلوم.
وفيه تنبيهٌ على المنع من جميع أنواع الظلم لأنه قال: المظلوم بأي شيء؟ أطلق هنا فإذا أطلق حينئذٍ صار عامًا، وفيه تنبيهٌ على المنع من جميع أنواع الظلم، والنكتة في ذكره عقب المنع من أخذ الكرائم الإشارة إلى أن أخذها ظلمٌ («فإياك وكرائِمَ أموالهم»). ثم قال: («واتق دعوة المظلوم») لِمَ ذكر هذه الجملة بعد إياك بعد التحذير، لماذا؟ لأنه لو أخذ كرائم أموالهم ظلمهم، وإذا ظلمهم دعوا عليهم. إذًا («واتق دعوة المظلوم»)، ... («فإياك») هذا صيغة تحذير ويفيد التحريم عند الأصوليين. وقال بعضهم: عطف («واتق») على عامل إياك المحذوف وجوبًا («فإياك وكرائِمَ أموالهم»). قلنا: إياك، وإياك هنا («وكرائِمَ») منصوبٌ بفعلٍ محذوف، («واتق») هذا معطوفٌ عليه، وفهمنا من هذا العطف أن أخذ كرائم الأموال ظلمٌ، حينئذٍ يترتب عليه دعوة المظلوم («واتق دعوة المظلوم»)، حينئذٍ جاء العطف على بابه لأن الأصل في الواو أنها تفيد التشريك شركت ماذا بماذا هنا؟ شركت أن أخذ المال كالكرائم هذا ظلمٌ حينئذٍ («اتق دعوة المظلوم») لأنه لا بد من مناسبةٍ بين المعطوف والمعطوف عليه، سواءٌ كان في المفردات أو في الجمل، فالتقدير اتق نفسك أن تتعرض للكرائم وأشار بالعطف إلى أن أخذ الكرائم ظلمٌ ولكنه عمم إشارة إلى التحرز عن مطلقًا عمم ماذا؟
المظلوم، ولم يبين ظلم بأي شيء، ظلم بأخذ الكرائم وبغيرها، والنص عام.
قوله: («فإنه ليس بينها وبين الله حجاب») الفاء للتعليل كذلك إن («فإنه») الفاء للتعليل و («إن») إذا جاءت بعد النهي وبعد الأمر تفيد التعليل، من مسالك التعليل عن الأصوليين إن واختلف في أن، إن واضحة بينة بعد الأمر وبعد النهي حينئذٍ نقول: هذه أفادت التعليل من جهتين هنا: الفاء، وإن.
والضمير («فإنه») هذا ضمير القصة والشأن، فإن («فإنه») أي الشأن («ليس بينها وبين الله حجاب») يعني: ليس بين دعوة المظلوم وبين الله تعالى مجيب الدعاء حجابٌ. أي لا تحجب عن الله تعالى بل ترفع إليه فيقبلها، وإن كان عاصيًا كان المظلوم عاصيًا كما جاء في حديث أبي هريرة رضي الله عنه عند أحمد مرفوعًا «دعوة المظلوم مستجابة وإن كان فاجرًا ففجوره على نفسه». قال الحافظ: إسناده حسن. وقال أبو بكر بن العربي رحمه الله تعالى: هذا وإن كان مطلقًا فهو مقيدٌ بالحديث الآخر ... («واتق دعوة المظلوم») بمعنى أنه مجابة، ظاهر النص أنها مجابة كل مظلومٍ دعا أجيبت دعوته، لكن قال أبو بكر بن العربي: إن هذا وإن كان مطلقًا في ظاهره فهو مقيدٌ بالحديث الآخر: أن الداعي على ثلاثة مراتب:
1 - إما أن يعجل له ما طلب.
2 - وإما أن يُدخر له أفضل منه.
3 - وإما أن يدفع عنه من السوء مثله.
وهذا كما قُيد مطلق قوله تعالى: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: 62] ظاهره أنه مطلقًا، جاء قوله تعالى: {فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء} [الأنعام: 41] إذًا مقيدٌ بالمشيئة، قد يدعو وهو مضطر ولا يجابون، ولا يجاب أو تجاب دعوته، لم يقع في هذا الحديث بعد أن ذكرنا ما سبق لم يقع في هذا الحديث ذكر الصوم والحج وإنما ذكر الشهادتين وذكر الصلاة والصوم، ومعلومٌ أن أركان الإسلام خمسة، ومعلومٌ أن بعث معاذ كان في آخر الأمر ولذلك لم يعد إلا بعد وفاة النبي - صلى الله عليه وسلم - إذًا الحج قد فرض والصيام من بابٍ أولى، فلِمَ لم يذكر الصوم والحج في هذا الحديث؟
لم يقع في هذا الحديث ذكر الصوم والحج مع أن بعث معاذ كان في آخر الأمر كما تقدم، فأشكل ذلك على كثيرٍ من العلماء. وأجاب ابن الصلاح رحمه الله تعالى: بأن ذلك تقصيرٌ من بعض الرواة. يعني: بعض الرواة قَصَّرَ يعني قالها النبي - صلى الله عليه وسلم - لكن لم يروها ذلك الراوي لم ينشط.

(23/14)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: أجاب بعضهم - يعني به ابن الصلاح - أجاب بعضهم أو أجاب بعض الناس أن الرواة اختصر بعضهم الحديث وليس الأمر كذلك فإن هذا طعن في الرواة، لأن إنما هذا يقع في الحديث الواحد. الحديث الواحد يمكن أن يقال رواه زيد بزيادة الحج والصوم وتركه عمر حينئذٍ يجمع بينهما يقال: اختصر بعض الرواة أو اقتصر، وأما الحديث الواحد الذي لم يرد ذكر الحج والصوم في روايةٍ أخرى ونقول: اختصره يعني: حذفه ولم يرد هذا طعنٌ في الرواة، وهو كذلك كما قال رحمه الله تعالى: فإن هذا طعن في الرواة الحديث الواحد مثل حديث عبد القيس حيث ذكر بعضهم الصيام وبعضهم لم يذكره - يعني بعضهم روى الصيام، وجاءت رواية أخرى لم يذكر فيها الصيام حينئذٍ نقول: هذا مثبت وهذا لم يذكر ساكتٌ عن الشيء والمثبت مقدمٌ على المسكوت عنه، ولا إشكال فيه، فصار النص محفوظًا، وأما أنه لم يحفظ البتة لا باختصار هذا طعنٌ في الرواة، فإما الحديثان المنفصلان فليس الأمر فيهما كذلك. وأجاب الْكِرْمَانِي بأن اهتمام الشارع بالصلاة والزكاة أكثر يعني: فرض الصوم والحج لكن اهتمام الشارع بالتوحيد والصلاة وكذلك الزكاة أكثر، ولهذا كررا في القرآن، فمن ثَمَّ لم يذكر الصوم، يعني: النبي - صلى الله عليه وسلم - والحج في هذا الحديث مع أنهما من أركان الإسلام، يعني الاختصار من النبي - صلى الله عليه وسلم - ليس من الرواة على كلام الكرماني رحمه الله تعالى أن الاختصار والاقتصار إنما كان من جهة النبي - صلى الله عليه وسلم - فهو لم يذكره لأن اهتمام الشارع إنما هو بالصلاة والزكاة، ولذلك تارك الصلاة كافر بالإجماع وأما تارك الزكاة فهذا محل نزاع والقول بتكفيره قوي جدًا.
قال الحافظ رحمه الله تعالى: وقال شيخنا شيخ الإسلام. الحافظ إذا قال: قال شيخنا شيخ الإسلام - يعني: به الْبُلْقِينِيّ رحمه الله تعالى - إذا كان الكلام في بيان الأركان لم يُخْلِ الشارع منه بشيءٍ - يعني: النبي - صلى الله عليه وسلم - المتكلم قد يريد بيان الأركان - إذًا هنا عندنا تأسيس وبيانٌ للأركان، إذا كان هذا المقصد لم يُخْلِ النبي - صلى الله عليه وسلم - من ذكر الأركان الخمسة فلا بد أن يذكرها، وإن كان المقام مقام دعوة فقد يترك بعض ويترك بعض، ولذلك قال هنا: إذا كان الكلام في بيان الأركان لم يُخْلِ الشارع منه بشيءٍ كحديث ابن عمر «بني الإسلام على خمسٍ» فإذا كان في الدعاء إلى الإسلام اكتفى بالأركان الثلاثة، الشهادة والصلاة والزكاة ولو كان بعد وجود فرض الصوم والحج وأورد مثالاً قويًا على ذلك كقوله تعالى: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ} [التوبة: 5] هذه جاءت في براءة في موضعين وبراءة من آخر ما نزل يعني بعد فرض الصوم والصلاة، ولم يذكر الصوم مذا؟ والحج مع كونهما مفروضين. كقوله تعالى: {فَإِن تَابُواْ وَأَقَامُواْ} تابوا من الشرك {وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ} في موضعين من براءة مع أن نزولها بعد فرض الصوم والحج قطعًا وحديث ابن عمر أيضًا رضي الله تعالى عنهما: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويقيموا الصلاة ويؤتوا الزكاة» وغير ذلك من الأحاديث، يعني: هذا في مقام الدعوة وليس في مقام بيان الأركان فاقتصر على الشهادتين وإقام الصلاة والزكاة. قال رحمه الله تعالى - يعني البلقيني -: والحكمة في ذلك أن الأركان الخمسة اعتقاديٌّ وهو الشهادة يعني: منها اعتقاديّ وهو الشهادة، وبدنيٌ وهو الصلاة. لكن الاعتقاديٌ الشهادة هذه من باب المقابلات فقط يعني: لا يَنْبَنِي عليها أن الشهادتين لا تقتضي أو لا تستلزم العمل البدني، لا، ليس هذا المراد، ولو كان هذا المراد لقلنا: القول باطل، لكن يريدون به ماذا؟ التقابل بين أن بعض العبادات قد يكون بالأصل المراد به الباطن وهو الشهادتان ولا إشكال، لكن يلزم منه وجود الفرع الذي لا ينفك عن أصله وهو العمل الظاهر، ولذلك تعبيرات ابن تيمية رحمه الله تعالى في بعض مواضع كلامه عن الإيمان والعمل والتلازم بينهما أن يعبر بأن الإيمان الأصل في القلب والعمل الظاهر فرعٌ له، ليس المراد الفرع الذي يمكن أن ينفك عن أصله ولا يؤثر في فواته، لا، ليس هذا المراد بل الفرع فرعان:
- فرع له تأثيرٌ في زوال الأصل.

(23/15)

- وفرعٌ لا تأثير له إذا زال بزوال أصله.
ومراد ابن تيمية الأول، وهو أن هذا الفرع لأنه في كلامٍ كثير له يبين أن الأعمال في مسمى الإيمان من باب الركنية، بمعنى أنه ركنٌ في مسمى الإيمان، فإذا جاءت هذه اللفظ حينئذٍ نحملها على ما عناه في سائر كلامه. فإذا قال: أصل الإيمان في القلب وهو الاعتقاد والعمل فرعٌ له يعني: لازمٌ له لا ينفك عنه البتة، فزاول هذا الفرع يؤدي إلى زاول ذلك الأصل هذا مراده. وهنا قولهم اعتقادي إن كان هذا المراد فلا إشكال فيه وهذا يرد كثير عند الفقهاء وقد ننقله أحيانًا لا نعلق عليه، لكن لا بد أن نقيد، فيقال مرادنا بالشهادة الاعتقاديه يعني الاعتقاد من حيث الأصل وهذا يستلزم الانقياد والقبول بالشريعة من حيث العمل، فأن انتفى العمل انتفى هذا الاعتقاد الباطن من أصله وهو الشهادة، وبدنيٌ وهو الصلاة، وماليٌ وهو الزكاة. اقتصر في الدعاء إلى الإسلام عليها لتفرع الركنين الأخيرين عليها فإن الصوم بدنيٌ محض، والحج بدنيٌ مالي، وأيضًا فكلمة الإسلام هذا وجهٌ يعني: تعليم قد يقول هذا أن الشهادة اعتقادي، وأن الصلاة بدني، وأن الزكاة مالي، والصوم مركبٌ من الاثنين، وكذلك الحج مركبٌ من اثنين.
إذًا دل الأول والثاني والثالث على الرابع والخامس فيه شيءٌ من النظر، وأيضًا وكلمة الإسلام وهي شاقةٌ على الكفار يعني التسليم لمدلول شهادة أن لا إله إلا الله فيها مشقة، والصلوات شاقةٌ لتكررها، والزكاة شاقةٌ كذلك لما في جبلة الإنسان من حب المال يخرج المال، فإذا أذعن المرء لهذه الثلاثة كان ما سواها أسهل عليه بالنسبة إليه، وهذا جيد أجود من الأول، بمعنى أن الشهادتين الامتثال لها فيه شيءٌ من المشقة، والصلاة كذلك لتكرارها فيها شيءٌ من المشقة، وكذلك الزكاة لأن الأصل الشح في النفس، فإذا أدَّى هذه الثلاثة الأركان حينئذٍ من بابٍِ أولى يأتي بالصيام والحج، والتعبير بالمشقة هنا لا إشكال فيه، التعبير بالتكليف كذلك لا إشكال فيه، ولا ذكرى للحج هنا لأن وجوبه - هكذا قال البلقيني - لأن وجوبه خاص ليس بعام ولا يجب في العمر إلا مرة. على كلٍّ هذا من باب التخريج فقط وإلا هذا واجب وهذا واجب، يعني: إذا أتوا بهذه الأركان الثلاثة الشهادتين والصلاة والزكاة حينئذٍ لا بد من الصيام ولا بد من الحج، وإذا ما التعليل هنا لماذا لم ينقل فحسب؟ وإلا وجوبها وركنيها الصوم والحج معلومةٌ من سائر الأدلة وهم مخاطبون بذلك كما في غيره.
قوله: (أخرجاه) أي: البخاري ومسلم، وأخرجه أيضًا أحمد وأبو داود والترمذي والنسائي وابن ماجة، استخرج المصنف رحمه الله تعالى على هذا الحديث إحدى عشرة مسألة، والمصنف اعتنى بهذا الباب، ويكاد يكون أكثر المسائل في هذا الباب حيث بلغت ثلاثين مسألة، الآية كم استخرج عليها؟ ستة. وهذا إحدى عشرة مسألة، من المسألة السابعة إلى المسألة السابعة عشر فقال رحمه الله تعالى: (السابعة: كون التوحيد أولَ واجب). (أولَ) بالنصب أو بالرفع هنا؟ اختبار بالرفع أو بالنصب أو بالخفض؟

إيش إعراب كون؟
مبتدأ، أين خبره؟ أولُ بالرفع صحيح؟ هذا توقيت هذا؟
(كونُ) قال: مبتدأ وأنا حاكي أولُ أو أولَ أو أولِ [ها ها]؟ أولَ، طيب كونه مبتدأ أين خبره؟

(23/16)

(كونُ التوحيدِ أولَ)؟ ها ... عجل التوحيد اسم كان، طيب. ... [أحسنت نعم] (كونُ) هذا خبر ليس مبتدأ لذلك أنا بدأت بها من أجل الاختبار (كونُ) ما قلت المسألة السابعة، لو قلت: المسألة السابعة فهمتم، هو أراد أن يخبر على المسألة السابعة وهي (كون التوحيد) المسألة السابعة يعني: المسألة التي يبرهن لها ومعدودةٌ بسبعةٍ (كونُ التوحيدِ) مضافٌ ومضافٌ إليه وكون خبر وهو مضاف إلى اسمه و (أولَ) خبره {وَلَوْلاَ دَفْعُ اللهِ النَّاسَ} [البقرة: 251] مثله أو لا؟ نعم مثله، إلا أن دافع ليس فيه مبتدأ اسم وخبر لكن النتيجة واحدة، إذًا (كونُ التوحيدِ أولَ واجبٍ)، (التوحيدِ) هذا صحيح أنه اسم الكون وأول هذا خبره لكن كون هذا خبر، لو قلت مبتدأ أين خبره؟ لو قلت: (كونُ) أين خبر؟ ليس له خبر، وإنما تقول كون خبر المبتدأ المسألة السابعة، (كونُ التوحيدِ أولَ واجبٍ) والواجب معلومٌ حده ما طلب الشارع فعله طلبًا جازمًا، لقوله - صلى الله عليه وسلم -: ... («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»)، الوجوب أخذ من قوله: («فليكن») اللام للإيجاب، وكون أول، والأول المراد به الذي يترتب عليه غيره كما سبق في المفردات .. وكذلك الأول ضد الآخر، إذًا أول ما يجب على المكلف هو التوحيد وهذا مأخوذٌ من اللفظين («فليكن») إيجابٌ («أول») الأولية، وهذا دل على أن هذا التعبير النبي - صلى الله عليه وسلم - نصٌّ، والنص ما لا يحتمل غيره من المعاني، فحينئذٍ صار نصًّا، وإذا صار نصًّا حينئذٍ يجب العمل به ولا يجوز العدول عنه إلا بنسخٍ، هذا حد النص عند الأصوليين.
والنص عرفًا كل لفظٍ واردِ ... لم يحتمل إلا لمعنًى واحد

وهذا منه، («فليكن أول») ما يحتمل أنه الثاني أو الرابع أو العاشر، وإنما هو نصٌ في هذا، حكمه وجوب العمل به، ولا يُعدل عنه إلا بنسخٍ وليس عندنا نسخ، حينئذٍ تأخذ من هذه الجملة أن الأولوية أو كما يعبر بعضهم أولويات الدعوة هي التوحيد، ولا يقدم عليه شيءٌ البتة، إن خالف مخالف قال: أولاً نجمع أولاً تكتيل، أولاً إلى آخره نقول: هذه بدعة ليست اجتهاد ولو كان القائل من كان، لماذا؟ لأنها مصادمةٌ لهذا النصّ، ثم مصادمتها لهذا النص من جهتين:
أولاً: التنصيص وعرفنا المراد به.
ثانيًا: أنه تفسيرٌ لقوله تعالى: {قُلْ هَذِهِ سَبِيلِي} [يوسف: 108]، وعرفنا هذه سبيل مبتدأ وخبر معرفان، حينئذٍ أفاد القصر والحصر. إذًا ما خرج عنه ليس من سبيله، وإذا لم يكن بسبيله وحينئذٍ صار بدعة، هدى ضلال، سنة بدعة فقط متقابلان، حينئذٍ كل ما يقال: بأنه مقدمٌ في الدعوة لضرورة لمصلحة .. إلى آخره نقول: هذا من البدع والمحدثات في هذا الزمان على جهة الخصوص، لأنه مصادمٌ لهذا النص ومصادمٌ لقوله: {هَذِهِ سَبِيلِي}، فمن خرج عن سبيل حينئذٍ ليس على هداي. وفي روايةٍ «إلى أن يوحدوا الله» فلم يأمرهم بشيءٍ من الأعمال قبل التوحيد، بل أمر به قبل كل شيء، ولو كان هناك شيءٌ أوجب لبدأ به قبله لما أرسل معاذًا إلى اليمن، وبطل قول من قال: إن أول واجبٍ هو النظر أو القصد إلى النظر أو الشك.
وهذه المسألة أصلٌ من أصول من الدعوة إلى الله تعالى بل هي قاعدة كبرى من كبريات قواعد الدعوة، وهو منهج الرسول - صلى الله عليه وسلم - وأتباعه بل منهج الأنبياء والمرسلين قاطبةً الابتداء بالتوحيد، وهذا كما قال ابن تيمية رحمه الله تعالى: قد علم بالاضطرار من دين الرسول - صلى الله عليه وسلم - واتفقت عليه الأمة أن أصل الإسلام وأول ما يؤمر به الخلق شهادة أن لا إله إلا الله وأن محمدًا رسول الله. انظر عُلِمَ بالاضطرار إيش معناه؟ يعني علمٌ ضروري.
والنظري ما احتاج للتأمل ... وعكسه هو الضروري الجلي

يعني: لا يمكن دفعه عن النفس، يعني معلومٌ من دلالة الوحيين علمًا لا يمكن دفعه البتة، وليس هذا العلم مستندًا إلى نظرٍ وبحث، يعني: لا نحتاج إلى أدلة وبحث وإنما نحتاج إلى أدلة وبحثٍ الآن في هذا الزمن للغفلة عن نصوص الوحيين، بذلك قد علم بالاضطرار من دين الرسول - صلى الله عليه وسلم - واتفقت عليه الأمة سلفًا بالصحابة أو ابتداءً بالصحابة رضي الله تعالى عنهم.

(23/17)

(الثامنة: أن يُبدأ به قبل كل شيء، حتى الصلاة). يعني: التوحيد قبل الصلاة وهذا واضحٌ هذه المسألة شارحةٌ للمسألة السابقة ومكملة، وهذا لقوله - صلى الله عليه وسلم -: («فإن هم أطاعوك لك بذلك، فأعلمهم أن الله افترض عليهم خمس صلوات»).
المسألة (التاسعة: أن معنى: «أن يوحدوا الله»، معنى شهادة: أن لا إله إلا الله.) ولذلك جاء به المصنف («إلى أن يوحدوا الله») بعد قوله: («شهادة أن لا إله إلا الله»)، (أن معنى: «أن يوحدوا الله»، معنى شهادة: أن لا إله إلا الله) هذه تؤخذ من إحدى الروايتين، فعبر الصحابي - على ما مضى - بقوله: («إلى أن يوحدوا الله») والصحابي عبر بلفظٍ مرادف للفظ مرادف، بمعنى أن المؤدى واحد، فمعنى الشهادة هو معنى التوحيد، وفي الرواية المشهورة التعبير بالشهادة، فدل ذلك على أن معناه إفراد الله تعالى بالعبادة ليس باللسان فقط، فبين المصنف رحمه الله تعالى: أن مقصوده من الترجمة السابقة لما قال: (باب الدعاء إلى شهادة أن لا إله الله). أي إلى التوحيد هذا الذي أوزعه إلى أن يأتي بهذه الرواية إلى أن يوحدوا الله، وإنما رحمه الله تعالى لم يأت بها في النص مع أن البخاري أتى بها في التبويب كما ذكرناه سابقًا موافقةً لأكثر الروايات، لَمّا قال: (باب الدعاء إلى شهادة أن لا إله الله) أي إلى التوحيد ولذا جاء بالرواية المشهورة وقدمها وبوب لها، وجاب بالرواية الثانية موضحةً وشارحةً، فلله دره رحمه الله تعالى.
المسألة (العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها) (يكون من أهل الكتاب) اليهود والنصارى (لا يعرفها) لا إله إلا الله، (أو يعرفها) لكن (ولا يعمل بها)، إذًا علمٌ بلا عمل أو انتفاء العلم من أصله، وأيهما أقبح (يعرفها ولا يعمل) أو (لا يعرفها)؟
(يعرفها ولا يعمل) هذا أقبح صحيح أيهما أقبح؟
أيهما أقبح؟ من حضر أمس؟
الذي لا يعرفها أقبح، لأنه ترك شيئين، علم وعمل، والذي يعرف ترك العمل، وتاركٌ لشيئين مشروعين أشد قبحًا من تاركٍ لشيءٍ واحد هذا واضح بَيّن.
إذًا المسألة (العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها) ضمير في (يعرفها) يعود إلى الشهادة، وهذا لقوله: («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله») إذ لو كانوا يعرفوا الشهادة ويعملون بها ما احتاجوا إلى الدعوة إليها، وهذا واضح بَيّن، وهذا مع كونهم أهل كتاب. وقال في ((التيسير)): وفيه أن الإنسان قد يكون قارئًا عالمًا وهو لا يعرف معنى لا إله إلا الله، أو يعرفه ولا يعمل به، وهذا موجودًا عند كثير من أرباب الشركيات من دعاة الشرك من الصوفية ومن على شاكلتهم.
قال ابن حجر في موضعٍ آخر: فمن كان منهم غير موحدٍ فإن المطالبة متوجهةٌ إليه بكل واحدةٍ من الشهادتين على التعيين، إذا لم يكن موحدًا منهم حينئذٍ طولب بمقتضى الشهادتين على جهة التعيين، ومن كان موحدًا فالمطالبة بين الإقرار بالوحدانية والإقرار بالرسالة، قد يقر بشهادة أن لا إله إلا الله ولا يقر بشهادة أن محمدًا رسول الله حينئذٍ يطالب بالإقرار بالثانية، ويكون عدم إقراره بالثانية ساقطًا لإقراره بالأولى، وإن كانوا يعتقدون ما يقتضي الإشراك أو يستلزمه كمن يقول ببنوة عُزَيْرِ مثلاً، أو يعتقد بالتشبيه فتكون مطالبتهم حينئذٍ بالتوحيد لنفي ما يلزم من عقائدهم.
المسألة (الحادية عشرة: التنبيه على التعليم بالتدريج). وهذه تؤخذ من أمره معاذًا بالتوحيد، يدعو إليه أولاً، ثم الصلاة، ثم الزكاة ولم يأمره أن يدعوهم إليه جميعًا دفعةً واحدة مرة واحدة، وهذه قاعدة من قواعد التعليم أي الشرعي وهو من الدعوة، إذ لا فرق بين التعليم والدعوة، وهي التدرج، وأول ما يُبْدَأُ به تعليم التوحيد والكفر بالطاغوت، ثم إلى الصلاة .. وهكذا، والتدرج هنا على حسب ما قدمه الشارع لا على ما تمليه الأحزاب والجماعات المخالفة لمنهج السلف.

(23/18)

(الثانية عشرة: البداءة بالأهم فالأهم) أي لكونه بدأ بالتوحيد أولاً، ثم ثنى بالصلاة، ثم ثلث بالزكاة. والبداءة هنا تشمل البداءة في التعليم وفي الدعوة، ولا فرق بين العلماء والدعاة، مسألة لا بد من ذكرها لا فرق بين العلماء والدعاة، بل العلماء هم الدعاة، والدعاة هم العلماء. وإذا كان داعية وليس بعالم فهو جاهل فلا يجوز له أن يدعو إلى الله تعالى، واضحٌ هذا؟ ما جاء هذا التفريق إلا عند المعاصرين أرادوا أن يخفف على الناس الوطأة من حيث التصدر للعامة عامة المسلمين وعلموا أنه إذا عُلِّقَتِ المسائل بالفتوى ونحوها هذا يحتاج إلى عمرٍ طويل من أجل إتقان العلم، فخففوا عليه، فقالوا: إذًا فرقٌ بين العلم والدعوة، فأنت تدعو إلى الله عز وجل ولكن لا تفتي، ثم بعد ذلك تكلم بما شئت، وإذا عرضت عليك المسائل أبدي ما عندك من رأي وقل: لست بعالمٍ، والفتوى إنما تؤخذ من العلماء. هذا التفريق تفريقٌ بِدْعي إذا ليس عندنا إلا قسمان فحسب، قال الله عز وجل فاسألوا أهل {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [النحل: 43]، {إِن كُنتُمْ لاَ تَعْلَمُونَ} اسألوا، تسأل من؟ {أَهْلَ الذِّكْرِ} قسمان فقط متقابلان أهل ذكرٍ يعني كتاب، وهذه وإن كانت نازلة في أهل الكتاب إلا أن المعنى مطرد، أهل ذكرٍ يعني علمٍ بالكتاب وهم العلماء وهم الدعاة، يقابلهم ... {إِن كُنتُمْ لاَ تَعْلَمُونَ} وهم الجهال، فكل من لم يكن أهلاً للعلم فهو جاهلٌ ولو سمى نفسه داعيةً ونحو ذلك. إذًا العلماء هم الدعاة والدعاة هم العلماء ولا فرق بينهما [نعم].
(الثالثة عشرة: مصرف الزكاة) لأنها تؤخذ من الأغنياء فترد على فقرائهم.
(الرابعة عشرة: كشف العالم الشبهة عن المتعلم) لقوله - صلى الله عليه وسلم -: («إنك تأتي قومًا من أهل الكتاب») يعني استعد لأن مناقشة المخالف لا بد أن يكون المناقش على علمٍ، وأما الجاهل فلا ينازع ولا يناقش ولا يناظر ولا يجادل، لأنه قد لا يسلم من الوقوع في الشبهة - يعني هذا قديم - سواءً كان كفارًا أم غيرهم ولو كان مبتدعًا فلا تناقشه حتى ولو في مسألةٍ بِدعية تعتقد أنها بدعة وليس عندك من الأدلة ما تقيم به فحينئذٍ لا تناقش، لماذا؟ بل لا يجوز لك أن تناقش لأنه يجب عليك الكف عن ما اعتقده ذاك المبتدع، ولا يتأتى ذلك إلا بعدم مناقشته فيتعين ذلك عليك، وإنما تتسلح أولاً وتكون جاهزًا للمعركة، وحينئذٍ تأخذ معه في المناظرة والجدال بالتي هي أحسن. («إنك تأتي قومًا من أهل الكتاب») .. إلى آخره فنبهه بذلك ليأخذ أُهْبَتَهُ. قال في ((التيسير)) وفيه أن مخاطبة العالم ليست كمخاطبة الجاهل؟ ... نعم، لأن العالم ولو كان مبتدعًا مخاطبته لا تكن مثل الجاهل، الجاهل ممكن تورد عليه أسهل ما يمكن فتقنعه، لكن العالم لا، عنده أدلة وعنده عقليات وعنده نصوص هي ضعيفةٌ يعتقد أنها ثابتة، وقد يكون صححها بعض من تقدم .. إلى آخره، قد تكون توافقه بعض القواعد في شيءٍ من الأمور حينئذٍ لا يمكن أن يناقشه إلا عالم، ثم له خطابٌ خاص من حيث النظر في الأدلة ومن حيث الاستنباطات .. إلى آخر ما يذكر، والتنبيه على أنه ينبغي للإنسان أن يكون على بصيرةٍ في دينه لئلا يُبْتَلَى بمن يورد عليه شبهة من علماء المشركين، ففيه التنبيه على الاحتراز من الشبهة والحرص على طلب العلم، وهذا واجبٌ ولا يحل لمسلمٍ أن يوقع نفسه في المهالك.
(الخامسة عشرة: النهي عن كرائم الأموال). لقوله: («فإياك وكرائم أموالهم»).
(السادسة عشرة: اتقاء دعوة المظلوم)، لقوله: («واتق دعوة المظلوم») أي اجعل بينك وبينها وقاية بفعل العدل وترك الظلم.

(23/19)

(السابعة عشرة: الإخبار بأنها لا تُحجب) لقوله: («فإنه ليس بينها وبين الله حجاب»). وإذا قيد على كلام ابن العربي لا إشكال فيه، وإن بَقِيَ على إطلاقه هذا هو الظاهر والله أعلم، وأيضًا في الحديث الاختصار في الحكم بإسلام الكافر إذا أقر بالشهادتين لأن النبي - صلى الله عليه وسلم - ما طلب منه شيء آخر، وإنما أول ما طالبه بماذا؟ بالشهادتين، فيحكم عليه ابتداءً الذي هو الإسلام الحكمي إذا نطق بالشهادتين، ثم ينظر في شأن الصلاة فإن أتى بها وإلا حكم عليه بالردة، فإن من لازم الإيمان بالله ورسوله التصديق بكل ما ثبت عنهما والتزام ذلك، فيحصل ذلك لمن صدق بالشهادتين، وهذا ما يسمى بالإسلام الحكمي يعني: نحكم عليه بالإسلام ثم بعد ذلك يطالب بما لو تركه لأدى إلى مفارقة الإسلام، فإن أتى به وإلا حكمنا عليه بالردة وإقامة الحد. وفي الحديث قبول خبر الواحد في العقائد ووجوب العمل به وهو محل إجماع، ولا يعرف التفريق إلا عن المبتدعة من المعتزلة والجهمية وغيرهم.
وذكر الحافظ ابن حجر من فوائد الحديث: أن الكافر إذا صدق بشيءٍ من أركان الإسلام كالصلاة مثلاً يصير بذلك مسلمًا - على المسألة التي ذكرنها - لكن رحمه الله تعالى له وجهة ونسبها إلى الجمهور أن الارتباط أو الحكم هنا بالاعتقاد، إذا صدق بقلبه وليس بالفعل وإن كان ظاهر كثير ممن ذكر المسألة أنها مرتبطةٌ بالفعل لأن الفعل عنده يحتمل، فقال: إن الكافر إذا صدق بشيءٍ من أركان الإسلام كالصلاة مثلاً يصير بذلك مسلمًا - يعني: لو صدّق بقلبه إيجاب الصلاة أسلم - ولو لم ينطق بالشهادتين - وهذا كما ذكرنا شيءٌ قولٌ محدثٌ وليس عليه دليل - قال: وهو قول الجمهور، وهذا في الاعتقاد أما الفعل كما لو صلى فلا يحكم بإسلامه. وهذا أولى بالمنع لأن الفعل لا عموم له، فيدخله احتمال العبث والاستهزاء بمعنى أنهُ قد يأتي بهذا القول فنستدرك به على ما ذكرناه سابقًا، لو صلى هل يحكم بإسلامه أم لا؟ كلامه هنا رحمه الله تعالى أن الكلام في الاعتقاد، لو اعتقد ثبوت الصلاة حكمنا بإسلامه، أما الفعل فلا. لماذا؟ لأنه يحتمل أنه يعبث ويحتمل أنه يستهزئ فلا عموم له حينئذٍ نبقى على الاحتمال، والأصل واليقين أنه كافر فلا يزول بالاحتمال، وأما إذا صدق فلا وعلى القولين سواءً رتب على الاعتقاد أو على الفعل فهو قول ليس عليه دليل بل مصادمٌ لما ذكرناه سابقًا.
وفي الحديث حينئذٍ لا يحكم بإسلام الكافر إلا بالنطق بالشهادتين.
وفي الحديث مشروعية إرسال الدعاة إلى الله تعالى.
وفق الله الجميع لما يحب ويرضى.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.
على كلٍّ ذكرنا أن ما جاء التعليق والحكم بالشهادة الأولى ولم يذكر الثانية فهي مراده، فلا بد أن ينطق بالشهادتين بشهادة أن لا إله إلا الله. - لا معبود بحقٍ إلا الله - وشهادة أن محمدًا رسول الله. فأما إذا نطق بالأولى ولم ينطق بالثانية فلا يقبل التوحيد مركب من النوعين.

(23/20)

نعم هذا ما فيه إشكال يا إخوة، إذا جاء لفظٌ في الشرع فسره الصحابي بأن المراد به كذا حينئذٍ هذا حجة نعم نسلم تفسير الصحابي لمصطلحٍ شرعي أو لمعنًى لغوي يعتبر حجة لأنه إما أخذ هذا المعنى من النبي - صلى الله عليه وسلم - إن كان شرعيًّا وإما من لسان العرب وهو كذلك لماذا لا نطبق هذه القاعدة في قوله: «فإذا عرفوا الله» ونقول: هو تفسير الصحابي لقوله: («فإن هم أطاعوك»)؟ نعم ما في بأس، ولذلك جمع الحافظ بين أربع روايات، لكن هل يفهم منه أن أول واجبٌ هو المعرفة هذا محل إشكال، فنشكك نحن من حيث ماذا؟ بمقام الرد، مقام الرد والمناظرة قد نذكر شيء لا نسلم به عند عدم المناظرة فالأصل أن نقول: الروايات كلها متواطئة وكلها متوافقة ولا إشكال فيها، لكن لو جاء مبتدع وأخذ بعض الروايات نقول: أولاً أثبت أن هذا نطق به النبي - صلى الله عليه وسلم - من أجل ماذا؟ نحاجه من أجل أن نفسد له أو نقطع عليه الطريق، أثبت أولاً أن هذا اللفظ قاله النبي - صلى الله عليه وسلم -؟ ليس تشكيكًا في الصحابي أو أنه فسر .. إلى آخره، وإنما هذا المبتدع أراد أن يتمسك بلفظٍ لهوًى في نفسه فجاء عند هذا اللفظ «فإذا عرفوا الله» معرفة الله تعالى بماذا تكون؟ بإثبات وجوده .. إلى آخره وهذا الإثبات إنما يكون بالنظر .. إلى آخره فحينئذٍ نقول: هذا الاستدلال ليس بصحيح، وأما كونه تفسيرًا للصحابي هذا ما فيه بأس.
س: وكيف نفرق بين تصرف الرواة وتفسير الصحابي؟
ج: هذا ينظر، تصرف الرواة كما قال ابن تيمية رحمه الله تعالى: أن يكون الحديث الواحد يرويه راوي بزيادة وهذه ينقصها، حينئذٍ نقول: ثم مزيد وثم ناقص وليس كل من زاد قبلت، ليس هذا المراد.
س: كيف يفهم قول ابن القيم في سورة العصر {إِلا الَّذِينَ آمَنُوا} ... [العصر: 3] والإيمان لا يكون إلا بالعلم، والعلم معرفة الله ومعرفة نبيه؟
ج: يا إخوان هذه، الأسلوب هذا ما هو جيد، الآن عندنا أصل أنت تنطلق عكس لا تأتي تقف مع ألفاظ أهل العلم، ثم تأخذ لفظًا قد يكون فيه نوع إيهام وتريد أن تنقض أصله! نحن نقول: المسالة مجمع عليها أنت تسأل هذا الإجماع ثابت ولا ما هو ثابت؟ إذا ثبت لا تلتفت لقول أحد، فإذا جاء قول لأئمة السلف محتمل تفسره بماذا؟ بالمحكم، هذا متشابه وهذا محكم فتحمله على المحكم، وإذا جاءت النصوص عن ابن القيم وابن تيمية الإمام أحمد الشافعي أئمة السلف في أقوال صريحة واضحة بَيِّنة في مسألةٍ ما كالأعمال مثلاً داخلة في مسمى الإيمان، إذا جاء لفظ موهم يحتمل لا نترك هذه النصوص كلها وإجماعات السلف والقرآن والسنة وكل ما قيل والمؤلفات ونقف مع كلمة لابن القيم، هذا ما وفق هذا، هذا جاهل.
نقول: هذا ليس بفقهٍ وهذا من تتبع أو متابعة المتشابه وتقديمه على المحكم، ذكرنا مرارًا أن مسألة المحكم مقدم على المتشابه ويفسر المتشابه بالمحكم هذه قاعدة عامة، سواءً كانت في باب المعتقد وفي باب الفروع. يعني حتى في المسائل الفرعية قد تأتي أحاديث كثيرة جدًا واضحة بينة في الدلالة على الوجوب، يأتي نص آخر محتمل أنه واجب أو .. إلى آخره فلا نقول: هذا النص مقدمٌ على تلك النصوص؟ لا وإنما ننظر في كل مسألةٍ على حدة، والقول السابق نفسره بما يذكر عن ابن القيم رحمه الله تعالى.
س: كيف نعرف بأن الكافر صدق بقلبه إيجاب الصلاة علمًا بأن التصديق عملٌ قلبي؟
ج: أنا ما سلمت أولاً لهذا.
ثانيًا: قد يقر بلسانه ولا يمتثل، لأن الحكم بترك الصلاة مقيد بماذا؟ بعدم الفعل يعني: ما قام صلى. يقول: نعم، أنا سلمت بأن الصلاة واجبة لكن ما أنا مصلي ما حكمه؟ كافر مرتد عن الإسلام، إذا أقر بالشهادتين ثم أقر بوجوب الصلاة ثم لم يفعل كفر.
س: هل يجد لهذه القاعدة تقديم تعلم مادة التوحيد على غيرها من المواد؟ خلاف لما هو الواقع؟
ج: هذا يُنْظر يعني بحسب الشخص وبحسب البلد وبحسب الزمان. إذا كان المراد أنه لا يعرف شيء من التوحيد وعندهم شبه وشركيات وقبور وطواف ودعاة صوفية هذا لا شك أنه يجب عليه أن يقدم التوحيد، وأما إذا لم يكن كذلك وعنده معرفة كأن يكون أخذ الأصول الثلاثة مثلاً واعتقد ما فيها حينئذٍ كل شخصٍ بحسبه.
س: في حديث معاذ لم يذكر الصوم ولا الحج فلعل النبي - صلى الله عليه وسلم - لم يذكر له الغسل لأنه من .. ؟

(23/21)

ج: على كلٍّ ذكرنا هذا فقط من باب، ليس من باب الإيجاب وبيان الأحكام الشرعية، وإنما من باب الاستئناس فقط، يعني: إذا لم يرد في هذا النص إذًا نقول: الصوم ليس بواجب والحج ليس بواجب، ما ذكر له وجوب بر الوالدين ولا تحريم الغيبة؟ كل هذه ذهبت، لا، الحديث هذا يعتبر صارف لجميع ال.
لو كانت واجبة لبينها لمعاذ؟ وترك البيان في مقام الحاجة [ها ها] لا يجوز؟
ج: إذًا هذا الحديث صارف لجميع النصوص {وَلا يَغْتَب بَّعْضُكُم} [الحجرات: 12] على الكراهة، لماذا؟ لأنه لو كان كذلك لقال. هل نثبت هذه المسألة؟ ما هو بصحيح هذا! لذلك الطريقة هذه التي تأتي والأسئلة وغيرها، نقول: طريقة ما هي شرعية أصلاً، ولا هي تعليمية عند أهل العلم أنت تضبط أولاً تنطلق من الوحيين، وما دل عليه الوحيان وكلام الصحابة، ثم بعد ذلك أنت إذا ترجح لك شيء معين وكنت أهلاً للترجيح فلا تبالي بقول أحد، أما الإجابة كيف نورد كذا وقد فعل فلان كذا وقول فلان كذا، ما يعارض بها النصوص، نحن نقرر لنا ساعة في مسألة قال رسول الله - صلى الله عليه وسلم - وقال كذا، ثم نقول: قال ابن القيم ما هو بصحيح هذا!
نرد كلّ ما سبق من أجل قول ابن القيم، أولاً يحمل قول ابن القيم على موافق لما سبق، والله أعلم.
وصلَّى الله وسلم على نبينا محمد.

(23/22)


درس-24 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* الحديث الثاني في الباب: عن سهل بن سعد قال: قال النبي صلى الله عليه وسلم: "لأعطين الراية غدا" الحديث.
* معنى الراية، واللواء، والعلاقة بينهما.
* هل وصف المحبة في الحديث خاص بعلي - رضي الله عنه -؟
* مسائل الباب.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
لا زال الحديث في (باب الدعاء إلى شهادة أن لا إله إلا الله)، وقد ذكرنا أن المصنف رحمه الله تعالى ذكر آية وحديثين ومضى الحديث عن الآية وعن الحديث الأول وهو حديث ابن عباس رضي الله تعالى عنهما حديث معاذ المشهور في بعثه إلى اليمن.
ثم قال المصنف رحمه الله تعالى عن الحديث الثاني: (ولهما عن سهل بن سعد رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر: «لأعطين الراية غدًا رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه». فبات الناس يدوكون ليلتهم أيُّهم يُعْطَاهَا). (أيُّهم) بالضم (يُعْطَاهَا، فلما أصبحوا غَدَوْا على رسول الله - صلى الله عليه وسلم - كلهم يرجو أن يعطاها)، أي الراية، (فقال: «أين علي بن أبي طالب»؟ فقيل: هو يشتكي عينيه. فأرسَلوا إليه) فأرسِلوا إليه فقال: «أرسِلُوا». فأرْسَلَ، (فأُتِيَ به فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: «انْفُذْ على رِسْلِكَ حتى تَنْزِلَ بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحدًا خير لك من حمر النَّعَم»). قال المصنف معلقًا على هذا الحديث: (يدوكون، أي يخوضون). يعني فسر لفظة واحدة من الحديث.
مفردات الحديث: قوله: (ولهما). الضمير يعود إلى الشيخين، لأنه أورد الحديث السابق حديث معاذ فقال: (أخرجاه). وهنا عاد الضمير إلى شيءٍ معلوم في الذهن، والمرجع يكون ماذا؟ إن لم يذكره أصلاً، والشيء الذي لم يُذكر وكان معلومًا بين المتخاطبين حينئذٍ لا يحتاج إلى الإفصاح عنه، والضمير كاسمه كناية أُضْمِرَ الشيء من الاستتار، حينئذٍ أخفاه في قوله: (أخرجاه، ولهما). للعلم بأنه إذا قيل: أخرجه الشيخان، أو أخرجاه، أو في الصحيحين المراد بهما البخاري ومسلمٌ رحمه الله تعالى، (ولهما) أي للشيخين عن سهل بن سعد بن مالك بن خالد بن ثعلبة الأنصاري الخزرجي الساعِدِيّ أبو العباس صحابيٌّ شهير، وأبوه صحابيٌّ كذلك، مات سنة ثمانٍ وثمانين من الهجرة النبوية وقد جاوز مائة سنة، يعني عُمِّرَ مائة عام، وذكر سهل أنه مات النبي - صلى الله عليه وسلم - وهو ابن خمس عشرة سنة، يعني عمره خمسة عشر، يعني كان صغيرًا، ومع ذلك حفظ هذه الرواية عن النبي - صلى الله عليه وسلم - ونقلها وسُطِّرَ اسمه، وخمسة عشرة عامًا الآن صبي عندنا في هذا الزمان وكان سابقًا يُعطى رايةً ويقود جيشًا، والله المستعان.
(قال يوم خيبر) أي في غزوة خيبر، المراد به يوم حصار خيبر، وكانت غزوة خيبر سنة سبع وخمسين من الهجرة، وفي ((الصحيحين)) عن سلمة ابن الأكوع قال: كان عليٌّ رضي الله تعالى عنه قد تخلف عن النبي - صلى الله عليه وسلم - في خيبر وكان أرمد - يعني به مرض هو الرمد ويكون محله في العين معروف - فقال عليٌّ: أنا أتخلف عن رسول الله - صلى الله عليه وسلم -. - كأنه تحسر في نفسه - فخرج عليٌّ رضي الله عنه فلحق بالنبي - صلى الله عليه وسلم -، فلما كان مساء الليلة التي فتحها الله عز وجل في صباحها قال رسول الله - صلى الله عليه وسلم -: «لأعطين الراية». أو قال: ... «ليأخذن الراية غدًا رجلاً يحبه الله ورسوله». أو قال: «يحب الله ورسوله، يفتح الله على يديه»، فإذا نحن بعليٍّ وما نرجوه. فإذا نحن، فإذا هذه فجائية، يعني فوجئنا بعليٍّ كان مريضًا، حينئذٍ تخلف عن النبي - صلى الله عليه وسلم - لمرضه فأبت نفسه الزكية إلا أن يلحق بالنبي - صلى الله عليه وسلم -، فإذا نحن بعليٍّ وما نرجوه، يعني ما كنا نطمع أنه يأتي لمرضه فقالوا: هذا عليٌّ فأعطاه رسول الله - صلى الله عليه وسلم - الراية ففتح الله عليه. هكذا في الصحيحين.

(24/1)

وفيه أن عليًّا لم يشهد أول خيبر الحصار إنما جاء في الليلة التي فُتِحَ في صباحها، وأنه - صلى الله عليه وسلم - قال هذه المقالة: «لأعطين الراية». أو «ليأخذن الراية». قال هذه المقالة مساء الليلة التي فتحها الله عز وجل في صباحها، حينئذٍ نفس الليلة التي فُتِحَ. قوله: «لأعطين الراية». كما في الرواية الأخرى السابقة «ليأخذن الراية» هذه جملة مؤكدة بثلاث مؤكدات: الْقَسَم المقدر «والله لأعطين»، «لأعطين» اللام، ونون التوكيد الثقيلة. ثلاث مؤكدات ... «لأعطين الراية» فيها ثلاث مؤكدات: القسم المقدر، واللام، والنون. ... «والله لأعطين» وهذا فيه تأكيد.
قال الحافظ ابن حجر رحمه الله تعالى في رواية بريدة: «إن دافع اللواء إلى رجلٍ يحبه الله ورسوله». يعني في رواية، قال: «الراية». وفي رواية قال: «اللواء». وهل الراية واللواء بمعنًى أم أنهما مختلفان؟ قيل، وقيل، ثَمَّ خلاف بين أهل العلم في تفسير «الراية» هل هي بمعنى اللواء أم أنهما متغايران؟ «الراية» قيل: بمعنى اللواء، وهو الْعَلَمُ الذي يُحْمَلُ في الحرب يعرف به موضع صاحب الجيش، صاحب الجيش يعلم بهذه «الراية» عَلَم، وقد يحمله أمير الجيش، وقد يدفعه لمقدم العسكر، وقد صرح جماعة من أهل اللغة بترادفهما «الراية» واللواء بمعنًى واحد، لكن روى أحمد والترمذي من حديث ابن عباس رضي الله تعالى عنهما أنه قال: كانت راية رسول الله - صلى الله عليه وسلم - سوداء، ولوائه أبيض. معلوم أن الجملتين متغايرتان، حينئذٍ أخبر بأن الراية شيء ولها علامة تميزها، وأن اللواء شيءٌ آخر لأن الواو هنا يقتضي التعاطف، التعاطف غير معطف عليه، إذًا راية رسول الله - صلى الله عليه وسلم - كانت سوداء، ولوائه أبيض، ومثله عند الطبراني عن بريدة، وعند ابن عدي عن أبي هريرة وزاد: مكتوب فيه لا إله إلا الله محمد رسول الله. وهذا ظاهر في التغاير بينهما، فلعل التفرقة بينهم عرفية هكذا قال في ((التيسير))، يعني تختلف من عرفٍ من زمنٍ إلى زمن آخر، فقد يكون الراية هي اللواء وقد يختلفان، ثم هذا الاختلاف لا نستطيع أن نُحِدَّهُ بحدٍّ وإنما تكون عرفية بمعنى أنها تختلف من زمنٍ إلى زمن، وفي ((القول المفيد)): الراية العلم، وسمي راية لأنه يرى من الرؤية، وهو ما يتخذه أمير الجيش للعلامة على مكانه كما سبق، واللواء قيل: إنه الراية، وقيل: ما لُوِيَ أعلاه أو لُوِيَ كله، من الليل يعني الطي، يعني يُلَفُّ أوله أو أعلاه، يعني لا يُنشر، يُطوى لا يُرسل، فيكون الفرق بينهما أن الراية مفلولة لا تطوى متروكة مرسلة لا تُلْوَى ولا تُطْوى، واللواء يُطْوَى إما أعلاه أو كله، والمقصود منهما الدلالة، ولهذا يُسمى علمًا. انتهى كلامه رحمه الله تعالى.
وفي ((الحاشية)) حاشية ابن القاسم رحمه الله تعالى: والراية علم الجيش يرجعون إليه عند الكرِّ والفرّ، جمعها رايات، وكذا لواء الجيش علمه، وهو دون الراية، سمي لواءً لأنه يُلْوَى لكبره فلا يُنْشَرُ إلا عند الحاجة.
إذًا الراية لا تُطْوَى، واللواء يُطْوَى، هذا الفرق بينهما، وكل منهما يكون دليلاً وعلامة على مكان أمير الجيش سواء كان حامله هو أو غيره، إذًا لا فرق بينهما إلا من حيث الطي وعدمه، هذا الذي يظهر والله أعلم.
قوله: («لأعطين الراية غدًا رجلاً يحب الله ورسوله»). («غدًا») الغدو اليوم الذي بعد يومك، كذلك يُطلق الغد في لسان العرب ويراد به اليوم المترقب البعيد، {وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ} [الحشر: 18] متى غدًا، اليوم الذي يلي يومك؟ لا، المراد به اليوم المترقب البعيد، {لِغَدٍ} أي يوم القيامة، إنما سُمِّي غدًا لأنه يترقبه الناظر كما يترقب اليوم الذي يليه، وفي المثل: إن غدًا لناظره قريبٌ.

(24/2)

(«يحب الله ورسوله») المحبة معلومة ولا يحتاج إلى تفسير إذا أردنا أن نفسرها بعدنا بعدًا كبيرًا («يحب الله ورسوله، ويحبه الله ورسوله»)، حينئذٍ فيه المحبة صادرة من طرفين من الجانبين، والله عز وجل يُحِبُّ وَيُحَبُّ، وهذا على مذهب أهل السنة والجماعة، خلافًا للمعطلة من الجهمية وغيرهم ممن أَوّلُونَهَا بالثواب وهو باطل، بل المحبة كما هي محبة ونفسرها بمعنًى بالمعنى اللغوي ثم إذا أضيفت إلى الله عز وجل حينئذٍ {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] فهو يُحِبُّ جل وعلا ومن صفاته أنه يُحِبُّ، وهذه المحبة صفةٌ فعلية لأنها مترتبة على سبب، وما رتب على سبب فهو صفةٌ فعلية، ثم {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} وما عدا ذلك فهو من الهوس الذي يكون عند المعطلة ومن شاكلهم.
قوله ما سبق فيه فضيلة عظيمة لعليٍّ رضي الله تعالى عنه النبي - صلى الله عليه وسلم - قال: («رجلاً يحب الله ورسوله، ويحبه الله ورسوله»). إذًا هذه تزكية، والرجل هنا جاء نكرة مبهمًا مطلقًا ثم فسره بقوله: («أَرْسِلُوا إليه»). حينئذٍ جاء بعليّ وأعطاه الراية، إذًا المراد بالمبهم هنا هو عليّ بن أبي طالب، وهذا يُسمى من المبهمات التي فُسرت في الشرع في نفس الحديث، هو مبهم من حيث أوله ومعرفةً من حيث آخره.
إذًا فيه فضيلة عظيمة لعليٍّ رضي الله عنه، لماذا؟ لأن النبي - صلى الله عليه وسلم - شهد له بذلك، شَهِدَ بماذا؟ أنه (" يحب الله ورسوله ")، إذًا المحبة ليست دعوى، لأن كثيرًا ممن يَدَّعِي أو ممن يقول: إنه يحب الله ورسوله إنما تكون مجرد دعوى، والدعوى تحتاج إلى بينة، هنا جاءت التزكية لعليٍّ رضي الله تعالى عنه بأن دعواه بأنه يحب الله ورسوله حقيقية، لأن النبي - صلى الله عليه وسلم - شَهِدَ له بذلك، ومن شَهِدَ له النبي - صلى الله عليه وسلم - بكونه يُحِبّ الله ورسوله ليس في غيره وإن ادَّعَى أنه يحب الله ورسوله، ثُمَّ بيان أن الله تعالى يُحِبّ هذا الفرد المعين هذا إذا شَهِدَ له النبي - صلى الله عليه وسلم - كان كمن شَهِدَ له بالجنة، فليس كغيره الله عز وجل يحب كل مؤمنٍ، ويحب كل موحد، وكل مسلم، لكن على جهة التعميم، وأما زيد من الناس فلا نشهد له بأن الله تعالى يحبه، ولكن نرجو له ذلك، لأنه قد يكون مجرد الدعوى أنه مؤمن أو أنه مسلم ونحو ذلك، إذًا لأن النبي - صلى الله عليه وسلم - شَهِدَ له بذلك، ولكن هذا كون الله يُحِبُّه أو هو يُحِبُّ الله ورسوله هل هو من خصائص عليّ؟ هل هو من خصائص عليّ رضي الله تعالى عنه؟ يعني لا يوجد من الصحابة من يُحِبُّ الله ورسوله إلا عليٍّ، ولا يوجد من الصحابة من يُحِبُّه الله ورسوله إلا عليٍّ؟ إذا قلنا: من خصائصه قلنا كذلك، لكن نقول: ليس من خصائصه، هذا معلوم من الدين بالضرورة، لأن أبا بكر أفضل من عليٍّ بالنص والإجماع وهو يحب الله ورسوله ويحبه الله ورسوله إن شاء الله، كذلك عمرو، كذلك عثمان وغيرهم من الصحابة، إذًا هذه الجملة («رجلاً يحب الله ورسوله، ويحبه الله ورسوله») ليست من خصائص عليٍّ رضي الله تعالى عنه.

(24/3)

قال ابن تيمية رحمه الله تعالى: ليس هذا الوصف مختصًا بعليٍّ ولا بالأئمة، فإن الله ورسوله يُحب كل مؤمنٍ تقيٍّ يحب الله ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب، نواصب الذين يتبرؤون منه من عليّ رضي الله تعالى عنه يعتقدون كفره، حينئذٍ نقول: أخبر النبي - صلى الله عليه وسلم - بأن الله يحب عليًّا فكيف تتبرؤون ممن أحبه الله عز وجل؟ ويحبه النبي - صلى الله عليه وسلم - فكيف تتبرؤون ممن يحبه النبي - صلى الله عليه وسلم -؟ هذا من أحسن ما يُحتج به على هذه الفرقة الكافرة المرتدة عن الإسلام، الذين يتبرؤون منه ولا يتولونه أو يكفرونه أو يفسقونه كالخوارج، لكن هذا الاحتجاج لا يتم على قول الرافضة وما يعنينا ثَمَّ على قول الرافضة أم لا، لأن الرافضة نُقِلَ إلينا عن طريق الصحابة وهم كفار عندهم في الجملة إلا بضعة نفرٍ، حينئذٍ كونه لا يستقيم على قول الرافضة لا يضرنا، الرافضة لا يُعتد بهم في مثل هذا الخلاف، لكن هذا من قبيل الإلزام، لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، وأما بعد الردة فلا يُقبلون، فإن الخوارج تقول في عليٍّ مثل ذلك لكن هذا باطل، يعني هذه الفضائل لا يقبلها لا الخوارج ولا الرافضة، لا الرافضة الذين تولون عليًّا دون غيره ويثبتون فضائله لا من طريق الصحابة الذين ارتدوا في زعمهم، وكذلك الخوارج لا يقبلوا مثل هذه الروايات لأن عليًّا وغيره عندهم كفار، وعلى كلٍّ هؤلاء وهؤلاء لا نحتج عليهم بمثل هذا، وإنما ندعوهم أولاً إلى الإسلام، والاعتقاد صدق النبي - صلى الله عليه وسلم -، وأن الله عز وجل إذا زَكَّى أحدًا من الناس إنما زَكَّاه لِمَا علمهم منه باطنًا وظاهرًا، فإن الخوارج يقولون في عليٍّ مثل ذلك، لكن هذا باطل فإن الله تعالى لا يُطلق مثل هذا المدح على من يعلم الله أنه يموت كافرًا. نعم إذا قال النبي - صلى الله عليه وسلم -: «أبو بكر في الجنة، عمر في الجنة، عثمان في الجنة، سعيد في الجنة». ... إلى آخره هؤلاء كفار؟ ما يقول أنهم كفار إلا من هو كافر، لأنه تكذيب للنبي - صلى الله عليه وسلم -، هذا أمرٌ متواتر عند أهل السنة والجماعة، فإذا حكم النبي - صلى الله عليه وسلم - وأقره الله عز وجل بأن أبا بكرٍ في الجنة فهو في الجنة، مَنْ رَدَّ هذا الحكم فهو كافر مرتد عن الإسلام، فكيف يُخْبِرُ النبي - صلى الله عليه وسلم - ويقره الله عز وجل بأن أبا بكرٍ يكون في الجنة، والجنة هي المنتهى منتهى الطريق، يعني استقراره سيكون في الجنة، فلو كان كافرًا كيف يدخل الجنة وهي محرمة على الكفار؟ هذا باطل، فلما أخبر النبي - صلى الله عليه وسلم - أن أبا بكرٍ في الجنة وعمر في الجنة حينئذٍ لا يُنكر هذا الخبر إلا مكذب لله ورسوله - صلى الله عليه وسلم -، وهذا الخبر متواتر، وإذا كان كذلك حينئذٍ صار مُنْكِر هذا الخبر كافرًا ومرتدًا عن الإسلام.
وفيه إثبات صفة المحبة لله خلافًا للمعطلة.
وفيه إشارة إلى أن عليًّا تام الإتباع لرسول الله - صلى الله عليه وسلم - حتى أحبه الله، ولهذا كانت محبته علامة الإيمان وبغضه علامة النفاق، من أحب عليًّا فلا يحبه إلا مؤمن ومن أبغضه فلا يبغضه إلا منافق.
(«يفتح الله على يديه») الفتح هو النُّصْرة والظَّفر، يفتح ماذا؟ يفتح خيبر حذف المفعول به («يفتح الله على يديه»)، وهنا حذف المفعول به للعلم به لأنهم ما ذهبوا إلا لفتح خيبر، حينئذٍ حذفه للعلم به، بل هو شيءٌ واقع حينئذٍ تنصيصه عليه يكون من باب الحشو، وهذا صريح في البشارة بحصول الفتح على يديه لأنه جزم قال: («يفتح»). هذا إخبار، والخبر إنما يكون لمطابقة الشيء الواقع، فإذا كان كذلك إما أن يكون صادقًا وإما أن يكون كاذبًا. وهنا قال النبي - صلى الله عليه وسلم -: («يفتح الله على يديه»). إذًا هذا خبر فوجب قبوله، وجب قبوله، ففيه بشارة بحصول الفتح على يديه رضي الله تعالى عنه فكان الأمر كذلك.
وفيه دليل على شهادة أن محمدًا رسول الله، لماذا؟
...
لأنه غيب، هو فتحها ليس غيبًا الآن.
...

(24/4)

نعم لأن الخبر قال: («يفتح الله على يديه»). متى؟ غدًا («لأعطين الراية غدًا»)، («غدًا») في المستقبل قال: («يفتح الله على يديه»). فجزم النبي - صلى الله عليه وسلم - بأن الفتح كائنٌ وهذا غيبٌ، ووقع كما كان دل على صدق النبي - صلى الله عليه وسلم -. ولذلك قال في المسائل: (لأنه علم من أعلام النبوة). إذ فيه بشارةٌ بالنصر وقد وقع كذلك.
(فبات الناس يدوكون ليلتهم أيهم يعطاها) بات (فبات الناس) بات من أخوات كان، واسمها (الناس)، خبرها جملة (يدُوكون)، ... (يدوكون) الجملة في محل نصب جبر بات، أليس كذلك؟ و (ليلتهم) [مفعول به]؟ ظرف منصوب على الظرفية، إذًا اسمها (الناس)، وجملة (يدُوكون) خبر لها، وهي تدل على اتصاف اسمها بمضمون خبرها، اتصاف الاسم الذي هو (الناس) بمضمون خبرها، ما هو المضمون؟ ... (يدُوكون) قال المصنف: (يخوضون). بات بيتوتة هل تقتضي وتستلزم النوم أو لا؟ تستلزم أو لا تستلزم؟ لا تستلزم، إذًا بات في منى ليال التشريق ولم ينم، ما حكمه؟ هيا أنبني عليه، يجزئ أو لا يجزئ؟ يجزئ لأن البيتوتة المراد بها الكينونة، البيات المراد به الكينونة في الليل، حينئذٍ (بات الناس) يعني كأنه قال: سهروا يخوضون في تلك الليلة أيهم يعطاها. وقوله: ... (الناس). من إطلاق العام وإرادة الخاص، ليس كل الناس إنما من كان معهم، أما من كان في المدينة فلا، إذًا تدل على اتصاف اسمها بمضمون الخبر ليلاً، والليل كله هذا الأصل، وقد يكون من إطلاق العام وإرادة الخاص، لأنه لا يتصور أنه إذا قاله بعد المغرب يقول هي في أذان الفجر وهم يخوضون في ذلك، وإنما هو في جزء من الليل، إذًا بات فيه إطلاق عام، والمراد به البعض، كذلك (الناس) لفظٌ عام أطلقه وأراد به الخاص وهو نوع مجاز كقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ} [آل عمران: 173]. ... و (ليلتهم) بالنصب على الظرفية، و (يدوكون) قال المصنف: (يخوضون). وهذا الحديث، أي في من يدفعها إليه، من هو هذا الذي يدفع الرايةَ له النبي - صلى الله عليه وسلم - من هو؟ فالخوض والبحث والمناظرة والمجادلة والخصومة ونحو ذلك إنما كانت في من يدفعها النبي - صلى الله عليه وسلم - إليه، وقيل: الدَّوْكَةُ وَالدُّوكَة. يعني بفتح الدال وضمها، يقال: وَقَعُوا فِي دَوْكَةٍ. يعني شرّ وخصومة، ما نقول: هناك شرّ، وإنما المراد به شيء من الجدالة أو النظر ونحو ذلك، وفي ... ((القاموس)): داك القوم وقعوا في اختلاطٍ واضطرابٍ ودوران، يعني كأن المسألة أخذوا فيها شيء من البحث، وخاضوا في الحديث، أي تفاوضوا فيه، والمراد أنهم باتوا وسهروا تلك الليلة في الجملة في خوضٍ واختلافٍ في من يدفعها إليه.
وفيه حرص الصحابة رضي الله تعالى عنهم على الخير كل واحد منهم يريد أن ينال هذا الفضل العظيم، وهو تزكيته بكون الله تعالى يُحِبُّه، ليس الشأن أن يحب الله ورسوله وهذا أمرٌ فطريّ، وإنما الشأن أن يُحِبُّه الله ورسوله، وهذه تزكية إخبار عن غيبٍ، فأراد الصحابة كل واحدٍ، هم خاضوا لماذا؟ ليس المراد غرض دنيوي، أو فوز بشيءٍ يتعلق بأمور الدنيا يُفتح عليه من أجل أن يقال: فُتِحَ ونحو ذلك، لا، المراد أن ينالوا فضيلتي كون الرب جل وعلا يحبه، ثم النصر الذي يترتب عليه صلاح الناس دخول الإسلام في تلك البلاد يكون على يديه، فالشرف يكون من جهتين:
- من تحقيق النصر على يديه.
- ومن كونه محبوبًا لله تعالى ورسوله.
وهذا يدل على حرص الصحابة على الخير واهتمامُهم به وذلك يدل على علو مراتبهم في العلم والإيمان، هذا الأصل في المسلم إنما يبحث عن مراتب الدينية التي تفيده في الآخرة فهي رفعة الدرجات، المراتب الآخرة، لا الأمور الدنيوية.
(أيهم يعطاها) أيُّ بالبناء، أي على الضم.
أيٌّ كما وأعربت ما لم تضف ... وصدر وصلِها ضمير انحذف

أيُّهم أشد، أيُّهم هو أشد، (أّيُّهم يُعْطَاهَا) أيُّهم هو يعطاها، إذًا حذفت صدر أو حذف صدر الصلة، (أّيُّهم يُعْطَاهَا) أيهم هو يعطاها، إذًا ببناء أيٍّ على الضم لأضافتها (أيُّهم) إلى الضمير وحذف صدر صلتها، ... (أيُّهم) هذا الضمير إلى الناس، والضمير يعود إلى الراية (يعطاها)، ... (أيُّهم) أيُّ الناس (يعطاها) أي يعطى الراية طمعًا في ذلك الوصف، ... («رجلاً يحب الله ورسوله، ويحبه الله ورسوله»).

(24/5)

قوله: (فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم - كلهم يرجو أن يعطاها)، (لَمَّا) بمعنى حين كما سبق معنا في السابق، (أصبحوا) أي دخلوا في الصباح كأنجد ونحوه، أصبح زيدٌ، يعني دخل في الصباح (فلما أصبحوا) أي دخلوا في الصباح كأنجد وغيره، (غدوا على رسول الله - صلى الله عليه وسلم -)، (غدوا) الغُدوة والغَداة من أول النهار، غُدوة بالضم، والغَداة كذلك بالفتح، من أول النهار، والغداءُ غَداء طعامٌ يتناول في ذلك الوقت الذي يُسمى إفطار عند الناس هو الغداء في الأصل في لغة العرب لأنه يكون في أول النهار، والغداء طعام يتناول في ذلك الوقت، وقد غَدَوْتُ أَغْدُوا، يعني غَدَوْتُ أَغْدُوا بالواو فيهما، قال تعالى: {أَنِ اغْدُوا عَلَى حَرْثِكُمْ} [القلم: 22]. فقوله: (فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم -) أي ذهبوا غُدْوَةً، أي في أول النهار، وقيل: الغداة ما بين الفجر وطلوع الشمس. وهذا لا يُنافي أن يكون في أول النهار، لأن الصيام إنما يكون في أول النهار وإنما يكون من طلوع الفجر، حينئذٍ على هذا القول أن الغداة ما بين الفجر وطلوع الشمس نقول: لا يُنافي القول السابق الذي هو مطلق في أول النهار، وأول النهار صادق على ما سبق، بل القول الأول أعم من الثاني، ويجمع على غَدَوَات، ويقال: غُدْوَةً إذا بَكَّرَ. ويقال: غَدَا إلى كذا أصبح إليه. ويقال: غَدَا يفعل كذا. أي شرع فيه غدوةً، (فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم - كلهم يرجو)، (يرجو) يعني يطمع ويأمل، والرجاء هو الأمل والطمع، رَجَاهُ رَجَاءً وَرَجَاءَةً أمله فهو رَاجٍ، والشيء مَرْجُوٌّ وهي مَرْجُوَّةٌ، يعني يأتي بالتذكير والتأنيث، مَرْجُوٌّ وَمَرْجُوَّةٌ، وفي رواية أبي هريرة عند مسلمٍ أن عمر قال رضي الله تعالى عنه: ما أحببت الإمارة إلا يومئذٍ. الإمارة، يعني أن يُوَلَّى على غيره وهي في الجملة مذمومة شرعًا، قال عمر: ما أحببت الإمارة إلا يومئذ. يعني يومئذ قال النبي - صلى الله عليه وسلم -: («لأعطين الراية») ... إلى آخره، لماذا؟ للسابِقَيْنِ، الوصفين السابقِيْنِ وهما: محبة الله تعالى لذلك الرجل، وحقيقة النصر على يديه.
وفي ((التيسير)) فإن قلتَ: إن كانت هذه الفضيلة لعليٍّ رضي الله تعالى عنه ليست من خصائصه. علمنا أنها ليست من خصائصه، إذًا لماذا ... (يدوكُون)؟ لماذا لا يقول كل واحد منهم: وأنا أحب الله ورسوله وأرجو أن يحبني الله ورسوله. لماذا داكوا وخاضوا في هذه المسألة؟ قال: فإن قلتَ: إن كانت هذه الفضيلة لعليٍّ رضي الله عنه ليست من خصائصه فلماذا تَمَنَّى بعض الصحابة أن يكون له ذلك؟

(24/6)

وخلاصة الجواب: أن فيه تعيين من النبي - صلى الله عليه وسلم -. وأما الإطلاق العام هذا يعلمه الصحابة أن كل مؤمنٍ يحبه الله ورسوله، لكن كونه يشهد له النبي - صلى الله عليه وسلم - بالمحبة الخاصة بأن الله تعالى يحبه، إذًا يتطلع الكل إلى ذلك، وعلى قول ابن حزم رحمه الله تعالى وهو ظاهر الأدلة أن الصحابة كلهم من أهل الجنة، حينئذٍ صار هذا من باب التأكيد، فلماذا تَمَنَّى بعض الصحابة أن يكون له ذلك؟ قيل الجواب كما قال شيخ الإسلام ابن تيمية رحمه الله تعالى: أن في ذلك شهادة النبي - صلى الله عليه وسلم - لعليٍّ بإيمانه باطنًا وظاهرًا. فقوله: («رجلاً يحب الله ورسوله»). حقًّا ظاهرًا وباطنًا ليست دعوى، ليس بدعوى، وإذا كان كذلك حينئذٍ تحقق بالإسلام باطنًا وظاهرًا، وتحقق بالإيمان باطنًا وظاهرًا، وهذه تزكية كل إنسان إذا ادَّعَى الإسلام والإيمان يخشى على نفسه النفاق، أليس كذلك؟ وهو اختلاف الظاهر والباطن، فإذا جاءت التزكية من ... النبي - صلى الله عليه وسلم - بأن باطنه وظاهره سواء حينئذٍ [صار فيه شيء من] صار فيه شرف للمُزَكَّى، أن في ذلك شهادة النبي - صلى الله عليه وسلم - لعليٍّ بإيمانه باطنًا وظاهرًا وإثباتًا لموالاته لله تعالى ورسوله («يحب الله ورسوله»)، إذًا صدقًا، ووجوب موالاة المؤمنين له، إذًا تعين موالاة المؤمنين له لأنه ممن ثبت عينًا بأنه يحب الله ورسوله ويحبه الله ورسوله، وإذا شهد النبي - صلى الله عليه وسلم - لمعينٍ بشهادةٍ أو دعا له بدعاءٍ أحب كثير من الناس أن يكون له مثلُ تلك الشهادة ومثل ذلك الدعاء، وإن كان النبي - صلى الله عليه وسلم - يشهد بذلك لخلقٍ كثير ويدعو به لخلقٍ كثير وكان تعينه لذلك الْمُعَيَّن من أعظم فضائله ومناقبه، فإذا عَيَّن النبي - صلى الله عليه وسلم - زيدًا من الناس بأنه في الجنة، أو أنه مات شهيدًا، أو أن الله يحبه ونحو ذلك كان من أعظم فضائله، وإن شاركه غيره على جهة الظنّ، لكن هذا من جهة القطع، وفرق بين أن نقول: يدخل هذا الفرد تحت القاعدة قطعًا. وبين أن نقول: يدخل هذا الفرد تحت القاعدة ظنًّا. فرق بين المسألتين، وهذه المسألة مثلها مثل ما سبق معنا مرارًا.
واجزم بإدخال ذوات السببِ ... وأرو عن الإمام ظنًّا تصب

إذا جاء النص لسببٍ ما واللفظ عام حينئذٍ دخل فيه الفرد الذي هو السبب غيره إلا أن دخول الفرد الذي هو سببٌ قطعي وغيره يكون ظنيًّا، وينبني على أنه لا يجوز تخصيص السبب البتة.
واجزم بإدخال ذوات السبب
إذًا، وكان تعينه لذلك المعين من أعظم فضائله ومناقبه، وهذا كالشهادة بالجنة لثابت بن قيس، وعبد الله بن سَلام وغيرهما، وإن كان قد شَهِدَ بالجنة لآخرين، والشهادة بمحبة الله ورسوله للذي ضُرِبَ في الخمر، أليس كذلك؟ هذا تعيين للنبي - صلى الله عليه وسلم -، وإذا عَيَّن عليه الصلاة والسلام بذلك دل على أن الظاهر والباطن مقطوعٌ به، لأن الظاهر مدرك بالحس تقطع به تراه يجاهد وتراه يصلي وتراه يزكي ويصوم معك تقطع بظاهره، لكن باطنه؟ هذا لا تقطع به، لا تقطع به البتة، لأنه قد يخالف الظاهر الباطن، وإذا كان كذلك حينئذٍ لا نشهد لأحدٍ بأنه وافق فيه الظاهر والباطن.
وفيه أيضًا حرص الصحابة على الخير كسابقه، قوله: (فقال: «أين عليُّ بن أبي طالب»). بترك التنوين، («أين عليُّ بن أبي طالب»).
عليُّ بن أبي طالب ابن عم النبي - صلى الله عليه وسلم -، وزوج ابنته فاطمة الزهراء، الخليفة الرابع، ومن أسبق السابقين، ومن أهل بدرٍ، وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، في الحديث الذي مرّ ومناقبه مشهورة قتله ابن ملجم في رمضان سنة أربعين من الهجرة.

(24/7)

(فقال) القائل من؟ النبي - صلى الله عليه وسلم -، القائل هو رسول الله - صلى الله عليه وسلم -. قيل: لماذا قال: («أين علي بن أبي طالب»)؟ الموضع موضع سِبَاق تنافس الكلّ يري نفسه من أجل أن يقول النبي - صلى الله عليه وسلم - أنت أَنت، فنظر فلم يجد عليًّا فسأل عن علي رضي الله تعالى عنه، لأن الأصل في أهل الخير ومحبي الخير أنه إذا وُجِدَ مثل هذه المواضع أن يكون من السَّبَّاقين فإذا تخلف يُسئل عنه، («أين علي بن أبي طالب»)؟ قيل: كأنه - صلى الله عليه وسلم - استبعد غيبته عن حضرته في مثل ذلك الموطن، موطن جليل النبي - صلى الله عليه وسلم - يقول: («غدًا»)، («أعطين الراية غدًا رجلاً يحب الله ورسوله، ويحبه الله ورسوله»). تزكية ثم يتخلف عليّ، هذا فيه شيءٌ من الإشكال إذ النفوس الأبية الذكية تأبى أنه في مثل هذه المواضع أن تتخلف، كأنه - صلى الله عليه وسلم - استبعد غيبته عن حضرته في مثل ذلك الموطن لا سيما وقد قال: («لأعطين الراية») ... إلى آخره، وقد حضر الناس وكلهم طَمِعَ بأن يكون هو الذي يفوز بذلك الوعد.
وفيه سؤال الإمام عن رعيته وتفقد أحوالهم، وسؤاله عنهم في مجامع الخير لم فات؟ لم غاب؟ .. إلى آخره، (فقال: «أين علي بن أبي طالب»؟ فقيل: هو يشتكي عينيه)، (هو) أي علي (يشتكي عينيه) الشكاةُ المرض، والشكوى التوجع من ألمٍ ونحوه، يُقال: شَكَا شَكْوًا وَشَكْوَى. كحُبْلَى، وَشَكَاةٌ تألم مما به من مرضٍ ونحوه، واشتكى أي مرض، اشْتَكَى يَشْتَكِي، يَشْتَكِي من؟ يَشْتَكِي إلى ربه، ولكنه قد يقال بأنه أخبر وهو نوع شكاية لكنه ليس بالمذموم، إذا أراد أن يُخْبَِر دون أن يجعل للمخبَر بهذا الخبر نصيبًا من رفعٍ لهذا الداء، أو تنفيس نفسٍ ونحو ذلك فلا بأس به، وهذا الذي هو مراد هنا ... (يشتكي) يعني أخبر بأن عينيه فيهما مرضٌ، فحينئذٍ لا إشكال فيه. ... (يشتكي عينيه) أي من الرمد، كما في صحيح مسلم عن سعد بن أبي وقاص فقال: «أدعوا لي عليًّا». فأتي به أرمد، فأُتي به، يعني بعليٍّ أرمد .. الحديث.
قوله: (قال: «فَأَرْسِلُوا إليه»). هكذا فَأَرْسَلُوا إليه، («فَأَرْسِلُوا إليه») في ((الفتح)) و ((التيسير)) بهمزة قطعٍ أمر من الإرسال كأنه ثابت عندهم («فأَرْسِلُوا إليه»)، يعني أمرهم أن يُرسلوا من يدعوه إلى النبي - صلى الله عليه وسلم -، ولذلك قالوا بهمزة قطعٍ أمرٌ من الإرسال، أمرهم بأن يرسلوا إليه فيدعوه لهم.
ولمسلم من طريق إياس بن سلمة عن أبيه سلمة بن الأكوع قال: فأرسلني إلى عليٍّ فجئت به أقوده أرمد. أقوده، ولذلك قال: (فأُتِيَ به). يعني يُقاد، وهنا صرح بذلك فقال: أقوده. وفي ((الفتح)) في نسخة صحيحة بخط المصنف فأرسَل إليه، بدون واو فأرسَلوا فأرسِلوا يحتمل، بالواو يحتمل أنه فعل ماضي، ويحتمل أنه فعل أمر، فَأرْسِلوا، فَأَرْسَلُوا يحتمل، فأرسل إليه هذا يحتمل وجهين من وجهٍ آخر، فأرسل بالبناء للفاعل، فَأُرْسِلَ إليه، لكن الظاهر كما في الرواية السابقة فَأَرْسَلَ النبي - صلى الله عليه وسلم - فلا تضبط إلا بهذا، وفي نسخة صحيحة بخط المصنف فَأَرْسَل إليه مبني للفاعل، وهو ضمير مستتر، فالفعل راجعٌ للنبي - صلى الله عليه وسلم -، ويحتمل أن يكون مبنيًّا لما لم يسمَّ فاعله، قلت: والأولى أن يكون مبنيًّا للفاعل لحديث مسلمٍ السابق فأرسلني إلى عليٍّ، والنبي - صلى الله عليه وسلم - هو المرسِل.
والرمد: داء التهابي يصيب العين، وعلم الرمد علم طب العيون، هكذا قال في ((المعجم))، تسميةً له بالمرض الغالب، علم الرمد علم طب العيون تسميةٌ له بالمرض الغالب، ومنه قيل: الرمديُّ طبيب العيون، يسمى الرمديّ هو يزعل الرمدي يا دكتور، رمديّ هو طبيب العيون قوله: (فأُتِيَ به). أي يُقاد كما في الرواية السابقة، (به) أي بعليٍّ رضي الله تعالى عنه، ... (فبصَق في عينيه، ودعا له) بصق بفتح الصاد، أي تَفَلَ، (ودعا له) يعني دعا النبي - صلى الله عليه وسلم - لعليٍّ، (فَبَرَأَ) بفتح الراء والهمزة كضَرَبَ، بَرَأَ ضَرَبَ، أي عُوفِيَ في الحال عافيةً كاملة، (فبَرَأَ كأن لم يكن به وجع) من رمدٍ ولا ضعف بصرٍ أصلاً.

(24/8)

وعند الطبراني من حديث عليٍّ: فما رَمَدْتُ ولا صُدِّعْتُ منذ دفع ... النبي - صلى الله عليه وسلم - إليَّ الراية. يعني برأ من مرضه وصار وقايةً له من الأمراض اللاحقة، وهذا ببركة بصق النبي - صلى الله عليه وسلم -، وهل نقول: هو مبارك أم لا؟ فيه بركة أو لا؟ نعم قطعًا في حياته، نعم قطعًا فيتبرك به بذاته بجسده وآثاره لكن في حياته، بعد مماته؟ لا، والدليل على ذلك إجماع الصحابة وإقرار النبي - صلى الله عليه وسلم -، إقرار النبي - صلى الله عليه وسلم - بالتبرك به في حياته أقرَّه واضح هذا، وبعد موته بإجماع الصحابة أبو بكر وعمر وعثمان وعليّ ومن بعدهم كلهم أجمعوا على أنه لم يرد عن واحد من السلف من الصحابة أنه ذهب إلى قبر النبي - صلى الله عليه وسلم - فطلب منه شيئًا مما يُطلب منه في الدنيا، نعم.
وفيه دليل على الشهادتين، يعني شهادة أن لا إله إلا الله، وأن محمدًا رسول الله، لماذا؟ لأن هذا علمٌ من أعلام النبوة كونه يبصق في عينيه فيبرأ كأن لم يكن به وجع، ثم يكون كذلك في المستقبل، هذا لا يفعله إلا نبي، وإذا ثبت شهادة النبي - صلى الله عليه وسلم - بالرسالة استلزم شهادة أن لا إله إلا الله، (فبرأ كأن لم يكن به وجع، فأعطاه الراية) أي أعطى النبيُّ - صلى الله عليه وسلم - عليًّا الراية، ... (فأعطاه) الفاعل النبي - صلى الله عليه وسلم -، والضمير عليًّا الذي هو مفعول أول، والراية مفعول ثانٍ، يصح هذا؟ أعطى النبي - صلى الله عليه وسلم - عليًّا الراية، أو أعطى الراية عليًّا؟ هل يجوز أن يكون الضمير هو المفعول الثاني وعليًّا والراية مفعول أول؟ صناعةً يجوز، لكن من المعنى ما يصح، عليٌّ آخذ أو مأخوذ؟ آخذ، إذًا لا بد أن يكون هو المفعول الأول، (فأعطاه) أعطى عليًّا، أعطى النبيُّ الْمُعْطَى عليّ، أعطاه ماذا؟ الراية، لو جعلت العكس أعطى الراية عليًّا، يعني قال للراية: خذي يا علي. ولم يقل لعلي: خذ الراية. فرق بين المعنيين، نحوًا صناعةً يُجَوَّز مثل ذلك، لكن من حيث المعنى نقول: فاسد. (فأعطاه الراية) أي أعطى النبيُّ - صلى الله عليه وسلم - عليًّا الراية.
قال المصنف: فيه الإيمان بالقدر لحصولها لمن لم يَسْعَ. عليٌّ ما سعى فقول النبي - صلى الله عليه وسلم -: («لأعطين الراية غدًا رجلاً يحب الله ورسوله»). هي لعليٍّ، وعليٌّ لم يكن موجودًا أصلاً، ولم يكن من الخائضين من يُعطى هذه الراية؟ إذًا ما بذل السبب، ومع ذلك كتب الله عز وجل له أن يكون له ذلك الوصف، ومن سعى بذل السبب لكنه ما حَصَّلَ شيئًا، إذًا الإيمان بالقضاء والقدر كما قال المصنف هنا: فيه الإيمان بالقدر لحصولها لمن لم يسعَ ومنعها عمن سعى، وفيه التوكل على الله، والإقبال بالقلب إليه، وعدم الالتفات إلى الأسباب. لأن هؤلاء قد بذلوا السبب، ولذلك قال عمر رضي الله تعالى عنه: ما أحببت الإمارة إلى يومئذٍ. فتطلع تواردت في بعض الروايات أن بعضهم يميل رأسه ليراه النبي - صلى الله عليه وسلم - من أجل أن يُحَصِّل هذه الفضيلة العظيمة، ومع ذلك ما ناله شيء، وإنما كانت هي لعليٍّ رضي الله تعالى عنه.
إذًا بذل الأسباب مأمور به شرعًا لكن لا يُعتمد عليه ولا يُوثق فيه البتة، ولذلك سيأتي معنا إن شاء الله تعالى في (باب ما جاء في الرقي) بأن الاعتماد على الأسباب شركٌ أصغر، الاعتماد عليها شركٌ أصغر، هذا مسلك خطير، حينئذٍ هنا نقول: بذلوا السبب، ولكن دل على أن السبب إنما يُبذل من أجل ربط المسبب بسببه، الله عز وجل له حكمة جعل المسببات مربوطة بأسبابها، ولا بد أن تفعل السبب، لكن قد يحصل مسبب وقد لا يحصل. إذًا وعدم الالتفات للأسباب وأن فعلها لا ينافي التوكل.
ففيه أن فعل الأسباب سواء كانت مباحةً أو واجبةً أو مستحبةً لا يُنافي التوكل.
قوله: (فقال). أي النبي - صلى الله عليه وسلم -، («انْفُذْ على رسلك»). قال: ... («انفذ»). بإسقاط همزة الوصل فلا تظهر حركاتها، قال: أُنفذ. بضم الهمزة لم ضمة الهمزة؟
...
لضم.
...

(24/9)

الثالث، لأنه من باب قَتَلَ، وإذا كان من باب قتل همزة الوصل تكون محركة بالضم مناسبةً لها بضمة العين، أُخْرُج أُقْعُد، أليس كذلك؟ قَعَدَ يَقْعُدُ، خَرَجَ يَخْرُجُ أُخْرُج، أُقْعُد تضم الهمزة مناسبةً بينها وبين العين، هنا كذلك نَفَذَ يَنْفُذُ مثل خَرَجَ يَخْرُجُ، إذًا تقول: انْفُذ. بضم الفاء، انْفُذ بضم الفاء من باب خَرَجَ نَفَذَ يَنْفُذُ يقال: نَفَذَ الأمر نُفُوذًا وَنَفَاذًا مضى، وَنَفَذَ الكتاب إلى فلانٍ وصل إليه، والمراد هنا الأول، يعني مضى، أي امضِ، والمراد هنا الأول، أي امضِ و («رِسْلِكَ») بكسر الراء وسكون السين رِسْ رِسْلِكَ، وَالرِّسْلُ الرفق والتُّؤدة يقال: عَلَى رِسْلِكَ. أي ترفق واتَّئِدْ، أي امض برفقٍ وَتُؤدةٍ من غير عجلةٍ، يقال لمن يعمل الشيء برفقٍ: عَلَى رِسْلِكَ، كما قال النبي - صلى الله عليه وسلم - في ذلك الرجلين الذين يصرعا: «على رسلكما». يعني على مهلٍ. وفي ((القول المفيد)) مأخوذ من رِسْل الناقة، أي حليبها يُحْلَبُ شيئًا فشيئًا، يحتمل هذا ويحتمل ذاك، («حتى تنزل بساحتهم») الساحة الفناء، أي حتى تنزل بفناء أرضهم، وهو ما حولها، ولذلك يقال: سَاحَةُ الْقُوْمِ وَسُوحُهُم ما قَرُب من حُصُونِهِم.
ليست هي الحصون، وإنما هي الساحة التي تكون فناءً قبل الحصون، يعني قريبةً منهم، ونزل («حتى تنزل») نَزَلَ نُزُولاً هبط من علوٍ إلى سفلٍ، يقال: نزل بالمكان وفيه حلّ.
وفيه الأدب عند القتال، فقال: («حتى تنزل بساحتهم»). وقال: («على رسلك»). فيه أدبٌ عند القتال وترك العجلة والطيش والأصوات التي لا حاجة إليها، وهذا عام في كل مجامع الناس.
وفيه أمر الإمام عماله بالرفق من غير ضعفٍ ولا انتقاض عزيمة كما يشير إليه قوله: («حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام»). هذا الشاهد من هذا الحديث لأنه قال: (باب الدعاء إلى شهادة أن لا إله الله). (ثم)، يعني إذا نزلت بساحتهم («ادعهم إلى الإسلام»)، والضمير في قوله: («ادعهم إلى») مَنْ؟ أهل خيبر، يرجع إلى أهل خيبر، («ثم ادعهم إلى الإسلام») أي ادْعُ أهل خيبر إلى الإسلام، أي الذي هو معنى شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وما اقتضته الشهادتان من إخلاص العبادة لله.
إذًا («ثم ادعهم إلى الإسلام») أي الذي هو معنى شهادة أن لا إله إلا الله، ما معنى الإسلام؟ هو شهادة أن لا إله إلا الله، أو تقول: مدلول الشهادتين هو الإسلام. عَبَّرت بهذا أو ذاك لا إشكال فيه، ولذلك قال في ((التيسير)): الإسلام، أي الذي هو معنى شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإن شئت قلت: الإسلام شهادة أن لا إله إلا الله. وهذا أحسن، أن يقال: بأن الإسلام هو الكلمة وما دلت عليه وما اقتضته الكلمة. وأما معنى الشهادة أن لا إله إلا الله هو الإسلام قد يفهم منه بأن الكلمة ليست من الإسلام، وليس الأمر كذلك، وإنما يقال: الإسلام هو الكلمة وما دلت عليه من معنى، فَفَرْقٌ بين التعبيرَيْنِ، ولذلك قال: وإن شئت قلت الإسلام شهادة أن لا إله إلا الله وأن محمدًا عبده ورسوله، وما اقتضته الشهادتان من إخلاص العبادة لله وحده، وإخلاص الطاعة له ولرسوله - صلى الله عليه وسلم -. ومن هنا طابق الحديث الترجمة.
إذًا معنى الإسلام هو شهادة أن لا إله إلا الله كما قال تعالى لنبيه ورسوله - صلى الله عليه وسلم -: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ} [آل عمران: 64]. معنى أنه دعاهم إلى الإسلام، ثم فسّر هذا هنا بالكلمة {تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُون}.

(24/10)

قال ابن تيمية رحمه الله تعالى: والإسلام هو الاستسلام لله، وهو الخضوع له، والعبودية له. كذا قال أهل اللغة، الإسلام هو الاستسلام لله، وهو الخضوع له، والاستسلام والخضوع إنما يكون بالقلب، إذًا الإسلام ولو كان يُفسر في بعض الأحاديث بالأعمال الظاهرة لا يمكن أن ينفك عن المعنى الباطن، لا يمكن أن ينفك، لأن الإسلام هو الاستسلام لله والخضوع لله عز وجل والعبودية لله، وهذه أصلها ومحلها القلب، إذًا ليس بأمرٍ ظاهر، ولذلك هنا أطلقه فدخل فيه الإيمان، وفي ((المفردات)): والإسلام الدخول في السَّلْم - الإسلام الدخول في السَّلْم - وهو أن يسلم كل واحدٍ منهما أن يناله من ألم صاحبه. ثم قال: والإسلام في الشرع على ضربين - نوعين -:
أحدهما: دون الإيمان. يعني يُفسر بشيءٍ هو أقل من الإيمان، وهو الاعتراف باللسان دون الإيمان، يعني لا يجتمع معه الإيمان، وهو الاعتراف باللسان، ما فائدة هذا الاعتراف؟ قال: وبه يُحقن الدم. وهو ما يُسمى عند أهل السنة والجماعة بالإسلام الحكمي، إذا أسلم الكافر وقال: لا إله إلا الله محمد رسول الله. أثبتنا أنه قد دخل في الإسلام، لكن نحكم له بالإسلام الحكمي، لماذا؟ لأن الشهادتين لها مقتضى وهو عمل لا بد أن يعمل، حينئذٍ إذا أسلم بعد صلاة الفجر وخرج الوقت فقال: لا إله إلا الله. ننتظر حتى يأتي وقت صلاة الظهر، فإن صلَّى الظهر قبل منه الإسلام ظاهرًا وباطنًا، وإن لم يصلِّ حينئذٍ نفينا عنه الإيمان الباطن وإن قال كلمة التوحيد وهي لا إله إلا الله ولا تنفعه لأنها مجرد لفظٍ فحسب، ولذلك قال هنا: دون الإيمان وهو اعتراف باللسان، وبه يحقن الدم. حصل معه الاعتقاد أو لم يحصل، لأنه أمرٌ غيبي، وإياه قصد بقوله جل وعلا: {قَالَتِ الْأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا} [الحجرات: 14]. لوجود العمل الظاهر ويُحكم عليه بأنه مسلم وتجري عليه أحكام المسلمين، وأما الباطن فأمره إلى الله إلا إذا ظهر ما يدل على فساد باطنه، وهو ما يسمى بنواقض الإسلام.
والثاني: فوق الإيمان.
الأول: دون الإيمان.
والثاني: فوق الإيمان.
وهو أن يكون مع الاعتراف اعتقادٌ بالقلب، ووفاءٌ بالفعل، واستسلام لله في جميع ما قضى وقدر، بمعنى أن الإسلام النوع الثاني يكون كالإيمان لا بد فيه من اعتقاد، ولا بد فيه من قول اللسان، ولا بد في من عمل الجوارح والأركان.
قال ابن تيمية رحمه الله تعالى: ودين الإسلام الذي ارتضاه الله وبعث به رسله هو الاستسلام لله وحده. فأصله في القلب، الاستسلام لله وحده فأصله في القلب، والخضوع له وحده بعبادته وحده دون ما سواه، فمن عبده وعبد معه إلهًا آخر لم يكن مسلمًا، وهذا أَتَى بالشرك لم يكن مسلمًا وإن ادَّعَى أنه مسلم، فإذا جاء بالاستسلام لله وادَّعَى أنه خاضع لله وأنه عابد لله وأن ذلك قام بقلبه ثم عبد الله وعبد غيره لم يكن مسلمًا، وهذا محل إجماعٍ بين السلف، ومن استكبر عن عبادته، استكبر هذا لم يكن مسلمًا، وفي الأصل هو من باب العمل، يعني الإسلام في الأصل هو من باب العمل الظاهر، وفي الأصل هو من باب العمل عمل القلب والجوارح، وأما الإيمان فأصله تصديق القلب وإقراره ومعرفته فهو من باب قول القلب المتضمن عمل القلب، محل الإشكال هنا أمرهم بالإسلام فقط ولم يأمرهم بالإيمان، ومعلومٌ أن الإيمان عبادة مستقلة، والإسلام عبادة مستقلة، ومعلوم أن الإسلام وحده لا يكفي فكيف أمرهم بالإسلام ولم يأمرهم بالإيمان؟
نقول: الجواب كما قيل مرارًا أن هذين اللفظين إذا اجتمع افترقا، وإذا افترقا اجتمعا، هذا أصح ما يقال في المسألة، حينئذٍ لا يقال بأنه أمرهم بالإسلام ولم يأمرهم بالإيمان، لماذا؟ لأنه أطلق الإسلام هنا قال: («ادعهم إلى الإسلام»). إذًا دخل فيه الإيمان، إذًا ادعهم إلى أقوال وأعمال القلوب، وكذلك اللسان والجوارح فلا فرق بين هذا وذاك فصار مترادفين، فيُطلق لفظ الإسلام هنا في مثل هذه المواضع ويراد به العلم علم القلب قول القلب، وعمل القلب، وكذلك قول اللسان، وأعمال الجوارح والأركان.

(24/11)

إذًا لا إشكال في النص، فتبين أن أصل الإسلام هو التوحيد ونفي الشرك في العبادة، وهو دعوة جميع المرسلين وهو الاستسلام لله بالتوحيد، والانقياد له بالطاعة فيما أمرهم به على ألسن رسله كما قال تعالى عن أول رسولٍ أرسله: {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ} [نوح: 3]. طاعة الله عز وجل، وطاعة رسوله - صلى الله عليه وسلم - ملازمة للتوحيد، فليس التوحيد عملاً قلبيًّا فحسب، بل لا بد من عملٍ ظاهر، فإن جيء بالعمل الظاهر صح توحيده وإلا فلا، فلفظ التوحيد ولفظ الإسلام ولفظ الإيمان إذا أفرد كل واحد منها شمل الدين كله ظاهره وباطنه، ثم الظاهر والباطن منه ما يخرج المرء بتركه، ومنه ما لا يخرج المرء بتركه، يعني يخرج من الملة. ولذلك أول رسول أمر بعبادة الله تعالى {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}، إذًا لا بد من الطاعة، فأول ما يُدْعَى الناس إلى توحيد الله وطاعة الله عز وجل، فطاعة الله تعالى داخلة في مفهوم التوحيد، وتبين أيضًا أن الدعوة إلى شهادة أن لا إله إلا الله المراد بها الدعوة إلى الإخلاص بها، وترك الشرك وإلا فاليهود يقولونها، اليهود يقولون: لا إله إلا الله. ولذلك هنا المعركة مع مَنْ؟ مع أهل خيبر وهم يهود ومع ذلك قال: («ادعهم إلى الإسلام»). وأول ما يدخل في الإسلام هو قول: لا إله إلا الله. إذًا يُدْعَوْن إلى قول: لا إله إلا الله. لماذا؟ لأن لا إله إلا الله لم تنفعهم، لا بد من الإخلاص، ولم يُفَرِّقْ النبي - صلى الله عليه وسلم - في الدعوة إليها بينهم بين اليهود الذين يقولون: لا إله إلا الله. وبين من لا يقولها من مشركي العرب كما مر معنا في حديث معاذ مع أنه قال: («إنك تأتي قومًا أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»). إذًا كونهم أهل كتاب لا يلزم منه أن لا يطالبوا بالشهادتين، ولم يفرق ... النبي - صلى الله عليه وسلم - في الدعوة إليها بينهم وبين من لا يقولها من مشركي العرب، فعُلِمَ من هذه الكلمة هو اللفظ بها واعتقاد معناها والعمل به، لا بد من هذا ليس اللفظ مجردًا، وإنما اللفظ مع اعتقاد المعنى الصحيح، ثم العمل بذلك المقتضى، لا بد من هذه الأركان الثلاثة:
- اللفظ وحده لا يكفي.
- واللفظ والمعنى دون العمل لا يكفي.
- والعمل دون اللفظ أو المعنى لا يكفي.
لا بد من اجتماعها معًا.
فإذا انتفى واحد منها حينئذٍ لا يُقبل منه ولا يحكم بإسلامه إلا ما ذكرناه من الإسلام الحكمي إذا قال: لا إله إلا الله. كفّ عنه حتى يأتي ويصدق تلك الكلمة. وذلك معنى قوله: («ادعهم إلى الإسلام»). الذي هو الاستسلام لله تعالى والانقياد له بفعل التوحيد وترك الشرك.
وفيه مشروعية الدعوة قبل القتال، لأنه قال: («حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام»). حينئذٍ فيه مشروعية الدعوة إلى الإسلام قبل القتال قبل القتال، قد يكون هذه المشروعية واجبة إذا لم تبلغهم الدعوة، وقد تكون مندوبة، وهنا بلغهم لا إله إلا الله، حينئذٍ تكون مندوبة لا واجبةً، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداءً وصارت دعوتهم مستحبة إن بلغهم، لأن النبي - صلى الله عليه وسلم - أغار على بني مصطلق وهم غارون وتستحب دعوتهم لهذا الحديث وما في معناه، وإن كانوا لم تبلغهم الدعوة وجبت دعوتهم.
إذًا الدعوة دعوتان:
- واجبة وهي دعوة التبليغ. دعوة تبليغ، يعني ما بلغوا من الإسلام - ليست التبليغ هذه -، إنما دعوة التبليغ يعني من لم يصله الإسلام حينئذٍ يُبَلَّغُ.
- ومندوبة وهي تبليغهم قبل القتال كما في مقتل عليّ رضي الله تعالى عنه قبل القتال هنا في خيبر [نعم في خيبر].

(24/12)

قال الإمام أحمد رحمه الله تعالى - هل في هذا الزمن يقال هناك من لم تبلغه الدعوة أم لا؟ - قال الإمام أحمد رحمه الله تعالى سُئِلَ هل يدعى أحدٌ اليوم قبل القتال يعني؟ فقال: لا أعرف اليوم أحد يُدْعَى قد بلغت الدعوة كل أحدٍ، فالروم قد بلغتهم الدعوة وعلموا ما يراد منهم. المغني مع الشرح الجزء العاشر، وهذا في زمانه رحمه الله تعالى يقول: لا يوجد أحد الآن يُدْعَى، وإنما يُغَارُ ابتداءً، («ثم ادعهم إلى الإسلام»)، («ادعهم إلى الإسلام»)، ثم قال الراوي أو النبي - صلى الله عليه وسلم -: («وأخبرهم بما يجب عليهم من حق الله تعالى فيه»). («وأخبرهم») الواو هنا هل تفيد الترتيب أو لا؟
.....
للترتيب؟
.....
هل الواو تأتي للترتيب؟
.....
هل هي موضوعة لإفادة الترتيب؟ لا، ليست موضوعة لإفادة الترتيب، لكن قد تدل على الترتيب لخارجٍ، وهنا نحملها على ماذا؟ الترتيب، لماذا إيش القرينة؟
....
لحديث [نعم أحسنت] حديث معاذ السابق، (ثم) المواضع كلها حينئذٍ قوله: («أخبرهم»). يعني ثم ادعهم إلى إسلام، فإن أجابوك لذلك فأخبرهم، فإن لم يجيبوك لذلك فلا تخبرهم، الأحاديث متواطئة وبعضها يُفسر بعضًا، واضح؟ قوله: («أخبرهم بما يجب عليهم من حق الله تعالى»). الواو للترتيب، [أي في حق نعم] (1) («من حق الله تعالى فيه»)، («فيه») أي في الإسلام، وذلك إذا أجابوك إلى الإسلام، فأخبرهم بما يجب من حقوقه التي لا بد من فعلها كـ: الصلاة، والزكاة، كما في حديث أبي هريرة، «فإذا فعلوا ذلك فقد ممنوع منك دمائهم وأموالهم إلا بحقها». وقد فسره أبو بكر رضي الله تعالى عنه لعمر رضي الله تعالى عنه لَمّا قاتل أهل الردة الذين يشهدون أن لا إله إلا الله وأن محمدًا رسول الله. فقال له عمر: كيف تقاتل الناس وقد قال رسول الله: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها»؟ قال أبو بكرٍ: فإن الزكاة حق المال، والله لو منعوني عَناقًا كانوا يوأدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها.
إذًا ثَمَّ حقوق للإسلام، يُقاتل على ترك هذه الحقوق كما يقاتل على ترك الإسلام.
__________
(1) سبق.

(24/13)

وحاصله أنهم إذا أجابوك إلى الإسلام الذي هو التوحيد، فأخبرهم بما يجب عليهم بعد ذلك من حق الله تعالى في الإسلام من الصلاة، والزكاة، والصيام، والحج، وغير ذلك من شرائع الإسلام الظاهرة وحقوقه، فإن أجابوا إلى ذلك فقد أجابوا إلى الإسلام حقًّا كامله، وإن امتنعوا عن شيٍ من ذلك فالقتال باقٍ بحاله إجماعًا، كل من امتنع عن شعيرة ظاهرةٍ أو مما أجمع عليه أهل العلم حينئذٍ يُقاتل، ولا يلزم أنه يقاتل قتال مرتدين، فدل ذلك على أن النطق بكلمتي الشهادة دليل العصمة، ليس هو عصمة بنفسه وإنما هو دليل للعصمة وفرق بين الأمرين، دليل العصمة بمعنى أنه يَدُلّ على العصمة، إذًا شيءٌ آخر لا بد من ضميمة شيءٍ آخر لا أنه هو العصمة، ولذلك قال هناك في ((التيسير)): دل على أن النطق بكلمتي الشهادة دليل العصمة لا أنه عصمة. يعني بنفسه، أو يقال: هو العصمة لكن بشرط العمل، يعني من العبارتين العمل ركنٌ في التوحيد، العمل ركنٌ في الإسلام، العمل ركنٌ في الإيمان، ففوات العمل الظاهر مفوت لأصل التوحيد، مفوت لأصل الإسلام، مفوت لأصل الإيمان، وهذا محل إجماعٍ بين السلف خلاف للمرجئة قديمًا وحديثًا الذين أخرجوا العمل عن مُسَمَّى الإيمان وإن ادَّعُوا أنه شرط كمال فحقيقته أنه خارج عن الإيمان، إذ يترتب عليه صحة الإيمان والشهادة له بالإيمان مع عدم العمل بالكلية، وإذًا هذا صار مناقضًا لما ذكرناه، أو يقال هو العصمة لكن بشرط العمل يدل على ذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللهِ فَتَبَيَّنُواْ} [النساء: 94] .. الآية، ولو كان النطق بالشهادتين عاصمًا لم يكن للتثبت معنى يدل على ذلك قوله تعالى: {فَإِن تَابُواْ}. أي عن الشرك وفعلوا التوحيد، {وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [التوبة: 5]، إذًا دل على أن القتال يكون على هذه الأمور {فَإِن تَابُواْ} عن الشرك وفعلوا التوحيد، بقي شيء آخر وهو {أَقَامُواْ الصَّلاَةَ}، إذًا لو تابوا عن الشرك وفعلوا التوحيد ولم يقيموا الصلاة هل يُخَلَّى سبيلهم؟ لا، إذًا لا زال القتال، لماذا؟ لأنهم تركوا شيئًا من لوازم صحة الإسلام، فقول: لا إله إلا الله. لا يكفي ليس كل من ادَّعَى الإسلام بهذا اللفظ يُقبل منه، بل لا بد بالنظر إلى عمله.
وفيه أن لله تعالى حقوقًا في الإسلام من لم يأتِ بها لم يكن مسلمًا كـ: الصلاة، والزكاة، عند بعض أهل العلم كإخلاص العبادة له والكفر بما يُعبد من دونه، يعني لا يكفي النطق بشهادة أن لا إله إلا الله، ثم لا يكفر بقلبه ولا بعمله بالطاغوت جعله الله عز وجل شرطًا {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256].
إذًا من لم يكفر بالطاغوت لا باعتقاده ولا بعمله لم يحقق لا إله إلا الله، فليست القضية مجرد نطق بـ لا إله إلا الله، ولذلك أجمع أهل السنة والجماعة على أن المنافقين يقولون: لا إله إلا الله. ومع ذلك هم في الدرك الأسفل من النار، بل هم شر من الكفار المحض، وهذا واضح بين على الكلمة لا تكفي.
إذًا أَنَّ لله تعالى حقوقًا في الإسلام من لم يأتِ بها لم يكن مسلمًا كإخلاص العبادة له والكفر بما يعبد من دونه.
وفيه بعث الإمام الدعاة إلى الله تعالى كما كان النبي - صلى الله عليه وسلم - يفعله والخلفاء الراشدون كما مرّ في حديث معاذ، كما في ((المسند)) عن عمر رضي الله تعالى عنه أنه قال في خطبته: ألا إني والله ما أرسل عمالي إليكم ليضربوا أبشاركم ولا ليأخذوا أموالكم، ولكن أُرسلهم إليكم ليعلموكم دينكم وسننكم.
وفيه تعليم الإمام أمراءه وعماله ما يحتاجون إليه.
قوله: («فوالله لأن يهدي الله بك رجلاً واحدًا، خير لك من حمر النعم»). هذه فضيلة عظيمة قَسَمَ النبي - صلى الله عليه وسلم - عليه أن يهدي، إيش نوع (أن) هذه أفتونا مأجورين.
(أن) ما نوعها؟
...
مصدرية («فوا لله لأن يهدي»)، إذًا أن مصدرية، و («يهدي») فعل مضارع، أن وما دخلت عليه بتأويل مصدر.
....
لا، هداية.
....
فتح اللام، لام القسم، وأين الخبر؟
....

(24/14)

(«خير») نعم، إذًا هذا من قبيل {وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ} [البقرة: 184] كذلك {وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ} [النساء: 25]، إذًا أن مصدرية و («يهدي») مدخولها، أن وما دخلت عليه في تأويل مصدر في محل رفع بالابتداء، و («خير») هذا خبرها، وانظر هنا قال: («لأن يهدي الله بك»). ما قال: لأن تهدي. ما الفرق؟
....
إذًا الهداية ليست من فعلك أنت، («لأن يهدي الله بك») أنت سبب، الهداية المراد بها هنا هداية التوفيق، وليس المراد بها هداية الإرشاد، إذًا الهداية الحاصلة في القلوب إنما هي من فعل الله عز وجل، ولذلك هو أضافها إلى الله عز وجل، («لأن يهدي الله بك»)، وهذا ينبغي استحضاره دائمًا في الدعوة إلى الله عز وجل، لمن يخطب، ولمن يعلم أنت ما كُلِّفْتَ إلا بإيصال العلم الشرعي إلى الناس، ثم يقبلون لا يقبلون ليس من صنيعك، ليس من شأنك البتة فلا تغضب [لأنه ما يقول] نعم قد يغضب الإنسان لوقوع المنكر مثلاً أن هذا معصية لله عز وجل، لكن له ضوابط وله حدود، لكن الذي نراه من بعض من يدعو أو يُعَلِّم كأنه يغضب من أجل أنه قد خُولف، نقول: لا، ليس الأمر كذلك، لأنك أنت مبلغٌ عن الله عز وجل، أنت وظيفتك وظيفة الأنبياء فتبلغ الناس هذا حلال وهذا حرام وتصبر عليهم، ثم كونهم يقبلون أو لا يقبلون هذا ليس بشأنك البتة، ولو بحثت فيه وطالبت الناس بذلك بناء على كلامك فقد اتصفت بوصفٍ ليس لك، أو ادَّعَيْتَ وصفًا ليس لك البتة، فيخشى عليك، إذًا أن مصدرية واللام قبلها مفتوحة لأنها لام القسم، فقد قال: («فوا لله»). وأن وما بعدها في تأويل مصدر في محل رفع على أنه مبتدأ خبره («خيرٌ»)، و («حُمْر») بضم فسكون جمع أَحْمَر من اللون، و («النَّعَم») بفتح النون والعين، أي خيرٌ لك من الإبل الحمر، يعني الحمراء، وهي أنفس أموال العرب يضربون بها المثل في نفاست الشيء، إذًا أغلى ما يمكن، يعني كأنه يقال في مثل هذا الزمن: خيرٌ لك من المليارات. مثلاً وأنا لا أحفظ ما هو أعلى منها، فإن وجد حينئذٍ يعلق الحكم بها، فحينئذٍ نقول: المراد به أنفس ما يكون في ذلك الزمان، وإنما ذكره النبي - صلى الله عليه وسلم - من باب المسألة فحسب، وأما ما عداه فيختلف قيل: المراد أن تكون لك فتتصدق بها، («خير لك من حمر النعم») يعني تتصدق بها، وهذا ضعيف لأن النص لا يدل على ذلك، لأنه قال: («فوا لله لأن يهدي الله بك رجلاً واحدًا، خير لك»). اللام هنا لام الملك، يعني شيء تقتنيه وتمتلكه، وهذا الذي يكون فيه المنافسة، وأما شيءٌ تأخذه تتصدق به مباشرةً لا يكون معك قد لا يقع في النفس كما الشأن إذا امتلكه واقتناه، ولذلك القول الآخر هو أولى بالاعتبار، لأن ظاهر النص يدل عليه. إذًا قيل: المراد أن تكون لك وتتصدق بها. وقيل: تقتنيها وتملكها.
والثاني: أظهر لعدم ما يدل على الأول. أي أنكم تحبون متاع الدنيا، وهذا خيرٌ منه.
قال النووي رحمه الله تعالى: وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام وإلا فذرة من الآخرة خيرٌ من الأرض بأسرها وأمثالها معها. رحمه الله تعالى وهو حق، («خير لك من حمر النعم») يعني في الآخرة والدنيا كلها بحذافيرها وأضعافها لا يسوى ذرة من الجنة.
إذًا ما مراد النبي - صلى الله عليه وسلم -؟ تقريب الأذهان، يعني حث الناس إذا علموا أن هذا أغلى ما يملك في الدنيا، أضعافه وأضعافه إنما يكون في الآخرة.
وفيه فضيلة الدعوة إلى الله تعالى، وفضيلة من اهتدى على يديه رجلٌ واحدٌ.

(24/15)

وجواز الحلف على الخبر والفتيا ولو لم يُستحلف، لكن مراده («فوالله لأن يهدي الله بك») ظاهر النص أن المراد الهداية الخاصة، يعني من الكفر إلى الإسلام، ولذلك بعضهم يستدل بهذا النص على الهداية العامة، يعني من دعى أخاه المسلم لترك منكر فتركه وهو مسلم هل يصدق عليه هذا الثواب أو لا؟ يحتمل أن يكون المراد بقوله: («لأن يهدي»). المراد بالهداية من الكفر أو الإسلام، وظاهر النص هنا أنه موجهٌ إلى قومٍ كفار يدعونهم إلى الإسلام، هذا ظاهر النص، فالهداية خاصة من الكفر إلى الإسلام لقيام القرينة الحالية المقتضية للتخصيص وهي مخاطبة الكفار. عنه قرينة حالية، ... [فمن اهتدى على مسلم] فمن اهتدى على يديه مسلمٌ هل يحصل له هذا الثواب؟ الجواب: لا، بمعنى مسلم عنده معاصي فاهتدى على يديك وهو مسلم في أصله، هل تحصل على هذا الثواب أم لا؟ على هذه القرينة المخصصة صار اللفظ مخصوصًا، حينئذٍ لا يحصل له الثواب، وقد يُقال: بأن اللفظة عام، لأنه قال: («فوالله لأن يهدي»). الهداية عامة، («خير لك من حمر النعم») هذا ترتيب ثوابٍ، وتخصيص اللفظ بسببه إذا جعلنا اللفظ عامًا أو تقييده وهو مطلق إذا جعلناه مطلقًا بسببه نقول: هذا محل نزاع عند الأصوليين، كما ذكرنا قبل قليل أن اللفظ إذا ورد على سببٍ خاص حينئذٍ لا يختص به، لأن قوله: («فوالله لأن يهدي»). هذا لفظٌ عام أو إن شئت قل مطلق، فتخصيصه أو تقييده بما ورد عليه محتمل، محتمل خاصةً إذا جعلناه من قبيل المطلق، لكن الظاهر والأولى أن يجعل على عمومه أو على إطلاقه فلا يقيد بما ذُكِر، لأنه رتب بالفاء فقال: («فوالله»). إذًا يتفرع على ما سبق، ولذلك في ظني والله أعلم أن يقال: الأصح أن الحديث عام أو مطلق، لقوله: («لأن يهدي الله بك»). فيه شمول، و («رجلاً») فيه شمول وإطلاق، فيبقى على إطلاقه وشموله، ثم هذه الجملة («فوالله») مرتبةً على ما سبق وهي الإسلام وواجبات الإسلام، ليس الإسلام فحسب، إنما الإسلام وواجبات الإسلام، يعني إذا دعاهم إلى الإسلام فأسلموا، بقي شيءٌ آخر وهو دعوتهم إلى الواجبات، ثم عمم النبي - صلى الله عليه وسلم - عن هذين الأمرين بهذه الجملة («فوالله لأن يهدي»)، يعني من الكفر إلى الإسلام، ثم مِن ترك الواجبات واقتراف المنهيات إلى فعل الواجبات وترك المنهيات، واللفظ مرتب على ما سبق، وإنما يكون الثاني الذي واجبات الإسلام بعد حصول الأول، فحينئذٍ الثواب يكون مرتبًا على شيئين، وتخصيصه بأحدهما أو بالمجموع يحتاج إلى دليل منفصل، على كلٍّ المسألة محتملة لكن الظاهر أنه عامٌ.
مناسبة الحديث للترجمة واضحة بيّنة لقوله: («ثم ادعهم إلى الإسلام»). الدعاء إلى شهادة أن لا إله إلا الله، قال: «إلى أن يوحدوا الله»، ... {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ} [يوسف: 108] كلها متوافقة وبعضها يُفسر بعض.
ثم ذكر المصنف من المسائل التي بقيت علينا على هذا الحديث وهي ... [ثلاثة عشرة مسألة أو] ثلاث عشرة مسألة ابتداءً من؟
...
الثامنة عشر نعم أحسنت، الثامنة عشر، وهي قوله: (من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء). وهذا إنما يكون في قصة خيبر، إشارةً إلى ما وقع في قصة خيبر إذ وقع فيها جوع عظيم حتى إنهم أكلوا الحمير والثوم كما في الصحيح ((صحيح البخاري))، وأما الوباء فهذا ما وقع لعليٍّ رضي الله تعالى عنه، ووجه كونه من أدلة التوحيد أن الصبر والتحمل في مثل هذه الأمور يدل على إخلاص الإنسان في توحيده وأن قصده هو الله عز وجل، ولذلك صبر على البلاء.
(التاسعة عشرة: قوله: «لأعطين الراية». ... إلى آخره علم من أعلام النبوة). لأنه حصل، فعلي بن أبي طالب يحب الله ورسوله ويحبه الله ورسوله فقد أخبر بذلك فوقع كما أخبر.
(العشرون: تفله - صلى الله عليه وسلم - في عينيه علم من أعلامها أيضًا). يعني من أعلام النبوة، لأنه ترتب عليها ماذا؟ أنه برأ، لأنه برأ في الحال كأن لم يكن به وجعٌ.
(الحاديةُ والعشرون) بالضم (فضيلة عليّ رضي الله عنه). للتعيين كما ذكرناه سابقًا، لأنه يحب الله ورسوله، ويحبه الله ورسوله حينئذٍ عينه النبي - صلى الله عليه وسلم - خصَّه بالذكر دون غيره.

(24/16)

(الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة). يعني في من يُعطى الراية، (وشغلهم عن بشارة الفتح)، يعني لأنهم انشغلوا عن بشارة الفتح بالتماسهم معرفة من يحب الله ورسوله ويحبه الله ورسوله، يعني قدموا مصلحتهم هذه وهي جليلة على الأمر العام، لأن الأمر العام هنا الجهاد لا يتعلق بهم، إنما هو بالنبي - صلى الله عليه وسلم - وهذا الذي ينبغي أن يكون، الجهاد وإنشاء الجهاد وما يتعلق به إنما هو من خصائص ولي الأمر، إن فعله وأمرنا وجبت الطاعة، إن كان جهادًا شرعيًّا، إن لم يفعله لا يحق لنا أن ننشأ الجهاد، ولذلك الصحابة النبي - صلى الله عليه وسلم - بين لهم أنه سَيُفتح، إذًا هذه بشارة عظيمة، ولكنهم انشغلوا بما هو أسعد لنفوسهم، وهو محبة الله تعالى لهم، فهم خاضوا في من يدفعها إليه وكلٌّ منهم تمنى ذلك حرصًا على محبة الله ورسوله، ولم يُبشر بعضهم بعضًا بحصول الفتح مع أنه أخبر به، أخبر به النبي - صلى الله عليه وسلم - قال: («يفتح الله»). ومع ذلك انشغلوا بهذا، هذا يدل على أن إصلاح النفس مقدم على إصلاح الغير، انتبهوا.
(الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسعَ لها ومنعها عمن سعى).
أي لَمَّا قدر الله أنها تحصل لعلي حصلت له وهو لم يسعَ إليها، والصحابة لما قدّر أنها لا تحصل لهم لم يفدهم سعيهم لها حصولها، ما فادهم أنها حصلت لهم.
(الرابعة والعشرون: الأدب في قوله: «على رسلك»). أي على مهلك بتؤدة وطمأنينة لا بطيشٍ وعجلة، فإنها خلاف الأدب، الطيش والعجلة هذا خلاف الأدب مطلقًا في الحرب وفي غيره.
(الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال). لماذا؟ لقوله: («حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام»). رتب («ثم ادعهم إلى الإسلام»)، رتب هذا على فعل ذاك.
(السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا).
يعني الدعوة للإسلام مستحبة قبل القتال لمن دعوا قبل ذلك وقوتلوا، حينئذٍ نقول: هذه دعوة مستحبة، وجه كونها مستحبة أنه دعوة ليهود خيبر، وقد دُعوا قبل ذلك [نعم]، إذًا (أنه مشروع لمن دعوا قبل ذلك وقوتلوا)، أي حيث أمر عليًّا أن يدعوا اليهود مع كونهم دُعوا قبل ذلك وقُوتلوا لما كانوا في المدينة قبل أن يُجْلَوْا.
(السابعة والعشرون: الدعوة بالحكمة، لقوله: «أخبرهم بما يجب»).
أين الحكمة هنا؟ في الترتيب الأولويات، إذًا الذي يُرتب الأولويات هو الحكيم في الدعوة، والذي يُخالف ويقدم ما حقه التأخير ولو كان في نفسه مهمًا في الشرع لا يُسمى حكيمًا، (الدعوة بالحكمة لقوله: «أخبرهم بما يجب») - هذه السابعة والعشرون -، أي حيث أمرهم أن يخبرهم بالواجب عليهم، كما قال تعالى: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125]. ... الآية، ومن الحكمة أن تتم الدعوة، وذلك بالأمر بالإسلام أولاً، ثم بالأمر بما يجب عليهم من حق الله تعالى.
(الثامنة والعشرون: المعرفة بحق الله في الإسلام). يعني عرفهم أولاً بالكلمتين الشهادتين، ثم بين لهم ما يجب عليهم من حقّه، أي لما أمرهم أن يخبرهم بما يجب عليهم من حق الله فيه دل على معرفته وأنه واجب وحقُ الله في الإسلام فعل الواجبات وترك المنهيات.
(التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد). ... (ثواب) وهو خير له من حمر النعم، لقوله: («لأن يهدي الله بك رجلاً واحدًا، خير لك من حمر النعم»).
(الثلاثون: الحلف على الفتيا). وهذا يجوز ومشروع لقوله: («فوالله»). حلف النبي - صلى الله عليه وسلم - فأقسم النبي - صلى الله عليه وسلم - وهو لم يُسْتَقْسَم، والفائدة هي حثُّه على أن يهدي الله به، وكذلك التوكيد عليه، لكن إنما يكون ذلك كما ذكر الشيخ ابن عثيمين رحمه الله تعالى إذا ترتبت عليه مصلحة، وأما كل فتوى يُقسم عليها هذا خلاف المشروع أولاً لأن الوارد إنما هو في بعض المواضع دون بعضها، حينئذٍ يُقيد.

(24/17)

ثانيًا: يُقيد باعتبار السامع، إذا شاع عند الناس مثلاً وخاصةً العوام أنه لا يحلف إلا من يكون قد شاكًا في كلامه حينئذٍ لا يحلف، لا يحلف على الفتوى، لماذا؟ لأنه يُشك السامع بأنه أن هذا المفتي قد وقع عنده شكٌ لذلك حلف، ولذلك لا يُحَلِّفون ولا يَحْلِفُون إلا عند سوء الظن بصدقه، هذا الذي عندهم، وأما أن يكون كل منهما يعتقد صدق صاحبه ويحلف هذا ليس مستعملاً عند الناس، فحينئذٍ الأعراف لها دور في ذلك، لكن إنما يكون ذلك إذا ترتب عليه فائدة ومصلحة لأنه قد يفهم السامع لا سيما في هذا الزمن أن المفتي لم يحلف إلا لشكٍ عنده، بل هذا هو الظاهر، وقد أمر الله نبيه بالحلف في ثلاثة مواضع في القرآن:
- سورة يونس {وَيَسْتَنبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ} ... [يونس: 53].
- وفي سبأ {وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} [سبأ: 3].
- وفي التغابن {زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي} ... [التغابن: 7].
هذا قسم فأمر الله عز وجل نبيه أن يقسم على هذه المواضع الثلاث، فدل على أن المقسَم عليه عظيم، لأن إنما يؤكد في المواضع العظيمة، ولا أن يكون كذلك في كل مكان وفي كل زمان، إنما يُنظر كما ذكرنا سابقًا إلى المصلحة العامة.
وبهذا قد نكون قد انتهينا من هذا الباب الخامس، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(24/18)


درس-25 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* باب: تفسير التوحيد وشهادة أن لا إله إلا الله، وشرح الترجمة.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
وقفنا عند قول المصنف رحمه الله تعالى شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى (باب تفسير التوحيد وشهادة أن لا إله إلا الله)، هذا هو الباب السادس من أبواب ((كتاب التوحيد))، حيث قدم بالأبواب الخمسة السابقة، وعرفنا في أوائله مقدمة الكتاب أن هذا الباب هو المقصود بالذات من هذا التصنيف، إذ قال في الكتاب: (كتاب التوحيد). المراد به توحيد الألوهية توحيد العبادة، وَعَنْوَنَ بهذا الباب ليُبين لنا حقيقة هذا النوع، وما سبق يُعتبر من الأحكام العامة المتعلقة بهذا الباب، وذكر بعضهم أن مناسبة الباب لِمَا قبله من الأبواب الخمسة، قال في ((التيسير)): ولما ذكر المصنف رحمه الله تعالى في الأبواب السابقة التوحيد وفضائله والدعوة إليه والخوف من ضده الذي هو الشرك، وكأن النفوس اشتاقت إلى معرفة هذا الأمر الذي خُلقت له الخليقة والذي بلغ من شأنه عند الله أن من لقيه به غفر له وإن لقيه بملء الأرض خطايا ... إلى آخر كلامه رحمه الله تعالى.
إذًا يعتبر ما سبق من الأبواب الخمسة مقدمات عامة أو أحكام عامة لهذا التوحيد [كأنه لما بين لك]، وهذا قد لا يتأتى على ما اختاره صاحب ... ((التيسير)) في ما مضى أن الباب الأول في معنى التوحيد، لكنه يجري على ما اخترناه وهو أن الباب الأول ليس في معنى التوحيد إذ هو في بيان حكم التوحيد، كأنه قال: (باب وجوب التوحيد). وعليه يتأتى أن يقال: تشوقت النفس، أو اشرأبت إلى أن تعرف معنى التوحيد، كما ذكر حكمه الوجوب، ثم فضله، ثم تحقيقه، ثم بيان ضد التوحيد والخوف منه وهو الشرك بنوعيه، حينئذٍ تتشوق النفس إلى معرفة ما هو الذي حكمنا بوجوبه وفضائله وما ذكر من المسائل السابقة حينئذٍ جاء هذا الباب كأنه مجيبًا لهذا السؤال الكبير الذي يقع في النفس فقال: (باب تفسير التوحيد). الذي بيَّنَّا حكمه في الباب الأول وفضائله وتحقيقه وما مصير من تلبَّس بضده قال: (باب تفسير التوحيد وشهادة أن لا إله إلا الله). إذًا فكأن النفوس اشتاقت إلى معرفة هذا الأمر الذي خُلقت له الخليقة، والذي بلغ من شأنه عند الله أن من لقيه به غفر له وإن لقيه بملء الأرض خطايا، وهذا من فضائل التوحيد وقد سبق تقريرها.
وقال في ((الفتح)): أراد المصنف رحمه الله تعالى بهذه الترجمة وما جاء بعدها من الآيات والحديث أن يزيد هذا المقام بيانًا وإيضاحًا، وإلا فقد تقدم في الآيات والأحاديث ما يفسر لا إله إلا الله وما دلت عليه من التوحيد ونفي الشرك والتنديد، وهذا كأنه يميل إلى أن ما سبق فيه تفسير التوحيد وهو كذلك، لكن الكلام في ماذا؟ في التبويب ليس في الآيات والأحاديث لا شك أن حديث عبادة («من شهد أن لا إله إلا الله وأن محمدًا عبده ورسوله») ... إلى آخره أنه يبين التوحيد، أليس كذلك؟ وكذلك الآيات الني ذكرها المصنف في الأبواب السابقة تُبين التوحيد، لكن المراد هنا ما مَغْزَى المصنف رحمه الله تعالى من هذا الباب؟ ما الذي أراد؟ وأما كون الآيات السابقة تبين التوحيد وكذلك الأحاديث هذا لا إشكال فيه، ولذلك أكثر من شرح الكتاب إنما شرح معنى التوحيد في الأبواب السابقة و [كثيرًا أو] كثيرٌ منهم أحال على ما سبق، لأنه جاءت المناسبة فحينئذٍ يُبين، ونحن لم نفعل ذلك، فإنما جعلناه في ما يتعلق بالباب وهو أولى.

(25/1)

إذًا قول المصنف وهو صاحب ((الفتح المجيد)) أراد المصنف رحمه الله تعالى بهذه الترجمة وما جاء بعدها من الآيات والأحاديث والحديث أن يزيد هذا المقام بيانًا وإيضاحًا، هنا نظر إلى ماذا؟ نظر إلى الآيات والأحاديث ولم ينظر إلى الترجمة، والأصل في النظر هنا يكون إلى الترجمة لا إلى ما تحتها من الآيات والأحاديث، وهذا لا يُنازع فيه أحد، بل الباب الأول ذكر الحكم وذكر الفضل والتحقيق والخوف من ضده، إذا أردنا كذلك فنقول: الباب الأول يكفي، فبيَّن فيه وجوب التوحيد، وكذلك دل على معنى التوحيد ({وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} [النساء: 36])، ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36])، هذا فيه بيان التوحيد، وفيه بيان حكمه، وإذا كان كذلك حينئذٍ فضله متعين مأخوذ من هذه الآية، وضده الخوف منه، حينئذٍ يكون مستنبطًا ولو بدلالة الالتزام من هذه الآيات.
إذًا النظر إنما يكون في الباب والترجمة التي عناها المصنف، ماذا عنى بهذا الباب؟ بيان التوحيد، هذا الذي أراد، ولذلك جاء بآياتٍ تدل على معنى التوحيد توحيد الإلهية وبيان ما يخالف التوحيد، هذا الباب عقده المصنف لشيئين: بيان التوحيد، والرد على المخالفين. وهذا يتضح بالآيات ويتضح بما ذكره من مسائل أن يزيد هذا المقام بيانًا وإيضاحًا، وإلا فقد تقدم في الآيات والأحاديث ما يفسر لا إله إلا الله وما دلت عليه من التوحيد ونفي الشرك والتنديد.
فنقول: هذا إنما يكون بالنظر إلى الآيات والأحاديث والنظر إنما معنا إنما هو في التبويب.
وفي ((حاشية ابن القاسم)) رحمه الله تعالى: فإن قيل قدم في أول الكتاب ما يُبين معنى لا إله إلا الله وما تضمنته من التوحيد، فما فائدة هذه الترجمة؟ كأنه عَرَّج على ما ذكره صاحب ((الفتح))، قيل يعني: في الجواب في هذه الآيات التي في هذا الباب بخصوصها مزيد بيان لمعنى كلمة الإخلاص وما دلت عليه من توحيد العبادة والحجة على من تعلق على الأولياء والصالحين.
إذًا مزيد بيان لمعنى كلمة الإخلاص، يعني التوحيد، وفيه الحجة على من تعلق على الأولياء والصالحين، وهذا ما ذكرناه.
إذًا بيان معنى التوحيد أو تفسير التوحيد وشهادة أن لا إله إلا الله، وكذلك الرد على المخالفين، لأن التوحيد كما مرّ معنا وسيأتي أن فيه خلافًا عند المتأخرين في مفهوم هذه الكلمة.

(25/2)

وفي ((القول المفيد)): وهذا الباب مهمٌ لأنه لما سبق الكلام على التوحيد وفضله والدعوة إليه كأن النفس اشرأبت إلى بيان ما هو هذا التوحيد الذي بُوِّبَ له هذه الأبواب وجوبه وفضله وتحقيقه والدعوة إليه؟ فيجاب بهذا الباب وهو تفسير التوحيد. وهذا أولى الأقوال من حيث ما قرَّرناه سابقًا أن المصنف ذكر الأبواب السابقة ذكر أحكامًا عامة تتعلق بالتوحيد، ثم اشرأبت النفوس إلى معرفة هذا النوع، وما ذكر من الآيات لا يستلزم أن لا يترجم ترجمةً خاصة لبيان التوحيد، وهذا أولى أن المصنف لم يقصد في الأبواب السابقة أن يُبين التوحيد، يعني قصدًا أَوَّلِيًّا وإن وقع بيان التوحيد من جهة التبع، وإنما يُذكر استقلالاً ابتداءً هو الذي يعنيه في هذا الباب، وأما معنى التوحيد المأخوذ من الآيات السابقة فإنما كان على جهة التبع، أن يُبين التوحيد وإنما قصد أحكامه العامة في الأبواب السابقة، ثم عقد هذا الباب لبيان تفسير التوحيد، ويؤكد هذا، يؤكد هذا المقام عناية المصنف بهذا الباب، فقد اعتنى به عنايةً فائقة وشرحه بالتفصيل بنفسه، لأنه في المسائل لم يأتِ على نمط ما سبق، لو نظرت في المسائل ذكرها كما هي، لكنه هو أشبه ما يكون بالشرح الذي استرسل فيه، حينئذٍ يدل على أن مقصود المصنف بهذا الكتاب كله من أوله إلى آخره هو هذا الباب، وهذا يدل على أهمية هذا الباب وأنه مقصود لذاته، وأراد به أن يبين معنى التوحيد والشهادة، ولذا قال في المسائل: (وشرح هذه الترجمة ما بعدها من الأبواب، فيه) يعني في الباب (أكبر المسائل وأهمها وهي تفسير التوحيد، وتفسير الشهادة، وبيَّنَهما بأمور واضحة)، [حينئذٍ يدل] هذا كلام المصنف رحمه الله تعالى، حينئذٍ ظاهر ما ذهب إليه صاحب ((التيسير)) و ((الفتح)) فيه شيءٌ من النظر، ومقصود المصنف بهذا الباب هو أن يبين التوحيد ابتداءً وانتهاءً، وما سبق من بيان التوحيد في الآيات السابقة والأحاديث السابقة إنما هو على جهة التبع، وتضمن الباب أمرين:
الأول: بيان التوحيد، يعني معنى التوحيد والشهادة.
ثانيًا: أراد في هذا الباب الرد على المخالفين في مفهوم التوحيد، يعني من انحرف بذلك كالأشاعرة وغيرهم.
ولذا قال في المسائل: (منها: آية الإسراء). بين فيها الرد على المشركين الذين يدعون الصالحين. إذًا رد على المشركين، إذًا ثَمَّ خلاف في مفهوم التوحيد، ولذلك قلنا مرارًا ولا بد أن يستحضرها طالب العلم هذه الجملة:
- أن التوحيد لفظه لفظٌ شرعي. يعني جاءت به النصوص كلفظ الصلاة والزكاة ونحوها.
ثانيًا: له حقيقة شرعية، بمعنى أن الله أمر بالتوحيد وتكفل ببيان التوحيد من كل وجه جملةً وتفصيلاً لا بد أن تكون على يقين من هذا، بأن الله عز وجل أمر بالتوحيد وبيَّنه على أتم وجهٍ، ولم يجعل للبشر مهما كان مقامه في الدين من الأئمة وغيرهم لم يجعل لأحد من البشر أيَّ مدخل في بيان التوحيد، وإنما بينه على وجه التفصيل، وإذا كان كذلك حينئذٍ يكون الضابط في مفهوم التوحيد هو ما جاءت به النصوص على فهم السلف الصالح، وما عدا ذلك فحينئذٍ يكون بدعةً، قد يكون بدعةً مُكفرة، وقد يكون بدعةً مفسقة، هذا أو ذاك، وإن كان الأصل فيه نفي التوحيد إذا نفاه وحمله على غير الوجه من جهة التأصيل كمفهوم لا إله إلا الله، فالأصل فيه أنها بدعة مخرجة له من الملة.
إذًا أراد في هذا الباب أن يبين مسألتين:
الأولى: بيان التوحيد.
والثانية: الرد على المخالفين.
إذ التوحيد له معنًى شرعي. وهذا المعنى قد خالف فيه طوائف شتى وسيأتي مجملها في كلام ابن القيم رحمه الله تعالى في حينه، ولكلٍّ وجهة من أهل البدع في بيان التوحيد على الوجه الذي أرادوه، وأما فهم السلف ونصوص الوحيين، فالتوحيد ليس فيه خلافٌ البتة، أصل التوحيد مفهوم لا إله إلا الله مجمعٌ عليه، وهذا اللفظ كما ذكرنا لفظٌ شرعيّ ومعناه شرعي فهو حقيقة شرعية، ويُنَزَّل عليه الأحكام المتعلقة [بالأحكام] بالحقائق الشرعية وهي حيثما وجد هذا اللفظ في نصوص الوحيين يُفسر بماذا؟ بالمفهوم الشرعي الذي أراده الله عز وجل.

(25/3)

وقال في ((التيسير)): بين رحمه الله تعالى في هذا الباب أنه ليس اسمًا لا معنى له. يعني التوحيد ليس هو لفظ نقول: لا إله إلا الله. وانتهى الأمر لا، وإنما له معنى، وهذا المعنى كما ذكرنا معنى شرعي، إذًا لا بد من اللفظ والمعنى معًا، ولا يُكتفى باللفظ دون المعنى فلا يأتي بـ لا إله إلا الله لفظًا ثم يُفسرها لا خالق ولا قادر إلا الله، فحينئذٍ جاء بها من جهة اللفظ ولم يأتِ بها من جهة المعنى، هذا موافق أم مخالف؟ مخالف قطعًا، لماذا؟ لأن الموافقة للشرع تكون من الجهتين: من جهة النطق اللفظ، ومن جهة المعنى. فقول صاحب ((التيسير)) هنا بَيَّن في هذا الباب أنه، يعني التوحيد، ليس اسمًا لا معنى له، بل له معنًى شرعي وهو إفراد الله تعالى بالعبادة فمن خالف في هذا المعنى ولو ادَّعَى أنه موحد فليس من الموحدين حقيقة، لماذا؟ لأن العبرة هنا بالحقائق والمعاني وليست بالألفاظ والدعاوى، الدعاوى هذه غير مقبولة فالألفاظ لا تكفي لا بد أتى يأتي باللفظ بـ لا إله إلا الله على المعنى الذي أراده الله، وأما أن يأتي باللفظ ثم يفسر المعنى من جهة عقله ورأيه وهواه وحزبه ونحو ذلك نقول: هذا لم يوافق الشرع البتة.
إذًا أنه ليس اسمًا لا معنى له، انتبه لهذه فائدة نفيسة، أو قولاً لا حقيقة له كما يظنه الجاهلون الذين يظنون أن غاية التوحيد فيه هو النطق بكلمة الشهادة كما هو مذهب الكرَّامية وغيرهم هو النطق بلفظة الشهادة وهذا موجود من يُنصر هذا القول من غير اعتقاد قلبي بشيءٍ من المعاني، والحاذق منهم يظن أن معنى الإله هو الخالق المتفرد بالملك، فتكون غاية معرفته هو الإقرار بتوحيد الربوبية، وهذا ليس هو المراد بالتوحيد.
إذًا التوحيد نخلص من كلام صاحب ((التيسير)) أن التوحيد ليس اسمًا لا معنى له، وليس بقولٍ لا حقيقة له، بل هو ينتظم شيئين اثنين كما قلنا اللفظ من جهة الشرع فكذلك المعنى يكون من جهة الشرع فمن اختلق معنى من عنده فمرده عليه، فيرد عليه، ومن حرَّف في المعنى وزاد أو نقص حينئذٍ يكون قول أو ذلك المعنى مردودًا عليه، فلا بد من أن يطابق المعنى اللفظ وأن يطابق اللفظ المعنى، وهذا هو حقيقة المطابقة أو دلالة المطابقة، ورد المصنف في هذا الباب على طوائف.
الأولى: من ادَّعَى أنه يكفي التلفظ بالكلمة فقط، كل من قال: لا إله إلا الله. فهو مسلم وإن لم يعلم معناها، وإن لم يخلص، وإن لم يستيقن، وإن لم يكن صادقًا فمتى ما قال: لا إله إلا الله. فحينئذٍ يحكم عليه بالإسلام وهؤلاء المرجئة الكرَّامية في الأصل، فمن قالها فهو موحدٌ وهؤلاء غلاة المرجئة ووجودهم في غلاة الصوفية والقبورية، كل من قال: لا إله إلا الله. وإن أشرك بالله واستغاث بغير الله فهو موحد لأن العبرة بـ لا إله إلا الله، «من قال: لا إله إلا الله. دخل الجنة». نقول: هذه لها قيود ثقيلة لا بد من أن يُجمع بين النصوص فحينئذٍ ينظر هذا المعنى فلا يكون على إطلاقه البتة، هذه الطائفة الأولى من ادَّعَى أنه يكفي التلفظ بالكلمة فقط.
الثانية: من ادَّعَى أنه يكفي التلفظ بالكلمة مع اعتقاد معناها دون العمل فهؤلاء مرجئة كذلك لكنهم ليسوا بغلاةٍ.
الثالثة: من عاند، المعاندون وهو يعلم معنى التوحيد وأنه اعتقادٌ وقولٌ وعمل، وهذا هو معنى الإيمان الشرعي، وهو الذي ختم به المصنف كما مرّ معنا كتاب ((كشف الشبهات)) لكنهم لا يعملون بالتوحيد، يعني يعلم معنى التوحيد وأنه مركب من ثلاثة أجزاء: معنًى، وقول، وعمل. لكنه لا يعمل بالتوحيد، ما حكمه؟ نقول: هذا ليس بمسلم، من اعتقد أن العمل داخلٌ في مفهوم التوحيد أو مفهوم الإيمان ولم يعمل شيئًا قط فليس بموحد فليس بمسلم، لماذا؟ لفوات ركن من أركان التوحيد وهو العمل، سواء عبرنا هنا بالتوحيد أو عبرنا بالإيمان فهما لفظان إذا انفرد كل واحد منهما دخل فيه الآخر.
إذًا الطائفة الثالثة من عاند وهو يعلم معنى التوحيد وأنه اعتقادٌ وقولٌ وعمل لكنهم لا يعملون بالتوحيد ووقعوا في الشرك ويتعذرون بمعاذير في ترك العمل وهي معاذير واهية، على كلٍّ لا يُقبل ترك العمل البتة معها اعتذر صاحبه، فتضمن هذا الباب بيان التوحيد والرد على المخالفين.

(25/4)

قال في ((قرة عيون الموحدين)) - الشيخ حسن رحمه الله تعالى -: لِمَا فيها - أي الآيات والأحاديث - من زيادة البيان وكشف ما أشكل من ذلك وإقامة الحجة على من غالط في معنى لا إله إلا الله من أهل الجهل والإلحاد.
إذًا لما فيها، يعني يتكلم عن الآيات والأحاديث التي أوردها المصنف من ماذا؟ من زيادة البيان وكشف ما أشكل من ذلك، يعني بعض المسائل قد يكون فيها نوع اشتباه على طالب الحق لكنها تُزَال، إذا ردّ المشكل إلى الواضح البيّن، يعني المتشابه إلى المحكم حينئذٍ اتضح له المتشابه على القاعدة العامة في الأصول والفروع، المتشابه هو الذي لم يتضح معنى يرد إلى المحكم وهو ما اتضح معناه، قد يقع بعض إشكال عند بعض طلاب العلم فحينئذٍ يرد المتشابه إلى المحكم، ولا بد من هذا، لا بد من هذا، وكشف ما أشكل من ذلك وإقامة الحجة [نعم] على من غالط في معنى لا إله إلا الله من أهل الجهل والإلحاد، فكل من غالط فإما أن يكون جاهلاً، وإما أن يكون ملحِدًا جاهلاً بمعنى أنه لا يدري، مُلحدًا بمعنى أنه قد يدري ولكنه يُعاند قد يكون عنده شيء من الزندقة، إذًا وعلى النوعين أو كلا النوعين لا يعذر الجاهل والملحد.
قوله: (باب تفسير التوحيد وشهادة أن لا إله إلا الله). أي باب تفسير هاتين الكلمتين، وهما: التوحيد، والشهادة. شهادة أن لا إله إلا الله، (باب تفسير التوحيد وشهادةِ) بالجر، أي وتفسير شهادة، ولذلك قلنا: المراد هنا تفسير هاتين الكلمتين وهما: التوحيد، والشهادة.
قال في ((التيسير)): والعطف لتغاير اللفظين وإلا فالمعنى واحد. يعني ما معنى التوحيد؟ هو الشهادة شهادة أن لا إله إلا الله، شهادة أن لا إله إلا الله ما هي؟ هي التوحيد، فاللفظان متغايران من حيث اللفظ الحروف والنطق، وأما من جهة المعنى فهما متفقان، متفقان يعني مصدقهما واحد، فالتوحيد هو إفراد الله تعالى بالعبادة، وشهادة أن لا إله إلا الله هو إفراد الله بالعبادة، إذًا كل منهما اتفقا في المصدق واختلفا في اللفظ هذا مراد صاحب ((التيسير))، والعطف أي عطف الشهادة على التوحيد لتغاير اللفظين وإلا فالمعنى واحد، إذًا هما مترادفان.
وفي بعض نسخ ((الفتح)) بعض النسخ ليست في النسخ المطبوعة في بعض نسخ ((الفتح)) قلت: هذا من عطف الدال على المدلول. الدال على المدلول، أين الدال؟ شهادة أن لا إله إلا الله، أين المدلول؟ التوحيد، إذًا هل هما متطابقان من جهة اللفظ؟ الجواب: لا.
إذًا عندنا دال وهو اللفظ، وعندنا مدلولٌ وهو المعنى الذي دل عليه اللفظ، دلالة ما أفهم شيءٌ من شيءٍ آخر، أو فهم أمرٍ من أمرٍ آخر، أو كون الشيء بحيث يُفهم منه أمرٌ فُهِمَ بالفعل أو لا هذا أو ذاك، على كلٍّ الدلالة هي فهم أمرٍ من أمرٍ، حينئذٍ عندنا فهم أمرٍ الذي هو المدلول، من أمرٍ الأمر الثاني المراد به الدال، وفرقٌ بين الدال والمدلول وعليه لا يكون موافقًا لقول صاحب ((التيسير)) أنهما مترادفان.

(25/5)

وقال ابن السعدي رحمه الله تعالى: هما بمعنى واحد، فهو من عطف المترادفين. وهذا اختاره ابن عثيمين رحمه الله تعالى في شرحه حيث قال: والعطف هنا من عطف المترادفين، لأن التوحيد حقيقةً هو شهادة أن لا إله إلا الله، الترادف المراد به تعدد اللفظ واتحاد المعنى، كالليث والأسد اللفظان متغايران والمعنى واحد، ما يصدق عليه الأسد هو ما يصدق عليه لفظ الليث، هكذا هنا ما يُصدق عليه معنى التوحيد أو لفظ التوحيد هو ما يصدق عليه لفظ الشهادة، فعطف الشهادة على التوحيد على ما اختاره صاحب ... ((الفتح)) من عطف الدال على المدلول، وهذا أظهر والله أعلم أنه يكون من عطف الدال على المدلول، إذ الشهادة لها معنى - كما سيأتي - ولها مقتضيات ولها التزامات، وهذه قد لا تفهم من جهة التوحيد باعتبار اللفظ وإنما هي مفهومة باعتبار المعنى، بمعنى أن التوحيد إفراد الله تعالى بالعبادة هذا المعنى يقتضي ماذا؟ يقتضي إثباتا ونفيًا، والشهادة كذلك تقتضي ماذا؟ إثباتا ونفيًا، فمدلول الشهادة لا إله إلا الله هو التوحيد، وفرق بين الدال والمدلول، إذ قد يدل الشيء ويُشترط فيه أمور من جهة اللفظ تُفهم في المدلول لا من جهة لفظ المدلول عليه، فالتوحيد هو مدلول لا إله إلا الله، لكن التوحيد من حيث هو اللفظ من وَحَّدَ يُوَحِّدُ تَوْحِيدًا بمعنى أنه جعل شيئًا واحدًا هذا لا يستلزم التلفظ بالتوحيد، هذا لا يستلزم المعنى القائم بالقلب، لا يستلزم الصدق، لا يستلزم العمل من حيث هو لفظًا في اللغة، وأما إذا جُعِلَ التوحيد هو المعنى الشرعي حينئذٍ يكون مرادفًا للشهادة لكن من جهة الشرع لا من جهة اللغة، وعليه يقال الأولى أن يقال بأنه من عطف الدال على المدلول، فلفظ الشهادة تدل على شيءٍ ويشترط في هذا المدلول أمور كما سيأتي ذكرها بخلاف التوحيد، فإنما يدل على إفرادٍ لكن لا يستلزم أن يكون ثَمَّ صدقٌ وأن يكون ثَمَّ يقين وأن يكون ثَمَّ عمل ونحو ذلك إلا من جهة الشرع إذا كان كذلك فحينئذٍ يكونا مترادفين، إذًا عطف الشهادة على التوحيد من عطف الدال على المدلول، فإن التوحيد هو معنى لا إله إلا الله ومدلولها متطابقةً، يعني دلالة المطابقة، فإذا قيل: لا إله إلا الله. حينئذٍ بالثلاث أو بالدلالة الثلاث لكل دلالة معنى تقتضيه الشهادة، والمراد معنا هنا المعنى العام الذي وُضع له اللفظ في اللغة وفي الشرع إذ هما متواطئان متفقان هو التوحيد، فدلالة المطابقة هي دلالة اللفظ على تمام المعنى الموضوع له اللفظ، فإذا دل على تمام المعنى صارت الدلالة دلالة مطابقة، وهو المراد هنا، فعندنا دالٌ وعندنا مدلول، الدال هو الشهادة لا إله إلا الله، والمدلول هو التوحيد.
والتفسير (باب تفسير التوحيد) أي باب بيان تفسير التوحيد، وهذا من جهة المعنى لا من جهة الإعراب كما مر معنا مرارًا لا بد من زيادة كلمة بيان، والتفسير مصدر فَسَّرَ يُفَسِّرُ تَفْسِيرًا، فَسَّرَ فَعَّلَ يُفَعِّلُ تَفْعِيلاً، عَلَّمَ يُعَلِّمُ تَعْلِيمًا، والأصل أنه مأخوذ من الْفَسْرِ بالتخفيف فَعْلٌ.
قياس مصدر المعدى
والْفَسْرُ إظهار المعنى المعقول، ولذلك متعلق التفسير هو المعقولات، يعني: إظهارها من حيِّز - إن صح التعبير - من حيز الذهن والمعقولات إلى البروز والظهور يسمى تفسيرًا، فالْفَسْرُ هو إظهار المعنى المعقول، وحينئذٍ يكون التفسير المراد به المبالغة في هذا الإظهار، لأن الفسر هو الإظهار وإذا قلت: تَفْسِير تَفْعِيل من فَعَّلَ فَسَّرَ، إذًا ما المراد هنا بِفَعَّل؟ لا بد من زيادة حرفٍ يدل على ماذا؟ على معنًى وهذه قاعدة [ما زيد حرفٌ إلا لمعنى] ما المراد به هنا؟ المبالغة، فالتفسير المراد به المبالغة في إظهار معنى التوحيد، وهذا المعنى في الأصل محله المعقولات، والتفسير تفعيل في المبالغة كَالْفَسْرِ، يعني هو إظهار المعنى المعقول.
والتفسير قد يقال فيما يختص بمفردات الألفاظ وغريبها، هذا فيما يتعلق بعلوم القرآن، [فما تعلق بـ].

(25/6)

يعني قد يُطلق لفظ التفسير إطلاقًا غير ما سبق أن يكون متعلقه الألفاظ الغريبة التي هي مفردات، فإذا فسر كلمةً واحدة يقال فسَّرها، لماذا؟ لأن إظهار المعنى هنا متعلق بلفظ المفرد أو بغريب من غرائب الألفاظ، والتفسير قد يقال، يعني قد يُحمل ويُطلق فيما يختص بمفردات الألفاظ وغريبها، ومعلوم أن إظهار المعاني إنما في الأصل متعلق بماذا؟ بالمركبات هذا الأصل.
وقد يُطلق التفسير ويراد به المفردات، إذًا التفسير له إطلاقان في لسان العرب أو في استعمالات أهل العلم:
- قد يراد به إظهار المعنى المعقول من التراكيب وهو ما تفيده الجمل الاسمية والفعلية.
- وقد يراد به أو يُطلق في بيان مفهوم الألفاظ سواء كانت هذه الألفاظ غريبةً أم لا، وفيما يختص بالتأويل، ولهذا يقال تفسير الرؤيا وتأويلها، قال تعالى: {وَأَحْسَنَ تَفْسِيراً} [الفرقان: 33]. يعني يطلق التفسير ويراد به التأويل، هذه ثلاث اطلاقات يستعملها أهل اللغة.
ويقال كذلك في لسان العرب: فسَّر الشيء وضَّحه، والتفسير الشرح والبيان. أي باب بيان وإيضاح وشرح التوحيد، هذا الذي أراده بهذه الجملة.
(باب تفسير التوحيد) (أل) هنا في (التوحيد) للعهد الذهني إذ المراد به توحيد الألوهية على جهة الخصوص لأنه هو المقصود بالذات من تصنيف الكتاب كما سبق معنا مرارًا، والآيات الأربع [أربع نعم] والآيات الأربع التي أوردها المصنف تحت الترجمة كلها في توحيد الألوهية، وكذلك الحديث الذي أورده في الباب هو كذلك في توحيد الألوهية، ونص الشُّرَّاح على ذلك، فمراد المصنف تفسير توحيد الألوهية والعبادة ما المراد؟ لأن الخصومة فيه هي التي وقعت بين الأنبياء والرسل وأقوامهم من الذي يستحق العبادة على جهة الخصوص وتنفى هذه العبادة عما سواه؟ هذا محل المعركة بين الرسل وأقوامهم.
وأما نوعا التوحيد الآخران توحيد الربوبية وتوحيد الأسماء والصفات فهذا كما مرّ معنا أنه مما دعت إليه الأنبياء، قد يظن طلاب العلم الآن إذا قيل: الأنبياء. إنما بعثوا من أجل توحيد الألوهية، كأنهم لم يدعوا وليس من دعوتهم توحيد الربوبية ولا الأسماء والصفات هذا غلط، غلطٌ على الشريعة لماذا؟ لأن النصوص الكتاب والسنة من أولها إلى آخرها فيها ذا وذاك، وإنما بيّن الله عز وجل أن الخصومة إنما وقعت في أحد أنواع هذه الثلاثة الأنواع الثلاثة وهو توحيد الألوهية، حينئذٍ لا يلزم منه أن لا تكون الأنبياء والرسل قد دعت إلى توحيد الربوبية وصححت بعض المفاهيم الخاطئة الواقعة عند الناس، ولذلك وقع بعضه كما سيأتي معنا في الرقى وغيرها أن بعضهم قد وقع في مفردات شرك توحيد الربوبية، إما أن يكون على جهة الشرك الأكبر، أو على جهة الشرك الأصغر، فالشرك واقعٌ في توحيد الربوبية، وكذلك واقع في توحيد الأسماء والصفات، لكنه لم تكن الخصومة فيه بين الرسل وأقوامهم، حينئذٍ عقد المصنف هذا الباب لبيان هذا النوع وليس فيه تجاهل لسائر الأنواع، بل سيأتي بعض الأبواب ترجم المصنف لبعض مفردات توحيد الربوبية على جهة الإثبات، وبعض مفردات الشرك الأكبر أو الأصغر ما يناقض توحيد الربوبية، وكذلك الشأن في الأسماء والصفات، ولذلك سيأتي (باب من جحد شيئاً من الأسماء)، وهذا متعلق بتوحيد الأسماء والصفات.
إذًا مراد المصنف هنا في التوحيد توحيد العبادة وتوحيد الألوهية، وهذا كما سبق أن موضوع ((كتاب التوحيد)) في بيان ما بعث الله به رسله من توحيد العبادة وبيانه بالأدلة من الكتاب والسنة وذكر ما ينافيه من الشرك الأكبر أو ينافي كماله الواجب من الشرك الأصغر ونحوه وما يقرب من ذلك أو يوصل إليه، فبين التوحيد على جهة الخصوص توحيد العبادة، ثم ما يناقض هذا التوحيد.
وبضدها تتبين الأشياء
ثم الوسائل والطرق الموصلة إلى الوقوع فيما يُناقض توحيد الألوهية الباب أو الكتاب كله عقده المصنف رحمه الله تعالى لهذا المعنى العظيم الجليل.

(25/7)

والتفسير تارةً يكون بذكر ما تحت اللفظ من معنى، وتارةً بذكر الضِّدّ والمنافي، التفسير للشيء إذا أردت أن تفسره إما أن تأتي باللفظ وتبين معناه وتقول: هذا في الشرع كذا وكذا، لا إله إلا الله لا معبود بحقٍّ إلا الله، هذا تفسير بماذا؟ بذكر اللفظ وما اندرج تحته من معنى، وقد يكون التفسير ببيان المنافي لهذا المدلول، وهذا جاء في الشرع، فَفُسِّرَ التوحيد في الكتاب والسنة بالنوعين، تارةً بذكر ما يتعلق باللفظ ومعناه وبيان شروطه وأركانه، وتارةً ببيان ضده والنهي عنه {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} [النساء: 36]، هذا نهى عن ضده.
وبضدها تتبين الأشياء
كل منهما يصح أن يقال إنه تفسير للتوحيد، فكل آية أو حديث جاء في ذكر نوع من أنواع الشرك أو النهي عنه فهو تفسير للتوحيد، «من حلف بغير الله فقد كفر أو أشرك» تقول: هذا النص بيان للتوحيد، لماذا؟ لأنه يستلزم من جهة المعنى أن يكون الحالف بالله وحده دون ما سواه، وهذا داخل في مفردات التوحيد، تنصيص على ما يناقض ذلك الأصل نقول: جاء بدلالة المطابقة أو بالمنطوق النهي عنه، فحينئذٍ نقول:
بضدها تتبين الأشياء
فهذا الحديث ومثله من الآيات والأحاديث الكثيرة الواردة في النهي عن بعض مفردات الشرك نقول: هذا من (تفسير التوحيد)، حينئذٍ إذا أردت بيانَ التوحيد فتنظر في النوعين هنا النتيجة المهمة، إذا أردت بيانَ التوحيد وفهم التوحيد على طريقة السلف فتنظر في نوعي النصوص:
- النصوص الواردة المتعلقة بالألفاظ وما اندرج تحتها من معاني.
- وكذلك النصوص المتعلقة ببيان الضِّدّ.
ولذلك هنا في الآيات التي ذكرها المصنف {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللهِ} [التوبة:31]، وجاء في تمام الآية ما يتعلق بالتوحيد، لكن الجزء الذي أراده هنا ردٌّ على المخالفين {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [البقرة:165] ... الآية. هذا متعلق بالنوع الثاني.
إذًا نقول: التفسير هذه قاعدة مهمة هنا في قواعد فهم التوحيد:
- تارةً يكون التفسير بذكر ما تحت اللفظ من معنى.
- وتارةً بذكر الضد والمنافي.
وبضدها تتبين الأشياء
يعني تمام الأشياء تتضح بمعرفة الضّد، إذا لم يعرف الضد على وجهه قد يقع فيه ولا يدري ولا يتنبأ أنه مخالفٌ بما اعتقده، وهذا كثيرٌ شائع بين الناس.
إذًا (أل) في (التوحيد) المراد بها (أل) العهد الذهني، والمراد بـ ... (التوحيد) هو توحيد الألوهية.
وسبق معنا في أوائل الدروس ما يتعلق بالتوحيد من حيث معناه لغةً وشرعًا واشتقاقه، وكذلك أقسامه بالاعتبارين التقسيم الثلاثي والثنائي ودليل التقسيم وأنه شرعي لا اصطلاحي وتعريف هذه الأقسام وتلازم الأقسام الثلاث كما ذكرناه سابقًا. وذكرنا الفروق بين توحيد الربوبية والألوهية، وذكرنا ثمانية فروق، وذكرنا أن الأصل في بني آدم هو التوحيد لا الشرك والكفر، هذا كله ذكرناه عند قول المصنف: (كتاب التوحيد). نعيد أو لا؟ وزدنا في (باب الدعاء إلى شهادة أن لا إله الله) أن لفظ التوحيد لفظٌ شرعي، هذه قاعدة من قواعد التوحيد لفظٌ شرعي، لأن الْمُلَبِّسِين والْمُخَلِّطِين إذا جاءوا في كتاب الطهارة قالوا: الطهارة حقيقة شرعية. ويعرفونها ثم يقولون: أينما جاء لفظ الطهارة حُمِلَ على هذا المعنى الشرعي. ويأتون في مقام أو كتاب الصلاة والزكاة والحج والصيام وكل العبادات يعرفون بتعريف ويجعلونها حقيقةً شرعية وهو حقّ نسلم به، لكن إذا جاء التوحيد تجد النزاع، فلا يجعلون له معنى شرعي إلا ما وافق أهواءهم، حينئذٍ نقول: زدنا في (باب الدعاء إلى شهادة أن لا إله الله) أن لفظ التوحيد لفظٌ شرعي، وهذه ينبغي استحضارها دائمًا عند قراءة كتب التوحيد، وأن المعنى كذلك شرعي، وأن التوحيد له حقيقة شرعية كما أن لفظ الصلاة لا يصدق إلا على هذه العبادة ذات الهيئة المفتتحة بالتكبير المختتمة بالتسليم كذلك التوحيد لا يصدق إلا على إفراد الله تعالى بالعبادة، ولا يصدق على غيره البتة، وأن معنى لا إله إلا الله لا معبود بحقٍّ إلا الله ولا يصدق على غير ذلك البتة.

(25/8)

وزدنا كذلك أن أول واجب على المكلف هو التوحيد، أليس كذلك؟ عند قول النبي - صلى الله عليه وسلم - لمعاذ: («فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»). وأن أول واجب في الدعوة إلى الله تعالى هو الدعوة إلى التوحيد، كلها قواعد في التوحيد ينبغي حفظها ومذاكرتها واستحضارها وترتيبها ونحو ذلك.
قول المصنف: (وشهادة أن لا إله إلا الله). شهادةِ بالجرّ عطفًا على التفسير أو التوحيد؟
....
على التوحيد، لماذا؟
....
كأنك تقدر باب تفسير التوحيد وتفسير شهادة أن لا إله إلا الله، لأن العطف على نية ماذا؟ ما العامل في شهادة؟
...
التفسير، هو العامل في المعطوف عليه، العامل في المعطوف هو العامل في المعطوف عليه على الصحيح، إذًا شهادةِ بالجر عطفٌ على التوحيد، أي وتفسير شهادة أن لا إله إلا الله، (باب تفسير التوحيد) تفسير هذا مصدر، والمصدر إما أن يكون على بابه، وإما أن يكون بمعنى اسم المفعول أو اسم الفاعل، أيُّ المعاني أولى هنا؟ أيُّ المعاني أولى؟
...
مصدري؟
...
أي.
...
اسعفونا هاه.
...
قَدِّرْ، أنت إذا أردت أن تبين قَدِّرْ، يعني ايت بباب كذا إلى آخره، مفسر التوحيد يمكن؟
...
(باب تفسير التوحيد).
...
إذا قلت: مفسر. حينئذٍ التوحيد يكون فاعلاً.
...
على كلٍّ ظاهر أن نبقيه على ظاهره، يكون التفسير المراد به المصدر، المعنى المصدري، التفسير الذي هو الإيضاح، قلنا: إظهار المعنى المعقول، الإيضاح هو البيان والكشف، هذا المراد بالتفسير، حينئذٍ المراد هنا بالتفسير المعنى المصدري، وعليه إذا كان كذلك فحينئذٍ إما أن يكون من باب إضافة المصدر إلى فاعله، وإما أن يكون من إضافة المصدر إلى مفعوله، وهل التفسير فسّر نفسه؟
...
هل التفسير فسّر نفسه حتى تقول هو فاعل؟ لا، إذًا بقي الثاني، إذًا يكون من باب إضافة المصدر إلى مفعوله، باب تفسيره، أي الرب جل وعلا فيكون الضمير هنا إلى المعهود لأن جعلناه حقيقة شرعية، فلا يكون مفسرًا للتوحيد إلا من جهة الشرع، على كلٍّ هذا مُبَاحثه.
(وشهادة أن لا إله إلا الله) الشهادة كذلك مصدر كما أن التفسير مصدر، مصدر شَهِدَ يَشْهَدُ بالفتح فَعِلَ يَفْعَلُ عَلِمَ يَعْلَمُ شهادةً، في ... ((المفردات)): والشهادة قولٌ صادر عن علمٍ حصل بمشاهدة بصيرةٍ أو بصرٍ. لفظ الشهادة من حيث اللفظ هو مفرد، ومن حيث المعنى هو مركب، وهذا يأتي معنا في الأصول إن شاء الله تعالى، ومر معنا في المنطق أن اللفظ قد يكون مفردًا ومعناه بسيط مدلوله بسيط، وقد يكون مركبًا ومدلوله بسيط أو مركب، وكذلك اللفظ المفرد قد يكون مدلوله بسيطًا وقد يكون مدلوله مركبًا، والقسمة رباعية كما ذكر الرازي وغيره، وهنا الشهادة من حيث اللفظ مفرد، ومن حيث المعنى مركب، ولذلك قال في ((المفردات)) في تعريف الشهادة: قولٌ. إذًا هو لفظٌ لا بد أن يكون لفظًا، صادر عن علم، هذا زيادة بمعنى أن اللفظ لا بد أن يكون ناشئًا عن علمٍ أن يكون مسبوقًا بعلمٍ، هذا زيادة على مدلول لفظ الشهادة، فلا تكون الشهادة إلا إذا طابقت المعلوم في القلب وإلا لا تسمى شهادة، إذًا هذا معنى مركب مع القول، فقولٌ وزيادة ما هو القول؟ هو ما يُشْهَدُ به، والمراد به هنا لا إله إلا الله، وزيادة على ذلك أن يكون هذا القول صادرًا عن علمٍ، حصل هذا العلم بمشاهدة بصيرةٍ أو بصرٍ، يعني هذا يشير إلى اشتراط اليقين في الشهادة، ولذلك يُشترط من شروط لا إله إلا الله أن تصح الشهادة أن تكون صادرةً عن يقين، وأكثر الشروط المأخوذة في لا إله إلا الله إنما هي مأخوذة من لفظِ أشهدُ، لأنه لا يكون شهادةً إلا إن كان بنطقٍ، فلو انتفى النطق كما قال هنا في ((المفردات)) لا تُسمى شهادة، لو اعتقد المعنى في قلبه ولم ينطق لا تسمى شهادة، لماذا؟ لانتفاء ركنٍ من أركان الشهادة، وهو اعتقاد المعنى الذي دل عليه اللفظ، أو عدم النطق بما دل عليه في القلب، قولٌ صادرٌ عن علمٍ حصل هذا العلم بمشاهدة بصيرةٍ أو بصرٍ، أراد بهذا أن يبين أن اليقين شرطٌ في الشهادة، «أرأيت الشمس على مثلها فاشهد» ضعيف لكن المعنى صحيح، بمعنى أنه لا يشهد بشيءٍ إلا وهو بلغ درجة اليقين.

(25/9)

وقوله: {أَشَهِدُوا خَلْقَهُمْ} [الزخرف: 19]. يعني مشاهدة البصر، ثم قال: {سَتُكْتَبُ شَهَادَتُهُمْ} [الزخرف: 19]. تنبيهًا على أن الشهادة تكون عن شهودٍ، أي حضور، والحضور هذا إن كان بالقلب فهو البصيرة، وإن كان بالبصر فهو البصر، ولا إشكال فيه، وقوله: {وَأَنتُمْ تَشْهَدُونَ} [البقرة: 84]. أي وأنتم تعلمون، يعني أُطْلق لفظ الشهادة على العلم، وشهدت قال في ((المفردات)): وشَهِدت يقال على ضربين:
أحدهما: جارٍ مجرى العلم، يعني يريد أنه مرادف للعلم، والصحيح أنه ليس مرادفًا للعلم من كل وجه، وإنما مبناه على العلم، بمعنى أن الشهادة مرتكزة ارتكازًا كليًّا على العلم فمتى ما وُجِدَ وُجِدت الشهادة، ومتى ما انتفى العلم انتفت الشهادة، ولذلك عبَّر هنا بأنها جارٍ مجرى العلم، وبلفظه تقام الشهادة، ويقال: أشهد بكذا. ولا يُرْضَى من الشاهد أن يقول: أعلم. يعني عند القاضي، عند الحاكم يقول: أشهد بكذا. ولا يقول: أعلم بكذا. وهذا محل نزاع بين الفقهاء، ابن القيم رحمه الله تعالى في ((مدارج السالكين)) يرجح إلى أنه لا يشترط، بل يحتاج أن يقول: أشهد.
والثاني: يجري مجرى القسم. فيقول: أشهد بالله أن زيدًا منطلق. فيكون قسمًا، والذي معنا هو الأول، وهو أن شهدت يجري مجرى العلم، بمعنى أن لفظ الشهادة مرتكزٌ على العلم، فمتى ما وُجد العلم تحققت الشهادة، ومتى ما انتفى العلم حينئذٍ انتفت الشهادة، وقد يعبّر بالشهادة عن الحكم نحو قوله تعالى: {وَشَهِدَ شَاهِدٌ مِّنْ أَهْلِهَا} [يوسف: 26]. يعني حكم حاكم من أهلها، فلفظ الشهادة المراد بها هنا الحكم، وقد يعبر بالشهادة عن الإقرار كما في قوله تعالى: {وَلَمْ يَكُن لَّهُمْ شُهَدَاء إِلَّا أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ} [النور: 6]. إن كان ذلك شهادةً لنفسه فهو الإقرار.
إذًا تطلق الشهادة وتجري مجرى العلم بمعنى أنها مرادفة للعلم فتطلق عليه، وإن كان هو جزءًا منها.
الشهادة بمعنى الحكم.
الشهادة بمعنى الإقرار.
وقوله: {وَمَا شَهِدْنَا إِلاَّ بِمَا عَلِمْنَا} [يوسف: 81]. أي ما أخبرنا، أخبرنا تحدثنا نطقنا، إذًا الشهادة تُطلق في لسان العرب وفي استعمال الشرع بمعنى الإخبار، وقوله تعالى: {شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ} ... [التوبة: 17]. فيه قولان:
- أي مقرون صارت داخلة فيما سبق.
- والثاني {شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ} بفعلهم فأطلق على الفعل شهادة، وهذا رجَّحه ابن القيم رحمه الله تعالى في ((مدارج السالكين)).
إذًا الشهادة تدور حول هذه المعاني:
العلم، والإقرار، والحكم، وكذلك القضاء، وتأتي بمعنى الإخبار والبيان والإيضاح وماذا؟ والفعل كذلك، والنطق لا إشكال فيه، لأن الشهادة هي نوعٌ من أنواع الخبر.
إذًا لا بد من: نطقٍ، ولا بد من إقرار، ولا بد من حكمٍ، ولا بد من إخبار.
هل الشهادة التي هي معنا تكون جامعةً لهذه المعاني كلها أم خاصة بمعنى دون معنى؟ واضح؟ الأول أم الثاني؟
...

(25/10)

الأول، الذي هو أن هذه الشهادة إذا قال: أشهد أن لا إله إلا الله. حينئذٍ أعلم وأقرّ وأتكلم وأبيِّن وأحكم وأفعل: أن لا إله إلا الله، حينئذٍ هذه الشروط التي يذكرها العلماء في تحقيق لا إله إلا الله إنما هي مأخوذة في الجملة من قوله: أشهد. أو من قوله - صلى الله عليه وسلم -: («من شهد»). أو قوله تعالى: ... {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ} [آل عمران: 18]. ... الآية، هذه كلها مأخوذة من اللفظ نفسه، فمتى ما انتفى شيءٌ منها انتفت الشهادة، والأصل في الشهادة لله بالتوحيد قوله تعالى: {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ * إِنَّ الدِّينَ عِندَ اللهِ الإِسْلاَمُ} [آل عمران: 18، 19]. تضمنت هذه الآية أجل شهادة وأعظمها وأعدلها وأصدقها من أجل شاهد بأجل مشهودٍ عليه، كما قال ابن القيم رحمه الله تعالى وغيره، وعبارات السلف في ... {شَهِدَ}، الكلام لابن القيم في ((المدارج)) في منزلة التوحيد الجزء الرابع صفحة أربعمائة وشيء: وعبرات السلف في {شَهِدَ} تدور على الحكم والقضاء. يعني في هذه الآية السلف اختلفوا في تفسير {شَهِدَ اللهُ}، فقيل: الحكم والقضاء، والإعلام والبيان، والإخبار. انظر كلٌّ منهم فسّر {شَهِدَ} ببعض المعنى الذي استعمل له في لسان العرب، وعرفنا أن القرآن جاء بتلك المعاني على جهة الإفراد، فتارةً عبر بالشهادة عن العلم، وتارةً عبر بالشهادة عن الإقرار، وتارةً عبر بالشهادة عن الإعلام والإخبار، حينئذٍ عبارات السلف دارت حول هذه المعاني. وقال مجاهد: حكم وقضى. وقال الزجاج: بَيَّن. لا بد بيان أخبر، وقالت طائفةٌ: أعلم وأخبر. انظر هذا اختلاف، هل هو اختلاف تنوع أم اختلاف تضاد؟ الأول أم الثاني؟
...
الأول اختلاف تنوع، ولذلك قال ابن القيم رحمه الله تعالى: وهذه الأقوال كلها حقٌّ لا تنافي بينها. حينئذٍ يكون لفظ الشهادة محمولاً على هذه المعاني كلها، فإن الشهادة تتضمن كلام الشاهد وخبره وقوله وتتضمن إعلامه وإخباره وبيانه، فلها أربع مراتب، الشهادة لا تكون شهادة إلا إذا اجتمعت فيها هذه المراتب الأربعة.
فأول مراتبها: علمٌ ومعرفة واعتقادٌ لصحة المشهود به وثبوته، وهنا المراد بالعلم والمعرفة الإدراك الجازم لأنه باب المعتقد، كما قررناه سابقًا، لفظ العلم والمعرفة لا يختص بالإدراك الجازم، بل يشمل الجازم وغير الجازم، لكن في باب المعتقد يختص بالجازم فأول مراتبها علمٌ ومعرفةٌ واعتقاد لصحة المشهود به وثبوته.
وثانيها، ثاني المراتب: تكلمه بذلك، لا بد أن يتكلم، ونطقه به، وإن لم يُعْلِمْ به غيره بل يتكلم به مع نفسه ويذكُرُها وينطق بها أو يكتبها، لا بد أن يُخبر لكن لا يشترط أن يُخبر غيره.
وثالثها: أن يُعْلِمَ غيره بما شَهِدَ به ويخبره به ويبيِّنَه له.
ورابعها: أن يَلْزَمُهُ بمضمونها، أو يُلْزِمَهُ بمضمونها ويأمره به.
فهذه مراتب أربعة لا تتحقق الشهادة إلا بمجموعها، فشهادة الله سبحانه لنفسه بالوحدانية والقيام بالقسط تضمنت هذه المراتب الأربعة علم الله سبحانه بذلك، وتكلمه به وإعلامه وإخباره لخلقه به وأمرهم وإلزامهم به.
أما مرتبة العلم فإن الشهادة بالحق تتضمنها ضرورةً، بمعنى أنها لا تكون شهادة إلا إذا كان عالمًا وإلا كان الشاهد شاهدًا بما لا علم له به، قال تعالى: {إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف:86]. هذا دليل خاص، وإن كان لفظ الشهادة يدل على العلم، حينئذٍ نأخذ شرط العلم من جهتين:
من جهة لفظ الشهادة لأنه لا تكون إلا عن علمٍ صادرٍ حاصلٍ بمشاهدة بصيرةٍ أو بصر.

(25/11)

ثانيًا لهذا الدليل الخاص [إلا وهم نعم] {إِلَّا مَن شَهِدَ بِالْحَقِّ}، يعني: لا إله إلا الله، {وَهُمْ يَعْلَمُونَ}، وأما مرتبة التكلم والخبر فمن تكلم بشيءٍ وأخبر به فقد شهد به وإن لم يتلفظ بالشهادة، يعني هل يشترط، وهذه المسألة قَلَّ من نص عليها في هذا المقام لا إله إلا الله جاءت بعض النصوص «من شَهِدَ أن لا إله إلا الله». هل يشترط لفظ الشهادة أم المراد لا إله إلا الله؟ قولان، لكن جماهير السلف على أن لفظ الشهادة لا يُشترط، وإنما المراد هو قول لا إله إلا الله، ولذلك جاءت في بعض النصوص «حتى يشهدوا أن لا إله إلا الله». وجاء في بعض الروايات: «حتى يقولوا: لا إله إلا الله». إذًا لفظ الشهادة التنصيص عليه المراد به تحقيق معنى لا إله إلا الله، أن تكون عن علمٍ وصدقٍ .. إلى آخره.
إذًا مرتبة التكلم والخبر فمن تكلم بشيءٍ وأخبر به فقد شَهِدَ به وإن لم يتلفظ بالشهادة، قال تعالى: {قُلْ هَلُمَّ شُهَدَاءكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللهَ حَرَّمَ هَذَا فَإِن شَهِدُواْ فَلاَ تَشْهَدْ مَعَهُمْ} [الأنعام:150]. وقال تعالى: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ} [الزخرف: 19]. فجعل ذلك منهم شهادة وإن لم يتلفظوا بلفظ الشهادة، ماذا قالوا؟ قال: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً}. يعني ادعوا أن الملائكة إناث، هل قالوا: نشهد أن الملائكة إناث؟ ما قالوا ذلك، وجعله ماذا؟ جعله شهادة، إذًا بمجرد تكلمهم جعله شهادة وإن لم ينص على لفظ الشهادة، فجعل ذلك منهم شهادة وإن لم يتلفظُوا بلفظ الشهادة، ولم يؤدوها عند غيرهم، وقال النبي - صلى الله عليه وسلم -: «عدلت شهادة الزور الإشراك بالله». وشهادة الزور هي قول الزور، كما قال تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ * حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} [الحج:30، 31]. حينئذٍ قول الزور شهادة الزور بمعنًى واحد، وسمى الله تعالى إقرار العبد على نفسه شهادة، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ} [النساء:135]. فشهادة المرء على نفسه هي إقراره على نفسه وسماه شهادة، يعني لو اعترف لم يقل: أشهد على نفسي كذا. وإنما قال: فعلت كذا وكذا. هل هذا شهادة أم لا؟ نقول: شهادة، لأن الله تعالى سماها شهادة.
قال ابن القيم: وأجمع المسلمون على أن الكافر إذا قال: لا إله إلا الله محمد رسول الله. فقد دخل في الإسلام، وشهد شهادة الحق ولم يتوقف إسلامه على لفظ الشهادة. إذًا لا إله إلا الله كافية، وأشهد أن لا إله إلا الله الواردة في بعض النصوص المراد به التأكيد على مدلول لا إله إلا الله، وأنها لا بد أن تُؤَدَّى كما تؤدى الشهادة بشروطها السابقة، ولم يتوقف إسلامه على لفظ الشهادة وأنه قد دخل في قوله - صلى الله عليه وسلم -: «حتى يشهدوا أن لا إله إلا الله». وفي لفظٍ آخر: «حتى يقولوا: لا إله إلا الله». فدل على أن مجرد قولهم لا إله إلا الله شهادة منهم بمجرد القول، وهذا أكثر من أن تذكر شواهده من الكتاب والسنة فليس مع من اشترط لفظ الشهادة دليلٌ يُعتمد عليه البتة.
وأما مرتبة الإعلام والإخبار فنوعان:
- إعلام بالقول.
- وإعلامٌ بالفعل.
وهذا شأن كل مُعْلِمٍ لغيره بأمرٍ تارةً يعلمه بقوله، وتارةً بفعله، وكذلك شهادة الرب جل وعلا وبيانه وإعلامه تارةً يكون بقوله، وتارةً يكون بفعله، فالقول هو ما أرسل به رسله وأنزل به كتبه، ومما قد علم بالاضطرار أن جميع الرسل أخبروا عن الله أنه شهد لنفسه بأنه لا إله إلا الله، وأخبر بذلك وأمر عباده أن يشهدوا به، وشهادتهم سبحانه أن لا إله إلا هو معلومة من جهة كل من بَلَّغَ عنه كلامه.
وأما بيانه وإعلامه بفعله فهو ما تضمنه خبره تعالى عن الأدلة الدالة على وحدانيته التي تُعْلَمُ دلالتها بالعقل والفطرة، وهذا أيضًا يُستعمل فيه لفظ الشهادة كما يستعمل فيه لفظ الدلالة والإرشاد والبيان، فالله تعالى أخبر عن وحدانيته من جهتين:
أولاً: من جهة القول وتبليغ كلامه عن طريق الرسل.

(25/12)

ثانيًا: بطريق الأدلة الفطرية والعقلية التي تكون في النفس وتكون في الغير، قال تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ} [التوبة:17]. فهذه شهادة منهم على أنفسهم بما يفعلون من أعمال الكفر وأقواله فهي شهادة بكفرهم وهم شاهدون على أنفسهم بما شهدت به - يعني نفوسهم - فالله تعالى يشهد بما جعل آياته المخلوقة دالة عليه، فإن دلالتها إنما هي بخلقه وجعله، ويشهد بآياته القولية الكلامية المطابقة لِمَا شهدت به آياته الخلقية، حينئذٍ حصل تطابق بين شهادة القول وشهادة الفعل.
ومن هنا لا بد من العمل فالشهادة تدل على أن العمل بمقتضى لا إله إلا الله ركنٌ من أركانها أو شرطٌ من شروطها، لأن الماهية متوقفة على إيجادها فلأنها شهادة والشهادة لا تكون إلا بفعل.
وأما المرتبة الرابعة: وهي الأمر بذلك والإلزام به وإن كان مجرد الشهادة لا يستلزمه، لكن الشهادة في هذا الموضع تدل عليه وتتضمنه، فإنه سبحانه شهد به شهادة من حكم به وقضى وأمر وألزم عباده به، يعني مجرد الشهادة {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ} أمرٌ للخلق بأن يشهدوا هذه الشهادة، بمجرد الشهادة، لماذا؟ لأنها تدل عليه على الأمر من جهة الاستلزام لا من جهة الدلالة المطابقة ولا تضمن، ووجه استلزام شهادته سبحانه بذلك أو لذلك أنه إذا شَهِدَ أنه لا إله إلا هو فقد أخبر وبَيَّن وأعلم وحكم وقضى أن ما سواه ليس بـ إله، وأن إلهية ما سواه أبطل الباطل، وإثباتها أظلم الظلم فلا يستحق العبادة سواه كما لا تصلُح الإلهية لغيره، وذلك يستلزم الأمر باتخاذه وحده إلهًا، والنهي عن اتخاذ غيره معه إلهًا، وهذا يَفهمه المخاطب من هذا النفي والإثبات، (لا إله) هذا إخبار من الله عز وجل بنفي الألوهية عما سواه، وإثباتها له جل وعلا وحده دون ما سواه، يستلزم ماذا؟ يستلزم الأمر باتخاذه وحده دون ما سواه إلهًا يُعبد، والنهي عن اتخاذ غيره جل وعلا إلهًا، أليس كذلك؟ وهذا يفهمه كل مخاطب من [النهي] النفي والإثبات، وأيضًا فإن الأدلة قد دلت على أنه سبحانه وحده المستحق للعبادة، فإذا أخبر أنه هو وحده المستحق للعبادة تضمن هذا الإخبار أمر العباد وإلزامهم بأداء ما يستحقه الرب تعالى عليهم، وأن القيام بذلك هو خالص حقه عليهم، فإذا شهد سبحانه أنه لا إله إلا هو تضمنت شهادته الأمر والإلزام بتوحيده.

(25/13)

وعلى هذا تقرير ما سبق هذه المعاني السابقة تُحْمَلُ أو يُحْمَلُ لفظ شهد أن لا إله إلا الله في كل موضعٍ مرّ بك في الكتاب والسنة، الشهادة الماضية بالمعاني السابقة هي المدلول الشرعي لهذا اللفظ، فإذا جاء أشهد أن لا إله إلا الله، أو من شهد أن لا إله إلا الله، أو {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ} حينئذٍ لا بد من استيفاء المعاني السابقة كلها وأن الخلاف الوارد بين السلف إنما هو خلاف تنوع لا اختلاف تضاد، ويدل على ذلك ما قاله صاحب ((التيسير)) في شرح حديث عبادة بن الصامت السابق في (باب فضل التوحيد وما يكفر من الذنوب) قال - صلى الله عليه وسلم -: («من شهد أن لا إله إلا الله وحده لا شريك له») .. الحديث، قال رحمه الله تعالى: قوله: («من شهد أن لا إله إلا الله»). أي من تكلم بهذه الكلمة. من أين أخذ؟ من تكلم بهذه الكلمة، من لفظ أشهد، إذًا لفظ الشهادة يدل على النطق، أي من تكلم بهذه الكلمة عارفًا لمعناها العلم مأخوذ من لفظ أشهد عاملاً بمقتضاها، لأن الشهادة تستلزم العمل، بل يُطلق لفظ الشهادة على الفعل ظاهرًا وباطنًا لا بد من الصدق ولا بد من اليقين، كما دل عليه قوله: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19]. وقوله: {إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}. وأما النطق بها من غير معرفةٍ لمعناها ولا عملٍ بمقتضاها فإن ذلك غير نافعٍ بالإجماع، يعني إذا نطق بها ولم يعرف معناها ولم يعمل بمقتضاها فغير نافعٍ بالإجماع، لماذا؟ لأنه لم يقل: لا إله إلا الله. وقوله: مجرد لفظ فحسب، والمراد من الشريعة أو الشرع في إطلاق لفظ من قال: لا إله إلا الله. المراد به اللفظ والمعنى، وليس المراد به اللفظ فحسب، فلا تحمل النصوص الواردة في قول: لا إله إلا الله. على مجرد ألفاظ وحروف، وإنما المراد بها ألفاظٌ ومعانٍ، حينئذٍ لا بد أن تحمل على هذه المعاني، ولذلك قال: أما النطق بها من غير معرفةٍ لمعناها، انتفى العلم، إذا انتفى العلم انتفت الشهادة، ولا عملٍ بمقتضاها، الثمرة الإلزام إذا انتفى حينئذٍ انتفت الشهادة، فإن ذلك غير نافعٍ بالإجماع.
قال رحمه الله: وفي الحديث ما يدل على هذا. يعني المعنى السابق، من أين أخذنا؟ قال: وفي الحديث ما يدل على هذا وهو قوله: («من شهد»). انظر التطبيق للمعنى اللغوي السابق، وهو أن شهد تدل على هذه المعاني كلها، لأن البعض بعض الطلاب أو من نظر في مسائل التوحيد وشروط لا إله إلا الله ينتظم نصوص خاصة تدل على كل شرطٍ من شروط لا إله إلا الله، ونحن نقول بهذا التقرير السابق أن الشروط المذكورة يدل عليها من جهتين:
الجهة الأولى: لفظ الشهادة.
الجهة الثانية: النص الخاص.
حينئذٍ يكون النص الخاص ليس مؤسِّسًا لحكم شرعي، وإنما هو مؤكد لما دلت عليه ألفاظ الشهادة، واضح هذا؟ ولذلك قال: وفي الحديث ما يدل على هذا وهو قوله: («من شهد»). إذ كيف يشهد وهو لا يعلم؟ كيف يشهد وهو لا يعلم؟ لا يمكن، يعني تصور إنسان يشهد على زيد من الناس بأنه سرق مثلاً، وهو لا يعلم سرق أم لا، هل هذه شهادة أم لغو ولعب ولهو؟ نعم الثاني، ومجرد النطق بالشيء لا يُسمى شهادةً به لو نطق به لا يسمى شهادة إلا إذا تضمن ما سبق، انتهى كلامه رحمه الله تعالى.
وفي ((الحاشية)) في نفس الحديث السابق («من شهد») أي من تكلم بها عارفًا لمعناها عاملاً بمقتضاها باطنًا وظاهرًا، فإن الشهادة تقتضي العلم بالمشهود به، فلو كان عن جهلٍ لم تكن شهادة، وتقتضي الصدق كذلك لأنه يشهد بشيءٍ شاهده عن بصيرة، عن بصرٍ أو عن بصيرةٍ حينئذٍ كيف يكون مخالفًا للواقع؟ فلو كان كذبًا لما صح، وتقتضي الصدق وتقتضي العمل بذلك، وبهذا يتبين أنه لا بد من العلم بها والعمل والصدق، وهذه الثلاثة الشروط مأخوذة من لفظ («شهد»)، وزد عليه النطق فهذه أربعة شروط مأخوذة من لفظ («شهد»).

(25/14)

وقال في ((قرة عيون الموحدين)): قوله: («شهد»). لا ريب أن الشهادة لا تكون شهادةً إلا إذا كانت عن علمٍ ويقينٍ وصدقٍ، وأما مع الجهل والشك فلا تُعتبر ولا تنفع، فيكون الشاهد والحالة هذه كاذبًا لجهله بمعنى الذي شهد به. لو ادَّعَى أشهد أن لا إله إلا الله وهو يذبح لغير الله نقول: انتفى العلم، وانتفى الصدق ولا إله إلا الله لا تنفعه، لماذا؟ لأن هذه ليست بشهادة، وهذه اللفظة في هذه النصوص تدل على جملة من شروط أو أركان صحة الشهادة وهي العلم واليقين والصدق والعمل مع النطق، خمسة شروط مأخوذة من لفظ («شهد»)، وهذه الدلالة من ذات اللفظ، يعني المعنى اللغوي، وجاءت نصوص أخرى تُؤَكِّد المعنى الذي دل عليه لفظ الشهادة.
إذًا {إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} هذا دليل على ماذا؟ على تأكيد اشتراط العلم، وليس على اشتراط العلم بالشهادة، فرق بين المسألتين معي؟ إذا قيل: {إِلَّا مَن شَهِدَ بِالْحَقِّ}، يعني لا إله إلا الله، {وَهُمْ يَعْلَمُونَ}، {وَهُمْ يَعْلَمُونَ} هذا حال، {شَهِدَ} حال كونه، هذه الحال مؤكدة أم مؤسِّسة؟ مؤكدة، لماذا؟ لأن العلم داخل في مفهوم ... {شَهِدَ بِالْحَقِّ}، لأنها لا تكون شهادة كذلك إلا إذا كان عالمًا، إذًا قوله: {وَهُمْ يَعْلَمُونَ} من باب التأكيد لا من باب التأسيس، فتنبه لهذه قل من تَفَطَّنَ لها.
وتدل أيضًا لفظ («شهد») على عدم العذر بالجهل في مسائل التوحيد هذا أول مسألة نأخذها من هذه اللفظة، أنها تدل لفظ الشهادة على عدم العذر بالجهل في مسائل التوحيد، وأن من وقع في الشرك الأكبر لا يمكن أن يتحقق فيه العلم بالشهادة، صحيح أو لا؟ ما معنى لا إله إلا الله؟ لا معبود بحقٍ إلا الله، لا يصرف العبادة لغير الله، هل هذا الذي يذبح لغير الله ويستغيث بغير الله هل في قلبه معنى لا إله إلا الله؟ أبدًا، لا يمكن أن يقال بأنه تحقق بالشهادة مع هذا الاعتقاد وهو جواز الاستغاثة بغير الله، أو صرف عبادات قلبية أو عملية لغير الله، فأول ما يحتج على من يقول بالعذر بالجهل في هذه المسائل في قوله: («شهد»). لأن الشهادة لا تكون إلا عن علمٍ، وهنا العلم قد انتفى.
إذًا وأن من وقع في الشرك الأكبر لا يمكن أن يتحقق فيه العلم بالشهادة، فالشهادة لا تكون إلا عن علم، والعلم بالشهادة والتلبس بالشرك الأكبر نقيضان لا يجتمعان، العلم بالشهادة يعني بالمشهود به، والتلبس بالشرك الأكبر نقيضان، كالليل والنهار لا يجتمعان لا يمكن أن يجتمعان، حينئذٍ إما هذا وإما ذاك، إما أن يوجد معنى لا إله إلا الله فلا بد أن ينتفي الشرك بحذافيره، فإن وُجِدَ الشرك الأكبر حكمنا عليه بأن المعنى غير موجود في قلبه إذ لو كان كذلك لما وقع في الشرك الأكبر.
والحاصل: أن قول المصنف: (باب تفسير التوحيد وشهادة أن لا إله إلا الله). أن الشهادة لا بد أن يُنظر إليها بالمعنى السابق، وأن لها حقيقة لغوية ولا مانع أن تقول: شرعية. لا بد من اعتبارها، ونقول: شرعية بالنظر إلى النصوص الخاصة الواردة في اشتراط العلم والصدق واليقين، وكذلك النطق في تحقيق الشهادة.
قوله: (وشهادة). مضاف و (لا إله إلا الله) مضاف إليه، قُصِدَ لفظه، نعم قصد لفظه حينئذٍ يكون ماذا؟ مجرورًا وجره كسرة مقدرة على آخره منع من ظهورها اشتغال المحل بحركة الحكاية اللهٌ اللهَ إما النصب وإما الرفع، ولا إله إلا الله كذلك نقول هنا: الشهادة مصدر، هل هو من إضافة المصدر باعتبار معناه المصدري أو باعتبار اسم المفعول أو اسم الفاعل؟ الظاهر أنه كسابقه، الشهادة هنا بالمعنى المصدري، ولا إله إلا الله يشهد هو، وشهادةِ أن يشهد هو لا إله إلا الله، إذًا لا إله إلا الله مقول، وإذا كان كذلك صار من إضافة المصدر إلى مفعوله، و (لا إله إلا الله) هي كلمة التوحيد وهي أفضل الذكر، ومر معنا حديث أبي سعيد الخدري (عن رسول الله - صلى الله عليه وسلم - قال: «قال موسى: يا رب علمني شيئًا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: كل عبادك يقولون هذا. قال: يا موسى، لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله الله») وهذا يدل على فضل هذه الكلمة.

(25/15)

وفي الحديث المشهور عن عبد الله بن عمرو مرفوعًا «خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيين من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيءٍ قدير». الحديث رواه أحمد، والترمذي، وضعفه بعض أهل العلم، وذكره الألباني في ... ((الصحيحة)) رحمه الله تعالى.
وعنه أيضًا مرفوعًا: «يصاح برجلٍ من أمتي على رؤوس الخلائق يوم القيامة، فيُنشر له تسعة وتسعون سجلاً كل سجلٍ منها مد البصر، ثم يقال: أتنكر من هذا شيئًا. فيقول: لا يا رب. فيقال ألك عذرٌ أو حسنة. فيهاب الرجل فيقول: لا. فيقال: بلا، إن لك عندنا حسنة وإنه لا ظلم عليك. فيُخْرَجُ له بطاقةٌ فيها أشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله، فيقول: يا رب ما هذه البطاقة مع هذه السجلات؟ فيقال: إنك لا تُظْلَم فتوضع السجلات في كفة والبطاقة في كفة فطاشت السجلات وثقلت البطاقة». الحديث رواه الترمذي، وحسنه ابن حبان، والحاكم، وقال: صحيحٌ على شرط مسلم.
وهذه الكلمة لها فضائل كثيرة عديدة سبق شيءٌ منها، وهي الكلمة التي أرسل الله بها رسله وأنزل بها كتبه، ولأجلها خُلِقَتِ الدنيا والآخرة والجنة والنار، وفي شأنها تكون الشقاوة والسعادة، وبها تأخذ الكتب باليمين أو بالشمال، ويثقل الميزان أو يخف، وبها النجاةٌ من النار وبعد الورود وعليها الجزاء والمحاسبة، وعنها السؤال في القبر ويوم التلاق، والفضائل كثيرة جدًّا استوفى شيئًا منها الحكمي في شرحه على ((سُلَّمِه))، والكلام في لا إله إلا الله من جهتين:
الأول: من جهة اللفظ.
والثاني: من جهة المعنى.
وهذا الباب كما ذكرنا مرارًا أو فيما سبق أنه هو المقصود بالذات، وعليه لا بد من تفصيله وتقعيده على قواعد أهل العلم.
وثَمَّ إشكالات في اللفظ وثَمَّ إشكالات في المعنى، لكنها إشكالات تزول برد تلك المشكلات إلى الواضحات.
قلنا: الكلام فيها من وجهين:
الأول: اللفظ.
والثاني: المعنى.
والبحث فيها من جهة اللفظ يكون من شقين:
الأول: الإعراب.
والثاني: الاشتقاق.
والبحث من جهة المعنى سَنُدْخِلُ فيه ما يتعلق بالاشتقاق، ويدخل في معرفة معناها أركانها وشروطها وتحقيقها ونواقضها، ونواقضها لماذا ذكرت النواقض؟ لما ذكرناه سابقًا أن الشيء يُفسر بماذا؟ بذكر ما تحت اللفظ أو بذكر المنافي والمناقض، ولا يتحقق العبد بمعرفة لا إله إلا الله إلا إذا عرف نوقض لا إله إلا الله، كالشأن في الصلاة إذا لم يعلم مفسدات الصلاة ومبطلات الصلاة قد يقع في المفسدات من حيث لا يشعر، قد لا تصح له صلاة، كذلك إذا لم يعلم مفسدات الصوم ونواقض الوضوء قد يقع في المفسدات ولا يشعر أنه قد خرج من الوضوء أو خرج من الصلاة، كذلك قد يخرج من الإسلام وهو لا يشعر وهو لا يدري إذ لا يشترط في الكفر قصده، لا يشترط هذا باتفاق، وأكثر الكفار إنما هم طالبون للحق كما سيأتي وأنهم جاهلون غير عالمين، يعني بما هم عليه، ولذلك مر معنا ... {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} [البقرة: 113]، وهم كذلك يقولون ماذا؟ {لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى} [البقرة: 111]، يضللون يضلل بعضهم بعضًا وحصروا الجنة فيهم، حينئذٍ نقول: هذا يدل على أنهم جاهلون بأنهم كفار، ولا يشترط في الكفر قصدهم، مرادي بهذا أن النواقض لا بد من العلم بها في معرفة لا إله إلا الله، وهذه تحتاج إلى دروس مفردةٌ من حيث الإعراب وما يتعلق بها، وثَمَّ إشكالات عند بعض أهل العلم، ولذلك أفردت بالتصنيف ابن هشام له رسالة، وعليّ مُلا قاري له رسالة، نأتي إن شاء الله بمضمون تلك الرسائل نبين ما يتعلق بها، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(25/16)


درس-26 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* بعض ما أؤلف في إعراب: "لا إله إلا الله".
* إعراب "لا إله إلا الله" ينبني على إتقان ثلاثة أبواب من النحو.
* أقوال النحاة في "لا"، وما يترجح من الأقوال.
* لم خصت "لا" باسم "لا التبرئة" دون أدوات النفي الأخرى.
* ما معنى نفي الجنس في قولنا "لا النافية للجنس"؟
* علة بناء اسم "لا".
* تدل "لا" على أمرين: * نفي…* تأكيد.
* أقوال النحاة في خبر "لا"، وتقديره.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قد ذكرنا فيما سبق ما يتعلق بترجمة (باب تفسير التوحيد وشهادة أن لا إله إلا الله)، أن هذه الكلمة كلمة التوحيد (لا إله إلا الله) يتعلق بها مبحثان:
- مبحث من جهة المبنى، وإن شئت قل اللفظ،
- ومبحث من جهة المعنى.
وهما مبحثان متلازمان من حيث الفهم، فلا يفهم الأول إلا بالثاني، ولا الثاني إلا بالأول، لأن الإعراب كما هو معلوم وهو ما يتعلق بالمعنى ينبني عليه ماذا؟ فهم المعنى الدقيق، وليس المعنى العام، وإنما المعنى الدقيق يُفهم بالإعراب، كذلك المشتقات إنما تفهم من جهة المعاني، المشتق إله الله حقٌّ إن كان مصدر أو موجود ونحو ذلك إنما تُفهم من جهة المعاني التي اشتقت منها، فهذان مبحثان يتعلقان باللفظ، كذا الاشتقاق له جهتان:
جهة متعلقة باللفظ من حيث الوزن مثلاً.
وجهة متعلقة بالمعنى من حيث دلالته.
فـ (إله) مثلاً مشتق من أَلِهَ، تقول: هذا من جهة اللفظ، وأما من جهة المعنى فهو إِلَه فِعَال بمعنى مفعول .. إلى آخره هذا من جهة المعنى، وَأَلِهَ يَأْلَهُ إِلَهَةً، عَبَدَ يُعْبَدُ عِبَادَةً ونحو ذلك، أو عَبَدَ يَعْبُدُ عِبَادَةً، والمعنى الثاني أو المنحى الثاني في فهم هذه الكلمة هو المعنى النهائي الذي دل عليه الاشتقاق والإعراب، إذًا هما متلازمان ولا يُفهم أحدهما إلا بفهم الآخر، وسنتحدث عن الجهة الأولى وهي جهة الإعراب والاشتقاق، الاشتقاق جعل له في المعنى، وثَمَّ مسائل متعلقة بالإعراب وهو إعرابٌ دقيق، وقد لا يُفهم إلا لمن ضبط كثيرًا من المسائل المتعلقة بهذه الأبواب.
إذًا نقول: (لا إله إلا الله) من حيث الإعراب أَلَّف العلماء كثيرًا من الرسائل في بيان معنى (لا إله إلا الله)، تطرقوا للإعراب، بل بعضهم أفرد الإعراب فقط في رسالته، ومن هذه المؤلفات وهي جلها مؤلفات مهمة وأكثرها مطبوع رسالة في إعراب (لا إله إلا الله) لابن هشام الأنصاري، له رسالة في إعراب (لا إله إلا الله) متمحضة للإعراب فحسب ولم يتعرض للاشتقاق ولا للمعنى وهي مطبوعة لابن هشام الأنصاري المتوفى سنة واحد وستين وسبعمائة.
ثانيًا: رسالة في إعراب (لا إله إلا الله) للزركشي صاحب ((تشنيف المسامع)) المتوفى سنة أربع وتسعين وسبعمائة من الهجرة، وهي كذلك مطبوعة، ورسالة في إعراب (لا إله إلا الله) تسمى ((التجريد في إعراب كلمة التوحيد)) للقاري علي بن سلطان المتوفى سنة أربعة عشر بعد الألف وهي مطبوعة كذلك قديمًا، ((وإنباه الأنباه على تحقيق إعراب لا إله إلا الله)) لإبراهيم بن الحسن الكوراني المتوفى سنة مائة أو واحد بعد المائة بعد الألف، وهي رسالة حُقِّقَت متأخرًا ولكن لم أفق عليها، وهناك رسالة مخطوطة للشيخ الفضالي الشافعي في الكلام عن (لا إله إلا الله) وهي مخطوطة موجودة في المواقع وغيرها. وهناك رسالة للزمخشري صاحب ... ((الكشاف)) اسمها كلمة الشهادة، رسالة في أربعة أوراق هي هذه في كلمة الشهادة بين رأيه فقط في مسألة الخبر، هل هو موجود أو مقدر؟ بمعنى أنه مذكور ولم يحذف أم أنه محذوف؟ فقط علل رأيه وذكر ما مال إليه.
إذًا هذه الرسائل جُلُّهَا مطبوع وجُلُّها مفيد، وخاصةً رسالة القاري ورسالة ابن هشام ففيهما تحقيق لا يوجد [في غيرها من الرسائل أو] في غيرهما من الرسائل.

(26/1)

أولاً: نقول: الإعراب عمومًا لا يمكن ضبطه إلا بضبط قواعد النحو وفهما واستحضارها، فملكة الاستحضار أساسٌ للإعراب الصحيح، والمراد بملكة الاستحضار أنه إذا جاء يُعرب وهذه هي المعضلة عند الطلاب، أنهم يدرسون أبواب النحو على جهة التمايز، وكل باب منفصل عن الآخر، وإذا جاء يعرب حينئذٍ يأتيه فاعل وفعل ويأتيه حذفٌ وتقدير وبدل وبَدل بعض .. أحكام في آية واحدة يأتيك قد يأتيك عشرون بابًا من أبواب النحو، وكل باب له حدٌّ وله حقيقة وله شروط وله استثناءات وله ما له من القواعد، حينئذٍ كيف يستحضر هذه الآية لو أراد أن يُعرب سورة الضحى مثلاً؟ تأتي باب القسم والمصدر و .. و .. إلى آخره، حينئذٍ إذا لم يكن مستحضرًا لهذه القواعد فسيعسر عليه الإعراب، هو هذا المأزق عند الطلاب أنهم لا يستحضرون المسائل أو القواعد النحوية عند الإعراب، ولذلك إذا جاء مثل ما معنا نحن هنا باب (لا) نافية للجنس هذا باب كبير، وباب فيه شيء من الصعوبة، وخاصة عند الوصف والبدل والنعت ونحو ذلك والخبر .. إلى آخره، كذلك (إلا) الاستثناء والمستثنى منه ما بعده مطابق لما قبله في الحكم أو نقيضه، الخلاف الموجود بين النحاة، وكذلك الخلاف عند الأصوليين مسألة واحدة وفيها ما فيها من الخلاف، إذا لم يكن مستحضرًا لهذه المسائل ولو في الجملة أهم المسائل حينئذٍ يعْسُر عليه فهم هذه المسألة.
إذًا لا بد أن يكون عنده ملكة استحضار من أجل أن يُعرب إعرابًا صحيحًا، وإعراب كلمة التوحيد (لا إله إلا الله) مبني على ضبط قواعد ثلاثة أبواب من النحو وهي كالآتي:
- باب (لا) النافية للجنس.
- وباب الاستثناء.
- وباب البدل على المرجح أن لفظ الجلالة بدل مما قبله.
فثَمَّ إشكالات، إذًا لم يكن واعيًا ومدركًا للبدل وما يرد عليه ونحو ذلك وهل يبدل من الضمير أو لا؟ لفظ الجلالة عَلَمٌ، والضمير هل هو كل حتى يُبدل منه ويخرج؟ ... إلى آخر ما سيأتي بحثه.
إذًا هذه ثلاثة أبواب لفهم هذه الكلمة، باب لا النافية للجنس، وباب الاستثناء فيما يتعلق بهذه المسألة، وخاصةً في المعنى، يعني ما الذي أخرج من إِلَه؟ هل هو مخرجٌ من المستثنى وحكمه أو من المستثنى أو أنه لم يدخل أصلاً حتى يُخرج؟ ثَمَّ كلامٌ طويل للنحاة والأصوليين يأتي بحثه في موضعه إن شاء الله تعالى، والبدل كذلك ما ذكرنا.
فالأول: باب (لا) النافية للجنس لفهم الجزء الأول من (لا إله إلا الله)، وهو (لا إله) مع الخبر، والباب الثاني الذي هو الاستثناء لفهم (إلا الله)، وكذلك أحكامه المتعلقة بباب الخبر لأنه محذوفٌ هنا، وما الذي يقدر حقٌّ بحقٍّ؟ هل لا بد له من متعلقٍ إذا قدر بحقّ؟ هل الباء أصلية أم زائدة؟ هذه كلها متعلقةٌ بباب الخبر، كذلك الله بدلٌ من الضمير المستتر في حقٌّ، هل هذا البدل صحيح؟ هل فيه اعتراضات أو نحو ذلك؟
إذًا الأحكام المتعلقة بباب الخبر والبدل لفهم ما يتعلق بالاعتراضات الواردة على بعض الإعرابات.
ثانيًا: الكلام على (لا)، عندنا كم كلمة؟ كم لفظ؟ لا، إله، إلا، الله، هذه أربعة، والخبر المقدر خمسة على من قدر، ثم هذا الخبر المقدر فيه ضميرٌ مستتر صارت الألفاظ ستة، لأن الضمير المقدر كالملفوظ، وهي أصوات إما محققة وإما مقدرة كما مر معنا في تعريف الكلام، إما محققة بأن تكون ملفوظًا بها وهي ألفاظ، وإما مقدرة من أجل إدخال الضمائر المستترة لأنها كلامٌ وهي جزءٌ قد تكون مسندًا إليه زَيْدٌ ضُرِبَ، ضُرِبَ الجملة خبر، حينئذٍ وقع الخبر جملة، أين المسند والمسند إليه؟ لا بد أن يكون ملفوظين حينئذٍ ضُرِبَ نقول: هذا مُسند، وهو الضمير مسندٌ إليه، أين هو؟ ليس ملفوظًا، إذًا لا بد أن نجعله في قوة الملفوظ من أجل أن يُجعل كلامًا، إذًا هذه خمسةٌ أو ستةٌ ألفاظ كل لفظٍ لا بد من الوقوف معه بحسب ما يتعلق بالمعاني.

(26/2)

ثانيًا: الكلام على الـ (لا)، (لا) لوحدها، قال القاري: (لا) نافيةٌ بلا خلافٍ فيها. نافيةٌ، يعني تفيد النفي، تدل على النفي، لأنه من المعلوم أن لا مشترك، لفظٌ مشترك، قد تكون زائدة للتوكيد كما في قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} [القيامة: 1]. قيل: على قول أن لا هنا زائدة، والأصل {أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} لأن المراد هو إثبات القسم لا نفي القسم، كذلك في قوله: {لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ} [الحديد: 29] ... الآية، {لِئَلا يَعْلَمَ} (لا) هذه زائدةٌ ... {لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ} [نعم] فهذه (لا) زائدة حينئذٍ تكون (لا) زائدة، وقد تكون (لا) ناهيةً وليست مرادةً هنا، لأن النهي إنما هو من خصائص الأفعال، وإله هنا ليس بفعل، إذًا (لا) نافيةٌ بلا خلافٍ فيها، وهذا حكاية إجماع المعربين لهذه الكلمة فلم يقل أحدٌ منهم إنها زائدةٌ كما قيل عن زيادة (لا) في الآيتين المذكورتين السابقتين، وهذا الذي يمكن أن يقال في مثل هذه الكلمة:
- إما نافية.
- وإما زائدة.
وأما الناهية فلا ترد لأنها من خصائص الأفعال، حينئذٍ هذه (لا) نافيةٌ على قول المعربين، ولم ينقل عن أحدٍ منهم أنه قال: إنها زائدة. حينئذٍ يكون هذا إجماعًا، (لا) نافيةٌ بلا خلافٍ فيها وتسمى (لا) هذه (لا إله إلا الله) تسمى في اصطلاح النحاة (لا) التبرئة تبرئة بَرَّأَ الشيء إذا نفاه عنه، وهذه التسميةُ خاصةٌ بـ (لا)، يعني لا يشترك معها حرفٌ من حروف النفي (لن) و (ما) هذه من حروف النفي، هل تأتي للتبرئة؟ الجواب: لا، وإنما اختصت (لا) دون سائر أخواتها من حروف النفي بهذا الاسم وهو اصطلاحٌ خاصٌ عند النحاة. إذًا تسمى لا في اصطلاح النحاة لا التبرئة، وهذه التسمية خاصةٌ بلا دون غيرها من أحرف النفي، قال الأزهري في شرح ((التصريح)) في هذا المقام وكل مقامٍ أذكر فيه عن النحاة ترجع إلى باب (لا)، قال رحمه الله: وحق (لا) التبرئة أن تصدق على (لا) النافية كائنةً ما كانت، لأن كل من بَرَّأْتَهُ فقد نفيت عنه شيئًا. يعني الأصل في (لا) التبرئة أن يصدق هذا اللفظ التبرئة على ما كما أنه صدق على (لا)، لأن كل من برأته فقد نفيت عنه شيئًا، إذا قلت: مَا زَيْدٌ قَائِمًا. فقد نفيت عن زيد القيام برأته من القيام، وأضح من هذا أن تقول: مَا زَيْدٌ بِكَاذِبٍ. برأته من الكذب، هل تسمى ما هذه تبرئة؟ الجواب: لا، مع أن المعنى يصدق عليها، لماذا لا؟ لأنهم اصطلحوا على تخصيص (لا) النافية للجنس بأن تُسمى لا التبرئة، حينئذٍ صار هذا العنوان خاصًا بـ (لا) النافية للجنس، ولكنهم خَصَّوْهَا بالعاملة عمل (إن)، فإن التبرئة فيها أمكن منها في غيرها. يعني سبب التخصيص عند الأزهري (لا) دون غيرها مع وجود أصل المعنى أن (لا) النافية للجنس هي أمكن في النفي والتبرئة، فلما كانت أمكن خُصَّتْ بهذا العنوان ولم يشاركها غيرها من أحرف النفي.

(26/3)

وقال الدَّمَمِينِي في ((تعليق الفرائد على تسهيل الفرائض)) في نفس الموضع: كأنه مأخوذٌ من قولك: بَرَّأْتُ فلانًا عن كذا. إذا نفيته عنه، بل هو مأخوذ فهي مبرئةٌ للجنس، أي نافيةٌ له، وسيأتي ما المراد بنفي الجنس، كأنه مأخوذٌ من قولك: بَرَّأْتُ فُلانًا عن كذا. إذا نفيته عنه فهي مبرئةٌ للجنس، أي نافيةٌ له، وتسمى أيضًا (لا) النافيةَ للجنس، المراد بالنفي نفي الجنس المراد به نفي صفته وحكمه، وأما الجنس نفسه فهذا لا يمكن نفيه لأنه موجود، وإذا كان موجودًا حينئذٍ لا بد أن يكون محقَّقًا، وإذا كان محقَّقًا حينئذٍ لا يتسلط عليه النفي، وإنما يتسلط على حكمه وعلى صفته، لأنها هي التي تقبل النفي مَا زَيْدٌ قَائِمٌ نفيت ماذا؟ صفة من صفات زيد، وأما زيد فهو هو قائمٌ بذاته لا يمكن نفيه هو موجود مَا زَيْدٌ كَاذِبًا، مَا زَيْدٌ بِقَائِمٍ، مَا زَيْدٌ بِنَائِمٍ، قل ما شئت من النفي، حينئذٍ لم تنفِ زيدًا، وإنما نفيت صفةً من صفات زيدٍ، وهذا هو الأصل في النفي إنما يتسلط على الصفات لا على الذوات، تنبه لهذا، أي لصفته تسمى (لا) النافية للجنس، أي لصفته وحكمه وإلا فالجنس لا يُنفى، وإسناد النفي إليها مجازٌ من إسناد ما لشيءِ إلى آلته، يعني لماذا قيل: لا النافية للجنس؟ لماذا أُضيفت؟ لأن آلة التوصل إلى نفي الحكم هو الجنس، أليس كذلك؟ آلة التوصل إلى نفي الحكم والصفة هو الجنس فنسبت إليه، قاله ياسين الحمصي في هذا الموضع في حاشيته على ((مجيب النداء))، ولفظ الجنس لفظٌ منطقي، وهو من الكليات الخمس كما مر معنا شرح السلم.
وَالكُلِّيَاتُ خَمْسَةٌ دُونَ انْتِقَاصْ ... جِنْسٌ وَفَصْلٌ عَرَضٌ نَوْعٌ وَخَاصْ

وحقيقة الجنس كما مر معنا هو الكلي المقول على كثيرين مختلفين في الحقيقة في جواب ما هو كليّ، يعني لفظٌ مشترك لا يصدق على واحدٍ ويُنفى عن الآخر، بل ثَمَّ أمورٌ مشتركة والاشتراك المراد به هنا اشتركٌ معنوي، حينئذٍ كان هذا الاشتراك صادقًا على أفرادٍ متعددة وهذه الأفراد كلها داخلةٌ تحت مفهوم اللفظ كإنسان أو كحيوان، الحيوان هذا جنس يصدق على الإنسان أنه حيوان، وعلى الفرس أنه حيوان، وعلى الحمار أنه حيوان وهكذا، فهذه أفراد هي في حقائقها متباينة، فالإنسان مغايرٌ للفرس، والفرس مغايرٌ للحمار، والحمار مغايرٌ للإنسان وهكذا، حينئذٍ هذه كلها متغايرة من حيث ماذا؟ من حيث الأفراد والحقائق، وأما من حيث دخولها تحت لفظ الحيوان فبينها قدرٌ مشترك، فكل من اتصف بالحيوانية يكون داخلاً تحت هذا اللفظ، هذا اللفظ حيوان يسمى كليًّا يصدق عليه التعريف كليٌّ مقولٌ، مقولٌ يعني محمول يطلق على كثيرين، يعني على أفراد مختلفين في الحقيقة كاختلاف الإنسان والفرس في جواب ما هو، كالحيوان فإنه يقال: على الإنسان والفرس والحمار، ويصدق عليها في جواب السائل، لو قال: ما الإنسان والفرس والبغل والحمار ما هذه؟ قال: حيوانات أو حيوان. حينئذٍ صدق اللفظ على ماذا؟ على كثيرين مختلفين في الحقيقة، على كثيرين متعددين اثنين فأكثر، وهذه الأفراد مختلفة في الحقيقة، يعني حقيقة وبنية وماهية الإنسان مغايرةٌ لماهية وحقيقة الفرس، ولكن يجمعها قدرٌ مشترك وهو لفظ الحيوان، فيقال في الجواب: حيوان. وإن شئت قلت بتعريف الجنس هو جزء الماهية الصادق عليها وعلى غيرها، جزء الماهية لأن الإنسان مركبٌ من شيئين: حيوان، وناطق. وَجُزْؤُهُ حيوان يصدق على الإنسان وعلى غيره وهو الفرس، وينفرد الإنسان عن الفرس بكونه ناطقًا، إذًا الجنس يجمع والفصل يفرق، الاختلاف والتفريق إنما يحصل بالفصول، والأجناس هذه تجمع بين الآحاد، جُزء الماهية صادق عليها وعلى غيرها، وهذا الكلام مأخوذٌ من مقدمة الشيخ الأمين رحمه الله تعالى، وقيد على غيرها جيء به للاحتراز من الفصل، وهو الشيء المميز، فشأن الجنس الجمع بين الأفراد والآحاد وهي مختلفة في الحقائق، وشأن الفصل التفريق، فالحيوانية مثلاً جامعةٌ للإنسان وغيره، والناطقية تخرج الإنسان عن الحيوان ففرقت بين الأفراد، فلما قيل: ناطقٌ. حينئذٍ اختص بوصف الإنسان أو اختص بإطلاقه على الإنسان وخرج الفرس وغيره لأنه لا يوصف بكونه ناطقًا.

(26/4)

فقولك: لا رَجُلَ فِي الدَّارِ. عرفتوا المقدمة هذه؟ لا رَجُلَ فِي الدَّارِ، معناه نفي كون جنس الرجل في الدار، رَجُل مثل حيوان، نحن قدمنا الحيوان من أجل موافقة التعريف الذي ذكره المناطقة، رجل هذا لفظٌ مشترك وهو اشتراكٌ معنوي، حينئذٍ هو جنس كالحيوان إلا أنه جنس أقرب بالنسبة للإنسان، لماذا؟ لأن الإنسان نوعان: ذكر، وأنثى. والذكر هو الرجل، حينئذٍ الرجل لفظ رجل نقول: هذا تحته أفراد يصدق على زيد وعمرو وخالد وبكر ومحمد وأنس .. إلى آخره، هذه كلها ألفاظ تدخل تحت لفظ رجل، حينئذٍ نقول: رجل هذا ماذا؟ يصدق عليه أنه كليٌّ مقولٌ على كثيرين لكنها ليست مختلفة في الحقيقة، بل هي متفقةٌ في الحقيقة، لماذا؟ لأن حقيقة زيد مطابقةٌ لحقيقة عمرو، وهذا ما يسمى بالنوع، لكنه في المعنى هو مقولٌ على كثيرين، فيصدق عليه عند النحاة وعند غيرهم من المناطقة أنه جنس، وعليه يُقال: بأن الجنس في باب (لا) أعم من الجنس عند المناطقة، انتبه هذا من المفارقة بين الاصطلاحات، ورأيت من عَرَّفَ الجنس كثيرون يعرفون الجنس في هذا الباب بالجنس عند المناطقة، وفيه شيءٌ من النظر لما ذكرناه، لأن رجل هذا اسم جنس وهو اسم (لا)، لا رَجُلَ فِي الدَّارِ، فحينئذٍ لا رَجُلَ، رَجُل نقول: هذا لفظٌ مشترك اشتراكًا معنويًّا فيصدق على زيد وعمرو وخالد .. إلى آخره، ففيه معنى الجنس، ولذلك بعض المحققين أو بعض من عندهم دقةٌ في العبارة إذا جاء عند كلمة رجل يقول: رَجُلٌ (لا) نافيةٌ للجنس، ورجل كالجنس. ما يقول: جنس. هذا تجده في الحواشي كثيرًا، لماذا كالجنس؟ لأنه محمولٌ على الجنس عند المناطقة في ماذا؟ في كونه أُطلق عليه اللفظ ثم جعل كلٌّ منهما دالاً على كثيرين، يصدق على كل واحدٍ من هذه الآحاد فيدخل تحتها، ولذلك يُعبر عنه بأنه كالجنس يقال: رَجُلٌ كَالْجِنْسِ. إذًا المراد هنا رَجُل جنس عند النحاة لا رَجُل، إذًا رجل يصدق على زيد وعمرو وخالد، فإذا قلت: لا رَجُلَ. وقلنا: (لا) نافيةٌ للجنس، ورجل جنس ما الذي يدل عليه لفظ لا رجل؟ نقول: نفي كون الرجل في الدار. ما نفى رجل لأنه لا يُنفى، قلنا: هذه حقائق ثابتة موجودة، وإنما نفينا ماذا؟ نفينا الخبر الذي هو الصفة للاسم، لأن الخبر في المعنى صفة، فإذا قلت: لا رَجُلَ فِي الدَّارِ. يعني لا رَجُلَ كَائِنٌ فِي الدَّارِ، أو موجودٌ. حينئذٍ النفي يكون لماذا؟ يكون لنفي وجود الرجل، ولنفي كون الرجل في الدار، وأما الرجل هذا باقٍ كونه ليس في الدار لا يلزم أن يكون معدومًا خارج الدار، بل هو موجودٌ، إذًا لا رَجُلَ فِي الدَّارِ معناه نفي كون جنس الرجل في الدار، فليس عندنا زيد ولا عمرو ولا خالد كل من يصدق عليه أنه رجل فهو خارجٌ عن الدار، فكل من كان في ماهيته معنى الرجولة كان منفيًّا وجوده في الدار كزيدٍ وعمرٍو وخالدٍ إلى آخره.
(لا) النافية للجنس تفيد العموم، ومعنى العموم هذا ممكن أن نقول أيضًا من الأبحاث التي تضاف إلى ما سبق: أنه لا بد أن يُعرف معنى العموم عند الأصوليين، ثم يُعرف أن العام على نوعين:
نصٌ، وظاهر.
وما المراد بالنص؟
وما المراد بالظاهر؟

(26/5)

انظر العلوم متداخلة، العلوم يخدم بعضها بعضًا، نحن نفهم أو نريد أن نفهم على وجه الكمال معنى (لا إله إلا الله)؟ نقول: على وجه الكمال، العوام يعرفون (لا إله إلا الله) لا معبود بحقٍّ إلا الله، كيف جاءت؟ ما يدري أو يدري لكنه لا يدري كيف وصل إلى المعنى على وجه الكمال، حينئذٍ مطابقة هذا المعنى للفظ كيف دل اللفظ بعينه كل حرفٍ منه، يعني كلمة، دلت على هذا المعنى هذا لا يمكن إلا بجمع العلوم كلها، فانظر النحو، ولا بد أن ننظر في المعنى الشرعي الذي دل عليه كما سيأتي المعنى المطابقي، ثم معنى (لا)، ثم معنى الجنس .. إلى آخره، حينئذٍ نقول هنا: أن (لا) النافية للجنس تفيد العموم نصًّا لا احتمالاً، العموم واضح أنه لفظٌ صالحٌ لمتعددين، نصًّا بمعنى أنه لا يحتمل إلا العموم، وعند بعضهم أنه لا يقبل التخصيص، والظاهر في العموم هو ما يقبل التخصيص، فكل ما خُصَّ من النصوص العامة فهو ظاهرٌ في العموم، وكل ما لا يُخصُّ من العمومات فهو نصٌّ في العموم، {وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ} لا يقبل التخصيص، يقبل؟ لا يقبل التخصيص البتة، {وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ}، {وَاللهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} هذه كلها نصوص غير قابلة للتخصيص، {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] لا يقبل التخصيص، {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] لا يقبل التخصيص، حينئذٍ نقول: هذه نصوص في العموم وليست قابلةً للتخصيص، ولذلك قال ابن قدامه وغيره من الأصوليين: ما من عامٍ إلا وقد خُصّ، فرد عليه بمثل هذه الآيات، والردّ مردود، لأن مراد الأصوليين كل عامٍ في باب الفروع إلا وقد خُصّ، نادرًا بل لا قد تجد عامًا يتعلق بأفعال المكلفين إلا وهو مخصوص، ولو أن يُخصّ بالصبي إذا دل على أمر أو خص المجنون ونحوه إذا طالب بإيجاد أمرٍ أو كفٍّ عن شيءٍ، يعني كان دالاً على أحكامٍ تكلفية ولا تتعلق بالمجنون، فكل نصٍّ {وَأَقِيمُواْ الصَّلاَةَ} خرج منه المجنون، {وَآتُواْ الزَّكَاةَ} خرج المجنون، {كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة: 183] .. إلى آخره خرج المجنون، إذًا مخصوصًا فالدليل الدال على تخصيص المجنون بأنه غير مكلف تضعه مع أو بجوار هذه النصوص فيُخَصّ، إذًا مرادهم مراد الأصوليين كابن قدامه وغيره أنه ما من عامٍ إلا وقد خُصّ، ومرادهم به الأحكام الفرعية، فلا يُعترض عليها، ابن تيمية رحمه الله تعالى اعترض قال: لا، هذا الكلام ما هو بصحيح. وأورد هذه الآيات {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} .. إلى آخره، {وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ}، لكنه إِيرَاد في غير محله والله أعلم، إيراده في غير محله، لأن هذا متفق عليه، {وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ} ابن قدامه يرى أن بعضها لا يعلمه الله؟ أو لا يقدر عليه الله عز وجل؟ {مَالِكِ يَوْمِ الدِّينِ} بعض الأشياء لا يملكها الله عز وجل يوم القيامة؟ لا، هل أحد يقول بهذا؟ ما أحد يقول بهذا، لا أشعري ولا مفوض ولا غيره.
إذًا (لا) النافية للجنس هذه من صيغ العموم تفيد العموم نصًّا لا احتمالاً، بمعنى أنه لا يقبل التخصيص. قال الدَّمَمِينِي في الكتاب المذكور السابق وهو كتاب نفيس شرح فيه التفسير لم يُفصل ويطيل لكنه جيد مطبوع. قال الدَّمَمِينِي في ذكر شروط إعمال (لا) لما ذكر شروط إعمال (لا) النافية للجنس عمل (إِنَّ). قال: أن يَقْصِدَ أو يُقْصَدَ خلوص العموم. يعني يكون العام خالصًا، بمعنى أن يكون نصًّا أن يقصد، يعني المتكلم بـ (لا) النافية للجنس أن يقصد خلوص العموم، ثم فسّر خلوص العموم بقوله: أي نفي الجنس على سبيل التنصيص. يعني لا يحتمل إلا النفي عموم النفي، لأنه إذا لم يقصد ذلك لا تعمل عمل (إِنَّ).
عمل إن اجعل لـ لا في نكرة
عمل (إِنَّ) ما هو؟ نصب المبتدأ على أنه اسمٌ لها، ونصب الخبر ورفع الخبر انتبه، ورفع الخبر على أنه خبر لها، إذًا تعمل عمل (إِنَّ).
عمل إن اجعل لـ لا في نكرة
حينئذٍ نقول: هذا العمل لا تعمل (لا) عمل (إِنَّ) إلا إذا قصد بها التنصيص على العموم، وإذا لم يقصد حينئذٍ لا تعمل، بل تعمل عمل (ليس)، لأنه إذا لم يقصد ذلك لا تعمل عمل (إِنَّ) وإنما تعمل حينئذٍ عمل (ليس)، يعني ترفع المبتدأ على إنه اسمٌ لها، وتنصب الخبر على أنه خبرٌ لها، لا زَيْدٌ قَائِمًا، صحيح؟
...
صحيح هذا؟
...

(26/6)

ما أسمعك.
...
(لا) التي تعمل عمل (ليس)، {وَلَاتَ حِينَ مَنَاصٍ} [ص: 3]، هي (لا) زيدت عليها التاء، هل يُشترط في اسم (لا) التي تعمل عمل ليس أن يكون نكرة؟
...
لا يُشترط؟ يُشترط، كيف ما يشترط، الصحيح أنه يُشترط، حينئذٍ ما أو لا زَيْدٌ قَائِمًا هذا لا يصح، وإنما يجب أن يكون نكرة، إذًا هنا قال: وإنما تعمل حينئذٍ عمل (ليس) أو تُلْغَى فيليها المبتدأ والخبر، ويحتمل حينئذٍ نفي الجنس ونفي الْوَحْدَة. يعني [إذا لم تعمل عمل (ليس) حينئذٍ] (1) إذا لم تعمل عمل (إِنَّ) حينئذٍ يحتمل نفي الجنس، ويحتمل نفي الْوَحْدَة، فإذا قلت: لا رَجُلٌ فِي الدَّارِ. رَجُلٌ فِي الدَّارِ هنا ما عملت عمل (إِنَّ) بدليل ماذا؟ إذ لو عملت عمل (إِنَّ) لا بُنِيَ معها الاسم على الفتح، قلتَ: لا رَجُلَ. لكنك قلت: لا رَجُلٌ فِي الدَّارِ. حينئذٍ هذا التركيب هل يفيد العموم أم لا؟ يحتمل أنه يفيد العموم ويكون ظاهرًا في العموم لا نصًّا، ويحتمل أن المراد به الْوَحْدَة، فإذا كان كذلك حينئذٍ لا يُحمل على العموم إلا بقرينة، ولا يُحمل على الْوَحْدَةِ إلا بقرينة.
وفي عبارة الشارح قال الدَّمَمِينِي - وعُنِيَ به ابن القاسم -: ويحتمل حينئذٍ نفي العموم وهي معكوسة. نفي العموم معكوسة بل عموم النفي، يحتمل عموم النفي لا نفي العموم، يعني إذا أردنا (لا إله إلا الله) أو لا رَجُلَ فِي الدَّارِ، ما هو الذي أردناه بهذه التركيب أو بهذا التركيب؟ عموم النفي أو نفي العموم؟ عموم النفي، لا نفي العموم، فعكس العبارة لعله سبق قلم ونحوه، إذ المحتمل حينئذٍ عموم النفي لا نفي العموم ((تعليق الفرائض على تسهيل الفوائد)) الجزء الرابع صفحة ثلاث وتسعين، (لا) النافيةٌ للجنس نصٌّ في عموم النفي، أي في نفي كل الأفراد، نفي كل الأفراد على جهة الحقيقة، و (لا) النافية للوحدة، أي للفرض فهي نصٌّ في نفي الواحد مع احتمال عموم النفي، أي نفي ما عدا الواحد، ويفرقوا بين إرادة الجنس وغيره بالقرائن، ومن قرائن إرادة الجنس مثلاً بل امرأة، لا رَجُلَ فِي الدَّارِ بِل امْرَأَة، لو رأيته مكتوبًا لولا سمعت الناطق ينطق به على ما هو عليه، لكن لو رأيته مكتوبًا لا رَجُل فِي الدَّارِ بِل امْرَأة كيف تضبطه؟ تقول: لا رَجُلَ. لأنه لما قابله بقوله: بَلِ امْرَأَة. علمنا أنه أراد نفي جنس الرجل من الدار، فدلت هذه قوله: بَلِ امْرَأَة. قرينة دالةٌ على أنه أراد نفي الجنس، ومن قرائن إرادة غيره لقال: لا رَجُلٌ أو لا رَجُل في الدَّارِ بَلْ رَجُلان. تعلم أنه أراد نفي الوحدة ولم يرد نفي الجنس، لأنه لو أراد نفي الجنس لحصل تناقض، كيف لا رجل؟ جنس الرجل منفي، ثم تقول: بل رجلان. آخره يُكَذِّبُ أوله، واعلم أن المراد هنا بنفي الجنس، أي جنس اسمها من حيث اتصافه بالخبر، يعني ما ذكرناه سابقًا، المراد نفي صفة أو حكم الاسم، من أين أخذنا هذه الصفة وهذا الحكم؟ من الخبر، لأنك ما تدري لو قيل: لا رَجُل. وسكت الجملة هذه غير تامة، إيش لا رَجُلَ؟ فِي الدَّارِ أو فِي الأَرْضِ أَوْ فِي السَّمَاء أَوْ فِي الْمِسْجَد، أين؟ هذا محتمل، حينئذٍ الكلام لا يكون مستقيمًا ولا يسمى كلامًا، فلا بد من خبر، الخبر من حيث ما دل عليه من معنى أو تضمنه من معنى هو الذي تسلط عليه النفي، فإذا قلت: لا رَجُلَ فِي الدَّارِ. يعني كائنٌ في الدار، يعني لا رجل كائنٌ، الخبر هو الكائن، حينئذٍ نفيت كون وجود الرجل في الدار، وهكذا، واعلم أن المراد هنا بنفي الجنس، أي جنس اسمها من حيث اتصافه بالخبر وإلا فليس المنفي الاسم بل الخبر.
__________
(1) سبق.

(26/7)

وعند بعض النحاة الكلام هنا على تقدير حرف [مِنْ] الجنسية، وهي الاستغراقية، حينئذٍ على ما تقرر سابقًا أن (لا) نافيةٌ للجنس، و (إله) كذلك اسمٌ من أسماء الأجناس كما سيأتي، حينئذٍ الله عز وجل (إله)، وكل معبودٍ اتخذه المشركون من دون الله عز وجل يصدق على كل واحدٍ أنه (إله) ولا حصر لها، فالأصنام كل صنمٍ (إله)، والشجر (إله)، والكوكب (إله)، والشمس (إله)، والقمر .. قل ما شئت، إذًا اسم جنسٍ يصدق على متعددين، وهذه مختلفة بالحقائق، فيصدُق عليها أنه جنسٌ بالمعنى المنطقي [نعم]، بالمعنى المنطقي إذا صدق بالمعنى المنطقي لزم الثاني، حينئذٍ نقول: هذا اللفظ يصدُق على مختلفين كثيرين أو على كثيرين مختلفين بالحقيقة دخلت عليه (لا)، (لا إله) فنفى ليس وجود الآلهة، يعني عرفنا أن ماذا؟ أن (لا) إذا دخلت على اسمها النكرة لا تنفي وجوده، وإنما تنفي اتصافه بالخبر، فنفت الحكم أو الصفة عن الاسم، وأما (إله) فهو موجود فحينئذٍ لا يفهم من لا إله) أنها نفت وجود الآلهة المتعددة المختلفة، وإنما هي دالةٌ على إثباتها، لأن متعلق النفي إنما هو وصف هذا الإله، وهو الاستحقاق للعبادة كما سيأتي.
وعند النحاة وكثير من الأصوليين أن اسم (لا) هنا أو التركيب على معنى (من) الاستغراقية، وتسمى (من) الجنسية، فجملة (لا إله إلا الله) التقدير فيها: (لا [مِنْ] إلهٍ إلا الله)، هذا أصل التركيب (لا [مِنْ] إلهٍ إلا الله)، وهذا وجه التنصيص على العموم، من أين جاءت؟ لا شك أن (لا إله) قد يقال: بأنها نكرة في سياق النفي، والنكرة في سياق النفي ظاهرةٌ في العموم، ومتى نحكم على النكرة التي في سياق النفي أنها نصٌّ في العموم إذا زِيدت [مِنْ] عليها، إذا دخلت عليها [مِنْ] حينئذٍ نقول: هذا نصٌّ في العموم، وعليه لا يُعترض عليه بأي خاصٍّ يخصص اللفظ، بل نجعله عامًا، ثم ليس عامًا فحسب بل هو نصٌّ في العموم فلا يحتمل التخصيص البتة، فـ (لا إله)، (لا [مِنْ] إلهٍ إلا الله)، مثله {مَا جَاءنَا مِن بَشِيرٍ} [المائدة: 19]، {بَشِيرٍ} هذا نكرة في سياق النفي حينئذٍ يعم وزيدت عليه [مِنْ] تنصيصًا في العموم، يعني تأكيدًا في العموم بأنه لا يحتمل الظهور البتة، {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} [فاطر: 3]، {خَالِقٍ} هذا نكرة في سياق الاستفهام فيعم في النفي لأنه هنا مشربٌ معنى التَّحدِّي ففيه شيءٌ من النفي، حينئذٍ هل خالق هذا أفاد العموم، لكن لما زيدت عليه [مِنْ] صار نصًّا في العموم، (لا إله) تفيد العموم ونصًّا في العموم بملاحظة (مِنْ) الاستغراقية المقدرة واضحٌ؟ بملاحظة [مِنْ] الاستغراقية أو إن شئت قل: الجنسية المقدرة. ولذلك قالوا: (لا إله) أصلها: (لا [مِنْ] إله إلا الله).
قال الأشموني رحمه الله تعالى في شرح ((الألفية)) في باب (لا) لما ذكر أن الأصل في (لا) مع اسمها متضمنةٌ معنى [مِنْ] الاستغراقية علل ذلك بقوله: لأن قصد الاستغراق على سبيل التنصيص يستلزم وجود [مِنْ] لفظًا أو معنى. نحن قصدنا العرب أرادوا بـ (لا) المركبة مع اسمها التي تعمل عمل (إِنَّ) أرادوا بها نوعًا من أنواع العموم، لأن ألفاظ العموم منها ما هو ظاهر وهو الكثير، وأرادوا أن يَنُصُّوا بهذا اللفظ على العموم، فيجعلوها نصًّا، حينئذٍ القاعدة عندهم أَنْ قصد الاستغراق على سبيل التنصيص يستلزم وجود [مِنْ] لفظًا كما في قولنا أو في قوله تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}. لفظًا نُطِقَ بها، فإذا دل اللفظ أو التركيب على التنصيص في العموم، حينئذٍ لا بد من جعل [مِنْ] مقدرةً، فلذلك قال: يستلزم وجود [مِنْ] لفظًا كما في الآية المذكورة، أو معنى كما في (لا إله إلا الله).

(26/8)

إذًًا لماذا قدرنا لفظ [مِنْ] هنا (لا إله)، (لا [مِنْ] إله)؟ لأن هذا التركيب (لا إله) قصد به الاستغراق، والاستغراق معناه التنصيص على العموم، وهذا يستلزم وجود [مِنْ] الاستغراقية أو الجنسية لفظًا أو معنى، وهنا لم يُلْفَظ، قد يقال: بأنه أشير إليه في نحو قوله: {وَمَا مِنْ إِلَهٍ إِلاَّ اللهُ} [آل عمران: 62]. قد يقال، والزمخشري جعل هذه بوزان تلك، يعني جعلهما في مرتبةٍ واحدة وهذا غلطٌ منه، لا إله إلا الله قال: هي في المعنى واللفظ (ما مِنْ إلهٍ إلا الله). نحن نقول: هذه الثانية تفسر (لا إله إلا الله)، ولا إله إلا الله آكد وإن كانت (ما مِنْ إلهٍ) تدل على ذلك إلا أن اللفظ لما اختير وجُعِلَ هو كلمة التوحيد دل على أنه أبلغ في نفي الإلهية عما سوى الله تعالى، لأن قصد الاستغراق على سبيل التنصيص يستلزم وجود [مِنْ] لفظًا أو معنًى، انتبه لهذه الفائدة فإنها نفيسة، وكذلك يُلاحظ تفسير: (لا إله إلا الله) بالآيات الواردة في [قولٍ] نحو قوله تعالى: {وَمَا مِنْ إِلَهٍ إِلاَّ اللهُ}. هذا فيه شيءٌ من الإشارة إلى تقدير [مِنْ].
قال الصبان معلقًا على كلام الأشموني: وذلك لأن الموضوع لنفي الجنس نصًّا على سبيل الاستغراق لفظة (لا) متضمنةً معنى [مِنْ]، بمعنى أن العرب أرادت من (لا) العاملة عمل (إِنَّ) أن يجعلوها نصًّا في العموم، فلزم من ذلك أن تكون متضمنةً لمعنى [مِنْ] مطلقًا في أي تركيب، حيث ما أعملت (لا) عمل (إِنَّ) فهي متضمنةً لمعنى [مِنْ] لأن الاستغراق والتنصيص على العموم (لا) يكون إلا بمن لفظًا أو تقديرًا ولم ينطق بها هنا، وجعلوا لفظ (لا) لتنصيص، إذًا لا بد من التقدير واضحٌ هذا؟ انتبهوا، وذلك لأن الموضوع يقول الصبان في ((الحاشية)): لأن الموضوع لنفي الجنس نصًّا على سبيل الاستغراق لفظة (لا). يعني من بين أحرف النفي، وهذا الذي جعلنا نقول: كلام الزمخشري فيه نظر {مَا مِنْ إِلَهٍ إِلاَّ اللهُ}، لأن (ما) ليست موضوعةً للاستغراق أو التنصيص على أو العموم على سبيل التنصيص، وإنما هي نافيةٌ كغيرها فتدل على ذاك وذاك، وما وضع أصالةً للتنصيص فهو مقدم على المحتمل، حينئذٍ لا نجعل (لا إله إلا الله) مساويةً لقوله: {وَمَا مِنْ إِلَهٍ إِلاَّ اللهُ}. وإن كانت النتيجة واحدة لنفي الجنس نصًّا على سبيل الاستغراق لفظة (لا)، متضمنةً معنى [مِنْ].
وقال الرَّضِي في شرح ((الكافية)) الجزء الأول صفحة ستة وخمسين ومائتين الطبعة القديمة مجلدين: والحق أن نقول: إنه مبنيٌّ، الكلام في اسم (لا) المفرد غير المركب، إنه مبنيٌّ لماذا؟ لتضمنه لـ[مِنْ] الاستغراقية، هذه علة البناء (لا إله)، (إِلَهَ) هذه الفتحة فتحت بناء أو فتح بناء، (إِلَهَ) فتح بناء، المبني إما أن يكون مبنيًّا أصالةً أو فرعًا:
- المبني أصالةً: هو الأبواب الستة المذكورة في أول الألفية. المعرب المبني، هذا أصالةً.
- وفرعًا: كالمنادى واسم (لا).
الأول: قيل لا يُعلل، وذكرت علة من باب الفائدة فقط.
والثاني: هو الذي تطُلب له العلة، فقيل: علته علة الأصلي. وقيل: لا نقتبس له علة مستقلة. فاختلفوا في (لا إله) ونحوه، (إله) مبنيٌّ على أي شيء؟ وقيل: لتركبه تركيب خمسة عشر، وهو قول سيبويه والجمهور وهو ضعيف، وقيل: لتضمنه معنى [مِنْ] الاستغراقية، حينئذٍ رددناه إلى الأبواب السابقة، لأنه تضمن معنى حرف، وإذا تضمن معنى حرف حينئذٍ صار مبنيًّا، وفيه بعض الإشكالات ترجعون إلى كتب النحاة، نحن هنا نأخذ ما نحتاجه فقط، والحق أن نقول: إنه مبنيٌّ لتضمنه لـ[مِنْ] الاستغراقية.

(26/9)

ثم فسّر ذلك بقوله: وذلك. يعني كيف تضمن معنى من الاستغراقية؟ وذلك لأن قولك: لا رَجُلَ. نصٌّ في نفي الجنس بمنزلة (لا [مِنْ] رَّجُلٍ، ليس بمنزلة مَا مِن رَّجُلٍ، وإنما بمنزلة (لا [مِنْ] رَّجُلٍ) بخلاف (لا رَجُلٌ فِي الدَّارِ وَلا امْرَأَةٌ)، فإنه وإن كان النكرة في سياق النفي تفيد العموم لكن لا نص بل هو الظاهر، يعني النكرة في سياق النفي تفيد العموم، وهذا لا إشكال فيه، لكن العموم هنا ظاهر أو نص؟ ظاهرٌ كما أن قولك: مَا جَاءَنِي مِن رَّجُلٍ. نصٌّ في الاستغراق، لماذا؟ لَمَا أو لمن؟ لوجود من، العموم للنكرة في سياق النفي هذه علتهم، والاستغراق علته وجود [مِنْ]، [مِنْ] داخلة على النكرة في سياق النفي فثَمَّ أمران لكل منهما دليل.

(26/10)

أولاً: العموم، وهذا مأخوذ من النكرة في سياق النفي مَا جَاءَنِي رَجُلٌ، هذه أفادت العموم، مَا جَاءَنِي مِن رَّجُلٍ، مِن رَّجُلٍ نقول: هنا أفادت ... [مِنْ] الاستغراق. فَثَمَّ أمران، قال: كما أن مَا جَاءَنِي مِن رَّجُلٍ نص في الاستغراق بخلاف مَا جَاءَنِي رَجُلٌ هَذَا يُفيد العموم لكنه ظاهرًا، ففرق بين التركيبين، بخلاف مَا جَاءَنِي رَجُلٌ إذ يجوز أن يقال: لا رَجُلٌ فِي الدَّارِ بَل رَجُلان. لا رَجُلٌ فِي الدَّارِ بَل رَجُلان، يجوز أو لا يجوز؟ يجوز، إذًا دل على أن (لا) هنا ليست عاملةً عمل (إِنَّ) لأنها لو كانت عاملةً عمل (إِنَّ) للزم أن تكون ماذا؟ نصًّا في العموم، وهنا قال: بَل رجُلان. استثنى فكونه قد خصَّصَ اللفظ دل على أنه ليس للعموم، حينئذٍ هذه تعمل عمل (ليس) أو أنها ملغاةٌ، لا رَجُلٌ فِي الدَّارِ بَل رجُلان، وَمَا جَاءَنِي رَجُلٌ بَل رجُلان مثله، إنما هو لا يدل على العموم، ولا يجوز لا رَجُلَ فِي الدَّارِ بالفتحِ فتح رَجُلَ، لا رَجُلَ فِي الدَّارِ بَل رجلان، هذا لا يجوز كما جاز في الأول، وَمَا جَاءَنِي مِن رَّجُلٍ بَل رجُلان هذا لا يجوز، لماذا؟ للزوم التناقض، لأنه لو قال: لا رَجُلَ فِي الدَّارِ بَل رجُلان. لا، أثبت ما نفاه أولاً، لأن لا رَجُلَ لا واحد ولا اثنين ولا عشر ولا مليون نفى، فإذا قال: بَل رجُلان. إذًا كيف تنفي الاثنين وتُثبت الاثنين؟ هذا تناقض كأنك قلت: رَجُلانِ فِي الدَّار وَلا رَجُلانِ فِي الدَّار. هذا يُسمى ماذا؟ تناقض ومثله مَا جَاءَنِي مِن رَّجُلٍ بَل رجُلان، نقول: هذا تناقض إذا أردت الاستثناء أو تأتي بـ بل، الاستثناء من حيث المعنى الإضراب، إذا أردت ذلك حينئذٍ احذف (من) لا تأتي بها في التركيب، تقول: مَا جَاءَنِي رَجُلٌ بَل رجُلان. هذا الصحيح، وأما تقول: مَا جَاءَنِي مِن رَّجُلٍ بَل رجُلان. نقول: هذا فاسدٌ، لأنك وقعت في التناقض، فقد أثبت ما نفيته أولاً، واضح هذا؟ فلما أرادوا التنصيص على الاستغراق ضمن النكرة معنى [مِنْ] فبنوها، إذًا هذا هو السر في البناء أنه لتضمين الاسم معنى [مِنْ] الاستغراقية للدلالة على التنصيص، لأنه كما ذكر الصبان سابقًا أنهم أرادوا التنصيص على العموم ووضعوا له (لا) من سائر حروف أو أحرف النفي، ووجه دلالة (من) على العموم أن زيادة (من) في سياق النفي تدل على عمومِ النفي، وذلك لأن الحرف الواحد يُفيد التأكيد، وتأكيد النفي يُفيد العموم، أي مع كونه دالاً على العموم لكونه نكرة في سياق النفي، يعنى كما سبق معنا مرارًا أن العرب تزيد الحرف في الجملة للدلالة على زيادة المعنى، وهذا المعنى هو التأكيد، فإذا قلت مثلاً: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11]، يعني ليس مثل مثلهِ {لَيْسَ كَمِثْلِهِ شَيْءٌ} لا ليس بذكر الكاف، {لَيْسَ كَمِثْلِهِ شَيْءٌ} ليس مثله شيء، ليس مثله شيء، ليس مثله شيء، حينئذٍ حذفت الجملة الثانية والثالثة وعُوِّضَ عنها الحرف الزائد فأفادت التأكيد، لكن هنا التأكيد في ماذا؟ في النفي، التأكيد في النفي، قد يُراد بالتأكيد التنصيص لأن لا رَجُلٌ فِي الدَّارِ هو بنفسه أفاد العموم لكنه ظاهرًا، فلما أردنا تأكيد العموم ونفي الاحتمال للتخصيص زدنا [مِنْ] عليه، على القاعدة المطردة عند العرب وهي أن زيادة الحرف تدل على زيادة المعنى، والمعنى المراد به هنا في التأكيد هو عموم النفي. قال ياسين الحمصي في ... ((حاشيته على مجيب النداء)) في هذا الموضع: لا رجلَ أبلغ في النفي من لا رجلٌ، لا رجلَ أبلغ في النفي من لا رجلٌ لما أن الأول نصٌّ في الاستغراق. لأنه على معنى (من) دون الثاني، ولا يمكن تقدير ما يكون الكلام به كذلك، يعني نفرق بين اللفظين؟ أو ما الذي جعلنا نفرق بين التركيبين؟ لا رجلَ نقول: هذا للاستغراق ولا رجلٌ أدنى منه، والأول أبلغ والثاني محتمل، قال: ولا يمكن تقدير ما يكون الكلام به كذلك إلا بحرفٍ مؤكد للنفي في المسند إليه وهو (من)، وهو (من) هنا لأنها جاءت مصرحة في بعض المواضع، فإنه يُؤكد به النفي في المسند إليه مثل قولهم: مَا جَاءَنِي مِنْ أَحَدٍ.

(26/11)

المسند إليه أحد دخلت عليه (من) حينئذٍ جاء التأكيد بزيادة حرف (مِنْ)، فإذا لم يكن ظاهرًا يكون مقدرًا، بمعنى أن ثَمَّ فرقًا بين لا رجلَ ولا رجلٌ، والذي دل على ذلك هو أن العرب إذا أرادت التأكيد زادت حرفًا، فلما علمنا بطريق الاستعمال وهو محل وفاق أن لا رجلَ أبلغ في العموم من لا رجلٌ، إذًا علمنا أنه ليس عندنا فرق إلا بزيادة حرفٍ وهو (مِنْ) وهذا يكون في لا رجلَ، حينئذٍ يكون مقدرًا هذا كلام ياسين الحمصي رحمه الله تعالى.
وأيضًا من المقرر في هذا الباب أن تقدير (لا [مِنْ] إله إلا الله) واقع في جواب السؤال المقدر، هذا ذكره كثير من النحاة، والسؤال هو هل من إله غير الله؟ فيقال: (لا [مِنْ] إله إلا الله. هذا الأصل فيه، حينئذٍ جاءت الزيادة هنا، قيل: جاءت الزيادة هنا في الجواب لوجودها في السؤال، الأصل {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}؟ يقول: لا خالق إلا الله. هل من إله غير الله؟ (لا [مِنْ] إله غير الله، لأن الأصل هو مطابقة الجواب للسؤال، فيقال: (لا [مِنْ] إلهٍ إلا الله، وكذا يقال فِي لا رَجُلَ فِي الدَّارِ وأمثاله أنه جواب لسؤال مقدر، والأصل هَلْ مِن رَّجُلٍ فِي الدَّارِ؟ فيقال: لا مِن رَّجُلٍ فِي الدَّارِ. فزيدت [مِنْ] في الجواب لأجل الدلالة على التنصيص على العموم كما في السؤال، لأن زيادة [مِنْ] في سياق النفي أو الاستفهام تفيد العموم، ثم لما تضمن الاسم معناها بُنِيَ وكان الواجب ذكر [مِنْ] في الجواب ليُطابق السؤال إلا أنه استغني بذكرها في السؤال.
الحاصل: (لا) في (لا إله) دلت على أمرين: نفيٌ، وتأكيد. ومرادي بالتأكيد التنصيص على عموم النفي، نفيٌّ وتأكيدٌ في عموم النفي، فنفت جميع الآلهة، (لا إله) نفت جميع الآلهة، ثم أكدت هذا النفي عموم النفي لتضمنها معنى [مِنْ]، واضح؟
إذًا نقول: (لا إله) تضمنت أمرين:
نفيًّا، وتأكيدًا. أو إن شئت قلت: نفيًّا، وتنصيصًا على عموم النفي. فالأول: مأخوذ نكرة في سياق النفي.
والثاني: مأخوذ من ملاحظة [مِنْ] الاستغراقية أو الجنسية، واضح؟ إذًا (لا) في (لا إله) دلت على أمرين: نفيٍّ، نفيٌّ لا بأس، وتأكيد. فنفت جميع الآلهة وأكدت ذلك النفيّ، وهذا ما يُسمى بتأكيد عموم النفيّ، لا نفي العموم كما قال ابن القاسم، وإنما هو عموم النفي.

(26/12)

قال الرازي في ((تفسيره)): {وَإِلهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة: 163] في هذا الموضع سورة البقرة ... {وَإِلهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ} قال في ((تفسيره)) في هذا الموضع: {لاَّ إِلَهَ إِلاَّ هُوَ} تأكيد لمعنى الوحدانيةِ ونفي الإلهية عن غيره. تأكيد توكيد لماذا؟ لأنها مؤكدة لسابقها لأنه قال: {وَإِلهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ}. هذا فيه معنى الإلهية، فقال: هذه الجملة مؤكدة لمعنى الوحدانية التي دلت عليها الجملة السابقة {وَإِلهُكُمْ إِلَهٌ وَاحِدٌ}، ونفيّ الإلهية عن غيره. قال: وهي جملة. يعني {لاَّ إِلَهَ إِلاَّ هُوَ}، جملة جاءت لنفي كل فردٍ فَردٍ من الآلهة، انتبه لا لوجودها [وإن] نعدل العبارة هو يريد النفي، لا لوجودها وإنما لنفي استحقاقها للإلهية أو الألوهية، انتبه جاءت لنفي ماذا؟ كل فردٍ فَردٍ من الآلهة، يعني وجودها أم أنها مستحقة للعبادة؟ الثاني مستحقة للعبادة، أنها ليست مستحقة للعبادة، أما وجودها فهي موجودة وهي جملة جاءت لنفي كل فردٍ فَردٍ من الآلهة، ثم حصل ذلك المعنى فيه تبارك وتعالى {لاَّ إِلَهَ إِلاَّ هُوَ} حصر استحقاق العبادة فيه جل وعلا، ولم ينفِ كون هذه المعبودات آلهة، لم ينفِ كونها آلهة، بل هي آلهة لكنها آلهة باطلة، وصرف العبادة لها هو الذي نفاه جل وعلا وجعل استحقاق العبادة منحصرًا فيه، ثم حصر ذلك المعنى فيه تبارك وتعالى فدلت الآية الأولى على نسبت الوحدانية أو الواحديَّةِ إليه تعالى {وَإِلهُكُمْ إِلَهٌ وَاحِدٌ}، ودلت الثانية على حصر الإلهية فيه من اللفظ الناصّ على ذلك على الذي يُريد، الناصّ على ذلك يعني دل على النفي نصًّا لا احتمالاً، والرازي أصولي وإن كانت الآية الأولى تستلزم ذلك لأن من ثبتت له الوحداية ثبتت له الإلهية، قال في ((الكشاف)) في سورة آل عمران {إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلاَّ اللهُ} [آل عمران: 62] قال: و [مِنْ] في قوله: ... {وَمَا مِنْ إِلَهٍ إِلاَّ اللهُ}. بمنزلة البناء على الفتح في (لا إله). هذا ما أشرت إليه سابقًا، يعني مما دلنا لأنه قد يقول قائل: هذا من باب التكلف (لا إله)، (لا [مِنْ] إلهٍ) ما الذي قال لكم بأن [مِنْ] هنا متضمنة؟ نقول: هذه اللفظة جاء معناها في لفظٍ آخر إله إلا الله وزيدت [مِنْ] للاستغراق وأفادت الاستغراق أو التنصيص على العموم، وإن كان الحرف ما دون (لا)، حينئذٍ الكلام القرآن يفسر بعضه بعضًا، فكما قلنا: (لا إله) نص في العموم، {وَمَا مِنْ إِلَهٍ إِلاَّ اللهُ} نص في العموم، حينئذٍ نجعل (لا إله) على معنى [مِنْ] الاستغراقية، حينئذٍ يكون كالتفسير، ولذلك هذه عبارات جيدة قال: [مِنْ] في قوله: {وَمَا مِنْ إِلَهٍ إِلاَّ اللهُ}. بمنزلة البناء على الفتح في (لا إله إلا الله)، في إفادة معنى الاستغراق، والمراد الرد على النصارى في تثليثهم، المراد الاستشهاد هنا بالجملة الأولى أن (لا إله) أخذنا أن [مِنْ] مقدرة هنا أو ملاحظة من قوله: {وَمَا مِنْ إِلَهٍ إِلاَّ اللهُ}. وقال في قوله تعالى في سورة المائدة {وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ}، {لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللهَ ثَالِثُ ثَلاَثَةٍ} [المائدة: 73] الجزء الأول صفحة سبع وتسعين وستمائة، قال: و [مِنْ] في قوله: {وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ}. للاستغراق، يعني أفادت التنصيص على العموم، وهي المقدرةُ مع (لا) التي لنفي الجنس، وهي هذه [مِنْ] التي جاءت في هذا التركيب {وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ} من هذه هي المقدرة مع (لا) التي لنفي الجنس في قولك: (لا إله إلا الله). والمعنى وما إله قط في الوجود إلا إله موصوف بالوحدانية لا ثاني له، وهو الله وحده لا شريك له، والكلام الأخير فيه نظر، ومراد الشاهد من السابق، يعني الزمخشري نأخذ من قوله ما وافق الحق كغيره هذا قاعدة، العدل والميزان هذا لا بد منه، فما أصاب فيه نستشهد به، وما لم يُصب فيه رددناه عليه سواء كان بدعةً أو خطأً.
إذًا عرفنا (لا إله)، (لا) أنها نافية للجنس، وأن الأصل أن [مِنْ] الاستغراقية مقدرة أو ملاحظة وكلام الزمخشري يُؤكد ذلك لما سبق.

(26/13)

ثالثًا: (إله) الذي هو اسم (لا) الإله، إله مبنيٌّ على الفتح على الصحيح، خلافًا لمن قال بإعرابه منصوبًا (لا إلهَ)، (لا) نافية للجنس، (إلهَ) اسمها مبنيٌّ على الفتح على الصحيح، لأن ثَمَّ خلافًا منهم من يرى أنه معرب وسقط التنوين لعلةٍ، وهذا يُرْجع من أراد التفصيل فيه يُرْجع إلى مواضعه، واسم (لا) النافية للجنس إذا كان مفردًا لا مضافًا ولا شبيهًا به بُنِيَ على ما كان يُنْصَبُ عليه لا رَجُلَ فِي الدَّارِ، لا رَجُلَيْنِ فِي الدَّارِ، لا رِجَالَ فِي الدَّارِ يُبْنَى على ما كان يُنْصَبُ عليه، إن كان ينصب بالفتحة بُنِيَ على الفتح، إن كان ينصب بالياء بُنِيَ على الياء، إن كان يُنصب بالألف كذلك بالألف، وعلّة البناء عند سيبويه والجمهور تركيبه تركيب خمسة عشر، والأحسن أن يقال: علة البناء هي تضمن معنى الحرف الذي هو ... [مِنْ] الاستغراقية، وسبق كلام الرازي في ذلك، والعامل فيه (لا) باتفاق، يعني العامل في إله البناء هو ماذا؟ (لا)، لأنك تقول: في محل نصب. (لا) من النواسخ نواسخ المبتدأ والخبر، فإلهَ اسمها، حينئذٍ يَرِدُ السؤال أين الخبر؟ إن كان أكثر في هذا الباب أنه يسقط.
وشاع في ذا الباب إسقاط الخبر ... إذا المراد مع سقوطه ظهر

إذًا لا بد له من خبر، هذا هو الأصل، لا بد لاسم (لا) من خبر، حينئذٍ نقول: قاعدة أن كل مبتدأٍ له خبر، لأن (لا) من النواسخ فدخلت على المبتدأ، وكل مبتدأٍ لا بد له من خبر، وإسقاطه هنا مع العلم به لا يمنع من تقديره، إذ المحذوف للعلم به كالملفوظ به، حينئذٍ لا بد أن يُقدر، قال الشاطبي في ((المقاصد الشافية)) الجزء الثاني ثمانية وأربعين وأربعمائة في شرح البيت السابق.
وشاع في ذا الباب إسقاط الخبر ... إذا المراد مع سقوطه ظهر

يعني أن الخبر في هذا الباب الذي هو باب (لا) العاملة عمل (إِنَّ) قد شاع في الكلام إسقاطه وترك ذكره، وإنما يثبت قليلاً.
أما بنو تميم فلا يذكرونه إذا عُرف المعنى وعُلم المحذوف لا يذكر، وبذلك قيّد الناظم الحذف فقال:
إذا المراد مع سقوطه ظهر
فلا يحذف الشيء إلا إذا عُلم، وأما أهل الحجاز فيجوز عندهم الحذف والإثبات إذا عُلم، والحذف عندهم كثير، إذًا إذا عُلم فعند بني تميم يُحذف ولا يُذكر، وعند الحجازيين إذا عُلِمَ جوَّزُوا الوجهين أنه يُذكر أو يُحذف، والحذف عندهم أكثر، لماذا نورد هذا؟ نورد هذا من أجل أن نعرف ما هو الأفصح، حينئذٍ إذا دار الخلاف بين أمرين كل منهما جاء في لسان العرب حينئذٍ نحمل القرآن على الأفصح، ولا مانع أن يحمل على الفصيح إذا دل دليل على ذلك، لكنه إذا لم يدل دليل حينئذٍ حملناه على الأفصح، فحينئذٍ لا إله إلا الله هذه جزء آية، أليس كذلك؟ جزء آية حينئذٍ في إعرابها نقول: لا إله إلا الله، الخبر هنا محذوف، وحذفه للعلم به لما ذكرناه سابقًا، وهذا هو الغالب، حينئذٍ لو ادَّعَى مُدَّعٍ بأن لفظ الجلالة الله هو الخبر نقول: هذا خلاف الأفصح. لماذا؟ لأن خبر (لا) النافية للجنس الأفصح والشائع في لسان العرب، بل وعليه كثير في القرآن أنه يُحذف، فحمل ما تردد على معنيين على الأفصح أولى سيكون الراجح هو تقدير الخبر، لأن بعضهم جوّز كالزمخشري أن يكون (الله) هو الخبر ليس عندنا محذوف وإنما هو مذكور في التركيب، والصحيح هو ما سبق، إذًا نأخذ من هذا فائدة من كلام الشاطبي وغيره وهي أن الأفصح أن لا يكون الخبر عندنا، يعني في هذه الكلمة مذكورًا. إذا تقرر هذا نقول: العلماء من النحاة وغيرهم في خبر (لا) هنا مذهبان لهما أو للنحاة مذهبان.
الأول: منهم من يرى أن خبر (لا) مذكور في الجملة ولم يحذف، موجود (لا إله) مبتدأ، (إلا الله) خبر وهذا مذهب الزمخشري وقرره في رسالته ((كلمة الشهادة)).

(26/14)

المذهب الثاني: منهم من يرى أن خبر (لا) غير موجودٍ في الجملة، بل هو محذوف ويجب تقديره لا بد لأن عندنا مبتدأ ولا بد له من خبر، وليس عندنا مبتدأ لا خبر له وإن وُجِدَ في بعض المواضع ليس هذا الموضع منها، واختلفوا في تقديره، أما المذهب الأول فقائده الزمخشري في رسالته ((كلمة الشهادة)) التي هي معنا، ولذلك نص على أن التقدير هذا خلاف الصواب فقال: اعلم أن متقدمي الشيوخ ذهبوا إلى أن قولنا: لا إله إلا الله كلام غير تام ولا مستقل بنفسه. يعني اللفظ غير تام هو صحيح ليس بتام، يعني من حيث اللفظ، يعني المنطوق به ليس بتام، ولا بد من خبر، فلا بد أن نقدره هذا مرادهم، بل يجب أن يُقدر ها هنا خبر محذوف مثل قولهم: (لا إله) في الوجود (إلا الله)، أو (لا إله) موجودٌ، أو (لا إله) لنا (إلا الله). فقدروا هذا الكلام بقدر قولهم: لا رَجُلَ فِي الدَّارِ إِلا زَيْد. فحملوه على أن الكلام جملتان وليس الأمر كذلك، يعني التقدير ليس بصحيح، لأننا لا نحتاج إلى تقدير، بل الكلام تامٌّ بنفسه لا إله إلا الله تام جملة تامة ذكر فيها المبتدأ والخبر، لأن من ذهب إلى ذلك، يعني التقدير، فكأنه لم يعرف معنى هذا الكلام، ولا مورده، بل الوجه الصحيح في ذلك أن يكون هذا كلامًا مفيدًا مستقلاً بنفسه غير محتاجٍ إلى سواه، ويدل على صحة ما ذهبنا إليه أن إذا تأملنا الكلام وجدنا أنه لا يخلو من وجهين:
أحدهما: أصل الكلام.
والثاني: تفريعٌ يزيد الكلام تحقيقًا وتأكيدًا.
وحاصل كلامي أن أصل لا إله إلا الله، الله إله، هذا الأصل، الله إله، حينئذٍ أراد الحصر، لماذا؟ لأنه كما سيأتي الزمخشري يوافق في أن الإله بمعنى معبود فِعَال بمعنى مَفْعُول، إذًا الله معبودٌ، هل المشركون يُنكرون أن الله معبود؟ الجواب: لا، وإنما يُنكرون أنه المعبود وحده دون ما سواه هذه واحدة، إذًا أصل التركيب الله إلهٌ، حينئذٍ أراد الحصر والقصر، فقدَّم وأخَّر فقيل: الإلهُ الله، أو إلهَ الله. أراد زيادة المعنى في التأكيد فأدخل (لا) و (إلا)، فقال: لا إله إلا الله. إذًا ليس عندنا حذف، وهذا تقرير كلامه وفيه شيءٌ من النظر، قد رده بعضهم بقوله: ولا يصح أن يكون الخبر الله في قولك: لا إله إلا الله. وذلك لأمرين:
أحدهما: أنه معرفة، و (لا) لا تعمل إلا في نكرتين: اسمها، وخبرها. والله معرفة كيف عمل فيه؟ أنه معرفة ولا تعمل في معرفته، و (لا) لا تعمل في معرفته.
الثاني: أن اسم (لا) هنا ماذا؟ عامٌ، اسم (لا) هنا عام، وقولك: (إلا الله). خاصٌّ، والخاص لا يكون خبرًا عن العام، هذا رده ابن يعيش في ((شرح المفصل)).
إذًا إله عام، والله خاص ولا يُخبر بالخاص عن العام، زد عليه
ثالثًا: دعوى الأصل والفرع تحتاج إلى دليل، كون الأصل الله إله، ثم قُدِّم وأُخِّر ثم أُقحم (لا) و (إلا) هذا يحتاج إلى دليل، يعني أنه وُجِدَ في بعض كلام العرب هذا التركيب.
رابعًا: أن (لا) و (إلا) من صيغ الحصر وهي مستقلة بنفسها وهي أقوى من التقديم والتأخير، فالقول بأن الحصر أول ما اسْتُعْمِلَ في كلمة التوحيد (لا إله إلا الله) ابتدأً بـ (لا) و (إلا) بأعلى درجات الحصر والقصر هو أولى من دعوى التقديم والتأخير، أن (لا) و (إلا) من صيغ الحصر، بل هي أعلى صيغ الحصر، فالأصل فيها أنها مُرْتَجَلَة وأن الكلام على ظاهره والقول بالفرعية قد يُقلِّل من شأن دلالتهم على القصر والحصر والله أعلم.
إذًا يُرَدّ بأربعة أوجه.
إذًا الزمخشري يرى أنه يجوز أن يكون (لا إله إلا الله) جملةً تامة من غير تقدير حذف الخبر، يعني (لا إله) مبتدأ، و (إلا الله) خبره، وأُورِدَ عليه كما ذكرنا المبتدأ نكرة، والخبر معرفة، وهذا كذلك يزال هنا المبتدأ نكرة والخبر معرفة، لكن قد يقال بأنه دخلت عليه (لا) فسوغت الابتداء بالنكرة، فأجاب أن هذا تركيب فرع لا أصلٌ، وأصل الكلام في التقدير (الله إله)، فقدِّم الخبر دفعًا لإنكار المنكِر فصار (إله الله)، ثم أريد به نفي الآلهة، وإثبات الله عز وجل إلهًا قطعًا، فدخل في صدر الكلام من الجملة حرف (لا) وفي وسطها (إلا) ليحصل غرضهم وصار (لا إله إلا الله).

(26/15)

قال علي القاري: ويقويه. يعني مذهب الزمخشري ما قال بعض المحققين من أن النكرة إذا اعتمدت على النفيّ كانت بمنزلة المعرفة، فيصح أن يكون مبتدأً، و (إلا الله) خبره، لأنه بمعنى غير الله، فأصل الكلام عنده (الله إله) على القاعدة، وإله عند الزمخشري كما ذكرنا بمعنى معبود، فيكون أصل الكلام الله معبود، لكن المشركين لم يُنكروا معنى هذه الجملة فالله معبود وغيره كذلك معبود، وإنما أنكروا ماذا؟ إفراده جل وعلا عن سواه من المعبودات بالعبادة، ولذلك سُمِّيَ هذا شركًا، وللرد عليهم كان لا بد من تخصيص الله بالعبادة، ومن طرق القصر بالعربية تقديم ما حقّه التأخير، فقيل: معبودٌ الله، (إلهٌ الله). وإمعانًا في تأكيد الاختصاص والحصر زيد في الكلام وسيلة أخرى هي النفي بـ (لا) مع أداة الحصر (إلا)، حينئذٍ كانت النتيجة (لا إله إلا الله) هذا مذهب، وهو مذهب ضعيف.
المذهب الثاني: من ذهب إلى تقدير الخبر لكنهم اختلفوا في تقدير عين الخبر. إذًا لا بد من خبر، لأنه في الأصل (لا) دخلت على مبتدأٍ وخبر، فلا بد من الخبر لكنهم اختلفوا في عين وشخص الخبر ما هو؟ قال الزركشي في ((رسالته)): قول: (لا إله إلا الله) قدَّر فيه الأكثرون خبر (لا) محذوفًا، فقدّر بعضهم الوجود. يعني الأفضل الوجود، وبعضهم لنا، (لا إله) لنا، وبعضهم بحقٍّ أو حقٍّ، قال: لأن آلهة الباطل موجودة في الوجود كالوثن، والمقصود نفيّ ما عدا إله الحقِّ ونازع فيه بعضهم ونفى الحاجة إلى قيدٍ مقدرٍ محتجًّا بأن نفي الماهية من غير قيدٍ أعم من نفيها بقيدٍ، وهذا سيأتي كلام الرازي معنا إن شاء الله نشرحه في وقت آخر، والتقدير أولى جريًا على القاعدة العربية في تقدير الخبر، وعلى هذا فالأحسن تقدير الأخير، يعني بحقٍّ، هذا رجحه الزركشي لِمَا ذُكِرَ ولتكون الكلمة جامعةً لثبوت ما يستحيل نفيهُ ونفيِ ما يستحيل ثبوته، إذًا من كلام الزركشي أن ثَمَّ خلافًا والأولى أن يقدر (بحقٍّ)، ومعلوم من جهة الأدلة الشرعية أن مقصود كلمة التوحيد هو نفي جميع الآلهة الباطلة، وإثبات الإلهية الحقَّة لله تعالى، وهذا المعنى مجمعٌ عليه بين أهل السنة والجماعة، وهو معنى كما ذكرنا مرارًا أنه دل عليه اللفظ الصريح، وهذا المعنى منصوصًا عليه بألفاظٍ لا تحتمل التأويل البتة، بل هو محكم وما عداه إن وُجِدَ فهو متشابه إن كان فيه شيء من خلاف ما ذُكِر. ومن ثَمَّ يجب أن يكون تقدير الخبر هو كلمة حقّ، وهذا هو التقدير الصحيح، فتقول: لا إله حقٌّ إلا الله. وإنما قلنا: الصحيح لتصريح أئمة اللغة والتفسير وأئمة السنة على أن لا إله إلا الله تدل مطابقةً على المعنى السابق، وهو ماذا؟ نفي جميع الآلهة الباطلة وإثبات الإلهية الحقَّة لله تعالى، فهذا المعنى مجمع عليه، حينئذٍ لا بد أن يكون الخبر الذي جاءت هذه الكلمة لتدل على هذا المضمون يكون مطابقًا لهذا المعنى، ولا يمكن أن يطابق لفظ موجود ولا لفظ في الوجود وإنما الذي يُطابق هو لفظ (حقّ)، فـ (لا إله إلا الله)، لا إله (حقٌّ) إلا الله هكذا التقدير، ولا بأس أن يُقدر لا إله بحقٍّ إلا الله، على جعل الباء زائدةً للتأكيد.
وبعد ما وليس جر البا خبر ... وبعد لا ونفي كان قد يجر

(26/16)

و (لا) هنا يشمل التي تنفي التي تعمل عمل (ليس) والتي تعمل عمل (إِنَّ). إذًا قد يدخل حرف الجر الباء الزائد في خبر (لا) ولا إشكال فيه، وقول من يقول بأن الباء هنا غلط لأننا نحتاج إلى متعلقٍ، هذا فهمٌ خاطئ، لماذا؟ لأنه حملها على أن الباء أصلية، وإذا كانت الباء أصلية حينئذٍ نحن احتجنا إلى تقدير الخبر حقٌّ، فنأتي بالباء ثم نقول: بحقٍّ جار ومجرور متعلق بمحذوف. إذًا احتجنا إلى محذوفين، نقول: هذا يعني الفهم غلط لأنه فُهِمَ أن الباء هنا أصلية، هي التي تحتاج إلى متعلق، وأما الباء الزائدة للتأكيد فلا تحتاج إلى متعلق، إذًا لا بأس أن يُقدر الخبر لا إله بحقٍ إلا الله، وأيضًا لا بأس أن يُقدر لا إله معبودٌ بحقٍّ إلا الله، يعني لو قيل: لا إله معبودٌ، لا إله موجودٌ، لا إله في الوجود وزيد عليه بحقٍّ الخلاف هنا خلافٌ ليس جوهريًّا، وإنما هو خلاف لفظي في كثرة المحذوفات أو قلتها، لكن المعنى صحيح، فيكون مطابقًا لِمَا سبق، بل لو قدر الفعل لا إله يستحق العبادة إلا الله لصح، لكن الأولى أن يُقدر اسم مفرد، لكن لو قدره نقول: المعنى كذلك صحيح. دل على ذلك تقدير الخبر آياتٌ في القرآن تفسر المعنى المطابقي لهذه الكلمة، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ} [الحج: 62]. إذًا تقابل الحق والباطل، (لا إله) هذا نفي لإلوهية عمّا سوى الله وهي باطلة، إثباتها للإله الحق، فوصف الله تعالى نفسه بالحق، ووصف تلك الآلهة المعبودات بكونها باطلة، وهذه الآية تفسر معنى لا إله إلا الله، بل تدل على أن الخبر هو لفظ حقّ {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج: 62]، كذلك قوله: {أَجِئْتَنَا لِنَعْبُدَ اللهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} ... [الأعراف: 70]. فهذا يدل على معنى لا إله إلا الله، فدلت الآيتان وغيرها أن القرآن لم ينفِ الآلهة بقيد الوجود، ولكن نفاها بقيد الحقيقة، يعني الأحقية بالعبادة، إذًا لم ينفِ وجودها، {أَجِئْتَنَا لِنَعْبُدَ اللهَ وَحْدَهُ} هو معبود لكنه ليس وحده، وجئت أنت بماذا؟ بـ لا إله إلا الله الدالة على أننا نفرد الله تعالى بالعبادة، بل إن القرآن ذكر من تلك الآلهة أنواعًا وأشخاصًا موجودةً عند المشركين وسماها آلهة، قال تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعاً وَلَا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح: 23]. سماها آلهة، فهذه الآلهة موجودة لكنها باطلةٌ غير مستحقة للعبادة، وقالوا كذلك لما جاء النبي - صلى الله عليه وسلم - وقال لقريش: «قولوا لا إله إلا الله». قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} [ص: 5]. إذًا هذه الآلهة موجودة، حينئذٍ لا إله إلا الله لم تنفِ وجود الآلهة، بل جاء القرآن بنص واضحٍ بيِّنٍ أن الآلهة موجودة لكنها باطلة، إذًا لا يمكن أن نقدر ما يخالف ظاهر القرآن، فكيف نقول: لا إله موجود إلا الله؟ (لا إلا) نفي لوجود الآلهة، نقول: لا، القرآن أثبت وجود الآلهة. إذًا هذا المعنى التعارض مع نصوص القرآن، فصار باطلاً صار باطلاً، كما يُفهم أيضًا أن الله كان معبودًا عند المشركين، لكن مع آلة أخرى فهم لم يستنكروا عبادة الله، بل هم يعبدون الله، بل استنكروا إفراده جل وعلا بالعبادة، وهذا هو معنى كلمة التوحيد، ويكون تقدير استحقاق العبادة هو المتعين للنصوص السابقة والإجماع على معناها، وكذلك بالنظر إلى أحوال المشركين وما أجابوا به المرسلين.

(26/17)

إذًا هذا هو المعنى الذي يجب أن يقدر، وقدره المتكلمون على المشهور لا إله موجودٌ إلا الله، هذا تقدير المتكلمين، وهو المشهور في مصنفات النحو وعلم الكلام وهو تقدير مبني على أصلٍ عندهم وهو الخلط بين الألوهية والربوبية، وفهم لفظ الله وإله بمعنى رب (لا إله)، يعني لا رب كما سيأتي في موضعه. إذًا لم يفرقوا بين الإله وبين الرب، ففسروا الإله بمعنى الرب والرب بمعنى الإله فهما بمعنى واحد عندهم، وتكون الكلمة عندهم مفادها لا رب موجودٌ إلا الله، وهذا باطل واعترض بعضهم على هذا التقدير موجود ورأوا أن العموم يتحقق مع لفظ ممكن، فقدروه لا إله ممكن إلا الله، هذا كسابقه، ووجه الاعتراض أن تقدير موجود يجعل كلمة التوحيد قاصرة على نفي وجود غير الله، ولا تفيد نفي إمكان ذلك الغيب، إذًا (لا إله) موجودٌ إلا الله نفت الوجود لكن لا يمنع الإمكان، الإمكان العقلي، إذًا (لا إله) ممكن فلسفة هذه، (لا إله) ممكن، والإمكان محله العقل، فإذا قلت: (لا إله) موجود، أو (لا إله) في الوجود. نفيت الشيء في الخارج لكنك لم تنفيه في الذهن، فلا بد من خبرٍ ينفي الأمرين، فقالوا: (لا إله) ممكن ٌإلا الله. وكلا التقديرين فاسدان، والتقدير الأول هو الصحيح، ولذلك علَّق الشيخ ابن باز رحمه الله تعالى على ((شرح الطحاوية)) الجزء الأول صفحة أربعة وسبعين بقوله: تقدير الخبر بكلمة في الوجود ليس بصحيح. لأن الآلهة المعبودة من دون الله كثيرة وموجودة، الآلهة المعبودة من دون الله كثيرة وموجودة، وتقدير الخبر بلفظ في الوجود لا يحصل به المقصود من بيان أحقِّيَّة ألوهية الله سبحانه وبطلان ما سوها، لأن لقائل أن يقول: كيف تقولون (لا إله) في الوجود إلا الله، وقد أخبر الله سبحانه عن وجود آلهةٍ كثيرة للمشركين كما في قوله سبحانه: {وَمَا ظَلَمْنَاهُمْ وَلَكِن ظَلَمُواْ أَنفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِن دُونِ اللهِ مِن شَيْءٍ} ... [هود: 101]. سماها آلهة، وقوله سبحانه: {فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَاناً آلِهَةً} [الأحقاف: 28]. سموها آلهة، فلا سبيل إلى التخلص من هذا الاعتراض وبيان عظمة هذه الكلمة قد يفاد من كلام الشيخ أنه نقدر حق من أجل الخلوص من الاعتراض، ونحن نقدره من جهتين:
أولاً: دلالة المعنى المطابقي الذي أجمع عليه السلف.
ثانيًا: موافقةً للآية {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ} قبل الاعتراض.

(26/18)

حينئذٍ نقول: لهذين الوجهين، ثم نزيد ردًّا على المخالف بأنه لا يستقيم المعنى إلا بذلك، نعم وبيان عظمة هذه الكلمة، وأنها كلمة التوحيد المبطلة لآلهة المشركين وعبادتهم من دون الله إلا بتقدير الخبر بغير ما ذكره النحاة وهو كلمة حقٌّ، لأنها هي التي توضح بطلان جميع الآلهة، وتبين أن الإله الحق والمعبود الحق هو الله وحده، كما نبه على ذلك جمعٌ من أهل العلم منهم أبو العباس ابن تيمية وتلميذه ابن القيم وآخرون رحمهم الله، ومن أدلة ذلك قوله سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ}. فأوضح سبحانه في هذه الآية أنه هو الحق وأن ما دعاه الناس من دونه هو الباطل، فشمل ذلك جميع الآلهةِ المعبودة من دون الله من البشر والملائكة والجن وسائر المخلوقات، واتضح بذلك أنه المعبود الحق وحده، ولهذا أنكر المشركون هذه الكلمة وامتنعوا من الإقرار بها لعلمهم بأنها تبطل آلهتهم، يعني فهموا (لا إله إلا الله) أحسن من فهم المتكلمين، ما فهموا (لا إله) موجودٌ إلا الله، و (لا إله) في الوجود إلا الله، وإنما فهموا (لا إله) حقٌّ، يعني هذه الآلهة التي تتوجهون إليها بالعبادة لا تستحق شيئًا من تلك العبادة، وهذا المعنى لم يفهمه هؤلاء المتكلمون، وامتنعوا من الإقرار بها لعلمهم بأنها تبطل آلهتهم، لأنهم فهموا أن المراد بها نفي الألوهية بحقٍّ عن غير الله سبحانه، ولهذا قالوا جوابًا لنبينا محمد - صلى الله عليه وسلم - لما قال لهم: «قولوا لا إله إلا الله». {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، وقالوا أيضًا: {أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ} [الصفات: 36]. وما في معنى ذلك من الآيات، وبهذا التقرير يزول الإشكال أو جميع الإشكال ويتضح الحق المطلوب، والله ولي التوفيق انتهى كلامه رحمه الله تعالى.
إذًا تقرر أن الخبر المقدر هو حقٌّ، والخبر مرفوع عند النحاة، حينئذٍ ما العامل هنا حقٌّ ما الرافع له؟ على الصحيح أنه (لا)، وإن كان النحاة اختلفوا في الرافع فيه، والصحيح أنه (لا) وهو اختيار ابن مالك في التسهيل، وقيل: على خبرِ الابتداء، لأن (لا) مع اسمها في موضع اسمٍ مبتدأ، فالخبر مرفوع به لا بها، على مذهب سيبويه، (لا إله) مبتدأ، حقٌّ، إذًا المبتدأ الخبر مرفوع بالابتداء.
ورفعوا مبتدءًا بالابتداء ... كذلك رفع خبر بالمبتدأ

حينئذٍ حقٌّ مرفوع بقولنا: (لا إله). لا بـ (لا) فقط، هذا تفسير سيبويه، فالخبر مرفوع به، يعني بالمبتدأ لا بها. قال الزركشي: ومذهب سيبويه أنها واسمها في محل رفعٍ بالابتداء، ولا عمل لها في الخبر، ومذهب الأخفش أن اسمها في محل رفعٍ وهي عاملة في الخبر. قال الدَّمَمِينِي: وذهب قومٌ إلى أنها إذ ذاك أعني عند التركيب لا تعمل في الخبر. (لا إله)، (لا) تعمل في الخبر، بل النكرة مع (لا) في موضع رفعٍ بالابتداء، والخبر خبر المبتدأ، وهذا مذهب سيبويه فهو مرفوع بما كان مرفوعًا به قبل دخولها قبل دخول (لا)، ثم قال: قال ابن هشام: والذي عندي أن سيبويه يرى فِي لا رَجُلَ أن كلمة (لا)، (لا) عمل لها في الاسم و (لا) في الخبر. لأنها جزءٌ، جزء كلمة، والجزء لا يعمل لأنها صارت جزء كلمة، إذًا (لا إله) مرفوع بالابتداء قبل دخول (لا)، وحقٌّ مرفوع بالمبتدأ الذي دخلت عليه (لا)، وسيبويه يرى أن الخبر مرفوع بما كان مرفوعًا به قبل دخول (لا)، بمعنى ترتبت (لا) مع اسمها حتى صارت كالكلمة الواحدة، وجاء الخبر عن المجموع، فحقٌّ عند سيبويه ليس خبرًا لـ (لا)، بل هو خبر عن المبتدأ المركب من (لا) و (إله)، وتعليل ذلك عنده ضَعْفُ (لا) أو ضُعْفُ (لا) عن العمل بسبب التركيب فلم يصل أثرها إلى الخبر، وعلى رأي الأخفش والأكثرين أن الخبر المقدر معمول (لا)، وهذا هو الصحيح أنه معمول (لا) وهذا هو الصحيح فهو خبرها عملت فيه كما عملت في الاسم، ولذلك قال ابن مالك:
وبعد ذاك الخبر أذكر رافعه
هذا ما يتعلق بالجزء الأول وهو (لا إله)، وسيأتي البحث في الجزء الثاني (إلا الله)، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.
أسئلة:

(26/19)

على كلٍّ الشهادة سبق أنه يدل على الأمر بالخلق بأن يشهدوا هذه الشهادة، إن قيل أنه من جهة التضمن فلا إشكال فيه، وإن قيل من جهة الاستلزام كذلك لا إشكال فيه، يعني لو قيل بهذا أو قيل بذاك، لكن ابن القيم قرر أنها تدل على ذلك بالاستلزام، وأورد آيات وأوردنا شيئًا من ذلك.
س: ذكرتم أن الشهادة لا تكون شهادة إلا إذا اجتمعت فيها أربع مراتب طيب، كيف يكون تطبيق الشرط الثالث والرابع أن يُعلم غيره بما شهد به ويخبره ويبينه له؟
ج: نعم تخبر (لا إله إلا الله) صلاتك ودينك .. إلى آخره هذا واضح منك، وهذا قد يقال فيه حديث الإسلام أن يلزمه بمضمونها ويأمر، يعني الدعوة المراد، الدعوة إلى .. تخبره وتدعوه، وهذا الدعوة قد يكون دعوة لمن كافر أصليًّا وقد يكون من باب التأكيد، الدعوة للتوحيد عامة ليس خاصًّا بالكفار، يعني لا نقول: المسلمون موحدون ولا يحتاجون لدعوة توحيد. لا، فاسد. ثم قد يكون خلل في مفهوم لا الله إلا الله، كم من شخصٍ يعيش بين بلاد المسلمين، ويقول .. إنه خلل عنده بعض الشركيات، فكل شركٍ أكبر أو أصغر يقع فيه الكافر إذا كان مشركًا شركًا أكبر، أو ما دونه وهو المسلم الذي يقع في الشرك الأصغر هذا لخلل في فهم (لا إله إلا الله)، بل كل معصيةٍ يقع فيها المسلم هو لخللٍ في مفهوم (لا إله إلا الله)، يعني تحقيق التوحيد داخل في ذلك.
س: هل يصح إسلام الكافر إذا لم يُلزم غيره بمضمونها؟
ج: هذا على كلام ابن القيم رحمه الله تعالى لا، لا بد من هذه المراتب الأربعة.
س: إذا كان لا يُتصور في من حقق توحيد الربوبية بجميع أفرادها أن يشرك بالله بتوحيد الألوهية فلماذا لم تكن أصل دعوة الرسل تحقيق التوحيد الربوبية بارك الله فيكم؟
ج: هذا اعتراض، أليس كذلك؟ تنظر أولاً في دعوة الرسل وتفهم التوحيد على فهم ما دعت إليه الرسل، وهذه التقسيمات إنما هي للفهم ومعرفة ما الذي أراده الله عز وجل، وما الذي وقع فيه النزاع، نص الله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106]، {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ} [الزخرف: 9]. إذا أدركت هذه الآيات وأدركت هذا المعنى ما يَرِد هذا السؤال من أصله.
س: اعْتُرض على إعراب الزمخشري بأن (لا) إنما تعمل في النكرات ألا نستطيع أن نرد على هذا الاعتراض بأن نقدر (إلا) بمعنى غير؟
ج: سيأتي أن هذا فاسد لا يصح، إلا بمعنى (غير) سيأتي أنه لا يصح، كل المعنى الإيراد غير وارد، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد.

(26/20)


درس-27 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* الركن الثاني من الشهادة: "إلا الله".
* هل يصح حمل "إلا" في الشهادة على معنى "غير".
* يجوز في لفظ الجلاله: "الله" الرفع، والنصب، ولكن الرفع أولى لسببين.
* إذا تقرر أن الرفع أولى في لفظ الجلالة، ففي رفعه ستة أوجه.
* هل الضمائر جزئية أم كلية؟
* هل يجب اشتمال بدل البعض على ضمير يربط البدل بالمبدل منه؟
* أما نصب لفظ الجلالة: "الله" فمن وجهين.
* وقد تلخص في "لا إله إلا الله" عشرة أوجه.

س: ما الفرق بين عَلَمَ الجنس واسم الجنس؟
ج: هذه ما نجيب عليها، لأنها شُرِحَتْ في ((السلم المنورق)) بتوسع، المسألة فيها خلاف، وثَمَّ مصنفات فيها على جهة الخصوص، الشوكاني رحمه الله تعالى له رسالة موجودة ضمن ((الفتاوى)) رسالة صغيرة، وأظن كذلك الصنعاني له رسالة وذكرها مسألة في ((الأشباه والنظائر)) السيوطي، وكذلك في ((همع الهوامع))، يعني: يُرجع إليها، والشيخ الأمين في ((المقدمة)) كذلك ذكر هذه المسألة ورَجَّحَ ما يراه راجحًا، وكل مَن كتب في المطلق والمقيد يتعرضون لهذه المسألة، خاصةً الفرق بين، لأن هذه الثلاث اسم الجنس، وعلم الجنس، والنكرة. هذه مترابطة، يعني من حيث المعنى، ومن حيث ما يكون معرفة من لفظ أو لا كلها مترابطة، فيبحثونها أو البحث يكون فيها في باب المطلق والمقيد، هناك يُشبعون الكلام في الفرق بين اسم الجنس والنكرة، ونحن ذكرنا الملخص في ((شرح الورقات)) المطول، الفرق بينهما ويأتينا إن شاء الله موسعًا في ((الكوكب)) إن شاء الله تعالى، وكذلك كتب المنطق التي تتكلم عن الجزئي والكلي، ومن الجزئي ما هو متفق عليه، ومنه ما هو مختلفٌ فيه، مختلفٌ فيه علم الجنس واسم الجنس وغيرها، طيب.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
فلا زال الحديث فيما يتعلق بإعراب كلمة التوحيد لا إله إلا الله، وأخذنا في الدرس الماضي ما يتعلق بالجزء الأول وهو (لا إله)، وقلنا: (لا) نافية للجنس، واسمها (إله) مبنيٌّ معها على معنى مِنْ، والبناء على الفتح، والخبر محذوف، ومختلفٌ في تقديره، والصحيح أنه يقدر (بحقٍّ)، (إلا اللهُ)، (إلا اللهَ)، (إلا) أداة استثناء، وهل هي مركبة أو بسيطة؟ لا يعنينا البحث في هذا، لكن الأصل القاعدة التي دائمًا ننص عليها أنه إذا اختلف النحاة في حرف هل هو بسيطٌ أو مركب؟ فالأصل أنه بسيط، هذا هو الأصل، ما معنى بسيط؟ يعني مرتجل، هكذا أول ما وُجِدَ يكون (إلا)، وبعضهم يرى أنه (إن)، (لا)، هذا أصله، (إن)، (لا)، ثم أدغمت النون في اللام، نقول: هذه دعوى تحتاج إلى دليل، إن جاء بدليل واضح بين قُبل، وإن لم يكن ثَمَّ دليل حينئذٍ رجعنا إلى الأصل وهو أن ابتداء الحرف إنما يكون بما نطق به، ولا نحتاج إلى أن نتكلف ونجعل الحرف مركبًا، الأصل فيه أنه بسيط، وقل كذلك في سائر الحروف.
إذًا هي أداة استثناء، وهي أم الباب عند النحاة، ولذلك نسب إليها ابن مالك رحمه الله تعالى العمل حيث قال:
ما استثنت إلا مع تمامٍ ينتصب
ما استثنت إلا، إذًا الاستثناء يكون بـ (إلا) وهي الأصل في باب الاستثناء، والاستثناء من حيث المعنى اللغوي والاصطلاحي لا نحتاج التعريج عليه، وإنما هو تطبيق للأحكام فقط، يعني القواعد التي يذكرها النحاة في هذا الباب.
قال الزركشي: ذكر بعضهم أن (إلا) في كلمة الشهادة بمعنى (غير). إذًا هذا قولٌ آخر، (إلا) أداة استثناء، واضح هذا أداة استثناء، والاستثناء هو الإخراج إما من المحكوم عليه والحكم، أو منهما، أو من الثاني دون الأول، على خلاف يأتي بسطه في الكلام على معنى (لا إله إلا الله)، قول آخر: أن (إلا) هنا ليست استثنائية، وإنما هي بمعنى (غير)، وإذا كانت بمعنى (غير) حينئذٍ (غير) من أدوات الاستثناء لكنه لم يُصرح بأن (إلا) استثنائية وإنما جعلها بمعنى (غير)، ثم غير من أدوات الاستثناء، ذكر بعضهم أن (إلا) في كلمة الشهادة بمعنى (غير)، واستدل بقوله تعالى من باب التنظير: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء: 22]. {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ}، يعني غير الله، فـ (إلا) هنا بمعنى (غير)، وهذا واضح بَيّن، يعني صحيح، (إلا) قد تأتي بمعنى غير ولا إشكال فيه، لكن هل (إلا) في كلمة الشهادة بمعنى غير؟ هذا الذي يكون فيه شيء من النظر. ثم بقول الشاعر، يعني استدل بعد الآية بقول الشاعر:
وكل أخٍ مفارقه أخوه ... لعمر أبيك إلا الفرقدان

(27/1)

يعني غير الفرقدين، فإنه لو حُمِلَ (إلا) على الاستثناء الصريح لم يكن اللفظ بالكلمة الشريفة توحيدًا محضًا، يعني عند هذا القائل، أننا لو جعلنا (إلا) استثنائية لم يكن اللفظ بهذه الكلمة توحيدًا محضًا، فإن تقدير الكلام حينئذٍ (لا إله مستثنى عنه الله)، فلا يكون نفيًا بآلهة لا يستثنى عنها الله، وليس هذا بتوحيد، يعني هناك آلهة أُخرى موجودة لا يُستثنى عنها الله، لا إله مستثنى عنه الله، لا إله غير مستثنى عنه الله، حينئذٍ قسم الآلهة إلى قسمين: آلهة استثني الله عنها، وآلهة لم يُستثنَ الله عنها. فلو جعلنا (إلا) استثنائية حينئذٍ اختصت كلمة التوحيد بالآلهة التي استُثْنِيَ الله عنها، وأما الآلهة التي لم يستثنَ الله عنها ليست بداخلة وهذا ليس بتوحيد محض، وهذا سوء فهمٍ، يعني هناك آلهة أخرى موجودة لم يُستثنَ الله عنها.
قال الزركشي: وهذا القائل منازع في هذا الفهم. بأن (إلا) ليست استثنائية، وأننا لو حملناها على الاستثناء حينئذٍ فسد المعنى، والله عز وجل إنما أراد بهذه الكلمة أن تدل على التوحيد المحض الخالص (لا إله إلا الله) لا معبود حقٌ إلا الله، وهذا لا يتَأَتَى بهذه الكلمة، وإذا كان كذلك حينئذٍ لِمَا أمر الله عز وجل بها، ولذلك هذا فساد في الفهم، بل فساد في التصور، إذا كانت لا تدل على التوحيد المحض، إذًا لِمَا أمر الله عز وجل بها وأتى بلفظٍ ظاهره الاستثناء، ولِمَ لَمْ يأتِ بلفظ غير؟ إذًا، قال الزركشي: هذا القائل منازع في هذا الفهم. قلت - يعني أنا -: بل هو فهمٌ سقيم سببه عدم الرجوع إلى النصوص القطعية ثبوتًا ودلالةً الموضحة والمفسرة لهذه الكلمة. قال الزركشي: وهذا القائل منازعٌ فيه هذا الفهم، وإجماع العلماء على أنه يُفيد التوحيد المحض. إجماع العلماء السلف، وأما الخلف فمن وافق السلف فعلى العين والرأس، أما من خالف فلا عبرة به البتة كَبُرَ أم صَغُرَ.

(27/2)

إذًا إجماع العلماء من السلف ومن كان على طريقة السلف أنه، أي هذا اللفظ (لا إله إلا الله) يفيد التوحيد المحض وإطلاق الشارع لها، لهذه الكلمة غير مقيدةٍ بقيدٍ لا سيما في موضع البيان والتفسير دليلٌ قطعيٌّ على أنه صريحٌ فيه، نعم، وهذا الذي نذكره دائمًا بأن اللفظ لفظ التوحيد مقطوعٌ به من جهة إثبات هذه الكلمة (لا إله إلا الله)، وكذلك من جهة المعنى، فالمعنى كذلك مقطوعٌ به، فإذا كان كذلك حينئذٍ لا يمكن أن يقال بأن الكلمة هذه لا تُفيد التوحيد المحض، فإن قال قائل حينئذٍ نقول: هذا سوء فهمٍ من صاحبه. وأما حمل الآية على معنًى، معنى (غير)، يعني {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ}، حمل الآية على معنى غير هذا ظاهر لا إشكال فيه نص على ذلك ابن هشام كما سيأتي في كلامه الآتي، لأنها مرفوعةٌ نعتًا لـ آلهة، يعني (إلا) هذه نعت، إعرابها {لَوْ كَانَ فِيهِمَا آلِهَةٌ}، {آلِهَةٌ} هذا اسم كان، {إِلَّا} صفة، صفة لم؟ لـ {آلِهَةٌ}، وصفة المرفوع مرفوع، إذًا هي بمعنى غير ولها محل من الإعراب، نعتًا لـ {آلِهَةٌ} لا أن المراد بها الاستثناء لأننا لو حملناها على الاستثناء مع جواز إتيان (إلا) [لا على غير الاستثناء] لا على الاستثناء حينئذٍ فسد المعنى، لماذا؟ إذ المراد نفي المعية {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ} يعني لو كان هناك آلهة مع الله هذا المنفي {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} وبالحسّ أدركنا أن السماوات والأرض لم تفسد، إذًا لم يكن معه آلهة، وهذا ما يُسمى بدليل التمانع، إذًا المراد بالآية ما هو؟ نفي المعية، يعني نفي شريك مع الله تعالى في تدبير السماوات والأرضين، إذًا لو حملناها على معنى الاستثناء لفسد، وإنما المراد بها المعية، لانتفاء تمانع المنفي لانتفاء غير الله تعالى، لأن الترتيب هكذا هذا الآية دليل تمانع تكلم عنه الأشاعرة بكثرة لأنه هو الذي يدل على نفي الشريك عن الله عز وجل {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} فلم تَفْسُدَا هذا محل إجماع لأنها مقدمة مدركة بالحس، فلم تفسدا، إذًا يدل على ماذا؟ على انتفاء وجود الشريك مع الله تعالى، لأنه لو كان لحصل تنازع، هذا يريد أن يخلق والآخر يقول: لا. وهذا يُريد أن يمطر قر والثاني يقول: لا. إذًا حصل تنازع، ولَمَّا لم يحصل تنازع ويترتب عن هذا التنازع فساد في الأرض والسماوات، حينئذٍ تقرر بأن الله عز وجل واحدٌ أحد، وهو الذي أورده المتكلمون في صورة التقسيم المسمى عندهم برهان الخلف، وهذا أخذناه في آخر القواعد ((قواعد الأصول))، المراد هنا أما مجيء كلمة التوحيد بـ (إلا) قال الزركشي: فلأدائها معنى الوَحْدَة. لماذا؟ لأن (إلا الله) فيه إثبات، إثبات ماذا؟ إثبات الألوهية المحضة وهي الوَحْدَة المحضة لله عز وجل، إذًا أفادت هنا لمجيئها للاستثناء أفادت إثبات الألوهية المحضة الخالصة لله عز وجل، وهذا مراد الزركشي بقوله: وأما مجيء كلمة التوحيد بـ (إلا) مفيدة للاستثناء فلأدائها معنى الوحدة، وتقدير لفظة ... (غير) في الآية لوجوب نفي مدبرٍ لهما إلا واحد ووجوب أن لا يكون ذلك الواحد إلا الله تعالى وحده. انتهى كلامه رحمه الله تعالى. واضح هذا؟ إذًا (إلا) في كلمة التوحيد فيها قولان - إن جعلنا له اعتبارًا من حيث الخلاف ووجوده في كلام أهل العلم، ولذلك ذكره الزركشي في إعراب (لا إله إلا الله)، حينئذٍ نقول: قولان
القول الأول: أنها أداة استثناء.
الثاني: أنها بمعنى (غير).
والثاني فاسد، بقي معنا الأول.
(الله) لفظ الجلالة، جوز العلماء من النحاة وغيرهم كالمفسرين جوزوا فيه وجهين: الرفع، والنصب. (لا إله إلا اللهُ)، (لا إله إلا اللهَ)، يجوز فيه الوجهان في هذا التركيب، يعني في كلمة التوحيد، غير أن الرفع - سيأتي وجه الرفع - غير أن الرفع هو الراجح لسببين:
الأول: اطراد الرفع في القرآن الكريم، ما جاءت هذه الكلمة إلا مرفوعةً ولم تأتِ منصوبةً، قيل: حتى في القراءات الشاذة لم يأتِ منصوبة كما سيأتي.
ثانيًا: كثرة القائلين به من أهل العلم، على أن الرفع أرجح جماهير النحاة والمفسرين على أن الرفع لفظ الجلالة بعد (إلا) من كلمة التوحيد أرجح من النصب.
إذًا لهذين الدليلين قلنا: الرفع أرجح من النصب.

(27/3)

اطراد الرفع في القرآن، والقرآن أعلى درجات الفصاحة.
ثانيًا: كثرة القائلين به من أهل العلم.
رسالة ابن هشام حققها الدكتور حسن الشاعر بعد أن انتهى من تحقيق الرسالة عمل دراسة سماها دراسة وصفية، بعد الفراغ من تحقيق هذه الرسالة، قال: قمت بدراسة وصفية تتبعت فيها ما أمكن من الشواهد اللغوية لحالات الاسم الواقع بعد (إلا) - يعني استقراء في نصوص القرآن - كذلك ما أمكنه من السنة، وما أمكنه من الشعر، كلما جاء هذا اللفظ تركيب بعد (إلا) سواء كان بلفظ (لا إله إلا الله) في القرآن أو بمعناها وحينئذٍ وَجَد أنه لم يأتِ (إلا) مرفوعًا - في نصوص القرآن الكريم والحديث النبوي والشعر العربي التي جاءت على نمط (لا إله إلا الله) للمقارنة بين الواقع اللغوي لهذه النصوص، وما ورد في هذه الرسالة من جواز الرفع والنصب - لأن حكاه ابن هشام عن طائفةٍ من أهل العلم - فكانت النتيجة أن رفع الاسم الواقع بعد (إلا) هو الفصيح الغالب في اللغة، رفع الاسم بعد (إلا) هو الفصيح الغالب في اللغة، بل لم يرد في القرآن الكريم والحديث النبوي غيره - غير الرفع، ولذلك ما جاءت (لا إله إلا الله) إلا مرفوعة في القرآن - وأما النصب - يعني لفظ اسم الجلالة - وأما النصب فقد ورد في بعض الأبيات الشعرية على قلةٍ.، ثم أورد أمثلة على ذلك، ومنه مما ذكره في القرآن الكريم قال: تتبعت الآيات القرآنية التي وردت فيها (لا إله إلا الله)، أو ما كان على وفق هذا الأسلوب فوجدتها كلها جاءت برفع الاسم الواقع بعد (إلا) ولم تأتِ قراءة واحدة ولو شاذة بالنصب. نحو ماذا؟ {لَا إِلَهَ إِلَّا أَنَا} [طه: 14] {لَا إِلَهَ إِلَّا أَنَا} هنا لا يحتمل القراءة بالنصب، لأن أنا هذا ضمير رفعٍ {فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} [يونس: 107] الضمير ضمير رفعي، قال أبو جعفر النحاس في قوله تعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ} [طه: 8] ويجوز في غير القرآن (لا إله إلا إِيَّاه). يعني لو تكلم متكلم هكذا ارتجالاً قال: لا إله إلا إِيَّاه. صح أو لا؟ صح، لكنه من غير فصيح، لأنه جاء في القرآن بالرفع، قال: ويجوز في غير القرآن (لا إله إلا إِيَّاه) نصبٌ على الاستثناء. وكرر هذه العبارة بعينها القرطبي عند حديثه عن هذه الآية.
وقال الزجاج: ولو قيل: لا رَجُلَ عِنْدَكَ إِلا زَيْدًا. لا رَجُلَ، (لا) نافية الجنس رَجُلَ عِنْدَكَ إِلا زَيْدًا جاز، ولا إِلَه إِلا اللهَ جاز، يجوز هذا لا إشكال فيه، ولكن الأجود ما في القرآن وهو أجود أيضًا في الكلام، يعني: يجوز لا رَجُلَ عِنْدَكَ إِلا زَيْدًا، وَلا رَجُلَ عِنْدَكَ إِلا زَيْدٌ، والثاني أرجح، ويجوز (لا إله إلا اللهُ)، و (لا إله إلا اللهَ) جاز الوجهان و [الثاني] أرجح، يعني الرفع أرجح من النصب مع جوازه، قال الله تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} [الصفات: 35]. {لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}، فإذا نصبت بعد (إلا) فإنما نصبت على الاستثناء، يعني يجوز فيه الوجهان إن نصبت وهو مرجوح فصيح، لكنه ليس بأفصح، ومع ذلك إذا نصبت يكون النصب على الاستثناء، وأما الرفع فسيأتي توجيهه.
ثانيًا: في الحديث النبوي وردة كلمة الشهادة (لا إله إلا الله) في مواضع كثيرة من الأحاديث، «من كان آخر كلامه من الدنيا لا إله إلا اللهُ» جاء بالرفع، «دخل الجنة». إلى آخر ما ذكر في النصوص الواردة، وجاءت كلها بالرفع، ومن ذلك قوله - صلى الله عليه وسلم -: «لا صلاة بعد الإقامة إلا المكتوبةُ». «لا صلاة» (لا إله)، «إلا المكتوبةُ» إلا اللهُ، التركيب واحد، قال أبو البقا العكبري: الوجه هو الرفع. يعني في «لا صلاة إلا المكتوبةُ». الوجه، يعني: المرجح المعتمد، هو الرفع على البدل من موضع لا، والنصب ضعيف، وقد بُيِّنَ ذلك في مسائل النحو ومثل ذلك لا إله إلا الله، لكن جَعْلُهُ ضعيفًا هكذا فيه نوع إشكال، وإنما هو صحيح لغةً لكنه ليس بأرجح، وإذا كان كذلك لا يُحمل عليه الكلام الفصيح، وقوله - صلى الله عليه وسلم -: «لا شفاء إلا شفاؤكُ». «شفاؤكُ» هذا مرفوع أو منصوب؟ مرفوع نقول، قال العكبري: «شفاؤكُ» مرفوعٌ بدلاً من موضع «لا شفاء» ومثله لا إله إلا الله. انتهى من كلام المحقق باختصار.

(27/4)

إذًا يجوز الوجهان في (الله) الذي هو بعد (إلا)، الرفع وهو أفصح، والثاني النصب وهو فصيح، ولا نقول: ضعيف. لأنه موجود في لسان العرب إنما يكون من باب أفصح وفصيح، فأما الرفع ما وجهه؟ ما إعرابه؟ فيه ستة أوجه [اصبر علينا]، فيه ستة أوجه، وفيه إشكال كبير.
أولها: أن خبر (لا) محذوف كما سبق، وتقديره حقٌّ، لا إله حقٌ إلا الله، وهذا هو التقدير الصحيح الذي يدل عليه المعنى القطعي المدلول عليه بنصوص الكتاب والسنة.
و (إلا الله) بدلٌ من موضع (لا) مع اسمها، لأنها في موضع ابتداء عند سيبويه، (لا إله) عندنا كلمة (إله)، وهي المبتدأ في الأصل، ونواسخ الابتداء (إِنَّ، وما يعمل عمل إِنَّ) فتدخل على المبتدأ، إذًا (إله) له حالان: قبل دخول الـ (لا)، وبعد دخول (لا).
قبل دخول (لا) هو مرفوع مبتدأ، والعامل فيه الابتداء، طيب.
بعد دخول (لا) هل انتسخ الموضع الأول أم (لا) قبل دخول (لا)؟ هذا محل خلاف سيبويه عنده يمنع النسخ، بمعنى أن لا إله الكلمة لا ومدخولها في موضع رفع للابتداء، فهي مبتدأ عندهم، فهي مبتدأ، حينئذٍ (إلا اللهُ)، (اللهُ) بدل قال هنا: بدل من موضع (لا) مع اسمها. على رأي سيبويه، أو من موضع اسمها قبل دخولها، دخولها يعني؟ (لا).
إذًا الموضعان رفع، وبدل المرفوع؟ مرفوع، واضح؟ إذًا الله بدل من ماذا؟ من (لا) مع اسمها، لأنها في موضع ابتداء عند سيبويه، أو من موضع اسم (لا) قبل دخول (لا)، واضح؟ وقع للنحويين الحملان، قال ابن هشام وأنا اختصرت أكثر ما ذكرته أو أذكره من كلام ابن هشام في رسالته، وهذا الإعراب مشهور في كلام جماعة من أكابر هذه الصناعة، أن البدل هنا بدل من (لا) مع اسمها، أو من اسم (لا) قبل دخولها. قيل: أطبق عليه المعربون. يعني هذا الإعراب أنه بدل من (لا) مع اسمها، أو الثاني أطبق عليه المعربون، يعني كأنه إجماع، أطبق عليه المعربون من المتقدمين وأكثر المتأخرين، قاله ابن هشام رحمه الله تعالى، ونزيد احتملاً ثالثًا وهو أنه بدلٌ من الضمير المستتر في الخبر المقدر، فصار للنحاة في تعين المبدل منه، ثلاثة: اللهُ بدل، المبدل منه (لا إله) على الموضع، المبدل منه الثاني (إله) قبل دخول (لا).
الثالث [أن يكون الضمير المستتر بدلاً] أن يكون لفظ الجلالة بدلاً من الضمير المستكن في الخبر، بدل في الضمير المستكن في الخبر، فصارت حينئذٍ في تعيين المبدل منه ثلاثة أقوال:
- بدل من موضع (لا) مع اسمها.
- بدل من موضع اسم (لا) قبل دخولها.
- ثالثًا بدل من الضمير المستتر في الخبر المقدر. فالقول الأخير لم يذكره ابن هشام في رسالته، لأنه حكى أن النحاة أطبقوا على القولين السابقين فلم يذكره وذكره بعضهم، ورجحه لوجهين:
الأول - وهذا غير موجود في كلام ابن هشام -.
الوجه الأول: أن ضمير المستتر أقرب إلى البدل من المبتدأ، (لا إله إلا اللهُ)، اللهُ بدل من الضمير المستتر في الخبر، وهو أقرب من (لا إله) وأقرب من (إله)، حينئذٍ يكون الأقرب أولى من البعيد، فالضمير المستتر في الخبر أقرب إلى البدل من المبتدأ، والإبدال من الأقرب أولى من الإبدال من الأبعد، [الأقربون أولى بالمعروف].
الوجه الثاني: الإبدال من الضمير إتباع باعتبار اللفظ، وهذا أولى من الإتباع باعتبار المحل، لأننا لو أبدلنا من (لا إله) أبدلناه باعتبار الموضع المحل، وكذلك (إله) باعتبار الموضع قبل دخول (لا)، تنبه هنا، هذا الإعراب اشتهر عند المعاصرين أنه بدل من ضمير المستتر في الخبر، أليس كذلك؟ هذا المشهور كثير قد نذكره نحن تبعًا تقليدًا، لكن عند التحقيق نقول: هذا قد يُشكل عليه شيء، وهو أن من جوَّز أن يكون بدلاً، وسيأتي كلام الرازي في ((تفسيره)) أن من جوَّز أن يكون بدلاً من الضمير المستتر إنما قَدَّر مشتقًا (لا إله موجودٌ هو إلا اللهُ)، اللهُ بدل من هو، وهو هذا معمول لموجود أو كائن، (لا إله كائنٌ أو موجودٌ إلا الله)، وكائن اسم فاعل، وموجود اسم فاعل وهو خبر، إذًا إذا جاء الخبر مفردًا وكان مشتقًا تحمل الضمير لأنه عامل فيه، حينئذٍ يكون (الله) بدلاً من هذا الضمير، لكن لو قدرناه حقًّا جاءت المسألة الخلافية بين البصريين والكوفيين.
والمفرد الجامد فارغٌ وإن ... يُشتق فهو ذو ضميرٍ مستكن

(27/5)

فعلى رأي الكوفيين لا إشكال (لا إله حقٌّ هو إلا الله)، فجاء بدلاً من الضمير، على رأي الكوفيين أنه يستوي في المفرد أن يكون مشتقًّا أو جامدًا أنه متحمل للضمير، فكل خبرٍ مفرد عند الكوفيين فهو متحمل للضمير زَيْدٌ أَخُوكَ هُوَ، أَخُوكَ زَيْدٌ هُوَ، إذًا تحمّل الضمير، فالخبر عند المفرد لا بد من صلةٍ بينه وبين المبتدأ، لكن عند البصريين يرون التفريق أنه إذا كان جامدًا فلا يتحمّل الضمير، حينئذٍ لا يصح أن يقال: زَيْدٌ أَخُوكَ هُوَ. تقدير الضمير هنا فاسد، لأن أخوك هذا جامد، والجامد لا يتحمل الضمير، ... (وحقّ) هذا مصدر، والمصادر من الجوامد، إذًا على رأي الكوفيين لا إشكال، وعلى رأي البصريين ثَمَّ إشكال، أين قولنا بأن اللهُ بدلاً من الضمير المستكن في الخبر، والخبر اسم جامد، والجامد لا يتحمل الضمير؟ حينئذٍ لنا طريقان للانفكاك:
- إما أن نأخذ بقول الكوفيين، وهو أن حقٌّ هو، إذًا نرجع إلى قول ابن مالك فنقول:
والمفرد الجامد فارغ، لا ليس بفارغ، بل الصحيح مذهب الكوفيين، ونحن رجحنا هناك مذهب البصريين وخالفنا الكوفيين.
- وإما أن لا نجعل البدل هنا من حقّ، وإنما نجعله من (لا) مع اسمها، أو اسمها قبل دخول (لا).
إذًا هذا القول الذي زيد أنا ذكرته لأنه هو المشتهر الآن قَدَّر على الصحيح أن الخبر هو حقٌّ، ثم يقال لفظ الجلالة بدل من الضمير المستكن في الخبر، وهذا يذكره حتى الشيخ ابن عثيمين رحمه الله تعالى يُعرب هذا الإعراب وغيره كثير، لكن يرد على الإشكال، إما أن نرجح مذهب الكوفيين وهم لا يُرجحون هذا، وإما أننا نرجع ونقول: هذا ليس بدلاً من الضمير، لأنه ليس عندنا ضمير، أين الضمير؟ وإنما جوَّزه الرازي وتبعه كثير لأنه قال: بدل من الضمير ورُجِّح بما ذكر. الترجيحين السابقين أنه أقرب إلى المذكور، وكذلك إتباعٌ للفظ أولى من إتباع للمحل، نعم هو كذلك لكن أين الضمير؟ وإنما صار الضمير عندهم لماذا؟ لأنهم يقدرون موجود أو كائن، وهذا يتفق معهم، وأما معنا على الترجيح الصحيح بأن الخبر ليس هو موجود حينئذٍ يبقى محل إشكال، عرفتم الآن؟

(27/6)

قال الرازي في ((تفسيره)) سورة البقرة {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ} [البقرة: 163] قال: والذي يظهر لي فيه - يعني {هُوَ} - أنه ليس بدلاً من {إِلَهٌ}، ولا من رجل في قولك: لا رَجُلَ إِلا زَيْد. يعني: ليس بدلاً من اسم (لا) قبل دخول (لا)، ولا من (لا) مع اسمها، يعني: موضعها، إذًا نفى ما أطبق عليه النحاة ليس هذا ولا ذاك، كأنه يقول قول ابن هشام رحمه الله تعالى هو متقدم قول ابن هشام بأنه أطبق عليه المتقدمون والمتأخرون يقول: لا، هذان القولان لا أراهما، والوجه إنما هو بدلٌ من الضمير المستكن في الخبر المحذوف، (اللهُ) هو بدل من الضمير المستكن في الخبر المحذوف، فإذا قلنا: لا رَجُلَ إِلا زَيْدٌ، فالتقدير لا رَجُلَ كَائِنٌ أَوْ مَوْجُودٌ إِلا زَيْدٌ، وهذا معنى يستقيم لا إشكال فيه، يعني: لو قلنا: لا رَجُلَ فِي الدَّارِ إِلا زَيْدٌ. لا رَجُلَ كَائِن زَيْدٌ بدل من الضمير المستكن لا إشكال فيه، نحن نتكلم عن ماذا؟ (لا إله حقٌّ إلا الله). قلنا: ما نقدر حقٌّ ما نقدر موجود أو كائن لأنه فاسد، وإنما في غير هذه الكلمة حينئذٍ يمكن لا رَجُلَ فِي الدَّارِ، أي لا رَجُلَ كَائِنٌ فِي الدَّارِ إِلا زَيْدٌ. زيدٌ بدل من الضمير المستكن، كذلك في كلمة الشهادة لو جرينا على ما جرى عليه البعض (لا إله موجود بحقٍّ إلا اللهُ) صح أو لا؟ صح، صح أن يعرب ... (اللهُ) بدل من الضمير المستكن في الخبر لا إشكال فيه، وقلنا: هذا التقدير لا بأس به، يعنى لا ينافي الشرع لكنه فيه تكثير للمقدرات، فعدم إكثار أو تكثير المقدرات أولى من غيره، يعني عدم التكثير أولى من التكثير، قال هنا: إنما هو بدل من الضمير المستكن في الخبر المحذوف فإذا قلنا: لا رَجُلَ إِلا زَيْدٌ. فالتقدير لا رَجُلَ كَائِنٌ أَوْ مَوْجُودٌ إِلا زَيْدٌ، كما تقول: مَا أَحَدٌ يَقُومُ إِلا زَيْدٌ، لو قلت: مَا أَحْدٌ يَقُومُ إِلا زَيْدٌ. يَقُومُ هو إِلا زَيْدٌ، زَيْدٌ بدل من الضمير المستكن في الفعل المضارع، فَزَيْدٌ بدل من الضمير في يَقُومُ لا من أحد، وعلى هذا يَتَمَشَّى ما ورد من هذا الباب، فليس بدلاً على موضع اسم (لا)، وإنما هو بدل مرفوع من ضميرٍ مرفوع أو ضمير مستتر، ذلك الضمير هو عائد على اسم (لا)، (لا إله موجود هو)، هو يعود على ... (إله) الذي هو اسم (لا)، ولولا تصريح النحويين أنه بدل على الْمَوْضِع من اسم (لا) لتأولنا كلامهم على أنهم يريدون بقولهم بدل من اسم (لا)، أي من الضمير العائد على اسم (لا)، يعني يرى أن مذهب النحاة أنه بدل من (لا) مع اسمها، أو اسمها قبل دخول (لا) فيه تكلف وفيه بعد، ولولا أنهم صرحوا بأنه بدل من موضع كذا لقال مرادهم بدل من الضمير العائد على اسم (لا)، يعني أول كلامهم. قال بعضهم: وقد ذكر أن هو - يعني في الآية السابقة - بدل من (إله) على المحل. قال: ولا يجوز فيه النصب ها هنا لأن الرفع يدل على الاعتماد على الثاني، لأن ما بعد (إلا) مسند إليه كما سيأتي، والمعنى في الآية على ذلك، والنصب على أن الاعتماد على الأول، يعني إذا رفعت أو نصبت حينئذٍ إذا جعلت النصب جعلت الاعتماد على ماذا؟ على الأول، لأن النصب إخراج صارت الجملة تامة، قَامَ الْقَوْمُ جملة تامة إِلا زَيْدًا، قَامَ الْقَوْمُ إِلا زَيْدًا، حينئذٍ صار الثاني الذي هو بعد (إلا) معتمدًا على الأول في الإخراج، وأما إذا رفعت فحينئذٍ البدل من المبدل منه على نية تكرار العامل، وإذا كان كذلك لا شك أن المقصود بالكلام هو البدل لا المبدل منه، ولذلك المشهور عند النحاة أن المبدل منه في نية الطرح والإطراح.
إذًا المقصود بالكلام هو الثاني، فإذا رفعته صار العمدة بالكلام على ما بعد (إلا)، وإذا نصبته صار العمدة في الكلام على ما قبل (إلا)، هذا الذي عناه هذا الذي ذكره الرازي، انتهى كلامه.

(27/7)

قال الرازي ردًّا عليه: ولا فرق في المعنى بين مَا قَامَ الْقَوْمُ إِلا زَيْدٌ، وَإِلا زَيْدًا، مَا قَامَ الْقَوْمُ إِلا زَيْدًا، مَا قَامَ الْقَوْمُ إِلا زَيْدًا، وَإِلا زَيْدٌ، من حيث المعنى ثَمَّ إخراج، إخراج مشترك من حيث إلا زَيْدًا مستثنى من جهة المعنى إلا أنهم فرَّقوا من حيث الإعراب فأعربوا ما كان تابعًا لِمَا قبله بدلاً، وأعربوا هذا منصوبًا على الاستثناء غير أن الإتباع أولى للمشاكلة اللفظية والنصب جائز ولا نعلم في ذلك خلافًا. يقول الرازي رادًا عليه: أن قولنا مَا قَامَ الْقَوْمُ إِلا زَيْدًا، مَا قَامَ الْقَوْمُ إِلا زَيْدٌ ليس كما قلت بأن الاعتماد على الثاني في الرفع والاعتماد على الأول في النصب، بل الفرق بينهما في المشاكلة فحسب، وإلا كل منهما فيه إخراجٌ، وإنما وقعت المشاكلة في ماذا؟ قَامَ الْقَوْمُ بالرفع إِلا زَيْدٌ بالرفع، إذًا وقعت المشاكلة في أن كلاًّ منهما مرفوعٌ، وأما إذا نَصَبْتَ قَامَ الْقَوْمُ إِلا زَيْدًا حينئذٍ فَرَّقت بين المستثنى والمستثنى منه من حيث المشاكلة، والتوافق في الحركات أولى من التخالف في الحركات، ما دام أنه يمكن ربط الكلام بعضه ببعضٍ في الحركات واتصاف كل منهما بحركة سابقه فهو أولى، وهنا ..
إذًا عرفنا الآن أن ثلاثة أقوال للنحاة في لفظ الجلالة بالرفع إذا أعرب بدلاً:
- إما من الضمير المستتر في الخبر بدل عنه.
- وإما من موضع (لا) مع اسمها.
- أو اسمها قبل دخول (لا).
وعليه ما الذي يمكن أن يرجح من هذه الأقوال الثلاث؟
- إن زدنا لا إله موجود بحقٍّ إلا اللهُ وافقنا الجماهير.
- إن قلنا: لا، لا إله حقٌّ إلا اللهُ. حينئذٍ يتعين أن نجعل اللهُ بدلاً من (لا) مع اسمها على مذهب سيبويه.
- أو من اسم (لا)، وهذا يوقعنا في بعض الإشكالات يأتي بعضها،
إذا عربنا اللهَ بدلاً من الضمير المستتر لا إله موجود بحقٍّ إلا الله يَرِد إشكال، يرد إشكال ما هو؟ أن الضمائر على المشهور جزئيًّا، هذا على قول الجمهور جزئيًّا، إيش معنى جزئية؟
...
ضمائر جزئية.
...
إيش معنى جزئية؟ وقيل: كلية.
وقيل: كلية وضعًا جزئية استعمالاً.
...
هو الجزئي مخالف للكليّ، لكن إيش المراد بالضمائر الجزئية؟
...
لا يفهم الاشتراك، يعني وُضِعَ الضمير لشخصٍ كزيد، ولم يوضع كلاًّ، نحن نقول: عندنا لفظٌ كليّ، ولفظ جزئيّ.
الكليّ ما أفهم اشتراكًا، والجزئي ما لم يُفهم، أو ما لا يُفهم اشتراكًا.
الضمائر من أيّ نوع من الأول أو من الثاني؟
فيه خلاف، هل الضمائر من الكليات؟
لأن الوضع وضعه يعود على مَنْ؟ ما تدري زيد عمرو محمد خالد .. إلى آخره. إذًا هو مشترك، وقيل: لا، وضعه ليُستعمل بالفعل في شخص معين. يعني إذا تكلمت لا يأتي هو إلا وهو يعود على شخص بعينه. إذًا هو جزئيّ، وقيل: كليةٌ وضعًا وضعت للعموم، ولكنها إذا استعملت في تراكيب الكلام فهي جزئية، واضح؟ كم قول؟
...
ثلاثة أقوال: جزئية مطلقًا، كلية مطلقًا، التفصيل.
كليةٌ وضعًا جزئية استعمالاً، كم قول؟
...
وهي؟
...
أي.
...
أي.
...
كليةٌ وضعًا جزئية استعمالاً، إذًا المشهور أنها جزئية، هذا المشهور عند أرباب الوضع وغيرهم، لأنها لا تستعمل بالفعل إلا في شيءٍ معين مخصوص، وقيل: كليةٌ لصلاحيتها لكل شيء. وقيل: كليةٌ وضعًا جزئية استعمالاً. على القول بأنها كلية لا يرد الإشكال (لا إله موجود بحقٍ إلا اللهُ)، (اللهُ) بدل من الضمير المستتر في موجود وحينئذٍ هو كليّ فلا إشكال، لماذا؟ لأنه بعض من مرجع الضمير، والضمير يُعود إلى (إله)، وإذا كان كذلك حينئذٍ لا تعارض.

(27/8)

وعلى القولين الآخرين يرد الإشكال وهو أنها جزئيةٌ وضعًا واستعمالاً، أو جزئيةٌ استعمالاً لا وضعًا، يرد الإشكال وهو: أن الإبدال من الضمير والضمائر جزئية لأنها لا تُستعمل بالفعل كما قلنا إلا في شيء معين مخصوص وعليه فالاستثناء لا يصح، الاستثناء لا يُستثنى معين من معين، وإنما يُستثنى معين من شيءٍ زائد على المعين، يشمله وغيره هذا الأصل، فإذا كان الضمير جزئيًّا كيف يُخرج المعين من المعين؟ هم يقولون: الجزئي من الجزئي. نحن لا نريد هذه العبارة، نقول: المعين من المعين، هل يصح أن تقول: جَاءَ زَيْدٌ إِلا زَيْد؟ لا يصح، لأن زيد معين، حينئذٍ الاستثناء لا يكون من ذلك، وإنما يصح الاستثناء أن تقول: جَاءَ الْقَوْمُ إِلا زَيْد. فقوم غير معين يشمل زيد وزيادة، وأما إذا كان معينًا فحينئذٍ لا يستقيم البتة، إذًا عليهم فالاستثناء لا يصح، فلا يصح إعرابه بدلاً من الضمير، والجواب: إنما صح الإبدال منه لأن الضمير يشمله النفي أيضًا، للقاعدة التي ذكرتها لك وهي أن ما كان في حيز النفي فهو داخل في مفهوم النفي، حينئذٍ (لا إله إلا اللهُ)، (لا إله موجودٌ بحقٍّ إلا اللهُ)، نقول: الضمير هذا في حيز النفي، ومرجعه (إله) فأفاد العموم، إذًا هو يدل على العموم، واضح؟ إذًا هو في هذا التركيب أفاد العموم، لماذا؟ [لأن مرجعه] لأنه في حيز النفي، ومرجعه (إله) وهو في حيز النفي مفيدٌ للعموم، حينئذٍ هذا الضمير يُفيد العموم، إنما صح الإبدال منه لأن الضمير يشمله النفي أيضًا، وإن لم تباشره أداة النفي (لا)، وهذا الضمير عائد على (إله) المستغرق نفيه، عائد الضمير هذا على (إله)، وإله مستغرق نفيه، يعني لجميع أنواع الآلهة، وذلك يُوجب عمومه في مدلوله المصحح للاستثناء منه، فاندفع ما يُقال: إن الضمير جزئي لا يحتمل الاستثناءُ منه، أو لا يحتمل الاستثناءَ منه فكيف يُبدل منه؟ نقول: الضمير جزئي باعتبار أصله، ولكنه لَمّا كان في سياق النفي وكان مرجعه ما هو مستغرق للنفي حينئذٍ أفاد العموم فهو مفيد. إذًا هو إخراجٌ لبعض من كلٍّ.
والحال أن البدل في الاستثناء على حكم الاستثناء فلا يُبدل إلا مما يحتمل الاستثناء كما قررناه.
إذًا هذا الإشكال الأول، إذا أبدلناه من الضمير، الضمير جزئي وهذا معين، حينئذٍ كيف يُبدل المعين من المعين؟ [نقول] أو كيف يستثنى المعين من المعين؟ نقول: هنا الضمير في سياق النفي فعم لكون مرجعه مستغرقٌ أو مستغرقًا للنفي.
ثَمَّ إشكال آخر أن البدل هنا بدل بعض من كلّ، وهذا يرد على كل الأقوال، إذا عربناه بدل نقول: هذا بدل بعض من كل من حيث المعنى، كأن قلنا: الأولى أن لا نعبر في هذا المقام، لكن من أجل الإيضاح، فنقول: (اللهُ) هذا بدل من سابقه. حينئذٍ ما هي أنواع البدل؟
- كل من كل.
- بعض من كل.
- اشتمال.
الغلط والنسيان هذا غير وارد هنا، فحينئذٍ نقول: من أيّ الأنواع؟ لا شك أنه من بدل البعض من الكل، إذا كان كذلك القاعدة أن بدل البعض من الكل لا بد أن يشتمل على ضمير يعود على المبدل منه، أَكَلْتُ الرَّغِيفَ نِصْفَهُ، لا يصح أَكَلْتُ الرَّغِيفَ نِصْفًا هذا لا يصح، لا بد من ضميرٍ يربط بين البدل والمبدل منه، واضح هذا؟ أن البدل هنا بدل بعضٍ من كلّ، لأن الاستثناء هو إخراج جزء من كلٍّ، فأين الضمير العائد على المبدل منه كما هو القاعدة؟ بدل البعض وبدل الاشتمال لا يربطهما إلا الضمير بخلاف بدل الكل الذي لم يحتج إلى رابط لأنه نفس المبدل منه في المعنى جَاءَ زَيْدٌ أَخُوكَ لا يحتاج إلى رابط، لأنه عينه، وأما أَكَلْتُ الرَّغِيفَ نِصْفَهُ، أَعْجَبَنِي زَيْدٌ عِلْمُهُ لا بد من رابطٍ، أين هو؟ (اللهُ)، هذا علم ليس عندنا رابط، إذًا كيف نعربه؟ أُجيب بجوابين:

(27/9)

الأول: أن محل الاحتياج إلى الضمير في بدل البعض إذا خَيف استئنافه، إذا خشي المتكلم أن يُفهم من كلامه الاستئناف وجب الاتصال بالضمير، وإذا لم يخشَ الاستئناف حينئذٍ لا يجيب الاتصال بالضمير، هذا جواب، فيربط بالضمير حيث يخاف استئنافه كما في الأمثلة المشهورة قَبَضْتُ الْمَالَ بَعْضَهُ، لو قلت: قَبَضْتُ الْمَالَ بَعْضًا. يحتمل أنه من المال ويحتمل من غيره، فلما احتمل حينئذٍ وجب ربطه بضمير ليدل على أن هذا البعض بعض المال ليس بعضًا من شيءٍ آخر هذا واحد، وهنا قد قامت (إلا) مقام الضمير في ربط البدل بالمبدل منه، وهي كافية في دفع التوهم، يعني توهم الاستئناف، حينئذٍ لا نحتاج إلى ضمير، إذًا (إلا) قامت مقام الضمير، لأن الضمير ما جيء به إلا دفعًا لوهم الاستئناف، وهنا ليس عندنا استئناف، لماذا؟ لقيام (إلا) مقام الضمير، هذا جوابٌ.
الجواب الثاني: أنه لا يجب اشتمال بدل البعض على الضمير، يعني القول بأنه واجبٌ ليس بصحيح، كما قال ابن مالك رحمه الله تعالى في ((الكافية)):
وكون ذي اشتمالٍ أو بعضٍ صحب ... بمضمرٍ أولى ولكن لا يجب

وكون ذي اشتمالٍ أو بعضٍ صحب ** بمضمرٍ
يعني صاحب ضميرًا.
أولى ولكن لا يجب
يعني هو أرجح لكثرته، لكنه ليس بواجبٍ، فعلى رأي ابن مالك نعربه (اللهُ) بدلاً ولا يحتاج إلى ضمير، لماذا؟ لأنه ليس بواجبٍ، وإذا لم يكن واجبًا حينئذٍ لا نُطالب بذلك. قال في شرح ((الكافية)) الجزء الثالث ألف ومائتين تسعة وسبعين قال: واشترط أكثر النحويين مصاحبة بدليل البعض والاشتمال ضميرًا عائدًا على المبدل منه، والصحيح عدم اشتراطه - الصحيح عدم اشتراطه - لكن وجوده أكثر من عدمه. وجاء بأمثلة ومن أشهر الأمثلة قوله تعالى: {وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ} [آل عمران: 97]. {مَنِ اسْتَطَاعَ} بدل بعض من الناس كل، {وَلِلّهِ عَلَى النَّاسِ} كل الناس المستطيع وغير المستطيع، {مَنِ اسْتَطَاعَ} فعلى رأي ابن مالك أين الضمير؟ لا يوجد ضمير، على رأي الجمهور الذين اشترطوا الضمير قالوا: لا، الضمير مقدر، منهم، يعني من أجل تصحيح القاعدة، ابن مالك يقول: لا نحتاج إلى تقدير ضمير ما دام أنه جاء في القرآن دون ضمير، إذًا الأصل عدم التقدير، فحينئذٍ إذا فُهِمَ الكلام لا نحتاج إلى تقدير، هذا الذي ذكره بعضهم.
ثم عندي احتمال ثالث وأرى أنه أولى - والله أعلم -: أن لفظ الجلالة على الصحيح هو مشتقٌ، على الصحيح هم يجرون هذا الكلام لأن المرجح عند جماهير النحاة أن لفظ الجلالة جامد ليس بمشتق، وإذا قلنا بأنه مشتق حينئذٍ ما خالفت القاعدة، (اللهُ) أصله الإله هو، الإله ثم أبدل .. إلى آخره، الهمزة حذفت وأدغمت ثم فخمت ليس هذا، اللهُ هو، إذًا هنا نقول: نقدر الضمير لكونه مشتقًا، فالله عز وجل علمٌ وهو علم مشتق وليس بجامد، على هذا الاحتمال الحقيقة ما رأيت من ذكره على هذا الاحتمال حينئذٍ نقول: القاعدة مطردة لا نحتاج إلى أن نقول: لأن ليس استئناف. ولا نحتاج أن نقول: لكون ابن مالك رحمه الله تعالى لم يرَ ذلك. إذًا لفظ الجلالة مشتقٌ، حينئذٍ نقول: إنه متحمل لضمير يعود على المبدل منه. وهذا الظاهر للقاعدة العامة، وهذه إشكالات تتعلق بالقول الثالث، وهو إذا أبدلناه من الضمير أو مطلقًا.

(27/10)

وعلى القول الثاني أنه بدل من اسم (لا) يرد إشكال، وهو: أن البدل لا بد أن يصح إحلاله في محل المبدل منه، البدل يجب إحلاله في محل المبدل منه، يعني على القول بأنه بدل من (لا) مع اسمها لا إشكال، أما إذا جعلناه بدلاً من اسم (لا) قبل دخول (لا) ثم دخلت (لا) نقول: البدل على نية تكرار العامل. وهنا لفظ الجلالة معرفة، وإله نكرة، و (لا) النافية للجنس إنما تدخل على اسم الجنس نكرة، فحينئذٍ كيف نقدر (لا) مرةً أخرى مع لفظ الجلالة؟ وانتبه التقدير لا يشترط فيه أن يلفظ به، وإنما النية معتبرة فقط كما نقول: الظرف إنما ينصب على ملاحظة (في). لكن لا يشترط أن تصرح بـ (في)، بل ملاحظة الظرفية، هنا هل يمكن تسليط (لا) النافية للجنس على لفظ الجلالة؟ لا، لا تقدر (لا اللهُ) ما نحتاج إلى هذا، إذًا استشكل من قاعدة أن البدل لا يصح لا بد أن يصح إحلاله في محل المبدل منه، وهو على نية تكرار العامل، ولا يصح تكرار (لا)، لو قلت: إلا عبد الله. في قولك: لا أَحَدَ فِيهَا إِلا عَبْدُ اللهِ. إذا قلت: عبد الله بدل من أحد. حينئذٍ العامل في المبدل منه أحد وهو (لا) هو عينه العامل في عبد الله، وهل يتسلط (لا) نافية للجنس على العَلَم؟ الجواب: لا، حينئذٍ فسد هذا الإعراب.
إذًا لو قلت: إِلا عَبْدُ اللهِ. فِي قَوْلِكَ: لا أَحَدَ فِيهَا إِلا عَبْدُ اللهِ. لم يجز لا عبدَ اللهِ، وأجاب الشولبين بأن هذا في معنى مَا فِيهَا مِنْ أَحَدٍ إِلا عَبْدُ اللهِ، مَا فِيهَا أَحَدٌ إِلا عَبْدُ اللهِ، مَا فِيهَا مِنْ أَحَدٍ إِلا عَبْدُ اللهِ، لو قلت: مَا فِيهَا أَحَدٌ إِلا عَبْدُ اللهِ. صار البدل من اللفظ، مَا فِيهَا مِنْ أَحَدٍ إِلا عَبْدُ اللهِ صار البدل من أحدٍ في المعنى، فحينئذٍ إذا كان البدل من المبدل منه في المعنى لا في اللفظ، يعني المعنى تركيب للجملة يقتضي أن يكون ما بعدها (إلا) بدل مما قبلها، حينئذٍ نقول: الاعتبار للمعنى فلا نحتاج إلى تقدير العامل بعينه، لأن التبعيض أو التجزئة أو الاشتمال هنا إنما هي من جهة المعنى، إذًا أجاب شولبين بأن هذا في معنى مَا فِيهَا مِنْ أَحَدٍ إِلا عَبْدُ اللهِ، ويمكنك في هذا الإحلال لأنه بدل في المعنى، لكنه الإحلال في الذهن فقط.
قال ابن عصفور: وهذا الإشكال لا يتقرر لأنه لا يلزم أن يَحُلّ محل أحدٍ الواقع بعد (إلا)، إنما يلزم تقدير العامل في المبدل منه والعامل في المبدل منه هو الابتداء. هذا على رأي سيبويه، وأورده ابن هشام هنا وليس له محل، يعني يلزم على رأي من يرى الإبدال من إله أن يقدر، وأما على رأي سيبويه فلا يرد الاعتراض، يعني من أعربه بأنه (الله) بدل من (لا) مع اسمها لا اعتراض عنده، ليس عنده إشكال، لماذا؟ لأن العامل في (لا إله) هو الابتداء، وهذا يُسلط على لفظ الجلالة (الله)، إذًا العامل فيهما واحد ولا إشكال فيه، وإنما الإشكال في القول الثاني، قال هنا: إنما يلزم تقدير العامل في المبدل منه والعامل في المبدل منه الابتداء، فإذا أبدلت منه كان مبتدأً وخبره محذوف، والتقدير في قولك: لا أَحَدَ فِيهَا إِلا عَبْدُ اللهِ، لا فِيهَا أَحَدٌ إِلا عَبْدُ الله. وهذا فيه تأملٌ يظهر بما ذكره النحويون في مسألة مَا زَيْدٌ بَشَيْءٍ إِلا شَيْءٌ لا يُعْبَأُ به، هذه مرت معنا في (ما) النافية للجنس (ما) التي تعمل عمل ليس، مَا زَيْدٌ بَشَيْءٍ إِلا شَيْءٌ، إِلا شَيْءٌ استوت اللغتان كما قال سيبويه، يعني بنو تميم مع الحجازية، لو قلنا على لغة بني تميم: مَا زَيْدٌ بِشَيْءٍ [إِلا زَيْدٌ] إِلا شَيْءٌ (ما) تعمل عمل (ليس) أو نافية لا إشكال، زَيْدٌ مبتدأ، بِشَيْءٍ الباء زائدة وَشَيْءٍ هذا خبر زيد، والخبر مرفوع لكنه هنا جُرَّ لماذا؟ لزيادة الباء، إلا شَيْءٌ، هل هناك إشكال؟ ليس هناك إشكال، لماذا؟ لأنه أُبدل منه في المعنى، ولم يُبدل منه في اللفظ، لأنه لو أُبدل منه في اللفظ لو قلت: إِلا شَيْءٍ، وما المانع أن يُبدل منه في اللفظ؟ قام مانع، وهو؟
...
دخول ماذا؟
...
نعم، والباء الزائدة ماذا فيها؟
...
هي تجر قطعًا.
وَبَعْدَ مَا وَلَيْسَ جَرَّ البَا الْخَبَرْ ... وَبَعْدَ لا ونَفَي كَانَ قَدْ يُجَرّ

(27/11)

سبق أن حرف الزائد هنا في هذا الباب لا يدخل إلا في سياق النفي، وأما في الإيجاب فلا، فلو قلت: مَا زَيْدٌ بِشَيْءٍ إِلا شَيْءٍ. أدخلت الباء على المثبت، والباء الزائدة لا تكون إلا في سياق النفي، واضح؟ إذًا لا يمكن هنا أن يبدل من اللفظ، لأنك لو أبدلته من اللفظ صار العامل في البدل هو عينه العامل في المبدل منه، والعامل في المبدل منه ما هو؟ الباء الزائدة، والباء الزائدة إنما تزاد في النفي. وما بعد (إلا) إيجابٌ، إذًا لا تزاد فكيف تعمل؟ إنما تعمل في سياق النفي، وأما على لغة الحجازيين وهي أن (ما) تعمل عمل (ليس) حينئذٍ بِشَيْءٍ إيش إعرابه؟ مَا زَيْدٌ، زَيْدٌ اسم (ما)، بِشَيْءٍ الباء حرف جر زائد، وَشَيْءٍ خبر (ما) منصوب. [أي نعم هو منصوب ما فيه إشكال]، إلا شَيْءٌ هذا بدل من بِشَيْءٍ وإن كان منصوبًا، لأن البدل هنا بدل في المعنى، عند ابن عصفور أن هذا الباب الذي معنا (لا إله إلا اللهُ)، (الله) على أنه بدلٌ قال: كذلك قولهم مَا زَيْدٌ بِشَيْءٍ إِلا شَيْءٍ. فكوننا نعربه بدلاً من اسم (لا)، لا يلزم منه أن يكرر العامل، لماذا؟ لأن البدل قد يكون على اللفظ فيلزمه التكرار، وقد يكون على المعنى فلا يلزمه، وهنا الباب الذي ذكره هو بدل في المعنى.
قال: وهذا فيه تأمل يظهر بما ذكره النحويين في مسالة مَا زَيْدٌ بِشَيْءٍ إِلا شَيْءٌ لا يُعْبَأُ به، من أن إلا شَيْءٌ بالرفع لا غير. على اللغتين، يعني تميم والحجازيين.
أما عند بني تميم فلأن بشيءٍ في محل رفع، لأنه خبرٌ و (ما) لا تعمل عندهم والباء زائدة، وتعذر حمله على اللفظ، يعني: لم يخفض بـ إلا شيءٍ، وتعذر حمله على اللفظ لأن الباء لا تزاد في الإيجاب، لا تزاد في الإيجاب وإنما تزاد في النفي.
وأما عند أهل الحجاز فلأنهم وإن أعملوا (ما) وبشيءٍ في محل نصبٍ عندهم فإعمالها مشروط بعدم انتقاض النفي، فما بعد (إلا) لا يمكن تقدير عملها فيه، يعني (ما)، والبدل على نية التكرار، ولذلك قال سيبويه:
وتستوي اللغتان.
أي الاستواء في ما بعد (إلا) لا في ما بعد المجرور، يعني شيءٍ هذا ما استوت فيه اللغتان، لأنه مرفوع عند تميم، ومنصوب عند الحجازيين، وإنما كلامه محمول على ما بعد (إلا)، [وقول من قال] حينئذٍ قول سيبويه: استوت اللغتان في الرفع محمولٌ على ما بعد (إلا)، وقول من قال: لا يُبدل مرفوع من منصوب. على رأي الحجازيين على إعراب الحجازيين جوابه أن البدل هنا بالحمل على المعنى وليس بالحمل على اللفظ، فإن الشرط في البدل تقدير تكرار العامل، فإن العامل يتكرر على أن البدل مرفوع، ويظهر البدل هنا، يعني بدل المرفوع من المنصوب في أنه لا يعمل فيه اللفظ المتقدم العامل في المبدل منه، بل الابتداء، وقولهم: (لا إله إلا الله). ألا ترى أنه بدل على تقدير ما لنا أو ما في الوجود، ولا يجوز تقدير لا في الوجود إلا الله لأن (لا) لا تلغى إلا مكررةً. يعني لو قيل بأنه (لا إله إلا اللهُ) إذا أبدلت ونويت تكرار حينئذٍ تلغى (لا) الأولى، يعني: يجب إعمالها، لأن (لا) إنما يجب إعمالها متى؟ إذا لم تكرر، وأما إذا كُرِّرَت فحينئذٍ لا يجب إعمالها، لكن هذا متى يأتي؟ يأتي إذا اشترطنا نية تكرار العامل بلفظه، وأما إذا أردنا المعنى، فهذا لا يتأتى البتة، ثم قال: وكأن ... (ما) لها عملان:
عمل فيما بعد (إلا)، وهو: الرفع، مَا زَيْدٌ بِشَيْءٍ إِلا شَيْءٌ.
وعمل فيما قبلها، وهو: النصب، هذا على مذهب الحجازيين.
فتُرِكَ الأول على أحد العملين وهو النصب، وحمل الثاني وهو ما بعد (إلا) على العمل الآخر وهو الرفع. انتهى كلام ابن عصفور تأتيكم الأوراق تتأملونه إن شاء الله.
قال ابن هشام: وفي كلامه نظران:

(27/12)

الأول: قوله: ولا يجوز تقدير (لا) في الوجود (إلا الله) ليس معنى في اللفظ إلا (لا) واحدةٌ، وهي عاملة، نعم إذا عربناه على ما سبق بدل نوينا تكرار لا، وانتفى عمل تلك المقدرة بالدخول على المعرفة. يعني رأي ابن هشام له جهة أخرى، وهي أنه من باب لا حول ولا قوةٌ، يعني لو نوينا تكرار ولاحظنا (لا)، نبقي (لا) الأولى على أنها عاملة، والثانية ألغيت، فحينئذٍ إذا ألغيت الثانية جاز دخولها على المعرفة، واضح؟ جاز دخولها على المعرفة، حينئذٍ لا إشكال في نية تكرار العامل مع لفظ الجلالة هنا، لماذا؟ لأننا لو لاحظناها ونوينا تكرارها حينئذٍ نقول: لم يجب إعمالها بالثاني. لماذا؟ لكون (لا) إذا تكررت في الجملة صارت من باب لا حول ولا قوة، ففي الحالين لا حول ولا قوة لا يجب الإعمال وإنما يكون جائزًا، فتعمل الأولى (لا حول)، وتهمل الثانية، و (لا قوةٌ) أو و (لا قوةً)، حينئذٍ يكون من هذا القبيل لا إله إلا اللهُ، فيكون مدخل (لا) الثانية عَلَمًا ولا إشكال فيه هذا وجهٌ.
الثاني: جعله باب لا إله إلا الله، وباب مَا زَيْدٌ بِشَيْءٍ إِلا شَيْءٌ سواء، ولقائل أن يقول: بينهما فرقٌ لأن الله مرفوع بدلاً من منصوب. يعني: لعله يعني من محل اسم (لا).
إذًا هذا النوع أو الإعراب الأول أن يُعرب بدلاً، حينئذٍ (إلا الله) وهذا هو المرجح أن يكون بدلاً لكن المبدل منه نجعله من الضمير المستكن إن زدنا كلمة موجود مع بحقٍّ، ونجعله بدلاً على مذهب سيبويه من (لا) مع اسمها، أو من اسمها قبل دخول (لا)، وأما حقٌّ فقط نقول: هذا محل إشكال.
ثالثها: أن الخبر محذوف كما سبق، و (إلا اللهُ) صفةٌ لإله على الموضِع، موضع ماذا؟ موضِع (إله) قبل دخول (لا)، وهو؟
...
الرفع، لأنها مبتدأ، الخبر محذوف، و (إلا الله) صفة لـ (إله) على الموضِع، أي موضع (لا) مع اسمها، وهذا على قول، أو موضع اسمها قبل دخول (لا)، وحينئذٍ لا تكون (لا) استثنائية كأنه يُشير إلى القول الذي ذكره من؟ الذي بدأنا به، قول الزركشي قلنا: بعضهم حمل (إلا) على أنها بمعنى (غير)، فحينئذٍ كانت بمعنى (غير) هي تكون معنى صفة، ولذلك أعربوا {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ} [الأنبياء: 22] أنها نعت، وهذا مثلها، ولا يُستنكر وقوع (إلا) صفةً فقد جاء {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا}، هذا قول ابن هشام رحمه الله تعالى، ويُصير المعنى لا إله غير الله في الوجود، وقد جاء {مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} بالوصف، لكن الخبر المحذوف قدَّره بعضم في الوجود، وقدره بعضهم كائن، وبعضهم (لنا)، هذا كلام ابن هشام، هذا الوجه الثالث.
الرابع: أن يكون الاستثناء مُفَرَّغًا، و (إله) اسم (لا) بُنِيَ معها، ... و (إلا الله) الخبر، يعني ليس عندنا خبر محذوف، وإنما الخبر هو (إلا الله)، فحينئذٍ رفع لا على أنه بدل ولا على أنه صفة، وإنما على أنه خبر (إله)، لأن (لا إله) تقتضي خبرًا، لأن أصل التركيب (إلهٌ)، إما أن يكون خبره موجود، أو حقّ، أو لنا، أو كائن، ثم يأتي بعد ذلك لفظ الجلالة، وهذا قال ابن هشام: منقول عن الشَّولُبِّين فيما علقه على ((المفصل))، ونقله عن الزمخشري في ((حواشيه)) ابن عمرون، وإن كان في ((المفصل)). قال غيره: وذهب إلى أن الخبر محذوف.
إذًا على هذا القول الاستثناء يكون مفرغًا، لماذا؟ لأنه ليس عندنا مستثنى منه، أين المستثنى منه؟ قال: لا إله. إله هو المبتدأ اسم لا، أين الخبر؟ (إلا الله)، طيب الاستثناء من ماذا؟ ليس عندنا مستثنى منه، إذًا حذف فصار مفرغًا، وعلى ما سبق القولين السابقين يكون الاستثناء؟
...
تامًا [نعم أحسنت]، يكون الاستثناء تامًا، أما على هذا القول فهو مفرغ.
قال ابن هشام: وفي الوجهين نظر، لأن (لا) عند سيبويه وجمهور البصريين لا عمل لها في الخبر إذا بُنِيَ الاسم معها - وهذا قلنا: مرجوح - وقولك: لا رَجُلَ حَاضِرٌ. بمثابة هَلْ مِن رَّجُلٍ حَاضِرٌ؟ هَلْ مِن رَّجُلٍ حَاضِرٌ؟ قلنا: هذا لأنه وقع في جواب، هذا مراد ابن هشام، [السؤال] الجواب كالسؤال، قلنا: الجواب كالسؤال. إذًا (لا إله)، لا من إله، قلنا: هذا يرجح من جهتين:

(27/13)

تقدير [من] هنا البيانية استغراقية، قلنا: هنا يُرَجَّح أن ثَمَّ [من] مقدرة للتصريح بها في بعض المواضع {وَمَا مِنْ إِلَهٍ إِلا اللَّهُ} [المؤمنون: 23] جاء التصريح بها.
ثانيًا: على ما اشتهر عند النحاة أن (لا إله) مثلاً أو غيره أنه في جواب سؤالٍ، والسؤال فيه [من زائدة] (1)، [من] مذكورةً في السؤال.
قال ابن هشام هنا: هَلْ مِن رَّجُلٍ حَاضِرٌ؟ رَجُل مبتدأ، حَاضِرٌ خبر، إذًا ما الرافع لـ حَاضر؟
...
رجل نفسه المبتدأ، هَلْ مِن رَّجُلٍ، رَجُلٍ هذا قلنا: مبتدأ، حَاضِرٌ، هذا السؤال كما أن حاضرٌ رفعه المبتدأ جوابه: لا رَجُلَ حَاضِرٌ كذلك رفعه المبتدأ، وليس (لا)، ولذلك قال هنا: وقولك لا رَجُلَ حَاضِرٌ بمثابة هَلْ مِن رَّجُلٍ حَاضِرٌ. الجواب كالسؤال. يعني: حاضر في التركيبين مرفوع على أنه خبر للمبتدأ، والعامل فيه هو عين المبتدأ، والقائل: إن (لا) ترفع الخبر هو الأخفش ومن تابعه، وهو الصحيح، أن (لا) إذا بُنِيَ معها اسمها حينئذٍ أَثَّرَت في ماذا؟ في الاسم فبُنِيَ معها وإن كان على تقدير [من]، وَأَثَّرَت في الخبر لأنها من النواسخ، وإذا كانت من النواسخ فالأصل في الناسخ أنه يعمل في المبتدأ وفي الخبر، والقول بأن الناسخ يعمل في الأول دون الثاني كما هو مذهب الكوفيين في باب (إِنَّ) وَ (كَانَ) نقول: هذا مذهب ضعيف، والصحيح أنها عاملة في الاسم وفي الخبر، وكلام أبي البقاء في ((اللباب))، ولابن يعيش في شرح ((المفصل)) ما يوهم أن خلاف سيبويه والأخفش خلاف مطلقًا المبني معها الاسم والمعرب حيث علل مذهب سيبويه بضعف العامل (لا)، ولكن ابن مالك في التسهيل نقل الاتفاق على عمل (لا) في الخبر إذا كان اسمها مُعربًا، يعني (لا) قد يكون اسمها مُعربًا، أليس كذلك؟ لا طالعًا جبلاً، لا طالع جبلٍ، باتفاق أن (لا) إذا أعرب معها اسمها فهي العاملة في الخبر، وأما إذا رُكِّبَ تركيب الخمسة عشر فهذا اختلفوا فيه، سيبويه يرى أنها ليست بعاملة، وعند الأخفش أنها عاملة، والأصح مذهب الأخفش أنها عاملة طردًا للباب والقاعدة الأصلية أن الناسخ يعمل في الجزئين، واختار قولاً الأخفش يعني: ابن مالك رحمه الله تعالى فيما إذا بُنِيَ الاسم معهم، ويلزم أن تعمل (لا) في المعرفة وهذا إن تم به الاعتراض على الأخفش فسيبويه سالم منه حيث يقول: إن (لا) لا عمل لها في الخبر. وبعضهم يرى أن (لا) لا تعمل في الخبر لكونها نافية أن هذا شرطٌ دخيل على باب (لا) النافية للجنس، وإنما ذات الشرط إنما يكون في ماذا؟ في (لا) التي تعمل عمل (ليس)، ولذلك (لا) التي تعمل عمل (ليس) إنما عملت عمل (ليس) لمشابهة (ليس) في ماذا؟ في النفي، وأما (لا) التي تعمل عمل (إنَّ) النافية للجنس فإنما عملت لكونها أشبهت (إنَّ) المثبتة، وحينئذٍ الأصل بعد الشرط أنه دخيلٌ على باب (لا) النافية للجنس، ولذلك قال ابن هشام: على أن ما ذكره بعضهم من أنَّ (لا) لا تعمل فالموجب قد يقال فيه: إن تلك (لا) العاملة عمل (ليس) من حيث إنها إنما عملت للشبه بـ (ليس) من جهة النفي، فإذا زال النفي زال الشبه فزال العمل، أم (لا) النافية للجنس فعملها إنما هو بالحمل على (إنَّ) وهي للإثبات حينئذٍ لا يدخل شرط من باب إلى بابٍ آخر.
خامسها: أن (لا إله) في موضع الخبر و (إلا الله) في موضع المبتدأ وهذا الذي قرره الزمخشري في ((الرسالة)) التي أعطيناكموها سابقًا: أن (لا إله) في موضع الخبر، و (إلا الله) في موضع الابتداء، أصل التركيب الله إلهٌ، الله إلهٌ ثم حصل تقديم وتأخير على ما سبق تقديره. قال ابن هشام: وهذا المذهب رُدَّ من وجهين:
الأول: أن (لا) إنما يُبْنَى معها المبتدأ لا الخبر، صحيح؟ (لا) يُبنى معها المبتدأ لا الخبر، وعلى رأي الزمخشري (لا إله)، إله هو الخبر، إذًا بني الخبر مع على (لا)، وهذا مخالف للإجماع.
الثاني: جواز النصب بعد (إلا)، لا إله إلا اللهُ، لا إله إلا اللهَ، جاز النصب، وعلى رأي الزمخشري الله مبتدأ، والمبتدأ لا يمكن أن ينصب. إذًا جواز النصب دليل على أنه ليس مبتدأ، إذ لو كان مبتدأ المبتدأ لا يكون إلا مرفوعًا فكيف يكون مبتدأ في الأصل، هذا ضعيف.
__________
(1) سبق.

(27/14)

سادسها: أن تكون (لا) مبنية مع اسمها، و (إلا الله) مرفوع بـ (إله) ارتفاع الاسم بالصفة، يعني من باب أقائم للزيدان. (إله) عند الزمخشري فِعَال بمعنى مفعول، أقائمٌ الزيدان: الزيدان هذا فاعل سدّ مَسَدَّ الخبر، والعامل فيه قائم. إذًا إذا جاء المرفوع بعد الصفة يعني الوصف المشتق جاز أن يكون فاعلاً سد مسد الخبر، وهذا منه. يجوز عند ابن هشام هذا يقول: شجعني عليه قول الزمخشري أن تكون (لا) مبنية مع اسمها (لا إله) على الأصل، و (إلا الله) ليس مرفوعًا على أنه خبر و (لا) بدل، وإنما هو مرفوع على أنه نائب فاعل لأن (إله) بمعنى مألوه. ومألوه اسم مفعول واسم المفعول يرفع نائب فاعل، إذًا يكون نائب فاعل. ارتفاع الاسم بالصفة واستغنى أو اسْتُغْنِيَ بالمرفوع عن الخبر كما في مسألة ما مضروب الزيدان ومن قائم العمران. قال ابن هشام: وشجعني على ذلك قول الزمخشري (إله) بمعنى مألوه، ولو قلت: لا معبود إلا الله لم يمتنع فيه ما ذكتر.
وعلى ذلك اعتراضان - يعني توجيه هذا القول -:
الأول: أن هذا الوصف الرافع لمكتفى به يُنظر في دخول الناسخ عليه قد منع سيبويه إن قائمًا أخواك، يعني الرفع للوصف لِمَا بعده لا يكون في حيز النواسخ، وإنما يكون ابتداء هكذا هذا وجه.
الثاني: أنه على تقدير عمل (إله) يكون ذلك مطولاً سيقتضي ذلك تنوينه، يعني لا بد أن يكون منونًا، أمضروبٌ العمران، يعني لا يكون مقطوعًا عن التنوين لا بد أن يكون مطولاً منونًا من أجل أن يكون متحملاً من أجل أن يكون متسلطًا على ما بعده، وهنا (لا إله) ليس مطولاً، وهذا أجيب عنه بأن عن الأول: أن الأخفش أجاز إن قائم أخواك، ما دام أن الأخفش أجازه إذًا يمكن أن يقال: لا إله إلا اللهُ، أن (الله) لفظ الجلالة مرفوع بإله على أنه نائب فاعل.
وعن الثاني أنه ليس مطولاً: أن ابن كيسان اختار حذف التنوين من نحو ذلك، وجعل منه {لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ} [الأنفال: 48] لا غالب، لا غالبًا هذا الأصل، ولكنه يُحذف منه التنوين من باب طلب الاختصار {لاَ تَثْرَيبَ عَلَيْكُمُ} [يوسف: 92] وإن كان جمهور البصريين يؤولون ذلك.
إذًا هذه ستة أقوال، وعند التفصيل هي سبعة.
أما وجها النصب ففيه وجهان:
الأول: أن يكون على الاستثناء. إذا قُدِّرَ الخبر محذوفًا، أي: لا إله حقٌ إلا اللهَ عز وجل. وهذا واضح لا إلهَ حقٌّ إلا اللهَ، مثل ما قام القوم إلا زيدًا هذا مثله. وهل يرجح عليه [النصب] الرفع؟ الجواب: لا، هل يرجح عليه النصب؟ الجواب: لا، لماذا؟ لأن المشاكلة هنا واقعة، أين المشاكلة؟ (إله) اللهَ إذًا متشاكلة، أليس كذلك؟ عدم المشاكلة أين (لا إله) اللهُ، فتحة، ضمة هنا عدم مشاكلة (لا إله إلا اللهَ هذا وافق .. .

(27/15)

إذًا أن يكون على الاستثناء إذا قُدِّرَ الخبر محذوفًا ولا يُرَجَّح عليه الرفع على البدل. نقول: يجوز إذا نصبنا الكلام الآن فيما إذا نطقنا بمنصوب. يعني تنسى الرفع وننطق بالنصب، إذا نصبناه لا نرجح عليه الرفع، لا ليس الحديث فيما هل تنصب أو ترفع، فرق بين المسألتين، هل تنصب أو ترفع؟ أرفع، أما إذا نصبت حينئذٍ ثم كلام آخر، فننصبه على الاستثناء، ثم هل نرجح عليه الرفع؟ نقول: لا، مدام أنك نصبت ونطقت به منصوبًا لا نرجح عليه الرفع، لماذا؟ كما هو مقدر في الاستثناء التام غير الموجب من جهة أن الترجيح هناك الحصول المشاكلة في الإتباع دون الاستثناء، يعني: حصلت المتابعة والمشاكلة في الإتباع في كل منهما مرفوع حينئذٍ رُجِّحَ الإبدال، جاء القوم إلا ما قام القوم إلا زيدُ بالرفع لحصول المشاكلة، حتى لو حصلت المشاكلة فيهما، يعني في الإتباع والاستثناء استويا، ما ضربت أحدًا إلا زيدًا. زيدًا ماذا إعرابه؟ يحتمل، يحتمل أنه منصوب على الاستثناء، ويحتمل أنه منصوبٌ على البدلية، ما ضربت أحدًا بالنصب إلا زيدًا. إذًا زيدًا هذا منصوب على الاستثناء ويحتمل أنه .. إذًا استويا فلا يرجح أحدهم على الآخر، بل إذا حصلت المشاكلة في النصب على الاستثناء وفاتت في الإتباع ترجح النصب على الاستثناء، وهذه كذلك يعني: هنا يترجح النصب في القياس. يعني في هذا المقام إذا نطقنا به منصوبًا يترجح النصب على الرفع، لماذا؟ لحصول المشاكلة لكن السماع والأكثر الرفع. قال ابن هشام: (ولا يستنكر مثل ذلك فقد يكون الشيء شاذًا في القياس وهو واجب في الاستعمال)، وهذا مر معنا في ((شرح نظم المقصود)) أن الشاذ قد يكون في القرآن لكن المراد به الشاذ قياسًا لا استعمالاً، وأما الشاذ استعمالاً هذا لا يحل القول به في القرآن البتة. ولذلك قيل: إنك إذا قلت: لا رجل في الدار إلا عَمْرًا، كان نصب إلا عمرًا عن استثناء أحسن من رفعه على البدل، لماذا؟ لحصول المشاكلة بين النوعين [نعم].
ثانيهما: أن يكون الخبر محذوفًا كما سبق، و (إلا الله) صفةٌ لاسم (لا) على اللفظ أو على المحل، لأن (إله) من حيث اللفظ هو مفتوح، والفتحة فتحة بناء، وعلى قولٍ أنها فتحة إعراب. وفي المحلي هي كذلك منصوبة إذًا إلا اللهَ يحتمل أنه نعتٌ أو صفةٌ لاسم (لا) إما على اللفظ وإما على المحل، وفي عبارة بعضهم أو على الموضع بعد دخول (لا) وهما متقاربان كما سبق.
قيل: ولا يجوز البدل من اسم (لا) عام اللفظ. يعني في لا رجل في الدار إلا زيدًا، لأن البدل في نية تكرار العامل ولو قدر فسد المعنى وهذا جوابه علم مما سبق.
وقد تلخص في (لا إله إلا اللهُ) عشرة أوجه - من هذا كله -.
الرفعُ من ستة أوجه، غير أن البدل في الموضع من الموضع إما من موضع اسم (لا) قبل الدخول، وإما من (لا) مع اسمها حينئذٍ هذه تقدر سبعة، وعلى ما زدناه تصل ثمانية، وهو أن يكون من الضمير المستتر لأن ابن هشامًا [ما] ذكره، وهذا كلام ابن هشام. إذًا ستة أوجه باعتبار الرفع والمبدل منه إما (لا) مع اسمها، أو اسم (لا) قبل دخول (لا)، أو مما زدناه الضمير المستتر في الخبر. إذًا ثمانية، والنصب من وجهين إلا أن في وجه الصفة احتمالان:
- إما من لفظ إله.
- وإما من محل إله بعد دخول (لا).
فيتقدر ثلاثة مع السبعة فتلك عشرة كاملة، هكذا قال ابن هشام. والذي في كلام ابن عصفور من ذلك أربعة أوجه، وهو أكثر من وسع في (إلا) من الأوجه واضح هذا؟ والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

أسئلة:
س: هذا يقول: إن قيل: لا إله إلا إياه، فهي خاصة في نفسها عامة في معناها، حيث لا يُعرف (إلا) لا يعرف.
ج: [إيش هذا نحن نلتزم بسؤال، وين السؤال. ما هذا ... على كلٍّ نقول: لا إله إلا إياه لا يأتي الكلام مستقل هكذا، يعني: ما يأتي إنسان يقول لا إله إلا إياه، إنما يكون الكلام فيه سابق ولاحق، فيجوز فيه وأما إذا لم يكن الضمير له مرجع كيف يُفسَّر؟ لا بد من مفسر، لا بد من مفسر، حينئذٍ الكلام هذا إن كان استقلالاً لا يصح إن كان تبعًا فلا إشكال فيه.

(27/16)


درس-28 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* تابع مباحث كلمة التوحيد.
* المبحث الثاني من جهة اللفظ: الاشتقاق.
* المبحث الأول من جهة المعنى: المفردات.
* اللفظ الأول: "لا" النافية للجنس، وأحكامها.
* حق "لا" التبرئة أن تصدق على "لا" النافية للجنس.
* اللفظ الثاني: "إله"، ومباحثه من حيث الاشتقاق، والمعنى اللغوي والشرعي.

(28/1)


درس-29 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* تابع مباحث كلمة التوحيد من جهة المفردات.
* تطبيق مباحث المناطقة على لفظ "إله".
* هل لفظ "إله" كلي، وما نوعه؟
* الرد على القائلين بأن "إله" كلي ليس له إلا فرد واحد في الخارج، وأدلة ذلك.

(29/1)


درس-30 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* تابع مباحث كلمة التوحيد من جهة المفردات.
* رد الشيخ عبد الرحمن بن حسن على الكشميري.
* شبهة من جعل "إله" علمًا، والرد عليها.

(30/1)


درس-31 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* تابع مباحث كلمة التوحيد من حيث المفردات.
* لفظ "إلا"، ومعانيها عند العرب، والمحتمل في كلمة التوحيد معنيان فقط.
* تعريف الاستثناء لغة"، وليس في المعنى اللغوي إخراج.
* المعنى الاصطلاحي للاستثناء.

(31/1)


درس-32 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* تابع مباحث كلمة التوحيد من حيث المفردات.
* المعنى الاصطلاحي الراجح للاستثناء، وأدلة ذلك.
* لفظ الجلالة، والمباحث المتعلقة به.
* المبحث الأول: كونه علمًا للرب - عز وجل -، ولا يكون تابعًا لغيره.
* هل لفظ الجلالة جامد أم مشتق.
* إن كان مشتقًا فما هو الأصل الذي اشتق منه؟

(32/1)


درس-33 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* المبحث الأخير في ألفاظ كلمة التوحيد: المعنى الكلي الذي دلت عليه الكلمة.
* معنى "لا إله إلا الله" توقيفي، ومجمع عليه بأعلى درجات الإجماع.
* الآية الأولى في الباب: "أولئك الذين يدعون يبتغون إلى ربهم الوسيلة ويرجون رحمته".
* أقوال المفسرين في تفسير الآية.
* تناولت الآية المعبودين الصالحين بالمطابقة، وتناولت ما عداهم بالعموم المعنوي.
* أراد المصنف - رحمه الله - بإيراد هذه الآية في الباب شيئين.
* الآية الثانية في الباب: "وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون" الآية.
* ما يستفاد من الآية.

(33/1)


درس-34 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* الآية الثالثة في الباب: "اتخذوا أحبارهم ورهبانهم أربابًا من دون الله" الآية.
* سبب نزول الآية، وتفسيرها.
* ما هو مراد المصنف بإيراد الآية في تفسير التوحيد؟
* ما يستفاد من الآية.
* الآية الرابعة في الباب: "ومن الناس من يتخذ من دون الله أندادًا يحبونهم كحب الله" الآية.
* مراد المصنف - رحمه الله - من الآية، وما يستفاد منها.
* حديث الباب: "من قال: "لا إله إلا الله، وكفر بما يعبد من دون الله" الحديث.
* تفسير الحديث، وما ورد فيه من تقييد لكلمة التوحيد.

(34/1)


درس-35 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* مراجعة الباب السادس، وما دلت عليه الآيات التي أوردها المصنف.
* شروط "لا إله إلا الله"، ودليل كل شرط منها.
* قولنا: "شروط" لا نعني به الشرط الاصطلاحي من كل وجه.
* هل يمكن زيادة شروط أخرى على ما ذكره أهل العلم؟
* من اعتقد أنه بمجرد تلفظ الإنسان بهذه الكلمة يدخل الجنة ولا يدخل النار بحال فهو ضال.

(35/1)


درس-36 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* باب: "من الشرك لبس الحلقة والخيط ونحوهما لدفع البلاء".
* لم ذكر المصنف - رحمه الله - أفراد الشرك بعد الانتهاء من تفسير التوحيد؟
* أي النوعين أراد المصنف بقوله: "باب من الشرك" الشرك الأصغر أم الأكبر؟
* تعريف الأسباب، وبيان مذهب أهل السنة في تناول الأسباب.
* مذاهب المبتدعة في الأسباب، واعتقادهم فيها.
* كل سبب لم يثبت شرعًا أو قدرًا فاتخاذه شرك.
* قوله تعالى: "قل أرأيتم ما تدعون من دون الله إن أرادني الله بضر" الآية.
* تفسير الآية، ومناسبتها للترجمة، وما يستفاد منها.
* حديث عمران بن حصين - رضى الله عنه -، ورواياته.
* شرح الحديث، وما يستفاد منه.
* حديث عقبة بن عامر - رضي الله عنه -: "من تعلق تميمة فلا أتم الله له" الحديث.
* شرح الحديث، وما يستفاد منه.
* أثر حذيفة - رضي الله عنه -: "أنه رأى رجلاً في يده خيط من الحمى" الأثر.
* شرح الأثر، وما يستفاد منه.
* مسائل الباب.

(36/1)


درس-37 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* باب ما جاء في الرقى والتمائم.
* سبب عدم جزم المصنف بحكمها.
* حديث أبي بشير الأنصاري " لا يبقين في رقبة بعير قلادة من وتر ... ". الحديث.
* شرح مفردات الحديث، ومناسبته للباب.
* حديث ابن مسعود " إن الرقى والتمائم والتولة شرك ".
* فائدة: الرقى الجائزة هي ماخلا من الشرك، ولا نقول ماجاء به الشرع، والفرق بينهما
* شرح مفردات الحديث، ومناسبته للباب.
* حديث " من تعلق شيا وكل إليه "، ومناسبته للباب.
* قول المصنف: " التمائم شيء يعلق على الأولاد من العين ... " الخ.
* حديث رويفع " يا رويفع لعل الحياة تطول بك .... ".
* شرح مفرداته، ومناسبته للباب.
* حكم التمائم إذا كانت من القرآن.
* مسائل الباب.

(37/1)


درس-38 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* باب ممن تبرك بشجرة أوحجر ونحوهما.
* معنى البركة لغة، وشرعا.
* وضع الله البركة في أشياء كثيرة.
* قوله (أفرأيتم اللات والعزى .... ) الآيات.
* أقوال المفسرين في الآية.
* مناسبة الآيات للترجمة.
* حديث أبي واقد الليثي.
* مسائل الباب.

(38/1)


درس-39 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* باب ما جاء في الذبح لغير الله.
* النكتة في عدم جزم المصنف بحكم الذبح في الترجمة.
* قوله: (قل إن صلاتي ونسكي ومحياي ومماتي ... ).
* معنى النسيكة لغة، وشرعا، وأيهما يقدم في تفسير الآية.
* قوله: (فصل لربك وانحر)، ومطابقة الآية للترجمة.
* حديث (لعن الله من ذبح لغير الله تعالى).

(39/1)


درس-40 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

قال مُعِدُّ الكتاب للشاملة: الدرس لم يُفرَّغ في موقع الشيخ، ويتناول العناصر التالية:

* قوله: وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: (دخل رجل النار في ذباب ... ) الحديث.

* الخلاف في سماع طارق بن شهاب من النبي صلى الله عليه وسلم.
* طرق الحديث، وأقوال أهل العلم فيها.
* هل يكون من الإسرائيليات إذا ثبت عدم سماع طارق بن شهاب.
* كيف يدخل من قرب الذباب مع كونه مكره على الفعل؟!
* مسائل الباب.

(40/1)


درس-41 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* (باب لا يذبح لله بمكان يذبح فيه لغير الله).
* لو لم يرد نص في التحريم مثل هذا لدلت عليه الأدلة العامة.
* قوله تعالى: (لا تقم فيه ... ) الآية.
* قصة نزول الآية , والمقصود بمسجد التقوى.
* مناسبة الآية للباب , ودقة استنباط المصنف رحمه الله تعالى.
* ما المقصود بالطهارة التي أثنى الله تعالى عليها في الآية؟.
* قوله: (وعن ثابت بن الضحاك قال: نذر رجل أن ينحر إبلاً ببوانة ... ).
* تعريف العيد في لسان العرب , ويطلق على ثلاثة أشياء.
* تعريف النذر لغة، واصطلاحاً.
* لا يجوز الوفاء بنذر المعصية إجمالاً , ولكن هل تجب منه الكفارة؟.
*مناسبة الحديث للترجمة.
* مسائل الباب.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال المصنف رحمه الله تعالى شيخ الإسلام محمد بن عبد الوهاب في ... ((كتاب التوحيد)): (باب لا يذبح لله بمكان يذبح فيه لغير الله) بابٌ بالتنوين (لا يذبح لله بمكان يذبح فيه لغير الله) الباب الحادي عشر، سبق الباب العاشر: (باب ما جاء في الذبح لغير الله تعالى). إذًا هذا الباب الحادي عشر له ارتباط بالباب السابق، إذ كل منهما يتعلق بماذا؟ بالذبح لغير الله تعالى.
قال ابن السعدي رحمه الله تعالى في ((القول السديد)): ما أحسن إتباع هذا الباب بالباب الذي قبله. ما أحسن تعجب هذا، ما أحسن إتباعَ بالنصب مفعول به، هذا البابِ بالباب الذي قبله، فالذي قبله من المقاصد، وهذا من الوسائل، السابق من المقاصد، لأنه بَيَّنَ أن الذبح لغير الله شركٌ أكبر، بهذا الباب يتعلق بماذا؟ ما يكون وسيلة وهو لأن يقع في الشرك الأكبر لأنه ذبح لله، إذًا لم يذبح لغير الله، وإنما ذبح في مكانٍ يذبح فيه لغير الله، إذًا كان وسيلة. إذًا الباب السابق من المقاصد، وهذا الباب الحادي عشر من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة، فقدَّم المصنف الأهم على المهم، إذًا قدّم المقاصد على الوسائل، قدَّم العلم بالشرك الأكبر على العلم بالوسيلة القريبة من الشرك الأكبر، الباب السابق ذكر الذبح لغير الله، فنفس الفعل الذي هو الذبح لغير الله تعالى واقعٌ لغير الله تعالى ابتداءً وانتهاءً، وهنا الذبح لله لكنه ماذا؟ ذبح في مكانٍ يُذبح فيه لغير الله تعالى، كمن يريد أن يذبح أضحيةً مثلاً وهي لله عز وجل، أو أن يَعُقَّ وهي لله عز وجل، لكنه قيد هذا الذبح الذي هو لله عز وجل بمكانٍ هذا المكان يذبح فيه المشركون لأصنامهم، حينئذٍ صار ماذا؟ صار وسيلةً إلى الشرك.

(41/1)

قال رحمه الله تعالى: (بابٌ) قلنا: بالتنوين ولا يصح أن يضاف بابُ لا يذبح لأن (لا) هذه حرف، والحرف لا يُضاف، حينئذٍ لا يصح إلا .. هذا بابٌ، بابٌ وأول بابٍ يمر علينا هكذا، يعني بابٌ من الشرك لبس الحلقة - مرّ معنا - بابٌ إذًا بالتنوين هذا بابٌ (لا يذبح) لا نافيةٌ ويحتمل أنها ناهية، (لا يذبحُ) نافيةٌ (لا يذبح) يذبحْ بالإسكان أو (لا يَذْبَحٍ) وحينئذٍ جاء على غير المشهور يعني: المشهور أن يكون النهي لمخاطبٍ لا تقتلْ لا تبغِ .. إلى آخره، وهل يُستعمل لا الناهية مع الغائب نعم، صحيح أنه يستعمل، وإن كان قليلاً {فَلاَ يُسْرِف فِّي الْقَتْلِ} [الإسراء: 33] {فَلاَ يُسْرِف} هو. إذًا جاءت (لا) الناهية مع الفعل المضارع الذي دخلت عليه يا المضارعة يعني افتتح أوله بحرف المضارعة وهو للغائب، وإن كان الأكثر في استعمال النهي إنما يكون للمخاطب هذا الأصل فيه، ولذلك ذهب الكوفيين إلى أن افعل مشتقٌ من لِتَفْعَلْ هذا الأصل فيه، فحينئذٍ النهي يكون لمخاطبٍ، هل يجوز أن يكون لغائبٍ؟ فيه خلاف والصحيح أنه يقع، وهو فصيح لوروده في القرآن {فَلاَ يُسْرِف فِّي الْقَتْلِ} يسرف هو، فجاءت (لا) ناهيةً هنا، وحينئذٍ الفعل يكون مجزومًا بـ (لا) الناهية. إذًا (لا يَذْبَحْ)، (لا يُذْبَحْ) كلاهما صحيح، ويحتمل أنها للنهي قال في الفتح وهو أظهر، أي فتحٍ: فتح الباري؟ لا، ((فتح المجيد)) قلنا: في ابتداء الدروس إذا أطلقنا الفتح فالمراد به ((فتح المجيد)) لأن العهد طويل لا بد من التذكير. إذًا قال في ((الفتح)): وهو أظهر. يعني: النهي أظهر من النفي، وإن كان أكثر الشراح على أنه للنفي، وأيهم أبلغ النفي أم النهي؟ النفي أبلغ (لا يُذْبَحُ) إذًا لا يوجد الذبح أصلاً، أما لا تَذْبَحْ لا يُذْبَحْ النهي ممكن أن يوجد حينئذٍ صار النفي أبلغ، ولذلك نقول: الأولى أن يُحمل على (لا) النافية وأكثر الشراح على هذا.
إذًا لا يُذْبَحُ أولى من لا يَذْبَحْ أو يُذْبَحْ، أي لا يجوز الذبح لله بمكانٍ لا يجوز الذبح لله جل وعلا، لله متعلق بقوله: (يُذْبَحُ)، احترازًا من الذبح لغير الله، فإن كان الذبح لغير الله فقد دخل في الباب السابق. (باب ما جاء في الذبح لغير الله).

(41/2)

إذًا لا يُذْبَحُ لله هذا تخصيص وتقييد بأن الذبح هنا إنما كان لله عز وجل. إذًا ليس فيه شركٌ أكبر، لأنه أخلص الذبح الذي هو عبادةٌ لله عز وجل دون ما سواه، إذًا لله متعلق بقوله: (يَذْبَحْ) (يُذْبَحُ) حينئذٍ نقول: هذا فيه احتراز هنا مما لو ذبح لغير الله فقد دخل في الباب السابق وهو أنه مشرك شركًا أكبر. (لا يُذْبَحُ لله بمكان) الباء هنا للظرفية، يعني في مكانٍ، أليس كذلك؟ {وَبِاللَّيْلِ} [الصافات: 138] يعني في الليل، بالليل يصح أو لا يصح؟ نقول: نعم يصح، وإن كان ينكره البعض، مررت بك بالليل، صحيح، في الليل بمعنى واحد جاء في القرآن {وَبِاللَّيْلِ}. إذًا يعني: في الليل. إذًا بمكانٍ أي في مكانٍ، فالباء هنا بمعنى في التي للظرفية، (بمكان) وصفه، بماذا؟ ليس مطلق المكان، وإنما يذبح فيه أي: في ذلك المكان الذي ذُبِحَ فيه لله، إذًا فيه يعود إلى مكانٍ، الذي ذُبِحَ فيه لله يُذْبَحُ فيه لغير الله، يعني أُعِدَّ هذا المكان للذبح لغير الله تعالى. إذًا هذه كلها قيود تدل على أن الحكم مقيد بأن الذبح يكون خالصًا لله عز وجل، وأن النفي أو النهي هنا إنما هو مُسلّط على مكانٍ خاص وليس مطلق المكان، وهذا المكان الخاص الذي أُعِدَّ - انتبه - أُعِدَّ بمعنى أنه قد يكون ثَمَّ ذبح لغير الله فيه بالفعل أو بالقوة، يعني قد يذبح فيه لغير الله عز وجل ويكون الصنم قائمًا، هذه صورة.
الصورة الثانية: أن يُزال الوثن، أو أن يُزال الصنم ويبقي المحل على أصله، فحينئذٍ نقول: في الصورتين المنع منهما. إذًا لا يذبح لله بمكانٍ يُذبح فيه، وصف هذا الجملة يذبح فيه صفةٌ لمكان في محل جرّ (لغير الله) جار ومجرور متعلق بقوله: (يُذبح) والجملة نعت لمكانٍ. إذًا بمكانٍ أعد للذبح لغير الله تعالى، فيشمل صورتين:
- ما إذا كان الصنم أو الوثن قائمًا والذبح قائم لغير الله عز وجل.
- أو أن يكون الصنم أو الوثن قد أُزيل ولم يبق له أثر لكن بقي الذبح لغير الله تعالى.

(41/3)

قال ابن السعدي رحمه الله تعالى في ((القول السديد)): فإن المكان - يعني التعليل لماذا؟ - فإن المكان الذي يَذبح فيه المشركون لآلهتهم تقربًا إليها وشركًا بالله قد صار مَشْعَرًا من مشاعر الشرك، هذا وجه التعليل، صار ماذا؟ مشعرًا من مشاعر الشرك. إذًا الموحدون لهم مشاعر، والمشركون لهم مشاعر، إلى يومنا هذا لهم نسك ولهم حجٌ ولهم طوافٌ ولهم .. إلى آخره حينئذٍ نقول: المشركون لهم مشاعر، والموحدون لهم مشاعر، فلا يحل لموحدٍ أن يذبح لله تعالى في مَشْعَرٍ من مشاعر أهل الشرك، والنص آتي سيأتي توضيحه. قال: قد صار مشعرًا من مشاعر الشرك فإذا ذبح فيه المسلم ذبيحةً ولو قصدها لله فقد تشبه بالمشركين وشاركهم في مشعرهم. إذًا «من تشبه بقومٍ فهو منهم». لماذا خص المشركون هذا المحل بالذبح لغير الله عز وجل؟ نقول: تعظيمًا لهذا المكان، فإذا وافق الموحد بأن ذبح لله في هذا المكان قد شابه المشركين. والموافقة الظاهرة يقول رحمه الله تعالى: والموافقة الظاهرة تدعو إلى الموافقة الباطنة والميل إليهم. وهذه قاعدة الشرع كما أقام ابن تيمية رحمه الله تعالى ((الاقتضاء)) على هذه المسألة، وهي أن الشارع قد أغلق جميع وسد جميع الأبواب التي تؤدي إلا الشرك والكفر بالله عز وجل، ومن ذلك مشابهة المشركين في أفعالهم ولو لم يقصد ما قصده المشركون، لماذا؟ لأن المشاركة في الظاهر الموافقة في الظاهر تَجُرّ إلى الموافقة في الباطن، هذا أمرٌ فطري يعني ليس للإنسان أن يقول: لا أنا أوافقهم في الظاهر وإن شاء الله سأجزم في الباطن. نقول: لا، مآله إلى الموافقة. ولذلك الذي يلين مع أهل البدع في السلام والمجالسة ونحو ذلك بعد أيامٍ تجده يُوافق أهل البدع ومن هنا جاء حسم الباب عند السلف من كونه لا يُجالس أهل البدع البتة، لماذا؟ لأن الموافقة في الظاهر والمجالسة والمشاكل في الظاهر تؤدي إلى الموافقة في الباطل، فالحكم عام. «من تشبه بقومٍ فهو منهم». تشبه بقوم، قوم اسم جمعٍ وهو نكرة جاء في سياق الشرط فيعم، يظن بعض طلاب العلم فضلاً عن العوام أن الحكم هنا معلق بالكفار فحسب، لا، بل هو عام «من تشبه بقومٍ». سواء كان كفار أو مشركين يهودًا أم نصارى سواء كانوا مسلمين لكنهم فسقة حينئذٍ نقول: «من تشبه بقومٍ فهو منهم». من تشبه بكافرٍ في زيه ولباسه وكلامه ومشيته فهو منهم، من تشبه بأهل الفن من الممثلين والممثلات والمغنين في زَيِّهم كلامهم ونحو ذلك فهو منهم، فالحكم عام، من تشبه بأهل البدع سواء كانت البدعة مكفرة أم مفسقة فهو منهم، فالحكم عام ليس خاصًا بالكفار، حينئذٍ سدًّا لباب الموافقة في الباطن منع الشارع المشابهة لكل قومٍ مخالفين للسنة سواء كانت هذا السنة تخرجهم عن الملة أم لا، فدخل الكفار ودخل أهل البدع ودخل الفسقة من المسلمين.

(41/4)

قال رحمه الله تعالى: والموافقة الظاهرة تدعو إلى الموافقة الباطنة والميل إليهم. وباب سد الذرائع هذا من الأبواب العظيمة في الدين، [الوسائل لها أحكام المقاصد] وكل ذريعةٍ قد - ولو قليلة للتقليل - قد تفضي إلى الوقوع في المحرم فالشارع يأتي بماذا؟ بمنعها، جاء الشرع بفتح أبواب أو فتح الذرائع التي يُتَوصل بها للخير والسنة من الواجبات والمسنونات، فكل طريقٍ يُوصل به إلى الواجب فهو واجبٌ، وكل طريقٍ يُتوصل به إلى المستحب فهو مستحب، وكل طريقٍ - ليس الحكم خاص بالواجب والمستحب لا - ما لا يتم الواجب إلا به فهو واجب، ما لا يتم المسنون إلا به فهو مسنون، نقول: وكل طريقٍ يُفضي ولو احتمالاً إلى الوقوع في المحرم فجاء الشارع بتحريمه، كل طريقٍ وسيلةٍ تفضي إلى الوقوع في المكروه فجاء الشارع بالحكم عليه بأنها مكروهة، فوسائل وطرق الواجب واجبة، ووسائل وطرق المندوب مندوبة، ووسائل وطرق المحرم حرام، ووسائل وطرق المكروه مكروهة، ووسائل وطرق المباح مباحة.
وهذه قاعدة عظيمة ينبغي العناية بها والتفريع عليها لا يُحصى من المسائل التي يعيشها الناس، بل يعيشها طلاب العلم في أنفسهم وفي غيرهم.
إذًا فيه مشابهة للمشركين وهي ظاهرةٌ في المكان، وهو منهي عنه كما في الحديث «من تشبه بقومٍ فهو منهم».
وهو وسيلةٌ أيضًا إلى الشرك الأكبر، وهو وسيلةٌ إلى الشرك الأكبر لأنه إذا كانت الموافقة في الظاهر قد يوافقهم في الباطن، ذاك المسكين - مر معنا - قَرَّبَ ذبابةً من أجل ماذا؟ من أجل أن يجوز ويحوز ذلك المكان، هنا قد يوافقهم في الظاهر وبعد أيام فإذا به يذبح لغير الله تعالى. وسد الذرائع من أهم ما جاءت به الشريعة، وطرق الحرام حرامٌ.
إذًا هذا الباب من باب التسليم لو لم نجد فيه نصٌّ خاص لدلت الأدلة العامة على المنع منه، يعني سيأتي نص خاص حديث ثابت بن الضحاك لو لم يرد نص في تحريم الذبح لله خالصًا لله عز وجل في أماكن أهل الكفر والشرك الذي يذبحون فيها لغير الله لو لم يجد نصٌّ خاصٌّ وهو حديث ثابت بن الضحاك لكانت الأدلة العامة تقتضي المنع منه، وهو قاعدة سد الذرائع.
ذكر المصنف في الباب آيةً وحديثًا.
قال رحمه الله تعالى: (وقول الله تعالى: {لاَ تَقُمْ فِيهِ أَبَدًا} [سورة التوبة: 108]) نهى الله تعالى رسوله - صلى الله عليه وسلم - قال المصنف: (الآية) يعني: أكمل الآية -. نهى الله تعالى رسوله - صلى الله عليه وسلم - أن يقوم في مسجد الضرارِ في الصلاة فيه أبدًا ({لاَ تَقُمْ}) (لا) هذه ما نوعها ناهية والنهي يقتضي التحريم ({لاَ تَقُمْ}) فعل مضارع مجزوم بلا الناهية أصله تقوم، التقى ساكنان الواو والميم، سكون الواو سكون بِنْيَة، وسكون الميم سكون جزمٍ إعراب. إذًا لا تقوم هذا الأصل فالتقى ساكنان الواو والميم فحذفت الواو للتخلص من التقاء الساكنين. ({لاَ تَقُمْ}) أنت يا محمدٌ - صلى الله عليه وسلم - والحكم أو الخطاب له ولأمته.
وما به قد خوطب النبي ... تعميمه في المذهب السني

(41/5)

يعني كل خطابٍ للنبي - صلى الله عليه وسلم - {يَا أَيُّهَا النَّبِيُّ} هذا خطاب له ولأمته، والعكس كل خطابٍ للأمة فهو خطابٌ للنبي - صلى الله عليه وسلم - {وَأَقِيمُواْ الصَّلاَةَ} دخل النبي - صلى الله عليه وسلم - أم لا؟ دخل {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة: 185] النبي داخل أم لا؟ داخل عليه الصلاة والسلام. إذًا كل خطابٍ للأمة فهو خطابٌ للنبي - صلى الله عليه وسلم -، وكل خطابٍ خاص يعني في ظاهره للنبي - صلى الله عليه وسلم - فالأمة في حكمه إلا إذا دل دليل على خصوصيته - صلى الله عليه وسلم -، فيختص الحكم به دون ... غيره.
هنا قال: ({لاَ تَقُمْ}) أنت والحكم ليس خاص به عليه الصلاة والسلام لأنه لم يكن ثم مخصص به والحكم عام والعلة عام ({لاَ تَقُمْ فِيهِ}) يعني مسجد الضرار ({أَبَدًا}) هذا فيه تأبيد، وفيه إشارة إلى أن هذا المسجد، المسجد الضرار مسجد نفاقٍ للأبد حتى يُهدم، وهذا الشأن في كل مسجد بني على هذا الغرض.
إذًا نهى الله تعالى رسوله - صلى الله عليه وسلم - أن يقوم في مسجد الضرار في الصلاة فيه أبدًا، والأمة تبعٌ له في ذلك.
وما به قد خوطب النبي ... تعميمه في المذهب السني

المختار، لأنه بعض أهل العلم يرى أنه خاص بالنبي - صلى الله عليه وسلم -، ولذلك جاء في أول سورة الطلاق {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ} [الطلاق: 1] قال: {يَا أَيُّهَا النَّبِيُّ} واحد أو لا؟ ثم قال: {إِذَا} ما قال: طلقت قال {إِذَا طَلَّقْتُمُ} يدل على ماذا؟ على أن قوله: {يَا أَيُّهَا النَّبِيُّ} ليس خاص بالنبي - صلى الله عليه وسلم -، بل هو فيه عليه الصلاة والسلام وفي أمته، وكذلك قال في سورة التحريم {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ} [التحريم: 1] ثم قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ} [التحريم: 2] ما قال: لك قال: {لَكُمْ} هذا يدل على ماذا؟ على أن كل خطابٍ خُوطب به النبي - صلى الله عليه وسلم - فأمته في حكمه، وهذا واضح بَيّن ولا يحتاج إلا لتأمل لما ذُكِر.

(41/6)

ثم حثَّه يعني ربه جل وعلا بعد ما نهاه عن الصلاة في مسجد الضرار أبدًا حثه على الصلاة في مسجد قُبَاء الذي أُسس من أول يومٍ يعني بُنِيَ فيه على التقوى، وهي طاعة الله ورسوله - صلى الله عليه وسلم -، وجمعًا لكلمة المؤمنين، ومَعْقِلاً ومَنْزِلاً للإسلام وأهله بقوله جل وعلا: {لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ} [التوبة:08 1] والسياق إنما هو في مسجد قباء، يعني ما هو المسجد الذي أُسِّسَ على التقوى؟ سياق النص هو في مسجد قباء، وقد صرَّح بأنه المراد جماعة من السلف بأن النص هنا مسجد قباء منهم ابن عباس وعروة وعطية والشعبي والحسن البصري وغير واحد لأن المراد هنا هو الظاهر أنه ماذا؟ أنه مسجد قباء، وقيل هو مسجد رسول الله - صلى الله عليه وسلم - {لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى} هو مسجد رسول الله - صلى الله عليه وسلم - لحديث أبي سعيدً قال: تمارى رجلان في المسجد الذي أُسِّس على التقوى من أول يومٍ - تمارى: اختلفا - ما هو هذا المسجد فاختلفا، فقال رجل: هو مسجد قباء. وقال الآخر: هو مسجد رسول الله - صلى الله عليه وسلم -. فقال رسول الله - صلى الله عليه وسلم -: «هو مسجدي هذا». رواه مسلم. إذًا تمارى رجلان في المسجد الذي أُسِّسَ على التقوى، يعني: هذا النص قال: رجل هو قباء مسجد قباء يعني: نظر للسياق، وقال الآخر هو مسجد رسول الله - صلى الله عليه وسلم -، فرُفِعَ الأمر إلى النبي - صلى الله عليه وسلم - فقال: «هو مسجدي هذا». قال ابن كثير: وهذا قول عمر. أنه مسجد النبي - صلى الله عليه وسلم - قول عمر وابنه وزيد بن ثابت وغيره. قال ابن كثير: وهذا الصحيح. ولا بد أن نقول: صحيح. ما دام قاله النبي - صلى الله عليه وسلم - لا شك فيه، هذا صحيح، لكن كيف نجمع بين السياق، والسِّيَاق محكم وبين هذا النص؟ قال: وهذا صحيح ولا منافاة بين الآية وبين هذا، لأنه إذا كان مسجد قباء أسس على التقوى من أول يومٍ فمسجد رسول الله - صلى الله عليه وسلم - بطريق الأولى، لأنه [إذا كان مسجد النبي - صلى الله عليه وسلم -] إذا كان مسجد قباء أسس على التقوى من أول يومٍ يعني: ما بُنِيَ إلا من أجل إقامة التقوى وهي طاعة الله تعالى وطاعة رسوله - صلى الله عليه وسلم -. إذًا مسجد النبي - صلى الله عليه وسلم - أول ما أسس على أي أساس وهو سابق في الوجود؟ لا شك أنه بطريق الأولى أنه أسس على التقوى، وهذا بخلاف مسجد الضرار الذي أُسِّسَ على معصية الله تعالى كما قال سبحانه: {وَالَّذِينَ اتَّخَذُواْ مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً} [التوبة: 107] ضرارًا أي مُضَارّةً لمسجد قباء، ولهذا سُمِّيَ مسجد الضرار من المضارّة {وَكُفْراً} لأنه يُؤسس فيه الكفر لأن الذين أقاموه هم المنافقون، والمنافقون إذا اجتمعوا يجتمعون عن ماذا؟ مدارسة القرآن والسنة؟ الجواب: لا، وإنما على تأسيس ونشر الكفر والضلال، فالذي أسسه هم المنافقون.
إذًا {ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ} يعني إذا بنو مسجد الضرار فحينئذٍ فرَّقوا المسلمين، كيف فرَّقوا المسلمين؟

(41/7)

لا شك أن المسلمين إذا كانوا في مسجدٍ واحد يجتمعون فيه فحينئذٍ ليسوا كما إذا وُزِّعُوا على مسجدين، أليس كذلك؟ تفريقًا بين المؤمنين، فإذا كان مسجد الضرار أريد به شق الصفوف من أجل أن لا يجتمع المسلمون في مسجد واحدٍ فحينئذٍ صدق عليه الوصف أنه تفريقًا بين المؤمنين، هذا يدل هل ماذا؟
على أنه لا تُبْنَى المساجد إلا للحاجة، والذي عليه الناس الآن هذا يعتبر من البدع في الشرع، لأنه مصادم للنص، أنت الآن تسمع {وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ} وما أكثر المساجد المتجاورة التي قد لا يكون فيها إلا صف واحد، هذا من البدع والأمر ليس إلينا، إنما يُبَيَّنُ حكم الله تعالى، فحينئذٍ نقول: هذا يُعتبر من البدع لأن الله تعالى أنكر مقْصِدًا من مقاصد المنافقين الذين بَنَوْ مسجد الضرار من أجل مشاقة المسلمين، يعني قطع الصفوف وتوزيع الصفوف بين المسجدين، وهذا سماه الله عز وجل {وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ} فكلما وُجِدَ هذا الفعل وهذه العلة استحق الوصف، لا من كونه مسجد ضرار، وإنما من جهة النهي فحسب. [نعم].
قال هنا: {وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَاداً لِّمَنْ حَارَبَ اللهَ وَرَسُولَهُ مِن قَبْلُ}، {وَإِرْصَاداً} يعني انتظارًا وإعدادًا لمن حارب الله ورسوله يقال أرصدتُ أي: أعددتُ له، وهو أبو عامر الراهب الفاسق ... {مِن قَبْلُ} أي: من قبل بناء المسجد الضرار. قال هنا: {وَلَيَحْلِفَنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} ليحلفن أيمان، هذه سنة المنافقين يحلفون أنهم ما أرادوا بهذا المسجد إلى الحسنى، يعني: القربة والجنة ونحو ذلك. فلهذه الأمور نهى الله نبيه - صلى الله عليه وسلم - عن القيام فيه للصلاة، وكان المنافقون الذين بنوه جاءوا إلى النبي - صلى الله عليه وسلم - قبل خروجه إلى تبوك فسألوه أن يصلي فيه ليحتجوا بصلاته فيه على تقريره، إذا صلى النبي - صلى الله عليه وسلم - في هذا المسجد دل على ماذا؟ على أنه ما صلى إلا وهو مقرٌّ له، ومن هنا أخذ أهل العلم على أن من كان يُنظر إليه من أهل العلم أو الجاه أو نحو ذلك فينتبه إلى الأماكن التي يكون فيها شيء من قصد المعصية، فلا يكون فيها لئلا يحتج بوجوده على جوازها، هذا موجود عند العامة الآن، لو كان كذا ما ظهر فلان، هو نفسه هذا، لو كان المسجد لم يُبْنَ على أساس التقوى لَمَا صلَّى فيه النبي - صلى الله عليه وسلم - أو لا؟ لو كان هذا محرم ما فعله فلان، نفس الحجة، والحجة هي الحجة، فيجب على طلاب العلم ومن كان يُقْتَدَى بهم ألا يضعوا أنفسهم في مواضع يحتج به أهل الجهل على جواز ذلك ويكون محرمًا. فسألوه أن يصلي فيه ليحتجوا بصلاته فيه على تقريره وذكروا أنهم بنوه للضعفاء وأهل العلة في الليل الشاتية، فعصمه الله من الصلاة فيه، فقال عليه الصلاة والسلام: «إنَّا على سفرٍ ولكن إذا رجعنا إن شاء الله». فلما قفل - صلى الله عليه وسلم - راجعًا إلى المدينة ولم يَبْقَ بينه وبينها إلا يومٌ أو بعض يوم نزل الوحي بخبر المسجد. فبعث إليه فهدمه قبل مقدمه إلى المدينة.

(41/8)

إذًا {لاَ تَقُمْ فِيهِ أَبَدًا} المراد به مسجد الضرار، نهاه الله عز وجل عن أن يصلي فيه أبدًا مطلقًا، لماذا؟ لأن المسجد لم يُبْنَ على أساسٍ من التقوى، وإنما بَنَتْهُ أَيْدِي المنافقين للأغراض التي نصَّ الله تعالى عليها.
وجه مناسبة الآية للباب: قد يقول قائل (باب لا يُذبح لله بمكان يذبح فيه لغير الله) هنا {لاَ تَقُمْ فِيهِ أَبَدًا} ما العلاقة بينهما؟
هنا يأتي فقه الإمام محمد بن عبد الوهاب رحمه الله تعالى، فقه دقيق جدًا.
مناسبة الآية من جهة القياس لأنه إذا منع الله رسوله - صلى الله عليه وسلم - عن القيام لله تعالى في هذا المسجد المؤسس على هذه المقاصد الخبيثة مع أنه لا يقوم فيه إلا لله، لو صلى النبي - صلى الله عليه وسلم - صلَّى لله، والمكان هذا مكان معصيةٍ، فنهاه الله عز وجل، مع كون النبي - صلى الله عليه وسلم - لو صلى لن يُصَلِّيَ إلا لله عز وجل، فكذلك جاء القياس - وهو قياس جلي واضح بَيِّن لا ينكره إلا أعجمي - فكذلك المواضع المعدة للذبح لغير الله، لا يذبح فيها الموحد لله عز وجل، لماذا؟ لأنها قد أُسِّسَتْ على معصية الله والشرك به. وهذا قياسٌ صحيح واضح بين. فالمواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله، كما أن هذا المسجد لَمَّا أُعِدَّ للمعصية صار محل غضبٍ لأجل ذلك فلا تجوز الصلاة فيها لله.
إذًا كل ما وضعٍ أُعِدَّ لمعصيةٍ - هذه قاعدة - إذ الحكم هنا ليس خاصًا بالذبح {لاَ تَقُمْ فِيهِ أَبَدًا} حينئذٍ نقول ماذا؟ نُهِيَ عن الصلاة. إذًا كل موضعٍ تُفْعَلُ فيه أي عبادةٍ فليس خاصًا بالصلاة ولا بالذبح لله عز وجل، لا يُتَقَرَّبُ إلى الله تعالى، ولا يُطاع الله تعالى ورسوله - صلى الله عليه وسلم - في موضعٍ يكون هذا الموضع معدًا للمعصية، فحينئذٍ الحكم ليس خاصًا بالذبح وإنما هو عام. ولذلك قال ابن عثيمين رحمه الله تعالى في ((القول المفيد)): دَلَّ على أن كل مكانٍ يُعْصَى الله فيه أنه لا يُقام فيه. دل الحديث أو دل النص على أن كل مكانٍ يُعصى الله فيه أنه لا يقام فيه. يؤيد هذا القياس حديث ثابت بن الضحاك الآتي في محله إن شاء الله تعالى. {لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى}، {أَحَقُّ أَن تَقُومَ فِيهِ}، {لَّمَسْجِدٌ} اللام هذه للإبداء مسجدٌ هذا مبتدأ، وخبره {أَحَقُّ أَن تَقُومَ فِيهِ} وفي هذا التنكير تعظيم للمسجد ... {لَّمَسْجِدٌ} التنوين هذا للتعظيم {لَّمَسْجِدٌ} بدليل قوله: {أُسِّسَ عَلَى التَّقْوَى} هذا فيه مِدْحَةٌ لهم. أي جُعِلَتِ التقوى أساسًا له، وأفعل التفضيل هنا ليست على بابها {أَحَقُّ أَن تَقُومَ فِيهِ} هل المسجد الضرار فيه شيء من الأحقية؟ الجواب: لا. إذًا ليس فيه ولا رائحة الحقِّ.
لِمَ عَبَّرَ الله عز وجل بأفعال التفضيل؟
نقول: ليست على بابها، يعني ليس كِلا المسجدين فيه حقٌّ ويستحق أن يقام فيه، ومسجد قباء أولى، ليس هذا المراد، وإنما الحق كل الحق أن يُقام في مسجد قباء، والحق كل الحقّ أن يبتعد عن مسجد الضرار.
إذًا ليست على بابها، فالأحقية هنا ليست على بابها.

(41/9)

وقوله: {فِيهِ رِجَالٌ} فيه أي في هذا المسجد المؤسس على التقوى ... {رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ} هذا فيه إشارة إلى أن المنافقين أصحاب المسجد الضرار أنهم رجس، لأنه قال: {فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ} إذًا ما يقابله فيه إشارة أن المسجد أو المنهي عن الإقامة فيه المنافقون رجس، ولذلك قال تعالى في شأن المنافقين {فَأَعْرِضُواْ عَنْهُمْ إِنَّهُمْ رِجْسٌ} [التوبة: 95] {إِنَّهُمْ رِجْسٌ} هذا تعليل.
روى الإمام أحمد وابن خزيمة والطبراني والحاكم عن عويم بن ساعدة الأنصاري أن النبي - صلى الله عليه وسلم - أتاهم في مسجد قباء فقال: «إن الله قد أحسن عليكم الثناء في الطهور في قصة مسجدكم فما هذا الطهور الذي تَطَّهَّرون به»؟ فقالوا: والله يا رسول الله ما نعلم شيئًا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا». صححه الحاكم ووافقه الذهبي، وفيه كلام بعض أهل العلم، لكن يذكر في هذا المقام.
وفي رواية عن جابر وأنسٍ مرفوعًا: «هو ذاك فعليكموه». رواه ابن ماجة وابن أبي حاتم والدراقطني والحاكم وقال: حديثٌ كبير صحيح. ووافقه الذهبي وصححه الطحاوي والنووي في ((المجموع))، وحسنه الزيلعي في ... ((نصب الراية)). إذًا قابل للتحسين.
وقوله: {وَاللهُ يُحِبُّ الْمُطَّهِّرِينَ} أي الذين يتنزهون من القاذورات والنجاسات بعد ما يتطهرون من أوزار الشرك وأقذاره فيشمل النوعين:
- الطهارة الباطنة من الشرك ومن الذنب والإثم والمعصية والحقد والغل ونحو ذلك.
- والطهارة الظاهرة التي تكون من النجسات.
قال أبو العالية: إن الطهور بالماء لحسن لا يُنكر، ولكنهم المتطهرون من الذنوب، وأعظم الذنوب هو الشرك بالله تعالى. وفيه إثبات المحبة.
ثم قال المصنف رحمه الله تعالى: (وعن ثابت بن الضحاك رضي الله عنه، قال: نذر رجل أن ينحر إبلاً ببوانة، فسأله النبي - صلى الله عليه وسلم - فقال: «هل كان فيها وثن من أوثان الجاهلية يُعبد»؟ قالوا: لا. قال: «فهل كان فيها عيد من أعيادهم»؟ قالوا: لا. فقال رسول الله - صلى الله عليه وسلم -: «أوف بنذرك»). وفي رواية «فأوف». بالفاء وهي التي شرحها ابن تيمية في ((الاقتضاء)) «فأوف بنذرك». (فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم» [رواه أبو داود، وإسنادها على شرطهما]) والحديث كما قال المصنف رواه أبو داود، وإسناده على شرطهما كما قال شيخ الإسلام ابن تيمية رحمه الله تعالى، والحافظ في التلخيص، وأصله في الصحيحين.
قوله: (عن ثابت بن الضحاك رضي الله عنه) أي عن ثابت بن الضحاك بن خليفة الأشهلي صحابي مشهور، روى عنه ابن قلابة وغيره مات سنة أربعٍ وستين.
قوله: (نذر رجل) النَّذْرُ لغة الإلزام والعهد، واصطلاحًا أو شرعًا إلزام المكلَّف نفسه لله شيئًا غير واجب. هذا المشهور، إن كان زيادة غير واجبٍ قد لا نحتاجها، لماذا؟ لأنه قد ينذر الواجب، فالإلزام كما يكون في السنة في المندوب فيكون واجبًا، بعضهم استشكل كيف يكون واجبًا ثم يكون واجبًا بالنذر؟

(41/10)

نقول: نعم ممكن صوره الشوكاني رحمه الله تعالى في الفرض لو نذر أن يصلي الظهر في أول وقته تعين أم لا؟ تعين، لكن يكون مرده إلى السنة، صحيح؟ لكنه من حيث الجملة الواجب يقبل النذر فيصير واجبًا من جهتين من جهة الشرع ومن جهة النذر.
(نذر رجل) من هو الرجل؟ قيل: يحتمل أن يكون هو كردم بن سفيان والد ميمونة لما رواه أبو داود عنها وفيه قصةٌ كما جاء في حديث ثابت هنا.
قوله: (أن ينحر)، (نذر رجل أن ينحر إبلاً ببوانة) إبلاً اسم جمعٍ لا واحد له من لفظه وإنما له واحد من معناه وهو البعير، أما الإبل فهذا اسم جمعٍ.
وفي حديث ميمونة فجعل يذبحها فانفلتت منه شاةٌ. والحديث ضعيف حديث ميمونة، لكن أوردوه الشراح. إبلاً لم يذكر الشاة. قال: (ينحر) والنحر معروف أنه. أنه للإبل قطعًا هذا، واختلفوا في البقر هل يُنحر أم يذبح؟ {إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تَذْبَحُواْ بَقَرَةً} [البقرة: 67] إذًا تذبح، البقر يذبح، ولو نُحِرَ لا إشكال فيه جائز، لكن هذا السنة أم لا؟ هذا المراد.
قال هنا: (أن ينحر إبلاً) في حديث ميمونة فجعل يذبحها فانفلتت منه شاةٌ فيحتمل أن يكون نذر إبلاً وغنمًا معًا، تكون هذه مكلمةٌ للثاني، ويحتمل أن يكون ذلك قضيتين أو قصتين.
(بِبُوانة) بضم الباء وقيل بفتحها بِبُوانة بَوانة فيه وجهان والمشهور هو الضم، وقيل بفتحها. قال البغوي: موضعٌ في أسفل مكة دون يَلَمْلَم. وقال أبو السعادات: هضبة من وراء ينبع تجاهها معاكسان، والباء هنا للظرفية، الباء للظرفية (ببوانة) يعني في بوانة أي بمكانٍ يسمى بوانة.
قوله: (فقال: «هل كان فيها وثن من أوثان الجاهلية») نسبة إلى جاهلي اسم فاعل بالياء، والجاهلي نسبة إلى الجهل، والمراد به هنا النسبة إلى ما كان قبل البعثة، إلى ما كان قبل بعثة النبي - صلى الله عليه وسلم - فتطلق الجاهلية على جهة العموم، وأما بعد بعثة النبي - صلى الله عليه وسلم - فتقيد الجاهلية لها إطلاقان:
- إطلاقٌ مطلق.
- وإطلاق مقيد.
المقيد يجوز إطلاقه، نقول: هذا الموضع فيه جاهلية، زيدٌ من الناس فيه جاهلية، هذا الزمن فيه جاهلية لا إشكال فيه.
وأما الجاهلية العامة هذه انتفت ببعثة النبي - صلى الله عليه وسلم - وهذا اللفظ بينها في مقدمة ((شرح مسائل الجاهلية)) فليرجع إليه.
قال: (الجاهلية يعبد) هذا صفة لوثن، وهي بيان الواقع لأنه لا يوجد وثن إلا وهو يُعبد، لا يسمى وثنًا إلا إذا توجهوا إليه بالعبادة. إذًا (يُعبد) هذا صفة لوثن لبيان الواقع.
(«هل كان فيها وثن من أوثان الجاهلية يُعبد»؟) الوثن مر معنا أنه ماذا؟ ما يتناول كل معبودٍ من دون الله، يعني من صورةٍ أو قبرٍ. الصنم ما اختص بما له صورة، والوثن ما ليس له صورة، فهو أعم كل صنمٍ وثنٍ ولا عكس، والمراد أنه ما عُبِدَ من دون الله سواء سُمِّيَ صنمًا، سُمِّيَ هوًا سُمِّيَ أيًّا كان.

(41/11)

وفيه المنع من الوفاء بالنذر لأن النبي - صلى الله عليه وسلم - لَمَّا سأله الرجل لأنه نذر أن يذبح إبلاً في هذا الموضع لم يأذن له النبي - صلى الله عليه وسلم - ابتداءً، وإنما لعلمه عليه الصلاة والسلام بما هو ذريعة إلى الشرك - وسيأتي باب حماية النبي - صلى الله عليه وسلم - جناب التوحيد - ومنه هذا النص فلعلمه عليه الصلاة والسلام لم يأذن له ابتداءً، وإنما لأن الناس في ذاك الوقف خاصة حديثِي عهد بالإسلام وقد يكون لهم ارتباط بالشرك ولو بشهوةٍ خفية (فسأله النبي - صلى الله عليه وسلم - فقال: «هل كان فيها وثن من أوثان الجاهلية يعبد»).
ففيه المنع من الوفاء بالنذر إذا كان في المكان وثنٌ من أوثانهم، ولو بعد الزوال، لأن النبي - صلى الله عليه وسلم - لم يعين، بل قال: («هل كان») وكان هنا تُحمل من أجل تعميم المعنى، والمقصد صحيح تحمل على أنها تامة، هل وُجِدَ فيها وثنٌ حينئذٍ وُجِدَ قد يكون وُجِدَ وانتهى وزال، وقد يكون موجودًا بالفعل، فيَعُمّ النوعين ولذلك قلنا: الحكم هنا عام في الصورتين، إما أن يكون الوثن لا زال موجودًا فحينئذٍ المنع أشد ولا شك، وقد يزال الوثن ويبقى المكان عيدًا ومَشْعَرًا لهم.
إذًا فيه المنع من الوفاء بالنذر لما سأله النبي - صلى الله عليه وسلم - دل على هذا الوصف المسئول عنه مانع من الوفاء، لأنه لو قال له نعم فيه وثن، ما الجواب؟ لا وفاء. لأنه قال: (نذر رجل أن ينحر إبلاً)، (هل كان فيها وثن من أوثان الجاهلية) دل على أن هذا الوصف له ارتباط بالوفاء بالنذر فإن كان فيها وثن فلا وفاء، وإلا سيأتي الجواب في السؤال الثاني.
إذًا فيه المنع من الوفاء بالنذر إذا كان في المكان وثنٌ من أوثانهم ولو بعد زواله (قالوا: لا) السائل واحد أو لا؟ (قالوا: لا) المجيب جماعة يحتمل أنه كان هناك ناس فأجابوا معه، قد لا يكون يعلم الجواب لكنهم أجابوا والخطب سهل.
(قال: فهل كان فيها) هذا السؤال الثاني الوصف الثاني (هل كان فيها عيد من أعيادهم»؟ قالوا: لا). إذًا المجيب كذلك جماعة. انظر هنا سأل النبي - صلى الله عليه وسلم - عن شيئين:
- هل فيها وثن يعبد؟ هذا شركٌ أكبر.
هل فيها عيد من أعيادهم هذا وسيلة إلى الشرك، واضح؟ سأل عن شيئين عن أمرين عن الشرك في قوله: («هل كان فيها وثن من أوثان الجاهلية يُعبد») هذا شرك، ووسائلهِ، فالشرك في السؤال الأول، والوسيلة في السؤال الثاني.

(41/12)

(هل كان فيها عيد من أعيادهم) قال شيخ الإسلام ابن تيمية رحمه الله تعالى: العيد اسم لِمَا يَعُود، عَادَ يَعُودُ، إذًا فيه معنى الْعَوْد. العيد اسمٌ لما يعود من الاجتماع العام على وجهٍ معتاد عائد. على وجهٍ معتاد يعني فيه تحديدٌ لاجتماع أو وصفٍ أو زمنٍ أو مكانٍ، عائد إما بعود السنة، أو بعود الأسبوع، كل أسبوع، أو الشهر ونحو ذلك. إذًا العيد لا يختص بالعام، قد يحدد كل سبتٍ فحينئذٍ إذا رجع إليه السبت الآخر صار عيدًا. والمراد به هنا اجتماع المعتاد من اجتماع الجاهلية لأنه قال: (هل كان فيها) والسؤال فيها الضمير يعود إلى ماذا؟ بوانة يعني اسم الموضع، هل كان في ذلك المكان عيد يعني اجتماع. إذًا السؤال هنا المراد بالعيد الاجتماع، وليس العيد الذي هو كعيد الفطر وعيد الأضحى، وإنما المكان لأن العيد مسماه قد يكون الزمان فقط، وقد يكون الاجتماع، وقد يكون الأعمال التي تُقام في ذلك المكان أو الزمان، فمسماه ثلاثة أشياء، كل واحد منها يُسمى عيدًا على انفراده. والمراد به هنا الاجتماع المعتاد من اجتماع الجاهلية، يقول ابن تيمية رحمه الله تعالى: فالعيد يجمع أمورًا منها يومٌ عائد كيوم الفطر ويوم الجمعة، ومنها اجتماعٌ فيه، ومنها أعمالٌ تتبع ذلك من العبادات والعادات، كما الشأن في عيد الفطر ونحوه، وقد يختص العيد بمكانٍ بعينه، وقد يكون مطلقًا، وكل من هذه الأمور قد يسمى عيدًا. إذًا مسمى العيد ثلاثة أشياء:
- الزمن العائد.
- الاجتماع في المكان.
- الأعمال التي تقام من العبادات والعادات.
قد يطلق العيد ويراد به بعض هذه المفردات، وقد يطلق العيد ويراد به كل هذه الأمور، وكل من هذه الأمور قد يُسمى عيدًا، فالزمان كقول النبي - صلى الله عليه وسلم - في يوم الجمعة: «إن هذا يومٌ جعله الله للمسلمين عيدًا». والاجتماع والأعمال كقول ابن عباس رضي الله تعالى عنه: شهدت العيد مع رسول الله - صلى الله عليه وسلم -. العيد.
والمكان كقوله - صلى الله عليه وسلم -: «لا تتخذوا قبرِي عيدًا». يعني مكان يجتمعون فيه مرةً بعد مرة، يعني يتواردون عليه، ولا يُشترط في مثل هذا «لا تتخذوا [قبرِي] عيدًا» أن يجعلوا يومًا فيكون اليوم عائد عليه، لا، ليس هذا المراد، وإنما المراد الإقبال على هذا المكان، فمتى ما أقبل إليه الناس للتعبد فيه فهو عيدٌ، هذا المراد به، وقد يكون لفظ العيد اسمًا لمجموعِ اليوم والعمل فيه وهو الغالب كقول النبي - صلى الله عليه وسلم -: «دعهما يا أبا بكرٍ فإن لكل قومٍ عيدًا». انتهى كلامه رحمه الله تعالى.
إذًا قوله: («فهل كان فيها عيد من أعيادهم») المراد به المكان الذي يجتمع فيه المشركون. قال المصنف: وفيه استفصال المفتي لأنه لَمَّا سأل النبي - صلى الله عليه وسلم - أنه نذر ما قال: يجوز اذهب .. لا بأس لا حرج إنما ماذا؟ قال: («هل كان فيها وثن»)، («فهل كان فيها عيد») إذًا لا بد من استفصال، السؤال إذا كان مجملاً يتعين يجب على المفتي أنه يستفصل ولا يحل له أن يجيب ابتداءً، هذا متى إذا كان السؤال فيه إجمال يحتاج إلى استفصال، فيجب على المفتي أن يستفصل، وأما إذا لم يكن فيه إجمال فلا داعي للاستفصال، وخاص فيما لا دخل له في السؤال.

(41/13)

وفيه المنع من الوفاء بالنذر إذا كان في المكان عيدٌ من أعياد الجاهلية، ولو بعد زواله.
والجذر من مشابهة المشركين في أعيادهم ولو لم يقصدهُ، لأن القصد لا مدخل له في المشابهة لا بالمشركين ولا بأهل البدعة، فإذا قيل هذا وسيلة إلى الشرك فعله قاصدًا أو لم يقصد فالمنع منه واردٌ. يعني كل وسيلةٍ إلى الشرك هي ممنوعةٌ، ولو لم يقصد؟ ولو لم يقصد، لماذا؟ لأن القصد هنا لا اعتبار له، لأننا قلنا ماذا؟ الحكم معلق بالموافقة الظاهرة، إذًا لا يُشترط في الموافقة الظاهرة [أنها تكون] أن يكون معها المقصِد، وإلا لاشترطنا الأمرين فإذا وافق في الظاهر لا يكون منهيًا عنه، واضح هذا؟ لا نشترط في الموافقة الظاهرة القصد فنقول: يحرم الموافقة الظاهرة ولو لم يقصد، فلو اشترطنا القصد لما كان في الموافقة الظاهرة تأثيرًا في الحكم الشرعي، فحينئذٍ الموافقة في البدعة في الظاهر ممنوعة، والموافقة للمشركين في الظاهر ممنوعة ولو لم يقصد، لأن النبي - صلى الله عليه وسلم - قال: «من تشبه بقومٍ». والتشبه المراد به هنا في الظاهر وإنما عُلِّلَ الحكم لماذا؟ قال النبي - صلى الله عليه وسلم -: «فهو منهم». لماذا حذر؟ سدًا للذريعة، ما هي هذه الذريعة؟ أن يوافق بباطنه، لأنه أول ما قدَّم وافق بظاهره. قوله: «فأوف» («أوف بنذرك») هذا يدل على أن الذبح لله في المكان الذي يذبح فيه المشركون لغيره، أو في محل أعيادهم معصية، «فأوف بنذرك». لَمَّا سأله السؤالين علمنا لأن وجود الوثن هذا وصفٌ مؤثر، ووجود العيد وصفٌ مؤثر، وعَلَّق عليه الأمر بـ («أوف بنذرك») دل أنه إذا وُجِدَ الوصفان أو أحدهما فالمنع، فإذا انتفى الوصفان معًا فالإذن، («أوف بنذرك»). «فأوف بنذرك». سواء كانت الفاء معها أم لا، لأنه لَمَّا ذكر وصفًا الوصف مأخوذ من ضمن السؤال لأنه قال: (هل كان فيها وثن) إذًا إذا كان فيها وثن فالجواب لا، لا وفاء، إذا كان فيها عيد فالجواب لا، لا وفاء، إذًا لما رتب بالفاء دل على أن الوصف السابق له تأثير في الحكم الشرعي، فإن وُجِدَ معًا أو أحدهما فلا وفاء، إن خلا المكان عن الوثن والعيد وجب الوفاء، هذا المراد به.

(41/14)

قال ابن تيمية في كلام له في الاقتضاء: هذا يدل على أن الذبح لله في المكان الذي يذبح فيه المشركون لغيره أو في محل أعيادهم معصية. وهو كذلك لأن قوله: «فأوف بنذرك» تعقيب للوصف بالحكم بحرف الفاء، ما هو الوصف؟ وجود الوثن ووجود العيد. قال: تعقيب للوصف بالحكم بحرف الفاء، وذلك يدل على أن الوصف السبب الحكم فيكون سبب الأمر بالوفاء خُلَوَّه عن هذين الوصفين، لماذا أذن له النبي - صلى الله عليه وسلم -؟ لانتفاء الوثن وانتفاء العيد، هذا واضح من السؤالين وترتيب الجواب عليه، لماذا أذن له بالوفاء؟ لانتفاء المكان الذي هو بوانة من الوثن الذي يُعبد من دون الله، ومن العيد، فلو وُجِدَا أو وُجِدَ أحدهما فالجواب يختلف فيكونان مانعين من الوفاء، ولو لم يكن معصية لجاز الوفاء به، ولأنه عَقَّبَهُ بقوله: (فإنه لا وفاء لنذر في معصية الله) فدَلَّ على أن الصورة المسئول عنها مندرجة في هذا اللفظ العام، لأنه قال: (أوف بنذرك) أو «فأوف بنذرك». ثم قال ماذا؟ (فإنه لا وفاء لنذر في معصية الله) هذه صيغة عامة، من أين جاء العموم؟ من قوله: (لا) نافية للجنس (وفاء) هذا اسم (لا) (لنذر) هذا خبر، (في معصية) هذا صفةٌ لنذرٍ، فحينئذٍ من هذه - هذا قاعدة - (فإنه لا وفاء لنذر في معصية الله) فلو كان المكان فيه وثنٌ فالذبح فيه لله معصية، لو كان المكان فيه عيدٌ فالذبح لله فيه معصيةٌ، لَمَّا عَلَّلَ بهذا التعليل وذكر قاعدة عامة، عندنا القاعدة السابقة وهي أن صورة السبب داخلة في الحكم. حينئذٍ هذا السؤال هل هو داخل في هذه القاعدة (فإنه لا وفاء لنذر في معصية الله)؟ الجواب: نعم.
واجزم بإدخال ذوات السبب
فسماه ماذا؟ سماه معصيةً، بمعنى أنه لو ذَبَحْتَ لله في مكانٍ فيه وثن فهو معصية، لو ذبحت في مكانٍ فيه عيدٌ فهو معصيةٌ. إذًا لا وفاء لنذرٍ في معصية الله، فدل على أنه لو كان في المكان وثنٌ لصار معصية، فلا يجوز الوفاء به، لو كان في المكان عيدٌ - الذي هو بوانة - لكان الوفاء به معصية، ولا وفاء لنذرٍ في معصية الله تعالى.
فدل على أن صورة المسئول عنها مندرجة في هذا اللفظ العام لأن العام إذا ورد على سببٍ فلا بد أن يكون السبب مندرجًا فيه، ولا يجوز إخراجه، وهذا مقطوعٌ، بمعنى أن كل صورةٍ يجوز استثناؤها ويُتصور وجود المخصص لها المخرج لها من اللفظ العام إلا هذه الصورة، فدخولها قطعي، وهذا هو الصحيح عند الأصوليين، ولذلك جزم بذلك.
واجزم بإدخال ذوات السبب ... وارو عن الإمام ظنًّا تُصب

صَوَّبَهُ، لكن الصواب هو الأول.
واجزم بإدخال ذوات السبب

(41/15)

لماذا؟ لأنه لِمّا يُسأل النبي - صلى الله عليه وسلم - عن سببٍ ثم يجيب، ويحتمل أن هذه الصور ليست مراده إذًا صار عبث، ما أجابه النبي - صلى الله عليه وسلم - لاحتمال ماذا؟ لاحتمال إخراج هذه الصورة عن هذا اللفظ العام. نقول: إذا أجابه النبي - صلى الله عليه وسلم - بماذا؟ والجواب توجه لمن هذا عبث وينزه عنه النبي - صلى الله عليه وسلم -، لأن العام إذا ورد على سببٍ فلا بد أن يكون السبب مندرجًا فيه لأنه لو كان الذبح فيما ذكر جائزًا لسَوَّغَ للناذر الوفاء به، كما سَوَّغَ لمن نذرت الضرب بالدف أن تضرب به، لأنه - صلى الله عليه وسلم - استفصل، فلما قالوا (لا) قال له: فـ (أوف بنذرك)، وهذا يقتضي أن كون البقعة مكانًا لعيدهم، أو بها وثن من أوثانهم مانعٌ من الذبح بها وإن نَذَرَ، وإن نذر، حينئذٍ صار النذر نذر معصيةٍ، وإلا لم يحسن الاستفصال، يعني لو كان له يجوز ابتداءً أن يُوفِي بنذره دون استفصالٍ إذًا لِمَاذا استفصل النبي - صلى الله عليه وسلم -؟ إذا كان جائزًا ابتداءً أن يُوفِيَ بنذره، ولا مانع مطلقًا، لا يوجد سبب من المنع، حينئذٍ لماذا استفصل النبي - صلى الله عليه وسلم -؟ ما استفصل إلا لكونه قد يجوز له الوفاء، وقد لا يجوز له الوفاء. وتضمن السؤال متى لا يجوز الوفاء. فلَمّا قالوا: (لا). قال: «فأوف بنذرك» وهذا يقتضي أن كون البقعة مكانًا لعيدهم، أو بها وثن من أوثانهم مانع من الذبح بها وإن نذر وإلا لم يحسن الاستفصال هذا معنى ما ذكره شيخ الإسلام في ((الاقتضاء)).
وفيه أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع أو لا؟
لَمَّا استفصل منه النبي - صلى الله عليه وسلم - ما قال له من الذي أذن لك أنك تنذر ابتداءً ببوانة، بوانة ليست المسجد الحرام، وليست المسجد النبوي، ولا المسجد الأقصى، يعني ليس مما جاء فيه نصٌ لفضيلة فيه، حينئذٍ المكان الذي لا فضيلة فيه وأبيح مباح بشرط أن ينتفي أن يكون محذورًا لأهل البدع، لو وُجِدَ مكان للصوفية ونذر أن يذبح فيه يجوز أو لا يجوز؟ نقول: لا يجوز. كل مَشْعَرٍ للمشركين والصوفية منهم وأكثرهم مشركون، أو لأهل البدع هو صار مَشْعَر لهم فلا يجوز الوفاء به مطلقًا.
إذًا نقول: لا يجوز الوفاء بنذرٍ في ذلك.
إذًا تخصيص البقعة. إذًا بوانة لم يرد فيها نص بِمَزِيَّةٍ أو فضيلة لها في الشرع، ومع ذلك جاز له النبي - صلى الله عليه وسلم -. قال: «فأوف بنذرك» ما قال: لماذا خصصت بوانة دون غيرها؟ صحيح؟ وترك الاستفصال هنا يُنَزَّل مُنَزَّلة العموم في المقال، فيكون عامًا إلا إذا خُشِيَ أمرٌ قد يترتب عليه مفاسد فيختص به، لكن الكلام في ماذا؟ في الأصل، الأصل أن المكان المباح الذي لم يرد فيه نص لفضيلة فيه أو مَزِيّةٍ فيه أنه يجوز أن ينذر إلا إذا تتابع الناس على جبل معين ينذرون ويذبحون حينئذٍ نقول: قفوا. هذا يؤدي إلى أمر قد يتعاظم فيه الأمر.
إذًا في هنا تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.

(41/16)

قوله: (فإنه لا وفاء لنذر في معصية الله). قلنا: هذه جملة فيها عموم، دليلٌ على أن هذا نذر معصيةٍ، يعني لو كان في وثن، حينئذٍ صار نذر معصية، لو كان فيه عيد حينئذٍ صار نذر معصيةٍ، لا يجوز الوفاء به إجماعًا، حُكِيَ الإجماع على ذلك أنه لا يجوز الوفاء به، وعلى أن نذر المعصية لا يجوز الوفاء به محل إجماعٍ بين أهل العلم، واختلفوا هل تجب فيه الكفارة أم لا؟
على قولين هما روايتان عن الإمام أحمد رحمه الله تعالى، ومسألة طويلة الذيل، ولكننا نختصر على ما ذكره الشراح.
أحدهما: تجب، وهو المذهب عند الحنابلة. يعني نذر المعصية، لو نذر أن يذبح في مكانٍ لله في مكانٍ يُذبح فيه لغير الله ما حكمه؟ نقول: هذا نذر معصية. هل يجوز الوفاء به؟ الجواب: لا. طيب ماذا يصنع؟ هل تجب عليه الكفارة؟
المذهب نعم يكفر، عليه كفارة يمين. تجب وهو المذهب، ورُوِيَ عن ابن مسعود وابن عباس، وبه قال أبو حنيفة وأصحابه لحديث عائشة مرفوعًا: «لا نذر في معصيةٍ وكفارته كفارة يمين». صححه بعض أهل العلم، رواه أحمد وأهل السنن واحتج به أحمد وإسحاق.
والرواية الثانية والقول الثاني: لا كفارة عليه. رُوِيَ ذلك عن مسروق والشعبي والشافعي لحديث الباب. وحديث عائشة ولم يذكر فيه كفارة، حديث عائشة الآتي في الباب الآتي: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه». ولم يذكر كفارة، في رواية أنه قال: ويكفر كفارة يمين لكن فيها شيء من الضعف. وحديث عائشة ولم يذكر فيه كفارة، وجوابه أن عدم الكفارة أو عدم ذكر الكفارة لا يدل على عدم وجوبها. يعني إذا جاء النص في موضعٍ بأنه يجب عليه أن يكفر، وجاءت نصوص أخرى ليس فيها ذكر الكفارة، حينئذٍ عدم الذكر لا يلزم منه أنه لم يرد، أليس كذلك؟ عدم الذكر بموضعٍ لا يلزم منه أنه لم يرد، ولذلك في مواضع في صفة الوضوء وصفة الصلاة قد يرد في بعضها ولا يرد في كثيرٍ منها، جلسة الاستراحة وردت في بعض الروايات ولم ترد في أكثر الروايات، حينئذٍ نقول: هل عدم ذكرها يدل على أنها ليست مشروعة؟ الجواب: لا. إذًا عدم الذكر ليس دليلاً على عدمها، وذُكِرَ في حديث عائشة والمطلق يحمل على المقيد.
وروى مسلمٌ في ((صحيحه)) من حديث عمران بن حصين مرفوعًا: «لا نذر في معصية الله».
وروى مسلمٌ في ((صحيحه)) من حديث عقبة بن عامر مرفوعًا: ... «كفارة النذر كفارة يمين». هذا عام لأن النبي - صلى الله عليه وسلم - سَمَّاه نذرًا قال: «من نذر أن يطيع الله». قال ماذا؟ «فليطعه، ومن نذر أن يعصي الله». قال: «فلا يعصه». سَمَّاه نَذْرًا أو لا؟ سماه نذرًا، لو لم ينعقد لم يقل فلا يعصه، لقال: فلا نذر له. أو قال: فلا ينعقد. لكن لَمَّا قال: «فلا يعصه». يعني لا يفعل المعصية، ثم جاءت الكفارة في موضعٍ آخر.
إذًا الحديث قسَّم لنا النذر إلى نوعين:
- «من نذر أن يطيع الله». هذا نذر طاعة.
- «ومن نذر أن يعصي الله». هذا نذر معصية.
إن لم إن عجز عن نذر إطاعة أو مطلقًا في نذر المعصية جاء الحديث هذا حديث عقبة ابن عمر مرفوعًا: «كفارة النذر». أطلق فهو مفرد دخلت عليه (أل) فيحمل النوعين «كفارة اليمين».

(41/17)

قوله - صلى الله عليه وسلم -: (ولا فيما لا يملك ابن آدم)، (ولا فيما) يعني في الذي (لا يملك) يعني: لا يملكه.
وَحَذْفَ فَضْلَةٍ أَجِزْ إِنْ لَمْ يضر
قوله: (ولا فيما لا يملك ابن آدم) قال في ((شرح المصابيح)): يعني إذا أضاف النذر إلى معينٍ لا يملكه، بأن قال: إن شفى الله مريضي فلله علي أن أعتق عبد فلان. لله عليّ إن شفاني لأتصدقنَّ بمال عبد الله، هو لا يملكه، هل يصح النذر؟ لا، لأنه قال: (ولا فيما) يعني في شيءٍ أو في الذي (لا يملك ابن آدم) فلا ينعقد، يعني إذا أضاف النذر إلى معينٍ لا يملكه بأن قال: إن شفى الله مريضي فلله علي أن أعتق عبد فلان أو أتصدق بثوبه ونحو ذلك، فأما إذا التزم في الذمة شيئًا لا يملكه فيصح نذره، يعني إذا أطلق، فرق بين مسألتين:
- أن يعن ما لغيره لله. علي إن شفى الله مريضي لأتصدقنَّ بمال نجيب، وهذا لا أملكه.
لكن لو قال: لله علي إن شفاني لأتصدقنَّ بعبدٍ. وليس عنده، ثم شُفِيَ، فحينئذٍ ماذا؟ هل ينعقد النذر أم لا؟ نقول: نعم. فيلزمه أو لا؟ نقول: يلزمه. إذًا فرق بين أن يُعَيِّن وبَيْنَ أن يطلق في الذمة، فأما إذا التزم في الذمة شيئًا لا يملكه الآن يعني: فيصح نذره، مثاله: إن شفى الله مريضي فلله علي أن أعتق رقبةً وهو في ذلك الحال لا يملك رقبة ولا قيمتها، فيصح نذره، وإذا شُفِيَ ثبت النذر في ذمته.
قوله: (رواه أبو داود، وإسنادها على شرطهما) يعني البخاري ومسلم وأضمرهم للعلم بذلك. إذًا قوله هنا: (أوف بنذرك) واضح أنه تعليل لما ذكر سابقًا.
مناسبة الحديث للباب: ظاهرة إذ فيه المنع من الذبح لله في المكان الذي فيه وثن من أوثان الجاهلية، أو فيه عيدٌ من أعيادهم ولو بعد زواله، فحينئذٍ يكون مؤيدًا للقياس السابق. قلنا: ({لاَ تَقُمْ فِيهِ أَبَدًا}) وجه الاستدلال أو المطابقة للترجمة أنه من قبيل القياس وهو قياسٌ صحيح دل عليه هذا النص.
بقي هنا مسألة أشار إليها الشيخ بن عثيمين رحمه الله تعالى. قوله: ... (أوف بنذرك)، (أوف) هذا فعل أمر مبني على حذف حرف العلة وهو الياء، وَفَىَ يَفِي وَفَاءً من التمام (أوف بنذرك) هل المراد به الوجوب أو الإباحة؟
بحثها الشيخ بحث جيد (أوف بنذرك) هل المراد به معناه افعل الحقيقي المعنى الذي هو الوجوب والإيجاب، أم المراد به الإباحة؟
قال رحمه الله تعالى: يحتمل الأمرين، لكن الجهة منفكة. فبالنسبة لنحر الإبل المراد به المعنى الحقيقي، وبالنسبة للمكان المراد به الإباحة، وحينئذٍ يكون استعمال اللفظ في معنييه الحقيقي والمجازي. وهل يجوز أو لا يجوز؟ أكثر الأصوليين على عدم الجواز فيما يستحضر الآن أنه أكثر الأصوليين، وهو الصحيح، الصحيح أنه يجوز {وَافْعَلُوا الْخَيْرَ} [الحج: 77] افعلوا الخير هذا يعم، يعم ماذا؟ يعم الخير الذي هو واجبٌ والذي هو مستحبٌ، والمستحب إذا دلت عليه افعل مجاز وليس خاصًا بالمستحب التهديد والإباحة والتسوية كل صيغ افعل غير الوجوب فهو مجازٌ، والإيجاب هو الحقيقي، حينئذٍ استعمل افعل مراد به الوجوب الإيجاب مع الإباحة أو النذر، نقول: هذا فيه استعمال لفظ في معنييه المجازي والحقيقي.

(41/18)

قال هنا الشيخ: فبالنسبة لنحر الإبل المراد به المعنى الحقيقي، وبالنسبة للمكان المراد به الإباحة، لأنه لا يتعين أن يذبحها في ذلك المكان، يعني إذا على ظاهر ما ذكره هنا (نذر رجل أن ينحر إبلاً ببوانة) عندنا أمران: نحر إبلٍ، وخصص المكان.
هل يجب الوفاء بالنحر؟
نعم.
هل يجب أن يكون في نفس المكان المحدد؟
قال الشيخ: لا.
لماذا؟
لأن النبي - صلى الله عليه وسلم - استفصل في المكان دون النحر، فبقي النحر على أصله وهو الإيجاب، ولما استفصل في المكان دل على الإباحة، وهذا يحتاج إلى تأمل. [إذ إنه] لأنه لا يتعين أن يذبحها في ذلك المكان، إذ إنه لا يتعين أي مكان في الأرض إلا ما تميز يفضلٍ، والمتميز بفضل المساجد الثلاثة، فالأمر هنا بالنسبة لنحر الإبل من حيث هو نحرٌ واجب، وبالنسبة للمكان فالأمر للإباحة بدليل أنه سأل هذين السؤالين فلو أجيب بنعم لقال: لا:، لا توفي، لكن لقال: لا توفي، لماذا؟ لوجود المانع لأن كل نذرٍ لا نقول: يجب الوفاء به مطلقًا، لا بد من الإستفصال فيه، أولاً: هل هو لله أم لغير الله؟ المنذور به هل هو طاعة أم معصية؟ من حيث هو، ومن حيث المكان؟ إذًا لا بد من استفصال فيه، فهل الإستفصال يدل على عدم الإجابة؟
لا يدل على عدم الإجابة، بدليل أنه سأل هذين السؤالين فلو أجيب بنعم لقال لا توفى، فإذا كان المقام يحتمل النهي أو الترخيص فالأمر للإباحة.
إذًا هذه المسألة مما يُتَأمل ويُنظر فيها، وإن كان الأصل إنها تحمل على الوجوب في النوعين.
(فيه مسائل) يعني: في هذا الباب مسائل.
(الأولى: تفسير قوله: {لاَ تَقُمْ فِيهِ أَبَدًا} [سورة التوبة: 108]) كما مر معنا وجه الشاهد أنه بالقياس.
(الثانية: أن المعصية قد تُؤثر في الأرض، وكذلك الطاعة) أي: لما قصد المنافقون المعصية في مسجد الضرار، هو مسجد جماد بُنِيَ على هيئة المساجد الشرعية ما الفرق بينه وبين قباء؟ من حيث الظاهر لا فرق، لكن لما كان القصد فاسدًا حينئذٍ هُدِمَ المسجد، له تأثير أم لا؟ له تأثير. أي لما قصد المنافقون المعصيةَ في مسجد الضرار أثر ذلك فيه، فمنع الله نبيه - صلى الله عليه وسلم - من الصلاة فيه، ومسجد قباء لَمَّا كان أهله يحبون أن يتطهروا طاعة لله، أمر الله نبيه - صلى الله عليه وسلم - أن يقوم فيه، أن المعصية قد تٌؤثر في الأرض كما في مسجد الضرار، وكذلك الطاعة كما في مسجد قباء.
(الثالثة: رد المسألة الْمُشْكِلَة إلى المسألة البيِّنة ليزول الإشكال) يعني [رد المحكم إلى] (1) رد المتشابه إلى المحكم، رد المحتمل إلى الواضح البين، وهذه قاعدة قلنا: انتبهوا لها في باب المعتقد وفي باب الفقه، لأنه تأتيك مسألة واضح بنص لا يحتمل، وتأتيك بعض الأدلة محتملة، لا تقف مع هذه الأدلة المحتملة، تقول: هذا المحتمل يُفسر بهذا النص. تسلم، تسلم من القول على الله بلا علم، تسلم من المجادلة والمناقشة للشرع، فضلاً عن العالم والمفتي، تسلم من كل أمر قد يتعلق في النفس، الواضح البَيّن هو الذي يُستمسك به، والمحتمل ولو كان في باب الفروع يُفهم بهذا الواضح هذا في باب العقيدة وفي باب الفروع، يظن البعض أنها خاصة بالعقائد، وليس كذلك.
__________
(1) سبق.

(41/19)

إذًا الثالثة: قال هنا ماذا؟ (الثالثة: رد المسألة المشكلة إلى المسألة البيِّنة ليزول الإشكال) أي أن هذا الرجل لَمَّا نذر أن ينحر ببوانة احتمل أن يكون فيه محذورٌ أو لا يكون، وقلنا: الزمن هناك قريب. بدعوةٍ كانت مسبوقةً بشرك، وقد يكون في بعض الناس حديثِ عهد بإسلامٍ إذًا لَمَّا يُخصص موضعًا ما وبعيدًا حينئذٍ فيه نوع من الريبة، فيحتاج إلى الاستفصال، احتمل أن يكون فيه محذور أو لا يكون فهذه المسألة مشكلة، الاحتمال الوارد على النذر هو المشكلة، فسأله عن ذلك فلما أجابه ظهر أنه ليس فيه محذور وهذه المسألة البينة واضحة، فحينئذٍ أمره - صلى الله عليه وسلم - بالوفاء بنذره لعدم المانع من ذلك.
(الرابعة: استفصال المفتي إذا احتاج إلى ذلك.) نقول: إذا احتاج إلى ذلك وجب، ما حكم الاستفصال؟ أطلق المصنف، ونقول هنا: الحكم أنه واجبٌ، لماذا؟ لأنه لا يحصل بيان الحكم الشرعي إلا بالاستفصال، فإذا حصل فحينئذٍ يكون كذلك، وهذا لفعله - صلى الله عليه وسلم - حينئذٍ الاستفصال يكون سنةً، يكون من السنن، لفعل النبي - صلى الله عليه وسلم -، ويجب إذا احتمل.
(الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع) كما ذكرناه سابقًا، هذه الخامسة لقوله: (أوف بنذرك) فلم يُنكر عليه النبي - صلى الله عليه وسلم - وأمره بالوفاء بنذره.
(السادسة: المنع منه) يعني من الوفاء (إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله) لأنه صار معصية، موضع صار معصية، والمنع هو التحريم، إذ هو وسيلة إلى محرم، يعني هذا الفعل [والوسائل لها أحكام المقاصد]. أي لقوله: (هل كان فيها وثن من أوثان الجاهلية) ولو لم يكن ذلك مؤثرًا لما حسن السؤال عنه، ولم يفرق النبي - صلى الله عليه وسلم - بين كونه موجودًا الآن أو في ما مضى، والمحذور كذلك باقٍ بعد زوال الوثن لأنه ربما يعاد، ولذلك أورد صاحب ((الحاشية)) ابن القاسم رحمه الله تعالى. قال: (فإن قيل: النبي - صلى الله عليه وسلم - منع من الذبح في مكان ذُبِحَ فيه لغير الله، - فإن قيل إيراد - فإن قيل: لِمَا جُعِلَ محل اللات للطائف مسجدًا؟ لِمَا جعل؟ قيل: لو تُرك يعني لخصيصةٍ بهذا الموضع، وإلا الحكم عامٌ فاختص بمعنًى لا يُوجد في غيره فيكون استثناء، يعني هذا مستثنى. قيل: لو تُرك هذا المحل بهذه البلدة خُشِيَ أن يُفْتَتَنَ به فيرجع إلى جعله وثنًا، فجعله مسجدًا، والحالة هذه ينسي ما كان يفعل فيه ويذهب به أثر الشرك، فاخْتَصَّ هذا المحل لهذه العلة وهي قوة المعارض، والله أعلم. وهو كلام سديد، تأملوه.
إذًا قوله: هنا المنع منه فيه وثن من أوثان الجاهلية ولو بعد زواله.
(السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله) لقوله: («فهل كان فيها عيد من أعيادهم»). وهذه كالتي قبلها. وقوله: ولو بعد زواله لأن كان بمعنى وُجِدَ وهو يَصْدُقُ على من كان موجودًا الآن أو قبل ثم زال.

(41/20)

المسألة الثامنة وهي قوله: (الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.). (أنه لا يجوز الوفاء بما نذر في تلك البقعة) لقوله: (فإنه لا وفاء لنذر في معصية الله) يعني لو ثبت أن فيها وثنًا أو عيدًا لا يجوز الوفاء، لقوله - صلى الله عليه وسلم -: (فإنه لا وفاء لنذر في معصية الله). لأنه عقب الوصف بالفاء، سها فسجد، دَلَّ أن علة السجود هو السهو، وهذا الأصل في الفاء. فدل ذلك على أنه نذر معصيةٍ ولم لم يكن ذلك معصية لما حَسُنَ التعقيب به، ونذر المعصية لا يجوز الوفاء به كما دل ذلك أو على ذلك حديث عائشة المتقدم.
(التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده) لعموم النص من تشبه بقومٍ في الظاهر سواء قصد أو لم يقصد، أي أنه جعل نذر الذبح في مكان عيد المشركين نذر معصية ومنع من الوفاء به مع كون الناظر لم يقصده دل ذلك على الحذر من مشابهته، واضح هذا؟
(العاشرة: لا نذر في معصية) مراده ماذا؟ لو قلت: لا نذر. يعني لا ينعقد (لا نذر في معصية) أو لا وفاء بنذر معصيةٍ؟ الثاني، هذا الذي جاء به النص، فإنه لا وفاء، إذًا مراد المصنف هنا ليس المراد أنه لا ينعقد، ظاهر النص (لا نذر في معصية) يعني لا ينعقد، وليس الأمر كذلك، بل ينعقد ولا وفاء له، وهذا مقصود المصنف.
(الحادية عشرة: لا نذر لابن آدم فيما لا يملك) يعني لا وفاء له في ذلك، كما أشار إليه في الحديث، ومعناه أن يُضيف النذر إلى مِلْكِ الغير. قال ابن عثيمين: ويدخل فيه ما لا يملكه شرعًا كالأمثلة السابقة، وما لا يملكه قدرًا. يعني لو نذر أن يطير إن شفاني الله عز وجل لطرت بيدي، هذا لا يملكه ليس إليه، إنما هو شيء من المستحيل.
كذلك من المسائل التي تزاد وجوب الوفاء بالنذر الخالي من المعصية الداخل تحت ملك الناذر.
(الثالثة عشر: النذر عبادة فلا يجوز صرفه لغير الله).
هذه النصوص كلها تدل على أنه عبادة، فلا يجوز صرفه لغير الله تعالى.
(بابٌ من الشرك النذر لغير الله)
والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أسئلة:
س: يقول الأماكن هذه مهمة الأماكن التي تكون فيها بعض المنكرات، ويجد الإنسان الحاجة للمكث والجلوس فيها لضرورةٍ أو نحوها أو لمباحٍ؟
ج: أما لمباح فلا يجوز، وأما لحاجةٍ كدخول السوق لا بد من الشراء، دخول موضع فيه اختلاط ولا بد من الدخول حينئذٍ يجوز لك أن تدخل بقدر الحاجة فتخرج، وما زاد فالأصل فيه المنع، لأن الأصل في مثل هذه المواضع المنع لا يجوز، وإذا كان كذلك فحينئذٍ الضرورة تقدر بقدرها، فما زاد نرجع إلى الأصل.
س: هل تعتبر من قبيل شهادة المنكر؟
ج: على التفصيل السابق.
س: إذا كان إقامة الطاعة في المكان المخصص للمعصية محرم، فكيف يُجمع بين هذا وبين بناء المساجد في مكان الكنائس والتغيير دون بناء؟

(41/21)

ج: هذا يرجع إلى ما ذكرناه سابقًا، ما ذكره المحشي، يُنظر في المصالح ونحوها، واستثنى الشيخ ابن عثيمين في ((القول المفيد)) الصلاة في الكنائس. والمسألة هذه هل هي خاصة بما يفعله المشركون أو أن الأمر عام. يعني إذا كان المكان يذبح فيه لغير الله. قال: لله علي أن أصلي في هذا المكان. فجاء فصلى، هل يجوز أم لا يجوز؟ الشيخ ابن عثيمين يرى أنه لا بأس، لماذا؟ لأن الصلاة من فكه عن ماذا؟ عن مشابهة المشركين، فالفعل الذي جاء النهي عنه إنما هو في فعلٍ من جنس أفعال المشركين في هذا الموضع، وأما إذا انفرد عنهم فلا إشكال، وخَرَّجَ عليه مسألة الكنائس، لو صلَّى في الكنيسة الصلاة تختلف هم يقفون، أليس كذلك؟ ليس ليس عندهم ركوع ولا سجود ولا سلام، فإذا صلَّى في كنيسة تميز بصلاته عن غيره، هذا أذكره من باب العلم فقط، وإِلا يحتاج إلى تأمل.
س: لا بد أن يكون مشعر لو حصل أن الصوفية لو مشرك ذبح في مكان مباح هل يذبح بعد ذلك فيه؟ أو هل يشترط أن يكون هذا المكان قصدًا ومشعرًا؟
ج: نعم، إذا صار مشعرًا يعني اشتهر بأنه للذبح من سَنَنِ المشركين أو من شابههم.
والله أعلم.
وصلَّى الله وسلم على نبينا محمد، [وعلى آله وصحبه أجمعين].

(41/22)


درس-42 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* (باب من الشرك النذر لغير الله).
* إذا أطلق الشرك في النصوص الشرعية فينصرف إلى الأكبر.
* تعريف النذر لغة، وشرعاً.
* حكم النذر.
* قول الله تعالى: (يوفون بالنذر)، ومناسبة الآية للترجمة.
* قول الله تعالى: (وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه)، ومناسبة الآية للترجمة.
* قوله: وفي الصحيح عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: (من نذر أن يطيع الله فليطعه، ومن نذر أن يعص الله فلا يعصه) الحديث.
*مناسبة الحديث للترجمة.
*مسائل الباب.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
قال المصنف شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ... ((كتاب التوحيد)) (باب من الشرك النذر لغير الله). هذا الباب الثاني عشر، ولا زال المصنف رحمه الله تعالى يعدد بعضًا من أفراد الشرك الأكبر، وما ذاك إلا لبيان التوحيد كما مر معنا. (باب من الشرك) يعني الأكبر (النذر لغير الله) تعالى.
مناسبة الباب لكتاب التوحيد: ظاهرة لأنه ذكر نوعًا من أنواع الشرك الأكبر كما مر معنا التوحيد يجمع بين أمرين بين: إثبات، ونفي.
الإثبات قوله: (إلا الله) والنفي يكون في قوله: (لا إله) الإثبات يكون في قوله (إلا الله) والنفي يكون في قوله (لا إله). يجمع بين الإيمان بالله وبين الكفر بالطاغوت، فمن جمع بين هذين فحينئذ يكون قد عرف التوحيد الذي جاء به الرسل. ولهذا الإمام في هذا الكتاب فصَّل في بعض الأبواب بعض أفراد التوحيد، وفصَّل في بعض الأبواب في بيان أفراد الشرك، سواء كان الشرك أكبر أو كان أصغر، قوليًّا أو عمليًّا أو اعتقاديًّا، ونَوَّع في ذلك كما سيأتي بيانه إن شاء الله تعالى.
إذًا وبضدها تتبين الأشياء كما مر معنا أن معرفة التوحيد تكون بذكر المعاني الداخلة تحت اللفظ، وتكون ببيان أضداد هذه المعاني (باب) أي هذا بابٌ بالتنوين لأنه يمتنع الإضافة إلى ما بعده كأنه حرف جرّ والاسم لا يضاف إلى حرف الجر، فيمتنع ذلك اتفاقًا، حينئذ ليس له إلا وجه واحد، هذا بابٌ، على قراءة الرفع، ويقرأ بابًا من الشرك النذر لغير الله، يحتمل الوجهين، إما الإضافة فهو ممتنع لأن من حرف جرّ، وحرف الجر لا يكون مضافًا إذ هو من خصائص الأسماء. إذًا بابٌ أي هذا بابٌ (من الشرك) أي بعض الشرك فحينئذ تكون من للتبعيض، أي بعض الشرك الأكبر، فـ (من) حرف تبعيض. وقوله: (الشرك) مراده رحمه الله تعالى الأكبر لأن النذر عبادة، وإذا كان كذلك حينئذ صرف العبادة لغير الله تعالى ليس فيه تفصيل، يعني لا ينقسم إلى قسمين: شرك أصغر وشرك أكبر، بل كل صرف عبادة لغير الله تعالى - وإن قلت فهي شرك أكبر -، فإذا أطلق المصنف كغيره فحينئذ نقول: محمول على هذا المعنى. كذلك الشرك إذا ورد في الكتاب والسنة فباستقراء النصوص إنما يُعْنَى به الشرك الأكبر، يعني إذا أُطْلِقَ الشّرك كحقيقة شرعية في القرآن حينئذ يُعنى به ماذا؟ الشرك الأكبر، فإذا عُنِيَ به الأصغر جاء مقيدًا كما قال النبي - صلى الله عليه وسلم - فيما مر معنا: «إن أخوف ما أخاف عليكم الشرك الأصغر». فسئل عنه ما هو الشرك الشرك الأصغر لأنه خالف الأصل، والسؤال إنما يكون عن ماذا؟ عن شيء جديد لا يُعلم فيه ذلك الاصطلاح حينئذ فلما سئل عنه وقيَّده النبي - صلى الله عليه وسلم - فهمنا أن الشرك إذا أُطْلِقَ حينئذ ينصرف إلى ماذا؟ إلى الشرك الأكبر، وهذا يؤيد القول الذي مر معنا أن قوله تعالى {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] أطلق الشرك فحينئذ نقول: يُحْمَلُ على ماذا؟ على الشرك الأكبر.
حينئذ هل يدخل تحت هذه الآية الشرك الأصغر؟
الجواب: لا.
لماذا؟

(42/1)

لأن الشرك له حقيقة شرعية، وهو أنه إذا أُطْلِقَ في الشرع حينئذ حُمِلَ على ماذا؟ على الشرك الأكبر، وإذا أريد به الأصغر حينئذ لا بد من التقييد أو تدل قرائن من خارج النص تدل على أن المراد به الشرك الأصغر، أو ما يَعُمّ النوعين، وإلا الأصل أنه يحمل اللفظ على الشرك الأكبر {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ} [النساء: 48]، دخل تحته ماذا؟ الشرك الأصغر إذًا هل هو داخل تحت المشيئة أم لا مبني على الخلاف في فهم هذه الآية، والصحيح أن الشرك مقيد هنا بالأكبر، لأنه هو الاستعمال الشرعي فله حقيقة شرعية، حينئذ لا يَرِدُ كلام من قال بأن الشرك الأصغر لا يكون داخلاً تحت المشيئة، بمعنى أنه لا بد أن يعذب، نقول: لا، ليس الأمر كذلك، والنص ضده لا له.
إذًا من الشرك المراد بالشرك هنا الشرك الأكبر لقرينتين:
أولاً: هو الأصل في حقيقة الشرع.
ثانيًا أنه معلق بماذا بالنذر، والنذر عبادة، وكل عبادة صرف شيء منها وإن قل لغير الله تعالى فهو شرك أكبر، وليس فيه تفصيل البتة.
يعني لا ينقسم إلى أكبر وأصغر، فمتى ما ثبت القول أو الفعل أو الاعتقاد بأنه عبادة حينئذ صرف ذلك أو تلك العبادة لغير الله تعالى تعتبر من الشرك الأكبر.
(باب من الشرك) قال النذر من الشرك هذا إيش إعرابه؟ خبر مقدم، يعني جار ومجرور متعلق بمحذوف خبر مقدم.
وَأَخْبَرُوا بِظَرْفٍ أوْ بِحَرْفِ جَر ... نَاوِينَ مَعْنَى كَائِنٍ أوِ اسْتَقَرّ

(42/2)

إذًا بابٌ النذر هذا يعتبر مبتدأ مؤخرًا، لغير الله لغير جار ومجرور متعلق بقوله: (النذر) لأنه مصدر [أحسنت]، لأنه مصدر، والمصادر من متعلقات الجار والمجرور، يعني إذا جاء مصدر يصح أن يتعلق به الظرف وأن يتعلق به الجار والمجرور وإن كان جامدًا، لأنه يعمل في بعض المواضع، إن كان هنا محلى بـ (أل) وإعماله ضعيف إلا أن بعضهم يرى أنه كذلك يعمل، لكنه يكون من متعلقات الجار والمجرور. إذًا من الشرك النذر لغير الله. النذر لغير الله كائن من الشرك هذا تقدير الكلام، فالنذر حينئذ يكون مبتدأ مؤخرًا، والتقدير كما ذكرنا باب النذر لغير الله كائن من الشرك، لغير الله كما ذكرنا متعلق بالمصدر، فالنذر لغير الله هذا فيه عموم وهو أن كل ما سوى الله فهو داخل في هذا النص، ما هو سوى الله؟ ما هو؟ من الأنبياء والرسل والملائكة والجن والأشجار والأحجار واللات والعزى ومناة وهُبَل، فكل طاغوت حينئذ يكون داخلاً تحت هذا النص، والطواغيت تختلف باختلاف الأزمان والأماكن. إذًا لغير الله فيه عموم. (باب من الشرك النذر لغير الله) يعني هو شرك أكبر لأنه عبادة يجب الوفاء به إذا نذره لله، يعني النذر عبادة، يجب الوفاء به إذا نذره لله تعالى، فحينئذ إذا صرفه لغير الله تعالى كان شركًا في هذه العبادة، والشرك في العبادة شرك أكبر دون تفصيل أو استثناء. النذر كما ذكرنا مصدر نَذَرَ يَنْذُرُ من باب نَصَرَ يعني من باب نَصَرَ يكون وزن الفعل الماضي والمضارع وكذلك المصدر كنَصَرَ نَصَرَ يَنْصُرُ نَصْرًا، نَذَرَ يَنْذُرُ يَفْعُلُ لأنك تقول ماذا؟ لأنك تقول: نَصَرَ نَذَرَ يَنْصُرُ يَنْذُرُ نَصْرًا نَذْرًا يعني سيان يجتمعان، هكذا أبواب الصرف يزنون اللفظ يقول: نَذَرَ كنَصَرَ يعني في الفعل الماضي حركة العين، وفي المضارع، وكذلك في المصدر، نَذَرَ فَعَلَ نَصَرَ نَذَرَ يَنْذُرُ يَفْعُلُ يَنْصُرُ نَصْرًا نَذْرًا فَعْلاً .. وهكذا.
إذًا النذر مصدر نَذَرَ يَنْذُرُ من باب نَصَرَ وهو في اللغة الإلزام والعهد، النذر يأتي بمعنى الإلزام والعهد، فإذا نذرت قد التزمت، وشرعًا إلزام المكلف نفسه لله شيئًا غير واجب. هذه مباحث النذر إنما تذكر في الفقه إنما نذكر شيئًا يسيرًا يتعلق بالباب، إلزام المكلف نفسه لله شيئًا غير واجب، يعني يأتي لأمر مشروع في الأصل يعني جاءت به الشريعة، وقوله: غير واجب. أراد به أن يستثني ماذا؟ الواجب، لأنه إذا أوجب شيئًا وهو واجب يكون من باب تحصيل الحاصل، يعني لو نَذَرَ أن يصلي العشاء هي واجبة واجبة نذر أو لم ينذر سيصلي سيصلي، سواء نذرت أم لم تَنْذُرْ، حينئذ ما الفائدة من النذر؟ قالوا: لا يدخل في النذر. فإذا نذر واجبًا حينئذ لا يسمى نذرًا، لماذا لأنه إنما يكون من باب الإلزام، والإلزام إنما يتعلق بشيء غير مُلْزِم أو غير مُلْزَم بالفتح، وهذا يشمل شيئين:
الأول: المندوب.
والثاني: المباح.

(42/3)

فيدخل في النذر ماذا؟ إذًا ما يمكن أن يتعلق بالإلزام في باب النذر شيئان الأول المندوب فيجعله واجبًا، لله على أن أصوم يوم الاثنين القادم حينئذ هو ليس بواجب صار واجبًا، بماذا؟ بالنذر هو في الأصل مشروع لكنه مسنون، فصار واجبًا بالتزامه بالنذر، لو كان شيئًا مباحًا فنذره والله لأشربن الشاهي غدًا بعد العصر، أو لله علي - هذا حلف - لله علي أن أشرب الشاهي غدًا بعد العصر في الساعة الخامسة والنصف صار واجبًا؟ صار واجبًا، نعم يجب عليه، لو تركه يأثم؟ يأثم، شرب الشاهي في الأصل ما حكمه؟ مباح، ولو كان مع الزوجة!!! نعم مباح الأصل فيه الإباحة. إذًا يتعلق الإلزام بشيئين المندوب والمباح.
قوله: غير واجب. هذا استثناء للواجب، وقيل: قيد غير واجب. لا حاجة إليه، يعني يدخل معنا على الصحيح إلزام ما أَلْزَمَ الشرع به، يعني حتى الواجب يصح أن ينذره، حينئذ يكون من باب تكاثر الأدلة، فيكون واجبًا من جهة الشرع، وواجبًا من جهة ماذا؟ من جهة نفسه وإلزامه، هذا ممكن أو لا؟ نعم ممكن، ولذلك ولي الأمر لو أمر بشيء مباح صار واجبًا. هل له أن يأمر بشيء واجب؟ نقول: نعم. له أن يأمر بشيء واجب فحينئذ يكون الوجوب متعلقه من جهتين:
- من جهة الشرع الأدلة الشرعية.
- ومن جهة ماذا؟ من جهة وجوب طاعة ولي الأمر.
يظن البعض أن ولي الأمر لا يأمر إلا بالمباح، وأما الشرع فلا مدخل له فيه، لا غلط هذا، وإنما قد يأمر بمباح فيصير واجبًا، وقد يأمر بمسنون فيكون واجبًا، وقد يأمر بواجب فيكون واجبًا، زيادة على الإيجاب الشرعي. فإذا ترك الواجب حينئذ عصى من جهتين - هنا تأتي الفائدة - إذا امتثل، ونوى امتثال الجهتين زيد في، في ماذا؟ في الأجر والثواب، وإذا ترك حينئذ يأثم من جهتين لأنه عصى أمرين: أولاً أمر الخالق جل وعلا، وثانيًا أمر ولي الأمر وهو متابع له ولا شك في ذلك.
إذًا قيل: غير واجب لا حاجة إليه، لأنه إذا نذر الواجب صح النذر وصار المنذور واجبًا من جهتين: من جهة النذر وهو إلزام، والتزام ومن جهة الشرع، وهذا ما يُعبر عنه بتكاثر الأدلة على الوجوب.
ويترتب على ذلك يعني النذر إذا حصل لله تعالى وجوب الكفارة إذا لم يحصل الوفاء، إذا لم يف حينئذ وجبت الكفارة، والنذر في الأصل مكروه، بل إن بعضهم مال إلى التحريم، وهو اختيار أو ميل شيخ الإسلام ابن تيمية رحمه الله تعالى، يعني الإقدام على النذر قيل: مكروه، وهذا قول الجمهور، وقيل: ماذا؟ قيل: محرم لقوله - صلى الله عليه وسلم -: «لا يأتي بخير، وإنما يُستخرج به من البخيل». ولأنه إلزام النفس بِمَا لا يلزمها، حينئذ قد شقَّ على نفسه، والأصل رفع المشقة الذي جاءت به الشريعة، فحينئذ يكون قد كلَّف نفسه ما لم يكلفه به ربه جل وعلا، وفيه زيادة تكليف ومشقة، والغالب أنه يندم، وهذا كثير في أحوال الناس ينذر صيام شهر، وأحيانًا يتصدق بمليون بعضهم وصل، وبعضهم قد ينذر أن يُعتق، أو شيء من ذلك فحينئذ إذا ما استطاع رجع إلى نفسه فندم، لأنه فيه مشقة.

(42/4)

ورَجَّحَ بعضهم تحريمه وهو اختيار شيخ الإسلام ابن تيمية رحمه الله تعالى، ومن أدلة ما ذكره رحمه الله تعالى قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ} [النور: 53] هذا التزام مؤكد بالقسم فيشبه النذر، يعني باب النذر والحلف متداخلان فيما يتعلق عليهما في الجملة، وهنا أقسموا بالله جهد أيمانهم أقسموا، إذًا وقع الحلف، وهو حلف مؤكد فيشبه النذر. قال تعالى {قُلْ لَا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ} [النور: 53] أي عليكم طاعة معروفة بدون يمين. إذًا لا يحتاج إلى اليمين. النذر عبادة كما سيأتي فيما سيذكره المصنف رحمه الله تعالى النذر لغير الله كما قال فيما سبق فيما يتعلق بالنذر من حيث كونه عبادة لله تعالى، النذر لغير الله كيف يكون ما صورته؟ قالوا: كقوله لفلان عليّ كذا. يعني لا يُسمي الرب جل وعلا وإنما يُسمي ذلك الطاغوت والمعبود من دون الله، لفلان لقبر فلان لجبريل للملك للجنّيّ علي صيام كذا وكذا، فحينئذ نقول: هذا نذر لغير الله. لفلان عليَّ نذر أو لهذا القبر أو لجبريل أو لغيره عليّ نذر ونحو ذلك، والفرق بينه وبين نذر المعصية واضح، أن المعلق عليه النذر في نذر المعصية هو الخالق جل وعلا، يعني لو قال: لله علي أن أسرق مال زيد. هذا نذر لغير الله؟ لا، ليس بنذر لغير الله، بل هو لله، لماذا؟ لأنه قال: لله عليَّ، حينئذ الاتجاه وتعلق القلب لفظًا ومعنى إنما يكون بماذا؟ بالله جل وعلا، إذًا لم يصرف العبادة لغير الله لكن متعلق النذر ما هو معصية؟ فرق بين أن يقول: لله علي أن أصوم، وبين آخر يقول: لله علي أن أسرق، بينهما كما بين السماء والأرض وإن اشتركا في ماذا؟ في أن النذر لله تعالى.
إذًا عندنا النذر قد يكون لله طاعة، وقد يكون لله معصية، وقد يكون لغير الله.
ماذا عنى المصنف هنا؟
النوع الثاني لأنه هو الذي يكون شركًا أكبر، وأما الأول الذي يكون معصية لله تعالى فهو آثم، وحكمه حكم غيره من المسلمين المؤمنين الذين جمعوا بين الطاعة والعصيان، فهو مؤمن بإيمانه فاسق بكبيرته.

(42/5)

والفرق بينه وبين نذر المعصية أن النذر لغير الله ليس لله ابتداءً، ونذر المعصية لله ولكن على معصية، نحو قوله لله عليَّ أن أسرق ونحو ذلك، فيكون النذر لله والمنذور معصية، والباب معقود لبيان حكم النذر لغير الله، وأنه شرك لأنه عبادة للمنذور له تعظيمًا له، وإذا كان عبادة فقد صرفها لغير الله تعالى فكان مشركًا شركًا أكبر في هذه العبادة كالذبح لغير الله، لا فرق بين الذبح لغير الله وبين النذر لغير الله، لأن كلا منهما ماذا؟ عبادة، فمن صلَّى لله وصلى لغير الله، لا فرق بين من نذر لله، ونذر لغير الله، يعني في الثاني، من نذر لغير الله لا فرق بينه وبين من صلى لغير الله، من ذبح لغير الله لا فرق بينه وبين من نذر لغير الله، لماذا؟ لأن القدر المشترك هو أن كلا منهما صرف عبادة لغير الله تعالى، وكما مر أنه لا فرق بين القليل والكثير في ذلك، كالذبح لغير الله لا فرق بينهما من حيث التعبد، ومن حيث التوجه وهذا النوع من النذر لا ينعقد، يعني النذر لغير الله هل ينعقد أو لا؟ نقول: لا ينعقد من أصله، بخلاف نذر المعصية، ولا تجب فيه كفارة، بل هو شرك فالواجب التوبة منه كغيره من الأفعال التي قد يفعلها المسلمون.
إذًا وجه كون النذر لغير الله شركًا بالله أن النذر المطلق والمقيد إيجاب عبادة على المكلف كذا قيل، لأن هذا حقيقة النذر، فالنذر إلزام بالعبادة فهو عبادة، ويلزم المرء نفسه بعبادة إما مطلقًا أو بقيد كما سيأتي في نوعي النذر المطلق والمقيد.
إذًا نقول: وجه الصرف هنا أنه يصرف العبادة لغير الله تعالى، وحينئذ لا ينعقد النذر من أصله، فضلاً عن أن تجب فيه كفارة، وأما نذر المعصية فينعقد وهو محل وفاق ولا يجوز الوفاء به، فهو محل إجماع، وعليه كفارة يمين وهو محل خلاف، يعني هل تجب الكفارة أم لا؟ هذا محل خلاف بين الفقهاء، والظاهر أنها تجب كما مر في الباب السابق. قال في ((الحاشية)): وكل الأبواب التي ذكرها المصنف تدل على أن من أشرك مع الله غيره في القصد والطلب فقد ناقض كلمة الإخلاص. يقول في الحاشية ابن قاسم رحمه الله تعالى كل الأبواب التي ذكرها المصنف رحمه الله تعالى تدل على أن من أشرك مع الله غيره في القصد والطلب. ومعلوم أن القصد والطلب الطلب نوع من أنواع الدعاء بل هو الدعاء، فقد ناقض كلمة الإخلاص، وإذا انتقضت كلمة الإخلاص حينئذ انتقل من الإسلام إن كان مسلمًا إن نشأ على الإسلام انتقل من الإسلام إلى الشرك، وأما إذا نشأ على الكفر والشرك فهو على أصله.
ذكر المصنف في هذا الباب آيتين وحديث.

(42/6)

قال رحمه الله تعالى {وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [سورة الدهر: 7]} هذه الآية جاءت في مورد مدح الأبرار {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا} [الإنسان: 5] فمدحهم الله عز وجل بذلك، فقال: {يُوفُونَ بِالنَّذْرِ} فمدح الله تعالى الذين يتعبدون له بما أوجبوه على أنفسهم من الطاعات، أليس كذلك؟ {يُوفُونَ بِالنَّذْرِ} هذا مدح، ومدحهم بهذا يقتضي أن فعلهم عبادة، لأننا عندنا قاعدة، كيف نحكم على الشيء في الشرع بأنه عبادة أو لا؟ ينبني عليه هذا أمر مهم جدًا يتقنه طالب العلم، متى نحكم على الشيء بأنه عبادة أو ليس بعبادة؟ ما الذي ينبني عليه؟ ينبني عليه هدم الدين من أصله، لأنه إذا حكمنا على أن هذا القول أو الاعتقاد أو الفعل أنه عبادة فإذا صرفه لغير الله فهو مشرك، هدمنا دينه، حكمنا عليه بماذا؟ بالشرك الأكبر، فإذا التبس على طالب العلم أن يميز بين العبادة وبين غيرها حينئذ ينبني عليه الفرع وهو إخراج من لا يستحق الإخراج من الملة. فهنا مدحهم الله عز وجل، وكل قول أو فعل مدحه الله عز وجل في الكتاب أو في السنة على لسان نبينا محمد - صلى الله عليه وسلم - فهو عبادة، وإذا مدح أشخاصًا بوصف خاص كالمتقين والمحسنين والمؤمنين حينئذ الوصف المشتق الذي اشتق منه ذلك الفعل أو الاسم نحكم عليه بأنه عبادة، فكل من أثنى الله عليه، أو كل ما أثنى الله عليه فهو عبادة، وكل ما مدحه الله عز وجل فهو عبادة، وهذا يشمله كلام ابن تيمية رحمه الله تعالى في تعريف العبادة: اسم جامع لكل ما يحبه الله ويرضاه. ولا شك أن ما مدحه الله أحبه، إذ لا يمكن بل يستحيل أن يمدح شيئًا ويبغضه الله تعالى، أليس كذلك؟ فكل ما أحبه الله عز وجل ورضيه وعلامة ذلك أن يأتي الأمر به، إما على جهة الإيجاب وإما على جهة الاستحباب، يعني افعل فيطالب به المكلَّف، أو يُذكر الوصف والقول ويأتي في مساق أو سياق المدح حينئذ نحكم عليه بأنه عبادة. إذًا في هذه الآية حكمنا على الوفاء بالنذر بأنه عبادة لماذا؟ لأن الله تعالى مدح الموفين بالنذر فقال: {يُوفُونَ بِالنَّذْرِ} ... [الإنسان: 7] وهذا مدح فيقتضي ماذا؟ أنه عبادة، ولأن الله سبحانه لا يمدح إلا على فعل واجب أو مستحب. ابن تيمية رحمه الله تعالى له كلام جميل في مواضع متعددة أن الشرع محصور في أمرين:
- إما أمر إيجاب.
- وإما أمر استحباب. إما هذا أو ذاك، الشرع كله العبادة التي تقرب بها المكلف إلى خالقه جل وعلا، إما أمر إيجاب، وإما أمر استحباب، فلا يخرج عنهما البتة، وترك المحرم كذلك [نعم لا بد من زيادته] لأن ما يفعله المكلف، إما فعل وإما ترك، والغالب إذا أطلقت العبادة انصرف إلى ماذا؟ إلى الفعل، حينئذ إما إيجاب وإما استحباب هذا في مقام الفعل، أو ترك محرم هذا في مقام ما يقابل الفعل وهو الإعدام، وذلك هو العبادة، فمن فعل ذلك لغير الله متقربًا إليه فقد أشرك.

(42/7)

ومطابقة الآية للترجمة إذًا {يُوفُونَ بِالنَّذْرِ} هذا مدح لهم بالوفاء، أي يتممون ما أوجبوا على أنفسهم من الطاعات لله تعالى، فدلت على أن الوفاء بالنذر مشروع، يعني واجب كما سيأتي في النص الآتي. فمطابقة الآية للترجمة أن الله تعالى أثنى عليهم بذلك، وجعلهم من الأسباب التي بها يدخلون الجنة، ولا يكون سببًا يدخلون به الجنة إلا وهو عبادة، أن الله تعالى أثنى عليهم بذلك وجعلهم من الأسباب التي بها يدخلون الجنة، ولا يكون سببًا يعني موصلاً إلى الجنة إلا إذا كان عبادة، الجنة لا يدخلها من يدخلها إلا برضا الرحمن، ولا يرضى الرحمن إلا عمن عبده على الوجه المشروع، ولا يكون سببًا يدخلون به الجنة إلا وهو عبادة فيقتضي أن صرفه لغير الله شرك.
{يُوفُونَ بِالنَّذْرِ} ذكر هذه الآية المصنف رحمه الله تعالى قال في ... ((القول المفيد)): ولو أعقب المؤلف هذه الآية بقوله تعالى {وَلْيُوفُوا نُذُورَهُمْ} [الحج: 29] لكان أوضح، لماذا؟ لأنه أمر، والأمر ألصق بالعبادة من المدح، يعني آكد، لأن المدح ممكن أن ينازع فيه، وأما الأمر فلا يمكن أن يُنَازِع فيه مُنَازِع، فلو أورد هذه الآية أو أوردها تابعة للآية السابقة لكان أوضح، لأنه أمر والأمر بوفائه يدل على أنه عبادة، لأن العبادة ما أمر به الشارع، أو ما أُمِرَ به شرعًا.
قال المصنف (وقوله: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللهَ يَعْلَمُهُ} [سورة البقرة: 270])، {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ} ما هذه شرطية، ويحتمل أنها موصولة {أَنفَقْتُم} هذا فعل الشرط {مِّن نَّفَقَةٍ}، {مِّن} هذه بيانية، بَيَّنَتْ (ما) أو نذرتم هذا معطوف على {أَنفَقْتُم}، {مِّن نَّذْرٍ} فإن الله .. {مِّن نَّذْرٍ} يتعلق بنذرتم {فَإِنَّ اللهَ يَعْلَمُهُ} فإن هذه الفاء واقعة في جواب الشرط، والجملة جواب (ما)، ما الشرطية لها فعل وجواب، أين فعلها؟ أنفقتم، الجواب {فَإِنَّ اللهَ يَعْلَمُهُ}، {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ} النفقة هي بذل المال في الخير أو في غيره، لأنه أطلق هنا وأراد به الجزاء، والجزاء إنما يتعلق بماذا على الفعل مطلقًا، إن فعلتم طاعة فالثواب، وإن فعلتم معصية فالعقاب هذا المراد به، ولذلك عمم {فَإِنَّ اللهَ يَعْلَمُهُ} أراد به المجازاة على الفعل، والنفقة قد تكون طاعة، وقد تكون معصية إذًا من نفقة أراد به النفقة العامة فتشمل حينئذ الطاعة والمعصية، ولذلك نعرفها بأنها بذل المال في الخير أو في غيره، فيشمل كل صدقة مقبولة كانت أو غير مقبولة، يعني الطاعة والمعصية، {أَوْ نَذَرْتُم مِّن نَّذْرٍ} كذلك يشمل النوعين يعني المقبول وغير المقبول {فَإِنَّ اللهَ يَعْلَمُهُ} فيجازيكم عليه، ففيه معنى الوعد والوعيد.

(42/8)

إذًا هذه الآية أوردها المصنف لما ذُكِر. أخبر تعالى بأن ما أنفقناه من نفقة أو نذرناه من نذر متقربين بذلك إليه أنه يعلمه، ويجازينا عليه، فدل ذلك على أنه عبادة، هذا وجه الاستدلال، أراد المصنف أن يبين بهذه الآية كالآية السابقة أن النذر عبادة، لأنه إذا ثبت أنه عبادة فحينئذ جاءت القاعدة التي بَوَّبَ لها وهي أنه من الشرك الأكبر لكونه صُرِفَ لغير الله تعالى. فالنذر أولاً يُنظر فيه من جهة نفسه، يعني عندنا أمران: دليل عام، ودليل خاص. كيف نحكم على الشيء بأنه شرك أكبر؟
أولاً: نثبت أنه عبادة، فنحتاج إلى أدلة خاصة أو عامة؟ خاصة لا بد من دليل خاص يدل على ماذا؟
على أنه عبادة، ثم عندنا قواعد عامة مرت معنا في الباب الأول.
والثاني {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} لا إله إلا الله دلت الأدلة لا معبود إلا الله، إذًا أطلق العبادة حينئذ هذه القواعد العامة تدل على ماذا؟ تدل على أن من صرف العبادة لغير الله فقد أشرك الشرك الأكبر، هذه قاعدة عامة وما يتعلق بالنذر أو غيره من العبادات تحتاج إلى قواعد خاصة، فتركب حينئذ القياس إن صح التعبير فنقول: النذر عبادة، وكل من صرف العبادة لغير الله تعالى فقد أشرك، النتيجة من صرف النذر لغير الله تعالى فقد أشرك، فنحتاج إلى دليلين، دليل تفصيلي، ودليل إجمالي. دليل تفصيلي لإثبات أن هذا الفعل أو هذا القول عبادة أو هذا الاعتقاد عبادة، هذا دليل خاص. ثم الأدلة العامة التي مرت معنا في أوائل الكتاب تدل على أن من صرف العبادة لغير الله تعالى فقد أشرك، ولذلك مر معنا أن عطف قوله تعالى {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] بعد قوله {وَاعْبُدُوا اللَّهَ} [النساء: 36] الأمر بالعبادة هنا يدل على ماذا؟ على أن نفي الشرك شرط في صحة العبادة أو لا؟ عدم الشرك شرط في صحة العبادة، ولذلك عطف هذه الجملة على تلك الجملة، فحينئذ {وَاعْبُدُواْ اللهَ} عام هذا، اعبدوا الله بماذا؟ بالصلاة والصيام والزكاة .. إلى آخره، فيشمل كل العبادات ... {وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} في أي عبادة من هذه العبادات، حينئذ نحتاج إلى دليل كما ذكرنا. إذًا فدل ذلك على أنه عبادة وبالضروري يعلم كل مسلم أن من صرف شيئًا من أنواع العبادة لغير الله تعالى فقد أشرك، يعني الشرك الأكبر.
قال ابن عثيمين رحمه الله تعالى: قوله: {فَإِنَّ اللهَ يَعْلَمُهُ} تعليق الشيء بعلم الله تعالى دليل على أنه محل جزاء، يعني {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ} [البقرة: 270] كل منهما قد يكون طاعة وقد يكون غير طاعة. إذًا لَمَّا قال: {فَإِنَّ اللهَ يَعْلَمُهُ} يعني يعلم صنيعكم هذا، فإن كان طاعة أثابكم، وإن كان معصية حينئذ عاقبكم يدل على ماذا؟ على أن النفقة والنذر محل جزاء، فيحتمل الوجهين، كيف يحتمل الوجهين؟ يعني أن يقع طاعة وأن يقع غير طاعة، وكذلك الشأن في النذر.
تعليق الشيء بعلم الله تعالى دليل على أنه محل جزاء إذ لا نعلم فائدة لهذا الإخبار بالعلم إلا لترتب الجزاء عليه. وترتب الجزاء عليه يدل على أنه من العبادة التي يُجازي الإنسان عليها. انتهى كلامه.

(42/9)

وهذا وجه الاستدلال استدلال المؤلف رحمه الله تعالى بهذه الآية، فحينئذ نقول: هذه النذور الواقعة من عُبَّاد القبور لمن يعتقدون فيه نفعًا أو ضرًّا فيُقَرِّبُ إليه بالنذر ويتقرب إليه بالنذر أن يقضي حاجته، أو ليشفع له كل ذلك شرك في العبادة، يعني ما يقع، لأن النذور هذه مما عمت به البلوى في كل زمان ومكان، ما وقع الشرك في مكان ما وعُبِدَتِ القبور إلا وكان للنذور نصيبًا أكبر من العبادات، قد لا يسجد للمقبور، قد لا يذبح عند المقبور، لكن النذر هذا مما تتعلق به النفوس وخاصة النذر المقيد، إن شفا مريضي كذا، إن ولدت كذا، إن حملت كذا، حينئذ حوائج الناس إذا ظنوا أن الله تعالى لا يقضيها توجهوا إلى أرباب القبور فحينئذ جاء بالنذور عند من أشرك بالله تعالى.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: وأما ما نذره لغير الله كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك فهو بمنزلة أن يحلف بغير الله من المخلوقات، والحالف بالمخلوقات لا وفاء عليه ولا كفارة، يعني لو نذر لغير الله هل يترتب عليه الوفاء؟
الجواب: لا، بالإجماع.
هل يترتب عليه كفارة؟
الجواب: لا كمن حلف بغير الله، من حلف بغير الله هل يجب عليه الوفاء؟
الجواب: لا، بالإجماع.
كذلك هل عليه كفارة يمين؟
الجواب: لا. كذلك النذر لغير الله تعالى.
قال رحمه الله تعالى: وكذلك الناذر للمخلوقين ليس عليه وفاء ولا كفارة، فإن كلاهما شرك، والشرك ليس له حرمة، بل عليه أن يستغفر الله من هذا العقد، ويقول ما قال النبي - صلى الله عليه وسلم - حيث قال: «من حلف باللات والعزى فليقل: لا إله إلا الله». إذًا إذا نذر لغير الله كمن حلف لغير الله، ليس عليه إلا التوبة، يعني هذا العقد لا ينعقد، فليس عليه إلا التوبة والرجوع إلى الحق.
قوله: فإن كلاهما - علّقوا عليها - فإن كلاهما شرك. هذا نص كلام ابن تيمية رحمه الله تعالى، هل هذه العبارة مستقيمة أم لا؟

(42/10)

على لغة، وهذا كثيرًا ما يستعمله ابن تيمية رحمه الله تعالى أنه يلزم الألف كلا حتى مع إضافتها إلى الضمير، كثيرًا في الفتاوى تجده كذلك بناءًا على ماذا؟ على اختيار لغة أخرى، وقد يكون نشأ على ذلك رحمه الله تعالى، أو أنه اختار ماذا؟ اختار الإلزام مطلقًا وهو قوله، وإن كان قول أكثر النحاة على التفصيل، أن كلا وكلتا تُلحق بالمثنى يعني تعرب إعراب المثنى رفعًا ونصبًا، متى؟ إذا أضيفت إلى الضمير، فحينئذ نقول: فإن كليهما شرك. فتقول: كلاهما شرك. فإن كليهما شرك. بالنصب بالياء فإن كلاهما هذا يجوز لكنه على لغة بخلاف ما اختاره الجمهور، أنبه على هذا لأن بعضهم يعلق على كلام ابن تيمية يقول: هذا خلاف الصحيح والفصيح. وجدته في بعض المحققين ابن تيمية يلزم الألف يقول: هذا خلاف التحقيق. ودرس هو في ((الآجرومية)) أن كلا إذا أضيفت إلى الضمير تلزم ماذا؟ تُلْحَقُ بالمثنى، يعني ترفع بالألف وتنصب وتجر بالياء، فيأتي هذا المعلق الجاهل ولا يسأل أهل العلم فيأتي ويعلق ويعقب على ابن تيمية رحمه الله تعالى، ويقول: هكذا في جميع النسخ التي بين يدي. وجدتُ هكذا، هكذا في جميع النسخ التي بين يديّ بإلزام الألف وهو خلاف الفصيح، خلاف الصحيح. فحينئذ يخطئ ابن تيمية في هذا المقام.
وقال أيضًا رحمه الله تعالى فيمن نذر للقبور ونحوها دهنًا لتنور به ويقول: إنها تقبل النذر. يعني يوقف ماذا؟ يوقف الدهن والمال والزيت ونحو ذلك من أجل إيقاد ماذا؟ إيقاد المصابيح ونحو ذلك عند القبور، ويَدَّعِي أن هذه القبور تقبل ماذا؟ تقبل النذر، كما يقول بعض الضالين فهذا النذر معصية باتفاق العلماء لا يجوز الوفاء به، هذا الذي نعنيه، يعني هذا النذر معصية بل هو شرك لأنه ماذا لغير الله تعالى باتفاق العلماء يعني لا خلاف بينهم، لا يجوز الوفاء به، وهذا محل إجماع، ولا يوجب الكفارة.
قال رحمه الله تعالى: وكذلك إذا نذر مالاً من النقد أو غيره للسدنة - السدنة هم خدام القبور ونحوها موجود إلى هذا الزمان - للسدنة أو المجاورين العاكفين في تلك البقعة - يعني الذين يعتكفون، عندنا سدنة للقبور، وعندنا عاكفون على القبور، وكلاهما حكمه واحد - فإن هؤلاء السدنة فيهم شبه من السدنة التي كانت للات والعزى ومناة. يعني اختلفت الأشخاص والفعل واحد، يعني لا أثر لاختلاف الزمن، ولا أثر لاختلاف الشخص، فالحكم هو الحكم، ولذلك مر معنا في ((كشف الشبهات)) أن معرفة حال المشركين الذين قاتلهم النبي - صلى الله عليه وسلم - حينئذ تفسر لك الواقع الذي أنت فيه، كيف؟ لأنك تجد ماذا؟ تجد أن القياس الجلي الواضح البين بين الطائفتين، الطائفة التي قاتلهم النبي - صلى الله عليه وسلم - ولم يحكم بإسلامهم هم بأعيانهم من حيث الوصف والفعل الطائفة المتأخرة، بمعنى أنه لا فرق بين المتأخرين ومنهم المعاصرون الآن الذين يعبدون غير الله تعالى عند القبور، وبين أولئك الذين بُعِثَ فيهم النبي - صلى الله عليه وسلم - فأولئك حكم عليهم بالشرك وقاتلهم، وهؤلاء كذلك يجب الحكم عليهم بالشرك ومقاتلتهم.

(42/11)

قال رحمه الله تعالى: فإن هؤلاء السدنة فيهم شبهٌ من السدنة التي كانت للات والعزى ومناة، يأكلون أموال الناس بالباطل، ويصدون عن سبيل الله، والمجاورون هناك فيهم شبه من العاكفين الذين قال فيهم إبراهيم الخليل عليه السلام {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} [الأنبياء: 52] فلا فرق، اختلاف الأشخاص لا يستلزم اختلاف الحكم، بل الحكم هو عينه، حينئذ يكون الحكم معللاً فكلما وجدت العلة حينئذ لزم منه وجود الحكم، إذ الحكم يدور مع علته وجودًا وعدمًا، فمتى ما وُجِدَ الشرك الأكبر حكمت على فاعله بأنه مشرك شركًا أكبر، وكما مر معنا أنه لا عذر بالجهل في هذه المسألة، الحكم هو الحكم، والوصف هو الوصف، والجهل إنما يقال في غير ذلك، والذين اجتاز بهم موسى عليه السلام وقومه. قال تعالى {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ} [الأعراف: 138] الحال واحد، فالنذر لأولئك السدنة والمجاورين في هذه البقاع التي لا فضل في الشريعة للمجاورين فيها نذر معصية، وفيه شَبَهٌ من النذر لسدنة الصلبان والمجاورين عندها، أو لسدنة الأبداد التي في الهند والمجاورين عندها. إذًا لا فرق بين هؤلاء وبينهم، هذا الذي عناه رحمه الله تعالى، لماذا؟ لأن الحكم معلق بأوصاف سواء تعددت الأشخاص أو اختلفت الأزمان فالحكم هو الحكم والشرع هو الشرع والحق هو الحق لا يتبدل ولا يتغير باختلاف الأزمان ولا الأشخاص.
ونقل الشراح عن الشيخ قاسم الحنفي قوله: النذر الذي ينذره أكثر العوام على ما هو مشاهد كأن يكون إنسان غائب أو مريض أو له حاجة فيأتي إلى قبر بعض الصلحاء - قد يكونوا صالحين علماء ونحو ذلك - ويجعل على رأسه سترة - يعني من باب التعظيم وقد يخرج إلى المسجد ليصلي كاشف الرأس لكنه إذا جاء عند القبر ستر رأسه حياءً وتعظيمًا للمقبور - ويقول: يا سيدي فلان إن رد الله غائبي أو عوفي مريضي أو قُضيت حاجتي فلك من الذهب كذا - هذا نذرٌ إن فلك، هذا يسمى ماذا؟ يسمى نذرًا معلقًا يعني عَلَّقَه على حاجته، إن فعلتَ فعلتُ، وهذه أفعال الجهلة مع خالقهم جل وعلا إن شفيت مريضي صمتُ، ما شفيت ما أصوم، يعني مقاضاة، إن فعلتُ فعلتَ، وإلا لا أفعل، هذا جهل مركب - فلك من الذهب كذا أو من الفضة كذا أو من الطعام كذا أو من الماء كذا أو من الشمع والزيت كذا، فهذا النذر باطل لوجوه - يعني كل هذه النذور تعتبر باطلة - لوجوه منها أنه نذر لمخلوق - لأنه قال ماذا؟ خاطب القبر صاحب القبر قال ماذا؟ إن ردّ الله غائبي أو عوفي مريضي أو قضيت حاجتي قال: هذا نذر لمخلوق ... [نعم]- أنه نذر لمخلوق، والنذر للمخلوق لا يجوز لأنه عبادة، والعبادة لا تكون لمخلوق - يحتاج المثال إلى تصحيح - ومنها أن المنذور له ميت، والميت لا يملك، ومنها أنه ظن أن الميت يتصرف في الأمور دون الله تعالى واعتقاد ذلك كفر .. إلى أن قال: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت وغيرها ويُنقل إلى ضرائح الأولياء تقربًا إليهم فهذا حرام بإجماع المسلمين.

(42/12)

وقال شيخ الإسلام رحمه الله تعالى: ثم هذا المال إذا صرفه في جنس تلك العبادة من المشروع مثل أن يصرفه في عمارة المساجد أو للصالحين من فقراء المسلمين يستعينون بالمال على عبادة الله كان حسنًا. يعني إن وُجِدَ، موجود السدنة، لو وجدنا هذا المال الذي وُضع عند القبر على أنه نذر له ماذا نصنع به؟ هل نقول: هذا مال حرام من أصله ولا يجوز أن يتصدق به لله تعالى، أم أنه يستعمل في ما كان من جنس العبادة. يقول ابن تيمية رحمه الله تعالى الثاني أنه لا يترك هكذا وإنما يصرف في طاعة الله تعالى على وجه أعم.
ما يستفاد من الآيتين:
أولاً: أن النذر عبادة فيكون صرفه لغير الله شرك، أو الآية الأولى واضحة {يُوفُونَ بِالنَّذْرِ} مدحهم.
الآية الثانية من قوله: {فَإِنَّ اللَّهَ يَعْلَمُهُ} يعني سيجازيهم على هذا النذر فدل على أنه قد يكون مقبولاً ولا تُقبل إلا الطاعة والعبادة، دل على أنه عبادة.
ثانيًا: إثبات علم الله تعالى لكل شيء وهو عام {فَإِنَّ اللَّهَ يَعْلَمُهُ} عام أطلق.
ثالثًا: إثبات الجزاء على الأعمال. قوله: {فَإِنَّ اللَّهَ} فاء الشرطية.
الرابع: الحث على الوفاء بالنذر.
قال رحمه الله تعالى: (وفي ((الصحيح)) عن عائشة رضي الله عنها أن رسول الله - صلى الله عليه وسلم - قال: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه»). (وفي ((الصحيح))) أراد به صحيح البخاري، والمصنف رحمه الله تعالى قد يطلق الصحيح ويعني به أحد الصحيحين، يعني لا يعمم. (عن عائشة رضي الله عنها) وهي أم المؤمنين، وزوج النبي - صلى الله عليه وسلم -، وبنت أبي بكر الصديق رضي الله تعالى عنهما، تزوجها النبي - صلى الله عليه وسلم - وهي بنت سبع سنين ودخل بها وهي بنت تسع سنين، وهي أفقه النساء مطلقًا، وأفضل الأزواج أزواج النبي - صلى الله عليه وسلم - إلا خديجة ففيها خلاف، يعني في المفاضلة بين عائشة رضي الله تعالى عنها وخديجة. وقيل: لا يفاضل إلا من جهة العمل، يعني لا نقول: خديجة أفضل من عائشة مطلقًا، ولا العكس، وإنما نخص نقول: خديجة أفضل في كذا وعائشة أفضل في كذا. وهذا هو الصحيح في هذه المسألة، ففيها خلاف فلا تفضل إحداهما على الأخرى، يعني مطلقًا، فإن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة من سبقها بالإيمان بالنبي - صلى الله عليه وسلم -، وتأييده في تلك الحال، ولعائشة رضي الله تعالى عنها من العلم بالأحاديث والأحكام ما ليس لخديجة ولا شك في ذلك، لعلمها بأحوال النبي - صلى الله عليه وسلم - ونزول القرآن وبيان الحلال والحرام، وهي مرجع الصحابة رضي الله عنهم بعد وفاة النبي - صلى الله عليه وسلم - فيما أَشْكَلَ عليهم من أحواله وحديثه. ماتت سنة سبع وخمسين.
[قوله من نذر أو] (1)
__________
(1) سبق.

(42/13)

قولها: أن رسول الله - صلى الله عليه وسلم - قال: («من نذر أن يطيع الله فليطعه»). أي فليفعل ما نذره، («من نذر أن يطيع الله فليطعه») الفاء هذه واقعة في جواب الشرط «فليطعه») هذا أمر، أمر بماذا؟ بالطاعة أي فليفعل ما نذره فيجب عليه الوفاء بذلك النذر الذي نذره خالصًا لله فصار عبادة، لماذا لأنه أمر، وكل ما أمر به الشارع فهو عبادة، الذي عناه المصنف بهذا الحديث هو القطعة الأولى من هذا النص. وقوله: («من نذر») جملة شرطية، («من») اسم شرط تفيد العموم، و («نذر») هذا فعل الشرط، و («فليطعه») هذا جواب الشرط، («من نذر») إيش إعراب («من») هذه؟ هي اسم شرط نوعها، ليست بإعراب، ما إعرابها؟ [نعم إيش إعرابها؟ («من») هنا في هذا التركيب («من نذر أن يطيع الله فليطعه»)، إيش إعراب من؟ من اسم شرط، لكن مفعول مطلق، مفعول به، خبر، مبتدأ، ما لها إعراب؟ لها إعراب، قولان، أجيبوا داعي الله؟! مفعول به؟ لماذا أعربتها مفعول به؟ [نعم] اختصر! مبتدأ، في محل رفع مبتدأ، الضابط الذي ذكرناه في ((الملحة)) وأعدناه في ((الآجرومية)) ونعيده الليلة إن شاء الله تعالى في الجملة إذا أردت الضابط في إعراب أسماء الشرط: تنظر في الفعل الذي بعده، الذي هو نذر، فعل الشرط تنظر فيه:
- إما أن يكون لازمًا.
- وإما أن يكون متعديًا.
إن كان لازمًا مباشرة («من») في محل رفع مبتدأ إن كان لازمًا من نذر، فتحكم على («من») بأنها في محل رفع مبتدأ.
إن كان متعديًا فله حالان:
- إما أن يستوفي مفعوله، يعني يذكر مفعوله بعده.
- وإما ألا يستوفي مفعوله.
إن استوفى مفعوله فكالأولى كاللازم، يعني مبتدأ، إذًا نعربها مبتدأ في موضعين: الأول: إن كان الفعل فعل الشرط لازمًا.
الثاني: إن كان متعديًا استوفى مفعوله. يعني أخذ نصب مفعوله.
الحالة الثالثة: أن يكون الفعل فعل الشرط متعدِّيًا لم يستوف مفعوله. حينئذ نعربها مفعولاً به، في محل نصب مفعول به.
هنا من أي نوع؟ [نعم محمد] هنا استوفت مفعولها، وين المفعول الله يصلحك («أن يطيع») أحسنت («أن») حرف مصدر و («يطيع») هذا فعل مضارع («أن») وما دخلت عليه في تأويل مصدر مفعول به، إذًا ... («من نذر أن يطيع الله فليطعه»)، («من نذر أن يطيع»)، (من نذر طاعة الله).
إذًا فعل الشرط استوفى مفعوله، حينئذ نقول: من هنا [يا أيمن] تكون مبتدأ. إذًا («من») اسم شرط في محل رفع مبتدأ («من نذر»)، قلنا: جملة شرطية («من») اسم شرط فتفيد العموم، ما المراد بالعموم هنا؟ هل يدخل فيه الصبي أو لا؟ هذا محل الخلاف، أما البالغ فلا إشكال فيه، لقوله: («فليطعه»)، والبالغ مكلف بالشرع، لكن الصبي هل يدخل أم لا؟ اختلف في الصغير - يعني دون التكليف - فقيل: يشمله فينعقد النذر منه، لو نذر انعقد النذر، لأن النبي - صلى الله عليه وسلم - قال: («من نذر») وأطلق أو عمم، فحينئذ يشمل كل شخص تكلم بالنذر فينعقد نذره لقوله: («فليطعه»). وقيل: لا يشمله. لأنه ليس أهلاً للإلزام ولا للالتزام، هكذا قيل. («أن يطيع الله»). الطاعة عرفنا، إعراب («أن يطيع الله»)، الطاعة هي موافقة الأمر فعلاً في المأمور وتركًا في المنهي، يعني الطاعة كما تكون بالفعل تكون كذلك بالترك، فحينئذ لها جهتان:

(42/14)

فعل المأمور، وترك المحظور
هذه هي الطاعة. إذًا الطاعة هي موافقة الأمر فعلاً في المأمور وتركًا في المنهي، هذا إن ذُكِرَتِ الطاعة مفردة، يعني دون ذكر المعصية، وإن قرنت بالمعصية، فالطاعة فعل المأمور، والمعصية ترك المأمور. وإن شئت قل: فعل المحظور لا إشكال فيه. يعني إذا قُرِنَت الطاعة بالمعصية حينئذ يختص معنى الطاعة بماذا؟ بفعل المأمور فقط، وأما ترك المحظور أو التلبس بالمحظور فهو معصية يكون داخلاً في المقابل.
[والمعصية] فالطاعة فعل المأمور، والمعصية فعل النواهي، وأن وما دخلت عليه كما مر معنا في تأويل مصدر طاعة # 53.39 ...
قوله: («فليطعه») الفاء هذه واقعة في جواب الشرط لأن الجملة هنا («فليطعه») أمري يعني طلبية إنشائية، وإذا وقع جواب الشرط إنشاء حينئذ وجب اتصاله بالفاء، أليس كذلك؟
من المواضع السبعة التي يجب اتصال جواب الشرط بالفاء أن يكون جواب الشرط جملة طلبية، يعني سواء كان فعل أمر عند النحاة، أو فعل أمر عند الأصوليين، لأنه عام، لأن («فليطعه») ليس بفعل أمر عند النحاة، وإنما هي جملة طلبية يعني تفيد ماذا؟ الطلب، واللام هذه لام الأمر («فليطعه») سُكِّنَتْ لوقوعها بعد الفاء، والأصل فيها ماذا؟ الأصل فيها الخفض الكسر هذا الأصل فيها، ولذلك قال: {لِيُنفِقْ} حينئذ الأصل فيها الكسر، وإذا وقعت بعد الفاء وماذا؟ والواو، و (ثم)، وجب تسكين اللام {وَلْيُوفُوا نُذُورَهُمْ} [الحج: 29] أليس كذلك؟ هذه اللام {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} [الحج: 29] ثم لْـ سُكِّنَتْ، وظاهر الحديث يشمل ما إذا كانت الطاعة المنذورة جنسها واجب كالصلاة والحج وغيرها، أو غير واجب كتعليم العلم، يعني قوله - صلى الله عليه وسلم -: («فليطعه»). أطلق هنا («من نذر أن يطيع الله»)، هذا عام أم لا؟ طاعة الله نقول: هذا يَعُمّ، فكل طاعة سواء كان جنسها واجب كالصلاة - لأن الصلاة منها واجب ومنها مندوب، والصوم منه واجب ومنه مندوب - أو لم يكن جنسه واجب - ومَثَّلُوا بتعليم العلم ونذكره كمثال - حينئذ يعم الأمرين، لأن أبا حنيفة رحمه الله تعالى يرى أنه لا يجب الوفاء إلا بعبادة منذورة جنسها واجب، وأما إذا لم يكن جنسها واجب فلا، وهذا فيه نظر، لماذا؟ لأن الحديث عام يرد عليه. إذًا ظاهر الحديث يشمل ما إذا كانت الطاعة المنذورة جنسها واجب كالصلاة والحج وغيرها أو غير واجب كتعليم العلم، وعند أبي حنيفة لا يلزمه إلا بما جنسه واجب بأصل الشرع، عكس ما ذكرته، والحديث حجة عليه لأنه عام، وظاهر الحديث كذلك يشمل من نذر طاعة نذرًا مطلقًا أو مقيدًا فيشمل النوعان، لأنه أطلق قال: («من نذر»). ثم قال: («فليطعه») يعني سواء كان مطلقًا ليس له سبب من جهة الابتداء مثل أن يقول: لله علي أن أصوم ليس في مقابل شيء، وإنما هكذا من عند نفسه ابتداءً. ويُسمى النذر المطلق يعني ليس مقابلاً لفعل، لم يرتب على شيء، لله علي أن أصوم كذا كذا يوم مثلاً، ومن نذر نذرًا معلقًا بشرط يرجوه كقوله: إن شفا الله مريضي فعلي أن أتصدق بكذا وكذا.
والحديث عام في النوعين، ومن فَرَّق فالحديث حجة عليه لأنه عام.

(42/15)

والحاصل أن من نذر طاعة بشرط يرجوه وجب عليه أن يوفي بها يعني بهذه الطاعة مطلقًا إذا حصل الشرط وهو الصحيح.
حيًّا كان أو ميتًا، فإن كان حيًّا لزمه الوفاء به، وإن كان ميتًا يُفعل عنه لوجوبه في ذمته، يعني لو قال: لله علي كذا أن أتصدق إن حصل كذا وكذا، وحصل بعد موته هل يلزمه أو لا؟ تعلق بذمته لأنها حقوق لله عز وجل، فكل مال حق لله تعالى كالزكاة وكذلك المنذور حينئذ وجب ماذا؟ وجب إخراجه بعد وفاته، وكذلك إن حصل النذر ابتداءً، فالحكم أيضًا كذلك لأن الحديث لم يفرق بين ما علَّقَه على شرط، وبين ما نذره ابتداءً.
قوله: («ومن نذر أن يعصي الله فلا يعصه»). الشاهد للترجمة هو الأول، يعني القطعة الأولى، لأنه أراد أن يبين أن النذر طاعة عبادة لله عز وجل، فقوله: («من نذر أن يطيع الله فليطعه») هو الشاهد من حديث للترجمة.
قوله: («ومن نذر أن يعصي الله فلا يعصه»). («ومن نذر أن يعصي الله»)، (من) إيش إعرابها؟ [لا يوجد عندنا شيء مثل الأول]، في محل رفع مبتدأ، مثل الأول هذا ليس بإعراب، إذًا (من) في محل رفع مبتدأ، («ومن نذر أن يعصي») كالسابق («فلا يعصه»)، فلا هذه ناهية، والنهي بحسب المعصية (لا) ناهية، والنهي قد يكون تحريمًا وقد يكون كراهة، والمعصية قد تكون محرمة وقد تكون مكروهة .. هكذا قيل، والنهي بحسب المعصية فإن كانت المعصية حرامًا فالوفاء بالنذر حرام، وإن كانت المعصية مكروهة فالوفاء بالنذر مكروه، أليس كذلك؟
إذًا الوفاء قد يكون محرمًا، وقد يكون مكروهًا. إذ المعصية هي الوقوع فيما نُهِيَ عنه المكلف، ولا شك أنه كما مر معنا أن النهي قسمان:
- نهي أو منهي عنه نهي تحريم.
- ومنهي عنه نهي كراهة.
إذًا وكلاهما التلبس به يُسمى معصية، وقوله: («فلا يعصه»). أي فلا يوفي به هذا المراد، فلا يفعل المعصية التي نذرها ولو كانت مكروهة لأن المكروه الأصل فيه البعد عنه واجتنابه، فهو نذر معصية. وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية. قال الحافظ في ((الفتح)): واتفقوا على تحريم النذر بالمعصية، واختلفوا هل ينعقد موجبًا الكفارة أم لا؟ يعني ينعقد بشرط وهو إيجاب الكفارة، لا ينعقد من أجل الوفاء به، وإنما من أجل ما يترتب عليه وهو الكفارة، واختلفوا هل ينعقد موجبًا أي حال كونه موجبًا الكفارة أم لا؟ وتقدم.
ولمسلم عن عقبة مرفوعًا: «كفارة النذر إن لم يسم كفارة يمين». وقد يستدل بقوله: («ومن نذر أن يعصي الله فلا يعصه»). قد يُستدل بهذا على صحة النذر في المباح، لماذا؟ لأنه قال: («من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه»). إذًا النفي للمعصية، والمباح ليس بمعصية، فدل على أنه يتعلق بالنذر هكذا قيل.
واستدلوا بقوله: («ومن نذر أن يعصي الله فلا يعصه») بصحة النذر في المباح كما هو مذهب أحمد وغيره، ويؤيده حديث المرأة التي قالت: يا رسول الله إني نذرت أن أضرب على رأسك بالدف. فقال: «أوف بنذرك». الأصل فيه الإباحة لأنها امرأة. رواه أحمد وغيره.

(42/16)

وإذا صححناه يعني نذر المباح، فحكمه حكم الحلف، يعني على فعله، على فعل المباح إذا حلف على فعل المباح كما لو حلف أن يشرب الشاي. قلنا: هذا إذا تركه أوجب الكفارة، أو يُخَيَّر ابتداءً بين الفعل والكفارة، المشهور في مذهب أحمد أنه يخير بين الأمرين، فيخير بين فعله وكفارة اليمين، يعني لا يلزمه إذا نذر المباح لا يلزمه فعله، وإنما يخير بين الأمرين: إما الكفارة، وإما الفعل. فلو تركه دون شيء يعني ليس بموجب له وانتقل إلى الكفارة لا إشكال فيه، وأما نذر اللجاج والغضب وهو تعليقه بشرط يقصد المنع منه، أو الحمل عليه، أو التصديق، أو التكذيب، هذا في الحلف، وفي القسم، وفي النذر حكمه واحد، يعني كما يحصل كذلك في الطلاق أنه يُعَلِّق الطلاق على خروج أو دخول مراده ماذا؟ مراده المنع لم يقصد الطلاق بعينه، هذا يدخل في هذا الحكم. إذًا نذر اللجاج ما هو؟ تعليقه بشرط إن فعلتِ، إن حصل، يقصد المنع منه، يعني من [الجواب جواب الشرط] فعل الشرط أو الحمل عليه أن يحثه الحث يعني، أو التصديق، أو التكذيب فهو يمين عند أحمد، يعني هذا النذر يمين فيُخَيَّرُ بين فعله وكفارة اليمين، هذا الصحيح. قال ابن تيمية رحمه الله تعالى: موجب الحلف بنذر اللجاج والغضب عند الحنث هو التخيير بين التكفير وبين فعل المنذور، وأكثر أهل العلم على أنه يجزئ كفارة يمين. وهو قول فقهاء الحديث، يعني أهل الحديث وإن نذر مكروهًا كالطلاق استحب أن يُكَفِّرَ ولا يفعله، هذه كلها التي قُصِدَ بها سواء كان نذرًا أو حلفًا أو يمينًا أو نحو ذلك، إذا أريد به المنع أو الحث أو التصديق أو التكذيب إذا لم يفعله ففيه كفارة يمين، ومنه ما يفعله الناس الآن بكثرة في قضية الطلاق ونحوها، يقصد به ماذا؟ يقصد به المنع، هذا الجمهور على أنه يقع الطلاق لو حصل، لكنه الظاهر أنه حكمه حكم اليمين وحينئذ يُكَفِّر، يعني لو أراد أن يترك إن خرجت من البيت فأنت طالق. ثم رجع أراد أن تخرج ماذا يصنع؟ يُكفر كفارة يمين، عند الجمهور لو خرجت تطلق طلقة واحدة.
مناسبة الحديث للباب: دل الحديث على أن النذر يكون طاعة، ويكون معصية، فدل على أنه عبادة، فمن نذر لغير الله فقد أشرك به في عبادته، فالنذر عبادة وصرفه لغير الله شرك، وجوب الوفاء بنذر الطاعة، تحريم الوفاء بنذر المعصية.
بقي مسألة، وهي مشكلة عند بعضهم يوردها كثيرًا، وهو مما يُشْكِلُ في هذا المقام كيف يكون النذر حرامًا أو مكروهًا وهو طاعة وعبادة؟
كيف يكون؟
هذا لا إشكال فيه، لماذا؟ لأن البحث في كونه طاعة من حيث ماذا؟ من حيث الوفاء، وأما من حيث الإقدام هذا الذي ورد فيه النهي، كيف يكون النذر حرامًا أو مكروهًا وهو طاعة وعبادة وقد أثنى الله على من وَفَّى به؟ المحرم أو المكروه هو عقد النذر لا الوفاء به، وفرق بين عقد النذر ووفائه، فالعقد ابتدائي، والوفاء ثاني الحال، يعني تنفيذًا لِمَا نذر، هكذا قال بعضهم.
وقيل في الجواب: إن النذر قسمان: نذر مطلق، ونذر مقيد.

(42/17)

فالمطلق ليس بمكروه، يعني النص الذي ورد فيه «وإنما يستخرج به من البخيل». الذي فيه مقاضاة إن فعلتَ فعلتُ، إن لم تفعلْ لا أفعلُ. هذا فيه سوء ظن بالخالق جل وعلا، أما إذا ابتدأ هكذا ابتداءً من عنده قال: لله علي أن أصوم. ولم يجعله مقابل شيء هذا لم يرد فيه نص بالنهي عنه، هكذا أجاب بعضهم.
إذًا النذر قسمان: نذر مطلق، ونذر مقيد.
فالمطلق ليس بمكروه لأن النذر المكروه وصفه النبي - صلى الله عليه وسلم - بقوله: «وإنما يستخرج به من البخيل». وهذا هو النذر المقيد، لأن البخيل هو الذي لا يعمل العبادة إلا بالمقاضاة، بخيل لا يفعل العبادة إلا بالمقاضاة، فالنذر المطلق لا يدخل في الكراهة، هذا إجابة لا بأس بها، فإذا قيل: النذر عبادة. فننظر حينئذ فيه إلى جهة المطلق وإلى جهة عدم التقييد فيما إذا قُيِّدَ، ووَفَّى بالنذر فإنه يكون قد تعبد الله تعالى بتلك العبادة وألزم نفسه بها، فيكون النذر على ذلك نذرًا يظهر أنه عبادة لله تعالى، والكراهة إنما جاءت من صفة الاعتقاد لا لصفة أصل الفعل، فإنه في النذر المقيد الكراهة راجعة إلى ذلك التقييد لا إلى أصل النذر، دل على ذلك التعليل حيث قال - صلى الله عليه وسلم -: «إنما يستخرج به من البخيل». يعني النذر المطلق لا إشكال فيه.
النذر المقيد لنا نظران:
أصل النذر، وتقييده.
إن نظرنا إلى أصل النذر فالأصل فيه الإباحة وعدم الكراهة، وإن نظرنا إلى القيد بكونه جعله مقاضاة فحينئذ وقعت الكراهة، والجواب الأول أسلم وأحسن.
قوله (فيه مسائل) أي في هذا الباب (الأولى: وجوب الوفاء بالنذر) أي نذر هذا؟ الطاعة، ما الدليل؟ للنص السابق «من نذر أن يطيع الله فليطعه»). إذًا للوجوب، وجوب الوفاء بالنذر أي نذر؟ الطاعة فقط، وأما نذر المعصية هل داخل في هذه المسألة؟ الجواب: لا. لقوله في الثالثة: أن نذر المعصية لا يجوز الوفاء به حينئذ يكون استثناءً من المسألة الأولى.
إذًا الأولى وجوب الوفاء بالنذر لقوله - صلى الله عليه وسلم -: («من نذر أن يطيع الله فليطعه»).
(الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك) انظر، إذا ثبت كونه عبادة، هذا يدل على الدليل ماذا؟ الدليل التفصيلي، حينئذ فصرفه لغير الله شرك هذا الدليل الإجمالي. إذًا جمع بين أمرين، وهذه قاعدة مفيدة في باب التوحيد.
(الثالثة: أن نذر المعصية لا يجوز الوفاء به). لقوله: «فلا يعصه»).
والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

أسئلة:
س: يقول ما رأيك في كتاب ((فتح الله الحميد))؟
ج: ما رأيته هذا، سمعت عنه فقط، لكن ما عندي علم به.
س: ما معنى سدنة الأبداد؟
ج: لا أعرفه، هذا موضع في الهند ذكره شيخ الإسلام ابن تيمية، لكن الظاهر أنه مما يعبد من دون الله تعالى، والهند من أغرب الناس في التعبدات، أديانهم كثيرة ككثرة ألسنتهم.
والله أعلم.

(42/18)


درس-43 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب من الشرك الاستعاذة بغير الله.
* عبادة الجن تتمثل في صورتين.
* حكم الاستعاذة بالمخلوق.
* تعريف الاستعاذة لغة وشرعا وإعراب الباب.
* ما وجه المنع لقول (أعوذ بالله وبك).
* شرح الآية ومناسبتها للترجمة وما يستفاد منها.
* شرح الحديث وما يستفاد منه.
* مسائل الباب وأدلتها.

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
وقفنا عند الباب الثالث عشر في شرح كتاب ((التوحيد)) لشيخ الإسلام الإمام المجدد محمد بن عبد الوهاب رحمه الله تعالى. وذكرنا فيما سبق أن المصنف جعل لبّ ما يتعلق بهذا الكتاب في أوله، الأبواب الخمس أو الست على الخلاف في الترتيب والتعداد وما عداه يعتبر كالشرح لمفردات وبيان ما يتعلق بالتوحيد والشرك، إذ معرفة التوحيد هي أصل ولا يتم معرفة التوحيد إلا بمعرفة نقيضه وضده وهو الشرك، ولكلٍّ من التوحيد أفراد، ولكلٍّ من الشرك أفراد، حينئذٍ يجب العلم بمفردات التوحيد من أجل العمل والاعتقاد، ويجب العلم بمفردات الشرك، نقول: يجب العلم بمفردات الشرك من أجل ماذا العمل؟! من أجل الاجتناب والترك، ولذلك قال: ... (باب من الشرك الاستعاذة بغير الله). مناسبة الباب لكتاب التوحيد أن فيه بيان نوعٍ من أنواع الشرك المنافي للتوحيد وهو الاستعاذة بغير الله تعالى ليحذر ويجتنب، فنعرف هذا المفرد وهذا الآحاد من آحاد الشرك من أجل الحذر والاجتناب، لأن التوحيد كما سبق يجمع بين الإثبات والنفي، (لا إله) (إلا الله) ركنان إثبات ونفي يجمع بين الإيمان بالله وبين الكفر بالطاغوت {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللهِ} [البقرة: 256] تفسيرٌ لمعنى الإثبات والنفي (لا إله) هذا {يَكْفُرْ بِالطَّاغُوتِ}، {وَيُؤْمِن بِاللهِ} (إلا الله) حينئذٍ اشتملت هذه الكلمة الجليلة على ماذا؟ على الإيمان بالله وهذا في قوله: إلا الله. والكفر بالطاغوت بجميع أنواعه، مفرداته وشعبه وآحاده وهذه مفردات كما سيأتي أنها تختلف باختلاف الأزمان والأعصار والأنواع سيأتي بحثه في موضعه إن شاء الله تعالى.
إذًا يجمع بين الإيمان بالله وبين الكفر بالطاغوت، فمن جمع بين هذين فإنه قد عرف التوحيد، ولهذا الإمام رحمه الله تعالى في هذا الكتاب فصَّل في أفراد التوحيد، وفصّل في أفراد الشرك وهذا من ما يحسن تعلمه وتعليمه، إذ لكلٍّ منهما مفردات، فالأول للعمل والثاني للحذر، يعني: الأول الذي هو ماذا؟ العلم بمفردات التوحيد من أجل أن يعمل، إذ مفردات التوحيد منها ما يكون أصلاً في التوحيد فانتفاءه نفيٌ للتوحيد، ومنها ما يكون ماذا؟ واجبًا في كمال التوحيد، ومنها ما يكون مستحبًا على هذه الأنواع الثلاثة:
-إما أن يكون أصلاً كمعنى لا إله إلا الله والعمل بشروطها وهذا يتعلق بأصل التوحيد.
- ومنها ما يكون متعلقٌ بكماله الواجب.
- ومنها ما يتعلق بكماله المستحب، كذلك معرفة المفردات مفردات الشرك إذ منها من مفردات الشرك ما ينقض الأصل كالاستعاذة بغير الله والاستغاثة بغير الله ونحوها هذا ينقض أصل التوحيد، ومن مفردات الشرك ما ينافي كمال التوحيد الواجب الشرك الأصغر خفي، وأما المستحب فهذا على ما مر معنا هل المعاصي داخلةٌ في جنس الشرك أم لا؟ على التفصيل الذي مرّ معنا في باب تحقيق التوحيد.
الأول: للعمل.
والثاني: للحذر.

(43/1)

وفي الباب أيضًا إشارة إلى نوعٍ من أنواع المعبودات، إذ سبق معنا في أوائل الدروس أن ما يُعبد من دون الله تعالى منه ما هو السماوي مثل ماذا؟ كالشمس والقمر والنجوم والكواكب عُبدت من دون الله فهي معبودات. إذًا من المعبودات ما هو سماوي يعني: نسبةً إلى السماء كالشمس والقمر والكواكب، ومنها أو منه ما هو أرضي نسبةً إلى الأرض، يعني: الشرك الذي وقع العرب فيه هو عبادة الآلهة الأرضية كما أن منها ما هو عبادةٌ للآلهة السماوية، إذًا كل منهما له جهة، وهي كل ما عُبد من دون الله تعالى من الأشياء الموجودة على ظهر الأرض سواء كانت تعقل أو لا تعقل، تعقل مثل ماذا؟ مثل الصالحين والمقبورين، أو لا تعقل مثل ماذا؟ الأصنام، إذًا منها ما يعقل، ومنها ما لا يعقل، ولذلك قلت لكم فيما سبق: أن مفردات الطاغوت هذه ليست خاصة بزمن النبي ع، فما وجد غيره في زمن من الأزمان لا يقاس عليه، لا، بل المعنى هو صرف عبادة لغير الله تعالى حيث ما تعلق هذا المعنى بأي معبود سواء وجد في عهد النبي ع أو لا وُجِدَ المعنى، إذ الشرك مُعَلَّل والتوحيد مُعَلّل، [والحكم يدور مع علته وجودًا وعدمًا]، فكل استغاثة بغير الله تعالى فهي شرك، يعني: فيما لا يقدر عليه إلا الله تعالى، حينئذٍ نقول: هذا المعنى إذا وُجِدَ في أين ما تعلقت به القلوب حينئذٍ وُجِدَ الشرك؛ لأن الحكم يدور مع علته وجودًا وعدمًا، وأما ما يقال بأن الأصنام أو كل ما عبد من دون الله تعالى فيفسر بالأصنام التي كانت في عهد النبي ع وما عداه لا يمكن أن يكون فيه شرك، فهذا من الأمور المخالفة لأصول التوحيد، يعني: مردود على قائله وهو من المعلوم من الدين بالضرورة، ومن ذلك عبادة الجنّ، يعني: مما عبد من دون الله تعالى وهو معبود أرضي عبادة الجن، لأن الأصل في الجن وجودهم على الأرض هذا الأصل وإن كانوا يطيرون ونحو ذلك فنسبتهم إلى الأرض، ولذلك المصنف رحمه الله تعالى أشار بالآية الأولى إلى أو بالآية في هذا الباب إلى هذا المعنى، ويستفاد منه من هذا الباب الإشارة إلى نوع من المعبودات التي تعبد من دون الله وهو معبود أرضي وهو الجن، قد دل الكتاب على أن من العرب من أشركوا عبادة الجن والشياطين مع عبادة الله تعالى، يعني: صرفوا نوعًا من أنواع العبادة لغير الله تعالى وجعلوها للجن والشياطين.

(43/2)

قيل: إن بني مليح من خزاعة كانوا يعبدون الجن وأن فيهم نزلت الآية قوله تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} [الأعراف: 194]. وهم جماعة من العرب حكى الله عنهم بقوله: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6]. وهذا سيأتي بحثه في الآية التي صدَّر بها المصنف الباب. وقال تعالى حكاية عن الملائكة: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ: 41]. وقال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ} [الأنعام: 100]. يعني وقد خلقهم، وقال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آَدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} [يس: 60، 61]. وقال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] .. الآية وسبق شرحها في الباب الخامس.
وروى البخاري في ((صحيحه)) عن ابن مسعود رضي الله عنه قال: (ناس من الجن كانوا يُعبدون فأسلموا). (ناس من الجن)، فأطلق الناس هنا وابن مسعود هُذلي، وهذيل معروفة في فصاحة العرب، فأطلق الناس على الجن، قال: ناس من الجن كانوا يُعبدون فأسلموا. هذه فائدة لغوية، وفي رواية: (كان ناس من الإنس يعبدون ناسًا من الجن). فأطلق الناس على الجن كما هو الأصل في إطلاقه على الإنس، فأسلم الجن وتمسك هؤلاء بدينهم، فهذه الآيات وغيرها كثير تدل على أن من شرك العرب عبادة الجنّ، والجن جميعهم كما قال ابن تيمية رحمه الله تعالى من أبناء إبليس، والمردة منهم الشياطين، ومنهم مؤمنون صالحون ومنهم كفار ومنهم مؤمنون صالحون ومنهم مؤمنون فسقة، وهذه العبادة عبادة الجن التي وقعت من العرب تتمثل في صورتين:
الأولى: الاستعاذة بهم خوفًا منهم ومن مكرهم، والاستعاذة عبادة، أليس كذلك؟ حل وفاقي لا خلاف بين أهل العلم أن الاستعاذة عبادة، وصرف العبادة لغير الله تعالى شرك أصغر أو أكبر؟ أكبر، بلا خلاف؟ بلا خلاف نعم وهذه لا ينبغي أن يتردد فيها طالب العلم، صرف العبادة لغير الله تعالى شرك أكبر بقطع النظر عن المصروف إليه سماويًّا أرضيًّا في عصر النبي ع أو بعده، وحينئذٍ كل عبادة أمر الله تعالى بها الخلق صرفها لغيرها يعتبر من الشرك، إذًا الصورة الأولى التي حصلت أو وقعت من العرب وهي شرك وأشركوا بالله تعالى عبادةً بالجن هي الاستعاذة، وهذا الذي عنون له المصنف هنا في هذا الباب.
الثاني أو الصورة الثانية: تتمثل في طاعتهم في أوامرهم، وهذه الطاعة من الشرك وسيأتي بحثها إن شاء الله تعالى شرك الطاعة، ومنه أكبر ومنه أصغر، قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121]. أصغر أم أكبر؟ أكبر، الشرك إذا أُطلق انصرف إلى الأكبر، {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ} هذا مؤكد، {لَمُشْرِكُونَ} أكده بمؤكدين:
الأول: إن.

(43/3)

والثاني: اللام الواقعة في ماذا؟ في الخبر {لَمُشْرِكُونَ}، {إِنَّكُمْ لَمُشْرِكُونَ} وهذا فيه توكيد من جهتين.
إذًا كما أن الطاعة التي هي عبادة لله تعالى كما هو معلوم وسيأتي بحثه في موضعه أنها عبادة لله تعالى فصرفها لغير الله تعالى يُعتبر شركًا أكبر مخرجًا من الملة، وهذه فيها بعض التفاصيل يأتي في موضعه. إذًا طاعتهم في أوامرهم، وهذه الطاعة من الشرك شرك الطاعات، قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}. قال ابن كثير رحمه الله تعالى: أي حيث عدلتم عن أمر الله لكم وشرعه إلى قول غيره فقدمت عليه غيره فهذا هو الشرك. يعني: الشرك الأكبر، ثم قال بعض أهل العلم: إن كل من عُبِدَ من دون الله تعالى فقد عُبد الجن. يعني: كل من عبد طاغوتًا من الطواغيت فقد عبد الجن، يعني: إما أن نجعل وكلاهما النتيجة واحدة، إما أن نجعل أن العبادة التي وقعت وصُرفت لغير الله تعالى للجن وغير الجن، أو نعمم فنجعل العبادة التي وقعت لكل معبود من دون الله تعالى إما أن تقع مباشرةً للجن، وإما أن تقع بواسطةٍ، فمن عبد الصنم قد عبد الجن، ومن عبد الكواكب فقد عبد الجن، ولذلك قال ابن كثير ورجح هذا المعنى في تفسيره، ثم إن كل من عبد غير الله تعالى فقد عبد الجن، واستدلوا - وهو معنى صحيح - استدلوا بقوله تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ}. قال ابن كثير رحمه الله تعالى في تفسير هذه الآية: هذا رد على المشركين الذين عبدوا مع الله غيره، وأشركوا به في عبادته أن عبدوا الجن، فجعلوهم شركاء له في العبادة تعالى الله عن شركهم وكفرهم، فإن قيل: - هذا محل الشاهد - فكيف عُبدت الجن مع أنهم كانوا يعبدون الأصنام؟ الآية نزلت في مشركي العرب، كيف عُبدت الجن مع أنهم إنما كانوا يعبدون الأصنام؟ فالجواب: أنهم ما عبدوها إلا عن طاعة الجن وأمرهم إياهم بذلك، نرجع إلى الصورتين اللتين ذكرناهما في صور عبادة الجن:
- إما بالاستغاثة والاستعانة.
- وإما بطاعة أوامرهم.
حينئذٍ كل من عبد غير الجن مباشرةً بالاستغاثة ونحوها وحينئذٍ يكون ماذا؟ يكون قد عبد الأصنام ولكنه عبد في باطنه ماذا؟ الجن، لأنه ما توجه إلى تلك الأصنام إلا بماذا؟ إلا بأمر الجن وتلبيس الجن وطاعة الجن، حينئذٍ يكون في الحقيقة هو عابدٌ للجن، قال هنا: فالجواب أنهم ما عبدوها إلا عن طاعة الجن وأمرهم إياهم بذلك،

(43/4)

كقوله: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا * لَعَنَهُ اللَّهُ} [النساء: 117، 118]. وكقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي} [الكهف: 50]. وقال إبراهيم لأبيه: {يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا} [مريم: 44]. وتقول الملائكة يوم القيامة: {سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}. ولهذا قال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ}. أي: وقد خلقهم فهو الخالق وحده لا شريك له فكيف يُعبد معه غيره فهو سبحانه المستقل بالخلق وحده فلهذا يجب أن يُفرد بالعبادة وحده لا شريك له. انتهى كلام ابن كثير رحمه الله تعالى مختصرًا.
إذًا هذا الباب يشير إلى نوع أنواع المعبودات التي عُبدت من دون الله تعالى وهم الجن، سواء قلنا بأن الجن مطلقًا هم الذين كانت العرب تعبدهم سواءً مباشرةً أو بغير مباشرة أو قلنا بأن القسمة ثنائية لا إشكال في الأمرين، وإن كان ظاهر الكتاب هو ماذا؟ هو التعميم، حينئذٍ نجعل الصورة صورتين الاستغاثة، ونجعل الصورة الثانية في الطاعة وإتباع أوامر الجن.

(43/5)

(باب من الشرك الاستعاذة بغير الله)، قلنا: هذا الباب الثالث العشر، قوله: (باب). هذا خبر لمبتدأٍ محذوف ولا يصح هنا الإضافة كما يمر معنا حال الإضاف لكن هنا لا يصح، (باب)، أي: هذا بابٌ، (باب من الشرك) باب كائن من الشرك، والخبر حينئذٍ يكون متعلق الجار والمجرور، (من الشرك) من هنا ما نوعها؟ تبعيضية للتبعيض، مِنْ للتبعيض بمعنى ماذا؟ إذا قلنا: للتبعيض بماذا نفسرها؟ بعض، باب قَدِّر، إذا قلت: تبعيض تأتي ببعض، باب بعض الشرك الاستعاذة، معنى صحيح؟ معنى صحيح، لماذا؟ لماذا المعنى صحيح؟ لأن الشرك ليس كله في الاستعاذة بغير الله، هل الشرك كله، نحن نقول: له أفراد، والأفراد هذه لا تنتهي تختلف باختلاف الشرك والطاغوت بمعنى واحد {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} [البقرة: 256]، يعني: يترك ويجتنب الشرك، والطاغوت هو الشرك، حينئذٍ له أفراد ولا تنتهي، وإذا قلت: (باب من الشرك) بعض الشرك يتعين أن نحمل هنا (من) على التبعيض، لأن الشرك ليس محصورًا فيما ذُكِر فقط، بل ما ذكر وزيادة، ولذلك الأبواب التي مرت (باب من الشرك النذر لغير الله) هذا داخل في ماذا؟ في أفراد الشرك، حينئذٍ نجعل (من) هنا للتبعيض، أي: بعض الشرك الاستعاذة بغير الله، فمن للتبعيض والشرك هنا المراد به الشرك الأكبر بدليل الآيات المذكورة، وثانيًا أن الاستعاذة عبادة، وصرف العبادة لغير الله تعالى يعتبر شركًا أكبر، وهذه قاعدة متفق عليها، فتثبت أولاً أن هذا الفرض من القول أو الاعتقاد أو العمل أنه عبادة، فإذا أثبت أنه عبادة بدليل خاص كالأمر به، أو الثناء عليه، أو محبته، أو الرضا عنه، أو الثناء على أهله، حينئذٍ نُثبت أنه عبادة، وإذا ثبت حينئذٍ نقول: هذا دليل خاص يدل على أن هذا الفرد من الاعتقاد أو من القول أو من العمل بالجوارح أنه عبادة، وإذا ثبت أنه عبادة، حينئذٍ نقول: القاعدة العامة {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] دلت هذه الآية وغيرها من الآيات على أن كل عبادة لا يجوز صرفها لغير الله تعالى، وصرفها لغير الله تعالى يعتبر شركًا أكبر، وهنا لا يأتي التقسيم شرك أصغر أو شرك أكبر، لا يأتي التقسيم هنا وإنما يتعين أن يكون الشرك كله أكبر، فحينئذٍ تكون (أل) هذه للعهد الذهني، والدليل على ذلك ما ذكرناه من الآية والحديث، ثم الإجماع على أن الاستعاذة عبادةٌ، والعبادة لا يجوز صرفها لغير الله تعالى.
(باب من الشرك الاستعاذة) أي: من الشرك الأكبر بعضه الاستعاذة، السين هذه زائدة أو للطلب؟ هي زائدةٌ وتدل على الطلب، إذا كان كذلك فحينئذٍ نجعل هذا المعنى الذي هو الطلب داخلاً في مفهوم أو معنى الدعاء، هذا وجهٌ ثالث في كون الاستعاذة عبادةً لله تعالى، إذ الاستعاذة نوعٌ من أنواع الطلب والطلب هو الدعاء، أو إن شئت قل: الطلب نوعٌ من الدعاء، والدعاء كما هو معلوم عبادة ولا يجوز صرفها لغير الله تعالى وسيأتي بابٌ خاصٌ بالدعاء. هذا وجهٌ ثالث في الحكم على الشرك بكونه أكبر.

(43/6)

(باب من الشرك الاستعاذة بغير الله) إذًا الله عز وجل وغير الله تعالى، فالأغيار لا حصر لها غير الله لا حصر له، حينئذٍ نقول: (بغير الله) يدخل فيه كل ما تعلق به القلب أو القول من كونه مستعاذًا وملجأً لمن استعاذ فعم من حيث ماذا؟ من حيث الإثبات والنفي، فغير الله فيه إثبات وفيه نفي، غير هذا حرف سلب، نفي أو لا؟ حرف سلبٍ حرف نفي، وإذا كان كذلك فعندنا إثبات وعندنا سلبٌ، السلب الذي هو النفي يتعلق بماذا؟ غير الله، أليس كذلك؟ والإثبات يتعلق بالله تعالى، فكأنه أشار إلى أن الاستعاذة لا تكون إلا بالله، لا إله إلا الله، لا معبود بحقٍ إلا الله، حينئذٍ كل عبادةٍ تتوجه عليك بالنفي والإثبات، لا دعاء إلا لله، لا سجود إلا لله. من أين أخذنا ذلك؟ من مفردات لا إله إلا الله. إذًا لا استعاذة إلا بالله تعالى.
(بغير الله) يدخل فيه بالأولوية ما كان المشركون يتوجهون إليه بذلك من الجن والملائكة والصالحين والأشجار والأحجار والأنبياء والرسل وغير ذلك، يعني: ما كان في عهد النبي ع وما كان كذلك بعده إذ ليس مقصورًا على المعبودات التي في عهد النبي ع.
(بغير الله تعالى) سيأتي في آخر الباب أنه يشمل ماذا؟ (بغير الله تعالى) أو بغير صفةٍ من صفاته لأن المصنف ذكر حديث خولة وفيه («أعوذ بكلمات الله التامات») كلمات الله التامات إما القرآن، وإما الكلمات الكونية أو الشرعية حينئذٍ يكون ماذا؟ يكون استعاذة بصفةٍ من صفات الباري جل وعلا، وهذه الصفات ليست مخلوقة حينئذٍ يكون الاستعاذة إما بالله جل وعلا بذاته وأسمائه وصفاته أو بصفةٍ من صفاته وهذا لا إشكال فيه أنه جائزٌ بالإجماع، ليس هو كالقسم.

(43/7)

قال هنا: (باب من الشرك) يعني: التفصيل هنا لا تفصيل في الاستعاذة، وأما القسم ففيه تفصيل (باب من الشرك الاستعاذة بغير الله) يعني: أقصد التقسيم في الكلمات لما يأتي بحثه، (باب من الشرك الاستعاذة بغير الله تعالى) وهذه الترجمة كما ذكر الشيخ ابن عثيمين رحمه الله تعالى ليست على إطلاقها لأنه حكم بكون كل استعاذة هي من الشرك الأكبر، والاستعاذة معلومٌ أنها ماذا؟ إما أن تكون من مخلوقٍ فيما يقدر عليه وهو حيٌ حاضر وهذه جائزة، وظاهر كلام المصنف إن كان قد يعتذر للمصنف بأنه لم يرد هذا النوع لأنه محل وفاق، وإذا كان كذلك فالفرد المتفق عليه لا يكون داخلاً في الترجمة، لكن العبارة من حيث هي كحكمٍ شرعي عندنا محكومٌ عليه وعندنا حكمٌ، إذا حكمت على شيء بكونه شركًا هذا حكم شرعي أو لا؟ حكمٌ شرعي، حينئذٍ الحكم لا بد أن يختص، فإذا قلت: من الشرك الأكبر الاستعاذة، الاستعاذة بغير الله تعالى شركٌ أكبر كما تقول: الصلاة واجبةُ، والصيام ركنٌ. حينئذٍ نقول: الاستعاذة بغير الله شركٌ أكبر، محكومٌ عليه ومحكومٌ، هل هذا الإطلاق صحيح هكذا؟ نقول: لا، ليس بصحيح. لماذا؟ لأن بعض مفردات الاستعاذة بغير الله تعالى ليست شركًا الأكبر، بل هي جائزة مطلقًا وهي محل وفاقٍ، حينئذٍ ما الجواب نقول: لم يرد المصنف هذا النوع وهذا مجمعٌ عليه. ولذلك قال الشيخ رحمه الله تعالى: هذه الترجمة ليست على إطلاقها لأن الاستعاذة بمخلوقٍ فيما يقدر عليه وهو حيٌ حاضرٌ جائزة، كالاستعانة كما أنه يستعين به نقول: هذا كذلك لا إشكال فيه.
إذًا يُشترط فيه ماذا؟ الاستعاذة بمخلوق فيما يقدر عليه، أما إذا كان لا يقدر عليه فهذا لا يجوز، بل هو داخل في الشرك الأكبر.
حيٌّ، الميت لا يستعاذ به، وبعضهم جعل مطلقًا أنه يعتبر من الشرك الأكبر.
حاضرٌ يعني: لا غائب. هل يجوز استعاذة بالمخلوق الحي الغائب ولو فيما يقدر عليه؟
الجواب: لا. وهل هو من الشرك الأكبر؟
الجواب: الظاهر نعم.
ما وجهه؟ لأنه إذا نادى غائبًا حينئذٍ هذا فيه تشبيه المخلوق بالخالق، يعني: إذا نادى قال: يا فلان أغثني، أو يا فلان أعطني كأس ماء، وهو بعيد غائب عنه، هنا فيه تشبيه وهذا قد يخفى على البعض ينكر هذه الصورة أنها من الشرك الأكبر، لا، نقول: هذا من الشرك الأكبر لكنه ألحق بماذا؟ بالشرك في الأسماء والصفات لأن الشرك في الأسماء والصفات يكون أكبر ويكون أصغر، كفر أكبر وكفر أصغر، حينئذٍ فيه تشبيه المخلوق بالخالق في سعة السمع والإدراك، وهذا لا يكون إلا لله عز وجل، يعني: عندما تخاطب شخصًا وتعتقد أنه يسمعك دون وسيلةٍ من الوسائل الحديث لئلا ينتقض الحكم حينئذٍ نقول: إذا اعتقد أنه يسمعه، نقول: هذا فيه تشبيه للمخلوق بخالق، لأن الذي وسع سمعه الأصوات مَنْ؟ الله عز وجل، هل هذه صفة خاصة بالله عز وجل؟

(43/8)

نعم. حينئذٍ إلحاق المخلوق أينًا كان ولو كان نبيًّا من الأنبياء بالله تعالى في هذا الوصف يعتبر شركًا أكبر. قيل بعضهم نظر في مسألة الاستعانة أو الاستعاذة بغير الله، قال بعضهم: الاستعاذة لا تكون إلا بالله. يعني: بعضهم أراد أن يوجه كلام المصنف هنا لأنه ورد النقض، بابٌ من الشرك والاستعاذة بغير الله طيب يرد عليه ماذا؟ الاستعاذة بالمخلوق فيما يقدر عليه وهو حيٌّ حاضرٌ هذه جائزة، حينئذٍ يرد نقضًا على المصنف. قال بعضهم: الاستعاذة لا تكون إلا بالله مطلقًا ليس عندنا استعاذة بمخلوق، وليس عندنا استعاذة بمخلوق في ما يقدر عليه، لماذا؟
لأن الاستعاذة مركبة، الاستعاذة المرادة هما مركبة. مركبة من ماذا؟ من عمل القلب وعمل باللسان. فقال: لأن الاستعاذة: توجه القلب واعتصامه والتجاؤه رغبة ورهبةً، فهذه المعاني جميعها لا تصلح إلا لله تعالى، ولذلك لو استعاذ بمخلوقٍ حي حاضر فحينئذٍ نقول: يجوز لك الاستعاذة باللسان، وأما ما يقوم بالقلب فلا يجوز، فتحقيق الالتجاء والاضطرار والافتقار مع الاستعاذة لأن طلب العوذ وهو نوع من الطلب، وهو نوع من الدعاء فحينئذٍ إذا كان يستعيذ بلسانه وتعلق القلب به بهذا المستعاذ به ولو كان في ما يقدر عليه وهو حيٌّ حاضر ونقول: توجه القلب إليه هذا من الشرك الأكبر. يعني: لا يخرج عن هذه الصورة، ولذلك قال: وليس عندنا استعاذة بمخلوقٍ فيما يقدر عليه، ليس هذا، لا وجود له، لأن الاستعاذة المركبة بمعنَيَيْهَا لا يجوز صرفها لغير الله تعالى، وهو قولٌ باللسان مع توجه القلب، هذا لا يجوز حتى للمخلوق فيما يقدر عليه، وإنما تستعيذ به باللسان فقط، وأما القلب فيكون ماذا؟ معلقًا بالباري جل وعلا فإذا تعلق بهذا المخلوق حينئذٍ وقعت في شرك الأكبر، وعلى هذا المعنى ليس عندنا استعاذة بمخلوق فيما يقدر عليه، لماذا؟ لأن الموجود استعاذة ظاهرية فقط، أما حقيقة الاستعاذة فهي غير موجود.
إذًا سلم تركيب المصنف رحمه الله تعالى.

(43/9)

وعلى هذا المعنى صحيح، وهذا المعنى مُسَلَّمٌ به، وقيل: جاء أدلة تدل على جواز ذلك ولكنه بقلبه يكون معلقًا بالله تعالى، يعني: نسميها استعاذة ولكن يبقي القلب معلقًا بالباري جل وعلا، وهذا لا إشكال فيه، وهو الوارد في السنة، فالاستعاذة بالمخلوق تكون في الظاهر مع طمأنينة القلب بالله تعالى وتوجه القلب إلى الله تعالى وأن هذا العبد سببٌ، وهذه عقيدة أهل السنة والجماعة في باب الأسباب أن العبد لا يتعلق بها، إما يتعلق بالمسبب الحقيقي حينئذٍ التعلق بالأسباب قد يكون شركًا أكبر وقد يكون شركًا أصغر، إن اعتقد أن السبب مؤثر بذاته فهو شركٌ أكبر، وإن أعتقد ما ليس بسببٍ بأنه سبب حينئذٍ نقول هذا يعتبر من الشرك الأصغر، وأن هذا العبد سببٌ وما كان في القلب فلا يتوجه إلى مخلوقٍ البتة، وهذه استعاذة في الظاهر، وأما القلب فلا استعاذة تقوم به حقيقة، وهذا وارد كما ذكرنا سواء سميناها الاستعاذة الظاهر أو في الباطن، النتيجة أن القلب لا يكون معلقًا إلا بالباري جل وعلا، وأما الاستعاذة الظاهرية التي يتكون باللسان هذا وارد ثابت في السنة وفي غيرها، لكن يشترط فيما يقدر عليه وأن يكون حيًّا حاضرًا لعموم النصوص الدالة على ذلك، ولذلك جاء في صحيح مسلم في الفتن: «فمن وجد من ذلك ملجأً فليعذ به». وهذا أمر، قد يكون للإرشاد، قد يكون للاستحباب، لكنه جاء الأذن به، هذا المراد هنا صار مأذونًا به «فليعذ به». كذلك قصة المرأة التي عاذت بأم سلمة، والغلام الذي عاذ بالنبي ع، وكثير هذا، قصة موسى عليه السلام في القرآن سواء كان بالاستعانة وبالاستعاذة.
إذًا الاستعاذة بمخلوقٍ هذا فيها تفصيل، إن كان فيما يقدر عليه وهو حيٌّ حاضرٌ جائزةٌ بشرط ألا يكون القلب معلقًا بالمستعاذ به أو المعاذ والملجأ، وأما القلب وما يكون فيه من توجهٍ وقصدٍ واضطرارٍ وافتقارٍ وانطراح إنما يكون لله عز وجل. والاستعاذة بمخلوقٍ فيما يقدر عليه مع تعلق القلب به هذا داخل في العنوان معنا، والاستعاذة بمخلوقٍ فيما لا يقدر عليه إلا الله عز وجل سواء كان هذا المخلوق حيًّا أو ميتًا حاضرًا أو غائبًا نقول: هذا يعتبر من الشرك الأكبر وهو واضح.
الاستعاذة مصدر استعاذ وأصله استعوذ استفعل، قلبت الواو ألفًا، اسْتَعِذْ اسْتِعَاذَةً.
ثُمَّ أَقِمْ = إقامةً وغالِباً .. (1)
استعذ استعاذة، اسْتَعْوَذَ اسْتَفْعَلَ، استعاذ قُلبت الواو ألفًا، العين ساكنة استعْوَ، إذًا سكنت العين وفتحت الواو، والقاعدة ما هي؟ إذا تحركت الواو وانفتح ما قبلها، قَالَ أصله ماذا؟ قَوَلَ، تحركت الواو وانفتح ما قبلها فوجب قلبها ألفًا، هذا القاعدة، لكن هنا جزء القاعدة، وهي تحركت الواو لكن ما انفتح ما قبلها، استعْوَذ قَوَلَ تحركت الواو وانفتح ما قبلها، بَيَعَ تحركت الياء وانفتح ما قبلها فقلت الواو ألفًا والياء ألفًا، وهنا وهذه القاعدة ما جاءت القاعدة، استعْوَذ، نقول: الجواب الذي يعقل اكتفاءً بجزء العلة، لأن العلة تتجزأ، وحينئذٍ اكتفاء بجزء العلة، ما هي جزء العلة، العلة مركبة من شيئين: تحرك الواو، وانفتاح ما قبلها.
__________
(1) تمام البيت: واستَعِذِ استعاذةً ثُمَّ أَقِمْ ** إقامةً وغالِباً ذا التَّا لَزِمْ.

(43/10)

هنا تحركت الواو، الأصل أنها ما تقلب، لكن العرب ماذا؟ ما قالت: استَعْوَذَ، قالت ماذا؟ استَعَاذَ، استعاذةً، [استعواذًا]؟ ما قالت: استعواذًا، استعاذة. إذًا نقول: لما قلبت العرب الواو ألفًا علمنا أنهم أكتفوا بجزء العلة، وإما أن يقال: نقلت الحركة باعتبار الأول وباعتبار الآن هذا لا علم، وإن كان هو الشائع عند الصرفيين، يعني قالوا: تحركت الواو ونقلت حركة الواو ِإلى العين من أجل ماذا؟ من أجل أن يجتمع عندنا جزءان حينئذٍ ننظر إلى اسْتَعْوَذَ وَاسْتَعَاذ تحركت العين، قالوا: تحركت الواو باعتبار الأصل قبل النقل، وانفتح ما قبلها باعتبار الآن ووجدت العلة، هذا لعب هذا، وإن كان هذا كثير عند الصرفيين، لكن الصرفيين ليسوا بأنبياء ولا رسل، وإنما هي تحفظ اللغة كما هي الأصل، نقول: عرب نطقت استعاذة فننطق استعاذة، لا إشكال فيه طيب، فقلبت الواو ألفًا ثم اجتمعت مع ألف المصدر اسْتِعْوَاذًا اسْتِعْوَا بعد الواو ألف في المصدر، والواو انقلبت ألفًا، فاجتمع عندنا ألفان، ألف المصدر، وألف التي هي منقلبة عن الواو، أي الألفين حذفت؟
فيه قولان: احذف ما شئت لكن يعوض عن الألف هذه ماذا؟ التاء، يعوض عن الألف هذه التاء، والأَوْلَى القول بأن ألف المصدر هي الباقية لأنها حرف معنى جيء بها للمعنى، وكما نقول هناك تَصَدَّى {فَأَنتَ لَهُ تَصَدَّى} [عبس: 6]. أصلها ماذا؟ تَتَصَدَّى هكذا، تقرأ عبس ما تعرف {تَصَدَّى} فعل ماضي ولا مضارع؟ تَتَصَدَّى اجتمعت تاءان، تاء الفعل الأصل والتاء التي هي حرف مضارعة، صار فيه ثِقَل، فحذفت إحدى التاءين، واختلفوا أي التاءين المحذوفة؟
قيل: التاء الأصلية. وقيل: الزائدة. والصواب أن التاء الفعل الأصلية هي التي حذفت، لماذا؟ لأنها حرفٌ مبنى ليست كلمة مستقلة، وتاء الفعل المضارع هذه حرف معنى فهي كلمة مستقلة، وهي دالةٌ على معنى بخلاف الأولى، فما دل على معنى أولى بالبقاء من ما لا يدل على معنى، كذلك ألف المصدر تدل على معنى على كلٍّ اسْتَعْوَذَ اسْتِعَاذَةً، اسْتَعْوَذَ اسْتَعَاذَ اسْتِعَاذَةً اسْتِعْوَاذًا. ثم اجتمعت مع ألف المصدر فحذفت إحداهما وعُوِّضَ عنها التاء فقيل: استعاذة. وهو الذي أراده ابن مالك هناك:
واسْتَعِذِ استعاذةً ثُمَّ أَقِمْ ... إِقَامَةً وغَالِبًا ذَا التَّا لَزِمْ

والاستعاذة هي الالتجاء والاعتصام والتحرز، وحقيقتها الهرب من شيءٍ تخافه إلى من يعصمك منه، فالعياذ بدفع الشرّ واللياذ لطلب الخير متقابلان ويذكران دائمًا.
يا من ألوذ به فيما أؤمله ... ومن أعوذ به فيما أحاذره
لا يجبر الناس عظمًا أن كاسره ... ولا يهيضون عظمًا أن جابره

(43/11)

يا من ألوذ، ومن أعوذ. متقابلان، فاللياذ لطلب الخير، والعياذ لدفع الشر، وهذا قاله في مخلوق لكن لا يجوز أن يكون إلا لله عز وجل، فالعائذ بالله تعالى قد هرب إليه واعتصم واستجار به ولجأ إليه والتزم بجنابه مما يخافه، وهذا كما قال ابن القيم وغيره: يُعتبر تمثيلاً. يعني: من باب التقريب، وإلا فما يقوم بالقلب من ذلك من انطراح بين يديه جل وعلا والافتقار إليه والتذلل بين يديه هذا كما قال ابن القيم: أمرٌ لا تحيط به العبارة. يعني: المعاني القلبية لا يمكن التعبير عنها، ما يكون في القلب من الأُنس بالله والطمأنينة والفرح به وبدينه وبقرآنه هذا كلها لا، إن عَبَّرَ عنها معبر حينئذٍ يكون من باب التقريب من باب التمثيل، وإلا الأصل أنه لا يستويان.
قال ابن كثير رحمه الله تعالى: الاستعاذة هي الالتجاء إلى الله تعالى والالتصاق بجنابه من شر كل ذي شرٍّ. قلنا ماذا؟ الاستعاذة أو العوذ بدفع الشر، إذًا الاستعاذة تكون في ماذا؟ في كف الشر ودفعه هذا المراد به، ولذلك قال: بجنابه من شر كل ذي شرٍّ. والعياذ يكون بدفع الشرّ، واللياذ بطلب الخير.
قال الراغب الأصفهاني في ((المفردات)): العوذ الذي هو أصل المادة الالتجاء إلى الغير مطلقًا سواءٌ تعلق بالله أو بغيره. العوذ الالتجاء إلى الغير والتعلق به، يقال: عاذ فلانٌ بفلان، ومنه قوله تعالى: {أَعُوذُ بِاللهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} [البقرة: 67]. وقوله: {قَالَ مَعَاذَ اللهِ} [يوسف: 23]. أي: نلتجئ إليه ونستنصر به أن نفعل ذلك. إذًا المادة تدور حول ماذا؟ تدور حول طلب دفع الشرّ أينما تصرفت المراد بها هذا، فقد أمر الله تعالى عباده بالاستعاذة به في مواضع من كتابه وتواترت بها السنة النبي ع فهي عبادةٌ من أجل العبادات، فصرفها لغير الله شركٌ أكبر، هذا وجه الحكم عليها في تبويب المصنف رحمه الله تعالى، بعض الشرك الأكبر الاستعاذة بغير الله تعالى.
(باب من الشرك) الأكبر (الاستعاذة)، الاستعاذة هذا إيش إعرابه؟

ما أكملنا الإعراب إحنا (الاستعاذة بغير الله)، (الاستعاذة) إيش إعرابه؟ مبتدأ، نعم، نحن قلنا: أول (باب) كائنٌ من الغلط هذا، (باب من الشرك الاستعاذة بغير الله) (من الشرك) هذا متعلق بمحذوف خبر مقدم لقوله: (الاستعاذة)، و (الاستعاذة) هذا مبتدأ مؤخر، والجملة خبر المبتدأ (باب)، باب الاستعاذة بغير الله من الشرك واضح؟ طيب. [قال هنا:] إذًا الاستعاذة مأمورٌ بها في الكتاب والسنة وإذا أمر الله تعالى بشيءٍ ما اعتقادًا أو قولاً أو عملاً دل على أنه ماذا؟ أنه عبادة، والقاعدة العامة صرف العبادة لغير الله شركٌ أكبر، هذا وجه الترجمة في هذا الموضع.

(43/12)

قال تعالى مما يدل على أن الاستعاذة عبادة {وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت: 36]. هذا أمر، والأمر فيه للوجوب إذًا هو العبادة يعتبر من العبادة، وقال تعالى: {وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ} [المؤمنون: 97]. {أَعُوذُ}، {رَّبِّ أَعُوذُ بِكَ} هذا فيه ثناءٌ، {وَقُل رَّبِّ} هذا أمرٌ، {وَأَعُوذُ بِكَ رَبِّ أَن يَحْضُرُونِ} [المؤمنون: 98]. وقال تعالى: {فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}. {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1]. {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] فمن استعاذ بغير الله تعالى فهو عابدٌ لذلك الغير كما أن من صلى لغير الله تعالى حينئذٍ يكون عابدًا لذلك، يعني: الاستعاذة كالصلاة كما أن من صلَّى لله وأفرده فهو موحدٌ، ومن صلى لغير الله تعالى فهو مشركٌ، الذبح عبادة من ذبح لله تعالى وحده دون ما سواه فهو موحدٌ، ومن ذبح لغير الله تعالى فهو مشركٌ شركًا أكبر دون تفصيل، كذلك من استعاذ بالله تعالى وحده فهو موحدٌ، ومن استعاذ بغير الله تعالى فهو مشركٌ، فهما سيَّان لا فرق بينهما، لماذا لا فرق؟ لأن كلاًّ منها يعتبر عبادةً، وإذا كان كذلك فيستويان أو تستوي هذه العبادات في كونها إذا صرفت لغير الله تعالى فهي شركٌ أكبر. قال تعالى: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [النساء: 36]. فمن استعاذ بغير الله فهو عابدٌ لذلك الغير، كما أن من صلى لله وصلى لغيره يكون عابدًا لغير الله تعالى وكذا الاستعاذة ولا فرق بينهما البتة، ولا يستعاذ إلا بالله تعالى كالدعاء فإن الاستعاذة تُعتبر من أنواع الدعاء لأنها طلب، السين هنا للطلب والطلب جنسه داخلٌ في الدعاء، وإن استعاذ بمخلوق الحيّ الحاضر فيما يقدر عليه فجائزٌ على التفصيل الذي ذكرناه. قال بعضهم: يجوز: قولك أعوذ بالله ثم بك.

(43/13)

إذا قيل: بأن الاستعاذة عبادة، هل يجوز أن يقال أعوذ بالله ثم بك؟ توكلت على الله ثم عليك؟ استغثت بالله ثم بك؟ هذه الألفاظ اختلفوا فيها، منهم من يرى أن العبرة بالمعاني هنا، فإذا أراد توكلت على التوكل الذي هو عبادة، ثم بك أو عليك وأراد بالتوكل هنا مطلق الاعتماد الذي لا يكون معه معنًى من معاني القلب، فجوَّز بعضهم هذا المعنى، وعليه أعوذ بالله ثم بك إن كان المراد أعوذ بالله لفظًا ومعنًى، الاستعاذة المركبة الظاهرة والباطنة، ثم بك الظاهرة فجاز، حينئذٍ يعتبر هذا ماذا؟ من الألفاظ المحتملة والأولى أن يقال بمثل هذه التراكيب المنع، أنها تمنع، لماذا؟ لأنها موهمة، والأصل في باب المعتقد هو حماية جناب التوحيد مطلقًا، وكل ما يشوبه سواء كان يناقض أصله أو كماله الواجب أو كماله المستحب، وهذه الألفاظ وخاصة إذا لأن المتكلم ما تدري ماذا يعنى، يحتمل أنه أراد ماذا؟ أعوذ بالله ثم بك، يحتمل أنه سوى بين المعنيين، يعني ليس بمعصوم، يحتمل أنه تعلق قلبه بالله تعالى في الاستعاذة وتعلق بالمخلوق، وما الذي أدراك حتى تقول هذا أمر جائز، ولذلك نقول: هذه الألفاظ الصحيح والله أعلم فيها توكلت على الله ثم عليك، أعوذ بالله ثم بك، هذه من الألفاظ الشركية لكن الشرك الأصغر، وبعضهم لا يعبر أنها من الشرك الأصغر يقول: نوع من الشرك. هذا وجد في بعض الكتابات أئمة نجد أنهم يعبرون عن مثل هذه الألفاظ بأنها نوع من الشرك، يعني فيها شيء من التشريك وهو تشريك اللفظ فحسب، ولو جاء بـ (ثم) الدالة على ماذا؟ على الترتيب، لأن الترتيب هنا ملغى لا فائدة فيه، ما الفرق بين أعوذ بالله وبك هذا منعوه، لأن الواو تقتضي المساواة، طيب المعنى إذا وجد أعوذ بالله ثم بك، أعلق قلبي بالله ثم أعلق قلبي بك، هذا لا يتأتي المعنى هنا فيكون فاسدًا، ولذلك الصواب في هذه المسألة أنه يغلق الباب مطلقًا حماية لجانب المعتقد، فيقال هذه الألفاظ وإن سلمت نوايا المتكلم بها كالعوام مثلاً ولا يعنون بها معنى فاسدًا، نقول: الصواب أنها من الألفاظ الشركية أو نوع من الشرك، كمن اعتاد يقول: والنبي، والنبي مثلاً، يحلف بالنبي ع، هو لا يعني المعنى قد يكون تاب إلى الله ورجع لكنا بقيت ماذا؟ في لسانه، نقول: المعنى لا نحكم عليه بأنه قام بقبة معنىً يحكم عليه بأنه شرك أصغر أو أكبر، لا، إنما نقول: هذا شركٌ في الألفاظ، وإن عبَّرْتَ أنه نوع من الشرك أو من جنس الشرك فلا إشكال، لكن التجويز مطلقًا هذا محل نظر، سيأتينا باب خاص في حماية جانب التوحيد فحينئذٍ يحمى مطلقًا من جهة المعتقد، ومن جهة ما يُتَكَلَّمُ به ولو كانت المعاني ليست قائمة بالقلب. قال: وأما أعوذ بالله وبك. ولو فيما يقدر عليه كان مشركًا شركًا أصغر يعني: فرق بين العبارتين، هذا ذكرها ابن القاسم في الحاشية، أعوذ بالله ثم بك، قال: هذا جائز. جوزها، والصواب كما ذكرنا المنع.

(43/14)

ثانيًا: أعوذ بالله وبك. بالواو، الواو لمطلق الجمع تقتضي المساواة، فحينئذٍ يمنع هذا لا إشكال فيه، فإذا منعنا ثم فمن بابٍ أولى أن نمنع وبك، يعني: إذا منعنا الأول الذي استعمل فيه حرف يدل على الترتيب والتراخي فمن بابٍ أولى أن نمنع ما يدل على المساواة، واضح؟ وأما أعوذ بالله وبك ولو فيما يقدر عليه كان مشركًا شركًا أصغر لأن الواو تدل على المشاركة، وأن ما بعدها مساوٍ لما قبلها عكس ثم، فإنها تفيد التعقيب الترتيب، وإن كان فيما لا يقدر عليه كان مشركًا الشرك أكبر، ولو قال أعوذ بالله ثم بك. يعني العبرة بالمعاني، إن تعلق القلب بالمخلوق حينئذٍ منع مطلقًا ثم بك وبك، فيما يقدر عليه المخلوق ولم يتعلق القلب به جوَّز ثم دون واو، والصواب المنع في الجميع.
ذكر المصنف رحمه الله تعالى في هذا الباب (بابٌ من الشرك الاستعاذة بغير الله) آية وحديثًا. قال رحمه الله تعالى: وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجن: 6] {يَعُوذُونَ} هذا محل الشاهد، والاستعاذة بغير الله {يَعُوذُونَ} قال رحمه الله تعالى: وقول الله تعالى الآية: أخبر الله تعالى في هذه الآية الكريمة عن من استعاذ في بخلقه أن استعاذة زادته رهقًا وهو الطغيان، وذلك أن الرجل من العرب في الجاهلية كان إذا نزل واديًا أو مكانًا موحشًا وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه. هذا لدفع الشر أو لجلب الخير؟ لدفع الشر، حينئذٍ يكون استعاذة، ولذلك عبَّر بـ أعوذ، والعرب تعرف أن العوذ والعياذ إنما يكون لدفع الشر، ولذلك أعوذ بسيد هذا الوادي - يعني من الجن - وهم مراتب من سفهاء قومه. فلما رأت الجن أن الإنس يعوذون بهم خوفًا منهم زادوهم رهقًا، زادوهم يعني زاد الجنُّ الإنسَ، رهقًا أي خوفًا وإرهابًا وذعرًا، فذمهم الله تعالى بهذه الآية، وأخبر أنهم يزيدونهم رهقًا نقيض قصدهم، لأنه قال: أعوذ بسيد هذا الوادي من أجل ماذا؟ من أجل حصول الطمأنينة والأمن والراحة في تلك الليلة. لكن ماذا حصل؟ حصل نقيض القصد. قال ابن كثير رحمه الله تعالى {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} أي: كنا نرى أن لنا فضلاً عن الإنس لأنهم كانوا يعوذون بنا إذا نزلوا واديًا أو مكان موحشًا من البراري وغيرها، كما كانت عادة العرب في جاهليتها يعوذون بعظيم ذلك المكان من الجان أو يصبهُم بشيءٍ يسوؤهم كما كان أحدهم يدخل بلاد أعدائه في جوار رجل كبير وزمامه وخفارته، يعني ذمة، وهذا وقع حتى للنبي ع وهو جائز، فلما رأت الجن أن الإنس يعوذون بهم من خوفهم منهم زادوهم رهقًا، أي خوفًا وإرهابًا وذعرًا، حتى بقوا أشد منهم مخافة وأكثر تعوذًا بهم كما قال قتادة {فَزَادُوهُمْ رَهَقاً} أي إثمًا، يعني فُسِّرَ بتفسيرين: الأول: الخوف والذُّعر.
والثاني الإثم.
وهما متعارضان أم متفقان، التفسيران هذان متعارضان؟ الاختلاف هنا تنوع أم تضاد؟

(43/15)

اختلاف تنوع، إذًا يحمل على المعنيين {فَزَادُوهُمْ رَهَقاً} يعني: خوفًا وذعرًا، فزادوهم إثمًا لا إشكال فيه، هذا بناء على أن الواو للجن والهاء الضمير للإنس، وإذا كانت الواو للإنس والهاء للجن حينئذٍ {فَزَادُوهُمْ رَهَقاً} أي: عتوًا وتكبرًا {فَزَادُوهُمْ رَهَقاً} هذا محتمل كلاهما صحيحان إلا أن فزادوهم الجن أحسن {فَزَادُوهُمْ} الواو يحتمل أنها ماذا؟ للجن وهذا هو الظاهر، {زَادُوهُمْ} من الذي زاد؟ الجن زادوا الإنس {رَهَقاً} أي خوفًا وذعرًا أو إثمًا طيب. {فَزَادُوهُمْ} أي: زاد الإنس الجن فالواو حينئذٍ للإنس والهاء المفعول به للجن، {رَهَقاً} لا تفسرها بالذعر وإنما يكون ماذا؟ عتوًا وتكبرًا يعني: تفاخموا. حينئذٍ يكون المعنى على هذا {فَزَادُوهُمْ رَهَقاً} انظر اللغة هنا مهمة في فهم المعنى، يا من تخافون من اللغة هذا تطبيق عملي، إذًا كما قال قتادة {فَزَادُوهُمْ رَهَقاً} أي إثمًا، وازدادت الجن عليهم بذلك جُرْأَةً.
إذًا يكون الواو الضمير الجن وهذا أحسن هو الفاعل، والهاء ضمير الإنس الذي هو المفعول به، ويحتمل أن الواو لرجال من الإنس والهاء للجن، وهذا محتمل، لكن الأول أحسن. وقال الحسن وابن زيد وغيرهما: كان العربي إذا نزل الرجل بوادٍ قال: أعوذ بسيد هذا الوادي من شر سفهاء قومه. فيبيت في جواره حتى يصبح، كما أن من يدخل في بلد أعداء حينئذٍ يكون في جواره، هذا كذلك، فنزلت هذه الآية. وقوله: {فَزَادُوهُمْ رَهَقاً} أي زاد رجال الجن من تعوذ بهم من رجال الإنس رهقًا أي سفهًا وطغيانًا، أو تكبرًا وعتوًا، على المعنيين. أو زاد المستعيذون من رجال الإنس من استعاذوا به من رجال الجن رهقًا، لأن المستعاذ به كانوا يقولون سدنا الجن والإنس، وبالأول قال مجاهد وقتادة وهو الصحيح، والثاني محتمل لكن أكثر التفسير على الأول.
وبالثاني قال أبو العالية، وقتادة، والربيع بن أنس، وابن زيد، إذًا ({وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ} [الجن: 6]). ({وَأَنَّهُ}) بفتح الهمزة، هذا معطوف على قوله: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ} [الجن: 1] ({وَأَنَّهُ}) حينئذٍ معطوف على ما سبق وهو {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ} أي استماع نفر من الجن، لأن أَن إذا كانت مفتوحة تُأَوّل مع ما بعدها بمصدر، أليس كذلك؟
وَهَمْزَ إِنَّ افْتَحْ لِسَدِّ مَصْدَرِ ... مَسَدَّهَا وَفِي سِوَى ذَاكَ اكْسِرِ

فإذا وقعت في محل فاعل أو نائب فاعل تأول بمصدر فتفتح، {قُلْ أُوحِيَ} هذا مثال ذكره ابن عقيل هناك {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ}، يعني: أوحي ماذا؟ {أُوحِيَ} أَوْحى {أُوحِيَ}، إذًا مغير الصيغة، أين نائب الفاعل؟ {أَنَّهُ اسْتَمَعَ} استماع نفرٍ من الجن، ({وَأَنَّهُ كَانَ رِجَالٌ}) وكون رجالٍ، صحيح؟ وكون رجال استماع نفرٍ، كون رجال ما الذي دل على ذلك على المصدرية؟ أن وما دخلت عليه.
وَهَمْزَ إِنَّ افْتَحْ لِسَدِّ مَصْدَرِ ... مَسَدَّهَا وَفِي سِوَى ذَاكَ اكْسِرِ

(43/16)

إذًا كل ما صلُح أن يقام المصدر مقام إِنَّ فافتح الهمزة نقول: أَنَّ، وذلك فيما إذا وقعت فاعل، أو وقعت نائب فاعل، أو مفعول به، أو مفعول مطلق، حينئذٍ تفتح الهمزة، هنا كذلك ({وَأَنَّهُ كَانَ رِجَالٌ}) كيف تأوِّلها؟ تأني بمصدر كان، كَان على الصحيح التامة لها مصدر.
وكونك إياه عليك يسير ... ببذلٍ وحلم ساد في قومه الفتى

وكونك إياه.
إذًا ({وَأَنَّهُ كَانَ رِجَالٌ})، أي: وكون رجالٍ، إذًا الواو هذه عطفت ما بعدها على نائب الفاعل، هو الذي أوحي، أوحي استماع نفرٍ، ومما أوحي إليه كون رجال من الإنس ... إلى آخره، ({وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ})، ({رِجَالٌ}) هذا اسم كان، ({مِّنَ الْإِنسِ}) هذا صفة للرجال، يعني: [متعلقٌ به] متعلق بمحذوف صفة، و ({رِجَالٌ}) هذا نكرة، والجار والمجرور بعد النكرة يعتبر صفةً، ({يَعُوذُونَ}) هذا خبر كان ({كَانَ رِجَالٌ مِّنَ الْإِنسِ}) ماذا؟ ({يَعُوذُونَ} الواو تعود على الرجال فهو خبر كان ({يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ})، إذًا الجن فيهم رجال وهو كذلك، ({فَزَادُوهُمْ رَهَقًا}).

(43/17)

وجه الاستدلال بالآية على الترجمة أن الله تعالى حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول - صلى الله عليه وسلم - آمنوا {سَمِعْنَا قُرْآنًا عَجَبًا * يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا} [الجن: 1،2]، إذًا آمنوا، إذًا الجن منهم مؤمنون ومنهم كفار، والمؤمنون منهم صالحون ومنهم غير صالحين كالإنس، الإنس فيهم فجرة مع بقاء الإسلام وأصل الإيمان، كذلك الجن فيهم فسقة مع بقاء الأصل أصل الإيمان، وهو سيان، أن الله تعالى حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول - صلى الله عليه وسلم - وآمنوا به ذكروا أشياء من الشرك كانوا يعتقدونها في الجاهلية، ومن جملتها ما ذُكر، من جملتها الاستعاذة بغير الله، وَذَمَّهُم الله تعالى، هذا سياق هنا ({فَزَادُوهُمْ رَهَقًا}) هذا فيه ماذا؟ فيه عقوبة، لأن الرَّهَق هنا عقوبة، وإذا كان كذلك فحينئذٍ يعتبر على فعل ذنب على ترك واجب وارتكاب محرم، وذمهم الله تعالى، والذم عقوبة، والرهق عقوبة، والعقوبة على فعل الذنب، وقد أجمع العلماء على أنه لا تجوز الاستعاذة بغير الله تعالى، وهذا مجمعٌ عليه، كل من استعاذ بغير الله تعالى استعاذةً لا يقدر عليها الْمُعَاذ أو الْمَعاذ حينئذٍ نقول: هذا قد وقع في الشرك الأكبر، لا يجوز، طيب ما الدليل على أنها شرك؟ النص ما دل على ذلك، ({وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا}) بَيَّن الاستعاذة وبَيَّن أنه إثمٌ، أو أنه مما يوجب الخوف والذعر، ونحن حكمنا عليه بأنها شرك، من أين أخذنا هذا الحكم الشرعي أنها شرك؟ يدل على أنها شرك لأن مؤمني الجن قالوا: {وَلَن نُّشْرِكَ بِرَبِّنَا أَحَدًا}، فالجمع بين الآيتين حينئذٍ نخلص منه أن الاستعاذة تكون شركًا أكبر، وهذا مما نؤكده دائمًا أن النظر في النصوص لا يكون على حدةٍ، لا تنظر إلى نصٍ يتيم هنا يسبب خلل في النتيجة في جميع الأحكام، سواءٌ كانت متعلقة بباب المعتقد، أو بباب الفروع العلميات والعمليات، لا تجعل نصًّا وتقول: هذا النص دل على المسألة. ثم تهجر سائر النصوص، لا، هذا خلل خطأ، وإن كان شائعًا عند كثير من المتأخرين، يقول لك: هذا الحديث حديث أبي هريرة في الوضوء أصلٌ في الباب. غلط هذا، هذه يجب حذفها، أصلٌ في الباب غلط، أصل في الصلاة نقول: هذا غلط. نعم من الأصول لا شك، قد يُجعل بعض الأحاديث أصول، بمعنى ماذا؟ بمعنى أنها تكون مستصحبة «صلوا كما رأيتموني أصلي».

(43/18)

كل ما حكي عن النبي - صلى الله عليه وسلم - من أمر الصلاة قولاً أو فعلاً فهو داخلٌ في «صلوا»، إذًا يكون ماذا؟ مأمورًا به، هذا أصل لا إشكال فيه، لكن فيه تفاصيل الصلاة لا نجعل هذا حاكم على هذا، فنقول: هنا نقلت الاستراحة الجلسة، وهنا ما نقلت، هذا أصلٌ إذ لو كان فعل النبي - صلى الله عليه وسلم - لنقلت، ولما لم تنقل حينئذٍ لا يدل على شرعيته، نقول: لا، هذا غلط ليس بصحيح، وإنما نأخذ الصلاة وكيفية الصلاة من مجموع الأحاديث، فننظر هذا إلى ذاك، حتى في باب المعتقد، وهنا مثال، وهو الذي جعلنا نذكر هذه القاعدة، لكن هذه القاعدة تنبهوا لها، لأن كثير من المتأخرين شراح الأحاديث والكتب المتون الفقهية يأتون إلى النصوص يمزقونها تمزيقًا، فيقع الطالب في هوس كلما أورد عليه حديث عن النبي - صلى الله عليه وسلم - ثابت في البخاري ومسلم يقول: لا يدل على هذا. لماذا؟ لو كان لنقلت في حديث كذا، سبحان الله هذا الحديث الذي جعلته أصلاً عن النبي - صلى الله عليه وسلم - والحديث الذي قلته أنا عن النبي - صلى الله عليه وسلم -، كم نبي هو؟ واحد، الذي قال حديثك هو الذي قال بحديثي، إذًا تجعل هذا بجوار هذا، كما أن الآية بجوار الآية تأخذ آية تقيد بما يكون في آخر القرآن، وآخر القرآن يقيد بأوله، إذًا القاعدة في باب المعتقد أن النصوص لا تمزق، لا نقف مع آيةٍ ونهجر سائر النصوص، بل نقول: نجمع كل ما يتعلق بهذا الباب وننظر فيه، ولذلك أهل الحديث حتى في الحكم على الأسانيد يقول: لا ينفرد حديث بسندٍ ما، لا بد أن ينظر في الباب كاملاً، في الباب على جهة الكمال، هنا كذلك نقول: قوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا}. ليس فيه لفظ الشرك وحكمنا عليه بماذا؟ بكونه شركًا، من أين جئنا زيادة من عند أنفسنا؟ نقول: لا، الآية الأخرى، وحينئذٍ كونها آية مستقلة لا يلزم منها أن لا يكون الحكم متعلقًا بما ذكر، بل هذا وحيٌ وهذا وحيٌ والعمل واحد، وقالوا: {وَلَن نُّشْرِكَ بِرَبِّنَا أَحَدًا}. ثم ذكروا بعد ذلك على وجه الاستنكار الآية السابقة ({وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ}) .. الآية، قال المصنف كما سيأتي في مسائل: وفيه: (أن كون الشيء يحصل به منفعةٌ دنيوية من كف شرٍّ أو جلب نفع لا يدل على أنه ليس من الشرك). وهو كذلك، يعني: إذا قيل هذا محرم، ثم تبين أن فيه منفعة، هل المنفعة تدل على عدم التحريم؟ الجواب: لا، ولذلك قد يشرب الخمر فيستفيد منه في أي شيءٍ ما، الله أعلم في أي شيءٍ ما، حينئذٍ نقول: هذه المنفعة لا تدل على ماذا؟ على كونه ليس محرمًا، وهنا كانوا يستفيدون، فإذا كان كذلك حينئذٍ نقول: كون المنفعة موجودةً لا ترفع الحكم الشرعي، ولذلك لا ينظر إلى أثر الشيء دون ماذا؟ دون الحكم الشرعي، لا يُنظر إلى أثر الشيء دون الحكم الشرعي، فإذا قلنا: بأن القاعدة أَنَّ ما لم يجعل سببًا شرعيًّا ولا كونيًّا حينئذٍ لا يلتفت إليه، أليس كذلك؟ طيب لو جربه إنسان، قال: وجدت فيه فائدة.

(43/19)

إذًا مفيد، إذًا جاهز، نقول: لا، كونك وجدت منفعةً من هذا السبب وعندنا قاعدة ما لم يكن سببًا شرعيًّا ولا قدريًّا لا يلتفت إليه، بل الالتفات هنا يعتبر شركًا أصغر كون المنفعة موجودة فيه لا يلتفت إليها، ولذلك نقول: دائمًا مثلاً الرقية الشرعية لا تكون بالمسجل هذا الآن، هذا مخالف ليس من الرقية الشرعية في شيءٍ، لكن وجد الناس لها آثار هذا يصرع وهذا يصدم بالجدار وهذا يقوم ... وإلى آخره، بل حتى بالفضائيات يقرأ والمريض يصرع، طيب نقول: هذا إذًا جائزة، لا للقاعدة هذه نقول: لا، كونه وجد أثرًا لا يدل على أن أصل الشيء جائز، لأن المحرم ولو حرم قد يكون فيه منفعة، الربا ينتفعون به أو لا؟ نعم ممحوق البركة لكن عندهم منفعة ولو وقتية، فيه منفعة ولو وقتية لهم، فكون المنفعة موجودة حينئذٍ نقول: الفوائد إذًا لا بأس بها؟ نقول: لا، إذًا القاعدة: أن الشيء إذا حرم من جهة الشرع لو ثبت فيه فائدة ومنفعة دنيوية لا نرجع إلى الحكم نُفَصِّل فيه. نقول: لا، هذا ثبت في فعل الناس ونحوه أنه مما يستفاد منه، إذًا نرجع للنص، لا، نحن نحكم على أفعال الناس بماذا؟ بالنصوص، ولا نحكم على النصوص من حيث الدلالة يدل على التحريم والكراهة بفعل الناس، صحيح؟ هذه قاعدة أو لا؟ لأنك لو نظرت قلت: الأدلة الشرعية تدل على أن الرقية لا بد من المباشرة، أن يقرأ بفمه بلسانه، أما هذا تسجيل، ولو كان مباشرةً، بل وصل الحال بعضهم بالهاتف يَرْقِي. نقول: هذا ليس بمشروع. طيب وجد منفعة؟ نقول: لا، إذًا نحكم بفعل الناس بالمنفعة على النصوص الشرعية، والعكس هو الأصل، ولذلك حتى في مسائل ما يتعلق بالطهارة وكذا نجد بعض الناس قد يرجح شيء يقول: هذا لا يسع الناس إلا هذا. يعني: يجعله من المرجحات، هذا موجود عند الفقهاء، يقول: لا يسع الناس إلا هذا الفعل. لماذا؟ لأن فيه يسر عليهم وإلى آخره، نقول: لا، هذا ليس بصحيح، الصواب أننا ننطلق من دلالة النصوص الوحيين الكتاب والسنة ثم ما دل عليه الشرع فهو الذي يجب اعتماده، وأما ما عدا ذلك فلا يلتفت إليه البتة، إذًا فيه (أن كون الشيء يحصل به منفعةٍ دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك)، وهذا واضح من قوله: ({يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ}). ويحصل لبعضهم ماذا؟ نفعٌ لأنه يعاذ ويكف الشر عنه، لكن ذلك لا يدل على الجواز، ما يستفاد من الآية أن الاستعاذة بغير الله شرك لقول مؤمني الجن: {وَلَن نُّشْرِكَ بِرَبِّنَا أَحَدًا}.

(43/20)

ثم ذكروا بعد ذلك على وجه الاستنكار ({وَأَنَّهُ كَانَ رِجَالٌ})، إذًا الدليل مركب، أكثر الأحكام الشرعية أدلتها مركبة، - خذ: هذه فائدة مجانًا - أكثر الأحكام الشرعية أدلتها مركبة، يعني ليس عندنا نص واحد يدل على حكم شرعي فحسب، موجود كثير لكن الأكثر في كونها مركبة، يعني: تأخذ الحكم الشرعي من دليلين، ولذلك يأتي النهي في حديث، ويأتي الصارف في نفس الحديث؟ قد يكون في نفس الحديث، لكن الغالب قرينة منفصلة، القرائن في صرف الأوامر عن الوجوب إلى الندب الغالب أنها منفصلة خارجية، وكم وَكم من المندوبات وحينئذٍ نحكم عليه بماذا؟ أنها أكثر من الواجبات، وكذلك أكثر الصوارف للتحريم عن التحريم أو النهي عن التحريم إلى الكراهة منفصلة، قرائن منفصلة خارجية، فدل ذلك على ماذا؟ على أنك تأخذ حكم الكراهة من دليلين، وتأخذ حكم الندب من دليلين، هذا يسمى ماذا؟ دليلاً مركبًا، وقد يكون دليلاً بسيطًا، يعني: واحد، «صلوا». دل على الوجوب «صلوا كما رأيتموني أصلي»، «لا صلاة» ... إلى آخره.
الثاني: عموم رسالة محمد - صلى الله عليه وسلم - للثقلين، أن ماذا؟ من أين أخذنا هذا؟ ({وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ})، قالوا: {وَلَن نُّشْرِكَ بِرَبِّنَا}، {فَآمَنَّا} نأخذ من هذه أن الرسالة عامة، سورة الجن بذاتها تدل على ذلك.
ثالثًا: أن الاستعاذة بغير الله تورث نقيض قصد المستعيذ من الخوف والذعر والضعف. ولذلك قال: ({فَزَادُوهُمْ رَهَقًا}). أي: فزاد الجن الإنس ({رَهَقًا})، قال بعضهم: الرهق الذعر والخوف، بل الرهق أشد من مجرد الخوف، فالذعر الخوف في القلوب، والرهق بالأبدان. في الأرواح وفي الأبدان كذلك، يعني: يخاف، الإنسان إذا خاف حينئذٍ يصيبه رهق في بدنه، يعني: يضعف، صحيح؟ إذا أصابه الخوف ولازمه حينئذٍ يضعف في بدنه، فيؤثر الذعر والخوف على ماذا؟ على بدنه وعلى روحه فهما متلازمان.
قال هنا: الرابع. والعكس بالعكس، يعني: من استعاذ بغير الله عُومِل بنقيض قصده، فأصابه الرهق والضعف والخوار وعدم الاطمئنان، الذي يستعيذ بالله تعالى ماذا يصيبه؟ الثقة والطمأنينة والأُنس .. إلى آخره، والاستعاذة بالله تورث الطمأنينة والقوة والأمن.
خامسًا: إثبات وجود الجن، صحيح؟ ومن أنكر وجود الجن ما حكمه؟ كافر لا شك، يكفر عينًا.

(43/21)

سادسًا: أن منهم رجالاً للنص ({رِجَالٌ}) ويفهم منه وجود مقابله وهو الإناث، لما قال: رجال من الجن. من هنا للتبعيض، أو رجال من الجن ليس تبعيض بيان الجنس، حينئذٍ رجال من الجن رجال من الإنس، التقابل هنا يدل على ماذا؟ أن ما يقابل الرجل هو الأنثى، فدل ذلك على أن الإنس منهم رجال وإناث، وهذا واضح، وكذلك الجن منهم رجال وإناث، ومثل هذه الآية - مما يدل على هذا المعنى - قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} [الأنعام: 128]. ... الآية، قال ابن كثير رحمه الله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا}، يعني الجن و {أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ} الذين كانوا يعبدونهم في الدنيا وَيَعُذُون بهم ويطيعونهم - هذه الصورة الثانية - و {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} [الأنعام: 112]، {قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ}، أي: من إغوائهم وإضلالهم. قال الطبري رحمه الله تعالى: كان الرجل في الجاهلية ينزل الأرض فيقول: أعوذ بكبير هذا الوادي. فذلك استمتاعهم. إذًا الاستمتاع هنا هو المراد بقوله ماذا؟ ({وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ})، فاعتذروا به يوم القيامة {اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ}، وأما استمتاع الجن بالإنس فإنه كان فيما ذُكر ما ينال الجن من الإنس من تعظيمهم إياهم في استعانتهم بهم، فيقولون: قد سُدْنا الإنس والجن. قال الحسن البصري رحمه الله تعالى: وما كان استمتاع بعضهم ببعض إلا أن الجن أمرت وعملت الإنس.
هذه الصورة الثانية من عبادة الجن، إذًا عبادة الجن لها صورتان: الاستغاثة.
والثانية: الطاعة في الأوامر.
فاستمتاع الإنس بالجن في قضاء حوائجه وامتثال أوامره وإخباره بشيء من المغيبات، واستمتاع الجن بالإنس تعظيمه إياه واستعاذته به واستغاثته وخضوعه له، قال هنا بعدما أنهى ما يتعلق بالآية قال المنصف رحمه الله تعالى: (وعن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول: «من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق. لم يضرَّهُ شيء حتى يرحل من منزله ذلك». رواه مسلم). رواه مسلم اكتفينا، لكن رواه مسلم والبخاري متفق عليه انتهى لا يحتاج إلى تخريج، وإن قالوا: زاده أو رواه أبو داوود وغيره هذا نقول: هذا يعتبر مما لا داعي له.

(43/22)

عن خولة بنت حكيم بن أمية السُّلَمِيَّة يقال لها: أم شريك، ويقال لها: خويلة. بالتصغير، ويقال: إنها هي الواهبة. وكانت تحت عثمان بن مظعون رضي الله تعالى عنه، قال عمر بن عبد العزيز: نعمت المرأة الصالحة. وقال ابن عبد البر: وكانت صالحةً فاضلة. (سمعت رسول الله - صلى الله عليه وسلم -) أعلى درجات السماع (سمعت) التلقي، (يقول) أي النبي - صلى الله عليه وسلم -: («من نزل منزلاً») المنزل المكان والمقام، وهو نكرة هنا في سياق الشرط، («من نزل منزلاً») منزلاً هذا نكرة في سياق الشرط، فيعم؟ يعم، ما وجه العموم، من نزل منزلاً إما أن يبقى فيه على جهة الديمومة، وإما أن يكون بقاؤه طارئًا، حينئذٍ يعم النص، يعم النص الحالين، فالذكر يقال في من نزل منزلاً ويريد أن يبقى فيه على جهة الديمومة، أو أن ينزل وقتًا ما وإن قل، فلو جلست مجلسًا خمس دقائق حينئذٍ يشرع لك هذا الذكر، ولا يلزم أن تبقى إلا ليلة كاملة، حينئذٍ نقول: يعم النوعين، ولذلك: («منزلاً») نكرة في سياق الشرط فتعم، مَن هنا («من نزل منزلاً») على سبيل الإقامة الدائمة أو الطارئة، («من نزل منزلاً فقال») الفاء واقعة في جواب الشرط قال، إذا قيل: قال. يحمل على أي شيء؟ القول يكون بماذا؟ ما هو القول؟ هو: اللفظ الدال على معنى. حينئذٍ لا بد أن يتلفظ به، وإذا لم يتلفظ به حينئذٍ لا يكون عاملاً بهذا الأثر، فلا يترتب عليه المسبَّب، وكل ما رُتِّب على القول لا بد منه من اجتماع اللفظ، لا بد فيه من تحقيق اللفظ، ثم مسبَّبه وهو ما يترتب على هذا القول لا يتم على وجه الكمال إلا بوجوده ظاهرًا وباطنًا، يعني يأتي بعض النصوص «من قرأ»، «من قال». فعل كذا وكذا أو رتب عليه كذا، حينئذٍ يقول ولا يحصل المسبب، حينئذٍ السبب نقول: ما دام أنه، المسبَّب هذا مقفول من جهة البارئ جل وعلا، لكن الخلل وقع في ماذا؟ في السبب، لأنه عُلِّقَ على القول، حينئذٍ لا يتم تحقيق المسبب إلا باجتماع الظاهر والباطن، ولذلك ابن القيم رحمه الله تعالى قرر هذه القاعدة في ((المدارج)) فقال: كل ما رُتِّبَ على- من الأذكار - لأن البعض قد لا يجد يقرأ آية الكرسي فيسحر مثلاً أو يعان، ويقرأ المعوذتين فيعان، طيب هذا سبب لدفع العين وقد وقع في العين، حينئذٍ قال: كل ما عُلِّقَ على القول فالمراد به القول التام. يعني يقرأ السورة بلفظه مستحضرًا معناها بقلبه، وأما أن يقرأ بلفظه وهو يفكر في عشائه أو فطوره نقول: هذا لا أثر له إلا أن يشاء الله، لا نتكلم فيما كان هبةً من البارئ جل وعلا، حينئذٍ لا يكون له أثر، وإن وُجِدَ أثر فهو ناقص، إذًا كُلَّ ما رُتِّبَ أو كُلُّ ما رُتِّبَ على القول فالمراد به القول التام، لأنه قد يقول قائل: قلت: هذا أعوذ بكلمات الله التامات من شر ما خلق. لدغته عقرب، طيب كيف النبي - صلى الله عليه وسلم - يقول: «لم يضره شيء». هذا خبر خَبر الصادق لا يتخلف وهذا قال القول، نقول: لا ما قلته، أنت قلته بلسانك، فلا بد أن يجتمع مع اللسان ماذا؟ القلب، فحينئذٍ إذا وُجِدَ اللفظ مع القلب سيتحقق هذا «لم يضره شيء».

(43/23)

الحكم الشرعي، فإذا لم يضرك شيء مع القول حينئذٍ الحمد لله، فإذا ضرك شيء مع القول فارجع إلى نفسك لا ترجع إلى الحديث والنص، لا، ارجع إلى نفسك فاتهمها فأنت أولى بالتهمة، («فقال») إذًا القول هنا انتبه له، هذه عامة في جميع ما يقال في الأذكار الصباح والمساء، دفع السحر، دفع العين، لا بد أن يكون القول تامًا، يعني يجتمع فيه القول باللفظ اللسان مع إدراك المعاني تكون قائمة بالقلب، («فقال») لا بد أن ينطق بهذا الذكر، يعني لو لم يتلفظ ما جاء به، («فقال: أعوذ») بمعنى التجأ وأعتصم كما سبق المعاني السابقة تذكر هنا، («أعوذ بكلمات الله التامات») كلمات تامات، كلمات هذا جمع كلمة، ونوع الجمع هنا مؤنث سالم أو إن شئت قل: بألف وتاء.
وما بتا وألف قد جمعا
وهو من جموع القلة، جمع المذكر السالم من جموع القلة، وكذلك جمع المؤنث السالم من جموع القلة، يعني من جموع القلة ماذا؟ أنه من ثلاث إلى عشر، الجمع إما أن يكون جمع كثرة، وإما أن يكون جمع قلة، جمع القلة من الثلاث إلى العشرة، وجمع الكثرة على المشهور عند الجمهور من الحادي عشر إلى ما لا نهاية، هذا قول، والصواب أن يقال: أن جمع القلة وجمع الكثرة يتفقان في الابتداء ويختلفان في الانتهاء، هذا هو الصواب، أما التفصيل هذا ليس له دليل من لسان العرب البتة أبدًا، وإنما استعملوا الجمع بأنواع الجمع ابتداءً من الثلاثة فما زاد، وأما القلة فينتهي عند العشرة، وأما الكثرة فيواصل بعد العشرة، هذا الأصل فيه، وقد يُستعمل القلة في الكثرة وقد يكون بالعكس.
وبعض ذي بكثرة وضعًا يفي
أَفْعِلَةٌ أَفْعُلُ ثُمَّ فِعْلَهْ ... ثُمَّتَ أَفْعَالٌ جُمُوعُ قِلَّهْ
وَبَعْضُ ذِي بِكَثْرَةٍ وَضْعًا يَفِي ... كَأَرْجُلٍ وَالعَكْسُ جَاءَ كَالصَّفِي

لكن هذا قد يكون حقيقة وقد يكون مجازًا على تفصيل مر معنا في شرح ((الألفية))، الكلمات هنا جمع مؤنث سالم، وهو من جموع القلة، وهي من الثلاث إلى العشر على المشهور، والكثرة ما فوق ذلك، ولكن المراد بالكلمات هنا الكثرة قطعًا، المراد بها الكثرة لوجود الدليل الدال على ذلك قال تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} [الكهف: 109]. دل على أن كلمات هنا ليس المراد بها جمع القلة كما هو ظاهرها، وإنما المراد به جمع الكثرة وأبلغ من هذا قوله تعالى: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: 27]. إذًا جمع القلة هنا استعمل في جمع الكثرة.
وَبَعْضُ ذِي بِكَثْرَةٍ وَضْعًا يَفِي ... كَأَرْجُلٍ .......................

(43/24)

والمراد بالكلمات هنا الكلمات الكونية والشرعية، الكلمات الكونية، والكلمات الشرعية القرآن، والكلمات الكونية ما عدا القرآن، فكل منهما داخل في المستعاذ به هنا، وقيل: المراد به القرآن، لكن الظاهر إطلاقه تخصيصه بالقرآن يحتاج إلى نص، يحتاج إلى مقيد إلى مخصص، لكن قال: («أعوذ بكلمات الله التامات من شر ما خلق»). نقول: الكلمات هنا المراد بها الكلمات الكونية والشرعية، فما تكلم الله تعالى به ليس كله القرآن، القرآن من كلام الله، وليس كلام الله كله القرآن، صحيح أو لا؟ هذا وجدت بعض الطلاب يلتبس يتردد في هذا، لا، أما نقول: «ينزل ربنا كل ليلة في الثلث الأخير هل من سائل فاغفر له، هل من تائب». هل، هَل، هذا قرآن؟ ليس بقرآن، كلام الله؟ كلام الله، إذًا كلام الله أعم من القرآن، صحيح؟ كلام الله أعم من القرآن، والقرآن أخص وهو نوع منه، حينئذٍ («بكلمات الله») يعم النوعين، فالتخصيص يحتاج إلى دليل، ولا دليل، إن جاء دليل على العين والرأس فلا إشكال فيه. قال هنا: المراد بكلمات هنا الكلمات الكونية والشرعية، وقيل: المراد بها هنا القرآن، ... («التامات») تمام الكلام يكون بأمرين كما أشار إليه بقوله تعالى: ... {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115]. الصدق في الأخبار، والعدل في الأحكام، («التامات») المراد به هذا النوع.
قال القرطبي رحمه الله تعالى: قيل معناه الكاملات الَّتي لا يلحقها نقص ولا عيب. وهو كذلك، كلام الله تعالى صفةٌ من صفاته، وكل صفة هي صفة كمال، {وَلِلَّهِ الْمَثَلُ الْأَعْلَى} [النحل: 60] وهو كذلك، لا يلحقها نقص ولا عيب كما يلحق كلام البشر، وقيل: معناه الشافية الكافية، وقيل: الكلمات هنا هي القرآن، أورد الأول، ثم أورد الثاني بقيل، والأول مقدم، فإن الله تعالى أخبر عنه بأنه هدى وشفاء، يعني من خصص القرآن جعله بهذا النص لكن ليس بوارد هنا يحتاج إلى ربط بين الدليلين، {هُدًى وَشِفَاء} [فصلت:44] لا يمنع أن من كلامه كذلك ما يعتبر شفاء، وهذا الأمر على جهة الإرشاد إلى ما يُدفع به الأذى، يعني: («فقال») الأمر هنا على جهة الإرشاد، ولما كان ذلك استعاذةً بصفات الله تعالى والتجاءً إليه كان ذلك من باب المندوب إليه المرغب فيه، وعلى هذا فحق المتعوذ بالله تعالى وبأسمائه وصفاته أن يصدق الله في التجائه إليه ليجمع بين الأمرين، لأن الاستعاذة ليست قولاً فحسب، وإنما هي قول بالظاهر وكذلك يصحبها عمل بالقلب، ويتوكل في ذلك عليه، ويحضر ذلك في قلبه، فمتى فعل ذلك وصل إلى منتهى طلبه ومغفرة ذنبه. انتهى كلامه، وقال غيره: وقد اتفق العلماء على أن الاستعاذة بالمخلوق لا تجوز، واستدلوا بحديث خولة، وقالوا: فيه دليل على أن كلمات الله غير مخلوقة، وردوا به على الجهمية والمعتزلة في قولهم بخلق القرآن، قالوا: فلو كانت كلمات الله مخلوقةً لم يأمر النبي - صلى الله عليه وسلم - بالاستعاذة بها، لأن الاستعاذة بالمخلوق شركٌ على التفصيل السابق الذي ذكرناه.
وقال شيخ الإسلام ابن تيمية رحمه الله تعالى: (وقد نص الأئمة كأحمد أو غيره على أنه لا تجوز الاستعاذة بمخلوق، وهذا مما استدلوا به على أنه كلام الله غير مخلوق).

(43/25)

الاستعاذة بغير الله بالمخلوق لا تجوز، وقال هنا: («أعوذ بكلمات الله»). صحيح؟ بالإجماع الاستعاذة بالمخلوق لا تجوز، وهنا ماذا؟ استعاذ بماذا؟ («بكلمات الله»)، إذًا كلمات الله ليست مخلوقة، إذًا كلام الله ليس مخلوقًا، قالوا: لأنه ثبت عن النبي - صلى الله عليه وسلم - أنه استعاذ بكلمات الله، وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شركٌ - كما مرّ معنا في ما جاء في الرقى والتمائم -.
وقال ابن القيم رحمه الله تعالى: ومن ذبح للشيطان ودعاه واستعاذ به وتقرب إليه بما يحب فقد عبده، وإن لم يُسمَّ ذلك عبادة. يعني: العبرة بماذا؟ بالحقائق والمعاني لا العبرة بالأسماء، سماها عبادة أو لم يسمها عبادة، نقول: هذه عبادة في أصلها فصُرفت لغير الله تعالى، قال: وإن لم يسمِّ ذلك عبادةً ويسميه استخدامًا. وصدق هو استخدامٌ من الشيطان له استخدمه فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان، لكن خدمة الشيطان له ليس خدمة عبادة، يعني الشيطان أذكى منه، فإن الشيطان لا يخضع له ويعبده كما يفعل هو به. يعني هو يخدم الشيطان خدمة عبادة، لكن الشيطان يخدمه ماذا؟ ليست خدمة عبادة، قال هنا: («فقال أعوذ بكلمات الله التامات من شر ما خلق») أي من شر الذي خلق، ماذا صنعنا؟ («من شر ما خلق») أي من شر الذي خلق، يعني: فسرنا ما هنا موصولة، ويحتمل أنها مصدرية، لكن يتعين كونها موصولة لأنه لا فائدة، يعني: يصح تقول: من شر خلقه. ثم تقول: خلق يأتي بمعنى المصدر، ويأتي بمعنى اسم المفعول، والمراد به اسم المفعول. لكن هذا تطويل لا داعي له، إنما نقول: من شر الذي خلق مباشرةً، يعني: من شر مخلوقاته الذي فيه شر، فما هنا موصولةٌ لا غير، لأنك لو جعلتها مصدرية لأولتها مع ما بعدها بمصدرٍ، وصارت التقدير من شر خلقك، («من شر ما خلق») يعني من شر خلقك، الخطاب لله عز وجل، فالخلق هنا مصدر يجوز أن يراد به الفعل المعنى المصدري صفة لله عز وجل، ويجوز أن يراد به المفعول لكن حملها على الموصولية يتعين ابتداءً أن يكون المراد بها المفعول، وهو المخلوق، يعني موصولاً لا غير ليس المانع شرعي، وإنما المانع ماذا؟ المانع من جهة اللغة بدلاً من أن تحمل على المصدرية ثم نرجع إلى المعنى الموصول حينئذٍ ابتداءً نردها إلى الموصولية، وليس المراد بـ (ما) الموصولية هنا العموم الإطلاقي بل التقييد أو التقييدي الوصفي، يعني: التعبير بكونها عامٌ أريد به الخصوص أولى، يعني: ليست عامة من شر الذي خلق، يعني كل ما خلق الله عز وجل يكون فيه شر، ليس هذا المراد، وإنما المراد به نوعٌ خاص إذ ما خلقه الله عز وجل على ثلاثة أنواع:
- منه ما هو شرٌ محض باعتبار ماذا؟ باعتبار ذاته، ولكن باعتبار الحكمة هو خير كما سيأتي.
- ومنه ما هو خيرٌ محض كالأنبياء والجنة والملائكة.
- ومنه ما فيه وفيه كالإنس والجن والحيوان وغيره.

(43/26)

حينئذٍ ما فيه شرٌ محضٌ أو ما فيه خيرٌ وشرٌ هو الذي وقع الاستعاذة منه، وأما ما فيه خيرٌ محض وهذا لا لم يقع الاستعاذة منه، قال هنا: وليس المراد بـ (ما) الموصولية لعموم الإطلاقي، بل التقييدي الوصفي، وإن شئت، هكذا عبر في ((التيسير))، ويمكن أن يقال بأن العموم هنا عامٌ أريد به الخاص ابتداءً لا إشكال فيه، والمعنى من شر كل مخلوقٍ فيه شر، لا من شر كل ما خلقه الله تعالى، لأنك إذا قلت: من شر كل ما خلقه الله تعالى. معناه كل ما خلقه الله فيه شر وليس الأمر كذلك، فإن الجنة والملائكة مثلاً والأنبياء ليس فيهم شرٌ.
قال ابن القيم رحمه الله تعالى: («من شر ما خلق»). قال: أي من كل شرٍ في أي مخلوقٍ قام به الشر من حيوانٍ، أو غيره إنسيًّا كان أو جنيًّا، أو هامةً، أو دابةً، أو ريحًا، أو صاعقةً، أيَّ نوعٍ كان من أنواع البلاء في الدنيا والآخرة وقع منه أو وقعت الاستعاذة منه، إذ مخلوقات الله تعالى ثلاثة أقسام:
شرٌ محض كالنار، النار شرٌ محض، وإبليس شرٌ محض لكنه باعتبار ماذا؟ باعتبار الذات، النار وذات إبليس، وأما باعتبار الحكمة التي خلق الله عز وجل من أجلها النار ومن أجلها إبليس فهي خيرٌ، أليس كذلك؟ حينئذٍ رجعت إلى الخير، ولذلك قال النبي - صلى الله عليه وسلم -: «والشر ليس إليك». وإنما يكون في المفعولات لا في ذات صفة الباري جل وعلا.
الثاني: خيرٌ محض كالجنة والملائكة والرسل.
الثالث: فيه خيرٌ وشر كالإنسان والجن والحيوان.

(43/27)

والاستعاذة هنا من شر ما فيه شر، والله تعالى خلق كل شيءٍ الخير والشر، ولكن الشر لا يُنسب إليه بالنص لأنه خلق الشر لحكمةٍ فعاد بهذه الحكمة خيرًا فكان خيرًا، والشرّ اسمٌ جامع للسوء والفساد والظلم وجميع الرذائل والخطايا، ويقال على شيئين: على الألم، وعلى ما يفضي إليه. كما قال ابن القيم رحمه الله تعالى، قوله: («لم يضره شيء حتى يرحل من منزله ذلك»). قال القرطبي: هذا خبرٌ صحيح. وهو كذلك (رواه مسلم)، وقولٌ صادقٌ وهو كذلك، لأن النبي - صلى الله عليه وسلم - رتب حكمٌ على وجود سبب، ومتى ما وُجِدَ السبب لا يتخلف عنه الحكم، هذا الأصل فيه، علمنا صدقه دليلاً وهذا هو الأصل، وتجربًة فإني - هكذا يقول القرطبي - فإني منذ سمعت هذا الخبر عملت عليه، فلم يضرني شيءٌ إلى أن تركته، يعني: مرة، فلدغتي عقرب - حكمة - فلدغتي عقرب بالمهدية ليلاً - مكان - فتذكرت في نفسي فإذا بي قد نسيت أن أتعوذ بتلك الكلمات. يعني ملازمٌ على هذا الذكر فتركه مرةً فأصابه ما أصابه، يعني أخذ درسًا. قوله: («لم يضره شيء»). نكرةً في سياق نفي، صحيح؟ («شيء») نكرةً في سياق النفي فتفيد العموم، من شر كل ذي شرٍ من الجن والإنس والظاهر والخفي حتى يرتحل من منزله هكذا، ولذلك هو مغيَّ («لم يضره شيء حتى يرحل من منزله») بعد الرحيل عاد الأمر كما كان، أليس كذلك؟ فإنما هذا يكون مقيد، يعني جلست مجلسًا بعد المغرب فقلته، مشيت صلاة الفجر حينئذٍ بعد الفجر كانت قبل الغروب، يعني رجعت إلى الأصل، وأما في هذا الوقت الذي ذكرت فيها الذكر حينئذٍ جاء حكمٌ شرعي فهو مزية خاصة، وكما ذكر القرطبي هذا خبر صحيح وقولٌ صادق لا يمكن أن يتخلف مُخْبَرَهُ، لكن إن تخلف حينئذٍ نقول ماذا؟ لا لذات الأثر وإنما لمانعٍ قام بالسبب، لكن إن تخلفه لوجود مانعٍ لا لقصور السبب أو تخلف الخبر.

(43/28)

مناسبة الحديث للترجمة أن فيه إرشادًا إلى الاستعاذة النافعة المشروعة بدلاً من الاستعاذة الشركية التي كان يستعملها المشركون بمعنى أنه ماذا؟ منع بالآية الاستعاذة بغير الله، وجاء بماذا؟ بالاستعاذة الشرعية، جاء توجيه، منعك إذا نزلت مكانًا مخوفًا أن تقول: أعوذ بسيد هذا الوادي. لأنه شرك، جاء بماذا؟ جاء ببديل، وهو ماذا؟ («أعوذ بكلمات الله التامات من شر ما خلق»)، وهذا مما جاء به الشرع ولا نجعله حكمٌ مطردًا وأنه وسيلة من وسائل الدعوة كلما منعت شيئًا دل عليه الشرع لا بد أن تأتي ببديل، حرمنا الخمرة لا بد من بديل، حرمنا الزنا جاء الشرع بالبديل النكاح، لكن لا نجعلها كقاعدة كأنه لا بد من وجود البديل، البديل إن حرّم الشارع شيئًا وجاء ببدلٍ عنه في الشرع على العين والرأس، وإن لم يأتِ وحينئذٍ عندنا أصلٌ، وهو أن الأصل في الأشياء الإباحة، فإذا كان لا ينافي أصلاً آخر فحينئذٍ نحمل الناس على ذلك، وأما كلما منعنا شيء منعنا فضائل لا بد من بديل عنها، نقول: لا، لا يلزم، إذا منعنا المحرمات من الفضائيات وغيرها نقول: لا يلزم، منعنا الأغاني نأتي ببديل؟ لا، ما يلزم، عند ذلك فُتحت هذه القاعدة فتحت أبواب البدع لأنه كلما منع شيء لا بد أن يأتي ببدل، هذا فيه شرطٌ أولاً، فيه تجاسر على الباري جل وعلا، أنه لا يمنع الشيء إلا أن يكون ثَمَّ بديل عنه، نقول: لا ما جاء به الشرع ما جاء منعًا باتًا ولم يذكر بديلاً فنرجع إلى الأصول، الأصل في الأشياء الطيبات الإباحة الأقوال .. إلى آخره، ما جاء ببديل كهذا النص الذي معنا نقول: جاء الشرع ببديل، حرم الزنا فجاء ببديل، حرم الربا جاء بفتح أبواب التجارة وغيرها، لكننا لا نجعلها قاعدة، وخاصة القاعدة الدعوية، نقول: هذا كلام فاسد، ليس بصحيح.

(43/29)

إذًا هذا مناسبة الحديث هنا للترجمة أن فيه إرشادًا للاستعاذة النافعة المشروعة بدلاً من الاستعاذة الشركية التي كان يستعملها المشركون، فالمصنف بوَّب بقوله: (باب من الشرك الاستعاذة بغير الله). وهنا استعاذة بالكلمات («أعوذ بكلمات الله») ولم يستعذ بالله، صحيح؟ نعم، لم يستعذ بالله، وإنما استعاذ بكلمات الله، ولذلك قلنا فيما سبق: بغير الله أو صفة من صفاته، الصفة غير الذات، صحيح؟ نعم، القاعدة الصفة غير الذات، الصفة للذات، الاسم للمسمى، والصفة للذات، والذات شيء والصفة قدر زائد على الذات، هذا مذهب أهل السنة والجماعة، فإذا قلنا: العلم والسمع والبصر، نقول: نثبت الذات ونثبت مسمى السمع، وهو قدرٌ زائدٌ على الذات، لا نقول كما يقول بعض المنحرفين: يسمع بذاته، ويبصر بذاته، ويعلم بذاته؟ نقول: لا، هذا تحريف هذا تأويل هذا إبطال للصفات. لماذا؟ لأنك لم تجعل الصفة لها حقيقة جعلتها معاني قائمة بالذات، فعندك شيء واحد، ولذلك يعبرون عنه بأنه جزء لا يتجزأ الذي هو الجوهر الفرد، فمن عَلَّق الصفات على الذات إما أن يجعلها حقائق زائدة على مجرد الذات، وهذا مذهب أهل السنة والجماعة قولاً واحدًا، وإما أن يجعل بعض مما سلم به من الصفات ويجعلها هي عين الذات، نقول: هذا محرف، هذا باطل ولو سلَّم، ولذلك بعض الأشاعرة يُسلم بهذه، يثبت السمع ولا يجعل له قدرًا زائدًا على الذات، نقول: ما استفدنا شيئًا من إثبات ماذا؟ صفة السمع، بل هو قدر زائد على الذات، إذًا كلمات الله صفة الكلام، هذا قدرٌ زائد على الذات، حينئذٍ استعاذ بالله، أو استعاذ بصفةٍ من صفاته نقول: كلاهما جائزٌ.
قال هنا: وهنا استعاذ بالكلمات («أعوذ بكلمات الله») ولم يستعذ بالله، وجوابه أن كلمات، كَلمات الله صفةٌ من صفاته، وعليه مراد المصنف من الترجمة (من الشرك استعاذة بغير الله) أو صفةٍ من صفاته. ومثل هذا الحديث «أعوذ بعزة الله وقدرته». مثل هذا الحديث مثله، هنا استعاذ بالكلمات كلام الله، وهنا قال: «أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر». نص ثابت، والعزة والقدرة من صفات الله تعالى، وهي ليست مخلوقة قطعًا، حينئذٍ الاستعاذة بها جائزةٌ.
قال المصنف رحمه الله تعالى: (فيه مسائل). يعني: في الباب مسائل، أشبه ما يكون بالأحكام مستنبطة.
(الأولى: تفسير آية الجن) سبق بيانه.
(الثانية: كونه من الشرك). قلنا: هذا بدليل مركب ليس من آية الجن السابقة، وإنما بقوله: {وَلَن نُّشْرِكَ بِرَبِّنَا أَحَداً} [الجن: 2]. قال هنا: (كونه من الشرك). قد سبق بأن الاستعاذة عبادة، أمر الله تعالى بإخلاصها له، فلما صرفوها إلى الجن صارت شركًا أكبر.

(43/30)

المسألة (الثالثة: لاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن - أئمة السلف يعني - لأن العلماء يستدلون به - يعني بهذا الحديث لقوله: («أعوذ بكلمات الله»). على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك). أي أن الاستعاذة بكلمات الله لا تخرج عن كونها استعاذة بالله تعالى، لأنها صفة من صفاته، بل قد استدل كما مرّ الإمام أحمد وغيره بهذا الحديث على أن القرآن غير مخلوق، وهو الحق لأن الرسول - صلى الله عليه وسلم - أرشد إلى الاستعاذة به، ولو كان مخلوقًا لم يُرشد إلى ذلك، لأن الاستعاذة بالمخلوق شرك.
قال: (الرابعة). يعني: المسألة الرابعة، (فضيلة) يعني: فائدة (هذا الدعاء مع اختصاره) لأنه ماذا؟ قال: («لم يضره شيء»). نفي الضر عنه فما أخصره وما أنفعه، تجلس مدة ولو طالت ثم تقول هذا الأثر أو هذا الدعاء حينئذٍ يترتب عليه ما ترتب.
قال هنا: (فضيلة هذا الدعاء مع اختصاره) لقوله: («لم يضره شيء حتى يرحل من منزله ذلك»).
(الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شرٍّ أو جلب نفع لا يدل على أنه ليس من شرك)، بَيَّنَا هذا فيما سبق، والحرام حرام ولو انتفع الناس له، حينئذٍ نرجع إلى النصوص فلا نحكم على الشرع بماذا؟ بأفعال الناس، وإنما نحكم على أفعال الناس بماذا؟ بمدلولات النصوص، وهذا ينبغي أن يكون على ذهنك، أي أنهم إذا استعاذوا بكبير الجن سلموا من شرهم وهذا منفعة ولا شك، ولكن مثل هذا لا يدل على جواز الفعل، وأنه ليس من الشرك بل يؤخذ ذلك من أدلة الشرع.
وفي الحديث السابق ويزاد على ما ذكره المصنف، أن الاستعاذة عبادة، أو بيان أن الاستعاذة عبادة.
ثانية: الاستعاذة المشروعة هي ما كانت بالله أو بأسماء الله وصفاته.
ثالثًا: أن الكلام كلام الله تعالى غير مخلوق.
رابعًا: أن نواصي المخلوقات بيد الله تعالى.
(بابٌ من الشرك - أي الأكبر - الاستعاذة بغير الله) تعالى أو بصفةٍ من صفاته.
ونقف على هذا، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(43/31)


درس-44 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب من الشرك أن يستغيث بغير الله أو يدعو غيره).
* معنى، وحكم الاستغاثة.
* النظر في واقع المتأخرين من حكم الاستغاثة بغير الله.
* بيان أنواع الدعاء، وأن دعاء المسألة متضمن لدعاء العبادة.
* الصوفية على نوعين.
* بيان الإسلام الحكمي من قول النبي عليه الصلاة والسلام لـ أسامة بن زيد.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال المصنف رحمه الله تعالى شيخ الإسلام محمد بن عبد الوهاب: (باب من الشرك أن يستغيث بغير الله أو يدعو غيره). هذا هو الباب الرابع عشر، ومناسبته، مناسبة الباب لكتاب التوحيد ظاهرةٌ فالقول في هذا الباب المناسبة كالقول في الباب السابق التي ذكرنا فيما سبق أن المصنف رحمه الله تعالى بعد ما ذكر ما يتعلق بتفسير التوحيد شرع في بيان ما يتعلق بأفراد التوحيد كذلك أفراد الشرك، فلأنه لا يمكن أن يأتي الموحد بالتوحيد إلا بفهم نقيضه وضده لذلك شرع بذكر أهم ما يكون داخلاً تحت الشرك، وهذا الباب من أهم أفراد الشرك ولذلك ابن القيم رحمه الله تعالى قال: أصل الشرك في العالم هو هذا، الذي هو الاستغاثة بغير الله تعالى والدعاء، فمرد الشرك وحذافيره إلى هذا الباب لذلك ينبغي العناية به والنظر فيه وتقليب أدلته وحفظها واستحضارها واستذكارها، لأن الصوفية يعتمدون على الاستغاثة ونحوها، فإبطاله يكون بهذا الباب، وكذلك المشركون في عهد النبي - صلى الله عليه وسلم - إنما توجهوا إلى عبادة الأصنام بناء على استغاثة الشفاعة ونحوها، وهي نوع من الدعاء إذً (باب من الشرك) المراد بالشرك هنا الشرك الأكبر، و (من الشرك) هذا جار ومجرور متعلق بمحذوف خبر مقدم، و (أن يستغيث) أن هذا حرف مصدري و (يستغيث) فعل مضارع منصوب بأن يستغيثَ (بغير الله)، (أن يستغيث) من المستغِيث حذف الفاعل هنا لإرادة العموم، لأنه لا يختص بشخص دون شخصٍ آخر، حينئذٍ (أن يستغيث) المستغِيث أي مستغِيث، حينئذٍ متى ما وجد هذا الوصف صدق عليه لفظ الشرك، لأننا كما ذكرنا فيما سبق أن الشرك حكم شرعي وهو مُعَلَّل، حينئذٍ كلما وجدت العلة وجد الحكم، ويترتب الشرك الأكبر على وجود الاستغاثة، فمتى وُجِدَ الاستغاثة وُجِدَ الحكم وهو الشرك، إذًا (من الشرك) هذا خبر مقدم (أن يستغيث) يستغيث هذا فعل مضارع منصوب بأن نصبه فتحة ظاهرة على آخره والفاعل محذوف، وأن وما دخلت عليه تأويل مصدر يُعرب على أنه مبتدأ مؤخر لأن المبتدأ قد يكون صريحًا زيدٌ قائمٌ وقد يكون مؤولاً بالصريح وهو الفعل المضارع دخلت عليه أن كقوله تعالى: {وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ} [البقرة: 184] أن تصبروا خير لكم، أن تصوموا أن وما دخلت عليه في تأويل مصدر صومكم أو صيامكم {خَيْرٌ} هذا خبر، إذًا المبتدأ قد يكون صريحًا يعني يلفظ بالاسم، تقول: زيدٌ قائمٌ {ذَلِكَ الْكِتَابُ لاَ رَيْبَ} [البقرة: 2] وقد يكون مؤولاً بالصريح، يعني يكون فعلاً مضارعًا ودخلت عليه أن فحينئذٍ تقول: أن وما دخلت عليه في تأويل مصدر ويكون ماذا؟ يكون مبتدأً، و (من) هنا كما ذكرنا (بغير الله) متعلق بـ (يستغيث) يعني الاستغاثة متعلقة بمن؟ لأنها وصفٌ، والوصف إما أن يكون متعلقًا بالباري جل وعلا، وإما بغيره.

(44/1)

تعلقت بالباري فهي نوع عبادة تُعُبِّد في موضعها، فليس فيه عدلٌ، وأما إذا استغيث بغير الله تعالى فحينئذٍ جاء المحذوف، ولذلك (بغير) هذا متعلق بـ (يستغيث)، (بغير الله) هذا فيه عموم وفيه خصوص، العموم مأخوذ من حيث ماذا؟ (بغير الله)، (أن يستغيث بغير الله)، (غير الله) يصدق على من؟ على الْمَلَك وعلى النبي وعلى الرجل الصالح وعلى الولي .. إلى آخره، فكل ما يمكن أن يتعلق أو تتعلق به الاستغاثة فهي داخلة في هذا المفهوم، ولكن التخصيص من حيث تعليق الاستغاثة بالله فحينئذٍ هو خاص من حيث كونه متعلقًا بالباري جل وعلا، وعامٌ من حيث ماذا؟ من حيث النفي، ولذلك غير هذه أداة سلب أداة نفي، حينئذٍ المفهوم من حيث المعنى نقول: النفي الاستغاثة وتعلقها بغير الله تعالى، فالنبي والملك والولي لا تتعلق به الاستغاثة، هذا مأخوذ من المنطوق أو من المفهوم؟ من المفهوم، وأما المنطوق فهو متعلق بالبارئ جل وعلا، (أو يدعو غيره)، (أو) للتنويع، و (يدعو) هذا منصوب [على يدعو] لأنه معطوف على (يستغيث) حينئذٍ المعطوف على المنصوب منصوب، والعطف كما يكون في باب المفردات الأسماء كذلك يكون في باب الأفعال، فيعطف الفعل على الفعل.
وَعَطْفُكَ الْفِعْلَ عَلَى الْفِعْلِ يَصِحْ
إذًا و (باب) هذا مبتدأ كما مر معنا، (من الشرك) هذا خبر مقدم [(أن يستغيث) هذا متعلق] (أن يستغيث) هذا مبتدأ، (أو يدعو غيره) يدعو هو كذلك الداعي، (غيره) أي غير البارئ جل وعلا، ومن هنا كما ذكرنا في الدرس السابق للتبعيض لأنه لو لم نحملها على التبعيض لكان الشرك محصورًا فيما ذكر وليس الأمر كذلك، بل الشرك له أفراد، وأفراده لا تنحصر لكن لها مجامع لها أصول، لماذا لا تنحصر؟ لأنها تختلف المعبودات والآلهة والطواغيت تختلف باختلاف العصور والأزمان، كل عصر له طاغوته الخاص، وقد يكون كذلك فيما سبق من عهد النبي - صلى الله عليه وسلم -، حينئذٍ نقول: هذه المعاني إن وُجِدَت تعلق بها الحكم الشرعي، ولذلك الشرك والتوحيد إنما هي معاني وهي أحكام من حيث الألفاظ وكذلك لها حقائق شرعية، إذًا (من) هنا للتبعيض، و (الشرك) المراد به الشرك الأكبر، و (أل) حينئذٍ تكون للعهد الذهني.
الاستغاثة مأخوذة من الغوث، والسين هنا للطلب، والطلب نوع دعاء، إذًا الاستغاثة نوع من أنواع الدعاء كما قلنا في الاستعاذة فيما سبق، أن السين للطلب، والطلب نوع من الدعاء، إذًا الاستعاذة والاستعانة نوع من الدعاء، وكذلك الاستغاثة طلب الغوث، من أين أخذنا الطلب؟ من السين، لأن السين تأتي للطلب والمراد بها هنا الطلب، إذًا الاستغاثة طلب الغوث، وهو إزالة الشدة، يعني: طلب خاص، وهو إزالة ورفع وكشف الشدة، ليس فيه جلب منفعة وإنما فيه دفع ضُرٍّ فهو خاص، ولذلك عطفه عطف المصنف الدعاء على الاستغاثة من باب عطف العام على الخاص كما سيأتي، كالاستنصار طلب النصرة أو النصر، فالسين حينئذٍ تكون للطلب، هكذا قال شيخ الإسلام ابن تيمية رحمه الله تعالى، والاستعانة طلب العون، والجامع لهذه الأمور كما ذكرنا هو الطلب، والطلب نوع من الدعاء.

(44/2)

والغياث هو المغيث، يعني: قد يطلق غياث والمراد به المغيث، يعني: الذي تعلق به القلب، صار هو المستغاثَ به، وأكثر ما يقال غياث المستغيثين، أي مدرك عبادِهِ في الشدائد إذا دعوه ومجيبهم ومخلصهم، غياث المستغيثين هذا قد يطلقه الموحد ويريد به من؟ البارئ جل وعلا، أما غيره فلا يمنع، لكن غياث المستغيثين هل هو علم؟ الجواب: لا، وإنما يكون من باب الإخبار {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} [الأنفال: 9]، إذًا جاءت المادة، وإذا جاء في المادة حينئذٍ الاشتقاق لا إشكال فيه، لكن لا يكون من باب الأعلام أو الصفات، إنما يكون من باب الإخبار، ولذلك القاعدة هنا أن باب الصفات أوسع من باب الأسماء، وباب الإخبار أو الأخبار لا إشكال فيه باب الإخبار أوسع من باب الصفات وكونه أوسع لماذا؟ لأنه قد يُطلق ويراد به على طريقة ابن تيمية رحمه الله تعالى وابن القيم أنه قد يُشتق لفظ من معنى صحيح، ولو لم يرد له لفظ في الكتاب والسنة كالقديم مثلاً فهذا يجوز من باب الإخبار عند شيخ الإسلام رحمه الله تعالى وكذلك ابن القيم وأورده مثالاً، والصانع والمتكلم والنازل حينئذٍ نقول: هذه لم ترد هكذا النازل اسم فاعل، ولم يرد المتكلم هكذا اسم فعل، ولم يرد كذلك القدير، حينئذٍ نقول: هذا يُسمى ماذا؟ يكون من باب الإخبار، ونحن نقول دائمًا: أنه ينبغي تقييد الباب الإخبار بما ورد أصل المادة، لماذا؟ لأنه هذا يعتبر الغيب الأصل فيه الأسماء والصفات والإخبار الأصل فيه ماذا؟ الوقف والمنع، ولذلك نقول: العقيدة توقيفية، حينئذٍ الأصل فيه المنع حينئذٍ كالنازل مثلاً هذا اسم جاء «ينزل ربنا». جاءت في المادة، حينئذٍ لو اشتق منها النازل من باب الإخبار لا إشكال فيه، كذلك الصانع {صُنْعَ اللَّهِ} [النمل: 88] المتقن {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ}، إذًا جاء في المادة، حينئذٍ الاشتقاق لا إشكال فيه ويكون من باب الإخبار، لكن ما لم يرد؟ الأصل فيه التوقف، فالقديم جاء الأول حينئذٍ نقول: القديم لم يرد، القاف والدال والميم لم ترد في الكتاب والسنة حينئذٍ كونه لم يرد فالأصل فيه ماذا؟ التوقف، والمعنى الذي استعملنا فيه هذا اللفظ القديم دل عليه غيره، يعني: ليس عندنا معنى من المعاني لا يدخل تحت اسم أو علم من الأعلام الواردة في الكتاب والسنة، أو لا يدخل تحت لفظ مما جاء التصريح به والنطق به في الكتاب والسنة، فإذا كان كذلك فالأصل فيه الوقف والمنع حتى يأتي الإذن، ولا إذن في مثل هذه الألفاظ إنما هو اجتهاد، والأصل إغلاق الباب في هذا المقام، فحينئذٍ نقول: الإخبار غياث المستغيثين هذا ورد، جاءت المادة {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} حينئذٍ جاءت المادة فالاشتقاق منها المستغيث وغياث، نقول: هذا لا إشكال فيه، لكن يكون من باب الإخبار، وأما الصفات والأسماء فالأصل فيها التوقيف لفظًا ومعنًى.

(44/3)

وهنا لم يرد اللفظ بعينه وإنما جاء من جهة ماذا؟ من جهة الاشتقاق، وأكثر ما يقال غياث المستغيثين أي مدرك عباده في الشدائد إذا دعوه ومجيبهم ومخلصهم، الترجمة كسابقها أطلق المصنف هنا رحمه الله تعالى (أن يستغيث بغير الله)، كل من استغاث بغير الله فهو شرك، شرك أكبر {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} [القصص: 15]، هذا استغاثة أو لا؟ جاءت بلفظها، حينئذٍ يرد الإشكال كما ورد في الباب السابق فنقول: إطلاق الترجمة هنا أو الترجمة هنا ليست على إطلاقها إنما المراد بها نوع معين، استغاثة التي هي الاستغاثة الشركية أن يستغيث بالمخلوق فيما لا يقدر عليه إلا الله عز وجل، والترجمة دلت على أن كل استغاثة شرك، وليس على إطلاقه بل يقيد بما لا يقدر عليه المستغاث به، إما لكونه ميتًا أو غائبًا، فالميت حينئذٍ لا يُستغاث به، والغائب كذلك لا يُستغاث به، أو يكون الشيء مما لا يقدر على إزالته إلا الله تعالى، ويستثنى منه ما ذكرناه سابقًا، فلو استغاث بميت ليدافع عنه أو بغائبٍ مثلاً أو بحي حاضر لينزل المطر فهذا كله يعتبر من الشرك، أو بحي حاضر استغاث به لكن فيما لا يقدر عليه هذا الحيّ الحاضر المخلوق كما لو قال له: أدخلني الجنة. نقول: هذا لا، يعتبر شركًا أكبر. أو قال: أنزل المطر. أو: اغفر لي. نقول: هذا كله يعتبر من ماذا؟ طلب ما لا قدرة للمخلوق عليه البتة، فهذا كله يعتبر من الشرك الأكبر المخرج من الملة، ووجه كما مر في الباب السابق وهو أن هذه الأنواع الثلاثة: الاستعانة، والاستغاثة، والاستعاذة. أنها إذا تعلقت بغير الله تعالى فيما لا يقدر عليه إلا الله تعالى حينئذٍ نقول: هي نوع بل أنواع من أنواع الدعاء، والدعاء باتفاق أنه عبادة، وصرف العبادة لغير الله تعالى يعتبر شركًا أكبر، ولذلك حكم المصنف هنا بكون الاستغاثة بغير الله تعالى فيما لا يقدر عليه إلا الله تعالى يعتبر من الشرك الأكبر لهذا الوجه، ولو استغاث بحيّ حاضر فيما يقدر عليه كان جائزًا أو لا؟ يعتبر جائز، ولذلك قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}، {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} فاستغاثه، إذًا اللفظ واحد، لكن المتعلق المستغاث به مختلف {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} يستغاث به البارئ جل وعلا، {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ} استغاث بموسى عليه السلام، حينئذٍ نقول: هذا استغاثة بمخلوق، لكن فيما يقدر عليه، ولذلك كانت جائزة، ولهذا قال ابن قاسم في ... ((حاشيته)): والمراد - يعني - من الترجمة أراد أن ينكت على المصنف لكن بأدبٍ، فقال: والمراد - أي - من الترجمة، بيان تحريم الاستغاثة بغير الله، أو دعاء غيره من الأموات والغائبين وأنه من الشرك الأكبر. مراده يعني: مراد المصنف، بيان تحريم الاستغاثة بغير الله، أو دعاء غيره غير الله تعالى، من الأموات والغائبين وأنه من الشرك الأكبر. قوله: تحريم هذا لا ينافي الشرك، إذا قيل هذا الأمر محرم أو أنه من الكبائر أو من أكبر الكبائر هل ينافي كونه شركًا؟ ينافي؟ ينافي أو لا؟ ينافي؟

(44/4)

لا ينافي، ولذلك النبي - صلى الله عليه وسلم - قال: «أدلكم على أكبر الكبائر الشرك بالله». ثم ذكر ما بعده، وإذًا كونه من الكبائر أو أكبر الكبائر أو كونه محرمًا حينئذٍ نقول: هذا لا ينافي كونه من الشرك، حينئذٍ المحرم أعمّ يدخل تحته الشرك الأكبر والشرك الأصغر والخفيّ والكفر الأكبر والكفر دون كفرٍ ويدخل تحته المعصية التي هي دون الكفر والشرك، ثم في الاستغاثة الجائزة إذا قيل بأنه يجوز يكون من قبيل الأسباب، وإذا كان من قبيل الأسباب فالقاعدة التعامل مع الأسباب ماذا؟ عدم الاعتماد والاتكال على السبب وإنما يتعامل معه ماذا؟ تعاملاً ظاهريًا، وأما الباطل فيكون متعلقًا بالباري جل وعلا كالقول فيما سبق في الاستعاذة، ثم في الاستغاثة الجائزة يجب اعتقاد أنه مجرد سببٍ لا تأثير له بذاته في إزالة الشدة على القاعدة عند أهل السنة والجماعة لأنه ربما يعتمد على السبب وينسى خالق السبب، وهذا قادحٌ في كمال التوحيد. وهذا قد يغفل عنه كثير وهو أنه يتعامل مع الأسباب ويظن أنه معتمدٌ على خالقه جل وعلا وهو قد نسي ربه، وإنما يعتمد على ماذا؟ على السببية كمن ينظر إلى مصدر الرزق والراتب ونحوها، أو ينظر إلى التعامل مع الخلق الطبي والأطباء والمهندسين ونحوهم حينئذٍ إذا نظر إلى نفس السبب ونسي خالقه هذا قد اعتمد عليه وهو نوعٌ من أنواع الشرك الأصغر، فحينئذٍ يكون خللاً ويقدح في كمال التوحيد. وقوله: (أو يدعو غيره). عطفٌ على قوله: (أن يستغيث). فيكون المعنى من الشرك أن يدعو غير الله وذلك لأن الدعاء عبادة، قال تعالى: {وقال ربكم وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} [غافر: 60]. يعني عن دعائي لأنه قال ماذا؟ {وقال ربكم وَقَالَ رَبُّكُمُ ادْعُونِي} أمر بالدعاء، ثم قال: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} فسمى الدعاء عبادة {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} قال: {عِبَادَتِي} أي دعائي. سمى الله تعالى الدعاء عبادة. وقال - صلى الله عليه وسلم -: «الدعاء هو العبادة». يعني حصرٌ له يعني الدعاء كما سيأتي دعاء عبادة ودعاء مسألة، والفرق بين الاستغاثة والدعاء، إذًا عطف الدعاء على الاستغاثة من عطف العام على الخاص. العطف نوعان هنا:
عطف خاص على عام. وهذا جائزٌ باتفاق.
والعكس عكس العام على الخاص هذا محل خلاف، والصحيح: جوزاه.
وعكسه جلا
قال السيوطي في ((العقود)):
وعكسه جلا
حينئذٍ نقول: قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ} [الحج: 77]؟
.
{وَاعْبُدُوا رَبَّكُمْ} هذا عام عطفه على ماذا؟ على اسجدوا على ... {ارْكَعُوا}، إذًا عطف عام على خاص، ثم قال: {وَافْعَلُوا الْخَيْرَ} أعمّ من قوله: {وَاعْبُدُوا رَبَّكُمْ}. وارد هذا؟ وارد، وإذا ورد في نص واحدٍ كفى في التقعيد، حينئذٍ نقول: يجوز عطف العام على الخاص، كما أنه يجوز عطف الخاص على العام
كعطف جبريل وميكال على ... ملائك ....................

(44/5)

قال هنا: الفرق بين الاستغاثة والدعاء أن الاستغاثة لا تكون إلا من المكروب الذي حلت به الكربة والشدة كما قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} [القصص: 15]. وقال: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] يعني من المكروب سواءٌ كان المكروب من المخلوقين باتجاه المخلوق أو من المخلوق باتجاه الخالق جل وعلا، لأنه قلنا: الاستغاثة بحيٍ حاضرٌ جائزة، قد يستغيث به لا بد المعنى يكون موجود وهو إزالة الكربة يعني لو سقط شخصٌ في الماء كاد أن يغرق وقال: يا زيد يا زيد استغاثة؟ استغاثة نعم، جائزة أو لا؟ جائزة نعم، فحينئذٍ كونه يستغيث بهذا المخلوق في شيءٍ يزيل كربته نقول: هذا جائز لأنه حيٌ حاضر وهو إزالة الكربة. إذًا إزالة الكربة وإزالة الشدة هذه المعنى موجود سواءٌ كانت الاستغاثة متعلقة بمخلوق أو بالخالق، لأن المادة استغاثة طلب الغوث يعني: إزالة الشدة سواءٌ استغاث بمخلوقٍ في إزالة شدتك وكربك فيما يقدر عليه ذلك المخلوق وهذا جائز لا إشكال فيه، وكذلك فيما يتعلق بالباري جل وعلا إذًا الاستغاثة مطلقة لا تكون إلا من المكروب سواءً كان المستغيث أو المستغاث به الباري جل وعلا أو المخلوق، والدعاء أعم من الاستغاثة. أعم من الاستغاثة لماذا؟ لأنه يكون من المكروب وغيره يكون في دفع الضر وفي جلب النفع، وهنا حصل تمايز فعلى هذا عطف الدعاء على الاستغاثة في الترجمة من عطف العام على الخاص، فبينهما عمومٌ وخصوصٌ مطلق يعني يحتاج إلى مادتين:
مادة الاجتماع.
ومادة الافتراق.
والذي يفترق هنا الأعم عن الأخص، وأما الأخص لا يفترق على الأعم البتة، حينئذٍ إذا استغاث به في إزالة كربه نقول: هذا استغاثةٌ ودعاء معًا، وإذا دعا ربه قال: ربِّ ارزقني مالاً، حينئذٍ قال: ماذا؟ هذا دعاء ولا يُسمى استغاثة، حينئذٍ انفرد الأعم عن الأخص، فبينهما عمومٌ وخصوصٌ مطلق، فكل استغاثةٍ دعاء وليس كل دعاءٍ استغاثة، والاستغاثة دعاءٌ بإزالة الشدة، والدعاء عامٌ لكونه لجلب منفعةٍ أو لدفع مضرة. قال في ((التيسير)) في قوله: أو يدعو غيره. المراد بالدعاء هنا هو دعاء المسألة فيما لا يقدر عليه إلا الله تعالى، فإن ذلك شركٌ لما سيذكره المصنف من الآيات، وعَمَّمَ الشيخ ابن عثيمين رحمه الله تعالى قوله: (أو يدعو غيره). دعاء العبادة أو دعاء المسألة فيما لا يمكن للمسئول إجابته، يعني (أو يدعو غيره)، ما المراد بالدعاء هنا في ((التيسير)) جعله دعاء المسألة لكنه يستلزم دعاء العبادة، وعمم الشيخ نوعي الدعوة وهو الأصل فيه حينئذٍ يكون التعميم أولى من التخصيص، والمخصص لا يمنع لماذا؟ لأن دعاء المسألة ودعاء العبادة متلازمان إذا وُجِدَ أحدهما وُجِدَ الآخر، إما بالتضمن وإما بدلالةٍ الالتزام، حينئذٍ الخلاف لفظي. قال الشيخ رحمه الله تعالى: إذ الدعاء نوعان:
الأول: ما يقع عبادةً على وجه التعبد. وهذا صرفه لغير الله شركٌ وهو المقرون بالرهبة والرغبة والحب والتضرع.

(44/6)

ثانيًا: ما لا يقع عبادة فهذا يجوز أن يوجه إلى المخلوق. يسمى دعاءً لكنه بالاعتبار اللغوي وليس بالاعتبار الشرعي الذي فيه معنى التعبد، لأن الشيء إذ قيل بأنه عبادة لا بد أن يوجد فيه معنى التعبد وهو التذلل والخضوع، فإذا لم يكن كذلك لا يكون عبادة، كقوله - صلى الله عليه وسلم -: «من دعاكم فأجيبوه»، «دعاكم فأجيبوه» ليس فيه تذلل هذا. وقال - صلى الله عليه وسلم -: «إذا دعاك فأجبه» إذًا الدعاء اللفظ هذا قد يستعمل في الشرع مرادًا به التعبد، وقد يستعمل في غير ذلك، وحينئذٍ لا إشكال فيه. واعلم أن الدعاء نوعان: دعاء عبادة، ودعاء مسألةٍ. وهذا دليله الاستقراء والتتبع في الكتاب والسنة، والاستقراء والتتبع التام هذا يعتبر حجةً قطعيةً يعني: حجة شرعية، فينظر في دلالة الكتاب ويُنظر في دلالة السنة، فوجد أن الدعاء يستعمل تارةً بمعنى المسألة ويستعمل تارةً بمعنى العبادة ويستعمل تارةً بالمعنيين، لا يخرج عن هذه الاستعمالات الثلاث البتة.
دعاء عبادةٍ، ودعاء مسألةٍ، ويراد به في القرآن هذا تارةً، وهذا تارةً، ويراد به مجموعها، فدعاء المسألة مَسْأَلَة مَفْعَلَة مأخوذٌ من السؤال يدعو ربه: يا الله، يا الله. هذا يُسمى دعاء مسألة. دعاء عبادة أن لا يكون فيه سؤال وإنما يفعل يُصلي يُقوم يصلي هذا نقول: يتعبد. يتعبد ربه بماذا؟ بالصلاة، ومع ذلك هو سائل ربه ماذا؟ الثواب والقبول فكأنه قال: يا الله أثبني وتقبل مني هذه الصلاة، حينئذٍ هو داعٍ لكنه داعٍ بلسان الحال لا بلسان المقال، فيمكن أن تفسر كلاً منهما بهذا التعبير، دعاء المسألة داعٍ بلسان المقال: يا الله يا الله، يعني رب اغفر لي وارحمني وعافني إلى آخره، ودعاء العبادة يكون بلسان الحال بأن يتعبد بجوارحه حينئذٍ وجه كونه سؤالاً لأنه يسأل الله تعالى القبول والثواب والأجر على ذلك، ويسأله جنته يصلى من أجل أن يدخل الجنة ولا إشكال فيه خلافًا للصوفية، لماذا؟ لأن الله تعالى أمر بذلك ورتَّب دخول الجنة على ماذا؟ على من عمل صالحًا من ذكرٍ أو أنثى، واشترط في ذلك الإيمان فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفعٍ أو كسب ضرٍ، فالمعبود لا بد أن يكون مالكًا للنفع والضر، ولهذا أنكر الله تعالى على من عبد من دونه ما لا يمك ضُرًّا ولا نفعًا، فالسؤال الذي يكون من الداع دعاء المسألة طلب ما ينفع الداع، طلب اللسان ما ينفع الداعي من جلب نفعٍ أو كشف ضُرٍّ قال تعالى: {قُلْ أَتَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللهُ هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة: 76]. وأصرح من ذلك قوله: {قُلْ أَنَدْعُو مِن دُونِ اللهِ مَا لاَ يَنفَعُنَا وَلاَ يَضُرُّنَا} [الأنعام: 71]. المراد به الدعاء المسألة، وقال: {وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} [يونس: 106] وذلك كثيرٌ في القرآن.

(44/7)

يبين أن المعبود لا بد وأن يكون مالكًا للنفع والضر، الذي يعبد ويُسأل سؤال مسألةٍ وكذلك الدعاء العبادة لا بد أن يكون مالكًا للنفع والضر، فهو يُدْعى للنفع والضر دعاء المسألة ويُدْعَى خوفًا ورجاءً دعاء العبادة، فعُلِمَ أن النوعين متلازمان كلٌ منهما ملازمٌ للآخر، فكل دعاءٍ عبادةٍ مستلزمٌ لدعاء المسألةٍ، وكل دعاء مسألةٍ متضمن لدعاء العبادة.
إذًا عندنا دلالتان: دلالة تضمن، ودلالة التزام.
والدلالة اللغوية منحصرة في أنواع ثلاث: مطابقة، والتضمن، والالتزام. وهي شرعيةٌ يعني معمولٌ بها في الشرعيات، والاستدلال بها استدلالٌ صحيح سواءٌ كان في استنباط المسائل المتعلقة بباب المعتقد أو بباب الأحكام أو غيره مطلقًا، كل ما أريد أخذه من الكتاب والسنة في بيان حكم الله تعالى فلا يخرج عن هذه الدلالات الثلاثة، حكم لله، وتفسير كلام الله تعالى، وحكم نبيه - صلى الله عليه وسلم -، وتفسير كلامه وشرحه. هذا لا يخرج عن هذه الدلالات الثلاث البتة، حينئذٍ استُدل بحكمٍ أو استدل بنصٍ على حكمٍ لا بد أن يُبين فيه ما وجه الدلالة هنا، هل النص دل عليه بالمطابقة أو بالتضمن أو بالالتزام، فإن كان واحدًا منهما فحينئذٍ ينظر في صحته في لسان العرب وإن لم يكن فالاستدلال خطأ من أصله، لماذا؟ لأنه باتفاق الأصوليين والمناطقة والبيانيين وكل من تكلم في العلم في الدلالات حصر أنواع الدلالة اللغوية الوضعية في هذه الأنواع الثلاث حينئذٍ لا يصح الاستدلال بكتاب الله وسنة نبيه - صلى الله عليه وسلم - إلا بواحدةٍ من هذه الدلالة الثلاثة، هنا دلالة التضمن المراد بها ماذا؟ دلالة اللفظ على جزء المعنى في ضمن كله، كما يمثل بدلالة الأربعة على الاثنين أو على الواحد أو على الثلاثة اللفظ أربعة. أربعة موضعٌ لهذا المسمى إذا استُعمل وأريد به الواحد أو الاثنان أو الثلاثة نقول: هذا استعمال اللفظ في بعض ما وضع له في لسان العرب فيكون ماذا؟ دلالة تضمن لأنه دل على جزء المعنى، ولذلك هي تكون في المعاني المركبة لا في المعاني البسيطة، دلالة الأربعة على الاثنين الثلاثة الواحد.

(44/8)

دلالة التزام على شيء خارج عن مسمى اللفظ لازم له لا ينفك، كدلالة الأربعة على الزوجية، الزوجية لازمة للأربعة لكن وضع لفظ أربعة لم يكن في مدلوله في لسان العرب أنه زوج، لكنه منقسم إلى متساويين هذا معنى الزوجية هذا خارج عنه، وكذلك الفردية بالنسبة للثلاثة، هنا قال: كل دعاء عبادة مستلزم لدعاء مسألة. لماذا؟ لأن الذاكر لله مثلاً الذي يسبح ويحمد الله تعالى والتالي لكتابه ونحوه طالب من الله في المعنى، يقرأ القرآن نقول: هذا يسأل ربه. كيف يسأله؟ نقول: في المعنى بلسان حاله يسأل ربه ما هذا؟ القبول ودخول الجنة والرضا والتوفيق والسداد .. إلى آخره فهو سائل فهو مستلزم له، فيكون داعيًا عابدًا، وكل دعاء مسألة متضمن لدعاء العبادة لأن السائل أخلص سؤاله لله تعالى، وبهذا التحقيق قال الشيخ سليمان: يندفع عنك ما يقوله عباد القبور إذا احتُجَّ عليهم بما ذكر الله من الأمر بإخلاص الدعاء له قالوا: المراد به العبادة. يعني عند عباد القبور الدعاء نوع واحد فقط وهو دعاء العبادة، وأما دعاء المسألة فلا، فكلما جاء دعاء في القرآن فسروه بالعبادة، وهم لا يعتقدون أن ما يفعلونه من السؤال والاستغاثة والاستعاذة والاستعانة لا يعتقدون أنه من العبادة لأنه ليس بدعاء عبادة هكذا، احتجوا بهذه الشبهة. قال هنا: وبهذا التحقيق يندفع عنك ما يقوله عباد القبور إذا احتج عليهم بما ذكر الله من الأمر بإخلاص الدعاء له قالوا: المراد به العبادة، فيقولون في مثل قوله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]. أي: لا تعبدوا. ونحن ما صرفنا العبادة لأن هذا الذي يُسمى لا يسمى عبادة هذه الشبهة مرت معنا في ... ((كشف الشبهات)) أنهم فكُّوا دعاء المسألة الذي منه الاستغاثة بعمومها فكّوه عن ماذا؟ عن الدعاء الذي هو العبادة، فجاء في النص النبوي: ... «الدعاء هو العبادة». وليس منه دعاء المسألة، وما يقع من سؤال الأولياء ونحوهم هذا لا يُسمى دعاء عبادة وإنما هو دعاء مسألة، والدعاء المسألة ليس من العبادة فليس فيه صرف العبادة لغير الله تعالى، واضح هذا؟ هذه شبهتهم.

(44/9)

لكن نحن نجيب بماذا؟ بأنه باستقراء الكتاب والسنة استقراءً تامًا وهو حجة قطعية والنظر فيه يكون بماذا؟ بسرد الأدلة الواردة في هذا الشأن بأن الدعاء كما يكون دعاء مسألة وهو عبادة كذلك يكون دعاء عبادة، فكل منهما متلازمان، وكل منهما إذا أطلق دخل فيه الثاني إما بدلالة التزام وإما بدلالة التضمن، فيقال لهم: وإن أريد به دعاء العبادة فلا ينفي أن يدخل دعاء المسألة في العبادة، لأن دعاء العبادة مستلزم لدعاء المسألة - كما ذكرنا - كما أن دعاء المسألة متضمن لدعاء العبادة، هذا يعني الاستدلال بالتلازم والتضمن لو لم يرد في دعاء المسألة بخصوصه من القرآن إلا الآيات التي ذُكر فيها دعاء العبادة، فكيف وقد ورد دعاء المسألة بنصه في القرآن؟ فكيف وقد ذكره الله في القرآن في غير موضع قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ} [الأعراف: 55]. ما المراد به هنا؟ لا شك أن المراد به دعاء المسألة فسماه ماذا؟ سماه دعاءً، وقال تعالى: {وَادْعُوهُ خَوْفًا وَطَمَعًا} [الأعراف: 56]. وقال سبحانه: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء: 32] جاء بالنص بمعنى الدعاء، لكنه نص على ماذا؟ على السؤال {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ}، يعني ادعوا الله تعالى سائلين من فضله، وقال عن خليله عليه السلام: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا * فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا} [مريم: 48، 49]. فصار الدعاء من أنواع العبادة، إذًا دعاء المسألة بهذا النص وقد أورد آيات كثيرة متعددة في القرآن تدل على أن دعاء المسألة داخل في هذه النصوص، وسماه الله تعالى دعاء وأمر به، ومر معنا بأن ما أمر الله تعالى به يكون عبادةً، فقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً}. نقول: هذا أمر، وحينئذٍ صار عبادة، {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} هذا أمر فصار ماذا؟ صار عبادة، حينئذٍ سؤال الله تعالى من فضله ممدوح أو مذموم؟ ممدوح، وأهله ممدحون مقربون مرضيون عند البارئ؟ نعم، إذًا دل على أنه عبادة، وإذا كان كذلك لا فرق بين دعاء المسألة ودعاء العبادة من حيث كون صرف هذا النوع أو ذاك لغير الله تعالى يعتبر شركًا أكبر مخرجًا من الملة. قال: فصار الدعاء من أنواع العبادة. فإن قوله: {وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا}. كقول زكريا: {رَبِّ}. هذا دعاء مسألة كقول زكريا عليه السلام: {رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا} [مريم: 4]. {وَلَمْ أَكُنْ بِدُعَائِكَ} ما هو الدعاء؟ {رَبِّ إِنِّي وَهَنَ}، إذًا {رَبِّ إِنِّي وَهَنَ} هذا دعاء مسألة قطعًا ويُسَلِّمُ به المخالف، ثم قال فيه: {وَلَمْ أَكُنْ بِدُعَائِكَ}.

(44/10)

إذًا دعاء المسألة داخل في اللفظ فحجتهم حينئذٍ تكون زائفة، وهذا هو دعاء المسألة المتضمن لدعاء العبادة، فإن الداعي يرغب إلى المدعو ويخضع له ويتذلل وغير ذلك، وضابط هذا كما قال في ((فتح المجيد)): أن كل ما شرعه الله لعباده وأمرهم به جل وعلا ففعله لله عبادة، فإذا صُرِفَ من تلك العبادة أو صَرَفَ من تلك العبادة شيئًا لغير الله فهو مشرك، وعندنا حينئذٍ تثبت أولاً أن هذا القول أو هذا الاعتقاد أو هذا الفعل أنه عبادة، أول أمر يتخذه أو الناظر هنا هل هو عبادة أو لا؟ لأنك إذا أخطأت حينئذٍ ليس كل ما يكون متعلقًا بالمخلوق يكون شركًا بالله تعالى، لا، وإنما أولاً يُثبت أنه عبادة، وإذا أثبت أنه عبادة يخضع ويتذلل لله تعالى بها فحينئذٍ تأتي القاعدة الكبرى أو المقدمة الكبرى وهي أن صرف شيءٍ من تلك العبادة لغير الله تعالى يعتبر شركًا أكبر، عندنا مقدمتان:

(44/11)

مقدمة صغرى وهي: إثبات أن هذا القول أو الاعتقاد أو العمل نحن نعمم بالأمثلة الاعتقاد لأن العبادة منها ما هو اعتقاد فحسب، ومنها ما هو باللسان، ومنها ما هو بالعمل والجوارح والأركان، يعني بالأمور الظاهرة، حينئذٍ كل واحد من هذه الأنواع يسمى عبادة، فإذا ثبت بالدليل الشرعي دليلاً خاص أنه عبادة فحينئذٍ نقول: صرفه لغير الله يعتبر شركًا أكبر فيكون فاعله مشركًا مصادمًا لما بعث الله به رسوله - صلى الله عليه وسلم - من قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي} [الزمر: 14]. فثبت بهذا أن الدعاء عبادة من أجل العبادات بل هو أكرمها على الله تعالى، فإن لم يكن يقول الشيخ الحفيد هنا: فإن لم يكن الإشراك فيه شركًا فليس في الأرض شرك. إذا لم يكن الدعاء هو مخ العبادة كما ورد في بعض الآثار لكنها ضعيفة لكن المعنى صحيح، حينئذٍ إذا لم يكن الشرك داخلاً في هذا المعنى الذي هو صرف العبادة لغير الله الذي هو الدعاء فليس على الأرض شرك، لماذا؟ لأن مجمل ما بُعث فيهم النبي - صلى الله عليه وسلم - إنما هو صرف العبادة لغير الله تعالى، فالاستغاثة والاستعانة والاستعاذة وأنواع الدعاء إنما بُعث النبي - صلى الله عليه وسلم - لبيان أحكامها ومحاربتها .. إلى آخره، فحينئذٍ لو لم يكن هذا من الشرك لم يكن على وجه الأرض شرك البتة. قال: فإن لم يكن الإشراك فيه شركًا فليس في الأرض شرك، وإن كان في الأرض شركٌ فالشرك الدعاء أولى أن يكون شركًا من الإشراك في غيره من أنواع العبادة، بل الإشراك في الدعاء هو أكبر شرك المشركين الذين بُعث إليهم رسول الله - صلى الله عليه وسلم -، فإنهم يدعون الأنبياء والصالحين والملائكة ويتقربون إليهم ليشفعوا لهم عند الله تعالى، ولهذا يخلصونه في الشدائد لله وينسون ما يشركون - كما جاء النص في ذلك في آيات كثيرة - حتى جاء - يعني: ورد - أنهم إذا جاءتهم الشدائد في البحر يلقون أصنامهم في البحر ويقولون: يا الله يا الله. رجعوا إلى الأصل لعلمهم أن آلهتهم لا تكشف الضر ولا تجيب المضطر، قال تعالى: {أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [النمل: 62]. فهم كانوا يعلمون أن ذلك لله وحده وأن آلهتهم ليس عندها شيء من ذلك، ولهذا احتج سبحانه وتعالى عليهم بذلك على أنه هو الإله الحق وعلى بطلان إلهة ما سواه، وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت: 65]. عرفوا الحق، عرفوا الحق أن الدعاء بالإخلاص إنما يكون لله تعالى، ولذلك قال: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}. إذًا متى وقع منهم الشرك؟ إنما يقع في حال الأمن والرخاء، وأما في حال الشدة حينئذٍ يرجعون إلى البارئ جل وعلا، ولذلك قال: {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}.

(44/12)

أخلصوا له العبادة وهو الدعاء، فهذه حال المشركين الأولين، وأما المشركون المتأخرون فهم كحالهم ولا فرق إذ المعنى هو المعنى، والعلة هي العلة، وإذا قيل: العلة هي العلة يعني: الحكم هو الحكم لا فرق، فكما أن أولئك صرفوا العبادة لغير الله فهم مشركون وقاتلهم النبي - صلى الله عليه وسلم - واستباح دماءهم وأموالهم كذلك ما وقع فيه المتأخرون هو عين ما وقع فيه أولئك المشركون، فالحكم هو الحكم والعلة هي العلة، وإن شئت تقول: العلة هي العلة والحكم هو الحكم ولا فرق. ولذلك الشيخ الحفيد في ((التيسير)) ذكر شيئًا من حال أولئك المتأخرين وما وقع عندهم من الشرك لأن هذا الباب قلنا فيما سبق أنه يكشف لك حال كثيرًا من الذين تلبسوا بالشرك، ولا يمكن أن يفهم الطالب إلا إذا فهم واقع هؤلاء، يعني: الحكم على الشيء فرع عن تصوره فلا بد أن تعرف ما وقع فيه المتأخرون، وأما أن يُؤتى هكذا فيقال: هؤلاء وقعوا في الشرك ثم لا يكون فيه تفاصيل لما وقعوا ثم نقع هل هم معذورون بالجهل أو لا؟ الذي يُدرك ما وقعوا فيه من صرف العبادات لغير الله تعالى وكيف تعلقوا بهؤلاء الأولياء فيما زعموا لعلم أن هؤلاء لا يمكن أن يقال بأنهم يعذرون بجهل البتة، لماذا؟ لأن ما وقعوا فيه لا يختلف فيه اثنان أنه أشد شركًا مما وقع في زمن النبي - صلى الله عليه وسلم -، ولذلك يقول رحمه الله تعالى: وأما عباد القبور اليوم فلا إله إلا الله، كم ذا بينهم وبين المشركين الأولين من التفاوت العظيم في الشرك، وهذه أصل لا بد من النظر فيه والتأمل لأنه ينبني عليه مسائل، فإنهم إذا أصابتهم الشدائد برًّا وبحرًا أخلصوا لآلهتهم وأوثانهم التي يدعونها من دون الله، وأكثرهم قد اتخذ ذكر إلهه وشيخه ديدنه و .. #43.01 .... إن قام وإن قعد وإن عثر، هذا يقول: يا علي. وهذا يقول: يا عبد القادر. وهذا يقول: يا ابن عُلوان. وهذا يدعو البدوي، وهذا يدعوا العيدروس، وبالجملة ففي كل بلد في الغالب أناس يدعونهم ويسألونهم قضاء الحاجات وتفريج الكربات، بل بلغ الأمر إلى أن سألوهم مغفرة الذنوب وترجيح الميزان ودخول الجنة والنجاة من النار والتثبيت عند الموت والسؤال وغير ذلك من أنواع المطالب التي لا تطلب إلا من الله تعالى، ما بَقِيَ شيء لله جل وعلا إذا كانت الجنة تُسأل أو تطلب من هؤلاء الأولياء فيما زعموا ما بقي شيء لله تعالى، وقد يُسألون ذلك من أناس يَدَّعون الولاية وينصبون أنفسهم لهذه الأمور وغيرها من أنواع النفع والضر التي هي خواص إلهية ويلفقون له من الأكاذيب في ذلك عجائب منها أنهم يَدَّعُون أنهم يخلصون من التجأ إليهم ولاذ بحماهم من النار والعذاب، فيقول أحدهم: إنه يقف عند النار. يعني: هؤلاء الأولياء يقف عند النار فلا يدع أحدًا ممن يرتجيه ويدعوه يدخلها أو نحو هذا، وقد قال تعالى لسيد المرسلين - صلى الله عليه وسلم - وعليهم أجمعين: {أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ} [الزمر: 19].

(44/13)

يعني لا تنقذ أحدًا من النار البتة إلا ما أذن الله تعالى بالشفاعة، فكيف بمن دون النبي - صلى الله عليه وسلم -؟ إذا كان هذا الولي يقف على باب النار فيمنع من يرتجيه ماذا بقي؟ قال: فإذا كان النبي - صلى الله عليه وسلم - لا يقدر على تلخيص أحدٍ من النار فكيف بغيره؟ بل كيف بمن يدعي نفسه أنه هو يفعل ذلك.
ومنها أن أكثرهم يلفق حكايات في أن بعض الناس استغاث بفلانٍ فأغاثه، أو دعا الولي الفلاني فأجابه، أو في كربةٍ ففرج عنه وعند عباد القبور من ذلك شيءٌ كثير من جنس ما عند عباد الأصنام الذين استولت عليهم الشياطين ولعبوا بهم لعب الصبيان بالكرة، ويوجد شيءٌ من ذلك في أشعار المادحين لسيد المرسلين - صلى الله عليه وسلم - الذين جاوزوا الحد في مدحه - صلى الله عليه وسلم - وعصوه في نهيه عن الغلو فيه وإطرائه كما أطرت النصارى ابن مريم وصار حظه منه - صلى الله عليه وسلم - هو مدحه بالأشعار والقصائد والغلو الزائد مع عصيانهم له في أمره ونهيه، فتجد هذا النوع من أعصى الخلق له صلوات الله وسلامه عليه، ويقع في ذلك كثيرٌ في مدح غيره فإن عباد القبور لا يقتصرون على بعض من يعتقدون فيه الضر والنفع، بل كل من ظنوا فيه ذلك بالغوا في مدحه وأنزلوه منزلة الربوبية وصرفوا له خالص العبودية حتى أنهم إذا جاءهم رجلٌ وادعى أنه رأى رؤية مضمونها أنه دفن في المحل الفلاني رجلٌ صالح بادروا إلى المحل وبنو عليه قبة وزخرفوا بأنواع الزخارف وعبدوها بأنواع العبادات أو بأنواعٍ من العبادات، ولذلك الرؤى لها اعتبارٌ عند أصحاب القبور وعباد القبور، وأما القبور المعروفة أو المتوهمة فأفعالهم معها وعندها لا يمكن حصرها فكثيرٌ منهم إذا رأوا القباب التي يقصدونها كشفوا الرؤوس ونزلوا عن الأكوار، فإذا أتوها طافوا بها واستلموا أركانها وتمسحوا بها وصلوا عندها ركعتين وحلقوا عندها الرؤوس ووقفوا باكين متذللين ومتضرعين سائلين مطالبهم، وهذا هو الحج، ولذلك يحجون إلى هذه القبور، وكثيرٌ منهم يسجدون لها - إذا رأوها - ويعفرون وجوههم في التراب تعظيمًا لها وخضوعًا لمن، فيها فإن كان للإنسان منهم حاجةٍ من شفاء مريضٍ أو غير ذلك نادى صاحب القبر يا سيدي فلان جئت قاصدًا من مكانٍ بعيد لا تخيبني، وكذلك إذا قحط المطر أو عقرت المرأة عن الولد أو دهمهم عدو أو جراد فزعوا إلى صاحب القبر وبكوا عنده فإن جرى المقدور بحصول شيءٍ من ما يريدون. وهذا التعبير دقيق بمعنى ماذا؟ ماذا يريد؟ أنهم قد يدعون عند صاحب القبر، يعني: دعاء صاحب القبر، ويظن البعض أنه حصلت استجابة، لا، ما حصلت استجابة وإنما وافق ماذا؟ وافق المقدور، يعني: قدر الله تعالى أن ينزل المطر عند هذا الدعاء لا بواسطة هذا الدعاء، وذلك نقول فيما يقول البعض: أنه لو طاف بالقبر مخلصًا لله تعالى وتوجه إلى الله تعالى أنه قد يُجاب. نقول: هذا باطل فاسد. لماذا؟ لأن الطواف عبادة مركبة من ماذا؟ من فعلٍ ظاهر وعملٍ باطن وهو الإخلاص، ولا يُقبل بأحدهما دون الآخر، أليس كذلك؟ العبادات كلها ظاهرة وباطنة، حينئذٍ الصلاة لو صلى بظاهره ولم يخلص لله تعالى تُقبل؟
لا تقبل، لو عكس أخلص لله تعالى وصلى الفجر خمس ركعات تقبل؟
لا، تقبل.

(44/14)

إذًا لا بد من توافق الظاهر والباطن، فلو طاف عند قبرٍ أو ذبح أو فعل ما فعل يرجو ما يرجو وهو مخلص لله تعالى إن قُبْلِتْ دعواه بالإخلاص، فحينئذٍ نقول: إذا كان كذلك لا يُقبل منه البتة، والقول بأنه قد يثاب نظرًا إلى الإخلاص دون ظاهره نقول: هذا قولٌ باطل، ولذلك هنا عَبَّر قال: فإن جرى المقدور بحصول شيءٍ من ما يُريدون استبشروا وفرحوا ونسبوا ذلك إلى صاحب القبر، فإن لم يتيسر شيءٌ من ذلك اعتذروا. إذا ما حصل ماذا ينفع؟ إلهٌ ما قبل إجابتهم. قال: اعتذروا عن صاحب القبر بأنهم إما غائبٌ في مكانٍ آخر. مشغول، والمشغول لا يشغل، أو ساخطٌ لبعض أعماله أو أن اعتقاده في الولي ضعيف أو أنه لم يعطوه نذره ونحو هذه الخرافات. هذا إذا متى؟ إذا لم يحصل شيءٍ من ما رَجَوْهُ من وليهم.
ومن بعض أشعار المادحين لسيد المرسلين - صلى الله عليه وسلم - قول البصيري في تلك القصيدة الشركية التي ملأها بالشرك ويتلوها من يتلوها:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
ولن يضيقَ رسولَ اللهِ جاهُكَ بي ... إذا الكريمُ تحلَّى باسمِ مُنتقم
فإِنَّ لي ذمةً منه بتسميتي ... محمدًا وهو أوفى الخلقِ بالذِّمَمِ

كذب يعني: لكونه قد سمَّى نفسه محمدًا صارت له ذمة، فكل من تسمى بمحمد له ذمة عند النبي - صلى الله عليه وسلم -.
إنْ لم يكنْ في معادي آخِذًا بيدي ... فَضْلاً وإِلا فَقُلْ يَا زلة القدم

يقول الشيخ هنا رحمه الله تعالى: فتأمل ما في هذه الأبيات من الشرك منها: أنه نفى أن يكون له ملاذٌ إذا حلت به الحوادث إلا النبي - صلى الله عليه وسلم - وهذا عين الشرك الأكبر، وليس ذلك إلا لله وحده لا شريك له فهو الذي ليس للعباد ملاذٌ إلا هو، ويكفي هذا.
الثاني: أنه دعاه ونداه بالتضرع وإظهار الفاقة والاضطرار إليه وسأل منه هذه المطالب التي لا تُطلب إلا من الله تعالى، وذلك هو الشرك في الإلهية الشرك الأكبر. الثالث: سؤاله منه أن يشفع له في قوله:
ولن يضيق رسول الله .. البيت
وهذا هو الذي أراده المشركون مِنْ مَنْ عبدوه وهو الجاه والشفاعة عند الله تعالى وذلك هو الشرك، وأيضًا فإن الشفاعة لا تكون إلا بعد إذن الله فلا معنى لطلبها من غيره فإن الله تعالى هو الذي يأذن للشافع أن يشفع لا أن الشافع يشفع ابتداءً. الرابع: قوله:
فإن لي ذمةً .. إلى آخره
كذبٌ على الله تعالى وعلى رسوله - صلى الله عليه وسلم - فليس بينه وبين من اسمه محمدٌ ذمةٌ إلا بالطاعة لا بمجرد الاشتراك بالاسم مع الشرك.
الخامس: قوله:
إن لم يكن في معادي آخذًا ** بيدي .. البيت.
تناقضٌ عظيم وشركٌ ظاهر، فإنه طلب أولاً أن لا يضيق به جاهه، ثم طلب هنا أن يأخذ بيده فضلاً وإحسانًا وإلا فيا هلاكه.
إذًا هذه القصيدة وإن اشتهرت فهي مليئةٌ بالشرك. إلى آخر كلامه، قال في بعض الأبيات التي تقال في النبي - صلى الله عليه وسلم - وما أكثر من يرددها من الصوفية وغيرهم ومن شعر البرعي قوله:
مَاذَا تُعَامِلُ يَا شَمْسَ النُّبُوَّةِ مَنْ ... أَضْحَى إِلَيْكَ مِنَ الأَشْوَاقِ في كَمَدِ
فَامْنَعْ جَنَابَ صَرِيحٍ لا صَرِيخَ له ... نائِي المْزَارِ غَرِيبِ الدَّارِ مُبْتَعِدِ

(44/15)

حَلِيفِ وُدِّكَ وَاهِي الصَّبْرِ مُنْتَظِرٍ ... لِغَارَةٍ مِنْكَ يَا رُكْنِي وَيَا عَضُدِي
أَسِيرُ ذَنْبِي وَزَلاتِي وَلا عَمَلٌ ... أَرْجُو النَّجَاَة بِهِ إِنْ أَنْتَ لَمْ تَجِدِ

وجرى في شركه إلى أن قال:
وَحَلَّ عُقْدَةَ كَرْبِي يَا مُحَمَّد مِنْ ... هَمٍّ عَلَى خَطَرَاتِ الْقَلْبِ مُطَّرِدِ
أَرْجُوكَ في سَكَرَاتِ الْمَوْتِ تَشْهَدُنِي ... كَيْمَا يَهُونَ إِذِ الأَنْفَاسُ في صَعَدِ
وَإِنْ نَزَلْتُ ضَرِيحًا لا أَنِيسَ بِهِ ... فَكُنْ أَنِيسَ وَحِيدٍ فِيهِ مُنْفَرِدِ
وارْحَمْ مؤلِّفَهَا عَبْدَ الرَّحِيمِ وَمَنْ ... يَلِيهِ مِنْ أَجْلِهِ وَانْعِشْهُ وافْتَقِدِ
وَإِنْ دَعَا فَأَجِبْهُ وَاحْمِ جَانِبَهُ ... مِنْ حَاسِدٍ شَامِتٍ أَوْ ظَالِمٍ نَكِدِ

وقوله من أخرى:
يا رسولَ يا ذا الفضلِ يا ... بَهْجَةً فِي الْحَشْرِ جَاهًا وَمَقَامَا
عُدْ عَلَى عَبْدِ الرَّحِيم الْمُلْتَجِي ... بحِمَى عِزِّكَ يَا غَوْثَ اليَّتَامَى
وَأَقِلْنِي عَثْرَتِي يَا سَيِّدِي ... فِي اكْتِسَابِ الذَّنْبِ فِي خَمْسِينَ عَامَا

وقوله:
يَا سَيِّدِي يَا رَسُولَ اللهِ يَا أَمَلِي ... يَا مَوْئِلِي يَا مَلاذِي يَوْمَ يَلْقَانِي
هَبْنِي بِجَاهِكَ مَا قَدَّمْتُ مِنْ زَلَلٍ ... جُودًا وَرَجِّحْ بِفَضْلٍ مِنْكَ مِيزَانِي
وَاسْمَعْ دُعَائِيَ واكْشِفْ مَا يُسَاورُنِي ... مِنَ الْخُطُوبِ وَنَفِّسْ كُلَّ أَحْزَانِي

فأنت أقرب من ترجى
أنت أقرب من ترجى، لا إله إلا الله
فَأَنْتَ أَقْرَبُ مَنْ تُرْجَى عَوَاطِفُهُ ... عِنْدِي وإِنْ بَعُدَتْ دَارِي وَأَوْطَانِي
إِنِّي دَعَوْتُكَ مِن نِيابتي بُرعٍ ... وَأَنْتَ أَسْمَع مَنْ يَدْعُوه ذُو شَان
فامْنَعْ جَنَابِي وَأَكْرمني وَصِل ... نَسَبِي بِرَحْمَةٍ وَكَرَامَاتٍ وغُفْرَان

(44/16)

يقول الشيخ: (لقد أنسانا هذا ما قبله). يعني: ما وُجِدَ فيه من الشرك وهذا الوقوف على مثل هذه الأبيات من ما ينبغي العناية به من أجل معرفة ماذا؟ حال القوم، وأنهم قد بلغوا في الشرك مبلغًا عظيمًا لم يصل إليه أبو جهل ولا غيره، فالذين بُعث فيهم النبي - صلى الله عليه وسلم - لم يصلوا إلى هذا الحد البتة، ولذلك يقول: لقد أنسانا هذا ما قبله. وهذا بعينه هو الذي ادعته النصارى في عيسى عليه السلام إلا أن أولئك أطلقوا عليه اسم الإله، وهذا لم يطلقه ولكن أتى بلباب دعواهم وخلاصتها وترك الاسم، والعبرة بالحقائق ليست العبرة بالأسماء سماه شركًا، سماه عبادة، سماه طاعةً، سماه توسلاً، أين كان نقول: الشرك له حقيقة شرعية فمتى ما وُجِد حينئذٍ نزلنا الحكم عليه البتة، ومثل هذا النوع لا يمكن أن يقال: بأن يعذر بالجهلٍ. هذا لا يعذره إلا من جهل التوحيد أصلاً، وما عرف أن يميز بين التوحيد والشرك لأنه هذا أولاً هو يكون بين المسلمين ويعرف النبي - صلى الله عليه وسلم - ويعرف منزلته بل غلا حتى أوصله بل رفعه عن منزلة الباري جل وعلا. قال: وترك الاسم إذ في الاسم نوع تمييزٍ فرأى الشيطان أن الإتيان بالمعنى دون الاسم أقرب إلى ترويج الباطن وقبوله عند ذوي العقول السخيفة إذ كان من المتقرب عند الأمة المحمدية أن دعوى النصارى في عيسى عليه السلام كفرٌ، فلو أتاهم بدعوى النصارى اسمًا ومعنى لردوه وأنكروه فأخذ المعنى وأعطاه البرعي وإضرابه وترك الاسم للنصارى، وإلا فما ندري ماذا أبقى هذا المتكلم الخبيث للخالق تعالى وتقدس من سؤال مطلبٍ أو تحصيل مأرب فالله المستعان. وهذا كثيرٌ جدًا في أشعار المادحين لرسول الله - صلى الله عليه وسلم -، ولذلك الصوفية الذين هم متأخرون مشركون، الصوفية على نوعين:

(44/17)

- منهم ما هو من لم يصل إلى حد الشرك، لكن هذا لا يكون في المتأخرين إلا قليلٌ جدًا، وأما الذين تعلقوا بالنبي - صلى الله عليه وسلم - وتعلقوا بهذه فالأصل أنهم يلحقون بالمشركين الأوائل، بل هم أشد شرك من السابقين، ولا يأتي بالحجة الساذجة هذه هل يعذرون بالجهل أم لا؟ هذا لا يقول به أحدٌ عرف قدر التوحيد البتة، لماذا؟ لأن النبي - صلى الله عليه وسلم - إنما قاتل المشركين على وجود الشرك فحسب، وأبلغهم ما أبلغهم من كتاب الله تعالى وما صدر منه عليه الصلاة والسلام، ولذلك قال الله تعالى: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ} [التوبة: 6] دل هذا النص لمن تأمله أن الباري جل وعلا أطلق عليهم وصف الشرك وحكم الشرك وذلك النبي - صلى الله عليه وسلم - قاتلهم على ذلك دون أن يسمعوا الوحي، يعنى فيه تقديم وتأخير، في ترتيب هنا {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ} إذًا هو لم يسمع قبل ومع ذلك سماه ماذا؟ سماه مشركًا، وهذا واضحٌ بين. قال هنا: ويحتجون وهو حجة أعداء دينه الذين يجوزون الشرك بالله ويحتجون بأشعار هؤلاء ولم يقتصروا أيضًا على طلب ذلك من النبي - صلى الله عليه وسلم -، بل يطالبون مثل ذلك من غيره كما حدث أو كما حَدَّثَ بعض الثقات أنه رأى في راية صاحب مشهد من المشاهد: هذه راية البحر التيار به أستغيث وأستجير، وبه أعوذ من النار. وقال بعضهم في قصيدة في بعض آلهتهم:
يا سيدي ويا صفي الدين يا سندي ... يا عمدتي بل ويا ذخري ومفتخري
أنت الملاذ لما أخشى ضرورته ... وأنت لي ملجأٌ من حادث الدهر

إلى أن قال:
وامنن على بتوفيقٍ عافيةٍ ... وخير خاتمةٍ مهما انقضى عمري
وكف عنا أكف الظالمين إذا امـ ... ـتدت بسوءٍ لأمرٍ مؤلم نكري

فإني عبدك الراجي يقول للمقبور
فإني عبدك الراجي بودك ما ... أملته يا صفي السادة الغرر

(44/18)

قال بعض العلماء: فلا ندري أي معنى اختص به الخالق تعالى بعد هذه المنزلة، وماذا أبقى هذا المتكلم الخبيث لخالقه من الأمر، فإن المشركين أهل الأوثان ما يأهلون من عبدوه لشيء من هذا. انتهي. قال الشيخ هنا: ... (وكثير من عباد القبور ينادون الميت من مسافة شهرٍ وأكثر يسألونه حوائجهم ويعتقدون أنه يسمع دعاءهم ويستجيب لهم، وتسمع عندهم حال ركوب البحر وإطرابه من دعاء الأموات، والاستغاثة بهم ما لا يخطر على بال، وكذلك إذا أصابتهم الشدائد من مرض أو كسوفٍ أو ريحٍ شديدة أو غير ذلك فالولي في ذلك نصب أعينهم والاستغاثة به هي ملاذهم، ولو ذهبنا نذكر ما يشبه هذا لطال الكلام). قال: (إذا عرفت هذا). شيءٌ مما يتعلق ببيان حال المشركين المتأخرين وخاصة من عباد القبور الذين ينتسبون إلى التصوف وإلى التعلق بالنبي - صلى الله عليه وسلم -، وقد اتخذوه إلهًا من دون الله تعالى إذا عرفت هذا فقد تقدم ذكر دعاء المسألة، وأما دعاء العبادة فهو عبادة الله تعالى بأنواع العبادات .. إلى أن قال: (إذا تبين ذلك فاعلم أن العلماء أجمعوا على أن من صرف شيئًا من نوعي الدعاء لغير الله فهو مشرك). هذا إجماع لا خلاف فيه البتة، والمراد به إجماع الصحابة هذا الأصل فيه، ومن تبعهم ممن على نهج الصحابة. قال: (إذا تبين ذلك فاعلم أن العلماء أجمعوا على أن من صرف شيئًا من نوعي الدعاء لغير الله). يعني الدعاء المسألة أو دعاء العبادة فهو مشرك. يعني الشرك الأكبر، إذا قيل: الشرك الأكبر ليس عندنا هنا ماذا؟ شركٌ دون شرك ولا شرك أصغر، وإذا قيل الكفر أكبر ليس عندنا كفرٌ دون كفرٍ، حينئذٍ قال: فهو مشرك ولو قال: لا إله إلا الله محمدٌ رسول الله. يعني لا تنفعه لا إله إلا الله مع قيام حقيقة الشرك به لماذا؟ لأنه يكون كاذبًا في دعوى لا إله إلا الله، لأن لا إله إلا الله ليس المراد بها اللفظ دون المعنى، بل لا بد أن يتحقق بماذا؟ بشروطها واجتناب نواقضها، فإن لا إله إلا الله لها نواقض، ومن أعظم نواقضها التي تدل على انتفاء الشروط أصلاً، فحينئذٍ نقول: أعظم ذلك صرف العبادة لغير الله تعالى وقد وقع فيه. ولذلك قال: فهو مشركٌ ولو قال لا إله إلا الله محمدٌ رسول الله وصلى وصام. لا ينفعه بل هي باطلة. إذ شرط الإسلام مع التلفظ بالشهادتين أن لا يعبد إلا الله. هذا شرط تحقيق الإسلام. الإسلام ليس دعوى باللسان، وليس هو عمل بالظاهر فحسب، بل لا بد من تحقق شروطٍ لا بد من وجودها، إذ شرط الإسلام مع تلفظ بالشهادتين أن لا يعبد إلا الله.

(44/19)

فمن أتى بالشهادتين وعبد غير الله فما أتى بهما حقيقةًَ وإن تلفظ بهما كاليهود الذين يقولون: لا إله إلا الله وهم مشركون، ومجرد التلفظ بهما لا يكفي في الإسلام بدون العمل بمعناهما واعتقاده إجماعًا، وهذا محل إجماع، أن التلفظ بلا إله إلا الله لا يكفي البتة، وإنما يكفي متى؟ فيما يسمى بالإسلام الحكمي يعني قال: لا إله إلا الله تكف عنه حتى يأتي بلوازم لا إله إلا الله، وهذا الذي عناه النبي - صلى الله عليه وسلم - لما قال: لا إله إلا الله المستجير فقتله [أسامة بن زيد] قال: «أشققت عن قلبه» لأنه ما تُرك، فيحمل على ماذا؟ على أن الأصل فيمن قال لا إله إلا الله وهو كافرٌ كفرًا أصليًا ليس مرتدًا، لأن المرتد لا بد أن يرجع إلى الإسلام بما خرج منه، يعني: لا يكفي أن يقول: لا إله إلا الله، فإذا ارتد عن الإسلام بإنكار وجوب الصلوات الخمس لا نقل له قل: لا إله إلا الله محمدٌ رسول الله، هذا ليس بصحيح، وإنما نقول له ماذا؟ أقر بوجوب الصلوات الخمس وهكذا، ولذلك لما البعثي ذاك قال: لا إله إلا الله، التبس على الناس مساكين، ما فرقوا بين لا إله إلا الله التي تدل على أن صاحبها قد وقع منه ماذا؟ صاحبها الذي هو الكافر الأصلي إذا أتى بها حينئذٍ نكف عنه حتى يأتي بلوازمها، فإن أتى بلوازمها كالصلاة مثلاً وانكف عن نواقضها حينئذٍ أتممنا له تلك الشهادة وإلا وجب قتله ردةً «من بدل دينه فاقتلوه»، وأما من خرج لدينٍ ما كالرافضة مثلاً أو إن لم نقل بأنهم مشركون أو البعثية أو غيرهم حينئذٍ لا يرجع إلى الإسلام - وهو قد كفر - إلا بالتصريح بما أخرجه، وأما لا إله إلا الله فلا تكفي، وأما من صلى وصام مع المسلمين وأتى بالشرك الأكبر حينئذٍ قد بطلت عنده لا إله إلا الله، فلا بد أن يرجع إلى الإسلام بلا إله إلا الله، ولذلك بين الشيخ هنا رحمه الله تعالى أن هذا مجمعٌ عليه، وإتمامًا للبحث وقد ذكر الشيخ رحمه الله تعالى شيئًا من كلام العلماء في ذلك، هذا الكلام اختصاره يسبب خللاً قال: ذكر شيءٍ من كلام العلماء في ذلك: (وإن كنا غنيين بكتاب ربنا وسنة نبينا - صلى الله عليه وسلم - عن كل كلام - هذا الأصل في المسلم - أن المسألة عندما تؤخذ أو يُؤخذ تشريعها من كلام الباري جل وعلا وكلام رسوله - صلى الله عليه وسلم - وإن وجد إجماع من الصحابة حينئذٍ يلحق به، إن وجد فهمٌ اتفق عليه من الصحابة حينئذٍ يلحق به، وما عداه فالأصل فيه ماذا؟ أن يوزن كلام العلماء على كلام الباري جل وعلا، وليس هو العكس، هنا يقع المسائل العصرية التي يقع فيها نزاع من الأسباب التي تؤدي إلى الفرقة وكثرت الخلاف فيها أنهم يأتون فيها قضيةً عكسية، يعني ينطلقون من أقوال العلماء إلى فهم نصوص الوحيين، وهذا خطأ، بل العكس هو الصواب، إذا أردت مسألةً ما فحينئذٍ تنظر هذه المسألة في الآيات القرآنية، وتنظر في المسألة في الأحاديث النبوية، فإن جاء تفسير لها ببيان ضابطها أو شروطها أو قولٌ لبعض الصحابة في ذلك فاكتفي به ولا تنظر إلى قول آخر البتة وإن خالف لماذا؟ لأن العبرة أن من بعد الصحابة يوزنون بكتاب الله تعالى وسنة نبيه - صلى الله عليه وسلم - وليس هو العكس، فلا تأتي لمسألةٍ ما تنظر فيها

(44/20)

مثلاً كمثال نقول: العذر بالجهل في مسائل الشرك، الآن من أراد أن يبحث أول ما يبحث في كلام ابن تيمية هذا هو قرآنك؟ أول ما يبحث في كلام شيخ الإسلام محمد بن عبد الوهاب نقول: على العين والرأس في هؤلاء، لكن الأصل فيها أن تأتي بالعكس، ثم بعد ذلك تنظر في أقوال العلماء أما الآن تنطلق بفهم ابن تيمية وفهم ابن القيم أو شيخ الإسلام محمد بن عبد الوهاب أو غيرهم، وترجع إلى كتاب والسنة هذا يسبب لك خللاً في الفهم، لأنك اعتقدت أولاً ثم أردت الاستدلال وهذا غلط، وإنما أولاً تستدل ثم تعتقد، ولا تعتقد أولاً ثم تستدل، ولذلك الشيخ هنا يقول: أراد أن يبين لأن بعض الناس لا يقبل في الحق إلا أن تذكر له اسمًا ما مما يحبه، فإذا ذكرت له اسمًا مما يحبه قبل ما عندك، ولذلك يقول: وإن كنا غنيين بكتاب ربنا وسنة نبينا عن كل كلام إلا أنه قد صار بعض الناس منتسبًا إلى طائفةٍ معينة في كل زمان فلو أتيته بكل آية من كتاب الله وكل سنةٍ عن رسول الله - صلى الله عليه وسلم - لن يقبل ذلك حتى تأتيه بشيءٍ من كلام العلماء أو بشيءٍ من كلام طائفته التي ينتسب إليها، وما أكثر هذا في طلاب العلم اليوم إلا من رحم ربك، لا بد أن يسمع ماذا قال فلان؟ وإلا ما قبل منك ولو جئت له بعشر آيات أو بعشرين آية من القرآن وبينت له مذهب الصحابة في ذلك ما يقبل منك حتى تأتي بقول فلان وفلان وفلان.
قال الإمام أبو الوفاء بن علي بن عقيل الحنبلي صاحب كتاب ((الفنون)) قال: (لما صَعُبَت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى تعظيم أوضاعٍ وضعوها لأنفسهم) يعني أشبه ما يكون بمقابلةٍ بين أوضاع يعني ما وضعه الشارع وبين ما وضعه البشر لأنفسهم كما يُسمى الآن بالقوانين الوضعية فهذا داخلٌ فيها، هي متقاربان قال: (فسهُلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم وهم عندي كفارٌ بهذه الأوضاع). لماذا كفارٌ بهذه الأوضاع؟ لأنهم عَدَلُوا عن التشريع الحق الذي هو الكتاب والسنة وجاءوا بأوضاعٍ من قبل أنفسهم فانصرفوا بها عن الوضع الحقيقي الذي هو الوضع الشرعي، فلذلك قال: وهم عندي كفارٌ بهذه الأوضاع، مثل ماذا؟ مثل تعظيم القبور، وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل بي كذا وكذا، وإلقاء الخرق على الشجر اقتداءً بمن عبد اللات والعزى، نقله غير واحدٍ المقربين له الراضين به، منهم الإمام ابن الجوزي أبو الفرج ابن الجوزي والإمام ابن مفلح صاحب كتاب ((الفروع)) وغيرهما، وقال شيخ الإسلام رحمه الله تعالى في ((الرسالة السنية)) الوصية الكبرى: فإذا كان على عهد النبي - صلى الله عليه وسلم - من انتسب إلى الإسلام من مَرَقَ منه مع عبادته العظيمة فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يَمْرُق أيضًا من الإسلام، ولو كان عابدًا ولو كان مصليًا صائمًا، وذلك بأسبابٍ منها - هذا كلام شيخ الإسلام ابن تيمية -:

(44/21)

- الغلو الذي ذمه الله في كتابه حيث قال: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} [النساء: 171]. نهي، وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام، فكل من غلا في نبيٍ أو رجلٍ صالحٍ وجعل فيه نوعًا من الإلهية مثل أن يقول: يا سيدي فلان انصري أو أغثني أو ارزقني أو اجبرني أو أنا في حسبك ونحو هذه الأقوال فكل هذا شرك وضلال يُستتاب صحابه، فإن تاب وإلا قتل. يعني كافرًا مرتدًا عن الإسلام، فإن الله إنما أرسل الرسل وأنزل الكتب ليُعْبَدَ وحده ولا يُدْعَى معه إله آخر، والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق أو تُنْزِلُ المطر أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم أو يعبدون صورهم يقولون: إنما نعبدهم إلا ليقربونا إلى الله زلفى. يعني ما نعبدهم، {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] فبعث الله رسله تنهى أن يعبد أحدٌ من دونه لا دعاء عبادة ولا دعاء استغاثة. انتهى.

(44/22)

وقال شيخ الإسلام: (من جعله بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعًا). كفر يعني كفر أكبر، كفر إجماعًا نقله غير واحد المقررين له منهم ابن مفلح في ((الفروع)) وصاحب ... ((الإنصاف)) وصاحب ((الغاية)) وصاحب ((الإقناع)) وشارحه وغيره، ونقله صاحب ((القواطع)) في الكتاب عن صاحب الفروع، قلت: وهو إجماع صحيح معلوم بالضرورة من الدين. هذه المسائل النظر فيها يكون بفهم الصحابة فيها، لم ينقل قولٌ أو حرف واحد عن الصحابة رضي الله تعالى عنهم في مخالفة ظاهر الكتاب والسنة، ومن هنا تحكي الإجماع على ذلك، بل تحكي ماذا؟ تحكي أن هذا الأمر معلوم من الدين بالضرورة، لماذا؟ لأن الدين كله قائم على التوحيد، حينئذٍ ما يناقض التوحيد يجب أن يكون كفرًا مخرجًا من الملة، ولذلك قال: وهو إجماع صحيح معلوم بالضرورة من الدين، وقد نص العلماء من أهل المذاهب الأربعة وغيرهم في باب حكم المرتد على أن من أشرك بالله فهو كافر، أي عبد مع الله غيره بنوع من أنواع العبادات.

(44/23)

وهنا الكفر المراد به كفر أكبر، ولا يشترط فيه استحلال، ولا يشترط فيه الرضا، ولا يشترط فيه إقامة الحجة، وإنما يُنَزَّلُ الحكم عليه مباشرةً هذا الأصل فيه، وهذا هو ظاهر الكتاب والسنة، وهو فعل الصحابة رضي الله تعالى عنهم، وهو ظاهر كلام أئمة السلف حتى في بعض كلام ابن تيمية رحمه الله تعالى: أن الحكم فيمن صرف نوعًا من أنواع العبادة لغير الله تعالى يُنَزَّلُ عليه مباشرةً، ومسألة العذر بالجهل إن قيل بها فهي ليست في مسائل أو نواقض التوحيد من أصله، وإنما هي في مسائل قد يقال بأنها معلومة من الدين بالضرورة كالصلاة مثلاً، أنكر وجوب الصلاة وهو حديث عهد بإسلام نقيم عليه الحجة، لأن هذا مما قد يكون ماذا؟ قد يكون مجهولاً إليه، وأما يناقض لا إله إلا الله فهذا لا يمكن أن يقال بأن يُعذر بجهل، لماذا؟ لأنه إذا أتى بناقض الذي هو حقيقة الشرك إذا قام به الشرك، أين التوحيد؟ أين إذا القلب تعلق بغير الله تعالى واستغاث بغير الله تعالى فأين التوحيد أين وجوده؟ هل يجتمع التوحيد والشرك في قلب واحد؟ لا يجتمعان هما نقيضان بمعنى أنه إذا وُجِدَ التوحيد بكماله خلا القلب عن الشرك بكماله، والحصة بالحصة، وإذا وُجِدَ الشرك بكماله انتفى التوحيد والعكس بالعكس، حينئذٍ كيف يقال بأنه هو مشرك موحد في وقت واحد، هل يجتمعان؟ نقول: لا، لا يجتمعان، حينئذٍ لا نقول في هذه المسائل بمسألة العذر بالجهل وإن قيل بها في غير هذه المسألة، يعني ما يتعلق نواقض التوحيد لا عذر فيها البتة ولو كان بعيدًا، ولذلك ابن القيم في ((طريق الهجرتين)) وارجعوا إليه لما ذكر الخلاف في أهل الفترة إن قلنا بوجودهم، قال: الخلاف فيهم هذا في الآخرة - بعد ما ذكر الخلاف - وأما في الدنيا فبالإجماع لا يُصلى عليهم ولا يُغسلون ولا يُكفنون ولا يُدفنون في مقابر المسلمين ولا يورثون، لماذا؟ لأنهم كفار، ينزل مع كونهم ماذا؟ ندعي بأنهم أهل فترة، يعني: لم يدركوا الرسول ولا أدركهم، فإذا كان هذا النوع في الدنيا لا يُعذر البتة فكيف بغيره الذي يعيش بين المسلمين؟ فكيف بمن سمع بالنبي - صلى الله عليه وسلم -؟ فكيف بمن حفظ القرآن وكان من أهل العلم ويستغيث بالنبي - صلى الله عليه وسلم -؟ هذا كفر معلوم من الدين بالضرورة، هذا يخشى على من لم يكفره أن يكون كافرًا، لماذا؟ لأنه يكون منكرًا لمعلوم من الدين بالضرورة، هذه المسألة تنبهوا لها، لا يختلط عليكم الأمر.

(44/24)

قال هنا: قلت: وهو إجماع صحيح معلوم بالضرورة من الدين. يعني: من صرف شيئًا لغير الله تعالى بأي نوع من أنواع العبادة فهو مشرك شركًا أكبر، ولا نحتاج إلى إقامة حجة، ولا ندَّعي بأن هذه المسألة مما تدخل تحت العذر بالجهل، والقول بأن هذه المسألة داخلة تحت القول بالعذر بالجهل فقول باطل، بل هو حدث متأخر، ولا يُعرف عن السلف البتة، إنما هو اجتهاد من بعض الأئمة المتأخرين، وأداهم إلى ذلك أنهم نظروا في قول النبي - صلى الله عليه وسلم - وهذا قد يوجد في بعض كلام ابن تيمية رحمه الله تعالى لكنه فيه نظر، وهو أن الاجتهاد كما أنه يدخل في العمليات يدخل في العلميات، هكذا بإطلاق، وهذا باطل، لماذا؟ لأن النبي - صلى الله عليه وسلم - والصحابة في ذلك الزمان وكذلك كبار الأئمة التابعين لما وقع من وقع في الشرك أو وقع من وقع في الاجتهاد في باب المعتقد، هل جعلوا المسألة خلافية؟ عندما تدَّعي بأن الاجتهاد يدخل المسائل العلميات كالخلاف في مسائل إثبات الصفات ونفيها، إذًا كيف تبدعه؟ كيف نقول: الجهمية كفار. وقد أجمع السلف على ذلك؟ لو كانت المسألة محلاً للاجتهاد كيف نكفره؟ من سلَّم بهذه المسألة حينئذٍ ينبغي أن يجعل كل خلاف في باب المعتقد ماذا؟ أنه قابل للأخذ والعطاء، لأن الدليل دل على ذلك، حينئذٍ فتح الباب بكون الاجتهاد يدخل في العلميات هذا قول باطل، وإذا قيل بأن النص عام، حينئذٍ نأتي بدليل عكسي وهو أن الصحابة قد أجمعوا على ترك الاجتهاد في هذا الباب، هل وُجِدَ من الصحابة من اختلف في مسألة عقدية وهي أصل من أصول الدين؟ ما وُجِدَ هذا، بل اتفقوا على كل أصل، كل أصل موجود في كتب المعتقد عند أهل السنة والجماعة هو محل إجماع، أليس كذلك؟ إذا كان محل إجماع أين الخلاف؟ نحن نحكي إجماع على ماذا؟ على أن الإيمان بالقدر بمراتبه الأربعة يجب أن يكون كذلك، فإذا انتفى إما كفر وإما بدعة أين الخلاف في باب القدر؟ في باب الأسماء والصفات، في باب توحيد الربوبية نقول: بالإجماع إجماع الرسل القطعي لا إله إلا الله لا معبود بحق إلا الله، فمن يقول: لا حاكم إلا الله أو لا مستغني ... إلى آخره وحينئذٍ نجوز الاجتهاد في مثل هذه المسائل كيف نبدعه؟ كيف نخطئه هو يستدل بكتاب وسنة وكل مخالف سواء كان باقيًا على ملة الإسلام أو خارج عن ملة الإسلام لا بد أن يستدل بآية أو حديث، حينئذٍ إذا قلنا بأن الاجتهاد داخل في هذه المسائل كيف نبدعه؟ وكيف نكفره؟ ما الضابط في هذه؟ انفلتت الأمور، حينئذٍ الجمهية اجتهدوا وأداهم اجتهادهم إلى ما قالوا، والمعتزلة اجتهدوا وأداهم اجتهادهم إلى ما قالوا، وكذلك الأشاعرة والماتريدية مع كون الإجماع وقع على كفر الجمهية، والإجماع على تبديع المعتزلة والماتريدية والأشعرية والصوفية حينئذٍ كيف نقول: إجماع على التبديع. ثم نقول: المسألة خلافية؟ فالقول بأن الاجتهاد يدخل العلميات والعقائد هكذا بإطلاقه، هذا قول فاسد، ما جاء في بعض كلام ابن تيمية رحمه الله تعالى بإطلاق إن قلنا بأنه يوزن بالشرع انتهينا، وفي بعض المواضع مَثَّل بماذا؟ قال: مثلاً كـ مثلاً قال كـ: رؤية النبي - صلى الله عليه وسلم - لربه.

(44/25)

هذه ليست من المسائل الأصلية الكبار التي تعتبر ماذا؟ من أصول معتقد أهل السنة والجماعة، حينئذٍ يُحمل كلامه في بعض المواضع بدخول الاجتهاد في العلميات التي هي المسائل الفرعية، إذ باب المعتقد ليس على مستوى واحد، بل منه ما هو أصل ومنه ما هو فرع، فوقع الصحابة في ماذا؟ في كون النبي - صلى الله عليه وسلم - هل رأى ربه أم لا؟ وكذلك العذاب هل يكون على الجسد والروح معًا أو لا؟ مسائل عقدية، حينئذٍ نقول: هذه المسائل ليست مسائل أصلية، فحينئذٍ الخلاف فيها قد يكون سائغًا في بعض المواضع، لكن في الأصول الكبار التي هي فهم التوحيد، وفهم التوحيد الأسماء والصفات وباب القدر وباب الإيمان وغيره من الأبواب العظام في باب المعتقد، نقول: هذه محل اجتهاد؟ نقول: ليس الأمر كذلك، وإلا لجعلنا هذا الباب مع الصوفية كذلك باب اجتهاد، وهو إجماع صحيح معلوم بالضرورة من الدين، وقد نص العلماء من أهل المذاهب الأربعة وغيرهم في باب حكم المرتد على أن من أشرك بالله فهو كافر، أي: عبد مع الله غيره بنوع من أنواع العبادات، وقد ثبت بالكتاب والسنة والإجماع أن دعاء غير الله عبادة له، فيكون صرفه لغير الله شركًا.
وقال ابن القيم رحمه الله تعالى في شرح ((المنازل)): ومن أنواعه - أي الشرك - طلب الحوائج من الموتى، والاستغاثة بهم والتوجه إليهم وهذا أصل شرك العَالَم. يعني: مرد الشرك في كل مكان.
وقال هنا الإمام الحافظ بن عبد الهادي في الرد على السبكي ونختصر بعض النقولات: وقوله - أي: قول السبكي - إن المبالغة في تعظيمه - أي تعظيم النبي - صلى الله عليه وسلم - واجبة إن أريد بها المبالغة بحسب ما يراه كل أحدٍ تعظيمًا - انظر باب الاجتهاد - يعني إن كان المراد تعظيم النبي - صلى الله عليه وسلم - واجب، وهذه قضية كلية محتملة، قال هنا: إن أريد بها المبالغة بحسب ما يراه كل أحدٍ تعظيمًا. يعني رجع في التعظيم إلى عقله، ولم يرجع إلى الشرع، حتى الحج إلى قبره والسجود له والطواف به، واعتقاده أنه يعلم الغيب وأنه يُعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين وأنه يشفع فيمن يشاء ويدخل الجنة من يشاء، فدعوى المبالغة في هذا التعظيم مبالغةٌ في الشرك، وانسلاخ من جملة الدين، لأنه معلوم من الدين بالضرورة، فهو كفر. قال: قلت هذا هو اعتقاد عباد القبور فيمن هو دون الرسول - صلى الله عليه وسلم -، فضلاً عن الرسول - صلى الله عليه وسلم - كما تقدم بعض ذلك والأمر أعظم وأطم من ذلك.

(44/26)

ثم ذكر ما يتعلق ببعض الأقوال، قال هنا: والمقصود أن أهل العلم ما زالوا يُنكرون هذه الأمور ويبينون أنها شرك، وإن كان بعض المتأخرين ممن ينتسب إلى العلم والدين ممن أُصيب في عقله ودينه قد يُرَخِّصُ في بعض هذه الأمور وهو مخطئ في ذلك ضال مخالف لكتاب الله وسنة رسوله - صلى الله عليه وسلم - وإجماع المسلمين، فكل أحد مأخوذ من قوله ومتروك إلا قول ربنا وقول رسوله - صلى الله عليه وسلم -، فإن ذلك لا يتطرق إليه الخطأ بحال، بل واجب على الخلق إتباعه في كل زمان على أنه لو أجمع المتأخرون على جواز هذا لم يُعتد بإجماعهم المخالف لكلام الله وكلام رسوله - صلى الله عليه وسلم - في محل النزاع لأنه إجماع غير معصوم، بل هو من زلة العالم التي حُذِّرنا من إتباعها، وأما الإجماع المعصوم فهو إجماع الصحابة والتابعين وما وافقه وهو السواد الأعظم الذي ورد الحث عن إتباعه وإن لم يكن عليه إلا الغرباء الذين أخبر بهم النبي - صلى الله عليه وسلم - في قوله: «بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ فطوبى للغرباء». رواه مسم. لا ما كان عليه العوام والطوام والخلف المتأخرون الذين يقولون ما لا يفعلون ويفعلون ما لا يؤمرون.
إذًا (باب من الشرك أن يستغيث بغير الله أو يدعو غيره). هذه الترجمة ومعنى الاستغاثة وحكم الاستغاثة والنظر في واقع المتأخرين من الاستغاثة بغير الله تعالى مما يتعين العلم به، لأن الحكم على الشيء فرع عن تصوره، وكلامه في هذه المسألة طويل، وقد ذكر ابن القيم في غير موضع من كتبه ما يتعلق بهذه المسألة.
ثم ذكر المصنف أربع آيات وأثرًا يأتي بحثها في محله، والله أعلم.
وصلَّى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(44/27)


درس-45 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* الفرق بين الدعاء والاستغاثة.
* قول الله تعالى: (ولا تدع من دون الله مالا ينفعك ولا يضرك) الآية.
* هل الخطاب في الآية للنبي عليه الصلاة والسلام أم للأمة؟
* قوله تعالى: (فابتغوا عند الله الرزق واعبدوه) الآية.
* قوله تعالى: (ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة) الآية.
* بيان المعنى من قوله تعالى (وهم عن دعائهم غافلون)

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد.
فلا زال الحديث في الباب الرابع العشر (باب من الشرك أن يستغيث بغير الله أو يدعو غيره)، وعرفنا ما يتعلق بالترجمة (باب من الشرك) أي الأكبر، الاستغاثة بغير الله وهي نوع من الدعاء، وهي دعاء المكروب إزالة الشدة، (أو يدعو غيره) هذا من عطف العام على الخاص.
يقول ابن السعدي رحمه الله تعالى: والفرق بين الدعاء والاستغاثة أن الدعاء عام في كل الأحوال، والاستغاثة هي الدعاء لله في حال أو في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده وهو المجيب لدعاء الداعين المفرج لكربات المكروبين .. إلى آخر كلامه رحمه الله تعالى.

(45/1)

إذًا ثَمَّ فرق بين الاستغاثة والدعاء، الدعاء أعم مطلقًا، والاستغاثة أخص مطلقًا، وكل استغاثة دعاء ولا عكس، (باب من الشرك أن يستغيث بغير الله أو يدعو غيره) عرفنا أن الترجمة ليست على إطلاقها، إنما المراد بها ما يتعلق بالمخلوق فيما لا يقدر عليه إلا الله تعالى، حينئذٍ الحي الحاضر الذي يُستغاث به فيما يقدر عليه حينئذٍ هذه مستثناة، وذكرنا ما يتعلق بوجه الاستثناء جاء {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ} [القصص: 15]، دل ذلك على أن ذلك جائز ولا إشكال فيه، لكن يكون من قبيل الأسباب، والأسباب يجب أن يعتقد فيها المعتقد عامة في هذا وفي غيره أنها مجرد سبب، وأما المؤثر الحقيقي فهو الباري جل وعلا، عمومًا لا يعتمد اعتمادًا قلبيًّا على الأرزاق ولا على الأطباء ولا على المعلمين ولا على ما يمكن تتعلق به النفوس، وإنما يتعلق القلب بالباري جل وعلا وهذه أسباب بمعنى أن العبد مكلف أن يبذل السبب، وأما المسبب فمن الله تعالى وحده، قد يبذل السبب ولا يترتب عليه المسبب، وهذا لا إشكال فيه، لكن يشترط فيه ماذا؟ أن يكون ماذا؟ المسبب أن يكون تامًا، يعني لا على وجه النقص، فإن كان على وجه النقص حينئذٍ قام به مانع فبُذِلَ السبب ولم يترتب عليه الْمُسَبَّب لقيام مانع بالسبب، أو بفاعل السبب، حينئذٍ نقول: هذا الأمر قد لا يترتب عليه الْمُسَبَّب، وقد يأتي بالسبب على الوجه التام ويتخلف الْمُسَبَّب ولا إشكال فيه، ولذلك يقال: لماذا سحر النبي - صلى الله عليه وسلم - وهو يستعيذ بالله صباح مساء؟ أليس كذلك؟ نقول: وُجِدَ السبب التام قطعًا، وقد حَجَبَ الله تعالى أثره لحكمة ولأمر يعلمه جل وعلا وما يترتب عليه مما هو شرع، وأما غيره غير النبي - صلى الله عليه وسلم - فالحال كذلك، قد يبذل السبب التام ولا يترتب عليه الْمُسَبَّب، وأما إذا لم يترتب الْمُسَبَّب حينئذٍ نرجع إلى السبب، إن كان تامًا وتخلف المصنف فيكون لأمر الله جل وعلا، وإذا تخلف الْمُسَبَّب وكان السبب لا على وجه التمام حينئذٍ نقول: قام مانع، ولذلك كل ذِكْرٍ من أذكار الصباح والمساء ودخول الخلاء والخروج .. إلى آخره مما إذا وُجِدَ ترتب عليه أثره في الدنيا من دفع الضر وجلب النفع مثلاً هذا لا يترتب عليه إلا إذا وُجِدَ على وجه الكمال، والنقص بالنقص، الكمال بالكمال والحصة بالحصة، يعني النقص بالنقص، حينئذٍ قد يدخل الخلاء ويقول الذكر الوارد لكنه قد يصيبه ما يصيبه من الأذى، يقول: أنا قلت الذكر عند دخول الخلاء. نقول: لا أنت قلته بلسانك ولم تقله بقلبك. ولذلك ابن القيم رحمه الله تعالى في ((المدارج)) قال: كل ما رتب على القول فالمراد به القول التام. ما معنى المراد القول التام؟ يعني ما وُجِدَ فيه الظاهر والباطن، يعني لا بد أن يكون متكلمًا بلسانه معتقدًا بقلبه تمام ما دل عليه اللفظ، معلقًا قلبه خوفًا ورجاءً وطلبًا ورغبًا ورهبًا بالله جل وعلا إذ لم يكن كذلك قد لا يترتب عليه الْمُسَبَّب.

(45/2)

قال: (باب من الشرك أن يستغيث بغير الله أو يدعو غيره). ذكر المصنف رحمه الله تعالى أربع آيات وعلى كلامه في المسائل أنها خمس لأنه جعل ({وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} [يونس: 107]) جعلها آيةً ثانية، وهي تابعة للآية الأولى، على كلٍّ المصنف أدرَى بتأليفه، فجعل ({وَلاَ تَدْعُ}) آية ({وَإِن يَمْسَسْكَ}) هذه آية ثانية، ({فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ} [سورة العنكبوت: 17]) الثالثة، ({وَمَنْ أَضَلُّ} [سورة الأحقاف: 5]) الرابعة، ({أَمَّن يُجِيبُ}) هذه الخامسة، ولا إشكال فيه، إذًا أربع آيات وإن شئت قل: خمس آيات، وأثرًا. ثم ذكر المسائل فيما يتعلق بفهم الباب.
قال رحمه الله تعالى في الآية الأولى: (وقولُ الله تعالى). قول بالرفع ({وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ * وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} [سورة يونس: 106، 107] الآية). ({وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ}) أي دعوت ما لا ينفعك ولا يضرك، ({فَإِنَّكَ إِذًا}) إذ الحال ما ذكر من التعلق السابق ({مِّنَ الظَّالِمِينَ}). قال ابن عطية رحمه الله تعالى: معناه قيل لي ({وَلاَ تَدْعُ}) وهذا فيه ماذا؟ فيه إشارة إلى أن الخطاب للنبي - صلى الله عليه وسلم - ثَمَّ خلاف هل الخطاب هنا للنبي - صلى الله عليه وسلم - ليمتثل أو الخطاب لغيره ولم يعنَ به النبي - صلى الله عليه وسلم - إنما هو من قبيل التعريض؟ بناء على ماذا؟ هل يُخاطب النبي - صلى الله عليه وسلم - بمثل ذلك أو لا عند بعض العلماء يستحيل أن يخاطب النبي - صلى الله عليه وسلم - وهو النبي الذي عَرَفَ ربه على وجه التمام والكمال وهو أخلص الأمة وهو الخليل خليل الرحمن، حينئذٍ هل يتصور أن يُنهى عن الشرك؟ وهل يتصور أنه بالإمكان أن يقع منه الشرك؟ قال بعض العلماء: لا، لا يمكن هذا محال، حينئذٍ كلما جاء خطاب للنبي - صلى الله عليه وسلم - بمثل هذه العبارات التي فيها النهي عن الشرك ونحوه صرفوها إلى غيره، قالوا: هذا من باب التعريض، ({وَلاَ تَدْعُ})، أي ولا تدع الأمة، أو قل: لا تدع. ولذلك يقدرون فعلاً فعل أمر مشتق من القول قل: لا تدع كما قال: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1]، {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] .. إلى آخره. والصواب هو ما ذكره ابن عطية هنا وهو معناه قيل لي ({وَلاَ تَدْعُ}) يعني خوطب النبي - صلى الله عليه وسلم -، وهذا لا مانع منه، فكل خطاب للنبي - صلى الله عليه وسلم - فهو خطاب لأمته، ووقوع الشرك هنا كما سيأتي موضحًا باعتبار كونه بشرًا إنسانًا لا مانع منه، لكنه عُصِمَ باعتبار كونه نبيًّا رسولاً، إذًا النبي - صلى الله عليه وسلم - له جهتان:
- جهة العصمة وهو النبوة والرسالة. وهذا يمتنع أن يقع منه الشرك.

(45/3)

- وجهة ماذا؟ جهة البشرية والإنسانية من حيث هو باعتبار كونه إنسانًا نقول: باعتبار كونه إنسانًا قلبه بيد الله عز وجل، حينئذٍ - ولذلك مرّ معنا بالأمس النبي - صلى الله عليه وسلم - كان يقول من دعائه: «اللهم يا مقلب القلوب ثبت قلبي على دينك». لماذا؟ لأنه يعلم أن تصريف القلب بين يدي الله جل وعلا، إذًا قلبه إن شاء الله تعالى ثبته فثبته، وإن أزاغه وإن لم يكن كذلك من حيث الحال أو من حيث الواقع، إذًا النبي - صلى الله عليه وسلم - له جهتان:
- من جهة كونه بشرًا إنسانًا حينئذٍ لا يمتنع أن يقال له: {وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ}، {وَلاَ تَدْعُ مِن دُونِ اللهِ} .. إلى آخره.
- ومن جهة كونه نبيًّا رسولاً حينئذٍ تأتي العصمة. ولذلك قال ابن عطية هنا: معناه قيل لي ({وَلاَ تَدْعُ مِن دُونِ اللهِ}) هذه لا ناهية، وتدع هذا فعل مضارع مجزوم بلا، فهو عطف على {أَقِمْ}، لأنه خوطب بالتوحيد {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} [يونس: 105]، {وَأَنْ أَقِمْ وَجْهَكَ} هذا أمر بالتوحيد، {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا} هذا هو التوحيد، {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5]، إذًا أُمِرَ بالتوحيد، وإذا أُمِرَ بالتوحيد نُهِيَ عن ماذا؟ عن ضِدِّه ولا إشكال فيه، فهل نقول: النبي - صلى الله عليه وسلم - لا يُؤمر بالتوحيد لأنه كامل عليه الصلاة والسلام كمالاً بشريًّا؟ لا، لا يتأتى ذلك. إذًا كما أنه أُمِرَ بالتوحيد وكل نصٍ خوطب به عليه الصلاة والسلام أو خُوطب به الرسل أو الأمة فهو داخلٌ عليه الصلاة والسلام دخولاً أوليًا، فإذا نُهِيَ عن ضد ونقيض التوحيد لا إشكال فيه، نقول: بأنه جُمِعَ بين الأمر لأنه لا يتحقق التوحيد إلا بانتفاء نقيضه وهو الشرك بالله تعالى، إذ يستحيل - هنا تأتي الاستحالة - إذ يستحيل كون المرء مسلمًا موحدًا مشركًا فلا يجتمعان البتة مطلقًا، فإذا وُجِدَ التوحيد على وجه الكمال خرج الشرك على وجه الكمال، والعكس بالعكس. إذًا عطف على {أَقِمْ}، {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلاَ تَكُونَنَّ} [يونس: 105] توكيد {مِنَ الْمُشْرِكِينَ}، الشوكاني رحمه الله تعالى في ((الفتح)) قال: هذا تعريضٌ يعني ليس للنبي - صلى الله عليه وسلم - {وَلاَ تَكُونَنَّ} إنما هو خطابٌ للأمة وإن صيغ خطابًا للنبي - صلى الله عليه وسلم -، وإن كان القاعدة الأصولية المعلومة عند الأصوليين أن ما خوطب به النبي - صلى الله عليه وسلم - فهو للأمة.
وما به قد خوطب النبي ... تعميمه في المذهب السَّنِيّ

(45/4)

حينئذٍ كل ما خوطب به النبي - صلى الله عليه وسلم - فهو للأمة، ولذلك قال: {يَا أَيُّهَا النَّبِيُّ} [الطلاق: 1]. {يَا أَيُّهَا النَّبِيُّ}. واحد خطاب هذا، قال: {إِذَا طَلَّقْتُمُ النِّسَاء} أليس كذلك، وقال: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ} [التحريم: 1]. هذا خطاب للنبي - صلى الله عليه وسلم -، قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2]. فدل على أن ما خوطب به النبي فهو خطابٌ لأمته، والعكس بالعكس على الصحيح في المسألتين في القاعدتين الأصوليتين: أن ما خُوطب به النبي - صلى الله عليه وسلم - فأمته فيه سواء، يعني في الحكم وما خُوطبت به الأمة فالنبي - صلى الله عليه وسلم - داخلٌ في خطاب الأمة، ولا نأتي نقول: هذا خاصٌ بالنبي - صلى الله عليه وسلم - إلا بدليلٍ يدل على الخصوصية. قال: معناه قيل لي ولا تدعو فهو عطفٌ على {أَقِمْ}، وهذا الأمر والمخاطبة أمر {أَقِمْ} يعني، والمخاطبة ... للنبي - صلى الله عليه وسلم - إذا كانت هكذا فأحرى أن يحذر من ذلك غيره، إذا قيل للنبي - صلى الله عليه وسلم -: {وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ}، {وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ} [يونس: 106] وهو أكمل الخلق عليه الصلاة والسلام فغيره أحرى، حينئذٍ يكون النهي لغير النبي - صلى الله عليه وسلم - من بابٍ أولى وأحرى؛ لأنه إذا نُهِيَ النبي - صلى الله عليه وسلم - وهو النبي المرسل الْمُبْعَث من عند الله جل وعلا الْمَبْعُوث من عند جل وعلا حينئذٍ أمته وأفراده وآحاده يكون من بابٍ أولى وأحرى. قال: وظاهر السياق أن الآية خطابٌ للنبي - صلى الله عليه وسلم -. وهو كذلك، وسواءٌ كان خاصًا به أو عامًا له ولغيره -والثاني هو المقدم أنه ليس خاصٌ بالنبي - صلى الله عليه وسلم - لأن الدعوة الخصوصية تحتاج إلى دليل واضح بين وليس ثَمَّ دليل، ثم هذا الحكم عام يعني ما يتعلق بالتوحيد والنهي عن الشرك هذا ليس من خصوصيات النبي - صلى الله عليه وسلم -، بل هو شاملٌ للأمة، ولذلك قال ابن عطية فيما سبق: أنه عطفٌ على {أَقِمْ} أي على قوله: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ}. فالخطاب له في هذه الآية على جهة الخصوص والأمة له في ذلك الحكم سواء أو معه سواء. وقال الشوكاني رحمه الله تعالى: {وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ} معطوفٌ على {أَقِمْ} وهو من باب التعريض لغيره - صلى الله عليه وسلم -، لأنه لا يمكن أن يقع من النبي - صلى الله عليه وسلم - الشرك، نحن نقول: نعم لا يمكن أن يقع من النبي - صلى الله عليه وسلم - شركٌ ما لكن هذا لا يمنع أن لا يخاطب من جهة الباري جل وعلا بالنهي عن الشرك، لماذا؟ لأن النبي - صلى الله عليه وسلم - مكلفٌ أو لا؟ هو مكلف، فحينئذٍ مخاطبٌ بكل أمرٍ جاء في الكتاب والسنة، وإذا أمر غيره - وهذه قاعدةٌ ثالثة - فالمخَاطَب والمخَاطِب كلٌ منهما داخلٌ في النص. إذا أمر قال: {أَقِمِ الصَّلاَةَ} [الإسراء: 78].

(45/5)

للنبي - صلى الله عليه وسلم - حينئذٍ هل هو مأمور بذلك أم لا؟ هل هو داخلٌ في ما أمر به؟ نقول: نعم، وإلا لأخرجنا النبي - صلى الله عليه وسلم - من جميع الأوامر والنواهي الواردة في السنة لأنه هو المتكلم، حينئذٍ نقول: هو مكلف عليه الصلاة والسلام وكذلك أمته عليه الصلاة والسلام كل واحدٍ مكلف خُوطب بذلك الأمر والنهي.

(45/6)

قال الشوكاني: وهو من باب التعريض لغيره - صلى الله عليه وسلم -. وليس الأمر كذلك، يعني: لا يسلم له وإنما هو خطاب للنبي - صلى الله عليه وسلم - وأمته في ذلك الحكم سواء. وقوله: {وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ} [يونس: 106] معطوف على قوله: {قُلْ يَا أَيُّهَا النَّاسُ} [يونس: 106] غير داخل تحت الأمر وقيل معطوف على {وَلاَ تَكُونَنّ} [يونس: 105] هذا من باب التوجيه أنه داخلاً في ما سبق يعني: لم يخاطب به النبي - صلى الله عليه وسلم - والكلام للشوكاني رحمه الله تعالى. والصحيح أن الخطاب للنبي - صلى الله عليه وسلم - قال: {وَلاَ تَدْعُ}، {وَلاَ تَكُونَنّ}. كيف نظهر ذلك أو نخرجه عن سياقه وظاهره، أليس هذا في كلام العرب {وَلاَ تَدْعُ} لا ناهية وتدعو هذا فعل مضارع للمخاطب أليس كذلك {وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ}، {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ} [الزمر: 65] تاء الفاعل خطاب، أليس كذلك؟ فالأصل فيه حمله على لسان العرب هذا الأصل فيه، من ادَّعَى خلاف ذلك فحينئذٍ يحتاج إلى دليل، ولا دليل. إذًا الصحيح أن الخطاب للنبي - صلى الله عليه وسلم -، طيب هل الحكم خاص به لماذا خص النبي - صلى الله عليه وسلم -؟ إذا قيل بأنه ليس للنبي - صلى الله عليه وسلم - لماذا خصه؟ لماذا قال: {وَلاَ تَدْعُ} يعني جمع الأمة كلها، نقول: المراد به خرج مخرج الخصوص والمراد به العموم، لأنه إذا نهيت أنت وأنت الرسول المبعوث عليه الصلاة والسلام وأنت أكمل الخلق فغيرك من بابٍ أولى وأحرى، فحينئذٍ فيه التأكيد، فإذا كان النبي - صلى الله عليه وسلم - يقول: «يا مقلب القلوب ثبت قلبي على دينك». فأنا وأنت من بابٍ أولى وأحرى، لأن النبي - صلى الله عليه وسلم - أكمل الخلق حينئذٍ نقول: إذا كان كذلك فغيره يكون من بابٍ أولى وأحرى، ولذلك خرج هنا الخطاب للخاص للنبي - صلى الله عليه وسلم -، ففيه زيادة معنى زيادة فائدة، يعني: لا يستويان لا تدعُ، ولا تدعوا الجمع والمفرد، لماذا؟ لأن المفرد هنا فيه زيادة وهي نكتة على ما ذكرناه. إذًا وخرج مخرج الخصوص والمراد به العموم فهو عامٌ لجميع الأمة. قال ابن عثيمين رحمه الله تعالى: فهو إما خاص بالرسول - صلى الله عليه وسلم - والحكم له ولغيره، وإما عامٌ لكل من يصح خطابه ويدخل فيه الرسول - صلى الله عليه وسلم -. يعني قد يُنَزَّل الأمر أو الخطاب والمراد به ليس الواحد كما في قوله: {وَلَوْ تَرَىَ إِذْ وُقِفُواْ} [الأنعام: 27]، {تَرَىَ} كل من يصح منه الرؤية حينئذٍ يكون ماذا؟ داخلاً في الخطاب وهذا أشبه ما يكون بماذا؟ باستعمال الخاص مرادًا به العام يعني: أشبه ما يكون بالمعنى المجازي، وإلا الأصل فيه استعمال اللفظ فيما وُضِعَ له في لسان العرب، والمراد به الخاص، فحينئذٍ إذا نُزِعَ ونُقِلَ عن ذلك المعنى وأريد به العام حينئذٍ نقول: هذا استعمال للفظ في غير موضوعه، وكون الخطاب موجهًا إلى الرسول - صلى الله عليه وسلم - لا يقتضي أن يكون ممكنًا منه، أليس كذلك؟ وإذا كان معصومًا عن الوقوع في الشرك العكس بالعكس لا يلزم ألا يُنْهَى عن الشرك.

(45/7)

إذًا يُنْهَى عن الشرك ولا يلزم من ذلك أنه ممكن الوقوع، وإذا لم يكن ممكن الوقوع لا يلزم منه ألا يُنهى صحيح، حينئذٍ نُهِيَ ولا يلزم من النهي ماذا؟ أنه ممكن الوقوع، وإذا كان ممتنع الوقوع لا يلزم منه ألا ينهى عنه عليه الصلاة والسلام.
قال هنا: وكون الخطاب موجهًا إلى الرسول - صلى الله عليه وسلم - لا يقتضي أن يكون ممكنًا منه. قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} [الزمر: 65] من المرسلين {لَئِنْ} لأنه قيده بالوحي وإنما الوحي إلى الأنبياء والرسل {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} فالخطاب له هنا ولجميع الرسل ولا يمكن أن يقع منه باعتبار حاله لا باعتبار كونه إنسانًا وبشرًا لما ذكرناه سابقًا، أن الأنبياء على جهة العموم لهم جهتان:
- جهة النبوة والرسالة.
- وجهة الإنسانية والبشرية.

(45/8)

حينئذٍ يقع الثاني يمكن أن يخاطب باعتبار الثاني دون الأول، فالحكمة من النهي أن يكون غيره متأسيًا به، فإذا كان النهي موجهًا إلى من لا يمكن منه باعتبار حاله فهو إلى من يمكن من بابٍ أولى وأحرى، وعلى ذلك لا يصح التقدير قل كما قاله بعض أهل العلم لأنه خروج عن سياق وظاهر النصوص، كلما جاء {وَلاَ تَكُونَنَّ} إذًا قل يا محمد {وَلاَ تَكُونَنَّ}، يعني خاطب الناس، ({وَلاَ تَدْعُ}) أي قل ({وَلاَ تَدْعُ})، نقول: ما الذي أحوجنا إلى هذا التقدير؟ هذا لا يصح، وهو تقدير ضعيف، فلا يصح تقدير بعض العلماء، قل ({وَلاَ تَدْعُ}) بناء على أنه لا يصح أن يكون الخطاب للنبي - صلى الله عليه وسلم - لأنه يستحيل أن يقع ذلك منه وهذا ضعيف وإخراج للآيات عن ظاهرها وسياقها. قال ابن جرير الطبري في تفسير هذه الآية يقول تعالى ذكره: {وَلاَ تَدْعُ} يا محمد جعلها خطابًا للنبي - صلى الله عليه وسلم -، وابن جرير يأتي بالردود والإيجابيات والقواعد مسلمة، يعني: يأتي به حكاية في كلامه، قال: يقول تعالى ذكره: {وَلاَ تَدْعُ} يا محمد {مِن دُونِ} معبودك وخالقك شيئًا ما، أي شيئًا فسره بماذا؟ {وَلاَ تَدْعُ مِن دُونِ اللهِ مَا} قال: شيئًا، يعني نكرة موصوفة لأن ما هذه في محل نصب مفعول به، {وَلاَ تَدْعُ مِن دُونِ اللهِ مَا} يعني: شيئًا لا ينفعك في الدنيا ولا في الآخرة، لأن الذي ينفع في الدنيا والآخرة هو الذي يستحق أن يكون معبودًا، وهو الواحد الأحد الفرد الصمد وهو الله جل وعلا، وأما نفع المخلوقين وهذا نفع مزيف نفع ظاهر ليس بحقيقته ورفع وكشف الضر ولو كان فيما يقدرون عليه كذلك ليس حقيقيًّا. قال: لا تدع يا محمد من دون معبودك وخالقك شيئًا لا ينفعك في الدنيا ولا في الآخرة، ولا يضرك في دين ولا دنيا. يعني بذلك الآلهة والأصنام فسر شيئًا بالآلهة والأصنام، يقول: لا تعبدها راجيًا نفعها أو خائفًا ضرها، فإنها لا تنفع ولا تضر، فإن فعلت ذلك فدعوتها من دون الله {فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} يكون من المشركين بالله، ففسر الظلم هنا ابن جرير بالظلم الأكبر، {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]، وهذا كذلك في خاتمة الآية السابقة التي تسبقها {وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ}، وقال في الآية التالية: {فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} فالشرك والظلم بمعنى واحد.

(45/9)

فقوله: ({وَلاَ تَدْعُ}) نهي والنهي للتحريم، وقلنا: إذا قيل محرم لا يلزم منه أن لا يكون شركًا، أليس كذلك؟ فالمحرم جنس يعم الشرك وما دونه، والشرك هو أكبر الكبائر، وما دونه هو الشرك الأصغر والخفي والمعاصي الأخرى، حينئذٍ إذا قيل هذا منهي عنه لا يلزم أن لا يكون شركًا، وإذا قيل بأنه شرك لا يلزم أن لا يكون كبيرة بل هو كبيرة وشرك وهو معصية وذنب لكن اختص في الشرع استعمال ما يدل على هذا المعنى الخاص وهو صرف العبادة لغير الله أو أن تجعل لله ندًّا سُمِّيَ وإن كان ذنبًا ومعصية خُصّ باسم خاص وهو الشرك الأكبر، حينئذٍ إذا أطلق الشرك هو ذنب ومعصية، لكن يدل على حقيقة، ولذلك له حقيقة شرعية، بمعنى أن الشرك لم يدع الباري جل وعلا ولا رسوله - صلى الله عليه وسلم - العباد أن يقوموا بتفسيره، إنما نهى عن الشرك قبل ذلك أمر بالتوحيد وتكفل ببيان معنى التوحيد، لم يأمر بالتوحيد ويكل الأمر إلى المخلوقين أو للمأمورين أو للعباد أن يفسروا التوحيد، أليس كذلك؟ كذلك نهى عن الشرك وفسر معنى الشرك، ولم يكل معنى الشرك إلى العباد، ولذلك السلف الصالح من الصحابة ومن بعدهم لم يختلفوا قط في معنى التوحيد الذي بُعِثَ به الرسل، ولم يختلفوا قط في معنى الشرك الذي نهى عنه الرسل، وإنما وقع الخلاف متى؟ عند من لم يرجع إلى معنى التوحيد للكتاب والسنة، وعند من لم يرجع إلى معنى الشرك إلى الكتاب والسنة، وفسر التوحيد بعقله ورأسه وأهوائه وطرائقه وشيوخه، وكذلك الشرك لم يرجع فيه إلى الكتاب والسنة إنما فسره بهواه، هنا وقع الخلاف، ولذلك التوحيد فيه مذاهب الجهمية عندهم مذهب، والمعتزلة مذهب، وكل من خرج عن السنة فله مذهب خاص في ماذا؟ في معنى التوحيد وكذلك الشرك، أما السلف فهو محل إجماع، ولذلك نحن نقول: أعلى درجة في دعوى الإجماع هو إجماع الرسل، إجماع قطعي جاء الخبر به في كتاب ربنا جل وعلا وهو قطعي الدلالة، ثم أجمعوا وحكاه الله تعالى، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36]، {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25].

(45/10)

هذا أعلى درجة إجماع وهو إجماع قطعي من حيث الثبوت ومن حيث الدلالة، وهو في بيان معنى التوحيد، وعليه لا يجوز الخلاف في معنى التوحيد البتة، فمن فسر التوحيد بما ينفي أصله مما جاءت به الرسل فليس بمسلم سمه ما شئت من أهل الفرق فليس بمسلم، وإن خالف في كماله مع التسليم بأصله حينئذٍ فهو في دائرة البدعة على هذا التأصيل، فإن جاء بمعنى يخالف أصل ما جاء به الرسل فهذا ليس بمسلم، لماذا؟ لانتقاض لا إله إلا الله عنده، وكل من انتقض عنده معنى لا إله إلا الله بمعنى أنه لم يقلها لا ليس الكلام في القول وإنما لم يقم مدلولها بقلبه ويعمل بمقتضاها، فإن اعتقد معناها وعمل بمقتضاها - هذا داخل في الركن - وعمل بمقتضاها حينئذٍ نقول: هذا جاء على ما وفق ما جاءت به الرسل، فإن خالف فحينئذٍ يُنظر في هذه المخالفة إذ خرج بهذا المعنى عن معنى أصل التوحيد الذي جاءت به الرسل، فحينئذٍ نقول: هذا خارج من الملة ليس بمسلم لأن الله تعالى قال: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19]. والإسلام أعلى درجته لا إله إلا الله على المعنى الذي ذكرناه سابقًا، إذًا أعلى درجة - هذه خذْها مجانًا - أعلى درجة في معرفة الإجماع والقطعي ولا يقدم عليه إجماع البتة إجماع الرسل قبل أن يجمع الصحابة، وقبل أن يجمع التابعون، وقبل أن يقع إجماع من الأصوليين ولا من أهل اللغة ولا غيرهم، إجماع الرسل على معنى التوحيد وهذا كما ذكرته لكم سابقًا، إذًا ({وَلاَ تَدْعُ}) نَهْيٌ وهو للتحريم، وإذا قيل للتحريم لا ينفي أن يكون شركًا، بل هو شرك وله معنى خاص في الشرع وهي حقيقة شرعية، فالإسلام اللفظ شرعي، يعني جاء به الشرع وله معنى في الشرع لا نفسره من رؤوسنا ولا أن نتبع مشايخنا وإنما نتبع فهم السلف في ذلك، يعني: مشايخنا أقصد بها البدع يعني، حينئذٍ ليسوا مشايخ في الدين وإنما المراد به ماذا؟ الأشاعرة اتبعوا مشايخهم وحصل فيه حذف وإيجاز فحصل خلل، إذًا لا يتبع أحد إلا فهم السلف في ذلك، وأما إتباع أبا الحسن الأشعري أو غيره فحينئذٍ نقول: هذا خلل في الإتباع إنما اتبعوا مشايخهم. قال: نهي وهو للتحريم ({وَلاَ تَدْعُ}) والدعاء طلب ما ينفع أو طلب دفع ما يضر، يعني: للجلب أو للدفع، جلب منفعة أو دفع مضرة، وقد سبق أنه نوعان:
دعاء مسألةٍ وهو: طلب ما ينفع الداعي من جلب نفع أو دفع ضر، فالمعبود حينئذٍ لا بد أن يكون مالكًا لذلك، ولا يملك النفع إلا الباري جل وعلا، ولا يملك دفع الضر إلا الباري جل وعلا، وما يجري على أيدي المخلوقين فإنما هو جلب نفع ودفع ضر صوري وإلا فحقيقته من الباري جل وعلا، فالمعبود لا بد أن يكون مالكًا لذلك، ولذلك أنكر الله تعالى على من عبد من لا يملك ضرًّا ولا نفعًا، هذا النوع الأول دعاء مسألة.

(45/11)

والثاني: دعاء عبادة. بأي نوع من أنواع العبادة وهو ما لم يكن فيه صيغة سؤال وطلب، بل يكون قائمًا بأمر الله تعالى، يريد بذلك، يعني الامتثال، يريد بذلك الثواب والنجاة من العذاب والعقاب ففعله حينئذٍ متضمن للدعاء بلسان الحال، وقد يصحبه كذلك دعاء بلسان المقال، يعني يصلي ويصوم ويفعل دون أن يتلفظ بلسان حينئذٍ إذا فعل ذلك فعله لماذا؟ طلبًا لمرضاة الله تعالى، وسأل الله تعالى أن يتقبل منه، وسأل الله تعالى أن يثيبه على هذا العمل وأن يدخله الجنة هذا السؤال لكنه سؤال بماذا؟ بلسان المقال، وهما متلازمان كما مر معنا هما متلازمان، دعاء المسألة يستلزم دعاء العبادة، ودعاء العبادة متضمن لدعاء المسألة، فحينئذٍ دلالتان اجتمعتا هنا: دلالة التزام ودلالة التضمن، إذ الدلالة اللغوية الوضعية منحصرة في هذه الثلاثة الأنواع ويزيد عليها دلالة المطابقة هذا النوع دعاء العبادة لا يجوز صرفه لغير الله، بل من صرف منه شيئًا لغير الله فهو مشرك، والمراد بالشرك هنا الشرك الأكبر والأول الذي هو دعاء المسألة هذا فيه تفصيل كما مر معنا الاستعاذة والاستغاثة قد يسأل مخلوقًا حاضرًا فيما يقدر عليه فهو جائز، وما عاده فالأصل فيه المنع كما سبق بيانه، وفي الحديث: «الدعاء هو العبادة». صححه الترمذي وغيره، وأتى فيه النبي - صلى الله عليه وسلم - بضمير الفصل وهو من صيغ الحصر عند بعض البيانين، «الدعاء هو العبادة». هذا يسمى ضمير فصل، الدعاء مبتدأ، والعبادة خبر، وهو هذا ضمير فصل لا محل له من الإعراب حرف جاء على صورة الاسم هكذا، أو «الدعاء» مبتدأ أول، «هو» مبتدأ ثاني، «العبادة» خبر مبتدأ الثاني، والجملة المبتدأ الثاني وخبره خبر مبتدأ الأول، يصح الوجهان كلاهما صحيح. قال: أتى بضمير الفصل وهو من المؤكدات - كما ذكرنا - والخبر الْمُعَرَّف بالألف واللام، ليدل على الحصر، وكلاهما مما وقع فيه النزاع عند البيانيين، وأن العبادة ليست غير الدعاء، أو إنما هي الدعاء نفسه، إذًا «الدعاء هو العبادة».

(45/12)

أكده ... النبي - صلى الله عليه وسلم - بمؤكدين كل منهما يدل على الحصر، ضمير الفصل وتعريف الجزأين، المبتدأ الدعاء العبادة خبر وتعريف الجزأين مما يدل على القصد، بمعنى أن العبادة هي الدعاء، والدعاء هو العبادة، كل منهما يفسر بماذا؟ يُفسر بالآخر، ({وَلاَ تَدْعُ مِن دُونِ اللهِ})، ({مِن دُونِ اللهِ}) أي سوى الله، والمراد به كل ما سوى الله، يعني يعم، سواء كان من الجمادات، أو من غيرها، وسواء كان مما هو معبود سماوي - كما مر معنا - علوي أو أرضي من حجر أو شجر أو بشر، حينئذٍ نقول: هذا كله ممنوع لهذا النص ففيه عموم ({مِن دُونِ اللهِ})، أي سوى الله، فكل ما سوى الله داخل هنا، ({مَا لاَ يَنفَعُكَ}) مر معنا أن ما هنا فسرها ابن جرير بماذا؟ شيئًا نكرة وهي في محل نصب مفعول به، ولا تدع ما شيئًا، ويحتمل أنها ماذا؟ أنها موصولة لكن جعلها نكرة موصوفة أحسن، فحينئذٍ لا ينفعك ولا يضرك هذا صفة له، ({مَا لاَ يَنفَعُكَ}) أي ما لا يجلب لك النفع إن عبدته، إن عبدته لا يجلب لك النفع، والنفع قال في ((المفردات)): النفع ما يُستعان به في الوصول إلى الخيرات، وما يُتوصل به إلى الخير فهو خير، فالنفع خير وضد الضر يعني هما ضدان، قال: ولذلك جاء في النص هنا ({مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}) متقابلان، ({وَلاَ يَضُرُّكَ}) قيل: لا يدفع عنك الضرك، وقيل: لو تركت عبادته لا يضرك، وهو لا ينفع وإن عبدته، أليس كذلك؟ لا ينفعك عبادته أو لا؟ لكن إذا عبدته لا ينفعك، إذًا من باب أولى لو تركت عبادته صحيح؟ لا ينفعك، لا ينفعك إن عبدته، فالعابد لا ينتفع من المعبود الذي ماذا؟ الذي هو سوى الله، لا ينتفع منه وهو عابد له، فكيف إذا لم يعبد؟ من باب أولى وأحرى، طيب ({وَلاَ يَضُرُّكَ}) ولو تركت عبادته، إذًا لو عبدته لن يضرك قطعًا، أليس كذلك؟ وقيل: لو تركت عبادته لا يضرك، لأنه لا يستطيع الانتقام وهذا هو الظاهر من اللفظ، لا ينفك ولو عبدته، ولا يضرك لو تركت عبادته، لأنه ماذا؟ لأن المقام هنا مقام تَعَبُّد، بمعنى أن هذه المعبودات التي لا تملك نفعًا ولا ضُرًّا إن عبدتها لا تنفعك، إن تركت عبادتها لا تضرك، هذا المراد وهذا ظاهر السياق، يقال: ضَرَّهُ ضُرًّا جلب إليه ضُرًّا، جلب ضرّه يعني جلب إليه الضُّرّ، ولذلك قال: ({وَلاَ يَضُرُّكَ}). لا ينفعك، يعني لا يجلب إليك النفع، هذا المراد تفسر اللفظ هكذا، ({مَا لاَ يَنفَعُكَ}) يعني لا يجلب إليك أو لك النفع ({وَلاَ يَضُرُّكَ}) يعني لا يدفع عنك الضر، ({وَلاَ يَضُرُّكَ}) ضَرَّهُ ضُرًّا جلب إليه ضُرًّا، والضُّرّ سوء الحال إما في نفسه لقلة العلم والفضل والعفة، وإما في بدنه لعدم جارحة ونقص، وإما في حالة ظاهرة من قلة مال وجاه.

(45/13)

قاله في المفردات لكن نعممه لأنه قال: ({وَلاَ يَضُرُّكَ})، ولا يخفاك إن كنت أصوليًّا أن ينفعك هذا فعل مضارع في سياق النفي فيعم، وكذلك ({وَلاَ يَضُرُّكَ}) لا يخفاك أنه فعل مضارع في سياق النفي فيعم، أليس كذلك؟ لأن الفعل المضارع في سياق النفي والشرط من صيغ العموم، لأنه ينحل عن مصدر وزمن، والمصدر نكرة، إذًا ولا ينفعك، يعني لا يجلب إليك أيّ نفع وإن قل، ({وَلاَ يَضُرُّكَ}) يعني ولا يجلب إليك ضُرًّا وإن قل، فهو منفي، إذًا النفع وإن قل فهو منفي، أقل ما يصدق عليه أنه نفع فهو منفي، وليس تحته إلى العدم.
وكذلك الضُّرّ أقل ضرٍّ يصدق عليه أنه ضُرّ حينئذٍ منفيٌّ، وما دونه هو العدم.
قال هنا: وقوله: ({مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}). هذه صفة، قلنا: شيئًا هذه نكرة، ولا ينفعك ولا يضرك هذه صفة، ومعلوم أن الصفة إما لبيان الواقع، يعني: صفة كاشفة، وإما من قبيل الاحتراز والشرط. هل له مفهوم أم لا؟ نقول: الظاهر أنه ليس له مفهوم، لماذا؟ لأنه إذا قيل: له مفهوم معناه إذا كان ثَمَّ ما ينفعك أو يضرك أنت لست منهيًا عن عبادته، هذا كما مر معنا مرارًا في قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة: 21]. حينئذٍ ربَّ؟ رب مفعول به، {الَّذِي خَلَقَكُمْ} هذا صفة، إذا قلنا: صفة كاشفة، يعني: لها مفهوم إذًا الرب ربان: رب يخلق، ورب لا يخلق. والذي لا يخلق هذا لا يُعبد، أليس كذلك؟ ليس الأمر كذلك، وإنما المراد به أن من شأن الرب الذي يكون معبودًا مستحقًا للعبادة هو الخالق وليس عندنا رب يخلق ورب لا يخلق، هذا الذي معنا هنا كذلك ({وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}) حينئذٍ تكون هذه الصفة الكاشفة في مقام التعليم، لماذا لا تدعو من دون الله ما لا ينفعك ولا يضرك؟ لأنه لا ينفعك، فالنفع منفي عنه مطلقًا، والضُّرّ منفي عنه مطلقًا، حينئذٍ نحمل الصفة هنا على أنها كاشفة، إذًا قوله: ({مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}). لبيان الواقع صفة كاشفة، فلا مفهوم له وهو كالتعليل للحكم، أي لأنه لا ينفعك ولا يضرك، حينئذٍ هذا الحكم {وَلاَ تَدْعُ} هذا معلق على علته، لا يوجد الحكم إلا حيث وجدت العلة. قال هنا: ({فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}). ({فَإِن فَعَلْتَ}) الخطاب لمن؟ للنبي - صلى الله عليه وسلم - على ما تقرر سابقًا ({وَلاَ تَدْعُ})، ({فَإِن فَعَلْتَ})، ({فَإِن فَعَلْتَ}) الخطاب للرسول - صلى الله عليه وسلم - معناه ماذا؟ فإن دعوت، صحيح؟ لأنه قال: {وَلاَ تَدْعُ}، {فَإِن فَعَلْتَ} والتاء وتدعو هنا مراد به ماذا؟ دعاء المسألة ودعاء العبادة، يعني: دخل فيه النوعان، وهو من صيغ العموم ما وجهه؟ تدعُ فعل مضارع كذلك في صيغة النفي فيعم النهي، لأن النكر في صيغة النهي والنفي والاستفهام والشرط من صيغ العموم، حينئذٍ صار ماذا؟ صار عامًا معناه فإن دعوت من دون الله ما لا ينفعك ولا يضرك فكنَّى عن القول بالفعل.

(45/14)

وادعى بعضهم أنه مجاز لكن الظاهر أن [الفعل يسمى في اللغة ما] (1) القول يسمى في اللغة ماذا؟ يسمى فعلاً، أليس كذلك؟ {زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ} [الأنعام: 112] يعني ما قالوه، فيطلق [القول أو يطلق] (2) الفعل على القول وهنا كذلك، ويحتمل أنه غَلَّبَ جانب دعاء العبادة لأنه أكثر في الحال، ودعاء العبادة معلوم أنه فعل بالفعل، يعني: ليس كالقول لأن قلنا {وَلاَ تَدْعُ} هذا شمل النوعين {فَإِن فَعَلْتَ} يحتمل أنه غلَّب ماذا؟ جانب دعاء العبادة، وهذا أو ذاك فالمراد به إن دعوتَ {فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ} الفاء واقعة في جواب الشرط {فَإِنَّكَ} الفاء واقعة في جواب الشرط وهو فإن، أليس كذلك إن حرف شرط أين فعلها {فَعَلْتَ}، {فَإِنَّكَ} الفاء واقعة في جواب الشرط {فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ} الفاء واقعة في جواب الشرط {فَإِن فَعَلْتَ} و {إِذاً} إذا {إِذاً} بالتنوين أي حال فعلك من الظالمين هذا يسمى قيدًا، يعني له مفهوم إذْ فعلت التنوين هنا عِوَض. قال: {فَإِن فَعَلْتَ} فإنك إذ فعلت ذلك الفعل، أليس كذلك؟ من الظالمين إذًا قبله قبل الفعل لست من الظالمين بعد الفعل إذا تاب منه ورجع وعاد إلى الله تعالى ليس من الظالمين، إذًا الوصف بالظلم هنا مقيدٌ في حال التلبس بدعوة غير الله تعالى، فيصدق الوصف متى - الوصف بالظلم عليه متى - وقت التلبس، قبله لا يصدق عليه الظلم أنه من الظالمين، بعده إن تاب حينئذٍ نقول: من تاب من الذي كم لا ذنب له. وهذا كقوله - صلى الله عليه وسلم -: («لا يزني الزاني حين يزني وهم مؤمن») يعني: وقت الزنا وقت الفعل يرتفع عنه الإيمان قبله مؤمن بعده مؤمن لا شك في ذلك، فليس هذا من المكفرات، إنما المراد به في حاله لا يجتمع معه ماذا؟ لا يجتمع معه الإيمان، وهذا يدل على أن من تَلَبَّس بوصفٍ نُزِّلَ عليه الوصف، من تَلَبَّسَ بوصفٍ يعني: بحقيقة شيءٍ ما نُزِّلَ عليه الوصف، من تَلَبَّسَ بالشرك لا يمكن أن يقال بأنه ليس بمشرك، من تَلَبَّسَ بالكفر الأكبر لا يمكن أن يقال بأنه ليس بكافرٍ، [فالوصف] الاسم لا بد وأن يُنَزّل عليه، كل من تَلَبَّسَ بشيء فلا بد أن يشتق له من ذلك الشيء المصدر الفعل أو القول وصفٌ، هذا الأصل فيه هذه مسألة وهي مسألة ماذا؟ الأسماء، ثم الأحكام مسألة أخرى هل يترتب عليها الحكم أو لا؟ هذه مسألة أخرى، أما الاسم فلا بد أن يشتقَّ، فمن نام لا يمكن أن تقول: مستيقظ. محال، تقول ماذا؟ نائم، لأنه اتصف بصفة النوم، من كان جالسًا لا يمكن أن تقول قائم وإلا كذبت، لماذا؟ لأنه وُجِدَ الوصف من تلبس بالكفر الأكبر كفر كافر هذا الأصل فيه لماذا؟ لأنه تلبس .. لأن عندنا حقائق - مر معنا قبل قليل - الشرك والكفر له حقيقة شرعية فمن اعتقد أو فعل، الكفر كما يكون في الاعتقاد يكون بالفعل كما لو اعتقد الكفر حينئذٍ نُنَزِّل عليه الوصف ولا ننفيه لأنه إذا لم نُنَزِّل فحينئذٍ وقعنا في مخالفة الشرع، فالشرع أسماءٌ وأحكامٌ، كذلك إذا وقع في الكفر فالأًصل فيه أنه يُنَزَّل عليه الوصف.
__________
(1) سبق.
(2) سبق.

(45/15)

هنا قال: ({فَإِنَّكَ إِذًا}) إذ يعني وقت تلبسك بدعاء غير الله تعالى ({مِّنَ الظَّالِمِينَ})، أما قبله وبعده إن تاب فلا يوصف بالظلم، و ({إِذًا}) أي حال فعلك ({مِّنَ الظَّالِمِينَ}) وهو قيدٌ لأن إذًا للظرف الحاضر أي فإنك حال فعله من الظالمين لكن قد تتوب منه فيزول عنك وصف الظلم، والظلم هنا المراد به الشرك الأكبر قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]. وقال: ({مِّنَ الظَّالِمِينَ}). ولم يقل من المشركين لماذا؟ هذا يحتمل أنه من باب التخالف ماذا رؤوس الآي، لأن الآية السابقة {وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ} [يونس: 105] ثم قال: ({فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}) بَيَّنَ أن الشرك الذي قال: {وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ}، وذكر صورة الشرك ({وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}) لم يقل من المشركين ليحصل التخالف بين رؤوس الآي. وقال بعضهم: ولم يقل من المشركين لأن كونه شركًا أمرٌ بَيِّن. هذا محتمل أنه بين محتمل أو غير بَيِّن لكن كونه ظالمًا قد لا يكون بَيِّنًا من الآية، ولهذه الآية ({وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}) لها نظائر يعني في كونها خطابًا ... للنبي - صلى الله عليه وسلم - كقوله تعالى: {فَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} [الشعراء: 213]. هذا إذا حملت هذه الآية بهذه الآية تفسر ماذا؟ أن دعوة غير الله من ما لا ينفع ولا يضر تصيره إِلَهًا هذا هو معنى الألوهية، الذي هو صرف العبادة لغير الله، فكل معبودٍ سوى الباري جل وعلا هو إله، لكنه إله ماذا؟ إلهٌ باطل - ومر معنى هذا في تقرير باب تسهيل التوحيد أن كل ما عبد من دون الله فهو إله، لماذا؟ لأن الإله فعال بمعنى مفعول فهو معبود، وكل من صرف عبادةً لغير الله تعالى فقد اتخذ ذلك المدعو معبودًا من دون الله فيُسمّى إلهً، ولذلك إذا جعلت هذه الآية بإذاء هذه الآية {فَلَا تَدْعُ مَعَ اللَّهِ} قال هناك: ({مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}). قال هنا: {إِلَهاً آخَرَ}. قال: {فَتَكُونَ مِنَ الْمُعَذَّبِينَ}. وقال هناك ({فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}). لأن العذاب مرتب على الظلم وقوله: {وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا إِلَهَ إِلَّا هُوَ} [القصص: 88]. إذًا هذه الآيات الثلاث يفسر بعضها بعضًا، فحينئذٍ دعوة غير الله تعالى تصير له إلهً من دون الله تعالى. وفي هذه الآيات بيان أن كل مدعوٍ يكون إلهًا والإلهية حقٌ لله لا يصلح منها شيءٌ لغيره جل وعلا، ولهذا قال: {لَا إِلَهَ إِلَّا هُوَ}. كما قال: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج: 62]. وهذا هو التوحيد الذي بعث الله به رسله وأنزل به كتبه كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5].

(45/16)

والدين كل ما يدان الله تعالى به من العبادات الظاهرة والباطنة {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} يعني مخلصين له العبادة سواءٌ كانت هذه العبادة ظاهرة أو باطنة، إذ الدين كل ما يدان الله به تعالى، فمن صرف منها - العبادات الظاهرة والباطنة - شيئًا لغير الله فقد اتخذه معبودًا، وإذا وُجِدَت الحقيقة نُزِّل الوصف ونُزّل الحكم كذلك، فقد اتخذه معبودًا وجعله شريكًا لله في الإلهية التي لا يستحقها إلا هو كما قال تعالى: {وَمَن يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117]. هنا فائدة أطلق الكفر على الشرك قال: {وَمَن يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ}. أليس هذا حقيقة الشرك قال: {إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} يعني: الذي تلبس بهذا الوصف فسمّى الكفر أو سمّى الشرك الأكبر كفرًا، ومن هنا قلنا فيما سبق: أن الشرك والكفر مترادفان. فتبين بهذه الآية ونحوها أن دعوة غير الله شركٌ وكفرٌ وضلال وظلمٌ كذلك، وفي ((التيسير)): والآية نصٌ في أن دعاء غير الله والاستغاثة به شركٌ أكبر وقد نهى عنه. هذا مناسبة الآية للباب، أن دعاء غير الله والاستغاثة به لأنه علق الحكم على الأعم فيستلزم الأخص، يعني قد يقول قائل: ما قال استغاثة من أين جئنا بأن الاستغاثة منهي عنها؟ قلنا: هو المصنف قال: (أن يستغيث بغير الله أو يدعو غيره) فكل آيةٍ دلت على أن صرف الدعاء لغير الله شركٌ أكبر دخلت الاستغاثة، أليس كذلك؟ لأن الحكم المنزل على العام يستلزم أن الحكم يتبع كل فردٍ من أفراد العام، هذا الأصل فيه، والاستغاثة نوع من أنواع العام. إذًا مناسبة الآية للباب أن الآية نصٌ في أن دعاء غير الله والاستغاثة به شركٌ أكبر، وقد نهى عنه جل وعلا، وحينئذٍ دلت الآية على أن دعاء غير الله شركٌ أكبر.
ثانيًا بيان عجز آلهة المشركين وبطلانُ عِبادتها لأنها لا تنفع ولا تضر، وكل ما لا ينفع ولا يضر لا يستحق أن يكون معبودًا، وهذه الآلهة والأصناف التي صرفت إليها العبادات لا تنفع ولا تضر. إذًا عبادتها باطلة.

(45/17)

ثالثًا: أن أصلح الناس لو دعا غير الله صار من الظالمين أو لا؟ لأنه خُوطب به النبي - صلى الله عليه وسلم - وهو أصلح الناس وأكمل الخلق، فإذا وقع منه ذلك كان من الظالمين أي: المشركين فكيف بغيره؟ من بابٍ أولى وأحرى. قال في ... ((التيسير)): والآية نصٌ في أن دعاء غير الله والاستغاثة به شركٌ أكبر وقد نهى عنه. ولهذا قال - وهي الآية الثانية التي أرادها المصنف -: {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ} [يونس: 107] لماذا؟ بعد هذه الآية ذكر هذه؟ قال: لأنه المتفرد بالملك والقهر والعطاء والمنع دون كل ما سواه، فيلزم من ذلك إفراده بتوحيد الإلهية، {وَلاَ تَدْعُ} هذه مركبة، {وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ} إذًا من الذي يرفع يجلب النفع ويدفع الضر هو الله عز وجل، ولذلك قال: {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} فهو المستحق للعبادة، فحينئذٍ هذه الآية الثانية تدل على مضمون الآية الأولى، أليس كذلك؟ يعني: يمكن أن يؤخذ هذا المعنى من الآية السابقة لأنه إما توحيدٌ وإما شرك، وقد نُهِيَ عن الشرك وبُيِّنَ أنه دعاء ما لا ينفع ولا يضر. إذًا ما هو التوحيد؟ دعاء من بيده النفع ومن بيده الضر، وإذا كان كذلك فحينئذٍ دلت على التوحيد. ولذلك الشوكاني قال: {وَإِن يَمْسَسْكَ} هذا تصريح بمضمون الجملة السابقة، يعني: دل عليها ما سبق {فَلاَ رَآدَّ لِفَضْلِهِ} لأنه المتفرد بالملك والقهر والعطاء والمنع دون كل ما سواه، فيلزم من ذلك إفراده بتوحيد الإلهية لأنهما متلازمان، وإفراده بسؤال كشف الضر وجلب الخير، لأنه لا يملك ذلك إلا الله، لأنه لا يكشف الضر إلا هو ولا يجلب الخير إلا هو فهو المستحق للعبادة وحده دون من لا ينفع ولا يضر. قال تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38] وقال: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِن بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [فاطر: 2] إذًا النفع والضُّرّ حقيقة هو بيد الله جل وعلا وهو المستحق لأن يُعبد دون ما سواه.

(45/18)

ولذلك قال: فبَطَلَ دعاء من سواه ممن لا يملك لنفسه نفعًا ولا ضَرًّا فضلاً عن غيره، وضدُّ هذا أو هذا الذي ذكرناه ضِدُّ ما عليه عباد القبور فإنهم يعتقدون أن الأولياء والطواغيت ينفعون ويضرون، ويمسون بالضر ويكشفونه، ولذلك ما عبدوها إلا لأجل ذلك، حينئذٍ تحقق الشرك بحذافيره، ومر معنا أن الاستغاثة أو الشرك في الاستغاثة هو أصل شرك العالم، وهو أعلى أنواع الشرك بمعنى أنه كل نوع الشرك قد يدخل تحت هذا النوع لكن هذا الذي وقع فيه كثير من عباد القبور، فإنهم يعتقدون يعني في المقبورين أن الأولياء والطواغيت ينفعون ويضرون وإلا ما توجهوا لها بالعبادة، ولو ادَّعَى بلسانه بمقاله بأنه لم يتوجه إليها لكونها تنفع أو تضر، قل: لا هذا الفعل لا يصدر إلا عن اعتقادٍ، فإذا نفى حينئذٍ تقول: العبرة بفعلك وليس العبرة بالقول، فالفعل مقدم هنا على القول في الدلالة وهو أصرح من القول. قال: ويمسونا بالضر ويكشفونه وأن لهم التصرف المطلق في الملك، وبهذا فاقوا شرك المتقدمين، وهذا فوق شرك كفار العرب القائلين {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] يعني ما ادَّعُوا لهم التصرف المطلق في الكون بخلاف المتأخرين، فإنهم جعلوا لهؤلاء الأولياء ماذا؟ تصرفًا في الكون، يُنْزِلُ المطر ويَبْعَثُ الخيرات ويفعل ما يشاء، ولذلك إذا صرف إليه شيءٌ من العبادة ولم يحصل له قالوا شغل، يعني: بشيء آخر عن تنفيذ من أراده. القائلين {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، {هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] وسيأتي باب خاص بالشفاعة، فإن العرب يدعونهم ليشفعوا لهم واسطة فقط، يعني: يعتقدون أن الخلق والرَّزق بيد الله تعالى، وأن مقاليد الأمور والتصرف والتدبير لهذا الكون بيد الله تعالى، ولكن جعلوا ماذا؟ هذه المعبودات وسائط بينهم وبين الله تعالى قياسًا لملك الملوك على ملوك الأرض بأنهم لا يأخذون حوائجهم إلا بوسائط قالوا كذلك الخالق جل وعلا تعالى الله، فإن العرب يدعونهم ليشفعوا لهم ويقربوهم إلى الله، وأما المتأخرون فاعتقدوا في أهل القبور ما هو أعظم من ذلك وجعلوا لهم نصيبًا من التصرف والتدبير، وجعلوهم معاذًا لهم وملاذًا في الرغبات والرهبات، ولذلك قلت لكم في الدرس الماضي: أنه ينبني النظر هنا في أحوال المتأخرين، يعني: أن تقف على أنواع الشرك التي وقعوا فيها، لأنه لا يمكن إدراك خطر ما هم عليه وتنزيل الحكم الشرعي عليهم إلا بعد تصور المحكوم عليه، وأما هكذا صرفوا العبادة لغير الله ثم تأتي وتبحث المسألة يعذرون أو لا يعذرون هذا غلط، وإنما تنظر في أحوالهم وترى ما قد صرفوا ما جعلوا شيء من العبادات إلا وجعلوها لله تعالى، بل ومر معنا شيءٌ مما يعلق ببعض الأبيات التي في مدح النبي - صلى الله عليه وسلم - يعني: ليتهم جعلوه من باب التنزل ليتهم جعلوه في مصاف الألوهية بل جعلوه أعلى من مقام الربوبية والألوهية، وهذا لا يختلف فيه اثنان أنهم كفار مرتدون عن الإسلام وهم مشركون، ولا تأتي المسألة في مثل هذه الأحوال البتة.

(45/19)

وقوله: {يُصَيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ}، {مَن يَشَاءُ} وهذا قيَّدَهُ هنا {يُصَيبُ بِهِ مَن يَشَاءُ} وكل فعل مقيد بالمشيئة فهو مقيد بالحكمة {مِنْ عِبَادِهِ}، {مَن يَشَاءُ مِنْ عِبَادِهِ} [هكذا؟ نعم]، العباد المراد به العبودية العامة، يعني: يشمل المؤمن وغيره، لأن قوله: {بِخَيْرٍ} هذا يشمل خير الدنيا والآخرة، خير الدنيا يصيب الكفار، صحيح؟ حينئذٍ لا يختص بالمؤمنين، فقوله: {مِنْ عِبَادِهِ} يشمل ماذا؟ العبودية أو المراد به العبودية العامة سيدخل فيه المؤمن والكافر، {يُصَيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ} فلا يرده عنه رادٌ لأنه العزيز الذي لا يُغالب ولا يمانع ولا راد لقضائه ولا معقب لحكمه، فأي فائدة في دعاء غيره؟!
{وَهُوَ الْغَفُورُ الرَّحِيمُ} أي لمن تاب إليه ولو من الشرك، وهو كذلك. إذًا هذه الآية الثانية {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} وأوردنا كلام صاحب ((التيسير)). {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ} أي: يصبك بضرٍ وهو نكرة في سياق الشرط فيعم كل ضُرّ، كذلك من مرض وفقر وغيره {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ}، {ضُرٍّ} هذا نكرة في سياق الشرط فيعم، أي ضر، ضر يعني: مرضٍ أو فقرٍ قل أو كثر {فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} لا هذا نافية للجنس {كَاشِفَ} لذلك كاشفَ مبني على الفتح:
عمل إن اجعل للا في نكره

(45/20)

أليس كذلك؟ حينئذٍ {كَاشِفَ} لا نافية للجنس فجنس الكشف والرفع والإزالة منفي، وإذا سلط النفي في على الجنس ارتفعت آحاده، أليس كذلك؟ {فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} لا نافية للجنس واسمها {كَاشِفَ} وخبرها {لَهُ} وإلا هو بدلٌ، أي لا أحد يكشفه أبدًا إذا مسك الله بضرٍ إلا الله وحده، وهو كذلك، إذا نزل المرض بعبدٍ ما من الذي أصابه الله عز وجل، من الذي يرفعه الله عز وجل، إذًا الذي يجلبه هو الباري جل وعلا والذي يرفعه هو الباري جل وعلا، وهذا كقوله ع: («وأعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيءٍ قد كتبه الله لك») فلا نفع من جهة الخلق، ولا ضُرّ من جهة الخلق كذلك، وإذا تيقن هذا المعنى في القلب حينئذٍ المرء لا يلتفت إلى أحدٍ البتة، جاء أو ذهب لا يحزن لا يفرح بقدومه ولا يحزن بذهابه، أليس كذلك؟ لأنه لا يرجو منه شيئًا، وما يكون على يديه فهو من الله تعالى فما كتبه الله تعالى سيصلك شئت أم أبيت، شاء من غضب منك أو لا، أليس كذلك؟ فالنفع بيد الله تعالى والضر بيد الله تعالى، الذي يرفع هو الله عز وجل، والذي يخفض هو الله عز وجل، وأما المخلوق فلا يقدم لنفسه نفعًا ولا ضرًا. قال هنا: {وَإِن يُرِدْكَ بِخَيْرٍ} عَبَّرَ في الخير بالإرادة وفي الضُّرِّ بالمس {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ}، قال: {وَإِن يُرِدْكَ بِخَيْرٍ} عبر بالمس والإرادة، لماذا؟ قال ابن عثيمين: والفرق معنوي وليس من باب تنويع العبارة، وهو - يعني هذا الفرق - أن الأشياء المكروهة لا تُنسب إلى إرادة الله بل تنسب إلى فعله كما مر معنا، «والشر ليس إليك». يعني: ليس في فعل الله في خلقه شرٌ وإنما في المخلوقات، وما أراده الله تعالى من المخلوقات التي فيها شرٌّ باعتبار المخلوق إنما أراد بها خير، حينئذٍ إذا كان كذلك فلها حكمةٌ فرجعت إلى ماذا؟ إلى الخير، فالله تعالى لا يخلق إلا خيرًا، يعني لا يوصف خلقه إلا بخير، وأما كونه شيء أو بعض المخلوقات فيها شرّ هذا باعتبار ما يترتب عليه باعتبار المخلوقين. قال هنا: وهو أن الأشياء المكرهة لا تنسب إلى إرادة الله جل وعلا، بل تنسب إلى فعله أي مفعوله، فالمس من فعل الله، والضر من مفعولاته، فالله لا يريد الضر لذاته، بل يريده لغيره فإبليس وما يترتب عليه من نفعٍ باعتبار المؤمنين حينئذٍ نقول: هذا فيه خيرٌ باعتبار الناس، ولكن باعتباره هو شرٌّ أم خير؟ شرٌّ. قال: بل يريده لغيره لما يترتب عليه من خيرٍ، ولما وراء ذلك من الحكم البالغة، أما الخير فهو مراد لذاته ومفعول له، ويقرب من هذا قوله في سورة الجن: {وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَن فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدا} [الجن: 10] يعني: أريد جيء بماذا؟ بمغير الصيغة {أُرِيدَ} حُذِفَ الفاعل وهو معلوم، قال: {أَمْ أَرَادَ بِهِمْ رَبُّهُمْ} جاء بالفاعل، فحذف في موضع وذكر في موضع آخر، فإذا أصيب الإنسان بمرضٍ فالله لم يرد به الضرر لذاته، بل أراد المرض، ثم يترتب عليه من الخير ما لا يعلمه إلا الله، بل أراد المرض وهو يضره لكنه لم يرد ضرره، بل أراد خيرًا من وراء ذلك.

(45/21)

قوله: {فَلاَ رَآدَّ لِفَضْلِهِ} أي لا يستطيع أحدٌ أن يرد فضل الله تعالى أبدًا ولو اجتمعت الأمة على ذلك، وفي الحديث («اللهم لا مانع لما أعطيت ولا معطي لما منعت») {يُصَيبُ بِهِ مَن يَشَاءُ} الضمير إما يعود إلى الفضل به بالفضل لأنه أقرب، أو إلى الخير به يعني: بالخير لأنه هو الذي يُتَحَدَّث عنه والمعنى واحدٌ، ومناسبة هذه الآية الثانية على ما جرى عليه المصنف {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ} .. إلى آخر الآية مناسبتها للباب أن فيها بيان استحقاق الله تعالى للعبادة بالدعاء وغيره، وأن دعاء غيره شركٌ لأنه لا ينفع ولا يضر، ويستفاد من الآية كذلك وجوب إفراد الله تعالى بتوحيد الألوهية لتفرده بتوحيد الربوبية، لأن جلب النفع ودفع الضر هذا من أفعال الله، وتوحيد الله تعالى بأفعاله هذا توحيد الربوبية، وحينئذٍ يستدل بتوحيد الربوبية على إثبات توحيد الألوهية.
ثانيًا: بطلان دعاء غير الله لعجزه عن نفع من دعاه ودفع الضر عنه - كما مر معنا -.
ثالثًا: إثبات المشيئة لله سبحانه خلافًا للمحرفين، قال: {يُصَيبُ بِهِ مَن يَشَاءُ} وإذا كان كذلك فهذا فعلٌ وكل فعلٍ مشتق من مصدرٍ، والمصدر حدثٌ والحدث وصفٌ، واضح؟ كل فعلٍ سواء كان فعلاً ماضيًا {قَدْ سَمِعَ اللَّهُ} [المجادلة: 1] أو كان فعلاً مضارعًا «ينزل ربنا». {أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ} [الزخرف: 80] حينئذٍ نقول: هذا يدل على وصفٍ، كيف دل على وصفٍ؟ نقول: الأفعال في المعنى صفاتٌ، فإذا قلتَ: قام زيدٌ وصفت زيدًا بماذا؟ بوصف القيام .. وهكذا. إذًا إثبات المشيئة لله سبحانه.
رابعًا: إثبات صفتي المغفرة والرحمة لله سبحانه على ما يليق بجلاله.

(45/22)

قال المصنف رحمه الله تعالى: الآية الثالثة وقوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17] وأول الآية {إِنَّ الَّذِينَ} ولذلك لو أوردها لكان أولى - كما قال الشيخ ابن عثيمين رحمه الله تعالى - لأن فيها معنى ما يتعلق بصرف العبادة لغير الله تعالى {إِنَّ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ}، إذًا هذه الآية {فَابْتَغُوا} هذه مفرعة على السابق حينئذٍ من صور النفع الذي يرجى من المعبودات أنها ماذا؟ أنها ترزق، يعني: قال: ما لا ينفعك يعني: برزقٍ بولدٍ ببيتٍ بأرضٍ .. إلى آخره، ومن ذلك الرزق فحينئذٍ نقول: هذه الآية تفسير للآية السابقة {إِنَّ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقاً} فهذه المعبودات لا تملك من دون الله الرزق لا تملك شيئًا البتة والذي يملك هو الله تعالى، ولذلك قال: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ}، {فَابْتَغُوا} يعني اطلبوا، الابتغاء بمعنى الطلب {عِندَ اللَّهِ الرِّزْقَ} يعني لا عند غيره، أليس كذلك؟ من أين أخذنا هذا الحصر؟ فابتغوا الرزق عند الله هذا الأصل، فابتغوا الرزق، {فَابْتَغُوا} هذا فعل أمر وهو عبادة طلب، {الرِّزْقَ} مفعول به، {عِندَ اللَّهِ} حال كونه عند الله هذا الأصل، حينئذٍ {عِندَ} هذا متعلق بمحذوف حال من الرزق مفعول به، فقُدِّمَ ما حقه التأخير فأفاد الاختصاص والحصر وهو إثبات الحكم بالمذكور ونفيه عن ما عداه {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ} لا عند غيره، واضح قواعد ما أكثر ما نرددها، أليس كذلك؟ لكن التطبيق هو المطلب أليس كذلك؟ نعم.

(45/23)

قال: {فَابْتَغُوا} أي {عِندَ اللَّهِ الرِّزْقَ} أي عند غير لأنه المالك له، وغيره لا يملك شيئًا من ذلك - كما مر في الآيتين السابقتين - و {عِندَ اللَّهِ} متعلق بمحذوف حال من الرزق، وقدَّمَ ما حقه التأخير لإفادة الحصر والاختصاص لأن الحال موضعه هو التأخير عن صاحبها، أي فابتغوا الرزق حال كونه عند الله لا عند غيره، {وَاعْبُدُوهُ} هذا عطف أي: أخلصوا له العبادة، لأن العبادة إذا أطلقت في الشرع وأمر الله تعالى بها لا يتصور أنها عمل ظاهر والباطن خالي هذا محال، وإنما إذا أمر الله تعالى بالعبادة فالمراد العبادة ظاهرًا وباطنًا، حينئذٍ أخْلِصُوا العبادة، وكل أمرٍ بالعبادة فهو أمرٌ بالعبادة وبالإخلاص فيها، لماذا؟ لأن العبادة لا تسمى عبادة إلا بالإخلاص، ولذلك إذا دخل الشرك أبطلها وأفسدها كما أن الحدث إذا دخل الطهارة أبطلها وأفسدها، أي أخلصوا العبادة وحده لا شريك له وتذللوا له بالطاعة لأن ذلك من أسباب الرزق، يعني لماذا عطف هنا؟ ليبين أن من أسباب الرزق يا طلاب العلم تحقيق الربوبية لله تعالى فهو سبب {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ} [الطلاق: 2، 3] هذا مترتب على من يتق معطوف عليه، {وَمَنْ يَتَّقِ اللَّهَ} يعني تحقق بتقوى الله تعالى ظاهرًا وباطنًا في كل ما أراده الله لا ما أراده هو في كل ما أراده الله تعالى منه في الظاهر والباطن حينئذٍ يترتب عليه الرزق، هنا كذلك ({فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}) عطف عام على خاص، لأن تحقيق العبودية لله تعالى والتذلل له بالطاعة من أسباب الرزق وهذه بَشَارَةٌ. قال هنا: أي أخلصوا له العبادة وحده لا شريك له وتذللوا له بالطاعة، لأن ذلك من أسباب الرزق، قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ}.

(45/24)

معطوف على يجعل {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} فأمر جل وعلا أن نطلب الرزق عنده، ثم أعقبه بقوله: ({وَاعْبُدُوهُ}) إشارةً إلى أن تحقيق العبادة من طلب الرزق، لأن العابد مع إيمانه بأن من يتق الله يجعل له مخرجًا ويرزقه من حيث لا يحتسب فعبادته تتضمن طلب الرزق بلسان الحال، فهو طالب له بلسان الحال، ولذا عطف ({وَاعْبُدُوهُ}) على ({فَابْتَغُوا}) من عطف العام على الخاص، إذ ابتغاء الرزق عنده من العبادة التي أمر بها، وهو كذلك، وفيه أن طلب الرزق لا ينبغي إلا من الله جل وعلا كما أن الجنة لا تُطلب إلا منه كما قال المنصف في المسائل، ({وَاشْكُرُوا لَهُ}) عَدَّى الشكر باللام هنا فهو إشارة إلى الإخلاص اشكروه واشكروا له، تعدَّى بنفسه وبغيره، وهذا مما اختُلِفَ فيه هل هو متعدِّي أو لازم؟ قيل: نوع ثالث لا نقول فيه: لازم ولا متعدّي لأنه جاء متعدّي واشكروه تعدّى بنفسه ({وَاشْكُرُوا لَهُ})، إذًا هل هو لازم أو متعدّي أو منزلة بين المنزلتين؟ قيل: أنه نوع ثالث لا متعدِّي ولا لازم، وإن كان بعض النحاة يرى أنه ماذا؟ أنه لازم ({وَاشْكُرُوا لَهُ}) هذا هو الأصل، ثم حذفت اللام واتصل الضمير بالفعل، على كلٍّ الصواب إما أن يقال بأنه ماذا؟ بأنه متعدِّي ونحتاج إلى تخريج له، أو نقول: هو لازم ونحتاج إلى تخريج واشكروه، عدَّى الشكر باللام فهو إشارة إلى الإخلاص، أي واشكروا نعمة الله لله، فاللام هنا لإفادة الإخلاص، لأن الشاكر قد يشكر الله لبقاء النعمة، والأصل فيه أن يشكر الله تعالى وتكون إرادة بقاء النعمة تبعًا، يعني يفعل العبادات ليُرضي ربه لا لما يترتب عليه من ماذا؟ من ثواب فحسب، وهو يكون مطلوبًا ولا شك فيه ولا إشكال فيه، لكن لا يكون هو المقصود أصالةً، وهذا من باب الكمال، يعني لو طلب ذلك ابتداءً لا إشكال فيه، يعني شكر النعمة من أجل بقاء النعمة، ولم يستحضر ماذا؟ أن المعطي هو الذي يستحق الشكر، حينئذٍ وقع فيه نقص، والأكمل أنه يشكر الله تعالى ويستحضر في قلبه أن هذا الشكر قيد للنعم، ({وَاشْكُرُوا لَهُ}) أي على ما أنعم عليكم بقلوبكم بأقوالكم وبجوارحكم لأن الشكر يكون بالقلب ويكون باللسان ويكون بالجوارح. ({إِلَيْهِ تُرْجَعُونَ}) أي يوم القيامة فيجازي كل عامل بعمله، وقدم الجار هنا والمجرور لإفادة الحصر، وما أكثر القواعد التي مرت معنا اليوم.

(45/25)

مناسبة الآية للباب أن فيها وجوب إفراد الله تعالى بالدعاء والعبادة، لأن الرزق نوع من العبادة، قال: ({فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ}) أي لا عند غيره، والرد على المشركين الذين يعبدون غيرهم، ولذا قال: ({إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}). فالفقير حينئذٍ يستغيث بالله فِرارًا من الفقر، والله هو المستحق للشكر، وإذا كانت هذه المعبودات من دون الله لا تملك الرزق فحينئذٍ كيف يستغاث بها؟ ولذلك قلت لكم: إن هذه الآية كالتفسير للآية السابقة، ودلت الآية على وجوب الدعاء لله وحده وطلب الرزق منه، وعلى وجوب إفراد الله بجميع أنواع العبادة ({وَاعْبُدُوهُ})، وعلى وجوب شكر الله على نعمه، ({وَاشْكُرُوا}) هذا فعل فِعل أمر.
والرابع: إثبات البعث والجزاء ({إِلَيْهِ تُرْجَعُونَ}).
والخامس: أنه لا تنافي بين طلب الرزق والاكتساب وعبادة الله، لأنه من باب ماذا؟ من باب الأخذ بالأسباب، النبي - صلى الله عليه وسلم - عمل وتجار والصحابة، إذًا لا مانع من الجمع بين العبادة وبين ماذا؟ وبين الاكتساب في طلب الرزق وهذا محل وفاق بين أهل السنة والجماعة. قال: أنه لا تنافي بين طلب الرزق والاكتساب وعبادة الله، وأن الإسلام فيه خير الدين والدنيا.
إذًا حاصل الآية أن الله تعالى أمر عباده بطلب الرزق عنده وحده دون ما سواه ممن لا يملك لهم رزقًا من السماوات والأرض شيئًا.

(45/26)

قال المصنف رحمه الله تعالى: ({وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ} الآيتين). والآيتين {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5، 6] وهذه {وَإِذَا حُشِرَ} أرادها المصنف لأنه قال: (الآيتين) يعني أكمل هذه الآية وما بعدها، ولم يعدها كما عد تلك الآية ({وَإِن يَمْسَسْكَ})، على كلٍّ هذا من باب التصنيف، قال هنا: ({وَمَنْ أَضَلُّ})، من اسم استفهام مبتدأ ({أَضَلُّ}) هذا خبر، ({وَمَنْ أَضَلُّ}) من اسم استفهام مبتدأ، وأضل هذا خبره، والاستفهام هنا ليس المراد به حقيقة الاستفهام مما خرج عن أصله وأريد به النفي، الاستفهام قد يؤتى به ويراد به النفي، والاستفهام هنا يراد به النفي، والمراد لا أحد أضل ({وَمَنْ أَضَلُّ}) أي لا أحد أضل ففيه عموم كذلك، أي لا أحد أضل، و ({أَضَلُّ}) هذا اسم تفضيل، وهو هنا مفرد يحتاج إلى من كما تقول: زَيْدٌ أَعْلَمُ. وتسكت؟ زَيْدٌ أَعْلَمُ مِنْ عَمْروٍ، ولا يجوز حذفه إلا إذا دل دليل عليه، زَيْدٌ أَعْلَمُ مِنْ عَمْرٍو، هنا قال ماذا؟ ({وَمَنْ أَضَلُّ})، يعني لا أحد أضل من هذا المذكور فيما بعد. قال في ((المفردات)): الضلال العدول عن الطريق المستقيم. الضلال ما المراد من أضل كلمة عامة، حينئذٍ نحتاج إلى بيان، ما المراد بالضلال في لسان العرب وفيما استعمله الشارع، أطلقه إطلاقات كثيرة كما سيأتي، فحينئذٍ نحتاج إلى بيان معنى الضلال، قال: الضلال العدول عن الطريق المستقيم هذا جنس قدر مشترك بين كل ما يُطلق عليه أنه ضلال عدول عن الطريق المستقيم، وما جاء به الوحي هو الطريق المستقيم، والخروج عنه كليًّا أو جزئيًّا، عمدًا أو سهوًا يسمى ضلالاً، هذا المراد، فحينئذٍ العدول عن الطريق المستقيم عمدًا أو سهوًا قل أم كثر يسمى ضلالاً، ويضاده ماذا؟ الهداية [أحسنت]، يضاده الهداية ويقال، قال في ((المفردات)): الضلال لكل عدول عن المنهج عمدًا أو سهوًا يسيرًا كان أو كثيرًا. يعني لا قدر له، ولا يتعلق بعمد دون سهو أو سهو دون عمد، فإن الطريق المستقيم الذي هو المرتضى صعب جدًا، قال - صلى الله عليه وسلم -: «استقيموا ولن تحصوا». ولذلك صح أن يستعمل لفظ الضلال ممن يكون منه خطأ ما، كل من أخطأ خطأً ما وإن قل صح أن يُطلق عليه أنه ضل أو أن هذا الذي وقع فيه ضلال، ولذلك نسب الضلال إلى الأنبياء وإلى الكفار، وإن كان بين الضلالين بون بعيد ولا شك، قال تعالى في النبي - صلى الله عليه وسلم -: ... {وَوَجَدَكَ ضَالًّا فَهَدَى} [الضحى: 7]. أطلقه على النبي - صلى الله عليه وسلم - أي غير مهتدٍ، المراد بالضلال هنا أنه ليس على هداية لما سيق إليك من النبوة باعتبار النبوة، وقال في يعقوب: {إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ} [يوسف: 95]. {ضَلَالِكَ}، وقال عن موسى: {وَأَنَا مِنَ الضَّالِّينَ} [الشعراء: 20]. تنبيهٌ أن ذلك منه سهو .. إلى آخر ما ذكره رحمه الله تعالى.

(45/27)

إذًا المراد هنا بالضلال العدول عن الطريق المستقيم، والمقصود هنا أن الاستفهام ({وَمَنْ أَضَلُّ}) أن الاستفهام هنا مرادٌ به النفي، وهذا أبلغ من النفي المجرد، لماذا؟ لأنه إذا جيء بالاستفهام مرادًا به النفي صار مُشْرَبًا بالتحدي، بخلاف النفي المجرد، فإذا أريد به التحدي، يعني ايت لي بمثل هذا النوع، أو لا أحد أضل من هذا النوع فائت لي بآخر أضل، وصار فيه معنى التحدي تأتي به على صيغة الاستفهام لا على صيغة النفي. إذًا الاستفهام مرادٌ به النفي وهذا أبلغ من النفي المجرد، لأنه يكون مشوبًا ومشربًا بالتحدي وهو أبلغ من قوله: لا اضل ممن يدعو. لأن هذا نفي مجرد، وذلك نفي ماذا؟ نفي مشوب أو مشرب بمعنى التحدي، كأنه قال بَيِّن لي أو ائت لي بأحد أضل ممن يدعو من دون الله، فلا أحد أضل إلا هذا النوع. ({مِمَّن يَدْعُو}) الجار والمجرور متعلق بـ أضل، أليس كذلك؟ أضل هذا اسم تفضيل فيتعلق به الجار والمجرور والظرف، والدعاء هنا ({مِمَّن يَدْعُو}) مطلق فيشمل ماذا؟ النوعين دعاء العبادة ودعاء المسألة. ({مِن دُونِ اللَّهِ}) أي غير الله، أي سواه، ({مَن لَّا يَسْتَجِيبُ لَهُ}) من إيش إعرابها؟ مفعول به، ممن يدعو من، إذًا من هذه نقول: في محل نصب مفعول به ليدعو، أي: لا يقدر على إجابته بإعطائه ما طلب منه، ({مَن لَّا يَسْتَجِيبُ لَهُ}) أي لا يقدر على إجابته بإعطائه ما طلب منه ({إِلَى يَومِ الْقِيَامَةِ}) أي لو بقي كل عمر الدنيا يدعو ما استجاب له، قطعًا هذا، خبر ولا بد أن يقع، فلو دعاه وبقي عمره إلى أن تنقضي الدنيا ما استجاب له، فإن حصلت استجابة، حينئذٍ نقول: حصلت عنده لا به، أليس كذلك؟ يعني: لو دعا مقبورًا، امرأة دعت مقبورًا بأن تلد - ما تلد هي - فدعت مقبورًا فذهبت وحملت، ماذا نقول؟ الله عز وجل يقول: ({لَّا يَسْتَجِيبُ لَهُ}). نقول: حصل عنده، يعني: قدر الله تعالى عند هذا الفعل لا به، لأن هذا لا يملك لنفسه نفعًا ولا ضرًّا، وإلا لوقعنا في محظور بأنه كيف يكون الباري جل وعلا ينفي عن جميع المعبودات بأنها لا تملك لنفسها نفعًا ولا ضرًّا ثم يُعطي الولد؟ إعطاء الولد من عند الله تعالى، فإذا دعت هذا المقبور الطاغوت بأن يُعطيها الولد فجاءها الولد فليس منه قطعًا، وإنما هو من عند الله تعالى، ولكن هذا من باب الابتلاء والمحنة، أي لو بقي كل عمر الدنيا يدعوا ما استجاب له {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 14]، يعني نفسه سبحانه وتعالى، وهنا نكتة، يعني فائدة وهي: أنهم يعبدون الأصنام والأحجار والأشجار وهي غير عاقلة وأتى بـ ({مَن لَّا يَسْتَجِيبُ})، ({مَن}) وهي للعاقل، أليس كذلك؟ فيما سبق قال: ({وَلاَ تَدْعُ مِن دُونِ اللهِ مَا}). ما تستعمل لغير العاقل ولا إشكال فيه، وهنا قال: ({مَن}). ومن في الأصل أنها للعاقل أو إن شئت قل للعالم، لأنها تأتي ويراد بها الباري جل وعلا، وهنا ({مَن}) والأصنام لا تعقل، حينئذٍ كيف استعمل من في مقال ما؟

(45/28)

الجواب: لأنهم لما عبدوها نَزَّلُوها مُنَزَّلَة العاقل، فخُوطِبُوا بمقتضى ما يَدَّعُوه، لأنه أبلغ في إقامة الحجة عليهم في أنهم يدعون من يرونهم عقلاء، لأنهم لما اعتقدوا أن هذه المعبودات تَعْقِل ناسب في إقامة الحجة أن يخاطبهم بلسان حالهم، لما اعتقدوا أنها تعقل ولو كانت عاقلة، ليست القضية قضية يعقل أو لا يعقل؟ أليس كذلك؟ إنما القضية صرف العبادة لغير الله تعالى، يعقل أو لا يعقل هذا وصف ملغي هنا لا اعتبار له البتة، حينئذٍ ناسب أن يأتي بمن الدالة على العاقل لأنهم اعتقدوا ذلك، ولو كانت هذه الدعوى باطلة من أصلها لكن هذا كمال في إقامة الحجة عليهم، لأنه أبلغ في إقامة الحجة عليهم في أنهم يدعون من يرونهم عقلاء ومع ذلك لا يستجيبون لهم، إذ لو قيل ما لا يستجيب له لقالوا هناك عذر في عدم الاستجابة لأنهم غير عقلاء. أفاده ابن عثيمين رحمه الله تعالى. ({وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}) وهم هذا عائد على من، وجمعهم باعتبار المعنى، نعم من قلنا: هذه في اللفظ لها لفظ ومعنى، في اللفظ مفرد وفي المعنى؟
جمع تصدق على الأصنام والأحجار وما لا حصر له من المعبودات فمعناها جمع، حينئذٍ إعادة الضمير إليها يجوز فيه وجهان القاعدة عامة في هذه الآية وفي غيرها يجوز فيه وجهان:
وجه وهو: إفراده الضمير باعتبار اللفظ.
ووجه آخر يجوز الجمع، باعتبار ماذا؟ باعتبار المعنى.

(45/29)

ولذلك قال: ({وَهُمْ عَنْ دُعَائِهِمْ}). ({وَهُمْ}) أي الأصنام، هذا مرجعه ({مَن}) لكن باعتبار المعنى ولذلك جمعه، والضمير في ({يَسْتَجِيبُ}) ({مَن لَّا يَسْتَجِيبُ}) مفرد، أليس كذلك؟ ما قال: من لا يستجيبون. هذا باعتبار اللفظ، وهذا كثير في الآيات، الذي يقرأ ويريد أن يستفيد من هذه القواعد كل ما قرأ يجعل له قراءة تدبر في المعاني وتطبيق القواعد. ز إلى آخره ولو صفحة في اليوم ولو نصف صفحة، يعني غير محفوظ، فيطبق مثل هذه لأنه تلتبس وهذا كثير جدًّا لا يكاد أن تقلب صفحة أو صفحتين أو إن شئت قل ربع حزب وإلا تجد هذه القاعدة موجودة وهو عود الضمائر اختلافها، تارةً يأتي أول الآية بالضمير مفردًا، ويأتي في الخاتمة بماذا؟ بالجمع، والمرد واحد، إما ما وإما من إلى آخره، فباعتبار اللفظ مطلقًا مفرد، وباعتبار المعنى جمع ويجوز أن تخلط الأمور، حينئذٍ تأتي بالضمير مفرد في الحالين أو تأتي بالأول جمع والثاني مفرد أو بالعكس يجوز، حينئذٍ نقول: هذا، ولذلك قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآَخِرِ وَمَا هُمْ} [البقرة: 8]. قال: {وَمِنَ النَّاسِ مَنْ يَقُولُ}. يقول زيد واحد، ما قال: يقولون. لو قال يقولون هنا الضمير يعود على من؟ من يقول، [معي أو لا أنتم؟ تعبتم؟] {وَمِنَ النَّاسِ} انتهى {مَنْ يَقُولُ} يقول فيه فاعل يعود على من؟ على من، وأفرده أليس كذلك؟ باعتبار لفظ من، قال: {وَمَا هُمْ بِمُؤْمِنِينَ}. {هُمْ} يعود على من؟ على من، لكن باعتبار المعنى، وهذا كثير في أول القرآن وفي آخره، هنا كذلك قال: ({وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}). ({يَسْتَجِيبُ}) هذا باعتبار لفظ من وهم غافلون هذا باعتبار ماذا؟ باعتبار معنى من، والضمير في يستجيب يعود على من أيضًا وأفرده باعتبار اللفظ، ({عَنْ دُعَائِهِمْ})، ({وَهُمْ عَنْ دُعَائِهِمْ}) الضمير الأول هم للأصنام، والثاني لعابديها، هم عن دعائهم الضمير الأول للأصنام، والثاني لعابديها، أليس كذلك؟ ({وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}) يعني الأصنام تغفل عن من؟ عن عابديها، ({وَهُمْ عَنْ دُعَائِهِمْ}) هم، أي الأصنام، عن دعاء العابدين إياها ({غَافِلُونَ}) واضح؟ إذًا الضمير الأول هم يعود إلى الأصنام ({دُعَائِهِمْ}) هذا عائد على الداعين العابدين الذين توجهوا بالعبادة لغير الله تعالى، ({وَهُمْ عَنْ دُعَائِهِمْ}) الضمير الأول هم للأصنام والثاني لعابديها، والمعنى والأصنام التي يدعونها عن دعائهم إياها غافلون عن ذلك لا يسمعون ولا يعقلون لكونهم جمادات، ({وَهُمْ}) أي الأصنام التي يدعونها ({عَنْ دُعَائِهِمْ}) دعاء العابدين إياها ({غَافِلُونَ}) الأصنام غافلون مبتدأ وخبر، عن ذلك لا يسمعون ولا يعقلون لكونهم جمادات، والجمع في الضميرين باعتبار معنى من وهم دعائهم.

(45/30)

قال هنا: ويكون هذا الحل - يعني التركيب - من باب إضافة المصدر إلى مفعوله (دعائهم) إياها، من باب إضافة المصدر دعاء وهذا مصدر يكون من باب إضافة المصدر إلى مفعوله أي: والأصنام عن دعاء الداعين إياهم غافلون كما ذكرنا وهذا أبلغ، ويحتمل المعنى أنه من باب إضافة المصدر إلى الفاعل دعاء العابدين لكنه يكون مطلقًا لا مقيدًا، والمقيد أبلغ هنا من المطلق، ويحتمل أن المعنى وهم عن دعاء العابدين لهم فيكون من إضافة المصدر إلى فاعله والمفعول محذوف، والأول أبلغ أي عن دعاء العابدين إياهم أبلغ من دعاء العابدين على سبيل الإطلاق، لأنه إذا حذف المفعول به صار فيه عموم، وإذا ذكر صار فيه ماذا؟ قيد، إذا قلت: ضربتُ. هذا مطلق؟ ضربتُ هذا مطلق لأن يحتمل أنك ضربت زيد وعمرو خالد .. إلى آخره يجوز:
وحذف فضلة أجز
لأنك قصدت ماذا؟ قصدت الإخبار عن الضرب لا عن المضروب، جاز لك أن تحذف المفعول به، تقول: ضربت. لكن تقول: ضربتُ زيدًا أيهما مطلق وأيهما مقيد؟ الثاني مقيد ضربتُ زيدًا أخص لأن فيه ماذا؟ فيه أن الضرب لم يقع على غير زيد ليس فيه حصر لأنه يحتمل ضربت زيد وسكت عن ضرب عمرو، لكن إذا قلت مثلاً ضربتُ فقط، جاز، لكن يجوز متى إذا قصدت الإخبار عن إيقاع الضرب، أما إذا كنت أعرف أنك ضربت ولم أعرف من وقع عليه الضرب فلا يجوز لغةً أن تقول ضربت وتسكت لا بد من ذكر المفعول به لا يجوز حذفه هنا، ولا تأتي قاعدة
وحذف فضلة أجز إن لم يضر
فإن ضَرَّ لا يجوز حذفه، إذًا الأول الذي هو من باب إضافة المصدر إلى المفعول أبلغ أي عن دعاء العابدين إياهم أبلغ من دعاء العابدين على سبيل الإطلاق، والمعنى أن هذه الأصنام غافلةٌ عن دعوة هؤلاء إياهم وهذا أبلغ من أن هذه الأصنام لا تفيدهم شيءً في الدنيا ولا في الآخرة.
وحاصل كلام المفسرين في الآية أن الله تعالى حكم بأنه لا أضل ممن يدعو دون الله لا دعاء عبادة ولا دعاء مسألة واستغاثةٍ من هذا حاله، لا دعاء عبادة، ولا دعاء مسألة، واستغاثةٍ من هذا حاله، يعني لا أحد أضل ممن هذا حاله.
وأخبر أنه لا يستجيب لهه ولا قدرة له على الاستجابة إلى يوم القيامة فلا أحد أضل منه ولا أجهل فإنه دعا من لا يسمع فكيف يطمع في الإجابة فضلاً عن جلب نفعٍ أو دفع ضُرٍّ، يعني: هو لا يسمعك وإذا كان لا يسمع كيف يستجيب، يعني: كيف يدفع كيف يجلب النفع ويدفع الضر، فيكون من بابٍ أولى وأحرى، فتبين بهذا أنه أجهل الجاهلين وأضل الضالين.

(45/31)

وقوله: {إِلَى يَومِ} غاية لعدم الاستجابة والآية تعم كل من يُدْعَى من الله تعالى وقوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 6] قال الطبري يقول تعالى ذكره: وإذا جمع الناس ليوم القيامة في موقف الحساب كانت هذه الآلهة التي يدعونها في الدنيا لهم أعداءً يعني في الآخرة لأنه يتبرؤون منهم {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}. يقول تعالى ذكره وكانت آلهتهم التي يعبدونها في الدنيا لعبادتهم جاحدين لأنهم يقولون يوم القيامة ما أمرنا بعبادتنا هكذا ولا شعرنا بعبادتهم إيانا، تبرأنا إليك منهم يا ربنا. وقال الشوكاني رحمه الله تعالى: أي: إذا حشر الناس العابدين للأصنام كانت الأصنام لهم أعداءً يتبرأ بعضهم من بعضٍ ويلعن بعضهم بعضًا كما جاء النص بذلك، وقد قيل: إن الله يخلق الحياة في الأصنام فتكذبهم بناء على ماذا؟ على أن الأصنام جماد، والجماد لا يتكلم أليس كذلك؟ وإذا كان كذلك فحينئذٍ لا بد من التأويل فيخلط الله تعالى لهم أرواحًا فتتكلم وهذا ليس كذلك، بل الصواب أن ما عُلِّقَ على الجماد فهو على ظاهره فإذا قال الله تعالى تكلمت السماء تكلمت حقيقةً، كيف تكلمت؟ الله أعلم هل يلزم أن يكون بلسان وحنجرة ومخارج حروف؟ لا يلزم، وإنما أخبر الباري بذلك ولم يخبرنا كيف تكلمت {قَالَتَا أَتَيْنَا طَائِعِينَ} [فصلت: 11] {قَالَتَا} قوله هو اللفظ والمعنى تقول النار: «قط قط». تقول النار؟ نعم تقول النار ولا شك في ذلك، حينئذٍ كل ما أُسند إلى ما يظن الظانّ بأنه جماد لا روح فيه وجاء النص بأنه يقول ويتكلم ونقل الملفوظ أو المقول حينئذٍ وجب التسليم ولا ندعي أنه مجاز لماذا؟ لأن دعوى المجاز حينئذٍ فيه عشر العقل فيما لا يُدركه العقل، أنت لك الظاهر الآن في هذا الجدار لكن ما تدري باطنه، وما يتعلق به من قدرة الله جل وعلا وصنعه ونحو ذلك. إذًا قوله هنا: قيل: المراد إن الله يخلق الحياة في الأصنام فتكذبهم. وقيل: المراد أنها تكذبهم وتعاديهم بلسان الحال لا بلسان المقال. وهذا فيه نظر، وأما الملائكة والمسيح وعزير والشياطين فإنهم يتبرؤون مِنْ مَنْ عبدهم يوم القيامة كما في قوله: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} [القصص: 63]. {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 6] أي كان المعبودون بعبادة المشركين إياهم كافرين، أي جاحدين مكذبين. قيل: والضمير في {كَانُوا} للعابدين كما في قوله: {وَاللهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: 23]. والأول أولى. انتهى كلامه.
مناسبة الآيتين للباب أن فيهما الحكم على من دعا غير الله تعالى بأنه أضل الضالين {وَمَنْ أَضَلُّ} [الأحقاف: 5] يعني: لا أحد أضل ففيه حكمٌ أو لا؟ فيه حكمٌ، والمراد بالضلال هنا نوعٌ معين وهو الوقوع في الشرك الأكبر لأنه أضل الضالين وأن الدعاء عبادة فمن صرفه لغير الله فهو مشرك، فإذا كان من سِوَى الله لا يستجيب إلى يوم القيامة فيكف يليق بك أن تستغيث به دون الله فبطل تعلق هؤلاء العابدين بمعبوداتهم، ويستفاد كذلك من الآيتين أولاً: أن الدعاء عبادة فمن دعا غير الله فقد أشرك الشرك الأكبر.

(45/32)

الثاني: بيان شقاوة من يدعو غير الله في الدنيا والآخرة.
ثالثًا: أن الشرك هو أعظم الضلال لأنه فسره هنا {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ} إذًا فيه صرف العبادة لغير الله فأظلم الظلم هو الشرك بالله وأعظم الضلال هو الشرك بالله. إذًا على ما ذكرناه أن الشرك هو أعظم الضلال.
رابعًا إثبات البعث والحشر والجزاء.
خامسًا: أن الأوثان لا تسمع من دعاها ولا تستجيب له، عكس ما يظنه المشركون فيها ولذا قال: {غَافِلُونَ} أي لا يشعرون بدعاء من دعاهم لأنهم إما أموات في باطن الأرض، وإما جماد، وإما ملائكة مشغولون بما خلقوا له.
السادسة: أن عبادة الله وحده فيها خير الدنيا والآخر.
ثم قال المصنف: (وقوله: {أَمَّن يُجِيبُ الْمُضْطَرَّ} [سورة النمل: 62]) وباقي الحديث والمسائل يأتي بحثه في الدرس القادم، والله أعلم.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
يوم الثلاثاء إن شاء الله تعالى.
أسئلة:
س: هل يحكم على الكفر الظاهر دون الباطن، ويكون الحكم على الباطن بعد إقامة الحجة؟
ج: هذا التفصيل لا أدري من أين يحتاج إلى إثبات، لأن أصلاً في من تلبس بوصفٍ ما أنه يُنَزَّلُ الحكم ظاهرًا وباطنًا، الفصل بين الظاهر والباطن هذا أحدثه الأشاعرة لما وجدوا أن الله تعالى قسَّم الخلق في أول سورة البقرة ثلاثة أقسام: مؤمنون ظاهرًا وباطنًا.
وكافرون ظاهرًا وباطنًا.
ومنافقون أظهروا الإسلام وأبطنوا الكفر.

(45/33)

هذا موجودٌ شرعًا، العكس هل يوجد؟ عقلاً نعم لكن في الشرع لا، لأنه بقي في العقل قسمة رباعية فأثبتوها هم، حينئذٍ يمكن أن يكون ماذا؟ أن يكون مؤمنًا بالباطن كافرًا بالظاهر، هذا لا وجود له في الشرع البتة وإن لم يستحل له عقلاً لكن قد يستثنى في بعض الصور التي يُشترط فيها إقامة الحجة لتنزيل الحكم الشرعي، لأنه إذا أنكر معلومًا من الدين بالضرورة ليست المسائل في الشرك، الشرك هذا له بحثه الخاص، إذا وقع في الشرك الأكبر نُزِّلَ الحكم عليه ولا يُعْذَر بجهل البتة، حينئذٍ نحكم عليه ظاهرًا وباطنًا بأنه مشرك، هذا حاله في الدنيا ونحن مأمورون بهذا، جنة أو نار ليست بأيدينا، لا نحكم عليه بجنة أو بنار، وإنما نحكم عليه بماذا؟ بما فعل، وهو الذي قد فعل الشرك، وهو الذي سجد للصنم، وهو الذي سب الله تعالى، وهو الذي سب النبي - صلى الله عليه وسلم -، هو الذي ذبح لغير الله، إذًا هذا فعله حينئذٍ نقول: هذا الفعل ماذا يوجه بالشرع؟ نقول: هذا فرد من أفراد الشرك الأكبر، فإذا وقع فيه حينئذٍ النائم لا يمكن أن يوصف بالاستيقاظ كما ذكرنا، لأن المسألة ماذا؟ لغوية شرعية، فتنزيل الأسماء الأصل فيه اتحد فيه الشرع واللغة لم يختلفا، لم يأتِ الشرع بشيء خارج عن مقتضى اللغة فمن كان جالسًا لا أصفه بماذا؟ بالقيام، والقائم لا أصفه بماذا؟ بالجلوس، كذلك من وقع في الشرك لا يمكن أن أصفه بماذا؟ بالتوحيد لأنه انتفى عنده، فحينئذٍ لا يمكن أن يقال بأنه في الباطن مؤمن وفي الظاهر ماذا؟ مشرك، وإلا أثبتنا عكس المنافق، وهذا لا وجود له البتة في الشرع. لكن قلت هذا في الشرك متلازمان، أما فيما جاءت النصوص دالة على أنه قد يُعْذَرُ بعض الأنواع كحديث عهد بإسلام. يعني بحديث عهد بكفر، أو من كان في بادية فأنكر معلومًا من الدين بالضرورة دون الشرك والتوحيد، حينئذٍ لا بد من إقامة الحجة، فقد وقع في الكفر لكن لا يُنَزّل عليه ماذا؟ الحكم وما يترتب عليه، وهو ماذا؟ .. تكفير إلى آخره.
س: هل كفر الظاهر يستلزم كفر الباطن؟
ج: قلنا هذا التقسيم ليس له أصل في .. ، إنما عند الجهمية، الجهمية يشترطون ماذا؟ يشترطون الاعتقاد.
مسألة العذر بالجهل فعوام أهل البدع الذين يعملون أشياء فيها شرك أكبر، أهل البدع يفعلون الشرك ما يأتي هذا، كيف أهل البدع يعني مسلمون، والبدعة ليست مخرجة لهم من الإسلام ويفعلون الشرك الأكبر؟ ما يتصور هذا لا في الشرع ولا في العقل، لأنه كما ذكرنا أن التوحيد والشرك [ضدان أو] نقيضان إن وجد أحدهما انتفى الآخر، كيف يعلم لا معبود إلا الله ثم يصرف العبادة لغير الله هذه ما تترجم بالعقل، لو نظرنا إلى مسألة عقلية ترجمها، نقول: يعتقد في قلبه لا معبود إلا الله، يعني: كل ما سِوى الله لا يستحق العبادة، وهو يذبح لغير الله كيف هذا كيف تأتي؟ ما يمكن أن يجتمعا البتة، فإذا ذبح لغير الله معناه لم يعتقد وإن ادَّعَى أنه اعتقد، فليست العبرة هنا بالأقوال أنه يدعي أن يحب الله وأنه موحد، وأنه يقول: لا إله إلا الله. العبرة باللفظ والمعنى معًا، والحقائق هنا مقدمة لا بد من اعتبارها، حينئذٍ لا بد من ربط الأمور ببعضها، وأما الوقوف مع الألفاظ فحسب هذا ليس بصواب.

(45/34)

س: هل هناك ثمرة في الخلاف في التفريق بين الشرك والكفر أو في عالمهم؟
ج: لا أعرف أن فيه ثمرة، وإنما من باب الأسماء فقط، من باب الأسماء؛ لأن من كفر يعني من فرق يقول مسألة من أنكر معلومًا من الدين بالضرورة هذا لا يُسمى كافرًا، لا يسمى مشركًا، أنكر وجوب الصلوات الخمس علمناه أنكر، هذا ما حكمه؟ كافر كفر أكبر، طيب هل هو مشرك؟ نعم هو مشرك، لماذا؟ لأنه أطاع هواه، وكل من اتبع هواه من دون الوحي فهو اتخذه إلهًا مع الله عز وجل، ففيه معنى الشرك الأكبر، لكن جاء الشرع في الأكثر والأغلب استعمال الشرع فيمن صرف الشرك الأكبر فيمن صرف العبادة لغير الله، والنوع الثاني فيمن هو دون ذلك، لكن يُطلق هذا مرادًا به هذا النوع، ولذلك آية المؤمنون التي ذكرناها فيما سبق {وَمَن يَدْعُ} قال: {إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] أطلق الكفر على الشرك، والعكس بالعكس يأتي حديث «إنه لا يستغاث بي». يأتي إن شاء الله هذا.
س: هذا يقول أنا مبتدئ في التوحيد فأيَّ كتاب أقرأ؟
ج: تقرأ ((الأصول الثلاثة)) سلمك الله، وتقرأ ((القواعد الأربعة)) بارك الله فيك ثم تأخذ ((التوحيد)).

(45/35)


درس-46 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله تعالى: (وإن يمسسك الله بضر فلا كاشف له إلا هو) الآية.
* قوله تعالى: (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) الآية.
* مَن أقر بأصل من أصول توحيد الربوبية هل يحكم عليه بالإسلام؟
* بيان مناسبة الآية للباب، وما يستفاد منها.
* حديث الطبراني، والكلام على رجاله، وصحته.
* بيان معاني الحديث، ومناسبته للباب، ومما يستفاد منه.
* مسائل الباب، ودليل كل منها.

أسئلة:
س: هذا يقول: ما قلتم آنفًا قوله تعالى: {مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106]. فهو وصف كاشف أي يفيد التعليل؟
ج: نعم، وصف كاشف، ما المراد بالوصف الكاشف؟ يعني: ليس للاحتراز، قد جاء زيد العالم، العالم هذا وصف صفة، إذا كان ثَمَّ زيد آخر ليس بعالم، حينئذٍ نقول: أخرج زيدًا الذي لا يوصف بالعلم، أليس كذلك؟ إذا كان عندنا زيد وزيد وَزيد، واحد منهم عالم إذا قلت: جاء زيد، أكرمت زيدًا. حصل لبس بين العالم وبين الجاهل، فإذا أردت إخراج الجاهل تقول: جاء زيد العالم. هذا الصفة تسمى ماذا؟ تُسمى صفةً على بابها على أصلها، وهي إنما جيء بها لأجل الاحتراز الإخراج، إذًا لها مفهوم، وهذا يعتبر قيدًا عند الأصوليين، كـ: الحال، والشرط، والغاية .. ونحوه، يعتبر حينئذٍ من المفهومات المعتبر لها مفهوم مخالف، إذا لم يكن عندك إلا زيد واحد فقط وهو عالم، حينئذٍ تقول: جاء زيد العالم. [لا يضر هذا] جاء زيد العالم، حينئذٍ زيد العالم، العالم هذا ليس عندنا احتراز ما عندنا إلا زيد واحد، فإذا قلت: جاء زيد العالم. تقول: العالم، لو لم تقل العالم لما فهم من زيد إلا العالم، لماذا؟ لأنه ليس عندنا آخر يحتاج إلى الاحتراز، هذا يسمى صفة كاشفة، قد تفيد في بعض المواضع التعليل، يعني: جاء زيد العالم، ليس فيه تعليل، لكن إذا قلت: أكرمت زيدًا العالم. وليس عندك إلا زيد واحد، كأنك قلت: أكرمت زيدًا لأنه عالم. حينئذٍ تساق مساق التعليل، هذا المراد بكون الصفة كاشفة حينئذٍ ليس ثَمَّ احتراز، وإنما المراد به أن الحكم معلل، ومن أشهر ما نذكره دائمًا، [ما بكم؟] ومن أشهر ما نذكره دائمًا {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة: 21]، {اعْبُدُوا رَبَّكُمُ} لأنه الخالق لكم هذا المراد وليس عندنا رب آخر لم يخلق، أليس كذلك؟ فليس عندنا إلا ماذا؟ رب واحد {اعْبُدُوا رَبَّكُمُ} لأنه الخالق لكم، لو جعلتها كقولك: جاء زيد العالم. كاشفة لغير زيد الجاهل حينئذٍ صار عندنا ماذا؟ رب خلق ورب لم يخلق، وهذا ليس مرادًا، وهذا كثير في القرآن يراد به كون الوصف كاشفًا، حينئذٍ يفيد التعليل ليس مطلقًا في كل موضع، لا، ولذلك إذا قلت: جاء زيد العالم ليس فيه ماذا؟ ليس فيه تعليل، كونه عالم جاء غيره متصف بالمجيء، فليس من خصائصه، وليس الحكم هنا بالمجيء معلقًا، [أو الحكم بكونه نعم] (1) الحكم بالمجيء معلقًا على علمه، لا، إنما لو قلت: أكرمت زيدًا العالم. كأنك قلت: أكرمت زيدًا لأنه العالم. وهكذا يقال.

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
__________
(1) سبق.

(46/1)

فلا زال الحديث في الباب الرابع عشر (باب من الشرك أن يستغيث بغير الله أو يدعو غيره)، (باب من الشرك) أي بعض الشرك الأكبر، (أن يستغيث) يعني الاستغاثة بغير الله فيما لا يقدر عليه إلا الله، هذا المراد من كلام المصنف هنا رحمه الله تعالى، وإلا الأصل الإطلاق أن يستغيث بغير الله فكل استغاثة بغير الله تعالى فهي شرك لو أطلقناها على ظاهرها، ولكن ليس هذا المراد، إنما المراد أن المستغاث به إن كان من المخلوقين وهو حي حاضر، وفي قدرته ما استغيث به، فحينئذٍ لا يكون من الشرك، ولذلك جاء قوله تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ} [القصص: 15] جاء بلفظ الاستغاثة، وإذا كان كذلك حينئذٍ نقول: قوله (أن يستغيث بغير الله) يعني الاستغاثة بغير الله فيما لا يقدر عليه إلا الله تعالى، (أو) هذه للتنويع (يدعو غيره) من باب عطف العام على الخاص، لأن الاستغاثة هي دعاء خاص، بمعنى دعاء المكروب لإزالة الشدة، الدعاء هو طلب، مطلق الدعاء الطلب، والطلب قد يكون لطلب منفعة، يعني لجلب منفعة، أو لدفع مضرة، اللهم ارزقني مالاً، اللهم اكشف ما بي من مرض، حينئذٍ اجتمع فيه ماذا؟ اجتمع فيه طلب المنفعة ودفع المضرة، الاستغاثة، هي نوع خاص من أنواع الدعاء، ولذلك قلنا العطف هنا من عطف العام على الخاص، ويدخله الشرك كما أن السابق يدخله الشرك، كأنه قال: باب بعض الشرك الأكبر الاستغاثة بغير الله وبعض الشرك الأكبر الدعاء غير الله، وهو معطوف على قوله أن يستغيث ولذلك نصب حينئذٍ يؤول بمصدر، كأنه قال: أن يستغيث يعني: الاستغاثة بغير الله، أو يدعو غيره. غيره الله تعالى وهو معطوف على أن حينئذٍ يكون في تأويل مصدر والتقدير بابٌ بعض الشرك الأكبر دعاء غير الله تعالى، وعرفنا في ما سبق أن الدعاء على قسمين:
دعاء مسألة، ودعاء عبادة.
والمراد بدعاء المسألة أن يسأل بلسانه بلسان المقال يا رب يا رب، وأما دعاء العبادة فهو أن يمتثل ما أُمِرَ به في الكتاب والسنة بمعنى أنه يفعل بجوارحه تعبدًا لله تعالى وطلبًا لمرضاته جل وعلا، فحينئذٍ هذا النوع الثاني لا ينفك على النوع الأول ولذلك قلنا كل منهم ملازم للآخر بينهما تلازم، دعاء المسألة يستلزم دعاء العبادة، ودعاء العبادة يتضمن دعاء المسألة، وكل من دلالة الالتزام ودلالة التضمن معتمدة عند أهل اللسان، حينئذٍ تثبت الأحكام الشرعية بدلالة المطابقة، وتثبت الأحكام الشرعية بدلالة التضمن، وتثبت الأحكام الشرعية بدلالة الالتزام، دعاء المسألة يستلزم دعاء العبادة، لماذا؟ لأن السؤال مأمور به {وَاسْأَلُواْ اللهَ مِن فَضْلِهِ} [النساء: 32] أليس كذلك {رَبِّ إِنِّي وَهَنَ الْعَظْمُ} [مريم: 4] فحينئذٍ نقول: هذا دعاء، وإذا كان كذلك حينئذٍ نقول: هو عبادة. ولذلك جاء النص «الدعاء هو العبادة». بمعنى أن من سأل ربه بلسان مقاله فهو عابدٌ لله تعالى ولا إشكال في هذا.

(46/2)

النوع الثاني: الذي هو دعاء العبادة يتضمن دعاء المسألة، لماذا؟ لأنه إذا فعل الصلاة مثلاً بجوارحه حينئذٍ يكون سائلاً، سائلاً ربه ماذا؟ أولاً الرضا عنه، وسائل ربه الثواب من صلى يرجو بقلبه وبلسان حاله لا بلسان مقاله وقد يسأل ربه ربي تقبل مني صلاتي إلى آخره لكن المراد هنا إذا لم يجتمع معه دعاء السؤال فحينئذٍ يكون بصلاته مجرد الفعل يكون سائلاً ربه قبول صلاته وترتب الثواب على ذلك والرضا عنه والتوفيق والتشديد، وكذلك سؤال الجنة لأنه ما صلى إلا من أجل أن يرضي ربه ومن أجل أن يدخل الجنة حينئذٍ نقول: هذا كله سؤال، إذا كان كذلك حينئذٍ يكون سائلاً للسان حاله لا بلسان مقاله، وقد يجتمعان. التعليل أو النظر في كون الدعاء على قسمين هو الذي ينبغي أن يفهم ما جاء من لفظ الدعاء في الكتاب والسنة، فتارةً يفسر بأحدهما وتارةً يجتمعان، فحصر الدعاء في دعاء العبادة فقط دون دعاء المسألة هذا قولٌ باطل، ومن هنا جاء التفريق بين النوعين وكون دعاء المسألة ليس بعبادة حينئذٍ حصل خلط عند عباد القبور فاستغاثوا بالمقبورين بلسان مقالهم بحجة ماذا؟ أنه ليس من العبادة، وليس الأمر كذلك، وقد مر معنا كشف هذه الشبهة في ((كشف الشبهات)). ذكر المصنف رحمه الله تعالى هنا خمسة آيات:

(46/3)

الآية الأولى قوله تعالى: ({وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} [سورة يونس: 106])، ({وَلاَ تَدْعُ}) هذا نهي - ومر معنا أن النهي للتحريم - والمراد به أنه نوعٌ من أنواع المعاصي وهو الذي يُسمى في الشرع الشرك الأكبر فكونه منهيًا عنه لا يستلزم أن لا يكون شركًا - انتبه لهذه الفائدة - كونه منهيًا عنه أو محرمًا أو كبيرةً من الكبائر لا يقتضي أو يستلزم أنه ليس بشركٍ أكبر، كل شركٍ أكبر فهو محرمٌ منهي عنه، ولا إشكال، لكن هل كل منهيٍ عنه يكون شركًا؟ الجواب: لا. هل كل محرمٍ يكون شركًا؟ الجواب: لا. إذًا الشرك الأكبر والأصغر أو مطلق الشرك أخص من مطلق التحريم والنهي، هنا جاء ({وَلاَ تَدْعُ}) وهو نهيٌ وتدع هذا فعلٌ مشتمل على مصدر، والمصدر حدث وهو نكرة فحينئذٍ النكرة في سياق النهي تكون ماذا؟ تكون عامةً، هذا ينبغي كذلك النظر فيه يعني: وجه الاستدلال حفظ الآية لا يكفي، بل لا بد من معرفة ماذا؟ كيف نستدل بهذه الآية على الحكم الشرعي، فكونه استغاثة وكونه شركًا أكبر وكون فاعله متعبدًا أو صارفًا لغير الله نوعًا من أنواع العبادة هذا الذي ينبغي العناية به، أما الآية قد يحفظها الصغير والكبير حينئذٍ ({وَلاَ تَدْعُ}) نقول: ({تَدْعُ}) هذا فعلٍ مضارع في سياق النهي، ولذلك حذفت الواو لماذا؟ لأنه مجزومٌ بحذف الواو، الجازم له (لا) الجازمة ({وَلاَ تَدْعُ}) تدعو هذا الأصل بالواو، حذفت الواو للجازم، ولا نقول: عند الجازم. وحذفت الواو للجازم حينئذٍ ({تَدْعُ}) هذا فعلٌ مضارع منسبك من زمنٍ ومصدرٍ، والمصدر حدث، والمصدر نكرة حينئذٍ نكرةٌ في سياق النهي فتعم على الصحيح من قولي الأصوليين في هذه المسألة أن الفعل المضارع في سياق الشرط أو النفي أو النهي أنه من صيغ العموم لذلك مر معنا {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [النساء: 48] إشراكًا به حينئذٍ دخل فيما سبق كذلك أن يغفر {إِنَّ اللهَ لاَ يَغْفِرُ} ولا أدنى مغفرة ولا أقل جزءٍ يطلق عليه المغفرة هي منفيةٌ عنه، من أين أخذنا ذلك؟ نقول: من كونه مصدر في سياق النفي حينئذٍ يكون من صيغ العموم. هنا ({وَلاَ تَدْعُ}) إذا قلنا بأنه عام حينئذٍ أفراد آحاد الدعاء منفية وهي منهي عنها، ومر معنا أن الدعاء نوعان: دعاء مسألةٍ. ودعاء عبادة. إذًا ({وَلاَ تَدْعُ مِن دُونِ اللهِ}) فحينئذٍ شمل الدعاء هنا المنهي عنه شمل النوعين، دعاء المسألة ودعاء العبادة، فنهى الله عز وجل أن يتوجه العبد لغير الله تعالى بدعاء المسألة أو بدعاء العبادة، يعني بأي نوعٍ من أنواع الدعاء وهذا واضحٌ بين يعني: إذا كان المجادل يدري ما يقول ويفهم كلام العرب ويفهم قواعد الأصولية عند أهل الأصول، والأصول العامة حينئذٍ لا يمكن أن يجادل في هذه، إلا في مسألة هل دعاء المسألة يسمى دعاءً أم لا؟ هل هو عبادة أم لا؟ هل يحتاج تقريره من جهةٍ أخرى، فنهى الله عز وجل أن يتوجه لغير الله تعالى بدعاء المسألة أو بدعاء العبادة، أي بأن نوعٍ من أنواع العبادة، فدخلت العبادات كلها الاعتقادية - القلبية يعني -، وكذلك القولية، وكذلك العملية.

(46/4)

لأن محل العبادة القلب واللسان والجوارح والأركان، هذه محالٌ للعبادة ثلاثة أركان، كل واحدٍ منها يتوجه إليه الأحكام الخمسة وهي: التحريم، والكراهة، والإيجاب، والندب، والإباحة. ثلاثة في خمس بخمسة عشر. ولذلك ابن القيم قال: تدور الراحة العبودية على خمسة عشرة قاعدة من كَمَّلَهَا كَمَّل مراتب العبودية، يعني من أتى بما يجب عليه بقلبه ولم يترك شيئًا منه، وكذلك في المندوبات، وكذلك ترك المنهيات تحريمًا أو كراهةً، وكذلك باللسان، وكذلك بالجوارح والأركان، كَمَّلَ مراتب العبودية، إذًا دخلت العبادات الاعتقادية القلبية التوكل والرجاء والخوف وغيرها والقولية كالتسبيح والتهليل وقراءة القرآن والعبادات العملية كالصلاة، والزكاة، والذبح، والسجود .. إلى آخره هذه كلها عبادات قال: ({وَلاَ تَدْعُ}). والدعاء هو العبادة. إذًا ({وَلاَ تَدْعُ مِن دُونِ اللهِ})، يعني لا تصرف أيّ نوع من أنواع العبادة الاعتقادية والقولية والعملية لغير الله تعالى، ففيه عموم وسع دائرة عدم صرف شيء من العبادات لغير الله تعالى، فالآية الكريمة دلت على النهي، والنهي للتحريم هنا أن يتوجه العبد إلى ما هو دون الله تعالى، أو مع الله، يعني لا يستلزم القول ({مِن دُونِ اللهِ}) سوى الله، حينئذٍ لو دعا مع الله يكون أدنى؟ لا، المراد أنه أفرد ذلك المعبود بالعبادات، أو عبد الله وعبد غيره، فالمشركون على صنفين على نوعين: مشرك خَلَّصَ العبادة بالمعبود سِوَى الله تعالى، ومشرك سَوَّى بينهما. يعني: يعبد الله ويعبد غيره، يُصلي مع المسلمين ويصوم وقد يحج ويذبح أو يتصدق ويقرأ القرآن وقد يكون من أهل العلم، ولكنه يخرج من القبر فيستغيث هذا جمع بين الأمرين: عبد الله تعالى وعبد غير الله تعالى، حينئذٍ لم يكن موحدًا، ولذلك [قال] إذًا هنا قال: دون الله تعالى، أو مع الله، ولذلك قال: ({مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}). وسبق معنا أن ابن جرير فسر ما هنا بـ (شيئًا) يعني نكرة، وإذا كانت نكرة حينئذٍ يكون ما بعدها صفةً لها، ما ولا تدع من دون الله شيئًا لا ينفعك هذا صفته، ولا يضرك، إذًا تدعو من؟ تدعو من بيده النفع وبيده الضر، وهذا ليس ثَمَّ إلا لله جل وعلا، ولذلك فسر ابن جرير كما سبق ما هنا بـ (شيئًا) فهو نكرة في سياق النهي، لأنه مفعول تدعو فشمل العقلاء وغيرهم، وأعظم ذلك أن الخطاب وُجِّهَ للنبي - صلى الله عليه وسلم -، كما قلنا فيما سبق أن الصحيح، ({وَلاَ تَدْعُ}) الخطاب موجه للنبي - صلى الله عليه وسلم -، وهو إمام الموحدين فكيف بمن هو دونه عليه الصلاة والسلام، وهو إن كان معصومًا عليه الصلاة والسلام إلا أنه منهي كغيره، لكن من حيث كونه بشرًا وإنسانًا، هل يمكن أن يقع منه ذلك الشيء؟ الجواب: نعم، هذا الأصل فيه، لكن باعتبار الحال، يعني كونه نبيًا رسولاً هو معصومًا فلن يقع منه الشرك البتة، ({فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ})، ({فَإِن فَعَلْتَ}) يعني دعوت غير الله تعالى، فأطلق الفعل على الدعاء هنا بقسميه، سواء كان ماذا؟ دعاء مسألة أو دعاء عبادة، ولما كان دعاء العبادة أكثر وهو فعل أكثر من ماذا؟ أكثر من دعاء المسألة، ولذلك قال: ({فَعَلْتَ}).

(46/5)

أو نقول: القول كذلك يُطلق عليه أنه فعل، وفي حقيقة لسان العرب، يعني: ليس مجازًا، ({فَإِن فَعَلْتَ فَإِنَّكَ إِذًا})، ({إِذًا}) قلنا: هذه للحاضر، ({مِّنَ الظَّالِمِينَ}) يعني إن دعوت من دون الله أحدًا ({فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}) أي من المشركين، وحاشاه - صلى الله عليه وسلم -، إنما المراد به التهديد لغيره.

(46/6)

الآية الثانية: قوله ({وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ}). ({بِضُرٍّ}) كذلك نكرة في سياق ماذا؟ النفي؟! الاستفهام؟! الشرط، في سياق الشرط ({وَإِن يَمْسَسْكَ})، ({يَمْسَسْكَ}) فعل مضارع مجزوم بـ إن، ({وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ}) الفاء واقعة في جواب الشرط، إذًا ({بِضُرٍّ}) نكرة في سياق الشرط فيعم، فيعم كل ضُرٍّ، فجميع أنواع الضُّرّ هذه لا يكشفها إلا الله تعالى، سواء كان الضر في الدين، أو في الدنيا، سواء كان من جهة الولد، أو جهة المال، أو جهة البيت، أو العقار أو .. أَو .. قل ما شئت من أنواع الضُّرّ فيختلف هذا باختلاف الأشخاص والأحوال والأزمان فلا كاشف للضُّرّ إلا الباري جل وعلا، وإذا كان كذلك فمن الذي يتوجه إليه العبد؟ الله عز وجل، وإذا كان كشف الضُّرِّ لا يكون صفةً للمعبودات سوى الله تعالى فحينئذٍ كيف يتوجه العبد لِمَا سوى الله؟ واضح؟ حينئذٍ الذي يُعبد هو الذي ينفع ويضر، وهذا الذي ينفع ويضر هو المستحق للعبادة دون ما سواه، فانحصرت العبادة في الباري جل وعلا، قد يقول قائل: الناس ينفع بعضهم بعضًا ويكشف الضُّرّ بعضهم عن بعض، ففيه معنى جلب المنفعة ودفع المضرة. نقول: ليس في الحقيقة، يعني: الحقيقة في جلب المنفعة هو من الباري جل وعلا، وهذا سبب، ولذلك نقول: إذا أراد أن ينتفع بأخيه المسلم في أيّ أمر ما لا يجوز له أن يعتمد عليه استقلالاً، بل هذا نوع من الشرك يكون شركًا أصغر، فإذا أراد أن تعتمد على شخصٍ ما في جلب منفعة أو في دفع ضر تعتقد أنه سببٌ من الأسباب، وأن الكاشف الحقيقي أو الدافع أو الجالب هو الباري جل وعلا ولو كان فيما يجوز، لماذا؟ لأن الحقيقة في فعل العبد إنما هو من عند الله تعالى، حينئذٍ لا يجلب النفع إلا الباري جل وعلا، وكل مخلوق جرى على يده أو يديه النفع فإنما هو وسيلة فحسب، والذي نفع حقيقة هو الباري جل وعلا، ولذلك انحصر في صفة كون من يستحق العبادة والدعاء هو الذي يملك النفع والضُّرّ حقيقة، وأما المخلوق فلا يملك حقيقة وإنما هي أسبابٌ ظاهرية، إذا كان كذلك حينئذٍ يكون المرد إلى الباري جل وعلا، {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ} [الأنعام: 17] أي بأي نوعٍ من أنواع الضر {فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} وهذا يقطع حينئذٍ التوجه لغير الله جل وعلا في ما لا يقدر عليه إلا الله تعالى، وأما ما كان في قدرة المخلوق هذا مرخص فيه - كما مر معنا - لكن مع التأكيد على عدم الاعتماد على المستغاث به لأنه مجرد سبب من الأسباب، لأنه في الحقيقة الذي يكشف الضر هو الله تعالى، وقدرة المخلوق على كشف الضر فيما يقدر عليه فإن الذي مكنه وأقدره إنما هو الله عز وجل، وما هو إلا سببٌ من الأسباب وإلا فالكاشف الحقيقة للضر هو الله عز جل، بل ما سخر قلب هذا لينفعك أو يضرك إلا الله عز وجل، لينفعك أو يدفع عنك الضُّرّ إلا الله عز وجل، لأنك قد تطلب منه منفعةً فينقبض قلبه ولا ينفعك، من الذي يُسَخِّره الله عز وجل، كذلك قد تظن أنه يجلب النفع إذا كان من عند نفسه ويكون هذا النفع في ظاهر أنه نفع لكنه مُبَطَّنٌ بالضر.

(46/7)

الآية الثالثة قوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17] قلنا هذه أولها {إِنَّ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقاً} ولو ذكرها المصنف لكن أولى، يعني من توجه إلى سائر المعبودات قال الله تعالى: {لَا يَمْلِكُونَ لَكُمْ رِزْقاً} يملكون هذا فعل في سياق النفي، طبق القواعد، فعل مضارع في سياق النفي فحينئذٍ يكون مصدرًا في سياق النفي فيعم، إذًا أدنى ما يسمى مِلْكًا أو مُلْكًا هو منفي عن هذه المعبودات، ليس لها ملك حقيقي، الملك الحقيقي عند من؟ عند الباري جل وعلا {رِزْقاً} هذا نكرة في سباق النفي حينئذٍ يعم أدنى ما يسمى رزقًا من مالٍ أو صحة أو عافيةٍ أو ولدٍ أو بيتٍ أو عقار أو وظيفةٍ أو شهادة قل ما شئت، هذا كله يسمى رزقًا حينئذٍ قال: {لَا يَمْلِكُونَ لَكُمْ رِزْقاً} إذًا إذا كانوا لا يملكون لكم رزقًا ما النتيجة؟ {فَابْتَغُوا} يعني اطلبوا {عِندَ اللَّهِ الرِّزْقَ} لا عند غيره جل وعلا {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ} في الآية توحيد طلب الرزق؛ لأن معظم حال المستغيثين إنما هي لطلب الرزق، فيستغيثون بالبدوي من أجل الولد مثلاً وهذا طلب رزق، أليس كذلك؟ الولد من الرزق، والمال من الرزق، وكل ما يرجوه العبد من شيءٍ يُعطاه أو يُمنح فهو رزقٌ، وذلك الرَّزق هو العطاء، والرِّزق هو الشيء الْمُعْطَى الذي ينتفع به العبد وهذا يختلف من شخص إلى شخصٍ آخر. قال هنا: لأن معظم حال المستغيثين إنما هي لطلب الرزق، والرزق عام يشمل كل ما يصلح أن يُرزق ويُعطى من المال والولد والبيت والدواب، بل والصحة والعافية وكل ما يحتاجه العبد فهو رزقٌ، فدلت الآية على وجوب ابتغاء الرزق من عند الله وحده، وجوب لأن قوله: {فَابْتَغُوا} أمر والأمر يقتضي الوجوب، يعني اطلبوا، وكونه من عند الله وحده لا سواه يأخذ من جهتين: من أول الآية {لَا يَمْلِكُونَ لَكُمْ رِزْقاً} نفى مطلق الرزق أو مطلق الْمِلْك مع عموم الرزق فهو منفي عن هذه المعبودات، ثم قال: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ} قلنا: {عِندَ} هذا حال مقدم على الرزق، الرزق هذا مفعول به قدمت عليه الحال، وأصل التركيب فابتغوا الرزق حال كونه عند الله، فقدم ما حقه التأخير فأفاد الحصر والقصر، صفات الحكم في المذكور ونفيه عن ما عداه، إذًا دلت الآية هذه على وجوب ابتغاء الرزق من عند الله وحده، فلا يستغاث بغيره تعالى في طلب الرزق، ثم قال: ({وَاعْبُدُوهُ}).

(46/8)

هذا من عطف العام على الخاص، قلنا: فيه فائدة عظيمة جدًّا، وهي أن تحقيق العبادة من أسباب الرزق، إذا أردت الرزق الحلال حينئذٍ حقق العبادة، يعني امتثل ما أمكنك امتثاله قدرت عليه من أوامر الباري جل وعلا وأوامر رسوله - صلى الله عليه وسلم -، وانتهي عن ما نهاك عنه، حينئذٍ نقول: تحقيق العبادة سبب من أسباب الرزق، فيا من أردت الرزق تعبد لله عز وجل، ({وَاعْبُدُوهُ}) أمر وهو جامع لنوعي الدعاء، أليس كذلك؟ ({وَاعْبُدُوهُ}) جامع لأمري الدعاء، فيشمل دعاء المسألة ودعاء العبادة، لأن الدعاء هو العبادة، فالدعاء هو العبادة، والعبادة هي الدعاء، أمر جمع نوعي الدعاء دعاء المسألة ودعاء العبادة إذ كل منهما عبادة، إما تضمنًا وإما التزامًا على ما بينا فيما سبق.
الآية الرابعة: ({وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ} [الأحقاف: 5])، دلت الآية على أن ثَمَّ داعٍ ومَدْعُو، قال: ({وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ}). ({مَن لَّا يَسْتَجِيبُ}) هذا المدعو، و ({أَضَلُّ مِمَّن يَدْعُو}) هذا الداعي، إذًا عندنا داعي وعندنا مَدْعُو، والمدعو هنا قال: ({مَن لَّا يَسْتَجِيبُ لَهُ مِمَّن يَدْعُو مِن دُونِ اللَّهِ}). ({مِن دُونِ اللَّهِ}) هذا دل على أن الْمَدْعُو غير الله تعالى فهو غير الله تعالى، والاستفهام هنا كما مر معنا المراد به ماذا؟ النفي، المراد به النفي، وهذا أبلغ من النفي المجرد لأنه إذا عُدِلَ عن النفي وجيء بالاستفهام حينئذٍ يكون النفي مُشْرَبًا بالتحدِّي، يعني بَيِّن لي من أضل؟ لا أحد. كأن يقول: ائت بصورة هي أضل ممن ذكر؟ ولا يوجد، والاستفهام المراد به النفي وهذا أبلغ من النفي المجرد لأنه يكون مشوبًا بالتحدي ({مِمَّن يَدْعُو}) هذا دعاء مطلق هنا، فيشمل دعاء العبادة ودعاء المسألة، ({مِن دُونِ اللَّهِ}) غير الله أي سواه، فدلت الآية كالتي قبلها الحكم على من دعا غير الله بأنه أضل الضالين، ({وَمَنْ أَضَلُّ}) يعني لا أضل، ممن دعا من دون الله تعالى، وأن العبادة أو الدعاء عبادة، فمن صرفه لغير الله فهو مشرك، فإذا كان من سوى الله ({لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ}) فكيف يليق بك، يعني ممن يستغيث بغير الله، كيف يليق بك أن تستغيث به دون الله تعالى؟ حينئذٍ بطل تعلق هؤلاء العابدين بمعبوداتهم، لأنهم ما أرادوا إلا جلب النفع ودفع الضُّرّ، وجلب النفع ودفع الضر إنما هو للباري جل وعلا دون ما سواه، فالآيات كلها تصب في محل واحد.

(46/9)

قال هنا: (وقوله). وهو المحل الذي وقفنا عنده. (وقوله: {أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [سورة النمل: 62])، هذه الآية الخامسة التي ذكرها المصنف رحمه الله تعالى لبيان أن الاستغاثة بغير الله تعالى لا تجوز، وأنها من الشرك الأكبر، ({أَمْ مَنْ}). قال ابن جرير: يقول تعالى ذكره. قال ابن جرير في تفسير الآية: يقول تعالى ذكره أمَّا تُشركون بالله خير أم الذي يجيب المضطر إذا دعاه؟ مقارنة، هل المعبودات التي تشركون بها وتعبدونها من دون الله وهي [لا تملك النفع] لا تجلب النفع، ولا تدفع الضر، كذلك لا تجيب المضطر إذا دعاه، أيهما أولى بالعبادة، الذي يجيب المضطر إذا دعاه ويكشف السوء، أم تلك المعبودات التي لا تجيب المضطر؟ الجواب: واضح، أمّا تشركون بالله خير أم الذي يجيب المضطر إذا دعاه ويكشف السوء النازل به عنه، وقوله: ({وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ}). يقول: يستخلف بعد أمواتكم في الأرض منكم خلفاء أحياء يخلفونهم، يجعلكم خلفاء، يعني: بعضهم يخلف بعضًا، يفلته قرنًا وينشأ قرنًا آخر، وهنا المراد به الصالحون، وقوله: ({أَإِلَهٌ مَعَ اللَّهِ}). يقول: أإله سواه يفعل هذه الأشياء بكم، وينعم عليكم هذه النعم؟ الجواب: لا، ({أَإِلَهٌ مَعَ اللَّهِ}) هذا استفهام إنكاري، أإله مع الله يفعل ذلك معه؟ الجواب: لا، وقوله: ({قَلِيلًا مَا تَذَكَّرُونَ}).

(46/10)

يقول: تذكُرًا قليلاً من عظمة الله وأياديه عندكم، تذكرون وتعتبرون حجج الله عليكم يسيرة، فلذلك أشركتم بالله غيره في عبادته، قال في ((الفتح)): يبين تعالى أن المشركين من العرب ونحوهم قد علموا - يعني في نفوسهم قلوبهم وحالهم - قد علموا أنه لا يُجيب المضطر ويكشف السوء إلا الله وحده، يعلمون ذلك، بدليل ماذا؟ ما الدليل؟ على أنهم إذا جاء بهم الضيق وكانوا في البحر واشتد بهم الريح لجئوا إلى من؟ {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65]، إذًا لولا معرفتهم القلبية بأنه لا يجيب المضطر إذا دعاه إلا الله لما لجئوا إليه عند الشدة، حينئذٍ المشركون الذين بُعث فيهم النبي - صلى الله عليه وسلم - شركهم في الرخاء، يعني وقت ما لم يكن فيه ثَمَّ ضرورة أشركوا بالله تعالى، وأما في وقت الشدة فحينئذٍ يخلصون الله تعالى، هل إخلاصهم الدعاء لله تعالى في حال الضراء نفعهم؟ نفعهم؟ الجواب: لا، ما نفعهم، يعني ما رفع عنهم الشرك، ومع ذلك مع جود الشرك في الرخاء وانتفاء الشرك في الشدة لم ينفعهم، فكيف بمن يُشرك في الرخاء والشدة، فيكون من باب أولى وأحرى، ولذلك شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى قرر في مواضع بأن الشرك المتأخر أعظم من شرك أولئك الذين بُعث فيهم النبي - صلى الله عليه وسلم -، واحتج بمثل هذه الآيات في كون المشركين العرب دل القرآن على أنهم ماذا؟ إنما يشركون في الرخاء فحسب، وأما الشدة فحينئذٍ يلجئون إلى الباري جل وعلا، وأما المتأخرون فلا، إذا نزلت الحروب ودخل عليهم التتار لاذوا بقبر أبو عمر غيره، واستغاثوا بهؤلاء الأموات، إذًا عند الضراء لجئوا إلى الأموات، وعند الرخاء لجئوا إلى الأموات فهؤلاء أعظم شركًا من أولئك الذين بُعث فيهم النبي - صلى الله عليه وسلم -.

(46/11)

قال في ((الفتح)): يبين تعالى أن المشركين من العرب ونحوهم قد علموا أنه لا يجيب المضطر ويكشف السوء إلا الله وحده، فذكر ذلك سبحانه محتجًا عليهم في اتخاذهم الشفعاء من دونه، ولهذا قال: {أَإِلَهٌ مَعَ اللَّهِ}. يعني يفعل ذلك، فإذا كانت آلهتهم لا تجيبهم في حال الاضطرار فلا يصلح أن يجعلوها شركاء لله الذي يجيب المضطر إذا دعاه ويكشف السوءَ وحده، وهذا أصح ما فسرت به الآية، فالله تعالى احتج على المشركين بما أقروا به على ما جحدوه من قصر العبادة جميعها عليه. بمعنى أن المشركين كما هو معلوم وسبق تقريره في أوائل الأبواب أنهم أقروا بماذا؟ بتوحيد الربوبية، يعني: بجملته لئلا يعترض معترض أنهم قد يقعون في بعض أفراد الشرك الربوبية كاتخاذ التمائم مثلاً، أليس كذلك؟ هذا نوع من أنواع شرك الربوبية قد يقع منهم، لكن نقول في الجملة، في الجملة أتوا بتوحيد الربوبية، أو بأصوله كـ: الخلق، والرزق، والْمِلْك ونحو ذلك، هذا أو ذاك، حينئذٍ احتج عليهم الباري في غير ما موضع في الكتاب بأنهم يلزمهم الإقرار بأنه لا معبود إلا الله بإقرارهم بتوحيد الربوبية، لأنهم أقروا بأنه الخالق ولا يستحق العبادة إلا من تفرد بالخلق، وأقروا بأنه المالك ولا يستحق العبادة إلا من تفرد بالملك، وكذلك في سوى الأفعال التي تسمى بأفعال الربوبية، حينئذٍ يحتج عليهم على عدم إقراره بتوحيد الألوهية بإقرارهم بتوحيد الربوبية ومع ذلك إقرارهم بتوحيد الربوبية لم ينفعهم، يعني لم يحكم عليهم بكونهم مسلمين بل قاتلهم {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] إذًا أقروا بأصلٍ من أصول توحيد الربوبية، هل حكم عليه بالإسلام؟ الجواب: لا. إذًا من يقول ربنا واحد، أرضنا واحدة، نجتمع على معبود واحد، فحينئذٍ نقول: هذه كلها لا تفيد بكون الشخص مسلمًا، بل لا بد من لا إله إلا الله بالمعنى وليس المراد لفظ لا إله إلا الله، ليس كل من تلفظ بلا إله إلا الله فهو مسلم، لا بد أن يأتي بلا إله إلا الله على المعنى الذي بُعثت من أجله الرسل، وهو أنه لا معبود بحقٍ إلا الله، وأن يعمل بمقتضاها وألا يرتكب ناقضًا من نواقضها، فإن لم يعلم معناها أو عَلِمَ ولم يَعْمَلْ أو عَلِمَ وعَمل وجاء بناقضٍ من نواقضه لا تنفعه لا إله إلا الله، تُسَلِّمُون؟ إذًا لا تنفعه إلا إذا جاء باللفظ والمعنى وليس كل معنى، وإنما المعنى الذي بينه الله تعالى، فقلنا: المعنى الذي دلت عليه لا إله إلا الله مقطوعٌ به، بمعنى أنه ليس محلاً للخلاف، فلا يأتي آتٍ يقول: أنا أفهم من لا إله إلا الله كيت وكيت. نقول: لا، وإنما الْمَرَدُّ فيه ماذا؟ الكتاب والسنة، والآيات في ذلك صريحة {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36] لا بد من الأمرين مركب من نفيٍ وإثبات {اعْبُدُواْ اللهَ} يعني توجهوا إلى الباري جل وعلا وتذللوا إليه بالطاعة والطاعة هي العبادة {وَاجْتَنِبُواْ الطَّاغُوتَ} وهو كل ما عُبِدَ من دون الله على المعنى الذي ذكرناه فيما سبق.

(46/12)

قال هنا: ({أَمَّن}) أي من هو ({أَمَّن}) أَمْ مَنْ و ... #37.12 مثل {عَمَّ يَتَسَاءلُونَ} عنْ ما، أليس كذلك؟ ثَمَّ إدغام، ({أَمَّن}) أي: من ({أَمَّن}) هو وأم هنا منقطعة، أم تأني منقطعة وتأتي متصلة، والمراد هنا المنقطعة، يعني تكون بمعنى بل، ولذا لا يُشترط فيها ذكر المعادل، ذكر المعادل يعني ما يقابلها، بخلاف المتصلة فهي بمعنى (أو)، ولا بد فيها من ذكر المعادل هذا الفرق بين أم المتصلة والمنقطعة، المتصلة بمعنى (أو) ولا بد أن يكون لا معادل يعني: مقابل، تقول مثلاً: أعندك زيدٌ أم عمرو؟ لا بد من التقابل، أعندك زيدٌ أم عمرو؟ كأنك قلت عندك زيدٌ أو عمرو، فـ (أم) هنا متصلة تفسر بـ (أو) وكذلك لا بد من المعادل، فأما (أم) المنقطعة هذه بمعنى بل، ولا يُشترط فيها المعادل، والتي معنا ليس فيما معادل، وإذا كان كذلك فحينئذٍ نقول: هذه أم بمعنى بل {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور: 35] تقابلا؟ تقابلا، هذه (أم) متصلة لأنها بمعنى (أو) وجاء المقابل، ({أَمَّن يُجِيبُ الْمُضْطَرَّ}) لم يأت مقابل له حينئذٍ نقول: هذه بمعنى (بل). والبحث في كتب النحو. و ({الْمُضْطَرَّ}) أصله المضتر الطاء أصلها تاء كالمصتلح تلح فقلب التاء طاءً لأن باب الافتعال هكذا على ما مر معنا، و ({الْمُضْطَرَّ}) أصله المضتر أي: المكروب الذي مسه الضُّرّ، هذا يسمى مضطرًا مكروبٌ مسه وأصابه الضر {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ * فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا} [الأنبياء: 83، 84] فلا يجيب المضطر إلا الله ({أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}) يعني لا أحد يجيب المضطر إلا الله تعالى، لكن هنا قيده قال: ({إِذَا دَعَاهُ}). ({إِذَا}) شرطية من مضمنة معنى الشرط بمعنى أن إجابة المضطر مقيدة بماذا؟ بدعاء المضطر نفسه، وأما إذا كان مضطرًا ولم يدعُ لم يتكفل الله جل وعلا بإجابته، قد يكشف عنه الضر وقد لا يكشف عنه الضر. إذًا متى تكفل الباري جل وعلا بإجابة دعوة المضطر؟ نقول: ({إِذَا دَعَاهُ}) فـ ({إِذَا}) هنا قيد له مفهوم بمعنى أنه إذا لم يدعُ الباري جل وعلا فقد يكشف الباري جل وعلا ضره وقد لا يكشفه. قال هنا: لكن قيده بقوله: ({إِذَا دَعَاهُ}). أما إذا لم يدعُ فقد يكشف الله ضره وقد لا يكشفه. وقوله: ({وَيَكْشِفُ السُّوءَ}). أي يزيل، الكشف هو الإزالة، أي يزيل السوء والمراد هنا ما يسوء المرء وهو دون الضرورة، يعني أقل من الضرورة لأن المرء قد يُساء بما لا يضره أليس كذلك، قد يصيبه الشيء الذي يسيئه ويدخله في نفسه ويحزنه ولا يكون ضرورة، ولكن كل ضرورة هي السوء، إذًا أيهما أعم؟ السوء أعم، السوء قد يكون ضرورة وقد لا يكون ضرورة، والضرورة لا بد أن تكون ماذا؟ سوء، ({وَيَكْشِفُ السُّوءَ}) هذه جملة مستقلة أي يجب المضطر إذا دعاه، ثم أمرٌ آخر وهو يكشف السوء، بمعنى أن ماذا؟ قوله: ({وَيَكْشِفُ السُّوءَ}).

(46/13)

هل هو داخلٌ في معنى ما سبق أو أنها مستقلٌ زيادةٌ على ما سبق؟ يحتمل، يحتمل أنه داخل يجيب المضطر ويكشف سوء المضطر، إذًا متى يكشف سوءه إذا أجابه، ويحتمل أنها جملةٌ مستقلة حينئذٍ يكشف السوء ولو لم يجب دعوة المضطر، [والثاني] كلا المعنيان محتمل، إلا أن الثاني أعمّ، والقاعدة في باب التفسير أن اللفظ إذا كان أعمّ ولم يمنع من شموله مانع حُمِلَ على الجميع، هذا من بلاغة القرآن، حينئذٍ نقول: جملة ({وَيَكْشِفُ السُّوءَ}) مستقلة، ({أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ})، ثم جاءت جملة جديدة ({وَيَكْشِفُ السُّوءَ}). إذًا قد يكشف السوء عن الداعي ولو لم يجب دعوته في كشف ضره. إذًا قوله: ({وَيَكْشِفُ السُّوءَ}). جملةٌ مستقلة أي يجيب المضطر إذا دعاه، ثم أمرٌ آخر وهو يكشف السوء وهذا أعم لأنها تشمل كشف السوء سوء المضطر وغيره، ليس خاصًا به إجابة دعاء المضطر، ومن دعا الله ومن لم يدعُ، كأنه جاء بتسليته لأنه قيده في الأول ({أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}) مفهومه إذا لم يدعه لا يجيب دعاء المضطر لكن جاء ({وَيَكْشِفُ السُّوءَ}) كأنه فيه أريحية لمن كان حاله كذلك، وهذا أعم لأنها تشمل كشف سوء المضطر وغيره، ومن دعا الله ومن لم يدعه ويحتمل تعلقها بما قلبها في المعنى، وأنه إذا أجابه كشف سوءه فتكون خاصةً بكشف سوء المضطر والأول أولى، فالقاعدة من باب التفسير أن اللفظ إذا احتمل معاني ولا مانع من حمل اللفظ على جميع المعاني حُمِلَ عليها، ويؤيد ذلك قوله: {وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ} [النمل: 62]. هذه مستقلة أو لا؟ مستقلة دل على أن قوله: ({وَيَكْشِفُ السُّوءَ}). هذه ثلاث جمل ({أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}) جملة، ثم جملة مستقلة ({وَيَكْشِفُ السُّوءَ}). ثم جملةٌ ثالثة مستقلة {وَيَجْعَلُكُمْ خُلَفَاء} هذا ليس متعلقًا بإجابة دعوة المضطر، وإنما هي مستقلة، كذلك إذًا ({وَيَكْشِفُ السُّوءَ}) جملةٌ مستقلة، قوله: {خُلَفَاء الْأَرْضِ}. الإضافة بمعنى في، يعني هذه من الأمثلة من النوادر أن يأتي مثالٌ على معنى (في) ولذلك الجمهور على أن الإضافة لا تأتي على معنى (في)
والثَّانِيَ اجْرُرْ وَانْوِ مِنْ أَوْ فِي إِذا ... لَمْ يَصْلُحِ الاَّ ذَاكَ والَّلام خُذَا
لِمَا سِوَى ذَيْنِكَ ............ ... ...............................

(46/14)

هذا مذهب ابن مالك رحمه الله تعالى وقلة من قالوا بمذهب ابن مالك رحمه الله تعالى أن الإضافة قد تأتي بمعنى (في) {بَلْ مَكْرُ اللَّيْلِ} [سبأ: 33] بل مكر في الليل، كذلك {تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ} [البقرة: 226] تربصٌ في أربعة، {وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ} يجعلكم خلفاء في الأرض، إذًا بمعنى (في) وهو صحيح أن الإضافة تأتي على معنى (في) وإذا لم يكن كذلك فحينئذٍ تأتي على معنى (مِنْ) وإذا لم يكن كذلك حينئذٍ حملت على معنى (اللام) ولكلٍ ضابط معروف في محله. إذًا إضافة فيه بمعنى (في) الدالة على الظرفية {خُلَفَاء الْأَرْضِ} خلفاء في الأرض، أي يخلف كل قرنٍ القرن الذي قبله في الأرض، هذا المراد. قال: وقوله: ({أَإِلَهٌ مَعَ اللَّهِ}). الاستفهام للإنكار، وهذا هو المشهور، أو بمعنى النفي وهما متقابلان، أي هل أحد مع الله يفعل ذلك؟ الجواب: لا، وإذا كان كذلك فحينئذٍ يجب صرف العبادة والتي منها الدعاء إلى الباري جل وعلا، ({أَإِلَهٌ مَعَ اللَّهِ})، أإله مع الله يفعل ذلك؟ الجواب: لا، لأنهم يقرون بهذا توحيد الربوبية، حينئذٍ إذا كان الأمر كذلك حينئذٍ تصرف العبادة لله وحده دون ما سواه، أي هل أحد مع الله يفعل ذلك؟ فالجواب: لا، وإذا كان كذلك فيجب صرف العبادة ومنها الدعاء لله وحده دون ما سواه.

(46/15)

قال الشوكاني رحمه الله تعالى في ((فتح القدير)): {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} هذا استدلال منه سبحانه بحاجة الإنسان إليه على العموم وهو كذلك، بمعنى أن الإنسان لا ينفك عن الاضطرار في زمن ما لا بد، هو وصف عنه، وهذا استدلال منه من البارئ جل وعلا بحاجة الإنسان إليه على العموم، والمضطر اسم مفعول من الاضطرار مضطر، يعني: وقع عليه الاضطرار، وهو أي المضطر، المكروب المجهود الذي لا حول له ولا قوة، هذا هو المعتمد عند أهل التفسير، وقيل هو المذنب، يعني المذنب هو المضطر، وهو داخل لأن الأصل فيه ماذا؟ أنه مضطر من حيث ماذا؟ أنه إذا وقع في الذنب حلت عليه العقوبة، أليس كذلك؟ المؤمن إذا وقع في الذنب قَرُبَ من العقوبة أم بعد؟ بالطاعة يبعد، أليس كذلك؟ وإذا فعل المعصية قرب، نحن قلنا: جنة ونار، طيب النار القرب منها بفعل المعصية، إذًا هو قريب من معنى الاضطرار،، والجنة القرب منها بفعل الطاعة والبعد عن المعصية، ولذلك فسر بعض المفسرين المضطر بأنه المذنب، وهو فرد من أفراده وليس خاصًا به، وقيل: هو الذي عراه ضُرٌّ، يعني: حل به ضر من فقر أو مرض، فألجئه إلى التضرع إلى الله تعالى، وهذا داخل في الأول، يعني المكروب المجهود الذي لا حول له ولا قوة، قال: واللام في المضطر للجنس لا للاستغراق، ({أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}) هل كل مضطر دعا ربه أجابه؟ على معنى اللام، هل هي للاستغراق أم للجنس؟ إن قلت: للاستغراق لزم منه أن كل فرد مضطر دعا ربه أجابه، لكن الواقع يشهد بخلاف ذلك، فحينئذٍ نجعل المضطر أن (أل) فيها للجنس، بمعنى أن الجنس المضطر إذا دعا حينئذٍ أجابه، ومن لم يُجَبْ حينئذٍ قد يكون فيه مانع، وقد يكون قام بالسبب ولم يرتب عليه المسبب لحكمة ما، لأن هذا من فعل الأسباب، ومر معنا القاعدة في فعل الأسباب: أن المؤمن مكلف بفعل السبب، [ثم بعد ذلك] بفعل السبب على الوجه التمام أن يأتي به موافق للشرع لا ينقص منه، فإن انتقص منه لا يترتب عليه المسبب لخلل ومانع في السبب، وأما إذا أتى به على وجه التمام وانتفى المسبب حينئذٍ يكون لحكمة يعلمها الباري جل وعلا.

(46/16)

قال هنا: واللام في المضطر للجنس لا للاستغراق، فقد لا يجاب دعاء بعض المضطرين لمانع يمنع من ذلك بسبب يُحدثه العبد يحول بينه وبين إجابة دعائه. هذا واضح بين، وإلا فقد ضمن الله سبحانه يتكفل فقد ضمن الله سبحانه إجابة دعاء المضطر إذا دعاه وأخبر بذلك عن نفسه، فإذا تخلف قلنا: هذه (أل) في المضطر للجنس ويكون ثَمَّ مانع قام بالعبد نفسه. قال: والوجه في إجابة دعاء المضطر، ما الوجه؟ قال: والوجه في إجابة دعاء المضطر أن ذلك الاضطرار الحاصل له يتسبب عنه الإخلاص وقطع النظر عما سوى الله، ولذلك حصل للمشركين، الاضطرار سبب ترتب عليه ماذا؟ الإخلاص وقطع النظر، حينئذٍ وُجِدَ ماذا؟ وجدت الإجابة. قال: وقد أخبر سبحانه بأنه يجيب دعاء المخلصين له الدين وإن كانوا كافرين فقال عز وجل: {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} [يونس: 22]. ثم قال: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65]. أجابهم؟ أجابهم، فأجابهم عند ضرورتهم وإخلاصهم مع علمه بأنهم سيعودون إلى شركهم، ويَفْعَلُ ما يشاء {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23]، إذًا لما كانوا مضطرين حصل عندهم الإخلاص، رجعوا إلى الباري جل وعلا فدعوه فأجابهم إلى ما دعوه، قال: ({وَيَكْشِفُ السُّوءَ}) أي الذي يسوء العبد من غير تعيين لأنه أطلقه ({السُّوءَ}) فهو عام، وقيل: هو الضر، وقيل: هو الجور، ({وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ})، أي يخلف كل قرن منكم القرن الذي قبله بعد انقراضهم، والمعنى يُهلك قرنًا وينشأ آخرين، ({أَإِلَهٌ مَعَ اللَّهِ}) الذي يريكم هذه النعم الجسام، ({قَلِيلًا مَا تَذَكَّرُونَ})، أي تذكرًا قليلاً ما تذكرون.
مناسبة الآية للباب أن فيها بطلان الاستغاثة بغير الله، لأنه لا يجيب المضطر ويكشف السوء إلا هو سبحانه وتعالى.
ويستفاد من الآية:
- بطلان الاستغاثة بغير الله فيما لا يقدر عليه إلا الله.
ثانيًا: أن المشركين مقرون بتوحيد الربوبية ولم يُدْخِلهم ذلك في الإسلام كما مر معنا مفصلاً.
ثالثًا: الاستدلال على توحيد الألوهية بتوحيد الربوبية، وهو من أدلته وسيأتي أبواب خاصة بذلك.
رابعًا: الاحتجاج على المشركين بما أقروا به على ما جحدوه، أقروا بتوحيد الربوبية وجحدوا توحيد الألوهية واستدل بهم بما أقروه به على ما جحدوه.

(46/17)

قال هنا: وروى الطبراني بإسناده أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المسلمين، فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق، فقال النبي - صلى الله عليه وسلم -: «إنه لا يُستغاث بي، وإنما يُستغاث بالله». روى الطبراني، والطبراني هو سليمان بن أحمد بن أيوب المطيري اللخمي الطبراني صاحب المعاجم الثلاثة الصغرى وغيرها أحد الحفاظ المكثرين الجوالين، أخذ على أكثر من ألف شيخ منهم أبو زرعة وطبقته، ألف شيخ، وعنه أبو نعيم وغيره، تُوفِيَ سنة ستين وثلاثمائة من الهجرة، كانوا يتوسعون في المشيخة، يعني: لا يلزم منه أنه ماذا؟ لو سمع منه حديثًا عده من شيوخه، أليس كذلك؟ كل ما سمع من شيخ ولو حديثًا واحدًا حينئذٍ يعده من شيوخه، ولذلك يقول: ألف شيخ، كيف درس ألف شيخ، إذا كان سيلزم شيخًا واحدًا خمس سنين وعشر سنين كم يحتاج؟ أليس كذلك؟ يحتاج إلى زمن طويل لا يكفي العمر، لا عمره ولا عمر عشرة مثله، حينئذٍ نحتاج إلى أن نفهم ماذا أرادوا بالمشيخة، أرادوا به أنه لو روى حديثًا واحدًا فحينئذٍ يقال ماذا؟ أنه شيخه.

(46/18)

وروى الطبراني بإسناده، يعني: إسناده الخاص، وقد رواه الطبراني في ((المعجم الكبير)) كما في ((معجم الزوائد)) عن عبادة بن الصامت، ولم يسمه المصنف هنا عن عبادة بن الصامت قال الهيثمي: رجاله رجال الصحيح غير ابن لهيعة، فهو حسن الحديث، مختلف فيه، منهم من ضعفه ومنهم من حسن حديثه. قوله: رجاله رجال الصحيح. هذا لا يلزم منه ماذا؟ لا يلزم منه الصحة، لأنه يُشترط في ما كان على شرط مسلم والبخاري أن يكون الرجال هم الرجال، وأن تكون الصفة هي الصفة التي اعتمدها البخاري ليس مطلق الرجال، حينما يقال رجاله رجال الصحيح معناه أنه في حكم ما رواه البخاري على شرط البخاري ومسلم. وقال ابن مفلح في ((الآداب الشرعية)): وإسناده ضعيف. يعني: هذا الأثر الذي معنا. وأخرجه أحمد في ((المسند))، وابن سعد في ((الطبقات)) بغير هذا اللفظ الذي ذكره المصنف من حديث عبادة بن الصامت، وفيه «إنه لا يقام لي ولكن يقام لله». قال ابن مفلح: الرجل مجهول، وابن لهيعة ضعيف. الرجل مجهول لأن في سنده أن رجلاً سمع عبادة، فيه مبهم ولم يبين، لو كان من الصحابة لقلنا ماذا؟ الصحابة كلهم عدول ولا يضر أن الراوي لم يسمَّ، لكن غير الصحابة لا يقبل، لا يقال صحيح، إن رجلاً سمع عبادة بن الصامت يقول .. إلى آخره. قال ابن تيمية في الاستغاثة الرد على بكري، وهذا يعتبر كالشرح لهذا الباب، ولذلك من أراد إتقان هذا الباب عليه بما ذكرناه سابقًا، أن يعرف حال المشركين، الذين بُعث فيهم النبي - صلى الله عليه وسلم -، وهذا موجود في القرآن وموجود في كثير من التفاسير، ثم وفي بعض السنة، ثم يعرف حال هؤلاء المشركين الذين في عصرنا، ماذا يصنعون؟ فيجد أن الفعل هو الفعل، العلة هي العلة، والحكم هو الحكم، والقول بأنهم يعذرون بالجهل هذا بدعة حادثة، حينئذٍ نلحق هذا بذلك ولا إشكال فيه، فلا بد من النظر بهذا المعنى، ثم تَمَعُّن النظر في هذه الأدلة المذكورة يجمع طالب كل ما قيل في هذه المسألة من الأدلة المذكورة هنا وفي الشرحات ويتقنها، لأن مدار عباد القبور في هذا الزمان كسابقهم على هذا الباب (الاستغاثة). فإذا فهمه الطالب وعلم ما تُورَدُ عليه من الشبه فحينئذٍ أتقن ما يُدافع به عن التوحيد، هو يعتقد في نفسه أنه لا يستغاث إلا بالله يأتي بالتوحيد، لكن إذا أراد السلاح في وجوه هؤلاء المشركين كيف يفعل؟ كيف يصنع؟ لا بد من معرفة القواعد التي تعين على فهم ما يُرَدُّ به على المخالف يعني النظر في الشبهة والنظر في دليلها، الشبهة تكون من طرف المخالف المشرك، وإجابتها تكون من طرف الموحد، الشبهة قد تكون مركبة قد تكون مأخوذة من الكتاب أو سنة على فهمه هو السقيم، وإلا لا يدل الكتاب والسنة على إثبات الشرك البتة هذا محال، حينئذٍ نحتاج إلى الإجابة الصحيحة لأن كل من انحرف عن الحق وهذه القاعدة - والله أعلم مطردةٌ حتى في أهل البدع قديمًا وحديثًا - لا بد أن يأتي إلى نصٍ من كتابٍ أو سنة، كل مخالف لا بد أن يأتي بلفظ من القرآن أو من السنة فيستدل به، ولذلك تجد المبتدعة من أصحاب الموالد تقول: «ذاك يوم ولدت فيه». فيمسك هذه «ذاك يوم ولدت فيه».

(46/19)

كلمة حق؟ صح صحيح هي من السنة ثابتة عن النبي - صلى الله عليه وسلم - لكن هذا الفهم السقيم طيب أين النبي - صلى الله عليه وسلم -؟ أين الصحابة؟ كونهم يجمعون على عدم الأخذ بهذا الفهم نحكي إجماعًا كونهم يجمعون على عدم الأخذ بهذا الفهم حينئذٍ يدل على أن فهمك سقيم من عندك أنت من كيسك، وأما السلف الصالح فلم يفهموا هذا الفهم. إذًا ليس كل من ادَّعَى فهمًا سُلِّمَ له، وأما اللفظ فهو إما قرآن وإما سنة صحيحة، إن كان أتى بسنة يرى أنها صحيحة وهي ضعيفة أو مكذوبة حينئذٍ يبين، وإذا كان سنة ثابتة لا ننكرها نقول: لا هذا ضعيف وهو صحيح؟ نقول: لا الحديث صحيح والآية موجودة نقرأها، لكن فهمك سقيم لم تأت على الجهة الصحيحة في الفهم. إذًا ثَمَّ إثبات للدليل، ثَمَّ فهم للدليل، الفهم هذا لا يمكن أن تكون في باب المعتقد على جهة الخصوص لا يمكن أن يأتي به من قبل نفسه لا بد من أثارة من علم، يعني: علم سابق إما صحابي وإما تابعي، إما صحابي وإما عن تابعي، فحينئذٍ نقول: لا بد من النظر في الفهم. لا تفهم من رأسك ثم تدَّعي أن هذا هو الدين والدين ليس مطلقًا أو الكتاب والسنة لكل من هب ودب يفهم على كيفه، كما يظن الآن يقول: الكتاب والسنة لم تخاطب الصحابة ولم تخاطب التابعين، نحن نقول بأن الشريعة عامة لكل زمان إذًا نفهم على كيفنا، كل ما جاء زمن نفهم ونستنبط بما يوافق الزمن، هذا انسلاخ من الدين، ولذلك جعل بعض من المعاصرين أن الديمقراطية هي من الشريعة، وما هي الديمقراطية لها وقتها إن شاء الله تعالى على كل هي كفرٌ وانسلاخ من الملة، المراد أن ما من مخالفٍ إلا ويأتي بلفظة أو دليلٍ من كتاب أو سنة فيستدل به على بدعته على شركه على كفره .. إلى آخره. اليوم كنت أسمع شخص ما يعني: يستدل على أن الباري جل وعلا خَيَّرَ العباد إن أردت أن تعبد ما شئت أعبد ما شئت، أن أردتَ أن تكون يهوديًا فلتكن، وإن أردت أن تكون نصرانيًا فلتكن، لا أحد يجبر أحد، أليس كذلك؟ قال: {فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ} [الكهف: 29] هذا ردة عن الإسلام، انظر استدل على هذه الكفر البواح استدل به بماذا؟ {لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ} [الغاشية: 22]، {لاَ إِكْرَاهَ فِي الدِّينِ} [البقرة: 256] إذا أردت أن تختار اليهودية فاختر لا أحد يكرهك ولا تلزم بذلك، تريد أن تدخل كنيسة فادخل، تريد أن تدخل مسجد ادخل، صومعة ادخل، تريد أن تعيش بين الأوربيين اذهب وعش بينهم لا أحد يُنْكر عليك، لماذا؟ لأن الله تعالى بين بأن هذه شريعة عامة وأنه لا إكراه لأحد فإذا أردت أن تختار من اليهودية فاختر .. إلى آخره، استدل بآياتٍ أربعٍ أو خمس استدل بها على كفره وانسلاخ من الملة، هذا كفر ولا يجوز الإقرار بأن هذا يُعذر بجهلٍ أو أن هذا ممكن أن يُسوغ له، لا، هو كافر مرتد عن الإسلام، هذه العقيدة لا يمكن أن يتلفظ بها من شم رائحة الإسلام، فضلاً عن أن يكون مسلمًا، فضلاً عن من يدرس العقيدة الإسلامية، فضلاً .. فضلاً .. إلى آخر ما يقال.

(46/20)

قال ابن تيمية رحمه الله تعالى في الاستغاثة قلت لكم الاستغاثة هذا مما ينبغي العناية به لا تأخره الرد على البكري المطبوع في مجلدين محققًا. قال ابن تيمية: وهو صالح للاعتضاد يعني: هذا الحديث وإن كان ضعيفًا فهو صالح للاعتضاد ودل على معناه الكتاب والسنة، يعني بعض الأئمة، ومنهم شيخ الإسلام هنا في هذا الكتاب قد يأتي بآيات قد نكتفي بها لا نحتاج الحكم واضح ومجمعٌ عليه، لكن قد تأتي إيضاح لبعض الجزئيات التي نسلم بها، وجاءت في لفظ حديث فيه كلام لم يثبت حينئذٍ يستدل به لا في تأصيل المسألة وإنما في كونه شاهدًا، وهذه طريقة لبعض أهل العلم قديمًا وحديثًا، أنه قد يتلو الحديث وهو فيه ضعف لا يكون موضوعًا إنما يكون فيه يعني قابل للجبر ولا يكون صحيحًا ولا يكون موضوعًا أو شديد الضعف ولكن فيه لفظةٌ تشهد لهذا الأصل، حينئذٍ لا اعتراض على المصنف في كونه أتى بهذا الحديث، ونقول: هذا الحديث ضعيف ولا ينبغي ذكره، لا، هو جرى على طريقة بعض الأئمة السابقين لأنه قد يستدل ببعض الأحاديث وفيها شيء من الضعف على الجزئية ثابتة داخلة، ولذلك أنه لا يستغاث بالنبي - صلى الله عليه وسلم - فيما لا يقدر عليه إلا الله، يحتاج إلى نص حديث أم أنه داخل في الآية السابقة؟ داخل في الآيات السابقة محل إجماع لا خلاف، وأما ذِكر الذي سيأتي ذكره هذا قد يكون من بابا الأدب مع الله تعالى. إذًا قال ابن تيمية في الاستغاثة: وهو صالح للاعتضاد ودل على معناه الكتاب والسنة. قال في ((التيسير)): وقد بَيَّضَ المصنف لاسم الراوي وكأنه والله أعلم نقله عن غيره أو كتبه من حفظه والحديث عن عبادة بن الصامت، يعني ما ذكره. قال: بإسناده أنه كان في زمن النبي - صلى الله عليه وسلم -، لا بد من الصحابي من الذي حكا على زمن النبي - صلى الله عليه وسلم - ليس ثَمَّ إلا الصحابي فأسقطه المصنف.

(46/21)

قال هنا: قوله أنه أن الشأن والحال كان في زمن النبي - صلى الله عليه وسلم - يعني: في عهده، وكان الكافر قال هنا: أنه كان في زمن النبي - صلى الله عليه وسلم - منافق، كان الكافر في أول أمره يعلن كفره ليس ثَمَّ رقابة ولا يخاف ولا يبالي يعلن كفره، ولما قَوِيَ المسلمون بعد غزوة بدر خَشِيَ الكفار فحينئذٍ بدءوا يتذبذبون فصاروا يظهرون الإسلام ويبطنون الكفر، وهذا هو النفاق، والنفاق ليس في عهد النبي - صلى الله عليه وسلم - يعني: حتى في عصرنا من يظهر الإسلام ويبطن الكفر، لكن {وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} [محمد: 30] يتبين من المنافق من غيره. قال: منافق يؤذي المؤمنين. النفاق عرفنا إظهار الإسلام وإخفاء الكفر، والمنافق والذي هو الذي تلبس بذلك. يعني: الذي يظهر الإسلام ويبطل الكفر وظهر هؤلاء بعد غزوة بدرٍ ولم يسم المنافق هنا، سُمِّيَ لا، قال: منافق، ولم يُسَمَّ المنافق هنا وجاء مصرح به في رواية ابن أبي حاتم في التفسير بسند ضعيف أنه عبد الله بن أُبي، معروف عبد الله بن أُبي، ويحتمل أنه هو فإنه معروف بالأذى للمؤمنين بالكلام في أعراضهم ونحو ذلك، يعني ولو لم يسمَّ هنا وجاء بسند ضعيف أنه عبد الله بن أُبي حينئذٍ لو لم يصح فيحتمل أنه هو، لأنه هو المشهور كالعلم، إذا قيل منافقون أول ما ينصرف الذهن إلى الأُبي لأنه هو الذي كان يُشهر الأذية للمسلمين والكلام في أعراضهن. قال في ((التيسير)) أما أذاهم بنحو ضربهٍ أو زجرٍ فلا نعلم منافقًا بهذه الصفة، يعني كان يلمز ويطعن في المسلمين فقط، وأما بضرب وزجر ونحو ذلك يعني بشيء جسدي فلا يعرف منافق أنه فعل ذلك، لماذا لأنه يظهر المحل. هو يظهر أنه مسلم أنه معك لكن يأتي بألفاظٍ، وذلك لأنه يتظاهرون بمحبة المسلمين فقال بعضهم يعني: - بعض الصحابة - وهذا جاء مصرحًا به في رواية الطبراني وأحمد أنه أبو بكر الصديق رضي الله تعالى عنه: قوموا نستغيث برسول الله - صلى الله عليه وسلم -، يعني من هذا المنافق، قوموا فعل أمرٌ نستغيث برسول الله - صلى الله عليه وسلم -، ليس جواب له لذلك لم يجزمه، قوموا نستغيث، ليس من باب ماذا؟ {قُلْ تَعَالَوْاْ أَتْلُ} [الأنعام: 151] ليس من قبيل. قال: نستغيث برسول الله - صلى الله عليه وسلم -. أي نطلب الغوث وهو إزالة الشدة، ومراده من استغاث به فيما يقدر عليه النبي - صلى الله عليه وسلم - هذا مقطوع به أو لا؟ نعم مقطوع به من معرفة أحوالهم تجعل المراد باللفظ ماذا؟ أنه يُستغاث بالنبي - صلى الله عليه وسلم - هنا في هذا التركيب خاصة إذا صح أنه أبو بكر وغيره كذلك، حينئذٍ قوموا نستغيث برسول الله - صلى الله عليه وسلم - أي فيما يقدر عليه بكسر هذا المنافق على أذاهم بنحو ضربه أو زجره، لا الاستغاثة به فيما لا يقدر عليه إلا الله، هذا لا يتأتى ... من الصحابة، وفي الحديث إيجاز حذفٍ دل عليه السياق، أي فقاموا إلى رسول الله - صلى الله عليه وسلم - فقالوا: يا رسول الله إنا نستغيث بك من هذا المنافق. [فقال النبي - صلى الله عليه وسلم -]. قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق، فقال النبي - صلى الله عليه وسلم - مباشرة هو ما كان معهم.

(46/22)

إذًا عندنا إيجاز حذف فقاموا إلى النبي - صلى الله عليه وسلم - وقالوا: يا رسول الله إنا نستغيث بك من هذا المنافق فقال عليه الصلاة والسلام ... («إنه لا يستغاث بي وإنما يستغاث بالله»). فيه النص على أنه لا يستغاث بالنبي - صلى الله عليه وسلم - ولا من دونه، نحمل على عمومه («لا يستغاث بي») مطلقًا، والظاهر هنا أن مراده - صلى الله عليه وسلم - إرشادهم إلى التأدب مع الله في الألفاظٍ، لأن استغاثتهم به - صلى الله عليه وسلم - من المنافق من الأمور التي يقدر عليها، وظهر أن المراد بذلك الإرشاد إلى حسن اللفظ والحماية منه - صلى الله عليه وسلم - لجناب التوحيد وتعظيم الله تبارك وتعالى.
إذًا قوله: («إنه لا يستغاث بي») ومعلوم أن الصحابي أبا بكرٍ أو غيره لم يستغث بالنبي - صلى الله عليه وسلم - فيما لا يقدر عليه إلا الله، إذًا لماذا نهاهم النبي - صلى الله عليه وسلم -؟ وهنا قول («لا يستغاث بي») هذا نفيٌ في معنى النهي كأنه قال لا تستغيثوا بي وإنما استغيثوا بالله تعالى. إذًا لماذا نهاهم نقول النفي هو الذي هو بمعنى النهي للقاعدة السابقة التي مرت معنا أنه وإن لم يكن العبد المؤمن الموحد معتقدًا لمدلول لفظٍ يحتمل الحق والباطل فالأصل فيه البعد، مثل ما قلنا: استغيث بالله ثم بك. قلنا: قد يقول: ثم بك لم يرد به المعنى الذي هو معنى باطل إنما أراد به المعنى الجائز، نقول: هذا كذلك الممنوع، لماذا؟ حماية لجناب التوحيد، ولذلك يتأدب مع الباري جل وعلا فلا يؤتى بلفظٍ الأصل فيه أنه مختص بالباري جل وعلا ثم يقرن به، فلا يقولن قائل توكلت على الله ثم عليك هذا فاسد لا يصح هذا يُنهى عنه، ولا يقال استغثت بالله تعالى ثم بك، نقول: هذا ممنوع. بهذا الدليل وإن كان فيه ضعفٌ إلا أنه قد يدل على هذا المعنى الذي أن يكون فيه أن الألفاظ في باب المعتقد يجب صيانتها وحمايتها، حينئذٍ لا تطلق على غير الله تعالى، وخاصة العبادات كالتوكل والرهبة والرغبة ونحو ذلك.
قال في ((الفتح)): فكره - صلى الله عليه وسلم -. كره من أين أخذنا كره هو نفيٌ قلنا في معنى النهي، وقد يقول قائل الأصل في النهي التحريم، لماذا قال كره؟ نقول: لأنهم استغاثوا به في ما يقدر فأجابهم، دعوه فدعا لهم واستغاثوا به في بعض المواضع فيما يقدر عليه فأجابهم دل على أن النهي هنا ليس بالتحريم وإنما هو للكراهة. قال في ((الفتح)): وكره - صلى الله عليه وسلم - أن يستعمل هذا اللفظ في حقّه وإن كان فيما يقدر عليه في حياته حماية لجناب التوحيد وسدًا لذرائع الشرك، وأدبًا وتواضعًا لربه جل وعلا وتحذيرًا للأمة من وسائل الشرك في الأقوال والأفعال. فإذا كان هذا فيما يقدر عليه - صلى الله عليه وسلم - في حياته فكيف يجوز أن يُستغاث به بعد وفاته. إذا قال: «لا يستغاث بي». فيما يقدر عليه في حياته فكيف بعد وفاته يُستغاث به فيما لا يقدر عليها أصلاً هل هذا محالٌ كما جرى على ألسنة كثير من الشعراء كالبصيري والبرعي وغيرهم من الاستغاثة بمن لا يملك لنفسه ضرًا ولا نفعًا ولا موتًا ولا حياةً ولا نشورًا - كما مر معنا -.

(46/23)

قال الشيخ ابن عثيمين رحمه الله تعالى قوله: «إنه لا يستغاث بي» ظاهر هذه الجملة النفي مطلقًا «لا يستغاث بي» حتى في ما يقدر عليه هذا ظاهره صحيح؟ «إنه لا يستغاث بي» لا يستغاث فعل مضارع في سياق النفي وهو نكرة حَدَث مصدر نكرة حينئذٍ يعم ما يقدر عليه وما لا يقدر عليه، إذًا ظاهر هذه الجملة النفي مطلقًا، ويحتمل أن المراد «لا يُستغاث بي» في هذه القضية المعينة، يعني في شأن المنافق فقط، كأنه يقول لا يستغاث بي مطلقًا في هذه الجزئية فقط ولو كنت في ما أقدر عليه للتعليل الذي سيذكره رحمه الله تعالى، ويحتمل أن المراد لا يُستغاث بي في هذه القضية المعينة فعلى الأول يكون نفي الاستغاثة من باب سد الذرائع والتأدب في اللفظ وليس من باب الحكم بالعموم على الكلام السابق، لأن نفي الاستغاثة برسول الله - صلى الله عليه وسلم - ليس على إطلاقه، بل تجوز الاستغاثة في ما يقدر عليه في حياته عليه الصلاة والسلام وهذا محل وفاق لا خلاف فيه ولا ينكره مسلم، أما إذا قلنا: إن النفي عائد للقضية المعينة التي استغاثوا بالنبي - صلى الله عليه وسلم - منها فإنه يكون على الحقيقة لأنها جزئية، فإذا كانت جزئية كأنه يقول استغيثوا بي في ما أقدر عليه في ما عدا هذه الجزئية، أما هذه الجزئية فلا.

(46/24)

قال هنا: فالنفي على حقيقته. أي على النفي الحقيقي، أي لا يستغاث به في مثل هذه القضية، لماذا؟ لأن النبي - صلى الله عليه وسلم - كان يعامل المنافقين معاملة المسلمين، ولا يمكنه على حسب الحكم الظاهر للمنافقين أن ينتقم من هذا المنافق انتقامًا ظاهرًا، إذ إن المنافقين يستترون وعلى هذا فلا يُستغاث للتخلص من المنافق إلا بالله، وهو وجه حسن، أن المراد «لا يُستغاث بي» في هذه القضية المعينة وهي الاستغاثة مِنْ مَنْ يظهر الإسلام ويبطن الكفر لأن لا وجه لها، لا طريق لي عليه، حينئذٍ حكمه المسلمين، فالمنافق حينئذٍ لا يستغاث إلا بالله جل وعلا. قال شيخ الإسلام رحمه الله تعالى في الاستغاثة: والاستغاثة بمعنى الطلب من رسول الله - صلى الله عليه وسلم - ما هو اللائق بمنصبه لا ينازع فيه مسلم. يعني فيما يقدر عليه في حياته عليه الصلاة والسلام الطلب منه فيما يقدر عليه لا ينازع فيه مسلم لا إشكال فيه، فلو قيل بأن هذا الحديث عام فالإجماع مخصصٌ له وخرج ما يقدر عليه، فإن الصحابة كانوا يطلبون منه الدعاء، يعني بعض الصحابة ليس كل الصحابة، لذلك قال في موضعٍ آخر: أنه لم ينقل عن كبار الصحابة المقربين من النبي - صلى الله عليه وسلم - أنه سأل الدعاء من النبي - صلى الله عليه وسلم - إنما ورد في بعض الجزئيات فحسب، على كلٍّ وقع من بعض الصحاب سؤال النبي - صلى الله عليه وسلم - أن يدعو له فدعا له، إذًا هذه استغاثة فيما يقدر عليه. قال: ويستسقون به. أو لا؟ حَصَلَ؟ حَصَلَ، ويستسقون به كما في الصحيح وغيره، وأما بالمعنى الذي نفاها فهي مما يجب نفيه، كأن شيخ الإسلام يقول «لا يُستغاث بي» يعني فيما لا يقدر عليه إلا الله فخصه. قال: وأما بالمعنى الذي نفاها فهي مما يجب نفيه. قال رحمه الله تعالى: وقد يكون في كلام رسول الله - صلى الله عليه وسلم - عبارةٌ لها معنى صحيح لكن بعض الناس يفهم من تلك غير مراد الله ورسوله. كما ذكرنا في المثال السابق «ذاك يوم ولدت فيه». الكلمة صحيحة؟ صحيحة، ثابتة؟ نعم قطعًا ثابتة من السنة لكن ماذا فَهِمَ من هذا الأحمق؟ فهم منها شيء مخالف لأصول الشريعة.

(46/25)

فحينئذٍ نقول: هذا فهمٌ على غير مراد الله تعالى. وانتبه لهذه الفائدة من شيخ الإسلام رحمه الله تعالى. يقول: وقد يكون في كلام رسول الله - صلى الله عليه وسلم - عبارة - يعني: جملة كلمة أو جملة - لها معنى صحيح لكن بعض الناس يفهم من تلك غير مراد الله ورسوله، وهذا يُرَدُّ عليه فهمه، يُرْمَى به عرض الحائط إذا خالف أصول المعتقد، لأن ليس كل خلافٍ يكون معتبرًا ليس، باب المعتقد ليس فيه خلاف، والقول بأن الاجتهاد في العقيدة في العلميات كالجهاد في العمليات هكذا بالإطلاق هذا قول محدث باطل من أصله، لماذا؟ لأن إجماع الصحابة على أن من خالف في باب القدر وفي باب الإرجاء كما جاء في زمن التابعين أنه لم يعتبروا هذا الخلاف سائغ، وإلا لماذا نكفر الجهمية؟ ولماذا نبدع ولم نكفر المعتزلة؟ ولماذا نختلف مع الأشاعرة؟ ولماذا .. ولماذا .. ، كل ما خالف شخص قلنا قال - صلى الله عليه وسلم -: «من أحدث في أمرنا فهو ردٌ» ما قال ضعوها على طاولة الحوار أو لا؟ قال: «فهو رد». ما معنى رد؟ يعني: مردود عليه، لو جعلنا الخلاف سائغًا في باب المعتقد ما صار مردودًا، فإذا كنا نجعل البدعة في العمليات، ونردها على صاحبها فمن باب أولى وأحرى باب المعتقد - انتبه لهذا - بعضهم يستدل بكلام لشيخ الإسلام رحمه الله تعالى أن الاجتهاد واقع في الجميع، في جميع الشريعة، نقول: هذا أولاً جاء مقيدًا في بعض كلامه، جاء مطلقًا في بعض مواضع، وجاء مقيدًا في بعض المواضع أنه ما مَثَّل برؤية النبي - صلى الله عليه وسلم - لربه، هذا وقع النزاع بين الصحابة، وهي من باب العلميات، ومَثَّل هل العذاب يقع على الجسد والروح معًا أو على الروح فقط؟ هذه مسألة عقدية وقع فيها النزاع، لكن هذه ليست من المسائل الكبار الأمهات وإنما هي مسائل فرعية وقع فيها النزاع بين الصحابة كما وقع فيه النزاع من كبار الأئمة ننقل النزاع، ونجعل المسألة خلافية، وما يُنقل فيه خلاف فالإجماع على عدم الخلاف، حينئذٍ يقيد كلامه المطلق في بعض المواضع بما ذُكر، ثم هذا أو ذاك نقول: الإجماع على عدم جواز الخلاف في باب المعتقد - انتبه لهذا -، أما القول بأنه هذا يجوز له يختار التحريف أو أنه يجوز أن يختار التجهم إلى آخره، نقول: هذا قول باطل، لم يقل به أحد من أهل السنة والجماعة، والصحابة رضي الله تعالى عنهم وكبار التابعين، لأنه حالهم مع المخالفين في باب القدر وفي غيره الذين أدركوا الصحابة أو في آخر زمن الصحابة ما راعوا الخلاف ما جعلوا المسألة خلافية مع كونهم هذا قدر، والتجهم والمعتزلة والأشاعرة وكل منحرف يستدلون بالقرآن والسنة، ومع ذلك ما جعلوا الخلاف سائغ، لم يجعلوا الفهم الذي فهموه دل عليه الكتاب والسنة، بل جعلوه معنًى باطنًا - انتبه لهذه -.

(46/26)

قال هنا شيخ الإسلام: وهذا يُرَدُّ عليه فهمه. هذا في جزئية، كيف لو خالف في أصل؟ هذا من باب أولى وأحرى أن يرد عليه فهمه، إذا كان في كلمة خالف مراد الله تعالى ومراد رسوله - صلى الله عليه وسلم - يرد عليه فهمه، فكيف لو قال في أصل المعتقد؟ كيف لو قال في مثل هذه الأمور يستدل بالكتاب والسنة على أنك مخير؟ تريد تدخل كنسية فادخل، تريد معابد فادخل، تريد مساجد أنت حر، حرية، حينئذٍ يستدلون بالكتاب والسنة، إذًا الخلاف سائغ لا تنكر عليّ، والرأي والرأي الآخر، هؤلاء ينسلخون من الملة شعروا أم لم يشعروا. قال: هذا يُرد عليه فهمه كما روى الطبراني. وأورد الحديث هذا الذي معنا، ثم قال: فهذا إنما أراد به - صلى الله عليه وسلم - المعنى الثاني. ما هو المعنى الثاني؟ الذي لا يقدر عليه إلا الله تعالى، وهو أن يُطلب منه ما لا يقدر عليه إلا الله، وذكر قول أبي يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق. وقول أبي عبد الله القرشي: كاستغاثة المسجون بالمسجون. ودعاء موسى وبك المستغاث، قال: ولما كان هذا المعنى هو المفهوم عند الإطلاق وكان مختصًا بالله صح إطلاقه نفيه عما سوى الله. إذًا حمله ابن تيمية رحمه الله تعالى على الاستغاثة بالنبي - صلى الله عليه وسلم - فيما لا يقدر عليه إلا الله عز وجل، ولا تعارض بين الحديث وبين قوله تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}. يعني على القول الأول فإن الآية تحمل على الجواز، والحديث على الأدب والأولى.
مناسبة الحديث للباب واضحة، فيه إنكار النبي - صلى الله عليه وسلم - الاستغاثة بغير الله تعالى، ومما يستفاد من الحديث كذلك أنه لا يُستغاث بالنبي - صلى الله عليه وسلم - يعني بالقيد السابق فيما لا يقدر عليه إلا الله وغيره من باب أولى.
ثانيًا: الإرشاد إلى حسن اللفظ وحماية التوحيد، وهذا يؤيد القاعدة السابقة أن اللفظ الذي يكون مدلوله مختصًا بالباري جل وعلا لا يقرن، ولو كان بمعنًى صحيح، توكلت على الله ثم عليك هذا قول فاسد، لكنها مسألة خلافية هذا مما يقع فيه النزاع، كذلك فيه فتوى من اللجنة الدائمة بجوازه بدون كراهة.
الثالث: سد الطرق المفضية إلى الشرك.
رابعًا: مشروعية الصبر على الأذى في الله.
خامسًا: ذم النفاق، وهو كذلك ذكر على جهة الذم.
سادسًا: تحريم أذية المؤمنين لأنها من فعل المنافقين.
(فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص).
من أين؟ من الترجمة، لذلك فيه مسائل المصنف أول من شرح كتابه، أنه أول من شرح كتابه، يعني المسائل هذه كالشرح للكتاب، (أن عطف الدعاء على الاستغاثة من عطف العام على الخاص) حيث قال في الترجمة: (باب من الشرك أن يستغيث بغير الله أو يدعو غيره).
والاستغاثة طلب إزالة الشدة فهي دعاء، يعني دعاء المكروب، فهو دعاء مخصوص، وأما الدعاء هكذا اللفظ الدعاء فهو أعمّ إذ هو طلب ذلك وغيره، فالاستغاثة نوع من الدعاء، والدعاء أعمّ، والعطف حينئذٍ عطف العام على الخاص وهو سائغ لغةً، وجاء في الكتاب كما مر، والمشهور المتفق عليه عطف الخاص على العام.

(46/27)

وَذِكْرُ خَاصٍ بَعْدَ ذِي عُمُومِ ... مُنَبِّهًا بِفَضْلِهِ المحتُومِ
كَعَطْفِ جِبْرِيلَ وَمِيكَالَ عَلَى ... مَلَائِكٍ قُلْتُ وَعَكْسُهُ جَلَا

قلت: وعكسه، يعني عطف العام على الخاص، جلا، يعني ظهر جوازه ووجوده ومر معنا مثاله في الكتاب.
(الثانية: تفسير قوله: {وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}).
أي لا ينفك إن دعوتهم، ولا يضرك إن تركت دعاءهم، وهذا أحسن ما يقال، والخطاب للنبي - صلى الله عليه وسلم - كما مر معنا بدليل قوله تعالى قبله: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} [يونس: 105]. ثم قال: ({وَلاَ تَدْعُ}). في سياق واحد، الحديث خطاب للنبي - صلى الله عليه وسلم -، ونهاه وإن كان لا يمكن أن يقع منه ذلك شرعًا إنكارًا على من فعل ذلك، كأنه يقول له: لا تسلك هذه الطريق التي سلكها أهل الضلال.
(الثالثة: أن هذا هو الشرك الأكبر). ما الدليل؟ ({فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}) الظالمين، يعني من المشركين، {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]، ({مِّنَ الظَّالِمِينَ}) يعني من المشركين، والظلم هنا هو الشرك الأكبر من قوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
(الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين).
لأن الخطاب لمن؟ للنبي - صلى الله عليه وسلم - فغيره من باب أولى، لذلك خوطب به النبي - صلى الله عليه وسلم -، لكون خطابه موجهًا لرسول الله - صلى الله عليه وسلم -، والنبي - صلى الله عليه وسلم - أصلح الناس، وهو كذلك إمام الموحدين، فلو فعل ذلك إرضاءً لأحد لصار من الظالمين، ولو وقع منه مجاملة لأحد مشرك فإنه يكون مشركًا، ولذلك يفعل بعض جماعة التبليغ الآن أنه يقع وقد سمعته بأذني، يعني: لم يُحْكَ لي أنه يدخل إذا جاء عند المشرك يطوف بالقبر أو يذبح يأتي يعاونه، يقول من باب ماذا؟ أن أجلبه وأتلطف معه، يعني من باب دعوته تألف التأليف فيدخل معه في الشرك من باب الدعوة إلى الله عز وجل، نقول: أنت وقعت مثله، أنت حكمك حكمه، لماذا؟ لأن الشرك ليس فيه مجاملة، فمن جامل أحدًا ففعل شركًا أكبر خرج، ولذلك من مثَّل دورًا لبعض المشركين فقال قولاً كفر، ولو ما قصد، لو قال: يا محمد كذا وسب ونحو ذلك، أو الكعبة، أو تمنى، أو قال على الله عز وجل ما هو كُفر كَفَرَ خرج من الملة، هذا ليس فيه عَمْدٌ هنا.
قال: (الخامسة: تفسير الآية التي بعدها). وهي ({وَإِن يَمْسَسْكَ اللهُ}) جعلها ثانية، وهي قوله: ({وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ}) أي لا يقدر على ذلك إلا الله، فوجب أن تكون العبادة له وحده والاستغاثة به وحده.

(46/28)

(السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرًا). يعني: دعاء غير الله لا ينفع (كون ذلك) أي دعاء غير الله تعالى (لا ينفع في الدنيا) وهو محروم ما أجابه، وفي الآخرة من الخاسرين لأنه كفر بالله تعالى، أي دعاء غير الله تعالى لا ينفعه وهو كفرٌ كما قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ} .. إلى قوله: {إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117]. إذًا هو كفر، وهو لم يتنفع من دعائه في الدنيا هذا فخسر الدنيا بذلك والآخرة بكفره.
(السابعة: تفسير الآية الثالثة). وهي؟ ({فَابْتَغُوا}) لأنه قال ماذا؟ تفسير الآية التي بعدها ثم قال: (تفسير الآية الثالثة). إذًا مراده ({فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}) وابتغاء الرزق لا يكون إلا عند الله تعالى وحده.
(الثامنة: أن طلب الرزق لا ينبغي) يعني لا يكون (إلا من الله، كما أن الجنة لا تطلب إلا منه).
فمن طلب من معبود الرزق كمن إذا طلب منه الجنة، أليس كذلك؟ لا فرق من يسأل المقبور الرزق كما لو سأله الجنة، وهل يجوز أن يُسأل المعبود غير الله تعالى الجنة؟ الجواب: لا، كذلك الرزق فلا فرق بينهما (أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تُطلب إلا منه) أي لقوله: ({فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}). فقدم المعمول، حينئذٍ يفيد الاختصاص، أي اطلبوه من عند الله لا من عند غيره، وقوله: ({وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}). يؤخذ منه أن العبادة سبب لدخول الجنة لقوله: ({إِلَيْهِ تُرْجَعُونَ}).
(التاسعة: تفسير الآية الرابعة).
يعني قوله: ({وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ}). على ما مر.
(العاشرة: أنه لا أضل ممن دعا غير الله).
أضل الضالين من؟ من دعا غير الله، من الذي أخبرك بهذا؟ الباري جل وعلا، إذًا لا تأتي بآخر تصدق عليه القول وتنزل عليه القول ويكون مخالفًا له، أنه لا أضل ممن دعا غير الله تعالى، وهذه العاشرة لقوله: ({وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ}). لأن الاستفهام هنا بمعنى النفي.
(الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه).
(أنه) من؟ المعبود الذي يُدْعَى من دون الله (غافل) لا يشعر.
(عن دعاء الداعي لا يدري عنه) وهذه الحادية عشرة لقوله: ({وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}). لا يشعرون، كما سبق، ({وَهُمْ}) أي المدعون ({عَنْ دُعَائِهِمْ}) أي دعاء الداعين، أو دعاء الداعين إياهم كما مر معنا، يعني: من باب إضافة المصدر إلى المفعول أو إلى الفاعل.
(الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له).
أليس كذلك؟ لقوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}. {كَانُوا} من؟ يحتمل هذا {كَانُوا لَهُمْ} كانوا أي المعبودات لهم للعابدين، أو كانوا العابدين للمعبودات هذا أو ذاك، المراد ماذا؟ حصول العداوة، المراد حصول العداوة، {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} يعني جاحدين.
(الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو).
أي لقوله: {وَكَانُوا بِعِبَادَتِهِمْ}.

(46/29)

(الرابعة عشرة: كفر المدعو بتلك العبادة).
لقوله: {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} والمعنى أنهم يتبرؤون من ذلك ويجحدونه وينكرونه، هذا المراد بالكفر هنا.
(الخامسة عشرة: أن هذه الأمور سبب كونه أضل الناس).
لقوله: ({وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ}). قال الشيخ ابن عثيمين: وذلك لأمور:
أولاً: أنه يدعو من دون الله من لا يستجيب له.
ثانيًا: أن المدعوين غافلون عن دعائهم.
ثالثًا: أنه إذا حشر الناس، يعني يوم القيامة كانوا لهم أعداء.
رابعًا: أنه كافر بعبادتهم.
فما أفاده شيئًا البتة.
(السادسة عشرة: تفسير الآية الخامسة).
قوله: ({أَمَّن يُجِيبُ}). إذ قلنا المصنف جعلها خمس آيات، ({أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}).
(السابعة عشرة: الأمر العجيب وهو إقرار عبدة الأوثان بأنه لا يجيب المضطر إلا الله) هذا عجيب صحيح، (ولأجل هذا يدعونه في الشدائد مخلصين له الدين).
أي أنهم إذا سئلوا عن ذلك أقروا أنه لا يقدر على ذلك إلا الله، وقوله: (يدعونه في الشدائد). كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} .. الآية، فيلزمهم إفراده بالعبادة دائمًا هذا الأصل، لأنه هو القادر على ذلك لا ما عبدوه معهم.
(الثامنة عشرة: حماية المصطفى - صلى الله عليه وسلم - حمى التوحيد والتأدب مع الله تعالى).
لقوله: («إنه لا يستغاث بي، وإنما يستغاث بالله»). مع كونه مما يقدر عليه، عليه الصلاة والسلام، ولكنه نهاهم حماية لجناب التوحيد، فكيف إذا طُلب منه ما لا يقدر عليه إلا الله عز وجل.
إذًا هذه خمس آيات مع الأثر المذكور وإن كان ضعيفًا إلا إنه مؤيد لما ذُكر مع هذه المسائل.

(46/30)

قال في ((التيسير)) - الحفيد -: وقد تبين بما ذُكِرَ في هذا الباب وشرحه من الآيات والأحاديث وأقوال العلماء بأن دعاء الميت والغائب والحاضر فيما لا يقدر عليه إلا الله، والاستغاثة بغير الله في كشف الضُّرّ أو تحويله هو الشرك الأكبر، يعني: أفادت، هذا جملة ما يقال، أفادت هذه الآيات أن هذا الدعاء صرف الدعاء لغير الله تعالى هو الشرك الأكبر، بل هو أكبر أنواع الشرك، لأن "" الدعاء مخ العبادة ". ولأن من خصائصه الإلهية إفراد الله تعالى بسؤال ذلك، إذ معنى الإله هو الذي يُعبد لأجل هذه الأمور، جلب النفع، دفع الضُّرّ، إجابة المضطر، ولأن الداعي إنما يدعو إلهه عند انقطاع أمله من ما سواه، وذلك هو خلاصة التوحيد وهو انقطاع الأمل مما سوى الله فمن صرف شيئًا من ذلك لغير الله فقد سَاوَى بينه وبين الله، وذلك هو الشرك بعينه، ولهذا يقول المشركون لآلهتهم وهم في الجحيم {تَاللَّهِ} [الشعراء: 97] قسم {تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِينٍ * إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ} [الشعراء: 97، 98] إذًا حقيقة الشرك هو التسوية، تسوية هذا المعبود بالخالق، ولذلك لما سَوَّى بينهما ألحق، ولذلك قلنا: قال بعض أئمة الدعوة: أن شبه المشركين حتى في عهد النبي - صلى الله عليه وسلم - حين بعث فيهم النبي - صلى الله عليه وسلم - هو قياس، قياس ماذا؟ قياس الباري على المخلوق، وجه قياس: أن الباري سلموا بأنه ملك وأن ملك الدنيا لا يُدخل عليه إلا بوسائط، فلفهم السقيم قاسوا قالوا: إذًا الباري جل وعلا كما أننا لا ندخل على الملوك في الدنيا إلا بوساطة، من يصل بيننا وبينه كذلك الباري جل وعلا لا بد من وساطةٍ تنزيهًا وتعظيمًا له من أن يسألوه مباشرةً، هذا قياس أو لا؟ قياس فيه تسوية بين النوعين {تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِينٍ * إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ}. قال الحفيد: ولكن لعباد القبور على هذا الشبهات على دينهم وكفرهم وشركهم شبهات إذا قلنا بأن هذا هو الشرك الأكبر عندهم شبهات، وذكر المصنف كثيرًا منها في ((كشف الشبهات))، وقد مر معنا مشروحًا، وزاد في ((التيسير)) عليها.
إذًا خلاصة هذا الباب هو إثبات أن الاستغاثة بغير الله تعالى شركٌ أكبر، وأن هؤلاء العباد عباد القبور عندهم شبهات هذه الشبهات منها ما هو من الكتاب، ومنها ما هو من السنة، وبعضهم من السنة الصحيحة، وبعضها من الأكاذيب التي اختلقوها حينئذٍ لا بد للناظر أن يعلم ما عليه حال هؤلاء من أجل أن يُحسن الرد عليهم. والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أسئلة:
السؤال المتعلق بالدرس هو الذي يجاب.
س: لماذا يأمر الله بطلب الرزق من الله مع أن، ما فهمت الكلمة هذه أن من المشركين وغيرهم لا ينكرون ذلك.
ج: على كلٍ طلب الرزق عبادة لأنه قال: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ}، عندنا قاعدة وهي أن ما أمر الله تعالى به عبادة، وإذا كان كذلك حينئذٍ يتعبد بأنه لا يطلب الرزق إلا من الباري جل وعلا، لأنه سؤال، إما سؤالٌ بلسانٍ أو دعاء إما بلسان المقال وإما بلسان الحال.
س: كيف يحقق المسلم العبودية الكاملة لله تعالى؟.

(46/31)

ج: بامتثال ما أمر به واجتناب ما نهاه، كل ما كَمُلَ في هذا الباب كَمُلَ في العبودية، ولذلك ابن القيم كما ذكرت سابقًا قال: العبودية محلها ثلاثة: القلب. واللسان. والعمل بالجوارح. وكل واحدٍ من القلب واللسان والجوارح لله خمسة أحكام، أليس كذلك؟ أحكام التكليف خمسة، القلب له خمسة أحكام، واللسان له خمسة أحكام، واختلف في المباح، وابن القيم يرى # ... 1.33.08 أربعة - انتبه يعني: لا تفرح - والجوارح فيها خمسة أحكام، قال: ثلاث في خمس بخمسة عشر. جعلها قواعد. إذًا عندنا اعتقاد منه واجب وتأتي به على وجه الكمال، وعندنا اعتقاد محرم يجب البعد عنه من كل حذافيره، وعندنا مكروه، وكذلك القول باللسان فحيث ما وقفت مع أمر لله تعالى حينئذٍ كَمُلَتْ عبوديتك لله تعالى وليس ثَمَّ أمر آخر على ما يطلقه الصوفية وغيرهم.
س: كيف نحصل العلم؟.
ج: تحصيل العلم هذا ذكرناه كثيرًا، ترجع إلى المنهجية في طلب العلم. هذا يعني من الكلام الذي كرر حتى مللنا منه.

(46/32)


درس-47 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* باب قول الله تعالى: (أَيشركون ما لا يخلق شيئا وهم يخلقون) الآية.
* مناسبة الباب لكتاب التوحيد.
* شرح الآية، وبيان وجه الاستدلال منها.
* ما يستفاد من الآية.
* قوله تعالى: (والذين تدعون من دونه ما يملكون من قطمير).
* كل اجتهاد في مقابلة النص فهو فاسد.
* مناسبة الآية للباب.
* قوله: (وفي الصحيح عن أنس ـ رضي الله عنه - قال: شجَّ النبي عليه الصلاة والسلام يوم أحد) الحديث.
* شرح الحديث، وما يستفاد منه.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال المصنف شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ... ((كتاب التوحيد)):
(باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ * وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: 191، 192]).
هذا هو الباب الخامس عشر، ومناسبته لكتاب التوحيد أنه شروع من المصنف رحمه الله تعالى في بيان براهين التوحيد وأدلته، فالتوحيد له من البراهين النقلية والعقلية ما ليس لغيره، والتقابل هنا بين النقلية المراد بالنقلية نصوص الوحيين الكتاب والسنة مبناه على النقل، وكذلك العقلية لكن ليس مطلق العقلية وإنما المراد العقلية التي أتى بها الكتاب والسنة، ولذلك قد يقال: العقلي والنقلي، ثم قد يقابل العقلي بالنقلي، هذا ليس بدليل شرعي، غير معتبر، فالأدلة العقلية منفصلة عن الكتاب والسنة كما هي شأن وطريقة أهل البدع، والجهمية والمعتزلة وغيرهم والأشاعرة والماتريدية عندهم أدلة عقلية لكنها ليست عقلية منبثقة من الكتاب والسنة، هذه غير معتبرة، وأما الأدلة العقلية التي [جاء بها الوحيين أو] (1) جاء بها الوحيان هذه لا شك أنها معتبرة، ولذلك ذكر ابن القيم رحمه الله تعالى أن كل مثل ضربه الله تعالى في الكتاب فهو دليل عقلي، لأنه يستنبط بالعقل بالنظر بالاستدلال، والكتاب والسنة أو الباري جل وعلا أو عقيدة أهل السنة والجماعة في العقل أنه لا يُفتح له المجال مطلقًا ولا يعطل مُطلقًا، الوسطية في باب العقل كالوسطية في غيره، بمعنى أنه جعل الباري له جل وعلا حالاً وهي الفهم والاستنباط قياس النظير على النظير، حمل الفرع على الأصل لعلة جامعة في الحكم، هذا العقل له مجال فيه، وهو مما جاء بالشرع ودل عليه الشرع في باب القياس لأنه دليل عقلي، لكن مواده شرعية، كذلك النظر في العموم والخصوص والمطلق والمقيد وحمل الألفاظ على معانيها وتنزيل الحكم على الأفراد الداخلة تحت المطلق أو العام هذه كلها مجال للعقل وهو النظر في ما دل عليه الكتاب والسنة، ثم النظر في الواقع حينئذٍ يُدرج هذا الفرد في ضمن ذلك الكل، هذا أمر عقلي وهو مسمى بتحقيق وتنقيح المناط ونحوه كلها أمور عقلية، حينئذٍ نقول: العقل له مجال لكن من حيث الاستنباط، وأما عند أهل البدع فالعقل دليل مستقل، بمعنى أن له طرائق لا يُلتفت إلى الكتاب والسنة، وإنما لهم أصول ولهم فروع ولهم مواد ولهم نتائج ولهم لوازم، كلها إما مما لم يأتِ به الكتاب والسنة وإما إنها مباينة للكتاب والسنة، حينئذٍ كما مر معنا سابقًا أن التوحيد دل عليه دليل النقل والعقل، وكذلك على وجوبه يعني، التوحيد دل على وجوبه النقل والعقل، لكن العقل لا تقوم به الحجة على الخلق، كذلك الشرك دل على تحريمه النقل والعقل، لكن العقل لا يترتب عليه ماذا؟ الثواب والعقاب، وإنما النظر يكون في النقل.
__________
(1) سبق.

(47/1)

إذًا كل منهما التوحيد ونقيضه دل على إيجاب الأول وعلى تحريم الثاني النقل والعقل معًا، ولذلك قال ابن السعدي هنا: فالتوحيد له من البراهين النقلية والعقلية ما ليس لغيره. ولذلك نقول ونؤكد مرارًا: أن دلالة التوحيد لا إله إلا الله على معناه دلالة قطعية. يعني: ليست دلالة ظنية، لأنك لو سلمت بأنها دلالة ظنية حينئذٍ لزمك القول بالاجتهاد في باب التوحيد، وهذا قول باطل، بل القرآن من أوله إلى آخره يدل على أن التوحيد هو لا إله إلا الله وأن معناها الذي لا يحتمل غيره البتة هو لا معبود بحق إلا الله، وهذا كما ذكرنا عليه إجماع الرسل، أليس كذلك؟ وأعلى درجة إجماع من الإجماعات القطعية هو إجماع الرسل أولاً من حيث الثبوت جاء في القرآن {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا} [النحل: 36] .. إلى آخره، {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا} ... [الأنبياء: 25]، هذا خبر جاء به الباري جل وعلا، إذًا هو قطعي الثبوت، بقي ماذا؟ الدلالة، لأن الثبوت قد يكون قطعيًّا وقد يكون ظنيًّا، وهنا تعين أن يكون قطعيًّا لأنه قرآن، من حيث الدلالة نقول: تكرر التوحيد في القرآن من أوله إلى آخره، وخلق الباري جل وعلا الخلق من الجن والإنس لعبادته وللعمل بمدلول لا إله إلا الله، وأمرهم بهذه الكلمة بلفظها، وبين لهم معناها، ولم يكل في بيان معنى هذه الكلمة إلى أحد البتة، لا إلى الرسل ولا إلى من دون الرسل، وإنما تكفل الباري جل وعلا ببيان معنى هذه الكلمة، وأجمع الرسل والأنبياء على ذلك، وأجمع الصحابة على ذلك، وإلى يومنا هذا وأهل السنة والجماعة مجمعون على أن معنى لا إله إلا الله لا معبود بحق إلا الله، فدل ذلك على أن دلالة التوحيد قطعية، حينئذٍ أيُّ خلاف يرد من الجهمية في معنى التوحيد أو من الصوفية أو من غيرهم، حينئذٍ نقول: هذا مخالف للإجماع القطعي، وقد دل عليه الكتاب والسنة وإجماع سلف الأمة.

(47/2)

إذًا التوحيد له براهين له أدلة لا بد من فهمها، فبرهان وجوب التوحيد توحيد الله تعالى في الإلهية أو في إلهيته جل وعلا مركوز في الفطر من أنه جل وعلا واحد في ربوبيته وهذا الذي عناه المصنف بهذا الباب، يعني أراد أن يبين دليلاً واحدًا وهو ماذا؟ أن من أقر بتوحيد الربوبية - وهذا مركوز في الفطر - لزمه أن يقر بتوحيد الألوهية، ومر معنا أن القسمة ثلاثية: توحيد الألوهية، وتوحيد الأسماء والصفات، وتوحيد الربوبية. وأن توحيد الألوهية متضمن لتوحيد الربوبية، وأن توحيد الربوبية مستلزم لتوحيد الألوهية، على ما سبق بيانه فيما سبق، فبرهان وجود توحيد الله تعالى في إلهيته مركوز في الفطر من أنه جل وعلا واحد في ربوبيته، يعني: توحيده بأفعاله جل وعلا، وهذا يُقر به المشركون، قرَّ المشركون بجملة من أفراد توحيد الربوبية أو بأصول لأن وقع الشرك كذلك عندهم في توحيد الربوبية سواء كان شركًا أكبر أو أصغر، لكن في العموم كنسبة الخلق للباري جل وعلا وأنه متوحد بهذه الصفة، وكذلك الملك والتدبير والتصرف هذه جملة، بل بعض أهل السنة والجماعة عرَّف التوحيد توحيد الربوبية بأنه إفراد الله تعالى في الخلق والملك والتدبير، لأنها هي الأصول، فإذا أقر المشرك بهذه الأنواع الثلاثة أفعال الباري جل وعلا، حينئذٍ يصدق عليها أنه جاء بتوحيد الربوبية وإن وقع عنده شرك في بعض المفردات المغايرة لما ذُكر أو لبعض الأفراد الداخلة لما تحت ما ذكر، فحينئذٍ هذا التوحيد يُقر به المشركون، فهو البرهان، يعني توحيد الربوبية، على أن المستحق للعبادة هو من توحد في ربوبيته فهذا الباب والباب الآتي ذكره أيضًا برهان لاستحقاق الله تعالى العبادة وحده دون ما سواه بدليل فطري ودليل عقلي، بدليل فطري ودليل عقلي مع النقل، لأن المشرك لا يقر بالقرآن أولاً، وأنت تريد أن تلزمه بماذا؟ بما دل عليه القرآن، حينئذٍ يحتاج إلى الاستسلام أولاً للبارئ جل وعلا ولرسوله - صلى الله عليه وسلم - ثم بعد ذلك ينظر في توحيد الألوهية.

(47/3)

قال: (باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}). قال في ((التيسير)): المراد بهذه الترجمة. وإن كان الشيخ ابن السعدي صرح وهو أولى أن يُقال بأن هذا الباب برهان أراد به الدليل على وجود التوحيد، قال في ((التيسير)): المراد بهذه الترجمة بيان حال المدعوِّين من دون الله أنهم لا ينفعون ولا يضرون. يعني انتفى عنهم صفتا النفع ودفع الضُّرّ، لا يجلبون نفعًا ولا يدفعون ضُرًّا، وسواء في ذلك الملائكة والأنبياء والصالحون والأصنام فكل من دُعِيَ من دون الله فهذا أو فهذه حاله، لكن يقال بأن هذه الجملة الفرق بينها وبين ما دل عليه الباب السابق، معلوم أن الباب السابق دل على أنه لا يملك الرزق إلا الباري جل وعلا، ولا يملك النفع جلب النفع ودفع الضُّرِّ إلا الباري جل وعلا، حينئذٍ بطلت دعوة من تعلق بالأصنام وغيرهم بأنهم إنما تعلقوا بها لجلب النفع ودفع المضار، فإذا كانت هذه الأصنام كما بين بالآيات السابقة الخمسة أنها لا تنفع ولا تضر، إذًا بطلت دعواهم، هنا الشيخ كأنه أعاد الكرَّة على ما مر، ولذلك قلت: أن تصريح الشيخ ابن السعدي أولى مما ذكره هنا. وزاد في الحاشية ابن القاسم رحمه الله تعالى قال: وفيها الرد على كل مشرك كائنًا من كان، فذكر البراهين الدالة على بطلان عبادة ما سوى الله تعالى، ولهذا جعل الترجمة لهذا الباب نفس الدليل لم يأتِ بعنوان إنما جعل الدليل نفسه، حينئذٍ اتحد الدليل والمدلول عند المصنف، يعني من باب التنصيف فقط، وذكر المصنف هنا آيتين وحديثين أو ثلاثة، وجعلها ثلاثة أحسن.
الآية الأولى قوله تعالى: ({أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ * وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا}). ({أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً}) نكرة في سياق ({مَا لاَ}) ليس بالاستفهام ({مَا لاَ يَخْلُقُ شَيْئاً}) نكرة في سياق النفي لا بد من التطبيق هنا لفهم هذه الآيات مدلولها، أهم شيء يُعتنى به كيف استنبط العلماء هذه المدلولات وهذه الأحكام من هذه الآيات، أما حفظها مجردًا وإن كان مفيدًا لكنها فائدة قاصرة بالنسبة لطالب العلم، الفائدة قاصرة لا بد أن يعرف كيف وصلنا إلى النتيجة؟ كيف وصلنا إلى الحكم الشرعي؟ كيف طبقنا القواعد وأخذنا هذه الأحكام الشرعية؟ لأنك قد تجادل من هو ينتسب للعلم وأصول الفقه وللغة وغيرها، إذا كنت عاجزًا عن إقامة الحجة فحينئذٍ يُعتبر هذا من الإشكالات.

(47/4)

({شَيْئاً}) نكرة في سياق النفي حينئذٍ يعم، قال هنا: ({أَيُشْرِكُونَ}). بالاستفهام مراد به [الاستبعاد] والإنكار والتوبيخ، المراد به الإنكار والتوبيخ ليس الاستبعاد، ({أَيُشْرِكُونَ}) أي في العبادة، والاستفهام للإنكار والتوبيخ، أي: أيشركونه مع الله؟ في ماذا؟ في العبادة، لأن التسوية بين غير الباري جل وعلا مع الباري جل وعلا إنما هي في العبادة إذ هو حقيقة الشرك الأكبر، صرف العبادة لغير الله تعالى أيًّا كانت هذه العبادة، قليلة كانت أم كثيرة، فما دام أنها ثبتت أنها عبادة حينئذٍ لا يحل لعبد أن يتوجَّه بهذه العبادة لغير الله تعالى، قلَّتْ أم كَثُرَتْ، وأيًّا كان ذلك الغير من نبي أو ملك صالح أو غيره، جمادًا عاقلاً أو لا علويًّا سفليًّا كل ذلك داخل في مفهوم من دون الله تعالى، {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36]، {شَيْئًا} نكرة في سياق النهي فحينئذٍ يعم أيّ شيء، فدخل الأنبياء والرسل والملائكة والأصنام والأشجار والشمس والقمر وما يوجد في كل عصر من الآلهة المعبودة من دون الله وفي غيرها، لأنها تختلف كما مر معنا الشرك ليست له حقيقة محصورة فيما وُجِد في عصر النبي - صلى الله عليه وسلم - انتبه - التوحيد نعم التوحيد لا يكون التوحيد فيما بعد النبي - صلى الله عليه وسلم - في زمننا هذا إلا ما كان في زمن النبي - صلى الله عليه وسلم - لا يتطور، أما مفردات الطواغيت هذه تختلف من زمن إلى زمن، تختلف باختلاف الأعصار - انتبه لهذا - ليس ما كان في عهد النبي - صلى الله عليه وسلم - لا بد أن يستلزم وينسحب على جميع الأعصار، نقول: لا، تختلف، وإنما المفهوم للشرك ما هو؟ صرف العبادة، ثم العبادة هذه عامة الصلاة، الزكاة، الصوم، الحج، طواف، تلاوة، تحكيم لشرع الله كل ما يكون من العبادات فهو داخل تحت هذه اللفظ عبادة، صرف العبادة لغير الله تعالى، غير الله يختلف، يختلف باختلاف الأعصار وباختلاف الأزمان فلا تكن ظاهريًا متجمدًا في هذه المسألة - انتبه - ({أَيُشْرِكُونَ} [الأعراف: 191]) أي في العبادة، والاستفهام للإنكار والتوبيخ أي يشركونهم مع الله تعالى ({مَا لاَ يَخْلُقُ شَيْئًا}) يعني الذي لا يخلق ({مَا لاَ يَخْلُقُ شَيْئاً}) نكرةٌ في سياق النفي فتعم، و ({مَا}) مفعولٌ لـ ({يَخْلُقُ}) وهو اسمٌ موصول بمعنى الذي، حينئذٍ فيه عموم كذلك، وعبَّر هنا بـ (ما) دون (من) لأنها جمادات، ومعلومٌ في لسان العرب أن غير العاقل أو إن شئت قل الذي لا يعلم يعني لا يتصف بصفة العلم حينئذٍ يصدق عليه لفظ (ما) ومن يعلم وإن شئت قل من يعقل والأول أولى يصدق عليه ماذا؟ لفظ (مَنْ) هذه من القواعد، (مَنْ) في الأصل لمن يعلم ويعبر النحاة بمن يعقل، وقد تطلق على ما لا يعقل لكن لا بد أن يكون لسبب لا بد لحكمة لا بد لفائدة ليس مطلقًا هكذا، والأصل في (مَنْ) لمن يعقل، إذا أطلقت على الجماد لا بد من فائدة لا بد من نكتة لماذا خرجت عن أصلها؟ وعبَّر بـ (ما) دون (مَنْ) لأن المدعو هنا جماد من أصنامٍ وأشجارٍ وأحجارٍ وغيرها، لأن الذي لا يخلق شيئًا ولا يصنعه جمادٌ لا يفيد، فنفى عنه صفة الخلق، وحينئذٍ إذا كان لا يخلق حينئذٍ نحكم

(47/5)

عليه بأنه جمادٌ لكن ليس كل من لا يخلق يكون جمادًا، فعيسى عليه السلام، محمد - صلى الله عليه وسلم - عُبِدُوا من دون الله تعالى والملائكة عبدت، وحينئذٍ لا تخلق وهذا مقطوعٌ به، هل هي جماد؟ الجواب؟ لا، لكن قد يقال بأنه قد يُعتبر في بعض المواضع نوعٌ من المعبودات، قد يأتي عموم في بعض الآيات فيراد به العقلاء وغير العقلاء من المعبودات، وقد يأتي في بعض المواضع أنه يراد به نوعٌ من المعبودات، حينئذٍ لا تنافي فيكون من باب الذكر بعض أفراد العام الذي دل عليه ذلك العموم بحكم لا يخالف ذلك العام، حينئذٍ نحكم عليه بماذا؟ بأن ما ثبت هنا لا ينافي ما ثبت هناك. إذًا يمكن أن يقال بأنه أراد هنا المعبودات إنما هي الجمادات من الأحجار والأصنام ليس مطلق الجمادات بدليل ماذا؟ أنه عبَّر بـ (ما) وليس عندنا فائدة نقول الأصل فيه ماذا؟ الأصل فيه (مَنْ) ولكن عَدَل عنه إلى (ما) لفائدةٍ ما لا تظهر ذلك، حينئذٍ نبقى على الأصل أنه أراد بـ (ما) غير العقلاء وهذا لا مانع منه. قال هنا: وعبر بـ (ما) دون (مَنْ) [لأن المدعو من جمادٍ] لأن المدعو هنا جماد، لأن الذي لا يخلق شيئًا ولا يصنعه جمادٌ لا يُفيد بخلاف الآية في الباب السابق ({وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ} [سورة الأحقاف: 5])، ({مَن لَّا يَسْتَجِيبُ}) يعني الذي لا يستجيب، والذي لا يستجيب المراد به هنا المعبودات وعبر بـ (مَنْ) قلنا هناك أصلها جمادات قال بعض أهل العلم: المراد بها هنا العقلاء. يعني عكس الآية التي معنا بناءً على ماذا؟ أنه لا مانع أن يُراد [العقلاء] المعبودات العقلاء في بعض المواضع، ويُراد المعبودات غير العقلاء الجمادات في بعض المواضع ولا تنافي، الحكم واحد، وهو صرف العبادة لغير الله، ثم الشرك هو الشرك والتحريم هو التحريم، ويُنَزَّل على صاحبه أينما حل واستحل، فحينئذٍ نقول: لا مانع من كون بعض المفردات يُحكم عليه في بعض الآيات وهي جمادات، وبعض المفردات من المعبودات يُحكم عليها وهي من غير العقلاء أو من العقلاء. هنا ({وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ}) قلنا: عبر - في الدرس الماضي - عبَّر بـ (مَنْ) لأن الداعين نزَّلوه مُنَزَّلة العاقل يعني باعتبار الداعي، وهذا له وجهٌ لكن قد يُنَزَّل غير العاقل منزلة العاقل، والعكس محتمل لكنه لا يتأتى هنا، العكس محتمل أن العاقل يُنَزَّل مُنَزَّلة غير العاقل كما نُزِّلَ غير العاقل مُنَزَّلَة العاقل، لكن الفائدة هذه لا تظهر، ولذلك قال بعضهم في الآية السابقة: أن المراد به من؟ المعبودات التي تعقل كعزير، والمسيح، والملائكة، والأنبياء، والصالحين، والأولياء. ({مَن لَّا يَسْتَجِيبُ}) لما عبّر بـ (مَنْ) إذًا أرد من يعلم وأراد به العقلاء، إذًا نختص به ولا إشكال فيه ولا تعارض، ونقول: هذا ذِكْر لبعض الأفراد فيَرِدُ عليه.

(47/6)

قل: لا، لا يَرِد عليه لأن الآيات الأخرى تدل على الحكم الشرعي لماذا؟ لأننا على القاعدة السابقة أننا إذا أردنا النظر في الكتاب والسنة لا تقف مع آيةٍ واحدة ثم نهجر سائر الآيات، هذا خلل يقع فيه حتى بعض أهل العلم وهذا خطأ لماذا؟ لأننا ننظر في المسألة في الحكم الشرعي وما أُريد من الآية، فنجمع الآيات المتماثلة والمتشابهة والتي تُفسر بعضها بعضًا والتي يشرح بعضها بعضًا والتي يقيد بعضها بعضًا، ثم بعد ذلك نتأمل في هذه النصوص بمجوعها أو بجميعها، ثم بعد ذلك نستنبط النص، ولا نقول: هذه الآية دلت على بعض المعبودات ويرد عليه النوع الآخر، نقول: ما يَرِد عليها أصلاً، يَرِد عليها في ذهنك أنت فقط لفساد طريقة التصور للأحكام الشرعية، وإنما ننظر في الآيات في جميعها أو مجموعها، ثم بعد ذلك تستنبط منه الحكم الشرعي، فلا نقول: هذه قيدت. فلا نقول: هذه أخرجت بعض المفردات وهذه دلت على بعض المفردات إذًا حصلت تعارض، نقول: لا، هذا ليس بصواب.
قال: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [الأعراف: 191]، {مَا لاَ يَخْلُقُ}، {وَهُمْ}، {مَا لاَ يَخْلُقُ} لم يقل ما لا يخلقون، ثم قال: {وَهُمْ} ما الإشكال أولاً؟ الإشكال يخلق الفاعل مفرد ويرجع على ما {وَهُمْ} هذا مبتدأ ضمير وهو جمع ويرجع على {مَا} إذًا رجع الضميران على {مَا} أحدهما مفرد والثاني جمع هل بينهما تعارض؟ الجواب: لا. لماذا؟ لأن {يَخْلُقُ} هو باعتبار ماذا؟ لفظ {مَا} مفرد هذا ليس بجمع، {وَهُمْ يُخْلَقُونَ} باعتبار معنى {مَا}. إذًا اللفظ مفرد والمعنى - ليس عام - والمعنى جمع، فيجوز حينئذٍ عود الضمير بالاعتبارين أنت مخير على كيفك، تارةً تأتي به مفردًا باعتبار لفظ {مَا} وتارةً تأتي به جمعًا باعتبار ماذا؟ معنى {مَا}، هذا أو ذك كلاهما، فيجوز - لكن انتبه - ليس كل ما جاءت (ما) أو (مَنْ) يكون اللفظ مفرد والمعنى جمع؟ لا، قد يتحدان يعني قد يكون اللفظ مفردًا، بل اللفظ مفرد والمعنى يكون مفردًا، أليس كذلك؟ حينئذٍ يتعين عَوْد الضمير إلى ماذا؟

(47/7)

إلى اللفظ أو المعنى بالإفراد، إن رعيتَ المعنى فهو مفرد، وإن رعيتَ اللفظ فهو مفرد، لكن قد يقع إطلاقُ اللفظ ويُراد به الجمع، حينئذٍ أنت مخير بين عود الضمير إلى ماذا؟ إلى اللفظ أو المعنى، لكن فيه التفات - الآية التي معنا - {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ} فيه التفات يعني التفت من المفرد إلى الجمع، فحصل فيه نوع تَغْيِير. قال: {وَهُمْ يُخْلَقُونَ} الجملة حالية، الواو واو الحال {وَهُمْ} مبتدأ، وجملة {يُخْلَقُونَ} هذه خبر {يُخْلَقُونَ} ويخلق هذا فعل مغير الصيغة، لا تقول: مبني للمجهول {يُخْلَقُونَ} حينئذٍ نقول: هذا فعل مغير الصيغة، والواو نائب فاعل. إذًا الجملة هذه حالية، ووصف هذه الأصنام بالعجز والنقص، والرب المعبود لا يكون مخلوقًا، وصفها بالنقص والعجز لما قال: {وَهُمْ يُخْلَقُونَ} وكل مخلوقٍ ناقص، كل مخلوقٍ من لوازم ذاته المخلوق ماذا الوصف بالنقص، لماذا؟ لأن كل مخلوقٍ مفتقر إلى غيره إلى من خلقه إلى من أوجده، وإذا كان مفتقرًا حينئذٍ لم يستغنِ بذاته، فإذا كان كذلك فكل مخلوقٍ يُعتبر عاجزًا ناقصًا، والرب المعبود لا يكون مخلوقًا، بل هو الخالق فلا يجوز عليه الحدوث ولا الفناء، والمخلوق حادثٌ يعني مخلوق، والحادث يجوز عليه العدم يعني يكون ثم ينتفي، لأن ما جاز انعدامه أولاً جاز عقلاً انعدامه آخرًا، انعدامه - نتوسع فيها وإلا هي مما يُنكر - فكيف يُعبد هؤلاء من دون الله وهم يُخلقون، إذ المخلوق هو بنفسه مفتقرٌ إلى خالقه وهو حادثٌ بعد أن لم يكن فهو ناقص في إيجاده وبقائه. أفاده ابن عثيمين رحمه الله تعالى.
إذًا قوله تعالى: {وَهُمْ يُخْلَقُونَ} أشار بهذه الصفة إلى أن هذه المعبودات ناقصةٌ، وهذا عيب ونقص؛ لأن المخلوق لا يُعبد وإنما يعبد من الخالق جل وعلا.
قال في الحاشية في قوله: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} استفهام إنكارٍ وتوبيخ وتعنيف للمشركين في عبادتهم مع الله تعالى مَنْ لا يخلق شيئًا، وليس فيهما ما يستحق به العبادة، فإنه إذا كان معبودهم لا يخلق شيئًا بطلت عبادتهم له.

(47/8)

إذًا قوله: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ} ما الذي انتفى؟ انتهى فرد من أفراد توحيد الربوبية، لأن الخلق هذا من أفراد ماذا؟ من أفعال الله جل وعلا، وتوحيد الربوبية هو إفراد الله تعالى بأفعاله هو، وأما بأفعال العباد فهو توحيد الألوهية، والخلق صفة للباري جل وعلا وفعل من أفعاله، إفراده يعني اعتقاد أنه لا خالق إلا الله عز وجل هذا توحيد الربوبية، فإذا ثبت أن هذا المعبود متصف بصفة الخلق ثبتت العبادة، وهذا منحصر في مَنْ؟ في الباري جل وعلا، وإذا انتفت هذه الصفة انتفت العبادة، إذًا كل من ثبتت له أنه يخلق وهذا معلوم نقلاً وعقلاً أنه محصور في الباري جل وعلا لأنه من مفردات توحيد الربوبية، وتوحيد الربوبية يقتضي إثبات ذلك الوصف والفعل للباري ونفيه عن ما عداه، وإلا لا يتحقق توحيد الربوبية، عندما نقول: توحيد الألوهية لا معبود حقٌ أو بحق إلا الله حينئذٍ كل صفةٍ أو كل فعل من أفعال الباري جل وعلا في توحيد الربوبية يجب أن يكون دائرًا بين النفي والإثبات، بمعنى أنك تقول: لا مالك إلا الله، هذا معنى صحيح، لا يملك بحقٍ إلا الله عز وجل، لا يخلق إلا الله عز وجل، لا يحكم ولا حاكم إلا الله عز وجل هذا ثابتٌ، وهو من مفردات توحيد الربوبية، حينئذٍ لا بد من الإثبات والنفي، وإلا لا يكون موحدًا.
الخلق هذا فعل من أفعال الباري جل وعلا فيجب إفراده، حينئذٍ لَمَّا بين سبحانه أن هذه المعبودات لا تخلق وجب انتفاء أن تكون معبودة، وإنما يُعبد الذي أو يستحق العبادة الذي يخلق، هذا الذي أراده المصنف بهذه الآية. ولذلك قال [ابن السعدي] (1) ابن القاسم رحمه الله تعالى: فإنه إذا كان معبودهم لا يخلق شيئًا بطلت عبادتهم له. وهذا المراد بالنص وتقرر أم الخالق سبحانه هو المستحق للعبادة وحده. وقوله: {وَهُمْ يُخْلَقُونَ} أي ومن أشركوه مع الله في عبادته مخلوقٌ، والمخلوق لا يستحق أن يكون شريكًا للخالق في العبادة التي خلقهم لها.
__________
(1) سبق.

(47/9)

{وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً} [الأعراف: 192] هذه لك أن تجعلها آية ثانية ولك أن تجعله تابعة للسابقة كالباب السابق، {وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً}، {لَهُمْ} يعني العابدين {نَصْراً} يعني لمن سألهم النًّصرة أي لا يقدرون على نصرهم ولو استنصروا بهم، طلبوا النصرة لا يقدرون، لأن هؤلاء المعبودين قاصرون، والنُّصرة العون والانتصار والاستنصار طلب النُّصرة والتناصر التعاون. حينئذٍ {وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً} إذا سألوا النُّصرة هم ليسوا قادرين على نصرتهم، بل {وَلاَ أَنفُسَهُمْ يَنصُرُونَ} هنا قدم المفعول {أَنفُسَهُمْ} هذا بالنصر مفعول به لقوله: {يَنصُرُونَ} يعني ولا ينصرون أنفسهم، وهم لا ينصرون عابديهم بل ولا ينصرون أنفسهم، حينئذٍ ليس فيه ماذا؟ ليس فيه اختصاص يعني لا يُنفى نصرهم لأنفسهم ويكون ماذا؟ محصورًا فيهم، وأما غيرهم فيمكن نصرهم؟ لا، بل إذا بطل نصرهم لأنفسهم فنصرتهم لغيرهم من باب أولى وأحرى، وإنما قدَّم لعله للآيات تناسب الآيات، ({وَلاَ أَنفُسَهُمْ يَنصُرُونَ}) قدَّم المفعول أي زيادةً على ذلك هم عاجزون عن الانتصار لأنفسهم فكيف ينصرون غيرهم، من باب أولى وأحرى أن لا يكون كذلك.: ({وَلاَ أَنفُسَهُمْ يَنصُرُونَ}). أي ويشركون ويعبدون من هذه حاله لا يستطيع نصر عابديه، ولا نصر نفسه بأن يدفع عن نفسه من أراد به الضر، ومن هذه حاله فهو في غاية العجز فكيف يكون إلهًا معبودًا، وجميع الأنبياء والملائكة والصالحين وغيرهم داخلون في هذه الأوصاف، فلا يقدر أحد منهم أن يخلق شيئًا ولا يستطيعون لمن عبدهم نصرًا، ولا ينصرون أنفسهم، وإذا كان كذلك بطلت دعوتهم من دون الله تعالى، وهذا على كلام ابن القاسم رحمه الله تعالى فعمم قوله {مَا}، وفي الحاشية كذلك: وهاتان الصفتان أبلغ مما قبلهما، كم صفة عندنا في الآيتين؟
..
كم؟ صفتان، كم؟ من يزيد؟
..
ثلاث صفات، من يزيد؟ بَقِي واحدة، أربع صفات:
- لا يخلق يعني: لا يفعل الخلق لا يُوجِدُهُ،
- يُخْلَقُون هم مَخْلُوقون الصفة الثانية.
- لا يستطيعون لهم نصرًا لعابديهم.
- ولا ينصرون أنفسهم هذه أربعة.
قال: هاتان الصفتان الأخيرتان، يعني: لا ينصرون أنفسهم ولا ينصرون غيرهم هاتان الصفتان، لأنه قد يوجد في المخلوقين من البشر من ينصر نفسه لكن لا يستطيع أن ينصر غيره، أو لا؟ ممكن أو لا؟ ممكن، قال: وهاتان الصفتان أبلغ مما قبلهما، أي فكيف يُشركون به من لا يستطيع نصر عابديه ولا نصر نفسه، وذلك برهان ظاهر قاطع ببطلان ما كانوا يعبدونه من دون الله، فإنه إذا كان المدعو لا يقدر أن ينصر نفسه فلئلا ينصر غيره من باب أولى وأحرى، بل من كان هذا حاله فهو في غاية العجز فكيف يكون إلهًا معبودًا، فبطل تعلق المشركين بهذه البراهين السابقة بَيَّنَ الله عجزها وأنها لا تصلح أن تُعْبَدَ من أربعة أوجه:
أولاً: كونها لا تَخْلُق، ومن لا يَخْلُق لا يستحق أن يُعْبَدَ.

(47/10)

ثانيًا: كونها مخلوقة، مسبوقة بعدم، فهم عبيد، إذا قلت: عبيد. يعني .. ، إذا قلت: عبيد. هذا عبد، يعني: مفتقر لغيره، مَن الذي عَبَّدَهُ؟ من الذي خلقه؟ لا بد له من خالق، فهو حينئذٍ يكون ثَمَّ عبودية قهرية قهرًا فهم عبيد لمن خلقهم لعبادته، والعبد لا يكون معبودًا، وهو كذلك العبد لا يكون معبودًا، إذًا الثانية كونها مخلوقة.
الثالثة: لا قدرة لهم على نفع عابدهم، فلا يستطيعون نصر الداعين لهم، ولذلك قال: ({وَلاَ يَسْتَطِيعُونَ}). هذا نفي للقدرة والاستطاعة، أبلغ من قوله: لا ينصرونهم، أيهما أبلغ؟ لا يستطيع النصر لغيره أو لا ينصره؟ لأنه إذا قيل: لا ينصره قد يستطيع لكن لا يتمكن أو لا؟ قد يستطيع لكن لا يتمكن، فنفي القدرة نفي للأثر، ونفي الأثر لا يستلزم نفي القدرة، لأنه قد لا يكون له أثر في نصرة أخيه المسلم لكنه ماذا؟ عنده قدرة، لا يكون له أثر لكن عنده القدرة، ولذلك قال: {وَلاَ يَسْتَطِيعُونَ}. لكن علق الحكم هنا على ماذا؟ على القدرة والاستطاعة، إذًا القدرة والاستطاعة منفية من أصلها، فلو قال: لا ينصروهم. قد يقول قائل عندهم استطاعة، نفي للقدرة والاستطاعة أبلغ من قوله: لا ينصرونهم إذ نفي النصرة لا يستلزم نفي القدرة والاستطاعة، ففيه ظهور لعجزهم بأبلغ بيان.
رابعًا: لا قدرة لهم على نفع أنفسهم فلا يقدرون على أن يدفعوا عن أنفسهم من أراد بهم ضرًّا فكيف يدفعونه عن غيرهم.
فهذه أوجه أربعة دلت عليها الآيتان فهم يعبدون معه معبودات لا تخلق شيئًا وليس فيها ما تستحق العبادة به ولا تدفع الضر عن من دعاها بل ولا تدفعه عن أنفسها، وإذا كانت هذه حالتهم بطلت دعوتهم لأن المخلوق لا يكون شريكًا للخالق، والعاجز لا يكون شريكًا للقادر الذي لا يعجزه شيء البتة.
مما يستفاد من الآية أو الآيتين: بطلان الشرك من أساسه، لأنه إذا انتفت هاتان الصفتان حينئذٍ الشرك من أساسه بطل، الذي لا يخلق أصلاً حينئذٍ لا يستحق أن يعبد، وإذا كان كذلك حينئذٍ أيُّ صرف للعبادة لغير الله تعالى لمعبود لا يَخْلق حينئذٍ نقول: بطل الشرك من أساسه. بطلان الشرك من أساسه لأنه تعلق على مخلوق عاجز.
ثانيًا: أن الخالق هو المستحق للعبادة.

(47/11)

ثالثًا: الاستدلال بتوحيد الربوبية على توحيد الألوهية، وهذا من أدلة القرآن في إثبات أن المعبود هو الباري جل وعلا وحده دون ما سواه أن ما أقر به المشركون - وهو مركوز في الفطر - ما أقر به المشركون يُجعل حجة عليهم في ماذا؟ في كونهم تركوا توحيد الألوهية، لأن من أقر بالخلق {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ}، إذًا ما دام أنكم سَلَّمْتُم بأن الباري هو الخالق عز وجل لزم من ذلك أن لا يستحق العبادة إلا هو، وهذه المعبودات هل هي منفية بهذا السؤال والجواب؟ نعم، يعني: منفي عنها صفة الخلق {مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} إذًا هذه المعبودات تخلق؟ لا تخلق، حتى في قرارة أنفسهم المشركين نعم لا تَخْلق، حينئذٍ يلزمهم ماذا؟ أن الذي لا يخلق لا يُعبد، وأن الذي أقررتهم بأنه هو الخالق هو المستحق للعبادة، وما أيسره من دليل لكن القلوب أحيانًا يكون عليها غشاء، الاستدلال بتوحيد الربوبية على توحيد الألوهية.
رابعًا: مشروعية محاجة المشركين بنصر الحق وقمع الباطل، مشروعية محاجة المشركين، يعني على الباطل، يشرع محجتهم لكن لمن كان عالمًا، أما الذي يقع في ورطة معهم هذا لا يجوز له، لا يجوز له أن يجادل إلا إذا كان عالمًا، أما الجاهل فكاسمه يبقى في بيته.

(47/12)

الآية الثانية قوله تعالى: ({وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} [فاطر: 13] ... الآية). أول الآية {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} يعني الآية السابقة فيها إثبات الخلق، وهذه الآية دليل آخر من مفردات توحيد الربوبية، وهو إفراد الله تعالى بالملك فلا مالك إلا الله، كما أنه لا خالق إلا الله، لا رازق إلا الله، فكل فرد من أفراد توحيد الربوبية يجب أن يكون على هذا الإطار نفي وإثبات على وِزَان لا إله إلا الله، يظن البعض من طلاب العلم وقد وجدتهم أنه لا ينفى إلا العبادة فقط لا معبود بحق إلا الله، وإذا جئت لا حاكم إلا الله بدأ يتردد، نقول: لا هذا لا حاكم إلا الله كقوله: لا رازق إلا الله. نعم لا نجعل مدلول لا إله إلا الله لا حاكم إلا الله لا هذا غلط، وإنما نجعل من مقتضيات لا إله إلا الله لا حاكم إلا الله، كما نقول: لا رازق إلا الله، لا خالق إلا الله، أليس كذلك؟ حينئذٍ نقول: لا إشكال في هذه المسألة النفي والإثبات، أما لا حاكم إلا الله نقف معها وكأننا نريد نفيها؟ نقول: لا، وإن استعملها بضعهم فيما لا يُحمد استعمال بعض الأدلة الشرعية أو المسائل الشرعية أو ما جاء به الشرع لأغراض أخرى قد لا توافق الشرع لا يلزم منه نفي الأصل، فإفراد الله تعالى بالحكم والتشريع والتحاكم هذا لا يمكن أن ينازع فيه أحد البتة، فإذا جاء بعض أهل البدعة أو .. إلى آخره فأخذوا هذا الشعار حينئذٍ نكشفه من أصله لأن قال به بعض الحزبين، وأنهم لا يتكلمون إلا في هذه الجزئية لا حاكم إلا الله فهذا باطل فاسد، إذا استُغل بعض الحق لمقاصد ليست شرعية، يبقى الحق كما هو حق، سواء تكلم به مسلم مبتدع تكلم به كافر أيًّا كان ذلك المتكلم فلا نرجع إلى الأصل فنبطله من أصله، بل نسلم به، ولكن نقول استعمال هذه فيما لا يكون شرعيًا هو الذي ينفع، {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} [الزمر: 6] إفراد أو لا؟ {لَهُ الْمُلْكُ} إفراد أو لا؟ نعم، ما وجهه؟ [أجيبوا أفيدونا] التقديم والتأخير [أحسنت]، تقديم ما حقه التأخير يفيد الحصر، كل آية تمر معك فيما سبق وفيما يأتي عامل هكذا تتقن التوحيد على وجهه إن شاء الله تعالى وتجادل أكبر عالم، {لَهُ الْمُلْكُ} الملك له، الملك ماذا إعرابه؟ مبتدأ، له هذا خبر مقدم الأصل، الملك له لماذا قدم وأخر؟ نقول: هذا خروج عن مقتضى الأصل فلا بد له من علة كما قلنا في (ما) و (من) إذا خرج عن الأصل لا بد له من فائدة، هنا الفائدة إفادة الحصر، وهو إثبات الحكم في المذكور ونفيه عن ما عداه، الملك له لله، وننفيه يعني الملك عن من سوى الله، انظر {لَهُ الْمُلْكُ} توحيد {لَهُ الْمُلْكُ} تقديم وتأخير، أفاد الحصر إثبات الحكم في المذكور وهو إثبات الملك لله فقط ونفيه عن ما عداه، لا مالك إلا الله هل ثَمَّ فرقٌ؟ {لَهُ الْمُلْكُ} لا مالك إلا الله لا فرق، وإنما اختلفت الصيغة فحسب وإن كان لا مالك إلا الله أقوى من حيث الإثبات لكنه داخل في قوله لا إله إلا الله.

(47/13)

{ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} إذًا وجب إفراده بالملك، يُخبر سبحانه أن الملك له وحده ولذلك يأتي بعضهم يسأل: العلماء لا يطبقون قواعد الأصول، ولا يطبقون القواعد اللغة. هذا كلام فاسد يعني: انظر كلام ابن القاسم يُخبر سبحانه أن الملك له وحده، هذه نتيجة أو لا؟ نتيجة، لكن القاعدة السابقة التي ذكرتُها لكم هذه مطوية، فالعلماء في التفسير وفي الحديث وفي الفقه وفيما يتعلق بباب المعتقد يذكرون النتائج الأحكام فقط، لكن أنت لا بد أنك يعني: لو أراد كل مصنف في التوحيد أو في غيره وفي التفسير كلما جاءت مسألة أراد أن يأتي بالقواعد على طريقة الأصوليين: مقدمة صغرى وكبرى ونتيجة، ويرد .. إلى آخره لطالت الكتب، الآن ونحن نعجز عن قراءة ما هو موجود كيف لو ذُكرت هذه مشروحةً؟ وإنما يختصر الكلام اختصارًا فتذكر النتيجة، عندما يقول الله تعالى {لَهُ الْمُلْكُ} فيقول المفسر: يخبر سبحانه أن الملك له وحده دون ما سواه، من أين أخذها من رأسه؟ لا، عنده قاعدة، وهو أنه جل وعلا قدَّم ما حقه التأخير حينئذٍ أفادت ما ذُكِر. والملوك وجميع الخلق تحت تصرفه وتدبيره فهو المستحق للعبادة وحده كما قلنا فيما سبق أن الذي تفرد بالخلق هو المستحق للعبادة، كذلك المتفرد بالملك هو المستحق للعبادة، ولهذا قال: جاءت الآيات. الشاهد الذي ذكره المصنف {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} [فاطر: 13] أثبت الملك أولاً له جل وعلا وتفرده بالملك وحده دون ما سواه، ونفى أن تملك هذه المعبودات قطميرًا فضلاً عن أكثر أو أكبر من ذلك {وَالَّذِينَ تَدْعُونَ}، {الَّذِينَ} [اسم موصول] أعرف أنه اسم موصول ماذا يدل؟ ماذا يفيد؟ يفيد العموم {وَالَّذِينَ} هذا مبتدأ، جملة {مَا يَمْلِكُونَ} ما هذه خبر، مبتدأ وخبر الذين {الَّذِينَ} اسم موصول ماذا يفيد؟ يفيد العموم يعني: كل ما عُبِدَ من دون الله يصدق عليه الحكم ما هو الحكم؟ {مَا يَمْلِكُونَ مِن قِطْمِيرٍ} العموم له آحاد وأفراد، وسبق معنى أن العام بعد التركيب كلية تذكرون؟ يعني من قبيل الكليات، كيف كليات؟!
مدلوله كلية إن حكما ... عليه في التركيب من تكلما

(47/14)

يعني أن كل فردٍ من أفراد العام يلحقه الحكم {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [المؤمنون: 1] المؤمنون هذا لفظ عام، أليس كذلك؟ لفظ عام يدخل تحته زيد وعمرو وخالد إلى ما شاء الله، كل واحد من هؤلاء يصدق عليه الحكم، ما هو الحكم؟ إثبات الفلاح، فخالدٌ تثبت له أولاً وصف الإيمان حينئذٍ تقول: مفلح. عمرو المؤمن مفلح، بكرٌ المؤمن مفلح، وأفلح هنا فعل مطلق يعني: يشمل الفلاح في الدنيا وفي الآخرة، حينئذٍ نقول: هذا كلية بمعنى أن الحكم المسلط على اللفظ العام يتبع كل فردٍ من أفراد العام، هنا {وَالَّذِينَ تَدْعُونَ} يعني المدعوون لأن {الَّذِينَ} هذا اسم موصول، والموصول مع صلته في قوة المشتق، يعني المدعوون {وَالَّذِينَ} هذا أصله المدعوون عدل عنه ليدل عن العموم، حينئذٍ {الَّذِينَ} يصدق على ماذا؟ على الأنبياء والرسل والملائكة والأشجار والأحجار وكل ما شئت من سائر المعبودات كل واحدٍ من هؤلاء {مَا يَمْلِكُونَ مِن قِطْمِيرٍ} إذًا {الَّذِينَ} هذا مبتدأ، و {تَدْعُونَ مِن دُونِهِ} تدعونهم هذا صلة الموصول لا محل لها من الإعراب، والموصول مع صلته عند البيانيين في قوة المشتق، لكن عُدِلَ عنه لفائدةٍ، وهي أن ما ذُكِرَ من الحكم مرتبٌ على كل فردٍ من أفراد العام، حينئذٍ له عمومٌ فيصدق على أفراد، كل فردٍ من هذه الأفراد يثبت له الحكم المرتب على المبتدأ وهو {مَا يَمْلِكُونَ مِن قِطْمِيرٍ}، {مَا} هذه نافية، و {يَمْلِكُونَ} فعلٌ مضارع مركبٌ من مصدر وزمن، والمصدر نكرة، والنكرة في سياق النفي تعم، حينئذٍ أقل ما يمكن أن يكون من ملكٍ فهو منفيٌ، {مَا يَمْلِكُونَ مِن قِطْمِيرٍ}، {قِطْمِيرٍ} ماذا إعرابه؟ مفعول به [أحسنت] ما يملكون قطميرًا نكرة في سياق النفي فيعم، زيدت عليه من نصٌ في العموم [أحسنت]. قال هنا: {وَالَّذِينَ تَدْعُونَ} الدعاء يشمل دعاء المسألة ودعاء العبادة، هذا مطلق أو عام؟ مطلق لأنه فعل، والأفعال من قبيل المطلق فيصدق على النوعين {وَالَّذِينَ تَدْعُونَ} مطلقٌ، يشمل دعاء المسألة ودعاء العبادة {مِن دُونِهِ} أي سوى الله هذا فيه عموم وفيه تخصيص {مَا يَمْلِكُونَ مِن قِطْمِيرٍ}، {مَا} نافيةٌ، و {مِن} زائدةٌ للتوكيد، يعني ليس المراد أنها زائدة دخولها كخروجها كما قد يظن بعضهم، لا، مراد النحاة - وهذا لا يقول به أحد أنها دخلت وخرجت والمعنى هو هو - أليس كذلك. لأن عندهم ماذا؟ قاعدة: زيادة المبنى تدل على زيادة المعنى. سواء كان في المفردات أو في المركبات، المعنى الزائد في المفردات وفي المركبات إذًا دخولها كخروجها من حيث ماذا؟ من حيث الإعراب فقط زائدة، من حيث الإعراب {مَا يَمْلِكُونَ مِن قِطْمِيرٍ} القطمير هذا مفعول به ما يملكون قطميرًا، قطميرًا مفعول به.

(47/15)

إذًا الإعراب واحد مفعول به مفعول به انتهينا، وإنما الخلاف أو النظر في ماذا؟ الفتحة مقدرة في قطميرًا، والفتحة مقدرة في قطميرٍ، ولا يحتاج من قطميرٍ إلى متعلقٍ، لا تقل من قطميرٍ جار ومجرور متعلق بكذا ما عندنا وإلا لخرج عن كونه مفعولاً به، لأنه مفعولٌ به ابتداءً وليس هو مفعولاً به كقوله مررت بزيدٍ لأنه في المعنى هو مفعول به، وأما القطمير هذا أصلنا ابتداء هو مفعولٌ به، وأما بزيد مررت بزيدٍ، زيد هذا مفعول به في المعنى لا في اللفظ والحكم، فرق بين المسألتين حينئذٍ بزيدٍ يحتاج إلى متعلق، والباء هنا أصلية، أما من هذه فهي زائدة، ولا بأس أن يقال قي القرآن زائد عند من يفهم، أما العوام فلا يقال بأنه زائد من باب سد الذريعة، لأنه يظن أنه يمكن أن يقرأها هكذا ما يملكون قطمير، يعني: يحذفها ولا إشكال عنده في المعنى، لأنه لا يعرف توكيدًا من غيره، قال هنا: ما نافيةٌ ومن زائدة للتوكيد، والقطمير مفعول يملكون وجملة {مَا يَمْلِكُونَ مِن قِطْمِيرٍ} خبر المبتدأ {الَّذِينَ تَدْعُونَ}، ... {وَالَّذِينَ تَدْعُونَ} هذا موصول مع صلته في قوة المشتق، أي المدعوون، والقطمير قال ابن عباس ومجاهد وعكرمة وعطاء والحسن وقتادة: القطمير اللفافة التي تكون على نواة التمرة، نواة التمرة إذا فتحتها تخد لفافة هذا يسمى قطميرًا {مَا يَمْلِكُونَ} هذا مع أن الناس يفتحون التمرة ويأكلونها ويلقى، يعني شيء لا يلتفت إليه ولا تتعلق به النفوس ولا يبحثون عنه ولا يتجادلون من أجله ولا يسعون للكسب من أجله، إنما المراد به التمرة ثم هذا النوى وما حوله ماذا؟ يطرح. إذًا القطمير اللفافة التي تكون على نواة التمرة، والفتيل هو الخيط الذي يكون في شق النوى هذا فتيلاً، وجاء ذكره في القرآن والنقير النقرة التي تكون على ظهر النواة. هذه ثلاثة أشياء ذكرت في القرآن كلها تتعلق بالتمرة، أي ولا يملكون من السماوات والأرض شيئًا ولا بمقدار هذا القطمير، شيئًا من أين أخذناها لا يملكون من السماوات والأرض شيئًا لأن قطمير نكرة في سياق النفي فيعم، فالمراد به ماذا؟ عينه أو كمثال؟ هل المراد القطمير يعني ربع الذبابة يملكونها؟ لا، المراد هذا الشيء الحقير الذي لا تلتفت إليه النفس سواء كان قطميرًا أو غيره، حينئذٍ تقول: هذا القطمير ذُكِرَ مثالاً وليس المراد عينه، حينئذٍ نأتي بماذا؟ بالمعنى العام فنقول: ما يملكون من السماء والأرض شيئًا، من أين أخذنا شيئًا؟ نقول: من تنكير قطمير، لأنه نكرة في سياق النفي فيعم.

(47/16)

طيب قال: قطمير ما قال شيئًا؟ نقول: لا، ليس المراد به ماذا؟ عين القطمير وما عداه يمكن أن يملك، لا، إنما المراد به الشيء الحقير الذي لا تلتفت إليه النفوس وغيره كذلك وهذا قياس أو ما يُسمى بالعموم المعنوي، ولا بمقدار هذا القطمير، والقطمير في الآية نكرة في سياق النفي فيعم، وما دخول من عليه من أبلغ النفي، إذ يصير نصًا في العموم، وقبله ظاهرًا في العموم، والفرق بين النوعين وما أكثر النصوص نصوص العموم في آيات التوحيد، والفائدة هنا أنه لا يدخله تخصيص، إذا قيل: نص في العموم بمعنى أنه لا يأتي مخصص له البتة، وإذا قيل: ظاهر في العموم بمعنى أنه يحتمل أن يُخصص، قد يوجد وقد لا يوجد، وأما ما كان نصًا في العموم هذا لا يدخله التخصيص البتة، وما أكثر ذلك في آيات التوحيد أن يأتي الحروف الزائدة [على نكرات] تدخل على نكرات في سياق النفي أو شرطٍ أو نحوه، فحينئذٍ نحكم عليه بأنه نص في العموم ليدل على ما ذكرناه ابتداءً ودائمًا أن دلالة القرآن والسنة على التوحيد دلالة قطعية، دلالة قطعية يعني لا تحتمل النقاش، ولا تحتمل الاجتهاد، فكل اجتهاد قي مقابلة النص فهو فاسد الاعتبار، وكل اختلافٍ يقابل ما جاء به الكتاب والسنة في باب التوحيد من الأسماء والصفات أو بيان توحيد الربوبية ومتعلقاتها أو توحيد الألوهية وأنواعه ومتعلقاته فهو اجتهاد فاسد مردود على صاحبه، فالخلاف هنا خلاف غير معتبر لا يلتفت إليه البتة، والمخالف في أصلٍ من أصول المعتقد هذا يعتبر إما كافرًا وإما مبتدعًا على حسب نوعية الأصل والشخص نفسه. إذًا ومع دخول {مِن} عليه أبلغ النفي إذ يصير نصًا في العموم فمن كانت هذه صفته لا يجوز أن يُرْغَبَ إليه في دفع ضُرٍّ أو جلب نفعٍ، الذي لا يملك شيئًا لماذا يتجه إليه العابد، مر معنا أن مبنى العبادة على جلب النفع ودفع الضر، ولا يجلب النفع إلا الله، ولا يدفع الضر إلا الله، والذي لا يملك القطمير يُدْعى لأي شيء، هذا لا يدعوه إلا من سُلِبَ العقل وسُلِبَ الدين، وأخبر سبحانه أنهم لا يسمعون دعاء من دعاهم، ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم، وأنهم يوم القيامة يكفرون بشركهم، أي يجحدونه ويتنصلونه ويتنصلون منه ويتبرأون ممن فعله معه، ثم قال: {وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 14]، {إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا} فرضًا من باب الفرضية {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} قال: {وَلَا يُنَبِّئُكَ} أي يخبرك بعواقب الأمور ومألها وما تصير إليه {مِثْلُ خَبِيرٍ} بها يعني نفسه تبارك وتعالى، فإنه سبحانه أخبر بالواقع لا محال
عن حال المدعوين من الملائكة والأنبياء وغيرهم بما يدل على عجزهم وضعفهم وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو وهي الْمِلْك أو الْمُلْكُ، وسماع الدعاء، والقدرة على الاستجابة، هذه جاءت في هذه الآية، نفي وهي الملك، يعني قال هنا: انتفت عنهم الأسباب التي تكون في المدعو ما هي؟

(47/17)

أولاً: الْمُلك تمامه، له الملك لا حصر، لا مالك إلا الله، سماع الدعاء الذي يسمعه ويجيبه هو الذي يستحق أن يُعْبَدَ، القدرة على الاستجابة فمتى لم توجد هذه الشروط تامةً بطلت دعوته، فكيف إذا عُدِمَت بالكلية من باب أولى وأحرى، فنفى عنهم الْمُلك بقوله أو الْمِلك: ({مَا يَمْلِكُونَ مِن قِطْمِيرٍ}). كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئًا وَلَا يَسْتَطِيعُونَ} [النحل: 73]. ومرت معنا، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ}. كما قال: ({مَا يَمْلِكُونَ مِن قِطْمِيرٍ}). قلنا: القطمير ليس مرادًا لذاته، وإنما هو مثال، هنا قال: {مِثْقَالَ ذَرَّةٍ}. هذا أعم، {مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22، 23]، وهذه مرت معنا وقد تأتي أيضًا، ونفى عنهم سماع الدعاء، بقوله: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} إن شرطية، والفعل تدعوهم، تدعونهم هذا الأصل حذفت النون للجازم، {لَا يَسْمَعُوا دُعَاءَكُمْ} هذا جواب الشرط، {لَا يَسْمَعُوا دُعَاءَكُمْ}، {يَسْمَعُوا} هذا فعل في سياق النفي حينئذٍ يعم ولا أدنى سماع، {لَا يَسْمَعُوا دُعَاءَكُمْ} لأنهم ما بين ميت وغائب عنهم مشتغل بما خُلِقَ له، مسخر لما أمر به كالملائكة. ثم قال: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}. لأنها لا تقدر، لأن ذلك ليس إليهم، فإن الله تعالى لم يأذن لأحد من عباده في دعاء أحد البتة، لأن الله تعالى لا يأذن الله من عباده في دعاء أحد منهم البتة لا استقلالاً ولا واسطة، استقلالاً يعني مباشرةً، ولا واسطة يعني لا تتخذ وسائط وهو المراد بالشفاعة كما سيأتي في بابه، كما تقدم بعض ذلك بأدلته، {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} فتبين بهذا أن دعوة غير الله شرك.

(47/18)

قال ابن كثير: يتبرؤون منكم كما قال تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 6]. ومر معنا ذلك، فهؤلاء المعبودون إن كانوا يُبعثون ويحشرون فكفرهم بشركهم ظاهر، يعني المعبودات تتبرأ منهم تكفر بعبادتهم، طيب الحجر يُبعث؟ والأشجار تبعث؟ نقول: إن كان هؤلاء يُبعثون كالمسيح وعزير والنبي - صلى الله عليه وسلم - والأولياء والصالحين الذين عُبدوا من دون الله هؤلاء يبعثون، ولا شك في ذلك، حينئذٍ إن كانوا يُبعثون فهذا ظاهر، أنهم يبعثون ويكفرون بشركهم كمن يُعبد عزيرًا والمسيح، وإن كانوا أحجارًا وأشجارًا ونحوها هذا يحتمل، يحتمل ماذا؟ أن يشملها ظاهر الآية، بل هو ظاهرها، فإذا كان كذلك فالأصل حمل اللفظ على ظاهره، يعني حتى الأشجار والأحجار التي عُبِدَتْ من دون الله تبعث، وحينئذٍ تكفر ولا شك في ذلك، لماذا؟ لأنه يمكن ولا يمنع العقل أن الله تعالى يجعلها ناطقة فتنطق كما تنطق الجنة، وكما تنطق النار، وأما إن كانوا أحجارًا وأشجارًا ونحوها فيحتمل أن يشملها ظاهر الآية، وهو أن الله تعالى يأتي بهذه الأحجار ونحوها فتكفر بشرك من يشرك بها، ويؤيده قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} [الأنبياء: 98]. {حَصَبُ} حطب، إذًا {إِنَّكُمْ وَمَا تَعْبُدُونَ} هذا صيغة عموم أو لا؟ صيغة عموم، دخل فيه الأحجار والأشجار؟ دخلت فيه الأحجار والأشجار، بل الظاهر أنه جاء بما، حينئذٍ دخولها دخولاً أوليًا، لأنها على ظاهرها، وما ثبت في الصحيحين أنه عند بعث الناس يقال لكل أمة: لتتبع كل أمة ما كانت تعبد من دون الله. وهذا عام، وبعض الأمم عبدت الشمس، وبعض الأمم عبدت الليل أو القمر وهكذا، فالحجر يكون أمامهم يوم القيامة ويكون له كلام ينطق به ويكفر بشركهم، أفاده ابن عثيمين رحمه الله في القول المفيد. {وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 14]، أي لا يخبرك بالخبر مثل خبير به وهو الله لأنه لا أعلم أحد ما يكون في القيامة إلا هو جل وعلا، وخبره خبر صدق كما قال تعالى: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النساء: 122. دل ذلك على أن العموم على ظاهره.
مناسبة الآية للباب كالآية السابقة فيها البرهان القاطع على بطلان الشرك والرد على المشركين، ويُستفاد بطلان الشرك بالدليل القاطع البرهان الواضح.
ثانيًا: بيان الشروط التي يجب توفرها في المدعو المستغاث بها وهي: ملكه لما طلب منه، لا بد أن يكون مالكًا، سماعه لدعاء من دعاه، القدرة على إيجابته، وهذه لا تكون إلا للبارئ جل وعلا.

(47/19)

ثالثًا: العقيدة مبناها على البرهان واليقين لا على الظن والتخرس والتقليد الأعمى، لأنها من الواضحات العقيدة أصول معتقد أهل السنة والجماعة فيما يتعلق بالبارئ جل وعلا هذه من قبيل المحكم، ليست من قبيل المتشابه، بل ابن القيم رحمه الله تعالى بين أن نصوص الأسماء والصفات ليست من المحكم فحسب، بل هي من أحكم المحكم - انتبه لهذه القاعدة - إذ العقيدة مبناها على أمور واضحة بينة، ولذلك لم يختلف الصحابة في أصول المعتقد البتة، لا فيما يتعلق بذات البارئ جل وعلا ولا فيما يتعلق بأسمائه وصفاته والمسائل التي تعرف في باب العقيدة.
رابعًا: إثبات علم الله تعالى بعواقب الأمور.
قال المصنف رحمه الله تعالى: (وفي ((الصحيح)) عن أنس رضي الله تعالى عنه قال: شُجَّ النبي - صلى الله عليه وسلم - يوم أحد وكُسِرَتْ رَبَاعِيَتَهُ، فقال: «كيف يُفلح قوم شَجُّوا نبيهم»؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}). هذا الحديث الأول الذي ذكره المصنف رحمه الله تعالى.
(وفي ((الصحيح)))، أي الصحيحين، لأنه في البخاري ومسلم، علقه البخاري عن حميد وثابت عن أنس، ووصله أحمد والترمذي والنسائي عن حميد عن أنس به، وأوصله مسلم عن ثابت عن أنس، إذًا هو ثابت في الصحيحين، وقال ابن إسحاق في المغازي حدثني حميد الطويل عن أنس قال: كُسِرَتْ رَبَاعِيَة النبي - صلى الله عليه وسلم - يوم أحد وشُجَّ في وجهه، فجعل الدم يسيل على وجهه، وجه البني - صلى الله عليه وسلم - وهنا مجاز فجعل الدم يسيل على وجهه، وجعل يعني: النبي - صلى الله عليه وسلم -، جعل يمسح الدم وهو يقول: «كيف يُفلح قوم خضبوا وجه نبيهم بالدم وهو يدعوهم إلى ربهم». فأنزل الله الآية. قوله: (شُجَّ النبي - صلى الله عليه وسلم -). قال أبو السعادات: والشج في الرأس خاصة. الشج في الرأس يعني: لا يكون في الوجه، وإنما يكون في الرأس، هذا في الأصل ثم نقل. قال: والشج في الرأس خاصة، خاصةً في الأصل، وهو أن يضربه بشيء فيجرحه فيه ويشقه، ثم استعمل في غيره من الأعضاء. على هذا أنه ما كان الشق في الوجه فهو شَجّ، وما كان في الرأس فهو شَجّ، وما كان في القدم فهو شَجّ، حينئذٍ شُجّ النبي - صلى الله عليه وسلم - لو لم يأتِ التحديد بالرأس أو الوجه، حينئذٍ يكون من المبهمات إلا إذا جُعِلَ بأن أصل معناه في لغة العرب هو الشجّ في الرأس، وقد قيل بأن الشج إنما يكون في الرأس والوجه خاصة، وما عداه لا يسمى شجًّا، وهذا هو الأظهر، والله أعلم.
وذكر ابن القاسم كذلك وابن عثيمين رحمه الله تعالى أن الشج الجرح في الرأس والوجه على جهة الخصوص، وهو أن يضربه بشيء فيشق جلده، هكذا قال في الحاشية.
وذكر ابن هشام من حديث أبي سعيد أن عتبة بن أبي وقاص هو الذي كسر رباعية النبي - صلى الله عليه وسلم - السفلى وجرح شفته السفلى وأن عبد الله بن شهاب الزهري هو الذي شجه في جبهته، وأن عبد الله بن قَمِيئَة جرحه في وجنته ودخلت حلقتان من حلق المغفر في وجنته، وأن مالك بن سنان مص الدم من وجه رسول الله - صلى الله عليه وسلم - ثم ازدرده فقال له: «لن تمسك النار». وفيه ضعف.

(47/20)

وذُكِرَ فيما روى الطبراني من حديث أبي أمامة قال: رمى عبد الله بن قميئة رسول الله - صلى الله عليه وسلم - يوم أحد فشُجّ في وجهه النبي - صلى الله عليه وسلم -، وكسر رباعيته. فقال: خذها وأنا ابن قَمِيئَة. فقال رسول الله - صلى الله عليه وسلم -: «مالك أقمئك الله». وسلط الله عليه تيس جبل، تعرف تيس الجبل؟ فسلط الله عليه تيس جبل فلم يزل ينطحه حتى قطعه قطعةً، والله أعلم.
قال القرطبي رحمه الله تعالى: والرَّباعِيَة بفتح الراء وتخفيف الياء، ... [الرَّباعيّة] لا، رَباعِيَة بفتح الراء وتخفيف الياء، وهي كل سِنٍّ بعد الثنية، سنان متوسطان يسمان ثنايا وما يليهما يسميان رباعيتان.
قال النووي: وللإنسان أربع رباعيات.
قال الحافظ ابن حجر رحمه الله تعالى: والمراد أنها كسرت فذهب منها فلقةٌ ولم يقلع من أصلها. هذا المراد، يعني أنها شيء منها كسر بعضها ولم تقلع من أصلها، قال في ((التيسير)): فظهر بهذا أن قول بعضهم: إنه شُجّ في رأسه. فيه نظر، لأنه جاء في الرواية الثانية في وجهه، هذا بناءً على ماذا؟ على أن الشَّجّ له محل محدد، وإذا قيل في رأسه وقيل في وجهه، حينئذٍ تعارضا، والصواب أنه لا تعارض بينهما، ويمكن الجمع بأن الشَّجّ تكون في الوجه وتكون في الرأس فلا تعارض.
قال النووي: وفي هذا، يعني ما حصل للنبي - صلى الله عليه وسلم - من شجه عليه الصلاة والسلام وكسر رباعيته، في هذا وقوع الأسقام والابتلاء بالأنبياء، أليس كذلك؟ يعني: قد يعتري النبي لأنه في الأصل بشر، وإذا كان كذلك يعتريه ما يعتري غيره من البشر، وهو بشر وإن لم يكن كسائر البشر إلا أن الأمور العامة التي تقتضي الإنسانية والبشرية فهذه متحدة بين الأنبياء والرسل وبين غيرهم من سائر الأنبياء والرسل، إذًا وفي هذا وقوع الأسقام والابتلاء بالأنبياء صلوات الله وسلامه عليهم لينالوا جزيل الأجر والثواب، ولتعرف أمم وغيرهم ما أصابهم فيتأسوا بهم، يعني في الصبر، هذا حصل في مقام الدعوة إلى الله عز وجل {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 3]، فلا بد من ذلك، ليس المراد أنه يشُجّ نفسه، لا.
قال القاضي: وليعلم أنه من البشر. وهذا مغزى المصنف هنا بهذا الحديث، ليُعْلَم أنهم من البشر تصيبهم محن الدنيا، ويطرأ على أجسامهم ما يطرأ على أجسام البشر، ليتقينوا أنهم مخلوقون مربوبون، ولا يُفْتَتَنَ أو ولا يُفْتَتَنُ بما ظهر على أيديهم من المعجزات، ويُلَبّس الشيطان من أمرهم ما لبسه على النصارى وغيرهم، يعني من الغلو والعبادة، فإذا كان النبي - صلى الله عليه وسلم - سيد الخلق أصيب ولم يدفع الضُّرّ عن نفسه فعن غيره من باب أولى وأحرى، فهذا الحديث يعتبر قاصمة الظهر فيمن تعلق بالنبي - صلى الله عليه وسلم - تعلق غير شرعي فعبده من دون الله تعالى، فإذا كان شُجّ عليه الصلاة والسلام وكسرت رباعيته فلم يستطع أن يدفع عن نفسه ولا عن أصحابه فعن غيرهم ممن تعلق به من باب أولى وأحرى.

(47/21)

قوله: (يوم أحد). (شُجَّ النبي - صلى الله عليه وسلم - يومَ)، (يومَ) هذا منصوب على الظرفية، يعني في يوم، (يوم أحد) أحد جبل معروف إلى الآن شمال المدينة كانت عنده الوقعة المشهورة فأضيفت إليه، كانت في السنة الثالثة من الهجرة فقال النبي - صلى الله عليه وسلم - تلك المقولة: «كيف» هذا للاستبعاد «كيف يفلح قومٌ شجوا نبيهم». يعني لا يفلحون يعني الفلاح بعيدٌ عنهم، كيف هنا استفهامية وهي تفيد ماذا؟ الاستبعاد بعني: بعيدٌ عنهم أن يفلحوا لماذا؟ لفعلهم الشنيع، شجوا نبيهم الذي يرسل إليهم، زاد مسلم من طريق ثابت عن أنس «وكسروا رَباعيَته وأدموا وجهه» أي كيف يحصل لهم الظَّفَر والفوز والسعادة مع فعلهم هذا بنبيهم، فالاستفهام يراد به الاستبعاد، أي بعيدٌ أن يفلح قومٌ فعلوا هذا بنيهم، ويفلح من الفلاح وهو الفوز بالمطلوب والنجاة من المرهوب (فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128]) (فنزلت) الفاء هذه سببية أي (فنزلت) نزلت الفاء سببية (فنزلت) قوله يعني: قوله تعالى ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) ما سبق: (شُجَّ النبي - صلى الله عليه وسلم - يوم أحد وكسرت رباعيته، فقال: «كيف يفلح قوم») جملتان حينئذٍ ما المناسب أن تعلق سبب النزول؟ نزلت لكونه شُجّ، أو نزلت لقوله؟ فما هو السبب، حدد السبب من النص السابق، لقوله: («كيف يفلح قوم شَجُّوا نبيهم» فنزلت) بسبب هذه المقولة كلمة واحدة جملة يعني، من النبي - صلى الله عليه وسلم - استبعد فيها فلاح قومٍ فعلوا ما فعلوا، يعني وُجِدَ السبب، وسيأتي في الحديث الآخر أنه دعا عليهم اللهم العن فلان وفلان حينئذٍ وجد السبب واستبعد فلاحهم حينئذٍ وافق قولهم مقتضى الظاهر لكن مع ذلك نزل قوله تعالى: ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}). فمن تعلق بالنبي - صلى الله عليه وسلم - يُرَدُّ عليه بهذه الآية (فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) أي نزلت هذه الآية والخطاب فيها لمن؟ للرسول - صلى الله عليه وسلم - وهو واضح بَيِّن، و ({شَيْءٌ}) اسم ليس ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) ليس شيءٌ لك، شيء نكرةٌ في سياق النفي فتعم، أي شيءٍ أدنى شيء ليس لك، واللام هنا في لك يحتمل أنها للاستحقاق أو للملك، ({لَيْسَ لَكَ}) يا محمد - صلى الله عليه وسلم - لا استحقاقًا ولا ملكًا أدنى ما يكون أو يصدق عليه لفظ شيء، ففيه عموم ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) اللام في ({لَكَ}) لام الاستحقاق أو لام الملك، وكلاهما بمعنى وهو منفي هنا. ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) قلنا: الخطاب فيها للرسول - صلى الله عليه وسلم - ({شَيْءٌ}) نكرة في سياق النفي.

(47/22)

قال ابن عطية: كأن النبي - صلى الله عليه وسلم - لحقه في تلك الحال يأسٌ من فلاح كفار قريش، هو بشر عليه الصلاة والسلام فكأنه لحقه شيءٌ في نفسه إما يقتضي الفطرة والطبيعة كأنه استبعد فلاحهم فمالت نفسه إلى أن يستأصلهم الله تعالى ويريح منهم فقيل له بسبب ذلك ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) أي عواقب الأمور بيد الله تعالى فامض أنت لشأنك ودم على الدعاء لربك. وقال غيره: المعنى أن الله تعالى مالك أمرهم. وهو كذلك، له الملك يشمل المؤمن والكافر، أليس كذلك؟ الكافر هدايته بيد الله تعالى قلبه ملكٌ لله تعالى، الذي يتصرف فيه من الله عز وجل ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) قال هنا المعنى أن الله تعالى ما لك أمرهم، فإما أن يهلكهم أو يكبتهم، أو يتوب عليهم إن أسلموا، أو يعذبهم إن أصروا، وليس لك من أمرهم شيء وإنما أنمت عبدٌ مأمورٌ بإنذارهم وجهادهم.
فقال ابن إسحاق: أي: ليس لك من الحكم شيءٌ في عبادي إلا ما أمرتك به فيهم. دعوتهم فقط، أما الحكم عليهم هذا نقول: لا، لا ليس للبشر البتة، يعني يدخل الجنة ويخرج من النار هذا ليس للبشر البتة، ولا محمدٌ - صلى الله عليه وسلم -؟ ولا محمدٌ - صلى الله عليه وسلم -.
قال هنا: والأمر في الآية المراد به الشأن، أي شأن الخلق ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) يعني من شأن الخلق، أو من الحكم في العباد كما قال ابن إسحاق هذا وذاك كلاهما معنًى صحيح، فشأن الخلق إلى خالقهم حتى النبي - صلى الله عليه وسلم - ليس له فيهم شيءٍ، ففي الآية خطاب للنبي - صلى الله عليه وسلم - مع ما وقع به ... من الكفار ما عذره الله تعالى في كلمةٍ واحدة («كيف يفلح قوم شَجُّوا نبيهم») يعني ما عذره الله تعالى في هذه الكلمة قالها فنزلت الآية، وليس ذلك بهوان بالنبي - صلى الله عليه وسلم - على الله فإنه أكرم خلق الله عليه وأفضلهم على الإطلاق، ولكن ليتبين نزول قدره - صلى الله عليه وسلم - عن مقام الربوبية فإنهما هو عبد الله ورسوله - صلى الله عليه وسلم -، فالنظر حينئذٍ يكون في ماذا؟ أنه ليس له من مفردات الربوبية شيءٌ البتة، أليس كذلك؟
مناسبة الحديث للباب أن فيه دليلٌ على بطلان الشرك بالأولياء والصالحين، وهو كذلك لأنه إذا كان الرسول - صلى الله عليه وسلم - لم يدفع عنه نفسه الضر شُجّ وكسرت رباعيته - صلى الله عليه وسلم - ما دفع عنه نفسه، فكيف يدفع عن غيره؟! إذًا لا يملك لنفسه نفعًا ولا ضرًّا، والذي لا يملك لنفسه دفعًا ولا ضرًا هذا لا يعبد، وليس له من الأمر شيء فغيره من بابٍ أولى.
ما يستفاد من الحديث مما ذكر: بطلان الشرك بالأولياء والصالحين كما سبق.
ثانيًا: وقوع الأسقام والابتلاء بالأنبياء عليهم الصلاة والسلام.
ثالثًا وجوب إخلاص العبادة لله لأنه هو الذي له الأمر وحده ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) إذًا لمن الأمر؟ لله.
رابعًا: مشروعية الصبر وتحمل الأذى والضرر في سبيل الدعوة إلى الله. هنا يحصل التأسي.

(47/23)

خامسًا: النهي عن اليأس من رحمة الله تعالى، ولو فعل الإنسان ما فعل من المعاصي التي هي دون الشرك بل من الشرك، فالنبي - صلى الله عليه وسلم - قال هذه الجملة في شأن من؟ في شأن الكفار ونزلت الآية ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) حينئذٍ كل من موقع في معصيةٍ ينبغي للناظر في حاله أن لا ييأس من رحمة الله تعالى بأن يهدي هذا المخلوق.
إذًا دل الحديث على ما ذُكِر وهذه مناسبته للباب.
ثم قال: (وفيه عن ابن عمر رضي الله عنهما أنه سمع). الحديث سيأتي مع ما بعده مع المسائل، والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(47/24)


درس-48 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* شرح حديث ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة) الحديث.
* مناسبة الحديث للباب، وبيان ما يستفاد منه.
* قوله: (وفيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم حين أنزل عليه (وأنذر عشيرتك الأقربين).
* مناسبة الحديث للباب، وما يستفاد منه.
* مسائل الباب، ودليل كل منهما.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
فلا زال الحديث في الباب الخامس عشر (باب قول الله تعالى: ... {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ * وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ} [الأعراف: 191، 192]) عرفنا مناسبة الباب في ((كتاب التوحيد))، وأحسن من ذكر ذلك الشيخ عبد الرحمن بن السعدي رحمه الله تعالى حيث قال: هذا شروع في براهين التوحيد وأدلته. سيذكر بعض الأبواب متفرقة، لكن هذا الباب الخامس عشر، والسادس عشر عقده لبيان بعض البراهين المتعلقة بإثبات التوحيد وإبطال الشرك، وكل دليل يدل على وجوب التوحيد أو إثبات التوحيد فهو يقتضي ماذا؟ إبطال نقيضه، والعكس بالعكس، إذا دل الدليل على إبطال الشرك وقطع جذوره حينئذٍ يدل على ماذا؟ على إثبات التوحيد، إذ هما نقيضان، إذا ثبت أحدهما ارتفع الآخر، لذلك يأتي أحيانًا القران بين الأمرين، وأحيانًا يأتي ذكر أحد الطرفين دون الآخر، ولا يتم التوحيد إلا بإثبات ونفي، والنفي هو معنى الشرك. عدم صرف العبادة لغير الله تعالى، هذا هو التوحيد إثبات ذلك يعتبر شركًا، لا إله إلا الله لا معبود بحق إلا الله، إذًا التوحيد له من البراهين النقلية والعقلية ما ليس لغيره، ثم قال: فتقدم أن التوحيدين: توحيد الربوبية، وتوحيد الأسماء والصفات من أكبر براهينه وأضخمها.

(48/1)

توحيد الربوبية، ولذلك مر معنا أن الباري جل وعلا يستدل بتوحيد الربوبية على إثبات توحيد الألوهية، لماذا؟ لأنه يستلزمه، توحيد الربوبية يستلزم توحيد الألوهية، وتوحيد الألوهية يتضمن توحيد الربوبية، وكذلك توحيد الأسماء والصفات يستلزم توحيد الألوهية، وتوحيد الألوهية يتضمن توحيد الأسماء والصفات، فالمتفرد بالخلق والتدبير والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه، هذا وجهه فيما ذكره رحمه الله تعالى، وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عُبِدَ مع الله، فإن جميع ما يُعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله تعالى، عاجزون، ليس بيدهم من النفع مثقال ذرة، و {لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا} [الفرقان: 3]، هذه صفات المخلوقين وصفات من عُبِدَ من دون الله تعالى، وإذا كان كذلك فالعكس يُثْبَتُ للباري جل وعلا، فالله تعالى هو الخالق لكل مخلوق وهو الرازق لكل مرزوق، المدبر للأمور كلها الضار النافع المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء، فأيُّ برهان أعظم من هذا البرهان الذي أعاده الله وأبداه في مواضع كثيرة من كتابه، وعلى لسان رسوله - صلى الله عليه وسلم -، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، ودليل كذلك على بطلان الشرك، وإذا كان أشرف الخلق على الإطلاق النبي - صلى الله عليه وسلم - لا يملك نفع أقرب الخلق إليه وَأَمَسِّهِم به رحمه فكيف بغيره؟ ثم قال رحمه الله تعالى: فتبًّا لمن أشرك بالله وساوى به أحدًا من المخلوقين، لقد سُلِبَ عقله بعدما سُلِبَ دينه، فنعوت الباري تعالى وصفات عظمته وتوحده والكمال المطلق أكبر برهان على أنه لا يستحق العبادة إلا هو. هذا كلام جميل للشيخ ابن السعدي رحمه الله تعالى يبين أن مبنى توحيد الألوهية هو توحيد الربوبية وتوحيد الأسماء والصفات، فمن أثبت هذين النوعين لزمه إثبات أن لا يُعبد إلا الله عز وجل، ونفي العبادة عن كل ما سوى الله، وذكر كذلك في الحاشية أن مناسبة الباب الرد على كل مشركٍ كائنًا من كان، فذكر البراهين الدالة على بطلان عبادة ما سوى الله.
ذكر المصنف رحمه الله تعالى كما مر آيتين.
الآية الأولى: ({أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ * وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ}). قلنا: ({أَيُشْرِكُونَ}) هذا استفهام، استفهام إنكار وتوبيخ تعنيف للمشركين أَيشركون معه، أي في عبادته، وذكر أربعة أوصاف.
الوصف الأول: ({مَا لاَ يَخْلُقُ شَيْئاً}).
الوصف الثاني: أنهم مخلوقون.
الوصف الثالث: أنهم لا يستطيعون نصرًا، يعني ليست لهم القدرة البتة.
الوصف الرابع: أنهم لا ينصرون أنفسهم فضلاً عن نصرهم لغيره.

(48/2)

فإذا كان كذلك فهذا المعبود لا يُساوي شيئًا البتة، فلا يملك نفعًا لنفسه، ولا يدفع ضرًّا عن نفسه فكيف عن غيره؟ فمن باب أولى وأحرى، هذا الاستفهام كما قلنا: استفهام إنكارٍ وتوبيخٍ للمشركين في عبادتهم مع الله تعالى من لا يخلق شيئًا، وليس فيه ما يستحق به العبادة، فإنه إذا كان معبودهم لا يخلق شيئًا بطلت عبادتهم له وهو كذلك لأنه من لوازم المعبود أن يكون خالقًا، حينئذٍ هذه علة، وجوده أو كونه متصفًا بالخلق هذه علة يترتب عليها ماذا؟ وجود الحكم وهو كونه معبودًا إذا انتفى انْتفى، إذا انتفت هذه العلة وهو كونه خالقًا انتفت ماذا؟ العبادة، فكل من سوى الله من المعبودات لا تخلق، إذًا لا تُعبد من دون الله، لماذا؟ لنفي استحقاق العبادة، يعني الوصف الذي إن وجد استحق به الموصوف أن يكون معبودًا مألوهًا لمن عبده، فإنه إذا كان معبودهم لا يخلق شيئًا بطلت عبادتهم له، وتقرر أن الخالق سبحانه هو المستحق للعبادة وحده، وقوله: ({وَهُمْ يُخْلَقُونَ}) أي ومن أشركوه مع الله بعبادته مخلوق، وإذا كان مخلوقًا حينئذٍ سبق بماذا؟ بعدم، والمسبوق بعدم هذا نقص فيه وعجز، ثم هو مخلوق، إذًا اسم مفعول، وإذا كان كذلك فهو مفتقر لمن ابتدأه، أليس كذلك؟ اسم مفعول مخلوق، إذًا لا بد له من خالق، إذًا هو مفتقر، فإذا كان كذلك حينئذٍ تكون عاجزةً، أي ومن أشركوه مع الله بعبادته مخلوق، والمخلوق لا يستحق أن يكون شريكًا للخالق في العبادة التي خلقهم لها، ({وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا})، أي لا يقدرون على نصرهم لو استنصروا بهم لأن هؤلاء المعبودين قاصرون، ثم قال: ({وَلَا أَنْفُسَهُمْ يَنْصُرُونَ}). أي ويعبدون من لا يستطيع نصر نفسه وهذه حالته حينئذٍ من باب أولى أن لا ينصر من عبده، لا يستطيع نصر عابديه ولا نصر نفسه بأن يدفع عن نفسه من أراد به الضُّرّ، ومن هذه حاله فهو في غاية العجز فكيف يكون معبودًا من دون الله تعالى.
ثم قال: (وقوله: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} [فاطر: 13]) هذا فيه فائدة ماذا؟ أن المعبود لا بد أن يكون مالكًا {لَهُ الْمُلْكُ}، وإثبات الملك وإفراد البارئ جل وعلا بهذا الوصف من أفراد توحيد الربوبية، وكذلك الخلق والنصر، حينئذٍ هاتان الآيتان دلتا على إثبات فردين أو ثلاثة من أفراد توحيد الربوبية يستلزم أن يكون من اتصف بذلك هو المعبود بحق، ولذلك أول الآية {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ}، يعني لا يتصف بالملك إلا هو جل وعلا، ثم قال: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}. وهو اللفافة التي ذكرنا أنها تكون على النواة، اللفافة التي تكون على نواة التمرة، فإذا انتفى عنه ملكية هذه النوع فغيره من باب أولى وأحرى، وإذا كانوا لا يملكون مثقال هذا الشيء حينئذٍ لا يملكون مغفرةً ولا جنةً، ولا يجلبون نفعًا ولا يدفعون ضرًّا فبطلت عبادتهم وبطل الشرك من جذوره.

(48/3)

ثم قال: (و ((الصحيح)) عن أنس قال: شُجَّ النبي - صلى الله عليه وسلم - يوم أحد وكُسِرَتْ رَبَاعِيَتُه، فقال: «كيف يُفلح قوم شَجُّوا نبيهم»؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}). وهذا يتعلق بسيد الأولين والآخرين، وأشرف الخلق نبينا محمدٍ - صلى الله عليه وسلم - لَمَّا قال: («كيف يفلح»). هذا فيه استبعاد، لَمَّا حصل ما حصل من أولئك القوم وهم كفرة قال ماذا؟

(48/4)

(«كيف يفلح») يعني لا يفلحون استبعد ماذا؟ استبعد الفلاح، فالاستفهام هنا للاستبعاد («كيف يفلح قوم شَجُّوا نبيهم» فنزلت) إذًا الفاء هذه سببية بينت سبب نزول هذه الآية وأن مقولة النبي - صلى الله عليه وسلم - مع أن فيها كفار مع وجود السبب المقتضي لو دعا عليهم فهو محق عليه الصلاة والسلام لأنهم آذوه وآذوا أصحابه (فقال: «كيف يفلح قوم»)، لا يفلحون مع ذلك نزل قوله تعالى: ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128]). ({لَيْسَ لَكَ مِنَ الأَمْرِ}) أمر الخلق وشأن الخلق أو الحكم فيهم ({شَيْءٌ}) نكرةٌ في سياق النفي فتعم، إذًا نفي عن النبي - صلى الله عليه وسلم - أن يكون بيده شيءٌ للمخلوقين، وهذا يعم من دعا عليهم وغيرهم، إذًا لا يملك لنفسه نفعًا ولا ضر ولا يملك لأصحابه بدليل ماذا؟ أنه لم يستطع عليه الصلاة والسلام أن يدفع الضُرَّ عن نفسه يوم أحد، ولا عن أصحابه، دل ذلك على ماذا؟ على أنه لا يملك شيئًا البتة ولذلك قال تعالى: ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}). والأمر هنا قلنا: الحال والشأن، أو المراد به الحكم في العباد شأن الخلق، ففي الحديث دليلٌ على بطلان الشرك بالأولياء، ولا شك أن سيد الأولياء هو نبينا محمد - صلى الله عليه وسلم -، فأي تعلق بغيره نقول: لا يملك نفعًا ولا ضرًا. فيه دليلٌ على بطلان الشرك بالأولياء والصالحين لأنه إذا كان الرسول - صلى الله عليه وسلم - لم يدفع عن نفسه الضُّرَّ وليس له من الأمر شيء فغيره من بابٍ أولى وأحرى. ثم قال المصنف رحمه الله تعالى: (وفيه). هذا الحديث الثاني وهو الذي وقفنا عنده (وفيه عن ابن عمر رضي الله عنهما أنه سمع رسول الله - صلى الله عليه وسلم - يقول: إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم العن فلانًا وفلانًا» بعدما يقول: «سمع الله لمن حمده، ربنا ولك الحمد» فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}. وفي رواية). بين فلانًا وفلانًا من هو («اللهم العن فلاناً وفلاناً»)، (وفي رواية يدعو على صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام، فنزلت ... {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) كانوا كفارًا وقت الدعاء ثم أسلموا فحسن إسلامهم. قوله: (وفيه). الضمير يعود على إلى شيء؟ إلى الصحيح ... (وفيه).

(48/5)

المصنف رحمه الله تعالى من أول الكتاب إلى آخره يعبر بالصحيح وأحيانًا يكون في البخاري ومسلم، وأحيانًا يكون في البخاري، وأحيانًا يكون في مسلم فقط، والظاهر والله أعلم أن مراده أنه متى ما ثبت الحديث حصلت الحجة به سواء رواه البخاري، متفقٌ عليه المراد ماذا؟ المراد أن الحديث ثابت، وهذا الأصل فيه، فمادام أنه في البخاري فلا يحتاج إلى تعقيب وبحث عنه هذا الأصل فيه إلا من شذ، وكذلك إذا كان في مسلم كذلك، وكذلك من بابٍ أولى إذا كان متفقًا على الحديث، فلا بحث لا نحتاج إلى أن نقول البخاري ومسلم، أو نقول رواه البخاري، أو مسلم، نقول في ((الصحيح)) ثم يصرف إلى البخاري أو إلى مسلم، ومراده لعله هذا لأنه في الغالب أنه لا يُسمَّي يعني لا يذكر مرة البخاري أو مسلم فنحمله على هذا وهو مسلك جيد أيضًا، لأن المراد هنا ماذا؟ إثبات الحكم الشرعي، فما دام أننا سلمنا بثبوت الحديث حينئذٍ استنباط الحكم وإثبات الحكم فرعٌ على ثبوت النص، فإذا ثبت النص لا نحتاج إلى ماذا؟ إلى التنصيص، يعني يوجه بمثل هذا التوجيه وهو توجيهٌ حسن. إذًا (وفيه) أي في الصحيح والمراد صحيح البخاري رحمه الله تعالى، صحيح البخاري، ورواه النسائي كذلك (عن ابن عمر) هو عبد الله بن عمر بن الخطاب صحابي جليل شهد له رسول الله - صلى الله عليه وسلم - بالصلاح، الشهادة بالصلاح ليست بالأمر الهين لأنه يستلزم ماذا؟ يستلزم الحكم على الباطن لأنه من جهة النبي - صلى الله عليه وسلم -، أما غيره فيحكم بالظاهر، شهد له رسول الله - صلى الله عليه وسلم - بالصلاح ففي الصحيح أنه قال - صلى الله عليه وسلم - لحفصة: «إن أخاكِ». أو قال: «إن عبد الله رجلٌ صالح». يعني ثبت له الصلاح، وهذا يُحْمَلُ من النبي - صلى الله عليه وسلم - على أنه تزكيةٌ له ظاهرةً وباطنة، ليست كتزكية غيره بأن يقال فلانٌ صالح باعتبار ظاهره، وقد لا يكون الأمر كذلك قد يُظهر شيئًا ويُخفي ما الله به عليم، لكن مثل النبي - صلى الله عليه وسلم - يُحمل على الظاهر والباطن، والله أعلم. وهو معروفٌ بالورع بين الصحابة رضي الله تعالى عنهم، ليس في زمانه له نظيرٌ في ذلك، أسلم مع أبيه وهو صغير، وكان من أهل العلم، كثير الإتباع، معروفٌ بكثرة المتابعة للنبي - صلى الله عليه وسلم -، شديد التحري والاحتياط، كان يحتاط ولذلك كان على عكسٍ من فعل ابن عباس رضي الله تعالى عنه هما متعاكسان، أجيز يوم الخندق، وأفتى ستين سنة، وبلغ ستًا وثمانين، مات سنة ثلاث وسبعين في آخرها أو في أول التي تليها.

(48/6)

قوله: (أنه سمع) (أنه) يعني أن ابن عمر (سمع) وهذا أعلى درجات التحمل، السماع هذا ليس ثَمَّ مباشرة بينهما (أنه سمع) يعني ابن عمر ... (سمع رسول الله - صلى الله عليه وسلم - يقول: إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم»)، (يقول) قلنا إذا جاء يقول يُحْمَلُ على ماذا؟ على اللفظ والمعنى، ولذلك هو صوتٌ أو لا؟ بدليل أن ابن عمر سمعه وهو مأموم، فدل على أن النبي - صلى الله عليه وسلم - رفع جهر به يعني هذا الدعاء يُجهر به («سمع الله لمن حمده، ربنا ولك الحمد»)، («سمع الله لمن حمده») لا شك أنه يجهر بها لأنه إمامٌ، و («ربنا ولك الحمد») هذا ليس الأصل فيها الجهر، ولكن قد يُجهر ببعض ألفاظ الصلوات، قد يُجهر فيسمعه المأموم، قد يكون من باب التعليم، وقد يكون لحكمةٍ أخرى. قال: (سمع رسول الله - صلى الله عليه وسلم - يقول: إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر). هذه تقيدات كلها يؤخذ منها أحكام، فهو تقييدٌ لمكان الدعاء من الصلوات أي صلاةٍ؟ الفجر هذا تقييد، وجاء في حديث ابن عباس أنه عام، فليس التقييد هنا للاحتراز بمعنى أن هذا الدعاء أو دعاء القنوت لا يكون إلا في صلاة الفجر، بل يكون في صلاة الظهر والعصر والمغرب والعشاء، واختلف في يوم الجمعة لكن المراد هنا بيان أن هذه الصلاة التي سمع فيها ابن عمر هي صلاة الفجر، ولا يلزم من ذلك أن لا يقنت في غير صلاة الفجر، بل هو في جميع الصلوات على الصحيح، ومكانه من الركعات قال: (الأخيرة) مع أنه في صلاة الفجر وهذا يشمل ماذا؟ إذا قلنا بأن الفجر ليس خاصًا من الصلوات في الركعة الأخيرة يحتمل الثانية الثالثة الرابعة أو لا؟ الثانية الثالثة الرابعة، الثانية في صلاة الفجر، وعلى القول بأن الجمعة كذلك يقنت فيها دخلت، الثالثة صلاة المغرب، الرابعة الظهر والعصر والعشاء، ولذلك قال: (في الركعة الأخيرة) ومكانه من الركعة ليس بالسجود ولا بين السجدتين إنما قال ماذا؟ (إذا رفع رأسه من الركوع) بَيَّنَ محل ذلك في الركعة يعني ليس في مطلق الركعة الأخير لأنه قال: (في الركعة الأخيرة). (في الركعة الأخيرة) مطلقة حينئذٍ نحتمل أنه بعد القراءة قبل الركوع بعد الركوع في السجود بين السجدتين بَيَّنَ ذلك، ومكانه من الركعة بما بعد الرفع من الركوع، ويجهر به ولا يسر لقوله: (سمع)، (يقول) .. إلى آخره، حينئذٍ نقول: هذا من ما يُجهر به. قوله هنا: («اللهم العن فلاناً وفلاناً»). معلومٌ أن هذا القنوت إنما كان بعدما شُجَّ رأسه عليه الصلاة والسلام، ولذلك نزلت ماذا؟ ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) فثَمَّ مناسبة بين هذا الحديث والحديث السابق. إذًا هذا القنوت بعدما شُجَّ رأسه، وكُسِرَتْ رَبَاعِيَتُهُ يوم أحد. قال: («اللهم العن فلانًا وفلانًا»). اللعن أصله الطرد والإبعاد من رحمة الله، ومن الخلق السَّبُّ والشتم، ومر معنا في أول الكتاب، ومنهم يقول: من الخلق السَّبُّ والدعاء.

(48/7)

قاله أبو السعادات، والظاهر أنه من الخلق طلب طرد الملعون وإبعاده من الله تعالى بلفظ اللعن لا مطلق السَّبِّ والشتم، كان أبو السعادات قال بأنه من ماذا؟ من الخلق السب والدعاء ليس مطلق السب، أو مطلق الدعاء إنما دعاء خاص («اللهم العن فلانًا») يعني أبعده من رحمتك واطرده من رحمتك، فالمراد به دعاء خاص، وليس مُطلق الدعاء، وإن سمي هذا سَبًّا، اللعن ليس مطلقًا كذلك، إنما المراد به شيء معين، حينئذٍ الظاهر نقول: أنه من الخلق طلب طرد الملعون وإبعاده من الله بلفظ اللعن، لا مطلق السَّبِّ والشتم، أي أبعدهم عن رحمتك واطردهم عنها، هذا هو الصحيح، أن المراد به شيء خاص فهو دعاء فهو دعاء خاص، وليس مطلق الدعاء، يعني لا بد من لفظ اللعن ... («اللهم العن فلانًا») حينئذٍ نقول: هذا معلون، أي اللهم أبعده واطرده من رحمتك، وليس الدعاء مطلقًا يسمى ماذا؟ يسمى لعنًا، وقوله: ... («فلانًا وفلانًا»). كَنَّى هنا، وبين في رواية أخرى، فدل ماذا؟ على أن الراوي قد يكون تصرف أو ابن عمر رضي الله تعالى عنه أفصح مرةً وكَنَّى مرةً أخرى، لأن فلانًا وفلانًا هذا فيه من؟ فيه كناية، (وفي رواية) أن المراد به صفوان .. إلى آخره، («اللهم العن فلانًا وفلانًا»)، يعني صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام، كما بينته الرواية التي بعدها، وفيه دليل على جواز الدعاء على المشركين في الصلاة، فيه دليل على جواز ماذا؟ الدعاء على المشركين في الصلاة، وكذلك جواز تسمية المدعُوِّ عليهم ولهم، لأنه سماه في الرواية الثانية صفوان، دل على ماذا؟ على أن الاسم ذكر الاسم سواء كان بالدعاء عليه أو له لا يضُرُّ الصلاة، فلا ينافيها، حينئذٍ لك أن تُسمِّي أنت في سجودك إذا دعوت تُسمِّي شخصًا بعينه تدعو له أو تدعو عليه لا يضر ذلك في الصلاة البتة بالدليل الذي معنا، تسمية المدعوِّ عليهم ولهم بأسمائهم في الصلاة، وأن ذلك لا يضر الصلاة. قوله: (بعدما يقول: «سمع الله لمن حمده، ربنا ولك الحمد»). أي يقول ذلك إذا رفع رأسه، يعني سمع الله لمن حمده كما هو معلوم إنما يكون متى؟ هو من أذكار الانتقال، يعني منذ أن ينتقل عن الركوع إلى أن يصل هذا محلٌ لقوله: («سمع الله لمن حمده»). وليس قبل رفع الرأس من الركوع ولا بعد أن ينتصب، هذا ليس محلاً له، إنما محله ماذا؟ الانتقال يعني منذ أن يرتفع أو يرفع رأسه من الركوع سمع الله لمن حمده، أما أن يقول: سمع الله لمن حمده. وهو راكع هذا لا يصح، أو وأنه يرتفع ينتصب ثم يقول: سمع الله لمن حمده. هذا كذلك لا يصح، بل المذهب عندنا الحنابلة أنه تبطل صلاته إذا تعمد ذلك، لماذا؟ لأنه يعتبر هو واجب المذهب، هو الصحيح أنه واجب، وإذا كان كذلك ترك الواجب عمدًا يُبْطِلُ الصلاة، وكذلك سائر التكبيرات تكبيرات الانتقال هذه من الواجبات «صلوا كما رأيتموني أصلي». والأصل فيه الوجوب، وإذا كان كذلك الواجب معلوم أنه ماذا؟ إن نسيه جَبَرَهُ بماذا؟ بالسجود سجود السهو، وإن تعمد تَرْكَهُ بطلت صلاته، التشهد الأول واجب من الواجبات لو تعمد فتركه ما حكمه؟ بطلت صلاته، الحكم واحد، إذا قلت: هذا واجب.

(48/8)

قد يقول قائل بأنه سنة وينسبه للجمهور لكم رأيكم، لكن إذا قيل بالوجوب حينئذٍ نقول: الوجوب هذا يستلزم ماذا؟ يستلزم أن يكون هذا الذكر واجبًا فإذا تركه عمدًا، ومن صور ترك العمد عدم قوله في محله، من صور تركه عمدًا عدم ذكره في محله، لو ذكر التشهد في السجود وتركه من موضعه ينفعه؟ لا ينفعه، لو قام فبدأ بالتشهد ينفعه؟ لا ينفعه، لو ذكره بين القيام ما نفعه، إذًا ذكره في غيره موضعه لا ينفعه، لأن وجوده وعدمه سواء، لماذا؟ لأنها ذكر شرعي، وإذا كان ذكرًا شرعيًّا وجب أن يُقيد بموضعه، لماذا يقيد بموضعه؟ نقول: الله أعلم. لأن هذه عبادة ماذا؟ توقيفية، والأصل فيها «صلوا كما رأيتموني أصلي». واضح هذا؟ إذًا قوله: (بعدما يقول: «سمع الله لمن حمده، ربنا ولك الحمد»). أي يقول ذلك: («اللهم العن فلانًا وفلانًا») إذا رفع رأسه وقال: سمع الله لمن حمده ربنا ولك الحمد. قال أبو السعادات: أي أجاب حمده وتقبله. سمع الله لمن حمده، ما معناه؟ أجاب حمده وتقبله، وقال السهيلي: مفعول سمع محذوف. سمع الله لمن، أين المفعول؟ سمع أين المفعول؟ سمع الله من حمده، لكن جاءت اللام واللام أصلية هنا ليست زائدة، و ({مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}) قلنا: ({مِنْ}) زائدة، ({قِطْمِيرٍ}) مفعول به، لكن سمع الله من حمده اللام ليست زائدة، حينئذٍ قال السهيلي: أن مفعول سمع محذوف، لأن السمع متعلق بالأقوال والأصوات، السمع هو إدراك المسموعات، حينئذٍ لا بد أن يكون متعلقًا بصوت، وأما من حمده هذا الحامد وهو جثة جسم فلا يتعلق به سَمِعَ، وإنما يتعلق به البصر ولا يتعلق به السمع، والسمع إنما يتعلق بالأصوات، يتعلق بالصوت، قال هنا: لأن السمع متعلق بالأقوال والأصوات دون غيرها، فاللام تؤذن بمعنى زائد. إذًا عندنا شيئان: عندنا حذف للمفعول به، وعندنا زيادة معنى دلت عليه اللام. وهو الاستجابة المقارنة للسمع، فاجتمع حينئذٍ في الكلمة سمع الله لمن حمده، الإيجاز وهو حذف المفعول، والدلالة على الزائد وهو الاستجابة لمن حمده، هذا قول السهيلي، ورده ابن القيم رحمه الله تعالى، قال: ليس عندنا حذف، وإنما عندنا تضمين، سمع هذا مُضَمَّن. يعني لوحظ فيه معنى فعلٍ آخر، ثم يُعَدَّى هذا الفعل المذكور بما يعدَّى به الفعل الآخر، هذا معنى التضمين، أجاب لمن، هذا الأصل يتعدى باللام، لما ضَمَّنَ معنى سمع أو لَمَّا ضَمَّنَ سمع معنى أجاب عداه بما يتعدى بـ أجاب، وهذا أولى من القول بكون المفعول محذوفًا. قال ابن القيم ما معناه: عُدِّيَ سمع الله لمن حمده باللام لتضمنه معنى استجاب له، ولا حذف هناك وإنما هو مُضَمَّنٌ. وهذا هو الصحيح، ليس عندنا حذف وإنما عندنا تضمين دل على ذلك وجود اللام. إذًا («سمع الله لمن حمده») أجاب حمده وتقبله كما قاله أبو السعادات، فمعنى سمع الله لمن حمده استجاب دعاء الحامدين له وقبله فاستجب يا ربنا ولك الحمد على ذلك. قوله: («ربنا ولك الحمد»). في بعض الروايات عند البخاري ومسلم بإسقاط الواو، يعني ربنا لك الحمد، فيها أربعة هي:
اللهم ربنا ولك الحمد.
اللهم ربنا لك الحمد.
ربنا ولك الحمد.
ربنا لك الحمد.

(48/9)

وكلها ثابتة في الصحيحين أو في أحدهما، قال النووي: لا ترجيح لإحداهما على الأخرى. يعني لا نحتاج إلى ترجيح، وإنما نعتبره بماذا؟ نعتبره من تنوع السُّنن القولية، تارةً يأتي بهذا وتارةً يأتي بذاك، لا يلزم من ذلك أن يستمسك بلفظ واحد ويهجر البقية، لأنه يكون قد ترك بعض السنة، وإن فعله لا إنكار فيه كذلك، إن فعله فإن تمسك بلفظ وتركه لا إنكار، لكن يكون قد ترك شيئًا من السنة والأولى فيه التنويع، لذلك قال النووي: لا ترجيح لإحداهما على الأخرى. قال ابن دقيق العيد: كأن إثباتها - يعني الواو - دال على معنى زائد. وهو لا بد لأن العرب لا تزيد شيئًا إلا لفائدة، كون النبي - صلى الله عليه وسلم - ينطق مرةً «ربنا لك الحمد»، ويأتي مرةً أخرى «ربنا ولك الحمد»، ثم نقول: هما سيان بمعنى واحد، غلط هذا مخالف لسنَن العرب، فلا بد من معنى زائد دلت عليه الواو، ولذلك قال ابن دقيق: كأن إثباتها. بل نجزم ولا نقول: كأن. دال على معنى زائد، لأنه يكون التقدير مثلاً ربنا استجب لنا ولك الحمد، جمع بين الجملتين، ربنا استجب هذه جملة دعائية إنشائية، ولك الحمد جملة خبرية جمع بين الأمرين، ربنا استجب لنا ولك الحمد فيشتمل على معنى الدعاء ومعنى الخبر، وهو كذلك، هذا المتعين.

(48/10)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: والحمد ضد الذم، والحمد يكون على محاسن المحمود مع المحبة له. ذِكر محاسن المحمود مع المحبة له، وليس المراد به ذكر المحاسن فقط دون المحبة، وإنما لا بد أن يكون مقرونًا بالمحبة والهيبة والرغبة والرهبة ونحو ذلك، كما أن الذم يكون على مَسَاوِئِهِ مع البغض له، وفُرِّقَ بينه، بين الحمد وبين المدح بأن الإخبار عن محاسن الغير إما أن يكون إخبارًا مجردًا عن حب وإرادة وهو المدح، أو يكون مقرونًا بحبه وإرادته فهو الحمد، إذًا اشتركا، الفرق بين الحمد والمدح أن ثَمَّ قَدْرًا مشتركًا بينهما، وهو إخبار عن محاسن المحمود، ثم هل هذا الإخبار مجاملةً وليس ثَمَّ محبة وإرادة أن تخبر بذلك عنه، هذا لا يسمى حمدًا وإنما يكون ماذا؟ مدحًا، لأنه ذكر المحاسن مع عدم المحبة، قد يكون مجاملةً نفاقًا، أو يكون النوع الثاني وهو ذكر المحاسن مع المحبة وإرادة ذلك الشيء، هذا يُسمى حمدًا وهو المراد هنا، حينئذٍ إذا حَمِد ربه أو إذا أثنى على ربه مع محبته هذا يكون حمدًا، وأما إذا كان مجرد كلام هكذا يكرره كغيره هذا لا يكون حامدًا - فانتبه -. قال هنا: وفيه التصريح بأن الإمام يجمع بين التسميع والتحميد. وهو كذلك لأن النبي - صلى الله عليه وسلم - كان إمامًا وقال: («سمع الله لمن حمده، ربنا ولك الحمد»). إذًا جمع بين التسميع وبين التحميد، وهو قول الشافعي وأحمد وأبي يوسف، وخالف في ذلك مالك وأبو حنيفة فقالا: يقتصر على قول: سمع الله لمن حمده. يعني الإمام يقول: سمع الله لمن حمده. والمأموم يقول: ربنا ولك الحمد. والصواب ما ذكرناه من النص وهو الجمع بينهما، يعني يقول: سمع الله لمن حمده، ربنا ولك الحمد. وهذا نص واضح بَيِّن أن المصلي يجمع بينهما، والنبي - صلى الله عليه وسلم - كان إمامًا، وقال: «صلوا كما رأيتموني أصلي». فدل ذلك على أن الجمع ليس من خصائص الإمام ولا المنفرد بل وحتى المأموم، حتى المأموم على الصحيح أنه يجمع بين اللفظين: التسميع، والتحميد. لهذا النص وغيره، ثم الأصل في صلاة المأموم هي صلاة المنفرد هذا الأصل فيها، ثم عموم هذا النص أو تركيب هذا الدليل مع قوله - صلى الله عليه وسلم -: «صلوا كما رأيتموني أصلي». صلوا منفردين مأمومين أئمة، ولم يستثنِ لم يرد حرف واحد يستثني المأموم أنه يقتصر على ماذا؟ ربنا ولك الحمد دون سمع الله لمن حمده، حينئذٍ نحتاج إلى مخصص، لأنه جمع بينهما في هذا النص وقال: «صلوا كما رأيتموني». حينئذٍ المأموم يجب عليه أن يصلي كما صلى النبي - صلى الله عليه وسلم -، فيأتي بالتسميع والتحميد، أين التخصيص؟ ليس عندنا تخصيص، أما قولهم - واحتج به الجمهور - أن حديث إذا قال: «سمع الله لمن حمده، فقولوا: ربنا ولك الحمد». هذا لا يقتضي الحصر، ليس فيه نفي بأن الإمام لا يقول، ولذلك جاء النص هذا «إذا قال الإمام: سمع الله لمن حمده. فقولوا: ربنا ولك الحمد». قالوا: إذًا قوله: ... «فقولوا: ربما ولك الحمد». يدل على ماذا؟ على أن المأموم لا يقول: سمع الله لمن حمده. لهذا النص، نعكس نقول: ويدل على أن الإمام يقول: سمع الله لمن حمده. ولا يقول: ربنا ولك الحمد.

(48/11)

لو وقفنا مع النص، لكن جاء نص خارجي فدل على أن الإمام يقول: ربنا ولك الحمد. كما يقول: سمع الله لمن حمده، وعموم النصوص تدل على أن المأموم يقول: سمع الله لمن حمده. كما يقول: ربنا ولك الحمد. حينئذٍ هذا الدليل لا يصح أن يُستدل به على أن المأموم لا يقول: سمع الله لمن حمده. بل الصواب أنه كالإمام، ولا فرق بينهما لجهتين.
أولاً: هذا النص واضح بَيِّن النبي - صلى الله عليه وسلم - جمع بينهما، وقال: «صلوا كما رأيتموني أصلي».
ثم أن صلاة المنفرد وصلاة المأموم الأصل فيها الاستواء، فلا يخرج، المأموم إذا كبر خلف الإمام لا يخرج عن كونه ماذا؟ منفردًا إلا بنية المتابعة، هذا الفرق، وأما سائر أحكام الصلاة فهي هي، لو صلى منفردًا أو صلى مأمومًا هي هِي الصلاة فلا تحتاج إلى ماذا؟ إلى دليل خارجي يُخَصِّصُ بعض ما يتعلق بصلاة المأموم دون صلاة المنفرد، بل هي عينها هذا الصواب، فنستدل بهذا النص أولاً المأموم أنه كالإمام، وكذلك بأن الإمام [يقول] يجمع بين الأمرين، وهذا هو الصحيح المرجح وهو مذهب الشافعية، والدليل يدل عليه، وإن كان الجمهور على خلاف ذلك، والمذهب كذلك عندنا خلاف ذلك.

(48/12)

قوله: (وفي رواية: يدعو على صفوان) .. إلى آخره، وذلك لأنهم رؤوس المشركين يوم أحد هم وأبو سفيان، ومع ذلك فما استجيب له فيهم، بل أنزل الله عليه {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران: 128] فتاب الله عليهم، وآمنوا قالوا وفي هذا كله معنى شهادة أن لا إله إلا الله، الذي له الأمر كله، يهدي من يشاء بفضله ورحمته، ويضل من يشاء بعدله وحكمته، فهو المستحق أن يُعبد وحده دون ما سواه. فالنبي - صلى الله عليه وسلم - دعا في الصلاة وهو أشرف الخلق وخلفه الصحابة يُؤَمِّنُون على دعائه وهم صفوة الخلق بعد الرسل، الإمام والمأمومون هنا أشرف الخلق، النبي - صلى الله عليه وسلم - باعتبار كونه رسولاً وهو القدوة عليه الصلاة والسلام، ثم أفضل الخلق بعد النبي - صلى الله عليه وسلم - صحابته، ومع ذلك هو الداعي، وهم الذين يُؤَمِّنُونَ فما استجيب لهم، بل نزل النص الآتي، وخلف الصحابة يُؤَمِّنُون على دعائه وهو صفوة الخلق بعد الرسل، ومع ذلك أنزل الله هذه الآية ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) وبَيَّنَّا فيما يتعلق بشرحها، ومع ذلك أنزل الله هذه الآية فلا يبقى في قلب أحدٍ شيءٌ من التعلق بغير الله عز وجل، فإن في هذا كله أكبر دلالةً على أنه - صلى الله عليه وسلم - لا يملك ولا يقدر إلا ما أَقْدَرَهُ الله عليه، فبطل حينئذٍ ما يعتقده فيه المشركون أنه ينفع دعاؤه بعد موته - صلى الله عليه وسلم -، هو لم ينفع في حياته عليه الصلاة والسلام فبعد موته من باب أولى وأحرى، أن ينفع دعاؤه بعد موته - صلى الله عليه وسلم - أو دعاء أحدٍ من سائر الأنبياء الصالحين بهذه البراهين. وقوله هنا: (فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}). وفي الحديث السابق قال: (فنزلت) وكلها بالفاء، والفاء فاء السببية، وعلى هذا يكون سبب نزول الآية دعوة النبي - صلى الله عليه وسلم - على هؤلاء، يعني ظاهر النص ماذا؟ أن الآية نزلت بسبب الدعاء عليهم في القنوت، وفيما سبق ظاهر النص قوله: («كيف يفلح قوم شَجُّوا نبيهم»). إذًا سببان، هل بينهما تعارض؟ نقول: ليس بينهما تعارض، إذ لا مانع أن يكون للآية الواحدة بل للسورة الواحد سببان، لا مانع أن يكون للآية الواحدة سببان، أو للسورة الواحدة سببان، ولذلك في غير موضع ينص أهل العلم أن السورة الواحدة قد تَنْزِلُ مرتين، تكون مكية ومدنية، وعلى هذا يكون سبب نزول الآية دعوة النبي - صلى الله عليه وسلم - على هؤلاء، وكذلك قوله: («كيف يفلح قوم شَجُّوا نبيهم»). ولا مانع أن يكون لنزول الآية سببان.

(48/13)

مناسبة الحديث للباب فيه بيان أن النبي - صلى الله عليه وسلم - لم يَقْدِرْ أن يدفع عن نفسه نعم أذى المشركين، لم يقدر أن يدفع أذى المشركين عن نفسه ولا عن أصحابه، بل لجأ إلى ربه القادر المالك، دعا لماذا دعا؟ لأنه مفتقر أو لا؟ لَمَّا أُصيب أو أصابه ما أصابه وأصاب أصحابه كذلك ماذا صنع؟ لَجَأَ إلى خالقه، هذا يدل على ماذا؟ على أنه مُفْتَقِرٌ إلى ربه وخالقه، وإذا كان كذلك فحينئذٍ لا يجوز التعلق به البتة، بل لجأ إلى ربه القادر المالك مما يدل على بطلان ما يعتقده عُبَّاد القبور في الأولياء والصالحين والنبي - صلى الله عليه وسلم - سيد الأولياء، فإذا كان إذا احتاج أمرًا أو مسه الضُّرّ لجأ إلى ربه، فغيره من الأولياء من باب أولى وأحرى، حينئذٍ ماذا يريد هؤلاء عُبَّاد القبور من هؤلاء الأولياء، ماذا يريدون؟ جلب المنفعة؟ دفع الضُّرّ؟ لا يملكونه لأنفسهم فضلاً عن غيرهم، إذًا ماذا تريدون؟ وساوس شيطانية.
ويستفاد منه أيضًا.
الأول: بطلان التعلق بالأولياء والصالحين لطلب قضاء الحاجات وتفريج الكربات.
ثانيًا: جواز الدعاء على المشركين في الصلاة لكن على جهة العموم، يعني، أو على جهة الخصوص دون اللعن، لأن اللعن هنا جاء فيه عتاب، لما قال: («العن فلانًا وفلانًا»). نزل ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ})، إذًا يمكن أن يُدْعَى عليه اللهم كف شره مثلاً، لكن لا يُلْعَن بعينه، أما الدعاء على الكفار على جهة العموم فهو جائزٌ، ثانيًا: جواز الدعاء على المشركين في الصلاة.
[رابعًا أو] ثالثًا: فيه دليل على تسمية الشخص المدعوّ له أو عليه، وهذا لا يضر في الصلاة كذلك.
رابعًا: التصريح بأن الإمام يجمع بين التسميع والتحميد، هكذا قالوا، ونزيد عليه كذلك المأموم يجمع بين التحميد والتسميع، إذًا كلُّ مصلٍّ يجمع بين التحميد والتسميع، كما أن كل مصلٍّ يقرأ الفاتحة على جهة الوجوب ركنية.
[قال المصنف رحمه الله تعالى] إذًا عرفنا المراد بقوله: (وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) والكلام في الآية كالآية السابقة هي بعينها.

(48/14)

ثم قال: (وفيه). هذا الحديث الثالث (عن أبي هريرة رضي الله عنه قال: قام رسول الله - صلى الله عليه وسلم - حين أُنزل عليه {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}، فقال: «يا معشر قريش». أو كلمة نحوها «اشتروا أنفسكم، لا أغني عنكم من الله شيئًا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئًا، يا صفية عمة رسول الله - صلى الله عليه وسلم - لا أغني عنك من الله شيئًا، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئًا»). هذا حديث واضح بَيِّن وهو حجة دامغة على عُبَّاد القبور، (وفيه) أي في صحيح البخاري، وكذلك رواه مسلم بناءً على أن المصنف قد يختصر، يعني يكتفي إذا ورد في البخاري وهو ثابت يكفي لا يحتاج أن يقال: يعترض على المصنف وبقي عليه مسلم .. إلى آخر ما سيذكره بعض الناس. نقول: لا، ما دام أن الغرض هنا إثبات الحكم الشرعي وهو صالح أن يثبت بدليل واحد ثابت عن النبي - صلى الله عليه وسلم - إذًا تكاثر الأدلة ليس بلازم، كل حكم شرعي يكفيه حديث واحد نص واحد آية واحدة، لو لم يأتِ على إثبات التوحيد إلا آية واحدة لكفى، لو لم يأتِ في تحريم الشرك إلا آية واحدة لكفى، لا نحتاج إلى التعدد، ونقول: تكاثر الأدلة يستلزم ذلك، بل الصواب أنه متى ما ثبت حينئذٍ وجب العمل به، وله طرق كثيرة في الصحيحين والمسانيد والسنن وغيرها، (عن أبي هريرة) واسمه عبد الرحمن بن صخر قال النووي: على الأصح من ثلاثين قولاً. وهذا من الغرائب صحابي جليل كأبي هريرة يُختلف في اسمه على ثلاثين قولاً، لكن هكذا شأن الخلق، روى الحاكم في المستدرك عن أبي هريرة قال: كان اسمي في الجاهلية عبد شمسٍ بن صخر، فَسُمِّيتُ في الإسلام عبد الرحمن. كُنِّي بـ هريرة تصغير هرة كانت له في صغره هُرَيْرَة فُعَيْلَة، وهو أول من كُنِّيَ بهذا، وهو الدوسي من فضلاء الصحابة وحفظاهم وعلمائهم، لم يحفظ عن رسول الله عن أحدٌ منهم أكثر منه، مات سنة سبعٍ وخمسين، وقيل: ثمان وخمسين. وقيل: تسع وخمسين. وله ثمانٌ وسبعون سنة، قال: (قام) فينا (رسول الله - صلى الله عليه وسلم -) أي خطيبًا، إذا قيل: قام فينا رسول الله - صلى الله عليه وسلم -، يعني خطيبًا، هذا الأصل فيه هذا مرادهم، قام فينا أي خطيبًا، قد يكون على المنبر وقد لا يكون لا يلزم، الْخِطَابة لا يلزم أن تكون على منبرٍ، بل متى ما قام فخطب في الناس، يقال: قام فينا. إذًا قوله: (قام رسول الله - صلى الله عليه وسلم -). ماذا؟ أي خطيبًا، وفي الصحيح من رواية ابن عباس صعد النبي - صلى الله عليه وسلم - على الصفا، وهو الجبل المعروف أسفل جبل أبي قُبَيْس، فقال: «يا صباحاه». حتى اجتمع عليه ما بين أخشبي مكة، ولمسلم فهتف: «يا صباحاه». فقالوا: من هذا الذي يهتف؟ فقالوا: محمد. فاجتمعوا إليه، فقال: «أرأيتم لو أخبرتكم أن خيلاً تخرج بِسَفْحِ هذا الجبل أكنتم مصدقي»؟ قالوا: ما جربنا عليك كذبًا. قال: «فإني نذير لكم بين يدي عذاب شديد». وفي رواية: «إنما مثلي ومثلكم كمثل رجل رأى العدو فانطلق يربأ أهله». يعني يحذرهم، «فخشي أن يسبقوه فجعل يهتف يا صباحاه». قوله: (حين أنزل عليه {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}).

(48/15)

قام حين، فيه ماذا؟ فيه مباشرة الامتثال عدم التأخير، قال: (قام رسول الله - صلى الله عليه وسلم - حين أنزل عليه {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}) أي حين أنزل الله عليه أي بواسطة جبريل وهو معلوم، ({وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ})، ({وَأَنذِرْ}) أي حذِّر وخوِّف، والإنذار قد مر معنا سابقًا الإعلام المقرون بتخويف، إعلام مقرون بتخويف، ({وَأَنذِرْ عَشِيرَتَكَ}) أنذر أنت، حينئذٍ يكون الإنذار واجبًا، لأن صيغة افعل تدل على الوجوب، ({عَشِيرَتَكَ}) هذا مفعول لأنذر، ({الْأَقْرَبِينَ}) نعت له، صفة له، لأن العشيرة قد يكونوا أقربين وقد يكونوا أبعدين، وقد يكونوا بين ذلك، العشيرة عشيرة الرجل هم بنو أبيه الأدنون، الأدنون جمع أدنى، أو قبيلته، والأقربين، أي الأقرب فالأقرب منهم، وأول من يدخل في عشيرة الرجل أولاده، ثم آباؤه، ثم إخوانه، ثم أعمامه .. وهكذا، إذًا عشيرة الرجل هم بنو أبيه، يعني من جهة الأب وليس من جهة الأم، بنو أبيه الأدنون، أو قبيلته، حينئذٍ المراعى فيه العصبة، والأقربين: أي الأقرب فالأقرب منهم، لأنهم أحق الناس ببرك وإحسانك الديني والدنيوي الأقربون، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ} [التحريم: 6] .. الآية، وهذه نِذَارَةٌ خاصة ({وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}) وإلا فقد أمره الله أيضًا بالنذارة العامة، يعني الحكم هنا ليس خاصًا بالأقربين، هو لم يبعث لقريش فقط، وإنما بعث للناس كافَّة، حينئذٍ لا تعارض بينهما، يكون من باب ذكر الخاص بحكم لا يخالف العام، لأنه قال: {أَنْ أَنْذِرِ النَّاسَ} [يونس: 2]. عام أو لا؟ عام، إذًا قوله: ({وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}). لا يخالفه بناءً على ماذا؟ أن الحكم واحد وهو وجوب الإنزال، والتخصيص ببعض أفراد الناس بحكم لا يخالف الحكم العام هذا لا يُعتبر تخصيصًا، وإذا كان كذلك لا تنافي، إذًا عندنا هنا نذارة خاصة وهي قوله: ({وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}). وعندنا نذارة عامة، وهي قوله: {أَنْ أَنْذِرِ النَّاسَ}. حينئذٍ نقول: {النَّاسَ}. هذا عام (و {عَشِيرَتَكَ الْأَقْرَبِينَ}) هذا خاص، والنِّذارة الخاصة فرد من أفراد العامة فلا تعارض، حينئذٍ يكون أُمر بإنذار العشيرة الأقربين مرتين، صحيح؟ نعم في قوله: {أَنْ أَنْذِرِ النَّاسَ}. فدخل فيه الأقربون من باب أولى وأحرى، وجاء التنصيص عليهم، إذًا النذارة الخاصة فرد من أفراد العامة، لكن يؤخذ من النص أن الأقرب فالأقرب أولى بالإنذار، لأنه قيده بالأقربين لأن الحكم المعلق على وصفٍ يقوى بقوة هذا الوصف، وذلك أن الوصف الموجبة للحكم كل ما كان أظهر وأَبْيَن كان الحكم فيه أظهر وأَبْيَن.

(48/16)

إذًا ({وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}) نقول: الْقُرب والْقَرَابة ليست على مرتبة واحدة، أو لا؟ فكلما كان الوصف متحقِّقًا في شخصٍ ما وكان أقرب كان الحكم المعلق عليه أقوى، إذًا نِذارة الأولاد آكد من نذارة الآباء، ونِذارة الآباء آكد من نذارة الإخوان، ونِذارة الإخوان - يعني الإخوان الأشقة ونحوهم - آكد من نِذارة ماذا؟ الأعمام .. وهكذا، إذًا كلما كان أقرب كان ماذا؟ كان الحكم آكد، وقوله: (حين أنزل عليه). يدل على أنه لم يتأخر بل قام بعد النزول مباشرةً، («يا معشر قريش») معشر كمسكن الجماعة الذين أمرهم واحد، ويتناول الأنبياء والإنس والجن، جمعه معاشر، معشر معاشر، قال: (أو كَلِمةً نحوها). (كلمةً) بالنصب، (نحوها)، بنصب كلمة، عطف على ما قبلها، أي: أو قال كلمةً نحو قوله: («يا معشر قريش»). يعني شك الراوي، أي بمعناها، وهو شك من الراوي، هل قال: («يا معشر قريش»). أو قال ما يقارب ذلك المعنى، خاطب العامة أولاً بأن قال: يا جماعة قريش. ثم خَصَّصَ، لأنه قال: («يا معشر قريش»). ثم قال: («يا عباس»). إذًا عَمَّ ثم خَصَّ، يا جماعة قريش، هذا («يا معشر قريش»)، وقريش هو فِهْر بن النضر بن مالك أحد أجداد النبي - صلى الله عليه وسلم -، قوله: («اشتروا أنفسكم»). وفي رواية: «انقذوا أنفسكم من النار». وعند الطبراني عن أبي أمامة «اشتروا أنفسكم من النار واسعوا في فِكَاكِهَا». أي خلصوها بتوحيد الله والإيمان به وبرسوله - صلى الله عليه وسلم -، وإتباعي فيما جئتكم به مما أنزل الله عليّ من التوحيد توحيد الله تعالى وإفراده بالعبادة، وترك ما كنتم تعبدونه من دون الله من الأوثان والأصنام، فإن ذلك هو الذي يُنجيكم من عذاب الله، لا الاعتماد على الأحساب والأنساب، فإن ذلك غير نافع لكم عند رب الأرباب. إذًا أراد به ماذا؟ قال هنا: («يا معشر قريش اشتروا أنفسكم»). يعني اشتروا أنفسكم كقوله تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ} [التوبة: 111]. حينئذٍ بمعنى أنهم بذلوا أنفسهم راغبين فيما عند الله تعالى، فـ («اشتروا أنفسكم») يعني خلِّصوها من النار راغبين، وهذا فيه معنى {لَا إِكْرَاهَ فِي الدِّينِ} [البقرة: 256] («اشتروا أنفسكم»)، وفي قوله: («اشتروا») من الحضِّ على هذا الأمر ما هو ظاهر لأن المشتري يكون راغبًا كأنه قال: اشتروا أنفسكم راغبين. قوله: («لا أُغْنِي عنكم من الله شيئًا»). («شيئًا») نكرة في سياق النفي، أي لا أنفعكم بدفع شيء عنكم من دون الله، ولا أمنعكم من شيء أراده الله لكم، إذًا لا في جلب المنفعة ولا في دفع المضرة، دفع به ما عساه أن يتوهمه بعضهم أنه يُغني عنهم من الله شيئًا بشفاعته، وقريب من النبي - صلى الله عليه وسلم - قد يتوهم المرء لضعفه أنه قد ينتفع بالحسب والنسب، فَبَيَّنَ النبي - صلى الله عليه وسلم - أن ذلك لا ينفعه البتة، ولذلك عَمَّ ثم خَصَّ، خَصَّ العباس وفاطمة كما سيأتي.

(48/17)

قال هنا: دفع به ما عساه أن يتوهمه بعضهم أنه يُغْنِي عنهم من الله شيئًا بشفاعته، فإذا كان لا يملك لنفسه نفعًا ولا ضرًّا ولا يدفع عن نفسه عذاب ربه لو عصاه، كما قال تعالى: {قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ}. فكيف يملك لغيره نفعًا أو ضرًّا؟ أو يدفع عنه عذاب الله؟ هذا جاء التنصيص أولاً بأنه لا يملك لنفسه نفعًا ولا ضَرًّا {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا * قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} [الجن: 21، 22] وغير ذلك من الآيات الدالة على هذا المعنى، وأما شفاعته - صلى الله عليه وسلم - في بعض الأوساط فهذا أمر من الله ابتداءً ليس من شأن النبي - صلى الله عليه وسلم - ابتداءً، يعني لا بد أن يأذن الله تعالى له، وأما أن يكون ابتداءً فهذا ممتنع، إذًا لا يرد بأنه قد ينفع النبي - صلى الله عليه وسلم - بالشفاعة كما هو معلوم في موضعه، نقول: نعم هو نفع لكن ليس استقلالاً، وإذا لم يكن الشيء استقلالاً كان تابعًا لإذن الله الباري جل وعلا وحينئذٍ لا مزية للنبي - صلى الله عليه وسلم - من هذه الحيثية، إذًا فهو أمر من الله ابتداءً فضلاً عليه وعليهم لا أنه يشفع فيمن يشاء، ويُدخل الجنة من يشاء. وعند البخاري بعد قوله: («لا أغني عنكم من الله شيئًا»)، «يا بني عبد مناف لا أغني عنكم من الله شيئًا». لعل المصنف اختصرها، قوله: («يا عباس بن عبد المطلب»). هو عم النبي - صلى الله عليه وسلم -، ويجوز في عباس الضم والنصب كما هو معروف في محله، وابن هنا ابن عبد المطلب بالنصب، يعني: يتعين فيه النصب لأنه مضاف، («يا عباسُ»)، («يا عباسَ») ابنَ بالنصب لا غير، ولا يجوز فيه إلا النصب لأنه مضاف، وكذا القول في قوله: («يا صفيةُ عمةَ رسول الله»). («ويا فاطمةُ بنتَ محمد») .. إلى آخره - صلى الله عليه وسلم -، وعبد المطلب ذكره النبي - صلى الله عليه وسلم - خبرًا عن أمر واقع لا إقرارًا له ... #57.20 لأنه تعبيد لغير الله بل هو خبر، ولهذا انتمى إليه النبي - صلى الله عليه وسلم - فقال: «أنا النبي لا كذب، أنا ابن عبد المطلب». من باب ماذا؟ الإخبار لا من باب الإنشاء، ففرق بينهما، .. إلى أن قال: («ويا فاطمة»). قال هنا: («يا عباس بن عبد المطلب لا أغني عنك من الله شيئًا، يا صفيةُ عمةَ رسول الله - صلى الله عليه وسلم - لا أغني عنك من الله شيئًا، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئًا»). («سليني من مالي ما شئت»)، أي اطلبي من مالي ما شئت، لماذا؟ لأنه يملك المال، أما الجنة فلا، أما عدم دخول النار فلا، أما الشفاعة فلا، أما المغفرة فلا، أما المال الذي يكون في حوزته في الدنيا فنعم، إذًا («سليني من مالي») أضاف المال إلى نفسه، وأما الجنة فليست له، جنتي مغفرتي رحمتي لا، هذه لا تُطلب من النبي - صلى الله عليه وسلم - ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) أي اطلبي من مالي ما شئت لأنه يملكه فلن يمنعها، وأما حق الله تعالى فقال: («لا أغني عنك من الله شيئًا»).

(48/18)

أي لا أنفعك بشيء دون الله، ولا أمنعك من شيء أراده الله لك، وهذا التسليم المطلق للباري جل وعلا. وفي رواية مسلم عن عائشة رضي الله تعالى عنها قالت: لَمَّا نزلت {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} قام رسول الله فقال: «يا فاطمةُ بنتَ محمد، يا صفيةُ بنتَ بن عبد المطلب، يا بني عبد المطلب سلوني من مالي ما شئتم». يعني: هذه الجملة لم يقلها من شأن فاطمة فحسب، وإنما قالها فيمن سبق، ولذلك إذا قيل: لماذا قال في شأن فاطمة؟ قد تكون لأنها ابنته عليه الصلاة والسلام، لكن جاء في رواية أخرى أن هذه الجملة لم تَخُصْ فاطمة دون غيرها، ولذلك قال: «يا صفيةُ بنتَ بن عبد المطلب، يا بني عبد المطلب». هذا عام، «سلوني» يعني الجميع «من مالي ما شئتم». فيعطيهم عليه الصلاة والسلام لأنه في قدرته وفي حوزته وهو مما يقدر عليه، أما ما لا يقدر عليه هذا لا يُطلب إلا من الباري جل وعلا، فَبَيَّنَ - صلى الله عليه وسلم - أنه لا يُنجيهم من عذاب الله ولا يُدخلهم الجنة ولا يقربهم إلى الله، وإنما الذي يُقرب إلى الله، ويُدخل الجنة، ويُنجي من النار، هو طاعة الله، أما النبي - صلى الله عليه وسلم - فلا يملك شيئًا من ذلك البتة، وأما ما يقدر عليه - صلى الله عليه وسلم - من أمور الدنيا فلا يبخل بها عنهم كما قال: «سلوني». للجميع «سلوني من مالي ما شئتم» فإذا صَرَّح وهو سيد المرسلين لأقاربه المؤمنين وغيرهم خصوصًا سيدة نساء العالمين، وعمه، وعمته، وآمن الإنسان يعني المسلم آمن، أنه لا يقول إلا الحق. يعني النبي - صلى الله عليه وسلم - إذا قال: «يا عباس لا أغني عنك من الله شيئا». النبي - صلى الله عليه وسلم - يقول غير الحق؟ لا، إذًا أخبر بذلك فوجب التصديق به فيما يتعلق بهذا المعنى، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر إلى ما وقع في قلوب كثيرٍ من الناس من الاعتقاد فيه، وفيه غيره من الأنبياء والصالحين، لأنها حجة هؤلاء العباد عُبَّاد القبور إنما هي كون هذا الميت ينفع ويَضُرُّ، هذه الحجة، حينئذٍ الباب هذا، والباب السابق والكتاب من أوله إلى آخره يبين ماذا؟ أن هؤلاء لا يملكون لأنفسهم نفعًا ولا ضَرًّا، إذًا يتعلق بماذا؟ بسرابٍ يتعلق بسراب. ثم نظر إلى ما وقع في قلوب كثيرٍ من الناس من الاعتقاد فيه عليه الصلاة والسلام، وفي غيره من الأنبياء والصالحين أنهم ينفعون ويضرون ويُغنون من عذاب الله. حتى قال صاحب البردة في البيت المشهور:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم

(48/19)

هذا شرك أكبر، هذا انسلاخ من الدين وهو واضح بَيِّن. (تبين له التوحيد وعرف غربة الدين) إذا علم ذلك أن النبي - صلى الله عليه وسلم - نص في هذا الحديث وهو حديثٍ ثابت («لا أُغني عنك من الله شيئًا») حينئذٍ كيف يُطلب ويُتوسل بالنبي - صلى الله عليه وسلم - فيما لا يقدر عليه إلا الله، ففيه حجةٌ على من تعلق على الأنبياء والصالحين ورَغِبَ إليهم ليشفعوا له وينفعوه أو يدفعوا عنه، فإن ذلك هو الشرك الأكبر الذي حرَّمَه الله تعالى على العباد، وأقام نبيه بالإنذار عنه، فلا ينجي من عذاب الله إلا الإيمان والعمل الصالح. وفيه أنه لا يجوز أن يسأل العبد إلا ما يقدر عليه من أمور الدنيا، لا يسأل أحدٌ أحدًا مطلقًا قاعدة في باب التوحيد لا يَسأل أحدٌ أحدًا إلا ما يقدر عليه، وأما ما لا يقدر عليه فلا يكون إلا من الله تعالى، وأمَّا ما لا يقدر عليه إلا الله كالمغفرة والجنة والنجاة من النار فلا يجوز أن يُطلب إلا منه تعالى، فإن ما عند الله لا يُنال إلا بتجريد التوحيد والإخلاص له بما شرعه ورضيه لعباده أن يتقربوا إليه به، فإذا كان لا ينفع عليه الصلاة والسلام ابنته وعمه وعمته وقرابته إلا ذلك فغيرهم أولى وأحرى، النبي - صلى الله عليه وسلم - لا ينفعهم، ولا ينفعهم إلا طاعة الله تعالى والإيمان والعمل الصالح. إذًا غيره من بابٍ أولى وأحرى، وهذا هو مناسبة الحديث للباب.
ويستفاد منه كذلك أولاً الرد على عباد القبور من الأنبياء والصالحين الذين يتعلقون بالمخلوقين في قضاء الحوائج التي لا يقدر عليها إلا الله تعالى.
ثانيًا: أنه لا يجوز أن يُطلب من العبد إلا ما يقدر عليه - وهذه قاعدة مهمة -.
ثالثًا: مسارعة النبي - صلى الله عليه وسلم - إلى امتثال أمر ربه وتبليغ رسالته - لَمَّا نزل، حين نزل قام - إذًا فيه امتثال، فيه سرعة الامتثال لأنه قال: ({وَأَنذِرْ}). هذا يستدل به على مسألة أصولية وهي أنه لعله يقتضي الفور هذه تقيدها الآن وصلت حينئذٍ ({وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}) هذا أمر، والأمر يقتضي ماذا؟ الوجوب حينئذٍ هل هو على الفور أو لا؟ نقول الصحيح على الفور، هذا الدليل كذلك.
رابعًا: أنه لا يُنجي من عذاب الله إلا الإيمان والعمل الصالح، لا الاعتماد على مجرد الانتساب للأشخاص، هذا من آل البيت ما ينفع هذا ما يكفي، لا بد من ماذا؟ من الإيمان والعمل الصالح، لوازم تجريد التوحيد لله تعالى.
خامسًا: أن أولى الناس برسول الله - صلى الله عليه وسلم - أهل طاعته ومتابعته من قرابته وغيرهم.
إذًا الأقربون حقيقةً للنبي - صلى الله عليه وسلم - أولى الناس بالنبي - صلى الله عليه وسلم - هم أهل الإيمان والعمل الصالح سواءٌ كانوا من قرابته أو لا، فالذي لم يكن من قرابة النبي - صلى الله عليه وسلم - وهو مؤمنٌ يعمل صالحًا أولى من ذلك الذي يَدَّعِي أنه من آل البيت وهو على الشرك الأكبر، لا شك أن هذا أقرب إليه قطعًا.
سادسًا: أن مجرد القرابة، ولذلك جاء في الحديث في صحيح مسلم «إنما وَلِيِّيَ الله وصالح المؤمنين» هذا في مسلم. سادسًا: أن مجرد القرابة من الرسول - صلى الله عليه وسلم - لا ينفع بدون إيمان وعملٍ صالح وعقيدةٍ صحيحة.

(48/20)

سابعًا: منع التوسل بجاه النبي - صلى الله عليه وسلم -، لأن جاه النبي - صلى الله عليه وسلم - لا ينتفع به إلا هو، فالتوسل بجاه النبي - صلى الله عليه وسلم - هذا يعتبر من البدع.
(فيه مسائل:
الأولى: تفسير الآيتين). أي قوله: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ * وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: 191، 192]. فيه الإنكار على من عبد أي معبودٍ كان لا يخلق شيئًا ولا يستطيع لهم نصرًا، والآية الثانية {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} [فاطر: 13] فيها إبطال عبادة كل ما سوى الله لأنه لا يملك القطمير، فكيف بما هو أعظم؟ الذي لا يملك القطمير يملك الجنة؟ لا، ما يملك الجنة قطعًا هذا.
(الثانية: قصة أحد) أي عزوة أحد التي شُجَّ فيها النبي - صلى الله عليه وسلم - وكسرت رَبَاعِيَتُه - صلى الله عليه وسلم -، وقُتِلَ فيها من قُتِلَ من الصحابة ففيها فائدة وهو الذي عناه المصنف قصة أحد ما المراد بها؟ كسيرة؟ تاريخ؟ لا، فيها أنهم عاجزون لا يملكون لأنفسهم نفعًا ولا ضرًا، بل الأمر كله لله تعالى، ولذلك أصابهم ما أصابهم، لو كانوا يملكون لأنفسهم نفعًا لدفعوا الضُّرَّ عن أنفسهم، ولكن أصابهم ما أصابهم.
(الثالثة: قنوت سيد المرسلين) عليه الصلاة والسلام (وخلفه سادات الأولياء يُؤَمنون في الصلاة). ومع هذا ما أنقذوا أنفسهم فكيف يُنقذون غيرهم، فلا أحد من هذه الأمة أقرب إلى الله من الرسول وأصحابه، ومع ذلك يلجئون إلى الله تعالى في كشف الكربات، ومن كانت هذه حاله كيف يُلْجَأُ إليه من دون الله في كشف الكربات. وليس مراد المصنف إثبات مسألة فقهية، يعني كونه يدعو وَيُؤَمنون ولذلك قال ماذا؟ (سيد)، و (سادات) مراده ماذا؟ أنهم هؤلاء بلغوا الغاية في الولاية لله تعالى، ومع ذلك النبي - صلى الله عليه وسلم - يدعو والصحابة يُؤَمِّنُون، وما حصل لهم دل على أنهم لا يملكون لأنفسهم نفعًا ولا ضَرًّا، كذلك وهم يَلْجَئُون إلى الله تعالى عند حلول الكربات دل ذلك على أنهم لا يُتَوَجَّهُ إليهم البتة.
(الرابعة: أن المدْعُوَّ عليهم كفار). لقوله: ({أَوْ يَتُوبَ عَلَيْهِمْ} [آل عمران: 128]). فهم الآن ليسوا على حالةٍ مرضية، ومن المعلوم أن صفوان ابن أميه وسهيل بن عمرو والحارث بن هشام وقت الدعاء عليهم كانوا ماذا؟ كانوا كفارًا، ومراد المصنف في هذه الحال الذي كان هؤلاء كفارًا لم يملك النبي - صلى الله عليه وسلم - شيئًا بالنسبة إليهم، وليس المراد الإعلام بكفرهم لأن هذا معلوم، إنما المراد دعا النبي - صلى الله عليه وسلم - وهو أشرف الخلق وسيد الأولياء دعا على كافر فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} فكيف لو دعا على مؤمن يكون من بابٍ أولى وأحرى.
(الخامسة: أنهم فعلوا أشياء) يعني الكفار (فعلوا أشياء ما فعلها غالب الكفار. منها: شجّهم نبيهم وحرصهم على قتله، ومنها: التمثيل بالقتلى مع أنهم بنو عمهم).

(48/21)

أي أنهم مع كفرهم كانوا معتدين، إذ فعلوا هذه الخصال التي هي من أسباب الدعاء عليهم، يعني وجد السبب، وجد المقتضي ومع ذلك قيل له عليه الصلاة والسلام {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} فأمر الله غالبٌ، وهو المتصرف في عباده دون خلقه.
(السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}).
أي مع ما تقدم من الأمور التي تقتضي أن يكون للنبي - صلى الله عليه وسلم - حقٌ بأن يدعوَ عليهم أنزل الله {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} فالأمر لله وحده، فإذا كان الرسول - صلى الله عليه وسلم - قد قُطِعَ عنه هذا الشيء فغيره أولى يعني مع كون دعائه وقع بحق لأنه معتدًا عليه ظلم عليه الصلاة والسلام فدعا مع ذلك جاء هذا الشأن.
(السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} فتاب عليهم فآمنوا).
القلوب بيد الله عز وجل، ولو كان كفارًا، هنا قال ماذا؟) (السابعة)، ({أَوْ يَتُوبَ عَلَيْهِمْ})، فالأمر كله بيده سبحانه، ومن دونه لا يستطيعون أن يُغَيِّرُوا شيئًا من أمر الله، وهذا دليل على كمال سلطان الله تعالى وقدرته وعزته.
(الثامنة: القنوت في النوازل).
يعني إذا نزل بالمسلمين نازلة يدعو الإمام أو كل مصلي، أو الإمام الأعظم كما هو المذهب، يدعو لكشف هذه النازلة، وهي مما يكون من غير الله تعالى، وأما ما إذا كان من جهة الباري جل وعلا كالخسوف والجدب ونحوها، فهذه لها أحكامها الشرعية المتعلقة بها، فالكسوف مثلاً والخسوف هذا فيه شرعت الصلاة، والاستسقاء شرع له الدعاء والجمعة أو الصلاة بعينها، على كلٍّ المسألة فقهية وبحثها في محله، لكن هذا الحديث مما يدل على أن النبي - صلى الله عليه وسلم - قد دعا، فنُثْبِتُ ذلك الشأن.
(التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم).
وهي لكونه سَمَّى صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، فدل على جواز التسمية وتتأكد عند المصلحة والدعاء في الصلاة لأناس بأسمائهم لا يعد من كلام الناس، هذا مما يدل عليه هذا النص، بل هو دعاء، والدعاء مخاطبة الله تعالى، ولذا قال بعضهم: إذا سَمَّى شخصًا في التشهد بطلت صلاته. بناء على ماذا؟ على أنه خطاب نفسه، نقول: لا، ليس خطابًا للناس، وإنما هو خطاب مع البارئ جل وعلا، وإذا كان كذلك لو سمَّى ليس فيه إشكال مع وجود النص يكفي هنا، إذا جاء النص كَفَى، والدعاء مخاطبة الله تعالى، ولا يدخل في عموم قوله - صلى الله عليه وسلم -: «إن هذه الصلاة لا يصلح فيها شيئًا من كلام الناس». كلام الناس نعم بعضهم مع بعض، لو سلم قال: وعليكم السلام ورحمة الله. هنا بطلت الصلاة، كان متعمدًا، وأما إذا كان خطابًا مع الباري جل وعلا ولو سَمَّى من سمَّى لا يعتبر كلامًا.
(العاشرة: لعن المعين في القنوت).

(48/22)

وهذا يُعتبر فيه شيء من جهة المصنف، لأن الباري جل وعلا نهى يعني ({لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ})، هذا فيه متضمن للنهي لا تدعو عليهم، لكن الدعاء هنا دعاء معين، ولذلك قلنا: اللعن دعاء معين بصيغة اللعن التي تقتضي الطرد والإبعاد عن رحمة الله تعالى، هذا الذي نُهِيَ عنه النبي - صلى الله عليه وسلم -، فإذا كان كذلك حينئذٍ لا نأخذ الجواز لأن معين الكافر في الدعاء نقول: لا يقتضيه النص بل العكس دل، بل العكس، ولذلك قال الشيخ ابن عثيمين: يعني وقع ثم نُهِيَ عنه. لعل هذا مراد المصنف رحمه الله، وإن أراد أنه يستفاد منه جواز لعن المعين في القنوت أبدًا ففيه نظر، لأن النبي - صلى الله عليه وسلم - نُهِيَ عن ذلك، والذي نُهِيَ عنه النبي - صلى الله عليه وسلم - هو لعن الكفار في الدعاء على وجه التعيين، أما على جهة العموم اللهم العن الكفار لا بأس به، اللهم العن اليهود والنصارى لا بأس به، أما لعنهم عمومًا فلا بأس به، وقد ثبت في الصحيحين عن أبي هريرة رضي الله عنه أنه كان يَقْنُتُ ويلعن الكفار عمومًا، أما التعيين فلا، إذًا ثبت في الصحيحين عن أبي هريرة رضي الله عنه أنه كان يقنت ويلعن الكفار عمومًا، ولا بأس بالدعاء على الكفار دون لعن، يعني فرق بين دعاء مع لعن، أو دعاء مطلق بدون لعن، اللهم خذه أخذ عزيز مقتدر تسمه ما فيه بأس، يجوز؟ نعم يجوز ولو سميته، لا نستدل بهذا النص بأنه نُهِيَ، لا، نقول النبي - صلى الله عليه وسلم - قال: («اللهم العن»)، وهذا طرد كأن فيه شيئًا من التدخل فيما يتعلق برحمة الله تعالى، من الذي يطرده ومن الذي لا يطرده، لكن أما الدعاء مجرد الدعاء فهو سؤال وهذا لا بأس به، ولا بأس بالدعاء على الكافر دون لعن كقولك: اللهم كف شره عن المسلمين ونحو ذلك. وهذا جائز، أما الدعاء بالهلاك لعموم الكفار فالصحيح جوازه كذلك، ولا مانع منه لأنه دعاء، يعني لا يقتضي أن يقال بأنه إذا هل الداعي استجيب له مضمون الإجابة؟ لا، أنت مكلف من جهة ماذا؟ من جهة بغضهم، وأن يكون القلب يتمنى أو يرجو عدم وجودهم على الأرض هذا الأصل في المسلم، فإذا دعا عليهم على جهة العموم لا إشكال فيه، أما كونهم سيبقون في آخر الزمان وتكون المعركة بين اليهود والمسلمين، نقول: هذا لا منافاة بين هذا وذاك، لكن المسلم مكلف أن يأتي بما شُرِعَ له، وقد شُرِعَ له أن يدعو عليهم على جهة العموم، وهذا لا يستلزم أن يكون ثَمَّ إجابة، فيُمْحَى اليهود من على وجه الأرض، ثم يبقى من الذي تكون معه المعركة، بعضهم فَهِمَ هكذا، ... #1.15.18، هذا فاسد لا شك فيه، ولهذا دعا عليهم خُبَيْبُ حين قال: اللهم أحصهم عددًا، ولا تبقي منهم أحدًا. فدل على جوازه ووقع في عهد النبي - صلى الله عليه وسلم - وهذا إقرار منه، ولعموم الأدلة كذلك، عموم الأدلة.
(الحادية عشرة: قصته - صلى الله عليه وسلم - لما أُنزل عليه {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}).

(48/23)

يعني: أنه جمعهم عليه الصلاة والسلام فأنذرهم فعم وخَصّ وأخبر، عمّ («يا معشر قريش») خَصّ، («يا عباس»)، («يا صفيةُ»)، («ويا فاطمة»)، وأخبر («لا أغني عنكم من الله شيئًا») هذا الخبر، إذًا عَمَّ وخَصَّ وأَخْبَرَ بقوله: («لا أغني عنكم من الله شيئًا»).
(الثانية عشرة: جِدُّهُ - صلى الله عليه وسلم - في هذا الأمر، بحيث فعل ما نُسِبَ بسببه إلى الجنون، وكذلك لو يفعله المسلم الآن).
أي: أنه لما جمعهم وأنذرهم قال عمه أبو لهب: تبًّا لك، ألهذا جمعتنا؟ ونسبوه إلى الجنون، كذلك لو أن مسلمًا صدع بالحق بين الناس لنُسِبَ إلى الجنون بسبب غربة الدين.
(الثالثة عشرة: قوله للأبعد والأقرب: «لا أغني عنك من الله شيئًا». حتى قال: «يا فاطمة بنت محمد لا أغني عنك من الله شيئًا». فإذا صرح وهو سيد المرسلين) عليه الصلاة والسلام (بأنه لا يغني شيئًا عن سيدة نساء العالمين، وآمن الإنسان)، يعني صدق بقلبه واعتقد وأقر، (أنه - صلى الله عليه وسلم - لا يقول إلا الحق) وهو كذلك، (ثم نظر فيما وقع في قلوب خواص الناس اليوم) يعني العلماء، (خواص الناس) يعني بهم المصنف هنا العلماء، لأن من العلماء من هو من دعاة الشرك الأكبر ممن تعلق بالنبي - صلى الله عليه وسلم - وجَوَّز الاستغاثة ونحو ذلك، (تبين له التوحيد وغربة الدين) إذا كان كذلك، هنا قال: أي آمن من آمن أنه لا يُغني عن أقرب الناس إليه شيئًا في تصريحه بذلك، ثم نظر فيما وقع في قلوب خواص الناس وهم العلماء، أي من أنه يملك، النبي - صلى الله عليه وسلم - يملك وينفع ويضر ويعلم الغيب تبين له التوحيد عرف معنى التوحيد، أي أن التوحيد هو الإقبال على الله وحده لأنه الذي بيده الأمر دون من سواه، وتبين له غربة الدين لأجل أن أكثر الخلق قد تركوا التوحيد ووقعوا في الشرك الأكبر، حيث تركوا إخلاص العبادة لله وحده وأقبلوا على عبادة من لا يملك لنفسه نفعًا ولا ضرًّا، ولا موتًا ولا حياةً ولا نشورًا بنص الآيات والأحاديث.
إذًا قرر في هذا الباب المصنف رحمه الله تعالى دليلاً من أدلة إثبات التوحيد والرد على المشركين، وقطع دابر حجتهم، وهو أنه يستدل بتوحيد الربوبية على إثبات توحيد الألوهية، وهذه المعبودات سواء كانوا من المعبودات البشرية كانوا أنبياء أو من دونهم أو كانت من المعبودات الجمادية، فإنه ينتفي عنها صفة الخلق وهي مخلوقة، ولا تستطيع النصر إذا استنصروا بها، وكذلك لا تَنْصُر نفسها ثم لا تملك مقدار قِطْمير دل ذلك على أنهم لا يملكون لأنفسهم نفعًا ولا ضرًّا فلغيرهم من باب أولى وأحرى، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصبحه أجمعين.
أسئلة
س: هل يجوز أن يُلعن الشيعة والصوفية جماعة؟
ج: الشيعة المقصود الرافضة كفار هؤلاء فالحكم كغيره، وأما الصوفية فمنهم ومنهم، وأكثر المتأخرون مشركون، لأنه يعبدون النبي - صلى الله عليه وسلم - من دون الله، بدون تعيين ما فيه بأس.
س: هل يمكن أن [يستفيد يستفاد ولا يستفيد] يتعلم النحو بغير حفظ الألفية؟

(48/24)

ج: نعم ممكن لكن يكون فيه نقص، الْحِصَّةُ بالحِصّة، يمكن أن تستفيد وتأخذ ((أوضح المسائل)) وتعتكف عليه، إن كنت تحفظ حفظًا وَهْبِيًّا بحيث المعاني تستقر تستفيد إن شاء الله تعالى، لكن يبقى فيه شيء من استحضار المسائل، فائدة حفظ الألفية أو غيرها من المتون هو بقاء المسائل حاضرةً في الذهن، فإذا لم تحفظ تكون غائبة لأنه من المستصعب أن تفهم شيء ثم الفهم يبقى، ولذلك اقرأ أيّ كتاب اجرده من أوله إلى آخره يعني: تفرح في وقت القراءة وبعده يوم أو يومين، ثم بعد أسبوع تسأل نفسك فإذا به هو في عالم وأنت في عالم آخر.

(48/25)


درس-49 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب قول الله تعالى حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم: قالوا الحق وهو العلي الكبير).
* مناسبة الباب للكتاب.
* بيان معاني الآية، وما يستفاد منها.
* حديث أبي هريرة رضي الله عنه إذا قضى الله الأمر في السماء) الحديث.
* حاصل التشبيه في الحديث.
* مناسبة الحديث للباب، وما يستفاد منه.
* حديث النواس بن سمعان رضي الله عنه، وبيان ضعف سنده.
* بيان ألفاظ مفردات الحديث.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: فيه مسائل: الأولى.
* هل الجن يسترقون السمع بعد بعثة محمد صلى الله عليه وسلم.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال المصنف رحمه الله تعالى:
(باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23])
هذا الباب السادس عشر من أبواب ((كتاب التوحيد)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، ومناسبة الباب كسابقه لبيان الأدلة والبراهين القاطعة على وجوب التوحيد ورد وبطلان عبادة ما سوى الله تعالى.
قال في ((التيسير)) [فبعض الشُّرَّاح]: مناسبة الباب لكتاب التوحيد أن فيه بيان حال الملائكة الذين هم أقوى وأعظم من عُبِدَ من دون الله تعالى، فإذا كان هذا حالهم مع الله تعالى وهيبتهم منه وخشيتهم له، فكيف يَدْعُوهُم أَحَدٌ من دون الله تعالى، فغيرهم من باب أولى أن لا يُدْعَى ولا يُعْبَد، ففيه الرد على جميع المشركين الذين يدعون مع الله تعالى من لا يُداني الملائكة، ولا يساويهم في صفة من صفاتهم، وقد قال الله تعالى فيهم واصفًا الملائكة مبيّنًا شيئًا من صفاتهم {وَقَالُوا} [يعني المشركين] أي المشركون {اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ * لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 26 - 28]، فهذه حالهم وصفاتهم، وليس لهم من الربوبية والإلهية شيء بل ذلك لله وحده لا شريك له، إذًا الآية المذكورة كذلك الحديثان تُبين شيئًا من صفات الملائكة، ومعلوم أن الملائكة ممن عُبِدَ من دون الله تعالى، ولا شك أن الملائكة من أعظم المخلوقات التي عُبِدَتْ من دون الله تعالى، ومع ذلك من حالهم وصفتهم أنها تخشى وتُشْفِقُ على حالها من عذاب الباري جل وعلا حينئذٍ كيف تكون معبودةً، فغير الملائكة كذلك من باب أولى وأحرى.
قال ابن السعدي رحمه الله تعالى: وهذا أيضًا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي، ولا تثبت أفئدتهم عندما يسمعون كلامه أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعةٌ لجلاله معترفة بعظمته ومجده خاضعة له خائفة منه، فمن كان هذا شأنه فهو الرب الذي لا يستحق العبادة أو الحمد والثناء والشكر والتعظيم والتَّأَلُّهَ إلا هو جل وعلا، ومن سواه ليس له من هذا الحق شيء وهو منفي عنه، فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يُشَارِكُهُ فيه مشارك بوجه من الوجوه.
إذًا بَيَّنَ رحمه الله تعالى أن هذا الباب كالباب السابق فيه برهان من براهين وجوب التوحيد، وكذلك إبطال عبادة ما سوى الله تعالى.

(49/1)

المصنف رحمه الله تعالى ذكر آيةً وجعلها هي الترجمة لأنها تدل على المعنى، وذكر كذلك حديثين فيما يأتي حديث أبي هريرة وحديث النواس. قوله: [(قول الله تعالى)] (1) (باب) أي هذا باب، (قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ}) قرأ الجمهور {فُزِّعَ} مبنيًا للمفعول والفاعل هو الله تعالى، والقائم مقام الفاعل هو الجار والمجرور ({عَن قُلُوبِهِمْ})، ({فُزِّعَ}) [هذا نائب] (2) هذا مغير الصيغة، أين نائب الفاعل؟ ({عَن قُلُوبِهِمْ}) الجار والمجرور، يصح أن يكون ماذا؟ إذا لم يكن في اللفظ مفعولٌ به حينئذٍ أقيم الجار والمجرور أو الظرف أو غيرهما مما تصح نيابته ويصح المعنى، والفاعل معلوم لأنه الباري جل وعلا، وقرأ ابن عامر (فَزَّعَ) مبنيًا للفاعل، وفاعله كذلك السابق، فاعله الله عز وجل، إذًا الفاعل فَزَّعَ فُزِّعَ الفاعل من؟ الله عز وجل، وكلا القراءتين بتشديد الزاي، والمقصود هنا أن الفاعل هو الله عز وجل، وفَعَّلَ باب فَعَّلَ يأتي في لسان العرب كما يعتني به الصرفيون، يأتي ومن معانيه السلب، يعني النفي والرفع هذا المراد به، فالتفزيع حينئذٍ يكون مراد به إزالة الفزع، فَزَّع يعني أزال الفزع، فيفسر بماذا؟ بالسلب والإزالة، أليس كذلك؟ حينئذٍ فَزَّع من باب فَعَّل الذي دلنا على ذلك أن فَعَّلَ في لسان العرب له معانٍ عديدة، حينئذٍ يُنظر في المعاني الذي يناسب الحال هنا في السياق الذي يدل عليه السياق، فحينئذٍ نحمل فَعَّلَ على السلب، والمراد به أزال الفزع. قال قطرب: معنى (فَزَّعَ عَن قُلُوبِهِمْ) أخرج ما فيها من الفزع. وهو الخوف {فُزِّعَ عَن قُلُوبِهِمْ}، (فَزَّعَ) المراد به أزال الفزع عن قلوبهم وهو الخوف، فقوله: ({فُزِّعَ عَن قُلُوبِهِمْ}) الآية المذكورة القراءة هنا، أي زال الفزع عنها، قاله أيضًا ابن عباس وابن عمر وأبو عبد الرحمن السُّلمي والشعبي والحسن وغيرهم، إذًا هذا مأثور عن الصحابة وبعض التابعين، والضمير في قلوبهم ({عَن قُلُوبِهِمْ}) في قلوبهم هنا يعود إلى الملائكة على الصحيح، ثَمَّ تفسيران بعضهم عمَّمَ الآية بأن المراد به جميع الناس، والصواب أن هذه الآية مفسرة بما سيأتي من حديث أبي هريرة رضي الله تعالى عنه في صحيح البخاري أن المراد به الملائكة، فالسياق حينئذٍ يكون تابعًا للحديث عن الملائكة، فالضمير في قوله: ({عَن قُلُوبِهِمْ}) أي عن قلوب الملائكة، ففيه إثبات القلوب للملائكة، فالضمير في ({قُلُوبِهِمْ}) عائد على الملائكة بدليل الحديث الآتي وهو تفسير من النبي - صلى الله عليه وسلم -، وإذا كان التفسير واردًا من جهة النبي - صلى الله عليه وسلم - وجب اعتماده، فإذا كان كذلك فجميع الضمائر في هذه الآية كسابقها المراد به الحديث عن الملائكة، وأما تعميم بعض المفسرين منهم الشوكاني في ((الفتح)) بأن المراد به قلوب الناس.
__________
(1) سبق.
(2) سبق.

(49/2)

حينئذٍ نقول: هذا فيه تعميم وليس المراد هنا، ليس المراد، بل نقول: هذا تفسير خطأ، لماذا؟ لكونه اجتهادًا مخالفًا للنص، فالقرآن يُفسر بالقرآن، والقرآن يفسر بالسنة، والقرآن يفسر بالقرآن ويفسر بالسنة، كما أن السنة تفسر بالقرآن وتفسر السنة بالسنة، إذًا ما دام أن الأثر صح عن النبي - صلى الله عليه وسلم - في حمل الآية على الملائكة حينئذٍ لا رأي ولا قول لأحد البتة، لا اجتهاد مع النص، هكذا قال أهل العلم، لا اجتهاد مع النص، فإذا جاء النص وهذا واضح بَيِّن كما سيأتي من حديث أبي هريرة رضي الله تعالى عنه، حينئذٍ إذا اجتهد مجتهد ولو كان من كبار أهل العلم نقول: لسنا مأمورين بإتباعك، إنما نحن مأمورون بإتباع النبي - صلى الله عليه وسلم -، فالطاعة المطلقة لله تعالى ولرسوله - صلى الله عليه وسلم -، وأهل العلم لهم طاعة ولهم اقتداء وإتباع لكنه مقيد بما يوافق الكتاب والسنة، فالقول الذي يصدُر عن العالم عند من كان متبعًا للحق يزنه بالشرع بالكتاب والسنة، ولا يزن الشرع بقول العَالِم، وإنما يزن قول العَالِم بالشرع فيعرض أقوال العلماء وأفعال العلماء على الوحيين، فما وافق حينئذٍ قُبِل، وما خالف حينئذٍ يُعْتَذرُ للعالِم ولا يُهجم عليه ولو كانت المخالفات قد تكون شيئًا ما كبيرة أو شيء من ذلك، يُعتذر عن العالِم ولا يتهجم عليه، وهذا شأن من لم يكن معصومًا، العلماء ليسوا معصومين، حينئذٍ إذا كانوا ليس معصومين معناه ماذا؟ أنه لا بد أن يصدر عنهم الخطأ، وهذا واضح بَيِّن، فإذا كان العالم ليس معصومًا ويصدر عنه الغلط والخطأ، حينئذٍ نقول: الإتباع المطلق إنما يكون للكتاب والسنة، وجميع العلماء إنما تعرض أقوالهم وأفعالهم على الكتاب والسنة، فما وافق قُبِل، وما لم يوافق حينئذٍ يُرد على قائله مع الاعتذار عن العالم.

(49/3)

إذًا الضمير في ({قُلُوبِهِمْ}) عائدٌ على الملائكة بدليل حديث الآتي وهو تفسيرٌ للنبي - صلى الله عليه وسلم - لكلام الله تعالى قوله: ({حَتَّى}) معلوم أنها للغاية، وليس في الكلام هنا ما يدل على أن ({حَتَّى}) غاية له، يعني ليس ثَمَّ كلامٌ سابق ويصل ويُغَيَّ بما بعد حتى، وإنما كلامٌ مبتدأ، فإما أن نقول: حتى ابتدائية وليس بظاهر، وإما أن نقول: ثم محذوف دل عليه لفظ ({حَتَّى}). قال ابن عطية: في الكلام حذفٌ يدل عليه الظاهر كأنه قال - يتكلم عن الملائكة - ولا هم شفعاء - ولا هم يعني ليس هم - ولا هم شفعاء كما تزعمون أنتم، بل هم عبدةٌ مسلمون أبدًا حتى إذا فُزِّعَ. حينئذٍ يكون ما سبق في نفيٌ لكون الملائكة شفعاء، وإذا كانت لا تشفع حينئذٍ ما الدليل، بدليل ماذا؟ أنه إذا تكلم الباري جل وعلا رجفت السماوات والأرض وفَزِعَ من في السماوات، ومن ذلك الملائكة إذا هم يخافون، وإذا كان كذلك حينئذٍ لا يشفعون إلا لمن ارتضى، يعني منقادون. وقال: ({فُزِّعَ عَن قُلُوبِهِمْ}). إذًا حتى هذه مغيَّ، يعني كلامٌ سابق دل عليه لفظ حتى. قوله: ({فُزِّعَ عَن قُلُوبِهِمْ}). لم يقل فُزِّعَتْ قلوبهم، بل جاء بلفظ عن، ومعلومٌ أن عن تفيد المجاوزة هذا الأصل، حينئذٍ يكون المعنى جاوز الفزع قلوبهم، أي أُزِيل الفزع عن قلوبهم، إذًا نستفيد من صيغة فَعَّلَ الإزالة، ونستفيد ذلك المعنى بعينه من لفظ ({عَن}) رميت [القوس أو] (1) السهم عن القوس يعني تجاوز السهم القوس، أليس كذلك؟ ({فُزِّعَ عَن قُلُوبِهِمْ}) يعني الفزع تجاوز قلوبَهم، تجاوز معنًى جيد، والفزع هو انقباضٌ يعتري الإنسان من الشيء المخيف، وهو من جنس الجزع، ولا يقال فَزِعْتُ من الله كما يقال خِفْتُ منه، يعني يقال: خِفْتُ من الله، ولا يقال: فَزِعْتُ من الله، لماذا؟ لأن الفزع خوفٌ مفاجئ، والخوف المستمر لا يمسى فَزَعًا، والذي يليق بالمسلم أنه يخاف خوفًا مستمرًا لا خوفًا مفاجئًا، ثم يزول. إذًا يقال: خِفْتُ من الله ولا يقال: فَزِعْتُ منه، لأن الفزع خوفٌ مفاجئ والخوف المستمر لا يسمى فزعًا، والحاصل أن المراد بقوله: ({حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ}). الملائكة المراد الملائكة، هذا هو الحق الذي لا يجوز العدول عنه البتة ولو قيل بأن بعض المفسرين بل من كبار المفسرين مال إلى أن اللفظ عام يشمل جميع الناس. على ما اختاره ابن جرير وغيره قال ابن كثير فيما اختاره ابن جرير: بأن المراد بـ ({قُلُوبِهِمْ}) الملائكة، قال: وهو الحق الذي لا مرية فيه من لصحة الأحاديث فيه والآثار. إذًا لا يجوز العدول عن هذا القول البتة، والقول المقابل يعتبر اجتهادًا في مقابلة النص، والدليل على ذلك حديث أبي هريرة رضي الله تعالى عنه في صحيح البخاري الآتي ذكره. وقال ابن عطية: تظاهرت الأحاديث عن رسول الله - صلى الله عليه وسلم - أن قوله عليه الصلاة والسلام ({حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ}) قوله تعالى، قوله من؟
.
__________
(1) سبق.

(49/4)

أن قوله تعالى: ({حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ}). إنما هي في الملائكة، إذا سمعت الوحي إلى جبريل يأمره الله تعالى به سمعت كجرِّ سلسلة الحديد على الصفوان كما سيأتي في الحديث، فتَفْزَعُ عند ذلك تعظيمًا وهيبةً لله جل وعلا، وبهذا المعنى من ذِكر الملائكة في صدر الآيات تتسق هذه الآية على الأولى، ومن لم يشعر أن الملائكة مشارٌ إليهم من أول قوله: {الَّذِينَ زَعَمْتُمْ} [سبأ: 22]. لم تتصل هذه الآية بما قبلها، يعني أول الآية يدل على أن المراد الملائكة {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ} [سبأ: 23]. الناس لم يكن ثم اتصالٌ بين الآيات، وعلى كلٍّ هذا أو ذاك ما دام أن النص قد ورد عن النبي - صلى الله عليه وسلم - بتفسير هذا الموضع حينئذٍ لا عدول عنه البتة، ويقصد أن أول الآيات قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ * وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ} [سبأ: 22، 23]. الآية، فالضمائر التي للغير في قوله: {لا يَمْلِكُونَ}، {وَمَا لَهُ مِنْهُم}، {قُلُوبِهِمْ} كلها تعود إلى الملائكة بناءً على الحديث الصحيح الوارد. قال ابن جرير: قال بعضهم: الذي {فُزِّعَ عَن قُلُوبِهِمْ} الملائكة، قالوا: وإنما فُزِّعَ عن قلوبهم من غشيةٍ تصيبهم عند سماعهم كلام الله تعالى بالوحي، عندما يسمعون كلام الله تعالى تعظيمًا للباري جل وعلا تصيبهم غشية إغماءة، [ثم] يعني يصعقون، ثم بعد ذلك يفيقون ويسجدون لله تعالى كما سيأتي. قال ابن كثير رحمه الله تعالى: هذا مقامٌ رفيعٌ في العظمة، وهو أنه تعالى إذا تكلم بالوحي فسمع أهل السماوات كلامه - في السماوات الملائكة - أُرْعِدُوا من الهيبة حتى يلحقهم مثل الْغَشْيِ قاله ابن مسعودٍ ومسرور وغيرهما، وسيأتي النص في ذلك {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا} هذا جواب الشرط، أين الشرط؟ {إِذَا} هذه شرطية {إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا}، إذًا جواب الشرط {قَالُوا} وإذا مضمنةٌ معنى الشرط، و {فُزِّعَ} هو فعل الشرط، جازمة أو ليست بجازمة؟ ليست جازمة، إذًا: {قَالُوا مَاذَا قَالَ رَبُّكُمْ}، {قَالُوا} هذا جواب الشرط الجملة {إِذَا فُزِّعَ} والمعنى قال بعضهم لبعض، فليس المراد جميع الملائكة قال، لأن القول يقتضي ماذا؟ قائل ومقول، أليس كذلك؟ حينئذٍ {قَالُوا مَاذَا} جميع الملائكة قالوا؟ قالوا لمن؟ أليس كذلك؟ إذًا قال بعضهم لبعض {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ} [آل عمران: 173]. إذا كان كل الناس قالوا! قالوا لمن؟ صحيح؟ إذًا قال بعض الناس لا بد بعض الناس. إذًا والمعنى قال بعضهم لبعض لأن في الكلام قائلاً ومقولاً له، فلو جعلنا الضمير في {قَالُوا} عائدًا على جميع الملائكة فأين المقول له؟ والمعنى أي شيءٍ قال ربكم {مَاذَا قَالَ رَبُّكُمْ} أي شيءٍ قال ربكم؟ ولم يقولوا: ماذا خلق ربكم أو لا؟ {مَاذَا قَالَ رَبُّكُمْ} معلومٌ أن القول ما هو اللفظ.

(49/5)

إذًا لا بد أن يكون لفظًا دالاً على معنًى، إذًا لفظٌ ومعنى، فلما أطلقوا القول دل على أن القول هنا مسندٌ إلى الباري جل وعلا، وكل ما أسند إلى الباري جل وعلا فالأصل فيه من حيث إنه فاعل فالأصل فيه أنه وصفٌ له، إلا إذا دل دليل كناقة الله عز وجل هذا شيءٌ آخر، ولكن إذا أسند إليه كفاعلٍ حينئذٍ نقول: هذا يدل على حدثٍ وهو صفةٌ له. {مَاذَا قَالَ رَبُّكُمْ}. إذًا القول صفةٌ للرب جل وعلا، أليس كذلك؟ «ينزل ربنا». إذًا النزول صفةٌ للباري جل وعلا {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5]. {اسْتَوَى} من؟ هو الباري جل وعلا، إذًا الاستواء صفةٌ له فهو قائمٌ به. {مَاذَا قَالَ رَبُّكُمْ} إذًا القول صفةٌ للباري جل وعلا، لو كان منفصلاً كانفصال المخلوق عن خالقه لقالوا ماذا؟ ماذا خلق ربكم، وهذا واضحٌ بين عند من سلمت عقيدته.

(49/6)

إذًا لم يقولوا ماذا خلق ربكم؟ ولو كان كلام الله تعالى مخلوقًا لقالوا ماذا خلق؟ {مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ}، {قَالُوا الْحَقَّ} يعني قالوا: قال الله القول الحق، فـ {الْحَقَّ} هذا صفةٌ لمصدرٍ محذوف مع عامله، أصل التركيب {قَالُوا} هذا مسند إلى الملائكة الواو هنا ترجع إلى الملائكة، قال الله القول {الْحَقَّ}، {قَالُوا الْحَقَّ} ما الذي حُذِف؟ حُذِف العامل قال الله مع فاعله وحذف الموصوف الذي هو المصدر، هذا إيجازٌ بالحذف. قال هنا: {قَالُوا الْحَقَّ} أي قال الله القول {الْحَقَّ} وذلك لأنهم وصفوا هنا القول بكونه حقًّا لأنهم إذا سمعوا كلام الباري جل وعلا كما سيأتي في الحديث، وصعقوا ثم أفاقوا أخذوا يتساءلون فيقولون: ... {مَاذَا قَالَ رَبُّكُمْ} فيقولون: قال الحق. والحق صفةٌ لمصدرٍ محذوف مع عامله وتقديره كما سبق، قال الله القول الحق، وقالوا ذلك هل قوله الحق هنا صفةٌ كاشفة أو لبيان الواقع أو هي هِي؟ لبيان الواقع هي الصفة الكاشفة. طيب هل هي للاحتراز أم أنها صفةٌ كاشفة لبيان الواقع؟ الثاني - انتبه - لأنه إذا قلت: للاحتراز معناه أن القول يتعدد منه حقٌ ومنه ما ليس بحق، والله تعالى لا يقول إلا الحق، إذًا صارت هذه الصفة ماذا؟ لبيان الواقع كاشفة، وهذا يكون من قبيل الثناء، لأنه يرد السؤال إذا كان قوله ويعلمون الملائكة، تعلمه الملائكة أنه لا يقول: إلا الحق {وَمَنْ أَصْدَقُ مِنَ اللهِ قِيلاً} [النساء: 122]. يرد السؤال لماذا؟ وصفوه بكونه حقًّا؟ من باب الثناء، لأن الإطراء في ذكر الصفات المحمودة يعتبر ثناءً. إذًا قالوا: ذلك لأن الله سبحانه هو الحق، ولا يقول إلا الحق، ولا يفعل إلا الحق، ولا يصدر عنه إلا الحق، ومن أسمائه الحق. حينئذٍ كل ما كان - كما يقول ابن القيم رحمه الله تعالى: كل حقٍ في الوجود فهو أثرٌ من آثار اسمه الحق، كل حقٍّ في الوجود في السماوات وفي الأرض فهو أثرٌ من آثار اسمه الحق، ولذلك يعلل أن الحكمة ضالة المؤمن، وإن جاءت على لسان الكافر، وجب شرعًا يجب قبوله ولو قال به كافر، يعلل ذلك ابن القيم لماذا؟ لأن هذا الحق الذي جرى على لسان الكافر هو أثرٌ من آثار اسم الله تعالى الحق فلا يجوز رده البتة - انتبه -. إذا رجحت قولاً فلا ترد المقابل كأنه ليس بشيء من كل وجه، حينئذٍ [كل أثرٍ] كل حقٍ في الوجود سواءٌ كان في السماوات أو في الأراضين، سواءٌ جرى على لسان كافر أو منافق أو فاسق أو مؤمن أو عالم أو جاهل كل حقٍّ اعتقدت أنه الحقّ فحينئذٍ لا يجوز رده بل يجب قبوله لأنه أثر من آثار اسم الله تعالى الحقّ. ولذلك نثبت اسم الباري جل وعلا الحقّ، ونثبت المعنى، ونثبت الأثر الذي تعلق به، أليست أسماء الباري جل وعلا متعدّية المعاني لها آثارٌ في الوجود، أليس كذلك؟ بلى، حينئذٍ من هذه الأسماء الحقّ، أن له أثرًا في الوجود فما من حقٍّ إلا وهو أثرٌ من آثار هذا الاسم فوجب قبوله. والوصف هنا إذًا {قَالُوا الْحَقَّ} لا يقول إلا الحقّ، ولا يفعل إلا الحقّ، ولا يصدر عنه إلا الحقّ، ومن أسمائه الحقّ، والحقّ في الكلام هو الصدق في الأخبار والعدل في الأحكام.

(49/7)

كما قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً} [الأنعام: 115]. والوصف هنا للقول بأنه حقٌّ لبيان الواقع، وإنما وقع الاستفهام عنه من باب الثناء على الله تعالى بما قاله، وأنه سبحانه لا يقول إلا الحق.
{قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}، {وَهُوَ} أي الله عز وجل {الْعَلِيُّ الْكَبِيرُ} اسمان من أسماء الباري جل وعلا {الْعَلِيُّ} أي عُلُوَّ القدر، وعُلُوَّ القهر، وعُلُوَّ الذات، فيشمل الأنواع الثلاثة المشهورة عند أهل السنة والجماعة وهذا محل وفاق، إثبات العلو بأنواعه الثلاثة، والعلو كما هو معلوم ضد السفل، فله العلو الكامل من جميع الوجوه، والكبير الذي لا أكبر منه ولا أعظم فهو بالعظمة التي لا يُدانيها شيء، ففي الآية إثبات هذين الاسمين.
مناسبة الآية للباب كما سبق: بيان حال الملائكة الذين هم أقوى وأعظم من عُبِدَ من دون الله تعالى، فإذا كان هذا حالهم مع الله تعالى، وهذه هيبتهم وخوفهم منه وخشيتهم له، فكيف يُدْعَوْنَ من دون الله تعالى فغيرهم، يعني من الأموات والأصنام ممن لا يقدر على شيء من باب أولى أن لا يُدْعَى ولا يُعْبَدَ من دون الله، فإذا بطلت عبادة الملائكة حينئذٍ بطلت عبادة ما سواها.
ويستفاد من الآية الرد على جميع فرق المشركين الذين يعبدون مع الله تعالى من لا يُداني الملائكة ولا يساويهم في صفة من صفاته. ولهذا قال المصنف: (وفيها من الحجة على إبطال الشرك، خصوصًا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب). الآيات السابقة يأتي شرحها في الشفاعة.
ثانيًا: إثبات صفة الكلام لله تعالى على ما يليق بجلاله، من هذا النص، والقرآن كله من أوله إلى آخره يدل على أن القرآن ماذا؟ من كلام الباري جل وعلا، وعلى أن الله تعالى متصف بصفة الكلام، وأن كلامه بحرف وصوت، وهذا محل وفاق بين أهل السنة والجماعة.

(49/8)

ثالثًا: أنه بحرف وصوت، وأنه صفة فعلية لقوله: ({إِذَا فُزِّعَ}). لأنه علقه بماذا؟ إذا الشرطية، ومعلوم ({إِذَا فُزِّعَ})، إذًا قبل ذلك لم يكن، أليس كذلك؟ قبل ذلك لم يكن، فكل صفة أو فكل حدث علق على إذا الشرطية، فإذا الشرطية لها فعل، وله مشروط، له شرط فعل شرط وله جواب الشرط، كل منهما حادث، الفزع حادث أو لا؟ ({فُزِّعَ})، ({حَتَّى إِذَا فُزِّعَ}) التفزيع حادث، حينئذٍ ({قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ})، إذًا يكون هذا حادث، وهذا حادث. والمراد بالحدوث هنا حدوث ماذا؟ الآحاد، ولذلك نقول: الله تعالى موصوف بصفة الكلام، وهذه الصفة أزلية النوع حادثة الآحاد. أزلية النوع ما يعبر عنه بالْقِدَم، يعني نوعه قديم، فهو متصف بصفة أزلية أبدية، وأما الآحاد فهذه تتجدد، أليس كذلك؟ فيوجد اليوم كلام «هل من تائب»؟ وأمس وقبله منذ أن خُلِقَتِ السماوات والأرض، حينئذٍ نقول: الله تعالى يتكلم، فالكلام له آحاد، وصفته التي هي أشبه ما يُعبر عنه بالنوع أو شئت قل الجنس الذي يكون قدرًا مشتركًا هذه صفة ثابتةٌ للذات، كما أن العلم نوع وله آحاد وله تعلقات، كذلك الشأن في الكلام، إذًا إثبات صفة الكلام وإثبات أنه بحرف وصوت لأنهم قالوا: ({قَالُوا الْحَقَّ}). ونفهم من هذا ماذا؟ أنه لفظ ومعنى، واللفظ لا يكون إلا بحرف، بل لا يكون إلا بصوت، فنستدل بذلك بدلالة الالتزام، وأنه صفة فعلية لقوله: ({إِذَا فُزِّعَ}). والصفة فعلية الكلام، يعني باعتبارين يكون صفة ذاتية وصفة فعلية، صفة ذاتية باعتبار النوع، وصفة فعلية باعتبار الآحاد، لأن كل صفةٍ علقت بالمشيئة فهي فعلية.
رابعًا: أنه غير مخلوق. لقولهم: ({مَاذَا قَالَ رَبُّكُمْ}) ولم يقولوا: ماذا خلق ربكم. وأحسن من هذا أن يقال: قوله: ({قَالَ رَبُّكُمْ}). أسند الفعل إلى الفاعل، والفعل متضمن لحدث، والحدث صفة، حينئذٍ الصفة تليق بالموصوف، فصفات الباري جل وعلا ليست مخلوقة، فكل فعلٍ ماضيًا أو مضارعًا أُسند إلى الباري جل وعلا فنشتق منه صفة تليق به، وإذا أسندت إليه حينئذٍ نقول: الذات ليست مخلوقة، وكذلك الصفات التي اتصفت بها الذات ليست مخلوقة، إذ الكلام في الصفات فرع الكلام في الذات، كما أن الذات أثبت لها إطلاق أنها موجودة وهي واجبة الوجود، وحينئذٍ نقول: ليست مخلوقة قطعًا، كذلك الصفات التي تعلقت بالذات.
خامسًا: خوف الملائكة من الله تعالى، كما قال تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50].

(49/9)

سادسًا: إثبات القلوب للملائكة، صحيح؟ ({فُزِّعَ عَن قُلُوبِهِمْ}) قلوب الملائكة، إذًا الملائكة لها قلوب، لقوله: ({عَن قُلُوبِهِمْ}). بعضهم زاد على ذلك قال: كذلك نزيد العقل، لماذا؟ لأن العقل محله القلب. لكن هذا فيه نظر، لماذا؟ لأن نثبت أنها تفهم ولا شك {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ} [الأنبياء: 20]، والفهم لا يستلزم أن نثبت العقل، لأن [العقل القلب محل] العقل محله القلب هذا في البشر، وكون الملائكة لها قلب وبنو آدم لهم قلوب لا يلزم منه الاتحاد في مثل هذه المواضع، فتسميت العقل للملائكة هذا يحتاج إلى نص، لكن نجزم بأنها تفهم، بدليل ماذا؟ إسناد الأفعال السابقة، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} الخشية هذه لا تصدر إلا عن من يفهم، كذلك ماذا؟ التسبيح، كذلك الذكر، كذلك الطواف بالبيت المعمور إلى غير ذلك من [أفعال أو] الأفعال التي أسندت للملائكة حينئذٍ نقول: هي تفهم ولا شك، لكن العقل على جهة الخصوص، هذا يحتاج إلى نص، وإن كان الشيخ ابن عثيمين رحمه الله تعالى أورد ذلك في شرحه على كتابه التوحيد.
[ثامنًا] (1): إثبات العُلُوِّ لله عز وجل فوق مخلوقاته. هذا كما ذكرنا علو القدر والذات إن كان بعض المخالفين نازع في مسألة علو الذات، لكن لا عبرة بقوله.
تاسعًا: إثبات عظمة الله تعالى.
عاشرًا: إثبات أن قول الله حق، {وَاللَّهُ يَقُولُ الْحَقَّ} [الأحزاب: 4]، {فَالْحَقُّ وَالْحَقَّ أَقُولُ} [ص: 84].
__________
(1) حدث خطأ في الترقيم، وكذا ما بعده.

(49/10)

قال المصنف رحمه الله تعالى في الحديث الذي أورده المصنف كالتفسير لهذه الآية كأنه قال لك هذا النص ثم أورد مفسره، ولا شك أن أعلم المفسرين هو محمد - صلى الله عليه وسلم - (وفي ((الصحيح)) عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خَضعانًا») خُضعانًا، خَضعانًا («لقوله») قوله جل وعلا («كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}») هذا النص بعينه، والحديث في الصحيح («فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فَحَرَّفَهَا وَبَدَّدَ بين أصابعه - فيسمع الكلمة فيُلقيها إلى من تحته، ثم يُلقيها الآخر إلى من تحته، حتى يُلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يُلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كَذْبَة») كَذْبَة كِذْبة كَذْبَة («فيقال: أليس قد قال لنا») يعني الساحر أو الكاهن («أليس قد قال لنا يوم كذا وكذا كذا وكذا؟ فيُصدق بتلك الكلمة التي سمعت من السماء») هذه أو هذا النص ورد فيه نص الآية السابقة، فدل ذلك على أن المراد بإيراد المصنف هنا تأكيدًا لهذا المعنى السابق، وكون قوله تعالى: ({حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ}). المراد به الملائكة، لأن إثبات أن المراد الملائكة أعظم في إبطال ما عليه أهل الشرك، لأن الملائكة أعظم المخلوقات، فإذا كانت تخاف وتخشى الله تعالى، وتشفق على حالها من الباري جل وعلا، فغيرها من باب أولى، ثم هي تخشى فكيف توجه إليها العبادة؟ حينئذٍ بطل الشرك من أصله.
(وفي ((الصحيح))) أي صحيح البخاري، كما سبق معنا مرارًا، (عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: «إذا قضى الله الأمر في السماء») الأمر الشأن، والقضاء يكون بالقول، لقوله تعالى: {إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ}. إذًا الأمر، والقضاء يكون بالقول، لهذا النص {إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} والمراد إذا تكلم الله بالأمر الذي شاء كونه لأنه علقه بماذا؟ بـ إذا [نعم] دائمًا هكذا إذا جاءت الصفة معلقة بـ إذا، إذا شاء كونه
،

(49/11)

إذًا مرده إلى المشيئة، كل وصف عُلِّقَ بـ إذا فهو تابع لمشيئة الباري جل وعلا فهو صفة فعلية، («إذا قضى الله الأمر»)، إذًا المراد إذا تكلم الله بالأمر الذي شاء كونه، يعني إيجاده، وذلك بوحيه إلى جبريل به كما صرح به في الحديث الآتي، وكما روى أبو داود وغيره عن ابن مسعود رضي الله تعالى عنه قال: إذا تكلم الله بالوحي سمع أهل السماوات صلصلةً كجر السلسلة على الصفوان. قوله: («ضربت الملائكة بأجنحتها خَضعانًا لقوله») أي لقول الله تعالى، الضمير هنا («لقوله»)، أي لقول الله تعالى. قال الحافظ ابن حجر رحمه الله تعالى: خَضعانًا بالفتحتين من الخضوع، وفي رواية بضم أوله وسكون ثانيه خُضْعَانًا، خَضَعانًا خُضْعانًا، وهو مصدر بمعنى خاضعين، إذًا («ضربت الملائكة بأجنحتها») يعني حركت، الضرب بمعنى التحريك هنا، («بأجنحتها خضعانًا لقوله») أي لقول الله تعالى، فالملائكة تخضع، فإذا كان كذلك حينئذٍ تكون من عباد الله تعالى، وذلك أن الله إذا تكلم بالوحي فسمع أهل السماوات كلامه أُرْعِدوا وخافوا وفزعوا هيبةً، وَخَضَعانًا لقوله تبارك وتعالى مع أنهم عباد مكرمون، أعطاهم الله من القوة والعظمة ما لا يعلمه إلا هو جل وعلا، وهم معصومون من الوقوع في الزلل والمعاصي، إذًا لا يخافون نارًا هذا الأصل فيه، لكن من تعظيم الباري جل وعلا حصل لهم ما حصل، ومع ذلك يعتريهم هذا الخوف والاضطراب، فعبادتهم من دون الله باطلة، هذا الذي أراده المصنف هنا رحمه الله تعالى، وإذا كان هذا الحال معهم فبطلان عبادة غيرهم بطريق أولى. قال: («كأنه سلسلة على صفوان»). («كأنه») الضمير هنا يعود إلى الصوت، والصوت صفة مسموعة أو عرض مسموع، لكن الأول أولى صفة مسموعة، أي كأن الصوت المسموع سلسلة على صفوان وهو الحجر الأملس الصلب، والسلسلة عليه يكون لها صوت عظيم، الصلصلة هي صوت وقوع الحديد بعضه على بعض «كجر سلسلة على الصفا». هكذا في بعض الروايات، جمع صَفَاتٍ («على صفوان»)، «على الصفا». في رواية أخرى «على الصفا» جمع ماذا؟ جمع صَفَاتٍ وهي الصخرة والحجر الأملس. قال الشيخ ابن عثيمين رحمه الله تعالى: وليس المراد تشبيه صوت الله تعالى بهذا. ليس المراد التشبيه، لأن صوت الله تعالى كأنه سلسلة وإلا جاء عندنا النص {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11]، وإنما المراد السمع بالسمع وليس المسموع بالمسموع، السمع بالسمع، هذا نثبت الصوت ليس فيه إنكار الصوت، يعني: هنا سمعت الملائكة صوتًا، هذا الصوت صوت الباري جل وعلا قطعًا، لكن هل هو مساوٍ لسلسلة أو جر سلسلة على الصفوان؟ لا، وإنما المراد ماذا؟ السمع كالسمع، كما أن السلسلة على الصخر لها صوت قوي يُسْمَع كذلك صوت الباري صوت قويٌّ يُسمع، فالتشبيه هنا السمع بالسمع، وليس المراد المسموع بالمسموع، لأن الباري جل وعلا {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، ولا يُفهم من ذلك أن فيه إنكارًا للصوت، بل الصوت ثابت، وهو محل إجماع عند السلف.

(49/12)

قال رحمه الله تعال هنا: وليس المراد تشبيه صوت الله تعالى بهذا لأن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، بل المراد تشبيه ما يحصل لهم من الفزع عندما يسمعون كلامه بفزع من يسمع سلسلة على صفوان هذا وجه، وبعضهم يرى أنه السمع بالسمع، أو الفزع بالفزع، والمراد هنا ماذا؟ العدول عن التشبيه، يعني ليس ثَمَّ تشبيه، فالتشبيه في السمع لا في المسموع، كقوله - صلى الله عليه وسلم -: «إنكم ترون ربكم كما ترون القمر». الرؤية بالرؤية، وليس المرئي بالمرئي .. الحديث، وهذا تشبيهٌ للرؤية بالرؤية لا المرئي بالمرئي، يعني: ليس المراد تشبيه الله تعالى بالقمر إنما المراد التقريب، وهذا من فائدة التشبيه تقريب البعيد، هنا كذلك المراد القوة كما أن السلسة إذا ضُرِبَ بها الصخر يكون لها صوتٌ قوي كذلك صوت الرب جل وعلا قَوِيٌّ، فالمراد أيضًا التقريب، صوتٌ قويٌّ يشبه الصوت القوي هذا المراد، وليس المراد أن الصوت مثل الصوت لأنه تمثيل، والله تعالى يقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11]. وعليه فالتشبيه تشبيه سماع الملائكة لصوت الله تعالى بسماع من يسمع سلسلةً على صفوان أو كما قال الشيخ ابن عثيمين: فزعٌ بفزعٍ، فليس في الحديث تشبيه صوتٍ بصوتٍ، وإنما فيه تشبيه سماعٍ بسماع أو فزعٍ بفزع. والحديث يدل على أن الله تعالى يتكلم بصوتٍ، هذا الذي دل عليه النصّ، أن الله تعالى يتكلم بصوتٍ، فالصوت هنا هو صوت الباري جل وعلا لا صوت السماء كما قال بعضهم، ولا صوت أجنحة الملائكة، ضربت الملائكة بأجنحتها، لا، وإنما المراد به صوت الباري جل وعلا هذا يعتبر تأويلاً أو تحرفًا، يعني لا يحمل الصوت هنا على أنه صوت السماء، أو صوت أجنحة الملائكة، ولا نقول: هو كصوت السلسلة مساواة أو تشبيهًا وتمثيلاً، فهذه الثلاثة أقوال باطلة.

(49/13)

قال عبد الله ابن أحمد: سألت أبي عن قومٍ يقولون: لَمَّا كلم الله موسى لم يتكلم بصوته. فقال أبي: بلى، تكلم تبارك وتعالى بصوتٍ، وهذه الأحاديث نرويها كما جاءت. يعني نثبتها كما جاءت، المراد أنها تثبت لفظًا ومعنًى، دون أن يدخل العقل وليس المراد أننا نرويها كما جاءت ألفاظًا لا معاني لها، لا، ليس هذا المراد، فقولهم: أمروها كما جاءت. بمعنى أنها لا يتعرض لها بتحريفٍ ولا تأويلٍ ولا تمثيل ولا تشبيه، وتبقى الألفاظ دالةً على معانيها الظاهرة، ومرَّ معنا شيءٌ من ذلك القاعدة هنا: فهم باب الأسماء والصفات على قواعد سَنَنِ لسان العرب، وإذا كان كذلك فقد فهم النبي - صلى الله عليه وسلم - من نصوص الآيات آيات الصفات، وكذلك الصحابة فهموا ما هو ظاهرها، يعني في لسان العرب، مع قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}. حينئذٍ نثبت اللفظ ونثبت ما دل عليه اللفظ من المعنى ونأتي بالقاعدة {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}، وهذا محل إجماعٍ من الصحابة، ونقول: إجماع وهو إجماعٌ قطعي لم ينقل حرفٌ واحد يخالف ذلك، إذ لو كان ثَمَّ ما يخالف ولم يقل به أحدٌ للزم خلو العصر عن قول الحق وهو باطلٌ باتفاق الأصوليين، واضح هذا؟ إذا قيل: بأن مراد استوى استولى طيب لم يقل أحد من الصحابة استولى إذا خلا ذلك العصر عن قائلٍ بالحق وهم يدعون أنه حق، فإذا خلا ذلك العصر لزم خلوه عن ماذا؟ عن قائلٍ بالحق، حينئذٍ تصوروا الظاهر وهو باطل. إذًا اتفقوا على بطلان ما أثبته المخالفون المتأخرون. يعني اتفقوا على بطلان ما ادَّعَى الْمُدَّعِي بأن استوى بمعنى استولى، لماذا؟ لأن استوى مخالفٌ لاستولى ليس هو عينه، هذا له معنًى وهذا له معنى، فإذا كان كذلك اتفق السلف الصحابة رضي الله تعالى عنهم فهم استوى على بابه في لسان العرب. والقول بأن استوى استولى نقول: هذا تحريفٌ أجمع الصحابة على بطلانه لأن مقره الظاهر، وسيأتي، قد يأتي معنا هذا النوع من الكلام.
وحديث ابن مسعود يقول الإمام أحمد: وحديث ابن مسعودٍ «إذا تكلم الله بالوحي سُمِعَ له صوتٌ كجري السلسلة على الصفوان». قال أبي: والجهمية تنكره. تنكر هذا المعنى يحرفون هذه النصوص لأنهم ينكرون صفة الكلام. قال أبي: وهؤلاء كفار. يعني الجهمية الذين ينكرون صفة الكلام كفار. كفار جمع كافر يعني ماذا؟ ذاتٍ متصفة بصفة كفر، فكان عندهم نوعان من الكفر، كفرٌ يعلق على المعاني، من قال كذا فهو كافرٌ، وكفرٌ ينزل في الواقع، ليس كما هو الشأن الآن العصر الحاضر التكفير أحكام التكفير كلها أحكام ذهنية لا وجود لها في الواقع، صحيح؟ كلها أحكام ذهنية، في الواقع لا بد من إقامة الحجة، لو كَفَرَ من كَفَرَ في أقصى الأرض لا يُكَفر حتى تقام عليه الحجة، وتموت وأنت ما رأيته، إذًا لا كفر البتة. إذًا قوله: كفار. جمع كافر، وإيش معنى كافر؟ ذات متصفة بصفة الكفر، كما نقول في باب الأسماء أسماء الباري جل وعلا ذات متصفة بصفة كذا الرحمة والعلم والعزة .. إلى آخره، إذًا كفار كفرهم الإمام أحمد بذاتهم، فَنَزَّل الحكم عليهم، فتكفير السلف على مرحلتين، أو على نوعين:
تكفير وصفي نوعي من قال كذا فهو كافر.

(49/14)

وتكفير يتعلق بالذوات.
وهذا التكفير الذي يتعلق بالذوات هو الذي لا يُعذر بجهله البتة، فَيُنَزَّلُ عليه، وليس عندنا إقامة حجة هذا النوع ليس فيه إقامة حجة، لأن هذا يُعتبر تقييدًا للنصوص ويحتاج إلى أدلة، أين الأدلة؟ [عندما] الله عز وجل قسم الناس إلى مؤمن وكافر، صحيح؟ المؤمن إذا أظهر الإيمان ليس لك شأن بباطنه، أليس كذلك؟ إذا أظهر الإيمان ليس لك شيء بباطنه، باطنه بينه وبين خالقه، المقابل النوع الآخر نقيضه؟ الكافر إذا أظهر كفره ليس لك بباطنه، كل من أظهر الكفر الأكبر مما لا عُذر له بجهل أو لا يُعذر به في الجهل فالأصل إيقاع الوصف عليه وتترتب عليه الأحكام هذا الأصل فيه، وأما البحث في كونه لا بد من إقامة الحجة، نقول: هذا ليس على إطلاقه، بل بعضهم حتى في مسائل يعني حكى فيها ابن تيمية رحمه الله تعالى من توقف في كفر من قال بذلك القول فهو كافر، من ادَّعَى أن عليًّا إلهًا حتى بعضهم يقول: لا بد من إقامة الحجة. أيُّ حجة هذه؟ حجة إبليسية هذه، من ادَّعَى بأن عليّ إله فهو كافر مطلقًا، من توقف في كفره فهو كافر، هذا الأصل فيه، كذلك من ادَّعى بأن جبريل عليه السلام قد غلط [الأصل أن ينزل على محمد فنزل] (1) الأصل أن ينزل على عليّ فنزل على محمد، هذا كفر ومن لم يكفره فهو كافر، من توقف أو شك أو تردد في كفر هؤلاء فهو كافر، من ادَّعَى بأن هؤلاء لا بد من إقامة الحجة، لا بد من رفع الشبهة عنه فإن أصر ألحق بهم، يعني مقام ادِّعَاء العذر بالجهل في هذه المسألة هذه شبهة وقعت عند بعضهم، يُنازع في هذا الدليل الذي استدل به فإن أصرَّ وبَقِيَ على تقليده حينئذٍ يُلحق بهم هذا الأصل فيه، والله أعلم.
قال هنا: الجهمية كفار يريدون أن يُمَوِّهُوا على الناس من زعم - يقول الإمام أحمد - من زعم أن الله تعالى لم يتكلم فهو كافر، إنما نروي هذه الأحاديث كما جاءت.
__________
(1) سبق.

(49/15)

إذًا الحاصل التشبيه هنا في الحديث تشبيه للسماع بالسماع، يعني السمع بالسمع، لا المسموع بالمسموع، فالصوت المسموع هو من كلام الله تعالى، والمراد إثبات كلام الله تعالى بصوت مسموع كما أن السلسلة على الصفوان يُسمع منها صوت، قوله: («{حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ}»). هذا نص الآية السابقة جاء في الحديث، أي أزيل عنها الخوف والغشي والفزع، («{قَالُوا مَاذَا قَالَ رَبُّكُمْ}»)، أي: قال الملائكة بعضهم لبعض ماذا قال ربكم، («{قَالُوا الْحَقَّ}»)، أي: قالوا قال الله الحق، يعني قول الحق كما سبق، وعلموا أن الله تعالى لا يقول إلا حقًّا فهو سبحانه الحق، وقوله الحق، («{وَهُوَ الْعَلِيُّ الْكَبِيرُ}») الذي لا أعظم منه ولا أكبر منه تبارك وتعالى. قال: («فيسمعها مسترق السمع») أي يسمع مسترق السمع الكلمة التي قضاها الله تعالى، وسمعتها الملائكة وتحدثوا بها، يعني قالها الله تعالى قضى بها، وسمعتها الملائكة وتحدثوا بها، حينئذٍ يُسمع ماذا؟ مسترق السمع على الصفة الآتية، («ومسترق السمع») هذا مفرد مضاف، أو لا؟ فيعم، مفرد مضاف فيعم، إذًا ليس مسترق واحد يسترقون كُثر شياطين، أليس كذلك؟ لكونه مفرد مضاف، فيعم جميع المسترقين وهم الشياطين يركب بعضهم بعضًا، تعاونوا على الإثم والعدوان، يركب بعضهم بعضًا حتى يصلوا إلى حيث يسمعون تحدث الملائكة بالأمر يقضيه الله تعالى كما قال تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ * إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [الحجر: 17، 18]. استرق السمع جاء في النص، وكلمة مسترق السمع هذه فيها دليل على ماذا؟ على أنه يختلسها اختلاسًا، يعني بخفة، كقوله تعالى: {إِلَّا مَنْ خَطِفَ الْخَطْفَةَ} [الصافات: 10]. فيه هذا المعنى {فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} يختلسها اختلاسًا بسرعة، يعني عندهم خفة هذا مناسب لخلقتهم، قال هنا في صحيح البخاري عن عائشة رضي الله تعالى عنها مرفوعًا: «إن الملائكة تنزل في العنان». وهو السحاب، «فتذكر الأمر قُضِيَ في السماء، فتسترق الشياطين السمع فتسمعه فتوحيه إلى الكهان فيكذبون معه» يعني الكهان «مائة كَذْبَة من عند أنفسهم». يعني هذا النص فيه ماذا؟ - والحديث في صحيح البخاري - أن المسترق إنما يسمع من الملائكة لا في السماء، وإنما هم في العنان يعني في السحاب، لكن سماعهم من الذين في العنان لا ينفي سماعهم من الذين في السماء، يعني الحديث ذكر طائفة، والذي معنا ذكر طائفة، فليس ثَمَّ حصر ما يقتضي أن المراد كل ما سُمِعَ من الملائكة فهم ملائكة العنان، وإنما ذكر بعضهم وذكر بعض آخر، إذًا سماعهم من الذين في العنان لا ينفي سماعهم من الذين في السماء. قال: («ومسترق السمع هكذا بعضه فوق بعض»). يحتمل هذا أن يكون من كلامه - صلى الله عليه وسلم -، أو من كلام أبي هريرة أو من كلام سفيان، قاله ابن عثيمين رحمه الله تعالى. («وصفه سفيان بكفه») يعني وصف هذا الركوب ركوب الشياطين بعضهم فوق بعض بما يأتي، وسفيان هو ابن عيينة أبو محمد هلال الكوفي ثم المكي ثقة حافظ من كبار الأئمة مات سنة ثماني وتسعين ومائة، وله إحدى وتسعون سنة، قال: («فَحَرَّفَهَا»).

(49/16)

يعني مَيَّلها، يعني يده كفه حرفها ميَّلها، («وَبَدَّدَ») أي فرق وباعد بين أصابعه من غير مماسة بعضها لبعض، حرفها بدد أصابعه، يعني يركب بعضهم بعضًا هكذا حتى يصلون إلى السماء، («فَحَرَّفَهَا») أي مَيَّلها، («وَبَدَّدَ») أي فَرَّقَ وباعد بين أصابعه من غير مماسةٍ بعضها لبعض ولا لصوق بعضها ببعض، فالْجِنِّ يتراكبون واحدًا فوق الآخر إلى أن يصلوا إلى السماء فيقعدون ولكل واحد مقعد خاص. قال تعالى عنهم: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآَنَ يَجِدْ لَهُ شِهَابًا رَصَدًا} [الجن: 9]. فلكل واحد له مقعد خاص. قال: («فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته») أي يسمع المسترق وهو الشيطان الفوقاني، الكلمة التي سُمِعَتْ من السماء، يعني آخر واحد الذي اتصل بالسماء يسمُعها فيلقيها إلى الذي تحته، وهكذا حتى تصل إلى الأرض، حينئذٍ يأتي الأخير هذا فيلقيها إلى الكاهن، حينئذٍ يأتي هنا مسألة الشهاب. قال هنا: أي يسمع المسترق وهو الشيطان الفوقاني الكلمة التي سُمِعَتْ من السماء من الوحي فيلقيها إلى الشيطان الذي تحته، ثم يلقيها الآخر إلى من تحته، ثم الآخر إلى من تحته، وهكذا، («حتى يلقيها») أي يلقي الكلمة آخرهم الذي في الأرض («على لسان الساحر أو») على لسان («الكاهن») وحينئذٍ يقع الرجم («فربما أدركه الشهاب») الشهاب النجم الذي يُرْمَى به، أي ربما أدرك الشهابُ المسترق «بتلك الكلمة التي سمعت من السماء» قبل إلقائها فأحرقه، أحرقه الشهاب، قال: («وربما ألقاها») أي الكلمة («قبل أن يدركه») يعني الشهاب لما لله في ذلك من الحكمة، تركه الله عز وجل ابتلاء، وإلا فلا يفوته سبحانه شيء، والحديث يدل على أنه كان الرجم بالنجوم قبل البعثة، وهو كذلك.

(49/17)

وفي مسلم عن ابن عباس رضي الله تعالى عنهما قال: كان رسول الله - صلى الله عليه وسلم - جالسًا في نفر من أصحابه فَرُمِيَ بنجم فاستنار، فقال: «ما كنتم تقولون إذا كان هذا في الجاهلية»؟ قالوا: كنا نقول يولد عظيم أو يموت عظيم. إذا رأوا استنارة الشهاب يولد عظيم أو يموت عظيم، قال: «فإنها لا يُرمى بها». يعني: النبي - صلى الله عليه وسلم - منكرًا لذلك «فإنها لا يرمى بها لموت أحد ولا لحياته» .. الحديث وذكر نحوًا مما في هذا الحديث السابق. قال معمر: قلت للزهري: أكان يرمى بها في الجاهلية؟ قال: نعم. قال: أرأيت قوله تعالى: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآَنَ يَجِدْ لَهُ شِهَابًا رَصَدًا}. قال: غُلِّظَت وشدد أمرها حين بُعث رسول الله - صلى الله عليه وسلم -. إذًا الرجم كان قبل البعثة، («فيكذب معها مائة كِذبة») كِذبة كَذبة يعني: يجوز فيه الوجهان، كَذبة إن كانت سمعت هكذا عن النبي - صلى الله عليه وسلم - كَذبة حينئذٍ تُضبط بهذا ولا يجوز لغةً كَذْبة وكِذْبة بفتح فسكون، أي يكذب الساحر أو الكاهن مع تلك الكلمة التي ألقاها إليه وَلِيُّهُ من الشيطان مائة كذبة، ويزيد هو الساحر وينقص من عنده، أو العكس أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة، يعني هذا أو ذاك، ويخبر بالجميع وليّه من الإنس فما جاءوا به على وجهه فهو صدق، يعني ما وافق فهو صدق، فما وقع إذا أخبروا الذي جاء للساحر أخبره بالشيء فوقع كما هو لا يعلم الغيب من أين جاء هذا الحق؟ من هذه الكلمة، يعني كلمة واحدة حق، وتسعة وتسعين أو مائة تعتبر من الكذب، وما خَلَّطَ فيه فهو كذب ومع هذا يفتتن الإنس بذلك ويقلبون ما جاء به مع كثرت الكذب لكونهم قد يصدقون في ما يأتون به من خبر السماء. يعني الناس يتعلقون بالسحرة والكهان لكونهم قد يقع بعض ما قالوه، فتتعلق به أو بهم النفوس، بناءً على ماذا؟ على ما وقع عندهم من الحق، والمراد بالمائة هنا المبالغة لا التحديد، إيش المائة كذبة، إما قد يزيد أو ينقص، («فيقال: أليس قد قال لنا يوم كذا وكذا كذا وكذا») والمعنى أن الذين يأتون الكهان من يأتي عند الكاهن والساحر يصدقونهم في كذبهم ويستدلون على ذلك أنه قد يقع بعض ما يقولونه، إذًا الكاهن عنده حق وعنده باطل، مصدر الحق هو تلك الكلمات الذي يأتي للكاهن وللساحر يفتتن به ويصدق في كل ما قاله بناءً على ماذا؟ على أنه قد يقع بعض ما قد قاله، انظر كلمة واحدة حق ومائة كلمة كذب، والموازنة غَلَّبَ جانب الصدق على جانب الكذب، وهذا من ضعف عقول الناس، والمعنى أن الذين يأتون الكهان يصدقونهم في كذبهم ويستدلون على ذلك بكونهم يصدقون بعض الأحيان فيما سمعوه من الوحي، ويذكرون أنه أخبرهم مرةً بشيءٍ فوجدوه حقًّا وتلك الكلمة من الحق ولا شك ولا نردها، لكن لا نذهب إليه لأنه قد يكون عنده حقّ، لا، وإنما إن وقع شيءٌ من ذلك وذهب وجاء مستفتٍ يسأل قال ذهب إلى كاهن نقول: لا وهذه الكلمة باعتبار ماذا؟ أنه أخذها من الجن، والجن رفعوا أنفسهم إلى السماء فاستمعوا واسترقوا، وليس المراد أن عنده شيء من الحق فيذهب إليه، لا.

(49/18)

قال هنا: كما في الصحيح عن عائشة رضي الله تعالى عنها، عائشة استشكلت هذا الأمر عن الكهان فيما سبق، قالت: قلت يا رسول الله إن الكهان كانوا يحدثون بالشيء فنجده حقًّا. قال النبي - صلى الله عليه وسلم -: «تلك الكلمة الحقّ يخطفها الجنّي فيقذفها في أذن وليِّهِ» سماه وأضافه إليه «فيزيد فيها مائة كَذْبة».
وفيه قبول النفوس للباطل، كيف يتعلقون بواحدةٍ ولا يعتبرون بمائة كَذْبة.
وفيه أن الشيء إذا كان فيه نوعٌ من الحقِّ لا يدل على أنه حقٌّ كله، ولا يدل على أنه يجوز الذهاب إليه من أجل ذلك الحقِّ، لا، لا يدل، بل لا يدل على إباحته كما في الكهانة والسحر والتنجيم. قال: («فيُصدق بتلك الكلمة التي سمعت من السماء») أي يستدلون على صدقه بها، والباء سببية بتلك الكلمة يعني بسبب تلك الكلمة، الباء سببية أي يُصَدِّقُ الساحر أو الكاهن أولياؤه من الإنس، الذين يذهبون إليه، بسبب تلك الكلمة، ويروج معها مائة كذبة.
مناسبة الحديث للباب: أن فيه الرد على المشركين، قبل ذلك فيه تفسير للآية السابقة وتأكيد على المعنى العظيم الذي عناه المصنف وهو ما يتعلق بعبادة الملائكة لأنه يستدل على بطلان عبادة ما سوى الملائكة ببطلان عبادة الملائكة، وهو أعظم وأكبر من عُبِدَ من دون الله.
إذًا مناسبة الحديث للباب ما ذكرنا وفيه الرد على المشركين، فإنه إذا كان هذا حال الملائكة عند سماع كلام الله تعالى مع ما أعطاهم الله من القوة عُلِمَ أنه لا يجوز صرفُ شيءٍ من العبادة لهم، فكيف بمن دونهم من بابٍ أولى وأحرى.
وهذا الباب والذي قبله من أجمل ما ذكره المصنف رحمه الله تعالى.
ويستفاد من الحديث أيضًا الرد على المشركين الذين يعبدون الملائكة والأنبياء والصالحين، لأن الإثبات عظمة الله تعالى، وأنه المستحق للعبادة وحده دون ما سواه.
ثالثًا: إثبات القول لله تعالى وأنه بحرفٍ وصوت. بصوت واضح لأن التشبيه هنا قلنا: المراد السمع بالسمع لأنه يُسمع، بحرفٍ لقوله: {قَالُوا} قال {الْحَقَّ} قال الله قول الحق، لأن القول يطلق بلسان العرب في هذا المقام مرادف للكلام.
رابعًا: إثبات علو الله تعالى على خلقه بجميع أنواع العُلُوّ.
خامسًا: إبطال السحر والكهانة وإن صدق الكاهن والساحر في بعض الأحيان لا يلتفت إليه البتة.
سادسًا: إثبات الأجنحة للملائكة، وسبق إثبات القلوب في الآية السابقة.
سابعًا: خوف الملائكة من الله تعالى وخضوعهم له.
ثامنًا: إثبات كلام الملائكة وأنهم يفهمون.
تاسعًا: تمكين الشياطين من الوصول إلى السماع فتنةً للناس، قد يوجد الباطل ويُمَكّن له من باب ماذا؟ ابتلاء الخلق، [وليس] ولا يستدل على تمكين ونشر الباطل أنه ماذا؟ أنه حقّ، لا يستدل بالكثرة على الحق البتة، إنما الكثرة في الشرع ورد ذمها أكثر ما وردت الكثرة في الشرع الذم.
عاشرًا: كثرة الشياطين. يركب بعضهم بعضًا إلى السماء. هذا يدل على ماذا؟ لأن عددهم كثيرة والله أعلم.
قال رحمه الله تعالى الحديث الثاني:

(49/19)

(وعن النواس بن سَمْعَان) سِمْعَان سَمْعَان، بكسر السين وفتحها قاله النووي، وقيل: الفتح مذهب الأكثر يأتي (وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة - أو قال رعدة - شديدة خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صَعِقُوا - صُعِقُوا - صَعِقُوا») فالأصل فيها هذا إلا إذا أفادت الرواية أنها ضبطها كذلك إذا تردد الأمر بين كونه مبنيًا للمفعول أو للفاعل فالأصل ماذا؟ الفاعل هذا الأصل، متى ما أمكن حمله على الفاعل فهو المقدم («صَعِقُوا وخَرُّوا سجداً») إذًا خَرُّوا إذًا هذا مبني للفاعل («صَعِقُوا وخَرُّوا سجداً. فيكون أَوَّلَ من يرفع رأسه جبريل»)، (أَوَّلَ) أَوَّلُ يجوز الوجهان («فيكون أَوَّلَ من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل»).
إذًا هذا الحديث أورده المصنف رحمه الله تعالى وإن كان بعضهم تكلم فيه وضعفه، الحديث ضعفه الشيخ الألباني رحمه الله تعالى في تخريج ((السنة)) لابن أبي عاصم، في سنده الوليد بن مسلم وهو مدلس ورواه عن شيخه بالعنعنة، كذلك فيه نعيم بن حماد وهو ضعيف، لذلك حكم الشيخ رحمه الله تعالى بضعفه، فيكون فيه ضعف. وذكر الشيخ ابن عثيمين أنه وجه لأن يكون الحديث أن يكون له أصل، إذ جاء عند مسلم عن ابن عباس: «إن الله إذا تكلم بالوحي سمعه حملة العرش، فسبحوا، ثم سمعه أهل كل سماء فيسبحون كما سبح أهل السماء السابعة، حتى يصل إلى السماء الدنيا، فتخطفه الجنّ أو الشياطين». هذا وإن لم يكن فيه ذكر ماذا؟ الرجفة رجفة السماء والسجود لكن يدل على أن له أصلاً.
إذًا المعنى صحيح المعنى ثابت، ويدل عليه الحديث السابق كذلك، حديث أبي هريرة رضي الله تعالى عنه ولكن إذا نظر بالسند الظاهر أنه فيه شيءٌ من الضعف.

(49/20)

(وعن النواس بن سَمْعَان) قلنا: بكسر السين أو بفتحها جوز النووي الوجهين قيل: الفتح مذهب الأكثر، أي ابن خالد الكلابي ويقال الأنصاري صحابي جليل، ويقال: إن أباه صحابيٌ أيضًا قال أبو حاتم الرازي سكن الشام (قال: قال رسول الله - صلى الله عليه وسلم -: «إذا أراد الله تعالى أن يوحي بالأمر»)، («إذا أراد») فيه تعليقٌ بماذا؟ تعليق الإرادة بإذا، وهذا يدل على أنها صفةٌ فعلية («إذا أراد الله») أي يوحي («بالأمر») أي بالشأن («تكلم بالوحي») هذه جملةٌ شرطية («إذا أراد»)، («تكلم بالوحي») تقتضي تأخر إيقاع المشروط عن الشرط أو لا؟ الجملة الشرطية تقتضي تأخر إيقاع المشروط عن الشرط، فالإرادة سابقة والكلام لاحق. إذًا جاء زيدٌ فأكرمه أيهما السابق وأيهما اللاحق؟ جواب الشرط لاحق، ومجيء زيد سابق هذا المراد («إذا أراد الله») إيش النص؟ («إذا أراد الله تعالى أن يوحي بالأمر تكلم»). إذًا الكلام لاحقٌ، والإرادة سابقة، هذا المراد هنا، فالإرادة سابقةٌ والكلام لاحق ففيه إثبات الكلام الحادث من حيث الأفراد والآحاد، أما الصفة فهي قديمة النوع أزلية النوع، ففيه إثبات الكلام الحادث. وقوله: («إذا أراد الله أن يوحي بالأمر تكلم بالوحي») هذا في جميع الأمور التي يقضيها الرب تبارك وتعالى كما يدل عليه عموم اللفظ («إذا أراد»)، وأراد هنا فعلٌ ماضي، وهو مركبٌ من زمن وحدث، والحدث؟ مصدر، والمصدر نكرة، والنكرة في سياق الشرط تعم، هذا وجه العموم.
إذًا («إذا أراد الله أن يوحي بالأمر تكلم بالوحي») نقول: هذا عامٌ، ووجه العموم كما ذكرناه. هذا في جميع الأمور التي يقضيها الرب تبارك وتعالى كما يدل عليه عموم اللفظ، ويدل على ذلك أيضًا حديث أبي هريرة رضي الله تعالى عنه الذي تقدم، الحديث هذا يكمل الحديث السابق، والإرادة صفةٌ من صفات الله تعالى وهي نوعان:
- إرادةٌ شرعية دينية مستلزمةٌ لمحبة الله ورضاه.
- وإرادة قدرية كونية عامةٌ شاملة.
وهو سبحانه يريد الخير ويأمر به، وينهى عن الشر ولا يأمر به، وإن كان مريدًا له جل وعلا، وكل الأشياء كائنةٌ بمشيئته وقدرته وخلقه.
قال المصنف - يعني في المسائل -: وفيه (إثبات الصفات خلافاً للأشعرية) إثبات الصفات يعني صفة الكلام خلافًا للأشعرية، وهذا من فقه المصنف، لأن الكلام هذه مما يثبتها من؟ الأشعارة مع ذلك قال: فيه إثبات الصفات ذكر الكلام وذكر الإرادة، وحينئذٍ الكلام عند الأشاعرة مثبت أو لا؟ هم يعتقدون أنهم أثبتوه، لكن نحن نقول: أثبتوه لفظًا فقط فحسب، وإلا الأصل أنهم لم يثبتوا من جهتين اختصارًا ليس البحث بحث المسألة، من جهة ماذا؟ من جهة المعنى أثبتوا الكلام لا أنه لفظ، ولا أنه بصوت، ولا أنه بحرفٍ، ما الفرق بينه وبين الأخرس؟ لا شيء.
ثانيًا: أثبتوه بماذا؟ بالعقل لا بالنقل.

(49/21)

إذًا لا من حيث الأصل الاستدلال، ولا من حيث المعنى، فأين القول بأنهم أثبتوا الكلام، ولذلك من يقول: أن الأشاعرة من أهل السنة لأنهم أثبتوا سبع صفات هذا غلط، ليس بصحيح لماذا؟ لأنه ليس المراد أن يُثبت المخالف لفظ الكلام، هذا المراد؟ المراد أن يثبته بالوجه الذي أثبته السلف، وهو بالنقل لا بالعقل، ثم بالمعنى - انتبه - بالمعنى الذي أثبته السلف، أما أن يُثبتوا كلام وهكذا، ثم يكون أخرس، أو يثبت بالعقل لا بالنقل، قلنا: ما الفائدة؟ فالأشاعرة لم يثبتوا الكلام، ولذلك القرآن عندهم مخلوق لأنهم جهمية في هذا المقام، ولذلك قال المصنف: فيه (إثبات الصفات) وهنا الكلام والإرادة والأشاعرة تثبت النوعين خلافًا للأشعرية القائلين بنفي الكلام، وهم نفاة في الحقيقة لم يثبتوا كلامًا، إذ فيه النص على أن الله تعالى يتكلم بالوحي متى شاء، وعند الأشاعرة أن الله لا يتكلم بإرادة، وهذه مسألة تزاد على ما مضى، وأن كلامه أزليٌ كالسمع والبصر، وهو معنًى قائمٌ بالنفس على تفصيلٍ وكلامٍ عندهم. قال هنا: («أخذت السماوات منه رجفةٌ»)، («السماوات») هذا مفعولٌ مقدم، و («رجفةٌ») هذا فاعل، فالسماوات هذا مفعولٌ به؟ («السماوات») أين حرف الجر؟ منصوبٌ بالكسرة نيابةً عن الفتحة
وَمَا بِتَا وَأَلِفٍ قَدْ جُمِعَا ... يُكْسَرُ فِي الْجَرِّ وفِي النَّصْبِ مِعَا

يعني مجتمعين («أخذت السماوات منه رجفةٌ») السماوات مفعولٌ مقدم، ورجفةٌ فاعل، أي أصاب السماوات من كلام الله رجفةٌ، والأصل الرجفة الحركة والاضطراب أي تحركت واضطربت وهو صريحٌ في أنها تسمع كلام الله، صريحٌ في أن السماوات تسمع كلام الله. كيف تسمع؟ الله أعلم، دل النص على أنها تسمع، كيف تسمع؟ الله أعلم، هل يمتنع أن السماوات تسمع؟ لا، إلا عند الحمقى، أما عند من سَلَّمَ للنص فالسماوات تسمع، والسماوات تقول، والسماوات تسبح، كما أن الحصى يسبح، كما أن الطعام يسبح .. إلى آخر ما جاءت به النصوص.

(49/22)

[إذًا فيه] ولذلك قال: وهو صريح في أنها تسمع كلام الله تعالى، كما روى ابن أبي حاتم عن عكرمة قال: إذا قضى الله أمرًا تكلم تبارك وتعالى رجفت السماوات والأرض والجبال وخرت الملائكة كلهم سجدًا، يعني لله تعالى، («أو قال رعدة - شديدة») شكٌ من الراوي هل قال النبي ع («رجفة»)، («أو قال رعدة - شديدة») رَعْدَة بفتح الراء بمعنى الأول بمعنى الرجفة، أي متحدان في المعنى أو متقاربان، يعني تفسر بما مضى، الحركة والاضطراب، وهذا من شدة حرص السلف على ألفاظ الحديث، وإن كانت تجوز روايته بالمعنى بشروطها المعروفة في محلها. قوله: («خوفاً من الله عز وجل»)، («خوفاً») إيش إعرابه؟ مفعول [به]؟! لأجله، نعم. أي لأجل الخوف من الله فهو علة («خوفاً من الله عز وجل») هذا ظاهرٌ في أن السماوات لها معرفةٌ وإحساس تسمع («خوفاً»). إذًا من الذي خاف أو ما الذي يخاف، ما الجواب؟ السماوات، هل يلزم من ذلك أن يكون لها قلب؟ لا، لا يلزم، أليس كذلك؟ قال هنا: ظاهرٌ في أن السماوات لها معرفةٌ وإحساسٌ تخاف من الله تعالى بما جعل فيها من الإحساس والمعرفة بمن خلقها. وقد أخبر الله بأن هذه المخلوقات تسبحه وتقدسه كما قال في الآية العامةِ {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَن فِيهِنَّ} [الإسراء: 44]. هذا عام عمومٌ لا عموم بعده {وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ}. تفصيل {وَإِن مِّن شَيْءٍ} أعم من سابقه، يعني ليس السماوات والأرض ومن فيهم فحسب {وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ} فلا يلزم من ذلك التساوي بين ما يدركه العقل الإنسان من نظيره بأن يحمل ما ثبت للسماوات على ما ثبت للبشر، خوفًا من الله، لا يلزم أن يكون ثَمَّ قلبٌ، تسبح يعني تقول: ماذا؟ سبحان الله، يلزم من ذلك أن يكون لها فمٌ ولسان ومخارج؟ لا، لا يلزم. حينئذٍ القول بأنه لا بد لا يُفهم التسبيح إلا بذلك هذا قصورٌ في الفهم، وثبت سماع تسبيح الطعام وهو يُؤكل، ثبت ذلك كما في البخاري من حديث ابن مسعودٍ رضي الله تعالى عنه. قال: كنا نسمع تسبيح الطعام وهو يؤكل.
وتسبيح الحصى كما في حديث أبي ذر أن النبي ع أخذ في يده حصيات فسمع لهن تسبيحًا كحنين النحل.
وقصة حنين الجذع هذه معروفة كذلك، وهذه المخلوقات تسبح حقيقةً لا بلسان الحال، فمن حملها على لسان الحال قد أخطأ.
كذلك قوله تعالى: {فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا} [فصلت: 11]. {اِئْتِيَا} هذا قول الله تعالى بحرفٍ وصوت، وأمر مَنْ؟ أمر للسماوت والأرض {فَقَالَ لَهَا}، {قَالَتَا أَتَيْنَا طَائِعِينَ} القول لفظٌ وصوتٌ وحرفٌ، {أَتَيْنَا طَائِعِينَ} هذا المقول، قالت بذلك: إي والله قالت بذلك. نأول نحرف بلسان الحال؟ لا والله، لماذا؟ لأنه أخبرنا بذلك والأصل حمل اللفظ على حقيقته، ودعوى المجاز هنا ليست بظاهرة، بل هو فاسد الاعتبار {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا} [مريم: 90].

(49/23)

ثُمَّ كذلك فيما قال سبحانه في حال الحجر {وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللهِ} [البقرة: 74]. يخشى الله تعالى يهبط وتحرك، وهذا كثير في القرآن فيُحمل على ظاهره ولا يؤول بل تأويله يعتبر تحريف.
قال هنا: فإذا («فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجداً»). سمعوا («ذلك») المشار إليه ماذا؟ قول الله كلام الله تعالى، ماذا يحصل من أهل السماوات؟ («صعقوا وخروا لله سجداً») أي يقع منهم الأمران، الصعق والسجود. الصعق وهو الغشي، والسجود لله.
قال في التيسير: والله أعلم أيهما قبل الآخر. فإن الواو لا تقتضي تركيبًا، وكذلك قال ابن القاسم في الحاشية: لا ندري أيهما قبل الآخر، لأنه قال: («صعقوا وخروا لله سجداً») يحتمل أنه ماذا؟ خروا سجدًا، وصعقوا ويحتمل ماذا؟ («صعقوا وخروا لله سجداً») يحتمل هذا وذاك، وذهب الشيخ ابن عثيمين رحمه الله تعالى إلى أن الصعق هنا يكون قبل السجود، فإذا أفاقوا سجدوا، يعني رأى أنه على الترتيب.
وفيه إثبات عظمة الله تعالى، فإذا كانت السماوات على عظمتها وسعتها وما فيها من السكان ترجف ويصعق من فيها هيبةً لله وخوفًا منه فالالتجاء إلى غيره والتعلق عليه من أبطل الباطل، وأمحل المحال. إذ هو سبحانه بيده أزمة الأمور، وكل من سواه مخلوقٌ مربوب، لا يملك نفعًا ولا ضرًّا.
وفي الحديث «واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيءٍ قد كتبه الله لك». قوله: («فيكون أولَ») أولُ ... («فيكون أول من يرفع رأسه جبريل»). قال الشُّرَّاح: بفتح أول خبر يكون مقدمٌ على اسمها وهو جبريل، ويجوز العكس («فيكون أول من يرفع رأسه جبريل») الذي يحدد هذا من ذاك أيهما أولى؟ المعنى، يعني هل المراد الإخبار عن الأولية، أو الإخبار عن جبريل؟ هذا محتملٌ والله أعلم، هل المراد الإخبار عن الأولية أن أول من يرفع رأسه هو جبريل، أو الكلام عن جبريل؟ هذا محتمل، ولذلك جوزوا الوجهين، وإنما كان («أول من يرفع رأسه جبريل») لأنه سفير الله بين رسله، وأمينه على وحييه، قالوا: واسم جبريل عبد الله، وميكائيل عبيد الله، وإسرافيل عبد الرحمن، هكذا قيل، وكل شيءٍ راجع إلى (إيل) فهو مُعَبّدٌ لله عز وجل كما رواه ابن جرير، وأبو الشيخ الأصبهاني عن علي بن حسين وغيره.
وفيه دليل على فضيلة جبريل وقد وصفه الله بقوله: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [التكوير: 19]. {لَقَوْلُ رَسُولٍ} يعني تبليغ، {رَسُولٍ كَرِيمٍ * ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ * مُطَاعٍ ثَمَّ أَمِينٍ} [التكوير: 19، 21]. {ثَمَّ} هناك يعني ورآه رسول الله ع في صورته، وله ستمائة جناح، كل جناحٍ منها قد سد الأفق، فإذا كان هذا عِظَمُ أحد المخلوقات فخالقها أعظم وأجل، إذا كان جبريل عليه السلام بهذا الحجم من المخلوقات، فالخالق جل وعلا أعظم وأجل، بل السماوات والأرض ومن فيهن في كف الرحمن جل وعلا كخردلةٍ في يد أحدنا، فكيف يُسَوَّى به غيره في العبادة.

(49/24)

قال: («فيكلمه الله من وحيه بما أراد») أي بما شاء («أراد») بمعنى المشيئة، لأن الله تعالى يتكلم بمشيئته. وفيه تصريح بأن الله يوحي إلى جبرائيل بما أراده من أمره. هذا نصٌ واضح («ثم يمر جبريل على الملائكة») لأنه يريد النزول من عند الله إلى حيث أمره الله أن ينتهي إليه بالوحي («كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير») سبق الكلام عليه. («فيقولون كلهم») الملائكة («مثل ما قال جبريل») يعني: («قال الحقَّ وهو العلي الكبير»)، («فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل») أي يصل بالوحي إلى حيث أمره الله إلى الأنبياء والرسل عليهم الصلاة والسلام.
مناسبة الحديث في الباب فيه بيان عظمة الله، وخوف الملائكة، والسماوات منه، ففيه الرد على من عبد غير الله تعالى.
إذ تقرر من الآية المذكورة والأحاديث بيان حال الملائكة الذين هم أقوى وأعظم من عُبِدَ من دون الله، وشدة خشيتهم من الله، وهيبتهم له جل وعلا مع ما أعطاهم الله من القوة العظيمة التي لا يعلمها إلا الله، ومع هذا فقد نفى عنهم الشفاعة بغير إذنه، كما قال: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى} [النجم: 26]. وأخبر جل وعلا أنهم لا يملكون كشف الضر عمن دعاهم ولا تحويله، وقال: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً} [الإسراء: 56]. وفي ضمن ذلك النهي عن دعائهم وعبادتهم بشفاعةٍ أو غيرها كما قال تعالى: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئاً وَلَا يَعْقِلُونَ * قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 43، 44]. وسيأتي بحث الشفاعة في الدرس القادم إن شاء الله تعالى. فكيف يدعوهم المشرك ويظن أنهم يشفعون له عند الله كما يشفع الوزراء عند الملوك، وإذا بطلت دعوتهم فدعاء غيرهم من الأموات أولى بالبطلان.
ويستفاد من الحديث كذلك: الرد على المشركين الذين اتخذوا مع الله آلهةً من مخلوقاته.
ثانيًا: بيان عظمة الله جل وعلا واستحقاقه للعبادة وحده.
ثالثًا: إثبات أن الله يتكلم متى شاء بما شاء كيف شاء.
متى شاء. يعني في الزمن لا يقيده زمن البتة.
بما شاء؟ يعني في الموضوع من أمرٍ أو نهيٍ أو غيره.
كيف شاء؟ على الحال التي يريد.
رابعًا: إثبات علو الله على خلقه.
خامسًا: فضل جبريل عليه السلام، لأنه أمين الوحي.
سادسًا: إثبات الإرادة. لقوله: («إذا أراد الله»).
سابعًا: فيه إحساس المخلوقات ولها معرفةٌ.
ثامنًا: إثبات كلام الملائكة وأنهم يفهمون.
تاسعًا: إثبات تعدد السماء («كلما مر بسماء»).
عاشرًا: أن لكل سماءٍ ملائكةٍ خاصين بها («سأله ملائكتها») أضافه إلى السماء فكل سماءٍ لها ملائكةٌ تختص بها.
الحادي عشر: إثبات أمانة جبريل حيث ينتهي بالوحي («إلى حيث أمره الله»).
الثاني عشر إثبات العزة والجلالة لله عز وجل لقوله: («عز وجل»). بعضهم يقول: جل وعز. نقول: لا، هذا مخالفٌ للنص، جل وعز من باب التنويع. لا، عز وجل.

(49/25)

قوله فيه مسائل:
(الأولى: تفسير الآية). أي قوله: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ} الآية وقد سبق تفسيرها.
(الثانية: ما فيها من الحجة على إبطال الشرك، خصوصًا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب). يمكن أن يوجه بأن الملائكة على عظم قوتهم يُصْعَقُون ويَفْزَعُون من عظمة الله تعالى فكيف بالأصنام التي تُعْبَدُ من دون الله، وهي أقل منهم بكثير، فكيف يتعلق بها المشرك، وإلا فالمشهور أن الآية التي تقطع عروق شجرة الشرك من القلب هي قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ * وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ} [سبأ: 22، 23]. وهذه سيأتي في الآية الخامسة والسادسة في الباب الآتي إن شاء الله تعالى.
(الثالثة - المسألة الثالثة -: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}). أي أخبروا أن الله لا يقول إلا حقًّا وهو جل وعلا العلي على جميع خلقه، علو الذات، وعلو القهر، وعلو القدر، الكبير الذي لا أكبر منه جل وعلا.
(الرابعة: سبب سؤالهم عن ذلك.) لماذا سألوا؟ السؤال: {مَاذَا قَالَ رَبُّكُمْ} وسببه شدة خوفهم منه وفزعهم خوفًا من أن يكون قد قال فيهم ما لا يطيقونه من التعذيب يعني خافوا على أنفسهم {قَالُوا مَاذَا قَالَ رَبُّكُمْ}.
(الخامسة: أن جبريل هو الذي يجيبهم بعد ذلك بقوله: «قال كذا وكذا»). أي يقول: قال الحق، لأنه الملك الموكل بالوحي، وهو أول من يرفع رأسه.
السادسة: ذكر أن أول من يرفع رأسه جبريل. أليس كذلك؟ للنص السابق، لأنه الْمَلَك الْمُوَكّل بالوحي فيدل على فضله.
السابعة: أن يقول لأهل السماوات كلهم، لأنهم يسألونه. لقوله: (ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها)، وهذا يدل على عظمته بينهم، أنه عظيم، وهو كذلك.
الثامنة: أن الغشي يعم أهل السماوات كلهم. لقوله: (فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجداً). وهو كذلك، صعقوا أُضيف إلى الواو وهي للعموم.
التاسعة: ارتجاف السماوات لكلام الله. لقوله: (أخذت السماوات منه رجفة). أي لأجله خوفًا، تعظيمًا لله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله. عز وجل، أي كما ذكره في آخر الحديث، لأنه الأمين على الوحي، وهو الملك الموكل بالوحي.
الحادية عشرة: ذكر استراق الشياطين. أي أنهم الذي يسترقون ما يُسمع في السماوات، أو ما يسمعونه في السماوات، فيلقونه على الكهان، فيزيد فيه الكهان وينقصوا، أو هم الذين يزيدون، هذا أو ذاك، كله شرّ.
الثانية عشرة: صفة ركوب بعضهم بعضاً. يعني كما وصفه سفيان بن عيينة، أحد رواة الحديث، فبدد بين أصابعه وحرف كفه. حرف كفه يعني هكذا .... ثم بدد بين أصابعه، فرق.
الثالثة عشرة: إرسال الشهب. قال تعالى: {إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ}، فالشيطان إذا أراد استراق السمع أُرسِلَ إليه شهاب.

(49/26)

الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أُذن وليه من الإنس قبل أن يدركه. لقوله: (فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه) يحتمل أن رُبَّ هنا للتقليل أو التكثير، فهو محتمل يحتاج إلى نص خارجي.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان. قد يصدق الكاهن، قد يصدق الكذوب، كما يقول النحاة: قد يصدق الكذوب. قد يصدق الكاهن، كون الكاهن يصدق في بعض الأحيان أي لأجل ما آتاه به وليّه من الشياطين، لا لكون صدقه عن علم، ما جاء من قِبَل نفسه، وإنما على غيره اعتماد على غيره.
(السادسة عشرة: كونه يكذب معها مائة كذبة).
أي: يخلط مع تلك الكلمة الواحدة مائة كذبة ليروج بها على الناس فيقبلوا كذبه.
(السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سُمعت من السماء).
وهذا من الغرائب، من عجائب تعلق الناس بغير الله تعالى، كلمة واحدة حق صدق، ومائة كلمة كذب، فيقبل الكذب كله من أجل ماذا؟ من أجل كلمة واحدة فيها صدق، وهذا من العجائب، [السابعة عشرة] أي: لاغترار الناس بها وغفلتهم عما قارنها من الكذبات.
(الثامنة عشرة: قَبُول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟!).
وهو كذلك رحمه الله تعالى، أي أنهم اغتروا بالواحدة فصدقوه بها في كل ما قال ولم يعتبروا بمائة فيردوا بها الباطل من (قَبُول النفوس للباطل)، النفوس فيها ضعف، الأصل فيها {إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ} [يوسف: 53]، هذا الأصل فيها.
(التاسعة عشرة: كونهم يلقي بعضهم إلى بعض تلك الكلمة ويحفظونها ويستدلون بها).
يعني: الناس الذين يذهبون إلى الكهان، أي هذا من أسباب ترويج ما يقوله الكاهن من الباطل، ولو أنهم قالوا: إنه يكذب كثيرًا. ولم يغتروا بهذه لكلمة لسلموا من باطله ولم يَرُجْ عليهم.
(العشرون: إثبات الصفات خلافًا للأشعرية المعطِّلَة).
وصفهم بالمعطلة لأن المعطلة هذا ليس مذهب، قد يظن البعض أنه كالجهمية، المعطِّلة جنس يدخل تحته كل من نَفَى وحرَّف الصفات. أي مثل صفة الكلام من قوله: («تكلم بالوحي»). وكذلك ماذا؟ قوله: سمع صوته أهل السماء. يعني: بصوت، صفة العلو لقوله: ({قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}). كل هذا مما خالف فيه المعطلة.
(الحادية والعشرون: التصريح بأن تلك الرجفة والغشية خوفًا من الله عز وجل).
أي: كما ذكره في الحديث، وفيه أن السماوات تخاف الله حقيقةً لما جعله فيها، وهذا دليل على عظمة الخالق جل وعلا، حيث بلغ خوف الملائكة منه هذا مبلغه.
(الثانية والعشرون - والأخيرة -: أنهم يخرون لله سجدًا).
أي كما ذكر في الحديث تعظيمًا لله، وكذلك مما يخشونه جل وعلا ففيه تعظيم الله تعالى كالتي قبلها، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.
أسئلة:
س: هذا يقول سؤال خارج عن موضوع الدرس ما حكم مكالمة المرأة للرجل الأجنبي لأمر من أمور الدنيا كأن يكون الرجل دكتورًا يُشرف على طالبةٍ فتحدثه عبر الهاتف؟

(49/27)

ج: هذا لا بأس، المنهي عنه الخضوع بالقول، وأما الكلام العادي، وخاصةً إذا فيه تخشين للصوت لا بأس، الذي يمنع تلاوة القرآن بالهاتف هذا لا يجوز، لأنه فيه ترقيق إلا إذا كانت تقرأ القرآن كما هو الشأن عادة، أما تقرأ وتمد الغنة وغيره هذا لا فيمنع هذا داخل في الخضوع، مع أنه كثير الآن، تقرأ على بعض المشايخ من أجل إجازة، الإجازة هذه ما أدري.
س: يقول ألا يستدل بدعاء نوح عليه السلام {رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} [نوح: 26] على جواز الدعاء على الكفار بالهلاك؟
ج: نعم ما فيه بأس، الأدلة كثيرة هو الأصل، تمني أو الدعاء بزوال الكفار هو الأصل، وكونه يبقى في آخر الزمان من يَقْتَتِل مع المسلمين هذا ليس من شأنك أنت، الذي يُبْقِيهم هو الله عز وجل، وأنت مأمور ببغضهم من كل وجه، وتمني إزالتهم من كل وجه، وتفرح بكل ما يصيبهم من كل وجه، هذا الأصل فيه، وما عدا ذلك فليس من شأنك البتة، أما أنه لا يُدْعَى لأنه جاءت النصوص أنهم سيبقون، من الذي سيبقيهم؟ الله عز وجل.
س: هل الجن يسترقون السمع بعد بعثة محمد - صلى الله عليه وسلم -.
ج: هذا فيه قولان، الله أعلم بالصواب.
س: نظم الشافية في الصرف للنيساري هل عليه شرح؟
ج: لا أعرف أن عليه شرح، إلا الشرح الذهني الذي في ذهني.
س: ما حكم تسمية الله قَديم؟
ج: التسمية: لا غلط، ليس بصحيح، الأسماء توقيفية، وإنما الذي ورد عن ابن القيم واستعمال ابن تيمية من باب الإخبار، لأنه يجوز أن يُخبر بالمعنى الصحيح، وهذا معنى صحيح، لأن له معنيان القديم، الذي لم يسبق بشيء، والذي قد يكون تغير في مسائل ماذا؟ {كَالْعُرْجُونِ الْقَدِيمِ} [يس: 39] هذا معنى ليس مرادًا هنا، وإنما المراد به ما يوازي معنى الأول، أو ما كان بالأزل، بناءً على ماذا؟ على أنه لا يشترط اللفظ، ونحن قلنا فيما سبق: أنه لا بد من وجود الألفاظ، يعني: الحروف في كتاب أو سنة، فلا يُخبر عن الله عز وجل إلا بوجود المادة التي دل عليها النص، وما عدا ذلك فالأصل المنع، حينئذٍ قديم ما جاء إطلاقه، القاف والدال والميم ما جاء، بخلاف الصانع مثلاً هذا ورد {صُنْعَ اللَّهِ} [النمل: 88]، المتقن {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} جاءت المادة، فإذا أخبر عن الله تعالى بالمتقن لا إشكال فيه، لا يكون من باب الأسماء، وإنما يكون من باب الإخبار، كذلك الصانع لا بأس به من الإخبار لا من باب الأسماء، لكن القديم ما جاء الأصل، فإذا لم يأتِ فالأصل فيه المنع.
س: تارك الصلاة إذا قامت عليه الحجة هل يُكَفَّر ويتنزل عليه؟

(49/28)

ج: نعم هو كافر بالإجماع، لا خلاف بين السلف في أن من ترك فرضًا واحدًا حتى خرج الوقت من غير عذر كالجمع بين الصلاة، أو نوم، أو نحو ذلك، أنه كافر مرتد عن الإسلام، وردت أقوال أوصلها ابن حزم وغيره إلى عشرة، واحد منها يكفي في إثبات الإجماع، ثانيًا النصوص، حينئذٍ دلت النصوص من كتاب أو سنة على أن تارك الصلاة كافر، وكذلك الصحابة، هل قال أحد من الصحابة بكون من ترك الصلاة ليس بكافر؟ الجواب: لا، حتى المخالف لا يستطيع أن يحكي قولاً واحدًا، وإنما يُحكى قول عمر وقول عمرو بن العاص وقول معاذ وأُبي: من لم يصلِّ فهو كافر. والأصل الكفر الأكبر هذا الأصل فيه، حمله على الكفر الأصغر هذا تحريف للفظ.
ثانيًا: إيراد قول آخر لم يقل به أحد من الصحابة هذا الأصل فيه أنه مردود، ولذلك عشرات، بل مئات المسائل يثبت فيها إجماع ولم يقل فيها إلا ابن عمر فقط، ويقال: قال به ابن عمر ولم يعلم له مخالف. فهو إجماعٍ إجماع سكوتي، ويستدل بذلك، وهذه المسألة لا أدري لماذا يترك فيها حكاية الإجماع؟ يعني: مسألة غريبة حقيقة كون الأئمة الأربعة أو كبار الأئمة يخالفون في هذه المسألة هذا أمر يُدْهِش، لكن مع هذا لا نعدل عن ما دلت عليه النصوص، دلت النصوص على أنه كافر ولسنا مكلفين بماذا؟ بالاعتذار عن الأئمة، عرفنا أو لم نعرف، رحمه الله تعالى هذا القول لا نقول به وأنه خلاف الكتاب والسنة خلاف الإجماع ونترحم ونترضى عنهم وعليهم ولكن لا نتابعهم في هذه البتة، ونحكي الإجماع نقول: إجماع. والخلاف الذي بعد خلاف الصحابة هذا خلاف حادث، ونحن مكلفون بالشرع ولسنا مكلفين بمتابعة أحد من الناس البتة، هذا الأصل فيه، وهذه ما دام أنهم ليسوا معصومين كما ذكرنا في أول الدرس نؤكد هذا المعنى كذا، بعض الناس يقول: فلان ما هو بمعصوم، لكنه باللسان فقط. يعني نفوا العصمة باللسان فقط، وأما في الواقع فهو متعصب.
س: من يقول بتقديم العقل على النقل هل يقصد رد الأحاديث الصحيحة من السنة النبوية أو أنه يُؤَوِّلُها إلى ما يوافق العقل، وهل يكفر بهذا؟

(49/29)

ج: هو بمعنى واحد، ما جاء أولاً العقل مقدم، حينئذٍ اقتضى ماذا؟ أن العقل دليل قطعي، فلا ينافي القطع إلا القطع، إذًا السنة الآحادية خرجت، أليس كذلك؟ لأنها ظنية عندهم، كلها ظنية السنة الآحادية، والعقل قطعي، إذًا القطع مقدم على الظن، وهذا نُسَلِّم به، لكن في الاستدلال به هنا باطل، إذًا خرجت السنة الآحادية، بقي ماذا؟ السنة المتواترة، حينئذٍ وجب تأويلها، كل ما دل على خلاف العقل حينئذٍ وجب تأويله، ولذلك الأصل فيمن ادَّعَى بأن العقل مقدم على النقل الأصل أنه رد الكتاب والسنة، بمعنى أنه لم يُحَكِّم الكتاب والسنة في ماذا؟ فيما يُعتقد من جهة الباري جل وعلا، فباب المعتقد كله مغلق، بمعنى أنه لا يمكن أن تُثْبَت أو يُثْبَت أصل من الأصول في باب المعتقد إلا ودليله العقل، وأما اللفظ قالوا: هذا فيه العشر الاحتمالات التي ذكرها الرازي، وحرَّفوا بها الكتاب والسنة لأنه لفظ، واللفظ يحتمل ماذا؟ الحقيقة والمجاز، يحتمل الإفراد والاشتراك، يحتمل الترادف، يحتمل .. يحتمل إلى آخره، ما دام أنه يحتمل، إذا ورد الاحتمال إلى الدليل سقط الاستدلال به، فسقط الكتاب والسنة في الاستدلال بهما في إثبات العقائد، وهذا حقيقة يعتبر نقضًا لشهادة أن لا إله إلا الله وأن محمدًا رسول الله، يعني: لو تأملت هذا القول لعرفت أنه ناقض لهذه الشهادة، كيف يُسَلِّمُ بالطاعة المطلقة لله عز وجل، ثم بعد ذلك لا يُسَلِّمُ بدلالة الكتاب والسنة على ما يتعلق بالباري؟ كيف يُسَلِّمُ بشهادة أن محمدًا رسول الله، وأنه تجب معنى الشهادة طاعته فيما أمر، واجتناب ما نهى عنه، وتصديقه فيما أخبر، هل هذا صَدَّق محمد - صلى الله عليه وسلم -؟ لم يصدقه، فأين لا إله إلا الله وأين محمد رسول الله؟ هذه انتقضت عنده، وأما الكفر ونحوه هذا على حسب الشخص، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(49/30)


درس-50 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب الشفاعة)، وبيان ما أراد المصنف به.
* الشفاعة من حيث المعنى اللغوي والاصطلاحي.
* الشفاعة على نوعين.
* قوله (وقول الله عزوجل وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع).
* شرح الآية، وبيان معانيها.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: (باب الشفاعة) أي هذا باب الشفاعة، هذا الباب السابع عشر من أبواب ((كتاب التوحيد))، ومناسبة الباب باب الشفاعة لكتاب التوحيد أن يقال: لَمَّا كان المشركون في قديم الزمان وحديثه إنما وقعوا في الشرك الأكبر لِتَعَلُّقِهِم بأذيال الشفاعة، قطع الله تعالى أطماع المشركين منها، وأخبر أنه شرك أكبر لا يُغفر لصاحبه ونَزَّهَ نفسه عنه، ونفى أن يكون للخلق من دونه جل وعلا وَلِيٌّ أو شفيع لَمَّا كان الأمر كذلك أراد المصنف في هذا الباب إقامة الْحُجَجِ على أن ذلك هو عين الشرك الذي نهى الله تعالى عنه وأبطل كل وسيلة تؤدي إليه، إذًا لَمَّا كان حجة المشركين في شركهم إنما أرادوا التقرب إلى الله تعالى بواسطة هذه المعبودات أراد المصنف أن يبين في هذا الباب أن الشفاعة تلك التي عناها المشركون أبطلها الله عز وجل، وفي ((القول المفيد)) وجه إدخال باب الشفاعة في كتاب التوحيد أن الشفاعة الشركية تنافي التوحيد، وهو كذلك لأن الشفاعة على نوعين:
شفاعة منفية.
وشفاعة مثبتة.

(50/1)

والمنفية هي الشركية، التي عناها أهل الشرك حينئذٍ هذه تُنافي التوحيد، فلا بد من بيانها، لا بد من معرفة هذه الشفاعة التي يُنظر إليها من جهة كونها مبطلةً للتوحيد فلا بد من الوقوف عليها، وجه إدخال باب الشفاعة في كتاب التوحيد أن الشفاعة الشركية تُنافي التوحيد، والبراءة منها حقيقة التوحيد. إذًا لا بد من ولاء وبراء، حينئذٍ معرفة هذا النوع لا بد منه، ثم ما سبق ذكره من كون حجة المشركين في التوجه والتقرب إلى هذه المعبودات إنما أرادوا بها ماذا؟ التقرب إلى الله تعالى {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]، القرآن من أوله إلى آخره يُبَيِّن أن حجة المشركين في التوجه إلى هذه المعبودات إنما هو من جهة التقرب واتخاذهم وسائط بينهم وبين الله تعالى، ولذلك هم أرادوا تعظيم الباري كما سيأتي، ولكنهم في الواقع وفي نفس الأمر تَنَقَّصُوهُ بصرف العبادة لغير الله تعالى، وذكر هذا الباب بعد البابين السابقين لمناسبةٍ، وهي: أن المشركين إذا أقيمت عليهم الحجة بما سبق من توحيد الربوبية، أليس كذلك؟ قلنا: البابان السابقان فيهما الاحتجاج بتوحيد الربوبية على إثبات توحيد الألوهية، إذا أُورد على المشركين ما سبق من توحيد الربوبية قالوا: نحن نعتقد ذلك. أنه لا خالق إلا الله، ولا مالك إلا الله، ولا رازق إلا الله، فكأنهم يُسَلِّمون بما مضى، قالوا: نحن نعتقد ذلك، ولكن هؤلاء مقربون عند الله. جاءت الشبهة هنا لكن هؤلاء، يعني المعبودات من أصنام وغيرها مقربون عند الله ومعظمون، [وله أو] لهم جاهٌ عند الله، وإذا كانوا كذلك فهم يشفعون عند الله تعالى، ولذلك حكى الله تعالى عنهم أنهم قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا}. انظر هنا الصيغة صيغة حصر {مَا} نافية، و {إِلَّا} مثبتة، وهذا كما مرَّ معنا مرارًا أنه أعلى صيغ الحصر، يعني ليس لنا غرض في هذه المعبودات إلا ماذا؟ إلا اتخاذها وسائط بين العابد وبين الباري جل وعلا، فَلِجَاهِهِم من تَوَجَّهَ إليهم أَرْضَوْهُ بالشفاعة، وهذا الذي عناه الشيخ السعدي بقوله هنا: إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب لأن المشركين يُبررون شركهم ودعائهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون مَمْلُوكُون ولكن حيث إن لهم عند الله جاهًا عظيمًا ومقامات عالية ندعوهم ليقربونا إلى الله زلفى، وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم، وهذا من أبطل الباطل.

(50/2)

إذًا في هذا الباب كشف حقيقة الشرك عند المشركين ماذا أرادوا بشركهم؟ هل أرادوا أن يتجهوا إلى هذه المعبودات من الملائكة والأصنام وغيرها لذاتها أم لكونها واسطة بينها وبين الله تعالى؟ لا شك أنه الثاني، ولذلك حكى الله تعالى عنهم في غير موضع بأنهم قالوا قاطبةً: أنهم ما توجهوا إلى هذه المعبودات يعتقدون فيها ماذا؟ أنها هي الخالق، وأنها هي التي تملك السماوات والأرض، لا، إنما يعتقدون ذلك في الباري جل وعلا، وإنما لكون هذا العابد يعتقد في نفسه الضعف والتقصير والذنب ونحو ذلك حينئذٍ نَزَّهَ الباري جل وعلا أن يتوجه بمثله الذي فيه ما فيه أن يتوجه إلى الباري مباشرةً، ولما كان لهذه الملائكة والأنبياء والصالحين مكانةً عند الله تعالى حينئذٍ اتخذوهم وسائط، يعني قاسوا الخالق جل وعلا على ملوك الأرض، قالوا: ملوك الأرض هؤلاء لا يمكن الدخول عندهم إلا بوسطاء من الوزراء ونحوهم، لا يقضي حوائجهم إلا ذلك، حينئذٍ قاسوا الباري جل وعلا على ما يعتقدونه من جهة هؤلاء المخلوقين، فبدلاً من تنزيه الباري جل وعلا على أن تُصرف العبادة لغيره جل وعلا صرفوا تلك العبادة لغيره من أجل أن تكون ثَمَّ وجاهة عند الله تعالى من جهة هؤلاء المعبودات. إذًا (باب الشفاعة) أراد به المصنف بيان حال هؤلاء المشركين في دعواهم أنهم ما تقربوا إلى هذه المعبودات إلا من أجل هذه الشفاعة، وهذه الشفاعة شركية بمعنى أنها هي عين الشرك الأكبر، إذًا من معرفة التوحيد لا بد أن نعرف ضده، ما هو الضد؟ الشرك الأكبر وله أنواع، وله جهات حينئذٍ لا بد من معرفة الشفاعة الشركية لنعرف حقيقة الشرك عند أولئك الأقوام قديمًا وحديثًا، فليس الأمر كما ذكرنا سابقًا ليس الأمر متعلقًا بالمتقدمين فقط، الذين بُعِثَ فيهم النبي - صلى الله عليه وسلم -، بل حتى من المعاصرين إلى زماننا هذا وإلى أن يشاء الله تعالى حجتهم أن هؤلاء الأولياء لهم قُرْبٌ ولهم جَاهٌ عند الله فتوجهوا إليهم بتلك العبادة من أجل أن ينفعوهم، أو يدفعوا عنهم الضر عند الباري جل وعلا، بل وصل الحال إلى أنهم قد اعتقدوا التصرف في الملكوت، يعني أشد كفرًا وشركًا من المتقدمين، لماذا؟ لأننا كما ذكرنا أن أولئك سَلَّمُوا بتوحيد الربوبية بالخالقية لله جل وعلا، وأن الذي يُدبر هو الله تعالى، والذي يتصرف في الأمور هو الله تعالى، والذي يحيي ويميت ويمنع ويعطي ويضُرّ وينفع هو الله عز وجل هذا حقيقة في الأصل، لكن أولئك المتأخرون اعتقدوا أن هؤلاء الأولياء لهم تصرف في الملكوت، ولذلك قد يَنْسِبُون إليهم الخلق قد ينسبون لهم التصرف في السماوات وفي الأرض وما يتعلق بالمناخات ونحوها وكذلك الأراضين وجلب الرزق ودفع المضار كل ذلك يعتقدون أنهم لذواتهم لا لكونهم لهم جاهًا عند الله، بل لذواتهم، وهم الذين يملكون ذلك، وهذا فاقوا مَنْ قبلهم، قوله: (باب الشفاعة). أطلق المصنف هنا كما تَرَوْن لم يحكم عليها بماذا؟ بأنها شرك، لأن كل ما مكان فيه تفصيل حينئذٍ لا بد من الإطلاق، لأنه قال: (باب الشفاعة).

(50/3)

أنها شرك أكبر ليست كل الشفاعة شرك أكبر، بل منها ما هو حق ثابت، فأطلق المصنف هنا ولم يحكم عليها بالشرك، لأن فيها تفصيلاً حينئذٍ نقدر الباب هكذا باب هذا باب، خبر مبتدأٍ محذوف، هذا باب، هذا باب بيان الشفاعة وإيضاحها وبيان حقيقتها وحكمها، وبيان ما أثبته القرآن منها وما نفاه، بيان هذه المعاني كلها باب بيان الشفاعة وإيضاحها لا بد من معرفة ما هي الشفاعة، لأنها هي حجة المشركين {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} يعني شفاعة، وبيان حقيقتها وحكمها، وبيان ما أثبته القرآن منها وما نفاه، هكذا قال ابن القاسم في الحاشية، وكذلك قدره في ((الفتح)).

(50/4)

والشفاعة مصدر شَفَعَ من الشَّفْعِ ضد الْوِتْرِ، ضد الْوِتْرِ وَالْوَتْرُ، يقال: الْوِتْرِ وَالْوَتْرُ. الوِتْر هذه لغة تميم، والوَتْرُ لغة أهل الحجاز، والشفع ضم الشيء إلى مثله، هذا المراد به لأن معناه الزوج، حينئذٍ ضم الشيء إلى مثله، ويقال للمشفوع شَفْعٌ، ومثله {وَالشَّفْعِ وَالْوَتْرِ} [الفجر: 3]، فالشفاعة في الأصل، يعني في المعنى اللغوي هي مصدر قلنا، مأخوذة من الشفع وهو الزوج، لماذا؟ لأن المعنى موجود هنا، وهو أن الشافع طالبٌ، فصار مع صاحب الطلب الأصلي شَفْعًا، يعني: يأتي العابد إلى من؟ إلى الصنم، أليس كذلك؟ يريد ماذا؟ يريد ما عند الله ليس يريد ما عنده، هذا الأصل، فيأتي إلى الصنم، حينئذٍ يضمه إليه ليكون ماذا؟ له مقام عند الله تعالى، حصل الضم أو لا؟ حصل الضم، إذًا الطالب مع الشافع نفسه لأنه هو يعبد، والصنم هو الشافع حينئذٍ ضم نفسه إليه، أو ضم ذاك إليه عند الله تعالى، ولذلك جاء هذا المعنى، لأن الشافع طالبٌ فصار مع صاحب الطلب الأصلي شفعًا، الشافع المراد به المعبود من ملكٍ أو نبيٍّ أو صالح، هذا الشافع هو الذي يشفع عند الباري جل وعلا، وأما صاحب الطلب الأصلي هو من؟ هو المشرك الذي وقع في الشرك، فالمشرك الذي صرف نوعًا من أنواع العبادة للملك أو للنبي أو للصنم جعل النبي والصنم والملك شافعًا له عند الله، إذًا صاحب الطلب الأصلي هو العابد، والشافع هو المعبود الذي توجه إليه ذلك المشرك بهذه العبادة، إذًا الشافع طالب فصار مع صاحب الطلب الأصلي شفعًا، فشخص ما يريد شيئًا فأتى إلى الآخر، يعني إلى المعبود يشفع له فصار شَفْعًا له فسيمت لذلك شفاعة، سميت شفاعة، إذًا حصل معنى الضم أو لا؟ حصل معنى الضم، أين معنى الضم؟ العابد انضم إلى المعبود، أليس كذلك؟ حينئذٍ من الشافع؟ الشافع هو المعبود، يشفع لمن؟ لصاحب الطلب الأصلي، عند من؟ عند الله تعالى، ولذلك توجه إليه بالعبادة، فالشفاعة حينئذٍ الانضمام إلى آخر ناصرًا له وسائلاً عنه، وأكثر ما يُستعمل في انضمام من هو أعلى حرمةً ومرتبةً إلى من هو أدنى، ومنه الشفاعة في القيامة، انضمام مَنْ؟ مَنْ هو أعلى حرمةً إلى من هو أدنى، قال تعالى: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً} [النساء: 85]. أي من انضم إلى غيره، فيه معنى انضمام أو لا؟ فيه معنى الانضمام، أي من انضم إلى غيره وعاونته وصار شفعًا له أو شفيعًا في فعل الخير والشر فعاونه وقوَّاه وشاركه في نفعه وضره، ويقال: اسْتَشْفَعْتُ بفلان على فلان فَتَشَفَّعَ لِي وَشَفَّعَهُ أجاب شفاعته. ومنه قوله - صلى الله عليه وسلم -: «القرآن شافع مُشَفَّع». «شافع» يعني يشفع لقارئه عند الله تعالى، «مشفع» يقبل الله تعالى شفاعته، اتضح المعنى؟ طيب.
والحاصل: أن الشفاعة لغةً بمعنى ضم الشيء إلى مثله، تقول: شَفَعْتُ الشيء شَفْعًا. بمعنى ضممته إلى الفرد فيحصل الشيء أو فيجعل الشيء اثنين، وشَفَعَ فيه، أعانه في تحصيل مطلبه ممن هو عنده، هذه المعاني ذكرها في المفردات فليرجع إليه.

(50/5)

والشفاعة هي الدعاء، وطلب الشفاعة هو طلب دعاء، فمثلاً قوله: اسْتَشْفِع برسول الله - صلى الله عليه وسلم - يعني أمر أو قال: استشفع أنا أو استشفع أنت برسول الله - صلى الله عليه وسلم - كأنه قال: اطلب من رسول الله - صلى الله عليه وسلم - أن يدعو لك، أو يقول: استشفع أنا بمعنى أطلب من رسول الله - صلى الله عليه وسلم - أن يدعو لي. إذًا هي مضمنةٌ معنى الدعاء أو هي نوعٌ من أنواع الدعاء، يترتب على ذلك ماذا؟ كل نصٍ في القرآن جاء فيه أن من صرف الدعاء لغير الله فهو شركٌ أكبر دخلت فيه الشفاعة، لماذا؟ لأنها نوع دعاء، لأنه إذا قال: أستشفع برسول الله أو استشفع برسول الله - صلى الله عليه وسلم - يعني اطلب منه الدعاء، وإذا كان كذلك وحينئذٍ توجه إلى الميت أو توجه إلى من لا يقدر على نفعه أو دفع ضره، حينئذٍ نقول: هذا توجه بالدعاء إلى غير الباري جل وعلا، وعندنا القاعدة أن الدعاء عبادة، بل هو العبادة وصرف العبادة لغير الله شركٌ أكبر، حينئذٍ دخلت الشفاعة في هذه النصوص، فكل دليلٍ في الكتاب والسنة يدل على أن صرف الدعاء لغير الله شركٌ أكبر يصح الاستدلال به هنا على هذا الموضع، حينئذٍ نحتاج إلى دليلين دليلٌ عام ولا يذكره المصنف هنا لوجود الدليل الخاص لأنه كلما وجد الدليل الخاص الذي يتكلم عن محل المسألة فهو أليق بالنظر فيه من الأدلة العامة، ولكن هذا نذكره من باب التأكيد [نعم].
إذًا إذا قال: استشفع برسول الله كأنه قال: أطلب من رسول الله - صلى الله عليه وسلم - أن يدعو لي عند الله فهي طلب الدعاء أيضًا، فكل دليلٍ من كتابٍ أو سنة دل على إبطال أن يُدْعَى مع الله إلهٌ آخر يصلح أن يكون دليلاً لإبطال الشفاعة الشركية وهي في الحقيقة دعوة غير الله تعالى. إذًا لا فرق بين صرف الدعاء لغير الله تعالى وأنه شركٌ أكبر وتأليهٌ لذلك الذي يُدْعَى من دون الله تعالى، وكذلك الشفاعة، إلا أن الشفاعة منها ما هو جائزٌ بشرطه الآتي.
هذه الشفاعة من حيث المعنى اللغوي والمعنى العام.

(50/6)

وأما في الاصطلاح فهي التوسط للغير بجلب منفعةٍ أو دفع مضرة. إذًا فيها معنى الوساطة، وهي جعل شيءٍ بينك وبين غيرك، هذا حتى في المعنى المستعمل عند الناس هو كذلك، التوسط بمعنى جعل الشيء واسطةً بينك وبين غيره. تقول: يا زيد مثلاً اشفع لي عند محمد. إذًا جعلته واسطةً بيني وبين محمد لأن محمد لا يمكن الوصول إليه، أليس كذلك؟ حينئذٍ أجعل واسطةٍ، إما في جلب نفعٍ أو في دفع ضُرٍّ، هذا أو ذاك نقول: الوساطة موجودة، والتوسط موجود حينئذٍ معنى الشفاعة موجودٌ تحقق فيه من حيث الاصطلاح. التوسط للغير بجلب منفعة أو دفعِ مضرةٍ، وأما قول بعضهم أورده في ((التيسير)) وغيره: هي السؤال في التجاوز عن الذنوب والجرائم. هذا فيه قصور، لأنه بعض الشفاعة وليست هي كل الشفاعة، بمعنى ماذا؟ السؤال في التجاوز عن الذنوب والجرائم فقط؟ لا، ليست هذه الشفاعة، إنما الشفاعة مبناها على ماذا؟ جلب منفعة أو دفع مضرة، وهي أعم من ماذا؟ مما يتعلق بالذنوب والجرائم، حينئذٍ هذا التعريف وإن أورده بعض شراح ((كتاب التوحيد)) إلا أن فيه شيئًا من القصور، الصواب أن يقال: بلفظٍ العامٍ التوسط للغير بجلب منفعةٍ أو دفع مضرة.
مثال جلب المنفعة: شفاعة النبي - صلى الله عليه وسلم - لأهل الجنة بدخولها منفعة أو لا؟ هذه منفعةٌ، وهي منفعةٌ محضة، شفاعة النبي يعني التوسط، توسط النبي - صلى الله عليه وسلم - بين أمرين بين الخلق في أن يدخلوا الجنة وقضى لهم تلك الحاجة من عند الباري جل وعلا، فمعنى الشفاعة موجود، لكن هذه مأذونٌ فيها أو لا؟ نقول: مأذونٌ فيها، وحصل فيه ماذا؟ جلب منفعة وليس فيه دفع مضرةٍ.
مثال دفع المضرة: شفاعة النبي - صلى الله عليه وسلم - لمن استحق النار أن لا يدخلها أو من دخل أن يخرج، لكن الأولى خاصة والثانية عامة. إذًا نقول: ماذا؟ هذه شفاعة وهي في دفع مضرةٍ لأن دخول النار هذا مضرة، فالتوسط للغير يعني لمن حكم عليه بأنه من أهل النار لكبيرةٍ ونحوها لم يتب الله عز وجل عليه، التوسط للغير لذلك العاصي الذي استحق النار عند الباري جل وعلا، إذًا فيه معنى الوساطة عندنا أمران متقابلان العاصي والباري جل وعلا، والواسطة المتوسط بينهما هو النبي - صلى الله عليه وسلم - لكن هذه مأذونٌ فيها كما سيأتي. إذًا التوسط للغير بجلب منفعةٍ أو دفع مضرةٍ. هذا هو معنى الشفاعة في الاصطلاح.
والشفاعة نوعان. يعني منقسمة إلى نوعين، والدليل على الانقسام إلى نوعين وحصرها في نوعين الكتاب والسنة يعني الاستقراء والتتبع، ومر معنا مرارًا أن الاستقراء والتتبع التام يعتبر حجةً شرعية يعني مما يقطع بمدلوله. حينئذٍ نقول: الشفاعة على نوعين، لماذا قلنا: أنها نوعان؟
لأننا وجدنا بالنظر في الآيات وما جاء في السنة أن الشفاعة تارةً تُنفى وتارةً تُثبت أو لا؟ الأمر إما أن يثبت وإما أن ينفى، هل ثم حالة وسطٌ بينهما؟ الجواب: لا.
إذًا نظرنا فإذا بالشفاعة تارةً تُنفى وتارةً تُثبت.
إذًا الشفاعة على نوعين:
- شفاعةٌ منفية ويدل عليها النصوص التي جاء فيه النفي.
- وشفاعةٌ مثبتة، ويدل عليها النصوص التي جاءت بالإثبات.

(50/7)

حينئذٍ قد يدل الدليل الواحد على النوعين، وقد يقتصر على أحد النوعين بدليلٍ خاص، إما أن يشترك الدليل الواحد في إثبات النوعين، وإما أن يأتي دليل يُثبت واحدةً من النوعين دون الأخرى، ولذلك في قول المشركين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]. هذه الشفاعة منفية، هذه حقيقة الشفاعة المنفية، إلا بإذنه في غير موضعٍ هذا استثناء مفرغ من أعم الأحوال حينئذٍ يدل على إثبات الشفاعة وإلا لما كان للاستثناء منفعة. يعني قال: {إِلاَّ بِإِذْنِهِ} [البقرة: 255]. إذًا {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}. لو لم يكن أن ثَمَّ شفاعةً مثبتة غير تلك المنفية لَمَا كان الاستثناء هنا له فائدة، لصار لغوًا والقرآن منزهٌ عن ذلك. إذًا الشفاعة على نوعين: دليل الاستقراء والتتبع، صورة هذا الدليل الاستقراء والتتبع نظرنا فإذا الشفاعة، إما مثبتة، وإما منفية. حينئذٍ انحصرت الشفاعة في هذين النوعين:
منفية: وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله عز وجل، وهي الشفاعة الشركية، التي تطلب من غير الله فيما لا يقدر عليه إلا الله عز وجل، وهذه الشفاعة الشركية والتي اعترف بها أصحابها {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}.
ومثبتة: من الإثبات وهو مقابل النفي، يعني جاء الشرع بتقريرها وهي حقٌّ لكنها مطلوبةٌ من الباري جل وعلا، وهي التي تطلب من الله - انتبه - تطلب من الله يعني لا من النبي - صلى الله عليه وسلم -، فلا يتوجه إلى النبي - صلى الله عليه وسلم - بطلب الشفاعة، وإنما تطلب من الباري جل وعلا: اللهم شفع فيَّ نبيكَ، ولا يقال: يا محمد اشفع لي عند ربك. هذا لا يجوز وإنما يقال ماذا؟ اللهم إذًا يُتوجه إلى من إلى الباري جل وعلا، تطلب من الله مباشرةً، اللهم شَفِّعْ فيّ نبيك محمدٍ - صلى الله عليه وسلم -. إذًا هي التي تطلب من الله ولا تكون هذه الشفاعة المثبتة إلا لأهل التوحيد والإخلاص، وهي مقيدة بشرطين أو بثلاثة سيأتي ذكرها إن شاء الله تعالى.
والناس في الشفاعة عموم الناس على ثلاثة طوائف: طرفان، ووسط. يعني في إثباتها ونفيها طرفان ووسط، فطائفةٌ أنكروها مطلقًا كاليهود والنصارى والخوارج المكفرين بالذنوب، يعني الخوارج في بعض أنواع الشفاعة ليس مطلقة.
وطائفةٌ أثبتوها وغلو في إثباتها حتى جوَّزوا طلبها من الأولياء والصالحين وهم المشركون قديمًا وحديثًا. إذًا متقابلان.

(50/8)

قومٌ أو طائفةٌ أنكروا الشفاعة مطلقًا، يقابلهم العكس أثبتوا الشفاعة مطلقًا، وهم المشركون. وأهل السنة والجماعة أثبتوا ونفوا، أليس كذلك؟ يدورون مع النصوص إثباتًا ونفيًا وجودًا وعدمًا، فأهل السنة والجماعة وسط في كل شيء، وهنا أثبتوا الشافعة الشرعية كما ذكر الله تعالى في كتابه، وهذه الشفاعة الشرعية لا تطلب إلا من الله، هذا قد يلتبس على بعض المسلمين، إذا قيل: الشفاعة الشرعية حينئذٍ يظن الظان أن من ما أذن الله تعالى به مطلقًا، لا، وإنما المراد به أن تُطلب من الله وحده لأنها دعاء، إذا كان كذلك فحينئذٍ لا يُدْعَى إلا الله عز وجل، فإذًا حينئذٍ نقول: الشفاعة الشرعية لا تُطلب إلا من الله تعالى كأن تسأله سبحانه أن يشفع فيك نبيك محمدًا - صلى الله عليه وسلم -، فإن الشفاعة محض فضلٍ وإحسان من الباري جل وعلا، هذه المثبتة فأثبتها أهل السنة والجماعة، ونفوا ما أثبته المشركون وهي الشفاعة الشركية المنفية.
إذًا ثلاثة طوائف: طائفةٌ أنكروا الشفاعة مطلقًا. طائفةٌ أثبتوا الشفاعة مطلقًا.
أهل السنة والجماعة وسطٌ بين الطرفين أثبتوا ما أثبته الشرع وهي الشفاعة المثبتة، ونفوا ما نفاه الشرع وهي الشفاعة الشركية. ثُمَّ الشفاعة لا يراد بها معونة الله تعالى في شيءٍ مما شفع فيه، لا، ليس المراد أن يعان الله تعالى، فإنه غنيٌ بذاته جل وعلا لا يحتاج إلى أحدٍ البتة. إذًا ما الفائدة، إذا قيل: اللهم شفع في نبيك محمدًا - صلى الله عليه وسلم -، إذًا لِمَا لم يقل: اللهم أدخلني الجنة مباشرة. لماذا آتي بواسطةٍ؟
هذا فيه فائدة: أولاً قطعًا بأن دعاء محمدٍ - صلى الله عليه وسلم - ليس له أثرٌ فيما كتبه الله تعالى على العبد، ما أراد الله عز وجل أن يدخله الجنة سيدخله الجنة، أليس كذلك، ليس لمحمدٍ - صلى الله عليه وسلم - نصيبٌ ولا حظٌ في ذلك. إذًا ما الفائدة، هل الفائدة أنه يعني الشافع يعين الله تعالى؟ الجواب: لا. وهذا باطل قطعًا، إذًا ما الفائدة؟ نقول: يُقْصَدُ بها أمران:
الأول: إكرام الشافع. فيه إكرام للشافع لأنه ليس كل أحدٍ يشفع وخاصةً الشفاعة التي تكون أمام الملأ، حينئذٍ إذا شفع محمدٌ - صلى الله عليه وسلم - دل على إكرامه عند الباري جل وعلا فإكرام الشافع هذا أولاً.
ثانيًا: نفع المشفوع له. إذًا الشفاعة لا يُراد بها معونة الله سبحانه شيءٍ مما شُفِعَ فيه، هذا ممتنعٌ ولكن القصد منها هم الأمران المذكوران: إكرام الشافع، ونفع المشفوع له.

(50/9)

ثم يقال: الله عز وجل إذا حكم بشيءٍ فله الحكمة البالغة {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] سواء ظهر لنا هذا أو لا، لأن هاتين العلتين مستنبطة فإذا كان مستنبطة فحينئذٍ هي محل استنباط معناه ماذا أنه اجتهاد، وإذا كان اجتهادًا حينئذٍ يصيب ويخطئ سواء علمنا الحكمة أو لم نفعل. نقول: ما أذن الله تعالى به فهو الحكمة، فليس ثَمَّ حكمٌ لله تعالى حكمًا شرعيًا في كتابه وسنة نبيه - صلى الله عليه وسلم -، ولا حكم قدريًا كونيًا إلا وهو مرتبطٌ بحكمة، ومن أسمائه جل وعلا الحكيم وهو فعيل بمعنى فاعل أو بمعنى مُفْعِلْ، يعني بمعنى قاضي حاكم أو بمعنى المتقن حينئذٍ احتمل على النوعين. ذكر المصنف تحت الترجمة خمس آيات، ثم ذكر كلام شيخ الإسلام ابن تيمية رحمه الله تعالى، ومدار الآيات الخمس وغيرها مما في معناها مما لم يذكره الله المصنف رحمه الله تعالى وهذه المسألة تعرض لها شيخ الإسلام محمد بن عبد الوهاب رحمه الله كثيرًا تعرض لها في ((القواعد الأربع)) القاعدة الثانية، ومرّ شرحها المفصل هناك، وكذلك تعرض لها في ((كشف الشبهات)) على بسطٍ مَرّ شرحه هنا. إذًا مدار الآيات الخمس وغيرها مما لم يذكره المصنف هنا رحمه الله تعالى بيان حجة العرب المشركين - انتبه لهذه - بيان حجة العرب المشركين في عبادة غير الله تعالى ما هي هذه الحجة؟ أين ما قاموا وحلوا وارتحلوا في كل زمان وفي كل مكان حجتهم واحدة لأنها حجة إبليسية وهي التي يقذف بها في قلوبهم ويتورثونها، الباطل يكون فيه إرث فيتورثونه خلفًا عن سلف، بيان حجة العرب المشركين في عبادة غير الله تعالى إنما هو من أجل التقرب إلى الله تعالى والتشفع بها عنده ليس إلا، يعني: ليس ثَمَّ غرض آخر من صرف العبادة لهذه المعبودات إلا لكونها ماذا؟ تقربهم عند الله تعالى، إذًا لم تقصد ابتداءً، وإنما جعلت ماذا؟ جعلت واسطةً، وإذا كان كذلك قد يظن الظان بأنهم أرادوا ماذا؟ هم أرادوا ذلك لكن ليس كل من أراد شيئًا أصاب في إرادته، أرادوا ماذا؟ أرادوا تعظيم الباري جل وعلا - انتبه - أرادوا تعظيم الباري جل وعلا، لكن هذا التعظيم لم يكن من جهة الشرع، يعني من جهة ما جاءت به الرسل، وإنما هذا التعظيم من جهة ما أملته أهواؤهم عليه، يعني من قِبل أنفسهم، فإذا كان كذلك فحينئذٍ نعرض هذه الحجة على شرع الله تعالى سواء كان قبل النبي - صلى الله عليه وسلم - أو بعده، فهل هذه الحجة حجةٌ مستقيمة أم أنها حجة سقيمة؟ لا شك أنه الثاني، إذًا مدار هذه الآيات التي يذكرها المصنف هنا وفي غيرها مما كان الحديث فيها عن الشفاعة المراد بيان حجة العرب المشركين آن ذاك قديمًا وحديثًا، وأن حجتهم هي التقرب إلى الله تعالى والتشفع بها، يعني بهذه المعبودات عند الله ليس إلا، يعني ليس ثَمَّ غرض آخر إلا هذا.

(50/10)

وقد بين الله تعالى في هذه الآيات التي ذكرها المصنف وفي غيرها أصل هذا الشرك والدافع إليه عند أولئك المشركين في الجاهلية بأن الذي تقرر في قلوبهم أن آلهتهم تشفع لهم عند الله، الآلهة مهما كانت علوية أم سفلية تعقل أو لا تعقل، حينئذٍ وظيفة هذه الآلهة ما هي؟ وظيفتها الشفاعة لهم عند الله تعالى، فما أرادوا من جلب نفع أو دفع ضُرٍّ في الدنيا أو في الآخرة توجهوا إلى هذه المعبودات، والمعبودات تشفع لهم عند الله تعالى، فدين المشركين دائر على هذه العلة، ودائر على هذا المعنى، وبَيَّن الباري جل وعلا باعترافهم هذا في غير موضع.
إذًا تقرر في قلوب المشركين أن آلهتهم تشفع لهم عند الله، ويزعمون أنها تقربهم إلى الله تعالى برفع حوائجهم إليه، والشفاعة عنده، وهذا هو الشرك الأكبر بعينه، ليس ثَمَّ شرك إلا هذا، ولو قيل بأنه لم يقع شرك إلا هذا لما بَعُد، والصروف التي والأفراد تكون مخالفة لذلك فهو قليل أو نادر، والنادر لا حكم له، بل مدار الشرك قائم على هذه، فما عُبِدَ غير الله تعالى إلا بهذه الحجة، بأن يكون ماذا؟ بأن يكون شفيعًا عندهم جل وعلا في جلب النفع أو دفع الضر، وهذا باطل كما ذكرناه، قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}. هذه المصنف ذكرها في ((القواعد الأربع))، وفي ((كشف الشبهات)) وليته ذكرها هنا لأنها تبين حقيقة دين هؤلاء المشركين.
قال الطبري رحمه الله تعالى: يقول تعالى: والذين اتخذوا من دون الله أولياء يتولونهم ويعبدونهم من دون الله، يعني توجهوا، إذًا هم مشركون توجهوا بالعبادة لغير الله تعالى يتولونهم ويعبدونهم من دون الله، ولذلك سماهم ماذا؟ سماهم أولياء، جمع وَلِيّ، ولذلك يسمى المعبود الذي صُرِفَت إليه العبادة من مَلَكٍ وغيره يُسمَّى ماذا؟ يسمى وَلِيّ، وسيأتي {مِنْ وَلِيٍّ وَلَا شَفِيعٍ} [السجدة: 4]، قال هنا: والذين اتخذوا من دون الله أولياء يتولونهم، ويعبدونهم من دون الله يقولون لهم ما نعبدكم أيها الآلهة إلا لتقربونا إلى الله زلفى قربةً ومنزلةً، وتشفعوا لنا عنده في حاجتنا، هذا معنًى واضح بين يبين لك المعنى الذي دل عليه هذا النص، وهو يكشف حقيقة المشركين، لأن هذا مما يتعين فهمه عند الموحد، لأننا قررنا مرارًا ونقرر بأنه لا يمكن فهم التوحيد على وجهه إلا إذا فهمت نقيضه وضده وهو الشرك بالله تعالى، لا لتعمل به وإنما من أجل أن تحذر، فالعلم علمان: علم من أجل العمل، وعلم من أجل الحذر. أو لا؟ علم من أجل العمل، وعلم من أجل الحذر، وهذا الثاني يدخل فيه العلم بالشركيات والبدع وكل ما خالف شرع الله تعالى، فيعلمه المسلم الموحد من أجل ماذا؟ من أجل أن لا يقع في شيء منه.
عرفت الشر لا للشر ولكن لتوقيه ... من لم يعرف الخير من الشر يقع فيه

(50/11)

-انتبهوا - إذًا هنا قال: يقولون لهم ما نعبدكم أيها الآلهة إلا، هذا كلام الطبري، ما نعبدكم أيها الآلهة إلا لتقربونا إلى الله زلفى، قربةً ومنزلةً وتشفعوا لنا عنده في حاجتنا، إلى أن قال: قال مجاهد: قريش تقوله للأوثان - هذا الكلام السابق - ما نعبدكم إلا لتقربونا، يعني أيها الآلهة إلى الله زلفى مرتبة ومنزلة. قال مجاهد: قريش تقوله للأوثان. إذًا الذين بُعث فيهم النبي - صلى الله عليه وسلم - وأصلهم قريش وإن لم يكن محصورًا في قريش تقول هذا المعنى، قريش تقوله للأوثان، ومَنْ قلبهم يقوله للملائكة ولعيسى ابن مريم ولعزير، إذًا حجة مطردة، يعني فيمن كان في زمن النبي - صلى الله عليه وسلم - حُجتهم هي هذه، {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، كذلك في الذين بُعث فيهم إبراهيم عليه السلام، أو من قبله ومن بعده حجتهم ما هي؟ {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، لأن الله تعالى أطلق هذا النص وغيره في مواضع ولم يقيده بالمشركين الذين بُعث فيهم محمد - صلى الله عليه وسلم - فنحمل هذا المعنى على ماذا؟ على أن كل مشرك وُجد على الأرض فحجته هي ماذا؟ هي أنه اتخذ هذا المعبود واسطةً بينه وبين الباري جل وعلا، ولذلك قال مجاهد - وهذا فهم عظيم منه -: قريش تقوله للأوثان. وليس الحكم مختصًا بقريش. قال: ومَنْ قَبْلَهُم. قبل قريش الذين بُعث فيهم النبي - صلى الله عليه وسلم -، ومن قبلهم يقوله للملائكة، ولعيسى ابن مريم النصارى، ولعزير فقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. هذا من قول المشركين لآلهتهم، وجاء ذلك مصرحًا في قراءة ابن مسعود لأن قوله ماذا؟ {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ} لا بد من التقدير، والذين اتخذوا من دونه أولياء قالوا لأوليائهم، قالوا لهم، فما نعبدهم هذا مقول، مقول مَنْ؟ مقول المشركين، لِمَنْ؟ لهذه الآلهة، فلا بد من التقدير، المعنى لا يستقيم إلا بـ .. ومع ذلك جاء في قراءة ابن مسعود وإن كانت شاذة إلا أنها مما يصح اعتماده في التفسير، قرأ ابن مسعود رضي الله تعالى عنه (والذين اتخذوا من دون الله قالوا ما نعبدهم)، إذًا قالوا هذا مقول للذين اتخذوا، فالذين اتخذوا المراد بهم مَنْ؟ العابدون المشركون، قالوا لآلتهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. والقراءة وإن كانت شاذة إلا أنها تصلح تفسيرًا للآية على أشهر أقوال المفسرين، أنها مما يعتبر أشبه ما يكون بالحديث، يعني المرفوع للنبي - صلى الله عليه وسلم - كما أن هذه أيضًا قراءة سعيد بن المسيِّب من التابعين مسيِّب مسيَّب.
كُلُّ مُسَيَّبٍ فَبَالْفَتْحِ ِسَوى ... أَبِي سَعِيدٍ فَلِوَجْهَيْنِ حَوَى

أما سيَّب الله من سيَّبني هذا لم يثبت عنه، مسيِّب مسيَّب لا إشكال فيه.

(50/12)

قال ابن كثير في تفسير هذه الآية رحمه الله تعالى: ثم أخبر عز وجل عن عباد الأصنام من المشركين أنهم يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. أي: إنما يحملهم على عبادتهم لها أنهم عمدوا إلى أصنامٍ اتخذوها على صور الملائكة المقربين في زعمهم فعبدوا تلك الصور تنزيلاً لذلك منزلة عبادتهم الملائكة ليشفعوا هم عند الله تعالى في نصرهم ورَزقهم وما ينوبهم من أمور الدنيا.
ثم قال: قال قتادة والسُّدِّيّ وزيد بن أسلم وابن زيد: {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} أي ليشفعوا لنا، فزلفى المراد به هنا ماذا؟ يقربونا إلى الله زلفى، أي تقريبًا، والمراد به الشفاعة، الزلفة بمعنى الشفاعة، أي ليشفعوا لنا ويقربونا عند الله منزلةً، إلا ليشفعوا لنا، أي ليشفعوا لنا ويقربونا عنده منزلةً، والضمير في {نَعْبُدُهُمْ} راجع إلى الأشياء التي كانوا يعبدونها من الملائكة وعيسى والأصنام، {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ} أي ما نعبد هذه الأشياء، وسماها أولياء جمع ولي، فالضمير في نعبدهم راجع إلى الأشياء التي كانوا يعبدونها من الملائكة وعيسى والأصنام وهم المرادون بالأولياء {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ}، والمراد بقولهم: {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. الشفاعة، قال الشوكاني كما حكاه الواحدي عن المفسرين، فشرك العرب كان بدافع التقرب إلى الله عز وجل بهؤلاء المعبودات، وهذا شيء واضح بَيِّن دل عليه الكتاب والسنة.

(50/13)

حينئذٍ نقول: هذه كلها تدل على ماذا؟ على بيان حقيقة هؤلاء المشركين الذين بَيَّنَ الله تعالى أنهم حصروا الغرض والقصد من التوجه لهذه المعبودات في شيء واحد، وهو طلب الشفاعة، حينئذٍ يتضح لك ماذا؟ يتضح أن هذه الشفاعة التي فسرها أحصابها وأهلها وهم أعلم بها أنها ماذا؟ أنها شفاعة شركية، وهي الشفاعة المنفية في الكتاب والسنة. قال هنا: فإن قيل. قال في ((التيسير)): فإن قيل إذا كان من اتخذ شفيعًا عند الله إنما قصده تعظيم الرب تعالى، أما قلنا التوسط هذا المراد به ماذا؟ أنه عَظَّم الباري جل وعلا، هذا ملك الملوك ليس كشأن ملوك الأرض، ملوك الأرض هذا الشأن فيه أنه لا يمكن الدخول عليه إلا بوزير ونحوه بوساطةٍ، والله تعالى يُنظر إليه ويتوجه إليه مباشرةً عندهم أن من يَتَوَجَّهُ إليه أو يُتَوَجَّهُ إليه مباشرةً أدنى ممن يُتوجه إليه بماذا؟ بوسائط، فالذي يُتوجه إليه بوسائط، يعني معناه منزلةً عظيمة، فقاسوا هذا على ذاك، فحينئذٍ إذا كان قصدهم التقرب والتعظيم لله تعالى قال هنا: إذا كان من اتخذ شفيعًا عند الله إنما قصده تعظيم الرب تعالى أن يتوصل إليه إلا بالشفعاء، فلم كان هذا القدر شركًا؟ واضح الإشكال؟ إذا كان مقصودهم التعظيم الباري جل وعلا لم كان شركًا؟ الجواب: أن هذا التعظيم هل هو من جهة النقل أو من جهة النفي؟ الثاني، هذا الحصر هنا، يعني: هذا التعظيم من أين؟ ولذلك لا يأتي آتٍ يعظم النبي - صلى الله عليه وسلم - من قِبل نفسه، أو يأتي يظن ظنًّا من عند نفسه بأن الباري جل وعلا يُعَظَّم بمثل هذا القول، قد يظن أنه تعظيم ولكنه لم يعرض على الشرع على ما جاء على من عند الباري جل وعلا، فحينئذٍ قد يظن الشيء أنه حق وليس بحق، الشأن معهم كذلك ظنوا أن هذا من باب التعظيم، حينئذٍ نقول: قياسكم الذي هو قياس ملك الملوك جل وعلا على ملوك الأرض هذا قياس فاسد، بل هو من أفسد أنواع القياس، قيل في الجواب: قصده للتعظيم لا يدل على أن ذلك تعظيم لله تعالى، هو نوى وقصد لكن لا يُسَلم له بأنه تعظيم، بل هو تنقص للباري جل وعلا، قصده للتعظيم لا يدل على أن ذلك تعظيم لله تعالى، فكم ممن يقصد التعظيم لشخص يُنقصه بتعظيمه، أو لا؟ بل قد يريد السنة وهو يسير في البدعة، أو لا؟ نعم يحصل هذا، يُريد التوحيد وهو يسير في الشرك، ولذلك الذين يشركون بالله تعالى بتعظيم النبي - صلى الله عليه وسلم - إلى منزلة أرفع من منزلة الألوهية والربوبية ماذا قصد؟ قد يكون في نفسه قصد ماذا؟ تعظيم النبي - صلى الله عليه وسلم - ظنًا منه أن هذا تعظيمٌ شرعي وليس الأمر كذلك، وإنما النظر فيه إلى الشرع {إِنِ الْحُكْمُ إِلاَّ لِلّهِ} [الأنعام: 57]. فلا بد من ماذا؟ من نظرٍ في كل خاطرةٍ وفي كل نَفَسٍ وفي كل قولٍ وفي كل اعتقادٍ وفي كل عملٍ لا بد من ميزانٍ يزنه، فإن جاء به الشرع فعلى العين والرأس وإلا فهو اجتهادٌ مردودٌ على صاحبه، ولا يُتَقَرَّبُ إلى الله تعالى إلا بما شرع، أين شرع بالعقول؟ الجواب: لا، وإنما الشرع يكون في ما نُقِلَ من الوحي عنه جل وعلا.

(50/14)

إذًا الجواب قصده للتعظيم لا يدل على أن ذلك تعظيمٌ لله تعالى هذا باعتباره هو، هو الذي ظن أنه تعظيم وليس الأمر كذلك، فكم ممن يقصد التعظيم لشخصٍ ينقصه بتعظيمه، ولهذا قال في ((التيسير)): ولهذا قيل في المثل المشهور يضر الصديق الجاهل ولا يضر العدو العاقل، فإن اتخاذ الشفعاء والأنداد من دون الله هضمٌ لحق الربوبية، وتنقصٌ لعظمة الإلهية، وسوء ظنٍ برب العالمين.
إذًا حق الربوبية تَنَقَّصَهُ بما ظن أنه تعظيم، وكذلك حق الأُلوهية تنقصه بما ظن أنه تعظيم، فأي تعظيمٍ هذا؟ عاد على حق الربوبية فتَنَقَّصَهُ، وعاد على توحيد الإلوهية فتَنَقَّصَهُ. نقول: هذا ليس بتعظيمٍ، وكذلك هو سوء ظنٍ برب العالمين. ووجه ذلك كما قال ابن القيم رحمه الله تعالى: أن المتخذ للشفعاء والأنداد - العابد الذي اتخذ الشفاعة - أن المتخذ للشفعاء والأنداد إما - الظنون المتواردة عنده - إما أن يظن أن الله سبحانه يحتاج إلى من يدبر أمر العالم معه من وزيرٍ أو ظهيرٍ أو عوين يحتاج إلى ماذا؟ إلى من يعينه كما هو الشأن في ملوك الأرض لا يمكن أن يستقل بنفسه لا بد من وزراء، أليس كذلك؟ لو أراد أن يبسط عرشه على مملكته ودولته نقول: هذا لا يستطيعه وحده لا بد من ماذا؟ لا بد له من ظهيرٍ ووزيرٍ وعوينٍ، إما أن يظن أن الله سبحانه يحتاج إلى من يدبر أمر العالم معه من وزيرٍ أو ظهيرٍ أو عوين وهذا أعظم تنقصٍ لمن هو غنيٌ عن كل ما سواه بذاته، وكل ما سواه فقيرٌ إليه بذاته، هذا لا يمكن أن يقال من جهة الباري وعلا.
قال رحمه الله تعالى: وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشفيع، فلا يقدر أن يدخل أو يجلب نفعًا أو يدفع ضَرًّا لنقصٍ في قدرته حينئذٍ يحتاج إلى ماذا؟ إلى ما يتمم قدرته، الأول: طعنًا في الغنى لأنه يحتاج إلى وزيرٍ وظهيرٍ وعوين، وهذا طعنٌ في ماذا؟ في كمال قدرته جل وعلا حينئذٍ لا تتم قدرته إلا بهذا الشفيع، وهذا باطلٌ، وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشفيع. وإما هذا الثالث، وإما أن يظن أنه لا يعلم حتى يُعْلِمَهُ الشفيع هذا طعنٌ في علمه جل وعلا، أو لا يرحم حتى يجعله الشفيع يرحم، أو لا يكفي وحده، أو لا يفعل ما يريد العبد حتى يُشْفَعَ عنده كما يُشْفَعُ عند المخلوق، أو لا يجيب دعاء عباده حتى يسأل الشفيع أن يرفع حجاتهم إليه كما هو حال ملوك الدنيا، وهذا أصل شرك الخلق. إذًا هذه الظنون كلها ظنونٌ سيئةٌ برب العالمين جل وعلا، لأنه طعنٌ في صفاته، إما في كمال غناه، وإما في كمال علمه، وإما في كمال اطلاعه على خلقه، وإما في كمال رحمته .. إلى آخر ما يُذكر في هذا الموضع.
قال هنا: أو يظن أنه لا يسمع دعاءهم حتى يرفع الشفيع إليه ذلك، أو يظن أن للشفيع عليه حقًّا فهو يقسم عليه بحقه ويتوسل إليه بذلك الشفيع كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم ولا تمكنه مخالفته، وكل هذا تنقصٌ للربوبية وهضمٌ لحقِّها. ذكره ابن القيم رحمه الله تعالى.
إذًا مرده إلى ماذا؟ إلى سوء الظن برب العالمين، حينئذٍ يلزم من ذلك التنقص في صفةٍ من صفاته على ما مَرَّ.

(50/15)

فالحاصل أنهم يظنون أنهم معظمون لله تعالى ولكنهم في الحقيقة منتقصون له شعروا أو لم يشعروا، ولا يلزم أن يعلموا لأننا لا نشترط في الشرك الأكبر القصد علموا أو لا؟ لا يشترط في تنزيل الحكم عليه ماذا؟ أنه قاصدٌ لذلك، أو أنه يعلم أنه شركٌ أكبر؟ لا، بل النظر إلى الفعل نفسه، وإلى القول نفسه، فيُعرض على الكتاب والسنة فنجد أنه ماذا؟ شركٌ أكبر، فكل من تَلَبَّسَ به حينئذٍ صدق عليه الوصف ونُزِّلَ عليه الحكم فلا يُشترط علمه بأنه شركٌ أكبر، ولا يُشترط القصد إلى ذلك، بل لا يعرف اشتراط القصد إلا عند أهل البدع.
فالحاصل أنهم يظنون أنهم معظمون لله ولكنهم في الحقيقة متنقصون له، لأنه عليمٌ بكل شيءٍ، له العلم المطلق من كل وجهٍ، وله الحكم التام المطلق فلا حكم شرعي ولا حكم كوني إلا بإذنه جل وعلا، والقدرة التامة من كل وجهٍ فلا يحتاج إلى شفعاء لكمال علمه وكمال قدرته وكمال حكمه، لا يحتاج إلى شفعاء فهو سبحانه عليمٌ وقديرٌ وذو سلطان، وله الجبروت في ملكوته جل وعلا، ومن كان متصفًا بذلك فإنه لا يحتاج إلى شفعاء، بخلاف الملوك في الأرض في الدنيا فإنهم يحتاجون إلى الشفعاء، لا بد وإلا أُسْقِطَ، فهم يحتاجون إلى الشفعاء، إما لقصور علمهم، أو لنقص قدرتهم فيحتاج إلى من يساعده إلى وزراء، أو لقصور سلطانهم ولذلك يتجرأ المتجرئ فيشفع عنده بدون إذنه، رضي أم لا؟ لا بد أن يستأذن يقول له: أريد أن أشفع؟ لا، وإنما يشفع مباشرةً. إذًا الملوك في الأرض يحتاجون إلى ماذا؟ إلى الشفعاء، إما لقصور علمهم لأنه لا يُبلغ حوائج الناس إلا الوسطاء، بمعنى أنه لا يعلم ما يجري في مملكته، حينئذٍ لا بد ممن يُوصِل إليه علم حوائج الناس، أو لنقص قدرتهم فحينئذٍ لا بد من شفيع فيحتاجون إلى مساعدة الشفعاء، أو لقصور سلطانهم فيتجرأ عليهم الشفعاء فيشفعون بدون استئذان. نعم، لا يدخلون عليهم إلا باستئذان لكن الشفاعة بدون استئذان وهذا نقصٌ في سلطانهم.
[قال هنا]، ولذلك قال ابن السعدي: وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحدٍ وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم، هذا هو السر هنا أنهم توجهوا إلى هذه المعبودات من باب القياس، قاسوا ملك الملوك جل وعلا على ملوك الأرض فكما أن ملوك الأرض لا يتم لهم الأمر إلا بالشفعاء ظنُّوا ظنًّا سيِّئًا برب العالمين فقاسوا بذلك على هذا، ولذلك قال: هو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحدٍ وتخضع له المخلوقات بأسرها بالملوك، إذًا تشبيه والتشبيه نوعٌ من القياس بل هو حقيقة القياس إلحاق فرعٍ بأصله، بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم. ولكن الله تعالى له العلم المطلق والقدرة التامة والسلطان التام فلا يحتاج لأحدٍ أن يشفع عنده، ولهذا لا تكون الشفاعة عنده إلا بإذنه لماذا؟ لكمال سلطانه جل وعلا، فحينئذٍ اشتراط الإذن هنا لماذا؟ لكمال سلطانه جل وعلا.

(50/16)

الآية الأولى التي ذكرها المصنف رحمه الله تعالى وهي قوله تعالى قال: ... (باب الشفاعة) إذًا باب بيان حقيقة الشفاعة وحكمها، وأنها تنقسم إلى قسمين ما أثبته القرآن وما نفاه (وقول الله عز وجل: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} [سورة الأنعام: 51])، ({وَأَنذِرْ بِهِ}) هذا أمرٌ، والأمر يقتضي الوجوب، وهو متضمنٌ للأمر بما دل عليه اللفظ بالمصدر يعني الإنذار، لما تقول: أقم الصلاة. الصلاة مأمورٌ بها حينئذٍ أَنْذِرْ، الإنذار مأمورٌ به. قال هنا: الإنذار هو الإعلام بأسباب المخافة والتحذير منها، أنذر، وهذا فيه إنذار، يعني انتبه لهذا وخفف منه فهو إعلامٌ متضمنٌ للتخويف، أما مجرد الخبر فليس بإنذار، يعني مجرد الخبر الذي ليس فيه تخويف هذا لا يكون إنذارًا بل لا بد أن يكون ماذا؟ متضمنًا للتخويف، والخطاب هنا للنبي - صلى الله عليه وسلم -، والضمير في ({بِهِ})، ({وَأَنذِرْ بِهِ}) إلى القرآن العظيم كما قال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} [الشورى: 7]. {قُرْآنًا عَرَبِيًّا لِّتُنذِرَ} به هذا المراد هنا {لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا}. وقال: {لِتُنذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [الأعراف: 2]. أي أنذر وخوِّف يا محمد - صلى الله عليه وسلم - أنذر وخوِّف بالقرآن فالخطاب للنبي - صلى الله عليه وسلم -، وجرت عادة المفسرين أنه إذا كان الخطاب للنبي بقل أنذر. يقال: يا محمد، وإن كان ابن السعدي رحمه الله تعالى يرى أنه أدبًا أن يقال: يا أيها الرسول يعني نوصى بماذا؟ بأن لا يدعى باسمه فيقال: أنذر يا أيها الرسول يا محمد يا أيها الرسول، على كلٍّ لا بأس به، لكن إن جعل يا أيها الرسول فهو أولى. قال: أنذِر أي أنذِر وخوِّف يا محمد بالقرآن أَنْذِرْ مَنْ؟ ({الَّذِينَ يَخَافُونَ}) حينئذٍ مفعول به ({الَّذِينَ})، أليس كذلك؟ وهو عام. لماذا هو عام؟ لأنه اسمٌ موصول ففيه عموم، عمومٌ في ماذا؟ في مادة صلته وهو مَنْ؟ الخائفون يعني كأنه قال: أنذر الخائفين، ولذلك عند البيانيين أن الموصول مع صلته أنه في قوة المشتق، ما معنى في قوة المشتق يعني نأتي باسمٍ مشتق اسم فاعل واسم مفعول نضعهما محله، هذا المراد، فلو قال: أنذر الخائفين صح أم لا؟ صح، لكن أنذر الخائفين قد لا يُفْهَمُ منه العلة، فإذا أردنا التعليل فككناه ورددناه إلى الموصول مع صلته، حينئذٍ ما الفائدة؟ قد يقول قائل: هذا فيه اختصاره وبلاغة لو قال: وأنذر الخائفين؟ نقول: لا، لأن الخائفين قد لا يُفْهَمُ منه العلة، لكن لما قال: ({الَّذِينَ يَخَافُونَ}) يعني لخوفهم وإن كان الصحيح أن اسم الفاعل الخائفين يدل على ماذا؟ على العلمية هذا الصحيح، إذًا قوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [المؤمنون: 1] لماذا؟ لإيمانهم، وكذلك الشأن في الخائفين، هذا الصحيح. لكن يذكر البيانيون هذه الفائدة في هذا الموضع. إذًا ({الَّذِينَ يَخَافُونَ}).

(50/17)

هذا مفعولٌ به وهو في قوة المشتق يعني الخائفين، وفسرها بعضهم يخافون أي يخشون، الخشية أخص من مطلق الخوف، إذ هي خوفٌ مقرونٌ بعلم والخوف أعم والخشية أخص، ({الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ}) أن يجمعوا ويبعثوا ({إِلَى رَبِّهِمْ}) يوم القيامة، أي يخافون مما يقع لهم من سوء العذاب في ذلك الحشر، والحشر الجمع وقد ضُمِّنَ هنا معنى الضم والانتهاء، [فمعنى يُحشر هنا] فمعنى {يُحْشَرُونَ} أي يجمعون حتى ينتهوا إلى الله تعالى، ومن المراد بالذين يخافون أو الذين يخشون الخائفين، من المراد؟ المراد بهم المؤمنون الْخُلَّص المخلصون لله تعالى أصحاب القلوب الحية الواعية، الذين لم يتخذوا من دون الله وليًّا ولا شفيعًا، بل أخلصوا قصدهم وطلبهم وجميع أعمالهم لله وحده دون ما سواه، ولم يلتفتوا إلى أحدٍ سواه فيما يَرْجُونَ نَفْعَه ويخافون ضُرَّه.
إذًا {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ} [الأنعام: 51] {وَأَنذِرْ بِهِ} يعني القرآن أنذر به مَنْ؟ {الَّذِينَ يَخَافُونَ} وهم المؤمنون، هل هو خاصٌ بالمؤمنين أو أنه عام؟ الإنذار بالقرآن عامٌ لكل فردٍ لكل مخاطب من مؤمنٍ وكافر أم أنه خاصٌ بالمؤمنين؟ هو عام لكن يُخَصّ حينئذٍ في بعض المواضع يخص به طائفةٍ دون أخرى كالمؤمنين والمتقين لكونهم أرجى في القبول، فلما كانوا أرجى في القبول عُلِّقَ الإنذار بهم، ولذلك قال تعالى: بسم الله الرحمن الرحيم {الم * ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ} [البقرة: 1، 2]. وهو هدى للعالمين ليس للمتقين خاصة، لكن قيد المتقون هنا بماذا؟ لكونهم أرجى في القبول، الذي ينتفع بهذا القرآن هم المتقون، وإلا ليس هدًى للمتقين فحسب، ولذلك يُدْعَى الكفار بالقرآن، ويُنْذَرُ الكفار بالقرآن، ويرغب الكفار بالقرآن. إذًا ليست خاصة بالمؤمنين وليس خاصًا بالمتقين بل هو عام، لكن يقيد في بعض المواضع للدلالة على ماذا؟ على أن الذي ينتفع بهذا القرآن هم المتقون وهم المؤمنون كما هو الشأن في هذا الموضع. إذًا المراد هنا {الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ} هم المؤمنون المخلصون الذين أخلصوا لله تعالى قصدهم وطلبهم وجميع أعمالهم لله وحده ولم يلتفتوا إلى أحدٍ سواه فيما يرجون نفعه ويخافون ضُرّه. {لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ}، {لَيْسَ لَهُم} لمن؟ لهؤلاء الخائفين المؤمنين المخلصين الْخُلّص {لَيْسَ لَهُم مِّن دُونِهِ} أي من دون الله تعالى {وَلِيٌّ} يعني ناصر، الولي المراد به هنا الناصر {وَلاَ شَفِيعٌ} أي شافع، {وَلِيٌّ} هذا نكرةٌ في سياق النفي فيعم، و {شَفِيعٌ} نكرةٌ في سياق النفي فيعم، {وَلِيٌّ} على عمومه، و {شَفِيعٌ} خُصّ منه ما أَذِنَ الله تعالى به فهو عامٌ مخصوص، {وَلِيٌّ} هذا على بابه، {لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} هذا الجملة {لَيْسَ} هذه في موضع نصب حال. قال الزَّجَّاج: موضع {لَيْسَ}. يعني وما بعده ليس ليست وحدها إنما مع اسمها وخبرها {لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ} ليس وليٌ هذا اسم ليس أو لا؟ أين اسم ليس؟
يا نحاة، {وَلِيٌّ} هذا اسم ليس، {شَفِيعٌ}؟
معطوف

(50/18)

كيف تفهم تستنبط من القرآن لا بد من الإعراب، إذًا {وَلِيٌّ} هذا اسم ليس أين الخبر؟ {لَهُم} ولي لهم، ليس ولي لهم ولا شفيع، هنا كرر لا لماذا؟ لو قال ليس لهم من دونه وليٌ وشفيع، هل الشفيع منفي؟ نعم منفي، هل الولي منفي؟ نعم، لكن لما، لأن ليس أداة نفيٍ فعلٌ يدل على ماذا؟ على النفي ليس زيد قائمًا يعني: نفيت قيام زيد أو لا؟ هنا النفي ماذا؟ نفي وجود وليٍّ وشفيعٍ لهم، {لَيْسَ لَهُم مِّن دُونِهِ} يعني لا يوجد وليٌّ ولا شفيعٌ لهم نفي، حينئذٍ نقول: لو لم يُكرر اللام مع قوله: {شَفِيعٌ} لكان المعنى مستقيمًا، لكن من باب التأكيد أعاد لا، لكن لما كانت ليس لا تدخل على الاسم المفرد وإنما تدخل على جملةٍ مبتدأ وخبر جاء بلا الدالة على معنى ليس، واضح؟ {لَيْسَ لَهُم} هنا الجملة ليس داخلةٌ على جملة وليست نافية لمفرد، وإنما هي نافية لجملة، يعني مضمون الخبر عن مضمون الاسم، ليس زيد قائمًا، النفي هنا قيام زيد، مضمون القائم الذي هو الخبر عن مضمون زيد الذي هو الاسم، ليس زيد قائمًا، نفيت قيام زيد، أليس كذلك؟ ولم أنفِ زيد، لأن زيد ذات، والذات لا يتسلط عليها النفي، وإنما نفيت ماذا؟ المعنى وصف، صفة تتعلق بزيد، ليس زيدٌ قائمًا، حينئذٍ نفيت قيام زيد، هنا نفيت وجود الولي والشفيع، واضح؟ حينئذٍ كرر لا لأن لا تدخل على المفرد، وليس تدخل على الجملة. قال الزجاج: موضع ليس نصبٌ على الحال. كأنه قال: متخلينَ. متخلينَ هذا معنى النفي، وجاء به منصوبًا متخلينَ من ولي وشفيع، والعامل فيه يخافون، إذًا الآية ({وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ}) متخلين هذا حال من ماذا؟ حال أين صاحب؟
.
الواو في يخافون، ولذلك العامل فيه ماذا؟ هو العامل في صاحب الحال، هذا الشرط فيه، فصاحب الحال الواو من يخافون، والعامل في الحال هو يخافون، ولذلك قال: والعامل فيه يخافون، والمعنى واضح. قال ابن كثير: ليس لهم من دونه يومئذ ولي ولا شفيع من عذابه إن أرادهم به، لعلهم يتقون فَيَعْمَلُون في هذه الدار عملاً يُنجيهم الله به من عذاب يوم القيامة، ويتركون التعلُّقَ على الشفعاء وغيرهم لأنه ينافي الإخلاص الذي لا يقبل الله تعالى من أحد عملاً بدونه، لأن اتخاذ الولي واتخاذ الشفيع هذا منافٍ لماذا؟ هذا هو عين الشرك، نحن قلنا: هذا هو الشفاعة الشركية اتخاذ الولي، واتخاذ الشفيع هذا هو عين الشرك الأكبر، هذا منافٍ للإخلاص أو لا؟ منافٍ للإخلاص، هل يُقبل عمل بدون إخلاص؟ لا، لا يقبل عمل بدون إخلاص، أليس كذلك؟ ولذلك نُفِيَ عنه، والولي المراد به الناصر، الولي يعني: ناصر يُنصرهم ({وَلاَ شَفِيعٌ}) أي شافع يتوسط لهم.

(50/19)

والشاهد من الآية قوله: ({وَلاَ شَفِيعٌ}). هذا محل الشاهد، يعني الشفاعة قال: ({وَلاَ شَفِيعٌ}). هذا نفي، إذًا كأن المصنف قدَّم ماذا؟ قدم الشفاعة الشركية وهي الأليق بفهمها بماذا؟ بكتاب التوحيد، كأنه أراد - على ما ذكره الشيخ ابن عثيمين رحمه الله تعالى - أن وجه إدخال باب الشفاعة في ((كتاب التوحيد)) أن الشفاعة الشركية تنافي التوحيد، ولذلك بدأ بالآية التي فيها النفي المطلق، إذًا الشاهد من الآية قوله: ({وَلاَ شَفِيعٌ}). أي شافع يتوسط لهم، يتوسط لهم لماذا؟ لأن هذا معنى الشفاعة، قلنا ماذا؟ ما هي الشفاعة؟ التوسط للغير في جلب منفعةٍ أو دفع مضرة، ({وَلاَ شَفِيعٌ})، ({شَفِيعٌ}) نكرة في سياق النفي فتعم، لكن العموم هنا مخصوص لقوله: {إِلَّا بِإِذْنِهِ} [البقرة: 255]. {لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26]، حينئذٍ مقيد ومخصص بهذا، فنفى الشفاعة من دون الله، أي من دون إذنه للنصوص الأخرى، إذًا ({وَلاَ شَفِيعٌ}) كأنه قال: ولا شفيع بدون إذنه. وهذا معنى التخصيص، فالشفاعة التي تكون بدون إذن الله تعالى هي المنفية، أو لا؟ صحيح أم لا؟ الشفاعة التي تكون بلا إذن من الباري جل وعلا هي المنفية، خرج ماذا؟ الشفاعة التي تكون بإذنه جل وعلا، ومفهومها أنها ثابتةٌ بإذنه جل وعلا وهذا هو المقصود من الباب هنا، يعني المقصود هنا من الشاهد قوله: ({وَلاَ شَفِيعٌ}). ومن الباب هو بيان الشفاعة [الشفيع]، فالشفاعة من دونه مستحيلة، وبإذنه جائزة ممكنة، أليس كذلك؟ الشفاعة بدون إذنه مستحيلة، والشفاعة بإذنه جائزة ممكنة لأنها تقع، وأما عند الملوك ملوك الأرض فهي جائزة بإذنهم وبدون إذنهم لا كرامة لهم، وأما عند الملوك فجائزة بإذنهم وبدون إذنهم، فالقريب من الملك يشفع بدون إذن الملك يتوسط ولو لم يأذن له، هذا لقصوره، ودل قوله: ({مِّن دُونِهِ}). أن لهم بإذنه وليًّا وشفيعًا، كما قال تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ} [المائدة: 55]. أليس كذلك؟ ({لَيْسَ لَهُم مِّن دُونِهِ}) يعني من غيره، ({وَلِيٌّ}) طيب الله عز وجل يقول: {إِنَّمَا وَلِيُّكُمُ اللَّهُ}. إذًا الولاية إن كانت متعلقةً بالباري جل وعلا فهو الوليّ للمؤمنين، وغيره هو الذي داخل في النفي.
والحاصل: أن الله تعالى نفى عن المؤمنين أن يكون لهم وليٌّ أو شفيع من دون الله كما هو دين المشركين، فمن اتخذ من دون الله شفيعًا فليس من المؤمنين ولا تحصل له الشفاعة، أو لا؟ هذا محل وفاق، فمن اتخذ من دون الله شفيعًا فليس من المؤمنين ولا تحصل له الشفاعة مطلقًا، وهذا هو مناسبة ذكر الآية لهذا الباب الرد على المشركين الذين يتقربون إلى الأنبياء والصالحين وسائر معبوداتهم من دون الله يطلبون منها أو منهم الشفاعة، وفي الآية مشروعية الوعظ والتذكير بيوم القيامة ({وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ}) ذكر الخوف من الله وذكر الحشر والجمع، فدل على مشروعية الوعظ والتذكير بيوم القيامة.
ثانيًا: أن المؤمنين هم الذين ينتفعون بالموعظة.
ونقف على هذا، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.
الأسئلة المتعلقة بالدرس:

(50/20)

هل يجوز، هذا نجيبه لأنه فيه علاقة بالدرس.
س: هل يجوز تأخير العمرة بالانشغال بالدروس بعد أن يُحرم؟
ج: يعني إذا تلبس بالعمرة فأَخَّرَها لا بأس، يجوز، يعني لا يلزم أن يحرم مباشرةً، هو أولى، هو أولى منذ أن يُحرم ويدخل مكة، الأولى أن يبدأ بالطواف والسعي، هذا الأولى، وتأخيرها لا بأس به.
هذا أصحاب الورع البارد.
س: هذا يقول جزاك الله خير، هل يجوز أن يكف الإنسان عن التكفير واللعن من الدين لمن وقعوا في أحد النواقض في الشرك الأكبر وغيره، وهم ينتمون للإسلام خوفًا من الوعيد، يعني وعيد رجوع الكفر واللعن عليه، لعلهم معذورون بالجهل؟
ج: نقول: لا، هذا ورع بارد، الله عز وجل، بين حال المؤمن، وبين حال الكافر، متى نحكم على الشخص بأنه مؤمن؟ ومتى نحكم على الشخص بأنه كافر؟ معلوم أو لا؟ معلوم، بل هو من أحكم المحكمات، لأن هذه المسألة عظيمة جدًا من المسائل المهمة الفرق بين المسلم والكافر، ثم عندنا أمران: أمر يتعلق بالظاهر، وأمر يتعلق بالباطن. الباطن في الحالين لم يجعله الله عز وجل إلينا البتة، فكما أن الكافر الأصلي إذا أظهر الإيمان حينئذٍ نحكم عليه بماذا؟ بالإيمان بناءً على ماذا؟ على ما في قلبه أو على ما أظهره؟ على ما أظهره، وقد يكون منافقًا من شرِّ المنافقين، هل نأثم إذا حكمنا عليه بكونه مؤمنًا؟ لا، لأننا اعتمدنا على ما أظهره الله تعالى ورتَّب عليه الأحكام الشرعية، في المقابل الحكم واحد، من أظهر الكفر كفَّرناه، إذا ارتكب ناقضًا قوليًّا أو أخبر عن شيء اعتقادي أو عملي ظاهرًا، حينئذٍ نقول: الله عز وجل بَيَّنَ على أن من تَلَبَّسَ بهذا فهو كافر كفر أكبر، حينئذٍ نحكم عليه بالظاهر كما حكمنا على المؤمن بالظاهر، ونَكِلُ سريرته وباطنه إلى الله كما أوَكَلْنَا سريرة ما الفرق بينهما، الحكم واحد، ونحن لم، سواء كان في شأن المنافق أو في شأن المؤمن أو في شأن الكافر ليس لنا بحث إلا في ظاهره، لا نتحدث عن باطنه قلبه، ولا نتحدث عن دخول جنة أو نار، واضح؟ هنا يأتي الإشكال في ماذا؟ أنه إذا قيل بأن هذا أظهر ناقضًا من نواقض الإسلام فهو كافر يجب عليّ أن أحكم أن اعتقد أنه كافر، هذا واجب شرعًا، كما يجب عليّ أن اعتقد أن هذا الذي أظهر الإسلام فهو مسلم، إذًا ما الفرق بينهما؟ ما الفرق؟ لا فرق بينهما، هذا حكم الله، وهذا حكم الله، حينئذٍ، ولذلك المنافق قد يعيش بين المسلمين ويعامل يجب أن يعامل معاملة المسلمين، ويُصَلَّى عليه ويَرِث ويُورَث .. إلى آخره ويكفَّ، ومع ذلك قد يكون في باطنه ماذا؟ أنه أشد كفرًا من اليهود والنصارى، ومع ذلك لا نُؤَاخَذ لماذا؟ لأننا ليس لنا إلا الظاهر، وأما الباطن فليس لك من الأمر شيء، كما هو الشأن فيمن مر معنا، كذلك الشأن في الكافر، لماذا نعظم هذا ونجرم هنا؟ نقول: هذا ليس بصحيح، وهذا قد وصل بعضه إلى أحكام التكفير أنها أحكام ذهنية فقط لا وجود لها في الخارج البتة، يموت يعيش العالم وهذا يتبناه حتى بعض أهل العلم، يعيش لعله ستين سنة ويرى من يرى ممن يَتَلَبَّس بالنواقض صباح مساء، ثم يقول: أنا لا أكفره حتى أقيم الحجة الرسالية عليه. أين هذه الحجة؟ هذا ليس بصحيح.

(50/21)

على كلٍّ هذه المسألة لا بد من التأمل فيها، بمعنى أنه يجب اعتقاد من أظهر الإسلام أنه مسلم هذا واجب شرعي لو اعتقدت خلاف ذلك لأنت كنت في خطر، العكس بالعكس لا فرق بينهما البتة، من تَلَبَّسَ بكفرٍ، وتَلَبَّسَ بناقض من نواقض الإسلام وجب عليك وجب شرعًا اعتقاد أنه كافر ولا يجوز أن يعدَّ من المسلمين، أما كونك تخطِئ إلى آخره، نقول: ليس ثَمَّ ما يمكن أن يقع الخطأ إلا إذا كان المرء يجهل ما هي النواقض، أو أن هذا الناقض مختلف فيه أو لا؟ هنا يأتي الإنسان فلا يتكلم إلا بعلم، لكن من عَلِمَ وَجَبَ عليه أن يعتقد أن من تَلَبَّسَ بالشرك أكبر فهو مشرك، كونه يُعْذَر أو لا يُعْذر هذه مسألة عند ربه جل وعلا، ولذلك قول السلف فيما ذكرت لكم سابقًا، وهذه مما يتمسك بها البعض أن السلف لا يكفرون إلا بالأوصاف هذا غلط ليس بصحيح، هذا افتراء وكذب على السلف، السلف لهم طريقتان:
- طريقة إجمالية تعليق الحكم على الوصف. من قال بأن القرآن مخلوق فهو كافر، وثَمَّ تَنْزِيل الحكم على ماذا؟ على الآحاد هذا وذاك، ولذلك أنت الآن في مسائل التي تتعلق بتكفير اليهود والنصارى، الآن اليهود والنصارى جملةً وتفصيلاً كفار؟ كفار، أليس كذلك؟ فالآحاد أوروبا كلها الكفار من النصارى فيها مسلمون أوروبا كافر النصارى فيها جملةً وتفصيلاً هم كفار؟ نعم، قطعًا هذا، حينئذٍ فلان سَمِّ مَنْ شئت تقول: هذا كافر. من أين كفرناه؟ من أين كفرناه؟ أوباما كافر أو لا؟ كافر قطعًا، هل الله عز وجل قال أوباما كافر، أو النبي - صلى الله عليه وسلم -؟ أو عندنا أثر عن صحابي أو عن الإمام أحمد بأن أوباما كافر؟ ليس عندنا، من أين أخذنا هذا؟ من أين؟ أجيبوا من أين؟ من النصوص العامة، نَزَّلْتَهُ على الآحاد أو لا؟ كيف تُنَزِّلُه أقمتَ عليه الحجة؟ كيف كفرته؟
الأصل حمل اللفظ العام {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ} [المائدة: 73] هذا وصف عام، ثُمَّ هذا المأفون يعتقد مدلول هذا المعنى {إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ} نَزَّلْنَا الحكم عليه مباشرةً، هل نحتاج أن نقول: إقامة الحجة؟ يحتمل أنه ما بَلَغَهُ الإسلام، أو لا؟ إذًا يُعْذَر بالجهل؟ تأتي المسألة، لماذا نفرق؟ أليس كذلك؟ {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} لفظ عام كقوله: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ}. نَزَلْنَا الحكم على أوباما وهنا نقول: لا بد من العذر بالجهل؟ ما الفرق بين المسألتين؟

(50/22)

لا فرق، فالأصل فيما حكم الله تعالى بكفره وأنه مشرك شركًا أكبر أن يُنَزَّلَ الوصف عليه، متى ما رأيت أنه فعل الشرك الأكبر، ذبح عند القبر وجب عليك اعتقاد أنه مشرك بالله، سب الله تعالى، سجد لصنم، وجب عليك أنه تعتقد أنه كافر بالله كفرًا أكبر، أما قلبه قصد أو لم يقصد فليس الأمر إليك البتة، فلا تحكم على .. وإلا لو كنا نشترط هذه لوقعنا في المحذور الذي هو إما اشتراط الرضا وإما اشتراط القصد وهذا ليس من منهج السلف في باب التكفير، ولذلك يقع الكفر عند السلف في مقابل ماذا؟ الإيمان قول واعتقاد وعمل، الكفر كما أن الإيمان يكون بالاعتقاد كذلك الكفر يكون بالاعتقاد فقط، ولو لم يقل ولو لم يفعل، كما أن الإيمان قول باللسان كذلك الكفر يكون باللسان فقط، {وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ} [التوبة: 74] هل بَيَّنَ النص هنا أنهم اعتقدوا أو أنهم رَضُوا؟ لا ما اشترط، قال: {وَلَقَدْ قَالُوا كَلِمَةَ}. ولذلك عَلَّقَهُ بالكلمة، كلمة الكفر، إذًا لا يُشترط القصد، متى ما تكلم بالكفر كفروا بعد إسلامهم، ويكون الكفر كما يكون الإيمان بالعمل، كذلك الكفر يكون بالعمل ولو لم يصحبه اعتقاد ولا قول، هذا مذهب السلف في باب التكفير أن الكفر يكون بالاعتقاد فقط، ويكون بالقول فقط دون اعتقاد وإلا لرجعناه للاعتقاد، ويكون بالفعل دون اعتقاد وقول، حينئذٍ اجتمعت الأنواع الثلاثة، رد القول والفعل إلى الاعتقاد هذا مذهب الجهمية، وليس مذهب السلف، يعني أنه لا كفر إلا باعتقاد هذا ليس مذهب السلف، وحكاه ابن تيمية في ... ((الإيمان الكبير)) أنه لا يُعرف إلا عن الجهم بن صفوان، وأما السلف فلا يعرف عنهم ذلك البتة.
إذًا خلاصة أن الألفاظ العامة يدخل تحتها أفراد، ما الفائدة في الأحكام الشرعية المعلَّقة على أوصاف عامة أن الشرعية أصول وقواعد، لا نحتاج إلى أننا نأتي نسمي النصارى من أولهم إلى آخرهم هذا نحتاج إلى عشرات مئات ألوف الكتب، لكن تأتي قاعدة متى ما قال هذا القول فهو كافر، كذلك الشأن في المشركين {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} هذا موجود الآن، فمتى ما وُجِدَ هذا المعنى نَزِّلْ عليه الحكم الشرعي، وهو أنه كافر مشرك بالله العظيم، وأما الورع البارد هذا لا محل له هنا البتة، لكن ليس الأمر مفتوحًا بمعنى أن كل من هب ودب يكفر، لا، ليس هذا المراد، ليس هذا المراد، وإنما من ضبط الباب من أصوله حينئذٍ هذا الذي أعنيه بالكلام، أنه يجب أن يعتقد، وأما الذي لا يدري رأسه من رجليه، لا، يبتعد أحسن، هذا أخشى أن يكفر نفسه بعد، وقد وقع ببعضهم.

وصلَّى الله وسلَّم على نبينا محمد.

(50/23)


درس-51 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
· قوله: (من ذا الذي يشفع عنده إلا بإذنه).
· مناسبة الآيتين للباب.
· قوله (وكم من ملك في السماوات لا تغني شفعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى).
· مناسبة الآية للباب.
· قوله: (قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض).
· مناسبة الآيتين للباب.
· قوله: قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون).
· شفاعته صلى الله عليه وسلم في القيامة ستة أنواع:
· قوله: فالشفاعة التي نفاها القرآن ما كان فيها شرك.
· قوله: فيه مسائل: الأولى: تفسير الآيات.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
شرعنا في الباب السابع عشر وهو باب الشفاعة، وعرفنا لماذا المصنف رحمه الله تعالى أدرج هذا الباب في ((كتاب التوحيد)) وهو أنه إبطال لحجة المشركين، فما من مشرك في القديم والحديث إلا وهو يحتج على شركه بأنه ما عبد هذه المعبودات إلا من أجل أن تقربه من الله تعالى، وهذا معنى الشفاعة، وعليه حينئذٍ نقول: أراد المصنف أن يُبين الشفاعة الشركية التي تنافي التوحيد والبراءة منه، إذ لا يتم التوحيد إلا بذلك، ومر معنا كلام الشيخ ابن السعدي رحمه الله تعالى قوله: لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون مملكون ولكن حيث إن لهم عند الله جاهًا عظيمًا ومقاماتٍ عاليةً ندعوهم ليقربونا إلى الله زلفى، وليشفعوا لنا عنده كما يتقرب إلى الوجهاء عند الملوك والسلاطين ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم. وقلنا: هذا هو الحجة السقيمة التي يحتج بها كل مشرك في كل زمان ومكان، وهذا من الباطل بل من أبطل الباطل. فأراد المصنف رحمه الله تعالى بهذا الباب بيان هذه الشفاعة وهي منفية بالنص والإجماع، وبيان الشفاعة الحقيقية التي جاء بها الشرع، وهو كذلك بالنص والإجماع وذكر خمس آيات وختم الباب بقول شيخ الإسلام رحمه الله تعالى مبيّنًا خلاصة هذا الباب.

الآية الأولى وهي قوله عز وجل: ({وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} [سورة الأنعام: 51]).
الشاهد في قوله: ({وَلاَ شَفِيعٌ}). هذا نفي للشفاعة حينئذٍ الأصل في الشفاعة أنها منفية إلا ما جاء النص بإثباته حينئذٍ يكون قوله: ({وَلاَ شَفِيعٌ}). نكرة في سياق النفي فيعم، لكنه عام مخصوص بما يأتي من ذكره من آيات.

(51/1)

(وقوله) الآية الثانية: ({قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [سورة الزمر: 44]). هذه الآية الثانية من قوله تعالى: ({قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا}). وقبلها مما يبين معنى هذه الآية قوله عز وجل: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 43، 44]. إذًا ({قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا}) هذا جواب، ({قُل}) يا محمد للمشركين ({لِّلَّهِ الشَّفَاعَةُ جَمِيعًا}) لقوله: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}. قوله جل وعلا: {أَمِ اتَّخَذُوا} أي بل اتخذوا، فأم هنا منقطعة، أي المشركون، يعني بمعنى بل كما سيأتي في كلام الشوكاني رحمه الله تعالى. {أَمِ اتَّخَذُوا} أي بل اتخذوا أي المشركون، والهمزة للإنكار، {مِنْ دُونِ اللَّهِ شُفَعَاءَ} أي تشفع لهم عند الله بزعمهم، وهذه حجتهم كما قال عز وجل: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18]. وقال سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. وزلفى هنا كما ذكر الشوكاني عن غيره من المفسرين المراد بها الشفاعة، {زُلْفَى} أي شفاعة، حكاه الواحدي عن كثير من المفسرين {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3]، فكذبهم الله عز وجل وكفرهم بذلك، قوله: {إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}. {كَفَّارٌ} هذا تكفير لهم، وفيه فائدة وهي إطلاق الكفر على الشرك، إذ هذا شرك واضح بين، والصواب أن الشرك والكفر مترادفان، هما بمعنى واحد، لكن يغلب استعمال الشرك في الشرع في ماذا؟ في اتخاذ الند لله عز وجل، ويكثر استعمال الكفر في ما عدا ذلك، وإلا قد يطلق الشرك على الكفر، ويطلق الكفر على الشرك، وهذا دليل واضح بَيِّن، فهذا هو مقصود المشركين ممن عبدوهم وهو الشفاعة لهم عند الله تعالى.
وقوله: {مِنْ دُونِ اللَّهِ} أي من دون إذنه وأمره، يعني الشفاعة كما علمنا أنها قسمان: شفاعة منفية، وشفاعة مثبتة.
الشفاعة المثبتة بشرطها أو شروطها الآتية، حينئذٍ من دون الله، أي من دون إذنه وأمره، والحال أنه لا يشفع عنده أحد إلا بإذنه، وأن يكون المشفوع له مُرْتَضَى، يعني رضي الله تعالى قوله وعمله، وها هنا الشرطان مفقودان، يعني في هذه المعبودات التي اتُّخِذَت شفعاء من دون الله تعالى الشرطان مفقودان.
الأول: عدم الإذن.
والثاني: عدم الرضا عن الشافع والمشفوع.

(51/2)

لأن الشافع الذي هو الصنم هذا لم يجعل الله عز وجل له إذنًا في ذلك ولم يجعل، ولذلك قلنا فيما مضى أن الشفاعة في هذا النوع مستحيلة غير ممكنة، وأما ما كان بإذنه فهي جائزة ممكنة، وأما شفاعة الملائكة دون إذن الباري جل وعلا أو الأصنام أو المعبودات والآلهة من دون الله تعالى فهذه غير ممكنة، إذًا ها هنا الشرطان مفقودان:
الأول: عدم الإذن.
والثاني: عدم الرضا عن الشافع والمشفوع.
فإن الله سبحانه لم يجعل اتخاذ الشفعاء ودعاءهم من دونه سببًا لإذنه، أليس كذلك؟ إذن الله تعالى لا يُنال إلا بطاعته والتوحيد والإيمان كما سيأتي (من أسعد الناس بشفاعتك يا رسول الله؟ قال: «من قال لا إله إلا الله خالصًا من قلبه»)، إذًا من لم يقل ذلك فلا حظ له في الشفاعة، فإن الله سبحانه لم يجعل اتخاذ الشفعاء ودعاءهم من دونه سببًا لإذنه ورضاه، بل ذلك السبب لمنعه وغضبه، إذًا فهنا سبب ممنوع وعندنا سبب مشروع، أليس كذلك؟ السبب الممنوع هو اتخاذ الأنداد من دون الله تعالى، والسبب المشروع هو أن تكون الشفاعة بإذن الله تعالى، وثانيًا أن يكون ثَمَّ رضا عن الشافع والمشفوع. وقوله: {قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ} أي أيشفعون ثَمَّ محذوف، {أَوَلَوْ كَانُوا}، {أَوَلَوْ} الواو هذه عاطفة، وعطفت ما بعد الواو على ما قبلها، أيشفعون ولو، أيشفعون ولو كانوا على هذه الصفة كما تشاهدونهم جماداتٍ لا تقدر ولا تعلم، وأموات كذلك حتى ولا يملكون الشفاعة، كما قال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا}. فاللام هنا للمِلْك، يعني الذي يملك الشفاعة جميعًا هو الباري جل وعلا ({قُل}) يا محمد ({لِّلَّهِ}) مِلْكًا واستحقاقًا، وقوله: ({لِّلَّهِ الشَّفَاعَةُ}). مبتدأ وخبر، أين المبتدأ؟ الشفاعة، لله هذا خبر مقدم أفاد الحصر والقصر، أي لله لا لغيره، إذًا حصر الشفاعة بأنواعها في الله عز وجل مِلْكًا واستحقاقًا، فهو الذي يملكها سواء لمن أَذِنَ له أو لا؟ فإذا لم يأذن فحينئذٍ لا يستحق الشفاعة، وإذا أذن فحينئذٍ هي مِلْك له فهو الأصل في ذلك. قال هنا: و ({لِّلَّهِ الشَّفَاعَةُ}) مبتدأ وخبر، وقدَّم الخبر لإفادة الحصر. أي هي ملك لله تعالى لا لغيره، فليس لمن تُطلب منه شيء منها، مَنِ الذي طُلِبَتْ منه؟ المعبودات مثلاً، ليس له شيء البتة من هذه الشفاعة، فهو أي الباري جل وعلا مَالِكها كلها دون ما سواه، لأن ذلك عبادة وتَأَلُّهٌ لا يصلح إلا له تعالى، لأن الذي يتخذ الشفعاء لا بد أن يتقرر بسائر المعبودات، وهم عبدوهم من دون الله، قالوا: {مَا نَعْبُدُهُمْ}. إذًا أقروا بماذا؟ أقروا بأن هذه عبادة، فصرفوا أنواعًا من العبادات لغير الله تعالى من الذبح والاستغاثة والدعاء، لماذا تصنعون ذلك؟ قالوا: {لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. إذًا اعترفوا بأنهم تقربوا إلى هذه المعبودات بسائر العبادات وسموها عبادة، فحينئذٍ نقول: هذا التأله وهذا التعبد لا يصلح إلا لله تعالى، فحينئذٍ يكون صرف العبادة بذلك شركًا أكبر. إذًا هي مِلْكٌ لله فهو مالكها دون ما سواه لأن ذلك عبادة وتألهٌ لا يصلح إلا له تعالى.

(51/3)

قال البيضاوي: لعله ردٌ لما عسى يجيبون به. يعني ما ذكره في هذه الآية ({قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [سورة الزمر: 44]) وهو أن الشفعاء يعني قولهم، (قوله: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [سورة الزمر: 44]) هذا ردٌ لما عسى أن يجيب به المشركين، ما هو الذي سيجيب به المشركون؟ يقول البيضاوي: هو أن الشفعاء أشخاصٌ مقربون هي تماثيلهم. والمعنى أنه مالك الشفاعة كلها، لا يستطيع أحدٌ شفاعةً إلا بإذنه ولا يستقل بها. وقوله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}. تقريرٌ لبطلان اتخاذ الشفعاء من دونه، لأنه مالك الملك كله فيجب اندراج ملك الشفاعة أو مِلك الشفاعة فيما يملكه جل وعلا. إذًا {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} دخل في ذلك ماذا؟ الشفاعة، دخل في ذلك الشفاعة.
إذًا تقريرٌ لبطلان اتخاذ الشفعاء من دونه لأنه مالك الملك كله فيجب اندراجٌ مِلك شفاعته في ذلك، فإذا كان هو مالكها جل وعلا بَطَلَ أن تُطْلَبَ مِمَّن لا يملكها.
قال ابن جرير الطبري رحمه الله تعالى: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا لتقربنا إلى الله زلفى. قال الله تعالى: {لَّهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}. فتعلمون أن من طلبها من غير الله تعالى أنه خاسر السعي وأنها غير حاصلةٍ له، لأنه طلبها من غير مالكها، بل طَلَبُهَا من غير الله إفكٌ وافتراءٌ كما قال تعالى: {فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف: 28]. وقوله: ({جَمِيعًا}). هذه حالٌ مؤكدة يفيد أن هناك أنواعًا للشفاعة ({جَمِيعًا}) نون توكيد والشفاعة هذا مصدر يصدق على ماذا؟ على الواحد والاثنين وما زاد الشفاعة مصدر، كما مر معنا شَفَعَ يَشْفَعُ شَفَاعَةً إذا هو مصدر، والمصدر يصدق على الواحد وعلى الاثنين وعلى ما زاد على ذلك. قوله: ({جَمِيعًا}). إذًا ثَمَّ شيءٌ متعدد، أليس كذلك؟ فدل على أن الشفاعة أنواع والمالك لها مَنْ؟ هو الله عز وجل لقوله: ({قُل لِّلَّهِ}) واللام للمِلْك، وسيأتي بيان الشفاعات.

(51/4)

قال الشوكاني رحمه الله تعالى في هذه الآية كلامٌ جيد قوله: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء} [الزمر: 43] {أَمِ} هي المنقطعة المقدرة ببل والهمزة، أي بل اتخذوا من دون الله آلهةً {شُفَعَاء} تشفع لهم عند الله، {قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئاً وَلَا يَعْقِلُونَ}، {أَوَلَوْ} الهمزة هذه للإنكار والتوبيخ، والواو للعطف على محذوف مقدر، أين الواو {أَوَلَوْ} الهمزة هذه للإنكار، لو وقبلها الواو، إذًا ثَمَّ عطفٌ ومعطوفٌ عليه عطفت ماذا؟ عطفت لو كانوا، على ماذا؟ على محذوفٍ أيشفعون، ولو كانوا يعني ولو كانوا على هذه الصفة المذكورة في الآية، والواو للعطف على محذوف مقدر أي أيشفعون ولو كانوا .. إلى آخره، وجواب لو محذوف تقديره تتخذونهم أي وإن كانوا بهذه الصفة تتخذونهم ومعنى {لَا يَمْلِكُونَ شَيْئاً} أنهم غير مالكين لشيءٍ من الأشياء وتدخل الشفعاء في ذلك دخولاً أوليًا لأن المقام مقام حديثٍ عن الشفاعة {وَلَا يَعْقِلُونَ} شيئًا من الأشياء لأنها جمادات لا عقل لها، وجمعهم بالواو والنون لاعتقاد الكفار فيهم أنههم يعقلون، ثم أمره سبحانه بأنه يخبرهم أن الشفاعة لله وحده، فقال: ({قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا}). فليس لأحدٍ منها شيء إلا أن يكون بإذنه لمن ارتضى، وانتصاب ({جَمِيعًا}) على الحال مؤكدة يعني، وإنما أكد الشفاعة لذلك قال: وإنما أكد الشفاعة. إذًا حالٌ مُؤَكِّدة، وإنما أكد الشفاعة بما يؤكد به الاثنان فصاعدًا لأنها مصدر يُطلق على الواحد والاثنين والجماعة، ثم وصفه بسعة الملك فقال: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} [الزمر: 44]. أي يملكها ويملك ما فيهما ويتصرف في ذلك كيف يشاء ويفعل ما يريد {ثُمَّ إِلَيْهِ تُرْجَعُونَ} لا إلى غيره وذلك بعد البعث. انتهى من ((فتح القدير)). وقوله فيما سبق: ({قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا}). قلنا: {جَمِيعًا} هذا يدل على ماذا؟ على أن ثَمَّ شفاعة وهي ستةُ أنواع منها ما هو خاصٌ بالنبي ع، ومنها ما هو مشتركٌ بينه وبين سائر المؤمنين، وهي ستةُ أنواع سيأتي بحثها.
الآية الثالثة: قوله: ({مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [سورة البقرة: 255])، ({مَن}) اسم استفهام وضُمِّنَ معنى النفي وأُسْلِبَ معنى النفي، أي لا يشفع أحدٌ عند الله إلا بإذنه، ومرَّ معنا مرارًا أن الاستفهام إذا ضُمِّنَ معنى النفي حينئذٍ يكون مُشْرَبًا بالتحدي، أي ائتوني بشفعاء إن كان ثَمَّ من يشفع بغير إذن الباري جل وعلا، فمَنْ اسم استفهام بمعنى النفي أي لا يشفع أحدٌ عند الله إلا بإذنه. قال الشوكاني في ((فتح القدير)): في هذا الاستفهام من الإنكار على من يزعم أن أحدًا مكن عباده يقدر على أن ينفع أحدًا منهم بشفاعةٍ أو غيرها والتقريع والتوبيخ ما لا مزيد عليه. يعني الاستفهام هذا فيه التقريع وفيه توبيخ بما لا مزيد عليه، وفيه من الدفع في صدور عباد القبور والصدِّ في وجوههم والفتك في أعضادهم ما لا يقادر قدره ولا يُبلغ مداه. مَنْ إذًا اسم استفهام ضُمِّنَ معنى النفي أي لا أحد. وقوله: ({ذَا}) موصولةٌ على رأي ابن مالك:

(51/5)

وَمِثْلُ مَاذَا بَعْدَ مَا اسْتِفْهَامِ ... أَوْ مَنْ إِذَا لَمْ تُلْغَ فِي الْكَلامِ

فهي موصولةٌ على رأي ابن مالك يعني هي اسم إشارة في الأصل، وتأتي ({ذَا}) الإشارية على جهة الخصوص مُستعملةً معنى الاستفهام، يعني مثل ما متى؟ إذا تلت (مَا) أو (مَنْ)
ومثل ماذا بعد ما استفهامِ ** أو من
بهذا الشرط، (مَا) ذا، (مَنْ) ذا، حينئذٍ ما اسم استفهام مبتدأ خبره ذا اسم موصول بمعنى الذي، مَنْ اسم استفهام وخبره مبتدأ وخبره ذا على مذهب ابن مالك رحمه الله تعالى، وهو مطرد، لكن ثَمَّ إشكالٌ هنا أنه جاء بعده اسم موصول، هل يأتي اسم موصل بعد الاسم الموصول أو نقول: هي مركبة أو ما زائدة؟
فالأحسن أن نقول: أنها مركبة يعني إذا لم تلغَ في الكلام بمعنى أنه جُعْلِتْ ماذا كلها كلمة واحدة، فليس عندنا كلمتان، أو مَنْ ذا جعلت كلمةً واحدة هذا أولى أن يقال هنا أو نقول: ما هذه زائدة، والتركيب أولى من القول بالزيادة.

(51/6)

إذًا ذا موصولةٌ على رأي ابن مالك وقيل: لا يصح جعله موصولةً هنا لوجود اسم الموصول الذي بعده ({مَن ذَا الَّذِي}) من الذي. الذي الَّذي هذا لا يصح، لأننا جعلنا ذا اسم الإشارة ماذا؟ بمعنى الذي، حينئذٍ لا يأتي الذي الَّذي، هذا فيه فسادٌ من حيث المعنى، قيل: لا يصح جعلها موصولةً هنا لوجود الاسم الموصول الذي بعدها، حينئذٍ الأولى أن تُجْعَل مركبة مع مَنْ. أو نقول: ما زائدةٌ للتوكيد. وأما على رأي ابن مالك فمن اسم استفهام مبنيٌ في محل رفع مبتدأ، وذا اسم إشارة مبنيٌ في محل رفع خبر، ({الَّذِي}) اسمٌ موصول مبنيٌ في محل رفع بدل من اسم الإشارة الذي بدلٌ منه أو نعت، وعند أبي حيان ({مَن ذَا}) في محل رفع مبتدأ خبره الموصول لأن به يتم المعنى، ({مَن ذَا}) في محل رفع يعني جعلها ماذا؟ جعلها مركبةً حينئذٍ ({الَّذِي}) هو الذي يكون خبرًا ({مَن ذَا}) كله مبتدأ كله اسم استفهام وليس عندنا ({مَن ذَا})، و ({الَّذِي}) يكون خبرًا له، على كلٍّ هذا أو ذاك بمعنى واضح. والمعنى أنه لا أحد يشفع عند الله إلا بإذنه، لا أحد من أين أخذناه؟ لأن من قلنا: هذه ضُمِّنَتْ معنى النفي ({مَن ذَا الَّذِي يَشْفَعُ}) لا أحد يشفع ({عِنْدَهُ}) هذا ظرف مكان، والمراد به العندية يعني القرب وهو سبحانه في العلو، وكل لفظٍ جاء في القرآن فيه عنده تدل على ماذا؟ على إثبات العلو، والمراد به العلو الذاتي: علو القهر، وعلو الصفات القدر، وعلو الذات، وهذا مجمعٌ عليها عند المسلمين، فمذهب المسلمين نقول: المسلمين لا نقول: أهل السنة والجماعة لأن الذي ينفي العلو الذاتي ليس بمسلمٍ، ظرف مكانٍ وهو سبحانه في العلو فلا يشفع أحدٌ عنده ولو كان مقربًا، هنا الفائدة، ولو كان عنده بمعنى ماذا؟ أنه مقربٌ عنده، فالملائكة الذين عند الباري جل وعلا من حملة العرش وغيرهم لا يشفعون، فالملائكة الذي يكون في الأرض من بابٍ أولى فغير الملائكة من الأنبياء والمرسلين إن قلنا: إن الملائكة أفضل أولى، فغير الأنبياء والمرسلين أولى، فالجمادات أولى وأولى، واضح هذا؟ إذًا عنده هذا أراد به الترقي من العلو، فلا يشفع أحدٌ عنده ولو كان مقربًا كالملائكة المقربين إلا بإذنه الكوني، ويحتمل أنه كذلك الإذن الشرعي، لماذا؟ لأنه لا بد من تحقق الصفات في الشافع والمشفوع، وهذا نأخذه من أين؟ من الشرع، فنحكم بأن زيدًا من الناس إن مات على الشرك حينئذٍ لا يكون أهلاً للشفاعة، فثَمَّ أهلون للشفاعة، مَنْ هُمْ؟ الذين اتصفوا بصفة لا إله إلا الله، لأن النبي ع قال: «من قال: لا إله إلا الله خالصًا من قلبه».

(51/7)

فأهل التوحيد والإخلاص هم أهل الشفاعة، هذا الأصل فيهم، هذا وصفٌ لهؤلاء الذين اتصفوا بهذا الوصف يأذن الباري جل وعلا، حينئذٍ الكثير في تفسير معنى الإذن هنا الإذن الكوني لكن لا يمنع أن يكون ثَمَّ إذنٌ شرعي فيجتمعان، والمراد بالإذن الكوني أنه لا يقع في الكون البتة، لأننا مر معنا وذكرنا فيما سبق أن الشفاعة بدون إذن هذه مستحيلة الوقوع، لن تقع بخلاف ماذا؟ الشرعية مثبتة فإنها تقع بإذنه جل وعلا، والإذن لا يكون إلا بعد الرضا، في هذه الآية ردٌّ على المشركين الذين اتخذوا شفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين وغيرهم، وظنوا أنهم يشفعون عنده بغير إذنه فأنكر ذلك عليهم - الباري جل وعلا - وبَيَّن سبحانه عظيم ملكوته وكبريائه، وأن أحدًا لا يتمكن أن يتكلم يوم القيامة لا إذا أُذِنَ له، كما قال تعالى: {لَّا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرحْمَنُ} [النبأ: 38]. إذًا لا يتكلم، وإذا كان كذلك فلن يشفع، هذه أعم أو الشفاعة، أيهما أعمّ؟ نفي الكلام أو نفي الشفاعة؟ الشفاعة كلامٌ خاص صحيح؟ كلامٌ خاص وهذا كلامٌ عام، إذًا: {لَّا يَتَكَلَّمُونَ} مطلقًا لا يقع منهم أي كلام {إِلَّا مَنْ أَذِنَ لَهُ الرحْمَنُ}. {يَوْمَ يَأْتِ لاَ تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ} [هود: 105]. إذًا لا كلام إلا بإذنٍ ومنه الشفاعة، وأن الشفاعة إنما تقع في الدار الآخرة بإذنه قال تعالى: {يَوْمَئِذٍ لَّا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه: 109]. جمع بين الشرطين الإذن والرضا {وَرَضِيَ لَهُ قَوْلاً} فبَيَّنَ تعالى أنها لا تقع إلا بشرطين:
إذن الرب للشافع أن يشفع.
ورضاه عن المأذون فيه.
وهو سبحانه لا يرضى من الأقوال والأعمال الظاهرة والباطنة إلا ما أريد به وجهه جل وعلا، فلا بد من الإخلاص، إذ ما خلق من أجل ذلك {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5]. ولقيه العبد به مخلصًا غير مشرك، واشتراط الإذن هنا لكمال سلطان الله جل وعلا كما مر معنا فإنه كلما كَمُلَ سلطان الْمَلِك فإنه لا يتكلم أحدٌ عنده إلا بإذنه.
مناسبة الآيتين للباب: ({قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا})، ({مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}) فيها الرد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين، يظنون أنهم يملكون من الشفاعة شيئًا فيستطيعون أن يشفعوا عند الله تعالى بغير إذنه، يُستفاد من الآيتين:
الأول: الرد على المشركين الذين يطلبون الشفاعة من المخلوقين مطلقًا، يعني إبطال حجة المشركين.
ثانيًا: أن الشفاعة مِلْكٌ لله وحده فيجب طلبها منه وحده، لأنه هو المالك لها، إذًا لا يطلب الشيء إلا من مالكه، وطلب الشيء من غير مالكه إِفكٌ وافتراءٌ عليه.
ثالثًا: بيان عظمة الله وكبريائه وخضوع جميع الخلق لسلطانه.
رابعًا: في الآية الثانية إثبات الشفاعة لمن أذن له تعالى.

(51/8)

الآية الرابعة: قوله تعالى: ({وَكَم مِّن مَّلَكٍ})، قال: (وقوله: ... {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} [سورة النجم: 26]).
كم خبرية للتكثير، يعني كم إما استفهامية وإما خبرية، كم حينئذٍ يحتاج إلى ماذا؟ إلى مميّز، وإذا كانت استفهامية فهي بمعنى أيُّ شيء، وإذا كانت خبرية فهي بمعنى عدد كثير، إذًا ({وَكَم مِّن مَّلَكٍ}) عدد كثير من الملائكة، ما أكثر الملائكة الذين في السماء ولا تُغني شفاعتهم .. إلى آخر الآية، فكم خبرية للتكثير، يعني تفيد التكثير وليست استفهامية، وهي في موضع رفع بالابتداء، والخبر ({لَا تُغْنِي})، ({وَكَم}) مبتدأ، ({لَا تُغْنِي}) هذا خبره، ({لَا تُغْنِي}) والغناء المراد به ماذا؟ جلب النفع ودفع الضُّرّ، ({لَا تُغْنِي}) الغناء جلب النفع ودفع الضر بحسب الأمر الذي يكون فيه الْغَنَاء، يعني يختلف دفع الضر وجلب النفع، هذا مختلف من شأن إلى شأنٍ آخر، ({وَكَم}) لفظها مفرد ومعناها الجمع، لماذا نقول هنا؟ قال: ({وَكَم مِّن مَّلَكٍ}). ملك، وكم ملكٌ هذا الأصل، وكم ملكٌ، حينئذٍ ملك واحد، قال: ({لَا تُغْنِي شَفَاعَتُهُمْ}). جَمَعَ كالسابق في مَنْ ومَا، إذًا كم من حيث اللفظ واحد مفرد، ومن حيث المعنى قلنا: هي بمعنى ماذا؟ كثير، إذًا قال: ({شَفَاعَتُهُمْ}). أعاد الضمير هنا باعتبار معنى كم، لأنها تفيد الكثرة، واضح هذا؟ وذلك قال: كَمْ لفظُها مفرد ومعناها الجمع، والمعنى كثير من الملائكة الذين في السماء ومع ذلك لا تُغني ولا تجزي ولا تنفع شفاعتهم شيئًا إلا من بعد أن يأذن الباري جل وعلا لمن شاء أن يشفع له ورَضِيَ قوله وعمله، فصار ممن استحق الشفاعة، وذلك لمن سَلِمَ من الشرك قليله وكثيره كما سيأتي («من قال لا إله إلا الله خالصًا من قلبه»)، فمن تلبس بالشرك فليس أهلاً للشفاعة، وجميع المشركين تلبسوا بالشرك، فليسوا أهلاً للشفاعة، لماذا؟ لأنهم عبدوا غير الباري جل وعلا، وهذه الآية كقوله: ({مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}). وقوله: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23]. وإذا كان هذا في حق الملائكة المقربين، قال: ({فِي السَّمَاوَاتِ}). في الآية هذه [الثلاثة] في الرابعة، ({فِي السَّمَاوَاتِ})، إذًا في الملائكة المقربين في الآية السابقة قال: ({عِنْدَهُ}). أي في الملائكة المقربين. إذًا إذا كان هذا في حق الملائكة المقربين فكيف تُرْجَى شفاعة هذه الأنداد عند الله؟ من باب أولى وأحرى، وهو سبحانه لم يشرع عبادتها ولا أذن فيها، بل قد نهى عنها على ألسنة جميع رسوله، وأنزل بالنهي عن ذلك جميع كتبه. قال الشوكاني رحمه الله تعالى في ((الفتح القدير)): {وَكَم} هنا هي الخبرية المفيدة للتكثير، ومحلها الرفع على الابتداء، والجملة بعدها خبرها {لَا تُغْنِي}، ولِمَا في كم من معنى التكثير جمع الضمير في شفاعته،، مع إفراد الْمَلَك.

(51/9)

أفرد الملك باعتبار لفظ كَمْ، وجمع الضمير في شفاعتهم باعتبار معنى كَمْ وهو التكثير، والمعنى التوبيخ لهم بما يتمنون ويطمعون فيه من شفاعة الأصنام مع كون الملائكة مع كثرة عبادتها وكرامتها على الله لا تشفع إلا لمن أَذِنَ أن يشفعَ له، حينئذٍ إذا كانت الملائكة لا تَبْتَدِئ بالشفاعة إلا من بعد أن يأذن الله وهم الملائكة المقربون وهم الكرماء على الباري جل وعلا، فكيف بهذه الجمادات الفاقدة للعقل والفهم؟ هكذا يقول الشوكاني وهو معنى قوله: ({إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ}). يعني لهم بالشفاعة، ({لِمَن يَشَاء}) أن يشفعوا له ({وَيَرْضَى}) بالشفاعة له لكونه من أهل التوحيد، وليس للمشركين في ذلك حظ، إذا كانت الشفاعة لا تنال إلا أهل التوحيد خرج المشركون كلهم، ولذلك جاء في النص («خالصًا من قلبه») دل على أن من لم يقل لا إله إلا الله لا نصيب له، دل على أن من قال: لا إله إلا الله. ولم يكن خالصًا من قلبه لا نصيب له، إذًا خرج المشركون بقوله: لا إله إلا الله. وخرج المنافقون وأضرابهم بقوله: («خالصًا من قلبه»). ولذلك قال: («قلبه»). لأن مدار العمل على القلب.
إذًا قال: وليس للمشركين في ذلك حظ، ولا يأذن الله بالشفاعة لهم ولا يرضاها لكونهم ليسوا من المستحقين لها. إذًا قوله: ({لِمَن يَشَاء}) أي من عباده ({وَيَرْضَى}) عنه قوله وعمله.
مناسبة الآية للباب: فيها الرد على المشركين الذين يطلبون الشفاعة من الملائكة وغيرهم من المخلوقين.
ويُستفاد من الآية الرد على المشركين الذين يتقربون إلى المخلوقين يطلبون منهم الشفاعة كسابق الآيات.
ثانيًا: أن الشفاعة مِلْكٌ لله وحده لا تطلب إلا منه.
ثالثًا: أن الشفاعة لا تنفع إلا بشرطين:
الأول: إذن الرب للشافع أن يشفع.
الثاني: رضاه عن المشفوع فيه في أن يكون من أهل التوحيد والإخلاص.

(51/10)

الآية الخامسة: وهي قوله: ({قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} [سورة سبأ: 22] الآيتين). وسيأتي، هذا أمرٌ للنبي - صلى الله عليه وسلم - قال الباري جل وعلا: ({قُلِ}) يعني يا محمد، أو يا أيها الرسول قل، هذا أمر للنبي - صلى الله عليه وسلم - بأن يقول لكفار قريش أو للكفار على الإطلاق، يعني هذا أو ذاك، وإذا قيل بأن الخطاب لكفار قريش حينئذٍ غير قريش إن وُجِدَ فيهم العلة فالحكم واحد، أليس كذلك؟ ليس الحكم خاصًا بأهل قريش، لماذا؟ لأن الأحكام الشرعية هنا في باب التوحيد والشرك مُعَلَّلَة، بمعنى أنه عُلِّلَ الحكم بوقوع ماذا؟ بوقوع الشرك، والشرك علة، أليس كذلك؟ حينئذٍ أينما وحيث ما حلت هذه العلة وُجِدَ الحكم المعلق بها وعليها، بأن يقول للكفار كفار قريش، أو للكفار على الإطلاق هذا القول الآتي، أي ({قُلِ}) يا محمد لهؤلاء المشركين ({ادْعُوا}) الأمر للتحدي والتعجيز، ويحتمل الدعاء هنا بمعنى أحضروا، ويحتمل ادعوهم دعاء مسألة، وإذا كان ذاك أو ذاك الأمر سيَّان بمعنى أنه يحتمل المعنيين ولا مانع من حمل اللفظ على المعنيين ({قُلِ ادْعُوا}) قلنا: يحتمل معنيين، أحضروهم أو ادعوهم دعاء مسألة، سؤال فلو دعوهم دعاء مسألةٍ لا يستجيبون لهم، كما قال سبحانه وقد مرَّ معنا: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} [فاطر: 14]. إذًا انتهت القضية، وكذلك لو دَعَوْهُم دعاء حضور أَحْضِرُوهم، حينئذٍ لم يحضروا جمادات، أو لم يُؤذن لهم إن كانوا من غير الجمادات، ولو حضروا ما انتفعوا بحضورهم البتة، أليس كذلك؟ هذا أو ذاك فالحكم واحد، قوله: ({قُلِ ادْعُوا الَّذِينَ زَعَمْتُم}). ({الَّذِينَ}) فيه ماذا؟ فيه عموم ({ادْعُوا الَّذِينَ زَعَمْتُم}) ادعوا المزعومين، أليس كذلك؟ لأنه اسم موصول حينئذٍ يؤول مع ما بعده مع صلته بماذا؟ باسمٍ مشتق، ولذلك القاعدة البيانية الموصول مع صلته بقوة المشتق، و ({الَّذِينَ}) هنا في محل نصب المفعول به ({زَعَمْتُم}) الزعم هو القول الباطل، يُستعمل بهذا المعنى، ويُستعمل في غير ذلك، والمراد هنا القول الباطل، وزعم هنا تتعدى إلى مفعولين وهما محذوفان هنا، أي زعمتموهم آلهةً ({زَعَمْتُم}) أين المفعول الأول؟ زعمتموهم يعني يعود إلى ({الَّذِينَ}) لأن ({الَّذِينَ}) هذا اسم موصول، وزعمتم هذا صلته، أين العائد؟ لا بد من عائدٍ، أليس كذلك، حينئذٍ أين العائد؟ نقول: هو المفعول الأول، زعمتموهم يعني الآلهة، زعمتموهم يعني الذين تدعونهم من دون الله، زعمتموهم ماذا؟ آلهةً. إذًا المفعول الثاني. إذًا مفعولا محذوفان، أي زعمتموهم آلهةً، بدلالة السياق عليهما. قال مقاتل: يقول: ادعوهم ليكشفوا عنكم الضُّرّ ولذلك قلنا ماذا؟ قلنا: هذا تعجيز،

(51/11)

ولذلك دائمًا يقول: أصل افعل المراد بها ماذا؟ الوجوب هذا الأصل فيها، وما عدا ذلك من التعجيز والتحقير والندب والاستحباب والإباحة وغير ذلك يكون ماذا؟ يكون مجازًا، إذًا ({ادْعُوا الَّذِينَ زَعَمْتُم}) هذا للتعجيز لماذا؟ لأنه قال: ادعوهم ليكشفوا عنكم الضر ولن يكشفوا، ادعوهم ليكشفوا عندكم الضر الذي نزل بكم في سنينِ الجوع، سنينِ سنينَ، ثم أجاب سبحانه عنهم فقال: ({لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ}). لِمَا مرّ معنا ماذا؟ أن من أسباب التوجه بالعبادة هو أن يكون مالكًا، أليس كذلك؟ مَرَّ معنا في البابين الذين عقدهم المصنف لإثبات الحجية بتوحيد الربوبية على إثبات توحيد الألوهية، أي ليس لهم قدرةٌ. وقوله: ({مِثْقَالَ ذَرَّةٍ}). أي وزنة ذرةٍ ({مِثْقَالَ}) بمعنى الوزن. قال هنا: ({لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ}) أي ليس لهم قدرةٌ على خيرٍ ولا شرٍ فنفى عنهم ذلك، ولا على جلب نفعٍ ولا دفع ضَرَرٍ في أمرٍ من الأمور مطلقًا، ولذلك قال: ({لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ})، ({لَا يَمْلِكُونَ}) نفى الملكية من أصلها، حينئذٍ نقول: فعلٌ في سياق النفي ({مِثْقَالَ ذَرَّةٍ}) نكرةٌ، نكرةٌ أو معرفة؟

({مِثْقَالَ ذَرَّةٍ}) نكرة أو معرفة؟

نكرة، لماذا؟ مضاف إلى نكرة، إذًا لا يستفيد التعريف، ({مِثْقَالَ}) نكرة، وأضيف إلى ({ذَرَّةٍ}) حينئذٍ لا يستفيد التعريف، أليس كذلك؟ ولو قيل: الذرة هذه ولو

الذرة واحدة الذر، معرفة أو نكرة؟

ذرة هذا وصفٌ كما تقول حمارٌ وحيوانٌ وكلبٌ .. إلى آخره نكرة أو معرفة؟

نكرة، حتى لا يلتبس عليك.
إذًا ({مِثْقَالَ ذَرَّةٍ}) ولو كانت الذرة واحدة الذر، حينئذٍ لأنه لم يعرفها، إذا قلتَ: رأيت حيوانًا. نكرة أو معرفة؟

(51/12)

الحيوان معرفة، كلبٌ هذا نكرة، الكلب هذا معرفة، ذرة نكرة الذرة معرفة، لا يلتبس هذه من الواضحات. نقول: وإيضاح الواضحات من أشكل المشكلات. قال: وقوله: ({ذَرَّةٍ}). واحدة الذر وهي صغار النمل ويضرب بها المثل في القلة. قوله: ({مِثْقَالَ ذَرَّةٍ}). لا مفهوم له، يعني ليس ثم لو جاءوا بأقل فيملكونه لا، لا مفهوم له، فلا يملكون مثقال ذرة، ولا ما دون الذرة كذلك فلا يملكونه، والمقصود بذكر الذرة المبالغة، فالمراد الحكم العام فلا مفهوم لمحل الحكم، وهو واضحٌ بين، وذكر السماوات والأرض لقصد التعميم لكونهما ظرفًا للموجودات الخارجية ({لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ}) لماذا؟ لأن الموجودات الخارجية إما في السماء وإما في الأرض، إما هذا أو ذاك، وهذا قصد به التعميم. قال: ({وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ}) إذًا نَفَى أولاً الملكية. فقال: ({لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ})، ثم قال: ({وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ}) أي شركة مع الله، ({وَمَا لَهُمْ}) أي لهؤلاء الذين تَدْعُون من دون الله، فقوله: ({مَا لَهُمْ}) الضمير يعود على إلى أي شيء؟ [صح صحوا معي] ({وَمَا لَهُمْ}) الضمير يعود إلى ماذا؟ إلى الشركاء أو المعبودات، ({وَمَا لَهُمْ فِيهِمَا}) إلى السماوات والأرض ({مِن شِرْكٍ}) يعني من شَرِكَةٍ مع الله ({وَمَا لَهُمْ}) أي لهؤلاء الذين تدعون من دون الله فهو مرجع الضمير ({فِيهِمَا}) أي في السماوات والأرض، ({مِن شِرْكٍ})، ({مِن}) زائدة، و ({شِرْكٍ})؟ خبر! مرّ معنا يا إخوان مرارًا هذا مرارًا {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} [فاطر: 3]. هذا مبتدأ ({وَمَا لَهُمْ فِيهِمَا})، ({لَهُمْ فِيهِمَا}) لا يمكن محال أن يكون [مبتدأ وخبر] أن يكون مبتدأ، حينئذٍ ما شركٌ لهم. إذًا ({لَهُمْ}) هذا خبر مقدم ({مِن شِرْكٍ}) هذا مبتدأ مؤخر، ({مِن}) هذه زائدة ({شِرْكٍ}) هذا مبتدأ مرفوعٌ بالابتداء، ورفعه ضمة مقدرة على آخره منع من ظهورها اشتغال المحل بحركة حرف الجر الزائد، فائدته التوكيد، وليس المراد به أنه زائد دخوله وخروجه سيِّان، إنما المراد به أنه يفيد التوكيد. إذًا: ({مِن شِرْكٍ})، ({مِن}) زائدةٌ للتوكيد، ({شِرْكٍ}) مبتدأ مؤخر، فحينئذٍ شرك هذا فيه نفي أدنى ما يطلق عليه أنه شركٌ لأنه نكرةٌ في سياق النفي بل، ونصٌ في العموم، نكرةٌ في سياق النفي أفاد العموم حينئذٍ يكون ظاهرًا في العموم، دخلت مِنْ فصار نصًا في العموم.

(51/13)

إذًا لا يحتمل التخصيص، مِنْ زائدةً للتوكيد و ({شِرْكٍ}) مبتدأ مؤخر فأفادت التنصيص على العموم في النفي، أي ليس لهم شركٌ لا قليل ولا كثير، وهذا مأخوذٌ من العموم، فليس للآلهة في السماوات والأرض مشاركةٌ بالخلق ولا بالْمِلْكِ ولا بالتصرف فلا يملكون شيئًا استقلالاً ولا على سبيل المشاركة، لا يملكون مثقال ذرةٍ، إذًا هذا الاستقلال، طيب يحتمل ماذا؟ يحتمل ألا يملك استقلالاً لكنه يكون شريكًا، أليس كذلك؟ هذا الشأن قلنا: المشركون قاسوا الباري جل وعلا ملك الملوك على ملوك الأرض، ولذلك جاء باب الشفاعة هنا، فحينئذٍ المالك إما أن يملك استقلالاً لا يُشاركه أحد، إن لم يكن مالكًا استقلالاً حينئذٍ يكون ماذا؟ شريك، فنفى الحالتين ({لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ})، ثم يحتمل شيئًا آخر وهذا منفي لا استقلال يحتمل المشاركة فهي منفية. إذًا: ({لَا يَمْلِكُونَ}) شيئًا لا استقلالاً ولا على سبيل المشاركة، ({وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ})؟ نفس السابق. وما هو السابق؟ [أحسنت]. ({وَمَا لَهُ}) الضمير يعود إلى الله تعالى، ({مِنْهُم}) المعبودات ({مِّن ظَهِيرٍ}) ظهيرٌ هذا الأصل مبتدأ، الأصل أنه مبتدأ مؤخر، حينئذٍ قدَّم ما حقه التأخير هذا واحد.
ثانيًا: نكرةٌ في سياق النفي.
ثالثًا: دخلت مِنْ أفاد ماذا؟ التنصيص على العموم. ({وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ}) اهتموا بالنحو لا تفهم الآيات على وجهها إلا بالنحو، لا بد من هذا. ({وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ}) ظهير مُعين يُعينه على تدبير أمر السماوات والأرض، ({مَا لَهُ}) أي لله ({مِنْهُم}) أي الآلهة والأصنام، أي ليس لله تعالى من هذه الأصنام ظهير، و ({مِّن ظَهِيرٍ}) كقوله: ({مِن شِرْكٍ}) مبتدأ مؤخر، وظهير بمعنى معين كما في قوله تعالى: {وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء: 88]. أي معينًا {وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التحريم: 14]. أي معين فالظهير بمعنى المعين، يعني الوزير والمعاون له، فليس لله تعالى من تلك الآلهة معينٌ يعينه على شيءٍ من أمر السماوات والأرض وما فيهما، وبهذه الأمور الثلاثة ينتفي عن هذه الآلهة كل ما يتعلق به عابدوها، الْمِلْك استقلالاً، الْمِلْك على جهة المشاركة، المعاونة والمظاهرة. لأنه إما أن يكون على جهة الاستقلال، فإن انتفى على جهة المشاركة، فإن انتفيا على جهة ماذا؟ أن يكون وزيرًا له ومعينًا وظهيرًا.
وبهذه الأمور الثلاثة ينتفي عن هذه الآلهة كل ما يتعلق به عابدوها، فهي لا تملك شيئًا على سبيل الإنفراد، ولا المشاركة، ولا الإعانة. فإذا انتفت هذه الأمور الثلاثة لم يبق إلا الشفاعة، وقد أبطلها الله تعالى بقوله: {وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23].

(51/14)

أسبابٌ أربعة تعلق بها المشركون، فلا تنفع الشفاعة، أي شفاعة من يشفع عنده من الملائكة وغيرهم {إِلَّا لِمَنْ أَذِنَ لَهُ} يعني في الشفاعة، والاستثناء في قوله: {إِلَّا لِمَنْ أَذِنَ لَهُ}، {إِلَّا} كائنةً كائنةٌ يجوز الوجهان كائنةً كائنةٌ {لِمَنْ أَذِنَ لَهُ} والاستثناء مفرغٌ من أعم الأحوال، أي لا تنفع الشفاعة في حالٍ من الأحوال مطلقًا يعني، إلا في حالٍ واحدٍ، لأن الشيء إذا وَقَعَ يقع على صفاتٍ وأحوال متعددة، أليس كذلك؟ حينئذٍ جميع هذه الأحوال منفية إلا في حالٍ واحدة، وهي الشفاعة المقرونة بالإذن مع الرضا عن الشافع والمشفوع.
إذًا: الاستثناء هنا مفرغٌ من أعم الأحوال، أي لا تنفع الشفاعة في حالٍ من الأحوال مطلقًا إلا كائنةٌ كائنةً {لِمَنْ أَذِنَ لَهُ} أن يشفع من الملائكة والنبيين ونحوهم من أهل العلم والعمل، ومعلومٌ أن هؤلاء لا يشفعون إلا لمن استحق الشفاعة، لا يشفعون مطلقًا، وإنما يشفعون لمن يستحق الشفاعة لا للكافرين، هذا إذا حملنا ماذا؟ إذا حملنا أن الشفاعة هنا منفيةٌ عن الأشخاص مطلقًا، الذين هم أهلٌ لأن يشفعوا وغيرهم، وإن كان متعلقًا بمن أذن الباري جل وعلا وهم المتأهلون فلن يشفعوا إلا في شأن الموحدين. يحتمل معنًى آخر ذكره الشوكاني وقدَّم السابق قال: ويجوز أن يكون المعنى لا تنفع الشفاعة من الشفعاء المتأهلين. فالمقام والحديث هنا ليس عن مطلق من يشفع؟ وإنما عمن هو أهلٌ لأن يشفع. فرقٌ بين المعنيين الحديث هنا على القول الآخر ليس فيمن يشفع مطلقًا، وإنما في من رضي الباري جل وعلا أن يشفع، فهذا الذي رضي الباري عنه أن يشفع لا يشفع إلا بماذا؟ إلا بإذنه، فغيره الذي ليس أهلاً من بابٍ أولى وأحرى.

(51/15)

إذًا يحتمل المعنى هنا إما هذا أو ذاك، فالحديث عمن يشفع مطلقًا سواءً كان أهلاً أو لا؟ ثم من كان أهلاً لا يشفع إلا لمن استحق الشفاعة، أو تكون الشفاعة منفية عن المتأهلين إلا إذا أذن الباري جل وعلا، والمعنى الثاني أقوى من حيث الثبوت، ويجوز أن يكون المعنى لا تنفع الشفاعة من الشفعاء المتأهلين لها في حالٍ من الأحوال إلا كائنةٌ لمن أذن له، أي لأجله وفي شأنه من المستحقين للشفاعة لهم، لا من عداهم من غير المستحقين لها، واللام في قوله: {لِمَنْ} يجوز أن تتعلق في نفي الشفاعة. قال أبو البقاء كما تقول: شفعتُ له. يجوز شفعت له، ويجوز أن تتعلق بتنفع، والأولى أنها متعلقةٌ بالمحذوف {إِلَّا} كائنةٌ {لِمَنْ}، {إِلَّا} كائنةً يجوز الوجهان لأن النفي الاستثنائي إذا جاء بعد منفي جاز فيه النصب والرفع على ما قبله. قيل: والمراد بقوله: {لَا تَنفَعُ الشَّفَاعَةُ} أنها لا توجد أصلاً، دائمًا يَمُرّ معك في كثير من الآيات {لَا تَنْفَعُ الشَّفَاعَةُ} [طه: 109]، إذًا النفي هنا مسلط على وجود الشفاعة أو على صفة تتعلق بالشفاعة وهي النفع وعدمه؟ يحتمل، يحتمل أن المنفي الشفاعة من أصلها وجودها، ويحتمل ماذا؟ النفع، فما جاء فيه النفع فهو واضح لا بد من حمله على ظاهره، {وَلَا تَنْفَعُ الشَّفَاعَةُ} إذًا مفهومه أن الشفاعة قد تنفع، لأنه نفى النفع مقيدًا، إذًا بدون القيد مع القيد حينئذٍ الشفاعة تنفع، إذًا يحتمل النص نفي الصفة الشفاعة، ويحتمل نفي الشفاعة أصلاً، فما جاء فيه النفي مسلطًا على النفع وجب أن يحمل على ذلك، وإذا جاء على الشفاعة حينئذٍ يحتمل الوجهين، قيل: والمراد بقوله: {وَلَا تَنْفَعُ الشَّفَاعَةُ}. ولذلك قال الشوكاني: قيل {وَلَا تَنْفَعُ الشَّفَاعَةُ} أنها لا توجد أصلاً {إِلَّا لِمَنْ أَذِنَ لَهُ}، وإنما علق النفي - هذا توجيه له - وإنما علق النفي بنفعها لا بوقوعها تصريحًا بنفي ما هو غرضه من وقوعها، وهذا يحتمل أن غرضه ماذا؟ أن تنفع، فعَلَّقَ الحكم النفي بماذا؟ بالنفع، ويحتمل لا، الوجه الآخر، وهو ماذا؟ الإشارة إلى أن الشفاعة قد تنفع وقد لا تنفع، متى لا تنفع؟ إذا كانت بغير إذن، ولذلك إلا من أذن له الرحمن فتنفعه الشفاعة، فتقدر ما سُلِّطَ عليه النفي، فدلّ ذلك على أن الشفاعة لَمَّا عُلِّقَتْ بالنفع فيه إشارة إلى أنها قد تنفع، متى تنفع؟ إذا وُجِدَ الوصف الذي كان بعد إلا كائنةٌ لمن أذن له الرحمن. قال: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ}. قرأ الجمهور {أَذِنَ} بفتح الهمزة، ومن الآذِن؟ الله عز وجل، أي أذن الله له، لأن اسمه سبحانه مذكور قبل هذا، وقرأ أبو عمرو وحمزة والكسائي بضمها على البناء للمفعول (أُذِنَ) والآذِن كذلك هو الله عز وجل، وبهذا انقطعت كل الوسائل والأسباب للمشركين، وهذا من أكبر الآيات الدالة على بطلان عبادة الأصنام، هذه الآية هي التي قال فيها بعض العلماء: إنها تقطع عروق شجرة الشرك من القلب لمن عقلها. لأن أسباب الشرك هذه الأربعة: استقلالاً في المِلْك، مشاركة، معاونة، شفاعة.

(51/16)

بطلت، إذًا بطلت العبادة، كل مشرك تعلق بالمعبودات لواحد من هذه الأمور الأربعة، فإذا انتفت حينئذٍ انتفت عبادتها.
قال ابن القيم رحمه الله تعالى في كلامه على هذه الآية: قد قطع الله الأسباب التي يتعلق بها المشركون جميعًا قطعًا يعلم من تأمله وعرفه أن من اتخذ من دون الله وليًّا فمثله {كمثل العنكبوت اتخذت بيتًا وإن أوهن البيوت لبيت العنكبوت}، فالمشرك إنما يتخذ معبوده لِمَا يحصل به من النفع، والنفع لا يكون إلا ممن يكون فيه خصلةٌ من هذه الأربع، وجوه النفع من المعبودات لا بد من وجود خصلةٍ واحدةٍ من هذه الأمور الأربعة، إما مالك لِمَا يريده عابده منه، هذا الأول، فإن لم يكن مالكًا كان شريكًا للمالك، فإن لم يكن شريكًا له كان معينًا له وظهيرًا وزيرًا، يعني مقربًا إليه، فإن لم يكن معينًا ولا ظهيرًا كان شفيعًا عنده، فنفى سبحانه المراتب الأربع نفيًا مرتبًا منتقضًا من الأعلى إلى ما دونه، فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي: الشفاعة بإذنه. وقال: فهو الذي يأذن للشافع وإن لم يأذن له لم يتقدم في الشفاعة بين يديه. يعني لا يشفع ابتداءً حتى النبي - صلى الله عليه وسلم -؟ حتى النبي - صلى الله عليه وسلم -، لا يشفع ابتداءً من عند نفسه، لا بد من الإذن. فقوله: {إِلَّا لِمَنْ أَذِنَ}؟ هذا يشمل النبي - صلى الله عليه وسلم - فمن دونه، فلا يشفع النبي - صلى الله عليه وسلم -، ولا يشفع الأنبياء، ولا الملائكة، ولا الصالحون إلا إذا أذن لهم الرحمن، ولذلك قال: وإن لم يأذن له لم يتقدم في الشفاعة بين يديه كما يكون في حق المخلوقين، فإن المشفوع عنده يحتاج إلى الشافع ومعاونته له، فيقبل شفاعته وإن لم يأذن له فيها، وهذا الحاصل، وأما من كل ما سواه فقير إليه بذاته، جل وعلا وهو الغني بذاته عن كل ما سواه فكيف يشفع عنده أحد بدون إذنه، فكفى بهذه الآية نورًا وبرهانًا ونجاةً وتجريدًا للتوحيد، وقطعًا لأصول الشرك ومواده لمن عقلها، ليس لكل أحد، إنما من عقل عن الله عز وجل وفهم مراده، حينئذٍ هو الذي يستفيد وينتفع بهذه الآيات.
وهذه الآية نزلت في دعوة الملائكة كما مر معنا {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} [سبأ: 23]، قلنا: هذه في الملائكة على الصحيح وهذه تابعة لها قبلها سورة سبأ، ودخول غيرهم فيها من باب أولى، كما روى ابن أبي حاتم عن السُّدِّيّ في قوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: 22]. يقول: من عون من الملائكة. إذ الحديث عن ماذا؟ عن الملائكة، وهذا لا يختص أن يكون من أشرك بالملائكة ومن عادهم فلا؟ لا، وإنما نقول: إذا تحقق الوصف في الملائكة وهم عباد الرحمن وهم المكرمون عند الله وهم المقربون فغيرهم من باب أولى وأحرى، إذ القياس هنا قياس أَوْلَوِيّ وهو عموم معنوي واضح بَيِّن. قال هنا السُّدِّيّ: يقول من عون من الملائكة. وكما يدل عليه قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}. كما تقدم معنا فيما سبق.
مناسبة الآيتين للباب: أن فيهما الرد على المشركين الذين يتقربون إلى الأولياء يطلبون منهم الشفاعة ويدعونهم بجلب النفع ودفع الضر.

(51/17)

ويستفاد من الآيتين كذلك:
أولاً: الرد على المشركين الذين يدعون مع الله آلهةً من الملائكة وغيرهم يزعمون أنهم يملكون لهم نفعًا أو يدفعون لهم عنهم ضُرًّا.
ثانيًا: مشروعية محاجة المشركين لإبطال الشرك ومناظرتهم في ذلك.
ثالثًا: قطع الأسباب التي يتعلق بها المشركون وهي الأمور الأربعة كما سبق بيانه، فنفى الله تعالى هذه الأسباب الأربعة في آلهة المشركين فبطلت عبادتها.
رابعًا: إثبات الشفاعة التي تكون بإذن الله تعالى.
خامسًا: أن المشركين لا تنفعهم الشفاعة. ليسوا أهلاً لها، ليسوا متأهلين، لأن الله تعالى لا يأذن فيها لمشرك، لا يأذن لمشرك البتة («من قال لا إله إلا الله خالصًا من قلبه»)، إذًا لا بد من هذا القيد.
ثم أورد المصنف رحمه الله تعالى كلام شيخ الإسلام ابن تيمية مبينًا حاصل الباب فقال: (قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونًا لله، ولم يبقَ إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28]). قوله: (قال أبو العباس). هو من؟ شيخ الإسلام ابن تيمية رحمه الله تعالى وبعضهم يتحاشى هذا اللفظ شيخ الإسلام لأنه ليس له معنى ليس له أصل يحتاج إلى تقرير وإلى دليل، إنما جاءت هذه الألفاظ لَمَّا دخل العجم وعندهم هذه الأشياء نور الدين وركن الدين وشيخ الإسلام ونحو ذلك ومحيي الدين، فدخلت على المسلمين وإلا الأصل أنها ليست من صفات العرب، يعني ليس ممن يطلقه المسلمون العرب، ولذلك لا يُعرف عن الصحابة أنهم، لذلك قال أبو بكر قال عمر، هكذا يأتي في الأحاديث، أليس كذلك؟ عن ابن عمر، رأيت أبا هريرة قال معاذ، ليس عندهم هذا التبجيل، وإنما هذا التبجيل دخيل على المسلمين لا يُعرف، فلذلك بعضهم يتحاشى هذا اللفظ. يقول: قال أبو العباس. ولذلك لو لاحظتم الشيخ ابن باز رحمه الله تعالى قَلَّ أن يقول شيخ الإسلام ابن تيمية هذا بتتبع له، قَلَّ أن يقول شيخ الإسلام، وإنما يقول: قال أبو العباس. كما قال هنا المصنف.

(51/18)

(قال أبو العباس) وهو شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الإمام المشهور تُوفِّيَ سنة ثمان وعشرين وسبعمائة - لا أقول: أنه لا يجوز، انتبه، إنما أقول يعني ترك هذه الألفاظ ليست من، استعمال هذه الألفاظ ليست من الشرع، ولا أقول: لا يجوز، انتبه. قال: (نفى الله عما سواه كل ما يتعلق به المشركون). أي نفى الله في الآية المذكورة حديثه عن الآية السابقة ({قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ}) الآيتين، قال: (نفى الله). في الآية المذكورة (عما سواه) تعالى (كل ما يتعلق به المشركون) من الاعتقاد في غير الله من الْمُلْكِ والشَّرِكَة والْمُعَاوَنَة والشَّفَاعَة فهذه الأمور الأربعة هي التي يتعلق بها المشركون، (فنفى أن يكون لغيره)، يعني لمن؟ لغير الله تعالى (ملكٌ)، وذلك في قوله: ({لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ}). ومن لا يملك هذا المقدار فليس بأهل أن يُدْعَى من دون الله، (أو قسط منه) أي من الْمُلْكِ، والقسط هو النصيب من الشيء وذلك في قوله: ({وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}). أي ما لمن تدعون من الملائكة وغيرهم ({فِيهِمَا}) أي في السماوات والأرض ({مِنْ شِرْكٍ}) ومن ليس بمالك ولا شريك للمالك، فكيف يُدْعَى من دون الله؟ (أو) قال: (أو يكون عونًا لله) وذلك في قوله: ({وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}). أي ما لله من تدعونهم من معين. قال: (ولم يبقَ إلا الشفاعة). إذا لم يكن مالكًا ولا شريكًا ولا ظهيرًا فيكون شفيعًا، فنفى سبحانه الشفاعة عنده إلا بإذنه، فهو الذي يأذن للشافع ابتداءً، وهنا المراد، هو الذي يشفع هو الذي يأذن للشافع ابتداءً فيشفع، فبنفي هذه الأمور بطلت دعوة غير الله تعالى، إذ ليس عند غيره من النفع والضر ما يوجب قصده بشيء من العبادة كما قال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آَلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا} [الفرقان: 3].

(51/19)

قال شيخ الإسلام: (فبين أنها لا تنفع إلا لمن أذن له الرب). وهو سبحانه لا يأذن لأهل التوحيد، (كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى})، أي لمن رضي الله عنه من أهل الإيمان به وحده. قال ابن عباس: إلا لمن قال لا إله إلا الله، إلا لمن أذن له الرحمن، ({وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى})، أي من قال لا إله إلا الله، يعني لفظًا ومعنى، ولم يأتِ بناقض من نواقضها، (فهذه الشفاعة) قال شيخ الإسلام: (فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن). والشفاعة المنفية كما سبق هي التي تُطلب من غير الله فيما لا يقدر عليه إلا الله، كقولهم مثلاً كقول بعضهم: اشفع لي، أو الشفاعة أو نحو ذلك، ومر معنا أن الشفاعة نوع من الدعاء، والدعاء عبادة، وصرف العبادة لغير الله شرك، إذًا صرف الشفاعة لغير الله بدون إذن هذا شرك أكبر. قال: هذه منتفية دنيا وأخرى كما أخبر الله به في كتابه، ولو طلبها منه على سبيل الشفاعة إلى الله فهو فعل المشركين. يعني يقول: اشفع لي عند الله. إذًا لو سأله مباشرةً أن يدخله الجنة هذا لا إشكال أنه شرك أكبر، ولو ادَّعَى بأنه إنما يستشفع به عند الله، نقول: هذا كذلك هو فعل المشركين. لأنه يقول: اشفع لي عند الله. نقول: هذا يعتبر شركًا أكبر. قال هنا: ولو طلبها منه على سبيل الشفاعة إلى الله فهو فعل المشركين الذي كفرهم الله به، فإنهم يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. قال تعالى مكذبًا لدعواهم ومكفرًا لهم، {إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، هذا تكفير له، (وأخبر النبي) كما قال شيخ الإسلام، (وأخبر النبي - صلى الله عليه وسلم - أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً)، إذًا ليس له حق أن يبدأ بالشفاعة أولاً، وإنما يسجد ويحمد ربه جل وعلا بمحامد يُفتح عليه فيها وبعد ذلك يقال له: اشفع تشفع. إذًا لا بد أولاً من الإذن. قوله: ... (وأخبر). أي وكما (وأخبر النبي - صلى الله عليه وسلم - أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً) وهذا قطعة من حديث الشفاعة المخرج في الصحيحين وغيرهما من حديث أنس وغيره في أهل الموقف، وهو إخبار منه - صلى الله عليه وسلم - حديث طويل بتحقيق الشفاعة وأنه لا يشفع إلا من بعد إذن الله له في الشفاعة وفي المشفوع فيه، وفيه في الحديث «حتى استأذن على ربي فإذا رأيته وقعت له». أو قال: «خررت ساجدًا لربي فيدعني ما شاء أن يدعني، ثم يقال: ارفع محمد، قل يسمع، واشفع تُشَفَّع، وسل تعطه». أليس كذلك؟ كما ذكره هنا: (ثم يقال له: ارفع رأسك) يعني من السجود (وقل يُسمع) مَنِ السامع؟ الله عز وجل، (قل يسمع) هذا مجزومٌ لماذا؟ لجواب الأمر لجواب الطلب (وسل تُعط) أي سل ما بدا لك (تُعط، واشفع تُشفع). هذا فيه نصٌ في الشفاعة، الحديث. وحينئذٍ يشفع النبي - صلى الله عليه وسلم - في الخلائق أن يقضى بينهم، فإذا كان الرسول - صلى الله عليه وسلم - وهو أعظم الناس جاهًا عند الله لا يشفع إلا بعد إذن الله تعالى فكيف بهذه الأصنام؟ هذه حجةٌ قاطع لدابر المشركين، هل يمكن أن تشفع لأصحابها؟ الجواب: لا.

(51/20)

قال: وقال أبو هريرة - هكذا عندكم - وقال أبو هريرة رضي الله تعالى له يعني للنبي - صلى الله عليه وسلم -: من أسعد الناس بشفاعتك يا رسول الله؟ قال: «من قال لا إله إلا الله خالصًا من قلبه». هذا الحديث رواه البخاري والنسائي عن أبي هريرة رضي الله تعالى عنه قال: قلت: يا رسول الله من أسعد الناس بشفاعتك. يعني من أكثر الناس سعادةً، من أسعد الناس؟ من أكثر الناس سعادةً بشفاعتك يوم القيامة؟ يقول: يوم القيامة. إذًا لا تطلب منه في الدنيا أو لا؟ لا تطلب منه في الدنيا أن يقال: اللهم شَفِّعْ فِيَّ نبيك، وأما الذهاب إلى قبره وسؤاله الشفاعة هذا شركٌ أكبر ليس بتوحيدٍ. فقال النبي - صلى الله عليه وسلم - له: «لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحدٌ أول منك لما رأيت من حرصك على الحديث». وفيه تسمية قوله: حديثًا، حينئذٍ يقال فيه ماذا؟ أنه وارد عن النبي - صلى الله عليه وسلم - تسميته حديثًا، وأما قول بعض أهل المصطلح: الحديث ضد القديم. يريدون به ماذا؟ ضد القديم الذي هو القرآن. هذا فاشل. قال: «أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصًا من قِبَلِ نفسه». وفي رواية «خالصًا مخلصًا من قلبه». وفي رواية «أو نفسه». ورواه أحمد من طريقٍ آخر وصححه ابن حبان وفيه: «وشفاعتي لمن شهد أن لا إله إلا الله مخلصًا يصدق قلبه لسانه ولسانه قلبه». قال شيخ الإسلام في موضعٍ آخر، فجعل أسعد الناس بشفاعته أكملهم إخلاصًا. وقال في الحديث الصحيح: «من سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة» ولم يقل: كان أسعد الناس بشفاعتي، فعُلِمَ أن ما يحصُل للعبد بالتوحيد والإخلاص لا يحصل بغيره من الأعمال، فرقٌ بين العملين. قال: فعلم أن ما يحصل للعبد بالتوحيد والإخلاص. يعني من شفاعة الرسول - صلى الله عليه وسلم - وغيرها لا يحصل بغيره من الأعمال وإن كان صالحًا كسؤال الوسيلة للرسول - صلى الله عليه وسلم -، فكيف بما لم يأمر به من الأعمال، بل نهى عنه فذلك لا يُنال به خيرٌ لا في الدنيا ولا في الآخرة، مثل غلو النصارى في المسيح فإنه يضرهم ولا ينفعهم، ونظير هذا في الصحيح عنه - صلى الله عليه وسلم - أنه قال: «لكل نبيٍ دعوةٌ مجابة وإني اختبأت دعوتي شفاعةً لأمتي يوم القيامة فهي نائلة إن شاء الله من مات لا يشرك بالله شيئًا». وكذلك في أحاديث الشفاعة كلها إنما يشفع في أهل التوحيد، فبحسب توحيد العبد لربه وإخلاصه دينه لله تعالى يستحق كرامة الله بالشفاعة وغيرها. انتهى كلامه رحمه الله تعالى.

(51/21)

وقال ابن القيم: تأمل هذا الحديث - حديث أبي هريرة - كيف جعل أعظم الأسباب التي تُنال بها تنال بها شفاعته تجريد التوحيد. يعني قال: «خالصًا من قلبه» عكس ما عند المشركين أن الشفاعة تُنال باتخاذهم شفعاء وعبادتهم وموالاتهم من دون الله، فقلب النبي - صلى الله عليه وسلم - ما في زعمهم الكاذب وأخبر أن سبب الشفاعة تجريد التوحيد، حينئذٍ يأذن الله للشافع أن يشفع، ومن جهل المشرك اعتقاده أن من اتخذه وليًّا أو شفيعًا أنه يشفع له وينفعه عند الله كما يكون خواص الملوك والولاة تنفع من والاهم ولم يعلموا أن الله لا يشفع عنده أحدٌ إلا بإذنه، ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله كما قال تعالى في الفصل الأول يعني في الإذن ({مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}) وقال في الفصل الثاني وهو رضا القول والعمل {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28]. وبَقِيَ فصلٌ ثالث وهو أنه لا يرضى من القول والعمل إلا توحيده وإتباع الرسول - صلى الله عليه وسلم -. فكل عملٍ لا يوافق الشرع فهو مردودٌ على صاحبه، ويدل على ذلك التخصيص لقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفاء}، حينئذٍ كل عبادةٍ لم تكن من جهة الشرع فهي باطلة ولو كان الإخلاص فيها، وكل عبادةٍ ولو كانت من الشرع لا إخلاص فيها فهي باطلةٌ لا بد من اجتماع الأمرين، عبادةٌ من جهة الشرع يعني ثبوتها وهو الإتباع، وثانيًا لا بد من الإخلاص فلا يرضى الله تعالى عن العبد إلا بهذين الأمرين. قال: فهذه ثلاثة فصولٍ تقطع شجرة الشرك من قلب من وعاه وعقلها. انتهى مختصرًا.
وقال الحافظ ابن حجر رحمه الله تعالى كلامًا يحتاج إلى إثباتٍ لكن نذكره لأنه مناسبٌ. قال الحافظ هنا: المراد بهذه الشفاعة المسئول عنها هنا. يعني في حديث أبي هريرة لأنه أطلق الشفاعة من أسعد الناس بشفاعتك مطلقًا حينئذٍ يحمل على .. هذا الأصل فيه، لكن ابن حجر له وجهة نظر يقول: المراد بهذه الشفاعة المسئول عنها هنا بعض أنواع الشفاعة. إذًا فيه تخصيص ويحتاج إلى مخصص إلى دليل: من أسعد الناس بشفاعتك عام أو لا؟ عامٌ. إذًا يحتاج إلى تخصيص. قال هنا: المسئول عنها يعني الشفاعة، بعض أنواع الشفاعة هي التي يقول - صلى الله عليه وسلم -: «أمتي أمتي» فيقال له: أخرج من النار من في قلبه وزن كذا من الإيمان، فأسعد الناس بهذه الشفاعة من يكون إيمانه أكمل ممن دونه، وأما الشفاعة العظمى في الإراحة من كرب الموقف فأسعد الناس بها من يسبق إلى الجنة، وهم الذين يدخلونها بغير حسابٍ، ثم الذين يلونهم وهو من يدخلها بغير عذابٍ بعد أن يحاسب ويستحق العذاب، ثم من يصيبه لفحٌ من النار ولا يسقط، وهذا كما ذكرت لكم يحتاج إلى دليل وإنما ذكرته لأن الشراح يذكرونه.
وشفاعته - صلى الله عليه وسلم - في القيامة ستةُ أنواع نذكرها على جهة الاختصار:

(51/22)

الأول: الشفاعة الكبرى التي يتأخر عنها أولوا العزم عليهم الصلاة والسلام حتى تنتهي إليه فيقول: «أنا لها أنا لها»، وذلك حين يرغب الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يُريحهم من مقامهم في الموقف، وحديثها طويل ومعروفٌ في الصحيحين، وهذه شفاعةٌ يختص بها يعني لا يَشْرَكَهُ أحدٌ فيها من الخلق، وهي المقام المحمود الذي وعده الله تعالى.
الثاني: شفاعته لأهل الجنة في دخولها. وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه. قال تعالى: {حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا} ... [الزمر: 73]. فالواو تدل على شيءٍ محذوف، أليس كذلك؟ يعني وحصل ما حصل من الشفاعة {فُتِحَتْ أَبْوَابُهَا} ولذلك قال في شأن النار ماذا؟ {حَتَّى إِذَا جَاؤُوهَا فُتِحَتْ أَبْوَابُهَا} [الزمر: 71]. إذًا الواو دلت على محذوف مثل: {أَوَلَوْ كَانَ} [البقرة: 170]. ما سبق حينئذٍ نقول: ما هو المحذوف؟ حصل ما حصل من الشفاعة، إذًا ثم أمورٌ محذوفة دلت عليها ماذا؟ السنة أن ثَمَّ شفاعة بعد الصراط إلى آخره.
الثالث: شفاعته - صلى الله عليه وسلم - لقومه للعصاة من أمته قد استوجبوا النار، فيشفع لهم أن لا يدخلوها، وهذا النوع قد يستدل له لقوله عليه الصلاة والسلام: «ما من مسلمٍ يموت فيقوم على جنازته أربعون رجلاً لا يُشركون بالله شيئًا إلا شفعهم الله فيه». هكذا أورده الشيخ ابن عثيمين وهو دليلٌ حسن، فإن هذه الشفاعة قبل أن يدخل النار فيشفعه الله في ذلك.
الرابع: شفاعته - صلى الله عليه وسلم - في العصاة من أهل التوحيد الذين دخلوا النار بذنوبهم أن يُخرجوا منها، والأحاديث بها متواترة عن النبي - صلى الله عليه وسلم -، وقد أجمع عليها الصحابة وأهل سنة قاطبة، وبَدَّعُوا من أنكرها وصاحوا به من كل جانب ونادوا عليه بالضلال كالمعتزلة والخوارج، ولا يلتفت إليهم وإنما هي محل إجماع إذًا ثابتة بالنص والإجماع.
الخامس: شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورِفْعَةِ درجاتهم، وهذه مما لم يُنازع فيها أحد، وهذه تؤخذ من دعاء المؤمنين بعضهم لبعض كما قال - صلى الله عليه وسلم - في أبي سلمة: «اللهم اغفر لأبي سلمة وارفع درجته في المهديين». إذًا فيه ماذا؟ فيه سؤال له برفعة الدرجات، وهذا نوع شفاعة، والشفاعة قلنا: ماذا؟ قلنا: هي نوع من الدعاء، «وأفسح له في قبره، ونوِّر له فيه، واخلفه في عقبه». والدعاء كما مر معنا شفاعة.

(51/23)

السادس: شفاعته - صلى الله عليه وسلم - في بعض الكفار من أهل النار حتى يُخَفِّف عنه العذاب أو يُخَفَّف عنه العذاب، وهذه خاصة بأبي طالب وحده فقط، ليس في خروجه من النار وإنما في التخفيف من النار {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] لا نبحث في هذه المسائل. وهذه مستثناة من قوله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48]. أو لا؟ مستثناة. إذًا هذا دليل مُخَصِّص، لقوله تعالى: {يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا} [طه: 109]. إذًا المشرك والكافر لا نصيب له من الشفاعة، إلا ما جاء النص بأبي طالب فقط على جهة الخصوص. قالوا: ذلك لما كان لأبي طالب من نصرة للنبي - صلى الله عليه وسلم - ودفاع عنه، وهو لم يُخرج من النار لكن خفف عنه حتى صار في ضَحْضَاح من نار وعليه نعلان منها يغلي منهما دماغه، والخاصة بالنبي - صلى الله عليه وسلم - من هذه الأنواع الشفاعة العظمى الأولى، وشفاعته في أهل الجنة أن يدخلوها، وشفاعته في عمه هذه الثلاث فقط، وما عداه فهي مشترك بينه وبين المؤمنين، وما عداه فهي لهي وللمؤمنين فهي عامة وليست بخاصة.

(51/24)

وحديث أبي هريرة الذي ذكره شيخ الإسلام هنا هذا واضح الدلالة، لكن قوله: (من أسعد الناس بشفاعتك). يعني ماذا؟ من أكثر الناس سعادةً، وقوله: («من قال لا إله إلا الله»). فالمشرك حينئذٍ ليس له حظ ولا نصيب، لماذا؟ لأنهم لا يقولون: لا إله إلا الله، ولو قالوا: لا إله إلا الله فأتوا بناقض، لأن لا إله إلا الله لا تُسَلَّم لصاحبها إلا إذا قالها لفظًا ومعنًى وعمل بمقتضاها، ومن لازم العمل بمقتضاها أن لا يرتكب ناقضًا لها، حينئذٍ لا اعتراض، لأن اليهود قد يقولون: لا إله إلا الله. نقول: لا، لا إله إلا الله ليس هكذا قولاً، من قال لا إله إلا الله دخل الجنة انتهى الأمر لا، لا إله إلا الله بمعناها الذي دلت عليها النصوص، نجمع النصوص كلها لا نقف مع نص، هذا مذهب المرجئة، لا إله إلا الله دخل الجنة نقول: لا، ليس مُعلقًا الحكم على لفظ لا إله إلا الله فحسب، إنما ننظر للجميع مجموع النصوص نجد أن لا إله إلا الله لها لفظ ولها معنى ولها قيود ثقيلة ولها نواقض، أليس كذلك؟ كما أن الصلاة لها نواقض، والطهارة لها نواقض، والصيام له مفسدات، والحج له مفسدات، التوحيد لماذا يخرج عن هذه السَّنَن؟ كما أن الطهارة لها نواقض كذلك التوحيد والإسلام والإيمان له نواقض كله سيان واحد، حينئذٍ نقول: لا بد من السلامة من ذلك، إذًا من قال لا إله إلا الله المشرك ليس له حظ من الشفاعة لأنهم لا يقولون لا إله إلا الله، قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} [الصافات: 35]. وقال تعالى حكايةً عنهم: {أَجَعَلَ الْآَلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5]. فإن قالها وأتى بناقض لا تنفعه، («خالصًا من قلبه») خرج مَنْ؟ المنافق لأنه يقولها ولكنها ليست خالصة من قلبه، فإنه لا حظ له في الشفاعة لأنه كافر، أليس كذلك؟ المنافق كافر أو لا؟ كافر، وإِنْ أظهر الإسلام؟ وإِنْ أظهر الإسلام، إذًا كُلّ من أظهر الإسلام نقول: لا يُسَلَّمُ له، لكن لا نبحث في ذلك، لا يُسَلَّمُ له عند الباري جل وعلا إن أخفى وأبطن نقيض الإسلام لا ينفعه، كونه يضحك على الناس يُظْهِر الإسلام لا ينفعه لأن الله تعالى مُطلع عما في القلوب، والعكس كما ذكرنا بالأمس بالعكس، مَنْ أظهر الكفر عاملناه به وإن لم يكن كذلك في باطنه.
قال هنا: («خالصًا من قلبه») خَرَج بذلك من قالها نفاقًا، فإنه لا حظ له في الشفاعة، فإن المنافق يقول: لا إله إلا الله. ويقول: أشهد أن محمدًا رسول الله. بل ويصلي، بل وجاهد مع النبي - صلى الله عليه وسلم -، انظر الشر هنا والخزي جاهد مع النبي - صلى الله عليه وسلم - وخرج مقاتلاً وهو منافق، ما نفعه ذلك، لا رؤية النبي - صلى الله عليه وسلم -، ولا القتال مع النبي - صلى الله عليه وسلم -، بل ولا الصلاة خلف النبي - صلى الله عليه وسلم -، بل ولا كون النبي - صلى الله عليه وسلم - صلَّى عليه كما هو الشأن في بعضهم، هذا كله لا ينفعه.
قال هنا: {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1]. فأكذبهم وشهد الله على كذبهم في هذه الشهادة.

(51/25)

(«خالصًا»)، أي سالمًا من كل شوب فلا يشوبها رياء ولا سمعة، بل هي شهادة يقين لا بد من ذلك، («من قلبه») لأن المدار على القلب، القلب أصل ولا شك في ذلك، ومن قال كلمة الإخلاص خالصًا من قلبه فلا بد أن يطلب هذا المعبود بسلوك الطريق الموصلة إليه، فيمتثل لأمر الله ويجتنب نهيه، لماذا؟ لأنه إذا وقر الإيمان في القلب لا يمكن أن لا يوجد على الظاهر، أليس كذلك؟ بعضهم يحتج بكلام لشيخ الإسلام ابن تيمية رحمه الله تعالى: الإيمان أصل في القلب فرع في الظاهر. يظن أن هذا الفرع كفرع الشجرة إذا أزيل لا يُؤثر في الأصل، لا، وإنما نقول: الفرع بعضه يؤثر في الأصل، فيزيله من القلب، وبعضهم لا يؤثر كما أن ما في القلب بعضه زواله يؤثر في أصل الإيمان، كل المعتقد على درجة واحدة؟ الجواب: لا، منه ما لا يدخل في الإسلام إلا باعتقاده، فإذا انتفى خرج، ومنه ما ليس كذلك، إذًا كذلك الشأن في الفرع، فلا يُتَّكأ على هذه الكلمة بأن الفرع هنا المراد به كفرع الشجرة إذا أزيل كله حينئذٍ يبقى الأصل على حاله، لا، ليس هذا نص من النبي - صلى الله عليه وسلم - الإيمان أصل في القلب وفرع حتى نعامله بهذه المعاملة، هذا كلام شيخ الإسلام كلام بشر، يعني يُعرض على الكتاب والسنة، لو كان مراده كالفرع نقول: هذا ليس بصحيح، لأن النصوص دلت على ماذا؟ على أن العمل الظاهر ركن في مسمى الإيمان، لا يصح الإيمان إلا مع العمل الظاهر، وأما أن يقال بأن الإيمان عمل في الباطن ثم أعمال الظاهرة هذه شرط في كمال الإيمان هذا ليس مذهب أهل السنة البتة، وإنما مذهب المرجئة.
قال هنا: («من قلبه»). إذًا المدار على القلب ولا بد أن يؤثر في الظاهر، فحينئذٍ يكون سالكًا الطريق الموصل إلى الباري جل وعلا.
ثم قال شيخ الإسلام: (فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله). فأبطل النبي - صلى الله عليه وسلم - زعمهم الكاذب، وأخبر أن أعظم الأسباب التي تنال بها شفاعته تجريد التوحيد لله وحده، وأما من أشرك بالله فقد قال الله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}. {فَمَا تَنْفَعُهُمْ} نفي للنفع، إذًا الشفاعة قد تَشفع غيرها أو لا، وهم المخلصون متى؟ إذا أذن الباري جل وعلا.

(51/26)

ثم قال شيخ الإسلام: (وحقيقته) يعني أراد أن يفسر ماذا؟ حقيقة الشفاعة، (وحقيقته) أي حقيقة أمر الشفاعة (أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذِن له أن يشفع ليكرمه وينال المقام المحمود) هذا فائدة الشفاعة، وإلا الأصل أن الباري هو الذي أراد أن يغفر لزيد من الناس، فالله أراد أن يغفر للمشفوع له، ولكن بواسطة هذه الشفاعة، والحكمة من هذه الشفاعة قال: (ليكرمه وينال المقام المحمود). أي الذي يحمده فيه الخلائق كلهم، بل وخالقهم وهو الشفاعة المقام هنا، ومن المقام المحمود أن الله تعالى يقبل شفاعته بعد أن يتراجع عنها الأنبياء أولوا العزم من الرسل، ومن يشفع من المؤمنين يوم القيامة فله مقام يُحمد عليه على قدر شفاعته، ثم لو شاء الله تعالى لغفر له بلا شفاعة، أو لا؟ لغفر لهم بلا شفاعة، ولكنه أراد بيان فضل هذا الشافع وإكرامه أمام الناس، ومن المعلوم أن من قَبِل الله شفاعته فهو عنده بمنزلة عالية، وهو كذلك فيكون في هذا إكرام للشافع من وجهين:
أولاً: إكرام الشافع بقبول شفاعته.
والثاني: ظهور جاهه وماذا؟ ظهور جاهه وشرفه عند الله تعالى، فهذا هو حقيقة الشافعة، لا كما يظن المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداءً عند الله تعالى فيمن شاء فيدخله الجنة وينجيه من النار، ولهذا يسألونها من الأموات غيرهم إذا زاروهم.
ثم قال رحمه الله تعالى: (فالشفاعة التي نفاها القرآن ما كان فيها شَرْك). وهي الشفاعة المنفية، أي هي الشفاعة التي فيها شركٌ بالله من دعاء غير الله وعبادته ليشفع له عند الله، فإن الله تعالى نفى هذه الشفاعة كما سبق في الآيات.
ثم قال: (ولهذا أثبت الشفاعة بإذنه في مواضع). كقوله: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255]. والآيتين بعدها في الباب الذي ذكره المصنف هنا فلما أثبتها في مواضع ونفاها في مواضع علمنا أنها قسمان، وهو دليل التقسيم لما أَثبتها في مواضع ونفاها في مواضع علمنا قطعًا أنها شفاعتان، شافعةٌ مثبتة، وشفاعةٌ منفية، ودليلها الاستقراء القطعي والتتبع هنا.
قال رحمه الله تعالى: (وقد بيَّن النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص). هؤلاء هم أهل الشفاعة سبق شرحه وبيانه في حديث أبي هريرة رضي الله تعالى عنه (انتهى كلامه.) رحمه الله تعالى يعني شيخ الإسلام ابن تيمية رحمه الله تعالى. مقصود المؤلف من ذكره كلام شيخ الإسلام في هذا الباب أن فيه شرحًا وتفسيرًا وإيضاحًا لما في هذا الباب من الآيات ففيه:
أولاً: صفة الشفاعة المنفية، وصفة الشفاعة المثبتة.
ثانيًا: ذكر الشفاعة الكبرى وهي المقام المحمود، وماذا يفعل النبي - صلى الله عليه وسلم -.
[ثالثًا] يعني لا، ماذا يفعل النبي - صلى الله عليه وسلم - حتى يُؤذن له في الشفاعة.
ثالثًا: أن أسعد الناس بالشفاعة هم أهل التوحيد والإخلاص. وبهذا انتهى الباب.
قال المصنف:
(فيه مسائل: الأولى: تفسير الآيات). خمسة، وتفسيرها كما سبق.

(51/27)

(الثانية: صفة الشفاعة المنفية). وهي ما كان فيها شركٌ، هذه التي تطلب من غير الله تعالى فيما لا يقدر عليه إلا الله، فكل شفاعة فيه شركٌ فهي منفية، كيف نقول: كل شفاعة فيها شرك، لأن المشرك ما عبد هذه الآلهة إلا بحجة الشفاعة، إذًا هي فيها شرك.
(الثالثة: صفة الشفاعة المثبتة). وهي شفاعة أهل التوحيد بشرطها الإذن والرضا عن الشافع والمشفوع يعني قبول العمل والقول.
(الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود). وهي شفاعة أهل الموقف أن يُقضى بينهم. وقوله: (المقام المحمود). قال بعضٌ منه وليس الشفاعة هي المقام المحمود، وإن كان المشهور عند المفسرين أن المقام المحمود هو الشفاعة، وفُسِّر المقام المحمود بالشفاعة، قال ابن جرير قال: أكثر أهل التأويل ذلك المقام الذي يقومه - صلى الله عليه وسلم - الشفاعة للناس ليريحهم ربهم مما هم فيه من شدة ذلك اليوم. فحصر المقام المحمود في الشفاعة. وقال ابن عباس: المقام المحمود مقام الشفاعة. أُثِرَ عنه ذلك، وكذا قال مجاهد، وقال قتادة: هو أول من تنشق عنه الأرض، وأول شافعٍ، وكان أهل العلم يرون أنه المقام المحمود.
(الخامسة: صفة ما يفعله - صلى الله عليه وسلم -، وأنه لا يبدأ بالشفاعة أولاً، بل يسجد، فإذا أذن الله له شفع). كما في حديث أبي هريرة الطويل وهو ظاهر، وفيه تعظيم الرب جل وعلا وكمال أدب النبي - صلى الله عليه وسلم - مع ربه.
(السادسة: من أسعد الناس بها؟). من قال: لا إله إلا الله خالصًا من قلبه، يعني أهل التوحيد والإخلاص، من جرد التوحيد والإخلاص لله عز وجل.
(السابعة: أنها لا تكون لمن أشرك بالله). لقوله: («من قال لا إله إلا الله»). أليس كذلك؟ فالمشركون خرجوا بهذا القيد، كذلك قوله: {فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48]. خالصًا من قوله أخرج المشرك وماذا؟ والمنافق لأن المشرك قد يقولها ولكنها لا تنفعه، لماذا؟ لانتفاء الإخلاص.
(الثامنة: بيان حقيقتها). على ما ذكره رحمه الله تعالى. والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

[الثلاثاء إن شاء الله تعالى، باب {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}].
أسئلة:
س: هذا يقول: قلنا: من أظهر الكفر نعامله بظاهره ولو لم يكن كذلك في باطنه هل يمكن أن يُشْرَكَ أو يُكفرَ ظاهر مع سلامة باطنه من الشرك والكفر؟

(51/28)

ج: نحن نقول: ماذا؟ لسنا مسئولين عن الباطن، الباطن معناه القلب، هل لنا اطلاع بالقلب؟ لا، ليس لنا إطلاع بالقلب، ولذلك قلنا: من أظهر الإيمان ماذا نحكم عليه؟ بالإيمان بالإسلام، أظهر الإسلام نحكم عليه، مع ماذا؟ مع أنه يحتمل ماذا؟ أنه يكون منافقًا، وقد وُجِدَ في عهد النبي - صلى الله عليه وسلم -، هل عاملهم النبي - صلى الله عليه وسلم - منهم من يعلمهم ومنهم من لا يعلمهم، هل عاملهم ممن يعلمهم بمقتضى باطنه أم اكتفى بالظاهر؟ إذًا عَلَّق الحكم بالظاهر، من أظهر الكفر حينئذٍ نقول: هذا كَفَر، أما باطنه ليس لنا بحث فيه، لأن الذي يطلع عليه هو الباري جل وعلا، حينئذٍ نقول: لَمَّا عَلَّق الباري في عدة مواضع من القرآن ومن السنة وفيما ذكره أهل العلم في حكم باب الردة، أو في باب الردة عَلَّقُوا الأشياء بأمور ظاهرة منضبطة، ولذلك نقول: العلة هي أمر منضبط، كيف الأمر المنضبط؟ يعني لا يتخلل لا يوجد ولا يحتمل، وكذلك يكون ظاهرًا لا خفيًّا، حينئذٍ نقول: إذا قال كلمة الكفر سب الله تعالى ما حكمه؟ نقول: تعال نكشف عن قلبك؟ هل أنت مؤيد أو أنك مهين أو مستهين أو تسخر بالله عز وجل، لأنه يحتمل أن قلبك لا يكون كذلك؟ لا، منذ أن يتكلم بسب الباري وسب النبي - صلى الله عليه وسلم - أو الاستهزاء بالشريعة أو كون الشريعة لا تصلح في هذا الزمن أو .. أو .. إلى آخره من الكفريات التي تُسمع صباح مساء ثم نأتي نقول: لا نكفر لأنه يحتمل أنه في باطنه لا يقصد ذلك؟ نقول: لا، متى ما سمعنا وفعل وقال الكفر قلنا: هذا كافر. ثم يحتمل أن باطنه ليس كذلك نقول: ليس من شأني هذا، إذا ظهر بعد ذلك أنه صحح أو رجع .. إلى آخره، هذا أمر آخر، لكن أصل المسألة معلقة بالظاهر، {وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ} [التوبة: 74]، إذًا عَلَّقَ الحكم بماذا؟ بالكفر، بالكلمة، فإذا كان كذلك فالقول يكون كفرًا، والعمل الظاهر يكون كفرًا ولا نشترط الاعتقاد، وقلنا: مرارًا اشتراط الاعتقاد في الكفر بالقول مذهب الجهمية، واشتراط الاعتقاد في العمل الظاهر هذا مذهب الجهمية وليس مذهب أهل السنة والجماعة، وقد نص على ذلك ابن تيمية رحمه الله تعالى [في أول كتاب أو] في كتاب لا أدري أول أو في أثنائه كتاب ((الإيمان الكبير)) الذي يُعتبر أصلاً في هذا الباب عند كثير ممن يتكلم في مسألة الإيمان، إذًا الكفر يقابل الإيمان هكذا، فإذا أظهر كفرًا كَفَّرْنَاه، ولا نقول: هذا يحتمل وهذا .. إلى آخره، لماذا؟ لأننا نقول: النبي - صلى الله عليه وسلم - يقول: «من بدل دينه فاقتلوه».

(51/29)

فاقتلوا من بدل دينه، بدل دينه بماذا؟ بالقول بالاعتقاد بالفعل، كلها واردة أو لا؟ ولذلك ينص أهل العلم في باب الردة على أشياء يُحكم على فاعلها بالكفر، على أقوال يُحكم على قائلها بالكفر، على معتقدات يحكم على قائلها بماذا؟ بالكفر فإذا وُجِدَ واحد من هذه الأمور، ولذلك إذا في مسألة تارك الصلاة من اعتقد عدم وجوب الصلاة ليس العمل من اعتقد عدم وجوب الصلاة ولو صلى يكفر؟ لماذا؟ كفرته ولو صلى لأن العبرة هنا بالاعتقاد، وُجِدَ الكفر الاعتقادي الذي هو ماذا؟ اعتقاد عدم وجوب الصلاة، طيب فعله للصلاة الذي أظهره لأن من شرط صحة الصلاة الإسلام، أو لا؟ من شرط صحة الإسلام الصلاة وهو غير مسلم، حينئذٍ نقول: كَفَّرناه واعتقدنا أنه كافر مع كونه أوجد ماذا؟ العمل الظاهر وهو كون الصلاة قد أداها لكنه اعتقد ماذا؟ عدم وجوبها، حينئذٍ نقول: الخلاصة أن اشتراط الباطن ليس بصحيح لأنه هو باطن وإنما النظر يكون إلى ماذا؟ إلى ظاهره، كما نحكم [على المسلم] على الكافر إذا أسلم ودخل في الإسلام بأنه مسلم اعتبارًا بظاهره كذلك الشأن في الكافر، وهذا يُريح، هذا يريح لماذا؟ لأنها لا تأتي المسائل التي يطرحها الناس، هل قصد الكفر؟ هل يشترط الرضا .. إلى آخره، نقول: هذا كله من الأمور التي دخلت على المسلمين، يعني من نظر في كتب الجهمية أو المعتزلة أو الأشاعرة يجده ويبحثون في هذه المسائل لأن الكفر عندهم كفر اعتقادي فحسب، فكلّ قول عَلَّق عليه الشرع قالوا: هذا دليل الكفر وليس هو كفر، كيف دليل الكفر؟ بمعنى أن الكفر محصور في الاعتقاد فحسب، وما عداه إذا جاء النص بتعليق الحكم وهو الكفر على القول قالوا: كيف الكفر لا يكون قولاً وإنما هو يدل على ماذا؟ على الكفر الذي محله الاعتقاد، كفر الاعتقاد كذلك إذا جاء النص بماذا؟ بكون الفعل الظاهر كفرًا، قالوا: هذا لا ليس بكفرٍ، وإنما هو دليل الكفر، لما قال: هذا دليل الكفر. فعنده تجهم هنا، وإنما يقول: هو بعينه كفر. ولو لم يعتقد، فمتى ما تلفظ بالكفر كفر، ومتى ما فعل الكفر أو الشرك حينئذٍ نقول: كفر وأشرك، والله أعلم.
وصلَّى الله وسلم على نبينا محمد.

(51/30)


درس-52 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب قول الله تعالى (إنك لا تهدي من أحببت).
* بيان القاعدة الأصولية (الخطاب للنبي خطاب لسائر الأمة.
* تنقسم الهداية إلى قسمين.
* هل يجوز لمسلم أن يحب المشرك.
* ما يستفاد من الآية.
* قوله: وفي الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة).
* شرح ألفاظ الحديث.
* قوله: فيه مسائل.
* إعمال الدليلين أولى من إهمال أحدهما.
* مناسبة الآية للباب وما يستفاد منها.
* مناسبة الحديث للباب.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
قال المصنف شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ... ((كتاب التوحيد)): (باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [سورة القصص: 56]). هذا الباب الثامن عشر (باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} الآية)، وتمامها {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}.
مناسبة الباب لكتاب التوحيد أنه نوع من الباب الذي قبله، والباب السابق يتعلق بماذا؟ باب الشفاعة، وقلنا: المراد بها الشفاعة الشركية إذ لا يتحقق التوحيد إلا بالبراءة منها. وفيها الرد على من؟ على عباد القبور والمشركين.

(52/1)

هذا الباب نوع من الباب الذي قبله، لأن الهداية هداية التوفيق طلبها مما يختص بالباري جل وعلا، حينئذٍ هو كشأن المغفرة والرضا ودخول الجنة والنجاة من النار، هذا لا يكون طلبه إلا من الله تعالى، فلا يُطلب من ... النبي - صلى الله عليه وسلم - ولا من غيره، حينئذٍ يكون هذا الباب جزءٌ أو جزءًا من الباب السابق، أنه نوع من الباب الذي قبله فيه الرد على عُبَّاد القبور الذين يعتقدون في الأنبياء والصالحين أنهم ينفعون أو يضرون، ويسألونهم قضاء الحاجات وتفريج القربات وهداية القلوب وغير ذلك من أنواع المطالب الدنيوية والأخروية. فإذا عرف الإنسان معنى هذه الآية الآتية، ومن نزلت فيه، تبين له بطلان قولهم وفساد شركهم لأن رسول الله - صلى الله عليه وسلم - أفضل الخلق وأقربهم من الله تعالى، وأعظمهم جاهًا عنده ومع ذلك حرص واجتهد غاية الاجتهاد عليه الصلاة والسلام على هداية عمه أبي طالب في حياته وعند موته، فلم يتيسر ذلك ولم يقدر عليه وهذا يدل على ماذا؟ على أنه لا يملك شيئًا لعمه لا في الدنيا ولا في الآخرة، كما مرّ معنا في قوله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128]. ثم استغفر له بعد موته فلم يُغفر له أيضًا لا في حياته ولا بعد موته حتى نهاه الله عن ذلك، ففي هذا أعظم بيانٍ وأوضح برهانٍ على أنه - صلى الله عليه وسلم - لا يملك نفعًا ولا ضرًّا، ولا عطاءً ولا منعًا، وأن الأمر كله بيد الله تعالى، وإذا كان الأمر كذلك بطلت عبادته - صلى الله عليه وسلم -، فكل من توجه للنبي - صلى الله عليه وسلم - بالاستغاثة أو بالشفاعة الشركية، حينئذٍ نقول: هذه العبادة باطلة، لماذا؟ لأن التوجه إلى النبي - صلى الله عليه وسلم - توجه إلى من لا يملك لنفسه نفعًا ولا ضرًّا فضلاً عن غيره، ومرّ معنا مرارًا أن من تتعلق به القلوب هو من بيده النفع والضُّرُّ، وذلك خاص بالباري جل وعلا، إذًا بطلت عبادة النبي - صلى الله عليه وسلم -، وهل يُعْبَدُ النبي؟ نقول: نعم، كثيرٌ من الناس تعلقوا بالنبي - صلى الله عليه وسلم - فصاروا يسألونه الجنة وعدم دخول النار، ويستشفعون به، ويستغيثون به في الحياة الدنيا. نقول: هذا كله يعتبر من الشرك الأكبر، فبطلت عبادته والتعلق به عليه الصلاة والسلام لجلب النفع ودفع الضر، وإذا بطلت عبادته فالتعلق به لذلك وهو أشرف الخلق عليه الصلاة والسلام فعبادة غيره أولى بالبطلان، لأنه أفضل الخلق بالإجماع، فأفضل الخلق بالإجماع هو النبي - صلى الله عليه وسلم -، فإذا كان لا يحل لمسلم أو لإنسان أن يتعلق بالنبي - صلى الله عليه وسلم - على جهةٍ قضاء الحاجات وتفريج الكربات مما لا يقدر عليه إلا الله عز وجل فغيره مَن دونه من باب أولى وأحرى، فإذا كان التعلق بالنبي - صلى الله عليه وسلم - يُعتبر من الشرك الأكبر فما بالك بالتعلق بالبدوي والسيد وعلي بن حسين وعلي بن أبي طالب وغيرهم ممن صاروا آلهةً يُعبدون من الله تعالى.

(52/2)

قال ابن السعدي: وهذا الباب أيضًا نظير الباب الذي قبله، وذلك أنه إذا كان - صلى الله عليه وسلم - هو أفضل الخلق على الإطلاق، وأعظمهم عند الله جاهًا، وأقربهم إليه وسيلةً لا يقدر على هداية من أحب هداية التوفيق هذا كائن في الآية الآتي ذكرها، وإنما الهداية بيد الله عز وجل فهو سبحانه الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق وهو الذي ينفع وهو الذي يضر جل وعلا.
ذكر المصنف هذه الآية وجعلها ترجمةً لأنها تدل دلالة واضحة على المقصود فلا حاجة حينئذٍ إلى ذكر ترجمة مخالفةٍ للآية، فإذا جُعِلَ الدليل عين المدلول حينئذٍ كان غاية في البيان، وذكر كذلك سبب النزول، يعني شرحًا لهذه الآية.
قوله: ({إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}). الخطاب للنبي - صلى الله عليه وسلم -، وإذا كان خطابًا للنبي - صلى الله عليه وسلم - فهو خطاب لغيره.
وما به قد خوطب النبي ... تعميمه في المذهب السني

هكذا الأحكام الشرعية ما خُوطِبَت به الأمة على جهة العموم فالنبي - صلى الله عليه وسلم - داخل فيها، أليس كذلك؟ {وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ}، {كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة: 183]، {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} ... [آل عمران: 97] .. إلى آخره، هذه كلها تشمل الأمة والنبي - صلى الله عليه وسلم -، لو خُوطِب النبي - صلى الله عليه وسلم - بخطاب خاص {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ} حينئذٍ نقول: الخطاب له خطاب لأمته، ولا يُحمل على الخصوصية إلا إذا دَلَّ دليل على ذلك، لقوله: {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} ... [الأحزاب: 50]. حينئذٍ نقول: هذا تخصيص. تخصيص لمن؟ للنبي - صلى الله عليه وسلم - بالحكم المذكور ومن عداه لا يقتدي به، ولا يتأسى به فيكون مخصِّصًا لقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21]. هذا مطلق عام، حينئذٍ فيه شمول، لكن يُقيد بماذا؟ بما لم يكن من خصائصه عليه الصلاة والسلام، وأجمعوا على أنه لا يقال هذا من خصائص النبي - صلى الله عليه وسلم - إلا بدليل واضح بَيِّن، وأما مجرد الدعوى عند التعارض فلا يقال هذا خاص بالنبي - صلى الله عليه وسلم - كما هو الشأن في أقوال بعض الأصوليين أن القول إذا خالف الفعل فالقول لأمته والفعل له، هكذا يجعله الشوكاني كثيرًا في ((نيل الأوطار)) وهو غلط، لماذا؟ لأنه هو حكا في غير موضع بأنه لا يُدَّعَى بأن هذا من خصائص النبي - صلى الله عليه وسلم - إلا إذا دل دليل على ذلك، كالآية التي سبقت {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} حينئذٍ إذا كان الأمر كذلك فنقول: هذا خاص بالنبي - صلى الله عليه وسلم -، وإلا فالأصل الاستواء، يعني: أمته كهو عليه الصلاة والسلام.
وما به قد خوطب النبي ... تعميمه في المذهب السني

(52/3)

يعني المذهب المختار أن ما خوطب به النبي - صلى الله عليه وسلم - فهو خطاب لأمته ({إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}) إذًا إنكم لا تهدون من أحببتم، يعني هداية توفيق، ومر معنا قوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} [التحريم: 1]. هذا خطاب واضح أنه خاص من حيث اللفظ، لكن المراد به ماذا؟ ليس خاص بالنبي - صلى الله عليه وسلم - من حيث الحكم الشرعي، ولذلك قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2]. إذًا عمم، فدل ذلك على ماذا؟ على أنه ليس خاصًا بالنبي - صلى الله عليه وسلم -، وأوضح من ذلك قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} [الطلاق: 1]. {يَا أَيُّهَا النَّبِيُّ} خطاب واحد أو لا؟ نبي واحد، حينئذٍ قال: {إِذَا طَلَّقْتُمُ النِّسَاءَ}. إذًا المراد بالخطاب هنا تخصيص النبي - صلى الله عليه وسلم - بالنداء لحكمةٍ ما، وأما الحكم الشرعي المتعلق على هذا الخطاب وهذا النداء فهو عام له ولسائر لأمته، أُبَيِّنُ هذا لأنه يقع غلط في شأن ما يتعلق بالتعارض في الأحاديث النبوية في المسائل الفقهية وفي غيرها أنه إذا جاء قولٌ وفعل عند بعض الأصوليين الشوكاني سار على ذلك وهو غلط واضح بَيِّن، أن القول للأمة والفعل هذا خاص به، «إذا أتيتم الغائط». هذا خاص قوله للأمة، أما فعله النبي - صلى الله عليه وسلم - كما في حديث ابن عمر هذا خاص به، نقول: هذا ليس بصواب. بل قوله كفعله وفعله كقوله، بمعنى أنه لا فرق بين السنة القولية والسنة الفعلية من حيث ماذا؟ من حيث التشريع، فكل منهما يُؤخذ منه حكم شرعي، كما أن الأحكام الشرعية تثبت بالسنة القولية كذلك تثبت بالسنة الفعلية، فهذا دليل شرعي وهذا دليل شرعي، يَرِدُ السؤال الكبير هنا إذا لم يَرِدْ تعارض وجاء فعل النبي - صلى الله عليه وسلم - هل تثبت به الأحكام؟

(52/4)

نعم تثبت قطعًا باتفاق، تثبت به الأحكام إلا في المسائل الجبلية هذه فيها خلاف، فإذا كان الأمر كذلك ففعله تثبت به الأحكام عند التعارض وعند عدم التعارض، والتفرقة بينهما عند عدم التعارض تثبت به الأحكام، وإذا تعارض صار من خصائصه هذا تفريقٌ بدون دليلٍ شرعي، فالدليل الدال على أنه عند عدم التعارض يُعتبر حجةً شرعية في إثبات الأحكام الشرعية باقٍ كما هو، وهو عامٌ فيما إذا كان هذا الفعل قد عورض بقولٍ أو هو عارض قولاً حينئذٍ تثبت به الأحكام ولا فرق، الشأن كذلك يقع الغلط كذلك في مسائل التقرير، تثبت السنة بتقرير النبي - صلى الله عليه وسلم -، أليس كذلك؟ الإقرار هذا حجةٌ شرعية، متى؟ مطلقًا أو عند عدم التعارض؟ نقول: الدليل الذي دل على حجيته عند عدم التعارض باقٍ عند التعارض، فحينئذٍ يبقى على حاله، كذلك مفهوم المخالفة، مفهوم المخالفة نقول الأصل فيه: أنه يحتج به، أليس كذلك؟ إلا بعض المسائل كاللقب ونحوه ففيه نوع نزاعٍ، حينئذٍ مفهوم المخالفة دليلٌ شرعي تثبت به الأحكام الشرعية، ما دل من دليلٍ على أنه تثبت به الأحكام الشرعية مطلق عام يشمل ما إذا عُرِضَ وما لم يُعَارَضْ حينئذٍ إذا عُورِضَ أو عارض هو مفهومًا أو منطوقًا نقول: تعارض عندنا دليلان. فلا نقل هذا مفهومٌ وهو ضعيف، وهذا منطوقٌ والمنطوق مقدم على المفهوم. هذا يسير عليه بعض الأصوليين وبعض الفقهاء، لكن هذا مسلكٌ ضعيف لماذا؟ لأن إعمال الدليلين أولى من إهمال أحدهما هذه قاعدة، إعمال الدليلين نحن ادَّعَيْنَا ماذا؟ ادعينا أن الإقرار حجةٌ شرعية تثبت بالأحكام الشرعية، وادَّعَيْنَا أن المفهوم حجةٌ شرعية دليلٌ شرعي، حينئذٍ نقول: هو دليلٌ، وإذا كان دليلاً فحينئذٍ نقول: سواءٌ عوُرِضَ بغيره أو لا كما نقول: حديث الآحاد حجةٌ شرعية أو لا؟ عُورض بالمتواتر أو لا؟ عُورض بالمتواتر أو لا. إذًا كون الدليل المعارض أقوى لا يُسقط حجية الأضعاف، يعني من حيث الثبوت فكما نقول: السنة قد يحصل تعارض بينها وبين القرآن، لا نقول: هذا قرآنٌ فمقدمٌ على السنة، أليس كذلك؟ لا نجعله من الترجيحات، كذلك إذا تعارض آحاد ومتواتر لا نقل: هذا متواتر تعارض مع آحاد فهو مقدم، فالأقوى لا اعتبار له هنا، وإنما متى نتجهه إلى الأقوى إذا لم يمكن الجمع بين الأدلة وحينئذٍ ليس عندنا إلا ماذا؟ إلا أن نقول: هذا متواتر وهذا آحاد فهو مقدم، هذا متى؟ عند تعذر الجمع بين الدليلين فيكون من المرجحات، ولا يكون من ما يُسْقَط به الدليل ابتداءً، وهذا يعتبر غلط إذا النظر في الأدلة على هذا الوجه وهذا استطرادٌ في محله والله أعلم.

(52/5)

إذًا ({إِنَّكَ}) هذا خطابٌ للنبي - صلى الله عليه وسلم - لأن هذه يغلط فيه كثير من الفقهاء مسألة التعارض بين الأدلة، فما ثبت دليل الشرع أنه يحتج به يبقى عند التعارض وعند عدم التعارض، ولذلك تجدون كثيرًا ما يورد بعض الطلاب حديث أبي سعيد «إن الماء الطهور لا ينجسه شيء» مفهوم حديث ابن عمر، هذا منطوق وهذا مفهوم والمنطوق مقدم، من أين هذه؟ من أين جاءت؟ ما ثبت بالمفهوم يبقى سواءٌ عُورِض أو لا، فنقول: المفهوم خاص والمنطوق عام، ماذا نصنع بين تعارض عام وخاص؟ يقدم الخاص على المنطوق، لماذا؟ لأنك لو قدمت حديث أبي سعيد مطلقًا أهملت حديث ابن عمر وهذا غلط، فإعمال دليلين أولى من إهمال أحدهما، وقل كذلك في سائر المسائل.
إذًا ({إِنَّكَ}) الخطاب للنبي - صلى الله عليه وسلم - وهو عامٌ له ولأمته، وكان عليه الصلاة والسلام يحب هداية عمه أبي طالب، أو من هو أعمّ يعني ليس خاصًا بما ذكر، لأنه من المقرر وإن كانت هذه الآية لها سبب نزول إلا أن العبرة بماذا؟ العبرة [بعموم السبب] (1) بعموم اللفظ لا بخصوص السبب. ونحن قررنا الآن قاعدة أن الخطاب هنا ليس لمحمدٍ - صلى الله عليه وسلم - فحسب، وإنما هو له ولسائر أمته، فأنت يا محمد مع من الجاه العظيم عند الله لا تستطيع هداية من أحببت هديته، قيدنا، رددنا المحذوف {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} أحببت ماذا؟ هذا يتعدَّى إلى مفعول، أين المفعول؟ محذوف، نقدره بهدايته {وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ} فدل ذلك على أن المراد هنا به المفعول به هدايتهم، وهو معلوم من السياق وإذا كان كذلك جاز حذفه
حذف ما يعلم جائزٌ
وحذف فضلةٍ أجز إن لم يضر
__________
(1) سبق.

(52/6)

حينئذٍ نقول: هذا لا يضر لأنه معلوم من السياق. إذًا {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} هدايته. طيب قال: لا تستطيع هداية من أحببت هديته ومع حرصك على هدايته فلم تتمكن، لن تتمكن لأن الأمر كله بيد الله تعالى كما سبق بقوله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128] هنا شيءٌ نكرةٌ في سياق النفي فتعم أي شيء، أدنى ما يطلق ويصدق عليه أنه شيء فهو منفي عن النبي - صلى الله عليه وسلم -، لا يملك لنفسه فضلاً عن غيره أدنى نفعٍ وأدنى ضُرٍّ، {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}، وقال تعالى: {وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ} [هود: 123] إليه لا إلى غيره {يُرْجَعُ الأَمْرُ كُلُّهُ} الأمر هنا المراد به الحال والشأن، وأل فيه للاستغراق فتعم كل أمرٍ، إليه يرجع كل أمرٍ قال: {إِلَيْهِ يُرْجَعُ الأَمْرُ} كل أمر {كُلُّهُ} أكده، إذًا عندنا مؤكدان: أل الاستغراق الداخلة على الأمر حينئذٍ عم كل أمرٍ، ثم قال: {كُلُّهُ} من باب التوكيد، فعندنا مؤكدان، وأل في {الأَمْرُ} للاستغراق فهو تأكيد على العموم، ثم أكده بـ كل، وذلك توكيدان. وهذه الآية نزلت في أبي طالب كما ثبت في الصحيحين وغيرهما. قال الزجاج: أجمع المفسرين على أنها نزلت في أبي طالب، لكن العبرة بعموم اللفظ لا بخصوص السبب، وقد تقرر في الأصول - هكذا قال الشوكاني في ((فتح القدير)) -: فقد تقرر في الأصول أن الاعتبار بعموم اللفظ لا بخصوص السبب، فيدخل في ذلك أبو طالبٍ دخولاً أوليًّا
واجزم بإدخال ذوات السبب ... وارو عن الإمام ظنًا تصبِ

وأجزم بإدخال ذوات السبب يعني ما الفائدة إذا كان اللفظ عام ثم لا بد أن نعرف السبب؟ نقول: لأن اللفظ العام يرد عليه التخصيص أو لا؟ ما المراد بالتخصيص؟ يعني إخراج بعض أفراد اللفظ العام، أليس هذا معنى التخصيص؟ بمعنى أن اللفظ عام يجوز أن يأتي مخصص فيخرج من الناس عن مدلول هذا اللفظ، لكن هذا يجوز في غير محل السبب، يعني: كل من عداه - من باب التَّنَزُّل - نقول: ليس بوارد هنا، من باب التّنزل كل من عدا أبي طالب جائز عقلاً أن يرد نص فيخرجه، لكن أبو طالب لا يمكن أن يأتي، ولذلك قال: اجزم. وهذا هو الصحيح في هذه المسألة
واجزم بإدخال ذوات السبب
يعني الصورة التي ورد السبب عليها اجزم واقطع بدخولها في ماذا؟ في اللفظ العام، يترتب على ذلك أنه لا يمكن إخراجها من النص، لا يمكن أن يأتي يقول: هذا ماذا؟ هذا دليل يدل على أن هذه الصورة غير واردة، لماذا؟ لأنه دل الدليل على كذا. نقول: دليلك هذا باطل فاسد، لماذا؟ لأنك لو أخرجه إذًا الآية خطاب لمن صار عبثًا! يخاطب من؟ إذا نزل الحكم الشرعي لبيان هذه الواقعة فحينئذٍ إخراجها عن النص مدلول النص نقول: صار اللفظ عبثًا، لم يكن ثَمَّ خطاب لأحدٍ، وهذا باطل
واجزم بإدخال ذوات السبب ... وارو عن الإمام ظنًا تصبِ

يعني الإمام مالك له رواية أخرى أن دخول صورة السبب ذات السبب أنها ظنية، وإذا كان ظنية يجوز إخراجها، لكن القول الأول هو المعتمد.

(52/7)

إذًا الاعتبار بعموم اللفظ لا بخصوص السبب فيدخل في ذلك أبو طالبٍ دخولاً أوليًّا ولا يجوز إخراجه البتة. فيكون قوله: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} هديته من الناس، صحيح؟ من الناس يعني: عام، وهذا عموم أخذناه من ماذا؟ من كون الحكم الشرعي هنا من حيث المعنى مُعَلَّلاً أو لا؟ لأنه قال: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ}. فالهداية التي هي مدلول اسم الباري جل وعلا الهادي خاصة بالباري جل وعلا، حينئذٍ هذا المعني مطرد أو لا؟ مطرد، زيد من الناس لا تستطيع أن تهدي من أحببت، عمرو من الناس لا يستطيع .. ، وهلم جرا، فالحكم عام، لماذا؟ لأن هذا المعنى خاصٌ بالباري جل وعلا كما أنه لا يملك الرَّزْق إلا الله كذلك لا يملك الهداية إلا الله، فحينئذٍ يكون عامًا.
ثم من القاعدة التي ذكرناها القاعدة الأصولية وهو أن الخطاب للنبي - صلى الله عليه وسلم - خطاب لسائر أمته فلا يشكل عليك قوله في أول الآية {إِنَّكَ} قلنا: الكاف كاف خطاب للنبي - صلى الله عليه وسلم - لكن من حيث المعنى ومن حيث القواعد العامة والأصول المطردة عند الأصوليين أن اللفظ هنا لا اعتبار له من حيث، ماذا؟ من حيث الإفراد، والخطاب للمفرد {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} أي من الناس كما قدره الشوكاني رحمه الله تعالى وهو جيد، فيكون المفعول به محذوف تقديره هدايته، وفي الآية نفي للهداة عن النبي - صلى الله عليه وسلم - {إِنَّكَ لَا تَهْدِي} لا نافيةٌ، والنفي عدم ليس بوجود، أليس كذلك؟ {لَا تَهْدِي} تهدي فعل مضارع مرفوع بضمة مقدرة صحيح؟ فعل مضارع مرفوع ورفعه ضمة مقدرة على آخره لأنه معتل الآخر، طيب قلنا: الفعل المضارع في سياق النفي يُعتبر من صيغ العموم، وهو أنه منسبك من مصدر وزمنٍ، أليس كذلك؟ {تَهْدِي} مصدر وزمنٍ، كأنه قال: لا هداية. والمصدر معلوم أنه نكرةٌ وهو حدث، المصدر نكرةٌ، والنكرةٌ في سياق النفي تعم، إذًا أدنى ما يكون من هداية التوفيق لا تهدي فهي منفيةٌ. إذًا فيه عموم، هذه الهداية أو هذه الآية فيها نفيٌ للهداية عن النبي - صلى الله عليه وسلم - وإثباتها لله تعالى، نفى وأثبت، أليس كذلك؟ {إِنَّكَ لَا تَهْدِي}، {وَلَكِنَّ اللَّهَ يَهْدِي} إذًا هل المنفي هو عين المثبت؟ نعم، هو المراد بالهداية هنا هداية التوفيق، فالمنفي هو عينه الذي أُثبت للباري جل وعلا - انتبه - فالذي نفاه عن النبي - صلى الله عليه وسلم - أثبته لنفسه جل وعلا على جهة الخصوصية. إذًا في الآية نفيٌ للهداية عن النبي - صلى الله عليه وسلم - وإثباتها لله تعالى، بقوله: {وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ}، ومن أسماء الله تعالى الهادي اسم فاعل من الهداية، ومعناه كما قال أهل العلم: هو الذي بَصَّرَ عباده وعرَّفَهُم طريق معرفته، وهدى كل مخلوقٍ إلى ما لا بد منه.
وتنقسم الهداية إلى قسمين:

(52/8)

القسم الأول: هدايةٌ خاصةٌ بالله تعالى. خاصةٌ بالله يعني: لا يَشْرَكُهُ فيه أحد من الناس من المخلوقين البتة. لا هادي غيره، ولا تُطلب إلا منه جل وعلا، كما أن الجنة لا تُطلب إلا من الله، أليس كذلك؟ فكذلك الهداية لا تُطلب من غير الله، وكما أن الجنة لو طلبت من غير الله كان شركًا أكبر، لو طلبت الهداية هداية التوفيق من غير الله تعالى لكن شركًا أكبر. وهذا الذي جعل المصنف يُورد هذا الباب هنا يعني: من المسائل هذه المسألة. إذًا هداية خاصةٌ بالله تعالى لا هادي غيره ولا تطلب إلا منه، وهذه الهداية التي عنون لها أهل العلم بهداية التوفيق والقبول والإلهام، يعني يصير مهتديًا بالفعل.
يُعرض عليه الإسلام هذه هداية، وهي النوع الثاني فيقبل بقلبه ويُسلم، كونه يقبل ويهتدي ويسلم، يعني يدخل في الإسلام هذه خاصةٌ بالله عز وجل، وهي نوع هداية أو لا؟ نوع من نوعي الهداية، كونه يقبل فيمتثل ويقبل فيدخل في الإسلام ويقبل فيدخل في الإيمان، ويقبل العلم بالطاعة فيعمل حينئذٍ نقول: هذه الهداية خاصة بالله تعالى. يعني لا محل أو لا تأثير لأحد على قلوب الخلق، لأن هذه محلها القلب، والذي يتصرف في القلب مَنْ؟ الله عز وجل، فإذا كان كذلك فالقبول للحق ليس إليك.
وهذه الفائدة لها فائدة لمن يدعو إلى الله تعالى، ليس لك وعليك إلا ماذا؟ إلا البيان، بيِّن هذا حلال وهذا حرام، هذا طريق الحق وهذا طريق الباطل، يقبلون لا يقبلون، يستسلمون ينقادون لا ينقادون، ليس لك من الأمر شيء، ليس إليك، والذي يريد أن يلزم الناس إلا أن يقبلوا هذا تدخل في شيء لا يعنيه، واضح هذا؟ إذًا هذه هداية التوفيق والقبول والإلهام، والمراد بها أن يقبل الحق وينقاد إليه، وهي المستلزمة للاهتداء، يعني القبول، هذه مستلزمه للاهتداء، وهي المذكورة في هذه الآية التي معنا ({إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}) وهذه منفية عن النبي - صلى الله عليه وسلم -، لأن متعلق هذه الهداية القلب، والقلب ليس لأحد من البشر البتة، القلب ظاهرًا وباطنًا وما يتعلق به من القبول والامتثال للحق والبعد عن الباطل كل ذلك بيد الله تعالى لأن الذي يشرح الصدر هو الله عز وجل، هذه من خصائصه جل وعلا، إذًا هي المعنية في هذا النوع.

(52/9)

الثاني النوع الثاني: الهداية العامة. يعني ليست خاصة بالله عز وجل، تكون من جهة الباري جل وعلا وتكون من جهة أوليائه من الرسل والأنبياء والصالحين والعلماء وطلاب العلم، وكل مسلم يدعو إلى الله تعالى هذه عامة، ليست خاصة، وهي هداية الدلالة والإرشاد، أن تدل يعني تبيّن بلسانك، تبيّن ماذا؟ تبيّن طريق الحق من طريق الباطل سواء على جهة العموم أو على جهة الخصوص، ولو كان في طاعة معينة، نقول: هذا حق هذه سنة، هذا واجب هذا حرام، هذا مكروه، هذا هداية، هداية ماذا؟ هداية دلالة وإرشاد، يعني ترشد غيرك، أما يقبل أو لا يقبل؟ هذا ليس إليك، إنما عليك فقط البلاغ باللسان، وهي هداية الدلالة والإرشاد، ونقول: هذه لو تأملها طالب العلم لاستراح كثيرًا، استراح كثيرًا فيما يتعلق بالموجودات، يعني بعض الناس قد يبالغ في إنكار المنكر أو انحراف بعض الناس أو انحراف بعض الاتجاهات أو غيرها ليس عليك إلا ماذا؟ ما الواجب عليك؟ النصح والإنكار على الطريقة الشرعية على ما توجبه الشريعة كما قال شيخ الإسلام وأما ما عدا ذلك فليس إليك. ({إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}).

(52/10)

وهذه الهداية الدلالة والإرشاد والبيان هي المذكورة في قوله تعالى: ... {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى: 52]، أليس كذلك؟ انظر قال: ({إِنَّكَ لَا تَهْدِي}). في هذه الآية، وفي آية أخرى قال: ... {وَإِنَّكَ لَتَهْدِي}. قسم {لَتَهْدِي} لام في جواب القسم {لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} هل بينهما تعارض؟ الجواب: لا، لماذا؟ لأن الهداية نوعان: توفيق، ودلالة وإرشاد، ({إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}) النوع الأول خاص بالله تعالى، {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، يعني تدل الناس وترشد إلى صراط مستقيم، فالنبي - صلى الله عليه وسلم - هو الْمُبَيِّن عن الله تعالى، والدال على دينه وشرعه وكذلك الأنبياء وأتباعهم، وهذه الهداية لا تستلزم الاهتداء، عرفت الاهتداء المراد به؟ قبول الحق، يعني الامتثال والدخول في الإسلام والانقياد بالطاعة أو ترك المنكر ونحو ذلك، هذا يسمى اهتداءً، السابقة مستلزمة، وهذه الثانية غير مستلزمة، بمعنى أن الأولى هي انشراح الصدر بَيَّن له المبيِّن سواء كان في القرآن أو السنة فقَبِلَ، المبيِّن عام الباري جل وعلا وغيره، والقبول خاص بفعل الله تعالى، إذًا لا يَحْصُل القبول إلا إذا حصل البيان، طيب الثانية هذه دلالة الإرشاد يُبَيَّنُ له ويوعظ وقد يُكَرَّرَ عليه لكنه ما يقبل، إذًا هل البيان دلالة الهداية باللسان ودلالة الإرشاد هل استلزمت الاهتداء؟ ما استلزمت، قد يسمع عشرين سنة أمرًا يتعلق بمنكر معه ولا يقبل، لماذا ما قبل؟ ما أراد الله تعالى ما شرح قلبه ما شرح صدره، لكن حصلت الهداية التي هي بمعنى الإرشاد والبيان، وكذلك الأنبياء وأتباعهم وهذه الهداية لا تستلزم الاهتداء، ولهذا ينتفي معها الهدى، يعني تحصل هداية الدلالة ولا يحصل الهدى كما في قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فصلت: 17]. واضح؟ ... {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} يعني دلالة إرشاد، بيَّنا لهم أرسلنا إليهم رسول {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} الذي هو الاهتداء، إذًا قد تحصل ولا يحصل ماذا؟ الاهتداء، وهذا واضح بين، كم تبين للشخص بأن هذا الشيء محرم أو كذا وهو لا يقبل. قال هنا: ولهذا ينتفي معها الهدى كما في قوله: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}. أي بينا لثمود وأرشدناهم فلم يهتدوا.
والهداية المنفية عن النبي - صلى الله عليه وسلم - وغيره هي هداية التوفيق والقبول، وأما المثبتة له كغيره من الأنبياء والمرسلين وأتباعهم فهي هداية الدلالة والإرشاد.

(52/11)

قال ابن كثير رحمه الله تعالى في تفسير هذه الآية: يقول تعالى لرسوله - صلى الله عليه وسلم - {إِنَّكَ} يا محمد {لَا تَهْدِي مَنْ أَحْبَبْتَ}، أي ليس إليك ذلك، إنما عليك البلاغ، والله يهدي من يشاء وله الحكمة البالغة، والحجة الدامغة كما قال تعالى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [البقرة: 272]. مثلها فيها إثبات ونفي {لَيْسَ عَلَيْكَ هُدَاهُمْ} هداية توفيق لأنه هو المنفي، لا تنفى الهداية عن أحد لا عن النبي - صلى الله عليه وسلم - ولا عن غيره من الرسل ولا عن العلماء وأي مسلم لا يُنفى إلا هداية التوفيق، والذي أثبته هنا هداية الدلالة {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} فنفى وأثبت، وقال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف: 103]. مع كونه ماذا؟ دعاهم إلى الهدى، دعاهم وبين قطعًا، أليس كذلك؟ {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: 3]، {مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ}، {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [المائدة: 67] حينئذٍ النبي - صلى الله عليه وسلم - بَلَّغ؟ نعم بلغ، على أتم بيان؟ على أتم بيان، هل ترك أحدًا؟ الجواب: لا، ومع ذلك قال الله تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}. {وَلَوْ حَرَصْتَ} حرصت على ماذا؟ على هدايتهم كونهم يقبلون ما جئت به، لكنهم لا يؤمنون، وهذه الآية أخص من هذا كله، يعني الآية التي معنا فإنه قال: ({إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}). يعني ما سبق إذا قيل بأن المحبة المراد بها المحبة الطبيعية ما سبق {لَيْسَ عَلَيْكَ هُدَاهُمْ} مطلقًا من أحببت ومن لم تحب، لأن من تدعوه قد تدعو من تحب صاحب صديق لك أخ أب .. إلى آخره، وقد تدعو إنسانًا بعيدًا، بل قد تدعو من تبغضه، أليس كذلك؟ قد تكون خطيبًا فتخطب ليس كل الناس على مستوى واحد عندك قد تبغض بعضهم، حينئذٍ دعوته أو لا؟ دعوته.
إذًا {لَيْسَ عَلَيْكَ هُدَاهُمْ} هذا عام، أليس كذلك؟ {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ} على هدايتهم {بِمُؤْمِنِينَ} حينئذٍ نقول: هذا عام، لكن الآية التي معنا أخص لأنها متعلقة بماذا؟ بمن أحب، ({إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}) هذا بناء على أن المراد بالمحبة الطبيعية، وسيأتي. وهذه الآية أخص من هذا كله فإنه قال: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}. أي: أعلم بمن يستحق الهداية ممن يستحق الغواية هو أعلم كذلك، إلى آخر كلامه.

(52/12)

وقوله: ({مَنْ أَحْبَبْتَ}). يعني الذي أحببته، أليس كذلك؟ فمن هنا اسم موصول فيعم، اسم موصول ({إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ})، أي الذي أحببته، ظاهره أن النبي - صلى الله عليه وسلم - يحب أبا طالب، بعض النص لو وقفنا معه نقول: النبي - صلى الله عليه وسلم - يحب أبا طالب، وأبو طالب هذا مشرك، هل يجوز لمسلم أن يحب المشرك؟ هنا يرد إشكال، إذًا ظاهره أن النبي - صلى الله عليه وسلم - يحب أبا طالب وهو مشرك، فكيف الأمر وكيف النظر؟ نقول: الجواب قال ابن كثير في تفسير هذه الآية: وقد ثبت في الصحيحين أنها نزلت في أبي طالب، وهذا قلنا: ماذا؟ بإجماع المفسرين كما حكاه الزجاج وغيره. وقد كان يعني أبو طالب يحوطه، يحوط النبي - صلى الله عليه وسلم - وينصره ويقوم في حقه ويُحبه حبًّا طَبَعِيًّا لا حبًّا شرعيًّا، يعني: النبي - صلى الله عليه وسلم - يحب أبا طالب محبةً طبعية لا محبةً شرعية، يعني المحبة الشرعية تكون من أجل العمل، لأجل قوله وعمله، يعني: لأجل الدين وما دان به، وأما المحبة الطَبَعِيّة فهذه كمحبة الابن لأبيه أو الزوج لزوجته ونحو ذلك، هذه محبة طبعية، ولذلك لا تنافي المحبة الشرعية، قال: فالمحبة محبة طبعية كمحبة الابن أباه ولو كان كافرًا؟ ولو كان كافرًا، حينئذٍ قد يُسلم الابن وأبوه يكون يهوديًّا أو نصرانيًّا فيحبه أمر طبعي، لكن لا ينبني على هذه المحبة ماذا؟ تنازل عن شرع، ولا ينبني على هذه المحبة أن يكون ثَمَّ ولاءٌ على ما يبغضه الله تعالى، فالولاء والبراء كما هو، أليس كذلك؟ حينئذٍ نقول: هذه محبة طبعية، ولو كان كافرًا، فمحبة القرابة والمحبة الطبعية لا تُنافي المحبة الشرعية، لكن المحبة الطبعية - انتبه - لأن بعض الناس الآن يأخذ الكلام على عمومه، يقول: إذًا اليهود والنصارى كلهم لا بأس أن تحبهم محبة طبعية. نقول: لا المحبة الطبعية على التي يُجبل عليها الإنسان، الأجنبي البعيد ليس ثَمَّ طبيعة في النفس تميل إليه، وإنما يميل الإنسان إلى من؟ إلى قريبه إلى صديقه أو نحو ذلك، حينئذٍ المحبة الطبعية موجودة، لكن نقول: لا مانع أن يكون بين الغرب وبين المسلمين محبة وتبادل ونقول: هذه محبة طبعية، نقول: لا، فالنص خاص، فلا يُعَمَّم، كما أن النص العام لا يُخصص فرق بين المسألتين، والأحسن من هذا جوابًا أن يقال: إن المفعول هنا محذوف، أحسن من هذا أن نقول: محبة طبعية، وإن كان هذه يعني الجواب هذا لا بأس به، يعني: ليس فيه غلط من حيث الشرع، بل هو صواب، لكن الأحسن من هذا أن نقول ماذا؟ أن المفعول هنا محذوف، تقديره هدايته كما قلنا فيما سبق، أي: أحببت هدايته، حينئذٍ ما هو المحبوب أبو طالب أو الهداية؟ الهداية.
إذًا تسلط أو انصبت المحبة هنا على الوصف لا على الموصوف فلا محذور، أي مَنْ أَحْبَبْتَ هدايته.

(52/13)

يؤيد هذا المعنى تقديره في قوله: ({وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}). مفعول به في فعل المشيئة دائمًا محذوف، يشاء ماذا؟ هدايته، هنا يتعين قطعًا، فلما قَدَّرْنَا المفعول هنا هدايته ترجح أن يكون المفعول هناك أحببت ماذا؟ أحببت هدايته. يؤيد هذا المعنى ({وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}) من يشاء هدايته، فالمحبة متعلقة بالهداية لا بالشخص نفسه، فقد تحب هداية زيد من الناس وأنت تبغضه لذاته لكفره مثلاً هذا قول ثاني.
وقيل: إن هذا قبل النهي عن محبة المشركين، لأنه في مكة، أبو طالب تُوفي قبل الهجرة بثلاث سنوات، حينئذٍ قبل النهي، والنهي كان في ماذا؟ في المدينة؟
قوله: ({وَلَكِنَّ اللَّهَ}). إذًا ثلاثة أقوال:
القول الأول: المراد بالمحبة الطبعية لا الشرعية.
الثاني: أن هذا قبل النهي.
الثالث وهو الأحسن: أن يكون المفعول به محذوف وهو الهداية، فحينئذٍ تنصب المحبة على الوصف لا على الموصوف.
وقوله: ({وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}) أي هدايته، أي يَدُلُّهُ ويرشده وَيُوَفِّقُهُ ويجعل قلبه قابلاً للخير، فهداية القلوب إليه سبحانه يهدي من يشاء بفضله، ويضل من يشاء بعدله، فلا تطلب الهداية إلا منه، فهو الهادي سبحانه، كما قال: من يهديه الله فلا مُضِلَّ له، ومن يضلل فلا هادي له.
وفي الحديث: «كلكم ضالٌ إلا من هديته، فاستهدوني أهدكم». {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص: 56]. أي أعلم بمن يستحق الهداية ممن يستحق الغواية. قال الشوكاني: أي {أَعْلَمُ بِالْمُهْتَدِينَ} القابلين للهداية المستعدين لها.
مناسبة الآية للباب لما مر معنا في أول ما سبق أن رسول الله - صلى الله عليه وسلم - حرص على هداية عمه ولم يستطع لذلك سبيلاً لأنه لا يملك نفعًا ولا ضَرًّا ولا عطاءً ولا منعًا وأن الأمر كله بيد الله تعالى فأبطل حينئذٍ التعلق به وغيره من بابٍ أولى وأحرى.
ويستفاد من الآية:
أولاً: الرد على الذين يعتقدون أن الأولياء ينفعون أو يضرون ويتصرفون بعد الموت على سبيل الكرامة. هذا كله باطل، فإذا كان النبي - صلى الله عليه وسلم - لا يملك لنفسه نفعًا ولا ضَرًّا فأي وَلِيٍّ كان وعُبِدَ من دون الله فعبادته باطلة.
وهذه أدلةٌ واضحة لكن لقومٍ يعقلون، وأما مَنْ أَعْمَى الله قلبه هذا لن يستنير.
الثاني: أن هداية التوفيق بيد الله سبحانه وحده دون ما سواه.
ثالثًا: إثبات العلم لله تعالى لأنه قال: {وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}.
رابعًا: إثبات الحكمة لله تعالى لقوله: {مَن يَشَاءُ}. فكل ما تعلق بالمشيئة لا يكون إلا بحكمةٍ كل ما تعلق بالمشيئة حينئذٍ لا بد أن يكون ثَمَّ حكمة سواءً كان الحكم شرعيًا أو كان الحكم كونيًا.
خامسًا: إبطال التعلق بغير الله تعالى.

(52/14)

ثم قال المصنف رحمه الله تعالى: (وفي (الصحيح) عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: «يا عم، قل: لا إله إلا الله، كلمة أحاجَّ لك بها عند الله». فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم -، فأعادا) يعني مقالهما (فكان آخرُ ما قال) أو (آخرَ ما قال: هو على ملة عبد المطلب وأبى أن يقول: لا إله إلا الله. فقال النبي - صلى الله عليه وسلم -: «لأستغفرن لك ما لم أنه عنك». فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ} [سورة التوبة: 113] الآية. وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء} [سورة القصص: 56]).
قوله: (في (الصحيح)) مر معنا أن المراد به في الصحيحين، وقد يريد به أحد الصحيحين لكن مراد المصنف هنا متى ما ثبت الحديث وصح فهو حينئذٍ يكون فيه الحجة ويكفي بهذا. قال: (في (الصحيح)) أي في الصحيحين (عن ابن المسيَّب عن) بفتح الياء على المشهور، ومنع بعضهم الكسر، والصواب جواز الوجهين
كل مسيَّبٍ فبالفتح سوى ... أبي سعيدٍ فالوجهين حوى

وبعضهم نازع في هذه المسألة تتعلق باسمٍ صادق مسيَّب مسيِّب لأنه أُثِرَ عنه أنه قال: سيَّب الله من سيبني. يعني مُسَيَّب حينئذٍ بعضهم ضبطه بالكسر فقط، وبعضهم بالفتح فقط، وبعضهم جوز الوجهين، والثالث هو الصحيح، وهو سعيد بن الْمُسَيِّب بن حزنٍ بن أبي وهب بن عمرو بن عائد بن عمران بن مخزوم القرشي المخزومي أحد العلماء والفقهاء الكبار السبعة من التابعين. قال ابن المديني: لا أعلم في التابعين أوسع علمًا منه. مات بعد التسعين وناهز الثمانين. وأبوه الْمُسَيَّب صحابيٌ بقي إلى خلافة عثمان، وكذلك جده حزنٌ صحابيٌ استشهد باليمامة. (قال) قال مَنْ؟ (وفي (الصحيح) عن ابن المسيب عن أبيه قال:) (ابن المسيب) سعيد (عن أبيه) هو المسيب حينئذٍ قال من القائل؟ المسيب (قال) أي المسيب والد سعيد قال ماذا؟ («لما حضرت أبا طالبٍ الوفاة») الوفاة حضرت. حضرت الوفاة. إذًا الوفاة هذا فاعل، أليس كذلك؟ وأبا طالب، أبَا هذا مفعولٌ به منصوبٌ بالفتحة؟! بالألف أكيد؟ هو فيه قولان: وابن عقيل رجح ماذا؟ رجح الحركة الفتحة، لكن على مذهب الجمهور النحاة أنه معربٌ بالحروف بالحرف أليس كذلك؟ حينئذٍ نقول: (أبا طالب)، (أبا) مفعولٌ به منصوبٌ بالألف نيابةً عن الفتحة لأنه من الأسماء الستة، (أبا) مضاف و (طالب) مضافٌ إليه، وعلى القول بأن الحركة حينئذٍ نقول: (أبَا) منصوبٌ، وعلامة نصبه فتحة ظاهرة على آخره، أو مقدرة؟ يحتمل الوجهين:
- إن راعيت الألف قدرتها النهاية، وإلا أصل الألف هذا أصله جاء أو حضرت الوفاة أَبَوَ طالب تحركت الواو وانفتح ما قبل فقلبت ألفًا لأن أصلها ماذا؟ أصلها أبو إذا كانت بالحركات لزمت الواو، لكن لما تحركت بالفتح حينئذٍ تحركت الواو وانفتح ما قبلها، فـ (أبا) هذه عند من يقول بالحركات يقول: لا، ليست نائبةً عن الفتحة، وإنما هي منقلبةً عن الواو الأصلية .. إلى آخر كلامه.

(52/15)

إذًا (لما حضرت أبا طالب الوفاة)، فاعل (حضرت) (الوفاة)، و (أبا طالب) مفعولٌ مقدم، وأكثر الشراح هنا على أن المراد ماذا؟ علامات الموت ليس المراد ماذا؟ الوفاة بعينها يعني المعاينة، معاينة الملك ملك الموت ليس المراد هنا أكثر الشروح على هذا، وسيأتي كلام ابن عثيمين وهو محرر. قال هنا: والمراد حضرت علامات الوفاة وَمُقَدَمَاتُهَا أو مُقَدِمَاتُهَا وإلا فلو كان انتهى إلى المعاينة لم ينفعه الإيمان لو آمن، أليس كذلك؟ لأن التوبة مقيدة محددة أو لا؟ محددة، متى؟ إلى قُرْب المعاينة يعني: في مرض الموت مثلاً تُقْبَلُ منه التوبة إلا إذا عَايَنَ مَلَك الْمَوْت، عاين الموت، حينئذٍ لو تاب ما قُبِلَ منه {آلآنَ} [يونس: 91] هذا يقال له {وَقَدْ عَصَيْتَ قَبْلُ} حينئذٍ المعاينة ليست محلاً للتوبة، لكن هنا يحتمل ماذا؟ يحتمل أنه خصوصية للنبي - صلى الله عليه وسلم - بدليل أنه مرّ معنا شفاعة النبي - صلى الله عليه وسلم - ستة أنواع: شفاعة لعمه أبي طالب هذه مستثنى أو لا؟ مستثنى إذًا هي خلاف أصله فتخصص، وهنا ظاهره فيما إذا حضرت الوفاة هذا ظاهرها أنها حضرت المعاينة فيحتمل أنها ماذا؟ أنها خصوصية للنبي - صلى الله عليه وسلم - وسيأتي، ويدل على ذلك ما وقع من مراجعة بينه وبينه (جاءه رسول الله - صلى الله عليه وسلم -)، (لما حضرت أبا طالب الوفاة جاءه) يعني: جاء أبا طالب (رسول الله - صلى الله عليه وسلم -) لماذا؟ حرصًا على هدايته وشفقةً عليه لَمَّا رأى من النصح والاجتهاد فيما يصلح أمره والذبَّ عنه بماله وحاله وولده، ومعلومٌ نصرة أبي طالب للنبي - صلى الله عليه وسلم - وصنع الصنائع التي لم يصنعها أحدٌ من الأقارب والأباعد معه - صلى الله عليه وسلم -.
وفي هذا كونه جاءه النبي - صلى الله عليه وسلم - فيه جواز عيادة المشرك إذا رُجِيَ إسلامه، وجواز حمل العلم إذا كان فيه مصلحة راجحةٌ على عدمه.
إذًا فيه مسألتان:
كونه جاءه رسول الله - صلى الله عليه وسلم -. هذا فعل من النبي - صلى الله عليه وسلم - وأخذنا منه أحكام أو لا؟ لماذا؟ لأن الفعل كالقول، هنا نقول: هما سيان الفعل والقول سيان، والتفرقة بينهما هذا من ما أحدثه الأصوليون ولا يعرف عن السلف البتة، وأعني السلف الصحابة رضي الله تعالى عنهم، لا يفرقون بين ما فعله النبي - صلى الله عليه وسلم - وبين ما قاله، بل هما سيان في التشريع. بل هناك ما يدل على أنه قَدْ قَدَّموا الفعل على القول في بعض الصور، ومَرَّ معنا ذلك في أصول الفقه.

(52/16)

إذًا (جاءه) ماذا؟ جواز زيارة المشرك إذا رُجِيَ إسلامه. وهذه المسائل - انتبه هنا - إذا أردت أن تُفْتِيَ أو تعمم فالذي زار هو محمدٌ - صلى الله عليه وسلم -، إذًا لن يكون هناك ثَمَّ ملابسة ومخالطة يخشى منها على الزائر، فلا نعمم للناس أنه يجوز زيارة اليهود والنصارى إذا كانوا مرضى، لا نعمم للناس، وإنما من كان في مثل حال النبي - صلى الله عليه وسلم - لأنه ماذا؟ فانظر إلى الزائر. إذًا هو متحصنٌ أم لا؟ قطعًا، إذًا لن تُورد عليه شبهة، لن يميل قلبه إلى أمرٍ ما، لو عرض عليه شيء لن يستجيب، إذًا ثم حمايةٌ للنبي - صلى الله عليه وسلم -، فلا نقول للعامة عمومًا على المنابر لو يجوز لل .. ، هذا النبي - صلى الله عليه وسلم - زار، هذا النبي - صلى الله عليه وسلم - أكل مع اليهودي، هذا النبي - صلى الله عليه وسلم - مات ودرعه يهوديٌ مرهونةٌ عنده - صلى الله عليه وسلم -، نقول: نعم كلها ثابتة قطعًا ونقول بها، لكن مع من يأمن التعامل مع اليهود والنصارى ليس مطلقًا، الآن هكذا يعممون، يقولون: الإسلام فيه وسطية، وفيه، وفيه .. إلى آخره، ثم يأتون بهذه النصوص يجعلونها عامة لجميع المسلمين، وهذا ما درى المسكين أنه قد يأتي مسكين من المسلمين فقير ويزوره غنيًا من اليهود ويتعامل معه فضاع المسكين بحجة ماذا؟ أن النبي - صلى الله عليه وسلم - زاره، نقول: لا، وإنما يُنظر إلى الوصف وصف الزائر لأن عندنا أصول عامة لا ننظر إلى هذا النص فقط عندنا أصول عامة وهي الأصل مقاطعة الكفار، أليس كذلك؟ الأصل أنه لا يوجب المسلم أن يُوقع نفسه في مواقع يُخشى على إيمانه وعلى إسلامه منها، إذًا عندنا أمور لا بد مراعاتها عندنا قواعد، فإذا جاءت هذه النصوص يجب تقيدها، نقول: نعم يجوز زيارة المشرك لمن أمن على نفسه وإذا رُجِيَ إسلامه. يجوز التعامل التجارة مع اليهود والنصارى لكن لمن؟ الذي لا يميز بين التوحيد والشرك؟ لا يعرف لا إله إلا الله، عنده ميل للدنيا يقدمها على دينه، هذا يجوز أن يتعامل مع اليهود والنصارى؟ نقول: لا، لا يجوز هذا، واضح هذا. انتبهوا إلى ما يشاع الآن بأن هذا مما جاء به الشرع، والنبي - صلى الله عليه وسلم - ويعمم الأحكام كلها. نقول: هذا كله جهلٌ بالشريعة، وجهلٌ بباب المعتقد، وجهلٌ بالتوحيد، وجهلٌ بحال النبي - صلى الله عليه وسلم -، ولذلك الصحابة ما فعلوا بعض ما نُقِلَ عن النبي - صلى الله عليه وسلم - مع أنهم رأوا هذا، هل كلهم ذهبوا يزورون اليهود والنصارى. وقالوا: النبي - صلى الله عليه وسلم - زار؟ لا، وإنما بحالٍ معين، هذه يعبر عنها بعض الأصوليين وهو تعبيرٌ جيد أن يقال: هذه واقعة عين، وليس المراد بواقعة عين أنها لا حكم لها؟ لا، وإنما نقول: لها حكمٌ مقيدٌ بذات العين، يعني لا بد من مراعاة حال الزائر، وكيف وقعت منه الزيارة، وعلى أي شيءٍ كانت الزيارة، كون درعه مرهونةٌ أو درع يهودي مرهونة عند ... النبي - صلى الله عليه وسلم - كيف كانت؟ مع من؟ لا بد من التقييد هذا، وأما فتح الأمور هكذا نقول: هذا ليس بفقهٍ البتة.

(52/17)

إذًا في هذا جواز عيادة المشرك إذا رُجِيَ إسلامه، وجواز حمل العلم إذا كان في مصلحةٌ راجحةٌ على عدمه. حمل العلم لماذا؟ الأصل أن العلم يُؤتى إلا في هذا الزمان، أليس كذلك؟ حينئذٍ نقول: الهداية كون النبي - صلى الله عليه وسلم - يذهب إلى عمه ويعرض عليه ما عنده، نقول: هذا ذهابٌ بالعلم لكن لمصلحةٍ، وإذا وُجِدَت المصلحة فلا إشكال.

(52/18)

قال: (وعنده عبد الله بن أبي أمية وأبو جهل) مع المسيب، يعني هم ثلاثة، أليس كذلك؟ لأن الحاكي هنا من؟ المسيب والدُ سعيد (وعنده عبد الله بن أبي أمية وأبو جهلٍ) فقال، ظاهره أن المسيب حضر هذه القصة وهو كذلك وإن كان كافرًا وقتها، فإنهم كلهم من بني مخزوم وكانوا يومئذٍ كفارًا فقتل أبو جهلٍ على كفره، وأسلم الآخران المسيب وعبد الله بن أبي أمية، فليس الحديث من مراسيل الصحابة كما قال بعضهم، الصواب أنه حاضرٌ لأنه هو الظاهر، الإسناد في الأصل إذا نُقِلَ فعلٌ الأصل أنه على ظاهره. وهنا قال: حضرت. قال المسيب. إذًا حضر هذه القصة. فقال الرسول - صلى الله عليه وسلم - (له) يعني لعمه أبي طالب: («يا عمِّ»)، («يا عمُّ») («يا عمَّ») هذا منادى مضاف يجوز فيه إثبات الياء وحذفها، عمِّي بإثبات الياء، وإبقاء الكسرة دليلاً عليها كما هنا إذا حذفت، («عمِّ»)، وفيه ثلاث لغات أخرى، ويصح الضم كذلك («يا عمُّ») على تقدير قطعها عن الإضافة بابه النحو، وأَتَى بهذا اللقب للدلالة على العطف («يا عمِّ») فيه ماذا؟ فيه الدلالة على العطف لأن العم صنو الأب، أي كالغصن معه والصنو الغصن الذي أصله واحدٌ وكأنه معه كالغصن. قال: («يا عمّ، قل: لا إله إلا الله») أي: قل هذه الكلمة أمره - صلى الله عليه وسلم - بقولها ليحصل له بذلك الفوز والسعادة والظفر، ولعلمه - صلى الله عليه وسلم - بعلم أبي طالبٍ بما دلت عليه، لأنه ليس المراد ماذا؟ ليس المراد قل هذه الكلمة اللفظ فحسب، بل هي كلمةٌ عظيمةٌ ذاتُ قيودٍ عظيمة، ذاتُ معنًى جليل، فهو ليس المراد القول اللفظي فحسب قل: لا إله إلا الله ودخلت في الإسلام؟ لا، وإنما قلها معتقدًا بما دلت عليه، ولم يذكره النبي - صلى الله عليه وسلم - لعلم أبي طالب بذلك، لأن العرب كلهم عن بكرة أبيهم لما قيل لهم: لا إله إلا الله. فهموا المراد، وهم لذلك كانوا أفقه مِن مَن ينتسب إلى الإسلام من المتأخرين، فهموا أن المراد إبطال جميع المعبودات التي يعبدونها من دون الله، وإفراد الباري جل وعلا {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص: 5]. تفسير أو لا؟ فهموا لا إله إلا الله، وفسروا لا إله إلا الله {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} إذًا من يقول: لا إله إلا الله، لا قادر على الاختراع إلا الله، هذا فهم لا إله إلا الله؟ أبو جهل أفهم منه، والمشركون وأبو طالب وغيره أفهم منه بهذه الكلمة، ولذلك نقل الله تعالى حكا أنه قال: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} فلما يقول لهم النبي - صلى الله عليه وسلم -: قولوا لا إله إلا الله. لا نقول: أراد اللفظ فحسب وإنما أدركوا معنى هذه الكلمة وأطبقوا على هذا المفهوم، ولذلك عُودِيَ النبي - صلى الله عليه وسلم -، لو كان المراد لا إله إلا الله لفظًا وتبقى آلهتهم لا تُبْطَل حينئذٍ لماذا النزاع؟ ولماذا المعارك؟ ولماذا الصراع؟ ولماذا افترقا فرقتين حق وباطل؟ لماذا؟ لأي سبب؟ لقول: لا إله إلا الله فحسب؟ لا، لو كان المراد اللفظ فحسب ثم المعنى على مرادك وعلى مراد القائل ما حصل نزاعٌ ولا خلاف.

(52/19)

إذًا قوله - صلى الله عليه وسلم - لعمه: («قل: لا إله إلا الله»). أي هذه الكلمة أمره بقولها ليحصل له بذلك الفوز العظيم، ولعلمه - صلى الله عليه وسلم - بعلم أبي طالبٍ بما دلت عليه من نفي الشرك بالله وإخلاص العبادة لله وحده، فإن من قالها عن علمٍ ويقينٍ وقبولٍ فقد بَرِأَ من الشرك والمشركين، ودخل في الإسلام، لأن العرب يعلمون ما دلت عليه، فلا يقولها إلا من ترك الشرك وبرأ منه، وكذلك الحاضرون يعلمون ما دلت عليه، يعني المسيَّب وعبد الله بن أبي أمية وأبو جهل يعلمون ما دلت عليه من نفي الشرك والبراءة منه، ولهذا عارضوه بما يأتي.
وفيه أن المأمور به هنا الاعتقاد والقول وإن لم يعمل به، يعني هذه الحال مستثنى نحن نقول العمل. العمل هذا قيدٌ وشرطٌ داخلٌ في مفهوم بل هو ركنٌ داخلٌ في مفهوم لا إله إلا الله، لكن هذا متى؟ مع القدرة والإمكان، وأما إذا كان في مثل هذه الحالة حينئذٍ لا يطلب منه إلا القول والاعتقاد لأنه على وشك أن يموت يذهب متى يصلي؟ ما في صلاة عنده ولا صيام ولا حج. إذًا لتعذر إيقاع هذه العبادة حينئذٍ اكتفينا بماذا؟ أو اكْتُفِي بالاعتقاد والقول، وهذا واضحٌ بَيّن، أن المأمور به هنا هو الاعتقاد والقول وإن لم يعمل به، إذ لا يمكن عند الموت إلا ذلك، ولا بد مع ذلك من شهادة أن محمدًا رسول الله - صلى الله عليه وسلم -.
(«قل: لا إله إلا الله، كلمةً») بالنصب هذا بدل من قوله: («لا إله إلا الله»)، («قل») هذا فعل أمر أين المفعول به والفاعل أنت؟ المفعول به جملة («لا إله إلا الله»)، («كلمةً») هذا بدل. بدل كل من كل، بالنصب بدلاً من («لا إله إلا الله»)، ويجوز رفعها على أنها خبرٌ لمحذوف لمبتدأ محذوف كلمةٌ هي كلمةٌ، أي هي كلمةٌ.
(«أحاجُّ»)، («أحاجَّ لك بها عند الله»)، («أحاجُّ») بالرفع صفةٌ لكلمة («أحاجُّ») فعل مضارع مرفوع ورفعه ضمة ظاهرة على آخره، («أحاجُّ») أنا، والجملة في محل نعت لكلمة، إما بالنصب في محل نصب إن كانت منصوبة أو مرفوعة، وبالجزم («أحاجَّ») جواب الطلب، قل: إن تقل أحاج، إذًا مقيدة أو لا؟ مقيدة. فجواب الشرط مقيد بالقول، إن تقل حينئذٍ أحاج، فإن لم تقل فلا محاجة، وبالجزم لوقوعه في جواب الأمر، وحرك الجزم بالفتح للتخلص من التقاء الساكنين ولم يكن كسرًا لأنه لا يدخل الكسر الفعل، وهذا أحاج مأخوذٌ من المحاجة وهي مفاعلةٌ من الحجة، أي أشهد لك بها عند الله، وبرهانًا اعتذر بها لك عنده، فالمعنى أذكرها حجةً لك عند الله، وليس المراد أخاصم وأجادل لك بها عند الله ليس هذا المراد - وإن قال به بعض الشراح، أحاج يعني: أخاصم وأجادل - لا حاش وكلا للنبي - صلى الله عليه وسلم - يكون مخاصمًا ومجادلاً لربه جل وعلا، إنما المراد أذكرها حجة لك عند الله تعالى.

(52/20)

فيه دليل على أن الأعمال بالخواتيم، لأنه كافر والنبي - صلى الله عليه وسلم - يقول له: «قل لا إله إلا الله». إذًا دل على ماذا؟ على أن الأعمال بماذا؟ بالخواتيم، فإذا كان كافرًا ثم أسلم عند موته قبل الغرغرة حينئذٍ نقول: هذا تنفعه. دليل على أن الأعمال بالخواتيم لأنه لو قالها في تلك الحال معتقدًا ما دلت عليه من النفي والإثبات لنفعته ودخل بها في الإسلام، وإن لم يعمل شيئًا غير ذلك - انتبه - وإن لم يعمل شيئًا غير ذلك، فحينئذٍ العمل هنا نقول: هذا لعدم القدرة عليه لا يعتبر، فمن كان كافرًا يجحدها إذا قالها عند الموت أجريت عليه أحكام الإسلام في الظاهر وليس لنا إلا الظاهر. نعم ليس لنا إلا الظاهر في الإسلام وهذا تقولونه باتفاق وفي الكفر كذلك ليس لنا إلا الظاهر، فمن أظهر الإسلام حكمنا عليه بالإسلام ولا يجوز أن نبحث في المقاصد والقلوب هل هو صادق أم لا، ومن أظهر الكفر وارتكب ناقضًا من نواقض الإسلام حكمنا عليه بالكفر، وحينئذٍ نحتاج إلى البحث في الباطن، لا نقول قصد أو أنه راضٍ أو ليس براضٍ هذه ليست من معتقد أهل السنة والجماعة.

(52/21)

قال: (فقالا) من؟ عبد الله بن أبي أمية وأبو جهل (فقالا)، (له) يعني لأبي طالب (أترغب عن ملة عبد المطلب؟) الاستفهام هنا للإنكار (أترغب) إنكار عليه لِمَا عَلِمَا من شدة تمسكه بملته مع حياطته للنبي - صلى الله عليه وسلم -، وخَشِيَا أن يترك تلك الآلهة والأوثان التي يتعلقون بها من دون الله، ذَكَّراه الحجة الملعونة الذي يحتج بها المشركون على الرسل وهي تقليد الآباء والكبراء (أترغب عن ملة عبد المطلب؟) وهذا احتجاج بماذا؟ {إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ} [الزخرف: 22، 23] يعني: على دين على ملة {إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ} [الزخرف: 23]، ... {مُّهْتَدُونَ} [الزخرف: 22] فإن ملة عبد المطلب الشرك وعبادة الأوثان كما كانت قريش وغيره في جاهليتهم كذلك، وأخرج الكلام مخرج الاستفهام مبالغة في الإنكار لعظمة هذه الحجة في قلوب الظالمين ولذلك اكتفيا بها، لم يذكرا إلا هذه الحجة، يعني تذكيرًا له، كأنه إشعارٌ أو إشعال للحمية عند أبي طالب، والعرب في هذا الباب لهم شرطٌ، ولذلك اكتفيا بها في المجادلة مع مبالغته - صلى الله عليه وسلم - وتكريره فلأجل عظمتها ووضوحها عندهم اقتصرا عليها والملة الدين. (فأعاد عليه النبي - صلى الله عليه وسلم -، فأعادا) أعاد النبي - صلى الله عليه وسلم - على عمه قوله: (قل: لا إله إلا الله، كلمة أحاج لك بها عند الله») وفي رواية: فلم يزل رسول الله - صلى الله عليه وسلم - يعرضها عليه ويعيده عليه، يعني أنه بالغ عليه الصلاة والسلام وكرر لعله أن يحصل لعمه هذا الفوز العظيم، فأعادا معارضته - صلى الله عليه وسلم - بقولهما ماذا؟ (فأعادا) معارضته - صلى الله عليه وسلم - بقولهما (أترغب عن ملة عبد المطلب؟) لأنهما عرفا أن أبا طالب لو قالها لبَرِأَ من ملة عبد المطلب وهي الشرك بالله في الإلهية فصارا سببًا لصدوده عن الحق، وهذه من شؤم الجليس الفاسد، وعن هذا الخير العظيم الذي فيه السعادة الأبدية، (فأعادا) هذه المقالة منهما استكبارًا عن العمل بمدلولها كما قال تعالى عنهما وعن أمثالهم من المشركين {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ * وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ} [الصفات: 35، 36]. وهذا فرد عليه بقوله: {بَلْ جَاء بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ} [الصفات: 37] (فكان آخرَ ما قال)، (فكان آخرُ ما قال) يجوز الوجهان (آخرَ) هذا على النصب على الظرفية يعني في آخر الزمن كلامه أو تكليمه (كان آخرُ) هذا اسم كان، والخبر ما بعده، قال: (فكان آخرَ ما قال). ... (آخرَ) بالنصب على الظرفية، أي آخر تكليمه إياهم، أي في زمن تكليمه إياهم، ويجوز فيه الرفع وهو الأحسن، الأحسن فيه الرفع، لماذا؟ لأن المراد الإخبار عن الآخرية، يعني آخر ما قال هو كذا، وليس المراد ما كان كذا هو الآخر عكس، زيد أخي، أخي زيد، هل زيد معلوم والإخوة مجهولة أو بالعكس؟ الأخوة معلومة وزيد مجهول هنا يأتي النظر في يعني الدقة، فالأحسن فيه الرفع على أنه اسم كان وجملة هو وما بعدها الخبر.

(52/22)

(قال هو على ملة عبد المطلب)، (فأعادا) عليه (فكان آخرَ ما قال هو على ملة عبد المطلب) الظاهر أن أبا طالب قال: أنا، أبو طالب ما يقول هو، صحيح؟ هو الآن يريد أن يحكي مقولة أبي طالب، حينئذٍ قال ماذا؟ قال: أنا. لكن الراوي فرارًا من قبح هذه الكلمة أبدل قال: (هو). أليس كذلك؟ وهذا يُستحسن، يعني لو اعترف على نفسه قال: هو زانٍ، هو يقول عن نفسي أنا فلا تقول أنا وإنما تقول: هو زانٍ، هو مرابٍ، هو فاجر، هو فاسد وهكذا هو سارق .. إلى آخره فتأتي بلفظ هو تعبيرًا بدلاً من أنا، الظاهر أن أبا طالب قال: أنا. فغيره الراوي آنفةً أن يحكي كلام أبي طالب استقباحًا للفظ المذكور، وهي من التصرفات الحسنة، قاله ابن حجر رحمه الله تعالى. التصرفات الحسنة يعني المحمودة. وقد رواه غيره بلفظ: (أنا). قال: (وأبى). يعني امتنع، (أن يقول: لا إله إلا الله). قال الحافظ: هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب، لأنه قال: (هو على ملة عبد المطلب). إذًا ما هي ملة عبد المطلب؟ الشرك، إذًا مات على ذلك، قال: (أبى أن يقول: لا إله إلا الله). توكيد أو جملة جديدة مستأنفة؟ توكيد، أليس كذلك؟ لأنه لو قال: لا إله إلا الله. لما كان على ملة عبد المطلب، ملة عبد المطلب الشرك وعبادة الأوثان، إذًا قوله: (فأبى أن يقول: لا إله إلا الله) توكيد لتلك الجملة، ولذلك قال الحافظ: هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب، والنفي هنا مستند إلى إباء أبي طالب عن قولها، بقوله: (هو على ملة عبد المطلب). (فقال النبي - صلى الله عليه وسلم -: «لأستغفرن لك ما لم أنهُ عنك») أقسم - صلى الله عليه وسلم - ليستغفرن له إلا أن ينهى عن ذلك، كما في مسلم «أما والله»، صرح «لأستغفرن لك»، قال النووي: وفيه جواز الحلف من غير استحلاف ما أحد حلفه، إذًا حَلِفَ من نفسه، قال هنا: وكأن الحلف هنا لتأكيد العزم على الاستغفار وتطييبًا لنفس أبي طالب وكانت وفاته بمكة قبل الهجرة بثلاثة سنين، وتوفيت خديجة أم المؤمنين رضي الله تعالى عنها بعده بثمانية أيام. وجملة («لأستغفرن لك») مؤكدة بثلاث مؤكدات، أليس كذلك؟ ثلاث مؤكدات ما هي؟ القسم، واللام، ونون التوكيد الثقيلة، والاستغفار هو طلب المغفرة («ما لم أنه»)، («أُنْهَ») هذا فعل مضارع مغير الصيغة مجزوم بلم، والناهي من؟ هو الله عز وجل، («ما لم أنه عنك»)، فوقع الأمر كما توقع - صلى الله عليه وسلم - فنُهِيَ. قال: (فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} [سورة التوبة: 113]). قد ذكر أهل التفسير أن ما كان، يعني لفظ ({مَا كَانَ}) نفي حرف ما وبعدها كان تأتي على ضربين على نوعين في القرآن باطراد، وهذا لا يكاد أن يخالف فيه أحد، أن ما كان في القرآن يأتي على وجهين:
الأول: على النفي. يعني المراد به النفي، وهذا ظاهره، نحو قول تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ} [آل عمران: 145].
والآخر الثاني: على معنى النهي.
إذًا تأتي نافية وتأتي ناهية، نحو {وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ} [الأحزاب: 53]، هذا نهي.

(52/23)

وهذه الآية ({مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ}) أي ما ينبغي لهم، فهو خبر بمعنى النهي، وقد تأتي بمعنى غاية النهي، هذا إذا تعلق بذات الباري جل وعلا {مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ} [مريم: 35] هذه كقوله: {وَمَا يَنْبَغِي}. ما ينبغي في القرآن أشد التحريم غاية التحريم بخلاف استعمال الفقهاء، ما ينبغي أن تفعل كذا يعني لا يَحْسُن، لكنه هذا استعمال اصطلاحي ليس استعمالاً لغويًّا، وأما في القرآن ما ينبغي، يعني أشد ما يمكن أن يكون في المنع، ولذلك جاء قوله: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا} [مريم: 92]. أليس كذلك؟ قال كذلك «إن الله لا ينام ولا ينبغي له أن ينام». {لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ} [يس: 40] حينئذٍ هذا غاية المنع.
إذًا ما كان للنفي، ما كان للنهي، وقد يُراد به غاية المنع كما ذكرنا في الأمثلة.

(52/24)

وهذه الآية متضمنةٌ لقطع الموالاة للكفار، لأنه إذا مُنِعَ الاستغفار فالمحبة والموالاة والنصرة من باب أولى وأحرى، إذا كان مجرد الدعاء اللهم اغفر لهم وارحمهم نقول: هذا ممنوع، حينئذٍ كيف تكون ماذا؟ ما عدا ذلك، هذه الآية متضمنة لقطع الموالاة للكفار وتحريم الاستغفار، بل إذا حَرُمَ الاستغفار لهم فمحبتهم وموالاتهم أولى، فلا يحل لمسلم أن يدعو بالمغفرة لكافر مِمَّا عُلِمَ على أنه مات على كفره، قال هنا: ({أَن يَسْتَغْفِرُواْ}). هذا اسم كان، ({مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ}) أين اسم كان؟ أن ما ودخلت عليه في تأويل مصدر، استغفار المؤمنين للمشركين ({أَن يَسْتَغْفِرُواْ}) الواو تعود إلى المؤمنين، النبي ومن معه، إذًا في التقدير تقول: ما كان للنبي استغفار المؤمنين للمشركين، ({لِلنَّبِيِّ}) هذا هو الخبر، إذًا اسم كان أن وما دخلت عليه في تأويل مصدر، وللنبي هذا خبر مقدم، ({أَن يَسْتَغْفِرُواْ}) أن يطلبوا المغفرة للمشركين ({وَلَوْ كَانُوا أُولِي قُرْبَى}) أي حتى ولو كانوا أقارب لهم، فالبراءة من المشركين والمنافقين واجبةٌ، والقرابة لا تأثير لها في مثل هذا الحكم الشرعي العظيم، وهو أصل من أصول المعتقد، يعني قريب النسب لا مقام له هنا. ولذلك مر معنا («يا فاطمة»)، («يا عباس»)، («سليني من مالي ما شئت لا أغني عنك من الله شيئًا»)، إذًا النسب منقطع، إذا كان كذلك فحينئذٍ لا أثر له هنا، ({مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}) هذه الجملة تتضمن التعليل للنهي عن الاستغفار، يعني لماذا؟ تبين لهم أنهم من أصحاب الجحيم، إذا قيل: أصحاب الجحيم. يعني الذين لازموا الجحيم، ولا يلازم الجحيم التي هي النار إلا الكافر، فإنه لا داخل فيها ولا يخرج، والمعنى أن هذا التبين موجب لقطع الموالاة لمن كان هكذا، وعدم الاعتداد بالقرابة لأنهم ماتوا على الشرك، وقد قال سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} فطلب المغفرة في حكم المخالفة لوعد الله ووعيده، وقوله هنا في الحديث: (فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ}). هنا إشكال وهو أن وفاة أبي طالب قبل الهجرة بثلاث سنين، وهذه الآية في سورة التوبة وهي مدنية، فكيف يقول: (فأنزل الله)؟ أليس كذلك؟ يرد الإشكال، الإتيان بالفاء المفيدة للترتيب تفيد أنها نزلت في أبي طالب هكذا، هذه الآية نزلت في أبي طالب. روى الطبري عن عمرو بن دينار قال: قال رسول الله - صلى الله عليه وسلم - مرسل هذا يعتبر - قال رسول الله - صلى الله عليه وسلم -: «استغفر إبراهيم لأبيه وهو مشرك». هكذا يقول قال النبي - صلى الله عليه وسلم - ذلك: «استغفر إبراهيم لأبيه وهو مشرك فلا أزال استغفر لأبي طالب حتى يناهني عنه ربي». فقال أصحابه: نستغفر لآبائنا كما استغفر نبينا لعمه. فنزلت. يعني هذه الآية. كما ذكرت أنه لم يثبت، وهذا قالوا فيه إشكال لأن وفاة أبي طالب كانت بمكة، لكن الحديث الذي معنا في الصحيح ثابت يعني لا إشكال فيه، الإشكال في كون النبي - صلى الله عليه وسلم - يقول: استغفر كما استغفر إبراهيم.

(52/25)

ثم قال الصحابة إذًا ما دام النبي - صلى الله عليه وسلم - استغفر فنستغفر كلنا، هذا لم يثبت، وهذا فيه إشكال لأن وفاة أبي طالب كانت بمكة قبل الهجرة اتفاقًا، وهذه الآية بسورة التوبة، وهي متأخرة مدنية وقصة أبي طالب مكية، وقد ثبت أن النبي - صلى الله عليه وسلم - أتى قبر أمه لما اعتمر، اعتمر من أين؟ من المدينة، حينئذٍ أراد ماذا؟ أن يستغفر لها، فلو كانت الآية سابقة لكان النبي - صلى الله عليه وسلم - واقعًا في النهي، وليس الأمر كذلك، أتى قبر أمه لما اعتمر فاستأذن ربه أن يستغفر لها فنزلت هذه الآية، وفي هذا دلالة على تأخر نزول الآية عن وفاة أبي طالب، التأخر مقطوع به، يعني هذه الآية قطعًا متأخرة النزول عن وفاة أبي طالب، لكن هل وفاة أبي طالب سبب في النزول أم لا؟ إذًا عندنا أمران: كونها متأخرة مقطوع به، لكن هل هي سبب نزول أو لا؟ قال هنا: وفي هذا دلالة على تأخر نزول الآية عن وفاة أبي طالب لأنه يمتنع أن يستأذن النبي - صلى الله عليه وسلم - بعد نزول النهي، فدل على تأخر نزولها فيحتمل، يحتمل هنا أن المراد بقول الراوي: (فأنزل الله عز وجل {مَا كَانَ}). يحتمل المراد بيان دخولها في قوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى}. وليس المراد أنها نزلت في ذلك الوقت، ليس المراد أنها نزلت في ذلك الوقت، وإنما المراد أن هذا السبب داخل في هذا النص، أليس كذلك؟ وهذا استدلال بالأعم على الأخص، وهذا يرد عند بعض السلف فنزلت هذه الآية، فأنزل الله هذه الآية، يدل على ماذا؟ على أن هذا السبب داخل في هذا النص، وليس المراد أن هذه الحالة هي التي اقتضت نزول هذا النص، ليس هذا المراد، وهذا محتمل، ويجوز أن يكون نزول الآية تأخر وإن كان سببها تقدم، هذا جائز، ويكون لنزولها سببان متقدم وهو أمر أبي طالب، ومتأخر وهو أمر أمه، وهذا محتمل لكن الأول أولى، ويؤيد تأخر النزول استغفاره - صلى الله عليه وسلم - للمنافقين حتى نزل النهي عن ذلك، فإن ذلك يقتضي تأخر النزول وإن تقدم السبب، ويشير إلى ذلك أيضًا قوله في حديث الباب: (وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}). لأنه قال: (فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ}). قال: (وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي}). هذا يدل على ماذا؟ على أن الراوي جعل النص الأول عامًا في أم النبي - صلى الله عليه وسلم - ويشمل كذلك من حيث المعنى قصة أبي طالب، قال: (وأنزل الله في أبي طالب). دل ماذا؟ على أن الآية الثانية هي التي نزلت في شأن أبي طالب.

(52/26)

قال هنا: لأنه يشعر بأن الآية الأولى نزلت في أبي طالب وغيره، والثانية فيه وحده، ويؤيد تعدد السبب ما أخرج أحمد عن علي قال: سمعت رجلاً يستغفر لوالديه وهما مشركان، فذكرت ذلك للنبي - صلى الله عليه وسلم - فأنزل الله {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ} الآية قاله الحافظ، ذكر الحافظ هنا نصًّا أما نزول الآية الثانية فواضح في قصة أبي طالب، وأما نزول الآية التي قبلها ففيه نظر، يعني سبب النزول في قصة أبي طالب فيه نظر، كونها تشملها هذا لا إشكال فيه، ويظهر أن المراد أن الآية المتعلقة بالاستغفار نزلت بعد أبي طالب بمدة وهي عامة في حقِّه وحق غيره.
إذًا (فأنزل) المراد بيان أن هذه الآية تشمل قصة أبي طالب، قوله في الحديث: (وأنزل الله في أبي طالب) أي في شأنه ({إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء}) وسبق شرحها.
مناسبة الحديث للباب أن الرسول - صلى الله عليه وسلم - لا يملك نفعًا لمن هو أقرب الناس عليه عمه نصره ووقف معه في دعوته إلى آخره، ومع ذلك ما استطاع أن يهديه مما يدل على بطلان التعلق عليه - صلى الله عليه وسلم - لجلب نفع أو دفع ضَرٍّ وغيره من باب أولى وأحرى.
وهنا فائدة: وهي أن من حكمة الرب جل وعلا في عدم هداية أبي طالب - مما يُستأنس به ولا نجزم - ليبين لعباده أن ذلك إليه سبحانه دون من سواه، لأنه منقول بالتواتر أن أبا طالب نصر النبي - صلى الله عليه وسلم -، وبالتواتر أن النبي - صلى الله عليه وسلم - عرض الإسلام على أبي طالب، ومع ذلك لم يؤمن، يدل على ماذا؟ يدل على أن النبي - صلى الله عليه وسلم - ليس له من الأمر شيء، تأكيد لهذا المعنى، وهو معنى جيد: أن من حكمة الرب في عدم هداية أبي طالب ليبين لعباده أن ذلك إليه سبحانه دون من سواه، فلو كان عند النبي - صلى الله عليه وسلم - الذي هو أفضل خلقه من هداية القلوب وتفريج الكروب والنجاة من العذاب ونحو ذلك شيء لكان أحق الناس بذلك وأولاهم به عمه، الذي كان يحوطه ويحميه إلى أن بَلَّغَ الوحي وعادى قومه هو وأولاده وقام بنصرته بالمال والرجال وأقر أن ما جاء به هو الحق إلى أنه لم ينقد إليه ولم يتبرأ من دين المشركين وهو القائل:
ولقد علمتُ بأن دين محمدٍ ... من خير أديان البرية دينَا
لولا الملامة أو مخافة مسَبَّةٍ ... لوجدتني سمحًا بذلك مبينَا

(فيه مسائل:
الأولى: تفسير قوله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} الآية).
أي إنك يا محمد لا تهدي من أحببت هدايته، والمراد هداية التوفيق والإلهام والقبول، وإنما القادر على ذلك هو الله عز وجل وحده دون من سواه، كما أنه يملك الرَّزْق ويملك القلوب فهو الذي يهديها، وأما هداية الدلالة والإرشاد فيقدر عليها كل أحد من المخلوقين {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
(الثانية) وهي (تفسير قوله: {مَا كَانَ لِلنَّبِيِّ} الآية).
وفيها بيان تحريم استغفار المسلمين للمشركين ولو كانوا أولي قربى ما داموا أنهم ماتوا على غير الإسلام.
(الثالثة: وهي المسألة الكبيرة تفسير قوله - صلى الله عليه وسلم -: «قل: لا إله إلا الله» بخلاف ما عليه من يدعي العلم).

(52/27)

أي: الكبيرة في هذا الباب من حيث المعنى، وفي نسخة: (الكبرى). أي أن تفسيرها إفراد الله بالعبادة، هذا الذي فهمه أبو طالب، وهو الذي أبى أن يقول: لا إله إلا الله من أجله، وهو الذي فهمه عبد الله بن أمية وأبو جهل وأعادا على أبي طالب: أترغب عن ملة عبد الطلب، كل ذلك يدل على أن معنى لا إله إلا الله إفراد الله تعالى بالعبادة وترك ما سواه. إذًا هؤلاء أَفْقَه في معنى لا إله إلا الله من ممن يدَّعِي العلم من المتأخرين، وهذا عجب، ولذلك قال: (المسألة الكبيرة). أي أن تفسيرها إفراد الله بالعبادة، وترك عبادة ما سواه، ولذلك لما فَهِمَ هذا كفار قريش لم يقولوها بخلاف من بعدهم مِمَّن يدَّعِي العلم من أهل الكلام وغيره، فإنهم لما خَفِيَ عليهم هذا صاروا يقولونها وهم متلبسون بالشرك ما فهموا معناها، لو فهموا معناها لعلموا أن التعلق بالأولياء شرك أكبر، أولئك رفضوا القول لما دلت عليه من معنى، وهؤلاء جهلوا المعنى فتلبسوا بنقيضها صحيح؟ فهموا المعنى فردوها المشركون الأُوَل، وأما المشركون المتأخرون قالوها لكن لم يفقهُوا معناها، وعدم فقه المعنى لا يلزم رفع وصف الشرك عنهم، يقولونها وهم متلبسون بالشرك لظنهم أنه لا ينافيها، إذ معنى لا إله إلا الله عندهم هو لا قادر على الاختراع إلا الله، فمعنى الإله هو القادر على الاختراع، حينئذٍ ردوا توحيد الألوهية إلى توحيد الربوبية ففسروا لا إله إلا الله بأفراد ومفردات توحيد الربوبية وهذا باطل، فعبدوا غير الله وهم يقولون: لا إله إلا الله. باطل لماذا؟ لأنهم أرادوا به المعنى المطابقي نحن لا نقول: بأن لا إله إلا الله لا تدل على أفراد الربوبية؟ لا، تدل. لأن لا إله إلا الله، الله إذًا ما المراد بـ الله هنا؟ المعبود الحق، وهذا لا يكون كذلك إلا إذا كان متصفًا بماذا؟ بكمال الصفات التي أثبتها لنفسه.
(الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي - صلى الله عليه وسلم - إذ) دخل (قال للرجل: «قل لا إله إلا الله») هكذا عندكم؟
.
إذا قال، إذا؟
.
إذا قال للرجل، هاه؟
.
(إذ) (إذ قال للرجل: «قل لا إله إلا الله». فقَبَّحَ اللهُ مَنْ أَبُو جَهْلٍ أَعْلَمُ مِنْهُ بِأَصْلِ الإسلام)، وما أكثرهم، ما أكثرهم ممن يجهلون أصل الإسلام، أي أنهم عرفوا مراده - صلى الله عليه وسلم - من هذه الكلمة، وهو أنه يقتضي ترك ما كانوا يعبدونه من دون الله، ولذلك قالوا له: (أترغب عن ملة عبد المطلب)؟ فنَهَوا أبا طالب عن قولها، وهو أيضًا أبى أن يقولها لذلك، وهذا يدل على أنهم أعلم بأصل الإسلام من كثير من أهل هذه الأزمان، فقوله: (فقبح الله من أبو جهل). لم يذكر من معه لأنهم أسلموا، وبذلك صاروا أعلم مِن مَن بعده، أليس كذلك؟ قال: أن أبا جهلٍ ومن معه يعرفون. ثم قال: (فقبح الله من أبو جهل). لم يذكر من معه لماذا لأنهم أسلموا.
(الخامسة: جدّه - صلى الله عليه وسلم - ومبالغته في إسلام عمه).

(52/28)

بقوله: («قل: لا إله إلا الله، كلمة أحاج لك بها عند الله»). ثم أعاد عليه ذلك دل على شدة مبالغة - صلى الله عليه وسلم - في ذلك، وكونه يتحمل أن يحاج بالكلمة عند الله تعالى لسببين: الأول: القرابة. الثاني: بمعروفه الذي أسداه إلى النبي - صلى الله عليه وسلم - كما سبق، وهو على هذا المذكور وإن كان على كفره مأزورًا وفي النار.
(السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه).
هكذا عندك (عبد المطلب) في بعض النسخ (عبد المطلب) وفي بعضها (أبي طالب) وكلاهما صحيح لكن هنا المناسب ماذا المناسب (أبي طالب) أليس كذلك؟ على كلٍ المعنى صحيح لكن قوله: (أترغب عن ملة عبد المطلب؟). يدل على ماذا؟ وقد مات يدل على ماذا؟ على أنه مات على الشرك، إذًا ليس بمسلمٍ أبو طالب أَبَى أن يقول لا إله إلا الله مات على ماذا؟ على الشرك، إذًا واضح بين لكن المراد تحرير كلمة المصنف: (الرد على من زعم إسلام عبد المطلب وأسلافه) لعله أبي طالب، وهذا الحديث يرد على ما ذكره السهيلي أنه رأى في كتب المسعودي أنه أسلم. يعني في أبي طالب [في عبد المطلب] وهذا مثله لا يعارض أو في أبي طالب، وهذا مثله لا يعارض ما في الصحيحين وأنه مقدمٌ، المسعودي هذا قال ابن حجر: وكتبه طافحةٌ بأنه كان شيعيًّا معتزليًّا. إذًا لا حجة فيه لا ثقة به. إذًا (الرد على من زعم إسلام عبد المطلب وأسلافه) هذه نأخذها من أين؟ كذلك من النص (أترغب عن ملة عبد المطلب؟) جعلوها قدوةٌ له حينئذٍ دل على أنه مشرك، أي لكونهم عارضوا قول النبي - صلى الله عليه وسلم - لعمه («قل: لا إله إلا الله») بقولهم: (أترغب عن ملة عبد المطلب؟). وهي الشرك والكفر، ودل ذلك أنها منافيةٌ للإسلام، وأن عبد المطلب غير مسلمٍ لأن آخر ما قال: هو على ملة عبد المطلب، هكذا قال الشراح، لكن فيه خلل، وإنما المراد بها أبو طالب، وأبى أن يقول لا إله إلا الله.
(السابعة: كونه - صلى الله عليه وسلم - استغفر له فلم يُغفر له، بل نُهِيَ عن ذلك).
لقوله: («لأستغفرن لك ما لم أنه عن ذلك»). حتى نزل قوله: ({مَا كَانَ لِلنَّبِيِّ}). الآية، ولا شك أن الرسول - صلى الله عليه وسلم - أقرب الناس أن يُجيب الله دعاءهم، ومع ذلك لم يجب إلى ذلك، بل نُهِيَ عنه لأن الأمر كله بيد الله تعالى وحده، وكذا أمه - صلى الله عليه وسلم - لم يؤذن له في الاستغفار لها، دل ذلك على أن المشركين والكفار ليسوا أهلاً للمغفرة ولا يُجاب لنا فيهم، بل لا يحل الدعاء لهم بذلك وإنما يُدْعَى وهم أحياء بالهداية، فرق بين المسألتين، أن تقول: اللهم اهده. لا بأس تدع له بالهداية، وأما: اللهم اغفر له وارحمه. نقول: هذا لا يجوز.
(الثامنة: مضرة أصحاب السوء على الإنسان).
وهذا واضح النبي - صلى الله عليه وسلم - يقول: («قل: لا إله إلا الله»). وجلساؤه المفسدون يقولون: (أترغب عن ملة عبد المطلب؟) ذكراه بحجة الملعون، لأن أبا جهلٍ ومن معه نهوه عن قول لا إله إلا الله، وقالوا له ما قالوا، وصار جلوسهم بتلك الحال عنده مضرةٌ عليه مفسدة، وما أعظمها من مفسدة، وهذا عامٌ فينبغي الحذر من قربهم والحذر من الاستماع له مطلقًا ليس خاصًا بأولئك.
(التاسعة: مضرة تعظيم الأسلاف والأكابر).

(52/29)

أي: لما كانت ملة عبد المطلب معظمةً عند أبي طالب امتنع عن الإسلام بسببها، ما أراد أن يخرج عن ذلك، مع أنه قر بصدق وأحقِّية دين محمد - صلى الله عليه وسلم -، ولو كان لا يعظمها لما شقّ عليه أن يرغب عنها، وهذا في شأن الكفار وأهل الباطل، وأما تعظيمهم إن كانوا أهلاً لذلك فلا يضر (تعظيم الأسلاف) كالصحابة رضي الله تعالى عنه شَرَفٌ وَمَكْرُمَة للمسلمين، تعظيم أئمة السنة هذا شرف ومكرمة للمسلمين، حينئذٍ (تعظيم الأسلاف) إن كانوا كفارًا وأهل باطل فلا يجوز، وأما إن كانوا أهل حقٍّ وصدقٍ كالسلف الصالح فهو مطلوبٌ لكن دون غلوٌ دون تجاوزٍ للمشروع، فنحبهم ونكرمهم ونعظمهم ونجلهم لكن لا تُجْعَل أقوالهم حجةً على الشرع. قال هنا: فلا يَضُرّ بل هو خيرٌ محضٌ لكن لا يزيد على المشروع بحيث تجعل أقوالهم حجةً يُرْجَعُ إليها عند التنازع، إنما التنازع عند من؟ عند الباري جل وعلا {َإِن تَنَازَعْتُمْ فِي شَيْءٍ} [النساء: 59] {شَيْءٍ} نكرة في سياق الشرط فتعم أي شيء، ولو في سواكٍ تنازعتم {فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ} لا تردوه لغير الكتاب والسنة حينئذٍ {إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ} أما من لم يؤمن هذا مرده لا يكون إلى الكتاب والسنة، وهذا ميزان، ميزان شرعي من السماء واضح بين من لسان العرب وهو لا يحتاج إلى تخصيصٍ ولا إلى تعميم، نقول: على ظاهره. بل هو عامٌ.
حينئذٍ نقول: من رد التنازع إلى الكتاب والسنة وصفه الله تعالى بالإيمان بالله واليوم الآخر، من رد التنازع إلى غير الكتاب والسنة فهذا فيه ما ذكرنا.
(العاشرة: الشبهة للمبطلين في ذلك، لاستدلال أبي جهل بذلك).
أي شبهة المبطلين في تعظيم الأسلاف هي استدلال أبي جهلٍ بذلك في قوله: (أترغب عن ملة عبد المطلب؟). وهذه الشبهة ذكرها الله تعالى في قوله: {وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ} [الزخرف: 23] انتبه عمومات {مَا} هذه نافية {أَرْسَلْنَا مِن قَبْلِكَ} قَبْلَكَ هذا الأصل {مِن قَبْلِكَ فِي قَرْيَةٍ} عام كل قرية نذير {مِّن نَّذِيرٍ} تنصيص على العموم {إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ}. إذًا هذه حجة سابقة فهم يعتقدون أن أسلافهم على الحق وسيقتدون بهم إذ لو لم يقتدوا بهم كان ذلك تسفيهًا لأحلامهم وتضليلاً لما هم عليه.
(الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته).
إذًا وهو لا يقدر على العمل وهذا على القول بأنه معنى حضرته الوفاة أي ظهرت عليه علاماتها، ولم ينزل به الموت. قلنا: هذا أكثر الشراح على ذلك لأنه قوله في الحديث (لما حضرت أبي طالب الوفاة) قال الشيخ ابن عثيمين رحمه الله تعالى: يُشكل مع قوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ} [النساء: 18]. العبارة هِيَ هِي {قَالَ إِنِّي تُبْتُ الآنَ} وظاهر الحديث قبول توبته. قال الشيخ ابن عثيمين رحمه الله تعالى: والجواب عن ذلك من أحد وجهين:

(52/30)

الأول: أن يقال (لما حضرت أبي طالب الوفاة) أي ظهر عليه علامات الموت ولم ينزل به، ولكن عُرِفَ مَوْتُهُ لا محالة وعلى هذا فالوصف لا ينافي الآية. لا تنافي بينها. فأكثر الشراح بل أطبقوا على هذا المعنى (حضرت أبي طالب الوفاة) يعني: علاماتها ومقدماتها لأن النبي - صلى الله عليه وسلم - يعلم أنه إذا جاء إلى حالة الغرغرة أنه لا يُقبل منه، وهذا واضح بَيّن، حينئذٍ جمع بين الأمرين أنه ماذا؟ أنه لم يمت بعد، بدليل ماذا؟ بدليل أنهم قالوا وعارضوا: (أترغب عن ملة عبد المطلب)؟ إذًا يخاطبون من؟ ميت؟ لا يخاطبون حَيّ يفهم عنه (أترغب عن ملة عبد المطلب)، وهذا له وجه.
الثاني: أنه خاص بأبي طالب مع النبي - صلى الله عليه وسلم - ويستدل لذلك بوجهين:
الأول: أنه قال: («كلمة أحاج لك بها عند الله»). ولم يجزم بنفعها له، يعني لم يقول كلمةً أنفعك أو تنفعك عند الله، وإنما قال: («أحاج»). إذًا كلمة هي، ولم يقل كذلك تُخرجك من النار.
الثانية: أنه سبحانه أذن للنبي - صلى الله عليه وسلم - بالشفاعة لعمه مع كفره، وهذا تخصيص، وهذا لا يستقيم إلا للنبي - صلى الله عليه وسلم -، والشفاعة له ليخفف عنه العذاب ويضعف الوجه الأول أن المعنى ظهرت علامات الموت بأن قوله: (لما حضرت أبا طالب الوفاة). مطابقًا تمامًا لقوله تعالى: {حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ} [النساء: 18]. وعلى هذا يكون الأوضح في الجواب أنه هذا خاص بالنبي - صلى الله عليه وسلم - مع أبي طالب نفسه.
(الثانية عشرة: التأمل في كِبَرِ هذه الشبهة في قلوب الضالين، لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته - صلى الله عليه وسلم - وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها).
وهي؟ (أترغب عن ملة عبد المطلب)؟ واضحة، ولذلك النص عام، ولذلك {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ} الآية، وهذه الشبهة هي قوله أو قولهم: (أترغب عن ملة عبد المطلب)؟ تعظيم الأسلاف والأكابر، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.
س: يقول السلف لا يُكَفِّرون بالأعيان ويستدلون على ذلك يقول الإمام أحمد القائلين بخلق القرآن لو قلت: .. نعم؟

(52/31)

ج: على كلٍّ هم يستدل بالمأمون. قلنا: يسأل النبي، الإمام أحمد رحمه الله تعالى عندما لم يكفر هذا سنحفظها إن شاء الله عندما لم يكفر المأمون كفره نقلاً أو فهمًا؟ نقلاً أو فهمًا؟ هل نقله عمن سلف؟ ما نقله قطعًا ما جاء في القرآن المأمون ليس بكافر يموت على الإسلام ولا من أقوال الصحابة ولا غيره حينئذٍ نبقى على الأصل، فلو نُوزِعَ الإمام أحمد في عدم التكفير ما فيه مشكلة، فيه مشكلة؟ هل هناك إشكال لو نُوزع الإمام أحمد في عدم تنزيل الحكم الشرعي على المأمون؟ لا، ليست هذه من الأصول، لو قال قائل: لا، الصواب أن المأمون كافر. أولاً لم يعتقد فحسب بل حمل الناس على هذا المعتقد الكفري كَفَر، كون الإمام أحمد لم يكفر نقول: عندنا الكتاب والسنة نعرض الأقوال على الكتاب والسنة، لو قلت: نقله عمن سلف أو نقله إجماع للأئمة في ذلك الزمان فالمسألة أخرى، لكن ليس هذه بصواب، إنما هو اجتهاد منه رحمه الله تعالى وفَهْمٌ، حينئذٍ نقول: هذا يعني: الذي يعتقد الكفر ليس كالذي يحمل الناس فرق بينهما، ولذلك قال بعض أئمة السنة بأن مانع الزكاة في عهد الصحابة في عهد أبي بكر قتال أهل الردة قالوا: كفرهم ليس لمجرد لمنع الزكاة، لكن لما قاتَلوا كفروا، لما حملوا السلاح كفروا، فكيف من يعتقد عقيدة كفرية كخلق القرآن أو الديمقراطية أو اللبْرَالِيَّة، ويعلن ثم يوجب على المسلمين؟ أو قوانين وضعية ثم يُوجب بالسيف ومن نازع سجنه إلى آخره. نقول: لا، هذا الحكم يختلف ليس بمسلم هذا قطعًا، ولا ينبغي أن نقع في مثل هذه، أَخْذٌ وعَطَاء ونِزَاعٌ، يَكْفُر أو لا يَكْفُر، لو اعتقد في نفسه قد يقال بأن الأعيان .. إلى المسائل التي تذكر، لكن مَنْ حَمَلَ غَيْرَهُ بالسلاح على أن يَعْتَقِدَ هذا الْمُعْتَقَدَ الْكُفْرِيّ هذا لا ينبغي أن يقال بأنه مسلم.
س: يقول: قلت: .... العذر بالجهل إنما يأتي المسائل الخفية لا الجلية، لكن يرد أن الخفا.
ج: على كلٍّ هذه مسائل ما تأتي مسألة، هكذا تحتاج إلى تأصيل، يأتي وقتها في محله إن شاء الله تعالى، يعني القول بأن القطع نسبي، وهذا نعم لا إشكال لكن التوحيد هذا له منزلة أخرى، مسائل التوحيد، نواقض التوحيد، نواقض الإسلام هذه الأصل فيها أنها ظاهرة، ولذلك قلنا: من يقول بأن إقامة الحجة يخصوصه باثنين نوعين:
- حديث عهد بكفر أسلم ما يدري فوقع في ناقض من نواقض الإسلام، هنا يأتي قيام الحجة ما يدري ما عَلِم {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] هذا ما عليه، فتقام عليه الحجة، هذا من يقول هذا القول.

(52/32)

- أو يكون في بادية ما عنده، لو بذل هنا يأتي الجهل، لو بذل ما يستطيع أن يبذله لما وجد من يُعَلّمه دين الله تعالى، وأما الجاهل الذي يُسمى جاهل وهنا تأتي الرَّذِيَّة الذي لو أراد أن يَسعى فيجد من يُعلمه هذا لا يسمى جاهلاً في الشرع، هذا مُعْرض فتنظر في الآيات {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} [طه: 124] هذا أعرض وجب عليه بَلَغَهُ القرآن، وبلغة دعوة محمد - صلى الله عليه وسلم - وجب عليه أن يتحرك، ولذلك أهل العلم مر معنا {وَأَقِيمُوا الصَّلَاةَ} دل على وجوب تعلم كيفية الصلاة، {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} دل على وجوب تعلم صفة الحج، من أين؟ من الأمر، («قل: لا إله إلا الله») قولوا: لا إله إلا الله. أمر بالإسلام، إذًا يجب عليه أن يسعى ويسأل ويتعلم ما هو الإسلام؟ ما هو الإيمان؟ ما هي النواقض؟ .. إلى آخره، فإذا بَقِيَ ولم يتحرك مع وجود أهل العلم ووقع في ناقض لا نقول: هذا جاهل. نقول: هذا أعرض. وذكر ذلك ابن القيم من يحتج بكلام ابن القيم هنا ذكر ابن القيم ذلك في غير موضع والله أعلم منها ((طريق الهجرتين)) أن هذا لا يسمى جاهلاً في الشرع، وإنما الجاهل الذي تُعلق به الأحكام الشرعية يُعذر أو لا يُعذر؟ هو الجاهل الذي لو بذل ما في وسعه لم يجد من يعلمه، لم يجد، وأما من استطاع هذا لا يسمى جاهلاً، وإنما يكون معرضًا، ففرق بين الأمرين، ولعله يأتي بحث في هذا، والله أعلم.
وصلَّى الله وسلم على نبينا محمد.

(52/33)


درس-53 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب ما جاء أن سبب كفر بني أدم وتركيهم دينيهم هو الغلو في الصالحين.
* مناسبة الباب لـ كتاب التوحيد.
* هل كل غلو يعتبر شركا.
* منا سبة الآية للباب.
* قوله: وفي الصحيح عن ابن عباس رضي الله عنهما في قوله تعالى: (وقالوا لا تذرون آلهتكم).
* قوله: قال ابن عباس هذه أسماء رجال صالحين من قوم نوح.
* مناسبة الحديث للباب.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)): (باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين). هذا هو الباب التاسع عشر من أبواب ((كتاب التوحيد)) لشيخ الإسلام رحمه الله تعالى (باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين) يعني: ذكر السبب وذكر ما يترتب عليه من حكم في الترجمة.
مناسبة الباب لـ ((كتاب التوحيد)) لما ذكر المصنف رحمه الله تعالى بعض ما يفعله عُبّاد القبور مع الأموات من الشرك لله تعالى أراد أن يبين السبب في ذلك ليُحْذَر، لما بين أن عباد القبور إنما تعلقوا بالأموات، يرد السؤال لماذا؟ حينئذٍ سببه ماذا؟ سببه الغلو في الصالحين، فذكره من أجل أن يُحْذَرَ.
عرفت الشر لا للشر ولكن لتوقيه ... من لم يعرف الخير من الشر يقع فيه

إذًا أراد ليبين السبب في ذلك ليُحْذَر وهو الغلو مطلقًا لاسيما في الصالحين، فإنه أصل الشرك قديمًا وحديثًا لقرب الشرك بالصالحين من النفوس، فإن الشيطان يظهره في قالب المحبة والتعظيم لهم، فأراد رحمه الله تعالى بهذا الباب بيان ما يؤول إليه الغلو في الصالحين من الشرك بالله في الإلهية المنافي لكلمة التوحيد الذي دلت عليه شهادة أن لا إله إلا الله. وقوله: (الغلو). مُطْلَقًا المراد به أن الغلو قد يكون نوعًا من الشرك، وقد لا يكون شركًا وإنما يكون وسيلةً إلى الشرك، حينئذٍ يكون النهي عنه من نهي الوسائل الموصلة إلى الشرك.
إذًا هل كل غلو يعتبر شركًا؟
الجواب: لا، وإنما منه ومنه، منه ما هو شرك بالله تعالى، ومنه ما هو دون ذلك، يعني: يكون وسيلة إلى الشرك.

(53/1)

قوله: (باب). عرفنا المراد به فيما سبق، (ما جاء) أي من الدليل والبرهان، (ما جاء) وعرفنا أن جاء في هذه الموارد المراد به الورود المجيء المعنوي ليس المجيء الحسي، يعني ورد وثبت من البرهان والدليل في ماذا؟ في (أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين) في أن السبب في اللغة الحبل الذي يُصْعَدُ به النخل، الحبل هذا في أصل إطلاقه يُطلق على الحبل الذي يوصل به ويصعد به إلى النخل حينئذٍ صار ماذا؟ وسيلة إلى غيره، ولذلك سُمِّيَ سببًا، وجمعه أسباب، سَبَب فَعْل يُجْمَعُ على ماذا؟ على أَفْعَال أَسْبَاب. قال: {فَلْيَرْتَقُوا فِي الْأَسْبَابِ} [ص: 10]. جمع سببٍ، والمراد بالسبب في الأصل هو الحبل، سُمِّيَ به لأنه يُتَوَصَّلُ به في الصعود إلى النخل، والإشارة بالمعنى إلى نحو قوله: {أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ} [الطور: 38]. {سُلَّمٌ} يعني سبب، عَبَّرَ بالمعنى، فكل ما يُتوصل به إلى شيء ما سُمِّيَ ماذا؟ سُمِّيَ سببًا في لسان العرب، وهنا عَبَّرَ بالمعنى، {أَمْ لَهُمْ سُلَّمٌ}، السُّلّم سبب، والذي يرتقى به على السطح مثلاً يُسمى سببًا، لأنه توصل به إلى الصعود إلى أعلى البيت مثلاً، وسُمِّيَ كل ما يُتَوَصّل به إلى شيء سببًا، هذه القاعدة في السببية. قال تعالى: {وَآَتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا * فَأَتْبَعَ سَبَبًا} [الكهف: 84، 85]. ومعناه كما قال في المفردات: أن الله تعالى آتاه من كل شيء معرفةً وذريعة يُتوصل بها فأتبع واحدًا من تلك الأسباب. وعلى ذلك قوله تعالى: {أَبْلُغُ الْأَسْبَابَ * أَسْبَابَ السَّمَاوَاتِ} [غافر: 36، 37]. أي: لعلي أعرف الذرائع والأسباب الحادثة في السماء فأتوصَّلُ بها إلى معرفة ما يدعيه موسى، فالسبب حينئذٍ في هذه المعاني كلها الذي يجمعه هو ما يُتوصّل به إلى غيره، {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} [الحج 15].

(53/2)

(سبب) مضاف و (بني) مضاف إليه، و (سبب) مضاف، و (كفر) مضاف إليه، و (كفر) و (بني) مضاف إليه، و (بني) مضاف، و (آدم) مضاف إليه، وكثرت الإضافات عند بعض البيانيين تخل بالفصاحة، لكنه ليس على إطلاقه، الصواب: أنه قد يأتي بعض الإضافات مترادفة ولا يكون مخلاً بالفصاحة، والذي معنا من ذلك، بل هو وارد في القرآن، (سبب) مضاف و (كفر) هذا مضاف إليه، والإضافة لامية على معنى اللام، كل الإضافات الآتية هذه كلها لامية بمعنى ماذا؟ أنها تقدر بمعنى اللام لأنه لا يصلح أن تقدر بمعنى (من) لبيان الجنس ولا يصلح أن تقدر بماذا؟ بـ (في)، حينئذٍ نرجع إلى اللام، وسواء صُرِّحَ بها أو لم يُصرح بها، وهذا هو الضابط في اللامية، كل إضافة، ولذلك الجمهور على ماذا؟ على أنه إن صَلُحَ التقدير بـ (من) فهي إضافة بيانية، وإلا فهي لامية سواء صُرِّحَ باللام أم لا، والكفر لغةً الستر والتغطية، (سبب كفر) الكفر في اللغة الستر والتغطية، سُمِّيَ الكافر كافرًا لأن الكفر غَطَّى قلبه كله، فيه معنى ماذا؟ الستر والتغطية، منه سُمِّيَ الليل كافرًا، والزَّارع كافرًا لأنه يستر الحب في الأرض، والكفر شرعًا ضد الإيمان، والضد هنا بمعنى ماذا؟ ما يشمل النقيض، ليس المراد به الضد، ما يمكن أن يتخلى عنه المحل، إنما المراد به ما يفسر بالنقيض، والنقيضان لا يجتمعان ولا يرتفعان هذا المراد به، فإذا ثبت الإيمان ارتفع الكفران، وإذا ثبت الكفران ارتفع الإيمان، أما أنهما يجتمعان فلا يجتمعان إلا إذا كان الكفر المراد به الكفر الأصغر فلا يخرج من الملة، وكذلك الشرك الأصغر فلا يخرج من الملة، وأما الكفر إذا أطلق الكفر بـ (أل) هكذا حينئذٍ تُحمل المعاني على كمالها وعلى إطلاقها، يعني الكفر المحض المخرج من الملة هذا الأصل فيه، ولذلك حَمْلُ اللفظ في الكتاب والسنة في الأصل على ماذا؟ على الكفر الأكبر، وإن دلت قرينة تدل على أن المراد به الأصغر فحينئذٍ حُمِلَ على الأصغر، وإلا الأصل فيه حمله على الأكبر، نقيض الإيمان، إذًا لا يجتمعان، هل يرتفعان؟ لا يرتفعان، يعني إما مؤمن وإما كافر، إما أن يكون قلبه حَلَّ فيه الإيمان فإذا ارتفع حينئذٍ حَلَّ فيه الكفران وهكذا فهما نقيضان، فحينئذٍ إذا كان نقيضًا للإيمان وضدًا للإيمان فيكون مقابلاً له بكل جزءٍ وركن من أركانه، فيكون قولاً وعملاً واعتقادًا، الكفر وهذا الفائدة أن نقول: هما نقيضان متقابلان، أو ضدان، حينئذٍ كما أن الإيمان يكون بالاعتقاد وبالقول وبالفعل، وما يقابله يكون كذلك، فيكون الكفر بالاعتقاد فقط، وبالقول فقط، وبالعمل فقط. هذا معتقد أهل السنة والجماعة في باب الكفر، والكفر شرعًا ضد الإيمان فيكون قولاً وعملاً واعتقادًا وتركًا، كما أن الإيمان قول وعمل واعتقاد.

(53/3)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: الكفر عدم الإيمان بالله ورسوله سواء كان معه تكذيب أو لم يكن معه تكذيب. لأن الذي يحصر التكذيب والكفر في التكذيب حينئذٍ يلزمه ماذا؟ يلزمه أن الإيمان اعتقاد فحسب، لأنهما نقيضان، تقول له: ما يفسر كل منهما بالآخر، فإذا قيل له: لا كفر إلا باعتقاد. يلزم منه ماذا؟ أن الإيمان يحصل بماذا؟ بالاعتقاد فحسب، إذًا قول اللسان ليس داخلاً في مسمى الإيمان، فإنه أدخله في الإيمان وحصر الكفر في التكذيب تناقض يعتبر ماذا؟ يعتبر متناقضًا، حينئذٍ حصر الكفر في التكذيب نقول: هذا ليس معتقد أهل السنة والجماعة، وإنما هو مذهب الجهم بن صفوان. قال ابن تيمية: سواء كان معه تكذيب أو لم يكن معه تكذيب، بل شك وريب أو إعراض عن هذا حسدًا أو كبرًا أو إتباعًا لبعض الأهواء الصارفة عن إتباع الرسالة.
إذًا الكفر كالإيمان متقابلان، يكون بالاعتقاد، ويكون بالقول، ويكون بالعمل بالجوارح.
وعرفنا هذا مرارًا وقلنا: يكفي في الحكم بالكفر إذا وُجِدَ الكفر العملي ولا يشترط معه القول ولا الاعتقاد. ويكفي الكفر بالقول ولا يشترط معه اعتقاد. من اشترط حينئذٍ رد الكفر إلى الاعتقاد وهذا باطل. و (كفر) مضاف (بني) مضافٌ إليه والإضافية لامية أيضًا، و (بني) مضافٌ، ... و (آدم) مضافٌ إليه كذلك.
و (بني آدم) عام يشمل ماذا؟ يشمل الذكور والإناث، لأنه إذا قيل بنو فلان وأريد به القبيلة شَمِلَ الذكور أو الإناث، وإذا أريد به خاص بنو فلان بنو كذا حينئذٍ يكون خاصًا بالذكور بنو، ولم نقل: بنات. حينئذٍ إذا قيل: بنو فلان وأريد به القبيلة كالقوم دخل فيه الذكور والإناث، وإذا أريد به شخصٌ معين حينئذٍ نقول: هذا لا يشمل إلا الذكور فقط.
قال: (وتركهم). بالجر عطفًا على المضاف إليه وهو

أين المضاف إليه؟ (كفر) أي (سبب كفر) سبب ترك، إذًا عطفٌ على المضاف إليه وهو جائزٌ على الصحيح وإن منعه كثيرٌ من النحاة ... {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17] {عِندَ اللَّهِ}، {اللَّهِ} هنا مضافٌ إليه قال: {وَاعْبُدُوهُ} اعبدوا الله تعالى، إذًا أعاد الضمير إلى المضاف إليه وهو جائزٌ وما دام أنه استُعمل في القرآن حينئذٍ نقول: الصواب هو الجواز. (وتركهم) بالجر عطفًا على المضاف إليه أي: وسبب تركهم دينهم بالنصب مفعول تركه (وتركهم دينهم) ترك مصدر مضاف إلى فاعله، أليس كذلك؟ تركهم، ترك فاعلين، الذين غلو، تركهم ماذا؟ (دينهم) أن يتركوا دينهم تفسر بأن والفعل، و (دينهم) هذا بالنصب على أنه مفعولٌ به للمصدر.
وبعد جره الذي أضيف له ... كمل بنصبٍ أو برفعٍ عمله

(53/4)

والترك في لسان العرب يقال: ترك الشيء رفضه قصدًا واختيارًا، أو قهرًا واضطرارًا. يعني يصدُق عليه ماذا؟ أنه يكون بالاختيار، ويكون بالقهر والاضطرار، والترك هو الرفض، ترك الشيء رفضه قصدًا واختيارًا، أو قهرًا واضطرارًا، ومن الأول {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ} ... [الكهف: 99] اختيارًا، {وَاتْرُكْ الْبَحْرَ رَهْواً} [الدخان: 24]، ومن الثاني {كَمْ تَرَكُوا مِن جَنَّاتٍ} [الدخان: 25] يعني: قهرًا واضطرارًا، والعطف هنا من عطف خاصٍ على عام أليس كذلك؟ (كفر بني آدم)، (كفر) عام، (وتركهم دينهم) الترك المطلق نوعٌ من أنواع الكفر وليس هو عين الكفر، لأن الترك مقابل للفعل أليس كذلك؟ والكفر قد يكون بالترك وقد يكون بالفعل حينئذٍ نقول: ليس خاصًا بالترك فيكون من باب عطف الخاص على العام، والعطف هنا من عطف خاصٍ على عام لأن ترك الدين نوعٌ من الكفر، فالترك كفرٌ وليس كل الكفر، فالكفر أعمّ من ترك الدين.
والظاهر أن مراده رحمه الله تعالى أنهم تركوا دينهم بأسباب التلبس بأنواع الكفر والشرك بالله، ليس المراد به الإعراض عن الدين، أليس كذلك؟ لأن المقام هنا مقام تحذير من وسيلةٍ إلى الوقوع في الشرك. إذًا هو فعلٌ، وليس المراد به أن ترك المطلق عدم عمل شيء لا صلاة ولا صيام .. إلى آخره الذي هو جنس العمل كما هو مبينٌ في مقامه، ليس هذا المراد وإن كان هو نوعًا من الكفر، وإنما المراد أنهم تلبثوا بشركٍ اقتضى أنهم تركوا الدين، لأن من تلبس بالشرك الأكبر ترك الدين صدق عليه أنه تاركٌ لدينه، وليس المراد أن الترك المطلق هو المعتبر هنا، والظاهر أن مراده أنهم تركوا دينهم بأسباب التلبس بأنواع الكفر والشرك بالله لا أن المراد الترك المطلق الذي هو نوعٌ من الكفر لأن من تلبس بالكفر والشرك ترك دينه ولا بد، عرفتم هذا؟ أن قوله: (وتركهم دينهم). الترك يصدق بماذا؟ بعدم الفعل مطلقًا وهو نوعٌ من أنواع الكفر، لو الترك يكون بماذا؟ بالتلبس بالكفر بالفعل، ما المراد؟ المراد الثاني لا الأول لأن المقام هنا مقام بيان أو الرد على المشركين وبيان السبب الذي أوقعهم في الشرك الأكبر.

(53/5)

قال: (هو الغلو في الصالحين)، (هو) ضمير فصلٍ مُؤَكِد، يعتبر من المؤكدات عند البيانيين لا محل له من الإعراب، و (الغلو) إيش إعرابه؟ خبر (أن) أن سبب الغلو إذًا خبر (أن)، و (سبب) اسمها، (الغلو) بالرفع خبر (أن) و (الغلو) هو تجاوز الحد، كل شيءٍ تجاوز حدَّه فقد غلا فيه، يقال ذلك إذا كان في السعر غلاءٌ، لا يقال غلو وإنما يقال ماذا؟ غلاءٌ، لأنه تجاوز حدّه، إذًا تجاوز الحد في السعر هو يسمى ماذا؟ يسمى غلاءً، وإذا كان في القدر والمنزلة غُلُوٌ وهو الذي معنا، وفي السهم غَلْوٌ، إذًا غَلاَءَ، وَغُلُوٌ، وَغَلْوٌ. في السهم غَلْوٌ، وفي القدر والمرتبة والمنزلة غُلُوٌ، وفي السعر غَلاءٌ، وأفعالها جميعًا غَلا يَغْلُو، أفاده في المفردات. يقال: غَلَوْتُ بالسهم وغَلا السهم غَلْوًا رفع يده برميه. قال العلماء: الْغُلُو هو مجاوزة الحد في مدح الشيء أو ذمه. حينئذٍ يكون من جهة المدح ويكون من جهة القدح، فكلٌ منهما إذا تجاوز حده فقد غلا، وضابطه تعدِّي ما أمر الله به، كل ما تُعُدِّيَ فيه ما أمر الله تعالى به فقد غلا لأنه تجاوز به الحد، وإما بالزيادة بالإفراط، وإما بالنقص بالتفريط، فالغول شاملٌ لنوعين، ولذلك لا يختص بالثناء بعضهم حدَّه وخصَّه بالثناء، والثناء يكون باللسان، والغلو ليس خاصًا باللسان قد يكون بالفعل، فحينئذٍ ليس خاصًا باللسان. إذًا ضابطه تعدي ما أمر الله به وهو الطغيان الذي نهى الله عنه في قوله: {وَلَا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي} [طه: 81]. وقيل الغلو مجاوزة الحد في الثناء مدحًا أو قدحًا، ويَرِدُ عليه أن الغلو لا يختص بالثناء بل هو عامٌ، ولذلك نقول: مجاوزة الحد في مدح الشيء أو ذمه ولو كان بالترك بالفعل.
قال: (الصالحين)، (غلو في الصالحين)، (الصالحين) جمع صالح وهو من قام بحق الله وحق العباد، اتصف بالصلاح من قام بحق الله تعالى على أتم وجه، وكذلك في حق العباد. ومراد المصنف بالباب باب ما جاء - الدليل والبرهان على - أن سبب كفر بني آدم - أو سبب أول كفر بني آدم - وتركهم دينهم - الذي خُلِقُوا له ولا صلاح ولا فلاح لهم إلا به - هو الغلو في الصالحين - من الأنبياء والأولياء وغيرهم بالقول والاعتقاد فيهم. ولذلك قال: (في الصالحين). والصالح هذا يصدق على من؟ على الأنبياء والرسل ومن دونهم، والغلو في الصالحين قد يكون شركًا أكبر وقد يكون شركًا أصغر، وقد يكون وسيلةً إلى الشرك والكل منهيٌ عنه.

(53/6)

قال ابن السعدي رحمه الله تعالى: والغلو هو مجاوزة الحد بأن يُجعل للصالحين من حقوق الله الخاصة به شيءٌ فإن حق الله الذي لا يُشاركه فيه مشاركٌ هو الكمال المطلق، والغنى المطلق، والتصرف المطلق من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحدٌ سواه فمن غلا بأحدٍ من المخلوقين حتى جل له نصيبًا من هذا الأشياء فقد ساوى به رب العالمين وذلك أعظم الشرك. يعني: هذا النوع من الغلو يعتبر شركًا، إذًا كل شركٍ هو غلو، لأنه رفع ماذا؟ غلا في هذا المعبود سواء كان من الصالحين أو من غيرهم غلا فيه ورفعه عن منزلته وصرف له شيئًا من العبادة. قال: وذلك أعظم الشرك، ومن رفع أحدًا من الصالحين فوق منزلته التي أنزله الله بها فقد غلا، وذلك وسيلة إلى الشرك وترك الدين. حينئذٍ المصنف أراد ما ذكره ابن السعدي رحمه الله تعالى فتكون الترجمة عامة، ولذلك قال: (هو الغلو). فأطلق المصنف فشمل ما كان أصلاً وما كان وسيلة، ما كان أصلاً هو الشرك الأكبر، وما كان وسيلةً فقد يكون شركًا أصغر وقد يكون دون ذلك، ففي الترجمة حينئذٍ عموم، وهو مقصود للمصنف، يعني: ليس المراد هنا أحد أنواع الغلو لا، وإنما أراد به بيان السبب، حينئذٍ السبب ما يوقع في المسبب سواء كان شركًا بنفسه، أو لا، ففي الترجمة عموم وهو مقصود والله أعلم، ويدل على ذلك الأحاديث الواردة إذ هي عامة مطلقة «إياكم والغلو». هكذا النبي - صلى الله عليه وسلم - قال، «هلك المتنطعون» سيذكره المصنف هذا عام لا يشمل لا يختص بالشرك الأكبر، إنما يعم النوعين، وفي الترجمة إضافة الشيء إلى سببه بدون أن يُنسب إلى الله، السبب هو الغلو ما نسبه قال بعد الله تعالى أو .. إلى آخره وهو جائز لصحة السبب ووقوعه من جهة ثبوته شرعًا وحسًّا وواقعًا. يعني الشيء إذا كان له أثر فنُسِبَ إليه مع الاعتقاد بأنه سببه والترتب عليه يكون من باب السببية هذا لا إشكال فيه، لذلك النبي - صلى الله عليه وسلم - قال في عمه: «لولا أنا لكان في الدرك الأسفل من النار». «لولا أنا» سبب شرعي صحيح، لولا فلان لولا كذا، إذا كان سببًا شرعيًّا صحيحًا ثبت من جهة الحسّ والواقع أو الشرع فلا إشكال فيه، لكن بشرط أن يكون النية مبينة لذلك، وفي الترجمة كذلك قصر سبب الكفر على الغلو، لأنه قال ماذا؟ (هو الغلو)، (هو) قلنا: هذا ضمير فصل أفاد التوكيد، عند بعضهم يفيد الحصر، حينئذٍ يكون ثَمَّ ما هو غير الغلو منفيًّا أو مثبتًا؟ يكون منفيًا، فحصر المصنف هنا السبب في ماذا؟ في الغلو في الصالحين، يُفهم منه أن غير هذا السبب لا يكون سببًا، وفي الترجمة قصر سبب الكفر على الغلو، والقصر ينفي وجود سبب آخر هكذا ظاهر كلام المصنف.

(53/7)

وفي كلام ابن القيم رحمه الله تعالى ما يشير إلى وجود سبب آخر ألا وهو إساءة الظن برب العالمين، هذا سبب للوقوع في الشرك والكفر الأكبر، إساءة الظن برب العالمين، ولعل المصنف لم يشر إليه لأن إساءة الظن بالله سبحانه مترتب غالبًا على الغلو في الصالحين، أنه مترتب على ماذا؟ على الغلو في الصالحين، فيغلو فيسيء الظن فيصرف العبادة، حينئذٍ لا يحتاج إلى ذكره، فيكون المصنف قد تركه قصدًا لا اختصارًا، ولعل المصنف لم يشر إليه لأن إساءة الظن بالله سبحانه مترتب غالبًا على الغلو في الصالحين، فإنه يغلو أولاً في المخلوق فيُرْفع فوق منزلته ويجعل له حظ من الألوهية والربوبية ويتخذونه بعد ذلك وسيطًا يقربهم إلى الله في قضاء حوائجه فيكون قد أساء الظن بربه، هكذا يمكن أن يجاب عن المصنف، ولكن ربما لا تكون إساءة الظن ناتجة عن الغلو ليس بلازم، ربما لا تكون إساءة الظن ناتجة عن الغلو في الصالحين كمن وصف الله عز وجل الكامل بجميع الوجوه بصفات المخلوق الناقص، هذا أساء الظن وليس فيه ماذا؟ ليس فيه غلو، يعني من اعتقد أن الله تعالى في كل مكان هذا كفر أكبر، حينئذٍ وُجِدَ الكفر الأكبر والشرك ومع ذلك ماذا؟ ليس فيه غلو، وصف الله تعالى بماذا؟ بصفات النقص، أو شَبَّهَ المخلوق بالخالق من كل وجه، حينئذٍ نقول: وُجِدَ إساءة الظن ولم يوجد الغلو، حينئذٍ قد ينفرد عنه.
قال ابن القيم: فمن ظن به خلاف - يعني بالله تعالى - فمن ظن به خلاف ما وصف به نفسه ووصفه به رسوله، أو عطَّل حقائق ما وصف به نفسه ووصفه به رسوله، فقد ظن به ظن السوء، وهذا واضح بَيّن، لأن الظن هنا وُجِد وليس عندنا ماذا؟ ليس عندنا غلو في الصالحين، ولا شك أن ما يحملهم على ذلك الظن السيئ أنهم {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} ... [الحج: 74]، وبوب المصنف بهذه الآية في آخر باب في كتاب التوحيد الباب السابع والستين (باب: ({وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}).

(53/8)

ذكر المصنف آيةً وأربع أحاديث في هذا الباب. قال المصنف رحمه الله تعالى: وقول الله عز وجل ({يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ}). في موضعين من كتابه، وهذا نداء لأهل الكتاب وهم اليهود والنصارى، والكتاب التوراة لليهود والإنجيل للنصارى، ({لاَ تَغْلُواْ فِي دِينِكُمْ}) هذا نهي، أليس كذلك؟ لا ناهية، وتغلوا فعل مضارع مجزوم بـ لا، وجزمه ماذا؟ حذف النون، لماذا؟ لأنه من أفعال أو الأمثلة؟ من الأمثلة الخمسة، أمثلة أحسن، إذًا نهي، والنهي يقتضي ماذا؟ يقتضي التحريم، ولا منافاة بين التحريم والشرك، فكل شرك فهو حرام، وليس كل محرم يكون شركًا. إذًا ({لاَ تَغْلُواْ}) نهي وهو للتحريم، ({لاَ تَغْلُواْ فِي دِينِكُمْ}) أي لا تتعدوا ما حدَّ الله لكم، ولا ترفعوا المخلوق عن منزلته التي أنزله الله تعالى، والغلو كثير في النصارى فإنهم غلو في عيسى عليه السلام فنقلوه من حيز النبوة إلى أن اتخذوه إلهًا من دون الله تعالى، رفعوه وهو نبي عليه الصلاة والسلام ومع ذلك رُفع إلى منزلة الألوهية وهذا نوع من الغلو، فنقلوه من حيز النبوة إلى أن اتخذوه إلهًا من دون الله تعالى يعبدونه كما يعبدون الله، واليهود على النقيض تنقصوه فحطوه عن منزلته حتى جعلوه ولد بَغِيّ، فالنصارى أَفْرَطُوا واليهود فَرَّطُوا، الله عز وجل رد على الطائفتين كما قال سبحانه: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ} [المائدة: 75] الآلة لا يأكل الطعام، فردّ على النصارى الذين رفعوا عن منزلته وجعلوه آلهًا، والإله لا يأكل الطعام، وأولئك تنقصوه، قال سبحانه: {إِلَّا رَسُولٌ}. والرسول لا يكون ماذا؟ لا يكون ولد بَغِيّ قطعًا هذا، إذًا رَدّ على النصارى واليهود بهذه الآية، فنهاهم الله عز وجل بقوله: ({لاَ تَغْلُواْ فِي دِينِكُمْ}). عن الغلو في الدين ونحن كذلك، يعني: الحكم عام لنا ولهم.
قال ابن السعدي رحمه الله تعالى: والناس في معاملة الصالحين ثلاثة أقسام:
أهل الجفاء الذين يهضمونهم حقوقهم ولا يقومون بحقهم من الحب والموالاة لهم والتوقير والتبجيل.
وأهل الغلو - عكسهم - الذين يرفعونهم فوق منزلتهم التي أنزلهم الله بها.
وأهل الحق - وسط بين الطائفتين - وأهل الحق الذين يحبونهم ويوالونهم ويقومون بحقوقهم الحقيقة، ولكنهم يبرأون من الغلو فيهم وإدعاء عصمتهم.

(53/9)

إذًا ثلاثة أنواع أو طوائف: أهل حق وهم وسط بين الإفراط والتفريط، فالغلو هو الإفراط في التعظيم بالقول والاعتقاد، أي لا ترفعوا المخلوق عن منزلته التي أنزله الله، والخطاب في الآية وإن كان لأهل الكتاب إلا أنه يشمل هذه الأمة فإنه عام يتناول جميع الأمة، وهو تحذير لهذه الأمة أن يفعلوا مع نبيهم ما فعلت النصارى مع المسيح واليهود مع العزير. قال الله تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آَمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد: 16]. يعني نهاهم عن التشبه باليهود والنصارى بأهل الكتاب، ومن تشبه بهم من هذه الأمة في الغلو إفراطًا أو تفريطًا ففيه شبه من اليهود والنصارى، أليس كذلك؟ من فرَّط أشبه اليهود، ومن أَفْرَطَ أشبه النصارى، وهكذا، ومن تشبه به من هذه الأمة وغلا في الدين بإفراط أو تفريط فهو منهم «من تشبه بقوم فهو منهم».
قال شيخ الإسلام رحمه الله تعالى: ومن تشبه من هذه الأمة باليهود والنصارى وغلا في الدين بإفراط فيه أو تفريط فقد شابههم. أخذ حكمهم، فكل من دعا نبيًّا أو ليًّا من دون الله تعالى فقد اتخذه إلهًا وضاهى النصارى في شركهم واليهود في تفريطهم، وقد نهى الله تعالى عن الغلو في كتابه في مواضع، والغلو عام يشمل جميع أمور الدين، فشمل الغلو في محبة الصالحين.
وتخصيص المصنف هنا في الترجمة بالصالحين هل له مفهوم مخالفة أو لا؟ أَو مفهوم أَوْلَوِيّة؟
مخالفة: يعني غير الصالحين، لا بأس بالغلو فيه، الصالحين منهي عنهم.
أَوْلَوِيّة: الصالحون يعني غيرهم من دونهم من باب أولى وأحرى.
المراد الثاني -انتبه -.
قوله: ({لاَ تَغْلُواْ فِي دِينِكُمْ}). الدين يطلق على العمل والجزاء، والمراد هنا العمل، أي لا تجعلوا عبادتكم غلوًا في المخلوقين وغيرهم، ويشمل الغلو في العبادات نقصًا وزيادةً.
مناسبة الآية للباب فيها النهي عن الغلو مطلقًا. قال: ({لاَ تَغْلُواْ}). ما وجه العموم؟
فعل مضارع في صيغة النهي فيعم من صيغ العموم، لذلك نقول: فيها النهي عن الغلو مطلقًا.
من أين جئت مطلقًا، هو نهى عن الغلو؟ أصل الغلو منهي عنه، عنه بجميع أنواعه؟ نعم بجميع أنواعه، ما الدليل؟ نقول: ({تَغْلُواْ}) فعل مضارع في سياق النهي وهو نكرة، والنكرة في سياق النهي تعم، حينئذٍ نقول: مطلقًا. وهذا جميل.
والنهي للتحريم، والتحريم أعمّ من كونه شركًا أولى، أليس كذلك؟ أعمّ من كونه شركًا أولى، فشمل الغلو لعمومه الغلو في الصالحين، ومن دونهم، والخطاب ليس خاصًا بأهل الكتاب بل هو عام، يتناول جميع الأمة تحذيرًا لهم أن يفعلوا في نبيهم وصالحيهم فعل النصارى في المسيح واليهود في عزير.

(53/10)

ويستفاد من الآية كذلك تحريم الغلو في الأشخاص والأعمال، يعني في العبادات، قد يغلو ويفسد على نفسه «هلك المتنطعون» كما سيأتي في آخر حديث، نقول: هذا يكون في العبادات، حينئذٍ يصلي ما بين العشاء والفجر ويشق على نفسه {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} حينئذٍ نقول: شق على نفسه وقد غلا، هذا يعتبر غلوًا، في الأشخاص واضح، سواء كان في الأنبياء في العلماء مدحًا أو قدحًا، والناس الآن إذا أحبوا غلو في المدح، وإذا أبغضوا كان الله في عونهم، وهذا خلل حتى عند طلاب العلم، بل حتى عند بعض أهل العلم، إذا أحب شخصًا غلا فيه وأفرط مدحًا، وإذا أبغضه جاءت الويلات، إذًا تحريم الغلو في الأشخاص والأعمال - انتبه - في الأشخاص وفي الأعمال، قد تحب شخصًا فتطريه فوق منزلته هذا غلو، فلان الإمام العلامة وهو مسكين، هذا غلو أو لا؟ يعتبر غلوًا وما أكثره، حينئذٍ يكون واقعًا في ماذا؟ في محرم ({لاَ تَغْلُواْ}) هذا نهي، قلنا: النهي يعم هنا عام، «إياكم والغلو»، «إياكم» صيغة تحريم، الغلو محلًى بـ (أل) دعك من هذه الآية قد يقول قائل مثلاً: خاصة باليهود والنصارى، نقول حديث: «إياكم والغلو». هذا عام يشمل الغلو في الأشخاص في المدح والقدح، ولذلك يتريس طالب العلم لا يمدح إلا بعلم، يعني لا يُثني إلا بعلم لأن هذا تزكية وتحتاج إلى وجود، تعلم ما عليه من صفة فتُثني بقدره، ولا تقدح كذلك إلا بعلم، أليس كذلك؟ لا تقول: كافر. إلا إذا عندك علم، سمعت أو قرأت له، لا تقول: مبتدع. إلا إذا كان عندك علم سمعت أو قرأت، أما التقليد فمثل هذه المسائل فالظاهر أنه لا يجوز لانفلات الأمور هنا، فترى صار البعض يحكم على الناس دون أن يسمع أو يقرأ، فلهذا ووجوده وكثرته نقول: التقليد هنا لا ينفع، لا تعذر - خاصةً طلاب العلم - لا يُعذر أن يقلد غيره في مسائل التكفير والتبديع والتفسيق إلا بدليله، لماذا بدَّعْتَهُ؟ لماذا حَزَّبْتَهُ؟ لماذا كَفَّرْتَهُ؟ لماذا صوَّفْتَهُ؟ .. إلى آخره، نقول: لا بد من سماع الدليل ما يكفي التقليد هنا لأن الأمر انفلت، إذًا تحريم الغلو في الأشخاص والأعمال وغير ذلك.
ثانيًا: الرد على اليهود والنصارى في غلوهم في الأشخاص والأعمال وغير ذلك وكذلك من شابههم.
ثالثًا: لزوم الاعتدال في الدين، من أين نأخذ هذا لزوم الاعتدال في الدين؟ كيف نأخذه من الآية ({لاَ تَغْلُواْ فِي دِينِكُمْ})؟ قلنا: الغلو إفراط أو تفريط بينهما ماذا؟ {فَاسْتَقِمْ كَمَا أُمِرْتَ} [هود: 112]، أليس كذلك؟ فالاستقامة والاعتدال مأمور به بهذه الآية أو مأمور بها بهذا النص، لَمَّا نهى عن الإفراط والتفريط أمر ضمنًا بماذا؟ بالاعتدال والوسطية الشرعية ليست الوسطية الحادثة الآن، لزوم الاعتدال في الدين فلا إفراط ولا تفريط لأنه نهي ويستلزم الأمر بضده وهو الاستقامة والاعتدال.
رابعًا: التحذير من الشرك وأسبابه ووسائله، الشرك واضح الغلو منه الشرك ووسائله وأسبابه واضح أنه ماذا؟ الغلو في الصالحين.

(53/11)

ثم قال المصنف رحمه الله تعالى أورد الحديث التالي: (وفي ((الصحيح)) عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23]) الآية، (قال) ابن عباس (هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونُسِيَ العلم عُبِدَتْ). قوله: (وفي الصحيح). المراد به صحيح البخاري، والأثر عند الإمام البخاري رحمه الله تعالى، وهذا الأثر اختصره المصنف أراد به الشاهد فحسب، ولفظ البخاري عن ابن عباس رضي الله عنهما قال: صارت الأوثان التي كانت في قوم نوح في العرب بعد. - انتبه لهذه الفائدة - بمعنى أن هذا النهي وإن كان بيانًا لما كان في قوم نوح إلا أن تلك الأصنام وُجِدَتْ في العرب بعد، صارت الأوثان التي كانت في قوم نوح في العرب بعد، أما وَدٌّ فكانت لِكَلْبٍ بِدَوْمَةِ الْجَنْدَل، وأما سُواع فكانت لِهُذَيْلِ، وأما يَغُوثُ فكانت لِمُرَادٍ ثم لبني غَطِيف بالْجُرْفِ عند سَبَأٍ، وأما يَعُوق فكانت لِهَمْدَان، وأمّا نَسْرٌ فكانت لِحِمْيَر لآل ذِي الْكَلاع أسماء رجال صالحين في قوم نوح .. إلى آخر كلامه رضي الله عنه.
ورُوِيَ عن عكرمة والضحاك وابن إسحاق نحو هذا - الذي ذكره ابن عباس فيما سبق -.
وروى ابن جرير عن محمد بن قيس أن يغوث ويعوق ونسرًا، يغوثَ بدون تنوين ويعوقَ ونسرًا كانوا قومًا صالحين، يعني: أسماء رجال، يعوق اسم رجل، أليس كذلك، ونسر اسم رجل كانوا قومًا صالحين من بني آدم - انتبه من بني آدم - ولم يقل من قوم نوح، سينبني عليه المسألة. قال: من بني آدم، ولم يقل من قوم نوح، وكان لهم أتباع يقتدون بهم فلما ماتوا قالوا أصحابهم الذين كانوا يقتدون بهم: لو صَوَّرْناهم كانوا أسبق لنا إلى العبادة إذا ذكرناهم. صَوَّرْناهم جعلنا لهم تماثيل تحاكيهم هذا هو الصورة التمثال، التصوير هو التمثال نفسه، فصَوَّرُوهم فلَمّا ماتوا وجاء آخرون دبّ إليهم إبليس فقال: إنما كانوا يعبدونهم، وبهم يُسقون المطر. فعبدوهم، قال سفيان - الراوي - عن أبيه عن عكرمة: كان بين آدمَ ونوحٍ عشرة قرون كلهم على الإسلام. قوله: (عن ابن عباس في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ}) أي لا تتركوا عبادة آلهتكم، هذا نهي، يعني نهوهم ما أقول للتحريم للمنع، أرادوا به ماذا؟ المنع، التحريم هذا حكم شرعي، أراد به المنع، أي: لا تتركوا عبادة آلهتكم وهي الأصنام والصور التي كانت لهم ثم عبدتها العرب من بعدهم، وبهذا قال الجمهور، قاله الشوكاني في الفتح.

(53/12)

({وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا}) أي لا تتركوا عبادة هذه المذكورات، وهي أسماء قوم صالحين كما سيأتي، سُمِّيَتْ هذه الصور بهذه الأسماء لأنهم صورها على صورة أولئك القوم، بمعنى ودّ اسم رجل صَوَّروا صورته وسمي التمثال ودًّا، وكذلك يعوق وغيرهم، ووجه تخصيص هذه الأصنام بالذكر مع دخولها تحت الآلهة لأنه قال ماذا؟ ... ({وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ}) عام أو لا؟ ({آلِهَتَكُمْ}) آلهة جمع إله فيصدق الإله على المعبود بحق، وعلى المعبود بباطل، فكل من اتُّخذ معبودًا فهو إلهٌ سواء كان بحق أو بباطل، إن كان المراد الله تعالى فهو حق، وأما غيره جل وعلا فهو باطل، حينئذٍ قالوا: ({لَا تَذَرُنَّ آلِهَتَكُمْ}) عام يشمل ودًّا وسواعًا .. إلى آخره، قال: ({وَلَا تَذَرُنَّ وَدًّا}). هذا تخصيص بعد تعميم، إذًا عطف خاص على عام، وذكر الخاص بحكم لا يخالف العام لا يعد تخصيصًا، لأنه ما خالفه في الحكم الآخر، وإنما يكون من باب التأكيد أَكْرِمِ الطُّلابَ وَأَكْرِمْ زَيْدًا، وَزَيْدٌ من الطلاب، إذًا أكرم الطلاب كلهم وزيدًا منهم، لكن لما قال: وَأَكْرِمْ زَيْدًا، يعني: استوصِ به زيادة إكرام، فيكون فيه مَزِيّة ليست في سابقه، كذلك النص هنا معنا، قالوا: ({لَا تَذَرُنَّ آلِهَتَكُمْ}). دخل فيه ود وسواع .. إلى آخره، ({وَلَا تَذَرُنَّ وَدًّا}) إذًا تخصيص بعد تعميم للاهتمام به، ووجه تخصيص هذه الأصنام بالذكر مع دخولها تحت الآلهة لأنها كانت أكبر أصنامهم وأعظمها، حينئذٍ عدم الترك والتعلق بالكبير والعظيم آكد في التحذير، ({وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ})، ({وَقَالُوا}) يعني: قال بعضهم لبعض، ({لَا تَذَرُنَّ}) هذا نهي مؤكد بنون التوكيد الثقيلة، أي لا تتركنَّ، ({آلِهَتَكُمْ}) جمع إله كما عرفنا، والإله يطلق على الحق والباطل، ومر معنا في أول الكتاب، ({لَا تَذَرُنَّ آلِهَتَكُمْ}) أي لا تتركوا عبادتها، ولا تمكنوا أحدًا من إهانتها، أي انتصروا لها ولا تدعوها للناس ولا تدعوا عبادتها، فالأمر عام، يعني يشمل ماذا؟ لا تتركوها من جهة التعبد، لا تتركوا من يعتدي عليها، انصروا هذه الآلهة، حينئذٍ يكون فيه عموم، وهذا من التواصي بالباطل عكس أهل الإيمان. قوله: ({وَلَا تَذَرُنَّ وَدًّا}). كسابقه النهي هنا، ودًّا هذا مفعول به، ({وَلَا سُوَاعًا}) هذه لا زائدة للتوكيد، كقوله: {وَلَا الضَّالِّينَ}، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 7]. لا هذه زائدة، ما الفائدة منها؟ نقول: للتوكيد، والنفي يؤكد كما أن الإثبات يُؤكد، هنا كذلك قال: ({وَلَا سُوَاعًا}). ({وَلَا سُوَاعًا}) لا زائدة للتأكيد كقوله: {وَلَا الضَّالِّينَ}. وفائدتها أنهم جعلوا مدخولها كالمستقل بخلاف يعوق ونسرًا فهما في المرتبة دون ما سبقهما، أليس كذلك؟ بخلاف ماذا؟ لأنه قال: ({وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ}).

(53/13)

طيب بقي ماذا؟ ({وَيَعُوقَ وَنَسْرًا})، يعوق ونسرًا ما أدخل لا، إذًا هذه خصها من التعميم ({لَا تَذَرُنَّ آلِهَتَكُمْ}) لأنها كبيرة عظيمة، ثم يرد السؤال هل هي على مرتبة واحدة؟ الجواب: لا، ما أدخل عليه (لا) أعظم، وما لم يدخل عليه (لا) أدنى مرتبة وإن كانت كلها مشتركة في ماذا؟ في الكبر والعظم.
إذًا قوله هنا: ({وَلَا سُوَاعًا}). فائدة (لا) أنه جعلها كالمستقل بخلاف يعوق ونسرًا فهما في المرتبة دون ما سبقهما، وقرأ الجمهور ({وَدًّا}) بفتح الواو، وقرأ نافع بضمها (وُدًّا). قال الليث: وُدٌّ بضم الواو صنم لقريش، وبفتحها وَدٌّ صنم كان لقوم نوح. إذًا قرأ بالوجهين وُدٌّ، وَدٌّ، هل بينهما فرق؟
حينئذٍ نقول: بينهما فرق على كلام الليث أن وُدًّا بضم الواو صنم لقريش، بفتحها صنم لقوم نوح، وقرأ الجمهور ({وَلَا يَغُوثَ وَيَعُوقَ}) يعني بعدم تنوين بغير تنوين، حينئذٍ ما العلة فيهما؟ إن كان عربيين فالمنع من الصرف للعلمية ووزن الفعل، إن كان عَرَبِيَّيْنِ حينئذٍ ممنوع من الصرف لعلتي.
إحداهما: العلمية.
الثانية: وزن الفعل. مثل أحمد.

(53/14)

وإن كان عَجَمِيَّيْنِ فللعُجْمَةِ والعلمية. إذًا على القولين هما أعلام، إنما الخلاف في العلة الثانية، هل هي وزن الفعل أم العجمة؟ من قال: إنهما عربيان. قال لوزن الفعل، ومن قال: هما أعجميان. قال: للعجمة. وقرأ الأعمش (ولا يغوثًا ويعوقًا) بالصرف، قال ابن عطية: وذلك وهمٌ. يعني التنوين يعتبر وهمًا لأنه ممنوع من الصرف. قال ابن عباس: (هذه أسماء رجال صالحين من قوم نوح). كان هؤلاء أهل دين وفضل وخير، (فلما هلكوا) يعني ماتوا، هلك، أليس كذلك؟ هلك يأتي بمعنى الموت، {إِنِ امْرُؤٌ هَلَكَ} [النساء: 176]، يعني مات (فلما هلكوا) يعني ماتوا وكان ذلك في زمن متقارب فأَسِفُوا عليهم وصاروا يترددون على قبورهم، حزنوا عليهم فصاروا يترددون على قبورهم، فلما القبور هنا فيها ماذا؟ فيها شبهةٌ الشرك، يعني وسيلة، فلما رأى ذلك الشيطان منهم من ترددهم على قبورهم (أوحى الشيطان إلى قومهم)، أي وحي وسوسة لا وحي إلهام، فسَوَّلَ لهم الشيطان ماذا؟ (أن انصِبوا) بكسر الصاد (أن انصِبوا) بكسر الصاد المهملة، وأن مصدرية، والفعل فعل أمر، أي أوحى إليهم بنصب أنصاب، وأن المصدرية إذا دخلت على فعل أمر تؤول بمصدر، أَشَرْتُ إِلَيْهِ بِأَنْ قُم، يعني: بالقيام، أَشَرْتُ إِلَيْهِ بِأَنْ قُم، أي بالقيام، صح. (أن انصِبوا إلى مجالسهم) وأنديتهم (التي كانوا يجلسون فيها أنصابًا) انصِبوا أنصابًا، إذًا مفعول له، جمع نُصُبٍ وهو كل ما يُنصب من عصى أو حجر أو غيره، والمراد به هنا الأصنام المصورة على صور أولئك الصالحين التي نصبوها في مجالسهم وسَمَّوْهَا بأسمائهم، هذا وَدّ وهذا سُواع وهذا يَغُوث .. وهكذا، ليكون أسهل عليهم من المجيء إلى قبورهم ولم يكونوا قصدوا عبادتهم، وإنما قصدوا التذكر بهم ليكون أدعى لهم على فعل الخير والتأسي بهم، فإذا رأوهم تذكروا العبادة فنشطوا، سول لهم الشيطان ذلك وتذكروا أفعالهم بها، وهذا من وسوسة ووحي الشيطان وكيده لهم كما قال لآدم عليه السلام من قبل: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى} [طه: 120]. وقد أخرج لهم الشيطان هذه الحيلة في قالب المحبة لعدم قدرته عليهم إلا بهذه الدرجة، ومقصوده من بعدهم، يعني عَمُلٌ بِطِيءٌ ومفعولٌ أَكِيدٌ كما يقول بعضهم، حينئذٍ مقصوده ماذا؟ من بعدهم، وليس مقصوده أولئك الأقوام الذين صَوَّرُوا هذه الصور، ومقصوده من بعدهم الذين لم يعرفوا ما نُصِبَتْ له ليوسوس لهم أنهم كانوا معبودين في أولاكم، (ففعلوا) أي فعل أولئك ما أوحاه الشيطان إليهم من تصوير صالحيهم (ولم تعبد) فعلوا ماذا؟ يعني فعلوا الصور، صوَّرُوا أولئك الصالحين، (ولم تعبد) تلك الصور لقرب عهدهم بمعرفة الهالكين وما صُوِّرُوا لأجله. قال ابن عباس: (حتى إذا هلك أولئك).

(53/15)

يعني الذين صوروا تلك الأصنام، هلكوا يعني ماتوا، (ونُسِيَ العلم) هنا العلة، (ونُسِيَ العلم) يحتمل علم ماذا هنا؟ العلم الذي فيه الفرقان بين التوحيد والشرك، أو نُسِيَ العلم بأن أولئك إنما صوَّرُوا هذه الصور من أجل التذكر والتأسي بهم، والعلم علمان هنا ويحتمل أنه شامل للنوعين، (ونُسِيَ العلم) الذي فيه بيان الشرك والتوحيد، أو نُسِيَ العلم الذي نصبوا لأجله الأنصاب، عام يشمل النوعين، وهو تذكر العلم الذي كانوا يأخذونه عنهم، والعبادة التي كانوا يفعلونها ليَتَأَسَّوْا بهم فيها. قال: (عبدت). يعني تلك الصور، وفي رواية أنهم قالوا: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله. جاءت الشبهة، فعبدوهم، فهذا هو السبب في عبادة هؤلاء الصالحين، وهذه هي الشبهة التي ألقاها الشيطان على المشركين من الأوليين والآخرين.
وفي رواية: ونُسِخَ العلم. تَنَسَّخَ العلم، نُسِخَ يعني أزيل، من النسخ وهو الإزالة، ونُسِخَ العلم أي دُرِسَتْ آثاره بذهاب العلماء وعَمَّ الجهل حتى صاروا لا يميزون بين التوحيد والشرك، فوقعوا في الشرك ظنًّا منهم أنه ينفعهم وعُبِدَتْ تلك الأصنام لما قال لهم إبليس: إن من كان قَبْلَكُم كانوا يعبدونهم وبهم يُسْقَوْنَ المطر. فصارت هذه الأصنام بهذا التصوير سُلَّمًا لعبادتها، وهو السبب الذي عَنَاهُ المنصف، ففيه مضرة فقد العلم ومضرة الغلو، فإن كل ما عُبِدَ من دون الله من قبر أو صنم فالأصل فيه أو في عبادته الغلو، وكذلك اندراس العلم والجهل بحقيقة دين المرسلين وهذا يفيد الحذر من الغلو ووسائل الشرك وإن كان القصد بها حسنًا. يعني المقاصد هنا لا ترفع ماذا؟ لا ترفع الكفر ولا الشرك ولا البدع، لأن الميزان ما هو؟ هو موافقة الشرع، ولو كان قصده حسنًا حينئذٍ هذا لا يكون عُذرًا في أن يُسمى ما هو عليه من بدعة أو شرك أو فسوق.
وفيه أن الذي زين لهم عبادة الأصنام وأمرهم بها هو الشيطان فصار هو معبودهم في الحقيقة كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آَدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ} [يس: 60].
بقي أن يقال أن قول ابن عباس هنا: (هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا) .. إلى آخره، قال: (من قوم نوح). ظاهره ماذا؟ أنهم من قوم نوح، يعني هم صالحون أُرْسِلَ إليهم نوح ثم ماتوا ثم حصل ما حصل وأصلهم من قوم نوح، لكن ظاهر القرآن خلاف ذلك، وهو أنه وقع الشرك ثم بُعِثَ نوح عليه السلام، أليس كذلك؟ هذا ظاهر القرآن، حينئذٍ أَيُّهما نقدم؟ أو أَيَّهما نقدم؟ لا شك أن ظاهر القرآن مقدم على ما ذكره ابن عباس رضي الله تعالى عنهم.

(53/16)

فقول ابن عباس ظاهره أنهم من قوم نوح، وظاهر القرآن أنهم قبل نوح عليه السلام، والثاني هو الذي اعتمده ابن جرير وابن كثير عند تفسيرهما للآية، قال ابن كثير: وهذه أسماء أصنامهم التي كانوا يعبدونها من دون الله. وأورد ابن جرير عن محمد بن قيس أنه قال: كانوا قومًا صالحين بين آدم ونوح. وهذا هو الظاهر أنهم كانوا بين آدم ونوح، كانوا على الإسلام فحصل الاختلاف كما سيأتي في الآية، حينئذٍ كانوا على الإسلام إلى قُبَيْلِ بِعْثَةِ نوح عليه السلام، فحصل الشرك حينئذٍ بُعِثَ نوح عليه السلام وسبق هذا الأثر معنا.
وقال محمد بن كعب: هذه أسماء قومٍ صالحين كانوا بين آدم ونوح، فنشأ بعدهم قوم يقتدون بهم في العبادة فقال لهم إبليس: لو صورتم صورهم كان أنشط لكم وأشوق إلى العبادة. ففعلوا ثم نشأ قوم من بعدهم، فقال لهم إبليس: إن الذين من قبلكم كانوا يعبدونهم فاعبدوهم. فابتداء عبادة الأوثان كان من ذلك الوقت. إذًا ما بين آدم ونوح عليه السلام.
يؤدي هذا ما جاء عن ابن عباس أيضًا في موضع آخر في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} [البقرة: 213]. أمة واحدة على الإسلام، {فَبَعَثَ اللَّهُ النَّبِيِّينَ} أي فاختلفوا، لا بد من التقدير حصل الخلاف فبعث، إذًا أول الرسل مَنْ؟ نوح عليه السلام، فحصل الاختلاف أولاً ثم {فَبَعَثَ} الفاء تدل على ماذا؟ الترتيب، تفيد الترتيب جَاءَ زَيْدٌ فَعَمْرو، عمرو بعد زيد بلا مهلة، هذا الذي تقتضيه الفاء، حينئذٍ {فَبَعَثَ} تدل الفاء على أن ما بعده وقع بعدما حصل ما قبله، هذا الأصل فيه، فظاهر القرآن ماذا؟ أن الشرك حصل أولاً بهؤلاء الخمس المذكورات، ثم بعث الله تعالى نوحًا عليه السلام.
قال هنا: قال ابن عباس: كان بين نوح وآدم عشرة قرون كلهم على شريعة من الحق فاختلفوا. وهكذا قال ابن مسعود فاختلفوا {فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ}. قال قتادة في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً}. قال: كانوا على الهدى جميعًا - يعني: على الحق - فاختلفوا. لا بد من التقدير، وقرأ بها ابن مسعود، {فَبَعَثَ اللَّهُ النَّبِيِّينَ} فكان أول من بعث نوحًا عليه السلام، وهكذا قال مجاهد كما قال ابن عباس أولاً. وقال العوفي عن ابن عباس: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً}. يقول: كانوا كفارًا. لكن هذا مرجوح كانوا كفارًا، {فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ}. قال ابن كثير: والقول الأول عن ابن عباس أصح سندًا ومتنًا، لأن الناس كانوا على ملة آدم حتى عبدوا الأصنام، فبعث الله نوحًا عليه السلام فكان أول رسول بعثه الله إلى أهل الأرض.
إذًا ظاهر كلام ابن عباس هنا مرجوح إن كان هذا اللفظ محفوظًا عنه رضي الله تعالى عنه. فالمراد بالناس، {كَانَ النَّاسُ أُمَّةً} في الآية القرون الأولى التي كانت بين آدم ونوحٍ، هذا ما يتعلق بأثر ابن عباس.

(53/17)

فإن قيل: ما علاقتنا بأصنام عُبِدَت في قوم نوح؟ الجواب: ما ذكرناه سابقًا أنها انتقلت إلى العرب، فهي معروفة في قريش، قد روي الفاكهي عن الكلبي قال: كان لعمرو بن ربيعة رِئْيٌ من الجن. يعني قرين له، فأتاه فقال: أجب أبا ثمامة وادخل بلا ملامة. هذا وحي الشيطان، أجب أبا ثمامة. وادخل بلا ملامة. ثم أتِ سيف جدة. تجد بها أصنامًا معدة. ثم أوردها تهامة ولا تهب. ثم ادع العرب إلى عبادتها تُجَب. هكذا قال لهم بهذا الأسجاع، قال: فأتى عمرو ساحل جُدّة. يقال: جَدَّة جِدَّة جُدَّة. مثلث الجيم، فأتى عمرو ساحل جُدة فوجد بها ودًّا وسواعًا ويغوث ويعوق ونسرًا، وهي الأصنام التي عُبِدَتْ على عهد نوح وإدريس، ثم إن الطوفان طرحها هناك فَسَفَا عليها الرمل فاستثارها عَمْرو وخرج بها إلى تهامة وحضر الموسم ودعا إلى عبادتها فأُجيب. هذا الشاهد فأجيب فعمرو بن ربيعة، هو عمرو بن لحيٍّ قاله الحافظ، قال فيه - صلى الله عليه وسلم -: «إنه أول من غير دين إبراهيم». يعني في العرب «وبحر البحيرة وسيب السائبة وحمى الحامي». رواه ابن إسحاق وابن جرير حسن إسناده في التيسير.
وفي الصحيحين من حديث أبي هريرة رضي الله تعالى عنه مرفوعًا: «رأيت عمرو بن عامر الخزاعي يجر قُصْبَهُ في النار كان أَوَّلَ من سَيَّبَ السوائب». وهذا قبل بعثة النبي - صلى الله عليه وسلم -، ويَرِدُ السؤال هنا من أقام عليه الحجة؟
المسائل هذه ليس فيها عذر بالجهل، ولذلك هذا يَجُر قُصْبَهُ في النار، من أهل النار، وهو من أهل الفترة، يعني لم يدرك من سبقه ولم يلحقه النبي - صلى الله عليه وسلم -، إذًا يَصْدُق عليه أنه من أهل الفترة ومع ذلك أخبر النبي - صلى الله عليه وسلم - الحديث في الصحيحين أنه من أهل النار، دل ذلك على أن التوحيد ومسائل الشرك ليس فيها عذر بالجهل البتة.
ثم نقل المصنف رحمه الله تعالى بعد ذكر أثر ابن عباس عن ابن القيم ما يؤيد شرح الآية لما ذكره ابن عباس السابق، قال: وقال ابن القيم - وهو العلامة محمد بن أبي بكر بن أيوب الزُّرَعِي الدمشقي المعروف بابن القيم الجوزية مات سنة إحدى وخمسين وسبعمائة وهو مشهور معروف: قال غير واحد من السلف.

(53/18)

قال ابن القيم: قال غير واحد من السلف - يعني كأن القول محكي عن جماعة كبيرة من السلف - الظاهر أن ابن القيم ذكر ذلك بالمعنى لا باللفظ وما ذكره رحمه الله تعالى هو بمعنى ما ذكره البخاري وابن جرير وغيرهما إلا أنه ذكر عكوفهم على قبورهم، لأنه ماذا قال ابن القيم رحمه الله تعالى؟ قال غير واحد من السلف: لَمَّا ماتوا عكفوا على قبورهم. لَمْ يَأْتِ في أَثَرِ ابن عباس، ثم صوَّرُوا تماثيلهم، ثم طال عليهم الأمد فعبدوهم، ولذلك حكاه بالمعنى دون اللفظ، إلا أنه ذكر عكوفهم على قبورهم قبل تصوير تماثيلهم، عكفوا ثم صوروا، وذلك من وسائل الشرك، بل أعظم الوسائل الموصولة إلى الشرك، بل هو الشرك، لأن العكوف لله في المساجد عبادة، ومر معنا ذلك، فإذا كان على القبور صار عكوفهم تعظيمًا ومحبةً عبادةً لها، وقد تقدم أن العكوف هو البقاء والإقامة على الشيء في المكان عبادةً وتعظيمًا وتبركًا كما كان المشركون يفعلون ذلك عند أصنامهم لما يعتقدون فيها من البركة.
قال ابن القيم: ثم طال عليهم الأمد - يعني الزمان - فعبدوهم. فالأمد الزمان، أي طال عليهم الزمان ونسوا ما قصده الأولون، نُسِيَ العلم، نسوا .. إلى آخره، وهذا معنى تفسير ابن عباس إلا أن ابن عباس قال: إنهم جعلوا الأنصاب في مجالسهم كذلك. وهنا يقول: عكفوا على قبورهم. قال ابن عثيمين رحمه الله تعالى: ولا يبعد أنهم فعلوا هذا وذاك. فعلوا هذا وهذا، أو أنهم قُبِرُوا في مجالسهم فتكون هي محل القبور، فتبين أن مبدأ الشرك هو الغلو فيهم، وأن سبب تلك العبادة والموصل إليها هو ما جرى من الأوليين من التعظيم بالعكوف على قبورهم ونصب صورهم في مجالسهم فصارت بذلك أوثانًا تعبد من دون الله تعالى، وهذا أول شرك حدث في الأرض.

(53/19)

قال القرطبي رحمه الله تعالى: وإنما صَوَّرَ أوائلهم الصُّوَر ليتأسوا بها ويتذكروا أفعالهم الصالحة فيجتهدوا كاجتهادهم، ويعبدوا الله عند قبورهم، ثم خَلَفْهُم قوم جَهِلُوا مرادهم وَوَسْوَسَ لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها. قال ابن القيم رحمه الله تعالى مبينًا حال عُبَّاد القبور مع الشيطان. قال رحمه الله تعالى: وما زال الشيطان يُوحي إلى عُبَّاد القبور ويُلْقِي إليهم أن البناء والعكوف عليها مِنْ محبة أهل القبور من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء به والإقسام على الله به، فإن شأن الله تعالى أعظم من أن يُقْسَمَ عليه أو يُسْأَلَ بأحد من خلقه، فإذا تقرر ذلك عندهم نقلهم منه إلى دعائه وعبادته، وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنًا تُعلق عليه القناديل والستور، ويُطاف به ويُستلم ويُقَبّل ويحج إليه ويذبح عنده تفعل العبادات كلها، فإذا تقرر ذلك عنده نقلهم منه إلى دعاء الناس إلى عبادته واتخاذه عيدًا ومنسكًا، ورأوا أن ذلك أنفع لهم في دنياهم وأُخْرَاهم، وكل هذا مما قد عُلِمَ بالاضطرار من دين الإسلام أنه مُضَادّ لما بعث الله به رسوله - صلى الله عليه وسلم - من تجريد التوحيد وأنه لا يُعبد إلا الله، فإذا تقرر ذلك عندهم مراحل نقله منهم إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العلية، وحطهم عن منزلتهم وزعم أنه لا حرمة لهم ولا قدر وغضب المشركون واشمأزت قلوبهم كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر: 45]. وصار ذلك في نفوس كثير من الجهال والطوامّ وكثير ممن ينتسبوا إلى العلم والدين حتى عَادَوْا أهل التوحيد وَرَمَوْهُم بالعظائم ونَفَّرُوا الناس عنهم ووَالَوْا أهل الشرك وعظموهم وزعموا أنهم أولياء الله وأنصار دينه ورسوله - صلى الله عليه وسلم -، ويأبى الله ذلك {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} [الأنفال: 34].
مناسبة الحديث للباب: أنه يدل على أن الغلو في الصالحين سبب لعبادتهم من دون الله تعالى.
وفي القصة فوائد كثيرة ذكرها المصنف في المسائل ستأتي مبسوطة، والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(53/20)


درس-54 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: عن عمر أن رسول الله صلى الله عليه وسلم قال لا تطروني كما أطرت النصارى ابن مريم وإنما قولوا عبد الله ورسوله.
* شرح ما يتعلق بمفردات الحديث.
* بيان التعظيم المشروع في حقه عليه الصلاة والسلام.
* الحكمة من النهي في قوله (لا تطروني).
* مناسبة الحديث للباب، وما يستفاد من الحديث.
* قوله: وقال رسول الله صلى الله عليه وسلم إياكم والغلو فإنما أهلك من كان قبلكم الغلو.
* شرح ألفاظ الحديث.
* مناسبة الحديث للباب، وبيان ما يستفاد منه.
* قوله: ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: هلك المتنطعون، قالها ثلاثا.
* ضابط التنطع وبيان حكمه.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: فيه مسائل.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد: فلا زال الحديث في شرح ما يتعلق بالباب التاسع عشر وهو باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين، وشرحنا ما يتعلق بالمفردات، ومقصود المصنف من هذه الترجمة كذلك مناسبة الباب لكتاب التوحيد، وذكرنا أن المصنف ذكر آية وهي قول الله عز وجل {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} [المائدة: 77] وذكر أربعة أحاديث حديث ابن عباس في الصحيح، ثم وقفنا عند قوله رحمه الله تعالى: (وعن عمر أن رسول الله - صلى الله عليه وسلم - قال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله» [أخرجاه]) يعني البخاري ومسلم. قول المصنف رحمه الله تعالى: عن عمر هو ابن الخطاب بن نفيل بن عبد العزى بن رياح بن عبد الله بن قرطب بن رجاح بن عديّ بن كعب القرشي العدويّ أمير المؤمنين وأفضل الصحابة بعد الصديق رضي الله تعالى عنهما، وَلِيَ الخلافة بعده عشر سنين ونصفًا، فامتلأت الدنيا عدلاً وفتحت في أيامه ممالك كسرى وقيصر، استُشْهِدَ رضي الله تعالى عنه في ذي الحجة سنة ثلاثٍ وعشرين قتله أبو لؤلؤة المجوسي.
(أن رسول الله - صلى الله عليه وسلم - قال: «لا تطروني»)، (أن) هذه محمولةٌ على الوصل،
وَمَنْ رَوَى بِـ"عَنْ" وَ "أَنَّ" فَاحْكُمِ ... بِوَصْلِهِ إِنِ اللِّقَاءُ يُعْلَمِ
وَلَمْ يَكُنْ مُدَلِّسًا ................. ... ............................

(أن رسول الله - صلى الله عليه وسلم -) قال: أو (أن رسول الله - صلى الله عليه وسلم - قال: «لا تُطروني كما أطرت النصارى ابن مريم»)، («لا تطروني») هذا نهيٌ («تُطروني») هذا فعلٌ مضارع مصدره الإطراء، والإطراء هو مجاوزة الحد بالمدح والكذب فيه، قاله أبو السعادات. مجاوزة الحد في المدح والكذب فيه، وهو المبالغة في المدح لئلا يكون الأمر كذلك. وقال غيره («لا تُطروني») بضم التاء وسكون الطاء المهملة من الإطراء أي لا تمدحوني بالباطل، ولا تجاوزوا الحد في مدحي فيشمل أمرين.
الأول: مدح بالباطل.
والثاني: مجاوزة بالمدح ومجاوزة الحد في مدحه - صلى الله عليه وسلم -. ولا ناهية وهي للتحريم كما مر معنا مرارًا فحينئذٍ الإطراء المذكور، يكون ماذا؟ يكون محرمًا، قد يصل إلى الشرك وقد لا يكون شركًا، وهذا النهي («لا تطروني») له احتمالان:
- يحتمل أنه منصب على التشبيه المذكور معه، وهو قوله: («كما أطرت النصارى ابن مريم»)، حينئذٍ يكون التشبيه مقيدًا، وما عدا ذلك يكون الأصل فيه الإباحة، يحتمل أنه منصب على التشبيه المذكور معه وهو قوله: («كما أطرت النصارى ابن مريم»)، حيث أطروه حتى جعلوه إلهًا أو ابنًا لله تعالى، وهذا كما قال البوصيري:
دع ما أدعته النصارى في نبيهم ... وأحكم بما شئت مدحًا فيه واحتكم

(54/1)

وهذا احتمالٌ وإن كان هو ظاهر النص لكن ليس هو المراد لما سيأتي في آخر الحديث يعني: لو وقفنا عند قوله: («لا تطروني كما أطرت النصارى ابن مريم»). حينئذٍ الإطراء الذي يكون كإطراء النصارى وهو جعله إلهًا أو ابنًا لله تعالى بحيث يُجعل له من خصائص الألوهية ما جعل لابن مريم عليه السلام، ويحتمل أن هذا النهي وهو أظهر أنه عام يشمل ما أطرت النصارى ابن مريم وغيره كذلك فيشمل ما يشابه غلو النصارى في عيسى ابن مريم وما دونه، لأنه ليس أعلى من مقام الألوهية، رفعوا عيسى عليه السلام إلى مقام الألوهية، إذًا لا نقول: ما فوقه. لأن ليس ثَمَّ مقامٌ آخر، وإنما هو ما دونه. إذًا فيشمل ما يشابه غلو النصارى في عيسى ابن مريم وما دونه، ويكون قوله: («كما أطرت») لمطلق التشبيه لا للتشبيه المطلق، فرق بين النوعين، التشبيه المطلق يعني: الذي هو كاملٌ ليس ثَمَّ فرد إلا هو، حينئذٍ إذا قلنا بأن التشبيه هنا هو المقيد للنهي («لا تطروني») كإطراء النصارى يعني هذا المثال فقط، فما عداه ليس منهيًا عنه، هذا تشبيه مطلق. وإذا قلنا: بأنه مطلق التشبيه فحينئذٍ يكون («كما أطرت») هذا مثالٌ، أليس كذلك؟ ومر معنا أن الكاف مثلاً تأتي استقصائية وتأتي تمثيلية. تمثيلية بمعنى أن المذكور مثال وما عداه مثله في الحكم، واستقصائية يعني ماذا؟ استقصائية يعني ما بعدها لا يكون ثَمَّ فرد غيره البتة، ولذلك لو قلنا مثلاً: أولى العزم من الرسل كعيسى ابن مريم، عيسى ابن مريم هذا مثال تمثيلية، لأن ثَمَّ من هو غير عيسى ابن مريم عليه السلام، لو قلنا: خليل الرحمن كمحمدٍ وإبراهيم، الكاف هنا استقصائية لأنه ليس ثَمَّ إلا محمد - صلى الله عليه وسلم - وإبراهيم الخليل. إذًا فرق بين النوعين، كذلك التشبيه المطلق التام إذا قيدنا («لا تطروني») بالمذكور فحينئذٍ ليس ثم إلا المذكور فما عداه ليس داخلاً لا في النهي، وإذا قلنا: مطلق التشبيه فحينئذٍ («كما أطرت النصارى ابن مريم») يكون ماذا؟ يكون مثالاً، فيكون («لا تطروني») عام وذكر له مثال ولا يمنع غيره، ففرق بين النوعين، فيكون على الثاني بأن النهي هنا عام وهو أظهر والله أعلم، يكون قوله: («كما أطرت») لمطلق التشبيه لا للتشبيه المطلق؛ لأن إطراء النصارى عيسى ابن مريم سببه الغلو لهذا الرسول الكريم صلى الله عليه وسلم، ويرجح هذا قوله: («إنما أنا عبد، فقولوا: عبد الله ورسوله»).

(54/2)

قوله: («إنما أنا عبد») هذا فيه ماذا؟ فيه حصر فليس لي حقٌ مما يختص به الرب جل وعلا، لا في الألوهية، ولا في الربوبية، لأنه ليس ثَمَّ إلا ربٌ ومربوبٌ، وليس ثَمَّ إلا خالقٌ ومخلوقٌ فبين النبي - صلى الله عليه وسلم - أنه عبدٌ مخلوق، فإذًا ليس له حظ من الربوبية ولا من الألوهية، فيه رد على من غلا فيه - صلى الله عليه وسلم - ... («فقولوا: عبد الله ورسوله») أي لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى فأدعو فيه الربوبية والإلهية، وإنما أن عبد لله ورسوله فصفوني بذلك كما وصفتي به ربي فقولوا عبد الله ورسوله، فحينئذٍ نهى ووجه، بمعنى أنه نهى أغلق الباب وجعل بديلاً - إن صح التعبير - هنا في هذا المقام، وليس بأمر مطرد كلما جاء النهي عن شيءٍ معين في الكتاب والسنة قلنا: لا بد من بديل؟ لا، وإنما قد يأتي وقد لا يأتي كما قررناه فيما سبق، قد يأتي بديل وقد لا يأتي بديلٌ، وهنا نهى النبي - صلى الله عليه وسلم - عن إطرائه والغلو في مدحه، فقال: («فقولوا: عبد الله ورسوله») حينئذٍ يكون هذا الوصف شرعيٌ يعني: جاء به الشرع وأمر به النبي - صلى الله عليه وسلم -. فصفوني بذلك كما وصفني به ربي فقولوا عبد الله ورسوله لا تجاوزوا هذا القول، فأبى الأكثر من المشركين أو فأبى المشركون كلهم إلا مخالفة أمره وارتكاب نهيه، وعظموه بما نهاهم عنه، وظنوا أنهم إذا وصفوه بأنه عبد الله ورسوله، وأنه لا يُدْعَى ولا يستغاث به، ولا ينذر له ولا يطاف بحجرته، وأنه ليس له من الأمر شيء، ولا يعلم من الغيب إلا ما علمه الله أن في ذلك هضمًا لجنابه وغضًا من قدره. يعني: إذا وافق الشرع ووصفوه بما وصف به نفسه عليه الصلاة والسلام، حيث قال: («فقولوا: عبد الله ورسوله») ظنوا ذلك بأنه ماذا؟ تنقص لجناب النبي - صلى الله عليه وسلم - فرفعوه فوق منزلته عليه الصلاة والسلام، وادعوا فيه ما ادعته النصارى في عيسى أو قريبًا منه، فسألوه مغفرة الذنوب وتفريج الكروب، وهذا واقع في هذا الزمان وقبله، بل قالوا: إن النبي - صلى الله عليه وسلم - يعلم مفاتيح الغيب التي لا يعلمها إلا الله. ادعوا ذلك كذبًا وزورًا كما قيل ومر معنا:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم

وهذا مر معنا أنه كفر بالله تعالى، فجعل الدنيا والآخرة من جوده، يعني مما جاد به النبي - صلى الله عليه وسلم - على البشرية خلق الدنيا والآخرة، وجزم بأنه يعلم ما في اللوح المحفوظ، وهذا لا شك أنه كفر وردة عن الإسلام، بل قالوا: إن النبي - صلى الله عليه وسلم - يعلم ما يعلمه الله ويقدر على ما يقدر الله عليه. تعالى الله عن ذلك علوًّا كبيرًا، ومنهم من قال في قول الله تعالى: {وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} [الفتح: 9]. أن الرسول - صلى الله عليه وسلم - هو الذي يُسَبَّحُ بكرة وأصيلاً، وهذا من الكذب على الله تعالى، لا شك أن التسبيح عبادة حينئذٍ صرفها لغير الله تعالى يعتبر ماذا؟ يعتبر شركًا أكبر، التسبيح من خصائص الباري جل وعلا، {وَتُسَبِّحُوهُ} أي الباري جل وعلا.

(54/3)

ومنهم من يقول: نحن نعبد الله ورسوله. حكاه ابن تيمية في الاقتضاء، منهم من يقول: نحن نعبد الله ورسوله. فيجعلون الرسول معبودًا، وصرحوا بذلك، وهذا لا شك أنه كفر صريح، فضاهوا النصارى في غلوهم وشركهم مع أنه نهى عليه الصلاة والسلام. (قال: «لا تطروني كما أطرت النصارى ابن مريم») ومع ذلك [لم يمتثلوا أمره عليه الصلاة والسلام] (1) لم يمتثلوا نهيه عليه الصلاة والسلام فضاهوا النصارى في غلوهم وشركهم وناقضوا أمره أعظم مناقضة، وأظهر لهم الشيطان هذا الشرك في قالب التعظيم للنبي - صلى الله عليه وسلم - ومحبته والتوحيد والإخلاص في قالب التنقص، يعني التوحيد والإخلاص هو ماذا؟ هو وصف النبي - صلى الله عليه وسلم - بما وصفه الله تعالى وبما وصف به نفسه عبد الله ورسوله، جعلوه ماذا؟ تنقصًا لجناب النبي - صلى الله عليه وسلم -، وجعلوا رفعته فوق منزلته وادعاء علم الغيب والطواف بحجرته وسؤاله تفريج الكربات ومغفرة الذنوب جعلوه ماذا؟ هو الدليل على محبته فعكسوا الأمر فجعلوا الإسلام كفر والكفر إسلامًا، وهذا لا شك أنه باطل.
والتعظيم المشروع في حقه - صلى الله عليه وسلم - محله القلب واللسان والجوارح، يعني له محال ثلاث: القلب، واللسان، والجوارح.
فأما التعظيم بالقلب: فيما يتبع اعتقاد كونه عبدًا رسولاً كما قال عليه الصلاة والسلام من تقديم محبته على النفس والولد والوالد والناس أجمعين. وهذا لا شك أن أصله ماذا؟ أصله القلب فيعتقد بقلبه معنى كونه عبدًا، بمعنى أنه ماذا؟ عبد لا إله، ورسول يعني لا يهان، فكل منهما رد على الطائفتين، ويصدق هذه المحبة ليست مجرد دعوى وإنما يصدقها أمران:
أحدهما: تجريد التوحيد الذي بُعث من أجله - صلى الله عليه وسلم -، فإنه كان عليه الصلاة والسلام أحرص الخلق على تجريده، يعني تجريد التوحيد لله رب العالمين، بمعنى تخليته وتخليصه من كل ما يشوبه حتى قطع أسباب الشرك ووسائله من جميع الجهات، يعني نهى عن الشرك، ونهى عن كل سبب ووسيلة موصلة إلى الشرك، كما سيأتي في باب عقده المصنف لذلك. فتعظيمه حينئذٍ بموافقته عليه الصلاة والسلام على ذلك لا بمناقضته فيه، بموافقته لا بمناقضته فيه، فتجريد التوحيد دليل على صدق المحبة، وأما أنه يأتي بما يناقض هذا الأصل وهو الإخلاص لله عز وجل وإفراده بالعبادة دون ما سواه، ثم يدعي المحبة والمتابعة للنبي - صلى الله عليه وسلم - فهذه محبة لا أثر لها البتة، وإنما هي مجرد دعوى، والعبرة هنا بالحقائق لا بالأسماء لا بالأوصاف، وإنما العبرة بماذا؟ بالحقائق والمعاني، فمن سمّى التوحيد شركًا، أو سمّى الشرك توحيدًا نقول: هذا لا ينفعه البتة، لأن العبرة بالحقيقة.
الثاني: تجريد متابعته فلا بد من هذين الأمرين الذي عليهما مدار قبول العمل، وهما: الإخلاص لله تعالى، والمتابعة للنبي - صلى الله عليه وسلم -. فلا ولن يقبل عمل للعبد إلا إذا أتى بهذين الشرطين الذين تنبني عليهما صحة العبادة وقبولها.
__________
(1) سبق.

(54/4)

الثاني: تجريد متابعته - صلى الله عليه وسلم -، يعني: لا يتابع إلا هو عليه الصلاة والسلام، ليس ثَمَّ قدوة مما يقتدي به المسلم أو مما يتأسى به المسلم إلا النبي - صلى الله عليه وسلم -، والعلماء أدلاء، وليسوا هم مستقلين في ماذا؟ في الإتباع أو التأسي أو الاقتداء، إنما هم أدلاء فيُنظر في أقوالهم فما وافق الشرع فيُقبل وما لم يوافق فحينئذٍ يُعْرَضُ عنه.
إذًا تجريد متابعته وتحكيمه وحده في الدقيق والجليل من أصول الدين وفروعه، والرضا بحكمه والانقياد له والتسليم والإعراض عما خالفه، هذا كله تعظيمه بماذا؟ بالقلب، إذًا ثَمَّ ما دل الشرع عليه من كونه ماذا؟ من كونه تعظيمًا، فالنبي - صلى الله عليه وسلم - لا يقال بأنه لا يعظم، لا، إنما يقال: يعظم، هو بشر وليس كسائر البشر، أليس كذلك؟ حينئذٍ نقول: هو بشر ليس كالبشر. إذًا ثَمَّ أدلة تدل على أن له جنابًا من التعظيم، لكن هذا التعظيم تعظيم مشروع جاءت الأدلة بالإذن به أو بالتوجه إليه منه ما يتعلق بالقلب مما ذكرنا سابقًا مع تحقيق المحبة بماذا؟ بتجريد الإخلاص لله تعالى وبمتابعته عليه الصلاة والسلام، فإذا انتفى واحد منهما، دل ذلك على أن المحبة إنما هي مجرد دعوى لا حقيقة لها، وأما التعظيم باللسان فهو الثناء عليه بما هو أهله مما أثنى به عليه ربه وأثنى به على نفسه من غير غلو ولا تقصير. يعني يمدح بما جاء به الشرع وبما مدح به نفسه عليه الصلاة والسلام، وأما التعظيم بالجوارح فهو العمل بطاعته تصلي كما صلى النبي - صلى الله عليه وسلم -، تحج كما حج النبي - صلى الله عليه وسلم - هذا تعظيم، عندما يكون هو القدوة وحده دون ما سواه، التزم تجريد المتابعة هذا يعتبر ماذا؟ يعتبر تعظيمًا له عليه الصلاة والسلام، فلا يَشْرَكُهُ أحد في المتابعة، وهذا سماه بعضهم توحيد المتابعة ولكن لا يجعل مستقلاً لكنه دال عليه ماذا؟ الشهادتان، فلا يُجْعَلُ شريكًا له في المتابعة، فلا حكم إلا للنبي - صلى الله عليه وسلم - وحكمه تابع لحكم الله تعالى، إذًا التعظيم بالجوارح فهو العمل بطاعته والسعي في إظهار دينه ونصر ما جاء به وجهاد من خالفه.

(54/5)

قال في ((التيسير)): وبالجملة فالتعظيم النافع هو تصديقه فيما أخبر، وطاعته فيما أمر، والانتهاء عما عنه نهى وزجر. هذا معنى شهادة أن محمدًا رسول الله، شهادة أن محمدًا رسول الله لها معنى كما أن لا إله إلا الله لها معنى، أليس كذلك؟ كما نأخذ معنى لا إله إلا الله من الشرع من دلالة الشرع ونقول: الله عز وجل أمر بـ لا إله إلا الله وفسرها، كذلك أمر بشهادة أن محمد رسول الله وكذلك فسرها، ولذلك ما أجمل ما ذكره شيخ الإسلام محمد بن عبد الوهاب في معنى هذه الشهادة: بأنه تصديقه فيما أخبر. فما من خبر جاء به فحينئذٍ الواجب هو تصديقه وقبول خبره، وطاعته فيما أمر، والانتهاء عما عنه نهى وزجر، والموالاة والمعاداة والحب والبغض لأجله، وتحكيمه وحده، والرضا بحكمه، وأن لا يُتَخَذَ من دونه طاغوت يكون التحاكم إلى أقواله، فما وافقها من قول الرسول - صلى الله عليه وسلم - قبل، وما خالفها رده أو تأوله أو أعرض عنه، هذا إذا كان ثَمَّ ما يُعرض على ما جاء به النبي - صلى الله عليه وسلم -، حينئذٍ يكون طاغوتًا، وكيف إذا لم يرجع إلى قول النبي - صلى الله عليه وسلم -.
وفي قوله عليه الصلاة والسلام: («فقولوا: عبد الله ورسوله»). بيان أن هذين الوصفين أصدق وأشرفه في الرسول - صلى الله عليه وسلم -، لأنه لو كان أعلى ما يمكن أن يوصف به النبي - صلى الله عليه وسلم - لأرشدهم إليه، وهنا المعنى والتوجيه شرعي، يعني: بيان حكم شرعي («لا تُطْروني إنما أنا عبد فقولوا: عبد الله ورسوله») لو كان ثَمَّ وصف أعلى من ذلك لكان المقام يقتضي بيانه، فلما عدل عن كل وصف وذكر هذين الوصفين تعين أن نقول بأن هذين الوصفين أعلى وأشرف ما يُقصد به النبي - صلى الله عليه وسلم -، فإذا أردت أن تُعظم نبيك عليه الصلاة والسلام فقل: عبد الله ورسوله. بيان أن هذين الوصفين أصدق وصف وأشرفه للرسول - صلى الله عليه وسلم - فأشرف وصف للإنسان عمومًا أن يكون من عباد الله تعالى، أن يكون عبدًا لله تعالى، قال الله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا} [الفرقان: 63]. عباد الرحمن كونك واحدًا منهم هذا شرف أيُّ شرف. وقال: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} [الصافات: 171]. {لِعِبَادِنَا} قَدَّم وصف العبودية على الرسالة مع كون الرسالة وصف شريف، لكن أشرف منه ماذا؟ وصفه بالعبودية فلا يخرج عنه أحد البتة، فوصفهم الله بالعبودية قبل الرسالة مع أن الرسالة شرف عظيم، لكن لكونهم عبادًا لله تعالى أشرف وأعظم من وصف الرسالة، ومحمد - صلى الله عليه وسلم - عبدٌ لا يُعْبَد ورسول لا يُكَذَّب. هذا حقه - صلى الله عليه وسلم - فيجب الإيمان به والتصديق وعدم مخالفته البتة.
قال ابن السعدي رحمه الله تعالى: (واعلم أن الحقوق ثلاثة:
حق خاص لله تعالى لا يشاركه فيه مشاركٌ أيًّا كان، لا ملك مقرب ولا نبيٌّ مرسل. فلا يُشْرَكُ فيه غيره تعالى لا ملك مقرب ولا نبيٌّ مرسل).

(54/6)

قال رحمه الله تعالى: (وهو التأله له، وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبًّا وخوفًا ورجاءً). يعني ما يختص به من الربوبية والألوهية والأسماء والصفات، هذا حق لله تعالى لا يَشْرَكُهُ فيه من خلقه أحد البتة لا ملك مقرب ولا نبيٌّ مرسل. الثاني قال: (وحق خاص للرسل). لأنهم وإن كانوا بشرًا لكن ليسوا كسائر البشر، (وحق خاص للرسل وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة)، حقوقهم الخاصة لو كانوا أحيانًا أو كانوا أمواتًا.
وحق مشترك هذا الثالث، حق لله، حق للرسل، حق مشترك، يعني بين الرسل وبين غيرهم، وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله، الإيمان بالله، ورسله، إذًا الإيمان قدر مشترك بين الله تعالى وبين رسله وطاعة الله وطاعة رسله، إذًا الطاعة قدر مشترك بين الله تعالى وبين رسله، ومحبة الله ورسله، يعني: محبة رسله، ولكن هذه لله أصلاً وللرسل تبعًا لحق الله، يعني محبتهم تابعة لمحبة الله تعالى، وطاعتهم تابعة لطاعة الله تعالى. إذًا الحق المشترك الأصل فيه أنه لله تعالى، وما أُمِنَ برسول إلا لكونه مرسلاً من عند الله تعالى، إذًا من الذي أمرنا بالإيمان به؟ الله عز وجل، فيكون الإيمان تابعًا للإيمان بالله تعالى، وكذلك الشأن في الطاعة.
قال رحمه الله تعالى: فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة فيقومون بعبودية الله وإخلاص الدين له ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم، والله أعلم. وهذه الحقوق الثلاثة دل عليها قوله تعالى: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ}. هذا حق مشترك {وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} هذا خاص بالرسول - صلى الله عليه وسلم - والأنبياء مثله، {وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} هذا خاص بالله تعالى. إذًا هذه الآية جمعت الحقوق الثلاثة {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ} هذا حق مشترك وهو الإيمان، {وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} وهذا خاص برسله - صلى الله عليه وسلم -، {وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} وهذا خاص بالله تعالى، والذين يغلون في الرسول - صلى الله عليه وسلم - يجعلون حق الله تعالى له، ولذلك فسروا هذه الآية {وَتُسَبِّحُوهُ} تسبحوا النبي - صلى الله عليه وسلم - فهو الذي يُسبح، وهذا شرك أكبر.
والحكمة من النهي في قوله: («لا تُطروني»). لأن الإطراء والغلو يؤدي إلى عبادته، وعنوان الباب ماذا؟ أن الغلو سبب للوقوع في ماذا؟ في كفر بني آدم، إذًا الغلو عام قلنا: منه ما هو شرك، ومنه ما هو وسيلة إلى الشرك، وقد يكون بعضه أدنى من ذلك، المراتب تحتمل أنها ثلاثة، إذًا ما كان شركًا فهو واضح النهي عنه وبيان أنه سبب، يعني ما كان أصله والقول نفسه والفعل نفسه شركًا واضح بين، وما لم يكن شركًا يكون وسيلة إلى ماذا؟ إلى الوقوع في الشرك، فحينئذٍ نهى عنه النبي - صلى الله عليه وسلم - لأجل ذلك، إذًا الحكمة من النهي في قوله: («لا تطروني»). لماذا نهى عليه الصلاة والسلام؟ لأن الإطراء والغلو يؤدي إلى عبادته كما هو الواقع في هذه الأمة.

(54/7)

مناسبة الحديث للباب: نهي الرسول - صلى الله عليه وسلم - عن الغلو في حقه بإعطائه شيئًا من خصائص الربوبية، وهذا يدل على تحريم الغلو. قلنا: الغلو هذا عام، وأنه يفضي إلى الشرك كما أفضى بالنصارى في حق عيسى عليه السلام.
ويستفاد أيضًا:
أولاً: تحريم مجاوزة الحد في مدح النبي - صلى الله عليه وسلم - وإخراجه من دائرة العبودية لأن ذلك هو الشرك بالله، إذا أُخْرِجَ عن دائرة العبودية ماذا حصل صار ربًّا، ليس ثَمَّ إلا ربٌّ ومربوب.
ثانيًا: شدة نصحه - صلى الله عليه وسلم - لأمته.
ثالثًا: أن الغلو في الصالحين سبب للوقوع في الشرك.
رابعًا: التحذير من التشبه بالكفار («كما أطرت النصارى»).
خامسًا: فيه أن الألفاظ التي يذكرها بعض الناس في الصلاة والسلام عليه - صلى الله عليه وسلم - وغير ذلك مما لا يحبه - صلى الله عليه وسلم - مما زيد فيه ولم يؤثر ولا يحب إلا ما جاء، النبي - صلى الله عليه وسلم - لا يحب إلا ما جاء الأمر به، حتى في الصلاة عليه وفيما يُثنى عليه ويمدح به.
سادسًا: العبرة بالحقائق والمعاني، فالشرك شرك ولو سُمِّيَ محبةً وتعظيمًا للنبي - صلى الله عليه وسلم -، والشرك شرك ولو سُمِّيَ توحيدًا، فلا عبرة بالألفاظ، وإنما العبرة بالحقائق والمعاني، ولا شك أن الألفاظ الشريعة يجب التمسك بها، يعني ليس المراد هنا أننا لا نتلفت إلى اسم الشرك ولا إلى اسم التوحيد نقول: لا هذه ألفاظ شرعية يجب التسليم بها لكن لها حقائق شرعية، فمن بدل أو غير كمن سَمَّى الخمر بماذا؟ بغير اسمها، فالتحريم هو التحريم.
قال المصنف رحمه الله تعالى: (وقال: قال رسول الله - صلى الله عليه وسلم -). هكذا بياض قال من؟ قال بياض في الأصل (وقال: قال رسول الله - صلى الله عليه وسلم -: «إياكم والغلوَّ») بالنصب («إياكم والغلوَّ فإنما أهلك من كان قبلكم الغلوُّ») بالرفع، («إياكم والغلوَّ») بالنصب، («فإنما أهلك من كان قبلكم الغلوُّ») قوله: (وقال). هكذا ثبت هذا البياض في أصل المصنف كما قاله في ((التيسير)) وغيره، وذكره أيضًا غير معزو، ما عزى الحديث لمن، من أخرجه غير معزوٍّ، والحديث رواه أحمد والترمذي وابن ماجة عن ابن عباس رضي الله تعالى عنهما، ولفظ ابن ماجة عن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم - غداة الْعَقَبَة وهو على ناقته. غداة يعني: صباح، والعقبة يوم الرَّمْيِ نعم، ما اسمه؟

يوم النحر، قال عليه الصلاة والسلام غداة العقبة وهو على ناقته: ... «القط لي». الخطاب لابن عباس «القط لي حصى» فلقطت له سبع حصيات هن حصى الخذف، فجعل ينفضهن في كفه ويقول: «أمثالَ هؤلاء فارموا». «أمثالَ» بالنصب، «أمثال هؤلاء فارموا، وإياكم والغلوَّ في الدين فإنه أهلك من كان قبلكم الغلوُّ في الدين». والحديث صحيح.
قال ابن تيمية رحمه الله تعالى في ((الاقتضاء)): إسناده صحيح على شرط مسلم. وقال في ((الفتاوى)): وهو حديث صحيح.

(54/8)

قوله: («إياكم»). هذا للتحذير، يُعتبر من صيغ التحذير وهو من صيغ التحريم كذلك، إياك أحذرك هذا من صيغ التحريم عند الأصوليين، («والغلو») معطوف على إيَّا، هو الضمير والكاف حرف خطاب والميم دالٌ على الجمع حرف جمعٍ، إذًا إيا هو الضمير على الصحيح، {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] إيَّا هو الضمير، وليست كلها إيَّا والكاف وليست الكاف فقط دون إيَّا، فيها مذاهب كثيرة. إيَّا قلنا: والغلو معطوفٌ على إيَّا، لأن إيَّا منصوبٌ يفعلٍ مضمر، إيَّاك باعد، إيَّاك أحذر، والغلو معطوفٌ عليه احذر الغلو.
إياك والشر ونحوه نصب ... محذرٌ بما ستاره وجب

فالتحذير تنبيه المخاطب على أمرٍ مكروهٍ ليجتنبه، إياك («إياكم والغلو») نقول: هذا من صيغ التحذير، ما هو التحذير؟ التحذير تنبيه المخاطب ... («إياكم»)، تنبيه على ماذا؟ على أمرٍ مكروهٍ ليجتنبه، مكروهٌ في اللغة هو ليس في الشرع، وإنما قلنا: للتحريم. على أمرٍ مكروهٍ ليجتنبه، فإن كان بإيَّا ونحوه وجب ستر عامله مطلقًا، يعني: حذفه كما سبق في بيت ابن مالك، وإذا كان بغير إيا مع العطف أو التكرار كذلك وجب حذفه، ومنه {نَاقَةَ اللَّهِ وَسُقْيَاهَا} [الشمس: 13] أي ذروا ناقة الله وسقياها فلا تزودوها عنها، والغلو سبق معناه فيما سبق.
قال شيخ الإسلام: هذا عامٌ في جميع أنواع الغلو في الاعتقادات والأعمال. ما هو هذا العام؟ التحذير («إياكم والغلو») إذًا حذر من جميع الغلو بأنواعه، فقد وقع هنا محلًّى بأل حينئذٍ إذا جاء المفرد محلًّى بأل يعتبر من صيغ العموم {أَوِ الطِّفْلِ الَّذِينَ} [النور: 31]، {الَّذِينَ} نعت للطفل، والطفل واحد أليس كذلك؟ في اللفظ واحد لكن دخلت عليه أل فأفاد العموم أو الأطفال الذين، {أَوِ الطِّفْلِ الَّذِينَ} .. إلى آخره.
إذًا هذا عامٌ في جميع أنواع الغلو في الاعتقادات والأعمال، وسبب هذا اللفظ العام رمي الجمار، ومعلومٌ أن السبب اللفظي العام أو صورة السبب داخلةٌ في اللفظ قطعًا، أليس كذلك؟ - مر معنا مرارًا - إذا جاء اللفظ العام أو جاء الحديث أو الآية وهي لفظٌ عام ولها سبب حينئذٍ نقول: صورة السبب داخلةٌ قطعًا.
واجزم بإدخال ذوات السبب ... ورُوِيَ عن الإمام ظنًّا تصبِ واجزم

بإدخال يعني اقطع بإدخال ذوات السبب هنا جاء الحديث قاله النبي - صلى الله عليه وسلم - قال: «بأمثال هؤلاء فارموا» يعني الحصى. إذًا هذه الصورة داخلةٌ قطعًا في هذا النص، لا يمكن - هذه الفائدة - لا يمكن أن يَدَّعِي مُدَّعٍ بأن ثَمَّ مخصص لهذه الصورة، لأنه لو ادَّعَى مُدَّعٍ بأنه ثَمَّ مخصص لهذه الصورة لكان هذا اللفظ لا سبب له وقد وُجِّهَ بسبب سببٍ حينئذٍ يكون ماذا؟ يكون حشوًا، ويكون اعتباطًا، بمعنى أنه ذكر لهذه القصة ما لا يدل عليها، فالقصة في وادٍ والحديث يكون الكلام في وادٍ آخر، وهذا ينزه عنه النبي - صلى الله عليه وسلم -، فلا بد من أن يكون هذا اللفظ مناسبٌ للمقام، ولذلك قال أهل العلم - وهو القول الصحيح، وهو قول جمهور الأصوليين - وإن كان رواية عن الإمام مالك رحمه الله تعالى بأنها ظنية الدخول، لكن المرجح عند المالكية كذلك أنها قطعية الدخول، بمعنى أنه لا يجوز إخراجها عن اللفظ العام.

(54/9)

واجزم بإدخال ذوات السبب ... ورُوِيَ عن الإمام ظنًّا تصبِ واجزم

يعني الإمام مالك رحمه الله تعالى، وبعض المالكية يرون هذه الرواية ليست يعني: هي المعتمدة عنده، وإنما المعتمد هو موافقة الكثير.
هذا عامٌ في جميع أنواع الغلو في الاعتقادات والأعمال وسبب هذا اللفظ العام رمي الجمار وهو داخلٌ فيه. هكذا قال شيخ الإسلام، وهو داخلٌ فيه، مثل الرمي بالحجارة الكبار، لأنه يعتبر من الغلو المنهي عنه بناءً على أنه أبلغ من الصغار، ثم عَلَّلَهُ النبي - صلى الله عليه وسلم - بما يقتضي مجانبة هديهم، أي: هدي من كان قبلنا («إياكم والغلوَّ»)، علله («فإنما») الفاء تفيد ماذا؟ تفيد التعليل، وإن بعد أمر أو نهي تفيد التعليل، إذًا لماذا نهى عن الغلو؟ لأن من كان قبلنا أهلكهم الغلو. قال: ثم علله. يعني: النبي - صلى الله عليه وسلم - بما يقتضي مجانبة هديهم، أي هدي من كان قبلنا، إبعادًا عن الوقوع فيما هلكوا به، كأنه يقول: عندنا أمران:
الأمر الأول: قوله - صلى الله عليه وسلم -: («إياكم والغلوَّ»). دل على التحريم.
ثَمَّ أمر آخر أنه تشبهٌ بمن كان قبلنا.
ثَمَّ سبب ثالث يمكن اعتماده وهو أن سبب للهلاك، وكلما كان سببًا للهلاك فهو محرم، حينئذٍ نقول: الغلو محرم من جهات، («إياكم») يدل على التحريم كونه تشبهًا بمن قبلنا، يعني من الأمم السابقة، و «من تشبه بقوم فهو منهم» فهم غلاة في دينهم غلو في دينهم {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ}.
ثالثًا: أنه أهلكهم، وسيأتي معنى الإهلاك، حينئذٍ نقول: كل سبب يُفضي إلى الهلاك والإهلاك فهو محرم. إذًا هذه كلها تدل على التحريم.
قال: ثم علله بما يقتضي مجانبة هديهم. أي هدي من كان قبلنا إبعادًا عن الوقوع فيما هلكوا به، وهو الغلو، وأن المشارك لهم في بعض هديهم يُخاف عليه من الهلاك.
قوله - صلى الله عليه وسلم -: («فإنما أهلك من كان قبلكم الغلو»). عرفنا أنه سيق لتعليل لما سبق، والفاء تعليله، وإنما إن كذلك تعليلية ثم تفيد شيئًا آخر وهو الحصر، إنما «إنما الأعمال بالنيات». هذا مثال لحصر إنما، والحصر إثبات الحكم في المذكور ونفيه عن ما عداه، والغلو فاعل أهلك، ومفعوله ما هو؟ («من كان قبلكم»)، («فإنما أهلك من كان قبلكم الغلو»)، فإنما أهلك الغلوُّ بالرفع من كان قبلكم، حينئذٍ نقول: من كان قبلكم مفعول مقدم، والغلو هذا فاعل مؤخر، وأهلك يحتمل معنيين: إما هلاك الدين، وإما هلاك الأجسام. هذا أو ذاك، إما هلاك الدين وعليه يكون الهلاك واقعًا مباشرةً من الغلو، لأن مجرد الغلو هلاك، إذا كان المراد به هلاك الدين، حينئذٍ نقول: الغلو سبب مباشر.
الثاني: هلاك الأجسام، وعليه فالغلو سبب للهلاك، أي إذا غلو خرجوا عن طاعة الله تعالى فأهلكم الله، حينئذٍ يكون سبب، ولا يكون مباشرًا، المباشر هو سببٌ كذلك لكن قد يكون سببًا لشيء يترتب عليه الهلاك، غلو فخرجوا عن طاعة الله، لخروجهم عن طاعة الله أهلكهم الله، إذًا الغلو ليس سبب مباشرًا وإنما هو سببُ سببٍ، وأما إذا كان المراد به هلاك الدين حينئذٍ نقول: هذا سببٌ مباشرٌ. والحصر في الحديث، قلنا الحصر مر معنا في ... ((الجوهر المكنون)) إما حقيقي وإما إضافي.

(54/10)

الحقيقي: أن يكون من كل وجه.
والإضافي: أن يكون مقرونًا بالمذكور.
يعني: حصر بالمذكور فقط دون ما سواه، يعني قد يخالف بشيء آخر، والحصر في الحديث إضافيٌّ لا حقيقي، أي باعتبار عمل معين، والمعنى عليه بأنه إضافي لا حقيقي، أهلك من كان قبلكم الغلو، فهذا الحصر باعتبار الغلو في التعبد، باعتبار الغلو في ماذا؟ في التعبد، دل على ذلك أن النبي - صلى الله عليه وسلم - أضاف الهلاك إلى أعمال غير الغلو، يعني جاءت نصوص تدل على أن ثَمَّ ما يُوجب الهلاك وليس هو الغلو، إذًا الحصر هنا ليس على بابه بأن يكون حقيقيًّا، لو كان حقيقيًّا، يعني ليس ثَمَّ سببٌ للهلاك إلى الغلو ما عداه، لا، لكن دلت النصوص على أن ثَمَّ أسباب أخرى حينئذٍ نقول: («فإنما أهلك من كان قبلكم الغلو»)، هذا حصر إضافي، حصر إضافي في ماذا؟ الغلو في التعبد، وهذا لا يمنع أن يكون اللفظ عامًا، وإنما التوجيه للحصر لا لعموم قوله: («الغلو»). فنظرٌ فالنظر يختلف، دل على ذلك أن النبي - صلى الله عليه وسلم - أضاف الهلاك إلى أعمال غير الغلو كما في قوله: «إنما أهلك من كان قبلكم أنهم إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد». «إنما أهلك من كان قبلكم»، نفس الصيغة؟ نفس الصيغة، ذكر سببًا هو الغلو أو شيء آخر؟ هو شيء آخر، وهو التفصيل في الأحكام، ويُحمل على أنه أهلك من كان قبلكم باعتبار الحكم، يعني هذا الحديث الثاني أنه تفصيل في الحكم أهلكهم باعتبار ماذا؟ عدم تطبيق حكم الله تعالى على الشريف والضعيف، وأما السابق فيحمل على ماذا؟ على الغلو في التعبد، ويُحمل على أنه أهلك من كان قبلكم باعتبار الحكم، فيهلك الناس إذا أقاموا الحد على الضعيف دون الشريف، وفي الحديث تحذير النبي - صلى الله عليه وسلم - أمته من الغلو، ويبرهن على أن الغلو سببٌ للهلاك أنه مخالف للشرع ولإهلاكه للأمم السابقة فيستفاد منه تحريم الغلو من وجهين:
الأول: تحذيره - صلى الله عليه وسلم - («إياكم والغلوَّ»)، والتحذير هذا نهي وزيادة على ذلك.
ثانيًا: أنه سبب لإهلاك الأمم كما أهلك من قبلنا، وما كان سببٌ للهلاك فهو محرم. وكل سبب يؤدي إلى الهلاك فهو محرم.
ويمكن أن يؤخذ من وجه آخر ماذا؟ («إياكم والغلوَّ فإنما أهلك من كان قبلكم») فيه شيء من التشبه بمن قبلنا، و «من تشبه بقوم فهو منهم».
مناسبة الحديث للباب: ظاهرةٌ إذ فيه النهي عن الغلو مطلقًا، ويبان أنه سبب للهلاك في الدنيا والآخرة، فيدخل فيه النهي عن الغلو في الصالحين من باب أولى لأنه سبب مفضٍ إلى ماذا؟ إلى الشرك بالله تعالى.
ويستفاد كذلك من الحديث:
أولاً: النهي عن الغلو وبيان سوء عقابته وهو الهلاك.
ثانيًا: الاعتبار بمن سبقنا من الأمم لاجتناب ما وقعوا فيه من الأمور المهلكة.
ثالثًا: حرصه - صلى الله عليه وسلم - على نجاة أمته من الشرك ووسائله وبعدهم عنهم.
رابعًا: الحث على الاعتدال في العبادة. لَمَّا نهى عن الغلو وهو إفراط أو تفريط، أليس كذلك؟ حينئذٍ نقول: الاعتدال مأمور به. أُخِذَ من النص بدلالة التزام، الحث على الاعتدال في العبادة وغيرها بين جانبي الإفراط والتفريط.
خامسًا: أن الغلو في الصالحين سبب للوقوع في الشرك.

(54/11)

سادسًا: شدة خوفه - صلى الله عليه وسلم - من الشرك والتحذير عنه.
ثم قال المصنف رحمه الله تعالى الحديث الرابع والأخير: (ولمسلم عن ابن مسعود أن رسول الله - صلى الله عليه وسلم - قال: «هلك المتنطعون». قالها ثلاثًا).
(ولمسلم) يعني: فيما أخرجه الإمام مسلم في الصحيح (عن ابن مسعود أن) كما ذكرنا فيما سبق.
وَمَنْ رَوَى بِـ"عَنْ" وَ "أَنَّ" فَاحْكُمِ ... بِوَصْلِهِ إِنِ اللِّقَاءُ يُعْلَمِ

قوله: («هلك المتنطعون»). قال الخطابي: (المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم). يعني هذا في باب المعتقد كالأسماء والصفات، إذا بحث وسأل عن شيء لم يبحث ولم يسأل عنه الصحابة رسول الله - صلى الله عليه وسلم -، حينئذٍ يكون من المتنطعين، أليس كذلك؟ إذا سأل من أجل أن يسأل فقط لا من أجل أن يرد على المخالف مثلاً فلا بأس بالسؤال، إذا سأل من أجل أن يرد على المخالف فلا إشكال في استحسانه، بل قد يكون واجبًا، لكن إذا سأل من باب التعلم والاعتقاد حينئذٍ نقول: هذا يعتبر من باب التنطع، لذلك خصّ الخطابي هنا ما يتعلق بأهل أو مذاهب أهل الكلام، المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم. وهو البحث في الكنه، كنه الصفات وغيرها.
وقال أبو السعادات: (هم المتعمقون الغالون في الكلام). من جهةٍ أخرى يعني ما يكون تعمق من حيث الكلام، المتكلمون بأقصى حلوقهم مأخوذٌ من النِّطَع وهو الغار الأعلى من الفم، ثم اسْتُعْمِلَ في كل متعمقٍ قولاً وفعلاً، يعني يكون في باب الكلام، ويكون في باب الاعتقاد، ويكون في باب التعبد، كل ما تعمق في شيءٍ ولم يثبت من جهة الشرع التعمق فيه فهو داخلٌ في النص.

(54/12)

وقال غيره: (هم الغالون في عبادتهم بحيث تخرج عن قوانين الشرعية). هو هذا الضابط: كل ما خرج عن الشريعة فهو إما غلوٌ وإما تنطع، والتنطع داخلٌ في مفهوم الغلو. (هم الغالون في عبادتهم بحيث تخرج عن قوانين الشرعية ويسترسل مع الشيطان في الوسوسة). وكل هذه الأقوال صحيحةٌ ثابتة فإن المتكلفين من أهل الكلام متنطعون، والمتقعرون في الكلام ومخارج الحروف متنطعون، والغالون في عبادتهم متنطعون، كل ذلك خارجٌ عن ماذا؟ عن هَدْيِ النبي - صلى الله عليه وسلم -، وبالجملة فالتنطع التعمق في كل قولٍ وفعلٍ كما قاله أبو السعادات. قال النووي: فيه يعني في الحديث كراهة التقعر في الكلام بالتشدق. («هلك المتنطعون») في كراهة التقعر في الكلام بالتشدق وتكلف الفصاحة واستعمال وحشي اللغة، ودقائق الإعراب في مخاطبة العوام، ونحوهم. يعني فيما لا ينبني عليه مصلحةٌ شرعية، وأما إذا بُنِيَ عليه مصلحةٌ شرعية حينئذٍ يكون محمودًا لا مذمومًا، لكن قوله: فيه كراهة. إن قصد بالكراهة التحريم فهو مسلمٌ وإلا فلا؛ لأن قوله: («هلك المتنطعون») يدل على ماذا؟ على أنه محرم وليس بمكروه، فحينئذٍ التنطع محرمٌ وليس بمكروه. قوله: فيه كراهة التقعر فيه نظرٌ، بل الصواب أنه محرمٌ لأنه حكم عليه النبي - صلى الله عليه وسلم - بالهلاك، فالنبي - صلى الله عليه وسلم - يوضح أن التعمق في الأشياء والغلو فيها يكون سببًا للهلاك، ومراده النهي عن ذلك، حينئذٍ يكون محرمًا لا يكون مكروهًا لكن الذي جعل النووي يقول بالكراهة كعادته هو وغيره بأن ما جاء فيما يتعلق بالآداب يُحمل على ماذا؟ على الكراهة وهذا ليس بصوابٍ، بل كل صيغة نهيٍ حينئذٍ محمولةٌ على التحريم سواء كان في مقام العبادات أو في مقام الآداب لأن ما دل على التحريم عام عندما نقول الدليل هو كذا وكذا، هذا يبحث في فن الأصول، نقول: الأدلة عامة مطلقة لم تفصل بين ما يتعلق بالعبادات وبين ما يتعلق بالآداب، حينئذٍ إذا قيل بأن النهي إذا كان متعلقه الأدب فهو محمولٌ على الكراهة، هذا تخصيصٌ بغير مخصص، وكذلك الشأن في ماذا؟ في صيغة افعل، التفصيل بأن ما كان متعلقه العبادات فهو الوجوب، وما كان للآداب فهو للندب، نقول: هذا التفصيل وليس بصواب، لأن الأدلة دلت على أن مطلق افعل للوجوب، حينئذٍ نحتاج إلى مخصص وليس ثَمَّ مُخَصِّص، وهذا اجتهاد في مقابلة النص، وهذا مَرّ معنا في بيان الأدلة على كلٍ من المسألتين.
(قالها ثلاثًا). أي قال هذه الكلمة ثلاث مرات مبالغةً في التحذير والتعليم وقد بلغ البلاغ المبين عليه الصلاة والسلام.
مناسبة الحديث للباب: أن التنطع في الغلو المنهي عنه لما فيه من الخروج إلى ما يُوصل إلى الشرك بالله عز وجل.
ويستفاد أيضًا من الحديث:
أولاً: الحث على اجتناب التنطع في كل شيء لاسيما العابدات وتقدير الصالحين. حتى العلماء إنما يكون المعاملة معهم بالشرع فلا يُرفعون فوق منزلتهم.
الثانية: الحث على الاعتدال.
ثالثًا: شدة حرصه - صلى الله عليه وسلم - على نجاة أمته واجتهاده بالإبلاغ عليه الصلاة والسلام.
قوله: (فيه مسائل) أي في الباب مسائل تؤخذ منه، وهو أشبه ما يكون كالشرح للباب قال:

(54/13)

(الأولى: أن من فَهِمَ هذا الباب وبابين بعده، تبين له غُرْبَة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب) وهذا فيه إرشادٌ من المصنف إلى مزيد عناية بهذا الباب. يعني معرفة الترجمة، معرفة أن الغلو كيف أوصل الناس إلى الوقوع في الشرك، وهذا يؤخذ من دراسة القصص التي أوردها الباري جل وعلا من أولئك المشركين في القرآن وكيف وقعوا في الشرك، حينئذٍ معاملة الأنبياء لأقوامهم مما يعين على فهم وضبط هذا الباب.
قلنا: أن من فهم هذا الباب وبابين بعده، يعني: الذي يأتي معنا، العشرون والحادي والعشرون، باب ما جاء من التغليظ في من عَبَدَ الله عند قبر رجلٍ صالح فكيف إذا عبده كيف إذا عبده يعني: من العنوان أنه جاء تغليظ في مَنْ عَبَدَ الله عند قبر رجل صالح لم يعبد القبر ولم يعبد هذا الرجل الصالح إنما عَبَدَ الله جاء التغليظ، فكيف إذا عَبَدَ صاحب القبر من بابٍ أولى وأحرى. الباب الثاني باب ما جاء عند الغلو وفي قبور الصالحين يُصَيِّرُهَا أوثان تُعْبَدُ من دون الله، هذا تخصيص لهذا الباب، البَاب الذي معنا عام، والباب الآتي تخصيصٌ فهو ذكرٌ لبعض أفراد هذا العام، فمن فهم هذا الباب الذي معنا (باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين) فمن فَهِمَ أن سبب الكفر هو الغلو في الصالحين والتغليظ في من عَبَدَ الله عند قبر رجلٍ صالح، وأن الغلو في قبور الصالحين يجعلها أوثان تُعْبَدُ تبين له غربة الإسلام، لكون أكثر الخلق جعلوا مثل هذا هو أعظم الأفعال والأعمال وكَفَّرُوا مَنْ نَهَى عنه، يعني: إذا فهمت هذا الأبواب ونظرت في الواقع حينئذٍ وجدت ماذا؟ وجدت أن ما تَلَبَّس به أكثر الخلق هو ما نهى عنه النبي - صلى الله عليه وسلم - في ما ورد تحت هذه الأبواب الثلاثة، وجعلوه هو التوحيد الخالص، ومن نهى عن هذه الكفريات كَفَّرُوه وجعلوه مخالفًا للتوحيد، فجعلوا الإسلام كفرًا وشركًا، وجعلوا الكفر إسلامًا، عَمِيَتْ عليهم.
قال هنا: تَبَيَّنَ له غربة الإسلام لكونه أكثر الخلق جعلوا مثل هذا هو أعظم الأعمال وكَفَّرُوا من نهى عنه. وهذا من قدرة الله وتقليبه للقلوب لما أعرضت عن الشرع ولم تؤمن به كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} ... [الأنعام: 110].
الثانية: معرفة أن أول شركٍ حدث على وجه الأرض كان بشبهة الصالحين. أول شركٍ ما هو؟ الذي مرّ معنا في قصة قوم نوح، هذا أو شركٍ لأن نوحًا عليه السلام أول رسولٍ بُعِثَ إلى أهل الأرض. إذًا متى ما وقع الشرك نقول لما بعث نوحٌ عليه السلام كان قبله بزمنٍ يسير وقع الشرك فأرسله الله تعالى، أي لما غلا هؤلاء في الصالحين حدث الشرك في من بعدهم بسببه، فهذه الأصنام التي عبدها قوم نوحٍ كانت صورًا لأقوام صالحين فحدث الغلو فيهم، ثم عُبِدُوا من دون الله ففيه الحذر من الغلو في الصالحين كما مر.

(54/14)

الثالثة: معرفة أول شيءٍ غُيِّرَ به دين الأنبياء، وسبب ذلك مع معرفة أن الله أرسلهم. سبب ذلك - وفي نسخة وما سبب ذلك - يعني: والذي سببه. معرفة أول شيءٍ غُيِّرَ به دين الأنبياء، أول شيءٍ غير به دين الأنبياء هو الشرك بعبادة الصالحين، كيف غُيِّرَ به وأول رسولٍ هو بعد وقوع الشرك؟ نقول: هنا علَّق الحكم بالأنبياء، وأول نبيٍ من هو؟ آدم عليه السلام. إذًا لا تعارض، فأول شيءٍ غُيِّرَ به دين الأنبياء لأنه قال: أنبياء. وليس ثَمَّ إلا آدم عليه السلام، لأن من كَفَرَ بآدم كَفَرَ بسائر الأنبياء، أليس كذلك؟ فإذا كَذَّبَ برسول كذب بسائر الرسل. أول شيءٍ غير به دين الأنبياء هو الشرك بعبادة الصالحين، وسبب ذلك هو الغلو في الصالحين. وقوله مع معرفة أن الله أرسلهم. أي: الأنبياء النبي مرسل كما أن الرسول مرسل قال وقال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ} [البقرة: 213] أي: كانوا أمةً واحدةً على الدين والتوحيد - كما مر - {فَاخْتَلَفُوا} [يونس: 19]. كما قرأ ابن مسعودٍ كذلك {فَبَعَثَ اللهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} وهذا أول ما حدث من الشرك في بني آدم.
(الرابعة: معرفة سبب قبول البدع مع كون الشرائع والفطر تردها) في بعض النسخ (قبول البدع) دون (معرفة سبب) ولكن الثانية والثالثة تدل على أن المعرفة ثابتة، أي لَمَّا أوحى إليهم الشيطان ذلك قبلوه، يعني لما استحسنوا ذلك وحَسَّنَ لهم الأمر قَبِلوه، ولو أنهم رجعوا إلى الشرع وعملوا به لَمَا قبلوا ما أوحاها إليهم الشيطان، ولكنهم استحسنوا، ومن استحسن فقد شرع، ولكنهم استحسنوا ما قالوه فحصل ما حصل، فالنفوس تقبل البدع لا لأنها مشروعة بل تردها الشرائع الفطر السليمة، لأن الفطر السليمة جُبِلَتْ على عبادة الله وحده لا شريك له قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30]. إذًا النفوس تقبل ماذا؟ تقبل البدع، ويدل على ذلك أن النفوس مجبولةٌ على حب الجديد، والبدع تتعلق بماذا؟ بالجديد لا بالقديم.

(54/15)

(الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين، والثاني: فعل أُناس من أهل العلم والدين شيئًا أرادوا به خيرًا، فظنّ من بعدهم أنهم أرادوا به غيره) أي أن سبب هذا الكفر الذي حصل حصلت فيه شبهة، وهو ماذا؟ مزج يعني خلط الحق بالباطل، فيه شيءٌ حقٌ وشيءٌ ماذا؟ باطل. محبة الصالحين حق؟ نعم، كونهم ماتوا صورناهم وفعل ذلك أهل العلم والدين هذا حقٌ؟ هذا باطل، إذًا حصل في مزج بين الحق والباطل، أي أن سبب هذا كفر خلط الحق بالباطل وذلك أي مزج خلط الحق بالباطل حصل بأمرين كما قال الشيخ هنا، الأول ماذا؟ (محبة الصالحين) وهذا حق لا شك فيه، والثاني يعني المحبة الشرعية دون غلوٍ فيهم، والثاني الذي هو الباطل ما فعل الأولون من نصب الأنصاب إلى مجالسهم، وهذا فعلوه من باب المحبة له فصار هذا العمل مركبٌ من الحق والباطل سببًا لعبادة من أتى بعدهم لهم من دون الله تعالى، لكونهم ظنوا أنهم ما صوروا صورهم إلا ليعبدوهم، يعني الفئة الثانية الجيل الآخر، حينئذٍ جاؤوا قالوا هؤلاء ما صوروهم إلا لماذا؟ إلا لاتخاذهم شفعاء عند الله تعالى، ولو أن الأولين فهموا أن المحبة تحصل بدون تصوير صورهم، والغلو فيهم لما حصل ذلك، ولكنهم التبس عليهم الأمر وهذا من مكائد الشيطان التي كاد بها بني آدم قديمًا وحديثًا ولم يسلم منها إلا القليل، وهذه فائدة نفيسة في هذا الباب ذكرها المصنف رحمه الله تعالى أن سبب ذلك كله يعني وقوع الشرك (مزج الحق بالباطل، فالأول: محبة الصالحين، والثاني) الأول يعني الحق (والثاني) الذي هو الباطل (فعل أناس من أهل العلم) هنا تأتي الطامة الكبرى أنه إذا تَلَبَّس أو أتى بالشيء الباطل بالبدعة أو الشرك ممن يُظَنّ ويُحَسَّن فيه الظّنّ بأنه من أهل العلم حينئذٍ راج ذلك الباطل على العامة. قال: (فعل أناس من أهل العلم والدين شيئًا) ما هو الشيء؟ تصويرهم تلك الصور (أرادوا به خيرًا) ما هو؟ أن ينشطوا ويتذكروا العبادة ويتأسوا بهم (فظن من بعدهم أنهم أرادوا به غيره) غير الخير الذي أراده أولئك وهو الشفاعة.
(السادسة: تفسير الآية التي في سورة نوح.) وهي قوله: {وَقَالُوا لا تَذَرُنَّ آَلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23]. ومر معنا تفسيرها.

(54/16)

(السابعة) قال: (معرفة جبلة الآدمي) ومعرفة هذه ساقطة في بعض النسخ (جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد). الجبلة الطبيعة والخلق الذي طُبِعَ عليه الإنسان من حيث هو إنسان، يعني بقطع النظر عن كونه زَكَّى نفسه أو لا؟ أما إذا زَكَّى نفسه فلا، فالخير يزيد والباطل ينقص عكس هؤلاء، ولكن المراد هنا الإنسان بطبيعته من حيث هو إنسان، كما نقول: الإنسان من حيث هو إنسان كان ظلومًا جهولا، أليس كذلك؟ يصدق على الجميع حينئذٍ نقول: هذا الوصف باعتبار ماذا؟ باعتبار من لم يُزَكِّ نفسه، وأما من زَكَّى نفسه فلا يكون كذلك. فالجبلة الطبيعة والْخُلُق الذي طُبِعَ عليه الإنسان من حيث هو إنسان بقطع النظر عن كونه زَكَّى نفسه أو دَسَّاهَا، وهذا مراد المصنف هنا فتقيد عبارته من حيث كونه آدميًّا، بقطع النظر عمن آمن وعمل صالحًا، فإن الله تعالى يقول في حقه: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا * وَقَدْ خَابَ مَنْ دَسَّاهَا} [الشمس: 9، 10]. هؤلاء نقص في قلوبهم الحق فلم يكتفوا بمحبة الصالحين والاقتداء بهم، بل زادوا عليه الباطل وهو أنهم نصبوا إلى مجالسهم أنصابًا وعكفوا على قبورهم، وهذا من جبلة الآدمي {إِنَّهُ كَانَ ظَلُومًا جَهُولًا} [الأحزاب: 72]. {إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ} [إبراهيم: 34]. وهذا عكس أهل الإيمان فإن الباطل الذي في قلبه ينقص وربما يزول بالكلية.
(الثامنة: أن فيها شاهدًا) يعني في القصة (شاهدًا لما نُقِلَ عن السلف أن البدعة سبب للكفر وأنها أحب إلى إبيلس من المعصية) لأن المعصية يُتاب منها، والبدعة لا يتاب منها. لا يتاب منها ليس المراد أن الله تعالى لا يقبل التوبة؟ لا، وإنما يعتقد أنها قربة وطاعة، لو اعتقد أنها بدعة ها لَمَا تَلَبَّسَ بها، لكن يعتقد ماذا؟ أنها حق وأنها قربة وطاعة ويموت على ذلك، إذًا يموت ولا يتوب من بدعته، فالبدعة باعتبار من يُنْكِرُ عليه لا باعتباره هو، إن اعتقد أنها بدعة ولم يأت بها الشرع وأنها لا يترتب عليها الإثم حينئذٍ هذا قد لا يقع من أهل العلم، وإن وقع فيكون لهوى أو شيءٌ في نفسه، وأما الأصل فالحكم بالبدعة يكون باعتبار المخالف. قال هنا: (أن فيها شاهدًا لما نقل عن السلف أن البدعة سبب للكفر). أي أن الكفر الذي حصل في الأرض بسبب ماذا؟ بسبب ما ابتدعه هؤلاء من تصوير صورهم والغلو فيهم، لأنها تعتبر من البدع، فالبدعة من أسباب الكفر فلا تزال في القلب يظلم منها شيئًا فشيئًا حتى يصل إلى الكفر، لقوله: «كل بدعةٍ ضلالة وكل ضلالةٍ في النار». وقالوا أيضًا السلف: إن المعاصي بريد الكفر. البدعة سبب الكفر بريد الكفر وكذلك المعاصي، إذًا الشيء قد يكون واحدًا والأسباب متعددة، حينئذٍ المعاصي قد تؤدي إلى ماذا؟ إلى الكفر، ولا مانع من تعدد الأسباب، والبريد ما يوصل إلى الشيء والغاية، فالمعصي كما جاء في الحديث تتراكم على القلب وتنكت فيه نكتةٌ سوداء فإن تاب صُقِلَ قلبه وابيض وإلا فلا تزال هذه النكتة السوداء تتزايد حتى يصير قلبه مظلمًا، وإذا كان كذلك يقبل البدعة، وإذا قبل البدعة وقع في الشرك يعني قد توصله إلى الشرك.

(54/17)

(التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل). يعني الشيطان عنده علم بأن هذا الشرك وهذا توحيد وهذا بدعة وهذا سنة، فيَصُدّ عن السنة ويحث على البدعة، يُغلق باب التوحيد ويفتح أبواب الشرك، وهذا يدل على ماذا؟ على إنه يعلم يمييز بين التوحيد والشرك. (معرفة الشيطان بما تؤول إليه البدعة) أي لَمَّا عرف الشيطان أن ما تؤول إليه البدعة هو الكفر حسنها لهم ولم ينظر إلى حسن مقصدهم فيُفْسِده عليه بل زادهم رغبةً فيه حتى يحصل ما يريد من الكفر، لأنهم أرادوا ماذا؟ أرادوا بالتصوير أن ينشطوا على العبادة، تركهم ينشطون لأن الغاية هناك أكبر وأعظم، فتركهم ينشطون حتى ذهب دينه، إذًا ثَمَّ مفسدة تتعلق به هو، لكن قَدَّم المصلحة العامة باعتباره هو وهي ماذا؟ وقوع الشرك، وهذا يدل على موازنةٍ، فيعرف أن هذه البدعة تؤول إلى الشرك، وقوله رحمه الله تعالى: (ولو حَسُنَ قصد الفاعل) يعني نَحْكُم على البدعة بأنها شرٌّ محضٌ ولو كانت النية حسنة، ولا يلتفت إلى النية، فهي شرٌّ ولا يُنظر إلى قصد فاعلها وفعله مردودٌ عليه، وأما التفصيل كما يُنقل عن شيخ الإسلام وغيره فهذا فيه نظر لأن النبي - صلى الله عليه وسلم - قال: «من عمل عملاً ليس عليه أمرنا». فحكم على العمل فحينئذٍ يشمل ثلاث صور:
- ما كان مخالفًا ظاهرًا وباطنًا.
- ما كان موافقًا في الباطن مخالفًا في الظاهر.
- ما كان موافقًا في الظاهر مخالفًا في الباطن.
والحديث عام، حينئذٍ يشمل جميع الصور، وحكم النبي - صلى الله عليه وسلم - بأنه ردٌّ، أي مردودٌ عليه، صاحب البدعة لا نقول بأنه نفصل بأنه باعتبار ظاهره ماذا؟ يرد عليه، وباعتبار حسن القصد يثاب عليه؟ نقول: لا، هذا ليس له أصلٌ في الكتاب والسنة، وإنما دل النص على أن كل من تقرب بشيءٍ لم يشرعه الله تعالى ولا رسوله - صلى الله عليه وسلم - فهو مردودٌ عليه، وهذا التفصيل يحتاج إلى دليل. فقوله: «من عمل عملاً»، «عملاً» هذا نكرةٌ في سياق الشرط فيشمل هذه الصور الثلاثة، ونحتاج إلى مخصص وليس ثَم مخصص. ثُم العمل الشرعي لا يكون عملاً شرعيًّا إلا إذا كان عبادة، وعرفنا العبادة لا تُقبل ولا تصح إلا بشرطين، وهما ماذا؟ الإخلاص والمتابعة، منه ما يتعلق بالباطن ومنه ما يتعلق بالظاهر، فكيف نفصل؟ نقول: الظاهر يرد عليه والباطن يقبل فيثاب عليه. نقول: هذا تحكم ونحتاج إلى نصٍ، فما ذكره شيخ الإسلام فيه نظرٌ كبير.
(العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.) جعلها قاعدة كلية لأنه يدخل تحتها ما لا حصر من الصور، أي معرفة القاعدة الكلية الجامعة وهي النهي عن الغلو مطلقًا، سواءً كان شركًا بعينه أو مما يؤول إلى الشرك، وهذا ما حَذَّرَ منه النبي - صلى الله عليه وسلم - لأنه مجاوزة الحد، ولأنه يؤول إلى الكفر.

(54/18)

(الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح). أي عملٍ صالح ولو قراءة قرآن، هذه نعتبره ماذا؟ أولاً هو من البدع، وكذلك يؤول إلى الوقوع في الشرك. قال ماذا؟ (مضرة العكوف على القبر لأجل عمل صالح) لأنه صار سببًا لعبادة هؤلاء من دون الله تعالى، فالمضرة الحاصلة أنها توصل إلى عبادتهم فلا يتقرب عند القبر ولو كان لله تعالى.
(الثانية عشرة: معرفة: النهي عن التماثيل، والحكمة في إزالتها). التماثيل هي الصور على مثال رجلٍ أو حيوانٍ أو حجرٍ أو نحو ذلك، والغالب أنها تطلق على ما صُنِعَ لِيُعْبَدَ من دون الله، الغالب لكن لا يمنع إطلاقه على غير ذلك، (والحكمة في إزالتها) لأن بقاءها سببٌ لعبادتها من دون الله تعالى ولو بعد حين كما صنع إبليس هناك.
(الثالثة عشرة: معرفة عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها). أي قصة الصالحين (عظم شأن هذه القصة) يعني قصة الصالحين الذين عبد قوم نوحٍ صورهم، ومعرفة (شدة الحاجة إليها) لماذا؟ لئلا يجهلها الإنسان فيفعل كما فعلوا، أليس كذلك؟ عرفت الشر لا للشرّ إذًا معرفة ما كانوا عليه يقي الإنسان من الوقوع فيما وقعوا فيه، ولذلك حصل بعينه، عُبِدَ أصحاب القبور بتلك الحجة، ومع هذا غفل عنها أكثر الناس فوقعوا فيما وقع فيه أولئك القوم.

(54/19)

(الرابعة عشرة: وهي أعجب وأعجب) يعني أكثر عجبًا وأشد ... (قراءتهم) أي أهل البدع (إياها في كتب التفسير والحديث)، وشيخ الإسلام كما تراه من أول الكتاب يرد على من ينتسب إلى العلم، لأن الطامة فيهم أكثر العوام هوام، حينئذٍ يكونوا مقلدين وهما يقادون، فإذا كان الشأن في اعتقاد الشبه والدعوة إلى الشرك هذا من جهة أهل العلم هنا تأتي الطامة التي لا بد من إزالتها، ولذلك قال: (قراءتهم) أي أهل البدع (إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم) يعني بين هؤلاء أصحاب البدع (وبين قلوبهم حتى اعتقدوا أن فعل قوم نوحٍ هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه، هو الكفر المبيح للدم والمال). يعني اعتقد الإسلام كفرًا، والكفر إسلامًا. قال هنا: أي أعجب شيءٍ قراءة من يَدَّعِي العلم، قصة قوم نوحٍ مع معرفتهم بمعنى الكلام، ولكن حِيلَ بينهم، يعني عندهم أدوات الاستنباط، لكن حيل بينهم وبين النظر في ما دل عليه الكتاب والسنة، حيل بينه وبين معرفة التوحيد حتى اعتقدوا أن فعل قوم نوحٍ أفضل العبادات - وهذه مشكلة - وصَوَّرُوا صور الصالحين وعَظَّمُوا قبورهم وعبدوهم وجعلوا هذا الذي نهى الله ورسوله عنه هو أفضل الأعمال. إذًا ما فعله قوم نوح هو أجل العبادات، وجعلوا هذا الذي نهي الله ورسوله عنه وهو الشرك بالله جعلوه ماذا؟ أفضل الأعمال، وإذا نهاهم أحدٌ عن هذا حكموا عليه بالكفر والخروج عن الإسلام، وقالوا: تَنَقَّصْتَ الصالحين، وهذا معنى قول المؤلف: فاعتقدوا أن ما نهى الله عنه ورسوله .. إلى آخره، فـ (ما) في قوله مصدرية، يعني اعتقدوا أن نهي الله ورسوله، تؤول بمصدر كما في بعض النسخ، فهم في الحقيقة قد عكسوا القضية فجعلوا الكفر إسلامًا والإسلام كفرًا، ويحتمل أن مراده أن هؤلاء الغلاة اعتقدوا أن المنهي عنه هو الكفر المبيح للدم والمال، وأما ما دونه من الغلو فلا نهي فيه، لكن المعنى الأول أظهر من هذا الذي ذكره بعضهم، ويحتمل أن من أعتقد الكفر من أفضل العبادات فهذا كفرٌ مبيح لدمه وماله، لكن ما ذكرناه سابقًا هو الذي يكون ظاهر العبارة وهو أنهم اعتقدوا أن الشرك الذي وقع فيه قوم نوح أفضل العبادات، وأن من جاء بالتوحيد الخالص ونهاهم عن ما وقعوا فيه جعلوه ماذا؟ هو الكفر المبيح للدم والمال، وهذا هو الواقع عندهم الآن.

(54/20)

وقول المصنف: أعجب العجب أي: أكثر عجبًا وأشد ومراده الإنكار، وذلك فيما إذا تعلق بمذمومٍ، لأن العجب يطلق ويراد به الإنكار، ويطلق ويراد به الاستحسان إذا تعلق بمذمومٍ حينئذٍ نقول: هذا أريد به الإنكار. وهو هنا كذلك، {وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ} [الرعد: 5] الآية، لا العجب بمعنى الاستحسان وهو ما إذا تعلق بمحمودٍ كقول عائشة رضي الله تعالى عنها (كان النبي - صلى الله عليه وسلم - يعجبه التيمن) الحديث. يعجبه العجب هنا الاستحسان، وقوله: (حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات) قال الله تعالى: {أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ} [فاطر: 8] وقال سبحانه: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [الكهف: 103، 104]
(الخامسة عشرة: التصريح أنهم لم يريدوا إلا الشفاعة).
رجعنا إلى باب الشفاعة، أي أن الذين عبدوا هؤلاء الصالحين لم يريدوا إلا الشفاعة، وإلا فكانوا مقرين أن الله تعالى هو الخالق الرازق النافع الضارّ.
(السادسة عشرة: ظنهم أن العلماء الذين صَوَّرُوا الصور أرادوا ذلك).
أي: ظن الذين عبدوهم أن الذين قبلهم أرادوا الشفاعة وهم لم يريدوها وإنما فعل ذلك ليتذكروا أفعالهم.
(السابعة عشرة: البيان العظيم في قوله - صلى الله عليه وسلم -: «لا تُطروني كما أطرت النصارى ابن مريم» فصلوات الله وسلامه على من بلغ البلاغ المبين).
يعني أوصل وبَيَّنَ، أي لا تمدحوني بالباطل ولا تتجاوز الحد في مدحي فتعبدوني كما عبدت النصارى المسيح لَمَّا غلو فيه، وهذا من كمال نصحه - صلى الله عليه وسلم -.
(الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين).
أي المتكلفين المتشددين في غير موضع التشديد، ليس كل تشديد مذمومًا، وإنما التشديد في غير موضعه، ومن التنطع رفع المخلوق فوق منزلته، فقوله - صلى الله عليه وسلم -: («هلك المتنطعون») فيه التحذير من التنطع، ولم يرد مجرد الخبر هَلَكَ، خبر فقط، لا، وإنما أراد به النهي والتحذير.
(التاسعة عشرة: التصريح بأنها لم تعبد حتى نُسِيَ العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده). أي أن صور هؤلاء الصالحين وأنصابَهم لم تعبد حتى فقد العلم ونُسِيَ العلم كما مَرّ في قول ابن عباس، فيُؤخذ منه معرفة قدر وجود العلم ومضرة ذهابه لأن بوجوده حصل التوحيد وبفقده وُجِدَ الشرك.
(العشرون: أن سبب فقد العلم موت العلماء).
يعني إذا ذهب أهله فُقِدَ، وهو كذلك كما في الحديث الصحيح «إن الله لا يقبض العلم انتزاعًا ينتزعه من صدور الناس ولكن يقبض العلم بقبض العلماء». الحديث.
وهذه عشرون مسألة، قد اعتنى المصنف عناية فائقة بهذا الباب مما يدل على أهميته، لأن معرفة الأسباب حينئذٍ يجب العلم بها من أجل أن تُتَّقَى، إذ الشرك هو الشرك والباطل هو الباطل، والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أسئلة:
س: هنا يقول: الكاف كما أطرت النصارى لا تطروني كما أطرت؟

(54/21)

ج: لو قيل إنها للتعليل يكون فيها معنى التشبيه، لا إشكال فيه، تجمع بين الأمرين، وآخر الحديث «إنما أنا عبد فقولوا عبد الله ورسوله». يدل على التشبيه.
س: هل من فعل البدعة عن حسن نية يثاب على نيته أم لا؟
ج: قلنا: لا، لا يثاب على نيته، التفصيل هذا يحتاج إلى الدليل، قلنا: العمل مركب، ليس عندنا عمل إلا ما جاء فيه «إنما الأعمال بالنيات» إذا فُقِدَ العمل لم يعمل فلا هو بقلبه أو عجز أو إلى آخره، أما أن يتلبس بعمل ظاهر بالجوارح ثم يكون هذا العمل مخالف للشرع ولو كانت النية حسنة، نقول: هذا العمل مركب لا يتجزأ، ظاهر وباطن، حينئذٍ إما أن يقبل كليًّا وإما أن يرد كليًّا، وأما أن نقول: في ظاهره يرد، وفي باطنه يقبل، هذا يحتاج إلى دليل، خاصة أنه مصادم للنص، «من عمل عملاً»، العمل يطلق على ماذا؟ على الباطن فقط، أو على الظاهر، فقط أو عليهما معًا؟ الثالث، إذًا «من عمل عملاً» هذا نكرة في سياق الشرط فيعم «ليس عليه أمرنا» يعني ليس عليه ديننا، لم يأتِ به الشرع «فهو رد»، أي: مردود على صاحبه، حينئذٍ نحتاج إلى مخصص بأنه إذا عمل العمل الذي ليس عليه أمر النبي - صلى الله عليه وسلم - وكانت نيته طيبة صافية خالصة أنه غير مردود، وإن كان مخالف للنص أو لا يحتاج إلى مخصص وليس عندنا مخصص، وإنما هو اجتهاد من شيخ الإسلام ابن تيمية رحمه الله تعالى، وله اجتهاده رحمه الله تعالى.

على ماذا؟

(54/22)

ما كان في عهد النبي - صلى الله عليه وسلم - مما وقع مخالفًا هذا له حكمه، بمعنى أن ما كان بعد التشريع بعد تمام وكمال الشرع ليس كما هو الشأن فيما كان في عهد النبي - صلى الله عليه وسلم -، فثَمَّ أحداث أو قصص أو أعيان حصل شيء قد يخالف الأصول العامة، حينئذٍ هذا ما يسميه بعض الفقهاء - وهو مُسَلَّمٌ في بعض دون بعض - وهو بأن يقال: هذه حادثة عين، أو واقعة عين. بمعنى أنه لا يقاس عليها، فلا يؤخذ منها شرع البتة، ولذلك فيما جاء في قصة الرجل الذي كان كلما تلا سورة تلا بعدها سورة الإخلاص أقره النبي - صلى الله عليه وسلم - أو لا؟ لكن هل اتخذ سننًا؟ هل فعله النبي - صلى الله عليه وسلم -؟ هل فعله أبو بكر وعمر وعثمان؟ لا لم ينقل، إذًا هذه قضية عين، بمعنى أنها تُعلم فلا يقاس عليها البتة، فلا يأتي آتٍ كلما قرأ فحينئذٍ نقول له: شيء لم يفعله النبي - صلى الله عليه وسلم -. تقول: أقره عليه الصلاة والسلام. نقول: على العين والرأس لكن لم يقره ليكون شرعًا عامًا بدليل ترك جميع الصحابة التأسي به والاقتداء به، فمثل هذه نقول ماذا؟ أنها واقعة عين فلا نقيس عليها، لكن عندنا أصول عامة، عندنا معنى البدعة ومعنى الإخلاص إلى آخره، هذا لا يمكن الاستثناء منها، فإذا جاءت الآحاد، وهذه دائمًا نكررها قاعدة ينبغي العناية بها أن القواعد والأصول العامة لا يُعترض عليها بآحاد الصور، واضح هذا؟ قاعدة عامة مطردة تجد عشرات الأحاديث والآيات تنص على أن العمل الباطل هباءً منثورًا لا يلتفت إليه البتة، حينئذٍ نقول: هذه القواعد تجمع لها الأدلة أو هذه القاعدة تجمع لها الأدلة، فتنص على أن عندنا قاعدة كلية مطردة وأصل لا يُستثنى منه البتة وهو أنه لا تقبل عبادة إلا بإخلاص ومتابعة، لا بد من تحقق الشرطين في نوع العبادة في آحادها، حينئذٍ إذا جاء دليل يخصص ظاهرًا دون باطن أو بالعكس لا نجعله مخصصًا، وإنما نقول: هذه قضية عين، وإلا لوقعنا في محظور كبير، والحفاظ على القواعد والأصول هذا مما ينبغي العناية به، وما كان متعلق الإنسان إنما يكون فيما إذا ثَمَّ الوحي، وأما إذا كان في زمن النبي - صلى الله عليه وسلم - لا شك أن ما أقره عليه الصلاة والسلام تشريع، لكن ينبغي أن يُنظر في كل تشريع بحسبه، فثَمَّ قواعد أخرى ينبغي العناية بها ولا نجعل هذا النص مخصصًا لها. والله أعلم.
وصلَّى الله وسلم [على نبينا محمد، وعلى آله وصحبه وسلم].

(54/23)


درس-55 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده.
* شرح ما يتعلق بمفردات الباب.
* مناسبة الباب لكتاب التوحيد.
* ما يفعل عند القبور نوعان:
* زيارة القبور ثلاثة أقسام عند أهل السنة والجماعة.
* قوله رحمه الله: في الصحيح عن عائشة رضي الله عنها أن أم سلمة رضي الله عنها ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور: فقال أولئك إذا مات فيهم الرجل الصالح أو قال العبد الصالح) الحديث.
* الحاصل في معنى الحديث.
* مناسبة الحديث للباب، وما يستفاد منه.
* بيان خلاف العلماء في مسألة دخول الكنيسة.
* هل يصح أو يجوز أن يصلى في كنيسة؟

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)): (باب ما جاء من التغليظ فيمن عَبَدَ الله عند قبر رجل صالح فكيف إذا عبده).
وهذا الباب العشرون، وقوله: (ما جاء من التغليظ). التغليظ مصدر غَلَّظَ يُغَلِّظُ تَغْلِيظًا، من باب فَعَّلَ يُفَعِّلُ تَفْعِيلاً، مثل كَلَّمَ يُكَلِّمُ تَكْلِيمًا، وَعَلَّمَ يُعَلِّمُ تَعْلِيمًا، ويدل على المبالغة، والتغليظ هو التشديد، والغلظة ضد الرقة، يقال: غِلْظَةٌ وَغُلْظَةٌ، يعني على وزن فِعْلَة غِلْظَة، وعلى وزن فُعْلَة غُلْظَة كلاهما وارد في لسان العرب، {وَلْيَجِدُوا فِيكُمْ غِلْظَةً} [التوبة: 123] أي خشونة {ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} [لقمان: 24]، يعني شديد {جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} يعني واشدد عليهم.

(55/1)

(باب ما جاء من التغليظ فيمن عَبَدَ الله عند قبر رجل صالح)، القبر هو مقر الميت، مقر ومستقر الميت، وهو مصدر قَبَرْتُهُ جعلته في القبر، وأَقْبَرْتُهُ جعلت له مكانًا يُقْبَرُ فيه، يعني: فرق بين قَبَرْتُهُ وَأَقْبَرْتُهُ، قَبَرْتُهُ هذا جعلته في القبر، يعني: أدخلته الذي هو القابر أدخله وباشر إنزاله في القبر، تقول: قَبَرْتُهُ. وَأَقْبَرْتُهُ، يعني جعلت لهم هيئتُ له مكانًا فرق بين النوعين، ومصدر قَبَرْتُهُ جعلته في القبر، وَأَقْبَرْتُهُ جعلتُ له مكانًا يُقبر فيه، فالهمزة حينئذٍ غيرت المعنى، نحو أسقيته جعلت له ما يُسقى منه، قال تعالى: {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} [عبس: 21]. قيل: معناه أُلْهِمَ كيف يُدفن، هكذا قيل، وقال الشوكاني رحمه الله تعالى: {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} أي: جعله بعد أن أماته ذا قبرٍ يُوارى فيه إكرامًا له. أي: جعله بعد أن أماته ذا قبر يُوارى فيه إكرامًا له، ولم يجعله مما يلقى على وجه الأرض تأكله السباع والطير هكذا قال الفراء، وقال أبو عبيدة: جعل له قبرًا وأمر أن يقبر فيه. ولم يقل قَبَرَهُ لأن القابر هو الدافن بيده، قَبَرَ يعني دفن بيده باشر الدفن، وأما أَقْبَر فهذا هيئ له مكانًا يُقبر فيه، أو إن شئت قل جعل له مكانًا يُقبر فيه، وأما الْمَقْبَرة بفتح الميم وكذلك بكسرها وتفتح الباء وتضم مِقْبَرَة ومَقْبَرَة مَقْبُرة وَمَقْبَرة، حُكِيَ كذلك الكسر، والمَقْبَرة بفتح الميم والمِقبرة بكسر الميم موضع القبور يُسمى ماذا؟ يسمى مَقْبَرَة مِقْبَرة موضع القبور، يعني المكان الذي يدفن فيه يسمى مقبرةً ولو كان واحدًا، ولا يُشترط فيه ماذا؟ الإحاطة بسور ونحوه فنقول هذا مقبرةٌ، والمقبرة موضع القبور وجمعها مقابر، قال تعالى: {حَتَّى زُرْتُمُ الْمَقَابِرَ} [التكاثر: 2]. وهذا كناية عن الموت، {حَتَّى زُرْتُمُ الْمَقَابِرَ} قيل: مفتخرين بالأموات كما سيأتي، والمقابر قال الشوكاني: جمع مقبرة بفتح الباء وضمها مَقْبَرة مَقْبُرة يجوز فيه الوجهان، وعَبَّر عن موقعهم بزيارة المقابر لأن الميت قد صار إلى قبره، يعني عَبَّرَ عن {حَتَّى زُرْتُمُ الْمَقَابِرَ} قلنا ماذا؟ هذا يُدل على الموت كناية عن الموت، عَبَّر عن الموت بالزيارة لأن هذا شأن الزائر أنه يأتي وقتًا ثم يذهب، كذلك شأن من قُبِرَ في قبره أنه وقت يسير ثم بعد ذلك يزول عن موضعه فهو أشبه بالزائر، وعَبَّر عن موتهم بزيارة المقابر لأن الميت قد صار إلى قبره كما يصير الزائر إلى الموضع الذي يزوره، يعني: لا يُطيل فيه المقام، هذا على قول من قال إن معنى {زُرْتُمُ الْمَقَابِرَ} متم، وأما على قول من قال: إن معنى {زُرْتُمُ الْمَقَابِرَ} ذكرتم الموت وهذا مما جاء فيه ولا تقولوا: هُجْرًا، يعني: لا تقولوا كلامًا باطلاً قد كان العرب فيما سبق إذا زاروا المقابر عددوا مفاخر الموتى فلان بن فلان له وله .. إلى آخره مما يُذْكَرُ به، قال: إن معنى ... {زُرْتُمُ الْمَقَابِرَ} ذكرتم الموت وعَدَدْتُمُوهُم للمفاخرة والمكاثرة فيكون ذلك على طريق التهكم بهم، وقيل: إنهم كانوا يزورون المقابر فيقولون: هذا قبر فلان، وهذا قبر فلان يفتخرون بذلك.

(55/2)

وهذا نهى النبي - صلى الله عليه وسلم - عنه، بل جُعِلَ عِلّة النهي في قوله: «كنت نهيتكم عن زيارة القبور». مثل ذلك، وقوله: (فيمن عَبَدَ الله عند قبر رجل صالح). (صالح) مرّ معنا هو القائم بحق الله تعالى وبحق عباده، فالصالح حينئذٍ له معنى شرعي له حقيقة شرعية جاء إطلاقه في الشرع، فحينئذٍ نقول: هو القائم بحق الله تعالى وبحق عباده. يعني جمع بين الأمرين، مأخوذ من الصلاح ضد الفساد، صالح مأخوذ من الصلاح ضد ماذا؟ ضد الفساد، يعني: الصالح ضد الفاسد، والصلاح ضد الفساد، وهما يعني الصلاح والفساد مختصان في أكثر الاستعمال بالأفعال، وقُوبل في القرآن تارة بالفساد وتارة بالسيئة، يعني: الصلاح قوبل في القرآن مرةً بالسيئة ومرة بالفساد، قال تعالى: {خَلَطُوا عَمَلًا صَالِحًا وَآَخَرَ سَيِّئًا} [التوبة: 102]. إذًا قابل السيئ بماذا؟ بالصالح، وقال تعالى: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا}. قابل الفساد بالإصلاح، إذًا هما متقابلان، وقوله: (عَبَدَ الله) أطلق المصنف العبادة هنا، ما وجه إطلاقه؟ لأنه لم يقيد جاء بالفعل، ومعلوم أن الفعل الماضي كذلك المضارع عند الأصوليين يعتبر من قبيل المطلق، والمطلق عام أو لا؟ فيه عموم فيه شمول؟ نعم فيه شمول، لكنه ليس شمولاً دفعيًّا، يعني يشمل الجميع، وإنما هو شمول بدلي، حينئذٍ نقول: يصدق على كل عبادة أنها مما يُفعل عند القبر أنها داخلةٌ في هذا النص، (عَبَدَ الله) أطلق المصنف، يعم أو لا يعم؟ نقول: نعم يعم، يعم كل عبادة، ما وجهه؟ أنه فعل والفعل من قبيل المطلق عند الأصوليين، ولذلك لم يقيده عبدَ الله بتلاوة القرآن، بالصلاة بالدعاء لنفسه، بماذا بالصدقة عند القبر يعم ذلك؟ نقول: نعم يعم ذلك، ما وجهه؟ عدم التقييد والفعل يدل على الإطلاق، فأطلق المصنف العبادة، ولم يُقيدها بنوع معين، فيشمل كلّ ما يتعبد به لله تعالى مما لا يختص بالمكان، كأن يتعبد الله تعالى بقراءة للقرآن مثلاً، أو صلاةٍ ونحوها أو صدقة أو غير ذلك، (عَبَدَ الله) نقول: يشمل كل ما يُتَعَبّد به لله تعالى مما لا يختص بالمكان، مما لا يختص بالمكان هذا نذكره احتياطًا أو احترازًا عما جاء الإذن به كالدعاء لهم، أليس كذلك؟ كالسلام هل هو عبادة أم لا؟ نقول: عبادة. إذًا فُعل عند القبر؟ فُعل عند القبر، مأذون به أو ممنوع؟ مأذون به، إذًا أطلق المصنف ومراده ماذا؟ مما لم يأتِ الإذن به من جهة الشرع، وأما ما أُذِنَ فيه كالسلام عليهم هذا عبادة، الدعاء لهم سؤال الله تعالى الرحمة والمغفرة والعفو لهم نقول: هذا كله يعتبر ماذا؟ مما أُذِنَ به، كذلك على قول مَنْ يجوز الصلاة في المقابر أو على الميت في إذا دفن حينئذٍ نقول: عبد الله تعالى، لكن ذلك يعتبر من المأذون وليس داخلاً فيما عناه المصنف رحمه الله تعالى، (فكيف إذا عبده) أي يكون أشد وأعظم، والضمير في (عبده) يعود إلى من؟ إلى الرجل الصالح، لأنه قال: (باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده).

(55/3)

يعني إذا عبد ذلك الرجل الصالح، فالضمير في (عَبَدَهُ) يعود إلى الرجل الصالح الميت، وكيف على بابها، وهو الاستفهام ويحتمل أن المراد بها التعجب، بمعنى أنه إذا جاء التغليظ فيمن عبد الله تعالى وحده يعني لم يقصد إلا الباري جل وعلا فهو مخلص، لكن أوقع العبادة في مكان محذور شرعًا، وهو عند قبر رجل صالح، فكيف إذا توجه إلى المقبور نفسه؟ فمن باب أولى وأشد أن يكون التغليظ منصبًا عليه. وقوله: (عند). هذا يدل على ماذا؟ على القرب، فكيف إذا كان على نفس القبر فيكون من باب أولى وأحرى.
مراد المصنف من قوله: (باب ما جاء من التغليظ) .. إلى آخره، أي باب ذكر ما ورد في النصوص، ودائمًا يعبر المصنف ما جاء، المجيء في الأصل أنه حسيّ لكنه هنا يُعَبَّرُ به عن المعنويات عن المعنى والمراد به وورد النص، فجاء النص ورد النص، حينئذٍ نقول: هذا باعتبار المعاني سواء سميته مجازًا أو لا، أي باب ذِكْرِ ما ورد في النصوص من التغليظ والتهديد والوعيد الشديد على من يعبد الله عند قبر رجلٍ صالح مع أنه لا يقصد إلا الله تعالى، لم ينوِ شيئًا آخر، وإنما قصد الباري جل وعلا، ومع كونه معصية فهو وسيلة وذريعة من أعظم الوسائل والذرائع إلى الشرك، حينئذٍ اجتمع فيه أمران من جهتين:
أولاً: من جهة كونه معصية لورود النهي واللعن - كما سيأتي -.
-: ثم من جهة المعنى أنه يؤول إلى ماذا؟ إلى الشرك، وكل وسيلة تؤول إلى الشرك فحكمها التحريم.
إذًا التحريم منصب على هذا الفعل من جهتي: من جهة النص وكونه معصية، ومن جهة كونه وسيلةً إلى الشرك. وكلما أفضى إلى الشرك فهو ماذا؟ فهو حرام، ما أوصل إلى المحرم فهو محرم، والوسائل لها أحكام الغايات، ومع كونه معصيةً فهو وسيلةٌ وذريعة من أعظم الوسائل والذرائع إلى الشرك، وقد أبدى - صلى الله عليه وسلم - وأعاد وكرر وغلَّظ في ذلك، فكيف إذا عبد الرجل الصالح فإنه أحق وأولى بما هو أعظم من هذا التغليظ، حينئذٍ ذِكْر المصنف هنا لما سيأتي ذكره من الأحاديث هو من باب سد الذرائع، يعني من باب ماذا؟ حماية جناب التوحيد، فهو وسيلة للشرك، فإذا كان هذا محرمًا لكونه وسيلة إلى الشرك حينئذٍ نقول: الشرك نفسه يُعتبر ماذا؟ محرمًا ويستدل بهذه النصوص على ذلك.

(55/4)

والمقصود أنه إذا كانت عبادة الله تعالى عند القبور منهيًّا عنها ومغلَّظًا فيها، فكيف بعبادة صاحب القبر؟ فإن ذلك شرك أكبر. وعبادة الله تعالى عنده وسيلة إلى عبادته، وكل ما أدّى إلى محرم فهو محرم، فإن الوسائل لها أحكام الغايات، فوسائل الشرك محرمة لأنها تؤدي إليه، وهذا يجعلك قاعدة عامة، ما يُحْكَمُ عليه بأنه وسيلة إلى الشرك هذا قد يختلف كما قلنا: الشرك ليس له من حيث الحقيقة الشرعية لا شك أنه ماذا؟ أنه مفسر من جهة الشرع، لكن من حيث الأنواع والآحاد هذا يختلف باختلاف العصور والأزمان والأفكار والأذهان والأشخاص، كذلك الوسائل إلى الشرك تختلف، فحينئذٍ إذا كان الشرك في نفسه من حيث الآحاد والأفراد يختلف اختلاف الأزمان حينئذٍ الوسائل لا شك أنها تختلف، فتكون محرمة، ومر معنا في أول الكتاب أن بعضهم يسمِّي هذا النوع ماذا؟ يسميه شركًا أصغر، بعضهم يرى أنه الشرك الأصغر هو ما جاء تسميته أطلق عليه الشارع ماذا؟ أنه شركٌ وليس فيه تنديدٌ كامل فهو شرك أصغر، فما لم يرد فيه النص لا يكون ماذا؟ شركًا أصغر وإنما يكون معصية، ولا شك أن المعصية أدنى من الشرك الأصغر، وبعضهم يرى - وهذا مر معنا أنه مذهب ابن السعدي رحمه الله تعالى - أن كل ما كان وسيلةً إلى الشرك الأكبر فهو شرك أصغر، وقلنا: هذا فيه نظر. والصواب هو الأول، فالوسائل لها حكم الغايات، فوسائل الشرك محرمةٌ لأنها تؤدي إليه، وهذا يسمى معصيةً وبعضهم يسميه شركًا أصغر، والصواب أنه يعبر عنه بأنه منهيٌ عنه وهو معصيةٌ وذنبٌ.
مناسبةُ البابِ لـ ((كتاب التوحيد)): لَمَّا رأى المصنف رحمه الله تعالى تهافت الناس على عبادة القبور نَوَّع التحذير من الافتتان بالقبور، وأخرجه في أبواب مختلفة ليكون أوقع في القلب، وأحسن في التعليم، وأعظم في الترهيب، وأبلغ في التحذير، حينئذٍ أراد المصنف بهذا الأبواب كلها متقاربة كلها تدور في فلكٍ واحد، وهو أن الشرك له حقيقةٌ شرعية وأن وسائله تختلف، وأن هذا الشرك له ذرائع فحينئذٍ لا بد من التنصيص على كل واحدٍ منها فنوع الأبواب للدلالة على ما ذُكِرَ، حينئذٍ مناسبةُ البابِ لـ ((كتاب التوحيد)): بيان أن عبادة الله عند القبر وسيلةٌ إلى الشرك المنافي للتوحيد، فناسب ذلك أن يذكر هذا الباب.
وأعلم أن ما يفعل عند القبور نوعان (باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده) أعلم ما يتقرر من هذا الباب أن ما يُفعل عند القبور نوعان:
- مشروعٌ.
- وممنوعٌ.
ما المراد بالمشروع؟

(55/5)

اسم مفعول من شُرِعَ بمعنى ماذا؟ مشروع عندما نقول مشروع ما المراد به؟ جاء به الشرع، ما منزلة من أحكام الخمسة؟ إمّا واجب، وإمّا مستحب - انتبه - إذا قلت: هذا مشروع معناه ماذا؟ إما واجب وإما مستحب، يعني: طلبه الشارع مشروع يعني: طلبه الشارع، وما طلبه الشارع إما على جهة الجزم على طلب الفعل إيجاد، وإما على عدم الجزم، الأول الإيجاب، والثاني الندب. إذًا مشروعٌ يعني: ما رَغَّب فيه الشارع أن يُفْعَلَ عند القبر، وممنوعٌ ما نهى عنه الشارع فيكون ماذا؟ إمّا محرمًا وإمّا مكروهًا - انتبه لهذا - لأن هذه الألفاظ مشتبهة عند البعض، أما المشروع فهو ما شرعه الشارع. الشارع هذا من باب الخبر وليس من باب الاسم وإن كُنَّا نكثر منه {شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} [الشورى: 13] الآية {شَرَعَ} يعني الله عز وجل فهو شارع، ومرّ معنا أن باب الإخبار أوسع من باب الأسماء، وهذا جاء النص به حينئذٍ لا إشكال في تسميته أو إطلاق وصف خبر الشارع على الباري جل وعلا، وكذلك على النبي - صلى الله عليه وسلم -.
أما الْمَشْرُوع فهو ما شَرَعَهُ الشَّارِع من زيارة القبور على الوجه الشرعي من غير شد رحلٍ، شد الرحال ممنوع، فيزورها المسلم مُتَّبِعًا للسنة فيدعو لأهلها عمومًا ولأقاربه ومعارفه خصوصًا، يعني الموتى فيكون محسنًا إليهم بالدعاء لهم وطلب العفو والمغفرة لهم، ومحسنًا لنفسه بإتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ. هذه الزيارة الشرعية يكون محسنًا لنفسه ومحسنًا لغيره، لكن بهذا الضابط، فالإحسان هنا جاء مبينًا من جهة الشارع فليس مطلقًا، لأنه قد يقول: أحسن إليه بقراءة القرآن عند القبر. نقول: هذا ممنوعٌ. إذًا الإحسان ليس على إطلاقه بل هو مقيدٌ بما جاء به الشرع، حينئذٍ الزيارة الشرعية تأخذ بماذا؟ كيف نضبطها؟ ما أذن الشارع بفعله إمّا على جهة الإجابة وإمّا على جهة الاستحباب، وأما الممنوع فهو نوعان:
الأول: محرمٌ، يعني لم يصل إلى حد الشرك، محرمٌ وهو ما كان وسيلةً للشرك كالصلاةِ عندها، وإسراجها يعني القبور، والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة. بهذا القيد بمعنى أنه قد يغلو في أصحاب القبور ويصل إلى مرتبة العبادة هذا شركٌ أكبر، قد يغلو في أصحاب القبور ولا يصل إلى رتبة العبادة هذا شركٌ أصغر كالتوسل مثلاً، التوسل يعتبر من الشرك الأصغر، إذًا الأول محرم، وهو ما كان وسيلةً للشرك.
الثاني: شركٌ أكبر. كدعاء أهل القبور والاستغاثة بهم، وطلب الحوائج الدنيوية والأخروية منهم. فهذا شركٌ أكبر وهو عين ما يفعله عبّاد الأصنام مع أصنامهم، ولا فرق في هذا، واضح هذا؟ أنه ماذا؟ ما كان شركًا أكبر أن يدعو ويتوجه بالعبادة إلى ذات المقبور بالاستغاثة ونحوها، وهذا النوع لا فرق فيه بأن يعتقد الفاعل لذلك أنه مستقلون في تحصيل مطالبه أو متوسطون إلى الله، يعني إذا دعا المقبور نفسه ثَمّ حالان لأهل الشرك:
- إما أن يدعوه مباشرةً بأن يكشف عنه الضر ويجلب له الخير هذا نوعٌ.
- نوعٌ آخر ألا يقصده لذاته، وإنما يجعله وسيلة إلى الباري جل وعلا.

(55/6)

كلا النوعين شركٌ أكبر، وأما من ادَّعَى بأن من جعله واسطة لا يكون شركًا أكبر هذا تكذيب للنصوص، وما هي الشفاعة التي عناها أهل الشرك في قوله جل وعلا فيما أخبر عنهم {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] يعني هم واسطة إذًا الشرك الذي فسّره الباري جل وعلا هو جعل هؤلاء الأموات واسط بينه وبين المشركين، حينئذٍ إذا دعاهم مستقلين يكون من بابٍ أولى وأحرى أن يكون شركًا أكبر، خلافًا لما يدعيه الصوفية وغيرهم، بأنهم ما أرادوا من المقبور نفسه، ما أرادوا الاستغاثة بذات بالنبي - صلى الله عليه وسلم - وإنما أرادوا أن يكون النبي - صلى الله عليه وسلم - واسطة بينهم وبين الباري جل وعلا. نقول: هذا هو الشرك الذي بينه الله تعالى في دين المشركين الذين بُعث فيهم النبي - صلى الله عليه وسلم -. ولذلك نقول هنا: لا فرق في هذا بين أن يعتقد الفاعل لذلك - المستغيث الذي توجه بالعبادة لذات المقبور - أنه مستقلون في تحصيل مطالبهم يعني الذي هو يباشر بنفسه كشف الضُّرّ أو جلب النفع، أو متوسطون إلى الله تعالى فإن المشركين يقولون {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، ويقولون كذلك يقولون {هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] فمن دعا غير الله فهو مشركٌ كافرٌ في الحالين المذكورين سواء اعتقده مستقلين أو متوسطين، وهذا محل إجماع، بل هو من المعلوم من الدين بالضرورة، فمن زعم - وقد زعم بعضهم - فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقدوا أنهم مستقلون بالنفع والضُّرّ فقد افترى على الله كذبًا، وأن من أعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم أنه لم يكفر. نقول: هذا باطلٌ، بل الصواب الحق الذي هو معلوم من الدين بالضرورة أنه في الحالين سواء دعاه مستقلين أو متوسطين بينه وبين الله تعالى نقول: هذا كفرٌ شركٌ أكبر، قد بَيَّنَا رد هذه الشبهة مفصلاً في شرحنا على ((كشف الشبهات)) لأنها حجة الصوفية هو هذا النوع، قد أوردنا كلام المالكي هناك فرددنا عليه.
وعُلِمَ مِمَّا سبق أن زيارة القبور ثلاثة أقسام عند أهل السنة والجماعة:
(شرعية، وبدعية، وشركية).
- زيارةٌ شرعية.
- وزيارةٌ بدعية.
- وزيارةٌ شركية.

(55/7)

فأما الزيارة الشرعية فهي الزيارة السنية التي لا يكون فيها شد الرحال للقبور، لأن ذلك محرم، لِمَا في الصحيحين عن أبي سعيدٍ الخدري رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم -: («لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى»)، فحينئذٍ إذا خلت من ذلك مع عدم وجود المحاذير فهذه زيارة شرعية، ولم يقل هُجْرًا كما جاء في النص يعني: لم يقل محذورًا شرعًا يعني: قولاً باطلاً من جهة الشرع، يعني كلامًا باطلاً، لِمَا في السنن من حديث بريدة قال فيه النبي - صلى الله عليه وسلم -: («كنت نهيتكم عن زيارة القبور فمن أراد أن يزور فليزر ولا تقولوا هجرًا»). وأصله في مسلم، وفي روايةٍ: «فإنها تذكر الآخرة»، ... «وتذكركم الآخرة». بالوجهين، كان النهي أولاً لا لقرب عهدهم من الجاهلية، وقوله ع: («كنت نهيتكم»)، ثم قال: («فزورها») أذن فيها، فحينئذٍ الناس الناسخ والمنسوخ في نص واحد، أليس كذلك؟ في نص واحد فكان النهي أولاً لقرب عهدهم من الجاهلية، وربما كانوا يتكلمون بكلام الجاهلية الباطل، فلما استقرت قواعد الإسلام وتمهدت أحكامه واشتهرت معالمه أُبِيحَ لهم الزيارة واحتاط - صلى الله عليه وسلم - بقوله: («ولا تقولوا هجرا»). قاله النووي رحمه الله تعالى مع ما سبق ذكره من الدعاء لهم بالرحمة والعفو والمغفرة والاتعاظ وتذكر الآخرة، كما جاء في النص («فزورها فإنه تذكركم الآخرة») وهذا كله يبين لك ضوابط الزيارة الشرعية.
وعن أبي هريرة رضي الله تعالى عنه أن النبي - صلى الله عليه وسلم - أتى المقبرة فقال: ... («السلام عليكم دار قومٍ مؤمنين وإنا إن شاء الله بكم لاحقون»). رواه أحمد ومسلم والنسائي.
وعن بريدة رضي الله تعالى عنه قال: (كان رسول الله ع يعلمهم إذا خرجوا للمقابر أن يقول قائلهم: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنّا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية). رواه أحمد ومسلم وابن ماجة، زاد مسلم في روايةٍ من حديث عائشة: ... (يرحم الله المتقدمين منا ومنكم والمتأخرين). وهذا أدبٌ في السلام على الوجه الذي ذُكِرَ، وكان الصحابة إذا أتوا قبره - صلى الله عليه وسلم - صلوا وسلموا عليه فحسب، كما كان ابن عمر رضي الله عنهما يقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه. وهذا كله يُبَيِّنُ المأذون من غيره، وكذا التابعون ومن بعدهم من أعلام الهدى لم يُذكر عنه في زيارة القبور غير العمل بهذه الأحاديث النبوية وأفعال الصحابة، فهذه هي الزيارة الشرعية، فمن ادَّعَى غير ذلك طُولِبَ بالدليل ولا دليل، يعني ينظر فيما جاء الشرع ونقول: هذا قد يختلف في بعض النصوص هل هو ثابت أو لا حينئذٍ الاختلاف سائغ، حينئذٍ نقول: ما دلت عليه النصوص والعمل به هو الزيارة السنية.
لكن يبقى هل يختص أو تختص الزيارة بقبر المسلمين أو أنه يعم، يعني: هل يزار قبر الكافر حينئذٍ تكون داخلةً في الزيارة الشرعية أو لا؟

(55/8)

محل خلاف، قوله - صلى الله عليه وسلم - («كنت نهيتكم عن زيارة القبور فمن أراد أن يزور فليزر»). قوله: («القبور») جمعٌ محلًّى بأل فالأصل فيه العموم، فقوله: (القبور). عامٌ يشمل قبور المسلمين وغيرهم، وجاء في حديث بريدة عند الترمذي وصححه «كنت نهيتكم عن زيارة القبور فقد أُذِنَ لمحمدٍ» - صلى الله عليه وسلم - «فقد أذن لمحمدٍ في زيارة قبر أمه، فزروها فإنها تذكر الآخرة»، وأم النبي - صلى الله عليه وسلم - ليست مسلمة، فقوله: «لمحمدٍ». هل له مفهومٌ أم لا؟ يعني هل يحتمل التخصيص حينئذٍ يكون الإذن لمحمد - صلى الله عليه وسلم - دون غيره، أم أنه عامٌ؟ وهو محتمل، لكن الظاهر أنه عام وليس خاصًا بالنبي - صلى الله عليه وسلم -، وقوله: «لمحمدٍ». الظاهر أنه لا مفهوم له ليس له مفهوم، لو جعلت له مفهومًا لجعلته من خصائص النبي - صلى الله عليه وسلم -، لكنه استأذن حينئذٍ لكون استأذن أَذِنَ له الباري جل وعلا، حينئذٍ يكون قرينةً في أن هذا العلم ليس له مفهومٌ، وإن كان كثيرٌ من الأصولين يرون أن هذا اللقب ليس له مفهوم يعني: من حيث ماذا؟ من حيث القاعدة الأصولية محمدٌ رسول الله إذًا غيره له مفهومٌ أو لا؟ الشيخ الأمين يقول: من قال بمفهوم هذا اللفظ كفر. صحيح؟ نعم صحيح، لأنك إذا قلت: محمدٌ رسول الله إذًا ليس إلا محمد رسول الله غيره ليس برسول الله، كفر هذا أليس كذلك؟ حينئذٍ نقول: هذا لا مفهوم له. على كلٍّ النص الذي معنا «أذن لمحمدٍ» لا مفهوم له سواءٌ قلنا على مذهب من يرى أنه له مفهوم أو لا؟ مطلقًا ليس له مفهومٌ، بدليل ماذا؟ بدليل حديث أبي هريرة رضي الله تعالى عنه عند مسلمٍ وغيره قال: زار النبي - صلى الله عليه وسلم - قبر أمه فبَكَى وأبكى من حوله. فبكى وأبكى من حوله. من حوله هنا الشاهد يدل على أن محمد ليس له مفهوم بدليل أن غيره زار معه، والمراد هنا قبر من؟ قبر أمه. فقال النبي - صلى الله عليه وسلم - هنا قال أبو هريرة: (زار النبي - صلى الله عليه وسلم - قبر أمه). وهي كافرةٌ، فبكى وأبكى من حوله فقال: «اسْتَأْذَنْتُ رَبِّي فِي أَنْ أَسْتَغْفِرَ لَهَا فَلَمْ يُؤْذَنْ لِي وَاسْتَأْذَنْتُهُ فِي أَنْ أَزُورَ قَبْرَهَا فَأُذِنَ لِي فَزُورُوا الْقُبُورَ فَإِنَّهَا تُذَكِّرُ الْمَوْتَ». «فَزُورُوا الْقُبُورَ». عام طيب، أين قاله، ما صورة السبب هنا الذي من أجله قال هذا اللفظ؟ زيارته لأمه، داخلة أو؟ قررنا البارحة ماذا؟ أنها داخلة.
واجزم بإدخال ذوات السبب
إذًا هذه الصورة داخلة في قوله: «فَزُورُوا الْقُبُورَ». ولذلك قلنا في الحديث الماضي أن القبور عام يشمل قبور المسلمين وقبور الكافرين فلا تختص حينئذٍ الزيارة بقبر ماذا؟ المسلمين، فقوله في هذا الحديث وهو حديث مسلم حديث أبي هريرة رضي الله تعالى عنه فقوله: «فَزُورُوا الْقُبُورَ». عام على صورةٍ هي زيارة قبر أمه وهي ليست مسلمة، وصورة السبب داخلةٌ قطعًا في العام مع الاستدلال بالأحاديث العامة الدالة على الإطلاق والعموم؟

(55/9)

إذًا لا تختص الزيارة بقبور المسلمين، بل الكافر كذلك يزار، لكن لا يستغفر لهم ولا يُدْعَى لهم حينئذٍ ما الحكمة؟ نقول: ما جاء في النص السابق «فَإِنَّهَا تُذَكِّرُ الْمَوْتَ». فإذًا الحكمة في الإذن هنا شيء واحد، وفيما إذا زار قبور المسلمين دَعَى كان محسنًا لهم ومحسنًا لنفسه، وهنا في زيارة قبور الكافرين كان محسنًا لنفسه فقط وليس محسنًا لهم، ولذلك نقول: الحكمة كما قال - صلى الله عليه وسلم - «فَإِنَّهَا تُذَكِّرُ الْمَوْتَ».
هذه هي الزيارة الشرعية السنية المقصود منها نفع الأموات والاعتبار بحالهم، نفع الأموات وهو كذلك هم ينتفعون وليس الزائر هو الذي ينتفع بالأموات، وإنما ماذا؟ هم ينتفعون بزيارة الزائر فيدعو لهم، وهو كذلك يُحْسِنُ لنفسه.
المقصود منها نفع الأموات والاعتبار بحالهم وتحصيل الثواب بإتباع السنة.
وأما الزيارة البدعية فضابطها أن يفعل عندها وبها، عندها وبها - انتبه - لأنه قد يتخذ المقبور وسيلة لكن لا يصل به إلى حد العبادة، فحينئذٍ يكون وسيلة إلى الشرك يكون بدعةً، ضابطها أن يفعل عندها وبها ما هو وسيلة إلى الشرك ولم يبلغ رتبة العبادة، فيكون القصد منها الانتفاع بالأموات بما لا يصل إلى حد الشرك الأكبر كأن يقصد الدعاء لنفسه عندها، يعني إذا زار القبر لقصد أن يدعو لنفسه، إذًا فرق بين أن يقصد القبر للاتعاظ والاعتبار وأن يدعو له، فإذا قصد أن يدعو لنفسه فالصحيح في هذه المسألة أنه يعتبر من البدع، لماذا؟ لأنه ما قصد ذلك إلا لاعتقاده في نفسه بتلك البقعة، حينئذٍ صار محظورًا، وإنما القصد يكون لانتفاع الأموات، أما هو فلا ينتفع إلا بالإحسان إليهم، ولذلك يدعو لهم، فحينئذٍ يكون ماذا؟ نقول: كأن يقصد الدعاء لنفسه عندها، أو يفعل غير ذلك من العبادات كالصلاة أو الصدقة أو قراءة قرآن، ولو أراد به وجه الله تعالى لأنه لم يخصص هذه البقعة إلا لغرض في نفسه، ولو ادَّعَى أنه ما يعتقد شيئًا، لو ادَّعَى أنه لا يعتقد شيئًا نقول: لا تعتقد شيئًا، التخصيص بغير مخصص يدل على اعتقاد علمت به أو لم تعلم به، سلمت به أو لم تسلم. نقول: هذا يعتبر ماذا؟ يعتبر تخصيصًا يحتاج إلى دليل، كذلك التوسل إلى الله بهم وكذلك إسراجها ورفعها ونحو ذلك، وأما الزيارة الشركية فهي أن يدعو المقبور نفسه من دون الله تعالى، يعني: يصرف له عبادة أن يدعو المقبور نفسه من دون الله تعالى بأن يسأله ما لا يقدر عليه إلا الله عز وجل من جلب خير أو دفع ضر، ونحو ذلك، وهذا هو الشرك الأكبر بعينه، حينئذٍ نقول: الزيارة تنقسم إلى هذه الأقسام الثلاثة.
(باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده) ذكر المصنف رحمه الله تعالى أربعة أحاديث تحت هذه الترجمة.

(55/10)

الحديث الأول: قوله رحمه الله تعالى: (في ((الصحيح)) عن عائشة رضي الله عنها أن أم سلمة رضي الله عنها ذكرت لرسول الله - صلى الله عليه وسلم - كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: «أولئكِ»)، («أولئكَ»)، («أولئكِ إذا مات فيهم الرجل الصالح». أو قال: «العبد الصالح بنوا على قبره مسجدًا وصوروا فيه تلك الصور أولئكِ شرار الخلق عند الله». فهؤلاء) قال ابن تيمية رحمه الله تعالى: (فهؤلاء جمعوا بين الفتنتين) أو بين فتنتين كما في بعض النسخ (فتنة القبور وفتنة التماثيل).
قوله رحمه الله تعالى: (في ((الصحيح))). أي في الصحيحين، الحديث مخرج في البخاري ومسلم (عن عائشة رضي الله عنها) مر ترجمتها، (أن أم سلمة) وهي هند بنت أبي أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم القرشية المخزومية تزوجها النبي - صلى الله عليه وسلم - بعد أبي سلمة سنة أربع وقيل: ثلاث، وكانت قد هاجرت مع أبي سلمة إلى الحبشة مات سنة اثنتين وستين، (ذكرت) هي أي أم سلمة (لرسول الله - صلى الله عليه وسلم -) كان ذكر أم سلمة هذه الكنيسة للنبي - صلى الله عليه وسلم - في مرض موته كما جاء مبينًا في رواية في الصحيحين، يعني ليس مطلقًا وإنما كان في ماذا؟ في مرض موته عليه الصلاة والسلام فهو متأخر، حينئذٍ ما تضمنه يدل على ماذا؟ يدل على أن الأحكام الواردة فيه ليست منسوخة، (ذكرت لرسول الله - صلى الله عليه وسلم - كنيسة)، وفي الصحيحين أن أم حبيبة وأم سلمة ذكرتا ذلك لرسول الله - صلى الله عليه وسلم -، يعني ليس مختصًا بأم سلمة (كَنِيسَةً) بفتح الكاف وكسر النون كَنِيسة على وزن فعيلة، معبد النصارى، وفي رواية يقال لها مارية، (رأتها) هي أم سلمة رأت الكنيسة (بأرض الحبشة) المعروفة (وما فيها من الصور)، أي وذكرت له ما فيها من تلك الصور، يعني قولها (وما فيها)، (رأتها بأرض الحبشة وما فيها)، أي وذكرت له ما فيها من تلك الصور، وفي رواية: وذكرتا له من حسنها وتصاوير فيها، يعني عدة تصاوير، والظاهر أن هذه الصور صورة مجسمة وتماثيل منصوبة، قال النبي - صلى الله عليه وسلم -: («أولئكِ»). بفتح الكاف وكسرها أولئكِ أولئكَ، فالكسر إذا كان الخطاب لأم سلمة وهو كذلك مؤنث لمؤنث، والفتح إذا كان الخطاب باعتبار الجنس، هذا التفصيل أحسن، والمشار إليه نصارى الحبشة، ويحتمل أن يُراد من فعل هذه الأمور الآتي ذكرها أيًّا كانوا («أولئكِ») من هو المشار إليه؟ نقول: نصارى الحبشة أو يُراد به من فعل هذه الأمور أيًّا كان الفاعل؟ يحتمل هذا أو ذاك، قال: («أولئكِ إذا مات فيهم الرجل الصالح»، أو قال: «العبد الصالح»). شَكَّ من الرواي، وهذا شكٌّ من الرواي، والرجل الصالح أو قال العبد الصالح، هل قال النبي - صلى الله عليه وسلم - هذا أو هذا؟ ففيه التحري في الرواية وجواز رواية الحديث بالمعنى بشروطه عند أهل الحديث، لكن يقرأ قوله: («إذا مات فيهم الرجل الصالح»، أو قال: «العبد الصالح»). قال هنا مقدرة محذوفة، وهي تُقرأ، قال: («إذا مات فيهم الرجل الصالح»، أو قال: «العبد الصالح بنوا») يعني بناءً («على قبره») أي: قبر ذلك الرجل الصالح بنوا ماذا؟

(55/11)

(«مسجدًا») مفعول به لقوله: («بنوا»). والمراد بالمسجد هو الموضع الذي يتعبد فيه لله تعالى فمسجدًا، أي موضعًا للعبادة، وإن لم يسمَّ مسجدًا، فكل ما تُعُبِّدَ فيه يُسمَّى مسجدًا، لكن بشرطه كما سيأتي، هنا في هذا الموضع لأن الحديث هنا عن النصارى، وليس المراد به الحديث عن المسلمين، («مسجدًا») أي موضعًا للعبادة، وإن لم يسمَّ مسجدًا كالكنائس والمشاهد. قال في المفردات: والمسجد موضع الصلاة. هذا عندنا، المسجد مسجد الصلاة اعتبارًا بالسجود، وقوله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} [الجن: 18]. من قول الله تعالى، قيل: عُنِيَ به الأرض إذا قد جعلت الأرض كلها مسجدًا وطهورًا، كما روي في الخبر، صحيح هذا، وقيل: المساجد مواضع السجود الجبهة والأنف واليدان والركبتان والرجلان، {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} مر معنا في ((شرح الأصول الثلاثة)) ما المراد بالمساجد؟ فيه قولان: مساجد جمع مسجد هذا المعروف، أو المساجد موضع السجود موضع الجبهة والأنف واليدين والرجلين. قال: («وصوروا فيه تلك الصور»)، («بنوا على قبره مسجدًا وصوروا فيه تلك الصور») إشارة بتلك الصور إلى ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة كما في بعض ألفاظ الحديث فذكرتا من حسنها وتصاوير فيها، («وصوروا فيه تلك الصور») الصور جمع أو لا؟ جمعٌ كذلك وهو قال ماذا؟ قال: («إذا مات فيهم الرجل الصالح»). والرجل واحد، وعليه نحمل (أل) هنا للجنس، فيصدق بالمتعدد أن يتسق الكلام بعضه مع بعض، إذًا العبد الصالح، يعني جنس العبد الصالح، الرجل الصالح يعني جنس الرجل الصالح، لو جعلناها (أل) لواحد صار فيه عدم اتساق، وعليه فمراده - صلى الله عليه وسلم - بقوله: («إذا مات فيهم الرجل الصالح» أو «العبد الصالح») الجنس، أي جنس الرجل الصالح فيصدق بمتعدد، («أولئكَ شرار الخلق عند الله»). قوله: («أولئكِ شرار الخلق عند الله»). أولئكِ بكسر الكاف وفتحها كالماضية على المعنى السابق، و («شِرار») بكسر الشين جمع شَرٍّ كالخيار جمع خَير، شَرّ أشرّ وخير أخير يعني: أفعل تفضيل.
وغالبًا أغناهم خير وشر ... عن قولهم أخير منهم وأشر

(55/12)

إذًا أشر هذا الأصل، لكثرة الاستعمال استثقلت الهمزة فحذفت قيل: شَرّ، أَخْيَر أَفْعَل هذا الأصل، كَثُرَ استعماله فاستثقلت الهمزة على لسان فحذفت، قيل: خير. شرار جمع شرّ، وخيار جمع خير، وإنما سموا بذلك لضلالهم شرار الخلق لماذا؟ سموا بذلك لضلالهم وسَنِّهِم لمن بعدهم الغلو في قبور صالحيهم حتى أفضى بهم ذلك الغلو إلى عبادتها، وهذا أعظم الظلم وأشده، فما كان وسيلةً إليه فإن صاحبه جديرٌ بأن يكون من شرار الخلق عند الله تعالى، يعني سنَّوا سنة سيئة ولذلك أطلق عليهم النبي - صلى الله عليه وسلم - إنهم «شرار الخلق». وهذا عامٌ ليس خاص بألئك القوم، لأن النبي - صلى الله عليه وسلم - ما ذكر إلا من أجل ماذا؟ تحذير هذه الأمة فدل على أن المعنى مراد هنا، وهذا عامٌ في من فعل فعلهم من هذه الأمة، وأي زجرٍ وأي تغليظٍ وتقريعٍ وتعييرٍ أبلغ من هذا، وهم إنما صَوَّرُ صورهم ليتأسوا بها ويتذكروا أفعالهم الصالحة - كما مر معنا - ولذلك قال: («الرجل الصالح» أو «العبد الصالح»)، إذًا لماذا صوروا صورهم؟ كما هو الشأن في قوم نوح. قال القرطبي: وإنما صور أوائلُهم بالرفع، ليتأسَوا بها ويتذكروا أفعالهم الصالحة فيجتهدون كاجتهادهم ويعبدون الله عند قبورهم، ثم خلفهم قومٌ جهِلوا مرادهم ووسوس لهم الشيطان أن أسلافكم كانوا يعبدون هذه الصور ويعظمونها، فحذر النبي - صلى الله عليه وسلم - عن مثل ذلك سدًا للذريعة المؤدية إلى ذلك، ولا شك في ذلك أن النبي - صلى الله عليه وسلم - حذر عن مثل ذلك وأنذر وأبدى وأعاد. أولاً بالبناء على القبور، ثم بالتصوير، ثم بكونهم شرار الخلق سدًا للذريعة المؤدية إلى الشرك.
إذًا البناء على القبور ممنوع.
ثانيًا: التصوير ممنوع.
ثالثًا: وصفه بماذا بكونه شرار الخلق.
فذمهم على كونه بنو على القبور ذكره ذمًّا، وكذلك التصوير ذكره ذمًّا، ثم وصفهم بأنهم شرار الخلق، هذا تكرار وإعادة. وقوله: («أولئك شرار الخلق عند الله») مقتضاه ماذا؟ مقتضاه تحريم ما ذكر من بناء المساجد على القبور لأنه إذا كان شرار الخلق إذًا لا يفعلون إلا ماذا؟ ما يتقربون به إلى الله عز وجل أو ما يبتعدون به عن الله؟ الثاني، فحينئذٍ يدل على أنه محرم وليس بمأذون فيه، إذًا مقتضاه تحريم ما ذكر من بناء المساجد على القبور وزخرفتها، يعني القبور وإسراجها وعبادة الله عندها، أو تعليق شيءٍ من الصور عليها.
قال البيضاوي: لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيمًا لشأنهم ويجعلونها قبلةً يتوجهون بالصلاة نحوها واتخذوها أوثانًا لعنهم النبي - صلى الله عليه وسلم - ومنع المسلمين عن مثل ذلك واللعن يدل على ماذا؟ على التحريم، نهى ولعن، واللعن يدل على التحريم، وهذا سيأتي في الحديث الآتي.

(55/13)

قوله: (فهؤلاء جمعوا بين الفتنتين) هذا من كلام شيخ الإسلام ابن تيمية رحمه الله تعالى ذكره المصنف عنه وأدرجه غير منسوبٍ لأنه معلومٌ عند غالب من يقرأ هذا الكتاب، أنه يأتي إما بكلام لأبن تيمية، أو بكلام لابن القيم، لأنه لم يفصله، لم يقل قال ابن القيم وقال ابن تيمية وإنما أدرجه في ضمن الحديث، قد يظن الظان أنه في ضمن الحديث (فهؤلاء جمعوا بين الفتنتين) قل لا ليس من الحديث، وإنما من كلام شيخ الإسلام ذكره توضيحًا لهذا النص، فهو كالتوضيح للحديث.
وعنى شيخ الإسلام رحمه الله تعالى بقوله: (جمعوا بين الفتنتين) عنى أن الذين بنو هذه الكنيسة جمعوا فيها بين فتنتين ضل بهما كثيرٌ من الخلق:
- الأولى فتنة القبور كما قال: (فتنة القبور) لأنهم افتتنوا بقبور الصالحين، وعظموها تعظيمًا مبتدعًا، فأل بهم إلى الشرك، وهي أعظم الفتنتين بل هي مبدأ الفتنة.
- والثانية: وهي فتنة التماثيل والمراد بها الصور فتنة التماثيل أي الصور، فإنهم لما افتتنوا بقبور الصالحين وعظموها وبنوا عليها المساجد وصوروا فيها الصور فآل بهم الأمر إلى أن عبدوا تلك الصور. إذًا (فتنة القبور) فتنوا بقبور الصالحين ثم صوَّروا فاجتمعتم فيهم الفتنتان، وهتان الفتنتان هما سبب عبادة الصالحين كـ اللات والغزى وودٍ وسواعٍ ويغوث ويعوق ونسرٍ وغيرهم من الصالحين كما مر معنا، فالمبدأ هو ماذا؟ هو التعلق بالصالحين في قبورهم.
قال شيخ الإسلام رحمه الله تعالى: وهذه العلة هي التي لأجلها نهى الشارع عن اتخاذ المساجد على القبور. يعني: كونها تؤول إلى شرك بالله، هذه العلة هي التي لأجلها نهى الشارع عن اتخاذ المساجد على القبور، وهي التي أوقعت كثيرًا من الأمم إما في الشرك الأكبر أو في ما دونه من الشرك. قال: فإن النفوس قد أشركت بتماثيل القوم الصالحين وتماثيل يزعمون أنها طلاسم لكواكب ونحو ذلك، فإن الشرك بقبر الرجل الذي يُعتقد صلاحه أقرب إلى النفوس من الشرك بخشبةٍ أو حجرٍ، يعني تعلق النفوس بالصالحين أعظم من تعلقهم بالجمادات.
قال رحمه الله تعالى: ولهذا تجد أهل أشرك يتضرعون عندها ويخشعون ويخضعون ويعبدون بقلوبهم عبادةً لا يفعلونها في بيوت الله ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجون في المساجد، فلأجل هذه المفسدة حسم النبي - صلى الله عليه وسلم - مادتها حتى نهى عن الصلاة قي المقبرة مطلقًا، يعني بدون تفصيل فهو منهيٌ عنها، وإن وقع خلافٌ في صلاة الجنازة فهو مستثنى، إنما ما عدا ذلك. قال: فحسم النبي - صلى الله عليه وسلم - مادتها حتى نهى عن الصلاة في المقبرة مطلقًا، وإن لم يقصد المصلي بركة البقعة بصلاته كما يقصد في صلاته بركت المساجد، كما نهى عن الصلاة وقت طلوع الشمس وغروبها، لأنها أوقاتٌ يقصد المشركون فيها الصلاة للشمس فنهى أمته عن الصلاة حينئذٍ وإن لم يقصد ما قصده المشركون سدًا للذريعة. إذًا المقاصد هنا غير معتبرة، وهذا يؤكد ما ذكرناه بالأمس أن من عبد الله تعالى بشيءٍ لم يشرعه فحينئذٍ عمله مردودٌ عليه وأن كانت نيته حسنة.

(55/14)

قال رحمه الله تعالى: وأما إذا قصد الرجل الصلاة عند القبور متبركًا بصلاته في تلك البقعة فهذا عين المحادّة لله ورسوله والمخالفة لدينه وابتداع دينٍ لم يأذن الله به، فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين رسول الله - صلى الله عليه وسلم - أن الصلاة عند القبور منهيٌ عنها، فهو مجمعٌ عليه، وأنه لعن من اتخذها مساجد. انتهى كلامه رحمه الله تعالى.
فمن أعظم المحدثات وأسباب الشرك الصلاة عندها واتخاذها مساجدًا وبناء المساجد عليها، فقد تواترت النصوص عن النبي - صلى الله عليه وسلم - بالنهي عن ذلك والتغليظ فيه، وقد صرح عامة الطوائف - يعني أتباع المذاهب - بالنهي عن بناء المساجد عليها متابعةً منهم للسنة الصحيحة الصريحة، وقد صرح أصحاب أحمد وغيرهم من أصحاب مالكٍ والشافعي بتحريم ذلك، وطائفةٌ أطلقت الكراهة، ليس المراد بها الكراهة التي هي دون التحريم، إنما أرادوا بها التحريم. قال في ((التيسير)): ومن أطلق الكراهة فينبغي أن تحمل كراهته على التحريم إحسانًا بالظن بالعلماء وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله - صلى الله عليه وسلم - لعن فاعله والنهي عنه.
والحاصل في معنى الحديث الذي معنا، ومعناه أن أم سلمة رضي الله تعالى عنها ذكرت للنبي - صلى الله عليه وسلم - وهو في مرض الموت ما رأته في الكنيسة معبد النصارى من صور الآدميين، فبَيَّنَ لها - صلى الله عليه وسلم - السبب الذي لأجله اتخذوا هذه الصور وهو الغلو في تعظيم الصالحين. رجعنا إلى الباب السابق مما أدّى بهم إلى بناء المساجد على قبورهم ونصب صورهم فيها، ثم بَيَّنَ حكم من فعل ذلك عليه الصلاة والسلام بأنهم شرار الخلق، بأنهم جمعوا بين فتنتين فتنة القبور باتخاذها مساجد وفتنة تعظيم التماثيل مما يُؤدي إلى الوقوع في الشرك الأكبر، حينئذٍ الوسائل لها أحكام المقاصد.
مناسبة الحديث للباب: أن فيه الدلالة الواضحة على المنع من عبادة الله عند قبور الصالحين. قلنا: مما لا يختص بالمكان، يعني استثناء مما يتعلق بالزيارة الشرعية من السلام والدعاء للأموات، المنع من عبادة الله عند قبور الصالحين واتخاذها مساجد لأن ذلك من فعل النصارى ومن فعله فهو من شرار الخلق، سماه ووصفه النبي - صلى الله عليه وسلم - بذلك.
ويستفاد من الحديث:
أولاً: المنع من عبادة الله تعالى عند قبور الصالحين لأنه وسيلة إلى الشرك وهو من فعل النصارى «من تشبه بقوم فهو منهم».
الثاني: التحدث عما يفعله الكفار ليحذره المسلمون، لكن باعتدال لا إفراط ولا تفريط، التحدث عما يفعله الكفار ليحذره المسلمون.
ثالثًا: التحذير من التصوير، وهذا مما يؤيد ما ذكرناه سابقًا بأن التصوير الفوتوغرافي محرم لأنه داخل في ما ذُكِر، التحذير من التصوير ونصب الصور لأن ذلك وسيلة إلى الشرك، وما كان كذلك فهو محرم.

(55/15)

رابًعا: أن من بنى مسجدًا عند قبر رجل صالح فهو من شرار الخلق، وإن حسنت نيته - انتبه لهذا القيد - وإن حَسُنت نيته، حُسن النية هذا لا يوجب ماذا؟ لا يجوب أن لا يقع الشخص في الإثم، ولذلك ذكر ابن رجب أن قوله - صلى الله عليه وسلم -: «إنما الأعمال بالنيات» مقيَّد، «إنما الأعمال بالنيات» لو أخذناه بظاهره كل عمل باعتبار النية سواء وافق الشرع أو لا، نقول: لا، هذا مقيَّد بقوله - صلى الله عليه وسلم -: «من عمل عملاً ليس عليه أمرنا فهو رد».
خامسًا: مما يستفاد من هذا الحديث في جواز دخول الكنيسة لإقرار النبي - صلى الله عليه وسلم - لأم سلمة على ذلك وهو في مرض الموت، لكن مع أمن الفتنة على النفس، بأن يكون عنده حصانة دينية شرعية لئلا يلتبس عليه الحق بالباطل، وكذلك أمن الفتنة على غير الداخل، لئلا يكون محلاًّ للقدوة والاقتداء أو إشهار هذا الدخول فحينئذٍ نقول: لا بأس به، لأنها دخلت كنيسة ورأت التصاوير فأخبرت النبي - صلى الله عليه وسلم - فأقرها ولم ينكر عليها، لكن لا بد من مراعاة الأصول الأخرى، وهو أن لا يكون فيه فتنة عليه، فإن كان عاميًّا لا يحسن الفرق بين الولاء والبراء، لا يميز بين التوحيد والشرك، حينئذٍ لا يحل له الدخول، كذلك لو كان من أهل العلم فدخل فتعلق به الناس لفعله فدخلوا كذلك لا يجوز. إذًا فيه جواز دخول الكنيسة لإقرار النبي - صلى الله عليه وسلم - أم سلمة على ذلك وهو في مرض الموت، لكن مع أمن الفتنة على النفس وأمن الفتنة على غير الداخل من العوام ونحوه، ومع عدم وجود منكر حاضر يعني وقت صلاتهم ونحو ذلك، فحينئذٍ نقول: هذا يمنع منه، وهذه المسألة فيها خلاف طويل بين العلماء حتى في مذهب الحنابلة فيها روايات عن الإمام أحمد. قال ابن مفلح في الآداب: وله دخول بيعة وكنيسة ونحوهما والصلاة في ذلك. إذًا له يعني يجوز لا نقول: يستحب ولا يجب، إنما نقول ماذا؟ له يعني يجوز، له دخول كنيسة ونحوها والصلاة وفي ذلك، وعنه رواية: يُكره إن كان ثَمَّ صورة، يعني صلاة، وقيل: مطلقًا فيه صورة أو لا. روايات عن الإمام أحمد. وقال في المستوعِب أو المستوعَب: وتصح صلاة الفرض في الكنائس والبيع مع الكراهة. وقال ابن تميم: لا بأس بدخول البيع والكنايس التي لا صور فيها. وقال ابن عقيل: يُكره كالتي فيها صور. وحكى في الكراهة روايتين، وقال في الشرح: لا بأس بالصلاة في الكنيسة النظيفة. يعني: لا يكون فيها شيء من النجاسة. رُوِيَ ذلك عن ابن عمر وأبي موسى وحكاه عن جماعة، وكَرِه ابن عباس ومالك الكنايس لأجل الصور، وقال ابن عقيل: تكره. لأنه كالتعظيم والتبجيل لها، وقيل: لأنه يضر بهم. انتهى كلام ابن مفلح. كلُّ خلاف في المذهب مع الإشارة إلى خلاف غيرهم.
قال ابن قدامة في ((المغني)): فأما دخول المنزل فيه صورة فليس بمحرم. يعني: لئلا يحتج بأن دخول الكنيسة فيه ماذا؟ فيه صورة فيكره. قال ابن قدامة: فأما دخول منزلٍ فيه الصورة فليس بمحرم. ثم أورد أقوال العلماء في ذلك، ثم قال: ولنا - يعني: على عدم التحريم - ما رُوِيَ أن النبي ع دخل الكعبة فرأى فيها صور إبراهيم وإسماعيل. الحديث رواه أبو داوود .. إلى آخره.

(55/16)

وجاء في شروط عمر على أهل الكتاب أن يوسعوا كنائسهم وبيعهم ليدخلها المسلمون للمبيت بها، هذا يدل على ماذا؟ على أنه يجوز دخولها .. إلى آخر كلامه، والظاهر أن الأصل هو الإباحة، لكن إذا تعلق به محظور فحينئذٍ نقول: الوسائل لها أحكام المقاصد، فقد نحكم على المباح بأنه محرم إذا أفضى إلى محرم، هذا هو الأصل فيه، وإن كان مباحًا فإذا تعلق به محرم، حينئذٍ نقول: كل ما أفضى إلى محرم فهو محرم. لو كان محرم في أصله بدلالة النص ما احتجنا إلى هذه القاعدة، وإنما هذه القاعدة شأنها في شأن المباح أصالةً، يعني الذي لم يتعلق به ندب ولا إيجاب ولا كراهة ولا تحريم، فالأصل فيه الإباحة، حينئذٍ نقول: هذا المباح إن أفضى وكان وسيلة إلى واجب فهو واجب، وإن كان يُفضي إلى مندوب فهو مندوب، وإذا كان يُفضي إلى محرم فهو محرم، .. وهكذا، الشأن في دخول الكنائس الأصل فيه الجواز لإقرار النبي ع، فإذا أفضى إلى محرم فهو محرم، لهذه نقول: أصل الإباحة لمن أمن على دينه وأمن الفتنة به، لهذه الأحاديث إلا إذا كان ذلك سيؤدي إلى محرم فيحرم لما ذكرنا. هذا باعتبار أصل المسألة، ولو قيل بأنه في مقام الفتوى يُحرم مطلقًا لكان له وجه كذلك، لكان له وجهٌ يعني: خاصة في هذا الزمان، لأنه لا يكاد يخلو عن منكر يتعلق به، إما من جهة الحضور، وإما من جهة ما يتعلق بكونه قد دخل، وخاصة في زمن الإعلام ونشر ذلك وفي زمن الدعوة الكفرية وهي وحدة الأديان، وفي زمن تساهل بعض أهل العلم بل كثير من أهل العلم في التعامل مع اليهود والنصارى، فحينئذٍ هذه محيطة بماذا؟ بأن هذا الشيء لو قيل بتحريمه مطلقًا لكان له وجهه من جهة الشرع، فالأصول تدل على ذلك، لأن الأصل في المسألة الإباحة، لكن هذه تختلف باختلاف الأزمان، فالناس الآن لا يفرقون عامة الناس لا يفرقون بين توحيد ولا شرك العامة الجهلة، وكذلك لا يفرقون بين ولاء ولا براء، ولا يحسن الفرق بين موالاة الكفار وبين معاملة الكفار، أليس كذلك؟ إذا كان يخفى هذا على بعض من يدَّعِي العلم فالعوام من باب أولى وأحرى، وخاصةً ممن وُجِدَ بأنه يرفع راية التعاون أو وحدة الأديان أو نحو ذلك هذا فتنة على الناس، فإذا أُغْلِقَ الباب وقيل بأنه لا يجوز مطلقًا لهذه الأصول، فحينئذٍ نقول: هذا قول معتبر، بل هذا ينبغي أن يكون ثَمَّ فتوى عليه، وخاصة مع وجود الإعلام وتنوع وسائله فلن يكون الأمر سرًّا وإنما يفرحون بذلك إذا دخل عندهم من دخل فيُمنع لذلك.
وقد أفتت اللجنة الدائمة كذلك بعدم الجواز إلا لمصلحة شرعية أو لدعوتهم.
وذكر الشوكاني وغيره في مقام سرد أقوال المسألة أن المسألة فيها ثلاثة أقوال:
القول الأول: التحريم. وهو قول الحنفية والشافعية إلا أن الشافعية قيَّدوا التحريم بوجود الصور، وأما الحنفية فالتحريم عندهم مطلقًا، وعَلَّلُوه بأنها مأوى الشياطين.

(55/17)

القول الثاني: الكراهة. وهو قول عند الحنابلة إلا أن بعضهم قيَّد الكراهة بما إذا وجدت الصور في الكنيسة. قال شيخ الإسلام ابن تيمية رحمه الله تعالى في الفتوى الجزء الخامس سبع وعشرين وثلاث مئة قال: والمذهب الذي عليه عامة الأصحاب كراهة دخول الكنيسة المصورة. يعني التي فيها صور حكا أنه مذهب وإن كان عند المتأخرين المذهب خلاف ذلك، لكن حكا أن تيمية هنا أن المذهب الذي عليه عامة الأصحاب كراهة دخول الكنيسة المصورة، وهذا هو الصواب الذي لا ريب فيه ولا شك، وهذا رأيه رحمه الله تعالى. واستدلوا بأحاديث فيها عدم دخول النبي - صلى الله عليه وسلم - لبيتٍ أو مكان فيه صور، يعني كل حديثٍ دل على أن النبي - صلى الله عليه وسلم - لم يدخل بيتاً فيه صور فحينئذٍ دل على كراهة دخول الكنائس لأن فيها صورًا كحديث ابن عباس أن النبي - صلى الله عليه وسلم - لما رأى الصور في البيت لم يدخل حتى أمر بها فمحيت. رواه البخاري الحديث صحيح. وحديث ابن عمر رضي الله تعالى عنه قال: وَعَدَ النبي - صلى الله عليه وسلم - جبريل فراث عليه تأخر حتى اشتد عن النبي - صلى الله عليه وسلم - فخرج النبي - صلى الله عليه وسلم - فلقيه فشكا إليه ما وجد فقال له: إنا لا ندخل بيتًا فيه صورةٌ ولا كلب. رواه البخاري. والكنائس كذلك فيها صور، حينئذٍ الملائكة لا تدخل.
وفي مصنف ابن عبد الرزاق عن أسلم مولى عمر قال: لَمَّا قدم عمر الشام صنع له رجلٌ من عظماء النصارى طعامًا ودعاه فقال عمر: إنا لا ندخل كنائسكم من الصور التي فيها. يعني التماثيل. فامتنع عمر رضي الله تعالى عنه.

(55/18)

القول الثالث: جواز دخول كنيسة مطلقًا. يعني فيها صور أو لا، وهذا هو الصحيح، ولذلك لكن بالقيد السابق قلنا: هذا كمسألة، فرق بين المسائل والفتوى، ولذلك أحكي دائمًا كلمة الشيخ ابن عثيمين رحمه الله تعالى: (فرق بين العلم وبين الفتوى). العلم تقرر فيه المسائل على وجهها مما جاء في القواعد والأصول، لكن الفتوى لا بد من مراعاة أحوال الناس. أقول: الصواب النص دل على عن أم سلمة دخلت كنيسة ورأت صور، ما أنكر النبي - صلى الله عليه وسلم -، فإذا دخلت كنيسة فيها صور ولم يُنْكِر عليها فدخول كنيسةٍ لا صور فيها من بابٍ أولى وأحرى، لكن هل نقول للناس: أن هذا جائز مطلقًا؟ ولذلك قلنا فيما سبق: أن هذه المسائل ينبغي تقيِّدُها، يعني ما جاء من معاملة النبي - صلى الله عليه وسلم - لليهود وكونه تاجر معهم لا نطلع على الفضائية نقول هذا جائزٌ والنبي - صلى الله عليه وسلم - فعل كذا وكذا، العوام لا يميزون بين التوحيد والشرك، لا يميزون بين الولاء والبراء، عندهم خلط في باب المعتقد عندهم حب للدنيا، قد يؤثرون الدنيا على الآخرة، قد يحب الكافر ويتعلق به، قد يتنصر قد وُجد، حينئذٍ كونه لا يميز بين هذه الأمور لا نأتي بهذه النصوص التي عامل النبي - صلى الله عليه وسلم - اليهود والنصارى ثم نجعلها عامة، ولذلك الصحابة كلهم لم يأخذوا بمثل هذه الأحوال التي هي النبي - صلى الله عليه وسلم - ومن كان في حال النبي - صلى الله عليه وسلم -، من أمن على نفسه بأن كان يعلم معتقده على الوجه الصحيح ويؤمن مكر أولئك القوم ويؤمن كل ما يمكن أن يقع فيه من محذورٍ من جهة هو أو من غيره، حينئذٍ نقول: عامل النبي - صلى الله عليه وسلم - فلك أن تعامل. وأما إشهار هذه الأحاديث على أنها يجوز أن يتعامل الناس مع اليهود والنصارى ويفتح الباب هكذا، نقول: هذا ليس هو الدين، وليس هذا موافق لأصول معتقد أهل السنة والجماعة. إذًا القول الثالث جواز دخول كنيسة مطلقًا وهو قول الحنابلة وعليه المذهب كما في ((المغني))، و ((والإنصاف)) وهو قول ابن حزمٍ في المحلى رحمه الله تعالى، وهذا الذي دل عليه النص الذي معنا.
واستدلوا أولاً ما ورد في هذا الحديث الذي معنا واضح بين.
ثانيًا ما ورد في شروط عمر رضي الله تعالى عنه على أهل الذمة أن يوسعوا كنائسهم وبيعهم ليدخلها المسلمون للمبيت بها والمارة بدوابهم، إهانة وليس للإكرام.
ثالثًا: ما ذكره ابن قدامة فيما سبق من الآثار السابقة. وكذلك قول عمر لعليٍ: امض بالناس فليتغدوا. فذهب علي بالناس فدخل وتغدى هو والمسلمون وجعل علي ينظر إلى الصور ويقول: ما على أمير المؤمنين لو دخلها. هذا مجرد الدخول.
أما الصلاة فمسألة أخرى هل يصح أو يجوز أن يصلي في كنيسة، وأما صلاة الكنيسة والبيعة فقد كرهها جماعة من أهل العلم، قال النووي في ... ((المجموع)) حكاه ابن المنذر عن عمر بن الخطاب رضي الله تعالى عنه وابن عباس ومالك. قال الشوكاني: وقد رويت الكراهة أيضًا عن الحسن، يعني جائزة لكنها مع الكراهة.

(55/19)

قال الشيخ الأمين الشنقيطي رحمه الله تعالى في ((الأضواء)): الظاهر أن ما رُوِيَ من ذلك عن عمر وابن عباس ليس على إطلاقه. يعني نقل فيمن نقل السابق كذلك حكاه الشوكاني في ((النيل)) أنه أثر عن عمر وعن ابن عباس الكراهة. وأطلق، يقول الشيخ رحمه الله تعالى: الظاهر أن ما رُوِيَ من ذلك عن عمر وابن عباس ليس على إطلاقه، وإنما هو في الكنائس والبيع التي فيها صور، خاصة دون غيرها، ومما يدل على ذلك ما ذكره البخاري في صحيحه قال: باب الصلاة في البيعة. وقال عمر رضي الله عنه: إنا لا ندخل كنائسكم من أجل التماثيل التي فيها صور. إذًا عَلَّلَ، أليس كذلك؟ علل ذلك، إنا لا ندخل كنائسكم من أجل التماثيل التي فيها صور، وكان ابن عباس يُصلي في البيعة إلا بيعة فيها تماثيل. قال ابن حجر في ((الفتح)): إن الأثر الذي علقه البخاري عن عمر، وصله ابن عبد الرزاق عن طريق أسلم مولى عمر، والأثر الذي علّقه عن ابن عباس وصله البغوي في ... ((الجعديات)). ومعلوم أن البخاري لا يعلق بصيغة الجزم إلا ما هو ثابت عنده، وهذا ممن قال بالكراهة، والتفصيل فيما أُثِرَ عن عمر وابن عباس إنما كرهوا ماذا؟ الصلاة في الكنيسة إذا كانت فيها صور، ورَخَّصَ في الصلاة في كنيسة والبيعة جماعة من أهل العلم منهم أبو موسى وعمر بن عبد العزيز والشعبي وعطاء بن أبي رباح وابن سيرين والنخعي والأوزاعي وغيره، قال الشوكاني رحمه الله تعالى في ((النيل)): ولعل وجه الكراهة هو ما تقدم من اتخاذ قبور أنبياهم وصلحائهم مساجد، لأنه يصير جميع البيع والكنائس مظنة لذلك، وهذه العلة أجود ما قيل، علل النبي - صلى الله عليه وسلم - أن أولئك القوم إذا مات فيهم الرجل الصالح أو قال العبد الصالح قبروه في الكنيسة. إذًا هي مظنة لماذا؟ للقبور، إذًا جاء النهي عن الصلاة في القبور، كذلك ما كان مظنة لأن يكون مقبرةً، وهذا أولى ما قيل، وهذه العلة ظاهرة وتدل عليها النصوص الواردة في ذلك، وإن ذكر شيخ الأمين احتمالاً آخر حيث قال: ويحتمل أن تكون العلة أن الكنيسة والبيعة موضع يُعصى الله فيه ويُكفر به فيه فهي بقعة سخط وغضب. وهذا قد يقال بأن فيه نظرًا لأن النصوص مصرحة بماذا؟ بأنهم يُقبرون سواء كانوا الأنبياء أو غيرهم، وأما النهي عن الصلاة للتماثيل فدليله ثابت في الصحيح، ثم أورد نصوصًا تدل على ذلك، ثم قال: فهذه النصوص الصحيحة تدل على أنه لا تجوز الصلاة إلى التماثيل، ثم ذكر حديث الباب الذي معنا حديث أم سلمة، ثم قال: أما بطلان صلاة من صلى إلى التماثيل ففيه خلاف، ومنشأ الخلاف في البطلان هو الاختلاف في انفكاك جهة النهي عن جهة الأمر. فحينئذٍ نقول: إذا دلت النصوص على التحريم بأن يُصلي إلى تماثيل، أو إذا كانت الكنائس والبيع مظنة للقبور، فحينئذٍ نقول: الأصل فيه التحريم لا الكراهة، والحكم حينئذٍ يكون كالحكم في الصلاة في المقبرة - كما مر معنا - الأصل فيه البطلان إلا من قال بانفكاك الجهة، وقلنا: هذا قول فيه ضعف. قال شيخ الإسلام ابن تيمية رحمه الله تعالى في ((الفتاوى)) الثاني والعشرين مائة اثنين وستين: وأما الصلاة فيها ففيها ثلاثة أقوال للعلماء في مذهب أحمد وغيره المنع مطلقًا.

(55/20)

يعني سواء كان فيه تصاوير أو لا، وهو قول مالك، والإذن مطلقًا وهو قول بعض أصحاب أحمد، والثالث وهو الصحيح المأثور عن عمر بن الخطاب وغيره، وهو منصوص عن أحمد وغيره أنه إن كان فيها صور لم يصلِّ فيها لأن الملائكة لا تدخل بيتًا فيه صورة ولو علل بأنه مظنة لكونه مقبرةً لكان أولى، فحينئذٍ يمنع في الكنائس التي فيها صور لهذه المظنة، لأنها بمنزلة القبور، يعني لا يميز بين المقبرة وهذه الكنيسة التي فيها صور، هل هذه الصور لأنه إذا مات قُبِر في الكنيسة فجعل له تمثال، إذًا يحتمل ماذا؟ يحتمل هذا التمثال لأجل ذلك المقبور، إذًا صارت مظنة أن تكون مقبرة والأصل التحريم في مثل ذلك، والأصل بطلان الصلاة في مثل ذلك.
قال: والثالث وهو الصحيح المأثور عن عمر بن الخطاب وغيره وهو منصوص عن أحمد وغيره أنه إن كان فيها صور لا نصلي فيها لأن الملائكة لا تدخل بيتًا فيه صورة، ولأن النبي - صلى الله عليه وسلم - لم يدخل الكعبة حتى مُحِيَ ما فيها من الصور، وكذلك قال عمر رضي الله عنه: إنا لا ندخل كنائسهم والصور فيها.
قال بعض أهل العلم: وهذا في حال الاختيار والسعة، أما عند الحاجة فقد قال البخاري: باب من صلّى وقدامه في تِنَّوْر أو نار أو شيء مما يُعبد فأراد به الله. يعني أراد به وجه الله. فهذا يحتمل أنه أراد التفرقة بين من قدر على إزالة ما بينه وبين القبلة من هذه الأمور وبين من لا يقدر، فلا يكره في حق العاجز عن الإزالة، يعني: لو اضطر كما قلنا فيما مضى، لو اضطر أن يصلي في المقبرة حينئذٍ نقول: جاز له، لكن لا يجعل القبر أمامه، وأما في حال السعة فالأصل فيه التحريم والبطلان، وذكر الحافظ أن الكراهة إنما هي في حال الاختيار، وفي أثر ابن عباس أنه كان يكره أن يصلي في الكنيسة إذا كان فيها تماثيل فإن كان فيها تماثيل خرج فصلى في المطر.
إذًا مما يستفاد من هذا الحديث جواز دخول الكنيسة مطلقًا سواء كان فيها صور أو لا، وأما الصلاة فإن كان فيها صور فالمنع والتحريم، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(55/21)


درس-56 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: ولهما عنها قالت لما نزل برسول الله صلى الله علية وسلم طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال: ... ) الحديث.
* بيان ما يتعلق بمفردات الحديث.
* اتخاذ القبور مساجد يكون على ثلاث صور.
* مناسبة الحديث للباب، وما يستفاد من الحديث.
* قوله: ولمسلم عن جندب بن عبد الله رضي الله عنه قال: سمعت رسول الله صلى الله علية وسلم قبل أن يموت بخمس وهو يقول: إني أبرأ إلى الله أن يكون لي منكم خليل) الحديث.
* شرح الحديث، وبيان معانيه.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد.
* شرح الحديث، ومناسبة الحديث للباب، وما يستفاد منه.
* قوله: فيه مسائل.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
لا زال الحديث في بيان ما يتعلق في الباب العشرين (باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده)، يعني عبد الرجل الصالح، وعرفنا أن مناسبة الباب في ((كتاب التوحيد)) بيان أن عبادة الله عند القبر وسيلة إلى الشرك المنافي للتوحيد، لأن معرفة توحيد ومعرفة الشرك قلنا: لا بد منهما، كذلك كل وسيلة تُفْضِي إلى الوقوع في الشرك يجب العلم بها. المصنف رحمه الله تعالى كما عقد لبيان بعض أفراد الشرك الأكبر كذلك عقد أبوابًا لبيان بعض الوسائل التي تُفْضِي إلى الشرك، وذكر المصنف في هذا الباب كمَّا مرّ معنا أربعة أحاديث، وقفنا عند حديث عائشة الحديث الثاني رضي الله تعالى عنها حيث قال المصنف رحمه الله تعالى: (ولهما عنها قالت: لما نُزل برسول الله - صلى الله عليه وسلم - طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: «لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد». يُحَذِّرُ ما صنعوا، ولولا ذلك لأُبرز قبره، غير أنه خُشي أن يُتَّخَذَ مسجدًا. أخرجاه).

(56/1)

قوله رحمه الله تعالى: (ولهما). هكذا ثبت في أول الحديث، (ولهما) وفي آخره (أخرجاه) ثبت ذلك بخط المصنف رحمه الله تعالى، وأحد اللفظين يُغني عن الآخر، لعله كتب لهما، ثم لما جاء إلى نهاية الحديث نسي أنه أسند الحديث إلى البخاري ومسلم، (ولهما) ثم قال: (أخرجاه). هذا يُعتبر من باب التكرار، وأحد اللفظين يُغني عن الآخر، لأن المراد صاحبا الصحيحين، (ولهما) أي البخاري ومسلم، (أخرجاه) أي البخاري ومسلم، فأحد اللفظين يغني عن الآخر، وقوله: (ولهما) مرجع الضمير يعود إلى البخاري ومسلم رحمهم الله تعالى، وهو قد سبق ذكرها ضمنًا في قوله في الحديث السابق: (في الصحيح عن عائشة) (في الصحيح) قلنا المراد به في الصحيحين، حينئذٍ أراد أن يختصر فأعاد الضمير إلى الصحيحين إلى صاحبهما ليس للصحيحين، لو قال: فيهما. لعرفنا أن المراد به الصحيحان، لكن قال: (ولهما) أي للبخاري ومسلم، ولا شك أن الصحيح صحيح البخاري غير البخاري، وصحيح مسلم غير مسلم، ... (أخرجاه) أي البخاري ومسلم، (ولهما) أي البخاري ومسلم، (في الصحيح) أي في الصحيحين، إذًا أعاد الضمير إلى ما دَلَّ عليه قوله: ... (الصحيح) ضمنًا أو التزامًا، أما إلى الصحيح فهذا لا يكون الضمير عائدًا إليهما البتة. إذًا سبق ذكرهما ضمنًا، وإن شئت قل: التزامًا. لا إشكال فيه في قوله في الحديث السابق: (في الصحيح عن عائشة). وإن كان بعضهم يجريه كمصطلح عرفي إذا قال: (أخرجاه) أو (ولهما). ولو لم يُذْكَر سابقٌ لعُلِمَ أن المراد به من؟ البخاري ومسلم، و (في الصحيح عن عائشة) هكذا قال فيما سبق قلنا: أي في الصحيحين، والصحيحان هم البخاري ومسلم رحمه الله تعالى، (عنها) كذلك عاد الضمير هنا إلى ما ذكره سابقًا من الحديث السابق، والحديث السابق عن عائشة رضي الله تعالى عنها وكذلك هذا الحديث (عنها) أي عن عائشة أم المؤمنين رضي الله تعالى عنها، أنها قالت: (لما نُزل برسول الله - صلى الله عليه وسلم -). (لَمَّا) بمعنى حين، يعني حين نزل، فلما بمعنى حين فهي ظرف زماني، و (نُزِل) هكذا مغير الصيغة بضم النون وكسر الزاي أي نزل به ملك الموت، (نُزل) أي: نزل به ملك الموت والملائكة الكرام عليهم السلام لقبض روحه الشريفة، ورُوِيَ بالفتح أي لما نَزَلَ، حينئذٍ يعود الضمير إلى من إلى الموت، ورُوِيَ بالفتح أي نَزَلَ به الموتُ، وفي رواية نزلت أي: لما حضرت المنية والوفاة أو نزلت الملائكة، نُزِلَ نَزَلَ نَزَلَتْ، نُزِلَ المراد به نزل به ملك الموت والملائكة، نَزَلَ أي: الموت، نَزَلَتْ أي: حضرت المنية والوفاة، فيحتمل نزلتَ يعني الملائكة الكرام وفيهم ملك الموت، وكلها احتمالات وكلها صحيحة.

(56/2)

لما نُزِلَ برسول الله - صلى الله عليه وسلم -، برسوله متعلق بنُزِل، طَفِقَ بكسر الفاء وتفتح، طَفِقَ على وزن فَعِلَ، ويقال: طَفَقَ على وزن فَعَلَ، والأفصح فَعِلَ لأنه هو الوارد في القرآن {وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِن وَرَقِ الْجَنَّةِ} [الأعراف: 22] {وَطَفِقَا} إذًا لم يقل طَفَقَا وهو من أفعال الشروع طَفِقَ قلنا بكسر الفاء وتفتح والكسر أفصح وبه جاء القرآن، وهو من أفعال الشروع ومعناه جعل واسمها مستتر طَفِقَ الرسول - صلى الله عليه وسلم -، والخبر جملة يطرح، طَفِقَ يَطْرَحُ، طَفِقَ هو النبي - صلى الله عليه وسلم - يطرح طارحًا هذا هو الخبر فحينئذٍ اسمهما لا نقول الفاعل نقول اسممها لأنها من باب ماذا؟ أَنْشَأَ واخلولق ونحوه وجعل، طَفِقَ يطرح أي: جعل النبي - صلى الله عليه وسلم - يطرح أي: يضع خميصةً هذا مفعول يطرح وهو كساءٌ له أعلامٌ، كساءٌ بعضهم يرى أنه كساءٌ مربع على كل هو كساءٌ له أعلام طرحه النبي - صلى الله عليه وسلم - أي وضعه على وجهه متعلقٌ بيطرح، أي يطرحها ويطعها على وجهه - صلى الله عليه وسلم -، فإذا اغتم بها كشفها أي إذا أصابه الغم بسببها يعني: غمته فاحتبس نفسه عليه الصلاة والسلام عن الخروج كشفها عن وجهه يعني أزالها عن وجهه لشدة ما يعالج عليه الصلاة والسلام من كَرْبِ الموت، وكأن قد احتضر عليه الصلاة والسلام، فقال وهو كذلك أي: قال النبي - صلى الله عليه وسلم - وهو في هذه الحالة الحرجة وهي شدة النزع لشدة اهتمامه واعتنائه بمقام التوحيد وخوفه أن يعظم قبره كما فعل من مضى، قال وهو كذلك أي: في تلك الحال الحرجة يعني: مع ما أصابه من الغم والكرب باعتبار نزول الموت عليه وهي ساعةٌ حرجة، المرء لا يفكر إلا في نفسه ومع ذلك قال عليه الصلاة والسلام حمايةً لجناب التوحيد: «لعنة الله على اليهود والنصارى». وفي لفظٍ «قاتل الله اليهود والنصارى»، و «لعنة الله» أي طرده وإبعاده، ومر معنا المعنى اللعن، وهو كذلك هنا «لعنة الله» أي: طرده وإبعاده، والجملة هنا تحتمل أنها خبريّةٌ لفظًا ومعنًى، وتحتمل أنها خبريةٌ لفظًا إنشائية معنًى، يعني أخبر النبي - صلى الله عليه وسلم - بإيقاع ووجود لعنة الله تعالى فحينئذٍ يكون من باب الخبر، ويحتمل ماذا؟ أنه خبر بمعنى الإنشاء يعني: النبي - صلى الله عليه وسلم - دعا عليهم بالطرد والإبعاد عن رحمة الله وهي محتملة، وأيها الأصل الخبر أم الإنشاء هنا؟ الأصل هو الخبر، والجملة محتملة لأن تكون خبريةً على ظاهرها هذا هو الأصل، الأصل فيه الخبر، وهو أن النبي - صلى الله عليه وسلم - لأنه قال ماذا؟ الإنشاء معلوم أنه أمرٌ ونهيٌ وتمني ..

(56/3)

إلى آخره، فحينئذٍ إذا جاءت الجملة خبرية ولم تكن واحد من أنواع الطلب الثمانية فالأصل فيها أنها خبرية، ولا تحمل على الإنشاء معنًى إلى بقرينة، هنا يحتمل حينئذٍ نقول: الأصل أن تُحْمَل على أنها خبرية فأخبر النبي - صلى الله عليه وسلم - لإيقاع اللعنة على اليهود والنصارى من الله تعالى فهي واقعةٌ، وأما الدعاء فهذا لا يدل على أنه واقعٌ، أليس كذلك، الدعاء [لأنه يحتاج] ليس كل دعاء النبي - صلى الله عليه وسلم - يكون مجابًا قد يكون وقد لا يكون، حينئذٍ نقول: الأصل حمله على أنها خبرية وحينئذٍ حقت اللعنة على اليهود والنصارى، لماذا؟ لأن النبي - صلى الله عليه وسلم - قال: («لعنة الله على اليهود والنصارى»). فأخبر بأن اللعنة قد حقَّت ووقعت وهو كذلك.
إذًا الجملة محتملة لأن تكون خبرية على ظاهرها وهو الأصل، وهو أن النبي - صلى الله عليه وسلم - يخبر بأن الله لعنهم، فهو خبر يجب الإيمان والتسليم له، ويحتمل أنها خبرية لفظًا إنشائية معنى فيكون النبي - صلى الله عليه وسلم - دعا عليهم وهو في سياق الموت بسبب هذا الفعل، قلنا: هما احتمالان، والأول أرجح من الثاني، واللعن يدل على ماذا؟ يدل على أن هذا الفعل الذي قد استحق اللعن بسببه أنه كبيرةٌ من الكبائر، لأن ما سيذكره ليس شركًا أكبر باعتبار ذاته، وإنما باعتبار ما يُفْضِي إلى الشرك وهو كبيرة في نفسه لكنه مستحق للعن، فدل اللعن على أنه كبيرةٌ من كبائر الذنوب وهو كذلك.
(«لعنة الله على اليهود والنصارى اتخذوا») كأنه قيل: لماذا؟ لماذا لعنهم الله تعالى؟ قال: لأنهم اتخذوا حينئذٍ تكون هذه الجملة للتعليل للحكم السابق، ما هو الحكم السابق؟ اللعنة، العلة («اتخذوا») كأنه قال: لأنهم اتخذوا. أراد أن يبين العلة التي من أجلها لُعِنَ اليهود والنصارى، («اتخذوا قبور أنبيائهم مساجد») هذه الجملة علةٌ للجملة السابقة، فلعنهم الله عز وجل لاتخاذهم قبور أنبيائهم مساجد، فلعنهم - صلى الله عليه وسلم -، لأنه إذا لعن الله تعالى لعن النبي - صلى الله عليه وسلم - كذلك، فلعنهم - صلى الله عليه وسلم - على هذا الفعل بعينه وهو اتخاذ قبور الأنبياء مساجد، أي كنائس وبيعًا، كنائس جمع كنيسة، وبيعة بِيَع جميع بِيعَة، يعني بكسر الباء وإسكان الياء وفتح العين بِيعَة، يتعبدون ويسجدون فيها لله تعالى، وإن لم يسموها مساجد، يعني العبرة هنا بالحقائق والمعاني لا العبرة بالأسماء، يعني قوله: («اتخذوا قبور أنبيائهم مساجد») أي أمكنة للسجود عليها أو إليها أو عندها كما هو الشأن في الترجمة، سواء بنيت عليها مساجد كنائس بِيَع أو لا، إذ العبرة بماذا؟ بوجود الفعل الذي هو التعبد والتذلل والخضوع عند هذه القبور، متى ما وُجِدَ هذا المعنى وهو العبادة عند هذه القبور حينئذٍ نقول: جعل ذلك المحل مسجدًا. سواء سماه مسجدًا أو لا، بَنَى عليه بناءً سماه مسجدًا أم لا فالعبرة بالمعاني والحقائق لا بالأسماء.

(56/4)

إذًا («اتخذوا قبور أنبيائهم مساجد») نقول: أي كنائس وبيعًا يتعبدون ويسجدون فيها لله وإن لم يسموها مساجد، أي أمكنة للسجود سواء بنو مساجد أم لا، فإن العبرة بالمعنى لا بالاسم، وفي لفظ لمسلم: «كانوا يتخذون قبور أنبيائهم وصالحيهم». هذه الزيادة مهمة «وصالحيهم مساجد» لأنه قد يقال بأنه إذا قيل: («اتخذوا قبور أنبيائهم مساجد») فالصالحون لا شك أنهم أدنى من الأنبياء، أليس كذلك؟ حينئذٍ قد يقال بأن الحكم يختلف في شأن الأنبياء عن غيرهم، قد يتعلل وصاحب الشرك الأكبر حينئذٍ تتوارد عليه الشبه من إبليس، لكن هذه الرواية تبين أن القبور سواء كانت لقبور أنبياء أو من دونهم من الصالحين سواء كانوا من صالح أولئك الأنبياء أو من قبله أو من بعده، فدل ذلك على أن الحصر هنا عام في الأنبياء وفي كل صالح غير الأنبياء، هذه الرواية مهمة.
إذًا قال ماذا هنا؟ قال: «كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد». ومثل ذلك القباب والمشاهد المبنية على قبور الأنبياء والصالحين فإنما هي المساجد الملعون من بناها على قبورهم وإن لم يسمها من بناها مساجد، العبرة بالحقيقة والمعنى لا بالأسماء، واتخاذ القبور مساجد يكون على ثلاث صور، يعني واحدةٍ من ثلاث صور:
الصورة الأولى: أن يسجد على القبر. اتخذ قبرًا مسجدًا، لا شك أن مَسْجِد على وزن مَفْعِل، والأصل في مَسْجَد لكنه هكذا جيء على وزن مَفْعِل، ومَفْعِل هنا المراد به اسم مكان، فالأصل فيه أنه اسمٌ لما تُوضع عليه الجبهة والأنف، حينئذٍ اتخذوا قبورهم أنبيائهم مساجد هذا محتمل لوجوهٍ متعددة، فيحمل على جميع المعاني لأنه ماذا؟ لأن الأصل في ما جاء محتملاً وخاصةً جاء النص على سائر الاحتمالات فحينئذٍ نقول: يُحمل على جميع المعاني «اتخذوا قبور أنبيائهم مساجد» يعني: وضعوا جباههم وسجدوا على نفس القبر لا إليه، صور إما أن يسجد على ذات القبر يضع جبهته على ذات القبر هذا يسمى ماذا ممن اتخذ قبور الأنبياء مساجد، [قد لا يضعه] وهو.
الصورة الثانية: قد لا يضع جبهته على القبر ذاته، وإنما يجعل جبهته على حذاء القبر، فهي حينئذٍ يكون متجهًا إلى القبر.
الصورة الثالثة: وهي أن يبني بناء على القبر. هذه ثلاث صور كلها كل واحدةٍ منها تسمى اتخاذ القبر مسجدًا ويدخل في النص دخولاً أوليًّا.

(56/5)

إذًا أن يسجد على القبر فيجعل القبر مكان سجوده، وهذا دل عليه اللفظ، كيف دل عليه اللفظ؟ لأن مساجد جمع مسجد على وزن مَفْعِل، ومَفْعِل اسم مكان حينئذٍ اتخذ القبر ذاته مكانًا لوضع جبهته وهو كذلك، فيجعل القبر مكان سجوده وهذه الصورة لم تقع بكثرةٍ، لماذا؟ لأن قبور الأنبياء لليهود والنصارى ومن شاكلهم لم تكن مباشرةً للناس، يعني لا يأتي الناس إليها مباشرةً وإنما تكون ماذا؟ محاطة بقبابٍ ونحوها، فحينئذٍ الوصول إليها من أجل وضع الجبهة على ذات القبر هذا فيه بعدٌ، أليس كذلك؟ حينئذٍ نقول: إذا كان الأمر كذلك فهذه الصورة وإن كانت نادرة الوقوع وإن شئت قل: قليلة الوقوع. حينئذٍ تكون داخلة في النص دخولاً أوليًا، لكن النص يشمل الحالة الثانية والثالثة ودلت الأدلة الخارجة عن هذا النص على هذه المعاني الآتي ذكرها. إذًا نقول: هذه الصورة لن تقع بكثرة لأن قبور الأنبياء لليهود والنصارى لم تكن مباشرةً للناس فلا يصلون إلى القبر ليتمكنوا من السجود عليه مباشرةً، بل كانوا يعظمون قبور أنبيائهم فلا يصل إليها مباشرة. هذه الصورة الأولى وهي داخلةٌ في النص دخولاً أوليًّا.
الصورة الثانية: أن يصلي إلى القبر فيكون القبر أمامه يصلي إليه. يعني يكون قد اتخذ القبر أمامه القبر مسجدًا، فيكون القبر واسطة بينه وبين القبلة، والمسجد لا يُعنى به مكان السجود كما سينص عليه شيخ الإسلام هنا رحمه الله تعالى الذي هو وضع الجبهة على الأرض فقط كما هو الشأن في الصورة الأولى، وإنما يُعْنَى به مكان التذلل والخضوع وهذا قد اتخذ القبر مسجدًا أي مكانًا للتذلل والخضوع. فقوله عليه الصلاة والسلام: «اتخذوا قبُور أنبيائهم مسجد». أي جعلوها قبلةً لهم، وهذا المعنى هو الكثير الشائع في اليهود والنصارى، حينئذٍ النبي - صلى الله عليه وسلم - تكلم بما هو موجودٌ شائعٌ فتدخل هذه الصورة دخولاً أوليًّا باعتبار اللفظ وباعتبار العرف الجاري، فيحمل على الصورتين، الصورة الأولى مطابقةً باعتبار اللفظ دلالة مطابقة، والثاني من جهتين من جهة أن اللفظ يشملها، ومن جهةٍ أخرى وهو أن صنيع اليهود والنصارى آنذاك وإلى يومنا إنما يتجهون إلى القبور ويجعلونها بينهم وبين القبلة، لهذا نهى النبي - صلى الله عليه وسلم - أن يُصَلَّى إلى القبر «لا تصلوا إلى القبوُر». ليس المراد هنا في هذا النص ليس المراد به أن يضع جبهته على القبر ذاته هذا مقطوع به لأنه قال إلى «إلى القبُور» يعني لا تجعلوها قبلةً بينكم وبين القبلة، ولهذا نهى النبي - صلى الله عليه وسلم - أن يُصَلَّى إلى القبر لأنه وسيلة إلى الشرك، ولهذا قال المصنف في الترجمة ماذا قال؟ عند قبر رجل صادق، عند، وعرفنا مراد العندية هي القرب وإذا كان التغليظ جاء في كونه قد تعبد لله عند قبر فكيف بما إذا تَعَبَّد فوق القبر ذاته؟ فيكون من باب أولى وأحرى، ولذلك قال المصنف في الترجمة: عند قبر يدخل في هذه الصورة أن يكون القبر أمامه فيجعل القبر بينه وبين القبلة تعظيمًا للقبر.

(56/6)

الصورة الثالثة: أن يتخذ القبر مسجدًا بأن يجعل القبر داخل بنائه. يوجد القبر أولاً ثم بعد ذلك يجعل له بناءً، سماه مسجدًا أو لم يسمه، حينئذٍ نقول: هذا فرق بينه وبين الصورتين السابقتين أن الصورتين السابقتين ليس فيه بناء، لم يبنِ وهو مسجد سماه النبي - صلى الله عليه وسلم - مسجدًا سواء سجد على القبر ذاته أو جعله قبلة له أو بنى بناءً لئلا يتبادر إلى الذهن أن المراد بالمسجد هو البناء فحسب، حينئذٍ لو سجد على ذات القبر لم يدخل في النص ولم تحق عليه اللعنة، ولو جعل القبر بينه وبين القبلة وصلّى إليه ولو لم يسجد عليه لا يُسَمَّى مسجدًا، نقول: لا، المسجد أعم من كونه بناءً، يشمل كل موضع سُجِدَ فيه لله تعالى أو تذلل في مكان ما بنوع من العبادات نقول: قد جعله ماذا؟ قد جعله مسجدًا لأن العبرة بالمعنى لا بالألفاظ، فالصورة الثالثة أن يتخذ القبر مسجدًا بأن يجعل القبر داخل بناء وذلك البناء هو المسجد وهذه الصورة داخلة في الترجمة كما هو ظاهر، يعني من باب أولى، عند قبر
أي سواء بني عليه مسجدٌ أم لا، يعني الترجمة السابقة تَعَبَّد عند قبر، أطلق المصنف التَّعَبُّد عند القبر له حالان:
إما أن يتعبد دون بناء.
وإما أن يتعبد مع البناء.
إذًا شمل النوعين سواء بُنِيَ عليه مسجد أم لا، واتخاذ القبور مساجد يعمّ كل متخذٍ القبر مسجدًا سواء اتخذه بالصلاة عليه أو إليه أو عنده، الصلاة عليه أو الصلاة إليه أو الصلاة عنده فالمعاني كلها داخلة في هذا المعنى. إذًا («لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد»). فأفاد أن هذا من أخوف ما خافه - صلى الله عليه وسلم - على أمته ولولا أن ضرره عظيم لما ذكره في هذا المقام العظيم.

(56/7)

وخص قبور الأنبياء - إن قلنا: بأن الرواية الثانية لم ينتبه إليها - وهي ثابتة في صحيح مسلم، قال: «قبور أنبيائهم وصالحيهم». لكن في هذه الرواية خص الأنبياء لأن عكوف الناس على قبورهم أعظم واتخاذها مساجد أشد، ولم يكن هذا اللعن في سياق الموت لهاتين الطائفتين اليهود والنصارى إلا على سبيل التحذير الشديد لئلا تقع أمته في شيء من فعلهم عند قبره، يعني ليس المراد أن يخبر النبي - صلى الله عليه وسلم - قلنا فيما سبق أن الظاهر ماذا؟ أن قوله: («لعنة الله على اليهود والنصارى»). أنه خبر، إذًا ليس بدعاء، إذًا أخبرنا لماذا؟ وذكر العلة علة اللعن لماذا؟ لنحذر ما صنعوا، لأن الحكم معلل، أليس كذلك؟ لعنة لاتخاذهم، إذًا هذا الحكم الاتخاذ وحقَّة اللعنة عليهم هل هو خاص باليهود والنصارى؟ الجواب: لا، فالحكم يدور مع علته وجودًا وعدمًا. قال هنا: ولم يكن هذا اللعن في سياق الموت لهاتين الطائفتين إلا على سبيل التحذير الشديد لئلا تقع أمته في شيء من فعلهم عند قبره عليه الصلاة والسلام، فلعنهم على تحري الصلاة عندها وإن كان المصلي لا يصلي إلا لله نص عام، ولذلك صار ماذا؟ متى يكون وسيلةً للوقوع في الشرك؟ إذا صلى لله، أما إذا صلى لا لله وصلى لصاحب القبر ليست بوسيلة، وإنما هو عين الشرك، فلعن النبي - صلى الله عليه وسلم - لئلا تقتدي هذه الأمة بالأمتين أو طائفتين فحينئذٍ نقول: وقعوا فيما وقعوا فيه بأنهم اتخذوا أولاً قبور الأنبياء مساجد وهذا ذريعة كبيرة من الكبائر ليس بذاته شركٌ أكبر، إنما هو وسيلةٌ إلى الشرك، فهو مفضٍ إلى الشرك. قال هنا: فلعنهم على تحري الصلاة عندها وإن كان المصلي لا يصلي إلا لله، وأما إذا صَلَّى لغير الله فهو مشركٌ شركًا أكبر، لأنه ذريعةٌ إلى عبادتها فيكف إذا عبدها؟ فمن بابٍ أولى وأحرى.
إذا كان هذا السياق وهذا اللعن لأجل اتخاذها وسيلةً إلى الشرك، فيكف إذا وقع في الشرك؟ من بابٍ أولى وأحرى تحقّ عليه اللعنة، فكيف إذا عبدها وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعةً إليها، واللعنة ليست مختصةً باليهود والنصارى بل تعم من فعل فعلهم، لأن الحكم معلل كما ذكرنا، فالتعليل أو ربط الأحكام بالعلل ليس خاصًا بالفروع كما يظن البعض، يتبادر الذهن إذا قيل علة، والحكم يدور مع علته وجودًا وعدمًا أنه ماذا؟ خاصٌ بالفروع حلال وحرام في مقام العمليات، وأما العلميات فليس فيه .. ، لا، نقول: كل حكمٍ شرعيٍ بل كل حكمٍ لله تعالى سواء كان كونيًا قدريًّا أو شرعيًّا فهو لعلةٍ وحكمةٍ عَلِمَهَا من عَلِمَهَا وجَهِلَهَا مَنْ جَهِلَهَا، لا يخلو الحكم البتة لا كوني ولا شرعي إلا وهو مقترنٌ بعلة. قالت عائشةٌ رضي الله تعالى عنها: (يحذر ما صنعوا). هذا الكلام ظاهره من عائشة رضي الله تعالى عنها، وقول النبي - صلى الله عليه وسلم - «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد». إلى هنا انتهى. قالت عائشة رضي الله تعالى عنها: (يحذر ما صنعوا). هذا من كلامها رضي الله تعالى عنها، أي أن الرسول - صلى الله عليه وسلم - لعن اليهود والنصارى تحذيرًا لأمته أن يفعلوا ما فعلت اليهود والنصارى، فيقع بهم من اللعنة ما وقع بهم.

(56/8)

قال القرطبي رحمه الله تعالى: وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها كما كان السبب في عبادة الأصنام. يعني ما عبدت الأصنام كما مر معنا ود وسواع .. إلى آخره إلا بسبب ماذا؟ التعظيم لهذه القبور والغلو في أصحابها، ثم آل بهم الأمر إلى عبادتهم بذواتهم، والسبب هو الغلو في الأنبياء وذلك أعظم وسائل الشرك بالله تعالى، وسبب اللعن أنه يريد أن يحذر الصحابة من ذلك، (ولولا ذلك) تقول عائشة: (لولا ذلك). أي لولا تحذير النبي - صلى الله عليه وسلم - ما فعلوا ولعنوا من فعل ذلك، وقد قبل الصحابة تحذير ... النبي - صلى الله عليه وسلم - وعملوا بوصيته عليه الصلاة والسلام، (لولا ذاك لأبرز قبره)، يعني أظهر البروز هنا المراد به الظهور والإظهار، (لأبرز قبره) وفي لفظٍ: (لأبرزوا قبره). يعني الصحابة (لأُبْرِزَ قبره)، لأَبْرَزُوا قبره. أي لدفن خارج بيته، يعني هذا المراد، لأن النبي - صلى الله عليه وسلم - دُفِنَ في بيته عليه الصلاة والسلام. إذًا ما عدا ذلك هو إخراجه عن بيته لولا ذاك يعني: من خشيته - صلى الله عليه وسلم - أن يُعَظّم قبره لأُبْرِزَ قبره يعني دفن خارج بيته، إما في البقيع مع الصحابة أو غير ذلك، لدفن خارج بيته أو مع قبور الصحابة الذي كانت قبورهم في البقيع، وذلك لأن البروز الظهور، لكنه دفن في بيته - صلى الله عليه وسلم - وهذا أصون له وأبعد عن اتخاذه مسجدًا، فلهذا لم يبرز قبره، وهذا أحد الأسباب، يعني ليس منحصرًا في هذا، لأنه جاء نصٌ يدل على ماذا؟ حديث أبي بكر الصديق رضي الله تعالى عنه أنه سمع النبي - صلى الله عليه وسلم - يقول: («إن الأنبياء يقبرون حيث يقبضون») هذا سببٌ آخر، ولا مانع أن يكون الحكم الواحد له سببان أو علتان وهذا لا إشكال فيه، حينئذٍ لولا ذاك لأبرز قبره، هذا أحد العلتين أو جزء العلة، عَبَّرَ بأنها علة مركبة. علةٌ أخرى وهي أن النبي - صلى الله عليه وسلم - مات في بيته، والسُّنَّة هنا سنّة الأنبياء أنه ماذا؟ يُدفن حيث قُبض، فحينئذٍ يُدفن في بيته، وهذا أحد الأسباب التي أوجبت أن لا يُبرز مكان قبره، من أسباب ذلك إخباره - صلى الله عليه وسلم - أنه ما قُبض نبيٌ إلا دُفن حيث قُبض كما ذكرنا، ولا مانع أن يكون للحكم واحد سببان فأكثر، وجاء الشرع بذلك وهو ما أكثر الأمثلة على ذلك، غير أنه خُشِيَ خَشِيَ أن يُتخذ مسجدًا، خَشِيَ رُوِيَ بفتح الخاء وضمها، خَشِي مبني للمعلوم، خُشِي مبني لِمَا لَمْ يُسَمَّ فاعله.

(56/9)

إذًا رُوِيَ بالوجهين، فعلى رواية خُشِي بالبناء للمفعول يكون الذي وقع فيه الخشية هو عائشة رضي الله تعالى عنها لروايةٍ أٌخرى عند البخاري (غير أني أَخْشَى) فنسبت الخشية إلى نفسها، إذًا خُشِيَ المراد به عائشة رضي الله تعالى عنها، أو هي ومن معها من الصحابة وهذا أظهر، وإنما عبرت لا يختلف يقول خُشِيَ مع رواية (غير أني أخشى) لا تعارض بينهما، لماذا؟ لأن الخشية عمل قلبي فأخبرت عن نفسها وسكتت عن غيرها فلا إشكال فيه، فحينئذٍ يمكن الجمع بينه وبين أن يكون الذي خَشِيَ هو الصحابة إذًا غير أنه خُشِي يعني: من الذي خَشِي؟ الصحابة رضي الله تعالى عنهم وعائشة عبرت عن نفسها وهذا أظهر، ورواية (غير أني أخشى) لا تخالفه لأنه إخبار عن نفسها، وعلى الفتح خَشِي مبني للمعلوم فإنها تقتضي أن النبي - صلى الله عليه وسلم - هو الذي أمرهم بذلك، وخَشِي هو عليه الصلاة والسلام فهو الذي أمرهم بذلك بأن يدفنوه في المكان الذي قُبِضَ فيه، وعلى ذلك خُشِي خَشِي نقول: لا تعارض بين الجميع، فالأمر كله حاصل فالرسول - صلى الله عليه وسلم - أخبر بأنه ما قُبِضَ نبيٌ إلا دُفِنَ حيث قًبِضَ، ولعن اليهود والنصارى لأنهم اتخذوا قبور أنبيائهم مساجد خوفًا من اتخاذ قبره مسجدًا، والصحابة اتفقوا على أن يدفنوه في بيته بعد تشاورهم لأنهم خَشَوْا ذلك بفتح الشين.
قال القرطبي رحمه الله تعالى: ولهذا بالغ المسلمون في سد الذريعة. لهذا يعني لِمَا ذُكِرَ فيما سبق أن الصحابة أو النبي - صلى الله عليه وسلم - كذلك لم يُجْعَلْ قبره بارزًا للناس صيانة لجناب التوحيد لأن هذه الأمة جاء الخبر بأنها ستتبع سنن من كان قبلهم حذو القذة بالقذة. إذًا هذا الأمر مما سيقع، حينئذٍ لم يُبْرَزْ قبره عليه الصلاة والسلام. يقول القرطبي: ولهذا بالغ المسلمون في سَدِّ الذريعة بقبر النبي - صلى الله عليه وسلم -، فَأَعْلَوْا حيطان تربته وسدوا المداخل إليها وجعلوها محدقةً بقبره - صلى الله عليه وسلم -، ثم خافوا أن يُتَّخَذَ موضع قبره قبلةً إذا كان مستقبل المصلين فتتصور الصلاة بصورة العبادة فبنو جدارين من ركني القرب الشماليين وحرفوهما حتى التقيا على زوايةٍ مثلثةٍ من ناحية الشمال حتى لا يتمكن أحدٌ من استقبال قبره. يعني: يكون الزاوية مثلثة هكذا فإذا جاء لم يستقبل القبر هكذا قال أهل العلم.

(56/10)

ثم يقال أيضًا: أن المسجد، وهذا أهم من ما ذكره القرطبي وغيره. أن المسجد في الأصل لم يُبْنَ على قبرٍ. قبر النبي - صلى الله عليه وسلم - قد يقال بأنه داخل المسجد، نقول: لم يبنَ المسجد، مسجد من؟ من الذي بناه؟ النبي - صلى الله عليه وسلم -، فابتداءً وأصالةً لم يُبْنَ على قبره، هو الذي بنى كيف يكون بنى على قبره؟ حينئذٍ نقول: لا يتأتى ذلك، فالمسجد لم يُبْنَ على القبر بل بُنِيَ في حياة النبي - صلى الله عليه وسلم -، ثُمَّ أن النبي - صلى الله عليه وسلم - لَمْ يُدفن في المسجد، بل دفن في بيته وهذا محل وفاق بين الصحابة لأنه في أول الزمن، وإدخال الغرفة غرفة النبي - صلى الله عليه وسلم - التي دُفِنَ فيها هذا ليس متفقًا عليه بين الصحابة، وإنما كان في آخر الزمن زمن الصحابة، ولذلك حصل فيه خلافٌ، وقد أنكر ذلك سعيد بن المسيّب قد كان في سنة أربعٍ وتسعين تقريبًا فليس هذا الأمر من ما أجازه الصحابة أو أجمعوا عليه حتى يحتجوا به، قد يقال بأنه إدخال أو فيه مخالفة شرعية لكنه لا يأخذ حكم المسجد الذي بُنِيَ على قبرٍ، فرق بين .. نقطع بهذا، لأن النبي - صلى الله عليه وسلم - لم يدفن في المسجد وهذا بإجماع الصحابة وهو حجة في ذلك، المسجد لم يبن على قبرٍ بل هو مسجد النبي - صلى الله عليه وسلم - إذًا انتفى المحذوران هذا مقطوع به، ثم هل يجوز إدخاله أو لا؟ نقول: هذا لم يقع في زمن الصحابة، إفراده هو الأصل.
إذًا نقول: إدخال الغرفة ليس متفقًا عليه بين الصحابة بل حصل بعد أن انقرض أكثرهم ولم يبق منهم إلا القليل وذلك عام أربعٍ وتسعين تقريبًا فليس مما أجازه الصحابة أو أجمعوا عليه. ومما خالف في ذلك سعيد بن المسيب من التابعين رحمه الله تعالى. إذًا لا يحتج بأن قبر النبي - صلى الله عليه وسلم - في داخل المسجد.
مناسبة الحديث للباب: أن فيه منع من عبادة الله عند قبور الأنبياء واتخاذها مساجد، لأنه يفضي إلى الشرك، والأنبياء أفضل من الصالحين، فإذا منع من الأنبياء فالصالحون من بابٍ أولى وأحرى. وجاء النص كذلك «اتخذوا قبور أنبيائهم وصالحيهم مساجد». فحينئذٍ شمله النص نصًا لا قياسًا.
يستفاد من الحديث:
أولاً: المنع من اتخاذ قبور الأنبياء والصالحين مساجد يُصلَّى فيها لله لأن ذلك وسيلةً إلى الشرك.
ثانيًا: شدة اهتمام الرسول - صلى الله عليه وسلم - واعتنائه بالتوحيد وخوفه أن يعظم قبره لأن ذلك يُفضي إلى الشرك.
ثالثًا: جواز لعن اليهود والنصارى ومن فعل مثل فعلهم من البناء على القبور واتخاذها مساجد بنوا أو لم يبنوا.
رابعًا: بيان الحكمة من دفن النبي - صلى الله عليه وسلم - في بيته، وأن ذلك لمنع الافتتان به. وقلنا هنا: الحكم له سببان.
خامسًا: أن النبي - صلى الله عليه وسلم - بشرٌ يجري عليه ما يجري على البشر من الموت وشدة النزع.

(56/11)

ثم قال المصنف رحمه الله تعالى: (ولمسلم عن جُنْدُب بن عبد الله قال: سمعت النبي - صلى الله عليه وسلم - قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك»). قوله: (عن جندب بن عبد الله) أي ابن سفيان البجلي أبو عبد الله وينسب إلى جده صحابي مشهور، مات بعد الستين رضي الله تعالى عنه
(قال: سمعت النبي - صلى الله عليه وسلم - قبل أن يموت بخمسٍ) أي خمس ليال، والعرب تطلق الليال على الأيام والليالي، أيام يعني: النهار والليل، وقيل: خمس سنين، لكن هذا ضعيف، المراد به الأول، والأول أظهر من كونه لعن أيضًا وهو في سياق الموت من فعل، فدل على أنه خمس ليال قبل وفاته - صلى الله عليه وسلم -. قوله: («إني أبرأ إلى الله»). أصل البُرْءِ والبراء والتَّبَرِّي التقصي مما يكره مجاورته. يعني التخلي والسلامة والتخلص كلها بمعنًى واحد، كذلك المنع يُطلق ويراد به البراءة. إذًا المراد بالبرء والبراء والتَّبَرَّي التقصي مما يكره مجاورته، ولذلك قيل برأَتُ من المرض تخلصت. وبَرَأْتُ من فلانٍ وتَبَرَّأْتُ وأَبْرَأْتُهُ كلٌّ بمعنى التخلص والسلامة من كذا، بمعنى التخلي والتخلص والسلامة. («إني أبرأ إلى الله أن يكون لي منكم خليلٌ») أي أمتنع من هذا وأنكره وأتخلى أن يكون لي منكم خليلٌ، والخليل فَعِيل من الْخُلَّة وهو المحبوب غاية المحبة، مشتقٌ من الْخُلّةَ بضم الخاء، وهي [المودة] أخص من المودة، المودة أعم، إما لأنها تتخلل النفس أي تتوسطها، وإما لأنها تُخِلُّ النفس فتُؤثر فيه تأثير السهم في الرمية، وإما لفرط الحاجة إليه. هذا هو المشهور أنه مأخوذٌ من الْخُلَّة بضم الخاء وهي المحبة المودة، وقيل: مشتقٌ من الْخَلَّة فتح الخاء خَلة وهي الْحَاجة والفقر، وعليه أراد إني أَبْرَأُ من الاعتماد والافتقار إلى أحد غير الله تعالى، وهذا حاصل متحقق لكن ليس هو المراد من النص والله أعلم، إنما المراد به ماذا؟ ما هو أخص من جهة المحبة، فنَفَى أن تكون حاجته وانقطاعه إلى غير الله عز وجل وهذا ينفيه ماذا؟ «لو كنت متخذًا خليلاً لاتخذت أبا بكر» نقول: هذا ينفي أن يكون مشتقًا من الْخَلّة بمعنى ماذا؟ الافتقار والحاجة، بل هو من الْخُلّة المراد بها أعلى درجات المحبة. في ((التيسير)) رجح أنها غاية المحبة لكنه قال من الْخَلّة، دخل عليه الأمران، خَلّة الحاجة والافتقار، خُلة هي أعلى درجات المحبة، إذًا هذا المعنى الصحيح لكن ليس هو المراد من النص والله أعلم، وعلى الأول الخليل المنقطع إليه المحبوب غاية الحب مُشتق من الْخُلَّةِ وهي تَخُلّل المودة في القلب كما قال الشاعر:
قد تَخَلَّلْتِ مسلك الروح مني ... وبذا سُمِّيَ الْخَلِيلُ خليلا

مسلك الروح يعني: حبها تخلل الجسد كله، ما من عرق إلا ودخله والله المستعان.
والْخُلة فوقَ المحبة، فإن المحبة عامة والْخُلة خاصة وهي نهاية المحبة.

(56/12)

قال القرطبي: وإنما كان ذلك لأن قلبه - صلى الله عليه وسلم - قد امتلأ من محبة الله وتعظيمه ومعرفته فلا يَسَعُ لِمُخَالَّةِ غيره. وهذا المعنى هو الذي عناه - صلى الله عليه وسلم - من النص السابق، فالْخُلة أعظم أنواع المحبة وأعلاها وهي توقيفية لا تَثْبُتُ إلا بنص، ولا تثبت إلا لاثنين فقط، فقد أثبتها الله عز وجل لإبراهيم الخليل عليه السلام في قوله تعالى: {وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً} [النساء: 125]. ولمحمد - صلى الله عليه وسلم - لقوله: «إن الله اتخذني». أو «قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً». التنظير هنا والتشبيه يدل على أن الخليل مشتق من الْخُلة بمعنى المحبة أعلى درجات المحبة، وليس هو المعنى الثاني وإن كان المعنى الثاني صحيح لكن ليس هذا المراد هنا. قال: «فإن الله قد اتخذني خليلاً». الجملة تعليل لقوله: «فإني أبرأ إلى الله». أبرأ لماذا؟ قال: لأن الله تعالى، إذًا الفاء هذه للتعليل «فإن الله تعالى قد اتخذني خليلاً» فهي تعليل لقوله: «إني أبرأ إلى الله أن يكون لي منكم خليلاً». أي فإني لا أريد مع خُلّة ربي أحدًا، بل حسبي ذلك، لئلا تزاحم خُلّة غيره خُلّته جل وعلا.
وفيه إثبات أنه خليل الله ولا يُنافي عبودتيه لله تعالى، وفيه التصريح بأن الخلة أكمل من المحبة.

(56/13)

قال ابن القيم رحمه الله تعالى: وأما ما يظنه بعض الغالطين من أن المحبة أكمل من الخلة وأن إبراهيم خليل الله ومحمد - صلى الله عليه وسلم - حبيب الله. إبراهيم خليل الرحمن هكذا خليل الله، ومحمد حبيب الله فرَّقوا بينهما، يظنون أن المحبة أعلى من الخلة وهذا جهل، فمن جهلهم فإن المحبة عامة والخلة خاصة، وهي نهاية المحبة. قال: وقد أخبر النبي - صلى الله عليه وسلم - أن الله قد اتخذه خليلاً، ونفى أن يكون له خليلٌ غير ربه مع إخباره بحبه لعائشة ولأبيها ولعمر بن الخطاب وغيرهم، إذًا أخبر بمحبتهم ونفى خلتهم، بل نفى الخلة عن أبي بكر رضي الله تعالى عنه. وأيضًا فـ {إِنَّ اللهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222] ويحب الصابرين، وخلته خاصةٌ بالخليلين، أليس كذلك؟ فحينئذٍ دل ذلك على أن الله تعالى يحب التوابين، نقول: يحب التوابين ومنهم محمد - صلى الله عليه وسلم -، إذًا لاستوى محمد - صلى الله عليه وسلم - وغيره ليس المراد هذا المعنى، وإنما المراد أن الْخُلّة أعظم درجة من المحبة، فالمحبة مشتركة بينه وبين غيره في الجملة في الأصل، وفيه جواز ذكر الإنسان ما فيه من الفضل إذا دعت الحاجة الشرعية إلى ذلك، لأن النبي - صلى الله عليه وسلم - هنا ذكر شيئًا يتعلق به عليه الصلاة لأن الله اتخذه خليلاً، إذًا لا نقول: زَكَّى نفسه، وإنما نقول ماذا؟ أخبر بشيء تتعلق به ماذا؟ تتعلق به مصلحة شرعية، وهذا لا إشكال فيه، وهذا جائز، والشأن عام هنا النبي - صلى الله عليه وسلم - قدوة في ذلك، والكاف في قوله: (كما اتخذ إبراهيم خليلاً) للتشبيه، أليس كذلك؟ للتشبيه، ولا نقول: استقصائية لأنه ذُكِرَ ما قبله وما بعده لا تكون كذلك، يعني: لا تكون استقصائية ما بعد الكاف، لماذا؟ لأنه لم يذكر إلا الخليل إبراهيم عليه السلام، بقي من؟ بقي محمدٌ - صلى الله عليه وسلم -، وثبت النص بذلك في قوله: {وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً} [النساء: 125] قوله - صلى الله عليه وسلم -: (ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً) لو حرف امتناع للامتناع، أمتنع هذا لامتناع ما عليه، امتناع الجواب لامتناع الشرط، وعليه امتنع - صلى الله عليه وسلم - من اتخاذ أبي بكر خليلاً، لماذا؟ لامتناع أن يتخذ من أمته خليلاً. هذا هو المعنى.
وفيه إثبات فضيلة الصديق رضي الله تعالى عنه إذ لو كان نبي - صلى الله عليه وسلم - على سبيل الفرض والتقديم متخذًا خليلاً لاتَّخَذَ أبا بكر خليلاً. وفي مسلم: ... «ولكن أخي وحبيبي». أثبت له المحبة ونفى عنه الْخُلّة. إذًا لو كانت المحبة هي الخلة كيف أثبتها ونفاها، نفى الخلة وأثبت المحبة «ولكن أخي وحبيبي». أثبت المحبة. إذًا المحبة أعم من الخلة والخلة خاصة فهي منفيةٌ عن أبي بكرٍ انتفاء الخاص وأثبت له العام.

(56/14)

ففيه التصريح كذلك بأنه أفضل الصحابة، وفيه إشارةٌ إلى خلافته لأن من كانت محبته لشخصٍ أشد فهو أحق الناس بالنيابة عنه من غيره، وقد استخلفه - صلى الله عليه وسلم - على الصلاة بالناس وغضب لما قيل له: يصلي بهم عمر وأبو بكرٍ موجود وذلك في مرضه الذي تُوفِّيَ فيه - صلى الله عليه وسلم -، واسم أبي بكرٍ عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة الصديق الأكبر خليفة رسول الله - صلى الله عليه وسلم - وأفضل الصحابة بالإجماع، ومناقبه مشهورة. مات سنة ثلاث عشرة وله ثلاثٌ وستون سنة.
(«ألا وإن من كان قبلكم»)، («ألا») حرف تنبيه، أراد ماذا؟ أن ينبه بالجملة الآتية، («ألا») حرف تنبيهٍ أتى بها مع أن الحديث متصل لأهمية المقال، وهذا لا بأس به تتحدث ثم ترى الناس كأنهم في يعني ذهبوا قليلاً حينئذٍ نقول: ألا تأتي بحرفٍ يدل على التنبيه واتخاذها («ألا») ما هو النص؟ («ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد») واتخاذها إما أن يكون سجودًا لها تعظيمًا وعبادةً، أو توجهًا منهم إليها حال الصلاة جمعًا بين العبادة وتعظيم ماذا؟ وتعظيم الأنبياء، وعلى كل تقدير فإنهم يستحقون اللعنة بذلك، والتفصيل هو ما ذكرناه من الصور الثلاثة فيما سبق، وعلى كل تقديرٍ فإنهم يستحقون اللعنة بذلك والحديث أعم من ذلك فإنه يشمله، وشمل بناء المساجد والقباب عليها، فحينئذٍ كل ما اتخذ مسجدًا دخل في هذا النص. («ألا فلا تتخذوا القبور مساجد»)، («ألا») حرف تنبيه كذلك، تنبيهٌ آخر للنهي عن اتخاذ القبور مساجد، وقوله («القبور»). هذا جمعٌ دخلت عليه أل فيعم، يعم ماذا؟ قبره وقبر غيره، أليس كذلك لأنه لفظٌ عام («فلا تتخذوا القبور») ومنها قبر ... النبي - صلى الله عليه وسلم -، فلا يستثنى قبره عليه الصلاة والسلام. فقوله: («القبور»). عام يدخل فيه قبره - صلى الله عليه وسلم - وقبر غيره، («فإني أنهاكم عن ذلك») هذا تأكيد («فلا تتخذوا») صيغة نهي، («فإني أنهاكم») صرح بماذا؟ في الأول صرح بالأداة بصيغة ثم جاء بالاسم العام لأن أنهاكم له صيغ أصلها ماذا؟ لا تفعلوا. قال: («فلا تتخذوا»). جاء بالصيغة، ثم قال: («فإني أنهاكم»). كرر لماذا؟ حشوًا في الكلام؟ لا، تأكيدًا لِمَا دل عليه اللفظ السابق، («فإني أنهاكم عن ذلك») هذا تصريحٌ بالنهي باللفظ دون الأداة في هذا الموضع تأكيدًا لهذا النهي لأهميته. يُحَذّر الأمة أن تتخذ مساجد كالذين من قبلهم، وأكد النهي عليه الصلاة والسلام فقال: («فإني أنهاكم عن ذلك») أي عن اتخاذها مساجد، سدًّا لذريعة الشرك، ففيه النهي عن اتخاذ القبور مساجد من ثلاثة أوجه:
الأول: ذم من كان قبلهم على ذلك.
الثاني: تحذيرهم أن لا يتخذوها.
والثالث: قوله: («فإني أنهاكم عن ذلك»).

(56/15)

فبالغ في النهي نصيحةً لأمته عن أعظم ما يحل بهم، هكذا قال الشراح، ويزاد عليه «لا تتخذوا». صيغ بالنص، ثم أورد المصنف كلامًا لشيخ الإسلام ابن تيمية رحمه الله تعالى كالتوضيح لِمَا سبق، [فقد نَهَى] قال رجمه الله تعالى: فقد نهى عنه آخر حياته. فقد نهى أي النبي - صلى الله عليه وسلم -، عنه أي عن اتخاذ القبور مساجد في آخر حياته عليه الصلاة والسلام، وهذا كما في حديث جندب في سياق الموت، ثم إنه لعن وهو في السياق من فعله كما في حديث عائشة رضي الله تعالى عنها لأن التردد على القبور يوجب التأله لأربابها ويورث عبادتهم، وقوله في السياق، السياق أصله سِوَاق قلبت الواو ياءً لكسر السين، سِيَاق سِوَاق، وَسِيَاق وَسِوَاق مصدران من سَاقَ يَسُوقُ، والمراد سياق ماذا؟ سياق الموت، سُمِّيَ بذلك كأنه روحه شريفة تساق لتخرج من البدن، النبي - صلى الله عليه وسلم - وهو عند فراق الدنيا لعن من فعل ذلك، يعني من اتخذ القبور مساجد. قال ابن تيمية: والصلاة عندها من ذلك وإن لم يبنَ مسجدٌ. الصلاة عندها عند القبور من ذلك، يعني من اتخاذ القبور مساجد، عندها أي عند القبور، من ذلك أي من اتخاذها مساجد، وعليه يعني: إذا تقرر ذلك فلا تجوز الصلاة عند القبور فقد نهى النبي - صلى الله عليه وسلم - كما في صحيح مسلم. فقال: «لا تصلوا إلى القبور». فتحرم الصلاة في المقبرة وإلى القبور، بل لا تنعقد أصلاً باطلة فاسدة، لماذا؟ لأن النهي يقتضي فساد المنهي عنه، «لا تصلوا» هذا نهي عن الصلاة بعينها، حينئذٍ نقول: النهي يقتضي ماذا؟ يقتضي شيئين:
الأول: التحريم.
الثاني: فساد المنهي عنه.
على القاعدة الصحيحة المطردة في هذا الباب أنه ماذا؟ النهي يقتضي فساد المنهي عنه، وهذا هو الصحيح فصلناه فيما سبق، فمن صلى عند القبور فقد اتخذها مساجد، فهو داخل في لعن الرسول - صلى الله عليه وسلم -، ومرتكب نهيه شاء أم أبى، وفائدة التنصيص على زمن النهي يقضي بأنه من الأمر المحكم الذي لم يُنسخ، لأنه يقول ماذا قبل موته بخمس، يعني ماذا؟ لم يأتِ بعده ناسخ، دل على أنه آخر أو من آخر ما ذكره النبي - صلى الله عليه وسلم - وبَيَّنَ أمره، لكونه صدر في آخر حياته - صلى الله عليه وسلم -.

(56/16)

قال ابن القيم رحمه الله تعالى: وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه وفهم عن الرسول - صلى الله عليه وسلم - مقاصده جزم جزمًا لا يحتمل النقيض أن هذه المبالغة واللعن والنهي لصيغته لا تفعلوا نبه عليه، وصيغة «فإني أنهاكم عن ذلك». صيغتان في حديث واحد، ليس لأجل النجاسة كما قال كثير من الفقهاء، النهي عن الصلاة في المقبرة لأن الأرض نجسة ويشترط فيها ماذا؟ الطهارة ليس هذا الأمر كذلك، بل هو لأجل نجاسة الشرك لاحقة بمن عصاه وارتكب بما عنه نهاه واتبع هواه ولم يخشَ ربه ومولاه وقل نصيبه أو عدم من تحقيق لا إله إلا الله، فإن هذا وأمثاله من النبي - صلى الله عليه وسلم - صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه، وتجريد له وغضب لربه أن يعدل به سواه، فأبى المشركون إلا معصية لأمره، وارتكابًا لنهيه، وغرهم الشيطان بأن هذا تعظيم لقبور المشايخ والصالحين، وكلما كنتم أشد لها تعظيمًا وأشد فيهم غلوًّا كنتم بقربهم أسعد، ومن أعدائهم أبعد.
قال رحمه الله تعالى: ولعمر الله من هذا الباب بعينه دُخِلَ على عُبّاد ود ويغوث ويعوق ونسر، ودُخِلَ على عباد الأصنام منذ كانوا إلى يوم القيامة فجمع المشركون بين الغلو فيهم والطعن في طريقتهم، وهدى أهل التوحيد لسلوك طريقهم وإنزالهم منازلهم التي أنزلهم الله إياها من العبودية، وسلب بخصائص الإلهية عنهم.

(56/17)

قال ابن تيمية: وهو معنى قولها - عائشة رضي الله تعالى عنها - خَشِيَ خُشِيَ أن يُتّخذ مسجدًا، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدًا، هذا متعذر أصلاً لا يمكن لماذا؟ لأن المسجد كان لاصقًا بالغرفة، إذًا لا يمكن أن يبنوا عليه مسجدًا، إذًا ماذا فهموا؟ فهموا الصورة الأولى والثانية، ولم يفهموا من النص ماذا؟ الصورة الثالثة وهي داخلة يشملها، لكن كونه يتعذر أن يُبنى عليه بناء دل على أنهم خشوا ماذا؟ أن يصلى إليه أو يسجد على القبر ذاته، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدًا، أي لما علموا من تشديده في ذلك وتغليظه، ولعن من فعله فكيف يتخذون على قبره مسجدًا، أي مكانًا يصلى فيه وإن لم يبنَ مسجد لأن الصحابة هنا لا يمكن أن يبنوا حول قبره مسجدًا، لأن مسجده عليه الصلاة والسلام مجاور لبيته فكيف يبنون مسجدًا آخر، هذا في الحس متعذر، مسجد لصيق مسجد هذا متعذر. قال ابن تيمية: وكل موضع قُصدت الصلاة فيه فقد اتخذ مسجدًا. وهو كذلك. أي وإن لم يبنَ مسجد فقصد إلى الشيء توجه إليه، بل كل موضع يُصلى فيه يسمى مسجدًا، وإن لم يقصد بذلك، كما إذا عرض لمن أراد أن يصلي فأوقع الصلاة في ذلك الموضع الذي حانت الصلاة عنده من غير أن يقصد ذلك الموضع بخصوصه فإنه يصير بفعل الصلاة فيه مسجدًا لعموم النص «وجعلت الأرض مسجدًا». إذًا كل موضع يصلى فيه يسمى مسجدًا، لكن المسجد هنا بالمعنى الأعم فلا تنزل أحكام المسجد الخاص هنا على المعنى العام، حينئذٍ نقول: يُطلق المسجد في الشرع ويراد به كل موضع يُصلى فيه، ويطلق المسجد بالمعنى الأخص ويراد به المكان ... [الذي] المكان الخاص لئلا يأتي آتٍ يريد أن يجلس في الشارع فيصلي ركعتين يقول: تحية المسجد. صحيح؟ نعم، فنقول: «مسجدًا وطهورًا». هذا طهور كل موضع طاهر لم يمنع منه الشرع فهو مسجد، لكن لا تتعلق به أحكام المسجد الخاص، ففرق بين الموضعين، فإنه يصير بفعل الصلاة فيه مسجدًا، فالأول في الأمكنة المعدة للصلاة وهذا في أيّ موضع صُلِّي فيه وإن لم يعد لها، فعلى هذا إذا صلى عند القبور ولو مرةً واحدةًَ وإن لم يكن هناك مسجد فقد اتخذها مسجدًا، لو صلى مرة واحدة نقول: هذا قد اتخذ المكان مسجدًا. قال هنا: (كما قال - صلى الله عليه وسلم -: «جعلت لي الأرض مسجداً وطهوراً»). إذًا الشرع له استعمالان حقيقةً شرعية استعمالان للفظ مسجد، مسجد بالمعنى الأعم وهو كل موضعٍ صُلِّي فيه ولو مرةً واحدة.
والموضع الثاني: المسجد الذي هو البناء الخاص، فما جاء من أحكامٍ شرعية تتعلق بالمسجد تُنَزّل على المكان الخاص لا على المكان العام، وهذا واضحٌ بين هنا («جعلت لي الأرض مسجداً وطهوراً»). أخرجه البخاري ومسلم من حديث جابر «أعطيت خمسًا لم يعطاهن أحدٌ من الأنبياء قلبي» وفيه «وجعلت لي الأرض مسجدًا وطهورا» فسمى الأرض مسجدًا بمعنى أنه تجوز الصلاة في كل بقعةٍ منها إلا ما استثني من المواضع التي لا تجوز الصلاة فيها كالمقبرة والمكان النجس كما هو معلومٌ في محله في كتب الفقه.

(56/18)

قال البغوي: أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم، وأباح الله تعالى لهذه الأمة الصلاة حيث كانوا تخفيفًا عليهم وتيسيرًا. وعلى هذا أو ذاك سماه مسجدًا ولا إشكال فيه، وهذا من خصائصه - صلى الله عليه وسلم -.
والشاهد: أن النبي - صلى الله عليه وسلم - سَمَّى الأرض مسجدًا، ولست مسجدًا مبنيًا، لكن لَمَّا كانت يُسجد فيها سميت مسجدًا فدل هذا الحديث على أن من صلّى عند القبور أو إليها فقد اتخذها مساجد. وقوله: («وطهوراً»). أراد به التيمم تفصيله في موضعه من كتب الفقه فدلت هذه الأحاديث على تحريم البناء على القبور مطلقًا لأنه وسيلة إلى الشرك وهو عبادة صاحب القبر، ولا يجوز أيضًا أن تقصد القبور للصلاة عندها وهذا من اتخاذها مساجد لتحقق العلة في الصلاةِ عندها. يعني: أنها وسيلة إلى الشرك الأكبر.
مناسبة الحديث للباب: فيه النهي عن اتخاذ القبور أمكنةً للعبادة لأنه وسيلةٌ للشرك كما تفعل اليهود والنصارى وغيرهم من أهل البدع.
يستفاد من الحديث:
أولاً: النهي عن ذلك فلا تتخذ القبور أمكنةً يصلى عندها أو إليها ويُبنى عليها مساجد أو قباب حذرًا من الوقوع في الشرك.
ثانيًا: سد الذرائع المفضية إلى الشرك.
عقد المصنف الباب بذلك، والباب الآتي والثالث كذلك، فسد الذرائع هذه قاعدة من القواعد المهمة الكبار.
ثالثًا: إثبات المحبة لله على ما يليق بجلاله، المحبة هي المحبة، وهي صفةٌ ثابتةٌ لله تعالى بإجماع السلف.
رابعًا: فضل الخليلين محمدٍ وإبراهيم عليه الصلاة والسلام.
خامسًا: فضل أبي بكر الصديق وأنه أفضل الأمة في الإطلاق.
سادسًا: فيه دليل على خلافة أبي بكر الصديق، وحينئذٍ نقول: خلافته ثابتةٌ بالنص وليس بالاجتهاد على الصحيح في المسألة، ثَمَّ نصوص تشير إلى ذلك.
والدلالة ثلاثة أنواع:
دلالة مطابقة، دلالة تضمن، دلالة التزام.
دلالة المطابقة لم يأت النص أن يقول النبي - صلى الله عليه وسلم - أبو بكرٍ خليفتي ما جاء النص، وإنما فيه إشارات، إما بدلالة تضمن، وإما بدلالة الالتزام.

(56/19)

قال المصنف رحمه الله تعالى: (ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً: «إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد». [رواه أبو حاتم في صحيحه]) لأحمد بسندٍ جيد قال شيخ الإسلام: في ((الاقتضاء)): إسناده جيد. وجيد يجعلونها مرادفة للحسن أو مرتبة بين الصحيح والحسن، السيوطي نص على ذلك في ((ألفيته)) يعني تجعل مراتب جيد بين الحسن والصحيح، يعني مقبول، يعني يعتبر حديثًا مقبولاً، على كلٍّ ليس فيه شيءٌ جديد، ما ثبت ثابت بالحديث السابق وهو محل إجماع، (مرفوعًا) المرفوع ما أُسند إلى النبي - صلى الله عليه وسلم - قوله: («إن من شرار الناس من تدركهم الساعة وهم أحياء») من شرار. شرار بكسر الشين جمع شرٍّ ضد خيارهم، مثل صحاب جمع صحبٍ، والمعنى أصحاب الشر، ومن هنا تبغيضية (من شرار) أي البعض. إذًا الناس دركات في الشرّ يتفاوتون كما يتفاوتون في الإيمان والأعمال الصالحة كذلك - الله المستعان - يتفاوتون في الشرّ وأن بعضهم أشد من بعضٍ. («من تدركهم الساعة») مَنْ اسم («إنّ»)، («من تدركهم الساعة»)، (من شرار). خبر مقدم، من اسم موصول بمعنى الذي أو الذين ها الذي أو الذين؟ الَّذين دليل («تدركهم») لَمَّا صرح بالضمير جمعًا دل على أن المعنى هنا جمع، إذًا («من») هذه اسم موصول بمعنى الذين في محل نصب اسم («إنّ»)، («من تدركهم الساعة وهم أحياء») الساعة يوم القيامة، أي ينفخ في الصور نفخة الفزع وهم أحياء أو مقدماتها كخروج الدابة طلوع الشمس من مغربها، وهذا أيضًا من أبلغ التغليظ فأنه أخبر عن من تقوم عليهم الساعة أنهم من شرار الخلق، كقوله - صلى الله عليه وسلم -: «ويبقى شرار الناس». وقوله: «حتى لا يقال في الأرض الله الله». الله الله يعني ماذا؟ هذا يحتج به الصوفية على الذكر، لفظ مفرد الله الله يحتجون بهذا الحديث، وقلت لكم سابقًا: القاعدة ما من مبتدع إلا ويأتي بنص من كتابٍ أو سنة لا بد. وهذا الحديث دليل ناقشت الصوفية قال لي الدليل كذا بماذا نجيب؟ لا يقال الله الله بالأحاديث الأخرى، لا يقال الله الله يعني: ليس ثَمَّ توحيدٌ، والذي يدل على التوحيد ما هو لا إله إلا الله. حينئذٍ لا إله إلا الله نُسِيَتْ، إن بقي منها شيء فلفظ الله، لكنه لا بنفعهم. فحينئذٍ نقول: هذه النصوص المجملة تفسر بالنصوص الواضحة المشروحة، فالقاعدة الثانية: أن النص لا يتفقه فيه على حدة - انتبه لهذا -. هذه مزلق حتى عند بعض أهل العلم، ينظر للنص لوحده، لا، يُجمع ما جاءت مسائل مبثوثة في عدة نصوص فينظر إليها نظرًا واحدًا، سواء كان في باب المعتقد أو كان في باب الفقهيات، يعني: العلميات أو العمليات، أما تأتي بالنص فقط الله الله إذًا يدل على الجواز، وسائر النصوص لماذا تعملها؟ لماذا لا تنظر إليها؟ يقول: لا. لا بد من النظر جمعها سواء كان في باب الصلاة في باب الصوم في باب الحج تُجمع على وتيرةٍ واحدة فيُنظر فيها فحينئذٍ تقول: جاء النص بكذا وسكت عنه لكذا ويكون بمجموع النصوص هو العبادة التي يتعبد بها العبد ربه جل وعلا.

(56/20)

والخلل يأتي عند كثير من أهل العلم في ماذا؟ في أنه يقف مع نصٍ واحدٍ ويهجر سائر النصوص، ولذلك لو وجدت الأقوال التي لا يتبناها الإنسان ويرى إنها مرجوحة تجد أن قول هذا اعتمد على النص، والقول الراجح أنه أعمل ماذا؟ أعمل جميع النصوص، ويكررون كثيرًا أعمال الدليلين أولى من إهمال أحدهما، وهو يهمل عشرات الأدلة، سواء كان في مقام التوحيد والإيمان، أو كان في مقام الفقهيات والفروع.
إذًا ويبقى شرار الناس وقوله: «حتى لا يقال في الأرض الله الله» يعني لا إله إلا الله. وقوله: («وهم أحياء») الجملة هذه جملة حالية، وصاحب الحال الضمير قد تدركهم حال كونهم أحياءً، أليس كذلك؟ ولا يعارض هذا بحديث «لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم حتى يأتي أمر الله». وفي روايةٍ: «حتى تقوم الساعة». المراد قرب الساعة لأنه هنا بَيَّنَ ماذا؟ أن طائفة المنصورة قائمة إلى قيام الساعة، وهذا النص يدل على ماذا؟ على أن الساعة لا تقوم إلا على شرار الخلق، وهؤلاء ليسوا من شرار الخلق. نقول: المراد بالنص الطائفة المنصورة ماذا؟ الفرقة الناجية أنه ماذا؟ أنه قرب قيام الساعة، أليس كذلك؟ هذا الذي يُجمع به وسيأتي النص في ذلك.
قوله: («والذين يتخذون القبور مساجد»). هذا عطفٌ على ماذا؟ الذين في محل نصب عطفٌ على من الموصولة، يعني: إن من شرار الناس من تدركهم الساعة وهم أحياء، ومن شرار الناسِ الذين يتخذون. إذًا شرار الناس هذا خبر أخبر به عن طائفتين:
الأولى وصفهم بأنهم تدركهم الساعة وهم أحياء.
الثاني اتخذوا قبور أنبيائهم مساجد. وهذا محل الشاهد من النص.
قوله: («الذين يتخذون القبور مساجد»). الذين في محل نصب عطفًا على من الموصولة اسم إن، أي: وإن من شرار الناس الذين يتخذون القبور مساجد للصلاةِ عندها وإليها وبناء المساجد عليها، وتقدمت في الأحاديث الصحيحة أن هذا من عمل اليهود والنصارى، وأن النبي - صلى الله عليه وسلم - لعنهم على ذلك تحذيرًا للأمة أن يفعلوا مع نبيهم وصالحيهم فعلهم، وهذا المعنى متواترٌ عن النبي - صلى الله عليه وسلم - معلومٌ بالاضطرار من دينه، وكل ذلك شفقة منه على الأمة وخوفًا عليهم أن يقودهم ذلك إلى الشرك بها وبأصحابها كما قاد إلى ذلك اليهود والنصارى، وتقدم الإجماع على النهي عن البناء على القبور وتحريمه، كلها مسائل مجمع عليها.

(56/21)

وفي صحيح مسلم (نهى أن يجصص القبر وأن يُبنى عليه). قال شيخ الإسلام ابن تيمية رحمه الله تعالى: لا فرق بين الجديدة والعتيقة. يعني لا فرق بين النهي الصلاة في القبور الجديدة والمقبرة الجديدة والعتيقة يعني قديمة، انقلبت تربتها أو لم نتقلب، هذا بناء على ماذا؟ على أن التعليل بالنجاسة قاله بعض الفقهاء، ولا فرق بين أن يكون بين بينه وبين الأرض حائلاً أو لا لعموم الاسم وعموم العلة، وإن كان موضع قبرٍ أو قبرين، ولذلك الصحيح كما مر معنا في شرح الزاد أن ما كان في قبر واحد يُسَمَّى مقبرة، كل موضعٍ قُبِرَ فيه ولو واحد نقول: هذه يُسمى مقبرة. ولو صورت ولم يُقبر وسميت مقبرة ووضع عليها لوحة مقبرة، نقول: ليست مقبرة. يجوز الصلاة فيها لأن العبرة بماذا؟ ليست بالأسماء، العبرة بماذا؟ هل قُبِرَ فيها بالفعل أم لا؟ أما بالقوة وتؤول إلى ذلك لا أثر له في حكم الشرع. قال: لأنه لعن الذين اتخذوا قبور أنبيائهم مساجد، ومعلوم أن قبورهم لا تنجس فمن علق النهي بنجاسة التربة خاصة فهو بعيدٌ عن مقصود النبي - صلى الله عليه وسلم -، ولا تجوز في مسجدٍ بُنِيَ في مقبرةٍ سواء كان له حيطان تحجز بينه وبين القبور أو كان مكشوفًا مطلقًا.
وفي صحيح مسلم قال - صلى الله عليه وسلم -: «لا تصلوا إلى القبور». ولا فرق في ذلك بين البناء في مقبرةٍ مسبلةٍ أو مملوكةٍ إلا أنه في المسبلة أشد، على كلٍّ، المراد ماذا؟ أن القبر الواحد والاثنان وما زاد، بقطع النظر عن وصفٍ آخر، قديمة ليست قديمة، ثَمَّ حائل أو لا؟ نقول: النصوص هنا مطلقة. حينئذٍ الحكم يُنَزّل عليها مباشرةً. وقال شيخ الإسلام رحمه الله تعالى: فهذه المساجد المبنية على قبور الأنبياء أو الصالحين أو الملوك وغيرهم تتعين إزالتها بهدمٍ أو بغيرها، كل مسجدٍ بُنِيَ على قبرٍ فهو باطل يجب إزالته لا حرمة له، يجب إزالته يعني هدمه، أو بغيره يعني: ماذا؟ تحويله مستودع أو شيء من ذلك لكن لا يبقى ماذا؟ محلاً للعبادة، فإما أن يهدم، وإما أن يُغَيّر بمعنى أنه يُستعمل في أشياء تتعلق بالدنيا ونحوها. وهذا يقول شيخ الإسلام: هذا. يعني وجوب إزالته، وجوب هدم المساجد التي على القبور يقول: هذا مما لا أعلم فيه خلافًا بين العلماء المعروفين. أما غير المعروفين فلهم صولات وجولات.
مناسبة الحديث للباب: أن فيه التحذير من اتخاذ القبور مساجد يُصلى عندها أو إليها لأنه ذريعة إلى الشرك.
ويستفاد:
أولاً: التحذير عن الصلاة عند القبور لأنه وسيلة إلى الشرك.
ثانيًا: أن من اتخذ قبور الصالحين مساجد للصلاة فيها فهو من شرار الخلق، وإن كان قصده التقرب إلى الله، بل وإن لم يُشْرِكُ لأنه فعلوا وسيلة من وسائل الشرك، [والوسائل لها أحكام المقاصد].
وعليه شر الناس في هذا الحديث قسمان:
القسم الأول الذين تدركهم الساعة وهم أحياء.
الثاني: الذين يتخذون القبور مساجد.
[رابعًا أو] ثالثًا: أن الساعة تقوم على شرار الخلق.

(56/22)

رابعًا: التحذير عن الشرك ووسائله وما يقرب إليه مهما كان قصد صاحب تلك الوسيلة. لا عبرة هنا بالنيات، «إنما الأعمال بالنيات». لا يشمل هذا الموضع، إنما المراد به ماذا؟ الفعل مجردًا يعني عَلَّق النبي - صلى الله عليه وسلم - هنا على أفعال مجردة، ولم يعتبر النيات.
قال المصنف رحمه الله تعالى: (فيه مسائل:
الأولى: ما ذكر الرسول - صلى الله عليه وسلم - فيمن بنى مسجداً يُعبد الله فيه).
انتبه يعبد الله فيه لم يجعل ماذا؟ العبادة منصرفة لغير الله لم يقع في الشرك الأكبر، ما ذكر الرسول - صلى الله عليه وسلم - في من بنى مسجدًا يُعبد الله فيه (عند قبر رجل صالح، ولو صحت نية الفاعل) أي ذكر أنه ماذا؟ ماذا وصفهم؟ بأنهم شرار الخلق مع كونه بنى مسجدًا فقط على القبر ولم يعبد إلا الله، فحينئذٍ نقول وصفه النبي - صلى الله عليه وسلم - بأنه من شرار الخلق فكيف إذا عبد صاحب القبر من بابٍ أولى وأخرى، أي ذكر أنهم شرار الخلق عند الله ولعنهم على ذلك.
وقوله: ولو صحة نية الفاعل. أي ولو كان يريد التقرب إلى الله، فالحكم هنا معلقٌ على مجرد صورة الفعل فلا يلتفت إلى النية البتة. وإلا ما كفَّرنا ولا بنينًا شركًا ولا غيره.
(الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك) النهي عن التماثيل أي: الصور، لقوله: صوَّروا فيها حديث أم سلمة، (وصوروا فيها تلك الصور) وغلظ الأمر في ذلك بقوله: «أولئكَ» أو «أولئِكِ شرار الخلق عند الله».
(الثالثة: العبرة في مبالغته - صلى الله عليه وسلم - في ذلك كيف بيّن لهم هذا أولاً، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم).
أي أنه بالغ في النهي عن العبادة عند القبور فذمّ الذين يبنون المساجد على قبور أنبيائهم، ويُصورن صورهم كما في حديث أم سلمة، ثم قبل موته بخمس ليالٍ نهى عن اتخاذ القبور مساجد كما في حديث جندب، ثم لما كان في السياق سياق الموت عليه الصلاة والسلام نهى عنه كما في حديث عائشة (لما نُزِل برسول الله - صلى الله عليه وسلم -) إلى آخره، وهذا يدل على حرص النبي - صلى الله عليه وسلم - على حماية جناب التوحيد لأنه خلاصة دعوة الرسل، ولذا كان حريصًا على سد كل باب يؤدي إلى الشرك، فحذر من اتخاذ القبور مساجد في سائر حياته، يعني في جميع حياته عليه الصلاة والسلام.
ثانيًا: قبل موته بخمس.
ثالثًا: وهو بالسياق.
(الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر).
أي لقولها: (يحذر ما صنعوا). لما قال: («ألا فلا تتخذوا القبور مساجد»). فإن قبره داخل في ذلك، نهيه عن فعله عند قبره خاص به - صلى الله عليه وسلم - قبل أن يوجد القبر، من أين؟ (يحذر ما صنعوا) هذا فهمته عائشة من قوله: («ألا فلا تتخذوا القبور مساجد»)، («لعنة الله على اليهود والنصارى»)، «قاتل الله اليهود والنصارى». إذًا ماذا فهم الصحابة؟ فهموا أن لا يفعلوا مع قبر النبي - صلى الله عليه وسلم - فعل اليهود والنصارى مع أنبيائهم، ليس لهم نبي إلا واحد وهو محمد - صلى الله عليه وسلم -، فقوله نهيه عليه الصلاة والسلام عن فعله يعني: تعظيم القبر والغلو فيه عند قبره.
(الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم).

(56/23)

وجاءت النصوص بأن هذه الأمة ستتبع سنن من كان قبلهم، (أنه من سنن اليهود والنصارى في قبور أنبيائهم)، أي لقوله: («اتخذوا قبور أنبيائهم مساجد»). وقوله: «قاتل الله اليهود والنصارى».
(السادسة: لعنه إياهم على ذلك).
لقوله: («لعنة الله على اليهود والنصارى»). واضح بين.
(السابعة: أن مراده - صلى الله عليه وسلم - تحذيره إيانا عن قبره).
لقول عائشة: (يحذر ما صنعوا). أي ما صنعه اليهود والنصارى في قبور أنبيائهم، فلعنهم تحذيرًا لنا أن نفعل عند قبره مثلما فعلوا فيصيبنا من اللعنة ما أصابهم.
(الثامنة: العلة في عدم إبراز قبره).
لقول عائشة: (ولولا ذاك لأُبرز قبره غير أنه خُشي أن يُتخذ مسجدًا). هناك علة أخرى ذكرناها أنه ما من نبي إلا ويُقبر حيث قبض كما في حديث أبي بكر رضي الله عنه، قلنا: لا مانع أن يكون للحكم الواحد علتان.
(التاسعة: في معنى اتخاذها مسجدًا).
وهذا في كلام شيخ الإسلام ابن تيمية رحمه الله تعالى في الصور الثلاث، وهذا أمر مهم يجب العناية به، أي بإيقاع الصلاة عندها تكون قد اتخذت مسجدًا ولو لم يبنِ بناءً عليها.
(العاشرة: أنه قرن بين من اتخذها مسجدًا وبين من تقوم عليهم الساعة) بوصف واحد («إن من شرار الناس»)، (فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته).
أي كما في حديث ابن مسعود («إن من شرار الناس») .. إلى آخره، وقوله: (فذكر الذريعة إلى الشرك). يعني قوله: («والذين يتخذون القبور مساجد»). لأنه ذريعة ووسيلة إلى الشرك، وقوله: (مع خاتمته). يريد قوله من تقوم عليه عليهم الساعة، (خاتمته) بمعنى موته، من تقوم عليهم الساعة لأنها لا تقوم إلا على شرار الخلق كما ثبت في الحديث، فخاتمة ذلك هو الشرك وأهله شرار الخلق الذين تقوم عليهم الساعة.
(الحادية عشرة: ذكره في خطبته قبل موته بخمس) أليس كذلك؟ هكذا عندكم (ذكره في خطبته قبل موته بخمس الرد على الطائفتين اللتين) هكذا؟
.
الأول (ذكره)؟
.
أي (الرد) طيب لا بأس (ذكره في خطبته قبل موته بخمس الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية، وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد).
أي ذكر ذلك كما في حديث جندب، وقوله: (بل أخرجهم بعض أهل العلم). يعني بسبب كفرهم أخرجهم من الإسلام، (وهم الرافضة) سُمُّوا بذلك لأنهم رفضوا علي بن زيد الحسن حين سألوه ما تقول في أبي بكر وعمر؟ فأثنى عليهم أو قال: هما وزيرا جدي. فرفضوه وتركوه ووجه الرد عليهم أنه نهى عن اتخاذ القبور مساجد وهم يتخذونها مساجد. وقوله: («ولو كنت متخذًا من أمتي خليلاً لاتخذت أبا بكر خليلاً»). ففيه فضيلة أبي بكر وهم يسبون ويلعنون أبا بكرٍ ففيه الرد عليهم، وهم يبغضونه ويسبونه. وقوله: (وبسبب الرافضة) .. إلى آخره، أي أنهم لما غلوا في أهل البيت حتى عبدوهم مع الله، لا شك في ذلك استغاثوا بالحسن والحسين .. إلى آخره حتى عبدوهم مع الله وبنوا على قبورهم المساجد فاتخذوها مشاهد حدث الشرك.

(56/24)

وأما الجهمية فهم نفاة الأسماء والصفات أهل التعطيل نسبة لإمامهم الجهم بن صفوان، ووجه الرد عليهم قوله في الحديث: («فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً»). وهم ينفون ذلك، وكلام الجهمية والرافضة طويل.
(الثانية عشرة) أي قوله هنا: (بل أخرجه بعض أهل العلم من الثنتين والسبعين فرقة). على الصواب من الثلاث والسبعين، الثنتين وسبعين يقابله ماذا؟ الفرقة الناجية، أخرجوه في الثنتين والسبعين إذًا أدخلوهم في الفرقة الناجية وهيهات هيهات، أليس كذلك؟ فالظاهر أن فيه سبق هنا، أخرجوهم من الثنتين والسبعين فرقة، أين أدخلوهم؟ في الفرقة الناجية، وهذا لا شك أنه غير مراد المصنف، أليس كذلك؟ أو لعل الصواب أخرجوهم ماذا؟ أو (أخرجهم بعض أهل العلم [إلى] الثنتين والسبعين) هذا محتمل، يعني أخرجوهم من الثلاثة الفرقة الناجية، أما أخرجوهم (من الثنتين والسبعين)، أين أدخلوهم، ليس ثَمَّ النبي - صلى الله عليه وسلم - حصر الفرق في ثلاثٍ وسبعين، فرقة واحدة هي الناجية، وهي الطائفة المنصورة، حينئذٍ أخرجوهم من الثنتين والسبعين أين أدخلوهم؟ الفرقة الناجية ليس هذا هو مراد المصنف رحمه الله تعالى.
(الثانية عشرة: ما بُلِيَ به - صلى الله عليه وسلم - من شدة النزع).كما في حديث عائشة فإذا اغتم بها كشفها، وفيه شدة نزعه لينال درجة الصابرين والصبر منزلة رفيعة لا تنال إلا بالأسباب ومنها الابتلاء.
(الثالثة عشرة: ما أُكْرِمَ به من الْخُلّة). لقوله: («فإن الله قد اتخذني خليلاً»).
(الرابعة عشرة: التصريح بأنها أعلى من المحبة). أي لكونه نفى أن يتخذ أحدًا من أهل الأرض خليلاً مع إخباره بحب عائشة وأبيها، أثبت المحبة ونفى الخلة.
(الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة). لقوله: («لاتخذت أبا بكر خليلاً»). لو كان غيره أفضل منه عند النبي - صلى الله عليه وسلم - لكان أحق بذلك.
(السادسة عشرة: الإشارة) انظر قال: (التصريح). في الخامسة عشرة، السادسة عشرة قال: (الإشارة إلى خلافته). يعني ليس نصًّا، النص معناه ماذا؟ أن يقول النبي - صلى الله عليه وسلم - أبو بكر خليفتي، لا يخلفني بعدي إلا أبو بكر، نقول: هذا لم يقع لم يحصل، لو كان ذلك قلنا ماذا؟ تصريحًا ونصًّا، لكن جاءت الإشارة، ولذا قال المصنف هنا: (الإشارة إلى خلافته). فالمصنف يذهب إلى أن أبا بكرٍ كان خليفة النبي - صلى الله عليه وسلم - بالنص لكنه ليس بالتصريح إنما بالإشارة، يعني ليس بالاجتهاد، أي لما خصه بهذه المنقبة العظيمة دل ذلك على أن الإشارة أحق بالخلافة من غيره مع غيرها من الفضائل التي اختص بها، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(56/25)


درس-57 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله.
* أراد المصنف بهذه الترجمة أمورا: -
* قوله: روى مالك في الموطأ: أن رسول الله صلى الله علية وسلم قال اللهم لا تجعل قبري وثنا يعبد .. الحديث.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: ولان جرير بسنده عن سفيان عن منصور عن مجاهد ..... إلخ.
* ما هو السويق؟
* مناسبة الأثر للباب.
* قوله: وعن ابن عباس رضي الله عنهما لعن رسول الله صلى الله علية وسلم زائرات القبور ..... الحديث.
* أقوال العلماء في مسألة زيارة النساء للمقابر.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: فيه مسائل.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
مرّ في المسائل السابقة في الباب السابق المسألة (الحادية عشرة: ذِكْرِهِ في خطبته قبل موته بخمسٍ الردَّ) بالنصب على أنه مفعول (ذكره) قلنا: الردُّ، والصواب (الردَّ)، (ذكره في خطبته قبل موته بخمسٍ الردَّ) على أنه مفعول لذكر، وذكر هذا خبر المبتدأ الحادية عشرة، رجعت للمسألة.
قال المصنف رحمه الله تعالى: (باب ما جاء أن الغلو في قبور الصالحين يُصَيِّرُهَا أوثانًا تعبد من دون الله). هذا هو الباب الحادي والعشرون (باب ما جاء أن الغلو في قبور الصالحين يُصَيِّرُهَا أوثانًا تعبد من دون الله). قال في ((التيسير)): أراد المصنف بهذه الترجمة أمورًا:
الأول: التحذير من الغلو في الصالحين، يعني تأكيدًا للباب السابق، فالفرق يسير بين هذا الباب وبين الباب السابق، فبعض الأبواب عند المصنف رحمه الله تعالى متشابهة متداخلة الحكم فيها متقارب، فأراد أمورًا:
الأول: التحذير من الغلو في الصالحين.
الثاني: أن الغلو فيها يؤول عن عبادتها، وهذا تقرر في الباب السابق المسألتان.
الثالث: أنها إذا عُبِدَتْ سُمِّيَتْ أوثانًا ولو كانت قبور الصالحين، وهذا الذي عناه بهذا الباب.

(57/1)

الرابع: التنبيه على العلة في المنع من البناء عليها واتخاذها مساجد، وهذا سبق في الباب السابق وهذا الباب. إذًا أنها إذا عُبِدَتْ سُمِّيَتْ أوثانًا ولو كانت قبور الصالحين، فالمقصود من الترجمة (باب ما جاء أن الغلو في قبور الصالحين يُصَيِّرُهَا أوثانًا تعبد من دون الله) ذُكْرُ ما ورد من الدليل والبرهان (أن الغلو) - وسبق أنه مجاوزة الحد - (أن الغلو في قبور - الأنبياء و - الصالحين) بالبناء عليها واتخاذ المساجد عليها والصلاة عندها والذبح والنذر وغير ذلك من أنواع الغلو يجعلها أوثانًا (يُصَيِّرُهَا) يجعلها (أوثانًا) لأنه يورث التأله والعبادة شيئًا فشيئًا، فالغلو يترتب عليه ماذا؟ العبادة شيئًا فشيئًا، فالعلاقة بين هذا الباب والباب السابق واضحةٌ بَيِّنَة، فـ (الغلو في قبور الصالحين يُصَيِّرُهَا أوثانًا تُعْبَدُ من دون الله) أي يؤول الأمر إلى أن يعبدوا هذه القبور أو أصحابها، فالباب السابق بحث في الوسيلة، وهذا الباب بحث في نتائج تلك الوسيلة، الباب السابق في الوسيلة، وهنا في ماذا؟ أنها صارت أوثانًا، نبحث في النتيجة المترتبة على الوسيلة فهما متلازمان، يعني الوسيلة تؤول إلى ماذا؟ إلى تَصِّير هذه القبور ماذا؟ (أوثانًا تعبد من دون الله) فالأصل في الوسائل أن لها أحكام المقاصد فتقاربا الباب فهما متلازمان، (باب ما جاء أن الغلو) عرفنا فيما سبق معنى الغلو (في قبور الصالحين) الصالحين لفظ عام يشمل الأنبياء والأولياء وغيرهم ممن دونهم، قوله: (يُصَيِّرُهَا) يجعلها (أوثانًا) جمع وثنٍ سبق البحث فيه والفرق بينه وبين الصنم، وقلنا فيما سبق: أن الوثن هو المعبود الذي لا صورة له، ليس تمثالاً يعني، الوثن هو المعبود الذي لا صورة له كالقبور والأشجار والعُمُد والحيطان والأحجار ونحوها، فالوثن يعم الأصنام وغيرها، مما يُعبد من دون الله تعالى كما عُبِدَت اللات والعزى ومناة وغيرها، والصنم تمثال مُمَثّل يعني له صورة، فالوثن ولذلك ذهب في ((التيسير)) إلى أنهما إذا اجتمعا افترقا، يعني إذا أطلق الوثن دخل فيه الصنم، وإذا اجتمعا حينئذٍ الوثن معبود لا صورة له كالشجرة مثلاً أو القبر، والصنم ما له صورة، وسبق في أول الأبواب السابقة، والصنم تمثال ممثلٌ له صورة، وقيل: الوثن هو الصنم، والصنم هو الوثن وهذا غير صحيح. قال في ((التيسير)) وهذا غير صحيح إلا مع التجريد، فأحدهما قد يعنى به الآخر، وأما مع الاقتران فيُفَسّر كل واحدٍ منهما بمعناه، إذا قيل: وثنٌ وصنمٌ، فالوثن معبودٌ لا صورة له، والصنم معبودٌ له صورة. وأما إذا أطلق أحدهما دون الآخر دخل فيه الآخر، حينئذٍ الوثن مطلقًا عم الصنم، أيهما أعم؟ نقول: الوثن أعم من الصنم، فالوثن حينئذٍ كل ما نصب للعبادة، والمصنف هنا قال: (يصيرها أوثاناً) إذًا ظاهر كلامه ماذا؟ أن الوثن يعم الأصنام، فظاهر كلام المصنف أن كل ما يُعبد من دون الله يُسَمَّى وثنًا، ويسمى طاغوتًا، يسمى صنمًا ونحو ذلك، وإن لم يكن على تمثال نُصِبَ لأن القبور قد لا يكون لها تمثالٌ ينصب على القبر فيعبد، لأنه جعل الحكم هنا مناطه ماذا؟ القبور، والحديث هنا في ماذا؟ في عبادة القبور.

(57/2)

القبور قد يكون عليها أنصاب كما جعل ودًا وسواعًا .. إلى آخره تمثال صنم على القبر نفسه، أو يُمَثَّل صاحب القبر، وقد لا يكون كذلك، حينئذٍ سماها أوثانًا فهو عامٌ عندهم. إذًا ظاهر كلام المصنف أن كل ما يُعْبد من دون الله يُسَمَّى وثنًا وإن لم يكن على تمثال نصب لأن القبور قد لا يكون لها تمثال ينصب على قبر فيعبد. قوله: (يصيرها أوثاناً تعبد من دون الله) أي من غيره، وهو شاملٌ لما إذا عُبدت وحدها أو عُبدت مع الله تعالى، لأن من عبد غير الله إما أن يعبد ذلك الغير دون أن يعبد الله، وإما أن يُشَرِّكَ بينهما، كلا الصورتين شركٌ، أليس كذلك؟ من أفرد عبادة غير الله تعالى بالعبادة فهو مشرك ومن سوَّى بينهما وعبد الله تعالى وعبد غيره فهو مشرك، إذًا الصورتان داخلتان في قوله: (تُعبد من دون الله) سواء أفردها مع الله سواء أفردها بالعبادة دون الله تعالى أو شَرَّك بينهما والغالب في المشركين ماذا؟ أنه يُشَرِّكُ بين الباري جل وعلا وتلك الأصنام، هذا هو الغالب في شأنهم، فيعبد الله تعالى ويعبد تلك الأصنام، مشرك أيضًا داخلٌ فيه لأنه عبد هواه.
إذًا تُعبد من دون الله أي من غيره وهو شامل لما إذا عُبِدَت وحدها أو عُبِدَت مع الله فالتوحيد منتفٍ في الصورتين، كل منهما كذلك يصدق عليه أنه مشرك، لأن التوحيد هو إفراد الله تعالى بالعبادة، فإذا قُرِنَ بها غيره صارت عبادةً لغير الله تعالى، وقد جاء في الحديث القدسي أن الله تعالى يقول: «أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك فيه معي غيري تركته وشِرْكَه». رواه مسلم، سمَّاه مشركًا وسمّاه شِرْكًا، فسوَّى بين الباري جل وعلا وبين غيره في التأله والتعبد. (باب ما جاء أن الغلو في قبور الصالحين يُصَيِّرُهَا أوثاناً تعبد من دون الله). ذكر المصنف تحت الترجمة حديثين وأثرين.

(57/3)

قال المصنف رحمه الله تعالى: (روى مالك في ((الموطأ)): أن رسول الله - صلى الله عليه وسلم - قال: «اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد»). هذا الحديث رواه الإمام مالك في الموطأ مرسلاً عن زيد بن أسلم عن عطاء بن يسار أن رسول الله - صلى الله عليه وسلم - قاله، وعطاء ليس بصحابي، وإسناده صحيحٌ إلى عطاء، فمن يقبل المرسلات مطلقًا عن الثقات الحديث عنده حجة. ورواه ابن أبي شيبة في مصنفه عن أبي خالد الأحمر عن ابن عجلان عن زيد بن أسلم به ولم يذكر عطاء. يعني: رواه مرسلاً عن زيد بن أسلم، وقد رُوِيَ موصولاً من حديث أبي سعيدٍ الخدري، ومن حديث أبي هريرة، يعني له طريقان مسندان، أما حديث أبي سعيد فقد رواه البزار عن عمر بن محمد عن زيد بن عطاء عن زيدٍ عن عطاء عن أبي سعيدٍ الخدري مرفوعًا به، وعمر بن محمد بن زيد بن عبد الله بن عمر بن خطاب ثقةٌ من أشراف أهل المدينة. قال ابن عبد البر: وعمر ابن محمدٌ ثقةٌ روى عنه الثوري وجماعة. قال في ((التيسير)): فالحديث صحيحٌ عند من يحتج بمراسيل الثقات، وعند من قال بالمسند لإسناد عمر بن محمدٍ له بلفظٍ موطأ سواءً وهو ممن تقبل زيادته. يعني حديث ثابت صحيح، وله شاهد عند أحمد وغيره من طريق سفيان عن حمزة بن المغيرة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه رفعه: («اللهم لا تجعل قبري وثناً لعن الله قومًا اتخذوا قبور أنبيائهم مساجد»). وإسناده صحيح.
إذًا الحديث ثابت وهو حجة فيما جاء فيه.
قوله: (روى مالك) هو الإمام مالك بن أنس بن مالك بن أبي عامر بن عمرو الأصبحي أبو عبد الله المدني الفقيه معروف ومشهور إمام دار الهجرة، وأحد الأئمة الأربعة وأحد الحفاظ. قال أحمد: مالكٌ أثبت في كل شيء. وقال البخاري: أصح الأسانيد كلها مالكٌ عن نافعٍ عن ابن عمر. سلسلة الذهب. وُلِدَ سنة ثلاثٍ وتسعين ومات سنة تسعٍ وسبعين ومائة. قوله: (في ((الموطأ))) كتابٌ مشهور له رحمه الله تعالى اشتهر في عصره حتى قال الشافعيّ رحمه الله تعالى: ما تحت أديم السماء كتابٌ أكثر صوابًا بعد كتاب الله تعالى من موطأ مالك. هذا قبل وجود الصحيحين قبل البخاري ومسلم، وله شروحٌ معروفة، شرحه ابن عبد البر ((التمهيد))، و ((الاستذكار))، و ((المنتقى)) كذلك لأبي الوليد الباجي، الأول محدث والثاني أصولي والجمع بينهما جيد.

(57/4)

(أن رسول الله - صلى الله عليه وسلم - قال: «اللهم لا تجعل قبري وثناً يعبد») خاف - صلى الله عليه وسلم - أن يقع في أمته ذلك كما وقع من اليهود والنصارى في قبور أنبيائهم كما مر معنا مرارًا في الباب السابق، فَرَغِبَ إلى ربه أن لا يجعل قبره وثنًا يُعبد. إذًا لماذا دعا النبي - صلى الله عليه وسلم - لأن من كان قبلنا من الأمم فُتِنُوا بقبور أنبيائهم فخاف النبي - صلى الله عليه وسلم - على هذه الأمة فدعا الله تعالى فاستجاب الله دعاءه. («اللهم») قوله: («اللهم») أصلها يا اللهُ، فحُذِفَ حرف النداء ليُبْتَدَئُ باسم الله تعالى يعني لا يتقدم عليه شيء وعُوِّضَ عنها الميم الدالة على الجمع فكأن الداعي جمع قلبه على الله تعالى، لذلك جعلت الميم آخرًا، لئلا يبدأ بماذا؟ بشيءٍ قبل اسم الله تعالى، اللهم يا اللهُ، وهذا دعاءٌ منه - صلى الله عليه وسلم - وقد استجاب الله دعاءه فمنع الناس من الوصول إلى قبره لئلا يُعبد فصان قبره وأحاطه بثلاثة جدران مثلثة كما بينا البارحة، لا يستطيع أحدٌ الوصول إليه ولا استقباله كما سبق بيانه. قال ابن القيم رحمه الله تعالى:
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدرانِ
حتى اغتدت أرجاؤه بدعائه ... في عزةٍ وحمايةٍ وصيان

وقوله: الحديث (لا تجعل) لا هذه دعائية لأنها من أدنى إلى أعلى، والأصل فيها أنها لا الناهية، لكن إذا كان من أدنى إلى أعلى يسمى أدبًا يسمى دعاءً، ولا يسمى نهيًا ولذلك جزم الفعل مع لا تجعل مجزوم لأن الأصل هذه لا الناهية، لكن أدبًا لا يقال بأنها ناهية إنما يقال لا الدعائية، فهي للدعاء كقوله: {لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77] {لِيَقْضِ} اللام هذه لام الأمر لكن في مقام الدعاء لا تُسمى لام الأمر. إذًا (لا تجعل) لا دعائية و (تجعل) هذا يعني تُصَيِّر وتتعدَّى إلى مفعولين «قبري». هو المفعول الأول، «وثناً». هو المفعول الثاني لا تُصَيِّر قبري وثنًا، قبري وثنٌ هذا الأصل ودخلت جعل على المبتدأ والخبر فنصبت الأول على أنه مفعولٌ أول ونصبت الخبر يعني نصبت الاسم المبتدأ على أنه مفعولٌ أول، ونصبت الخبر على أنه مفعولٌ ثاني، هكذا، و (يُعْبَد) هذه صفة لـ «وثناً». و «وثناً». معبودًا، هل هناك وثن غير معبود؟ لا، إذًا هذه صفة كاشفة، ليس عندنا وثنُ يعبد ووثنُ لا يعبد، كل وثنٍ فهو معبود إذًا يُعبد صفةٌ لوثن وهي صفةٌ كاشفة، يعني وثنُ قد عُبِدَ لأنه عُبِدَ، لماذا سمي وثنًا؟ لكونه عُبِدَ من دون الله ولذلك الصفة الكاشفة كالتعليل للموصوف، لماذا سُمِّي وثنًا؟ لماذا صار وثنًا؟ لأنه عبد. إذًا جملة عُبِدَ هذه وإن كانت صفة كاشفة لكن يُستفاد منها التعليل للموصوف، لماذا سمي وثنًا؟ لأنه يعبد من دون الله تعالى. إذًا يُعبد صفةٌ لـ (وثن) وهي صفةٌ كاشفة، وعلة الدعاء وسببه كما سبق أن من كان قبلنا صَيَّرُوا قبور أنبيائهم مساجد وعبدوا صالحيهم فخاف النبي - صلى الله عليه وسلم - أن يقع في أمته ما وقع في تلك الأمم.

(57/5)

دل الحديث على أن قبر النبي - صلى الله عليه وسلم - لو عُبِدَ لكان وثنًا صحيح؟ لو عبد لكان وثنًا، لأنه دعا برفع شيء أو عدم وقوع شيءٍ لولا الدعاء لكان واقعًا، أليس كذلك؟ لا يدعو لرفع شيءٍ إذا كان مستحيلاً، فدل ذلك على أن قبر النبي - صلى الله عليه وسلم - لو عُبِدَ لصار وثنًا، لكن حماه الله تعالى بما حال بينه وبين الناس فلا يوصل إليه. ودلّ على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها، الوثن هو المباشر هو الذي يباشره العابد، وهنا المراد أنه لا تجعل قبري ولم يقل لا تجعلني وثنًا، لأننا نثبت أن بعض المشركين أشركوا بالاستغاثة برسول الله - صلى الله عليه وسلم -، أليس كذلك؟ إذًا جعلوه وثنًا لكن هل جعلوا قبره؟ لا، حينئذٍ الدعاء هنا المراد به في مناط الحكم هو القبر ذاته، لا يُطاف به ولا يُتمسح به ولا يُذبح عنده .. إلى آخر ما يفعل بسائر القبور، وأما النبي - صلى الله عليه وسلم - وقد يستغيث به من هو في أقصى الدنيا وأشرك بالله؟ نقول: نعم، أشرك بالله، وكل من تعلق بغير الله تعالى فصار أو وقع في الشرك الأكبر جعل المتعلق وثنًا، إذًا النبي - صلى الله عليه وسلم - قد يكون وثنًا، فمن عبد النبي - صلى الله عليه وسلم - جعله وثنًا، لكن الدعاء هنا ومناط الحكم في الحديث أن لا يجعل قبره وثنًا فلا يلتبس الأمر، فثَمَّ وثنان، وثنٌ هو ذات النبي - صلى الله عليه وسلم - فكل من تَعَلَّقَ به استغاثةً فيما لا يقدر عليه النبي - صلى الله عليه وسلم - أو دعاه من دون الله تعالى أو تَعَلَّقَ أو صَرَفَ أي نوعٍ من أنواع العبادة إليه سواءً كان قريبًا من قبره أو بعيد فقد جعل النبي - صلى الله عليه وسلم - وثنًا، وأما البحث هنا في القبر ذاته فقد صانه الله تعالى وحماه.

(57/6)

وقد عظمت الفتنة بالقبور بتعظيمها وعبادتها حتى اتُّخِذَتْ دينًا يُضَلَّلُ من أَنْكَرَ عبادتها، ومر معنا شيءٌ من ذلك. قوله: («اشتد غضب الله على قومٍ»)، («اشتد») يعني عَظُمَ («غضب الله على قومٍ») نَكَّرَ فيصدق على كل من اتصف بتلك الْمَزِيَّة أو بذلك الوصف، («اتخذوا قبور أنبيائهم مساجد») في هذه الجملة بعد جملةٍ دعائية منه - صلى الله عليه وسلم - تنبيهٌ على سبب لحوق شدة الغضب عليهم ولعنهم، وهو توسلهم بذلك إلى أن تَصِير أوثانًا تعبد. وفيه إشارة إلى ما ترجم له المصنف رحمه الله تعالى، («اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد»). وعرفنا المراد بكونها مساجد فيما مر معنا، وفيه دلالة على تحريم البناء على القبور وتحريم الصلاة عندها، وأنه من الكبائر لأنه اشتد غضب الباري جل وعلا، وهذا يدل على ماذا؟ على أن هذا الفعل ليس محرمًا فحسب، بل هو كبيرة من الكبائر، وقد روى أصحاب مالك رحمه الله تعالى عنه أنه كره أن يقول: زُرْتُ قبر النبي - صلى الله عليه وسلم -. وعَلَّلَ وجه الكراهة بقوله: («اللهم لا تجعل قبري وثنًا يُعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد»). يعني استدل بهذا الحديث لئلا يقال قولاً فقط، لئلا يقال: زرت قبر النبي - صلى الله عليه وسلم -. فكَرِهَ مالك رحمه الله تعالى أَدَبًا، فكره إضافة هذا اللفظ إلى القبر لئلا يقع التشبه بفعل أولئك سدًّا للذريعة، لأنه المطرد والمتعارف عليه أن قبور الأنبياء في الأمم السابقة قد أشركوا بها، حينئذٍ زيارتهم زيارة شركية بدعية، وليست زيارة سُنِّيَّة إن صح التعبير، حينئذٍ إذا أُطْلِقَ هذا اللفظ اشتبه الأمر، فيتبادر إلى الذهن ماذا؟ أن هذه الزيارة من نوع الزيارة التي تكون عند قبور الأنبياء، فقد كان في الأمم السابقة أنهم ماذا؟ أنهم بنوا عليها المساجد و («اتخذوا قبور أنبيائهم مساجد») فدفعًا لهذا التشبه في اللفظ كره الإمام مالك رحمه الله تعالى ذلك، فكره إضافة هذا اللفظ إلى القبر لئلا يقع التشبه بفعل أولئك سدًّا للذريعة، وحسمًا للباب. ذَكَرَهُ الطبري في ((القرى)). قال شيخ الإسلام ابن تيمية رحمه الله تعالى: ومالك قد أدرك التابعين وهم أعلم الناس بهذه المسألة. فدل ذلك على أنه لم يكن معروفًا عندهم ألفاظ زيارة قبر النبي - صلى الله عليه وسلم -. يعني: زرت قبر النبي - صلى الله عليه وسلم - لا يُعرف، وإنما يقال: سَلَّمْتُ على النبي - صلى الله عليه وسلم - أو نحو ذلك من العبارات .. إلى أن قال: وقد ذكروا في أسباب كراهته لأن يقول: زرت قبر النبي - صلى الله عليه وسلم - لأن هذا اللفظ قد صار كثيرٌ من الناس يُريد به الزيارة البدعية، وهي قصد الميت لسؤاله ودعائه والرغبة إليه في قضاء الحوائج ونحو ذلك مما يفعله كثيرٌ من الناس، فهم يَعْنُونَ بلفظ الزيارة مثل هذا، وهذا ليس بمشروع باتفاق الأئمة فكَرِهَ مالك أن يُتَكَلَّمَ بلفظ مجمل يدل على معنى فاسد.

(57/7)

ولذلك مر معنا قاعدة أن باب المعتقد الألفاظ المجملة يُمْنَعُ منها (توكلت على الله وعليك) هذا يمنع، (استغثت بالله وبك)، أو (ثم بك) هذا يُمْنَعُ لأن الألفاظ المجملة المحتملة للمعنيين قد تُفْهَم عند قوم بفهم وعند قوم آخرين بفهم آخر الأصل فيها المنع. ومن هنا مالك رحمه الله تعالى من فقهه قال: لا تقل زرت قبر النبي - صلى الله عليه وسلم -. لأن هذه الزيارة متعلقة بقبر نبي من الأنبياء، ومعلوم عند من سبق أن زيارة قبور الأنبياء إنما هي زيارة شركية، مع دعاء النبي - صلى الله عليه وسلم - («لا تجعل قبري وثنًا يعبد»)، إذًا أدبًا معه لئلا يُظن بأن الله لم يستجب له حينئذٍ نتجنب هذا اللفظ. قال هنا: فكره مالك أن يُتَكَلَّمَ بلفظ مجمل يدل على معنى فاسد بخلاف الصلاة عليه والسلام، فإن ذلك مما أمر الله به، أما لفظ الزيارة في عموم القبور فلا يُفهم منها مثل هذا المعنى، ألا ترى إلى قوله: «فزوروا القبور فإنها تذكركم الآخرة». مع زيارته لقبر أمه فإن هذا يتناول قبور الكفار. يعني البحث هنا في ماذا؟
في قبر النبي عليه الصلاة والسلام على جهة الخصوص، وأما سائر المسلمين مع عدا النبي - صلى الله عليه وسلم - فلا شك أنه يقال زُرْتَ قبر أمي، قبر أبي .. إلى آخره، فلا بأس به لأنه لا يتبادر لأن الزيارة تكون سنية وتكون بدعية وتكون شركية، وغالب المسلمين إنما تكون زيارتهم، الأصل فيه أنها سنية، وأما زيارة القبور الأنبياء فمما سبق من أولئك الأقوام بَيَّنَ النبي - صلى الله عليه وسلم - أنه اطرد فيهم اتخاذ قبور أنبيائهم مساجد فدفعًا لذلك الاشتباه مُنِعَ منه لأنه صار لفظًا مجملاً، فلا يفهم من ذلك زيارة الميت لدعائه وسؤاله والاستغاثة به ونحو ذلك مما يفعله أهل الشرك والبدع، بخلاف ما إذا كان المزور معظمًا في الدين كالأنبياء والصالحين فإنه كثيرًا ما يُعْنَى بزيارة قبورهم هذه الزيارة البدعية الشركية، فلهذا كره مالك ذلك في مثل هذا وإن لم يكره ذلك في موضع آخر وليس فيه هذه المفسدة.
إذًا قول مالك هنا وكراهته إنما هي أدبًا مع النبي - صلى الله عليه وسلم - ودفعًا للفظٍ مجمل يحتمل معاني ممنوعة، فمنع منه، وهذا خاص بقبر النبي - صلى الله عليه وسلم -.
وفيه في الحديث أنه - صلى الله عليه وسلم - لم يستعذْ إلا مما يخاف وقوعه.
وفيه إثبات صفة الغضب لله تعالى، وهي صفة حقيقية تليق بجلاله جل وعلا، وهذا محل وفاق بين أهل السنة والجماعة.
مناسبة الحديث للباب: أن الغلو في القبور يجعلها أوثانًا تُعبد، لأن ... النبي - صلى الله عليه وسلم - قال: («اللهم لا تجعل قبري وثنًا يعبد»). وبين ذلك بقوله: («اتخذوا قبور أنبيائهم مساجد»). يعني بين العلة لذلك.
ويستفاد من الحديث:
أولاً: أن الغلو في قبور الأنبياء يجعلها أوثانًا تعبد، الغلو هذا سبب، ثم يترتب عليه ماذا؟ أنها تُعبد من دون الله، ولذلك النبي - صلى الله عليه وسلم - دعا ربه أن يحمي قبره من ذلك.
ثانيًا: أن من الغلو في القبور اتخاذها مساجد، وهذا يؤدي إلى الشرك كما مر معنا.

(57/8)

ثالثًا: إثبات اتصاف الله تعالى بصفة الغضب على ما يليق بجلاله، بل أنه يتفاوت («اشتد غضب الله»)، إذًا يشتد وقد يغضب غضب لم يغضب قبله قط، كما جاء في النص.
قال المصنف رحمه الله تعالى: (ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [سورة النجم: 19] قال: كان يَلُتُّ لهم السويق فمات فعكفوا على قبره. وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج). قوله: (ولابن جرير) هو الإمام الحافظ محمد بن جرير بن يزيد الطبري صاحب التفسير والتاريخ والأحكام وغيرِها. قال ابن خزيمة رحمه الله تعالى: لا أعلَمُ على وجه الأرض أَعْلَم من محمد بن جرير. قال ابن خزيمة في هذا المفسر الإمام، وكان من المجتهدين، يعني ممن بلغ درجة الاجتهاد، لا يقلد أحدًا، وله أصحاب يتفقهون على مذهبه. يعني كان له مذهب كأبي حنيفة ومالك والشافعي لكنه اندثر لم يحفظه طلابه وأصحابه فاندثر وذهب مع الزمن، لا يقلد أحدًا وله أصحاب يتفقهون على مذهبه، وُلِدَ سنة أربعٍ وعشرين ومائتين، ومات سنة عشرٍ وثلاث مائة.
(عن سفيان) وهو الثوري وهو سفيان بن سعيد بن مسروق أبو عبد الله كوفي ثقة حافظ فقيه إمام حجة عابد، وكان مجتهدًا له أتباع كالسابق، وأصحاب يتفقهون على مذهبه، مات سنة إحدى وستين ومائة، وله أربعٌ وستون سنة. سفيان قلنا هنا الثوري لا ابن عيينة، لأن الرواي عنه مهران، وهو لا يروي عن ابن عيينة، (عن منصور) هو ابن معتمر بن عبد الله السلمي أبو عتَّاب الكوفي ثقة ثبتٌ فقيه مات سنة اثنتين وثلاثين ومائة، ... (عن مجاهد) هو ابن جبر أبو الحجاج المخزومي مولاهم المكي ثقة إمام في التفسير والعلم، أخذ التفسير عن ابن عباس وغيره، مات سنة أربعٍ ومائتين، قاله يحيى القطان، وقال ابن حبان مات سنة اثنتين أو ثلاث ومائة وهو ساجد رحمه الله تعالى. وكان مولده سنة إحدى وعشرين في خلافة عمر رضي الله تعالى عنهم. قوله: ({أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى}). هذه آية سبق ذكر هذه الآية في باب التاسع (باب من تبرك بشجرة أو حجر ونحوهما) سبق بيانها.
قوله: (كان يَلُتُّ لهم السويق)، (لهم) يعني للحاج، (لهم) الضمير هنا يعود إلى الحاج (كان يلت لهم السويق) أي للحاج، و (السويق) دقيق الحنطة والشعير، وِلِتُّ السويق هو خلطه وبله بالسمن أو بالماء إذًا ما هو السويق؟ نقول: دقيق الحنطةِ أو الشعير، وَلَتُّه خلطه إما بالماء أو بالسمن أو بغيره بالتمر ونحوه يختلف من زمن إلى زمن، (كان يلت لهم السويق فمات فعكفوا على قبره) وقد قيل: إن اسم الرجل صرمة بن غُنْمٍ. وعن ابن عباس: كان يلت السويق على الحجر فلا يشرب منه أحدٌ إلا سمن فعبدوه. يعني: فيه فائدة فظهرت فيه، حينئذٍ اعتقدوا فيه البركة. رواه ابن أبي حاتم.
وعن مجاهد: كان اللات رجلاً في الجاهلية وكان له غنمٌ فكان يسلوا من رسلها ويأخذ من زبيب الطائف والأقط فيجعل منه حيثًا ويُطعم من يمر من الناس، فلما مات عبدوه وقالوا: هو اللات. رواه سعيد بن منصور.

(57/9)

والمعنى أن اللات هنا كان رجلاً صالحًا يُطعم الحجاج السويق، فلما مات غلو فيه. هنا فلما مات (عكفوا على قبره) لِمَ عكفوا على قبره؟ غلوًا فيه، فعبدوه. إذًا كانت النتيجة ماذا؟
أن صَيَّرُوا قبره وثنًا يُعبد من دون الله.
ما سبب ذلك؟
الغلو فيه.
إذًا الغلو في الصالحين يُصَيِّرُ هؤلاء الصالحين أوثانًا تعبد من دون الله، فصدقت عليه الترجمة.
إذًا يُطعم الحجاج السويق فلما مات غلو فيه وعظموه لأجل عمله الصالح الذي كان يعمله، فعكفوا على قبره حتى عبدوه، فصار قبره وثنًا من أوثان المشركين، فقد تقرر أن سبب عبادة اللات هو الغلو في قبره حتى صار وثنًا يُعبد، كما كان ذلك هو السبب في عبادة الصالحين ودٍ وسواعٍ .. وغيرهما، كما مر معنا، وكما كان هو السبب في عبادة الصالحين اليوم من الأموات وغيرهم فإنهم غَلَو فيهم وبنوا على قبورهم القباب والمساجد، وجعلوها ملاذ لقضاء المآرب وهو الشاهد للترجمة.
قال المصنف رحمه الله تعالى: (وكذلك قال أبو الجوزاء) وهو أوس بن عبد الله الربعي ثقةٌ مشهور مات سنة ثلاثٍ وثمانين، وهذا الأثر ذكره المصنف ولم يعزه، وقد رواه البخاري رحمه الله تعالى، ولا تخالف بين هذا التفسير والقراءة وبين قراءة من قرأ بالتخفيف، تشديد اللاتّ أو اللات لأنه مأخوذ من الإله. وقال إن كان إنه يعني: ولا تخالف بين هذا التفسير والقراءة وبين قراءة من قرأ بالتخفيف وقال إنه كان حجرًا فعبدوه واشتقوا له من اسم الله الإله كما تقدم بيانه.
إذًا هل هو من كونه: يلت السويق، أو مأخوذ من الإله؟
كلاهما صحيح (كان يلت) هذا الأصل الواقع، لَمَّا عُبِدَ حينئذٍ اشتق من لفظ الإله فصار معبودًا ما معنى الإله؟ المعبود إذًا يصدق على كل ما عبد من دون الله تعالى بأنه إله، ويُجمع بينهما. وأيضًا فيجاب على الأول بأن أصله التشديد وخُفِّفَ لكثرة الاستعمال، يعني بدلاً من أن نقول بأنه مشتق من الإله نقول هو الأصل في اللات لكنه خفف بإسقاط أحد الحرفين المشددين، وذلك لكثرة الاستعمال، وأما كونه اشتقوا هذا الاسم من اسم الله تعالى الإله فلا ينافي ذلك أيضًا، فقد رأيت أن سبب عبادة اللات هو الغلو قي قبره حتى صار وثنًا يُعبد، صار مألوهًا، حينئذٍ صدق عليه أنه إلهٌ.
مناسبة الأثر للباب: أن سبب عبادة اللات هو الغلو في قبره حتى صار وثنًا يعبد من دون الله.

(57/10)

قال المصنف رحمه الله تعالى: (وعن ابن عباس رضي الله عنهما قال: لعن رسول الله - صلى الله عليه وسلم - زائرات القبور، والمتخذين عليها المساجد والسرج. [رواه أهل السنن]). قوله: (لعن رسول الله - صلى الله عليه وسلم -) عرفنا المراد باللعن فيما سابق أنه الطرد من رحمة الله تعالى. (لعن رسول الله - صلى الله عليه وسلم - زائرات القبور) يعني من النساء حينئذٍ يكون اللعن هنا خاص بالنساء، أي من النساء، والزائرات جمع زائرة اسم فاعل، والزيارة هنا ليس المراد عامة أي زيارة إنما المراد الخروج إلى المقابر، أي الزيارةٌ خاصة تعلق بها اللعن، والزيارة هنا هي الخروج إلى المقابر، وهي أنواع كما سبق في الباب السابق. سُنِّية، وبدعية، وشركية. وعرفنا الفرق بينها، والزائر اسم فاعل يصدق بالمرة الواحدة كضارب وصائم .. إلى آخره، اسم فاعل يصدق بالمرة الواحدة، متى ما حصل الحدثٌ من الذات مرة واحدة صدق الاستقامة. قال الشُّرّاح قاطبة في هذا النص - شُرّاح كتاب التوحيد دون استثناء - أن هذا النص وهو قوله - صلى الله عليه وسلم -: (لعن رسول الله - صلى الله عليه وسلم - زائرات القبور) يدل على تحريم زيارة القبور عليهن. يعني لا يحل للمرأة أن تزور القبور مطلقًا كما هو مذهب أحمد وطائفةٍ، يعني قول وليس مذهب أحمد، المذهب المشهور أنه مكروه كراهة ليست كراهة تحريم، ولكنه يُنسب أحيانًا يقال مذهب أحمد وهو رواية عن الإمام أحمد، رواية بالتحريم # .. بالكراهة، ورواية بالإباحة، وهو مذهب أحمد وطائفةٍ وهو قول أكثر أهل العلم، كذلك قول أكثر أهل فيه شيءٌ من النظر، وقيل في تعليل ذلك يعني: التحريم كونه يحرم على النساء زيارة القبور التعليل: إنه يخرجها إلى الجزع والندب والنياحة والافتتان بها - يعني بالمرأة وبصوتها - ففيه ماذا؟ ففيه محظور شرعي، ومعلوم أن النياحة محرمة والندب كذلك محرم، وإذا كان خروج المرأة إلى المقابر سيكون وسيلةً إلى الوقوع إلى المحرم من حيث المعنى مع وجود النص صار محرمًا، ولذلك عللوا بهذا التعليل، أولاً للنص لعن، واللعن مر معنا أنه يدل على ماذا؟ ليس على التحريم فحسب، وإنما على أنه كبيرةٌ من الكبائر، من حيث المعنى كذلك أن هذا الخروج يُوصل ويؤدي إلى ماذا؟ إلى الوقوع في المحذور، وإذا كان كذلك الوسائل لها أحكام المقاصد، وإذا كان زيارة النساء مظنة وسببًا للأمور المحرمة في حقهن وحق الرجال وتقدير ذلك غير منضبط لأنه لا يمكن حد المقدار الذي لا يُفضي إلى ذلك ولا التميز بين نوعٍ ونوعٍ، ومن أصول الشريعة أن الحكمة إذا كانت خفيةً أو منتشرة عُلِّقَ الحكم بمظنتها فتحرم سدًّا للذريعة، يعني عرفنا أن ماذا؟ أن الحكمة من التحريم هو أن هذا الخروج يوقع في ماذا؟ في محظور شرعي، ثم هذا المحظور لا ينضبط، يعني: قد تسلم منه امرأة وقد لا تسلم أخرى، فإذا كان كذلك فمن الأصول الشرعية المطردة أن العلة إذا لم تكن منضبطة وكانت منتشرة بمعنى أنه لا يمكن ضبطها عُلِّقَ الحكم بمجرد الفعل والصورة، حينئذٍ مجرد الخروج يحرم، ولا يأتين آتٍ فيقول: قد تسلم امرأة من الندب والنياحة وغيرها، فعمم الحكم لذلك. وهذا كلام لشيخ الإسلام ابن تيمية رحمه الله تعالى.

(57/11)

إذًا قوله هنا: وإذا كانت زيارة النساء مظنةً وسببًا للأمور مظنة لماذا؟ لأنه قد لا يقع قد يحصل عند عشرات من النساء الندب والنياحة، وقد تسلم امرأة وامرأتان كما سيأتي أن عائشة زارت أخاها إذًا سلمت من ذلك، إذًا مَظِنّة ليس أمرًا مقطوعًا به، وإذا كان زيارة النساء مظنة وسببًا للأمور المحرمة في حقهن وحق الرجال وتقدير ذلك غير منظبط، لا يمكن ضبطه، لأنه لا يمكن حد المقدار الذي لا يُفضي إلى ذلك، ما هو الذي يفضي؟ وما هو الذي لا يفضي؟ لا يمكن التمييز، ولا التمييز بين نوعٍ ونوعٍ، ومن أصول الشريعة أن الحكمة إذا كانت خفية أو منتشرة عُلِّقَ الحكم بمظنتها، ولذلك قلنا في باب السفر أن الرخص معلقة بماذا بالسفر لا بالمشقة، لأن المشقة لا تنضبط تختلف من زيد إلى عمرو .. إلى آخرة، تختلف من زمن إلى زمن، تختلف من فصلٍ إلى فصلٍ آخر، فالسفر في الصيف ليس كالسفر في الشتاء. إذًا غير منضبطة، متى نقول: إذا شق عليك، ما الذي يضبط المشقة؟ حينئذٍ صارت منتشرة غير منضبطة فعلق بماذا؟ بالسفر لأنه ينضبط، فمتى ما تحقق السفر ووُجِدَت الرخص وجاز له أن يترخص ولو لم يشق عليه السفر. هنا كذلك الحكمة في الخروج ما هو؟ كونه يوصل إلى محرم هذا لا ينضبط، إذًا نعلقه بماذا؟ نعلقه بمجرد الزيارة، فتمنع المرأة من الزيارة مطلقًا، لماذا؟ لهذه العلة، تقول: قد لا يوجد في بعض النساء الندب والنياحة؟ نقول: كذلك لا يوجد في بعض الأسفار المشقة، فعدم وجود المشقة في السفر لا يرفع أحكام الرخص، وعدم وجود النياحة والندب في بعض الزيارات لا يمنع تحريم الزيارة، هذا الذي عناه شيخ الإسلام ابن تيمية رحمه الله تعالى. قال: فتحرم سدًّا للذريعة، كما حُرِّمَ النظر إلى الزينة الباطنة لِمَا في ذلك من الفتنة، وكما حرمت الخلوة بالأجنبية، وليس في زيارتها من المصلحة ما يعارض هذه المفسدة لأنه ليس في زيارتها إلا دعاؤها للميت، أو اعتبارها به. يعني: تتعظ كما سيأتي في العلة، يُزَهِّدُ في الدنيا ويُرَغِّبُ في الآخرة، وذلك ممكن في بيتها، لأنه قد يقول قائل: نعتبر المصلحة المترتبة. ما هي المصلحة المترتبة؟ تزهد في الدنيا وترغب في الآخرة وتدعو للميت. نقول: مَنْعُهَا أولى سدًّا للذريعة، والمصلحة تلك يمكن أن تحصلها في بيتها بغير ذلك الوسيلة. إما أن تدعو له، وإما أن تتعظ بشيء غير الذهاب إلى المقابر.
وقد روى الإمام أحمد وابن ماجة والحاكم عن حسان بن ثابت مرفوعًا: «لعن الله زَوَّرات القبور». «زُوَّرات» «زَوَّرات» سيأتي بحثه، والصواب «زُوَّرات» بضم الزاي، «لعن الله زُوَّرات القبور» يعني زائرات جَمْعُ جَمْعٍ.
وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - أنه قال: «لعن الله زُوَّرات القبور». يعني من طريقين: طريق حسان بن ثابت، وطريق من؟ أبي هريرة رضي الله تعالى عنه، رواه أحمد وابن ماجة والترمذي وصححه.

(57/12)

ولا يعارض هذا الحديث يعني: «لعن الله زُوَّرات القبور» أو الزائرات الذي معنا عن ابن عباس لا يعارضه حديث «كنت نهيتكم عن زيارة القبور فزوروها»، الحديث رواه مسلم وغيره، لأن هذا إن سُلِّم دخول النساء فيه فهو عام «كنت نهيتكم عن زيارة القبور فزوروها». قال بعضهم: إنه منسوخ. يعني: «لعن الله زوَّرات» أو «زَائرات» منسوخ بهذا الحديث، فثَمَّ قولان أن «كنت نهيتكم عن زيارة القبور فزوروها» هذا خاص بالرجال ولم يدخل النساء، فإن سُلِّم دخول النساء قال: فهو عام. يكون عامًا «فزوروها» هذا عام يشمل الرجال والنساء «لعن الله زائرات القبور» هذا خاص، والخاص مقدم على العام فلا يشمله لا يعارضه، فهو عام والأول خاص، والخاص مقدم عليه، ولم تدخل النساء في الإذن لأوجه منها:
- أن قوله: «فزوروها». صيغة تذكير، ولو كان للعموم لكان النساء على عهده - صلى الله عليه وسلم - وعهد خلفائه يزرنها، زوروها مذكر خطاب للذكور وليس خطابًا للإناث، فاختص بالرجال دون النساء، وهذا مذهب ضعيف سيأتي.
ومنها: أنه علل الإذن للرجال بأن ذلك يذكر الموت ويرقق القلب، وكذلك تدمع العين.
قوله: «فزوروها». الصحيح عند الأصوليين أن هذا التركيب يشمل النساء ومر معنا قوله: {وَأَقِيمُواْ الصَّلاَةَ}. الواو هذه في الأصل ماذا؟ أنها خطاب لضمير الجمع المذكرين، هذا الأصل فيها، لكن وجدنا أن الشرع أخرجها عن المعنى اللغوي فعمم، فصارت له حقيقة شرعية، هذا الصحيح عند الأصوليين فصارت له حقيقة شرعية، فإذا قيل: {وَأَقِيمُواْ الصَّلاَةَ} لا نقول: هذا خطاب للذكور دون النساء، بل يشمل ماذا؟ الذكور والنساء، فقوله: «فزوروها». كـ {وَأَقِيمُواْ الصَّلاَةَ} هذا هو الصحيح، لكن قال هنا: لو سُلِّمَ بدخوله - والصحيح أنه داخل - صار لفظًا عامًا والحديث الذي معنا خاص، والخاص مقدم على العام.
ومنها: أنه عَلَّلَ الإذن للرجال بأن ذلك يُذَكِّرُ الموت .. إلى آخره، يعني في علة، والمرأة يخرجها إلى الجزع والندب والنياحة لِمَا فيها من الضعف، والعلة في المنع أنهم كانوا حديثي عهد بكفر، فلما طال مكثهم في الإسلام نُسِخَ لزوال العلة، والعلة في النساء باقية بحالها. يعني: هذا تعليل من يرى التحريم، العلة هي التذكر بالآخرة، قالوا: هذه علة خاصة بالرجال، ولا تشمل النساء لماذا؟ لأنها:
أولاً: منتفية بالحديث السابق «لعن الله زَوَّرات» «زائرات».
ثانيًا: أن خروجها يُفْضِي إلى شيء هو محظور ومفسدة، ولا شك أن درء المفاسد مقدم على جلب المصالح، فلم يراعَ تلك العلة في شأن النساء، فلا يقال بأن العلة موجودة في شأن النساء، فإنها تذكر الآخرة، إذًا المرأة تحتاج إلى تذكر الآخرة كما أن الشأن في الرجل، نقول: هذه العلة معارضة، معارضة بماذا؟ بمفسدةٍ هي أعظم، ولا شك أننا نتفق على أن درء المفاسد مقدم على جلب المصالح.
وفي ((الصحيح)) نهيه النساء عن إتباع الجنائز، وأمَّا من ادَّعى بأن - الكلام كله لشراح الحديث هنا - ودعوى النسخ غير مسلمةٍ لأنها لا تقبل إلا بشرطين:

(57/13)

- تعذر الجمع بين النصين، وقد أمكن الجمع هنا كما ذكرنا. الواو «فزوروها» عام، و «لعن الله» هذا خاص، والخاص مقدم على العام، كذلك الخطاب بقوله: «كنت نهيتكم». هذا للرجال، وقد خُصّ النساء من هذا الحكم، فأمره بالزيارة للرجال فقط.
- وأيضًا مما يبطل دعوى النسخ، قوله: (لعن رسول الله - صلى الله عليه وسلم - زائرات القبور، والمتخذين عليها المساجد والسرج). قوله: (والمتخذين). هذا غير منسوخ، الآن السياق واحد، أليس كذلك؟ الحديث واحد (لعن رسول الله - صلى الله عليه وسلم - زائرات القبور، والمتخذين)، إذًا عندنا جملتان، كيف يكون الأول منسوخ والثاني غير منسوخ؟ هذا يجعل ماذا؟ يجعل أن هذا الحديث لا يتلائم أوله مع آخره، وقوله: (والمتخذين). غير منسوخ والحديث واحد، وادِّعاء النسخ في جزء منه دون آخر غير مستقيم، فالحديث محكم غير منسوخ، وهذا جواب سهل، وهو أن يقال بأن هذا احتجاج بدلالة الاقتران، وهي ضعيفة عند جمهور الأصوليين، ثُم يسلم بأن ما هو أشد من ذلك يقال بنسخه وهو المنطوق مع المفهوم، ولذلك «الماء من الماء». المنطوق غير منسوخ، ومفهومه منسوخ قطعًا، «إنما الماء من الماء». أيهما أولى بدعوى التقسيم في النسخ وعدمه ما كان من جملتين مستقلتين في حديث واحد أو ما كان جملة باعتبار المنطوق والمفهوم؟ أيهما أولى بالمنع؟
الجملة الواحدة المنطوق غير منسوخ، ومفهومها اللازم لها منسوخ، وهذا واضح بَيِّن، فالقول بأن الحديث لا بد أن يكون على سياق واحد نقول: هذا ليس بمستقيم، بل قد يُنسخ الأول، وقد يخص .. إلى آخره وتبقى الجملة الثانية على شأنها من عدم النسخ، وهذه كلها علل فيها شيء من النظر.
ثانيًا: العلم بالتاريخ. وهنا لم يعلم التاريخ.
هذه المسألة ذكرتها لأن الشراح هكذا ذكروها، وهو القول المعتمد هنا أن زيارة النساء للمقابر تُعتبر من الكبائر. والمسألة فيها أقوال، والخلاف فيها سائغ، والاجتهاد فيها موجود، وفيها أربعة أقوال على المشهور:
القول الأول: أن زيارة النساء للمقابر مندوبة كالرجل ما لم يترتب عليها محظور شرعي من نياحة وتبرج واختلاط ونحو ذلك، ونُسب لأبي حنيفة وهو المشهور من مذهبي مالك والشافعي، وهو رواية عن أحمد أنه ماذا؟ مندوبة كالرجل.
القول الثاني: الكراهة، يعني دون تحريم، وهو رواية عن أحمد وهو المشهور من المذهب عند الحنابلة، مشهور من المذهب، وقول عند المالكية والشافعية على تفصيل في زيارة قبر النبي - صلى الله عليه وسلم -، هل هو داخل في الخلاف أم لا؟ حكى بعضهم كما يأتي في قول ابن حجر إجماع على مشروعية ذلك.
القول الثالث: الإباحة للقواعد والتحريم على من دونهن، يعني اللاتي يخشى منهن الفتنة، الشابة والعجوز، العجوز يجوز الشابة لا يجوز، هكذا لأن الشابة ماذا؟ لا يؤمن منها الفتنة تصرخ .. إلى آخره ندب ونياحة، أما العجوز تكون أقرب إلى الاستقرار.

(57/14)

القول الرابع: وهو أبعدها أنها فرض ولو مرةً في العمر على الرجال والنساء. وهذا قول من؟ ابن حزم رحمه الله تعالى، قول ابن حزم وهو مذهب ظاهرية. قال ابن حزمٍ: وتستحب زيارة القبور وهو فرضٌ ولو مرةً الرجال والنساء، وفي ذلك سواء لأنه قال: «فزوروها». هذا دليلهم، وهو أمرٌ إذًا والأمر يقتضي الوجوب، إذًا هو واجبٌ ولو مرة في العمر كالحج والعمرة.
القول الأول وهو قول بأنه للندب وهو أقرب القولين هنا التحريم أو الندب، يعني قوة، أما الكراهة والإباحة فهما ضعيفان فإنما تتجاذب الأدلة بين التحريم وبين الندب، يستدل للندب بأدلةٍ منها:

(57/15)

- عموم قوله - صلى الله عليه وسلم -: فزورا القبور، «كنت نهيتكم عن زيارة القبور ألا فزوروها». الواو هنا تقتضي ماذا؟ أنه يشمل الذكور والإناث الرجال أو النساء، وهذه الصيغة هو الصحيح المرجح عند الأصوليين، أن الواو إذا خوطب بها المكلف شمل الذكر والأنثى فإن قيل بأنه ثم خلافٌ حينئذٍ يضعف الاستدلال بها، نقول: الخلاف غير معتبر إذا كان ضعيفًا وليس له دليل. القرآن من أوله إلى آخره والسنة من أولها الخطاب في الغالب يكون للذكور بالواو {كُتِبَ عَلَيْكُمُ} [البقرة: 178] ما قال عليكن أليس كذلك دخل النساء، {عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ} قال: {وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ} أليس كذلك؟ هذا كله عامٌ يشمل الذكور والإناث فكون هذه الصيغة اختلف فيها، نقول: إن اختلف فيها من جهة اللغة فنعم، من حيث اللغة المعنى اللغوي دون الشرعي الواو تختص بالذكور لأن هذا هو الأصل، ثَمَّ ما يختص بخطاب الذكور وثَمَّ ما يختص بخطاب الإناث، ثَمَّ ما هو مشتركٌ والمشترك منه ما هو متفق عليه ومنه ما هو مختلف فيه. نقول: المختص الواو هذا في لغة العرب، لكن له حقيقة شرعية، وهذه الحقيقة الشرعية أن الشرع استعمل الخطاب بالواو في الذكور والإناث معًا، فقوله: «فزوروها». كقوله: {وَأَقِيمُواْ الصَّلاَةَ}، من فرق هنا فليفرق هناك، واضح هذا؟ إذًا «فزوروها». فزوروا القبور دخل فيه النساء فقوله أولاً لَمَّا نهى عن زيارة القبور في الأمر لا شك أنه عامٌ في الرجال والنساء لأن العلة واحدة، «نهيتكم». نهيت من؟ الرجال والنساء، «فزوروها» الرجال والنساء، لأنه باتفاق أن العلة في النهي هو حماية جناب التوحيد، كان في أول الأمر خَشِيَ النبي - صلى الله عليه وسلم - لتعلق القلوب أن تتعلق لقرب عهد من شركٍ وكفرٍ أن تتعلق بالقبور وأصحابها، فنهى حماية لجناب التوحيد، إذًا النهي معلل أو لا؟ باتفاق في هذا الموضع أن النهي معلل، وهذه العلة عامة في الذكور والإناث أم أنها خاصة؟ لا شك أنها عامة، إذًا «نهيتكم». يشمل الذكور والإناث الرجال والنساء، إذًا «نهيتكم». «ألا فزوروها». إذًا يشمل الذكور والإناث فدخل الرجال والنساء في الخطابين «كنت نهيتكم». وقوله: «فزوروها». إذًا قوله أولاً لَمَّا نهى عن زيارة القبور في الأمر لا شك أنه عام في الرجال والنساء لأن العلة واحدة، فلما قال بعد ذلك: «كنت نهيتكم عن زيارة القبور». كذلك شمل الرجال والنساء، وعليه فيكون قوله: «فزوروها». عامًا يشمل الرجال والنساء، وهذا واضح، وأما الصيغة وإن كان ثَمَّ خلافٌ بين الأصوليين هل تشمل النساء أو لا؟ الصحيح الدخول، وأنه حقيقةٌ شرعية، وأن المنع إنما هو باعتبار المعنى اللغوي، ثم جعل الشرع له معنىً شرعيًا، هكذا نقرره وهو الصحيح في هذه المسائل.

(57/16)

ونص الحديث بكماله عامٌ في النوعين، قال: الحديث بكماله: («كنت نهيتكم عن زيارة القبور فزوروها فإنه») الفاء للتعليل، وإن بعد الأمر تدل على التعليل («فإنها تزهد في الدنيا وترغب في الآخرة، ونهيتكم عن لحوم الأضاحي فوق ثلاثٍ فأمسكوا ما بدا لكم، ونهيتكم عن النبيذ إلا في شقاء فاشربوا في الأشقية كلها ولا تشربوا مسكرًا») هنا المقام مقام ماذا؟ مقام بيان من النبي - صلى الله عليه وسلم -، وتأخير البيان عن وقت الحاجة هذا لا يجوز، فقوله: «ونهيتكم عن لحوم الأضاحي فوق ثلاثٍ فأمسكوا». عام في الرجال والنساء باتفاق، صحيح؟ طيب، وقوله: «ونهيتكم عن النبيذ إلا في سقاء فاشربوا في الأسقية كلها». عام في الرجال والنساء، «ولا تشربوا مسكرًا» عام في الرجال والنساء، لماذا نقف مع قوله: «فزوروها». نقول: هذا خطاب للرجال ونقول: «فاشربوا في الأسقية»، «ولا تشربوا» كله بالواو هذا عام في الرجال والنساء وقوله: «فزوروها». خاص بالرجال؟ لماذا نفرق بين الحالين والشرع إنما يخاطب الرجال والنساء معًا، فالخطاب في هذه الجمل موجه إلى الرجال والنساء معًا، وإخراج الخطاب الأول بأنه خطاب للرجال دون النساء إخراج للكلام عن سياقه والأصل عدمه، والمقام هنا مقام بيان من النبي - صلى الله عليه وسلم - فلو كان ثَمَّ تخصيص لما قال: «فزوروها». لقال فزوروها إلا النساء هذا الأصل فيه، فلما حذف إلا النساء ولم يستثنِ في هذا المقام دل على أنه أراد الرجال والنساء بقوله: «فزوروها». هذا الدليل الأول وهو واضح بَيِّن.
الثاني: عموم العلة، فالحكم مُعَلَّلُ هنا لأنه قال: «فزوروها فإنها تذكر الآخرة». «فإنها تزهد في الدنيا وترغب في الآخرة»، هذا العلة توجد في الذكور والإناث، ومعلوم أن الحكم المعلل الأصل فيه ماذا؟ أنه يدور مع علته وجودًا وعدمًا، فالحكم معلل فإنه قال: «فإنها تزهد في الدنيا وترغب في الآخرة». وأيضًا فإنها قال في موضع آخر: «فإنها تدمع العين» .. إلى آخره، والعلة كما أنها في شأن زيارة الرجال للمقابر فكذلك زيارة النساء، والأصل المساواة في العلة والحكم هذا الأصل مساواة في العلة والحكم.
ثالثًا: جاء النص الصريح في هذه المسألة حديث عائشة رضي الله تعالى عنها قالت - وهو متأخر يعني في المدينة - قالت: لما خرج النبي - صلى الله عليه وسلم - أمره جبريل أن يذهب إلى أهل البقيع فسلم عليهم ودعا لهم، قالت عائشة رضي الله تعالى عنها للنبي - صلى الله عليه وسلم - وكان هذا السؤال في معرض ذكر زيارته عليه الصلاة والسلام، يعني: زار أمره جبريل فذهب إلى المقابر إلى البقيع، إذًا قاصدًا الزيارة قصد الزيارة، قالت عائشة رضي الله تعالى عنها: كيف أقول لهم يا رسول الله - صلى الله عليه وسلم -. قال: «قولي السلام على أهل الديار من المؤمنين المسلمين» .. الحديث، رواه مسلم، إذًا قولها: كيف أقول لهم يا رسول الله. قال: من حرّم الزيارة أن هذا محتمل، يحتمل ماذا؟ كيف أقول لهم إذا مررت ولم أقصد الزيارة، كنت مارةً ولم أقصد الزيارة فهو محتمل للمرور ولماذا؟ شيء آخر وهو الزيارة، والمراد عدم الزيارة، يعني: الاحتمال الثاني، نقول: لا النبي ع

(57/17)

أولاً: سألته بعد زيارته عليه الصلاة والسلام، فدل ذلك على أنها أرادت أن تزور كما زار النبي - صلى الله عليه وسلم - هذا أولاً.
ثانيًا: لو كان المقام محتمل لتفصيل يختلف فيه الحكم انتبه، قد يحتمل لتفصيل لا يختلف فيه الحكم، حينئذٍ نقول: تركه الاستفصال في مقام الاحتمال يُنَزَّلُ منزلة العموم في المقال، حينئذٍ يعتبر هذا اللفظ عامًا، فكأنها لما سألت النبي - صلى الله عليه وسلم - كيف أقول لهم يا رسول الله؟ قال قولي إذا كنتِ زائرةً أو مارةً الحديث، حينئذٍ يكون هذا الاحتمال مقصودًا، أليس كذلك؟ فالحال والقضية إذا كان لها عدة احتمالات نقول: نعم قد يكون المخالف هنا عائشة سألت إذا كانت مارة وليس قصدًا لها الزيارة، نقول: هذا يحتمل، لكن الاحتمال الآخر أظهر، ثم سلمنا أنه يحتمل احتمالين ليس على السواء، إذا قلت النبي - صلى الله عليه وسلم - لم يستفصل لو كان أحد الاحتمالين محرمًا لقال لها ماذا عنيتِ؟ متى تقولون ذلك إذا كنت مارةً وليست قاصدة للزيارة، فلما ترك النبي - صلى الله عليه وسلم - التفصيل وأجابها دل على أن الحالين المرور وقصد الزيارة كل منهما جائز وليس بممنوع.
ثالثًا: حديث أنس بن مالك قال - وأنس بن مالك متأخر في المدينة - قال: مر النبي - صلى الله عليه وسلم - بامرأةٍ تبكي عند قبرٍ. جالسة عند قبر ليست مارة وهذا يعتبر ماذا؟ يعتبر زيارة، مارةً يعني واقفة تمر على القبر ولا تجلس عنده، هذه جالسة عند القبر، إذًا هذه زيارة، فالقول بأنه ليس بزيارة هذا تكلف في إخراج النص عن ظاهره، تبكي عند قبرٍ فقال لها النبي - صلى الله عليه وسلم -: «اتق الله واصبري». قالت: إليك عني .. الحديث، أنا آتي بالشاهد فقط، قال: «اتق الله واصبري». «اتق الله واصبري» على ماذا؟ على المصيبة، ولذلك قال لها لما عرفته بعد ذلك قال: «إنما الصبر عند الصدمة الأولى». إذًا قوله: «اتق الله واصبري». ليس المقصود به اتق الله، ومن جملة تقوى الله ترك الزيارة كما قال ابن القيم، هذا فيه إخراج النص عن ظاهره، بل المراد «اتق الله واصبري» في التسليم لقضاء الله تعالى، يدل على ذلك أن المراد هنا التسليم للقضاء والقدر أنه قال: «إنما الصبر عند الصدمة الأولى». فعنى بهذه الجملة ما ذكرها، وأما قول ابن القيم: اتق الله ومن جملة التقوى ترك ما حرم الله ومنه الزيارة. هذا فيه بعد رحمه الله تعالى، وقد أنكر عليها البكاء عند المصيبة، ولم ينكر زيارتها للقبر، وهذا إقرار يعني من النبي - صلى الله عليه وسلم - ومعلوم أن القاعدة إقرار النبي - صلى الله عليه وسلم - حُجة من الحجج التي تثبت بها الأحكام، والحديث رواه البخاري، وترجم له بقوله: باب زيارة القبور. لهذا الحديث المرأة التي جلست عند القبر تبكي، رواه البخاري وترجم له بقوله: باب زيارة القبور.
قال الحافظ بن حجر: وموضع الدلالة منه أنه - صلى الله عليه وسلم - لم يُنكر على المرأة قعودها عند القبر، وتقريره حجة. وهو واضح بين.

(57/18)

وقال الْعَيْنِيّ: وفيه جواز زيارة القبور مطلقًا سواء كان الزائر رجلاً أو امرأة، وسواء كان المزور مسلمًا أو كافرًا لعدم الاستفصال في ذلك، ما استفصل النبي - صلى الله عليه وسلم -، قال النووي: وبالجواز قطع الجمهور. يعني جواز زيارة القبور للمرأة.
رابعًا: قال عبد الله بن أبي مليكة أن عائشة أقبلت ذات يوم من المقابر، فقلت لها: يا أم المؤمنين من أين أقبلتي؟ قالت: من قبر أخي عبد الرحمن بن أبي بكر. فقلت لها: أليس كان رسول الله - صلى الله عليه وسلم - نهى عن زيارة القبور؟ قالت: نعم كان نهى ثم أمر بزيارتها. إذًا كل نهي يكون ماذا؟ يكون منسوخًا، نهى ثم أمر بزيارتها، حينئذٍ كل نهي كل لعنٍ يكون ماذا؟ يكون منسوخًا بهذا النص. قال الترمذي عقب حديث (لعن رسول الله - صلى الله عليه وسلم - زُوَّرات القبور) قال رحمه الله تعالى: وقد رأى بعض أهل العلم أن هذا كان قبل أن يرخص النبي - صلى الله عليه وسلم - في زيارة القبور. يعني جميع النهي أو ما يتعلق بالنهي هو سابق، ثم نُسخ بعد ذلك بالترخيص، فلا نحتاج أن ندَّعِي نقول ماذا؟ العلم بالتاريخ غير معروف، نقول: لا معروف هنا أن هذا سابق وهذا متأخر. قال: وقد رأى بعض أهل العلم أن هذا كان قبل أن يرخص النبي - صلى الله عليه وسلم - في زيارة القبور، فلما رخص دخل في رخصته الرجال والنساء. وقال ابن عبد البر: قال بعضهم: كان النهي عن زيارة القبور عامًا للرجال والنساء وهو كذلك، ثم ورد النسخ كذلك بالإباحة عامًا أيضًا، فدخل في ذلك الرجال والنساء. وقال الحاكم: وهذه الأحاديث المروية في النهي عن زيارة القبور منسوخة، والناسخ لها حديث علقمة بن مرصد عن سليمان بن بريد عن أبيه عن ... النبي - صلى الله عليه وسلم - «قد كنت نهيتكم عن زيارة القبور ألا فزوروها». إذًا نهيتكم، «فزوروها»، إذًا كل أمر بالزيارة هو متأخر، وكل نهي عن الزيارة فهو متقدم، والنهي عام في الرجال والنساء والأمر «فزوروها» عام في الرجال والنساء.

(57/19)

خامسًا: يستدل كذلك إن صح الإجماع أنه منعقد على مشروعية زيارة قبر النبي - صلى الله عليه وسلم - حينئذٍ ما جاز في قبر النبي - صلى الله عليه وسلم - فهو جائز في غيره، يعني مشروعية الزيارة للنساء، قبر النبي - صلى الله عليه وسلم - بعضهم يحكي خلافًا، لكن المشهور أنه إجماع وادَّعَى كذلك الحافظ ابن حجر. قال النووي: إن صح الإجماع أنه منعقد على مشروعية زيارة قبر النبي - صلى الله عليه وسلم - قال النووي: اعلم أن زيارة قبر النبي - صلى الله عليه وسلم - من أهم القربات وأنجح المساعي. يعني لكن دون شد الرحال. ليس هذا المراد. وقال الحافظ ابن حجر: الإجماع على مشروعية زيارة قبر النبي - صلى الله عليه وسلم - يعني: للرجال والنساء فإذا صح الإجماع في جواز زيارة النساء لقبر النبي - صلى الله عليه وسلم - فغيره كذلك، والأحاديث السابقة الأدلة تكفي في الجواز. قال الحافظ الإجماع على مشروعية زيارة قبر النبي - صلى الله عليه وسلم - وما نُقِلَ عن مالك أنه كره أن يقول: زرت قبر النبي - صلى الله عليه وسلم -. السابق الذي معنا قال الحافظ: قد أجاب عنه المحققون من أصحابه بأنه كره اللفظ أدبًا لا أصل الزيارة، وهو كذلك كما ذكرنا شيخ الإسلام، فإنها من أفضل الأعمال. ثم قال: وأن مشروعيتها محل إجماعٍ بلا نزاعٍ. انتهى.
استثنى بعض ممن قال بهذا بأنه يندب للنساء زيارة الرجال قيّدوه بماذا؟ بأن كانت الزيارة مرة أو مرتين، وأما أن تكثر الخروج وتزور هذا ممنوع لا يجوز يعني: فصلوا في ماذا؟ أجازوا الأصل ومنعوا الأكثر، وهذا الاستثناء لا يصح، لكن نذكره لأنه ذُكِر. استثنى بعضهم من قال بهذا المكثرات من الزيارة فالأصل الندب ولكن لا يُكثرن من الزيارة، لأن ذلك يُفْضِي إلى الوقوع في المخالفة الشرعية وهذا غريبٌ رجوع إلى ما علل به من قال بالتحريم، لأنه مع كثرة الزيارة ماذا؟ قد تقع في النياحة والندب وتضييع حقوق الزوج .. إلى آخره إذًا رجعنا إلى علة التحريم فصارت ماذا؟ فصارت غير منضبطة فالأصل التحريم، لو قلنا بهذا التفصيل لرجعنا إلى القول الآخر بأنه يحرم، ولذلك هذا قول بالاستثناء فيه ضعف شديد، وحملوا عليه حديث: (لعن الله). وفي روايةٍ أو في لفظٍ (لعن رسول الله زوَّارات القبور، إذًا زائرات زوارات فرق بينهما؟ نعم، فرق بينهما زوارات يعني التي تكثر الزيارة فهي ملعونة، أما إذا كانت لا تكثر الزيارة فليست ملعونة، وهذا غريب - شوي - الحمل هذا المعنى فيه شيء من الغرابة، فدل الحديث على لعن النساء اللاتي يكثرن الزيارة بخلاف غيرهن فلا يدخل في اللعن. قالوا: هذا الحديث خاص وتلك الأحاديث الدالة على ندب زيارتهن عامة، فيعمل بكل منهما في محله، وهذا الجمع أولى من دعوى النسخ.

(57/20)

قال القرطبي مؤيدًا لذلك: اللعن المذكور في الحديث إنما هو للمكثرات من الزيارة لما تقتضيه الصيغة من المبالغة، ولعل السبب ما يُفضي إليه ذلك من تضييع حق الزوج والتبرج حق الزوج قد يضيع من مرة واحدة لماذا نجعله بمراتٍ، وما ينشأ من الصياح ونحو ذلك، وقد يقال: إذا أمن جميع ذلك فلا مانع من الأذن لهن لأن تذكر الموت يحتاج إليه الرجال والنساء. على كل هذا قول ضعيف. قال الشوكاني وهذا الكلام هو الذي ينبغي اعتماده في الجمع بين أحاديث الباب المتعارضة في الظاهر. هذا بناء على ماذا؟ على أنه (زوارات) ونحن نقول: سواء كانت زَوَّارات أو زُوَّارات بالضبطين هو منسوخ، كل حديثٍ يدل على لعنٍ أو نهيٍ يتقيد بالنساء بزيارة القبور فهو منسوخٌ بالحديث السابق، لكن نأتي إلى اللفظ هذا من حيث الضبط زُوَّارات زَوَّارات نقول: هذا الاستثناء مبني على ضبط كلمة زَوَّارات أنها بفتح الزاي، يعني هي صيغة مبالغة، وهذا فيه ضعفٌ، والصحيح أنها بضم الزاي زُوَّارات جمع زُوَّار جمع زَائِرَة، زَائِرَة زُوّار زُوَّارات. إذًا جَمْعُ جَمْعٍ، أَصِيل أَصَائِل آصَال هكذا جَمْعُ جَمْعٍ صيغة منتهى الجموع
اجمع وزن عادلاً أنث بمعرفةٍ
الجمع قد يُجْمَع لكنه سماعي، إذًا (زُوَّارَات) جمع زُوَّار جمع زائرة سماعًا. وزائرٍ قياسًا، يؤكده أنه قابله بالجمع، الجمع يقابل بالجمع، جمع (القبور) فهي بمعنى الزائرات الحديث الآخر الذي معنا حديث ابن عباس (لعن رسول الله - صلى الله عليه وسلم - زائرات القبور) بمعناه زُوَّارَات لا فرق بينهما، وإنما جمع الجمع فقط، فلا فرق من حيث المعنى، وإنما هو فرقٌ لفظي فقط، وحينئذٍ لا يكون للمبالغة، وعليه فمعنى زُوَّارات القبور (زائرات) نَرُدُّهُ إلى المعنى السابق، ويحتمل أن صيغة للنسب على القول بفتح الزاي، لو قيل بأن الرواية محفوظة هكذا (زَوَّارَات) نقول: هذا جمعًا بينه وبين الرواية الأخرى (زائرات) بأنه للنسب (زَوَّارَات) القبور أي ذوات زيارةٍ للقبور، هذا على أن الصيغة للنسب، يؤكد ذلك أيضًا صحة رواية (زائرات) بعضهم ضعفها وبعضهم جعلها موضوعة، والصواب أنها ثابتة (زائرات) في الحديث السابق الذي معنا، فليست (زُوَّارَات) للمبالغة فالحديث حكمه واحد ومخرجه من حيث المحل والحكم واحد (لعن رسول الله - صلى الله عليه وسلم - زائرات)، (زُوَّارَات)، (زَوَّارَات) إذًا الحكم واحد، والمحل واحد، فالتفرقة بين القلة والكثرة هذه غير منضبطة فلا يأتي الشرع بمثلها، وحينئذٍ نجمع بين الحديثين بأن (زُوَّارَات) المراد به (زائرات) فلا فرق بينهما، وكل منهما منسوخٌ بالحديث الآخر، فالحديث حكمه واحد ومخرجه من حيث المحل واحد، والأصل أن يكونا متفقين في المعنى.

(57/21)

وذكر الشيخ ابن عثيمين وجهًا آخر وهو محتمل بأن يكون حمل التضعيف هنا على كثرة الفاعلين لا على كثرة الفعل، (زُوَّارَات) يحتمل أنه صيغة مبالغة، لكن ليس المراد به الفعل كررت هي الفعل وإنما باعتبار ماذا؟ عدد الزائرات، وهذا له مثالٌ أورده رحمه الله تعالى حينئذٍ (زُوَّارَات) النساء إذا كن مائةً مثلاً، كان فعلهن كثيرة قال تعالى: {جَنَّاتِ عَدْنٍ مُّفَتَّحَةً لَّهُمُ الْأَبْوَابُ} [ص: 50]. {مُّفَتَّحَةً} الباب يفتح مرة واحدة صحيح؟ إذًا {مُّفَتَّحَةً} باعتبار ماذا؟ باعتبار عدد الأبواب، إذًا (زَوَّارَات) باعتبار عدد الزائرين ليس المراد به الفعل المكرر من المرأة وهذا وجهٌ حسن وهو واردٌ في لسان العرب، فلما كانت الأبواب كثيرة كان فيها التضعيف، إذا الباب لا يفتح إلا مرةً واحدة كقوله: {حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا} [الزمر: 73]. (فُتِّحَت) بالوجهين، وهذا هو الصحيح، القول هذا أنه يندب وأن الحكم عامٌ في الرجال والنساء هو القول الصحيح تؤيده الأدلة السابقة.
ولكن هذا باعتبار كونها مسألةً يعني باعتبار العلم، وأما باعتبار الفتوى فالتحريم. نعم، الفتوى باعتبار فتوى التحريم. نقول: هذا يحرم. وإما إذا كان نظرنا في المسألة نقول: هذه باعتبار زمن النبي - صلى الله عليه وسلم - فمن كان حاله وحال مجتمعه كمجتمع النبي - صلى الله عليه وسلم - من محافظة النساء حينئذٍ نقول للمرأة: يُنْدب لك أن تزوري المقابر، وأما مع التبرج والسفور ونحو ذلك والاختلاط وعدم تمييز المرأة عن الرجل نقول: هذا فتوى فيه التحريم، ولذلك محل الخلاف بين أهل العلم حكاه غير واحدٍ أنه بالإجماع الخلاف مع الأمن، وأما إذا وُجِدَتْ هذه المحاذير فقولاً واحدًا أنه لا يجوز.

(57/22)

إذًا أما الفتوى فلا بد من ملاحظة اعتبار المصالح والمفاسد، لأن الزيارة لهن الآن لا تكاد تنفك عن محظورٍ شرعي. قال العيني - العيني نقلنا فيما سبق أنه قال: في الحديث المرأة التي تبكي عند القبر قال ماذا؟ قال: الحديث عام يشمل النساء والرجال فلا فرق بينهما كما أنه لا فرق بين قبر مسلمٍ وكافر قال ذلك القول - ثم قال هنا: إن زيارة القبور مكروهةٌ للنساء بل حرامٌ في هذا الزمان. في زمانه هو في القرن التاسع، جَوَّزَ كمسألةٍ وهذه ينبغي أن يَعِيها طالب العلم ليس كلما حفظ مسألةً حينئذٍ ينشرها بين الناس؟ لا، لا بد من نظرةٍ إلى واقع الناس، هل هذا القول إذا انتشر بينهم يُصلحهم أم يفسدهم؟ إن كان يُفسدهم حينئذٍ يمتنع من القول به، وإن كان يصلحهم فحينئذٍ لا بأس في نشره وذكره، هذه ينبغي أن يعتني بها، ولذلك معلوم أن خروج المرأة في زمن النبي - صلى الله عليه وسلم - لصلاة الجماعة أقره النبي - صلى الله عليه وسلم - وهي مشروعة، لكن ماذا قالت عائشة بعد ذلك؟ لو رآكن النبي - صلى الله عليه وسلم - لمنعكن. لماذا؟ اعتبارًا بهذا المعنى، لأنه لما كان خروج المرأة إلى المسجد يترتب عليه مفاسد أعظم من خروجها من المصلحة المترتبة على خروجها للصلاة كان الأصل المنع، وهذا من فقه عائشة رضي الله تعالى عنها، وهذا الذي ينبغي اعتماده في كل زمان، فكل المسائل التي يمكن أن ينبني عليها مفاسد عظام حينئذٍ إذا كانت الأدلة تدل عى الجواز لا نأتي ونقول: المسألة بجوازٍ مطلقًا. وإنما نقيدها بالمصالح والمفاسد.
إذًا لا بد من ملاحظة اعتبار المصالح والمفاسد.
قال العيني: إن زيارة القبور مكروهة للنساء، بل حرام في هذا الزمان، ولاسيما نساء مصر - هكذا قال في زمانه - لأن خروجهن على وجه الفساد والفتنة، وإنما رُخِّصَ في الزيارة لتذكر أمر الآخرة وللاعتبار بمن مضى وللتزهيد في الدنيا، فمراعاة الواقع هذه واجبة في تحقيق الفتوى المطابقة لأصول الشريعة.
قال الساعاتي في ((الفتح الرباني)): قال صاحب المدخل المالكي: قد اختلف العلماء في زيارة النساء للقبور على ثلاثة أقوال - انتبه هذا هو الفقه في ذكر الخلاف بين أهل العلم - قال: اختلف العلماء في زيارة النساء للقبور على ثلاثة أقوال:
أولاً: المنع مطلقًا.
ثانيًا: الجواز على ما يُعلم من الشرع من الستر والتحفظ عكس ما يُفعل اليوم.
ثالثًا: يفرق بين الشابة والعجوز.

(57/23)

ثم قال - هذا الشاهد -: اعلم أن الخلاف في نساء ذلك الزمان - خلاف المسألة في نساء ذلك الزمان - أما خروجهن في هذا الزمان فمعاذ الله أن يقول أحد من العلماء أو من له مروءة في الدين بجوازه. لماذا؟ يعني: لا يمكن أن يتصور طالب العلم أن النبي - صلى الله عليه وسلم - قال: «فزوروها فإنها تُذكر الآخرة». يأتي لامرأة تخرج ببنطال وتريد أن تزور، أو تخرج بمكياج ونحوه تريد أن تزور القبور، هل النبي - صلى الله عليه وسلم - عنى ذلك؟ لا قطعًا، حينئذٍ «فزوروها» الخطاب لامرأة تتقي الله تعالى، وتعلم محاذير ما يترتب على خروجها فتجتنب ذلك، وأما إذا لم يكن كذلك فلا يقال لها «فزوروها»، لأنها ليست مخاطبة أصلاً، هذه نقول لها: {وَقَرْنَ فِي بُيُوتِكُنَّ} [الأحزاب: 33]. هذا الأصل فيه، فتقر في بيتها على الأصل - انتبه لهذه المسألة - ولذلك قال: اعلم أن الخلاف في نساء ذلك الزمان. يعني: إن كان أهل زماننا من النساء كنساء الصحابة أو ذلك الزمان من الحِفَاظ على العفة ونحوها، فحينئذٍ لا إشكال في أن المسألة تُذكر ببساطها العلمي ويُرجح ما يرجح، وأما إذا كانت في نشر القول فسادًا للناس ولا يترتب عليه المصلحة المرجوة شرعًا حينئذٍ لا يقال بالجواز، نقول: الصواب هو التحريم من حيث الفتوى، وأما من حيث الأدلة فهذا نظر آخر. قال: اعلم أن الخلاف في نساء ذلك الزمان، أما خروجهن في هذا الزمان فمعاذ الله أن يقول أحدٌ من العلماء أو من له مروءة في الدين بجوازه. هذا القول كما ذكرنا سابق.
القول الثاني: قلنا الكراهة، يعني من غير تحريم وهو رواية عن أحمد واسْتُدل بالجمع بين النصوص، نهى، وجاء حديث عائشة في الإذن، وحديث المرأة التي تبكي، إذًا هذا مانع وهذا، هذا يدل على التحريم وهذا قرينة صارفة فجعلوه للكراهة وهو ضعيف، ولحديث ابن عطية المتفق عليه (نهينا عن إتباع الجنائز ولم يعزم علينا).
القول الثالث: التفصيل بين القواعد والشابات، هذا لا أثر له لأنه نظر بالعلة والمقْصِد، والنظر يكون انطلاقًا الأصل فيه من الألفاظ، فالألفاظ عامة، لا تفرق بين قاعدة وشابة.
الرابع: قول ابن حزمٍ رحمه الله تعالى وذكرنا أن فيه ماذا؟ فيه ضعفًا.
نرجع إلى الحديث، قال: (والمتخذين عليها المساجد والسرج). أي ولعن رسول الله المتخذين على القبور المساجد، وسبق شرحه وتعليله في الباب السابق، (والسرج) جمع سراج، يعني الإضاءة النور الذي يُضيء، وتوقد، يعني توقد عليها السرج ليلاً ونهارًا تعظيمًا وغلوًّا فيها، وفي الحديث دليل على تحريم اتخاذ السرج على القبور، يعني المقابر لا تُسْرَج لا تُضاء على جهة الديمومة ولو بالكهرباء هذا يمنع، وأما أن يجعل معه شيئًا يُضيء له ليلاً لا بأس به، ليس هذا المراد، وإنما المراد أن يكون على جهة الديمومة، فما كان دائمًا فهذا الذي عناه النبي - صلى الله عليه وسلم -، وأما أنه يُقبر الميت ليلاً فيحتاج إلى شيء مما يُضيء له، هذا لا بأس به استعماله جائز، وأما أن يبقى هكذا نقول: هذا ممنوع.

(57/24)

وفي الحديث دليل على تحريم اتخاذ السرج على القبور. قال في ((المغني)): لو أبيح اتخاذ السرج عليها لم يلعن من فعل، لأن فيه تضيعًا للمال في غير فائدة، وإفراطًا في تعظيم القبور أشبه تعظيم الأصنام.
وقال ابن القيم رحمه الله تعالى: اتخاذها مساجد وإيقاد السرج عليها من الكبائر. ووجه إيراد المصنف هذا الحديث في هذا الباب دون الذي قبله، هو أنه لعن المتخذين عليها المساجد والسرج، وقرن بينهما فهما قرينان في اللعنة، فدل ذلك على أنه ليس المنع من اتخاذ المساجد عليها لأجل النجاسة، بل لأجل نجاسة الشرك، وبينا ذلك في الباب السابق إذ ليس لعن المسرجين من أجل النجاسة، أليس كذلك؟ فجمع بينهما قال: (والمتخذين عليها المساجد والسرجَ). بالنصب عطفًا على مساجد، يعني المتخذين السرج، إذًا لماذا لعن متخذين السرج؟ لأجل النجاسة الحسية أو المعنوية؟ المعنوية، إذًا كذلك المساجد، فليست أو ليس المراد بها النجاسة الحسية كما مر معنا، إذ ليس لعن المسرجين من أجل نجاسة البقعة مكان البناء، فليس النهي عن إسراجه لأجل النجاسة وهذا واضح بين وكذلك البناء، (رواه أهل السنن) يعني أبا داوود والترمذي وابن ماجة والنسائي.
قال شيخ الإسلام: هذا الحديث تعددت طرقه فهو في الأصل معروف، ومثله حجة بناء بلا ريب.
مناسبة الحديث للباب: فيه تحريم الغلو في القبور لأنه أو لأن ذلك يُصَيِّرُهَا أوثانًا تعبد من دون الله.
ويستفاد منه: تحريم الغلو كما سبق لأن التحريم تنوير المقابر، نقول: تنوير هذا الذي يناسب العصر، لأن ذلك وسيلةً أو لأن ذلك وسيلةٌ لعبادتها.
ثالثًا: أن الغلو في القبور من الكبائر، لأنه لعن المتخذين.
رابعًا: أن علة النهي عن الصلاة عند القبور هي خوف الشرك لا لأجل النجاسة كما بينا.
قال رحمه الله تعالى: (فيه مسائل:
الأولى: تفسير الأوثان).
أي: ما بُوشر بالعبادة سواء كان منحوتًا على صورةٍ أم لا، يُصَيِّرُهَا أوثانًا، حينئذٍ نقول: هذا المراد به المباشرة، هذا الذي يُصَيِّرُ القبر وثنًا، وأما المقبور هذا قد يكون وثنًا ولو كان بعيدًا عن القبر، اتضحت الصورة الآن؟ القبر لا يكون وثنًا إلا بالمباشرة، وأما المقْبُور فهذا يكون بمباشرة وبغير مباشرة، واضح؟
(الثانية: تفسير العبادة) أي: أنها الإقبال عليه بالدعاء والصلاة وغيرهما، فهي التذلل والخضوع للمعبود خوفًا ورجاءً ومحبة وتعظيمًا لقوله: (لا تجعل قبري وثناً يعبد) وما الذي يكون عند القبر الصلاة والتذلل والخضوع سماه ماذا؟ سماه عباد، إذًا فيه تفسير للعبادة.
(الثالثة: أنه - صلى الله عليه وسلم - لم يستعذ إلا مما يخاف وقوعه). أي لِمَا وقع من اليهود والنصارى ما وقع، أو لَمَّا وقع من اليهود والنصارى ما وقع خاف أن يقع من أمته عند قبره مثل ذلك، فدعا الله ألا يجعل قبره وثنًا يعبد. وقال: («اللهم لا تجعل قبري وثناً يعبد»).
(الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد). أي لأن اتخاذها مساجد سببٌ لجعلها أوثانًا، ففيه التحذير، يعني تحذير أمته من مباشرة قبره واتخاذه مسجدًا فيجرهم ذلك إلى جعله وثنًا يعبد.

(57/25)

(الخامسة: ذكر شدة الغضب من الله) تعالى، أي لأن هذا من أعظم الذرائع إلى الشرك الذي هو أعظم الذنوب «اشتد غضب الله». لأنه يُوصل إلى ماذا؟ إلى الوقوع في الشرك والشرك أعظم الذنوب.
(السادسة: وهي من أهمها - معرفة صفة عبادة اللات التي هي من أكبر الأوثان.) غلو فيه ثم عكفوا على قبره غلوًا ثم عبدوه، هذه الصفة وهي واضحة بينة عكفوا عند قبره. قال هنا: (وهي من أهمها - معرفة صفة عبادة اللات) وهي العكوف عند قبره.
(السابعة: معرفة أنه قبر رجل صالح) أي لكونه يلت السويق للحاج وهذا عملٌ صالح.
(الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية) أي أن اللات اسم صاحب القبر سُمِّيَ به صار وصفًا علمًا، وأما معنى التسمية فهي أنه كان يَلُتُّ السويق فلما مات عبدت أو عَبَدَتْ ثَقِيف قبره وقالوا: هو اللات.
(التاسعة: لعنه زَوَّارَات القبور). المصنف هنا جاء في الحديث هناك «زائرات». لكن في المسائل قال: زُوَّرَات يعني رعى الحديث الآخر (لعنه زُوَّارَات القبور) أي نساء اللاتي يزرن القبور، وهذا اختيار شيخ الإسلام ابن تيمية وكذلك ابن القيم والشيخ محمد بن عبد الوهاب وأئمة الدعوة النجدية كلهم على أن زيارة النساء للمقابر محرمة، ولذلك ذكره هنا.
(العاشرة: لعنه من أسرجها) أي اتخذ عليها السرج، لأنه من الغلو فيها الذي هو السبب لعبادتها من دون الله تعالى.
إذًا اتضح بهذا الباب أن الغلو في قبور الصالحين يُصَيِّرُها أوثانًا تعبد من دون الله.
والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(57/26)


درس-58 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب ما جاء في حماية المصطفى صلى الله علية وسلم جناب التو حيد وسده كل طريق يوصل إلى الشرك.
* قوله: لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رءوف رحيم.
* منا سبة الآية للباب.
* قوله: عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله علية وسلم لا تجعلوا بيوتكم قبورا. الحديث.
* شرح ما يتعلق بمفردات الحديث.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: وعن علي بن الحسين رضي الله عنه أنه رأى رجلا يجئ إلى فرجة كانت عند قبر .. الحديث.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: فيه مسائل.

الحمد الله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)): (باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسدِّه كل طريق يوصل إلى الشرك). هذا الباب الثاني والعشرون، (باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسدِّه) أي وما جاء في سده، فهو معطوف على (حماية)، (وسده كل طريق يُوصِلُ إلى الشرك).
قوله: (حماية). يُقال حَمَى الشيء، يحميه حميًا، حمى الشيء يَحْمِيه حميًا وحِمَاية بالكسر ومَحْمِيَّةً مَنَعَهُ، حَمَى الشيء أي منعه، جعل له مانعًا يمنع من القرب حوله، ويقال: حَمَى المكان جعله حِمًى لا يُقْرَبُ، لا يقربه شيء البتة، ويقال كَلأٌ حِمَى كرِضَا مَحْمِيٌّ وقد حَمَاه حَمِيًا وحَمْيَةً وحِمَايةً. قاله في القاموس، إذًا المراد بالْحِمَاية هنا بأن جعل له مانعًا يمنع من القرب حوله، (حماية المصطفى) أصلها المصتفى كما مر معنا مرارًا، فالتاء قلبت طاءً كالمصطلح أصله مصتلح بالتاء، قُلِبَتِ التاء طاءً لِمَا مَرّ، وهو مأخوذ من الصفوة، وهو خيار الشيء، وعليه فالمصطفى هو المختار، والنبي - صلى الله عليه وسلم - أفضل الْمُصْطَفَيْن لأنه أفضل أولوا العزم من الرسل، و (أل) في قوله: ... (الْمُصْطَفَى). للعهد الذهني إذ المراد به محمد - صلى الله عليه وسلم -، إبراهيم عليه السلام مُصْطَفَى، وعيسى مُصْطَفَى وأولوا العزم كلهم الرسل كلهم مُصْطَفَوْن، حينئذٍ المراد هنا (الْمُصْطَفَى) المراد به نبينا محمد - صلى الله عليه وسلم -، هذا مرّ معنا إذا كان المتكلم من أمة محمد - صلى الله عليه وسلم - فقال النبي، ولم يسمه أو قال الرسول ولم يسمه أو قال المصطفى ولم يسمه حينئذٍ نحمل (أل) هنا للعهد الذهني المراد به نبينا محمد - صلى الله عليه وسلم -، (ما جاء في حماية المصطفى - صلى الله عليه وسلم -) مر معنا شرح هذه الجملة، ... (جناب التوحيد)، (في حماية المصطفى جنابَ) بالنصب على أنه مفعول به (حِمَايَة)، و (حِمَايَة) هذا مصدر أضيف إلى فاعله الذي حمى من؟ المصطفى - صلى الله عليه وسلم -، أي يحمي المصطفى جناب التوحيد، فيقدر إذا كان مصدرًا يقدر بأن والفعل، أن يحمي المصطفى جناب، إذًا (جناب) هذا مفعول به لقوله: (حماية). و (جناب) جميع الشراح فسروه بالجانب، جناب قالوا: وهو الجانب، وفي القاموس الجناب الفناء والناحية، (جناب التوحيد)، يعني جانب التوحيد، وهذا لا يكاد أن يكون له وجه حسن، وإنما جنابه هو الفناء، حينئذٍ كأن المصنف رحمه الله تعالى جعل للتوحيد فناءً، فلا يقربه أحد البتة، ولذلك سدّ النبي - صلى الله عليه وسلم - كل طريق يوصل إلى ماذا؟ إلى الشرك، فالجناب بمعنى الجانب لا وجه له، ولم نجده في القاموس ولا غيره إلا إذا وُقِفَ على موضع آخر، فالله أعلم.

(58/1)

إذًا (جناب) تفسيره بالجانب لا وجه له، إنما نقول: الجناب الفناء، وهذا في القاموس والناحية، وفي القاموس: الجنب والجانب والْجَنَبَةُ محركة شقّ الإنسان وغيره، إذًا بعيد عن هذا المعنى، الجنب وليس فيه جناب أصلاً، الجنب والجانب والْجَنَبَة محركة شقّ الإنسان وغيره، إذًا لم يأتِ فيه معنى جانب بمعنى الجناب، (جناب التوحيد) تفعيل من الوحدة، وهو إفراد الله تعالى بالعبادة إذ المراد هنا مراد المصنف رحمه الله تعالى بالتوحيد توحيد الألوهية هذا الأصل في كتابه من أوله إلى آخره، وإن كان ذكر شيئًا مما يتعلق بتوحيد الربوبية أو بتوحيد الأسماء والصفات، لكن الأصل في الكتاب والأصل في الأبواب المراد به توحيد الألوهية، حينئذٍ تكون أل للعهد الذكري أو الذهني، ذكري بما مر معنا فيه تفسير التوحيد وغيره، والإضافة في قوله: (حماية المصطفى). لامية، وفي قوله: (جناب التوحيد). كذلك لامية (وسدِّه) بالخفض عطفًا على (حماية)، (باب ما جاء في حماية). باب ما جاء في سدِّ النبي - صلى الله عليه وسلم -، والضمير يعود إلى (المصطفى - صلى الله عليه وسلم -)، (وسده) أصل السد مصدر سدته، وشُبِّهَ به الموانع، يعني يأتي بمعنى المانع لكن ليس أصالةً، نحو {وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً} [يس: 9] يعني مانع سَدًّا سُدًّا، والسَّدّ والسُّدّ قيل: هما واحد، وقيل: السُّد بالضم ضم السين ما كان خِلْقَةً، والسَّد ما كان صنعةً أي وما جاء في سَدِّهِ أي المصطفى - صلى الله عليه وسلم -، (كلَّ طريق)، (كلَّ) بالنصب على أنه مفعولٌ به للمصدر سَدّ، سَدَّ يَسُدُّ سَدًّا، إذًا هو مصدر وأضيف إلى الفاعل، وهو الضمير العائد إلى المصطفى - صلى الله عليه وسلم - فنصب ما بعده (وسَدِّهِ كل طريق) فهو مفعول المصدر، والطريق السبيل يُذكر ويؤنث ومَرَّ معناه معنا (يوصل إلى الشرك)، (يوصل) هو أي الطريق (يوصل) فذكَّره ما قال توصل، ويجوز توصل يوصل يجوز فيه الوجهان، (يوصل) هو أي الطريق (إلى الشرك) (أل) هنا تفيد العموم فيدخل فيه الشرك الأكبر والشرك الأصغر وإن شئت تقول: الشرك الخفيّ كذلك.

(58/2)

(يوصل إلى الشرك) الأكبر والأصغر اعتقادًا وقولاً وعملاً ولفظًا، وجملة (يوصل إلى الشرك) صفة لـ (طريق) كل طريقٍ موصلٍ إلى الشرك، صفةٌ للطريق فمعنى حمايته - صلى الله عليه وسلم - للتوحيد سَدَّ كل طريقٍ يُوصل إلى الشرك، ومراد المصنف بالترجمة رحمه الله تعالى (باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد) أي باب ما جاء من الأدلة والبراهين في حمايته - صلى الله عليه وسلم - التوحيد عما يقرب منه أو يخالفه من الشرك وأسبابه، إذ التوحيد أعظم الفرائض بل لا تصح أي الفرائض إلا به، وهو الذي جاءت الرسل بالقيام به، والنهي عن ما ينافيه، ومع حمايته لجنابه اجتهد في سدّ كل طريقٍ يُوصل أمته إلى الشرك (يوصل إلى الشرك) أين المفعول به؟ محذوف يُوصل أمَّتَهُ إلى الشرك، إذًا حذفه للعلم به، ومع حمايته لجنابه اجتهد في سدّ كل طريقٍ يوصل أمته إلى الشرك، وحذر وأنذر وأبدى وأعاد وخصّ وعمّ، وقطع الوسائل والذرائع المفضية إلى الشرك، وهذا واضحٌ بَيِّن، واعلم أن في الأبواب المتقدمة شيئًا من حمايته - صلى الله عليه وسلم - لجناب التوحيد، يعني كل ما مضى خاصةً أبواب المتأخرة فيها ماذا؟ فيها شيءٌ من حماية النبي - صلى الله عليه وسلم - لجناب التوحيد، ولكن أراد المصنف هنا بهذا الباب بيان حمايته الخاصة يعني شيءٌ خاصٌ يتعلق بالمعنى الذي عناه رحمه الله تعالى، ومناسبة الباب لكتاب ((التوحيد)) ظاهرة وهي أن المصنف لَمَّا بين في الأبواب السابقة شيئًا من حمايته - صلى الله عليه وسلم - لجناب التوحيد أراد أن يبين في هذا الباب حمايته الخاصة، ولذلك قال ابن السعدي رحمه الله تعالى: من تأمل نصوص الكتاب والسنّة في هذا الباب رأى نصوصًا كثيرة تحث على القيام بكل ما يقوي التوحيد وينمّيه ويغذّيه من الحث على الإنابة إلى الله، وانحصاره في تعلق القلب بالله رغبةً ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك وإلى التحرر من رقّ المخلوقين وعدم التعلق بهم بوجهٍ من الوجوه أو الغلو في أحدٍ منهم والقيام التام بالأعمال الظاهرة والباطنة، وتكميلها وخصوصًا حثّ النصوص على روح العبودية وهو الإخلاص التام لله وحده. يعني كل نصٍ جاء آمرًا بشيءٍ يتعلق به التوحيد فهو من التوحيد ومن حمايته، لأنه كلما كمل فيه انتفى نقيضه - وهذا مر معنا - كل ما كمل التوحيد في القلب انتفى الشرك، ثم في مقابلة ذلك نهى عن أقوالٍ وأفعالٍ فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين لأنه يدعو إلى الميل إليهم - وهذا من الحماية - ونهى عن أقوال وأفعالٍ يُخشى أن يُتَوَصّل بها إلى الشرك كل ذلك حماية للتوحيد، ونهى عن كل سببٍ يوصل إلى الشرك وذلك رحمةً بالمؤمنين ليتحققوا بالقيام بما خُلِقُوا له من عبودية الله الظاهرةِ والباطنة، وتكميلها لتكمل لهم السعادة والفلاح وشواهد هذه الأمور كثيرةٌ معروفة.
ذكر المصنف رحمه الله تعالى تحت الترجمة آيةً وحديثين.

(58/3)

قال المصنف رحمه الله تعالى وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} [التوبة: 128] هذه الآية والتي تليها ختم الله تعالى بها سورة التوبة قال الشوكاني: بما يهون عنده بعض ما اشتملت عليه من التكاليف الشاقة. فقال الله عز وجل: {لَقَدْ جَاءكُمْ} يا معشر العرب فهو خطابُ من الله تعالى للعرب وهو مذهب جمهور المفسرين، لأن الخطاب هنا للعرب دون غيرهم. جاءكم من رسولٌ فاعل جاء رسولٌ أرسله الله إليكم له شأن عظيم، ولذلك قال {رَسُولٌ} التنوين هنا لأي شيء؟ للتعظيم إذا قيل: رسول عظيم يعني: التنوين هنا للتعظيم {رَسُولٌ} أرسله الله إليكم له شأنٌ عظيمٌ، {مِّنْ أَنفُسِكُمْ} أي من جنسكم في كونه عربيًا. قال ابن كثير يقول تعالى ممتنًا على المؤمنين بما أرسل إليهم رسولاً من أنفسهم أي من جنسهم وعلى لغتهم كما قال إبراهيم عليه السلام: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِّنْهُمْ} [البقرة: 129]، وقوله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ} أي منكم، هكذا فسره ابن كثير رحمه الله تعالى، وهذا كما ذكرنا قول جمهور المفسرين أن الخطاب هنا للعرب دون غيرهم من العجم، وحُمِلَ عليه قوله تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ} [الجمعة: 2] يعني من العرب من جنسهم. وقال الزجاج: هي خطابٌ لجميع العالم. يعني العرب والعجم. والمعنى لقد جاءكم رسول من جنسكم في البشرية ليس ملكًا ولا جنيًّا حينئذٍ اقتضى ماذا؟ أن يكون الجنس هنا هو البشر، ولا شك أن البشرية أعمّ من العربية، العرب أخص والبشر أعم، فمن المخاطب هنا؟ قيل: قد جاءكم يا معشر العرب، وقيل {مِّنْ أَنفُسِكُمْ} أي من جنسكم في البشرية. قال: فالمراد بالنفس الجنس. أي ليس من الجن ولا من الملائكة بل من جنسكم كما قال تعالى: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} [الأعراف: 189] والقول الأول كما ذكرنا قول الجمهور ويَرِدُ عليه أن النبي - صلى الله عليه وسلم - بُعث إلى العرب والعجم وهذا محل وفاق، ويجاب بأن العرب خوطبوا بذلك لأن منّة الله عليهم به أعظم من غيرهم فهو على جهة تعداده نعمه عليهم إذ جاءهم بلسانهم وبما يفهمونه من الأغراض والفصاحة وشرفوا به أبد الآبدين. يعني ثَمَّ ما قد يقتضي إخراج الخطاب أن يكون للعرب وهو كونه ماذا؟ من جنسهم بمعنى أنه من العرب يفهمون كلامه فالحجة عليهم أعظم، بخلاف ذلك الذي لا يفهم خطاب العرب حينئذٍ أي نوعين أكثر منّة عليهم من الله تعالى؟ لا شك أنه العرب.

(58/4)

وعلى الثاني ففيه العموم كما قال: {لَقَدْ مَنَّ اللهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِّنْ أَنفُسِهِمْ} [آل عمران: 164]. والمراد عموم الأمة وإذا أراد العرب جاء اللفظ بمنهم كما قال: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ} [الجمعة: 2]. يعني إذا جاء من أنفس {مِّنْ أَنفُسِكُمْ} فالمراد به جنس البشرية، وإذا أراد أن يكون من العرب حينئذٍ يأتي التعبير بـ {مِّنْهُمْ}، فقوله: {مِّنْ أَنفُسِكُمْ} ترجعون معه إلى نفسٍ واحدةٍ لأنه وأنتم من أبٍ قريبٍ كما قال تعالى: عن إبراهيم عليه السلام أنه قال: ... {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنتَ العَزِيزُ الحَكِيمُ} [البقرة: 129]. وهذا يقتضي مدحًا لنسب النبي - صلى الله عليه وسلم - أنه من صميم العرب.
والحاصل يخبر تعالى عباده على سبيل الامتنان أنه بعث فيهم رسولاً عظيمًا أرسله إليهم من أنفسهم أي من جنسهم يرجعون معه إلى نفسٍ واحدةٍ وبلغتهم ولسانهم يعرفونه ويتحققون مكانه ويعلمون صدقه وأمانته ونصيحته وشفقته، وذلك أقرب وأسرع إلى فهم الْحُجّة وأبعد من اللجاجة، وفيه مدحٌ لنبيه - صلى الله عليه وسلم - أنه من صميم العرب. قال جعفر للنجاشي: (إن الله بعث فينا رسولاً منّا) يعني من العرب، عَبَّر بـ (منَّا) نعرف نسبه وصفته ومدخله ومخرجه وصدقه وأمانته.
إذًا القولان محتملان والقول بالعموم أولى، لأنه إذا أمكن حمل اللفظ على التعميم حينئذٍ يكون مقدمًا على غيره.
({عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ})، ({عَزِيزٌ عَلَيْهِ مَا}) (مَا) هذه ما نوعها؟ مصدرية ولا تكون موصولة، مصدرية، والمعنى شاقٌ عليه عنتكم ({مَا عَنِتُّمْ}) مصدرية وما دخلت عليه في تأويل مصدر عنتكم، والمعنى شاقٌ عليه عنتكم لكونه من جنسكم ومبعوثًا لهدايتكم، والعنت التعب لهم والمشقة عليهم بعذاب الدنيا بالسيف ونحوه أو بعذاب الآخرة بالنار أو بمجوعهما، قاله الشوكاني رحمه الله تعالى.
({عَزِيزٌ عَلَيْهِ}) يعني يصعب عليه يقال: عَزّ عليّ كذا صَعُبَ هكذا في القاموس عَزَّ عليّ كذا صَعُبَ ({عَزِيزٌ عَلَيْهِ}) أن يصْعُبُ أو صَعُبَ عليه مشقتكم، فمشقة الأمة تَصْعُبُ على النبي - صلى الله عليه وسلم - سواءً كان يتعلق بالدنيا من عدم القبول حينئذٍ يأتي عليهم السيف، أو في الآخرة، أو بالمجموع. وهذا شاقٌ على النبي - صلى الله عليه وسلم -. يقال: عَزّ عليّ كذا صَعُبَ، والمعنى يَصْعُبُ عليه ما يشق عليكم، ولهذا بُعِثَ بالحنفية السمحة، وما خُيِّرَ بين شيئين إلا اختار أيسرهما ما لم يكن إِثْمًا، وسماحة الشريعة معلومةٌ متقررة.

(58/5)

فقوله: ({مَا عَنِتُّمْ}) أي ما يشق عليكم ويلحق الأذى بكم من كفرٍ وضلالٍ وقتل وأسرٍ، و ({عَزِيزٌ عَلَيْهِ}) هذا خبرٌ مقدم، و (ما) المصدرية وما دخلت عليه بتأويل مصدر مبتدأ مؤخر، والجملةُ صفةٌ لرسول، ويجوز أن يكون عزيز صفةٌ لرسول والمصدر فاعلٌ به ({عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ})، رسول ({عَزِيزٌ}). ({عَزِيزٌ}) صفةٌ لرسول، أليس كذلك؟ فهو فعيل حينئذٍ ما عنتكم يكون فاعلاً له، وعلى مذهب الكوفيين ({عَزِيزٌ}) مبتدأ، و ({مَا عَنِتُّمْ}) عنتكم فاعلٌ سدّ مسَدّ الخبر
فائزٌ أولوا الرشد
مثله ({عَزِيزٌ}) عنتكم، ({عَزِيزٌ عَلَيْهِ}) عنتكم.
({حَرِيصٌ عَلَيْكُم}) الحرص فرط الشَّرَهِ، وفرط الإرادة، الحرص فرط الشَّرِه رجل يعني فرط الشَّرِه، وفرط الإرادة {إِن تَحْرِصْ عَلَى هُدَاهُمْ} أي إن تفرط إرادتك في هدايتهم، فالحرص حينئذٍ يكون ماذا؟
يكون بمعنى بذل الجهد لإدراك أمر مقصود، وقيل الحرص شدة طلب الشيء مع الاجتهاد فيه، معلوم إن تحرص على كذا يعني تبذل الجهد والحرص حينئذٍ يكون مع إدراك الأمر المقصود، والمعنى شديد الحرص والرغبة مع بذل غاية الجهد في هدايتكم وحصول النفع العاجل والآجل بكم، فهو جامع - صلى الله عليه وسلم - بين الأمرين، دفع للمكروه الذي أفاده قوله جل وعلا: ... ({عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}). دفع للمكروه، وحصول المرغوب والمحبوب الذي أفاده قوله: ({حَرِيصٌ عَلَيْكُم}). ({عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}) هذا دفع للمكروه، و ({حَرِيصٌ عَلَيْكُم}) هذا جلب للمحبوب، فكان النبي - صلى الله عليه وسلم - جامعًا بين هذين الوصفين.
وقال الفراء: {حَرِيصٌ عَلَيْكُم} أي شحيح عليكم بأن تدخلوا النار. وقيل: حريص على إيمانكم. قال أبو ذر: (تركنا رسول الله - صلى الله عليه وسلم - وما طائر يقلب جناحيه في الهواء إلا وهو يذكر لنا منه علمًا). هذا من حرصه - صلى الله عليه وسلم - على هداية أمته، وقال: ما بقي شيء يقرب من الجنة ويباعد من النار إلا وقد بَيَّنَهُ لكم. وهذا لا شك أنه أول ما يدخل ماذا؟ بيان حقيقة التوحيد وما يقوم به، وبيان حقيقة الشرك وما يُضاده، يعني ما يكون وسيلة في دفعه، ({بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ})، ({بِالْمُؤْمِنِينَ}) أي لا بغيرهم كما يفيد تقديم الجار والمجرور ({رَؤُوفٌ}) أي بليغ الشفقة. قال أبو عبيدة: الرأفة أرق من الرحمة، ({رَّحِيمٌ}) أي بليغ الرحمة كما هو اللائق بشريف منصبه - صلى الله عليه وسلم -، وعظيم خُلُقِهِ.

(58/6)

وتفيد الآية أن النبي - صلى الله عليه وسلم - لغير المؤمنين ليس رؤوفًا رحيمًا، أليس كذلك؟ لأنه قال: ({بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ}) قدم الجار والمجرور، أفاد ماذا؟ حصر، إثبات الرأفة والرحمة في المذكورين ونفيه عن ما عداه، ما ضد الرأفة والرحمة؟ الشدة والغلظة، إذًا غير المؤمنين فالنبي - صلى الله عليه وسلم - شديد غليظ عليه، هذا الذي يدل عليه هذا النص، فهو شديد عليهم كما وصفه الله تعالى وأصحابه بقوله: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ} [الفتح: 29]. وليس العكس {أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ} هذا الذي جاء به النبي - صلى الله عليه وسلم -، هذه أربع أوصاف ذكرها الله تعالى لنبيه - صلى الله عليه وسلم -:
- أنه رسول.
- أنه من أنفسكم.
- عزيز عليه ما يشق علينا.
- بالمؤمنين رؤوف رحيم.
أربعة أوصاف، وأكد هذه الجملة بثلاث مؤكدات، ما هي؟
القسم، واللام، وقد. [أحسنت].
و ({لَقَدْ جَاءكُمْ}) اللام، وقد وهي من المؤكدات، والقسم المقدر، فهي مؤكدة لجميع مدخولها، يعني الأربعة أوصاف مؤكدة، مؤكدة بما ذُكِر، لأنها مترابطة بعضها مع بعض، ({رَسُولٌ}) قلنا: ({عَزِيزٌ}) نعت له، ({مَا عَنِتُّمْ}) معمول له، إذًا الجملة واحدة، فالمؤكد مؤكد لأربعة الأوصاف معًا.
مناسبة الآية للباب: أن هذه الأوصاف المذكورة في حقّ النبي - صلى الله عليه وسلم - تقتضي أنه أنذر أمته، وحذرهم عن الشرك الذي هو أعظم الذنوب، ولا ريب أن الإنذار عنه زُبْدة رسالته - صلى الله عليه وسلم -، فبَيَّن لأمته ذرائعه الموصلة إليه، وأبلغ في نهيهم عنها، ومن ذلك تعظيم القبور والغلو فيها والصلاة عندها وإليها، ونحو ذلك مما يُوصل إلى عبادتها، وظهر بذلك وجه إيراد المصنف لهذه الآية هنا في هذا الموضع إن كان ثَمَّ إشكال لكن هذا الذي يظهر.
وفي الآية التنبيه على هذه النعمة العظيمة، وهي إرسال الرسول فينا، وهذه نعمة عظيمة، وكونه منّا من العرب نعمة أخرى عظيمة، وكونه بهذه الصفات نِعَمٌ متعدِّدة، ومنها مدح نسبه - صلى الله عليه وسلم - فهو أشرف العرب بيتًا ونسبًا. قال جعفر بن محمد في قوله: {مِّنْ أَنفُسِكُمْ}. قال: لم يصبه شيئًا من ولادة الجاهلية. يعني نكاح سفاح ونحوه. ورُوِيَ عنه أنه قال: «إني خرجت من نكاح ولم أخرج من سفاح». ومن الآية رأفته بالمؤمنين وغلظته على الكفار والمنافقين.
قال المصنف رحمه الله تعالى: (عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدًا، وصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم». رواه أبو داود بإسناد حسن ورواته ثقات). قوله: (عن أبي هريرة رضي الله عنه). مرّ ترجمته معنا، (قال: قال رسول الله - صلى الله عليه وسلم -) هذا الحديث فيه ثلاث جمل:
(«لا تجعلوا بيوتكم قبورًا») هذا نهي.
(«ولا تجعلوا قبري عيدًا») هذا نهي.
(«وصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم») نهيان وأمر.

(58/7)

قوله - صلى الله عليه وسلم -: («لا تجعلوا بيوتكم قبورًا»). («لا») ناهيةٌ، («تجعلوا») فعل مضارع مجزوم بـ لا، وجزمه حذف النون، لماذا؟ لأنه من الأمثلة الخمسة، («لا تجعلوا») والفاعل الواو، الخطاب لمن؟ لأمته للصحابة ومن تلاهم، و («بيوتكم») مفعول أول، و («قبورًا») مفعول ثانٍ، لا تُصَيِّرُوا بيوتكم قبورًا، جَعَل بمعنى تَصِير، و («بيوتكم») مفعول أول، و («قبورًا») مفعول ثانٍ، والبيوت جمع بيت، وأصل البيت مأوى الإنسان بالليل هذا الأصل فيه، مأوى الإنسان بالليل، لأنه يقال بَاتَ، أقام بالليل، كما يقال: ظلَّ بالنهار، ثم يقال يعني: حُمِلَ ونُقِلَ، ثم يقال: للمسكن بيتٌ من غير اعتبار الليل فيه، الحمد لله، يقال ماذا؟ للمسكن بيت من غير اعتبار الليل فيه، وجمعه أبيات وبيوت، لكن البيوت للمسكن أخص، والأبيات للشعر أخص، قاله في ((المفردات)). قال تعالى: {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا} [النمل: 52]. البيوت المراد بها المساكن، وقال: {وَاجْعَلُواْ بُيُوتَكُمْ قِبْلَةً} [يونس: 87]، {لَا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ} [النور: 27]. إذًا المراد بالبيوت هنا ماذا؟ المساكن مطلقًا، مأوى الإنسان مطلقًا دون اعتبار الليل ولا النهار، ويقع ذلك، يعني اسم البيت على المتخذ من حجرٍ ومدرٍ وصوفٍ ووبرٍ، («قبورًا») قلنا: هذا المفعول الثاني جمع قبرٍ، ومر معناه قريبًا، («لا تجعلوا بيوتكم قبورًا») أي لا تعطلوها من الصلاة فيها، والدعاء والقراءة فتكون بمنزلة القبور، لأنه كما مر معنا أن المقابر من حيث العبادة التي لا تختص بها مهجورة، هذا الأصل فيها هذا الواجب، حينئذٍ لا تعطلوا بيوتكم التي هي مأوى لكم فتُصَيِّرُوها كالمقابر، يعني لا تصلوا فيها ولا تقرؤوا ولا تتعبدون الله تعالى فيها، فإن خلت البيوت عن تلك العبادات أشبهت المقابر هذا المراد هنا، هنا التمثيل («لا تجعلوا بيوتكم قبورًا») أي لا تعطلوها من الصلاة فيها والدعاء والقراءة فتكون حينئذٍ بمنزلة القبور، إذ هذا شأن المقابر والقبور، فأمر بتحري العبادة في القبور، ونهى عن تحريها عن القبور، ومر معنا في الباب السابق عكس ما يفعله المشركون من النصارى ومن تشبه بهم، يعني: يهجرون بيوتهم ويعمرون مقابرهم. ففي الصحيحين عن ابن عمر رضي الله تعالى عنها مرفوعًا: «اجْعَلُوا مِنْ صَلاتِكُمْ فِي بُيُوتِكُمْ، وَلَا تَتَّخِذُوهَا قُبُورًا». هذا يدل على ماذا؟ على أن ظاهر اللفظ خلاف ما ذهب إليه بعضهم لا بيوتكم قبورًا يعني: لا تدفنوا فيها، هذا محتمل لا شك أنه داخلٌ فيه لكن ليس هو ظاهر اللفظ، لأنه قال: «اجْعَلُوا مِنْ صَلَاتِكُمْ فِي بُيُوتِكُمْ». حينئذٍ العبرة هنا في ماذا؟ في تشبيه البيوت في المقابر في خلوها من العبادة، والذي يخلو من العبادة هو المقابر وليس هو البيوت فإن عَطَّلْتُم هذه البيوت جعلتموها كالمقابر، وذلك قال: «اجْعَلُوا مِنْ صَلاتِكُمْ فِي بُيُوتِكُمْ، وَلَا تَتَّخِذُوهَا قُبُورًا». إذًا ليس المراد أن لا تدفنون فيها، هذا بعيد ما حدث هذا الأصل فيه، وإن وُجِدَ فهو خلاف الأصل، هو لا يجوز الأصل فيه، حينئذٍ نقول: ظاهر اللفظ هو هذا.

(58/8)

وفي صحيح مسلم عنه ابن عمر رضي الله تعالى عنها أيضًا مرفوعًا: «لا تجعلوا بيوتكم مقابر، فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه». إذًا المراد هنا («لا تجعلوا بيوتكم قبورًا») في ماذا؟ ليس بالدفن ظاهر اللفظ، هذا ظاهر اللفظ أن المراد به التشبيه في خلوها من العبادة، لا تعطلوها عن العبادة، تتركوا الصلاة والدعاء وقراءة القرآن كما هو الأصل في المقابر، فإن خلت تلك البيوت عن هذه العبادات صارت البيوت قبورًا، هذا الذي نهى عنه النبي - صلى الله عليه وسلم -.
وفيه أن الصلاة في المقبرة لا تجوز - كما مر معنا - ويستفاد من هذا النص، لأنه قال: «اجْعَلُوا مِنْ صَلَاتِكُمْ فِي بُيُوتِكُمْ، وَلَا تَتَّخِذُوهَا قُبُورًا». إذًا لا تتخذوها قبورًا معناه أن المقابر لا يجوز أن يُصلى فيها، ولا يجوز أن يتعبد لله تعالى فيها، حينئذٍ في الحديث أن الصلاة في المقبرة لا تجوز إذًا هي ليست محلاً للصلاة، لأنه نهى عن ترك الصلاة في البيوت [لئلا تُشْبَه المقابر] (1)، وكُلُّ هذا إبعادًا لأمته عن الشرك [لئلا تُشْبِهَ المقابر] وكل هذا إبعادًا لأمته عن الشرك.
وفيه أن التطوع في البيت أفضل منه في المسجد: «اجْعَلُوا مِنْ صَلَاتِكُمْ فِي بُيُوتِكُمْ». ولو قيل بأن جنس التطوع واجب لَمَا بَعُدَ، الجنس ليس الآحاد، يعني يجب أن يجعل شيئًا من العبادة في بيته، لأن النبي - صلى الله عليه وسلم - هنا نهى، والنهي للتحريم هذا الأصل «لا تجعلوا بيوتكم قبورًا». إذًا لا بد أن يُجْعَلَ فيها شيءٌ من التنفل لئلا تكون خالية عن الطاعة، المراد الجنس هنا. قال: «اجعلوا». هذا أمرٌ والأمر يقتضي الوجوب هذا الأصل فيه، حينئذٍ لو قيل بهذا لكن هو الوجه.
وفيه أن التطوع في البيت أفضل منه في المسجد لقوله - صلى الله عليه وسلم -: «أفضل صلاة المرء في بيته إلا المكتوبة» يعني الفرائض هي التي محلها المسجد وما عداه من النفل فالأصل فيه ماذا؟ أن يكون في البيت إلا إذا شُرِعَ ابتداءً، لأنه في المسجد بأن يكون فيه الجماعة كصلاة الاستسقاء وصلاة الكسوف والخسوف على أنها سنة، فحينئذٍ الأصل وتحية المسجد، تحية المسجد هذا لا يمكن أن تكون خارج المسجد مع كونها ماذا؟ مع كونها سنة. إذًا «أفضل صلاة المرء في بيته إلا المكتوبة». ويشمل قوله: «لا تجعلوا بيوتكم قبورًا» الدفن في البيوت. أي لا تدفنوا فيها، وهذا لا شك أنه يشمله اللفظ لكن ليس هو ظاهر اللفظ، وأما النبي - صلى الله عليه وسلم - فقد دُفِنَ في بيته وهذا من خصائصه لِمَا مَرَّ من قول عائشة: «غير أنه خُشِيَ -خَشِيَ - أن يتخذ مسجدًا)، وأنه «ما من نبيٍ يموت إلا دفن حيث قبض» وهذا واضح، واللفظ شاملٌ له وعلى الأول «لا تجعلوا بيوتكم قبورًا» أي مثل القبور أي المقبرة، لا تصلون فيها، وكلا المعنيين صحيح إلا أن ظاهر اللفظ هو الأول.
قوله في الجملة الثانية (ولا تجعلوا قبري عيداً) كذلك (لا تجعلوا) كقوله السابق: (لا تجعلوا) فحينئذٍ يكون مقتضاه النهي وهو التحريم كالسابق، اقتضاء النهي.
__________
(1) سيصححها الشيخ بعد كلمات.

(58/9)

قال شيخ الإسلام: (ولا تجعلوا قبري عيداً) العيد اسم لِمَا يَعُود من الاجتماع العام على وجه معتادٍ عائدًا إما بعَوْدِ السنة أو بعَوْدِ الأسبوع أو الشهر ونحو ذلك. ومرّ هذا المعنى. العيد مأخوذ لشيء يعود، إما باعتبارِ المكان، وإما باعتبار الزمان، سواء كان الاعتياد بسنةٍ من سنةٍ إلى سنة أو من شهرٍ إلى شهرٍ أو من أسبوعٍ إلى أسبوع. ولذلك الجمعة عيد من أعياد المسلمين وهي من أسبوعٍ إلى أسبوع.
قال ابن القيم: العيد ما يُعْتَاد مجيئه وقصده من زمانٍ أو مكان، مأخوذ من المعاودة والاعتياد، فإن كان اسمًا للمكان فهو المكان الذي يُقصد فيه الاجتماع وانتيابه للعبادة أو لغيرها، كما أن المسجد الحرام ومِنَى ومُزْدَلِفَة وعَرَفَةَ والْمَشَاعِر جعلها الله عيدًا للحنفاء ومثابة، كما جعل أيام التعبد فيها أعيادًا.
إذًا عيد زمانيّ وعيدٌ مكانيّ، وكان للمشركين أعيادٌ زمانية فلما جاء الله بالإسلام أبطلها وعَوَّض الحنفاء منها عيد الفطر وعيد النحر وأيام منى، كما عرضهم عن أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر.
إذًا الأعياد قد تكون زمانية وقد تكون مكانية إذا تبين ذلك فمعنى الحديث نهيه - صلى الله عليه وسلم - عن زيارة قبره على وجهٍ مخصوص واجتماعٍ معهودٍ. إذًا لا يُخَصُّ قبر النبي - صلى الله عليه وسلم - بأي خِصِّيصة سواء كانت مكانية أو زمانية، لا يجعل له وقتًا في السنة كذا أزور القبر، أو بعد الفجر، أو نجتمع أنا وفلان .. إلى آخره، حينئذٍ نقول: هذا التخصيص يجعل ماذا؟ يجعله عيدًا، وذلك هو معنى العيد كما مر معنا.
إذًا معنى الحديث نهيه - صلى الله عليه وسلم -، والنهي - للتحريم هنا - عن زيارة قبره على وجهٍ مخصوص واجتماعٍ معهود، كالعيد الذي يكون على وجهٍ مخصوص في زمانٍ مخصوص، وذلك يدلّ على المنع في جميع القبور وغيرها، لأن قبره - صلى الله عليه وسلم - أفضل قبرٍ على وجه الأرض، لكن لا يلزم منه شيء، هذا من جهة الاعتقاد فقط، وأما يترتب عليه شيءٌ آخر لا، وقد نهى عن اتخاذه عيدًا فقبر غيره أولى بالنهي كائنًا من كان، ولو كان أبا بكرٍ وعمر رضي الله تعالى عنهما. وفيه النهي عن الإكثار من الزيارة، أي لا تترددوا على قبري وتعتادوا ذلك سواءٌ قَيَّدُوه بالسنة أو بالشهر أو بالأسبوع.
الجملة الثالثة قوله: («وصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم») صلُّوا أي قولوا: اللهم صلِّ على محمدٍ. وهذا أمرٌ كقوله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [الأحزاب: 56] وصلاة الله على عبده ثناؤه عليه في الملأ الأعلى.

(58/10)

قوله: («فإن صلاتكم تبلغني حيث كنتم») هذا المراد هنا، «وصلوا علي» هذا دلت عليه أحاديثٌ أخرى، لكن المراد هنا لا تقيدوا الصلاة بالمجيء إلى القبر، لا تخصُّوا الصلاة بكونها لا تكون إلا عند القبر، لا فرق بين من صلَّى وسلم عليه عند القبر وبين ذاك الذي يكون بالأندلس لا فرق بينهما البتة. («فإن صلاتكم تبلغني حيث كنتم») هذا المراد من النص هنا. (حيث) إطلاقية يعني تفيد ماذا؟ الإطلاق «حيث كنتم») أينما كنتم، (حيث) إطلاقية وهي ظرف مكان مبنيٌ على الضم في محله نصب.
قال شيخ الإسلام: يشير بذلك - يعني بهذا النص - إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم فلا حاجة إلى اتخاذه عيدًا، هذا المراد هنا. يُشير بقوله: («فإن صلاتكم تبلغني حيث كنتم»). إلى أن ما ينالني يبلغني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم فلا حاجة إلى اتخذاه عيدًا. يعني فلا تنتابونه وترددون إليه لأجل الصلاة والسلام عليه، فقطع الحجة.
ومن اتخاذه عيدًا أن تتكرر زيارته - صلى الله عليه وسلم - على وجهٍ مخصوص - وهو كذلك - وتبليغه - صلى الله عليه وسلم - حيث صُلِّيَ عليه من خصائصه. قال الحسن بن الحسن: ما أنتم ومن بالأندلس إلا سواء. يعني واحد، هذا خطابٌ لأهل المدينة.
وقد روى أبو داوود عن أبي هريرة رضي الله عنه مرفوعًا: «ما من أحدٍ يسلم علي إلا ردّ الله عليّ روحي حتى أرد عليه السلام».
وعن أوس بن أوسٍ مرفوعا: «أكثروا من الصلاة علي يوم الجمعة وليلة الجمعة فإن صلاتكم معروضةٌ عليّ». قالوا: يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت؟ فيه أن الصحابة سووا في النصوص بين النبي - صلى الله عليه وسلم - في البشرية وبين غيره، ولذلك قيل له ماذا؟ كيف تعرض صلاتنا عليك وقد أرمت؟ يعني أنت كغيرك من البشر الأصل ماذا؟ أن لا تبقى أو أن لا يبقى بدنه. قال النبي - صلى الله عليه وسلم -: «إن الله حرَّم على الأرض أن تأكل لحوم الأنبياء». رواه أبو داوود، والنسائي، وابن ماجة.
فهذه الأحاديث وغيرها تدل على أن صلاتنا تبلغه - صلى الله عليه وسلم - سواءٌ كنا عنّد قبره أو لم نكن، فلا مَزِيَّةَ لِمَنْ سَلَّمَ عليه أو صَلَّى عليه عند قبره على غيره.
وصحح ابن القيم رحمه الله تعالى حديث: «إن لله ملائكةً سياحين في الأرض يبلغوني من أمتي السلام». وعليه كيفية التبليغ تكون معلومة من هذا النص لأنها شيءٌ غيبي، إذا كان كذلك فلا بد من إن لم يصح هذا الحديث نقول: الله أعلم كيف يبلغه لا ندري، وإذا صح الحديث حينئذٍ نقول: هذه هي الكيفية لأن الله تعالى جعل ملائكةً سياحين يسمعون الصلاة فيبلغون للنبي - صلى الله عليه وسلم -، فحينئذٍ تكون الكيفية كيفية السلام معلومة.

(58/11)

وأما حديث «من صلى عليّ عند قبري سمعته ومن صلى علي نائيًا بُلِّغْتُهُ». هذا حديث موضوع، «من صلى عليّ عند قبري سمعته» مباشرةً «ومن صلى عليّ نائيًا» يعني بعيدًا «بُلِّغْتُهُ» إذًا حصل التبليغ في ماذا؟ في البعيد، وهذا لا شك أنه ماذا؟ من يسمعه هذا فيه ترغيب للزيارة، من يسمعه النبي - صلى الله عليه وسلم - لا شك أنه ماذا؟ أولى، أنا ما أريد واسطة وإنما أريد ماذا؟ أن يسمع النبي - صلى الله عليه وسلم - مباشرةً، هذا على القول بأن الأموات يسمعون، لكن هنا جاء النص برد الروح وأن التبليغ يكون من جهة الملائكة.
هذا الحديث في سنده محمد بن مروان السُدِّي الصغير كذابٌ. قال يحيى بن معين: ليس بثقةٍ. وقال الجوزجاني: ذاهب الحديث. وقال النسائي: متروك الحديث. وكذلك قال أبو حاتم الرازي، والأسدي. وقال صالح بن محمد: كان يضع الحديث. وأورده ابن الجوزي في ((الموضوعات))، وحكم شيخ الإسلام ابن تيمية عليه بالوضع.
قال المصنف رحمه الله تعالى: (رواه أبو داود بإسناد حسن، ورواته ثقات) (1). قال الحافظ ابن عبد الهادي هو حديثٌ حسن جيدٌ الإسناد. حديثٌ حسن، ثم ارتقى جيد الإسناد، لأن الجيد بين الحسن والصحيح، وله شواهد يرتقي بها إلى درجة الصحة. وقال شيخ الإسلام: ومثل هذا إذا كان له شواهد علم أنه محفوظ. وهذا له شواهد متعددة. قوله ماذا هنا؟ (رواه أبو داود بإسناد حسن، ورواته ثقات). هل بينهما تعارض؟ ليس بينهما تعارض لأن رواته ثقات لا يقتضي الصحة لأنه لا بد من النظر في ثقة الراوي وكيف رَوَى، حينئذٍ قد يكون ثقة لكن من جهة كيف روى يأتي الطعن.
مناسبة الحديث للباب: أن فيه حسمًا لمادة الشرك، وسدًّا للطرق الموصلة إليه، حيث أفاد أن القبور لا يُصَلَّى عندها، ونهى عن الاجتماع عند قبره، لا يصلى عندها قال ماذا؟ «لا تجعلوا بيوتكم قبورًا»، ونهى عن الاجتماع عند قبره واعتياد المجيء إليه، لأن ذلك مما يُوصل إلى الشرك.
ويستفاد كذلك:
أولاً: سد جميع الطرق المفضية إلى الشرك من الصلاة عند القبور والغلو في قبره - صلى الله عليه وسلم - بأن يجعل عيدًا، وقبر غيره من باب أولى وأحرى.
ثانيًا: مشروعية الصلاة والسلام عليه في جميع بقاع الأرض، يستويان من كان عند قبره ومن كان نائيًا.
ثالثًا: أنه لا مَزِيّة للقرب من قبره - صلى الله عليه وسلم -.
رابعًا: المنع من السفر لزيارة قبره - صلى الله عليه وسلم -، لأنه يُعتبر ماذا؟ جعله عيدًا.
خامسًا: حمايته - صلى الله عليه وسلم - جنابَ التوحيد. وهذا واضح بين.
ثم قال المصنف رحمه الله تعالى: (وعن علي بن الحسين رضي الله عنه أنه رأى رجلاً يجيء إلى فُرجة كانت عند قبر النبي - صلى الله عليه وسلم - فيدخل فيها فيدعو، فنهاه). نهاه علي بن حسين (وقال: ألا أحدثكم حديثًا سمعته من أبي عن جدي عن رسول الله - صلى الله عليه وسلم - قال: «لا تتخذوا قبري عيدًا، ولا بيوتكم قبورًا، وصلوا عليّ فإن تسليمكم يبلغني أين كنتم». رواه في المختارة).
__________
(1) [يعني حديث «لا تجعلوا بيوتكم قبورًا»].

(58/12)

قوله: (وعن علي بن الحسين) علي بن أبي طالب المعروف بزيد بن العابدين أفضل التابعين من أهل بيته وأعلمهم. قال الزهري: ما رأيت قرشيًّا أفضل منه مات سنة ثلاث وتسعين، وأبوه الحسين سبط رسول الله - صلى الله عليه وسلم - وريحانته، استشهد يوم عاشوراء سنة إحدى وستين، وله ستٌّ وخمسون سنة. قال: (عن علي بن حسين رضي الله عنه أنه). أي عليّ بن حسين، (رأى رجلاً) هذا مبهم رجلاً من هو؟ يعتبر مبهمًا في هذه الروايات، وقال بعضهم (ابن القاسم) في الحاشية: لأنه صرح باسمه سعيد بن منصور في ((سننه)) أنه سهيل بن أبي صالح، قال: رآني الحسن بن الحسن. يحتمل أنه قصةٌ أخرى. هنا قال: (علي بن حسين) وهناك الذي في ((سنن سعيد بن منصور)) ماذا؟ قال: رآني الحسن بن الحسن بن علي بن أبي طالب وهما قصتان، عند القبر فنادني .. إلى آخره وسيأتي، قال: (أنه رأى رجلاً يجيء إلى فرجةٍ كانت عند قبر النبي - صلى الله عليه وسلم - فيدخل فيها). يعني في هذه الفرجة، والفُرْجَة بضم الفاء وسكون الراء واحدة الفُرَج، فُرَج فُعَل، وهي الكُوَّة في الجدار والخَوْخَة ونحوهما، خَوْخَة كُوّة تؤدي الضوء إلى البيت، كُوّة - مثل هذه - تُسمى كُوة، الآن يسمونها شيئًا آخر، إذًا هذا يسمى كُوة يُسمى خَوْخَة فلا إشكال فيها، وهي الكُوة في الجدار والخَوْخَة بفتح الخاء موضعين ونحوهما، وهذا المجيء صادر من هذا الرجل لم يحصل إلا لأنه يعتقد أن فيها فضلاً ومَزِيّة، إذًا هذا المجيء صاحبه اعتقاد، هذا هو الظاهر هذا هو الأصل، ويظن أن الدعاء عند القبر له مَزِيّة، وهذا لا شك أنه وسيلة إلى الشرك، فلا مَزِيَّة لجميع العبادات عند القبور إلا ما دل النص على تخصيص المكان به، يعني من سُنَن زيارة القبور، الزيارة السنية يجيء إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم - (فيدخل فيها) في هذه الفرجة (فيدعو، فنهاه) يعني نهاه مَنْ؟ علي بن حسين، أي طلب منه الكف، وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة وعندها كما تقدم مرارًا، لأن ذلك من اتخاذها عيدًا كما فهمه علي بن حسين من الحديث، فنهى ذلك الرجل عن المجيء إلى قبر النبي - صلى الله عليه وسلم - للدعاء عنده فكيف بقبر غيره؟ يعني إذا كان نهاه أن يأتي ويدعو عند قبر النبي - صلى الله عليه وسلم - فغيره من باب أولى وأحرى، فلذلك احتج عليه بقوله: (ألا). وهذا حرف تنبيه وعرض (أحدثكم حديثًا سمعته من أبي)، (أحدثكم) هذا يدل على ماذا؟ على أنه رأى الرجل وكان عنده أصحابه، ما قال: أحدثكَ. قال: (أحدثكم). إذًا فيه جمع، فدل على أنه كان عنده عدد من أصحابه (أحدثكم حديثًا سمعته من أبي) وهو الحسين (عن جدي) وهو علي بن أبي طالب (عن رسول الله - صلى الله عليه وسلم - قال: «لا تتخذوا قبري عيدًا») وهذه الجملة مرت، («ولا بيوتكم قبورًا، وصلوا عليّ فإن تسليمكم يبلغني أين كنتم») وشرحه كالسابق. ويدل أيضًا على أن قصد الرجل القبر لأجل السلام إذا لم يكن يريد المسجد من اتخاذه عيدًا المنهي عنه، يعني تخصيص القبر بالزيارة دون المسجد هذا من اتخاذه عيدًا.

(58/13)

قال شيخ الإسلام رحمه الله: ما علمت أحدًا رخص فيه لأن ذلك نوعٌ من اتخاذه عيدًا. ويدل أيضًا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه، لأن ذلك من اتخاذه عيدًا، وكره مالك لأهل المدينة كلما دخل إنسان المسجد أن يأتي قبر النبي - صلى الله عليه وسلم -، كره مالك ذلك لأنه لم يكن لم يفعله السلف، لأن السلف لم يكونوا يفعلون ذلك، كلما صلى ذهب وسلم على النبي - صلى الله عليه وسلم -؟ نقول: لا، صلاتك وسلامك عليه في الصلاة أفضل من صلاتك وسلامك عليه عند القبر، هذا أفضل، ولذلك السلف اكتفوا بذلك، قال مالك: ولن يُصلح آخر هذه الأمة إلا ما أصلح أولها، بل كان الصحابة والتابعون يأتون إلى مسجده - صلى الله عليه وسلم - فيصلون خلف أبا بكر وعمر وعثمان وعليٍّ رضي الله عنهم، ثم إذا قضوا الصلاة قعدوا أو خرجوا ولم يكونوا يأتون القبر للسلام، لعلمهم بأن الصلاة والسلام عليه في الصلاة أكمل وأفضل، ولم يكن من شأنهم، وإذا كان كذلك يكون إجماعًا، وكانت الحجرة في زمانهم يؤتى إليها من الباب إذ كانت عائشة فيها، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه لا لسلام ولا لصلاة ولا لدعاءٍ لأنفسهم ولا لغيرهم، فما كان يعتادون الصلاة والسلام عليه عند قبره بنهيهم لقوله عليه الصلاة والسلام: («لا تتخذوا قبري عيدًا»). وغير ذلك من المحفوظ عنه عليه الصلاة والسلام، وإنما يأتي أحدهم من خارج إذا قدم من سفر كما كان ابن عمر يفعله فيقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه. ثم ينصرف ولا يقف للدعاء، وقال بعضهم: أنه لم يحفظ إلا عن ابن عمر فقط في هذا، لكن إن فعل جاء من سفر فله أصله.
قال شيخ الإسلام: إن ذلك لم يُنقل عن أحدٍ من الصحابة فكان بدعةً محضة.
قال مالك: لا أرى أن يقف عند قبر النبي - صلى الله عليه وسلم - ولكن يُسلم ويمضي. هذا المتفق عليه، وهل يدعو؟ قلنا: السلام فقط وهذا الأصل فيه، وقد اتفق الأئمة على أنه إذا دعا لا يستقبل القبر، وإنما يستقبل،
أولاً نقول له: لا تدعو، لكن لو دعا حينئذٍ هل يستقبل القبر أو يستقبل القبلة؟ باتفاق إجماع أنه يستقبل القبلة ولا يستقبل القبر، [ونص أحمد]، إذًا اتفق الأئمة على أنه إذا دعا لا يستقبل القبر، ونص أحمد أنه يستقبل القبلة، ويجعل الحجرة عن يساره لئلا يستدبره وذلك بعد تحيته والسلام عليه، إذًا لم يرد الدعاء أصلاً، لكن إن وقع ولم يكن معتقدًا أن المكان له مَزّيةٌ من حيث الدعاء فحينئذٍ تأتي هذه المسألة وإلا الأصل المنع.

(58/14)

وفي الحديث كسابقه دليل على منع شد الرحال إلى قبره - صلى الله عليه وسلم - وإلى غيره من القبور والمشاهد لأن ذلك من اتخاذها أعيادًا، بل من أعظم أسباب الإشراك بها كما هو الواقع، واتفق الأئمة على المنع من ذلك، أي المسألة خلافية عند المتأخرين، ومثل هذه المسائل لا ينبغي لطالب العلم إن كان عنده شيءٌ من الفقه أن يحكي فيها خلافًا، لا ينبغي أن يحكي فيها خلافًا، يقول: شد الرحال فيه قولان، نقول: لا، ليس به قولان، ليس به إلا قول واحد، وإلا لقلت: الاستواء فيه قولان، والمعية فيها عشرة أقوال، والعلو ثلاثة أقوال، يلزمك هذا، وإنما العبرة بما اتفق عليه الصحابة رضي الله تعالى عنهم، فما تركوه وأطبقوا على تركه فهو إجماع، كل قولٍ بعده يُضرب به عُرض الحائط، كائنًا من كان قاله، وخاصةً في هذه المسائل العظام.
واتفق الأئمة على المنع من ذلك لما في الصحيحين عن أبي سعيد الخدري رضي الله تعالى عنه عن النبي - صلى الله عليه وسلم - قال: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى». فدخل في النهي شدها لزيارة القبور والمشاهد بل هي أولى بالنهي، وقد فهم السلف العموم من النص كما في الموطأ والسنن عن بصرة بن أبي بصرة الغفاري أنه قال لأبي هريرة وقد أقبل من الطور - ما علم بالنص رضي الله تعالى عنه - قال له: لو أدركْتُكَ قبل أن تخرج إليه لما خرجت، سمعت رسول الله - صلى الله عليه وسلم - يقول: «لا تعمل الْمَطِيُّ إلا ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى». وصحح إسناده الحافظ ابن حجر رحمه الله تعالى، إذًا استدل به، أو استدل على بطلان شد الرحال إلى الطور بالحديث الوارد في المساجد، إذًا لا تُشد الرحال إلى أي موضع يتقرب أو يعتقد فيه، إلا إلى واحد من هذه المساجد الثلاث.
وروى أحمد بإسناد جيد عن قزعة قال: أتيت ابن عمر فقلت: إني أريد الطور. فقال: إنما تشد الرحال - قاله ابن عمر - إنما تشد الرحال إلى ثلاثة مساجد: المسجد الحرام، ومسجد المدينة، والمسجد الأقصى فدع عنك الطور فلا تأته. وإسناد صحيح، ورواه أحمد وكذلك عن أبي سعيد وذُكر عنده الصلاة في الطور فذكر الحديث، فأبو سعيدٍ كغيره جعل الطور مما نُهِيَ عن شد الرحال إليه مع أن اللفظ الذي ذكره إنما فيه النهي عن شدِّها إلى المساجد، فدل على أنهم علموا أن غير المساجد أولى بالنهي، والطور لماذا يسافرون إلى الطور؟ وإنما يسافر من يسافر إليه لفضيلة البقعة، وأن الله تعالى سماه الوادي المقدس والبقعة المباركة، وكلَّم الله موسى هناك، حينئذٍ اعتقدوا فيه، فله مكانة، لكن لا يُشْرَعُ الذهاب إليه.
وقوله في الحديث: («وصلوا عليّ فإن تسليمكم يبلغني أين كنتم»). إن كان النص هكذا محفوظًا («وصلوا عليّ فإن تسليمكم») الأصل فإن صلاتكم، وهذا وجه، ولكن إن كان اللفظ هكذا محفوظًا حينئذٍ يكون من باب الطي والنشر، والمعنى صلوا عليّ وسلموا، فإن تسليمكم وصلاتكم تبلغني حذف من الأول وحذف من الثاني، فكأنه ذكر الفعلين والعلتين لكن حذف من الأولى ما دلت عليه من الثانية، ومن الثانية ما دلت عليه الأولى (رواه في المختارة).

(58/15)

هكذا قال المصنف الفاعل هو مؤلف المختارة، وهو اسم كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين، ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام وحفاظ الحديث. قال الذهبي: أفنى عمره في هذا الشأن مع الدين المتين والروع والفضيلة التامة والثقة والإتقان انتفع الناس بتصانيفه، والمحدثون بكتبه فالله يرحمه ويرضى عنه.
وقال شيخ الإسلام: تصحيحه في مختارته خيرٌ من تصحيح الحاكم بلا ريب. مات سنة ثلاث وأربعين وستمائة.
وروى هذا الحديث أبو يعلى والقاضي إسماعيل، قال أبو يعلى: حدثنا أبو بكر بن أبي شيبة صاحب ((الْمُصَنَّف)) قال: حدثنا زيد بن الحباب قال: حدثنا جعفر بن إبراهيم من ولد ذي الجناحين قال: حدثنا علي بن عمر عن أبيه عن علي بن حسين فذكره، وعلي بن عمر هو علي بن عمر بن علي بن حسين.
قال شيخ الإسلام: فانظر كيف هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله - صلى الله عليه وسلم - قرب النسب وقرب الدار، لأنهم إلى ذلك أحوج من غيرهم فكانوا له أضبط.
ورواه سعيد بن منصور في ((سننه)) من طريقين عن أبي صالح وأبي سعيد مولى المهريّ [في ((حاشية ابن القاسم)): المهدي] قال سعيد بن منصور: حدثنا عبد العزيز بن محمد قال: أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى، فقال: هلمّ إلى العشاء. فقلت: لا أريد. فقال: ما لي رأيتك عند القبر. فقلت: سلمت على النبي - صلى الله عليه وسلم -. فقال: إذا دخلت المسجد فسلِّم. لا تحتاج إلى أن تذهب، ثم قال: إن الرسول - صلى الله عليه وسلم - قال: «لا تتخذوا بيتي عيدًا». لأن محل قبره، «لا تتخذوا بيوتكم مقابر، وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم، لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد». ما أنتم ومن بالأندلس إلا سواء. هذا ليس من الحديث.
وقال سعيدٌ أيضًا: حدثنا حبان بن علي قال: حدثنا محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله - صلى الله عليه وسلم -: «لا تتخذوا بيتي عيدًا ولا بيوتكم مقابر وصلوا عليّ فإن صلاتكم تبلغني».
قال شيخ الإسلام: فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث لاسيما وقد احتج به من أرسله، وذلك يقتضي ثبوته عنده، هذا لو لم يروَ من وجوه مسندةٍ غير هذين فكيف وقد تقدم مسندًا، يعني: الحديث محفوظ ولا إشكال فيه.
مناسبة الحديث للباب: أن فيه النهي عن قصد قبر النبي - صلى الله عليه وسلم - للأجل الدعاء عنده والصلاة كذلك الشأن في الدعاء فقط، فغيره من القبور من بابٍ أولى لأن ذلك نوع من اتخاذه عيدًا وهو وسيلة إلى الشرك.
ويستفاد أيضًا:
النهي عن جميع العبادات عند قبر النبي - صلى الله عليه وسلم - حمايةً لحمى التوحيد.
ثانيًا: مشروعية إنكار المنكر وتعليم الجاهل.
ثالثًا: المنع من السفر لزيارة قبر النبي - صلى الله عليه وسلم - حماية للتوحيد.
[خامسًا]: أن المقصد الشرعي لزيارة قبر النبي - صلى الله عليه وسلم - هو السلام عليه فقط وذلك يبلغه من القريب والبعيد فهما سواء.

(58/16)

قال المصنف رحمه الله تعالى: (فيه مسائل) يعني في الحديث مسائل:
(الأولى: تفسير آية براءة) وهي قوله: ({لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ}) .. الآية، والشاهد منها أنه لما وصفه الله بهذه الصفات دل ذلك على أنه قد بَيَّنَ لهم التوحيد والشرك وسدَّ الذرائع الموصلة إليه، ... ({بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ}).
(الثانية: إبعاده أمته عن هذا الحمى غاية البعد).
أي من حرصه - صلى الله عليه وسلم - على هداية أمته ورأفته بهم أبعدهم عن الشرك وسد جميع الوسائل الموصلة إليه، وهذا من قوله: «لا تجعلوا قبري عيدًا ولا بيوتكم قبورًا».
(الثالثة: ذُكر حرصه علينا ورأفته ورحمته). يعني قوله: ({حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ}) أي حريص على هدايتنا وأصول النفع الدنيوي والأخروي إلينا.
(الرابعة: نهيه عن زيارة قبره على وجه مخصوص مع أن زيارته من أفضل الأعمال) أي أنه نهى عن زيارة قبره إذا كان على خلاف المشروع كمن يشُدُّ الرحال لزيارته أو يتخذه عيدًا، وقوله: (مع أن زيارته من أفضل الأعمال). أي أن زيارة القبور على الوجه المشروع سنّة، سنة كما في الحديث «زوروا القبور» وإذا كان كذلك فهو عمل فاضل، وقبره - صلى الله عليه وسلم - منها، وليس معناه أنه أفضل الأعمال مطلقًا ليس هذا، وإلا جعلنا ماذا؟ فتحنا الباب، لو قلنا: زيارته - صلى الله عليه وسلم - من أفضل الأعمال مطلقًا لفتحنا الباب.
قال ابن عثيمين رحمه الله تعالى: وزيارة قبر النبي ? - صلى الله عليه وسلم - من أفضل الأعمال من جنسها، يعني في زيارة القبور هذه سنة من جنسها أفضل. وهذا أحسن وأجود فزيارته فيها سلامٌ عليه وحقه - صلى الله عليه وسلم - أعظم من غيره وهو كذلك، وأما من حيث التذكر بالآخرة فلا فرق بين قبره وقبر غيره. فيحمل كلام المصنف هنا على أنه من أفضل الأعمال ليس أفضل من الصلاة والدعاء .. إلى آخره، وإنما أفضل الأعمال باعتبار جنس زيارة القبور، أي القبور أولى؟
قبر النبي - صلى الله عليه وسلم -، وهذا كذلك، لكن بشرط أن تكون على الوجه المشروع، ليس فيها شد الرحال ولا أن تكون عيدًا.
(الخامسة: نهيه عن الإكثار من الزيارة) لقوله: («ولا تجعلوا قبري عيدًا») أي لا تكثروا التردد إليه كالعيد الذي يتكرر ويعتاد مجيئه، ولو أتى كل سنةٍ مرة مثلاً فإنه اتخذه عيدًا ففيه نوعٌ من الإكثار.
(السادسة: حثه على النافلة في البيت) لقوله: («ولا تجعلوا بيوتكم قبورًا»). يعني لا تعطلوها من صلاة النافلة فتكون بمنزلة المقابر.
(السابعة: أنه متقرر عندهم أنه لا يُصَلَّى في المقبرة) ولذلك حسُنَ التشبيه، التشبيه إنما تشبه الشيء بالشيء إذا كان المشبه به معلومًا عند المخاطب، أي لكونه جعل البيت الذي لا يصلى فيه مقبرة، فلولا أن ذلك متقررٌ عندهم لما حسن التشبيه.
(الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب).

(58/17)

أي أنه لما نهى عن التردد إلى قبره - قد يقول قائل: إنما أترَدَّدُ للصلاة عليه عنده - فأجاب بأن الصلاة والسلام يبلغه مع البعد، لذلك قلنا في ما مضى: الجملة المراد بها الثانية وصلوا عليَّ ليس هذا المراد، المراد («فإن صلاتكم تبلغني حيث ما كنتم») فلا حاجة إلى ما يتوهمه من أراد القربة.
(التاسعة: كونه - صلى الله عليه وسلم - في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه).
فقط هذا الذي ورد فيه النص، وأما ما عداه فلا، ولذلك قال هنا: ... (تُعرض أعمال أمته في الصلاة والسلام عليه) لا مطلقًا، لقوله: («وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم»). والأصل هو المنع لأنه أمر غيب، وأما أن نقول: بأن الأعمال كلها تعرض على آدم وعلى محمدٍ - صلى الله عليه وسلم - نقول: هذا يحتاج إلى دليل، إن جاء دليل صحيح، ولا دليل، فالأصل فيه المنع، والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(58/18)


درس-59 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب ما جاء أن بعض هذه الأمة يعبد الأوثان.
* مناسبة الباب لـ كتاب التوحيد.
* قوله: وقول الله تعالى: ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت.
* بيان اختلاف المفسرون في معنى الجبيت والطاغوت.
* ما المراد بالطاغوت؟
* مناسبة الآية للباب، وما يستفاد من الآية.
* قوله: (قل هل أنبئكم بشر من ذلك مثوبة عند الله).
* بيان مفردات ألفاظ الآية.
* مناسبة الآية للباب، وما يستفاد منها.
* قوله: (قال الذين غلبوا على أمرهم لنتخذن عليهم مسجداً).
* مناسبة الآية للباب، وما يستفاد من الآية.
* (عن أبي سعيد رضي الله عنه أن رسول الله صلى الله علية وسلم قال: «لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة حتى لو دخلوا جحر ضب لدخلتموه». قالوا: يا رسول الله اليهودَ والنصارى؟ قال: «فمن»؟ أخرجاه).
* مناسبة الحديث للباب، وما يستفاد منه.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
فقال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى:
(باب ما جاء أن بعض هذه الأمة يعبد الأوثان)
هذا الباب الثالث والعشرون، (باب ما جاء أن بعض هذه الأمة يعبد الأوثان).

(59/1)

مناسبة الباب لـ ((كتاب التوحيد)) لما ذكر المصنف رحمه الله تعالى التوحيد وما ينافيه من الشرك أو ينافي كماله أو يكون وسيلةً إلى ما ينافيه ذكر أن الشرك لا بد أن يقع في هذه الأمة بعبادة الأوثان، يعني الأبواب السابقة فيما يقرر معنى التوحيد وشيئًا من لوازمه، ويقرر معنى الشرك وشيئًا من أفراده، وبين حماية النبي - صلى الله عليه وسلم - لجناب التوحيد، بعد هذه الأبواب وتقرير هذه الأصول أراد أن يبين أن هذه الأمة سيقع بعضها في عبادة الأوثان، ذكر أن الشرك لا بد أن يقع في هذه الأمة بعبادة الأوثان وهذه إرادة كونية، يعني حُكم كوني قضاه الله تعالى وهو كائن لا محالة، وقصد بذلك أيضًا الرد على عبّاد القبور، الذين يفعلون الشرك ويقولون إنه لا يقع في هذه الأمة المحمدية شركٌ، وهم يقولون: لا إله إلا الله محمد رسول الله، يعني بعض المشركين المتأخرين يحتجون بأن هذه الأمة المحمدية معصومة عن الوقوع في الشرك، حينئذٍ أيُّ أمرٍ يَتَلَبَّسُ به من يتلبس به عند القبور لا يُكون شركًا، يستدلون بذلك على ماذا؟ على أن ما يفعله أصحاب القبور عبّاد القبور عند القبور ليس بشركٍ، لماذا؟ لأن الأمة المحمدية معصومة عن الوقوع في الشرك، ولا شك أن ذلك باطل بل هو من أبطل الباطل، ويقولون: إنه لا يقع في هذه الأمة المحمدية شرك وهم يقولون لا إله إلا الله محمد رسول الله، وهذه حجة من حجج أهل الباطل، فإذا قيل لهم: إن عبادة القبور والأولياء من الشرك بالله تعالى، قالوا: لا يمكن أن يقع في هذه الأمة شركٌ بالله تعالى، ويستدلون بذلك أن الأمة معصومة، يعني يعتقدون أن الأمة المحمدية معصومة من الوقوع في الشرك، وقد حماها الله تعالى من أن تعود إلى عبادة الأوثان، وقد يُسَلِّم بجميع ما مَرّ، نقول: نعم معنى التوحيد كذا، ومعنى الشرك كذا، وهذا فرد من أفراد التوحيد، وهذا فرد من أفراد الشرك، وبيان حماية النبي - صلى الله عليه وسلم - لجناب التوحيد يُسَلِّمُون بذلك كله، لكن يقول: الأمة معصومة دل النص على أن ذلك إنما وقع في الزمن الذي بُعِثَ فيه النبي - صلى الله عليه وسلم -، فرأى ذلك الشرك وحاربهم، إذًا أما هذه الأمة فلن يقع فيها البتة، حينئذٍ هم قد يُسَلِّمُون بجميع ما مر من أبواب وأنه حق، ولكن لن يقع في ذلك الشرك أحدٌ من هذه الأمة البتة، ويستدلون بقول النبي - صلى الله عليه وسلم - وهذا موجود عند عباد القبور إلى يومنا هذا، يستدلون بقول النبي - صلى الله عليه وسلم -: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم». والحديث الصحيح في صحيح مسلم من حديث جابر رضي الله تعالى عنه، «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم» فهذا الحديث يدل على أن عبادة الشيطان لن تكون في هذه الأمة، هكذا قالوا، وأن الشرك الأكبر لن يقع في هذه الأمة بعد وفاة رسول الله - صلى الله عليه وسلم - هكذا قال المشركون المتأخرون، كما مر معنا مرارًا أن كل صاحب بدعةٍ لا بد وأن يتكأ على آيةٍ أو حديثٍ، لا بد أن يستدل بشيءٍ من ذلك.

(59/2)

والجواب على تلك الشبهة أن نقول: إن النبي - صلى الله عليه وسلم - قال: «أيس الشيطان» يعني دخله اليأس والقنوط، وهذا إخبار من النبي - صلى الله عليه وسلم - عمّا في نفس الشيطان في ذلك الوقت، أخبر النبي - صلى الله عليه وسلم - بذلك، يعني من وقوع الشيطان في اليأس ذلك الوقت لأن الشيطان لما حصلت الفتوحات وقوي الإسلام ودخل الناس في دين الله أفواجًا يأس الشيطان أن يُعبد سوى الله في هذه الجزيرة، يعني لما رأى الإسلام ودخول الناس جاءه في نفسه شيءٌ من اليأس فأخبر به النبي - صلى الله عليه وسلم -، لكن الشيطان لا يعلم الغيب، هذه واحدة.
ثانيًا: أن الذي يأس هو الشيطان بنفسه، ولم يحصل اليأس من جهة الباري جل وعلا، إذًا هذا إخبار من النبي - صلى الله عليه وسلم - عن كون الشيطان قد يأس، وهذا لا يمنع نحن لا نأخذ من التشريعات من الشيطان أو يأس فلن يقع، نقول: هذا وقع من الشيطان لكن وقع خلاف ما أراده الله ابتلاءً لهذه الأمة، حينئذٍ يأس في ذلك الوقت وهو لا يعلم الغيب، ولكن قدَّر الله تعالى بأن هذه الأمة ستتلبَّسُ بالشرك.

(59/3)

إذًا نقول: يأس الشيطان أن يعبد سوى الله في هذه الجزيرة، والشيطان لا يعلم الغيب كما هو معلوم وهو حريص على إغواء بني آدم {لَأُغْوِيَنَّهُمْ أَجْمَعِينَ} [ص: 82]، {لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إَلاَّ قَلِيلاً} [الإسراء: 62] توعد فهو قد يأس من نفسه ولم يُأَيِّسُهُ الله تعالى، لم يجعل اليأس الباري جل وعلا في نفس الشيطان إذ لو كان كذلك لاختلف الأمر، ولكن أخبر النبي - صلى الله عليه وسلم - بأن الشيطان قد يأس، حينئذٍ اليأس مصدره من؟ الشيطان نفسه، وإذا كان كذلك لا يكون حكمًا على ما أراده الله تعالى أن الشرك سيقع في هذه الأمة، فوقع اليأس من الشيطان ولم يُأَيِّسُهُ الله تعالى، ولكن حكمة الله تأبى إلا أن يكون ذلك فوقع الشرك الأكبر، ولهذا بعد وفاة النبي - صلى الله عليه وسلم - بوقت يسير ارتدت طائفة من العرب، أليس كذلك؟ قبل بزوغ الشرك آنذاك ارتدت طائفة من العرب كفروا بعد إسلامهم، ولا شك أن ذلك من عبادة الشيطان لأن عبادة الشيطان هي طاعته في ترك ما أوجبه الله تعالى، أو التَّلبّس بما نهى الله تعالى عنه، قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ} [يس: 60]. وعبادة الشيطان طاعته فيما يأمر به إيجادًا أو تركًا، ثم النبي - صلى الله عليه وسلم - علَّق الحكم على وصفٍ فهو خاص، يعني يمكن جواب آخر أن النبي - صلى الله عليه وسلم - علّق الحكم على وصف فهو خاص لقوله: «أيس أن يعبده المصلون». فحينئذٍ المصلون (أل) للكمال، فكل من تلبَّس بالصلاة على وجه الكمال ظاهرًا وباطنًا حينئذٍ تنهاه عن الفحشاء والمنكر ولا شك، وتأمره بفعل الطاعات، ولا شك أن أعظم ما تأمره به من الطاعات هو توحيد الله تعالى إفراده بالعبادة، وأعظم ما تنهاه عن المنكر هو الوقوع في ما حرم الله تعالى من الشرك به، فحينئذٍ يكون الحكم خاصًا، والجواب الأول أولى، إذًا على قولٍ آخر نقول النبي - صلى الله عليه وسلم - علق الحكم هنا على وصفٍ فهو خاصٌ بقوله: «أيس أن يعبده المصلون». و (أل) في المصلين للكمال، وعليه المصلون هنا هم الذين تنهاهم صلاتهم عن ترك الواجب وأعظمه التوحيد، إفراد الله تعالى بالعبادة، وتناهاه عن الوقوع في المحظور المنكر، وأعظمه الشرك، فالشيطان يأس أن يعبده من قام بالصلاة على حقيقتها ظاهرًا وباطنًا، وأما من لم يكن كذلك ولو كان من المصلين فالحديث لا يشمله، أليس كذلك؟ «أيس أن يعبده المصلون» حينئذٍ نقول: المراد بالصلاة هناك على وجه الكمال.

(59/4)

إذًا من وقع عنده نص ولم تنهه صلاته عن الوقوع في المحظور قد يقع في الشرك الأكبر، لكن الجواب الأول أحسن لأنه قد يُجاب هنا بأن (أل) في المصلين للعموم فتفيد كل مصلٍّ والأصل في العام استواؤه، فالشيطان يأس أن يعبده من قام بالصلاة على حقيقتها ظاهرًا وباطنًا، فهذا الحديث حينئذٍ على هذا المعنى السابق ليس فيه أن عبادة الشيطان لن تقع في هذه الأمة، وإنما أخبر النبي - صلى الله عليه وسلم - بيأسه من ذلك، وهذا لا يدل على عدم الوقوع، بل يجوز أن يقع على خلاف ما توقعه عدو الله الشيطان، بل الأدلة تدل على ذلك، وهذا الذي عقد المصنف من أجله الباب، بل الأدلة تدل على أن بعض هذه الأمة يعبد الأوثان، وهذا ما عناه المصنف بالترجمة (باب ما جاء أن بعض هذه الأمة يعبد الأوثان) يعني أن عبادة الأوثان واقعةٌ في هذه الأمة لا محال، فهو حكم كونيٌ موافق لإرادة الله تعالى الكونية فسيقع ما شاءه الله تعالى سيقع لا محالة، يعني أن عبادة الأوثان واقعةٌ في هذه الأمة بنصٍ النبي - صلى الله عليه وسلم - كما وقع في الأمم السابقة، فقوله: (باب ما جاء) أي من النصوص في الكتاب والسنة.
قال ابن السعدي رحمه الله تعالى: مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمرٌ واقعٌ في هذه الأمة لا محالة، لإرادة الله تعالى الكونية، والرد على من زعم أن من قال لا إله إلا اللهُ وتَسَمَّى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسَمَّى ذلك توسلاً لا عبادةً فإن هذا باطل. إذًا كل من قال لا إله إلا الله محمدٌ رسول الله لا يمكن أن يقع في الشرك نقول: هذا لا يصح، بل الصواب أن لا إله إلا الله لها معنًى، ومن معانيها اجتناب نواقض لا إله إلا الله ودعاء الأموات والتبرك بالقبور والنذر ونحو ذلك يُعتبر من النواقص التي أجمع عليها سلف هذه الأمة.
قال رحمه الله تعالى: فإن الوثن الجامع لكل ما عبد من دون الله، لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع، وهو العبادة فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنًا وخرج بذلك من الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشركٍ وملحدٍ وكافرٍ منافق، والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها كما بيَّنَّا ذلك فيما سبق.
(باب ما جاء أن بعض هذه الأمة)، (بعض) إذًا لا كلها، لا جميع الأمة، إن الذي يقع في عبادة القبور بعد الأمة لا كلها وهذا الذي عناه بقوله: (بعض) إذًا له مفهوم مخالفة، أن بعض ما يقابل هذا البعض لا يعبد الأوثان، أليس كذلك؟ بعض هذه الأمة يعبد الأوثان، بعضها الذي يُقابل هذا البعض لا يعبد الأوثان، وهو واضحٌ بيّن. إذًا (أن بعض هذه الأمة) أي لا كلها لأن النبي - صلى الله عليه وسلم - أخبر أن في هذه الأمة طائفةً لا تزال منصورة على الحق إلى قيام الساعة، وسيذكر المصنف الحديث الآتي في هذا الباب.
قوله: (يعبد)، (أن بعض هذه الأمة يعبد) أي هذا البعض من الأمة، والمراد أمة الإجابة وهي الأمة أمة الإجابة، مَنْ أمة الإجابة أمة النبي - صلى الله عليه وسلم - نوعان:

(59/5)

أمة الدعوة: وهو كل من خاطبهم النبي - صلى الله عليه وسلم - بالدعوة فيشمل الكافر والمؤمن.
وأمة الإجابة: وهو خاصٌ بمن استجاب للنبي - صلى الله عليه وسلم -. حينئذٍ أمة الإجابة هي المعنية بهذا النص وهم من أجاب الرسول - صلى الله عليه وسلم - في دعوته، فيتقادم بهم العهد حتى يرتدوا على أدبارهم ويترك دينهم ويتوجه إلى عبادة الأوثان ويعبدونها من دون الله تعالى، أي هذا البعض الذين أجابوا النبي - صلى الله عليه وسلم - سواء كانوا مباشرة أو بعده، النصوص عامة لكن لم يقع مباشرةً، ولا يُحمل على أن المراد هنا بالأمة أمة الدعوة، لماذا؟ لأن منهم من يعبد الأوثان عندما بُعث النبي - صلى الله عليه وسلم - ولم يستجب فاستمر على عبادة الأوثان بعد وفاة النبي - صلى الله عليه وسلم -. إذًا ليس المراد أن أمة الدعوة التي لم تستسلم لأمر النبي - صلى الله عليه وسلم - وبقيت على ما هي عليه من عبادة الأوثان أنها مرادة بهذا النص، لأنهم لم يستجيبوا ابتداءً حينئذٍ استمرارهم على ما هم عليه بعد وفاة النبي - صلى الله عليه وسلم - هو موافق لما قبل ذلك، ولا يُحمل على أمة الدعوة لأن منهم من يعبد الأوثان عند بِعثة النبي - صلى الله عليه وسلم - واستمر على ذلك بعد البعثة ولم يرضى بما جاء به النبي صلى الله عليه وآله وسلم. وقوله: (يعبد) بالياء أكثر النسخ (يعبد) مذكر الضمير هنا لأن لفظ بعض مذكر (يعبد) هو لا هي. إذًا (باب ما جاء أن بعض هذه الأمة يعبد)، يعبد هذا البعض فذكَّر الضمير لأن بعض لفظ مذكر، ويصح (تعبد) كما في النسخة التي معنا (تعبد) هي الأمة الإسلامية، أليس كذلك؟ لكن مرجع الضمير بعض كذلك، مرجع الضمير بعض، كيف أَنَّثَهُ؟ لأن بعض أضيف إلى ماذا؟ إلى مؤنث فاكتسب التأنيث.
وَرُبَّمَا َأْكْسَبَ ثَانٍ أَوَّلاَ ... تَأْنِيثًا إِنْ كَانَ لِحَذْفٍ مُؤهَلاَ

إذًا يصح تعبد، أي هذا البعض وأَنَّثَهُ لأجل المضاف إليه، فاللفظ اكتسب التأنيث من المضاف إليه كما قال ابن مالك رحمه الله تعالى
وَرُبَّمَا َأْكْسَبَ ثَانٍ أَوَّلاَ ... تَأْنِيثًا إِنْ كَانَ لِحَذْفٍ مُؤهَلاَ

قطعت بعض أصابعه مثل المثال الذي معنا، قُطِعَتْ بعض أصابعه جاز أن تقول: قطع بعض أصابعه، مراعاة لبعض، ويجوز قطعت والفاعل بعض لماذا أنث؟ والفاعل مذكر (بعض) تقول: لأن (بعض) أضيف إلى أصابع فاكتسب التأنيث بشرط أنه إذا حُذف المضاف حينئذٍ يقام المضاف إليه مقامه فيصح المعنى، قطعت أصابعه، أليس كذلك؟ قُطِعَتْ صَحَّ المعنى، وهنا (تعبد) بعض هذه الأمة ما ذًكر.

(59/6)

(الأوثان) تعبد هي أو هو يعبد، الأوثان جمع وثنٍ يُطلق على كل من قصد بأي نوعٍ من أنواع العبادة، كل من قصد إن شئت قل (ما) قصد بأي نوعٍ من أنواع العبادة بقطع النظر عن ماهية هذا المعبود، سواء كان صنمًا أو قبرًا أو مشهدًا أو غير ذلك، فالوثن أعمّ كما مر معنا من الصنم، الصّنم ما كان على صورةٍ، والوثن أعم، فالصنم يُسمى وثنًا، ولذلك قال الخليل عليه السلام {إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَاناً} [العنكبوت: 17] مع قوله: {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ} [الشعراء: 71]، {نَعْبُدُ أَصْنَاماً}، قال {أَوْثَاناً} إذًا أطلق الأوثان على الأصنام، وقوله كذلك {قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ} [الصافات: 95] نحت، إذًا النحت إنما يكون لشيء له صورة، هذا الأصل فيه، قد ينحتون الحجر ونحو ذلك، لكن المراد هنا أنه سَمَّى الأصنام أوثانًا، فأطلق عليه. حينئذٍ كل صنمٍ وثنٌ من غير عكس، لأن الوثن يطلق على القبر، على المقبور نفسه ولذلك مر معنا أن النبي - صلى الله عليه وسلم - دعا ربه أن لا يجعل قبره وثنًا، ولن يكون. أجاب دعاءه، ولكن النبي - صلى الله عليه وسلم - قد يكون وثنًا، كيف يكون وثنًا؟ إذا تَعَلَّقَ به صَرَفَ إليه نوعًا أو أنواعًا من العبادة، لو استغاث به وهو بمكانٍ بعيد عن قبره، حينئذٍ نقول: جعل النبي - صلى الله عليه وسلم - وثنًا، لكن القبر شيءٌ آخر، فالذي دعا به النبي - صلى الله عليه وسلم - أن لا يكون قبره وثنًا، قد أجاب دعاءه كما قال ابن القيم وغيرِهِ من أهل العلم، وأما النبي - صلى الله عليه وسلم - فقد وُجِدَ من أشرك بالله تعالى بجعل النبي - صلى الله عليه وسلم - معبودًا من دون الله تعالى، فقد جعله وثنًا، والحكم بكونه وثنًا - هذا لا يلتبس عليك يا طالب العلم - بكونه وثنًا أو طاغوتًا أو صنمًا هذا باعتبار العابد، لا باعتبار المعبود، فليس فيه قدح في كون نقول: عيسى عليه السلام صار طاغوتًا عند أهله، أو النبي - صلى الله عليه وسلم - صار وثنًا عند من عبده، لأن الحكم بكونه طاغوتًا أو وثنًا باعتبار من صرف العبادة لغير الله، وأما الشخص نفسه فهذا لا نحتاج أن نشترط - ومر معنا هذا في أوائل الكتاب - ({وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [سورة النحل: 36]) قيَّده بعضهم كل من عُبِدَ من دون الله وهو راضٍ. قلنا: لا نحتاج إلى وهو راضٍ، وإنما كل من عُبِدَ من دون الله باعتبار عابده، أما كونه يَرْضَى أو لا يَرْضَى هذه مسألةٌ أخرى، هذا إذا أرادنا أن نصفه هو باعتبار ذاته بانفكاكه عن عابديه، إذا ارتضى أن يكون معبودًا حينئذٍ هو طاغوت، عَبَدَهُ الناس أو لا، هو طاغوت لا شك في ذلك، لكن باعتبار العابد لا نشترط أن يكون المعبود راضيًّا فمال شاع أنه ما عُبِدَ من دون الله وهو راضٍ نقول: هذا القيد ليس له أصلٌ.

(59/7)

وكون عيسى يُسمّى طاغوتًا أو غيره نقول: هذا لا إشكال فيه، التسمية باعتبار الشرع، حينئذٍ سمي طاغوتًا باعتبار ماذا؟ ما هو الطاغوت فعلوت من الطغيان؟ جاوز به الحد، هل تسلم بأن عيسى يرتفع إلى منزلة الربوبية والألوهية؟ لا، لا نسلم، إذًا رفعه عيسى باعتبار رفعه طاغوتًا عند من؟ عند عابديه.
إذًا قال هنا: {إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَاناً} [العنكبوت: 17]. مع قوله: {قَالُوا نَعْبُدُ أَصْنَامًا} [الشعراء: 71]. فكل صنمٍ وثنٌ من غير عكس، فالوثن أعم من الصنم، فيطلق على الصنم. وقال عليه الصلاة والسلام لعدي وفي عنقه صليب: «أَلْقِ عنك هذا الوثن». سماه وثنًا وهو صليب، فدل على أن الوثن، فدل على أن الوثن يطلق على الأصنام وغيرها مما عُبِدَ من دون الله تعالى.
ذكر المصنف تحت الترجمة ثلاث آيات وحديثين.
قال رحمه الله تعالى: (وقوله الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51]) الآية. هذا الشاهد من النص، ({أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}) روى أحمد عن ابن عباس رضي الله تعالى عنهما قال: لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى إلى هذا الصنبور المنبتر من قومه يزعم أنه خير منا ونحن أهل الحجيج وأهل السِّدانة وأهل السقاية. قال كعب: أنتم خير. فنزلت فيهم {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ} ... [الكوثر: 3]، ونزل {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا} ... إلى قوله: {نَصِيراً} [النساء: 52]. وإسناده صحيح.
وروى ابن أبي حاتم عن عكرمة قال: جاء حُيَيّ بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا له - يعني أهل مكة قالوا لكعب ومن معه -: أنتم أهل الكتاب، وأهل العلم فأخبرونا عنا وعن محمدٍ. يعني ما الذي عندكم عن شأننا مع محمد؟ فقالوا: ما أنتم ومحمد، يعني: ما الذي يفترق بينكم، قالوا: نحن نصل الأرحام، وننحر الكوماء - وهي الناقة العظيمة السنام -، ونسقي الماء على اللبن، ونَفُكُّ العُنَاة، جمع عانٍ وهو الأسير، ونسقي الحجيج، ومحمد صَنبور صُنبور بضم الصاد وهو الأبتر الذي لا عقب له، قطع أرحامنا واتبعه سُرَّاق الحجيج من غِفَار، فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلاً. فأنزل الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً} [النساء: 51]. هذا سبب نزول الآية، قوله: ({أَلَمْ تَرَ}). يعني ألم تنظر، لأن رأى هنا عدَّاها بـ إلى، ورأى كالنظر إذا عُدِّيَتْ بـ إلى فُسِّرَتْ رأى بأنها البصرية كالنظر بمعنى النظر الذي يكون بالبصر، الذي يكون بماذا؟ بالبصر، حينئذٍ إذا عدّاه بـ إلى، أو ذكر محل النظر وهو الوجه حينئذٍ نفسره بالنظر بالبصر، وأما إذا عدَّاه بـ في حينئذٍ يكون بمعنى التفكر والتدبر، وإذا لم يعدَّ لا بـ في ولا بـ إلا ولم يذكر محل النظر، فحينئذٍ يُفسر بالانتظار.

(59/8)

إذًا نظر يأتي على ثلاثة معانٍ: بمعنى الانتظار ينتظرون، {هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللهُ فِي ظُلَلٍ} [البقرة: 210] يعني هل ينتظرون، لماذا قلنا ينتظرون؟ من الانتظار فحينئذٍ قلنا لماذا؟ لأنه لم يُعدَّ ذكر مطلقًا، وإذا عُدِّي بـ إلى أو ذكر محل النظر وهو الوجه فحينئذٍ نقول: هذا بمعنى النظر بالعين بالبصر أليس كذلك؟ وإذا عُدِّيَ بـ في حينئذٍ يكون النظر بمعنى التفكر.
رأى قد تأتي علمية وقد تأتي بصرية، إذا عَدَّاها بـ إلى حينئذٍ نقول: هذه رأى بصرية. إذًا ({أَلَمْ تَرَ}) ألم تنظر، والاستفهام هنا ({أَلَمْ تَرَ}) همزة، ولم هذه حرف نفي وليس حرف النفي ألم، وإنما حرف النفي لم، ودخلت عليه الهمزة ({أَلَمْ تَرَ}) ألم تنظر، والاستفهام هنا للتعجيب من حالهم، ورأى هنا البصرية لتعديتها بـ إلى فهي بمعنى النظر، والخطاب هنا ترى هل المراد به النبي - صلى الله عليه وسلم - أو الخطاب لكل من يتأتى منه الرؤية من المسلمين؟ الثاني، الثاني لأن المراد به التعميم، وليس هنا ثَمَّ حُكم يتعلق بالنبي - صلى الله عليه وسلم -، ثم لو جُعل للنبي - صلى الله عليه وسلم - نقول: الأمة مأمورة بما أُمِرَ به النبي - صلى الله عليه وسلم -، وموجهةٌ بما وُجِّهَ به النبي - صلى الله عليه وسلم -، فكل خطاب للنبي - صلى الله عليه وسلم - فهو خطاب لأمته، وكل خطاب للأمة فهو خطاب للنبي - صلى الله عليه وسلم -، لكن المراد هنا أن اللفظ وإن كان الأصل للخطاب الواحد ترى أنت، لكن المراد به ماذا؟ العموم، كقوله: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19]. فقط النبي - صلى الله عليه وسلم -؟ أو كل من يتأتى منه أن يُؤمر بهذا الأمر؟ الثاني لا شك، إذًا ({أَلَمْ تَرَ}) الخطاب لكل من يتأتى منه الرؤية من المسلمين، ألم ترَ أيها المخاطب، أي مخاطب، أو الخطاب للنبي - صلى الله عليه وسلم - وغيره مثله، والأول أولى، ({أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ}) أي أعطوا، ({نَصِيبًا}) النصيب هو الحظ.
قال الشوكاني: والمراد اليهود أوتوا نصيبًا من التوراة. والمراد بالكتاب هنا قيل التوراة والإنجيل، فهم أعطوا نصيبًا من الكتاب ولم يُعطوا كل الكتاب، ({نَصِيبًا}) يعني بعضًا حظًّا من الكتاب، ولم يعطوا كل الكتاب لأنهم حُرِمُوا بسبب معصيتهم فليس عندهم العلم الكامل بالكتاب، يعني بما في الكتاب، إنما يعلمون بعضه، فالمراد بالكتاب هنا الكتاب التوراة والإنجيل. قال: ({يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}). هذا الشاهد من الآية، ({يُؤْمِنُونَ}) أي يصدقون بهما، الإيمان المراد به هنا الإيمان اللغوي هذا الأصل فيه، الإيمان اللغوي ({يُؤْمِنُونَ} أي يُصَدِّقُون بهما، ويقرون بالجبت والطاغوت ولا يُنكرونهما، فإذا أقر الإنسان هذه الأوثان فقد آمن بها، من أقر بالشرك آمن به، من أقر بالكفر آمن به، كل من أقر منكرًا، سواء كان كفرًا فما دونه فهو قد آمن به، يعني صدق به ولم ينكره وأقره وهو كذلك، ولذلك من جالس صاحب المعصية فحكمه حكم ذلك العاصي، إذًا فإذا أقر الإنسان هذه الأوثان فقد آمن بها.

(59/9)

واختلف المفسرون في معنى الجبت والطاغوت، قيل: الجبت أصلها الجبس، فأبدلت السين تاءً. جبس جبت أبدلت السين تاءً، قيل هكذا، وقيل: الجبت شيءٌ آخر، على كلٍّ هذا هو المشهور، أصلها الجبس فأُبدلت التاء من السين قاله قطرب، وهو الذي لا خير فيه، الجبت المراد به الذي لا خير فيه، كل ما لا خير فيه سواء كان في الدين أو في الدنيا يُسَمَّى جبتًا.
قال الجوهري في معنى الجبت وهو أصح ما قيل: أنه كلمةٌ - يعني لفظ واحد - كلمةٌ تقع على الصنم والكاهن والساحر. تقع على ماذا؟ على الصنم فهو جبت، والكاهن فهو جبت، والساحر فهو جبت، وكل ما كان في معنى هذه الثلاثة فهو جبت.
إذًا لا يُخَصُّ بواحد من هذه الثلاثة، فلا نقول: الجبت هو الساحر فقط، وإنما قد يذكر مثالاً للجبت وهو طريقة السلف في ذكر مثالٍ لما يندرج تحت اللفظ. قلنا: هذا هو الصحيح قول الجوهري في معنى الجبت أنه عامٌ فيما ذُكر وما أشبهه.
قال عمر بن الخطاب رضي الله تعالى عنه: الجبت السحر، والطاغوت الشيطان. الطاغوت الشيطان والجبت السحر، وهذا ليس المراد به من عمر رضي الله تعالى عنه الحصر أن الجبت هو السحر، وغير السحر لا يكون جبتًا، وليس مراده أن الطاغوت هو الشيطان وما ليس بشيطان لا يُسمى طاغوت، فإنما أراد ذكر مثالٍ للجبت، وغيره مثله، وذكر مثالٍ يندرج تحت الطاغوت وغيره مثله، وهذا كما قلنا أنه ذكر لبعض [ألفاظ أو نعم] ذكر لبعض ما يندرج تحت اللفظ، وهو طريقة السلف خاصةً في باب التفسير، وكذلك قال ابن عباس: الجبت السحر والطاغوت الشيطان. وأبو العالية ومجاهد والحسن وغيرهم.
وعن ابن عباس وعكرمة وأبي مالكٍ: الجبت الشيطان. زاد ابن عباس بالحبشية، يعني: الشيطان جبت وهو الشيطان لكن بالحبشية.
وعن ابن عباس رضي الله تعالى عنهما أيضًا: الجبت الشرك.
وعنه الجبت الأصنام. انظر التفاسير مختلفة، لكنه اختلاف تنوع وليس اختلاف تضاد.
وعنه: الجبت حيي بن أخطب شخص.
وعن الشعبيّ: الجبت الكاهن. وعن مجاهد: الجبت كعب بن الأشرف.
أقوال مختلفة في تفسير الجبت، ولكن الخلاف هنا خلاف تنوع، فكل ما ذُكِرَ صحيح كما قَدَّمْنَا. قول الْجَوْهَرِيّ.
وروي عن مالك أن الطاغوت ما عُبِدَ من دون الله، والجبت الشيطان. وقيل: هما كل معبود من دون الله أو مطاعٍ في معصية الله. هذا ما يتعلق بالجبت.

(59/10)

فأما الطاغوت فمر معنا أول الكتاب الآية السابقة {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36] قلنا: الطاغوت فَعَلُوت من الطغيان وهو مجاوزة الحد، كل ما جاوز الشيء حدَّه، سواء باعتبار نفسه هو الذي جاوز أو بغيره فيُسمَّى ماذا؟ فيسمى طاغوتًا. إن كان باعتبار نفسه فلا شك أنه راضٍ، وإن كان باعتبار غيره فلا يُشترط الرضا في صدق الطاغوت عليه - انتبه لهذا - لا يشترط الرضا في صدق الطاغوت عليه، لماذا؟ لأن المعنى حاصل، ما المراد بالطاغوت؟ قلنا: فَعَلُوت من الطغيان مجاوزة الحد. هؤلاء ادَّعوا في ماذا؟ في عيسى عليه السلام أنه إله، إذًا رفعوه تجاوز به الحدَّ، إذًا جعلوه طاغوتًا، فصرفوا إليه نوعًا من العبادة، وإلا يبقى ماذا؟ يبقى أنه لا يصدق عليه لو قيدناه بكونه راضيًا، لو قيدناه بكونه لا يسمى طاغوتًا إلا إذا كان راضيًا حينئذٍ فاجتنبوا الطاغوت كيف يصدق عليهم؟ أليس كذلك؟ كيف يصدق عليه أنه اجتنب الطاغوت، إذًا ما وقع في هذا المحظور، لأنه ماذا؟ لأن عيسى لم يرضَ، إذا لم يرضَ إذًا ما عبدوا الطاغوت، نقول: لا، لا يُشترط الرضا، فكل من تجاوز بشيءٍ فوق حدِّه وصرف إليه نوعًا من العبادة فقد جعله طاغوتًا سواء كان راضيًا أو لم يكن راضيًا.
وسبق كذلك تعريف ابن القيم وهو أحسن ما قيل في معنى الطاغوت: وهو ما تجاوز به العبد حده من معبودٍ أو متبوعٍ أو مطاع، فالمعبود كالأصنام والمتبوع كالعلماء، علماء الضلالة يعني، والمطاع كالأمراء، فطاعتهم في تحريم ما أحل الله، أو تحليل ما حرم الله هي من عبادته، لأنهم تجاوزوا به الحد لا حكم إلا لله تعالى، لا تشريع إلا لله تعالى، فإذا جعلوا البشر مُشَرِّعِين يَحْكُمُون بما أرادوا حينئذٍ قد رفعهم عن منزلتهم، وجعل لهم من وصف الألوهية ما هو من خصائص الله تعالى،، فحينئذٍ نقول: هذا طاغوت باعتبار عابديه. لأنهم تجاوزوا به الحد، ولا نحتاج إلى أن نقيده بكونه راضيًا بعبادتهم، وهذا بيَّنَّاه.
قال الجوهري في لفظ الجبت: وهذا ليس من محض العربية، للاجتماع الجيم والباء في حرف واحد من غير حرف زولقي، والحروف الزولقية الراء واللام والنون والفاء والميم، راجع المعرب.

(59/11)

مناسبة الآية للباب: أنه إذا كان الذين أوتوا نصيبًا من الكتاب يؤمنون بالجبت والطاغوت، هنا ماذا بَيّن؟ ليس عندنا حكم يتعلق بهذه الأمة، وإنما بَيَّنَ الله لنا تعالى في هذه الآية ({أَلَمْ تَرَ}) ألم تنظر ({إِلَى الَّذِينَ أُوتُواْ نَصِيبًا}) حظًّا من الكتاب آمنوا بالجبت والطاغوت، والطاغوت لا شك أنه ماذا؟ أن منه ما هو عبادة لغير الله تعالى، فمن الطاغوت الذي آمن به أهل الكتاب هو عبادة الأوثان منه عبادة الأوثان، وجاء النص الآتي ذكره حديث أبي سعيد أن هذه الأمة ستتبع تلك الأمم («لتتبعن سنن من كان قبلكم حذو الْقُذّة بالْقُذّة»)، ومن ذلك الإيمان بالجبت والطاغوت، هذا محل الشاهد [فالآية وحدها] الآيات الثلاث التي ذكرها المصنف وحدها لا يستقيم الاستدلال به لمعناه من الترجمة، وإنما أراد أن يبين أن من قبلنا قد وقعوا في عبادة الأوثان حينئذٍ بين النبي - صلى الله عليه وسلم - أن هذه الأمة ستتبع تلك الأمم، ومن ذلك اتخاذ المساجد على القبور [ومن ذلك] وهو وسيلة إلى الشرك، ومن ذلك عبادة الأوثان وهو واضح بين.
إذًا مناسبة الآية للباب مركبة من الآية ومن الحديث الآتي أنه إذا كان الذين أوتوا نصيبًا من الكتاب يؤمنون بالجبت والطاغوت فهذه الأمة التي أوتيت القرآن لا يُستنكر ولا يستبعد أن تعبد الجبت والطاغوت، فإن الرسول - صلى الله عليه وسلم - قد أخبر أن هذه الأمة ستفعل مثل ما فعلت الأمم قبلها موافقة لهم ولو كان يبغضها ويعرف بطلانها، يعني يبغض اليهود لكنه يُقَلِّدُهُم، يبغض النصارى ويعرف أنهم على بطلان ومع ذلك يتشبه بهم، إذًا كونه يبغضهم لا أثر له في كونه لم يشتبه بهم، ولهذا قال المصنف: وفيه معرفة الإيمان بالجبت والطاغوت في هذا الموضع. هل هو اعتقاد قلب أو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
النوعان مرادان، يعني: اعتقاد بالقلب، وكذلك موافقة ولو لم يعتقد، فالنوعان داخلان في الآية إيمان القلب واعتقاده وموافقة أصحابها في العمل مع بغضها ومعرفة بطلانها.
ويستفاد من الآية كذلك:
أولاً: أنه سيكون في هذه الأمة من يعبد الأوثان كما حدث لليهود والنصارى.
ثانيًا: أن الإيمان بالجبت والطاغوت في هذا الموضع معناه موافقة أصحابها ولو كان يُبغضها ويعرف بطلانها، فلا نشترط الاعتقاد في هذا المكان لأننا إذا اشتراطنا الاعتقاد معناه أنه لو عبد الأوثان لا يكون مؤمنًا بالجبت.
ثالثًا: أن الكفر بالجبت والطاغوت واجبٌ، بل هو فرض متحتم لازم في جميع الكتب السماوية كما أنه ألزمت به هذه الأمة كذلك الأمم السابقة، لأنه جزء من مدلول لا إله إلا الله {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللهِ} [البقرة: 256]، وعرفنا فيما سبق أنه ما من نبيٍّ إلا وأُرْسِلَ وبُعِثَ لبيان مقام التوحيد لأمته، وذلك مبني على إثبات الركنين: نفي، وإثبات. كما مرّ معنا، فالكفر بالطاغوت والجبت هذا واجب في جميع الكتب السماوية.
رابعًا: وجوب العمل بالعلم، وأن من لم يعمل بعلمه أشبه اليهود والنصارى لأنه قال: ({أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ}). إذًا عندهم علم، ومع ذلك آمنوا بالجبت والطاغوت، وأن من لم يعمل بعلمه أشبه اليهود والنصارى.

(59/12)

خامسًا: أن العلم قد لا يعصم صاحبه من المعصية، فيكون على علمٍ ويقع في المعصية، سواء كانت كفرًا أو ما هو دون الكفر، ولذلك نبَّه ابن القيم وغيره على أن جميع النصوص الواردة في الكتاب والسنة في إثبات الفضل في الدنيا والآخرة على العلم ليس المراد به مجرد العلم، وإنما المراد به من أَتْبَعَ العلم العمل، يعني جمع بين النوعين، بل لا يُسمَّى علمًا نافعًا إلا إذا أتبعه بالعمل - انتبه لهذا - ليس المراد أن الطالب يخزن معلومات، ثم بعد ذلك يقول: هذا علم نافع. فإذا انتكس تقول: كيف انتكس وهو طالب علم؟ يرد الإشكال كيف انتكس وهو طالب علم؟ نقول: إنه يخزن مثل الكمبيوتر يحمّل، نقول: لا، المراد هنا أن يُتْبِعَ هذا العلم بالعمل، فإن أَتْبَعَهُ نقول: هذا عِلْمٌ نافع، وإن لم يُتْبِعْهُ بالعمل لا نقول: هذا علم نافع. ولو حفظ القرآن ولو حفظ السنة ولو حفظ ما حفظ - فانتبه لهذا -.
إذًا أن العلم قد لا يعصم صاحبه من المعصية لأن الذين أوتوا نصيبًا من الكتاب آمنوا بالكفر، والذي يُؤمن بالكفر يؤمن بما دونه من المعاصي وهذا واضح بَيّن.
سادسًا: وجوب إنكار الجبت والطاغوت، ولذلك ذَمَّهُ الله تعالى في الآية، ذكره في سياق الذم.
سابعًا: أن من العجب أن يُعطى الإنسان نصيبًا من العلم، ثم يؤمن بالجبت والطاغوت، ولذلك قلنا أن الاستفهام هنا للتعجيب، استفهام للتعجيب.
ثم قال المصنف رحمه الله تعالى: (وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللهِ مَن لَّعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60]). قوله: ({وَعَبَدَ الطَّاغُوتَ}). هو محل الشاهد في النص.
يقول الله تعالى لنبيه محمد - صلى الله عليه وسلم - قل يا محمد لهؤلاء الذين اتخذوا دينكم هزوًا ولعبًا من أهل الكتاب طاعنين في دينكم الذي هو توحيد الله وإفراده بالعبادة دون ما سواه، ({قُلْ هَلْ أُنَبِّئُكُم}) هل الاستفهام هنا للتقرير، وفيه تشويق، ({أُنَبِّئُكُم}) بماذا؟ ({بِشَرٍّ مِّن ذَلِكَ}) قال هنا: ({هَلْ}) الاستفهام للتقرير وفيه تشويق، ({أُنَبِّئُكُم}) أي أخبركم، أي سأقرر عليكم هذا الخبر الآتي ({بِشَرٍّ مِّن ذَلِكَ})، ({بِشَرٍّ}) أصلها أشر مر معنا مرارًا خير وأشر أصلهما أخير وأشر، حذفت الهمزة فيهما لكثرت الاستعمال، يعني: طلبًا للتخفيف.
وغالبًا أغناهمُ خير وشر ... عن قولهم أخير منه وأشر

هكذا قال ابن مالك في الكافية.
({بِشَرٍّ مِّن ذَلِكَ}) أي بشر من نقمكم علينا أو بشرٍ مما تريدون لنا من المكروه، أو بشرٍ من أهل الكتاب، أو بشرٍ من دينهم، أقوال وكلها صحيحة، بشرٍ من نقمكم علينا، ينقمون على المسلمين وثَمَّ ما هو أشر منه، أو بشرٍ مما تريدون لنا من المكروه، أو بشرٍ من أهل الكتاب، أو بشرٍ من دينهم.

(59/13)

والحاصل أن المشار إليه من قوله: ({مِّن ذَلِكَ}). ما كان عليه رسول الله - صلى الله عليه وسلم - وأصحابه فإن اليهود يعتقدون أنهم على الحق، أنهم هم على الحق دون محمد - صلى الله عليه وسلم - وأصحابه، فبين الله لرسوله أن فيهم من العيب ما هو أولى بالعيب، يعني إذا كنتم تتبجحون بأنكم على الحق بين الله تعالى أربع صفات ({مَن لَّعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}) أربع صفات أيهما أولى بالعيب نحن أم أنتم؟ لا شك أن من غضب الله تعالى عليه، أو من اتصف بهذه الصفات الأربعة المذمومة أولى بالشر ممن لم يتصف بها، هذا المراد هنا، فبيَّن الله لرسوله - صلى الله عليه وسلم - أن فيه من العيب ما هو أولى بالعيب، وهو ما هم عليه من الكفر الموجب للعن الله تعالى وغضبه ومسخه، فالمعنى هل أخبركم بشرٍ جزاءً عند الله يوم القيامة مما تظنونه بنا في قولكم: لم نرَ أهل دين أقل حظًّا في الدنيا والآخرة منكم ولا شر من دينكم. ودينا هو توحيد الله وإفراده بالعبادة وهذا أنتم أيها المتصفون بهذه الصفات المذمومة الآتية أولى بالعيب منا.
قال: ({مَثُوبَةً عِندَ اللهِ}) أي جزاءً ثابتًا عند الله، وهي مختصة بالخير، هذا على ما اشتهر أن الثواب خاص بالخير ومثله الثناء، ومرّ معنا في ... ((شرح الورقات)) أن الشيخ الأمين نازع في ذلك كما هو في المذكرة، والصواب أن الثواب يعم الشر والخير، لكن اشتهر عند المفسرين هذا الذي ذكره الشوكاني رحمه الله تعالى ({مَثُوبَةً عِندَ اللهِ}) أي جزاءً ثابتًا عند الله، وهي أي المثوبة والثواب مختصةٌ بالخير كما أن العقوبة مختصة بالشر، ووُضِعَتْ هنا موضع العقوبة على طريقة {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} يعني للتهكم، المراد به التهكم، {فَبَشِّرْهُم} البشرى تكون للخير، قال: ... {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} من باب التوبيخ والتهكم به، كذلك قال: ({مَثُوبَةً}) فالأصل أن يقول: عقوبة عند الله. لكن قال: ({مَثُوبَةً}). وهي في الخير هذا من باب التهكم بهم. وقوله: ({مَثُوبَةً}) منصوبةً على التمييز من قوله: ({بِشَرٍّ}) وهذا أفعل تفضيل ما بعده يكون منصوبًا على التمييز. وقوله: ({عِندَ اللهِ}) أي في علمه وجزائه عقوبةً أو ثوابًا. ({مَن لَّعَنَهُ اللهُ}) هذا الجواب، ({مَن لَّعَنَهُ اللهُ}) خبر لمبتدأٍ محذوف ({مَن}) هذا خبر اسم موصول بمعنى الذين أو الذي خبر لمبتدأٍ محذوف، مع تقدير مضاف محذوف، ولك أن تُقدر المضاف وقد لا تحتاج إلى تقديره، هو من لعنه الله، أليس كذلك؟ ({قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللهِ}) انتهى السؤال، انتهى الاستفهام، أين الجواب؟ الجواب: هو ({مَن لَّعَنَهُ اللهُ})، إذًا ({مَن}) هذا خبر، أين المبتدأ محذوف، وجوَّز الشوكاني أن يكون كذلك ({مَن}) مضافٌ إلى مضافٍ محذوف، هو لعن من لعنه الله، كلاهما سيان.

(59/14)

إذًا ({مَن لَّعَنَهُ اللهُ}) خبر لمبتدأٍ محذوف مع تقدير مضاف محذوف، أي هو لعن من لعنه الله، أو هو دين من لعنه الله، ويجوز أن يكون في محل جرٍّ بدلاً من شر، وإنما قدرنا لأن الاستفهام انتهى عند قوله: ({مَثُوبَةً عِندَ اللهِ}) ثم أتى جواب الاستفهام ({مَن لَّعَنَهُ اللهُ}) أي هو من لعنه الله، ولعنه الله أي طرده وأبعده عن رحمته كما مر معنا مرارًا، هذه الصفة الأولى، وهي صفةٌ ذميمة {لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ} [المائدة: 71] {لُعِنَ}.
قال: ({وَغَضِبَ عَلَيْهِ}) أي ({وَغَضِبَ عَلَيْهِ}) أي أحل عليه غضبه وهي صفةٌ من صفات الله تعالى ُ له على وجه الحقيقة تقتضي الانتقام من المغضوب عليه، ولا يفسر الغضب بالانتقام، هذا تعطيلٌ لمقتضى الصفة. إذًا ({وَغَضِبَ عَلَيْهِ}) أي ومن غضب عليه، وهذه الصفة الثانية.
قال: ({وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ}) وهذا الصفة الثالثة، وهي المسخ أي مسخ بعضهم قردة وبعضهم خنازير، وهم اليهود فإن الله تعالى مسخ أصحاب السبت قردة وكفار مائدة عيسى منهم خنازير.
وعن ابن عباسٍ رضي الله تعالى عنهما قال: فجعل الله منهم القردة والخنازير فزُعِمَ أن شباب القوم صاروا قردة، والمشيخة صاروا خنازير.

(59/15)

وروى مسلمٌ في صحيحه عن ابن مسعودٌ رضي الله تعالى عنه قال: سئل رسول الله - صلى الله عليه وسلم - عن القردة والخنازير أهي مما مسخ الله؟ فقال: «إن الله لم يهلك قومًا» أو قال: «لم يمسخ قومًا فيجعل لهم نسلاً ولا عاقبة، وإن القردة والخنازير كانت قبل ذلك». يعني الموجود الآن هل هو من نسل الممسوخين قردة أو خنازير؟ الجواب: لا. وهذا نص الحديث في مسلم يدل على أو يرد على ما يذكره الفقهاء هناك في كون الخنزير نجس، وأنه لم يعرفه الصحابة لم يكن معه، وكيف لا يعرفونه ويسألون عنه، حينئذٍ نقول الأصل فيه ماذا؟ أنه لا يلحق بالكلب في كونه يُسَبّّع، قالوا: الكلب هذا جاء النص فيه، والخنزير شرٌ منه، إذًا هو أولى بالتسبيع، لماذا الصحابة لم يبين لهم النبي - صلى الله عليه وسلم -؟ لم يكن معروفًا عندهم. نقول: ليس كونه معروفًا عندهم يعني: ليس كونه موجودًا بينهم لا يقتضي عدم بيان الحكم، فذُكِرَ الخنزير في القرآن وسألوا عنه فدل ذلك على أنه معروفٌ عندهم، ... و ({الْقِرَدَةَ}) جمع قردٍ وهو أشبه بالإنسان في الشكل الظاهر وليس بإنسانٍ حقيقةً، فكذلك أعمال هؤلاء وحيلتهم كانت مشابهةً للحق في الظاهر ومخالفةً له في الباطن فكان جزاؤهم من جنس عملهم، لأن القردة في ظاهره قريبٌ من الإنسان، لكنه في الباطن لا، كذلك الحيل التي كانوا يحتالون بها عن الحق في ظاهرها الإباحة لكنها في الباطن هي محرمة كفعل أصحاب السبت، ({وَالْخَنَازِيرَ}) جمع خنزير وهو حيوانٌ خبيث وصفه الله تعالى بأنه رجس، والمقصود هنا كما ذكرنا اليهود كما قال تعالى: {كُونُواْ قِرَدَةً خَاسِئِينَ} [البقرة: 65] {فَبَآؤُواْ بِغَضَبٍ عَلَى غَضَبٍ} [البقرة: 90]. كذلك قوله فيما سبق: {لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ} الآيات. وقوله: ({وَجَعَلَ مِنْهُمُ}) قال ماذا؟ الآية ما هي ({مَن لَّعَنَهُ اللهُ}) عمَّم أطلق، ثم قال: ({وَغَضِبَ عَلَيْهِ}). عمَّم وأطلق، ثم قال: ({وَجَعَلَ مِنْهُمُ}). لم يقل وجعلهم قردةً وخنازير صحيح؟ يدل على ماذا؟ أن الغضب اللعن عام على بني إسرائيل جميع والغضب عام، وأما المسخ فهو خاصٌ.
قوله: ({وَجَعَلَ مِنْهُمُ}). ولم يقل وجعلهم قردةً وخنازير لأن اللعنة والغضب عامٌ لهم جميعًا، والعقوبة بالمسخ خاصٌ ببعضهم وليس عامًا لبني إسرائيل، كذلك قال: ({مَن لَّعَنَهُ})، ({وَغَضِبَ عَلَيْهِ})، ... ({وَجَعَلَ مِنْهُمُ}). يعني من جعل منهم، ما النكتة هنا؟ ({لَّعَنَهُ اللهُ}) واحد ضمير مفرد غائب، قال: ({مِنْهُمُ}). جمعٌ
.
نعم القاعدة السابقة، ({لَّعَنَهُ اللهُ}) عاد الضمير على لفظ ({مَن}) فأفرد ({وَغَضِبَ عَلَيْهِ}) على ({مَن}) كذلك أفرد ({وَجَعَلَ مِنْهُمُ}) باعتبار المعنى معنى ({مَن}) هكذا يقال.
قال: ({وَعَبَدَ الطَّاغُوتَ}) أي وجعل منهم من عبد الطاغوت أي: أطاع الشيطان فيما سوَّل له.

(59/16)

قال شيخ الإسلام: الصواب أنه معطوفٌ على قوله: ({مَن لَّعَنَهُ اللهُ})، أليس كذلك؟ ({مَن لَّعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ}) فهو فعلٌ ماضٍ معطوفٌ على ما قبله من الأفعال الماضية، أي من لعنه الله، ومن غضب عليه، ومن جعل منهم القردة والخنازير، ومن عبد الطاغوت، لكن الأفعال المتقدمة الفاعل فيها هو اسم الله تعالى مُظهرًا ومُضمرًا، وهنا الفاعل اسم من عبد الطاغوت وهو الضمير في عبد ({مَن لَّعَنَهُ اللهُ}) من فاعل اللعن؟ الله، هذا ظاهر، غَضب هو من؟ الله، جعل من؟ هو الله. عبد هم ليس المراد به الله، إذًا اختلف الضمير اختلف الفاعل هذا المراد هنا، ولذلك قال: لكن الأفعال المتقدمة الفاعل فيها هو اسم الله مُظهرًا كما في قوله: ({لَّعَنَهُ}) ومضمرًا كما في قوله: ({وَغَضِبَ})، ({وَجَعَلَ}). وهنا في عَبَدَ الفاعل اسم من عبد الطاغوت وهو الضمير في عبد، ولم يُعِد سبحانه لفظ من مع طول الفصل لأنه جعل هذه الأفعال كلها صفةً لصنفٍ واحدٍ وهم اليهود، لأنه لو قال من، ومن، ومن احتمل ماذا؟ أن يكون الخبر هنا عن جماعات وليس المراد، المراد أن يكون عن صنفٍ واحد، أليس كذلك؟ يعني لو أعاد لفظ من لأوهم أنهم جماعةٌ آخرون وهم جماعةٌ واحدة والفاعل في عبد يعود على من ({وَعَبَدَ الطَّاغُوتَ}) هذا على ما اشتهر، وقرأ حمزة (وَعَبُدَ الطَّاغُوتِ) يعني بالإضافة، بضم الباء من عَبُدَ حينئذٍ يكون اسمًا ولا يكون فعلاً عَبَدَ فعلٌ وَعَبُدَ هذا ليس بفعلٍ بل هو اسمٌ، ولذلك أُضِيف إلى ما بعده بضم الباب من عَبُدَ وكسر التاء من الطاغوت أي جعل منهم عَبُدَ الطاغوتِ بإضافة عَبُدَ الاسم إلى الطاغوت، والمعنى وجعل منهم من يبالغ في عبادة الطاغوت لأن فَعُلَ من صيغ المبالغة، فالمراد من القراءتين عابد الطاغوت إلا أن في القراءة الثانية فيه ماذا؟ فيه المبالغة في العبادة.
ثم قال تعالى عنهم: {أُوْلَئِكَ شَرٌّ مَّكَاناً} [المائدة: 60]. إشارةٌ إلى الموصوفين بالصفات المتقدمة وجُعِلَ الشر للمكان {أُوْلَئِكَ شَرٌّ مَّكَاناً} وهي لأهله للمبالغة ليس المكان الذي هو يوصف بالشر، وإنما من حَلّ في المكان وهو أهله، والمراد به ماذا؟ المبالغة، وجُعِلَ الشر للمكان وهي لأهله للمبالغة، ويجوز أن يكون الإسناد مجازيًا {وَأَضَلُّ عَن سَوَاء السَّبِيلِ} معطوفٌ على شر، أي هم أضل من غيرهم على الطريق المستقيم، والتفضيل في الموضعين للزيادة مطلقًا، أو لكونه أشر وأضل مِن مَن يشاركهم في أصل الشر والضلال.
مناسبة الآية للباب: كسابقتها، أنه إذا كان في أهل الكتاب من عَبَدَ الطاغوت من دون الله تعالى، بل بالغ في عبادتها فكذلك يكون في هذه الأمة من يَعْبُدُ الطاغوت، بل من يبالغ في عبادة الطاغوت.
ويستفاد من الآية:
أولاً: وقوع الشرك في هذه الأمة كما كان في اليهود والنصارى من عبد الطاغوت، وقلنا: هذا لا يستدل بالآية فقط، إنما بالنظر إلى الحديث.
ثانيًا: محاجّة أهل الباطل وبيان ما فيهم من العيوب إذا نبذوا أهل الحق بما ليس فيهم لأن الله تعالى بَيَّن أنهم أهل ماذا؟ الصفات المذمومة.

(59/17)

ثالثًا: أن الجزاء إنما يكون على الأعمال ويكون من جنس العمل.
رابعًا: اختلاف في المنزلة عند الله ({بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللهِ}) يختلفون.
خامسًا: إثبات صفة الغضب لله تعالى ما يليق به سبحانه.
سادسًا: إثبات صفة القدرة لله تعالى لقوله: ({وَجَعَلَ مِنْهُمُ الْقِرَدَةَ}). وهذا يدل على ماذا؟ على القدرة.
سابعًا: أن طاعة الشيطان هي منشأ الشرك بالله تعالى.
ثامنًا: سوء حال اليهود الذين حلتّ بهم هذه العقوبات الأربع.
قال المصنف رحمه الله تعالى: (وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف: 21]). قال ذلك أصحاب الكلمة والنفوذ يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف أنهم قالوا هذه المقالة، قصة أصحاب الكهف معلومة، قالوا ماذا؟ ({لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا})، ({لَنَتَّخِذَنَّ}) اللام موطأة للقسم، إذًا أكده بثلاث مؤكدات: اللام، والقسم المقدر، والنون الثقيلة نون التوكيد. وقد حكى ابن جرير رحمه الله تعالى في القائلين لذلك قولين. مَنِ الذي قال: ... ({لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا}). هل هم المشركون أو المسلمون؟ قولان:
- أنهم مسلمون.
- أنهم المشركون.
ولا شك أن المراد به الأمراء الحكام يعني هم الذين غلبوا على أمرهم، ولذلك قلنا ما اختاره ابن كثير رحمه الله تعالى أن المراد بهم أصحاب النفوذ والكلمة منهم الأمراء والحكام، وعلى القولين سواء كان القائل مسلمًا أو مشركًا نقول ماذا؟ على القولين فهم مذمومون لأن النبي - صلى الله عليه وسلم - قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد» - قلنا: هذه الزيادة مهمة جدًّا - يُحذر ما فعلوا. رواه البخاري ومسلم.
({لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا}) ليُعْرَفُوا فيقصدهم الناس ويتبركون بهم، فذمهم الله تعالى بذلك تحذيرًا لنا أن نتخذ القبور أوثانًا، وبناء المساجد على القبور، كما مرّ معنا يُفضي إلى الإشراك بأصحابها كما هو الواقع، بناء المساجد على القبور يُفضي إلى الإشراك بأصحابها كما هو الواقع، ولهذا لما فعلته اليهود والنصارى جرهم ذلك إلى الشرك.
مناسبة الآية للباب: أن فيها دليلاً على أنه سيكون في هذه الأمة من يتخذ المساجد على القبور كما كان يفعله من كان قبلهم فيجرها ذلك إلى الشرك.
ويستفاد كذلك من الآية: تحريم اتخاذ المساجد على القبور والتحذير من ذلك لأنه وسيلة إلى الشرك.
ثانيًا: أنه سيكون في هذه الأمة من يفعل كذلك.
ثالثًا: التحذير من الغلو في الصالحين.
رابعًا: التحذير من الغلو كذلك باتخاذ المساجد على القبور.

(59/18)

ثم قال المصنف رحمه الله تعالى: (عن أبي سعيد رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة حتى لو دخلوا جحر ضب لدخلتموه». قالوا: يا رسول الله اليهودَ والنصارى؟ قال: «فمن»؟ أخرجاه). يعني في الصحيحين البخاري ومسلم، هذا الحديث أورده المصنف بهذا اللفظ معزوًا لصحيحين، ولعله كما قال صاحب ((التيسير)) نقله عن غيره ولفظهما والسياق المسلم عن أبي سعيد الخدري رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لتتبعن سنن من كان قبلكم شبرًا بشبرٍ، وذراعًا بذراع». ولم يقل («حذو القذّة بالقذّة») هذه ليست بالصحيحين، إنما هي في المسند ليست في الصحيحين إنما هي في المسند، «شبرًا بشبرٍ وذراعًا بذراع حتى لو دخلوا جحر ضب لاتبعتموهم»، قلنا: يا رسول الله اليهود والنصارى؟ قال: «فمن». ويحتمل أن يكون مرويًا عند غيرهما باللفظ الذي ذكره المصنف، وأراد أصله لا لفظه، قاله في التيسير. قوله: («لتتبعُن»). بضم العين وتشديد النون، واللام موطأة للقسم والنون للتوكيد، فالجملة حينئذٍ تكون مؤكدة بثلاث مؤكدات: القسم المقدر، واللام، والنون. والتقدير والله لتتبعن، أي لتسلكن، الإتباع المراد به السلوك، («سَنَنَ») بفتح السين مفرد بمعنى الطريق، أي طريق من كان قبلكم أي الذين قبلكم. قال الْمُهَلَّب: الفتح أولى. يعني من الضم. وقال ابن التِّين: قرأناه بضمها. سُنن سَنن، والمراد واحد لكن سَنن مفرد وسُنن جمع، قرأناه بضمها، أي: سُنن، جمع سنة وهي الطريقة، أي لتسلكن طرق من كان قبلكم من الأمم في عبادة الأوثان وغيرها مما ذمهم الله به، وهذا الموضع هو الشاهد للترجمة، وبه تظهر مناسبة الآيات للترجمة، كل آية واحدة لا يظهر ماذا؟ مناسبتها للترجمة الذي عناه المصنف، وإنما بضم هذا الحديث، وهذا كما ذكرناه سابقًا أن الأصل ما هو؟ الأصل إن نظروا إلى النصوص بعضها بجوار بعض، لو وقفنا مع الآية الأولى وحدها قلنا: هذا قد خلت أمم سبقت ليس لنا فيهم نصيب ولا نظر، لكن إذا ضممنا هذا الحديث إليه اختلف المعنى، أنهم آمنوا بالجبت والطاغوت، إذًا يُخْشَى على هذه الأمة أن تقع فيما وقعت فيه، بل وقعت في ذلك، إذًا الشاهد للترجمة وبه تظهر مناسبة الآيات للترجمة.

(59/19)

(«حَذْوَ القذّة بالقذّة»)، («حَذْوَ») بنصبها على المصدرية، أي تحذون حذوهم، العامل فيه محذوف («حَذْوَ»)، أي تحذون حذوهم، فهو منصوب على المصدر، ويحتمل أنها منصوبة على الحال من فاعل تتبعن، أي حال كونكم محاذين تفسر بمشتق، محاذين لهم حذوا القذة بالقذة، والقذة بضم القاف واحدة القذذ وهي ريش السهم، وله قذتان متساويتان، أي لتفعلن أفعالهم ولتتبعن طرائقهم حتى تُشبهوهم وتحاذوهم كما تُشبه قذة السهم القذة الأخرى، لا بد أن تكون متساوية وإلا ما أجزأ الرمي، وتساويها لا تزيد واحدةٌ على الأخرى، وهذا مبالغةٌ منه - صلى الله عليه وسلم - في الوصف، بمعنى أنه سيقع في هذه الأمة ما يساوي تلك الأمم السابقة، وجملة («حَذْوَ القذّة بالقذّة») كما ذكرنا ليست في الصحيحين وإنما هي في مسند الإمام أحمد رحمه الله تعالى، ثم إن هذا اللفظ هنا لفظ خبرٍ لكن معناه ماذا؟ معناه النهي عن متابعته، لأنه يرد السؤال هل نهانا النبي - صلى الله عليه وسلم - عن متابعتهم؟ نقول: نعم، كيف نهانا أين الصيغة؟ («لتتبعن سنن من كان قبلكم») هذا خبر من النبي - صلى الله عليه وسلم - بأن هذا سيقع، لكنه يتضمن ماذا؟ يتضمن النهي عن متابعتهم، فهو اللفظ خبرٌ معناه النهي عن متابعتهم ومنعهم من الالتفات لغير دين الإسلام («حتى لو دخلوا جُحر ضب لدخلتموه»)، الجُحر بضم الجيم معروف وهو غار الضب وهو صغير، والمراد لو تُصُوِّرَ دخولهم جُحر ضب مع ضيقه لدخلتموه لشدة سلوكهم طريق من قبلهم. وفي هذه الجملة تأكيد من النبي - صلى الله عليه وسلم - للمتابعة.
وجاء في حديث آخر «حتى لو كان فيهم من أتى أمه علانيةً لكان في أمتي من يصنع ذلك»، وفي آخر «حتى لو أن أحدهم جامع امرأته في الطريق لفعلتموه»، فأخبر النبي - صلى الله عليه وسلم - أن أمته ستفعل ما فعلته اليهود والنصارى وفارس من الأديان والعادات والأخلاق.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: هذا خرج مخرج الخبر والذّمّ بمن يفعله. ليس المراد الخبر فقط أنه سيقع، لا، خبر وذم ونهي، هذا خرج مخرج الخبر والذم لمن يفعله كما كان يُخبر عما يكون بين يديّ الساعة من الأشراط والأمور المحرمة. وقال رحمه الله تعالى: وجماع ذلك أن كفر اليهود أشد من جهة عدم العمل بعلمهم - كما هو معلوم - فهم يعلمون الحق ولا يتبعونه عملاً ولا قولاً، وكفر النصارى من جهة عملهم بلا علم فهم يجتهدون في أصناف العبادات بلا شريعة من الله، ويقولون ما لا يعلمون، ففي هذه الأمة من يحذو حذو الفريقين، ولهذا كان السلف كسفيان بن عيينة رحمه الله تعالى يقولون: من فسد من علمائنا ففيه شبه من اليهود. إذًا العالم قد يَفْسُد ليس كل من اتصف بالعلم فهو معصوم، لا، قد يَفْسُد قد يَرْتَدّ، قد يقع في الزندقة، قد يبتدع .. إلى آخره، فليس كل من بلغ في العلم منزله حينئذٍ نزلنا عليه العصمة وادعينا العصمة، لا، من فسد من علمائنا ففيه شبهٌ من اليهود، ومن فسد من عبَّادنا ففيه شبهٌ من النصارى.

(59/20)

ثم قال رحمه الله تعالى: وقضاء الله تعالى نافذ بما أخبره به رسوله - صلى الله عليه وسلم - بما سبق في علمه. يعني هذا سيقع، هذا الذي أراده النبي، هذا الذي أخبر به النبي - صلى الله عليه وسلم - من إتباع سنن من كان قبلكنا حذو القذة بالقذة، ذراعًا بذراع شبرًا بشبرٍ سيقع، لكن ليس الحديث إخبارًا عن جميع الأمة لِمَا تواتر عنه أنها لا تجتمع على ضلالة، وسيأتي في الحديث الآخر، قالوا: (قالوا: يا رسول الله اليهودَ والنصارى)؟ يجوز فيه النصب على المفعولية بفعل محذوف أتعني اليهود والنصارى؟ وهذا محتمل، ويجوز الرفع على أنه خبرٌ لمحذوف أهم اليهود والنصارى الذين نتبع سنتهم؟ اليهود والنصارى أتعني اليهود والنصارى؟ اليهودُ والنصارى أهم اليهود خبر المحذوف أهم اليهودُ والنصارى الذين نتبع سنتهم؟ وعلى التقديرين فهي جملة إنشائية سواء كانت ماذا؟ منصوبة أو مرفوعة فهي جملة إنشائية لأنهم سألوا النبي - صلى الله عليه وسلم -، والسؤال والاستفهام هذا يعتبر أحد أنواع الإنشاء.
(قال: «فمن»)؟ هكذا قال النبي - صلى الله عليه وسلم -، اختصارًا (قال: «فمن»)؟ استفهام تقرير، أي فمن القوم إلا هم، ثم إنه فُسِّرَ هنا باليهود والنصارى، فسر في هذا النص باليهود والنصارى، وفي رواية أبي هريرة في البخاري: بفارس والروم. لماذا نوَّع؟ ذهب الحافظ ابن حجر رحمه الله تعالى قال: ولا تعارض بين اللفظين اليهود والنصارى فارس والروم، لا تعارض لاختلاف الجواب بحسب اختلاف المقام، يعني النبي - صلى الله عليه وسلم - تارةً قال اليهود والنصارى، ومرةً قال فارس والروم، لماذا؟ لاقتضاء المقام ما يناسبه، فحيث قيل فارس والروم كان ثَمَّ قرينة تتعلق بالحكم بين الناس وسياسة الرعية، يعني كان الحديث عن ماذا؟ عن سياسة الرعية، (قال: «فمن»)، قال: من هم يا رسول الله؟ قال: «فارس والروم». لأن السياق أو القرينة الحالية تقتضي ماذا؟ أن يكون الحديث فيما يتعلق بالحكم والسياسة في الرعية، حينئذٍ قال: «فارس والروم». وحيث قيل اليهود والنصارى كان هناك قرينة تتعلق بأمور الديانات، أصولها وفروعها. قال في ((التيسير)) منتقدًا الحافظ: كذا قال ولا يلزم وجود قرينة. وهو كذلك لا يلزم وجود قرينة لأنه لم ينقل أولاً، بل الظاهر أنه أخبر أن هذه الأمة ستفعل ما فعلته الأمم قبلها وليس خاصًا باليهود والنصارى، بل قد يقع المشابهة لمن؟ لفارس فقد تقع المشابهة والمتابعة لمن؟ للروم، وقد يكون لليهود، قد يكون للنصارى، فكل أمة حينئذٍ نقول: قد يقع في هذه الأمة من يتشبه بها، فالظاهر أنه ليس ثَمَّ قرينة، وإنما أخبر النبي - صلى الله عليه وسلم - أن هذه الأمة ستفعل ما فعلته الأمم قبلها من الديانات والعادات والسياسات مطلقًا، والتفسير ببعض الأمم لا ينفي التمثيل بأمة أخرى، إذ المقصود التمثيل لا الحصر، وهو كذلك، هذا الذي يقتضيه النص.
مناسبة الحديث للباب - واضحة -: فالأمم قبلنا وُجِدَ فيها الشرك وكذلك يوجد في هذه الأمة كما هو الواقع.
ويستفاد من الحديث:

(59/21)

أولاً فيه علم من أعلام النبوة، لأنه أخبر عن ماذا؟ عن مستقبلٍ، ففيه علم من أعلام النبوة من معجزاته - صلى الله عليه وسلم -، فقد سلك كثير من أمته مسلك اليهود والنصارى في إقامة شعائرهم في الأديان وفي عاداتهم من تعظيم القبور واتخاذها مساجد حتى عبدوها.
وإقامة الحدود والتعذيرات على الضعفاء دون الأقوياء.
وفي ملابسهم ومراكبهم والتسليم بالإشارة.
واتخاذ الأحبار والرهبان أربابًا.
والإعراض عن الكتاب وسنة رسوله - صلى الله عليه وسلم -.
والإقبال على كتب البدع والضلال وغير ذلك مما نهى الله تعالى عنه.
فأخبر بذلك قبل وقوعه، فوقع كما أخبر، وهذا علم من أعلام النبوة.
ثانيًا: وقوع الشرك في هذه الأمة تقليدًا لمن سبقها من الأمم وهو مراد المؤلف هنا، أن بعض هذه الأمة يعبد الأوثان لأنه من سنن من كان قبلنا.
ثالثًا: التحذير من مشابهة الكفار مطلقًا.
رابعًا: ينبغي معرفة ما كان عليه من كان قبلنا مما يجب الحذر منه، ليحذر، لأنه بيَّن النبي - صلى الله عليه وسلم - أن هذه الأمة ستتبع من سبق، إذًا لا بد أن نعرف ما الذي انحرف فيه من سبق، وهذا موجود في القرآن والسنة لا نحتاج إلى أن نذهب إلى الإسرائيليات وغيرها، وإنما نقول: بين الله تعالى أن هذا سُنّة مما جرى عليه من الأمم السابقة فحينئذٍ نقول: الأصل يُنَزَّلُ علينا، فينبغي معرفة ما كان عليه من كان قبلنا مما يجب الحذر منه ليحذر وهو موجود في الكتاب والسنة، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(59/22)


درس-60 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* (ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله علية وسلم قال: «إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكُها ما زَوَى لي منها - ما زُوِيَ - وأعطيت الكنزين: الأحمر والأبيض). الحديث.
* شرح معاني مفردات الحديث.
* قوله: (ورواه البَرقاني في صحيحه).
* قوله: (وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة).
* الطائفة المنصورة أهم ضوابطها وأوصافها وأخصها ما هو؟
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: فيه مسائل، وبيان ألفاظها.

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
فلا زال الحديث في شرح ما يتعلق بالباب الثالث والعشرين، وهو ما بوب له شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى بقوله: (باب ما جاء أن بعض هذه الأمة يعبد الأوثان).
وعرفنا أنه ذكر تحت هذه الترجمة ثلاث آيات وحديثين، وسبق الحديث عن الآيات وعن الحديث الأول وهو حديث أبي سعيد رضي الله تعالى عنه.
ثم قال المصنف رحمه الله تعالى في بيان الحديث الثاني وهو حديث فيه شيءٌ من الطول فقال رحمه الله تعالى: (ولمسلم عن ثوبان رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكُها ما زَوَى لي منها - ما زُوِيَ - وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بِسَنَةٍ بعامة، وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بَيْضَتَهُم، وإن ربي قال: يا محمد إني إذا قضيت قضاءً فإنه لا يُرَدّ، وإني أعطيتك لأمتك ألا أهلكهم بِسَنَةٍ بعامة، وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يُهلك بعضًا ويَسْبِي بعضهم بعضًا»، ورواه الْبرْقَانِيّ في صحيحه، وزاد: «وإنما أخاف على أمتي الأئمة الْمُضِلِّين، وإذا وقع عليهم السيفُ لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حَيّ من أمتي بالمشركين، وحتى تعبد فئامٌ من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورةً لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى»).
قوله رحمه الله تعالى: (ولمسلم) أي في صحيحه، ثم زاد ما ذكره البرقاني رحمه الله تعالى.
(عن ثوبان) هو مولى رسول اللهِ - صلى الله عليه وسلم - اشتراه فأعتقه، وخدمه ولازمه إلى أن مات - صلى الله عليه وسلم -، ونزل بعده الشام، ومات بحمص سنة أربعٍ وخمسين.
(أن رسول الله - صلى الله عليه وسلم - قال: «إن الله زَوَى لي الأرض») أي زواها جميعها بمعنى جمع وضَمَّ، يقال: زَوَيْتُ الشيء جمعْتُه وقبضته، ويريد به تقريب البعيد منها حتى اطلع عليه - صلى الله عليه وسلم - إطِّلاعه على القريب، وهذا واضحٌ بَيِّن، وهو نصّ في كون الله تعالى زَوَى أي جَمَعَ وضَمّ الأرض بعضها إلى بعض حتى رآها النبي - صلى الله عليه وسلم - رؤيةً واحدةً في محلٍ واحد وفي موضعٍ واحد، وهذا ليس بعزيزٍ على الباري جل وعلا، يعني يجمع الأرض فيَرَى النبي - صلى الله عليه وسلم - مشارقها ومغاربها في آنٍ واحدٍ.
وحاصله أنه طَوَى له الأرض وجعلها مجموعةً كهيئة كَفٍّ في مرآةِ نظره ينظره عليه الصلاة والسلام.
(«إن الله زوى لي الأرض») أي زواها جميعها وجمعها وقبضها وقربها بعضها إلى بعض حتى رأى النبي - صلى الله عليه وسلم - رؤية واحدة بصرية رأى مشارقها ومغاربها.

(60/1)

قال: («فرأيت مشارقها ومغاربها»)، رأيت أي أبصرت بعيني فهي رؤية عينية وليست منامية كما قال بعضهم، لأن رأى هنا ظاهره ماذا؟ لو كانت منامية لم يكن فيه شيءٌ مما يتعلق بالمعجزة.
(«مشارقها ومغاربها»). قال القرطبي رحمه الله تعالى: أي جمعها لي حتى أبصرت ما تملكه أمتي من أقصى المشارق والمغارب منها، وظاهر هذا اللفظ - هكذا قال القرطبي -: وظاهر هذا اللفظ يقتضي أن الله تعالى قوَّى إدراك بصره ورفع عنه الموانع المعتادة، فأدرك البعيد من موضعه كما أدرك بيت المقدس من مكة، وأخذ يخبرهم عن آياته وهو ينظر إليه، وكما قال - صلى الله عليه وسلم -: «إني لأبصر قصر المدائن الأبيض». ويحتمل أن يكون مثلَّها الله له، والأول أولى. ويقصد القرطبي رحمه الله تعالى أن الشأن هنا في كون الباري جل وعلا زوى له الأرض فرأى مشارقها ومغاربها أن الشأن هنا كالشأن فيما أخبر به النبي - صلى الله عليه وسلم - كما في البخاري من حديث جابرٍ قال سمعت رسول الله - صلى الله عليه وسلم - يقول: «لَمَّا كذبتني قريشٌ قمت بالْحِجْر فجَلَّى الله لي بيت المقدس فطفقت أخبرهم عن آياته وأنا أنظر إليه». وعلى هذا فالأرض حينئذٍ لم تُجْمَع، على هذا القول أن النبي - صلى الله عليه وسلم - إنما قوَّى الله تعالى بصره فرأى المشارق والمغارب، إذًا ما الدَّاعِي لقوله: «إن الله زوى لي الأرض» فإذا كان كذلك حينئذٍ يكون هذا النص مخالفًا لأوله «فرأيت مشارقها ومغاربها» يعني قوَّى بصري إذًا لم يَزْوِ له الأرض لم يجمع له الأرض، وذلك نقول: هذا ليس بصوابٍ. والصحيح الذي يدل عليه ظاهر اللفظ، إذًا نقول: على قول القرطبي رحمه الله تعالى أن الأرض لم تجمع، وإنما قوّى الله تعالى بصر النبي - صلى الله عليه وسلم - حتى رأى البعيد، والصحيح الذي يدل عليه ظاهر اللفظ هنا أن الأرض جُمِعَت فرأى النبي - صلى الله عليه وسلم - مشارقها ومغاربها رؤية بصرية حقيقيةٌ لا منامية، لم يرها في المنام، إنما رآه عيان، وليس هذا على الله بعزيز لأنه سبحانه على كل شيءٍ قدير، ومن قدرته سبحانه أن يجمع الأرض حتى يُشاهد النبي - صلى الله عليه وسلم - ما سيبلغ ملك أمته منها.
وقوله: («فرأيت مشارقها ومغاربها»). أي أماكن الشرق والغرب منها، أي أقصى مشارق الأرض ومغاربها، رأيت المشرق والمغرب، ليس المراد به الشرق إنما المكان الذي يكون أقصى الشرق، والمكان الذي يكون أقصى الغرب هذا الذي عناه النبي - صلى الله عليه وسلم -.

(60/2)

إذًا قوله: («إن الله زوى لي الأرض فرأيت مشارقها ومغاربها») على ظاهره، بمعنى أن الله تعالى جمع له الأرض فرآها مرة واحدة برؤيةٍ بصرية، ولا نقول بأن الله تعالى قوَّى بصره لأنه لم يكن في شيءٌ يزيد على اللفظ، بل هو مخالف لظاهر النص، («وإن أمتي سيبلغ ملكها ما زوي لي منها») المراد بأمتي هنا أمة الإجابة التي آمنت برسوله - صلى الله عليه وسلم - سيبلغ ملكها ما زُوِيَ للرسول - صلى الله عليه وسلم - منها، وهذا هو الواقع وهذا الذي حصل ووقع، فإن مُلك هذه الأمة اتسع من المشرق والمغرب كذلك بخلاف الشمال والجنوب، اتسع من المشرق إلى السند والهند وما وراء ذلك، ومن المغرب إلى ما وراء المحيط ولكنه من الشمال والجنوب أقل بكثيرٍ، وهذا يُحَقِّقُ ما رآه النبي - صلى الله عليه وسلم -.
قال القرطبي: هذا الخبر وُجِدَ مُخْبَرُهُ كما قاله، يعني ما أخبر به النبي - صلى الله عليه وسلم - كما قاله، فكان ذلك من دلائل نبوته، علمٌ من أعلامِ نبوته لأن أخبر عن غيبٍ سيقع فوقع كما أخبر به - صلى الله عليه وسلم -، وهذا يدل على صدقه عليه الصلاة والسلام، فكان ذلك من دلائل نبوته، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى بحر طَنْجَة - بالنون والجيم - الذي هو منتهى عمارة المغرب إلى أقصى المشرق مما وراء خُرَاسان والنهرِ وكثيرٍ من بلاد الهند والسِّند والسغب ولم يتسع ذلك لاتساع من جهة الجنوب والشمال كما ذكرناه، ولذلك لم يذكر - صلى الله عليه وسلم - أنه أُرِيهِ ولا أخبر أن ملك أمته يبلغه، يعني لم يقل سيبلغ أمتي من الشمال والجنوب، وإنما قال: («مشارقها ومغاربها») ولذلك جاء كما اخبر به.
وقوله: («ما زَوَى لي منها») يحتمل أنه يكون مبنيًا للفاعل وهو أظهر، ويحتمل أن يكون مبنيًا للمفعول («ما زَوِيَ»)، وإذا تردد الأمر بين الاثنين فجعله للفاعل أولى، إذا تردد أن يكون الفعل مضبوطًا للفعال أو للمفعول يجوز الوجهان لكن إذا كان ثَمَّ رواية فلا إشكال أنه مقدم أو أنها مقدمة، وإن لم يكن حينئذٍ نقول: بناؤه للفاعل أولى. لماذا؟ لأنه الأصل، ضَرَبَ الأصل ضُرِبَ، ضُرِبَ فرعٌ وضَرَبَ أصلٌ، حينئذٍ حمل الكلام على أصله أولى من حمله على فرعه.
قوله - صلى الله عليه وسلم -: («وأعطيت الكنزين: الأحمرَ والأبيضَ») بالنصب على أنه بدل من («الكنزين») بدل بالنصب، والذي أعطاه («وأعطيتُ») من الذي أعطاه؟ الله عز وجل هو الذي أعطاه، الذي أعطاه هو الله تعالى.

(60/3)

قال القرطبي رحمه الله تعالى: يعني بهما كنز كسرى وهو ملك الفرس، وكنز قيصر وهو ملك الروم وقصورهما وبلادهما، وقد دلَّ على ذلك قوله - صلى الله عليه وسلم - حين أَخْبَرَ عن هلاكهما «والذي نفسي بيده لَتُنْفَقَنَّ كنوزهما في سبيل الله». أقسم على ذلك - صلى الله عليه وسلم -، وكان ما أقسم عليه - صلى الله عليه وسلم - لأنه خبرٌ وقع في المستقبل، وعَبَّرَ بالأحمر عن كنز قيصر لأن الغالب عندهم كان الذهب، توجد الفضة لكن الغالب هو الذهب، وعَبَّر بالأبيض عن كنز كسرى لأن الغالب عندهم كان الجوهر والفضة، ويوجد الذهب لكن الغالب هو الفضة، وقد ظهر ذلك ووُجِدَ كذلك في زمان الفتوح في إمارة عمر بن الخطاب رضي الله تعالى عنه فإنه سيق إليه تاج كسرى وحليته وما كان في بيوت أمواله وجميع ما حوته مملكته على سعتها وعظمتها، وكذلك فعل الله بقيصر لما فتحت بلاده. إذًا وقع («أعطيت الكنزين: الأحمر والأبيض») هذا وقع في زمن عمر رضي الله تعالى عنهم.
ويدل هذا على أن قوله - صلى الله عليه وسلم - («أعطيتُ») مباشرةً أو بواسطةٍ؟ كونه وقع في زمن عمر قال: («أعطيتُ») الأصل ماذا؟ أعطاه مباشرةً لكن كونه لم يقع في زمانه وإنما وقع بعده دلّ على أن ما أعطيت أمته - صلى الله عليه وسلم - فقد أُعْطَاهُ هو، أليس كذلك؟ لأنه قال: («أعطيت»)، («أُعْطِيتُ») التاء فاعل دلّ على ماذا؟ على أن الأصل فيه المباشرة لكن لم يكن ذلك، ويدل هذا على أن قوله - صلى الله عليه وسلم -: («أعطيتُ») يعني بعد موته وليس في حياته، فأُعْطِيَتْ أمته ذلك، لكن ما أعطيت أمته فهو كالْمُعْطَى له - صلى الله عليه وسلم - قوله: («وإني سألت ربي لأمتي أن لا يهلكها بِسَنَةٍ بعامة»). هكذا ثبت في أصل المصنف («بِعَامة») بالباء، وغَلَّطَهُ بعضهم لكنها رواية صحيحة في صحيح مسلم وغيره، وفي بعض أصوله أصول المصنف بسنةٍ عامة بحذفها، وكلاهما وارد. قال القرطبي: وكأنها زائدة. وارد في صحيح مسلم بعامة، إذا كان كذلك فهي ثابتة. قال القرطبي: وكأنها زائدة. يعني على رواية بعامة، لأن عامة صفة لسنة، سنةٍ عامة، هذا الأصل، إذا كان كذلك فالباء زائدةٌ، وكأنه قال: بسنة عامة، والسَّنَة الْجَدْبُ العام الذي يكون به الهلاك العام، ويُسَمَّى الجدب والقحط سَنَةً، ويُجمع على سِنِين، كما قال تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ} [الأعراف: 130]. {بِالسِّنِينَ} جمع سَنَة، يعني بالجدب المتوالي، وهو يهلك ويدمر، قال - صلى الله عليه وسلم -: «اللهم اجعلها عليهم سنين كسني يوسف». دعاء عليهم دل على ماذا؟ على أنه مُدَمّرٌ ومهلك.

(60/4)

قوله: («وأن لا يسلط عليهم عدوًّا من سوى أنفسهم») يعني من غيرهم، أي: لا يسلط عليهم عدوًّا من غيرهم من الكفار، («سوى أنفسهم») ليس عندنا إلا أمتان: أمة مسلمة، وأمة كافرة. وليس عندنا أمة عربية، العربية إما مسلمة وإما كافرة، صحيح؟ إما مع هؤلاء وإما إلى هؤلاء، إما أمةٌ كافرة، وإما أمةٌ مسلمة، حينئذٍ («من سوى أنفسهم») يعني من الكفار، أي لا يسلط عليهم عدوًّا من غيرهم من الكفار، فقوله: («من سوى أنفسهم») يعني من غيرهم، يعني الكفار، لأن العدو ضد الولَيّ، وهو المُعَادِي المبغض الحاقد، وأعداء المسلمين هنا هم الكفار، ولهذا قال: («من سوى أنفسهم»). («فيستبيح») أي يستحل، («بيضتهم») قال الجوهري: بيضة كل شيء حوزته، حوزته يعني ما في يده، وبيضة القوم ساحتهم، وعلى هذا يكون معنى الحديث أن الله تعالى لا يُسلط العدو على كافة المسلمين حتى يستبيح جميع ما حاذوه من البلاد والأرض ولو اجتمع عليهم كل من بين أقطار الأرض وهي جوانبها، إذًا المراد ماذا؟ أنه لا يُسَلّط على المسلمين عامة، هذا قول، وقيل: بيضتهم معظمهم وجماعتهم وهذا هو الظاهر، وأن الله تعالى لا يُسَلِّطُ الكفار على معظم المسلمين وجماعتهم وإمامهم على كثير، على البعض نعم ما داموا بضد هذه الأوصاف المذكورة في قوله - صلى الله عليه وسلم -: («حتى يكون بعضهم يُهلك بعضًا ويَسْبِي بعضهم بعضًا»). فإن حصل ووُجِدَ منهم ذلك يُسَلَّط عليهم، إذًا هذا مُغَيَّ كون الباري جل وعلا لا يُسلِّط العدو على المسلمين عامة أو على معظمهم وجماعتهم «حتى» بهذا القيد، «حتى يكون بعضهم يهلك بعضًا ويسبي بعضهم بعضًا» فإن وقع يُسَلِّطُ عليهم بعامة، فهذا مُغَيَّ، فأما إذا وُجِدَت هذه الأوصاف فقد يُسَلَّط الكفار على جماعتهم ومعظمهم وإمامهم كما وقع ذلك.

(60/5)

قال: («وإن ربي قال: يا محمد إني إذا قضيتُ قضاءً فإنه لا يُرَدّ») أي إذا حكمتُ حكمًا مبرمًا نافذًا أو معلقًا فإنه لا يردّ، معلق مثل هذا، أنه لا يسلط عليهم إذًا لم يقع في عهد النبي - صلى الله عليه وسلم - ولا في أوائل الأمة، لكن قال: «حتى يكون بعضهم يهلك بعضًا ويسبي بعضهم بعضًا». فإن وقع وَقع قضاء الله تعالى، إذًا صار معلقًا، هذا النوع كذلك لا يُرَدُّ كما أن قضاءه المبرم كن فيكون لا يُرَدّ، كذلك قضاؤه المعلق على شيء ما كذلك لا يرد، أي إذا حكمت حكمًا مبرمًا نافذًا أو معلقًا فإنه لا يُرَدُّ، ولا يقدر أحدٌ على رده البتة كما قال - صلى الله عليه وسلم -: «لا رادَّ لِمَا قضيتَ». «لا رادَّ»، إذًا نكرة في سياق النفي فيَعُمّ، «لما قضيت» أي الذي قضيته، «لما قضيت» للذي قضيته، شمل ماذا؟ المبرم والمعلق، واضح هذا، فقضاء الله تعالى إما أن يكون مبرمًا وإما أن يكون مُعَلَّقًا، مبرمًا يعني حالاً يقع كن فيكون، فيكون المترتب عليه معلق، معلق على وصفٍ، قد يقع في آخر الزمان، حينئذٍ نقول: كذلك قضاؤه ذلك لا يرد «لا رادَّ لما قضيتَ» وفي بعض الروايات قال: «دعوتُ ربي ثلاثًا فأعطاني اثنتين ومنعني واحدة، سألته أن لا يُهلك أمتي بسَنَةٍ عامة وأجابني، وسألته أن لا يسلط عليهم عدوًّا من سوى أنفسهم وأجابني، وسألته الثالثة أن لا يجعل بأسهم بينهم شديدًا ومنعني هذا». وقال: «حتى يكون بعضهم يهلك بعضًا ويسبي بعضهم بعضًا». حتى هنا للغاية، يدل على أن ما بعدها مخالف لما قبلها في الحكم، فما قبلها ممنوع وما بعدها هو الذي عُلِّقَ عليه القضاء، وحتى هنا للغاية، يعني إذا فعل بعضهم ببعض هكذا سُلِّط عليهم العدو حينئذٍ، وما داموا مجتمعين على الحق فلا يُسَلّط عليهم، ولكن عند فُرْقَتِهِم يُسَلَّط عليهم عقوبةً لهم.
والمراد بالقضاء في هذا الحديث («إني إذا قضيت قضاءً») المراد به قضاء الكون قضاء الله تعالى قسمان: كوني، وشرعي. كحكمه نوعان: حكم كوني، وحكم شرعي. كأمره نوعان: أمر كوني، وأمر شرعي. فالمراد هنا بالقضاء القضاء الكوني، فهذا لا يُرد ولا بد أن ينفذ كقوله تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً} [الإسراء: 4]. {وَقَضَيْنَا} قضاء كونيًّا لأنه قال: {لَتُفْسِدُنَّ}. القضاء الشرعي لا يأمر الله تعالى بالفساد، ولا يحب الفساد، ولا يحب المفسدين، فلما قضى هنا كونًا لحكمة يعلمها جل وعلا علمناها أم جهلناها، لا قضاء كوني ولا قضاء شرعي إلا لحكمةٍ، كذلك الحكم الشرعي والحكم الكوني لا يقع واحدًا منهما إلا لحكمةٍ علمها من علمها وجهلها من جهلها.

(60/6)

إذًا قوله: {لَتُفْسِدُنَّ}. هذا يدل على أن القضاء في قوله: {وَقَضَيْنَا}. قضاءً كونيًّا، لأنه تعالى لا يقضي شرعًا بالفساد، وإن قضاه كونًا فقد يكرهه سبحانه وكما دل النص على أن الله تعالى لا يحب الفساد ولا يحب المفسدين لكنه يقضي بذلك لحكمةٍ بالغة كوقوع الكفر والفحشاء والمنكر ونحو ذلك، وأما قضاؤه الشرعي فقد يُرَدّ يقضِي لكن قد لا يقع يَرُدُّه الناس، {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ} [الإسراء: 23] كوني أو شرعي؟ شرعي، هل كل مخلوق قَبِلَ قضاه؟ لا بعضهم رده، لو كان كونيًّا لم يكن مخلوق على وجه الأرض إلا وهو مؤمن موحد بالله تعالى، واضح؟ إذًا قضاؤه الشرعي فقد يُرَدُّ خلاف الكوني، وقد يُريده الله تعالى ولا يقبلونه كقوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ} لأنه لو كان كونيًّا لكان كل الناس يعبدون الله تعالى وهذا لم يقع فدل على أن القضاء هنا قضاءً شرعيًّا، وكلا القضائين قضاء بالحق قد جمعه الله تعالى بقوله: {وَاللَّهُ يَقْضِي بِالْحَقِّ} [غافر: 20]. {يَقْضِي} يشمل ماذا؟ القضائين الكوني والشرعي، وقوله: («فإنه لا يرد»). لكمال سلطانه جل وعلا وقدرته وربوبيته وقهره، إذًا لكماله، لكماله جل وعلا من جهة السلطان والقهر والربوبية لا يُرد قضاؤه لأن هذا شأن الملك.
والحاصل أن قوله: («إذا قضيت قضاءً فإنه لا يرد»). فيه بيان أن من الأشياء التي سألها النبي - صلى الله عليه وسلم - لم يعطها، ما أعطاه إياها، لماذا؟ لأن الله تعالى قضى أن لا يقع ذلك الشيء وإنما يقع ماذا؟ مقابله، وإذا قضى قضاءً فإنه لا يرد، فلذلك لم يقبل من النبي - صلى الله عليه وسلم - الثالثة، فقوله: («إذا قضيت قضاءً فإنه لا يرد»). فيه بيان أن من الأشياء التي سألها النبي - صلى الله عليه وسلم - لم يعطها، لأن الله قضى بعلمه وحكمته ذلك، ولا يمكن أن يُرَدّ ما قضاه الله عز وجل.
قوله: («وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة»). ولفظ أبي داوود: «لا أهلكهم بسنة عامة» بدون باء، يعني في مسلم («بعامة»)، وفي أبي داوود بدون الباء، وقلنا الباء زائدة كما قال القرطبي، لأن عامة صفة لسنة، وزيادتها حينئذٍ تكون للفائدة وهي التوكيد، أي: أعطاه الله سؤله وسؤاله لأمته أن لا يهلكها بسنةٍ عامة، وهي الجدب الذي يُهلك أخضرهم ويابسهم، فأجاب الله دعاءه، وكان في الأمم السابقة عذاب الاستئصال بخلاف هذه الأمة فإن الله تعالى وله الحمد والمنة قد دفع عنها ذلك ببركة دعاء نبيها - صلى الله عليه وسلم - وهذه واحدة.

(60/7)

والثانية: قوله: («وأن لا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها») أي وإن أعطيتك لأمتك أن لا أُسَلِّط عليهم عدوًّا من سواهم فيتولاهم جميعًا ويُهلكهم ويُذلهم ولو اجتمع عليهم من بأقطار الأرض. ولفظ أبي داود: «من بين أقطارها» أي جوانبها، أي لم يسلطهم الله تعالى عليهم كما فعل بالأمم الماضية الْمُكَذِّبَة، وهذا أيضًا من خصائص هذه الأمة ببركة نبينا - صلى الله عليه وسلم -، ولكن هذه الإجابة مُقَيّدة، ولكن هذه الإجابة قُيِّدَت بقوله: («حتى يكون بعضهم يهلك بعضًا ويسبي بعضهم بعضًا»). فحتى لانتهاء الغاية كما علمنا، أي إذا وقع ذلك منهم فقد يُسَلِّطُ عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، فإن الله تعالى لا يُسَلِّطُ الكفار على معظم المسلمين وجماعتهم وإمامهم ما داموا بضدّ هذه الأوصاف المذكورة، فأما إذا وُجِدَت هذه الأوصاف، يعني قتل بعضهم بعضًا وسبى بعضهم بعضًا فقد يُسلط الكفار على جماعتهم ومعظمهم كما وقع، فقد سُلِّطَ بعضهم على بعض، أو فقد سَلَّط بعضهم على بعض لكثرت اختلافهم وتفرقهم، ولكن بحمد الله تعالى لا تزال طائفةٌ منهم باقيةٌ على الحق كما سيأتي في حديث رواية البُرْقاني، فالجملة الأولى بدون استثناء، والجملة الثانية باستثناء («حتى يكون بعضهم») .. إلى آخره، وهذه هي الحكمة في تقديم قوله: («إذا قضيت قضاءً فإنه لا يرد»). فصارت إجابة الله تعالى لرسوله - صلى الله عليه وسلم - مقيدة.
إذًا الجملة الأولى بدون استثناء والجملة الثانية مقيدة بقوله: «حتى يهلك بعضهم بعضًا».
قال هنا: وفي الحديث دليل على تحريم القتال بين المسلمين، وإهلاك بعضهم بعضًا، وسبي بعضهم بعضًا، وأنهم يجب أن يكونوا أمة واحدة لتبقى هيبتهم، وتخشاهم الأمم، هذا الأصل فيه.
قوله: (ورواه البَرقاني في صحيحه). البرقاني بفتح الباء بَرقاني، وقال بعضهم مثلث الباء، بَرْقَانِي بفتح الباء وسكون الراء، هذا المشهور بَرْقاني، وقيل: مثلث بُرْقاني بِرْقاني بَرْقاني على كلٍّ ضبط الأسماء السماع، نسبةٍ إلى قرية كانت بنواحي خوارزم وهو الحافظ الكبير أبو بكر أحمد بن محمد بن أحمد بن غالب الخوارزمي الشافعي، ولد سنة ستٍّ وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربعمائة، قال الخطيب البغدادي: كان ثَبْتًا وَرِعًا لم نرَ في شيوخنا أثبت منه، عارفًا في الفقه كثير التصنيف، صنّف مسندًا ضمنه ما اشتمل عليه الصحيحان وجمع حديث الثوري وحديث شعبة وطائفة، وكان حريصًا على العلم منصرف الهمة إليه.
قال في ((التيسير)): وهذا المسند الذي ذكره الخطيب هو صحيحه الذي عزى إليه المصنف. يحتمل هذا، إن لم يكن له مسند وله صحيح، لأن المسند غير الصحيح، والصحيح غير المسند، وروى هذا الحديث بتمامه أبي داوود وغيره عن ثوبان، قوله: (وزاد: «وإنما»). زاد يعني النبي - صلى الله عليه وسلم -، أو زاد البرقاني على ما قاله النبي - صلى الله عليه وسلم - فيما سبق، على كلٍّ القول هنا للنبي - صلى الله عليه وسلم -، يعني الذي قال: («وإنما أخاف»).

(60/8)

(وزاد «وإنما أخاف على أمتي الأئمة المضلين») الأئمة جمع إمام، والإمام المراد به المتبع، والأئمة هنا المراد بهم الأمراء والعلماء والعباد، كل هؤلاء متبعون يُقْتَدَى بهم، أي الأمراء والعلماء والعباد. الذين يقتضي بهم الناس، ويحكمون فيهم بغير علم فَيَضِلُّون وَيُضِلُّون فهم ضالون عن الحق، مُضِلُّون لغيرهم. قال الله تعالى: {وَإِنَّ كَثِيراً لَّيُضِلُّونَ بِأَهْوَائِهِم بِغَيْرِ عِلْمٍ} [الأنعام: 119]. أليس كذلك؟ وعن زياد بن حدير قال: قال لي عمر: هل تعرف ما يهدم الإسلام؟ قلت: لا، ما الذي يهدم الإسلام؟ ما الذي يؤثر في أصوله؟ قال: لا. قال عمر رضي الله تعالى عنه: يهدمه زلة العالِم. زلة العالِم، زلة العالَم، يعني: يهلك الناس بزلة العالِم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين. هذا يهدم الإسلام، إذا زل العالم في أصل من أصول الإسلام تبعه خلق، أليس كذلك؟ فحينئذٍ ضَلَّ وأَضَلَّ غيره، وجدال المنافق في الكتاب يستدل بالكتاب بالقرآن حينئذٍ ضَلَّ وأضل غيره، وحكم الأئمة المضلين الأمراء والعلماء. رواه الدارمي.
وقال معاذ بن جبل: احذروا زيغة الحكيم، فإن الشيطان قد يقول كلمة الضلالة على لسان الحكيم، وقد يقول المنافق كلمة الحق. الشيطان يقول كلمة الضلالة على لسان الحكيم العالم، وقد يقول المنافق كلمة الحق، قلت لمعاذ: ما يدريني رحمك الله أن الحكيم قد يقول كلمة الضلالة وأن المنافق قد يقول كلمة الحق؟ قال لي: اجتنب من كلام الحكيم المشتبهات. يعني: كما قال التي يقال ما هذه، ما هذه، ولا يثنيك ذلك عنه، فإنه لعله أن يراجع الحق، وتَلَقَّى الحكم إذا سمعته فإن على الحق نورًا. رواه أبو داوود وغيره، هذا يدل على أن اجتناب المشتبهات هو الذي عناه معاذ رضي الله تعالى عنه، وما عداه فهو على الأصل، وزلة العالم لا تقتضي ترك علمه، أليس كذلك؟ وإنما تُحذر هذا الذي يُنَبَّه عليه، زلة العالم هذه قد تقع لكن لا يقتضي من ذلك أن علمه يترك.
وهل أفسد الدين إلا الملوك وأحبار سوء ورهبانها.
وأتى النبي - صلى الله عليه وسلم - بـ إنما («وإنما أخاف على أمتي الأئمة المضلين»)، ومعلوم أن (إنما) تدل على الحصر، كأنه لم يخف إلا من الأئمة المضلين، وما عداه فليس ثَمَّ خوف، فأتى بـ إنما التي هي للحصر بيانًا لشدة خوفه على أمته من أئمة الضلال فيوقعهم في الإثم لِمَا أطلعه الله عليه من غيبه أنه سيقع، ولم يقع من جلب السنين ولا تسليط العدو لأن هذا شيءٌ يتعلق بالبدن، يعني: بالدنيا ولا شك أنما يخشى على الناس هو ما يُفسد دينهم لا ما يفسد دنياهم، فإن كان الواجب عليهم أن يحافظوا على دينهم ودنياهم، لكن الدين مقدم.

(60/9)

وروى الدارمي: «إن أخوف ما أخاف على أمتي الأئمة المضلين». قوله: (وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة). وفي رواية أبي داود «وإذا وضع السيف». وقع وضع بمعنى واحد «وإذا وضع السيف في أمتي لم يرفع إلى يوم القيامة». والمعنى إذا وقعت الفتنة والقتال بين المسلمين بقي إلى يوم القيامة، وكذلك وقع لما وُضِعَ فيهم بقتل عثمان رضي الله تعالى عنه لم يرتفع إلى اليوم، وكذلك يكون إلى يوم القيامة، ولكن يكثر تارة ويقل أخرى، ويكون في جهةٍ ويترفع في جهةٍ. إذًا منذ أن وقع السيف بين المسلمين وكان ذلك بمقتل عثمان رضي الله تعالى عنه لم يرفع إلى يوم القيامة، قد يُرفع في موضعٍ دون موضع، قد يكثر في جهةٍ ويقل في أخرى، لكن لا بد أن يقع في جنس الأرض.
قال: (ولا تقوم الساعة حتى يلحق حيّ من أمتي بالمشركين) حي واحد الأحياء وهي القبائل، ويحتمل الحي المراد به الجنس فيصدق على الاثنين والثلاث والأربع، وفي رواية أبي داود «حتى يلحق قبائل من أمتي بالمشركين». والمعنى أنهم يكونون معهم في ديارهم يلحق بالمشركين، لأن الأصل هو الفصل بين المسلمين والمشركين في الديار في الأرض هذا الأصل، حينئذٍ قد يلحق بعض القبائل بالمشركين، إذًا في ديارهم هذا الأصل، فيحصل منهم من الردة برغبتهم فيكونون معهم أرضًا ودينًا، يجتمع فيهم الأمران والمعنى أنهم يكونون معهم في ديارهم ويرتدون برغبتهم عن الإسلام وأهله، وكذلك يلتحقون بأهل الإشراك، قد يكون من جهة البدن دون الدين، قد يكون من جهة الاجتماع بالبدن دون الدين، وهو موجودٌ الآن، لكن قد يصل اللحوق بالدين فيلزم منه الحلوق بالبدن، يعني اجتماع منهم وهو معهم في الأرض، وقد يكون اجتماعًا في الأرض لكن لا في الدين. إذًا (ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين) وظاهره أنهم يكفرون يرتدون عن الإسلام قال: (وحتى تعبد فئام من أمتي الأوثان) الفئام الجماعات الكثيرة. قال هو أبو السعادات، وفي رواية أبي داود «حتى تعبد قبائل من أمتي الأوثان». وهذا هو الشاهد للترجمة. وفيه الرّدّ على من أنكر وقوع الشرك وعبادة الأوثان في هذه الأمة مما هو مشاهد وهذا واضحٌ بين نص حديث صحيح إنه قال: (وحتى تعبد فئام من أمتي الأوثان). يعني أمة الإجابة الأوثان. وعرفنا المراد بالوثن كل ما قُصِدَ بنوعٍ من أنواع العبادة. إذًا سيقع الشرك أخبر النبي - صلى الله عليه وسلم - بذلك، فمن دفعه يكون رادًّا على النبي - صلى الله عليه وسلم -.
وفي الصحيحين «لا تقوم الساعة حتى تطرب أَلَيَات نساء دوسٍ حول ذي الخلصة» قال: وذُو الخلص طاغية دوسٍ التي كانوا يعبدون في الجاهلية، والحديث رواه البخاري ومسلم من حديث أبي هريرة رضي الله تعالى عنه فهو ثابتٌ، إذًا خَلَصَ، قيل في الشمال في الجزيرة.
وفي صحيح مسلم عن عائشة مرفوعًا «لا تذهب الليل والنهار حتى تُعْبَدَ اللات والعزة». «لا تذهب الليل والنهار» يعني تنتهي الدنيا «حتى تُعْبَدَ اللات والعزة»، وقيل ذكره صاحب ((التيسير)): إن القبر المنسوب إلى ابن عباسٍ رضي الله تعالى عنه بالطائف قبر اللات. والله أعلم.

(60/10)

(«وإنه سيكون في أمتي كذَّابون ثلاثون، كلهم يزعم أنه نبي») وجاء في حديث حذيفة قال: قال رسول الله - صلى الله عليه وسلم -: «يكون في أمتي كذابون دجالون سبعٌ وعشرون منهم أربعُ نسوةٍ - أو أربعٌ نسوة -». أخرجه أبو نعيم. وقال: هذا حديثٌ غريبٌ تفرد به معاذ بن هشام.
قال في ((التيسير)): حديث ثوبان أصح من هذا. يعني فيه زيادة ثلاثة («ثلاثون»). هذا قال: «سبعٌ وعشرون»، وقوله: «دجالون» جمع دجَّال مأخوذٌ من الدَّجل وهو التمويه، والمراد من الثلاثين، المراد ممن تقوم لهم شوكة وتبدوا لهم شبهة، يعني ليس المراد كل من يَدَّعِي هذا كثير، أكثر من الثلاثين، يعني ممكن يصرخ رجل يقول: إنه نبي. ليس هذا المراد، وإنما المراد ماذا؟ ها ممن تكون له شوكة، تكون لهم جماعة حينئذٍ يجمع الناس حوله وتحصل بهم الشبهة للناس، هؤلاء حصرهم النبي - صلى الله عليه وسلم - بثلاثين، فلا يزيدون لأنه خبر وجرى قبوله تصديقه، لا يزيدون عن ثلاثين ولا ينقصون، لكن وُجِدَ ماذا؟ أن الْمُدَّعِي مطلق الادعاء أكثر من ذلك، حينئذٍ نُقَيّد أو نفهم النص هنا بماذا؟ بأن المراد كل نبيٍّ يَدَّعِي النبوة وتكون له شوكة، جماعة. وأما والمراد ممن تقوم لهم شوكةٌ وتبدوا لهم شبهة، وأما مطلقًا فلا يُحْصَوْنَ.
قال القاضي عياض: عُدَّ من تنبأ من زمن رسول الله - صلى الله عليه وسلم - إلى الآن ممن اشتهر بذلك وعرف - بهذا القيد - واتبعه جماعة على ضلالته فُوِجَد هذا العدد فيهم. على كلامه ماذا؟ أن هذه الآية تمت، يعني لم يأت أحد في هذا الزمان مثلاً فتكون له شوكة على كلام القاضي، وهذا يُنظر في التاريخ، يعني دليله التاريخ. قال: فوُجِدَ هذا العدد فيهم، ومن طَالَعَ كتب الأخبار والتواريخ عرف صحة هذا. انتهى كلامه.
فقد ظهر مصداق ذلك في زمن النبي - صلى الله عليه وسلم - فخرج مسيلمة الكذاب في اليمامة، والأسود العنسي باليمن، ثم خرج في خلافة أبي بكر طليحة بن خويلد في بني أسد بن خزيمة، وسَجَاح التميمية في بني تميم، وقُتِلَ الأسود قبل أن يموت النبي - صلى الله عليه وسلم -، وقُتل مسيلمة في خلافة أبي بكرٍ، وتاب طُلَيْحَةُ ومات على الإسلام على الصحيح في زمن عمر رضي الله تعالى عنه ويقال: إن سجاحًا تابت أيضًا، قالهُ في الفتح. ثم المختار بن أبي عبيدة الثقفي في زمن ابن الزبير، والحارث الكذاب في زمن عبد الملك بن مروان، وفي عصر بني العباس جماعةُ.
قال في ((التيسير)): وليس المراد بالحديث من ادَّعَى النبوة مطلقًا فإنهم لا يُحْصَوْنَ كثرةً، وإنما المراد من قامت لهم شوكةٌ وبدت لهم شبهة، فقد أهلك الله تعالى من وقع لهم منهم ذلك، وبقي منهم من يُلْحِقْهُ بأصحابه وآخرهم الدجال الأكبر.

(60/11)

قوله - صلى الله عليه وسلم -: («وأنا خَاتَم النبيين») خَاتم بفتح التام، خَاتَم خاتِمْ بمعنى الطابع، وبكسرها بمعنى فاعل الطبع والختم، خاتَم خاتِم، خاتَم بمعنى الطابع، وبكسرها بمعنى فاعل الطبع والْخَتْمِ، فخاتَم يعني الذي خُتِمَ به أي أنه آخر النبيين، خُتِمَ به طُبِعَ ليس بعده نبي. قال تعالى: {مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] وإنما ينزل عيسى ابن مريم - لأنه سؤال يأتي - عيسى رُفِعَ وهو نبيٌّ، إذا نزل هل ينزل نبيًّا، فإذا نزل نبيًا فلم يكن النبي - صلى الله عليه وسلم - خاتَم النبيين، إن عيسى مات بعده إذًا بعده نبيٌّ، وليس الأمر كذلك، بل الصواب أنه ينزل ولا يكون نبيًّا، يعني ارتفعت النبوة، ارتفع وصفه بالنبوة، وإلا لكان مخالفًا للنص وإنما ينزل حَكَمًا عَدْلاً، وإنما ينزل عيسى ابن مريم عليه السلام في آخر الزمان حاكمًا بشريعة محمدٍ - صلى الله عليه وسلم - مصليًّا إلى قبلته فهو كآحاد أمته، واحد من هذه الأمة، إذًا هو باعتبار أوله نبيٌّ، وباعتبار آخره فهو ماذا؟ فردٌ من أفراد أمة محمد - صلى الله عليه وسلم -، بل هو أفضل هذه الأمة باعتبار آخرها، ولذلك إذا تكلم أهل السنة والجماعة في كون أبي بكرٍ رضي الله تعالى عنه أفضلَ الأمة قالوا باعتبار أولها، أما باعتبار آخرها لا شك أن عيسى أفضل من أبي بكر، فإن كان سيموت بعد النبي - صلى الله عليه وسلم - فيكون فردًا من أفراد أمته، إذًا من هو أفضل هذه الأمة؟ فيه تفصيل، باعتبار أولها إلى نزول عيسى فهو أبو بكرٍ، إذا نزل عيسى حينئذٍ نقول: هذا ليس أفضل الأمة بل عيسى عليه السلام. لأن من كان نبيًّا ولو في فترة من الفترات فهو أفضل أبو بكر الصديق لم يأتِ له وصف النبوة، إذًا عيسى أفضل يعتبر أفضل منه، إذًا بل هو أفضل هذه الأمة باعتبار آخرها، قال - صلى الله عليه وسلم -: «والذي نفسي بيده لينزلن فيكم ابن مريم حكمًا مقسطًا». ما قال: (نبيًّا). قال عيسى، ما قال: (رسول الله). ولا قال: (نبي الله). قال: «والذي نفسي بيده لينزلن فيكم ابن مريم حكمًا مقسطًا فيكسر الصليب ويقتل الخنزير وليضعن الجزية». رواه البخاري ومسلم، وهذه ليست من تشريع عيسى، لأنه قد يقول قائل إذًا ثَمَّ تشريع جاء به فيدل على أنه نبيٌّ، نقول: لا، هذه الأحكام كسر الصليب وقتل الخنزير ووضع الجزية، مُغَيَّ، يعني جاء بها النبي - صلى الله عليه وسلم - وبَيَّنَ أن لها غاية، وهي نزول عيسى عليه السلام، إذًا الذي بَيَّن ذلك بأن عيسى سيفعل ما ذكره النبي - صلى الله عليه وسلم - الذي شرعه هو محمد - صلى الله عليه وسلم -، وأما عيسى فهو حكم مقسط، فلا نبيّ يُوحِي الله إليه بعد محمد - صلى الله عليه وسلم - إلى قيام الساعة.
قوله: («كلهم يزعم»). أي يَدَّعِي أنه نبيٌّ، يعني يُوحَى إليه، ومن ادَّعَى ذلك ما حكمه؟ من قال أنه نبيّ؟ كافر، كاذب كافر، حلال الدم والمال، ولا يُعذر بجهل البتة، ولا نشترط الاعتقاد، يعني إذا قلنا: يعذر بالجهل مشكلة، ما بقي شيءٌ من الدين!!! والله المستعان. وكذلك من صدَّقه فهو كاذب كافر.

(60/12)

وقوله: («وأنا خاتم النبيين») أي آخرهم، ثم أَكَّد ذلك بقوله: («لا نبي بعدي»). («خاتم النبيين»)، يعني آخرهم، ويلتزم أو يلزم ماذا؟ يستلزم أن لا يكون نبي بعده، إذًا قوله: («لا نبي بعدي»). هذا من باب التوكيد، («لا نبي بعدي») لا نافية للجنس، ونبي هذا اسمها، وبعدي خبرها.
قوله - صلى الله عليه وسلم -: («ولا تزال طائفة من أمتي على الحق منصورة»). («من أمتي») أمة الإجابة، يعني أخصّ، وصفٌ أخص، عندنا أمة الدعوة، ثم أمة الإجابة، ثم أمة الإجابة فيها أوصاف خاصة كوصف الطائفة المنصورة الفرقة الناجية أهل السنة والجماعة هذه كلها أوصاف والموصوف واحد، لكنها أخص من مطلق أمة الإجابة، واضح؟ أمة الإجابة أعم يشمل المبتدع فهو من أمة الإجابة، ما دام أن الإسلام وصف الإسلام باقٍ له حينئذٍ نقول: هذا من أمة الإجابة. كل من صدق عليه وصف الإيمان والإسلام فهو ماذا؟ فهو من أمة الإجابة، ثم هؤلاء المسلمون منهم قد يقع في بدعة وضلالة لا تخرجه عن الإسلام، هل هذا من الطائفة المنصورة؟ الجواب: لا، هل هذا من الفرقة الناجية؟ الجواب: لا، هل هو من أهل السنة والجماعة؟ الجواب: لا، هذا هو الأصل فيه، يعني ممن يكون وصف البدعة لازمًا له، ليس المراد أنه وقع في آحاد البدع، لا، ليس هذا المراد، وإنما كما قال الشاطبي في ((الاعتصام)) أن لفظ أو مصطلح أهل الأهواء لا يصدق إلا على من كان ديدنه البدع، وأما من وقع في بدعةٍ واحدة هذا لا يقال بأنه من أهل الأهواء أو من الضُّلال أو نحو ذلك من الأوصاف الكبيرة، نقول: لا، هذا يصدق عليه أنه وقع في بدعة وقد لا يُبَدّع يُنَزّل عليه الوصف باختلاف البدع هنا، الجنس يختلف باختلاف الآحاد، لكن الذي دَيْدَنَهُ البدع وشأنه الهوى هذا يختلف، حكمه يختلف، فنقول: هذا ليس من أهل السنة والجماعة، وليس من الفرقة الناجية، ولا الطائفة المنصورة، كما قلنا: هذه اصطلاحات شرعية موصوفها واحد، يعني ليست الطائفة المنصورة غير الفرقة الناجية، لا، بل هي هِي وصفهم واحد، («ولا تزال طائفة من أمتي على الحق منصورة») قائمة بالعلم والجهاد والذَّبّ عن الدين.

(60/13)

قال يزيد بن هارون وأحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدري من هم. من هم الطائفة المنصورة، يصدق على من؟ قال: أهل الحديث. وقاله كذلك عبد الله بن مبارك وعلي بن المديني وأحمد بن سنان والبخاري وغيرهم، وقال ابن المديني: هم العرب. في رواية أخرى. لكن المراد هنا كما سيأتي أهل الحديث بالمعنى العام ليس المراد أهل الحديث الذي يشتغل بالسند ونحوه، لا، وإلا أخرجنا أكثر الأمة، إنما المراد به ماذا؟ لأنه قد يشتغل وهو ليس من الفرقة الناجية، صحيح؟ قد يشتغل في الحديث ويحفظ ويحفَظ لكنه ليس من الطائفة المنصورة، هذا مشكلة، إذًا المراد بالمعنى الأعم، يعني الذي يتمسك بالكتاب والسنة، إذا سمع قال الله امتثل، وإذا سمع قال النبي امتثل، وإذا سمع أجمع الصحابة امتثل، وأما أن يكون له إمام آخر غير النبي - صلى الله عليه وسلم - هذا لا، لا يكون كذلك، إذًا ثَمَّ رواية أخرى عن المديني في تفسير الطائفة المنصورة هنا قال: هم العرب. واستدل بما رواه مسلم عن سعدٍ بن أبي وقاص رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا يزال أهل الغرب ظاهرين على الحق حتى تقوم الساعة». وفسر الغرب بالدَّلو العظيمة، الدلو العظيمة لأن العرب هم الذين يَسْتَقُون بها، ولا تعارض بين القولين كما قال في ((التيسير)) إذ يمتنع أن تكون الطائفة المنصورة لا تعرف الحديث ولا سنن رسول الله - صلى الله عليه وسلم -، المنصورة على ماذا؟ بل لا يكون منصورًا على الحق إلا من عمل بكتاب الله وسنة رسول الله - صلى الله عليه وسلم - وهم أهل الحديث من العرب وغيرهم، العرب هنا وصف ليس هو الذي عُلِّقَ عليه الحكم، إنما الحكم مُعَلَّق على ماذا؟ على العمل والتقوى والصلاح، وهذا لا يكون إلا لمن تمسك بالكتاب والسنة، حينئذٍ إذا كان كذلك هذا الوصف ليس خاصًا بالعرب، إنما يدخل فيهم العجم كذلك، وإنما خصّ العرب في حديث سعد رضي الله تعالى عنه للتمثيل لا للحصر، أي أن العرب إن استقاموا على العمل بكتاب الله وسنة رسوله - صلى الله عليه وسلم - فهم الطائفة المنصورة حال استقامتهم.
قال القرطبي: وفيه دليل على أن الإجماع حجةٌ لأن الأمة إذا أجمعت فقد دخل فيهم الطائفة المنصورة وهي على الحق، لكن هذا إن أمكن العلم بالإجماع، الإجماع ممكن ولا شك في ذلك، ولا يرتفع في زمن من الأزمان هو باقٍ إلى أن تقوم الساعة، لكن العلم بالإجماع متعذر.

(60/14)

والحاصل أن النبي - صلى الله عليه وسلم - لَمّا ذكر أن حيًّا من الأحياء يلحق بالمشركين، وأن في من هذه الأمة تعبد الأوثان، وأن أناسًا يَدَّعُون النبوة فيكون الإخلال هنا وقع في الشهادتين لا إله إلا الله محمد رسول الله، وقع في الشهادتين وذلك أصل التوحيد والإسلام لَمَّا بين ذلك لم يجعل الناس في يأس وقنوط، لأنه يظن الظان ماذا؟ عُبِدَت الأوثان، وادُّعِيَت النبوة، إذًا لن يبق الشهادة ارتفع الدين. فقال النبي - صلى الله عليه وسلم -: («ولا تزال طائفة من أمتي على الحق منصورة»). والطائفة هي الجماعة، و («على الحق») هذا جار ومجرور متعلق بمحذوفٍ خبر («تزال»)، و («منصورة») هذا خبر ثاني، ... («على الحق منصورة») أو حال، يحتمل أنه حال والمعنى لا تزال على الحق وهي كذلك أيضًا منصورة، وتفسيرها بأهل الحديث كما ذكرنا المراد به أهل الحديث بالمعنى العام، فيَحْتَمِل أن تكون هذه الطائفة جماعة متعددةً من أنواع المسلمين منهم محدثون وفقهاء ومجاهدون وآمرون بالمعروف وناهون عن المنكر، والمراد العاملون بكتاب الله وسنة رسوله - صلى الله عليه وسلم -، ولا يلزم أن يكونوا مجتمعين في بلدٍ واحد، ولا في قطر واحد، بل يجوز اجتماعهم في بلد وقطر وجهةٍ، وافتراقهم كذلك في بلدان وأقطار وجهاتٍ من الأرض. قال في ((التيسير)): وقد اخْتُلِفَ في محل هذه الطائفة أين تكون. النبي - صلى الله عليه وسلم - أطلق فلم يبين، فدل ذلك على أنه عام في الأرض كلها، هذا الأصل. فقال ابن بطال: إنها تكون ببيت المقدس إلى أن تقوم الساعة. كما روى الطبراني من حديث أبي أمامة: قيل: يا رسول الله وأين هم؟ قال: «ببيت المقدس». وقال معاذ بن جبل: هم بالشام. وهذا قول أكثر الشارحين، وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في أول بيت المقدس دائمًا إلى أن يقاتلوا الدجال، بل قد تكون في موضع آخر لكن لا تخلو منها الأرض حتى يأتي أمر الله. قال في ((التيسير)): قلت وهذا هو الحق. يعني عدم التعيين هو الحق، قد يكون في بلد دون بلد في زمن من الأزمان، قد يكونوا مفترقين في بلدان قد يجتمعون في بلدٍ واحد، قال: قلت: وهذا هو الحق فإنه ليس في الشام ولا في بيت المقدس منذ أزمان أحدٌ بهذه الصفات. لأننا عندنا ماذا؟ طائفةٌ منصورة ولها وصف، ليس كل من ادَّعَى في الشام أو في بيت المقدس أنه جماعة إذًا هي الطائفة المنصورة، لا بد من عرض عملهم على الكتاب والسنة، أما علمهم في واد والكتاب والسنة في واد، ثم نقول: الفرقة الناجية الطائفة المنصورة؟ لا، هذا كذب على الحديث، إنما نقول: الطائفة المنصورة أهم ضوابطها وأوصافها وأخصها ما هو؟ التمسك بالوحيين، ليس لهم سندٌ إلا إتباع الكتاب والسنة، حينئذٍ يُنظر فيهم باعتبار هذا الوصف.

(60/15)

قال هنا: فإنه ليس في الشام ولا في بيت المقدس منذ أزمان أحد بهذه الصفات، بل ليس فيه إلا عباد القبور وأهل الفسق، وأنواع الفواحش والمنكرات، ويمتنع أن يكونوا هم الطائفة المنصورة، وأيضًا فهم منذ أزمان لا يقاتلون أحدًا من أهل الكفر وإنما بأسهم وقتالهم بينهم، وعلى هذا فقوله في هذا الحديث هم «ببيت المقدس» وقول معاذ: هم بالشام. المراد أنهم يكونون فيه بعض الأزمان، بعض الأزمان دون بعضٍ وكذلك الواقع، وإلا لو قلنا بأن مكانهم محدود وهو بيت المقدس ولا يخلو منهم زمان، إذًا ما كان عليه قبل سنين من وجود الشرك وغيره - وهو يوجد الشرك إلى الآن - لكن فيه الدعوة السلفية قائمة فحينئذٍ نقول: ما وُجِدَ قبل وقتٍ مع خلو هذه الأوصاف يدل على ماذا؟ على أنهم الطائفة المنصورة. نقول: لا، هذا تناقض وهو مخالف لأصل الشرع، («لا يضرهم من خذلهم ولا من خالفهم») خذلهم أي لم ينصرهم ويوافقهم على ما ذهبوا إليه، وفيه أنه سيكون من يخذلهم، أليس كذلك؟ قال النبي - صلى الله عليه وسلم -: («لا يضرهم من خذلهم»). إذًا سيخذلهم بعض الناس، لا يوافقونهم بل يعادونهم لكن لا يضرهم، («لا يضرهم من خذلهم») وفيه أنه سيكون من يخذلهم لكنه لا يضرهم لأن الأمور بيد الله تعالى، وقد قال - صلى الله عليه وسلم -: «واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك». وكذلك لا يضرهم من خالفهم لأنهم منصورون بنصر الله تعالى كما أخبر الله تعالى بذلك في كتابه {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47] وقوله: {لِيُظْهِرَهُ} أي يعليه وينصره على الدين كله، أي على سائر الأديان.
قال المصنف في المسائل وسيأتي وفيه: (الآية العظمى أنهم مع قلتهم). طائفة جماعة قليلة (مع قلتهم لا يضرهم من خذلهم ولا من خالفهم) وإذا قيل بأنها قليلة معلوم بأن الأكثر على خلاف ما هم عليه، وفيه البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفةٌ.
قوله - صلى الله عليه وسلم -: («حتى يأتي أمر الله»). أي: الكوني، الأمر هنا بمعنى الكوني، أي الكوني وذلك عند قيام الساعة، وعندما يأتي أمره سبحانه بأن تُقبض نفس كل مؤمنٍ حتى لا يبقى إلا شرار الخلق فعليهم تقوم الساعة. روى مسلمٌ عن عبد الرحمن بن شماسة أن عبد الله بن عمرو قال: «لا تقوم الساعة إلا على شرار الخلق هم شرٌ من أهل الجاهلية» فقال عقبة بن عامر لعبد الله: أعلم ما تقول، وأما أنا فسمعت النبي - صلى الله عليه وسلم - يقول: «لا تزال عصابةٌ من أمتي يقاتلون على أمر الله ظاهرين لا يضرهم من خالفهم حتى تأتيهم الساعة وهم على ذلك». فقال عبد الله متممًا له «ويبعث الله ريحًا ريحها المسك ومسها مس حرير فلا تترك أحذًا في قلبه مثقال حبةٍ من إيمان إلا قبضته ثم يبقى شرار الناس فعليهم تقوم الساعة».
وفي مسلمٍ عن عبد الله بن مسعود رضي الله تعالى عنه مرفوعًا «لا تقوم الساعة إلى على شرار الناس».

(60/16)

وفيه أيضًا «لا تقوم الساعة حتى لا يقال في الأرض الله الله» يعني: لا يقال لا إله إلا الله، وذلك إنما يقع بعد طلوع الشمس من مغربها وخروج الدابة وسائر الآيات العظام، ويؤيده حديث عمران بن حصين مرفوعًا «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوئهم حتى يقاتل آخرهم الدجال». إذًا ستبقى إلى ظهور الدجال. رواه أبو داود والحاكم.
وعلى هذا فالمراد بقوله في حديث عقبة وما أشبهه من الأحاديث «حتى تأتيهم الساعة» يعني ساعتهم، وهي وقت موتهم بهبوب الريح ذكره الحافظ ابن حجر وهو المعتمد.
ونص شيخ الإسلام ابن تيمية وغيره على تواتر هذا النص «لا تزال طائفة من أمتي ظاهرين على الحق حتى يأتي أمر الله».
قوله تبارك وتعالى: أي كمل وتعاظم وتقدس جاء بنائه على السعة والمبالغة من باب المجد وهو كثرة صفات الجلال والكمال والسعة والفضل، فدل على كمال بركته وعظمها وسعتها، ولا يقال إلا لله سبحانه وتعالى تبارك كما أطلقه على نفسه في قوله: {تَبَارَكَ اللهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54]. وغيرها فهو سبحانه المتبارك، وما بارك فيه فهو المبارَك، وقوله تعالى أي: تعاظم جاء أيضًا على صيغة المبالغة فهو دالٌ على كمال العلو ونهايته.
مناسبة الحديث للباب: أن النبي - صلى الله عليه وسلم - أخبر فيه كما في رواية البرقاني أن جماعاتٍ من أمته ستعبد الأوثان ففيه شاهدٌ للترجمة، ففيه الرد كذلك على من أنكر وقوع الشرك في الأمة، وهو واضحٌ بين.
ويستفاد منه كذلك:
أولاً: وقوع الشرك في هذه الأمة، والرد على من نفى ذلك.
ثانيًا: فيه علمٌ من أعلام نبوته - صلى الله عليه وسلم - حيث أخبر بأمورٍ وقع مضمونها كما أخبر، يعني: بعضها البعض الآتي سيقع.
ثالثًا: كمال شفقته - صلى الله عليه وسلم - بأمته حيث سأل ربه لها ما فيه خيرها وأعظمه التوحيد، وتخوف عليها ما يضرها وأعظمه الشرك بالله تعالى.
رابعًا: تحذير الأمة من الاختلاف ودعاة الضلال.
خامسًا: ختم النبوة به - صلى الله عليه وسلم -.
سادسًا: البشارة ببقاء الحق وأنه لا يزول بالكلية.
قال المصنف رحمه الله تعالى: (فيه مسائل:
الأولى: تفسير آية النساء) في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51]، والشاهد منها أنهم لما فعلو ذلك فلا بد أن تفعله هذه الأمة بدليل حديث أبي سعيد، أما الآية وحدها فليس فيه شاهد.
(الثانية: تفسير آية المائدة) والشاهد منها قوله: {وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] وهذا وقع حينئذٍ الشاهد منها كالآية السابقة.
(الثالثة: تفسير آية الكهف) {لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِداً} [الكهف: 21] إذًا اتخاذ المساجد على القبور وقع في الأمة السابقة، وعبادة الطواغيت وقع في الأمم السابقة، أليس كذلك؟ والإيمان بالجبت والطاغوت وقع في الأمم السابقة، والنبي - صلى الله عليه وسلم - قال: «لتتبعن سنن من كان قبلكم». هذا هو الشاهد.
(الرابعة: وهي أهمها ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟ هل هو اعتقاد قلبٍ، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها)؟

(60/17)

يعني لا يشترط اعتقاد القلب، المكفرات الأصل فيها عدم اشتراط الرضا ولا اعتقاد القلب، فإنما هذا جاء من جهة الجهمية، وأما عند أهل السنة الجماعة فالحكم يكون بالظاهر، هذا الأصل، فمن رأيته سجد لصنم فاحكم عليه بأنه مَرَقَ من الإسلام هذا الأصل فيه، ولكن لا تحتاج أن تسأله هل أنت راضٍ؟ هل أنت تعلم؟ إلى آخره، وهذا دخيل على المسلمين لا يُعْرَف، إنما جاء من جهة الجهمية، إذًا (ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟ هل هو اعتقاد قلبٍ، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها)؟ أي أنه ليس اعتقاد قلبٍ لأنهم يعرفونه كما يعرفون أبناءهم، وإنما هو موافقة أصحابها فلما وافقوهم عليه جعله الله إيمانًا بالجبت والطاغوت، قالوا: هؤلاء خير وأهدى سبيلاً. في الظاهر فقط، حينئذٍ نقول: لَمَّا آمنوا بالظاهر ألحقهم الله تعالى بهم وجعلهم ماذا؟ مؤمنين بالجبت والطاغوت.
(الخامسة: قولهم إن الكفار الذين يعرفون كفرهم أهدى سبيلاً من المؤمنين).
أي: أن هذا جرى منهم وأن الله لعنهم، وإذا كان وقع منهم فلا بد أن يقع في هذه الأمة.
(السادسة: وهي المقصود بالترجمة أن هذا لا بد أن يُوجد في هذه الأمة كما تقرر في حديث أبي سعيد).
يعني: الإيمان بالجبت والطاغوت وتفضيل دين المشركين على دين المسلمين، لا بد أن يقع في هذه الأمة، بل قد وقع، وعبادة الطاغوت وبناء المساجد على القبور وقعت في الأمم السابقة ودل حديث أبي سعيد أنها ستقع في هذه الأمة، هؤلاء أهدى سبيلاً.
قال: (السابعة: التصريح بوقوعها أعني عبادة الأوثان في هذه الأمة في جموع كثيرة).
حينئذٍ نقول: هذه وقعت فدل عليه حديث ثوبان السابق («وحتى تعبد فئام من أمتي الأوثان») وسيقع كما قاله النبي - صلى الله عليه وسلم - بل وقع ذلك.
(الثامنة: العجب العجاب) يعني الشيء الذي يُتَعَجّب منه، (خروج من يدّعي النبوة مثل المختار، مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق) ما يجتمع تناقض هذا، هذه كلها تناقضات، لأنه كيف يَدَّعِي النبوة وأن القرآن حق ويقول محمد خاتم النبيين؟ ويؤمن بالنبي - صلى الله عليه وسلم - يقول: لا نبي بعدي. ثم يَدَّعِي النبوة، هذا تناقض، ولذلك قال: (العجب العجاب). (وأن الرسول حق، وأن القرآن حق، وفيه أن محمدًا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة). أي أن هذا لشيء عجيب كيف يؤمن المختار بن أبي عبيد بأن محمدًا خاتم النبيين ليس بعده نبي، ثم يَدَّعِي أنه نبي؟ ومع ذلك يُتْبَعُ على هذه الدعوى مع هذا التناقض البَيّن، ولكن هذا مصداق الحديث المذكور في الباب «لتتعبن سنن من كان قبلكم».
(التاسعة: البِشَارة بأن الحق لا يزول بالكلية كما زال فيما مضى بل لا تزال عليه طائفة).
أي لا يذهب حتى لا يبقى عليه الواحد بعد الواحد كما حصل فيما قبلنا، بل لا تزال عليه طائفةٌ منصورة كما في حديث ثوبان.
(العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم).

(60/18)

مع كثرت المخالفين، وهذه آية عظمى، أي كما دل عليه الحديث، وهذه آية عظمى ولا شك أن الكثرة الكاثرة من بني آدم على خلاف ذلك، ومع ذلك لا يضرونهم بشيء البتة.
(الحادية عشرة: أن ذلك الشرط إلى قيام الساعة).
أي: ساعتهم، وهو وقت موتهم إذا أرسل الله الريح التي تقبضهم في آخر الزمان، ثم لا يبقى إلا شرار الخلق فعليهم تقوم الساعة.
(الثانية عشرة: ما فيه) يعني الحديث السابق (من الآيات العظيمة منها: إخباره) إخبار النبي - صلى الله عليه وسلم - (بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك)، وقلنا: زوى جمع، يعني جمع الأرض حقيقة، ضَمّ بعضها إلى بعض، (فوقع كما أخبر بخلاف الجنوب والشمال، وإخباره بأنه أُعْطِيَ الكنزين، وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه مُنِعَ الثالثة، وإخباره بوقوع السيف وأنه لا يُرفع إذا وقع، وإخباره بإهلاك بعضهم بعضًا وسبي بعضهم بعضًا، وخوفه على أمته من الأئمة المضلين، وإخباره بظهور المتنبئين في هذه الأمة، وإخباره ببقاء الطائفة المنصورة، وكل هذا وقع كما أخبر مع أن كل واحدة منها أبعد ما يكون في العقول).
قوله: (الآيات). جمع آية وهي العلامة، يعني الآيات التي يؤيد الله بها رسله عليهم الصلاة والسلام وهي العلامات الدالة على صدقه، وكل ما ذكره المصنف مرّ معنا على جهة التفصيل.
وقوله: (مع أن كل واحدة منها أبعد ما يكون من العقول). أي لكونه غيبًا، لأنه إخبار عن مستقبل، والعقل لا يدل على المستقبل، إذًا لكونه غيبًا لا يعلمه إلا الله {إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} [الجن: 27] ... الآية، {وَمَا يَنطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3، 4].
(الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين).
لقوله: («وإنما أخاف»). قلنا: إنما هذه تدل على حصر («وإنما أخاف على أمتي الأئمة المضلين») وهم العلماء والأمراء والعباد إذا خالفوا الصراط المستقيم، فهم الذين يخشى من إضلالهم لأنهم متبُعون، هؤلاء مُقْتَدَى بهم، فالأمراء لهم السلطة والتنفيذ، والعلماء لهم التوجيه والإرشاد، والعباد لهم تغرير الناس وقناعهم بأحوالهم، فهؤلاء يُطاعون ويُقتدى بهم فيخاف على الأمة منهم، وهو كذلك، لأنهم إذا كانوا مُضِلِّين ضَلّ بهم كثير من الناس، وإذا كانوا هادين اهتدى بهم كثير من الناس.
(الرابعة عشرة: التنبيه على معنى عبادة الأوثان).
لقوله: («حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان»). يعني يلحقون بالمشركين ويرتدون عن الإسلام برغبتهم، وعبادة الأوثان ليست خاصة بالركوع والسجود فحسب، بل تشمل إتباع الْمُضِلِّين الذين يحلون ما حرم الله فيحله الناس، ويحرمون ما أحله الله فيحرمه الناس، وهذا كتحكيم غير شرع الله تعالى فإنه مما ذكره النبي - صلى الله عليه وسلم - من عبادة الأوثان، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(60/19)


درس-61 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب ما جاء في السحر).
* مناسبة الباب لكتاب التوحيد.
* تعريف السحر بالمعنى اللغوي والمعنى الاصطلاحي.
* اختلف في السحر هل له حقيقة أم لا؟
* قوله: (ولقد علموا لمن اشتراه ماله في الآخرة من خلاق).
* بيان حكم تعلم السحر والساحر؟
* قوله: (يؤمنون بالجبت والطاغوت).
* مناسبة الآيتين للباب.
* قوله: (قال عمر رضي الله تعالى عنه: الجبت السحر، والطاغوت الشيطان).
* قوله: (وقال جابر: الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد).
* مناسبة هذا الأثر للباب.
* قوله: (وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات». قالوا: يا رسول الله: وما هن؟ قال: «الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق).
* بيان معاني ألفاظ الحديث.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: (وعن جندب مرفوعًا: «حد الساحر ضربه بالسيف»).
* قوله: (وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب رضي الله عنه: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر).

* مناسبة هذه الآثار للباب، وما يستفاد منها.
* قوله: وفيه مسائل:

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى:
(باب ما جاء في السِّحْر)
هذا الباب الرابع والعشرون، (باب ما جاء في السحر).
مناسبة الباب لكتاب التوحيد: لَمَّا كان السحر من أنواع الشرك ذَكَرَهُ المصنف رحمه الله تعالى هنا تحذيرًا منه كغيره من أنواع الشرك، إذ لا يتأتى السحر بدونه، إذًا (باب ما جاء في السحر) ذَكَرَ المصنف هنا هذا النوع وأراد به أنه نوع من أنواع الشرك الأكبر، إذًا ليس فيه أصغر البتة.
قال ابن السعدي رحمه الله تعالى: وجه إدخال السحر في أبواب التوحيد أن كثيرًا من أقسامه لا يتأتى إلا بالشرك والتوسل بالأرواح الشيطانية إلى مقاصد الساحر فلا يتم للعبد توحيدٌ حتى يدع السحر كله قليله وكثيره، ولهذا قرنه الشارع بالشرك، - جعله قرينًا للشرك - فالسحر يدخل في الشرك من جهتين:
من جهة ما فيه من استخدام الشياطين، ومن التعلق بهم، وربما تقرب إليهم بما يُحِبُّوه ليقوموا بخدمته ومطلوبه.
ومن جهة ما فيه من دعوى علم الغيب، ودعوى مشاركة الله في علمه، وسلوك الطرق المفضية إلى ذلك، وذلك من شُعَبِ الشرك والكفر.
وفيه أيضًا من التصرفات المحرمة والأفعال القبيحة كالقتل والتفريق بين المتحابين والصرف والعطف والسعي في تغير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله ولذلك تعين قتل الساحر لشدة مضرته، وإفساده.
إذًا عرفنا أن إدخال باب السحر في ضمن أبواب التوحيد أن السحر نوعٌ من أنواع الشرك كما سيأتي أن السحر ليس فيه تفصيل على الصحيح.

(61/1)

قوله: (باب ما جاء في السحر). أي من الوعيد وبيان منافاته للتوحيد وتكفير فاعله، والسحر في اللغة عبارة عما خَفِيَ ولَطُفَ سببه، يعني السبب كان خفيًّا ولطيفًا دقيقًا لا يُدْرَكُ إلا بتأمل، يعني يكون من الأشياء الْخَفِيَّة لا من الأشياء الظاهرة، عبارة عما خفي ولطف سببه، سُمِّيَ سحرًا لأنه لأمور خفية لا تُدْرَكُ بالأبصار، أو لأنه يصرف الشيء عن جهته ولذا عَرَّفَهُ بعضهم بالصَّرف، قال: السحر هو الصرف. وسَحَرَه عَمِلَ له السحر، سَحَرَ زيدًا يعني عَمِلَ له السِّحرَ، وعن الأمر صرفه، وفي الحديث الصحيح «إن من البيان لسحرًا»، شَبَّهَهُ به لكون البيان يَحْصُلُ منه ما يَحْصُلُ من السحرِ، يعني من التأثير، قد يفرق البيان، وقد يجمع، وقد يؤجِّجُ القلوب، وقد يؤلف، إذًا له تأثير، شَبَّهَهُ بماذا؟ بالسحر، «إن من البيان لسحرًا» شبهه به لكون البيان يحصل منه ما يحصل من السحر، وسُمِّيَ السَّحَرُ سَحَرًا لأنه يقع خفيًّا آخر الليل، ولذلك يلتبس، وقوله تعالى: {سَحَرُواْ أَعْيُنَ النَّاسِ} [الأعراف: 116]. أي أَخْفَوْا عنهم عِلْمَهُم، هذا بالنسبة للمعنى اللغوي، وأمَّا السِّحْرُ في الاصطلاح أو في العرف فهو ما يفعله الساحر من الْحِيَلِ والتَّخْيِلات التي يَحْصُلُ بسببها للمسحور ما يحصل من الخواطر الفاسدة الشبيهة بما يقع لمن يرى السَّراب فيظنه ماءً، وهذا بناءً على أن السحر تَخْيِيل، أليس كذلك؟ وهو منه حقيقة ومنه تخييل كما سيأتي، ما يفعله الساحر من الحيل والتخيلات التي يحصل بسببها للمسحور ما يحصل من الخواطر الفاسدة الشبيهةُ بما يقع لمن يرى السّراب فيظنه ماءً، هذا تخييل، قال السحر كذلك، وما يظنه راكب السفينة، أو الدابة من أن الجبال تيسير هذا تخييل، أليس كذلك؟ إذا ركب الدابة وسار بها يظن أن الجبال تسير معه، وليس الأمر كذلك، هذا تخييلاً يُسمى تخييلاً، وهو مشتق من سَحَرْتُ الصَّبِيّ هكذا قال الشوكاني رحمه الله تعالى إذا خَدَعْتَهُ، ولذلك فيه معنى المخادعة، ويُطلق السحر على الْخِدَاع، وقيل أصله الْخَفَاء فإن الساحر يفعله خُفْيَة، وقيل: أصله الصرف لأن السحر مصروف عن جهته، وقيل أصله الاستمالة لأن من سحرك فقد استمالك. قال الجوهري: السحر الأخذة وكل ما لطف مأخذه ودق فهو سِحْرٌ، وقد سَحَرَه يَسْحَرْهُ سِحْرًا وسَحَرَهُ أيضًا بمعنى خَدَعَهُ، وعَرَّفَهُ ابن قدامة رحمه الله تعالى في ((الكافي)) بقوله: السحر عزائم ورُقَى وعُقَد. عزائم ورقى متقابلة، وعُقد يعني قراءات وطلاسم، ومر معنا أن الرقية تكون ماذا؟ تكون شرعية، وتكون شركية وهذا منها.

(61/2)

عزائم ورقى وعقد تُؤَثِّرُ في القلوب والأبدان، لها تأثير في القلوب والأبدان، فيُمْرِض يعني السحر، ويقتل ويُفرق بين المرء وزوجه، ويأخذ أحد الزوجين عن صاحبه، يعني له تأثير حِسِّيّ. قال الله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102]. وقال سبحانه: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] ... إلى قوله: {وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4]. يعني السواحر اللاتي يعقدن في سحرهِنَّ ويَنْفُثْنَ في عقدهنَّ ولولا أن للسحر حقيقةً لم يأمر بالاستعاذة منه - والكلام لابن قدامة رحمه الله تعالى - وروت عائشة رضي الله عنها أن النبي - صلى الله عليه وسلم - سُحِرَ - وهو كذلك ثابت - حتى أنه لا يخيل إليه أنه يفعل الشيء وما يفعله - وهذا من قبيل التخييل - وأنه قال لها ذات يومٍ: «أتاني ملكان فجلس أحدهما عند رأسي والآخر عند رجلي، فقال: ما وجع الرجل؟ قال: مطبوب». يعني مسحور «قال: من طَبَّهُ؟ قال: لَبِيدُ بن أَعْصَم في مِشْطٍ ومُشَاطَة في جُفِّ طَلْعَةِ ذَكَرٍ». المشط أسنان ما يُمْشَطُ به، والْمُشَاطَة ما يخرج من الشعر، المشط الأسنان، والمشاطة الشعر الذي يكون فيه، وجُفّ طلعة ذكر غِشَاؤها وهو الوعاء الذي يكون في الطَّلْعِ. «في بئر ذِي أَرْوَان»، أو ... «ذُرْوان» كلاهما صحيح، هي بئر بالمدينة في بستان بني ذُرِيْع. الحديث رواه البخاري رحمه الله تعالى. انتهى كلام ابن قدامة بعد بيان أولاً حدّ السحر، ثم بين أن له حقيقة، ثم بين أن النبي - صلى الله عليه وسلم - قد ثبت أنه قد سُحِرَ.
وسحره عليه الصلاة والسلام في جسده الشريف وظاهر جوارحه الكريمة، لا في قلبيه وعقله واعتقاده، فلا يقدح حينئذٍ في مقام النبوة، يعني لا يتعلق بالدين، وإنما يتعلق بماذا؟ بأمور دنيوية، والنبي - صلى الله عليه وسلم - لم يُبعث من أجل الدنيا، وإنما بعث من أجل الدين، حينئذٍ إذا تَعَلَّقَ السحر بشيء يتعلق بالدنيا حينئذٍ لا تأثير له في مقام الشّرع.
وقد اختلف في السحر هل له حقيقةٌ أم لا؟ هل له حقيقة أم هو مجرد تَخْيِيل؟ يعني شيء يكون غِشاوة على البصر فقط وليس له حقيقة في ذاته، ثَمَّ قولان لأهل العلم، فذهبت المعتزلة وأبو حنيفة إلى أنه تخييل لا حقيقة له، ليس له حقيقة، فإنما هو مجرد تخييل فحسب، ولا أصل له، وهذا القول ليس بصحيح على إطلاقه، يعني نفي أن يكون السحر حقيقة هذا [ليس على] ليس بصواب وإنما منه ومنه، منه ما هو حقيقة، ومنه ما هو تخييل، وذهب من عَدَاهم عَدَا المعتزلة وأبا حنيفة إلى أن له حقيقةً مُؤثرة وهو كذلك، له حقيقة مؤثرة.

(61/3)

قال النووي رحمه الله تعالى في ((شرح مسلم)): قال الْمَازَرِيّ رحمه الله مذهب أهل السنة وجمهور علماء الأمة على إثبات السحر - أنه ثابت في نفسه - وأن له حقيقةً كحقيقة غيره من الأشياء الثابتة خلافًا لمن أنكر ذلك ونفى حقيقته، وأضاف ما يقع فيه إلى خيالاتٍ باطلةٍ لا حقائق لها. فرَدَّ كل ما يأتي من شأن الإنسان المسحور ردّه إلى الخيال، وقد ... ذكره الله تعالى في كتابه وذكر أنه مما يُتَعَلَّم، والسحر يُتعلم، وذكر ما فيه إشارة إلى أنه مما يُكْفَرُ به، يعني هو من النواقض - وسيأتي أنه كذلك - وأنه يُفرق بين المرء وزوجه وهذا كله لا يُمكن فيما لا حقيقة له، يعني يُرَدُّ على من قال بأن السحر كله خيال لا أصل له ولا حقيقة نقول: هو عِلْمٌ يُتعلم، والذي يُتعلم لا يمكن أن يقال بأنه لا حقيقة له ولا أصل له، ثم هو ناقض من نواقض الإسلام، إذًا لا بد أن يكون بشيء موجود وهو كذلك، ثم له تأثير يُفرق بين المرء وزوجه، أليس كذلك؟ ويمرض ويقتل، إذًا له تأثير، فإذا كان كذلك فهو حقيقة، وهذا كله لا يمكن فيما لا حقيقة له، وهذا الحديث أيضًا مصرح بإثباته، المقصود بهذا الحديث ما جاء - حديث عائشة السابق - أن النبي - صلى الله عليه وسلم - قد سُحِرَ، هذا يدل على ماذا؟ على أن له حقيقة، ولذلك دُفِنَ وأُخْرِجَ، إذًا شيءٌ ليس كله خَيال إنما منه ومنه، والغالب فيه أن له حقيقة، قال: وهذا الحديث أيضًا مُصَرِّح بإثباته، وأنه أشياء دُفِنَت وأُخْرِجَت وهذا كله يُبْطِلُ ما قالوه، فإحالة كونه من الحقائق محال. وهو كذلك، ولا يُستنكر في العقل، يعني لا يستغرب ولا يُعَدُّ مُنكرًا عقلاً أن الله سبحانه وتعالى يَخْرِقُ العادة عند النطق بكلامٍ مُلَفَّق، كما هو شأن الساحر، عزائم ورقى وعقد، أو تركيب أجسامٍ، أو الْمَزْج بين قوى على ترتيب لا يعرفه إلا الساحر، يعني خروج الأشياء عن العادة بسبب ما يفعله الساحر هذا ليس بمستنكر في العقل، بل ضَرَبَ أمثلة في الشاهد فقال رحمه الله: وإذا شاهد الإنسان بعض الأجسام - محسوسات منها قاتلة كالسموم - أليس كذلك؟ السموم لها تأثير فتقتل، ومنها مُسْقِمَةٌ يعني ممرضة كالأدوية الحادة، وكذلك السحر، ومنها مضرة كالأدوية المضادة للمرض، هذه أجسام موجودة وخلقها الله تعالى ولها تأثير بالقتل والمرض والمضرة لم عقله أن ينفرد الساحر بعلم قوًى قتالة لها تأثير كما تؤثر هذه السموم، فحينئذٍ لا فرق بينهما البتة، فلا يستبعد عقله أن ينفرد الساحر بعلم قوًى قتالة، أو كلامٍ مهلكٍ، أو مؤدٍ إلى التفرقة. قال: وقد أنكر بعض المبتدعة هذا الحديث بسببٍ آخر فزعم أنه يَحُطُّ من منصب النبوة ويشكك فيها، وأن تجويزه يمنع الثقة بالشرع، وهذا الذي ادَّعَاه هؤلاء المبتدعة باطلٌ لأن الدلائل القطعية قد قامت على صدقه وصحته، وعصمته - صلى الله عليه وسلم - فيما يتعلق بالتبليغ والمعجزة شاهدةٌ بذلك، وتجويز ما قام الدليل بخلافه باطل، وهذا واضحٌ بَيّن، يعني لا ينكر أن النبي - صلى الله عليه وسلم - قد سُحِرَ بحجة أن ذلك يفقد الثقة بالشرع، هذا باطل.

(61/4)

فإما ما يتعلق ببعض أمور الدنيا التي لم يبعث بسببها ولا كان مُفضلاً من أجلها، النبي - صلى الله عليه وسلم - ما فُضِّل على الخلق بسبب الدنيا وهو ما يعرض للبشر فغير بعيدٍ أن يخيل إليه من أمور الدنيا ما لا حقيقة لهُ، وقد قيل: إنه إنما كان يُخَيَّلُ إليه أنه وطء زوجات وليس بواطئ، وهذا لا علاقة له بالشرع، وقد يتخيل الإنسان مثل هذا في المنام فلا يَبْعُد تخيله في اليقظة ولا حقيقة له، وقيل: إنه يُخَيَّلُ إليه أنه فعله وما فعله، ولكن لا يعتقد صحة ما يتخيله فتكون اعتقاداته على السداد، وهذا واضحٌ بين بمعنى أنه لا يُسْتَنْكَر أن ... النبي - صلى الله عليه وسلم - قد سُحِر لأننا نقول: هذا السحر الذي وقع للنبي - صلى الله عليه وسلم - لا علاقة له بالشرع البتة، وإنما هو يتعلق بأمرٍ من أمور الدنيا، ولم يبعث النبي - صلى الله عليه وسلم - من أجل الدنيا، وأما الشرع فهو معصومٌ عليه الصلاة والسلام.
قال القاضي عياض: وقد جاءت روايات هذا الحديث مُبَيِّنَةٌ أن السحر إنما تسلط على جسده وظواهر جوارحه لا على عقله وقلبه واعتقاده، كما ذكرنا سابقًا.
قال ابن هُبَيْرَة: أجمعوا على أن السحر له حقيقةٌ إلا أبا حنيفة فإنه قال: لا حقيقة له.
وقال القرطبي: وعندنا أن السّحر حقٌ، وله حقيقةٌ، يخلق الله عنده ما يشاء بسببه - عنده هذا فيه مذهب الاشاعرة وهو إنكار تأثير الأسباب بذاتها، يعني الله عز وجل يخلق الْمُسَبَّب بِسبَبِ هذا السبب وهم لا يرون ذلك، ولذلك يُعبرون بعند، والقرطبي على شاكلتهم. قال: وعندنا أن السحر حقٌ وله حقيقةٌ يخلق الله عنده ما يشاء خلافًا للمعتزلة وأبي إسحاق الاسفرائيني حيث قالوا: إنه تمويهٌ وتخْيِيلٌ، وكما ترى قولان متقابلان، منهم من يرى أن السحر تَخْيِيلٌ محض ولا حقيقة له، ومنه من عكس فأثبت أنه حقيقةٌ وله أصلٌ ولا يكون تَخْيِيلاً، والوسط هو الحق أنه يكون كذا وكذا، ولذلك قال الحافظ حكمي رحمه الله تعالى قلت: قد ثبت وتقرر من هذا وغيره تَحَقُّقُ السحر - أنه حقٌ - وتأثيره بإذن الله، ووثبت ذلك بظواهر الآيات والأحاديث وأقوال عامة الصحابة وجماهير العلماء بعدهم رواية ودراية، فأما القتل به والأمراض والتفرقة بين المرء وزوجه وأخذه بالأبصار فحقيقةٌ لا مكابرة فيها، يعني شيءٌ محسوسٌ موجود مُدْرَكٌ، وأما قلب الأعيان وهنا الذي وقع في كونه لا يكون حقيقة لأنه يرى العصا حيةً، هذا ما يسمى بقلب الأعيان، هل للساحر أن يقلب العصا حيةً أو لا؟ هو الذي جعل ماذا؟ من يقول بأن السحر لا يكون إلا تَخْيِيلاً، قال: هذا ليس إلا إلى الله عز وجل.

(61/5)

قال رحمه الله: وأما قلب الأعيان كقلب الجماد حيوانًا وقلب الحيوان من شكلٍ إلى آخر فليس بمحالٍ في قدرة الله عز وجل، ولا غير ممكن، فإنه هو الفاعل في الحقيقة وهو الفعال لِمَا يُريد، فلا مانع من أن يحول الله ذلك عندما يُلْقِي الساحر ما ألقى امتحانًا وابتداءً وفتنةً لعباده. ولذلك يأتي الدجاج في آخر الزمان ومعه جنةٌ ونار ويقول للسماء: أمطري. أليس كذلك؟ هذا فيه تغييرٌ وقلبٌ للأعيان. قال رحمه الله: ولكن الذي ... أخبرنا الله تعالى به في الواقع من سحرة فرعون في قصتهم مع موسى إنما هو التخييل والأخذ بالأبصار حتى رأوا الحبال والعصي حياتٍ، فنؤمن بالخبر ونصدقه ولا نتعدَّاه، ولا نبدل قولاً غير الذي قيل لنا، ولا نقول على الله ما لا نعلم، وبالله التوفيق.
أراد رحمه الله تعالى أن يُبَيِّن أن قلب الأعيان من شأن الله تعالى، ولكن لا مانع أن الله تعالى يَجْعَلُ للساحر قدرةً لكن بعد إذنه جل وعلا في قلب العصا مثلاً حيّةً أو قلب الجماد حيوانًا، لكن الذي جاء في قصة موسى وهو محل النزاع أن الله تعالى أخبر أنه ماذا؟ أنه يُخَيَّل، إذًا من قبيل ماذا؟ من قبيل التخييل والأخذ بالأبصار، يعني يرون ببصرهم ماذا؟ أن العصا صارت حية لكن في الواقع العصا هي عصا، وإنما وقع الخيال في البصر فقط، لكن لا مانع بأن يجعل الله تعالى للساحر بسبب ما يُلْقِيه من كلماتٍ ونحوها امتحانًا للخلق وفتنةً أن يجعل ماذا؟ أن يجعل العين منقلبةً من عينٍ إلى عينٍ أخرى.
إذًا الصواب أن نقول: أن السحر منه حقيقة ومنه تخييل ولا مانع من الجمع بين القولين.
والحاصل أن السحر حقٌ، أي متحققٌ وقوعه وجوده، ولو لم يكن موجودًا حقيقة ًلم تجد النواهي عنه بالشرع والوعيد على فاعله والعقوبات الدنيوية والدينية والعقوبات الدينية والأخروية على متعاطيه، والاستعاذة منه أمرًا وخبرًا، وقد يكون تخيلاً كما في قوله: {يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه: 66].
ثم اعلم أن تأثير السحر - كما سبق أن له تأثيرًا يقتل ويُمرض ونحو ذلك - لكن هذا التأثير ليس بذاته، لأنه سببٌ وإن كان سببًا محرمًا ليس بذاته، وإنما هو بإذن الله جل وعلا، ولكن هذا التأثير بإذن الله تعالى وقضائه الكوني لا الشرعي الديني، فإن الله لم يأذن به، والقضاء الكوني يشمل النوعين: يشمل ما يرضاه الله تعالى ويحبه شرعًا. وما لا يرضاه في الشرع ولا يحبه.
وأما الشرعي فهذا يختص بمحبه جل وعلا وما يرضى به، فالسحر حينئذٍ لا يؤثر ببذاته وإنما بقضاء الله تعالى الكوني. قال الله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللهِ} [البقرة: 102]. إذًا أثبت ماذا؟ أثبت الإذن، والمراد بالإذن هنا الإذن الكوني لا الشرعي، لأن الله تعالى لا يرضى بالسحر.

(61/6)

قال الشوكاني رحمه الله تعالى: في إسناد التفريق إلى السحرة وجعل السحر سببًا لذلك دليلٌ على أن للسحر تأثيرًا في القلوب. وهو كذلك، لأنه قال: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ}. الواو هنا ترجع إلى مَنْ؟ إلى السحرة {مَا يُفَرِّقُونَ} أي: الساحر يُفَرِّق {بِهِ} أي بسحره {بَيْنَ الْمَرْءِ وَزَوْجِهِ} دل ذلك على ماذا؟ على أنه له تأثيرًا في التفرقة بين ونحوها. ولذلك قال: في إسناد التفريق إلى السحرة وجعل السحر سببًا لذلك دليلٌ على أن للسحر تأثيرًا في القلوب بالحب والبغض والجمع والفرقة والقرب والبعد. وهو كذلك.
وقيل: ليس له تأثيرٌ في نفسه أصلاً، ما الدليل؟ قالوا لقوله تعالى: {وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللهِ} [البقرة: 102] عكسوا الدليل، والحق أن له تأثيرًا في نفسه ولكنه لا يؤثر ضررًا إلا في من أَذِنَ الله فيه، يعني شأنه شأن بقية الأسباب، فهو سببٌ حينئذٍ له تأثيرٌ لكن بإذن الله تعالى، كما أن الماء سببٌ للرِّيّ والخبز سبب للشبع، لكن لا يكون تأثير الماء ولا الخبز إلا بإذن الله تعالى.
وقد أجمع أهل العلم على أن له تأثير في نفسه وحقيقةً ثابتةً إلا المعتزلة وأبو حنيفة كما ذكرنا، وقد ذهبت طائفةٌ من العلماء إلى أن الساحر لا يقدر على أكثر مما أخبر الله به من التفرقة، لأن الله عز وجل إنما ذكر من شأنهم ماذا؟ {يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102] قال: إذًا ليس للساحر إلا هذا العمل وما عداه فلا. فقد ذهبت طائفة من العلماء إلا أن الساحر لا يقدر على أكثر مما أخبر الله به من التفرقة لأن الله ذكر ذلك في معرض الذَّمِّ للسحر وبين ما هو الغاية في تعليله، فلو كان يقدر على أكثر من ذلك لذكره. وماذا في قصة موسى؟ وهذا يدل على أن شيئًا آخر ليس خاصًا بما ذُكِر. والصواب أن نقول: إن ذلك خرج مخرج الغالب. وأن الساحر يقدر على غير ذلك المنصوص عليه. يعني: غير التفرقة وهو موجودٌ يعني: مما يثبت بالحسِّ.
ذكر المصنف رحمه الله تعالى تحت الترجمة آيتين وحديثين وثلاثة آثار.

(61/7)

قال المصنف رحمه الله تعالى: وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة: 102] خلاق هذا إيش إعرابها؟ مبتدأ، [أحسنت] له ما له ليس له، له الخبر مقدم، و {مِنْ خَلاَقٍ} خلاق هذا مبتدأ مؤخر ودخلت عليه من زائدة للتوكيد والخلاق بمعنى النصيب عند أهل اللغة، حينئذٍ نقول: خلاقٍ مبتدأ مؤخر مرفوع ورفعه ضمة مقدرة على آخره، حينئذٍ خلاق نكرة في سياق النفي فتعمّ، يعني ليس له أدنى نصيبٍ في الآخرة، وهذا مما يدل على كفره، كما سيأتي {وَلَقَدْ عَلِمُواْ} اللام هذه واقعةٌ في جواب القسم المقدرة المحذوف، وهو توكيد، ومع اللام، وقد، ثلاث مؤكدات، اللام، والقسم المقدر، وقد. حينئذٍ أُكِّدَتِ الجملة بثلاث مؤكدات {وَلَقَدْ عَلِمُواْ} أي: متعلم السحر، مَنْ تَعَلَّمَ السحر أو اليهود أو أهل الكتاب ثلاثة أقوال، وكلها أو مردها إلى شيءٍ واحد، الذين تعلموا السحر هم اليهود، والسياق يقتضي ذلك و، جاء في أول الآية السابقة التي قبل {وَاتَّبَعُواْ} [البقرة: 102] جاء ذكر أهل الكتاب.
إذًا {وَلَقَدْ عَلِمُواْ} أي أهل الكتاب {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ} اللام هذه للتأكد و {مَنِ} موصولة وهي في محل رفع على الابتداء، والخبر قوله: {مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} يعني جملة {مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} خبر (من) الموصولة، وقال الفراء: إنها شرطية للمجازاة. وقال الزجاج: ليس هذا بموضع شرطٍ ورجح كونها موصولةً. كما ذكرنا. الصواب أن {مَنِ} هنا موصولة بمعنى الذي أو الذين ... {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ} حينئذٍ {مَنِ} هذه موصولة في محل رفع مبتدأ، أين الخبر؟ جملة {مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ}. إذًا الجملة هنا اسمية وهي مؤكدة بما ذكرنا، والمراد بالشراء هنا الاستبدال {لَمَنِ اشْتَرَاهُ} يعني: استبدل {لَمَنِ اشْتَرَاهُ} أي من استبدل ما تتلوا الشياطين على كتاب الله تعالى، يعني قَدَّمَ ما تتلوه الشياطين من السحر ونحوه على ... كتاب الله تعالى، والمعنى ولقد عَلِمَ أهل الكتاب الذين استبدلوا السحر عن متابعة الرسول - صلى الله عليه وسلم - والإيمان به، أو عن متابعة الرسل والإيمان بالله على جهة الخصوص، أو على جهة العموم ({لَمَنِ اشْتَرَاهُ}) أي السحر، اشترى السحر يعني استبدل، ورَضِيَ به عوضًا عن شرع الله ودينه، يعني قَدَّمُوا علم السحر على علم الشريعة، شريعة الله تعالى، أو كما ذكرنا استبدل ما تتلوا الشياطين بكتاب الله ومتابعة رسله، قال: ({مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ}).
ما حكم هذا الذي استبدل ذا بذاك؟ فجعل علم السحر مقدمًا على علم الشريعة؟
قال: ليس له في الآخرة من نصيب. والآخرة هنا المراد بها ماذا؟ الجنة، يعني ليس له نصيب البتة من الجنة، وهذا إنما يصدق على من؟
على مؤمنٍ عاصٍ أو على كافرٍ؟
على كافر، وهو واضح بَيّن أن هذه الآية تدل على كفره، وما ذاك الكفر إلا لتَلَبُّسُهِ بِمُكَفِّرٍ، وهو السحر.

(61/8)

إذًا السحر كله كفرٌ، ({مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ}) الخلاق النصيب عند أهل اللغة، فلا نصيب له، ولا حظ له في الآخرة، وأنه لا دين له، وهذا من أبلغ الوعيد.
قال قتادة: وقد علم أهل الكتاب فيما عهد الله إليهم أن الساحر لا خلاق له في الآخرة. ليس له نصيب، وهذا الحكم كما ذكرنا مؤكد، لأن الخلاق نكرة في سياق النفي، ودخلت عليها ({مِنْ}) إذًا ليس له أدنى ما يمكن أن يكون من النصيب، لا حظ له في الآخرة البتة.
قال الحسن: ليس له دين. ليس له دين يعني يدخل بسببه الجنة، هذا المراد، فدلت الآية على تحريم السحر، وهو كذلك، بل هو محرم في جميع الأديان أديان الرسل عليهم السلام كما قال تعالى: {وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 69]. هذا نص آخر يدل على ماذا؟ على أن الساحر كافر، لأنه نفى عنه الفلاح مطلقًا، {وَلَا يُفْلِحُ}، مر مرارًا أن الفعل المضارع إذا وقع في سياق النهي أو النفي فإنه يعم، لأنه مُرَكَّبٌ من زمن ومصدر والمصدر نكرة، إذًا لا فلاح فيعمّ، {وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}، وذهب أكثر السلف إلى أنه يكفر، يعني الساحر، وبه قال مالك وأبو حنيفة وأحمد، وقد نص أصحاب أحمد على أنه يكفر بتعلمه وتعليمه، يَكْفُرُ من جهتين بتعلمه وتعليمه، واستدلوا بآيات منها قوله تعالى: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ}. وقوله: {وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ}. وما تلته هو السحر، ثم قال: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ}. وقوله كذلك وهو الآية الثانية التي أوردها المصنف
{يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51]، وفسَّر عمر الجبت بالسحر، ومعلوم أنهم إذا آمنوا بذلك كفروا.
[وقال الإمام الشافعي] إذًا قول السلف أكثرهم على أن الساحر كافر، لأنه تَلَبَّسَ بناقض من نواقض الإسلام. وفسَّر الإمام الشافعي.
وقال الإمام الشافعي: إذا تَعَلَّمَ السحر قلنا له صِفْ لنا سِحْرَكَ - نسأله صف لنا سحرك كيف تعمل السحر؟ - فإن وَصَفَ ما يُوجِبُ الكفرَ مثل ما اعتقده أهل بابل من التَّقَرُّبِ إلى الكواكب السبعة وأنها تفعل ما يُلْتَمَسُ منها فهو كافر. يعني إن اشتمل على كُفْرٍ فبَيَّنَ أنه اعتقد الكفر فقلنا: هذا الساحر كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته كفر، إن كان لا يُوجب الكفر، حينئذٍ إذا اعتقد أنه محرم لا يكفر، وإن اعتقد إباحته حينئذٍ كفر، لماذا؟ لأنه استباح أمرًا معلومًا من الدين بالضرورة.
إذًا كفره لا من جهة سحره، وإنما من جهة ماذا؟ من جهة اعتقاده أن السحر مباحٌ، فمقصوده أن الساحر يكفر إلا أن يكون سحره بأدوية وتدخين كما قال بعضهم وسَقْي شيء يضر فلا يكفر، فلا يكفر إلا أن يكون في سحره شركٌ حينئذٍ يثبت عليه الكفر والشرك الأكبر.
وهذا التفصيل قول الشافعي وجماعة، وليس عليه دليل من الشرع لا من كتاب ولا من سنة.
فإنما دليله سؤال السحرة كيف تعملون السحر؟ فإن قالوا بأنهم لا يشركون بالله قلنا هذا لا يكفر.

(61/9)

وأما الأدلة الدالة من الكتاب والسنة وما عليه أكثر الصحابة وهو إجماع لأنه سيأتي أنهم حكموا بقتله ردةٍ يدل على أنه كافر دون تفصيل، لأن السحر ليس فيه تفصيل البتة، ليس ثَمَّ ساحر إلا وهو يستعين بالشياطين.
والأصح الذي تدل عليه الأدلة أنه يكفر مطلقًا دون تفصيل، لأنه لا يتوصل إليه إلا بالتقرب إلى الأرواح الخبيثة بشيء مما تحب الشياطين ولا تحب إلا الكفر، والاستعانة بالتَّحَيُّل على استخدامها بالإشراك بها والاتصاف بهيئاتها الخبيثة، ولهذا لا يعمل السحر إلا مع الأنفس الخبيثة المناسبة لتلك الأرواح، فلا يتأتى السحر الذي من قبل الشياطين إلا بالشرك وعبادة الشياطين، ولهذا سماه الله تعالى كفرًا في قوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ}. هذا تعليل، من جهة ماذا؟ أن السحر لا يكون إلا باستعمال الشياطين، والشياطين لا ترضى إلا بالكفر، هذا تعليل، لكن الأصح أن يستدل بماذا؟ بالنصوص، فنقول: الدليل قولهم {إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ}.
قال الشوكاني: أي أن هذا ذنب يكون من فَعَلَهُ كافرًا فلا تَكْفُر، ... {إِنَّمَا نَحْنُ فِتْنَةٌ} ابتلاء واختبار {فَلاَ تَكْفُرْ} يعني هذا الذنب الذي تَعَلَّمْتَهُ وهو السحر موجب للكفر {فَلاَ تَكْفُرْ} فهو واضح بَيِّن.
قال الشوكاني رحمه الله تعالى: أي أن هذا ذنبٌ يكون من فعله كافرًا فلا تكفر. ثم قال الشوكاني: وفيه دليل على أن تعلم السحر كفر. يعني أكبر ليس عندنا كفر دون كفر هنا كله أكبر، وظاهره، قال الشوكاني: ظاهره عدم الفرق بين المعتَقِد وغير المعتَقِد، وبَيْن من تعلمه ليكون ساحرًا ومن تعلمه ليقدر على دفعه.
يعني قد يتعلم السحر لماذا؟ من أجل أن يَسْحَر، وقد يتعلمه من أجل أن يَفُكَّ السحر يَدْفَعُهُ، كلا النوعين دل النص على أنه كافر بالله العظيم.
إذًا هذا النص يدل على أن السحر كفرٌ، وأن الساحر كافر {إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ} أي أن هذا ذنبٌ يكون من فعله كافرًا فلا تكفر.
وكذلك قوله تعالى: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ}. {وَمَا كَفَرَ سُلَيْمَانُ} هذا جاء ردٌّ من الله تعالى ودفاعٌ عن سليمان عليه السلام حيث قال في أول الآية: {وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ}. هذا معطوف على قوله: {نَبَذَ}. في قوله الآية السابقة: {وَلَمَّا جَاءهُمْ رَسُولٌ مِّنْ عِندِ اللهِ مُصَدِّقٌ لِّمَا مَعَهُمْ نَبَذَ فَرِيقٌ} [البقرة: 101]. ... {وَاتَّبَعُواْ}، {نَبَذَ فَرِيقٌ مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ كِتَابَ اللهِ وَرَاء ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ}، ثم قال: {وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ}. أي نبذوا كتاب الله واتبعوا ما تتلوا الشياطين من السحر ونحوه.

(61/10)

قال الطبري: اتبعوا بمعنى فعلوا، ومعنى تتلوا يعني تتقوله وتقرؤه، ... {عَلَى مُلْكِ سُلَيْمَانَ} أي على عهد ملك سليمان، وقد كانوا يظنون أن هذا هو علم سليمان وأنه سيتجيزه ويقول به فرد الله عليهم، يعني ظن هؤلاء أهل الكتاب أن هذا العلم الذي هو علم السحر أنه علم سليمان، فرد الله تعالى عليهم هذه الفريا، فقال: {وَمَا كَفَرَ سُلَيْمَانُ}. يدل على ماذا؟ على أن هذا العلم من تَعَلَّمَهُ كافر، لأنه لم يذكر السابق ماذا؟ الكفر، وإنما ذكر ماذا؟ ذكر السحر {مَا تَتْلُواْ الشَّيَاطِينُ} من السحر ونحوه، قال: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ}. ولم يتقدم أن أحدًا نسب سليمان إلى الكفر، ولكن لما نسبته اليهود إلى السحر صاروا بمنزلة من نسبه إلى الكفر، لأن السحر يوجب ذلك، وهذا واضح بين يدل على أن من تلبس بالسحر أنه كافر مرتد عن الإسلام، ولهذا أثبت الله سبحانه كفر الشياطين فقال: {وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ} أي بتعليمهم، {يُعَلِّمُونَ النَّاسَ السِّحْرَ} هذا الجملة هنا في محل نصب على الحال، ويجوز أن تكون في محل رفع خبر بعد خبر.
والحاصل: أن الله برأ نبيه سليمان عليه السلام من الكفر، وهذا الكفر الذي برأه تعالى منه هو علم السحر وعمله وهو واضح بين، فالسحر كفر، والساحر كافر تَعَلَّمَهُ أو عَلَّمَهُ عَمِلَ به أو لم يَعْمَل به مطلقًا دون تفصيل، يكفر ككفر الشياطين الذين علموه الناس، ولهذا قال: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ}. فبين تعالى أنه بمجرد تَعَلُّمِهِ يكفر سواء عمل به وعَلَّمَهُ أو لا، قال ابن جريج: لا يجترأ على السحر إلا كافر. وقال أبو العالية: السحر من الكفر. وكذلك الآية التي ذكرها المصنف ({وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ}) يعني: من حظٍّ ولا نصيب، وهذا الوعيد لم يطلق إلا فيما هو كفر، لماذا؟ لأنه ينتفي معه الإيمان، فإنه ما من مؤمن إلا ويدخل الجنة، وهذا لا نصيب له في الجنة، ومن هو الذي لا نصيب له مطلقًا في الجنة؟ هو الكافر، فدل ذلك على أن من تعلم السحر فهو كافر، وهذا الوعيد لم يطلق إلا فيما هو كفرٌ لا بقاء للإيمان معه، فإنه ما من مؤمن إلا ويدخل الجنة، وكفى بدخول الجنة خلاقًا، ولا يدخل الجنة إلا نفسٌ مؤمنة، ثم قال بعد هذه الآية: {وَلَوْ أَنَّهُمْ آمَنُواْ واتَّقَوْا} [البقرة: 103]. {آمَنُواْ} أي بمحمدٍ والقرآن، {واتَّقَوْا} يعني السحر وسائر الذنوب، {لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ}، قال الحكمي: وهذا من أصرح الأدلة على كفر الساحر ونفي الإيمان عنه بالكلية.

(61/11)

إذًا دلت هذه النصوص على خلاف ما فصله الشافعي رحمه الله تعالى ولم يذكر نصٌّ يدل على التخصيص وإنما هو اجتهاد، حينئذٍ يكون اجتهاد في مقابلة النص فهو فاسد الاعتبار، وأما سحر الأدوية، يعني بعضهم يرى أن السحر نوعان: شرك، وفسق. وهذا التقسيم حادث، بمعنى أنه مخالف للنصوص التي ذكرناها، فجاء السحر مذمومًا مطلقًا، وحكم عليه بالكفر وعلى فاعله بالكفر دون تفصيل، فحينئذٍ القول بأن السحر منه ما هو شرك ومنه ما هو فسق هذا مخالف للنص، وأما ما يقال بأنه أدوية وعقاقير ونحو ذلك، نقول: هذا تسميته سحرًا كتسمية البيان سحرًا. تسميته سحرًا مجاز، لو سمي سحرًا كالأشياء التي تسبب هلوسة للإنسان يتخيِّل أشياء، نقول هذا ماذا؟ ليس بسحرٍ وإن سمي ماذا؟ سمي سحرًا، لكنه يكون مجازًا، وأما سحر الأدوية والتدخين ونحوه فليس بسحرٍ، وإن سمي سحرًا فعلى سبيل المجاز لا حقيقةً كتسمية القول البليغ والنميمة سحرًا، وهو كذلك، ولكنه يكون حرامًا لمضرته يعذر من يفعله، إذًا لا نفصل في هذه الآيات بعدما حكم الله تعالى على السحر والساحر بأنه كُفْرٌ مخرج من الملة بأن منه ما هو فسقٌ، نقول: هذا اجتهاد في مقابلة النص ولو قاله إمام من أئمة الدين، لأنه لم يذكروا له دليلاً في هذه المسألة يعتبر مخصِّصًا لهذه النصوص، والله أعلم.
قال المصنف رحمه الله تعالى: (وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51]). هذه الآية تقدم الكلام عليها في الباب السابق، وسبق قول الجوهري: الجبت كلمةٌ تقع على الصنم والكاهن والساحر ونحو ذلك. ({وَالطَّاغُوتِ}) من الطغيان وهو مجاوزة الحد في العصيان فهو طاغوت.
مناسبة الآيتين للباب: أنهما يدلان على تحريم السحر وأنه من الجبت، وسيذكر المصنف قول عمر وقول جابر تفسيرًا للآية، ويستفاد من الآيتين تحريم السحر، وهو واضح بين، كفر الساحر، وهو واضح بين، أما قوله في الآية: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ}. واضح أنه كافر لا نصيب له، ({يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}) هذا ضد الإيمان، الإيمان بالجبت والطاغوت ضد الإيمان، وليس ضد الإيمان إلا الكفر، هذا وجه الاستدلال بكون السحر كفرًا، وكون الساحر كافرًا.
ثالثًا: الوعيد الشديد لمن أعرض عن كتاب الله واستبدل به غيره.
رابعًا: أن السحر من الشرك المنافي للتوحيد لأنه استخدام للشياطين وتعلقٌ بهم.

(61/12)

قال المصنف رحمه الله تعالى: (قال عمر رضي الله تعالى عنه: الجبت السحر، والطاغوت الشيطان). أراد تفسير الآية الثانية، هذا الأثر رواه ابن أبي حاتم وغيره، وفيه معرفة الجبت والطاغوت والفرق بينهما، وفيه معرفة الجبت، يعني أنه ساحر، والسحر والطاغوت وأنه شيطان والفرق بينهما، يعني بين الجبت والطاغوت، ولكن تفسير عمر رضي الله تعالى ... [عنه] هنا الجبت بأنه السحر، وكذلك الطاغوت بأنه شيطان هو ذكر لبعض أفراد المسمى كما مر معنا، فليس الجبت هو السحر فقط، بل هو السحر وزيادة، وليس الطاغوت هو الشيطان فقط وإنما هو ماذا؟ هو الشيطان وزيادة، حينئذٍ يكون من تفسير الشيء ببعض أفراده، ومراده أن السحر داخل في الجبت، وهذا كما قررناه مرارًا أن السلف عند تفسيرهم للقرآن وغيره النصوص النبوية قد يذكرون بعض الأفراد ولا يعنون به الحصر، لأنه لا يفهم منه من الجبت إلا السحر، ولا من الطاغوت إلا الشيطان، إنما مراده أن السحر داخلٌ تحت لفظ الجبت، وفي الكليات الجبت الشيطان أو الساحر، والجبت هو الباطل والسحر منه كما مر معنا لأنه باطل خلاف الحق، وقوله: (والطاغوت الشيطان). قال الحافظ: كذا قال ابن عباس، وأبو العالية، ومجاهد، والحسن وغيرهم. يعني فسروا الطاغوت بالشيطان على ما مر تقعيده، قال الحافظ ابن حجر: الطاغوت الشيطان قويٌّ جدًّا - يعني: تفسير الطاغوت بالشيطان قويٌّ جدًّا، قولٌ قوي - فإنه يشمل كل شرٍّ كان عليه أهل الجاهلية من عبادة الأوثان والتحاكم إليها والاستنصار بها. وكما ذكرنا أحسن ما عرف به الطاغوت هو ما ذكره ابن القيم رحمه الله تعالى.
قال المصنف: (وقال جابر: الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد). هذا يخالف ما ذكره عمر، وحينئذٍ يكون ماذا؟ يكون فيه ذكر لبعض أفراد المسمى، فلا يختلف مع سابقه إلا اختلاف تنوع فيشمله اللفظ كله، هذا الأثر رواه ابن أبي حاتم بنحوه مطولاً عن وهب بن منبه قال: سألت جابر بن عبد الله عن الطواغيت التي يتحاكمون إليها سماها ماذا؟ طواغيت سيأتينا بحثه في موضعه يستصحب هذا، قال: عن الطواغيت التي يتحاكمون إليها، قال: إن في جهينة واحدًا - يعني شخص يتحاكمون إليه، هذه السلوم التي سماها الشيخ محمد بن إبراهيم كما ذكرها الشيخ الإسلام ابن تيمية - إن في جهينة واحدًا، وفي أسلم واحدًا، وفي هلالٍ واحدًا، وفي كل حيٍّ واحدًا، وهم كهان تنزل عليهم الشياطين.
قوله: (وقال جابر). هو ابن عبد الله بن عمرو بن حرام أبو عبد الله الأنصاري ثم السلمي صحابيٌّ جليل مكثر عن رسول الله - صلى الله عليه وسلم -، مات بالمدينة بعد سبعين، وقد كُفَّ بصره وله أربع وتسعون سنة.

(61/13)

(الطواغيت كهان) أراد ماذا؟ أراد المثال (الطواغيت كهان)، قال عمر: (والطاغوت الشيطان). إذًا فيه خلاف لكنه خلاف متنوع، حينئذٍ نقول: (الطواغيت كهان) أراد أن الكهان من الطواغيت، ومعنى الكهان سيأتي في بابٍ خص به المصنف هذا النوع، فهو من أفراد اللفظ داخل تحت معناه، وليس المراد الحصر، (كان ينزل عليهم الشيطان) أيُّ شيطان إبليس أو جنس الشيطان؟ الجنس، أراد به الجنس، أراد الجنس لا الشيطان الذي هو إبليس خاصة، بل تتنزل عليهم الشياطين ويخاطبونهم ويخبرونهم بما يسترقون من السمع ويصدقون مرة ويكذبون مائة كِذْبة ويزيدون وينقصون كما مر معنا، (في كل حيٍّ واحد)، الحيُّ واحد الأحياء وهم القبائل، أي: في كل قبيلة من قبائل العرب كاهن يتحاكمون إليه ويسألونه عن الغيب ويخبرهم من إخبار الشياطين لهم، فلطاعته لها تَنَزُّل عليهم كما قال تعالى: {تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} [الشعراء: 222]. يعني تَتَنَزَّلُ، وكذلك كان الأمر قبل مبعث النبي - صلى الله عليه وسلم - فأبطل الله ذلك بالإسلام، وحرست السماء بالشهب كما مر معنا في بابه.
مناسبة هذا الأثر للباب: أن الساحر طاغوتٌ، إذ كان هذا الإثم يطلق على الكاهن فالساحر أولى لأنه أشر وأخبث، أشر وأخبث من الكاهن.
قال المصنف رحمه الله تعالى: (وعن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «اجتنبوا السبع الموبقات». قالوا: يا رسول الله: وما هن؟ قال: «الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات»).
هكذا أورده المصنف غير معزوٍّ، والحديث قد رواه البخاري ومسلم، قوله: (أن رسول الله - صلى الله عليه وسلم - قال: «اجتنبوا»). أي أبعدوا، وهو أبلغ من لا تفعلوا، دعوا، اتركوا، لأنه نهيٌ عن القربان، ونهي القربان أبلغ من نهي المباشرة، {وَلاَ تَقْرَبُواْ الْفَوَاحِشَ} [الأنعام: 151] أقرب في النهي من كونه ماذا؟ يَنْصَبُّ على الفواحش، أليس كذلك؟ {وَلاَ تَقْرَبُواْ الزِّنَى} [الإسراء: 32] هذا آكد من لا تزنوا، لماذا؟ لأن الأول نهيٌ عن القربان، نهيٌ عن الزنا وعن كل وسيلة تؤدي إلى الزنا وكذلك قوله الآخر، إذًا هذا أبلغ من لا تفعلوا، ودعوا، واتركوا، لأن نهي القربان أبلغ من نهي المباشرة، ذكره الطِّيبِيّ، لأن الاجتناب معناه أن تكون في جانب وهي في جانب آخر، وهذا يستلزم البعد عنها، لأن الإنسان قد يترك الشيء وهو قريب منه، فإذا قيل اجتنبه، يعني اتركه مع البعد.

(61/14)

قوله: («السبع الموبقات»). أي المهلكات جمع موبقة، موبقة اسم فاعل، وسميت هذه الكبائر موبقات لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب، موبقة يعني مهلكة لصاحبها لمن وقع فيها، في الدنيا بأنه قد يترتب على بعضها ماذا؟ الحد، وفي الآخرة بالعذاب، وقوله: («السبع الموبقات»). هل يقتضي الحصر أو لا؟ نقول: لا يقتضي الحصر، («السبع الموبقات») لا يقتضي الحصر، وقد ثبت بعض الموبقات غير ما جاء في هذا الحديث كاليمين الغموس، هذه من الموبقات، وشهادة الزور، والأمن من مكر الله، والقنوت من رحمة الله، وسوء الظن بالله، والزنا، والسرقة، وغير ذلك كثيرة، حينئذٍ نقول: ... («السبع الموبقات») هنا العدد لا مفهوم له، يعني لا يفيد الحصر، قال الحافظ ابن حجر: ويُحتاج عند هذا إلى الجواب عن الحكمة بالاقتصار على سبعٍ. يعني ما دام أنه ثبت أن من الموبقات ما هو زائدٌ على هذه السبع، إذًا بماذا نجيب؟ ويُحتاج عند هذا إلى الجواب عن الحكمة في الاقتصار على سبعٍ ويجاب بأجوبةٍ منها: بأن مفهوم العدد ليس بحجةٍ، يعني سبع مفهومه أنها لا تزيد، قال: ومفهوم العدد ليس بحجةٍ، وهو جوابٌ ضعيف، لأن الصحيح أن العدد له مفهومٌ، لكن له مفهومٌ ما لم يَثْبُت خلافه، فإن ثبت خلافه فلا مفهوم له، وهذا الجواب الذي ضعفه ابن حجر تضعيفه ضعيفٌ، بل الصواب أنه يقال ماذا؟ أن العدد هنا لا مفهوم له، لماذا؟ لأنه دل الدليل على عدم اعتبار الحصر في السبع، وإذا كان كذلك فحينئذٍ قد يكون النبي - صلى الله عليه وسلم - قد ذكر هذا العدد من باب الحفظ والتيسير، أو لأنها أعظم الكبائر، ولذلك جاء محلاً بـ (أل) («السبع الموبقات») فيه حصرٌ، حينئذٍ يتوجه إلى ماذا؟ إلى ليس المراد من الحصر هنا أنها لا تزيد على السبع، وإنما أراد ماذا؟ ذِكر أعظم الكبائر، وهذا وجهٌ وجيهٌ، فتضعيف ابن حجر هنا فيه نظرٌ، أو بأنه أعلم أولاً بالمذكورات ثم أعلم بما زاد، فيجب الأخذ بالزائد، أو أن الاقتصار وقع بحسب المقام بالنسبة للسائل، أو من وقعت له واقعةٌ ونحو ذلك، يعني أجاب أجوبة متعددة إما بأنه قال سبعًا ثم زاد فوجب الأخذ بالزائد، أو باعتبار حال السائل، والصواب أن نقول: ما قدمه أولاً هو الأولى، لأن مفهوم العدد هنا غير معتبر، الدليل على ذلك ماذا؟ الدليل على ذلك ثبوت ما هو من المهلكات الموبقات غير السبعة المذكورة في هذا النص، والله أعلم.
وقد أخرج الطبري وإسماعيل القاضي عن ابن عباسٍ أنه قيل له الكبائر سبعٌ، فقال: هن أكثر من سبعٍ. وهذا ثبت عن ابن عباس، وفي رواية كذلك صحيحة هي إلى السبعين أقرب. وفي روايةٍ إلى السبعمائة. وكلها صحيحة ثابتة عن ابن عباس، وإذا تقرر ذلك عُرف فساد من عَرَّف الكبيرة بأنها ما وجب فيها الحد، لأن أكثر المذكورات لا يجب فيها الحد. انتهى كلام الحافظ رحمه الله تعالى.

(61/15)

وإذا قلنا بدلالة الحصر هنا في هذا الحديث لكونه وقع بـ (أل) المعرفة («السبع الموبقات») عرف الجزأين، وهو من صيغ الحصر، فإن حصرها في هذا الموضع نقول: لأنها أعظم الكبائر. إذًا ذكر السبع لأنها أعظم الكبائر، هل يدل على أنه ليس عندنا كبيرة إلا هذه السبع؟ الجواب: لا، لأن العدد لا مفهوم له في هذا الموضع.
(قالوا: وما هن يا رسول الله؟) ذكر أولاً اللفظ مجملاً (قال: «اجتنبوا السبع الموبقات»). حينئذٍ وقع ماذا؟ وقع التشويق، وهذا فائدة الإجمال أولاً ثم يأتي التفصيل، ولذلك قالوا: (وما هن يا رسول الله؟) حينئذٍ انصرفت الهمم إلى معرفة ما أراده بهذه السبع، وفيه حرص الصحابة على العلم والسؤال، فقد سألوا عن تبيينها، وبه تتبين الفائدة من الإجمال، وهي أن يتطلع المخاطب لبيان هذا المجمل، ففيه التشويق إلى معرفة التفاصيل، (وما) هنا بقولهم: (وما هن). ما اسم استفهام مبتدأ، و (هن) خبر، ويجوز العكس، قال النبي - صلى الله عليه وسلم -: («الشرك بالله»). يعني أول هذه الموبقات («الشرك بالله»)، وهو أن يجعل لله ندًّا يدعوه كما يدعو الله، ويرجوه كما يرجو الله، ويخافه كما يخاف الله، يعني يجعل لله ندًّا يصرف إلى نوعًا من أنواع العبادات، وقوله: («الشرك بالله»). المراد به الشرك الأكبر، وفيه دليل على أنه إذا أطلق الشرك إنما إنما انصرف إلى الشرك الأكبر فلا يدخل فيه الأصغر، بدأ به لأنه أعظم ذنبٍ عُصِيَ الله به كما في الصحيحين عن ابن مسعود رضي الله تعالى عنه قال: سألت رسول الله - صلى الله عليه وسلم - أيُّ الذنب أعظم عند الله؟ قال: «أن تجعل لله ندًّا وهو خلقك». وفاعله مخلد في النار، يعني فاعل الشرك مخلد في النار، {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] هكذا، وقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13].
قال: («والسحر»). يعني الموبقة الثانية، («والسحر») وتقدم معناه، وهو الشاهد من الحديث للترجمة فهو من الموبقات.
(«وقتل النفس التي حرم الله») وقتل النفس التي حرم الله قتلها، هكذا المفعول محذوف، («وقتل النفس التي حرم الله»)، («حرم») فعل ماضي، («الله») فاعل، أين المفعول به؟

(61/16)

محذوف، تقديره قتلها، حرم الله قتلها، والضمير في قتلها يعود إلى التي [فهو صلة أو عائد إلى نعم] (1) لأن صلة الموصول لا بد لها من ضمير يعود إلى الموصول، («إلا بالحق») القتل هو إزهاق الروح، والمراد بالنفس هنا البدن الذي فيه الروح، والنفس هي نفس الآدمي، يعني قتل النفس ليس المراد النفس البهيمة، لأنه قد يكون بحق ولا إشكال فيه، وإنما المراد به الآدمي («إلا بالحق») أي بالعدل، («وقتل النفس التي حرم الله») أي حرم الله قتلها («إلا بالحق»)، أي بأن تفعل ما يوجب قتلها، حينئذٍ إذا فعلت ما يوجب قَتْلَها وجب قَتْلُها، ويكون قَتْلُها بماذا؟ بحقٍ بعدلٍ كالشرك مثلاً، والنفس بالنفس، والزاني بعد الإحصان، وهذا واضح بين، والمفارق للجماعة التارك لدينه، واختلفوا في توبته قاتل النفس فقال ابن عباس وغيره: لا تقبل لقوله: {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا} [النساء: 93]. وإذا قلنا: {خَالِداً فِيهَا}. حينئذٍ ماذا؟ بمعنى أنه لا يخرج من النار معناه لا توبة له، وقال جمهور السلف والخلف: تقبل توبته. وهو الصحيح لقوله تعالى بعد ذكر الشرك وقتل النفس: {إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً} ... [الفرقان: 70]. وعن ابن عباس رواية أخرى يوافق فيها الجمهور، إذًا الصواب أن قاتل النفس له توبةٌ، ولابن القيم كلام جميل في هذا الموضع.
والنفس المحرمة أربع أنفس: نفس المؤمن، والذمي، والمعاهد والمستأمِن. بكسر الميم، وهو الطالب للأمان، وتفصيل ذلك في كتب الفقه.
وجاء في الحديث «من قتل معاهدًا لم يرح رائحة الجنة» ... الحديث.
قال: («وأكل الربا»). هذا [الثالث أو] الرابع، («وأكل الربا»)، أي الموبقة الرابعة، أكل الربا، أي تناوله، ليس المراد به الأكل فحسب الأكل المعروف عادةً، وإنما المراد به تناوله يعني أخذه، ولذلك جاء في ذم اليهود بقوله تعالى: {وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ} [النساء161]. أخذهم أكلهم بمعنى واحد، لكن عبر بالأكل الذي هو الأكل لأنه هو الغالب، («وأكلُ الربا») أي تناوله بأيّ وجه كان، كما قال تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275]. ... إلى قوله: {وَمَنْ عَادَ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 275]. قال ابن دقيق العيد: هو مجرب بسوء الخاتمة. نعوذ بالله من ذلك.
قال: («وأكل مال اليتيم»). يعني التعدي فيه، وعبر بالأكل لأنه أعم وجوه الانتفاع، قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [النساء: 10]. وكما قلنا المراد به التناول الأخذ، وليس المراد به عين الأكل، واليتيم في الأصل هو المنفرد، وهو من مات أبوه ولم يبلغ ذكرًا كان أو أنثى.
__________
(1) سبق.

(61/17)

قال: («والتولي يوم الزحف») هذه الخامسة؟ السادسة، («والتولي يوم الزحف») السادسة، أي الفرار والإدبار عن الكفار وقت التحام القتال، قوله: («يوم الزحف»). أي يوم تلاحم الصفين في القتال مع الكفار، هذا المراد بـ («يوم الزحف»)، وسمي بذلك لأن الجموع إذا تقابلت يزحف بعضها إلى بعضٍ كالذي يمشي زحفًا، كلُّ واحدٍ منهم يهاب الآخر فيمشي رويدًا رُويدًا سمي لذلك («يوم الزحف») وإنما يكون كبيرةً إذا فر إلى غير فئة المسلمين، أو غير متحرف لقتالٍ كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ * وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [الأنفال: 15، 16] {مُتَحَرِّفاً} أي: متهيئًا له، وتفصيل ذلك في كتاب الجهاد في كتب الفقه.
(«وقذف المحصنات الغافلات المؤمنات»)، القذف في الأصل الرمي البعيد، وشرعًا الشتم، والعيب، والبهتان، الشتم السب يعني، والعيب والبهتان، والمراد هنا الرمي بالزنا على جهة الخصوص، أو اللواط هو داخلٌ فيه، و («المحصَنات») بفتح الصاد جمع مُحْصَنَة بفتح الصاد مُحْصَنَة مُفْعَلَة، أي التي أحصنها الله، وحفظها من الزنا، وبالكسرِ مُحْصِنَات التي حفظت فرجها من الزنا، محصَنة محصِنة، والمراد بهن الحرائر العفيفات، ولا يختص بالمتزوجات، بل حكم البكر كذلك إجماعًا إلا مَن دون تسع سنين قال الله تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ} [النور: 23]. وقذفهن رميهن بزنا أو لواطٍ، و {الْغَافِلَاتِ} هذا وصفٌ أغلبيٌ، أي عن الفواحش، غافلات يعني عن الفواحش وما رُمِينَ به، فهو كنايةٌ عن البريئات، لأن الغافل بريءٌ عن ما بهت به، و {الْمُؤْمِنَاتِ} يعني بالله احترازًا من قذف الكافرات، فإنه ليس من الكبائر، وإن كانت ذمية فمن الصغائر لا يوجب الحد، وأما في الأَمَة المسلمة فالمشهور عند الفقهاء أن فيه التعزير دون الحد، وقذف الرجل كقذف المرأة سواء وعليه الجمهور، يعني ليس خاصًا بالمرأة، وتقيده في الحديث بالمرأة لأنه الغالب أن القذف يكون للنساء أكثر فالقيد أغلبي لا مفهوم له فهو لبيان الواقع.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم السحر واعتباره من الكبائر المهلكة، ويستفاد من الحديث تحريم الشرك وأنه أكبر الكبائر وأعظم الذنوب.
ثانيًا: تحريم السحر وأنه من الكبائر المهلكةِ كما مر.
ثالثًا: تحريم السبع المذكورات على التفصيل المذكور.
رابعًا: جواز قتل النفس إذا كان بحقٍّ كـ: القصاص، والردة، والزنا بعد إحصان.
خامسًا: أن قذف الكافر ليس من الكبائر، لأنه قيده بالمؤمن إنما يعتبر من الصغائر.

(61/18)

قال المصنف رحمه الله تعالى في ذكر بعض الآثار عن الصحابة الدالة على أن حد الساحر هو القتل، هذا المراد بما سيأتي، يعني ما حكم الساحر؟ بعدما بينا حكمهم مِنْ أنه كفرٌ وكافر، ثم بين ذلك بالكتاب والسنة أراد أن يبين ما حكمه في الدنيا وجوب قتله، قال المصنف: (وعن جندب مرفوعًا: «حد الساحر ضربه بالسيف»). ضربةً بالسيف، (رواه الترمذي، وقال: الصحيح أنه موقوف).

(61/19)

وجندب هو: جندب بن كعب أبو عبد الله الأسدي الغامدي، وربما نسب إلى جده وهو جندب الخير، وَفَدَ مع قومه على النبي - صلى الله عليه وسلم - قاله الكلبي، وقال ابن حبان: صحابيٌّ. وروى ابن السكن عن بريدة مرفوعًا قال: ... «جندب وما جندب يضرب ضربةً واحدةً فيكون أمةً وحده». وأخرج البخاري في تأريخه أنه كان عند الوليد رجلٌ يلعب، يلعب يعني يُخَيِّل على الناس ونحوه، فذبح إنسانًا فأبان رأسه، فصله هذا التغيير هنا الذي مر معنا، فعجبنا فأعاده، يعني يقتله ويعود، فجاء جندب الأسدي فقتله، قتل الساحر، زاد البيهقي إن كان صادقًا فليحي نفسه، وَقُتِل جندب رضي الله تعالى عنه بصفين، وليس هو جندب بن عبد الله البجلي كما قال بعضهم، (مرفوعًا) أي إلى النبي - صلى الله عليه وسلم -، («حد الساحر») يعني عقوبته المحددة شرعًا، هذا المراد («حد الساحر») أي عقوبته المحددة شرعًا، («ضَرْبَةٌ بالسيف»)، ... («ضَرْبُهُ بالسيف») وجهان روي بالهاء وبالتاء وكلاهما صحيح، ولكن بالتاء أبلغ قاله ابن عثيمين رحمه الله تعالى، لأن التنكير وصيغة الوحدة يدلان على أنها ضربةٌ قوية قاضية، وهذا كنايةٌ عن القتل، وبهذا الحديث يعني قتل الساحر وضربه بالسيف، أخذ أحمد، ومالك، وأبو حنيفة فقالوا: يُقتل الساحر. وروي ذلك عن عمر، وعثمان، وابن عمر، وحفصة، وجندب بن ... عبد الله، وجندب بن كعب، وقيس بن سعد، وعمر بن عبد العزيز، وهذا كما ذكرنا أنه ورد عن بعض الصحابة وصح عنهم، صح عن عمر رضي الله تعالى عنه ولا يعلم له مخالف، فدل ذلك على أنه ماذا؟ أنه إجماعٌ من الصحابة رضي الله تعالى عنهم، وعليه كل خلاف بعد الصحابة لا يلتفت إليه، ولم يرَ الشافعي عليه القتل بمجرد السحر بناءً على ماذا؟ على أن السحر ليس كله شرك كفر، حينئذٍ لا يقتل، إن كان فسقًا فلا يقتل، ولم يرَ الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحره ما يبلغ الكفر، وبه قال ابن منذر وهو روايةٌ عن أحمد والأول أولى، ما هو الأول؟ القتل أولى، بل هو متعين للحديث ولأثر عمر الذي سيأتي، وعمل به الناس خلافته من غير نكير، فكان إجماعًا وقوله: (رواه الترمذي، وقال: الصحيح أنه موقوف). قال بعد ذكر الحديث: هذا حديثٌ لا نعرفه مرفوعًا إلا من هذا الوجه. قتل الساحر ثابت عن الصحابة، لكن هذا الأثر بعينه هو ضعيف لم يثبت، قال بعد ذكر الحديث الترمذي: هذا الحديث، أو هذا حديثٌ لا نعرفه مرفوعًا إلا من هذا الوجه، وإسماعيل بن مسلم المكي يضعف في الحديث من قِبل حفظه، هكذا قال: يُضَعَّف من قِبل حفظه. لكن قال عنه أحمد وغيره: منكر الحديث. وقال النسائي: متروك الحديث. ولذلك لا يصح، وإسماعيل بن مسلم العبدي البصري قال وكيع: هو ثقةٌ ويروي عن الحسن أيضًا، لكن هو الراوي سبق في السند وليس الثاني، والصحيح عن جندب موقوفًا هكذا قال، وضَعَّفَ الحديث الحافظ ابن حجر في ((الفتح))، والحديث أخرجه أيضًا الطبراني في ((الكبير))، والدارقطني، والحاكم، وقال الترمذي في ((العلل)) سألت عنه محمدًا - يعني البخاري رحمه الله تعالى - فقال: هذا لا شيء.

(61/20)

ليس بشيء، وإسماعيل ضعيفٌ جدًا، [وأشار] قال في ((التيسير)): وأشار مغلطاي إلى أنه وإن كان ضعيفًا يتقوى بكثرة طرقه. هذا فيه نظر، وقال: خرجه جمعٌ منهم البغوي الكبير والصغير، والطبراني، والبزار، ومن لا يحصى كثرةً، على كل حال الحديث ضعفه البخاري، والترمذي، والبيهقي، وابن عبد البر، وغيرهم، وإن كان رجح الترمذي وقفه على جندب.
قال المصنف رحمه الله تعالى: (وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر).
قال في ((التيسير)): هذا الأثر رواه البخاري كما قال المصنف، لكنه لم يذكر قتل السحرة، ليس فيه هذا، ولفظه عن بجالة بن عبدة قال: كنت كاتبًا لجزء بن معاوية عم الأحنف فأتانا كتاب عمر بن خطاب قبل موته بسنة فرقوا بين كل محرمٍ من المجوس، ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوفٍ أن رسول الله - صلى الله عليه وسلم - أخذها من مجوس هجر، وعلى هذا فعزو المصنف إلى البخاري يحتمل أنه أراد أصله لا لفظه، يعني: الأصل في البخاري القصة يعني، وقد تزيد ألفاظًا في غير البخاري، ورواه الترمذي، والنسائي مختصرًا، ورواه عبد الرزاق، وأحمد، وأبو داود، والبيهقي مطولاً، قال: ورواه القطيع في الجزء الثاني من فوائده بزيادة، وذكر بزيادةٍ وذكر سنده إلى بَجَالة بن عَبَدَة قال: كتب إلينا عمر بن الخطاب أن أعرضُوا على ما كان قِبَلَكُم. أعرضُوا يعني ما بالعرض، على ما كان قِبَلَكُم من المجوس أن يدعوا نكاح أمهاتهم وبناتهم وأخواتهم، ويأكلوا جميعًا كي ما نلحقهم بأهل الكتاب، ثم اقتلوا كل كاهنٍ وساحرٍ، هذا الذي عناه المصنف، والحديث صحيح ثابت، وإذا كان كذلك حينئذٍ نقول: أصل المسألة صحيحة، وأما حديث جندب السابق فهو ضعيف، وعند ابن أبي شيبة اقتلوا كل ساحرٍ وساحرة، وهو الذي أورده المصنف هنا.

(61/21)

قوله: (عن بَجَالة). هو بفتح الباء والجيم، (ابن عَبَدَة) كذلك بفتحتين، التميميّ العنبريّ بصريٌّ ثقة، (كتب عمر بن الخطاب رضي الله تعالى عنه)، أو (كتب إلينا) في بعض النسخ (أن اقتلوا كل ساحر وساحرة)، هذا صريح (اقتلوا كل ساحر وساحرة) هذا صريح في قتل الساحر والساحرة، وهو من حجج الجمهور القائلين بأنه يقتل، وظاهره أنه يقتل من غير استتابة، أليس كذلك؟ يعني هل يقال للساحر تب وإلا قتلناك؟ فإن تاب سقط عنه وإلا مباشرة، قولان ظاهر النصوص الواردة عن الصحابة أنه يقتل دون استتابة، وهذا هو الصحيح، وظاهره أنه يقتل من غير استتابةٍ، وهو كذلك على المشهور عن أحمد، وبه قال مالك: أنه يقتل دون استتابة، لأن الصحابة لم يَسْتَتِيبُوا السحرة، ولأن علم السحر لا يزول بالتوبة، لا يزول لو تاب يبقى العلم معه، وعن أحمد يستتاب، روايةٌ أخرى أنه يستتاب، يعني كيف يستتاب؟ تب وإلا قتلناك، فإن تاب ورجع سقط عنه القتل، فإن تاب قبلت توبته وخلي سبيله، وبه قال الشافعي، لا بد أن يقول به الشافعي، ولأن ذنبه لا يزيد على الشرك، والمشرك يستتاب، تب وإلا قتلناك، فإن تاب قبلت منه، والسحر لا يزيد على المشرك، والمشرك يستتاب وتقبل توبته، فكذا الساحر، وعليه وعلمه بالسحر لا يمنع توبته بدليل ساحر أهل الكتاب إذا أسلم، يقبل منه أو لا؟ يقبل منه مع أن العلم موجود، ولذلك صح إيمان سحرة فرعون وتوبتهم، هذه حجة من قال بأنه يستتاب، وفي ((التيسير)) قلت: الأول أصح. يعني: أنه لا يستتاب، وهو الصحيح لظاهر عمل الصحابة، والنبي - صلى الله عليه وسلم - قال: «من بدل دينه فاقتلوه». ما قال (استتيبوه) وإنما قال: «فاقتلوه». مباشرة الفاء تدل على التعقيب، يعني يقع القتل على المرتد مباشرة، وهذا الصحيح كذلك في مسألة المرتد هل يستتاب أو لا؟ الصواب أنه لا يستتاب بمجرد الردة يقتل، قال في ((التيسير)) قلت: الأول الأصح لظاهر عمل الصحابة، فلو كانت الاستتابة واجبةً لفعلوها، أو بينوها، وأما قياسه على المشرك فلا يصح، لأنه أكثر فسادًا وتشبيهًا من المشرك، وكذا قياسه لا يصح على ساحر أهل الكتاب إذا أسلم، لأن الإسلام يَجُبُّ ما قبله، وهذا الأصل في أنه مسلم فهو مرتد، وهذا الخلاف إنما هو في إسقاط الحد عنه بالتوبة، أما فيما بينه وبين الله تعالى، فإن كان صادقًا قبلت توبته وهو كذلك، يعني لو كان ساحر ولا يعلم به أحد فتاب، نقول: تاب الله عليه. وأما إذا وصل إلى القاضي وإلى ولي الأمر حينئذٍ لا يسقط الحد، وقال الشيخ ابن تيمية وغيره: إن رأى الإمام قتله كالزنديق فله ذلك للمصلحة. والصواب هو الأول (قال: فقتلنا ثلاث سواحر)، أي قال ذلك بَجَالة، (قال: فقتلنا) يعني لما أمرهم عمر (أن اقتلوا كل ساحر وساحرة)، قال بجالة: (فقتلنا ثلاث سواحر).

(61/22)

قال المصنف رحمه الله تعالى: (وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها فقتلت). يعني تلك الجارية، هذا الأثر رواه مالك في الموطأ عن محمد بن عبد الرحمن بن سعدٍ بن زرارة بلاغًا بلغني، ووصله عبد الرزاق وغيره، وقال المصنف هنا: (وصح). يعني ثبت، وحفصة هي أم المؤمنين بنت عمر بن الخطاب رضي الله تعالى عنهما، تزوجها النبي - صلى الله عليه وسلم - بعد خنيس بن حذافة سنة ثلاثٍ، وماتت سنة خمسٍ وأربعين، وهذا الأثر يؤيد قتل الساحر، وكذا صح عن جندب فيما سبق جندب الخير الأسدي قاتل الساحر، وأشار المصنف بهذا إلى قتل الساحر كما رواه البخاري في تاريخه عن أبي عثمان النهدي، قال: كان عند الوليد رجل يلعب فذبح إنسانًا وأبان رأسه فعجبنا فأعاد رأسه، فجاء جندب الأسدي فقتله. وهذه القصة له طرقٌ كثيرة كما قال الحافظ ابن كثير رحمه الله تعالى.
قال المصنف: (قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم -). يعني صح القتل، أو جاء القتل، وأحمد المراد به أحمد بن محمد بن حنبل، (عن ثلاثة) أي صح قتل الساحر، أو جاء قتل الساحر (عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم -)، يعني عمر، وحفصة، وجندب. وهو المشهور عند أهل العلم، بل الإجماع ينعقد عليه.
مناسبة هذه الآثار للباب: أن فيها بيان حد الساحر بأنه القتل، ردةً عن الإسلام كفرًا ليس حدًا، مما يدل على عظم جريمته وأنه من الكبائر ويستفاد بيان حد الساحر وأنه يقتل ولا يستتاب على الصحيح.
الثاني: وجود السحر في زمن أفضل القرون، يعني في زمن عمر، بل في زمن النبي - صلى الله عليه وسلم -، بل سحر النبي - صلى الله عليه وسلم -، فكيف بالأزمان بعدهُ؟ من بابٍ أولى وأحرى.
قوله: (فيه مسائل:
الأولى: تفسير آية البقرة).
وهي قوله: {لَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة: 102]. {لَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ} أي استبدل الكفر الذي منه السحر بالإيمان، {مَا لَهُ فِي الآخِرَةِ} عند الله {مِنْ خَلاَقٍ}، أي حظٍّ ولا نصيب، ومن لا خلاق له في الآخرة، فإِنه كافر، إذ كل من له نصيبٌ في الآخرة، فإن مآله إلى الجنة ولو بعد أن يدخل النار.
(الثانية: تفسير آية النساء).
وهي قوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51]. وفسر عمر الجبت هنا بماذا؟ بالسحر، فهو فردٌ من أفراده، وذمهم على إيمانهم بالجبت الذي هو السحر.
(الثالثة: تفسير الجبت والطاغوت، والفرقُ بينهما).
وهذا بناءً على تفسير عمر، أي (الجبت السحر، والطاغوت الشيطان)، وقيل غير ذلك كما مر، والفرق بينهما أن الجبت - يعني عن هذا القول - (الجبت السحر، والطاغوت الشيطان) ما الفرق بينهما؟ نقول: الفرق أن الجبت يتعلق بالعمل المذموم كالسحر، والطاغوت بالعامل، الجبت يتعلق بالعمل المذموم كالسحر، والطاغوت يتعلق بالعامل، أي الشيطان، أو الكاهن، أو الساحر، وهذا على بعض التفاسير، وأما على بعضها فيتداخلان.
(الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس).
يعني إذا قيل أنه الشيطان فهو من الجن، وإذا قيل إنه الكاهن فهو من الإنس.

(61/23)

(الخامسة: معرفة السبع الموبقات المخصوصات بالنهي).
يعني المهلكات المخصوصات بالنهي وقد مرت.
(السادسة: أن الساحر يكفر).
إذًا اختيار المصنف هنا (أن الساحر يكفر)، إذًا قوله: (ما جاء في السحر). (باب ما جاء في السحر) لم يطلق المصنف هنا كما أطلق ... (باب ما جاء في الرقى والتمائم) صحيح؟ (باب ما جاء في الرقى) أطلق ما حدد، لماذا؟ لأن منها ما هو مشروع ومنها ما هو ليس بمشروع، (باب ما جاء في السحر) هذا يحتمل أن المصنف يرى أن بعض السحر لا يكفر، لكن هذه المسألة السادسة تدل على أن الساحر يكفر، إذًا السحر كفرٌ، وليس سمى الساحر كفرة إلا بالسحر لقوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ}. والأدلة مرت.
(السابعة: أنه يقتل ولا يستتاب).
إذًا اختار المصنف ماذا؟ أنه لا يستتاب، وأما القتل هذا واضحٌ بين، أورد ثلاثة نصوص، لأن الصحابة الذين روي عنهم قتله لم ينقل عنهم أنه استتابوه.
(الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده)؟
فهو أعظم لقوله - صلى الله عليه وسلم -: «لا يأتي زمانٌ إلا والذي بعده شرٌ منه حتى تلقوا ربكم». رواه البخاري، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد وعلى آله وصحبه أجمعين.

(61/24)


درس-62 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب بيان شيء من أنواع السحر).
* مناسبة الباب لكتاب التوحيد.
* قوله: (قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: «إن العيافة والطرق والطيرة من الجبت) الحديث.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر، زاد ما زاد».
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: (وللنسائي من حديث أبي هريرة رضي الله عنه: من عقد عقدة ثم نفث فيها فقد سَحَرَ، ومن سَحَر فقد أشرك، ومن تعلق شيئًا وكل إليه).
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: (وعن ابن مسعود رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال: ألا هل أنبئكم ما الْعَضْهُ؟ هي النميمة القالة بين الناس).
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: (ولهما عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: إن من البيان لسحرًا).
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: وفيه مسائل:

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى:
(باب بيان شيء من أنواع السحر)
هذا الباب الخامس والعشرون (باب بيان شيء من أنواع السحر).
مناسبة الباب لكتاب التوحيد كما قال الشراح هنا: لما ذكر المصنف ما جاء في السحر، يعني فيما سبق (باب بيان شيء من أنواع السحر) وعرفنا المراد به من حيث الحقيقة ومن حيث الحكم في الدنيا والآخرة.

(62/1)

لما ذكر المصنف ما جاء في السحر أراد هنا أن يبين شيئًا من أنواعه لكثرت وقوعها، أراد أن يبين بهذا الباب يعني كالشرح للباب السابق، فلكثرة وقوع السحر وأنواعه فحينئذٍ احتاج أن يبين ما هو الذي يُحْكَم عليه بكونه سحرًا، وما لا يُحْكَم عليه بكونه سحرًا مخرجًا من الملة، وهذا على التفصيل، إذ قلنا: ثّمَّ تفصيلاً في المسألة، وسيأتي بحثه، أن يبين شيئًا من أنواعه لكثرت وقوعها وخفائها على الناس حتى اعتقد كثير - يعني من الناس - أن من صدر عنه خارق فهو وليّ الله، هو وليّ لله تعالى وحتى آل الأمر إلى أن عُبِدَ أصحابها فوقعوا في الشرك الأكبر، كثير من الناس قد لا يميزون بين أولياء الله تعالى وأولياء الشيطان، فكل من صدر عنه خارق اعتقدوا أنه من أولياء الله وحينئذٍ يجرون وراءه فيقعون في الشرك الأكبر، وهذا العمل بعينه من الناس أحوال شيطانية واستدراج من الشيطان لبني آدم إلى الشرك الأكبر. قال في ((التيسير)) وغيره: ولا بد للمسلم أن يفرق بين وليّ الله وبين عدو الله من ساحر وكاهن ونحوهم، ممن قد يجري على يديه شيء من الخوارق، وأولياء الله تعالى هم أحبابه المتقربون إليه بالطاعات وترك المحرمات، ولا يشترط في ذلك أن تجري على أيديهم الخوارق، فكل مؤمن تقيّ فهو وليٌّ لله تعالى وإن لم تجرِ على أيديهم خوارق، وإن جرت حينئذٍ تكون كرامة، كرامة من الله تعالى لهم وليست وحدها دليلاً على الولاية، وإنما الولاية تثبت بماذا؟ بالتقوى والعمل الصالح قال الله تعالى: {أَلا إِنَّ أَوْلِيَاء اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [يونس: 62]. من هم؟ قال: {الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ} [يونس: 63]. فهم المؤمن المتقون، ولم يشترط الباري جل وعلا أن يجري على أيديهم شيء من الخوارق للعادة، إذًا ليس من شرط الولاية أن تجري خوارق العادات على أيديهم، فإن جرت فهي كرامة، وإلا فالولاية تثبت في ماذا؟ بالتقوى والعمل الصالح {الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ}، وقال الله تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران: 31]. فأولياء الله تعالى المحبوبون عند الله هم المتبعون للرسول - صلى الله عليه وسلم - باطنًا وظاهرًا، وهذا قيد آخر {الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ} حينئذٍ ما هي العلامة الظاهرة البينة الواضحة؟ هي متابعة النبي - صلى الله عليه وسلم - باطنًا وظاهرًا، ومن كان بخلاف هذا فليس بمؤمنٍ فضلاً عن أن يكون وليًّا لله تعالى، يعني من لم يكن مؤمنًا تقيًّا متابعًا للنبي - صلى الله عليه وسلم - باطنًا وظاهرًا هذا انتفى عنه الإيمان فضلاً عن أن يكون وليًّا لله تعالى، فكل مؤمن تقيّ فهو وليٌّ لله تعالى ولو كان عنده شيء من المعاصي والفسق فإن الولاية تتبعض، واتفق أولياء الله تعالى اتفقوا على أن الرجل لو طار في الهواء ومشى على الماء لم يغتر به حتى ينظر متابعتُهُ لرسول الله - صلى الله عليه وسلم - وموافقته لأمره ونهيه.

(62/2)

إذًا هذه الخوارق وإن تعددت واختلفت حينئذٍ النظر لا يكون في الحكم على الشخص بسببها، وإنما النظر يكون بماذا؟ بمتابعتِهِ لشرع الله تعالى ظاهرًا وباطنًا لأن هذه تحصل من أولياء الله تعالى وقد تحصل من أولياء الشيطان، هي عمل ظاهر لكنه خفيُّ السبب خفي الباطن، حينئذٍ يحتمل ولكن الظاهر الذي ينبغي أن يُعَلَّق عليه الحكم هو التقوى والصلاح.
قال: لأن الشخص إذا كان مخالفًا للشرع فما يجري له من هذه الأمور ليس بكرامة - وهو كذلك - بل هي إما استدراج، وإما من عمل الشياطين، استدراج من الله تعالى أو من عمل الشياطين، ويكون سببها هو ارتكاب ما نهى الله عنه ورسوله - صلى الله عليه وسلم -، فإن المعاصي لا تكون سببًا لكرامة الله ولا يستعان بالكرامات عليها، على المعاصي، فإذا كانت لا تحصل بالصلاة والذكر وقراءة القرآن والدعاء بل تحصل بما يحبه الشياطين كالاستغاثة بغير الله تعالى، أو كانت مما يستعان بها على ظلم الخلق وفعل الفواحش فهي من الأحوال الشيطانية، لا من الكرامات الرحمانية، وكل ما كان الإنسان أبعد عن الكتاب والسنة كانت الخوارق الشيطانية له أقوى وأكثر من غيره، ولشيخ الإسلام رحمه الله تعالى ابن تيمية كتابٌ اسماه ((الفرقان بين أولياء الرحمن وأولياء الشيطان)) فراجعه غير مأمور، هكذا قال الشراح، يعني أراد المصنف بهذا الباب أن يبين أنواعًا [للشرك الذي حكم عليه] (1)
__________
(1) سبق.

(62/3)

للسحر الذي حكم عليه في الباب السابق بأنه شرك أكبر، [وقلنا: أن الصواب] وقلنا: إن الصواب هنا أن السحر لا يفصل فيه إنما كله يعتبر كفرًا، ليس عندنا سحر هو فسقٌ وسحر هو كفر، بل كل السحر كفر وشرك بالله تعالى يعني كفرًا أكبر وشركًا أكبر، لأن النصوص التي أوردناها فيما سبق قاضيةٌ على هذا التفصيل، وما ذكره الشافعي رحمه الله تعالى وتبعه البعض هذا يُعتبر اجتهادًا، وإذا كان اجتهادًا ولا يدل عليه دليل حينئذٍ يكون اجتهاد في مقابلة النص، ولا يرجع إلى سؤال الساحر هل تعمل السحر باستعانة الشياطين أو بالأدوية والتدخيل ونحو ذلك، وإنما الرجوع يكون إلى النصوص، وإذا كانت النصوص دالةً على كفره دون تفصيل حينئذٍ لا نفصل، وإذا كان كذلك فقوله: (باب بيان [ال] شيء من أنواع السحر). الظاهر هنا أن المصنف رحمه الله تعالى أراد بهذا الباب التأكيد على الباب السابق، أراد أن يؤكد على الباب السابق فهو قد ذكر في الباب السابق ... (باب ما جاء في السحر) وأراد به أن السحر شركٌ بالله وكفر بالله تعالى، ولذا أفرد لفظ السحر ولم يذكر أنواع السحر، يعني لم يذكر أنه أنواع، قال: (باب ما جاء في السحر). يعني حقيقة السحر وهو شيء واحد، فأراد الحقيقة، وذكر في المسألة السادسة فيما سبق (أن الساحر يكفر) يعني دون تفصيل، وذكر في المسألة السابعة (أنه يقتل ولا يستتاب) وعرفنا أنه يقتل ماذا؟ ردّةً، إذًا دون تفصيلٍ، حينئذٍ كيف يقول هنا في هذا الباب: (باب بيان شيء من أنواع السحر). ثم يذكر أن النميمة تعتبر من السحر وكذلك من البيان ما هو سحر ولا يكفر فاعله ولا يُقتل، حينئذٍ يصير فيه شيء من التعارض، فلم يرد المصنف رحمه الله تعالى ما ذكره الشراح أنه أراد أن يبين أنواع السحر الذي حكم عليه هناك بأنه شرك أكبر، وأن فاعله أنه يقتل دون استتابةٍ، أراد أن يبين بهذا الباب أنه لا يُعَكِّرُ على الباب السابق مجيء النصوص التي فيها إطلاق لفظ السحر والساحر ولا يراد به المعنى السابق، الذي تقرر في الباب السابق، الذي يكو ن شركًا بالله تعالى، فكأنه أراد هنا بهذا الباب أراد تنبيه القارئ والطالب أن إطلاق السحر والساحر على البيان مثلاً أو النميمة لا يُنَزَّلُ عليها الحكم السابق من الكفر والقتل، ولا نجعل هذه النصوص صارفة للحكم السابق، لأننا نقول ثَمَّ ما يتعلق به الحكم الشرعي من حيث كونه شركًا أكبر أو يُقتل، وثَمَّ ما لا يكون كذلك، حينئذٍ عندنا سحرٌ هو بالمعنى الحقيقي، وعندنا ما حُكِمَ عليه بأنه سحرٌ لا من حيث الحقيقة وإنما من حيث المجاز، سواء سميته مجازًا أو حقيقة لا إشكال، فما أَطْلَقَ عليه الشرع بأنه سحرٌ ولم يكن فيه شِرْكٌ لا نجعل هذه النصوص صارفةً لتلك النصوص ونفصل في السحر، وإنما نجعل النصوص تلك محفوظة على أصلها، ونجعل ما أطلق عليه الشارع بأنه سحرٌ أو أن فاعله ساحر أنه من قبيل التشبيه، لأن هذا فيه ماذا؟ فيه تفريق مثلاً، كالبيان والنميمة، فالسحر كذلك فيه تفريقٌ، فلا يعكر على الباب السابق إطلاق بعض النصوص الشرعية على بعض الكبائر بأنها سحرٌ، فنقول: السحر على قسمين منه ما هو شركٌ وكفرٌ بالله، ومنه ما هو فسقٌ ودون ذلك.

(62/4)

هذا الذي يظهر لي والعلم عند الله مع أن الشراح ذهبوا إلى ما ذكرت سابقًا، حينئذٍ لا نجعل هذه النصوص صارفةً للحكم السابق فنفصل في الساحر والسحر منه ما هو كفرٌ، ومنه ما هو ليس بكفرٍ، فالحقائق مختلفة والحكم مختلفٌ، فإذا أطلق لفظ السحر على ما ليس بشركٍ فهو على التشبيه بجامع الخفاء في كلٍّ، إذًا النميمة سحرٌ، لا نقول: السحر منه كفرٌ ومنه ما ليس بكفرٍ. «إن من البيان لسحرًا». لا نقول: بأن السحر منه كفرٌ ومنه .. ، لا السحر كله كفرٌ بالله، فما جاء من النصوص لا يُعَكِّرُ على هذا لماذا؟ لأنه ليس فيه حقيقة السحر الذي مر معنا بالمعنى السابق، هذا الذي يظهر لي والعلم عند الله تعالى.

(62/5)

(باب بيان شيء من أنواع السحر) أورد المصنف تحت الترجمة خمسة أحاديث قال المصنف رحمه الله تعالى: (قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي - صلى الله عليه وسلم - قال: «إن العيافة والطرق والطيرة من الجبت». قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض والجبت، قال: الحسن: رنة الشيطان) قال المصنف: (إسناده جيد ولأبي داود والنسائي وابن حبان في صحيحه، المسند منه) يعني: دون قول المصنف هنا قال عوف. قوله: (قال أحمد) هو الإمام أحمد بن محمد بن حنبل الإمام المعروف المشهور، قال: (حدثنا محمد بن جعفر) هو أبو عبد الله المشهور بغندر الْهُذَلِيّ مولاهم البصري ثقةٌ مشهور ثبت في شعبة حتى فضله علي بن المديني فيه على عبد الرحمن بن مهدي، بل أقر له ابن مهدي بذلك، لازم شعبة عشرين سنة مات ستة ثلاثٍ وتسعين وقيل أربعٍ وتسعين ومائة. قال: (حدثنا عوف) هو ابن أبي جميلة أبو سهل العبدي البصري المعروف بعوف الأعرابي، روى عن أبي العالية والحسن وجماعة وعنه شعبة وغيرهم، ثقةٌ مات سنة ستٍ أو سبعٍ وأربعين، ومائة وله ستٌ وثمانون سنة. قال: حدثنا (حيّان) قيده هنا قال: (بن العلاء). ويقال حيان بن مخارق أبو العلاء مقبولٌ قال عنه الحافظ في التقريب، قال: (حدثنا قطن بن قبيصة) أبو سهلة البصري صدوقٌ (عن أبيه) هو قبيصة بن المخارق أبو عبد الله الهلالي صحابيٌّ نزل البصرة، (أنه سمع) أبوه أبو قبيصة (سمع النبي - صلى الله عليه وسلم - قال: ... «إن العيافة والطَّرق والطيرة من الجبت»). قوله: («العيافة») لمصدر عَافَ يَعِيفُ عِيَافةً، يقال: عَافَ الرجل الطعام والشراب يَعَافُهُ عِيَافَةً، فلم يشربه يعني: كارهٌ له، فهو عَائِفٌ، عَافَ الرجل الطعام والشراب يَعَافُهُ عِيَافَةً كَرِهَهُ، عِفْتُهُ كَرِهْتُهُ، فلم يشربه فهو عَائِفٌ، اسم الفاعل منه عَائِفٌ، فسَّرها هنا عَوْفٌ عِيَافَة قال: هي (زجر الطير)، وهذا التفسير ذكره غير واحدٍ كما قال عوف، وهو كذلك. قال أبو السعادات: العيافة زجر الطير. يعني: تحريك الطير من أجل أن يذهب إلى الشمال حينئذٍ إلى الشمال فيتشائم به أو إلى اليمين حينئذٍ يتفائل به، وهو معلومٌ، (زجر الطير) والتفاؤل بأسمائها وأصواتها وممرها، جهة اليمين أو جهة الشمال، وهو من عادة العرب كثيرًا، وهو كثير في أشعارهم، يُقال عَافَ يَعِيفُ عَيْفًا، إذا زجر وحبس وظن، هكذا ذكره أبو السعادات، يعني: فيه معنى الزجر والحبس والظن، والحبس هو الظن، وفيه معنى الكراهة كذلك لأنه يكره ما قد يكون من ذلك الذي حَصَلَ من الطير، والاعتبار في ذلك غالبًا بأسمائها كما يُتَفائل بالعُقَاب على العِقَاب، العُقَاب هذا نوعٌ من الطير يتفائل به بالعُقَاب على العِقَاب، العقوبة يعني، وبالغراب على الْغُرْبَة، وبالهدهد على الهدى، يعني يؤخذ من أسمائها معنى إما أنه يُتفائل به، وإما أنه ماذا؟ يُتشائم به، هو داخلٌ في العيافة.

(62/6)

إذًا زجر الطير والتفاؤل بأسمائها وأصواتها وممرها، حينئذٍ تعلق بالطير، ولذلك العيافة أخص من الطِّيَرة، الطِّيَرة فيها معنى التشائم لكنه قد يكون بالسواد باللون، وقد يكون بالشخص لا بالحيوان، وأما الطيرة وأما العيافة فهي خاصةٌ بالطير فقط، والطيرة أعم منها والفرق بينها وبين الطيرة أن الطيرة هي التشائم بها يعني بالطيور، وقد تستعمل في التشاؤم بغير الطير من حيوانٍ وغيره، وسيأتي ما يتعلق بالطيرة في بابٍ خاصٍ به.
قال: (والطَّرْقَ) بالنصب عطفٌ على قوله: (العيافة)، («إن العيافة والطرق والطيرة من الْجِبت») بكسر الجيم («الطرق») قال هنا فسره بماذا؟ عوف الخط (الخط يخط بالأرض) هكذا فسّره عوفٌ، وهو تفسيرٌ صحيح. قال أبو السعادات: هو الضرب بالحصا الذي يفعله النساء. كأنه من الطريق يعني: من طرق الأرض لطرقها إذا سار عليها، وتخطيطها مثل المشي عليها يكون له أثرًا في الأرض كأثر السير عليها، يعني طارق مأخوذ من الطريق، إذا ضرب بقدمه مشى أَثَّرَ فيه، كذلك الخط يَخُطُّهُ على الأرض يُؤثر فيه فحينئذٍ سُمِّيَتْ بذلك، فهو مما يخطه الرمالون وغيرهم، ويَدَّعُونَ بِهِ علم الْمُغَيَّبَات. قال ابن عباس فيما أُثِِرَ عنه: هو الذي يَخُطُّه الْحارِزُ يأتي صاحب الحاجة فيعطيه حُلْوَانًا شيءً مما تَعَلَّقَ بالثمن، فيقول له: اقعد حتى أَخُطَّ لك. وبين يدي الحارز غلامٌ له معه ميل، ثم يأتي إلى أرض رِخْوَة لَيِّنَة هَشَّة فيَخُطُّ فيها خطوط كثيرةً بالعجلة، يعني بسرعة لئلا يلحقها العدد، لئلا لا يعدها الناظر، ثم يرجع، فيمحو منها على مَهَلٍ خَطَّيْنِ خَطين وغلامه يقول للتفاؤل ابن عيان أسرع البيان، فإن بَقِيَ خطان فهو علامة النجاح، وإن بَقِيَ خطٌّ واحد فهو علامة الخيبة. هذا تفسير الخط فيما يفعلونه، وقوله: (والطرق: الخط يخط بالأرض). ما رواه مسلمٌ وغيره عن معاوية بن الحكم أنه قال لرسول الله - صلى الله عليه وسلم -: ومنَّا رجالٌ يَخُطُّون. فقال النبي - صلى الله عليه وسلم -: «كان نبيٌ من الأنبياء يخط». الحديث في مسلم ثابت، «فمن وافق خَطَّهُ فذاك». هذا ليس فيه ماذا؟ ليس فيه استثناء أو تخصيص لقوله: («والطرق من الجبت»). لا يفهم منه أنه مخصصٌ لهذا النوع، لماذا؟ لأنه غيبٌ من الذي يَدَّعِي بأن خطه وافق خط ذاك النبي، إن ثبت فذاك وإلا فلا، حينئذٍ يكون الأصل ما هو؟ الأصل المنع. قال النووي وغيره: من وافق خطه فهو مباحٌ له، لكن لا طريق لنا إلى العلم باليقين بالموافقة فلا يباح بل يصير من أنواع الكهانة لمشاركته لها في المعنى. وهو كذلك.
إذًا لا يستدل بهذا النص على أن الخط جائزٌ في بعض الأحوال، ويعتبر مخصصًا لقوله: («والطرق من الجبت»). لأننا نقول: من وافق خطه فذاك. من الذي يعلم هذا النبي؟ من هو النبي أصلاً هذا؟ حينئذٍ نحتاج إلى معرفةٍ، فإن وافق خَطُّهُ خَطَّهُ فذاك، لكن لم يُنْقَلْ إلينا صفة ذاك الخط، وحينئذٍ دعوة الموافقة باطلة، فنبقى على الأصل وهو المنع.

(62/7)

قال المصنف: وخط ذلك النبي عُدِمَ، لا يوجد من يعرفه. قطعًا لا يوجد من يعرفه. («إن العيافة والطرق والطيرة») قلنا: سيأتي بابٌ خاصٌ بها. («من الجبت») قال الشارح في ((التيسير)): أي: من أعمال السحر. من («الجبت»)، ومر معنا أن عمر رضي الله تعالى عنه فسر («الجبت») بماذا؟ بالسحر، وعلى ذلك حينئذٍ ظهر وجه إدخال هذا النص تحت قوله: (باب بيان شيء من أنواع السحر). لأن الجبت هو السحر، وهنا فائدة تتعلق بمسألةٍ أصولية وهي: أنه شاع أن دلالة الاقتران ضعيفة عن الأصوليين، نقول: نعم ضعيفة لكن إلا في مثل هذا المثال، كيف هذا؟ إذا حكم بحكمٍ عامٍ على متعدِّدٍ فدلالة الاقتران حجة هنا، رضي الأصوليون أو لم يرضواْ لماذا؟ لأن قوله: («إن العيافة والطرق والطيرة من الجبت»). إذًا العيافة من الجبت، والطرق من الجبت، والطيرة من الجبت. حَكَمَ جمع بينها بواو العطف وحَكَمَ عليها بحكم واحدٍ، فدل على ماذا؟ على استواءها في الحكم. ومن هنا {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ} [المائدة: 90] معنوي. إذًا الخمر نجاستها معنوية كما أن الأزلام نجاستها معنوية، فلا نقول: الاستدلال هنا في آية الخمر أنها دلالة الاقتران وهي ضعيفة. نقول: ليست مطلقًا ضعيفة، إذا حكم على متعدِّدٍ بحكمٍ واحدٍ استوى هذا المعتدِّد في هذا الحكم، فلا فرق بين أن نقول: العيافة من الجبت، والطرق من الجبت، والطيرة من الجبت، كما نقول: الخمر هناك ماذا؟ أنها رجسٌ، والمراد بـ {رِجْسٌ} أنه رجسٌ معنوي، يؤكد ذلك الأزلام ليست نجاستها حسِّيَّة، كذلك {رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ}، {مِّنْ عَمَلِ} هذا إيش إعرابه؟

صفة نعم، جار مجرور بعد النكرة يُعتبر صفة {رِجْسٌ مِّنْ عَمَلِ}، صفته رجسٌ عملي، ورجس العملي العمل هذا الحركة، حينئذٍ نقول: ليس من النجاسة الحسية إنما المراد به النجاسة المعنوية، وهذا هو المرجح الذي يدل عليه الدليل.
إذًا قال هنا: («من الجبت»). قال الشارح: أي: من أعمال السحر. قال القاضي: والجبت في الأصل: الفشل الذي لا خير فيه، ثم استعير لما يُعْبَدُ من دون الله وللساحر والسحر. فعرفنا أن عمر رضي الله تعالى عنه إنما أراد ماذا؟ أراد نوعًا من أنواع الجبت، وهذا على طريقة السلف في تفسير الألفاظ التي لها مفردات متعددة وآحاد مختلفة، يذكرون نوعًا يقتضيه المقام، وسكوتهم عن الأنواع الأخرى والآحاد الأخرى لا يلزم منه نفي عدم دخولها تحت اللفظ.

(62/8)

قال الطِّيبِي: قوله: («من الجبت»). («من») فيه إما ابتدائية أو تبعيضية («من») إما ابتدائية وإما للتبعيض، فعلى الأول الابتدائية المعنى الطِّيَرَة يعني وما عُطِفَ عليه ناشئة من السحر، ابتدائية ناشئة من السحر، وعلى الثاني المعنى التبعيضة الطِّيَرَة من جملة السحر والكهانة، أو من جملة عبادة غير الله أي الشرك، يؤيده قوله في الحديث الآتي: («الطيرة شرك»). يعني نوع من أنواع الشرك، أو داخلة في جملة الشرك، وعلى قول عمر السابق (الجبت السحر). فمن حينئذٍ على قول عمر السابق رضي الله تعالى عنه (الجبت السحر)، حينئذٍ («إن العيافة ... من الجبت») يعني بعض الجبت، على قول عمر على ظاهره أن الجبت هو السحر نقول ماذا؟ من تبعيضية، لأنه حكم هنا على أن العيافة من الجبت، إذًا هي بعض الجبت، و («العيافة والطرق») من الجبت («والطيرة من الجبت») إذًا هذه المذكورات الثلاث بعضٌ فتكون حينئذٍ من تبعيضية، ولا يختلف الحكم الشرعي سواء قلنا: تبعيضية أو ابتدائية، لكن الظاهر أنها تبعيضية لأن عمر رضي الله تعالى عنه لم يُرُدِ عين السحر فحسب، وإنما أراد بعض أفراد الجبت.
وفي الحديث دليل على تحريم التنجيم، لأنه إذا كان الخط ونحوه الذي هو من فروع النجامة من الجبت فكيف بالنجامة؟ وسيأتي بحث خاص بالتنجيم.
قوله: (قال عوف: العيافة زجر الطير، والطرق الخطُّ يُخَطُّ بالأرض). سبق بيانه. قال: (والجبت قال: الحسن رنة الشيطان). الحسن هو بن أبي الحسن البصري المشهور، واسم أبيه يسار الأنصاري مولاهم ثقة فقيه فاضل مات سنة عشرٍ ومائة، وقد جاوز تسعين سنة، فسر الحسن الجبت بماذا؟ ببعض أفراده (رنة الشيطان)، (إنه الشيطان) هذا الرواية عند الإمام أحمد. (رنة الشيطان)، (إنه الشيطان)، إذًا الجبت بعض أفراده رنة الشيطان، الجبت بعض أفراده الشيطان، حينئذٍ يكون تفسيرًا ببعض أفراده.
قال المصنف شيخ الإسلام محمد بن عبد الوهاب في قاعدة مهمة في هذا المقام: عادة السلف يُفَسِّرُون اللفظ العام ببعض أفراده. هذه ذكرها شيخ الإسلام كذلك في مقدمة التفسير، عادة السلف يفسرون اللفظ العام ببعض أفراده، وقد يكون السامع يعتقد أن ذلك ليس من أفراده، يعني لماذا خصّ السحر دون غيره؟ لأنه خاطب من قد يُعْتَقَدُ فيه أنه يَعْتَقِد أن السحر ليس من أفراد الجبت، فنص على فرض من أجل السامع من أجل المخاطب، فلذلك عينه، وهذا كثير في كلامهم، وقد يكون السامع يعتقد أن ذلك ليس من أفراده، وهذا كثير في كلامهم جدًّا، ينبغي التفطن له. انتهى كلامه رحمه الله تعالى.

(62/9)

قوله: (رنة الشيطان). قيل: المحفوظ بلفظ (إنه الشيطان). ورن هذا غلط، قيل: هكذا وفسره بعضهم بما سيأتي. قوله: (رنة الشيطان) قيل المحفوظ بلفظ (إنه الشيطان). وأما الرنة فهذا غلط، الرنين هو الصوت، ورَنَّ يَرِنُّ رَنِينًا صَوَّتَ وصَاحَ ورَفَعَ صَوْتَهَ بالبكاء، والرَّنَّةُ الواحدة منه يعني، والصوت، وله رنة أي صيحة، فالمعنى صَوَّت يعني الشيطان توجعًا وتغيظًا ويدخل فيه كل أصوات الملاهي وغيرها، صَوَّت توجع رفعت صوته بكى الشيطان، حينئذٍ ما وجه إدخاله هنا، صوت الشيطان ورنته من الجبت، أو الأولى أن يقال الشيطان نفسه من الجبت؟ لا شك أنه الثاني، وقال: الشيطان من الجبت، وأما (رنة الشيطان) هذا لا معنى له.
قال هنا: ويدخل فيه كل أصوات الملاهي وغيرها، وأضافه إلى الشيطان لأنه الذي يدعو إلى ذلك، وذكر بقي بن مخلد في تفسيره وغيره أن إبليس رَنَّ أربع رنات:
رَنَّةٌ حين لُعِنَ - يعني صرخ ورفع صوته - حين لُعِنَ.
ورَنَّةٌ حين أُهْبِطَ - يعني من السماء -.
ورَنَّةٌ حين وُلِدَ رسول الله - صلى الله عليه وسلم -.
ورَنَّةٌ حين نَزَلَت فاتحة الكتاب. هكذا قيل.
وعن سعيد بن جبير أنه لما لُعِنَ تغيرت صورته ورن رنة، فكل رنة منها - يعني في الدنيا - إلى يوم القيامة.
وعن ابن عباس لما فتح رسول الله - صلى الله عليه وسلم - مكة رَنَّ إبليس واجتمعت إليه جنوده، هكذا فسره في الحاشية حاشية ابن القاسم. وفي ((التيسير)): لم أجد فيه كلامًا. يعني معنى الرنة، ما المراد به رنة الشيطان؟ وما الذي أدخله في الجبت؟ وما مقصوده؟ الظاهر أنه ليس معنى، صيحة الشيطان ليست من الجبت، إنما الشيطان هو نفسه الذي يعتبر من الجبت، حينئذٍ ... (إنه الشيطان) كما في المسند مسند الإمام أحمد أولى من قولهم رنة الشيطان لأنه ليس له معنى، والله أعلم، لكن هذا الكلام أورد في ((الفتح المجيد)) يعني من باب جعل الكلام له معنى، إن كان الشارح قال: لم أجد فيه كلامًا. وحمله في ((قول المفيد)) الشيخ ابن عثيمين رحمه الله تعالى على وحي الشيطان، وهو له وجه. لكن ليس المراد بالرنة، الرنة الصوت، حينئذٍ وحي الشيطان هذا من أجل إصلاح اللفظ فقط، لماذا أورده المصنف هنا، فحمله في ((القول المفيد)) على وحي الشيطان، وما ذكره في الحاشية مأخوذ من ((فتح المجيد)) نقلاً عن ابن مفلح أنه نقله من تفسير بقيّ بن مَخْلَد، وكذلك أورده ابن كثير في التفسير بقوله: رنة الشيطان. لكن كما ذكرنا رنة الشيطان لا معنى له، وإنما جاء في المسند (إنه ... الشيطان)، ففسر الجبت بالشيطان كما قال عمر في الطاغوت الشيطان، والله أعلم.
قال: إسناده جيد. أي إسناد هذا الحديث جيد، وعرفنا المراد بجيد أنه ماذا؟ مرتبة بين الحسن والصحيح، إذًا أعلى من الحسن وأدنى من الصحيح على المشهور عند المتأخرين، وجيد فوق الحسن ودون الصحيح، والحديث صححه ابن حبان وحسنه النووي في ((رياض الصالحين))، وقال شيخ الإسلام ابن تيمية: إسناده حسن. وقال ابن مفلح: إسناده جيد. لعل المصنف هنا أخذه من ابن مفلح في ((الآداب الشرعية))، وأما شيخ الإسلام قال: إسناده حسن.

(62/10)

وعلله بعضهم ضعفه بعضهم بحيان قيل هو ابن العلاء، وقيل: ابن مخارق، وقيل: ابن عمير، يعني يحتمل واحد من هؤلاء الثلاثة، لكن نص على أنه ابن العلاء. قالوا: فإن كان ابن العلاء أو ابن مخارق فإنه لم يروِ عنه إلا عوف الأعرابي مذكور معنا ذكره ابن حبان في ((الثقات))، وإن كان ابن عمير فهو ثقة.
وابن العلاء قال فيه الحافظ: مقبول، حيان بن العلاء، يعني ماذا مقبول؟ مقبول يعني إذا توبع وإلا فهو لين، إذا توبع فهو مقبول وإلا فهو لين الحديث.
قوله: ولأبي داود والنسائي وابن حبان في صحيحه المسند منه يعني المرفوع منه، أليس كذلك؟ مسند يعني مرفوع منه، أي أن هؤلاء رووا الحديث واقتصروا على المرفوع منه، ولم يذكروا التفسير الذي فَسَّرَهُ به عوفٌ، وقد رواه أبو داود في التفسير المذكور بدون كلام الحسن لكن بإسناد آخر، ليس بالإسناد نفسه، والنسائي هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبد الرحمن صاحب السنن وغيرِها، أليس كذلك؟ صاحب السنن وغيرِها يعني صاحب غيرها من المصنفات، كان إليه المنتهى في الحفظ والعلم لعلل الحديث. مات سنة ثلاث وثلاثمائة وله ثمان وثمانون سنة.
مناسبة الحديث للباب: بيان أن («إن العيافة والطرق والطيرة من الجبت») الذي هو السحر المنافي للتوحيد، السحر الذي هو منافي للتوحيد، لماذا؟ المصنف هنا أراد أن يبين الجبت الذي ذكره في هذا الباب بالجبت الذي فسره في الباب السابق، قال فيما سبق من قول عمر: (الجبت السحر). وهو كذلك هنا، والعيافة لكونها من السحر أو وجه إدخالها في السحر بأنه اعتمد فيه على أمرٍ خفيّ، أليس كذلك؟ كون الطير يذهب إلى اليمين أو الشمال هذا أمر خفيّ، والسحر فيه معنى الخفاء، والطرق كذلك يتوصل به إلى السحر.
إذًا مناسبة الحديث للباب: بيان أن العيافة والطرقة والطيرة من الجبت الذي هو السحر المنافي للتوحيد.
ويستفاد من الحديث تحريم هذه الثلاثة المذكورة لأنه حكم عليها أنها من الجبت.
ثانيًا: تحريم ادعاء علم الغيب لأنه ينافي التوحيد كما سيأتي الكاهن.
وثالثًا: تحريم الطيرة لأنها تنافي التوحيد أو كماله كما سيأتي.

(62/11)

قال المصنف رحمه الله تعالى: (وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: «من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر، زاد ما زاد». رواه أبو داود وإسناده صحيح). هذا الحديث رواه أبو داود كما قال المصنف بإسناد صحيح وكذا صححه الذهبي والنووي والعراقي ورواه الإمام أحمد وابن ماجة. (قال: قال رسول الله - صلى الله عليه وسلم -: «من اقتبس شعبة»)، («من») هذه شرطية، و («اقتبس») هذا فعل الشرط، وجوابه («فقد اقتبس شعبة من السحر»)، حينئذٍ («من اقتبس») أي تعلم («فقد اقتبس شعبة من السحر») اختلفا باعتبار المتعلِّق، أليس كذلك؟ الأصل في فعل الشرط وجواب الشرط التخالف من جاء جَاء؟ لا ينفع، لا بد من التخالف هنا («من اقتبس»)، («فقد اقتبس») اتحدا؟ هل اتحدا أو لا؟ لا لم يتحدا، لأنك لا تنظر إلى الفعل ذاته، وإنما تنظر إلى الفعل وما تعلق به، أليس كذلك؟ تنظر إلى الفعل وما تعلق به لأن الفعل قد يكون مطلقًا وقد يكون مقيَّدًا، فيختلفان بالإطلاق والتقييد، فقد يكون الأول مطلق والثاني مقيد اختلفا، وقد يكون الأول مقيد والثاني مقيد بغير ما قُيِّد به الأول، فاختلفا، واضح؟ ما واضح.
(«اقتبس»)، («فقد اقتبس») نقول: هنا لم يتكررا، لماذا؟ لأن الأول مقيد بعلم النجوم، والثاني بَيَّنَ أنه اقتبس من السحر، ولا شك أن الجهة مختلفة، فإذا اختلفا القيدان والفعل في لفظه واحد فقد اختلفا، هذا الفرق بينهما، وإلا الأصل التغاير، لا يأتي إلا كذا، ولذلك يذكرون في حديث «إنما الأعمال بالنيات»، ماذا قال في آخر الحديث؟ «فهجرته إلى الله ورسوله»، «من هاجر إلى الله ورسوله فهجرته إلى الله ورسوله» لا بد من التأويل قصدًا ونيةً، أجرًا وثوبًا، لا بد أن نقدر قيد نخالف بين الثاني والأول، وإلا كيف من «من هاجر إلى الله ورسوله فهجرته إلى الله ورسوله»، طيب من هاجر إلى الله ورسوله وقع كذلك لماذا يقول النبي - صلى الله عليه وسلم -: «فهجرته إلى الله ورسوله». معلوم هذا، ما الفائدة فيه؟ لكن المراد به ماذا؟ من هاجر قصدًا حينئذٍ فقد هاجر ثوابًا ترتب الثواب، فالجهة انفكت، ما الذي فَكَّ الجهة؟ القيد، إذًا اختلاف القيدين يجعل الفعلين مختلفين وإن كانا واحدًا في اللفظ، اقتبس اقْتبس، هذه القاعدة في باب النحو هنا.

(62/12)

إذًا («من») شرطية، و («اقتبس») هنا بمعنى تعلم،، («من اقتبس شعبة من النجوم»)، («من اقتبس») يعني تعلم. قال أبو السعادات: قَبَسْتُ الْعِلْمَ وَاقْتَبَسْتُهُ إذا تعلمته. وعليه فالمعنى من تَعَلَّمَ، لأن التَّعَلُّم تَفَعُّل يدل على ماذا؟ على أخذ العلم شيئًا فشيئًا، تَعَلَّمَ يعني أخذ العلم شيئًا فشيئًا، وهذه صيغة تَفَعَّلَ تدل على ذلك لأن التَّعَلُّم هو أخذ العلم شيئًا شَيئًا، يعني أخذ الطالب من العالم شيئًا من علمه بمنزلة الرجل يقتبس من صاحب النار شعلةً، والقبس الشعلة من النار، قال: («شعبة»). شعبة ليس شعبة بن الحجاج، («شعبة») يعني طائفة وقطعة من النجوم، فالشعبة الطائفة من الشيء والقطعة منه، ومنه الحديث المشهور: «والحياء شعبة من الإيمان». يعني جزء منه، «والحياء شعبة من الإيمان» يعني جزء منه ركن، ... {وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ} [الحجرات: 13] {شُعُوباً} يعني طوائف وقبائل، قوله: («شعبة من النجوم»). أي من علم النجوم، وأما النجوم محلها هي لا تُقْتَبَس، وإنما المراد ماذا؟ مراد العلم، والمراد به هنا علم النجوم الذي يُستدل به على الحوادث الأرضية لأن علم النجوم نوعان منه ما هو مباح عند كثير، ومنه ما هو محرم، والمراد هنا ما هو محرم الذي يُستدل به على الأحوال الأرضية، يعني أفعال الناس وُلِدَ فِي نَجْمِ كذا أو في كذا .. إلى آخره سيأتي في باب التنجيم، ولفظ أبي داود «من اقتبس علمًا من النجوم» جاء مصرحًا به «من اقتبس علمًا من النجوم»، («فقد اقتبس شعبة من السحر») هذا جواب الشرط. قال شيخ الإسلام: فقد صرح رسول الله - صلى الله عليه وسلم - بأن علم النجوم من السحر وهو كذلك، وقد قال الله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 69]. وهكذا الواقع فإن الاستقراء يدل على أن أهل النجوم لا يفلحون في الدنيا ولا في الآخرة. الساحر لا يُفلح في الدنيا ولا في الآخرة، ولذلك نُفِيَ عنه الفلاح مطلقًا ودل ذلك على أنه كافرٌ وليس بمسلم، إذ المسلم لو كان فاسقًا لا ينفى عنه الفلاح بإطلاقٍ، فله مطلق الفلاح لا الفلاح المطلق، واضح؟ وإنما شبه رسول الله - صلى الله عليه وسلم - علم النجوم بعلم السحر لأن حرمته منصوصة في القرآن العزيز فهي معلومة، السحر حكمه معلوم، حينئذٍ شبه ماذا؟ شبه غير المعلوم بالمعلوم، فبين أن علم النجوم من اقتبس منه فحينئذٍ قد اقتبس شعبة من السحر معلوم الحكم عندكم، وكذلك علم النجوم، إذًا شَبَّه رسول الله - صلى الله عليه وسلم - علم النجوم بعلم السحر لأن حرمته منصوصة في القرآن العزيز فهي معلومة، أي من علم طائفةً من علم النجوم المحرم فقد اقتبس شعبةً من السحر المحرم تعلُّمُه، ولفظ رزين: من اقتبس بابًا من علم النجوم بغير ما ذكر الله فقد اقتبس شعبةً من السحر. قوله: («زاد ما زاد»).

(62/13)

كلما زاد من هذا ازداد من ذاك، كلما ازداد من علم النجوم ازداد من السحر، ويترتب عليه الزيادة في الإثم والكفر، يعني كلما زاد المقتبس من تعلم النجوم زاد اقتباسه من شعب السحر، وفي الإثم الحاصل بزيادة الاقتباس من شعبه، وزيادة البعد عن الله تعالى، والشيء إذا كان من الشيء فإنه يزداد بزيادته، أليس كذلك؟ علم النجوم من السحر، إذًا كلما ازداد من علم النجوم ازداد من السحر، الشيء إذا كان من الشيء فإنه يزداد بزيادته، وزيادة الإثم فرع عن زيادة السحر، وذلك لأنه تحكم على الغيب الذي استأثر الله بعلمه، فعلم تأثير النجوم باطل محرم، وكذا العمل بمقتضاه، كالتقرب إليها بتقريب القرابين لها كفر.
مناسبة الحديث للباب: أن النبي - صلى الله عليه وسلم - أخبر فيه أن التنجيم نوعٌ من أنواع السحر، فتعلم النجوم علم النجوم ليستدل به على الحوادث الأرضية هذا نقول باطل، وسيأتي باب خاص به إن شاء الله تعالى.
ويستفاد: تحريم التنجيم الذي هو الإخبار عن المستقبل اعتمادًا على أحوال النجوم لأنه من ادعاء علم الغيب.
ثانيًا: أن التنجيم من أنواع السحر المنافي في التوحيد.
ثالثًا: أنه كلما ازداد تعلمه للتنجيم زاد تعلمه للسحر والإثم فرع العلم.

(62/14)

قال المصنف رحمه الله تعالى: (وللنسائي من حديث أبي هريرة رضي الله عنه «من عقد عقدة ثم نفث فيها فقد سَحَرَ، ومن سَحَر فقد أشرك، ومن تعلق شيئًا وكل إليه»). هذا الحديث ذكره المصنف من حديث أبي هريرة رضي الله عنه وعزاه للنسائي رحمه الله تعالى، وأطلق لم يُبِيِّن هل هو مرفوع أو موقوف، لأنه قال: (وللنسائي من حديث أبي هريرة). وسكت لم يقل عن النبي - صلى الله عليه وسلم -، ورواه النسائي مرفوعًا فقد يقال أنه أشار إلى ذلك بقوله: (من حديث). لكن ليس هذا مصطلحًا عليه عند أهل الحديث، وقد رواه النسائي مرفوعًا، وذكر المصنف عن الذهبي أنه قال: لا يصح. الحديث لا يصح لأنه من رواية الحسن البصري عن أبي هريرة، والأكثر على أنه على أن الجمهور لم يسمع منه على خلافٍ فيه، والخلاف مشهور في سماعه من أبي هريرة، وحَسَّنَه ابن مفلح في ((الآداب الشرعية)) لَمّا نقل قول الذهبي لا يصح للين عباد وانقطاعه، انقطاع الحسن لم يسمع من أبي هريرة، تعقبه ابن مفلح قال: ويتوجه أنه حديث حسن، وعباد بن ميسرة قيل: إنه حسن الحديث لكن فيه لين. قال في ((النهج السديد)): فثبت أن أصل الحديث مرسل لكن عبادًا أخطأ فوصله. يعني الحديث مرسل وليس بموصول، [قوله] لكن المعنى المذكور في الحديث صحيح، يعني ليس فيه حكم ينبني على صحة السند، وإذا جاء النص المتن وفيه حكمٌ وقد دلت الأصول عليه حينئذٍ الخلاف في السند أمر لفظي لأن الحكم الثابت، وأما إذا كان الخلاف في السند ينبني عليه أنه قد استقل بحكم جديد حينئذٍ لا بد من النظر في السند هل ثبت أو لا؟ قوله: («من عقد عقدة»). («من») شرطية، و («عقد») هذا فعل الشرط أين جوابه؟ («فقد سَحَر») من عقد فقد سَحَر، اختلفا؟ اختلفا، واضح هذا، والْعُقْدَةُ جمعها عُقَد («من عقد عقدة») العقدة تجمع على عُقَد يعني بإسقاط التاء، وهي ما تعقده السحرة ويقال لها عزيمة أيضًا، وذلك يعني شرح الْعُقَد كما قال الشراح أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط، عقدوا يعني ربطوا الخيط هكذا - ما رأيناهم الحمد لله -، إذا أرادوا عمل السحر عقدوا الخيوط، ونفثوا على كل عقدة حتى ينعقد ما يريدونه من السحر بإذن الله تعالى، ولهذا أمر الله بالاستعاذة من شرهم في قوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4]. نص عليهم، يعني السواحر اللاتي يفعلن ذلك، والنفث هو النفخ مع ريقٍ، وهو دون التفل، وهو مرتبة بينهما، والنفث فعل الساحر، هو الذي ينفث، فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور، ويستعين عليه بالأرواح الخبيثة نفخ في تلك الْعُقَد نفخًا معه ريقٌ، فيخرج من نفسه الخبيثة نَفَسٌ ممازج للشر والأذى مقترن بالريق الممازج لذلك، وقد تساعد هو والروح الشيطانية على أذى المسحور، فيصيبه السحر بإذن الله الكوني القدري لا الإذن الشرعي، قاله ابن القيم رحمه الله تعالى.

(62/15)

قوله: («ومن سَحَر فقد أشرك»). إذًا من عقد عقدةً ثم نفث فيها فقد سحر، فحينئذٍ وقع عليه الحكم، وقع عليه الحكم قبل أو بعد أو هذا تأكيد؟ («من عقد عقدة ثم نفث فيها فقد سَحَر») هو تعلم أولاً، ثم فعل، («فقد سَحَر») وترتب عليه الحكم الشرعي، الحكم الشرعي ترتب على التعلم سابقًا، ويترتب كذلك على العمل، فلا يفهم من الحديث إن صح أن مفهومه أن من لم يفعل السحر فلا يكون ساحرًا، لا، وإنما بالعلم قلنا هذا يصير ساحرًا ويَتَنَزَّلُ عليه الحكم الشرعي وهو الكفر سواء عمل به أو لم يعمل، حينئذٍ («فقد سَحَر») هذا من باب التوكيد فحسب وإلا فقد كفر قبل ذلك، قوله: («ومن سحر فقد أشرك»). هذا نص في أن الساحر مشرك، إذ لا يتأتى السحر بدون الشرك كما حكاه الحافظ عن بعضهم، وعرفنا أن هذه الجملة كذلك دل عليها النص القرآني وهو واضح بَيِّن ولو لم يصح الحديث وهذه الجملة ثابتة من جهة القرآن.
قال: («ومن تعلق شيئًا وُكِلَ إليه»). أي استمسك به واعتمد عليه، من تَعَلَّق قلبه شيئًا بحيث يعتمد عليه، ويرجوه وَكَلَهُ الله إلى ذلك الشيء، وخلى بينه وبينهم، وهذا معنى قوله: («وُكِلَ إليه»). فإن تَعَلُّقَ العبد، يعني تعلق قلبه بربه حينئذٍ يكفيه الله عز وجل، يعني إن تعلق العبد بقلبه بربه كفاه وتولاه، كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36]. ومن تَعَلَّقَ على السحرة والشياطين وَكَلَهُ الله إليهم فأهلكوه في الدنيا والآخرة. هذا مراد النبي - صلى الله عليه وسلم - إن صح الحديث بهذه الجملة بأن الساحر تعلق بمن؟ بالشياطين، والذي يأتي إلى السحرة تعلق بمن؟ بالسحرة أنفسهم، إذًا وُكِلُوا، الساحر إلى الشياطين فأهلكوه في الدنيا والآخرة، ومن أتى السحرة تعلق بهم وكِلَ إليهم وحينئذٍ أهلكوه في الدنيا والآخرة، وبالجملة فمن توكل على غير الله تعالى كائنًا من كان وُكِلَ إليه، وأتاه الشَّرُّ في الدنيا والآخرة من جهة مقابلة له بنقيض قصده، يعني من جهة مقابلةٍ بنقيض قصده، وهذه سنة الله تعالى في عباده التي لا تبدل أن من اطمأن إلى غيره أو وَثِقَ بسواه، أو ركن إلى مخلوق يدبره، أجرى الله تعالى له بسببه، أو من جهته خلاف ما عُلِّقَ أو عَلَّق به آماله، يعني يكون بنقيض قصده عومل بنقيض قصده، وهذا أمر معلوم بالنص والعيان، بل من تعلق قلبه بغير الله جلب نفعٍ أو دفع ضرٍّ، فقد أشرك كما مر معنا، وفائدة هذه الجملة بعد ما قبلها الإشارة إلى أن الساحر متعلِّقٌ بغير الله أو على غير الله، فإنه متعلق على الشياطين، فالنافخ في الْعُقَد يريد أن يتوصل بهذا الشيء إلى حاجته فيوكَل إلى هذا الشيء المحرم.
إذًا من تعلق أو («من عقد عقدة ثم نفث فيها فقد سَحَرَ») هذه جملة، («ومن سحر فقد أشرك») جملة ثانية، («ومن تعلق شيئًا وُكِلَ إليه») جملة ثالثة كالتعليل للحكم السابق.
مناسبة الحديث للباب: أن فيه بيان نوع من أنواع السحر وهو سحر العقد المسمى بالعزيمة.
ويستفاد من الحديث: كذلك بيان نوع من أنواع السحر وهو ما كان بواسطة الْعَقْدِ والنَّفْثِ.
ثانيًا: أن السحر شركٌ لأنه استعانة بالشياطين.
ثالثًا: أن من اعتمد على غير الله خذله الله وأذله.

(62/16)

قال المصنف رحمه الله تعالى: (وعن ابن مسعود رضي الله تعالى عنه أن رسول الله - صلى الله عليه وسلم - قال: «ألا هل أنبئكم ما الْعَضْهُ؟ هي النميمة القالة بين الناس». رواه مسلم). الحديث ثابت.
قوله: (أن رسول الله - صلى الله عليه وسلم - قال: «ألا»). هذا أداة تنبيه حرف استفتاح، والغرض تنبيه المخاطَب والاعتناء بما يلقى إليه لأهميته، («ألا») تنبيه كأنه يقول للسامع انتبه الكلام الآتي مهمٌ، («هل أنبئكم») أي أخبركم. والنبأ يكون في الأمور الهامة المهمة والخبر أعم، هكذا قال بعضهم، يعني الخبر يكون في الأمور المهمة وغيرها، وأما النبأ فيكون في الأمور المهمة العظيمة، هكذا قال بعض أهل اللغة لكن يُشْكل عليه قوله تعالى: {عَمَّ يَتَسَاءلُونَ * عَنِ النَّبَإِ الْعَظِيمِ} [النبأ: 1، 2]. فوصف النبأ بأنه عظيم، ما الفائدة؟ النبأ والخبر بمعنى، اشتهر عند بعضهم هذا، والاستفهام هنا للتشويق، كقوله تعالى: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ} [الصف: 10]. وقد يراد به التنبيه.
قوله: («ما الْعَضْهُ»)؟ بفتح العين وسكون المعجمة الْوَعْد عَضْه، بفتح العين وسكون المعجمة يعني بفتحٍ وسكون، وهو أكثر ما يُرْوَى في كتب الحديث. على وزن ماذا؟ على وزن الْحَبْلِ عَضْهِ حَبْلِ وَعْد. قال أبو السعادات: هكذا تُرْوَى في كتب الحديث. والذي جاء في كتب الغريب «ألا أُنْبِئُكُم»، أو «أُنَبِّئَكُم ما الْعِضَهُ»؟ عِضَه يعني بكسر العين وفتح الضاد «ما الْعِضَهُ» بكسر العين وفتح الضاد، وفي حديث آخر «إياكم والْعَضْهُ»، يعني بفتح العين وإسكان الهاء.
قال الزمخشري: أصلها الْعِضْهَةُ فِعْلَةٌ من الْعَضْهِ، وهو الْبَهْتُ فحذفت لامه، كما حذفت من السَّنَة والشَّفَةِ، وتُجْمَعُ على عِضِين. فَالْعَضَاهَةُ الكذب والبهتان والسحر، إذًا الْعَضْهُ كالْوَعْدِ هذه بمعنى القطع، والْعِضَه كالْعِدَه بمعنى التفريق، وعلى كلٍّ فيها معنى القطع والتفريق.

(62/17)

قال هنا: فسَّرها في الحديث بقوله: («هي النميمة»). قال ماذا هنا؟ قال: («ألا هل أنبئكم ما الْعَضْهُ؟ هي النميمة»). إذًا فسرها النبي - صلى الله عليه وسلم -، («هي النَّمِيمَة») فَعِيلَة بمعنى مَفْعُولَة، وهي من نمى الحديث إلى غيره يُنَمِّيهِ نَمًّا، نقله إشاعةً له وإفسادًا لهذه النية، إشاعةً له وإفسادًا سواء كان صادقًا أو كاذبًا، وسعى به لِيُوقِعَ فتنةً أو وحشةً، والنَّمَّام الذي يتحدث مع القوم فينم عليهم، فيكشف ما يُكْرَهُ كشفه، يعني يُفْشِي السِّرّ، وهو الذي يُكْرَهُ كَشْفُه، سواء كره المنقول عنه أو إليه أو غيرهما، وسواء كان الكشف بالعبارة أو بالإشارة أو بغيرهما، يعني لا يشترط فيه النطق قد يكون بكتابة وقد يكون بإشارةٍ، فحقيقتها إفشاء السر، وهتك الستر عن ما يكره كشفه، قوله: («هي النميمة القالة بين الناس»). («القالة») هي كثرة القول، قَالَ كثرة القول، أي نقل القول بين الناس سواء كان صادقًا أو كاذبًا، فإن كان كاذبًا فهو بَهْتٌ بُهْتٌ فيه وجهان، وهو بَهْتٌ ونميمه، يقال: بَهَتَهُ قَالَ عليه ما لم يفعله فهو مَبْهُوت. وبَهَةً أيضًا بالفتح للهاء، وبُهْتَانًا فهو بَهَّاتٌ والآخر مَبْهُوتٌ هكذا قال أهل اللغة، قال: وإن كان صادقًا فهو نميمة.
إذًا إن كان كاذبًا فهو نميمة ويزيد عليها وصف ماذا؟ الْبَهْتُ، فإن كان صادقًا فهو نميمة فقط، لأن الْبَهْتَ والْبُهْت هو الرمي بما لم يفعله، ولهذا أُطْلِقَ عليها الْعَضْهُ لأنها لا تنفك عن الكذب والبهتان غالبًا. قال أبو السعادات في قوله: («القالة بين الناس»). أي كثرة الْقَوْلِ [أو نعم أي كثرة القول] وإيقاع الخصومة بين الناس بما يُحْكَى للبعض عن البعض، ومنه الحديث «ففشت القالة بين الناس». إذًا النميمة هو النقل، نقل الحديث بغرض الإفساد، فإما أن يكون صادقًا فهو نميمة فقط، وأما أن يكون كاذبًا فهو نميمة وبَهْتٌ، هذا الفرق، وظاهر إيراد المصنف لهذا الحديث هنا يدل على أن معنى الْعَضْهِ عنده هو السحر، لأنه أراد بالنميمة ماذا؟ أنها نوعٌ من أنواع السحر، وهو كذلك، إذًا ظاهر صنيع المصنف هنا لإيراد هذا الحديث تحت هذه الترجمة أن معنى الْعَضْهِ عنده هنا هو السحر. قال يحيى بن أبي كثير: يُفسد النمام والكذاب في ساعة ما لا يُفسد الساحر في سنة. مبالغةً، وقال أبو الخطاب: ومن السحر السعي بالنميمة والإفساد بين الناس.

(62/18)

قال في ((الفروع)): ووجهه أنه يقصد الأذى بكلامه وعمله على وجه الْمَكْرِ والحيلة أَشْبَهَ السحر، ولهذا يُعلم بالعرف والعادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر، فيُعْطَى حكمه تسوية بين المتماثلين أو المتقاربين، لكن يقال: الساحر إنما كَفَرَ لوصف السحر وهو أمرٌ خاص، ودليله خاص، وهذا ليس بساحر، وإنما يؤثر عَمَلُهُ ما يؤثره، فيُعْطَى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة. وهذا أراد به أن يبين أن الْعَضْهَ الوارد في النص أنه [السحر]، أنه ماذا؟ أنه النميمة، ووجه إدخالها تحت الترجمة أن النميمة تُؤثر في التفريق بين الناس كتفريق السحر بين المرء وزوجه. وبهذا يظهر مطابقة الحديث للترجمة. إذ هو من السحر لما فيه من القطيعة، بل قد يكون تارةً أعظم لِمَا ينشأ من فساده والتفرقة بين الناس كعمل الساحر بالتفريق، إذًا يُعتبر من قبيل المجاز، إطلاق السحر على النميمة أو الساحر على النمام من قبيل المجاز، فلا يدخل في النصوص الواردة في الباب السابق.
قال هنا: والتفرقة بين الناس كعمل الساحر بالتفريق فـ {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102] وعلى كلٍّ من حُمِلَت إليه أن لا يصدقه، لأنه فاسقٌ وأن ينهاه ويبغضه، ولا يظن بأخيه السوء، ولا يحمله ما نقل فيه على التجسس والبحث ولا يرضى لنفسه ما نُهِيَ النمام عنه، فيقول حكى فلان كذا إلا لمصلحةٍ يعني لا يفعل ما نهي النمام عنه، والحديث دليل على تحريم الغيبة والنميمة في غير النصيحة الواجبة.
وفيه دليل على أنها من الكبائر. وهي سبب لعذاب القبر، ومن أسباب حرمان دخول الجنة، قال - صلى الله عليه وسلم -: «لا يدخل الجنة قتات». وهو النمام، وفي حديث ابن عباس المتفق عليه أنه - صلى الله عليه وسلم - قال أن النبي - صلى الله عليه وسلم - مرّ بقبرين يعذبان، قال: «أحدهما كان يمشي بالنميمة». فهي كبيرة من الكبائر، وهي خلق ذميم، قال تعالى: {وَلَا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ * هَمَّازٍ مَّشَّاء بِنَمِيمٍ} ... [القلم، 10، 11]. فلا ينبغي للإنسان ولطالب العلم على جهة الخصوص أن يطيع النمام مهما كانت حاله، ولا ينبغي لطالب علم أن يكون نمامًا أيضًا.
مناسبة الحديث للباب: أن النبي - صلى الله عليه وسلم - بَيَّنَ فيه أن النميمة نوعٌ من أنواع السحر لكن ليس هو السحر الذي مر في الباب السابق، وإنما هو مجازٌ.
ويستفاد كذلك: أن النميمة نوعٌ من أنواع السحر لأنها تفعل ما يفعله السحر من التفريق بين القلوب والإفساد بين الناس، لا أن النمام يأخذ حكم الساحر من حيث الكفر وغيره.
ثانيًا: تحريم النميمة وأنها من الكبائر.
ثالثًا: التعليم على طريقة السؤال والجواب لأن ذلك أثبت في الذهن وأدعى للانتباه أحيانًا على قلةٍ، لا يكون هو الأصل سؤال وجواب إنما مرادًا أنه أحيانًا بعض الفوائد لو أوردت على جهة السؤال والجواب لكان أرسخ في ذهن الطالب أو المستمع، أما العلم كله بصيغة السؤال والجواب؟ لا، هذا مخالف للسنة ليس بثابت.

(62/19)

قال المصنف: (ولهما عن ابن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: «إن من البيان لسحرًا»). البيان البلاغة والفصاحة، هنا المراد، البيان البلاغة والفصاحة، وليس المراد البيان النطق لأن كل نطقٍ بيان، يُفصح عما في نفسه، وليس هذا المراد، أليس كذلك؟
المراد به الفصاحة والبلاغة، يعني الدرجة العليا، («إن») هذا حرف توكيد، («من البيان»). إذًا عرفنا البيان إذا كان البيان هنا أنه بمعنى الفصاحة والبلاغة، حينئذٍ (من) لبيان الجنس، إن جعلنا البيان ما يشمل النطق حينئذٍ («إن من البيان») إذًا بعضهم تكون (من) للتبعيض لكن هذا بعيد عن النص، البيان ليس المراد به النطق، كل متكلم قد أبان عما في نفسه، لا، ليس هذا المراد به، وإنما المراد إن البيان الذي هو الفصاحة والبلاغة قد يكون مؤثرًا كتأثير السحر في الجمع والتفريق ونحو ذلك، هذا الذي عناه النبي - صلى الله عليه وسلم -، («إن من البيان»)، إذًا («من») هنا تبعيضية، وقال بعض الشراح: («من») هنا لبيان الجنس. وقال بعض الشراح: تبعيضية. أي إن بعض البيان سحرٌ وبعضه ليس بسحر، أو لبيان الجنس كما قال بعضهم أي إن جنس البيان كله سحرٌ، فيجمع ويُفَرِّقُ. قال: («إن من البيان لسحرًا»). اللام هذه للتوكيد، وسحرًا اسم (إِنّ) والبيان كما قلنا: البلاغة والفصاحة، («إن من البيان لسحرًا»).
قال صعصعة بن صُوحَان: صدق نبي الله - صلى الله عليه وسلم -، أما قوله: («إن من البيان لسحرًا»). فالرجل يكون عليه الحق، يعني مطالبٌ بالحق، وهو أَلْحَنُ بالحجج من صاحب الحق، فيسحر القوم ببيانه، فيذهب بالحقِّ. هذا المراد هنا فيذهب بالحقٍّ، يعني أن بعض البيان يعمل عمل السحر، ومعنى السحر هنا إظهار الباطل في صورة الحق، هو باطلٌ لكن لبيانه وفصاحته وبلاغته تجعله كأنه حقًّا، وإنما شبهه بالسحر لِحِدَّةِ عمله في سامعه، وسرعة قبول القلب وهذا من التشبيه البليغ لكون ذلك يعمل عمل السحر فيجعل الحق في قالب الباطل، والباطل في قالب الحق فيستميل به قلوب الجهال حتى يقبل الباطل وينكر الحق، والمراد البيان الذي فيه تمويه على السامع وتلبيس يعني ليس كل بلاغة فصاحة، لا، لأنه قد يستخدم فيه بيان الحق، حينئذٍ يكون محمودًا ولا يكون مذمومًا، وأما إذا أراد به التلبيس وقلب الحق باطلاً والعكس حينئذٍ صار مذمومًا، إذًا البلاغة والفصاحة قد تكون محمودةً وقد تكون مذمومة، لكن أراد النبي - صلى الله عليه وسلم - هنا الذم، قال هنا: شبهه بالسحر لفساده.
قال ابن عبد البر: تأولته طائفة على الذم. («إن من البيان لسحرًا»). هل أراد النبي - صلى الله عليه وسلم - الذم أو أراد به المدح؟ لما ذكر السحرَ، السحرُ كله ذم، وشبه البيان بالسحر دل على ماذا؟ على أنه ذم له ليس مدحًا كما قال بعضهم، وليس هو لبيان الواقع كذلك إنما أراد به الذم.

(62/20)

قال ابن عبد البر: تأولته طائفة على الذم. لأن السحر مذموم، وذهب أكثر أهل العلم وجماعة الأدب إلى أنه على المدح، لأن الله تعالى مدح البيان. لكن هنا النبي - صلى الله عليه وسلم - ذمه، إذًا البيان منه ممدوح ومنه مذموم، قال: لأن الله تعالى مدح البيان. قال: وقد قال عمر بن عبد العزيز لرجل سأله عن حاجة فأحسن المسألة، فأعجبه قوله قال: هذا والله السحر الحلال. والأصح الأول، أنه على الذم، لأن السحر مذموم في الشرع ليس ممدوحًا، فلما ألحقه بالمذموم دل على أنه مذموم، والأصح الأول وهو أنه خرج مخرج الذم لبعض البيان لا كله، وهو الذي فيه تصويب الباطل وتحسينه، حتى يتوهم السامع أنه حقٌّ أو يكون فيه بلاغة زائدةٌ عن الحدِّ، أو قوة في الخصومة حتى يسحر القوم ببيانه، فيذهب بالحق ونحو ذلك.
وأخرج الإمام أحمد وأبو داود قوله - صلى الله عليه وسلم -: «إن الله يُبْغِض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها». وأما البيان الذي يوضح الحق ويقرره ويبطل الباطل ويبينه فهذا ممدوح وهو كمالٌ كحال الرسل وأتباعهم، وهذا واضح بين أن البيان البلاغة والفصاحة قد تكون مذمومة وقد تكون ممدوحة، والذي عناه النبي - صلى الله عليه وسلم - هو المذموم.
مناسبة الحديث للباب: أن فيه بيان نوعٍ من أنواع السحر، وهو بعض البيان، لكن السحر المراد به ماذا؟ على جهة التشبيه، ليس مراد حقيقة اللفظ، فهذا يعتبر مجازًا. إذا جعلنا السحر له حقيقة شرعية وهي التي بينها المصنف في الباب السابق، حينئذٍ إطلاق لفظ السحر هنا يعتبر مجازًا، أو إن شئت ما تريد كلمة مجاز احذفها واجعلها ماذا؟ حقيقة يعني أراد به معنًى مغاير للمعنى السابق.
ويستفاد كذلك: بيان نوع من أنواع السحر، وهو البيان الذي فيه تمويه وتمثيل، ذم هذا النوع من البيان، وأما البيان الذي يُوَضِّحُ الحق ويقرره، ويبطل الباطل ويدحضه فهو محمود، وبهذا يتبين أن قول المصنف في الترجمة (باب بيان شيء من أنواع السحر). بعد باب (ما جاء في السحر). فالباب السابق أخص، هكذا قال بعضهم، والثاني عام. لأن منها ما هو شرك، ومنها ما هو من كبائر الذنوب، ومنها ما دون ذلك، لذلك عبّر بشيءٍ ولم يحكم بحكم عام. قلنا: أراد ماذا؟ أراد أن يُبَيِّن أن النصوص أطلقت لفظ السحر وأرادت به ما هو شرك وكفر، وأطلق لفظ السحر من باب المجاز على بعض ما ليس فيه كفر ولا شرك، فلا نجعل النصوص الأخرى صارفة للمعنى السابق.
قال المصنف رحمه الله تعالى:
فيه - أي في هذا الباب - مسائل:
الأولى: أن العيافة والطَّرْقَ والطيرة من الجبت. أي هذه من السحر، كما تقدم عن عمر رضي الله تعالى عنه أنه قال: الجبت السحر.
الثانية: تفسير العيافة والطرق. والعيافة زجر الطير، والطرق الخطُّ، والخط في الأرض كما يفعله الكهان وغيرهم من الاستدلال على المغيبات، وأما الطيرة فسيأتي بحثها.
الثالثة: أن علم النجوم نوع من السحر. لقوله: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر».
الرابعة: أن العقد مع النفث من ذلك. يعني من السحر، لقوله: «من عقد عُقدة ثم نفث فيها فقد سحر».

(62/21)

الخامسة: أن النميمة من ذلك. أي من السحر، لكون النمام يُفَرِّقُ بين الناس كالساحر الذي يُفَرِّق بينهما، لا إنه مثله في الحكم من حيث الكفر والقتل.
السادسة: أن من ذلك بعض الفصاحة. أي لقوله: «إن من البيان لسحرًا». أي من السحر بعض الفصاحة، فمن رأى أن التبعيض هنا أنه أراد بالبيان الذي هو النطق حينئذٍ (من) هنا لبيان الجنس، أليس كذلك؟ ومن أراد بـ (أن) تبعيضية إذا أراد بالبيان ما يشمل البلاغة والفصاحة والنطق من حيث هو حينئذٍ من تكون للتبعيض، ومن أراد النوع الثاني حينئذٍ تكون لبيان الجنس.
والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(62/22)


درس-63 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (إن من البيان لسحرًا).
* قاله: (باب ما جاء في الكهان ونحوهم).
* مناسبة الباب لكتاب التوحيد.
* وجه الشبه بين الكاهن والساحر والاختلاف بينهم.
* مناسبة الباب لكتاب التوحيد.
* تعريف لفظ الكاهن لغة واصطلاحاً.
* قوله: (وقول جابر: الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد).
* قوله: ? ربنا استمتع بعضنا ببعض ?.
* قوله: (روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم) أنه قال: (من أتى عرَّافًا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يومًا).
* قوله: (بعض أزواج النبي صلى الله علية وسلم عن النبي صلى الله عليه وسلم أنه قال: من أتى عرافًا فسأله عن شيء لم تقبل له صلاة أربعين ليلة).
* مناسبة الحديث للباب وما يستفاد من الحديث.
* الفرق بين الروايتان.
* شرح معاني مفردات الحديث وإعرابه.
* حكم من يسأل الكاهن مجرد سؤال؟
* حكم من صدق الكاهن؟
* قوله: (سؤال النبي صلى الله علية وسلم لابن صياد قال له: «ماذا خبأت لك»؟ فقال: الدّخ. فقال: اخسأ فلن تعدو قدرك).
* قوله: (وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: «من أتى كاهنًا فصدقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم).
* شرح معاني مفردات الحديث وإعرابه.
* قوله: (من أتى عرافًا أو كاهنًا فصدقه بما يقول، فقد كفر بما أنزل على محمد)
* قوله: (وعن عمران بن حصين رضي الله عنهما مرفوعا: «ليس منا من تطير أو تطير له، أو تكهنَ أو تكهنَ له، أو سحر أو سحِر له، ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم).
* قوله: (ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: «ومن أتى» إلى آخره).
* شرح معاني مفردات الحديث وإعرابه.
* مناسبة الحديث للباب وما يستفاد منه.
* أقوال العلماء في تفسير معنى كلمة «كاهن».
* قوله: (وقال ابن عباس رضي الله تعالى عنهما في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق).
* مناسبة الأثر للباب وما يستفاد منه.
* قوله: وفيه مسائل:

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد.
قوله - صلى الله عليه وسلم - فيما مر الحديث الذي ختم به المصنف الباب: («إن من البيان لسحرًا»). البيان هنا قلنا: الفصاحة والبلاغة، ولا يحمل على المعنى الأعم، بل المعنى المراد هنا هو الذي يتعين حمل اللفظ عليه وهو الفصاحة والبلاغة، وعليه تكون حينئذٍ (من) للتبعيض وهو أظهر، وحينئذٍ يكون معنى الحديث («إن من البيان لسحرًا») إن بعض البيان الذي هو الفصاحة سحرٌ، وبعضه الآخر ليس بسحرٍ، وهذا المعنى أظهر، حينئذٍ يكون السحر هنا المراد به على جهة الذم، ولا نحتاج أن نقول: السحر الحلال، بل السحر على جهة الذم، وجَّهَ بعضهم احتمالاً آخر عن هذا المعنى أن يكون البيان بمعنى الفصاحة والبلاغة أن تكون لبيان الجنس، أي أن جنس البيان كله سحرٌ، إذًا كل البيان سحرٌ، حينئذٍ نأتي إلى لفظ السحر نقول: منه حلالٌ ومنه حرام. وهذا خلاف الأصل لأن السحر لم يرد في الشرع إلا مذمومًا وليس عندنا سحرٌ حلال، هذا اللفظ مذموم في الشرع، لم يطلق إلا على وجه الذم، وإذا كان كذلك فحينئذٍ [لا يحمل] لا يطلق على وجه المدح، وإذا كان كذلك فنقول: قولهم لبيان الجنس هذا فيه نظر والصواب هو الأول، إذًا يحتمل كما قال في ((التيسير)) هناك: أنها لبيان الجنس، أي أن جنس البيان كله سحرٌ، إذًا الفصاحة كلها سحرٌ، ثم ما كان فيه تلبيس وتمويه فهو حرام، وما لم يكن كذلك فهو سحرٌ كذلك، لكنه من السحر الحلال، نقول: هل ورد إطلاق لفظ السحر في المعنى غير المذموم؟ هذا يحتاج إلى نصٍّ، لأن لفظ السحر كلفظ الشرك ولفظ الفسق والفاحشة ونحوها، وإذا لم تُستعمل إلا على وجه الذم حينئذٍ لا يجوز أن تُستعمل إلا على وجه المدح، [وأما] فالحديث حينئذٍ خرج مخرج ماذا؟ مخرج الذم لبعض البيان لا كله، وهذا هو الصحيح في النص، وأما على القول بأن البيان هنا يشمل النوعين، البيان يعني النطق كما تقول: إني جُعت، وإني إلى آخره، هذا بيان لكن ليس هو المراد هنا، ليس هو المراد («إن من البيان لسحرًا»)، وهذا لايقول .. عند كـ أُرِيدُ أَنْ أَنَام، هذا بيان، ويكون منه سحر، نقول: لا ليس الأمر كذلك، لكن لو حملناه على هذا المعنى من باب التنزل قلنا (من) هنا لا تحتمل إلا التبعيض، ثم («إن من البيان لسحرًا») حينئذٍ («من») هنا للتبعيض، و («البيان») ما يشمل الفصاحة وغيرها، فأخرجنا غير الفصاحة، فصار ماذا؟ رجعنا إلى المعنى الذي دل عليه لفظ ... (من) التي هي لبيان الجنس، حينئذٍ («إن من البيان لسحرًا»)، («إن من») أي بعض البيان، ما هو الذي هو الفصاحة («لسحرًا») إذًا كل فصاحةٍ هي سحرٌ، فنحتاج إلى أن نقول: سحرٌ مذموم، وسحر حلال. نقول: من أين جئنا بلفظ السحر الحلال؟ فرجع إلى المعنى السابق.

(63/1)

[قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى] وهذا التحرير هنا للمسألة قد يكون خالف في الدرس الماضي المقدم هذا، هذا ناسخ وذاك منسوخ، هذا ناسخ ومتأخر وذاك منسوخ، قد يكون هناك شيء من التردد في بعض المسائل، وافقت بعضهم لكن ليس بصواب، لا نقول سحر حلال وإنما نقول: السحر لم يرد إلا على وجه الذم، فلا يطلق على وجه المدح البتة، وهذه الألفاظ التي جاء في الشرع مدحها كـ: الإيمان، والإحسان، والعبادة وغيرها، هذه لا تستعمل إلا في الممدوح فقط، وما جاء ذمه في الشرع كـ: الشرك، والفاحشة، وكذلك السحر، حينئذٍ لا يُستعمل إلا على وجه الذم، لأن لها حقائق شرعية فينظر فيها من هذه الجهة.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى:
(باب ما جاء في الكهان ونحوهم) الباب السادس والعشرون (باب ما جاء في الكهان ونحوهم)، أي نحو الكهان.
مناسبة الباب لكتاب التوحيد: لما ذكر المصنف السحر وأنواعه ذكر أحكام الكهان ونحوهم، لماذا؟ لمشابهتهم للسحرة، ثَمَّ وجه شبه، لمشابهتهم للسحرة، ومن وجهٍ آخر نقول: الكهان ونحو الكهان يَدَّعُون علم الغيب الذي قد اختص به الله تعالى، وذلك دعوى مشاركة الله تعالى في علم الغيب، وهذا مناقض للتوحيد، فأراد المصنف في هذا الباب أن يبين ما جاء في حقهم وحق من صدقهم من الوعيد، إذًا قد يكون ثَمَّ أمران.
الأمر الأول: مشابهة الكهان للسحرة.
الأمر الثاني: أنهم يَدَّعُون علم الغيب وهذا ناقض من نواقض التوحيد، وظهرت المناسبة بين هذا الباب وكتاب التوحيد.

(63/2)

(باب ما جاء في الكهان ونحوهم)، أي باب ذكر ما جاء من أحكام الكهان من التغليظ الأكيد والوعيد الشديد، وما جاء من الأحكام في نحو الكهان، نحوهم كالعرافين والمنجمين أصحاب التنجيم، والرمَّالين أصحاب الطَّرْق ونحوهم، (ما جاء في الْكُهَّان) (الْكُهَّان) فُعَّال جمع كَاهِن، فَاعِل يجمع على فُعَّال، وكذلك يجمع على كَهَنَة فَعَلَ، ففَاعِل قد يأتي على وزن فُعَّال، وقد يأتي على وزن فَعَلَ، هنا كذلك جاء على وزن كُهَّان، وجاء على وزن كَهَنَة، وَكَاهِن هو الذي يتعاطى الخبر عن الكائنات في مستقبل الزمان، يعني يخبر عن غيب يكون في مستقبل الزمان، ويدَّعِي معرفة الأسرار، ويأخذ عن مسترقي السمع، والْكِهَانة التي هي مصدر أو الصِّنَاعة هي: ادِّعاء علم الغيب كالإخبار بما سيقع في الأرض مع الاستناد إلى سببٍ، يعني يخبر عن شيء سيقع، ويستند على سبب إما جنِّي يخبره باستراق السمع، وإما خَط يخطه، وإما قراءة في فنجان أو في كفٍّ أو في شيء مما يُلَبِّسُ به على سائله، فيدَّعِي ماذا؟ أنه يعلم الغيب بهذه الوسيلة، وهو إنما يعلم الغيب من جهة الشياطين، لكنه يُلَبِّسُ بماذا؟ بسببٍ ظاهر بالنسبة للمخاطَب، فيظن الظانّ أنه قد عمل هذا العمل وترتب عليه العلم بالغيب، والشأن إنما هو من جهة إخبار الشياطين له، إذًا ادِّعَاء علم الغيب كالإخبار بما سيقع في الأرض مع الاستناد إلى سببٍ، والأصل فيه، وهو أشهر الأسباب استراق الجنّ السمع من كلام الملائكة، فيلقيه في أُذُنِ الكاهن كما مر معنا فيما سبق، حينئذٍ حقيقية عمل الكاهن أنه يستخدم الجن لإخباره بالأمور الْمُغَيَّبة استخدام الجن لإخباره بالأمور الْمُغَيَّبَة، ولذلك الكاهن كافر مشرك بالله من جهتين:
الجهة الأولى: أنه يدَّعِي علم الغيب.
الجهة الثانية: أنه لا يمكن أن يخبره الجنِّ إلا بعد التقرب إليه بنوع من أنواع العبادة، فهو كافر مشرك.
فإن فرقنا بين الكفر والشرك قلنا: كافر من جهة ادِّعاء علم الغيب، مشرك من جهة التقرب إلى الجنِّ، فاجتمع فيه الأمران، وهذا على التفرقة بين الوصفين.
إذًا حقيقة عَمل الكاهن أنه يستخدم الجن لإخباره بالأمور الْمُغَيَّبَة، فالكاهن يجتمع مع الساحر، بينهما قدر مُشْتَرك، فلذلك قلنا: ذكر المصنف هذا الباب بعد السحر وأنواعه لأن ثَمَّ شبهًا بين النوعين، بين الكاهن والساحر، فهما يجتمعان في ماذا؟ في استخدام الجنِّ، كل منهما يستخدم الجنِّ، وكل منهما لا يمكن أن يعطيه الجنِّ ما أراد إلا بعد أن يتقرب إليه بنوع من أنواع العبادة، فالساحر مشرك، والكاهن مشرك، ولا يُستخدم الجنّ على هذا الوجه إعطائه الأخبار الْمُغَيَّبَة إلا مع التقرب إليهم بصنوف من العبادات، وهذا شركٌ أكبر، كما هو معلوم، فالكاهن مشرك بالله كما أن الساحر مشرك بالله، [إلا أن] وثَمَّ القدر المشترك، لأن كلاً منهما يستخدم الجنّ، وكلٌّ منهما يتقرب إلى الجن بصنوف من أنواع العبادة إلا أن الكاهن يدَّعِي ماذا؟ العلم بالمغيبات، بخلاف الساحر.

(63/3)

وأصل الْكِهَانَةِ في الجاهلية كانوا كما مرّ في حديث جابر أن الكهان قومٌ في أحياء العرب يتحاكم الناس إليهم، وتتصل بهم الشياطين وتخبرهم عما كان في السماء على الوجه الذي مر معنا تسترق السمع من السماء، وتخبر الكاهن به، ثم يضيف الكاهن أو الجني على القولين ثم يضيف الكاهن إلى هذا الخبر ما يضيف من الأخبار الكاذبة، ويخبر الناس، فإذا وقع مما أخبر به شيءٌ اعتقده الناس عالمًا بالغيب، يعني يخبر الناس بما يقع، وقد يقع يصدق في بعض، لذلك سألت عائشة النبي - صلى الله عليه وسلم - أنهم قد يصدقون، فيبين لها أنهم قد يسترقون السمع، وحينئذٍ تأتي الكلمة الصادقة الحقة ويزيد عليها مائة كذبة، حينئذٍ إذا وقع ما وافق الواقع أو أخبر بما وافق الواقع حينئذٍ يكون ماذا؟ من جهة الكلمة الحقة التي أخذوها من السماء، فصاروا يدعي من يأتي إليهم يدعون فيهم أنهم يعلمون الغيب، فصاروا يتحاكمون إليهم فهم مرجع الناس في الحكم، ولهذا يسمون الكهنة، لأنهم يخبرون عن الأمور في المستقبل، ومر معنا قول جابر: (الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد). (الطواغيت كهان) فسره بالكهان.
قال في ((التيسير)): الكاهن لفظٌ يطلق على الْعَرَّاف، والذي يضرب بالحصى، والمنجم. إذًا أيهما أعم؟ الكاهن أعم، يطلق على الْعَرَّاف، فكل عرَّاف كاهن، والمنجم كاهن، والذي يضرب بالحصى الذي يَخُط الرمال كاهن، إذًا الكاهن لفظ عام، يطلق على العَرَّاف، والذي يضرب بالحصى، والمنجم. وقال في ((المحكم)): الكاهن القاضي بالغيب. يعني الذي يحكم بالغيب، وقال الخطابي: الكُهَّان فيما عُلم بشهادة الامتحان. يعني بالواقع امتحنوهم اختبروهم فعلموا حالهم، حينئذٍ يحكي الخطابي هنا عن واقع، قال: الكهان فيما عُلِمَ بشهادة الامتحان قوم لهم أذهان حادة ونفوس شريرة - أذهان حادة، يعني عندهم شيء من الذكاء، ولذلك يستطيعون أن يضحكوا على الناس ويأخذوا أموالهم بلا حساب - قوم لهم أذهان حادة ونفوس شريرة، وطبائع نارية، فهم يَفْزَعُون إلى الجن - هذا أهم شيء - فهم يَفْزَعُون إلى الجن في أمورهم، ويستفتونهم في الحوادث، فيلقون إليهم الكلمات.

(63/4)

إذًا مرجعهم إلى الجن، لا يوجد كاهن يَدَّعِي العلم بالغيب إلا وأخذ ذلك من الشياطين، ولا يمكن أن يعطوه حرفًا واحدًا إلا إذا تقرب إليهم بنوع من أنواع العبادة. انتهى كلامه، وكانوا قبل البعثة كثيرين منهم من يَزْعُم أن له تابعًا من الجنّ يلقي إليه الأخبار، ومنهم من يَزْعُم أنه يعرف الأمور بمقدمات وأسباب يُستدل بها على مواقعها من كلام من يسأله أو فعلِهِ أو حاله، وهذا يخصونه باسم الْعَرَّاف، والقول هنا بأنه يعرف الأمور، يعني: الأمور الغيبية بمقدماتٍ وأسبابٍ يَستدل بها على مواقعها، يعني في الغالب في شأن الكهنة أنهم يلتمسون أُمورًا حسية ظاهرة، ظاهرة لمن؟ لمن يأتي يسألهم حيث أنه يخط على رملٍ، أو أنه يسأله عن حاله أو فعله فيأخذ من فعله، أو يأخذ من قوله فيستدل به على ماذا؟ على أمر الغيب يظن الظان أنه إنما علم من ذلك الفعل الغيب أو من ذلك القول، قال: وهذا يخصونه باسم العرَّاف، كالذي يدعي معرفة المسروق ومكان الضالة ونحو ذلك. والمسروق لا يقع إلا بعد السرقة، أليس كذلك؟ والضالة لا تكون إلا بعد ضلالها، قال: كالذي يَدَّعِي معرفة المسروق ومكان الضالة ونحو ذلك، وبعد البعثة قل مسترقو السمع لأن الله حرس السماء بالشهب، وأكثر ما يقع وما يخبر به الجن أولياءهم من الإنس مما يُسَمُّونَهُ كشفًا وكرامة وولاية، وهذا كثيرٌ عند المتأخرين أصحاب الكسوف من الصوفية وغيرهم، وقد اغتر بهم كثيرٌ من الناس يظنون أنهم أولياء الله وهم أولياء الشيطان كما قال تعالى: {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} [الأنعام: 128]. ... {أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ}، قالوا: {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ}، يعني الإنسي استمتع بالجني، في ماذا؟ في كونه يعطيه الأخبار المغيبات، والجني يستمتع بالإنس في ماذا؟ في كونه يذبح له ويستغيث به، إذًا كل منهما استمتع بالآخر لا يمكن أن ينفع أحدهما الآخر إلا إذا تقرب إليه.
ذكر المصنف رحمه الله تعالى تحت الترجمة ثلاثة أحاديث.
قال المصنف رحمه الله تعالى: (روى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم -) أنه قال: («من أتى عرَّافًا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يومًا»). هذا الحديث رواه مسلم كما قال المصنف هنا رحمه الله، ولفظه: عن بعض أزواج النبي - صلى الله عليه وسلم - عن النبي - صلى الله عليه وسلم - أنه قال: «من أتى عرافًا فسأله عن شيء لم تقبل له صلاة أربعين ليلة». ما الفرق بين هذه الرواية وبين التي ذكرها المصنف؟ («فصدقه») هكذا رواه مسلمٌ ولليس فيه («فصدقه») ولكن هذه الزيادة أخرجها الإمام أحمد في مسنده، فأخذ المصنف من مسلم «فسأله»، ومن الإمام أحمد في المسند «فصدّقه»، لفق بين الحديثين بين الروايتين، حينئذٍ أخذ من مسلم أصل الحديث، وأخذ من الإمام أحمد «فصدّقه»، وهذه زيادة «فصدّقه» بعضهم يرى أنها من جهة السند صحيحة

(63/5)

ولكنه الذي يقطع به أنها من جهة المتن شاذة، [قوله] سيأتي إن شاء الله تعالى، قوله: (عن بعض أزواج النبي - صلى الله عليه وسلم -). هي حفصة على ما ذكره أبو مسعود الدمشقي، لأنه ذكر هذا الحديث في الأطراف في مسندها مسند حفصة، وكذلك سماها بعض الرواة، سواء علمنا أو لم نعلم لا يضر الجهالة بالصحابي (بعض أزواج النبي - صلى الله عليه وسلم -) الصحابة كلهم عدول بإجماع السلف، بل بإجماع المسلمين، ولا يخالف أحد المسلمين في ذلك، قال - صلى الله عليه وسلم -: («من أتى عرَّافًا فسأله»). («من») شرطية فتفيد العموم، و («أتى») فعل الشرط، وجوابه («لم تقبل») ولا يقع الجواب إلا بعد وقوع فعل الشرط. وقلنا: («من») شرطية عامة، حينئذٍ العموم تحته آحاد وأفراد، فكل فرد يلحقه الحكم على جهة الخصوص، هذه الفائدة من قولنا بأن (من) هنا تفيد العموم، فكل فردٍ أتى عرافًا يُنَزَّلُ عليه الحكم («لم تقبل له صلاة أربعين يومًا») سيأتي.
والعراف («من أتى عرَّافًا»)، عرافًا مفعول به، العراف صيغة مبالغة أو نسبة، صيغة مبالغة من عَارِف، اسم فَاعِل عَرَفَ، أو نسبة وهو من ينتسب إلى العِرَافة، هذا أو ذاك، وهو محتمل، والْعَرَّاف اسم للكاهن والمنجم والرَّمَّال ونحوهم، كما قلنا فيما سبق، أنه عام يدخل تحته الكاهن والمنجم والرَّمَّال ونحوهم، وهذا اختيار شيخ الإسلام، ما مرَّ سابقًا أن الكاهن يدخل تحته ماذا؟ المنجم والرمال ونحوهم، واختيار شيخ الإسلام الذي سيذكره المصنف في آخر الباب أن العراف اسم للكاهن وما عطف عليه، ويأتي.
فالعراف اسم عام يدخل تحته كل من يستدل على معرفة الغيب بمقدمات يستعملها، ويدل على ترجيح هذا الاشتقاق، الْعَرَّاف مأخوذ من المعرفة، إذ هو مشتق من المعرفة، قلنا: عراف يدخل تحته كل من يستدل على معرفة الغيب، لذلك هو مأخوذ من العرافة إذ هو مشتق من المعرفة فيشمل كل من تعاطى هذه الأمور وادَّعَى بها المعرفة.

(63/6)

على كلٍّ العراف والكاهن هذه متقاربة كل منهما يَدَّعِي علمًا بالغيب، ويختلفان في بعض المفردات فحسب، («فسأله عن شيء») ظاهر الحديث أن هذا الوعيد مرتب على مجيئه، زاد بعضهم وسؤاله وهل ثَمَّ فرق بينهما؟ نعم، فإذا قيل بأن الوعيد مرتب على مجيئه، إذًا يترتب عليه ولو لم يسأله بمجرد المجيء إليه، فإذا قلنا مجيئه وسؤاله حينئذٍ نقول: الوعيد الخاص هنا مرتبٌ على ماذا؟ على أنه إذا جاء وسأل، وأما إذا أتى ولم يسأل حينئذٍ لا يترتب عليه الوعيد، ولا شك أن المجيء مطلقًا دون السؤال محرم كما سيأتي في الحديث «فلا تأتهم»، هذا نهيٌ عام، حينئذٍ يدل على أنه لا يحل الإتيان إلى العرافين والكهنة، لكن هل يترتب عليه الوعيد الخاص أو لا؟ نقول: الحكم هنا مقيد بماذا؟ بالسؤال، لأن عندنا وعيدًا خاصًا، وعندنا ماذا؟ مطلق نهي «لا تأتهم» إذًا لا هذه ناهيةٌ فيحرم إتيانه، إذًا مجرد المجيء حرام ويأثم، لكن هل نقول: لا تقبل له صلاة أربعين يومًا لمجرد المجيء؟ نقول: لا. لأن النبي - صلى الله عليه وسلم - قيده بماذا؟ بالسؤال، ظاهر الحديث أن الوعيد مرتبٌ على مجيئه وسؤاله، زاد بعضهم بناءً على الرواية التي ذكرها المصنف من الشراح سواء صدقه، أو شك في خبره، هذه الزيادة مبنية على إثبات («فصدقه») في هذا النص السابق، («من أتى عرَّافًا فسأله عن شيء فصدقه») والأولى حذفها ألا تذكر، لأن الزيادة كما ذكرنا شاذة، لأن إتيان الكهان وعليه نقول: ظاهر الحديث أن الوعيد مرتب على مجيئه وسؤاله، لأن إتيان الكهان منهيٌّ عنه، كما في صحيح مسلم عن معاوية بن الحكم السُّلَمي قلت: يا رسول الله إن منا رجالاً يأتون الكهان قال: «فلا تأتهم». وهذا نهيٌّ، والنهي يقتضي التحريم، لكن الوعيد الخاص مرتبٌ على السؤال، ولأنه إذا شك في خبره، فقد شك في أنه لا يعلم الغيب، وذلك موجب للوعيد، بل يجب عليه أن يقطع ويعتقد أنه لا يعلم الغيب إلا الله، وهذا كذلك مبني، الشراح هنا في هذا الموضع حصل خلطٌ، وهو أنهم شرحوا الحديث مع زيادة («فصدقه»)، فصار فيه تداخل في المسائل كما فعل في ((التيسير)) وكذلك ((فتح المجيد)) وكذلك ابن قاسم في ((الحاشية))، وهذه عبارة ابن القاسم والأولى حذفها، وإنما يقال: الحديث ظاهره أنه رتب الوعيد على مجرد سؤال من؟ الكاهن أو العراف، وحينئذٍ إذا صدقه هذه مسألة أخرى سيأتي الحديث عنها لأنه يكفر يخرج من الملة، وهنا لا يكفر لأنه رتب عليه ماذا؟ عدم القبول الصلوات لعدد معين من أيامه، والكافر لو كان كافرًا هذا الفعل مؤثرًا في خروجه من الإسلام لم تقبل له الصلاة مطلقًا، ليست محددة بأربعين يومًا، لكن هذا لا يكفر، من أتى عرافًا فسأله ولم يصدقه إن صدقه أو شك في أنه يعلم الغيب كفر، كما سيأتي الحديث الآتي، فالشراح أدخلوا بعض المسائل في بعضٍ، قال هنا: («لم تقبل له صلاة أربعين ليلة»). وفي بعض النسخ «يومًا».

(63/7)

يعني: لا ثواب له فيها، («لم تقبل») مر معنا أن القبول يأتي ويراد به ماذا؟ نفي الصحة إذا ترتب على عدم الاعتداد بالعبادة يترتب عليه نفي الصحة، ومتى لا تصح العبادة؟ عند فوات شرطٍ أو وجود مانع، فإذا قيل: «لا يقبل الله صلاة إلا بطهور»، يعني لا تصح، لماذا؟ لفوات شرطٍ من شروطها، «لا يقبل الله صلاة إلا بفاتحة الكتاب». إذًا لفوات ركن من أركانها لو لم يقرأ فاتحة الكتاب، لكن إذا أتى بها بشروطها وانتفت الموانع وجاء النص بأنها لم تقبل مثل هذا الحديث الذي معنا حينئذٍ الصلاة صحيحة وهو معتدٌ بها لكنها لا ثواب له فيها البتة، ولا يطلب منه الإعادة بالإجماع، وهذا محل وفاق، ومر تفصيل مسألة القبول فيما مر معنا في الأصول، إذًا («لم تقبل له صلاة»)، يعني لم يقبل تُقْبَل يَقْبَل، لم يَقبل الله تعالى منه صلاة أربعين ليلة، أي لا ثواب له فيها لاقترانها بالمعصية، وإن كانت مُجْزِأَةً في سقوط الفرض عنه في الدنيا لوجود شروطها وأركانها، وإذا وجدت الشروط تحققت والأركان وانتفت الموانع فالعبادة الأصل فيها الصحة، فإذا جاء نفي القبول حينئذٍ نقول: ليس المراد به نفي الصحة، إنما المراد به نفي الثواب لوجود شروطها وأركانها فإنها لا تلزمه الإعادة إجماعًا، فنفي القبول قد يراد به نفي الصحة، وقد يراد به نفي الثواب مع الصحة، والثاني هو المراد هنا، نفي الثواب مع الصحة، وقوله: («أربعين»). لماذا أربعون؟ الله أعلم، كما جعل الصلوات خمسًا في اليوم خمسين في الأجر، هذا تعبد جعل أربع ركعات للظهر والعصر وركعتين للفجر ونحو ذلك، نقول: المراد به التعبد، فالله أعلم بذلك، قوله: («أربعين ليلة»). عددٌ مخصوص عُلِّقَ عليه حكمٌ فلا يعلل فالله أعلم بالحكمة، هو له حكمة فهو له حكمة ولا شك لكن الله أعلم بها.

(63/8)

وفي الحديث النهي عن إتيان الكاهن ونحوه، وإذا كانت هذه حال السائل فحال المسئول أسوأ وأشر وأعظم، إذا كان السائل الذي يأتي لهذا العراف لم تقبل له صلاةٌ أربعين يومًا، هذا شرٌّ أعظم من ذلك المسئول الذي يدعي علم الغيب، ولا شك أن العراف كافر مشرك، قال القرطبي: يجب على من قدر على ذلك من محتسبٍ وغيره أن يقيم من يتعاطى شيئًا من ذلك من الأسواق لعله كانوا يجلسون في الأسواق ويَرى أنه يجب وهذا واجب باتفاق، ويُنْكِرُ عليهم أشد النكير وعلى من يجيء إليهم، ولا يَغْتَرَّ بصدقهم في بعض الأمور ولا بكثرة من يجيء إليهم ممن ينسب إلى العلم، فإنهم غير راسخين في العلم، بل من الجهال بما في إتيانهم من المحظور، إذًا من أتى عرافًا فسأله لم تقبل له، («فسأله عن شيء») («شيء») هذا نكرة في سياق الشرط فيعم أدنى شيء، حينئذٍ لا يختص بشيء دون شيء، وإنما المراد به ماذا؟ كل ما يمكن السؤال عنه يكون موجودًا «من أتى عرافًا فسأله عن شيء لم تقبل له صلاة أربعين ليلة». بقيت مسألة («فصدقه») التي في مسند أحمد، وهي كما قلنا شاذة من حيث المتن، وصححها بعضهم والشذوذ لا يمنع الصحة، أليس كذلك؟ على الصحيح، الشذوذ لا يمنع الصحة، ولذلك قالوا: اشتراط بغير شذوذ ولا علة، من غير شذوذ في الحد الصحيح لا وجه له، لذلك ثَمَّ أحاديث في البخاري كذلك في مسلم حُكِمَ بشذوذها وهي في الصحيحين، فالشذوذ لا ينافي الصحة قد بين ذلك ابن حجر في النكت، فلفظت («فصدقه») التي عند أحمد شاذة من حيث المتن ولو كانت صحيحة.

(63/9)

أولاً نقول الكهانة كصنعة هي: ادعاء علم الغيب لا شك في ذلك، وأكثر الشراح على هذا، وكل من تكلم في الكهان بين أنهم يدعون علمَ الغيب، فإذا كان كذلك انتهى، يعني انتهى الحكم بكون هذه اللفظة شاذة، لأن الذي يصدق من يدعي علم الغيب لا شك في كفره، فإذا كان كذلك حينئذٍ كيف يقال بأنه لم تقبل له صلاة أربعين يومًا؟ هذا يدل على أن هذه اللفظة مصادمة لظاهر القرآن، نقول: {لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65]. وإذا ادعى بأن هذا العراف أو الكاهن يعلم الغيب كان مكذبًا للقرآن، إذًا لا يمكن أن تكون هذه اللفظة صحيحة، إذًا أول الكهانة هي ادعاء علم الغيب كالإخبار بما سيقع في الأرض مع الاستناد إلى سببٍ وهو استراق السمع كما مر، استراق السمع وغيره، والله تعالى هو المتفرد بعلم الغيب فمن ادعى مشاركته في شيء من ذلك بكهانة أو غيرها، أو صَدَّق من يدعي ذلك فقد جعل لله شريكًا في ما هو من خصائصه وهو مكذبٌ لله ورسوله - صلى الله عليه وسلم -، هذا الوجه إذا فهمته وأدركته حَكمت جزمًا ولم تتردد بأن هذه اللفظة شاذة ولا يمكن قبولها البتة لأنها مصادمة لأصلٍ بل مصادمة لظاهر القرآن، وكثير من الكِهَانة أو وكثير من الكِهَانة المتعلقة بالشياطين لا تخلو من الشرك والتقرب إلى الوسائط التي يستعان بها على دعوى العلوم الغيبية، فالكهانة شرك من جهة دعوى مشاركة الله تعالى في علمه الذي اخْتَصَّ به، [ومن جهة التقرب إلى الله تعالى] (1)، من جهة التقرب إلى من؟ إلى الشياطين فهي شركٌ من جهتين، فالكهانة شركٌ من جهة دعوى مشاركة الله في علمه الذي اخْتَصَّ به، ومن جهة التقرب إلى غير الله تعالى من الشياطين ونحوهم، فمن صدق الكهان كفر كفرًا أكبر، من صدق الكهان والعرافين فقد كفر كفرًا أكبر، لأنه لا يجتمع التصديق كما سينص المصنف هنا في المسألة الأولى لا يجتمع التصديق بما أنزل على محمد - صلى الله عليه وسلم - والتصديق بما عند الكهان من عمل الشياطين، فهما ضدان لا يجتمعان، فالظاهر من النص في الحديث الآتي ذكره («من أتى كاهنًا فصدقه بما يقول فقد كفر»)، أي كفرًا أكبر مخرجًا من الملة، فثَمَّ حكمان متغايران، ومحكوم عليهما كذلك متغايران، فالصورتان متغايرتان، وإن كان الفاعل قد يكون واحدًا والْمَأْتِيُّ إليه قد يكون واحدًا عراف وعراف كاهن وكاهن، فشخص أتى لزيد العراف فسأله ولم يصدقه، وعمرو أتى أو هو زيد أتى إلى عراف آخر فصدقه، إذًا صورتان.
الأولى: مسلم وكافر كفرًا أصغر.
والثاني: كفر أكبر مخرج من الملة.
__________
(1) سبق.

(63/10)

إذًا لا نقول بأن هذه الصورة هي عينها، ثَمَّ فرقٌ بين النوعين سأله وهو يعتقد أنه كاذب، وأنه لا يعلم الغيب، إذًا ما وجه تكفيره إخراجه من الدين؟ لا وجه له، وأما مجرد إتيانه إلى الكاهن أو العراف فهذا يعتبر فسقًا ومعصيةً، ونُعَبِّر بأنها كفرٌ دون كفرٍ ونحو ذلك ويترتب عليها الوعيد الخاص «لم تقبل له صلاةٌ أربعين ليلة»، فالظاهر من النص الآتي حديث أبي هريرة أن الكفر هنا كفر مخرج من الملة، ففي الحديث دلالة واضحة على وجوب تكذيب الكهان ونحوهم، وأن لا يقع في نفس الإنسان أدنى شكٍّ في كَذِبِ هؤلاء الدجالين، فمن صدقهم انتبه هنا، فمن صدقهم أو شك في كذبهم أو توقف فقد كفر، من صدق أو شك في أنهم كذبة أو توقف فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -، لماذا؟ لأن هؤلاء يَدَّعُون علم الغيب، والواجب على المسلم أن يقطع ويجزم بأنهم كذبةٌ صحيح؟ لأنك إذا جوزت ولو على وجه التردد ادعيت ثَمَّ مشاركًا لله تعالى في علم الغيب، وعلم الغيب هذا من خصائص الباري جل وعلا، فحينئذٍ إذا جوزت ولو على وجه التشكيك والتردد نقول: وضعت أو وصفت هذا المخلوق بصفةٍ مما يختص به الباري جل وعلا، إذًا يجب القطع بكذب الكهان، فهذه الزيادة مخالفة لظاهر القرآن فهي شاذة، وأما القول بأن قوله: (فصدقه لم تقبل له صلاةٌ أربعين ليلة) بعضهم اعترض على هذه الزيادة فحينئذٍ ما الذي ينبني عليه؟ لو قلنا هذه الزيادة صحيحة ما الذي ينبني عليه؟ ينبني عليه أننا نَجعل قوله: («فقد كَفر بما أنزل على محمد»). المراد به كفرٌ دون كفر، واضح؟ إذا قلنا الزيادة صحيحة ثابتة («من أتى عرَّافًا فسأله عن شيء فصدقه»)، إذًا إذا صدق هذا الكاهن فيما ادعاه من أمور الغيب في المستقبل حينئذٍ لم تُقبل له صلاةٌ أربعين يومًا، لو كفر لم تقبل له الصلاة مطلقًا ليست محددة بأربعين لأنه قال: («أربعين يومًا»). ثم بعد ذلك لا يطلب منه تجديد الإسلام، هذا يدل على ماذا؟ على أن من صدق العراف أو الكاهن أنه لم يكفر لأنه رتب عليه ماذا؟ عقوبةً خاصة محددة بأربعين يومًا، فدل ذلك على أنه لم يكفر كفرًا مخرجًا له من الملة، وقد اعتبر بعض الشراح هذا المعنى لكنه معنى ضعيف لا يلتفت إليه البتة لأنه مصادم لأصل أو لظاهر القرآن مُكذب لقوله: {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ}. طيب وأما القول بأن قوله: «فصدقه لم تقبل له صلاة أربعين ليلة». على اعتبارها ثابتة، وقوله: («فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -»). أنه يدل على أن من صدق الكاهن فكفره كفرًا أصغر كفر دون كفر، ليس بالكفر المخرج له من الملة، لأن قوله: «لم تقبل له صلاة أربعين ليلة». يدل على أنه مسلم لم يخرج عن الإسلام إذ الكافر لا تقبل له صلاة مطلقًا حتى يرجع إلى الإسلام، لما حدده وقيده بالأربعين حينئذٍ دل ذلك ماذا؟ على أن هذا الْمُصَدِّق للكاهن أو العراف أنه لم يكفر، وعرفنا هذا ما فيه من حيث اللفظ، ادعى بعضهم أن ثَمَّ شبهة تمنع من تكفيره، وهذه الشبهة تجعل قوله - صلى الله عليه وسلم -: («فقد كفر بما أنزل على محمد»).

(63/11)

أنه كفر أصغر وليس بالكفر المخرج عن الملة، أما القول بأن ثَمَّ شبهة تمنع من القول بالكفر الأكبر وهي أن الكاهن - وهذا من عجائب العلم، من غرائب العلم - وهي أن الكاهن ادعى علم الغيب فهو يخبر عن الأمور الْغَيْبِيَّة أو الْمُغَيَّبة في المستقبل، هذا وظيفة الكاهن يدعي علم الغيب، أصلاً بمجرد أنه يَدَّعِي علم الغيب هذا ما بقي في الإسلام، بمجرد أنه جوَّز لنفسه أن يدعي هذه الدعوى ما بقي في الإسلام، لكن هذا يسميها شبهة أن الكاهن ادعى علم الغيب، فهو يخبر عن الأمور المغيبة في المستقبل عن طريق استراق السمع انظرُ الفلسفة عن طريق استراق السمع فيكون ناقلاً، الكاهن ناقل للخبر، إذًا عندنا إسناد هنا نحتاج إلى البحث في الجرح والتعديل عن طريق استراق السمع، فيكون ناقلاً للخبر عن الجن، والجن نقلوه عما سمعوه في السماء، هذه شبهة لأنه قد يدعي المدعي يقول أنا ما صدقته لذاته، وإنما صدقته لأن هذه الكلمة يحتمل أنها مما استرقه الجن من السماء، واضح هذا؟ إذًا هذه شبهة تمنع من تكفيره كلمة واحدة وأضاف إليها مائة كذبة نراعي هذه الكلمة من أجل هذه الكلمات، فقد يدعي من يأتي الكاهن فيقول: أنا أصدقه فيما أخبر من الغيب الذي جاء عن طريق السماع. وهذا يدل على أن كفره كفرًا أصغر لا أكبر الجواب نقول: أن النص عامٌ مطلق قال: («من أتى كاهنًا فصدقه بما يقول، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -»). ودائمًا النصوص إذا جاءت عامة مطلقة حينئذٍ لا يقيد من جهة إطلاقه إلا بوحيٍّ لا بفلسفةٍ، ولا يخصص العام إلا بوحيٍّ لا بفلسفةٍ، وهذا الذي ذكره من ذكره إنما جاء في النص الذي دل عليهم فيما سبق حديث عائشة رضي الله تعالى عنها أنها سألت النبي - صلى الله عليه وسلم - أنهم قد يصدقون فبين لها أنهم قد يسترقون السمع فتأتي الكلمة ويزيد عليها الكاهن أو الجنِّ بماذا؟ بمائة كذبة، فحينئذٍ نقول: النص عامٌ مطلقٌ في كل من صدق الكاهن أو العراف بأيِّ وجهٍ كان، إذًا هذه الصورة دخلت أو لا؟ («من أتى كاهنًا فصدقه بما يقول، فقد كفر») قلنا هذا عام مطلق، يعني الكفر الأكبر، حينئذٍ هذه الصورة إذا ادعى مدعٍ قال: أنا ما صدقته لذاته هو في نفسه دجالٌ كذَّاب لكن هذه المعلومة التي آخذها عنه وأصدقه فيها قد أخذها من السماء عن طريق السمع. نقول: هذه الصورة داخلةٌ في النص، ولم يعتبر الشارع احتمال صدق الكاهن باعتبار هذه الكلمة، ولذلك قال: «فلا تأتهم». لو كانت هذه الكلمة معتبرة لقال: (قد يصدقون فيما يقولون). لكنه أغلق الباب من كل وجهٍ، ومنع الإتيان إلى العرافين والكهان، فدل ذلك على أن هذه الفلسفة غير معتبرة في الشرع بإطلاق النصوص، إذًا النص عامٌ مطلق في كل من صدق الكاهن بأيّ وجهٍ كان، لأنه قال: («فصدقه»). مر معنا مرارًا أن الفعل من قبيل المطلق، هنا عندنا عموم وإطلاق («من أتى كاهنًا») قلنا هذا ماذا؟ هذا عام، ما معنى عام؟ يعني يدخل تحته أشخاص، فكل شخصٍ أتى كاهنًا فصدقه تنزل عليه الحكم إذًا من جهة الشخص عم هذا الآتي المدعي.

(63/12)

ثانيًا: («فصدقه») هذا مطلق غير مقيد، فيدخل تحته كل صور التصديق، حينئذٍ نحتاج إلى تقيد للنص («فصدقه») في كلمةٍ اعتقد ماذا؟ أنها ليست من السماء أو («فصدقه») في كلمةٍ أعتقد أنها من السماء؟ نحتاج إلى تفصيل فليس عندنا تفصيل، بل هذه الصورة داخلةٌ ولو كانت هذه الكلمة في نفس الأمر بأنها مما استرقه الجن من الملائكة فصدقت كذلك الحكم ينزل عليه للعموم والإطلاق، إذًا نقول: الجواب أن النص عام مطلق في كل من صدق الكاهن بأيّ وجهٍ كان، والوقوف مع الألفاظ هنا هو المعتبر شرعًا، وهذا الذي ذكره من ذكره اجتهادٌ فاسد، فاسد الاعتبار لأنه مخالفٌ للنص ودعوى تعارض الحديثين لم تثبت أصلاً، لماذا؟ لأن التعارض فرع ثبوت النص أثبت أولاً قوله: («فصدقه لم تقبل»). إذا ثبتت حينئذٍ تدعي التعارض أما أن يجمع بين الحديثين وهذه الكلمة شاذة مخالفة لظاهر القرآن نقول: هذا لا يقبل، إذًا نقول: دعوى تعارض الحديثين لم تثبت، والتعارض فرع ثبوت النص، ثم هذا الغيب الذي يُدعى صدقه فيه كلمة واحدة أضاف إليها الكاهن أو الجنِّ مائة كذبة، ثم الشرع لم يراعِ هذه الكلمة لم يراعيها أغلق الباب من كل وجهٍ، فمنع إتيانهم كما في حديث معاوية السابق «فلا تأتهم»، هذا فيه عموم.
أولاً: هو نهيٌ لا الناهية يقتضي ماذا؟ يقتضي التحريم، تأتي الإتيان له صورٌ تأتهم لأيّ شيء؟ حينئذٍ له صورٌ، إذًا لا يدعي مُدَّعٍ بأنه قد يأتي إلى الكاهن فيصدقه بما يحتمل أنه من الكلمة التي ألقاها السمع المسترق، ورتب الوعيد الشديد، إذًا الشرع لم يراعِ هذه الكلمة فمنع إتيانهم «فلا تأتهم» هكذا قال، ورتب الوعيد الشديد على مجرد الإتيان إليه، وسؤالهم فمجرد السؤال ممنوعٌ، فلم يراعِ الشرع هذه الَّفْتَة وحَكم بكفره مطلقًا، ثم نقول: الكاهن لا شك أنه مشركٌ كما مر الشرك الأكبر، فتصديقهم حينئذٍ يكون ماذا؟ تصديقًا للشرك الأكبر، لأنك لا تُمَيِّز بأن هذا الكلمة هي التي ألقاها هو نفسه لا يُميّز بين الكلمة التي هي حقٌّ والكلمات التي أضافها، حينئذٍ لا يمكن أن يخبر عن المغيَّبات إلا بأن يشرك، وتصديق المشرك هذا ممتنع، ولذلك نقول: سؤال العراف يقع على وجوهٍ، يعني له أنواع.
الأول: أن يسأله مجرد سؤال، فقط مجرد سؤال، يعني دون تصديقٍ، هذا سؤال العراف، عندنا مجيء دون سؤال، مجيء مجردًا هذا محرم لقوله: «فلا تأتهم». السؤال إن وقع وحصل فله صورٌ.
الصورة الأولى: أن يسأله مجرد سؤالٍ، فهذا حرامٌ منهيٌّ عنه لقوله - صلى الله عليه وسلم -: («من أتى عرَّافًا فسأله»). أطلق السؤال هنا، فإثبات العقوبة على سؤاله يدل على تحريمه إذ لا عقوبة إلا على فعل محرم «من أتى عرافًا فسأله عن شيء لم تقبل له صلاة أربعين ليلة». حينئذٍ أثبت العقوبة وهي عدم قبول الصلاة على مجرد السؤال، لأن الحكم معلقٌ على السؤال يدل على التحريم، والعقوبة تدل على أنه قد فعل محرمًا.

(63/13)

الثاني: أن يسأله فيصدقه، هذا خرج من الملة خرج من الدين، هذا كفرٌ أكبر، لأن تصديقه في علم الغيب تكذيبٌ للقرآن، وهذا واضحٌ بين قال الله تعالى: {قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65]. {قُل لَّا يَعْلَمُ}، {إِلَّا اللَّهُ} أعلى صيغ الحصر حينئذٍ ادعاء بأن هذا الكاهن يعلم الغيب تكذيب لهذا النص والآيات كثيرة كذلك في ذلك.
الثالث: أن يسأله ليختبره هل هو صادقٌ أو كاذبٌ لا لأجل أن يصدقه إنما للاختبار الامتحان كما قال الخطابي هناك بعد الامتحان، أن يسأله ليختبره هل هو صادقٌ أو كاذب لا لأجل أن يصدقه ويأخذ بقوله، فهذا لا بأس به هكذا قال بعض أهل العلم، وَنُقَيِّدُه لا بأس به للعالِم، هذه النصوص المقيدة التي نبهنا عليها كثيرًا لا يجوز فتح الباب للعوام، فنقول: النبي - صلى الله عليه وسلم - قد تعامل مع اليهود والنصارى، وقد أكل مع اليهود والنصارى، وأن بعض الصحابة دخلوا الكنائس، و .. إلى آخره، نقول: هذه يجب تقييدها بحال من فعل ذلك الفعل، وأما العاميّ والجاهل ونحوهم، فهذا لا يجوز إطلاق القول له. هنا الذهاب إلى الكاهن، لو كان جاهلاً وقلنا: يجوز لك أن تختبره، فذهب إذًا عرَّض نفسه لماذا؟ للفتنة، قد يُظهر له بعض الأشياء فيصدقه مباشرة، إذًا وقع في الكفر، وكل وسيلة تُفضي إلى مفسدةٍ فالأصل فيها المنع. إذًا نقيِّده، هو ورد من النبي - صلى الله عليه وسلم - في قصة ابن صيَّاد من كان كحال النبي - صلى الله عليه وسلم - فحينئذٍ نقول: هذا مأمون الفتنة فلا بأس أن يسأل الكهنة من أجل أن يختبره، وأما عموم الناس فلا، إذًا أن يسأله ليختبره هل هو صادق أو كاذب لا من أجل أن يصدقه ويأخذ بقوله وهذا لا بأس فيه للعالم، وهذا جائز ولا يشمله الحديث المذكور، ودليله سؤال النبي - صلى الله عليه وسلم - لابن صياد قال له: «ماذا خبأت لك»؟ فقال: الدّخ. فقال: «اخسأ فلن تعدو قدرك». فالنبي - صلى الله عليه وسلم - سأله عن شيء أخبره له لأجل أن يختبره فأخبره به، لكن هذا من النبي - صلى الله عليه وسلم -.
رابعًا: أن يسأله ليظهر عجزه وكذبه، فيمتحنه في أمور يَتَبَيَّن فيها كذبه وعجزه، وهذا إن كان يترتب عليه مصلحة عامة قد يكون مطلوبًا، إما على جهة الندب، وإما على جهة الوجوب يختلف، اختلاف الأشخاص واختلاف الأزمان، لكن إذا كان اختباره من أجل تعجيزه وبيان كذبه للناس، حينئذٍ يكون مطلوبًا من جهة الشرع، وهذا بناء على القاعدة، وهي: الوسائل لها أحكام المقاصد. فصار سؤاله حينئذٍ هنا ليس على إطلاقه، بل يفصل فيها هذا التفصيل على حسب ما دلت عليه الأدلة الشرعية الأخرى، وأعظمها القاعدة المذكورة.
قال المصنف رحمه الله تعالى: وعن أبي هريرة عن النبي - صلى الله عليه وسلم - قبل ذلك من: من أتى عرافًا، حديث مسلم.
مناسبته للباب: أن فيه النهي عن إتيان الكهان ونحوهم.
ويستفاد من الحديث: المنع من الذهاب إلى الكهان
ثانيًا: تحريم الكهانة. على الوجه السابق.

(63/14)

قال المصنف رحمه الله تعالى: وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: «من أتى كاهنًا فصدقه بما يقول فقد كفر بما أُنزل على محمد - صلى الله عليه وسلم -». رواه أبو داود.
أورد المصنف هذا الحديث مختصرًا، ولفظه عن أبي تميمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «مَن أتى كاهنًا فصدقه بما يقول أو أتى امرأة حائضًا - أو أتى امرأته - كما في بعض الروايات - في دبرها، فقد برئ مما أنزل على محمد - صلى الله عليه وسلم -». ورواه أحمد والترمذي والنسائي وابن ماجة بنحوه، قال الترمذي: لا نعرفه إلا من حديث الأثرم، وضعَّف محمد هذا الحديث من جهة إسناده. يعني الحديث من جهة الإسناد ضعيف، لكن من جهة المعنى صحيح، ولذلك قيّده البخاري هنا، قال: وضعَّف محمد هذا الحديث من جهة إسناده. وقد يضعف الحديث من جهة الإسناد لكنه يصح من جهة المتن، وقال البغوي: سنده ضعيف، وقال الذهبي: ليس إسناده بالقائم. فسند الحديث الضعيف ولمتنه شواهد صحيحة، وخاصة جملة: «من أتى كاهنًا». الشاهد هنا في هذا الباب. قوله: «من أتى كاهنًا». سبق معنا الكاهن. قوله: «فصدقه». يعني نسبه إلى ماذا؟ إلى الصدق، والصدق مقابل للكذب، إذًا نفى عنه الكذب، وأثبت له الصدق «فصدقه»، أي نسبه إلى الصدق وقال: إنه صادق. وتصديق الخبر يعني تثبيته وتحقيقه، فقال: هذا حق، وصحيح وثابت، «فصدقه بما يقول» فيه، فيه ماذا؟ «بما»، «ما»، هي عموم يعني في أي شيء يقوله، أليس كذلك؟ صدقه بما. جار ومجرور متعلق بقوله: «فصدقه». لأنه فعل، و (ما) هذه موصولة، فصدقه بما يقوله حذف الرابط، فحينئذٍ فصدقه بما يقول يعني بالذي يقوله إذًا فيه عموم. فأي أمر غيبِيّ يتكلم به العراف فيصدقه به فنقول هذا ماذا؟ هذا يكفر. ولو كان هذا الأمر يحتمل الكلمة الملقاة التي هي حق؟ نقول: نعم. ولو كان؟ ولو كان، لماذا؟ لأنه عام، فيشمل جميع الكلمات، الكلمة الحق الأصل، وما زاده الكاهن وغيره من المائة كذبة. «بما يقول». (ما) موصولة عامة في كل ما يقوله، حتى الذي يحتمل من كلامه أنه صدق، وبهذا ترد على تلك الشبهة الساقطة. فإنه لا يجوز تصديقه لأن الأصل فيهم الكذب، «فقد كفر بما أُنزل على محمد - صلى الله عليه وسلم -». أي بالذي أُنْزِل، وهو ماذا؟ «بالذي أُنزل على محمد». ما هو؟ القرآن، وبعضهم يقول: القرآن والسنة، لكن السنة على جهة التأويل، لكن إذا أُطلق أُنْزِلَ الظاهر ينصرف إلى القرآن، استعمال القرآن هكذا.

(63/15)

أي بالذي أنزل وهو القرآن، فالقرآن مُنَزَّلٌ من عند الله تعالى، أُنْزِلَ بواسطة جبريل عليه السلام، {وَإِنَّهُ لَتَنزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} [الشعراء 192: 193]، {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ} [النحل: 102] إذًا نزل القرآن من عند الباري جل وعلا، فسمعه جبريل من الباري جل وعلا، ولم يأخذه من اللوح المحفوظ، وإنما سمعه مباشرة من الباري جل وعلا، ونزل به على محمد - صلى الله عليه وسلم - فسمعه من جبريل، وأما ما يدَّعِيه بعض الصوفية من أن محمدًا - صلى الله عليه وسلم - سمعه من الباري مباشرة فهذا كذب، يرد عليه ماذا؟ النصوص الواضحة البينة {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ} وهو جبريل عليه السلام، وفيه إثبات العلو لله تعالى، كل لفظ {نزّل}، {منزل}، {أنزل} لأن النزول يقتضي ماذا؟ من علوٍ إلى سُفْلٍ، حينئذٍ يقتضي أن الباري جل وعلا في العلو، والمراد العلو الذاتي هنا، وهو الذي كذّبه بعض المتأخرين، وأن القرآن كلام الله مُنَزّل، لأن الكلام لا يكون إلا متكلم به.
قوله: «كفر». أي الكفر الأكبر، ما الدليل على أنه الكفر الأكبر؟
[نعم يا محمد] نقول: «كفر بما أنزل على محمد» الكفر الأكبر، ما الدليل على أنه الكفر الأكبر؟ [ما القرينة]، ...
[حقيقة شرعية ... ] لا، لا، أريد من اللفظ نفسه، نحن ظاهرية نقف مع اللفظ، إلا إذا جاء لفظ آخر فعلى العين والرأس.

(63/16)

هذا هو الأصل، الظاهرية هي الأصل، لا تغتروا، ذم ابن حزم له فقه خاص، لكن القاعدة: (الأخذ بالظاهر هو الأصل)، هو الأصل، هو الحق هذا، الفلسفة والتطاول على الشرع، والمبالغة والغلو في المصالح إلى غيره نقول: هذا الأصل. اختلاف الشرع هذا، لو نظرت في تعامل الصحابة والتابعين مع النصوص وجدت أنهم ظاهرية، ظاهرية بالمعنى الصحيح، ليس ظاهرية ابن حزم وداود الظاهري، لا، إنما الوقوف مع النص وظاهره هو الذي يعتني به الصحابة، إن جاء مخصص من الوحي فعلى العين والرأس، إن جاء مقيد من الوحي فعلى العين والرأس، أما الرؤوس والعقول؟ فنقول: لا، والقياس كل ما وقع في عهد النبي - صلى الله عليه وسلم - ولم يلحقه النبي - صلى الله عليه وسلم - ولا غيره من الصحابة فالأصل البقاء على البراءة الأصلية، لا نقول: هذا يلحق بالقياس. هذا غلط، شيء أقره النبي - صلى الله عليه وسلم -، إقراره حجة في عدم القياس على غيره، يُقال: هذا محرم لأنه ملحق بكذا، نقول: لا، ليس بصواب، ليس بصحيح، طيب هنا نقول: «فقد كفر». لا نحتاج إلى قرينة في حمل الكفر في الشرع على أنه الكفر الأكبر، إذا جاء لفظ الشرك مطلقًا دون قيد فالأصل ماذا؟ الشرك الأكبر، ولا نقول: ما القرينة؟، ولماذا حملناه على الكفر الأكبر؟ نقول: لا، الأصل هو الشرك الأكبر، ولذلك لما أراد النبي - صلى الله عليه وسلم - خلاف ما أُطلق قال: «أخوف ما أخاف عليكم»، أو «على أمتي الشرك الأصغر». قيّده، فالذي يحتاج إلى تقييد هو الذي يحتاج إلى قرينة، أما الأكبر فلا يحتاج إلى قرينة، ولذلك القرآن لو نظرت من أوله إلى آخره أطلق لفظ الشرك ولم يجد فيه الشرك الأصغر في القرآن البتة، يعني باللفظ هذا، وإنما جاء الأصل فيه الأكبر، كذلك الكفر في القرآن إنما أريد به ماذا؟ الأكبر، {لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ} [المائدة: 78] أي كفر، أكبر أو أصغر؟ ما نحتاج، أليس كذلك؟ لا نحتاج أن نقول هنا: أكبر أو أصغر، نقول: جاء اللفظ كفر، فقد كفر، إن الذين كفروا فعل ماضٍ بالجمع، يكفرون بالرحمن، جاء الفعل مضارع، الفعل إذا أُطلق بالكفر في القرآن يُحمل على ماذا؟ على الأكبر، هذا هو الأصل، وأما الأصغر، أو كفر دون كفر هذا نحتاج في إثباته إلى قرينة، وهذه القرينة يجب أن تكون وحيًّا، المخصص لا يكون بالعقل، وكذلك المقيِّد في باب المطلق لا يكون بالعقل، لا يخصص العام إلا وحيًّا، ولا يقيّد المطلق إلا وحيًّا، تأمل هذا، دائمًا إذا جئت بهذا مقيّد، هذا مصروف .. إلى آخره، لا تكن ببغاء هكذا كلما ذكره غيرك تمشي معه، لا، قل أين المخصص، لأن الله عز وجل أطلق اللفظ العام، فأراد الأصل فيه عمومه، إذًا إذا قلت: هذا الفرد لم يدخل تحت هذا النص، هذه جريمة، ما يحل لك أن تقول: هذا الفرد خرج من اللفظ العام إلا بقول الذي قال اللفظ العام، الذي تكلم باللفظ العام هو الذي يُخرج الخاص هذا، وكذلك المقيد، هذه قواعد مهمة جدًا، لكنها نظرية، عند التطبيق تضيع عند الطلاب، وهي: (أنه لا يخصص إلا بوحيّ، كذلك لا يقيد إلا بوحيّ).

(63/17)

فقوله: «فقد كفر بما أنزل على محمد». المراد به الكفر الأكبر، لأنه في الشرع، وهو في القرآن قد يصعب عليه في السنة، انظر في القرآن من أوله لآخره، أطلق الشرك وأراد به الأكبر، أطلق الكفر وأراد به الأكبر، فالذي يقول: هذا كفر دون كفر ائت بالدليل، ما هو الدليل، لا بد أن يكون الدليل مما يحتج به في إثبات الأحكام الشرعية، وإلا رُدّ القول على صاحبه.
إذًا «فقد كفر بما أنزل على محمد». كفر أي كفرًا الكفر الأكبر، وهذا هو الأصل، في حمل الألفاظ على مدلولاتها، فلا نقيّد بشيء إلا بدليل واضح بيّن.
قال المصنف رحمه الله تعالى: وللأربعة والحاكم، وقال - يعني الحاكم -: صحيح على شرطهما - يعني شرط الشيخين - عن [ ... ]- فراغ بياض لم يكتب المصنف شيئًا، هكذا بيض المصنف اسم الراوي. وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعًا، - يعني لو عندك ورد على أبي هريرة، أبو هريرة هذا ليست من المتن، إنما عن ثم بياض - «من أتى عرافًا». بيَّض له لعله ذكره من حفظه ثم أراد أن يتثبت من الراوي فلم يكن، هكذا بيض المصنف اسم الراوي. وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعًا.
قال العراقي: حديث صحيح. يعني مما رواه الأربعة، وقال الذهبي: إسناده قوي. قال في ((التيسير)): وعلى هذا فعزو المصنف للأربعة ليس كذلك. سهو من المصنف، يعني لم يروه الأربعة، وإنما رواه أحمد والبيهقي، وكذلك الحاكم وقال: صحيح على شرطهما. قال: وعلى هذا فعزو المصنف للأربعة ليس كذلك، فإنه لم يروه أحد منهم، وأظنه تبع في ذلك الحافظ - ابن حجر رحمه الله تعالى، فإنه عزاه في ((الفتح)) إلى أصحاب السنن والحاكم فوهم - الحافظ هنا -، ولعله أراد الذي قبله. والأربعة هم أهل السنن (أبو داود، والنسائي، والترمذي، وابن ماجة). قوله: (من أتى عرافًا أو كاهنًا فصدقه بما يقول، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -). (من أتى عرافًا أو كاهنًا)، (أو) هنا يحتمل أنها للشك، ويحتمل أن تكون للتنويع، فالحديث الأول بلفظ («عرَّافًا») حديث مسلم عن بعض أزواج النبي - صلى الله عليه وسلم -، («عرَّافًا فسأله»)، والحديث الثاني بلفظ حديث أبي هريرة («من أتى كاهنًا») إذًا الحديث الأول تقيّد بالعراف، الحديث الثاني تقيد بماذا؟ بالكاهن، حديث ثالث جمع بينهما، إذًا الحديث الأول بلفظ («عرافًا») والثاني بلفظ («كاهنًا»)، والثالث جمع بينهما فتكون أو للتنويع،

(63/18)

وظاهر صنيع المصنف أن حديث أبي هريرة رضي الله تعالى عنه (من أتى عرَّافًا أو كاهنًا) أنه موقوف لأنه ما قال قَال النبي - صلى الله عليه وسلم -، صحيح؟ ترك بياضًا قال: (من أتى عرافًا). ما قال: قال النبي - صلى الله عليه وسلم -. وظاهره أنه ماذا؟ أنه موقوف، لكن لما قال في الذي بعده: (ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفًا). (مثله) أي مثل حديث أبي هريرة لكنه موقوف، علمنا أن حديث أبي هريرة مرفوعٌ نعم]، لكنه لما قال في الذي بعده: (ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفًا). علمنا أن الحديث الذي قبله مرفوع، وهذا الحديث كالحديثين السابقين وهما يغنيان عنه، يغنيان لا شك في ذلك، ولعله أراد تكثير الأدلة ونحو ذلك («فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -») أي من ارتكب الكهانة فقد برأ من دين محمد - صلى الله عليه وسلم -، وما أنزل عليه، وظاهر الأحاديث أنه يكفر متى اعتقد صدقه بأي وجهٍ كان في اعتقاده أنه يعلم الغيب، وسواء كان ذلك من قِبَلِ الشياطين أو من قِبَل الإلهام لا سيما وغالب الكهان في وقت النبوة إنما كانوا يأخذون عن الشياطين، فالحديث الذي فيه الوعيد بعدم قبول الصلاة أربعين ليلة ليس فيه ذكر تصديقه على الصحيح، والأحاديث التي فيها إطلاق الكفر مقيّدة بتصديقه. إذًا فرق بين المطلق والمقيد.
قال الطيبي في قوله: («فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -») المراد بالْمُنْزَّل أو الْمُنْزَل الكتاب والسنة - يحتمل على وجه التأويل - أي من ارتكب الْهُنَّات أو أي من ارتكب الْهَنَّات - وهي الأمور العظام - فقد برئ من دين محمد - صلى الله عليه وسلم - وما أُنزل عليه. انتهى.
قال في ((التيسير)) مسألة نذكرها قال: وهل الكفر في هذا الموضوع كفر دون كفر أو يجب التوقف؟ - هكذا يذكرون مثل هذه المسائل، وأنا حقيقة أتعجب من هذا النظرات - هل الكفر في هذا الموضوع كفر دون كفر أو يجب التوقف؟ النبي - صلى الله عليه وسلم - يقول: («فقد كفر»). نتوقف لماذا؟ إما أن يقال كفرٌ دون كفر وائت بالدليل الصارف، وإما أن تقول ماذا؟ أنه كفر أكبر، النبي - صلى الله عليه وسلم - يقول: («فقد كفر»). كيف كفر هذا
؟

(63/19)

اشمعنا أنه تحقق بهذا الوصف وهو الكفر، والأصل فيه الإطلاق إن كان عندك علمٌ من وحيٍّ بأنه كفر دون كفر على العين والرأس، وإلا بقينا على الأصل، أما نقول: نتوقف. هذا محل نظر كبير لأنه مصادم للنص، النبي - صلى الله عليه وسلم - هذا حُكم حَكم («فقد كفر») بل أكده بماذا؟ بـ (قد)، (قد) هنا للتحقيق دخلت على الفعل الماضي، إذًا الكفر واقع لا محالة، نقول: كفر. تريد تختلف تقول: كفرٌ دون كفر هذه مسألة أخرى لكن يجب أن تعتقد أنه كافر كما قال الشوكاني في مسائل في مسألة كفر تارك الصلاة قال: هو كافر لا شك نعتقد ما دلت عليه النصوص، لكن تبقى مسألة أخرى كفر أكبر أو كفرٌ أصغر، حينئذٍ المسألة من جهتين: من جهة إطلاق الوصف وهذا متعين، من جهة تحديد نوع الوصف فالأصل فيه الإطلاق أو كفر أكبر ثم إن كان عندك دليل آخر فينظر فيه، قال: وهل الكفر في هذا الموضوع كفر دون كفر أو يجب التوقف؟ الله أعلم، فلا يقال: ينقل عن الملة. ذكروا فيها روايتين عن الإمام أحمد رحمه الله تعالى - وهنا المشكلة - ذكروا فيها روايتين عن أحمدَ رحمه الله تعالى، وأشهرهما التوقف [وقيل] يعني أشهر الروايتين أننا نتوقف يعني لا نحكم عليه بأنه كفر دون كفر ولا ماذا؟ ولا أنه كفرٌ أكبر، وهذا القول فيه نظر كبير، وقيل: هذا على التشديد والتأكيد يعني الحكم بالكفر - وهذا باطل - أي: قارب الكفر أو المراد كفر النعمة، وهذان القولان باطلان. يعني بعضهم يرى ماذا؟ أن قوله: («فقد كفر»). ليس هناك كفر ما حكم النبي - صلى الله عليه وسلم - بالكفر، طيب وهذه الجملة («فقد كفر»)؟ قال: لا، تشديد، من باب التخويف والزجر، وإلا هو ما كفر، وإنما قارب الكفر، قريب منه، والآخر يقول: المراد به ماذا؟ كفر النعمة، وكلا القولين باطلان، النظر في مسائل التكفير خلل كبير جدًّا، وسيأتي بحثه في موضعه إن شاء الله تعالى، والحق أنه كُفْرٌ ينقل عن الملة، لأن الذي يصدق العراف أو الكاهن لم يكفر بالطاغوت، هو طاغوت لكنه لم يكفر به، بل مؤمن به، وغالب الكهان قبل النبوة إنما يأخذون من الشياطين كما ذكرنا ذلك، ولذلك فَسَّر جابر الطاغوت بماذا؟ بالكُهان، إذًا هو فرد من أفراد الطاغوت، ومر معنا [أن الطواغيت] أن الطاغوت الشيطان كما قال عمر وهو فرد من أفراد الطاغوت، وهؤلاء يأخذون من الشياطين، إذًا الذي لم يكفر بالكاهن أو العراف هل كفر بالطاغوت؟ ما كفر به، والذي لم يكفر بالطاغوت ليس بمسلمٍ، {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللهِ فَقَدِ اسْتَمْسَكَ} [البقرة: 256] إذًا الذي لم يكفر لم يستمسك، إذًا ليس بمسلم، وهذا واضح بين لا نحتاج إلى التوقف.

(63/20)

قال المصنف رحمه الله تعالى: (ولأبي يعلى بسند جيد). وعرفنا المراد بجيد، أنه فوق الحسن، ودون الصحيح، أبو يعلى هو الإمام الحافظ محدث الجزيرة أحمد بن علي بن مثنى التميميّ صاحب التصانيف كالمسند وغيره، روى عن يحيى بن معين وأبي خيثمة وأبي بكر بن أبي شيبة وخلق، مات سنة سبعٍ وثلاثمائة، وهذا الأثر الذي ذكره المصنف هنا رواه البزار أيضًا، وإسناده على شرطٍ مسلم، ولفظه: «من أتى كاهنًا أو ساحرًا فصدقه بما يقول فقد كفر بما أنزل على محمد». وقوله: (عن ابن مسعود مثله). أي مثل حديث أبي هريرة موقوفًا على ابن مسعود، لكن هذا لا يقال من جهة الرأي، يعني الموقوف عن ابن مسعود هنا له حكم الرفع، أليس كذلك؟ وفي الحديث دليل على كفر الكاهن والساحر والمصدق لهما لأنهما يَدَّعِيَان علم الغيب الذي استأثر الله به كما أخبر به في كتابه وذلك كفر أكبر، والمصدق لهما يعتقد ذلك ويرضى به، وذلك كفر أيضًا، لأن الله أمرنا في كتابه بالإيمان به وحده، والكفر بهذه الأمور، كقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51]. ومر معنا الآية.
والمناسبة للباب من هذا الأثر السابق والحديث: واضح كذلك الفوائد كسابقه.
قال المصنف رحمه الله تعالى: (وعن عمران بن حصين رضي الله عنهما مرفوعًا: «ليس منا من تَطَيَّرَ أو تُطُيِّرَ له، أو تَكَهَّنَ أو تُكُهِّنَ له، أو سَحَرَ أو سُحِرَ له، ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -». رواه البراز بإسناد جيد). هذا الحديث رواه الطبراني كما قال المصنف هنا: (ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: «ومن أتى». إلى آخره). هذا الحديث رواه الطبراني - كما قال المصنف في ((الأوسط))، قال المنذري: إسناد الطبراني حسن، وإسناد البزار جيد. وفي إسناد البزار قال الهيثمي: ورجاله رجال الصحيح، خلا إسحاق بن الربيع وهو ثقةٌ، وقال في إسناد الطبراني: فيه زمعة بن صالح وهو ضعيف.

(63/21)

عن عمران بن الحصين مرفوعًا إلى النبي - صلى الله عليه وسلم - أنه قال: («ليس منا»). أي ليس يفعل ذلك من هو من أشياعنا العاملين بإتباعنا المقتفين لشرعنا، وهذه اللفظة لا تدل على خروج الفاعل من الإسلام، بل على حسب حاله، («ليس منا») يعني ليس على طريقتنا، ويحتمل («ليس منا») ليس من المسلمين، فَيُنْظر في الفعل نفسه، هل المراد به خروج من الملة أو المراد أنه مفارق للجماعة؟ («ليس منا من تَطَيَّرَ») يعني فعل الطيرة، وسيأتي بحثها («أو تُطُيِّرَ له») بالبناء للمفعول، يعني أمر من يتطير له، («تُطُيِّرَ له») افعل لأنه يحتمل أنه يفعل بنفسه ويحتمل أنه يأمر غيره فيتطير له، أو قبل قول المتطير له وتابعه. وقوله: («من تَطَيَّرَ»). يدخل فيه من تطير لنفسه أو تطير لغيره وهو ممنوع مطلقًا، («أو تَكَهَّنَ») أي فعل الكهانة بنفسه، لنفسه أو لغيره دخل فيه («أو تُكُهِّنَ له»)، أي طلب من غيره أن يتكهن له، («أو سَحَرَ») أي فعل السحر بنفسه لنفسه أو لغيره، يعني باشر السحر («أو سُحِرَ له») أي طلب من الساحر أن يَسْحَرَ له، فكل من تلقى هذه الأمور عمن تعاطاها أو عُمِلَتْ له عالمًا راضيًا لذلك فقد بَرِأَ منه رسول الله - صلى الله عليه وسلم -، عالمًا راضيًا، عالمًا يعني بأن هذا ساحر لأنه قد يأتي إلى راقٍ يَدَّعِي ماذا؟ أنه راقٍ شرعي، فإذا به ماذا؟ كاهن هل يكفر؟ صدقه، يكفر؟ لا يكفر، أليس كذلك؟ لا يكفر إذا جاء لشخص أوهمه أنه يرقي وهذا كثير الآن، رقية شرعية، أليس كذلك؟ وظهر أنه كاهن وهو قد صدقه نقول: لا يكفر لأنه لا يعلم بأن هذا كاهن أو أنه عراف، لأنه لا يعلم أن ما ادَّعَاه من الغيب فلا يكفر به، لكن لو عَلِمَ ورَضِيَ حينئذٍ دخل في النص، ولذلك نقول: أو عُملت له عالمًا راضيًا بذلك فقد برأ منه رسول الله - صلى الله عليه وسلم - لكونها إما شركًا كالطيرة، أو كفرًا كالكهانة والسحر، فمن رضي بذلك وتابع فهو كالفاعل لقبوله الباطل وإتباعه، وقوله: («ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -»). كسابقه وهو محل الشاهد من الحديث للباب، والمناسبة واضحة، وكذلك الفوائد.
قوله: (رواه البراز). اسمه أحمد بن عمرو بن عبد الخالق أبو بكر البزار البصري صاحب المسند الكبير الذي عزا إليه المصنف هنا، روى عن ابن بشار وابن المثنى وخلق، قال الدارقطني: ثقةٌ يخطئ ويتكل على حفظه، مات سنة اثنتين وتسعين ومائتين.

(63/22)

ثم أورد المصنف أقوالاً لبعض العلماء في تفسير معنى الكاهن وغيره فقال: (قال البغوي)، وهو الحسين بن مسعود بن الفراء المعروف بمحيي السنة الشافعي صاحب التصانيف، وعالم أهل خراسان، وكان ثقة فقيهًا زاهدًا، صاحب ((التفسير)) المشهور، و ((شرح السّنة)) و ((المصابيح))، مات سنة ست عشرة وخمسمائة. قال ماذا؟ (البغوي) في تفسير العرَّاف. قال: (العراف الذي يَدَّعِي معرفة الأمور بمقدمات يُسْتَدَلُّ [أو يَسْتَدِلُّ] بها على المسروق ومكان الضالة ونحو ذلك). قال: (يَدَّعِي معرفة الأمور). قيَّدها ليست كل الأمور، إنما المراد الغيبية أو المغيبات، (بمقدمات) أقيسة ونحوها، (يُسْتَدَلُّ بها) بهذه (على المسروق). سبق أن العراف أنه فَعَّال كما مر معنا، إما مبالغة، وإما بالنسبة، ظاهر كلام البغوي هنا أن العراف هو الذي يخبر عن الواقع لأنه قال: (المسروق)، وقال: (ضالة). (المسروق) شيء وقع بعد السرقة، وكذلك الضالة بهيمة ضاعت حينئذٍ نقول: وقعت بعد الضالة لا تكون إلا بعد الضلال، والمسروق لا يكون إلا بعد السرقة، حينئذٍ أخبر عن شيءٍ وقع يعني: عن ماضٍ ليس عن أمورٍ مستقبلية، فعلى هذا القول في ظاهره أن البغوي يرى أن هو مُدَّعِي العلم بالمغيبات في الماضي وفي المستقبل، وظاهر كلامه أن العراف هو الذي يُخبر عن الواقع كالسرقة وسارقها، والضالة ومكانها وغير ذلك، في أسبابٍ ومقدماتٍ بأقيسةٍ فاسدةٍ يدّعي معرفتها بها يعني، معرفة هذه الأمور الغيبية بواسطة هذه الأقيسة، وخيالاتٍ شيطانية وربما تَنَزَّلت عليه الشياطين فإنها تَنَزَّلُ على الكاهن، والمنجم، والرمال، والساحر، ونحوهم، وكل من ادَّعَى شيئًا من هذه الأمور لقوله تعالى: {تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} [الشعراء: 222]. وظاهر كلامه أيضًا أنه شاملٌ لمن ادَّعى معرفة المستقبل والماضي، إذًا العراف عند البغوي لا يختص بالعلم بالمغيبات في المستقبل، بل حتى في الماضي، لأن مكان المسروق يُعلم بعد السرقة وكذلك الضالة قد حصل الضياع أولاً، إذًا هذا فيه إطلاقٌ، هذا القول العراف حينئذٍ يكون أعم من الكاهن، الكاهن خاصٌ بماذا؟ بمن يعلم أو يدّعي العلم بالمستقبل، عراف مستقبل وماضي أيهما أعم عنده؟ العراف أعم من الكاهن. فهذا القول عليه يلزم منه أن العراف أعم من الكاهن لأنه يشمل الكاهن وغيره فهو من باب العام والخاص، العراف أعم من الكاهن، والخاص الكاهن. قال المصنف: (وقيل: هو الكاهن). (وقيل) يعني: قال بعضهم: (هو). من؟ العراف (هو الكاهن). إذًا كلٌ منهما يدّعي العلم بماذا؟ بالمستقبل أي: العراف هو الكاهن فهما، ما العلاقة بينهما؟ مترادفان، على قول البغوي عامٌ وخاص، العراف أعم من الكاهن، على هذا القول ولم ينسبه المصنف العراف هو الكاهن، إذًا هما مترادفان، وبعضٌ يرى أن العراف ما اختص بالماضي، والكاهن ما اختص بالمستقبل. وعليه فهما متباينان. قال هنا: ثم قال المصنف: (والكاهن هو الذي يخبر عن المغيبات في المستقبل). وهذا واضح، (وقيل: الذي يخبر عما في الضمير). (في الضمير) يعني أن تضمر شيئًا فتقول: ما أضمرته. كما فعل النبي - صلى الله عليه وسلم - مع ابن صيّاد، فيقول: أَضْمَرْتَ كذا.

(63/23)

أو (المغيبات في المستقبل) تقول: ماذا سيحدث في اليوم الفلاني، وهذا متى سيولد لي. حينئذٍ نقول: هذا ماذا؟ هذا يعتبر من الدلالة على المغيبات، سواء قال إن شاء الله أو لا، طيب. (وقيل: الذي يخبر عما في الضمير) أي أن تضمر شيئًا فتقول: ما أضمرتُ؟ فيقول: أضمرتَ كذا. أو (المغيبات في المستقبل) تقول: ماذا سيحدث في اليوم الفلاني، وهكذا وهو لا يدري. قال المصنف: (وقال أبو العباس ابن تيمية) رحمه الله تعالى: (العرّاف: اسم للكاهن والمنجم والرَّمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق). يعني الكاهن عامٌ فهؤلاء من المنجم والرَّمال ونحوهم أدخلهم شيخ الإسلام ابن تيمية رحمه الله تعالى في اسم العراف، العراف أعم من الكاهن وغيره. وقوله: (ونحوهم). كالحازر الذي يَدَّعِي علم الغيب أو يدّعي الكشف، وعليه يكون العراف اسمٌ عام يصدق على كل من ادَّعَى علم المغيبات، بأي وسيلةٍ كانت فهو أشبه ما يكون باسم الجنس عند المناطقة، وقال أيضًا ابن تيمية كما أورده في ((التيسير)): والمنجم يدخل في اسم العراف، وعند بعضهم هو في معناه. وقال أيضًا: والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء، وحكى ذلك عن العرب، وعند آخرين هو من جنس الكاهن وأسوء حالاً منه، فيلحق به من جهة المعنى. وقال أحمد: العراف طرف من السحر والساحر أخبث. وقال أبو السعادات: العراف المنجم والحازر (1) الذي يدعي علم الغيب وقد استأثر الله تعالى به. وقال ابن القيم: من اشتهر بإحسان الزجر سَمَّوْه عائفًا وعرافًا. وكل هذه الخلاف فيها لفظي، والتخصيص إنما هو لبعض المفردات التي لا تخرجه عن الوصف العام. والمقصود من هذا معرفة من يَدَّعِي معرفة علم شيء من المغيبات، فهو إما داخل في اسم الكاهن، كما قال شيخ الإسلام، وهذا هو الظاهر، وإما مشارك له في المعنى فيُلْحَقُ به. هذا خلاصة ما ذُكر. المقصود معرفة من يَدَّعِي معرفة علم شيء من المغيبات جميعهم المنجمون والرّمَّالون والكهنة والعرافون يدعون علم الغيب، وإنما يختلفون في ماذا؟ في الوسائل، الرّمّال يخط على الرمل ويدعي علم الغيب، وذاك الكاهن مثلاً يتلبس بعض الأشياء ويدَّعِي كذلك علم الغيب، فكل واحدٍ منهم يدّعي علم الغيب ولكن يختلفون في الطرق، وكذلك المنجم باعتبار النجوم وغيرها، حينئذٍ نقول: معرفة من يَدَّعِي معرفة علم شيء من المغيبات فهو إما داخلٌ في اسم الكاهن، وإما مشاركٌ له في المعنى فيلحق به. وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف - كما هو الشأن عند الصوفية وغيرهم. ومنه ما هو من الشياطين - والكشف هذا كذلك يكون من الشياطين، ويكون بالفأل والزجر والطيرة والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر ونحو هذا من علوم الجاهلية.
__________
(1) ويطلق أيضًا لفظ الحازي.

(63/24)

هذه كلها تختلف أسماؤها بخلاف ماذا؟ الوسيلة، لكن باعتبار جامعٍ بينها ماذا؟ أنها تشترك في ادِّعَاء علم الغيب فكلها تدخل تحت وصف الكاهن أو العراف، هذا الجنس العام، ونعني بالجاهلية - كما قال الشارح -: كل من ليس من أتباع الرسل كالفلاسفة والكهان والمنجمين وجاهلية العرب الذين كانوا قبل مبعث النبي - صلى الله عليه وسلم -. فإن هذه علوم القوم ليس لهم علم بما جاءت به الرسل عليهم السلام. وكل هذه الأمور يسمى صاحبها كاهنًا وعرافًا، والعراف أعم كما ذكر شيخ الإسلام، أو في معناهما، ومن أتاهم فصدقهم بما يقولون لحقه الوعيد.
قال في الشرح: ومذهب أحمد أن حكم الكاهن والعراف الاستتابة، فإن تابا وإلا قتلا. ذكره غير واحد من الأصحاب. وعرفنا ما في شأن الاستتابة، النبي - صلى الله عليه وسلم - قال: «من بدل دينه فاقتلوه». ما قال: (استتيبوه). قال: «فاقتلوه». والاستتابة لا وجه لها إلا إذا رأى ولي الأمر وتعلق به فهذا شيء آخر، فأما الْمُعَزِّمُ الذي يعزم على المصروع، ويزعم أنه يجمع الجنّ وتطيعه، والذي يحل السحر، قال في ((الكافي)): ذكرهما أصحابنا في السحرة الذين ذكرنا حكمهم. يعني أنهم كفار، وسيأتي كلامه في باب النُّشْرَةِ إن شاء الله تعالى.
قال في ((التيسير)): إن كان ذلك لا يحصل إلا بالشرك والتقرب إلى الجن، فإنه يكفر ويقتل، ونَصُّ أحمد لا يدل على أنه لا يكفر، فإنه قد يقول مثل هذا في الحرام البَيِّن.
قال المصنف هنا رحمه الله تعالى: (وقال ابن عباس رضي الله تعالى عنهما في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق). هذا الأثر ذكره المصنف عن ابن عباس، ولم يعزه، وقد رواه الطبراني عن ابن عباس مرفوعًا، وإسناده ضعيف، يعني المرفوع، أما الموقوف فهو صحيح، صححه بعضهم.
(في قوم يكتبون أبا جاد)، وهي أَبْجَد هوز، (وينظرون في النجوم)، الواو للحال هنا، يعني ثَمَّ ارتباط يكتبون وينظرون، إذًا الواو هنا للحال، والحال أنهم ينظرون فيربطون ما يكتبون بسير وحركتها، إذًا هذا نوع من التنجيم، فيعتقدون لها تأثيرًا، فيأخذون أمورهم ومقاصدهم بما يبين لهم على زعمهم الفاسد من النجوم بأعدادٍ وحساب يعرفونه، يزعمون أنهم يُدْرِكُون بذلك علم الغيب، يعني فهذا النوع أيضًا من العرافين، وهذا وجه الاستدلال هنا بهذا الأثر، فهذا النوع من كتابة أبي جاد هذا محرم، وهي كتابة مربوطة بسير النجوم وحركتها وطلوعها وغروبها، وينظرون في النجوم ويستدلوا بالموافقة أو المخالفة على ما سيحدث في الأرض، إما على سبيل العموم كالجدب والمرض والحرب وما أشبه ذلك، أو على سبيل الخصوص المتعلق بشخص بعينه، وما سيقع له من مرضٍ وفقر وسعادة وشقاوة ونحو ذلك، فحينئذٍ إما أن يكون على جهة العموم أو على جهة الخصوص فهو من علم التنجيم المحرم. وأما تعليمها للتهجي وحساب الجمل، فلا بأس بذلك، وهذا الذي يذكره العلماء في منظومات ضبط التاريخ، ولم يقصد ابن عباس هذا النوع المباح.

(63/25)

قال ابن عباس رضي الله تعالى عنهما: (ما أرى من فعل ذلك له عند الله من خلاق). (ما أَرى) يحتمل أنه بفتح الهمزة بمعنى لا أعلم له عند الله من خلاق، أي من نصيب، ويجوز ضمها بمعنى لا أُظن، لا أُرى يعني لا أُظنه، (له عند الله من خلاق) لما في ذلك من ادعاء علم الغيب، وقد استأثر الله بعلم الغيب كما قال: {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ} [الأنعام: 59]. وفي الأثر: عدم الاغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [غافر: 83]. والحذر كذلك من كل علمٍ لا تُعلم صحته من كتاب الله وسنة رسوله - صلى الله عليه وسلم -، يعني يدل على أنه مباح، وظاهر كلام ابن عباس هنا أنه يرى كفرهم، أليس كذلك؟ أنه يرى كفرهم لأن الذي ليس له نصيب عند الله في الآخرة هو الكافر، إذ لا يُنفى النصيب مطلقًا عن أحدٍ من المؤمنين إذ مصيره إلى الجنة وإن عُذِّب في النار، له نصيبٌ يدخل الجنة ولو عُذِّب في النار.
مناسبة الأثر للباب: أنه يدل على أن كتابة أبي جاد وتعلمها لمن يدعي بها معرفة علم الغيب والنظر في النجوم على اعتقاد أن لها تأثيرًا كل ذلك يدخل في العرافة، ومن فعله فقد أضاع نصيبه من الله.
ويستفاد كذلك: تحريم تعلم أبي جاد على وجه ادعاء علم الغيب لأنه ينافي التوحيد، هذا يسمى علم الحروف والحرف، ألَّف فيه بعض الزنادقة، فأما تعلمه للتهجي وحساب الجمل فهو مباح.
ثانيًا: تحريم علم التنجيم لأنه وسيلة إلى الشرك بالله وسيأتي.
ثالثًا: عدم الاغترار بأهل الباطل كما سبق لأن ذلك من باب الاستدراج لهم.
قال المصنف رحمه الله تعالى: (فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن).
لا يجتمعان نقيضان، دل ذلك على أن المصنف يرى أن قوله: («فقد كفر بما أنزل على محمد»). أنه الكفر الأكبر، فيؤخذ من قوله: («ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد»). لكونه يتعاطى علم الغيب، والقرآن ينهى عن ذلك، فيكون مكذبًا للقرآن وهذا من أعظم الكفر.
(الثانية: التصريح بأنه كفر).
أي ينقل عن الملة، لقوله: («فقد كفر»).
(الثالثة: ذكر من تُكهن له).
يعني من قبل قول الكاهن أو طلب منه أن يتكهن، يعني حديث عمران بن حصين («أو تُكهن له»).
(الرابعة: ذكر من تُطير له).
يعني قبل قول من تطير له، أو طلب منه للحديث السابق.
(الخامسة: ذكر من سحر له).
كذلك كسابقه الحديث دل عليه، لكن المصنف هنا قال في الحديث قال: («تَطير»)، («تُطُيِّرَ»)، («تَكهن»)، («تُكُهِّنَ»)، («سَحر»)، («سُحر»). ذكر القسم الثاني ولم يذكر القسم الأول لأن الأول واضح في مروقه، لكن السؤال يأتي عن ماذا؟ عن الثاني، وإنما ذكر المصنف من تُكُهِّنَ له وتُطُيِّر له وسُحِر له لأنه قد يعارض فيه معارض، فيقول: هذا في الكهان، وهذا في المتطيرين، وهذا في السحرة، فقال: إن من طلب أن يفعل له ذلك فهو مثله في الحكم لا فرق في الحكم البتة.
(السادسة: ذكر من تعلم أبا جاد).

(63/26)

أي المسمى علم الحرف المراد تعلمه للاستدلال على المغيبات كما يفعله الكهان.
(السابعة) والأخيرة: (ذكر الفرق بين الكاهن والعراف).
والكاهن هو الذي يخبر عن المغيبات المستقبلة على ما اشتهر، والعراف الذي يدعي العلم بالأمور الغيبية بمقدمات يستدل بها، يعني أعم منه، وقيل هما بمعنى واحد، لكن الصواب ما ذكره شيخ الإسلام ابن تيمية رحمه الله تعالى، والخلاف لفظي يعني في معرفة من هو الكاهن كلهم كفار وكلهم يدَّعُون علم الغيب، حينئذٍ الخلاف لفظي لا فرق بينهما، وكلهم يقتلون في الدنيا إن تمكن ذلك، والله أعلم.
وصلَّى الله وسلَّم على بنينا محمد، وعلى آله وصحبه أجمعين.

(63/27)


درس-64 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب ما جاء في النُّشْرَة).
* مناسبة الباب لكتاب التوحيد.
* معنى «النُّشْرَة» لغة واصطلاحاً وما يراد بها.
* أنواع حل السحر عن المسحور.
* قول الحسن البصري رحمه الله تعالى: النُّشرة من السحر.
* بيان حكم النُّشرة.
* قوله: (باب ما جاء في الرقى والتمائم).
* قوله: (ولا يفلح الساحر حيث أتى).
* قوله: [الوسائل لها أحكام المقاصد].
* قوله: (عن جابر رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم سئل عن النُّشْرَة فقال: هي من عمل الشيطان).
* شرح الحديث ومعاني مفرداته.
* قول المصنف - رحمه الله - فيه مسائل.
* مناسبة الحديث للباب وما يستفاد منه.
* قوله: (وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كفه).
* قوله: (وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه).
* هل يجوز حل السحر بالسحر؟
* قوله: (قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان .. ).
* قوله: وفيه مسائل:

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)):
(باب ما جاء في النُّشْرَة)
وهذا الباب السابع والعشرون، (باب ما جاء في النُّشْرَة).
مناسبة الباب لكتاب التوحيد: لما ذكر المصنف رحمه الله تعالى حكم السحر والْكِهَانة ذكر في هذا الباب ما جاء في النُّشرة لأنها قد تكون من قبيل الشياطين والسحرة، فتكون مضادةً للتوحيد، كما عُلِمَ أن السحر شركٌ بالله تعالى يقدح في أصل التوحيد، وأن الساحر مشركٌ شركًا أكبر، فالنُّشرة التي هي حل السحر قد تكون بسحرٍ مثله، يعني قد تكون من ساحر، وقد يكون من غيره مما هو مأذونٌ فيه شرعًا كالرقية الشرعية، فإن كانت من ساحر، حينئذٍ تكون مناقضةٍ لأصل التوحيد، فمناسبة ظاهرة بين هذا الباب والبابين قبله، وكذلك لـ ((كتاب التوحيد))، وهذا بناءً على أن النُّشْرَة تُطلق ويراد بها معنيان، الرقية الشرعية الثابتة المأذونة فيها لذا سميت نُشْرَة، وكذلك حَل السحر بسحرٍ مثله، والشائع عند العرب أنهم إذا أطلقوا النُّشْرَة أرادوا بها حل السحر بسحر مثله، وعلى كلٍّ الخلاف يكون في اللفظ فحسب، وإلا معلوم من الدين بالضرورة أنه لا يُحَلُّ السحر بسحرٍ مثله.
النُّشْرَة لغةً بضم النون على وزن فُعْلَة، مأخوذة من النَّشْر، بمعنى التفريق من نَشَرَ الشيء فرَّقَهُ، وتأتي كذلك بمعنى البسط خلاف الطَّيّ، يقال: نَشَرَ الثوب ونحوه يَنْشُرُهُ نَشْرًا ونَشَرَهُ أي بَسَطَهُ، والنُّشْرَة اسمٌ لعلاج المسحور، يعني إذا أُطْلِقَتِ النشرة فالمراد بها علاج المسحور، سُمِّيَت نُشْرَةً لأن المسحور يَنْتَشِرُ بها، ويقوم المريض صحيحًا، يعني يقوم ويرجع إلى حاله المعتاد، ولذلك ذكرنا أن النُّشْرَة تأتي بمعنى البسط خلاف الطَّيِّ، نَشَرَ الثوب يعني بعد طَيِّهِ، كذلك المريض كأنه ثوبٌ مطويٌّ، فإذا نُشِّرَ عنه حينئذٍ كأنه انبسط، إذًا النُّشْرَة اسم لعلاج المسحور.
وأما في الاصطلاح فهي ضربٌ من العلاج والرقية، يعني نوعٌ من العلاج والرقية، والرقية كما مر معنا في باب (ما جاء في الرُّقَى والتمائم) أن الرقية منها رقية شرعية، ومنها ما هو رقيةٌ شركية، فإذا كان كذلك فحينئذٍ إذا أطلق أهل العلم بأن المراد بالنُّشْرَة أنها ضربٌ من العلاج وليس كل علاج يكون جائزًا، بل منه علاج مأذون فيه شرعًا، ومنه علاجٌ ممنوع منه شرعًا، وكذلك الرقية ليس كل رقيةٍ يكون مأذون فيها شرعًا، بل منها الشرعية ومنها الشركية.

(64/1)

قال أبو السعادات: النُّشْرَة ضربٌ من العلاج والرقية، يعالج به من كان يظن أن به مسًّا من الجن، مسًّا من الجن أو أصابه شيئًا من السحر، سُمِّيَتْ نُشْرَةً لأنه يُنَشَّرُ بها عنه ما خَامَره أي خالطه من الداء يعني يُكشف ويُزال، ولذلك إذا قيل: نُشِّرَ عنه يعني كُشِفَ ما به، وأُزِيل عنه ما به من مرضٍ، إذًا النُّشْرَة ضربٌ من العلاج والرُّقية يُعالج به من كان يظن أن به مسًّا من الجن، سُمِّيَتْ نُشْرَة لأنه يُنَشَّرُ بها عنه ما خامره، أي خالطه من الداء، أي يُكْشَفُ ويُزال، وقال غيره غير أبي السعادات في تعريف النُّشْرَة: ونَشَّرَهُ أيضًا إذا كتب له النُّشْرَة، وهي كالتعويذ والرقية، يعني النُّشْرَة كما تكون بالكلام تكون كذلك بالكتابة، ومر معنا أن التمائم شيءٌ يُكتب ويعلق على الصغار وغيرهم من الدواب والصغار والصبيان، حينئذٍ قلنا: الصواب أنه يُمنع منها مطلقًا سواء كانت من القرآن أو من غيره، النُّشْرَة التي هي حل السحر بالسحر مثلاً قد يكون بتعاويذ وكتابات تُعَلَّق على المسحور، فقد تكون كذلك بالقرآن كلا النوعين محرمٌ شرعًا.
إذًا نَشَّرَهُ إذا كتب له النُّشْرَة وهي كالتعويذ والرقية.
وقال ابن الجوزي: النُّشْرَة حل السحر عن المسحور. هكذا يُعَرِّفُهَا كثير من الفقهاء، حل السحر عن المسحور، ثم حل السحر عن المسحور نوعان:
- قد يكون بالمأذون فيه شرعًا كالآيات القرآنية والأدعية والشيء المباح.
- وقد يكون بسحرٍ مثله حينئذٍ اللفظ يحتمل النوعيين، النُّشْرَة حل السحر عن المسحور.
قال ابن الجوزي: ولا يكاد يقدر عليه إلا من يعرف السحر. إذًا مراده ماذا؟ مراده حل السحر عن المسحور بسحر مثله، لا يجيده ولا يتقنه إلا ساحر، ولذلك قال: لا يكاد يقدر عليه إلا من يعرف السحر. نفهم من هذا أن ابن الجوزي رحمه الله تعالى يرى أن النُّشْرَة خاصةٌ بحَلِّ السحر عن المسحور بسحر مثله، أنه لا يدخل تحتها ماذا؟ المأذون فيه شرعًا، فإذا أُطْلِقَت النشرة انصرفت إلى النوع المحرم فحسب، وهذا هو الظاهر، والعلم عند الله. ولذلك لما سئل النبي - صلى الله عليه وسلم - عن النُّشْرَة قال: «هي من عمل الشيطان». ولم يستفصل، فلو كانت النُّشْرَة يدخل تحتها المأذون فيه شرعًا كالآيات ونحوها لاستفصل النبي - صلى الله عليه وسلم -، ولذلك جزم بعضهم بأن العرب لا تعرف النُّشْرَة إلا اسمًا لحل السحر عن المسحور بسحرٍ مثله، وهذا أجود وأحسن، ولذلك قول ابن الجوزي: النُّشْرَة حل السحر عن المسحور. الظاهر أنه يعني به أنها عند العرب لا تُطلق إلا إذا حل السحر بسحرٍ مثله، ولذلك أتبعه بقوله: ولا يكاد يقدر عليه - يعني هذا الحل - إلا من يعرف السحر. يعني ساحر.

(64/2)

وقال الحسن البصري رحمه الله تعالى: النُّشْرَة من السحر. النُّشْرَة التي هي حل السحر عن المسحور بسحرٍ مثله من السحر، لماذا؟ لأنه لا يقدر عليه كما قال ابن الجوزي إلا من يعرف السحر، فالنُّشْرَة هي حل السحر عن المسحور لأن هذا الذي يَحُلّ السحر عن المسحور يرفعه ويزيله ويفرقه. وهل هذا الوصف خاصٌ بحل السحر عند ساحرٍ أو عام؟ قلنا: محتمل. كلام الشراح هنا لـ ((كتاب التوحيد)) أدخلوا المأذون فيه شرعًا تحت الاسم النُّشْرَة، ولو قلنا بأنه خاصٌ لكان أولى وأصوب، يؤكده أن النبي - صلى الله عليه وسلم - سئل عن النشر فقال بجواب عام لم يستفصل قال: «هي من عمل الشيطان». فدل أن النشرة كلها من عمل الشيطان، وهذا لا يكون إلا إذا كان حلاً للسحر بسحرٍ مثله. والخلاف هنا في اللفظ فحسب، إذ كل من قال بأن النُّشْرَة يدخل تحتها ما جاء الإذن به شرعًا أخرجه من النص، وهذا محل إجماع كما قال في ((التيسير)) وغيره: لا يُعرف عن أحدٍ من أهل العلم كره الرقية الشرعية، وإنما الخلاف بين السلف في ماذا؟ في التمائم وليس في الرقية الشرعية، الرقية الشرعية لم يُنقل عن أحدٍ من السلف أنه كرهها مطلقًا، وإنما وقع النِّزَاع في التمائم يعني شيءٌ يكتب ويعلق، [هل هذا] سواء كان عُلِّق على الصدر أو عُلِّق في البيت أو في السيارة أو في نحوها نقول: هذا كله الأصل فيه المنع وقد مرّ معنا فيما سبق.
حكم النُّشْرَة عرفنا المراد بالنُّشْرَة على المعنيين، المعنى الخاص وهو أولى، والمعنى العام.

(64/3)

حكم النُّشْرَة هنا قال ماذا؟ حل السحر بسحرٍ مثله، وقلنا بأنه عام أو خاص، السحر لا ينعقد أصلاً إلا بالتقرب إلى الشياطين، وهذا مر معنا، لا يمكن أن يكون ساحرًا قد عقد السحر إلا باستخدام الشياطين والتقرب إليهم بصنوفٍ من العبادات، مثله حل السحر عن المسحور، لماذا؟ لأن عقد السحر لا شك أنه سحرٌ، حل السحر كذلك سحرٌ، حل السحر هو سحرٌ آخر لكنه في الفَكِّ، والأول في العقد كلاهما سحرٌ، وكل سحرٍ لا يمكن أن يقع إلا باستخدام الشياطين يعني بالتقرب إلى الشياطين، فإذا كان كذلك فصار نوعان مُحَرَّمَيْنِ على القاعدة السابقة في باب ما جاء في السحر، إذًا السحر لا ينعقد أصلاً إلا بالتقرب إلى الشياطين، كذلك حل السحر لا يكون إلا بسحرٍ مثله فلا بد من التقرب إلى الشياطين لأنه لا يَحُلُّهُ إلا بإزالة سببه وهو خدمة الشياطين بالسحر، وهذا لا يمكن إلا بالشياطين، يعني ما عُقِدَ أولاً كان بالشياطين، إذًا أَثَّرَتْ، وعلمنا أن السحر يكون له تأثيرٌ في القلب، وتأثير في العقل، وتأثير في البدن، والأثر ذلك موجبه ماذا؟ الشياطين، يعني ما مضرَّة الشياطين، وقلنا: بإذن الله تعالى الكوني، كما مر معنا، هذا الأثر الذي ترتب على خدمة الشياطين أولاً لا يرفع هذا الأثر إلا الشياطين، يعني أثر الشياطين لا يُرْفَعُ إلا بالشياطين، فدل ذلك على أن السحر عَقْدًا وفكًّا حَلاً نُشْرَةً لا يكون إلا بسحرٍ، والسحر استخدام للشياطين، واستخدام الشياطين معناه التقرب إليهم بأنواع وصنوف من الشرك الأكبر، والعياذ بالله، فإن الساحر الثاني إن لم يكن هو الأول، فإن الساحر الثاني لأن المسألة مبناها على ماذا؟ على التجارة فيأتي الأول يعقد السحر، ثم قد يأتي من يحل السحر عنده فهو العاقد وهو الحال، حينئذٍ نقول: الساحر الثاني لا بد وأن يتقرب إلى الشياطين في أن ترفع أثر الشياطين الذي حصل بالسحر الأول، الذين عقدوا السحر أي في رفع الأثر فصار السحر من حيث الابتداء والعقد لا يكون إلا بالشرك الأكبر، فكذلك من حيث الرفع والنُّشْرُ لا يكون إلا بالشرك فمهما تعددت صوره فالحكم واحد، مهما تعدد الصور فالحكم واحد.
حكم النُّشْرَة حل السحر عن المسحور على ما ذكره الشراح قسمان، يعني ما يكون بالمعنى العام قلنا النُّشْرَة قد يراد بها المعنى العام، وقد يراد به المعنى الخاص على ما ذكره الشراح والمسألة لفظية لا إشكال فيها قسمان:
الأول: حل السحر عن المسحور بالرقية الشرعية والتعوذات والأدوية والدعوات المباحة فهذا النوع من باب الدواء والمعالجة وهو جائز بالإجماع، ودل على جوازه الكتاب والسنة وإجماع السلف على ذلك، وعقد المصنف لهذا النوع مع شيءٍ من التفصيل في الباب الثامن (باب ما جاء في الرقى والتمائم) وتضمن ذلك الباب الرقية الشرعية بشروطها المعتبرة لَمَّا قدم المصنف - هذا الذي يَظْهَرُ، والعلم عند الله - لَمَّا قدَّم المصنف ما يتعلق بالرقية على جهة العموم وفصّل الرقية الشرعية والرقية الشركية لَمّا قال في هذا الباب (باب ما جاء في النُّشْرَة) ظاهره أنه أراد النُّشْرَة بالمعنى الخاص، فيؤيده أمران:
تقدم الباب السابق (باب ما جاء في الرقى والتمائم).

(64/4)

ثانيًا: عقد هذا الباب بعد ماذا؟ قال: (باب ما جاء في السحر). ثم قال: (باب بيان شيء من أنواع السحر). ثم (باب ما جاء في الكهان ونحوهم)، ثم قال: (باب ما جاء في النُّشْرَة). إذًا مراد المصنف هنا بالنُّشْرَة [المعنى العام] (1) المعنى الخاص وليس المعنى العام، فإن قلت: ذكر كلام ابن القيم في آخر الباب بأن النُّشرة نوعان، قلنا: هذا رَدٌّ على من استدل بكلام ابن المسيب فيما سيأتي أنه أراد جواز حل السحر بسحرٍ مثله، فلما جاءت عبارة عن ابن المسيب رحمه الله تعالى موهمة، وهي يقول موهمة لكن هي ظاهرها أنه يُجَوِّزُ حل السحر بسحرٍ مثله أرادوا من باب إحسان الظن به أن يجعلوا كلامه داخلاً تحت النُّشرة بالمعنى العام فقالوا أراد ماذا؟ أراد النُّشرة المأذون فيها شرعًا، وليست النشرة التي هي حل السحر بسحرٍ مثله، وحينئذٍ إيراده لكلام ابن القيم رحمه الله تعالى في آخر الباب لا يدل على أنه أراد النشرة بالمعنى العام، فإنما أراد به ماذا؟ الإيجاب عن كلام المسيب رحمه الله تعالى، وسيأتي في موضعه، وهذا يدل على أن المصنف أراد بهذا الباب (باب ما جاء في النُّشرة) النوع الثاني، وهو حل السحر عن المسحور بسحرٍ مثله.
وصورة ذلك حل السحر عن المسحور بسحر مثله صورته أن يذهب المسحور إلى الساحر، أو يُذْهَبَ به، ذَهَبَ بنفسه أو أُخِذَ وذُهِبَ به إلى الساحر يسأله يعني: هذا المسحور يَسأل الساحر حل سحره عنه، فيقوم الساحر بذلك، يقوم الساحر بفك السحر وحله، وله صورٌ متعددة تختلف من عصرٍ إلى عصر، ومن حداقة الساحر إلى آخر، وله صورٌ عديدة منها:
- أن يخبره الساحر عن مكان السحر، وهذا من حل السحر بسحرٍ مثله، يعني لا يصنع شيئًا وإنما وهذا إذا كان كاهنًا كما مر معنا يخبره بشيءٍ مغيب فيقول له: السحر مدفون في مكان كذا فيذهب فيحله يفكه، حينئذٍ حل السحر، لكن حلَّه بماذا؟ بالاستعانة بالساحر، وهذا يعتبر من الصور المحرمة.
- أو يحضره الساحر إليه، يعني يأتي بهذا السحر العقد التي عقدت أو يكتب له رُقًا وتعاويذ وطلاسم أو غير ذلك من الصور التي قد لا تتوقف عند حد معين.
إذًا أن يذهب المسحور إلى الساحر فيسأله حل سحره، حينئذٍ الساحر يفك السحر بأي وجهٍ كان، ونذكر هذه الصور لماذا؟ لأنه قد يلتبس بالصورة الأولى، أما إذا عمل له سحرٌ فلا شك أنه قد سحر له، ومر معنا سَحَرَ أو سُحِر له، وهو محرمٌ، لكن الصورة الأولى قد يقع فيها التباس، وهي فيما إذا ذهب إلى الساحر فسأله وقال له: السحر مدفون في مكان كذا. قد يقول قائل: لم يفعل شيئًا. نقول: لا، قد فعل، كيف هو أخبر عن شيءٍ مغيب، ثم قبل ذلك مجيئك إليه كما جاء في الحديث لما سُئل النبي - صلى الله عليه وسلم - عن الكهان قال: «فلا تأتهم». إذًا هذا يدل على ماذا؟ على أنه لا يحل الإتيان إلى السحرة مطلقًا. حينئذٍ تكون هذه الصورة من حل السحر بسحرٍ، وأما ما بعده إذا كتب له رقًا وتعاويز هذا واضحٌ بَيّن.
__________
(1) سبق تداركه الشيخ سريعًا.

(64/5)

والمراد هنا الصورة العامة أن يطلب المسحور من ساحرٍ حل سحره بقطع النظر عن الكيفية التي سيحل الساحر السحر، لماذا؟ لأن الكيفية لا أثر لها في الحكم، وصور حل الساحر للسحر مهما تعددت واختلفت فهي سواءٌ في الحكم، يعني لا تختلف البتة، لأنه كما ذكرنا سابقًا لأن الساحر الذي يعقد السحر إنما يعقده بسحرٍ، أو استخدام الشياطين ويفكه ويحله وينشره بسحرًٍ. إذًا عقد السحر يكون باستخدام الشياطين، وفكُّه يكون باستخدام الشياطين، إذا عرفنا هذا فعلى أي صورةٍ كان الحل والفكّ والنّشر لا أثر له في الحكم البتة، وإنما الحكم معلق على ماذا؟ على الذهاب إلى الساحر وسؤاله حلّ السحر. وهذا النوع حل السحر بسحرٍ مثله محرمٌ بالكتاب والسنة والإجماع.

(64/6)

أما الكتاب فكل آيةٍ تدل على تحريم السحر، وأنه كفرٌ، وأن الساحر كافر تدل على إبطال هذا العلم وتَعَلُّمِهِ وتعلِيمه من كل وجه، يعني على أي وجه كان دون تفصيل، ومر معنا الآيات السابقة (باب ما جاء في السحر) عرفنا أن السحر كفرٌ، كل آية تدل على أن السحر لم يستفصل بين كونه للضرر أو لدفع الضرر، فهو عام، فتخصيصه حينئذٍ بنوعٍ دون نوعٍ نقول: هذا تحكم في النص، فالنصوص المطلقة دلت على أن كل سحرٍ هو كفرٌ، سواء كان عقدًا أو حلاًّ، أليس كذلك؟ فالنصوص مطلقة. قال هناك ماذا؟: {وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 69] مطلقًا؟ مطلقًا سواء في صناعة السحر ابتداءً أو في حلِّه ثانيًا، إذًا كل نص دل على أن السحر كفرٌ، وأن الساحر كافر، وأن هذا العلم محرم وكفر لا يجوز تعلمه وتعليمه نقول: هذه الأدلة مُطلقةٌ عامة، يدخل فيها عمل السحر ابتداءً، ويدخل فيها حلّ السحر بسحرٍ مثله، دون تفصيلٍ في ذلك البتة، وإذا قلنا: بأن هذا النوع جائز، وهو حل السحر بسحر مثله تجويز حل السحر بسحر مثله إبقاء لهذا العلم المحرم، وإرشاد وتقوية لبقاء هؤلاء المفسدين، وتعاون على الإثم والعدوان، حينئذٍ القرآن بمجموع الآيات السابقة دل على أصلٍ عظيم وهو يقتضي إعدام هذا العلم ومن عمل به، هذا أصلٌ السحر كفر هذا أصل، لأنه يدخل تحته ما لا حصر من أنواع السحرة، ويدخل تحته ما لا حصر من أنواع السحر، ويدخل تحته ما لا حصر من كيفيات السحر، حينئذٍ نقول: هذه كلها الأنواع الثلاثة داخلةٌ تحت هذا الأصل وهو السحر، وهذا العلم وتعلمه وتعليمه وعرفنا أنه كفر ومحرم حينئذٍ جواز حل السحر بسحرٍ مثله إبقاءٌ لهذا الأصل، ومدافعةٌ لهذا الأصل، بل الأصل أنه ماذا؟ كل ما يؤدي من وسيلة إلى إبقاء هذا الأصل الأَصل إعدامها، و [الوسائل لها أحكام المقاصد]، حينئذٍ إذا قلنا الأصل هو إعدام السحر والسحرة فتجويز حل السحر بسحرٍ مثله إبقاء لذلك الأصل، حينئذٍ صار مضادًا لهذا الأصل العظيم الذي دل عليه القرآن، والقول بجواز حل السحر بسحر مثله إن قيل به إبقاءٌ له، فهو مصادم له من كل وجهٍ، إذ السحر مفسدةٌ محضةٌ، يعني مفسدة خالصة لا يشوبها منفعةٌ أبدًا، وسيأتي في قوله تعالى: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} [البقرة: 102]. هذا باعتبار ماذا؟ الأصل العظيم الذي دل عليه القرآن، وهذا واجبٌ أن يستمسك به ويفهم على وجهه الصحيح، وأن ما أطلقه القرآن يجب أن يبقى على إطلاقه، وما كان عامًا في ترتب الحكم الشرعي عليه من حيث العدم كذلك يجب إبقاء عمومه على ما هو عليه ولا يجوز تخصيصه إلا بوحيّ، ولا يجوز تقييده إلا بوحيّ، فإن جاء النص فعلى العين والرأس وإلا بقينا على الأصل، هذا باعتبار الكتاب، ومر معنا الآيات فلا حاجة إلى إعادتها.
وأما باعتبار السنة فقد قال المصنف هنا أورد أحاديثًا تحت هذه الترجمة قال:

(64/7)

(عن جابر رضي الله تعالى عنه أن رسول الله - صلى الله عليه وسلم - سئل عن النُّشْرَة فقال). يعني عن حكمها، (سئل عن النُّشْرَة فقال: «هي من عمل الشيطان». رواه أحمد بسند جيد، وأبو داود، وقال) يعني قال أبو داود (سئل أحمد عنها فقال: ابن مسعود يكره هذا كله)، هذا الحديث رواه أحمد، وعنه أبو داود في سننه، وكذلك رواه عبد الرزاق عنه عن جابر مرفوعًا قال ابن مفلح: إسناده جيد. وحَسَّن الحافظ ابن حجر في الفتح إسناده، ورواه ابن أبي شيبة وأبي داود في المراسيل عن الحسن رفعه: «النُّشْرَة من عمل الشيطان»، والصواب أنه مرسل، يعني ليس مرفوعًا، وقال الهيثمي: رواه البزار ورجاله رجال الصحيح. كذلك الطبراني في الأوسط حديث صحيحٌ ثابت، قوله: (أن رسول الله - صلى الله عليه وسلم - سئل عن النُّشْرَة). يعني عن حكمها لا عن حقيقتها، ولذلك أجاب بماذا؟ أجاب بحكمٍ ولم يجب ببيان الحقيقة، دل ذلك على أن المسئول عنه معلوم، وهو خاصٌّ، وإذا كان كذلك حينئذٍ نقول: (أل) في قوله: النُّشْرَة للعهد الذهني، وحينئذٍ النُّشْرَة (أل) هنا للعهد الذهني، لماذا؟ لأنهم سألوا عن النُّشْرَة قيل له: ما حكم النُّشْرَة؟ واختصر هنا السائل (سئل عن النُّشْرَة) يعني عن حكمها لا عن حقيقتها بدليل ماذا؟ أنه أجاب بأنها «من عمل الشيطان»، إذًا أجاب بحكمٍ ولم يجب بشرحٍ لحقيقة النُّشْرَة لأنها معلومة، دل ذلك نستفيد من هذه المقدمة دل ذلك على أن (أل) هنا للعهد الذهني، أي النُّشْرَة المعهودة التي كان أهل الجاهلية يصنعونها، قال: («هي من عمل الشيطان»). ظاهر النص كما ذكرنا سابقًا أن النُّشْرَة اسم خاص لحل السحر بسحر مثله، هذا ظاهر النص، وهو أحسن من حيث التوجيه، قال ماذا النبي - صلى الله عليه وسلم -؟ («هي من عمل الشيطان») أي الشيطان الأكبر إبليس، أو جنس الشياطين والثاني أظهر، فهي عمل الشيطان مباشرةً أو بواسطته؟ محتمل لأنهم يُنَشِّرُونَ عن المسحور بأسحارٍ واستخدامات شيطانية، وهذه حرام باتفاق، والسؤال هنا عن نُشْرَةٍ خاصة، وعليه نحمل الباب الذي عناه المصنف رحمه الله تعالى، باب ما جاء عن النشرة يعني النُّشْرَة المحرمة ليبين المصنف رحمه الله تعالى أن هذا النوع داخل في الأبواب السابقة فهو كالخاص بعد العام، وأما من عمم حينئذٍ لا بد من جعل الترجمة عامة، تقول: باب ما جاء من (باب ما جاء في النُّشْرَة) أي من التفصيل، بأن منها ما هو محرم، ومنها ما هو ماذا؟ جائز، وهل النُّشْرَةُ جميعًا وهي حل السحر مذمومة أو منها ما هو مذموم ومنها ما هو مأذون فيه؟ لا بد من هذا التوجيه إذا جعلناها عامة، والأصوب أن قوله - صلى الله عليه وسلم -: («هي من عمل الشيطان»). دل على أن مراد المصنف رحمه الله تعالى هنا المعنى الخاص، ولذلك نقول: السؤال هنا عن نُشْرَة خاصة، وليس مراده النُّشْرَة بالرقى والتعاويذ الشرعية والأدوية المباحة فإن ذلك جائز كما سبق إن عممنا اللفظ، فالسائل هنا إنما سأل عما كان معهودًا عنده في هذا الاسم وهو النُّشْرَة، والنُّشْرَة عند العرب هي حل السحر بسحرٍ مثله، ولذلك لم يستفصل النبي - صلى الله عليه وسلم - هل المراد المشروع أو غيره؟ والله أعلم.

(64/8)

قوله: («هي»). أي النُّشْرَة، («من عمل الشيطان»)، ما قال: (هي حرام). وإنما قال ماذا؟ («هي من عمل الشيطان») وأيهما أبلغ في النهي الصيغة الخاصة أم الذَّمّ؟ نقول: الذم قد يكون أبلغ، وخاصةٌ في مثل هذا التركيب («هي من عمل الشيطان») يعني هي محرمةٌ وهي عمل من أعمال الشيطان، حينئذٍ نقول: أبلغ في الزجر والتمثيل عنها، قوله: («هي من عمل الشيطان»). («هي») أي النُّشْرَة («من عمل الشيطان») من لبيان الجنس، وهذا أبلغ في النهي عنها من قوله إنها حرام، لأن نسبتها للشيطان أبلغ في تقبيحها والتنفير عنها، ودلالة النصوص الشرعية على التحريم كما تكون بصيغة النهي المعروفة كذلك تكون بذكر ترتب العقاب على الفعل فكلاهما يدلان على التحريم. ولا شك أن العمل الذي يأمر به الشيطان ويُوحي به أنه منهيٌ عنه لأن الشيطان إنما يأمر أولياءه بالفحشاء والمنكر فقوله: («هي من عمل الشيطان»). يغني عن صيغة النهي. إذًا نهى النبي - صلى الله عليه وسلم - ولذلك المصنف رحمه قال:
(فيه مسائل:
الأولى: النهي عن النشرة).
من أين أخذ النهي؟ من قوله: («هي من عمل الشيطان»). واضح هذا، استفدنا من ذلك أن قوله: («من عمل الشيطان»). أنه نهيٌ، وزيادة. نهيٌ أفاد التحريم. وزيادة أفاد شدةً التنفير والتقبيح لها، فحكم النبي - صلى الله عليه وسلم - على تلك النشرة التي سُئِلَ عنها وهي ما كانت شائعةً عند أهل الجاهلية قبل مبعثه - صلى الله عليه وسلم - بأنها من عمل الشيطان، ثم انتبه لم يستفصل النبي - صلى الله عليه وسلم - عن نوع النشرة لأنها حلّ سحرٍ بسحرٍ مثله ثم قلنا: هذا له صنوف وأنواع وآحاد لم يستفصل النبي - صلى الله عليه وسلم - عن أي نوعٍ سألت، وإنما [سأل] (1) عن ما كان واقعًا في ذاك الزمان، وهو حل سحرٍ بسحرٍ مثله فأجاب بأنها من عمل الشيطان فكأنه قال: كل نشرةٍ في ذاك الزمان هي من عمل الشيطان، ولم يستفصل - صلى الله عليه وسلم - عن نوع النشرة وصورها.
وهل سيستخدم الساحر الشياطين أم لا، يعني مجرد الذهاب إليه.
هل سيستخدم الساحر الشياطين أو لا، وهل سيتقرب إليهم بدعائهم أو لا.
هل يعرف معناها أو لا؟
هل هناك ضرورةٌ أو لا؟
صحيح؟
__________
(1) سبق.

(64/9)

هل هناك عقدٌ لسحرٍ ابتداءً أو حل سحرٍ بسحرٍ مثله جميع الصور هذه أجاب عنها النبي - صلى الله عليه وسلم - بقوله: («هي من عمل الشيطان»). ومعلومٌ أن ... [ترك الاستفصال في مقام الاحتمال يُنَزّل مُنَزّلة العموم في المقال] فكل صورةٍ من تلك الصور نقول عنها: هي من عمل الشيطان، فحل السحر بسحرٍ مثله ضرورةً هي من عمل الشيطان، ما وجه الدلالة لأن النبي - صلى الله عليه وسلم - ... (سئل عن النشرة فقال: «هي من عمل الشيطان»). إذًا هذا دليلٌ خاصٌ في المسألة، فإذا قيل - من باب التَّنَزّل - أن ثَمَّ خلافًا بين أهل العلم في هذه المسألة. نقول: النبي - صلى الله عليه وسلم - خصّ هذا النوع بهذا الحكم الشرعي، سئل عن النشرة ومنها حل السحر بسحرٍ مثله ضرورةً يعني مريض ساقط حينئذٍ نقول: هذا من باب الضرورة، طيب النبي - صلى الله عليه وسلم - قال: («هي من عمل الشيطان»). فكيف تُخَصِّصُ هذا النص نقول: لا تخصيص، والضرورة هنا لا تبيح هذا المحرم لأنه شركٌ أكبر، والشرك الأكبر لا تدخله الضرورات مطلقًا، لأن حفظ الدين مقدمٌ على حفظ البدن والعقل والنفس، أليس كذلك؟ مرتبة، المراتب خمسة حينئذٍ نقول: مرتبة الدين مقدمةٌ فلا يُحفظ ما كان في المرتبة الثانية بالتَّنَازل عن المرتبة الأولى، لا تكون الأولى مَطِيَّةً للثانية، العكس يعني: يُهْلَكُ البدن من أجل بقاء الدين، ولا ينقض التوحيد من بقاء البدن، وهذا لا يقوله أحدٌ من أهل العلم لأنه يقال ضرورةٌ من أجل إبقاء البدن وحينئذٍ يقع في ناقضٍ من نواقض الإسلام، لأن السحر كفرٌ والذهاب إلى الساحر كفرٌ، وهو كذلك مر معنا [قال هنا:] إذًا لم يستفصل النبي - صلى الله عليه وسلم - فحكم - النبي - صلى الله عليه وسلم - على جميع أنواع النُّشرة التي كانت في الجاهلية بأنها من عمل الشيطان، وتقرر عند أهل الأصول أن ترك الاستفصال في مقام الاحتمال يُنَزَّلُ منزلة العموم في المقال. وهذا واضحٌ بين إذًا لو قيل بأن حل السحر بسحرٍ مثله جائز للضرورة نقول: الدليل هنا خاصٌ، بمعنى أنه اشتمل على جميع أنواع النصرة التي يتصور العقل وقوعها في أي زمنٍ من الأزمان فأجاب عنها النبي - صلى الله عليه وسلم - بأنها ماذا؟ («من عمل الشيطان»). وجهه أن النشرة هنا فيه عمومٌ، ووجهه أن النبي - صلى الله عليه وسلم - لم يستفصل، وجهه أن النُّشرة لها أنواع في ذلك الزمان ليست نوعًا واحدًا، فلما لم يستفصل حينئذٍ استوى جميع الأفراد في الحكم ومنه حل السحر بسحر مثله للضرورة عن المسحور، واضحٌ بَيِّن.
مناسبة الحديث للباب: أنه دل على تحريم النُّشرة التي هي من عمل الشيطان، وهي نشرة الجاهلية.
يستفاد أيضًا: النهي عن النشرة على الصفة التي تعملها الجاهلية لأنه سحرٌ، والسحر كفرٌ.

(64/10)

ثانيًا: مشروعية سؤال العلماء عن ما أشكل حكمه حذرًا من الوقوع في المحذور، لأن النبي - صلى الله عليه وسلم - سئل عن النشرة، والسائل هنا أراد ماذا؟ أراد ألا يقع في محذور شرعي، فسأل عنه فأجابه النبي - صلى الله عليه وسلم -، ويكفي اللبيب هذا الحديث وحده في معرفة حكم ما يتعلق بحل السحر عن المسحور بسحرٍ مثله، وزيادة على ذلك نقول: يدل كل حديثٍ مر معنا في ذم السحر على جهة العموم يدخل فيه هذه الصور التي هي معنا، ويدل على ذلك ما سبق في الأبواب السابقة منها النهي عن مجرد إتيان السحرة والكهان، هذا جاء النهي عنه مجرد إتيان الساحر محرم، مجرد إتيان الكاهن محرم. إذًا إتيان الساحر لحل السحر عن المسحور بسحرٍ مثله نقول: هذا محرمٌ لأن الإتيان إلى الساحر والكاهن محرمٌ، كما في قوله لمعاوية بن حكم السلمي «فلا تأتهم»، أو قوله: «فلا تأتوا الكهان» وكما صح عنه - صلى الله عليه وسلم - أنه قال: «من أتى عرافاً فسأله عن شيءٍ» من أتى شيءٍ نكرة في سياق الشرط فتعم، عن أي شيءٍ كان لم تقبل له صلاة أربعين ليلة، الحديث مر معنا أنه في مسلم. وقوله: «فلا تأتهم» نكرةٌ في سياق النهي فيعمّ، عن أي إتيانٍ كان، فيعم صورة إتيانه إلى حَلّ السحر. وقوله: (فسأله عن شيء) شيءٍ نكرة في سياق الشرط فيعم، ولو كان الشيء حل عن السائل. ثم إن المسحور سوف يصدق الساحر في دعواه فيصدق عليه قوله - صلى الله عليه وسلم -: («من أتى عرَّافاً فسأله عن شيء فصدقه») صدقه («بما يقول») أي شيءٍ يقوله: («فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -»). وفي لفظٍ «من أتى عرَّافاً أو ساحرًا فسأله وصدقه بما يقول، فقد كفر بما أُنزل على محمد - صلى الله عليه وسلم -». ومر الحديث قوله - صلى الله عليه وسلم -: («ليس منا») وذكر منهم من («سَحَر أو سُحِرَ له»). سُحِرَ له يعني: فُعِلَ له السحر، فيدخل في من سحر له من سأل الساحر حل سحره لأن الساحر لا يتوصل إلى حل السحر عنه إلا بعمل سحر مثله، وقوله - صلى الله عليه وسلم -: «ولا تداووا بحرامٍ» ولا شك أن السحر وإن كان فيه شيء من الدواء لأنه محرم والسحر حرام والذهاب إلى السحرة حرامٌ، وقوله - صلى الله عليه وسلم -: «إن الله لم يجعل شفاءكم فيما حرم عليكم». وهذه نصوص واضحة بَيِّنَة تدل على ماذا؟ على أن النشرة التي هي حلّ السحر بسحرٍ مثله محرمةٌ، بل هي نوعٌ من أنواع الكفر، ومن ذهب إلى الساحر فصدقه في ذلك («فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -».

(64/11)

قال المصنف رحمه الله تعالى: (وقال) يعني أبو داود بعد رواية الحديث (سئل أحمد عنها فقال: ابن مسعود يكره هذا كله). ابن مسعود الصحابي الجليل يكره هذا كله، الإمام أحمد روى الحديث السابق (سئل عن النُّشْرَة فقال: «هي من عمل الشيطان». رواه أحمد) إذًا هو يعلم الحديث، لكن أجاب بماذا؟ أجاب بقول الصحابي، ذهب بعضهم إلى أنه لا يعلم الحديث. كيف لا يعلم الحديث وهو قد روى الحديث؟ لكن أراد ماذا؟ أراد أنه موافق لفهم ابن مسعود رضي الله تعالى عنه، لأن الإمام أحمد كغيره لا يستقلون بفهومهم في النظر في النصوص، فلا بد من فهم الصحابة في ذلك، وأجاب بقول ابن مسعود، إذًا قوله هنا: ابن مسعود يكره هذا كله. قال بعضهم: هنا أجاب الإمام أحمد بقول الصحابي، وكأن ليس عنده أثر صحيح عن النبي - صلى الله عليه وسلم - في ذلك، وإلا لاستدل به. وهذا الجواب ضعيف، وهذا لا يطعن حتى لو قيل بأنه رواه واستدل بقول الصحابي، وكان قول الصحابي مخالفًا للحديث هذا لا يطعن في السند ولا يطعن في الحديث، بل إن خالف قول الصحابي نصًّا واضحًا بينًا فالنص مقدم على ماذا؟ على فهم الصحابي، لأن قول الصحابي - عند من قال بحجيته يشترط ماذا؟ - أن لا يكون مخالفًا للنص، فإن كان مخالفًا لنص قُدِّمَ النص عليه، وهذا واضح بَيّن، إذًا لا يطعن في سند الحديث حيث رواه الإمام أحمد رحمه الله تعالى ولم يستدل به، ومراد أحمد أن ابن مسعود يكره النُّشْرَة التي هي من عمل الشيطان كما يكره تعليق التمائم مطلقًا، فإن ابن مسعود - كما مر معنا - رضي الله تعالى عنه كان يكره التمائم كلها من القرآن وغير القرآن. إذًا سئل أحمد عنها فقال: ابن مسعود يكره هذا كله. كله يدل على ماذا؟ على أن ثَمَّ أنواع حينئذٍ من باب إحسان الظن بالصحابي يقال ماذا؟ أنه يكره يعني يُحَرِّمُ، فالكراهة بمعنى التحريم، ثم يكره ماذا؟ النُّشْرَة التي هي الخاصة بالمعنى الخاص، وهي حل السحر عن المسحور بسحرٍ مثله، ثم النوع الثاني الذي وقع فيه النِّزَاع وهو التمائم، والتمائم سواء كانت من القرآن أو غيرها، حينئذٍ هي ممنوعة، وإذا قلنا: هي ممنوعة حينئذٍ لو كتب مسحور شيئًا من القرآن فعله على رقبته يجوز أو لا يجوز؟ على الخلاف، هل يجوز تعليق القرآن أم لا؟ قلنا: الصواب أنه لا يجوز، لكن لو أخذ أحدٌ برأي من جَوَّزَ نقول: لا بأس به، لكن الشأن هنا كل الشأن في ماذا؟ حل السحر بسحرٍ مثله، وأما مسألة تعليق التمائم بشيء من القرآن هذا أمر وأخصّ ولا شك، فإن ابن مسعود كان يكره التمائم كلها من القرآن وغير القرآن، أما النُّشْرَة التي تكون بالتعويذ والرقى بأسماء الله وكلامه من غير تعليق فلم يكره أحدٌ البتة، فإن ابن مسعود كان يكره النُّشْرَة التي هي من عمل الشيطان والنُّشْرَة التي بالكتابة وتعليق كالتمائم لأنها قد تعلق للعين أو لرفع السحر، فدل ذلك على أن الإمام أحمد يذهب إلى ما ذهب إليه ابن مسعود رضي الله تعالى عنه، وهو تحريم هذا كله، ومستنده الحديث، وليس المراد أنه ترك الحديث من أجل ابن مسعود، لا، وإنما قول ابن مسعود موافق للحديث، فالنبي - صلى الله عليه وسلم - قال: («هي من عمل الشيطان»).

(64/12)

وكره أي حرم ابن مسعود ذلك، إذًا وافق الحديث فلم يترك الحديث ليستدل بقول ابن مسعود، لكان تواضعًا وورعًا من الإمام أحمد لم يستقل بفهمه، لم يقل قلت ونحو ذلك، وإنما استأنس بقول الصحابي رضي الله تعالى عنه.
وقوله: يُكره. الكراهة عند المتقدمين يراد بها التحريم، ولا تخرج عنه إلا بقرينة، بخلاف ما عليه المتأخرون من اصطلاح الأصوليين، قال تعالى بعد ذكر الشرك وسائر المحرمات: {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} [الإسراء: 38]. وحينئذٍ كان محرمًا.
قال المصنف رحمه الله تعالى: (وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طِبٌّ أو يُؤَخَّذُ عن امرأته أَيُحَلُّ عنه أو يُنَشَّر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. انتهى).
هذا قول ابن المسيب رحمه الله تعالى، وهو قول مُشْكِل، لكن أكثر أهل العلم على الاعتذار له، هذا الأثر علَّقَه البخاري، أي رواه في صحيحه تعليقًا، ووصله الأثرم في كتاب ((السنن)) من طريق أبان العطار عن قتادة مثله، ومن طريق هشام الدستوائي عن قتادة بلفظ: يلتمس من يداويه. يلتمس يعني يطلب من يداويه، فقال: إنما نهى الله عن ما يضر ولم ينهَ عما ينفع.
قوله: (عن قتادة). هو ابن دعامة السدوسي البصري ثقة ثبتٌ فقيه من أحفظ التابعين، قالوا: إنه ولد أكمه سنة واحد وستين، روى عن أنسٍ وغيره وعن أيوب السختياني مات سنة سبع عشرة ومائة.
قوله: (قلت لابن المسيِّب). مسيَّب مسيِّب قلنا فيما مر مرارًا أنه يجوز فيه الوجهان مسيِّب بالكسر ومسيَّب.
كل مسيَّب فالبفتح سوى ... أبي سعيد فالوجهين حوى

(64/13)

يعني جيوز فيه الوجهان، أما سيَّب الله من سيَّبني، هذا ضعيف. قال: (قلت لابن المسيِّب رجل به طِبٌّ). بكسر الطاء، أي سحر (طِبٌّ) أي سحر، يقال طُبَّ الرجل بالضم إذا سُحِرَ، ويقال كنَّوْا عن السحر بالطبِّ تفاؤلاً، يعني الطب الأصل فيه ماذا؟ العلاج، إذًا هذا طِبٌّ إذًا سيعالج، يقال كَنَّوْا عن السحر بالطب تفاؤلاً كما يقال للديغ سليم، والطِّبُّ اسم للبرء من الداء شفاء، أو اسمٌ للداء هذا على ما ذهب إليه ابن الأنباري، أنه من الأضداد يعني الداء نفسه يسمى طبًّا، والبرء منه والشفاء منه يسمى طبًّا، لذلك هو من الأضداد. قال ابن أنباري: الطب من الأضداد، يقال لعلاج الداء طِبٌّ، والسحر من الداء يقال له طِبٌّ، السحر نفسه طِبٌّ، وهو الداء ليس بشفاء، والرفع وكشف هذا السحر يسمى طِبًّا، إذًا صار من الأضداد. إذًا قال: (رجل به طِبٌّ). يعني سحرٌ، (يُؤَخَّذُ عن امرأته)، (يُؤَخَّذُ) بفتح الواو المهموزة وتشديد الخاء، أي يحبس عن امرأته ولا يصل إلى جماعها، وهو ليس به بأس، وهذا نوع من أنواع السحر يسمى الربط يكون مربوطًا، أليس كذلك؟ ومعناه واضح، وهو نوعٌ من السحر، والأُخْذَةُ بضم الهمزة والتأخير رُقيةٌ بسحر تحبس بها السواحر أزواجهن من غيرهن من النساء، وفي ((التيسير)): الأُخْذَةُ الكلام الذي يقوله الساحر. وعلى هذا أو ذاك (يُؤَخَّذُ) يعني يُسحر يُصرف عن زوجته لا يتمكن من جماعها ونحو ذلك، وأو في قوله: (رجل به طِبٌّ أو يُؤَخَّذُ عن امرأته). يحتمل أنها للشك من الراوي، هل قال قتادة: (به طِبٌّ) أو قال: (يُؤَخَّذُ عن امرأته)؟ يحتمل (طِبٌّ أو يُؤَخَّذُ عن امرأته)، (به طِبٌّ) به سحر، أيهما أعم وأيهما أخص؟ طبٌّ أعم، إذًا به سحر، ويختلف (يُؤَخَّذُ عن امرأته) هذا نوع من السحر، إذًا سؤال عام وسؤال خاص، يحتمل هذا ويحتمل الثاني، إذًا يحتمل أنها للشك من الراوي، هل قال قتادة: (به طِبٌّ). أو قال: ... (يُؤَخَّذُ عن امرأته)؟ أي أو قلت يُؤَخَّذُ ويحتمل أنها للتنويع، أي أنه سأله عن أمرين عن المسحور مطلقًا، وعن الذي يُؤَخَّذُ عن امرأته، والثاني أخص من الأول، (أَيُحَلُّ عنه أو يُنَشَّر)؟ (أو) هنا إن كانت للشك فهي طيبة، يعني شك (أَيُحَلُّ عنه أو يُنَشَّر)، وإن كانت للتنويع حينئذٍ قابل بين النُّشْرَةِ وبين حل السحر، (أَيُحَلُّ عنه) بِرُقْيَةٍ شرعية، أو ينشر النشرة المعروفة الجاهلية، يحتمل أو لا؟ يحتمل إذا قلنا: للشك فحينئذٍ نقول: يحل عنه يُنَشَّر بمعنى واحد، وشك الراوي. إن كانت لا ليس للشك حينئذٍ يكون السائل ماذا؟ سأل أيحل عنه برقيةٍ شرعيةٍ فقط أو ينشر عنه بالنشرة المعروفة؟ أو يحتمل أن يُحَل بضم الياء وفتح الحاء مبنيٌ للمفعول من حل العقدة يَحُلُّها نقضها وفكَّها، يُحَلُّ عنه، يعني يُفَكُّ عنه (أو ينشر) بتشديد الشين نَشَّرَ عنه إذا رقاه كأنك تفرق عنه العلة، وأو هنا إحسانًا للظن للشك، لأن الحلّ هو النشرة بمعنى واحد إذًا لم يسأله عن شيءٍ محرم، قال: ماذا؟ قال: (لا بأس به) يعني هذا الحل (لا بأس به) مطلقًا أو مقيدًا؟ مقيدًا يعني (لا بأس به) لأمرٍ شرعي، فلم يُعنى هنا الأمر المحظور شرعًا، يعني حل السحر بسحر مثله.

(64/14)

قال: (لا بأس به) أي لا بأس بمعالجه بأمورٍ مباحةٍ لم يُرد بها إلا المصلحة ودفع المضرة لذلك قال: (إنما يريدون به الإصلاح) أي إزالة السحر، ولم يُنْه عن ما يراد به الإصلاح، ولذلك قال: (فأما ما ينفع فلم ينه عنه). قال في ((التيسير)): وهذا الكلام من ابن المسيب يُحمل على نوعٍ من النشرة، لأنه سئل عن النشرة لا بد أن نعممها هنا، لا بد أن نعمِّمَ النشرة، منها ما هو شرعي، ومنها ما هو غير شرعي، مأذون فيه، وغير مأذون فيه، حينئذٍ إحسانًا بالظن أو إحسان بالظن في ابن المسيب نقول ماذا؟ المراد به النشرة المأذون فيها شرعًا هكذا قال. وهذا كلام ابن المسيب يحمل على نوعٍ من النشرة لا يُعلم هل هو من السحر أم لا. فأما - يقول هناك الشيخ سليمان -: فأما أن يكون ابن المسيب يُفتي بجواز قصد الساحر الكافر المأمور بقتله ليعمل السحر فلا يُظن به ذلك وحشاه منه. لا يقوله عالم أنه يجوز الإتيان إلى ساحرٍ ليَحُلّ السحر ويفكه، ويدل على ذلك قوله: (إنما يريدون به الإصلاح) فأي إصلاحٍ في السحر، بل كله فسادٌ وكفرٌ، والله أعلم. انتهى كلامه.
إذًا حمل هنا الشارح كغيره ابن القيم جميع الشراح - شراح الكتاب - حملوا قول ابن المسيب هنا على ماذا؟ على النشرة الشرعية فقوله هنا ماذا؟: (لا بأس به) يعني: بمعالجته بالشرع (إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنْه عنه) يعني: أن الرقية الشرعية ليس منهيًا عنها. [نعم] وحمله ابن القيم على نوعٍ من النشرة لا محذور فيه كالرقى بأسماء الله وكلامه، ولا يعلم أنه سحرٌ هكذا أجاب، وكما ذكرتُ والله أعلم.
لكنه مخالفٌ - الجواب هذا - مخالف لظاهر كلامه، بل ظاهر كلامه أنه يقسم السحر إلى نوعين: منه ما هو ضار، ومنه ما هو نافع. وإنما حُرِّمَ الضارّ دون النافع، ولذلك استمسك كثير من الفقهاء بقوله في هذه المسألة عند المتأخرين، وهي جواز حل السحر بسحرٍ مثله، وإذا كان ظاهر كلام العالم أنه يدل على قولٍ باطل فحينئذٍ لا نتكلف، فنصرف اللفظ عن ظاهره، لأنه هو معتقد يرى أن هذا جائزٌ فإذا كان كذلك فنحمله على ظاهره ونعتذر له، بأنه فهم من نصٍ ما واجتهد وإن كان اجتهاده فاسد باطل لكنه ماذا؟ مصادم للنصوص، ونترحم عليه يبقى على حاله، وهذا هو الظاهر والله أعلم، أنه عنى رحمه الله أن حل السحر بسحرٍ مثله لحاجةٍ أو ضرورةٍ كما قيّده بعضهم أنه جائزٌ، لأن الباري إنما نهى عن السحر الذي يضُرّ وهذا ليس فيه مضرة، عندما يذهب إلى ساحر ليحل السحر عن مريض فإذا حل السحر عنه أين المضرة ليس فيه مضرة هكذا يُراد.

(64/15)

إذًا وقد فهم كثير من أهل العلم بأن ابن المسيب يرى جواز حل السحر بسحرٍ مثله وهو كذلك، ولذلك قال الشيخ ابن عثيمين رحمه الله تعالى: كأن ابن المسيب قسم السحر إلى قسمين: ضارٍ، ونافعٍ. هو ظاهره هذا، قسم السحر إلى قسمين ضارٍ ونافعٍ فالضار محرمٌ قال الله تعالى: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} [البقرة: 102]، إذًا لو نفعهم قد يكون حكمٌ آخر، أليس كذلك؟ والنافع لا بأس به وهذا ظاهر ما رُوِيَ عنه هكذا يقول الشيخ ابن عثيمين رحمه الله تعالى، وهذا ظاهر ما رُوِيَ عنه، وبهذا أخذ أصحابنا الفقهاء فقالوا: يجوز حل السحر بسحر للضرورة .. إلى آخر كلامه رحمه الله تعالى.
يؤكد هذا قوله - قول ابن المسيب -: (إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه) قسَّم شيءٌ ينفع وشيءٌ ضار، والرقية الشرعية ليس فيها نهيٌ أصلاً، هل عندنا دليلٌ يدل على أو فيه صيغة نهيٍ عن شيءٍ مما يتعلق بالرقية الشرعية؟ الجواب: لا، ليس عندك. حينئذٍ قوله: (إنما يريدون به الإصلاح) يعني بهذا السحر أرادوا به الإصلاح، (فأما ما ينفع فلم ينه عنه)، وأما ما لا ينفع فنهي عنه. إذًا تقسيم بين أمرين هذا ظاهر لفظه، والعلم عند الله.
إذًا يؤكد قوله: (إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه) إذًا هناك نهيٌ ولا نهي باعتبار الرقية الشرعية، وإنما النهي في النشرة الجاهلية فكأنه نظر إلى مقصد ما للشارع في النهي عن السحر وهو الضرر والإضرار، يعني كأنه استنبط مقصِدًا من مقاصد النهي عن السحر، ولذلك قال: ... {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ}، {يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102] إذًا فيه ضرر، إذًا ما لا يضر فلا بأس به، كأنه استنبط شيئًا من ذلك، فكأن ابن المسيب نظر إلى مقصدٍ بالشارع في النهي عن السحر وهو الضرر والإضرار بالناس فلما رأى أنه لا ضرر في هذه الصورة رفع الحكم وجوَّزه، وعلى كل حالٍ هذا القول وهو جواز حل السحر بسحرٍ سواء قال به ابن المسيب أو غيره نقول: مصادمٌ لأصل من أصول الشرع الذي دل عليه الكتاب والسنة وأجمع عليه الصحابة رضي الله تعالى عنهم، وهو كذلك مصادم للنص الذي قدمه المصنف هنا («هي من عمل الشيطان») ودخل في النشرة حل السحر بسحرٍ مثلهُ.

(64/16)

قال هنا: (وروى عن الحسن أنه قال: لا يَحُلّ السحر إلا ساحر)، (لا يَحُلّ السحر) يعني بغير طريقة الشرعية إلا ساحرٌ، أما حل السحر بالطريقة الشرعية فليس بساحر، وهذا الأثر ذكره ابن الجوزي في ((جامع المسانيد)) بغير إسنادٍ ولفظه: لا يُطلق السحر إلا ساحر. وروى ابن جرير في التهذيب عن قتادة عن سعيد المسيب أنه كان لا يرى بأسًا إذا كان بالرجل سحرٌ أن يمشي إلى من يُطلق عنه، وهذا التعبير معلوم أنه ماذا؟ أنه يتعلق بالسحر والساحر الذي يُطلق هو الساحر، فقال: هو صلاحٌ. يعني ليس فيه مضرة وليس فيه إضرار، وما لا يضر لم ينه عنه. قال قتادة: وكان الحسن يكره ذلك يقول: لا يعلم ذلك إلا ساحر. قال: فقال سعيد بن المسيب: إنما نهى الله عن ما يضر ولم ينه عن ما ينفع. قال الحافظ: إسناده صحيح. هذا واضح بين أنه يُفَصِّلُ في ماذا؟ في السحر نفسه أنه منه ما ينفع ومنه ما يضر.
قال المصنف رحمه الله تعالى: (قال ابن القيم: النُّشرة: حل السحر عن المسحور) هذا على جهة العموم (وهي نوعان:)، (حلّ بسحر مثله، وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن) ما هو؟ لا يحل السحر إلا ساحر. (فيتقرب الناشر والمنتشر إلى الشيطان) الناشر من هو؟ الساحر الذي يحل السحر، (والمنتشر) هو الذي يُحَلُّ عنه السحر بطلبه، مريض يعني مسحور، الناشر هو الساحر، (والمنتشر) هو المسحور، (فيتقرب الناشر والمنتشر إلى الشيطان بما يحب)، (فيتقرب الناشر) وهو الذي يحل السحر (والمنتشر) وهو الذي يُحل عنه السحر بطلبه أو رضاه (إلى الشيطان بما يحب)، فـ (ويبطل عمله عن المسحور) يعني فيزول ذلك السحر.
(والثاني) من نوعي النشرة (النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز).

(64/17)

ذكر المصنف كلام ابن القيم لما فيه من الجمع بين القولين وبيان أنه لا تنافي بينهما وإنما يُصَدُّق بعضها بعضًا، فالنوع الثاني الذي ذكره ابن القيم يُحمل عليه كلام ابن المسيب - يعني من باب إحسان الظن به - أو على نوعٍ لا يدري هل هو من السحر أم لا، لكن لا يجوز له إذا كان لا يدري لا يجوز له الذهاب، وعليه يُحمل قول من أجازه من العلماء من باب إحسان الظن بهم، وما كان بالسحر فهو محرم. لكنه قول قائل في باب إحسان الظن بالعلماء فحسب، إنما الأصل هو حفظ ماذا؟ حفظ جناب المعتقد وحفظ جناب التوحيد هذا الأصل فيه، فإذا كان ظاهر كلام العالم باطل أو فاسد وجب ردّه، والعلماء إنما يحتج عليهم بالأدلة الشرعية ولا يحتج بأقوالهم على الأدلة الشرعية، الحجة في النص والإجماع وإذا كان كذلك ولذلك نقول هذه المسألة لا ينبغي أصلاً حكاية الخلاف فيها، لأنه ليس كل خلافٍ جاء يكون خلافًا معتبرًا إلا إذا كان مستندًا إلى نصٍ، وعلمنا أن النصوص هنا عامة، بل ثَمَّ نصٌ خاصّ فأي اجتهادٍ حينئذٍ يقابل نصًا عامًا أو خاصًا، حينئذٍ نقول: هذا اجتهاد باطل، ولا ينبغي ذكره كخلافٍ، نقول: المسألة فيها قولان، لا، لا يجوز هذا، وخاصة في مثل هذه المسائل ليس المسألة يمسح كل رأسه أو بعض رأسه، أو يمسح ثلاث شعرات، نقول: فيها ثلاثة أقوال لأهل العلم، لا هنا توحيد وكفر، إيمان وكفرٌ، هذا القول هو بعض الكفر، نحن قرَّرنا قاعدة عامة دل عليها النصوص الشرعية أن السحر كفرٌ، هل نفصل من أجل أن بعض أهل العلم أخطأ؟ فقال قولاً باطلاً نقول: بعض السحر ليس بكفرٍ لوجود خلاف فيه؟ لا، لا يجوز هذا، وإنما نقول السحر كله كفرٌ، والذهاب إلى الساحر على التفصيل السابق إن سأله ولم يصدقه لم يقبل لأن الساحر والكاهن بمعنى، وإن صَدَّقَهُ ولا بد أن يُصَدِّقه في هذه الصورة ويرضى بقوله ويطمأن إليه، بل قد يتعلق به لأنه قد كشف وأزال شيئًا مما يعتقد أنه بيد الساحر، فإذا كان كذلك حينئذٍ يكفر هذا، الذاهب الذي يحل السحر بالسحر أو ذهب إلى الساحر ليرفع عنه السحر يكفر إن صدَّقه، وهذا لا شك فيه، هل نستثني هذه الصورة لوجود خلاف بين أهل العلم؟ نقول: لا. هذا الخلاف خلاف باطل ولا يذكر ولولا أن شرح الباب لا يتم إلا بذلك لما عرَّجْنَا عليه، ولا نذكر له أدلة، ولذلك لا يذكر له أدلة من جهة التخصيص للنصوص السابقة إلا كما سيأتي. قول ابن المسيب، توقف الإمام أحمد، قصة عائشة، بل بعضهم استدل من استطاع منكم أن ينفع أخاه فلينفعه، استدل بهذا على ماذا؟ على أنه يجوز للساحر أن ينفع أخاه [استنكار من الشيخ] أي أخوةٍ هذه في الدين أم أنها في الكفر؟ هذا كافرٌ وهذا المسلم في الأصل فيه أنه إذا ذهب قبل الذهاب أنه مسلم أين الأخوة هنا؟ قولٌ باطل.

(64/18)

إذًا [نقول] ولذلك نحن نقول إجماع الصحابة على هذه المسألة، وحكاية إجماع الصحابة هذه يجب على طالب العلم أن يعتني بها، كيف يحكي إجماع الصحابة، إذا كانت النصوص واضحة بينة ومتواترة ومتكاثرة وظاهرها حكمٌ شرعي ثم لم ينقل حرفٌ واحد عن صحابيٍ يُخالف ذلك الظاهر فتحكي الإجماع، تحكي الإجماع، لأنه لا يمكن أن يكون ثَمَّ قولٌ جائزٌ في عصر الصحابة ثم يكون بعده ويخلو عصر الصحابة عن ذلك القول، وهذا باطل. ولذلك اتفق أهل العلم على أنه إذا كان ثَمَّ قولان في عصر الصحابة لا يجوز إحداث قولٍ ثالث، لأنه يلزم منه أن يكون ذلك العصر قد خلا عن قول الحق وهذا باطل، الصحابة العصر الأول ما اتفقوا عليه فهو حجة، ولا شك، ما اختلفوا فيه حينئذٍ لا يُزاد قولٌ على أقوالهم المختلفة، والترجيح حينئذٍ يكون بماذا؟ بالكتاب والسنة يعني تعرض أقوالهم على الكتاب والسنة، من بعد الصحابة لا حجة في قوله البتة، فمن احتج بقول المسيب في هذه المسألة نقول: ابن المسيب قوله حجة أم لا؟ إذا كان ثَمَّ خلافٌ بين أهل العلم في قول الصحابي هل هو حجة أم لا؟ ثَمَّ اتفاق على أن من بعد الصحابة قوله ليس بحجة، وأما قول بعض الأصوليين كبار التابعين أنه حجة يلحق بالصحابي أو لا، هذه لا يُلتفت إليها، إنما النظر في ماذا؟ يكون النظر في الصحابي فقط، ومرت معنا هذه المسألة.
إذًا [الإجماع] قلنا بالكتاب والسنة والإجماع، وهو أنه لم ينقل عن أحدٍ من الصحابة خلافٌ، خلاف ما دلت عليه النصوص والله أعلم، وهذا الطريقة في ادعاء الإجماع بعضهم يرى أنها طريقة ضعيفة، وليس الأمر كذلك، لماذا؟ لأننا نجد أئمة السنة في باب المعتقد يحكون إجماع الصحابة ولم ينقل عنهم حرفٌ واحد في إثبات صفةٍ أو غيرها، ولذلك نقول: ... {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5]. تفسير الاستواء بالاستيلاء باطل بإجماع الصحابة، هل نُقل عن أحدٍ من الصحابة أن التفسير هنا بالاستيلاء باطل؟ لم يُنقل، هل دعوى الإجماع صحيحة؟ نعم صحيحة ولا إشكال فيها، لماذا؟ لأن الاستيلاء مخالفٌ للفظ، فلو كان معنى هذا اللفظ هو الاستلاء لنقل عن الصحابة وكان أولى ما يُستفسر عنه هو ما يتعلق بذات الباري جل وعلا، أولى من السؤال عن النُّشْرَة التي أجاب النبي - صلى الله عليه وسلم - أنها ... («من عمل الشيطان») لم يستفصلوا حرفًا واحدًا لا في معيته، ولا في علوه، ولا في الاستواء، ولا في الرحمة، ولا في غيرها، فدل ذلك على أن الظاهر هو المراد ونحكي الإجماع، إذ لو كان خلاف الظاهر غير مراد لسألوا واستفسروا إذ الحاجة الماسة هنا آكد من حاجتهم إلى معرفة الأحكام الشرعية المتعلقة بالفروع. وهذا كذلك يتعلق بأصل الدين.

(64/19)

وأما من أجاز ذلك أكثر الحنابلة للأسف الشديد على هذا القول أنه يجوز ماذا؟ حل السحر بالسحر، وثَمَّ قولان لحاجةٍ وبعضهم قيده للضرورة، هذا أو ذاك قولان باطلان، ولا يجوز تقليد أحدٍ من أهل العلم في هذه المسألة البتة. وإنما نعتذر لهم بأنهم اخطأوا في فهم ما نُقِلَ عن ابن مسيب، أو لو كان ظاهره كما قلنا أنه يدل على جواز هذه المسألة نقول: تمسكوا بما ليس بحجةٍ، وللأسف الشديد مما ينبغي أن يتنبه له طالب العلم أنه في مقام التأصيل تأتي هذه العبارة أنه لا حجة لأحد في مقابلة ما جاء عن الله وعن رسوله - صلى الله عليه وسلم -، وأن أحد غير الرسول - صلى الله عليه وسلم - ليس بمعصوم باب تأصيل فقط، لكن إذا نزلنا إلى الساحة وإلى الميدان وجدت تخليط كبير جدًّا، مسائل شرعية يُحكى فيها اتفاق ويُحكى فيها إجماع ويُحكى فيها تحريم وتحليل .. إلى آخره مستندة إلى قول تابعيٍّ أو أتباع التابعين أو أحد من الأئمة الأربعة المعتبرين، حينئذٍ نقول: ليس أحد حجة البتة، إنما الحجة في النص والإجماع، ومن عداه حينئذٍ يحتج لهم ولا يحتج بهم في إثبات الأحكام الشرعية، يجب أن تكون هذه القاعدة عملية وليست نظرية فحسب، لأن من جوَّز هذه مَا قَال؟ قال ابن المسيب، قال الإمام أحمد، هل ابن المسيب هذا حجة؟ هل الإمام أحمد حجة؟ الجواب: لا، إذًا من جوَّز ذلك ليس له حجةٌ إلا أقوال تمسكوا بها من أقوال غير المعصومين، ولا يجوز لأحدٍ أن يحتج في إثبات حكمٍ شرعي بمن ليس بحجةٍ، وإنما الحجة النص والإجماع لا بأقوال أهل العلم، فإن أقوال العلماء يحتج لها بالأدلة الشرعية، لا يحتج بها على الأدلة الشرعية، يحتج لها بالأدلة، يعني يستأنس بذكرها مع الأدلة الشرعية ولذلك أهل العلم جَرَوْا على أنه يذكر النص، ويذكر الحكم الشرعي، ثم نذكر قال فلان وقال فلان، ونجري على هذا. قال فلان وقال فلان لماذا؟ من باب الاستئناس لأننا نعتقد أننها فهمنا من النص كذا إذًا لسنا شاذّين في فهم النص، بل فهم فلان وفلان، لكن إذا خالف النص فيطرح قوله البتة.
ومما استدلوا به أيضًا غير قول ابن المسيب توقف الإمام أحمد في هذه المسألة، قالوا: توقف. سُئل الإمام أحمد فتوقف. قال الأثرم سمعت أبا عبد الله أحمد سئل عن الرجل يحل السحر قال: قد رخص فيه بعض الناس. قيل: إنه يجعل في الطنجير ماءً ويغيب فيه، فنفض يده وقال: لا أدري ما هذا. قيل له: فترى أن يؤتى مثل هذا؟ قال: لا أدري ما هذا. قالوا: وجه الاستدلال فالإمام أحمد لم ينهَ عن إتيان مثل هؤلاء بل توقف في ذلك، ولو كان ذلك ممنوعًا عنده لصرح بالنهي عنه، واضح هذا؟ هذا وجه الاستدلال.
جوابه: أن النبي - صلى الله عليه وسلم - قد حكم لما سُئل عنها ولم يتوقف، أليس كذلك؟ لم يتوقف، وعندكم على قولكم أن الإمام أحمد توقف فأيّ الحكمين تُقَدِّمُون؟
توقف الإمام أحمد، أم إجابة النبي - صلى الله عليه وسلم -؟
سئل عن النُّشْرَة فقال: («هي من عمل الشيطان»). وعندكم هذا الحديث ثابت، ثم توقف الإمام أحمد تُقَدِّمُون توقف الإمام أحمد على قول النبي - صلى الله عليه وسلم -؟

(64/20)

هذا لا شك أنه باطل ولا يجوز حكايته كخلافٍ في مسائل شرعية تتعلق بأصل التوحيد، إنما كما ذكرنا لولا أنه قد يتمسك البعض ولا يدري كيف يجيب عن هذه المسائل لما احتيج إلى ذكرها.
ثم قد يوجه كلام الإمام أحمد كما وجه بعضهم كلام المسيب قال في ... ((التيسير)): وهذا صريح في النهي عن النُّشْرَة على الوجه المكروه، وكيف يجيزه يعني الإمام أحمد وهو الذي روى الحديث إنها («من عمل الشيطان») هذا من باب إحسان الظن بالإمام أحمد رحمه الله تعالى، لكن لما كان لفظ النُّشْرَة مشتركًا بين الجائزة والتي من عمل الشيطان، ورأوه قد أجاز النُّشْرَة يعني التي هي الشرعية، ظنوا أنه قد أجاز التي هي من عمل الشيطان، وحشاه من ذلك.
إذًا هذا مما استدل به ليس عندهم إلا أقوال رجال.
وأما دعوى الضرورة فبيَّنا أن ضرورة هنا أولاً يعني الالتجاء إلى السحرة أولاً النصوص كافية، مثلاً الجواب من باب التَّنَزّل، نقول: الضرورة في ماذا؟ قالوا: الذهاب إلى السحرة كأكل الميتة، أكل الميتة واجب هنا، والعلاج في قول جمهور أهل العلم ليس بجواب، ثم لو سلمنا أنه واجب وقد يكون واجبًا عن الصحيح في بعض الصور ومندوبًا في بعضها، لكن نقول: هنا مرتبة الدين، حفظ الدين لا شك أنها مُقَدَّمَةٌ على مرتبة حفظ النفس، فلا يُنقض الأصل بماذا؟ بالحفاظ على العقل والنفس، بل تُهْلَكُ النفس من أجل ماذا؟ الحِفاظ على الدين، وما شُرِعَ الجهاد إلا من أجل الحفظ على الدين، مع أنه تراق فيه الرقاب أو تراق فيه الدماء، وأما دعوى الضرورة فلا تصح هنا لأن مرتبة حفظ الدين مقدمة على مرتبة حفظ النفس، فلا يقدح في الأعلى لتحصيل الأدنى، يعني لا يُقدم الأدنى على الأعلى، ثم الشرك ليس فيه ضرورة البتة.
وثَمَّ بعضهم وجَّه - وهذا وُجِدَ الآن - وجَّه كلام ابن المسيب لقوله تعالى أن السحر قسمان قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ}. قال: قد يشير هذا النص إلى ماذا؟ إلى أن من السحر ما ينفع، وهذا قول باطل.

(64/21)

قال الشوكاني رحمه الله تعالى في هذا الجزء من الآية: فيه تصريح بأن السحر لا يعود على صاحبه بفائدة، لأن قوله: {وَلاَ يَنفَعُهُمْ}. فعل في سياق النفي، إذًا يعم لا نفع لهم فيه البتة، ولذلك قال فيه تصريح، إذًا النص هنا نصٌّ بالمعنى الأصولي، فيه تصريح بأن السحر لا يعود على صاحبه بفائدةٍ، ولا يجلب إليه منفعةً بل هو ضرر محض خالص وخسران بحت، إذًا ليس فيه منفعة البتة، فوجب فهم النص على وجهه. وقال ابن كثير: ... {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} أي يضرهم في دينهم وليس له نفعٌ، نفعٌ فسر بكونه نكرة في سياق النفي وليس له نفع يوازي ضرره، وقوله: {وَلاَ يَنفَعُهُمْ}. نكرة في سياق النفي فيعم كما ذكرنا، وفي ((التحرير والتنوير)) كلام جميل في قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ}. قال: يعني ما يضر الناس ضُرًّا آخر غير التفرقة بين المرء وزوجه لأنه ذكر أولاً هذه مضرة {يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}، ثم قال: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ}. هل هو الضرر السابق أم أنه ضرر زائد على السابق؟ لا شك أنه ماذا؟ ضرر زائد على السابق، وقلنا: بعضهم حصر فيما مر معنا أن السحر المذموم هو ما كان تفرقةً وما عداه فلا، فيبقى على أصله، وقد يمشي هذا القول حل السحر عن المسحور بسحرٍ مثله على هذا القول لا إشكال فيه، لكنه قول باطل، بل الصواب أنه ذكر ضَرَرَيْنِ، ضررًا خاصًا وهو التفرقة بين المرء وزوجه، ثم عَمَّمَ، يعني السحر لا ينحصر في هذه الصور، ولذلك قال: يعني ما يَضُرّ الناس ضرًّا آخر غير التفرقة بين المرء وزوجه فضمير {يَضُرُّهُمْ} عائد على غير ما عاد عليه ضمير {وَيَتَعَلَّمُونَ} فرق بين الطرفين، والمعنى أن أمور السحر لا يأتي منها إلا الضُّرّ، أي في الدنيا، فالساحر لا يستطيع سحر أحد ليصير ذكيًّا بعد أن كان بليدًا، أو ليصير غنيًّا بعد الفقر، وهذا زيادة تنبيه على سخافة عقول المشتغلين به، وهو مقصد الآية وبهذا التفسير يكون عطف قوله: {وَلاَ يَنفَعُهُمْ} تأسيسًا لا تأكيدًا، عطف قوله: {وَلاَ يَنفَعُهُمْ}، {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} هل هو من باب التوكيد العطف أو من باب التأسيس؟ نقول: من باب التأسيس والملاحظ في الضُّرّ والنفع هو ما يحصل في الدنيا، وأما حالهم في الآخرة فسيفيده قوله: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ}. ثم قال: وقد أفادت الآية بجمعها بين إثبات الضر ونفي النفع الذي هو ضده مفاد الحصر، يعني {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} فيه حصر، كأنه قيل ويتعلمون ما ليس إلا ضُرًّا، وعدل عن صيغة القصر لتلك النكتة المتقدمة وهي التنبيه على أنه ضُرٌّ. انتهى كلامه.

(64/22)

إذًا فيتعلمون ما يضرهم ولا ينفعهم سواء قلت ولا ينفعهم تأسيسًا أم تأكيدًا ليس في السحر منفعةً من أيّ وجهٍ كان، فالسحر ضَرَرٌ محض لا نفع فيه، فلما قال: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ}. فلو وقفنا عند قوله: ... {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ}. هكذا فقد يفهم أن بعض السحر فيه منفعةٌ. وقال: {وَلاَ يَنفَعُهُمْ}. هذا من باب التأكيد أو من باب التأسيس لا إشكال.
وحاصل الأمر أن حل السحر بالسحر ممنوع باتفاق السلف، وإذا كان السلف منعوا من الرقية التي لا يُعلم معناها - كما مر معنا - فما بالك في الشرك الأكبر الواضح البيّن وهو الذاهب إلى السحرة والكهان.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: وعامة ما بأيدي الناس من العزائم والطلاسم والرقى التي لا تُفْقَهُ بالعربية فيها ما هو شركٌ بالجنّ، ولهذا نهى علماء المسلمين عن الرقى التي لا يفقه معناها لأنها مظنة الشرك، نهي عنها لأنها مظنة فكيف بالشرك الواضح البين الصريح، وإن لم يعرف الراقي أنها شركٌ فهي منهيٌّ عنها.
قال المصنف رحمه الله تعالى:
(فيه مسألتان:
الأولى: النهي عن النُّشْرَة).
لقوله: («هي من عمل الشيطان»). وعرفنا أنه أبلغ من الصيغة لأنه ذكر ما يدل على التحريم.
(الثانية: الفرق بين المنهي عنه والمرخص فيه مما يزيل الأشكال).
هذه في قول من؟ في قول ابن القيم رحمه الله تعالى (مما يزيل الأشكال) إن كان ثَمَّ إشكال في قول المسيب، فنقول: لا إشكال سواء اعتذرنا له أو لا، لا إشكال، لماذا؟ لأن الحجة ليست بكلام ابن المسيب ولا كلام الإمام أحمد رحمه الله تعالى، الحجة في الكتاب والسنة، وإذا كان كذلك فما خالفه واعتقدنا أنه باطل نقول: هذا الكلام باطل ونعتذر لمن قال به ونترحم عليه، ونقول: هذه زلة عالم ولا نجعل ثَمَّ إشكال وخلاف، وثَمَّ من يتمسك بهذا القول بحجة أن هناك من سبقه بهذا القول، ونقول: ليست حجةً شرعيةً صحيحةً. والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله صحبه أجمعين.

(64/23)


درس-65 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب ما جاء في التطير).
* بيان حكم التطير، وهل هو من الشرك الأكبر أم الأصغر؟
* معنى (التطير) من حيث اللغة واصطلاح.
* قوله: (وقول الله تعالى: (أَلا إِنما طائرهم عند الله ولكن أكثرهم لا يعلمون).
* قوله: (وقوله: (قَالوا طائركم معكم أئِن ذكرتم بل أنتم قَوم مسرفون).
* بيان معاني مفردات الآيتين.
* مناسبة الآيتين للباب، وما يستفاد منهما.
* قوله: (عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر).
* هل تنتقل العدوة بذاتها؟
* بيان الجمع بين (لاعدوة وطيرة) و (فِرَّ من المجذوم فرارك من الأسد).
* مسألة: الجمع بين (لاعدوة وطيرة) و (الشؤم ثلاثة .. ).
* تعرف: (الهامة، والصفر).
* قوله: (زاد مسلم: ولا نوء، ولا غول).
* مناسبة الحديث للباب.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)):
(باب ما جاء في التَّطَيُّر)
هذا هو الباب الثامن والعشرون (باب ما جاء في التطير).
مناسبة الباب لكتاب التوحيد: لما كان الطّيرة نوعًا من الشرك المنافي للتوحيد أو لكماله، هكذا عَبَّر في ((التيسير))، منافي للتوحيد أو لكماله، منافي للتوحيد يعني لأصله، أو لكماله، وعَبَّرَ في الحاشية ابن القاسم: المنافي لكمال التوحيد الواجب، ولم يذكر المنافي للتوحيد يعني لأصله. المنافي لكمال التوحيد الواجب. والصحيح عبارة صاحب ((التيسير))، قال: لَمَّا كانت الطيرة نوعًا من الشرك المنافي للتوحيد أو لكماله لكونه من إلقاء الشيطان وتخويفه ووسوسته، ولكونه يتعلق القلب به خوفًا وطمعًا، ولكونه منافيًا للتوكل على الله، واعتقاد نفعٍ أو ضرٍّ بسبب طائر ونحوه، منافيًا للتوكل، والتوكل فرضٌ على كل مسلم، واعتقاد نفعٍ أو ضَرٍّ أو ضُرٍّ بسبب طائر ونحوه. لَمَّا كانت الطيرة كذلك عقد المصنف هذا الباب تحذيرًا منها، وفي الحاشية: وإن كان من الشرك الأصغر فهو من أقبح الشرك. ففيه خلاف هل الطيرة من الشرك الأكبر والأصغر، أو أنها من الأصغر فقط، ومر معنا في (باب بيان شيء من أنواع السحر) قبل البابين مَرّ معنا في ذلك الباب (باب بيان شيء من أنواع السحر) أن الطيرة من أنواع السحر بنص الحديث كما في حديث قبيصة أنه سمع النبي - صلى الله عليه وسلم - يقول: («إن العيافة والطرق والطيرة من الجبت»). وفسر عمر الجبت بالسحر، فهي نوع من أنواع السحر، وهذا مناسبة ذكر هذا الباب بعد الأبواب المتعلقة بالسحر، لا زال المصنف في ذكر هذه الأبواب، وأيضًا مر قول عوف في تفسير العيافة أنه زجر الطير، وقلنا: زجر الطير هذا بعض الطيرة، حينئذٍ يكون قوله في الحديث السابق («إن العيافة والطرق والطيرة») من عطف العام على الخاص، لأن الطيرة أَعَمُّ من زَجِّر الطير، وأما العيافة فهي خاصة بزجر الطير.
والتَّطير نوع من الشرك بالله جل وعلا، هذا متفق عليه أنه نوع من الشرك بالله جل وعلا، وهل ينافي أصل التوحيد بمعنى أنه يخرجه من الملة، أو ينافي كماله الواجب فقط؟ إذا قلنا: بأن الطيرة والتطير نوع من أنواع الشرك وهو كذلك وهذا محل وفاق، لكن هل ينافي أصل التوحيد؟ حينئذٍ يكون ماذا؟ يكون ناقضًا، وهذا لا يكون إلا إذا كان شركًا أكبر، أو ينافي كماله الواجب فقط؟ يعني هل نقول: التطير شركٌ أصغر لأنه منافي لكمال التوحيد الواجب ولا يكون أكبر؟ أو أنه يطرأ عليه النوعان الأكبر والأصغر؟

(65/1)

الأصح أنه قد يكون أكبر وقد يكون أصغر، بمعنى أنه يطرأ عليه النوعان، وقد يكون التطير شركًا أكبر وقد يكون شركًا أصغر على حسب اعتقاد المتطير، ولهذا قال في ((التيسير)) - الحفيد -: ولَمَّا كانت الطيرة بابًا من الشرك منافيًا للتوحيد أو لكماله، بابًا من الشرك يعني نوعًا من أنواع الشرك منافيًا للتوحيد، يعني من أصله، أو لكماله إلى آخره، وأو هنا للتنويع حينئذٍ يكون الشرك هنا شركًا أكبر، أو يكون الشرك هنا شركًا أصغر بحسب اعتقاد المتطير فـ (أو) للتنويع، وكذلك قال الشيخ ابن عثيمين رحمه الله تعالى، كذلك الشيخ صالح الفوزان حفظه بأن النوع هنا نوع الشرك قد يكون أكبر منافيًا لأصل التوحيد، وقد يكون أصغر حيث قال الشيخ ابن عثيمين رحمه الله تعالى: واعلم أن التطير ينافي التوحيد. إذا قيل: ينافي التوحيد هذا محتمل، ينافي التوحيد يعني: أصله أو كماله فلا بد من التبيين، قال: ووجه منافاته له من وجهين:
الأول: أن المتطير قطع توكله على الله واعتمد على غير الله. وهذا لا شك أن شركٌ أكبر، قطع توكله على الله، والتوكل هذا يعتبر من شرط صحة الإيمان، {وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23]، إن كنتم مؤمنين فعلى الله توكلوا، إن لم تتوكلوا على الله بل توكلتم من أصله، قطعتم التوكل على الله تعالى فلستم مؤمنين، حينئذٍ يكون شرطًا لصحة الإيمان، وهو فرضٌ لازمٌ.
إذًا المتطير قطع توكله على الله واعتمد على غير الله وهذا النوع لا يكون إلا شركًا أكبر كما هو معلوم.
وجزم بعضهم بأن الطيرة شركٌ أصغر، ولهذا عَبَّر ابن القاسم رحمه الله تعالى في ((الحاشية)) بقوله: المنافي لكمال التوحيد الواجب.
قول المصنف رحمه الله تعالى: (باب ما جاء في التطير) أي من النهي عنه والوعيد فيه وأنه شركٌ أكبر أو أصغر، أو إن شئت تقول: وأنه شركٌ بالله حينئذٍ يحتاج إلى التفصيل. وأنه شركٌ بالله إذا (أَمْضَى)، أو (ردَّ)، وقد يكون أكبر وقد يكون أصغر.
(باب ما جاء في التطير) التّطير تَفَعُّل، يقال: تَطَيَّرَ يَتَطَيَّرُ تَطَيُّرًا، حينئذٍ تَطَيُّر هذا مصدر، مصد تَفَعَّلَ يَتَفَعَّلُ تَفَعُلاً، تَكَلَّمَ يَتَكَلَّمُ تَكَلُّمًا، تَعَّلَمَ يَتَعَّلَمُ تَعَلُّمًا. إذًا تَفَعَّلَ يأتي المصدر منه على التفعل، إذًا التطير مصدر، والطِيَرَة بكسر الطاء وفتح الياء وقد تُسَكّن الطِّيَرَة الطِّيرَة، وقد يقال: الطُّورة. اسم مصدرٍ من تَطَيَّرَ طِيَّرَة كما يقال: تَخَّيَرَ خِيَرَة أليس كذلك؟ تَخَّيَرَ تَخَيُّرًا هذا المصدر، لكن يقال: الخيرة، والتَّطَيَر يَتَطَيَّرُ طِيَرَةً، والأصل التَّطَيُّر. إذًا نقول: هذا اسم مصدر وليس بمصدر، وهما من حيث المعنى واحد متحدان، لكن الفرق بينهما من جهة الاصطلاح فقط، من جهة الاصطلاح وإلا المعنى واحد، المصدر هو عينه من حيث المعنى اسم المصدر، وإن كان بعضهم يرى أن اسم المصدر لا يعمل، والمصدر يعمل هذه مسألةٌ نحوية وأما من حيث المعنى وفقه اللفظِ فهما متحدان.

(65/2)

إذًا الطِّيَرة بكسر الطاء وفتح الياء وقد تُسَكّن اسم مصدر من تَطَيَّر طِيَرة كما يقال: تَخَّيَرَ خِيَرَة، ولم يجئ في المصادر على هذه الزنة غيرهما، يعني الخيرة، والطيرة. والتَّطَيّر هو التشاؤم بالشيء بما يقع من المرئيات أو المسموعات في قلوب أهل الشرك والعقائد الضعيفة الذين لا يجعلون توكلهم على الله تعالى.
قال في القاموس: الطائر ما تَيَمَّنْتَ بِهِ أو تَشَاءَمْتَ. لأن الطيرة الأصل أنها مأخوذةٌ من الطائر هذا أصلها، الطائر ما تَيَمَّنْتَ بِهِ أو تَشَاءَمْتَ، والطِّيَرة والطِّيْرَةُ بإسكان الياء والطُّورة بضم الطاء وقلب الياء واوًا، الطُّورة، وهو ما يتشاءم به من الفأل الرديء، وتَطَيَّر بِهِ ومِنْهُ، يعني تَعَدَّى بالباء، ويَتَعَدَّى بـ (منه)، تَطَيَّرَ بِهِ، وتَطَيَّرَ مِنْهُ.
إذًا الطائر ما تيمنت به أو تشاءمت هذا أصله، فأصله مأخوذٌ من الطير لأن العرب يتشاءمون أو يتفاءلون بالطيور على الطريقة المعروفة عندهم بزجر الطير، وأصله التَّطَيّر بالسَّوانح والبوارح من الطير، والظباء، والعطاش، ونحو ذلك. يعني هذا الأصل وليس خاصًا به كما سيأتي. قال المدائني: سألت رؤبة بن العجاج - أليس كذلك؟ -: ما السانح؟ قال: ما وَلاَّك مَيَامِنَهُ. هذا السانح يعني ما ذهب جهة اليمين، زَجْر الطير هو العيافة، مرّ المراد بأن زجر الطير هو تحريكها، حينئذٍ إذا حركها وزجرها تطير، إما جهة اليمين، وإما جهة اليسار، وإما أمام، وإما خلف. لكل واحدٍ اسمٌ هنا. قال: السانح ما ولاك ميامنه هذا طيرٌ يسمى السانح ما ولاك ميامنه. حينئذٍ يتفائل يعني إذا كان أراد سفرًا ولا يدري ما مصيره حرَّك الطير فإن ذهب إلى جهة اليمين حينئذٍ يَمْضِي على بركة الله، وحينئذٍ يكون سانحًا.
قلت: فما البارح؟ قال: ما ولاك مياسره جهة اليسار. حينئذٍ هذا يتشاءم به، ولا يذهب.
قال: والذي يجيء من أمامك فهو الناطح والنطيح. الذي يأتي من الأمام لأنه قد يحرك مجموعة من الطيور بعضهم يأتي هكذا وبعضه يمين وبعضها شمال، والذي يجيء من خلفك فهو القاعد والقعيد. لكن لم يُبَيِّن أو يُبَيَّن بأنه إذا كان من الأمام أو من الخلف هل يسيرون أو لا؟ الله أعلم، نتوقف في هذا.
هل إذا جاء من اليمين يعني ما يُسَمَّى ماذا؟ الناطح والقعيد والقاعد هل يَمْضُون أو لا؟ الله أعلم، الكثير على أنه إذا جاء السانح والبارح جاء التشاؤم والتفاؤل، وأما من الأمام ومن الخلف لا ندري، ومن العرب من يتشاءم بالبارح ويتبرك بالسانح، وبالعكس. فكان ذلك يَصُدّهم عن مقاصدهم فنفاه الشرع وأبطله، وأخبر أنه لا تأثير له في جلب نفعٍ أو دفع ضُرٍّ، وإنما هو خواطر وحدوثٌ وتخمينات لا أصل لها.

(65/3)

والحاصل: أن التطير هو التشاؤم بمرئيٍ أو بمسموعٍ، زاد بعضهم بمعلومٍ. وهو كذلك يعني بشيءٍ يُسمع كاسمٍ قال: يا خاسر، حينئذٍ يتوهم ماذا؟ أن ما سيمضي إليه سيكون فيه خسارة. يُريد أن يذهب فيتاجر فيسمع زيدًا من الناس ينادي: يا خاسر، حينئذٍ يتشاءم به، هذا من جهة السمع لا من جهة الرؤية، من جهة الرؤية كما مر في الطائر إذا جاء جهة اليسار حينئذٍ يتشاءم به، فالتطير هو التشاؤم بالمرئي أو بمسموع أو بمعلوم. هذا معنى الطِّيرة أو التَّطَيّر، وعليه يلزم ماذا؟ أن يكون المعنى الشرعي أعم من المعنى اللغوي، لأن التطير من الطير، هذا الأصل فيه، هل التشاؤم يَرِدُ السؤال هنا هل التشاؤم خاص بالطير فقط، أم أنه قد يكون بغير الطير، كالعطاس مثلاً أو بالأيام، هذا ليست خاصة بالطير، إذًا التشاؤم بمرئي أو بمسموع أو بمعلوم، هذه ثلاثة أشياء، التطير مأخوذ من الطير، إذًا المعنى الشرعي أعم من المعنى اللغوي، وهذه من النوادر قليلة جدًّا، أن يكون المعنى الشرعي أعم من المعنى اللغوي، وهذا مثال لها، ومثله في باب الإيمان الإِيمان، الإيمان الشرعي أعم من الإيمان اللغوي، إذا قيل بأنه التصديق، أو بأنه الإقرار فجاء الشرع مبيِّنًا أن أعمال الظاهر داخلةً في مسمى الإيمان، دخول الركن في ماهية الشيء، حينئذٍ يكون ركنًا فيه، فالمعنى الشرعي يكون أعمّ من المعنى اللغوي، بمسموع أو بمعلوم، فالمعنى الشرعي أعمّ من اللغوي، فالمرئي كما لو رأى طيرًا فتشاءم به لكونه موحشًا، لأنهم إذا أرادوا أمرًا فإن رأى الطير مثلاً طائرًا يَمْنَةً تيمنوا به، وإن طاروا يَسْرةً تشاءموا به، والمسموع كمن تشاءم باسم شخصٍ كخاسر أو يا خسران أو غيره، والمعلوم كما هو الشأن في الأيام والشهور والأعوام، كالتشاؤم ببعض الأيام كالأربعاء مثلاً أو الشهور كشوال، أو صفر كما سيأتي في النص أو بعض السنوات، فهذه معلومة لا تسمع ولا ترى، يعني شيء يُدرك بالذهن والفهم، ولا يرى ولا ماذا؟ ولا يُسمع.
قال الشيخ ابن السعدي رحمه الله تعالى في تعريف الطيرة أو التّطير: هو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها. فَعَمّ حينئذٍ، يكون ماذا؟ يكون عامًا التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التّطير وذَمّ الْمُتَطَيِّرِين، والتطير ينافي التوحيد كما مر معنا ينافي أصله وينافي كماله الواجب، وكما نقلنا عن الشيخ ابن عثيمين رحمه الله تعالى وجه منافاته له من وجهين - وهما صحيحان -:
الأول: أن المتطير قطع توكله على الله واعتمد على غير الله تعالى، حينئذٍ إن قطعه من أصله التوكل مرتبتان كتحقيق التوحيد:
مرتبة واجبة.
ومرتبة مستحبة.
انقطع التوكل من أصله بأن لم يعتمد على الله تعالى واعتمد على غيره حينئذٍ هذا شركٌ أكبر، ولا شك في ذلك.

(65/4)

وإن اعتمد على الله تعالى ولكنه جعل شيئًا من الاعتماد ولو على سببٍ معلوم ظاهرٍ، حينئذٍ نقول: وقع في الشرك الأصغر، ومر معنا مرارًا أن الاعتماد على الأسباب إن كانت صحيحة فهي شركٌ أصغر، إذًا الاعتماد قد يكون كليًّا من كل وجه، فحينئذٍ يلزم منه قطع التوكل على الله تعالى فلم يعتمد إلا على هذا السبب فحينئذٍ يكون شركًا أكبر، وإن كان الاعتماد موجودًا في أصله لكنه انتفى كماله حينئذٍ يكون وقع في الشرك الأصغر.
الثاني: أنه تعلق بأمر لا حقيقة له، بل هو وَهْمٌ وتَخْيِيل، وهو كذلك، وهذا وإن كان لا يلزم منه شركًا أكبر لكنه يكون ماذا؟ شركًا أصغر بناء على القاعدة في باب الأسباب كل من اتخذ سببًا ليس بسببٍ لا شرعيًّا ولا قدريًّا كونيًّا حينئذٍ يكون ماذا؟ يكون وقع في الشرك الأصغر كما مر معنا في باب الرقى.
قال في ((التيسير)): واعلم أن من كان متعينًا بها قائلاً بها كانت إليه أسرع من السيل إلى منحدره وتفتحت له أبواب الوساوس فيما يسمعه ويراه ويُعْطَاه. يعني من عَلَّقَ قلبه بهذه الأسباب سواء كانت أسبابًا صحيحة أو لا، لأن التطير قد يكون بسببٍ صحيح لكنه لا يُفيد من حيث هو سببٌ معلوم ليس بوهم، ولا تَخْيِيل، قد يكون سبب معلومة لكن لا ارتباط بينه وبين الْمُسَبّب، حينئذٍ يكون ماذا؟ من عَلَّق قلبه بهذه الأسباب فمهما سمع شيئًا إلا توهم ماذا؟ أنه سيقع له ما تشاءم منه، وما رأى شيئًا إلا توهم أنه سيقع له ما تشاءم منه، فمن عَلَّق قلبه حينئذٍ جاءته الأمراض كما ذكرها هنا، أن من كان مُعْتَنيًا بها قائلاً بها كانت إليه أسرع من السيل إلى منحدره، وتفتح له أبواب الوساوس فيما يسمعه ويراه ويُعطاه. كلما مر بشيء وهو قبيح تشاءم منه، وكلما مر بشيء يتفاءل به مضى إلى أمره. إذًا ستكون حياته ماذا؟ مرتبطة بهذه، من حيث الفرح والسرور، ومن حيث الْهَمّ والْغَمّ، ويفتح له الشيطان فيها من المناسبات البعيدة والقريبة في اللفظ والمعنى ما يُفسد عليه دينه وينكد عليه عَيْشَهُ. انتهى كلامه.
وَيَتَحَصَّل من الأمرين: أن الواجب على العبد - يعني ما ذكره ابن عثيمين رحمه الله تعالى - أن الْمُتَطير قطع توكله، ثُمّ أنه تعلق بأمر لا حقيقة له، يتحصل من ذلك أن الواجب على العبد التوكل على الله تعالى ومتابعة رسول الله - صلى الله عليه وسلم -، وأن يمضي لشأنه لا يرده شيءٌ من الطيرة عن حاجته، فيدخل في الشرك بنوعيه على التفصيل السابق.
وفي الصحيح عنه - صلى الله عليه وسلم - حين سئل عنه قال: «ذلك شيءٌ يجده أحدكم فلا يَصُدَّنَّهُ». وقال: «إذا تَطَيَّرْتَ فلا ترجع». نعم، لأنه يلزم من ذلك أن يكون الاقتران بين التوكل وبين العبادة، {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} ... [الفاتحة: 5]، {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود: 123].
فالطيرة محرمةٌ، وهي منافيةٌ للتوحيد سواءٌ أَحْجَمَ المتطير واستجاب لها أو مضى متأثرًا بها، يعني من تطير بشيءٍ كسارحٍ مثلاً، حينئذٍ نقول: بطير مثلاً، إذا تطير بطيرٍ:
- فإما أن يرجع يحجم عن مقصوده.

(65/5)

- وإما أن يمضي ويكون متأثرًا بها، يعني في قلبه شيءٌ من الحزن والهم، كلاهما محرمان، إلا أن الثاني أخف من الأول، يعني من رجع أشد، ومن مضى ولو كان قلبه متعلقًا بها فحينئذٍ نقول: هذا أخف من السابق، وكلا الأمرين نقصٌ في التوحيد وضَرَرٌ على العبد.
ولذلك قال شيخ ابن السعدي رحمه الله تعالى: وأما الطيرةُ فإنه إذا عزم على فعل شيءٍ من ذلك من الأمور النافعة في الدين أو في الدنيا فيرى أو يسمع ما يكرهه أَثَّرَ في قلبه أحد أمرين: أحدهما أعظم من الآخر لا شك في ذلك.
أحدهما الأول: أن يستجيب لذلك الداعي فيترك ما كان عازمًا على فعله أو بالعكس فيتطير بذلك وينكثُ عن الأمر الذي كان عازمًا عليه، يعني يحجم.
الأمر الثاني: أن لا يستجيب لذلك الداعي ولكنه يُؤثر في قلبه حزنًا وهَمًّا وغَمًّا فهذا وإن كان دون الأول لكنه شرٌّ وضررٌ على العبد وضعفٌ لقلبه وموهنٌ لتوكله إلى آخر كلامه رحمه الله تعالى.
إذًا كل من تطير لا يخلو حاله عن أحد الأمرين، إما أن يحجم، وإما أن يمضي، لكن يمضي مع ماذا؟ مع الهم والحزن وتعلق قلبه بما تطير به.
قال المصنف رحمه الله تعالى: (باب ما جاء في التطير) ذكر رحمه الله تعالى تحت الترجمة ذكر آيتين وخمسة أحاديث وأثرًا.

(65/6)

قال المصنف رحمه الله تعالى: (وقولِ الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللهُ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأعراف: 131])، {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللهُ} وهذا محل الشاهد، ({أَلا}) أداة تنبيه تفيد التنبيه ({أَلا}) و ({إِنَّمَا}) أداة حصرٍ ليس طائرهم إلا عند الله، و ... ({طَائِرُهُمْ}) هذا مبتدأ أين خبره؟ ({عِندَ اللهُ})، ({طَائِرُهُمْ عِندَ اللهُ}) إذًا مبتدأ وخبر، أي إنما جاءهم الشؤم من قِبله، أي من قِبَلِ الله تعالى، ({طَائِرُهُمْ}) يعني ما تشاءموا به، ما وقع لهم من الشؤم إنما جاءهم من عند الله تعالى من قِبله، أي إنما جاءهم الشؤم من قبله أي من قبل الله تعالى: قدَّرَهُ وقضاه عليهم بكفرهم وتكذيبهم، لا بما استندوا إليه من أسبابٍ ولو كانت ظاهرة، وإنما حصل الشؤم وما ترتب على ذلك بسبب كفرهم وتكذيبهم بآيته ورسله. هذا قاله جل وعلا ردًّا لمقالة آل فرعون الكاذبة الباطلة حيث قال الله تعالى عنهم: {فَإِذَا جَاءتْهُمُ الْحَسَنَةُ قَالُواْ لَنَا هَذِهِ} [الأعراف: 131]. جاءت {الْحَسَنَةُ قَالُواْ لَنَا هَذِهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ} يعني بأصحابه الآية. والمعنى أن آل فرعون إذا أصابتهم الحسنة، أي الخصم والسعة والعافية على ما فَسَّرَه مجاهدٌ وغيره. {قَالُواْ لَنَا هَذِهِ} أي نحن الجديرون الحقيقون به ونحن أهله، نسبوها إلى أنفسهم. {وَإِن تُصِبْهُمْ سَيِّئَةٌ} أي بلاءٌ وضيقٌ وقحطٌ {يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ} يعني بأصحابه، فيقولون: هذا بسبب موسى وأصحابه، هذا القحط وهذا البلاء وهذا الضيق بسبب موسى، حينئذٍ البلاء والقحط مسببٌ، وموسى وأصحابه سببٌ، هل هذا بينهما ارتباط أو لا؟ ليس بينهما ارتباط، فليس بسببٍ شرعيًا ولا حسيًّا ولكن قال: {إِنَّمَا طَائِرُهُمْ عِندَ اللهُ}. يعني ما تطيروا به وهو الشؤم من حيث وجود القحط والبلاء ونحوه هذا إنما كان بسبب كفرهم وتكذيبهم بآيات الله ورسله، ومن الذي آتى بهذا القحط والبلاء؟ الله عز وجل، ولذلك قال: {إِنَّمَا طَائِرُهُمْ عِندَ اللهُ}. يعني ما تشائموا به إنما هو من جهة الباري جل وعلا، هو الذي قضاه وقدره، وأما موسى وأصحابه فلا يأتي من جهتهم إلا ما هو خيرٌ وبركة.
إذًا: قوله هنا: والمعنى أن آل فرعون إذا أصابتهم الحسنة أي الخصب والسعة والعافية {قَالُواْ لَنَا هَذِهِ} أي نحن الجديرون الحقيقون به ونحن أهله، وإن تصبهم سيئةٌ أي بلاء وضيقٌ وقحطٌ {يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ} فيقولون: هذا بسبب موسى وأصحابه أصابنا بشئمهم كما يقوله المتطير لمن يتطير به، فأخبر سبحانه أن طائرهم عنده فقال: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللهُ}. قال ابن عباس رضي الله تعالى عنهما: {طَائِرُهُمْ} ما قُضِيَ عليهم وما قُدِّرَ لهم، فما أصابهم من قحطٍ هذا بقضاء الله وقدره، إن كان بلاءٍ وهم على معصيةٍ فسببه من جهة أنفسهم ولا علاقة لموسى وأصحابه بذلك.
إذًا قول ابن عباس واضحٌ بين في تفسير الطائر هنا {طَائِرُهُمْ} ما قُضِيَ عليهم وقُدِّرَ لهم، والمعنى الصحيح إن كان بعضهم طعن في هذه الرواية.

(65/7)

وفي روايةٍ ذكرها ابن جرير عنه قال: الأمر من قبل الله. يعني من جهة الله لأنه هو الذي يَقْضِي وهو الذي يُقَدِّر فله الحكم الكوني القدري جل وعلا.
وفي روايةٍ: شؤمهم عند الله ومن قِبله. أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله، فأخبر سبحانه أن طائرهم عنده فقال تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللهُ}. أي ليس شؤمهم إلا من عند الله. أي من قِبله وحكمه الكوني القدري لذلك قال ابن عباس كما سبق: {طَائِرُهُمْ} ما قُضِيَ عليهم وقُدِّرَ لهم. حينئذٍ يكون الْمَرَدُّ إلى الحكم الكوني القدري.
وقال الزجاج: الشؤم الذي وعدوا به من العقاب عنده، لا ما ينالهم في الدنيا {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللهُ} وجهان:
{طَائِرُهُمْ عِندَ اللهُ} يعني: ما أصابهم في الدنيا من عند الله تعالى.
وجهٌ آخر وهذا هو المقدم عند المفسرين، الوجه الآخر أن ما يكون أو ما ينتظرهم من العقاب يوم القيامة هو طائرهم، وليس المراد به ما أصابهم في الدنيا، لكن الظاهر هو ما قدمه جمهور المفسرين وهو أجود مما ذكره الزجاج.
إذًا قال الزجاج: الشؤم الذي وعدوا به من العقاب عنده لا ما ينالهم في الدنيا. وهذا قولٌ آخر فالشؤم العظيم الذي لهم عند الله من عذاب النار لا ما أصابهم في الدنيا، والأول أظهر والعلم عند اله.
{وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} أي أن أكثرهم جهال لا يدرون وإذا كانوا جهالاً لا يلزم منه نفي الكفر عنهم أصلاً، أليس كذلك؟ لأن الجهل والكفر يجتمعان، بل أكثر الكفار والمشركين الذي بُعِثَ إليهم الرسل كان كفرهم كفرٌ جهلٍ، وليس كفر عنادٍ واستكبار. {وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} أي أن أكثرهم جهال لا يدرون ولو فهموا وعقلوا لعلموا أنه ليس فيما جاء به موسى عليه السلام شيءٌ يقتضي الطيرة، وكيف يكون ذلك وما جاء به خيرٌ محضٌ، والطيرة إنما تكون بالشَّرِّ لا بالخير، الطيرة هي التشاؤم، فكيف يُتشاءم بموسى وهو رسول من أولي العزم من الرسل، وما جاء به إنما هو حيٌّ من عند الله تعالى فهو خير محضٌ وبركة مَحْضًا، وموسى لا شك أنه سببٌ للبركة والخير.
إذًا طائرهم ما قُضِيَ عليهم وقُدِّرَ لهم مبتدأ وخبر كما ذكرنا، ({عِندَ اللهُ}) إنما جاءهم الشؤم من قبله وبحكمه الكوني القدري بسبب كفرهم بالله تعالى، فهو الذي قدره ولا علاقة لموسى وقومه بهم.

(65/8)

قال المصنف رحمه الله تعالى: (وقولِهِ: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19]). يجوز الوجهان والجر أحسن، (وقولِهِ: {قَالُوا طَائِرُكُمْ مَعَكُمْ}) وهذه الآية أيضًا ردٌّ على من كذب الرسل فأصيبوا بالبلاء، فإنهم لما ضاقت عليهم الحيل وعيت عليهم العلل ادعوا أن سبب البلاء جاء من قبل الرسل وبسببهم، يعني كما هو الشأن فيمن سبق، فقالوا ماذا؟ {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ} [يس: 18]. فقالت لهم الرسل: {طَائِرُكُمْ مَعَكُمْ} [يس: 19]، إذًا وقع جوابًا، قالوا ماذا؟ {إِنَّا تَطَيَّرْنَا بِكُمْ} يعني تشاءمنا، ومن أصابنا من بلاء إلا من جهة الرسل، رد عليهم الرسل ماذا؟ ({طَائِرُكُمْ مَعَكُمْ}) أي سبب شؤمكم أو حظكم وما نالكم من شرٍّ معكم، ({مَعَكُمْ}) تدل على ماذا؟ على المصاحبة، مصاحبٌ وملازمٌ لكم وهو كذلك، بسبب ماذا؟ بسبب الرسل أو بسبب أفعاله، لا شك أنه الثاني، الذي هو بسبب أفعالهم وما وقعوا فيه من كفرٍ ونحوه، ({طَائِرُكُمْ مَعَكُمْ}) أي سبب شؤمكم أو حظكم وما نالكم من شرٍّ معكم مصاحب ملازم لكم، بسبب ماذا؟ بسبب أفعالكم وكفركم لا من قبلنا كما تزعمون، ولا بسببنا، بل ببغيكم وعدوانكم وسوء عقيدتكم وقبح أعمالكم، فما وقع بكم من الشَّرِّ فعملكم الخبيث سببه الجالب له، وذلك بقضاء الله وقدره وحكمته وعدله، ويحتمل أن يكون المعنى ({طَائِرُكُمْ مَعَكُمْ}) أي راجع عليكم، لأنه كما مر معنا أن من وقع أو تعلق بالطيرة والتطير قد يقع في ماذا؟ فيما تطير به، فيكون عقوبةً عليه أو عقوبة له، ({طَائِرُكُمْ مَعَكُمْ}) أي راجع عليكم، فالتطير الذي حصل لكم إنما يعود عليكم، وقوله: ({أَئِن ذُكِّرْتُم}). أي من أجل أنَّا ذكرناكم وأمرناكم بتوحيد الله تعالى قابلتمونا بهذا الكلام، أو ... ({أَئِن ذُكِّرْتُم}) تطيرتم، ({أَئِن ذُكِّرْتُم}) إن شرطية، وذكرتم هذا فعل الشرط، جوابه تطيرتم، يعني محذوف، جوابه يكون محذوفًا، فجملة شرطية جوابه محذوف تقديره تطيرتم، أو من أجل أنَّا ذكرناكم قبلتمونا بهذا الكلام، والتّطير تقديره أجود.
({بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ})، بل للإضراب الإبطالي، أي ما أصابكم ليس منهم، بل هو من إشراكهم. قال قتادة: أئن ذكرتم بالله تطيرتم بنا.
({مُّسْرِفُونَ}) أي متجاوزون للحد الذي يجب أن تكونوا عليه، والسَّرَفُ هو الفساد وهو مجاوزة الحد في مخالفة الحق، أي عادتكم الإسراف في العصيان، فمن ثَمَّ جاءكم الشؤم، إذًا ليس ثَمَّ ارتباط بين الطيرة أو التشاؤم وبين الرسل، فإنما مرده إلى من تطير بسبب معاصيه.

(65/9)

فالحاصل أن قوله تعالى: ({قَالُوا طَائِرُكُمْ مَعَكُمْ}) أي حظكم وما نالكم من خير وشرٍّ معكم بسبب أفعالكم وكفركم ومخالفتكم الناصحين ليس هو من أجلنا ولا بسببنا، بل ببغيكم وعدوانكم، فطائر الباغي الظالم معه وهو عند الله، ولو فقهوا أو فهموا لما تطيروا بما جئت به يعني الرسول، لأنه ليس فيما جاء به الرسل - صلى الله عليه وسلم - عموم الرسول ما يقتضي الطيرة لأنه خير محض لا شرٌّ فيه، وصالح لا فساد فيه وحكمةٌ لا عيب فيها، ورحمةٌ لا جور فيها، فلو كان هؤلاء القوم من أهل الفهم والعقول السليمة لم يتطيروا من هذا، لأن الطيرة إنما تكون بالشر لا بالخير المحض والحكمة والرحمة، بل طائرهم معهم بسبب كفرهم وشركهم وبغيهم، وهو عند الله كسائر حظوظهم وأنصابهم التي ينالونها منه بأعمالهم، هذا على معنى، ويحتمل أن يكون المعنى ({طَائِرُكُمْ مَعَكُمْ}) أي راجع إليكم أو عليكم، فالتطير الذي حصل لكم إنما يعود عليكم، وهذا من باب القصاص في الكلام كما قال ابن القيم رحمه الله تعالى ونظيره قوله - صلى الله عليه وسلم -: «إذا سَلَّمَ عليكم أهل الكتاب فقولوا وعليكم». من باب التماثل والقصاص كذلك طائركم معكم، ولا منافاة بين هذه الآية والتي ذكرها المؤلف قبلها، ما هي؟ ما هي الآية؟
..
ارفع صوتك.
..
({أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللهُ}) لا منافاة بين هذه الآية والآية السابقة، أليس كذلك؟ لأن الأولى تدل على أن الْمُقَدِّرَ لهذا الشيء هو الله، ... ({طَائِرُهُمْ عِندَ اللهُ}).
والآية الثانية تبين سببه، وهو أنه منهم كما سبق بيانه، أليس كذلك؟ الآية التي معنا ({طَائِرُكُمْ مَعَكُمْ}) [يس: 19] ملازم مصاحب، المعية على بابها هنا، ({عِندَ اللهُ}) الأول نسبه إلى الله، والثاني نسبه إلى من؟ إليهم هم، إذًا بينهما في الظاهر خلاف، نقول: لا خلاف، الأولى تدل على أنه من عند الله هو الذي قدره وكتبه، والثاني باعتبار أنه سبب، يعني من إضافة المسبب إلى سببه، وسببه الحقيقي لا كما ادعوه هم.
إذًا الآية الأولى تدل على أن الْمُقَدِّرَ لهذا الشيء هو الله، فما وقع من بلاء وقحط ونحوه من عند الله تعالى من قضائه وقدره وحكمه الكوني، والآية الثانية تبين سببه وهو أنه منهم كما سبق بيانه.
مناسبة الآيتين للترجمة: أن التَّطَيُّر من عمل الجاهلية، ومن عمل المشركين، وقد ذمّهم الله تعالى به، ومقتهم عليه، وقد نهى رسول الله - صلى الله عليه وسلم - عن التطير، وأخبر أنه شركٌ، كما سيأتي، فالله تعالى لم يذكر التطير إلا عن أعدائه فهو من صفاتهم، فإذا كانت كذلك وجب على الأمة أن لا تتشبه بأعداء الرسل، فهو من أمر الجاهلية لا من أمر الإسلام.
ويُستفاد من الآيتين كذلك أن التطير من عمل الجاهلية والمشركين، كذلك التطير كان معروفًا فيما سبق قبل في العرب وفي غيرهن، لأن الآية الأولى في فرعون وقومه إذًا كانوا متطيرين، وهو من أهل الجاهلية.
والثانية في الرسل أصحاب القرية، حينئذٍ نقول: هذه تدل على أن التطير لم يكن من خصائص العرب.
ثانيًا: إثبات القضاء والقدر والإيمان بهما عند الله، فكل من وقع من بلاء وقحط ونحوه فهو من عند الله تعالى وهو كذلك.

(65/10)

الثالث: أن المصائب بسبب المعاصي والسيئات. - وهو واضح -.
رابعًا: ذم الجهل ({وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ}) لأنه يؤدي إلى عدم معرفة الشرك ووسائله، ومن ثَمَّ الوقوع فيه، وهذا من الآية الأولى.
خامسًا: وجوب قبول النصيحة لأن عدم قبولها من صفات الكفار، وهذه من الآية الثانية لَمَّا أمرهم الرسل حينئذٍ {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ}، أو ({طَائِرُكُمْ مَعَكُمْ}) من باب القصاص.
سادسًا: أن ما جاءت به الرسل هو الخير والبركة لمن اتبعه.
قال المصنف رحمه الله تعالى: (عن أبي هريرة رضي الله عنه أن رسول - صلى الله عليه وسلم - قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر». أخرجاه) الشيخان البخاري ومسلم، (زاد مسلم) في روايةٍ («ولا نوء، ولا غَوْلَ»)، («ولا غُولَ»)، والأصح الضم («ولا غَوْلَ»)، («ولا غُولَ») والأصح الضم، («ولا نوء ولا غُولَ»).
قوله: (عن أبي هريرة رضي الله عنه أن رسول - صلى الله عليه وسلم - قال: «لا عدوى»). لا نافيةٌ للجنس، وعدوى هذا اسمها، وخبرها أين خبرها؟ محذوف.
وشاع في ذا الباب إسقاط الخبر
وشاع كَثُرَ، في ذا الباب باب (لا)، إسقاط الخبر، إذًا الخبر هنا مُسقط لأنه يدل عليه السياق، («لا عدوى») موجودة، أو لا عدوى مؤثرة؟ قولان لمن فسر الحديث، والصحيح لا عدوى مؤثرة، وليس المراد نفي وجودها، بل هي موجودة، وقل كذلك فيما يأتي، («ولا طيرة») إعرابك إعراب («لا عدوى»)، ولا ماذا؟ («ولا هامة، ولا صفر»)، («ولا نوء، ولا غُول») حينئذٍ النفي في هذه الخمس، والسادس سيأتي الباب الآتي إن شاء الله تعالى لا نوء، النفي هنا ليس نفيًّا للوجود، وإنما نفيٌّ للتأثير، فلا عدوى مؤثرةٌ لذاتها بطبعها، وأما هي فهي موجودة، من قال بنفي العدوى حينئذٍ قَدَّرَ، قَدَّرَ ماذا؟ قَدَّرَ موجودة، لا عدوى موجودة، إذًا («لا عدوى») لا نافيةٌ للجنس، فجنس العدوى منفيٌّ، ولا شك أنه إذا نُفِيَ الجنس نُفِيَ الفرد أو لا؟ إذا نفي الجنس نُفِيَ الفرد الواحد والاثنان والمائة والمليون، أليس كذلك؟ إذا قيل: لا رَجُلَ فِي الدَّارِ، بَل رجُلان، بَلْ ثَلاثَة يصح؟ لا يصح، لماذا؟ لأنك نفيت جنس الرجولة، إذًا هذا الجنس وهذا الوصف كونه رجلاً منفيٌّ واحد اثنان ثلاثة عشرة منفيّ، لكن لو قيل: لا رجلٌ في الدار بل اثنان، بل رجلان بل رجال. صح، لأنه لم ينفِ الجنس وإنما نفى الوحدة، لا رجلٌ ليس في الدار رجل واحد تورية، ليس في الدار رجل واحد بل عشرة، إذًا لا رَجُلَ نفي للجنس، حينئذٍ لا يصلح أن يقال ماذا؟ بل رجلان، بل امرأة يصح؟ يصح، بل امرأة، واضح هذا؟ إذًا فنفى النبي - صلى الله عليه وسلم - العدوى كلها، والعدوى الفساد وما يعدي من جرب وغيره، ليس خاصًا بالجرب الذي هو مرض معين، قيل: هو الطاعون، وقيل غيره، ليس مختصًا به، وإنما المراد أن العدوى انتقال مرضٍ من مريض إلى صحيح، أيًّا كان نوع المرض، لكن لا بد أن ماذا؟ أن يُثبت الأطباء أنه من الأمراض المعدية ليس كل مرض، وإنما يُؤثر أو لا عدوى تؤثر بطبعها وإنما بقدر الله تعالى إذا عرف بأن هذا الداء مما يَنْتَقِلُ، لأن الأدواء على نوعين:
- بعضها لازم.
- وبعضها متعدّي.

(65/11)

هكذا يظهر لي، بعضها لازم يعني لا يتعدَّى، وبعضها متعدٍّ، الذي هو فيروس ينتقل، الله أعلم بكيفيته.
إذًا قوله: الفساد وما يُعْدِي من جرب وغيره. ليس المراد الاعداء هنا أنه خاص بالجرب الذي هو نوع من الأمراض، وإنما المراد به انتقال مرضٍ من مريض من شخص مريض إلى صحيح، هذا المراد به، أي يتجاوز من واحدٍ إلى آخر من الاعداء كالدعوى، عدوى دعوى مثله، يقال: أَعْدَاهُ الدَّاءُ يُعْدِيهِ اعْدَاءً إذا أصابه مثل ما بصاحب الداء، وذلك بأن يكون ببعير جربٌ مثلاً فَتُتَّقَى مخالطته بإبلٍ أخرى حذرًا أن يتعدَّى ما به من الجرب إليها فيُصيبها ما أصابه، هذا اعتقاد العدوى فأبطله الإسلام، هذا حقيقة العدوى بأن يكون ببعيرٌ جرب مثلاً، بعير فيه جرب فيه مرض فيُتَّقَى حينئذٍ نبعد عنها ماذا؟ الصحيحة لأنها لو خالتطها لانتقل المرض إليها.
هذا المعنى أبطله الإسلام. قال: («لا عدوى»). وسيأتي وجهه، فأبطله الإسلام لماذا؟ لماذا قال النبي - صلى الله عليه وسلم - («لا عدوى») لأنهم كانوا يظنون، إذًا له اعتقادٌ فاسد، وهنا النظر في ماذا؟ النظر في النص النبوي مع واقعه، يعني: مع مَنْ خاطب النبي - صلى الله عليه وسلم -، حينئذٍ يُفسر الحديث بموجبه يعني: ما الذي اقتضاه كان العرب في الجاهلية يعتقدون أن المرض يُعْدِي بذاته بطبعه ليس بقضاء الله وقدره، حينئذٍ هذا الاعتقاد باطل، أليس كذلك؟ فالعدوى ليست مأثرةً بذاتها، وإن كانت العدوى سببًا صحيحًا يترتب عليه انتقال المرض من المريض إلى الصحيح، فهي سببٌ صحيح ولا شك فيه، وينتقل المرض من المريض إلى الصحيح، لكن بقضاء الله وقدره، ينبني عليه أنه قد يخالطه ولا يمرض، وما أكثر الناس هكذا يخالط المريض ولا ينتقل المرض، لماذا لم ينتقل مع كون السبب موجودًا؟ لأن المسبب الذي هو انتقال المرض هذا بقضاء الله وقدره، فوجود السبب لا يستلزم ترتب المسبب عليه كما هو الشأن في الأسباب، تَعَاطِي الأسباب إنما يكون ماذا؟ رجاء ما قد يترتب عليها، من الذي يُرْجَى، السبب؟ لا، الله عز وجل هو الذي يُرْجَى.
إذًا لما كان الجاهلية يعتقدون هذا الاعتقاد قال النبي - صلى الله عليه وسلم -: («لا عدوى»). بدليل ماذا؟ بدليل ما بعده السياق («لا عدوى، ولا طيرة، ولا هامة، ولا صفر») مع أن الطيرة أسبابٌ قد تكون معلومة وقد تكون موهومة، وكذلك صفر موجود لكن التشاؤم به هو الممنوع، دل ذلك على أن هذه الأربع وما زيد عليه إنما هي أسبابٌ قد تكون أسبابًا في نفسها معلومة كالعدوى، لكن أبطل الشرع كونها مأثرةٌ بذاتها بطبعها بنفسها وإنما المؤثر الحقيقي هو الله عز وجل. لأنهم كانوا يظنون أن المرض بنفسه وطبعه يتعدَّى فأخبر عليه الصلاة والسلام أن الله هو الذي يُمْرِضُ ويُنْزِلُ الداء.
وفي بعض روايات هذا الحديث: فقال أعرابي يا رسول الله فما بال الإبل تكون في الرمل كأنها الظباء فيجيء البعير الأجرب فيدخل فيها فيجربها كلها؟ قال - صلى الله عليه وسلم -: «فمن أَعْدَى الأول؟». إذا كان المرض لا يتأتى إلا من جهة الْعَدْوَى فقط بذاتها، الأول أين سببه؟ من الذي أمرضه؟ الله عز وجل.
إذًا الذي أمرض الثاني والثالث الله عز وجل.

(65/12)

ففاعل السبب الأول، أو فاعل المرض الأول هو فاعل المرض الثاني، وهذا ليس فيه إنكارٌ للعدوى، أنها غير موجود وإنما يخاطب النبي - صلى الله عليه وسلم - عقيدةً كانت موجودةً في الجاهلية، فبَيَّنَ أن هذه العدوى ليست ذاتية بذاتها، وإنما هي ماذا؟ بفعل الله تعالى، فهي سببٌ صحيح لكن التأثير لا يكون إلا بقدرة الله جل وعلا. قال: «فمن أعدى الأول»؟. أراد رده إلى ماذا؟ إلى أن الفاعل الحقيقي والمؤثر الحقيقي هو الله عز وجل، فالذي أمرض الإبل الأول هو الذي أمرض الثاني، وإن كان الأول بلا سببٍ معلومٍ والثاني يكون بسبب، وهذا لا إشكال فيه، قد يكون الداء المرض بدون سبب ابتداءً، وقد يكون بسببٍ فلا مانع من وجود الاثنين، والحديث في الصحيحين.
وفي روايةٍ عند مسلم أن أبا هريرة رضي الله تعالى عنه وهو راوي هذا الحديث الذي معنا وفي روايةٍ مسلم أن أبا هريرة رضي الله تعالى عنه كان يحدث بحديث: («لا عدوى»)، هذا الذي معنا كان يحدث به، والحديث في مسلم، ويحدث عن النبي - صلى الله عليه وسلم - بحديث آخر أنه قال عليه الصلاة والسلام: «لا يُورد ممرضٌ على مصحٍّ». يعني لا يدخل المريض على الصحيح فيفسده، حينئذٍ أبو هريرة رضي الله تعالى عنه روى الاثنين («لا عدوى»)، وحديث «لا يورد ممرضٌ على مصحٍّ»، ثم إن أبا هريرة رضي الله تعالى عنه اقتصر على حديث «لا يورد ممرضٌ على مصحٍّ»، وأمسك عن حديث («لا عدوى»). إذًا أمسك وروى، روى ماذا؟ ... «لا يورد» وأمسك عن حديث («لا عدوى») فراجعوه فيه قالوا قلت وقلت، وقالوا: سمعناك تحدثه. فأبى أن يعترف به، حُفِظَ عنه هذا الحديث في مسلم الآن («لا عدوى») رواه أبو هريرة. قال أبو سلمة الراوي عن أبي هريرة: فلا أدري أنسي أبو هريرة أو نسخ أحد القولين الآخر.

(65/13)

على كلٍّ حَدَّثَ به ثم أمسك عنه، لكن هذا لا يؤثر في الحديث، بل هو ثابت وصحيح، وقد روى حديث («لا عدوى») جماعة من الصحابة غير أبو هريرة رضي الله تعالى عنه منهم أنس بن مالك وابن عمر كما عند البخاري، يعني روى حديث أنس البخاري، وروى كذلك حديث ابن عمر البخاري فهذان حديثان عند البخاري من طريق أنس، ومن طريق ابن عمر رضي الله تعالى عنهم أجمعين، كذلك رواه جابر بن عبد الله والسائب بن يزيد كما عند مسلم، هذه أربع طرق كلها في البخاري ومسلم، جابر بن عبد الله عند مسلم، والسائب بن يزيد كذلك عند مسلم، فنسيان أبي هريرة رضي الله تعالى عنه لا يَضُرّ الحديث فهو ثابت كما ذكرناه، لأن بعضهم رَدَّه قال: لأن أبا هريرة أنكره، وإذا أنكره حينئذٍ سقط الحديث. نقول: لو لم يرد إلا عن أبي هريرة ثَمَّ مجال آخر قولٌ آخر، ولكنه رواه الأربعة المذكورون، فإن قيل جاء إشكال هنا الحديث الذي رواه أبو هريرة رضي الله تعالى عنه «لا يورد ممرضٌ على مصحٍّ» وحديث «فِرَّ من المجذوم كما تفر من الأسد» هذا ماذا؟ قد يقال بأنه في ظاهره معارض لحديث («لا عدوى»)، («لا عدوى») نفى العدوى، إذًا ليس فيه ما يُعتمد عليه أنه عدوى انتقال مرضٍ من مريض إلى صحيح، ثُمّ حذر النبي - صلى الله عليه وسلم - قال: «فِرَّ من المجذوم». لماذا؟ لأنه سَيُعْدِيك، أليس كذلك؟ «لا يورد ممرضٌ على مصحٍّ» لأنه سيعديه، إذًا نفى العدوى وأثبت العدوى، بعضهم رأى أن ثَمَّ خلافًا يأتي ذكره.
إذًا فإن قيل جاء عنه - صلى الله عليه وسلم - أنه قال: «فِرَّ من المجذوم فرارك من الأسد». أو «فِرَّ من المجذوم كما تفر من الأسد»، المجذوم هذا قلنا ماذا؟ مرضٌ مُعْدٍ، وقيل: إنه طاعون. وقال كذلك: «لا يورد ممرضٌ على مصحٍّ». وقال في الطاعون: «من سمع به في أرضٍ فلا يقدم عليه».
ظاهر هذه الأحاديث إثبات العدوى، والحديث الذي معنا فيه نفي العدوى، فاختلف العلماء في ذلك على أقوال.
ردت طائفة حديث («لا عدوى»)، أنه غير ثابت لا يصح، وإذا كان كذلك حينئذٍ انتفى أحد الْمُعَارِضَيْنِ فسلم لهم حديث «لا يورد» ... إلى آخره، رَدَّت طائفة حديث («لا عدوى») بماذا؟ بالحجة السابقة بأن أبا هريرة رضي الله تعالى عنه رجع عنه، قالوا: والأخبار الدالة على الاجتناب أكثر، ثلاثة أربعة خمسة فالمصير إليها أولى، إذًا رَجَّحُوا هذه الأحاديث التي فيها إثبات العدوى من جهتين:
أولاً: حديث («لا عدوى») رجع عنه راويه، وهو أبو هريرة رضي الله تعالى عنه.
ثانيًا: الترجيح بالكثرة، وهذا من المرجحات كذلك عند الأصوليين لكنها ليست مطلقة.
حينئذٍ أحاديث إثبات العدوى أكثر عددًا مما جاء في نفي العدوى، وكلا التعليلين باطل، وهذا القول باطل، لماذا؟ لأن كون أبي هريرة أنكره لا يدل على أن الحديث ليس بثابت، صحيح؟ روى الراوي الحديث ثم أنكره، لا يدل على أنه ليس بثابت، لأنه جاء من طرق أخرى، فإذا كان كذلك فالحديث ثابت، وهذا القول باطل لأن حديث («لا عدوى») قد رواه جماعة كما سبق.

(65/14)

ثانيًا: عَكَسَت طائفةٌ هذا القول رجحوا حديث («لا عدوى») على مقابلها، ورجحوا حديث («لا عدوى») وزَيَّفُوا ما سواه من الأخبار، وأَعَلُّوا بعضها بالشذوذ كحديث «فِرَّ من المجذوم فرارك من الأسد»، وبأن عائشة رضي الله تعالى عنها أنكرته، وقالت: ما قال ذلك. يعني النبي - صلى الله عليه وسلم - ولكنه قال: («لا عدوى»). وقال: «فَمَنْ أَعْدَى الأول». كما رواه ابن جرير. وهذا القول ليس بشيء، فإن الأحاديث في الاجتناب ثابتة، كلا النوعين ثابت، وإبطال أحد الدليلين قول باطل، أيُّ وجهٍ يُتوصل به إلى إهمال وإبطال أحد الدليلين فهو باطل، لأنه ليس عندنا نسخ هنا، وإذا لم يكن عندنا نسخ فحينئذٍ لا بد من إعمال الدليلين، لا بد من الجمع، أما ترجيح («لا عدوى») على «فِرَّ» أو «فِرَّ» على («لا عدوى») كلا القولين متقابلان فهو باطل، وكون عائشة رضي الله تعالى عنها أنكرته - إن صح عنها ذلك - حينئذٍ نقول: النص ثابت، وهذا الإنكار فهم صحابي ولا يعارض به النص، ولا إشكال في ذلك.
وحملت طائفة أخرى الإثبات والنفي على حالين مختلفين، يعني لكل منه جهة منفكة، الجهة منفكة، فما قال فيه: («لا عدوى»). له حال مع أناس مخاطبين، و «فِرَّ من المجذوم» هذا مع أناس مخاطبين كل منهما له وصفٌ اقتضى أن النبي - صلى الله عليه وسلم - يخاطبه بحكمٍ يختص به.
إذًا حَمَلُوا النفي على، وحملوا الإثبات على حالٍ أخرى، فهما حالان مختلفان، فحيث جاء («لا عدوى») إذا جاء نفي العدوى كان المخاطب بذلك من قَوِيَ يقينه، وصحّ توكله بحيث يستطيع أن يدفع عن نفسه اعتقاد العدوى، («لا عدوى») لِمَن؟ لِمَنْ قَوِيَ يقينه واعتمد على الله تعالى، حينئذٍ يخالط الأجرب ولا يقدح في قلبه أدنى شيء من أن الذي نقل الداء إليه هو الله عز وجل، حينئذٍ قيل له: («لا عدوى») فخالط.
والضعيف قيل له: «فِرَّ من المجذوم فرارك من الأسد». إذًا باعتبار قوة الإيمان وصحة التوكل، فحيث جاء («لا عدوى») كان المخاطب بذلك من قَوِيَ يقينه وصح توكله بحيث يستطيع أن يدفع عن نفسه اعتقاد العدوى.
وحيث جاء الإثبات كان المراد به ضعيف الإيمان والتوكل، وهذا فيه نظر لأن هذا مجرد اجتهاد ليس من جهة النص ولا الواقع، فحديث («لا عدوى») عام يشمل النوعين الضعيف والقوي، وحديث «فِرَّ» يشمل النوعين، فحينئذٍ التخصيص هذا من أين؟ يحتاج إلى مخصص، وليس ثَمَّ مخصص. وقال مالك بن أنس: لما سئل عن حديث «فِرَّ من المجذوم». قال: ما سمعت فيه بكراهية وما أرى ما جاء من ذلك إلا مخافة أن يقع في نفس المؤمن شيء. يعني كأنه أنكر العدوى من أصلها، لكن قال جاء «فِرَّ من المجذوم» هذا من جهة ماذا؟ من جهة الحفاظ على معتقد الناس، لأنه لو خالط لاعتقد أن العدوى أَثَّرَتْ، حينئذٍ وقع في محظور، ما سمعت فيه بكراهية وما أرى ما جاء من ذلك يعني نفي العدوى إلا مخافة أن يقع في نفس المؤمن شيء، ومعنى هذا أنه نفى العدوى أصلاً، وحمل الأمر بالمجانبة على حسم المادة أو سد الذريعة لئلا يحدث للمخالط شيء من ذلك فيظن أنه بسبب المخالطة فيُثْبِتُ العدوى التي نفاها الشرع.
وإلى هذا ذهب أبو عبيدة وابن جرير والطحاوي وذكره أبو يعلى عن أحمد.

(65/15)

إذًا («لا عدوى») وليس ثَمَّ ما يُسمى عدوى، حينئذٍ يأتي التقدير هناك ماذا؟ لا عدوى موجودة، خبر لا عدوى موجودة على هذا القول، وفرَّ من المجذوم حفاظًا على معتقد المؤمن لأنه لو خالط المجذوم لوقع في نفسه العدوى التي نفها الشرع، وهذا محظورٌ شرعي ولا شك أن الشريعة تأتي بسدّ الذرائع، فكل ما يؤدي إلى ذريعة الوقوع في المحظور جاء الشرع بحسم المادة والمنع، وحينئذٍ فِرَّ من المجذومً المراد به أنه ليس ثَمَّ عدوى، لا تخف، ولكن خشية أنك لو خالطت هذا المجذوم وانتقل إليك المرض ابتداءً من الله تعالى حينئذٍ نقول ماذا؟ ليس ثَمَّ عدوى ولكنه من الله تعالى لئلا يقع في النفس ما كانت عليه أهل الجاهلية من اعتقاد العدوى حسمًا لهذه المادة مَنَعَ من المخلاطة.
وأولى الأقوال وأحسنها ما قاله البيهقي، وابن القيم، وابن رجب، وغيرهم وهو أن قوله: («لا عدوى») على الوجه الذي كان يعتقده أهل الجاهلية. يعني نظرًا إلى شيئين:
أولاً سياق النص («لا عدوى») وما عُطِفَ عليه.
ثانيًا ما كان شائعًا في ذلك الزمن. فإذا كان كذلك حينئذٍ («لا عدوى») ليست التقدير للخبر هنا موجودة، وإنما («لا عدوى») مؤثرةً بذاتها بطبعها بنفسها، وهذا الذي عناه ابن القيم وغيره.
إذًا («لا عدوى») على الوجه الذي كان يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى، وأن هذه الأمراض تُعْدِي بطبعها هذا منفيٌ، هو الذي نفاه، وإلا فقد يجعل الله تعالى بمشيئته وتقديره مخالطة الصحيح من به شيءٌ من الأمراض سببًا لحدوث ذلك، يعني مخالطة الصحيح للمريض سببٌ معلومٌ ظاهرٌ، بل لا يمكن إنكاره البتة، لأنه من الأسباب التي يترتب عليها انتقال المرض من المريض إلى الصحي، فالسبب قائمٌ، لكن لا يعتمد على السبب، ولا يعتقد أن السبب بذاته مؤثر كما هو الشأن في قاعدة الأسباب، وإنما هو سببٌ صحيحٌ معلومٌ ظاهرٌ بينٌ، ولا يمكن إنكاره، ودَلَّ عليه الواقع والطب كذلك حينئذٍ نقول: هو سببٌ صحيح. لكن لا يؤثر بنفسه، وإنما المؤثر حقيقةً هو الباري جل وعلا، وهذا هو الفرق بين اعتقاد الجاهلية وما أراده النبي - صلى الله عليه وسلم - من النفي.

(65/16)

ولذلك قال ابن القيم: وإلا فقد يجعل الله بمشيئته وتقديره - هنا الفاعل الله عز وجل - بمشيئته وتقديره مخالطة الصحيح من به شيءٌ من الأمراض سببًا لحدوث ذلك أو ذريعةً إلى إعدائه أو لأذيته بالتوهم والخوف، وذلك سببٌ لإصابة المكروه به، ولهذا قال - صلى الله عليه وسلم -: «فرّ من المجذوم كما تفروا من الأسد». ولَمَّا قال - صلى الله عليه وسلم -: «لا يُعدي شيءٌ شيئًا». هذا كذلك («لا عدوى») مثله في القوة، «لا يعدي» هذا فعلٌ في سياق النفي، و «شيءٌ شيئًا» نكرتان في سياق النفي فيعم يعم الصحيح ويعم المريض، «لا يعدي شيءٌ شيئًا» قالها ثلاثًا. فقال أعرابيٌ: يا رسول الله النقبة من الجرب تكون بِمِشْفَرِ البعير أو بذنبه في الإبل العظيمة فتجرب كلها - يعني واحدٌ مريض أجرب البقية - فقال رسول الله - صلى الله عليه وسلم -: «فمن أجرب الأول؟ لا عدوى ولا هامةَ ولا صفر خلق الله» بالنص «خلق الله كل نفسٍ وكتب حياتها ومصائبها ورزقها». رواه أحمد والترمذي من حديث ابن مسعودٍ رضي الله تعالى عنهم. فأخبر - صلى الله عليه وسلم - أن ذلك كله بقضاء الله وقدره.
قالوا: وأما أمره بالفرار من المجذوم ونحوه فإنه من باب اجتناب الأسباب التي خلقها الله تعالى. إذًا العدوى ثابتة وكون النبي - صلى الله عليه وسلم - يخص المجذوم ونحوه بالفرار منه هذا من باب مجانبة الأسباب التي تضر، كما لو قال له: لا تُلقي نفسك في الماء ها؟ أليس الماء سببًا لإهلاكه؟ لو انغمس فيه ولا يحسن السباحة، أليس كذلك؟ فهو سبب {وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195]. فكل سببٍ يُفضي إلى الهلاك فالأصل فيه النهي، كذلك هنا.
قال هنا: فإنه من باب اجتناب الأسباب التي خلقها الله تعالى وجعلها أسبابًا للهلاك والأذى، والعبد مأمورٌ باتقاء أسباب الشر إذا كان في عافيةٍ. إن كان في عافيةٍ حينئذٍ لا تذهب إلى البلاء فكما أنه يؤمر أن لا يُلْقِي نفسه في الماء أو في النار أو تحت الهدم أو نحو ذلك، فكذلك اجتناب مقاربة المريض كالمجذوم والقدوم على بلد الطاعون فإن هذه كلها أسبابٌ للمرض والتلف، والله تعالى هو خالق الأسباب ومسبباتها لا خالق غيره ولا مقدر غيره، وهذا واضحٌ بَيّن.
إذًا:
أولاً: فيه إثبات العدوى وأنها سببٌ صحيح.
ثانيًا: ليست مؤثرةً بذاتها. فإنما الباري جل وعلا هو الذي يؤثر ابتداءً وانتهاءً.
ثالثًا: «فرّ من المجذوم» المنع من الدخول في بلدٍ فيها طاعون هذا من باب اتقاء الأسباب لأن هذه أسبابٌ مؤثرةٌ كذلك، حينئذٍ المنع منها كالمنع في قوله تعالى: {وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} وهذا واضحٌ بَيِّن.
وأما إذا قَوِي التوكل على الله والإيمان بقضائه وقدره فقَوِيَت النفس على مباشرةِ بعض هذه الأسباب اعتمادًا على الله ورجاءً منه أن لا يحصل به ضررٌ ففي هذه الحال تجوز مباشرةُ ذلك لاسيما إذا كان فيه مصلحةٌ عامة أو خاصة.
وهذا أمرٌ رابع يُزاد على أنه إذا كان ثَمّ قوة توكلٍ على الله تعالى حينئذٍ لا بأس بالمخالطة، وذكروا أمثلةً كثيرٌ منها لا يصح.

(65/17)

ومنها: ما قُدِّمَ لخالد بن الوليد من السُّمّ قال: بسم الله وشربه. وكذلك النبي - صلى الله عليه وسلم - أخذ بيد المجذومٍ فأكل معه. هذا لا يصح. وكذلك ابن عمر .. إلى آخره. المراد هنا كقاعدة، أما الأمثلة قد يكون فيها شيءٌ من النظر، لكن القاعدة أنه إذا قَوِيَ اليقين والتوكل حينئذٍ لا بأس بالمخالطة. («لا عدوى»).
قال: («ولا طيرة») طيرة اسم مصدر تطير، والمصنف قال: (باب ما جاء في التطير) جاء بالمصدر، والحديث جاء باسم المصدر. قال ابن القيم: («ولا طيرة») هذا يحتمل أن يكون نفيًا أو يكون نهيًا. («ولا طيرة») يحتمل أن لا ناهية أو أنها نافيةٌ، لو كان فعلاً لبرز، أليس كذلك؟ مع الفعل المضارع لا يحتمل لماذا؟ لأنها لو كانت ناهيةً لجزمت، ولو كانت نافيةً لرُفِعَ الفعل بعدها، ولا نقول: رَفَعَتْ. نقول: رُفِع الفعل بعدها. وإذا كانت جازمةً جزمت، أليس كذلك؟ لو كانت ناهيةً جزمت الفعل المضارع لأنه يلزم بأنه يُجزم بها {لا تُشْرِكْ بِاللَّهِ} [لقمان: 13]. هذه ناهية. هنا («طيرة») هذا اسمٌ فجاءت (لا) معها.
قال هنا: هذا يحتمل أن يكون نفيًا أو يكون نهيًا. أي لا تَطَيَّرُوا. ولكن قوله في الحديث: («لا عدوى»)، («ولا صفر»)، («ولا هامة») يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي، دائمًا نقول: القاعدة أن النفي أبلغ من النهي، لأن النفي يدل على عدم الوجود من أصله، والنهي يدل على لا تفعل، ولا شك على أن عدم وجود الشيء من أصله أبلغ في الْكَفِّ، والنفي في هذا أبلغ من النهي لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه.
وفي ((صحيح مسلم)) عن معاوية بن الحكم السلمي أنه قال ... لرسول الله - صلى الله عليه وسلم -: ومنا أناسٌ يتطيرون فقال النبي - صلى الله عليه وسلم -: «ذاك شيءٌ يجده أحدكم في نفسه فلا يصدنكم»، «ذلك شيءٌ يجده أحدكم في نفسه فلا يصدنكم». فأخبر أن تأذيه وتشاؤمه بالتطير إنما هو في نفسه وعقيدته لا في المتطيّر به كما مر معنا في الآيتين السابقتين، فوهمه وخوفه وإشراكه هو الذي يُطيره ويَصُدّه لا ما رآه وسمعه، لأنه ليس بسببٍ تعلق به الأثر. فأوضح - صلى الله عليه وسلم - لأمته الأمر وبين لهم فساد الطيرة ليعلموا أن الله سبحانه لم يجعل لهم عليها علامةً ولا فيها دلالةً ولا نصبها سببًا لما يخافونه ويحذرونه ولتطمئن قلوبهم وتسكن نفوسهم إلى وحدانيته تعالى الذي أرسل به رسله، وأنزل بها كتبه، وخلق لأجلها السموات والأرض، وعَمَرَ الدارين الجنة والنار بسبب التوحيد فقطع - صلى الله عليه وسلم - عُلَقَ الشرك من قلوبهم لئلا يبقى فيها عُلْقَةٌ منها، ولا يتلبس بعملٍ من أعمال أهل النار البتة، فمن استمسك بعروة التوحيد الوثقى واعتصم بحبله المتين وتوكل على الله قطع هاجس الطِّيرة من قبل استقرارها، من قبل أن تستقر، وبادر خواطرها من قبل استمكانها.

(65/18)

قال عكرمةُ: كنا جلوسًا عند ابن عباسٍ رضي الله تعالى عنهما فمر طائرٌ يصيح فقال رجلٌ من القوم: خير، خير. يعني ماذا عندك؟ هذا بقيةٌ باقية فقال له ابن عباس: لا خير ولا شرّ بادره بماذا؟ بالإنكار قال: خيرٌ، خير. فبادره قال: لا خير ولا شر. يعني الطير لا يأتي من جهته لا خيرٌ ولا شر، فليس بسببٍ تتعلق به هذه الأمور، بل الله عز وجل هو مصدر الخير والشر، فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشرّ.
وخرج، طاووس مع صاحبٍ له في سفرٍ فصاح غراب فقال الرجل: خير. فقال طاووس: هذا مع أنهم بعد النبي - صلى الله عليه وسلم - كل واقع. فقال طاووس: وأي خيرٍ عند هذا؟ لا تصحبني. تركه.
وفي ((المصباح)) كانت العرب إذا أرادت الْمُضِيّ لِمُهِمٍ مرت بمجامع الطير وأثارتها. يعني مجامع الطير كما هو معلوم وأثارتها لتستفيد هل تمضي أو ترجع، فنهى الشارع عن ذلك، إذًا الطيرة ما ذكرناه سابقًا. وهذا يؤكد المعنى السابق.
ولا يشكل ما رواه ابن حبان في صحيح: عن أنسٍ مرفوعًا: «لا طيرة والطيرة على من تطير». «لا طيرة» نفيّ موافقٌ لحديثنا. لكن «والطيرة على من تطير» ظاهره ماذا؟ إثبات الطيرة «والطيرة على من تطير» فظاهره أنها تكون سببًا لوقوع الشّرّ بالمتطير، أنها تكون سببًا لوقوع الشرّ بالمتطير، ونحن نفينا أن تكون سببًا.
والجواب أن المراد بذلك من تَطَيَّرَ تَطَيُّرًا منهيًا عنه، ومر معنا كلام صاحب ((التيسير)): من تعلق بها قد يترتب عليه ما تطير به عقوبةٌ له، أليس كذلك؟ فإذا خشي من شيءٍ ما رآه فتياسر فمضى، وقد خشي أن يقع شيءٌ ما قد يقع عقوبةٌ له من الله تعالى، واضح.
والجواب أن المراد بذلك من تَطَيَّرَ تَطَيُّرٌ منهيًا عنه وهو أن يعتمد على ما يسمعه ويراه حتى يمنعه مما يريده من حاجته فإنه قد يُصيبه ما يكرهه عقوبةً له. فأما من توكل على الله وَوَثِقَ به بحيث عَلَّقَ قلبه بالله خوفًا ورجاءً فقطعه عن التفاته إلى غير الله وقال وفعل ما أُمِرَ به فإنه لا يضره ذلك.
إذًا هذا خاصٌ، وأما من اتقى أسباب الضّررِ بعد انعقادها بالأسباب المنهي عنها فإنه لا ينفعه ذلك غالبًا كمن ردته الطيرةُ عن حاجته خشية أن يُصيبه ما تطير به، ردته عن حاجته خشية أن يصيبه ما تطير به، فإنه كثيرًا ما يصاب بما يخشى به، يعني هو خشي ماذا؟ خشي الخسارة في التجارة سيخسر، يعني ما خَشِيَ منه وترك المضي حينئذٍ يتلبس بما تركه.
مسألةٌ: وقد جاءت بعض الأحاديث ظن بعض العلماء أنها تدل على جواز الطيرة منها قوله - صلى الله عليه وسلم - في الحديث المشهور: «الشؤم في ثلاثٍ في المرأة والدابة والدار». الحديث متفقٌ عليه في الصحيحين «الشؤم في ثلاثٍ في المرأة والدابة والدار». إذًا جعل ماذا؟ جعل المرأة سببًا للشؤم، والدابة سببًا للشؤم، والدار سببًا للشؤم. وهذا هو التطير، أليس كذلك؟ هذا هو التطير.
إذًا كيف نفعل، والحديث متفقٌ عليه من حديث ابن عمر.
وفي رواية عندهما عنه أيضًا «لا عدوى ولا طيرة، والشؤم في ثلاثٍ». الحديث.

(65/19)

وفي روايةٍ عندهما عنه أيضًا «إن كان ففي الفرس، والمرأة، والمسكن». هذه أحاديث ظاهرها عند بعض أهل العلم أنها تفيد ماذا؟ إثبات الطيرة في بعضٍ. فأنكرت عائشةُ رضي الله تعالى عنها ذلك. أنكرت وقالت: كذب - والذي أنزل الفرقان على أبي القاسم - مَنْ حدث بهذا. في ظنها، ولكن رسول الله - صلى الله عليه وسلم - كان يقول: «كان أهل الجاهلية يقولون: الطيرةُ في المرأة والدار والدابة». يعني حكا فـ: «الشؤم في ثلاثٍ». يعني عند أهل الجاهلية. فأنكرت عائشةُ رضي الله تعالى عنها ذلك وقالت: كان النبي - صلى الله عليه وسلم - يقول: «كان أهل الجاهلية يقولون: الطيرةُ في المرأة والدار والدابة». ثم قرأت عائشة رضي الله تعالى عنها قوله تعالى: {مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ ... عَلَى اللَّهِ يَسِيرٌ} [الحديد: 22]. ليس في المرأة ولا الدار ولا الخيل، وإنما شيءٌ مكتوبٌ منذ القدم. رواه أحمد وابن خزيمة والحاكم وصححه، والحديث صحيح ثابتٌ. [قال الخطابي] إذًا هذا الوجه الأول أنكرت عائشة رضي الله تعالى عنها هذه الأحاديث كلها أنكرتها، وبَيَّنَتْ أن ... النبي - صلى الله عليه وسلم - الذي سمعته منه كان حاكيًا بأن الجاهلية كانوا يتشاءمون بهذه الثلاثة. حينئذٍ ليس عندها تعارض بل جزمت بكون من أثبت بأن هذا من قول النبي - صلى الله عليه وسلم - ولم يكن حاكيًا أهل الجاهلية بأنه قد كذب.
وقال الخطابي وابن قتيبة: هذا مستثنًى من الطيرة. أي الطيرةُ منهيٌ عنها إلا أن يكون له دارٌ يكره سكناها، أو امرأةٌ يكرهه صحبتها، أو فرسٌ، أو خادم يعني هذه الثلاث من باب العام والخاص، («لا طيرة») هذا عام فيه عموم في جميع الأسباب، جاء النص «الشؤم في ثلاثٍ» إذًا هذه الثلاث خاص وذاك عام والخاص يقضي على العام، فذهب الخطابي وابن قتيبة إلى أنه من قبيل التخصيص والتعميم، أي الطيرة منهيٌ عنها على القاعدة، هذا الأصل، إلا استثنى الثلاث هذه، إلا أن يكون له دارٌ يكره سكناها، أو امرأةٌ يكره صحبتها، أو فرسٌ، أو خادم. فليفارق الجميع بالبيع والطلاق ونحوه، يعني الدار يبيعها، والمرأة يطلقها، ونحوه. ولا يقيم على الكراهة والتأذي به فإنه شؤم. يعني لا يبقى، لأن النبي - صلى الله عليه وسلم - إنما أخبر بالشؤم من أجل أن يفارق، إن كانت امرأةً طلقها، وإن كان دارًا باعها، وإن كان خيلاً باعها .. إلى آخره، هذا قولٌ.

(65/20)

وقالت طائفةٌ: لم يلزم النبي - صلى الله عليه وسلم - بالشؤم في هذه الثلاث، بل علقه على الشرط كما ثبت ذلك في الصحيح يعني «إن كان ففي الفرس». في روايةٍ في الصحيحين «إن كان» يعني الشؤم إن وُجِدَ «ففي الفرس». فحينئذٍ صار من باب التعليق، التعليق بشرطٍ، ولا يلزم منه ماذا؟ الوقوع. قالوا: لم يجزم النبي - صلى الله عليه وسلم - بالشؤم في هذه الثلاثة بل علقه على الشرط كما ثبت ذلك في الصحيح، ولا يلزم من صدق الشّرطية صدق كل واحدٍ من مفردها، الشرطية يعنون بها ماذا؟ الجملة الشرطية عند المناطقة، فالمعلقة على متعدّدٍ. فحينئذٍ إذا علق شيئًا على متعددٍ قد لا يقع الجواب إلا على المجموع الجميع ولا يتبع كل واحدٍ. قالوا هنا: لا يلزم من صدق الشرطية صدق كلِّ واحدٍ من مفردها. قالوا: والراوي غلط. على كُلِّ الجواب ضعيف هذا أولاً لا يصح تغليط الراوي مع إمكان حمله على الصحة، ورواية تعليقه بالشرط لا تدل على نفي رواية الجزم، لأنه جاء «الشؤم في ثلاثٍ» جزم النبي - صلى الله عليه وسلم -، وجاء في رواية ماذا؟ «إن كان ففي الفرس» .. إلى آخره، إذًا هل الثانية قاضية على الأولى؟ الجواب: لا، جاء الشرط، والشرط لا يدل على النفي ولا على ماذا؟ التحقق، وجاء الجزم «الشؤم في ثلاثٍ». إذًا لا نغلب أو نقدم رواية الشرط بأنه لم يقع على رواية الجزم، بل جاء الجزم وجاء التعليق على الشرط، وأما تغليط الراوي فهذا من أبعد ما يكون.
إذًا جواب هذا القول الثالث أنه: لا يصح تغليطه مع إمكان حمله على الصحة ورواية تعليقه بشرط لا تدل على نفي رواية الجزم.
وقالت طائفةٌ أخرى: الشؤم بهذه الثلاثة إنما يلحق من تشاءم بها، فيكون شؤمها عليه ومن لم يتشاءم بها ها؟ تلذذ بها، صحيح؟ إذًا يكون الشؤم في هذه الثلاثة لمن تشاءم بها، ومن لم يتشاءم وتوكل على الله لا يكون ثَم شؤمٌ، إن كان الشؤم وحصل ووقع ففي واحدٍ من هذه الثلاث، فيكون شؤمها عليه، ومن توكل على الله ولم يتشاءم ولم يتطير لم تكن مشئومةً عليه.
إذًا «الشؤم في ثلاثٍ إن كان ففي الفرس».
إذًا لا نقول: بأنها مما يتشاءم به مطلقًا، وإنما نقول: من تشاءم بها وقع عليه ما تشاءم به، ومن توكل على الله ولم يتشاءم فحينئذٍ بقي على الأصل. قالوا: ويدل عليه حديث أنس «الطيرة على من تطير». وقد يجعل الله سبحانه تطير العبد وتشاؤمه سببًا لحلول المكروه - كما مر - كما يجعل الثقة به والتوكل عليه وإفراده بالخوف والرجاء من أعظم الأسباب التي يُدفع بها الشرّ.
إذًا هذا القول اعتمد على ماذا؟ على من تطير، إن تطير بهذه الثلاث وقع، وإلا من توكل على الله تعالى ووثق به فحينئذٍ لا يقع.
وقال ابن القيم وهذا هو القول المرجح في هذه المسألة.

(65/21)

قال ابن القيم رحمه الله تعالى: إخباره - صلى الله عليه وسلم - بالشؤم في هذه الثلاثة ليس فيه إثبات الطيرة التي نفاها الله، وإنما غايته أن الله سبحانه قد يخلق منها أعيانًا منها مشئومةً على من قاربها وسكنها، وأعيانًا مباركةً لا يلحق من قاربها منها شؤمٌ ولا شرٌّ. إذًا هذه الدار والمرأة والخيل هذه أعيان جواهر فيخلق الله تعالى بعضها بعض أفرادها مباركة، وبعضها مشئومةً، بمعنى أنه من قرب منه لا يجد منه إلا الشرّ فهو سبب شرٍ بذاته. إذًا ليس في الاعتقاد ليس هذا العين لو قيل: الدابة مثلاً الدابة قد تخلق ولا يراد بها إلا الشرّ، مَنْ قَرُبَ منها حينئذٍ لا يجد منها إلا الشّرّ لا لكون هذا السبب في أصله صالحًا وإنما هو ماذا؟ هو مخلوقٌ للشرّ، فإذا قرب منها إذًا حينئذٍ قرب من سببٍ صحيحٍ ترتب عليه الشؤم. وأما الاعتقاد فهو هُو. ليس ثَمّ اعتقاد، واضح هذه العبارة؟ إخباره - صلى الله عليه وسلم - بالشؤم في هذه الثلاث ليس فيه إثباتُ الطيرة التي نفاها الله.
ما هي الطيرة التي نفاها الله تعالى؟
أن يأتي إلى سببٍ لا علاقة له بخيرٍ ولا شر ثم يجعل فيه الشّرّ، كمن تطير بموسى عليه السلام فهو سببٌ صالحٌ تقيٌ مؤمنٌ، فترتب عليه ماذا؟ أنهم اعتقدوا الشرّ من جهته، هذه الطيرة التي نفاها الشرع وإنما غايته أن الله سبحانه قد يخلق منها أعيانًا منها مشئومة بذاته على من قاربها وسكنها، وأعيانًا مباركةً لا يلحق من قاربها منها شؤمٌ ولا شَرٌّ، وهذا من أجل الفهم له نظير، كما يعطي سبحانه الوالدين ولدًا مباركًا يريان الخير على وجهه، ويعطي غيرهما ولدًا مشئومًا يريان الشرّ على وجهه، أليس كذلك؟ الولد نفسه شر، والولد نفسه خير، العين نفسها مباركة فيها شرٌّ، وأما من قرب منها فهذا ليس فيه اعتقادٌ زائدٌ على ما دل عليه السبب نفسه. إذًا ليس عندنا طيرة، وإنما من تضرر بالسبب بواحدٍ من هذه الثلاثة فنقول: هو العين في ذاته شرٌّ. وكذلك ما يُعطاه العبد من ولايةٍ أو غيرها فكذلك الدار والمرأة والفرس.
قال رحمه الله تعالى: والله سبحانه وتعالى خالق الخير والشر والسعود والنحوس، فيخلق بعض هذه الأعيان سعودًا مباركةً ويقضي بسعادة من قربها. إذًا هذا فيه تفاؤل ولا شك، وحصول اليُمن والبركة له، ويخلق بعضها نحوسًا ينتحس بها من قاربها وكل ذلك بقضائه وقدره كما خلق سائر الأسباب وربطها بمسبباتها المتضادة والمختلفة كما خلق المسك وغيره من الأرواح الطيبة ولذَّذَ بها من قاربها من الناس وخلق ضدها وجعلها سببًا لألم من قاربها من الناس، وهذا واضحٌ بَيِّن.
إذًا «الشؤم في ثلاثٍ» ليس المراد بأن هذه أسبابًا مباركةً في ذاتها، وإنما حصل الشؤم بكونه تطيرًا، لا، وإنما بعض الدابة ما هو شرٌّ بذاته، خلقه الله تعالى كذلك كالولد المشئوم على والديه، فمن قرب منه تضرر، هل للتطير هنا مدخل؟ الجواب: لا، وإنما لذاته. هذا الذي عناه رحمه الله تعالى.
قال: والفرق بين هذين النوعين مدركٌ بالحس فكذلك في الديار والنساء والخيل فهذا لونٌ والطيرة الشركية لونٌ. انتهى كلامه رحمه الله تعالى.

(65/22)

وفي ((التيسير)) قلت: ولهذا يُشرع لمن استفاد زوجةً أو أمةً أو دابة أن يسأل الله من خيرها وخير ما جبلت له، هذا يؤكد المعنى الذي ذكره رحمه الله تعالى، أنها قد تكون هي بذاتها مباركة أو هي بذاتها شرٌّ وفسادٍ، ويستعيذ من شرها ومن شر ما جُبِلَت عليه. وكذلك ينبغي لمن سكن دارًا أن يفعل ذلك لحديث: «إذا أفاد أحدكم المرأة أو الجارية أو الدابة أو الغلام فليقل: أسألك من خيرها وخير ما جُبِلَتْ عليه، وأعوذ بك من شَرِّها وشَرّ ما جُبِلَتْ عليه». رواه أبو داود وابن ماجة والحاكم وصححه، ووافقه الذهبي وهو حديثٌ صحيح.
قال في ((التيسير)): ولكن يبقى على هذا أن يقال: هذا جارٍ في كل مشئومٍ. كل عين يمكن أن يقال بأنها على قسمين خلقت خيرًا وخلقت شرًّا، لِمَ خَصّ هذه الثلاث النبي - صلى الله عليه وسلم -؟ محل سؤالٍ لكن يبقى على هذا أن يقال: هذا جارٍ في كل مشئومٍ فما وجه خصوصية هذه الثلاثة بالذكر؟
وجوابه: أن أكثر ما يقع التطير في هذه الثلاثة فخُصَّت بالذكر لذلك. يعني ليس الحكم هنا تقسيم العين خير وشر خاص بهذه الثلاثة؟ لا، بل كل عين، لكن أكثر ما يقع التطير في هذه المسائل الثلاث، وما قيل هناك في هذا الجواب حديث: «الشؤم في ثلاثٍ» كذلك يقال فيما رواه مالكٌ: عن يحيى بن سعيدٍ قال: جاءت امرأةٌ إلى رسول - صلى الله عليه وسلم - فقالت: يا رسول الله: دارٌ سكناها والعدد كثير والمال وافرٌ، فقل العدد وذهب المال. هذا فيه ماذا؟ فيه تطير، دارٌ سكناها يعني لاحظ ماذا؟ أنه لَمَّا سكن الدار كان العدد كثير والمال وافر، بعد سكناها قل العدد من الأولاد يعني مات بعضهم أو كذا والمال قل.
إذًا ما السبب؟
الدار هي نفسها.
فقال النبي - صلى الله عليه وسلم -: «دعوها ذميمةً». يعني انتقلوا إلى غيرها. «دعوها ذميمةً» ورواه أبو داود عن أنسٍ بنحوه. صح الحديث أو لا؟ لأن فيه مطعن.
والجواب عنه نقول: فإن هذا ليس من الطيرة الْمَنْهِي عنها، بل أمرهم بالانتقال لأنهم استثقلوها واستوحشوا منها، لِمَا لحقهم فيها ليتعجلوا الراحة مما داخلهم من الجزع، لَمَّا نسبوا هذه الأمور إلى ماذا؟ إلى الدار، وعلمنا أن الدار قد تكون على نوعين، إذًا أمرهم النبي - صلى الله عليه وسلم - بالانتقال عنها من أجل ماذا؟
من أجل طلب الراحة؛ لأن الله قد جعل في غرائز الناس استثقال ما نالهم الشر فيه وهو كذلك، وإن كان لا سبب له في ذلك، وحُبّ من جَرَى على يديه الخير لهم وإن لم يُرِدْهُم به، ولأن مُقَامَهُم فيها قد يُقودهم إلى الطيرة فيوقعهم ذلك في الشرك، والشر الذي يلحق المتطير بسبب طيرته، وهذا بمنزلةٍ الخارج من بلد الطاعون غيرِ فارٍّ منه.
يعني نجيب عن هذا الحديث «دعوها ذميمةً» إن صح أنه من أحد القسمين اللَذَيْنِ ذكرهما ابن القيم رحمه الله تعالى. فحينئذٍ فيه تعجيلٌ لراحتهم من أجل الجزع، لأنهم اعتقدوا فيها الشؤم. وقد بين النبي - صلى الله عليه وسلم - أنه بذاتها.

(65/23)

والأمر الثاني: لئلا يقعوا في التطير الذي نهى الله تعالى عنه. والفرق بين الدار وموضع الوباء من حيث رخص في الارتحال عن الأول على هذا النص دون موضع الوباء، يعني إذا كان في بلدٍ حل فيه الطاعون لا يجوز له الارتحال طيب، الدار هذه التي شكت المرأة فيها قال ماذا؟ «دعوها» اتركوها، إذًا أذن لهم بالرحيل والارتحال، ومنع في الطاعون، ما الفرق بينهما؟
أجاب بعضهم أن الأمور بالنسبة إلى هذا المعنى ثلاثة أقسام - هذا تفصيلٌ جيد -:
أحدها: ما لا يقع التطير منه. يعني بعض الأشياء لا يقع التطير منه لا نادرًا ولا مكررًا. فهذا لا يُصْغَى إليه، يعني لا يُلتفت إليه، لو حصل أو ترتب عليه شيء، كنعق الغراب في السفر، ما العلاقة بينهم؟
لا علاقة.
وصراخ بومةٍ في دارٍ، وهذا كانت العرب تعتبره.
الثاني: ما يقع به ضررٌ، ولكنه يعم ولا يخص، ليس خاصًا بزيد الذي يريد أن يسافر، لا، يكون عامًا، ما يقع به ضررٌ ولكنه يعم ولا يخص، ويندرُ ولا يتكرر كالوباء، هذا نادر الوباء العام، وكذلك لا يتكرر، هذا هو الغالب، ثم هو عام وليس بخاص، وهذا لا يُقدم عليه ولا يَفِرُّ منه.

(65/24)

ثالثها: سببٌ يخص، عكس الثاني، ولا يعم، ويلحق به الضرر لطول ملازمة كـ: المرأة، والفرس، والدار. فيُباح له الاستبدال والتوكل على الله والإعراض عمّا يقع في النفس، ويمكن أن يقال: بأنه إذا نظرنا بتلك النظرة الصحيحة إلى حديث «الشؤم في ثلاثٍ» حينئذٍ نقول: لا بأس من مراعاة الضَّرَرِ فيُنتقل عنها، فالمرأة لا بأس أن تُطَلَّق إذا وجد منها شؤمًا بالمعنى السابق، والدار أن تباع أو يُنتقل منها، وكذلك الخيل، فإذا فهمنا النص على بابه، وحينئذٍ هذا «دعوها ذميمةً» جاء في نوعٍ من [أنواع أو] الأنواع الثلاثة الماضية، فإذا كان كذلك فحينئذٍ لا مانع لمن وجد ضررًا من واحدٍ من هذه الثلاث أن يتركها وينتقل إلى غيرها، لا من باب التَّطير، وإنما من باب كون هذا الشيء في نفسه غير مبارَكٍ، وكذلك يقال في حديث اللَّقْحَة لَمَّا منع النبي - صلى الله عليه وسلم - حَرْبًا وَمُرَّة من حلبها وأذن لـ (يعيش)، مُرَّة حَرْب اسمان فيهما معنًى مختلف، وأذن لـ (يعيش) أن يَحْلِبَ ناقة، منع حربًا، ومنع مرة، وهذان الاسمان نهى عنهما النبي - صلى الله عليه وسلم -، وأذن لـ (يعيش) هذا من باب التفاؤل، لكن المنع هنا هل هو للتشاؤم أو لا؟ رواه مالك، الحديث رواه مالك، إن صح هذا. قال ابن عبد البر: ليس هذا عندي. دائمًا الأجوبة عامة قد يُعترض به لا يُنظر إلى الصحة، إن نُظر إلى الصحة لا إشكال فيه، لكن يُجاب عن النص ولو من باب التَّنَزّل. نقول: هذا إن صح فجوابه كذا، وهذه الأحاديث كلها التي أوردها صاحب ((التيسير)) فيها كلام، وإنما حسَّنها بعض المتأخرين أو صحَّحها بعض المتأخرين. قال ابن عبد البر: ليس هذا عندي من باب الطيرة، لأنه محالٌ أن ينهى عن شيءٍ ويفعله - يعني منع مُرَّة وحَرْبًا وأذن لـ (يعيش)، إذًا نهى وفعل هو - وإنما هو من طلب الفأل الحسن - وهو كذلك، الفأل الحسن - سيأتي إن شاء الله - وقد كان أخبرهم عن أقبح الأسماء أنه حَرْبٌ وَمُرَّة، فالمراد بذلك حتى لا يتسمى بهما أحدٌ، وعلى هذا تجري بقية الأحاديث التي تَوَهَّمَ بعضهم أنها من باب الطيرة.
قوله في الحديث: («ولا هَامَة»). بتخفيف الميم، وفي ((الحاشية)) وقد تشدد، والأكثر على أنها بتخفيف الميم. قال الفراء: الهامَةُ طائرٌ من طير الليل. كأنه يعني البومة. قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نَعْتَ إِلَيّ نَفْسِي. يعني أنه سيموت، أو أحدًا من أهل داري. وقال أبو عبيد: كانوا يزعمون أن عظام الميت تصير هامةً فتطير، ويسمون ذلك الطائر الصَّدَى، وبه جزم ابن رجب.
وذكر بعضهم أن العرب كانت في الجاهلية تقول: إذا قُتل الرجل ولم يؤخذ بثأره خرجت من رأسه هامةٌ، وهي دودةٌ فتدور حول قبره وتقول: اسْقُوني اسْقُونِي. يعني من دم القاتل تريد الثأر، وفي ذلك يقول شاعرهم:
يا عمرو إلا تدع شكلي ومنقصتي ... أضربك حتى تقول الهامة اسقوني

قال: وكانت اليهود تزعم أنها تدور حول قبره سبعة أيام، ثم تذهب.
والحاصل: أن في تفسير الهامة قولين:
الأول: أنها طيرٌ، وهي البومة أو ما يشبهها إذا وقعت على بيت أحدهم يقول: نَعَت إِلَيّ نَفْسِي أو أحدًا من أهل داري أو يخرب بيتي.

(65/25)

الثاني: أن العرب كانت تعتقد أن عظام الميت، وقيل: روحه تنقلب هامة.
هي طير طير، لكن أصله خلق طيرًا أو أنه منقلب؟ هما قولان، فالثاني أن العرب تعتقد أن هذا الطير أصله روح الميت أو عظم الميت، ولا تزال تنادي على قبره ونحوه للأخذ بثأره.
قال النووي: ويجوز أن يكون المراد النوعين، فإنهما جميعًا باطلان، وجاءت السنة بنفي ذلك وإبطاله وضلالة الجاهلية فيما تعتقده من ذلك.
قوله: («ولا صَفَرَ»). بفتح الفاء، روى أبو عبيدة في غريب الحديث عن رؤبة أنه قال: هي حيةٌ.
صفر فيه ثلاثة أقوال:
هي حيةٌ تكون في البطن تُصيب الماشية والناس، وهي أعدَّى من الجرب عند العرب ربما قتلت صاحبها، وهذا المشهور عند أكثر أهل العلم أن المراد هنا بـ: («صَفَر») حية، تكون في باطن الماشية ونحوها، منهم سفيان بن عيينة، وأحمد، والبخاري، وجابر بن عبد الله الصحابي وهو راوي الحديث، وابن جرير. إذًا («ولا صَفَر») ليس المراد به شهر صفر، وإنما المراد به ماذا؟ هذه الحية، فعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى، حينئذٍ يكون داخلاً في قوله: («لا عدوى»)، فيكون من عطف الخاص على العام، يكون عطفه على العدوى من عطف الخاص على العام.
وقال آخرون - مقابلٌ لهذا القول -: المراد به شهر صفر. المراد به ... («ولا صَفَر») شهر صَفَر، والنفي لما كان أهل الجاهلية يفعلونه في النسيء، وكانوا يُحلون المحرم ويُحرمون صَفَر مكانه، فالمراد تأخيرهم المحرم إلى صفر، [وكانوا] وهذا قولٌ ثاني.
قولٌ ثالث: وكانوا يتشاءمون بصَفَر ويقولون إنه شهرٌ مشئومٌ.
يعني هذا تضمن قولين:
- («ولا صفر») نهيٌ عن النسيء.
- («ولا صفر») لا شؤم بشهر صفر.
هما قولان، وإن كان حكاه ابن القاسم على أنهما قولٌ واحد، إذًا فالمراد تأخير محرم إلى صفر هذا النسيء، فيكون منفيًّا، وكانوا يتشاءمون بصفر ويقولون: إنه شهرٌ مشئومٌ.
قال ابن رجب: ولعل هذا القول أشبه الأقوال. أنه ماذا؟ المراد به شهر صفر، وليس المراد به النسيء، وإنما المراد به التشاؤم بشهر صفر يدل عليه («لا عدوى، ولا طيرة، ولا هامة، ولا صفر»). السياق يدل على أن النهي هنا [لـ] أو النفي للتشاؤم بشهر صفر، فأبطل النبي - صلى الله عليه وسلم - ذلك، والتشاؤم به من جنس الطِّيَرَة المنهي عنها.
وكذلك التشاؤم بيومٍ من الأيام كيوم الأربعاء، وتشاؤم أهل الجاهلية بشوال في النكاح خاصة، هذان قولان في تفسير قوله: («ولا صَفَر»). ويجوز أن يكونا مرادين معًا، وأن صفرين جميعًا باطلان، هكذا شراح ... ((التيسير)) وغيره ذكروا قولين، وجعلوا النسيء والتشاؤم في ضمن قولٍ واحد، لكن الشيخ ابن عثيمين رحمه الله تعالى أجاد في ذلك وجعل الأقوال ثلاثة، وذكر في ((القول المفيد)) أنها ثلاثة أقوال:
- إنه شهر صفر كانت العرب يتشاءمون به ولا سيما في النكاح، وهذا المراد به هنا في هذا الحديث.
ثانيًا: داءٌ في البطن يصيب الإبل، وينتقل من بعيرٍ إلى آخر، فيكون عطفه على العدوى من عطف الخاص على العام.
ثالثًا: أنه نهي عن النسيئة.

(65/26)

وضَعَّف هذا القول لأن الحديث في سياق التَّطَيُّر وليس في سياق التَّغْيِير، ثم قال: والأقرب أن صفر يعني الشهر، وأن المراد نفي كونه مشئومًا، أي لا شؤم فيه، وهو كغيره من الأزمان يُقَدَّرُ فيه الخير ويُقَدَّرُ فيه الشر، تتشائم لماذا؟ صَفَر كغيره كمحرم وشوال .. إلى آخره، حينئذٍ نسبة الشر إليه نقول: هذا ليس بصحيح، هذا اعتقادٌ فاسد، وهذا من التطير بالأيام، فهو زمنٌ من الأزمان كغيره يُقَدَّرُ فيه الخير ويُقَدَّرُ فيه الشر.
ثم قال رحمه الله تعالى: وهذا النفي في هذه الأمور الأربعة وهي («لا عدوى، ولا طِيَرَةَ، ولا هامَة، ولا صفَر»)، هل هو نفي لوجودها غير موجودة، أو أنها نفي لتأثيرها؟
قلنا: الثاني في الجميع في الأربعة، ولذلك قال الشيخ ابن عثيمين رحمه الله تعالى: وهذا النفي في هذه الأمور الأربعة ليس نفيًا للوجود، لأنها موجودة واقعة لا يمكن إنكارها، ولكنه نفي للتأثير، فالمؤثر هو الله عز وجل، فما كان منها سببًا معلومًا فهو سببٌ صحيح، كمثلاً شهر صفَر موجود ونقر به وهو سببٌ معلوم يُقَدَّرُ فيه الخير والشر، يعني إذا تشائم به وجعله مصدرًا للشرّ نقول: هذا تشاؤم منك، والسبب كما هو لأنه زمن من الأزمان وهو كذلك، وكذلك العدوى فهي ثابتة وما كان منها سببًا موهومًا فهو سببٌ باطل، كما لو أعتقد أن الهامة ماذا؟ ليست بالطير البومة، البومة موجودة لو أعتقد أنها مما انقلب من عظام الميت هذا موهوم، ما الذي أعلمكم بذلك؟ أو أن روح الميت انقلبت يحتاج إلى ماذا؟ إلى نص هذا سببٌ موهومٌ.
قال: وما كان منها سببًا موهومًا فهو سببٌ باطل، ويكون نفيه لتأثيره بنفسه إن كان صحيحًا ولكونه سببًا إن كان باطلاً، ثم قال: فالعدوى موجودة، ويدل لوجودها قوله - صلى الله عليه وسلم -: «لا يُورد ممرضٌ على مصح». دل على أنه موجودة واقعة، أي لا يُورد صاحب الإبل المريضة على صاحب الإبل الصحيحة لئلا تنتقل العدوى، وقوله - صلى الله عليه وسلم -: «فِرَّ من المجذوم فرارك من الأسد». فالأمر بالفرار من المجذوم لكيلا تقع العدوى منه إليه، وفيه إثبات لتأثير العدوى، لكن تأثيرها ليس أمرًا حتميًّا بحيث تكون علة فاعِلَة، وَأَمْرُ النبي - صلى الله عليه وسلم - بالفرار وأن لا يورد ممرضٌ على مصحٍ من باب تجنب الأسباب لا من باب تأثير الأسباب بنفسها كما مر معنا، فالأسباب لا تؤثر بنفسها، لكن ينبغي لنا أن نتجنب الأسباب التي تكون سببًا للبلاء لقوله تعالى: {وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقر ة: 195]. ولا يمكن أن يقال إن الرسول - صلى الله عليه وسلم - ينكر تأثير العدوى، لأن هذا أمرٌ يُبطله الواقع والأحاديث الأخرى.
وقوله: («لا صفَر»). فيه ثلاثة أقوال مَرَّت والراجح منها، والأزمنة لا دخل لها في التأثير وفي تقدير الله تعالى فصفر كغيره من الأزمنة يُقَدَّرُ فيه الخير والشر، وهذه الأربعة التي نفاها رسول الله - صلى الله عليه وسلم - تُبين وجوب التوكل على الله تعالى وصدق العزيمة ولا يضعف المسلم أمام هذه الأشياء، لأن الإنسان لا يخلو من حالين - كما مر معنا -:

(65/27)

- إما أن يستجيب لها بأن يُقْدِمَ أو يُحْجِمَ فيكون حينئذٍ قد علَّق أفعاله بما لا حقيقة له ولا أصل له، وهو نوع من الشرك على التفصيل السابق.
- وإما أن لا يستجيب بأن يكون عنده نوع من التوكل ويقدم ولا يبالي لكن يبقى في نفسه نوع من الهم أو الغم، وهذا وإن كان أهون من الأول، لكن يجب ألا يستجيب لداعي هذه الأشياء التي نفاها رسول الله - صلى الله عليه وسلم - مطلقًا، وأن يكون معتمدًا على الله عز وجل، فالأسباب المعلومة الظاهرة تقي أسباب الشر، وأما الأسباب الموهومة التي لم يجعلها الشرع سببًا بل نفاها فلا يجوز التعلق بها مطلقًا.
قال المصنف رحمه الله تعالى: و (زاد مسلم: «ولا نوء، ولا غول»)، («ولا نوء») وهو واحد الأنواء، وكانوا يزعمون أنهم يُمطرون به، وسيأتي به بابٌ خاص به في الاستسقاء. قوله: («ولا غول») بالضم اسمٌ وجمعه أغوال وغِيلان وليس هو بجمعٍ، لعل الشيخ ابن عثيمين هنا وهم في كونه جمعًا، ليس بجمعٍ بل هو واحدٍ، كذلك قال في ماذا؟ في القاموس: الغول. قال في القاموس: بالضم الهلكة والداهية والسعلات، يجمع على أغوالٍ وغيلان. إذًا هو مفرد، أغوال وغيلان، وساحرة الجن، وشيطان يأكل الناس، أو دابةٌ رأتها العرب وعرفتها وقتلها تأبط شرًا، ومن يتلون ألوان من السحرة والجنّ، هكذا قال في القاموس. يعني فسَّرها بهذه المعاني كلها.
إذًا غُول بالضم اسم وجمعه أغوال وغيلان وهو المراد هنا، يعني المراد به أنه اسمٌ، وبالفتح مصدر معناه الهلكةُ والإبعاد أو البعد. قال أبو السعادات: الغول واحد الغيلان. نص على أنه واحد الغيلان وهو الصحيح، وهو جنس من الجن والشياطين الأكثر على هذا، جنسٌ من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة، في الصحراء تتراءى للناس فتتغول تغولاً أي تتلون تلونًا في صورٍ شتى، يعني هو من الجن والشياطين يسير الناس في سفرهم فتتلون لهم يعني: تتصور بصورٍ من أجل إخافة الناس فيهربون من ذلك المكان، وتغولهم أي تُضلهم عن الطريق وتهلكهم فنفاه النبي - صلى الله عليه وسلم - وأبطله. وقيل: قوله: («ولا غول») ليس نفيًا لعين الغول ووجوده وإنما فيه إبطال زعم العرب في تلونه بالصور المختلفة واغتياله، فيكون المعنى بقوله: («ولا غول») أنها لا تستطيع أن تُضل أحدًا، ويشهد له الحديث الآخر «لا غول ولكن السعالية سحرة الجن» يعني هناك من يؤذي نعم لكنه لا يتلون، فنفى النبي - صلى الله عليه وسلم - هذا الاعتقاد، أي ولكن في الجنِّ سحرةٌ لهم تَلْبيس وتخييلٌ، والحديث ضعيف، يعني الذي ذكره هنا، ومنه الحديث «إذا تغول الغيلان فبادروا بالأذان» أي ادفعوا شرها بذكر الله، وهذا يدل على أنه لم يرد بنفيها عدمها، هي نوع من أنواع الجن فدل على أنها موجودة، لأن الجن موجودون، والشياطين موجودون، لكن هل لها تأثير في إضلال الناس من كونها سببًا هذا الذي نفاه النبي - صلى الله عليه وسلم -، لذاتها نفاه النبي - صلى الله عليه وسلم -.
قال هنا: ومنه حديث أبي أيوب «كان لي تمرٌ في سهوةٍ فكانت الغول تجيء فتأخذه».

(65/28)

وحاصل الأمر: نفي النبي - صلى الله عليه وسلم - ما كانت تعتقده الجاهلية من اعتقاداتٍ باطلةٍ من التشاؤم بالطيور وبعض الشهور والنجوم والنوء وبعض الجن والشياطين فيتوقعون الهلاك والضرر منها كما كانوا يعتقدون سريان الأمراض من محل الإصابة إلى غيرها بأنفسها، فيَرُدّ - صلى الله عليه وسلم - كل هذه الخرفات ويغرس مكانها التوكل على الله في عقيدة التوحيد الخالص.
إذًا («لا غول») المراد به ماذا؟ [أن الجن] أنه نوع من جنس الجن والشياطين، هل لها تأثير في إضلال الناس؟
الجواب: لا.
هل لها تأثيرٌ في التلون ونحوه؟
الجواب: لا.
وإن كان سببًا ثابتًا في نفسه.
مناسبة الحديث للباب: (باب ما جاء في التطير) أنه يدل على إبطال الطيرة وأنه اعتقاد جاهلي.
وفيه أيضًا: وجوب التوكل على الله والاعتماد عليه، وأن من تحقيق التوحيد الحذر من الوسائل المفضية إلى الشرك. ومنه هذه الأمور الأربعة لأنها قد تكون سببًا، وقد يكون سببًا صحيحًا فيعتمد عليه فيقع في الشرك الأصغر.
ومنها إبطال ما يفعله بعض الناس من التشاؤم بالألوان كالأسود والأحمر أو بعض الأرقام والأسماء والأشخاص وذوي العاهات.
إذًا («لا عدوى، ولا طيرة، ولا هامة، ولا صفر، ولا نوء، ولا غول»).
والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(65/29)


درس-66 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى، ولا طيرة، ويعجبني الفأل "، قالوا: وما الفأل؟ قال: " الكلمة الطيبة).
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* قوله: (ولأبي داود بسندٍ صحيح عن عقبة بن عامر قال: ذُكِرَت الطيرة عند رسول الله صلى الله عليه وسلم فقال: «أحسنها الفأل، ولا ترد مسلمًا، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك).
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: (وله من حديث ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل).
* شرح الحديث وبيان معانيه.
* مناسبة الحديث للباب، وما يستفاد منه.
* قوله: (ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك "، قالوا: فما كفارة ذلك؟ قال: " أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك).
* قوله: (وله من حديث الفضل بن عباس رضي الله عنهما: إنما الطيرة ما أمضاك أو ردَّك).
* مناسبة الحديثين للباب، وما يستفاد منهما.
* قوله: فيه مسائل:

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
فلا زال الحديث في الباب الثامن والعشرين (باب ما جاء في التطير)، وعرفنا ما يتعلق بهذه الترجمة والمراد بها، وبيَّنا أن المصنف رحمه قد ذكر آيتين وستة أحاديث، وذكرتُ فيما مضى خمسة أحاديث وأثرًا لكن الأثر هذا أنه حديث مرفوع وليس بأثر.
ووقفنا عند قوله رحمه الله تعالى: (ولهما عن أنس رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا عدوى ولا طيرة ويعجبني الفأل». قالوا: وما الفأل) يا رسول الله في بعض الروايات؟ (قال: «الكلمة الطيبة»).
(ولهما) أي للبخاري ومسلم لأن الحديث السابق قال: (أخرجاه، زاد مسلم: «ولا نوء، ولا غول».
ولهما) أي للبخاري ومسلم.
(عن أنس رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا عدوى ولا طيرة») وسبق الكلام على هاتين الجملتين («لا عدوى ولا طيرة»).
وقوله - صلى الله عليه وسلم -: («ويعجبني الفأل»). يقال: أَعْجَبَنِي كذا. أي راقني بمعنى سرَّني، وفي القاموس: وأُعْجِبَ بِهِ عَجِبَ وَسُرَّ كَأَعْجَبَهُ، حينئذٍ يُعْجِبُنِي أي يروقني ويسرني، («ويعجبني الفأل»)، والفأل مهموز، فأْلُ بالهمز فيما يسر ويسوء، يعني يُطلق الفأل ويراد به هذا وذاك، يعني في الذي يُسر ويُسوء سواء كان من المسموع أو من المرئي فيعمّ النوعين، والفأل مهموز فيما يسر ويسوء، والطِّيَرَة لا تكون إلا فيما يسوء، لا تكون الطِّيَرة إلا فيما يسوء، قال أبو السعادات: وربما استعملت فيما يَسُرّ، يقال: تفاءلت بكذا وتفاولت على التخفيف والْقَلْبِ، على التخفيف يعني بحذف الهمزة، والقلب [بحذف الهمزة واوًا]، بقلب الهمزة واوًا، حينئذٍ التخفيف وبالحذف والتخفيف اجتمع فيه الأمران، تَفَاءَلْتُ تَفَاوَلْتُ، على التخفيف والقلب، قال: وقد أُولع الناس بترك الهمزة تخفيفًا. هذا كثيرًا، رأس راس، فأس فاس، لأنه فيه خفة على اللسان، والمهموز فيه ثقل، وترك الهمز تخفيف لا شك في ذلك.
وإنما أعجبه الفأل لأنه حُسن ظنٍّ بالله تعالى، والعبد مأمور بحسن الظن بالله، لأنه من قبيل حسن الظن بالله تعالى والمؤمن والمسلم والعبد مأمور بحسن الظن بربه جل وعلا. ثم قال أبو السعادات: وإنما أحب الفأل. يعني النبي - صلى الله عليه وسلم -، وإنما أحب الفأل لأن الناس إذا أَمَّلُوا فائدة الله، - يعني ما يرجونه من الله تعالى - ورجوا عائدته عند كل سبب من كل سبب هو. قال: عند. عند كل سبب، أي من كل سبب يعني ما يترتب على السبب، عند كل سببٍ ضعيفٍ أو قويٍّ فهم على خير، ولو غلطوا في جهة الرجاء فإن الرجاء لهم خير، وإذا قطعوا أملهم ورجاءهم إلى الله كان ذلك من الشّرّ.
إذًا الفأل فيه حسن ظن بالله، ولذلك أعجب النَّبِيَّ - صلى الله عليه وسلم -.

(66/1)

قال: وأما الطيرة - وهي التشاؤم - فإن فيها سوء الظن بالله تعالى وتوقع البلاء، فإذا قطع الإنسان ظنه بالله كان عمله من الشر. قطع ظنه بالله، يعني كل من لم يحسن الظن بربه فقد أساء، لأنه من أعمال القلوب، وأعمال القلوب على التضاد ليس فيها منزلة بين المنزلتين إما إخلاص وإما شركٌ ورياء ونحو ذلك، حينئذٍ إما حسن ظنٍّ بالله، وإما سوء ظنٍّ بالله، فإذا انتفى حسن الظن وهو الفأل الذي يكون ثمرةً له حينئذٍ لَزِمَ من ذلك أن يقوم بالقلب سوء الظن بالله تعالى.
إذًا الطيرة فيها سوء الظن بالله تعالى وتوقع البلاء، فإذا قطع الإنسان ظنه بالله كان عمله من الشَّرّ، والأمر كذلك.
ومعنى التفاؤل قال: مثل أن يكون رجلٌ مريضٌ - يعني يوجد، كان بمعنى تامة هنا وليست ناقصة - مثل أن يكون رجلٌ مريضٌ فيتفاءل بما يسمع من كلامٍ، فيسمع آخر يقول: يا سالم. حينئذٍ يأخذ من سالم هذا السلامة، أو يكون طالب ضالة فيسمع آخر يقول: يا واجد. من الوجود، فيقع في ظنه أنه يبرأ من مرضه لأنه سمع سالم، السلامة، ويجد ضالته لأنه سمع واجد، فحينئذٍ يأخذ من هذا الاسم ما يُقَوِّي ظنه بالله تعالى، يا سالم وهو مريض فيتذكر السلامة فيرجو ربه جل وعلا، يا واجد وكانت ضالته مفقودة حينئذٍ يا واجد وجد الضلالة فيقوى ظنه بالله تعالى، وتفرح نفسه وتنشط بذلك (من غير اعتماد عليه)، هذا لا بد من هذا القيد، حينئذٍ إذا سمع أو تفاءل بمرئيٍّ أو بمسموع تنشط النفس ولا شك، ويزداد إقبالاً لكن بقيد أن لا يعتمد عليه، لماذا؟ للقاعدة لأنه يكون سببًا، والسبب لا شك أنه لا يَعتمد عليه وإنما ماذا؟ يفعله من أجل ما قد يترتب عليه مما يكون مسببًا له، إذًا تفرح نفسه وتنشط بذلك من غير اعتمادٍ عليه، وإنما هو حُسْن ظنٍّ بالله تعالى، وإن أوجب مضيًّا أو ردًّا صار من الطيرة، إذًا ما فائدته؟
فائدته انشراح النفس، وأنه إذا أراد إقبالاً ازداد، لا أنه اعتمد عليه في الإقبال وإذا رده حينئذٍ نقول: هذا صار من الطيرة.
إذًا الفائدة فيه ماذا؟
تنشيط النفس وفرح القلب وزيادة الاطمئنان وزيادة الحسن بربه جل وعلا، ولا يعتمد عليه ولا يوجب له ردًّا ولا مضيًّا.
ولما طلع سهيل بن عمرو عام الحديبية قال رسول الله - صلى الله عليه وسلم -: «سَهُلَ أمركم». إذًا («ويعجبني الفأل»)، الفأل يُعجب النبي - صلى الله عليه وسلم - ويسره لأنه مما يزيد الظن حسن الظن بربه جل وعلا.

(66/2)

قال ابن السعدي رحمه الله تعالى: وكان يحب الفأل ويكره الطيرة - يكره يعني الكراهة الشرعية بمعنى التحريم - والفرق بينهما أن الفأل الحسن لا يُخِلُّ بعقيدة الإنسان، لأن الطيرة شركٌ، أليس كذلك؟ قد تكون أكبر وقد تكون أصغر، والفأل ليس من ذلك ليس من الطيرة إذًا ليس بشرك، إذًا الفأل لا يُخل بعقيدة، والطيرة تُخل بالعقيدة، لأن كل ما ترتب عليه أنه نوع من الشرك بقطع النظر عن نوعه أكبر أو أصغر لا شك أنه يُخل بالعقيدة، ومر معنا أن الطيرة تخل بـ المنافية لأصل التوحيد أو لكماله الواجب، قد تكون أكبر وقد تكون أصغر، والفرق بينهما أن الفأل الحسن لا يُخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة النشاط والسرور وتقوية النفوس على المطالب النافعة. فيه ماذا؟ من المصلحة النشاط والسرور وتقوية النفوس على المطالب النافعة، أما أنه يوجب ردًّا أو إقدامًا فلا، لو كان كذلك لصار نوعًا من الطيرة.
إذًا أمره نفسي فحسب، الفأل كلمة طيبة إذا سمعها تفاءل بها من حيث القلب، وأما من حيث الإقدام والكفّ لا، نقول: هذا لا يَعتمد عليها البتة.
قال رحمه الله: وصفة ذلك أن يعزم العبد على سفرٍ أو زواجٍ أو عقدٍ من العقود أو على حالةٍ من الأحوال المهمة، ثُمَّ يرى في تلك الحال ما يسره أو يسمع كلامًا يسره مثل يا راشد أو سالم أو غانم فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، هو عازمٌ عليه وسمع كلامًا حسنًا فازداد تعلق بربه جل وعلا فهذا كله خيرٌ، وأثاره خيرٌ، وليس فيه من المحاذير شيء، لأنه لم يوجب إقدامًا ولا كفًّا.
(قالوا: وما الفأل؟) يعني سأل الصحابة، لَمَّا قال النبي - صلى الله عليه وسلم -: («ويعجبني الفأل». قالوا: وما الفأل؟ قال: «الكلمة الطيبة») بَيَّن لهم - صلى الله عليه وسلم - أن الفأل يعجبه فدل على أنه ليس من الطيرة المنهي عنها، لأن الطيرةٌ شركٌ أليس كذلك؟ والنبي - صلى الله عليه وسلم - يكره الطيرة. وقال: («ويعجبني الفأل»). إذًا الفأل ليس من الطيرة. فدل على أنه ليس من الطيرة المنهي عنها. قال ابن القيم رحمه الله تعالى: ليس في الإعجاب بالفأل ومحبته شيءٌ من الشرك، ونقطع بذلك، لأنه ما أعجب النبي - صلى الله عليه وسلم - وهو معصومٌ من الشرك الأكبر والأصغر بالإجماع، ما أعجبه شيءٌ إلا وهو خالٍ عن الشرك بحذافيره، ليس في الإعجاب بالفأل ومحبته شيءٌ من ذلك، بل ذلك إبانةٌ عن مقتضى الطبيعة وموجب الفطرة الإنسانية التي تميل إلى ما يوافقها ويلائمها، كما أخبره أنه حُبِّبَ إليه من الدنيا النساء والطيب، وكان يحب الحلوى والعسل، ويحب حسن الصوت للقرآن والأذان، ويستمع إليه، ويحب معالي الأخلاق ومكارم الشيم، وبالجملة يحب كل كمالٍ وخيرٍ، وما يُفضي إليهما، والله سبحانه وتعالى قد جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر، ونحو ذلك. فإذا قرعت هذه الأسماء الأَسماع استبشرت بها النفس.

(66/3)

إذًا هذا أمرٌ غُرِزَ في الإنسان كما أنه يحب الطيبات بالفطرة، ويكره الخبائث بالفطرة، كذلك حب الفأل والاستماع إلى الصوت الحسن ونحو ذلك كله بالفطرة، فإذا قرعت هذه الأسماء الأَسماع استبشرت بها النفس، كما أنه يستبشر بالصوت الحسن، وانشرح لها الصدر، وقَوِيَ بها القلب، وإذا سمعت أضَّادَهَا أوجب لها ضِدَّ هذه الحال فأَحْزَنَهَا ذلك، وأَثَارَ لَهَا خوفًا وطيرةً وانكماشًا وانقباضًا عما قصدت له وعزمت عليه، فأورث لها ضررًا في الدنيا ونقصًا في الإيمان ومفارقة الشرك.
يعني مراد ابن القيم رحمه الله تعالى أن الفأل إنما هو من الطبائع التي جُبِلَ عليها الناس. كما أن الإنسان يحب الحلوى والعسل والنساء والطيب كذلك يحب الكلمة الطيبة، فكما أنه ينشرح بما أو يتلذذ بما يأكل من الطيبات، كذلك يتلذذ وينشرح صدره بسماع الأسماء التي تحمل معانٍ حسنة. إذًا هذا من الغرائز وذاك منه كذلك.
والحاصل: أن النبي - صلى الله عليه وسلم - كان يُعجبه الفأل لأن التشاؤم سوء ظنٍ بالله تعالى بغير سببٍ محقق، والتفاؤل حسن ظنٍ بربه جل وعلا، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال وفي كل وقتٍ.
وقوله: («الكلمة الطيبة»). إنما أراد به مثالاً، لأن الفأل كما أن الطيرة هي التشاؤم بكل مرئيٍ أو مسموعٍ - على ما اشتهر - وزدنا معلومٍ، كذلك الفأل يكون بمسموعٍ وبمرئيٍ، يَرى فعل ما حينئذٍ يتفاؤل، يسمع قولاً ما حينئذٍ يتفاءل، فإذا كان كذلك فقوله - صلى الله عليه وسلم -: («الكلمة الطيبة»). أراد به مثالاً لا الحصر في ذلك، وهذا واضحٌ بين.
مناسبة ذكر الحديث في الباب: أن فيه بيان أن الفأل ليس من الطيرة المنهي عنها وهو واضح.
ويستفاد من الحديث:
- تفسير الفأل بأنه الكلمة الطيبة.
ثانيًا: مشروعية حسن الظن بالله، والنهي عن سوء الظن بالله.
والفرق بين الفأل والطيرة:
أولاً: الفأل يكون فيما يسُرّ.
ثانيًا: الفأل فيه حُسن ظنٍّ بالله، وكما قلنا العبد مأمورٌ أن يُحسن الظن بالله.
وثالثًا: الطيرة لا تكون إلا فيما يسوء، الطيرة تكون فيما يسوء.
رابعًا: الطيرة فيها سوء ظن بالله، متقابلان، الفأل حسن ظنٍّ بالله تعالى، والطيرة سوء ظنٍّ بالله تعالى، إذًا هما متقابلان، والعبد منهيٌّ عن سوء الظن بالله تعالى، ويجامع الفأل الطيرة يعني يجتمعان إن أوجب مُضِيًّا أو ردًّا، يعني ثَمَّ فروق بينهما كما ذكرنا، هذا أهمها هذا من باب حسن الظن وهذا من باب سوء الظن، هل يجتمعان؟
نقول: نعم يجتمعان.
متى؟
إن أوجب الفأل ردًّا أو مضيًّا، حينئذٍ صار طيرةً.
إذًا يُجامع الفأل الطيرة إن أوجب مضيًّا أو ردًّا، والفأل لا يُعتمد عليه ولو كان سببًا لا يُعتمد عليه البتة.
قال المصنف رحمه الله تعالى: (ولأبي داود بسندٍ صحيح عن عقبة بن عامر قال: ذُكِرَت الطيرة عند رسول الله - صلى الله عليه وسلم - فقال: «أحسنها الفأل، ولا ترد مسلمًا، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك»).

(66/4)

قوله: (عن عقبة بن عامر). هكذا وقع في نسخ التوحيد، وصوابه عن عروة بن عامر وليس عقبة بن عامر، الصواب هو عن عروة بن عامر، كذا أخرجه أحمد وأبو داود وغيرهما، وهو مكيٌّ اخْتُلف في نسبه فقال أحمد بن حنبل في روايته: عن عروة بن عامر القرشي. نسبه إلى قريش، وقال غيره: الجهني. واختلف في صحبته فقال الْبَاوَرْدِي: له صحبه. وذكره ابن حبان في ثقات التابعين، وقال الْمِزِّي: لا صحبة له تصحُّ. فأكثر أهل الحديث على أنه تابعي، حينئذٍ يكون ماذا الحديث؟ يكون مرسلاً، والأكثر على أنه تابعيٌّ، فعلى هذا يكون الحديث مرسلاً. والمرسل مختلف فيه، هل يُقبل أو لا يُقبل؟ عند كثير من المتقدمين يُقبل، وعليه الشافعي وغيره، الشافعي جاء وضبطه بضوابط بشروط، بل قيل أول من رد المرسل هو الشافعي، وقبله كان مقبولاً.
على كلٍّ الصحيح أن المرسل ضعيفٌ حتى تُعْلَم الواسطة بينهما.
(قال: ذكرت الطيرة عند رسول الله - صلى الله عليه وسلم -)، (ذكرت) أي أن الناس يفعلونها، أو أنهم تحدثوا بها عنده، يعني ذكروا الطيرة وذكروا شأنها وذكروا أن الناس يفعلونها، حينئذٍ قال النبي - صلى الله عليه وسلم -: («أحسنها الفأل»). وتقدم ... أنه - صلى الله عليه وسلم - قال: («ويعجبني الفأل»).
وروى الترمذي وصححه عن أنس رضي الله تعالى عنه أن النبي - صلى الله عليه وسلم - كان إذا خرج لحاجته يحب أن يسمع يا نجيح يا راشد، نجيح فيه نجاح، وراشد فيه الرشد.
وروى أبو داود عن بريدة أن النبي - صلى الله عليه وسلم - كان لا يتطير من شيء - قطعًا - كان لا يتطير من شيء، كان تدل على الاستمرار، ولا يتطير، يعني لا تقع منه الطيرة من شيء البتة، لا مسموعٍ ولا مرئيٍّ، ولذلك قال: («الطيرة شرك»). والطيرة هي سوء ظنٍّ بالله تعالى، وهذان ممتنعان من النبي - صلى الله عليه وسلم -.
إذًا لا يمكن أن تقع الطيرة من النبي - صلى الله عليه وسلم -، ومع ذلك أن النبي - صلى الله عليه وسلم - كان لا يتطير من شيء، أراد الفرق بين نفي الطيرة وبين ما كان يفعله النبي - صلى الله عليه وسلم -، يعني ثَمَّ فرقٌ بين الفأل والطيرة، كان لا يتطير من شيء، وكان يفعل ماذا؟ إذا بعث عاملاً سأل عن اسمه فإذا أعجبه فرح به، وإن كره اسمه رُئِيَ كراهية ذلك في وجهه، وإسناده حسن كما قال الحافظ ابن حجر في الفتح.
إذًا كان لا يتطير من الشيء، وكان إذا أرسل عاملاً سأل عن اسمه، إذًا هذا الفعل الذي وقع من النبي - صلى الله عليه وسلم - هل هو من الطيرة؟
الجواب: لا.
هذا الذي أراده بريدة هنا، ففيه استعمال الفأل.

(66/5)

قال ابن القيم رحمه الله تعالى: أخبر - صلى الله عليه وسلم - أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها، ولكنه خيرٌ منها، ففصل بين الفأل والطيرة لما بينهما من الامتياز والتضاد. هذا في الخير وهذا في الشر، هذا تفاؤل وهذا تشاؤم، هذا حُسن ظنٍّ بالله وهذا سُوء ظنٍّ بالله، هذا يُنافي التوحيد وهذا لا يُنافي التوحيد، إذًا بينهما فرق، ولو أُطلق بعض الاستعمال الطيرة على الفأل أو الفأل على الطيرة لا يضر، لو توسع في لفظ الفأل فشمل نوعًا من الطيرة أو بالعكس العبرة هنا بماذا؟ بالمعاني والحقائق، إذ بينهما فوارق كما ذكرنا، ولذلك قال: ففصل بين الفأل والطيرة لما بينهما من الامتياز الانفصال والتضاد، تضادان لا يجتمعان، هذا ينافي التوحيد وهذا لا ينافي التوحيد، إذًا لا يجتمعان، ونَفْعِ أحدهما ومضرة الآخر، ونظير هذا منعه من الرُّقى بالشرك، وإذنه في الرقية إذا لم يكن فيها شرك، إذًا هي رقية ورقية، لكنها رقيةٌ شركية ورقية سُنِّيَّة، حينئذٍ نقول: هذه مباحة وهذه شركية. فرق بينهما أو لا؟
ثَمَّ فرق بينهما، [إذ لم يكن فيها نعم]، وإذنه في الرقية إذا لم يكن فيها شرك لما فيها من المنفعة الخالية عن المفسدة، فكذلك هنا منع الطيرة لما فيها من المفسدة الخالصة، وأذن في الفأل لأنه ليس فيه مفسدة البتة.
وقال الشيخ ابن عثيمين رحمه الله تعالى: الفأل ليس من الطيرة، لكنه شبيه بالطيرة من حيث الإقدام، وليس المراد الإقدام أنه لمجرد السماع أقدم وإِلاَّ لم يكن، لا، هو عزم على الفعل لكنه ازداد عزمه بسماع اللفظ، هذا الذي يعنيه الشيخ رحمه الله تعالى، فإنه يزيد الإنسان نشاطًا وإقدامًا، يزيد، إذًا عبارته الأولى لكنه شبيه بالطيرة من حيث الإقدام ليس مراده ماذا؟ أنه أقدم من أجل الفأل، لم يكن عازمًا على الذهاب فسمع سالم فذهب، نقول: هذا ممنوع، لماذا؟ لأنه أمضاه، وهذا ليس بسبب، ليس بسبب لا قدري ولا شرعي، فحينئذٍ اعتماده يكون من الشرك الأصغر، هذا يُعتبر من الطيرة وإن كان في الأصل ماذا؟ أنه تفاؤل، أنه من قبيل التفاؤل، ولذلك قال: لكنه شبيه بالطيرة من حيث الإقدام فإنه يزيد الإنسان نشاطًا وإقدامًا [فيما يتوجه أو] فيما توجه إليه، فهو يشبه الطيرة من هذا الوجه، وإلا فبينهما فرقٌ، لأن الطيرة توجب تعلق الإنسان بالمتطير به وضعف توكله على الله، ورجوعه عن ما هَمَّ به من أجل ما رأى وليس كذلك في الفأل، لكن الفأل يزيد قوةً ويزيده قوةً وثباتًا ونشاطًا. فالشبه بينهما هو التأثير في كل منهما، كل منهما له تأثير لكن الطيرة تأثير في الوجود، والفأل تأثير في ماذا؟ في الزيادة، ليس في الوجود، هو عازم على الفعل لكنه ماذا؟ ازداد بالسماع إقدامًا على الفعل.
قوله: («ولا ترد مسلمًا»).

(66/6)

(«أحسنها الفأل، ولا ترد») هي («ولا ترد مسلمًا») أي لا ترد المسلم عن شيء قصده لإيمانه أنه لا نافع ولا ضار إلا الله عز وجل، يعني لإيمانه الكامل بأنه لا نفع إلا من جهة الباري جل وعلا، ولا دفع لضُرٍّ إلا من جهة الباري جل وعلا، إذًا لا يتعلق بها، لا ترد المسلم، المسلم قلبه معلَّقٌ من حيث جلب النفع ودفع الضُّرّ بربه جل وعلا، إذًا لا يتعلق بهذه المخلوقات البتة، وإنما تَرُدّ مَنْ؟ لا ترد مسلمًا مُسلمًا مفعول به عُلِّقَ عليه الحكم لا تَرُدّ وهو وصف، لا ترد مسلمًا لماذا؟ لإسلامه، إذًا العلة مأخوذة من ماذا؟ من كون الحكم عُلِّقَ على مشتقٍ، حينئذٍ له مفهوم أو لا؟ له مفهوم، إذًا تُرُدّ مَنْ؟ تَرُدّ المشرك، فمن رَدّته فهو مشركٌ على التفصيل قد يكون أكبر وقد يكون أصغر، وإنما ترد المشرك الذي يعتقدها.
قال الطيبي: تعريض بأن الكافر بخلافه، فمن ردته الطيرة عن حاجته ليس بمسلم. هذا ظاهر النص من جهة المفهوم، والمفهوم تثبت به الأحكام الشرعية كما تثبت بالمنطوق، لا فرق بينهما من حيث الحكم الشرعي، يعني الحكم الشرعي يستند إلى أدلةٍ، وهذه الأدلة تختلف، منها ما هو منطوق، ومنها ما هو مفهوم، حينئذٍ نقول: لا ترد مسلمًا عَلَّق الحكم هنا وهو نفي الرد على وصف، وجُعل علةً، يعني لا ترد مسلمًا لإسلامه، حينئذٍ له مفهوم بلسان العرب، ما هو هذا المفهوم؟ إنما ترد المشرك، لأن نقيض المسلم المشرك، نقيضان إسلام وشرك، كفر وإيمان، متقابلان إذا قام هذا انتفى الثاني.
قوله: («فإذا رأى أحدكم ما يكره فليقل»). يعني بلسانه، ومر معنا القول إذا أُطلق المراد به النطق باللسان لئلا ينصرف إلى ماذا؟ إلى المعنى النفسي، فالمراد به القول باللسان هذا الأصل، («فإذا رأى أحدكم ما يكره فليقل») بلسانه هذا توجيه ودواء لأنه إذا رأى ما يكره فحينئذٍ قد ترد على قلبه الطيرة، أليس كذلك؟ يتوارد عليه فحينئذٍ إذا رأى ما يكره فيحتمل أنه قد يتشاءم، ويبتعد عما يريد ولا يقدم عليه، ودواء ذلك هذا الدعاء الذي ذكره النبي - صلى الله عليه وسلم - أن يقول: («اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت»). لكن يبقى البحث في ولم أجد أحدًا بحثه، («فليقل») هل هو للوجوب أو لا؟ ظاهره على القاعدة السابقة أنه للوجوب، أيضًا من حيث المعنى أن الطيرة شركٌ ودفعها حينئذٍ يكون بماذا؟ إذا كان بسببٍ معلوم من جهة الشرع يكون واجبًا لأن دفع الشرك واجب، فإذا طرأ على القلب ما يمكن أن يكون طيرةً فحينئذٍ نقول: التخلص منه واجب، هل التخلص هنا جاء من جهة الشرع يعني ببيانه أو أحال فيه على مكلَّف؟ تقول: بَيَّن النبي - صلى الله عليه وسلم - بين أن ثَمَّ دعاءً يستمسك به فيقوله، فظاهره والله أعلم أن قوله: («فليقل»). هذا للوجوب من جهتين:
أولاً: أنه صيغة أمر، والأصل فيها أنها تقتضي الوجوب.
ثانيًا: يُدفع به الشرك، لأن الطيرة شرك، وكل ما يدفع بها [الوسائل لها أحكام المقاصد]، فكل ما يدفع به الشرك فهو واجبٌ.
فما به ترك المحرم يرى ... وجوب تركه جميع من درى

(66/7)

(«اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت»)، أي لا تأتي الطيرة بالحسنات ولا تدفع المكروهات، إنما الذي يأتي بالحسنات بالنعم الله عز وجل، والذي يدفع السيئات وهي المصائب الله عز وجل، وأما الطيرة فلا أثر لها لأنها مخلوق، وإنما يكون من جهة الخالق جل وعلا، أي لا تأتي الطيرة بالحسنات ولا تدفع المكروهات، بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات، والحسنات هنا النعم، والسيئات
المصائب كقوله تعالى: {وَإِن تُصِبْهُمْ حَسَنَةٌ يَقُولُواْ هَذِهِ مِنْ عِندِ اللهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَقُولُواْ هَذِهِ مِنْ عِندِكَ} [النساء: 78] ... إلى قوله: {وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ} [النساء: 79]. وهذا دعاء مناسب لمن وقع في قلبه شيء من الطيرة وتصريح بأنها لا تجلب نفعًا ولا تدفع ضُرًّا، ويعد من اعتقدها سفيهًا مشركًا.
وفيه تحقيق التوكل على الله، لا يأتي بالحسنات أنت ولا يدفع السيئات إلا أنت، وهذا هو التحقيق بالتوكل، حينئذٍ توكل على الله اعتماد القلب عليه، في ماذا؟ في جلب النفع ودفع الضُّرّ، فإذا كان كذلك ففيه تحقيق التوكل على الله تعالى، ونفي تعليق القلب بغير الله في جلب نفعٍ أو دفع ضرٍّ وهذا هو التوحيد.
وقوله: («لا يأتي بالحسنات إلا أنت»). لا يأتي إلا أنت، أَنت لا يأتي بالحسنات إلا أنت هذا استثناء مفرق، وأنت هذا فاعل، إذًا أنت تأتي بالحسنات، وإذا جاء الإتيان مقيدًا حينئذٍ لا يُصرف للإتيان الذي هو صفة الباري جل وعلا، أليس كذلك؟ الإتيان في النصوص قد يأتي مطلقًا {إِلاَّ أَن يَأْتِيَهُمُ اللهُ فِي ظُلَلٍ} [البقرة: 210] حينئذٍ نقول: هذا إتيان مطلق، يعني لم يقيد بشيء، حينئذٍ يكون صفةً للباري جل وعلا، وأما إذا جاء مقيدًا، {فَلَوْلا إِذْ جَاءهُمْ بَأْسُنَا} [الأنعام: 43] {بَأْسُنَا} مضاف إلى الباري جل وعلا، الذي جاء هو البأس، وهنا قال: («لا يأتي بالحسنات إلا أنت»). فالذي يأتي ماذا؟ الحسنات، هذا الأصل لأنه جاء مقيدًا، وصف للإتيان، حينئذٍ إذا جاء الإتيان مقيدًا لا يكون صفةً للباري جل وعلا وإنما يكون فعلاً، يكون يعني خلقًا له جل وعلا، («لا يأتي بالحسنات إلا أنت») أي لا يُقَدِّرُهَا ولا يخلقها ولا يوجدها للعبد إلا الله وحده لا شريك له، وهذا الإتيان بالحسنات بالنعم إذا كان لا يأتي بالحسنات التي هي النعم إلا الله عز وجل معناه تنتظر تقف أو أنه تأتي بالأسباب؟ يعني كون النعم من عند الباري جل وعلا هو خالقها هو مقدرها هو جالبها، هل ينافي ذلك الأخذ بالأسباب؟
الجواب: لا.

(66/8)

إذًا («لا يأتي بالحسنات إلا أنت») هذا لا ينافي أن تكون الحسنات بأسبابٍ، وأنك مأمور بتحصيل هذه الأسباب، لأن خالق هذه الأسباب هو الله عز وجل، والحسنات مسببٌ، وخالق السبب والمسبب واحد، أليس كذلك؟ خالق المسبب هو خالق السبب وهو واحد، قال هنا: لأن خالق هذه الأسباب هو الله، وخالق السبب خالق للمسبب فالموجد حقيقةً هو الله تعالى. ولذلك قال: («لا يأتي بالحسنات إلا أنت»). فلا يظن الظان بأنه ليس ثَمَّ سببٌ، وإنما ينتظر الحسنات نقول: لا، إنما أنت مأمور بأخذ الأسباب، وخالق السبب هو خالق المسبب، وكذلك القول في قوله: ... («ولا يدفع السيئات إلا أنت»). فلا ينافي أن يكون دفعها بماذا؟ بأسباب، والأسباب مخلوقة لله عز وجل وما يترتب عليها من حسنات أو سيئات كذلك مخلوقٍ لله عز وجل.
قوله: («ولا حول ولا قوة إلا بك»). استعانة بالله تعالى على فعل التوكل، («ولا حول ولا قوة إلا بك») فيها خمسة أحوال من حيث الأعراب - شرحناها في الألفية - استعانة بالله تعالى على فعل التوكل، وعدم الالتفات إلى الطيرة التي تكون سببًا للوقوع أو لوقوع المكروه عقوبةً لفعالها، استعانة بالله تعالى على فعل التوكل، لأن التوكل علم وعمل يجتمع فيه الأمران، وعدم الالتفات إلى الطيرة التي تكون سببًا لوقوع المكروه عقوبةً لفاعلها، قلنا فيما مضى ماذا؟ أن الذي يتعلق بها قد يحصل له المكروه لأنه توجه إليها فعقوبةٌ له حينئذٍ نقول: يقع فيها معاملةً له بنقيض قصده، يعني أراد سفرًا فتيسار رجع خاف من شيء ما يقع فيه لو رجع يأتيه الموت ولو كان على فراشه، ويأتيه البلاء ولو كان على فراشه. إذًا لو مضى الموت الموْت لا تذهب إليه أنت هو الذي يأتيك، فلا تخف تركب طائرة، وتركب قطارًا من أجل الموت، أليس كذلك، لأن الموت ما هو الذي تذهب إليه هو الذي يأتيك، إذًا يأتيك في الطائرة ويأتيك على الفراش فلا يخاف الإنسان.
إذًا وعدم الالتفات إلى الطيرة التي تكون سببًا لوقوع المكروه عقوبةً لفاعها معاملة له بنقيض قصده، وذلك إنما يَصْدُرُ من تحقيق التوكل الذي هو أقوى الأسباب في جلب الخيرات ودفع المكروهات، بل الباب كله مقرون بالتوكل، من حقق التوكل وعرف منزلة التوكل على الله تعالى كفاه هذا الجانب، وإنما يُؤتى الإنسان من ضعف التوكل عنده.

(66/9)

والحول هو التحول والانتقال من حالٍ إلى حال، لا حول، لا تحول، لا انتقال من حالٍ إلى حال، من صحةٍ إلى مرض، من مرضٍ إلى صحة، من غِنَى إلى فقر، من فقرٍ إلى غِنَى، وهكذا، من قعود إلى قيام، من قيام إلى قعود، كل ذلك من ضعفٍ إلى قوم، من قوة إلى ضعف، كل ذلك لا يكون ذلك التحول إلا بالله تعالى، والقوة على ذلك، أي لا حول ولا قوة على ذلك الحول إلا بك، فمعنى هذه الكلمة لا تحول ولا انتقال من حالٍ إلى حال ولا قوة على ذلك إلا بالله وحد لا شريك له، فالباء في قوله: (بك) أو بالله على الأصل للاستعانة أو للسببية، هذا أصح ما يقال فيها، ففي هذه الكلمة التبري من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته، الإنسان من حيث هو إنسان ولو كان كافرًا فيه حولٌ وفيه قوةٌ وفيه مشيئة، عنده مشيئة وعنده قوة، لكن قوته تابعة لقوة الباري جل وعلا، ومشيئته تابعةٌ لمشيئة الباري جل وعلا، ففيه التبري من الحول والقوة والمشيئة بدون حولِ الله تعالى وقوته ومشيئته، والإقرار بقدرته على كل شيءٍ إلا ما أقدره الله عليه، وهذا نهاية توحيد الربوبية الذي يُثمر التوكل وتوحيد العبادة.
ففيها كمال التفويض إلى الله تعالى، وهو حقيقة التوكل.
مناسبة الحديث للباب: أن فيه إبطال الطيرة، وبيان ما تُدفع به، واستثناء الفأل منها.
ويستفاد أيضًا:
أولاً أن ما يقع في القلب من الطيرة لا يضر، بل يُذْهبه الله تعالى بالتوكل.
أن الفأل من الطيرة، وهو خيرها - كما جاء في النص -.
وجوب التوكل على الله والتبرؤ من الحول والقوة إلا به.
قال المصنف رحمه الله تعالى: وله من حديث ابن مسعودٍ مرفوعًا. ... («الطيرة شرك») مرفوعًا للنبي - صلى الله عليه وسلم - («الطيرة شرك، الطيرة شرك») يعني: كرر الجملة مرتين («وما منا إلا، ولكن الله يُذهبه بالتوكل». رواه أبو داود، والترمذي وصححه، وجعل آخره من قول ابن مسعود).

(66/10)

جميع النسخ [وله من حديث ابن مسعود] كذا عندكم (وعن ابن مسعود) وليس له (وعن ابن مسعود) هذا ابتداء النص وليس له، النسخة عندي [وله] لكنها ليست صواب، ولذلك قال: والأخير رواه أبو داود والترمذي وصححه. وهذا الحديث رواه أيضًا ابن ماجة وابن حبان ولفظ أبي داود: («الطيرة شرك»). ثلاثًا. قوله: («الطيرة شرك، الطيرة شرك») سواء قالها مرتين أو ثلاثًا الجملة الثانية أو الثانية والثالثة تعتبر توكيدًا، من نوع التوكيد اللفظي لأنه يقع بالاسم وبالحرف وبالفعل، وكذلك بالجملة. إذًا («الطيرة شرك») مبتدأ وخبر («الطيرة شرك») مبتدأ وخبر، لماذا أعاد الجملة؟ من قبيل التوكيد، بمعنى أن ما كُرِّرَ حينئذٍ يُعتبر نصًا، ولذلك نقول دائمًا في باب المعتقد، قاعدة: أن ما كُرِّرَ في القرآن في باب الأسماء والصفات يجعلها نصًا، يعني نص بالمعنى الأصولي، ما لا يحتمل إلا معنًى واحدًا، فحينئذٍ نُنكر أو نُحرف هذا النص يُنَزَّلُ عليه ما ذكره الأصوليون هناك، لأن الظاهر ما احتمل معنيين، هو في أحدهما أرجح، الثاني مرجوح، بعض النصوص جاءت مرة أو مرتين، هنا قد تشبث من تشبث بأنها يمكن تأويلها أو تحريفها، لكن يبقى القاعدة في ماذا؟ في ما جاء تكراره، فما جاء تكراره مراتٍ عديدة في القرآن نقول: جعله نصًا، فلا نحكم عليه بأنه ظاهر، ويأتي الأشعري عند قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5]. قال: {اسْتَوَى} عدّ له بعضهم ثلاثين معنى في لسان العرب، فتوقف ابن العربي وغيره، حينئذٍ كونه له معنى، تَنَزُّلاً من باب التَّنَزُّل سلمنا أن له معاني لكنه له ظاهر {اسْتَوَى} بمعنى علا، استقر، صعد، ارتفع، أربع عبارات حينئذٍ نقول: ظاهره هذا المعنى، قد يَدَّعِي بأن له معنًى مرجوحًا نقول: مجيئه مرةً ثانية، وثالثة، ورابعة، وخامسة، وسادسة، وسابعة، سبع مواضع فيها {اسْتَوَى} ولم يأتِ في موضعٍ واحد يُقَيَّد بما يخالف الظاهر، فحينئذٍ نقول: هذا يُعتبر توكيدًا بمعنى أنه جعل الظاهر الذي ادَّعَيْتَ أنه ظاهر محتملاً لمعنًى آخر جعله نصًّا، فحينئذٍ لا يحمل إلا على معنًى واحد وهو العلو والاستقرار والارتفاع، فحينئذٍ نقول: هذه يجعله ماذا؟ يجعله نصًّا - هذه فائدة هنا: كون ما جاء تكراره في باب الأسماء والصفات إن ادَّعَى مُحَرِّفٌ بأن ثَمَّ ظاهر ومرجوح يعني معنًى راجحًا ومعنًى مرجوح. نقول: تكراره في القرآن مراتٍ عديدة بنفس اللفظ، ولو كان المراد به المعنى المرجوح غير الظاهر لقيده في موضعٍ واحد، لكن لَمَّا لم يُقَيّده بموضعٍ واحد دَلَّ ذلك على أنه صار نصًّا فحينئذٍ تحريفه يُعتبر تكذيبًا للنص، ومن كذب نصًّا فهو كافرٌ مرتدٌ عن الإسلام -.
قال: («الطيرة شرك، الطيرة شرك») الجملة الثانية توكيدٌ للجملة الأولى توكيدًا لفظيًا، والحديث صريحٌ في تحريم الطيرة وأنها من الشرك لِمَا فيها من تعلق القلب على غير الله تعالى، ولو لم يكن فيها إلا سوء الظن بالله لكفى بها قبحًا.

(66/11)

وقوله: («الطيرة شرك») ما قال: الشرك، أليس كذلك؟ لأنها نوعٌ من الشرك وليست كل الشرك، فحينئذٍ («الطيرة شرك») نَكَّرَ الخبر هنا ليدل على ماذا؟ على أن المحكوم عليه نوعٌ من أنواع الخبر وليس محصورًا فيه، لو قال: الطيرة الشرك. حينئذٍ عرف صار حصرًا، («الطيرة شرك») أي نوعٌ من أنواع الشرك، وهل المراد بالشرك هنا جاء نص قلنا: ما جاء في التطير في الباب هنا، يعني من الوعيد والنهي والزجر وأنه شركٌ.
جاء قول النبي - صلى الله عليه وسلم - هنا: («الطيرة شرك») فهل المراد بالشرك هنا الأكبر أو الأصغر؟
جوابه على حسب اعتقاد المتطير لكن الجنس أو الفعل محتملٌ، الجنس هنا جنس التطير محتملٌ لأن يقع شركًا أكبر أو أصغر، حينئذٍ إذا قبل الوصفين حينئذٍ نقول: بحسب اعتقاد الْمُتَطَيِّر في الْمُتَطَيَّر به نحكم عليه بأنه شركٌ أكبر أو أصغر، فإن اعتقد المتطير أن المتطير به فاعلٌ بنفسه يعني هو الذي يجلب النفع أو يدفع الضر بذاته حينئذٍ نسب الفعل الذي هو الخلق والإيجاد إلى هذا المخلوق فيكون شركًا أكبر، شركًا في الربوبية، فإن اعتقد أن الْمُتَطَيَّر به فاعلٌ بنفسه دون الله تعالى فهو مشركٌ شركًا أكبر لأنه جعل لله شريكًا في الخلق والإيجاد.
وكذلك - الصورة الثانية - لو اعتمد عليه اعتمادًا كليًّا، ولذلك مرّ معنا أنه قطع التوكل على الله، وكل من قطع التوكل على الله فقد توكل على غيره حينئذٍ يكون شركًا أكبر لأن التوكل شرطٌ في صحة الإيمان {وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23]. إن لم تكونوا مؤمنين توكلوا على غيره، وهنا قد توكل على غيره ابتداءً وانتهاءً، حينئذٍ يكون شركًا أكبر، هذه صورةٌ ثانية في كون الْمُتَطَيَّر به يكون شركًا.
وكذلك لو اعتمد عليه اعتمادًا كليًّا فهو شركٌ أكبر لأن التوكل قد انتفى، وانتفاؤه انتفاءٌ للإيمان. وإذا انتفى الإيمان ثبت الكفر.
وإن اعتقد أن المتطير به لا ينفع ولا يضر بذاته، وإنما اعتمد عليه اعتماده على السبب الذي لم يجعله الله تعالى سببًا فهو شركٌ أصغر، وهذا يُضعف التوكل حينئذٍ من هذا الأمر الذي فيه شيءٌ من التقرير صورتان للشرك الأكبر وصورةٌ للشرك الأصغر.
قال بعضهم: وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أن التّطير يجلب لهم نفعًا أو يدفعُ عنهم ضّرًّا إذا عملوا بموجبه فكأنهم أشركوهم مع الله تعالى، بل أشركوه مع الله تعالى، وهذه الصورة كذلك صورةٌ في أو صورةٌ من صور الشرك الأكبر في هذا الباب.

(66/12)

وقال ابن حمدان في ((الرعاية)) - هذا نذكره من أجل الرّدّ - وقال ابن حمدان في ((الرعاية)): أورده في ((التيسير)) قال: تُكره الطيرة. تُكره يعني مكروهة وليست بمحرمة، لأنه متأخر، والأصل فيه حمل اللفظ على اصطلاح المتأخرين، تُكره الطيرة. وكذا قال غير واحدٍ من أصحاب أحمد. قال ابن مفلح: والأولى القطع بتحريمها، ولعل مرادهم بالكراهة التحريم. قال في ((التيسير)) قلت: بل الصواب القطع بتحريمها. لا نقول: أولى هذا من باب الاعتذار، الأولى القطع بتحريمها. قال: قلت: بل الصواب القطع بتحريمها، لأنها شركٌ. وهنا عندنا مراعاة أحد أمرين - هذه طريقة لبعض أهل العلم - إذا جاءت عبارات هذه عبارة .. # يعني باطلة، الحكم باطل كون الطيرة مكروهة كراهة على اصطلاح المتأخرين قول باطل مصادم للنصوص، لأنها نوعٌ من الشرك، حينئذٍ إذا قرأت لعالمٍ يقول: أنها مكروهة. عندك أمران:
- إما حماية جانب العالم.
- وإما حماية جانب المعتقد. أليس كذلك؟
ابن مفلح هنا قال: الأولى. يعني من باب التأدب مع ابن حمدان رحمه الله تعالى، يعني لئلا يظن بأنه قد يُشد عليه في العبارة. نقول: لا، الأولى نقول: هذا باطل. قوله: باطل، لماذا؟ لأننا أمرنا باحترام وإجلال أهل العلم لعلمهم، ثُمَّ المفردات هذه منها ما هو مصيبٌ فيه، ومنه ما هو مخطئٌ فيه، لأنه ليس بمعصومٍ، فمن صحت أصوله بأنه مسلمٌ، ومن أنه من أهل التوحيد، ومن أهل السنة والجماعة وجبت محبته واحترامه وتقديره.
أما المفردات وآحاده إذا دخل في العلم، لا ينبغي أننا نأتي بكل جزئية نقول: هذا عالمٌ وأمرنا .. إلى آخره، لا، نقول: هنا موافقة الدليل، وافق أول لا؟ عندنا ميزان واضح بَيّن كامل {مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ} [الأنعام: 38]. حينئذٍ نقول: الميزان هو الكتاب والسنة، فحُبّ العالم وتقديره وإجلاله شيء، وحُبّ الحق وتقديره وتعظيمه شيءٌ آخر، ولا شك أن الشيء الآخر هذا مقدمٌ على الشيء الأول، واضح؟ حينئذٍ لا نقول: أولى، لا، نقول: هذا قولٌ باطل. وأما ابن حمدان رحمه الله تعالى على رؤوسنا نحبه ونجله ونقدره، لكن حماية جناب المعتقد مقدمةٌ لأن الناس يُفتنون، وخاصةً طلاب العلم الضعاف المقلدين يُفتنون بالعالم، وإذا كانت الفتنة تحصل بالعالم فيَتَّبِعُهُ، ولذلك قد يقول: المتأخرون أغلقوا باب الاجتهاد. لماذا؟ حجتهم لسنا أهلاً للنظر في النصوص، ولا يعترضون لا على أحمد ولا على مالك و .. إلى آخره، مع أنهم قد يكونوا فحولاً في لغة العرب وأصول الفقه إلى غيره، قد يكونوا مؤلفين وكتبهم من أحسن ما كُتب، وأجاد الفن، وكان من أهله، لكن لا يجتهد ولا يرجع للعالم، من نحن؟ ومن هم؟ لسنا في درجتهم .. إلى آخر ما يَتَلَبَّس به أو يتشبث به بعض المتأخرون، وهذا كذلك باطل.
إذًا قوله: أو تصرف الشيخ سليمان هنا هو السداد، وهو الصحيح، لأنه من باب حماية المعتقد، حماية الدين مقدمة على حماية أهل العلم، فإذا كان القول باطلاً نقول: هذا القول باطل وإن قال به من قال، وتبقى محبة العالم وإجلاله وتقديره، هذا شيء وهذا شيءٌ آخر.
قلت: بل الصواب القطع بتحريمها لأنها شركٌ، وكيف يكون الشرك مكروهًا الكراهة الاصطلاحية؟

(66/13)

هذا محال هذا باطل، فإن كان القائل بكراهتها أراد ذلك فلا ريب في بطلانه.
قوله: («وما منا»). قال أبو القاسم الأصبهاني، والمنذري: في الحديث إضمار. يعني حذف، تقدير والتقدير («وما منا إلا») وقد وقع في قلبه شيءٌ من ذلك، قال هنا ماذا؟ («الطيرة شرك، الطيرة شرك») هذا حديث النبي - صلى الله عليه وسلم - وإلى هنا انتهى. قال ابن مسعودٍ («وما منا إلا») يعني («وما منا») أحدٌ إلا وقد وقع في قلبه شيءٌ من ذلك («ولكن الله تعالى يذهبه بالتوكل») في الحديث إضمار والتقدير («وما منا») إلا وقد وقع في قلبه شيءٌ من ذلك.
وحاصله («وما منا») أحدٌ هذا المستثنى منه المحذوف («وما منا») أحدٌ إلا ويعتريه ويخطر له ويقع في قلبه من الطيرة شيءٌ، فحذف ذلك اعتمادًا على فهم السامع، فحذف المستثنى لما يتضمنه من الحالة المكروهة، وهذا نوعٌ من أدب الكلام، حذف المستثنى يعني ما بعد («إلا»)، («وما منا إلا»)، («إلا») ماذا؟ إلا وقد يقع في قلبه شيءٌ من ذلك، إلا ويتطير. إذًا حذف المستثنى، وإذا كان كذلك فيكون من باب الأدب في الكلام.
وقوله: («وما منا»)، («منا») جار ومجرور خبرٌ لمبتدأ محذوف، إما أن يقدر قبل إلا، إن قُدِّرَ ما بعد إلا بفعل («وما منا») أحدٌ («إلا») تطير، («وما منا») أحدٌ («إلا») تطير، أو بعد إلا («وما منا إلا») متطيرٌ، يعني فلا يَسلم أحدٌ من التطير. إذًا قوله: («وما منا إلا») حذف المستثنى اعتمادًا على فهم السامع، لأنه مما يكره فالأولى حذفه، تقديره («وما منا إلا») ويقع في قلبه شيءٌ من الطيرة. («وما منا») أحدٌ («إلا») وقد تطير، («ولكن الله يذهبه بالتوكل») يعني لكن لَمَّا توكلنا على الله وآمنا به واتبعنا ما جاء به النبي - صلى الله عليه وسلم - واعتقدنا صدقه أذهب الله ذلك عنّا وأقر قلوبنا على السنة واتباع الحق، يعني أذهبه الله تعالى عنا بالتوكل عليه. («إلا، ولكن الله يذهبه بالتوكل») والتوكل في لغة العرب التفويض، يقال: وَكَّلْتُ أمري إلى فلانٍ أي فوضته. وأما في الشرع فهو: صدق اعتماد القلب على الله في جلب ما ينفع ودفع ما يضر مع الثقة به سبحانه وفعل الأسباب الصحيحة.
إذًا لا بد هو معنًى مركب صدق اعتماد القلب على الله، إذًا هو عملٌ قلبي، علمٌ وعمل، عمل قلبي، اعتماد القلب على الله في جلب ما ينفع ودفع ما يضر، مع الثقة به سبحانه، وفعل الأسباب الصحيحة، يعني التي جعلها الله تعالى أسبابًا، لا يبتكر أسباباً من عنده، فلا يكفي صدق الاعتماد فقط بل لا بد من الثقة به لقوله: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3].
والتوكل شرطٌ لحصول الإيمان قال تعالى: {وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23].
قال ابن القيم رحمه الله تعالى: التوكل أصلٌ لجميع مقامات الإيمان والإحسان ولجميع أعمال الإسلام، وإن منزلته منها منزلة الجسد من الرأس.

(66/14)

رواه أبو داود والترمذي - ليس قول ابن القيم - قال المصنف رحمه الله تعالى: رواه أبو داود والترمذي وصححه وجعل آخره من قول ابن مسعودٍ. يعني الترمذي قال الترمذي: سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا: («وما منا إلا») هذا عندي من قول ابن مسعود، فالترمذي نقل ذلك عن سليمان بن حرب ووافقه على ذلك العلماء. قال ابن القيم: وهو الصواب فإن الطيرة نوعٌ من الشرك، ولا يمكن أن النبي - صلى الله عليه وسلم - يقع في شيءٍ من الشرك، فإنه - صلى الله عليه وسلم - معصومٌ من الشرك بالإجماع، فيكون قوله: («وما منا إلا») مدرجًا في الحديث في آخره.
مناسبة الحديث للباب: أنه يدل على أن الطيرة شركٌ.
ويستفاد:
أن الطيرة شركٌ لأن فيها تعلق القلب على غير الله تعالى.
وفيه مشروعية تكرار المسائل المهمة («الطيرة شرك، الطيرة شرك») لتُحفظ وتستقر في القلوب أن الله يُذهب الطيرة بالتوكل عليه في جلب النفع ودفع الضر، فلا تضر حينئذٍ من وَجَدَ في نفسه شيئًا، ثم توكل على الله تعالى ولم يلتفت إليها البتة.
قال المصنف رحمه الله تعالى: (ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجة فقد أشرك» قالوا: فما كفارة ذلك؟ قال: «أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك»). هذا الحديث رواه أحمد والطبراني (1) عن عمرو بن العاص مرفوعًا، وفي إسناده ابن لهيعة وفيه اختلافٌ، وبقية رجاله ثقات.
(من حديث ابن عمرو) هو عبد الله، وفي بعض النسخ ابن عمر الصحيح عندكم ... ؟ (ابن عمرو)، (من حديث ابن عمرو) هو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد أحد السابقين المكثرين من الصحابة، وأحد العبادلة الفقهاء، اختلف في وفاته وموضعها، فقيل: مات بالطائف ليالي الحرّة سنة ثلاثٍ وستين وقيل غير ذلك.
قوله: («من ردته الطيرة عن حاجة [حاجته] فقد أشرك»). («من») شرطية («ردته») فعل شرط، والجواب («فقد أشرك»)، واتصلت به الفاء هنا وجوبًا أو جوازًا؟ وجوبًا.
اسمية طلبيةٌ وبجامدٍ ** وبما وقد ..
ها قد؟ إذا وقعت قد في الجواب لا يصلح أن يكون جوابًا لا بد من واسطة وهي الفاء («من ردته الطيرة عن حاجة [حاجته] فقد أشرك»)، («عن حاجة [حاجته]») يعني مما يتعلق بالكمالات تسمى حاجة، وقد تطلق على الضروريات («فقد أشرك») وذلك، وقد للتحقيق هنا حينئذٍ يكون الخبر مؤكدًا («فقد أشرك»)، وذلك لأن الطيرة هي التشاؤم بالشيء المرئي أو المسموع أو المعلوم - كما مر معنا - فإذا استعملها الإنسان فرجع به عن سفره وامتنع بها عما عزم عليه فقد قرع باب الشرك، بل وَلَجَهُ وبَرِأَ من التوكل على الله، هذا فيه ماذا؟ فيه قطع التوكل وفتح على نفسه باب الخوف والتعلق بغير الله، وذلك قاطعٌ له عن مقام {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5]. فيصير قلبه متعلقًا بغير الله وذلك شركٌ فيفسد عليه إيمانه وحاله ويبقى هدفًا لسهام الطيرة.
__________
(1) رواية أحمد " من حاجة ".، ورواية الطبراني " عن حاجته ".

(66/15)

فقوله: («من ردته الطيرة») أي منعته عما أراد وسعى فيه، ما رأى أو سمع تشاؤمًا فقد أشرك، أي دخل في الشرك الأكبر أو الأصغر لأن الفعل يعتبر من قبيل المطلق، شركٌ هذا اسمٌ مطلق واضحٌ بَيِّن («فقد أشرك») إذًا وقع في الشرك أي شركٍ؟ نقول: هذا مطلق يحتمل المعنيين بوصفين يعني بقيدين ولا إشكال فيه، تكون الجهة منفكة، أي دخل في الشرك الأكبر إن اعتقد أن هذا الشيء المتشاءم به يفعل بذاته ونفسه، أي يحدث الشَّرّ بذاته كما مر، وأصغر إن اعتقد أنه سببٌ فقط كما مر لكونه لم يخلص توكله على الله تعالى بالتفاته إلى ما سواه، وكان للشيطان فيه نصيب.
(قالوا: وما كفارة ذلك يا رسول الله) في بعض الرواية (كفارة ذلك) يعني (ذلك) ما هو؟ قال: («فقد أشرك») ما كفارة ذلك الشرك؟ («فقد أشرك») يعني وقع ودخل في الشرك (ما كفارة ذلك) أي الشرك، والكفارة ما يُغطي الإثم، لأنها مشتقةٌ من الكفر، وهو ستر الشيء، كَفَرَ سَتَرَ، وهو ستر الشيء، ومنه كفارة اليمين {ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} [المائدة: 89]. ومنه كفارة القتل والظهار، والتكفير ستره وتغطيته حتى يصير بمنزلة ما لم يُمل، هذا التكفير كفارة ذلك تكفيره حينئذٍ فيه ماذا؟ فيه الستر والتغطية حتى يصير كأنه لم يُعمل، كأنه لم يقع، وهذا فيه معنى ماذا؟ إزالة الأثر ومحو الأثر. ويصح أن يكون أصله إزالة الكفر والكفران نحو التمريض في كونه إزالة للمرض.
(قال: «أن يقول») كفارة ذلك (قال: «أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك»). حينئذٍ هل هذا النص كسابقه فيما سبق قال: فليقل، إن حصرنا معنى الكفارة على قول بعضهم أنها تدل على الوجوب صار ماذا؟ صار واجبًا، فإن قلنا: بأنه أعمّ قد يقال في الواجب وفي غيره حينئذٍ - وهذا أظهر - والعلم عند الله فحينئذٍ لا يدل على الوجوب، وعدمه دليله على وجوب ذلك لا يدل على أن السابق ليس بواجبٍ، هذا كفارةٌ لما يقع في القلب من الطيرة، ولكن يمضي مع ذلك ويتوكل على الله تعالى. وقوله: («لا خير إلا خيرك») حصرٌ حقيقي («لا خير إلا خيرك») (لا، إلا)، أداة حصرٍ ففيه إثبات لحكم في المذكور وهو أن الخير كله من عند الله تعالى، غير الله تعالى ليس له شيءٌ من إثبات ذلك. إذًا حصرٌ حقيقي يعني كامل من كل وجهٍ ليس نسبيًا، («لا خير إلا خيرك») حصرٌ حقيقي فالخير كله من الله تعالى سواءٌ كان بسببٍ معلوم أو بغيره، («ولا طير إلا طيرك») كذلك حصرٌ حقيقي.

(66/16)

وفيه الاعتراف بان الطير خلقٌ مُسخرٌ مملوكٌ لله («لا طير إلا طيرك») إن جعلنا الطير المراد به ماذا؟ خصوص الطير، الطائر الحي الكائن الحي هذا («لا طير إلا طيرك») ففيه اعتراف بأن الطير خلقٌ مسخر مملوكٌ لله، لا يأتي بخير ولا يدفع شرًّا، لأنه مخلوق، والذي يأتي بالخير ويدفع الشر هو الله عز وجل، وأنه لا خير في الدنيا والآخرة إلا خير الله، فكل خير فيهما فهو من الله تعالى تفضلاً على عباده وإحسانًا إليهم. («ولا إله غيرك») أي لا معبود بحقٍ سواك، لا نافية للجنس (لا إله) وإله فِعَال بمعنى مفعول وهو المعبود المطاع محبةً وتعظيمًا وإجلالاً، («غيرك») («لا إله غيرك»)، كذلك («غيرك») فيها معنى الاستثناء، ولذلك تُعَدّ من أدوات الاستثناء عند النحاة، وعند الأصوليين كذلك، وفيها أن الإلهية كلها لله ليس فيها لأحدٍ من الملائكة الأنبياء عليهم السلام شركةٌ فضلاً عن أن يُشْرِكَ فيها ما يراه ويسمعه مما يتشاءم به، ويحتمل أن قوله: («لا طير إلا طيرك») المراد به ما يتشاءم به الإنسان، يعني يحتمل أن قوله: («لا طير») المراد به الطائر، ويحتمل ماذا؟ أن المراد به المعنى العام الخاص الشرعي («لا طير إلا طيرك») يعني لا يتشاءم الإنسان من شيءٍ إلا وأنت الذي أحدثته، أليس كذلك؟ {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللهُ} [الأعراف: 131]. يعني من جهة الباري جل وعلا لأنه من قبيل الحكم الكوني وهو كذلك، فكل ما يَحدث للعبد من التشاؤم والحوادث المكروهة فإنه من الله تعالى كما أن الخير من الله تعالى، كما قال سبحانه: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللهُ} ولكن الشّرّ في المفعول لا في فعل الله - كما هو معلوم - «والشر ليس إليك». ففعله تعالى كله خير، إما لذاته، وإما لِمَا يترتب عليه من المصالح التي تجعله خيرًا. إذًا الخير كله من عند الله تعالى، والشَّرّ الله تعالى خالقه ولا شك لكنه لا يكون فعله شرًّا، وإنما يكون فعله خير، وإنما ينسب الشر إلى المفعول لا إلى الفعل، وإذا كان كذلك فما الحكمة منه؟ نقول: لِمَا يترتب عليه من المصالح، فعاد خلقه جل وعلا كله إلى الخير، إما ابتداءً وإما انتهاءً، فيكون قوله: («لا طير إلا طيرك») مقابلاً لقوله: («لا خير إلا خيرك»). فإذا قال ذلك الدعاء وأعرض عما وقع في قلبه ولم يلتفت إليه كَفَّرَ الله عنه ما وقع في قلبه ابتداءً لزواله من قلبه بهذا الدعاء المتضمن من الاعتماد على الله وحده والإعراض عما سواه.
ففيه أن الطيرة لا تضر من كرهها - هذا واضح - لا تضر من كرهها («وما منا إلا») ويقع في قلبه شيءٌ من ذلك، لكن لا يستجيب إليه، لا يستجيب، هل تضره هل يأثم؟ الجواب: لا، وإنما تضر من التفت إليها.

(66/17)

إذًا الطيرة لا تضر من كرهها ومضى في طريقه، وأما من استرسل مع الشيطان في ذلك فقد يُعاقب في الوقوع فيما يكره كما مر، لأنه أعرض عن واجب الإيمان بالله الذي الخير كله بيديه يجلبه لعبده بمشيئته وقدرته وإرادته، ويدفع عنه الضر بقدرته وإحسانه، فلا خير إلا منه، وهو الذي يدفع الشر عن عبده، وما أصابه من ذلك فبذنبه كما قال تعالى: {مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ} [النساء: 79]. يعني السبب هو نفسك.
قال المصنف: الطيرة تعم أنواعًا منها: ما لا إثم فيه («الطيرة شرك») الطيرة منهيٌ عنها صحيح؟ هنا يقول المصنف: الطيرة تعم أنواعًا منها ما لا إثم فيه كما قال عبد الله بن مسعودٍ («وما منا إلا، ولكن الله يذهبه بالتوكل») حينئذٍ إذا وقع شيءٌ ولم يترتب عليه عمل، هو شيءٌ من الطيرة لأنه من التشاؤم هل يأثم؟ لا يأثم، إذًا بعض أنواع الطيرة التي لا يترتب عليه عمل، وإنما شيء وقع في النفس ثم لم يلتفت إليه، نقول: هذا لا يترتب عليه إثمٌ («ولكن الله يذهبه بالتوكل») فإذا وقع في القلب شيء وكرهه ولم يعمل بل خالفه، الأمور هذه كلها مضادة للمعنى الذي وقع في القلب، فإذا وقع في القلب شيء وكرهه لم يحبه، ولم يعمل بل خالفه، وقال ذلك الدعاء لم يضره شيءٌ البتة، فإن عَمِلَ من الحسنات شيئًا فهو أبلغ وأتم في الكفارة، ولو قدرنا أن تلك الطيرة من الشرك الخفي أو الظاهر ثم تاب وقال هذا الكلام على طريق التوبة فكذلك، يعني التوبة تجب ما قبلها.
قال المصنف رحمه الله تعالى: (وله من حديث الفضل بن عباس رضي الله عنهما: إنما الطيرة ما أمضاك أو ردَّك). (له) هكذا ثابتة يعني للإمام أحمد (وله) لأحمد لأنه قال في حديث ابن عمرو (ولأحمد من حديث ابن عمرو)، (وله) أي للإمام أحمد رحمه الله تعالى في المسند ولفظه: عن الفضل بن عباسٍ قال: خرجت مع رسول الله - صلى الله عليه وسلم - يومًا فبرح ظَبْيٌ فمال في شقه فاحتضنته. فقلت: يا رسول الله تَطَيَّرْتُ قال النبي - صلى الله عليه وسلم -: («إنما الطيرة ما أمضاك أو ردك») هذا شيءٌ وقع في نفسه، برح يعني ذهب جهة اليسار، البارح السانح والبارح، حينئذٍ وقع شيءٌ في نفسه. فقال: تطيرت فقال النبي - صلى الله عليه وسلم -: («إنما الطيرة ما أمضاك أو ردك»). يعني ليس هو عملٌ قلبيٌ فحسب، وإنما هو ماذا؟ عملٌ بالجوارح يتبع ما يقع في القلب.
لا شك أن التشاؤم محله القلب، إذا تبعه شيءٌ من جهة الإقبال الإقدام أو الكفّ حينئذٍ عمل به.
والحديث في إسناده انقطاع. قال ابن مفلح: رواه أحمد من رواية محمد بن عبد الله بن علاثة وهو مختلفٌ فيه، والأكثر على ضعفه، وفيه انقطاع يعني بين مَسْلَمَة الجهمي وبين الفضل بن عباس، والفضل ابن عم النبي - صلى الله عليه وسلم - وأكبر ولد العباس وبه يُكْنَى شهد الفتح وحنينًا، مات سنة ثلاثة عشرة وهو ابن اثنتين وعشرين سنة.

(66/18)

قوله: («إنما الطيرة»). («إنما») أداة حصر («ما أمضاك أو ردّك») هذا حدٌّ للطيرة المنهي عنها، وقوله: («ما») أي الذي، حينئذٍ يصدق على قولٍ وعلى فعلٍ، مرئيٍ أو مسموعٍ أو معلومٍ، ففيه عموم («ما أمضاك») شيءٌ («أمضاك»)، شيءٌ («ردك») قولٌ فعلٌ مرئيٌ أو مسموعٌ أو معلوم ردك أو أمضاك، هذا حدٌّ للطيرة المنهي عنها فسرها رسول الله - صلى الله عليه وسلم - بقاعدةٍ كلية: وهي ما يحمل الإنسان على المضي فيما أراده أو يمنعه من المضي فيه. فتلك الطيرة، ومن مضى أو امتنع بسببها فقد أشرك، وأفاد الحصر. قوله: («إنما الطيرة») ما الطيرة («إلا ما أمضاك أو ردك») ما الطيرة إذًا لو وقع شيءٌ في النفس ليس من الطيرة المنهي عنها، ولذلك كلام الشيخ فيما سبق: الطيرة تعم أنواعًا منها ما لا إثم فيه، وهو ما كان في النفس والقلب فقط، وكَرِهَهُ ولم يلتفت إليه، هذه طيرة لكنها معنًى قلبي فقط ولم يترتب عليه فعل، إذا كان كذلك فحينئذٍ لا إثم، يؤكد هذا النص هذا إن صح، ما الطيرة («إلا ما أمضاك أو ردك») أي لا ما حدث في قلبك ولم تلتفت إليه فإنه لا يضره كما سبق.
قوله: («ما ... ردك») لا شك أنه من الطيرة الذي ردّك لا شك أنه من الطيرة لأن التطير تشاؤم يوجب الترك والرجوع. وقوله: («ما أمضاك») فإن كان من جنس الطير ونحوه فهو داخلٌ في الطيرة لأنه اعتمد على سببٍ لم يجعله الله سببًا وهو حركة الطير، وإن كان من قبيل الفأل إن كان المراد به الزيادة في الإقدام فلا إشكال فيه، وإن كان باعثًا لم يكن عازمًا وإنما من أجل الفأل فحينئذٍ دخل في الطيرة، ليس كل المعنى هنا ما رَدَّك لا شك أنه تشاؤم، كُلّ ما رَدّ فهو تشاؤم لأن الكلمة الطيبة هذه تجعله يُقدم، فإن أقدم فحينئذٍ قد يكون من الفأل وقد يكون من الطيرة، إن كان عازمًا فتفاءل فازداد فألٌ، إن كان لم يكن عازمًا ولم ينوِ فعلاً فسمع كلامًا حسنًا فأقدم طيرة، إذًا ليست من التشاؤم هنا لكنه يسمى ماذا؟ يسمى طيرةً كما مرّ.
مناسبة الحديثين للباب: أن فيهما بيانًا لحقيقة الطيرة الشركية: («إنما الطيرة ما أمضاك أو ردك»). وكذلك: («من ردته الطيرة عن حاجة فقد أشرك») فيه ماذا؟ فيه بيانٌ لحقيقة الطيرة الشركية.
يستفاد أيضًا: أن الطيرة شركٌ كما في حديث ابن عمرو أن حقيقتها ما دفعت الإنسان إلى العمل أو الكفّ، أن ما لم يؤثر على عزم الإنسان من التشاؤم فليس بطيرة.
معرفة الذكر الذي تدفع الطيرة عن القلب وأهميته للمسلم، يعني ثَمَّ ذكرٌ ودعاءٌ يذكره الإنسان في ذلك.
قال المصنف رحمه الله تعالى:
(فيه مسائل) يعني في الباب مسائل:
(الأولى: التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللهُ} [الأعراف: 131]. مع قوله: {طَائِرُكُمْ مَعَكُمْ} [يس: 19]).
أي ما أصابهم من شؤمٍ فهو بقدر الله بسبب ذنوبه، وقوله: ({طَائِرُكُمْ مَعَكُمْ}). أي حظكم وما نابكم من شَرٍّ معكم بذنوبكم كما مرّ، سبق شرحه.

(66/19)

ولماذا؟ قال: (التنبيه على قوله)، (مع قوله) لأننا قلنا: ظاهر التعارض ({طَائِرُكُمْ})، ({طَائِرُهُمْ عِندَ اللهُ}). إذًا: من جهة .. نسبه إليه جل وعلا ({عِندَ اللهُ}). قال: ({طَائِرُكُمْ مَعَكُمْ}). إذًا فيه تعارض الأول بَيَّنَ أنه ماذا؟ أنه من جهة الإيجاد لأنه حكمٌ كوني قضاءٌ كوني.
والثاني بَيَّنَ أنه ماذا؟ أن له سبب من باب السببية.
إذًا لا تعارض بين الآيتين ({طَائِرُهُمْ عِندَ اللهُ}). خلقًا وإيجادًا هذا الشؤم والقحط والبلاء والمصائب من الذي خلقها؟ الله عز وجل، فهو الذي قدرها، حينئذٍ هذا بيان لجهة الخلق والإيجاد، ({طَائِرُكُمْ مَعَكُمْ}) بسببكم، هذا القحط له سبب وهذا البلاء له سببٌ، حينئذٍ يكون من جهة الإنسان. إذًا لَمَّا كان أنه قد يتبادر من ظاهر الآيتين التعارض - ولا تعارض - قال المصنف: (التنبيه) .. إلى آخره. فقوله: ({طَائِرُهُمْ عِندَ اللهُ}) أي هو المقدر لذلك، لا موسى ولا أصحاب موسى ولا غيرهم. وقوله: ({طَائِرُكُمْ مَعَكُمْ}) من باب السبب أي أنتم سببه.
(الثانية: نفي العدوى).
وهي انتقال المرض من بدنٍ إلى آخر بطبعه بدون قدر الله، هذا منفيٌّ، أليس كذلك؟ فالنفي في الحديث نفيٌ للتأثير لا نفيٌ للوجود، نفي العدوى نفى العدوى بأي معنًى؟ بالمعنى الجاهلي، والنفي هنا نفي للتأثير لا للوجود، هي موجودة حينئذٍ الانتقال حاصل لكنه بفعل الله تعالى لا بطبعه وذاته.
(الثالثة: نفي الطيرة).
أي: أنها لا تنفع ولا تضر، وهي التَّشاؤم بالطيور وأصواتها وممارها وغيرها، والنفي في الحديث كذلك نفي للتأثير لا للوجود.
(الرابعة: نفي الهامة).
أي أنها لا تنفع ولا تضر والمراد به البومة كما مرّ.
(الخامسة: نفي الصفر).
المراد به ماذا؟ صفر الخير، لَمَّا تشاءم العرب من صفر، بعضهم قال: صفر الخير. نقول: لا. لا صفر خيرٍ وشر، أليس كذلك؟ لأنك لو قلت: صفر الخير. يعني: نسبت إليه الخير. وهذا غلط ليس بصواب، مثل ما يقول الناس صباح الخير ومساء الخير غلط هذا، هذَا لا وجه له، من هذا القبيل مثل صفر الخير كما تمنع صفر الخير تمنع صباح الخير. إنما تقول: صبَّحك الله بالخير. الذي يُصَبِّحُ هو الله تعالى، مسَّاك الله بالخير، أما صباح الخير مثل صفر الخير، يعني نَسَبْتَ الخير إلى الصباح، أليس كذلك؟ إسناد الشيء فحينئذٍ يكون هنا فيه شيء من الإضافة، على كلٍّ هذا مثله. هنا قال: (نفي الصفر) والمراد به شهر صفر فلا ينفع ولا يضر كذلك.
(السادسة: أن الفأل ليس من ذلك بل مستحب).
وهذه السادسة أي ليس من الطيرة المذمومة، واستحبابه لعله أخذه من قوله: («يعجبني الفأل»). وما أعجب النبي - صلى الله عليه وسلم - فهو مما أحبه، وإذا أحب شيءً عليه الصلاة والسلام حينئذٍ كان مستحبًا.
(السابعة: تفسير الفأل).
ما هو؟ الكلمة الطيبة. وقلنا: المراد به مثال، وليس المراد به ليس الحصر. ولذلك كان إذا سمع يا نجيح يا راشد تفاؤل بذلك، وإذا أراد إرسال عامل يسأله عن اسمه إذًا هذا ليس بكلمة طيبة وإنما هو شيءٌ آخر. إذًا ليس مراد به الحصر، إنما هو مثال لأن الفأل كل ما يبعث على نشاط الإنسان على شيءٍ محمودٍ من قولٍ أو فعلٍ مرئي أو مسموعٍ.

(66/20)

(الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر بل يذهبه الله بالتوكل).
أي إذا وقع في القلب شيءٌ من ذلك مع كراهته له فإنه لا يضر لقول ابن مسعودٍ (وما منا إلا) أي وما منا إلا ويقع في قلبه شيء من ذلك، ولكن الله تعالى يذهبه بالتوكل، فإذا وقع في قلبه شيءٌ من ذلك فمضى ولم يلتفت إليه لم يضره ذلك البتة.
(التاسعة: ذكر ما يقوله من وجده) أي من وجد شيئًا من الطيرة فليقل جاء الحديث في بيان أثرين:
- الأول («اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك»)، وقلنا: هذا ضعيف أصلاً.
- الثاني («اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك»). وهذا كذلك قلنا: فيه انقطاع.
(العاشرة: التصريح بأن الطيرة شرك).
على التفصيل السابق، إن اعتقد تأثيرها بنفسها فهي شركٌ أكبر، فإن أعتقد أنها سببٌ فهي شركٌ أصغر.
(الحادية عشرة: تفسير الطيرة المذمومة). وهي ما قال (ما أمضاك أو ردك) ما أمضى العبد أو ردّه حمله على المضي بعد ما عزم على عدمه أو ردّه عنه بعد ما عزم عليه على فعله، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(66/21)


درس-67 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب ما جاء في التنجيم).
* مناسبة الباب لكتاب التوحيد.
* بيان معنى التنجيم لغة واصطلاحا.
* أقسام علم التنجيم، وحكم كل قسم.
* قوله: (قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به).
* مناسبة الأثر للباب، وما يستفاد منه.
* قوله: (وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما).
* قوله: (وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر).
* حكم تعلم علم التسيير، وهل له علاقة بعلم التأثير؟
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* قوله: فيه مسائل:

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)):
(باب ما جاء في التنجيم). وهذا الباب التاسع والعشرون (باب ما جاء في التنجيم).
مناسبته لكتاب التوحيد: لما كان بعض التنجيم باطلاً، التنجيم نوعان: منه ما هو شركٌ أكبر، ومنه ما هو دون ذلك.
يعني منه ما هو يخرج من الملة، ومنه ما لا يخرج من الملة، فلما كان الأمر كذلك أطلق المصنف يعني إذا كان الأمر محتملاً بأن يكون جائزًا ولن يقع على وجه الشرك يأتي بالعبارة هذه (باب ما جاء في التنجيم).
لما كان بعض التنجيم باطلاً لما فيه من دعوى مشاركة الله تعالى في علم الغيب، وتعلق القلب بغير الله، ونسبة التصرف إلى النجوم، وذلك ينافي التوحيد ناسب أن يعقد المصنف رحمه الله تعالى له بابًا ويبين فيه الممنوع والجائز منها، ولذلك أطلق فقال: (باب ما جاء في التنجيم). التنجيم مصدر نَجَّمَ يُنَجِّمُ تَنْجِيمًا، من باب فَعَّلَ يُفَعِّلُ تَفْعِيلاً، كَلَّمَ يُكَلِّمُ تَكْلِيمًا، ويكون المعنى حينئذٍ فيه نسبة الشيء إلى النّجم نَجَّمَ أي نسب الحكم إلى النجم، حينئذٍ يكون قد حَكَّم أو حَكَم بالنجم، حَكَّم النجم أو حَكَم بالنجوم. قال في ((المفردات)): التَّنْجِيم الحكم بالنجوم. ومن هنا جاء فَعَّلَ فيه نسبة، نسبة ماذا؟ نسبة الشيء إلى شيء آخر، وهو نسبة هذه الحوادث التي تقع على الأرض إلى النجوم، فَعَّلَ حينئذٍ يكون على المراد به أنه نسبة شيءٍ إلى شيء، وقوله: (باب ما جاء في التنجيم). أي ذِكر ما لا يجوز منه وذمه وتحريمه وما ورد من الوعيد فيه وذكر ما يجوز.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية. بمعنى أن لها تأثيرًا، إما في الإيجاد وإما في التسبب. الاستدلال بالأحوال الفلكية، الأحوال الفلكية نسبةً إلى الفَلَك، والمراد به هنا على جهة الخصوص النجوم، فيستدل بها على ماذا؟ على شيءٍ يقع في الأرض فيقول: هذا البرد لنجم كذا، وهذا الحر للنجم كذا، وهذه الريح هبت لنجم كذا. وهكذا .. وهذه نسبة الحوادث إلى النجوم.
الاستدلال بالأحوال الفلكية على الحوادث الأرضية كالمطر والربيع وغير ذلك، فيربط بين الأمرين وبين المطر وبين النجم الفلاني، أو بين الربيع والنجم الفلاني، وقال كذلك شيخ الإسلام رحمه الله تعالى: السحر محرمٌ بالكتاب والسنة والإجماع. السحر كما مر معنا محرم بجميع أنواعه، بالكتاب والسنة والإجماع، وذلك أن علم النجوم الذي هو من علم السحر نوعان، ومر معنا «من اقتبس شعبةً من النجوم فقد اقتبس شعبةً من السحر». فالسحر أنواع، ومنه التنجيم، وذلك أن علم النجوم الذي هو من السحر نوعان: علميٌّ، وعملي.
علمي وهو: الاستدلال بحركات النجوم عن الحوادث تَنَقُّلاتُهَا وتَغَيُّراَتها يستدل بها على الحوادث.
وعملي وهو: الذي يقولون فيه إنه تأثير القوى السماوية بالقوى المنفعلة الأرضية كالطلاسم ونحوها.

(67/1)

عملي يقصد به أن ثَمَّ تأثيرًا يعني ما أوجد هذا الحدث على وجه الأرض إلا بسبب هذا النجم، إما على جهة التسبب، وإما على جهة الإيجاد. على جهة الإيجاد بمعنى أنها خالقة، ولذلك هذا قولاً واحدًا بين أهل العلم أنه كفر أكبر لأنه فيه إثبات خالق مع الله جل وعلا، أو لا يَدَّعِي الإيجاد وإنما يَدَّعِي ماذا؟ يَدَّعِي السببية، ومعلومٌ أنها ليست بسببٍ، وكل من ادَّعَى شيئًا أنه سببٌ وليس بسببٍ شرعًا ولا كونًا حينئذٍ يكون شركًا أصغر، على هذا التفصيل.
وقال الخطابي: علم النجوم المنهي عنه هو ما يَدَّعِيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع في مستقبل الزمان.
لم تقع وستقع في مستقبل الزمان، سيقع كذا، وسيقع كذا، ولذلك فيه معنى الكهانة، وهذه الأبواب المصنف رحمه الله تعالى ربط بعضها ببعضٍٍ لأن بينها قاسمًا مشتركًا وهو ادِّعَاء الغيب، وهذا كذلك هنا، علم النجوم المنهي عنه هو ما يَدَّعِيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع في مستقبل الزمان كأوقات هبوب الرياح ومجيء المطر وظهور الحر والبرد وتغير الأشعار، وما كان في معناها من الأمور التي يزعمون أنهم يُدركون معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، ويَدَّعُون أن لها تأثيرًا في السُّفْلِيَّات، يعني في الحوادث الأرضية، الحوادث المقصود بها الأشياء التي تُوجد، لم تكن ثم كانت، وأنها تجري على قضايا موجباتها وهذا منهم تحكمٌ على الغيب وتعاطيًا لعلمٍ قد استأثر الله به لا يعلم الغيب سواه.
هذا ما يتعلق بتعريف علم التنجيم. وتعريف شيخ الإسلام واضحٌ بَيِّن، والاستدلال بالأحوال الفلكية على الحوادث الأرضية، إما على جهة ... الإيجاد، وإما على جهة التسبب.
وعلم التنجيم على ثلاثة أقسام كما قال صاحب ((التيسير)):
الأول: ما هو كفرٌ بإجماع المسلمين. وهو القول بأن الموجودات في العالم السفلي مركبةٌ على تأثير الكواكب والروحانيات، وأن الكواكب فاعلةٌ مختارة، بمعنى ماذا؟ أنها هي التي أحدثت بذاتها هي التي أوجدت المطر، هي التي أوجدت السعادة والشقاوة ونحو ذلك، حينئذٍ صارت خالقة. إذًا أثبتوا خالقًا مع الله عز وجل فهؤلاء كفارٌ بإجماع المسلمين، وهم مشركون شركًا ربوبيًا في إثبات خالقٍ مع الباري جل وعلا.

(67/2)

القول بأن الموجودات في العالم السفلي مركبةٌ على تأثير الكواكب والروحانيات، مركبة بمعنى ماذا؟ أن وجودها مبنيٌ على الكواكب، هذا التركيب، وجودها في السفليات يعني في الأرض مركبٌ على أصلٍ، ما هو هذا الأصل؟ هو الكواكب، هذا المراد بالتركيب هنا، القول بأن الموجودات في العالم السفلي على الأرض يعني من حوادث مركبةٌ على تأثير الكواكب، وأن الكواكب فاعلةٌ مختارةٌ، وهذا قول الصابئة المنجمين الذين بُعث فيهم إبراهيم الخليل عليه السلام، يعتقدون أن الكواكب فاعلةٌ مختارة، فاعلة يعني ماذا؟ تخلق بذاتها بنفسها، مختارة يعني ليست مقهورة وإنما لها الخلق ابتداءً وانتهاءً وهذا واضحٌ بَيّن أنه شركٌ أكبر منافٍ لأصل التوحيد، فيعتقدون أن الكواكب فاعلةٌ مختارةٌ بمعنى أنها تخلق الحوادث، وهذا شركٌ أكبر لأنه ادعاء أن مع الله تعالى خالقًا، قد جعلوا المخلوق خالقًا، جعلوا المخلوق الْمُسَخَّر خالقًا مُسَخِّرًا، وهذا باطل.
الثاني: الاستدلال على الحوادث الأرضية بمسير الكواكب واجتماعها وافتراقها ونحو ذلك، يعني يستدلوا بها على الحوادث الأرضية، لا يَدَّعِي أنها فاعلةٌ مختارة، لكن يعلم ما سيقع في الأرض بواسطة هذه النجوم. إذًا جعلها سببًا لعلم الغيب جعلها ماذا؟ سببًا لعلم الغيب، حينئذٍ نقول: النوع الأول جعل النجم بنفسه فاعلاً مختارًا هو الذي أوجد المطر، هو الذي أوجد السحاب والرياح ونحو ذلك.
أما النوع الثاني فلا، لا يعتقد أنها مأثرة بذاتها من حيث الإيجاد، لكن جعلها سببًا في ماذا؟ انتبه قد يقول قائل بأنها شركٌ أصغر، لا، جعلها سببًا فيما يتوصل به إلى ما هو كفرٌ أكبر وهو ماذا؟ وهو ادِّعَاء علم الغيب، يعني: كأنه ادَّعَى علم الغيب مباشرةً، لكنه جعل واسطةً سواء جعلها نجمًا، جعلها جِنِّيًّا جعلها شيئًا يتعلق بالأرض المراد واحد وهو ادعاء علم الغيب.

(67/3)

الثاني: الاستدلال على الحوادث الأرضية بمسير الكواكب واجتماعها وافتراقها ونحو ذلك، فهذا لا شك في تحريمه، لما كان فيه نسبة الشيء إلى النجم من باب السببية التبس على بعض أهل العلم، ولذلك اختلفوا في كفر هذا النوع، اختلف فيه المتأخرون في تكفير القائل بذلك، قال في ((التيسير)) وينبغي أن يُقطع بكفره، لماذا؟ لأننا لا ننظر إلى الوسيلة كونه عَلَّقَ الحكم بالنجم، نقول: هذا النجم وَصْفٌ مُلْغَى، هو ماذا ادَّعَى؟ ادَّعَى علم الغيب، سيقع كذا وسيقع كذا، حينئذٍ {قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65]، وادعاء علم الغيب لما سوى الله تعالى تكذيبٌ للقرآن، لأن هذه الآية دلت على ماذا؟ دلت على أن علم الغيب الذي سيقع الغيب المطلق لا النسبي الذي سيقع هذا محصورٌ في الباري جل وعلا، فإذا نسبه إلى نجمٍ أو غيره حينئذٍ نقول: هذا مكذبٌ للقرآن. وكل مكذب للقرآن فهو كافرٌ كفرًا أكبر، ولذلك قال في ((التيسير)): ينبغي أن يُقطع بكفره، لأنه دَعْوَى لعلم الغيب الذي استأثر به الله جل وعلا، أو استأثر الله بعلمه بما لا يدل عليه، ما جاء بواسطة، لو جاء بواسطةٍ شرعية كالوحي حينئذٍ نقول: هذا وسيلةٌ شرعية. وأما أن يُعَلَّقَ بمثل هذه النجوم ونحوها فنقول: هذا ادِّعَاءٌ لعلم الغيب، وكُلّ من ادَّعى علم الغيب فهو مكذبٌ للقرآن فهو كافر، وهذا من الشرك بالله. وإن قالوا: إن ذلك بتقدير الله ومشيئته. وإن علَّق ذلك بالمشيئة أو قدرة الباري جل وعلا، هنا عندنا ماذا عندنا وصفان:
- وصفٌ مُلْغَى.
- ووَصْفٌ معتبر.
الوصف الملغى: هو الذي أَثَّرَ في بعض أهل العلم فالتبس عليه في كفر هذا النوع وهو ماذا؟ وصفان:
الوصف الأول: تعليق ذلك بالنجم. وادِّعَاء أنه لا يُؤثر بذاته. فظنوا أنه من باب السببية كقوله: (مطرنا بنوء كذا) بسبب كذا، (نوء كذا) يعني نجم. هذا من باب السببية حينئذٍ نقول: هذا شركٌ أصغر. وهو النوع الثالث، هذا شركٌ أصغر لماذا؟ لأنه أعتقد أن الفاعل هو الله عز وجل، ... [واعتقد] ولم يَدَّعِ علم الغيب لأنه لا يكون إلا بعد أن يقع، يَقع المطر ثم يقول: هذا المطر بسبب النجم. حينئذٍ جعل ماذا؟ ما ليس سببًا سَببًا. أما أن يتمسك بالنجم فيبني عليه علمًا لم يقع سيكون في المستقبل، إذًا فرقٌ بين أن يتمسك بالنجم ويجعله سببًا في شيءٍ وقع، وبين أن يتمسك بالنجم ويَدَّعِي به علم ما لم يقع سيقع في المستقبل، الثاني كفرٌ أكبر، لماذا لأنه ادِّعاء علم الغيب المطلق، وكل من ادَّعَى علم الغيب المطلق فهو كافرٌ مكذبٌ للقرآن، بخلاف ما إذا وقع الشيء فنسبه إلى النجم. قال: هذا بسبب النجم كما في النص الذي سيأتي في بابه (مطرنا بنوء كذا) النوء هو ماذا؟ هو النجم، ونحكم بأن هذا قد يكون شركًا أكبر، وقد يكون أصغر، لكن الشاهد أنه إذا نسبه ولم يجعله مؤثرًا بذاته فهذا شركٌ أصغر. إذًا هذا النوع الثاني فيه إسناد الحوادث إلى الباري جل وعلا بأن هذه الريح لم تهب إلا بقدرة الله تعالى حينئذٍ نقول: قلنا وصفان ملغيان.
الوصف الأول: كونه علقه بالنجم.
الوصف الثاني: أنه قد يقرنه بالمشيئة أو بقدرة الباري جل وعلا.

(67/4)

نقول: هذان وصفان ملغيان لاعتبار لهما، وإنما الاعتبار ماذا؟ فيما بُنِيَ على هذين الوصفين وهو ادِّعَاء علم الغيب، هذا هو السبب الذي جعل بعض أهل العلم يتردد في كفر هذا النوع.
قال: وإن قالوا إن ذلك بتقدير الله ومشيئته فإن ذلك من علم الغيب الذي استأثر الله به. يعني خلاصة هذا النوع أنه جعل النجم سببًا لادعاء علم الغيب، قد يلتبس أنه من باب السببية؟ نقول: لا، هذا من باب دعوى علم الغيب، وكل من ادَّعَى علم الغيب فهو كافرٌ.
إذًا هذا النوع الثاني كالسابق لكن الفرق بينهما أن الثاني مختلفٌ فيه، والأول مجمعٌ عليه.
الثالث ما ذكره المصنف في تعلم المنازل تسيير وهذا سيأتي ذكره، يعني تعلم كونها ماذا؟ كونها تسير فيترتب عليها العلم بالجهات مثلاً، أو بالقبلة، لا كونها مؤثرة فحينئذٍ نقول: هذا سيأتي بحثه.
قال ابن السعدي رحمه الله تعالى: - التنجيم نوعان، صاحب ((التيسير)) جعلها ثلاثة والخلاف لفظ بينهم - التنجيم نوعان:
نوعٌ يسمى علم التأثير، وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية كما قال شيخ الإسلام رحمه الله تعالى فهذا باطل، ودَعْوَى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديقٌ لِمَنِ ادَّعَى ذلك، وهذا يُنافي التوحيد لِمَا فيه من هذه الدعوى الباطلة ولِمَا فيه من تعلق القلب بغير الله، ولِمَا فيه من فساد العقل لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان. - هذا علم التأثير -.
النوع الثاني قال: علم التسيير وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات. فهذا النوع لا بأس به، يعني إنه جائزٌ في الجملة، بل كثيرٌ منه نافعٌ، قد حَثَّ عليه الشارع إذا كان وسيلةً إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات فيجب التفريق بين ما نهى عنه الشارع وحرمه، وبَيْنَ ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني، ومر معنا في شروط الصلاة ما يتعلق ببحثٍ من حيث إيجاب، تعلم علم الفلك من أجل معرفة القبلة ونحوها.
وهذا تقسيمٌ للشيخ ابن السعدي رحمه الله تعالى في ((القول السديد))، وجعل الشيخ ابن عثيمين رحمه الله تعالى علم التأثير ثلاثة أقسام وهذا أجود أنواع التقسيم علم التأثير جعله ثلاثة أقسام:
القسم الأول: أن يعتقد أن النجوم مؤثرةٌ فاعلة، أي خالقة، فهذا شركٌ أكبر لأنه ادعى أن مع الله خالقًا. وهذا يوافق النوع الأول عند صاحب ... ((التيسير)).

(67/5)

الثاني: أن يجعلها سببًا يَدَّعِي به علم الغيب، هنا تصريحٌ أحسن من تصريح صاحب ((التيسير)) بمعنى ماذا؟ أنه اعتمد عليها في كونها وسيلةً تُوصل إلى علم الغيب، أن يجعلها سببًا يَدَّعِي به علم الغيب، فيستدل بحركاتها ويتنقلاتها وتغيراتها على أنه سيكون كذا وكذا في يوم كذا وكذا مثلاً، لأن النجم الفلاني صار كذا وكذا، مثاله أن يقول: هذا الإنسان ستكون حياته شقاءً لأنه وُلِدَ في النجم الفلاني الطالع ونحوه وهكذا، فيكون قد اتخذ تعلم النجوم وسيلةً لادعاء علم الغيب، وهذا كفرٌ مخرجٌ من الملة. لقوله: {قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65].فحصر علم الغيب في الله تعالى بالنفي [نعم] {قُل لَّا يَعْلَمُ} بالنفي والإثبات أعلى صيغ الحصر، ثم قال: فمن ادَّعَاهُ فقد كَذَّبَ القرآن، يعني ادَّعَى علم الغيب فقد كَذَّبَ القرآن، وهذا هو النوع الثاني عند الشيخ هناك.
الثالث من أنواع علم التأثير: أن يعتقدها سببًا لحدوث الخير والشر، أي أنه إذا وقع شيءٌ نسبه إلى النجوم، ولا يُنْسب إلى النجوم شيئًا إلا بعد وقوعه. هذا شركٌ أصغر.
إذًا الفرق الذي ينبغي العناية به هنا النوع الأول واضح يَدَّعِي أنها مؤثرة بذاتها، النوع الثاني يجعلها سببًا لادِّعَاء علم الغيب لم يقع هذا كفرٌ أكبر على الصحيح، النوع الثالث أن يجعلها سببًا. سببًا في ماذا؟ في شيءٍ قد وُجِدَ ووَقَعَ حينئذٍ يكون من باب السببية وهذا يكون شركًا أصغر.
هذه الأنواع الثلاثة يصدق عليها أنها علم التأثير يعني ثَمَّ تأثير من النجم في الحوادث الأرضية، إما على جهة الإيجاد، وإما على جهة السببية، ثم السببية نوعان:
- إما أنه يبني عليه ادعاء علم الغيب فهذا كفرٌ أكبر.
- وإما أنه يجعله ماذا؟ سببًا في حصول الخير والشر. يعني فيما وقع وحصل حينئذٍ يكون شركًا أصغر.
ثم جعل علم التسيير قسمين:
الأول: أن يستدل بسيرها على المصالح الدينية، فهذا مطلوب فإن كان المطلوب واجبًا كان تعلمها واجبًا، كالاستدلال بها على جهة القبلة، وهذا مر بحثه في ((شرح الزاد)) المطول.
الثاني: أن يستدل بها على المصالح الدنيوية، فهذا لا بأس به، وهو نوعان:
الأول: أن يستدل به على الجهات فهذا جائزٌ، قال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16].
والثاني: أن يستدل بها على الفصول. وهو ما يعرف بتعلم منازل القمر هذا فيه خلاف سيذكره المصنف كرهه بعض السلف وأجازه آخرون، والصحيح عدم الكراهة.
(باب ما جاء في التنجيم) ذكر المصنف رحمه الله تعالى هنا آثارًا عن بعض السلف، وختم الباب بحديثٍ يدل على أنه لا يجوز تصديق المنجم مطلقًا.

(67/6)

قال المصنف رحمه الله تعالى: (قال البخاري في ((صحيحه)): قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجومًا للشياطين، وعلاماتٍ يُهْتَدى بها. فمن تأول فيها غير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به) انتهى كلامه. هذا الأثر عَلَّقَهُ البخاري رحمه الله تعالى في الصحيح كما قال المصنف هنا (قال البخاري في ((صحيحه))) يعني الجامع، ورواه عبد الرزاق وغيره بلفظ: (إن الله إنما جعل هذه النجوم لثلاث خصال: جعلها زينةً للسماء، وجعلها يُهْتَدَى بها، وجعلها رجومًا للشياطين. كما ذكر هنا فمن تعاطا فيها غير ذلك فقد قال برأيه وأخطأ حظه وأضاع نصيبه وتكلف ما لا علم له به، وإن ناسًا - هذه الزيادة - وإن ناسًا جهلةً بأمر الله تعالى قد أحدثوا في هذه النجوم كهانةً، من أعرف بنجم كذا وكذا كان كذا وكذا، ومن سافر بنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجمٍ إلا يُولد به الأحمر والأسود، والطويل والقصير، والحسن والذميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيءٍ من هذا الغيب. لا تعلم شيئًا البتة ولو أن أحدًا علم الغيب لعلمه آدم عليه السلام الذي خلقه الله تعالى بيده وأسجد له ملائكته وعلمه أسماء كل شيء) انتهى ما ذكره عبد الرزاق. إذًا يوافق ما سبق وبين شيئًا في ماذا؟ في ما يتعلق بعلم النجوم.
يستفاد منه: أن علم النجوم سابقٌ، ما دام أنه وُجِدَ في عهد قتادة معناه له سلفٌ.
قوله: (خلق الله هذه النجوم لثلاث)، (لثلاث) اللام للتعليل، أي لبيان العلة والحكمة، وقوله: (لثلاث) أي ثلاث حكم، وحِكَمُ جمع حكمة، حينئذٍ حذفت التاء من ثلاث، ويجوز لثلاثةٍ لأنه يجب الحذف مع المذكر، والتذكير مع المؤنث إن ذُكِرَ، إن نُطِقَ به، أما إذا قيل (لثلاثٍ) أنت مخير تقول: لثلاثٍ ولثلاثةٍ يجوز الوجهان، وهذه الثلاث مأخوذةٌ من القرآن في قوله تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ} [الملك: 5]. ذكر في هذه الآية علتين مع قوله تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16]. إذًا قتادة لم يخرج عن القرآن، حينئذٍ يكون حاصله في ثلاثٍ هذا من باب الاستقراء للنص، ولذلك قال: (فمن تأول فيها غير ذلك). دل على ماذا؟ على أنه نظر في القرآن فحصر هذه الحكم التي من أجلها خلق الله تعالى هذه النجوم، قد تكون ثَمَّ حِكَم لا نعلمها الله أعلم بها، لكن ما أخبرنا بها الباري جل وعلا هو هذه الثلاث، (فمن تأول فيها غير ذلك أخطأ)، إذًا دليله الحصر والاستقراء.
قوله: (زينة للسماء). للنص السابق كقوله تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ} أي زينا السماء الدنيا منكم، الأدنى يعني القريب، السماوات سبع، السماء الدنيا لأنها هي القريبة من الخلق، أي زينّا السماء الدنيا منكم التي هي أدنى سماءٍ إليكم من غيرها {بِمَصَابِيحَ} جمع مصباح وهو السِّراج، وعَبَّرَ بها عن الكواكب ونكرها للتعظيم، أي بمصابيح عظيمة ليست كمصابيحكم التي تعرفونها.

(67/7)

(ورجومًا للشياطين). قال تعالى: {وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ}. أي لشياطين الجن (ورجومًا للشياطين) يعني لشياطين الجن مسترقو السمع، والرجم الرمي، والمعنى جعلنا المصابيح رجومًا جمع رَجْمٍ سُمِّيَ به ما يُرْجَمُ به أي يُرْمَى، والمراد بالشياطين مسترقو السمع كما تقدم معنا في الأبواب السابقة. (ورجومًا للشياطين) شياطين الإنس والجن، بعضهم استدل بهذه الآيات التي فيها عدم وصول الشياطين إلى السماء بأن الكفرة لم يصلواُ ولن يصلوا إلى القمر، لأن الباري جل وعلا توعد بأن من سيسعى وكان من الشياطين واللفظ عام، فيشمل النوعين شياطين الإنس وشياطين الجن.
إذًا هؤلاء كذبة، هم لم يصلواُ ولن يصلوا، لكن هل الآيات تدل على ذلك أم لا؟ الشيخ الأمين رحمه الله تعالى في ((الأضواء)) له بحثٌ جيدٌ في هذا.
إذًا (ورجومًا للشياطين) للنص الواضح البَيِّن.
(وعلامات يُهْتَدَى بها) هذه الثالثة، (وعلامات) أي دلالات على الجهات والبلدان ونحو ذلك، (يُهْتَدَى بِهَا) بصيغة المجهول أو مغير الصيغة أي يَهْتَدِي بها الناس من يعلمها في ذلك كما قال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام: 97]. لا في علم الغيب كما يَزْعُمُهُ المنجمون، ولهذا قال تعالى في النص السابق: ... {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا}. واللام هنا للتعليل، يعني لهدايتكم بها، والهداية المراد بها الهداية الظاهرة البينة، ولذلك قال: {فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}. ودَلّ ذلك على أن هذا الاستعمال إنما يكون في السفر كما سيأتي، ثُمَّ قال قتادة: (فمن تأول فيها غير ذلك). بعدما ذكر هذه المعاني الثلاث التي من أجلها خلق الله تعالى النجوم (زينة للسماء، ورجومًا للشياطين، وعلامات يُهْتَدَى بها) حكم بحكمٍ عام فقال: ... (فمن تأول فيها غير ذلك). أي زعم فيها غير ما ذكر الله تعالى في كتابه من هذه الثلاث فادَّعَى بها علم الغيب بأن زعم أن فيها سَعْدًا ونَحْسًا ونحو ذلك فقد أخطأ حيث زعم رجمًا بالغيب شيئًا ما أنزل الله به من سلطان، ... (وأضاع نصيبه) أي حظّه من عمره أو حظه من الدين ومن كل خير نصيبه من الدنيا أو من الدين، وكلاهما وارد هنا، لأنه أضاء عمره في تعلم هذا الفن، وكذلك أضاع نصيبه من الدين يعني: قد يكون كفرًا لأنه اشتغل بما لا فائدة فيه، بل هو مضرة محضة فأشغل نفسه بما يضره ولا ينفعه ولا سبيل له إليه وليس مأمورًا به. ولذا قال: (وتكلف ما لا علم له به) أي تعاطا شيءً لا يتصور علمه لأن أخبار السماء والأمور المغيبة لا تُعْمَلُ إلا من طريق الكتاب والسنة. يعني أمور غيبية، ولذلك ما يقع أو سيقع في آخر الزمان من الغيب، لكن ما هو دليله، ما هو طريقه الوحي. إذًا غير الوحي ليس طريقًا لعلم الغيب، وإنما يكون بالكتاب والسنة.
إذًا ثم أمورٌ غيبية أخبر بها الوحي كتابًا أو سنةً. قال: والأمور الغيبية لا تُعلم إلا من طريق الكتاب والسنة، وليس فيهما أزيد مما تقدم، يعني: من هذه الأمور الثلاثة:
زينة للسماء، رجومًا للشياطين، علاماتٍ يُهْتَدَى بها.

(67/8)

فمن ادَّعَى أمرًا رابعًا، وعلى جهة الخصوص أن تكون سببًا في ادِّعَاء علم الغيب فعليه أن يأتي بالدليل من الكتاب والسنة، والأصل فيه المنع.
قال الداودي: قول قتادة في النجوم حسنٌ، إلا قوله: أخطأ وأضاع نصيبه، فإنه قَصَّر في ذلك، بل قائل ذلك كافر. يعني: كأنه يقول: لَيَّنْتَ العبارة. يعني من تأول فيها غير ذلك مراده كما في الرواية الأخرى عند عبد الرزاق أنه ماذا؟ أراد به ادِّعَاء علم الغيب. إذًا فمن تأول ذلك وادَّعَى علم الغيب فهو كافر، والكافر يقال فيه كافر لا نقول أخطأ لم يصب، أليس كذلك؟ اجتهد، إنما نقول للكافر: كافر، والمشرك مشرك. إذًا قال: قَصَّرَ في العبارة. قصر يعني لم يأتِ بلفظٍ خاصٍ يُحِيط به، وإنما جاء بعبارةٍ مطاطية كما يُقال - إن صح التعبير -. وحينئذٍ نقول: لا بد من التخصيص، وهذا جيد نحتاجه في هذا الزمن. الكافر نقول: كافر. المبتدع مبتدع، الفاسق فاسق، ولو كان من أهل العلم، لا بد أن يُمَيَّز، تميز الناس بعضهم عن بعض هذا واجبٌ شرعي، تميز السني عن المبتدع، المبتدع عن السني هذا واجبٌ شرعي، تميز الكافر الدخيل على المسلمين هذا كذلك، المنافق الزنديق قل ما شئت، وفي جميع العصور يوجد بين المسلمين زنادقة إلا في هذا الزمان، لا أقول يعني لا يوجد، لا يوجد موجود وكُثُر لكن من الذي يقول: هذا زنديق. الذي يظهر من أحواله أنه إنما يكون دسيسة على المسلمين، يعني يتظاهر بالإسلام وقد يتظاهر بالدعوة إلى الله عز وجل ثم يهدم أصول المسلمين أصول الإسلام، لا عقيدة أبقى، لا ولاءً وبراءً أبقى ... لا ... ما بَقِيَ شيء، كله جائز وكله فيه قولان، واختر ما شئت، حينئذٍ نقول: هذا لا بد من التخصيص، ولذلك قال: قَصَّرَ في ذلك، بل قائل ذلك كافر. وهذا هو الحق.
والأحاديث في ذم التنديم والتحذير منها كثيرة منها ما سبق ذكره في باب بيان شيءٍ من أنواع السحر. قوله - صلى الله عليه وسلم -: ((«من أقتبس شعبةً من النجوم فقد اقتبس شعبةً من السحر»). والسحر كفرٌ وهو حرامٌ بالإجماع. إذًا تَعَلُّم النجوم كذلك. وحديث («من ما أخاف على أمتي التصديق بالنجوم») رواه عَبْد بن حميد من طريقين مرسلين من وجهين مختلفين مما يدل على ثبوت الحديث لا سيما وقد احتج به من أرسله، وغير ذلك مما هو معلومٌ. فإذا عُلِمَ أنه نوعٌ من السحر فحينئذٍ كل ما يقال في السحر من حيث التحريم والكفر فالأصل أنه ينسحب على التنجيم، وأصله في الكتاب والسنة كثير، وأجمع عليه السلف والأئمة.
وقول قتادة يدل على أن علم التنجيم هذا قد حدث في عصره فأوجب له إنكاره على من اعتقده وتعلق به، وهذا العلم التنجيم مِمَّا ينافي التوحيد ويوقع في الشرك لأنه ينسب الحوادث إلى غير من أحدثها وهو الله تعالى بمشيئته وإرادته كما قال تعالى {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} [فاطر: 3] يعني لا خالق غير الله، فالنفي هنا واضحٌ بَيِّن. {قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65].
مناسبة الأثر للباب: أن فيه بيان الحكمة في خلق النجوم كما ذكرها الله تعالى في كتابه على جهة الحصر والاستقراء.

(67/9)

وفيه الرد على من زعم في النجوم حكمةً تُخَالف ما ذكره الله منها.
ويستفاد من الأثر: بيان الحكمة في خلق النجوم كما دل عليها القرآن.
الرد على من زعم أن النجوم خُلِقَتْ لحكمة غير ما ذكر الله فيها أنه يجب الرجوع إلى الكتاب كتاب الله تعالى لبيان الحق من الباطل.
رابعًا: أن من طلب الهدى من غير الكتاب والسنة فقد ضَيَّعَ وقته وتكلف ما لا قدرة له في الوصول إليه كما قال قتادة هنا: (فمن تأول فيها غير ذلك). يعني غير ما وُجِدَ في الكتاب، حينئذٍ فقد الصواب، ولذلك قال: (أخطأ وأضاع نصيبه).
قال المصنف رحمه الله تعالى: (وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما) يعني عن من؟ عن قتادة وابن عيينة، (ورخص في تعلم المنازل أحمد وإسحاق) أحمد بن حنبل وإسحاق بن راهويه.
قوله: (وكره قتادة). قتادة من السلف، وإذا نُسِبَتْ إليه الكراهة فحينئذٍ تكون على طريقة المتقدمين السلف في كونها للتحريم، فقوله: ... (وكره قتادة). لا يُفهم منه أنه الكراهة ماذا؟ الكراهة التي هي دون التحريم، وإنما هي كراهة تحريم لأن الكراهة في كلام السلف يُراد بها التحريم غالبًا، (ولم يُرخص ابن عيينة فيه) كذلك لم يرخص على جهة الجواز، فسلك قتادة وكذا ابن عيينة مسلك سدّ الذرائع، وسدّ الباب كذلك، وفيه حسم لمادة الشرك لئلا يُتوصل به، يعني في الجائز لا إلى الممنوع، لأنه يحتمل ماذا؟
أولاً: قد يكون في نفسه جائزًا لكنه قد يُتوصل به إلى أمرٍ محرم، وكل ما كان الأصل فيه أنه مباح ثُمَّ بعد ذلك يمكن أن يُتوصل به إلى محرم وخاصةً إذا كان شركًا فالأصل فيه المنع.
وكذلك قد يقال بأنه إذا قيل بأن الفصل الفلاني إذا ظهر نجم ما قال سيأتي الفصل كذا، حينئذٍ يكون فيه لبس على العامة، بأنه قد يكون ثَمَّ تأثير بين النجم وبين الفصل، وهذا ليس فيه تأثير، علم المنازل منازل القمر ليس فيه إلا أنه وُجِدَ كذا عند كذا، ولا علاقة بينهما، وإلا لقلنا أنه مؤثر فيه رجعنا إلى الأول من باب السببية، لكن ربط هذا الشيء بهذا الشيء مع اعتقاد عدم التأثير، فحينئذٍ إذا قيل وأورد الكلام قد يلتبس، والأصل في باب المعتقد أن الملتبس الأصل فيه المنع، يعني ما احتمل معنيين هو في أحدهما جائز وفي آخر أنه محرم، فحينئذٍ نقول: الأصل فيه المنع. هذه حجة من؟ قتادة ومن لم يرخص.
قال: (ورخص في تعلم المنازل أحمد) ابن جنبل (وإسحاق). هذا القسم من علم النجوم هو تعلم منازل القمر للاستدلال بذلك على القبلة، وأوقات الصلوات، والفصول وهو كما ترى من اختلاف السلف فيه، فكَرِهَ بعض السلف علم التَّسْيِير، حينئذٍ يَرِدُ السؤال فكيف بعلم التأثير؟ إذا كان علم التَّسْيِير الذي لا يعتقد فيه من أجازه ماذا؟ لا يعتقد فيه أنه مؤثر فيه، فكيف بعلم التأثير فمن بابٍ أولى وأحرى.
ومنازل القمر ثمانية وعشرون كل ليلة بمنزلة منها، فَكَرِهَ قتادة وسفيان بن عيينة تعلم المنازل وأجازه أحمد وإسحاق وغيرهما.
قال الخطابي: أما علم النجوم الذي يُدْرَكُ من طريق المشاهدة والخبر الذي يُعرف به الزوال. يعني ليس ثَمَّ ادِّعَاء وإنما يشاهد بالبصر، فحينئذٍ فيه ربط بين سببٍ ومسبب، لا على جهة التأثير.

(67/10)

قال هنا: أما علم النجوم الذي يُدْرَكُ من طريق المشاهدة - ليس بشيء معنوي أو اعتباري - والخبر الذي يعرف به الزوال، وتعلم به جهة القبلة، فإنه غير داخل فيما نُهِيَ عنه، وذلك أن معرفة رصد الظل ليس شيئًا بأكثر من أن الظل ما دام متناقصًا فالشمس بعد صاعدةً نحو وسط السماء. يعني من الأفق الشرقي كما قال، وإذا أخذ في الزيادة فالشمس هابطةٌ من وسط السماء نحو الأفق الغربي، وهذا علمٌ يصح دَرْكُهُ بالمشاهدة، يعني مما يُدْرَكُ بالمشاهدة بالبصر، إلا أن أهل هذه الصناعة قد دَبَّرُوها يعني تَطَوَّرُوا فيها بما اتخذوا له من الآلات التي يَسْتَغْنِي الناظر فيها عن مراعاة مدته ومراصدته، وأما ما يُسْتَدَلُّ به من النجوم على جهة القبلة فإنها كواكب رَصَدَهَا أهل الخبرة بها من الأئمة الذين لا نَشُكُّ في عنايتهم بأمر الدين ومعرفتهم بها وصدقهم فيما أخبروا به عنها، مثل ماذا؟ مثل أن يشاهدوها بحضرة الكعبة، يعني رَأَوْا النجم بحضرة الكعبة، ثم ذهبوا إلى العراق مثلاً فقالوا: نحن كنا جهة الكعبة، والنجم كان في جهة اليمين، ونحن الآن على جهة اليسار فيستدلون بالنجم على جهة القبلة، إذًا هل بينهما علاقة؟ لا، ليس بينهما علاقة. هذا الذي يعنيه هنا الخطابي رحمه الله تعالى، مثل أن يشاهدها أو يشاهدوها بحضرة الكعبة ويشاهدوها على حال الغيبة عنها - في أيّ مكان كان - فكان إدراكهم الدلالة منها بالمعاينة ليس بينهما شيء آخر، وإدراكنا ذلك نحن المتأخرين بقبولنا خبرهم، إذ كانوا عندنا غير متَّهَمين في دينهم، ولا مقصرين في معرفتهم.
إذًا هذا كلام الخطابي يدل على ماذا؟ على أن علم التَّسْيِير لا علاقة له بعلم التأثير، والذي دلت النصوص وما نقل عن السلف بمنعه هو علم التأثير، فإذا لم يكن منه حينئذٍ كان الأصل فيه الإباحة، لأن الأصل في العلم هو الإباحة.
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسًا أن يتعلم الرجل منازل القمر، لأنه لا محظور فيه، وعن إبراهيم كذلك أنه كان لا يرى بأسًا أن يتعلم الرجل من النجوم ما يهتدي به. كذلك رواه ابن المنذر.
قال ابن رجب: والمأذون في تعلمه علم التَّسْيِير لا علم التأثير، فإنه باطل محرمٌ قليله وكثيره، وأما علم التَّسْيِير فيُتَعَلَّمُ منه ما يحتاج إليه للاهتداء ومعرفة القبلة والطرق فهذا جائز عند الجمهور، وما زاد عليه لا حاجة إليه لشُغْلِه عن ما هو أهم منه. حينئذٍ نقول: الأصل فيه الإباحة، وأما هل يجب أو لا يجب؟ هذه مر معنا بحثه في ((شرح الزاد))، وهل يدخل فيه، يعني في النهي معرفة وقت كسوف الشمس والقمر أم لا؟
ذهب شيخ الإسلام ابن تيمية وابن القيم رحمه الله تعالى أنه لا يدخل، يعني يمكن العلم به بغير ادعاء التأثير.
قوله: (ذكره حرب عنهما). أي عن قتادة وابن عيينة، وحربٌ من أصحاب أحمد وهو حربٌ بن إسماعيل أبو محمد الكِرْمَانِي الفقيه من جِلَّة أصحاب أحمد، روى عن أحمد وإسحاق وابن المديني وغيرهم، وله كتاب ((المسائل)) التي سأل عنها أحمد وغيره. مات سنة ثمانين ومائتين.

(67/11)

وإسحاق هو ابن إبراهيم بن مخلد أبو يعقوب الحنظلي النيسابوري الإمام المعروف ابن رَاهْوِيَه، رَاهَوِيَه راهُويَه، سُمِّيَ بذلك لأن أباه ولد في طريق مكة، فقالت المراوزة: راهويه. لأنه ولد في الطريق، إمام من أئمة المسلمين، روى عن ابن مبارك وأبي أسامة وابن عيينة وطبقتهم، وروى عنه أحمد، أحمد روى عنه، وكل منهم روى عن الآخر، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم مات سنة تسعٍ وثلاثين ومائتين.
قال المصنف رحمه الله تعالى: (وعن أبي موسى قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر». رواه أحمد وابن حبان في صحيحه).
(وعن أبي موسى) يعني به الأشعري وهو عبد الله بن قيس بن سليم بن حضار بن حرب بن عامر صحابي جليلٌ مشهور باسمه وكنيته، قَدِمَ المدينة مع جعفر، واستعمله النبي - صلى الله عليه وسلم - على بعض اليمن، وكذلك عمر على البصرة، ثم عثمان على الكوفة، مات بالكوفة، وقيل بمكة سنة خمسين، وقيل غير ذلك.
قوله: («ثلاثة لا يدخلون الجنة»). هذا من نصوص الوعيد التي كره أكثر السلف تأويلها، وقالوا: أمروها كما جاءت. يعني لا يُبحث فيها («لا يدخلون الجنة») معلوم أنهم مسلمون وقعوا في معاصي، حينئذٍ هل هذه المعاصي اقتضت كفرهم؟ هل أنهم لا يكفرون؟ نسكت.
قول: النبي - صلى الله عليه وسلم - قال: («ثلاثة لا يدخلون الجنة»). نقول كما قال النبي - صلى الله عليه وسلم -، أمروها كما جاءت يعني لا ينظر فيها ولا يبحث، والغرض منها والحكمة هو الزجر، لأنه إذا لم يُبين للناس أن المراد هنا عدم الدخول المطلق أو .. أو .. إلى آخره أو أنه إذا كان مستحلاً، حينئذٍ إذا لم يُبَيَّنُ له كان فيه زجرًا، كان فيه من الزجر الشديد على النفس، لكن إذا بُيِّنَتْ وأُوِّلَتْ حينئذٍ اطمأن قلبه علم أنه سيدخل الجنة، فإذا كان كذلك فالحكمة زالت، ولذلك أكثر السلف على إمرارها كما جاءت، وإن كان صاحبها لا ينتقل عن الملة عندهم، يعني لا يكفرون بالذنب ما لم يستحله. وقال طائفةٌ: هو على ظاهره، فلا يدخل الجنة أصلاً مدمن الخمر ونحوه. وهذا فيه نظر غلطٌ، ويكون هذا مخصصًا لعموم الأحاديث الدالة على خروج الموحدين من النار ودخولهم الجنة، وحمله أكثر الشراح على من فعل ذلك مستحلاً، وهذا باطل، لأنه لو استحل كفر سواء شرب أو لا فضلاً عن أن يدمن، لأن النبي - صلى الله عليه وسلم - عَلَّقَهُ على ما؟ على فعل، قال: («مدمن الخمر»). إذًا لو لم يدمن واستحله كفر، أليس كذلك؟ لا يدخل الجنة.
إذًا ما الفائدة من كونه يعلقه على مدمن الخمر؟ لا فائدة، ليس فيه فائدة، فالتفسير حينئذٍ بكونه مستحلاً نقول: هذا لا يصح وهذا بعيد، أو على معنى أنهم لا يدخلون الجنة إلا بعد العذاب إن لم يتوبُوا وهذا هو الصحيح، يعني لا يدخلون الجنة، الدخول نوعان:
دخول مطلق.
ومطلق دخول.

(67/12)

الدخول المطلق الكامل، يعني الذي لا يمر على النار ابتداءً أوليًّا يدخل الجنة هذا منفيٌّ عنهم، حينئذٍ إذا مات ولم يتب حينئذٍ هو تحت المشيئة إن شاء الله غفر له وأدخله الجنة ابتداءً، وإن شاء عذبه فأدخله النار، ثم بعد ذلك دخل الجنة. إذًا لم يدخل الجنة ابتداءً فصح النفي، الصواب أن يقال ماذا؟ التفصيل في الدخول مطلق الدخول والدخول المطلق وهذا أحسن ما يقال في هذا النص.
ثم فهم النصوص على وجهها أولى من أن يقال: أمروها كما جاءت. لأن هذا العبارة أمروها كما جاءت لو قيل بأنه لا يُلتفت إلى المعنى جاءت إلينا مشكلة أننا أقررناها في هذا المقام والسلف كذلك قالوا: أمروها كما جاءت. في باب الأسماء والصفات، إذًا أمروها كما جاءت يعني لا تتكلموا في المعاني اسكتوا عنها، لو قلنا: هذا المراد هنا تبقى مشكلة عندنا، وهي أننا قالوا أمروها كما جاءت {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5]، {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64]، إذًا لا تتحدثوا فيها، ونحن تحدثنا، قلنا: الاستواء معلوم واليدان معلومة، إذًا أثبتنا المعاني اللغوية الدال عليها مع نفي المماثلة، حينئذٍ نقول: الوحي واضح بَيِّن، والذي يريد الإشكال والذي يريد الهوى هذا له طرقٌ أخرى، فحينئذٍ نبين الحديث الذي أراد أو المعنى الذي أراده النبي - صلى الله عليه وسلم - بهذا النص، ولا نقول: أمروها كما جاءت. بل الصواب أنه واضح بَيّن، وهذا هو الذي فهمه الصحابة، لو استشكل عليهم لسألوا، لو استشكل عليهم هذا النص لسألوا، لكن لَمَّا لم يسألوا دل على أنه واضح بَيّن ولم يكن كذلك إلا مع وضوح المعنى. إذًا فهموا المراد من النبي - صلى الله عليه وسلم -، إذًا نقول: على معنى أنهم لا يدخلون الجنة إلا بعد العذاب إن لم يتوبُ، وهذا أحسنها قال في ((فتح المجيد)): وأحسن ما يقال. إذًا أحسن ما يقال فيه شيء من الاعتراض على أمروها كما جاءت، فيه شيء من الاعتراض على هذا المسلك ولو كان لكثير من السلف، وأحسن ما يقال إن كل عمل دون الشرك والكفر المخرج عن ملة الإسلام فإنه يرجع إلى مشيئة الله فإن عذبه فقد استوجب العذاب وإن غفر له فبفضله وعفوه ورحمته.
قوله: («ثلاثة»). هل يدل على الحصر؟

(67/13)

الجواب: لا، لأنه جاءت في النصوص أخرى تدل على ماذا؟ «لا يدخل الجنة قتات» نمام حينئذٍ هذا النص نقول: الثلاثة هنا لا مفهوم له، العدد الصحيح أنه من المفاهيم المعتبرة، لكن إن لم يدل دليل على عدم اعتبار مفهومه، فلو لم يرد إلا هذا النص («ثلاثة لا يدخلون الجنة») لقلنا: محصورون في ثلاثة، لكن إذا جاء نقض المفهوم بمنطوق وتعارضا قدمنا المنطوق، وهذا قاعدة عامة في جميع المفاهيم ليس ثَمَّ مفهوم يعتبر حجة مقدمة على المنطوق مطلقًا، حينئذٍ العدد الصواب أنه له مفهومًا، يعني مفهوم مخالفة («ثلاثة لا يدخلون الجنة») لو لم يرد نصٌّ فيه إثبات النوع الرابع لقلنا: الثلاثة هنا تدل على الحصر، لكن دل الدليل على أنه ليس ثَمَّ حصر، والجنة هي الدار التي أعدها الله تعالى لأوليائه المتقين سُمِّيَتْ بذلك لكثرة أشجارها، لأنها تُجِنُّ من فيها، يعني تستره الْجِنَّة. قال: («مدمن الخمر») أي المداوم على شربها، الإدمان هو المداومة حتى مات ولم يتب، مدمن الخمر، لو تاب تَاب الله عليه التوبة تجب ما قبلها كالإسلام، حينئذٍ نقول: مدمن الخمر كونه عَلَّقَ عليه الحكم أنه ماذا؟ أنه لا يدخل الجنة، دل على أنه مات من غير توبة، أليس كذلك؟ هل تفهمون هذا أنه مات من غير توبة، لأنه لو تاب فمات، من تاب من الذنب كمن لا ذنب له، إذًا ليس بمدمن للخمر، من تاب من الزنا ليس بزانٍ، من تاب من السرقة ليس بسارق، أليس كذلك؟ حينئذٍ نقول: قوله - صلى الله عليه وسلم -: («مدمن الخمر»). نقيده بأنه مات من غير توبة، وهذا واضح بين، («مدمن الخمر») أي المداوم على شربها حتى مات ولم يتب، سميت خمرًا لمخامرتها العقل أو لتغطيته أو لتخمير المشروب، والخمر ما غَطَّى العقل على وجه اللذة والطرب قال - صلى الله عليه وسلم -: «كل مسكرٍ خمر».
قال: («وقاطع الرحم»). كذلك القول فيه كالقول فيما سبق، ... («وقاطع الرحم») أي القرابة التي لا يقوم بواجبها، قال تعالى: {فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ * أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [محمد: 22، 23]. («وقاطع الرحم») يعني الذي لا يصل رحمه، الصلة القطع، والصلة جاءت في الكتاب والسنة مطلقة يعني غير مقيدة لم تُبَيّن، وكل ما جاء في النص وهو مطلق في مثل هذه الأمور حينئذٍ نقول: مَرَدُّهُ إلى العرف، فالعرف هو الذي يحدد في مفهوم الصلة. قال تعالى: {وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللهُ بِهِ أَن يُوصَلَ} [الرعد: 21]. ومنه الأرحام وما جاء مطلقًا غير مقيد فإنه يُرْجَعُ فيه إلى العرف.

(67/14)

(«ومصدق بالسحر») هذا الشاهد، («ومصدق بالسحر») لا يدخل الجنة («ومصدق بالسحر») مطلقًا السحر (أل) هنا للعموم تفيد العموم، أي لجميع أنواعه ومنه التنجيم، لأن التنجيم مر معنا أنه بالنص «من اقتبس شعبةً من النجوم فقد اقتبس شعبةً من السحر». حينئذٍ علم النجوم نوع من السحر، وإذا كان كذلك فكل نصٍّ يأتي فيه لفظ السحر دخل فيه علم التنجيم، «من اقتبس شعبةً من النجوم فقد اقتبس شعبةً من السحر» وهذا وجه مطابقة الحديث بالترجمة، وليس المراد أن يعتقد أنه حق مصدق بالسحر أنه حق، لا، وإنما المراد به أن ليس المراد أن يعتقد أنه حق، وإنما المراد أن يعمل بقوله، فإذا عمل به صدقه، ولو قال أنا أعتقد أن الساحر هذا باطل لا يجوز الذهاب إليه لكن سأذهب وسيعمل بمقتضى قوله نقول: أنت مصدقٌ بالسحر. وليس المراد أن يعتقد أنه حق، لكن إذا صدق ساحرًا بمعنى [نعم] إذا صدق ساحرًا بما يخبر به ففيه الوعيد على ذلك، وإن كان يرى ويعتقد أنه حرام، فكل هذه الثلاثة مذكورة في الحديث من الكبائر، قال الذهبي وأما الأخير ليست من الكبائر فحسب يزاد عليها أنها كفرٌ.
قال الذهبي: ويدخل فيه تعلم السيميا وعملها وهي محض السحر نوع من أنواع السحر، وعقد المرء عن زوجته ومحبة الزوج لامرأته وبغضها وبغضه وأشباه ذلك بكلمات مجهولة. يعني كل ما كان من السحر وفيه شيءٌ من ذلك وخاصةً إذا كان في ادِّعَاء علم الغيب فهو داخل في هذا النص. ... («ومصدق بالسحر») مصدق بالسحر هذا النص فيه فائدتان وكل منهما أصولية يعني تجعلوها هناك.
أولاً: قوله: («مدمن الخمر، وقاطع الرحم، ومصدق بالسحر»). الحكم لا يدخلون الجنة، إذًا مدمن الخمر لا يدخل الجنة، قاطع الرحم لا يدخل الجنة، مصدق بالسحر لا يدخل بالجنة، هذا يُسمى ماذا؟ حكمٌ على أشياء متعاطفة بالواو، إذًا دلالة الاقتران، فالحكم واحد، ومر معنا أن قول الأصوليين بأن دلالة الاقتران ضعيفة فمطلقًا لا، لا وجه له، وإنما يفصل فيه:
أولاً: إن جاء حكمٌ ينطبق على الجميع وجاء التعاطف بالواو كالمثال الذي معنا، فحينئذٍ نقول: دلالة الاقتران معتبرة هنا، كذلك قد يُرَجّح من خارج بأن دلالة الاقتران معتبرة ولو لم يكن حكمٌ صادق على الجميع، فهنا جاء الحكم الواحد حينئذٍ صدق على الثلاثة، الكل جميع كل منها يصدق عليه أنه لا يدخل الجنة.
ثانيًا: استعمال المشترك في معنييه ما وجهه؟

(67/15)

استعمال المشترك في معنييه؟ قلنا: لا يدخل الجنة، يدخل هذا فعل مضارع نكرة في سياق النفي، حينئذٍ يحتمل، لا يدخل دخولاً مطلقًا أو مطلق دخول نقول: المراد به المعنيان هنا، في مدمن الخمر وقاطع الرحم مطلق الدخول، مصدق بالسحر الذي صدق السحر فصدقه مر معنا أنه كافر، إذًا دخوله ماذا؟ الدخول المطلق، إذًا استعمل اللفظ الحكم هنا مرادًا به المعنيان مطلق الدخول والدخول المطلق، مطلق الدخول في قوله: ... («مدمن الخمر، وقاطع الرحم»). لأنهما مسلمان، وإذا كان مسلمين فمآلهما إلى الجنة قطعًا لا يخلد مسلم موحد في النار البتة، التخليد من خصائص الكفار، ودل ذلك على الإجماع، وأما الموحد بالإجماع لا يخلد في النار، حينئذٍ قال: («لا يدخلون الجنة»). إذًا ليست حرامًا عليهم مطلقًا، وإنما مآلهم الدخول إلى الجنة، مصدق بالسحر هذا كافر مرتد عن الإسلام فلا يدخلها مطلقًا، إذًا استعمل اللفظ في معنييه تجعل هذا النص هناك في أصول الفقه، لأن أصول الفقه الأدلة قليلة هناك، وهذا من التطبيق، قال: (رواه أحمد وابن حبان في صحيحه). ورواه الطبراني والحاكم وقال: صحيح على شرط الشيخين. وأقره الذهبي كذلك.
مناسبة الحديث للباب: ظاهرة وهو قول: («ومصدق بالسحر»). إذ فيه وعيد المصدق بالسحر، ومنه التنجيم الذي هو موضوع الباب.
يستفاد: تحريم التنجيم وأنه من الكبائر لأنه داخل في السحر الذي لا يدخل الجنة من صدق به، وإذا قيل: من الكبائر لا يلزم أنه ليس بكفرٌ، شركٌ من الكبائر، «ألا أنبئكم بأكبر الكبائر»؟ ثم قال: «الشرك بالله». إذًا يصدق عليه.
ثانيًا: تحريم شرب الخمر والوعيد الشديد في حق من مات ولم يتب من شربها.
ثالثًا: وجوب صلة القرابة وتحريم قطيعتها.
رابعًا: وجوب التكذيب بالسحر بجميع أنواعه ومنه التنجيم.
فإن قيل: إن المنجمين قد يصدقون في بعض الأحيان، أُجِيبَ صدقهم كصدق الكهان فيما مر معنا، يصدقون مرة ويكذبون مائة مرة، وليس في صدقهم مرة ما يدل على أن ذلك علمٌ صحيح كالكهان، يعني: صدقهم مرة لا يدل على أن الكهانة حقٌ.

(67/16)

بقي مسألة ذكرها صاحب ((التيسير)) وهي أن بعض من أجاز علم التأثير استدل ببعض الآيات، استدل بآيتين من القرآن فهمها بفهم فاسد من القرآن. وقد استدل بعض المنجمين بآيات من كتاب الله على صحة علم التنجيم منها قوله تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16]. والجواب أنه ليس المراد بهذه الآية أن النجوم علاماتٌ على الغيب يهتدي بها، {وَعَلامَاتٍ} هل المراد به علامات مطلقًا على الطريق وعلى علم الغيب وعلى كل شيء، وإلا المراد بعلامات مقيدة، علامات مقيدة، ومر معنا قاعدة مهمة جدًا وهي أن كل صاحب بدعة بل وكفرٍ لا بد وأن يتمسك بكلمة من القرآن أو من السنة، فليس كل من قال: قال اللهُ تعالى وقال رسوله - صلى الله عليه وسلم - كما أخرجه البخاري ومسلم أنه صاحب حقٍ، لا قد يأتي بعشرين حديث من البخاري ومسلم ولا يتعداها ويكون كافرًا بالله العظيم، أو يكون مبتدعًا، أو يكون فاسقًا، لا يلزم من ذلك ليس كل من قال اللهُ تعالى معناه جاب دليل، لا، قل: لا، الدليل عندنا أصلٌ الاستدلال بالكتاب والسنة، وعندنا فهمٌ، ومن هنا قال أئمة السلف: فهم السلف. فهم السلف هذه قد يرددها البعض ولا يفهمها، فهم السلف المراد به الصحابة رضي الله تعالى عنه هذا الأصل فيه، وقد يتبعهم القرن الثاني والثالث ونحوهم، لكن أصل فيه فهم السلف فهم الصحابة، لأن الإجماع لا ينعقد أصلاً إلا بالصحابة، بل لا إجماع واقع ولا أقول ممكن لا إجماع واقع إلا ما نقل عن الصحابة، وقيده بعضهم بما قبل الفتنة. حينئذٍ نقول: الكتاب والسنة على فهم سلف الأمة. على فهم سلف الأمم هذه لا بد منها، لا بد منها في ماذا؟ خاصة في باب الأصول، يعني: باب المعتقد باب منهج السلف كيف نفهمه، لا بد من فهم الصحابة، لأن الجهم بن صفوان، بل نقول: الجهمية والمعتزلة والأشاعرة والماتريدية والصوفية وكل مبتدع، بل حتى الليبرالية الآن يأتون بآيات من الكتاب والسنة ويستدلون بها على كفرهم وباطلهم.
إذًا ما من صاحب بدعةٍ وقل إن شئت كفرًا إلا ويتمسك بكلمة أو كلمتين من القرآن والسنة، ومن هنا قال بعض السلف: إن القرآن حمال وجوه. يعني: بعض المواضع يمكن لصاحب الباطل أن يدخل بها على المسلمين. وانتبه لذلك، لا تغتر بمن قال: قال الله تعالى وقال رسوله - صلى الله عليه وسلم -.

(67/17)

إذًا {وَعَلامَاتٍ} هذه مطلقة، لكن لها فهمٌ خاص، ماذا فهم الصحابة من قوله: {وَعَلامَاتٍ} الجواب: أنه ليس المراد بهذه الآية أن النجوم علامات على الغيب يهتدي بها الناس في علم الغيب، وهذه الذي أراده المنجم أن يستدل بهذه النجوم على ادِّعَاء علم الغيب. نقول من الأصول المقطوع به ماذا؟ أن علم الغيب محصورٌ في الباري جل وعلا، ولا يعلم الغيب أحدٌ لا ملكٌ مقرب ولا رسول مُرْسَل إلا بما أطلعه الله تعالى عليه، وما عداه فلا، فإذا كان الأمر كذلك وهذا أصلٌ مجمعٌ عليه فإذا جاءت كلمة محتملة لأمرٍ ما لا يمكن أن نستنبط منها فائدة تعود على الأصل بالإبطال، كمن فعل هذا المنجم. وإنما نقول {وَعَلامَاتٍ} نعم مطلقة لكن نقيدها بماذا {وَعَلامَاتٍ} أسبابٍ لا يُتَوَصّل بها إلى كفرٍ، لأن إذا جعلت هذه النجوم وسيلة إلى ادعاء علم الغيب صارت علاماتٍ على الكفر، ولم يردها الله تعالى أنها تكون علامات على الكفر.
إذًا هذا الاستنباط باطلٌ من أصله، وإنما المعنى {وَعَلامَاتٍ} أي: دلالاتٍ على قدرة الله وتوحيده.
وعن قتادة ومجاهد أن من النجوم ما يكون علامةً لا يُهتدى بها، يعني: بعض النجوم يهتدى بها وبعضها لا يهتدى بها، وقيل: إن هذا من تمام الكلام الأول. يعني: تابع للآية السابقة وهو قوله: {وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ * وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 15، 16] يعني وجعل علامات، أي وألقى معالم يُعلم بها الطريق والأرض من الجبال الكبار والصغار، يستدل بها المسافرون في طرقهم، فذكر الله تعالى نوعين من العلامات التي يُهْتَدَى بها:
الأول: أرضية كالجبال وغيرها.
والثاني: أُفُقِيّة. وهي النجوم.
إذًا السياق يدل على ماذا؟ على أن المراد بالعلامات هنا ما يستدل به المسافر {أَلْقَى فِي الأَرْضِ} يعني الجبال. إذًا ثَمَّ علامات يستدل بها المسافر على طرق في الأرض وهي أرضية، وأعانه الله تعالى بعلاماتٍ سماويةٍ وإن شئت قل أفقية، فقوله: {عَلامَاتٍ} أي وجعل فيها علاماتٍ وهي معالم الطرق، والمعنى أنه سبحانه جعل للطرق علاماتٍ يهتدون بها ... {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} الرماد بالنجم الجنس، يعني لا يختص بنجمٍ معين، أي يهتدون في سفرهم ليلاً، وذهب الجمهور أن المراد في الآية الاهتداء في الأسفار، يعني خَصَّوْه بالأسفار، وقيل: هو الاهتداء إلى القبلة علاماتٍ للقبلة {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} يعني القبلة. وقيل: لا، إنما هو في شأن المسافرين.
قال الشوكاني: ولا مانع من حمل الآية على ما هو أعم من ذلك. يعني في السفر في القبلة.
قال ابن عباس في الآية: {وَعَلامَاتٍ} يعني معالم الطرق بالنهار ... {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} قال يهتدون به في البحر في أسفارهم. رواه ابن جرير وابن أبي حاتم.

(67/18)

فهذا القول ونحوه هو معنى الآية، فالاستدلال به على صحة علم التنجيم استدلالٌ على ما يُعلم فساده بالاضطرار من دين الإسلام بما لا يدل عليه لا نصًّا ولا ظاهرًا، وذلك أفسد أنواع الاستدلال، فإن الأحاديث جاءت عن النبي - صلى الله عليه وسلم - في إبطال علم التنجيم وذمه وقد تقدم.
ومن الآيات التي استدل بها بعض المنجمين على صحة علمهم قوله تعالى عن إبراهيم عليه السلام {فَنَظَرَ نَظْرَةً فِي النُّجُومِ * فَقَالَ إِنِّي سَقِيمٌ} ... [الصافات: 88، 89] هذا فيه تكفيرٌ لإبراهيم وهو إمام الموحدين والله المستعان {فَنَظَرَ نَظْرَةً فِي النُّجُومِ * فَقَالَ إِنِّي سَقِيمٌ} الجواب أن هذا من جنس الاستدلال بالآية الأولى في الفساد، فأين فيها ما يدل على صحة أحكام النجوم بوجهٍ من وجوه الدلالات، وهل إذا رفع الإنسان بصره إلى النجوم فنظر إليها دل ذلك على صحة علم النجوم عنده؟
الجواب: لا، وإبراهيم عليه السلام إنما بُعِثَ إلى الصابئة المنجمين مُبطلاً لقولهم مناظرًا لهم على ذلك، يعني أُرْسِلَ إلى قوم هم منجمون فأراد أن يستدل هذا المنجم المتأخر بقوله على تصحيح علم التنجيم، انظر تناقض بين الأمرين.
وأما معنى الآية قال الواحدي: قال المفسرون كانوا يتعاطون يعني: قوم إبراهيم كانوا يتعاطون علم النجوم فعاملهم بذلك لئلا ينكروا عليه، وذلك أنه أراد أن يكايدهم في أصنامهم. يعني: {فَنَظَرَ نَظْرَةً فِي النُّجُومِ * فَقَالَ إِنِّي سَقِيمٌ} لأنه بَيَّتَ ماذا؟ تكسير الأصنام، وهم أرادوا أن يذهبوا إلى عيدٌ فقالوا له تعالى معنا فأراد أن يُوَرِّي قال: إني سقيم ضعيف أو مريض فنظر نظرة في النجوم ليفهم المستمع ماذا؟ أنه أخذ إني سقيم يعني: سأمرض في المستقبل من علم النجوم، وإنما أراد به التعريض بالأفعال. قال هنا: (وذلك أنه أراد أن يكايدهم في أصنامهم لتلزمهم الحجة في أنها غير معبودة، وكان له من الغد يوم عيدٍ يخرجون إليه، وأراد أن يتخلف عنهم فاعتل بالسَّقَمِ وذلك كأنهم كَلَّفُوه أن يخرج معهم إلى عيدهم فنظر إلى النجوم يُريهم أنه مستدل بها على حاله فلما نظر إليها قال {فَقَالَ إِنِّي سَقِيمٌ} يعني: سأسقم في المستقبل.
وقال الحسن: إنهم لما كلفوه أن يخرج معهم تفكر فيما يعمل، فالمعنى على هذا أنه نظر فيما نجم له من الرأي {فَنَظَرَ نَظْرَةً فِي النُّجُومِ} ليس المراد به النجوم العلوية فإنما المراد بها أنه تفكر، والعرب تطلق على من أراد أن يتروى ويتفكر أنه نظر في النجم، هذا محتمل، فالمعنى على هذا أنه نظر فيا نجم له من الرأي، لكن المعنى الأول أصح، أي فيما طلع له منه فعُلِمَ أن كل شيء يسقم {فَقَالَ إِنِّي سَقِيمٌ}. قال الخليل والمبرد: يُقال للرجل إذا فَكَّرَ في الشيء يدبره: نظر في النجوم، أي بلسان العرب، وقيل: كانت الساعة التي دعوه إلى الخروج معهم فيها ساعةٌ تعتاده فيها الحمة.

(67/19)

وقال الضحاك: معنى {إِنِّي سَقِيمٌ} سَأَسْقُمُ. يَعْنِي سَقَمَ الموت لأن من كُتِبَ عليه الموت يَسْقُمُ في الغالب ثم يموت، وهذا توريةٌ وتعريض من معارض الأفعال ليتوصل به إلى غرضه من كسر الأصنام كما قال قوله. ... {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [الأنبياء: 63] فمن ظن أن نظرته في النجوم ليستنبط منها علم الأحكام وعلم أن طالعه يقضي عليه بالنحس فقد ضل ضلالاً بعيدًا، ولهذا جاء في حديث الشفاعة الصحيح أنه عليه السلام يقول: " لست هناكم ". ويذكر ثلاثة كذباتٍ كذبهن فلو كان قوله: {إِنِّي سَقِيمٌ} أخذه من علم النجوم لم يعتذر من ذلك، وإنما هي من معارض الأفعال فلهذا أعتذر منها كما اعتذر من قوله: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا}.
أحسن الأقوال أنه عَرَّضَ وَوَرَّى، يعني لم يعتقد، وإنما نظر الناضر فربط بين أمرين أراد أن يقول {إِنِّي سَقِيمٌ} وهذا الذي سماه كذبًا ونظر في النجوم من أجل توريةٍ عليه لئلا يُظَنّ أنّه أتى به من قبل نفسه، لكن لما كان يؤمنون بالنجوم حينئذٍ آمنوا وسَلَّمُوا، وذلك روى البخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «لم يكذب إبراهيم عليه السلام غير ثلاث كذبات: ثنتين في ذات الله قوله: {إِنِّي سَقِيمٌ}» - هذا يرجح القول بماذا؟ أنه ليس المراد أنه فَكَّرَ ونحو ذلك - وقوله: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} وقوله: في سارة هي أختي.
قال ابن كثير قول قتادة في الآية: العرب تقول لمن تفكر نظر في النجوم يقول يعني: قتادة أنه نظر إلى السماء متفكرًا فيما يُكَذِّبُهُم به فقال: {فَقَالَ إِنِّي سَقِيمٌ} أي: ضعيف يعني في المستقبل.
قال المصنف رحمه الله تعالى: (فيه مسائل). يعني في الباب مسائل.
(الأولى: الحكمة في خلق النجوم).
يعني زينة للسماء ورجومًا للشياطين، وعلاماتٍ يُهتدى بها، هكذا جاء به الشرع أليس كذلك؟
والثانية ما هي ماذا؟ عندكم (الرد على من زعم غير ذلك) لقول قتادة: فمن تأول فيها غير ذلك فقد أخطأ وضل نصيبه في الدنيا أو في الآخرة.
(الثالثة: ذكر الخلاف في تعلم المنازل).
بمعنى أنه كَرِهَهُ بعض السلف وأجازه أو أباحه آخرون.
نستفيد منه ماذا؟ أن علم التسيير مختلف فيه، الذي لا يُعتقد فيه التأثير، فكيف بعلم التأثير.
(الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل). لقوله: («لا يدخلون الجنة») قال: («ومصدق بالسحر»)، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى وآله وصحبه أجمعين.

(67/20)


درس-68 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب ما جاء في الاستسقاء بالأنواء).
* مناسبة الباب لكتاب التوحيد.
* بيان القاعدة المشهورة: زيادة المبنى دليل على زيادة المعنى.
* أقسام الاستسقاء بالأنواء، وصوره.
* قوله: وقول الله تعالى: (وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ).
* مناسبة الآية للترجمة.
* قوله: (عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (أربعة في أمتي من أمر الجاهلية لا يتركوهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة) وقال: (النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب) رواه مسلم.
* مناسبة الحديث للباب، وذكر ما يستفاد منه، وبيان ألفاظ ومفردات معانيه.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى:
(باب ما جاء في الاستسقاء بالأنواء)
وهذا الباب الثلاثون من أبواب كتاب التوحيد، ولا زال المصنف رحمه الله تعالى يسرد مسائل تتعلق ببيان الشرك الأكبر وكذلك الشرك الأصغر، فكل باب مما يذكره رحمه الله تعالى لا بد له مناسبة بما يتعلق بأصل الموضوع، وأصل الموضوع كما مرّ معنا بيان التوحيد، و ((كتاب التوحيد)) قلنا المراد بـ (أل) هنا للعهد الذهني، والمراد به توحيد الألوهية، حينئذٍ كل ما يذكره رحمه الله تعالى مما يخدم معنى التوحيد.
وعرفنا أن التوحيد له حقيقة شرعية بمعنى أن الشارع أمر بالتوحيد بل خلق الخلق من الجن والإنس لأجل التوحيد، ثم أمرهم بالتوحيد، ثم لم يكلّ معنى التوحيد إلى فهوم الخلق، وإنما بَيَّن لهم حقيقة التوحيد، فله حقيقة شرعية وهي واضحة بَيِّنَة لمن نظر في الكتاب والسنة، فكل بابٍ يذكره المصنف رحمه الله تعالى إما أنه يتعلق في بيان التوحيد على جهة الخصوص، يعني على جهة التعيين، أو يتعلق ببيان ضده، وعرفنا أن من تمام معرفة الشيء معرفة الأضداد.
وبضدها تتبين الأشياء
حينئذٍ لا يتم معرفة التوحيد على الوجه الصحيح إلا إذا عرف الشرك، والذي لم يعرف الشرك الأكبر وأنواعه ووسائله، والشرك الأصغر وأنواعه ووسائله لا بد وأن يقع في شيء من ذلك، شعر بذلك أم لم يشعر، ولأن متعلَّق التوحيد قد يكون الاعتقاد، وقد يكون بالقول باللسان، وقد يكون بماذا؟ بالجوارح والأركان، حينئذٍ [متعلق التوحيد] متعلق الشرك كمتعلق التوحيد كما أن التوحيد يكون بالاعتقاد ويكون بالقول ويكون بالعمل بالجوارح والأركان كذلك الشرك يكون بالاعتقاد ويكون بالقول، ويكون بالجوارح والأركان، ثم الشرك قد يكون شركًا أكبر مخرجًا من الملة وقد يكون شركًا أصغر لا يخرج من الملة وهو تحت المشيئة، يعني كسائر الذنوب إن مات ولم يتب من هذا الذنب حينئذٍ يكون داخلاً تحت المشيئة إن شاء الله عفا عنه وإن شاء الله آخذه بجرمه، حينئذٍ كل باب يذكره المصنف رحمه الله لمعرفة الشرك ليس المراد أن يَتَفَكَّهَ طالب العلم في بعض ما وقع فيه المشركون، لا، وإنما المراد أنه لا يمكن لمسلم أن يتحقق بالتوحيد ويجتنب الشرك إلا إذا عرف ما هو الشرك، ومن المصيبة أن يكون المسلم يدعي أن يعلم أنه لا إله إلا الله على الوجه الحق ثم لا يميز الشرك الأكبر عن الشرك الأصغر.

(68/1)

(باب ما جاء في الاستسقاء بالأنواء) مناسبة الباب لكتاب التوحيد لَمَّا كان نسبة نزول المطر إلى النوء وهو النجم على وجه الاعتقاد أن له تأثيرًا في نزوله شركًا أكبر كاعتقاد جلب النفع أو دفع الضر في الأموات والغائبين، أو شركًا أصغر إن كان لا يعتقد أن لها تأثيرًا وإنما هي أسباب لنزول المطر ناسب لذلك لَمَّا كان كذلك ناسب أن يعقد له المصنف رحمه الله تعالى بابًا في كتاب التوحيد للتحذير منه، وسيأتي أن الاستسقاء بالنجوم نوع من أنواع أعمال الجاهلية يعني من شأن الجاهلية الذين بعث فيهم النبي - صلى الله عليه وسلم - وكانوا طائفتين، طائفة إذا نزل المطر ادعت أن النوء والنجم هو الذي أنزل المطر، حينئذٍ ادَّعَوْا أن ثَمَّ خالقًا مع الله عز وجل وهو النجم والكوكب، وهذه طائفةٌ قليلة فإن وُجِدَت وهي نوع من التنجيم كما مر معنا وسيأتي، وطائفةٌ أخرى وهم الأكثر وهم الذين حَذَّرَ النبي - صلى الله عليه وسلم - من المشابهة بهم من [يَدَّعِي أن النوء والكوكب أو النجم سببًا] يَدَّعِي أن الكوكب والنجم سببٌ لنزول المطر، فجعلوا ما ليس سببًا شرعًا وقدرًا سببًا، حينئذٍ وقعوا في الشرك الأصغر، وعليه قوله: الاستسقاء بالأنواء قد يكون من الشرك الأكبر وقد يكون من الشرك الأصغر.

(68/2)

لهذه المناسبة عقد المصنف رحمه الله تعالى هذا الباب فنقول: لما كان نسبة نزول المطر إلى النوء على وجه الاعتقاد اعتقد فيه أن له تأثيرًا في نزوله هذا شرك أكبر، يعني أن المطر إنما نزل بفعل فاعل، من هو هذا الفاعل الله عز وجل؟ لا، وإنما أنزله الكوكب بذاته، حينئذٍ ادَّعَى أن ثَمَّ خالقًا مع الله عز وجل وهذا شركٌ في الربوبية شرك أكبر، كل من ادَّعَى أن ثَمَّ خالقًا مع الله عز وجل فقد وقع في الشرك الأكبر ويكون شركًا في الربوبية، ولا فرق بينه وبين هذا النوع وبين اعتقاد جلب النفع أو دفع الضُّرِّ في الأموات والغائبين يعني لا فرق بين الأصنام واتخاذها أندادًا من دون الله تعالى واعتقاد النفع أو الضر فيها، لا فرق بين هذا الصنف وبين من اعتقد في النجوم، وإن كان لا يعتقد أن لها تأثيرًا، وإنما هي أسباب لنزول المطر حينئذٍ يكون شركًا أصغر لهذا الموضع ناسب أن يذكر المصنف رحمه الله تعالى هذا النوع من الشرك وقد وقع فيه أهل الجاهلية. قال شيخ عبد الرحمن بن السعدي رحمه الله تعالى: لَمَّا كان من التوحيد الاعتراف لله تعالى بتفرده بالنعم ودفع النقم ما من نعمةٍ تُجلب للعبد إلا والله مُسْدِيها، وما من نقمة تُدفع عن العبد إلا والله عز وجل هو الذي دفعها، وإضافتها إليه إلى الباري جل وعلا قولاً باللسان واعترافًا بالقلب واستعانة بها على طاعته كان قول القائل مُطرنا بنوء كذا وكذا ينافي هذا المقصود، لأنه حينئذٍ أسدى النعمة إلى النوء، إما على جهة الاعتقاد والتأثير أو لا. كلاهما يكون فيه معنى إسداء النعمة إلى غير الباري جل وعلا، [وكذا نعم] لذا قال: هذا ينافي المقصود أشد المنافاة لإضافة المطر إلى النوء. قال رحمه الله تعالى: والواجب إضافة المطر وغيره من النعم، كل نعمة سواء كانت ظاهرةً أو باطنة فإنما تضاف إلى الله تعالى، فإنه الذي تفضل بها على عباده، ثُم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، ولم يجعل الشارع لا من جهة الكتاب والسنة أن للمطر تعلقًا بالكواكب، وإنما هو شيء منفك عنه لا علاقة له البتة، وإنما السبب عناية المولى جل وعلا ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فيُنزل عليهم الغيب بحكمته ورحمته بالوقت المناسب لحاجتهم وضرورتهم فليس ثَمَّ علاقة بين المطر وليس علاقة ثَمَّ نعمة تتعلق بالكوكب أو غيره، وإنما كل نعمة ولو أجريت على يد من جعله الله تعالى سببًا حينئذٍ نقول: هذه تُسْدَى وتضاف إلى الباري جل وعلا، فنَسْبَتُ النعم إلى غير الله تعالى فيه تعليق للقلب بغير الله تعالى وهذا منافٍ لكمال التوحيد الواجب، وسيعقد المصنف رحمه الله تعالى لذلك بابًا، فكماله، يعني كمال التوحيد الواجب يقتضي ويوجب أن تُنسب جميع النعم إلى الله تعالى، وأن لا يُنْسَبَ شيء منها لغير الله تعالى، ولو كان ذلك الغير سببًا من الأسباب التي جعلها الله تعالى لإيجاد هذه النعم، فكيف وأن النجوم ليست بسبب أصلاً؟ حينئذٍ يكون منافاة ذلك المعنى للتوحيد أبعد وأبعد، فهي أي النجوم ليست بأسبابٍ هذا أولاً.

(68/3)

ثم تضاف إليها النعم ثانيًا هذان اعتداءان، يعني جُعِلَ النجم سببًا وليس بسبب، ثم لو كان سببًا لا تضاف النعمة التي هي المطر إلى النجم، وإنما تضاف إلى الله جل وعلا.
إذًا قوله: (باب ما جاء في الاستسقاء بالأنواء) عرفنا المناسبة لكتاب التوحيد أو علاقة هذا الباب بهذه الترجمة لكتاب التوحيد. قوله: (باب ما جاء). (ما جاء) مرت معنا هذه مرارًا حينئذٍ (ما) إما أن تجعل موصولة، وإما أن تجعل نكرةً موصوفة، وعلى المعنيين فالمراد به إما نهيٌّ، أو دليلٌ، أو نحو ذلك مما يتعلق به الشرع لأنه لا حكم إلا للشرع، لا حاكم إلا الله عز وجل، فكل ما يُنسب على جهة الإثبات إلى الشرع أو على جهة النفي فلا بد من إقامة دليل، إذ العقل لا مجال له هنا البتة، لا هنا ولا هناك، يعني ليس للشرع أو ليس للعقل مجال في الأحكام الشرعية البتة، فالعقل لا يوجب ولا يحرم ولا يستحل ولا يَنْدُبُ ولا يُبيح، وإنما مرد ذلك الأحكام الشرعية إلى الله عز وجل، ولم يجعل الشرع العقل معطلاً من كل وجه، وإنما جعل له نصيبًا ألا وهو الاستنباط، إعمال النظر والتدبر وإلحاق النظير بالنظير والتفريق بين المختلفات وإلحاق المثيل بمثيله وهكذا، هذا على جهة الاستنباط وهو الذي جعل من قبيل الاجتهاد لأهل العلم، وأما أنه يوجب استقلالاً أو يحرم استقلالاً فهذا تشريع، والله عز وجل قد بين في غير موضع وهو حكم قطعي الثبوت قطعي الدلالة أنه لا حاكم إلا الله فلا يُلْجَأُ إلى أحدٍ البتة، فالتشريع ابتداءً وانتهاءً على جهة الإجمال وعلى جهة التفصيل إنما يكون من جهة الشرع، وسيعقد بابًا المصنف رحمه الله تعالى لبيان هذه المسألة، وأن الحكم الذي هو صفة للباري جل وعلا إما أن يكون من ضمن توحيد الألوهية فصرفه لغير الله يكون شركًا أكبر، وإما أن يكون وصفًا من أوصاف الربوبية فحينئذٍ كذلك صرفه لغير الله تعالى كالخلق والرزق يكون شركًا أكبر، وسيأتي تفصيله في محله إن شاء الله تعالى.

(68/4)

إذًا (ما) هذه إما موصولة وإما نكرة موصوفة، هذا أو ذاك، (باب ما) أي هذا باب خبر مبتدأ محذوف وتكرر مرارًا شرح كلمة باب في اللغة والاصطلاح، (ما جاء) أي من النهي عن ذلك، وهو الاستسقاء بالأنواء والوعيد الشديد والتغليظ الأكيد، وبيان أنه كفر وأنه شرك، ثم يأتي التفصيل هل هو كفر أكبر أو أصغر أو شرك أكبر أو أصغر يَرِدُ بالاحتمالين، يعني له صُوَر إن وقع على هذه الحالة فهو أكبر، وإن وقع على هذه الحالة فهو أصغر، فليس كله شركًا أكبر، الاستسقاء بالأنواء بالنجوم ليس كله شركًا أكبر، وإنما منه ومنه، حينئذٍ يرد السؤال متى نضبط ذاك عن ذاك؟ يعني ما الفاصل بينهما، إذًا (باب ما جاء) أي من النهي عن ذلك والوعيد الشديد والتغليظ الأكيد وبيان أنه كفر، والاستسقاء اسْتِفْعَال طلب السُّقْيَا كما سبق في الاستعانة قلنا: طلب العون، الاستغاثة طلب الغوث، والاستعاذة طلب العوذ .. وهكذا، وهذا الأصل فيما جاء على وزن اسْتَفْعَل إذ السين تكون للطلب اسْتَفْعَلَ طلب الشيء، اسْتَغْفَرَ طلب المغفرة، اسْتَهْدَى طلب الهداية .. وهكذا هذا الأصل فيها، ولكن ليس كل ما جاء اسْتَفْعَل حينئذٍ تكون السين للطلب، بل قد تكون زائدةً قد تفيد كمال الشيء لكن لا تدل على الطلب، لأن العرب لا تزيد حرفًا إلا لمعنى إلا لفائدة، لذلك قاعدته المشهورة: زيادة المبنى دليل على زيادة المعنى، وحينئذٍ إذا جاء استكبر أو استعظم ليس المراد به استعظم طلب العظمة، قد يراد به لكن الأصل أن المراد به أنه صار عظيمًا وبلغ الغاية في العظمة، وكذلك استكبر ليس المراد أنه طلب الكبر ونحو ذلك وإنما صار ماذا؟ صار متكبرًا، فإذا كان كذلك فحينئذٍ السين هنا لا تكون للطلب، إذًا استسقى أي طلب السُّقيا ومجيء المطر لأن السين هنا تدل على ماذا؟ على الطلب، وقد تخرج عن هذا الأصل كما هو معلوم عند الصرفيين فلا تدل على الطلب كما ذكرنا في نحو استكبر واستعظم، والاستسقاء طلب السُّقْيَا ومجيء المطر، والمراد به هنا نسبة السقيا ومجيء المطر إلى الأنواء لأنه قال: (الاستسقاء بالأنواء). ليس مطلقًا قد يكون الاستسقاء بالله عز وجل، قد يكون ببشرٍ، قد يكون برسولٍ قد يكون بالأنواء. إذًا قوله: (بالأنواء) يراد به هنا القيد، وهل هذا القيد مراد به أنه غير الأنواء يجوز؟ الجواب: لا. وإنما المراد به ماذا؟ حكاية واقع، والواقع هنا هو ما جاء الحديث أو الآية التي سيذكرها المصنف رحمه الله تعالى وما هو معلومٌ من واقع المشركين في عهد النبي - صلى الله عليه وسلم - فإن واقعهم إنما كانوا يستسقون بالأنواء، وليس المراد أنه لو استسقى بالشجر جاز له ذلك، أو استسقى بالماء جاز له ذلك، وإنما المراد أنه استسقاءٌ بغير الله تعالى. فقوله: (بالأنواء). ليس قيدًا من كل وجهٍ يعني: لا مفهوم له من كل وجه، فمفهومه أن من استسقى بغير الله تعالى فقد وقع في النهي المذكور الذي سيأتي ذكره إن شاء الله تعالى.

(68/5)

(بالأنواء) المصنف هنا عبر (بالأنواء) ونسخة ابن السعدي (بالنجوم) وهي أوفق للحديث، الأنواء جمع نوءٍ فُسِّرَ بالكوكب لأن النوء هو الكوكب، وبمنازل القمر، لذلك قيل الأنواء هي منازل القمر، وهو كذلك من حيث ماذا؟ من حيث النتيجة. قال في الحاشية ابن قاسم رحمه الله تعالى: والنوء في أصله ليس هو نفس الكوكب. هذا كلام أبي السعادات كذلك، وإن صار إطلاق أهل العلم في شرح الحديث الآتي أن الأنواء هي الكواكب قال: والنوء في أصله ليس هو نفس الكوكب فإنه مصدر نَاءَ يَنُوءُ نَوْءًا نهض وطلع. إذًا النوء في أصله في معناه هو النهوض وهو الطلوع لكن لما صار وصفًا للكوكب حينئذٍ سمي الكوكب به. وإلا الأصل ماذا أنه ليس هو الكوكب، ولكن لَمَّا كان الكوكب يطلع وينهض من محلٍ على جهةٍ معينة وهي منازل القمر سُمِّيَ ماذا؟ سمي الكوكب والنجم والنوء بذلك، أو سمي الكوكب والنجم بالنوء، وإلا هو [وصفٌ لـ] وصفٌ له، ثم أطلق الوصف على الموصوف وكلاهما النتيجة تكون واحدةً. إذًا أصل نَاءَ يَنُوءُ نَوْءًا نهض وطلع، فالنوء هو الطالع سمي نوءًا لأنه إذا سقط الساقط منها بالمغرب ناء مقابله الطالع بالمشرق. هكذا، وقيل: ناء سقط وغاب. ولا تخالف بين القولين كلٌّ منهما طالع وكلٌ منهما ساقطٌ وغائب، وهي ثمانيةٌ وعشرون نجمًا - منازل القمر - ثمانيةٌ وعشرون نجمًا معروفة المطالع في أزمنة السَّنَة كلها مشهورةٌ بمنازل القمر. قال أبو السعادات: وهي ثمانٍ وعشرون منزلةً ينزل القمر كل ليلةٍ منزلةً منها، قال تعالى أو قال: منه قوله تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس: 39] يسقط في الغرب كل ثلاث عشرة ليلة مَنْزِلَةً مع طلوع الفجر، وتطلع أخرى مقابلتها أو مقابلها في بعض النسخ، ذلك الوقت في الشرق، تطلع أخرى مقابلها ذلك الوقت في الشرق فتنقضي مع انقضاء السنة، وكانت العرب - وهذا أهم ما يذكر -كانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر مع سقوط المنزلة وطلوع رقيبها ينزل المطر، وينسبونه إليها، فيقولون: مطرنا بنوء كذا وكذا ز يعني: ظهر نجمٌ وسقط مقابله كما سيأتي في شرح الرقيب، يطلع كل نجمٍ له مقابل، إذا ظهر هذا النجم سقط مقابله، وبالعكس حينئذٍ جعلوا بينهما تناسب، وقالوا: إذا ظهر هذا النجم وسقط مقابله نزل المطر حينئذٍ جعلوه ماذا؟ جعلوه سببًا، وهذا هو الغالب في شأن الجاهلية أنهم لم يَدَّعُوا أن النوء ذاته هو الخالق للمطر، وإنما جعلوه ماذا؟ جعلوه سببًا حينئذٍ يكون شركًا أصغر، وهذا بيانٌ للشيء من الأمور التي يُطلق عليها أنها شركٌ أصغر وهي من فعل الجاهليين. قال: تزعم العرب أن مع سقوط المنزلة وطلوع رقيبها يكون مطرٌ وينسبونه إليها فيقولون مطرنا بنوء كذا وكذا، وإنما سُمِّيَ نوءًا. هكذا قال أبو السعادات: وإنما سُمِّيَ نوءًا لأنه إذا سقط الساقط منها بالمغرب ناء نهض وطلع الطالع بالمشرق. ينوء نوءًا أي نهض وطلع. وقوله فيما سبق: فتزعم العرب أن مع سقوط المنزلة وطلوع رقيبها، قال في ... ((اللسان)) لابن منظور: والرقيب النجم الذي في المشرق يراقب الغارب.

(68/6)

هكذا ادَّعَى أهل الفلك ومن نحى نحوهم أن ثم ارتباط بين هذه النجوم حينئذٍ كأن هذا تأثر بذاك، لكن المراد هنا حكاية الواقع، قد يكون الشيء يحكى كما هو ولا يكون ثَمَّ علاقةٌ بينهما، وإنما المسير هو الله عز وجل. الرقيب هو النجم الذي في المشرق يراقب الغارب. يراقبه مراقبةً يعني يلمحه وينتظره إذا غاب أو سقط أو نزل حينئذٍ يكون له فعل الآخر كأنه يوجهه، ولذلك سُمِّيَ الرقيب، (يراقب الغارب ومنازل القمر كل واحدٍ منها رقيبٌ لصاحبه) ما الذي أدراه؟ هذا يحتاج إلى إثبات، إذا كان النجوم من العالم العلوي حينئذٍ كل حركةٍ إذا جُعِلَت مقابلةً لحركةٍ أخرى، حينئذٍ نحتاج إلى نصٍّ، لأنها علمٌ غيبي ويحتاج إلى نظر، كل واحدٍ منها رقيب لصاحبه كلما طلع منها واحد سقط آخر. قال: مثل الثُّريا رقيبها الأكليل، كلاهما يراقب الآخر، إذا طلعت الثُّريا عشاءً غاب الأكليل، إذا طلع هذا إذا وُجِدت ذهب الآخر، إذا طلعت الثُّريا عشاءً غاب الأكليل، وإذا طلع الأكليل عشاءً غابت الثُّريا. إذًا لا يجتمعان، إذا طلع أحدهما انتفى الآخر وهذا معنى المراقبة، ورقيب النجم الذي يطلع بطلوعه مثل الثُّريا رقيبها الأكليل الذان لا يجتمعان، بظهور هذا ذهب هذا، وبذهاب هذا طلع هذا، سمي ماذا؟ سمي رقيبًا. ثم قال: والرقيب نجمٌ من نجوم المطر يُراقب نجمًا آخر. هكذا فلسفها أصحابها، والذي يعنينا هو بيان ما عليه العرب في ذلك الزمان، وأن المراد هنا أنهم اعتقدوا أنها أسبابًا، حينئذٍ وقع الشرك الأصغر وجاء الشرع بنفيه، لكنه من جهة الحقيقة وإن لم يسمه شركًا أصغر كما سيأتي بيانه.
الاستسقاء بالأنواء كما عرفنا من ما سبق أنه ماذا؟ أنه قسمان:
شركٌ أكبر، وشركٌ أصغر.
الاستسقاء بالأنواء نوعان: قسمٌ أول: وهو شركٌ أكبر. هذا له صورتان من حيث الإمكان العقدي وإن لم يوجد، لكن إن وُجِدَ فحينئذٍ يكون ماذا؟ يكون شركًا أكبر.

(68/7)

الصورة الأولى: أن يَدْعُوا الأنواء بالسُّقْيا، يدعوها مباشرة يسألها وهذا يصدق عليه اللفظ أنه استسقاءٌ بالأنواء، لو قال: يا نوء كذا اسقنا أغثنا، حينئذٍ استسقى بالأنواء؟ استسقى بالأنواء يصدق عليه، وإن لم يقع في العرب وكان من قبلهم في صابئة المنجمين الذين بُعِثَ فيهم إبراهيم الخليل قد يكون ذلك موجودًا، لكن في العرب الذين بُعث فيهم النبي - صلى الله عليه وسلم - فهذا الله أعلم لا يعرف، أن يَدْعُوَ الأنواء بالسقيا كأن يقول: يا نوء كذا يا نوء كذا اسقنا، ونحو ذلك هذا دعاء غير الله عز وجل وهو شركٌ أكبر كما مر معنا. قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]. وهو شركٌ أكبر في العبادة وكذلك متضمن الشرك الأكبر في الربوبية، لأن التوحيد الأقسام الثلاثة متلازمة، وبعضهم متضمنٌ للبعض، كذلك إذا وقع الشرك الأكبر في الألوهية يتضمن الشرك في الربوبية فهي متلازمة، فلا يقال بأنه وقع شركًا أكبر في الألوهية ولا علاقة له البتة بشرك الربوبية، لا، لماذا؟ لأنه إذا دعاها اعتقد أنها تنفع وأنها تضر وهذا مرده إلى الاعتقاد وهو كذلك، وهو متضمن للشرك في الربوبية لأنه لم يدعها إلا وهو يعتقد أنها تفعل ذلك وهذا إيجادٌ من عدم بمعنى أنه نوعٌ من أنواع الخلق، وهو من خصائص الباري جل وعلا، فحينئذٍ اعتقد فيها الخلق، وإلا الأصل أنها شركٌ في العبادة، لأن الدعاء عبادة بل هو العبادة حينئذٍ يكون صرف لغير الله تعالى شركًا أكبر.

(68/8)

الثانية: وهي من نوعي من صورتي الشرك الأكبر أن يعتقد لها تأثيرًا أن يعتقد أن لها تأثيرًا في إنزال المطر هذا شركٌ أكبر بالإجماع، وهو يعتقده بعض الجاهلية، طائفة قليلة اعتقدت ذلك، وذلك كاعتقادهم في الأموات والغائبين يعني لا فرق بين النوعين، يعني بين السابق وهذا، ذاك النوع دعاها مباشرة، وهذا النوع اعتقد أنها تخلق المطر بذاتها، حينئذٍ لو سألها سأل من سأل؟ من يعتقد أن بيده الإيجاد وكلاهما من حيث النتيجة أنه شركٌ أكبر وهذا محل وفاقٍ بين أهل العلم، وهو الذي يعتقده بعض أهل الجاهلية، نسبه بعضهم أن هذا الذي عناه النبي - صلى الله عليه وسلم - بالاستسقاء بالنجوم وهذا لا يظهر، لماذا؟ لأن المراد به أن هذه الأمور من أمور الجاهلية كما سيأتي في الحديث («في أمتي») والمراد بها أمة الإجابة، حينئذٍ يقتضي أن هذه المذكورات الأربعة التي منها الاستسقاء بالنجوم أنها لا تخرج من الملة ولو كان شركًا أصغر لأن الشرك الأصغر بالإجماع أنه لا يخرج من الملة فالذي عناه النبي - صلى الله عليه وسلم - هو الاستسقاء بالأنواء النوع الثاني الذي هو الشرك الأصغر، وأما الشرك الأكبر فهذا قد ادَّعَى أن ثَمَّ خالقًا مع الله عز وجل وهذا لن يكون من أمة محمد - صلى الله عليه وسلم - لأنه جاء في الحديث («أربعٌ في أمتي من أمر الجاهلية»). ثم قال منها ماذا؟ قال: («والاستسقاء بالنجوم»). كيف يكون من أمتي يعني: أمة الإجابة ويبقى على أنه من أمة الإجابة ويصنع ما يعتقد فيه أن ثَمَّ خالقًا مع الله عز وجل ليس هذا المراد، وإنما المراد به ماذا النوع الثاني الذي هو الشرك الأصغر، على كلٍّ هذا الصورة الثانية من صورتي الشرك الأكبر أن يعتقد في هذه النجوم تأثيرًا في إنزال المطر وذلك كاعتقادهم في الأموات والغائبين بجلب نفعٍ أو دفع ضرٍّ وهذا شركٌ أكبر هل هو في الربوبية أم في الألوهية؟ الشرك الأكبر هنا في الألوهية أم في الربوبية؟ كلاهما متلازمان، لكن الذي يكون ابتداءً؟ في الربوبية، يكون في الربوبية، لماذا؟ لأنه أثبت خالقًا مع الله عز وجل وهذا الشأن كما مر معنا أن بعضهم يَدَّعِي أن النجوم من أهل التنجيم كما سيأتي أن من أهل التنجيم من يَدَّعِي أن النجوم تفعل بذاتها وهي المفعولات الموجودة في الكون هي الفاعلة لها، فدل ذلك على أنهم يعتقدون أن ثَمَّ خالقًا مع الله عز وجل وهذا شركٌ في الربوبية شركٌ أكبر في الربوبية، لأنه نسب حصول الأمطار إلى الأنواء على أنها هي الفاعلة بنفسها دون الله تعالى، ولو لم يدعها فلا خالق إلا الله عز وجل.
القسم الثاني من النوعي: شرك أصغر، وهو أن ينسب إنزال المطر إلى النجم مع اعتقاد أن الله تعالى هو الفاعل هو الخالق يعني من خلق المطر الله عز وجل والنجوم لها سببٌ لها سببيةٌ لها تأثير، حينئذٍ نقول: هذا جعل ما ليس سببًا قدرًا ولا شرعًا جعله سببًا وهذا يكون شركًا أصغر، والفرق بينهما أن الشرك الأصغر لا يخرج من الملة.

(68/9)

إذًا نقول: العرب في الجاهلية كانوا يعتقدون أن النجوم والأنوار سببٌ في نزول المطر، هذا جمهورهم أو جماهيرهم، وبعضٌ قلة منهم يعتقدون فيها الخالقية، والقسم الغالب والكثير فيهم أنهم يجعلونها أسبابًا، ومنهم طائفةٌ قليلة من يعتقد أن النوء والنجم هو الذي يأتي بالمطر وهذا اعتقاد فئة من المنجمين الذين يجعلون المفعولات منفعلة عن النجوم وعن حركتها وهذا سبق معنا أن هذا كفر بإجماع المسلمين وهو القول بأن الموجودات في العالم السفلي مركبةٌ على تأثيرات الكواكب والروحانيات، وأن الكواكب فاعلةٌ مختارة، وهو قول الصابئة المنجمين الذين بعث إليهم إبراهيم الخليل عليه السلام، وهذا مر معنا في أول باب التنجيم، وذكرنا أن التنجيم على قسمين، وعلى ذلك نقول قوله هنا رحمه الله تعالى: (باب ما جاء في الاستسقاء بالأنواء) أي بابُ ما جاء في نسبة السقيا إلى الأنواء، وعبّر بلفظ الاستسقاء للحديث الآتي حديث أبي مالك الأشعري إذ فيه (والاستسقاء بالنجوم)، وعَبَّر بـ (الأنواء) قد يقال بأنه لحديث زيد بن خالد: (مطرنا بنوء كذا وبنوء كذا) فجمع بين الأمرين يعني عبر بالترجمة المركبة من الحديثين، ولكن في نسخة ابن السعدي رحمه الله تعالى (باب الاستسقاء بالنجوم) ولو صحت فهي أولى مناسبة لحديث بنصه، وبما تقرر تظهر مناسبة هذا الباب لما قبله من الأبواب ليس لكتاب التوحيد وإنما لما قبله من الأبواب، وهو أن الاستسقاء بالأنواء نوع من التنجيم، لأنه نسبة السقيا إلى النجم فله علاقةٌ بماذا؟ علاقةٌ بتأثيرات النجوم. وعرفنا أن العلم بالتنجيم هو ربط بين النجم وبين ما يجري على وجه الأرض، وذلك أيضًا نوع من السحر، إذ التنجيم بابٌ من أبواب السحر كما مر، وقلنا: «من اقتبس شعبة». وجاء النص «من علم النجوم فقد اقتبس شعبةً من السحر، زاد ما زاد». (باب ما جاء في الاستسقاء بالأنواء) ذكر المصنف رحمه الله تعالى تحت الترجمة آيةً، وثلاثة أحاديث.

(68/10)

قال رحمه الله تعالى: (وقول الله تعالى) وقولُ وقولِ يجوز الوجهان كما مرّ (وقول الله تعالى) وقولِ هذا أنسب (وقولِ الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ})، روى الإمام أحمد والترمذي وحَسَّنه وابن جرير وابن أبي حاتم عن علي بن أبي طالب رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم - ({وَتَجْعَلُونَ رِزْقَكُمْ} يعني جاء أثرٌ عن عليٍ مرفوعًا عن النبي - صلى الله عليه وسلم - في تفسير هذه الآية {وَتَجْعَلُونَ رِزْقَكُمْ} يقول شكركم. يعني عَبَّرَ عن الشكر بالرزق {أَنَّكُمْ تُكَذِّبُونَ} يقولون مطرنا بنوء كذا وكذا بنجم كذا وكذا. هذا الحديث لم يصح عن النبي - صلى الله عليه وسلم -، ولكن جماهير أهل التفسير على معناه اعتمادًا على ما جاء عن ابن عباس موقوفًا عليه وهو صحيحٌ في نحو هذا المعنى. رُوِيَ موقوفًا عن ابن عباس بسندٍ صحيح كما رواه بن جرير وغيره عنه رضي الله تعالى عنها أنه كان يقرأ وتجعلون شكركم بدل {رِزْقَكُمْ} وتجعلون شكركم أنكم تكذبون. قال رضي الله تعالى عنه نزلت بالأنواء، كانوا إذا مطروا من الليل فإذا أصبحوا قالوا: مطرنا بنوء كذا وكذا، وكان قولهم ذلك كفرًا فأنزل الله وتجعلون شكركم على ما أنزلت عليكم من الرزق والغيث أنكم تكذبون. هذا المعنى الذي ذكره ابن عباس هو معنى حديث علي رضي الله تعالى عنه، وإن كان ضعيفًا لكن ما صح عن ابن عباس جعله كثير من أهل التفسير أنه المراد من هذه الآية. ولذلك قال في ((التيسير)): وهذا أولى ما فَسِّرَت به الآية. هذا التفسير من ابن عباس أن المراد بالرزق هنا الشكر وأنهم يكذبون بما أنزل الله تعالى من نسبة المطر إلى غيره كقوله: (مطرنا بنوء كذا) ولكن هذا لا يمنع أن يكون ثَمّ معنى آخر يقتضيه اللفظ، إذا جاء اللفظ عامًا حينئذٍ نقول: ما ذكره ابن عباس يعتبر معنى من تلك المعاني. وهذه قاعدة مطردة في التفسير من أوله إلى آخره لأنه باتفاق المفسرين ليس بقول الجماهير وإنما باتفاق المفسرين أن كثيرًا من السلف من الصحابة ومن بعدهم أنهم إذا فسروا القرآن في الغالب أن يذكروا معنى من المعاني ويسكت عن المعاني الأخرى، أو يذكر فردًا أو آحادًا مما يدخل تحت اللفظ فلا يمنع حينئذٍ أن نستعمل القواعد اللغوية والأصولية في الاستنباط من النص بما يُزاد على ما نُقِلَ عن الصحابة، حينئذٍ التفسير بالرأي المحمود في مثل هذه المواضع لا يناقض التفسير المأثور إلا إذا جاء نصٌ من النبي - صلى الله عليه وسلم - خاصة يدل على أنه لا يُحمل اللفظ إلا على هذا المعنى. حينئذٍ نقف ونقول: المراد بالآية كذا ولا نزيد. هذا إذا جاء من النبي - صلى الله عليه وسلم - وأما إذا جاء عن الصحابة وغيرهِم حينئذٍ نقول: ما ذكره الصحابيُ فهو أحد المعاني ولا يمنع أن يكون ثَمَّ معنًى آخر، وهذا قلنا: مطرد في لسان العرب أو مطرد عن الصحابة، وهي قاعدة مطردة عند كثير من المفسرين.

(68/11)

فقول ابن عباس هنا لا يُنافي ما أثر عن علي وإن كان ضعيفًا ولذلك قال في ((التيسير)): وهذا أولى ما فسرت به الآية، ورُوِيَ هذا المعنى كذلك عن قتادة والضحاك وعطاء وغيرهم، وهو قول جمهورٍ أو قول جمهور المفسرين، وبهذا المعنى إذا حُمِلَتِ الآية على هذا المعنى يظهر وجه استدلال المصنف بالآية على الترجمة أليس كذلك؟ {وَتَجْعَلُونَ رِزْقَكُمْ} أي شكركم على ماذا؟ على نزول المطر، بدلاً من أن تنسب هذه النعمة إلى الله عز وجل فيقال: مطرنا بفضل الله تعالى وبرحمته ومنته يقال مطرنا بنوء كذا وكذا هذا كفرٌ وتكذيب للنعمة. والمعنى على هذا وتجعلون شكركم لله تعالى على ما أنزل إليكم من غيث والمطر والرحمة {أَنَّكُمْ تُكَذِّبُونَ} أي تنسبونه إلى غيره، إما بلسان المقال يقال: كذبٌ هذا أنزله نوء كذا وكذا أو هذا بسبب نوء كذا وكذا، أو بلسان الحال بأن يُعظم الأنواء معتقدًا أنها سبب يعني تكذبون قد يكون نطقًا وقد يكون بالاعتقاد، يعني يقع في الشرك الأصغر ولو كان معتقدًا ولم يلفظ بذلك فاللفظ ليس شرطًا في الوقوع في هذا المعنى.

(68/12)

والحاصل على هذا القول أن معنى الآية تجعلون حظكم من شكر الله عليكم إذا أصابكم المطر والبركة والخير أنكم تكذبون بنسبة النعم إلى عير الله من الكواكب والمخلوقات التي لا قدرة لها على شيء، هذا قولٌ وعليه جمهور المفسرين. ثَمّ قولٌ آخر مال إليه الإمام ابن القيم رحمه الله تعالى وهو لا ينازع المعنى ذلك وإنما نظر إلى سياق الآيات من حيث السباق وجعل الرزق المراد به هنا الوحي. قال ابن القيم رحمه الله تعالى في الآية ... {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} أي تجعلون حظكم من هذا الرزق الذي به حياتكم التكذيب به يعني القرآن. حينئذٍ يكون رزقكم هنا المراد به العطاء، والعطاء أعم من المطر، وهذا لو نظرنا إلى اللفظ فضلاً عن سياق الآيات لوجدنا أن المعنى صحيح، لأن الرزق يطلق على المطر، ويطلق على الماء، ويطلق على .. كل نعمةٍ من الله تعالى فهي رزقٌ، ثم جاء مفردًا مضافًا هنا حينئذٍ يكون عامًا، والواجب على المكلف ألا ينسب أي نعمةٍ أين كانت إلا إلى الله عز وجل لا المطر ولا غيره، فليس الحكم خاصًا بالمطر فقط أن لا ينسب إلى غير الله تعالى، وإنما المال كذلك نعمةٌ فلا تُنسب لغير الله تعالى كشأن المطر، كذلك الولد كذلك العلم كذلك نعمة العقل ونعمة الإيمان والإسلام، كل ذلك من النعم التي يجب أن تنسب إلى الباري جل وعلا، فنظر ابن القيم رحمه الله تعالى إلى اللفظ، وهذا كما ذكرنا يتنبه لها طالب العلم أنها قاعدةٌ صحيحة لا بد من اعتبارِها في جميع المواضع دون استثناء. إذًا قال ابن القيم: أن تجعلون حظكم من هذا الرزق الذي به حياتكم التكذيب به. يعني القرآن. قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون. قال الحسن: وخسر عبدٌ لا يكون حظه من كتاب الله إلا التكذيب به. انتهى كلام ابن القيم رحمه الله تعالى. إذًا ابن القيم لا يعارض المعنى السابق وإنما يجعل اللفظ هنا متعلقه عامًا، فيشمل كل نعمةٍ يُنعم بها على العبد، حينئذٍ يجب ألا يُكذب بها سواء كانت المطر أو غير ذلك. والآية تشمل المعنيين يعني: ليست خاصة بالمطر، وكذلك لا يُعكر على المصنف أن تكون الآية عامة بأن يستدل على بعض المعنى الذي اقتضته أو قضاه في الترجمة، فيترجم على بعض المعنى ويستدل بالدليل، ولذلك مر معنا مرارًا أن السلف كانوا يستدلون على الشرك الأصغر بالآيات الواردة في الشرك الأكبر، حينئذٍ إذا كان فردٌ من أفراد اللفظ العام يُستدل بالعام على ماذا؟ على هذا الفرض فلا تعارض فيقال على المعنى الثاني أن الآية تشمل المعنيين كذلك يستقيم الاستدلال للمصنف لأن بعض الرزق هو المطر ولا إشكال في ذلك فوافق الترجمة. قال الشوكاني رحمه الله تعالى في تفسيره: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} قال رحمه الله تعالى: في الكلام مضاف محذوف. كما حكاه الواحدي عن المفسرين أي تجعلون شكر رزقِكم. الشكر هو المضاف حُذِفَ فأقيم المضاف إليه مقامه {تَجْعَلُونَ رِزْقَكُمْ} تجعلون شكر رزقِكم يعني حذف المضاف الذي هو المفعول به الشكر وأقيم المضاف إليه مُقامه فانتصب انتصابه، أي تجعلون شكر رزقِكم أنكم تكذبون بنعمة الله فتضعون التكذيب موضع الشكر.

(68/13)

هكذا قال رحمه الله تعالى وهو معنى جيد. وقال الهيثم: إِنَّ أَزْدَ شَنُوءَةَ - كذا قال الشوكاني -: إِنَّ أَزْدَ شَنُوءَةَ - قبيلة - يقولون ما رزق فلان هكذا تعبير ما رزق فلان أي ما شكر حينئذٍ الرزق والشكر بمعنى واحد عندهم، وعلى هذا هل نحتاج إلى مضاف محذوف؟ الجواب: لا. {وَتَجْعَلُونَ رِزْقَكُمْ} أي شكركم وظاهر كلام ابن عباس السابق أنه عنى به هذا المعنى أن الرزق بمعنى الشكر وليس ثَمَّ مضافٌ محذوف. ما رزق فلان أي ما شكر. قال رحمه الله تعالى: وعلى هذه اللغة لا يكون في الآية محذوف، بل معنى الرزق الشكر. لكن في معنى الرزق الشكر هل هما متحدان أو مترادفان في اللغة؟ الجواب: لا. فحينئذٍ لا بد من البحث لماذا أقلق الرزق وأراد به الشكر؟ لأن أحدهما سبب والآخر مسبب فهو مجاز مرسل من إطلاق المسبب على السبب، [لأن الرزق] لأن الشكر به تدوم النعم فهو سببٌ في بقاء الرزق، فحينئذٍ صارت سببًا لإفاضة الرزق، وسببًا لديمومة الرزق، فصار مسببًا عنه، [فأطلق السبب نعم] فأُطْلِق المسبب على السبب. قال: ووجه التعبير بالرزق عن الشكر أن الشكر يُفيض زيادة الرزق، فالرزق مسبب والشكر سببٌ. فيكون الشكر رزقًا تعبيرًا بالسبب عن المسبب. ثم قال: ومما يدخل تحت هذه الآية إذًا المعنى عام فيما سبق ومما يدخل تحت هذه الآية قول الكفار إذا سقاهم الله وأنزل عليهم المطر سقينا بنوء كذا وكذا ومطرنا بنوء كذا وكذا.

(68/14)

إذًا هذا المعنى السابق الذي ذكره أولاً لا يُنافي المعنى الثاني، مع كون ابن عباس رحمه الله تعالى يرى ماذا؟ يرى [أن الشكر] أن الرزق المراد به هنا المطر. حينئذٍ نقول: أراد به بعض المعنى فلا نقول لم يرد من هذه الآية إلا المطر، نقول: لا، بل المراد به اللفظ عام فيشمل جميع الأرزاق والنعم التي يُعطاها المؤمن المسلم حينئذٍ يجب عليه ألا يكفر بها وأن لا يكذب، ومن ذلك المطر فلا تنافي بين المعنيين لأن القرآن نزل بلسان عربيٍ مبين، فإذا كان اللفظ عامًا وجب بقاؤه على عمومه إلا إذا دل دليل على أنه أُطلق العام وأريد به الخاص، وإذا لم يكن عندنا دليل بقينا على الأصل وهو عموم اللفظ. قال الأزهري - والكلام للشوكاني رحمه الله تعالى -: معنى الآية ويجعلون بدل شكركم رزقكم الذي رزقكم الله التكذيب بأنه من عند الله الرزاق، والمعنى واضح. وقرأ علي وابن عباس وتجعلون شكركم يعني بدل لفظ الرزق. وقرأ الجمهور {أَنَّكُمْ تُكَذِّبُونَ} بالتشديد من التكذيب، وقرأ علي وعاصم في روايةٍ عنه بالتخفيف من الكذب قراءتان والمعنى واحد، وعلى ما قاله رحمه الله تعالى الشوكاني ومن سبق ابن القيم حينئذٍ يفسر الرزق بالعطاء فهو أعم من المطر فيشمل المعنيين الأول رزق العلم، وهو ما عناه ابن القيم رحمه الله تعالى بالقرآن، وهذا دل عليه اللفظ كما ذكرنا وهي قاعدة صحيحة مطردة الأصل التمسك بها، ثم السياق والسباق يعني ما قبل الآيات وما بعدها، ولذلك قال الله عز وجل {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ * وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ * إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَّكْنُونٍ * لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ * تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ * أَفَبِهَذَا الْحَدِيثِ أَنتُم مُّدْهِنُونَ * وَتَجْعَلُونَ رِزْقَكُمْ} [الواقعة: 75: 82] الذي هو القرآن فدل ذلك من السياق على أن أول ما يدخل في هذا الرزق هو القرآن وذلك قال: ... {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} أي تجعلون حظكم ونصيبكم من القرآن {أَنَّكُمْ تُكَذِّبُونَ} كما قال الحسن فيما أورده ابن القيم رحمه الله تعالى، وهو ظاهر سياق الآية ولا يمنع من ذلك أن يكون المعنى كما أراده ابن عباس فكلا المعنيين صحيحٌ، ولا إشكال فيه.
هذا النوع الأول رزق العلم وهو ما عناه ابن القيم بالقرآن.
ثانيًا رزق المطر، فالمراد بالرزق المطر وأن التكذيب به نسبته إلا الأنواء كما هو الشأن في حديث أبي مالك الأشعري وكذلك حديث زيد بن خالد الجهني رضي الله تعالى عنه الآتي، والآية كما ذكرنا تشمل المعنيين. قوله: {تَجْعَلُونَ} جعل بمعنى التصيير هنا {تَجْعَلُونَ} أي تُصَيِّرُون ومعلوم أنها تتعدى إلى مفعولين، الأول هنا {رِزْقَكُمْ} مفعول أول، والمفعول الثاني أين هو المصدر؟ أَوِّلْهُ تكذيبكم تجعلون رزقكم تكذيبكم، تكذيب مصدر، أو كونكم تكذبون، تجعلون رزقكم كونكم تكذبون، أو تكذيبكم، والثاني أحسن تكذيبكم. القاعدة المطردة فيما يُؤتَى بالتأويل تأويل المصدر فيما إذا وقع خبرًا - ومر معنا -. أي تكذبون أنه من عند الله تعالى فيُنسب إلى غيره.

(68/15)

مناسبة الآية للترجمة أن الله سبحانه أنكر نسبة نزول المطر إلى غيره من الأنواء وسماه كذبًا، وهو كذب محض لأن نزول المطر إنما هو بفضل الله وتقديره لا علاقة لمخلوق فيه البتة، لا من قريب ولا من بعيد.
ويستفاد من الآية إبطال نسبة نزول المطر إلى الأنواء وهو ما عناه المصنف هنا إما بدلالة المطابقة على قول ابن عباس، وإما بدلالة التضمن، إما بدلالة المطابقة على أن المراد بالرزق هو المطر، وإما بدلالة التضمن انتبه.
ثانيًا: أن نسبة نزول المطر إلى النوء كذبٌ كما قال الله تعالى.
ثالثًا: وجود شكر الله على نعمه وسيأتي بابٌ خاص بذلك، ووجوب نسبة المطر لإليه تفضلاً منه وإحسانًا.

(68/16)

قال المصنف رحمه الله تعالى: (عن أبي مالك الأشعري رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «أربع في أمتي من أمر الجاهلية لا يتركوهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة». وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قَطِرَان ودرع من جرب». رواه مسلم)، ومسلم هذا ليس وصفًا إنما هو اسم شخصٍ قد يأتي بحديث فيقول: رواه مسلم يعني مسلم من المسلمين ... [ .. ] وليس هذا المراد، إنما هو اسم شخصٍ قوله: (عن أبي مالك الأشعري) هو الحارث بن الحارث الشامي صحابيٌ يُكنى أبا طالب تفرد عنه بالروية أبو سلام كما في ((صحيح مسلم)) وفي الصحابة أبو مالك الأشعري اثنان غير هذا جزم به الحافظ ابن حجر رحمه الله تعالى. (أن رسول الله - صلى الله عليه وسلم - قال: «أربع») يعني أربعُ التنوين هذا ما نوعه؟ عَوَض، عن ماذا؟ عن كلمة عن مضافٍ إليه، أليس كذلك؟ مر معنا مرارًا أن التنوين يكون عِوضًا عن كلمة، أكثر ما يذكره النحاة ماذا؟ كُل، وبعض، وأيٍّ أليس كذلك؟ وزاد بعضهم أسماء العدد أربعٌ وثلاثٌ وخمسٌ، هذا التنوين عن مضاف إليه، عن كلمة، وهذا لم أقف عليه في كتب النحاة، وإنما أخذته سماعًا عن شيخنا الصدر رحمه الله تعالى عن الشيخ الأمين صاحب ((الأضواء)) أن هذا النوع ماذا؟ من النوع الذي يعني أسماء العدد التنوين فيه من النوع الذي حُذِفَ المضاف وهو كلمةٌ وعوض عنه التنوين، فأربعٌ أي أربع خصالٍ حينئذٍ نقول: هذه التنوين هنا عوض عن كلمةٍ («أربعة») أي أربع خصال، وهل العدد هنا له مفهوم، هل المراد به الحصر؟ الجواب: لا. لأن خصال الجاهلية المراد بها أفعالهم معاصيهم وهذه لا تعد وتحصى، حينئذٍ أراد النبي - صلى الله عليه وسلم - هنا أراد بهذا العدد تقريب الفهم للصحابة رضي الله تعالى عنهم من أجل ماذا؟ من أجل الإعانة على الحفظ، لأن الشيء إذا رتب فقيل: هذه أربعٌ أول الثاني كان وسيلةً إلى الإتقان والحفظ، إذا كان كذلك حينئذٍ نقول: هذا اللفظ لا مفهوم له فلا يقتضي الحصر. فقوله: («أربع») لا حصر فيه فلا مفهوم للعدد لثبوت غير ما ذُكِر هنا من أمور الجاهلية، إذًا المراد بها المعاصي والشأن والأقوال والأفعال التي كانوا عليها وهذه لا تعد ولا تحصى، وإنما المراد من ذكر العدد تقريب الفهم والإعانة على الحفظ («في أمتي») أي أمة؟ أمة الإجابة، يعني التي استجابت للنبي - صلى الله عليه وسلم -، حينئذٍ الأصل في هذه الأفعال أنها لا تخرج عن الملة فالفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة كبائر بدليل ماذا؟ أن النبي - صلى الله عليه وسلم - نسبها إلى الجاهلية، وكل ما نسب، هذا قاعدة كل ما نسب في النصوص إلى الجاهلية فهو محرمٌ، لأنه ما أريد به إلا الذم، والذم هو أصل التحريم والتنفير والتقبيح، لكن هل يخرج من الملة أو لا هذا نحتاج إلى دليل منفصل. يعني النظر في حقيقة المعصية فإذا نُقِل فعلٌ هو شركٌ أكبر بأنه من فعل الجاهلية حينئذٍ نقول عندنا نظرٌ إلى شيئين:
كونه منسوبًا إلى فعل الجاهلية لا يقتضي أنه شركٌ أكبر.

(68/17)

لكن لو نظرنا في حقيقته وعندنا حقيقة الشرك الأكبر فنظرنا فيه فإذا به متلبسٌ بالشرك الأكبر فنحكم عليه بكونه مخرجًا من الملة. لكن بدليل خارجي، فالأصل فيه التحريم تحتاج إلى دليل يدل على أنه شركٌ أكبر، إذًا (في أمتي) المراد به أمة الإجابة، (من أمر الجاهلية) الأمر هنا بمعنى الشأن أي من شأن الجاهلية {وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ} [هود: 97] وبعضهم عبر بالأقوال والأفعال التي تكون معاصي، وهو كذلك {وَمَا أَمْرُ فِرْعَوْنَ} أي فعله وقوله وشأنه وحاله {بِرَشِيدٍ} لأن الذي يُنفى عنه بأنه رشيد أو لا هو الفعل وهو القول، وهو الذي يحكم به على الشخص، ولا تحكم على الشخص بأنه عاقلٌ حكيمٌ إلا إذا رأيت فعله وسمعت قوله. إذًا المراد بـ ... (أمر الجاهلية) شأنهم وأقوالهم وأفعالهم التي نقلت عنهم، والمراد بالجاهلية هنا ما قبل بعثة النبي - صلى الله عليه وسلم -، ما قبل المبعث سُمّوا بذلك لفرط جهلهم وكل ما يخالف ما جاء به الرسول - صلى الله عليه وسلم - فهو جاهلية. فقوله: (من أمر الجاهلية) أي من أفعال الجاهلية، وإضافة أمرٍ إلى الجاهلية خرج مخرج الذم نسبة إلى الجهل للتمثيل والتقبيح. قوله: (لا يتركوهن) ومر معنا في ما يتعلق بمسائل الجاهلية بحث حول كلمة الجاهلية بحثًا مطولاً درسًا خاصًّا بذلك فليرجع إليه. قوله: (لا يتركوهن)، (لا) ما نوعها؟ نافية، و (يتركوهنَّ) هذا فعلٌ مضارع مرفوع، ورفعه [ثبوت النون] والنون هذه؟ (لا يتركوهنَّ) مفعول به؟ طيب ضمير مفعول به؟ والنون؟ وإلا [هنّ] كل ضمير، وإلا يجوز الوجهان؟ وإلا نعطيكم اختبار فيه؟ نون التوكيد؟ والهاء؟
النون الأولى أصلها يتركون لا يتركون، الواو هذا فاعل، والنون علامة الرفع، إذا ثبت أنها علامة الرفع إذًا (لا) ليست ناهية، طيب تأكد أنها نافيةٌ، لا يتركون ها، لا يتركونهن، لو قال للنساء: طلقتهن [الحمد لله ما عندنا] نسائي طلقتهن. النساء أو بناتي ضربتهن؟ هذه نون الإناث ... {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ} [البقرة: 228] [ن] يتربصنَّ، لا، ... {يَتَرَبَّصْنَ} نون إناث خفيفة، بناتي ضربتهنَّ أعرب؟
مبتدأ، ضَرَبْتُهُنَّ.
.
أي.
.
أي.
.
حرف، ليست نون الإناث، حرف يدل على ماذا؟ على أن المفعول به أو مرجع الضمير مؤنث، لو قلت: إنها نون الإناث صارت فاعل، صحيح؟ نون الإناث لا تقع إلا فاعل، {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ} [البقرة: 228] ما الفرق بين ضَرَبْتُهُنَّ ولا يَتْرُكُونَهُنَّ ما الفرق؟ لا فرق، إذًا الهاء هذه ضمير، دائمًا إذا أشكل عليه شيء ايت بنظيره في الإعراب ايت بنظيره، إذا حفظت الصحيح المعتل دائمًا تأتي بنظيره إذا أشكل عليك وما الفرق يَتْرُكُونَهُنَّ هذا أشكل علينا مثلاً حينئذٍ ضَرَبْتُهُنَّ قَتَلْتُهُنَّ رَمَيْتُوهُنَّ طَلَّقْتُهُنَّ مثل يَتْرُكُونَهُنَّ ما الفرق؟ لا فرق بينهما، فتعرب ضَرَبْتُهُنَّ لأنها محفوظة ضَرَبَ زَيْدٌ عَمْرًا دائمًا هذه، فأنت تحفظها فتقيس عليها.
والنحو قياس يُتَّبَع ... وبِهِ في كلِّ فن ينتفع

(68/18)

إذًا لا يَتْرُكُونَهُنَّ (لا) نافيةٌ، ويَتْرُكُونَ هذا فعل مضارع مرفوع لتجرده عن الناصب والجازم، والنون هذه علامة الرفع، والهاء مفعول به، والنون هذه حرفٌ يدل على التأنيث، قال هنا: (لا يَتْرُكُوهُنَّ) أي ستفعلها هذه الأمة، يعني أمة الإجابة إما مع العلم بالتحريم بتحريمها، أو مع الجهل بذلك مع كونها من أعمال الجاهلية المذمومة المكروهة المحرمة، ولكنها تارةً تكثُر وتارةً تقل، وذلك لظهور الإسلام أو وذلك بظهور الإسلام وضعفه، إذًا («لا يَتْرُكُوهُنَّ») لا يلزم من ذلك العلم بالتحريم أو لا، وإنما المراد به أن هذه الأفعال وهذه المعاصي المذمومة المنسوبة إلى الجاهلية أن هذه الأمة ستفعلها، حينئذٍ المراد به وقوع الفعل، ولا شك أن وقوع الفعل والمشابهة والمحاكاة أعم من كونه يعلم الفاعل حرمة ذلك أو لا، صحيح؟ ولذلك نعمم هنا لأن النبي - صلى الله عليه وسلم - قال: («لا يَتْرُكُوهُنَّ») يعني ستفعلها هذه الأمة، إذًا أراد الفعل ثم هذا الفعل قد يفعله الفاعل يُقلد الكافر ولا يدري أنه محرم، وقد يدري أنه محرم فحينئذٍ النبي - صلى الله عليه وسلم - أخبر بالوقوع وهذا عَلَم من أعلام النبوة، وأنه رسول الله صدقًا وحقًّا لأنه أعلم عن غيب، ولا يدل ذلك على أنها مباحة، ليس المراد هنا أنها مباحة وإنما أراد ماذا؟ أراد أنها مما يفعلها أهل الجاهلية.

(68/19)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: أخبر - يعني النبي - صلى الله عليه وسلم - أن بعض أمر الجاهلية لا يتركه الناس كلهم، أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذمًّا لمن لم يتركه، يعني بأن فعله، وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام، وهو كذلك، يعني ما نُسِبَ إلى الجاهلية إلا للذم نسبةً إلى الجهل وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذمٌّ لها، ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم وليس المدح، وهذا كقوله تعالى: {وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى} [الأحزاب: 33]. فإن في ذلك ذمًّا للتبرج لأنه نسبه إلى الجاهلية الأولى، ومر معنا بحثٌ في المراد أو لماذا قيد هنا بالأولى، وذمًّا لحال الجاهلية الأولى، وذلك يقتضي المنع من مشابهتهم في الجملة، بالجملة، في الجملة، في الجملة يعني في البعض، وبالجملة يعني في الجميع، ولذلك المقصود بقوله: («لا يَتْرُكُوهُنَّ»). أن الأمة كمجموع لا بد أن يوجد فيها شيءٌ من ذلك لا يتركونه في أمتي، هل كل الأمة ستفعلها؟ الجواب: لا، هناك مؤمنون خُلَّص بينهم وبين هؤلاء سور من حديد حينئذٍ كيف يَنْسِبُ النبي - صلى الله عليه وسلم -؟ أراد المجموع بالمجموع، بمعنى أن بعض الأمة ستفعل ما فعله اليهود والنصارى ومن شاكلهم. إذًا أن الأمة كمجموع لا كجميع، كمجموع لا بد أن يوجد فيها شيءٌ من ذلك، لأن ذلك خبرٌ من الصادق المصدوق - صلى الله عليه وسلم -، فالأمة لا تترك كل واحدةٍ منها باعتبار المجموع بالمجموع، والمراد بهذا الخبر التنفير إذ ليس مراده بالخبر بأن هذا الأمر سيقع أن يُؤخذ به كقوله: «لتركبن سنن من كان قبلكم». ليس المراد سيروا بسيرهم؟ لا، إنما المراد احذروا فلا تتبعوهم، وهكذا النص هنا، قوله: («الْفَخْرُ بالأحساب»). («الْفَخْرُ») المباهاة في الأشياء الخارجة عن الإنسان، شيءٌ منفصل عنه كالمال والجاه ونحو ذلك، ويقال له الْفَخَرُ، الْفَخْرُ فَعْلٌ بإسكان (العين) الخاء، وقد يقال الْفَخَرُ على وزن فَعَل، وَرَجُلٌ فَاخِر وفَخُورٌ وَفَخِيرٌ على التكثير يعني صيغة مبالغة، قال تعالى: {إِنَّ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} فَعُول يعني كثير الفخر، والحسب الذي هو أشار إليه بقوله: («الْفَخْرُ بالأحساب»). الحسب واحد الأحساب، وهو ما تَعُدُّهُ من مفاخر آبائك، أو ما يُعده الإنسان له ولآبائه من شجاعة وفصاحة ونحو ذلك، فقوله: («الْفَخْرُ بالأحساب»). الباء هنا للسببية، يعني افتخر وتعالى وتعاظم بسبب النظر في الحسب ونحو ذلك، أي يفخر بسبب الحسب الذي هو عليه فالتشرف بالآباء والتعاظم بِعَدِّ مناقبهم ومآثرهم وفضائلهم هذا هو الفخر بالأحساب الذي عناه النبي - صلى الله عليه وسلم - وذلك جهل عظيم، بل هو من أمر الجاهلية وهو من أمر الجاهلية إذ لا شرف إلا بالتقوى، هذا وجه إضافته للجاهلية، فكانوا لا ينظرون إلى الدين وإنما ينظر إلى الحسب من أين هو؟ فجاء الإسلام بذم ذلك وجعل قاعدةً يسير عليها المسلمون، وهي قوله جل وعلا: {إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13].

(68/20)

وقوله تعالى: {وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى} [سبأ: 37]. لا الأموال ولا الأولاد، وإنما هي التقوى والإيمان الصحيح، وروى أبو داود عن أبي هريرة مرفوعًا رضي الله تعالى عنه مرفوعًا: «إن الله قد أذهب عنكم عِبِّيَّة الجاهلية». عِبِّيَّة عُبِّيَّة، بالكسر والضم الكبر والفخر قال في القاموس، العُبِّيَّة وبالكسر الكبر والفخر، «قد أذهب عنكم عُبِّيَّة الجاهلية وفخرها بالآباء إنما هو مؤمن تقي أو فاجر شقي» تقسيم الناس بحسب الدين، لا بحسب المناصب ولا بالشاهدات ولا بالأنساب، قال: «الناس بنو آدم، وآدم من ترابٍ ليدعن رجال فخرهم بأقوامهم إنما هم فحم من فحم جهنم أو ليكونن أهون على الله من الْجِعْلان التي تدفع بأنفها النَّتِن». قال المصنف: فخر الإنسان بعمله منهيٌّ عنه، فكيف افتخاره بعمل غيره؟ إذا كان الإنسان إذا افتخر بعمله هو كان منهيًّا عنه فكيف أن يفتخر بعمل آبائه وأجداده.
قوله: («والطعن في الأنساب»). هذا الثاني من أمور الجاهلية، أي الوقوع فيها بالتنقص والعيب وقصد الذم والحط من الرتبة وهو واضح، فالطعن في الأصل الضرب بالرمح وبالقرن ومن يجري مجراهما كمنعه ونصره، يعني يأتي على البابين ضربه ووخزه فهو مطعون وطعين، وفيه بالقول يعني الطعن بالقول طعنًا وطعنانًا. قال في ((المفردات)): واستعير للوقيعة قال: {وَطَعْناً فِي الدِّينِ} [النساء: 46] يعني الوقيعة في الدين، {وَطَعَنُواْ فِي دِينِكُمْ} [التوبة: 1]. فالطعن العيب هذا الأصل فيه، وإن كان جعله في المفردات أنه من باب الاستعارة فالطعن العيب لأنه وخز معنوي كوخز الطاعون في الجسد، ولهذا سُمِّيَ العيب طعنًا، والأنساب جمع نسبٍ، والنَّسَب والنِّسْبة قال في ((المفردات)): اشتراك من جهة أحد الأبوين، وذلك ضربان نوعان:
نسب بالطول كالاشتراك من الآباء والأبناء.
ونسب بالعرض كالنسبة بين بني الإخوة وبني الأعمام.
بالطول يعني من الأجداد وأنت نازل، بالعرض حينئذٍ يكون بني الأعمام والإخوة - تقسيم جيد هذا، وقيل: فلان نسيب فلان أي قريبه، فالطعن في الأنساب كقوله: فلان ليس من ذرية فلان. هذا طعن فيه، أو ليس من آل فلان وهكذا قدحًا لا لبيان المطلوب شرعًا، أو يعيره بما في آبائه من المطاعن، ولهذا لما عيَّر أبو ذرٍّ رضي الله تعالى وهو صحابي جليل عيَّر رجلاً بأمه قال النبي - صلى الله عليه وسلم - لأبي ذر: «أعيرته بأمه؟ إنك امرؤٌ فيك جاهلية». الحديث في الصحيحين، فدل على أن الطعن في الأنساب من عمل الجاهلية المذموم، وأن المسلم مع فضله ودينه وعلمه قد يكون فيه شيء من هذه الخصال المسماة بالجاهلية ويهودية ونصرانية ولا يوجب ذلك كفره ولا فسقه، قاله ابن تيمية رحمه الله تعالى. يعني قد يتلبس مسلمٌ ما مع فضله وعلمه ودينه بشيءٍ مما نُسِبَ إلى الجاهلية، ولا يقتضي ذلك كفره ولا فسقه، والمراد العملية لا الاعتقادية يعني الأمور الظاهرة.

(68/21)

قوله: («والاستسقاء بالنجوم»). هذا هو الثالث، أي نسبة السقيا ومجيء المطر إلى النجوم نسبة تأثير أو إيجاد وهو الذي خافه النبي - صلى الله عليه وسلم - على أمته فأخرج أحمد وغيره عن جابر السُّوَائِيِّ قال سمعت رسول الله - صلى الله عليه وسلم - يقول: ... «أخاف على أمتي ثلاثًا». أيضًا أمة الإجابة «أخاف على أمتي ثلاثًا: استسقاءً بالنجوم» عَبَّر بالنجوم هنا، «وحَيف السلطان، وتكذيبًا بالقدر». [فإذا قال] انتهى الحديث، فإذا قال: مطرنا بنوء كذا أو بنجم كذا فلا يخلو على ما ذكرناه سابقًا التفصيل:
إما أن يعتقد له تأثيرًا في إنزال المطر فهذا شركٌ أكبر بالإجماع.

(68/22)

وإما أن ينسب إنزال المطر للنجم مع اعتقاد أن الله هو الفاعل لذلك المنزل له، يعني أن الله تعالى أجرى العادة بوجود المطر عند ظهور ذلك النجم، حكى ابن مفلح رحمه الله تعالى من أصحابنا خلافًا في مذهب أحمد في تحريمه وكراهته، يعني هل يحرم أو يُكره، إذا قال: مطرنا بنوء كذا لا على وجه التأثير وإنما على وجه السببية فحكى ابن مفلح فيما حكاه صاحب التيسير أن فيه خلافًا في مذهب أحمد في تحريمه وكراهته، وصرح أصحاب الشافعي بجوازه، والصحيح أنه محرمٌ ولا شك في ذلك، ولا ينبغي أن يكون ثَمَّ خلافٌ في ذلك فهو محرم لأنه من الشرك الخفي، وهو الذي أراده النبي - صلى الله عليه وسلم - وأخبر أنه من أمر الجاهلية ونفاه وأبطله، وصَرَّحَ ابن مفلح في ((الفروع)) أنه يحرم قوله: مطرنا بنوء كذا. وهذا نسبه إليه ابن قاسم في ((الحاشية))، وجزم في ((الإنصاف)) بتحريمه. قال ابن قاسم: ولم يذكر خلافًا. كأنه نكت على صاحب ((التيسير)) هل في المسألة خلافٌ في مذهب أحمد أو لا، على كلٍّ فيه خلاف أو لا فالنص دل على ماذا؟ على أنه محرم ولا شك، وجهه أنه أضافه إلى أمر الجاهلية، وأقل ما يُحمل عليه أمر الجاهلية التحريم، ثم ننظر في المعنى فإن وُجِدَ فيه معنى الشرك الأكبر قلنا: شرك أكبر، لأن معنى الشرك الأكبر هذا قطعيّ الثبوت لا نحتاج إلى قول قائل من العلماء بينه الله عز وجل، وكذلك الشرك الأصغر جاء بيانه في النصوص فمتى ما نظر إليه من جهة المعنى فوجدت فيه حقيقة الشرك الأكبر أو الأصغر نسبناه، وأما مجرد كونه منسوبًا إلى أمر الجاهلية هذا يفيد التحريم فحسب، ولا يدل على أنه شركٌ أكبر أو أصغر، ولذلك الفخر بالأنساب هذا كبيرةٌ من الكبائر، ولم يقل أحدٌ من أهل العلم أنها شركٌ أكبر ولا أصغر، وكذلك الطعن أو الفخر في ماذا؟ («الفخر بالأحساب، والطعن في الأنساب») وكذلك النياحة وإنما هي من الكبائر ولم يقل أحدٌ فيما أعلم أنها ماذا؟ من الشرك الأصغر مع كونه منسوبةً إلى الجاهلية، فدل ذلك على أن التعيين بكونه شركًا أو لا ينظر إلى المعنى. قال هنا: ولم يذكر خلافًا، وهذا الذي كان يزعم المشركون ولم يزل موجودًا في هذه الأمة إلى اليوم، يعني نسبة المطر إلى النجوم على أنها سببٌ، وأيضًا فإن هذا من النبي - صلى الله عليه وسلم - حماية لجناب التوحيد وسدًّا لذرائع الشرك ولو بالعبارات الموهمة التي لا يقصدها الإنسان كما قال لرجل قال له ما شاء الله وشئت قال له النبي - صلى الله عليه وسلم -: «أجعلتني لله ندًّا؟ بل ما شاء الله وحده». وذلك لأنه نسب ما هو من فعل الله وهو المطر إلى خلقٍ مسخرٍ لا ينفع ولا يضر ولا قدرة له على شيء فيكون شركًا أصغر.

(68/23)

وفيه التنبيه على أمر آخر، يعني بالقياس الأولوي وفيه التنبيه على ما هو أولى بالمنع من نسبة السقيا إلى الأنواء كدعاء الأموات وسؤالهم الرزق والنصر والعافية ونحو ذلك من المطالب فإن هذا هو عين الشرك الأكبر سواء قالوا إنهم شفعاء إلى الله أو اعتقدوا أنهم يخلقون ويرزقون وينصرون استقلالاً على سبيل الكرامة هذا أو ذاك، لأنه إذا مُنع من إطلاق نسبة السقيا إلى الأنواء مع عدم القصد والاعتقاد فلأن يمنع من دعاء الأموات والتوجه إليهم في الْمُلِمَّات مع اعتقاد أن لهم أنواع التصرفات أولى وأحرى، إذا منع من نسبة الشيء إلى النجم مع اعتقاد أنه لا يخلق ولا تصرف له فنسبة الشيء للأصنام مع اعتقاد أنها تنفع وتضر من بابٍ أولى وأحرى، حينئذٍ يستدل بالشرك الأصغر على نفي الأكبر لا من حيث اللفظ وإنما من حيث القياس الأولوي فيكون بدلالة.
..
الالتزام [أحسنت] بدلالة الالتزام، اضبطوا هذه الدلالات الثلاثة تستفيدوا كثيرًا في العلم. إذا جاءك أي حكم شرعي مر بك انظر ما نوع الدلالة هنا؟ أولاً اضبط الدلالات الثلاث ما هي؟ ما حقيقتها؟ مطابقة ما المراد بها؟ التضمن والالتزام، ثم ما العلاقة بينها، ثم طبق ذلك فيما تأخذه من نصوص من الوحيين، إذا قيل: هذا حرام. دل عليه مطابقة أو تضمن أو التزام؟ اختبر نفسك، كل حكم شرعي لا يخرج عن هذا يعني لا تقل: ما عندنا أمثلة، ما أعطانا أمثلة، لا أعطيك مثال واحد، ثم أنت خذ ما شئت من القرآن من أوله إلى آخره خذ ألف آية لا تأخذ ستة آلالف فانظر في كل آية في كل كلمة تدل على حكم شرعي ما وجه الاستدلال مطابقة تضمن التزام؟ فانظرك نفسك هناك.

(68/24)

قال قوله: («والنياحة»). هذا هو الأمر الرابع والأخير في النص ... («والنياحة») هي رفع الصوت بالندب على الميت، وإفراط رفعه بالبكاء وإن لم يقترن بندبٍ ولا نوحٍ وضرب الخدود وشق الجيوب، الندب هو تعداد محاسن الميت، هل يُشترط في النياحة أن تجمع بين الأمرين رفع الصوت بالبكاء مع الندب أم يُكتفى برفع الصوت؟ الظاهر أنه يُكتفى برفع الصوت، يعني يصدق عليه أنها نياحة بمجرد رفع الصوت لأنه جزع وعدم صبرٍ، حينئذٍ انتفى فيه الكمال كمال الواجب، ولا يشترط فيه الندب والنياحة [يعني رفع الصوت] (1) يعني تعداد محاسن الميت، إذًا نقول: النياحة هي رفع الصوت بالندب على الميت وإفراط رفعه بالبكاء وإن لم يقترن بندبٍ ولا نوحٍ وضرب الخدود وشق الجيوب ونحو ذلك، يقال: ناحت المرأة زوجها وعليه نَوْحًا، وَنُوَاحًا بالضم ونِياحًا فِعَالاً ونِيَاحَةً ومَنَاحًا والاسم النياحة، ونساء نَوْحٌ فَعْلٌ جمع هذا، ونساء نَوْحٌ وَأَنْوَاحٌ وَنُوَّحٌ فُعَّل ونَوَائِح ونَائِحَات وكنا في مَنَاحَةِ فلان، هذا تصريف الكلمة، هذا التعريف هو المنضبط هنا بأنه لا يشترط ماذا؟ أن يكون ثَمَّ قصدٌ للندب خلافًا لما مال إليه الشيخ ابن عثيمين رحمه الله تعالى في شرحه حيث عرَّف النياحة بقوله: هي رفع الصوت بالبكاء على الميت قصدًا، وينبغي أن يضاف إليه على سبيل النَّوْحِ كنَوْحِ الحمام والندب تعداد محاسن الميت. هذا القيد - وفيه نظر - والله أعلم، وهي من أمر الجاهلية لأن ذلك تسخط بقضاء الله وقدره ومعارضته لأحكامه وسوء أدبٍ مع الله تعالى، وذلك ينافي الصبر الواجب وهي من الكبائر لشدة الوعيد والعقوبة، فأما البكاء الذي لا يكون معه رفع بالصوت هذا لا إشكال فيه، وإنما رفع الصوت مع الضجر ونحو ذلك. نقول: هذا يُسَمَّى نياحةً وإن لم يكن فيه ماذا؟ تعدد لمحاسن الميت.
قال شيخ الإسلام رحمه الله تعالى: البكاء على الميت على وجه الرحمة حسن مستحب ولا ينافي الرضا بقضاء الله هذه الجزئية الأخيرة هي التي نعنيها بأنه ماذا؟ بأنه لا ينافي الرضا بقضاء الله، فإذا كان كذلك فحينئذٍ لا يكون مذمومًا، فالنياحة لا تزيد النائحة إلا شدةً وحزنًا وعذابًا.
وفيها كذلك تسخط من قضاء الله وقدره واعتراض عليه.
وفيها أيضًا تهييج أحزان غيره.
وفيها أيضًا تفويت الأجر مع ذهاب المصيبة، ومع هذه المفاسد لا ترد القضاء ولا ترفع ما نزل.
__________
(1) سبق.

(68/25)

قوله: (وقال: «النائحة إذا لم تتب قبل موتها»). النياحة قال: («النائحة») مؤنث؟ هل هو احترازٌ عن المذكر؟ الجواب: لا، فالنوح يكون من الرجال ومن النساء إلا أنه لما كان في النساء أكثر عَبَّر بما هو أكثر، فحينئذٍ هذا الوصف ليس قيدًا لا مفهوم له، فالنياحة تشمل ما إذا كانت من رجل أو امرأة ولكن الغالب وقوعها من النساء، ولهذا قال: («النائحة»). قوله: («إذا لم تتب قبل موتها»). أي فإن تابت قبل الموت تاب الله عليها، فالحكم المعلق الآتي ذكره من الوعيد والعقوبة متى؟ إذا لم تتب قبل موتها، مفهومه مفهوم مخالفة لأنه ماذا؟ قيده بالشرط («إذا لم تتب قبل موتها») أي فإن تابت قبل الموت تاب الله عليها، وظاهر الحديث هنا أن هذا الذم لا يكفره إلا التوبة لأنه جعل سببًا لمحو الذنب وهو التوبة، ومعلوم أن المكفرات كما وصلها شيخ الإسلام إلى عشرة رحمه الله تعالى يعني ما ينزل به من العذاب عند سكرات الموت في القبر وكذلك العمل الصالح الشفاعة .. إلى آخره، هذه كلها مكفرات تمحو الذنب هنا ظاهر النص ماذا؟ قال: («إذا لم تتب»). قيَّد بالتوبة، مفهومه أن غير التوبة لا يقوم مقام التوبة، وهذا فهمه كذلك الشيخ ابن عثيمين رحمه الله تعالى - وفيه نظر -، بل الصواب أنه يقال بأنه عَلَّق بالتوبة لأن أَجَلَّ ما تمحو به الذنوب ما يكون من فعله هو، وهو ماذا؟ وهو التوبة، وأما شفاعة الشافعين ودعاء المؤمنين فهذا منفك عنه، فهو في الدنيا مطالب بمحو الذنب في الأصل بأن يتوب، حينئذٍ يكون الأصل والغالب في محو الذنوب بالتوبة تعلق الحكم لذلك، وإلا فلا يمنع أن يكون ثَمَّ ما هو مكفر غير التوبة، فالحديث هنا حينئذٍ يقال بأن الحكم قد أُسْنِدَ إلى ما هو غالب فلا مفهوم له، كقوله: {وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم} [النساء: 23]. لَمَّا كان الغالب أنها تكون في حجره حينئذٍ قيده، وأما إذا كانت ربيبة ليست في حجره يجوز؟ لا يجوز خلافًا لابن حزم رحمه الله تعالى.
إذًا ظاهر الحديث هنا الذي أخذنا بالمنطوق نفسه أن هذا الذنب لا يكفره إلا التوبة وقاله الشيخ ابن عثيمين رحمه الله تعالى، وأن الحسنات لا تمحوه لأنه من كبائر الذنوب والكبائر لا تمحى بالحسنات فلا يمحوها إلا التوبة، لو وقفنا مع اللفظ لكان هذا كذلك، ولكن نجيب بأنه لا مفهوم له وعلق الحكم على التوبة لأن أعظم أسباب محو الذنوب، والله أعلم.

(68/26)

قال في ((التيسير)): فيه تنبيه على أن الوعيد والذم لا يلحق من تاب من الذنب. وهو كذلك الذي تاب من الذنب كما لو لم يقع في الذنب فلا ذنب وهو كذلك بالإجماع، فعلى هذا إذا عُرِفَ شخصٌ بفعل ذنوبٍ توعد الشرع عليها بوعيدٍ لم يجز إطلاق قوله بلحوقه لذلك الشخص المعين، وهو كذلك، لأن العقوبات جاءت مطلقة ما جاء أن زيدًا من الناس شارب الخمر الله عز وجل يكبه على وجهه في النار، وإنما جاء ماذا؟ من فعل كذا استحق كذا فهو عام حينئذٍ لا يُنَزَّل على خاصٍّ، لماذا؟ لأن العقبات مآلها مآل أخروي، وحينئذٍ التعيين يكون من جهة ماذا؟ من يعلم الغيب بأن هذا الشخص بعينه يستحق العقاب، وإلا قد يعفو الله عز وجل عنه، ولذلك إذا عُرِف شخصٌ هذه قاعدة عند أهل السنة والجماعة إذا عُرِفَ شخصٌ بفعل ذنوبٍ توعد الشرع عليها بوعيدٍ لم يجز إطلاق قوله بلحوقه لذلك الشخص المعين، فإن عقوبات الذنوب ترتفع بالتوبة والحسنات الماحية والمصائب المكفرة، ودعاء المؤمنين بعضهم لبعض وشفاعة نبيهم - صلى الله عليه وسلم - فيه، وعفو الله عن من شاء ممن لا يشرك به شيئًا، حينئذٍ إذا لم يتب أنت تعلم أنه لم يتب، حينئذٍ كذلك لا يوجب أن يوصف بما رتبه عليه الشارع في العقوبة، لماذا؟ لأنه ارتفع سببٌ خاصّ وعندنا أسبابٌ عشرة، فحينئذٍ يحتمل أنه يكون ممن شفع فيه النبي - صلى الله عليه وسلم -، يحتمل أنه ممن دعا المؤمنون له فأجاب الله عز وجل دعائهم، حينئذٍ كونه لم يتب لا يدل على أنه سيدخل النار. ووفيه أن التوبة تكفر الذنب وإن عَظُم وهو إجماعٌ في الجملة لقوله تعالى: {إِلَّا مَن تَابَ} [مريم: 60] فمن تاب قبل الموت ما لم يغرغر فإن الله تعالى يتوب عليه كما في حديث ابن عمر رضي الله عنهما مرفوعًا: «إن الله يقبل توبة العبد ما لم يغرغر». رواه أحمد والترمذي وابن ماجة وابن حبان.

(68/27)

قوله: (تقام يوم القيامة) أي تبعث من قبرها وتوقف يوم الحساب والجزاء. قوله: (وعليها سربال من قطران) قال القرطبي السربال واحد السرابيل، وهي ثياب والقُمُص، يعني أنَّهُنَّ يُلَطَّخْنَّ بالقَطِرَان فيصير لهن كالقميص، القطران كما قال ابن عباس هو النحاس المذاب، فحينئذٍ تلطخ بالقطران فيصير لهن كالقميص حتى يكون اشتعال النار والتصاقها بأجسادهن أعظم، ورائحتهن أنتن، وألمها بسبب الجرب أشد. وروى ابن جرير وغيره عن ابن عباسٍ رضي الله عنهما: أن القطران هو النحاس المذاب. هذا المشهور هند المفسرين. قوله: (ودرع من جرب) الدرع ثوبٌ يُنسج من حديدٍ يلبس في الحرب وقاية من سلاح العدو، وقيل الجرب داءٌ، ويقال خِلْطٌ أو خَلْطٌ غليظ يحدث تحت الجلد لمخالطة البلغم الملح للدم فيحدث منه بثورٌ صغار له حِكةٌ شديدة، ألبست هذين عوضًا عن الثوبين الذين مزقتهما في الدنيا من أجل المصيبة، يعني مزقت الثوب في الدنيا فألبسة ثوبًا آخر من قطرانٍ وكذلك جرب وهذا محتمل ولا يتعين، والمعنى أن كل جلدها يكون جربًا بمنزلة الدرع وإذ اجتمع قطران وجرب زاد البلاء، لأن الجرب أي شيءٍ يمسه يتأثر به يعني أشبه ما يكون الحساسية ونحوها الآن، فكيف ومعه القطران. قال ابن عثيمين رحمه الله تعالى والحكمة أنها لما لم تغط المصيبة بالصبر غُطِّيَتْ بهذا الغطاء فكانت العقوبة من جنس العمل.
مناسبة الحديث للباب: قلنا: رواه مسلم. وهو واضح بين. مناسبة الحديث للباب أن فيه دليلاً على تحريم الاستسقاء بالأنواء لأنه أضافه إلى أمر الجاهلية، وأنه من أمور الجاهلية.
ويستفاد من الحديث أولاً ثبوت رسالته - صلى الله عليه وسلم -، ففيه دليل على شهادة أن محمدًا رسول الله - صلى الله عليه وسلم - لأن هذه الأخبار في هذا الحديث من أنباء الغيب فأخبر بها - صلى الله عليه وسلم - فكان كما أخبر.
ثانيًا: التنفير من هذه الأمور الأربعة الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت.
ثالثًا: تحريم الاستسقاء بالنجوم وأنه من أمور الجاهلية.
رابعًا: أن ما كان من أمر الجاهلية لا يتركه الناس كلهم، وهذا لا يدل على أنه مباح.
خامسًا: أن ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام؟
سادسًا: منع التشبه بالجاهلية، وهذا الأصل فيه التحريم، إن كان ظاهر النص أنه كفرٌ.
سابعًا: من تشبه بقومٍ فهو منهم هذا الذي أعنيه.
سابعًا: تحريم الافتخار بالأحساب وأنه من أمور الجاهلية.
ثامنًا: تحريم الوقوع في الأنساب بذمها وتناقصها.
تاسعًا: تحريم النياحة وبيان عقوبتها وأنها من الكبائر.
عاشرًا: على ظاهر النص فيما ذكره الشيخ ابن عثيمين رحمه الله تعالى أن كبائر الذنوب لا تكفر بالعمل الصالح. من قوله: («إذا لم تتب قبل موتها»). قلنا: هذا فيه نظر. لكن نذكره لأنه من شراح ((كتاب التوحيد)).

(68/28)

الحادي عشر: أن التوبة تكفر الذنب وإن عظم، لأنه قال: («إذا لم تتب قبل موتها») والنياحة ذنبٌ عظيم دل على أنه لو تابت لقبل منها وهو كذلك لقوله: («إذا لم تتب قبل موتها»)، ولقوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ} [النساء: 18].
الثالثة عشر: أن الشرك الأصغر لا يخرج من الملة، من أين أخذناها من الحديث (أمتي) مع الاستسقاء بالنجوم (أمتي) يعني بوجهين (أمتي) يعني أمة الإجابة فكما أن الفخر بالأحساب لم يخرجه عن دائرة الإسلام كذلك الاستسقاء بالأنواء أو بالنجوم كما جاء في النص. والشرك الأصغر لا يخرج من الملة وهو داخل تحت المشيئة كما مر معنا، وهذا هو الصحيح تدل عليه ظاهر النصوص.
الرابع عشر: ثبوت الجزاء والبعث (تقام يوم القيامة).
الخامس عشر: أن الجزاء من جنس العمل.
السادس عشر: أن المسلم قد يكون فيه شيءٌ من خصال الجاهلية ولا يقتضي ذلك كفره لأن ليس كل ما نسب إلى الجاهلية فهو كفرٌ، بل الأصل فيه التحريم والذم والتقبيح والتمثيل، ثم إذا كان ثَمَّ زيادة فنحتاج إلى دليل آخر، والمعنى الذي هو حقيقة الشرك يعتبر دليلاً انتبه لهذا، لأنه قد يقول قائل: ما الدليل؟ نقول: هذا المعنى حقيقة شرعية فتأتي بالأدلة الدالة على أن الشرك الأكبر معناه كذا وكذا، حينئذٍ هذه الأدلة هي التي بينت أن هذا الذي نُسِبَ إلى الجاهلية أنه شركٌ أكبر.
ونقف على هذا. والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(68/29)


درس-69 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: (هل تدرون ماذا قال ربكم؟) قالوا: الله ورسوله أعلم. قال: (قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب).
* نسبة المطر للنوء ثلاثة أقسام:
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* بيان مفردات ألفاظ الحديث، ومعانيه.
* قوله: (ولهما من حديث ابن عباس بمعناه وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات: (فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ) إلى قوله: (وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ).
* ما المناسبة بين النجوم والقرآن؟
* مناسبة الحديث للباب.
* قوله: (فيه مسائل:).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فلا زال الحديث في الباب الثلاثين مما بوب به شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)). وهو (باب ما جاء في الاستسقاء بالأنواء). وعرفنا المناسبة، وعرفنا ما يتعلق بهذه الترجمة، وعرفنا أن المصنف رحمه الله تعالى قد ذكر تحت هذه الترجمة آية وثلاثة أحاديث. أو حديثين، لا إشكال فيه.
ووقفنا عند قوله رحمه الله تعالى - عندما ذكر الآية، آية الواقعة، وكذلك حديث أبي مالك الأشعري - قال رحمه الله تعالى: (ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله - صلى الله عليه وسلم - صلاة الصبح بالحديبية على إِثْرِ سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: «هل تدرون ماذا قال ربكم»؟ قالوا: الله ورسوله أعلم. قال - يعني النبي - صلى الله عليه وسلم - «قال» - يعني الله عز وجل -. (قال: «قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مُطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب». قوله رحمه الله تعالى: (ولهما) أي للبخاري ومسلم، الحديث في الصحيحين (زيد بن خالد) أي الْجُهَنِيّ المدني، وهو صحابي مشهور، شَهِدَ الحديبية، وكان معه لواء جُهَيْنَةَ يوم الفتح، مات سنة ثمانٍ وستين بالكوفة، وله خمس وثمانون سنة، وقيل غير ذلك. قوله: (لهما) كما مرّ معنا مرارًا، أن الضمير لا يحتاج في مثل هذا التركيب أن يكون منصوصًا عليه مرجع الضمير، وإنما يكون ذهنيًّا يكون في الذهن، وإذا قيل: أخرجاه، متفق عليه، على الحديث، من الذي اتفق عليه؟ البخاري ومسلم، حينئذٍ هذا صار اصطلاحًا إذا أُطلق انصرف من حيث المعنى، إلى المراد به، وهو اصطلاح خاص بين أهل العلم، ولذلك لو قيل للعوام: أخرجاه. ما أدراه من الذي أخرجاه، متفق عليه بَيْنَ من؟ حينئذٍ يحتاج إلى تفصيل، وهذه حقيقة عُرفية حينئذٍ لا نقول: أين مرجع الضمير؟ لا نحتاج إليه البتة.
قوله: (صلى لنا) أي صلَّى بنا، فـ (اللام) بمعنى (الباء)، (صلى لنا) أي صلَّى بنا. قال الحافظ ابن حجر رحمه الله تعالى: وفيه جواز إطلاق ذلك مجازًا، وإنما الصلاة لله، (صلى لنا) يعني توجه بالعبادة لنا؟
الجواب: لا، ليس هذا المراد. وإنما يتوجه بالعبادة إلى الله عز وجل، والمراد بـ (صلى لنا) أي صلّى بنا. فكان إمامًا، ونحن نَتَّبِعْهُ في ذلك، وهذا هو الظاهر، والعلم عند الله. ويحتمل ماذا؟ يحتمل (صلى لنا) أي إمامًا، وهذه عبارة كذلك مشتهرة (صلى لنا) أي إمامًا، لأن الإمام يصلِّي لنفسه ولغيره، ولذلك وجب على المأموم أن يتبع إمامه، فصلّى لنفسه وصلَّى لغيره، وهذا وجه حسن كذلك. وقيل: اللام للتعليل، أي صلَّى لأجلنا، يحتمل أنه أراد التعليل، وهو قد ورد في بعض الأحاديث، وكذلك من شأن الصحابة، فيقوم يصلى لأجل أن يعلم الناس كيف صلّى النبي صلى الله عليه وآله سلم. والمعنى الأول أو الوجه الأول أظهر، وهو أن تكون ... (اللام بمعنى الباء) فـ (صلى لنا) أي صلَّى بنا.

(69/1)

قوله: (صلاة الصبح بالحديبية)، صلاة، (صلى لنا)، (صلاة)، صلى بنا صلاة الصبح، المراد بها صلاة الفجر، سُمِّيت بالوقت، والْحُدَيْبِيَة بالمهملة والتصغير، وتخفيف الياء وهو أكثر، وتُشدَّد، حُدَيبيَّة ففيها لغتان، والتخفيف أشهر، وهي الحديْبِيَة قرية سُمِّيت ببئر هناك، على مرحلة من مكة، مسافة قريبة من مكة، فهي اسم بئر سُمِّي بها المكان، فيكون من إطلاق الخاص وإرادة العام، وهذا يُسمَّى مجازًا مرسلاً، وإطلاق الجزء مرادًا به الكل {يَجْعَلُونَ أَصْابِعَهُمْ فِي} [البقرة: 19] أصابعهم يعني أناملهم، أطلق الكل وأراد به الجزء، هذا عكسه، يُطلق الكل ويراد به الجزء، والعكس كذلك، وكلاهما نوعان من المجاز المرسل، يعني إطلاق الشيء وإرادة الكل، فهي اسم بئر سُمِّي بها المكان، يُسمى الآن (بالشميسي) ومعروف هذا، بعضها في الحل، وبعضها في الحرم، يعني لها جهتان. كان بها الصلح في السنة السادسة من الهجرة، لَمّا قدم النبي - صلى الله عليه وسلم - معتمرًا صدَّه المشركون عن البيت في قصة مشهورة، وهو الفتح المبين كما هو معلوم. (على إِثْرِ سماء)، (إِثْرِ) بكسر الهمزة وسكون الثاء (إِثْرِ) على وزن فِعْل، وهو يأتي في الأسماء كذلك، فِعْل يأتي في الأسماء كحِمل، على وزن فِعْل، و (إِثْرِ) على وزن فِعْل، والإثر هو ما يعقب الشيء، يعني يكون بعده، والأثر أَثَر الشيء حصول ما يدل على وجوده، أَثَر، وإِثْر متقاربان في المعنى، (على إِثْرِ سماء) يعني عقب ماذا؟ عقب مطر، وهذا المراد به، (صلى بنا صلاة الصبح) بعد هطول مطر، هذا المراد من جهة المعنى، (سماء) أي مطر، وأُطلق عليه سماء على المطر لكونه ينزل من جهة السماء، فيكون مجازًا، فيطلق السماء ويراد به المطر، والعلة أو السبب أو الموجب أن السماء يخرج منها المطر، والعكس بالعكس، المطر يخرج من جهة السماء، والسماء يُطلق على كل ما ارتفع، فكل ما علاك فهو سماء، وهذا محل وفاق بين أهل اللغة: أن كل ما علاك فهو سماء، وفي ((المفردات)): سماء كل شيء أعلاه. قال: وسُمِّي المطر سماءً لخروجه منها. هكذا قال في ... ((المفردات)) وهو يعتني بألفاظ القرآن، والمراد أن مطرًا كان في تلك الليلة، ولذلك قال: (كانت من الليل) حصلت من الليل، أو كانت تلك السماء من الليل، هذا فيه إشارة إلى أن الضمير هنا يعود إلى السماء، حينئذٍ (على إِثْرِ سماء) مضاف ومضاف إليه، ومعلوم أن اللفظ المضاف إلى إذا كان مذكرًا يكتسب التأنيث من المضاف إليه، ولذلك أنَّثَ الضمير، ما قال: كان، لأن الإثر هذا مذكر، وليس بمؤنث، قال: (كانت من الليل)، (كانت) يعني أعاد إلى المطر إلى المضاف إليه، [نعم] ليس على المضاف، وإنما على المضاف إليه، وهذا جائز على الصحيح، وإن كان أكثر النحاة على المنع، بمعنى أن الضمير هل يجوز عوده على المضاف إليه دون المضاف، فيه قولان، الأكثر على المنع، والصواب على الجواز، قلة على أنه يجوز وهو الصواب. قد ورد كذلك في القرآن، وهنا كذلك من السُّنَّة (على إِثْرِ سماء كانت) هي أي السماء، حينئذٍ أعاد الضمير مؤنَّثًا.

(69/2)

وقوله: (من الليل) من لابتداء الغاية وتحتمل الظرفية، يعني كانت في الليل، يعني الظرفية (من) تأتي للظرفية، وإذا كان الأصل فيها لبيان الجنس، لكن قد تأتي بمعنى (في) لكن للظرفية. قال: (فلما انصرف)، (على إِثْرِ سماء كانت من الليل، فلما انصرف)، (لَمَّا) بمعنى (حين)، والفاء هنا للترتيب فحسب، (فلما انصرف) أي لَمَّا التفت إليهم - صلى الله عليه وسلم - من صلاته بوجه الشريف، ويحتمل أنه أراد أن الصلاة هنا السلام، إما أنه التفت إليهم، وإما أنه أراد ماذا؟ أراد السلام، والثاني أولى، يعني انصرف من صلاته بالسلام، خرج منها، لقوله أقبل إليهم، إذا لو كان الانصراف المراد به الإقبال، ما المراد بأقبل إليهم أو (أقبل على الناس) هذا يحتاج إلى أنه مكرر، (فلما انصرف) أي سلَّم من صلاته، وثَمَّ وجهان يذكرهما أهل العلم في هذا الموضع. أي لَمَّا التفت إليهم من صلاته بوجهه، ويحتمل أنه أراد السلام لا القيام من مكانه والتحرك بدليل قوله: (أقبل على الناس) أي التفت إلى المأمومين كما هو معلوم من حاله وحال أصحابه، وإتيانهم بالذكر المندوب. قال في ((التيسير)): ففيه دليل على أنه لا ينبغي للإمام إذا صلَّى أن يجلس مستقبل القبلة، بل ينصرف إلى المأمومين كما صحَّت بذلك الآثار. لا ينبغي إن أراد به ما يقابل، ما يعبَّر به عن الاستحباب لا إشكال فيه. وأما من هذا النص لا يدل على أنه لا ينبغي يعني لا يجوز، لماذا؟ لأنه مجرد فعل، وفعل النبي - صلى الله عليه وسلم - يدل على الاستحباب ما لم يقترن به قرينة تدل على الوجوب. وكون النبي - صلى الله عليه وسلم - انصرف من صلاته فأقبل على الناس حينئذٍ نقول: هذا هو السنة. أما أنه لا ينبغي إذا كان ثَمَّ ما يدل على ذلك فهو حسن، وإلا النصّ وحده لا يدل. (أقبل على الناس فقال: «هل تدرون ماذا قال ربكم») هل لفظ استفهام، حرف استفهام، ومعناه التنبيه، والتَّشويق لِمَا سَيُلْقَى عليها، وإلا فالرسول - صلى الله عليه وسلم - يعلم أنهم لا يعلمون («ماذا قال ربكم») إذًا جاءهم من جهة الوحي، ومعلوم أن الصحابة لا يُوحى إليهم، إذًا يعلم النبي - صلى الله عليه وسلم - أن الصحابة لا يعلمون، وإنما أراد ماذا؟ أراد تمهيدًا أن يمهد لهم بهذا السؤال من باب التنبيه والتشويق، لِمَا سيُلْقَى عليهم، وهو أسلوب عربي فصِيح، وإلا فالرسول - صلى الله عليه وسلم - يعلم أنهم لا يعلمون ماذا قال الله، لأن الوحي لا ينزل على الصحابة، وإنما ينزل على النبي - صلى الله عليه وسلم -. وفي رواية النسائي: «ألم تسمعوا ماذا قال ربكم الليلة» كذلك لا يسمعون، وإنما يسمعون بواسطة، ولم يسمعوه ماذا؟ ولن يسمعوه مباشرة، ولم يسمعوه مباشرة قطعًا كذلك، وهذا من الأحاديث القدسية: (قال الله) لأن فيه إسناد الفعل أو القول للباري جل وعلا. قال الحافظ: وهي تحمل على أن النبي - صلى الله عليه وسلم - أخذها عن الله بواسطة أو بلا واسطة، فهو محتمل لأنه وحي، وإذا كان وحيًا فالوحي: إما أن يكون بواسطة ملك يُرسل إليه، وإما أن يَسمعه مباشرة.

(69/3)

وقوله: («هل تدرون»)، («تدرون») هذا فعل مضارع ماضيه دَرَى بمعنى عَلِمَ، («هل تدرون») هل تعلمون («ماذا قال ربكم») فالدراية هنا بمعنى العلم، أن تعلمون («ماذا قال ربكم») أضاف رب هنا إليهم («ربكم») وهذا فيه ماذا؟ فيه خصوصية، والخطاب هنا للصحابة، والمراد هنا الربوبية الخاصّة، لأن المخاطب مؤمن والربوبية، ربوبية الله عز وجل لخلقه نوعان: عامة، وخاصّة.
والمراد هنا الخاصة، وهي لا تنافي العامة، كما هو معلوم. لأن ربوبية الله تعالى للمؤمن خاصة، كما أن عبودية المؤمن له خاصة ليست عامة، فالعبودية نوعان، والربوبية نوعان.
العبودية نوعان:
- عبودية قهرٍ، وهذه عامة تشمل المؤمن والكافر.
- وعبودية خاصة، وهي الاستسلام لله عز وجل، وهذه خاصة بالمؤمنين.
كذلك الربوبية عامة، وربوبية خاصة، العامة تشمل المؤمن وتشمل الكافر، والخاصة خاصة بالمؤمنين، والخاصة لا تنافي العامة، كل خاصٍّ لا ينافي العام.
وفيه إلقاء العالم المسألة على أصحابه ليختبرهم، يعني يتنبه إلى ما عندهم من العلم.

(69/4)

قوله: (قالوا: الله ورسوله أعلم)، (قالوا) أي قال بعضهم، وليس القول من الجميع، إنما هو قول صادر من البعض. (الله ورسوله أعلم)، (الله) مبتدأ، (ورسوله) معطوف عليه، و (أعلم) هذا خبر المبتدأ، ومعلوم أن الخبر إذا كان خبرًا عن اثنين فأكثر فلا بد من الاتحاد، الخبر والمبتدأ لا بد من التطابق إفرادًا وتثنية وجمعًا، زيد عالم، الزيدان عالمان، الزيدون عالمون، وهذا المطرد، لكن هنا جاء (أعلم) جاء مفردًا مذكرًا لأن (أعلم) اسم تفضيل، إذا نُوِيَ معنى (من) وكان مجردًا من الإضافة و (أل) حينئذٍ لَزِمَ الإفراد والتذكير، لَزِم الإفراد يعني التوحيد، بمعنى ولَزِم كذلك التذكير فلا إشكال، لا يقال علمان، لا يقال علمان [نعم] وإنما يكون مطابق للمفرد الأول، (الله ورسوله أعلم) يعني من كل عالم، حينئذٍ أريد به معنى التفضيل، للقاعدة التي ذكرناها. هنا نقول: (الله ورسوله أعلم) أي من كل عالم، إذًا التفضيل مراد، وليس المراد به مجرد الإخبار. وأفرد اسم التفضيل مع كونه خبرًا عن اثنين لأن القاعدة أن اسم التفضيل إذا نُوِيَ به معنى (من) يعني التفضيل، وكان مجردًا من (أل) والإضافة لَزِمَ فيه الإفراد والتذكير. ولا بأس كذلك بقوله: (الله ورسوله) الواو هنا للجمع (الله ورسوله أعلم) فجمع بينهما لأن الكلام هنا والأمر شرعي، ولا شك أن الباري جل وعلا يعلم ما أمر به، والنبي - صلى الله عليه وسلم - يعلم ما أمر الله تعالى به، إذًا لا إشكال في ذلك، وإما إنكار النبي - صلى الله عليه وسلم - لقول القائل لَمَّا قال له: ما شاء الله وشئت. فقال: «أجعلتني لله ندًّا». أنكر عليه، ما شاء الله وشئت، جمع بينهما بالواو وهي لمطلق الجمع، حينئذٍ هنا ما شاء هذا يتعلق بماذا؟ بالأمور الكونية، والنبي - صلى الله عليه وسلم - ليس له من الأمر شيء في ذلك، حينئذٍ ما كان متعلقًّا بالأمر الشرعي فالجمع بالواو لا إشكال فيه، بل هو الأصل، وما كان من الأمور الكونية هذا لا يُجمع فيه بين الله عز وجل وبين النبي - صلى الله عليه وسلم -، إذًا قوله بالجمع هنا في أو العطف بالواو لا إشكال فيه، ولا محظور فيه البتة. ولا بأس بالجمع بالواو بين الله ورسوله في الأمور الشرعية، وأما قوله لَمَّا قال له الرجل: ما شاء الله وشئت. قال: «أجعلتني لله ندًّا». فأنكره عليه لأنه أمر كوني والرسول - صلى الله عليه وسلم - ليس له شأن في الأمور الكونية. وفي هذه الجملة تفويض العلم إلى الله ورسوله، وأنهم لا يعلمون. وهذا الأصل في المسلم. أنه إذا سئل عمّا لا يعلم لا يتكلف ما لا يعلمه، وما لا يعنيه، وإنما يكل الأمر إلى الله عز وجل، وذلك شرف، وليس نقصًا فيه، وإنما هو شرف له إنه إذا سئل عن شيءٍ ما فلا يعلمه أن يقول: الله ورسوله أعلم، لذلك قال الشارح: وفيه حُسن الأدب للمسئول عمّا لا يعلم أن يكل العم إلى عالمه، وذلك واجب، ولا يتكلف ما لا يعنيه، لأنه إذا تكلف فقد وقع في كبيرة من الكبائر ألا وهي القول على الله بلا علم، فإما أن تقول على الله بلا علم، وهذا رأيي وهذا الذي يظهر لي و .. إلى آخره، وإما أن تقول: الله ورسوله، الله أعلم، أن تقول: الله أعلم.

(69/5)

(«قال: أصبح من عبادي مؤمن بي») يعني قال الله تعالى («أصبح من عبادي مؤمن بي») و («كافر»)، («من عبادي») الإضافة هنا للعموم، لأنه قسَّم مؤمن وكافر، فدل على أن اللفظ هنا أراد به العموم فدخل فيه الكافر وإن لم يكن الكفر المراد به الكفر الأكبر، وإنما المراد به الكفر الأصغر، حينئذٍ تكون الإضافة فيها معنى العموم لأنه عباد جمع، والجمع المضاف من صيغ العموم، كما أن المفرد المضاف من صيغ العموم، فكلاهما يدل على العموم {يُوصِيكُمُ اللهُ فِي أَوْلاَدِكُمْ} [النساء: 11]، {أَوْلاَدِكُمْ} جمع، وأضافه فحينئذٍ يعم، بدليل ماذا؟ قال: بدليل التقسيم في قوله: («مؤمن بي وكافر») في قوله: {فَمِنكُمْ كَافِرٌ وَمِنكُم مُّؤْمِنٌ} [التغابن: 2]، والمراد به التقسيم هنا وإلا {وَمِنكُم مُّؤْمِنٌ} ما يقابل ماذا؟ الكافر كفرًا أكبر، والكافر المراد به ماذا؟ الكفر الأكبر في الآية، {وَمِنكُم مُّؤْمِنٌ} يعني مسلم هذا الأصل فيه، {فَمِنكُمْ كَافِرٌ} يعني بعضكم مؤمنون وبعضكم كفّار فالتقسيم هنا ما يقابل الإسلام، وأما («مؤمن بي وكافر») هذا ليس المراد به ما يقابل الإسلام، لأن الصحيح أن المراد بالكفر هنا الكفر الأصغر، وهو كفر النعمة، وليس المراد به الكفر الأكبر، وإنما المراد به أن التقسيم هنا فيه تقابل بين النوعين) {فَمِنكُمْ كَافِرٌ} أي بعضكم، بعض الناس لم يقبل الشرع فكفر بالله عز وجل، وكفره هنا كفر أكبر، و {فَمِنكُمْ كَافِرٌ} أي مسلم حينئذٍ يقابل الكافر. قوله: («مؤمن بي وكافر») أي عبد مؤمن بي وعبد كافر، صفة لموصوف محذوف، هكذا قدَّره بعضهم، وإن كان هذا المطرد في لسان العرب ألا يذكر («مؤمن») أي عبد مؤمن، («وكافر») أي عبد كافر، هذا في نفس الأمر هو كذلك، لكن جرى القاعدة عند النحاة أن هذا الموصوف لا يُذكر، لماذا؟ لأن مؤمن هذا اسم فاعل يدل على ماذا؟ يدل على ذات وصفة، حينئذٍ الذات هي عبد، هي معنى عبد، وكذلك كافر دل على عبد الذي هو الذات، وصفة وهي الكفر. وإن كان التقدير من حيث المعنى صحيحًا، إلا أنه لا يُذكر البتة، فلا نقول: مؤمن يعني صفة لموصوف محذوف، وكذلك كافر صفة لموصوف محذوف، وإنما نقول: مؤمن مثلاً فاعل، ولذلك قوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}، لا نقول: قد أفلح الناس المؤمنون والفاعل الناس والمؤمنون هذا صفة له، وإنما نقول ماذا؟ المؤمنون هذا فاعل بنفسه، لكن في المعنى، المؤمنون المراد به الأشخاص أو العباد لأن الوصف هنا لا بد أن يكون له محل أليس كذلك؟ الحدث لا بد له من محل يقوم به، وإلا أين يقوم، ليس عندنا قيام هكذا، لا، لا في زيد ولا في عمرٍو ولا في غيره، أنما يكون محله في الذهن، إذًا المراد بهذا أن بعضهم قدّر قال: («مؤمن») يعني صفة لموصوف محذوف هذا من حيث المعنى الصحيح ولا اعتراض عليه، لكن هل جرى عادة النحاة بذلك؟ الجواب: لا، ولا يُذكر، وإلا لاحتجنا أنه كل ما جاء وصف في موضع فاعل أو في موضع مفعول تقول: هذا صفة لموصوف محذوف، رأيت رجلاً.

(69/6)

أي شخصًا رجلاً، حينئذ رجلاً ليس مفعولاً به، ضربتُ رجلاً، رجلاً هذا صفة لموصوف محذوف أي ضربتُ شخصًا رجلاً، حينئذٍ نقول: هذا يلزم منه ماذا؟ أن كل فاعل وقع صفة حينئذٍ نحتاج إلى .. والصفة أعني بها المشتق، حينئذٍ نحتاج إلى التقدير، بل مؤمن دل على عبد، وكذلك («كافر») دل على عبد، وهذا الإعراب فيه نظر على القواعد المطردة عند النحاة، وأما المعاني فهذه لا يُلتفت إليها في مثل هذه المواضع، وإنما يعتني بها البيانيون.
قال هنا: («مؤمن بي وكافر»)، («أصبح من عبادي»)، («أصبح»)، أي دخل في الصباح، هذا إذا فسّرناه بأنه تامة، أو أصبح إذا كانت ناقصة دلت على ماذا؟ لأنها من أخوات (كان) تحتاج إلى اسم وخبر («أصبح») بمعنى أن الاسم اتصف بمضمون الخبر في وقت الصبح، أليس كذلك؟ أصبح زيد غنيًّا، نام فقيرًا وما شاء الله أصبح وهو غني بمعنى أنه اتصف بالغنى في وقت الصباح، قبل وقت الصبح في السحر لعله دعا الله في السحر، قبل وقت الصبح فهو فقير، لكن لَمّا أصبح دخل في وقت الصباح صار غنيًّا. إذًا اتصف الاسم بمضمون الخبر. هنا كذلك أعربها بعضهم هنا. قال ماذا في النص؟ («أصبح من عبادي مؤمن») لَمَّا رفع مؤمن وجعلنا أصبح أنها من أخوات (كان) لزم أن نجعل ماذا؟ («من عبادي») خبرًا مقدمًا، ... و («مؤمن بي») هذا اسم أصبح مؤخرًا، وهو وجه، خبرها («من عبادي»)، فحينئذٍ المعنى اتصف بعض العباد بصفة الإيمان، ويكون فيه شيء من الانعكاس. ويحتمل أن اسم أصبح ضمير الشأن، أصبح شأن الناس («من عبادي مؤمن»)، («مؤمن») هذا مبتدأ مؤخر، («من عبادي») هذا خبر مقدم، وهذا أوجه لماذا؟ لأن المعنى على الإعراب السابق لا يتأتى فيما جُعِلَت أصبح من أجله، لأنك إذا قلت: أصبح من عبادي مؤمن، مؤمن هذا الاسم، من عبادي هذا خبر، فأخبرت عن المؤمن بكونه من عبادي، وهذا كما مر معنا في قوله تعالى: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا} [البقرة: 8]، {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا}، المشهور ماذا؟ في الإعراب عند كثير، {وَمِنَ النَّاسِ مَن يَقُولُ}، {وَمِنَ} هذه مبتدأ، {وَمِنَ النَّاسِ} هذا خبر مقدم، {الذين يقولون آمنا} كائنون من الناس، ليس من البهائم، الخبر ماذا فيه؟ هل فيه جديد، ليس فيه جديد، لكن ما رشَّحَه الزمخشري في هذا المقام أجود، وهو أن (من) إذا كانت للتبعيض فهي مبتدأ، وحينئذٍ تكون ماذا؟ من الناس أي بعض الناس يقول آمنا بالله، وهذا أجود من العكس، لأن المراد هنا الإخبار عن بعض الناس بكونهم قائلين بهذا القول، أما من يقول: آمنا بالله من الناس معلوم أنه من الناس، ليس من البهائم وليس من الجمادات، ما الجديد الذي استفدناه من الجملة الخبرية هنا؟ لأن الأصل في الخبر أن يكون مجهولاً، ولذلك يُشترط في المبتدأ أن يكون معلومًا، أليس كذلك؟
والخبر الجزء الْمُتِمُّ الفائدة

(69/7)

يعني مع المبتدأ، وهنا {مَن يَقُولُ آمَنَّا بِاللهِ} كائنون من الناس، أين الفائدة؟ ليس عندنا فائدة، هنا كذلك أصبح مؤمن بي من عبادي، ليس عندنا فائدة، كالآية السابقة على الإعراب المشهور، وإنما لو قيل بعض عبادي مؤمن بي، صح المعنى، على كلٍّ التوجيه الثاني للإعراب أجود أن يكون اسم أصبح ضمير الشأن، و («من عبادي») هذا خبر مقدم، ... و («مؤمن بي») هذا مبتدأ مؤخر، ولذلك النظر للمعاني في الإعراب هذا ينبغي العناية به، طالب العلم الشرعي الشرعي لا يدرس النحو لذات النحو، ولذلك دائمًا لا ننصح القراءة في كتب الأعاريب هذه المجردة، هذه ما فيها فائدة، فائدة قليلة، وما أكثر المجلدات إلى آخره، لكن لا تقع فيها إلا ما تتدرب به إما جزء عمّ مثلاً، أو تقرأ من أول القرآن مثلاً نصف جزء أو جزء من أجل الممارسة فقط، وأما اكتساب المعاني فهذه تؤدي بك إلى الخلط في المعاني، لماذا؟ لأن كل لفظ هو جرّد قال: تمييز، حال، حذف مضاف .. إلى آخره، طيب التمييز له معنى في التركيب، والحال يقتضي معنى آخر، والحذف يقتضي معنى آخر، فأين هذه المعاني، حينئذٍ الطالب يحشر في عقله فقط تمييز حال حذف مضاف .. إلى آخره، وإيش الفائدة من هذا، أنت طالب علم شرعي، هذا ممكن أن يتخصص في النحو ما لنا وما له، يعني يقرأ ما شاء، لكن طالب العلم الشرعي، لا، تأخذ هذه من مظانها، قد لا يستوعب بعض المفسرين لطول التفسير لو أرادوا أن يسيروا على ذلك، قد لا يستوعب أن يذكر كل إعراب بمعناه المقتضب المترتب على هذا الإعراب، لكن تجد هذا المعنى الذي ذكره - لو تأملته - قد ينص عليه وقد لا ينص، وإذا نص لا إشكال فيه، وإذا لم ينص حينئذٍ المعنى الذي اختاره لا بد وأن يكون مرشِّحًا لمعنى من المعاني، أو حكم من أحكام الأعاريب، إما أن يكون حال، لأن الحال يختلف، والتمييز يختلف، الحال جاء وصف، وهو وصف لشيء معلوم، والتمييز جاء لشيء مجهول، فكيف تسوي بين الأمرين؟ فالنظر إنما يكون في ذلك التفسير بعينه، ولذلك بعضهم يتعجب يعني كيف ننكر هذا، وهو حقيقة، ولذلك السابقون لم يعتنوا بالأعاريب، ((معاني القرآن)) للفراء إلى آخره يذكرون المعاني وأعاريب، أما المجرد هكذا إعراب لا وجود له، وإنما وُجِدَ إعراب ((مشكِل القرآن)) للعكبري، يعني المشكِل الذي فيه نزاع، وهذا لا إشكال فيه، لن ننازع فيه، لكن طالب العلم لا يعتني بهذه، كذلك الصرف، وإن لم يوجد كتب للمتقدمين في تصريف القرآن، وكذلك ما يتعلق ببعض المجاز أو نحو مما يذكر في ((الجدول)) وغيره، هذه عديمة للفائدة، ونقول: عديمة الفائدة وأدري ما أقول. بمعنى أن الطالب لا يستفيد منها مجردة، هذا الذي أعنيه، وإنما تفتح كتب التفاسير، وتجده قد أعرب لك بعض الآيات واختار بعض المعاني، حينئذٍ كل إعراب له معنى، ولذلك أنت مارس يعني انظر إذا قال: حال. أنت تعرف الحال وتعرف شروط الحال، والمعنى الذي يقتضيه هذا الإعراب، فانظر في الآية، وإذا قال: تمييز كذلك، وإذا جعل تقديم الخبر وتأخيره لا بد له من معانٍ، معاني قصر، وكل ذلك إنما يكون مع المعاني، وأما تجريدها فهذه لا فائدة فيها البتة.

(69/8)

كما يسأل كثير من الطلاب في مسائل تتعلق بفقه اللغة، وهذا نقول: طالب العلم إذا كان يحفظ القرآن، والقرآن في قلبه وصدره لا يحتاج لا لقاموس ولا للسان ولا المقامات ولا للمعلقات، ولا غيرها، وإنما هذه يشتغل بها في الغالب والله أعلم العجم، الذين ليس لسانهم لسانًا عربيًا فيسرفون في ذلك، لكن طالب العلم الشرعي يحتاج إلى ماذا؟ يحتاج إلى ما يُقَوِّم لسانه من جهة الكتاب والسنة، فأنت تحفظ الشذوذات وتقرأ اللسان ما الفائدة منها، ولذلك ذكرتُ لك قبل قليل أن ((المفردات)) للراغب - خرجنا عن الدرس .. معذرة، أن الراغب ففي ((المفردات)) يعتني بما كثر استعماله في القرآن، وهذا أجود ما يعتني به طالب العلم، لو أردت كتاب في المفردات فقه اللغة تجرده دائمًا فعليك بـ ((المفردات)) للراغب الأصفهاني، فلا يغني عنه لا قاموس، ولا لسان ولا غيره، وإنما ((القاموس)) و ((اللسان)) هذه تعتبر مراجع، يغضب من يغضب، لا تجرد لا تقرأ قراءة تامة، وإنما إذا احتجت إلى لفظ يتوقف عليه بناء حكم شرعي نعم أو لا، فحينئذٍ تبحث في هذه الكتب، ثم كلّ معنى يُذكر في القاموس فصاحبه ليس مما يحتج به لذاته، وإنما يكون ماذا؟ يكون ناقلاً عن غيره، فالحجة الحجة، نلزمه بماذا بالحجة. وأما النظر هكذا فنقول: هذا لا يستفيد منه طالب العلم. فلا يسرف فيه، لأن الوقت محدود الآن، نحن الآن نعاني من ماذا؟ العلم كثير كثير كثير، نحن نطالب أن يكون طالب العلم قد جمع بين العلوم بأسرها. ولن يكون طالب علم إلا كذلك يجمع بين العلوم، فإذا أراد أن يقرأ في ((القاموس)) و ((اللسان))، ويحفظ ((المقامات)) للحريري، و .. إلى آخره، متى يقرأ سائر الفنون؟ ما بقي شيء! المعلقات هذه تحتاج إلى سنة يحفظها، و ((المقامات)) تحتاج إلى مثله، وإنما يأخذ قواعد اللغة العربية نحوًا وصرفًا وبيانًا، ويأخذ في كل ذلك متوسطًا وهو حفظ ألفية كما نقول، يحفظ ألفية في كل فن، ثم بعد ذلك ينظر في نظر بحث يعني إذا احتاج نظر في بقية الشروحات، طالب العلم وقته محدود، طالب العلم الشرعي لذلك دائمًا هذه علوم الآلة أنت تنظر إليها من جهة أنها تخدمك في الشرع، في فهم الكتاب والسنة، في بعض الشذوذات التي يذكرها النحاة أو بعض الشذوذات التي يذكرها أصحاب التصريف وغير ذلك، أو القواميس تعتني بها لماذا؟ لا فائدة منها البتة، وإنما القرآن إذا كان بين جنبيك فحينئذٍ نقول: أنت - إن صح التعبير - لست تحفظ قاموسًا ((لسان العرب)) أو ((القاموس)) للفيروز أبادي، بل ما هو أعظم، لماذا؟ لأن تلك لو حفظت ((اللسان)) لابن منظور ما أفادك مثل ما لو تحفظ نصف القرآن فضلاً عن القرآن كله، لماذا؟ لأن تلك ألفاظ مجردة، يقول لك كذا وتأتي بمعنى كذا وكذا .. إلى آخره لكن القرآن أنت تأخذ اللفظ في تركيبه بل في أعلى درجات الفصاحة، باعتبار ماذا؟ اللفظ قد خرج لكن باعتبار ما قبله وما بعده لا يمكن أن يوازيه البتة لفظ من ألفاظ الشعراء السابقين أو ممن يُحْتج بلغتهم، وأن تحفظ آية آيتين ثلاث، هذه الألفاظ التي يذكرها أصحاب المعاجم أنت تحفظها في تركيب، حينئذٍ تنظر فيه على حسب ما قبلها وما بعدها.

(69/9)

إذًا («أصبح من عبادي مؤمن بي») أصبح شأن الناس مؤمن بي من عبادي، إذًا صح التركيب هنا، وهذا أجود والعلم عند الله. («مؤمن بي وكافر») المراد بالكفر هنا هو الأصغر، وليس المراد به الكفر الأكبر، وإذا لم يُرد به الكفر الأكبر حينئذٍ لا يلزم منه ماذا؟ ألا يكون من استسقى بالأنواء ألا يكون كفرًا أكبر، أليس كذلك؟ مر معنا في الترجمة الاستسقاء بالأنواء أنه على صورتين، شرك أكبر وله صورتان: يدعو يا نوء كذا أغثني هذا مشرك شركًا أكبر في الألوهية لأنه صرف العبادة لغير الله تعالى.
والصورة الثانية: أن يعتقد أن المطر قد نزل بنوء كذا بأنه فاعل له، فهو الفاعل، والمطر منفعل، وهذا شرك أكبر كذلك في الربوبية.

(69/10)

وشرك أصغر وهو إذا اعتقد أنه سبب وأن الفاعل هو الله عز وجل، إذًا الاستسقاء بالأنواء على صورتين قد يكون شركًا أكبر، وقد يكون شركًا أصغر، لكن المراد في حديث زيد هنا ما هو؟ المراد الشرك الأصغر، والكفر الأصغر، وليس المراد به الشرك الأكبر، فإذا حملنا هذا النص على أن المراد به الكفر الأصغر لا يلزم منه ماذا؟ نفي الشرك الأكبر في هذا المقام، كما يغلط بعض الناس في قوله تعالى: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] يقيدون هذه الآية بقول ابن عباس، طيب لو سُلِّم في هذا الموضوع أن الكفر في هذا الآية كفر أصغر، كفر دون كفر، لو سلَّمنا من باب التَّنَزّل، غيرها من الآيات هل يلزم من ذلك أن نقيدها بهذا النص؟ الجواب: لا. ويأتي في موضعه إن شاء الله تعالى، أردت التمثيل فحسب، إذًا و («كافر») المراد به بالكفر هنا هو الكفر الأصغر، وذلك بنسبة المطر إلى غير الله تعالى، نزول المطر إلى غير الله تعالى، وهو كفران النعمة، وإن كان يعتقد أن الله تعالى هو الخالق للمطر المنزل له، بدليل قوله في الحديث: («فأما من قال: مطرنا بفضل الله ورحمته») إذًا طائفتان، طائفة لما نزل المطر قالت: («مطرنا بفضل الله ورحمته») فنسبوا النعمة إلى الله تعالى، وطائفة أخرى لم تنسب النعمة إلى الله تعالى، فأطلق عليها أنها كافرة. إذًا بالمقابل هنا لأن التقسيم يدل على الاشتراك في أصل المعنى، إذا قلت: الكلمة: اسم وفعل، لا بد من قيد مشترك بين الاسم والفعل، أليس كذلك؟ فلمّا بيَّن أن الإيمان هنا المراد به نوع خاص، ليس المراد به الإيمان العام اعتقاد بالقلب إلى آخره، وإنما المراد به إيمان خاص، وهو نسبة النعمة إلى الباري جل وعلا، يقابل هذا الإيمان كفر خاص، وهو ماذا؟ نسبة النعمة لغير الله تعالى، فلمَّا جاء التقسيم دلّ على أن الكفر هنا كفر أصغر لا أكبر، لأن بعض أهل العلم حمل اللفظ هنا على الكفر الأكبر، فلا بد من بيان توجيه ذلك على ما ذكرناه. إذًا المراد بالكفر هنا هو الأصغر، بنسبة ذلك إلى غير الله، وكفران نعمته، وإن كان يعتقد أن الله تعالى هو الخالق للمطر المُنْزل له جل وعلا، بدليل قوله في الحديث: («فأما من قال: مطرنا بفضل الله ورحمته») .. إلى آخره، فلو كان المراد هو الأكبر لقال أنزل علينا المطر نوء كذا. يعني نسب الفعل إلى ماذا؟ إلى النوء بذاته، لكن قال: («مطرنا») والممطر هو الله عز وجل («بنوء»)، قلنا: الباء هذه سببية يعني بسبب النوء، إذً الكفر هنا يتعلق بالسببية، ولم يجعل الله عز وجل النوء ولا غيره سببًا مما يتعلق به في هذا المقام سببًا لنزول المطر البتة. ... («مطرنا») ما قال: أمطرنا نوء كذا، أو أنزل علينا المطر نوء كذا فنسبه مباشرة، وإنما ..

(69/11)

لأن لو كان كذلك لكان الكفر هنا أو النسبة إلى النجم نسبة إيجاد لا سببية، ومر معنا نسبة الإيجاد هذه شرك أكبر، لأن الإيجاد المراد به الخلق، فالنوء حينئذٍ هو خالق المطر، وليس هذا المراد، فلو كان المراد هو الأكبر لقال أنزل علينا المطر نوء كذا، فأتى بباء السببية ليدل على أنهم نسبوا وجود المطر إلى ما اعتقدوه سببًا، فدل ذلك على أنه أراد إضافة ذلك إلى غير الله تعالى. وإن كان يعتقد أن الفاعل لذلك هو الله جل وعلا. قال ابن قتيبة كما نقل عنه الشارح: كانوا في الجاهلية يظنون أن نزول الغيث بواسطة النوء، إما بصنعه على زعمهم، بصنعه يعني بإيجاده، وقلنا: أهل الجاهلية على فرقتين باعتبار نسبة المطر إلى النوء طائفة قليلة تعتقد [أن المطر هو] أن النوء هو الذي أنزل المطر. يعني الإيجاد، والأكثر يعتقدون ماذا؟ أنه سبب، ولا يعتقدون أنه خالق للمطر، قال ابن قتيبة: كانوا في الجاهلية يظنون أن نزول الغيث بواسطة النوء، إما بصنعه على زعمهم، وإما بعلامته. يعني بكونه سببًا له هذا المراد به، فأبطل الشرع قولهم لأنهم كما مر معنا أنه إذا أبطل السببية فمن باب أولى وأحرى أن يبطل الإيجاد، فقد يقول قائل: إذا أبطل السببية لا يلزم منه ذلك. نقول: لا، المراد به أنه بدلالة الأدنى على الأعلى فأبطل الشرع قولهم، وجعله كفرًا، فإن اعتقد قائل ذلك أن للنوء صنعًا في ذلك فكفره كفر شرك يعني أكبر. وإن اعتقد أن ذلك من قبيل التجربة يعني ربط السببي بينهما قال: فليس بشرك، يعني ليس بشرك أكبر، لا بد من تأويل كلامه، لكن يجوز إطلاق الكفر عليه وإرادة كفر النعمة، بمعنى أنه ليس بشرك أكبر، ننف عنه، ولكن لماذا؟ لأنه لم ينسب إيجاد المطر إلى النوء، فحينئذٍ فهو باق على إسلامه، لكن جاء الشرع بإطلاق الكفر عليه فلا بد أن نقول: كافر، كما جاء الشرع بإطلاق الكفر على تارك الصلاة لا بد أن نقول: كافر، ثم بعد ذلك ننظر في المعاني التي يمكن حمل الكفر عليها، وهنا لم يوجد فيه حقيقة الكفر الأكبر وإنما وُجد فيه حقيقة كفر النعمة، ومعلوم أن كفر النعمة كفر دون كفر، أو كفر أصغر، حينئذٍ نطلق عليه أنه كفر، لكنه لا يساوي ذلك الكفر. ولذلك قال: ولكن يجوز إطلاق الكفر عليه وإرادة كفر النعمة، بل ليس المراد أن يجوز أنه يحتمل، لا، يتعين ذلك، لأنه سمّاه قال: («كافر بي»). وجب أن نقول: كافر. يجب أن نطلق الأوصاف كما أطلقها الشارع، وقلنا مرارًا ذلك، أن من أطلق الشارع عليه الإسلام وَوُجدت فيه حقيقة الإسلام وجب أن يُسمّى مسلمًا، ومن وُجدت فيه حقيقة الشرك الأكبر سواء كان أصليًّا أو فرعيًّا، بمعنى أنه مسلم ثم ارتد بعد ذلك، وجب أن نقول بأنه مشرك، إذا وُجدت فيه الحقيقة.

(69/12)

إذا يستحيل عقلاً ولغة وشرعًا أن يقوم الوصف بالذات ولا تسمّى، مر معنا أو لا؟ بمعنى أن الذات إذا اتصفت بصفة الشرك وجب أن نقول: مشرك، لغة هكذا، ومن هنا رد أهل السنة والجماعة على المعتزلة، لما قالوا: عليم بلا علم، قالوا أنتم جئتم بما لا تدركه العقول أصلاً فضلاً عن اللغة، كيف يكون عليم بلا علم، هذا كما نقول: زيد جالس بلا جلوس، هذا لا يتصور عقلاً، ولا تعرفه اللغة، حينئذٍ إذا وُجِدَ الشرك وجب أن نشتق وصفًا من ذلك الحدث فنقول: زيد مشرك، وزيد كافر، وزيد نائم، وزيد مصلّي، وزيد قائم .. إلى آخره. يجب ذلك. ثم مسائل الأحكام هذه مسألة أخرى. ففرق بين مسائل الأسماء الشرعية، التي جاء الشرع ببيانها، وبين الأحكام المترتبة على هذه الأسماء فهما مبحثان فلا يخلط طالب العلم بين الأمرين، فنقول للشخص نفسه أنت مشرك شركًا أكبر، وأما في الآخرة هذا حكما فحينئذٍ ننظر فيه بنظر آخر، ولا يلزم أن نحكم عليه بأنه من أهل النار خالدين مخلدين فيها.
قال هنا: لكن يجوز إطلاق لفظ الكفر عليه. بل يجب أن نطلق عليه هذا الوصف لدلالة الشرع عليه وإرادة كفر النعمة لأنه لم يقع في شيء من طرق الحديث بين الكفر والشرك واسطة فيُحمل الكفر فيه على المعنيين يعني قد يكون كفرًا أكبر إذا اعتقد نسبة الإيجاد وقد يُحمل على الكفر الأصغر إذا اعتقد ماذا؟ نسبة النعمة إلى غير الباري جل وعلا، لكن المراد في الحديث هنا الكفر الأصغر. وسيأتي مزيد بيان.
قال المصنف رحمه الله تعالى: وفيه تفطنه للإيمان في هذا الموضع. في المسائل سيأتي ذكر يشير إلى أن المراد هنا نسبة النعمة إلى الله تعالى وحمده عليها. يعني الإيمان هنا لا يفسر بالإيمان العام، لا يقال بأن مؤمن هنا مشتق من الإيمان، والإيمان هو اعتقاد بالقلب وقول باللسان وعمل بالجوارح والأركان، لا نفسره بهذا المعنى، وإنما نقول: هو إيمان والمراد به بعضه وهو نسبة النعمة إلى الله عز وجل، وحمله عليها، كما في قوله تعالى في الحديث «فأما من حمدني على سقياي وأثنى علي فذاك من آمن بي». يعني في هذه القضية وفي هذه الجزئية. وفيه (أن من الكفر ما لا يخرج عن الملة) وهذا محل وفاق عند أهل السنة والجماعة، أن الكفر نوعان، كما أن الشرك إذا قلنا بأنه ليس مترادفين، كما أن الكفر كذلك نوعان، فشرك أكبر، وشرك أصغر، وكفر أكبر وكفر أصغر، وهو الذي عناه ابن عباس بقوله: كفر دون كفر. إن صحت هذه الرواية.

(69/13)

قوله: («فأما من قال: مطرنا بفضل الله ورحمته») فأما هذه للتفصيل، وأما كذلك أراد بها التفصيل وهي متضمنة لمعنى الشرط، ولذلك قال: («فأما من قال: مطرنا بفضل الله ورحمته، فذلك») الفاء واقعة في جواب الشرط لأن أمّا هذه تضمن معنى الشرط. («فأما من قال»)، («قال») يعني قال بلسانه وقلبه، هذا الأصل أن يكون بينهما تتطابق، («مطرنا بفضل الله ورحمته»)، («مُطِرْنَا») هذا مغيّر الصيغة، ولا نقول: مبني للمجهول لأن الذي أَمْطَرَ مَنْ؟ الله عز وجل، وإذا كان كذلك فحينئذٍ حُذِفَ الفاعل للعلم به، لا للجهل به، قد يحذف الفاعل للجهل به على خلاف، هل هو علة أم لا، {سَأَلَ سَائِلٌ} [المعارج: 1] كما مر معنا أنه لا يُشترط ألا يُشتق من مصدر الفعل اسم فاعل يكون فاعلاً {سَأَلَ سَائِلٌ} سرق سارق ما تعرف الذي سرق، يصح لك أن تُسند الفعل إلى فاعلٍ، من أي هو تأتي بمادة تُصاغ على صيغة اسم الفاعل، من المادة نفسها، تقول: سرق سُرِقَ المتاع، وأنت لا تعرف السارق، ويجوز أن تقول: سرق سارق المتاع. ولا تعرف السارق، يصح أو لا؟ ومنه قوله تعالى: {سَأَلَ سَائِلٌ} مجهول أم معلوم؟ هذا مجهول، وكذلك سرق سارق المتاع. حينئذٍ قوله («مطرنا») المراد به هنا الشاهد لا نقول في الإعراب كما اشتهر أنه مبني للمجهول لأنه غلط في هذا الموضع لأنه فيه سوء أدب مع الباري جل وعلا، {وَخُلِقَ الإِنسَانُ ضَعِيفاً} [النساء: 28] أعرب؟ خُلق فعل ماضٍ مبني للمجهول، لا يصح هذا، كيف يقول مبني للمجهول، وإنما تقول: مغير الصيغة. قل ما شئت المهم أن يجتنب هذا اللفظ مع أن اللفظ غلط في التسمية لكنه شاع، وإذا شاع حينئذٍ نقول: خطأ مشهور يكون أولى من صواب مهجور. لكن لا، هنا نصحح، نقول: لا، هذه قاعدة يستثنى منها هذا الموطن.

(69/14)

(«مطرنا بفضل الله ورحمته») الباء هنا سببية، يعني بسبب فضل الله ورحمته. والفضل العطاء والزيادة، قال: («فذلك مؤمن بي كافر بالكوكب») لأنه نسب المطر إلى الله، ولم ينسبه إلى الكوكب، فآمن بالله وكفر بالكوكب ولم يعتقد له تأثير في نزوله بل نزل بفضل الله ورحمته، والمعنى من نسب المطر إلى الله تعالى واعتقد أنه أنزله بفضله ورحمته من غير استحقاق من العبد على ربه، وأثنى به عليه فقال: («مطرنا بفضل الله ورحمته»)، وفي رواية كما مر معنا: «فأما من حمدني على سُقياي وأثنى عليَّ فذاك من آمن بي». «فذاك». بذلك الوصف من آمن بي. والفضل والرحمة صفتان لله تعالى، ومذهب أهل السنة والجماعة مذهب السلف المجمع عليه ولا خلاف بينهم في ذلك أن ما وصف الله تعالى به نفسه ووصفه به رسوله بصفات الذات، كالحياة والعلم يجب الإيمان بها والتسليم بها، كذلك صفات الأفعال كالرحمة التي يرحم الله بها عبادة، كلها صفات لله تعالى قائمة بذاته، ليست قائمة بغيره، وهذا محل وفاق بين أهل السنة والجماعة. فيه أنه يجب على الإنسان ألا يضيف نعم الله إلى غيره، ولا يحمده عليها بل النعم كلها لله عز وجل وحده، فيضيفها إلى خالقها، ومقدرها، الذي أنعم به على العبد بفضله ورحمته، ولا ينافي ذلك الدعاء بمن أحسن إليك، إذا كان ككل نعمة من الله تعالى، إذًا من درَّسك تسبّه تقول: هذا ما جاءنا بشيء؟ لا، المراد أن تعتقد بقلبك أن هذا تسخير من الله عز وجل أن يسر لك هذا السبب، فالمنعم الحقيقي هو الله عز وجل، وهو الذي أجرى هذه النعمة على يد زيد من الناس فتدعو لمن أحسن إليك، وتحسن إليه ولو لم يكن له شيء في النعمة، قال: ولا يُنافي ذلك الدعاء لمن أحسن إليك وذكر ما أولاك من المعروف إذا سَلِم لك دينك. قال: والسر في ذلك - والله أعلم - أن العبد يتعلق قلبه بمن يظن حصول الخير له من جهته وإن كان لا صنع له في ذلك، وذلك نوع شرك خفيّ فمنع من ذلك.
قوله: («وأما من قال: مطرنا بنوء كذا») الباء كذلك للسببية ... («فذلك كافر بي مؤمن بالكواكب») يعني نسبة المطر إليه كما بيّنا فيما سبق. قال الشافعي وغيره رحمه الله تعالى: على ما كان أهل الشرك يعنون من إضافة المطر إلى النوء. بمعنى أنه سبب، فذلك كفر كما قال النبي - صلى الله عليه وسلم -. فصار كافرًا بالله تعالى، لأنه أنكر نعمة الله ونسبها إلى سبب أم يجعله سببًا، وهذا واضح من الشافعي رحمه الله تعالى أن الكفر هنا كفر النعمة وهو كفر أصغر. فتعلق قلبه بهذا السبب ونسي نعمة الله وهذا كفر أصغر لا يخرج من الملة. إذا فيه نسبة ذلك إلى غير الله تعالى وإن كان يعتقد أن المنزل للمطر هو الله جل وعلا. ولهذا لم يقل: فأما من قال أنزل علينا المطر، أو أمطرنا نوء كذا، لو قال كذلك لكان كفرًا أكبر، وشركًا أكبر لأن النسبة هنا نسبة إيجاد بمعنى الخلق، فنسبة المطر إلى النوء على أنه سبب لا على أنه الفاعل إذا لو كان هذا المراد لكان نسبة المطر للنوء نسبة إيجاد وليس المراد بالحديث. والله أعلم.
ونسبة المطر إلى للنوء ثلاث أقسام:
الأول: نسبة إيجاد، وهذا شرك أكبر.
والثاني: نسبة سبب وهذه شرك أصغر، ولا إشكال في هذا.

(69/15)

الثالث: وقع فيه نزاع، وهو نسبة وقت. لو قال: مطرنا في نوء كذا، أو مطرنا بنوء كذا. وقصد بالباء هذه الظرفية لا السببية. هذا فيه قولان:
يجوز أو لا يجوز.
قال الشافعي رحمه الله تعالى كما نسبه إليه الشارح: من قال مطرنا بنوء كذا على معنى مطرنا في وقت كذا فلا يكون كفرًا، وغيره من الكلام أحبّ إليّ منه. يعني لا يصدق عليه أنه كفر لكن لو ترك هذه الجملة لكان أحبّ إليه رحمه الله تعالى. لكن هذا التوجيه في ظاهره لم يرتضيه الشارح صاحب ((التيسير)) وكلامه جيد، قال رحمه الله تعالى: قد يقال إن كلام الشافعي لا يدل على جواز ذلك، لا يكون كفرًا وغيره أحب إليَّ، هذا ظاهره لا يدل على الجواز، لكن الشافعي رحمه الله تعالى كما هو عادة السلف أنهم وقَّافون مع النصوص بمعنى أن النبي - صلى الله عليه وسلم - لَمَّا ذم وقبح قول: («مطرنا بنوء كذا») حينئذٍ تجب مجانبة اللفظ، ولا نبحث عن معنى صحيح ونجوز إطلاق اللفظ، لأن هذا التركيب («مطرنا بنوء كذا») على هذا المعنى نرجع إلى القاعدة السابقة التي قلناها مرارًا، وهي أن اللفظ إذا كان له معنيان معنى صحيح ومعنى فاسد حينئذٍ نقول: الأصل المنع ولو كان على المعنى الصحيح. كما مر معنا، وسيمر إن شاء الله تعالى: لو قال توكلت على الله وعليك. أو توكلت على زيد. ولم يقصد به التوكل الشرعي. حينئذٍ نقول هنا: يجوز أو لا يجوز؟ فيه قولان لهذا المعنى الذي ذكره الشافعي رحمه الله تعالى. والأصح المنع درءًا للمفاسد. ثم هذا التركيب خاصة في مثل هذا النص الذي معنا الشارع قَبَّحَه، حينئذٍ لا نوجه على معنى صحيح فنجوز إطلاقه. لأنه قد يقال: لسان العرب بين الناس فسد منذ القدم، حينئذٍ الناس أو العاميّ إذا سمع مطرنا بنوء كذا. لا يعرف الباء تأتي بمعنى الظرفية هذا يفوت بعض طلاب العلم، بل بعض أدعياء العلم الكبار أن الباء تأتي بمعنى الظرفية، بل لا يُحسن أن معنى الباء سببية فضلاً عن معنى الظرفية، لأنهم لا يَعتنوا باللغة بلسان العرب، فإذا كان هذا يخفى على بعض من ينتسب للعلم، فكيف بالعامة؟ حينئذٍ نقول: هذا فيه محذور شرعي، فالأصل المنع منه، وإذا كان كذلك فحينئذٍ نقول: هذا الذي هو يجري على اللسان، وقد يكون له معنى فاسد لم يقصده هذا يعبر عنه بعض أئمة الدعوة بأنه نوع من الشرك، لأنه يتعلق بالألفاظ، فما حكم الشارع على بطلانه من جهة اللفظ فالأصل المنع، ولذلك لم يرتضِ الشارح كلام الشافعي على ظاهره بأنه يجوز إطلاق ذلك، وإن كان ظاهر اللفظ أنه يجوز ذلك، ولذلك لم يكن كفرًا وغيره من الكلام أحب إليَّ. لكن نقول: هذه وجه من الشافعي رحمه الله تعالى كونه أحبّ إليه أو لا، نحن لسنا متبعين للشافعي وإنما متبعين للدليل، هذا الأصل فيه، فإذا كان كذلك، فنرجع إلى القواعد العامة والنصوص العامة. قال في ((التيسير)): قد يقال: إن كلام الشافعي لا يدل على جواز ذلك. وإنما يدل على أنه لا يكون كفر شركٍ، وغيره من الكلام أحسن منه. اعتذار يعني فيه شيء من التكلّف، لكن نقول: الأصل هو إتباع الدليل، وإتباع القواعد العامة، ولسنا مكلفين بالشافعي ولا غيره. أما كونه يجوز إطلاق ذلك أو لا يجوز؟ فالصحيح أنه لا يجوز. هذا قول الشارح.

(69/16)

فالصحيح أنه لا يجوز. ولو كان المراد به نسبة وقتٍ، يعني أراد الباء بمعنى (في) الظرفية لما تقدم أن معنى الحديث هو نسبة السقيا إلى الأنواء لفظًا، لأن الذي ذمّ هنا اللفظ، حينئذٍ نقول: هذا ممنوع، وإن كان القائل لذلك يعتقد أن الله هو المنزل للمطر فهذا من باب الشرك الخفيّ في الألفاظ، كقولهم: لولا فلان لم يكن كذا. وقد يعتقد ماذا؟ يعتقد السببية حينئذٍ يكون أسنده إليه على الأصل. نقول: يُمنع من هذا اللفظ. لأن اللفظ هذا صار علامة على وجود الشرك، فإذا كان كذلك فالأصل فيه المنع.
وفيه معنى قوله تعالى: {َعَسَى أَن تُحِبُّواْ شَيْئاً وَهُوَ شَرٌّ لَّكُمْ} [البقرة: 216]، فإن كثيرًا من النعم، قد تَجُرُّ الإنسان إلى شر، كالذين قالوا: مطرنا بنوء كذا، بسبب نزول النعمة. نزل المطر والأصل أنه نعمة ماذا ترتب عليه؟ أحبوا المطر، ونزول المطر، حينئذٍ وقعوا في الشرك الأصغر والكفر الأصغر بسبب النعمة، إذًا قد يكون شيئًا محبوبًا لكنه يَجُرُّكَ إلى باطل.
قال بعضهم: لا يجوز قولهم: مطرنا بنوء كذا، ويجوز مطرنا (في) نوء كذا، يعني التصريح بـ (في) التي للظرفية. والفرق بينهما أن الباء للسببية، و (في) للظرفية. وأما إذا قال: مطرنا بنوء كذا وقصد الباء للظرفية، فقولان والصحيح المنع كما سبق. لأن لفظ الحديث: («مطرنا بنوء كذا»)، والباء للسببية أظهر منها للظرفية، هذا عند من يفهم، وأما عند من لا يفهم هذا لا ينبغي التعليل بمثل هذه التعليلات لأنه لا يدري السببية من الظرفية. والعكس بالعكس، فـ (في) للظرفية أظهر منها للسببية، فالأصح في ذلك المنع ولو قصد الظرفية والعلم عند الله.
قال المصنف: وفيه: (التفطن للكفر في هذا الموضع) يعني يشير إلى ماذا؟ إلى أن الكفر ليس المراد به الكفر الأكبر، وليس مطلق الكفر الأصغر، وإنما المراد به نسبة النعمة إلى غير الله تعالى، فهو مقابل لقوله: («مؤمن بي») فالمراد به إيمان خاص، وكافر بي المراد به كفر خاص. حينئذٍ قابل الخاص بالخاص. يُشير إلى أن المراد بالكفر هنا هو نسبة النعمة إلى غير الله تعالى كالنوء ونحوه على ما تقدم.
ولَمّا كان إنزال غيثه من أعظم نعم الله وإحسانه إلى عباده لِمَا اشتمل عليه من منافعهم فلا يستغنون عنه أبدًا كان من شكره الواجب عليهم أن يضيفوه إلى الْبَرِّ الرحيم المنعم ويشكروه على ذلك، فإن النفوس قد جبلت على حبّ من أحسن إليها، والله تعالى هو المحسن المنعم على الإطلاق. المحسن اسم من أسماء الباري جل وعلا، والمنعم من باب الإخبار، وليس اسمًا لله عز وجل. قال تعالى: {وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللهِ} فما بالعباد من نعمة إلا وهي منه وحده جل وعلا.

(69/17)

قال المصنف رحمه الله تعالى: (ولهما من حديث ابن عباس - رضي الله تعالى عنهما - معناه. وفيه) يعني بمعنى السابق، ولذلك لو جعلته حديثين على الأصل لا إشكال فيه، ولو جعلته حديثًا واحدًا لا إشكال فيه. (قال بعضهم) يعني فيه زيادة (لقد صدق نوء كذا وكذا) إذًا هذا تعبير آخر، («مطرنا بنوء كذا»)، (صدق نوء كذا وكذا) إذًا المؤدى واحد (فأنزل الله هذه الآيات: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}) يعني الآية التي استدل بها المصنف الثانية ({وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}). قوله: (ولهما) يعني للبخاري ومسلم، وهذا الأصل، قال في ((التيسير)) الحديث لمسلم فقط. يعني لم يروه البخاري رحمه الله تعالى، لكن البخاري رواه معلقًّا عن ابن عباس موقوفًا عليه. وعلقَّه البخاري في صحيحه عن ابن عباس موقوفًا عليه حيث قال: قال ابن عباس: شكركم. وقرأ كذلك كما مر معنا بالأمس (تجعلون شكركم). ولفظه عند مسلم عن ابن عباس رضي الله عنهما قال: مُطر الناس على عهد النبي - صلى الله عليه وسلم - فقال النبي - صلى الله عليه وسلم -: ... «أصبح من الناس شاكرٌ ومنهم كافر». قالوا: هذه رحمة الله. وقال بعضهم: لقد صدق نوء كذا وكذا. قال: فنزلت هذه الآية ({فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ}) حتى بلغ: ({وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}) قوله: ({فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ}) هذا قسم من الله سبحانه يُقسم بما شاء من خلقه، كما هو معلوم، وهو دليل على عظمة المقْسَم به وتشريفه، وهذا كذلك معلوم، وتقديره أُقسم بمواقع النجوم، لا أقسم بمواقع النجوم، هل الجملة منفية أو مثبتة؟ قولان، والصحيح أنها مثبتة وليست منفية، تقديره أقسم بمواقع النجوم، فيكون جوابه {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} [الواقعة: 77] هذا جواب القسم، فعلى هذا تكون (لا) صلة، يعني زائدة للتوكيد، إذ لو قيل: لا أقسم، فـ أقسم، لأنه قال: {إِنَّهُ لَقُرْآنٌ} وهذا جواب قسم، حينئذٍ نقول: هذه (لا) صلة، يعني زائدة للتأكيد، تأكيد النفي، فتقدير الكلام فعلى هذا تكون (لا) صلة لتأكيد النفي.

(69/18)

قال الشارح في ((التيسير)) - اختلط عليه الأمر في باب التنبيه -: فتقدير الكلام ليس الأمر كما زعمتم في القرآن، أنه سحر أو كِهانة، بل هو قرآن كريم. قال ابن جرير - هذا اختلط على الشارح هنا: أدخل قولاً في قولٍ، وإنما هذا القول على أنها للنفي، يعني لا كما تزعمون، نفى شيئًا محذوفًا، ثم قال: أقسم. فرق بين القولين. قال ابن جرير: قال بعض أهل العربية معنى قوله {فَلَا أُقْسِمُ} فليس الأمر كما تقولون، فليس، إذًا النفي على بابه، [أين المحذوف] أين المنفي؟ هذا محذوف، دل عليه السياق والتركيب، فليس الأمر كما تقولون، ثم استأنف القسم بعدُ فقيل: ... {أُقْسِمُ} والذي ذهب إليه الجمهور المفسرين هو الأول، أن (لا) مزيدة للتوكيد كما نص على ذلك الشوكاني وغيره. والمعنى فأقسم، ويؤيد هذا بعده {وَإِنَّهُ لَقَسَمٌ} إذًا عندنا قسم، كيف لا أقسم، لا أقسم هل نفى أنه يُقسم؟ لو قيل: ظاهر النص يحتمل، ولكن قوله، {وَإِنَّهُ لَقَسَمٌ}، ... {إِنَّهُ لَقُرْآنٌ} هذا يدل على أن القسم ثابت إذًا {فَلَا أُقْسِمُ} لا بد من توجيهه. والذي عليه جمهور المفسرين هو الأول أن لا مزيدة للتوكيد، والمعنى فأقسم، ويؤيد هذا قوله بعده: {وَإِنَّهُ لَقَسَمٌ}. (وقال جماعة من المفسرين، وهذا الذي اختلط على الشارح. إنها للنفي، وإن المنفي بها محذوف، وهو كلام الكفار الجاحدين. قال الفراء: هي نفي، وهو الذي عناه ابن جرير في بعض العربية، والمعنى ليس الأمر كما تقولون، ثم استأنف فقال {أُقْسِمُ}، وضُعِّفَ هذا القول، هذا ضعيف، لماذا؟ لأن اسم (لا)، وخبر (لا) لا يحذفان، معًا، لا يحذفان. وإذا كان كذلك هذا المطرد والمقرر كما مر معنا مرارًا أن القرآن لا يُحْمَلُ إلا على القواعد المطردة من لسان العرب، لأن الله تعالى قال: {بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ} [الشعراء: 195] فما كان مُبينًا في لسان العرب مشتهر .. إلى آخره حينئذٍ يُحمل عليه القرآن، وأما ما كان ضعيفًا أو شاذًّا أو لا يعول عليه أو كان مهجورًا الأصل، لا يأتي في القرآن البتة، وله أمثلة كثيرة، فحينئذٍ كل ما اشتهر فالأصل أنه إذا وُجد في القرآن ما يمكن حمله عليه، فلا إشكال فيه. وقول الشيخ الأمين رحمه الله تعالى أن هذا ليس بلازم. لأنه قال ماذا في مسألة المجاز: لو شاع في لسان العرب المجاز نقول بمنعه في القرآن. لماذا؟ لأن القرآن لا يا يلزم أن يكون على المطرد من لسان العرب. نقول: لا، هذا ليس بصحيح، لماذا؟ لأن الباري جل وعلا بَيَّن في غير موضع بأن القرآن عربي وأطلق، وبأنه بلسان عربي وأطلق، بل خص قال: {بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ} فدل على أنه في أتم البيان، حينئذٍ الأصل المطرد الذي دلت عليه هذه الآيات أن ما شاع في لسان العرب وكان مستحسنًا عندهم كالمجاز فالأصل أنه موجود في القرآن، وأما ما قرر رحمه الله تعالى هذا تخصيص لهذه الآيات بغير مخصص، وهذا فيه نظر كما ذكرنا.

(69/19)

الشيخ الأمين رحمه الله تعالى له رسالة في نفي المجاز، وهذه يحتج بها كثير من المعاصرين الآن وتقرأ إلى آخره، لكنها بناها على أصل ضعيف جدًّا حتى من ينكر المجاز في بعض المجالس الخاصة يقول: هذه الرسالة لا ينبغي الاعتماد عليها، وإن كانت تقرأ كثيرًا، لماذا؟ لأنه بناه على أن المجاز ليس في القرآن، وقد يقال بأنه في اللغة، وذكر هذا الدليل الذي ذكرناه سابقًا. ثم ذكر أن مما يدل على بطلان المجاز جواز نفيه، والقرآن لا يجوز نفي شيء منه، فالمجاز باطل. فنقول: هذا الدليل باطل بل من أبطل الباطل، لماذا؟ لأنك تقرر أن في القرآن أخبارًا، وهذا محل وفاق، ومحل وفاق بين أهل التفسير والبيان واللغة، ومنهم الشيخ الأمين وغيره أن الخبر هو احتمل الصدق والكذب. وهو موجود في القرآن وعليه في القرآن ما يجوز تكذيبه. إذًا القول بأن القرآن مشتمل على أخبار باطل لأنه يدل على أنه يجوز تكذيبه، وهذا محال. لو جئنا على هذا لقلنا: القرآن فيه أخبار. لكن نقول: ما احتمل الصدق والكذب لذاته. بقطع النظر عن ماذا؟ عن قائله، فاستقام لنا الأمر. القائلون بالمجاز) قالوا: يجوز نفيه. وأطلقوا القول هكذا نتقول عليهم، لا ما أرادوا أنه يجوز نفيه مطلقًا، وإنما أرادوا ماذا؟ يجوز نفيه باعتبار الحقيقة، إذا قيل: جاء حمار. ما المراد بالحمار؟ .. # 1.07.29 من زيد، أو رأيت حمارًا يكتب. قالوا: هذا حمار منه ما يُنفى ومنه ما يُثبت، حينئذٍ رأيت حمارًا يكتب. ما المراد بالحمار هنا؟ البليد، يعني إنسان بليد، هذا نُثبته، وهو إذا جاء في القرآن كذلك أثبتنا المجاز وهو ظاهر القرآن، حينئذٍ إذا قيل: رأيت حمارًا يكتب. ليس المراد بالحمار هنا الحمار أبو أربع، أليس كذلك؟ حينئذٍ نَفَيْنَا الحيوان، نَفْيُنَا هل هو تكذيب لظاهر اللفظ، ما أراده الحمار حينئذٍ إذا قال: ... {جِدَاراً يُرِيدُ أَنْ يَنقَضَّ} [الكهف: 77] على التسليم والتَّنَزّل بأنه أراد المجاز حينئذٍ إذا نُفِيَت الإرادة ما أراده، حينئذٍ نقول: هنا حصلت استعارة .. إلى آخره فيما فُصِّل في موضعه فالذي يُنفى هو الحقيقة، وظاهر اللفظ هو المجاز، حينئذٍ أنا أثبتُ الظاهر فقلت في القرآن، والذي نفيته ما أراده القرآن، فليس من قول الله عز وجل، فأين النفي؟ حينئذٍ الجهة منفكة .. إلى آخر ما يُذكر في ذلك الموضع.

(69/20)

إذًا قال هنا: ضُعِّف هذا القول بأن (لا) هنا للنفي، بأن حذف اسم (لا) وخبرها غير جائز كما قاله أبو حيَّان وغيره، وقيل: إن (لا) هنا بمعنى (ألا) التي للتنبيه. قال الشوكاني: وهو بعيد. اختاره ابن عثيمين، لكنه فيه ضعف. وقيل: (لا) هنا على ظاهرها، وأنها لنفي القسم، أي فلا أقسم على هذا الأمر، لأن الأمر أوضح من ذلك، وهذا كذلك مدفوع بقوله: {وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ} [الواقعة: 76]، مع تعيين الْمُقْسِم به والْمُقْسَمِ عليه. فائدة القسم هنا: إذا قيل [بأنه] بأن الله عز وجل: قال: {وَمَنْ أَصْدَقُ مِنَ اللهِ حَدِيثاً} [النساء: 87]، {وَمَنْ أَصْدَقُ مِنَ اللهِ قِيلاً} [النساء: 122] حينئذٍ ما فائدة القسم؟ ما الفائدة؟ الجواب: نقول أن هذا أسلوب عربي. يعني لا يلزم أن من أقسم أن يكون كذَّابًا، بل قد يكون صادقًا ومن أصدق الصادقين، ويُقْسِمُ، كما أقسم النبي - صلى الله عليه وسلم - في مواضع، بل أقسم الله عز وجل قبل ذلك في مواضع، فحينئذٍ لا يستلزم أن يكون القائل ماذا؟ الأصل فيه أنه مهتم بالكذب ونحوه، وإنما نقول: هذا أسلوب عربي يُراد به تأكيد الأمور وتعظيمها وتشريفها، فجاء القرآن بلسان عربي مبين، فأقسم الله تعالى بذلك، فأن هذا أسلوب عربي لتأكيد الأمور بالقسم والقرآن نزل بلسان عربي مبين على تفصيل في ذلك في حال المخاطب كما هو معلوم، يعني المنكر .. إلى آخره.
الثاني: فيه زيادة يقين المؤمن كما قال إبراهيم عليه السلام: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِن قَالَ بَلَى وَلَكِن لِّيَطْمَئِنَّ قَلْبِي} [البقرة: 260]، وهذا فيه زيادة اليقين، وهذا لا إشكال فيه، لا بأس في زيادة المؤكدات التي تزيد في يقين المؤمن.
ثالثًا: إن الله تعالى يُقسم بأمور عظيمة، دالة على كمال قدرته وعظمته وعلمه ففيه إقامة البراهين على صحة ما أقسم عليه بواسطة عِظَم ما أقسم به.
رابعًا: فيه الإشارة إلى عظم الشيء المقسم به، كما مر.

(69/21)

وقوله: ({بِمَوَاقِعِ النُّجُومِ}) الباء هنا للقسم، ومواقع جمع موقع، ومعنى قوله: ({بِمَوَاقِعِ النُّجُومِ}) مساقطها وهي مغاربها، كذا قال قتادة وغيره، وقال عطاء: منازلها. وقال الحسن: انكدارها وانتثارها يوم القيامة. وقال الضحاك: هي الأنواء التي كان أهل الجاهلية يقولون مطرنا بنوء كذا. فالمراد بالنجوم المعروفة هنا، وهو كذلك، وهو الظاهر، ومواقعها مطالعها ومغاربها. هذا الذي يُراد بها. ورُوِيَ عن ابن عباس قول آخر هنا في هذا الموضع، رُوِيَ عن ابن عباس وبه قال السُّدِّي وغيره: يعني نجوم القرآن. نزل القرآن منجَّمًا. فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مفرقًا في السنين بعده. رواه ابن جرير في تفسيره، وفي سنده حُكَيْم بن جُبَيْر وهو ضعيف، رُمِيَ بالتشيع. هذا لا يصح عن ابن عباس رضي الله تعالى عنه، فلا حجة للأشاعرة في إنكار كون الكلام صفة للباري جل وعلا بأن جبريل ما سمعه من الله. وإنما أخذه مباشرة من اللوح المحفوظ، وهذا ليس بصحيح، بل الصواب أن السند متصل سمعه جبرائيل من الله عز وجل مباشرة بحرف وصوت، ثم نزل به جبريل على محمد - صلى الله عليه وسلم -، فسمعه من جبريل مباشرة، ثم بلَّغَه النبي أمته. وهذا هو الحق المعول عليه. وأما هذا القول قول ابن عباس - إن صحَّ - فيجب تأويله على مخرج يوافق معتقد أهل السنة والجماعة بأن جبريل أخذه من الله عز وجل مباشرة.
وعلى قول ابن عباس مواقعها نزولها شيئًا بعد شيء والأصح الأول، أن النجوم هي الكواكب، ومواقعها مساقطها عند غروبها. قال مجاهد: يقال مطالعها ومشارقها واختاره ابن جرير. وقلنا: هذا هو الأصح. وعلى هذا فتكون المناسبة بين ذكر النجوم في القسم، وبين المقسم عليه، وهو القرآن من وجوه، لا بد من مناسبة، {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75]، {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} ما المناسبة بين النجوم والقرآن؟ ابن القيم له توجيه ما أجمله من توجيه. يقول رحمه الله تعالى: ثَمَّ مناسبة:
أحدها: أن النجوم جعلها الله يُهتدى بها في ظلمات البر والبحر، وآيات القرآن في يُهْتَدى بها ظلمات الغيّ والجهل. [الله أكبر، هذا تنظير ما أجمله من تنظير]، فتلك هداية في الظلمات الحسِّيَّة، وآيات القرآن هداية في الظلمات المعنوية فجمع بين الهدايتين.
ثانيًا: مع ما في النجوم من الزينة الظاهرة للعالم، وفي القرآن من الزينة الباطنة كذلك.
ثالثًا: ومع ما في النجوم من الرجوم للشياطين، وفي آيات القرآن من رجوم شياطين الإنس والجنّ كذلك. كسابقه.

(69/22)

والنجوم آياته المشهودة العيانية تُشاهد آيات علامات على وجود الباري جل وعلا، والقرآن آياته المتلوة السمعية مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النزول. نقله عنه الشارح في ((التيسير)) قوله: {وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ} هذه الجملة معترضة بين المقسَم به وبين والمقسَم عليه، وقوله {لَّوْ تَعْلَمُونَ} جملة معترضة بين جزئي الجملة، وإنه لقسم عظيم، أين اسم إن؟ [قسمٌ]؟ اسم (إِنَّ) مرفوع؟! [ها] أين اسم إن؟ الهاء الضمير، (إنه) لقسم إيش إعرابه؟ خبر [نعم] خبر إن {عَظِيمٌ}؟ صفة، {لَّوْ تَعْلَمُونَ}؟ جملة معترضة، قلنا: معترضة، اعتراض بين اعتراض. اعتراض في اعتراض كما قال الشوكاني. إذًا هذه الجملة معترضة بين المقسَم به والمقسَم عليه، وقوله {لَّوْ تَعْلَمُونَ} جملة معترضة بين جزئي الجملة المعترضة، فهو اعتراض في اعتراض. وبيَّنَّا ذلك في ((شرح قواعد الإعراب)).
قال ابن كثير: أي وإن هذا القسم الذي أقسمت به لقسم عظيم لو تعلمون، تعلمون ماذا؟ لو تعلمون عظمته لعظَّمتم المقسَم به عليه، وأكَّد الخبر هنا بـ (إن) و (اللام) وبجملة {لَّوْ تَعْلَمُونَ عَظِيمٌ}.
قوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} هذا هو المقسَم عليه، وهو القرآن أي أنه وحي الله وتنزيله وكلامه، لا كما يقول الكفار: إنه سحر، وكهانة، أو شعر، بل هو قرآن كريم أي عظيم كثير الخير، لأنه كلام الله فكرمه الله وأعزه ورفع قدره على جميع الكتب، فوصف القرآن بالكريم، لأن من شأنه أن يُعطي الخير الكثير بالدلائل التي تؤدي إلى الحق في الدين. قال الأزهري: الكريم اسم جامع لِمَا يُحمد. والقرآن كريم يُحمد لِما فيه من الهدى والبيان والعلم والحكمة. قال ابن القيم رحمه الله تعالى: فوصفه - يعني وصف القرآن - بما يقتضي حسنه وكثرة خيره، ومنافعه وجلالته. فإن الكريم هو البهي الكثير الخير العظيم النفع، وهو من كل شيء أحسنه وأفضله، والله سبحانه وصف نفسه بالكرم، من أسمائه الكريم، ووصف به كلامه، ووصف به عرشه، ووصف به ما كثُرَ خيره، وحسُنَ منظره من النبات وغيره، ولذلك فسّر السلف الكريم بالحسن، ثم أورد قول الأزهري السابق. الكريم اسم جامع لِمَا يُحمد، والله تعالى كريم جميل الفِعَال، وإنه لقرآن كريم يُحمد لِمَا فيه من الهدى والبيان والعلم والحكمة.
قوله: {فِي كِتَابٍ مَّكْنُونٍ} [الواقعة: 78] أي مستور مصون، وقيل: محفوظ عن الباطل. قال ابن كثير: أي معظم في كتاب معظم محفوظ موقر. قال ابن القيم: اختلف المفسرون في هذا، ما المراد بالكتاب؟ فقيل: هو اللوح المحفوظ، والصحيح أنه الكتاب الذي بأيدي الملائكة وهو المذكور في قوله: {فِي صُحُفٍ مُّكَرَّمَةٍ * مَّرْفُوعَةٍ مُّطَهَّرَةٍ * بِأَيْدِي سَفَرَةٍ * كِرَامٍ بَرَرَةٍ} [عبس: 13: 16]. قال: ويدل على أنه الكتاب الذي بأيدي الملائكة قوله: {لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة: 79] هذا يدل على أنه بأيديهم يمسُّونه بضم السين، وهو بمعنى قوله: {بِأَيْدِي سَفَرَةٍ}، وعليه فالكتاب المراد به الجنس لا الواحد.

(69/23)

قوله: {لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ}، لا يَمَسْهُ [ها] لو قيل: لا يَمَسُّه وهو متفق على القراءة كذلك حينئذٍ الـ (لا) هنا نافية، لا يَمَسْهُ تكون ناهية، {لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ}. قال الواحدي: أكثر المفسرين على أن الضمير عائد إلى الكتاب المكنون. {يَمَسُّهُ} يعني الكتاب المكنون، أي لا يمس الكتاب المكنون إلا المطهرون، وهم الملائكة، على الصحيح. قال قتادة: لا يمسه عند الله إلا المطهرون. فأما في الدنيا فإنه يمسه المجوسي النجس والمنافق الرجس. قال: وهي في قراءة ابن مسعود: (ما يمسُّهُ إلا المطهرون) واختار هذا القول كثير من المفسرين، ومنهم ابن القيم رحمه الله تعالى ورجَّحه. وقال البخاري في صحيحه في هذه الآية: لا يجد طعمه إلا من آمن به. يعني بدلالة الإشارة بمعنى أن المطهر هو الذي يمس القرآن، فهذه الصحف لا يمسها إلا المطهرون. إذًا معاني القرآن لا يفهمها إلا صاحب القلب الطاهر، ولذلك قال: لا يجد طعمه إلا من آمن به. قال ابن القيم: وهذا من إشارة آية يعني من دلالة الإشارة وتنبيهها، دلالة التنبيه وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من يشهد أنه كلام الله، تكلم به حقًّا وأنزله على رسوله وحيًا ولا ينال معانيه إلا من لم يكن في قلبه منه حرج بوجهٍ من الوجوه. يعني الذي لم يُسلّم بأنه كلام الله كيف يتلذَّذ به؟ كيف يجد طعمه؟ هذا مخلوق كغيره من المخلوقات، بل لا يعظمه. وقال آخرون: {لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} هذا اشتهر عند كثير من المتأخرين {لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} أي من الجنابة والحدث. قالوا: ولفظ الآية خبر، ومعناه الطلب. خبرٌ لأنه قال: {لَّا يَمَسُّهُ} بالضم ومعناه الطلب يعني نهى عن مس القرآن إلا لمتطهر من الحدثين، وهذا ظاهر اللفظ لا يدل عليه، قد يُدَلّ عليه بدلالة الالتزام كما مرّ معنا في ((الزاد)) هناك، بمعنى أنه إذا حمل اللفظ الضمير على القرآن فكما أنه لا يمسه في اللوح المحفوظ إلا المطهر، فكذلك في الأرض لا يمسه إلا المتطهر، قد يقال بذلك، وشيخ الإسلام ابن تيمية له كلام في ذلك، وأما ظاهر اللفظ والتركيب فحينئذٍ نقول: لا يدل على هذا المعنى البتة، قال: ولفظ الآية خبر معناه الطلب، وقالوا: والمراد بالقرآن ها هنا المصحف كما في حديث ابن عمر رضي الله عنه مرفوعًا ... (نهى أو نُهِي أن يُسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو). والحديث متفق عليه.

(69/24)

كذلك في كتاب رسول الله - صلى الله عليه وسلم - لعمرو بن حزم، وفيه: ألا يمس القرآن إلا طاهر. يعني على الآية شيء والحديث شيء آخر. ألا يمس القرآن إلا طاهر. قال بعضهم: مؤمن. وهذا فاسد، لماذا؟ لأن المتصف بحقيقة الإيمان في الشرع له ألفاظ خاصة به، بل لم يرد في القرآن ولا في السنة إطلاق لفظ الطاهر على المؤمن. وإنما يُسمى المؤمن والمحسن والمتقي .. إلى آخره. وأما الطاهر فالمراد به الطهارة من الحدثين، وهذا مذهب الجمهور، والصحيح في الآية أنها لا تدل على ذلك، بل ظاهرها أن المراد به ما ذكره ابن القيم رحمه الله تعالى، أو اللوح المحفوظ على الخلاف. وبعضهم جعله اللوح المحفوظ لأنه أقرب مذكور. والأصل في الخبر حينئذٍ كالأصل في الخبر أن يحمل على الخبر، ولا يحمل على الطلب إلا لقرينة ودليل ولا دليل هنا البتة.
قوله: {تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ} [الواقعة: 80]. قال ابن كثير: أي هذا القرآن منزل من الله رب العالمين، وليس كما يقولون إنه سحر أو كهانة أو شعر، بل هو الحق الذي لا مرية فيه وليس وراءه حق نافع. وفي هذه الآية إثبات أن القرآن كلام الله عز وجل، تكلم به، لأنه قال: ... {تَنزِيلٌ}. وفيه كذلك إثبات علو الله سبحانه على خلقه، يعني علو الذات، فإن النزول والتنزيل الذي تعقله العقول وتعرفه الْفِطَر هو وصول شيء من أعلى إلى أسفل، فقوله: {تَنزِيلٌ} هذا مصدر بمعنى اسم المفعول أي مُنَزَّل، قرأ الجمهور بالرفع {تَنزِيلٌ} على أنه صفة أخرى لقرآن، أو خبر مبتدأ محذوف، وقُرِأَ بالنصب على الحال (تَنْزِلاً). قال ابن القيم رحمه الله تعالى: وذكر التنزيل مضافًا إلى ربوبيته للعالمين، {تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ} لماذا؟ لا بد من فائدة؟ قال: ذكر التنزيل مضافًا إلى ربوبيته للعالمين المستلزمة لملكه لهم وتصرفه فيهم، وحكمه عليهم، وإحسانه وإنعامه عليهم. وأن من هذا شأنه مع الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سُدى. ويدعهم هَمَلاً، ويخلقهم عبثًا، لا يأمرهم ولا ينهاهم ولا يُثِيبهم ولا يعاقبهم، فمن أقر بأنه رب العالمين أقر بأن القرآن تنزيله على رسوله، يعني رب العالمين لا بد وأن يُنْزل عليهم ما يكون حكمًا وحَاكِمًا عليهم وإلا لو تركهم كذلك حينئذٍ كيف يخلق الخلق بلا حكمة، وقد قال الله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] أَقَرَّ بأن القرآن تنزيله على رسوله، واستدل بكونه رب العالمين على ثبوت رسالة رسوله، وصحة ما جاء به. انتهى كلامه رحمه الله تعالى. فدل ذلك على أن القرآن نازل لجميع الخلق، وهو كذلك، ففيه عموم رسالة محمد - صلى الله عليه وسلم -، وأن القرآن نزل من ربهم، فإذا أقر بذلك فهو الحكم بينهم، الحاكم عليهم، وأن نزول القرآن من كمال ربوبية الله تعالى، وقوله: ... {تَنزِيلٌ مِّنَ الرَّحْمَنِ الرَّحِيمِ} [فصلت: 2] في آية أخرى يدل على أن القرآن رحمة للعباد أيضًا فربوبية الله تعالى مبنية على الرحمة، كما تقرأ ... {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ * الرَّحْمنِ الرَّحِيمِ} فكل أمر من الله عز وجل لعباده أو نهي له فهو رحمة بهم. وهذه كما دل عليه النصان.

(69/25)

قوله تعالى: {أَفَبِهَذَا الْحَدِيثِ أَنتُم مُّدْهِنُونَ} [الواقعة: 81] الإشارة إلى القرآن المنعوت بالنعوت السابقة، والمدهن والمداهن هو المنافق كذا قال الزجاج وغيره. وقال عطاء: هو الكذاب. وقال مجاهد: ممالئون للكفار على الكفر، والمعنى تُريدون أن تمالئوهم فيه وتركنوا إليهم، والاستفهام للإنكار والتوبيخ، والحديث المراد به القرآن. ورجح الشوكاني. الأول لأن المدهن والمداهن المنافق لأن أصل المدهن الذي ظاهره خلاف باطنه. وهذا شأن المنافق، كأنه يُشبه الدُّهن في سهولته. قال الراغب الأصفهاني: والإدهان في الأصل مثل التدهين لكن جُعِل عبارة عن المداراة والملاينة وترك الْجِدِّ، فيه شيء من المداراة.
قال ابن القيم رحمه الله تعالى: ثم وبَّخهم سبحانه على وضعهم الإدهان في غير موضعه. وأنهم يداهنون في ما حقّه أن يُصدع به، ويُفَرَّق به، ويُعَضّ عليه بالنواجذ، وتُثْنَى عليه الخناصر، وتعقد عليه القلوب والأفئدة. ثم ذكر أوصافًا للقرآن. ثم قال: فكيف تطلب المداهنة بما هذا شأنه ولم يُنْزَل للمداهنة، وإنما نَزَلَ بالحق وللحق، والمداهنة إنما تكون في باطل قوي لا يمكن إزالته. أو في حق ضعيف لا تمكن إقامته فيحتاج المداهِن إلى أنه يترك بعض الحق ويلتزم بعض الباطل، فأما الحق الذي قام به كل حق فكيف يداهن فيه.
وفيه أن المداهنة قد يلتفت إليها في بعض المواضع دفعًا لأعلى المفسدتين، على تفصيل في موضوعه.
قوله: ({وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}) سبق بيانها.
مناسبة الحديث أو الحديثين للباب: أن فيه تحريم نسبة المطر إلى النجم، وكذلك في تسميته كفرًا وتكذيبًا، ففيه تحريم نسبة نزول المطر إلى النجم وتسميته كفر، قلنا: كفرًا أصغر.
وفيه مشروعية تعليم الناس ما يُخِلُّ بالتوحيد كما مر معنا لأن هذه المسألة تتعلق بالتوحيد، بل آكد ما يُشْتَغل به في الدعوة إلى الله تعالى هو هذا الأصل العظيم. لا يقال: الناس موحدون، إنما نقول التوحيد مراتب، فحمل الناس على التوحيد الأكمل هو المقصد الأعظم، ولو وحَّد الناس الله تعالى حقّ توحيده لَمَا وقعوا في ترك واجب أو فعل محذور البتة.
وفيه وجوب شكر الله على النعمة وأنه لا يجوز إضافتها لغير الله تعالى.
قال المصنف رحمه الله تعالى: (فيه مسائل) - في هذا الباب -:
(الأولى: تفسير آية الواقعة). وهي قوله: ({وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}). وتجعلون شكركم كما مر معنا، على هذه النعمة أنكم تكذبون وتقولون: مطرنا بنوء كذا وكذا.
(الثانية: ذكر الأربع من أمر الجاهلية). وهي: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت.
(الثالثة: ذكر الكفر في بعضها). يعني أطلق الكفر على بعضها. مثل الاستسقاء بالنجوم، وكذلك الطعن في الأنساب، والنياحة، وقد ذكرت بالأمس أنه لم يرد، وقد ورد كما في حديث: «اثنتان في الناس هما بهم كفر الطعن في النسب، والنياحة على الميت». والحديث في ((صحيح مسلم)). حينئذَ يحمل الكفر هنا أنه كفر دون كفر. يعني كفر أصغر.

(69/26)

(الرابعة: أن من الكفر ما لا يخرج عن الملة). وهو محل وفاق بين أهل السنة والجماعة. الاستسقاء بالنجوم هنا، وبعضه كفر يُخرج من الملة، وبعضه كفر دون ذلك، وكذلك الطعن في النسب والنياحة.
(الخامسة: قوله: («أصبح من عبادي مؤمن بي وكافر») بسبب نزول النعمة). أي لَمَّا نزلت النعمة انقسم الناس إلى هذين القسمين، منهم من آمن، لما أضاف إلى فضل الله عز وجل ورحمته، ومنهم من كفر لَمَّا أضافها إلى النوء.
(السادسة: التفطن للإيمان في هذا الموضع). وبمعنى أنه إيمان خاص. وهو نسبة النعمة إلى للباري جل وعلا. إضافة النعمة إلى الله، والاعتراف بذلك.
(السابعة: التفطن للكفر في هذا الموضع). بأنه كفر خاص وهو كفر النعمة، أي نسب النعمة إلى غير الله جل وعلا.
(الثامنة: التفطن لقوله: «لقد صدق نوء كذا وكذا»). أنها بمعنى («مطرنا بنوء كذا وكذا») فهو قريب من قول بعضهم مطرنا بنوء كذا وكذا، لماذا؟ لأن الثناء على النوء بالصدق يدل على أن هذا المتكلم يعتقد أن المطر نزل بوعد ثم بتنفيذه. يعني فصدق في ذلك. لأن الصدق يقابل القول. فالكلام قد يكون صدقًا وقد يكون كذبًا، كأنه وعدهم فحينئذٍ وفَّى بوعده.
(التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها، لقوله: («أتدرون ماذا قال ربكم»)؟ يعني يكون أوقع في النفس وأعظم تنبيهًا لهم، وإلا فالرسول - صلى الله عليه وسلم - كما قلنا: يعلم أنهم لا يعلمون. لأنه لا يُوحى إليهم، إنما يُوحى إلى الأنبياء والرسول.
(العاشرة: وعيد النائحة). لقوله: («إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب»). وهذا وعيد عظيم، والله أعلم.
وصلَّى الله وسلّم على نبيِّنا محمد، وعلى آله وصحبه وسلم.

(69/27)


درس-70 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب قول الله تعالى: (وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ).
* بيان أن محبة الله سبحانه هي أصل دين الإسلام الذي يدور عليه قطب رحاه وبكمالها يكمل الإيمان وبنقصها ينقص توحيد الإنسان.
* بيان حقيقة المحبة.
* مناسبة الباب لكتاب التوحيد.
* قوله: وقوله: (قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ).
* المحبة على قسمين: محبة خاصة، ومحبة مشتركة.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)): (باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [البقرة: 165]).
هذا الباب الحادي والثلاثون من أبواب الكتاب (باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ}).
مناسبة الباب لكتاب التوحيد كسائر الأبواب السابقة: لَمَّا كان من المحبة محبةٌ خاصةٌ لا تصلح إلا لله عز وجل، وهي محبة العبودية المستلزمة للذل والخضوع وكمال الطاعة وإيثاره على غيره، ولا يجوز تعليقها لغير الله أصلاً، ومتى أحب العبد بها غيره تعالى كان مشركًا شركًا أكبر لا يغفره الله تعالى إلا بالتوبة منه، وقد سوَّى المشركون بين الله تعالى وبين آلهتهم فيها، لَمَّا كان الأمر كذلك ترجم المصنف رحمه الله تعالى لهذا النوع بهذه الآية الكريمة ليُظهر ويوضح ما دلت عليه من الشرك باتخاذ الند والمثل، وكذلك الشرك في محبة التأله والتعظيم التي هي أصل دين الإسلام، وبكمالها يكمل، وبنقصها ينقص، كأنه أراد أن يُبين رحمه الله تعالى نوعًا من أنواع الشرك الأكبر وهو المسمى بالمحبة الشركية، الشرك قد يقع في أعمال القلوب التي يترتب عليها أعمال الجوارح، حينئذٍ ممكن أن يُعبر عن هذا الباب بأنه بابٌ ما جاء في المحبة، يعني هو باب المحبة، إذ المحبة منها ما هو مشروع، ومنها ما هو ممنوع، وما كان ممنوعًا قد يصل إلى نوع الشرك الأكبر وقد يكون شركًا أصغر وقد يكون دون ذلك، فهي تتنوع لأنها قد تكون لغير الله تعالى ولا تصل إلى الشرك الأكبر، لكن ثَمَّ نوعٌ خاص وهو كما ذكر فيما سبق محبة العبودية المستلزمة للذل والخضوع وكمال الطاعة وإيثاره على غيره هذه لا تتبعض، صرفها لغير الله تعالى يكون شركًا أكبر، وأما ما قد يكون الأصل فيه الإباحة ثم قد يعتريه شيءٌ من المحرم، حينئذٍ تكون محرمةً كما سيأتي بيانه وتوضحيه، أما المحبة الخاصة ومحبة العبودية وهذه لا يقال فيها شركٌ أكبر وشرك أصغر، بل يقال فيها شركٌ أكبر فحسب، ومر معنا القاعدة: أن كل عبادة تصرف لغير الله تعالى فهي شركٌ أكبر ولا يأتي التفصيل فيها البتة.
فالباب حينئذٍ هو باب المحبة، أو باب المحبة الشركية، ثم اعلم أن محبة الله سبحانه هي أصل دين الإسلام الذي يدور عليه قطب رحاه وبكمالها يكمل الإيمان وبنقصها ينقص توحيد الإنسان.

(70/1)

قال ابن السعدي رحمه الله تعالى في شرحه: أصل التوحيد وروحه إخلاص المحبة لله وحده. أصل التوحيد يعني أساسه الذي يقوم عليه، ولولا هذا الأساس لما قام التوحيد، وروحه إخلاص المحبة لله وحده، وهي أصل التأله والتعبد له، بل هي حقيقة العبادة ولا يتم التوحيد حتى تكمل محبة العبد لربه، تكمل محبة العبد لربه هنا تأتي المحبة الواجبة والمحبة المستحبة، وتسبق محبته جميع المحاب وتغلبها ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعًا لهذه المحبة التي بها سعادة العبد وفلاحه. حينئذٍ يخلص أو نخلص من هذا الكلام أن الشيخ ابن السعدي رحمه الله تعالى كغيره من أهل العلم بَيَّنُوا أن هذه المحبة محبة العبودية هي أساس التوحيد فبوجودها يُوجد التوحيد وبانتفائها ينتفي التوحيد، فلا توحيد من حيث الأصل عند عدم وجود المحبة محبة العبودية محبة العبادة، ثم إن وُجِدَت قد تكون واجبةً من حيث الكمال، وقد يكون الكمال فيها مستحبًا.
أما حقيقة المحبة هذه كاسمها، يعني لا تحتاج إلى تعريف، فالمعاني التي تقوم بالقلب الأصل فيها أنها تُستحضر بما يعرفه الإنسان من نفسه، لكن لما كانت المحبة شرعية حينئذٍ لا بد من النظر إلى الشرع لأن الأصل قد يكون في المعنى اللغوي معلومًا لكن قد جعل الشرع لهذا المعنى معنًى آخر وهو ما يسمى بالحقيقة الشرعية.

(70/2)

قال ابن القيم رحمه الله تعالى: لا تُحَدّ المحبة بِحَدٍّ أوضح منها - يعني من لفظ المحبة - فالحدود لا تزيدها إلا خفاءً وجفاءً، فحَدُّهَا وجودها، ولا توصف المحبة بوصف أظهر من المحبة، فإذا قيل: ما المراد بالمحبة؟ فهي المحبة، لكن لا بد من توصيفها من حيث ما أراده الشارع، بمعنى أن المحبة ليست محبةً فطرية، وإنما المراد بها محبةٌ شرعية، حينئذٍ إن جاء الشرع بشيء يدل على أن هذه المحبة ليس المراد بها المحبة اللغوية من حيث المعنى، لأن المحبة ممكن أن يقال بأنها الميل أو أنها المودة أو نحو ذلك، هل المراد مودة الله تعالى ومحبته فحسب؟ نقول: لا، [لا بد من ذلك] لا بد أن يُتْبِعَ تلك المحبة بأثرها ولازمها وهو الإِتِّبَاع، إتباع أوامر الله جل وعلا واجتناب نواهيه، حينئذٍ انتفاء الإتباع دليل على انتفاء المحبة مع إمكان وجود المحبة الطبيعية لكنها لا وزن لها لأن المعتبر هنا المحبة الشرعية، حينئذٍ إذا ادَّعَى مُدَّعٍ بأنه يحب الله تعالى فينظر إلى عمله هل هو ممتثل لأمر الله تعالى ومجتنب لنهيه؟ إن كان كذلك فالدَّعَوى صحيحة قائمة المحبة في القلب، وإلا إن لم يكن كذلك فدعوى المحبة نقول: هذه باطلة وليست موجودة في القلب، فإن قال: إن ثَمَّ مودة أو ميل نقول: هذه محبة طبيعية ولا أثر لها البتة. كما مر معنا في شرح ((الأصول الثلاثة)) أن العلم الشرعي هو معرفة العبد ربه ونبيه ودينه. وقلنا: المعرفة هنا ليست المراد بها المعرفة الفطرية، لماذا؟ لأنه يعرف ربه يعني وجوده، لكن ثم ماذا؟ هل يستقيم على شرع الله جل وعلا؟ هل يستسلم لشريعة الله جل وعلا؟ إن كان كذلك فالمعرفة شرعية وإلا فهي فطرية ووجودها وعدمها سواء، لا يلتفت إليها البتة، فهذه المعاني التي تقوم بالقلب من المحبة والرجاء والخوف والتوكل والإنابة لها حقائق شرعية مع مراعاة المعاني اللغوية، فحينئذٍ وجودها وعدمها باعتبار موافقة الشرع وعدمه، فمن وافق الشرع حينئذٍ نقول: هذه دعوى مقبولة وهي موجودة في القلب، وإن لم يوافق الشرع فحينئذٍ نقول: هذه وجودها وعدمها سواء، وحينئذٍ يترتب عليه ما يترتب ما جاء في الشرع. إذًا لا تُحَدُّ المحبة، يعني لا نأتي إلى تعريف يُبَيِّنُ المراد بالمحبة لأنها أمر معنوي يُدْرِكُهُ كل متكلم بل كل إنسان عاقل يعرف بالمراد بالمحبة والحب والبغض ونحو ذلك.
قال رحمه الله تعالى: ببيان بعض ما يلزم من أحكام تتعلق بهذه المحبة، وهي مرادة شرعًا. يعني النظر في المعنى اللغوي لا يلزم منه أن لا نلتفت للشرع، والعكس بالعكس، بمعنى أننا إذا نظرنا إلى ضوابط المحبة في الشرع لا يلزم من ذلك أن لا ننظر إلى المعاني اللغوية التي دل عليها لفظ المحبة لأنه جاء ({كَحُبِّ اللهِ})، وجاء يحبون الله، وجاء غير ذلك من الألفاظ التي تدل على أن هذا اللفظ استعمل في الشرع، حينئذٍ هل المراد به المعنى اللغوي فحسب؟ الجواب: لا، فلا بد من النظر في المعنيين، المعنى اللغوي والمعنى الشرعي.

(70/3)

قال ابن القيم رحمه الله تعالى: وهذه المادة - يعني الحاء والباء - هذه المادة تدور في اللغة على خمسة أشياء، وأراد بكونها تدور ليس المراد تفسيرها من حيث المعنى، وإنما من حيث ما يترتب عليها، وهو ما يُسمى بأحكام اللفظ أو بلوازم اللفظ أو بعلامات وآثار اللفظ وليس المراد أنه يُفسر المعنى بالمعنى، قال: تدور على خمسة أشياء:
أحدها: الصفاء والبياض. يعني يُستعمل ذلك اللفظ أَحَبَّ في الدلالة على أن الشيء بلغ في الغاية في الصفاء والبياض، ومنه قولهم لصفاء بياض الأسنان ونضارتها: حَبَبُ الأَسْنَانِ. فَعَلُ حَبَبُ الأَسْنَانِ، يعني بلغت الغاية في البياض والنضار.
الثاني: العلو والظهور. يعني من أحكام هذا اللفظ أن مُدَّعِيه يكون عنده شيءٌ من العلو والظهور، ومنه حَبَبُ الْمَاءِ حَبَبُ على وزن فَعَل يعني بفتح العين حَبَبُ الْمَاءِ وَحُباَبُهُ وهو ما يعلوه عند المطر الشديد، وَحَبُبَ الْكَأْسُ كذلك منه.
الثالث: اللزوم والثبات. يعني فيها دلالة على أن الشيء ثابت ولازم، اللزوم والثبات، ومنه حَبَّ الْبَعِيرُ وَأَحَبَّ، يعني يأتي بهمزة ودونِها حَبَّ الْبَعِيرُ وَأَحَبَّ إذا برك ولم يقم، إذًا المحبة فيها شيء يدل على اللزوم والثبوت، المتنقل إن ادَّعَى المحبة هذا في المعنى اللغوي غير موجود، لماذا؟ لأن المحبة تكون ثابتةً، وأما المتنقل هذه مجرد دعوى.
الرابع: اللُّبّ. ومنه حَبَّةُ الْقَلْبِ لِلُبِّهِ وَدَاخِلِهِ، إذًا حَبَّةُ الْقَلْبِ المراد به أنه اللب، ولب الشيء خالصه. إذًا المحبة هي خالص المودة. ومنه الْحَبَّة هذا اللفظ منه الْحَبَّة لواحدة الحبوب، لماذا سميت حَبَّة؟ قال: إذ هي أصل الشيء ومادته وقِوَامه، أليس كذلك؟ أصل الشيء أصل الشجرة الذي يكون من الثمار إنما يكون من الْحَب، حينئذٍ لَمَّا كان أصلاً للشجرة والثمار ونحوها سُمِّيَ حَبًّا لأنه أصل المادة وقِوَامها.
الخامس: الحفظ والإمساك. ومنه حِبُّ الْمَاءِ لِلْوِعَاء الَّذِي يُحْفَظُ فِيهِ وَيُمْسِكُه، وفيه معنى الثبوت أيضًا.
قال رحمه الله تعالى بعد إيراد هذه الخمسة كلها موجودة حتى في المعنى المحبة الشرعية، موجودة حتى في المعنى الشرعي أو إن شئت قل المحبة الشرعية.
قال رحمه الله تعالى: ولا ريب أن هذه الخمسة من لوازم المحبة. يعني لا يُفهم بأنه أراد بتعريف السابق الخمسة أو الكلمات المرادفة للمحبة أن الترادف هنا من قبيل ماذا؟ التعريف لا، لم يرد هذا، وإنما أراد الدلالة باللفظ على لازمه، ومعلوم أن انتفاء اللازم يدل على انتفاء الملزوم، فإذا لم يكن ثَمَّ ثبات واستقرار وإذا لم يكن ثَمَّ أصالةٌ وثَمَّ حفظ وإمساك، حينئذٍ دعوى المحبة تعتبر مجرد دعوى ولا أساس لها حتى في المعاني اللغوية حتى في الأمور الطبيعية التي تكون بين الناس، فمن ادعى محبة ابنه، أو الابن ادعى محبة والده، والزوج والزوجة .. إلى آخره إن وجدت هذه المعاني الخمسة السابقة التي هي من لوازم المحبة فالمحبة ثابتة، وإلا ليست من محبة وإن سماها محبة، ودعك من أسماء الناس وما يسمونه وإنما العبرة بالحقائق، فإذا وُجِدَت هذه الحقائق اللوازم وُجِدَ الملزوم وهو دَعْوَى المحبة وإلا فهي مجرد دعوى.

(70/4)

إذًا لا ريب أن هذه الخمسة من لوازم المحبة، وليست هي مجموعةً لتعريف المحبة، المحبة شيءٌ آخر، لكن هذا المعنى لا يقوم بالقلب إلا إذا اعتمد على هذه المعاني الخمسة.
ثم قال: فإنها - أي المحبة - فإنها صفاء المودة. بعضهم عرف المحبة بالمودة كما في القاموس، قال: المحبة أو الْحُب هو الود، حينئذٍ هذا جعله مترادفًا، وفَرْق بين المودة والمحبة، ولذلك قال: صفاء المودة هو ماذا؟ هو الذي يمكن أن يُعَبَّر عنه بأنه محبة، وهيجان إرادات القلب للمحبوب وعلوها وظهورها منه لتعلقها بالمحبوب المراد فهو داخل لا بد من الهيجان، ولا بد من العلو والظهور، وثبوت إرادة القلب للمحبوب أن يكون مريدًا لمن أحبه، ثم هذه الإرادة تكون ثابت، فالمتقلب لا يسمى مُحِبًّا البتة، وما يتقلب كذلك لا يسمى مَحَبًّا، لا بد من الاستقرار، ولذلك قالوا:
وما الحب إلا للحبيب الأول
بمعنى أنه ماذا؟ أنه إذا تعلق القلب أولاً لا يتعلق آخرًا، وهذا صحيح من حيث ماذا؟ من حيث أن من لوازم المحبة الثبوت والاستقرار، لا بد أن يكون مستقرًا، فالمتنقل ليس محبًّا. وقلنا: هذه المعاني تكون في المعنى اللغوي. إذًا ثبوت لا بد من الثبات والاستقرار، ثبوت إرادة القلب للمحبوب ولزومها لزومًا لا تفارقه أبدًا، ولإعطاء المحب محبوبه لبَّه عطاه خالص قلبه، بل قلبه وأشرف ما عنده وهو قلبه يعني أسكنه في ماذا؟ في قلبه، أسكنه في قلبه، إذًا أعطاه أعلى ما يملكه، الذي يملكه الإنسان قلبه، يده رجله شعره هذا ممكن أن يُنظر فيه لكن القلب لا، حينئذٍ مسكن المحبوب في الأصل يكون في القلب. إذًا أعطاه لُبَّهُ وخالصه وأخلص ما وأشرف ما عنده. قال: ولاجتماع عزماته وإراداته وهمومه على محبوبه لا تتفرق الهموم، ولا تتفرق العزمات، ولا الإرادات، بل المراد واحد، والمعزوم واحدُ، والْهَمّ واحد وهو محبوبه، حينئذٍ جاء هذا المعنى الذي ذكره. قال: ولاجتماع عزماته وإراداته وهمومه على محبوبه فيكون واحدًا ولا يتعدد فاجتمعت فيها المعاني الخمسة، لا بد أن تكون موجودةً في المحبة، فانتفائها انتفاء للمحبة، ووجودها جميعًا وجود للمحبة. قال في ((المفردات)): والحِبُّ حِبُّ بكسر الحاء من فَرَط حُبُه يعني إذا ازدادت محبته لشخصٍ ما سمي حِبًّا بكسر الحاء، فهذا يقال هذا حِبُّه بمعنى أنه ماذا؟ تعلق به القلب وفَرَطَ يعني زاد فيه، والْحَبَبُ كما مر معنا على وزن فَعَل تَنَضُّدُ الأسنان تشبيهًا بالْحَبّ، والْحَبَابُ من الماء النفاخات هكذا قال في ((المفردات)) في طبعتين، والحبابُ من الماء النفخات تشبيهًا به، وحَبَّة القلب تشبيهًا بالْحَبَّة في الهيئة، وحَبَبْتُ فلانًا يقال في الأصل بمعنى أَصَبْتُ حَبَّة قلبِه نحو شَغَفْتُهُ وكَبدته وفَأدته، شغفته بمعنى أصبت شِغَافَهُ، وكبدته بمعنى ماذا؟ أصبت كَبِدَهُ، وفَأدتُهُ بمعنى أصبت فؤاده .. وهكذا، وأَحْبَبْتُ فلانًا جعلت قلبي مُعَرَّضًا لِحُبِّهِ، أَحْبَبْتُ فلانًا هذا يستعمل على معنيين:

(70/5)

المعنى أن القلب قد وجدت فيه المحبة أحببت فلانًا يعني وُجِدَ حُبّه في قلبي، وأَحْبَبْتُ فلانًا يعني ماذا؟ يعني جعلت قلبي مُعَرَّضًا لِحُبِّهِ، وإن لم يكن الحب موجودًا، يعني أخذًا بالأسباب التي تُورث المحبة، وسيأتي أن ثَمَّ أسبابًا تتعلق بالشرع، إن وُجِدت حينئذٍ أحب العبد ربه.
قال: لكن في التعارف وضع محبوبٌ موضع مُحَبٍّ، مُحَبٍّ هذا اسم مفعول، هذا هو الأصل استعمل قليلاً كما سيأتي في كلام ابن القيم، لكن وضع مَحْبُوب هو المستعمل، أَحَبَّ فهو يُحِبُّ مُحِبٌّ مَحْبُوبٌ، هكذا في لسان العرب، والأصل ماذا؟ مُحَبٌّ هذا الأصل أَحَبَّ يُحِبُّ مُحِبٌّ اسم فاعل، اسم مفعول من أَحَبَّ مُحَبٌّ، هل سُمِعَ نقول؟ نعم، سُمِعَ لكنه قليل، ووضعوا موضعه ماذا؟ محبوبٌ، ومحبوبٌ لا شك أنه من حُبَّ الذي هو مبني للمجهول، ويكون على وزن فُعْلَ كضُرِبَ مَضْرُوبٌ، قُتِلَ فهو مقتولٌ، إذًا ما كان على وزن مفعول يأتي من الثلاثي مغير الصيغة، وأَحَبَّ ليس بثلاثي أولاً، وليس بمغير الصيغة، بل هو مبني للمعلوم ومع ذلك قال: وفيه محبوبٌ وهذا هو الكثير، ولذلك قال في ((المفردات)) لكن في التعارف يعني الشيء المستعمل عند أهل اللغة وضع محبوبٌ موضع مُحَبٍّ، وفي النسخ الموجودة [مُحِبٍّ] [وهو] خطأ مطبعي مُحَبٍّ يعني بفتح الحاء، واستعمل حَبَبْتُ أيضًا في موضع أَحْببته، وفي القاموس قال: الْحُبُّ الوِدَادُ، وعرفنا أن صفاء الوِدَاد أصل في المحبة. إذًا فيه شيءٌ من القصور، وإنما يريدون بهذه التعارف ماذا؟ أرادوا بها التقريب، اللفظ قد لا يأتي مساوي للفظ من كل وجهٍ، وإنما يراد به التقريب، ومن هنا جاءت مسألة الترادف اللغة هل هي موجودة أو لا؟ الصواب: أنها موجودة، لكن لا يلزم منه التساوي في المعاني من كل وجهٍ، إذ كل لفظٍ من حيث المادة لا شك أنه مغاير للآخر، لكن ثَمَّ قدر مشترك، فالإنسان والبشر بمعنى واحد، هذا إنسان وهذا بشر. إذا قلت: هذا إنسان يُمْتَنَع أن نقول: هذا بشر؟ وإذا قلت: هذا بشر يُمتنع أن نقول: هذا إنسان؟ إذًا المصدق واحد، لكن كون الإنسان مشتق يدل على النسيان والبشر من البشرة هذه زوائد فروعٌ في المعنى، وحينئذٍ لا يوجب هذه أو لا توجب هذه الفروع في المعاني اختلاف مصدق اللفظين، صحيح أو لا؟ يعني كون هذا اللفظ زاد شيئًا هل زاد شيئًا بمعنى أن المعنى الأصلي الذي وُضِعَ له اللفظ مغاير لهذا الشيء؟ الجواب: لا. حينئذٍ نقول: الترادف موجود خلافًا لمن قال بأنه غير موجود، وهو موجود حتى في القرآن، لكن لا يلزم من أنه إذا قيل بالترادف أن يكون ثَمَّ التساوي بين اللفظين من كل وجهٍ، هذا لا، ليس بلازمٍ، وإنما نقول: بشر للبشرة، وإنسان للنسيان، فلا إشكال في ذلك.

(70/6)

قوله: المحبة والحب بمعنى الوداد المراد به التقارب، والمودة بمعنى المحبة، والمحبة بمعنى المودة، ولذلك جاء وصف الله تعالى بأنه يَوَدُّ، [وفي] جاء كذلك وصف بأنه يُحِبُّ فهما متقاربان من حيث الأصل. قال: الحب الوداد كالْحِباب والحِبِّ بكسرهما الحِباب والحِبِّ بكسرهما، والمحبة والْحُبَاب بالضم أَحَبَّهُ وهو مَحْبُوبٌ على غير قياس، أَحَبَّهُ مُحْبُوبٌ على غير قياس، لأن قياس ما هو؟ مُحَبٌّ، القياس هو مُحَبٌّ، لأنه من أَحَبَّ فهو مُحَبٌّ هذا الأصل فيه، الأصل فيه ماذا؟ أنه مُحَبُّ نعم، لكن لَمَّا استعملوا محبوب عرفنا أنهم لم يراعوا الأصل وهو أَحَبَّ، فهو على غير قياس، ومُحَبٌّ قليل هكذا قال في ((القاموس)). إذًا استعمل مُحَبٌّ أو لا؟ استعمل لكنه قليل، قال: وَحَبَبْتُه أُحِبُّهُ بالكسر شاذّ حُبًّا حِبًّا بالضم والكسر فيه لغتان، والحبيب والْحَبَاب بالضم والْحِبُّ بالكسر والْحُبّة بالضم المحبوب، إذًا هذه كلها تُطلق ويراد بها في لسان العرب المحبوب، الحبيب هذا يطلق على الطرفين على المحبوب وعلى الْمُحِبّ، فيقال حبيب جاء الحبيب، والْحُبَاب بالضم كذلك يطلق ويراد به المحبوب، والْحِبُّ، الْحِبّ يطلق على المحبوب ويطلق على من فرط حبه يعني بلغ منزلة ليس كغيره لأن المحبة درجات حينئذٍ إذا أخذ الدرجة الكبرى العالية، نقول: هذا حِبّ يعني بالكسر، والْحُبّة كذلك بالضم المحبوب. إذًا الْحَبِيبُ وَالْحُبَابُ وَالحِبُّ وَالحُبَّةُ يطلق ويراد به المحبوب. قال كذلك في ((القاموس)): والْحَبِيب الْمُحِبّ، الحبيب إذًا له معنيان استعمالان:
- يطلق ويراد به المحبوب.
- ويطلق ويراد به مَنْ؟ الْمُحِب، يعني المحب الذي تعلق قلبه بغيره، والمتعلَّق قلبه به كذلك.

(70/7)

قال ابن القيم رحمه الله تعالى: اقتصروا - يعني العرب في الاستعمال - اقتصروا على اسم الفاعل من أَحَبَّ فقالوا: مُحِبٌّ. صحيح؟ اقتصروا يعني العرب، على اسم الفاعل من أَحَبَّ، أَحَبَّ على وزن أَفْعَلَ، إذًا هو رباعي فقالوا: مُحِبٌّ، مُكْرِم مُحِبٌّ أصلها مُحْبِبٌ مُفْعِلٌ، أليس كذلك؟ أَكْرَمَ يُكْرِمُ فهو مُكْرِمٌ، أَحَبَّ الأصل أَحْبَبَ على وزن أَفْعَلَ يُحِبُّ يُحْبِبُ فهو مُحِبٌّ مُحْبِبٌ، إذًا جاء على الأصل ولم يقولوا: حَابٌّ، يعني على وزن فاعل لم يقولوا ذلك، واقتصروا على اسم المفعول من حَبَّ، ليس مراده رحمه الله تعالى لم يقولوا حَابٌّ أنه يأتي من أَحَبَّ حَابٌّ، وإنما أراد به الوجه الآخر وهو في اسم المفعول لأن الأصل في اسم الفاعل واسم المفعول أن يتقابلا هذا الأصل فيه، فقالوا في اسم المفعول: مَحْبُوب من أَحَبَّ، كان الأصل أن يقال ماذا؟ في أَحَبَّ اسم الفاعل كذلك حابٌّ لكنه لم يستعمل، وإنما حصل عندهم تغييرٌ في اسم المفعول فحسب، وجاؤوا بالأصل في اسم الفاعل على أصله ولم يخالف الأصل، لم يقولوا من أَحَبَّ حَابٌّ، لماذا؟ لأن حابٌّ اسم فاعل لا يأتي من الرباعي، وإنما يأتي من ماذا؟ من الثلاثي بشرطه، قال: واقتصروا على اسم المفعول من حَبّ. فقالوا: مَحْبُوبٌ، ولم يقولوا: مُحَبٌّ إلا قليلاً، هذا فيه شيءٌ من التداخل مع ما ذكره غيره من أئمة اللغة، الأصل في اسم المفعول من أَحَبَّ مُحَبٌّ، وهذا جاء على الأصل لكنه قليل، عَوَّضُوا عنه أو استعاضوا عنه كما قال صاحب ((المفردات))، ... و ((والقاموس)) وغيرهما: بكونهم استعملوا من أَحَبَّ اسم المفعول مَحْبُوبٌ. إذًا هذا شذوذٌ أم لا؟ نقول: هذا شذوذٌ، والأصل فيه مُحَبٌّ.
قال رحمه الله تعالى في فلسفةٍ تتعلق بالفتحات والكسرات قال: وأَعْطَوْا - يعني العرب - الْحُبَّ حركة الضم، أليس كذلك؟ أَعْطَوْهُ حركة الضم التي هي أشد الحركات وأقواها مطابقةً لشِدَّةِ حركة مُسَمّاه وقوته. يعني إرادة القلب إذا تعلَّقت بالشيء على وجه المحبة كانت قويةً، فناسب أن يُعطَى ماذا؟ حركة الضم، فأعطوا الضم [لضم] للثقل الموجود في المعنى واللفظ، فاستدلوا على ثِقَلِ المعنى الذي في القلب بهذه الضمة، وعندي معنًى آخر لا أقوله، وأَعْطَوْا الحِبَّ وهو المحبوب حركة الكسر لخفتها عن الضمة، وخِفّة المحبوب وخِفّة ذكره على قلوبهم وألسنتهم من إعطائه حكم نظائره كنِهْبٍ بمعنى مَنْهُوبٍ .. إلى آخر كلامه. إذًا حِبّ هذا اسمٌ للمحبوب كَسَرُوه لماذا؟ لِخِفَّتِهِ لأنه أخف من الضم.
قال رحمه الله تعالى: فتأمل هذا اللطف والمطابقة والمناسبة العجيبة بين الألفاظ والمعاني تُطْلِعَكَ على قدر هذه اللغة، وأن لها شأنًا ليس كسائر أو ليس لسائر اللغات. [ثم ما يتعلق] وهذا ما يتعلق باللفظ المحبة، ثم ذكر نحوًا من ثلاثين قولاً، بل ذكر ثلاثين قولاً في تعريف المحبة، وهي كلها لا تفسر اللفظ من حيث معناه، وإنما كما قال رحمه الله تعالى: تدور على أسبابها وموجزاتها وعلاماتها وشواهدها وثمراتها وأحكامها، فحدودهم ورسومهم دارت على هذه الستة:
الأسباب، والموجبات، والعلمات، والشواهد، والثمارات والأحكام.

(70/8)

فكل من عرف إما ذكر علامةً، وإما ذكر موجبًا، وإما ذكر شاهدًا وإما ذكر سببًا وإما ذكر ثمرة وكلها أمورٌ خارجةٌ عن مسمى اللفظ.
ثم قال في قولٌ كأنه اختاره وهو قول الجنيد، وصفه بأنه أجمع ما قيل فيها أن الجنيد سئل عن المحبة؟ فقالوا: فأطلق رأسه فدمعت عينيه .. إلى آخر ما ذكروه في القصة ثم قال في التعريف: عبدٌ ذاهبٌ عن نفسه - يعني كأنه خرج عن نفسه - متصل بذكر ربه، قائمٌ بأداء حقوقه - هذا أهم شيء لو لم يذكر هذا ما ذكرناه وأعرضنا عنه - كغيره قائمٌ بأداء حقوقه، ناظرٌ إليه بقلبه، أحرقت قلبه أنوار هيبته، فإن تكلم فبالله، وإن نطق فعن الله، وإن تحرك فبأمر الله، وإن سكن فمع الله، فهو بالله، ولله، ومع الله.
إذًا شيء في القلب قد يذهبه عن نفسه يترتب عليه ماذا؟ أنه يدور مع أحكام الله تعالى وجودًا وعدمًا، فلولا وجود هذا الوصف وهو دوران العبد مع من أحبّ وهو ربه جل وعلا دورانه مع أحكامه وجودًا وعدمًا لَمَا صحت أو لما صح دعوى وجود المحبة في القلب كما مر معنا، وهذه المحبة ركنٌ من أركان العبادة، والركن معلوم أنه داخلٌ في الماهية، لأنه جزءٌ من الماهية فانتفائها بانتفاء هذا الركن، [وينتفي] وإذا انتفى الركن انتفى الأصل وهو الماهية، لا تقوم عبادة دونها فالعبادة بمعنى التعبد كما قال غير واحد من أهل العلم: هي غاية الحب مع غاية الذل والخضوع. قال ابن تيمية رحمه الله تعالى في تعريف العبادة بمعنى التعبد يعني بالمعنى المصدري ليس بالمعنى الاسمي قال: تجمع كمال الحب مع كمال الذل يعني لا بد من هذين الأمرين تجمع كمال الحب مع كمال الذل فوجود أحدهما دون الآخر ينتفي معه وصف العبادة، ولذلك مر كلام الشيخ السعدي رحمه الله تعالى: أن أصل التوحيد وروحه إخلاص المحبة لله وحده.

(70/9)

قال ابن القيم رحمه الله تعالى: التعبد هو غاية الحب وغاية الذل. وقال رحمه الله تعالى: العبوديةُ مدارها على قاعدتين هما أصلها حبٌّ كامل وذلٌّ تام. ومعلوم أن الشيء إذا دار على قاعدته معناه أنه ينتفي بانتفاء هذه القاعدة. وقال في توضيح ذلك: فمن أَحْبَبْتَهُ ولم تكن خاضعًا له لم تكن عابدًا له، لأنه انتفى جزء من أجزاء الماهية، ومن خضعت له بلا محبة لم تكن عابدًا له حتى تكون مُحِبًّا خاضعًا، وهذا يدل على أن العبادة بمعنى التعبد أحد ركنيها المحبة. وهذا يدل على أن المحبة غايةٌ في التعبد يعني ليست عبادة فحسب، بل هي غاية في التعبد، ومن هنا جاءت العلة في كونها إذا صرفت لغير الله تعالى صارت محبةً شركية لأنها أصلٌ للعبادة، فالعبادة كلها سواء كانت بمعنى التعبد أو بمعنى الاسم قائمةٌ على تحقيق هذا الأصل العظيم ومن هنا عرفنا أو نعرف أن إدخال المصنف رحمه الله تعالى باب المحبة في ضمن أبواب التوحيد أن هذه المحبة هي أصل التعبد، وثانيًا صرفها لغير الله تعالى يعتبر شركًا أكبر. والخضوع الذي عناه ابن القيم رحمه الله تعالى هو الخشوع يقال رجلٌ خُضَعَةٌ كثير الخضوع، خُضَعَةٌ على وزن فُعَلَة والخشوع الضراعة، وأكثر ما يستعمل الخشوع فيما يوجد على الجوارح، والأصل قد يكون في القلب لكن في استعماله أكثر ما يستعمل فيما يوجد على الجوارح، والضراعة أكثر ما تُستعمل فيما يوجد في القلب، ولذلك قيل: إذا ضرع القلب خشعت الجوارح. الضراعة في القلب، والخشوع في الجوارح. هذا هو الغالب، وقد يُستعمل كل منهما في معنى الآخر، وأما الذُّل بضم الذال ما كان عن قهرٍ يقال ذَلَّ يَذِلُّ ذُلاًّ، فَعَلَ يَفْعِلُ، والذِّل بالكسر ما كان بعد تَصَعُّبٍ بعد شيءٍ صعبٍ قالوا: ذِلّ، والذُّلُ متى كان من جهة الإنسان نفسه لنفسه يعني هو الفاعل فهو محمودٌ، قد يكون قهريًا وهو كوصف العبودية قد يكون قهريًا وقد يكون اختياريًا، فالقهري قهري كاسمه لا إشكال فيه، وأما الاختياري فإن كان بنفسه وكان الْمُذَلُّ له هو الله عز وجل فهو محمودٌ، وكذلك إذا كان للمؤمنين باختياره وكان أراد به وجه الله تعالى فحينئذٍ يكون محمودًا، وما عدا ذلك فهو مذمومٌ ففيه تفصيل. فلذلك قال تعالى: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ} [المائدة: 54] وهذا اختياري بمعنى أنه قصد به القرب إلى الله تعالى، وقال تعالى: {وَلَقَدْ نَصَرَكُمُ اللهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ} [آل عمران: 123]. قال ابن القيم رحمه الله تعالى: فالله تعالى إنما خلق الخلق لعبادته الجامعة لكمال محبته مع الخضوع له والانقياد لأمره، الله تعالى كما قال ومر معنا تفسير قوله جل وعلا: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] الوقوف مع معنى العبادة وما تقتضيه وما دلت عليه من معنى، وعلامات صدقها، وعلامات تخلفها، صدقها يعني وقوعها، وكذلك ما يصححها فحينئذٍ هذا مما يتعين الوقوف عليه لأمرين:
أولاً: لأنه يتحقق به في نفسه.
ثانيًا: معرفة ما يضاده.

(70/10)

لأنه لا يمكن أن يعرف الشرك الذي إلا إذا عرف حقيقة الشرك، وهو ماذا؟ صرف العبادة لغير الله، فإذا لم يكن يعرف العبادة فكيف يعلم أنه وقع في شرك أو لا؟ وهذا محل إشكالٍ. فالله تعالى إنما خلق الخلق لعبادته وهذه العبادة وصفها بقوله: الجامعة لكمال محبته مع الخضوع له والانقياد لأمره، فأصل العبادة محبة الله بل إفراده بالمحبة، هنا معنى أخصّ، حينئذٍ أراد أن يُبين أن الركن الثاني الذي يعبر عنه بالذل والخضوع والخشوع ونحو ذلك أنه من لوازم المحبة، فإذا كان من لوازم المحبة حينئذٍ يمكن أن نقتصر على قاعدة واحدة وعلى أصلٍ واحد في وجود العبادة وتحققها لله عز وجل وهو المحبة، وذلك كيف انتقل [من تعريف المحبة] من تعريف العبادة بمعنى التعبد بأنه غاية الحب مع غاية الذل، ثم يقول العبادة هي ماذا؟ أصلها أو المحبة قال ماذا؟ فأصل العبادة محبة الله بل إفراده بالمحبة، يدل ذلك على أن القاعدة الثانية التي هي الخضوع والذل ونحو ذلك هذا فرعٌ عن المحبة، فلذلك جعل العبادة في إفراد الله تعالى بالمحبة. حينئذٍ:
التوحيد هو إفراد الله تعالى بالمحبة.
الشرك بمقابله صرف المحبة لغير الله تعالى.
وهذا كله فقهٌ منه رحمه الله تعالى.
فأصل العبادة محبة الله بل إفراده بالمحبة، وأن يكون الحب كله لله، فلا يحب معه سواه، وإنما يحب لأجله، وفيه، بأن تكون محبة غير الله تعالى محبةً تابعةً، فيحب الأعمال التي أحبها الله تعالى، ويحب الأشخاص التي أحبها الله تعالى، حينئذٍ صارت محبة الله فرعًا فيحبه ما يحبه محبوبه جل وعلا، وإنما يحب لأجله، وفيه، كما يحب أنبياءه ورسله وملائكته وأولياءه، فمحبتنا لهم من تمام محبته، وليست محبةً معه كمحبة من يتخذ من دون الله أندادًا يحبهم كحبه - كما سيأتي في الآية التي ترجم بها المصنف - وإذا كانت المحبة له هي حقيقة عبوديته وسرها فهي إنما تتحقق بإتباع أمره. انتقل إلى شيءٍ آخر وهو أن هذه المحبة إذا وُجِدَ فيها المعنى اللغوي وما تدور عليه المعاني الخمسة السابقة إذا وُجِدَت وادَّعَى مُدَّعٍ بأنه يحب الله تعالى حينئذٍ بَيَّن الله عز وجل أن المحبة الشرعية لا بد لها من علامةٍ تدل على وجودها، وليس المراد تعلق القلب كما يتعلق القلب المخلوق بمخلوقٍ آخر هيامٌ وعشقٌ ونحو ذلك، لا، ليست المحبة كهذه، وإنما هي محبة خاصة، ولذلك قسم بعض أهل العلم المحبة إلى نوعين - كما سيأتي -: مشتركة، وخاصة.

(70/11)

وعنوا بالخاصة محبة التعبد والعبودية لله عز وجل، حينئذٍ يَرِدُ السؤال الكبير الذي يريد أن يعرف نفسه هل يحب الله تعالى أم لا؟ ما علامة هذه المحبة؟ ليست مجرد دعوى. فقال رحمه الله تعالى: إنما تتحقق بإتباع أمره واجتناب نهيه، فعند إتباع الأمر واجتناب النهي تتبين حقيقة العبودية والمحبة، وهذا واضحٌ بَيِّن ودَلّ عليه أكثر من دليلٍ في الكتاب والسنة أن المحبة مرتبطةٌ ارتباطًا كليًّا فهو لازمٌ لها بمعنى أن انتفاء الامتثال والإتباع يدل على انتفاء المحبة، ووجود الامتثال والإتباع دليلٌ على وجود المحبة كالطهارة بالنسبة للصلاة. ولهذا قال رحمه الله تعالى: ولهذا جعل تعالى إتباع رسوله علمًا عليها - على المحبة - وشاهدًا لمن ادَّعَاها فقال تعالى في آية المحنة وهي: ... {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ} [آل عمران: 31]، {إِن} هذه شرطية {إِن كُنتُمْ تُحِبُّونَ اللهَ} أين فعل الشرط؟ هكذا لو نظرنا إليها على قاعدة أصولية عندنا من القواعد الأصولية النظر في المفهومات، من المفهومات المفهوم مفهوم الشرط وهو معتبرٌ باتفاق أهل اللغة، وذلك لِمَّا رده بعض الأحناف قال الشوكاني في ((الإرشاد)): لا ينكره إلا الأعاجم. لأن الذوق يدل عليه يعني من عرف لسان العرب لا يمكن أن يُنكره يقول: هذا لا مفهوم له. إن جاء زيدٌ فأكرمه إن لم يأت لا تكرمه. إذًا هذا واضحٌ بَيِّن. هنا قال: {إِن} هذه شرطٌ فعل الشرط {إِن كُنتُمْ}، {كُنتُمْ تُحِبُّونَ اللهَ} هذا متعلق بقوله: {كُنتُمْ} كنتم أنتم ... {تُحِبُّونَ اللهَ}، {تُحِبُّونَ} هذا خبر كان، ومتعلقات الشرط - وهذه فائدة أصولية - متعلقات الشرط داخل في الشرط، يعني المفاعيل، والجار والمجرور، والظرف، كلها إذا كانت متعلقة بفعل الشرط فهي داخل في مفهومه {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} هنا عندما شرط وعندما مشروط. إذًا ما هو المشروط الذي جعل علامةً؟ الإتباع، انتفاء الإتباع الذي هو المشروط دليل على انتفاء الشرط الذي هو المحبة، الإتباع المراد به إتباع الظاهر والباطن أو الباطن فقط؟ الظاهر والباطن، ومن هنا نقول: هذه الآية تدل على أن أعمال الجوارح ركنٌ في مسمى الإيمان واضح أو لا؟ فيه اشتباه؟ {إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} قررنا فيما سبه أن المحبة هي العبادة وأن التوحيد إفراد الله تعالى بالمحبة ولم ينازع في هذا، ويلزم منه أن نُسلم بما يأتي وأن لا ننازع، لأن التسليم بالأصل يلزم منه التسليم بالفرع اللازم له، حينئذٍ دلت الآية على أن إتباع النبي ظاهرًا وباطنًا أنه من الإيمان، ومن الإيمان بمعنى أنه ركنٌ في الإيمان، فانتفاء الظاهر دليلٌ على انتفاء المحبة، وانتفاء المحبة معناه انتفاء التوحيد، وإذا انتفر التوحيد انتفى الإيمان، وإذا انتفى الإيمان لعدم وجود أعمال الجوارح دل على أنه ركنٌ فيه، صحيح أم لا؟ إذًا هذه الآية تدل دلالة واضحة على أن أعمال الجوارح تدل على ... ماذا؟ على وجود المحبة.

(70/12)

ثم وجهٌ آخر من لم يحكم شرع الله [أريدها منكم] {فَاتَّبِعُونِي} يعني حكموا شرع الله تعالى، فانتفاء تحكيم شرع الله تعالى دليلٌ على انتفاء المحبة، وانتفاء المحبة دليل على انتفاء التوحيد، وانتفاء التوحيد يدل على أن الإيمان انتفى من أصله {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء: 65] إذًا نستدل بهذه الآية على مسألتين عظيمتين لا بد من التأمل فيهما. المراد هنا قال: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} قال ابن القيم: جعل الله عز وجل إتباع رسوله علمًا عليها وشاهدًا لمن ادَّعَاها بهذه الآية فقال تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ} هذا شرط {فَاتَّبِعُونِي} هذا مشروط، ثم المشروط هو شرط باعتبار ما بعده {يُحْبِبْكُمُ اللهُ} هذا مشروط أين شرطه؟ عندنا الشرطان، وعندنا المشروطان، أين الشرطان؟ {إِن كُنتُمْ تُحِبُّونَ اللهَ} هذا شرط، ما هو مشروط الذي يترتب عليه؟ الإتباع، إن صحت الدعوى اتبعوا، لا تتبعوا دليلٌ على عدم ما في القلب. طيب {فَاتَّبِعُونِي} هو في نفسه شرطٌ. شرطٌ لأي شيء لمحبة الله للعبد حينئذٍ لا يحب الله تعالى العبد إلا إذا اتبع أمره ونهيه وأتبع نبيه - صلى الله عليه وسلم -، فعندنا شرطان وهما {تُحِبُّونَ اللهَ} و {اتَّبِعُونِي}، وعندنا مشروطان وهما {اتَّبِعُونِي يُحْبِبْكُمُ اللهُ} واضح الآية؟ مع الاستدلال السابق لا تنس، فجَعَلَ إتباع رسوله مشروطًا بمحبتهم لله تعالى، وشرطًا لمحبة الله لهم. قال رحمه الله تعالى: ووجود المشروط ممتنعٌ بدون وجود شرطه، وجود المشروط الذي هو ماذا؟ الإتباع ممتنعٌ بعدم وجود الشرط، فإذا انتفي الشرط الذي هو المحبة انتفى المشروط، عدم وجود المشروط يدل على عدم وجود الشرط، وتحققه بتحققه فعُلِمَ انتفاء المحبة يعني محبتهم لله تعالى الذي هو الشرط عند انتفاء المتابعة الذي هو المشروط، فانتفاء محبتهم لله لازم لانتفاء المتابعة لرسوله - صلى الله عليه وسلم -، وانتفاء المتابعة ملزوم لانتفاء محبة الله لهم، وهذا كما وضحناه سابقًا فيستحيل إذًا ثبوت محبتهم لله، وثبوت محبة الله له، بدون المتابعة لرسوله - صلى الله عليه وسلم -. وانظر ابن القيم هنا يعبر بماذا؟ يقول: يستحيل. يستحيل شرعًا لا عقلاً، دعنا من العقل، وإنما قال: يستحيل. فيستحيل إذًا ثبوت محبتهم لله وثبوت محبة الله لهم بدون المتابعة لرسوله - صلى الله عليه وسلم -، ودل على أن متابعة الرسول - صلى الله عليه وسلم - حب الله ورسوله وطاعة أمره ولا يكفي ذلك في العبودية حتى يكون الله ورسوله أحب إلى العبد مما سواهما، فلا يكون عنده شيءٌ أحب إليه من الله ورسوله، ومتى كان عنده شيءٌ أحب إليه منهما فهذا هو الشرك الذي لا يغفر الله لصاحبه البتة، ولا يهديه به الله تعالى. ثم ذكر آية التوبة المذكورة في الباب ({قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ}) إلى آخر الآية.
ثم قال رحمه الله تعالى: فهذه هي المحبة [الخاصة] الخالصة لله تعالى وهي روح العبودية وسرها ولبها. ولذلك قال كذلك ابن القيم: وبنى أو بُنِي {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] على أربعة قواعد:

(70/13)

التحقق بما يحبه الله ورسوله ويرضاه من قول اللسان والقلب وعمل القلب والجوارح، يعني أربعة أمور إذا اجتمعت وهذه لا يمكن أن يتحقق بها إلا إذا عرفها من مصدرها وهو الشرع لأن العبادة اسم لما يحبه الله تعالى ويرضاه من الأقوال والأفعال، حينئذٍ ثَمَّ قولٌ للقلب ثَمَّ قولٌ للسان ثَمَّ عمل بالقلب ثَمَّ عملٌ للجوارح، وكل منها مما يحبه الله تعالى. إذًا لا تحقق محبة الله تعالى على وجه التمام إلا بالتحقق لهذه المراتب الأربع. ولذلك قال التحقق بما يحبه الله ورسوله ويرضاه من قول اللسان والقلب وعمل القلب والجوارح، فالعبودية اسمٌ جامعٌ لهذه المراتب الأربع فأصحاب {إِيَّاكَ نَعْبُدُ} حقًا هم أصحابها. يعني الذين تحققوا بهذه المراتب الأربعة، ثم ذكر فصلاً رحمه الله تعالى في الأسباب الجالبة للمحبة والموجبة لها وهي عشرة - محبة الله تعالى:
قال: أحدها - لأننا عرفنا أنها عبادة، بل هي لبّ العبادة، بل هي أصل التوحيد، حينئذٍ كيف توجد في القلب؟ هذا مما ينبغي العناية به علمًا وعملاً. والثاني أكثر من الأول -
أحدها: قراءة القرآن بالتدبر والتفهم لِمَعانيه، وما أريد به - يعني ما أريد بهذا الكتاب - إذًا أصل محبة الله عز وجل هو تعلق القلب بكتاب الله تعالى، ليس المراد التعلق النسبي فحسب؟ لا، إنما المراد به القراءة والتدبر لمعانيه الموجبة للعمل بما دل عليه. يعني المراد أن يجمع بين الأمرين: قراءته قراءةً بتدبر، ثم بعد ذلك عملٌ بما دل عليه. قال: كتدبر الكتاب الذي يحفظه العبد ويشرحه ليتفهم مراد صاحبه منه، يعني كما تقرأ في كتب العلم كتابًا تتوصل به إلى إتقان فَنٍ حينئذٍ تقف معه لفظةً لفظة، وماذا يريد؟ وماذا يعني؟ وهل هذا قول مطلق؟ مُقَيّد .. إلى آخره، يقول لك ابن القيم: كذلك كتاب الله عز وجل تقرأه كهذه القراءة.
الثاني: التقرب إلى الله بالنوافل بعد الفرائض جاء فيها النص فإنها توصله إلى درجة المحبوبية بعد المحبة.
الثالث: دوام ذكره على كل حال، باللسان والقلب والعمل والحال، فنصيبه من المحبة على قدر نصيبه من هذا الذكر.
الرابع: آثار محابه، قراءة القرآن بتدبر، تقرب إلى الله بالنوافل، دوام ذكره، هذه قد تسهل على العبد، لكن الرابع الإيثار بمعنى أنه إذا تعارض أمر الله تعالى مع شيءٍ آخر مع الهوى، مع الابن، مع الزوجة، مع الدنيا، مع الشهادة .. إلى آخره، أي المحبتين تقدم؟ هنا يقع النزاع ويقع التخالط ويقع الهوى، آيثار محابه على محابك عند غلبات الهوى، وهذا هو المحك وإن صعب المرتقى، يعني هذا أصعب من سابقه، قد يسهل على الإنسان أن يقرأ بتدبر، وقد يسهل عليه أن يتنفل، وقد يسهل عليه أنه يذكر ربه، لكن كونه إذا تعارض عنده الأمران أمر الله تعالى وأمر غيره فيقدم أمر ربهِ هذا الذي يحتاج إلى مجاهدةٍ أكثر.
الخامس: مطالعة القلب لأسمائه وصفاته ومفادتها ومعرفتها وتقلبه في رياض هذه المعرفة ومباديها، فمن عرف الله بأسمائه وصفاته وأفعاله أحبّه لا محالة، وهذا يقتضي ماذا؟ أن يتعلم طالب العلم ما هو هذا الباب.

(70/14)

السادس: مشاهدة برّه وإحسانه وآلائه. مشاهدة برّه يعني استحضاره نعبر هنا كما عبر القوم، بالمشاهدة بأنها يستحضر بقلبه ولا يغيب عن باله، مشاهدة بره وإحسانه وآلائه، ونعمه الباطلة والظاهرة فإنها داعية إلى محبته لأن النفوس مجبولة على محبة من أحسن إليها. فإذا رأى إحسان الباري جل وعلا عليه صباح مساء أحبه.
السابع: - قال وهو من أعجبها -: انكسار القلب بكليته بين يدي الله تعالى. ثم قال: وليس في التعبير عن هذا المعنى غير الأسماء والعبارات.
الثامن: الخلوة به وقت النزول الإلهي لمناجاته وتلاوة كلامه والوقوف بالقلب والتأدب بأدب العبودية بين يديه، ثم خَتْمُ ذلك بالاستغفار والتوبة، يعني العناية بقيام الليل وما يحتويه ذلك الزمان.
التاسع: مجالسة المحبين الصادقين والتقاط أطايب ثمرات كلامهم كما ينتقى أطايب الثمر، ولا تتكلم إلا إذا ترجحت مصلحة كلامه. هذا بناء على ما اختاره رحمه الله تعالى أن الكلام ليس فيه مباح، إما محرمٌ وإما مكروه وإما واجبٌ وإما مستحبٌ، وهل في الكلام مباح؟ لا يرى ابن القيم ذلك رحمه الله تعالى. لأنه إذا ترجَّحت المصلحة تكلم فصار مندوبًا، إن لم يكن كذلك إن تكلم أثَّر في قلبه فنزل درجة، حينئذٍ لا يكون إلا مكروهًا، لأنه سبب للنزول، وإذا كان كذلك فحينئذٍ الأصل هو أن تمسك لسانك، وإذا أردت أن تتكلم قبل أن تتكلم تستحضر هذه الكلمة، ماذا تجني من ورائها؟ هل هي لك أم عليك؟ إن كانت لك فامض، وإن كانت عليك أو لا تدري حينئذٍ [ها]؟ [في الصمت نجاةٌ]. قال: ولا تتكلم إلا إذا ترحجت مصلحة الكلام وعلمت أن فيه مزيدًا لحالك - يعني رفعة - ومنفعة لغيرك. هذا هو الأصل والله المستعان.

(70/15)

العاشر: مباعدة كل سبب يحول بين القلب وبين الله عز وجل، يعني كما قال: النوافل بعد الفرائض كذلك كل ما يؤدي إلى نقص الإيمان، ومعلوم أن الذي يؤدي إلى نقص الإيمان ماذا؟ هو المعاصي، فكل سبب يُؤثر في الإيمان نقصًا فالأصل فيه المباعدة، مباعدة كل سبب يحول بين القلب وبين الله عز وجل. فمن هذه الأسباب العشرة وصل المحبون إلى منازل المحبة، ودخلوا على الحبيب وملاك ذلك كله أمران - دخلوا على الحبيب المراد بالحبيب الله عز وجل، وهذا كما مر معنى يطلق أو لا يُطلق؟ قلنا: ابن القيم رحمه الله تعالى كشيخ الإسلام على أن باب الإخبار أوسع من باب الصفات، وباب الصفات أوسع من باب الأسماء، بنوا على ذلك أن ما صح معناه في باب الإخبار، ما صح معناه من جهة الشرع وكذلك العقل ولم يَرِدْ لفظه مادته في الكتاب صح الاشتقاق، وقلنا: هذا قول، وعليه الأكثر بعد شيخ الإسلام ابن تيمية وابن القيم، وثَمَّ قول آخر وهو إن صح المعنى نسلم بالمعنى - لكن اللفظ إذا لم يرد أو ترد مادته في الكتاب والسنة فالأصل التوقف، المنع، وهذا هو الحق، وهذا هو الصواب، ولذلك نقول مثلاً: إذا قيل المتكلم هذا من باب الإخبار جاز أو لا؟ جاز، المادة موجودة في غير ما آية وحديث، كذلك الصانع جاز أو لا؟ جاز، {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلّ} [النمل: 88]، صنع الله، أضافه إليه، إذًا المادة موجودة المتقن {الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} هذا يجوز لماذا؟ لأن المادة موجودة والمعنى صحيح، لكن القديم، المعنى قد يراد به ما يُراد بالأول، حينئذٍ نقول: إذا أراد بهذا المعنى فالمعنى صحيح، لكن اللفظ لم يرد، فالأصل التوقف. خلاف للشيخين رحمهما الله تعالى.
قال: وملاك ذلك كله أمران:
- استعداد الروح لهذا الشأن يعني يكون المرء مستعدًا لقبول المحبة بما سبق ذكره. ميل القلب إلى المحبوب مع وجود الآثار المترتبة على هذا الميل، وهو في المحبة الشرعية ماذا إتباع الرسول - صلى الله عليه وسلم -.
ثانيًا: انتزاع عين البصيرة. وبالله التوفيق. قاله ابن القيم رحمه الله تعالى.
بعد ما تقرر مما يتعلق ببيان هذا الباب، باب المحبة على جهة العموم، أو المحبة الشركية قسم أهل العلم المحبة إلى قسمين لِيُبَيَّن ما المراد بالمحبة التي يقع فيها الشرك؟ إذ ليس كل محبة صرفها لغير الله تعالى تكون شركًا أكبر، حينئذٍ لا بد من التمييز. فقالوا: المحبة على قسمين:
- محبة مشتركة.
- ومحبة خاصة.
خاصة ومشتركة، وهذا شائع، ولو قالوا: عامة، وخاصة لكان التقابل فيه أحسن.
مشتركة يعني المحبة هنا ليست بعبادة في ذاتها، ويمكن أن تُنتقل بالنية على ما شاع فتكون عبادة، يعني ضابط هذا القسم، المحبة المشتركة أنها في أصلها ليست عبادة، يعني ليست متعلقة بالخالق جل وعلا، ولا تُثمر التعظيم والإجلال الذي يترتب عليه امتثال الأمر واجتناب النهي. وإنما المراد بها المودة والميل ونحو ذلك، [فالمشتركة] المحبة هنا ليست بعبادة في ذاتها لأنها قد تكون ماذا؟ قد تكون عبادة باعتبارٍ آخر - ولنا نقد فيه - والخاصة المراد بها محبة العبودية فتكون عبادة.

(70/16)

المشتركة قسمها كثير من أهل العلم أقسام متعددة، صاحب ((المفردات)) له تقسيم، وشراح ((كتاب التوحيد)) لهم تقسيم، لكن ابن القيم وما اختاره صاحب ((التيسير)) هو الذي نذكره.
المشتركة ثلاثة أنواع - لأن المراد بها ما يقابل المحبة خاصة، هذا المراد، إذا فهِمت المراد بالمحبة الخاصة أنها محبة العبودية المترتب عليها الذل والارتقاء والإتباع وتقديم محابه على محاب غيره عرفت ما سواه، ثم قَسِّم ما شئت في المحبة المشتركة.
المشتركة ثلاثة أنواع:
الأولى: محبة طبيعية. هذا شائع وإن كان الأصح أن يقول: طَبَعِيّة نسبة إلى الطبع، [طَبِيعِية فَِعيلة] طَبَعية أصح، لأن طبيعية نسبة إلى الطبيعة، وأما الطبعية هذا نسبة إلى الطبع، وهو أولى، وإن كان ذاك شائع. محبة طبعية كمحبة الجائع للطعام. إذا أحب الجائع الطعام تعلق قلبه به يهرول إليه، نقول: أشركت؟ نقول: لا. هذه محبة مشتركة. يعني ليست لله عز وجل. وكذلك محبة الظمآن للماء ونحو ذلك. الأمور التي توافق طبيعة الإنسان، يحب بيته، يحب ماله، يحب شيئًا من ذلك، وهذه المحبة الطبيعية لا تستلزم التعظيم من حيث ذاتها، بمعنى ماذا؟ أنه لا يترتب على صرفها لغير الله تعالى فهي لغير الله أصلاً، لا يترتب عليها الحكم بأنها شرك أكبر، لكن قد يعتريها ما هو شرك أكبر، وهو ما إذا حصلت مفاضلة بينهما، كأن محبة الطبيعة أو الطبيعية لها أثر في مجالبة الشريعة كلها، أحبّ الملك، هذه محبة طبيعية، ترتب عليه أن نحَّى الشريعة حينئذٍ نقول: هذه المحبة صارت محبة شركية، لا مقام للضرورة هنا، إنما نقول: هذه ترتب عليها أنه قد غلبت المحبة الطبيعية على محبة الله عز وجل فصارت شركًا أكبر.
الثانى: محبة رحمة وإشفاق كمحبة الوالد لولده الصغير والكبير، وهذه أيضًا في الأصل لا تستلزم التعظيم.
ثالثًا: محبة أُنس وإلفٍ - مؤانسة وتآلف، هذا يكون بين الزوجين محبة مشتركة - وتكون مشتركة بين فئة في صناعة أو علم أو مرافقة أو تجارة أو سفر - لبعضهم بعضًا، ويحب بعضهم بعضًا لهذه المصلحة التي جمعتهم، حينئذٍ نقول: هذه محبة لأُنس وإِلفٍ، وكمحبة الإخوة بعضهم بعضًا، هذه الأنواع الثلاثة التي تصلح للخلق، وبعضهم من بعضٍ، هذه الأصل فيها ماذا؟ أن وجودها فيهم لا يكون شركًا في محبة الله تعالى.
زاد الشيخ ابن عثيمين نوعًا رابعًا في ((القول المفيد)) وهي: محبة إجلالٍ وتعظيم لا عبادة، كمحبة الابن لوالده والتلميذ لمعلمه، هذه فيها شيءٌ من الإجلال لكن أن لا يؤدي الإجلال إلى تقديم قوله على قول الشارع، وإلا صارت شركية.
إذًا هذه الأنواع الثلاثة التي تصلح للخلق بعضهم من بعضٍ ووجودها فيهم لا يكون شركًا في محبة الله، ولهذا كان الرسول - صلى الله عليه وسلم - يحب الحلواء أو العسل، المحبة الطبيعية، يحب الحلواء ويحب العسل، وكان يحب نساءه كذلك، وعائشة أحبهنّ إليه، يعني ثَمَّ مفاضلة، ليست المحبة على درجةٍ واحدة وكان يحب أصحابه، وأحبهم إليه الصديق رضي الله تعالى عنهم أجمعين.

(70/17)

ويجمع هذه الأنواع الثلاثة أنها محبةٌ ليست بعبادةٍ في ذاتها، فالأصل فيها الإباحة، وقد يعتريها إذا اقترن بها شيءٌ يصرفها عن الإباحة، مر معنا أن القاعدة [الوسائل لها أحكام المقاصد]، وهذه متعلقة في الأصل بالمباحات، قد يكون المندوب واجبًا، وقد يكون المكروه محرمًا، لكن في الأصل هي متعلقةٌ بالمباحات، فالمباح إذا كان يتوصل به إلى محظورٍ شرعًا صار ماذا؟ صار محرمًا. هنا الأصل في هذه الأنواع الثلاثة الأصل الإباحة، إلا إذا اقترن بها ما يُؤثر في هذه النتيجة التي تترتب على هذه المحبة بأن يقع مخالفة لشرع الله عز وجل، حينئذٍ الحكم للنتائج لا للأصول، فيقال بأنها انقلبت في حقها فصارت محرمةً، فالأصل فيها الإباحة، ولكن إذا اقترن بها ما يقتضي التعبد صارت عبادةً. فإذا أحب العبد والده مثلاً محبتةً طبيعية، أو إجلال ونحو ذلك، واقترن بها أن يتعبد لله بهذا الحب من أجل أن يَبُرَّ والده حينئذٍ صارت ماذا؟ صارت عبادة، صارت واجبةً مندوبة؟ مبحثٌ آخر. صارت عبادة. إذًا إذا أحب والده يحبه محبةً طبيعية، ثم قد يجعل هذه المحبة ماذا؟ أنه ينوي بها أن يبر والده، وبر الوالدين هذا مندوبٌ شرعًا يعني محبوبٌ شرعًا، قد يكون واجبًا، وقد يكون مندوبًا فيه تفصيل، حينئذٍ نقول: أدت هذه المحبة إلى استثمارها في ماذا؟ في موافقة الشرع، فصارت هذه المحبة الطبيعية عبادة، لا لذاتها، وإنما لما ترتب عليها من التعبد لله عز وجل، وهل تنقلب المحبة ذاتها بأن تكون عبادة؟ مر بحثها في ((شرح الورقات)) هناك. قلنا: الصواب أنها لا تنقلب. إذ الأصل في العبادات أنها توقيفية، فلا بد من أمرٍ شرعًا إما على جهة الإيجاب، وإما من جهة الاستحباب، وهذه لم يرد بها الشرع أمرًا، لم يرد بها أمرٌ من جهة الشرع، حينئذٍ المباح لا ينقلب عبادةً بذاتها - وإن شاع عن بعض السلف ذلك - وإنما نقول: يثاب على النية ثواب التعبد ثواب العبادة. وأما أنه ينام فالنوم صار عبادة؟ لا، ما صار عبادة النوم، وكذلك يأكل الأصل ما صار عبادة إلا في حالة واحدة وهي إذا قلنا بأن النبي - صلى الله عليه وسلم - يُتَأسى به في ذلك، حينئذٍ النية تكون معتبرة هنا، وإلا على ما شاع عند أهل العلم نقول: عندنا أصل وهو أن العبادة توقيفية فلا بد من أمرٍ يقتضي الإيجاب أو الندب، وليس عندنا هنا هذا منتفٍ. فإذا كان كذلك فنقول: المباح يبقى مباحًا، ولكن يُثاب باعتبار ما ترتب عليه. قال كذلك: ويحب ولده محبة شفقة فإذا اقترن بها ما يقتضي أن يقوم بأمر الله وتربيته تربيةٍ شرعية حينئذٍ صارت عبادة، فكل أحوال الإنسان التي الأصل فيها الإباحة بحسن النية فيها يُصَيِّرُهَا عبادةً بهذا الاسم على ما شاع، وعلى ما نازعنا فيه أنه يُثاب على هذه النية ولا تسمى عبادة.

(70/18)

فالقولان متفقان في الثواب، وإنما النزاع في ماذا؟ في التسمية فحسب، وكذلك محبة الأكل والشرب ونحوهما إذا قصد بها الاستعانة على العبادة صارت عبادة، ودل على ذلك حديث «إنما الأعمال بالنيات وإنما لكل امرئٍ ما نوى» فإذا نوى الطاعة ترتب أجر الطاعة، وإذا نوى العبادة ترتب أجر العبادة، ومن القواعد ما لا يتم الواجب إلا به فهو واجب وإن شئت قل بالقاعدة الأعم وهي أعم من ما لا يتم الواجب [الوسائل لها أحكام المقاصد] التركيب السابق، [ما لا يتم المأمور به إلا به فهو مأمورٌ به]. قلنا: في باب الأمر هناك [أن المأمور إذا كان أن المندوب إذا وسيلةً إلى مندوبٍ وهو في الأصل، نعم] (1) أن المباح إذا كان وسيلةً إلى مندوبٍ صار مندوبًا على ما شاع واشتهر، على ما شاع عند أهل العلم، حينئذٍ لا بد من التعميم في القاعدة نص على ذلك الفتوحي في ((شرح الكوكب)) وهو قولٌ جيد أن ما لا يتم المأمور به إلا به فهو مأمورٌ به، أما ما لا يتم الواجب إلا به فهو واجب، هذا صحيح لكنها قاصرة، قاصرة على أي نوع؟ على الواجب طيب، وما لا يتم المندوب إلا به فهو مندوبٌ بدلاً من أن يأتي قاعدة ثانية تكون موازيةً للسابقة نأتي بقاعدة تجمع الأمرين، والمأمور به الواجب والمندوب، والمندوب على الصحيح مأمورٌ به، [والوسائل لها أحكام المقاصد].
القسم الثاني - من قسمي المحبة -: المحبة الخاصة: التي لا تصلح إلا لله تعالى، ومتى أحب العبد بها غيره كان شركًا يعني أكبر، لا يغفره الله تعالى إذا مات عليه دون توبة وهي محبة العبودية - بهذا القيد - محبة العبودية التي تجمع الذل والخضوع والخشوع، ولذلك يُعَبِّر بعضهم محبة العبودية المستلزمة للذل والخضوع والتعظيم وكمال الطاعة، بأن يمثل الأمر ويجتنب النهي، وإيثاره على غيره عند المزاحمة، فهذه المحبة لا يجوز تعلقها بغير الله أصلاً، وهي التي سوى المشركون بين الله تعالى، وبين آلِهَتِهم فيها كما سيأتي في الآية.
فهذه المحبة محبة عبودية حقيقتها أن يقوم بالقلب قلب العبد محبة المحبوب، ويَدَّعِيه من يدعيه لكن لا بد من علامةٍ تقتضي هذه المحبة إجلال وتعظيم المخلوق بما يقتضي أن يمتثل أمره ويجتنب نهيه. يعني العبد المخلوق يقوم بقلبه هذه المحبة تقتضي لأن الإجلال والتعظيم والإتباع ليس هو عين المحبة، فالمقتَضِي غير الْمُقْتَضَى. المحبة تقتَضِي ماذا؟ الشرعية تقتضي إجلال المحبوب في قلب المخلوق العبد، وتقتضي إتباع أمره، فإذا لم يكن إجلال ولا إتباع أمره فحينئذٍ هذه المحبة لا وجود لها.
قال هنا: فحقيقتها أن يقوم بقلب العبد محبة المحبوب تقتضي هذه المحبة إجلال وتعظيم المخلوق. يعني الذي قام بقلبه الإجلال بما يقتضي أن يمتثل أمره ويجتنب نهيه وهذه لا تكون إلا لله تعالى، ومن تفريعها وتكميلها الحب في الله والبغض في الله فيحب العبد ما يحبه الله تعالى من الأعمال والأشخاص ويُبغض ما يبغضه الله تعالى من الأعمال والأشخاص، ويوالي أولياءه ويعادي أعداه، وبذلك يكمل إيمان العبد وتوحيده وهذا هو معنى المحبة.
إذًا محبةٌ قائمةٌ بالقلب تقتضي الإجلال والتعظيم، يعني المخلوق يعظم محبوبه ويجل محبوبه ويتبع رسوله فيأتمر بأمره ويجتنب نهيه.
__________
(1) سبق.

(70/19)

ابن السعدي رحمه الله تعالى قال: واعلم أن أنواع المحبة ثلاثة أقسام - يختلفون في تقسيم المحبة لكن كما ذكرت لكم فيما سبق -:
الأول: محبة الله التي هي أصل الإيمان والتوحيد. وعرفنا أن إفراد الله تعالى بالمحبة على ما مر من كلام ابن القيم، فهي ركن في العبادة، ثم بين لنا وهو كلام جيد أن الركن الثاني فرعٌ عن هذا الركن، فرجع إلى الركن الأول وهو المحبة محبة الله التي هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله، يعني لأجل الله تعالى، وهي تابعة ليست مستقلة، فيحب ما أحبه الله تعالى من الأشخاص والأعمال والأزمة والأمكنة ونحو ذلك. المحبة في الله وهي محبة أنبيائه ورسله وأتباعهم ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعةٌ لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك وغيرها، وهي أصل الشرك وأساسه، وغيرها بمعنى أنه لا ينحصر القول بالمحبة الشركية فيما ذُكر، مر معنا أن الحقيقة الشرعية للشرك نأتي إليها ونذكر لها أمثلةً لأن المعبودات هذه تختلف وتتغير باختلاف الأعصار والأزمان والأحوال والأماكن، فليس ما يُعبد من دون الله تعالى ما كان في العصر الأول لا بد أنه لا يوجد الشرك إلا إذا عبد بعينه؟ لا، وإنما يكون فيما إذا صُرِفَ إليه نوع المحبة، وأقصد من هذا أن هذه الطواغيت وهذه المعبودات تختلف باختلاف الأزمان، فإذا عرف الطالب أن المحبة الشركية على الضابط الذي سبق بيانه حينئذٍ قد يُوجد عند الناس في كل زمان ما يمكن أن تتعلق به هذه المحبة
حينئذٍ نقول: العبرة دائمًا عندك ليس بما يُطلقه الناس، وإنما بفهم الحقيقة الشرعية للشرك، ثم هذه الطواغيت التي جاء الشرع بهدمها في كل زمان ليست مخصوصة بشيءٍ معين، وإنما تختلف باختلاف الأعصار والأزمان.
ذكر المصنف في الباب آيتين وثلاثة أحاديث وأثرًا.
يأتي بعد غدٍ إن شاء الله تعالى، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(70/20)


درس-71 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ).
* بيان معاني مفردات الآية، ودلالتها.
* قوله: وقوله: (قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ). إلى قول تعالى (أَحَبَّ إِلَيْكُم مِّنَ اللهِ وَرَسُولِهِ)
* بيان ما دلت عليه الآية، ومناسبتها للباب.
* قوله: (عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: (لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين) أخرجاه.
* ذكر فوائد مستنبطة من الحديث، وما فيه من معاني.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
فلا زال الحديث في الباب الحادي والثلاثين من أبواب ((كتاب التوحيد)) حيث قال المصنف رحمه الله تعالى: (باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [سورة البقرة: 165]).
وعرفنا فيما سبق مناسبة الباب لكتاب التوحيد أن المحبة لَمَّا كانت منقسمة إلى محبة مشتركة ومحبة خاصة، والثانية هذه المحبة الخاصة هي محبة العبادة ولا تليق إلا بالله عز وجل، وهي محبة العبودية المستلزمة للتعظيم والذل والإجلال والطاعة، حينئذٍ صَرْفُ هذه المحبة لغير الله تعالى يعتبر شركًا أكبر، فلما كان الأمر كذلك ناسب أن يُبَوِّبَ المصنف رحمه الله تعالى لهذا النوع بابًا خاصًا، لأنه درج فيما سبق أنه يذكر شيئًا من أفراد الشرك الأكبر من أجل معرفة ما يُضاد التوحيد، وإن كان الأصل في هذا الباب أنه يعقد لما يتعلق بالتوحيد، ولكن لما كان الشيء لا يتم معناه إلا بمعرفة أضداده حينئذٍ ناسب أن يُبَوِّبَ لكل نوع من أنواع الشرك الأكبر أو الأصغر وإن كان الأول هو الغالب حينئذٍ يقول: المحبة منها محبة تتعلق بالباري جل وعلا وهذه محبة العبادة، ومنها ما هو غير ذلك، وهذه متنوعة واختلفوا في تعدادها كما مر معنا، وعليه يكون الأصل في هذه الأنواع غير محبة العبادة الأصل فيها الإباحة كالمحبة الطبيعية وكذلك المحبة الإنس والاستئناس، وكذلك محبة اللذة كما سماها بعضهم، نقول: هذه الأصل فيها الإباحة إلا إذا اقترن بها ما يُؤدي إلى الوقوع في المحرم حينئذٍ تكون محرمة باعتبار القاعدة العامة قاعدة [إنما الأعمال بالنيات]، وكذلك قاعدة [الوسائل لها الأحكام المقاصد]، وقاعدة [ما لا يتم الواجب إلا به فهو واجب]، وبَوَّبَ بعضهم لهذا الباب باب ما جاء في المحبة، كما قال: (باب ما جاء في الرقى والتمائم). حينئذٍ منه ما هو مباح، ومنه ما هو مشروع، ومنه ما هو محرم، يعني رقية شركية، ورقية شرعية، ولذلك أطلق في الباب ولم يعين، (باب ما جاء في الرقى والتمائم) وهنا باب ما جاء في المحبة حينئذٍ المحبة أنواع فنحتاج إلى تمييزه بعضه عن بعضٍ.
(باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ}) قلنا: ذكر رحمه الله في الباب آيتين وحديثين وأثرين، وإن شئت قل آيتين وثلاث أحاديث وأثرًا، يعني حديث ابن عباس الذي ذكره ثالثًا جعله بعضهم في حكم المرفوع لأنه رتب جزاءً على عمل وهذا لا يكون من جهة الاجتهاد، وعلى كلٍّ الخلاف يسير.

(71/1)

الآية الأولى هي التي ترجم بها المنصف للباب حيث قال: (باب قول الله تعالى: {وَمِنَ النَّاسِ}) .. الآية. قال ابن كثير رحمه الله تعالى: يذكر تعالى حال المشركين في الدنيا وما لهم في الآخرة من العذاب والنكال حيث جعلوا لله أندادًا، أي أمثالاً ونُظراء يحبونهم كحبه، ويعبدونهم معه، وهو الله الذي لا إله إلا له ولا ضد له ولا ند له ولا شريك معه، هذا المعنى الإجمالي للآية يبين الله تعالى حال كثير من المشركين في الدنيا وما يترتب على فعلهم في الآخرة من العذاب والنكال، وذلك كما قال سبحانه: ({يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً}) جمع ندٍّ، ومر معنا الند هو النظير والظهير والشبيه، ({يُحِبُّونَهُمْ}) صفة لأنداد، ({كَحُبِّ اللهِ}) يعني كحب هؤلاء لله عز وجل، وعلى هذا جرى ابن كثير رحمه الله تعالى، وهو الأصح في الآية كما سيأتي، وقوله: ({يُحِبُّونَهُمْ كَحُبِّ اللهِ}). أي يساوونهم بالله في المحبة والتعظيم ({يُحِبُّونَهُمْ}) أي يحبون هذه الأنداد، ({كَحُبِّ اللهِ}) والمراد هنا المحبة المساواة بمعنى أنهم ساوَوْا هذه المعبودات من دون الله تعالى بالله في المحبة والتعظيم، ولهذا يقولون لأندادهم وهم في النار: {تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِينٍ * إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ} [الشعراء: 97، 98]. فهذا هو مساواتهم برب العالمين، وهو العدل المذكور في قوله تعالى: {ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ} [الأنعام: 1]. يعني المراد بالمساواة هنا في المحبة وليس المراد بالمساواة هنا في أفعال الربوبية. ومساواتهم بالله في الخلق والرَّزق والتدبير كما قال ابن القيم رحمه الله تعالى في ((المدارج)): فما كان أحد من المشركين يساوون أصنامهم بالله في ذلك. هكذا نص على ذلك رحمه الله تعالى. إنما المساواة في المحبة والتعظيم. فهذا الند وهذه التسمية وهذا العدل إنما هو في المحبة لا في الخلق والربوبية. قال ابن القيم: فإنه ليس أحد من أهل الأرض يثبته بخلاف المحبة، فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادًا وسَاوَوْهم به وعدولهم بربهم في المحبة والتعظيم، حينئذٍ تكون العبادة كما مر معنا فرعًا عن المحبة، وهذا القول رجحه شيخ الإسلام ابن تيمية رحمه الله تعالى، يعني المراد بقوله: ({يُحِبُّونَهُمْ كَحُبِّ اللهِ}). هذا مصدر مضاف إلى المفعول على القولين، ({يُحِبُّونَهُمْ كَحُبِّ اللهِ}) كمحبة أهل الأنداد لله، أو كمحبة المؤمنين لله، والقول الذي سبق قول ابن كثير وهو المرجح أن المصدر من إضافة المصدر إلى مفعوله على قولين، لكن الخلاف في الفاعل المحذوف، هل نقدره ضميرًا يعود إلى قوله: ({وَمِنَ النَّاسِ مَن يَتَّخِذُ}). والمراد به المشركون أم نقدر أن المحذوف هو المؤمنون كحب المؤمنين لله كحب أهل الأنداد لأندادهم؟ الثاني هو المرجح وهو الذي يدل على السياق، وإن كان الأول يشير إليه قوله تعالى: ({وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ}). ولكن كما سيأتي من كلام ابن تيمية أن فيه شيئًا من التناقض.

(71/2)

إذًا هذا القول الأول وهو اختيار شيخ الإسلام ابن تيمية، وكذلك نصره ابن القيم في ((المدارج)) وشراح ((كتاب التوحيد)) على ذلك.
والثاني أن المعنى يحبون أندادهم كحبهم لله، كما يحب المؤمنون الله، ثم بين أن محبة المؤمنين لله تعالى أشد من محبة أصحاب الأنداد لأندادهم، بمعنى أن الفاعل المحذوف هو المؤمنون ({كَحُبِّ اللهِ}) أي كحب المؤمنين لله تعالى. قال شيخ الإسلام: وهذا متناقض - يعني هذا القول متناقض - وهو باطل، فإن المشركين لا يحبون الأنداد مثل محبة المؤمنين لله. حينئذٍ إذا كان فيه شيء من التناقض وهو ليس تناقضًا من كل وجه يعني اللفظ يحتمله من حيث هو لكن لما جعله مقابلاً بقوله: ({وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ}). وإن كان في ظاهره كما قال الشوكاني رحمه الله تعالى في ((الفتح)) أنه يؤيد القول الثاني، بمعنى أن المؤمنين هو الفاعل المحذوف، لكن المراد هنا أن هؤلاء المشركين أحبوا أندادهم كمحبتهم لله، ففيه إثبات أن المشركين يحبون الله تعالى لكن لا شك أنه ليس ثَمَّ مقارنة بين محبة المشركين لأندادهم ومحبة المؤمنين لله تعالى. فلا نجعل ثَمَّ مفاضلة بين المحبتين، يعني محبة المشركين لأندادهم هذه مشوبة وإن كانوا يحبون الله تعالى لكنها ليست خالصةً لله عز وجل، وأما محبة المؤمنين فهي خالصةٌ لله تعالى لهذا المعنى نقول: الترجيح يقدم أن الفاعل هو الضمير العائد إلى هؤلاء المشركين، لكن لا نقول: إنه تناقض من كل وجه، أو أنه باطل، ولذلك كثيرٌ من المفسرين ذهبوا إلى هذا المعنى، حينئذٍ إذا كان اللفظ يحتمله فنقول: الصواب هكذا، وما عداه فهو مخالف للصواب. وقوله: {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} [البقرة: 165]. لم يذكرها المصنف رحمه الله تعالى، ولكن لها ارتباطٌ بما قبلها، وفيها قولان كذلك: أحدهما وهو الصحيح: أن المعنى {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} من محبة المشركين بالأنداد لله فإن محبة المؤمنين خالصةٌ، ومحبة أصحاب الأنداد قد ذهبت أندادهم بقسطٍ منها والمحبة الخالصة أشد من المشتركة، {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} من أصحاب الأنداد لله تعالى، وليس في الآية ما يدل على أن المؤمنين يحبون الأنداد {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} من محبة أصحاب الأنداد لأندادهم والأصل في أفعل التفضيل كما كمر معنا مرارًا الاشتراك في أصل المعنى زيدٌ أعلم من عمرٍو، كلٍ منهما عنده شيءٌ من العلم إلا أن زيدًا أكثر علمًا من عمرٍو، هل هذا المراد هنا؟ الجواب: لا. لأننا لو قلنا: أفعل التفعيل على بابها لأثبتنا أن ثم محبةً تكون من المؤمنين للأنداد، وعليه نقول: هذه أو هذا التفضيل ليس على بابه، وإنما هو من جانب واحد كقوله تعالى: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} ... [النمل: 59]. {آللَّهُ خَيْرٌ} يعني من آلهتهم هل فيها خير؟ لا ليس فيها خير، إذًا أفضل التفضيل هنا ليس على بابه، وإنما المراد به من أحد الطرفين دون الآخر هذا المعنى الأول، والثاني: {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} من حب أصحاب الأنداد لأندادهم التي يحبونها من دون الله تعالى.

(71/3)

قال ابن القيم رحمه الله تعالى في ((المدارج)): والقولان مرتبان على القولين في قوله: {يُحِبُّونَهُمْ كَحُبِّ اللهِ} وعليه {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} أي أشد حبًا لله من أصحاب الأنداد لله، وقيل: لأندادهم. فهما قولان.
ونعود إلى مفردات الآية قوله: ({وَمِنَ النَّاسِ})، (من) هنا للتبعيض أي بعض الناس، وهي مبتدأ على ما اختاره الزمخشري، وقلنا: مرارًا إذا جاءت (من) للتبعيض في مثل هذا المقام حينئذٍ نجعل الإعراب متعلقًا بالمعنى، فما أفاده المعنى فحينئذٍ يكون هو المقدم، وقوله: ({مَن يَتَّخِذُ}). ... [هذا مبتدأٌ] أو خبر، خبرٌ على بابه يعني على أصله ليس مؤخرًا، والعكس هو المشهور ما هو العكس؟ ({مَن يَتَّخِذُ}) هذا مبتدأ مؤخر، ({وَمِنَ النَّاسِ}) خبر مقدم، لكن ما المعنى؟ ليس فيه معنى البتة، يعني كأنك تقول: الذين اتخذوا أندادًا من دون الله كائنون من الناس هذه جملة خبرية أفادت أن المبتدأ متصفٌ بما دل عليه الخبر هل فيه فائدة؟ لا، ليس فيه فائدة.
والخبر جزء متم الفائدة
فإذا لم يكن فيه فائدة حينئذٍ نعدل إلى ما رجحه الزمخشري وإن لم يكن مشهورًا عند النحاة، حينئذٍ ({وَمِنَ النَّاسِ}) بعض الناس اتخذ من دون الله تعالى أندادًا، وهذا من حيث الحكم أوضح لماذا؟ لأنه جعل الحكم مَنِ اتخذ أندادًا من دون الله تعالى، والمحكوم عليه بعض الناس، وليس العكس مفيدًا فائدةً مثل هذا الإعراب، كأنك تقول: بعض الناس أو من يتخذ من دون الله أندادًا المتخذون من دون الله أندادًا من الناس، يَرِدُ السؤال هل يرد أنهم ليسوا من الناس؟ من البهائم من الجمادات احترازًا عن أي شيء؟ ليس فيه احتراز، وليس فيه فائدة البتة، فالأولى ما قدمناه سابقًا، واتخذ فعلٌ ماضٍ و ({أَندَاداً}) مفعولٌ به، وجملة ({يُحِبُّونَهُمْ}) هذه صفةٌ لـ ({أَندَاداً})، ({أَندَاداً يُحِبُّونَهُمْ})، و ({أَندَاداً}) جمع ندٍ وهو الشبيه والنظير ({يُحِبُّونَهُمْ كَحُبِّ اللهِ}) مصدر مضافٌ إلى من المفعول والفاعل محذوف، مصدرٌ مضافٌ إلى المفعول على القولين لأن الله تعالى تعلق به حب، حينئذٍ من الفاعل؟ إما المؤمنون هم فاعلون الحب وإما اتصفوا بالحب، وإما المشركون، إما هذا، وإما ذاك، فلا يلتبس عليك ذكر بعض المفسرين لأن الخلاف في هل هو مضافٌ إلى فاعله أو مضافٌ إلى مفعوله؟ لا، ليس في هذا خلاف، الاتفاق على أنه مضافٌ إلى المفعول، أي يحب الله لأن المصدر يكون في قوة الفعل، أن وما دخلت عليه، أليس كذلك؟ ... {وَلَوْلاَ دَفْعُ اللهِ النَّاسَ} [البقرة: 251] ولولا أن يدفع الله الناس ... ({يُحِبُّونَهُمْ كَحُبِّ اللهِ}) يحبونهم كما يحبون الله نأتي بـ (ما) المصدرية، كما يحبون الله، مَنِ الذي يحبون الواو هنا هي محل النزاع؟ هل هم المؤمنون، أم المشركون؟ وأما كونهم يبحون الله، الله مفعولٌ به هذا محل وفاقٍ، وإن أوهم كلام بعضهم أن الخلاف فيه وليس في الفاعل، بل الصواب أنه في الفاعل.

(71/4)

والشوكاني رحمه الله تعالى يميل في ((فتح القدير)) إلى أن الفاعل المحذوف هو المؤمنون، والصواب أنها على ظاهرها، وظاهرها أنها مضافةٌ إلى الفاعل وهم فاعلون يعني المشركون، والمعني يحبون أندادهم كمحبة الله فيجعلونها شركاء لله في المحبة لكن الذين آمنوا أشد حبًّا لله من هؤلاء لله، وقلنا: هذا هو الصواب كما مر. قال الشوكاني لما ذكر أن الفاعل هو المؤمنون قال، وذكره أولاً قال: والأول أولى لقوله: {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} فجعله مرجحًا، وهذا خلافٌ كما ذكرنا أنه لا يكون الخلاف باطلاً من كل وجهٍ وإنما نرجح نقول: هذا أولى من ذاك، وإن كان يحتمل فإنه استدراكٌ لِمَا يفيده التشبيه من التساوي، أي أن حبّ المؤمنين لله تعالى أشد من حب الكفار للأنداد، لأن المؤمنين يخصون الله سبحانه بالعبادة والدعاء، والكفار لا يخصون أصنامهم بذلك، بل يشركون الله معهم ويعترفون بأنهم إنما يعبدون أصنامهم ليقربوهم إلى الله. يعني أراد أن يميز بين المحبتين محبة المؤمنين خالصة، ومحبة الكافرين المشركين هذه مشتركة.

(71/5)

والثاني - قال رحمه الله تعالى -: أنه يجوز جعل القول الراجح الذي جعلناه راجحًا جعله جائزًا، ولم يجعله باطلاً كما قال ابن تيمية رحمه الله، أنه يجوز المراد كحبهم لله، بل هو الظاهر، هذا هو الظاهر، فإذا كان هو الظاهر فالأصل بقاؤه نحتاج إلى قرينة واضحة تدل على عدمه، أن يكون المراد كحبهم لله أي عبدة الأوثان. قاله ابن كيسان والزجاج، والمعنى ({كَحُبِّ اللهِ}) الصادر من المؤمنين أي كحب المؤمنين لله فيحبون هذه الأنداد كما يحب المؤمنون الله عز وجل، وهذا يحتمله اللفظ كما ذكرنا. ولكن السياق يأباه مع قوله: {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} كما ذكرنا محبة المؤمنين لله أشد لأنها خالصةٌ ليس فيها شرك، فمحبة المؤمنين أشد من محبة هؤلاء لله. وقيل: ثَمَّ قولٌ ثالث في الآية وذكره الشوكاني وغيره: المراد بالأنداد هنا الرؤساء الزعماء. أي يطيعونهم في معاصي الله، حينئذٍ وقع الشرك، لأن الطاعة قد تكون طاعةً شركية [وذلك إذا قَدَّم قول الله تعالى على قول غيره تعظيمًا له وإجلالا ًله] (1)، قال الشوكاني رحمه الله تعالى: ويُقَوِّي هذا الضمير في قوله: ({يُحِبُّونَهُمْ}) فإنه لمن يعقل ({يُحِبُّونَهُمْ}) ما قال يحبونها، لو كان المراد هنا الأنداد الجماد حينئذٍ لا يرجع إليها الضمير ضمير العاقل وإنما يكون يحبونها، لكن قال: ({يُحِبُّونَهُمْ}). فإنه لمن يعقل، ويقويه أيضًا قوله: سبحانه عقب ذلك {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ} [البقرة: 166]. فدل على أن المراد هنا ما يتعلق بالإتباع، وهذا الإتباع إتباعٌ شركيٌ، بمعنى أن طاعة غير الله تعالى في تحليل الحرام أو تحريم الحلال يعتبر شركًا أكبر. وكما قلنا الأول أصح، والثاني والثالث لا مانع من أن يشمله اللفظ أيضًا، وأما الثاني فعلى ما قاله شيخ الإسلام رحمه الله تعالى أن الأول مقدمٌ عليه، ومر معنا القاعدة أنه إذا احتمل اللفظ في كتاب الله تعالى وفي سنة رسوله - صلى الله عليه وسلم - احتمل عدة معان حينئذٍ نقول: يُحمل على هذه المعاني كلها ما دام أنه لم يكن ثم منافٍ بينها. قال الشوكاني رحمه الله تعالى: قَد وُجِدَ في الناس من يتخذ معه سبحانه ندًّا يعبده من الأصنام مع أن هؤلاء من الكفار لم يقتصروا على مجرد عبادة الأنداد، بل أحبوها حبًّا عظيمًا وأفرطوا في ذلك إفراطًا بالغًا، حتى صار حبهم لهذه الأوثان ونحوها متمكنًا في صدورهم كتمكن حب المؤمنين لله سبحانه، فالمصدر في قوله: ({كَحُبِّ اللهِ}) مضافٌ إلى المفعول، والفاعل محذوف وهو المؤمنون. نص على خلاف ما اختير.
__________
(1) على فهمي حدث لبس في الكلام فمفروض الصواب [وذلك إذا قَدَّم على قول الله تعالى قول غيره تعظيمًا له وإجلالا ًله].

(71/6)

دلت الآية على أن من أحب شيئًا ({كَحُبِّ اللهِ}) فقد اتخذه ندًّا لله تعالى. وقال {أَندَاداً} [إبراهيم: 30] وعرفنا أن النِّدّ لا يتعلق بما وجد في عهد النبي - صلى الله عليه وسلم -، بل يختلف باختلاف الإعصار والأزمان، وإنما العبرة بالمعاني والحقائق، فمتى ما وُجِدَ معنى المحبة الشركية حينئذٍ نقول: قد جعل ما تعلقت به المحبة جعله طاغوتًا وندًّا وصنمًا يعبده من دون الله تعالى، فلا نكون جامدين على ما أُثِرَ فحسب.
إذًا دلت الآية على أن من أحب شيئًا. شيئًا نكرة في سياق الشرط حينئذٍ يعم، فلا ينبغي أن يقع نزاع فيما تتعلق به النفوس، فيقدم على شرع الله عز وجل، ثم نقول: الأصل فيه أنه معصية نعم. الأصل فيه قد يكون معصية لكن قد يؤله ويجعل إلَهًا يعبد من دون الله تعالى فالهوى قد يكون شركًا وقد يكون كفرًا وقد يكون معصيةً وقد يكون صغيرةً من الصغائر، وكله يُطلق عليه أنه هوى. إذًا يتبعض، وكذلك الذنب، وكذلك ما تعلقت به المحبة، فقد يُقال بأن الأصل في الأشياء أنها معاصي لكن هذه الأشياء التي تتعلق بها النفوس قد يُصْرَفُ إليها شيءٌ من المحبة فيقع في الشرك الأكبر، فيكون طاغوت باعتباره هو، وأما باعتبار غيره قد يكون معصيةً من المعاصي، حينئذٍ لا يلزم أن من حكم بذلك بأنه شركٌ أكبر أن يكون من الخوارج المكفرين بالذنوب، فلينتبه لهذا، إذ العبرة بالمعاني والحقائق وليست العبرة بالشيء في نفسه فحسب، والشيء قد يكون معصية كبيرة من الكبائر في حقِّ عموم الناس، لكن قد يصل بشيء بشخص ما إلا أن يُصَيِّر هذا الشيء إِلَهًا {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الفرقان: 43] أطلق عليه أنه إِلَه. إذًا الهوى قد يكون إِلَهًا، وهو كذلك، وإن كان شيءً معنويًا والمحبة تتعلق بالهوى والقلب والميل - فلينتبه لذلك -.

(71/7)

إذًا دلت الآية على أصلٍ ينبغي اعتباره وهو أن من أحب شيئًا ({كَحُبِّ اللهِ}) فقد اتخذه ندًّا لله تعالى وذلك هو الشرك الأكبر قاله المصنف رحمه الله تعالى. ودلت أيضًا الآية على وجوب إفراد الله بالمحبة الخاصة، يجب إفراد الله تعالى بالمحبة، بل قال ابن القيم كما مر معنا بالأمس: أن أصل العبادة هو المحبة، بل هو إفراد الله تعالى بالمحبة، حينئذٍ جعل لبّ التوحيد وخلاصة التوحيد هو محبة الله تعالى، من صرفها لغير الله تعالى كمن صرف أيَ عبادةٍ [لغير الله تعالى] أي عبادةٍ [بغير الله تعالى] حينئذٍ قد يكون وقع في الشرك. إذًا دلت على وجوب إفراد الله بالمحبة الخاصة التي هي غاية توحيد الإلهية، بل هو مبناها، بل الخلق والأمر والثواب والعقاب إنما نشأ عن المحبة. هكذا قال ابن القيم في ((المدارج)) بل الخلق والأمر والثواب والعقاب إنما نشأ عن المحبة ولأجلها، فهي الحق الذي خلقت به السماوات والأرض، وهي الحق الذي تضمنه الأمر والنهي، وهي سر التأله، وتوحيدها هو شهادة أن لا إله إلا الله، فإن الإله بمعنى مألوه أي محبوبٌ معبودٌ، وأصل التأله وأصله من التأله مر معنا أَلِهَ يَأْلَهُ إِلَهَةً، وهو التعبد الذي هو آخر مراتب الحب، فالمحبة حقيقة العبودية، ولذلك عرفنا السّرّ في كونها إذا تعلقت على هذا الوجه يعني المحبة محبة العبودية المستلزمة للذل والقهر وكمال الطاعة والإيثار هذه إذا تعلقت بغير الله تعالى صار شركًا لأن التوحيد أصل التوحيد قائم على محبة الله جل وعلا، وليس كما زعم المنكرون أن الإله هو الرب الخالق، إله كما مر معنا هو السر في انحراف كثير من الفرق التي تكون متأخرة من الأشاعرة وغيرهم بأن الإله ما مفهومه في اللغة وفي الشرع؟ والإله هذا اسم من أسماء الله تعالى، وله معنى إذ هو أصل لفظ الجلالة الله، أليس كذلك؟ مر معنا ذلك حينئذٍ إذا كان أصله فلا بد من النظر في المعنى اللغوي ولا بد من النظر في المعنى الشرعي، فوجدنا أن الإله على ما مر تقريره مرارًا أن الإله فعال بمعنى مفعول، وأنه مشتق من أَلِهَ يَأْلَهُ إِلَهَةً وأُلُوهية، حينئذٍ مدار المادة على العبادة أو على ما يدل، لأن أَلِهَ معناه عَبَدَ، أليس كذلك؟ حينئذٍ يفسّر الإله بما دل عليه لسان العرب.
لله در الغانيات المدهِ ... سبحن واسترجعن من تألهي

(71/8)

إذًا المعنى اللغوي لا إشكال فيه، نظرنا إلى المعنى الشرعي فإذا الإله بمعنى المعبود فتواطآ، فإذا كان كذلك فحينئذٍ إذا فُسِّرَ الإله بمعنى الرب أو بمعنى الخالق أو بمعنى الحاكم أو نحو ذلك نقول: هذا انحرافٌ في تفسير اللفظ من جهة الشرع ومن جهة اللغة، لا تمنع أن ذلك يدل عليه اللفظ إما بدلالة التضمن، وإما بدلالة الالتزام، والنزاع في كونه يدل عليه مطابقةً، ولذلك ما يقوله الأشاعرة وغيرهم: أن لا إله إلا الله معناها لا خالق إلا الله، لا يُنكر هذا المعنى، أليس كذلك؟ هو حقٌّ لا إله إلا الله لا خالق إلا الله ولا حاكم إلا الله ولا رازق إلا الله، ونحن نعتقد ذلك، لكن السؤال هنا هل هذا المعنى المطابقة لكلمة التوحيد لا إله إلا الله؟ إن قالوا: نعم قلنا: لا، هذا خطأ على الشرع، بل المعنى المطابقِي الذي دل عليه يعني بدلالة المطابقة هو لا معبود حقٌّ إلا اللهُ جل في علاه، وأما لا إله بمعنى لا خلق أو لا رب نقول: هذا تحريفٌ للفظ إن جعل أنه مطابقةً، وأما أنه يدل عليه بدلالة التضمن ودلالة اللاتزام. التوحيد الأنواع الثلاثة كلها متلازمة يعني داخل بعضها في بعضٍ، ولا يمكن أن يتصور أنه يوجد نوعٌ دون الآخر بمعنى أن من وَحَّدَ الله تعالى في ربوبيته على وجه الكمال لزم منه أن يُوحد الله تعالى في أُلوهيته على وجه الكمال والعكس بالعكس، ولذلك إذا وقع الشرك الأكبر في أحد هذه الأنواع الثلاثة لَزِمَ منه الوقوع في الثاني والثالث، وإنما يذكر أهل العلم أن هذا شركٌ في الربوبية، وأن هذا شرك في الألوهية ليس المراد أنه نفي للآخر؟ لا، إذا قيل: بأن هذا شرك في الألوهية المراد أنه أصابه مباشرةً، بمعنى أنه أول من ينزل على إفساده توحيد الألوهية وهو كذلك يلزم منه أنه ماذا؟ أنه شركٌ في الربوبية، والعكس بالعكس، فهي متلازمة من حيث الوجود، ومتلازمة من حيث الانتفاء، إن وُجِدَ واحد منها على وجه الكمال لَزِمَ منه وجود الآخريَنِ، وإن انتفى واحد منها وقع في الشرك الأكبر انتفى الآخران وهكذا.

(71/9)

إذًا وليس كما زعم المنكرون، يعني الذين ينكرون معنى الإله، أن الإله هو الرب ينكرون بعضهم ينكر أن الله تعالى يُحِبُّ أو يُحَبّ، أليس كذلك؟ هنا خلاف عند أهل البدع هل الله تعالى تثبت له المحبة أو لا؟ عقيدة أهل السنة والجماعة أن الله تعالى يُحِبُّ ويُحَبُّ، يُحبُ عبده المؤمن ويُحبه المؤمنون به جل وعلا، أن الإله هو الرب الخالق فإن المشركين كانوا مقرين بأنه لا رب إلا الله. إذًا ليس عندهم عقيدة مفارقة لعقيدة المشركين الذين بعث فيهم محمد - صلى الله عليه وسلم -، ولذلك يُجَوِّزُون التوسل والاستغاثة بغير الله تعالى وقعوا في الشرك الأكبر، بَل أَصَّلُوه على أنه موافقٌ للشرع، فإن المشركين كانوا مقرين بأنه لا رب إلا الله، ولا خالق سواه، ولم يكونوا مقرين بتوحيد الإلهية الذي هو حقيقة لا إله إلا الله، وهذا واضحٌ بَيِّن، ومَرَّ معنا مرارًا، ودلت الآية أيضًا على أن المشركين يعرفون الله تعالى ويحبونه كحبهم لله، حينئذٍ نقول: كحب الله كحبهم لله، يعني كحب المشركين لله، أليس كذلك؟ فيحبون هذه الأنداد كمحبتهم لله تعالى. إذًا أحبوا الله تعالى وأحبوا الأنداد. إذًا الخالص من أو الخلاصة أن الله تعالى يحبه المشركون، لكن هل نفعتهم؟ الجواب؟ لا. لم تنفعهم هذه المحبة لأنها تسويةٌ بين الباري جل وعلا وغيرهِ فيما رتبوا عليه من صرف العبودية لغيره جل وعلا. إذًا دلت الآية على أن المشركين يعرفون الله ويحبونه، وإنما الذي أوجب كفرهم مساواتهم به الأنداد في المحبة، شَرَّكُوا بينهما، فكيف بمن أحب الأنداد حبًّا أكبر من حب الله، من بابٍ أولى وأحرى، قياسٌ أولوي إذا شَرَّكُوا بين محبة الله تعالى ومحبة الأنداد فكيف بمن إذا أحب الأنداد أكثر من محبته لله تعالى هو أولى بالشرك والكفر، فكيف بمن لم يحب الله أصلاً هذا من بابٍ أولى وأحرى، ولم يحب إلا الندّ وحده نقول: هذا من بابٍ أولى وأحرى أن يحكم عليه بالشرك الأكبر. ودلت الآية على أن الله تعالى لا يقبل من العمل إلا ما كان خالصًا وهو واضحٌ بَيِّن، وأن الشرك محبِطٌ للعمل فدلت الآية أن المشركين منهم من يُحب الله حبًّا شديدًا على قول آخر الذي اختاره الشوكاني رحمه الله تعالى، ولا ينفعه ذلك إلا بالخلاص المحبة لله جل في علاه.

(71/10)

ثم قال المصنف رحمه الله تعالى: ({قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} ... إلى قول تعالى: {أَحَبَّ إِلَيْكُم مِّنَ اللهِ وَرَسُولِهِ}) هذه الآية الثانية، وهي آية البراءة {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ وَاللهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24] هذا أمرٌ من الله تعالى لنبيه محمدٍ - صلى الله عليه وسلم - لأنه قال: ({قُلْ}) والخطاب للنبي - صلى الله عليه وسلم -، ودل ذلك على أن القرآن كلام الله تعالى، وأن محمدًا - صلى الله عليه وسلم - مبلغٌ لأنه قال: ({قُلْ}) فقال قل كذلك قوله: ({إِن كَانَ آبَاؤُكُمْ}) هذا خطاب للأمة فثَمَّ خطابان خطاب للنبي - صلى الله عليه وسلم - لقوله: ({قُلْ}) وفيه دلالة على ما مضى، وخطاب للأمة، إن قلت للصحابة والأمة سائر من بعدهم في حكمهم أو إن شئت قل خطاب للأمة لا إشكال فيه، فأمر الله تعالى نبيه أن يقول للصحابة ومن بعدهم بأن يتوعدهم من وقع في شيءٍ مما ذُكِرَ في الآية من أحب أهله وعشيرته وأمواله ومساكنه فآثرها كلها أو بعضها لأن الحكم هنا على البعض هو الأصل أو بعضها على حبّ الله ورسوله يعني آثرها أو بعضها على حب الله ورسوله وفعل ما أوجب الله عليه من الأعمال التي يحبها ويرضاها كالهجرة والجهاد ونحو ذلك، وكانت هذه الآية نزلت في المسلمين الذين بمكة لَمَّا أُمِروا بالهجرة قالوا: إن نحن هاجرنا ضاعت أموالنا وذهبت تجارتنا وخربت ديارنا وقطعنا أرحامنا وكان منهم من يتعلق به أهله وولده ويقولون: ننشدك بالله أن تضيعنا فيرق لهم ويدع الهجرة. فترك شيئًا مما يتعلق بأمر الله تعالى لأجل شيءٍ من هذه الأمور المذكورة.

(71/11)

فأمر الله نبيه - صلى الله عليه وسلم - أن يقول لهم: {إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ} فبدأ الله تعالى بالآباء والأبناء والإخوان، ثم قال: {وَأَزْوَاجُكُمْ} أزواجكم واضحة {وَعَشِيرَتُكُمْ} العشيرة الجماعة التي تَرْجِعُ إلى عقدٍٍ واحدٍ وعشيرة الرجل قرابته الأَدْنَوْن وهم الذين يعاشرونه وهي اسم جمعٍ يعني لا واحد له من لفظه، {وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} الاقتراف هو الاكتساب، اكتسبتموها، وأصله اقتطاع الشيء من مكانه اقترفه يعني اقتطاعه، والتركيب يدور على الدنو والكاسب يدني الشيء من نفسه ويدخله تحت ملكه، {وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} التجارة هي الأمتعة التي يشترونها ليربحوا فيها، والكساد عدم النفاق لفوات وقت بيعها بالهجرة ومفارقة الأوطان، {وَمَسَاكِنُ تَرْضَوْنَهَا}، {مَسَاكِنُ} المراد بها المنازل ... {تَرْضَوْنَهَا} التي تعجبهم وتميل إليها أنفسهم ويرون الإقامة فيها أحب إليهم من الهجرة إلى الله ورسوله، {وَجِهَادٍ فِي سَبِيلِهِ} واضح، و {أَحَبَّ} خبر كان {قُلْ إِن كَانَ} هذا شرطٌ، وجوابه {فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ}، {وَأَبْنَآؤُكُمْ} هذا اسم كان لذلك رفع، وما بعده معطوف عليه ولذلك هو مرفوع والخبر {أَحَبَّ} ولذلك هو بالنصب، أي إن كانت هذه الأشياء المذكورة في الآية وهي ثمانية {أَحَبَّ إِلَيْكُم مِّنَ اللهِ وَرَسُولِهِ} ومن الجهاد في سبيل الله {فَتَرَبَّصُواْ} هذا أمرٌ، والأمر هنا للتهديد، أي انتظر حتى يأتي الله بأمره فيكم وما تقتضيه مشيئته من عقوبتكم، يعني {حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ} أي من العقوبة التي تنزل بكم، وفي هذا وعيد شديد، ويؤكده إبهام الأمر وعدم التصريح به {حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ} ما هو هذا الأمر، يجعلهم يذهبون كل مذهب، كل منهم يدعي ماذا؟ أن العقاب سيكون كذا وكذا وهذا فيه شدة كذلك، إذا أبهم الأمر ازداد بلاء الناس، ويؤكده إبهام الأمر وعدم التصريح به لتذهب أنفسهم كل مذهب، وتترددَّ بين أنواع العقوبات {وَاللهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} أي الخارجين عن طاعته، النافرين عن امتثال أوامره ونواهيه، والمراد في الآية بقوله: {أَحَبَّ إِلَيْكُم} المراد به الحب الاختياري المستتبع لأثره الذي هو الملازمة وتقديم الطاعة، يعني هذه هي من النوع الثالث الذي مر معنا من المحاب الطبيعية حبّ الآباء والأبناء والأولاد والعشيرة والزوجة قلنا الأصل فيها ماذا؟ الإباحة، إلا إذا اقترن بها، مما يقترن بها أمه يتعارض أمر الله تعالى وأمر واحد من هؤلاء، فإن قَدَّمَ أوامرهم حينئذٍ وقع في المحبة الشركية، وإلا هذه الأمور من حيث هي الأصل فيها الإباحة، وإذا كان كذلك فحينئذٍ كيف يعاقب الباري جل وعلا على التلبس بمثل هذه الْمَحَاب، نقول: التلبس هنا اقترن به ما جعله مقدمًا على محبة الله تعالى، وقلنا: محبة الله تعالى تستلزم إيثار محبته على سائر المحاب، مهما تنوعت ومهما اختلفت، فإذا عكس الأمر وقع في المحذور، ولذلك نقول: المراد {أَحَبَّ} أي محبة هنا؟ الطبيعية الاختيارية السابقة أم المراد بها

(71/12)

الاختيارية التي انضاف إليها شيء ٌآخر اقترن بها مما جعلها محرمةً؟ وهذا المراد هنا، ولذلك قال: المستبع لأثره الذي هو الملازمة وتقديم الطاعة، لا ميل الطبع فإنه أمرٌ جِبِلِّي لا يمكن تركه ولا يؤاخذ العبد عليه، ولا يكلف بالامتناع منه، وهو كذلك، فمحبة الأب هذه فطرية، فكيف يقول الله تعالى {فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللهُ}؟ نقول: لا، المراد هنا أنه تعارض أمر الأب مع أمر الله تعالى فقدَّم أمر الأب فدلّ على أنه أحب عنده من الله تعالى، وقد سبق أن المحبة المشتركة بأنواعها الثلاثة لا تستلزم التعظيم، ولا يؤاخذ أحد بها، ولا تزاحم المحبة المختصة، فلا يكون وجودها شركًا في محبة الله، لكن لا بد أن يكون الله ورسوله أحب إليه من تلك، فلما وقع في الآية العكس حينئذٍ وقع في المحبة الشركية.
وفي الآية تنبيه على أن من فعل ذلك فهو من الفاسقين، والفاسق يطلق ويراد به الكافر، ويطلق ويراد به ما دون ذلك، يعني اللفظ مستعمل في النوعين {وَاللهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} هناك قال: {مَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] الظالمون الفاسقون هذه صفات واحدة متعددة خلافٌ بين أهل العلم. إذًا أن من فعل ذلك فهو من الفاسقين، هذا تشديد ووعيد عظيم ولا يَخْلُصُ منه إلا من صح إيمانه وخَلُصَ لله سره وإعلانه.
وفيها أيضًا تنبيهٌ على أن المحبة الصادقة تستلزم تقديم مراضي الله على هذه الثمانية كلها كما سبق، لأن عكس المذكور في الآية هو المطلوب شرعًا ... {إِن كَانَ آبَاؤُكُمْ} .. إلى آخره {أَحَبَّ} إلا المفهوم مفهوم مخالفة إن لم يكونوا أحب فحينئذٍ هو المطلوب شرعًا، ولذلك فيه ولذلك فيه تنبيه من جهة المفهوم مفهوم المخالفة أن المحبة الصادقة تستلزم تقديم مراضي الله على هذه الثمانية كلها، فكيف بمن آثر بعضها على الله ورسوله وجهادٍ في سبيله.
ودلت الآية على أن محبة هؤلاء وإن كانت من غير محبة العبادة إذا فُضِّلَتْ على محبة الله صارت سببًا للعقوبة، بل قد يقع في المحبة الشركية.
مناسبة الآية للباب:
فيها وجوب تقديم محبة الله تعالى ومحبة ما يحبه الله من الأشخاص والأعمال على محبة ما سوى ذلك.

(71/13)

وهذه الآية مر معنا في المقدمة السابقة أنها ذكرها ابن القيم رحمه الله تعالى مقارنة مع قوله تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} [آل عمران:31] حينئذٍ هذه تفصيل للآية السابقة، ولذلك قال الشارح وغيره وهذه الآية شبيهة بقوله تعالى، بل لو قيل بأنها مفصلةٌ لكان أقرب بقوله تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ} هنا عندنا شرط وعندنا مشروط كما مر معنا، وحينئذٍ لا يتحقق المشروط إلا بوجود شرطه، بل يمتنع ويستحيل أن يتحقق المشروط إلا بشرطه، كل منهما مرتب على الآخر، فإنه لَمّا كثر المدعون لمحبة الله طُولِبُوا بإقامة البينة لأن المحبة عمل القلب عملٌ قلبي، وأعمال القلوب في الشرع غير معتبرة إلا إذا أثمرت في الظاهر، غير معتبرة لا الخوف ولا الرجاء ولا المحبة ولا الإخلاص إذا لم يكن لها أثر في الظاهر فلا عبرة بها، وهذا ما يذكرها أهل السنة والجماعة في مسألة التلازم بين الظاهر والباطن، انفكاك هذا ليس بقول أهل السنة والجماعة، وجود أعمال القلوب على وجه الكمال في القلب ثم لا يُتبعه شيءٌ من الظاهر هذا ليس بقول أهل السنة والجماعة هذا قول الأشاعرة قول أهل البدع، أن الظاهر لا يستلزمه الباطل، ممكن أن يكون التام الإخلاص تام المحبة لله عز وجل وتام الرجاء والخوف ولا يسجد لله سجدة، هذا لا وجود له أبدًا، أليس كذلك؟ نقول: هذا لا وجود له، ولذلك قال: {إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} إن لم تتبعوني دليل على أن المحبة مجرد دعوى فهو كاذب لا يُصَدّق فهو كاذب في دعواه، الآية واضحة بينة أن العمل عمل الظاهر ركن في مسمى الإيمان لأن {فَاتَّبِعُونِي} إتباع النبي - صلى الله عليه وسلم - يكون في الظاهر والباطن، أليس كذلك؟ هذا الأصل حينئذٍ المحبة لا توجد في قلب محبة الله تعالى المحبة شرعية لا توجد إلا إذا كان الظاهر متابعًا للباطن. قال هنا: فجاءت هذه الآية ونحوها فمن ادَّعَى محبة الله وهو يحب ما ذُكِرَ من الثمانية على الله ورسوله - صلى الله عليه وسلم - فهو كاذب لا يُقبل منه. قل: أنت تكذب، لماذا؟ لو كنت بالفعل محبًّا لله تعالى لصليت وصمت، وأما أنه لا يصوم ولا يصلي فنقول: يحب الله تعالى، وأشد من ذلك أن تكون المحبة تامة على وجهاه؟ نقول: لا، هذا لا يقبل منه البتة، وهذه ليست مجرد دعاوى لا بد من الدليل الواضح بين، ودلت الأدلة على ذلك وهو محل إجماعٍ بين السلف الصالح أن أعمال الجوارح داخلة في مسمى الإيمان، ولا يعرفوا التفرقة إلا عند المتأخرين، ولعل ذكرنا فيما سبق السبب في ذلك، أن الله تعالى قسم الناس ثلاثة أصناف في أول سورة البقرة: الكفار، والمؤمنين، والمنافقين. والقسمة قسمة شرعية لا عقلية هنا وقع النزاع.
القسمة شرعية:
الكفار كفروا باطنًا وظاهرًا.
المؤمنون سلموا وآمنوا باطنًا وظاهرًا.
ماذا بقي؟

(71/14)

المنافقون آمنوا فيما آمنوا بدعوى اللسان في الظاهر لكن في الباطن، فالمنافقون كفار لكن في الباطن وأما في الظاهر فحكمه حكم المسلمين حينئذٍ هذا القسم جاء الأشاعرة ومن شابههم قالوا: العكس العقل يدل على أن القسمة رباعية وهو أن عكس من أظهر الإيمان وأبطن الكفر وهو ماذا؟ أنه أبطن الإيمان ولم يظهر شيءً من الإسلام فهو مؤمن.
نقول: هذا قسمٌ زائد على قسمة الله تعالى إذ لم كان هذا القسم موجودًا لذكره الله تعالى، والله تعالى ذكر هذا على سبيل الحصر أن الناس لا يخرجون عن ثلاثة أقسام: إما كفار خُلَّص، وإما مؤمنون خُلَّص، وهؤلاء في النوعين الظاهر والباطن تطابقا، الكفار تطابقوا ظاهرًا وباطنًا، والمؤمنون حصل التطابق عندهم في الظاهر والباطن، ماذا بَقِيَ؟ المنافقون وسماهم الله تعالى بأنهم يُظهرون الإسلام لكنهم أبطنوا [الكفر] (1) هل يوجد قسم رابع عكس المنافقين أنهم يظهرون عدم التمسك بالإسلام ويبطنون الإيمان؟ نقول: هذا لا وجود له، بدليل أن الباري جل وعلا لم يذكره قسمًا مما ذُكِر.
إذًا فمن ادَّعَى محبة الله وهو يحب ما ذُكِر على الله ورسوله - صلى الله عليه وسلم - فهو كاذبٌ، فمن يدعى محبة الله وهو على غير طريق النبي - صلى الله عليه وسلم - فإنه كاذب إذ لو كان صادقًا لكان متبعًا له. قال مبارك بن فَضَالة عن الحسن البصري رحمه الله تعالى أنه قال: كان ناس على عهد رسول الله - صلى الله عليه وسلم - يقولون: يا رسول الله إنا نحب ربنا حبًّا شديدًا - دعوى - إنا نحب ربنا حبًّا شديدًا فأحب الله تعالى أن يجعل لحبه عَلَمًا فأنزل الله {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}. إذًا محبة الله تعالى ليست مجرد دعوى بل جعل الشارع عليها - وهي محل وفاق - جعل عليها الإتباع دليلاً على الباطن، وأما مجرد الباطن ولا يكون ثَمَّ إتباع فهذه محبة كاذبة.
وعلامة حب العبد ربه تقديم مَحَابِّه وإن خالفت هواه، وبغض ما يبغض ربه وإن مال إليه هواه، ومولاة من وال الله ورسوله، ومعاداة من عداه، وإتباع رسوله - صلى الله عليه وسلم - واقتفاء أثره وقبول هداه.
قال الحكمي في ((المعارج)) بعد ذكر هذه الفوائد قال: وكل هذه العلامات شروطٌ في المحبة. بمعنى أنها إذا تخلف منها شيءٌ واحد حينئذٍ حكمنا بانتفاء المحبة.
قال: وكل هذه العلامات شروطٌ في المحبة لا يتصور وجود المحبة مع عدم شرطٍ منها. نفى التصور أنه لا يمكن أن يتصور وجود المحبة مع كونه لا يتبع الله تعالى ولا يقتفي أثر رسوله - صلى الله عليه وسلم -، وإنما هي مجرد دعاوى. قال تعالى: ... {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الجاثية: 23].
__________
(1) حدث سبق للشيخ وهو ظاهر فقال: [الإيمان].

(71/15)

قال ابن القيم في الآية السابقة {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ} قال: ... {يُحْبِبْكُمُ اللهُ} إشارةٌ إلى دليل المحبة وثمرتها وفائدتها، فدليلها وعلامتها إتباع الرسول - صلى الله عليه وسلم -، وفائدتها وثمرتها محبة الْمُرْسِلِ لكم وهو الله عز وجل، فما لم تحصل - قال ابن القيم: - فما لم تحصل المتابعة فليست محبتكم له حاصلة ومحبته لكم منفية. يعني أن العمل الظاهر الذي هو الإتباع شرط في تحقق المحبة وما عدا ذلك فهو مجرد دعوى.
ثم قال المصنف رحمه الله تعالى: (وعن أنس أن رسول الله - صلى الله عليه وسلم - قال: ... «لا يؤمن أحدكم حتى أكون أحبّ إليه من ولده ووالده والناس أجمعين» أخرجاه) يعني البخاري ومسلم. قوله: (أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدكم)، (لا) نافية، و (يؤمن) هذا فعل سُلِّط عليه النفي، فعل مضارع مرفوع، لتجرده عن الناصب والجازم، (لا يؤمن) هذا التركيب يُراد به أحد وجهين، وإن كان التجويز العقلي يراد به ثلاثة:
- إما نفي لأصل الإيمان.
- وإما نفي لكماله الواجب.
- وإما نفي لكماله المستحب.
هذا تجويز عقلي، لكن النوع الثالث لا وجود له كما قال شيخ الإسلام وغيره، أنه لا يأتي بالشرع نفي الكمال المستحب، وإنما يرد:
- إما بنفي الأصل الوجود للحقيقة.
- وإما لنفي الكمال الواجب.

(71/16)

وعليه («لا يؤمن أحدكم») إن انتفت المحبة من القلب محبة النبي - صلى الله عليه وسلم - فـ («لا يؤمن») يعني انتفاء الإيمان من أصله، الذي لا يحب النبي - صلى الله عليه وسلم - انتفى الإيمان من القلب بالكلية، هذا ليس بمسلم وإن ادَّعى أنه مسلم، حينئذٍ نقول: إذا كان المراد («لا يؤمن») لمن انتفت المحبة من قلبه فالنفي هنا نفي للإيمان، والإيمان إذا انتفى حلّ محلّه الكفر، إذ هما متقابلان إما مؤمن، وإما كافر، يعني مؤمن وإما كافر يعني كفرًا أكبر. ولا يجتمعان. ولا يرتفعان، إما هذا وإما ذاك، لا يجتمعان يكون المؤمن كافرًا كفرًا أكبر وقد نزل عليه الوصف، وقد يمتنع لشيء آخر هذه مسألة أخرى. ولا يرتفعان بأن يكون في منزلة بين المنزلتين، يعني لا يوصف بكونه مؤمنًا، ولا يوصف بكونه كافرًا، هذا لا وجود له. إذًا قوله: («لا يؤمن») نفي الإيمان في الشرع تارة يراد به نفي الكمال الواجب، وعليه يدل على ماذا إذا نُفِيَ الكمال الواجب؟ دلّ على أنه معصية، إذا وقع في كبيرة من الكبائر، وتارة يراد به نفي الوجود أي نفي أصل الإيمان، وأما المنفي هنا فالأصل فيه أنه محمول على أن الخطاب للمؤمنين، وإذا كان كذلك فنحمله على أنه نفي للكمال الواجب، ونجعل قرينة لأنه قد يراد بنفي الإيمان هنا نفي الإيمان من أصله، إذا وُجِدَ في المسلمين من يدَّعِي محبة النبي - صلى الله عليه وسلم - وليس محبًّا للنبي - صلى الله عليه وسلم - بل انتفت المحبة من أصلها فنفي الإيمان حينئذٍ يكون نفيًّا للوجود. لكن في الظاهر في الأصل نجعله لنفي الكمال الواجب لأن الخطاب هنا للمؤمنين. قال: («لا يؤمن أحدكم») الخطاب للمؤمنين، فدل ذلك على أن النفي هنا للكمال الواجب، والمنفي هنا هو كمال الإيمان الواجب، وهذا إذا وُجِدَ أصل المحبة محبة الرسول - صلى الله عليه وسلم -، هو يحب النبي - صلى الله عليه وسلم - لكن ما أحبَّه أكثر («من ولده ووالده والناس أجمعين») هل هذا كافر؟ ليس بكافر، لأن المحبة موجودة لكن لا يحب النبي - صلى الله عليه وسلم - أصلاً هذا يعتبر كافرًا. إذًا وهذا إذا وُجِدَ أصل المحبة محبة الرسول - صلى الله عليه وسلم -، وإما عند عدمها بالكلية فالنفي نفي لأصل الإيمان. لكن ظاهر اللفظ هو نفي للكمال الواجب، لماذا جعلناه ذلك وجعلنا نفي الوجود هو الفرع؟ نقول: لأن الخطاب هنا للمؤمنين، والأصل وجود المحبة محبة ... النبي - صلى الله عليه وسلم - في القلب.
قوله: («لا يؤمن») أي لا يؤمن الإيمان الواجب والمراد كماله، ونفي اسم الشيء على معنى نفي الكمال عنه مستفيض في كلام العرب. نفي اسم الشيء لا إيمان، لا صلاة، والمراد به نفي الكمال الواجب مع بقاء أصله ووجوده هذا مستفيض في كلام العرب.
ولابن حبان: «لا يبلغ العبد حقيقة الإيمان حتى أكون أحب». هذا يدل على ماذا؟ - إن صحت الرواية - يدل على أن المراد بقول: لا يؤمن أحدكم نفي الإيمان الواجب - كمال الواجب -. ومعنى الحقيقة هنا الكمال.

(71/17)

وفي ((التيسير)): لا يحصل له الإيمان الذي تبرأ به ذمته ويستحق به دخول الجنة بلا عذاب حتى يكون الرسول - صلى الله عليه وسلم - أحب إليه من أهله ووالده والناس أجمعين. بل لا يحصل له ذلك حتى يكون الرسول - صلى الله عليه وسلم - أحب إليه من من نفسه أيضًا، كما في حديث عمر بن الخطاب أنه قال للنبي - صلى الله عليه وسلم -: لأنت يا رسول الله أحب إليَّ من كل شيء إلا نفسي. صدق في التعامل. فقال النبي - صلى الله عليه وسلم -: «والذي نفسي بيده حتى أكون أحب إليّك من نفسك». فقال له عمر: فإنك الآن والله أحبُّ إليَّ من نفسي. قوله: فإنك الآن. دل على ماذا؟ على أن الخطاب هنا (لا يؤمن أحدكم) خطاب للمؤمنين، يعني ليس لمن انتفي عندهم الإيمان، هذا من المرجحات في كون قوله: («لا يؤمن») المراد به نفي الكمال الواجب. فإنك الآن والله أحبُّ إليَّ من نفسي. فقال: «الآن يا عمر». يعني الآن كمل لك الإيمان بتقديم محبة النبي صلى الله عليه وسلم على نفسك. رواه البخاري. فمن لم يكن كذلك. قال صاحب ((التيسير)): فمن لم يكن كذلك. يعني من فوَّت كمال الإيمان الواجب بأن يكون ولده ووالده والناس أجمعين أحب إليه من النبي - صلى الله عليه وسلم - مع بقاء الإيمان أصله في القلب فمن لم يكن كذلك فهو من أصحاب الكبائر. إذا لم يكن كافرًا. لأنه إذا لم يكن كافرًا هذا باعتبار الواقع، لا باعتبار أصل المسائل، لماذا؟ لأنه من اعتاد أن يحب وتعلق قلبه بولده ووالده والناس أجمعين، وشغب به قلبه فهذا قد يُؤدي إلى انتفاء المحبة من القلب. يعني محبة النبي - صلى الله عليه وسلم -. فقد تُؤثر مرة بعد مرة حتى لا يبقى للنبي - صلى الله عليه وسلم - في القلب شيء البتة، ولذلك قال: إذا لم يكن كافرًا. يعني إذا لم يتوصل إلى الكفر بكونه أحب غير النبي - صلى الله عليه وسلم - وقدمه على نفسه. قال: فإنه لا يُعْهد في لسان الشرع نفي اسم مسمّى أمر الله ورسوله - صلى الله عليه وسلم - إلا إذا ترك بعض واجباته. لا يوجد إلا نفي للماهية للحقيقة لوجودها من أصلها، وإما نفي للكمال الواجب، والمراد بنفي الكمال الواجب أنه فوَّت شيئًا من واجباتها «لا صلاة لمن لم يقرأ بفاتحة الكتاب». يعني لا صلاة شرعية، فيحمل على أنه ترك واجبًا فوَّت تلك الصلاة. قال: إلا إذا ترك بعض واجباته، فأما إذا كان الفعل مستحبًا في العبادة لم يَنْفِها لانتفاء المستحب، يعني لا يرد في الشرع - والكلام لابن تيمية رحمه الله تعالى - لا يَرِدُ في الشرع لا صلاة، لا وضوء، ويراد به نفي الكمال المستحب. لا يَرِدُ في الشرع، وله تعليل يجب قبوله، قال: فأما إذا كان الفعل مستحبًّا في العبادة لم ينفها لانتفاء المستحب. قال: ولو صح هذا النفي، لنُفِيَ عن جمهور المؤمنين اسم الإيمان. كل مؤمن يقول: أنت لست مؤمنًا. والمراد به نفي الكمال المستحب، بل لو جعلنا العبادات كلها باعتبار النبي - صلى الله عليه وسلم - لنفيت صلاة أبي بكر وعمر وعثمان وعليّ، ومن بعدهم من باب أولى وأحرى. لا صلاة لأبي بكر باعتبار الكمال المستحب باعتبار النبي - صلى الله عليه وسلم - لجاز، لكن هذا لا يقول به عاقل كما قال ابن تيمية رحمه الله تعالى.

(71/18)

ولو صح هذا لنُفي عن جمهور المؤمنين اسم الإيمان والصلاة والزكاة والحج وحبّ الله ورسوله لأنه ما من عمل إلا وغيره أفضل منه. وهو كذلك، وليس أحد يفعل أفعال البر مثل ما فعلها النبي - صلى الله عليه وسلم -، بل ولا أبو بكر ولا عمر. إذًا المقياس هو النبي - صلى الله عليه وسلم -، فكلّ عبادة يتعبدها من دون النبي - صلى الله عليه وسلم - من أمته جاز أن ننفي عنه الإيمان، وننفي عنه الإسلام والإحسان والصلاة والحج والزكاة باعتبار مَنْ؟ باعتبار النبي - صلى الله عليه وسلم -، لأنه صلاته أكمل صلاةٍ، ولا تصل صلاة أحد من أمته مثل صلاته - صلى الله عليه وسلم -. إذًا جاز أن ننفي. فلو كان من لم يأت بكمالها المستحب يجوز نفيها عنه لجاز أن ينفي عن جمهور المسلمين من الأولين والآخرين، وهذا لا يقوله عاقل. وعلى هذا فمن قال أن المنفي هو الكمال، فإن أراد أنه نفي الكمال الواجب الذي يُذَمّ تاركه ويتعرض للعقوبة فقد صدق، وإن أراد أنه نفي للكمال المستحب فهذا لم يقع قطّ في كلام الله ورسوله - صلى الله عليه وسلم -، قاله شيخ الإسلام ابن تيمية رحمه الله تعالى.
ومحبته - صلى الله عليه وسلم - تقتضي طاعته وإتباع ما أمر به يعني كمحبة الله تعالى {إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} ومعلوم أن من محبة الله تعالى محبة النبي - صلى الله عليه وسلم - فهي تابعةٌ مكملة لها، حينئذٍ لا محبة للنبي - صلى الله عليه وسلم - إلا بطاعته وامتثال أمره واجتناب نهيه وتصديقه في خبره، إذ أكثر الناس يدَّعِي أن الرسول - صلى الله عليه وسلم - أحب إليه من ما ذُكِر، كل واحد يَدَّعِي
وكل يدعي وصلا بليل

(71/19)

أنه هو صاحب الميدان، وأنه يُحبّ النبي - صلى الله عليه وسلم - لكن عندنا دليل ائت بالدليل ائت بالبرهان ائت بالحجة حينئذٍ يكون الميزان هو الظاهر، بمعنى أننا نحن نحكم عليه بظاهره، وأما القلوب هذه ليست إلينا البتة، إنما النظر يكون إلى الظاهر، فتقول: هذا مسلم، وهذا ليس بمسلم، وهذا كافر، هذا مبتدع، هذا سلفي، هذا خلفي، يكون باعتبار الظاهر، وأما شق القلوب والبحث في هذه ليس من طريقة السلف في شيء من ذلك البتة، فالعبرة بالظاهر لا بالباطن لأن الذي يطلع على الباطن مَنْ؟ هو الله عز وجل قد يَدَّعِي بلسانه أنه مؤمن وفي قلبه حِقْدٌ دفين على المسلمين، ما الذي أدراك؟ هذا يحتاج إلى ماذا؟ إلى عالم الغيب، وهذا من خصائص الباري جل وعلا، ولهذا قال الله تعالى لما كان الناس يلتبس عليهم أمر التعامل مع اليهود والنصارى لأنهم قد يُظهرون ماذا؟ يظهرون الشفقة على المسلمين والتعاون و .. إلى آخره، وحقوق الإنسان، يظن الظان ماذا؟ أنه يحبون المسلمين ويفعلون أشياء من أجل نصرة المسلمين ومن أجل حفظ المدنيين ونحو ذلك، لكن الله عز وجل ماذا قال؟ {وَلَن تَرْضَى عَنكَ} [البقرة: 120] أخبر به عن ماذا؟ أمر ظاهر أو باطن؟ يعنى مهما التبس عليك الأمر وزوروا ما زوروا من الظاهر إلا أن القلب الذي يطلع عليه علام الغيوب قال: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} وأما أنهم يفعلون أو لا يفعلون هذا لا يخالف الرضا، فلا يلتبس على الناس أنهم قد يحبون المسلمين ويدافعون على المسلمين، لا إنما هي مصالح عامة وخاصة، واختلافهم إنما يكون في تقسيم الكعكة ونحوها، وأما القلوب فهذه لن ترضى عن المسلمين حتى يتبعوا، ولذلك تنبه الآية هذه لا يلتبس {لَن تَرْضَى} أخبر الله تعالى عن الرضا، والرضا محله القلب وحينئذٍ أخبر الباري جل وعلا وهو علام الغيوب أن اليهود والنصارى لن يرضوا البتة حتى يتبع المسلمون ملتهم. إذًا محبته - صلى الله عليه وسلم - تقتضي طاعته وإتباع أمره، إذ أكثر الناس يَدَّعِي أن الرسول - صلى الله عليه وسلم - أحبّ إليه من ما ذُكِر، فلا بد من تصديق ذلك بالعمل والمتابعة له وإلا فالْمُدَّعِي كاذبٌ لا يُقبل منه، فإن القرآن يُبين أن المحبة التي في القلب تستلزم العمل الظاهر بحسبها، وهذا محل وإفاقٍ. المحبة في القلب تستلزم العمل الظاهر بحسبها يعني نقصانًا وكمالاً، كما قال تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} يعني إتباع الظاهر دليلٌ على المحبة في القلب نصٌ واضح بين لا ينازع فيه إلا صاحب هوى.

(71/20)

وقال تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُم مِّن بَعْدِ ذَلِكَ وَمَا أُوْلَئِكَ بِالْمُؤْمِنِينَ} [النور: 47] مع كونهم قالوا ماذا؟ قالوا {آمَنَّا بِاللَّهِ} بلسانهم {آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا} ونحن نتبع محمدًا - صلى الله عليه وسلم - والشريعة هي الأصل، ولا عدول عن الشرع، والإسلام هو الحل، كله كلام لكن إذا جاء الفعل والعمل قال: {ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُم} التَّولي المراد هنا ما يقابل أطعنا، لأنه القول مقبولٌ. إذا قال: أشهد أن ... لا إله إلا الله، وأشهد أن محمد رسل الله قُبِلَ منه، ثم ما يدعيه من الباطن لسنا مسئولين عنه، بَقِيَ ماذا؟ بَقِيَ موافقة الظاهر للباطن التَّولي كفر التَّولي هنا هو الذي أَعْرَضَ ولم يعمل شيئًا من الإسلام البتة. إلى قوله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [النور:51] فنفى الإيمان عن من تولى عن طاعة الرسول - صلى الله عليه وسلم -، نفى الإيمان عن من تولى يعني أعرض عن طاعة الرسول - صلى الله عليه وسلم -، وأخبر أن المؤمنين إذا دُعوا إلى الله ورسوله سمعوا وأطاعوا، فتبين أن هذا من لوازم الإيمان والمحبة، لكن كل مسلمٍ لا بد وأن يكون محبًّا بقدر ما معه من الإسلام، يعني المحبة لها أصل كأقل الإسلام بحيث أنه لو لم يأت به لخرج من الإسلام. إذًا لا بد من قدرٍ وهذا القدر هو الذي يذكره أهل السنة والجماعة في مقام بيان الإيمان: اعتقادٌ، وقولٌ، وعملٌ. والمراد بالعمل الجنس، رضي من رضي وسخط من سخط، والمراد بالجنس إن جعلناه معينًا مراد به الصلاة، المراد بها الصلاة. قال: لكن كل مسلمٍ لا بد أن يكون محبًّا بقدر ما معه من إسلام كما أن كل مؤمن لا بد أن يكون مسلمًا، وكل مسلم لا بد أن يكون مؤمنًا، وإن لم يكن مؤمنًا الإيمان المطلق لأن ذلك لا يحصل إلا لخواص المؤمنين، وهذا مر معنا تقريره مرارًا.

(71/21)

والمقصود هنا ما جاء في التفرقة بين الإسلام والإيمان، قلنا: هذه أو هاتان اللفظتان الشرعيتان إذا اجتمعتا افترقتا، وإذا افترقتا اجتمعتا، حينئذٍ إذا اجتمعتا افترقتا هذا محل الشاهد، فيفسر الإيمان بالعمل الباطن، ويفسر الإسلام بالعمل الظاهر، ما المراد بهذا الكلام، هذا قد يفهمه البعض أنه يفسر الإيمان بالعمل الباطن فقط فنعزله عن الظاهر، ويفسر الإسلام بالعمل الظاهر فقط ونعزله عن الباطن؟ لا، ليس هذا المراد، وإنما المراد أن يُفسر الإيمان بالعمل الباطن وما يصححه من الظاهر، لأننا قَعَّدْنَا قاعدة أن ثَمَّ تلازمًا بين الظاهر والباطن، فكيف نفصل الإيمان نقول: هو العمل الباطن فقط ولا يصححه شيء من الظاهر؟ هل يوجد عمل باطن كالمحبة والإخلاص ولا يستلزم الظاهر؟ قلنا: لا وجود له، فكيف نصل بين النوعين؟ هذا الذي أراده شيخ الإسلام في ((كتاب الإيمان الكبير)) فبين وهذا حقٌ لا بد من اعتقاده وهو أن الإيمان إذا اجتمع مع الإسلام فسر الإيمان بالباطن، لكن هذا الباطن لا بد أن من شيء يصححه، وكذلك فسّر الإسلام بالظاهر، صلاته مجردة دون إخلاص؟ لا، ليس هذا المراد، فلا بد من شيء يصححه من الباطن، فكل منهما وإن افترقا إلا أنه مفتقر إلى الثاني. قوله: («لا يؤمن أحدكم حتى أكون أحبَّ») بالنصب خبر (أكون). قوله: («من ولده») هذا يشمل الذكر والأنثى، وبدأ بمحبة الولد لأن تعلق القلب به أشد يعني من تعلقه بأبيه، وهو الغالب يحب ابنه أكثر من أبيه، هذا غالب الناس، وهو مفرد مضاف فيعمّ («من ولده») يعني من أولاده ليس المراد به واحد، («ووالده») وإن علا، كجده وأمه وإن علت، وكذلك هو مفرد مضاف، («والناس أجمعين»)، هذا عطف عام على الخاص، والصحيح جوازه وهو موجود كثير في القرآن والسنة، عطف العام على الخاص، («والناس أجمعين») دخل فيه الولد والوالد وخصهما للاهتمام، («والناس أجمعين») الأقربين الأدنون وكذلك غيرهما، فلا يتم إيمان عبد حتى يكون الرسول - صلى الله عليه وسلم - أحب إليه من جميع المؤمنين، وإذا كان هذا في شأن محبة رسول الله - صلى الله عليه وسلم - فما الظن بمحبة الله تعالى. فهي من باب أولى وأحرى.
في الحديث: أن الأعمال من الإيمان، لأن المحبة عمل، لأن من المرجئة من ينفي عمل القلب بأنه داخل في مسمى الإيمان، والحديث هنا دل ماذا؟ («لا يؤمن أحدكم حتى أكون أحب») إذًا كمال الإيمان الواجب يكون في إفراده بالمحبة، دل ذلك على أن المحبة من عمل القلب، وهي من الإيمان، وقد نُفِيَ الإيمان عمن لم يكن الرسول - صلى الله عليه وسلم - أحب إليه مما ذكر فدل على ذلك.
وفيه أن نفي الإيمان لا يدل على خروجه من الإسلام، وهو كذلك، ليس كل من نُفِي عنه الإيمان خرج من الملة.
وفيه أن محبة رسول الله - صلى الله عليه وسلم - واجبة تابعة لمحبة الله لازمة لها، لأن المفرط هنا وقع في ماذا؟ وقع في كبيرة من الكبائر فدل على وجوبها، بل انتفاء أصلها دليل على خروجه من الملة.
وفيه وجوب تقديم محبة الرسول - صلى الله عليه وسلم - على محبة النفس.

(71/22)

وفيه وجوب نصرة الرسول - صلى الله عليه وسلم -، ونصرة سنته لأن ذلك من كمال محبة رسول الله - صلى الله عليه وسلم -. يعني نصرة ما جاء به محمد - صلى الله عليه وسلم -، وهذا إنما يكون بماذا؟ يكون بنشر السنة، ليس له إلا نشر السنة تعلمًّا وتعليمًا وتطبيقًا ودعوة، وأما ما يحصل الآن من النصرة ونحوها هذا كله من الأمور الدخيلة. ليست من الأمور التي جاء بها الشرع {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} إن كنتم تحبون النبي - صلى الله عليه وسلم - فاتبعوا النبي - صلى الله عليه وسلم - علمًا وعملاً.
وفيه جواز المحبة التي للشفقة ونحوه لقوله - صلى الله عليه وسلم -: («أحب إليه من ولده ووالده») فأثبت أصل المحبة («أحب») تدل على ماذا؟ على الاشتراك، إذًا أصل المحبة للولد جائزة، وهي محبة شفقة كما مر معنا. لكن لا تطغوا هذه المحبة فيكون أحبّ من النبي - صلى الله عليه وسلم -.
وفيه وجوب تقديم قوله - صلى الله عليه وسلم - على قول كل أحد كائنًا من كان، يعني لا يحلّ لمسلم عرف النبي - صلى الله عليه وسلم - أنه رسول رب العالمين أن يقدم قول أحد كائنًا
من كان على قوله - صلى الله عليه وسلم -. لأن قوله: {وَأَطِيعُواْ الرَّسُولَ} دل على ماذا؟ على الأمر بالطاعة المطلقة، وإذا كان كذلك فلا يحل أن يقدم غيره عليه - صلى الله عليه وسلم -.
مناسبة هذا الحديث للباب:
فيه دليل على أن محبة الرسول - صلى الله عليه وسلم - من محبة الله، فإذا كان لا يكمل الإيمان حتى يكون الرسول - صلى الله عليه وسلم - أحب إلى نفسه من نفسه، فمحبة الله أعظم وأولى.
وفيه كذلك دليل على وجوب تقديم محبة الرسول - صلى الله عليه وسلم - على محبة كل مخلوق، وأن تحقيق الإيمان مشروط بذلك.
نقف على هذا.
والله أعلم.
وصلى الله وسلَّم على نبينا محمد، وعلى آله وصحبه وأجمعين.

(71/23)


درس-72 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: وفي رواية: (لا يجد أحد حلاوة الإيمان حتى .. ) إلى آخره.
* مناسبة الحديث للباب، وذكر ما في الحديث من فوائد.
* قوله: (وعن ابن عباس رضي الله عنهما قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا) رواه بن جرير.
* قوله: وقال ابن عباس في قوله تعالى: (وتقطعت بهم الأسباب) قال: المودة.
* مناسبة الأثر للباب، وذكر ما فيه من فوائد.
* قوله: (فيه مسائل:)

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فلا زال الحديث في بيان ما يتعلق بالباب الحادي والثلاثين من أبواب كتاب ((التوحيد)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى حيث قال:
(باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [البقرة: 165]).
وعرفنا أن المراد بهذه الترجمة هو باب المحبة الشركية، أو باب ما جاء في المحبة، وهذا الثاني أولى لأنه ذكر النوعين، ذكر في الآيتين ما يتعلق بالمحبة الشركية، وذكر في الحديث ما يتعلق بالمحبة الإيمانية، دل ذلك على أن التعبير في باب ما جاء في المحبة على سنن قوله فيما سبق: (باب ما جاء في الرقى والتمائم). حينئذٍ أطلق الإمام رحمه الله تعالى ليدل على أن في المسألة تفصيلاً، وليس الحكم فيها شيئًا واحدًا، إنما لا بد من التفصيل، وكذلك المحبة فيها تفصيل:
- منها ما هو طَبَعِي.
- ومنها ما هو شركي.
- ومنها ما هو إيماني تعبدي.
وقفنا عند قوله رحمه الله تعالى: (ولهما عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاث من كن فيه وجد بهن حلاوة الإيمان»). أو «وجد حلاوة الإيمان»، («أن يكون الله رسوله أحب إليه مما سواهما، وأن يُحِبّ المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يُقذف (1) في النار». وفي رواية: «لا يجد أحد حلاوة الإيمان حتى .. » إلى آخره) يعني إلى آخر الحديث السابق، بمعنى أنه بدأ في الحديث السابق بقوله: («ثلاث»). وذكر هذه الثلاثة خصال، وفي الرواية الثانية قال: «لا يجد أحد حلاوة الإيمان حتى يكون الله ورسوله .. » إلى آخر الخصال المذكور.
قوله: (ولهما) أي للبخاري ومسلم، والضمير يعود إلى الحديث السابق حديث أنس (أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» أخرجاه) أي أخرج هذا الحديث البخاري ومسلم، فالألف هنا يعود إلى - الذي هو الضمير - يعود إلى البخاري ومسلم (ولهما) أي للبخاري ومسلم. (عنه) (عن أنس رضي الله - تعالى - عنه أن رسول الله - صلى الله عليه وسلم -) وأن هنا كما ما مر معنا محمولةٌ على الاتصال، أليس كذلك؟
وَمَنْ رَوَى بـ "عَنْ" و"أَنَّ" فَاحْكُمِ ... بِوَصْلِهِ إِنْ اللِّقَاءُ يُعْلَمِ
وَلَمْ يَكُنْ مُدَلِّسًا ................. ... ............................

هذا إذا أردنا تطبيق القاعدة، وإلا الصحابي لو ثبت أن ثَمَّ واسطة قد سقطت حينئذٍ يكون محمولاً على الاتصال كذلك.
__________
(1) هكذا في بعض نسخ التوحيد، وفي بعضها " يلقى ".

(72/1)

قال هنا: (ولهما عنه قال) [لا ليس حصل سبق من الحديث السابق] (قال: قال رسول الله - صلى الله عليه وسلم -) وهذه صريحةٌ في الاتصال وإن كانت دون سمعت، سمعت هذه تكون صريحة نصًّا، أما (قال) فهذه محتملةٌ لكنها محمولة على الاتصال، (ولهما عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاثٌ») التنوين هذا عوضًا عن المضاف إليه كما مر معنا، وقد نص على ذلك صاحب ((التيسير)) أن التنوين هنا بدلٌ عن المضاف إليه، وعرفنا أن تنوين العوض قد يكون عن كلمةٍ وهذا منه («ثلاثٌ»)، ومثله كلّ وبعض ... {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ} [الإسراء: 84]، يعني كل إنسانٍ حُذِفَ المضاف إليه وعُوِّضَ عنه التنوين، حينئذٍ {كُلٌّ} مع التنوين هل هو مضافٌ أم لا؟ نقول: فيه تفصيل، من حيث اللفظ غير مضاف، ومن حيث النية والمعنى هو مضاف، ولذلك حُذِفَ المضاف وهو مَنْوِيٌّ، ولذلك نقول: هذا عوضٌ بمعنى أنه ماذا؟ أنه يدل على ما دل عليه المضاف الذي حُذف. إذًا نقول: هذه ألفاظٌ وإن انفصلت عن الإضافة لفظًا إلا أنها لم تنفصل عنه معنى، فـ («ثلاثٌ») أي ثلاث خصالٍ التنوين هنا عوضٌ عن المضاف إليه، ولذلك بدأ به يعني يُعرب على أنه مبتدأ وهو نكرةٌ في اللفظ نقول: اكتسب الاختصاص بإضافته إلى نكرةٍ.
ولا يجوز الابتدا بالنكرة ... ما لم تفد ...........

وهنا أفادت، فإذا أفادت النكرة بنوع إفادةٍ وقد هنا أضيفت فأفادت التخصيص حينئذٍ نقول: جاز الابتداء بها. إذًا («ثلاثٌ») هذا مبتدأ، وسوغ الابتداء به لكونه مضافًا، أين المضاف إليه؟ نقول هنا المضاف إليه متصلٌ بالمضاف معنًى وإن حذف لفظًا، ما الذي دل على ذلك؟ أنه من استعمال العرب أن هذه الألفاظ ألفاظ العدد وكل وبعض أنه يُحْذَفُ المضاف إليه وهو كلمةٌ، وإن ومعناه ويعوض عن اللفظ هذا التنوين وهو الصحيح في هذه المسألة وعليه أكثر النحاة. إذًا («ثلاثٌ») ماذا نقدر؟ من حيث التركيب والنظر في سياق الحديث نقول: ثلاث خصالٍ، ثلاث أمورٍ، ثلاث صفاتٍ لا إشكال فيه، لكن المناسب هنا نأتي بشيءٍ خاص ثلاث خصالٍ، أو ثلاثة أمورٍ، أو ثلاث صفاتٍ ولا إشكال فيه، ثلاث خصالٍ وقلنا: جاز الابتداء به مع كونه نكرة لأن المضاف إليه منويٌ ولذلك عُوِّضَ عنه التنوين فأفادت على غرار ما قال ابن مالك رحمه الله تعالى:
ولا يجوز الابتدا بالنكرة ... ما لم تفد ...........

(72/2)

(«ثلاثٌ من كن فيه وجد بهن حلاوة الإيمان»)، («من») هذه شرطية، و («كن») فعل الشرط، («من كن فيه وَجَدَ») هذا جواب الشرط، إذًا كلٌ من فعل الشرط وجواب الشرط ماضيًا وقع فعلاً ماضيًا وهذا هو الأصل فيه، إذًا («من كن فيه وجد بهن حلاوة الإيمان») فمن هنا تُفيد العموم لأنها شرطية فيدخل تحتها الذكر والأنثى، وكل مكلّفٍ حينئذٍ يكون داخلاً [تحت هذه] تحت هذا اللفظ العام، («من كن فيه»)، («كن») هنا الظاهر أنها تامةٌ، وجدنا فيه، والضمير يعود إلى («من»)، («ثلاثٌ من كن فيه»)، («فيه») أي: في هذا الشخص حينئذٍ أعاد اللفظ على أو عاد الضمير باعتبار لفظ («من») أليس كذلك؟ لو كان باعتبار معنى («من») لأنه شامل ثلاثٌ من كن فيهم حينئذٍ أعاد عليه الضمير على معنى («من») فإذا كانت من في المعنى تفيد العموم الشمول وهذا جمع فإعادة الضمير إليه يكون بالجمع، وأما إذا رُوعِيَ اللفظ فحينئذٍ يعاد إليه الضمير بالإفراد، لأن لفظ من مفرد، هذه قواعد تكرارها يفيد الرسوخ عند طالب العلم فلا بد من تكرارها.
إذًا («ثلاثٌ من كن فيه»)، («كن») الأولى حمله على أنها أنها تامةٌ، وكانت تامة هذه وإن كانت موافقةً للفظ لكان الناقصة إلا أنها تخالفها من حيث المعنى ومن حيث ما تفتقر إليه، أمَّا من حيث المعنى فهي تدل على معنىً واحد إما أن يفسر بالحصول، والوجود والكينونة ونحو ذلك، يعني شيءٌ وُجِدَ، والأمر الثاني أنها تحتاج إلى فاعلٍ فحسب لأنها فعلٌ تام ليس بفعلٍ ناقص، والفعل الناقص هو الذي لا يكتفي بمرفوعه بل لا بد من منصوبٍ {وَكَانَ رَبُّكَ قَدِيرًا} [الفرقان: 54] {قَدِيرًا} هذا منصوب كان حينئذٍ لم تكتفِ كان بالمرفوع الذي هو ربك بل افتقرت إلى منصوبٍ، هذا هو وجه النقص فيه، وأما كان التامة فهذه تفتقر إلى فاعلٍ فحسب، فهي مثل قام زيدٌ {وَإِن كَانَ ذُو عُسْرَةٍ} [البقرة: 280] يعني وُجِدَ حصل {ذُو عُسْرَةٍ} مثل قام زيدٌ تحتاج إلى فاعل، («من كن فيه»)، فيه جار مجرور متعلق بقوله: («كنَّ») وهو كذلك، فحينئذٍ نقول: تعلق به، ولا يمنع أن يكون الفعل تامًا ومتعلقًا به، وإنما الفعل هو الأصل في العمل، إما مباشرةً بأن ينصب ويرفع، وإما أن يكون متعلقًا بالجار والمجرور والظرف، فكل ظرفٍ وجار مجرور إذا كانت صحيحًا وإذا كان تامًا حينئذٍ لا بد له من متعلقٍ يتعلق به، بمعنى أنه يعمل فيه لا يفيد المعنى إلا به. إذًا («من كن فيه») أي وجدنا فيه فهي تامة. («وجد») هذا جواب الشرط («وجد بهن حلاوة الإيمان») الوجود أضربٌ كما قال في ((المفردات)) وجودٌ بإحدى الحواس الخمس («وجد بهن حلاوة الإيمان»)، ولا شك أن الحلاوة هنا المراد بها الحلاوة القلبية ليست الذوقية، حينئذٍ ما كان بالقلب فهو من المدركات. إذًا لا يخرج عن هذه المعاني الوجود أضربٌ: وجود بإحدى الحواس الخمس نحو وجدت زيدًا، أبصرته، وجدتُ زيدًا، ووجدتُ طعمه يعني عصير مثلاً ليس زيدًا، وجدتُ طعمه، وجدتُ صوته صوت كذا مثلاً يعني سمعتُ أدركتُه بحاسة السمع، ووجدتُ خشونته يعني باللمس.

(72/3)

ووجود بقوة الشهوة نحو وجدتُ الشِّبَع، ووجودٌ بقوة الغضبِ كوجود الحزن والسخط. يمكن إعتبار من المعاني السابقة الوجود هنا بمعنى الإدراك الحسي الذي يكون بالقلب، ولذلك قال: وجودٌ بإحدى الحواس الخمس، ويعبر عن التمكن من الشيء بالوجود، وهذا لا مانع من اعتباره في الحديث. إذا تمكن من الشيء بمعنى أنه واجدٍ له وَجَدَهُ، وهذا يمكن أن يحمل عليه الحديث، ويعبر عن التمكن من الشيء بالوجود نحو قوله تعالى: {فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ} [التوبة: 5] أي حيث رأيتموهم، تمكنتم منهم فاقتلوهم هذا الذي أراده بالنص، {فَوَجَدَ فِيهَا رَجُلَيْنِ} [القصص: 15] أي تمكن منهما وكانا يقتتلان، تمكن منهما، وهذا المعنى الثاني كذلك لا بد من اعتباره من حيث إطلاق اللفظ. إذًا (وجد بهن حلاوة الإيمان) يعني تمكن من قلبه حلاوة الإيمان، (وجد) بمعنى وجد طعمه، لكن الطعم هنا معنوي يكون بالقلب، الحمل على المعنيين لا إشكال فيه. (وجد بهن حلاوة الإيمان)، (حلاوة) الْحُلْوِ بالضم على وزن فُعْل، وحِلْوٌ غلط هذا، وإنما هو حُلْوٌ بالضم ضد الْمُرّ، فحينئذٍ نقول: الْحُلْوِ ضِدِّ الْمُرِّ، حَلِيَ كرَضِيَ ودعا واستروى يعني تأني بهذه الأوزان الثلاثة، حلاوةً وحُلْوًا وحُلْوَانًا بالضم، إذًا حَلاوَةً فهذا مأخوذ مصدر من ماذا؟ من حَلِيَ، وحَلِيَ مأخوذ من الْحُلْوِ، والْحُلْو هو ضد المرارة، إذًا الشيء هنا يفسر بضدِّه، وهذا لا إشكال فيه، يعني الأشياء هنا تتميز وتتبين بأضدادها، قد لا يكون المعنى مُدْرَكًا بماذا؟ بالسمع، وإنما يُفَسّر بشيءٍ موجود، ولذلك الحلاوة كما مر معنا في بعض الألفاظ كالمحبة الباب الذي نحن فيه أنه لا يحتاج إلى تفسير، بل تفسيره يزيده خفاءً وجفاءً كما قال ابن القيم لأنها أشياء تُدْرَكُ بالحس يعلم من قلبه إذا مال قلبه وأحبّ الشيء وتعلَّق به وترتب عليه التكميل والفروع ونحو ذلك أنه محبّ له، لو قيل له: عَبِّر عن هذا المعنى لَمَا استطاع، كذلك المراد هنا بالحلاوة يدركها من نفسه، ولذلك فَسَّر بعضهم الحلاوة بالذوق، ولا شك أن الذوق هو وجود الطعم بالفم، وأصله كما قال في ((المفردات)): وأصله فيما يَقِلّ تناوله دون ما يَكْثُر، فإن ما يكثر منه يقال له الأكل. يعني يقول رحمه الله تعالى:
أن الشيء إذا كثر تذوقه يعبر عنه بالأكل، وإذا قَلَّ يقال: ذاقه، ذاق طعمه يعني الشيء القليل، على كلٍّ المراد بالذوق هنا وجود الطعم بالفم، وأما الاستعمال هذا يرجع إلى ما شاع من سنن لسان العرب.

(72/4)

(«وجد بهن حلاوة الإيمان») لماذا؟ قال الشراح: لِمَا يحصل به من لذة القلب ونعيمه وسروره وغذائه، هذا المراد بالحلاوة يعني طمأنينة القلب وانشراح الصدر، وهذا هو حلاوة الإيمان، فرحه بربه جل وعلا وبدينه وبنبيه وبطاعته وبمحبته لهما هذا يدركه الإنسان من نفسه يفرح به ويُسمى في الشرع («حلاوة الإيمان») لِمَا يحصل به من لذة القلب، والقلب يتلذَّذ، ونعيمه وسروره وغذائه، غذاء القلب هو طاعة الرحمن كما أن غذاء البدن هو الطعام والشراب، والحلاوة هنا هي التي يُعبر عنها بالذوق - هكذا قال بعضهم يعبر عنها بالذوق - ولذلك تأتي في بعض الأحاديث «ذاق طعم الإيمان» والذوق الأصل فيه ماذا؟ بالفم كما مر معنا ذوق الطعم بالفم، لكن إذا ذاقه بقلبه حينئذٍ نقول: إما اللفظ يُستعمل حقيقة في المعنيين، وإما أنه في أحدهما حقيقة وفي الآخر مجاز، فما يُدرك بالحس فهو الحقيقة، وما يدرك بالقلب فهو مجاز ولا إشكال في هذه المسألة. والحلاوة هنا هي التي يُعبر عنها بالذوق، وهي حلاوةٌ محسوسةٌ - هكذا قال بعض الشراح - المراد أنه يُحسها يجدها شيء موجود، ليس هو أمرًا اعتباريًا يكون في الذهن بهذا المعنى يصح أنها محسوسة، يعني يشعر من قلبه أنه مسرور وأنه فرحٌ، ويشعر بقلبه بطمأنينة إلى طاعة ربه جل وعلا، يجدها أهل الإيمان في قلوبهم أعلى من حلاوة المطعوم الحلو في الفم، ولا شك بل لا مقارنة، لأن الحياة الأصلية حقيقية هي حياة القلب، وحياة البدن هذه فرعٌ عنها، فإذا كان كذلك فحينئذٍ لا مقارنة بين الحلاوتين، فيستلذُّ بالطاعات ويتحمل المشقات، يعني إذا وُجِدَتْ حلاوة القلب حينئذٍ تَلَذَّذَ بالطاعة، ولا تثقل الطاعات إلا على من فقد هذه الحلاوة، لأنه لا يجد إلا انقباضًا، عكس حلاوة الإيمان انقباض القلب، وإذا انقبض القلب حينئذٍ لا تسأل عن نفوره من وعن الطاعات. فإذا كانت الحلاوة موجودة في القلب وأدركها وأحس بها حينئذٍ يتلذذ بالطاعات ويتحمل المشقات. من يجد لذتها في ذلك بكمالها، فيستلذ الطاعات ويتحمل المشقات في رضا الله تعالى ويحبه ويفعل طاعته ويترك مخالفته، يعني بالمحبة يترتب عليها فعل الطاعة واجتناب ماذا؟ اجتناب المنهي عنه، ويحبه يفعل طاعته ويترك مخالفته.

(72/5)

قال ابن أبي جمرة: إنما عَبَّر بالحلاوة لأن الله شبه الإيمان بالشجرة في قوله: {ضَرَبَ اللهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرةٍ طَيِّبَةٍ} [إبراهيم: 24] يعني ثَمَّ تشبيهٌ هنا لِمَا يدركه في القلب من السرور وانشراح القلب وطمأنينتهِ بالحلاوة، يمكن بأن نقول: بأن الحلاوة حلاوتان: حلاوةٌ هي ذوق باللسان والقلب يذوق، فلما كان كذلك حينئذٍ نقول: لا نحتاج إلى ماذا؟ إلى إدراك وجه شبه، لأنه مدرك كما أن اللسان يذوق ويدرك الإنسان حلاوة ما يذوقه بلسانه وهذا في المحسوسات الأمور العادية الطبيعية، فالدين والشرع والطاعة لا شك أنه يتذوقه لكن يتذوقه بلسانه أو بقلبه؟ لا شك أنه بقلبه، ووجه الشبه هنا مدركٌ. لكن أوجد ابن أبي جمرة نوعًا ما مما يمكن التمسك به والمعنى الذي ذكرناه أوضح مما ذكره، إنما عَبَّر بالحلاوة لأن الله شبه الإيمان بالشجرة هذا فيه بُعد، يعني وجه شبه صحيح لكن لا شك أن المقارنة بين الشيئين قد يجمع بينها أمورٌ عدة كل منها يصلح أن يكون وجهًا للشبه، لكن بعضه قريب، وبعضه بعيد، وهو مذكور في كتب البلاغة، بعضه قريب وبعضه بعيد، الذي ذكرناه أقرب مما ذكره رحمه الله تعالى، فالكلمة هي كلمة الإخلاص - يعني في الآية {كَلِمَةً طَيِّبَةً كَشَجَرةٍ طَيِّبَةٍ} الكاف للتشبيه، والكلمة هي كلمة الإخلاص، والشجرة الإيمان، وأغصانها الأمر والنهي، وورقها ما يهتم به المؤمن من الخير، وثمرها عمل الطاعات، وحلاوة الثمر جني الثمرة، وغاية كماله تناهي نضج الثمرة وبه تظهر حلاوتها، لذلك أطلق الحلاوة على ما يجده في القلب، والأول الذي ذكرناه أن الطاعات لها ذوقٌ كما أن المحسوسات لها ذوقٌ، فاللسان ذوق للمحسوسات والقلب ذوقٌ للمعنويات، يعني حتى في غير الشرع الذي يتذوق الشعر ويتذوق النثر ويتذوق ما يذكره أهل البيان ونحو ذلك إنما يُدركه بقلبه، فالقلب له ذوقٌ ولا إشكال في ذلك.
قوله: («وجد بهن حلاوة الإيمان»)، («بهن») الباء للسببية يعني بسبب ما سيذكره ويترتب عليه المسبب وهو («حلاوة الإيمان»)، وهذه الأمور الثلاثة الخصال هي أسبابٌ، والمسبب هو («حلاوة الإيمان»)، و («حلاوةَ الإيمان») بالنصب مفعول («وجد») وَجَدَ حلاوةً، والمقصود بالحلاوة كما ذكرنا طمأنينة القلب وانشراح الصدر، وهي حلاوةٌ قلبية.

(72/6)

الخصلة الأولى: قال - صلى الله عليه وسلم -: («أن يكون الله رسوله أحب إليه مما سواهما») كون الله ورسوله («أن يكون الله رسوله») إما أن يكون خبرًا لمبتدأ محذوف أولها كون الله ورسوله، ويحتمل أنه بدل من قوله: («ثلاث من كن فيه وجد بهن حلاوة الإيمان») أن يكون كون حينئذٍ يكون بدل مفصل من مجمل، أو تجعله خبرًا لمبتدأ محذوف، وأن وما دخلت عليه في تأويل مصدر. أولها أن يكون كون الله ورسوله، وهذا من الأمثلة التي عَزَّ أن نستحضرها في تدريس النحو وهو أن يكون الخبر ماذا؟ مؤولاً بالمصدر، ونذكر مثال الشيخ الحضري هناك: الخير أن تحسن إلى الغير. الخير مبتدأ خبره أن تحسن، أن وما دخلت عليه في تأويل مصدر هذا قليل أن يأتي الخبر مؤول، المبتدأ كثير {وَأَن تَصُومُواْ} [البقرة: 184] {وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ} [النساء: 25] كثير هذا وأمثلته كثيرة، لكن الخبر مثله إلا إنه إذا جيء بمثال ليس عندنا إلا الخير أن تحسن إلا الغير، وهذا الحديث صالح لذلك. («أن يكون الله رسوله»)، («رسوله») يعني محمد - صلى الله عليه وسلم - ومثله جميع الرسل لأن من أبغض رسولاً أبغض جميع الرسل، كمن إذا كذب رسولاً كذب جميع الرسل، حينئذٍ المراد هنا ابتداء مطابقةً هو محمد - صلى الله عليه وسلم -، وغيره من الرسل من باب الاستلزام، وكذا جميع الرسل تجب محبته («أن يكون الله رسوله أحبَّ») خبر يكون بالنصب خبر يكون.
والمراد من الحديث («أن يكون الله رسوله») عند العبد المؤمن، أما الكافر فلا يتأتى فيه هذا، («أن يكون الله رسوله») عند العبد («أحب إليه مما سواهما») حبًّا قلبيًا يُثمر الطاعة ويُثمر كل ما يتعلق بعلامات المحبة، وإلا لا وجود لهذه المحبة، فيميل بكليته إلى الله وحده حتى يكون وحده هو محبوبه ومعبوده، وإنما يحب سواه تبعًا لمحبته، وهذا من باب تفريع المحبة كما سيأتي في كلام شيخ الإسلام ابن تيمية رحمه الله تعالى، فيحب الله تعالى ويحب من يحب الله تعالى، أليس كذلك؟ حينئذٍ يكون من باب التفريع، وإنما يحب سواه، يعني إذا حب غير الله فإن ما يحبه تبعًا لمحبة الله تعالى، لكونه قام بما أمر الله تعالى به، لكونه ممن أمر الله تعالى بمحبته، وإنما يحب سواه تبعًا لمحبته كما يحب الأنبياء - وهذا واجبٌ - والمرسلين والملائكة والصالحين لَمَّا كان يحبهم ربه سبحانه، إذا أحبهم ربه حينئذٍ وجب عليه أن يحب ما يحب الرب جل وعلا، وذلك موجب لمحبة ما يحبه سبحانه، وكراهة ما يكرهه، وإيثاره أو وإيثار مرضاته على ما سواها، فهذه علامات المحبة الصادقةِ ولوازمها كما مر معنا. لوازمها بمعنى ماذا؟ أن العلامات إذا انتفت انتفت المحبة.

(72/7)

إذًا («أن يكون الله رسوله أحبَّ») المراد بالمحبة القلبية [وليست المراد] المحبة القلبية الشرعية وليست المحبة الفطرية الطبيعية لأن هذه لا تستلزم محبة ما يحبه الله تعالى، بل لا تستلزم الطاعة، فإذا كان كذلك فنقول: أحب بقلبه وما يترتب على تلك المحبة، فإن انتفى ما يترتب على تلك المحبة دل على عدم وجود المحبة في القلب لأن انتفاء اللازم دليلٌ على انتفاء الملزوم، فلازم المحبة الطاعة والإيثار ومحبة ما يحب، فإذا انتفت حينئذٍ انتفت المحبة. وفي لفظٍ «أحب إليه من أهله وماله والناس أجمعين». («أن يكون الله رسوله أحب إليه») قال: («مما سواهما») جاء مفصلاً في بعض الروايات مفصل، جاء بالأقربين أهله وماله، ثم جاء باللفظ العام («والناس أجمعين») كما مر في حديث أنس السابق.
وقوله: («مما سواهما») ثنى الضمير هنا («سواهما»)، وقد أنكره النبي - صلى الله عليه وسلم - على الخطيب لَمَّا قال: ومن يعصهما فقد غوى. يعصهما جمع بينهما، هنا النبي - صلى الله عليه وسلم - جمع («سواهما») مع أنه أنكره على الخطيب، فما الجمع بينهما؟

(72/8)

قال البيضاوي: أنه ثَنَّى الضمير هنا إيماءً - يعني إشارةً - إلا أن المعتبر هو المجموع المركب من المحبتين («سواهما») أن يكون الله له محبة، ورسوله له محبة، أحب جمع بينهما، إذًا محبة الله فقط غير معتبرة، محبة الرسول - صلى الله عليه وسلم - فقط دون الأولى غير معتبرة، فالمعتبر ما هو المجموع المركب من المحبتين كالشهادتين كما أن شهادة أن لا إله إلا الله لا تغني عن شهادة أن محمدًا رسول الله والعكس بالعكس حينئذٍ كذلك محبة الله لا تغني عن محبة ... الرسول - صلى الله عليه وسلم -، بل الانفكاك هنا انفكاك صوري، لأنه لو أحب الله ولم يحب نبيه - صلى الله عليه وسلم - محبة الله تعالى ثابتة أم مجرد دعوى؟ مجرد دعوى. إذًا ثنَّى الضمير هنا إماءً إلى أن المعتبر هو المجموع المركب من المحبتين، لا كل واحدةٍ فإنها وحدها لاغيةٌ غير معتبرة لا يلتفت إليها شرعًا، وأمر بالإفراد في حديث الخطيب إشعارًا بأن كل واحدٍ من العصيانين مستقلٌ باستلزام الغواية: ومن يعصهما فقد غوى. لو عصا واحد منهما لم تحصل الغواية، أليس كذلك؟ لو عصا الله فقط، أو عصا الرسول - صلى الله عليه وسلم - لكونه جمع بينهما من يعصهما معًا فقد غوى، لو عصا أحدهما صار اللفظ موهمًا لا تثبت الغواية، فلما كانت الغواية تثبت بكل واحد على حدة حينئذٍ وجب إفراد الضمير ولم يصح التثنية. إذًا لَمَّا كان المحبة هنا لا تصح إلا باجتماعهما ثَنَّى الضمير، ولَمَّا كان الخبر يترتب على كل واحدٍ دون الآخر حينئذٍ نهى عن الضمير، وهذا معنًى جميل. قال: وأمر بالإفراد في حديث الخطيب إشعارًا بأن كل واحدٍ من العصيانين يعني مع عصيان الله تعالى هو موجب للغواية، ولو لم يعصِ ... النبي - صلى الله عليه وسلم -، كذلك انفكاك صوري من أجل التنظير فقط وإلا متلازمان، فعصيان اللهُ تعالى موجب للغواية ولو لم يعص النبي - صلى الله عليه وسلم - والعكس بالعكس. إذًا لا نحتاج إلى الضمير لا نُثَنِّي وإنما نأتي بالأفرادِ، بأن كل واحد من العصيانين مستقل باستلزام الغواية، إذ العطف في تقدير التكريم، وهو كذلك، جاء زيدٌ وعمرٌو، زيدٌ جاء وعمرٌو جاء، والأصل استقلال كل من المعطوفين في الحكم. إذًا فرق بين النوعين. انتهى كلامه.
والمراد أن التثنية هنا لتلازم المحبتين فلا يُعتبر واحد منهما دون الأخرى، فلا بد المجموع المركب. ومحبة الله تستلزم محبة طاعته، فإنه يحب من عبده أن يطيعه، والمحب يحب ما يحب محبوبه ولا بد، وهو كذلك. هذا جوابٌ أول في المسألة.
الجواب الثاني: حمل حديث الخطيب على الأدب والأولى، وهذا على الجواز. هو محتمل لكن السابق أولى.
جوابٌ ثالث: وهو أن هذا ورد على الأصل، وحديث الخطيب ناقلٌ فيكون أرجح. يعني إذا تعارض مُبَقٍّ عن الأصل وناقلٌ حينئذٍ يرجح ماذا؟ الناقل، لكن متى هذا؟ عند عدم إمكان الجمع، وإذا أمكن الجمع فهو حسن، وما ذكره البيضاوي أجود ما قيل في الجواب.

(72/9)

والمراد بقوله: («مما سواهما») المراد بالسوى هنا ما يحبه الإنسان بطبعه كمحبة المال والولد والأزواج ونحوها، بل الدنيا كلها، ونفسه كذلك، ومر معنا في الرواية الثانية «من أهله وولده والناس أجمعين». فدل على أن هذه المقدمات وقد جاء ذكرها في آية التوبة السابقة الثمانية دل على أنه إذا أقدم شيءٌ منها على محبة الله تعالى ورسوله صار خللاً في هذه المحبة الطبيعية. وقلنا: المحبة الطبيعية هذه من حب المال والولد إلى آخره والمسكن نقول: هذه الأصل فيها الإباحة إلا إذا اقترن بها ما يخالف محبة الله تعالى وحينئذٍ يكون المحذور شرعًا. وسوى هنا بمعنى غير، يقال: عندي رجلٌ سواك. أي مكانك وبدلك. سوى بمعنى غير.
الخصلة الثانية: قال - صلى الله عليه وسلم -: («وأن يحب المرء لا يحبه إلا لله»)، («لا يحبه إلا لله») قصرٌ وحصرٌ («وأن يحب المرء») يعني محبة المرء، أو حُب المرء يعني يؤول لأنه معطوف على ماذا؟ أن يكون، حينئذٍ يؤول بمصدرٍ، («أن يحب المرء») يعني محبة المرء لا يحبه إلا لله. المرء هنا يشمل الذكر والأنثى، والمرء مثلثة الميم على المشهور. قال في ((القاموس)): لا بد من التعميم، إما أن نقول اللفظ يشمل الذكر والأنثى ابتداءً لغة، وأما أن نقول خاصٌ بالرجل والنساء شقائق الرجال، وهو الحكم هنا ليس خاصًا بالرجال وإنما يشمل النساء، فحينئذٍ إما أن ندخل المرأة باللفظ، وإما بالقياس، نفي الفارق. وأمكن هنا أن يعمم اللفظ. قال في القاموس المرء مثلثة الميم الإنسان. الحمد لله، فالإنسان يُطلق على الذكر، ويطلق على الأنثى، أو الرجل يعني يُستعمل ويراد به الإنسان فيشمل الذكر والأنثى، ويستعمل ويراد به الرجل، والغالب استعماله في ماذا؟ في الرجل، ولكن إذا جاء مثال هذا التركيب نبحث له في لسان العرب، فإن كان شيئًا مشهورًا فلا إشكال في حمله عليه، يقال: مرءٌ وامرأةٌ في التقابل، وامرئٌ وامرأةٌ، يعني بالهمزة ودونها، فحينئذٍ نفسر المرأة هنا بالإنسان قد شَمِلَ الذكر والأنثى. إن قلنا: لا، لو نازع منازع قال استعماله في الإنسان قليل والمشهور المستفيض في الرجل؟ قلنا: لا إشكال، أَبْقِهِ كما هو أن يحب المرء يعني الرجل، والمرأة ليس بينهن هذه المحبة؟ الجواب: لا. حينئذٍ ما ثبت للرجال فالأصل ثبوته للنساء، لأن الشرع عامٌ، وما ثبت في النساء فهو كذلك في الرجال.

(72/10)

إذًا المرء هنا يشمل الذكر والأنثى. وقوله: («لا يحبه إلا لله») اللام هنا للتعليل، يعني من أجل الله، يعني لا لغرضٍ آخر أيًّا كان ذلك الغرض فهو منفيٌ. منفيٌ بماذا؟ لأن عندنا حصرًا وقصرًا وهو إثبات الحكم في المذكور ونفيه عما عداه («لا يحبه») نفيٌ للمحبة كلها، وأثبت نوعًا من أنواع المحبة، إذًا لا يحبه للمال ولا للنسب ولا لغيره، لا لشهادة ولا صداقة كل ذلك منفيٌ لأنه أمور عَرَضية طبيعية، قد توافق النفس لا يلزم من ذلك أن يكون في ثبوت بعض أنواع المحبة المنفية أن يكون فيه ماذا؟ فيه محذور شرعي، قد يحبه محبة طبيعية لكن المراد هنا ترتب الثواب وهي حلاوة الإيمان، إذا لم يحبه لله عز وجل وأحبه لصداقته أو لزمالته ونحوها يأثم؟ هل يأثم؟ لا يأثم. إذًا وُجِدَ بعض أفراد المحبة المنفية، وإنما المراد هنا التحصيل لمنزلةٌ وهي ... («وجد بهن حلاوة الإيمان») وهذه من المسنونات المكملات، يعني من كمال الإيمان المستحب، فانتفاء المحبة التي لأجل الله تعالى وهذه لا تقدح، إلا إذا كان تعامله مع الناس كلهم غلبت حينئذٍ قد يكون فيه شيء من المحذور. إذًا («إلا لله») اللام للتعليل أي من أجل الله، والمراد أن يحب المرء الذي يعتقد إيمانه وعبادته، يعني لكونه مؤمنًا تقيًّا عابدًا صادقًا صالحًا تظهر عليه سمات الإخلاص والصدق. لهذه الأسباب لا لكونه كذا وكذا غرض دنيوي، أن يحب المرء الذي يعتقد إيمانه وعبادته («لا يحبه إلا لله») أي لأجل طاعة الله جل وعلا، وهذا حصرٌ وعرفنا وجه الحصر، لا وإلا، وقد كان الصحابة رضي الله تعالى عنه يُؤثر بعضهم بعضًا على نفسه محبة لله، وفي الله، وتقربًا إليه جل وعلا. قال الله تعالى عنهم: {وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: 9] ومن لازم محبة الله محبة أهل طاعته، فانتفاء اللازم انتفاء للملزوم، ومحبة أهل طاعته هذا يدخل فيه الأنبياء والمرسلون والصالحون والعلماء، وكل من اتصف بالإيمان والتعبد فهو داخل فيه، لكن ينبغي تقييده بأن المراد كونه لازمًا يعني الجنس، ليس المراد كل الأفراد، يعني لو أحب الناس كلهم الصالحين المؤمنين الأتقياء إلا زيدًا من الناس مع كونه مؤمنًا وحصل بينهم ما حصل فأبغضه وكرهه من كل وجهٍ، حينئذٍ هل انتفى اللازم؟ الجواب: لا، أليس كذلك؟ نقول: هذا لا يلزم منه ترتب النفي، لا. لا نقول: هذا يدل على أنه لا يحب الله تعالى، لا قد يضعف الإنسان في شأن زيد من الناس دون غيره، لكن السمة الغالبة أنه يحب الأنبياء والمرسلين والعلماء والصالحين وما أكثرهم، لكن عند زيد من الناس تحرج فوقع الحرج، فحينئذٍ نقول: هذا لا ينفي. نعم هو فيه شيء من الخلل، لكن لا يلزم منه نفي اللازم، لأننا نقول: محبة الصالحين وشمل الأنبياء والمرسلين لازمٌ، ما معنى لازم؟ بمعنى أنه إذا انتفى انتفت المحبة وهذا خطير، فحينئذٍ لا تنتفي المحبة محبة الله تعالى لكونه كره أو أبغض زيدًا من الناس ولو كان من الصالحين، نقول: لا، هذا قد يقع فيه الإنسان ويعتبر معصية لكن لا يلزم منه نفي الملزوم [قال هنا] أو لا يلزم منه نفي اللازم الذي محبة الصالحين.

(72/11)

قال: ومن لازم محبة الله محبة أهل طاعته كمحبة أنبيائه ورسله والصالحين من عباده، ومحبة الله، ومحبة من يحبه الله من كمال الإيمان، وحقيقة الحب في الله، قال أهل العلم: ما أكثر الصفات التي إذا أراد أن يعرف أنه يحب الناس أو الطائعين لله عز وجل. وحقيقة الحب في الله قالوا: أن لا ينقص بالجفاء ولا يزيد بالبر. وهذا لو أردنا اعتباره لَمَا قال شخص لشخصٍ أُحبك في الله انتفت المحبة أن لا ينقص بالجفاء، يعني تحب الشخص لطاعته، ولو أساء إليك تحبه؟ تبقى المحبة كما هي، وهذا أمرٌ شاق ليس بالهين، كذلك لو أحسن إليك الناس إذا أُحْسِنَ إليهم ازدادت المحبة، إذا كان يحبه لأجل الله تعالى لو أحسن إليه لا يزيد، لأنه قال: خلاص انتهى. ليس فيه شيءٌ من الزيادة. حينئذٍ نقول: هذا القيد فيه أمرٌ يحتاج إلى تأملٍ. بمعنى أنه يُنظر فيه يعني يُبحث فيه في الشرع فيه ضوابط المحبة التي تتعلق بالمخلوقين، إن أحب زيدًا لدينه وطاعته سيكون هذا الأصل، قد يعتريه بعض النقص لكن لا يلزم منه ماذا؟ نفي المحبة من أصلها، وإلا هذا الضابط فيه شيءٌ من الصعوبة أن لا ينقص بالجفاء وأن لا يزيد بالبر. هذا أمرٌ طَبَعِي، بمعنى أنه إذا أُحْسِنَ إليه كلما ازداد الإحسان ازدادت المحبة، محبةٌ طَبَعية ولها أثرٌ في المحبة الشرعية فاشتراطه فيه شيء من الثقل.

(72/12)

الخصلة الثالثة: قال: («وأن يكره») الكراهية («وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار»). قوله: ... («أن يعود») قيل: يرجع، وفسره بعضهم بـ (يصير) وينبني عليه ماذا؟ هي عادة تأتي بالمعنيين ولذلك قيل ماذا؟ العود الرجوع إلى الشيء بعد الانصراف عنه، إما انصرافًا بالذات أو بالقول والعزيمة، ينصرف عنه بذاته يخرج من المجلس ثم يعود، أو ينصرف عنه وهو معهم يتركه ثم يعود إليه، يحصل بالنية والإرادة ويرجع إليه ثم، أو يحصل بالذات وعادة يُذكر النحاة أنها من أخوات صار، يعني تفسر بمعنى صار حينئذٍ ينبني عليه معنى الحديث هنا قال ماذا؟ («أن يكره أن يعود في الكفر») لو فسرناه بماذا؟ الرجوع إلى الشيء بعد الانصراف عنه الكينونة صارت هذه الصورة خاص بمن؟ لمن أسلم بعد كفرٍ، فهي خاصة لنوعٍ معين من المؤمنين، وإذا قلنا: أن المعنى هنا يَعُمّ، فصار تأتي بمعنى أو عاد تأتي بمعنى الرجوع إلى الشيء بعد انصراف عنه بالذات أو بالنية، وتأتي بمعنى أن لا يكون في الشيء في المستقبل صار، ولذلك جاء قول المشركين لبعض الرسل {أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} [إبراهيم: 13] بعضهم يسأل يقول هل الأنبياء والنبي الذي قيل له ذلك هل كان ثم طُلِبَ منه الرجوع الجواب؟ لا، {لَتَعُودُنَّ فِي مِلَّتِنَا} يعني الصيرورة، وليس المراد العود كان ثم رجع، لا، الأنبياء معصمون عن الشرك والكفر {لَتَعُودُنَّ فِي مِلَّتِنَا} أي لتصيرن في ملتنا. إذًا عاد تأتي بمعنى الصيرورة، عليه الحديث أن يكون ما أن يكره أن يصير إلى الكفر، أو في الكفر. إذًا شمل الصورتين سواء كان كافرًا ثم أسلم، أو أن يكون مسلمًا ويخشى عليه أن يعود أن يصير إلى الكفر، وأيهما أعم؟ الثانية، ولذلك حَمْلُ الحديث عليها أولى، والشراح على ذلك، إلا الشيخ بن عثيمين رحمه الله تعالى خصصها بصورة ماذا؟ ما إذا أسلم بعد كفرٍ. قال: والعلة في ذلك التخصيص أنه ماذا؟ أنه يألف الكفر. أَلِفَ الكفر وممكن أن يعود، لكن هذا فيه إشكال، لأن أَلْفَةَ الكفر معناه عبادة ما سوى الله تعالى، وإذا كان كذلك فالأصل فيه ألا يكون في القلب منه شيء، فكيف يخشى منه الرجوع، هذا فيه شيء من التكلف، لكن نُعَمِّمُ الحديث ونقول: يشمل النوعين، فإذا كان كذلك فالمراد بالعود هنا الصيرورة. («وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار»)، («كما يكره») ككرهه ككراهيته («ما») هنا مصدرية، والكاف للتشبيه، («يعود») أي يرجع فمعناه يصير. قال في الحاشية: («يعود») يرجع فمعناه يصير ركب بين القولين، والعود والرجوع بمعنى الصيرورة هكذا قال، والعود والرجوع بمعنى الصيرورة ركب بين القولين، والتفصيل هو الذي ذكرته لكم أن عاد تأتي بمعنى الرجوع إلى الشيء، وتأتي بمعنى الصيرورة، ولذلك يذكرها النحاة أنها من أخوات (صار) ذكرها ابن عقيل أو محيي الدين في حاشيته على ابن عقيل.

(72/13)

والمقصود هنا أن يستوي عنده الأمران الإلقاء في النار والعود في الكفر كلاهما سِيَّان («يكره أن يعود في الكفر») مكروهٌ لقلبه («بعد إذ أنقذه الله منه») وإذا قيل: بأن عاد بمعنى صار كيف يُفسر أنقذه الله منه؟ نقول: {إِنَّهُ كَانَ ظَلُوماً جَهُولاً} [الأحزاب: 72] الأصل في الإنسان لولا ترك لولا هداية الله تعالى لكان ضالاً لم يكن مهديًا هذا الأصل فيه إلا إذا سَخَّرَ الله تعالى له ذلك، لأن الغالب نتكلم عن واقع لا عن إنسان من حيث هو إنسان، لأن لو قلنا: الإنسان من حيث هو إنسان «ما من مولود إلا ويولد على الفطرة» لو ترك وشأنه لكان موحدًا، لكن واقع الناس وواقع البشرية منذ أن حصل الشرك في ذرية آدم إلى يومنا هذا الواقع هو العكس، بمعنى أنه لو ترك لكان ضالاً مضلاً قد يكون كافرًا، وقد يكون .. إلى آخره، حينئذٍ («بعد إذ أنقذه الله منه») الله تعالى أنقذ كل مسلمٍ أنقذه الله من الكفر، وإلا ما نوع المنة هنا؟ منة الله تعالى على أهل الإسلام لأنه مكَّنَه من الإسلام وأعانه وشرح صدوره ما المنة هنا؟ لأنه أنقذه من ماذا؟ من الكفر، فكل مسلمٍ ولو لم يكن كافرًا لو نشأ على الإسلام وعاش بين المسلمين وولد مسلمًا أنقذه الله تعالى من الكفر، وهو كذلك. قال هنا: والمقصود عنده أنه يستوي عنده الأمران الإبقاء في النار والعود في الكفر. يعني كراهة عوده إلى الكفر ككراهة قذفه في النار.

(72/14)

وفيه دليلٌ على فضيلة من أُكْرِهَ فَأَبَى إلى أن يقتل، وهذا واضحٌ، لأنه استوى عنده الأمران. قال الشيخ بن عثيمين رحمه الله تعالى: هذه الصورة في كافرٍ أسلم فهو يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار، وإنما ذكر هذه الصورة لأن الكافر يألف ما كان عليه أولاً. هذا فيه نظر التعليل الذي أشكل على الصورة، كونه يألف («بعد إذ أنقذه الله منه») الألفة هذه معناه ماذا؟ عدم بغض الطاغوت الذي كانوا يعبده من دون الله، وهذا فيه إشكال في تحقيق معنى لا إله إلا الله، وفيه إشكال كمال الإخلاص واليقين، وأين الولاء والبراء هذا فيه شيء من الكلفة، فربما يَرْجِعُ إليه بخلاف من لا يعرف الكفر أصلاً، حينئذٍ حمله الشيخ رحمه الله تعالى على صورةٍ خاصة، والأولى أن نقول: أنه عامٌ في النوعين، وكل منهما أنقذه الله تعالى ولو وُلِدَ مسلمًا. قال شيخ الإسلام ابن تيمية رحمه الله تعالى: أخبر النبي - صلى الله عليه وسلم - أن هذه الثلاث («من كن فيه وجد بهن حلاوة الإيمان»). والظاهر من النص مما يرجح أن الصورة الأخيرة الثالثة عامة أن الحكم مركب على أشياء، بمعنى أنه هنا إذا وُجِدَ واحد منها هل وَجَدَ حلاوة الإيمان على وجه الكمال؟ الجواب: لا. حينئذٍ ينتفي ماذا الصورة الثالثة في من وُلِدَ مسلمًا، فإذا كان كذلك نقول: هذا الحكم عامٌ فخاطب النبي - صلى الله عليه وسلم - كل مسلمٍ فيشمل من كان قبل إسلامه على ملة الكفر ومن لم يكن، فيكون الخطاب عام، أليس كذلك؟ قال في النص: («من كن فيه وَجَدَ بِهِنَّ حلاوة الإيمان») فإذا كان كذلك فاللفظ عام يشمل كل مسلمٍ كل مؤمنٍ، وكل مؤمنٍ إما أن يكون بعد كفرٍ أو أن يكون وُلِدَ في الإسلام فيكون اللفظ عامًا، ثم الحكم الذي هو («وَجَدَ بِهِنَّ حلاوة الإيمان») مركب على هذه الثلاث، إن وُجِدَ واحدًا منها لا يترتب الحكم، وقد يتبعض ففضل الله واسع، وإذا وُجِدت اثنتان كذلك لا يوجد إلا إذا تحققت هذه الثلاثة.
قال شيخ الإسلام: أخبر النبي - صلى الله عليه وسلم - أن هذه الثلاث من كن فيه وجد حلاوة الإيمان لأن وجود الحلاوة للشيء يتبع المحبة له، يحبه ثم يتلذذ به، هذا كذلك فمن أحب شيئًا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك، واللذة أمر يحصل عَقِيب إدراك الملائم الذي هو المحبوب أو الْمُشْتَهَى، وهو كذلك، يعني لا يتلذذ بالطعام إلا بعد أن يأكله، وكذلك لا يتلذذ بالمشروب إلا بعد أن يشربه، هذا مطرد إلا في النوم اختلفوا فيه متى يجد لذته؟ هل هو حين نومه أو قبله أو بعده؟ والخلاف عندكم.

(72/15)

قال رحمه الله تعالى: فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله، وذلك بثلاثة أمور، يعني المحبة والحلاوة جعل بينهما مقاربة بأن الحلاوة تابعة للمحبة ولا تحصل إلا بتكميل ثلاثة أمور، قال: تكميل هذه المحبة، وتفريعها ودفع ضدها. وكل واحدة جاءت بالنص السابق، هذا الذي أراده تكميل هذه المحبة، تكميلها يكون بماذا؟ قال: فتكميلها («أن يكون الله رسوله أحب إليه مما سواهما») لا تكمل المحبة محبة الله تعالى إلا بمحبة رسوله - صلى الله عليه وسلم - والانفكاك ممتنع، ثم إن وجدت المحبتان لا تكمل إلا إذا قُدِّمَتْ على جميع المحاب، وإلا صار خلل فيه، هذا تكميل المحبة وهو الأمر الأول.
قال رحمه الله تعالى: فإن محبة الله ورسوله لا يُكتفى فيها بأصل الحب، لا بد من الكمال، لا يكتفى فيها بأصل الحب بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما، وذلك ما قلنا لا يكون إلا إذا وافق ربه فيما يحبه ويكره. قال رحمه الله تعالى: وتفريعها، يعني ما يتفرع عنها أن يحب المرء لا يحبه إلا لله التي هي الخصلة الثانية. قال: ودفع ضدها أن يكره ضد الإيمان كما يكره أن يُقذف في النار هذا من شيخ الإسلام دليل على ماذا؟ على أنه فهم التعميم من النص، أن يكره أن يعود في الكفر ليس المراد أنه في صورة خاصة أنه ماذا؟ أنه إذا كان كافرًا ثم أسلم، ولذلك قال: دفع ضدها. ضد ماذا؟ هذه المحبة أن يكره ضد الإيمان، لا بد من بغضٍ، لا بد من بغض الكفر ولا يكفي، ولا بد من بغض الكافرين ولا يكفي، لا بد من التصريح لهم بذلك البغض ثلاثة أمور، بغض الكفر هذا لازم، الكافرين الذين تلبسوا بهذا الكفر، لأن الكفر معنًى ليس ما يبغضه أو في ذهنه يتولى الكافرين، لا، ليس هذا المراد، إنما الكفر من حيث هو التشريك فيبغضه، من اتصف به كذلك فيبغضه لأمرين للكفر ولذاته، ثم لا بد من التصريح بذلك. إذًا قوله: ودفع ضدها. أن يكره ضد الإيمان كما يكره أن يُقذف في النار.
قال في ((التيسير)): وإنما كَرِهَ الضِّدَّ لَمِا دخل قلبه من محبة لله، وانكشفت له بنور المحبة محاسن الإسلام ورذائل الجهل والكفران. يعني إذا عرف الإسلام
وبضدها تتبين الأشياء
قلنا: التوحيد معرفته لا تكفي، لا تعرف التوحيد حق المعرفة إلا إذا عرفت الشرك. إذًا ستخافه، ستخاف أن تقع في الشرك، لن تعرف حقيقة الإيمان وما يؤول إليه الإيمان إلا إذا عرفت الكفر المقابل له وما يؤول إليه الكفر في الدنيا والآخرة، إذًا ستخاف، حينئذٍ لا بد من معرفة النوعين، فحينئذٍ الحديث يكون عامًا.

(72/16)

قال: وهذا هو المحب الذي يكون مع من أحب، إذا وُجد في هذه الأمور الثلاث: تكميل المحبة، وتفريعها، ودفع ضدها. [كما في الصحيحين] وهذا هو المحب الذي يكون مع من أحب كما في الصحيحين عن أنس أن رجلاً سأل النبي - صلى الله عليه وسلم - متى الساعة؟ قال: «ما أعددتَ لها»؟ هذا المراد، متى الساعة؟ «ما أعددت لها»؟ متى سؤال عن الزمن، وهذا الجواب الحكيم والسؤال الحكيم بمعنى أنه ماذا؟ أنه أحاله إلى شيء هو يحتاجه، متى الساعة؟ ما الذي أدخلك متى الساعة لا يعنيك ليس من شأنك، إنما المراد به ماذا؟ أنت ماذا أعددت؟ الساعة ستقف بين يدي الله عز وجل وتُسأل من ربك؟ ما دينك؟ .. إلى آخره .. ماذا أجبتم المرسلين؟ لا بد من قضية العمل، فلما سأل عن الزمن وهو لا يعنيه قال: «ما أعددت لها»؟ فحينئذٍ أحاله إلى شيء يحتاجه. قال: ما أعددت لها من كثير صلاة ولا صيام ولا صدقة. يعني لم يكن متعبدًا والناس يتفاوتون في ذلك، ولكني أحب الله ورسوله. [فقال رسول الله - صلى الله عليه وسلم -] هذه خصيصية يعني لمن وجد فيه محبة الله تعالى ورسوله - صلى الله عليه وسلم - ولم تتقدم يعني ليست المراد أنها يقع فيها شيء مما يخل بها لا، على وجه الكمال توجد في القلب وقد يقع تقصير من جهة كثرة الصلاة والصوم والمراد هنا النوافل، وأما الواجبات هذا قدح في المحبة تركها قدح في المحبة، وكذلك عدم اجتناب المحظورات قدح في المحبة. فالمراد هنا أنه أحبّ الله تعالى المحبة الكاملة وأحبّ النبي - صلى الله عليه وسلم - المحبة الكاملة، لكنه وقع في شيء من الكسل ونحو ذلك لم يكن كثير صلاةٍ ولا صوم. فقال النبي - صلى الله عليه وسلم -: «أنت مع من أحببت». وفي رواية للبخاري، فقلنا: ونحن كذلك. لَمَّا سمعوا هذا الجواب قالوا: ونحن كذلك. قال: «نعم». قال أنس: ففرحنا يومئذٍ فرحًا شديدًا. يحبون النبي - صلى الله عليه وسلم -، وفي قوله: ونحن كذلك. فيه تأكيد على أن الخطاب لواحد خطاب لسائر الأمة، وهي مسألة أصولية يذكرها كثير من الأصول، والمرجح عندهم أن العكس، والصواب هو هذا أن الخطاب لواحد من الصحابة خطاب لسائر الأمة، وهذا دليل على هذه المسألة.

(72/17)

قال المصنف رحمه الله تعالى: (وفي رواية: «لا يجد أحد حلاوة الإيمان حتى» .. إلى آخره). يعني إلى آخر النص السابق، هذه الرواية أخرجها البخاري رحمه الله تعالى في ((الصحيح)) في كتاب الأدب ولفظه «لا يجد أحدٌ حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر». «أن يقذف في النار أحب إليه من أن يرجع» أن يصير في الكفر «بعد إذ أنقذه الله منه، وحتى يكون الله ورسوله أحب إليه مما سواهما» هذه الرواية مؤكدة للمعنى السابق («ثلاث من كن فيه وجد بهن حلاوة الإيمان») التصريح هنا في ماذا؟ في الرواية السابقة («من كن فيه وجد بهن حلاوة الإيمان») قلنا: (من) هذه شرطية مفهومه مفهوم المطابقة المنطوق ماذا؟ ترتب الحلاوة على الوجود، مفهوم المخالفة ما هو؟ عدم الحلاوة عند عدم وجودها، كُلاًّ أو بعضًا، المفهوم دل عليه الحديث السابق انتفاء الحلاوة عند انتفاء هذه الخصال دل عليه بالمفهوم، والرواية الثانية جاءت بالعكس جاء بالمنطوق قال: («لا يجد أحد حلاوة الإيمان»). هذا نفي، إذًا منطوق هذا النص، هو مفهوم النص السابق، فجمع المصنف بينهما كما قال الشيخ ابن عثيمين رحمه الله تعالى من باب التأكيد، وإلا ليس فيه فائدة تزيد على المعنى السابق، إلا أنه المنطوق والمفهوم كل منهما دليل يعتبر في إثبات الأحكام، ونعم أن المنطوق أقوى من المفهوم، هذا مُسَلَّم به لكن لا يلزم أنه يعامل معاملة المنطوق، يعني المفهوم لا يعامل معاملة المنطوق، بل هو دليل شرعي صحيح فتثبت به الأحكام الشرعية إذا تعارض مع منطوق حينئذٍ نقول: القاعدة تعارض المنطوق مع المنطوق له قواعده من حيث التقديم والتأخير، كذلك إذا تعارض المفهوم مع المنطوق على الصحيح، فحينئذٍ يعامل معاملة المنطوق مع المنطوق، وإنما ذكر هذه الرواية الثانية لأن انتفاء وجدان حلاوة الإيمان في الرواية الأولى عن طريق المفهوم مفهوم المخالفة مفهوم الشرط، وفي الرواية الثانية عن طريق المنطوق، ودلالة المنطوق أقوى من دلالة المفهوم هذا مُسَلَّمٌ به، لكن لا يلزم من ذلك أن لا يكون دلالة المفهوم معتبرةً شرعًا، لا، تثبت بها الأحكام الشرعية وتخصص العام إذا كان منطوقًا وتقيده إن كان مطلقًا هذا لا إشكال فيه، بل قد يُقَدّم المفهوم على المنطوق إذا كان متأخرًا، ونحو ذلك فتجري عليه جميع الأحكام، متى نقول: نلجأ إلى قاعدة المنطوق أقوى من المفهوم؟ في حالة واحدة، وهي عند عدم إمكان الجمع بين النصين فنقول: من المرجحات أن المنطوق مُقدم على المفهوم لأن المنطوق أقوى من المفهوم، وهذا لا يلزم منه أن المفهوم لا تَثْبُت به الأحكام شرعية، أما نقول: القرآن دلالته أقوى من دلالة السنة؟ أليس كذلك؟ حينئذٍ نقول: طريقه الثبوت من حيث الدلالة القطعية، ومن حيث الثبوت القطعي، المتواتر أقوى من الآحاد، حينئذٍ القوة لا تستلزم ماذا؟ هجر ما كان ضعيفًا أو دون الأقوى، يعني هو ضعيف نسبي باعتبار الأقوى هذا كذلك في المنطوق والمفهوم.
مناسبة الحديث للباب: أن فيه فضيلة تقديم محبة الله ورسوله محمد - صلى الله عليه وسلم - على محبة من سواهما.

(72/18)

وفي الحديث أن الله تعالى يحبه المؤمنون وهو تعالى يحبهم، كما قال تعالى: {يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54]. وذكرت بالأمس وقبل أمس أن الحبيب لا يُطلق من باب الإخبار، وأنتم في وادٍّ وأنا في واد، قلنا: الحبيب لم تأتِ مادته الصواب أنه جاءت مادته في القرآن {يُحِبُّهُمْ} إذًا يقال الحبيب من باب الإخبار، أين أنتم؟ من باب الإخبار يصح أن يقال الحبيب، فيطلق على الباري جل وعلا كما يقال الصانع والمتكلم ونحو ذلك لأن المادة موجودة وحينئذٍ انتبهوا.
ثانيًا: فضيلة تقديم محبة الله ورسوله محمد - صلى الله عليه وسلم - على كل شيء، يعني فضيلة المحبة في الله أن من اتصف بهذه الخصال الثلاث فهو أفضل ممن لم يتصف بها ولو كان المتصف بها كافرًا فأسلم أو كان مذنبًا فتاب من ذنبه، لأن من تاب من الذنب كمن لا ذنب له، وكذلك الإسلام يهدم ما قبله.
خامسًا: مشروعية بغض الكفر. يعني سمُّوها مشروعية فحسب، لا، بل هو ركن في الولاء والبراء، بُغض الكفر وبُغض الكافرين لا بد من الأمرين [لأن من اتصف] لأن من أن أبغض شيئًا أبغض من اتصف به، ثم التصريح بذلك فهو لازم، كذلك من كفره الله تعالى كاليهود والنصارى يلزم من ذلك تكفيره، ومن لم يكفره فهو الذي أَلْيَقُ بالحكم منه من ذلك الذي لم يُكَفَّر.
قال المصنف رحمه الله تعالى: (وعن ابن عباس رضي الله عنهما أنه قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله). أربعة أشياء (فإنما تنال وَلاية الله بذلك، ولن يجد عبدٌ طعم الإيمان، وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يُجدي على أهله شيئًا. رواه ابن جرير). هذا الأثر رواه ابن جرير بكماله كما قال المصنف هنا، وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط، وبعضهم يضعفه لأن مداره على ليث بن أبي سليم عن مجاهد عن ابن عباس، وليث عند الجمهور ضعيف، وإن كان ابن القيم رحمه الله تعالى رَجَّحَ في ((زاد المعاد)) أن حديثه حسن، حسن الحديث لكن المشهور أنه ضعيف، ثم هو من قول ابن عباس يعني موقوف على ابن عباس، وجعل له بعض أهل العلم حكم المرفوع لأنه ماذا؟ رتب جزاءً على عمل، وترتيب الجزاء على العمل هذا ليس اجتهاديًّا إنما مرده إلى الشرع، فإن صح الأثر والمعاني المذكورة معلومة يعني ليس فيه جديد فائدة، وإنما هو من باب التأكيد فحسب، وهذا قد يجري عليه لو كان المصنف يرى أن الحديث ضعيف وإنما هو من قول ابن عباس، وإنما هو تصريح بما دل عليه ما سبق ضمنًا وهي طريقة لكثير من أهل العلم. إذًا إن صح فنقول: له حكم المرفوع.

(72/19)

قوله: (من أحب في الله). (في الله)، (في) هنا للسبيبة «دخلت امرأة النار في هرة» يعني بسبب هرة، (في) للسبيبة أي من أجله من أجل الله تعالى، ويحتمل أنها على أصلها للظرفية على بابها، أي من أحب في ذات الله لا بد من التقدير، لكن حمله على السببية أجود، أي من أحب في ذات الله، أي في دينه وشرعه لا لعرض الدنيا، والمقصود أحب أهل الإيمان بالله تعالى أحب أهل الإيمان بالله، من آمن بالله وطاعته من أجل ذلك، من أجل كونه مؤمنًا، من أجل كونه عابدًا مطيعًا لله تعالى ليس عنده غرض إلا هذا، فالحب في الله من ثمرات حب الله تعالى ومن موجبات الإسلام، قوله: ... (وأبغض في الله). البغض هو الكره، أي أبغض من كفر بالله وأشرك به وعصاه لارتكابه ما يسخط الله تعالى وإن كان أقرب الناس إليه كما قال تعالى: {لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ} [المجادلة: 22] .. الآية، قوله: (ووالى في الله). الموالاة هي المحبة والنصرة، والى في الله، فوالى بالمحبة والنصرة بحسب القدرة لأنها واجب، وكل واجب فهو مقيَّد بماذا؟ بالاستطاعة، إذا قلنا: وجب نصرة المسلمين المستضعفين في كل مكان واجب شرعًا، حينئذٍ يتعدد الواجب بحسب القدرة، هذا يستطيع بماله، هذا يستطيع بالسلاح، هذا يستطيع أن يذهب، هذا بدعائه، حينئذٍ بحسب القدرة والاستطاعة يكون كذلك، الأصل بالذهاب بالنفس والسلاح، ما تمكن، عنده سلاح آخر قد يكون أقوى وهو الدعاء، حينئذٍ نقول: وجبت النصرة لمحبة أهل الإيمان بالله تعالى ونصرة كل شيء بحسبه، وهذا بيان للازم المحبة في الله، يعني قد يَدَّعِي أنه يحبه في الله لا بد من علامة، مر معنا محبة الله تعالى ماذا؟ محبة قلبية لا بد من علامة {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} [آل عمران: 31] وإذا ادَّعي أنه يحب المسلمين لا بد من علامة، العلامة هي الموالاة، فإذا انتفت انتفَت المحبة التي دعيت في القلب وهو كاذب، وهذا بيان للازم المحبة في الله وهو الموالاة، وفيه إشارة إلى أنه لا يكفي في ذلك مجرد الحب دعوى الحب هذه غير مقبولة في الشرع، الأمور الباطنة هذه نكلها إلى الله تعالى لكن جعل لها علامةً ظاهرةً وجودها يدل على وجود ما في القلب، وعدمها يدل على عدم ما في القلب، وهذا سائر الأحكام الشرعية أننا لا نحكم بشيء باطل في قلب الإنسان دون علامة جاء بها الشرع، لأن القلوب هذه بيد الله تعالى لا يطلع عليها إلا من خلقها جل وعلا، ولذلك مر معنا نفي الهداية عن النبي - صلى الله عليه وسلم - هداية التوفيق التي هي انشراح الصدر وقبول الحق هذه ليست بيد محمد - صلى الله عليه وسلم -، فمن دونه من باب أولى وأحرى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56] حينئذٍ نقول: ما في القلوب القاعدة هذا تستريح لا تبحث عن الناس وليس لك من الأمر شيء، وإنما يحكم عليهم خالقهم جل وعلا، وأما الظاهر إن ظهر وسمعت ورأيت دون قال وقيل، حينئذٍ تحكم بما يقتضيه اللفظ وهذه قاعدة السلف في ذلك.

(72/20)

قال: وفيه إشارة إلى أنه لا يكفي في ذلك مجرد الحب، بل لا بد مع ذلك من الموالاة التي هي لازم الحب وهي النصرة والإكرام والاحترام والكون مع المحبوبين باطنًا وظاهرًا. الكون مع المحبوبين لا يذهب إلى بلاد الكفر ويعيش بينهم ثم يَدَّعِي أنه يوالي المسلمين، نقول: لا، هذا إذا كان ثَمَّ ضرورة بقدرها تقدر بقدرها، أما أن يكون الأصل هو كما تقدم الشأن الآن الكليات ونحو ذلك ويُسموا أنفسهم مهاجرين، نقول: لا، هذا الأصل أنه مخالف للشرع، ويقدر لزيد من الناس منهم بحسبه، وأما أن يتوارثوا هناك نقول: هذا فيه نظر.
قوله: (وعادى في الله) المعاداة ضد الموالاة، أي (وعادى) من كان عدوًّا، المعاداة ضد الموالاة، الموالاة تكون لمن؟ لأهل الإيمان بالله تعالى وطاعته، المعاداة ضدها، إذًا تكون لمن؟ لمن كفر بالله تعالى وعصاه هذا الأصل، المسلم إذا عصى فحينئذٍ يكون له من الولاء والبراء بقدره، ليس له الولاء المطلق والمعاداة المطلقة، وإنما يحب بما عنده من إيمان وطاعة، ويبغض بما عنده من عصيان ونحو ذلك، ولا بد من اجتماع الأمرين، أما أن يحب مطلقًا أو يعادى مطلقًا نقول: لا، هذا خلاف أمر الله تعالى. إذًا (وعادى في الله)، (في) كما ذكرنا فيما سبق أنها سببية، المعاداة ضد الموالاة، أي (وعادى) من كان عدوًّا لله ممن أشرك به وكفر وظاهر بالمعاصي لأن متعلقها المسلم والكافر، المسلم العاصي والكافر الذي عصيانه من كل وجه، حينئذٍ هذا له من المعاداة بقدره، وذلك له المعاداة من كل وجه، وهذا كالذي قبله من لوزام محبة العبد لله تعالى، يعني النصرة والموالاة من لوازم حب الله تعالى حب المؤمنين، والمعاداة من لوازم بغض الكفر وأهله، لا بد من ماذا؟ من معاداتهم، أي إظهارُ العداوة بالفعل كالجهاد لأعداء الله والبراءة منهم والبعد عنهم باطنًا وظاهرًا، هذا هو الأصل المعاداة البغض في القلب لا بد من علامة كما نقول: المحبة في القلب لا بد من علامة، ما الذي يدل على بغض الكافرين لا بد من التصريح بذلك بكفرهم وبغضهم وعداوتهم وإن أمكن ووجدت القوة والجهاد في سبيل الله، وأما ما عدا ذلك هذا يدل على أنهم لا يبغضون الكافرين، وإذا لم يبغض الكافرين لم يكونوا مؤمنين - انتبه لذلك -، إشارة إلى أنه لا يكفي مجرد بغض القلب هذا لا يكفي، بل لا بد مع ذلك من الإتيان بلازمه، فهذا علامة الصدق في البغض في الله، ومن الفتن المعاصرة الآن حتى أنه يقال لا تقول: كافر، لا تقول: اليهود والنصارى كفار. وهذا ردة عن الإسلام، من اعتقد هذا فهو مرتد، لا تقول: كافر. نقول: آخر. الله عز وجل يقول: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1]، {لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ} كفرهم من سبع سماء متواتر قطعي كما أن وجوب الصلوات الخمس متواتر قطعي ثبوتًا ونصًّا وإجماعًا من كل وجه، ومنكره فهو كافر مرتد ولا نحتاج لإقامة حجة هنا، كذلك من قال: لا تقل: يا كافر أو قل: آخر. فهو مرتد عن الإسلام والأدلة واضحة بينة، بل هنا إذا أردنا أدلة نستدل على كفر من لم يكفره أما هو فهو واضح.

(72/21)

قال هنا: فمن أحب الله أحب فيه، ووالى أولياءه، وعادى أهل معصيته وأبغضه، وكلما قويت محبة العبد لله في قلبه قويت هذه الأعمال المترتبة عليها وهو كذلك، وبكمالها يكمل توحيد العبد، وبضعفها يضعف، وهذه المراتب الأربع هي ثمرة الإيمان ودعائم الملة، أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، أربع دعائم وهي متفق عليها ولو قيل بأن الأثر ضعيف ونحو ذلك، لكنه ثابت من جهات أخرى.
قوله: (فإنما تنال ولاية الله بذلك) أي توليه لعبده، توليه (ولاية الله) المراد توليه لعبده، والوَلاية بالفتح وقد تُكسر، وَلاية وِلاية بفتح الواو وتُكسر، يعني الأصل فيها الفتح وتُكسر، وهي المحبة والنصرة، وبالكسر الوِلاية الأصل فيها الإمارة هذا الأصل الوِلاية الإمارة، والمراد هنا الأول قال في ((المفردات)): الوَلاية بالفتح النصرة، والوِلاية تولي الأمر. المناصب يعني، وقيل الوِلاية والوَلاية نحو الدِّلالة والدَّلالة، يعني بمعنى واحد، يعني قَدَّمَ القول الأول، قال: الوَلاية بالفتح النصرة ولم يحكِ كسرًا، والوِلاية تولي الأمر. ثم قال: وقيل يعني رَجَّحَ القول الأول هكذا في ((المفردات)) وقيل الولاية والولاية نحو الدِّلالة والدَّلالة بمعنى أنه تغاير في اللفظ فحسب. قال الفراء: وكسر الواو في الولاية أعجب إليّ من فتحها لأنها إنما تفتح أكثر من ذلك إذا كانت في معنى النصرة. الوِلاية بالكسر في الإمارة أحبّ إليه لأنها إذا فتحت إنما استعملت في الأكثر في ماذا؟ في النصرة، وكان الكسائي يفتحُها ويذهب بها إلى النّصرة. إذًا الغالب الشهير في لسان العرب هو الفتح الوَلاية والنصرة وقد تكسر في لغةٍ وأما الوِلاية فهي الإمارة. قال هنا: والباء في قوله بذلك للسببية (فإنما تنال ولاية الله بذلك) بسبب ذلك، والمشار إليه بقول بذلك الحب في الله والبغض في الله الموالاة فيه والمعاداة فيه، والمعنى لا يكون العبد من أولياء الله ولا تحصل له ولاية الله إلا بما ذُكِرَ من الحب في الله والبغض في الله والموالاة في الله والمعاداة في الله. قوله: («ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك») أي لا يحصل له ذوق الإيمان ولذته وسروره والفرح به وإن كثرت عبادته («حتى يكون كذلك») أي حتى يحب في الله ويبغض في الله ويعادي في الله ويوالي في الله. قال تعالى: {قُلْ بِفَضْلِ اللهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ} [يونس: 58] وفي حديث أبي إمامة مرفوعًا: «من أحب في الله وأبغض في الله وأعطى لله ومنع لله فقد استكمل الإيمان». رواه أبو داود وللترمذي من حديث معاذ نحوه وزاد أحمد، «ونصح لله». وله عن عمرو بن الجموح: لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله. ومن حديث البراء: «أوثق عرى الإيمان الحب في الله والبغض في الله». إذًا هذي المعاني متواترة إن كان في بعض الأحاديث شيءٌ من الضعف، لكن دلت عليه نصوص الكتاب والسنة فهو أمر قطعيٌ ولا إشكال في ذلك.

(72/22)

قال ابن عباس رضي الله تعالى عنه وقد صارت عامةُ مؤاخاة الناس، عامة يعني أكثر ولم يجد العموم من كل وجهٍ مؤاخاة الناس يعني مودتهم ومصاحبتهم على أمر الدنيا، وذلك لا يجدي على أهله شيئًا، أي أنه إذا ضعف داعي الإيمان أحب دنياه، وأحب لها وآخى لأجلها وهذا تلازم، من كمل عنده الإيمان كملت عنده محبة الرحمن. إذًا لازم ذلك ماذا؟ أنه يحب من يحب أهل الإيمان لذات محبة الله تعالى، وإذا ضعفت المحبة في القلب حينئذٍ يكون حبه للناس لأي شيء لغرض دنيوي، إذا كانت المحبة في قلبه ضعيفة ضعف الإيمان عنده حينئذٍ يلزم من ذلك الضعف فيما يتعلق بها، قلنا: من تفريعها، تفريع المحبة ماذا؟ أن يحب المرء لا يحبه إلا لله، فإذا ضعفت حينئذٍ ضعف هذا أو هذه الخصلة الثانية فتوزعت النيات والإرادات، أي أنه إذا ضَعُف داعي الإيمان أحب دنياه، وأحب لها، وآخى لأجلها وهذا هو الغالب وعلى أكثر الخلق، في ذاك الزمان والآن أشد، فإنك لا تجد غالبهم إلا وهو يقدم محبة دنياه ويُؤثر ما يهواه على ما يحببه الله ورسوله - صلى الله عليه وسلم -، فالمؤاخاة على أمر الدنيا كما قال ابن عباس: لا يجدي على أهله شيئًا. يعني لا ينفعهم أصلاً، بل يحصل العكس وهو الضرر، لا ينفعهم أصلاً بل يضرهم كما قال الله تعالى: {الْأَخِلَّاء يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ} [الزخرف: 67] لم يستثنِ إلا أهل التقوى ومن عداهم فهم أعداء في الآخرة وإن كان ظاهرهم الصداقة في الدنيا فهذا حال كل خُلةٍ ومحبةٌ كانت في الدنيا على غير طاعة الله، فإنها تعود عداوةً وندامةً يوم القيامة بخلاف المحبة والخلة على طاعة الله تعالى فإنها من أعظم القربات كما جاء في الحديث حيث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله قال فيه: «رجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه». وفي الحديث القدسي الذي رواه مالك وابن حبان في صحيحه: «وجبت محبتي للمتحابين فيَّ، وللمتجالسين فيَّ وللمتزاولين فيَّ وللمتباذلين فيَّ». وهذا كلام قاله ابن عباس في أهل زمانه فإذا كانت هذه البلوى قد عمت بها في زمن ابن عباس وهو خير القرون بشهادة النبي - صلى الله عليه وسلم - فما زاد الأمر بعد ذلك إلا شدة حتى وقعت الموالاة على الشرك والبدع والفسوق والعصيان فوقع ما أخبر به النبي - صلى الله عليه وسلم - من غربة الإسلام، وأنه سيعود غريبًا كما بدأ، فطوبى للغرباء.

(72/23)

قال المصنف رحمه الله تعالى: (وقال ابن عباس في قوله) هذا الأثر الثاني ولذلك قلنا فيما سبق: ذكر آيتين وحديثين وأثرًا أو أثرين جعلنا السابق أنه في حكم المرفوع فهو في قوة الحديث السابق. (وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} قال: المودة.) هذا الأثر رواه عبد بن حميد، وابن جرير وابن المنذر وابن أبي حاتم والحاكم صححه وهو صحيح ثابتٌ، وكان بعضهم يشير إلى أنه ضعيف لكن الصواب أنه ثابت، ويشير ابن عباس إلى قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ مِنَ الَّذِينَ اتَّبَعُواْ وَرَأَوُاْ الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166] تتمة الآية التي بوب لها المصنف رحمه الله تعالى في هذا الباب ({وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}) جمع سببٍ، وهو أي السبب كل ما يُتوصل به إلى شيء يُسمى سببًا حسيًّا أو معنويًّا، ومنه سُمِّيَ الحبل سببًا، فالمتبعون بنص الآية كانوا على الهدى وأتباعهم ادَّعوا أنهم على طريقتهم وهم مخالفون لهم ويزعمون أن محبتهم لهم تنفعهم مع مخالفتهم ويتبرؤون منهم يوم القيامة. يعني الْمُتَّبَعُون كانوا على هدى، والذين اتبعوهم خالفوهم ظنوا أن المحبة تكفي، أن المحبة كافيةٌ في ذلك - والصواب أنه لا تكفي - ويزعمون أن محبتهم لهم تنفعهم مع مخالفتهم، فيتبرؤون منهم يوم القيامة، فإنهم اتخذوه أولياء من دون الله وهكذا حال كل من اتَّخَذَ من دون الله وليًّا، فإن الله عز وجل أبطل ذلك العمل وقطع تلك الأسباب، {تَقَطَّعَتْ بِهِمُ الأَسْبَابُ} يعني المودة، فالمحبة وحدها سببٌ منقطعٌ لماذا؟ لأنه لم ينبنِ عليه أثره وهو الإتباع. المخالفة مع ادّعاء المودة هذا سببٌ منقطعٌ في الآخرة. قال: ولم يبقَ إلا السبب الواصل بين العبد وربه، وهو تجريد عبادته وحده من الحب والبغض والعطاء والمنع والموالاة والمعاداة، وتجريد متابعة الرسول - صلى الله عليه وسلم -، وهذا هو السبب الذي لا ينقطع بصاحبه، وهو كذلك.

(72/24)

قوله: (المودة) أي المحبة، ومر معنا أن المحبة صفاء المودة، كما قال ابن القيم، المودة أي المحبة التي كانت بينهم في الدنيا تقطعت بهم وخانتهم أحوج ما كانوا إليها وتبرأ بعضهم من بعضٍ كما قال تعالى: {إِنَّمَا اتَّخَذْتُم مِّن دُونِ اللَّهِ أَوْثَاناً مَّوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ وَيَلْعَنُ بَعْضُكُم بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُم مِّن نَّاصِرِينَ} ... [العنكبوت: 25] وهذه الآية وإن نزلت في المشركين عُباد الأوثان الذين يحبون أندادهم وأوثانهم كحب الله فإنها عامةٌ، لأن العبرة بعموم اللفظ لا بخصوص السبب، ولهذا قال قتادة {تَقَطَّعَتْ بِهِمُ الأَسْبَابُ} قال: أسباب الندامة يوم القيامة، والأسباب المواصلة التي يتواصلون بها ويتحابون بها، فصارت عداوة يوم القيامة يلعن بعضهم بعضًا. ورواه عبد بن حميد وابن جرير فهذا حال من كانت مودته لغير الله فاحذر من ذلك. وقول ابن عباس: المودة مع أن الأسباب جمع، وفسرها بواحدة بسببٍ واحد يدل على ماذا؟ على القاعدة المشتهرة التي ينبغي التمسك بها في فهم كلام الله تعالى وكلام رسوله ع أن الصحابي إذا فسر كلمة، فالمراد به ذكر فرد من الأفراد، إذا كان اللفظ عامًا فالعبرة بالعموم، وما ذكره الصحابي فهو فرض من أفراض ذلك العموم، أما أن نقصر العموم على ذلك الفرض فهذا خلاف السائغ عند أهل العلم لا يدل عليه دليل لا نقلي ولا عقلي، بل إجماع عملي من أهل العلم على أن ما يذكره الصحابة إنما هو تفسير لبعض اللفظ، وهذا ذكره ابن تيمية في ((مقدمة التفسير)) التي ألفها في ذلك المعنى.
مناسبة الأثر للباب: أن فيه أن حصول محبة الله لعبده ونصرته له مشروط بأمرين:
الأول: محبة أولياء الله وبغض أعدائه بالقلب.
الثاني: إظهار محبة أولياء الله وبغض أعدائه بالفعل مع مناصرة أوليائه وجهاد أعدائه.
ويستفاد من الأثر السابق كذلك بيان أن الأسباب التي تنال بها محبة الله لعبده ونصرته لعبده ما هي؟ محبة الله تعالى ومحبة رسوله ع مع وجود اللوازم والعلامات الدالة على صدق هذه المحبة.
ثانيًا: وصف الله بالمحبة على ما يليق بجلاله، الله يُحِبُّ ويُحَبُّ.
ثالثًا: مشروعية وفضيلة الحب في الله والبغض في الله وأنه لا يغني عنها كثرت الأعمال الصالحة.
رابعًا: مشروعية مناصرة المؤمنين وإعانتهم وبغض الكافرين وجاهدهم.
خامسًا: ذم الحب والبغض من أجل دنيا وبيان سوء عقيدته.
سادسًا: بيان ثمرة الحب في الله والبغض في الله من ذوق طعم الإيمان والتلذذ به.
قال المصنف رحمه الله تعالى: (فيه مسائل). أي في الباب مسائل.
(الأولى: تفسير آية البقرة).
[وهي قوله] التي تَرجم لها أو تَرجم بها، (تفسير آية البقرة) وهي قوله: ({وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً}). قلنا: أمثالاً ونظراء ({يُحِبُّونَهُمْ كَحُبِّ اللهِ}) يعني محبة تعظيم وخضوع سواء كان الفاعل المحذوف هو الضمير العائد إليهم كحب عباد الأوثان لله تعالى أو كان المؤمنين، الخلاف سائغ في هذه المسألة.
(الثانية: تفسير آية براءة).

(72/25)

وهي قوله: ({قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ}) ... إلى قوله: ({أَحَبَّ إِلَيْكُم مِّنَ اللهِ وَرَسُولِهِ فَتَرَبَّصُواْ}). أي انتظروا [ما يَحِلُّ بكم] من عقابه ما يَحُلُّ بكم من عقابه.
(الثالثة: وجوب محبته - صلى الله عليه وسلم - على النفس والأهل والمال).
هكذا والظاهر أنها وجوب تقديم محبته ع على النفس والأهل والمال لقوله في حديث أنس: («لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين»). قلنا: النفي نفي كمال، النفي هنا نفي كمال للواجب، عدمه وقوع في محظور شرعي وهو كبيرةٌ من الكبائر لذا قال: (وجوب). وجوب ذلك.
(الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام).
لأنه قد يراد به عدم الإيمان بالكلية وقد يراد به الكمال، والمراد بالكمال الواجب وعلى ما ذكره شيخ الإسلام وهو الظاهر من استعمال الشرع أنه لا يرد به نفي الكمال المستحب، لكن يُذكره بعض أهل العلم (أن نفي الإيمان لا يدل على الخروج من الإسلام)
(«لا يؤمن أحدكم») لا يدل على أنه كافر ولكن يؤخذ منه أنه قد ترك واجبًا عليه وتعرض للوعيد بحسبه مع حديث («ثلاث من كن فيه وجد بهن حلاوة الإيمان») وحلاوة الإيمان قدر زائد على أصله مع قول عمر: الآن أنت أحب إليّ من نفسي. قال: «الآن يا عمر». دل على أنه وجد ولم يكن وكان عمر لم توجد عنده هذه المحبة، إذًا وهو مؤمن، فانتفاء كمال المحبة من النفس لا يلزم منه الوقوع في الكفر.
(الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها).
(قد يجدها الإنسان) يعني المؤمن إذا اتصف بالأمور الثلاثة الخصال الثلاث، (وقد لا يجدها) إذا لم يتصف بها على جهة الكمال إذا لم يقع له شيءٌ منها البتة أو وقع ما دون الثلاث. لقوله: («ثلاث من كن فيه وجد بهن حلاوة الإيمان»). وانتفاؤها عند انتفاء هذه الثلاثة الخصال، وانتفاؤها لا يدل على أنه ماذا؟ على أنه خرج من الملة.
(السادسة: أعمال القلب الأربعة التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها).
وهي: الحب في الله، والبغض في الله، والموالاة في الله، والمعاداة في الله. لقول ابن عباس: (ولن يجد عبدٌ طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك).
(السابعة: فهم الصحابي للواقع).
الواقع يعني: حال الناس يُسمى واقعًا. (أن عامة المؤاخاة على أمر الدنيا) وذلك بسبب ضعف الإيمان كما ذكرنا يوالي لدنياه ويعادي لها كذلك وإذا كان هذا في الوقت العزيز الذي هو مزكى من النبي - صلى الله عليه وسلم - فكيف بعده.
(فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}) أي المودة التي كانت بينهم في الدنيا لغير الله خانتهم أحوج ما كانوا إليها، وهذا تفسيرٌ بالمثال والآية عامة. يعني كل صلةٍ تختلف من زمان إلى زمنٍ، ومن بلدٍ إلى بلد كل صلةٍ يتألف عليها الناس ولم تكن من الشرع هذه تقطعت بهم الأسباب داخلةٌ في الآية.
(التاسعة: أن من المشركين من يحب الله حبًّا شديدًا)

(72/26)

(من المشركين) ليس كل المشركين بل بعضهم، (من يحب الله حبًا شديدًا) لقوله: {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ} [البقرة: 165]. إذًا وجد من المشركين من يحب الله تعالى وإذا أثبتنا هذه الخصيصة أنه وُجِدَ من يحب الله تعالى من المشركين حينئذٍ المحبة درجاتٍ يتفاوتون فيها، وأثبت النص أن منهم من يحب الله تعالى حبًّا شديدًا {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} أي من أصحاب الأنداد لله على أحد الأقوال، أو لقوله: {يُحِبُّونَهُمْ كَحُبِّ اللهِ} فيكون قد أثبت له محبة الله ولكنها مشوبةٌ بالشرك على ما مر تفصيله.
(العاشرة: الوعيد على من كانت الثمانية أحب إليه من دينه)
الثمانية المذكورة في آية البراءة، والوعيد بقوله: {فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ} [التوبة: 24]. بعقابه {فَتَرَبَّصُواْ} الأمر هنا للتهديد.
(الحادية عشرة: أن من اتخذ ندًّا تساوي محبته محبة الله فهو الشرك الأكبر)
يعني يحب الله تعالى واتخذ ندًّا طاغوتًا فأحبه كما يحب الله تعالى حينئذٍ خافه وخضع له وامتثل أمره وآثره على أمر الله تعالى حينئذٍ يكون وقع في الشرك الأكبر، يعني قوله في الآية السابقة: {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167]. دل على أنهم خالدون من ما هو دالٌ على أنه كفرٌ ولأن هذه المحبة عبادة يعني ما الوجه في كونها شركًا أكبر؟ المحبة هذه عبادة لأنها تستلزم الذل والخضوع، وذلك لا يكون إلا على وجه التعبد والتأله لله تعالى فصرفها لغير الله يكون ماذا؟ يكون شركًا أكبر، لأن القاعدة في الشرك الأكبر هو هذا
فصرف بعضها لغير الله ... شركٌ وذاك أقبح المناهي

كذلك قوله: {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ}. هذا إنما يكون في شأن من؟ المشركين الشرك الأكبر فدل ذلك على أن ما فعلوه وقعوا فيه هو شركٌ أكبر، ولأن هذه المحبة عبادة لا تصلح إلا لله فإذا صرفت إلى غيره صارت شركًا أكبر، والله تعالى أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
غدًا إن شاء الله تعالى باب الخوف من الله تعالى، أو باب ما جاء في الخوف.

(72/27)


درس-73 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب قول الله تعالى: (إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ).
* مناسبة الباب لكتاب التوحيد.
* الخوف الذي يكون عبادة ما حاله وما ضابطه؟
* قسَّم أهل العلم الخوف إلى ثلاثة أقسام:
* بيان مفردات الآية، وما فيها من فوائد.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: (باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}) هذا الباب الثاني والثلاثون (باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ}) .. الآية.
ومناسبة الباب لكتاب التوحيد: وقد أراد أن يبين رحمه الله تعالى ما يتعلق بعبادةٍ قلبيةٍ وهي فرضٌ على كل أحدٍ ألا وهي الخوف من الله تعالى، والخوف من الله تعالى قد يتعلق به جل وعلا أو الخوف قد يتعلق بالله تعالى وقد يتعلق بغيره، منه ما هو مباح، ومنه ما هو محرم لا يصل إلا حد الشرك، ومنه ما هو شركٌ أكبر، حينئذٍ أراد المصنف أن يُبَيِّن ما يتعلق بفرض من أفراد التوحيد إما من جهة الإثبات بأن هذه عبادة قلبية وهي واجبةٌ على كل أحدٍ، حينئذٍ صارت أحد أفراد التوحيد، يعني فردٌ من أفراد التوحيد، والعكس بالعكس، إذا تعلق قلب من جهة الخوف - كما سيأتي ضابطه - بغير الله تعالى حينئذٍ يكون هذا الخوف خوفًا شركيًا، فإذا كان كذلك صار فردًا من أفراد الشرك الأكبر. إذًا من جهة الإيجاب ومن جهة السلب، جهة الإيجاب يكون فردًا من أفراد التوحيد، ومن جهة السلب يكون فردًا من أفراد الشرك الأكبر، حينئذٍ عُلِمَتِ المناسبة لذكر هذا الباب في ضمن أبواب ((كتاب التوحيد)). قال في الحاشية أنه لما كان الخوف من الله من أجل مقامات الدين وأشرفها وأفضلها وأجمع أنواع العبادة التي يجب إخلاصُها لله تعالى نبه المصنف بهذا الباب على وجوب إخلاص الخوف لله تعالى، فجعله فردًا من أفراد التوحيد، وهذا من مرادات المصنف رحمه الله تعالى أنه قد يبوب بشيءٍ يتعلّق بفرد من أفراد التوحيد، فلا بد من التنبيه عليه، وجعل المحشي هذا الباب من ذلك، ويذكر أفرادًا تتعلق بالشرك الأكبر وكلاهما متلازمان، لا بد من العلم بمفردات التوحيد ولا بد من العلم بمفردات الشرك، إذ لا يتم العلم بالتوحيد على وجه الكمال إلا بالعلم بمفردات الشرك على الكمال.
وبضدها تتبين الأشياء

(73/1)

وقال ابن السعدي رحمه الله تعالى: هذا الباب عقده المصنف رحمه الله تعالى لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك، وحينئذٍ كذلك جعله من مفردات التوحيد ولا إشكال في أن كل منهما ملازم للآخر، فإذا بوب لكون التوحيد لكون الخوف من الله فردًا من أفراد التوحيد عُلِمَ بدلالة الالتزام أنه لو صُرِفَ لغير الله تعالى يكون شركًا أكبر، لأنه كما ثبت قاعدة أن الشرك الأكبر هو صرف العبادة أو بعضها لغير الله تعالى، حينئذٍ نحتاج إلى أن نثبت أن الخوف من الله تعالى عبادة ونأتي بالقاعدة كل عبادة صرفها لغير الله تعالى يعتبر شركًا أكبر. وقد قال الله تعالى: {فَلاَ تَخَافُوهُمْ وَخَافُونِ} [آل عمران: 175] حينئذٍ أمر بالخوف وأثنى على أهله كما سيأتي، حينئذٍ ثبت أنه عبادة، فإذا كان كذلك فصرفه لغير الله تعالى يكون شركًا أكبر، لكن هل كل خوفٍ يكون صرفه لغير الله تعالى شركًا أكبر هذا محل تفصيل، فمن الخوف ما يكون شركًا منافيًا للتوحيد إما من أصله وإما كماله. ومناسبته للباب السابق ظاهرة، الباب السابق فيما يتعلق بالمحبة باب ما جاء في المحبة، وأو محبة الشركية وهي كالخوف كلا لهما متلازمان، المناسبة حينئذٍ تكون ظاهرةً حيث أعقب باب المحبة بباب الخوف، لأن العبادة تقوم على شيئين وهما ركيزتا العبادة:
المحبة، والخوف.
لا عبادة إلا بمحبةٍ وخوفٍ وزاد بعضهم الرجاء، وهذه ثلاثة أركان لا بد من استيفائها في العبادة، لا تكون العبادة عبادة إلا إذا كان صاحبها محبًّا خائفًا راجيًا، فالمحبة يحصل بها الامتثال وبالخوف يحصل به الاجتناب، بُعده عن المنهيات وكذلك بالعكس يعني فعل الطاعة قد يفعله الإنسان من جهة الخوف، وكذلك نرك المعصية قد يتركه الإنسان من جهة الخوف، والمحبة تكون داعية إلى العمل، فحينئذٍ لا بد من اجتماع هذين الأمرين، المحبة بها يحصل الامتثال امتثال أوامر الله تعالى يعني فعل الطاعات، وبالخوف يحصل الاجتناب، لكن هذا من جهة التقسيم العام، وكل منهما قد يدل على الآخر، وكذلك مع الرجاء، وبيان ذلك كما قال أهل العلم أن الأعمال الظاهرة لا تُقبل ما لم يساعدها عمل القلب، فثَمَّ تلازم بين الأمرين وهذا محل وفاق بين أهل السنة والجماعة أن الأعمال الظاهرة مصححةٌ للأعمال الباطنة، والأعمال الباطنة مصححةٌ للأعمال الظاهرة كالإسلام والإيمان كان منهما مصحح للآخر كما ذكرنا بالأمس، حينئذٍ الأعمال الظاهرة لا تُقبل حتى يقوم بالقلب من المحبة والخوف والرجاء والإخلاص والإنابة والرهب والرغب وغير ذلك، حينئذٍ ثم تلازم بين الأمرين.

(73/2)

ومر معنا أن مناط العبادة هو غاية الحب مع غاية الذل، وعرفا أن هذين الركنين الثاني يرجع إلى الأول كما قال ابن القيم: أن الركن القائم الذي يقوم أو تقوم عليه العبادة هو المحبة. فالتوحيد هو إفراد الله تعالى بالمحبة حينئذٍ تكون متلازمة، تكون هذه الأعمال كلها متلازمة يعني بعضها يلزم من بعض، لكن ما هو الأس الأكبر الذي يعتمد عليه سائر الأعمال هو المحبة، ولذلك مناط العبادة هو غاية الحب مع غاية الذل ولا تنفع عبادة بواحدٍ من هذين دون الآخر، لا بد من استفاء النوعين، غاية الحب مع غاية الذل، لا تنفع العبادة بواحدٍ من هذين دون الآخر، ولذلك قال بعض السلف في كلمةٍ مشهورة: من عبد الله بالحبّ وحده فهو زنديق. يعني سيؤدي ذلك يعني دعوى المحبة دون الامتثال سيؤدي إلى الزندقة، لأنه كما مر معنا أنه لا يمكن أن توجد المحبة دون الإتباع، فعَلَمُهَا وشاهدها هو الإتباع، فإذا كانت المحبة لا تستلزم الإتباع بماذا سيعمل؟ سيَدَّعِي كما ادَّعَى الملاحدة أنه يقف مع الأمر الكوني، فإذا كان كذلك فحينئذٍ كل ما أراده الله تعالى بالإرادة مطلق الإرادة الكونية والشرعية فحينئذٍ يحبه ويتعلق قلبه به فإذا كفر أو آمن أو نافق أو زنا أو .. أو إلى آخرة هذا كله مما يحبه الله تعالى ويرضاه عند هذا الزنديق. من عبد الله بالحب وحده فهو زنديق، ومن عبده بالرجاء وحده فهو مرجئ، ومن عبده بالخوف وحده فهو حروري خارجي، ومن عبده بالحب والخوف والرجاء فهو مؤمنٌ موحدٌ.

(73/3)

إذً هذه كلها متلازمة، بعضها يلزم من وجوده وجود الآخر، فأما أن يكون محبًّا ولا يكون خائفًا، أو يكون خائفًا ولا يكون محبًّا هذا لا وجود له في الشرع البتة، وإن ادَّعَاه من ادَّعَى، وبيان كلامهم أن دعوى الحب لله تعالى بلا تذلل ولا خوفٍ ولا رجاءٍ ولا خشيةٍ ولا رهبةٍ ولا خضوعٍ دعوى كاذبة، من ادَّعَى المحبة والخوف هكذا دون أن يكون ثَمَّ ما يدل على الباطل حينئذٍ نقول: هذه مجرد دعوى ولا تقبل. ولذا ترى من يَدَّعِي ذلك كثيرًا ما يقع في معاصي الله عز وجل ويرتكبها ولا يبالي، وإنما المحبة نفس وفاق العبد ربه، هذه المحبة ليست بكما يَدَّعِي الصوفية العشق وهيجان القلب كأنه يهزّ رأسه وبدنه شوقًا إلى الله تعالى، ثم يَدَّعِي أن هذه المحبة التي أرادها الله تعالى، لا، إنما المحبة هي نفس وفاق ما أراده الله عز وجل من العبد حينئذٍ نقول: هذا مُحبّ لله تعالى وليست مجرد دعوى، وإنما المحبة نفس وفاق العبد ربه فيحب ما يحبه ويرضاه، ويُبغض ما يكرهه ويأباه، ويدور مع مراد الرب جل وعلا الشرعي وليس الكوني، وإنما تُتُلَقَّى معرفة محاب الله ومعاصيه معرفة ما يُبغضه الله تعالى من طريق الشرع، يعني الوحيّ، وإنما تحصل بمتابعة الشارع كما سبق بيانه في الآية الواضحة البينة، {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} [آل عمران: 31] فالإتباع علامة المحبة، انتفاء الإتباع دليل على انتفاء المحبة، فالميزان هو موافقة الشرع، فمتى ما وافق الشرع في الظاهر حينئذٍ نقول: هذا وافق ما أراده الله عز وجل منه، ثم نظن ظنًّا ولا نقطع بأنه يحب الله تعالى وهذا الذي أراده وبينه سبحانه وتعالى كما مر معنا فيما سبق، فمن ادَّعَى محبة الله ولم يكن متبعًا رسوله - صلى الله عليه وسلم - فهو كاذب، ولذلك قال السلف: من عبد الله بالحب وحده فهو زنديق. والزنديق هو المنافق على المشهور، وإن كان بعضهم يفرق بين الزنديق والمنافق لكن المشهور أنه هو بعينه، وهل له توبة أو لا؟ الصحيح أنه له توبة تقبل منه التوبة لعموم الدالة على ذلك، وكذلك الرجاء وحده إذا استرسل فيه العبد، يعني نظر إلى عفو الله عز وجل وشمول كرمه وجوده ولم يستحضر إلا ذاك ونَسِيَ عذابه وعقابه وناره وما توعد به العصاة لم يلتفت إلى ذلك، وإنما التفت إلى جانب دون آخر {إِنَّ اللهَ غَفُورٌ رَّحِيمٌ} حينئذٍ نقول: هذا يُوَلِّدُ في النفس ماذا؟ الجرأة على المعاصي، ولذلك قال: إذا استرسل مع الرجاء وحده حينئذٍ تجرأ العبد على معاصي الله وأَمِنَ مكر الله تعالى، وقد قال الله تعالى: {فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99].

(73/4)

وسيأتي باب خاص بذلك، فمن عبد الله بالرجاء وحده فهو مرجئ، وكذلك الخوف وحده إذا استرسل فيه العبد ساء ظنه بربه، يعني لا ينظر عكس المرجئ لا ينظر إلا إلى وعيد الله عز وجل، فإذا وقع في معصيةٍ حينئذٍ لم يستحضر إلا شدة عذاب الباري جل وعلا حينئذٍ يقع في القنوط واليأس، وهذا محرم شرعًا، حينئذٍ إذا استرسل مع الخوف وحده ساء ظن العبد بربه، وهذا وقع في معصية بل قد يصل به إلى حد الكفر والخروج من الملة، وقَنَطَ من رحمة ويأس من روحه، فقد قال الله تعالى: {إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} [يوسف: 87]. وسيأتي باب يتعلق بذلك، وقال: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحجر: 56]. إذًا من عبده بالخوف وحده فهو حروري يعني خارجيّ، الحرورية هم الخوارج، فالأمن من مكر الله خسران، واليأس من روحه كفران، والقنوط من رحمة الله تعالى ضلال وطغيان، وعبادة الله عز وجل بالحبّ والخوف والرجاء توحيد وإيمان، هكذا قال الحكمي في ((معارج القبول))، فالعبد المؤمن بين الخوف والرجاء، يعني يجمع بين الأمرين لا يُغَلِّب جانبًا على جانب وإن كان المسألة فيها نزاع بين السلف كما قال تعالى: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57]. جمع بين الأمرين، إذًا يتصف بالرجاء برحمة الله عز وجل ويتصف كذلك بالخوف من عذاب الباري جل وعلا ولذلك جمع بينهما هنا بالواو الدالة على مطلق الجمع، وقَدَّمَ الرجاء وفي آيةٍ أخرى أو آياتٍ أُخَر قدَّم الخوف حينئذٍ كلٍّ منهما واردٌ، قد يقال بأنه باعتبار الأشخاص يختلف الحكم الشرعي بالنسبة إليه، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57]. وقال: {أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ} [الزمر: 9]. الحذر هنا الخوف {يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} هنا قدّم الحذر الخوف على الرجاء، الآية السابقة قدّم الرجاء على الخوف كلاهما محتمل، لأن الأصل فيما قدّمه الباري جل وعلا هو أولى بالتقديم، لا يقدِّم إلا ما كان أولى بالتقديم فقدَّم هذا تارة وقدَّم هذا تارة، يدل على ماذا؟ على أن حال المؤمن تارةً يقدّم الرجاء، وتارة يقدّم الخوف فليس قاعدة عامة تتعلق بهذه المسألة، وبين الرغبة والرهبة كما قال تعالى في آل زكريا عليهم السلام: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90]، {وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} قدّم الرغب وهو نوعٌ من الرجاء، وأخّر الرهب وهو نوعٌ من الخوف {وَكَانُوا لَنَا خَاشِعِينَ} فتارةٌ يُمِدُّه الرجاء والرغبة فيكاد أن يطير شوقًا إلى الله، وطورًا يقبضه الخوف والرهبة فيكاد أن يذوب من خشية الله، فهو دائبٌ في طلب مرضاة ربه مُقْبِلٌ عليه خائفٌ من عقوباته، ملتجئٌ منه إليه، عائذٌ به منه، راغبٌ فيما لديه، فدين الله تعالى بين الغلو والجفاء، والتفريط والإفراط، وخير الأمور الأوساط.

(73/5)

قال ابن القيم رحمه الله تعالى: القلب في سَيْرِهِ إلى الله. يعني في طريقه إلى الله يعنى أنه مسافر وإذا كان كذلك فلا بد له من زادٍ، قال: القلب في سيره إلى الله عز وجل بمنزلة الطائر. يعني القلب أراد أن يشبه ويبين حالة القلب باعتبار هاتين العبادتين الرجاء والخوف مع المحبة، يعني: ثلاث عبادات قلبية من أجلّ ما يتعلق به العبادة، بمنزلة الطائر فالمحبة رأسه. فإذا ذهب الرأس هلك الطائر. إذًا إذا كان ثَمَّ عبادة بلا محبة فليست عبادة، يعني: ذهب التوحيد ومر معنا أن التوحيد هو إفراد الله تعالى بالمحبة، فالمحبة رأسه، والخوف والرجاء جَنَاحَاهُ. حينئذٍ يجعل الرجاء والخوف كالجناحين جناحي الطائر، ولا شك أن الجناحين متساويان أو مختلفان؟ متساويان لا يزيد أحدهما عن الآخر، فدل ذلك على أنه يكون معتدلاً وهذا أولى الأقوال في هذه المسألة، أن الأصل هو الاعتدال، وقد يُغَلِّبُ في وقتٍ دون وقتٍ باعتبار الشخص ليس أصلاً عامًا، وإنما يختلف باختلاف الأشخاص، الشخص قد يكون في وقتٍ غلب عنده الرجاء حينئذٍ يحتاج إلى مجاهدةٍ فيُغَلِّبُ الخوف، والعكس بالعكس، فدلّ ذلك التشبيه ابن القيم رحمه الله تعالى المحبة هنا والخوف بالجناحين، والجناحان إذا لم يكونا متساويين سقط الطائر، فلا بد من الاعتدال. ثُمَّ قال: فمتى سلم الرأس والجناحان فالطائر جيد الطيران. هذا واضحٌ بين ومتى قُطِعَ الرأس مات الطائر حينئذٍ لا إنسان ولا توحيد ولا عبادة، ومتى فُقِدَ الجناحان فهو عرضةٌ لكل صائدٍ وكاسر. قال: ولكن السلف. كأنه في الكلام الماضي يدل على إنه يرى الاعتدال بين العبادتين، يعني محل الخلاف أو المسألة المطروحة بين أي النوعين يُغَلِّب، أي العبادتين يُغَلّب؟ كأنه رأى أن الرجاء والخوف بمنزلة الجناحي، والجناحان لا بد أن يكونا متساويين، حينئذٍ لزم من ذلك الاعتدال، ولكن السلف، بعض السلف ليس جميع السلف، ولكن السلف استحبوا أن يُقَوى في الصحة جناح الخوف على جناح الرجاء. قالوا: ليحمله ذلك على اجتناب المعصية وفعل الطاعة. لكن هذا كما ذكرنا النصوص لا تساعده على جهة كونه أصلاً مطردًا، وإنما تساعده إذا كان ثَمَّ مصلحة تتعلق بالشخص نفسه، وإلا في نصوص الوحيين كما مر أن الباري يجمع بينهما، وتارةً يقدم الرجاء، وتارةً يقدم الخوف حينئذٍ لا يمكن أن نجعل أحدهما أصلاً للآخر، فنقول: في الصحة يغلب الخوف، وعند الموت يغلب الرجاء. في حالة الصحة يغلب الخوف، وفي حالة المرض يُغلب الرجاء. لكن إن احتاج حينئذٍ غَلَّبَ أحدهما على الآخر، وأما الأصل فهو الاعتدال، ولكن السلف استحبوا أن يُقَوى في الصحة جناح الخوف على جناح الرجاء، وعند الخروج من الدنيا يقوى جناح الرجاء على جناح الخوف ليكون متفائلاً، وفي الحديث: «أنا عند ظن عبدي» إلى آخره، وهذا حسنٌ.

(73/6)

لكن لا باعتبار الأعمال وإنما باعتبار ماذا؟ باعتبار شيءٍ آخر وهو الخروج من الدنيا، حينئذٍ ليس عندنا أعمال يحث عليها الخوف أو الرجاء، وإنما عندنا فقط الآن استسلام استسلم للموت ينظر الملك، فإذا كان كذلك غَلَّب جانب الرجاء، لكن هذا بالظاهر صورة ليس محل النزاع، وإنما المراد متى؟ في وقت الحياة، ما دام أنه سالمٌ وأنه يعني يرجو السلامة حينئذٍ نقول: يجمع بينهما ويعتدل، إن اختلف حاله، وعلم من قلبه أن يحتاج إلى تغليب الرجاء غلَّبه، وإن رأى من حاله أن قَلْبَه تقلب عليه فاحتاج تغليب الخوف حينئذٍ غَلَّبَهُ، هذا الأصل فيه، وأما أن يكون مطردًا في جميع أحوال الناس فهذا يحتاج إلى دليل، والدليل على هذا كما ذكرنا أن الباري جل وعلا جمع بينهما في عدة مواضع في القرآن وجاء بواو العطف، ولو قدم مطلقًا الرجاء في جميع الآيات لقلنا: نعم، ما قدمه الباري جل وعلا فهو المقدّم، ولذلك النبي - صلى الله عليه وسلم - لما بدء بالصفا ماذا فعل؟ تلا الآية {إِنَّ الصَّفَا وَالْمَرْوَةَ} [البقرة: 158]. لأن الباري قدّم الصفا على المروة، لكن وجدنا أن يقدم تارةً الرجاء وتارةً الخوف، فدل ذلك على أن كلاًّ منهما لا يقال بالتقديم فيه على جهة الإطلاق، وإنما يختلف باختلاف الأشخاص. قال: وعند الخروج من الدنيا يُقَوى جناح الرجاء على جناح الخوف. وهذا ذكرنا أنه خارج عن محل النزاع. يعني هنا ليس عندنا وقت سَلامَة، وإنما هو وقت موتٍ. قال ابن القيم: هذه طريقة أبي سليمان وغيره. يعني نسبها لبعض الناس، وهذه طريقة أبي سليمان وغيره قال - أبو سليمان يعني -: ينبغي للقلب أن يكون الغالب عليه الخوف، فإن غلب عليه الرجاء فسد. يعني العلة السابقة يحمل على ترك المعصية، لكن الأقوال المجردة عن الأدلة الأصل فيها ماذا؟ نعرضها على الكتاب والسنة، قولٌ هكذا يُذْكَرُ مرسلاً نقول: هذا لا يُلتفت إليه. هذا الأصل فيه.

(73/7)

لا يلتفت إلا إذا أُسْنِدَ إليه واعتمد على دليلٍ من كتابٍ وسنة لأننا لسنا متعبدين لا بقول أبو سليمان، ولا غيره، وإنما نحن مُتَعَبَّدُون بالكتاب والسنة، وهذا هو الأصل العظيم الذي يجب العناية به، طاعة الله تعالى وطاعة رسوله - صلى الله عليه وسلم -، لم يأمر الله عز وجل في كتابه بطاعة أحدٍ إلا بطاعته جل وعلا، وأطلق الطاعة، وطاعة رسوله - صلى الله عليه وسلم - وأورد ذلك في أكثر من ثلاثين موضعًا من القرآن، وجاء في قوله: {وَأُوْلِي الأَمْرِ مِنكُمْ} [النساء: 59] ولم يُعِدْ فيه أو معه العامل ليدل على أن طاعة أولياء الأمور أو الأولياء، الطاعة مقيدة بماذا؟ بمتابعة الشرع، وما عدا ذلك لم يرد، لم يرد نصٌّ واحدٌ يأمر يدل على أن قول غير الباري جل وعلا وقول رسوله - صلى الله عليه وسلم - يكون حجةً، ومن هنا نحتاج إلى المسألة الأصولية التي يتنازع فيها الأصوليون وهي قول الصحابي هل هو حجةٌ أو لا؟ إن جئنا بدليل أو جاء من قال بأنه حجة بدليلٍ والمراد بالدليل هنا ما يدل على الأمر يعني يجب أن يُعتبر قول الصحابي إن جاءوا بدليل حينئذٍ نقول: هذا كقوله: {أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ} لكن ما ورد دليل، ليس عندهم أي دليل يدل على أن قول الصحابي حجة، وخلاف الصحابة بعضهم مع بعض يدل على أنهم لا يعتبرون أقوالهم حجة، والقول بأن قول الصحابي حجة على من بعدهم دون أن يكون حجةً على قول بعضهم على بعض هذا تفصيل، إذا دل الدليل على أن قول الصحابي حجة حينئذٍ صار حجةً على الصحابي، فإذا قال أبو بكرٍ قولاً لزم ابن عباس أن يقول بذلك القول لا يخالفه ومع ذلك وجدنا أن ابن عباس يخالف أبا بكر وعمر وعثمان وعلي، ومتعة الحج أكبر دليل على ذلك، اتفق على الأربعة على قول وخالفهم ابن عباس، والغريب أن ابن القيم رحمه الله تعالى يرى حجية قول الصحابي ودائمًا يُكثر منها ويقف في مسألة متعة الحج مع ابن عباس ويترك قول جماهير الصحابة، وهذا فيه نظر، المراد هنا أننا لا نتعبد بقول أحد إلا ممن أمر الله تعالى بطاعته، ولم يأمر الله تعالى بطاعة أحد البتة، إلا بطاعته جل وعلا، وطاعة رسوله - صلى الله عليه وسلم - وطاعة الصحابة إذا أجمعوا، وأما إذا لم يكن إجماع حينئذٍ يُنظر إلى الدليل، وليس ثَمَّ مسألة واقعة في أي زمان يكون وليس لها دليل من كتاب أو سنة. قال تعالى: {مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ} [الأنعام: 38].

(73/8)

شيئًا نكرة في سياق النفي فتعم، فكل مسألة في أي عصر هي داخلة في منطوق أو مفهوم الكتاب والسنة، فليس عندنا مسألة لا وجود لها البتة في الكتاب ولا في السنة، لأنه إما أن يدل عليها بالمنطوق أو بالمفهوم أو بدلالة التزام أو بالعقل، والعقل المراد به هنا القياس، وإذا كان كذلك فالقياس حجة شرعية رجعنا إلى الشرع، وأما ما عداه فالأصل فيه العدم، فمثل هذه الأقوال التي يُذكرها ابن القيم كثير رحمه الله تعالى دون أن تكون معتمدة على قولٍ لا تُؤخذ هكذا مسلَّمةً يعني يُنظر فيها وخاصة فيما يتعلق بأعمال القلوب، فإن كثيرًا ممن تكلم في هذه المسألة هم الصوفية سواء كان الصوفية الأول كما قال الشاطبي في ((الاعتصام)) أو من بعدهم، هذا أو ذاك كل منهم يعرض كلامه على الكتاب والسنة، منه المقبول ومنه المردود، وأما أن نأتي بأقوال هكذا مرسلة نقول: هذا ليس بصواب، وقال غيره، قال ابن القيم: وقال غيره - غير أبي سليمان - أكمل الأحوال اعتدال الرجاء والخوف وغلبة الحب. اعتدال الرجاء والخوف وهو كذلك، وغلبة الحب فالحب هي المركب، والرجاء حادٍ والخوف سائق والله الموصل بمنه وكرمه.
ثم اعلم أن الخوف من أجل الطاعات وأنفعها للقلب وهو فرد على كل أحد، بمعنى أن كل مكلَّف يجب عليه أن يتعبد الله تعالى بهذه العبادة العظيمة كما قال تعالى: {فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175]. {فَلاَ تَخَافُوهُمْ} هذا نهي يقتضي التحريم، إذًا يحرم الخوف من كل أحد مما سوى الله تعالى إلا الخوف الطبيعي وسيأتي استثناؤه، ... {وَخَافُونِ} هنا الشاهد، هذا أمر والأول يقتضي الوجوب حينئذٍ الخوف من الله تعالى واجب، لأنه قال: {وَخَافُونِ}. حذفت الياء وهي لغة، وقال: {وَإِيَّايَ فَارْهَبُونِ} [البقرة: 40]. رهب أو الرهب بمعنى الخوف وإن كان بينهما خلاف يسير، حينئذٍ الرهبة نقول: هذه مما يجب إفراد الباري جل وعلا بها، لأنه قَدَّم ما حَقَّه التأخير {وَإِيَّايَ فَارْهَبُونِ} فارهبوني إياي فارهبوني هذا هو الأصل فيه، وقال تعالى: {فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ} [المائدة: 44]. {وَاخْشَوْنِ} هذا أمر بالخشية، ومدح أهله وهذا كله الأوامر تدل على أن الخوف والخشية والرهبة كلها عبادات ولا شك أن محلها القلب، وما كان محله القلب لا بد له من أثر يكون على اللسان وعلى الجوارح، وأما مجرد دعوى الخوف ثم هو في كل معصية يسرح ويمرح نقول: ليس بخائف. {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ} [المؤمنون: 57] مدح أهل الخوف، يعني الذين اتصفوا بهذه الصفة، ومعلوم أن الباري جل وعلا إذا مدح الشيء دل على أنه محبوب مرضيٌ عنده، وإذا كان محبوبًا مرضيًا وحينئذٍ دل على أنه عبادة {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ} [المؤمنون: 57] إشفاق إلى قوله: ... {أُوْلَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون: 61].

(73/9)

وفي المسند والترمذي عن عائشة رضي الله تعالى عنه قول الله {وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ} [المؤمنون: 60] الوجل هو نوع من الخوف ويعضهم يرى أنه مرادفٌ للخوف أهو الذي يزني ويشرب الخمر ويسرق يعني يقع في المعصية ثم يوجل. قال: «لا يا أبنت الصديق ولكنه الرجل يصوم ويصلي ويتصدق ويخاف أن لا يُقبل منه» إذًا الخوف هنا مقرون مع العمل وليس الخوف مقرونًا بمن يزني، نعم قد يقع لكنه لا يستمر ويواظب على ذلك حينئذٍ إذا لازم المعصية دل على عدم وجود الخوف في قلبه، لكن وقوعه في المعصية تارة ورجوعه إلى الله تعالى تارة هذا هو أصل في البني آدم لأنه ليس معصومًا، لكن المراد هنا الذي يشرب الخمر ويلازمها، أو يسرق ويلازم السرقة، أما أنه يقع تارة ويتوب إلا الله تعالى حينئذٍ نقول: هذه مما يحصل من البشر. قال الحسن البصري رحمه الله تعالى في الآية: عملوا والله بالطاعات واجتهدوا فيها وخافوا أن تُرَدَّ عليهم. عملوا وخافوا، إذًا لا بد من الأمرين. قال: إن المؤمن جمع إحسانًا وخشية - يجمع بين الأمرين - والمنافق جمع إساءة وأمنًا. هذا الميزان ويدل عليه الكتاب والسنة، إن المؤمن جمع إحسانًا وخشية وحديث عائشة يدل على ذلك، والمنافق جمع إساءة وهو يعتقد بقلبه ما لا يُظهره بلسانه وأعماله ومع ذلك هو من أشد الناس أمنًا، هذا شأن أهل النفاق، وأما المؤمن فلا يؤمن.
وفي ((المفردات)): الخوف توقع مكروهٍ عن أمارة مظنونة أو معلومة. توقع مكروهٍ. إذًا المراد بالخوف ما هو؟ بعضهم يفسرها بأنه الذعر. ذعر القلب لكن الأحسن أن يقال بأنه توقع يعني شيء قد يقع وقد لا يقع، ولذلك قد يسبب قلقًا للقلب. وابن القيم فرق بين المنزلتين في ((مدارج السالكين)) منزلة للخوف، ومنزلة للقلق، لكن القلق لازم للخوف. الخوف توقع مكروهٍ إذًا ليس توقع محبوبٍ إذ لم كانت توقع المحبوب هو الرجاء لكن عن أمارة مظنونة أو معلومة، يعني عن شيءٍ ظاهر لأنه إذ توقع المكروه توقع المكروه هكذا وَهَمًا هذا لا يُسَمَّى خوفًا، هذا يُسَمَّى جبنًا، فإذا خاف من أسدٍ وهو سبب ظاهر هذا لا إشكال فيه، لكن لو تحركت الشجرة هكذا بالهواء وفَرّ، هذا اعتمد على سببٍ؟ نقول: لا. هذا أمارة ليست مظنونة ولا معلومة، هذا يُسمى خوفًا. الخوف توقع مكروه عن أمارةٍ مظنونة أو معلومة بمعنى أنه لا بد من سببٍ ظاهر وإما إذا لم يكن سببٌ ظاهرٌ فحينئذٍ لا يُسمى خوفًا بل يُسمى جبنًا، ثم هذا السبب قد يكون مقطوعًا به وقد يكون ظنيًّا ولا إشكال فيه، ليس كل ما يترتب على السبب حينئذٍ يكون من باب القطعيات، ولذلك المعقولات منقسمة منها: ما هو قطعي، ومنها ما هو ظني. وكذلك النقليات كالأسانيد مثلاً منها: ما هو قطعي، ومنها ما هو ظني، ولا إشكال فيه. كذلك الأسباب التي يترتب عليها الأشياء منها: ما هو قطعي، ومنها ما هو ظني.
قال: كما أن الرجاء والطمع توقع محبوبٍ عن أمارةٍ مظنونةٍ أو معلومة الشأن فيه كالشأن في الخوف، ويضاد الخوف الأمن يعني:
وبضدها تتبين الأشياء

(73/10)

الآمن ضد الخائف، والخوف ضد الأمن، ويستعمل ذلك يعني الخوف في الأمور الدنيوية والأخروية فليس خاصًّا بالخوف من النار مثلاً أو الخوف من الله تعالى، لا، قد يخاف أسدًا، قد يخاف حيّةً ونحو ذلك، وذكر قوله تعالى: {وَيَرْجُونَ رَحْمَتَهُ} [الإسراء: 57] رحمة الله تعالى {وَيَخَافُونَ عَذَابَهُ} تعلق بالباري جل وعلا {يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً} [السجدة: 16] هنا في هاتين الآيتين تعلق الخوف بالآخرة، وقال: {وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ} [النساء: 3]، {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا} [النساء: 35] هنا تعلق الخوف بماذا؟ بأمر دنيوي، إذًا ليس الخوف هو من حيث هو، ليس الخوف من حيث هو عبادةٌ قلبية محضة، وإنما تارةً يقع عبادة، وتارةً لا يقع عبادة، إن كان في أمور الدنيا ليس بعبادة، وإن كان في أمور الآخرة حينئذٍ يكون عبادة، فالمحبة تارةً تكون عبادةً، وتارةً لا تكون عبادة، ففيه تفصيل لأن هذه الأمور أعمال القلوب الأصل فيها أنها جِبِلِّيّة، فالإنسان يحب بفطرته بطبعه ويبغض ويكره بطبعه، وكذلك يرجو بطبعه ويخاف بطبعه فكما أنه يبصر ويسمع كذلك يحب ويكره ويبغض إلى آخره، لكن الشرع كما أنه جاء في السمع فَفَصَّل فيه، تسمع ماذا ولا تسمع ماذا، كذلك البصر جاء وفصل فيه أمر ونهى، كذلك الخوف أمر ونهى، وكذلك الرجاء، وإلا هذه أمور قلبية وهي من فطرة الإنسان وطبيعته، ولكن فيها ما يتعلق بالباري جل وعلا، ومنها ما يتعلق بالمخلوق.

(73/11)

قال: والخوف من الله لا يُراد به ما يخطر بالبال من الرعب كاستشعار الخوف من الأسد، يعني ما المراد بالخوف من الله؟ الخوف قد يقع ويوجد معه رعبٌ، وقد يكون معه ارتعاش كذلك، وقد يكون معه شيء من القلق، هل الخوف من الله المراد به هذا النوع؟ إذا رأى أسدًا ماذا يصنع؟ يرتعش، قد يرتعش، قد لا يرتعش زيد من الناس لكن الغالب الظاهر أنه يرتعش، وقد يَفِرّ ويتحرك ويسبب له رعب وارتباك ونحو ذلك، هل هذا الخوف بهذا المنزلة هو المراد به أن يخاف الله تعالى؟ قال في ((المفردات)): لا، ليس هذا النوع، ولذلك قال: والخوف من الله لا يراد به ما يخطر بالبال الذي هو الأصل فيه من الرعب كاستشعار الخوف من الأسد، بل إنما يراد به الكفّ عن المعاصي، كالمحبة فيما سبق ليس المراد به محبة الصوفية العشاق وإنما المراد بها الإتباع، نفس وفاق الإتباع هي محبة الله تعالى، فليس بأمرٍ زائد، قد يحصل منه شيءٌ من الشوق إلى الباري جل وعلا لكن هذه منزلةٌ أخرى هي ثمرة من ثمار المحبة، وكذلك الخوف ليس المراد به الرعب الذي يقع في القلب فحسب، لا، ثُمَّ لا ينكفّ عن المعاصي يقول: أنا أخاف الله تعالى ويرتعش صباح مساء، ثم يقول ثم يقع في المعاصي. تقول: لا، المراد بالخوف من الله تعالى هو الكفّ عن المعاصي. فإذا إن كف عن المعاصي فقيل له: لِمَا لا تفعل كذا وكذا؟ قال: لله، من أجل الله. نقول: هذا ماذا؟ هذا خائفٌ، ولو كان يضحك، لأنه ليس من الشرط أن يصيبه شيء من الذعر. قال: بل إنما يراد به الكف عن المعاصي واختيار الطاعات، ولذلك قلنا: الخوف يكون ملازم للأمرين. يعني يَحُثّ على فعل الطاعات، وكذلك يَحُثّ على الكف عن المعاصي، ولذلك قيل: لا يُعَدُّ خائفًا من لم يكن للذنوب تاركًا. نعم لا يُعَدُّ خائفًا كما أنه لا يُعَدُّ محبًّا إذا لم يكن متبعًا حينئذٍ كذلك الخوف لا يُعَدُّ خائف إذا لم يكن للذنوب تاركًا، وليس المراد به أنه ألا يقع في ذنب ما، ليس هذا المراد، وإنما المراد أن لا يكون مسترسلاً وملازمًا للذنوب، وأما الوقوع في الذنب والتوبة .. إلى آخره هذا قد لا ينافي الخوف من أصله، والأصل المحمود الصادق. قال ابن القيم انتهينا من كلام ((المفردات)). قال ابن القيم: والخوف المحمود الصادق.

(73/12)

إذًا عندنا خوف محمود، وخوف غير محمود، ما هو المحمود الصادق؟ ما حال بين صاحبه وبين محارم الله عز وجل أن يكون وقايةً بين العبد وبين معاصي الله جل وعلا، فإذا تجاوز ذلك خِيف منه اليأس والقنوط. ولذلك مر معنا مَنْ عَبَدَ الله بالخوف وحده، كذلك إذا تجاوز حدّه قد يقع في ماذا؟ في اليأس وفي القنوط، يقع في المعصية فحينئذٍ قد يتأمل ويخطر بباله كثيرًا عقاب الباري جل وعلا وناره وعذابه ونحو ذلك ثم يقول: لا يغفر الله لي. قل: لا، هذا وقع في اليأس وهذا وقع في محذور شرعي. قال شيخ الإسلام ابن تيمية رحمه الله تعالى: فيما نقله ابن القيم في ((المدارج)): الخوف المحمود ما حجزك عن محارم الله. هذا هو المراد به هنا، ما حجزك عن محارم الله، [وذلك] قال ابن القيم: وذلك لأن الخوف ليس مقصودًا لذاته. يعني المراد أنه وسيلة، وسيلة إلى شيء آخر وهو ماذا؟ أن يكون كافًا للعبد وحادثًا بينه وبين الوقوع في الذنب، وهذا يدل عليه دليل واضح بَيِّن في الكتاب والسنة قال: لأن الخوف ليس مقصودًا لذته. إذًا هو متعلقه ماذا؟ متعلقه أمورٌ دنيوية بمعنى أن مكانه وحاله في الدنيا، يعني الخوف خوف العبد من ربه هذا مؤقت ليس هو في الدنيا والآخرة، وإنما يكون في الدنيا، فدل ذلك على أن المراد بالخوف من الله أن يحجز العبد عن الوقوع في المعصية، ثم إذا دخل الجنة {لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [يونس: 62] فدل ذلك على ماذا؟ على أن الخوف وسيلة. قال ابن القيم: وذلك لأن الخوف ليس مقصودًا لذاته، بل هو مقصود لغيره قصد الوسائل، ولهذا يزول بزوال المخوف. انتهت الدنيا ليس في تكليف فزال، زال الخوف مع زوال الدنيا، لزواله وارتفاع التكليف. ولهذا يزول بزوال المخوف، فإن أهل الجنة {لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ}. وهذا تعليل جيد منه رحمه الله تعالى.

(73/13)

والخوف يتعلق بالأفعال، والمحبة تتعلق بالذات والصفات. يعني الخوف يتعلق بأفعال الباري جل وعلا انتقامه عقابه ونحو ذلك، وأما المحبة فهذه متعلقةٌ بذاته جل وعلا وبصفاته، ولهذا تتضاعف محبة المؤمنين لربهم إذا دخلوا دار النعيم، ولا يلحقه فيها خوفٌ، ولهذا كانت منزلة المحبة ومقامُها أعلى وأرفع من منزلة الخوف ومقامه. إذًا متعلق الخوف أفعال الباري جل وعلا، ومتعلق المحبة الذات والصفات، فلما كانت الذات بصفاتها باقيةٌ ... [كما أنها] كما تعلقت بها المحبة في الدنيا وهي باقية أبد الآباد كذلك المحبة تزداد في الآخرة، وأما الخوف فيزول لزوال سببه. والخشية أخصّ من الخوف فإن الخشيةَ للعلماء بالله تعالى كما قال سبحانه {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [فاطر: 28] حصر {إِنَّمَا يَخْشَى}، يعني لا يخشى من الله إلا العلماء، يعني من عرف ربه، حينئذٍ خافه، من عرف ربه بذاته وأسمائه وصفاته حينئذٍ يخشاه، فهي خوف المقرون بمعرفةٍ، فكل خشية خوفٌ، وليس كل خوفٍ خشية. إذًا بينهما عموم وخصوصٌ مطلق يجتمعان في العالم الذي يعمل بعلمه - ليس كل عالم - إنما العالم الذي يعمل بعلمه، وإما الذي لا يعمل فهذا إن سُمِّيَ عالمًا لكن علمه لا ينفعه. إذًا الخشية خوف مقرون بمعرفةٍ. قد قال النبي - صلى الله عليه وسلم -: «إني أتقاكم لله وأشدكم له خشيةً». وأما الْهَيْبَة فخوفٌ مقارنٌ للتعظيم والإجلال.
الهيبة والخشية والخوف بينها قدر مشترك:
الخوف أعم الجميع، والخشية أخص من الخوف، وكلك الهيبة أخص من الخوف، فهي خوف وزيادة، الخشية خوف وزيادة، خوفٌ معه علمٌ مقرون بعلمٍ، وأما الهيبة فهي خوف كذلك لكن مقرون بماذا؟ بتعظيم وإجلال، وأكثر ما يكون مع المحبة والمعرفة. والإجلال تعظيمٌ مقرونٌ بالحب فتداخلت، تعظيمٌ مقرونٌ بالحب.

(73/14)

قال ابن القيم رحمه الله تعالى - والكلام كله له -: وعلى قدر العلم والمعرفة يكون الخوف والخشية، يعني لو أردنا أسباب كما عرفنا أسباب المحبة كيف تكون، كذلك العلم والمعرفة هي وسيلة الوصول والتوصل إلى هاتين العبادتين الجليلتين الخوف والخشية من الله تعالى، فإذا عرف العبد ربه بذاته وأسمائه وصفاته وحينئذٍ يقع في قلبه ما يقع. قال أبو سليمان: ما فارق الخوف قلبًا إلا خَرِب. وهو كذلك لما مر معنا من كلام السلف وقال إبراهيم بن سفيان: إذا سكن الخوف القلوب أحرق مواضع الشهوات منها وطرد الدنيا عنها. مع ملاحظة أن المراد بالخوف هو الانكفاف عن المعاصي والإقبال على فعل الطاعات، فما حجزك عن محارم الله تعالى حينئذٍ تحقق الخوف المطلوب من العباد، وأما الْخِيفة خِيفة هكذا فهي الحالة التي عليها الإنسان من الخوف. يعني يُطلق هذا اللفظ ويُراد به المعنى الخوف ويُطلق اللفظ ويراد به حالة الإنسان أشبه ما يكون باسم الفاعل الذي أطلق وأريد به صاحبه، ولذلك قال تعالى: {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُّوسَى * قُلْنَا لَا تَخَفْ} [طه: 67، 68] إذًا خيفة هي الحال التي يكون عليها الإنسان، واستعمل استعمال الخوف، استعمل المراد به ليس الحالة وإنما عين المادة الذي هو الخوف لقوله تعالى {وَالْمَلاَئِكَةُ مِنْ خِيفَتِهِ} [الرعد: 13] يعني من خوفه {تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنفُسَكُمْ} [الروم: 28] يعني كخوفكم، وتخصيص لفظ الْخِيفة تنبيهًا على أن الخوف منهم حالة لازمة لا تفارقهم، يعني في ما جاء في قوله: {وَالْمَلاَئِكَةُ مِنْ خِيفَتِهِ} لِمَ لَمْ يقل: والملائكة من خوفه. قال: الْخِيفة في أصل استعمال اللسان العربي تدل على الحالة التي عليها الخائف. نقول: إنسان أو الخائف ليشمل الملائكة، حينئذٍ هذه الحالة قد تلازم الشخص ولا ينفك عنها، فاستعمل الباري جل وعلا وأطلق لفظ الخيفة مرادًا به الخوف ليدل على أن هذه الحالة ملازمة، وليست مما يأتي ويذهب. وهذا هو الأصل كما نقول: [المحبة هي إفراد أو] التوحيد هو إفراد الله تعالى بالمحبة، لا يمكن أن ينفك عنه في وقتٍ دون وقتٍ، يحب الله تعالى يحب الله تعالى اليوم غدًا لا يحبه إذا انتفت المحبة انتفى التوحيد، فإذا كان كذلك فلا بد أن تكون المحبة وصفًا لازمًا لا ينفك عنه إنسان في حالٍ من الأحوال، نعم قد تنقص بما لا يخل بأصلها، كذلك الخوف لا بد أن يكون صفة لازم، والهيبة والإجلال لا بد أن يكون صفةً لازمة، والتخوف ظهور الخوف من الإنسان. قال تعالى: {أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ} [النحل: 47] على أحد الأقوال.
ثم أعلم أن الخوف والخشية تارةً يقع عبادةً، وتارةً يقع طبيعةً وعادةً، إذًا له أحوال فلا بد من تمييز الخوف [الذي] والخشية كذلك الذي يعتبر عبادة لله تعالى ليعرف الحكم في نفسه وفي تنزيل الأحكام على غيره، متى نحكم بكون الخوف شركًا أكبر ومتى لا نحكم؟ هذا لا يُتصور إلا بمعرفة الحقائق، أليس كذلك؟ يعني تصور الشيء، الآن ليس عندنا حكم لا نحكم، وإنما نميِّز ماذا؟ الخوف الذي يكون عبادة ما حاله وما ضابطه، الخوف الذي يكون عادةً ما ضابطه، أليس كذلك؟
الحكم على الشيء فرعٌ عن تصوره

(73/15)

قبل أن نحكم هذا شركٌ أو ليس بشرك لا بد أن يميّز بين الخوف الذي يكون عبادةً والخوف الذي لا يكون عبادةً وإنما هو طبيعةٌ وعادة.
إذًا الأصل في هذه العبادة في هذا المعنى الذي هو الخوف أنه تارةً يقع عبادة، وتارةً بقع طبيعةً وعادةً، وذلك بحسب أسبابه ومتعلقاته لذا قسَّم أهل العلم الخوف إلى ثلاثة أقسام:
الأول: خوف السِّرِّ هكذا سماه أهل العلم، ولو سُمِّيَ الْخَوْف خوف العبادة، ثم قيل وذلك خوف سرِّيٌّ يعني باطنٌ لكان أولى لكن هذا هو المشهور ونأتي بما اشتهر، والخلاف هنا ليس في المعنى وإنما هو في اللفظ.

(73/16)

خوف السر وحقيقته أن يخاف من غير الله. إذًا هذا أول أمرٍ يتعلق بالخوف خوف الشرك يعني الذي يكون عبادة [أن يكون] أن يخاف من غير الله، وعرفنا أن الخوف توقع المكروه، أليس كذلك؟ إذًا لا بد أن نستحضر هذا المعنى، المعنى اللغوي ولا بد أن يكون ثَمَّ سبب، إذًا أن يخاف من غير الله أن يتوقع مكروهًا إما بجلب ضرٍّ، وإما بدفع نفع هذا الذي يكون مكروهًا إما بجلب ضرٍّ وإما بدفع نفعٍ إما بمرضٍ وأما بموتٍ وإما بفقرٍ وإما بنحو ذلك. قال: أن يخاف من غير الله من وثنٍ أو طاغوت أو غير ذلك أن يُصيبه بمكروهٍ من مرضٍ أو فقرٍ أو نحو ذلك، فهذا حرف العبادة والتذلل والتعظيم والخضوع وتألهٌ وتعبدٌ لغير الله تعالى. هذا النوع لا يصلح إلا لله تعالى، أن يتوقع المكروه من غير الله تعالى أيًّا كان ذلك الغير سُمِّيَ وثنًا سُمِّيَ طاغوتً سُمِّيَ حاكمًا سُمِّيَ مديرًا سَمَّ ما شئت، وإنما يتعلق به القلب بأن هذا الشيء سيوقع بي مرضًا أو فقرًا أو نحو ذلك نقول: هذا خوفٌ لا يصلح إلا أن يكون لله جل وعلا لأن هذه الأفعال من الذي يملكها؟ وتكون بيد مَنْ؟ بيد الله عز وجل، وأما المخلوق فهو فقيرٌ لا يملك شيءً من ذلك البتة، فالذي ينفع ويضرّ هو الله عز وجل، فإذا اعتقد بقلبه بأن هذا المخلوق سيوقع به ما يخشاه حينئذٍ نقول: هذا الخوف تعلق بغير الله عز وجل وهو عبادةٌ يجب إخلاصها لله تعالى فيكون شركًا أكبر. فهذا لا يصلح إلا لله، فإن هذا من لوازم الإلهية، يعني فيه إثباتٌ لأفعال الباري جل وعلا التي هي من متعلق ربوبيته لغير الله، وإذا كان كذلك النفع ويدخل تحته ما لا حصر من الأفراد، والضُّرّ ويدخل تحته ما لا حصر من أنواع الضُّرّ هذه لا تكون إلا لله عز وجل، [الذي لا يملك النفع] الذي يملك النفع هو الله، والذي يملك الضر هو الله، فإذا اعتقده في غيره حينئذٍ نقول: هذا قد وقع في الشرك، لأن هذا من لوازم الإلهية، فمن اتخذ مع الله ندًّا يخافه هذا الخوف فهو مشركٌ شركًا أكبر، وهذا النوع هو الذي كان المشركون يعتقدونه في أصنامهم وآلهتهم ولهذا يخوفون بها أولياء الرحمن، كما خوفوا إبراهيم الخليل عليه السلام فقال لهم: {وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَن يَشَاءَ رَبِّي شَيْئاً} [الأنعام: 80] هذا الاستثناء منقطع، يعني هم لم يحصل منهم أي شيء {إِلاَّ أَن يَشَاءَ رَبِّي} يعني إن حصل بي شيء فَمِمَّا شاءه الله تعالى وليست هذه الطواغيت {وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلاَ تَتَذَكَّرُونَ * وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُم بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} [الأنعام: 80، 81] إذًا خَوَّفوا إبراهيم عليه السلام بأصنامهم أن يُصيبه شيءٌ من الضر إما بدفع نفعٍ أو بإحلال ضُرٍّ هكذا يُفَسّر. وقال تعالى عن قوم هود أنهم قالوا له: {إِن نَّقُولُ إِلاَّ اعْتَرَاكَ} [هود: 54] يعني أصابك {اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوَءٍ} يعني ما أصابك من سوء فهو من جهة آلهتنا، هذا تخويفٌ بغير الله تعالى.

(73/17)

وقال تعالى: ... {وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ} [الزمر: 36] إذًا التخويف هنا في ماذا؟ في كونه سيصيبه شيءٌ مما يملكه أو تملكه هذه الآلِهة، وهذا موجب للخوف وهذا لا يكون إلا لله عز وجل. قالوا: ولهذا - كما قال صاحب ((التيسير)) - إذا توجهت على أحدهم عباد القبور المتأخرين وهذا النوع الذي ذكرناه عن إبراهيم الخليل وقومه هذا النوع هو الواقع من عباد القبور فإنهم يخافون طواغيتهم كما يخافون الله، بل أشد. ودليل ذلك - أنه أشد - أنه إذا توجهت على أحدهم اليمين بالله تعالى فلو قيل: احلف بالله. أحلف، أعطاك مائة من اليمين سواء كان صادقًا أو كاذبًا. لو قيل له: احلف بهذا المقبور كاذبًا لَمَا تجرأ. إذًا أيهما أعظم عنده وأشد خوفًا؟ آلله أم ذلك المقبور؟ لا شك أنه ذلك المقبور. هذا يدل على ماذا؟ على أنهم يخافون خوف سِرٍّ، يعني يعتقد في قلبه أن هذا المقبور سيصيبه بشيء من الضُّرِّ. نقول: هذا الخوف لا يليق إلا بالله تعالى ولهذا إذا توجهت على أحدهم اليمين بالله أعطاك ما شئت من الأيمان كاذبًا أو صادقًا، فإن كانت اليمين بصاحب القبر الولِيّ لم يقدم على اليمين كاذبًا، وما ذاك إلا لأن المقبور أخوف عنده من الله وأشباه هذا من الكفر الذي تفنن فيه المتأخرون، فإنه يخافون أصحاب القبور، بل ويخوفون بها أهل التوحيد.
وحاصل هذا النوع. النوع الأول خوف السر أنه إن كان الخوف خوف تألهٍ وتعبدٍ وتقرب بذلك الخوف إلى من يخافه وكان يدعو إلى طاعةٍ باطنة وخوف سِرِّيّ يزجر عن معصية من يخافه، وكانت تعلقه بالله من أعظم واجبات الإيمان، كان تعلق هذا النوع من أعظم واجبات الإيمان. لذلك قلنا: لا يصلح إلا لله تعالى، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله، لأنه أشرك في هذه العبادة غير الله مع الله، وربما زاد خوفه من غير الله على خوفه من الله، وهذا الخوف لا يكون العبد مسلمًا إلا بإخلاصه لله تعالى، وإفراده بذلك دون ما سواه، يعني لا يقبل الشركة البتة لأنه عبادة، وكل عباد يجب إخلاصها لله تعالى وعدم إخلاصها هو الشرك الأكبر بعينه.

(73/18)

النوع الثاني - من أنواع الخوف -: أن يترك ما يجب عليه من الجهاد والأمر بالمعروف والنهي عن المنكر لغير عذرٍ خوفًا من بعض الناس. هذا محرم بمعنى أن ما يقع من توقع المكروه لا يكون في اعتقاد أن المخوف يحل عليه شيئًا من الفقر أو المرض أو نحو ذلك، وإنما يكون كافًّا له عن بعض العبادات كالأمر بالمعروف والدعوةِ إلا الله عز وجل خوفًا من الناس لغير عذرٍ لو كان هناك عذر قائم كقتل وحبسٍ ونحوه وخاف لا إشكال فيه، لأن السبب هنا موجود وهو ظاهر، لكن لا يعتقد إلا أنه سبب فقط على القاعدة السببية، وأما إذا لم يكن ثَمَّ سببٌ وإنما مجرد خوف وما يقع في القلب من هيبة الناس ونحو ذلك ويكون مانعًا من الإقدام على الجهاد في سبيل الله أو الأمر بالمعروف والنهي عن المنكر فهذا الخوف محرم وهو نوع من الشرك، أن يترك ما يجب عليه من الجهاد وبالمعروف والنهي عن المنكر لغير عذرٍ ليس ثَمَّ عذر خوفًا من بعض الناس فهذا محرمٌ وهو نوع من الشرك بالله المنافي لكمال التوحيد الواجب لا لأصله، وإنما للواجب، وهذا النوع هو الذي نزلت فيه الآية المترجم لها ({إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}).
وفي الحديث: «لا يحقرن أحدكم نفسه أن يرى أمرًا لله عليه فيه مقال - كلامٌ - لا يقوم به فيلقى الله فيقول: ما منعك أن تقول يوم كذا وكذا؟ قال: يا رب إني خشيت الناس. قال: إياي أحق أن تخشى» رواه أحمد في المسند بسندٍ صحيح. هذا النوع الثاني محرم لا يصل إلى الشرك الأكبر لكن يقال فيه نوع من الشرك لأن فيه تشريكًا لأنه ترك ماذا؟ ترك الأمر بالمعروف لأجل الناس، هل ثَمَّ الأمر الظاهر يمكن أن يحل بك من سجن ونحو ذلك، لا، ليس ثَمَّ عذرٌ فترك هيبة للناس وخوفًا من الناس، نقول: هذا محرمٌ وهو نوع من الشرك.

(73/19)

الثالث: الخوف الطبيعي. كالخوف من عدوٍ أن يفتك به أو خوف من سبُع أو هدمٍ أو غرق، يعني بعضهم لا يطلع البحر يخشى من الغرق هذا سببٌ موجود وهو ظاهر، نقول: هذا خوف طبيعي ونحو ذلك فهذا لا يُذَمّ لذاته لا يذمّ. قال الله تعالى عن موسى عليه السلم وهو من أولي العزم من الرسل قال: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} [القصص: 21] فكان موسى خائفًا، خاف من ماذا؟ من أن يُفتك به وهو رسول، ومع ذلك لم يكن شيءً هذا الخوف نقصًا من مكانته عليه الصلاة والسلام. قال ابن السعدي: وإن كان الخوف طبيعيًا كمن يخشى من عدوٍ أو سبُعٍ أو حيَّةٍ أو نحو ذلك مما يُخْشَى ضرره الظاهري هذا لا بد أن يكون كما قلنا فيما سبق لا بد أن يكون السبب ظاهرًا يعني شيء مدركًا بالحس كما عبر صاحب ((المفردات)) بمعلومٍ أو مظنونٍ، لا بد أن يكون أمراة سبب المراد بالأمارة السبب، مظنونة أو معلومة، أما مجرد الوهم فيخاف هذا يُسمى جُبْنًا لا يُسمى خوفًا، ولذلك قال: مما يخشى ضرره الظاهري. فهذا النوع ليس عبادة، وإنما هو أمر طبيعي يعني جُبِلَ الناس على ذلك، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان - الحمد لله - وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان، لكن اشترط شرطًا وهو مدلول عليه بالكتاب والسنة إذا كان خوفًا محقَّقًا قد انعقدت أسبابه فليس بمذمومٍ، كما مَرَّ في موسى عليه السلام، وإن كان هذا خوفًا وهميًا يعني مجرد أوهام وخيالات حتى بعضهم إذا رأى الظلم يخاف يذهب، قل: هذا سبب وهمي ليس بسببٍ محقق، أو سمع مجرد صوت هكذا الريح حينئذٍ نقول: هذا سبب وهمي ليس بسبب محقق هذا يُسمى جُبْنًا، لأن الأسباب لا بد أن تكون ظاهرة معلومة أو مظنونة. قال: وإن كان هذا خوفًا وهميًا كالخوف الذي ليس له سببٌ أصلاً أو له سببٌ ضعيف. سببٌ ضعيف يعني لم يترتب عليه عادةً، فهذا مذمومٌ يُدْخِلُ صاحبه في وصف الجبناء، وقد تعوذ - صلى الله عليه وسلم - من الجبن فهو من الأخلاق الرزيلة، هذا النوع الثالث قلنا: الأصل في أنه لا يُذمّ إلا إذا تعلق بسببٍ أو تعلق بشيءٍ لا سبب له أصلاً أو له سبب ضعيف حينئذٍ يكون نوعًا من الجبن، فهذا الخوف الطبيعي الأصل فيه الإباحة للآية السابقة قوله تعالى عن موسى عليه السلام {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ}، وقوله عنه أيضًا {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَن يَقْتُلُونِ} [القصص: 33] إذًا خرج منها خائفًا يعني خاف أن يقتلوه، خاف من القتل وهو والسبب موجود وهو ظاهر لأنه حصل شيءٌ ما فيُراد أن يكاد به فخرج منها مدين، لكن إن حمل على ترك واجبٍ أو فعل محرمٍ فهو محرم، يعني بعضهم قد يرى الظلم كما قلنا فلا خرج لصلاة الفجر هذا حمل على ماذا؟ حمل على ترك الواجب إن قلنا بأن صلاة الجماعة واجبة، حينئذٍ نقول: حمله على ترك واجبٍ فيعني يكون محرمًا لأن [الوسائل لها أحكام المقاصد] وهو كذلك.

(73/20)

وأما خوف وعيد الله هذا جعله صاحب ((التيسير)) نوعًا مستقلاً لكن الصواب أنه ليس بنوع مستقل وإنما هو منفكٌ، لأنه تابع للأول، الأول الذي هو خوف العباد، وأما خوف وعيد الله الذي توعد به العصاة وهو الذي قال الله فيه {ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} [إبراهيم: 14] وعيدِي وعيد. وقال: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46] و {وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان: 7] هذا خوف وعيد الله عز وجل هو ليس بنوعٍ مستقل، إنما هو داخل في خوف العبادة، هذا الخوف من أعلى مراتب الإيمان، وإنما يكون محمودًا إذا لم يوقع في القنوط واليأس من روح الله كما مر معنا، ولهذا قال شيخ الإسلام كما ذكرنا سابقًا حدّ الخوف ما ججزك عن معاصي الله، فما زاد على ذلك فهو غير محتاجٍ إليه.

(73/21)

ذكر المصنف رحمه الله تعالى تحت الترجمة ثلاث آيات وحديثين، أولها ما جعلها ترجمة للباب، ومر معنا أن المصنف أحيانًا يُترجم بالدليل، والأصل في الترجمة أن تكون مدلول بدليل، أليس كذلك؟ هذا الأصل فيه، لكن إذا جعل الدليل عين المدلول ليس المراد التساوي من كل وجهٍ، لكن قد يفهم من الدليل المدلول، حينئذٍ يكون فيه تمرينًا للطالب فكأنه يقول للطالب باب قول الله تعالى: (باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ}) إذًا ماذا ترى في جعل عنوان لهذا الباب فيأتي الطالب يقول: باب الخوف من الله فحينئذٍ يكون فيه ممارسة لهذا النوع من الأدلة. أوله ما جعلها ترجمةً للباب، وهي قوله تعالى: ({إِنَّمَا ذَلِكُمُ الشَّيْطَانُ}) الآية. قوله: ({إِنَّمَا}) أداة حصرٍ، ومر معنا المراد بها من جهة المنطوق والمفهوم وقد ذكرنا بحثًا موسعًا في ((أحكام الأحكام)) رحمه الله، ({إِنَّمَا}) أداة حصرٍ ({ذَلِكُمُ}) المشار إليه التخويف من المشركين أو أن يقال ذلكم أي الْمُثَبِّطُ لكم أيها المؤمنون، وسيأتي إعرابه ({إِنَّمَا}) أداة حصرٍ، ... ({ذَلِكُمُ الشَّيْطَانُ}) مبتدأ وخبر، ({إِنَّمَا ذَلِكُمُ الشَّيْطَانُ}) يعني ما هذا التخويف الذي حصل لكم أيها المؤمنون إلا من جهة الشيطان، وهذا المراد بالحصر لأنه فيه نفي وفيه إثبات، والمنفي هنا أن يكون التخويف من غير الشيطان فحصره في وسوسة الشيطان ونحوه، والمراد بالشيطان هنا الشيطان علمٌ لإبليس يعني الرئيس، ({يُخَوِّفُ أَوْلِيَاءهُ}) أي يخوفكم بأوليائه، ويوهمكم أنهم ذو بأسٍ شديد. قال قتادة: يعظمهم في صدوركم. وأراد بذلك الكفّ عن الجهاد ولذلك قلنا: هذه الآية نزلت بسبب تثبيط المؤمنين عن الجهاد، حينئذٍ دخل في النوع الثاني ولذلك قلنا هو محرم، فكان ترك الواجب خوفًا من غير الله تعالى يكون محرمًا وهو نوع من الشرك. ({يُخَوِّفُ أَوْلِيَاءهُ}) أي يخوفكم بأوليائه ويوهمكم أنهم ذو بأس شديد. قال قتادة: يعظمهم في صدوركم. وهذا المراد بالتثبيط هنا أن يجعل لأعداء الله مكانة عظمة في القلوب بحيث إذا جعل في قلبه أنهم ذو بأسٍ شديد وأسلحةٍ .. إلى آخره حينئذٍ ماذا يكون؟ يحصل التثبيط للمؤمنين، وهذا الذي أراده الشيطان من ذلك. قال الله تعالى: ({فَلاَ تَخَافُوهُمْ}) هؤلاء الذين يخوف أولياء الشيطان ({فَلاَ تَخَافُوهُمْ}) (لا) ناهيةٌ، ... ({تَخَافُوهُمْ}) هذا فعل سُلِّطَ عليه النهي فلا يقطع أدنى خوفٍ في قلوبكم من هؤلاء الذين هم أتباع للشيطان، ففيه نفيٌ ونهيٌ. نهيٌ لماذا؟ لأن (لا) هنا ناهيةٌ حينئذٍ خوف من غير الله تعالى محرم، ثُمَّ نَفَى ونَهَى أن يكون أدنى ما يُطلق عليه شأنه خوفٌ كائنٌ في القلوب لأن خاف هذا فعلٌ وجاء في سياق النهي فيكون عامًا، وهذا لأنه نكرةٌ والفعل منسبك من زمن ونكرة والنكرة في سياق النفي أو النهي تفيد العموم.

(73/22)

({فَلاَ تَخَافُوهُمْ}) أي لا تخافوا أولياءه الذين خوفكم إياهم، ({وَخَافُونِ}) في مخالفة أمري فإذا سَوَّلَ لكم وأوهمكم فتوكلوا على الله، فإنه كافيكم وناصركم عليهم كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ} ... [الزمر: 36] إلى قوله: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} ... [الزمر: 38] فنهاهم أن يخافوا من أولياء الشيطان، وأمرهم أن يخافوا الباري جل وعلا، وأن يحققوا التوكل عليه. وقال: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [النساء: 76] قال ابن القيم رحمه الله تعالى: ومن كيد عدو الله أنه يخوف المؤمنين من جنده وأوليائه، وكل من كان من الكافرين فهو من جند إبليس، لكن الجنود يختلفون قد يكون خُلَّص كفار وقد يكونوا فيهم وفيهم. قال هنا: يخوف المؤمنين من جنده وأوليائه لئلا يجاهدوهم ولا يأمروهم بمعروفٍ ولا ينهوهم عن منكرٍ. فأخبر تعالى أن هذا من كيده وتخويفه ليس من شأن الله وأمر الله، ونهانا أن نخافه قال رحمه الله تعالى: والمعنى عند جميع المفسرين يخوفكم بأوليائه، ونص الآية ({يُخَوِّفُ أَوْلِيَاءهُ}) يخوفكم بمعنى أنه جعل يخوف يتعدى إلى واحدٍ بنفسه، ثم ({أَوْلِيَاءهُ}) هذا منصوب بنزع الحافض ({يُخَوِّفُ أَوْلِيَاءهُ}) وهذا الذي قاله الفراء كما سيأتي، وهذا حكاه ابن القيم عن جميع المفسرين. قال قتادة - والكلام لابن القيم -: يعظمهم في صدوركم. ولهذا قال: ({فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}).
قال ابن القيم: فكلما قوي إيمان العبد زال من قلبه خوف أولياء الشيطان. إذًا المسألة مرتبطة بماذا؟ بتحقيق الإيمان، كلما كمل إيمان العبد حينئذٍ تخلص من كثير بل من جمع المحاذير، فالعبرة حينئذٍ تكون بزيادة الإيمان، كلما قوي إيمان العبد زال من قلبه خوف أولياء الشيطان، لكن الظاهر هنا كلما قوي إيمان العبد إذا كان إيمانه مأخوذًا من دليلٍ يعني بعلمٍ، وأما مجرد التقليد - وإن كان معتبرًا - لكنه هذا أدنى ما يزلزله، ولذلك مر معنا كلام لشيخ الإسلام وذكره في ((التيسير)) أنه من ضابط إيمان العوام أنه لو شُكِّكُوا لَشَكُّوا، بمعنى أنهم لو ابتلوا بمن يُظهر لهم الشبه لساروا معهم لأنهم يتبعون كل ناعقٍ، هذا الإيمان وإن كان معتبرًا في الشرع بمعنى أنه يرفع الأحكام في الدنيا ويستحق الأحكام المترتبة على الإيمان في الآخرة، لكنه إن سَلِمَ كما قال شيخ الإسلام: إن سلم من ضالٍ يضلهم عن دينه ويوقع لهم الشبه، وأما إذا جاءت الشبه فحينئذٍ يسيرون معه، إذا كان بعضهم يصدق الدجال فمن دونه من بابٍ أولى وأحرى. إذًا كلما قوي إيمان العبد زال من قلبه خوف أولياء الشيطان والعكس بالعكس، كلما ضعف إيمان العبد قوي خوفه منه. انتهى كلامه رحمه الله تعالى. فأمر الله تعالى في هذه الآية بإخلاص هذا الخوف له.

(73/23)

وقوله: ({إِن كُنتُم مُّؤْمِنِينَ}) جعله شرطًا في الإيمان لأن الإيمان يقتضي أن تؤثروا خوف الله على خوف الناس. يعني كمن جعل التوكل شرطًا في الإيمان بمعنى أنه لا يصح الإيمان إلا بالتوكل على الله عز وجل لوجود أصله لا كماله، وكذلك الخوف لا يصح الإيمان إلا بوجوده ({إِن كُنتُم مُّؤْمِنِينَ}) فإن لم تكونوا مؤمنين فلا تخافوا الله، وإنما تخافون ماذا؟ أولياء الشيطان، ولأن من عرف أن الخوف عبادة وصرفه لغير الله شركٌ لم يصرفه لغيره. إذًا ({إِن كُنتُم مُّؤْمِنِينَ}) هذا جعل الله تعالى الخوف شرطًا لصحة الإيمان، ففي الآية - كما قال المصنف في المسائل - أن إخلاص الخوف لله من الفرائض لأنه عبادة، وكل عبادةٍ يشترط فيها الإخلاص.

(73/24)

قوله: ({إِنَّمَا ذَلِكُمُ الشَّيْطَانُ}) ذا اسم إشارة وهو مبتدأ، والشيطان خبرٌ له، وجملة ({يُخَوِّفُ أَوْلِيَاءهُ}) حالية أو مستأنفة، يجوز فيها الوجهان، يعني حال من الخبر الشيطان حال كونه مخوفًا، أو مستأنفة، ويجوز أن يكون الشيطان صفةً لاسم الإشارة، والخبر قوله: ({يُخَوِّفُ أَوْلِيَاءهُ}) يجوز هذا وذاك، والظاهر أن المراد هنا بالشيطان نفسه هو بنفسه باعتبار ما يصدر منه من الوسوسة المقتضية، وهذا هو القول المشهور عند المفسرين، وقيل: المراد به نعيم بن مسعود باعتبار الآية التي قبلها {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ} [آل عمران: 173] لَمَّا قال لهم تلك المقالة، وقيل: أبو سفيان لَمَّا صدر منه الوعيد لهم. إذًا ثلاثة أقوال: وما دام الله عز وجل قال الشيطان فالأصل أنه هو الشيطان، نبقى على الظاهر إلا إن دل دليل على أنه أراد به الشيطان الإنسي وحينئذٍ هو جند من جنوده، ولا إشكال فيه. والمعنى أن الشيطان يخوف المؤمنين أولياءه وهم الكافرون، وقيل إن قوله: ({أَوْلِيَاءهُ}) منصوب بنزع الخافض أي يخوفكم بأوليائه، وهذا جعله قولاً للشوكاني رحمه الله تعالى ولم يرتضه لكن كما حكا ابن القيم فيما سبق أن جميع المفسرين فسروا الآية بأنه يخوفكم بأوليائه، حينئذٍ يكون تعدَّى إلى الأول بنفسه يخوفكم وحذف المفعول الأول، ثُمَّ تَعَدَّى إلى الثاني بالباء بأوليائه أولياءَه فيكون حينئذٍ منصوب نزع الخافض. وهذا من المسائل التي يكثر بها المعرضون قديمًا وحديثًا، والآن نقول: هذه التي إذا ذكرها النحاة في باب النحو يقال: هذه السماعية. أليس كذلك؟ إلا في باب (إِنَّ) و (أَنَّ)، حينئذٍ كيف نجيب على مثل هذه؟ نقول: هذا من التضيق. إذا جاءت المسألة ولم يكن ثَمَّ مانعٌ من تعميمها وقد استعمله العرب حينئذٍ نقول: الأصل فيه الافتراض. وقوله: سماعًا في كذا وكذا، وقياسًا في كذا حينئذٍ هذا يحتاج إلى تأييد. إذًا منصوب بنزع الخافض أي يخوفكم بأوليائه، أو من أوليائه يعني إما أن يقدر الباء أو من، قاله الفراء والزجاج وأبو علي الفارس، يعني ذهبوا إلى أن ({يُخَوِّفُ}) يتعدَّى إلى واحدٍ بنفسه، والثاني إن جاء منصوبًا فهو بنزع الخافض إما الباء وإما (من). ورده ابن الأنباري بأن التخويف قد يتعدّى إلى مفعولين، فلا ضرورة إلى إضمار حرف جَرٍّ هذا يُشكل، هذا هو الصواب من حيث القواعد، لكن يُشْكِل عليه ما ادَّعَاه ابن القيم أن جميع المفسرين على تقدير الآية هكذا: يخوفكم بأوليائه، وإلا ما ذكره ابن الأنباري هو الموافق للأصول التي يذكرها النحاة.

(73/25)

وعلى قول الفراء ومن معه يكون مفعول ({يُخَوِّفُ}) محذوفًا أي يخوفكم، وعلى الأول الذي اختاره الشوكاني أنه يتعدّى إلى مفعولين - وهو قول ابن الأنباري - يكون المفعول الأول يخوفكم محذوفًا الكاف، والثاني مذكور وهو أولياء ({يُخَوِّفُ أَوْلِيَاءهُ})، ({أَوْلِيَاءهُ}) مفعول ثاني أين الأول؟ محذوف، وجائز أن يحذف الأول دون الثاني، والثاني دون الأول، وأما الاثنان هذا محلٌ خلاف عندهم ({فَلاَ تَخَافُوهُمْ}) (لا) ناهيةٌ ... ({تَخَافُوهُمْ}) الضمير هنا يعود إلى أولياء الشيطان ({فَلاَ تَخَافُوهُمْ}) أي أولياءه الذين يخوفكم به الشيطان، أو يحتمل وجهًا آخر فلا تخافوا الناس المذكورين في قوله فيما سبق {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ} [آل عمران: 173] نهاهم سبحانه عن أن يخافوهم فيجبنوا عن اللقاء ويفشلوا عن الخروج، وأمرهم بأن يخافوه سبحانه فقال: ({وَخَافُونِ}) أي فافعلوا ما آمركم به، واتركوا ما أنهاكم عنه، لأن الحقيقُ بالخوفِ يعني الجدير بالخوف مني، والمراقبة لأمري ونَهْيِي لكون الخير والشر بيدي ({إِن كُنتُم مُّؤْمِنِينَ}).
دلت الآية على أن الخوف عبادةٌ يجب إخلاصها لله تعالى، وأن صرف الخوف لغير الله شركٌ أكبر كأن يخاف من غير الله من وثنٍ أو طاغوتٍ أن يصيبه بما يكره، وهذا هو وجه مناسبة الآية للباب.
وفي الآية كذلك تحذير من كيد الشيطان، والخوف من أوليائه منافٍ للإيمان، فإن كان الخوف يؤدي إلى الشرك فحينئذٍ منافٍ لأصله، وإلا فهو منافي لكمال الواجب.
ونقف على هذا. والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(73/26)


درس-74 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: وقوله: (إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللهَ).
* مناسبة الآية للباب، وما فيها من معاني.
* قوله: وقوله: (وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ)
* مناسبة الآية للباب، وما أفادت من معاني.
* قوله: (عن أبي سعيد رضي الله عنه مرفوعا: (إن من ضعف اليقين: أن ترضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على مالم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره).
* بيان ما يستفاد من الحديث:
* قوله: وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: (من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس) رواه ابن حبان في صحيحه.
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* قوله: (فيه مسائل:).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فلا زال الحديث في الباب الثاني والثلاثين من أبواب ((كتاب التوحيد)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى.
إذ قال المصنف رحمه الله تعالى: (باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}). وعرفنا المناسبة فيما سبق، وعرفنا ما يتعلق بعبادة الخوف، وما ينقسم إليه الخوف من الأقسام الثلاثة، وعرفنا المراد بالآية التي ترجم بها المصنف رحمه الله تعالى حيث ذكرنا أن المصنف ترجم أو ذكر تحت هذه الترجمة ثلاث آيات وحديثين، ومرّ الكلام عن الآية الأولى التي ترجم بها، ووقفنا عند قوله رحمه الله تعالى: (وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللهَ} الآية).
قال المصنف رحمه الله تعالى: (وقوله) بالعطف على (باب: قوله) هذا باب قول، وباب مضاف، (وقوله) مضاف إليه، وهو خبر لمبتدأ محذوف تقديره هذا باب قوله. حينئذٍ يكون (قوله) من قوله تعالى بالجر عطف على المضاف إليه، وهو جائز على الصحيح كما مرّ معنا، يعني لم يعطف على المضاف (باب) إنما عطف على المضاف إليه، ويمنعه كثير من النحاة، والصواب الجواز. وقوله: ({إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ}) إلى آخر الآية، نفى سبحانه عمارة المساجد عن المشركين بقوله: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله}، {مَا كَانَ}، {مَا} نافية، {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله} ما كان عمارة مساجد الله للمشركين، و {لِلْمُشْرِكِينَ} هذا خبر مقدم، و {أَن يَعْمُرُواْ} هذا اسم كان، أي ما صح لهم وما استقام أن يفعلوا ذلك، هكذا قال الشوكاني رحمه الله تعالى: ما صح لهم وما استقام أن يفعلوا ذلك شاهدين على أنفسهم، وهذه الجملة حالية {شَاهِدِينَ} حال [ليس] الجملة {شَاهِدِينَ} نقول: هذا اسم فاعل مجموع شاهد شاهدين، حينئذٍ حالاً من المشركين، أي ما كان لهم ذلك حال كونهم شاهدين على أنفسهم بالكفر، بإظهار ما هو كفرٌ من نصب الأوثان والعبادة لها وجعلها آلهةً، يعني يعبدونها من دون الله تعالى، فإن هذا شهادة منهم على أنفسهم بالكفر وإن أبوا ذلك بألسنتهم، يعني شهدوا بالفعل، ومرّ معنا أن الشهادة قد تكون بالفعل كما تكون بالقول، وذكرنا هذه الآية، فإذا كانوا شاهدين على أنفسهم بالكفر فكيف يجمعون بين أمرين متنافيين: - عمارة المساجد التي هي من شأن المؤمنين.
- والشهادة على أنفسهم بالكفر التي ليست من شأن من يتقرب إلى الله بعمارة مساجده.

(74/1)

ثَمّ أمران متنافيان، كيف شهدوا على أنفسهم بفعلهم وإن نفوا ذلك بألسنتهم فقد وقعوا في الكفر الأكبر والشرك بالله تعالى، وهذا ليس من شأنه أن يكون عامرًا لمساجد الله تعالى، إنما هو من شأن من آمن بالله واليوم الآخر، ثُمَّ بين سبحانه بعد ذلك النفي عن المشركين أن يكونوا من عمار مساجد الله، بيَّن سبحانه مَنْ هو حقيق بعمارة المساجد فقال: ({إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ})، إنما أداة حصر - كما مر معنا - ({إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ}) الْعِمَارَة فِعَالَة نقيض الخراب، يقال عَمَرَ أرضه يَعْمُرُها عِمَارةً، ويقال عَمَرْتُهُ فعَمَرَ فهو مَعْمُور، إذًا العمارة والخراب نقيضان، حينئذٍ لا يجتمعان، والمراد بالعمارة هنا في الآية إما المعنى الحقيقي، وإما المعنى المجازي.
المعنى الحقيقي من العمارة المراد بها ماذا؟ البناء، المراد به البناء، فيدخل ما يكون حسيًّا.
وأما المعنى المجازي، وإن شئت قل: المعنويّ ولا إشكال وهو ملازمته والتعبد فيه. يعني ملازمة المساجد والتعبد فيها، هذه عمارة، لكنها عمارة معنوية، والبناء وما يتعلق به هذه عمارة حسيّة، فهل المراد المعنيان أو لا؟ الصواب أنه يحمل على المعنيين، إن كان يردِّدَ الشوكاني في معنى الآية بين المعنيين، ولذلك قال المراد بالعمارة إما المعنى الحقيقيّ أو المعنى المجازيّ، بناء على ماذا؟ على الخلاف هل يصح الجمع بين الحقيقية والمجاز في لون واحد أو لا؟ فمن منعه لا بد من الترجيح، ومن جوَّزه وهو الصحيح فيُجمع على الأمرين، أو يُحمل على المعنيين، فنقول: المراد بالعمارة هنا العمارة الحسيّة، والعمارة المعنويّة. لكن الذي يدخل ابتداء هو العمارة المعنوية، ولذلك ذكر بعض الأفعال، قال: (مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ}) فدلّ ذلك على أن الملاحظ هنا هو المعنى المعنويّ، وليس المعنى الحسّيّ، فالمراد بالعمارة إما المعنى الحقيقي، أو المعنى المجازي، وهو ملازمته والتعبد فيه، يعني في المسجد، وكلاهما ليس للمشركين، وعليه: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ} ينفى عنهم العمارة بنوعيها، الحسيّة والمعنوية، {مَا كَانَ لِلْمُشْرِكِينَ} أن يبنوا المساجد، ليس من شأنهم، و {مَا كَانَ لِلْمُشْرِكِينَ} أن يعمروها العمارة المعنوية، لأن العبادة لا تصح منهم، حينئذٍ انتفى عنهم الأمران، وكلاهما أي المعنى الحقيقي والمعنى المجازي ليس للمشركين.
أما الأول وهو الحقيقي فلأنه يستلزم المنة على المسلمين بعمارة مساجدهم، لو مُكِّنَ الكفار أن يبنوا للمسلمين مساجدهم حينئذٍ تكون لهم المنة، والأصل ألا تكون للكافر منة على المسلم وهذا محرم شرعًا ممنوع.

(74/2)

وأما الثاني وهو المجازي فلكون الكفار لا عبادة لهم مع نهيهم عن قربان المسجد الحرام، حينئذٍ لا عبادة لهم، وهذا التعبير تعبير الشوكاني رحمه الله تعالى، وأصل العبادة أنها مبنية على الإخلاص، فلبُّها الإخلاص، وتحقيق الإخلاص من الكافر هذا ممتنع، إذًا يمتنع أن يتعبد الكافر لانتفاء أحد ركني العبادة، وأما كونه منهيًا عن قربان المسجد الحرام هذا قد يقال بأنه أخصّ، لأن المراد بالمساجد على جهة العموم، ولو ذُكِرَ المسجد الحرام في الآية إلا أن غير المسجد الحرام كالمسجد الحرام في ذلك، فلا يبني المسجد الحرام كافر، ولا يعمره كافر، ولا تصح العمارة منه، كذلك غير المسجد الحرام لا يصح بناؤه من كافر، ولا تصح عمارته كذلك العمارة المعنوية من كافر، لانتفاء التعبد عنهم، ومن جَوَّزَ الجمع بين الحقيقة والمجاز حمل العمارة هنا عليهما على المعنيين، وهو الصواب في هذه الآية. ({مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ})، ({إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ})، ({يَعْمُرُ}) هذا فعل مضارع أين فاعله؟ ({مَنْ آمَنَ}) يعني المؤمنون بالله واليوم الآخر، ... و ({مَسَاجِدَ}) هذا بالنصب على أنه مفعول به. ومُنِعَ من الصرف لأنه على وزن مفاعل لم ينون، ({مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ}) وفعل ما هو من لوازم الإيمان، من إقامة الصلاة وإيتاء الزكاة، ولذلك قال: ({مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ}) ولا شك أن إقامة الصلاة داخلة في مسمَّى الإيمان، لأنه عَمَل، بل هي ركن، والزكاة إيتاء الزكاة كذلك داخلة في مسمّى الإيمان، إذًا آمن وفعل ما هو من لوازم الإيمان، فكل عبادة تذكر بعد صفة الإيمان فهي من لوازمها، بمعنى أن من آمن هو الذي يصلي، وأما من لم يؤمن فلن يصلي، كذلك من آمن هو الذي يزكي، من لم يؤمن فلا يزكي .. وهكذا ({وَلَمْ يَخْشَ})، ({وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللهَ}) يعني ولم يخش أحدًا إلا الله، فمن كان جامعًا بين هذه الأوصاف: الإيمان بالله، واليوم الآخر، وأقام الصلاة، وإيتاء الزكاة، وأفرد الله تعالى بالخشية، من كان جامعًا بين هذه الأوصاف فهو الحقيق بعمارة المساجد، فهو الذي يعمر مساجد الله تعالى، لا من كان خاليًا منها أو من بعضها فليس أهلاً أن يكون من عمار المساجد، واقتصر على ذكر الصلاة والزكاة والخشية هذه الثلاث، يعني ذكر عملاً قلبيًا بعد صفة الإيمان ذكر عملاً قلبيًا وهو الخشية، والخشية المراد بها هنا الخوف وزيادة، أليس كذلك؟

(74/3)

الخوف وزيادة، الخوف المقرون بالمعرفة، حينئذٍ هذا وجه الاستدلال هنا بهذه الآية في باب ما جاء في الخوف ({وَلَمْ يَخْشَ إِلاَّ اللهَ}) واقتصر على ذكر الصلاة والزكاة والخشية دون غيرها من الأعمال القلبية والظاهرة تنبيهًا بما هو من أعظم أمور الدين على ما عداه مما افترضه الله على عباده، يعني تنبيهًا بالأكبر على الأصغر، أو بالكل على الجزء، فالذي يعمر المسجد بما هو أعظم وهو الصلاة سيعمرها بما هو أقل من ذلك، أليس كذلك؟ هذا هو الأصل، والعكس قد يكون وقد لا يكون، لكن الذي يعمر المسجد بإقامة الصلاة وإيتاء الزكاة ويكون قلبه أفرد الباري جل وعلا بخشيته حينئذٍ هو الذي يمتثل ما هو دون ذلك، إذًا اقتصر على ذكر الصلاة والزكاة والخشية تنبيهًا بما هو من أعظم أمور الدين على ما عداه مما افترضه الله على عباده لأن كل ذلك من لوازم الإيمان، فلما نفى الله تعالى عمارة المساجد يعني المشركين إذ لا تنفعهم عمارتها مع الشرك كما قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُوراً} [الفرقان: 23] أثبت الله تعالى في هذه الآية عمارة المساجد بالعبادة للمؤمنين بالله تعالى واليوم الآخر المقيمين الصلاة المؤتين الزكاة الذين لا يخشون أحدً إلا الله، فأخلصوا لله الخشية أي المخافة والهيبة التي ينبني عليها أثاث العبادة، والتي هي مخ عبودية القلب، ولا تصلح إلا لله وحده جل وعلا.
قال ابن عطية قوله: ({وَلَمْ يَخْشَ إِلاَّ اللهَ}) وهو محل الشاهد هنا يريد خشية التعظيم والعبادة والطاعة، يعني الخشية كما مر معنا أنها قد تكون عبادةً مرادفة للخوف، وقد تكون دون ذلك، فالمراد هنا خشية التعظيم والطاعة والانقياد والذل والخضوع لله عز وجل. قال: يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى غيره، ويخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه، يعني أن تكون هذه الخشية متعلقة بالباري جل وعلا من جهة ما يخافه على نفسه. ولهذا قال ابن عباس في الآية ({لَمْ يَخْشَ إِلاَّ اللهَ}) لم يعبد إلا الله، لأن الخشية تُورِث ماذا؟ لا بد أن يكون لها أثر، تُورِثُ أن العبد يقبل على طاعة ربه فيتعبد الله تعالى بامتثال أوامره واجتناب نواهيه.
ابن عباس من فقهه قال: ({لَمْ يَخْشَ إِلاَّ اللهَ}) لم يعبد إلا الله، فإن الخوف كما قال ابن القيم رحمه الله تعالى عبودية القلب، فلا يصلح إلا لله تعالى كالذل والإنابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب، هذه الأعمال أعمالٌ جليلة، وجلها أو أكثرها من أفرض ما يكون على المسلم وعلى المكلَّف، وحينئذٍ الخوف عبودية القلب كالمحبة والإخلاص والتوكل على الله تعالى كلها من عبودية القلب.
وقوله: {فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ} [التوبة: 18] حسمٌ لأطماع الكفار في الانتفاع بأعمالهم، فإن الموصوفين بتلك الصفات إذا كان اهتداؤهم مَرْجُوًا فقط فكيف بالكفار الذين لم يتصفوا بشيءٍ من تلك الصفات.

(74/4)

قال ابن أبي طلحة عن ابن عباس يقول: إن أولئك المهتدون يعني جزم، {فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ} وعسى عند ابن عباس واجبةٌ، فلذلك قال هنا في الآية {فَعَسَى أُوْلَئِكَ} إن أولئك المهتدون كقوله: {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَاماً مَّحْمُوداً} [الإسراء: 79]، ثم قال: ... (وكل عسى في القرآن فهي واجبةٌ). لأن الأصل فيها ماذا؟ التَّرجي، والتَّرجي قد يقع وقد لا يقع، فإذا قيل: واجبة بمعنى ماذا؟ أنه سيقع.
والحاصل أخبر تعالى أنه لا يعمر مساجده حقيقة إلا الذين آمنوا بقلوبهم وعملوا بجوارحهم وداوموا على إقام الصلاة بأركانها ووجباتها وسننها وأعطوا الزكاة مستحقيها وأخلصوا لله الخشية، فمن اجتمعت فيه هذه الصفات فو الذي يعمر مساجد الله تعالى، دلت الآية على أن من عمر المساجد من المسلمين بالعبادة فهو من المؤمنين، أليس كذلك؟ من عمر المساجد من المسلمين بالعبادة فهو من المؤمنين، يعني دل على وصفٍ أخص، ولذلك جاء حديث: «إذا رأيتم الرجل يعتاد المساجد فاشهدوا له بالإيمان». حديث ضعيف استدل بهذه الآية لكن معناه صحيح، وهذه الآية تدل على ذلك، من الذي، هذا حصرٌ يعني ({إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ}) لا يعمر مساجد الله إلا من اتصف بهذه الصفات، إذًا الحديث معناه يكون صحيحًا، فحينئذٍ تكون هذه الشهادة في الأصل أنه مسلم، ثم إذا رأينا منه ذلك شهدنا له بالإيمان.
ودلت الآية على أن العمارة المعنوية وهي عمارة المساجد بالطاعة والعمل الصالح ونحوها هذا المراد بالعبادة، هذا هو الأصل، أن تكون العمارة عمارة معنوية بالطاعة والعمل الصالح ونحو ذلك، لا مجرد العمارة بالبناء فقط وتزينها وزخرفتها، هذا ليس هو المراد شرعًا، فلا يكون الاهتمام بالبناء ثم هي فارغةٌ أو أنها مغلقةٌ. نقول: هذا منافٍ لِمَا دلت علي هذه الآية، لا مجرد العمارة بالبناء فقط، وإن كان يدخل فيها ويعم ترميمها وتنظيفها، هذا لا يُنازع فيه، لكن ما بنيت المساجد إلا من أجل إقامة ذكر الله تعالى بما ذُكِر، ولم تُبْنَ من أجل أن تبقى مغلقة أو أنها تكون مهجورة من حيث العمل الصالح، وهذا منافٍ لهذه الآية، فلا تكون عامرةً إلا بالإيمان والعمل الصالح الخالص من شوائب الشرك والبدع، وإدامة العبادة والذكر وصيانتها عن ما لا تبنَ له.
ودلت الآية على عظمة هذه المساجد بدليل أن الله تعالى أضافها إلى نفسه ({مَسَاجِدَ اللهِ}) وإذا أضاف الله تعالى الشيء إلى نفسه إن كان عينًا قائمةً بذاتها فهو من إضافة المخلوق إلى خالقه فتكون إضافة للتشريف، وإذا كان معنى من المعاني حينئذٍ يكون صفة للباري جل وعلا كعين الله، ويد الله، وقدمه. أي أضافه إلى نفسه حينئذٍ يكون صفةً، لكن بيت الله، وناقة الله، ومساجد الله هذه إضافة هنا إضافة عينٍ منفصلة، حينئذٍ يكون من إضافة المخلوق إلى خالقه، لماذا أضافه إلى نفسه؟ من باب التكريم والتشريف وإبداء شأنه، فإذًا دلت هذا الآية على عظمة هذه المساجد حيث أضافها الله إلى نفسه تشريفًا لأنها مكان عبادته.
مناسبة الآية للباب:

(74/5)

أن فيها وجوب إخلاص الخشية لله. وجه الاستدلال ({وَلَمْ يَخْشَ إِلاَّ اللهَ}) نفيٌ وإثبات، فيه إثبات وفيه نفيٌ ({وَلَمْ يَخْشَ إِلاَّ اللهَ}) ولم يخشَ أحدًا استثناء مفرغ ({وَلَمْ يَخْشَ إِلاَّ اللهَ}) فحينئذٍ نقول: لم يخش أحدًا إلا الله، فحصر الخشية في الله تعالى، ونفاها عن كل ما سواها، حينئذٍ إخلاص الخشية لله تعالى أي الخوف والهيبة التي هي أساس العبادة لله وحده.
وفي الآية الحثّ على عمارة المساجد حِسًّا ومعنى، حسيًّا ومعنويًّا. قال المصنف رحمه الله تعالى: (وقوله) يعني وقوله تعالى: ({وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية) قوله الآية. كالآية السابقة الآيةَ بالنصب يعني أكمل الآيةَ. حينئذٍ إذا كان فيها شاهد جئنا به وإلا فلا (وقوله: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}). قال ابن كثير رحمه الله تعالى: يقول تعالى مُخْبِرًا عن قومٍ من الذين يدَّعُون الإيمان بألسنتهم ولم يثبت الإيمان في قلوبهم بأنهم إذا جاءتهم محنةٌ في الدنيا اعتقدوا أنها من نقمة الله بهم فارتدوا عن الإسلام. قال ابن عباس: يعني فتنته أن يرتد عن دينه إذا أُوذِيَ في الله. يعني فتنته فتنة ذلك الذي أُوذِيَ في الله أن يَرْتَدَّ عن دينه إذا أُوذِيَ في الله. قول ابن كثير: قومٌ من الذين يَدَّعُون الإيمان بألسنتهم ولم يثبت الإيمان في قلوبهم. هذا يدل على أنه رجح أحد القولين، وهو أن المراد بهذه الآية هم المنافقون لأن ثَمَّ قولين في المسألة كما سيأتي.

(74/6)

قال ابن القيم - في الآية -: أخبر - يعني الله عز وجل - أخبر عن حال الداخل في الإيمان بلا بصيرة، من يدخل في الإيمان وينتسب إلى أهل الإيمان إما أن يكون ببصيرةٍ أو لا؟ الثاني هذا الذي لا يأخذ إيمانه عن كتاب الله وسنة رسوله - صلى الله عليه وسلم -، وإنما يأخذها عن تقليدٍ، نشأ بين المسلمين فأسلم، نشأ بينهم حكمه حكم المسلمين ولا إشكال في ذلك، وتُنَزَّلُ عليه أحكام المسلمين لكن هذا كالريشة في مهب الريح أدنى ما يأتيه من مصيبة فإذا به تذهب به هنا وهناك، لا يكون إيمانه ثابتًا، وهذا الشأن كل من أخذ إيمانه عن تقليدٍ أو إسلامه أو عن تقليدٍ، ولذلك قال شيخ الإسلام رحمه الله تعالى - ومر معنا -: أن ضابط إيمانه العامة ما لو شُكِّكُوا لشَكُّوا. أدنى ما يأتيه من البلاء يسيرون وراءه، ولذلك تلاحظون الآن ما يَدَّعِي مُدَّعٍ من دجالٍ أو ساحر أو أفَّاكٍ أو كاهن لا بد وأن له جمهورًا أليس كذلك؟ مع أن هذه المسألة قد تكون متقررة عند بعضهم لماذا يصيرون وار كل ناعق؟ لأن إيمانهم ليس على الجادة ليس على بصيرة، وإنما هو من جهة التقليد فأدنى ما يمكن أن يأتي ويصرفه فإذا به قد صرفه، ولذلك تتعجب عندنا يعيش من يعيش ممن يَدَّعِي الإسلام بين المسلمين ثم يتبع الدجال بأنه رب العالمين، انظر أن الضلال كيف وصل بهم، إذًا هنا أخبر عن حال الداخل في الإيمان بلا بصيرة، أما الذي يكون على بصيرةٍ هذا إذا جاءته المصيبة والفتنةٌ ثبت بإذن الله تعالى يكون إيمانه مرتكزًا له عن حلول المصائب فلا يهتز، إنما يهتز من لا بصيرة له بدينه، ولذلك قيَّده رحمه الله تعالى عن حال الداخل في الإيمان بلا بصيرةٍ، وأنه إذا أُوذِي في الله جعل فتنة الناس له، وهي أذاهم له، جعل فتنة الناس المراد بالفتنة أذى الناس لهم، بأي أذى بقولٍ أو فعلٍ، وهي أذاهم له ونيلهم إياه بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم، لا بد لكل مسلمٍ من أذى إما من كافرٍ لأهل الإيمان وإمّا من أهل العصيان لأهل الطاعة، الأذى قد يأتي من جهة الكفر وقد يأتي من جهة أهل المعاصي ولو كانوا منتسبين إلى الإسلام، فقد يؤتي الأذى من قبل أهل الإسلام ولا شك في ذلك. قال هنا: لا بد أن ينال الرسل وأتباعهم ممن خالفهم.

(74/7)

كل من جاء وأراد أن يدعو إلى ما دعا إليه الرسل لا بد أن يُؤْذَى سواء كان من جهةٍ كفار أو من جهة من يَدَّعِي الإسلام ويكون أصله أصل المسلمين وحكمه حكم المسلمين لكن أهل الهوى لا يريدون ماذا؟ إن يأتِيَ داعيةٌ ويدعو إلى ما يخالف أهواءهم حينئذٍ يحارب ونحو ذلك، جعل ذلك في فراره منه وتركه السبب الذي يناله به كعذاب الله، يعني جعل تلك الفتنة وذلك الأذى كعذاب الله، فأراد أن يفر منه كما يفر المؤمن من عذاب الله، أليس كذلك؟ حينئذٍ جعل هذه الأذية وهذه الفتنة فتنة الناس كعذاب الله، حينئذٍ المؤمن ما موقفه من عذاب الله؟ أنه يجب عليه أن يفر منه، يفر منه بماذا؟ بموافقة ما أراده الله تعالى، وهذا المسكين جعل هذه الفتنة كعذاب الله فأراد أن يفر من أذية الناس فيوافقهم ويتبع أهواءهم هنا جاء تمثيل بقوله تعالى: ({فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}) عذاب الله تعالى المؤمن يجب عليه أن يفر منه، والفرار إنما يكون بمتابعة أمر الله تعالى، وأما فتنة الناس حينئذٍ إذا أراد أن يفر منها فوافقهم وأتبع ما أرادهم حينئذٍ سار بقدميه إلى عذاب الله، أليس كذلك؟ وهذا ليس من شأن المؤمن على بصيرة، ولذلك قال: كعذاب الله الذي فر منه المؤمنون بالإيمان آمنوا من أجل أن لا يعذبهم الله تعالى، أطاعوا الرب جل وعلا من أجل أن لا يعذبهم الباري جل وعلا. قال ابن القيم رحمه الله تعالى: فالمؤمنون لكمال بصيرتهم فرُّوا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قربٍ - وهو كذلك - وهذا من ضعف بصيرته، فرّ من ألم عذاب أعداء الرسل إلى موافقتهم ومتابعتهم - انظر المقارنة بين الشيئين - ففرّ من ألم عذابهم إلى ألم عذاب الله، فجعل ألم فتنة الناس في الفرار منه يعني من الألم بمنزلة ألم عذاب الله، وغُبِنَ كل الْغَبْنِ إذ استجار من الرمضاء بالنار، وفرّ من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه قال: إني كنت معهم. والله عليم بما انطوى عليه صدره من النفاق. إذًا رجَّح ابن القيم المنافق أن الآية إنما هي في شأن المنافق.

(74/8)

قوله: ({وَمِنَ النَّاسِ}) أي بعض الناس ليس كل الناس ({مَن يَقُولُ}) هذا خبر المبتدأ ({فَإِذَا أُوذِيَ فِي})، ({فِي}) للسببية ({أُوذِيَ فِي اللَّهِ}) في) هنا للسببية أي بسبب الإيمان بالله، أو للظرفية على تقدير محذوف أي في شأن الله، والمقصود أن بعض الناس من يدَّعِي الإيمان بلسانه ولم يثبت في قلبه ({فَإِذَا أُوذِيَ فِي اللَّهِ}) أي في شأن الله ولأجله كما يفعله أهل الكفر مع أهل إيمان، لا بد من الأذية، وكما يفعله أهل المعاصي مع أهل الطاعات من إيقاع الأذى عليهم لأجل الإيمان بالله والعمل بما أمر به، حينئذٍ الأذية ليست منحصرة في ماذا؟ في أن تكون من الكافر للمؤمن، بل قد تكون من أهل العصيان ممن هو مسلمٌ ولكنه أراد ماذا؟ أراد أن يتبع الناس هواه وهذا قد خالفه ({جَعَلَ فِتْنَةَ النَّاسِ})، ({جَعَلَ}) بمعنى صير والفتنة الإيذاء والامتحان والابتلاء، وسُمِّي فتنة لأن الإنسان يُفْتَتَنُ به فيُصَدُّ عن سبيل الله، وفتنة الناس من إضافة المصدر إلى فاعله، أليس كذلك؟ فتنة الناس من إضافة المصدر إلى فاعله، فالفتنة هي ما يوقعونه عليه من الأذى، سواء كان بالقول أو [بالعمل] بالفعل يعني لا يشترط أن يكون بالفعل ({كَعَذَابِ اللَّهِ}) أي جزع من أذاهم فلم يصبر عليه وجعله في الشدة والعظم كعذاب الله فأطاع الناس كما يطيع الله تعالى، والمقصود أن العبد يفرّ من عذاب الله فيوافق أمره وهذا جعل فتنة الناس كعذاب الله ففرّ من إيذائهم فوافق أهواءهم. قيل: هو المنافق إذا أُوذِيَ في الله رجع عن الدين فكفر، {وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ} [العنكبوت: 10] أي نصر من الله للمؤمنين وفتحٌ وغلبةٌ للأعداء وغنيمة يغنمونها منهم ليقولون: إنا كنا معكم، أي داخلون معكم في دينكم ومعاونون لكم على عدوكم فكذبهم الله وقال: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [العنكبوت: 10] أي هو سبحانه أعلم [بما في صدور من] بما في صدورهم من خيرٍ أو شرّ أو إن شئت قل من إيمانٍ أو نفاق من خيرٍ أو شرّ إذًا عممتَ أردت التعميم، وبعضهم قال: من إيمانٍ أو نفاقٍ. فحينئذٍ نخص المراد هنا بالمنافق، فكيف يَدَّعُون هذه الدعوى الكاذبة، فثَمَّ قولان في الآية:
- قيل: هم قومٌ ممن كان في إيمانهم ضعف مسلمون لكن كان في إيمانهم ضعفٌ، كانوا إذا مسهم الأذى من الكفار وافقوهم، وإذا ظهرت قوة الإسلام ونصر الله المؤمنين في موطن من المواطن قالوا: إنا معكم. إذًا هم مسلمون لكن أصابتهم الفتنة.
- وقيل: المراد المنافقون. وهذا هو الصحيح، والله أعلم. قال مجاهد: نزلت في ناسٍ كانوا يُؤمنون بالله - لكن لا يلزم من ذلك أن لا يكون المؤمن المسلم الضعيف أن لا يكون كذلك - يعني إذا قيل: نزلت في الكافر أو نزلت في المنافق ليس المراد أنه لا يُستدل بها على المسلم، فقد يكون بعض المسلمين حالهم كحال هؤلاء حينئذٍ تُعَمَّم الآية.
قال مجاهد: نزلت في أناسٍ كانوا يؤمنون بالله بألسنتهم فإذا أصابهم بلاء من الله أو مصيبة افتتنوا.
وقال الضحاك: نزلت في ناسٍ من المنافقين بمكة كانوا يؤمنون فإذا أُذوا رجعوا إلى الشرك.

(74/9)

والسياق يدل على أنه نازلةٌ في المنافقين. وقوله تعالى: {وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} [العنكبوت: 11] هذا واضحٌ بَيِّن يدل على أن ما سبق من الآية إنما تقرره هذه الآية وتؤكده وأنها في شأن المنافقين. هذه الآية تقرر ما قبلها وتؤكده. أي ليميِّزَنَّ اللهُ بين الطائفتين ويظهر إخلاص المخلصين ونفاق المنافقين، فالمخلص الذي لا يتزلزل بما يصيبه من الأذى، ويصبر في الله حق صبر، ولا يجعل فتنة الناس كعذاب الله، والمنافق الذي يميل هكذا وهكذا، فإن أصابه أذى من الكافرين وافقهم وتابعهم وكفر بالله عز وجل، وإن ظهر الإسلام وأهله رجع إلى الإسلام وزعم أنه من المسلمين.
مناسبة الآية للباب:
أفادت الآية أن الخوف من الناس أن ينالوه بما يكره بسبب الإيمان بالله من جملة الخوف من غير الله تعالى، لأنه إنما فرّ من عذابهم ومن فتنتهم لخوفه منهم، فجعل الخوف منهم فحينئذٍ يكون الخوف منهم من جملة الخوف من غير الله، ومرّ الخوف من غير الله قد يكون شركًا أكبر وقد يكون دون ذلك.
فيستفاد من الآية:
أولاً: أن الخوف من أذي الناس بسبب الإيمان خوفٌ من غير الله تعالى، ولا يجوز، قد يصل به إلى الشرك الأكبر.
ثانيًا: وجوب الصبر على الأذى في سبيل الله يؤخذ من الآية.
ثالثًا: فيها رد على المرجئة والكرامية فلا يصدق عليه الإيمان الشرعي إلا باعتقاد القلب وعمله وقول اللسان وعمل الجوارح، لأنه أُوذِيَ ليس في اعتقاده، الاعتقاد لا قدرة لأحدٍ عليه البتة ولذلك لا يدخله الضرورة، لو اضطر إلى القول قول الكفر حينئذٍ جاز أن يتكلم بلسانه لكن قلبه مطمئنٌ بالإيمان، ولا يتصور فيه أن يكون ثم ضرورة على أو قهر أو اضطرار على قلبه، لأن القلب لا يصلوا إليه ولا يعلم به بحاله حينئذٍ نقول: هذا يدل على أن الآية تنص على أن العمل داخل في مسمى الإيمان.
رابعًا: فيها الخوف من مداهنة الخلق، لا يجوز أن يداهن الخلق البتة، وإذا كان أمر الله تعالى قاضيًا وجب أن يقضي بأمر الله تعالى، ولا يداهن في ذلك.
خامسًا: دناءة همة المنافقين أنهم يصيرون مع مصالحهم، إذا كان للمسلمين دائرة قال: نحن معكم، وإذا رأوا ضعفًا ونحو ذلك فرُّوا منهم، هذه دناءة، وهي من أخلاق المنافقين.
سادسًا: فيها إثبات علم الله تعالى.

(74/10)

ثم قال المصنف رحمه الله تعالى: (عن أبي سعيد رضي الله عنه مرفوعا: «إن من ضعف اليقين: أن تُرْضِىَ الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره»). الحديث رواه أبو نعيم في الحلية ... [عندكم إسناد له رواه كذا .. يعني مرسل أرسله المصنف] الحديث رواه أبو نعيم في الحلية والبيهقي وعلَّه بمحمد بن مروان السُّدِّيّ كما قال في ... ((التيسير)) وقال: ضعيف. وقال الحافظ ابن حجر رحمه الله تعالى: متهمٌ بالكذب. وفيه أيضًا عطية العوفي أورده الذهبي في ((الضعفاء)) وقال: ضعفوه. وقال أيضًا: مجمع على ضعفه. وموسى بن بلال قال الأزدي: ساقطٌ. قال في ((التيسير)): إسناده ضعيف. الحديث من حيث الإسناد هو ضعيف، ومعناه صحيح، بل من أصح الصحيح إن صح التعبير، من أصح الصحيح معناه كل جملةٍ ثابتة قطعًا ولا إشكال فيها البتة، إسناده ضعيف ومعناه صحيح، مثل هذه الأحاديث لا شك أنها تحفظ ولا إشكال فيه، لكن يبقى ماذا؟ قضية الإسناد أن يقال قال - صلى الله عليه وسلم -، وإنما يقال: رُوِيَ عن النبي - صلى الله عليه وسلم - أنه قال: قال كذا. أو يأتي بكل جملة ويستدل لها من الكتاب والسنة وكلام أهل العلم. إذًا إسناده ضعيف ومعناه صحيح، وتمامه كما قال في ((التيسير)): «وإن الله بحكمته جعل الروح والفرح في الرضا واليقين». الروح والفرح بمعنى، في الرضا واليقين «وجعل الهم والحزن في الشك والسخط». قال قوله: («إن من ضعف اليقين: أن ترضى الناس بسخط الله»)، («إن من ضعف اليقين: أن ترضى»). (أن) وما دخلت عليه في تأويل مصدر، أليس كذلك؟ اسم (إن)، إن إرضاء الناس («من ضعف اليقين») إن من ضعف اليقين إرضاء الناس، أليس كذلك؟ فيكون (أن) وما دخلت عليه في تأويل مصدر، وهو اسم (إن)، («إن من ضعف اليقين») قال في ((المصباح)): الضَّعف بفتح الضاد في لغة تميم، وبضمها لغة قريش، فالمضموم مصدر ضَعُفَ ضُعْفًا كقَرُبَ قُرْبًا قَرُبَ قُرْبًا ضُعْفًَا، والمفتوح من باب قَتَلَ. إذًا الضَّعف بفتح الضاد في لغة تميم، وبضمها لغة قريش، والمراد به خلاف القوة والصحة، الضعف ما يقابل الصحة والقوة، حينئذٍ يكون بضد القوة.
وبضدها تتبين الأشياء

(74/11)

فالضَّعف والضُّعف ضد القوة، والمراد أن من علامة ضعف اليقين ماذا؟ ما سيذكره من أمور الثلاثة المذكورة الآتية، واليقين المراد به الإيمان كله كما قال ابن مسعودٍ رضي الله تعالى عنه: اليقين الإيمان كله، والصبر نصف الإيمان. رواه الطبراني بسندٍ صحيح كما قال في ((التيسير)) والجزء الأول علَّقَه البخاري في ((الصحيح)) وهو قول: اليقين الإيمان كله. اليقين هو الإيمان، والإيمان هو اليقين، لكن أعلى مراتب الإيمان هو الذي يسمى باليقين، وليس أصل الإيمان يسمى باليقين، وإنما اليقين هو كمال الإيمان، ولذلك قال ابن مسعود: اليقين الإيمان كله. يعني تمامه وأعلى مراتبه، فيسمى باليقين. ورُوِيَ مرفوعًا ولا يثبت قاله الحافظ يعني ما قال ابن مسعود رُوِيَ مرفوعًا ولا يثبُت كما قال الحافظ ابن حجر رحمه الله تعالى. («أن ترضى الناس بسخط الله»)، (أن) وما دخلت عليه في تأويل مصدر اسم (إن) («إن من ضعف اليقين») إرضاء الناس .. إلى آخره. والباء في قوله في («بسخط الله») للعوض، يعني تجعل عوض إرضاء الناس سخط الله، تُبْدِل هذا بذاك، العوض أو للبدل، فتستبدل هذا بهذا، فهذا («من ضعف اليقين»). والمقصود أن من ضعف اليقين أن تؤثر رضا الناس على رضا الله. يعني تؤثر بمعنى تُقَدِّم، عندك أمران تعارضان، هذا أَمَرَ الله تعالى به لكنه يخالف ما عند الناس، فالناس يطلبون ما يخالف أمر الله تعالى تقدم رضا من؟ رضا الله تعالى مقدمٌ على رضا الناس، ولذلك قال: («إن من ضعف اليقين أن ترضى الناس بسخط الله») متى؟ عند تقديم ما أراده الناس واسْتَهْوَوْه وهو مخالفٌ لما أراد الله تعالى، وخلاف ما أراد الله تعالى فيه سُخْطُ الله، حينئذٍ قَدَّمْتَ ما يرتضيه الناس على ما يسخطه الباري جل وعلا، فالمقصود أن («من ضعف اليقين») أن تُؤثر رضا الناس على رضا الله فتوافقهم على ترك المأمور أو فعل المحظور استجلابًا لرضاهم، وذلك لأنه لم يقم بقلبه من إعظام الله وإجلاله وهيبته ما يمنعه من استجلاب رضا المخلوق، يعني لا يفعل ذلك إلا من هان عنده ربه جل وعلا، لم يقم بقلبه من العظمة والهيبة والخوف والخشية ما يقتضي أن يُقَدِّم ما أراده الله تعالى على ما أراده المخلوق، من استجلاب رضا المخلوق بما يجلبه له سخط خالقه، وبهذا الاعتبار يدخل في نوعٍ من الشرك، يعني: التشريك موجودٌ لكن قد يصل به إلى أن يكون شركًا أصغر، بل قد يصل به إذا كان هذا ديدنه أن يصل به والعياذ بالله إلى الشرك الأكبر، لأن سيأتي معنا شرك الطاعة، وهو أنه يطيع المخلوق ولا يطيع ربه جل وعلا كما سيأتي، وبهذا الاعتبار يدخل في نوعٍ من الشرك لأنه آثر رضا المخلوق على رضا الخالق، وتقرب إليه بما يسخط الله تعالى، ومن قَوِيَ إيمانه آثر رضا الخالق على رضا المخلوق. إذًا العكس بالعكس («إن من ضعف اليقين أن ترضى الناس بسخط الله»).

(74/12)

إذًا إرضاء الله تعالى بسخط الناس من كمال اليقين العكس بالعكس، ومن قَوِيَ إيمانه [آثر رضا المخلوق، نعم] ومن قوي إيمانه آثر رضا الخالق على رضا المخلوق فحصل له رضا الله تعالى ورضا الخلق، فمن قَوِيَ يقينه عَلِمَ أن الله وحده هو النافع الضار، وأنه لا مُعَوَّل إلا على رضاه، وليس لسواه من الأمر شيء كائنًا ما كان، فلا يهاب أحدًا ولا يخشاه لخوف ضررٍ يلحقه ونحو ذلك {وَلَا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا} [الأحزاب: 39].
قوله: («وأن تحمدهم على رزق الله»). إذًا هذه الخصيصة الأولى التي هي من علامة ضعف اليقين: أن ترضي الناس بسخط الله، وهو نوعٌ من الشرك.

(74/13)

(«وأن تحمدهم على رزق الله») أي تحمدهم وتشكرهم على ما وصل إليك على أيديهم من رزقٍ بأن تضيفه إليهم وتحمدهم عليه، وتَنْسَى المنعم المتفضل على الحقيقة وهو الله رب العالمين، وهذا مر معنا أنه كفر النعمة، وكفرٍ دون كفرٍ بمعنى أنه يَنْسَى الْمُسَبِّب وهو الله تعالى ويَنْسِب النعمة إلى من قامت على يده وهو السبب. قال: وتنسى المنعم المتفضل على الحقيقة وهو الله رب العالمين الذي قَدَّر هذا الرزق وأَوْصَلَهُ إليك بلطفه ورحمته، فإذا أراد أمرًا قيَّض له أسبابًا حينئذٍ صار أو كان هذا الرزق على يديه، فيكون الرزق المسبب والسبب كذلك من عند الله تعالى، فهو الذي يُيسر الأسباب وهو الذي يُيسر ما يترتب على الأسباب، ولا ينافي هذا حديث «من لا يشكر الناس لا يشكر الله» يعني إذا قيل - كما مر معنا -: بأنه إذا جاءت النعمة أضافها إلى الله تعالى واعتقد أنها من الله تعالى، والمخلوق هذا الذي ذهب وأتى إنما هو سببٌ، الذي أَجْرَاه وقَدَّرَه ويَسَّرَ ذلك المسبب على يده هو الله تعالى، لكن لا يمنع هذا الاعتقاد أن نقول: له جزاك الله خيرًا، وأن ندعوَ له لأن النص جاء «من لا يشكر الناس لا يشكر الله» بأن المراد هنا إضافة النعمة إلى السبب ونسيان الخالق، هنا هذا: نسيان الخالق هو المحك، بأنه لا يَلْتَفِتُ بقلبه ولا يستحضر إلا فعل الفاعل هذا المخلوق فينسى أنها من عند الله تعالى، هذا هو المحذور، وإذا لو يعتقد أنها من عند الله تعالى وأنه أجراها على يد هذا المخلوق ونسبها اعتقادًا إلى الباري جل وعلا وشكر وجَزَّى هذا المخلوق فلا إشكال فيه، هذا يعتبر من الإيمان، من كمال اليقين ليس («من ضعف اليقين»)، وإنما نسيان الْمُتَسَبِّب وهو الله تعالى هو الذي فيه المحذور المذكور، لأن المراد هنا في الذّمّ وأنه من ضعف اليقين إضافة النعمة إلى السبب ونسيان الخالق، والمراد بشكر الناس عدم كفر إحسانهم والدعاء لهم، تدعو لهم ولا تكفر إحسانهم لكون الله ساقه على أيديهم فتدعو لهم، أو تكافئهم لحديث («من صنع إليكم معروفًا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه») بالدعاء أو بشيء آخر، فإضافة الصنيعة إليهم إنما هو لكونهم صاروا أسبابًا في إيصال المعروف إليه وإلا فالذي قَدَّرَه وسَاقَهُ هو الله وحده. إذًا («وأن تحمدهم»)، (أن) وما دخلت عليه في تأويل مصدر أي وحمدهم، يكون عطفًا على قوله: («أن تُرْضِي») يعني إرضاء الناس بسخط الله وحمدهم على رزق الله، فالمراد هنا يفهم حيث أراده النبي - صلى الله عليه وسلم - إن صح الحديث - حيث أراد ماذا؟ أنه نسيانٌ للخالق جل وعلا، وإضافة هذه النعمة إلى المخلوق فحسب.

(74/14)

قوله: («أن تحمدهم») المراد هنا ما يشمل المدح، لأن الحمد - كما مر معنا - حقيقته ذُكْرُ محاسن المحمود مع حُبِّهِ وتعظيمه وإجلاله، لو قلنا: المراد به الحمد بهذا المعنى لخرج المدح، لكن المراد هنا ما يشمل المدح حينئذٍ ذكر محاسن المحمود، فالمرادُ بالحمد هنا بعض تعريفه، أو بعض حقيقته ليدخل فيه ماذا؟ المدح، أليس كذلك؟ ذكر محاسن المحمود إلى هنا اشترك الحمد والمدح، ثم إن كان هذا الذكر مع الحب والتعظيم فهو الحمد، وإلا فهو المدح، والمراد هنا ما يشمل النوعين فإسقاط قيد المحبة مطلوبٌ هنا، وهنا ليس بشرط المحبة والتعظيم لأنه يشمل المدح.
قوله: («وأن تحمدهم على رزق الله») يعني عطاء الله، ما أعطاك الله عز وجل قد يكون شيئًا حسيًّا، وقد يكون شيءً معنويًّا («وأن تحمدهم على رزق الله»)، («على رزق الله») فهو نكرةٌ مضافٌ إلى معرفة فأفاد [ليست تعريف] فأفاد العموم، هو يفيد التعريف لكن ليس بحثنا في هذا، إنما المراد به ما يعمّ رزق الله تعالى، ورزق الله قد يكون باطنًا وقد يكون ظاهرًا، قد يكون معنويًّا كالعلم والتقوى والصلاح، وقد يكون حسيًّا حينئذٍ يكون عامًا، والمقصود هنا أن يجعل الحمد كله يعني الحمد المطلق لهم ناسيًا الْمُسَبِّب وهو الله عز وجل، وهذا من ضعف اليقين، وأما حمدهم على أنهم سبب من الأسباب وأن الحمد كله لله جل وعلا فهذا حقٌّ وليس من ضعف اليقين.

(74/15)

ثم قال: («وأن تذمهم على ما لم يؤتك الله»). هذه الخصوص الثالثة («وأن تذمهم») يعني الخلق («على ما لم يؤتك الله») لأنه لم يقدر لك ما قدره الله تعالى فتذمهم على ماذا؟ ما من شيءٍ في الكون من رزقٍ أو غيره إلا وهو مقدر من عند الله تعالى، فإذا طلبت من شخصٍ ما أمرًا ما فلم يعطيك تذمه، لماذا؟ إنما تقول: ما أراده الله عز وجل. إذ لم أراده لكان، ما كتب لك إذًا تذمهم على أي شيء؟! هو مخلوق وأفعاله مخلوقة وهو بهذا الاعتبار مُسيَّر لا يملك شيئًا البتة، حينئذٍ ما من رزقٍ يجري على يديه فالله عز وجل هو الذي أسداه، فتَذُمَّه على أي شيء؟! هذا مخالف للعقل والإيمان، لأنه لم يقدر لك ما طلبته على أيديهم، فلو قدره لك لساقه إليك بقدره جل وعلا، والمقصود كما قال في ((التيسير)) أنه إذا طلبت الناس شيئًا فمنعوك ذَمَمْتَهم، هذا من ضعف اليقين، والله المستعان، هذا من ضعف اليقين إذا طلبت الناس شيئًا فمنعوك ذممتهم هذا من ضعف اليقين، ذممتهم على ذلك فلو عَلِمْتَ يقينًا أن المتفرد بالعطاء والمنع هو الله وحده، قد يَدَّعِيه مُدَّعٍ، لكن إذا نزل إلى الساحة ووقع فيما يقع مع الناس ضَعُفَتْ هذه المسائل، ولذلك ((كتاب التوحيد)) من أوله إلى آخره ليس المطلوب منه حفظه مسائل فحسب، وإنما إذا قيل: النافع الضار هو الله عز وجل سيمر معك بعد قليل ما يكون على يد الناس، فإذا بك تخالف ما تقرره، أليس كذلك؟ أو ما تعتقد أنه الصواب، لا، المراد أنك في كل حادث يمر بك حينئذٍ تعتقد أنه لا نافع إلا الله، ولا ضار إلا الله عز وجل، حينئذٍ لا يتعلق الإنسان بالخلق لا في جلب خير ولا في دفع ضُرٍّ، فهم لا يملكون لأنفسهم شيئًا من ذلك، فلغيرهم من باب أولى وأحرى، فلو اعتقد الإنسان هذا المعنى لاستراح كثيرًا، فلو عَلِمْتَ يقينًا أن المتفرد بالعطاء والمنع هو الله وحده وأن المخلوق .. ، ولذلك يقول أهل العلم: العلم علمان: علم دراية، وعلم رعاية.

(74/16)

علم الرعاية هذا الله المستعان هذا في كونٍ آخر، بمعنى أنك تعلم، ثم تحاسب على ما عَلِمْتَ، يعني كما ذكرنا الآن تعلم أنه لا نافع إلا الله، ثم تأتيك الممارسة اليومية كالاختلاط بالناس، هنا الاختلاط بالناس هو الذي يكشف الإنسان هل عَلِم وعَمِل أم أنه مجرد عِلْم ومسائل يحفظها ويكتبها ثم [إذا جاء العلم فإذا به انتفى مع] إذا جاء العمل نافى العلم، ولذلك العلم إما علم دراية، وإما علم رعاية، والرعاية المراد به الملابسة والمتابعة والمحاسبة، هل عَمِلَ بما عَلِم أو لا؟ قال هنا: علمت يقينًا أن المتفرد بالعطاء والمنع هو الله وحده، وأن المخلوق مُدَبَّرٌ لا يملك لنفسه ضَرًّا ولا نفعًا فضلاً عن غيره، وأن الله تعالى لو قَدَّرَ لك رِزْقًا أتاك، ولو اجتهد الخلق كلهم في دفعه وإن أرادك بمنع لم يأتك مرادك ولو اجتمع الخلق كلهم في إيصاله إليك، على ما مر معنا في حديث ابن عباس. لو علمت ذلك يقينًا لقطعت العلائق عن الخلائق، يعني لم يتعلق القلب بشيء من الخلق وتوجهت بقلبك إلى الخالق تبارك وتعالى، ولهذا قرر ذلك بقوله: («إن رزق الله لا يَجُرُّهُ حَرْصُ حَرِيص، ولا يَرُدُّهُ كَرَاهِيَة كَارِهٍ»). بل كل شيء بقضاء الله سبحانه وبحمده قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ} أي رحمة {فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِن بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [فاطر: 2]، ومن عَلِمَ أن المتفرد بالعطاء والمنع هو الله وحده، وأنه هو الذي يرزق بسببٍ وبلا سببٍ، ومن حيث لا يحتسب لم يمدح مخلوقًا على رزقٍ، ولم يذمه على منعٍ، ويفوضه أمره إلى الله، ويعتمد عليه في أمر دينه ودنياه، ويسلم له قلبه، وهذا كله يدل على أن هذه الأعمال القلبية انتفاؤها هو الذي يُؤدِّي إلى ضعف اليقين، ولذلك ليس المراد هنا حصر هذه الصفات في ضعف اليقين، لا، هو أكثر من ذلك، وإنما ذُكِرَ أشياء يتعلق بها، يعني يكثر وقوعها بين الناس، وإلا كل معصيةٍ وكل تَعَلُّق بالناس بغير الله تعالى يكون من ضعف اليقين، وقد بايع جماعة رسول الله - صلى الله عليه وسلم - أن لا يسألوا الناس شيئًا، ولم يُبْحَ إلا لضرورة محافظةً على كمال الحب لله، وإخلاص التوكل عليه.

(74/17)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: اليقين يتضمن اليقين في القيام بأمر الله تعالى. يعني اليقين يكون مُتَعَلِّقًا بما أمر الله تعالى به، إما على جهة الإيجاد، وإما على جهة الانتفاع، لأن المنهي عنه يكون مأمورًا به، وما وعد الله أهل طاعته فلا بد من اليقين كذلك، ويتضمن اليقين بقدر الله تعالى وخلقه وتدبيره. يعني كله فعل الله تعالى سواء كان أمرًا شرعيًّا أم أمرًا كونيًّا، فلا بد من اليقين إما إثباتًا أو نفيًا، فإذا أرضيتهم بسخط الله لم تكن موقنًا، لأن النص هنا («إن من ضعف اليقين»)، لا بوعده ولا برزقه، فإنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم، فيترك القيام فيهم بأمر الله لِمَا يرجوه منهم، يعني قد يقتضي أمر الله تعالى هَجْر هذا الإنسان أو الإنكار عليه فيترك ذلك ميلاً منه إلى ما يرجوه، يخشى أنه لو انتقده حينئذٍ فر منه، وهو يأخذ منه شيئًا ما، أو يعمل له شيئًا ما، حينئذٍ يترك أمر الله تعالى لما يرجوه منه، حينئذٍ يكون من ضعف اليقين، وإما ضعف تصديقه بما وعد الله أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة، فإنك إذا ارضيت الله نصرك ورزقك وكفاك مؤنتهم، وإرضاؤهم بما يسخطه إنما يكون خوفًا منهم، وهذا مُنَاسَب هنا، إرضاء الناس بما يُسخط الله تعالى، ما هي علته؟ الخوف من الناس إما دفع نفعٍ أو جلب ضُرٍّ، إما هذا وإما ذاك، ورجاءً لهم، وذلك من ضعف اليقين، وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم، يعني إذا ما قدر الله تعالى لك على أيديهم وأنت قد رجوت منهم فالأمر إلى من؟ إلى الله تعالى، ما كتبه الله تعالى ما قدره له، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يُقَدَّر كان ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم، لا رجاء ولا خوف، ولا تذمهم من جهة نفسك وهواك، يعني الميزان في ذم الناس ومدح الناس ليس هو ما وافقوني أو خالفوني، أليس كذلك؟ وإنما الميزان ماذا؟ ما وافقوا أمر الله تعالى وخالفوا أمر الله تعالى، فكل من وافق أمر الله تعالى فحينئذٍ يكون من الصالحين، فلا أذُمّه لكونه خالف ما رجوته منه، أليس كذلك؟ فيكون الميزان حينئذٍ هو الشرع وليس هو الهوى إن وافقني مدحته ولو كان من الفاسدين، وإن خالفني فإذا به يسقطه ولو كان من الصالحين. نقول: لا، ليس هذا هو الميزان، هذا هوى. ولذلك قال: كان ذلك من ضعف يقينك فلا تخفهم ولا ترجهم ولا تذمهم من جهة نفسك وهواك، ولكن من حمده الله ورسوله منهم فهو المحمود - هنا الميزان - من حمده الله تعالى وأثنى عليه لوصفه وفعله فهو المحمود، ومن ذَمَّهُ الله ورسوله فهم المذموم الميزان هو الشرع، ولَمَّا قال بعض وفد بني تميم: أي محمد أعطيني فإن حمدي زين وذمي شين. قال - صلى الله عليه وسلم -: «ذاك الله». الذي يَحمد ويكون مدحه زين، والذي يذمّ ويكون ذمه شين هو الله تعالى، أما المخلوق فلا يمدح ولا يذم، لأنه سيزن الناس بميزان الشرع، فحمده للناس تابعًا لحمد الله تعالى، وذمه للناس يكون تابعًا لذم الله تعالى، فقول المصنف: («إن رزق الله»).

(74/18)

أي عطاءه، («لا يجره») يعني لا يأتي به إليك، («حرص حريص») الحرص فرط الشره، وفرط الإرادة. قال تعالى: ... {إِن تَحْرِصْ عَلَى هُدَاهُمْ} [النحل: 37]. أي تفرط إرادتك في هدايته، وقال تعالى: {وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ} [البقرة: 96]. فالرزق لا يجره حرص حريص، لكن حرص الحريص من أسباب جلب الرزق، يعني ليس المراد أنه لا يحرص ولا يسعى؟ لا، لكن لو حَرِصَ فهو سبب، والسبب قد يترتب عليه الْمُسَبَّب وقد لا يترتب، ولذلك قد يبذل الإنسان أسبابًا يمنة ويسرة ولا يحصل له الرزق، وقد يبذل أسبابًا يسيرة قليلة ويحصل له الرزق، وقد لا يفعل شيء ويأتيه الرزق إلى بابه، أليس كذلك؟ ممكن، كمن مات له ميت وليس له وارثٌ إلا هذا، جاءه رزقٌ دون سبب إذًا الرزق قد يأتي مع الأسباب ومع عدم الأسباب، لكن يفعل السبب، وهذا مطلوبٌ شرعًا، ولكن لا يعتمد عليه.
إذًا («لا يجره حرص حريص»)، ليس المراد به ماذا؟ أن لا يحرص، وأن لا يبذل، وأن لا يسعى، وأن لا يفكر، ويتأمل وينظر في الأحسن، لا، ليس هذا المراد، بل المراد أنه مع حرصه يعتقد أن هذا مجرد سبب، قد يحصل المسبَّب وقد لا يحصل، لكن حرص الحريص من أسباب جلب الرزق إذ من سعى في الكسب وبحث عن الرزق وفعل الأسباب حينئذٍ قد يكون وافق الشرع، فيكون قد فعل الأسباب الموجبة للرزق يعني التي رتب الباري عليها ليس من الإيجاب الاستقلال لكن ليس معنى هذا لأن الأسباب موجبة للرزق باستقلال، لا، لا تستقل الأسباب، وإنما الأسباب تفعل ثُمَّ المسبب يُفعل من جهة الباري جل وعلا، فخالق السبب هو خالق المسبب، وإنما الرازق والرزاق هو الله وحده، فقد يفعل أسبابًا كثيرة للرزق ولا يُرزق، وقد يفعل أسبابًا قليلةً فيُرزق، وقد يأتيه الرزق بدون سببٍ وسعيٍ كما ذكرنا، لا يرده كراهية كاره، فإذا قدره الله تعالى للعبد فلن يمنعه عنه كراهية كارهٍ مهما كان.
مناسبة الحديث للباب:
فيه وجوب تعلق القلب بالله تعالى في جلب النفع ودفع الضر وخوفه وخشيته وحده، وعدم التفاته إلى الخلق.
قطع العلائق عن الخلائق، الناس لا يملكون جنةً ولا نارًا، ولا يملكون رزقًا ولا شيئًا البتة، فقلبك عَلِّقْهُ بالله تعالى، وهم أسباب تُثْنِي عليهم إن أحسنوا إليك، ولا تذمهم إن أساؤوا إليك، اترك الأمر لله عز وجل، وعدم الالتفات إلى الخلق بمدحٍ أو ذمٍ على ما يحصل من الإعطاء والمنع.
ويستفاد من الحديث:
وجوب التوكل على الله وخشيته وطلب الرزق منه.
إثبات القضاء والقدر أراده وما أراده، حينئذٍ يكون مبنيًا على القضاء والقدر.
عدم الاعتماد على الأسباب.
رابعًا: تقديم رضا الله على رضا المخلوق. هذا واجبٌ شرعًا.
خامسًا: أن الإيمان يزيد وينقص. لأنه قال: («من ضعف اليقين»).
سادسًا: أن الأعمال داخلةٌ في مسمى الإيمان، وإلا لم تكن هذه الثلاثة من ضعفه، وأضادها من قوته، أليس كذلك؟ دل ذلك على أنها داخلةٌ في مسمى الإيمان.

(74/19)

قال المصنف رحمه الله تعالى: (وعن عائشة رضي الله عنها: أن رسول الله - صلى الله عليه وسلم - قال: «من التمس رضا الله بسخط الناس رَضِيَ الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سَخِطَ الله عليه وأسخط عليه الناس». رواه ابن حبان في صحيحه).
هذا الحديث رواه ابن حبان بهذا اللفظ الذي ذكره المصنف، ورواه الترمذي عن رجلٍ من أهل المدينة قال: كتب معاوية إلى عائشة أن اكتبي لي كتابًا توصيني فيه ولا تكثري عليَّ. فكتبت عائشةُ إلى معاوية: سلامٌ عليك، أما بعد: فإني سمعت رسول الله - صلى الله عليه وسلم - يقول: «من التمس رضا الله بسخط الناس كفاه الله مؤنة الناس» خالف الأصل الثاني «ومن التمس رضا الناس بسخط الله وَكَلَهُ الله إلى الناس». والسلام عليك. رواه ابن نعيم وغيره، وحسنه الترمذي. قوله: («من التمس») أي طلب. قال شيخ الإسلام: وكتبت عائشة إلى معاوية، ورُوِيَ أنها رفعته «من أرضى الله بسخط الناس كفاه الله مؤنة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئًا». هذا لفظ المرفوع، ولفظ الموقوف «من أرضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله عاد حامده من النَّاس له ذامًّا». ففي الموقوف زيادةٌ على المرفوع، ولذلك يميل إليه ابن تيمية أكثر من المرفوع، هذا لفظ المأثور عنها. قال وهذا: من أعظم الفقه في الدين. يعني هذه العبارات وإن لم تصح رفعها إلى النبي - صلى الله عليه وسلم - إلا أنه من الفقه في الدين بل من أعظم الفقه في الدين لأن أعمال القلوب آكد من أعمال الجوارح، ولذلك ابن القيم رحمه الله تعالى له عبارة جميلة: واجبات القلوب آكد من واجبات الجوارح، ومحرمات القلوب أشد إثمًا وجرمًا من محرمات الجوارح. وهنا تأتي النكسة أن يكون العكس هو الذي يُهْتم به دون الآخر، يهتم بالأمرين بمحرمات الجوارح ومحرمات القلوب، لكن أيهما أشدُ إثمًا؟ محرمات القلوب، إذًا البحث فيها يكون أكثر، كذلك واجبات القلوب من الخشية والخوف والمحبة آكد من واجبات الجوارح، ولذلك يكون البحث فيها أكثر نحن ظاهرية أكثر من أن نكون باطنية، وهذا غلط إنما الصواب أن العبادة تكون قلبية باطنًا وتكون ماذا؟ ظاهرة، ولذلك ابن تيمية رحمه الله تعالى وهو التعريف المشهور ما هي العبادة؟ اسمٌ جامع لكل ما يحبه الله ويرضاه من الأقوال الظاهرة والباطنة. إذًا العبادة تكون باطنة وتكون ظاهرة، فالتَّناسي أو التجاهل أو التقصير في الباطن هذا خللٌ وهذا لا ينبغي حتى عند طالب العلم، إنما يكون الاهتمام بالباطن أكثر من الظاهر، والاهتمام بالسنة جمعهًا في الأمرين هو المعتمد شرعًا.

(74/20)

قال: هذا من أعظم الفقه في الدين، والمأثور أحق وأصدق. فإن من أرضى الله بسخطهم كان قد اتقاه، وكان عبده الصالح، والله يتولى الصالحين. من أرضى الله يعني قدَّم رضا الله تعالى على رضا المخلوق ولا سَخِطَ المخلوق، حينئذٍ صار عبدًا لله، صار عبدًا صالحًا، إذًا دخل في وصف الصالحين والله يتولى الصالحين، فالله يتولاه يكفيه مؤنة الناس، يقطع ألسنتهم يصرفهم عنه .. إلى آخره، والله يتولى الصالحين وهو كافٍ عبده {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} ... [الطلاق: 1، 2] والله يكفيه مؤنة الناس بلا ريب، لكن كن من الصالحين، حينئذٍ يأتيك ما يترتب عليه.
وأما كون الناس كلهم يرضون عنه فقد لا يحصل ذلك، وهذا من الأمور التي تُعَدُّ من المستحيلات أن تُرْضِيَ الناس كل الناس، هذا لا يكاد أن يكون لكن يرضون متى؟ إذا سَلِموا من الأغراض، ليس لهم غرض فيه يخالف ما عندهم، فحينئذٍ يرضون عنك ولو بالسكوت عنك، وإذا تبين لهم العاقبة. ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئًا كالظالم الذي يَعَضُّ على يده، وأما كون حامده ينقلب ذامًّا فهذا يقع كثيرًا ويحصل في العاقبة - يعني النتيجة - فإن العاقبة للتقوى لا تحصل ابتداءً عند أهوائهم. انتهى كلامه رحمه الله تعالى.
قوله: («من التمس») أي طلب رضا الله أي أسباب رضا الله، رضا الله هذا صفة من صفاته، حينئذٍ كيف يطلب رضا الله تعالى؟ لا بد من بذل السبب، سخط الله له أسباب توصل إلى السخط، رضا الله تعالى له أسباب، محبة الله تعالى للعبد لها أسباب، فكل شيءٍ وظيفة إلى صفةٍ من صفات الباري جل وعلا فالمراد به بذل السبب من العبد، فإن وُجِدَ حينئذٍ وجد الرضا. فقول: («رضى الله») أي أسباب رضا الله («بسخط الناس») الباء للعوض أي أنه طلب ما يُرْضِي الله ولو سخط الناس عليه بدلاً من هذا الرضا، وجواب الشرط قوله: («رضي الله عنه وأرضى عنه الناس») يعني كفاه مؤنة الناس، أرضى عنه الناس.
مناسبة الحديث للباب:
فيه بيان عقوبة من خاف الناس وآثر رضاهم على رضي الله، يعني قَدَّمَ وأن العقوبة قد تكون في الدين يعني ما يترتب على الذنوب قد يصاب في دينه وهذا أعظم، أعظم العقوبات أن تكون في الدين لا في الدنيا ولذلك كما قال تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ} [التوبة: 77] بسبب معاصيهم، فلو كان خوفه خالصًا لله تعالى لما أرضاهم بسخطه.
ويستفاد من الحديث:
وجوب خشية الله وتقديم رضاه على رضا خلقه.
ثانيًا: بيان عقوبة من آثر رضا الناس على رضا لله.
ثالثًا: وجوب التوكل على الله والاعتماد عليه.
رابعًا: بيان ما في تقديم رضا الله تعالى من العواقب الحميدة، وما في تقديم رضا الناس على رضا الله من العواقب السيئة.
خامسًا: أن قلوب العباد بيد الله تعالى. لذا قال: وأرضى الناس عنه. والناس المراد برضا الناس هنا ماذا؟ أن تكون قلوبهم راضية عنه، إذًا القلوب بيد الله تعالى.

(74/21)

فيه شدة الخوف على عقوبات الذنوب لاسيما في الدين، فإن كثيرًا من الناس يفعل المعاصي ويستهين بها ولا يرى أثرًا لعقوبتها، ولا يدري المسكين بماذا أصيب، يعني قد يصاب في دينه ولا يدري، فقد تكون عقوبته في قلبه كما قال تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللهَ}. بسبب الباء سببية هنا {بِمَا أَخْلَفُواْ اللهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ} [التوبة: 77]، بسبب كذبهم، فالعقوبة قد تكون في الدين، فإن المصيبة في الأديان أعظم من المصيبة في الأموال والأبدان.
سابعًا: فيه ثبوت صفتي الرضا والسخط لله تعالى على وجه الحقيقة يعني على ما يليق بجلاله جل وعلا.
قال المصنف رحمه الله تعالى: (فيه مسائل: الأولى: تفسير آية) ماذا؟ (آل عمران)، وهي قوله تعالى: ({إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175]). والمعنى كما مرّ يخوفكم بأوليائه.
(الثانية: تفسير آية براءة). وهي قوله: ({إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللهَ} [التوبة: 18]). هذا الشاهد، فأثنى على من أفرده بالخشية، فدل على أنها عبادة ووافق المطلوب من الباري.
[ثالثًا أو] (الثالثة: تفسير آية العنكبوت).
وهي قوله تعالى: ({وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10]). ففيها ذم لمن ترك الواجب عليه خوفًا من فتنة المخلوق.
(الرابعة: أن اليقين يضعف ويقوى) دليله («إن من ضعف اليقين»)، إذًا («من ضعف اليقين») اليقين الضعيف («من ضعف اليقين») إضافة الصفة إلى الموصوف لقوله في الحديث: («إن من ضعف اليقين»). منطوقه يدل على ضعفه، ومفهومه يدل على قوته.
(الخامسة: علامة ضعفه ومن ذلك هذه الثلاث).
إذًا (علامة ضعفه ومن ذلك هذه الثلاث)، إذًا ليس محصورًا فيما ذكر، لكن هذا هو الشائع وكثير وقوعه بين الناس (علامة ضعفه ومن ذلك هذه الثلاث) وهي أن تُرْضِيَ الناس بسخط الله، وتحمدهم على رزق الله، وتذمهم على ما لم يؤتك الله.
(السادسة: أن إخلاص الخوف لله من الفرائض).
لقوله تعالى: ({وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}). هذا الصواب أنها من قوله: ({وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}). وعرفنا أنه أمرٌ، والأمر يقتضي الوجوب، ثم عَلَّقَهُ إن كنتم مؤمنين خافون، إن لم تكونوا مؤمنين فلا تخافوني، دل على ماذا؟ على أن إخلاصهم من الفرائض ({وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}) فجعله شرطًا في الإيمان، فدل على انتفاء الإيمان عند انتفائه لأن المشروط ينتفي عند انتفاء شرطه.
(السابعة: ذكر ثواب من فعله). فعل ماذا؟

(74/22)

الخوف والخشية، وهو حصل إيمان فاعله، هذا أعظم ثواب، لأنه إذا ثبت الإيمان وحصل وكان على ما أراد الله عز وجل فهذا أعظم ثواب وأعظم منةٍ، ({وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}) إن وقع الخوف فأنتم مؤمنون، شهد له بالإيمان وهو حصول إيمان فاعله، ولكونه سببًا لرضا الله عن صاحبه وأن يرضي عنه الناس.
(الثامنة: ذكر عقاب من تركه). وهو انتفاء الإيمان عكس ما سبق، انتفاء الإيمان ({وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}) إذًا إن لم تكونوا مؤمنين فلا تخافوني، فعند عدمه العقاب نفي الإيمان ليس بمؤمن، وهو انتفاء الإيمان عنه وسخط الله عليه كما في حديث عائشة («وأسخط عليه الناس») ولا ينال مقصوده، يعني يسخط الله تعالى عليه الناس القلوب بيد الله، ولا ينال ... [مقصودُهُ]، ولا ينال مقصودَه بالنصب.
قال الشيخ ابن عثيمين رحمه الله تعالى: وخلاصة الباب أنه يجب على المرء أن يجعل الخوف من الله فوق كل خوف - هذه من المسائل العظيمة ينبغي العناية بها - أن يجعل الخوف من الله فوق كل خوفٍ، وأن لا يبالي بأحد في شريعة الله تعالى، فما أوجبه الله تعالى فهو الواجب المقدم وإن أبى من أبى، وما نهى الله تعالى عنه فوجب أن يُترك وأن يُحذر منه وإن أَبَى من أَبَى، وأن يعلم أن من التمس رضا الله تعالى وإن سخط الناس عليه فالعاقبة له، وإن التمس رضا الناس وتعلَّق بهم وأسخط الله انقلبت عليه الأحوال - لأنه تعلق بالضعيف الذي لا يملك لنفسه نفعًا ولا ضَرًّا - ولم ينل مقصوده، بل حصل له عكس مقصوده، وهو أن يَسخَط الله عليه ويُسخِط عليه الناس، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(74/23)


درس-75 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب قول الله تعالى: (وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ).
* مناسبة الباب لكتاب التوحيد.
* تعريف التوكل في اللغة والاصطلاح.
* بيان درجات التوكل.
* بيان أقسام التوكل.
* ذكر ما يستفاد من الآية.
* قوله: وقوله: (إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ).
* مناسبة الآية للباب، وما يستفاد منها.
* قوله: وقوله (يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ) ….
* هل كل ما جاز لغة جاز اعتماده معنى؟
* قوله: وقوله (وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ).
* قوله: عن ابن عباس رضي الله عنهما قال: (حسبنا الله ونعم الوكيل) قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: (إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ) رواه البخاري والنسائي
* مناسبة الأثر للباب، وذكر ما يستفاد منه.
* قوله: (فيه مسائل:).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى:
(باب قول الله تعالى: {وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ}) هذا هو الباب الثالث والثلاثون من أبواب ((كتاب التوحيد))، (باب قول الله تعالى: {وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ}).
مناسبة الباب لكتاب التوحيد:
أراد المصنف بهذا الباب بيان أن التوكل فريضة يجب إخلاصه لله تعالى، لأنه من أفضل العبادات وأعلى مقامات التوحيد، وهو كالأبواب السابقة، وكما سيأتي في بيان ما يتعلق ببعض أعمال القلوب التي هي فرضٌ على كل أحد، والمراد أنها فرض على كل أحد بمعنى أنه ليس ثَمَّ مسلمٌ إلا ويجب عليه التوكل، كما هو الشأن في الصلاة ونحوها، فهي من فروض الأعيان التي يتعين على كل مسلمٍ أن يعتقد مدلول هذه الألفاظ.
قد سبق ما يتعلق بالمحبة وهي عمل قلبي في الأصل، وكذلك الخوف ثُمَّ ثلَّث بهذا الباب وهو ما يتعلق بالتوكل وهو عملٌ قلبي كما سيأتي في كلام الإمام أحمد رحمه الله تعالى.
إذًا أراد أن يبين بهذا الباب أن التوكل عبادةٌ قلبية وهي فريضةٌ من الله تعالى على كل مسلم مكلفٍ، حينئذٍ إذا كان فريضةً بمعنى أنه عبادة والعبادة يجب إخلاصها لله تعالى فصرفها لغير الله تعالى يكون شركًا، إما شرك أكبر وإما شركًا أصغر كما سيأتي بيانه، وهو من أفضل العبادات وأعلى مقامات التوحيد.
التوكل في اللغة: هو الاعتماد والتفويض. قال أبو السعادات: توكل بالأمر إذا ضمن القيام به، ووَكَّلْتُ أمري إلى فلانٍ أي ألجأتُه واعتمدتُ عليه فيه، ففيه معنى الاعتماد. إذًا التوكل هو الاعتماد والتفويض، يقال وكلت أمري إلى فلان أي ألجأته إليه واعتمدت عليه فيه، ويقال وَكَّلَ فلان فلانًا إذا استكفاه أمره ثقة بكفايته أو عجز عن القيام بأمر نفسه، هذه المعاني كلها تدور على معنى واحدٍ ألا وهو الاعتماد والتفويض، وَكَّلْتُ فلانًا إذا اعتماد وفوض أمره إليه. قال في ((المفردات)): التوكيل أن تعتمد على غيرك وتجعله نائبًا عنك. هذا التوكيل، والوكيل فَعِيل بمعنى الْمَفْعُول وَكِيل فَعِيل بمعنى المفعول، وفَعِيل كما هو معلوم أنه يأتي بمعنى المفعول ويأتي بمعنى الفاعل، والذي يعين هذا وذاك هو السياق. قال تعالى: {وَكَفَى بِاللهِ وَكِيلاً} [النساء: 81] أي اكتفي به أن يتولى أمرك ويتوكل لك، وعلى هذا قوله: {حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173]، {وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ} [الأنعام: 107] أي بِمُوَكَّلٍ عليهم محافظٍ لهم. قال رحمه الله تعالى: والتوكل يقال على وجهين:
يقال: توكلت لفلانٍ بمعنى توليت له. ومنه الوكالة الجائزة كما سيأتي.

(75/1)

- ويقال: وكَّلْتُهُ فتَوَكَّلَ لي، وتوكلت عليه بمعنى اعتمدته، وهذا المعنى المراد هنا قال عز وجل: {وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} يعني يعتمد على الله تعالى ويفوض أموره إليه جل وعلا. ووَاكَلَ فلانٌ إذا ضيع أمره مُتَّكِلاً على غيره، هنا أمر آخر والمادة واحدة حينئذٍ لا بد من ذكره. ففرق بين المتوكل وبين المتواكل. المتواكل إذا ضيَّع أمره واعتمد على غيره، ووَاكَل فلانٌ إذا ضيع أمره مُتَّكِلاً على غيره، وتَوَاكَل القوم إذا اتَّكَلَ كلٌ على الآخر، هذا ما يتعلق بالمعنى اللغوي.
إذًا مدار مادة على الاعتماد والتفويض ونحو ذلك. والتوكل عمل القلب قال الإمامُ أحمد رحمه الله تعالى: التوكل عمل قلبي. يعني محله في الأصل هو القلب، ولا يلزم من ذلك أن لا يكون له ثمرةٌ وأثر في القلب كذلك وفي الجوارح. قال ابن القيم رحمه الله تعالى: ومعنى ذلك يعني معنى قول الإمام أحمد الذي ذكره في ((المدارج)) وعلق عليه قال: ومعنى ذلك أنه عملٌ قلبيٌ ليس بقول اللسان ولا عمل الجوارح، عمل قلبي معناه ماذا؟ أنه ليس بقول اللسان ولا عمل الجوارح، وهذا يدل على أنه في الأصل هو عمل قلبي، وإذا قيل: أعمال القلوب. فالمراد بها أن محلها باعتبار الابتداء والكينونة هو القلب، ولا يلزم من ذلك ألا يكون لها أثر، بل إذا انتفى عمل الجوارح دل على انتفاء أعمال القلوب - كما مر معنا في الخوف والمحبة - لا بد من أثرٍ في الظاهر فإذا لم يكن ثَمَّ أثرٌ حينئذٍ نقول: عدم الأثر يدل على عدم وجود هذا العمل القلبي. فهو عبادة قلبية عظيمةٌ لا يقوم بها على وجه الكمال إلا خواص المؤمنين. على وجه الكمال وإلا وهو فرضٌ في أصله، ويتعلق بكل مؤمن بكل مسلم فانتفاؤه انتفاء للإسلام والإيمان، لا يوجد الإسلام عند انتفاء التوكل من أصله، ولا يوجد الإيمان عند انتفاء التوكل من أصله، فلا بد من وجوده لكن كماله على وجه الكمال حينئذٍ لا يأتي به إلا خواص المؤمنين. ومر معنا في صفة السبعين الذين يدخلون الجنة بلا حسابٍ ولا عذاب " وعلى ربهم يتوكلون ". ولذلك أمر الله به في غير آية من القرآن العظيم بل جعله شرطًا في الإيمان والإسلام ينتفي الإسلام والإيمان عند انتفائه كما في الآية التي ترجم بها المصنف رحمه الله تعالى وغيره كما سيأتي.

(75/2)

وفي الحديث «لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير تعدوا خماصًا وتروح بطانًا». رواه أحمد وابن ماجة «لو أنكم توكلون» تتوكلون بحذف أحد التائين «على الله حق توكله» حق توكله بمعنى ماذا؟ أنه على وجه الكمال، وهذا إنما يكون في شأن الخواص خواص المؤمنين، والتوكل نصف الدين، والنصف الثاني الإنابة، فإن الدين استعانة وعبادة، فالتوكل هو الاستعانة، والإنابة هي العبادة، ولذلك قال تعالى: {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] شَمِلَ الأمرين، أما معنى التوكل والمراد به وحقيقته هذا مما اختلف فيه كلام أهل العلم ولكن ذكر ابن القيم جملةً جيدة في ((مدراج السالكين)). قال رحمه الله تعالى: حقيقة الأمر أن التوكل حالٌ مركبةٌ من مجموع أمور لا تتم حقيقة التوكل إلا بها. بمعنى أن التوكل معناه ليس شيئًا واحدًا [بل] ولذلك أورد تعاريف، وكل واحدٍ من هذه التعاريف إما نظر إلى حكمٍ ترتب على التوكل، وإما نظر إلى أثر، وإما نظر إلى ابتدائه أو لانتهائه أو ثمرته، حينئذٍ كل واحد نظر إلى شيءٍ يتعلق بالتوكل، وأما حقيقة التوكل هو ما جمع هذه الأمور، ولذلك قال: حقيقة الأمر أن التوكل حالٌ مركبةٌ من مجموع أمور لا تتم حقيقة التوكل إلا بها. فأول ذلك أول درجةٍ في باب التوكل مقام التوكل ومنزلة التوكل معرفة الرب وصفاته، وهذا لا بد منها في كل عمل قلبي، فالحب حب الله تعالى والمحبة لا تكون إلا بعد معرفة الباري جل وعلا ومعرفة صفاته، الخوف من الله تعالى، الإنابة، الإخلاص كل عمل قلبي لا بد وأن يكون معتمدًا في الأساس على معرفة الباري جل وعلا، ولذلك من عرف ربه بأسمائه وصفاته حينئذٍ توجه إليه بكل عملٍ قلبي، لكن لا بد أن تكون المعرفة على الحقيقة وليست مجردة دعوى، فأول ذلك معرفة الرب وصفاته من قدرته، يعني أن له قدرة تامة وكفايته وقيوميته وانتهاء الأمور إلى علمه وصدورها عن مشيئته وقدرته، وهذا كما تفهم من كلام ابن القيم رحمه الله تعالى وسيأتي أنه يُصرح بذلك أن متعلق التوكل هو أفعال الباري جل وعلا، يعني النظر في ربوبيته جل وعلا، ولذلك التفكر في آلائه وفيما يتعلق به من صفات حينئذٍ يثمر هذا النوع. وهذه المعرفة أول درجةٍ يضع بها العبد قدمه في مقام التوكل، وليس كما ذكرنا خاصًا بالتوكل، بل من أراد أن يحقق منزلة الخوف فكذلك معرفة الرب جل وعلا بصفاته وأسمائه الحسنى، كذلك الإخلاص، كل ما يتعلق بأعمال القلوب فمرده إلى معرفة الباري جل وعلا.

(75/3)

الدرجة الثانية: التي تعتبر جزءًا من مفهوم التوكل إثبات في الأسباب والمسببات. بمعنى أن ثَمَّ ما يتعلق بالسبب والْمُسَبَّب، ما علاقته بالتوكل؟ لا بد من إثبات كل منهما سببٌ ويترتب عليه مُسَبَّب، لأن الله تعالى حكيم، ومن حكمته جل وعلا علق المسببات بأسبابها، الذي يريد الولد لا بد أن يتزوج لا يمكن أن يبقى هكذا ويدعو الله تعالى، هذا يُعتبر من الاعتداء. إذًا لا بد من الأخذ بالأسباب، فحينئذٍ ربط الباري جل وعلا كل أمرٍ يتعلق بالخلق يعني المخلوقات لا بد من سببٍ وما يترتب عليه، السبب من الله تعالى، والمسبَّب كذلك من الله تعالى، لكن السبب يكون من فعل العبد نفسه، والله تعالى خلق العبد وما يفعله، فإثبات في الأسباب والْمُسَبَّبات، تقابله ماذا؟ الإثبات يقابله النفي. إذًا من نفى الأسباب أو نفي الْمُسَبَّبات حينئذٍ لا نصيب له من التوكل البتة، إثبات في الأسباب والْمُسَبَّبات، فإن من نفاها فتوكله مدخولٌ لا يقوم إلا على ساق إثبات الأسباب والْمُسَبَّبات، وأما من قال بأن الأشياء تكون هكذا والعبد يخلقها هذا لا حظ له ولا نصيب في التوكل، وهذا عكس ما يظهر في بادي الرأي أن إثبات الأسباب يقدح في التوكل، وأن نفيها تمام توكل. يعني لو تُرِكَ الناظر وشأنه لتوصل بعقله أن الأسباب تقدح في التوكل لأن التوكل حقيقته ماذا؟ الاعتماد والتفويض، تفويض العبد ربه جل وعلا، حينئذٍ [أيهما] بادي الرأي أيهما أقرب إلى التوكل أن يجعل بينه وبين ربه شيئًا من المخلوقات أو أن لا يكون؟ أن لا يكون، فنظر بعض من نظر فقال: إذًا الأسباب لا وجود لها. لماذا؟ [لأنها] لأن نفيها يجعل الوصلة بين قلب العبد وربه مباشرةً بدون واسطة ماذا؟ مخلوقات لأن الأسباب هذه مخلوقة، حينئذٍ نفوا الأسباب، ولذلك قال ابن القيم: وهذا عكس ما يظهر في بادي الرأي أن إثبات الأسباب يقدح في التوكل، وليس الأمر كذلك، بل إثبات الأسباب من تمام التوكل، لكن كما مر معنا مرارًا لا يعتمد على السبب فرق بين إثبات السبب وبين الاعتماد على السبب، الاعتماد على السبب بمعنى أنه يقف معه ويلاحظه ويطلبه ويسعد في تحصيله ناسيًا ماذا؟ الْمُسَبِّب الحقيقي وهو الله عز وجل، كما قلنا البارحة في شأن النعمة. قال: أن إثبات الأسباب يقدح في التوكل وأن نفيها تمام التوكل. هذا القول ليس بصواب. فاعلم أن نفاة الأسباب لا يستقيم لهم توكلٌ البتة، لا يستقيم لنفاة الأسباب توكلٌ البتة، لماذا؟ لأن التوكل سببٌ فإذا نفوا الأسباب نفوا التوكل، لأن التوكل الاعتماد والتفويض على الله تعالى في حصول المطلوب ودفع المكروه. إذًا التوكل في نفسه يُعتبر سببًا، فإذا نفوا الأسباب حينئذٍ نفوا التوكل معه، ولذلك قال: فاعلم أن نفاة الأسباب لا يستقيم لهم توكلٌ البتة، لأن التوكل نفسه من أعظم الأسباب في حصول المتوكل فيه، فكيف ينفون الأسباب؟ هذا تعارض بين الأمرين، إثبات التوكل إثبات للسبب، ونفي الأسباب والسبب ننفي للتوكل، فلا يستقيم فهو كالدعاء، التوكل كالدعاء الذي جعله الله سببًا في حصول المدعو به، حينئذٍ الدعاء سبب، والتوكل سبب فنفاة الأسباب حينئذٍ كيف يدعون ربهم؟ وقد أتوا بالسبب.

(75/4)

فالتوكل من أعظم الأسباب التي يحصل بها المطلوب، ويندفع بها المكروه. هكذا قال رحمه الله تعالى. فمن أنكر الأسباب لم يستقم منه التوكل. لا يستقيم منه بل هو مدخولٌ، بل لا يقوم أصلاً، والنبي - صلى الله عليه وسلم - أعظم المتوكلين، ومع ذلك كان يأخذ بالأسباب، ولا ينقص ذلك من توكله شيئًا البتة. قد كان يأخذ الزاد في السفر، وهذا من الأسباب، وفي أحد ظاهر بين درعين يعني لبس درعين اثنين وهذا سببٌ ولم ينقص من اعتماده توكل على الباري جل وعلا، وكذلك في الهجرة أخذ من يدله على الطريق وهذا سببٌ، وكان يتقي الحر والبرد كذلك وهذا من الأسباب، ولم ينقص ذلك من توكله شيئًا البتة، حينئذٍ حال النبي - صلى الله عليه وسلم - وهو أعظم المتوكلين يدل على أن الأخذ بالأسباب هو داخل في مفهوم التوكل، فمن نفاه حينئذٍ نفى التوكل، ولكن من تمام التوكل عدم الركون إلى الأسباب. لا يتم التوكل على الوجه الصحيح إلا إذا أخذ بالسبب على أنه سبب، بمعنى أن الْمُسَبِّب الحقيقي هو الله عز وجل، فيتعلق السبب بهذا بظاهره لا بباطنه، يعني القلب لا يكون التفات إلى السبب بالمرة، وإنما يأخذ السبب ظاهرًا، فمن نفي السبب وأراد به تعلق الباطن أصاب، وإن نفى السبب وأراد تعلق الظاهر أخطأ، حينئذٍ الأسباب تُرفض من حيث تعلق القلب بها، ولكن يجب الأخذ بها على جهة الإجمال فيما يتعلق بالظاهر.
إذًا من تمام التوكل عدم الركون إلى الأسباب، وقطع علاقة القلب بها. القلب لا يتعلق بالأسباب ولا يعتمد عليها ولا يلتفت إليها، وإنما يعتمد على خالق السبب والمسبَّب، فيكون حال قلبه قيامه بالله لا بها، وحال بدنه قيامه بها.
إذًا ثَمَّ تفصيلٌ في التعامل مع الأسباب. وهذا كلامٌ جميل من ابن القيم رحمه الله تعالى، يعني ما أحوج طالب العلم إلى تحقيق هذه المنازل والمراتب، يعني الأسباب على جهة العموم لنا فيها نظران:
- نظر باعتبار القلب.
- ونظر باعتبار التلبس الظاهر.

(75/5)

هذا لا إشكال فيه أنه من تمام التوكل، وأما أن يكون القلب متعلِّقًا بها فهذا منافٍ للتوكل، لأنه هو الذي سيأتي أنه اعتماد على السبب، فمجرد التفات القلب إلى هذا السبب حينئذٍ نقول: هذا يخدش في التوكل، وهو نوع من الشرك الأصغر كما سيأتي. إذًا عدم الركون إلى الأسباب هذا من تمام التوكل، وقطع علاقة القلب بها، فيكون حال قلبه قيامه بالله لا بها، يعني حال القلب لا يقوم إلا بالله تعالى، وأما الأسباب فلا مجال لها أن تدخل القلب، إنما يتعامل معها في الظاهر، ولذلك قيل: من الفوارق بين السلف وبين الخلف، السلف الصحابة ومن تبعهم كان منهم من هو تاجرٌ وعندهم المال الكثير ولكن الخلف قد يكن عنده كذلك لكن تعلق بالدنيا، قالوا: أن السلف كانوا كانت الدنيا في أيديهم، المال كان في أيديهم وليس في قلوبهم، والعكس هو الذي عليه المتأخرين إلا من رحم ربك، فإذا [جعل القلب] جعل المال في قلبه هنا جاء الخلل، فإذا جعل كل أمر يتعلق بالدنيا في قلبه هنا جاء الخلل، وإنما يجعلها في يده يتعامل بها أمرًا ظاهرًا، وأما القلب فلا يقوم به إلا الله تعالى وما يتعلق به. ولذلك قال: فيكون حال قلبه - يعني قلبه يكون على أي حال على أي وضعٍ - قيامه بالله فقط. لا بها لا بالأسباب. وحال بدنه يعني الظاهر قيامه بها - يعني بالأسباب - فالأسباب محل حكمة الله وأمره ودينه والتوكل. قال ابن القيم رحمه الله تعالى: والتوكل متعلقٌ بربوبيته وقضائه وقدره - كما قلنا فيما سبق - فلا تقوم عبودية الأسباب إلا على ساق التوكل، ولا يقوم ساق التوكل إلا على قدم العبودية. فهي متلازمة هذه.
الدرجة الثانية: وهي إثبات في الأسباب والمسببات.
الدرجة الثالثة: رسوخ القلب في مقام توحيد التوكل، فإنه لا يستقيم توكل العبد حتى يصح له توحيده. يعني يحقق باب التوحيد لأنه لا يمكن أن يكون التفات القلب إلى غير الله تعالى في جلب نفعٍ أو دفع ضر ثم يتحقق التوكل، هذا عنده خدش في ماذا؟ في التوحيد، فلا يستقيم القلب مع التوكل حتى يتجرد لله تعالى ويقوم به الإخلاص على وجه الكمال، فإنه لا يستقيم توكل العبد حتى يصح له توحيده، بل حقيقة التوكل توحيد القلب، فما دامت فيه علائق الشرك فتوكله معلول مدخول. وهو كذلك لأنه إذا لم يفرد تعلق القلب من جهة الإخلاص وعدمه كيف يفوض أمره، حينئذٍ نقول: ثَمَّ تنازع، أتخذ إله من دون الله تعالى كيف يفوض أمره؟ يحصل التعدد [وهذا] فيكون توكله معلولاً مدخلاً، وعلى قدر تجريد التوحيد تكون صحة التوكل، فإن العبد متى التفت إلى غير الله أخذ ذلك الالتفات شعبةً من شعب قلبه فنقص من توكله على الله بقدر ذهاب تلك الشعبة.
ومن ها هنا ظن من ظن أن التوكل لا يصح إلا برفض الأسباب، يعني التفات القلب إلى غير الله تعالى، حينئذٍ غير الله تعالى قد يكون من الأسباب، أليس كذلك؟ قد يكون من الأسباب. إذًا قالوا: لا يمكن أن يرسخ التوكل إلا في قلبٍ تجرد للتوحيد والإخلاص، وهذا الالتفات منافٍ لتجريد التوحيد، فنفوا ماذا؟ نفوا الأسباب، وقلنا: بادئ الرأي قد يقتضي ذلك.

(75/6)

يقول ابن القيم رحمه الله تعالى: ومن ها هنا ظَنَّ مَنْ ظَنَّ أن التوكل لا يصح إلا برفض الأسباب وهذا حقٌ، لكن رفضها عن القلب لا عن الجوارح. رفضها عن القلب لا عن الجوارح، لماذا؟ لأنه إذا التفت إلى السبب بقلبه فقد وُجِدَ فيه شعبةٌ من شعب الشرك، قل أم كثر، لِمَاذا؟ لأن الأصل ألا يقوم في القلب إلا الله عز وجل، ولا يتعلق القلب البتة لا في جلب نفعٍ ولا في دفع ضُرٍّ ألا بالله عز وجل، فإذا التفت إلى الأسباب حينئذٍ وقع في نوع من الشرك. فيقول: رفض الأسباب هذه الجملة فيها إجمالٌ، لا ترد مطلقًا ولا تقبل مطلقًا، إنما نقول: ترفض الأسباب ثم نفصل، نقول: هذه إن كان المراد بها رفضها من القلب فحينئذٍ يكون هذا حقًّا، وأما الجوارح فلا. قال: وهذا حقٌّ لكن رفضها عن القلب لا عن الجوارح، فالتوكل لا يتم إلا برفض الأسباب عن القلب وتعلق الجوارح بها. إذًا لا بد من أمرين تعلُّق وهذا مختص بالجوارح، يعني تَلَبُّس ورفضٌ، وهذا يتعلق بالقلب، فيكون منقطعًا منها متصلاً بها فيكون منقطعًا منها يعني بقلبه، متصلاً بها بجوارحه. والله المستعان.
الدرجة الرابعة: اعتماد القلب على الله واستناده إليه وسكونه إليه بحيث لا يبقى فيه إضطرابٌ من تشويش الأسباب ولا سكون إليها، بل يخلع السكون إليها من قلبه، ويُلْبِسُهُ السكون إلى مُسَبِّبُهَا.
وهذا جعل له علامة رحمه الله تعالى المراد أن عدم الالتفات إلى السبب قد يكون ثَمَّ منزلة بين المنزلتين:
- إما أن يلتفت على وجه التمام إلى السبب، وهذا عرفنا فيما سبق أنه قادح، لكن قد يبقى فيه شيء من الاضطراب والتشويش، أراد بهذه الدرجة أن ينفي أدنى ما يمكن أن يكون ثم تعلُّق بالأسباب، فقال: اعتماد القلب على الله واستناده إليه وسكونه إليه، بحيث - هنا للتفصيل، الباء هنا للتصوير - بحيث لا يبقى فيه في القلب اضطرابٌ من تشويش الأسباب ولا سكونٌ إليها، بل يخلع السكون إليها من قلبه ويلبسه السكون إلى مسبِّبُها وهو الله عز وجل. وعلامة هذا أنه لا يُبالي بإقبالها وإدبارها، ولا يضطرب قلبه ويخفق عند إدبار ما يحب منها، وإقبال من يكره لأن اعتماده على الله، وسكونه إليه واستناده إليه. يعني لا يفرح بها إن وافقت هواه ولا يحزن إن ذهبت عنه، فلا يفرح لا بالإقبال ولا بالإدبار.
الدرجة الخامسة: حسن الظن بالله عز وجل، فعلى قدر حسن ظنك بربك ورجائك له يكون توكلك عليه. ولذلك فسر بعضهم التوكل بحسن الظن بالله. يعني ما هو التوكل؟ قال: حسن الظن بالله.
والتحقيق - قال ابن القيم -: والتحقيق أن حسن الظن بالله تعالى يدعو إلى التوكل عليه. يعني هو السببٌ الموجبٌ للتوكل، إذا أحسن الظن بربه توكل عليه، وأما إذا كان لا يحسن الظن أو عنده شك وتردد فحينئذٍ كيف يتوكل عليه فهو منافٍ لهم. إذ لا يتصور التوكل على من ساء ظنه بالله تعالى. وهذا واضحٌ بَيّن، ولا التوكل على من لا ترجوه، إذ لا يُتصور التوكل على من ساء ظنك به، ولا التوكل على من لا ترجوه. إذًا حسن الظن بالباري جل وعلا داخلٌ في مفهوم التوكل، فأحسن الظن بربك حينئذٍ يتحقق لك التوكل.

(75/7)

الدرجة السادسة: استسلام القلب له وانجذاب دواعيه كلها إليه، وقطع منازعاته، يعني ألا يكون القلب مستسلمًا لأحدٍ إلا لله تعالى، امتثالاً لأوامره واجتنابًا لنواهيه، فالاستسلام كتسليم العبد الذليل نفسه لسيده وانقياده له وترك منازعات نفسه. يعني ألا يكون في النفس شيءٌ يُنازع أحكام الباري جل وعلا، سواء كانت الأحكام الشرعية أم كانت الأحكام الكونية، فالاستسلام كتسليم العبد الذليل نفسه لسيده، وانقياده له وترك منازعاتٍ نفسه وإرادتها مع سيده.
الدرجة السابعة: التفويض وهو روح التوكل ولبُّه وحقيقته وهو إلقاء أموره كلها إلى الله، وإنزالها به طلبًا واختيارًا، لا كرهًا واضطرارًا. فإذا وضع قدمه في هذه الدرجة انتقل منها إلى درجة الرضا، وهي ثمرة التوكل، فإنه إذا توكل حق التوكل رضي بما يفعله وكيله، فيرضى عن الله تعالى من كل وجهٍ شرعًا وقدرًا.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: المقدور يكتنفه أمران - يعني ما قدره الله تعالى - يكتنفه أمران:
- التوكل قبله، قبل وقوعه وحلوله.
والرضا بعده. تتوكل على الله تعالى مع الأخذ بالأسباب، وإذا وقع الشيء حينئذٍ رضي عن الله تعالى، فمن توكل على الله قبل الفعل ورضي بالمقضي له بعد الفعل فقد قام بالعبودية.
قال ابن القيم رحمه الله تعالى: ففي استكمال هذه الدرجات الثمان - هو عدها سبعة لكن لعله جعل الرضا الثامنة - ففي استكمال هذه الدرجات الثمان يستكمل العبد مقام التوكل، وثبتت قدمه فيه، وهذا معنى قول بشرٍ الحافي يقول أحدهم: توكلت على الله يكذب على الله، لو توكل على الله لرضي بما يفعله الله، أو بما يفعل الله به. توكلت على الله ليست مجرد دعوى. يكذب على الله لو توكل على الله لرضي بما يفعله الله به. وقول يحيى بن معاذ وقد سأل متى يكون الرجل متوكلاً؟ متى؟ فقال: إن رضي بالله وكيلاً. يعني يفوض أمره وشأنه إليه. [قال ابن السعدي رحمه الله تعالى]. انتهى كلام ابن القيم.
قال ابن السعدي رحمه الله تعالى: فحقيقة التوكل على الله أن يعلم العبد أن الأمر كله لله. - إذًا لا بد من العلم والمعرفة - وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع. وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم - الذي هو متعلق بربوبية الباري جل وعلا - فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه وهو مع هذا باذلٌ جهده في فعل الأسباب النافعة، فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقةً.
وهذا يوافق ما ذكره ابن القيم رحمه الله تعالى أن حقيقة التوكل حالٌ مركبةٌ من أمورٍ وليس بشيء واحد، تفويض واعتماد فحسب، لا، وإنما هو مركب من الأمور المذكورة.
وباختصارٍ يمكن أن يقال: أن التوكل هو صدق اعتماد القلب على الله في جلب ما ينفع ودفع ما يضر، مع الثقة به سبحانه، وفعل الأسباب الصحيحة.

(75/8)

والتوكل على الله تعالى من أعظم واجبات التوحيد والإيمان، بل هو أجمع أنواع العبادة، وأعلى مقامات التوحيد وأعظمها وأجلها لما ينشأ عنه من الأعمال الصالحة، فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية دون ما سواه صح إخلاصه ومعاملته مع الله تعالى. ولذلك أمر الله تعالى به في غير ما آيةٍ من كتابه وهو فرضٌ على كل أحدٍّ، بل جعله شرطًا في الإيمان والإسلام وبحسب قوة التوكل على العبد على الله يقوى إيمانه ويتم توحيده، والعبد مضطرٌ إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه.
ثم قسم أهل العلم التوكل إلى قسمين:
[الأول:] لأن التوكل منه ما هو مأمور به شرعًا، ومنه ما هو مخالفٌ للشرع، ثم المخالف للشرع قد يكون على أمرين، ثم ما هو مباحٌ، يعني أمره إلى مباح فاستوى فيه الأمران، فالتوكل قسمان:
الأول: توكل على الله بالمعنى السابق فهم من أشرف أعمال القلوب وأجلها.
الثاني: التوكل على غير الله سبحانه يعني يفوض أمره لغير الله تعالى. وهذا ينقسم إلى ثلاثة أقسام:
الأول: التوكل على غير الله تعالى في الأمور التي لا يقدر عليها إلا الله، كالتوكل على الأموات والطواغيت والغائبين ونحوهم في رَزْقٍ - يعني جلب رزق - في رزقٍ - عطاء إعطاء - أو نصرٍ أو نفعٍ أو ضُرٍّ أو نحو ذلك هذا شركٌ أكبر مخرج من الملة، لأن هذه الأمور ونحوها لا يقدر عليها إلا الله تعالى، فجلب المنافع ودفع المضار فيما لا يقدر عليه إلا الله الاعتماد والتوكل على غير الله تعالى فيها شركٌ أكبر، هذا هو الضابط، جلب المنافع ودفع المضار، إذا اعتمد على غير الله تعالى فيما لا يقدر عليه إلا الله من هذه المذكورات حينئذٍ نقول: هذا وقع في الشرك الأكبر.
النوع الثاني - من التوكل على غير الله: التوكل في الأسباب الظاهرة، يعني الاعتماد على الأسباب الظاهرة، وهذا مرّ معنا أن الاعتماد على السبب يصيره شركًا أصغر، هذا هو المراد هنا، أن يعتمد بقلبه على السبب.
التوكل في الأسباب الظاهرة كمن يتوكل على أمير أو سلطان فيما أقدره الله عليه من رزق أو دفع أذى ونحو ذلك، أو يعتمد على وظيفة أو نحو ذلك، فيظن أنها هي السبب التي تجلب له الرزق، فهذا النوع شرك أصغر، لأنه أخذ بالسبب وبالغ، غلا في الأسباب، الأصل أنه يتوصل بالسبب ويتعامل معه بظاهره لا بقلبه، فلما اتكأ عليه بقلبه حينئذٍ ولد عنده نوعًا من الالتفات هنا حصل الشرك الأصغر.

(75/9)

الثالث [في أو] من أقسام التوكل على غير الله، ما يُسمَّى بالوكالة التي يعتني بها الفقهاء، وهي نوع توكل، توكيل الإنسان غيره في فعل ما يقدر عليه نيابة عنه، فهذه الوكالة الجائزة، اذهب واشتر لي مثلاً، أو بع لي، نقول: وكالة، وكالة جائزة، فهذه الوكالة الجائزة لكن ليس له أن يعتمد عليه وإن وكَّله، لأنه سبب، والقاعدة مع الأسباب أنه لا يُعتمد عليها، فإذا كان كذلك فالوكالة المباحة في أصلها من حيث كونها سببًا لا يُعتمد عليه هي مباحة وجائزة بالإجماع، لا خلاف فيه، لكن إذا اعتمد عليه دخل في القسم الثاني، يعني صارت نوعًا من الشرك، لكن ليس له أن يعتمد عليه وإن وكَّله، بل يتوكل على الله تعالى في ذلك، ويعتمد عليه في تيسير أمره فيما وكَّله فيه.
فالحاصل أن الوكالة الجائزة هذه جائزة بالإجماع مباحة، وهي أن يوكل شخصًا بالنيابة عنه بالتصرف في أمور دنياه، ولكن لا يقول: توكلت عليه، بل وكَّلتُه، فإنه لو وكَّله فلا بد أن يتوكل في ذلك على الله. وقريب من ذلك ما مر معنا، توكلت على الله ثم عليك، أو عليك، كلاهما ممنوع، لماذا؟ لأنه وعليه. جاء بالواو، ثم محظور آخر، وهو أن اللفظ هذا إنما يُطلق في تحقيق العبادة. يعني صار اللفظ ينصرف إلى المعنى الشرعي السابق، حينئذٍ دفعًا لِمَا قد يُتوهم من أن المراد به المعنى الشرعي يُمنع من اللفظ، فكل لفظ شرعي وهو محتمل للجائز وغيره، فالقاعدة فيه المنع، لا يقال: توكلت عليك أو توكلتُ على الله ثم عليك. نقول: هذا ممنوع شرعًا. إذًا هذه ثلاثة أنواع من أنواع التوكل على غير الله.
فالأول: هو توكل عبادة وخضوع، وهو الاعتماد المطلق على من توكل عليه بحيث يعتقد أن بيده جلب النفع ودفع الضُّرِّ، كما ذكرنا سابقًا، فيعتمد عليه اعتمادًا كاملاً مع شعوره الافتقار إليه، فهذا يجب إخلاصه لله تعالى، ومن صرفه لغير الله تعالى فهو مشرك شركًا أكبر، كالذين يعتمدون على الصالحين من الأموات والغائبين ونحوهم، وهذا لا يكون إلا ممن يعتقد أن لهم تصرفًا خفيًّا في الكون، فيعتمد عليه في جلب المنافع ودفع المضار.
والثاني: الشرك الأصغر. وذكر صاحب ((التيسير)) أنه من الشرك الخفيّ: الاعتماد على الأسباب الظاهرة، أنه من الشرك الحفيّ، لكن الظاهر أنه شرك أصغر، ومر معنا أن التقسيم السابق شرك أكبر وأصغر، وأما الخفي هذا وصف للأكبر والأصغر، يعني ليس هو بقسم مستقل، وإنما هو وصف للأكبر، فالأكبر منه ظاهر ومنه حفيّ، والأصغر منه ظاهر ومنه خفيّ، فهو وصف لهما.
والثالث: لِمَا سبق جوازه بالإجماع.
ذكر المصنف في الباب أربع آيات، وأثرًا، أولها أول الآيات ما جعله ترجمة للباب، ومر معنا أن المصنف قد يأتي بالآية التي هي الدليل ليتوصل الطالب إلى المدلول، من باب الممارسة يعني تعليم الطالب، (باب قول الله تعالى: {وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ}) أراد المصنف باب ما جاء في التوكل، وأنه فرض، وجَعْل هذه الآية دليلاً على ما ذُكِر.

(75/10)

قوله: (باب قول الله تعالى: {وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ}). معنى الآية أن موسى عليه السلام أمر قومه بدخول الأرض المقدسة التي كتبها الله لهم ولا يرتدوا على أدبارهم خوفًا من الجبارين، بل يمضون قُدُمًا لا يهابونهم ولا يخشونهم متوكلين على الله في هزيمتهم مصدقين بصحة وعده لهم إن كانوا مؤمنين، وهذا معنى ({فَتَوَكَّلُواْ}) إن كانوا مؤمنين، ولذا قال: ({وَعَلَى اللهِ فَتَوَكَّلُواْ}). هذا الأمر يقتضي الوجوب، حينئذٍ يكون واجبًا، ويعبر عنه أهل العلم بالفرض، لماذا؟ لأنه علَّق الإيمان على وجوده، ولا شك أن الفرض آكد من الواجب، سواء قلنا: بالترادف أو لا، لكن من حيث الاستعمال الفرض لا شك أنه آكد من الواجب، فإذا كان ينتفي الإسلام والإيمان بانتفاء هذا الواجب لا شك أنه لا يستقيم مع الواجب الذي لا ينتفي معه الإسلام والإيمان، ومر معنا أن الواجبات تتفاوت منها ما هو متفق عليه، ومنها ما هو مختلف فيه، والمتفق عليه أعلى درجة من المختلف فيه، ثم المتفق عليه ما جعل جُزءًا في ماهية تفوت الماهية عند عدمه لا شك أنه آكد من واجب جُعِلَ جزءًا من الماهية لا تفاوت الماهية عند فواته، الأول يسمى ركنًا، والثاني لا يسمى ركنًا. ولذلك قال أهل العلم: الصلاة لها أركان وواجبات، والحج، والصيام كل ذلك له أركان وواجبات، ما الفرق بينها؟ الركن جزء الذات جزء الماهية، جزء الذات. لكن يترتب عليه عند فواته فوات الماهية، لكن الواجب لا، لا يكون كذلك، إذًا ثَمَّ فرق بينهما، الدليل واحد لكن نحتاج إلى دليل الفوات، بمعنى أننا نثبت ({فَتَوَكَّلُواْ}) هذا دل على أنه واجب، طيب هل يفوت الإسلام بفوات هذا الواجب، إذا نظرنا إلى قوله: ({فَتَوَكَّلُواْ}). لا يدل على ذلك لا بد من زيادة، وجاءت هنا ({إِن كُنتُم مُّؤْمِنِينَ})، إذًا الزيادة هذه واضحة بينة.
قال ابن القيم رحمه الله تعالى في الآية: فجعل التوكل على الله شرطًا في الإيمان. فجعل يعني الله عز وجل، التوكل على الله شرطًا في الإيمان، دل على ماذا؟ فدل على انتفاء الإيمان عند انتفائه، هذا معنى الشرط، لأنه علقه بماذا؟ بـ إن الشرطية، ({إِن كُنتُم مُّؤْمِنِينَ})، ({إِن}) حرف الشرط، ({كُنتُم}) فعل الشرط، ({مُّؤْمِنِينَ}) هذا خبر كان، والتاء هنا اسم كان، أين الجواب؟ قولان:
- محذوف تقديره ({فَتَوَكَّلُواْ}).

(75/11)

- أو لا يحتاج إلى جواب، لقوله: ({وَعَلَى اللهِ فَتَوَكَّلُواْ}). يعني ما قبله يغني عن ما بعده، وهذا مذهب الكوفيين أنه لا نحتاج إلى جواب، حينئذٍ اكتفي بقوله: ({فَتَوَكَّلُواْ}). وهذا إما أن يُجعل هو الجواب على قولهم بأنه يجوز تقديمه، وإما أنه اكتفي به عن الجواب، لكن عند البصريين أنه دليل الجواب، دليل الجواب هذا هو الأصح أنه دليل الجواب، بمعنى أن الجواب هنا محذوف لا بد من تقديره، إذًا جعله شرطًا هذا المراد هنا، فجعل التوكل على الله شرطًا في الإيمان فدل على انتفاء الإيمان عند انتفائه، وفي الآية الأخرى، {وَقَالَ مُوسَى إِن كُنتُمْ آمَنتُم بِاللهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ} [يونس: 84]. {إِن كُنتُمْ آمَنتُم}، {إِن كُنتُم مُّسْلِمِينَ}، إذًا ينتفي الإيمان قد لا يلزم منه انتفاء الإسلام أو لا؟ يلزم أو لا يلزم؟ [قولان]؟! لا يلزم، نفي الأخص لا يستلزم نفي الأعم، مر معنا القواعد الأربعة نفي الأخص لا يلزم منه نفي الأعم، حينئذٍ نحتاج إلى دليل يدل على نفي وانتفاء الإسلام، فجاء الدليل {إِن كُنتُمْ آمَنتُم بِاللهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ} جاء تعليق الشرط هنا بالإسلام، وجاء تعليق الشرط بالإيمان، إذًا ينتفي الإسلام عند انتفاء التوكل، ينتفي الإيمان عند انتفاء التوكل، هذا المراد.

(75/12)

قال: فجعل دليل صحة الإسلام التوكل. وقال تعالى: {وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}. فذكر اسم الإيمان ها هنا دون سائر أسمائهم دليل على استدعاء الإيمان للتوكل، يعني ذِكْر وصف الإيمان يدل على ماذا؟ على أن التوكل مما يستدعيه الإيمان كما يأتي مرارًا في القرآن {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا} [آل عمران: 130] لماذا قدَّم {يَا أَيُّهَا الَّذِينَ آمَنُواْ}؟ لأن الإيمان يستدعي ماذا؟ امتثال ما بعده، فكذلك إذا [علَّق الإيمان] علّق التوكل على وصف الإيمان دليل على أن الإيمان يستدعي التوكل، فالمناسبة هنا واضحة، فذِكر اسم الإيمان ها هنا دون سائر أسمائهم دليل على استدعاء الإيمان للتوكل، وأن قوة التوكل وضعفه بحسب قوة الإيمان وضعفه، وكلما قَوِي إيمان العبد كان توكله أقوى، وإذا ضعف الإيمان ضعف التوكل، وإذا كان التوكل ضعيفًا فهو دليل على ضعف الإيمان ولا بد، إذًا الترابط هنا بين التوكل والإيمان وجودًا وعدمًا قوةً وضعفًا، وجودًا وعدمًا إذا انتفى التوكل انتفى الإيمان إن وُجِدَ وُجد، ثم قوة الإيمان دليل على قوة التوكل، ضعف الإيمان دليل على ضعف التوكل ولا بد. قال رحمه الله تعالى: والله تبارك وتعالى يجمع - يعني في القرآن - بين التوكل والعبادة، وبين التوكل والإيمان، وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية. لماذا جمع بين هذه؟ قال: فظهر أن التوكل أصلٌ لجميع مقامات الإيمان والإحسان ولجميع أعمال الإسلام. بمعنى أنه ما جمع بين هذه المذكورات الإسلام والهداية والتقوى والإحسان مع التوكل إلا والتوكل جامع لها، ولذلك قال: فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان ولجميع أعمال الإسلام، وأن منزلته منها كمنزلة الجسد من الرأس فكما لا يقوم الرأس إلا على البدن، فكذلك لا يقوم الإيمان ومقاماته وأعماله إلا على ساق التوكل. انتهى كلامه رحمه الله تعالى.
وفي الآية دليل على أن التوكل على الله عبادة، ما وجه الاستدلال؟ ... [أمر أي نعم، صفة التوكل]، وجه الاستدلال أنه أمر به، وكل ما أمر به فالأصل فيه أنه عبادة، نفي العبادة يحتاج إلى دليل خاص خارج.
وفي الآية دليل على أن التوكل على الله عبادة، وعلى أنه فرض، وإذا كان كذلك فصرفه لغير الله شركٌ أكبر، هذا الأصل فيه، فقوله: ({وَعَلَى اللهِ فَتَوَكَّلُواْ}). فإن تقديم المعمول يفيد الحصر، يعني على الله لا على غيره، أليس كذلك؟ هكذا على الله لا على غيره فتوكلوا، إذًا غير الله لا تتوكلوا عليه، والأمر بالشيء يستلزم النهي عن ضده. إذًا غير الله تعالى لا تتوكلوا عليه، فإن تقديم المعمول يفيد الحصر، ({وَعَلَى اللهِ}) أي لا على غيره، فيجب إخلاصه لله.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: وما رجا أحد مخلوقًا أو توكل عليه إلا خاب ظنه فيه فإنه مشرك. يعني وقع في الشرك.

(75/13)

وقوله: ({فَتَوَكَّلُواْ}) أي اعتمدوا عليه وفوضوا أمروكم إليه، والفاء هنا لتحسين اللفظ وليست عاطفة، لأن الواو هنا عاطفة، ولا تعطف الجملة بعاطفين على المشهور، وجواب الشرط محذوف كما ذكرنا تقديره إن كنتم مؤمنين فتوكلوا، وما قبله ({فَتَوَكَّلُواْ}) هذا دليل الجواب، وليس هو عين الجواب، لأنه لا يتقدم عليه، حرف شرط لا يتقدم عليه الجواب البتة، ومر معنا ذلك في ((الألفية)).

يستفاد من الآية:
وجوب التوكل على الله وحده سبحانه، وأن صرف التوكل لغير الله شركٌ لأنه عبادة.
أن التوكل على الله شرط في صحة الإيمان والإسلام ينتفي الإيمان والإسلام بانتفائه.
قال المصنف رحمه الله تعالى: (وقولِهِ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2]).
هذا محل الشاهد وإن كان وقف قبلها المصنف رحمه الله تعالى، ({إِنَّمَا الْمُؤْمِنُونَ})، ({إِنَّمَا}) أداة حصر، إثبات الحكم في المذكور ونفيه عما عداه، أي ما المؤمنون إلا من اتصف بهذه الصفات، ما المؤمنون إلا هؤلاء الذين اتصفوا بهذه الصفات المذكورة. قال ابن عباس رضي الله تعالى عنهما في الآية: المنافقون لا يدخل قلوبهم شيء من ذكر الله عند أداء فرائضه. لأنهم يتعاملون بالظاهر، وأما القلب فهو كافر بالله العظيم، ولا يؤمنون بشيء من آيات الله، ولا يتوكلون على الله ولا يصلون إذا غابوا، وإنما إذا حضروا أمام النبي - صلى الله عليه وسلم - صلوا، ولا يؤدون زكاة أموالهم، فأخبر الله أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ}. فأدوا فرائضه. رواه ابن جرير وابن أبي حاتم. قال في ((التيسير)): وهذه صفة المؤمن الذي إذا ذُكِرَ الله وجل قلبه - يعني خاف، الوجل بمعنى الخوف - إذا ذُكر الله وَجَل قلبه، أي خاف من الله ففَعَلَ أوامره وترك زواجره، فإن وَجَل القلب من الله يستلزم القيام بفعل المأمور وترك المحظور - كما مر معنا في الباب السابق -.
قال السدي: هو الرجل يريد أن يظلم أو قال: يهم بمعصيةٍ فيقال له: اتق الله. فيَجَلُ قلبه. رواه ابن جرير وغيره. ({إِذَا ذُكِرَ اللهُ}) يعني قيل له: اتق الله، هم بمعصية أو بترك فرضية ونحو ذلك اتق الله لا تفعل كذا، حينئذٍ يخاف من الله، فيمتثل أمره ويجتنب نهيه.
وقوله: ({وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}). قد استدل الصحابة والتابعون ومن تبعهم بهذه الآية وأمثالها على زيادة الإيمان ونقصانه. ({تُلِيَتْ عَلَيْهِمْ آيَاتُهُ}) سماع القرآن عمله يكون بالجوارح، إذًا زاد الإيمان، فدل على أمرين:
أولاً: أن أعمال الجوارح داخلة في مسمى الإيمان كما هو معتقد أهل السنة والجماعة أنها ركن في الإيمان.
ثانيًا: أن الإيمان يزيد وينقص.
بل هو لازم له، إذا دخلت الأعمال حينئذٍ ما هو واجب ومنها ما هو كمال مستحب، فيزيد الإيمان وينقص، دل ذلك على هاتين المسألتين.

(75/14)

قال: استدل الصحابة بهذه الآية وأمثالها على زيادة الإيمان ونقصانه، وهذا إجماع من أهل السنة والجماعة، يعني لا خلاف بين السلف في أن أعمال الجوارح داخلةٌ في مسمى الإيمان، كما أنه لا خلاف بينهم في أن الإيمان يزيد وينقص، اتفقوا على هاتين المسألتين [وإنما] وهذا محل إجماع، وإنما حصل خلاف عند المتأخرين، وحكى الإجماع الشافعي وأحمد وأبو عبيد وغيرهم.
قال مجاهد: الإيمان يزيد وينقص وهو قول وعمل. يعني قول باللسان وقول بالقلب، وكذلك عمل بالقلب وعمل بالجوارح، حينئذٍ هذه داخلة في مسمى الإيمان، قال عمير بن حبيب الصحابي: إن الإيمان يزيد وينقص. فقيل له: وما زيادته وما نقصانه؟ قال: إذا ذكرنا الله وخَشَيْنَاه فذلك زيادته، وإذا غفلنا ونسينا وضعينا فذلك نقصانه. إذًا يزيد بالطاعة وينقص بالمعصية.
وقوله: ({وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}) أي لا يرجون غيره، بل يعتمدون عليه بقلوبهم مفوضين إليه أمورهم وحده لا شريك له، وصفهم تعالى بأعلى مقامات الإحسان وهي الخوف وزيادة الإيمان والتوكل على الله وحده دون ما سواه، ووصف الله تعالى المؤمنين حقًّا بثلاث مقامات من مقامات الإحسان، وهذه تقتضي كمال الإيمان وحصول أعماله الظاهرة والباطنة، فإن قيل: إذا كان المؤمن حقًّا هو الذي فعل المأمور وترك المحظور فلماذا لم يذكر إلا الثلاث أو إلا الخمس باعتبار إقام الصلاة وما بعدها؟ نقول: هذه المذكورات كما مر معنا هناك في قوله: ({إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ}) أن هذه المذكورات تستلزم ما عداها، هناك استدل بالأعظم على ما هو دونه الذي أتى بالصلاة وإقام الصلاة وإيتاء الزكاة ولم يخشَ إلا الله يفعل ما دونه، وهنا كذلك الشأن فيه، لأن ما ذكر مستلزمٌ لما ترك، فيُذكر بعض الأمثلة، وهذه يستقيم معنا فيما قلناه سابقًا أن التفسير سواءٌ كان لمعنى لفظ المؤمن أو نحوه قد يكون بذكر بعض الأفعال، هنا الله تعالى يذكر المؤمنين ويذكر بعض الأفعال، هل يلزم من ذلك أن ما لم يُذكر ليس داخلاً في مفهوم المؤمن وفعله؟ الجواب: لا، وإنما ينظر فيه هل ذكر الأدنى فمن فعله يفعل الأعلى أو بالعكس؟ يُنظر فيه في استفادة نكتةٍ من المقام.
مناسبة الآية للباب:
أنها تدل على أن التوكل على الله وحده من صفات المؤمنين، وهو واضحٌ بين.
ويستفاد مشروعية التوكل على الله وأنه من صفات المؤمنين. أن الإيمان يزيد وينقص.
أن الإيمان بالله يستدعي التوكل عليه وحده.
أن من صفات المؤمنين الخشوع والذل لله تعالى دون ما سواه.
قال المصنف رحمه الله تعالى: (وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}). هذه ساقطة في بعض النسخ الصواب إدراجها الشراح على ذلك ({يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}).

(75/15)

قال ابن القيم: أي الله وحده كافيك، وكافي أتباعك فلا تحتاجون معه إلا أحدٍ. ({حَسْبُكَ اللهُ}) الحسب هو الكافي كافيك الله، وكافي أتباعك، فلا تحتاجون معه إلى أحدٍ وقيل: المعنى حسبك الله وحسبك المؤمنون. وله وجهٌ في اللغة سيأتي، حسبك الله وحسبك المؤمنون. يعني الله كافيك والمؤمنون كذلك كلٌ منهم كافيك، هل هذا المراد؟ قال ابن القيم: وهذا خطأ محضٌ لا يجوز حمل الآية عليه. فإن الحسب والكفاية لله وحده كالتوكل والتقوى والعبادة. قال تعالى: {وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللهُ} [الأنفال: 62]. لن يذكر المؤمنين {هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} ذكر المؤمنين، في الحسب اختص الوصف بالباري جل وعلا، في التأييد ذكر الباري وذكر المؤمنين. إذًا الحسب كالعبادة، وكالتقوى حينئذٍ لا يكون إلا لله عز وجل، ففرق بين الحسب والتأييد فجعل الحسب له وحده، وجعل التأييد له بنصره وبعباده بالمؤمنين، وأثنى على أهل التوحيد من عباده حيث أفردوه بالحسب، فقال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللهُ} [آل عمران: 173]. فقط وقفوا عند ذلك {حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ} ولم يقولوا: حسبنا الله ورسوله، فإذا كان هذا قولهم ومدح الرب تعالى لهم بذلك فكيف يقول لرسوله الله وأتباعك حسبك؟ ... [إذا كان المؤمنين] إذا كان المؤمنون قد مدحهم الله تعالى بأنهم أفردوا الحسب لله تعالى فكيف يقول لنبيه - صلى الله عليه وسلم -: الله والمؤمنون حسبك؟ هذا باطل، فكيف يقول لرسوله - صلى الله عليه وسلم - الله وأتباعك حسبك، وأتباعه قد أفردوا الرب تعالى بالحسب ولم يُشَرِّكُوا بينه وبين رسوله، فكيف يشرك بينهم في حسب رسوله - صلى الله عليه وسلم -؟ هذا باطلٌ محال. قال: هذا من أمحل المحال وأبطل الباطل. ونظير هذا قوله سبحانه: {وَقَالُواْ حَسْبُنَا اللهُ سَيُؤْتِينَا اللهُ مِن فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللهِ رَاغِبُونَ} [التوبة: 59]. قال: {حَسْبُنَا اللهُ}، {حَسْبُنَا اللهُ} أفردوا الله تعالى بالحسب {سَيُؤْتِينَا} الإيتاء أعم يكون من الله تعالى، ويكون من الرسول - صلى الله عليه وسلم -، ويكون من غيره يكون من المؤمنين {سَيُؤْتِينَا اللهُ مِن فَضْلِهِ وَرَسُولُهُ} بالرفع عطفًا على الله. إذًا الإيتاء يكون من الله ويكون من الرسول، فشَرَّكُوا في الإيتاء وأفردوا في الحسب، وأفردوا في الرَّغَب {إِنَّا إِلَى اللهِ} لا إلى غيره {رَاغِبُونَ} ولم يقولوا: إنا إلى الله ورسوله راغبون، لأن هذه عبادة والعبادة لا تصرف لغير الله تعالى ولو كان رسولاً.

(75/16)

قال ابن القيم: فتأمل! كيف جعل الإيتاء لله والرسول كما قال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [الحشر: 7]. وجعل الحسب له وحده، فلم يقل: وقالوا حسبنا الله ورسوله، بل جعله خالص حقِّه كما قال: {إِنَّا إِلَى اللهِ رَاغِبُونَ}. ولم يقل وإلى رسوله، بل جعل الرغبة إليه وحده كما قال: {وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح: 8] يعني لا إلى غيره، فالرغبة والتوكل والإنابة والحسب لله وحده إذًا ({يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ}) حسبك من اتبعك هذا المعنى لا يستقيم، وإن كان يجوز لغةً من حيث الإعراب، لكن كما قلنا: الإعراب لا بد من مراعاة المعاني، ولذلك حذرنا من الإعراب المجرد لأن هذا يوجد في بعض الإعرابات المجردة يجوز عطفه على ({حَسْبُكَ}) يجوز عطفه على ماذا؟ على المضاف [نعم] حسبك الله وحسبك من اتبعك، وهذا يجوز لغةً، لكن لا يستقيم من حيث المعنى، فليس كل ما جاز لغةً جاز اعتماده معنًى - انتبه لذلك -.
قال: فالرغبة والتوكل والإنابة والحسب لله وحده كما أن والعبادة والتقوى والسجود والنذر والحلف لا يكون إلا له سبحانه وتعالى. انتهى كلامه. قوله: ({يَا أَيُّهَا النَّبِيُّ}) الخطاب للرسول - صلى الله عليه وسلم -، ({حَسْبُكَ اللهُ}) الكافي أي كافيك في كل حالٍ، وحسب خبر مقدم ولفظ الجلالة مبتدأ مؤخر، والمعنى ما الله إلا حسبك، يعني: يجوز هذا الوجه، لكن من حيث المعنى فيه ركاكةٌ، ويجوز العكس حسب مبتدأ ولفظ الجلالة خبره، والمعنى ما حسبك إلا الله، وهذا أرجح من حيث المعنى، إذا كان المبتدأ محكوم عليه هو المراد أصالةً فيجعل مبتدأ زيدٌ أخوك، أخوك زيدٌ كلاهما جائزٌ، لكن إذا كان زيد معلوم ولا يعلم أنه أخوه حينئذٍ يكون ماذا؟ أخوك زيد أليس كذلك؟ إذا كان زيدٌ معلوم ولا يعلم أنه أخوه حينئذٍ يقول: زيدٌ أخوك، فإذا كان يعلم أنه أخوه لكن لا يعلم اسمه يقول: أخوك زيدٌ. هذا من حيث المعنى، لكن من حيث الإعراب يجوز كلاهما جائز خلافًا لابن مالك، فرَتَّبَ قال: الأول هو الواجب تقديمه كذا، والثاني: هو خبره. على كلٍّ هنا يجوز الوجهان ({حَسْبُكَ اللهُ}) كلٌّ منهما معرفة فيجوز أن يكون مبتدأ، إذًا لا إشكال من حيث التنكير ({حَسْبُكَ اللهُ}) الله حسبك، ... ({حَسْبُكَ اللهُ}) هو المراد لأن البحث هنا في ماذا؟ الكلام في الحسب ليس في الله عز وجل، إنما هو كلامه في الحسب. إذًا ما حسبك إلا الله هذا أرجح من حيث المعنى، ({وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ})، ({وَ}) الواو هنا، الواو في قوله: ({وَمَنِ اتَّبَعَكَ}). هكذا يقول المعربون، والشوكاني جرى على هذا قال: الواو في قوله: ({وَمَنِ اتَّبَعَكَ}) يحتمل أن تكون للعطف على لفظ الجلالة ({حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ}) والمعنى حسبك الله وحسبك المؤمنون. هكذا صرح الشوكاني رحمه الله تعالى في ((فتح القدير)) أي: كافيك الله، وكافيك المؤمنون فمن حينئذٍ معطوفةٌ على لفظ الجلالة لأنه أقرب، العطف على الأقرب قالوا: أولى. هذا من المرجحات، ولو كان العطف على الكاف في قوله: ({حَسْبُكَ}) لوجب إعادة الجار، وهذا ضعيفٌ كما تقرر من كلام ابن القيم السابق وجوابه:

(75/17)

أولاً: أنه مر معنا مرارًا أن العطف بالواو إذا تعددت المعطوفات يكون العطف على الأول، جاء زيدٌ وعمرٌو وخالدٌ وبكرٌ، بكرٌ معطوفٌ على الأول زيد ليس على ما قبله، لو أردنا على ما قبله جئنا بالفاء أو بثم، لكن الواو تدل:
أو الواو لمطلق الجمع
حينئذٍ هذا الجواب ضعيف.
ثانيًا: لزوم إعادة الجار، قلنا: هذا الصواب ضعيف (تَسَاءلُونَ بِهِ وَالأَرْحَامِ) [النساء: 1] جر دون إعادة الجار، ولذلك هذا المرجح هنا.
إذًا نقول: لا يلزم العطف إلى أقرب مذكورٍ، بل القاعدة أن العطف إذا كان بالواو فيكون على الأول لا على المتأخر.
الثاني: الصحيح لا يلزم إعادة الجار كما قال ابن مالك:
وليس عندي لازمًا إذا قد أتى ... في النظم والنثر الصحيح مثبتًا

والمعنى يقتضي أن الحسب خاصٌ بالله كما سبق بيانه كالعبادة والتقوى، هذه لا يُشَرَّكُ فيها أحدٌ.
إذًا قول الشوكاني كغيره الواو هنا، ولذلك قدمه جعله هو القول المقدم وإذا قدَّم شيئًا رجحه كما هي قاعدة المصنفين إذا قدَّم القول حينئذٍ رجحه. الواو في قوله: ({وَمَنِ اتَّبَعَكَ}). تكون للعطف على لفظ الجلالة ... ({حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ})، من اتبعك حسبك كذلك، ({حَسْبُكَ اللهُ}) من حيث المعنى ({اللهُ}) فاعل الحسب، ({وَمَنِ اتَّبَعَكَ}) إذًا هم فاعلون للحسب، الكفاية تكون من الله وتكون من المؤمنين، المعنى حينئذٍ يقتضي أنه فاعل، وهذا كما ذكرنا أنه باطل من حيث المعنى، فالصواب العطف على الكاف في قوله: ({حَسْبُكَ}). على المضاف إليه، أي وحسب من اتبعك من المؤمنين، ويحتمل أن تكون بمعنى (مع)، هذا وجه كذلك يُخَرَّج عليه ولا إشكال فيه، يعني المعنى الصحيح يكون بمعنى (مع)، يعني ({وَمَنِ اتَّبَعَكَ}) يكون مفعولاً معه، وهذا لا إشكال فيه، ويحتمل أن تكون بمعنى (مع)، كما تقول: حسبك وزيدًا درهمٌ. حسبك يكفيك ويكفي زيدًا درهم، أليس كذلك؟ هذا المعنى حسبك وزيدًا درهمٌ، فالدرهم كافٍ لك ولزيد، حسبك والمؤمنين الله، فالله حسبٌ لك وحسب للمؤمنين، المعنى صحيح المعنى لا إشكال فيه،، حينئذٍ القول بأن الواو تكون بمعنى (مع) ({وَمَنِ اتَّبَعَكَ}) يكون في محل نصب، هذا لا إشكال فيه، والمعنى كافيك وكافي المؤمنين الله، لأن عطف الظاهر على المضمر في هذه الصورة ممتنع، وأجازه الكوفيون. قال الفراء: ليس بكثير في كلامهم أن تقول: حسبك وأخيك. يعني دون إعادة حرف الجر، حسبك وأخيك، بل المستعمل أن يقال: حسبك وحسب أخيك. كأن الآية جاءت على غير كثير، حسبك الله وحسب المؤمنين، أو حسب من اتبعك هذا هو الكثير، لكن نقول: جاء في غيره، وما دام أنه القاعدة في لسان العرب فالحمل عليه لا إشكال فيه، أهم شيء أن تكون هذه القاعدة مرجحة من حيث الأصل، بمعنى أنه ليس بشاذ، وإذا لم يكن ليس بشاذ حينئذٍ حمل القرآن عليه لا إشكال فيه.

(75/18)

إذًا المستعمل أن يقال: حسبك وحسب أخيك. بإعادة الجار، فلو كان قوله: ({وَمَنِ اتَّبَعَكَ}) مجرورًا لقيل: حسبك الله وحسب من اتبعك، واختار النصب على المفعول معه النحاس. وقوله: فيه نظر. كما ذكرنا، ومحل بحث هذه المسألة باب الإضافة هناك في النحو، وقيل: يجوز أن يكون المعنى ومن اتبعك من المؤمنين حسبهم الله، حذف الخبر، يعني ({وَمَنِ اتَّبَعَكَ}) هذا مبتدأ، أين الخبر؟ حسبهم الله محذوف يجوز، لكن عدم التقدير أولى من التقدير.
مناسبة الآية للباب:
فيها بيان وجوب التوكل على الله لأنه هو الكافي لمن توكل عليه، فإذا كان الله هو الكافي لعبده وحده وجب أن لا يتوكل إلا عليه.
قال المصنف رحمه الله تعالى: (وقولِهِ: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3]).
أي كافيه، [ومن كان الله كافيِهِ]، ومن كان الله كافيَهُ وواقيَه فلا مطمع فيه لعدوه ولا يضره إلا أذى لا بد منه، كالحر والبرد والجوع والعطش، وأما أن يضره بما يبلغ به مراده فلا يكون أبدًا. قاله ابن القيم رحمه الله تعالى.
قال بعض السلف: جعل الله لكل عملٍ جزاءً من نفسه. يعني من نفس العمل، وجعل جزاء التوكل عليه نفس كفايته. فقال سبحانه: ({وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}). ولم يقل فله كذا وكذا من الأجر، وإنما قال: ({فَهُوَ حَسْبُهُ}) يعني له كافيه، كما قال في الأعمال من له كذا من فعل كذا إلى آخره، بل جعل نفسه سبحانه كافي عبده، كافي هو عبده المتوكل عليه، بل جعل نفسه سبحانه كافي عبده المتوكل عليه وحسبه وواقيه، فلو توكل العبد على الله حق توكله وكادته السماوات والأرض ومن فيهن لجعل له مخرجًا وكفاه ونصره.
في الآيات دليل على فضل التوكل أو لا؟ فيه دليل على فضل التوكل، وأنه أعظم الأسباب في جلب المنافع ودفع المضار، لأن الله تعالى علَّق الجملة الأخيرة على الأولى تعليق الجزاء على الشرط ({فَهُوَ حَسْبُهُ}) الفاء واقعة في جواب الشرط،
هو مبتدأ، ({حَسْبُهُ}) خبر، والجملة في محل جزم جواب الشرط، ({يَتَوَكَّلْ}) بالجزم هذا فعل الشرط، ({عَلَى اللَّهِ}) أي لا على غيره، لأن الله علَّق الجملة الأخيرة على الأولى كتعليق الجزاء على الشرط، فيمتنع أن يكون وجود الشرط كعدمه، لا يستوان لأنه تعالى رتب الحكم على الوصف المناسب له، فعُلِمَ أن توكله هو سبب كون الله حسبًا له، وفي الآية تنبيه على القيام بالأسباب مع التوكل لأنه تبارك وتعالى ذكر التقوى، ثم ذكر التوكل كما قال تعالى: {وَاتَّقُواْ اللهَ وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [المائدة: 11]. فجل التوكل مع التقوى الذي هو قيام بالأسباب المأمور بها، فحينئذٍ إذا توكل على الله فهو حسبه، فالتوكل بدون قيام بالأسباب المأمور بها عجز محض، ومر معنا، وإن كان مشوبًا بنوع من التوكل فلا ينبغي للعبد أن يجعل توكله عجزًا، ولا عجزه توكلاً، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها كلها، كما قال ابن القيم رحمة الله تعالى.

(75/19)

ودلت الآية بمفهومها على أن من توكل على غير الله خُذِلَ، لأن غير الله لا يكون حسبًا، وهو كذلك، ({وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}) من يتوكل على غير الله لا يكون له حسب البتة.
قال المصنف رحمه الله تعالى: (عن ابن عباس رضي الله عنهما قال: حسبنا الله ونعم الوكيل. قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد - صلى الله عليه وسلم - حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} [آل عمران: 173] الآية رواه البخاري).

(75/20)

قوله: (قال: حسبنا الله ونعم الوكيل). (حسبنا الله) أي كافينا، فلا نتوكل إلا عليه، قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36]. (حسبنا) مبتدأ، و (الله) خبره، (ونعم الوكيل) أي نعم الموكول إليه المتوكل عليه، ومرّ معنا كلام صاحب ((المفردات)): وكيل فَعِيل بمعنى مفعول مُوْكُولٌ إليه، (ونعم) فعل ماضي، و (الوكيل) فاعل، والمخصوص محذوف تقديره هو أي الله، (نعم الوكيل) هو أي الله عز وجل، فهو سبحانه حسب من توكل عليه وكافي من لجأ إليه، (قالها إبراهيم عليه السلام حين ألقي في النار)، وفي رواية: (كان آخر قول إبراهيم حين ألقي في النار حسبنا الله ونعم الوكيل). رواه البخاري، وذلك لَمَّا دعا قومه إلى عبادة الله وحده لا شريك له فأبوا، فكسر أصنامهم فجمعوا له حطبًا وأضرموا له نارًا ورموه بالمنجنيق. [قالوا حر نعم] كما جاء في قوله تعالى: {قَالُوا حَرِّقُوهُ وَانصُرُوا آلِهَتَكُمْ إِن كُنتُمْ فَاعِلِينَ} [الأنبياء: 68]. فأعرضه جبريل في الهواء فقال: ألك حاجة؟ فقال: أما إليك فلا، حسبنا الله ونعم الوكيل. قالها إبراهيم حين أُلْقِيَ في النار فقال الله تعالى للنار: {كُونِي بَرْداً وَسَلَاماً عَلَى إِبْرَاهِيمَ * وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَخْسَرِينَ} [الأنبياء: 69، 70]. وقول ابن عباس هنا (قالها إبراهيم) هذا له حكم الرفع لأنه [ليس من] ليس مما يكون من قبيل الرأي، خاصةً إذا قرنه بما جاء عن النبي - صلى الله عليه وسلم -، ويؤيده جزمه بذلك وقرنه لما قاله الرسول - صلى الله عليه وسلم -. قوله: (وقالها محمد - صلى الله عليه وسلم -). وذلك بعد منصرف قريش والأحزاب من أُحُد فمر بهم ركب من عبد القيس فقالوا: أين تريدون؟ قالوا: نريد المدينة. قالوا: هل أنتم مبلغون عنا محمدًا رسالة؟ تبلغوا الرسالة، قالوا: نعم. قالوا: فإذا وافيتموه فأخبروه - أخبروا محمد - صلى الله عليه وسلم - أنا قد أجمعنا السير إليه عزمنا، أجمع بمعنى عَزَمَ، أنا قد أجمعنا السير إليه، وإلى أصحابه لنستأصل بقيتهم. فمر الركب برسول الله - صلى الله عليه وسلم - وهو بحمراء الأسد [تعرفونها]؟ حمراء الأسد خارجًا لقتالهم في سبعين راكبًا منهم أبو بكر وعمر وعثمان وعلي والزبير وسعد وطلحة وعبد الرحمن بن عوف وابن مسعود وأبو عبيدة لما بلغه أن أبا سفيان ومن معه قد أجمعوا الكَرَّة عليهم فأخبروه بالذي قال أبو سفيان وأصحابه. فقال: «حسبنا الله ونعم الوكيل». قالها محمد - صلى الله عليه وسلم -، وقالها مَنْ؟ إبراهيم عليه السلام، فقال: «حسبنا الله ونعم الوكيل». {فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ} [آل عمران: 174]، ورد الله كيد أبي سفيان وأُلْقِيَ الرعب في قلبه فرجع إلى مكة.
في هاتين القصتين فضل هذه الكلمة العظيمة، وأنها قول إبراهيم ومحمد عليهم الصلاة والسلام.
وبهذا يظهر مناسبة الأثر للباب: إذ فيه هذه الكلمة التي هي كلمة التفويض والاعتماد على الله، وهو كذلك، وهي الكلمة التي تقال عند الكروب والشدائد وهي تدل على التوكل على الله في دفع كيد الأعداء.

(75/21)

وفي الأثر أن القيام بالأسباب مع التوكل على الله لا يتنافيان، كما مر معنا.
وفيه أن الآية دليل على أن الإيمان يزيد وينقص.
وأن ما يكرهه الإنسان قد يكون خيرًا له وهو كذلك.
وأن التوكل أعظم الأسباب في حصول الخير ودفع الشر في الدنيا والآخرة. ومر معنا ذلك مرارًا.
[قال المصنف رحمه الله تعالى]. إذًا وقالها محمد - صلى الله عليه وسلم - حين قالوا له: ... ({إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ}). ({قَالَ لَهُمُ النَّاسُ}) أي الركب ({إِنَّ النَّاسَ}) أراد به أبا سفيان ومن معه ({قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً}) فدل على أن هذا عملٌ وهو قول باللسان وهو داخل في مسمى الإيمان والإيمان يزيد وينقص.
(فيه مسائل:
الأولى: أن التوكل من الفرائض). لقوله: ({فَتَوَكَّلُواْ}). هذا أمر، والأمر يقتضي الوجوب، ثم علَّقَه بماذا؟ بوجود الإيمان، دل على أنه فرض، يعني يستدل بأمرين إذا جعلنا ثَمَّ فرقًا بين الفرض والواجب فهو أحسن في هذا المقام كما تقول في الصلاة مثلاً، الصلاة تقول: فرائض وواجبات. لا تقل: الصواب عند الأصوليين أن الفرض هو الواجب. لا هنا البحث في ماذا؟ في مصطلح الفقهاء لا بد أن تفرق لأنك إذا حكمتَ أن هذا ركن حينئذٍ يفوت تفوت الصلاة بفواتها، [وإذا] عمدًا أو سهوًا لا فرق، وإذا حكمت بأنه واجب حينئذٍ فرق بين السهو والعمد، الحكم يختلف. ولا يقال بأن المرجح عند الأصوليين كذا وكذا، قد يختلف في بعض المواضع ليست بالكثيرة اصطلاح الأصوليين والفقهاء، فهنا التوكل من الفرائض يعني من الواجبات وزيادة، ({فَتَوَكَّلُواْ}) دل على الوجوب، ثم أنه فريضة، يعني يفوت الإيمان بفواته علَّقَه على شرطٍ ({وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ})، إن كنتم مؤمنين فتوكلوا مفهومه مفهوم شرط المخالفة أنه عند عدم وجوده انتفى الإيمان.
(الثانية: أنه من شروط الإيمان).هذا تصريح بما سبق لقوله: ({إِن كُنتُم مُّؤْمِنِينَ}). فجعله شرطًا في حصول الإيمان.
(الثالثة: تفسير آية الأنفال). ({إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ}) الآية، والشاهد قوله: ({وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}). على ربهم لا على غيره يتوكلون، ولذلك جاء بصيغة المضارعة الدالة على الاستمرار، التوكل لا يكون في الماضي ثم ينتفي، وقوله: ({الْمُؤْمِنُونَ}). الإيمان الكامل.
(الرابعة: تفسير الآية في آخرها). (آخرها) يعني آخر سورة الأنفال، وهي ({يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}) أي الله كافيك وكافي من اتبعك.
(الخامسة) وهي ماذا؟ (تفسير آية الطلاق) وهي ({فَهُوَ حَسْبُهُ}) فهي ({وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}) أي كافيه.
(السادسة: عظم شأن هذه الكلمة) ما هي؟ حسبنا الله ونعم الوكيل، (وأنها قول إبراهيم عليه السلام ومحمد - صلى الله عليه وسلم - في الشدائد)، حسبنا الله ونعم الوكيل معناها كافينا هو كافينا الله عز وجل، ونعم الوكيل هو سبحانه، وكيل فعيل بمعنى مفعول، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(75/22)


درس-76 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب قول الله تعالى: (أَفَأَمِنُواْ مَكْرَ اللهِ فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ).
* مناسبة الباب لكتاب التوحيد.
* بيان معاني مفردات الآية.
* قوله: (وقوله: (قَالَ وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ) ….
* تعريف ((المكر))، و ((القنوط)).
* قوله: (عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: (الشرك بالله، واليأس من روح الله، والأمن من مكر الله).
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* قوله: وعن ابن مسعود رضي الله عنه قال: (أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله) رواه عبد الرزاق.
* مناسبة الحديثين للباب، وذكر ما يستفاد منها.
* قوله: (فيه مسائل:).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: في ضمن أبواب ((كتاب التوحيد)). (باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللهِ فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}) هذا الباب هو الباب الرابع والثلاثون، (باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللهِ فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}).

(76/1)

مناسبة الباب للتوحيد لكتاب التوحيد أراد المصنف رحمه الله تعالى بهذا الباب التنبيه على أن الأمن من مكر الله والقنوط من رحمة الله من أعظم الذنوب، وذكر كبيرتين من أعظم الكبائر وهما: الأمن من مكر الله، والقنوط من رحمة الله. وأن كل منهما يُنافي كمال التوحيد، قد ينافي التوحيد من أصله، وقد ينافي كمال التوحيد. وأن يجب على المسلم أن يجمع بين الخوف والرجاء، ومرّ معنا بابٌ يتعلق بالمحبة وبابٌ يتعلق بالخوف وهذا أشبه ما يكون بما يتعلق بالرجاء، ليدل على أن المسلم يجب عليه شرعًا وجوبًا أن يجمع بين المنزلتين منزلة الخوف والرجاء، فلا يُغَلِّبُ الخوف على الرجاء ولا العكس، وسبق بيان حقيقة الخوف، وأما الرجاء فنقول فيه قول موجزًا، قال في ((المفردات)): الرجاء ظنٌ يقتضي حصول ما فيه مسرة ظنٌّ. إذًا هو محله القلب، وهذه أعمال القلوب ظنٌّ يقتضي حصول ما فيه مسرة. وقوله تعالى: {مَّا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَاراً} [نوح: 13] قيل: ما لكم لا تخافون. يعني أُطلق الخوف بمعنى الرجاء والعكس كذلك، ... {مَّا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَاراً} ما لكم لا تخافون حينئذٍ فُسِّر الرجاء هنا بالخوف، ووجه ذلك أن الرجاء والخوف يتلازمان كل منهما ملازم للآخر، لا يوجد الخوف الصحيح إلا مع الرجاء، ولا يوجد الرجاء الصحيح إلا مع الخوف، ووجه ذلك أن الرجاء والخوف يتلازمان قال تعالى: ... {وَتَرْجُونَ مِنَ اللهِ مَا لاَ يَرْجُونَ} [النساء: 104] فالرجاء حادٍ، قال ابن القيم رحمه الله تعالى: الرجاء حادٍ يحدوا القلوب إلى بلاد المحبوب وهو الله جل وعلا والدار الآخرة ويُطَيِّبُ لها السير. والفرق بين الرجاء والتمني أن التمني يكون مع الكسل يعني وعمل القلب لكن يكون مع الكسل، التمني يكون مع الكسل، ولا يسلك بصاحبه طريق الجد والاجتهاد. والرجاء يكون مع بذل الجهد وحسن التوكل، أي كل منهما عملٌ قلبيٌ إلا أن التمني لا يكون معه بذل جهد إنما يكون مع الكسل والتراخي، وأما الرجاء فلا بد من بذل الجهد. قال ابن القيم: ولهذا أجمع العارفون على أن الرجاء لا يصح إلا مع العمل، لا يصح أن يقال هذا راجٍ إلا مع العمل، وأما دون عمل فهو تمني لأنه يكون كسلاً، فعلامة صحة الرجاء حسن الطاعة. قال تعالى: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110]، {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} إذًا عند عدم العمل الصالح يدل على انتفاء الرجاء. إذًا علامة صحة الرجاء هو العمل وحسن الطاعة، فإذا لم يكن عملٌ ولا حسن طاعةٍ فحينئذٍ انتفى الرجاء. قال رحمه الله تعالى: والرجاء ثلاثة أنواع:
نوعان محمودان، ونوعٌ غرورٌ مذموم. يعني منه ما هو محمود، ومنه ما هو مذموم كالخوف منه ما هو محمود ومنه ما هو مذموم، والتوكل منه ما هو محمود ومنه ما هو مذموم.

(76/2)

فالأولان يعني المحمودان رجاء رجلٍ عمل بطاعة الله على نورٍ من الله فهو راجٍ لثوابه، يعني هذا نشأ على الاستقامة ولم يقع منه ذنبٌ، إما يستشعره من نفسه فعمل بطاعة الله على نورٍ من الله فهو راجٍ لثوابه، ورجل أذنب ذنوبًا ثم تاب منها فهو راجي لمغفرة الله تعالى وعفوه وإحسانه وجوده وحلمه وكرمه. إذًا إما رجلٌ يعمل صالحًا ويعمل بطاعة الله تعالى فهو يرجوا ثواب الله تعالى وما عنده من كرمٍ، ورجل أذنب ذنوبًا فهو يرجو رحمت ربه ومغفرة ربه.
والثالث النوع الثالث المذموم: رجلٌ متمادٍ في التفريق والخطايا يعني ليس ثَمَّ ما يدل على صحة رجائه، علمنا أن صحة الرجاء إنما يدل عليها حسن الطاعة والعمل هذا متمادٍ في التفريق والخطايا يرجو رحمة الله بلا عمل حينئذٍ يكون رجائه مجرد دعوى، فهذه هو الغرور والتمني والرجاء الكاذب، لا يقبل دعواه في ذلك.
سئل أحمد بن عاصم ما علامة الرجاء في العبد؟ قال: أن يكون إذا أحاط به الإحسان أُلْهِمَ الشكر إذًا عمل الطاعة جاءته النعمة فشكر الله تعالى. إذًا وُجِدَ العمل راجيًا لتمام النعمة من الله عليه في الدنيا والآخرة وتمام عفوه عنه في الآخرة، فحينئذٍ وُجِدَ منه ما يدل على صحة رجائه.
قال ابن القيم رحمه الله تعالى: الرجاء من أجل المنازل وأعلاها وأشرفها، وعليه وعلى الحب والخوف مدار السير إلى الله تعالى. ومر معنا ذلك أن العبادة لا تكون قائمة أو أن أساس التعبد لله تعالى إنما هو غاية الحب مع غاية الذل، وقد مدح الله تعالى أهله وأثنى عليهم، ثم قال رحمه الله تعالى: وعلى حسب المحبة وقوتها يكون الرجاء بمعنى أن ثم تلازم بين المحبة والرجاء، فيزداد الرجاء بازدياد المحبة والعكس بالعكس، فكل محبٍ راجٍ خائفٌ بالضرورة، اجتمعت فيه ثلاثة الأركان في صحة التعبد لله تعالى، فكل محبٍّ راجٍ خائفٌ بالضرورة فهو أرجى ما يكون لحبيبه أحب ما يكون إليه، وكذلك خوفه فإنه يخافه سقوطه من عينه وطرد محبوبه له وإبعاده واحتجابه وطرد محبوبه له وإبعاده واحتجابه عنه، وخوفه أشد خوفٍ، ورجائه ذاتيٌ للمحبة، فإنه يرجوه قبل لقائه والوصول إليه، فإذا لقيه ووصل إليه اشتد الرجاء له، لما يحصل له به من حياة روحه ونعيم قلبه من ألطاف محبوبه وبره وإقباله عليه، ونظره إليه بعين الرضا وتأهيله في محبته وغير ذلك مما لا حياة للمحب ولا نعيم ولا فوز إلا بوصوله إلى محبوبه، فرجاؤه أعظم رجاءٍ وأتمه.

(76/3)

ثم قال رحمه الله تعالى: فكل محبةٍ فهي مصحوبة بالخوف والرجاء، بل لا تكون المحبة صحيحة إلا إذا لزم منها أو تفرع عنها الخوف والرجاء، وعلى قدر تمكنها من قلب المحبِّ يشتد خوفه ورجاؤه. ثم قال رحمه الله تعالى: وبالجملة فالرجاء ضروري للمسلم لو فارقه لحظةً لتلف أو كاد، فإنه دائرٌ بين ذنبٍ يرجو غفرانه يعني المسلم له أحوالٌ: إما أن يكون مذنبًا، وإما أن يكون غير ذلك، فإنه دائر بين ذنبٍ يرجو غفرانه، وعيبٍ يرجو إصلاحه وعملٍ صالحٍ يرجو قبوله، واستقامةٍ يرجو حصولها ودوامها، وقربٍ من الله ومنزلة عنده يرجو وصوله إليها، ولا ينفك أحدٌ من السالكين عن هذه الأمور أو بعضها. ثم قال: والرجاء من الأسباب التي ينال بها العبد ما يرجوه من ربه، بل هو من أقوى الأسباب. حينئذٍ من لم يجعل للأسباب منزلةً - كما مر في التوكل - حينئذٍ لا يتم عنده الرجاء البتة.
إذًا مناسبة هذا الباب لكتاب التوحيد أراد المصنف أن يبين أن ثَمَّ ترابط بين الرجاء والخوف، وأنه لا يصح كمال التعبد لله تعالى إلا أن يجمع للمسلم إلا أن يجمع بين الخوف والرجاء، فأراد بهذه الترجمة التنبيه على الجمع بين مقام الرجاء والخوف إذ المؤمن يسير إلى الله تعالى بين الخوف والرجاء كما دل على ذلك الكتاب والسنة وأجمع عليه سلف الأمة، فلا يُغَلِّبُ جانب الرجاء حينئذٍ يأمن مكر الله، ولا يغلب جانب الخوف فييأس من روح الله تعالى. قال بعض السلف: من عبد الله بالحب وحده فهو زنديق، ومن عبد الله بالخوف فهو حروري، ومن عبده بالرجاء وحده فهو مرجئ، ومن عبده بالحب والخوف والرجاء فهو مؤمنٌ موحدٌ. وقد مر شرح هذه الجملة. وهذا هو مقام الأنبياء والصديقين كما قال تعالى: ... {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الإسراء: 57] فجمع بين الأمرين، قوله: {يَرْجُونَ رَحْمَتَهُ} وهذا هو الرجاء ... {وَيَخَافُونَ عَذَابَهُ} وهذا هو الخوف، والواو هنا لمطلق الجمع. وذكر الوسيلة وهي التقرب إليه جل وعلا حينئذٍ ذكر أركان التعبد الثلاثة، وهي: المحبة، والخوف، والرجاء. فابتغاء الوسيلة إليه هو التقرب بحبه وطاعته، ثم ذكر الرجاء والخوف وهذه أركان الإيمان، أركان التعبد لله تعالى، وكلما قَوِيَ إيمان العبد ويقينه قَوِيَ خوفه ورجاؤه مطلقًا، فهذه أعمال القلوب متلازمة وبعضها ينبني على بعض. قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [فاطر: 28]، وقال سبحانه: {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ * وَالَّذِينَ هُم بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ * وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ * وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون: 57: 60] ومر قول عائشة رضي الله تعالى عنها أنه قالت: يا رسول الله هو الرجل يزني ويسرق ويخاف أن يُعاقَب؟ قال: («لا يا ابنة الصديق هو الرجل يصوم ويصلي ويتصدق ويخاف ألا يقبل منه»). رواه أحمد والترمذي والحاكم وصححه.

(76/4)

قال ابن القيم رحمه الله تعالى: والخوف من أجل منازل الطريق، وخوف الخاصة أعظم من خوف العامة. خوف الخاصة يعني أهل العلم أعظم من خوف العامة، ثَمَّ فرق بين النوعين، وعرفنا فيما سبق أن الإيمان الذي يكون على بصيرة ليس كالإيمان الذي يكون عن تقليدٍ، كذلك الخوف الذي يكون عن بصيرة ليس كالخوف الذي يكون عن تقليدٍ، فإيمان الخاصة لا شك أنه أقوى من إيمان العامة، وكل عمل القلبي للخاصة فهو أشد وأمكن من العمل القلبي عند العامة، فخوف الخاصة أعظم من خوف العامة وهم إليه أحوج وهو بهم أليق ولهم ألزم، فإن العبد إما أن يكون مستقيمًا أو مائلاً عن الاستقامة، يعني أراد أن يبين أثر الخوف على العبد، فالعبد إما أن يكون مستقيمًا على طاعة الله تعالى، وإما أن يكون عنده شيء من الانحراف، فما علاقة الخوف بكلٍ منهما، فإن كان مائل عن الاستقامة فخوف من العقوبة على ميله لأنه قد مال، ولا يصح الإيمان إلا بهذا الخوف، فحال الإنسان إذا كان مائلاً عن الاستقامة حينئذٍ خوفه يكون من أن تنزل به وتحل به عقوبة الباري جل وعلا، ولا يصح الإيمان إلا بهذا الخوف وهو يَنْشَأُ من ثلاثة أمور لا يتم له الخوف من العقوبة عند ميلانه عن الاستقامة إلا بثلاثة أمور:
أحدها: معرفته بالجناية وقبحها. يعني الذم الذي لا يعرف أنه قد وقع في ذم كيف يخشى العقوبة؟ فلا بد أن يعرف أولاً هذه الجناية وقبحها عند ربه جل وعلا.
الثاني: تصديق الوعيد يعني ما رتبه الله جل وعلا على ذلك الذمّ وأن الله رتب على المعصية عقوبتها.
الثالث: أنه لا يعلم لعله يمنع من التوبة ويحال بينه وبينها إذا اكتسب الذنب، حينئذٍ إذا حصلت عنده هذه الأمور الثلاثة أولاً معرفته بالذنب وقبحه، وثانيًا تصديقه بالوعيد يعني العقوبة التي رُتِّبَتْ على ذلك الذم، ثالثًا أنه قد يُحْجَبُ عن التوبة، قد يموت وهو على ذنبه، قد يمكن لكنه لا يتوب حينئذٍ هذه الأمور الثلاثة تستوجب الخوف من الله تعالى، فبهذه الأمور الثلاثة يتم له الخوف، وبحسب قوتها وضعفها يكون قوة الخوف وضعفه، هذا قبل الذنب، فإذا عمله كان خوفه أشد، ولا شك في ذلك. حينئذٍ الخوف قد يكون مانعًا [وقد يكون] وذلك قبل الذنب، وقد يكون ماذا؟ قد يكون بعد الذم خوفًا من حلول العقوبة به، وبالجملة: فمن استقر في قلبه ذكر الدار الآخرة وجزائها وذكر المعصية والتوعد عليها وعدم الوثوق بإتيانه بالتوبة النصوح هاج من قلبه الخوف، هاج من قلبه من الخوف ما لا يملكه ولا يفارقه حتى ينجو، وأما إن كان مستقيمًا مع الله حينئذٍ قد لا يكون عنده شيءٌ مما يخافه من الذنب، فخوفه يكون مع جريان الأنفاس كذلك لا يفارقه الخوف ولو كان مستقيمًا لعلمه بأن الله تعالى مقلب القلوب، وما من قلبٍ إلا وهو بين أصبعين من أصابع الرحمن عز وجل فإن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه، كما ثبت عن النبي - صلى الله عليه وسلم - («وكانت أكثر يمينه لا ومقلبِ القلوب»).

(76/5)

قال ابن السعدي رحمه الله تعالى: مقصود الترجمة أنه يجب على العبد أن يكون خائفًا من الله راجيًا له راغبًا راهبًا جامعًا بين هذه الأعمال العظيمة، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خَشِيَ ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطَمِع، إن وُفِّقَ لطاعةٍ رجا من ربه تمام النعمة وذلك بقبولها، وخاف من ردها لتقصيره في حقِّها، وإن ابتلي بمعصيةٍ رجا من ربه قَبُول توبته ومحوها وخشي بسبب ضعف التوبة والالتفات الذنب أن يعاقب عليها، وعند النعم واليسار يرجو الله دوامها وزيادة منها والتوفيق لشكرها ويخشى بإخلاله بالشكر من سلبها، إذا لم يشكر قد تُسلب ولو كانت إيمانًا، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج لحلها، ويرجو أيضًا أن يُثِيبه الله عليها حين يقوم بوظيفة الصبر ويخشى من اجتماع المصيبتين فوات الأجر المحبوب وحصول الأمر المكروه إذا لم يوفق بالقيام بالصبر الواجب فالمؤمن الموحد في كل أحواله ملازم للخوف والرجاء وهذه هو الواجب وهو النافع وبه تحصل السعادة، فأراد المصنف رحمه الله تعالى أن يُبَيِّن كبيرتين وجودهما في قلب العبد يتعلق به فوات كل ما ذكره ابن القيم رحمه الله تعالى، وكذلك الشيخ ابن السعدي رحمه الله تعالى.
وعرفنا أن هذا الباب يشتمل على ذكر كبيرتين من الكبائر، بل من أكبر الكبائر كما جاء في حديث ابن عباس.
الأولى: الأمن من مكر الله.
والثانية: القنوط من رحمة الله تعالى. ولذلك ذكر الآية الأولى للدلالة على الكبيرة الأولى، والآية الثانية للدلالة على الكبيرة الثانية. أما [المكر] الأمن من مكر الله، الأمن ضد الخوف كما كر معنا، والمكر هو صرف الغير عما يقصده بحيلةٍ أن يكون ثَمَّ صرفٌ، ثم يكون مرتبًا على حيلةٍ فيجمع بين الأمرين، ولا يشعر به الخصم إن كان ثَمَّ خصمٌ، حينئذٍ صرف الغير عن ما يقصده بحيلةٍ. قال في ((المفردات)): وذلك ضربان: مكر محمود وذلك أن يتحرى بذلك فعل الجميلٍ. يعني صرف الغير عن ما يقصده بحيلةٍ قد يكون لأمرٍ جميل، فيكون المكر محمودًا، وقد يكون لأمرٍ قبيح حينئذٍ يكون المكر مذموم. فإذا كان لفعل الجميل حينئذٍ صار محمودًا وهذا النوع هو الذي يُوصف به الباري جل وعلا، وعلى ذلك قال: {وَاللهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] ومذمومٌ وهو أن يتحرى به فعل قبيحٍ يعني يفعل الحيل ولا يشعر بها الخصم من أجل إيقاعه لكنه يرجو من ذلك أمرًا قبيحًا فيكون حينئذٍ مذمومًا. قال تعالى: {وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [فاطر: 43] إذًا قال: {وَاللهُ خَيْرُ الْمَاكِرِينَ} وصف نفسه بالمكر، وكذلك قال: {وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} دل ذلك على أن المكر نوعان: منه ما هو مذموم، ومنه ما هو محمود. {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ} [الأنفال: 30] وقال في الأمرين {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً} [النمل: 50]، {مَكَرُوا مَكْراً وَمَكَرْنَا}، {مَكَرُوا مَكْراً} هذا محمود أو مذموم؟ مذمومٌ و {وَمَكَرْنَا مَكْراً} هذا محمود. إذًا جمع بين الأمرين.

(76/6)

قال بعضهم: من مكر الله إمهال العبد وتمكينه من أعراض الدنيا مع كونه مصرًا على المعصية، فإذا مُكِّنَ من أعراض الدنيا مع المعصية والإصرار عليها ونقول: الإصرار عليها لأنه لا يلزم منه الوقوع في الذنب أن يحل به ما يكون مكره. قال بعض السلف: من وُسِّعَ عليه دنياه ولم يعلم أنه مُكِرَ به فهو مخدوع عن عقله. وهو كذلك إذا وُسِّعَ عليه دنياه يعني أوتي من المال والجاه ولم يجعله في طاعة الله تعالى ولم يشكرِ الله تعالى بل أقام على المعصية حينئذٍ يأتي الذم له، وأما إذا لم يكن كذلك فلا يُذَمّ أصلاً.
وأما القنوط فهو اليأس من الخير، يقال: قَنَطَ يَقْنِطُ قُنُوطًا، وقَنِطَ يَقْنَطُ يعني فَعِلَ يَفْعَلُ، ويأتي فَعَلَ يَفْعِلُ يعني بكسر النون وفتحها في المضارع، قَنَطَ يَقْنِطُ من باب فَعَلَ يَفْعِلُ قُنُوطًا، وقَنِطَ عَلِمَ يَقْنَطُ يَعْلَمُ، جيء على البابين. القنوط بأن يعتقد أن الله تعالى لا يغفر له. هكذا قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: القنوط بأن يعتقد بأن الله لا يغفر له إما بكونه إذا تاب لا يَقبل توبته هذا قنوط وهو أشد الخوف، قلنا: الخوف قد يكون مذمومًا، وإما أن يقول نفسه لا تطاوعه على التوبة بل هو مغلوبٌ معها فهو ييأس من توبة نفسه. القنوط هو اليأس من الخير من رحمة الله تعالى، وهذا كما ذكرنا لا يجوز، بل هو كبيرة من الكبائر. ذكر المصنف رحمه الله تعالى آيتين وحديثًا وأثرًا، والأثر له حكم المرفوع كما سيأتي. في الآية الأولى وهي ما جعلها ترجمة للباب وهي قوله تعالى: ({أَفَأَمِنُواْ مَكْرَ اللهِ فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}) معنى الآية: أن الله تعالى لما ذكر حال أهل القرى المكذبين للرسل بَيَّنَ أن الذي حملهم على ذلك هو الأمن من عذاب الله وعدم الخوف منه، ثُمَّ بَيّن أن ذلك بسبب الجهل والْغِلْظَةِ لله تعالى فأمنوا مكر الله لَمَّا استدرجهم بالسراء والنعم، يعني أمنوا مكره فيما ابتلاهم به من السراء والضراء بأن يكون استدراجًا إذا أنعم الله تعالى على العبد ولم يقم بشكر هذه النعمة حينئذٍ يكون استدراجًا. إذا أنعم على العبد النعم ولم يقم بشكرها، والمراد بشكرها أن يعتقد أنها من عند الله تعالى، ويعترف بذلك بلسانه {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى: 11] وأن يجعلها في طاعة الله تعالى بجوارحه حينئذٍ يكون ذلك من كفران النعمة، حينئذٍ إذا أعطاه الله تعالى ومَكَّنَهُ من النعم حينئذٍ يكون ذلك استدرجًا، يعني أَمِنُوا مكره فيما ابتلهم به من السراء والضراء بأن يكون استدراجًا. فقال سبحانه: {أَفَأَمِنُواْ مَكْرَ اللهِ فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99]. أي الهالكون، فدلّ على وجوب الخوف من مكر الله، لأنه قال: {فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} يعني الذي خسر، والذي خسر وقع في ماذا؟ وقع في أمرٍ محرم، فدل على أن ضده يكون واجبًا، لأن التحريم هنا تحريمٌ للأمن من مكر الله. إذًا الخوف من مكر الله واجبٌ، والأمن من مكر الله يكون محرمًا، هما متقابلان.

(76/7)

قال الحسن البصري رحمه الله تعالى: من وَسَّعَ عليه فلَمْ يَرَ أنه يمكر به فلا رأي له. هذا مُقَيَّد كل ما يأتي عن السلف مُطلقًا يجب تقييده. من وَسَّع عليه يعني أعطاه الله تعالى النعم، أعطاه المال والجاه، فلم ير أنه يمكر به فلم ير هذا الذي وسع عليه أن الله تعالى يمكر به فلا رأي له، لكن متى؟ إذا كان يُوَسَّعُ عليه ولا يشكر نعمة الباري، أو يُوسع عليه وهو يُصر على المعاصي، حينئذٍ قابل النعمة بالكفر هذا هو الذي يصدق عليه كلام السلف.
وقال قتادة: (بغت القوم أمر الله). فاجأهم، (بغت القوم أمر الله، وما أخذا الله قومًا قطُ إلا عند سَلْوَتِهِم وغِرَّتِهِم ونعمتهم، فلا تغتروا بالله تعالى إنه لا يَغْتَرُّ بالله إلا القوم الفاسقون. رواهما ابن أبي حاتم.
وفي الحديث: «إذا رأيت الله يعطي العبد من الدنيا على معاصيه». وكلام السلف بعضه مطلق لا بد من التقييد، بأن يكون العبد على المعاصي فيعطيه الله تعالى، حينئذٍ نقول: هذا الذي يكون مكرًا، وأما إذا لم يكن على معصيةٍ بل كان مستقيمًا على طاعة الله تعالى فهذا من النعم التي تُشكر «إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراجٌ». وهذا هو الصحيح هنا. رواه أحمد وابن جرير وابن أبي حاتم. يعني لو لم يصح الحديث بأن قيل بأنه ضعيف المعنى صحيح إذا أعطى الله العبد ما يحب أنت تحب أشياء من عرض الدنيا فأعطاك وأنت على معاصٍ حينئذٍ نقول: هذا يُسمى استدراجًا.
وقال إسماعيل بن رافع: من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة. يتمنى إذًا مجرد عملٍ قلبي ولا عمل معه، لأن الفرق بين التمني والرجاء؟ قلنا: التمني هو الكسل، يتمنى على الله الأماني ولا يعمل، والرجاء هو عملٌ قلبي مشابهٌ للتمني، لكنه ماذا؟ طلب حصول محبوب لكن يعمل معه، عكس التمني، ففسر السلف المكر باستدراج الله العبد بالنعم إذا عصى، هذا القيد لا بد منه، إذا عصى، ففسر السلف المكر باستدراج الله العبد بالنعم إذا عصى، وإملائه له حتى يأخذه أخذ عزيزٍ مقتدر. قال المصنف: مكر الله هو أنه إذا عصاه وأغضبه أنعم عليه بأشياء يظن أنها من رضاه عليه، وهذا قد يدركه الإنسان من بعض الناس إن لم يدركه من نفسه، يكون على معصيةٍ فتأتيه أشياء مما يحبه ويرضاه، حينئذٍ بل مما يسعى إليه يمكن منه وهو على معصيةٍ، حينئذٍ نقول: هذا مكرٌ وهو من مكر الله تعالى، ويسمى استدراجًا كما جاء النص بذلك.

(76/8)

قوله: {أَفَأَمِنُواْ} أي {أَفَأَمِنَ أَهْلُ الْقُرَى} [الأعراف: 97]. ... {أَفَأَمِنُواْ} الواو هنا ترجع إلى سابقها {أَفَأَمِنَ أَهْلُ الْقُرَى} لقوله قبل ذلك {أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ * أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ * أَفَأَمِنُواْ مَكْرَ اللهِ} ... [الأعراف: 97، 99]. {أَفَأَمِنُواْ} الواو يعود على {أَهْلُ الْقُرَى} هذا هو الظاهر، وقيل: على أهل مكة وإن كان يعم القرى يشمل لأن المعنى هنا سواءٌ كان في أهل القرى التي ذُكِرَتْ قبل أو في غيرها، في كل زمان فيما سبق من العهود الأنبياء والمرسلين، وعهد النبي - صلى الله عليه وسلم -، ومما بعده إلى أن تقوم الساعة، حينئذٍ نقول: المعنى هذه إذا وجد حينئذٍ حلت العقوبة، فالاستفهام في هذه الآيات {أَفَأَمِنَ}، {أَوَ أَمِنَ}، {أَفَأَمِنُواْ} استفهام كله بمعنًى واحد، وهو للتقريع والتوبيخ والإنكار، وهذا دل على أن ما ذُكِرَ محرم، إذا حُمِلَ الاستفهام على الإنكار دل على أن ما أنكره يكون محرمًا، إذًا الأمن من مكر الله محرمٌ لهذا الوجه، وهو أحد الوجهين في تحريم ما ذُكِرَ. فالاستفهام في هذه الآيات للتقريع والتوبيخ والإنكار، ... و {أَهْلُ الْقُرَى} هم أهل القرى المذكورة قبله، وقيل: المراد بالقرى مكة وما حولها لتكذيبهم النبي - صلى الله عليه وسلم -، والحمل على العموم أولى يعني يعم، يعم القرى المذكورة وما عداها، والعموم إما باللفظ أو بالمعنى لا إشكال، إما باللفظ بأن يصدق عليه اللفظ مباشرةً، أو بالمعنى بأن نقول: لا يدخل في اللفظ أهل مكة ومن حولها، أو مكة وما حولها، وإنما إن فعلوا ما فعله أولئك القوم حينئذٍ حلت عليهم العقوبة، والحكم يكون واحدًا، وهذا ما يسمى بالعموم المعنوي وهو الصحيح، وهو أشبه ما يكون بحمل النظير على النظير، أو القياس بنفي الفارق، لا فرق، كما نقول: المشركون في عهد النبي - صلى الله عليه وسلم - فعلوا وفعلوا وُجد المشركون هنا في هذا الزمان فعلوا مثل ما فعلوا إذًا الحكم واحد فتشملهم الآيات، إما باللفظ أو بالمعنى أو بنفي الفارق القياس بنفي الفارق.

(76/9)

{أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا} أي وقت بياتٍ وهو الليل على أنه منصوبٌ على الظرفية، وبعضهم جَوَّزَ فيه وجهًا آخر {وَهُمْ نائِمُونَ} فالجملة في محل نصب حال، وهذا يدل على كمال الأمن، ما وجهه؟ القائد ينام؟ القائد لا ينام، إذًا {وَهُمْ نائِمُونَ} أراد الله تعالى أن يؤكد أنهم في كمال ليس في الأمن فحسب، وإنما في كمال الأمن من مكر الله تعالى ولذلك في الليل ينامون، وفي النهار ضحوةً يلعبون، وهذا شأن من؟ شأن الآمن، بل الذي بلغ غاية الأمن {أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ} الضحى ضحوة النهار، وجملة {يَلْعَبُونَ} في محل نصبٍ على الحال أي يشتغلون بما لا يعود عليهم من فائدة، وهذا أيضًا يدل على كمال الأمن والرخاء وعدم الضيق، وإلا لذهبوا يطلبون الرزق والعيش وما صاروا في هذا الوقت يلعبون لأنه وقت العمل، وقديمًا كان هذا وقته فقط ويرجع لا يعملون في سائر اليوم، فكونهم يلعبون في هذا الوقت الذي هو وقت كسبٍ دل على أنهم ليسوا في ضيقٍ، يعني عندهم من المال ما يكفيهم، ففي الليل نائمون وفي النهار يلعبون، والاستفهام كما قلنا هنا للتوبيخ والتقريع ... {أَفَأَمِنُواْ مَكْرَ اللهِ}. كذلك الاستفهام للتقريع والتوبيخ والإنكار ما هم عليه من أماني ما لا يُؤمن من مكر الله بهم وعقوبته لهم، وفي تكرير الاستفهام قال الشوكاني: أو أمنوا، {أَفَأَمِنَ} .. إلى آخره، تكرير الاستفهام زيادة تقريرٍ لإنكار ما أنكره عليهم، يعني كرر الاستفهام هنا في ثلاث مواضع، كل آية يفتتحها بالاستفهام، وهو للإنكار. إذًا كرر الإنكار عليه ثلاث مرات، هذا يدل على ماذا؟ على شدة ما ذكر. ثم بين حال من أمن مكر الله فقال: {فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} أي الذين أفرطوا في الخسران ووقعوا في وعيده الشديد، وقيل: مكر الله هنا هو استدراجه في النعمة والصحة والأولى حمله على ما هو أعم من ذلك.

(76/10)

وقوله: ({إِلاَّ الْقَوْمُ الْخَاسِرُونَ}) الاستثناء هنا للحصر، وذلك لأن ما قبله مفرغٌ له ({الْقَوْمُ}) فاعل، و ({الْخَاسِرُونَ}) صفتهم ({إِلاَّ الْقَوْمُ الْخَاسِرُونَ}). قال: ({فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ}) إلا بعد لا، دل على الحصر، والاستثناء مفرغ لأن المستثنى منه محذوف وإذا حذف المستثنى منه في سياق النفي حينئذٍ يكون استثناء مفرغًا من أعم الأحوال ... ({الْقَوْمُ}) فاعل، و ({الْخَاسِرُونَ}) صفتهم. وفي قوله: ({أَفَأَمِنُواْ مَكْرَ اللهِ}) دليل على وصف الله تعالى بالمكر، وهو التوصل إلى الإيقاع بالخصم من حيث لا يشعرون، والمحمود منه هو الذي يوصف به الباري جل وعلا لأنه يدل على قوة الماكر، وأنه غالبٌ على خصمه، ولذلك لا يوصف الله به على الإطلاق، فلا يقال إن الله ماكر إنما يكون ماذا؟ يمكر بمن مكر به، أو برسله، أو بالصالحين، أو بنحو ذلك، حينئذٍ يكون بالمقابلة لأنه هو الذي يدل على الانتقام فيوصف الله تعالى بالمكر مقيَّدًا لا بالإطلاق، ولا يشتق له منه اسمٌ فلا يقال الماكر لا يقال الماكر. إذًا يوصف الله تعالى بهذه الصفة ولا يوصف به على الإطلاق فيقال: إن الله ماكرٌ، وإنما تذكر هذه الصفة في مقام تكون فيه مدحًا هذا إذا كان بالتقابل، ولا يقال مشاكلة لأن المشاكلة هذه نوع من أنواع المجاز. يُعبر بها ابن القيم أحيانًا لكن قد يُريد بها معنى آخر، لكن المشاكلة نوع من المجاز، بمعنى أنه لا يتصف بالمكر، لكن قابل اللفظ باللفظ فحسب، وأما المعنى فيكون خاليًا، هذا المراد بالمشاكلة، بمعنى أن المكر الذي وصف به القوم على حقيقته، لكن الله تعالى ما مكر بهم وإنما قابل فعلهم بفعل آخر، ولذلك بعضهم يعبر يمكرون فجزآهم الله، يعني جزآهم على ذنبهم بالعقوبة، وهذا ليس هو المكر، وإنما المكر يكون فيه ماذا؟ يكون فيه نوع من الحيلة، يستدرجهم شيئًا فشيئًا كأنه قد رضي عنهم، ثم يأخذهم أخذ عزيز مقتدر، فرق بين المعنيين، كونه جازاهم على مكرهم بمعنى أنه عاقبهم كما يعاقب الزاني والمرابي وغير ذلك، لكن، لا، ليس المراد هذا، وإنما المراد أن الله تعالى استدرجهم شيئًا فشيئًا فأخذوه على غرةٍ كيف أستدرجهم بمعنى أنهم أصروا على المعصية وأعطاهم ما يريدون حينئذٍ أخذهم أخذ عزيز مقتدر {وَيَمْكُرُونَ وَيَمْكُرُ اللهُ} [الأنفال: 30] إذًا ليس من باب التقابل، {وَمَكَرُوا مَكْراً}، {مَكْراً} التنوين للتعظيم يعني مكرًا عظيمًا {وَمَكَرْنَا مَكْراً} عظيمًا التنوين للتعظيم، ولذلك قال: {وَهُمْ لَا يَشْعُرُونَ} ومكرنا مكرًا وهم لا يشعرون هذا تأكيد هذا تصريحٌ بما دل عليه اللفظ، وإلا يعني يسمى بدلالة التضمن لأن كونهم لا يشعرون هو معنى الاستدراج وهو معنى المكر، فحينئذٍ يكون تصريحًا بما دل عليه اللفظ، والمكر من صفاته الفعلية لأنها تتعلق بمشيئة الله تعالى.
ففي الآية التحذير من الأمن بمكر الله وأنه من أعظ الذنوب.
ودلت الآية على تحريمه من وجهين:
الوجه الأول: أن الجملة بصيغة الاستفهام الدال على التقريع والتوبيخ والإنكار، الاستفهام دل على التحريم.

(76/11)

الثاني: قوله: ({يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ})، {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا} [العصر: 1: 3] الإيمان واجب، لأنه يحصل به ماذا؟ النجاة من الخسران، وما حصل به النجاة من الخسران واجب، وما حصل به الخسران محرمٌ، وهكذا ما بعد الإيمان. إذًا دل ذلك على التحريم من وجهين ({إِلاَّ الْقَوْمُ الْخَاسِرُونَ}) فإثبات الخسران هنا دليل على أنهم قد فعلوا محرمًا، وسيأتي النص في حديث ابن عباس والأمن من مكر الله أنه ما أكبر الكبائر.

(76/12)

قال المصنف رحمه الله تعالى: (وقوله: {قَالَ وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ}) من هذه اسم استفهام لأن الفعل بعدها مرفوع أو مجزوم؟ مرفوع، وليس بمجزوم، لو كان مجزومًا لقلنا ماذا؟ لقلنا: شرطية، لكنه ليس بمجزومٍ فهو مرفوع، فكونه مرفوعًا يدل على أنها استفهامية، وهي مضمنةٌ معنى النفي ({وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ}) لا يقنط أحدٌ إلا الضالون. وقوله: ({مِن رَّحْمَةِ رَبِّهِ}) رحمة مضافة هنا إلى الفاعل، من رحمة ربه إياه، [من الذي] رحمة هذا مصدر، ومر معنا مرارًا المصدر يضاف إلى الفاعل أو يضاف إلى المفعول، إن أضيف إلى أحدهما وكان يتعدَّى حينئذٍ تُقَدِّر المحذوف، رحمة يرحم، الرب فاعل الرحمة. إذًا المفعول محذوف، هكذا تفسره، إذا أشكل عليك تأتي بفعلٍ مضارع في محل المصدر، ثم منزلة ما بعده، يرحم ربه، إذًا الرب هو الذي يرحم. يرحم مَنْ؟ إياه، ومن يقنط من رحمة ربه إياه، إياه الضمير يعود إلى مَنْ. قوله: ({إِلاَّ الضَّآلُّونَ}) إلا أداة حصرٍ لأن الاستفهام في قوله: ({وَمَن يَقْنَطُ}) المراد به النفي كما ذكرنا، و ({الضَّآلُّونَ}) فاعل يقنط، كذلك يقنط الضالون، والضالون فاعل يقنط، والمعنى لا يقنط من رحمة الله إلا الضالون، نَبَّهَ المصنف بهذه الآية على الجمع بين الرجاء والخوف، يعني الدليل هنا على كون في شأن هذا الباب وإلا مر معنا: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] في دليل واحد، لكن هنا يكون مركبًا من الآيتين، نَبَّه المصنف بهذه على الجمع بين الرجاء والخوف فإذا خاف فلا يقنط من رحمة الله بل يرجوها مع العمل الصالح، لا رجاء إلا بعملٍ كما قال تعالى: {إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللهِ} ... [البقرة: 218] ذكر كم عمل؟ آمنوا وهاجروا وجاهدوا في سبيل الله ... {أُوْلَئِكَ} المذكورون الموصفون بما ذُكِرَ {يَرْجُونَ رَحْمَتَ اللهِ وَاللهُ غَفُورٌ رَّحِيمٌ} أولئك الذين فعلوا الإيمان وفعلوا الجهاد وفعلوا الهجرة ... {أُوْلَئِكَ يَرْجُونَ رَحْمَتَ اللهِ}، أما الذي لا يفعل فلا يرجوا كالآية التي ذكرناها في سورة الكهف فذكر سبحانه أنهم يرجون رحمة الله مع الاجتهاد في الأعمال الصالحة، فأما الرجاء مع الإصرار على المعاصي فذاك من غرور الشيطان، وهو الرجاء المذموم الذي ذكره ابن القيم فيما سبق، وأما القنوط فمعناه - كما مرّ - اليأس من الخير، وفسره بعضهم باستبعاد الفرج واليأس منه، فرجه بعيد والمغفرة بعيدة والرحمة بعيدة وقل ما شت من أفعال الله تعالى المحمودة وكلها محمودة فيستبعدها حينئذٍ يكون قد وقع في القنوط، فلا يرجو كرم الله وجوده ورحمته ومغفرته، بل كل هذه يستبعدها ويستبعد الفرج نقول: هذا يسمى قنوطًا، فهو استبعاد الفرج واليأس منه وسوء الظن بالله تعالى، وهو يقابل الأمن من مكر الله تعالى وكلاهما ذنبٌ عظيم منافيان لكمال التوحيد الواجب، وقد ينافيان أصل التوحيد، لأنه قد يصل به الحال إلى أن يسلب الباري جل وعلا عن هذه الأوصاف حينئذٍ يقع في الإلحاد، فإذا وقع في الإلحاد.

(76/13)

الإلحاد كفر في الجملة كما سيأتي باب خاص في ذلك، ومعنى الآية التي ذكرها المصنف ({وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ}) أن الله تعالى لَمَّا بشر إبراهيم بشرته الملائكة بولده إسحاق فقال: {قَالَ أَبَشَّرْتُمُونِي عَلَى أَن مَّسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ} [الحجر: 54] استبعادًا لوقوع هذا في العادة كبير السن وزوجته كبيرة استبعاد ماذا؟ أنه لا يلد لا هو ولا زوجته، فلما بشروه بإسحاق استبعد ذلك استبعادًا لوقوع هذا في العادة مع كبر السن منه ومن زوجته {قَالُواْ بَشَّرْنَاكَ بِالْحَقِّ} [الحجر: 55] يعني الذي لا ريب فيه الحق الشيء الذي يكون ثاتبًا ولازمًا وموجودًا ولا ريب فيه، بل هو أمر الذي إذا أراد شيئًا أن يقول له: كن فيكون، وإن بَعُدَ مثله في العادة التي أجراها، فإن ذلك عليه يسير إذا أراده، نعم لا يُعجزه شيء البتة، وهذه العادات إنما تكون ماذا؟ تكون هي الدارجة في الأصل لكن قد يخرقها الباري جل وعلا، {فَلاَ تَكُن مِّنَ الْقَانِطِينَ} أي من الآيسين من رحمة الله، ثم قال إبراهيم ذكر الآية التي ذكرها المصنف ({قَالَ وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ}) يعني هذا الاستبعاد مني لم يصل بي إلى القنوط من رحمة الله وكيف إبراهيم الخليل وهو إمام الموحدين يقنط من رحمة الله تعالى، فأجابهم أنه ليس بقانط ولكن يرجو من الله الولد وإن كان قد كَبُرَ وأسنت امرأته، فإنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك وأعظم، لكنه قال ذلك على وجه التعجب فحسب، يعني شأنه شأن البشر، يعني أمر فطري، يعني نظر إلى ماذا؟ نظر إلى ما كان معتادًا، وإذا كان كذلك حينئذٍ لا يُلام لا يُجعل ذلك عيبًا ونقصًا، لماذا؟ لأنه بشر، وإذا كان كذلك فإذا تعجب من شيء ما مخالف للمعتاد من سنة الله تعالى في الخلق حينئذٍ لا يكون ذلك نقصًا منه عليه الصلاة والسلام. قال السُّدِّيّ: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ}، قال: من ييأس من رحمة ربه. رواه ابن أبو حاتم. ({إِلاَّ الضَّآلُّونَ}) قال بعضهم: المخطئون طريق الصواب أو الكافرون. الضال يُطلق ويراد به الضلال الكامل من كل وجه، وهو الكافر، وقد يُطلق ويراد به ما دون ذلك، فالمبتدع ضال والعاصي المسلم ضال والكافر ضال والمشرك ضال كلهم ضالون، حينئذٍ ما المراد هنا؟ يحتمل الوجهين، كقوله: {إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} [يوسف: 87]. وقيل: ({الضَّآلُّونَ}) المكذبون أو المخطئون الذاهبون عن طريق الصواب، أي إنما استبعدت الولد لكبر سني لا لقنوطي من رحمة الله، قاله الشوكاني رحمه الله تعالى.

(76/14)

دلت الآية على التحذير من القنوط من رحمة الله، وأنه من أعظم الذنوب، ولأنه سوء ظن بالله عز وجل لأنه طعن في قدرة الله تعالى وعمومها، وطعن في رحمة الله وشمولها، وهو كذلك، قانطًا من رحمة الله، قنط من رحمة الله إما شكًّا في القدرة أو في عمومها، وإما شكٌّ في الرحمة أو في شمولها، حينئذٍ يستوي الأمران، ودلت الآية الثاني معًا أنه يجب على المؤمن أن يجمع بين الخوف والرجاء، فلا يُغَلِّب جانب الرجاء فيأمن مكر الله، ولا يُغَلِّب جانب الخوف فييأس من رحمة الله، بل يكون خائفًا راجيًا، يخاف ذنبه ويعمل لطاعة ربه ويرجو رحمة الله، كما قال سبحانه: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57]. وقال: {يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزمر: 9]. ولذلك قلنا فيما مر معنا أنه يجمع بينهما في مقامٍ واحد، وقد يُقَدِّم أحدهما على الآخر للدلالة على أنه لا بد من الاعتدال، ثم قد يكون لحال زيد من الناس أن يُقَدِّمَ الخوف على الرجاء والعكس بالعكس وإلا الأصل فيه الاعتدال.
قال المصنف رحمه الله تعالى: (وعن ابن عباس رضي الله تعالى عنهما أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر فقال: «الشرك بالله، واليأس من روح الله، والأمن من مكر الله»). (سئل عن الكبائر فقال: «الشرك بالله»)، يعني ذكر شيئًا من الكبائر، ولم يُرِدِ الحصر كما مر معنا ثلاثٌ («ثلاث خصال»)، («واليأس من روح الله، والأمن من مكر الله») الشاهد هو («واليأس من روح الله، والأمن من مكر الله») هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشرٍ عن عكرمة عن ابن عباس أن رسول الله - صلى الله عليه وسلم - كان متكئًا فدخل عليه رجل فقال: ما الكبائر؟ فقال: ... «الشرك بالله». وذكر الحديث، ورجاله ثقات إلا شبيب بن بشرٍ فقال ابن معين: ثقة. ولينه ابن أبي حاتم. قال في ((التيسير)): ومثل هذا يكون حسنًا وهو كذلك، وقال ابن كثير: في إسناده نظر والأشبه أنه موقوف. ولو كان موقوفًا له حكم المرفوع لأنه لا يقال بالرأي (أكبر الكبائر) الحكم على الشيء لأنه من الكبائر محرم بل من الكبائر، حينئذٍ يحتاج إلى وحي ولا يكون كذلك إلا من جهة النبي - صلى الله عليه وسلم -.
قوله: («الشرك بالله»). وهذا ذكره أولاً وهو أكبر الكبائر وأظلم الظلم وأقبح القبيح، إذ مضمونه تنقيص رب العالمين وإلههم ومالكهم وخالقهم الذي لا إله إلا هو، وعدل غيره به، ولهذا لا يُغفر إلا لم يتب منه بخلاف غيره من الذنوب، فهي تحت مشيئة الله إن شاء غفرها وإن شاء عذب بها، ومر معنا معنى الشرك تقسيمه ونحو ذلك.

(76/15)

ثانيًا: قال: («واليأس من روح الله»). رَوْح بفتح الراء بمعنى الرحمة وقريب من الرحمة، والفرج والتنفيس، («واليأس من روح الله») أي قطع الرجاء والأمل من الله، («واليأس من روح الله») قطع الرجاء والأمل من الله فيما يروبه ويقصده ويخافه ويرجوه، يعني فيما يفعله، يفعل الشيء ويقطع الأمل من الله تعالى، يتوب إلى الله تعالى ويعتقد أن الله تعالى سيرده، نقول: هذا قطع للرجاء، أو أن هذه التوبة لم يقبلها الله تعالى، نقول: هذا قطع للرجاء ولا يجوز. قال تعالى: {وَلاَ تَيْأَسُواْ مِن رَّوْحِ اللهِ إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ}. وذلك كذلك إساءة ظن بالله تعالى، وجهل لسعة رحمته وجوده ومغفرته.
(«والأمن من مكر الله») هذا الثالث، أي من استدراجه للعبد، أو سلبه ما أعطاه من الإيمان كلاهما بمعنى، فالله تعالى يستدرج العبد أو يسلبه ما أعطاه من النعم، وذلك جهل بالله وبقدرته وثقة بالنفس وعجب بها.
إذًا دلّ الحديث على أن الأمن من مكر الله واليأس من روح الله من الكبائر، حينئذٍ وافق الاستنباط الذي ذكره المصنف من الآيتين السابقتين.
قال المصنف رحمه الله تعالى: (وعن ابن مسعود رضي الله تعالى عنه قال: أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله. رواه عبد الرزاق).
وعن ابن مسعود قال رفعه؟ لم يرفعه، له حكم الرفع، فهو باعتبار إسناده وعدمه قد يُسمى أثرًا، وباعتبار أن له حكم المرفوع فهو حديث مرفوع للنبي - صلى الله عليه وسلم -، فهو مرفوع حكمًا لا حقيقةً.
..
نعم.
..

(76/16)

[لا، ليس ابن عباس ابن مسعود]. (وعن ابن مسعود رضي الله تعالى عنه قال: أكبر الكبائر الإشراك بالله) هل هذا اللفظ يُحمل على الشرك بنوعيه أو لا؟ لم نذكر هذه المسألة في الحديث السابق («الشرك بالله») لأننا قررنا فيما سبق أنه إذا أُطْلِقَ الشِّرك بالله في الشرع حينئذٍ نقول ماذا؟ محمول على الأكبر، لكن الإِشْرَاك إِفْعَال بمعنى أنه مصدر، والمصدر هو معنى مشترك ليس بمعنى خاص، ولذلك جاء هنا ماذا؟ الإشراك بالله في مقابل الشرك بالله، الأولى أن نجعل إن أردنا أن نذكر هل الشرك الأصغرُ داخلٌ في هذا الحكم أو لا؟ نجعله في حديث ابن مسعود لا بحديث ابن عباس، لماذا؟ لأنه ذكر أولاً هناك الشرك، والشرك هكذا اللفظ يأتي ماذا؟ مرادًا به الشرك الأكبر، لكن الإشراك إِفْعَال وإن كان السابق مصدر لكن المصدر قد يكثر إطلاقه بمعنى، وإذا أُطْلِقَ مصدرٌ قد يكون مشابهًا للسابق في المصدرية لكن قد يكون له معنى آخر، فلا يَرِدُ في الشرع معنى الإشراك، هل يأتي في القرآن أو جاء في القرآن لفظ الإشراك؟ ما جاء لفظ الإشراك، أليس كذلك؟ وإنما جاء الشرك ونحو ذلك، حينئذٍ نأتي إلى هذا نقول: هل يشمل الشرك الأصغر أم لا؟ نقول: الظاهر أنه يشمله، في هذا التركيب نقول: الظاهر أنه يشمل الشرك الأصغر، لأن الأصغر من أكبر الكبائر، قال ابن مسعود: لأن أحلف بالله كاذبًا أحب إليّ من أحلف بغيره صادقًا. وذلك لأن [سيئة الكذب] سيئة الشرك أعظم من سيئة الكذب، فدل على أن الشرك من الكبائر مطلقًا وهو كذلك، الشرك الأكبر والشرك الأصغر، ومر معنا أنه إذا قيل: حرام لا يلزم أن يكون شركًا، وإذا قيل: أكبر الكبائر لا يلزم أن لا يكون شركًا، فالشرك محرم وذنب ومعصية وكبيرة ومن أكبر الكبائر، وهذه الأوصاف كلها تطلق على الشرك، قال ماذا؟ (وعن ابن مسعود رضي الله تعالى عنه قال: أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله) القنوط يعني يستبعد رحمة الله تعالى ويستبعد حصول المطلوب، (واليأس) كما مر ماذا؟ أنه يستبعد زوال المكروه. ... [هذا الأثر]. قال في ((التيسير)): هذا الأثر رواه ابن جرير بأسانيد صحاح عن ابن مسعود - وليس عن ابن عباس - عن ابن مسعود. قال ابن كثير: وهو صحيح بلا شك. يعني ثابت عنه، وإذا كان كذلك فله حكم الرفع لأنه لا يقال بالرأي، ورواه الطبراني أيضًا.
قوله: (أكبر الكبائر الإشراك بالله). أي في ربوبيته أو عبادته وهذا محل إجماع. (والأمن من مكر الله) سبق شرحه، (والقنوط من رحمة الله) قال أبو السعادات: هو أشد اليأس من الشيء. أشد اليأس لم يفسره باليأس، وإنما أشد اليأس من الشيء، فعلى هذا يكون الفرق بين القنوط واليأس، كالفرق بين الاستغاثة والدعاء، ما الفرق بين الاستغاثة والدعاء؟ العموم والخصوص المطلق، كل استغاثة دعاء ولا عكس، كل يأس قنوط ولا عكس، فيكون القنوط من اليأس بعضه كشأن الاستغاثة من الدعاء كما الاستغاثة من الدعاء، وظاهر القرآن أن اليأس أشد من القنوط، ظاهر القرآن أن اليأس أشد من القنوط، لماذا؟ لأنه حكم لأهله بالكفر، ولأهل القنوط بالضلال، وهذا واضح بين، قوله: (واليأس من روح الله). سبق شرحه.

(76/17)

مناسبة الحديثين للباب: أنه يدل على أن الأمن من مكر الله، واليأس من رحمته من كبائر الذنوب.
ويُستفاد من الحديثين تحريم الأمن من مكر الله، واليأس من روح الله وأنهما من أكبر الكبائر، أن الشرك أعظم الذنوب وأكبر الكبائر ولذا بدأ به في الحديثين.
التنبيه على الجمع بين الرجاء والخوف، فإذا خاف فلا يقنط ولا ييأس بل يرجو رحمة الله تعالى.
ثم اعلم أنه لا يُظَنّ أن الكبائر محصورة في هذين الحديثين فقط، بل الكبائر كثيرة لكن ذكر ما هو أكبرها، أو من أكبرها، وقد تقدم في حديث ... «اجتنبوا السبع الموبقات» كلام نحو ذلك، ولهذا قال ابن عباس: هي للسبعين أقرب منها للسبع. رواه ابن جرير وابن أبي حاتم. وفي رواية: هي إلى سبعمائة أقرب منها إلى سبعٍ غير أنه لا كبيرة من استغفار ولا صغيرة مع إصرار. بعضهم ضَعَّفَهُ، وقد عَرَّفُوها بما فيها حدٌ في الدنيا أو وعيد في الآخرة أو نفي إيمان أو لعن أو غضب أو عذاب، ومن بَرِأَ منه الرسول - صلى الله عليه وسلم - أو قال: «ليس منا». وما سوى ذلك صغائر، يعني أن ما فيه حدٌّ أو لعن أو غضب أو نحو ذلك فهو كبيرة، وما لم يرد فيه وإنما جاء التحريم فحسب فهو صغيرة بناءً على الصحيح أن الذنب ينقسم إلى كبائر وصغائر، بل وأكبر كبائر وهي من جنس الكبائر، ولعله مر كلامه في ذلك فيما سبق، وليس المراد أن الصغائر يتهاون بها، لا بل كل المعاصي يجب اجتنابها، فكم من صغيرة عادت كبيرة، ولذلك ابن القيم رحمه الله تعالى يقول: الكبيرة قد تكون صغيرة، والصغيرة قد تكون كبيرة بحال القلب، قد يرتكب الكبيرة وهو مستحي من خالقه ويستحضر أن الله تعالى مطلع عليه ويخشى عقوبته حينئذٍ هانت، وقد يفعل الصغيرة ولا يبالي بالشيء، حينئذٍ كبرت، إذًا باعتبار الحال.
قوله: (رواه عبد الرزاق) هو ابن همام بن نافع الحميري مولاهم أبو بكر الصنعاني الحافظ المصنف الشهير، سأل أحمد: أرأيت أحدًا أحسن حديثًا من عبد الرزاق؟ قال: لا. روى عن أبيه وعن عمه وهب ومعمر وغيرهم وعنه ابن عيينه ومعتمر وهما من شيوخه وأحمد وإسحاق وخلق، ولد سنة ستة وعشرين ومائة ومات ببغداد سنة إحدى عشر ومائتين، هو صنعاني لكن أصله ماذا؟ بغدادي، لكن لما جاء إلى اليمن مكروا به فزوجوه فولد له فبقي.
قال المصنف رحمه الله تعالى: (فيه مسائل:
الأولى: تفسير آية الأعراف) وهي قوله: ({أَفَأَمِنُواْ مَكْرَ اللهِ فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}). والمعنى أن الله ذكر حال أهل القرى المكذبين للرسل، وبَيَّن أن الذي حملهم على ذلك كونهم أمنوا مكر الله.
(الثانية: تفسير آية الحجر). ({وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ}) ففيها ذم القنوط والحث على الرجاء، والأولى فيها ذم الأمن والحث على الخوف.
(الثالثة: شدة الوعيد فيمن أمن مكر الله). (شدة الوعيد) أي أنه من الكبائر، بل من أكبر الكبائر.
(الرابعة: شدة الوعيد في القنوط). أي لكونه من الكبائر أو من أكبر الكبائر كذلك معنى النص السابق.

(76/18)

هنا ابن السعدي رحمه الله تعالى ذكر كلامًا طيبًا قال: والقنوط من رحمة الله واليأس من روحه سببان محذوران. ابن السعدي كما تعلمون في ... ((القول السديد)) عالج أو شرح ((كتاب التوحيد)) لكن من حيث المعاني لا من حيث الألفاظ، لا يقول قال كذا وقصد به كذا كما هو عليه صاحب ((التيسير))، و ((فتح المجيد)) وغيره، لا إنما ذكر ماذا؟ اللبّ الخلاصة للباب، فلذلك قررنا في أول الكتاب أنه مما ينبغي العناية به كتاب يتعلق بالألفاظ ومن أحسنها وأجودها حاشية ابن القاسم رحمه الله تعالى لأنه اختصر ((التيسير)) واختصر ((فتح المجيد)) وزاد عليهما، وأما من حيث المعاني فلا بد من العناية بـ ((القول السديد)) لابن السعدي. قال هنا: والقنوط من رحمة الله واليأس من روحه سببان محذوران:
أحدهما: أن يُسرف العبد على نفسه، يعني بالذنوب، ويتجرأ على المحارم، يعني على المحرمات، فيُصرّ عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله لأجل أنه مقيم على الأسباب التي تمنع الرحمة. يعني يعلم من نفسه أنه مسرف، ثم يقع في نفسه أن الله تعالى كل سببٍ جعله لأن يُقلع عن هذه المعاصي أنه مقطوع، ولذلك قال: لأجل أنه مقيم على الأسباب التي تمنع الرحمة، ويقطع طمعه من رحمة الله لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفًا وخلقًا لازمًا، لماذا لا تتوب؟ قال: أنا مسرف وعندي وَعندي وعندي. إذًا نظر إلى ماذا؟ إلى كثرة ما عنده، ثم قطع أسباب الرحمة فبقي على ذلك وصار خلقًا لازمًا له، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلى هذا الحد لم يُرْجَى له خير إلا بتوبة نصوح وإقلاع قوي.
إذًا هذا السبب هو الإسراف إسراف العبد على نفسه، ثم يقطع كل رجاءٍ يتعلق بالله تعالى ويُعَظِّمُ جانب ما هو عليه.
الأمر الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم، ويضعف علمه بما لله من واسع الرحمة، يعني خوف وغلو فيه كما مر معنا أن الخوف إذا قطع حينئذٍ أوقعه في القنوط من رحمة الله، ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وما له من الحقوق، ومن ضعف النفس وعجزها ومهانتها.
قال رحمه الله تعالى: فلو عرف هذا ربه ولم يخلد إلى الكسل لعلم أن أدنى سعيٍ يوصله إلى ربه وإلى رحمته وجوده وكرمته.
ثم قال: وللأمن من مكر الله أيضًا سببان مهلكان:
أحدهما: إعراض العبد عن الدين لا يتعلمه ولا يعمل به، إعراض العبد عن الدين وغفلته عن معرفة ربه وما له من الحقوق، وتهاونه بذلك فلا يزال معرضًا غافلاً مقصرًا عن الواجبات منهمكًا في المحرمات حتى يضمحل خوف الله من قلبه، يعني كلما استمر وتجرأ في المعاصي زال الخوف شيئًا فشيئًا، وهذا قد يكون مُدْرَكًا، ولا يبقى في قلبه من الإيمان شيء، لأن الإيمان يحمله على خوف الله وخوف عقابه الدنيوي والأخروي.

(76/19)

السبب الثاني: أن يكون العبد عابدًا جاهلاً مُعْجَبًا بنفسه مغرورًا بعمله فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، يعمل ولا يخاف، ويرى أن له عند الله المقامات العالية فيصير أمانًا من مكر الله متكلاً على نفسه الضعيفة، ومن هنا يُخذل ويحال بينه وبين التوفيق إذ هو الذي جنى على نفسه.
قال رحمه الله: فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد، إما من أصله وإما من كماله الواجب، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(76/20)


درس-77 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب من الإيمان بالله الصبر على أقدار الله).
* مناسبة الباب لكتاب التوحيد.
* تعريف الإيمان في اللغة، وفي الشرع.
* قوله: وقول الله تعالى: (وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ) قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم).
* قوله: (وفي صحيح مسلم عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: (اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت).
* قوله: ولهما عن ابن مسعود مرفوعاً: (ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية).
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* قوله: وعن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: (إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة)
* قوله: (وقال النبي صلى الله عليه وسلم: (إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضي، ومن سخط فله السخط) حسنه الترمذي.
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* قوله: (فيه مسائل:).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد)): (باب من الإيمان بالله الصبر على أقدار الله)، هذا هو الباب الخامس والثلاثون (باب من الإيمان بالله الصبر على أقدار الله)، (من الإيمان) هذا جار ومجرور متعلق بمحذوف خبر مقدم، و (الصبر) هذا مبتدأ مؤخر، و (على أقدار الله) متعلقٌ به، (باب من الإيمان بالله الصبر على أقدار الله)، (من الإيمان) وهو بعض من الإيمان بالله جل وعلا.

(77/1)

مناسبة الباب لكتاب ((التوحيد)): أراد المصنف رحمه الله تعالى أراد بيان وجوب الصبر على الأقدار أنه من الواجبات، وبيان فضله، وتحريم ضدّه المنقص لكمال التوحيد، فأراد رحمه الله تعالى أن يبين وجوب الصبر على الأقدار، وتحريم ضدّه الذي هو التَّسَخُّط منها، لأن ذلك ينافي كمال التوحيد الواجب، بل قد يقع في الكفر، لكن الأصل من حيث هو مناسب لكمال التوحيد الواجب، وهذا لا يمنع أن يكون موقعًا له في الكفر والخروج من الملة. والإيمان في اللغة التصديق الذي معه ائتمانٌ للمخبر هذا على ما اشتهر في لسان العرب، الإيمان بمعنى التصديق، وبعضهم يرى أن الإيمان بمعنى الإقرار، هذا أو ذاك لا أثر للمعنى اللغوي من حيث إثبات المعنى الشرعي، المعنى الشرعي يكون أعم، والمعنى اللغوي يكون أخصّ، وإن كان العكس هو المشهور دائمًا في التعاريف الحقائق اللغوية تكون أعم من الحقائق العرفية أو الحقائق الشرعية، لكن استثنى من ذلك بعض المسائل ومنها الإيمان، الإيمان تصديق، ولا شك أن التصديق عملٌ قلبي إذًا لا يدخل فيه ماذا؟ عمل الجوارح، بل لا يدخل فيه عمل اللسان، حينئذٍ الإيمان إذا عرفناه بالتصديق وأردنا أن يكون هو المعنى الشرعي حينئذٍ لا يكون قول اللسان داخلاً في مسمى الإيمان، ولا يكون عمل الجوارح داخلاً في مسمى الإيمان، حينئذٍ ماذا نصنع؟ نقول: لا إشكال ثبت عندنا ما يسمى بالحقائق الشرعية، حينئذٍ نزيد على المعاني اللغوية ما جاء قيدًا، وهذا القيد الذي جاء من جهة الشرع يُعتبر ركنًا في مسمى الإيمان، حينئذٍ الإيمان هو التصديق أو شئت قل الإقرار هذا أو ذاك نقول: هو في الشرع نطقٌ باللسان واعتقادٌ بالقلب وعملٌ بالجوارح والأركان هذا الذي أراده الله تعالى من الخلق، وهذا الذي خُلقوا لأجله، والمعاني اللغوية لا تكون حاكمةً على المعاني الشرعية إن وُجِدَتْ، ولذلك عرفنا أن الأصل في البحث في المعنى اللفظي أو في معنى اللفظ لأننا ننظر هل له حقيقةٌ شرعية أو لا؟ فإن كان حينئذٍ لا ننظر إلى المعنى العرفي أو المعنى اللغوي، لا نلتفت إليه، نقول: وُجِد هنا حينئذٍ يكون المعاني الشرعية مقدمة، فإن لم يكن له حقيقةٌ شرعية نظرنا إلى المعنى العرفي، عُرْف النبي - صلى الله عليه وسلم - فإن كان له عرف حينئذٍ رجعنا إليه، وإن لم يكن رجعنا إلى المعنى اللغوي، حينئذٍ لا نحكم على المعنى الشرعي بالمعنى اللغوي، فمن فسر الإيمان بأنه التصديق حينئذٍ ضل الطريق، ولا شك في ذلك، كمن فَسَّر الصلاة بالدعاء فحسب ولم يدخل التسليم ولا القيام ولا الركوع فيه فقد أخطأ وضَلَّ الطريق، كذلك من فَسَّر الصيام بالإمساك فحسب، أو الزكاة [بأنها إخراج مخصوص] بأنها تزكية النفس أو نحو ذلك، حينئذٍ يكون إرجاع الألفاظ إلى المعاني اللغوية وتكون حاكمةً للمعاني الشرعية هذا ضلالٌ مبين، هذا يُعتبر ضلالاً ولا يُعتبر خطئًا في فهمه لماذا؟ لأنه يكون مصادمًا للأدلة فالأصل هو الانطلاق من الدليل.

(77/2)

على كلٍ قوله: (من الإيمان) أراد به الإيمان الشرعي الذي يُفسر بأنه اعتقادٌ بالقلب، ونطقٌ باللسان، وعملٌ بالجوارح والأركان، وهذا يدخل في الإيمان بالله فيشمل الإيمان بربوبيته، والإيمان بأسمائه وصفاته، والإيمان بألوهيته، فكلها تقتضي العمل إما باللسان، وإما بالجوارح، حينئذٍ دخل الدين كله في مفهوم الإيمان، ودخل الإسلام كله والإحسان والتقوى، وهذه كلها عباراتٌ عند الافتراق تكون مترادفة، فالإيمان يدخل فيه التقوى والإحسان والإسلام ونحو ذلك من الألفاظ الشرعية التي جاءت في الشرع، وإذا اجتمعت حينئذٍ يفرق بين معنى الإيمان ومعنى الإسلام ومعنى التقوى ومعنى الإحسان ونحو ذلك. (من الإيمان) إذًا عرفنا الإيمان في اللغة، وعرفنا الإيمان في الشرع، (من الإيمان بالله) لا بغيره، وهو المراد هنا: (الصبر على أقدار الله)، الصبر في اللغة الحبس والكفّ، يعني يأتي ويُراد به معنى الحبس، والحبس هو معنى الكفّ بمعنى الكفّ، ومنه: قولهم: قُتِلَ فلان صبرًا [أي محبوسًا مأمورًا]، أي محبوسًا مأثورًا، وذلك إذا أُمْسِكَ وحبس، ومنه قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الكهف: 28] أي المراد به احبس نفسك معهم، هذا المراد بالصبر هنا، والصبر حينئذٍ يكون بمعنى حبس النفس هذا معنى شرعي، حبس النفس عن الجزع والتسخط، وحبسُ اللسان أو حبسِ اللسان عن الشكوى، وحبس الجوارح عن التشويش هكذا عبر ابن القيم في بعض المواضع وعبر في مواضع أخرى حبس الجوارح عن لطم الخدود وشق الجيوب، ونحو ذلك، يعني على أي عملٍ ينافي الصبر، حينئذٍ ضد الصبر هو التسخط، التسخط قد يكون بالقلب، وقد يكون باللسان، وقد يكون بالجوارح والأركان، ولكلٍّ لها صفةٌ تقتضيه، وتختلف كذلك من شخصٍ إلى شخصٍ آخر.
قال الإمام أحمد رحمه الله تعالى: الصبر في القرآن في نحو تسعين موضعًا. يعني جاء ذكره في نحو تسعين موضعًا، وإذا كرر الرب جل وعلا شيئًا في القرآن في مواضع عدة دل على الاهتمام به، ولا شك أن الاهتمام به أعم من كونه واجبًا، لكن الصبر واجبٌ بالإجماع، يعني يجب حبس القلب عن التسخط، وحبس اللسان، وحبس الجوارح والأركان عند أقدار الله تعالى، وهذا موضع إجماعٍ لأنه واجبٌ، وهو واجبٌ بإجماع الأمة.

(77/3)

قال ابن القيم رحمه الله تعالى: وهو نصف الإيمان. فإن الإيمان نصفان: نصفٌ صبرٌ، ونصفٌ هو شكرٌ. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ} [البقرة: 153]. أمر بالاستعانة بكلٍّ منهما. وقال جل وعلا: {اصْبِرُواْ وَصَابِرُواْ} [آل عمران: 200]. ... {اصْبِرُواْ} هذا أمرٌ، والأمر يقتضي الوجوب. قوله: {اسْتَعِينُواْ بِالصَّبْرِ} الاستعانة بالصبر. قوله تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللهِ} [النحل: 127]. هذا أمرٌ، والأمر يقتضي الوجوب، والأمر للنبي - صلى الله عليه وسلم - أمرٌ لأمته، وقال النبي - صلى الله عليه وسلم -: «والصبر ضياء» هذا بيانٌ لفضله. رواه مسلم. وقال - صلى الله عليه وسلم -: «ما أُعْطِي أحدٌ عطاء خيرًا وأوسع من الصبر». رواه البخاري ومسلم. وفي حديثٍ «الصبر نصف الإيمان». رواه ابن نعيم والبيهقي في ((الشعب)) كما قال ابن القيم فيما مر: الدين، أو الإيمان نصفان: نصفٌ صبرٌ، ونصفٌ هو شكرٌ. وقال عمر بن الخطاب رضي الله تعالى عنه: وجدنا خير عيشنا بالصبر. يعني: العيش لا يكون خيرًا إلا مع الصبر. رواه البخاري، ولهذا كان الصبر من الإيمان بمنزلة الرأس من الجسد، الصبر من الإيمان العلاقة بينهما كالعلاقة بين الجسد والرأس، والصبر للإيمان كالرأس للجسد، هل يبقى الجسد بلا رأس؟ الجواب: لا، كذلك لا يبقى إيمانٌ بلا صبرٍ، ولا إيمان لمن لا صبر له، كما أنه لا جسد لمن لا رأس له. وفي الحديث الصحيح «عجبًا لأمر المؤمن إن أمره كله له خير، وليس ذلك لأحدٍ إلا للمؤمن، إن أصابته سراء شكر فكان خيرًا له، وإن أصابته ضراء صبر فكان خيرًا له» إما سراء وإما ضراء، العبد المؤمن متقلب بين هذين الأمر، ولا ثالث لهما، إما سراء حينئذٍ يكون واجبه الشكر، وإما ضراء حينئذٍ يكون واجبه الصبر، وكلٌّ من الشكر والصبر واجبٌ، ولَمَّا كان الله جل وعلا في بديع حكمته ولطيف رحمته قضى أن يبتلي النوع الإنساني بالأوامر والنواهي والمصائب التي قَدَّرَهَا عليهم، من حكمة الله تعالى أنه ابتلى الإنسان من حيث هو إنسان إما بأمرٍ وإما بنهيٍ وإما بمصيبةٍ تَحُلّ عليه، بهذه الأمور حينئذٍ اقتضى أن ينقسم الصبر إلى ثلاثة أنواع:
- صبرٌ على مأمورٍ.
- وصبرٌ عن محظورٍ.
- وصبرٌ على مصيبةٍ. الذي يعنون له بالصبر على أقدار الله تعالى المؤلمة.
أمرهم بالصبر على ذلك لَمَّا ابتلاهم بالأوامر، وابتلاهم بالنواهي، وابتلاهم بالمصائب التي تنزل عليهم حينئذٍ أمرهم بالصبر على ذلك وافترضه عليهم تسليةً لهم وتقويةً على ذلك، ووعدهم عليه الثواب بغير حسابٍ كما قال سبحانه: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ} [الزمر: 10]، {بِغَيْرِ حِسَابٍ} جاءت من الباري جل وعلا لَمَّا كان كذلك تنوع الصبر ثلاثة أنواع:
- صبرٌ على المأمور: وهو صبرٌ على طاعة الله.

(77/4)

- وصبرٌ عن المحظور: وهو صبرٌ عن معصية الله، وهذا هو الصبر على الحكم الشرعي الله عز وجل أمر نبيه بالصبر فقال له: {فَاصْبِرْ لِحُكْمِ رَبِّكَ} [القمر: 48]. وحكم ربك هذا نوعان: حكمٌ شرعي، وحكمٌ كوني. حكمٌ شرعي وهو ما يتعلق بالأوامر والنواهي الشرعية، وحكمٌ كوني وهو ما يتعلق بالكون وما كان شرعًا لا يكون إلا محبوبًا مرضيًا إلى الله تعالى، وما كان كونًا فقد يكون وقد لا يكون. ما كان شرعيًّا قد يُمْتَثَلُ وقد لا يُمْتَثَل، وما كان كونيًّا لا بد من وقوعه.
إذًا الصبر على طاعة الله نوعٌ من الحكم الشرعي، والصبر عن معصية الله نوعٌ من الحكم الشرعي.
النوع الثالث: صبرٌ على المقدور. يعني على المصائب التي تَحُلّ بالعبد، هذا صبرٌ على ما قدره الله تعالى من المصائب، وهذا الصبر على الحكم الكوني. إذًا {فَاصْبِرْ لِحُكْمِ رَبِّكَ} مفردٌ مضاف فيعمّ، يعم ماذا؟ يعمّ الحكمين الحكم الشرعي ودخل تحته نوعان [من نوعي] من أنواع الصبر: صبرٌ على الطاعة، وصبرٌ على المعصية، {فَاصْبِرْ لِحُكْمِ رَبِّكَ} دخل تحته الحكم الكوني حينئذٍ يختص بماذا؟ بالصبر على المصائب.

(77/5)

لو نظرنا إلى الأنواع الثلاثة الأول والثاني من فعل وكسب العبد، أليس كذلك؟ النوع الثالث ليس له كسبٌ فيه، فالأولان الصبر على المأمور والصبر عن المحظور صبرٌ على ما يتعلق بالكسب، يعني المأمور الذي هو الطاعة يفعلها العبد، والمنهي عنه في الأصل أنه فعلٌ للعبد، إذًا يتعلق النوع الأول والثاني بشيءٍ من فعل العبد، وأما الثالث: وهو صبرٌ على ما [لا] كسب للعبد فيه كالصبر على ماذا؟ على النوازل والمصائب التي تَحُلّ به، أليس كذلك؟ مرض أصابه الفقر، مات ابنه، هُدِمَ بيته، هذه مصائب ليست من فعله حينئذٍ يكون الصبر عليها صبرٌ على شيءٍ لا يتعلق بكسب العبد، وإنما هو من فعل الله تعالى، ولذلك قلنا: هو داخلٌ في الحكم الكونيّ، والحكم الكونيّ هذا لا علاقة للعبد فيه البتة بخلاف الحكم الشرعي، فإن العبد مأمورٌ بالطاعة فيفعلها ويحتاج للصبر عليها، ويُنهى عن المعصية فيتركها ويحتاج أن يحبس نفسه وينكفَّ عنها، والأولان أفضل من الأخير، ما هما الأولان، إذا أردنا المقارنة بين هذه الأنواع الثلاثة: الصبر على الطاعة، والصبر عن المعصية أفضل من الصبر على المصائب على أقدار الله تعالى. والأولان أفضل من الأخير وهو الصبر على أقدار الله المؤلمة. والنوع الأول الذي هو الصبر على الطاعة أفضل من الثاني الذي هو الصبر عن المحظور عن المعصية. إذًا على الترتيب هكذا أولها وأعلاها درجةً: الصبر على الطاعة، ثم يأتي بعده في المرحلة الثانية الصبر عن المعصية، ثم يأتي في الدرجة الثالثة الصبر على أقدار الله تعالى المؤلمة. هذا من حيث النظر إلى التقسيم نفسه، وقد يختلف باختلاف الأشخاص كما قلنا في الرجاء والخوف: أن الأصل هو الاعتدال، ثم قد يختلف باختلاف الأشخاص، وهنا كذلك الأفضل الصبر على الطاعة مقدمٌ على الصبر عن المعصية، وقد يكون باعتبار زيدٍ من الناس العكس بعض الناس تتعلق نفوسهم بالمنهيات، وأما الطاعات فيفعل ما شاء، قد يصوم كل يوم ولا يحتاج إلى صبرٍ، لكان ينكفّ عن شيءٍ معين من المحرمات يحتاج إلى صبر أيوب، إذًا يكون في حقِّه ماذا؟ الصبر عن المنهيات عن المحظور يكون آكد، لكن هذا لا باعتبار الأصل، وإنما هو باعتبار زيدٍ من الناس، وأما التقسيم على ما ذكرناه فهو الأصل الذي دل عليه الشرع.

(77/6)

قال ابن تيمية ونقله عنه ابن القيم في ((المدارج)) في بيان لِمَا قُدِّمَ الصبر على الطاعة الصبر عن المعصية. قال: فالصبر على أداء الطاعات أكمل من الصبر على اجتناب المحرمات وأفضل. علة ذلك فإن مصلحة فعل الطاعة أحب إلى الشارع من مصلحة ترك المعصية، مصلحة فعل الطاعة الحكم الشرعي لا بد وأنه مترتبٌ على مصلحة، لا يأمر الله تعالى بإيجاد شيءٍ إلا لمصلحةٍ، ولا ينهى عن شيءٍ إلا لمصلحةٍ، إذًا فعل الطاعة لمصلحة، واجتاب المحظور يكون لمصلحة، أي المصلحتين أعظم؟ مصلحة الطاعة أعظم، ولذلك الصبر على فعل الطاعات آكد من الصبر على ترك المنهيات، ويقابل المصلحة وهو ترك المأمور وفعل المحظور يقابله ماذا؟ المفسدة، فمفسدة ترك فعل الطاعة أعظم من مفسدة فعل المحظور، ولذلك ابن القيم في ((الفوائد)) قارن بين الأمر والنهي أيها أفضل في الشرع؟ قرر رحمه الله تعالى أن باب الأمر آكد شرعًا، ومر معنا ذلك في ((شرح الورقات)) ويكفيه أن التوحيد من المأمور، وهو الذي خُلِقَتِ الخليقة من أجله، فدل على أن باب الأمر أعظم إذ منه التوحيد، ولذلك شيخ الإسلام محمد بن عبد الوهاب لما ذكر الأمر والنهي في ((الأصول الثلاثة)) قال: أعظم ما أمر الله به التوحيد، وأعظم ما نهى عنه الشرك. فإذا وُجِدَ التوحيد بحذافيره انتفى الشرك بحذافيره. إذًا باب الأمر آكد من جهتين: أن مصلحة فعل الطاعة أعظم من مصلحة اجتناب المحظور، ثم مفسدة ترك الطاعة أشد من مفسدة فعل المحظور.
ومفسدة عدم الطاعة أبغض إليه وأكره من مفسدة وجود المعصية، قاله شيخ الإسلام ابن تيمية رحمه الله تعالى، وأيضًا الصبر على الطاعة يتضمن إلزامًا وفعلاً، والفعل فيه نوعٌ من المشقة فيحتاج إلى صبرٍ، ثم الصبر على المعصية لأنه [فيه كفًّا فقط] فيه كفٌّ فقط، حينئذٍ الكفّ أسهل، وإن كان الكفُّ قلنا: الصحيح أنه فعل.
والكف فعل في صحيح المذهب
لكن الفعل باعتبار الإيجاد وهنا بالعكس، حينئذٍ نقول: فعل الطاعة هذا فيه إلزام للنفس، وفيه فعل وحركة، وفيه مشقة وتعب، سيحتاج إلى صبرٍ، وأما المعصية فهي كَفّ نفسٍ فقط يترك الشيء، حينئذٍ نقول: هذا لا يحتاج إلى مشقة، لكن كما ذكرنا أنه باعتبار الأصل، أما باعتبار زيدٍ من الناس فقد لا، يكون ترك المنهيات أشد عنده من فعل الطاعات فيَسْهُل عليه الصلاة والصوم ويصلي مائة ركعة، ويصوم كل يوم سهل جدًّا، لكن ترك بعض المنهيات قد يكون عنده أشق من ذلك. إذًا الصبر على المعصية لأن فيه كفًّا فقط، أي إلزامًا للنفس بالترك، وأما الصبر على الأقدار فلأن سببه ليس كسبيًّا بفعل العبد، فليس فعلاً ولا تركًا، وإنما هو من قدر الله المحض، يعني جُعِلَ هذا النوع ثالثًا في المرتبة الأخيرة، لماذا؟ لأن المقارنة هنا بين الأوليين وبين الثالث، أن الأوليين من فعل العبد وكسبه، وأما الثالث فليس للعبد فيه فعل ولا ترك، ولذلك جاء في المرحلة الثالثة.

(77/7)

ويشملها الثلاثة قوله تعالى، أصل كلما جاء الإطلاق الذي ذكره الشارح كلما جاء الإطلاق إلا إذا جاء مقيّدًا حينئذٍ يحمل عليه، كلما جاء الإطلاق بالأمر بالصبر دخلت فيه الأنواع الثلاثة. إذا عرفنا أن هذه دلت عليها الأدلة الصبر على الطاعة، والصبر عن المعصية، والصبر على أقدار الله المؤلمة، كل واحد من هذه الأنواع الثلاثة دل عليها الدليل والنظر الصحيح، حينئذٍ نقول: كلما جاء الأمر مُطلقًا بالصبر شَمِلَ ماذا؟ شمل الأنواع الثلاثة، لكن لا يلزم من شموله للأنواع الثلاثة أن يكون ماذا؟ أن تكون في مرتبة واحدة، ولا يلزم العكس أن لا تكون مرتبتها واحدة أنه إذا جاء الإطلاق بالأمر أنه لا يشملها، واضح هذا؟ فإذا قال تعالى: {وَاصْبِرُ} حينئذٍ نقول: شمل الأنواع الثلاثة، وهل هي على مرتبة واحدة؟ الجواب: لا، هذا التقرير صحيح أم لا؟ نقول: نعم صحيح، إذا جعلنا ثَمَّ تفرقة بين هذه الأنواع الثلاثة نقول: التفرقة لا يدل على أنه إذا جاء إطلاق الأمر أن يحمل على الأنواع الثلاثة، ولذلك جاء الأمر بالصلاة مثلاً أو جاءت أحكام متعلقة بالصلاة فيشمل ماذا؟ الفرض والنفل، أليس كذلك؟ «لا صلاة لمن لم يقرأ بفاتحة الكتاب». يشمل الفرض والنفل؟ يشمل الفرض والنفل، هل هما على مرتبة واحدة؟ الجواب: لا، كونه [على مرتبة] ليست على مرتبة واحدة لا يلزم حمل اللفظ على إطلاقه، وهنا كذلك، ويشملها قوله تعالى: {وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ} [الرعد: 22]. {صَبَرُواْ ابْتِغَاء} صبروا على ماذا؟ أطلق، ومعلوم أن القاعدة هنا أن حذف المتعلِّق [نعم] حذف المتعلق يُؤذن بعموم الحكم، يُؤذن يعني يشير ويُعْلِم أن الحكم عام. قال تعالى: {وَالَّذِينَ صَبَرُواْ}. عرفنا صبروا على ماذا؟ على الطاعة، عن المعصية، على أقدار الله، أَطْلَقَ ما قيّد، لو قال: صبروا على الطاعة. قلنا: الحكم خاص هنا بالنوع الأول، لكن لَمَّا أطلق قلنا: المتعلّق محذوف، وإذا حُذِفَ المتعلِّق دل على عموم الحكم، وقوله: {الَّذِينَ صَبَرُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}. صبروا على ماذا؟ كذلك أطلق حذف المتعلّق حينئذٍ يعم الأنواع الثلاثة، ولَمَّا كان الصبر لا يحصل إلا بالله تعالى كما قال سبحانه: {وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللهِ} [النحل: 127]. لا صبر إلا بالله، أرشد تبارك وتعالى إلى الجمع بينهما وقال: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} [الطور: 48]. لَمّا قال: {وَاصْبِرْ لِحُكْمِ رَبِّكَ}. وعرفنا أن الحكم على نوعين دل هذا النص على ماذا؟ على أنه شمل الأنواع الثلاثة، حينئذٍ قوله: {وَالَّذِينَ صَبَرُواْ}. شمل الأنواع الثلاثة بالمفهوم لا بالمنطوق. فقوله تعالى: {وَاصْبِرْ لِحُكْمِ رَبِّكَ}. شمل الأنواع الثلاثة بالمنطوق لا بالمفهوم، واضح؟
لأنه نص عليه قال: {لِحُكْمِ رَبِّكَ}. والحكم حكمان:
شرعي ودخل فيه نوعان.
وكوني ودخل فيه نوع واحد.

(77/8)

وأما قوله: {وَالَّذِينَ صَبَرُواْ} وأطلق حينئذٍ بالمفهوم دل على الشمول ففرق بين النوعين، وهو من حيث المقصود ينقسم إلى ثلاثة أقسام من حيث المقصود: صبرٌ لمن؟ أو ما الحاثّ له؟ وما الجالب له؟ ولأي شيء يكون؟ ينقسم إلى ثلاثة أقسام:
صبر بالله، وصبر لله، وصبر مع الله.
بالله، ولله، ومع الله، فاختلفت هنا حروف الجر، بالله، ولله، ومع الله هذا ظرف.
فالأول الذي هو الصبر بالله: أول الاستعانة به هكذا قال ابن القيم، أول الاستعانة به ورؤيته أنه هو المصبر، وأن صبر العبد بربه لا بنفسه، الصبر بالله يدل على أن هذا الصبر من عند الله تعالى، فما يَحُلّ لقلب العبد من القناعة وعدم التسخط الذي هو حقيقة الصبر هذا من عند الله تعالى، حينئذٍ المصبر الحقيقي هو الله تعالى، كما أن الذي وهب الإيمان والإسلام للعبد هو الله عز وجل، لأن هذا يعتبر من النعم، والمنعم الحقيقي هو الله تعالى، حينئذٍ يكون في هذا التركيب الصبر بالله فيه نظر إلى جهة الْمُصَبِّر، أول الاستعانة به ورؤيته أنه هو الْمُصَبِّرُ وأن صبر العبد بربه لا بنفسه، كما قال: {وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللهِ} أمره بالصبر، ثم قال: {وَمَا صَبْرُكَ إِلاَّ بِاللهِ} ومعلوم أن هذا ترديد بين ما وإلا يدل على الحصر. إذًا الذي يُصَبِّرُكَ هو الله تعالى، يعني إن لم يصبرك هو لم تصبر، هكذا قال ابن القيم.
إذًا الصبر بالله المراد به أن العبد إن صبر لم يُصَبِّرْهُ إلا الله تعالى، فهو نظرٌ إلى جهة إعطاء الصبر للعبد، بقطع النظر يصبر لمن؟ هذه مسألة أخرى، وإنما من هو واهب الصبر؟ الله، هذا المراد به.
والثاني: الصبر لله، وهو أن يكون الباعث له على الصبر محبة الله، وإرادة وجهه والتقرب إليه، لا لإظهار قوة النفس، والاستحماد إلى الخلق وغير ذلك من الأغراض، الإنسان قد يصبر من أجل أن يُثْنَى عليه فيدخل الرياء في الصبر، أليس كذلك؟ وقد يريد أن يظهر تجلده وقوة نفسه لا لله عز وجل، فحينئذٍ المراد الصبر لله أن لا يكون ثَمَّ إرادة إلا وجه الباري جل وعلا.
والثالث: الصبر مع الله. وهو عظيم وهو دوران العبد مع مراد الله الديني منه ومع أحكامه الدينية، يعني يدور مع أحكام الباري جل وعلا وجودًا وعدمًا، هذا الصبر مع الله، حيثما، فحيثما اقتضى الحال الصبر وُجِدَ الصبر، وحيثما اقتضى الحال الشكر وُجِدَ الشكر، وسيأتي.
الصبر مع الله وهو دوران العبد مع مراد الله الديني منه ومع أحكامه الدينية صابرًا نفسه معها، سائرًا لسيرها، مقيمًا لإقامتها، يتوجه معها أينما توجهت ركائبها، فهذا معنى كونه صابرًا مع الله، أي قد جعل نفسه وقفًا على أوامره ومحابه، وهو أشد أنواع الصبر وأصعبها وهو صبر الصِّدِّيقِين.
إذًا الصبر مع الله، مغاير مع الصبر بالله، مغاير للصبر لله، الصبر بالله ملاحظة المصدر أن المُصَبِّر هو الله، الصبر لله الباعث لأنه قد يصبر لا لله لحظ نفسه، الصبر مع الله دورانه مع أحكام الله تعالى حيثما وُجِدَتْ وُجِد الصبر، هذا المراد به.

(77/9)

وقول المصنف رحمه الله تعالى: (من الإيمان بالله الصبر على أقدار الله). خرج قوله: (الصبر على أقدار الله). (على أقدار الله) هذا قيْد خرج به ماذا؟ الصبر على الطاعة والصبر عن المعصية، فليسا داخلين معنا هنا، أليس كذلك؟ حينئذٍ خص نوعًا فرتب الحكم عليه، خصّه المصنف لماذا؟ قال في ((القول المفيد)): لأنه مما يتعلق بتوحيد الربوبية، لأن
تدبير الخلق والتقدير عليه من مقتضيات ربوبية الله تعالى. حينئذٍ خصه دون غيره.
وقال ابن السعدي رحمه الله تعالى: خُصّ بالذكر لشدة الحاجة إلى معرفته والعمل به. وهذا أقرب والله أعلم، بمعنى أن المصنف هنا لم يُرِدْ أن الصبر على الطاعة ليس من الإيمان، أو الصبر عن المعصية ليس من الإيمان، وإن كان الصبر على الأقدار قد يُورد شيئًا مما يتعلق بالنوعين الآخرين لكن سيأتي في كلام شيخ الإسلام ابن تيمية رحمه الله تعالى، لكن قد تغفل النفس عن الصبر على المصيبة، فيفعل الطاعة ويترك المعصية، هو يستحضر ماذا؟ الصبر على كل منهما، لكن هذا النوع الثالث يحتاج إلى تنصيص، حينئذٍ يكون الباب المراد به الأنواع الثلاثة، لكن نَصّ على نوعٍ لشدة الحاجة إليه، وأما النوعان الآخران لم ينص عليه ولا يلزم من ذلك أن لا يكون مرادًا من الباب، لكن للعلم به ولأنه مُسَلم عند الكل لم ينص عليه، وذِكْر الشيء للحاجة إليه نقول: هذا مما جاء به الشرع في الكتاب والسنة، فقد ينص على الشيء ويترك بقيته، ومر معنا («ثلاث من كن فيه وجد بهن حلاوة الإيمان») قلنا: هذا لا يلزم منه، لكن هذه الأشياء تعتبر أساسًا، وإلا ثَمَّ أشياء أخر تزيد على العشر والعشرين مما تورث حلاوة الإيمان، لماذا خص هذه الثلاث؟ لمزيد عناية، لِمَ خصّ هنا هذا النوع؟ لمزيد عناية، لأن النفس تغفل بالفعل لو نظر الإنسان في نفسه قد يستحضر الصبر على الطاعة والصبر عن المعصية، لكن الصبر على المصيبة قد ينسى أصلاً أن ثَمَّ صبرًا يحتاجه في هذا المقام، حينئذٍ قال: خُصّ بالذكر لشدة الحاجة إلى معرفته والعمل به. فإن العبد متى علم أن المصيبة بإذن الله، وأن الله أتم الحكمة في تقديرها وله النعمة السابغة في تقديرها على العبد رَضِيَ بقضاء الله وسلم لأمره، وصبر على المكاره تقربًا إلى الله ورجاءً لثوابه وخوفًا من عقابه، واغتنامًا لأفضل الأخلاق فاطمأن قلبه وقوي إيمانه وتوحيده.
إذًا النص هنا على هذا النوع ليس المراد به أن النوعين الآخرين ليسا من الإيمان، لا، وإنما لكونهما معلومين، ولذلك قال: الصبر على طاعة الله، والصبر عن معصيته فهو ظاهر لكل أحد. يستحضره المسلم في نفسه ويعلم أنه لا بد من الصبر، لكن إذا جاءت المصيبة قد ينسى أنها أصلاً من عند الله يظنها من زيد هو الذي أساء إليه، ومر معنا ذلك، حينئذٍ قد يُسند هذه المصيبة وهذا العيب أو هذا النقص إلى هذا المحسوس المخلوق فينسى أنها من عند الله تعالى فيحتاج إلى تذكير بشيئين:
- أن هذه المصيبة من عند الله تعالى، هو الذي قدرها وكتبها.
- ثم يحتاج إلى أمر ثان ألا وهو الصبر على أقدار الله تعالى، فلشدة الغفلة عن هذا النوع وعن الْمُسَبِّبِ الحقيقي للمصائب احتاج المصنف رحمه الله تعالى أن يُنَبِّه على ذلك، ولذلك قال:

(77/10)

أما الصبر على الطاعة طاعة الله، والصبر عن معصيته فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه .. إلى آخر كلامه رحمه الله تعالى. وقوله: (على أقدار الله). (أقدار) جمع قدر على وزن فَعَل وهو مصدر، والمصدر قد يُطلق ويُراد به اسم الفاعل، وقد يُطلق ويراد به اسم المفعول، وهنا محتمل قَدَر مُقَدِّر الْمَقْدُور، إذا قيل: الْمُقَدِّر فالمراد به مَنْ؟ الله عز وجل الْمُقَدِّر، وإذا قيل: الْمَقْدُور أريد به المصائب.
إذًا (على أقدار الله) جمع قَدَرٍ، ويراد بها إما المقدور، وإما فعل المقدِّر وهو الله جل وعلا، فالمقدور ثَمَّ تفصيل قَدَر بمعنى المقدور هذا يجب الصبر عليه، وأما الرضا به هذا محل خلاف، والأكثر على أنه مُستحب يُستحب الصبر على المقدور، وفعل الله تعالى الْمُقَدِّر هذا يجب الصبر عليه والرضا به، إذًا الْمَقْدُور باعتبار الصبر والرضا، الصبر واجب والرضا مستحب، وباعتبار فعل الله تعالى الذي وصفه القدر الصبر واجب والرضا واجب، واضح هذا؟ المرض هذا مَقدور إذا وقع بالعبد أنت مريض الآن تقول: هذا مقدور، ما الذي فعله وأحل بك أنزله بك؟ الله، إذًا الْمُمْرِض سنفرق بين النوعين، فعل الله تعالى كونه أمرضك، أليس كذلك؟ المرض نفسه هذا مقدور، هل يجب الرضا بكون الله تعالى هو الذي أمرضك؟ نعم هذا واجب، لأنه يجب أن ترتضى عن أفعال الله تعالى كلها، طيب بقي ماذا؟ الرضا بالمرض وهو نازل بك نقول: هذا مُستحب ليس بواجب.
إذًا فرق بين القدر بمعنى فعل المقَدِّر فيجب الرضا به، كون الباري هو الذي خلق فيك هذا المرض، حينئذٍ نقول: هذا يجب الرضا به والصبر عليه.
والثاني المقْدُور باعتبار المرض نفسه وأنت مريض هل يجب التسليم له الرضا به؟ لا يجب، بل إنما يعتبر من المستحبات وسيأتي كلام ابن القيم وشيخ الإسلام.
وفعل الله الْمُقَدِّر فيجب الصبر والرضا به، والمَقْدُور ثَمَّ تفصيل قد يكون طاعات وقد يكون معاصي وقد يكون من أفعال الله تعالى، فالطاعات يجب الرضا بها، لأنها حكم الله الشرعي، وجميع أحكام الله الشرعية يجب التسليم لها، يجب الرضا بها، يجب القناعة بها، فمن لم يقتنع بحكم واحد ثابت في الشرع وهو يعلم أنه ثابت هذا خروج من الملة. فالطاعات يجب الرضا بها، والمعاصي؟ لا يجب الرضا بها، لكن كون الباري هو الذي أحدثها باعتبار فعل الْمُقَدِّر نحن نعلم أن الله تعالى لا يخلق الشر من كل وجه، «الشر ليس إليك». دل ذلك على ماذا؟ على أنه ما من مقدور على وجه الأرض إلا وهو خير، لكن باعتبار آخر إما خير لذاته، وإما خير لغيره، أو باعتبار ما يترتب عليه، ولذلك الكفر والشرك يوجدان هل نرضى بهما أو لا؟ فيه تفصيل، إن كان المراد بالرضا بأن الفاعل هو الله عز وجل فأوجده لحكمة، أليس كذلك؟ وجب الرضا به، أما عين الشرك وهو صرف العبادة لغير الله تعالى هذا يجب الكفر به، ويجب بغضه وعدم الركون إليه، ففرق بين المسألتين، فالطاعات يجب الرضا بها، والمعاصي لا يجوز الرضا بها من حيث هي مقدور، أما من حيث كونها قدر الله فيجب الرضا به بكل حال ففرق بين المسألتين، ففرق بين القدر والمقدور، قال ابن القيم رحمه الله تعالى:

(77/11)

فلذاك نرضا بالقضاء ونسخط الـ ... مقضي حين يكون بالعصيانِ

القضاء والمقضي، القدر والمقدور، القضاء وصف الله تعالى فعل من أفعاله، والقدر وصف لله تعالى وفعل من أفعاله، ووجب التسليم والرضا بهما، وأما المقضي والمقدور فهذا على التفصيل المذكور، قد يكون طاعات، وقد يكون معاصي، إن كان طاعات وجب الرضا، وإن كانت معاصي فلا يجوز الرضا.
(باب من الإيمان بالله الصبر على أقدار الله) ذكر المصنف آية وأربعة أحاديث وأثرًا.
قال رحمه الله تعالى: (وقَوْلِ الله تعالى) أو (وقَوْلُ الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11]). ({يَهْدِ قَلْبَهُ}) الآية أكمل الآية ({وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}) أول الآية {مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11] {مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا} ما، ألا، ومصيبة نكرة في سياق النفي فتعمّ، ودخلت عليها (من) حينئذٍ كل مصيبة فهي بأمر الله تعالى. وأراد بالأمر هنا الأمر الكوني، بمعنى أنها مخلوقة لله تعالى، وأرادها وشاءها جل وعلا، حينئذٍ لَزِمَ من ذلك الإيمان ({وَمَن يُؤْمِن}) بتلك المصيبة حينئذٍ ({يَهْدِ قَلْبَه ُ})،أول الآية: {مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} أخبر تعالى أنه ما أصاب من مصيبة في الأرض ولا في الأنفس لأنه ماذا؟ أطلق من مصيبة، والمصيبة قد تكون في النفس، وقد تكون في الولد، وقد تكون في المال، وقد تكون في البيت .. إلى آخره، أطلق مصيبة، حينئذٍ مصيبة في نفسك في الأرض، في المال، في الولد يعم أو لا؟ نقول: يعم. وجهه أنه نكرة في سياق النفي حينئذٍ يفيد العموم ودخلت عليه (من) فهي أصل في العموم، فكل ما يتعلق العبد سواء كانت متصلة أو منفصلة فهي بأمر الله تعالى، ولذلك قال: {إِلَّا بِإِذْنِ اللَّهِ} أي بقدره، وأمره كما قال في آية أخرى: {إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا} [الحديد: 22] الكتاب اللوح، {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}.
قال ابن عباس رضي الله تعالى عنهما في قوله: {إِلَّا بِإِذْنِ اللَّهِ} أي إلا بأمر الله، وأمر الله قد يكون شرعيًّا وقد يكون كونيًّا، ثَمَّ ألفاظ عدَّها ابن القيم رحمه الله تعالى تنقسم لهذين القسمين، قد يكون شرعيًّا وقد يكون أمرًا كونيًّا، الأمر الشرعي يتعلق بالإيجاب والاستحباب، والكوني يتعلق بماذا؟ ما أراده في الكون. الشرعي لا بد أن يكون محبوبًا مرضيًّا، لا يأمر إلا بما أحبّه ورضيه، وأما الكوني فلا يلزم منه ذلك.

(77/12)

إذًا قال ابن عباس: {إِلَّا بِإِذْنِ اللَّهِ} إلا بأمر الله. يعني عن قدره ومشيئته وإرادته الكونية القدرية وحكمته التامة. فبين أن بيانًا عامًّا أن هذه المصائب التي تَحُلُّ بالعباد إنما هي بأمر الله تعالى الكوني. ثم بيّن ما يترتب من حيث القبول والعدم، لأنه قد ماذا؟ إذا حصلت المصائب إذًا قد يرضى وقد لا يرضى، قد يصبر وقد يتسخَّط،، حينئذٍ المؤمن له حال، وغير المؤمن له حال، بل المؤمن الكامل الإيمان له حال، وضعيف الإيمان له حال أخرى، فلما اختلفت الأحوال بيَّن جل وعلا، فقال سبحانه: ({وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ})، ({يُؤْمِن}) الإيمان هنا مراد به نوع خاص، وهو الإيمان بقدر الله تعالى، إذًا الإيمان في الشرع الأصل أنه إذا أُطلق انصرف إلى العموم، لكن في هذا الموضع فسَّره أكثر أهل العلم بمن كان على منهج صحيح في مسائل القدر، فسَّروه بماذا؟ بأنه إيمان خاص، وأراد به الإيمان بقدر الله تعالى. بدليل ماذا؟ بدليل السياق، يعني ما قبل الآية وما بعدها. ({وَمَن يُؤْمِن بِاللَّهِ}) فالمراد بالإيمان هنا الإيمان بقدر الله تعالى، ({وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ}) أي ومن أصابته مصيبة فعلم أنها من قضاء الله وقدره فصبر واحتسب، لا بد من هذا القيد، فصبر واحتسب واستسلم لقضاء الله هدى الله قلبه، التي هي أصل كل سعادة، الهداية هداية القلب، يعني السعادة والطمأنينة والقناعة والاستسلام لله عز وجل، قل ما شئت من هذه العبارات، فالمراد بهدى الله قلبه، المراد بهداية القلب هنا الطمأنينة وما شاكلها، هذا المراد به، فالطمأنينة والهداية القلبية التي هي أصل كل سعادة وخير في الدنيا والآخرة، وعوَّضَهُ عما فاته من الدنيا هُدًى في قلبه، ويقينًا صادقًا، هذا هو الأصل فيه، فيكون التعويض بماذا؟ قد يكون بشيء آخر، أصيب بمصيبة فينهدم داره بيته، ويعوِّضه دارًا أخرى، قد يكون ذلك، لكن الأهم من ذلك أن يكون التعويض ما يتعلق بدينه، وقد يُخلف عليه أيضًا في الدنيا ما كان أخذ منه، وليس بلازم، لكنه قد يحصل ذلك، أو خيرًا منه مثله أو خيرًا منه، لكن الأصل الذي وعد به في هذه الآية قال ماذا؟

(77/13)

({يَهْدِ قَلْبَهُ})، إذً الهداية منه متعلقة بالقلب، وهو تعويض حلّت به المصيبة فصبر واحتسب، ولم يتسخط هدى الله تعالى قلبه فقذف في قلبه الهداية التامة والتسليم والطمأنينة ونحو ذلك. كما قال تعالى: {وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ * أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} ... [البقرة: 155: 157] قال: ({يَهْدِ قَلْبَهُ})، {وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} إذًا الهداية القلبية عِوَضٌ عما أصابه وحلّ به من المصائب، وسبق حديث: «عجبًا للمؤمن لا يقضي الله له قضاءً إلا كان خيرًا له، وإن أصابته ضراء فصبر كان خيرًا له، وإن أصابته سراء فشكر كان خير له، وليس ذلك لأحد إلا للمؤمن». فقول: {وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ} هذا تنبيه على أن ذلك صادر عن علمه، المصيبة التي حلَّت به إنما هي من علم الله تعالى، فما شاءه كان، فحينئذٍ يكون تابعًا لعلمه، وهو كذلك، تنبيه على أن ذلك صادر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضا.
فقول الله تعالى: ({وَمَن يُؤْمِن}) أي يؤمن بقضاء الله وقدره مما حل به من المصائب، الجواب جواب الشرط هنا ({يَهْدِ قَلْبَهُ}) لأن (من) هذه شرطية، و ({يُؤْمِن}) هذا فعل الشرط، و ({يَهْدِ}) بالياء الأصل حينئذٍ هي جواب الشرط، وهي فعل مضارع مجزوم جواب الشرط، والأصل في وقوع جواب الشرط أنه بعد وجود شرط مباشرة، يعني لن يكون ثَمَّ فاصل بين الإيمان وبين هداية القلب، مباشرة منذ أن يُسَلِّم للمصيبة حلّت الهداية القلبية.
قال المصنف رحمه الله تعالى: (قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم). هذا الأثر رواه ابن جرير، وابن أبي حاتم عن علقمة، وهو أثر صحيح رواه الأعمش عن ظبيان قال: كنا عند علقمة فقُرِأَ عليه هذه الآية ({وَمَن يُؤْمِن}) إلى آخرها ورُوِيَ كذلك عن ابن مسعود أيضًا. علقمة هو ابن القيس بن عبد الله النخعي الكوفي، وُلِدَ في حياة النبي - صلى الله عليه وسلم -، وسَمِعَ من أبي بكر وعمر وعثمان وعليٍّ وسعد وابن مسعود وعائشة وغيرهم، وهو كم كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين، وله تسعون سنة.

(77/14)

قوله: (هو الرجل تصيبه المصيبة) هذا تفسير للإيمان المذكور في الآية، أراد أن يُفسر الإيمان ما المراد به، ففسَّره بما ذُكِرَ. قال: ({وَمَن يُؤْمِن}) كيف يؤمن بالله؟ قال: (الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم) هذا معنى ماذا؟ ({يُؤْمِن بِاللَّهِ})، ولذلك قلنا: الإيمان المراد به إيمان خاص، فلم يفسّره بما مر معنا، وهذا لا إشكال فيه، ليس فيه إشكال، ولا يكون مقيِّدًا، كلما جاء وقت الإيمان قلنا: هذا مفسر هنا خاص، حينئذٍ يقيد به؟ لا، هذا ليس بفقهٍ. قوله: (هو الرجل تصيبه المصيبة) إلى آخره، وهذا تفسير للإيمان المذكور في الآية، لكنه تفسير باللازم، إذ هو لازم للإيمان الراسخ في القلب، وهذا تفسير صحيح، لماذا؟ لأنه إذا آمن بالله الإيمان العام لَزِمَ من ذلك الإيمان بقضاء الله وقدره، وإلا ما صح منه الإيمان لو آمن بكل ما جاء به الشرع ولم يؤمن بقضاء الله وقدره خيره وشره، مؤمن؟ ليس بمؤمن. إذًا هو يعتبر من تفسيرٍ باللازم وهذا لا إشكال فيه وحينئذٍ نقول: الظاهر الذي يدل عليه اللفظ هو ما ذكرناه بأن المراد هنا بماذا؟ بالإيمان هو الخاص، الإيمان هو الإيمان الخاص، وكون علقمة يفسّره بقوله: (هو الرجل تصيبه المصيبة) نقول: أراد بيان أن الإيمان في أصله إنما يحمل على الإيمان العام، لكن من لازمه الإيمان بقضاء الله وقدره، وهذا هو المراد هنا في هذا الموضع، لأن من آمن بالله علم أن التقدير من الله فيرضى ويُسَلِّم، فالإيمان بالقضاء والقدر لازمٌ لذلك، لأنه لم ينص على القضاء والقدر وإنما نص على ماذا؟ على الإيمان، والإيمان له حقيقة شرعية ومعلوم أنه في لسان العرب يُطلق الملزوم ويراد به اللازم، أو يطلق اللازم ويراد به الملزوم، فيفسر باللازم دون الملزوم، أو بالملزوم دون اللازم، كما يطلق الكل ويراد به الجزء، أو يطلق الجزء ويراد به الكل، وهو استعمال صحيحٌ ثابت في لسان العرب، وهو كذلك موجودٌ في القرآن.
فيه دليلٌ على أن الأعمال من مسمى الإيمان، وهو كذلك لأنه قال ماذا؟ (تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم) أراد ماذا؟ العمل القلبي داخل في مسمى الإيمان وجاء في تفسير سعيد بن جبير أنه يقول: إنا لله وإنا إليه راجعون. عَمِلَ بلسانه، وهو كذلك داخل في النص حينئذٍ يكون العمل داخلاً في مسمّى الإيمان، وإن لم يكن العمل المراد به هنا العمل الظاهر إلا إذا قيل بأن المراد به الكفّ، والكفّ عملٌ لأنه سيكفّ عن التشكي والتسخط وهذا كفّ بالقلب وكفّ باللسان وكفٌّ بالجوارح والأركان، حينئذٍ يكون داخلاً في مسمى العمل بالاعتبار ولا إشكال فيه.
فيه دليل على أن الأعمال من مسمى الإيمان.
وفيها - في الآية - أن الصبر سببٌ لهداية القلوب أو لا؟ الصبر سببٌ لهداية القلوب، وأنها من ثواب الصابر يعني يصبر، ما ثوابه؟ قال: {بِغَيْرِ حِسَابٍ}، ومن ذلك هداية القلب هداية تامة، يعني من ثواب الحسنة الحسنة بعدها.
وفيها إثبات القدر، وهو كذلك.

(77/15)

وقال سعيد بن جبير ({وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ}) يعني يسترجع يقول: إنا لله وإنا إليه راجعون. وجاء النص بذلك فهو داخلٌ، حينئذٍ يكون قولاً باللسان فدخل في مسمى الإيمان كما سبق.
مناسبة الآية للباب:
أن فيها دليلاً على فضيلة الصبر على أقدار الله المؤلمة فطابقت الآية الترجمة.
قال المصنف رحمه الله تعالى: (وفي صحيح مسلم عن أبي هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «اثنتان») هذه على لغة أهل الحجاز، ثِنْتَانِ لغة بني تميم («اثنتان في الناس») [مناط] الرواية والله أعلم نقول هكذا لغة («اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت»)، («اثنتان في الناس»)، («اثنتان») هذا مبتدأ سوَّغ الابتداء به لكونه خاصًا لأن اثنان هذا يدل على ماذا؟ فيه فائدة أو لا فائدة؟
ولا يجوز الابتداء بالنكرة ما لم تفد
قال: عندي اثنان، أو اثنان عندي، صح أو لا؟ صح لأن مفيد، وكل ما حصلت به الفائدة جاز الابتداء به فيكون مبتدأ («هما بهم كفر») هما كفر بهم، هما مبتدأ ثانٍ، وكفرٌ هذا خبر، والجملة خبر المبتدأ الأول.

(77/16)

قوله: («بهم») باب معنى (من) يعني منهم أو بمعنى (في) فيهم كلاهما جائز، لو قال فيهم معناه الظرفية فهو حسن، فهو أحسن. قوله: («اثنتان في الناس هما») أي الاثنتان («بهم») أي من الناس أو في الناس («كفر») أي فيهم كفرٌ، يعني ما سيذكره يعتبر من خصال الكفار، هذا الذي عناه، («اثنتان في الناس هما») فيهم («كفر») يعني هي من خصال أهل الكفر، فإذا فعلها المسلم حينئذٍ نقول: فعل ما فعله الكافر، ولا يلزم من ذلك أن يكون خارجًا من الملة، يعني هذا الكفر الذي جاء مُنَكَّرًا في الإثبات هنا لا يدل على أنه ينقل عن الملة، ولذلك نَكَّرَه كما قال ابن تيمية رحمه الله تعالى، وهي قاعدة صحيحة ثابتة أن الكفر إذا جاء محلى بـ (أل) فـ (أل) محمولة على الحقيقة، على الكمال، فإذا قيل: الكفر المراد به الكمال بمعنى أنه ناقل عن الملة، وإذا جاء كفر حينئذٍ نكرة، والنكرة تدل على الأصل بشرط ألا يكون في النفي، ولذلك يقيِّده يعني يقول ابن تيمية: كفر في الإثبات. جاء منكرًا في الإثبات، أما إذا جاء في النفي فيعم، النكرة في سياق النفي، وأما إذا جاء في الإثبات فحينئذٍ نقول: النكرة لا تدل على الكمال. حينئذٍ يكون الكفر هنا مفسر بماذا؟ كفر دون كفر، فإذا جاء بـ (أل) حُمِلَ على العموم الكفر الكامل المخرج من الملة، فقوله: («كفر»). أي فيهم كفر. قال شيخ الإسلام ابن تيمية رحمه الله تعالى: أي هاتان الخصلتان هما كفر قائم بالناس. فنفس الخصلتين كفرٌ حيث كانتا من أعمال الكفار. يعني جاء الوصف هنا من أي حيثية؟ من كون هاتين الخصلتين من صفات الكفار، فبعض الأفعال لا تليق إلا بالمؤمن، وبعض الأفعال لا تليق إلا بالكافر، وبعض الأفعال لا تليق إلا بالمنافق، فإذا فعل المؤمن ما كان من صفات المنافقين قيل: فيه نفاق، وإذا فعل شيئًا من صفات الكافرين قيل فيه كفر، لكن لا يلزم النفاق الكامل، ولا يلزم الكفر الكامل. هذا الذي عناه. فنفس الخصلتين كفر حيث كانتا من أعمال الكفار، وهما قائمتان بالناس المسلمين المؤمنين، لكن ليس من قام به شعبة من شعب الكفر يصير كافرًا الكفر المطلق، لا يلزم من ذلك أن يكون ماذا؟ أن يكون كافرًا خارجًا من الملة، وهذا الذي عناه بالكفر المطلق يعني الكامل التام حينئذٍ يكون خارجًا من الملة. حتى تقوم به حقيقة الكفر. الذي هو نقيض الإيمان، فالكفر له حقيقة، والإيمان له حقيقة، الكفر في الكافرين له شُعب، هذه تتفاوت الشعب منها ما يخرج من الملة، ومنها ما لا يخرج من الملة، كذلك الإيمان له شُعب منها ما يُدخل في الملة، ومنها ما لا يُدخل، لو قال: لا إله إلا الله محمد رسول الله، واعتقد معناها، نقول: أتى بشعبة من شُعب الإيمان وأدخلته في الإيمان، لو كان كافرًا ووقع منه حياء وشجاعة وكرم وإعانة للمستضعفين، نقول: قام به من شعب الإيمان، تنقله للإيمان؟ الجواب: لا.

(77/17)

كذلك الشأن في الكفر، فشُعب الكفر ليست على مرتبة واحدة فقد يفعل بعض ما يفعله الكفار كالنياحة، وهي من أعمال الجاهلية أهل الكفر، فتنوح المرأة النائحة كفرت بالله لا، لكن قد يسجد للصنم هذا شُعبة من شُعب الكفر مخرجة من الملة؟ نعم مخرجة من الملة، فشعب الإيمان على مراتب، وشُعب الكفر على مراتب منها ما يدخل في الإيمان ومنها ما لا يُدخل، ومنها ما يخرج من الإيمان، ومنها لا يخرج - انتبه لهذا - فليست على مرتبة واحدة، فقوله رحمه الله تعالى - وهذا من المسائل المهمة هنا -: ليس من قام به شعبة من شعب الكفر يصير كافرًا كفرًا مطلقًا. هذا فيها تقييد. عنى باعتبار السياق لأنه يتكلم عن الطعن في النسب، والنياحة على الميت، وهذه الشعب إذا قامت بالمؤمن لا تخرجه، لكن ليس المراد ماذا؟ أن كل شعبة لا تخرج؟ لا. من الشعب ما تخرج مباشرة ولا يُعذر بجهل فيها البتة، أليس كذلك؟ - فانتبه لهذا -. قال: كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنًا حتى يقوم به أصل الإيمان حقيقة الإيمان. وفرق بين الكفر المعرف بالام - يعني اللام التي للحقيقة هذه التي عناها - كما في قوله - صلى الله عليه وسلم -: «ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة». وهذا واضح بين نصنا واضح، ولا أدري لماذا يختلف أهل العلم؟ النبي - صلى الله عليه وسلم - يقول: «ليس بين العبد وبين الكفر». ثم في رواية سواء كان التردد من الناقل أو من بعده من الصحابة «أو الشرك». وحلَّى الكفر هنا بـ (أل) وباستقراء النصوص أن الكفر إذا جاء محلى بـ (أل) فالمراد به الأكبر، حينئذٍ تارك الصلاة يُعتبر ماذا؟ يُعتبر كافرًا كفرًا أكبر، وأطلق النص قال: «إلا ترك الصلاة». حينئذٍ يصدق ترك الصلاة بماذا؟ بفرض واحد، ولا نحتاج أن نقول: هو الذي يترك ويخلي أو يفعل ويفعل. لأن هذا لا ينضبط، وإذا كان كذلك فالأصل الذي دل عليه النص هو ما ذكرناه بأنه إذا ترك فرضًا واحدًا بغير عذرٍ شرعي كجمع ونحوه حينئذٍ يُعتبر كافرًا مرتدًا عن الإسلام، وهذا إجماع الصحابة على ذلك، نُقِلَ وصحَّ عن عشرة من الصحابة أنهم أطلقوا أن تارك الصلاة يعتبر كافرًا، والغريب أن الفقهاء لو نُقِل عن صحابي واحد قول ولا يُعلم له مخالف لقالوا: هذا إجماع. وهذا في عديد من المسائل، ويُنقل عن عشرة من الصحابة: من لم يصلّ فهو كافر. هكذا قال معاذ، وعليٌّ، وعمر رضي الله عنه صحّ عنه: لا حظ في الإسلام لمن ترك الصلاة. بعضهم يقول: لا حظ كامل. وهذا من غرائب الفقه. لا حظ كامل هذا تأتي في نصوص الشرع يا مسكين ليست في نصوص ما يُنقل عن الصحابة أو غيرهم، هذا القواعد لا تُطبق على أقوال الصحابة أنه أراد كذا وأراد ... ، لا إنما تطبق على الشرع.

(77/18)

لا حظ في الإسلام ليس له نصيب لمن ترك الصلاة، هذا يدل على أنه ماذا؟ على أنه كفر أكبر، إذًا (أل) دلت على أن المراد به ماذا؟ الكفر المطلق، وهذا واضح، وبين كَفْرٍ أو كَفَرَ مثلاً منكرٌ في الإثبات، لقد كفر الأصل فيه أنه ماذا؟ أنه كفر دون كفر إلا إذا عُلِّق به شيئًا آخر {لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللهَ ثَالِثُ ثَلاَثَةٍ} [المائدة: 73] كفر دون كفر؟ لا، انتبه، فذلك يقتضي التشديد والتهويل والزجر.
قوله: («الطعن في النسب») أي عيبها، ويدخل فيه أن يُقال هذا ليس ابن فلان مع ثبوت نسبه في ظاهر الشرع، أو ليس بنو فلان من بني فلان مع انتسابهم إليه، وهذا مع عدم وجود دلائل ظاهرة، أو حكم شرعيّ بنفي فلا يجوز الطعن بمستور يعني بمستور النسب ولا بمجهول، فإن الناس مأمونون على أنسابهم، أما إذا كان ذلك لبيان النسب وإثباته وترجيعه إلى أصله فهذا لا يدخل في هذا الوعيد، ومر معنا تفصيله.
(«والنياحة على الميت») أي رفع الصوت بالندب بتعديد شمائله يعني الميت، فتعدد فضائل الميت ومحاسنه والتوجع والتفجع لِمَا فيه من التسخط على قدر الله المنافي للصبر، كقول النائحة: وا عضداه، وا ناصراه، ونحو ذلك. والشاهد فيه قوله: («والنياحة على الميت») لأنها تنافي ماذا؟ تنافي الصبر.
وفيه تحريم الجزع المنافي لكمال التوحيد.
وفيه دليل على وجوب الصبر لأن النائحة بفعلها نافت الصبر، أليس كذلك؟ حَرُم فعل النائحة لِمَا فيه من التسخط، دل على ماذا؟ على وجود ضده، لَمَّا حرَّم النياحة، وضد النياحة ماذا؟ الصبر، لأن النياحة تسخط، والصبر كفّ حبس النفس، إذًا حرَّم النياحة فدلّ على وجوب الصبر، الدلالة نوعها هنا؟ الالتزام [نعم، أحسنت] دلالة التزامية، لأنها ليست تضمن ولا مطابقة، وإنما بشيء خارج عن معناه لازم له، وهذا ما دام حرَّم هذا، إذًا نقيضه وضده يكون واجبًا وهو الصبر، فالجزع محرّم، والنياحة محرمة، والتسخط محرم، كلها شيء واحد، دل ذلك التحريم على وجوب الصبر، وهو واضح. فإذا حَرُمَت دل على وجوبه.
وفيه أن من الكفر ما لا ينقل عن الملة.
واعلم أن الناس حال المصيبة على أربع مراتب، يعني إذا نزلت المصيبة فلا يخلو حال الناس من واحد مما سيأتي ذكره:
الأول، أو الحال الأولى، أو المرتبة الأولى: التسخط، وهذا واضح، أنه منافٍ للصبر، فهو منافٍ لكمال التوحيد الواجب، بل قد يكون كفرًا مخرجًا من الملة. التسخط وهو إما أن يكون بالقلب بأن يسخط على ربّه ويغضب على قدر الله، وقد يُؤدي إلى الكفر، وقد يكون باللسان، كالدعاء بالويل والثبور ونحو ذلك، وقد يكون بالجوارج كلطم الخدود، ونحو ذلك، وهذا كله يعتبر من التسخط بالجوارح، إذًا التسخط يكون بالقلب، ويكون باللسان، ويكون بالجوارح وأركان.
الثاني: الصبر. فلا يسخط وإن كرهه، لكنه يتحمل، وإيمانه يمنعه عن التسخط، بقلبه ولسانه وجوارحه. وليس وقوعه وعدمه عنده سواء، يعني إذا صبر لا يستوي عنده الأمران، بمعنى ماذا؟ أن عدم وجود المصيبة أحبّ إليه، لكنه يصبر، ولا يتسخط، وقد يكون كارهًا يكره هذا المرض، لكن لا يعترض، وهذا يمكن أن يقع ولا يجتمع.

(77/19)

الثالث: الرضا. وهو أن يكون الأمران عنده سواء بالنسبة لقضاء الله وقدره، وإن كان قد يحزن من المصيبة، يعني حلّ به المرض أو لا، ما دام أنه من فعل الله تعالى فرَضِيَ وسلَّم.
الرابع: الشكر. وهو أعلى المراتب، وهو أن يشكر الله على ما أصابه من المصيبة، الشكر، وهذه درجة عالية.
مناسبة الحديث للباب:
فيه دليل على تحريم النياحة لِمَا فيها من السخط على المقدور، وعدم التصبر، حيث أخبر النبي - صلى الله عليه وسلم - أنه سيستمر في الناس خصلتان من خصال الكفر لا يسلم منهما إلا من سلَّمه الله: الطعن في النسب، عيب الناس في أنسابهم وتنقصها سواء كان باللسان أو بغيره. مر معنا ذلك.
الثاني: رفع الصوت عند المصيبة تسخطًا على قدر الله تعالى.
وقال المصنف: (ولهما) أي البخاري ومسلم (عن ابن مسعود مرفوعاً) إلى النبي - صلى الله عليه وسلم -: («ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية»). (ولهما) الحديث في الصحيحين، («ليس منا») هذا من نصوص الوعيد، وقد جاء عن سفيان الثوري وأحمد وغيره من السلف كراهية تأويلها. يعني لا تتكلم قل: («ليس منا») كما قال النبي - صلى الله عليه وسلم -، لأن ظاهرها ماذا؟ ظاهرها النفي له، تخويف أو تهديد، حينئذٍ تبقى على ظاهرها، لا تقل: ليس على سنتي، ولا طريقتنا، وإنما تقول: قال النبي - صلى الله عليه وسلم -: («ليس منا»). فاحذر أن هذه المعصية تؤدي بك إلى أن تخرج من الملة، فلا تدري، حينئذٍ يبقى على ظاهرها، ولذلك كره سفيان الثوري وأحمد وكثير من السلف، وأن هذه النصوص تبقى على ظاهرها، فكراهة تأويلها وسبب ذلك ليكون أوقع في النفوس وأبلغ في الزجر، وهو كذلك. وقيل بالتأويل. لكن التأويل هذا نحتاجه عند تقرير المسائل، لأنه سيأتي خارجيّ يدَّعي أم مرتكب الكبيرة أنه خارج من الملة، فيقول: النبي - صلى الله عليه وسلم - قال للنائحة ليست منا، ليست من المسلمين خارج كفرت بالله. فنحتاج إلى ماذا؟ إلى الجواب لا بد من جوابٍ. هو قطعًا أن المذكور بظاهره ابتداء ليس مخرجًا له من الملة، فمجرد الطعن في النسب ليس كفرًا، لو قلنا: بأنه كفر كفرنا بالمعصية التي لا تكون كفرًا، لو قلنا: النياحة أنها مخرجة من الملة لكفرنا بالمعصية التي ليست بكفر، حينئذٍ وقعنا في إشكال مخالف للأصول عندنا أصول معتمدة أن المعصية لا تؤدي إلى الكفر، هذا في أصله، المعصية المراد بها ماذا؟ التي لا تصل إلى حدّ الكفر، وأما المعاصي التي هي كفر هذا لا إشكال فيه، حينئذٍ كيف نأولها؟ نقول: ليس من سنتنا، ليس من أهل سنتنا وطريقتنا. ليس على منهج النبي - صلى الله عليه وسلم - لأن الفاعل لذلك ارتكب محرمًا وترك واجبًا فنقص ونزل درجته، وليس المراد إخراجه من الإسلام، بل المراد المبالغة في الردع عن الوقوع في ذلك، إذ فاعل ذلك ليس من المؤمنين الذين قاموا بواجبات الإيمان («ليس منا») ليس من المؤمنين الكمل، بل وقع في معصية، ولا شك أن الإيمان ينقص بماذا؟ بالمعصية
إيماننا يزيد بالطاعات ... ونقصه يكون بالزلات

(77/20)

إذًا وقع في معصية فنقص، إذاً ليس منا، ليس بالدرجة العليا، وبهذا يكون الجواب جيدًا، لكن في أصله إذا خاطبنا العامة على جهة الخصوص حينئذٍ نقول: («ليس منا») على ظاهره فيبقى.
قوله: («من ضرب الخدود») أي من أجل المعصية، ليس كل ضرب للخد يكون داخلاً في النص، إنما أراد به ماذا؟ نوعًا خاصًّا («من ضرب الخدود») من أجل المصيبة.
قال الحافظ ابن حجر رحمه الله: خُصَّ الخدّ بذلك لكونه الغالب. يعني ضرب خدّه، طيب ضرب جبهته داخلٌ أو لا؟ ضرب رأسه؟ داخل قطعًا، إذًا لماذا الخدّ؟ لكونه غالبًا، واضح، إذًا هذا من باب ذكر الحكم بالأخص فيستدل به على الأعم، خُصَّ الخدّ بذلك لكونه الغالب وإلا فضرب بقية الوجه مثله، بل لو ضرب غير الوجه كالصدر فكما لو ضرب الخدّ، الحكم سيّان. أي موضع يضربه لأجل المصيبة فهو داخل، فيدخل في معنى ضرب الخدّ إذ الكل جزع منافٍ للصبر فيُحرم، وذلك ينافي كمال الإيمان الواجب.
إذًا قوله: («ليس منا من ضرب الخدود») أراد به من ضرب به شيئًا من جسده لأجل المصيبة، تجزُّعًا وتسخُّطًا حينئذٍ يكون منافيًا للصبر، وأما لو ضربه لشيء آخر لا لأجل المصيبة ولا لأجل التسخط حينئذٍ له حكمه، بمعني أنه قد يجوز وقد يكون .. ، ضرب الوجه منهي عنه لكن لو ضرب صدره ضربة تؤدي إلى مرضه مثلاً، حينئذٍ نقول: هذا قد يكون مكروهًا أو محرمًا، فيُنظر فيه.
قال: («وشق الجيوب»). جمع جيبٍ وهو الذي يدخل الرأس من الثوب، يُسمَّى جيبًا هذا الذي يدخل الرأس منه يُسمى جيبًا، خلاف ما اعتاده الناس هذا ليس بجيب، وشقُّها تمزيقها حُزنًا على الميت، كذلك مقيّدة لأجل المصيبة، وذلك من عادة الجاهلية، وفتح بعضه كفتح كله خلافًا لِمَا قاله ابن حجر رحمه الله تعالى.

(77/21)

وقوله: («ودعا بدعوى الجاهلية»). قال شيخ الإسلام: هو ندب الميت. يعني المراد هنا («ودعا بدعوى الجاهلية») ما المراد به؟ اختلف الشراح أي من ذكر هذا الحديث، قال ابن تيمية: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. قال ابن القيم - وقوله وهو الصحيح -: الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية للأنساب، ومثله التعصب للمذاهب والطوائف والمشايخ وتفضيل بعضٍ على بعض في الهوى والعصبية - انتبه -. («ودعا بدعوى الجاهلية») التعصب للأنساب، هذا من جهة كذا، وهذا من كجهة كذا، هذا ينتسب لقبيلة كذا، وهذا ينتسب لقبيلة كذا، هذا حنبليٌّ وهذا شافعيُّ، وهذا يتعصب لأحمد بن حنبل وهذا يتعصب لل .. ، كل هذه من دعاوى الجاهلية، ليست من منهج الإسلام في شيء البتة. وإنما يُتَعَصّب لأي شيء؟ للحقّ فحسب، وما أسهلها أن تُقال على اللسان، وما أصعبها أن توجد في حال الإنسان، خاصة طلاب العلم، العوام كاسمه العوام هوام. يقول الشيخ ابن عثيمين: العوام هوام. هوام يعني يقول: إذا وضعت السكر يجتمع عليه النمل، تنقله إلى موضع آخر يجتمع يمشي معك، العوام هكذا، أما طالب العلم، لا، يجب عليه وجوبًا شرعيًّا أن يدور مع الحق وجودًا وعدمًا، وما ألذّ العلم عندما يكون طالب العلم هكذا، لا يفرح طالب العلم بالعلم إلا إذا وجد نفسه نقالاً، ليس نقالاً بالأقوال، نقالاً يتبع الحق بحذافيره، لا يكون له همّ إلا إصابة الحقّ. وما أجمل كلمة ابن القيم حينما أراد أن يعلل لماذا الحكمة ضالة المؤمن ولو نطق بها الكافر؟ يجب أن تقبل، لو سمعت كافرًا تكلم بكلام، قل: هذا أبغضه، وهو كافر، لكلمته تلك حقّ فيجب قبولها. يقول: لأنه ما من حقٍّ في السماوات والأرض إلا وهو أثر من آثار اسم الله تعالى الحق، فإذا رددته رددت على الله تعالى، لا يجوز لطالب العلم أن يتعصب للأشخاص البتة، وإنما يكون همه هو الحق وإصابة الحقّ، وأما الأشخاص لا تشتغل بهم، هذا يجلس يمدح، وهذا يجلس يذم، لست مكلفًا شرعًا أن تُدافع عن هؤلاء، نعم من أصاب يدافع عنه، ومن كان من أهل السنة يدافع عنه، لكن الأصل هو إتباع الحق، ولذلك جعل ابن القيم من التعصب للمشايخ، قال: للمشايخ. يعني لماذا؟ لذواتهم، لا لِمَا معهم من حقّ، وإلا هذا لا إشكال فيه، وهذ من دعاوي الجاهلية. يعني وقع في كبيرة من الكبائر، وهذا لا يجوز طالب العلم إذا أراد أن يصل بعلمه إلى الإتباع الحقيقي، وليست مجرد دعوى، حينئذٍ يجب أن يجرد قلبه للحق، وألا يكون في قلبه ما هو أعظم من الحق، لا يكون الشيخ، ولا المذهب أعظم في نفسك من الحقّ، لا، حبك للحق وإتباع الحق هو الأصل وأما الأشخاص فلا تشتغل بهم لا مدحًا ولا قدحًا.

(77/22)

قال ابن القيم: الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية للأنساب، ومثله التعصب للمذاهب والطوائف والمشايخ، وتفضيل بعضٍ على بعضٍ في الهوى والعصبية. وكونه منتسبًا إليه يدعو إلى ذلك ويوالي عليه - يعايب على زماننا - ويوالي عليه ويزن الناس به. هذا أصل بدعي، وزن الناس يكون بماذا؟ بالشرع بالكتاب والسنة، من وافق الكتاب والسنة حينئذٍ هو الذي يُمدح، ومن خالف حينئذٍ هو الذي يُذَمّ، ليس الذي خالفني يُذمّ ولو وافق السنة والكتاب، لا، وإنما الميزان هو الشرع وليس فلان وفهم فلان، لا، ويزن الناس به، فكل هذا من دعوى الجاهلية. تأملوا هذا الكلام، واحفظوه، والصحيح أن («دعوى الجاهلية») يعمّ ذلك كله، يعني ندب الميت، والدعاء بالويل والثبور، وما ذكره ابن القيم رحمه الله تعالى فهو داخل في دعوى الجاهلية، فهو مفرد مضاف فيعم.
وأما ذكر («ضرب الخدود وشق الجيوب») هذا لا يخصصه، يعني ذكر خاصًّا ثم ذكر عامًا، فلا إشكال فيه، فالمقصود كل دعوى منشؤها الجهل فهي من دعوى الجاهلية، وذكر هذا الأصناف الثلاثة ذكرها لماذا النبي - صلى الله عليه وسلم -؟ ذكرها لأنها هي الغالب، هي غالب ما تكون عند المصائب، وهذه الثلاثة من الكبار لأن النبي - صلى الله عليه وسلم - تبرأ من فاعلها، قال: («ليس منا») إذًا وقع في كبيرة من الكبائر، وقد جاء لعن من فعل ما في هذا الحديث عند ابن ماجة وصححه ابن حبان، عن أبي أُمامة أن رسول الله - صلى الله عليه وسلم - لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور. يعني بمعنى الحديث السابق، وهذا يُؤيد أنها من الكبائر اللعن، والسابق، («ليس منا») ومعلوم أن من ضوابط الكبيرة ما جاء فيه اللعن أو التبرئة، ولأنها مشتملة على التسخط على الرب من جهة المعنى كذلك، ولأنها مشتملة على التسخط على الرب وعدم الصبر الواجب والإضرار بالنفس من لطم الوجه، واتلاف المال، وبشق الثياب وتمزيقها، كل ذلك ُيعتبر من المحرمات، ويؤكد أن هذه الأفعال من الكبائر. وذكر الميت بما ليس فيه، كذب هذا، كمن يمدح شيخه بما ليس فيه، هذا كذب، هذا يعتبر من الكذب، والدعاء بالويل والثبور والتظلم من الله تعالى وبدون هذا يثبت التحريم الشديد فكيف بها.
وأما الكلمات اليسيرة إذًا كانت صدقًا لا على وجه النوح والتسخط فلا تحرم ولا تنافي الصبر الواجب، نصّ عليه أحمد لِمَا رواه في مسنده عن أنس أن أبا بكر دخل على النبي - صلى الله عليه وسلم - بعد وفاته فوضع فمه بين عينيه، ووضع يديه على صدغيه، وقال: وا نبياه وا خليلاه وا صفياه. هذا هذا لم يكن على جهة التسخط، وهذا لا بأس به. وكذلك صحَّ عن فاطمة رضي الله تعالى عنها أنها ندبت أباها - صلى الله عليه وسلم - وهذا في البخاري - فقالت: (يا أبتاه أجاب ربًّا دعاه). إذًا هذا يُعتبر شيئًا من الذي السائغ أو الجائز من الندب (يا أبتاه أجاب ربًّا دعاه) الحديث.

(77/23)

والحديث لا يدل على النهي عن البكاء أصلاً الذي معنا («ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية») وكذلك الحديث السابق: («النياحة على الميت»). ليس المراد به النهي عن البكاء أصلاً، لأنه ثبت من النبي - صلى الله عليه وسلم -، وثبت من غيره، ودل أن المراد به الذي معه الصوت رنة، وهو كذلك الذي معه معنى، وهو التسخط من قدر الله تعالى. والحديث لا يدل على النهي عن البكاء أصلاً وإنما يُدل على النهي عما ذُكِرَ فيه فقط، وعن البكاء برنة وحلق الشعر، وخمش الوجوه، ونحو ذلك. وليس المراد هنا تسمية المذكورات لأن هذه تختلف باختلاف العادات، وإنما المراد عدم الصبر ويحدث معه قول أو فعل، وليس من الشيء المستثنى، حينئذٍ يكون داخلاً في النهي. وأما البكاء على وجه الرحمة والرأفة ونحو ذلك فيجوز ولا ينافي الرضا بقضاء الله بخلاف البكاء عليه لفوات حظه منه. ويدل لذلك قوله - صلى الله عليه وسلم - لَمَّا مات ابنه إبراهيم: «تدمع العين، ويحزن القلب، ولا نقول إلا ما يُرضي الرب، وإنا بك لمحزونون». متفق عليه.
مناسبة الحديث للباب: فيه دليل على تحريم التسخط من قدر الله بالقول والفعل. وأن ذلك من كبائر الذنوب.
وفي الحديث وجوب الصبر عند المصيبة، يعني بدلالة الالتزام كما مر معنا.
ووجوب مخالفة الجاهلية، لأن مخالفتهم من مقاصد الشارع الحكيم، ... («ودعا بدعوى الجاهلية») كل شيء منشؤه الجهل، سواء نقل عن الجاهلية أو لا، كما مر معنا في ((مسائل الجاهلية)).
قال المصنف رحمه الله تعالى: (وعن أنس رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة»). هذا الحديث رواه الترمذي والحاكم، وحسنّه الترمذي، وفي إسناده سعد بن سنان، قال الذهبي: سعد ليس حجة. وقال: كأنه غير صحيح. وأخرجه الطبراني والحاكم عن عبد الله بن مغفل، فأخرجه ابن عديّ عن أبي هريرة، وإسناده ضعيف، والطبراني عن عمار بن ياسر، وحسنَّه السيوطي وغيره. حديث حسن بمجموعه.

(77/24)

قوله: («إذا أراد الله بعبده الخير»). الله تعالى خالق الخير، وخالق الشرّ، وذكر الخير وسكت على الشر هل هو ليس مرادًا أم أنه لَمَّا كان ينبني عليه من الخير باعتبار الثمار سُمِّيَ خيرًا، فدخل فيه، («إذا أراد الله بعبده الخير») ابتداءً أو انتهاءً، انتهاءً المراد به ماذا؟ ما يكون شرًّا، ثم يؤول به إلى الخير «والشر ليس إليك». («إذا أراد الله بعبده الخير») الله تعالى يريد بعبده الخير والشرّ، أليس كذلك؟ ليس خارج عن إرادته البتة، ولكن الشرّ المراد لله تعالى ليس مرادًا لذاته، لقوله - صلى الله عليه وسلم -: «والشر ليس إليك». فيريد الله الشر لحكمة تترتب عليه فصار خيرًا باعتبار ما يتضمنه من الحكمة. إذًا («إذا أراد الله بعبده الخير») سواء كان الخير ابتداء أو في ظاهره شرٌّ وترتب عليه من الخير ما الله به عليم («عجل له»). هذا جواب الشرط إذا أراد («عجل له») بالعقوبة في الدنيا، العقوبة، والمعاقبة والعقاب يختص بالعذاب، عَجَّل له بالعقوبة في الدنيا يعني عاقبه، لأن العقوبة قد تكون في الدنيا، كل ذنب يفعله المؤمن، وكذلك الكافر قد يُعاقب عليه في الدنيا، وقد يعاقب عليه في الآخرة، وقد يُجمع له بينهما، يكون ثَمَّ جزء منها في الدنيا وثَمَّ ما يكون في الآخرة («إذا أراد الله بعبده الخير عجل له العقوبة») بتمامها، حينئذٍ يستوفي منه ما يكون له يوم القيامة، فإذا جاءهم يوم القيامة حينئذٍ جاء طاهرًا مُطَهَّرًا، وهذا خير للمؤمن، لا شك فيه، وإن كانت العقوبة في ظاهرها ماذا؟ أنها شرّ وليست بخير فيصاب بمرض يصاب ببلاء، يُصبّ عليه من البلاء وفيما هو ظاهر له أنه شرّ، ولكن العاقبة تكون له حميدة («عجل له العقوبة في الدنيا») أي بصبّ البلاء والمصائب عليه جزاءً لِمَا فرط من الذنوب منه، فيخرج منها وليس عليه ذنب يُوافي به يوم القيامة كما يُعلم من مقابله الآتي، ومن فعل ذلك به فقد أعظم اللطف به، فيُكَفَّر عن المؤمن بكل ما يلحقه في دنياه حتى يموت على طهارة من دنسه، وهذه رحمة ولطف من الله تعالى بعبده ألا يخرج من الدنيا وعليه شيء البتة، ولكن لا تكون العقوبة هنا بالحسنات، لو كانت بالحسنات لكان استدراجًا كما قلنا بالأمس، لو كان يعصي ويُنعم عليه هذا استدراج، هذا مكر من الله تعالى، هذا دليل على شرٍّ، ولكن إذا كان لا يعصي وتحل به العقوبات هذا خير محض. وفي الحديث «ولا يزال البلاء بالعبد». «لا يزال» يعني مستمرًا «ولا يزال البلاء بالعبد حتى يمشي على الأرض وليس عليه خطيئة». وفي المسند وغيره من حديث أبي هريرة مرفوعًا: «لا يزال البلاء بالمؤمن والمؤمنة في جسده، وماله، وفي ولده حتى يلقى الله وما عليه خطيئة». هنا ذكر محالاً ثلاثة قال: «في جسده». يعني بالأمراض ونحوها، «وماله» نقص تلف ذهاب خسارة «وولده» بموتٍ أو مرض أو نحو ذلك. وبقي ماذا؟ الدين، قد تكون العقوبة في الدين، وقد تكون في أمر من أمور الدنيا، حينئذٍ إذا كان يفعل المعصية ولا يُبالي بها هذه عقوبة من الله تعالى، بمعنى أنه ماذا؟ أنه خفَّ عنده الذنب، فإذا كان الذنب عنده خفيفًا باعتبار من يعصي حينئذٍ يكون هذا من العقوبة التي عُجِّلَت له وهذا شرّ عظيم.

(77/25)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: المصائب نعمة لأنها مكفرات للذنوب، والمؤمن دائمًا ينظر إلى العاقبة {وَالْعَاقِبَةُ لِلتَّقْوَى} [طه: 132] حينئذٍ لا ينظر لِمَا هو عليه، وإنما ينظر إلى ما سيكون. قول الشيخ: المصائب نعمة. قد يستغرب ويقول: كيف نعمة؟ نعم هي نعمة، لماذا؟ لأنها مكفرة للذنوب، وكل شيء يكفر الذنب في الدنيا، لأن عقوبة الدنيا أهون من عقوبة الآخرة لا شك في ذلك، لا مساواة أو مقارنة بين العقوبتين، ولذلك أطلق رحمه الله تعالى هذا الجملة وهي جملة صحيحة. المصائب نعمة لأنها مكفرات للذنوب، ولأنها تدعو إلى الصبر فيثاب عليها، وهو كذلك يصبر فيثاب عليه، ولأنها تقتضي الإنابة إلى الله والذَّّل له والإعراض عن الخلق إلى غير ذلك من المصالح العظيمة، فنفس البلاء يُكَفِّرُ الله به الخطايا، ومعلوم أن هذه من أعظم النعم، ولو كان رجل من أفجر الناس فإنه لا بد أن يخفِّف الله عنه عذابه بمصائبه. يعني من أفجر الناس وهو مسلم وحلّت به النقمة المصيبة، حينئذٍ هذا تكفير لأن القاعدة صحيحة وهو استقراء صحيح من استقراء الكتاب والسنة أن المؤمن إذا وقع في الذنب إذا جاءته النعم بعد الذنب فهو استدراج، وإذ حلَّت به العقوبة بعد الذنب فهو رحمة، إذًا لو كان من أفجر الناس، ولا بد أن تحلّ به المصائب هذا في الجملة، وقد يُعافى من ذلك لكن في ظاهرها عافية وإلا ليست بعافية. قال: ولو كان رجل من أفجر الناس فإنه لا بد أن يخفِّف الله عنه عذابه بمصائبه. فالمصائب رحمة ونعمة في حقّ عموم الخلق إلا أن يدخل صاحبها بسببها في معاصي أعظم مما كان قبل ذلك. وهو كذلك لأنه إذا أصابته المصيبة قد يصبر وقد يتسخط، وقلنا: السخط قد يؤدي به إلى الكفر، إذًا هذه مصيبة لم تؤدِّ به إلى رحمه الله تعالى، بل أخرجته من الملة فتكون شرًّا عليه من جهة ما أصابه في دينه لا من جهة المصيبة، وإنما من جهة ما ترتب على المصيبة، وأما المصيبة في نفسها فهي رحمة، إذا ترتب عليها شيء آخر شرّ بالنسبة لمن حلّت به فحينئذٍ يكون من أجل المصيبة لا لذاتها.

(77/26)

قال رحمه الله تعالى: فإن من الناس من إذا ابْتُلِيَ بفقر أو مرض أو جوعٍ حصل له من الجزع والسخط والنفاق ومرض القلب أو الكفر الظاهر أو ترك بعض الواجبات وفعل بعض المحرمات ما يُوجب له ضررًا في دينه بحسب ذلك. فهذا كانت العافية خيرًا له من جهة ما أورثته المصيبة، لا من جهة المصيبة، إذًا فرق بين المصيبة وبين ما يترتب على المصيبة، كما أن أوجبت له المصيبة صبرًا وطاعة كانت في حقِّه نعمة دينية، فهي بعينها فعل الرب عز وجل رحمة للخلق، والله تبارك وتعالى محمودٌ عليها، فإن اقترن بها طاعة يعني من العبد كان ذلك نعمة ثانية، يعني هي تُكَفِّر، ثم قد تقتضي طاعة، أليس كذلك؟ فثَمَّ أمران إذًا كونها مكفرة، هذه نعمة، وكونها يترتب عليها إنابة وتوبة وحدوث عملٍ صالح هذه نعمة ثانية، كان ذلك نعمة ثانية على صاحبها، وإن اقترن بها للمؤمن معصية فهذا مما تتنوع فيه أحوال الناس كما تتنوع أحوالهم في العافية، فمن ابتليَ فرزق الصبر كان الصبر نعمة عليه في دينه، وحصل له بعد ما كُفِّرَ من خطاياه رحمة، وحصل له بثنائه على ربه صلاة رب عليه حيث قال: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}، فحصل له غفران السيئات ورفع الدرجات، وهذا من أعظم النعم، والصبر واجب على كل مصاب، فمن قام بالصبر الواجب حصل له ذلك. كلام جميل نحتاج إلى تأمل منا.
قول - صلى الله عليه وسلم -: («وإذا أراد بعبده الشر»). قابل («إذا أراد الله بعبده الخير»). («وإذا أراد بعبده الشر أمسك عنه بذنبه») يعني أَخَّرَ عنه العقوبة بسبب ذنبه، لم تأتِ العقوبة في الدنيا وهذا شرّ للعبد، والإمساك («أمسك») الإمساك فعلٌ من أفعال الله تعالى وليس معناه تعطيل الله عن الفعل، بل هو لم يزل ولا يزال فعالاً لِمَا يريد، لكنه يمسك عن الفعل في شيء ما لحكمة بالغة، ففعله حكمة، وإمساكه حكمة، وهو كذلك، («حتى يوافى به يوم القيامة»)، أي حتى يوافيه الله به أن يجازيه، («حتى يوافى») الموافاة المراد به ماذا؟ أن يأتي إلى الباري جل وعلا، فيجازيه به، يعني بالذنب لكونه لم يكفر في الدنيا، («حتى يوافى به يوم القيامة») أي لا يجازيه بذنبه في الدنيا حتى يجيء في الآخرة مستوفر الذنوب وافيها فيستوفي ما يستحقه من العقاب.
قال في ((التيسير)): وهذا مما يزهد العبد في الصحة الدائمة خوفًا أن تكون طيباته عُجِّلَتْ له في الحياة الدنيا. يعني لا يُصاب بالمرض، بعضهم يفرح، نقول: لا، احزن، لماذا؟ لأن المصائب التي منها الأمراض هذه مكفرة، فإذا لم يصبك مرض في بدنك ولم تصب بمصيبة منفصلة عنك حينئذٍ يُخشى أن تكون العقوبة قد أوجِّلَتْ لك في الآخرة، وهذا شرّ محض للإنسان.
مناسبة الحديث للباب:
فيه الحث على الصبر على المصائب والرضا بالقدر.
وفي الحديث: أن البلاء للمؤمن من علامات الخير، البلاء من علامات الخير، خلافًا لِمَا يظنه كثير من الناس من العوام وأشباه العوام.

(77/27)

وفيه الخوف من الصحة الدائمة أن تكون علامة شرّ، وفيه التنبيه على رجاء الله وحسن الظن به لِمَا يقضيه مما تفرح. يعني إذا أصابك المكروه حينئذٍ تعتقد ماذا؟ تحسن الظن بربك بمعنى أن هذا الذي أصابك رحمة ولطف منه، أراد تطهيرك ألا تخرج من هذه الدنيا وعليك شيء من دنس الذنوب، وهذه رحمة، وهذا حسن ظن بالرب جل وعلا.
وفيه معنى قوله تعالى: {وَعَسَى أَن تَكْرَهُواْ شَيْئاً وَهُوَ خَيْرٌ لَّكُمْ} [البقرة: 216] تكره الشيء لكنه العاقل يكون خير فيه، وهذه الجملة هي آخر الحديث.
فأما قوله: (وقال النبي - صلى الله عليه وسلم -: «إن عظم الجزاء») .. إلى آخره فهو أول حديث آخر، لكن لَمَّا رواهما الترمذي بإسنادٍ واحد عن صحابي واحد جعلهما المصنف كالحديث الواحد.
قال المصنف رحمه الله تعالى: (وقال النبي - صلى الله عليه وسلم -: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضي، ومن سخط فله السخط»). حسَّنه الترمذي. هذا الحديث رواه الترمذي ولفظه: قال حدثنا قتيبة قال حدثنا الليث عن يزيد بن أبي حبيب عن سعد بن سنان عن أنسٍ رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم -: («إذا أراد الله بعبده الخير») .. الحديث الذي قبل هذا، ثم قال: وبهذا الإسناد عن النبي - صلى الله عليه وسلم - قال: («إن عظم الجزاء») .. الحديث، ثم قال: هذا حديث حسن غريب من هذا الوجه. ورواه ابن ماجة كذلك.
وروى الإمام أحمد عن محمود بن لبيد مرفوعًا: «إذا أحب الله قومًا ابتلاهم، فمن صبر فله الصبر، ومن جَزِعَ فله الجزع». قال المنذري: رواته ثقات.
قوله - صلى الله عليه وسلم -: («إن عظم الجزاء مع عظم البلاء») يعني كِبَر عِظَم بكسر العين، وفتح الظاء فيهما في الموضعين، ويجوز ضمها مع سكون الظاء، إذًا («عظم الجزاء») يعني كِبَر، أي من كان ابتلاؤه أعظم كمية وكيفًا كان ثوابه أعظم، وفضله أجزل، فعظمة الأجر وكثرة الثواب («مع عظم البلاء») كيفية وكمًّا جزاءً وفاقًا.
ولَمَّا كان الأنبياء عليهم السلام أعظم الناس جزاءً كانوا أشد الناس بلاءً، كما في حديث سعدٍ رضي الله تعالى عنه: سئل النبي - صلى الله عليه وسلم - أي الناس أشد بلاءً؟ قال: «الأنبياء». الأنبياء أشد لأنهم أحب إلى الله تعالى «الأنبياء ثم الأمثل فالأمثل، يُبْتَلَى الرجل على حسب دينه فإن كان في دينه صلبًا اشتد بلاءه، وإن كان في دينه رِقَّة ابْتُلِيَ على قدر دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة». رواه الدارمي وابن ماجة والترمذي وصححه.

(77/28)

واحتج بعضهم بقوله - صلى الله عليه وسلم -: («إن عظم الجزاء مع عظم البلاء») على أن المصائب والأسقام هل يثاب عليها العبد أم لا؟ إذا أصيب بمرض هل يُثاب على المرض أو أن الثواب هو التكفير؟ قولان: الثواب هو التكفير عينه، وقيل: لا، التكفير شيء والثواب شيء آخر. نقول: النصوص دلت على التكفير الذي هو التطهير، ولم يَرِد أن ثوابًا يتعلق بتلك المصائب من حيث وقوعها بالعبد، وهذا قول ضعيف، لا معول عليه، فاحتجوا بهذا («إن عظم الجزاء مع عظم البلاء») على أن المصائب والأسقام يثاب عليها غير تكفير الخطايا، ورجح ابن القيم أن ثوابها تكفير الخطايا فقط ليس ثَمَّ شيء آخر، كونها مكفرة بمعنى أنها أذهبت أثر الذنوب هذا هو الثواب، وما أعظمه من ثواب، لكن هل ثَمَّ شيء آخر؟ الجواب: لا، إلا إذا ترتب على المصيبة عمل صالح، والعمل الصالح هذا مستقل، يعني هذه المصيبة كفَّرت الذنب فأحدثت توبة إذًا يثاب على التوبة لا على المصيبة، فرق بين المسألتين.
رجَّح ابن القيم أن ثوابها تكفير الخطايا فقط، إلا إن كانت سببًا لعمل صالح كالتوبة والاستغفار والصبر والرضا فإنه يُثاب على ما تولد منها. إذًا المصائب من حيث هي لا ثواب إلا التكفير فحسب، ثُمَّ إن صبر على المصيبة هذه ثمرة للمصيبة فيثاب على الصبر، وعلى هذا فيجاب عن الأول: («إن عظم الجزاء مع عظم البلاء») أي إذا صبر واحتسب، وأما إذا لم يصبر فلا.
وقوله: («وإن الله تعالى إذا أحب قوماً ابتلاهم») أي اختبرهم بما يقدر عليهم من الأمور الكونية كالأمراض وفقدان الأهل، أو بما يكلفهم من الأمور الشرعية، يكون فيه ابتلاء. قال: كالكفارات. يقتل خطأ # ... 1.40.38 دية، إذًا هذه يحتاج إلى صبر كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنزِيلاً} [الإنسان: 23]. هذا السياق يقتضي فاشكر، لكن قال: {فَاصْبِرْ}، أليس كذلك؟ {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنزِيلاً} وهذه نعمة من أعظم النعم، فاشكر قال: {فَاصْبِرْ} لأنه تكليف، فيه أمر ونهي، عمل وجدّ وكفّ يحتاج إلى صبر، ودخل فيه الأنواع الثلاثة السابقة قال: {فَاصْبِرْ لِحُكْمِ رَبِّكَ} فذكره بالنعمة وأمر بالصبر، لأنه تكليف يُكلَّف به، وهذا صريح في حصول الابتلاء لمن أحبه الله تعالى.

(77/29)

ولَمَّا كان الأنبياء عليهم السلام أفضل الأحباب كانوا أشد الناس بلاءً، وأصابهم من البلاء في الله ما لم يصب أحدًا لينال بذلك الثواب العظيم والرضوان الأكبر، وليتأسى بهم من بعدهم ويعلم أنهم بشر تصيبهم المحن والبلايا فلا يُعْبَدُون من دون الله تعالى. فإن قلتَ: كيف يبتلي الله أحبابه؟ يحبه ويبتليه، هل يجتمعان؟ نقول: نعم، لَمَّا كان أحد لا يخلو من ذنب كان الابتلاء تطهيرًا لهم، فابتلاء الأحباب ليس المراد البغض لهم، لا، وإنما أراد ماذا؟ لأن العبرة بالآخرة ليست بالدنيا، ميزان المؤمنين هو الآخرة، {وَالْعَاقِبَةُ لِلتَّقْوَى}. وحينئذٍ لا يخلو مؤمن من ذنب فيحتاج إلى ماذا؟ إلى تطهير فثَمَّ مصيبة تَحُلُّ به، قد يقال بأنه ليس عنده ذنب، يحتاج إلى رفعة درجات، فلا بد من صبر على ذلك، لَمَّا كان أحد لا يخلو من ذنب كان الابتلاء تطهيرًا لهم، كما صحت بذلك الأحاديث، ولأنه زيادة في درجاتهم لِمَا يحْصُل مع المصيبة للمؤمن من الأعمال الصالحة كما تقدم، ولأن ذلك يدعو إلى التوبة، فإن الله تعالى يبتلي العباد بعذاب الدنيا ليتوبوا من الذنوب كما قال تعالى {لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} [الروم: 41] فمن رزقه الله التوبة بسبب المصيبة كان ذلك من أعظم النعم التي أنعم الله بها عليهم، ولأن ذلك يحصل به دعاء الله تعالى والتضرع إليه. ولهذا ذمَّ الله من لا يستكين لربه ولا يتضرع عند حصول البأساء كما قال: {وَلَقَدْ أَخَذْنَاهُم بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ} ... [المؤمنون: 76] وهذا مذموم، فالأصل إذا أصيب المؤمن حينئذٍ رجع إلى ربه لا يقسو قلبه بل يلين ويرجع إلى ربه ويتوب وينيب إليه.
قوله. («فمن رضي فله الرضا») أي من رضي بما قضاه الله وقدَّره عليه من الابتلاء فله الرضا من الله جزاءً وفاقًا كقوله: {رَّضِيَ اللهُ عَنْهُمْ وَرَضُواْ عَنْهُ}.
والرضا قد وصف الله به نفسه في مواضع من كتابه، ومذهب السلف إثبات الصفات التي وصف الله بها نفسه، ووصفه به رسوله - صلى الله عليه وسلم - على ما يليق بجلاله وعظمته، فإذا رضي الله عنه حصل له كل خير، وسَلِمَ من كل شرٍّ، والرضا هو أن يُسلِّم العبد أمره إلى الله ويُحسن الظن به، ويرغب في كلِّ ثوابه، أو يرغب في ثوابه.
وفيه دليل على فضيلة الرضا فلا يعترض على الحكم ولا يتسخَّطه ولا يكرهه.
قوله: («ومن سخط») بكسر الخاء، قال أبوالسعادات: السَّخَطُ. سَخِط هذا فعل، سَخَطُ هذا مصدر. قال أبو السعادات: السَّخَطُ الكراهية للشيء وعدم الرضا به، أي من سَخِطَ أقدار الله يعني سَخِطَ على الله فيما دبَّر هذا المراد، إذا لم يرضَ بهذه المقدرات المصائب، حينئذٍ سخط في ماذا؟ في تدبير الله تعالى. يكون سوء الظن بربه («فله السخط») أي من الله وكفى بذلك عقوبة.

(77/30)

قال تعالى: {ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم}. والمراد بالرضا الرضا بقضاء الله من حيث إنه قضاء، ليس بالمقضي، يعني المقضي قد يكون مخالفًا للشرع على التفصيل السابق، فالمراد بالرضا الرضا بقضاء الله من حيث إنه قضاء، وهذا واجبٌ، بدليل قوله: («ومن سخط») فقابل الرضا بالسخط وهو عدم الصبر على ما يكون من المصائب القدرية الكونية.
ولم يقل فعليه السخط مع أن السياق يقتضي ذلك، كقوله: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا} [فصلت: 46، الجاثية: 15] فقيل: اللام بمعنى (على) فعليه السخط، فله السخط، فعليه فله، قيل: اللام بمعنى (على). كقوله: {أُوْلَئِكَ لَهُمُ اللَّعْنَةُ} [الرعد: 25] أي عليهم اللعنة. وقيل: إن اللام على بابها. وهو أجود فتكون للاستحقاق أي صار عليه السخط باستحقاقه له، فدلت على زيادة معنى، فتكون أبلغ من (على) كقوله: {أُوْلَئِكَ لَهُمُ اللَّعْنَةُ}. أي حقَّت عليهم باستحقاقهم لها، وهذا أجود كما ذكرنا.
وفيه دليل على أن السخط من أكبر الكبائر، وقد يُستدل به على إيجاب الرضا، كما هو اختيار ابن عقيل، واختار القاضي عدم وجوبه ورجحه شيخ الإسلام وابن القيم. قال شيخ الإسلام: ولم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه ومَدْحِهِم أو مَدَحَهُم حينئذٍ نقول: الصبر جاء الأمر به، والرضا لم يأت الأمر به، لكن المراد به هنا الرضا باعتبار المقدور الذي هو من المصائب، وأما الرضا باعتبار المقدور الذي هو من المعاصي هذا لا يجوز الرضا به البتة، وأما الرضا باعتبار الطاعات فهذا واجب، وأما الرضا باعتبار فعل الله تعالى وجب الرضا به، هو لم يجئ الأمر به كما جاء الأمر بالصبر وإنما جاء الثناء على أصحابه ومَدْحِهِم.
قال شيخ الإسلام: وأعلى من ذلك. أي من الإيضاح أن يشكر الله على المصيبة لما يرى من إنعام الله تعالى عليه بها، واعلم أنه لا تنافي بين الرضا وبين الإحساس بالألم، فكثير ممن له أنين من وجع وشدة مرض قلبه مشجون من الرضا والتسليم لأمر الله. والفرق بين الرضا والصبر. قالت طائفة من السلف: إن الراضي لا يمني غير حاله التي هو عليها، بخلاف الصابر. يعني باعتبار الحال، هل أنت راضٍ أو لا؟ [تبغي] تريد البقاء على هذه الحال أم لا؟ إن كنت تريد البقاء فهذا الرضا، وإلا فهو الصبر، لأن الصبر يكون مخالفًا للنفس، يعني غير راضٍ بقلبه يكره ذلك ولا يلزم أن يرضى، حينئذٍ إذا كان يتمنى تغيير الحال فهو صابر، وإلا فهو راضٍ.
مناسبة الحديث للباب: أن فيه علامة محبة الله لعبده وبيان حكمته فيما يُجريه عليه من المكاره.
ويستفاد منه كذلك بيان علامة محبة الله بعبده، وهي الإتباع. يعني علامة كالإتباع كذلك يُبْتَلَى، كذلك وصف الله تعالى بالمحبة، إذا أحب الله إذًا يحب، والله يحب العبد. وصف الله بالمحبة والرضا والسخط على ما يليق بجلاله.
إثبات الحكمة لله في أفعاله أن الجزاء من جنس العمل.
الحثّ على الصبر على المصائب.
أن الإنسان قد يكره الشيء وهو خير له.
فيه مسائل:

(77/31)

الأولى: تفسير آية التغابن). وهي قوله: ({وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ}) المعنى من أصابته مصيبة فعلم أنها من عند الله فرضي وسلّم هدى الله قلبه.
الثانية: أن هذا من الإيمان بالله). بعض من الإيمان بالله، والمشار إليه بقوله: (هذا) هو الصبر على أقدار الله، فمن علم أنها بقدر الله فصبر واحتسب فقد آمن بالله.
الثالثة: الطعن في النسب). يعني النهي عنه وهو من الكفر الذي لا ينقل عن الملة.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية). لقوله: («ليس منا»). تبرأ منه النبي - صلى الله عليه وسلم - وهذا شدة وعيد وذلك لمنافاتها للصبر على ما قدره الله من المصائب وهو واجب.
الخامسة: علامة إرادة الله بعبده الخير). وهي الابتلاء، يعجل له العقوبة في الدنيا.
السادسة: علامة إرادة الله بعبده الشر). يمسك عنه بذنبه حتى يوافي به يوم القيامة، أخَّر له العقوبة.
السابعة: علامة حب الله للعبد). إذا ابتلاه، ودل على محبته.
الثامنة: تحريم السخط). («ومن سخط فله السخط»). وهذا وعيد.
التاسعة: ثواب الرضي بالبلاء). («فمن رضي فله الرضا») فيرضى الله عنه وهو أعظم من فعله.
والله أعلم.
وصلَّّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(77/32)


درس-78 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب ما جاء في الرياء).
* مناسبة الباب لكتاب التوحيد.
* تعريف ((الرياء)) لغة، وشرعا.
* ما الفرق بين الرياء والسمعة؟
* قوله: وقول الله تعالى: (قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ)
* مناسبة الآية للباب، وبيان مفرداتها، وما تضمنته من فوائد.
* قوله: عن أبي هريرة مرفوعاً: (قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه) رواه مسلم.
* الحديث القدسي هل لفظه ومعناه من الله تعالى أم أن اللفظ من النبي صلى الله عليه وسلم والمعنى من الباري جل وعلا؟
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* قوله: (وعن أبي سعيد مرفوعاً: (ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟) قالوا: بلى يا رسول الله! قال: (الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل) رواه أحمد.
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* قوله: (فيه مسائل:).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)): (باب ما جاء في الرياء) هذا هو الباب الثالث والثلاثون ... (باب ما جاء في الرياء).
مناسبة الباب لكتاب التوحيد: لَمَّا كان خُلُوص العمل من الشرك والرياء شرطًا في قبول العمل لمنافاة الشرك والرياء للتوحيد نبَّه المصنف عليه تحقيقًا للتوحيد، لأن الرياء يُعتبر من مُحْبِطَات العمل، أو من منقصاته، حينئذٍ يحتاج إلى التنبيه عليه لأن من كمال التوحيد أن يكون العمل مرادًا به وجه الله جل وعلا، فإذا كان العمل لغير الله تعالى سواء كان ابتداءً أو طرأ عليه حينئذٍ يكون العمل باطلاً وسيأتي بيانه. فالرياء مخلٌّ للتوحيد ومحبط للعمل في بعض صوره ولذا عقد المصنف له بابًا، (باب ما جاء في الرياء) في بيان أن الرياء منه شرك أصغر، ومنه شرك أكبر، وكل منهما إما مبطل للتوحيد مخلٌّ بالتوحيد من أصله، وهو الشرك الأكبر، وإما مخلٌّ بالتوحيد من حيث كماله الواجب، وإن اختلف أهل العلم هل الأصل في الرياء أنه شرك أصغر، أم الأصل فيه أنه شرك أكبر، على التفصيل في الصور الآتي ذكرها، قد يكون وقد لا يكون، لكن الغالب يكون فيه وإن كان في المسلم الغالب أن يكون شركًا أصغر. وأما من كانت عادته أنه لا يعمل إلا لغير الله تعالى، فهذا لأنه من شأن المنافقين، ولذلك ذمّ الله تعالى أهل النفاق ووصفهم بالرياء {وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس} هذا ديدنهم، فإذا كان ديدن المسلم كذلك حينئذٍ يكون فيه مرض من النفاق. إذًا لَمَّا كان خُلوص العمل من الشرك والرياء شرطًا في قبول العمل ناسب أن يعقد المصنف رحمه الله تعالى لبيان أن العمل الصالح لا يكون عملاً صالحًا إلا بخلوصه من شوائبه. وأطلق المصنف هنا الترجمة (باب ما جاء في الرياء) فلم يُفْصِح بحكمه لأجل أن يحكم الطالب بنفسه على الرياء على ما سيذكره من أدلة كما عرفنا فيما سبق، فقد يُبَوِّبُ بالدليل، وقد يُجْمِلُ حينئذٍ إذا بوَّب بالدليل ففيه إشارة إلى استنباط المدلول من الدليل، وكذلك (باب ما جاء في الرياء) فيه إطلاق حينئذٍ يحتمل أن حكمه شرك أكبر، ويحتمل شيئًا آخر، حينئذٍ يحتاج إلى إعمال ذهنٍ. وقوله: (باب ما جاء في الرياء) أي من النهي والتحذير عنه وبيان أنه من الشرك الأصغر، هذا في شأن المسلم ما لم يرد في أصل العمل وإلا كان من الأكبر، والجمهور على أنه في الأصل أنه شرك أصغر، بل بعضهم يرى أنه لا يكون إلا شركًا أصغر، وليس الأمر كذلك بل قد يكون أكبر لأن له حقيقة، والحقيقة حينئذٍ قد تكون من كل وجهٍ مطلقة، وهنا لا يمكن أن يكون أصغر بل هذا هو الأكبر بعينه لأنه عمل لغير الله ابتداءً فتعبَّد لغير الله تعالى بهذه العبادة من أصلها فكيف يكون شركًا أصغر؟ نقول: هذا شرك أكبر ولا إشكال فيه، وإن كان الجمهور على خلاف ذلك. إذًا (باب ما جاء في الرياء) نقدر ماذا؟ من النهي والتحذير عنه وبيان أنه من الشرك الأصغر، ما لم يَرِد في أصل العملِ وإلا كان من الأكبر.

(78/1)

والرياء مصدر راءَى يُرائي مُراءاةً ورياءً، وهو مشتق من الرؤية، وأصله رأى، والأصل هنا الرؤية أن تكون بصرية، وليس المراد بها رأى العلمية، بل رأى البصرية، والرياء مصدر رأى يُراءي مراءاة ورياءً، فعندنا مصدران، مراءاة ورياءً كل منهما مصدر، لكن شاع الرياء، لأنه جاء في النص، وهو الرياء أن يُريَ الناس أنه يعمل عملاً على صفة وهو يضمر في قلبه صفة أخرى، وهذا عام في جميع العبادات، وهو يُري الناس، إذًا يُظهر العمل، والغالب في الرياء أنه يكون فيما يظهر من الأعمال يعني مما يراه الناس، وإذا كان كذلك فحينئذٍ حقيقة الرياء لا بد أن تكون مأخوذة في الحدّ يعني المعنى اللغوي، لأنه قلنا: من رأى، ولا بد أن يُرِيَ الناس أنه يعمل عملاً على صفة وهو أنه مخلص لله تعالى، فبظاهره أنه عمل صالح لكن في باطنه يُضمر شيئًا آخر، وهو أنه أراد به غير الله تعالى، فَثَمَّ انفكاك بين الظاهر والباطن، ففي ظاهره أنه عمل صالح، لكن في باطنه ليس بعمل صالح، لماذا؟ لانتفاء الإخلاص الذي هو أحد ركني قبول العمل الصالح، وهو أن يُرِيَ الناس أنه يعمل عملاً على صفة وهو يُضمر في قلبه صفة أُخرى، والمراد بالصفة الأخرى أنه أراد به غير الله تعالى. وإن كان ما في القلوب لا يطلع عليه إلا الله تعالى. ولذلك من العسير بل من المتعذر أن يُحكم على شخصٍ بأنه قد عَمِلَ هذا العمل رياءً لماذا؟ لأن العمل هنا متعلِّقٌ بالقلب، ولا يطلع على ما في القلوب إلا الله تعالى، والمسلم مكلّف أن يحكم على الناس بظواهرهم، فمن أظهر شيئًا وظاهره الصلاح حكم عليه بذلك، وأما ما يكون في قلبه فليس من شأنه البحث عنه البتة. وقال الحافظ ابن حجر رحمه الله تعالى: الرياء مشتقٌّ من الرؤية، والرؤية المراد بها هنا الرؤية البصرية. الرياء مشتقٌّ من الرؤية، والمراد به إظهار العبادة لقصد رؤية الناس لها فيُحمد صاحبها، فيُحمد صاحبها هذا غرض وليس هو متعيِّن لماذا؟ لأن هذا الأغراض تختلف، والضابط فيه أنه أظهر عملاً صالحًا وأضمر شيئًا يُراد به وهو غير الله تعالى، أي هذا الشيء؟ نقول: هذا يختلف من شخص إلى شخص آخر، فالأغراض الدنيوية لا تنتهي، لا حصر لها، وهذا من أجل حَمْدِ الناس، وهذا من أجل ذم الناس، وهذا من أجل الرياسة، وهذا من أجل المال، وهذا من أجل الثناء .. إلى آخره، تختلف الأغراض، حينئذٍ قوله: إظهار العبادة لقصد رؤية الناس لها. هذا مطرد، لا بد من وجوده في حقيقة الرياء، فيُحمد صاحبها، حينئذٍ نقول: هذا ليس بمطردٍ، لماذا؟ لأنه غرض، والأغراض هذه تختلف، فهو مستحق للذم والعقاب، ولا ثواب له إلا فيما خَلُصَتْ فيه النية لله تعالى. والرياء خُلُقٌ ذميم وهو من صفات المنافقين، قال الله تعالى في شأن المنافقين: {وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ} [النساء: 142] {قَامُواْ}، {يُرَآؤُونَ}، {يُرَآؤُونَ} هذه جملة حال من الفاعل {قَامُواْ}، قاموا كسالى، {كُسَالَى} كذلك حال من الفاعل، يعني حال بعد حال، {يُرَآؤُونَ} أي مرائين {يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللهَ إِلاَّ قَلِيلاً}.

(78/2)

والفرق بين الرياء والسمعة أن الرياء هو العمل لرؤية الناس. يعني لِمَا يُرى من العمل كالصلاة والصدقة، يكون شيئًا ظاهرًا. والسمعة العمل لأجل سماعهم، يعني يتعلق بالسمع، يعني لِمَا يُسمع كالقراءة والوعظ والتذكير، حينئذٍ لِما يُرى ولِما يُسمع، عندما يتلو أنت تسمع تلاوته، حينئذٍ سمَّعَكَ، لا لله تعالى، وإنما لغير الله تعالى، هذا يُسمَّى ماذا؟ يسمى تسميعًا، وأما الرياء فهو مأخوذ من الرؤية، وبعضهم يجعل النوعين نوعًا واحدًا، ويجعل التسميع لِمَا كان خفيًّا ثم يُخبر به، بمعنى أنه يعمل العمل الصالح خُفْيَةً بينه وبين ربه جل وعلا، ثم يُصبح ويُحدِّثُ به، سمَّعَ الناس. على كلٍّ هذا وذاك الصور كلَّها مذمومة، يعني لا خلاف في ذمِّها، وإنما هل هي تسميع أم رياء، فبعضهم جعل ما يُرى هذا رياء، وما يُسمع كالوعظ والتذكير والشرح ونحو ذلك لأن مرده إلى السمع، فحينئذٍ يكون ماذا؟ يكون تسميعًا «من سمَّع سمَّع الله به».
والسُّمعة العمل لأجل سماعهم. يعني لِما يُسمع كالقراءة والوعظ والتذكير، ويدخل فيه أن يُخْفِيَ عمله لله ثم يُحدِّث به الناس، وبعضهم جعل التسميع لهذا الأخير. وعلى كلٍّ الرياء والسمعة كلاهما مذمومان لأن العمل فيهما إنما أريد به غير وجه الله تعالى. فالرياء يتعلق بحاسة البصر، والسُّمعة بحاسة السمع.
وفي الصحيحين من حديث أبي هريرة رضي الله تعالى عنه مرفوعًا: «من راءى راءى الله به، ومن سمَّع سمَّع الله به».
وهذه الترجمة (باب ما جاء في الرياء) والتي بعدها كالشرك في النية يعني موضوعهما متقارب، هذا الموضوع مع ما سيأتي، ولذلك جمع بينهما الشيخ ابن السعدي رحمه الله تعالى في التعليم. والشرك في النية والإرادة كما قال ابن القيم رحمه الله تعالى: هو البحر الذي لا ساحل له. لأنه لا ينفك عنه الإنسان. قلّ من ينجو منه، فهو البحر الذي لا ساحل له. وقلَّ من ينجو منه، فمن أراد بعمله غير وجه الله أو نوى شيئًا غير التقرب إلى الله وطلب الجزاء منه فقد أشرك في نيته وإرادته. وهذا مما قد يَخْفَى على الشخص نفسه فضلاً عن غيره، قلنا: غيره هذا لا يطلع عليه، لكن كان هذا من البلايا التي تعم لأن الإنسان قد يظُنّ أنه يفعل العمل لله لكن في حقيقته نفسه أنه لغير الله تعالى. وقد لا يعلم بذلك. قد لا يطلع، إذا لم تكن كما قال ابن القيم رحمه الله تعالى: إذا لم يكن للنفس أو الإنسان ممارسة في معرفة خفايا النفوس، وما تطويه النفوس، فلن يصل إلى الآفات البتة. ولذلك يُسمَّى بالشهوة الخفيّة، هو وغيرها، كحب الرياسة ونحوها.
إذًا الشرك في النيات هذا بحر لا ساحل له لكثرة رواتها، وقل من ينجو منه الإنسان لخفائه، ولأنه يطلع على النفس لأنه يعمل لله، وفي حقيقته أنه يعمل لغير الله تعالى.

(78/3)

والإخلاص الذي هو الأصل في العبادات أن يُخْلِصَ لله في أقواله وأفعاله وإراداته ونياته، فلا بد أن يُخلص لله والمراد به أن يجعل عمله لله وحده، الباعث له هو إرادة وجه الله تعالى، يكون قبل العمل، وفي أثناء العمل، وبعد العمل. يكون [في] قبل العمل، وأثناء العمل، وبعد العمل، فلا يُريد بعمله سواء كان عملاً بالفعل أم بالقول أم بالنية والإرادة فلا يريد به إلا الله عز وجل. والإخلاص لله تعالى أساس الدين وروح التوحيد والعبادة وهو أن يقصد العبد بعمله كلِّه وجه الله وثوابه وفضله، يعني الله والدار الآخرة، وهذا لا تعارض عند السلف بينه خلافًا للصوفية، لأنهم إذا أراد الدار الآخرة فقد وقع ماذا؟ شيئًا في النفس بمعنى أنه التفت، ما يُسمّى بالأغيار عندهم، شيء غير الله تعالى، فكل شيء غير الله تعالى يُسمَّى غيرًا، ويُعَنْوَنُ له بالأغيار، نقول: هذا مخالف لنصوص الوحيين، كم من آية فيها أراد الله والدار الآخرة، حينئذٍ نقول: هذا مما يراد به العمل. فيريد به الباري جل وعلا. ويريد به دخول الجنة وثواب الله تعالى، والفضل الذي ترتَّب على هذه العبادة، فكلّ ذلك من الإخلاص. ولذلك قال ابن السعدي رحمه الله تعالى: وهو - أي المخلص - أن يقصد العبد - أو الإخلاص - أن يقصد العبد بعمله كلّه وجه الله تعالى. فلا يتبعض العمل كله وجه الله تعالى وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمسة وحقائق الإيمان التي هي الإحسان وبحقوق الله وحقوق عباده مكملاً لها قاصدًا بها وجه الله والدار الآخرة، وهذا لا يتنافى عند السلف فهذا محل إجماع خلافًا لأهل البدع، لا يريد بذلك رياءً ولا سمعة ولا رياسةً ولا دنيا، وبذلك يتم إيمانه وتوحيده، ومن أعظم ما ينافي هذا مراءاة الناس، يعني الذي يدخل على النوايا وإرادة وجه الله تعالى هو الناس، فما ثََمَّ بليةٌ تَرِدُ على المسلم إلا من جهة الْخَلْق، ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا فهذا يقدح في الإخلاص والتوحيد، فيقدح فيه إما من أصله وإما من كماله الواجب، وإن كان الغالب في المسلم أنه لا يريد ابتداءً العبادة لغير الله تعالى، وإنما يطرأ عليه في بعض عباداته، وأما أنه لا يتعبد الله تعالى إلا لغير الله تعالى يعني لا يتقرب بالعبادة إلا وهو ينوي ابتداءً وانتهاءً في أعماله كلها غير الله تعالى هذا لا يكاد أن يكون مسلم على هذا، لأن هذا شركٌ أكبر وهذا هو من صفات أهل النفاق، النفاق الأكبر وهذا لا يتحلى به مسلمٌ البتة، وإنما ترد الخواطر ونحوها فيما إذا أراد به ابتداءً أو يُريد العمل ابتداءً لغير الله تعالى لكن لا في جميع أعماله، يعني يقع في صلاةٍ دون صلاةٍ، في صدقةٍ دون صدقةٍ، لكن لا يصلي إلا لغير الله لمدح الناس ونحو ذلك هذا لا يُتَصور في مسلمٍ البتة، وإنما هذا مشركٌ شركًا أكبر. إذًا فهذا يقدح في الإخلاص والتوحيد.

(78/4)

صاحب ((المنازل)) عرف الإخلاص قال: تصفية العمل من كل شَوْبٍ. كل شوبٍ يعني من كل ما يخالطه غير إرادة الله تعالى، فثَمَّ العمل قد يعتريه من حيث النية، الأمر الظاهر هذا متابعة للنبي - صلى الله عليه وسلم -، أما من حيث النية فقد يعتري العمل النية قد يعتريها شيءٌ آخر مما ذكره الشيخ ابن السعدي وغيره، حينئذٍ إذا مازجه شيءٌ من ذلك قد أصاب العمل شوبٌ آخر غير إرادة الله تعالى، فالحكم بحسبه ابتداءً انتهاءً إلى آخر ما سيأتي تفصيله في موضعه إن شاء الله تعالى، فالإخلاص تصفيةُ العمل من كل شوبٍ. قال ابن القيم رحمه الله تعالى: أي لا يمازج عمله ما يشوبه من شوائب إرادات النفس. إذًا إرادات النفس يعني ما تحبه النفس وما تتعلق به النفس، فالنفس تحب ماذا؟ تحب المدح، وتفر من الذم، وهذا أعظم سَبَبَيْنِ، حينئذٍ إذا أحبت المدح قد يؤثر عليها في التعبد لله تعالى فيقع ضعف من المسلم فيقدم مدح الناس على إرادة الله تعالى، وهنا يأتي الرياء، أو يخشى ويخاف ذم الناس حينئذٍ قد يقع في نقص من حيث الإرادة إرادة وجه الله تعالى بالعمل حينئذٍ يُقَدِّمُ الفرار من ذم الناس ويقع القدح في التعبد لله تعالى، أي لا يمازج عمله ما يشوبه من شوائب إرادات النفس. ثم مَثَّل لإرادات النفس:
- إما طلب التزين في قلوب الخلق.
- وإما طلب مدحهم والهرب من ذمهم.
- أو طلب تعظيمهم.
- أو طلب أموالهم أو خدمتهم أو محبتهم وقضائهم حوائجه أو غير ذلك من العلل والشوائب التي عَقْد متفرقاتها يعني الذي يجمعها هو إرادة ما سوى الله بعمله، والسوى أو الغير هذا لا حصر له، يختلف باختلاف الأزمان ويختلف باختلاف الأحوال وباختلاف الأشخاص. حينئذٍ لا نحتاج إلا من باب ذكر ما تتعلق به النفس غالبًا هو مدح الناس والفرار من ذمهم، هذا الغالب في أو المحاك الذي يدور حوله المراءون، فعقد متفرقاتها هو إرادة ما سوى الله بعمله كائنًا ما كان. يعني هذا السوى وهذا الغير كائنًا ما كان ولو كان نبيًّا؟ ولو كان نبيًّا، ولو كان صديقًّا؟ ولو كان صديقًا. فالإخلاص الذي هو أحد ركني قبول العمل تصفية العمل من كل شوبٍ، ولا بد من انضمام المتابعة، فلا يكون العمل صالحًا إلا إذا جمع هذين الشرطين.
قال ابن القيم: إذا تقرر هذا فلا يكون العبد متحقِّقًا بـ {إِيَّاكَ نَعْبُدُ} إلا بأصلين عظيمين {إِيَّاكَ نَعْبُدُ} بمعنى كلمة التوحيد لا نعبد إلا الله، متى يكون متحقِّقًا في كونه لا يعبد إلا الله؟ متى يكون المسلم بأنه لا يعبد إلا الله؟ إذا جمع هذين الأصلين العظيمين، إلا بالأصلين العظيمين:
- أحدهما: متابعة الرسول - صلى الله عليه وسلم -.
- والثاني: الإخلاص للمعبود.
فلا بد من متابعة ولا بد من إخلاصٍ، حينئذٍ الناس منقسمون بحسب هذين الأصلين إلى أربعة أقسام، قسمةٌ عقلية ولها وجودٌ، لأن الإخلاص والمتابعة إما أن يوجدا وإما أن ينتفيا قسمان، وإما أن يوجد الإخلاص وتنتفي المتابعة أو العكس، فهذه قسمة رباعية، وهي عقليّةٌ وهي موجودةٌ في واقع الناس حينئذٍ:
- إخلاصٌ ومتابعة.
- لا إخلاص ولا متابعة.
- إخلاص دون المتابعة.
- العكس.

(78/5)

فهذه قسمة رباعية، والناس منقسمون بحسب هذين الأصلين إلى أربعة أقسام: أحدها أهل الإخلاص للمعبود والمتابعة جمعوا بين الأمرين يعني طهارة الظاهر والباطن، وافق ظاهرهم بواطنهم، ووافق باطنهم ظواهرهم فجمعوا بين الأمرين. قد عرفنا العلاقة فيما سبق بين الظاهر والباطن بأن العلاقة هي التلازم، إذا صَلُحَ الباطن لا بد أن يصلح الظاهر، إذا فسد الظاهر فأعلم أن الباطن فاسد، بقدر فساد الظاهر فساد الباطن، أما أنه يكون الباطن صالحًا كاملاً من كل وجه والظاهر يكون فاسدًا من كل وجهٍ هذا لا وجود له البتة. كذلك يكون الباطل صالحًا من كل وجهٍ ويكون الظاهر فيه فسادٌ نقول: هذا لا يكون البتة، لماذا؟ لأن ثَمَّ تلازمًا عند أهل السنة والجماعة تلازم ٌبين الظاهر والباطن، فالظاهر فرعٌ والباطن أصلٌ، وليس المراد أنه فرعٌ يمكن أن يتخلى عنه كفرع الشجرة كما يظن بعض الناس، لا، وإنما المراد ماذا؟ أنه باعتبار وجوده هو فرعٌ للباطن، إذا صلح الباطن «إلا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله ألا وهي القلب» فدل ذلك على أن صلاح القلب يَصْلُحُ به الظاهر، فهذا الحديث واضحٌ بين يدل على ترابط الأمرين، إذًا القسم الأول أهل الإخلاص للمعبود والمتابعة. قال رحمه الله تعالى: وهم أهل {إِيَّاكَ نَعْبُدُ} حقيقة، يعني أهل لا إله إلا الله حقيقة لأنه جمعوا بين الأمرين، فأعمالهم كلها لله، وأقوالهم لله، وعطاؤهم لله، ومنعهم لله، وحبهم لله، وبغضهم لله، فمعاملتهم ظاهرًا وباطنًا لوجه الله وحده لا يُريدون بذلك من الناس جزاءً ولا شكورًا، يعني ليس ثَمَّ ما تتعلق به النية من إرادة سوى الله تعالى، فلا يريدون بذلك من الناس جزاء ولا شكورًا، ولا ابتغاء الجاه عندهم ولا طلب المحمدة والمنزلة في قلوبهم ولا هربًا من ذمهم، بل قد عَدُّوا الناس بمنزلة أصحاب القبور. وهذا هو الذي إذا أراد العبد أن يُصْلِحَ قلبه حينئذٍ يجعل الناس كأصحاب القبور، كما أنه لا يلتفت بعمله لصاحب القبر الذي لا يراه ولا يدري عنه ولا يشعر به حينئذٍ إذا جعل ما على الأرض كمن داخل الأرض حينئذٍ استوى عنده الطرفان، فيعمل لله تعالى. بل قد عَدُّوا الناس بمنزلة أصحاب القبور لا يملكون لهم ضرًا ولا نفعًا ولا موتًا ولا حياةً ولا نشورًا. وكذلك عمالهم كلها وعباداتهم موافقة لأمر الله، هذا الأمر الثاني، الأول يتعلق بالنيات فبواطنهم لله تعالى مطلقًا، لا يريدون بأي عملٍ سوى الله تعالى وأما ظواهرهم وعباداتهم فهي موافقة لأمر الله تعالى ولِمَا يحبه ويرضاه وهذا هو العمل الذي لا يقبل الله من عاملٍ سواه، وهو العمل الصالح الذي جمع بين الأمرين: إخلاصٌ لله تعالى ومحله القلب، ومتابعةٌ للنبي - صلى الله عليه وسلم - ومحله الظاهر.

(78/6)

ولذلك بعضهم [جعل الشرط] جعل الشرطين شرطًا واحدًا وهو المتابعة لأنه إذا تابع النبي - صلى الله عليه وسلم - فلا يتابعه ظاهر دون الباطن، وإنما يتابعه باطنًا وظاهرًا، قد لا يطلع على باطن النبي لكن يبلغه الحكم الشرعي «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى»، «من عمل عملاً ليس عليه أمرنا فهو رد» فهذان الحديثان قد جمعا الدين الباطن والظاهر، فحديث «إنما الأعمال» هذا ميزان للباطن، وحديث «من عمل عملاً» و «من أحدث في أمرنا هذا» هذا ميزان للظاهر وهو مقيد لحديث عمر «إنما الأعمال بالنيات» الأعمال ليست مطلقة وإنما الأعمال الشرعية التي جاء بها الشرع أمر بها، فكل عبادةٍ لم يتعبدها محمدٌ - صلى الله عليه وسلم - ولا أصحابه فالتعبد بها تعتبر بدعة وضلالة في الدين، حينئذٍ قوله «إنما الأعمال» ليس مطلق العمل، إنما مقيد بالعمل الذي جاء به النبي - صلى الله عليه وسلم - بالنيات، فلا تصح إلا بالنية، والذي لم يعمله النبي - صلى الله عليه وسلم - فهو ردٌّ قاعدتان تجمع الدين ظاهرًا وباطنًا.
القسم الثاني: من لا إخلاص له ولا متابعة. انتقى عنده الأمران، فليس عمله موافقًا لشرعٍ، وليس هو خالصًا للمعبود، كأعمال المتزينين للناس المرائين لهم بما لم يشرعه الله ورسوله وهؤلاء شرار الخلق هكذا قال ابن القيم، هذا ليس بمسلم، الذي لا إخلاص له البتة في عباداته هذا ليس بمسلمٍ، هذا إن كان يُظْهِرُ الإسلام للناس هذا يكون منافقًا، وكذلك ماذا؟ وهؤلاء شرار الخلق وأمقتهم إلى الله عز وجل. قلنا: هذا النوع لا يمكن أن يكون مسلمًا بحالٍ البتة.
القسم الثالث من هو مخلصٌ في أعماله لكنها على غير متابعة الأمر. بمعنى أنه يكون في بدعةٍ أراد بقلبه وجه الله تعالى، ولكنهُ لم يتعبد بما جاء به محمد - صلى الله عليه وسلم - كجهال العُبَّاد وكل من عبد الله بغير أمره واعتقد عبادته هذه قربة إلا الله فهذا حاله، بمعنى أنه مخلصٌ بقلبه لكنه لم يتعبد الله تعالى على وَفْقِ ما جاء به النبي - صلى الله عليه وسلم -، وهذا بحسبه بمعنى أنه إن أنشأ عبادة فهي مردودة، لأننا نقول: لا يُقبل العمل إلا باجتماع الأمرين، وجود أحدهما دون الآخر سبب لردّ العمل، والنص دال على ذلك «من عمل عملاً ليس عليه أمرنا فهو ردّ» يعني مردود على صاحبه، من الذي حكم عليه بكونه مردودًا؟ النبي - صلى الله عليه وسلم -، حينئذٍ لو أخلص بقلبه ولم يكن متبعًا لنبيه - صلى الله عليه وسلم - فالأصل الذي يدل عليه هذا الحديث أن عمله باطل مردودٌ عليه، ثم هل يفعل ذلك في سائر العبادات أم في بعضها هذا يختلف من حالٍ إلى حال، لكن الأصل أن من أخلص ولم يتبع فعمله مردودٌ عليه لهذا النص.

(78/7)

الرابع: من أعماله على متابعة الأمر لكنها لغير الله. وهذا الشاهد للباب الذي معنا. في الظاهر يُصلي كما صلى النبي - صلى الله عليه وسلم - ظاهرًا، ويتصدق كما تصدق النبي - صلى الله عليه وسلم -، ويحج كما حج النبي - صلى الله عليه وسلم -، لكن عنده فسادٌ في النية، أراد به غير الله تعالى، وهذا القسم الرابع هو الشاهد للباب الذي معنا، أراد ماذا؟ قال: مَنْ أعماله على متابعة الأمر لكنها لغير الله فالفساد وقع في النية والإرادة، وأما العمل باعتبار الظاهر فهو موافق لما عليه النبي ?. قال: كطاعة المرائين وكالرجل يُقاتل رياءً وحمية وشجاعة خرج يُقاتل في ظاهره ماذا؟ أنه في سبيل الله تعالى هذا هو الظاهر، ونحكم له بذلك، وأما الباطن فهذا بينه وبين خالقه، ويحج ليقال حاجٌ، ويقرأ القرآن ليقال قارئ كما جاء في الحديث الذي أول من تُسَعَّرُ بهم النار يوم القيامة ثلاثة، ومنهم من ذكر، فهؤلاء أعمالهم ظاهرها أعمال صالحة مأمور بها لكنها غير صالحة، ظاهرها أنها أعمال صالحةٌ مأمور بها لكنها غير صالحة فلا يقبل - هكذا قال ابن القيم - فلا تقبل لماذا؟ لانتفاء شرطي قبول العمل، وهذان الشرطان متلازمان يعني الميزان أن كل من هذين الشرطين دل عليه الكتاب والسنة، ولا خلاف بين أهل العلم في ذلك أنه لا تقبل عبادة إلا بإخلاص، ولا تقبل العبادة إلا بمتابعة النبي ?، كون كل منهما شرطًا يدل على ماذا؟ على تخلف العبادة التي هي مشروط عند فوات الشرط كالطهارة بالنسبة للصلاة فمن صلى بلا طهارةٍ وهو قادرٌ على الطهارة لا تُقبل صلاته، لا تنعقد أصلاً، كذلك من صلى بلا إخلاصٍ فانتفاء شرط الإخلاص كانتفاء شرط الطهارة ولا فرق، وإن كان ذلك يدخله العذر أو عدم القدرة والاستطاعة لكن هذا لا يدخله شيءٌ البتة {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء} [البينة: 5] وما أمروا إلا بعبادةٍ فيها إخلاص، وأما العبادة التي لا إخلاص فيها فليست مشروعة، ليست مشروعة من أصلاً، حينئذٍ لم يتقرب إلى الله تعالى بعبادة وإن سماها عبادة فليست عبادة شرعية، وإنما هي باعتبار ظنه يعني من صلى ولم يكن مخلصًا لله تعالى في صلاته وحكمنا عليه بأنها باطلة، قد نقول: بأنها عبادة باطلة، عبادة باعتبار الشرع؟ لا، لا تسمى عبادة، متى تُسَمَّى عبادة باعتبار الشرع؟ يعني التي يُثاب عليها؟ إذا تحقق فيها الشرطان، وأما إذا انتفى أحد الشرطين فهي باطلة، ونطلق عليها أنها عبادة باعتبار ظنه هو، يعني هو يظن أنه تعبد لله تعالى، وإلا الصلاة لا تكون شرعية وتكون عبادة يترتب عليها ثواب وما رتب من فضلٍ إلا إذا كانت مقبولة، ومتى نحكم بكونها مقبولة؟ إذا تحقق فيها الشرطان، فإذا كان كذلك فكل عبادةٍ فات في حقها أحد الشرطين فهي مردودة على صاحبها.

(78/8)

قال رحمه الله تعالى: فكل أحدٍ لم يؤمر إلا بعبادة الله بما أمر والإخلاص له في العبادة. هذا معنى الآية لأن الآية فيها حصرٌ وقصرٌ، والمراد به {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ} بمعنى أنهم لم يؤمروا إلا بعبادةٍ مشتملةٍ على الإخلاص، فإذا كان ثَمَّ عبادة لا إخلاص فيها فلم يؤمر بذلك، ما أمر الله تعالى بأن يصلي للناس وإنما أمره أن يتوضأ ويستقبل القبلة ويكبر ويصلي لله تعالى، فالأولى ليست عبادة والثانية هي التي عبادة، ولذلك يقول: فكل أحدٍ كل عبدٍ لم يؤمر - يعني ما أمره الله تعالى - إلا بعبادة الله بما أمر هو جل وعلا، وما أمر إلا بعبادةٍ فيها إخلاص، وأما عبادة لا إخلاص فيها فهذه باطنة من أصلها، والإخلاص له في العبادة.
ذكر المصنف رحمه الله تعالى تحت الرحمة آيةً وحديثين. قال رحمه الله تعالى: (وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآيةَ) أي أكمل الآية. يقول تعالى لنبيه ? ({قُلْ}) يعني يا محمد، قل لمن؟ للناس، وهذا يدل على أن القرآن كلام الله تعالى، قل يا محمد للناس، ما هو المقول؟ ({إِنَّمَا أَنَا بَشَرٌ}) هذا فيه قصرٌ وحصرٌ، يعني ما أنا إلا بشرٌ، وهذا أراد به ماذا؟ أراد به نفي الربوبية والألوهية عن النبي - صلى الله عليه وسلم - فليس بإلهٍ وليس بربٍ، وهذا المراد بإثبات البشرية ({إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ}) أي في البشرية وهو بشر ولكن الله مَنَّ عَلَيَّ وفضلني بالرسالة، هذا الفرق بين بشرية محمدٍ - صلى الله عليه وسلم - وبشرية غيره، فهو بشر والرسل بشر لكن ليسوا كسائر البشر، نعم هم بشر لكن ليسوا كسائر البشر، بشرٌ بمعنى أنه تثبت لهم ما يَثْبُتُ للبشر من حيث ماذا؟ من حيث كونهم ليسوا أربابًا وليسوا مُأَلَّهِين ولا تُصرف لهم عبادة البتة ويثبت لهم ما يثبت لغيرهم من الطبائع وغيرها، لكن الفرق بينهم هو أن هذا يُوحى إليه من جهة الباري جل وعلا وهذا لا يُوحى إليه. إذًا ({إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ}) أي في البشرية ولكن الله مَنَّ عليَّ وفضلني بالرسالة وليس لي من الربوبية ولا من الإلهية شيء، هذا الذي عناه، بل ذلك لله وحده لا شريك له، وإنما تفيد القصر كما قلنا، وهو قصر النبي - صلى الله عليه وسلم - على البشرية وأنه ليس ربًّا ولا ملكًا، وهذا القصر يُسَمَّى قصرًا نِسْبِيًّا ليس حقيقيًّا من كل وجه، أليس كذلك؟ فهو نسبي يعني باعتبارِ وصفٍ دون آخر كما هو مقررٌ في البيان، وأكد ذلك بقوله: ({مِّثْلُكُمْ}) أكد معنى البشرية ({إِنَّمَا أَنَا بَشَرٌ}) يكفي هنا، لماذا؟ لأن هذا الوصف موجودٌ في المخاطب لكن لما قال ... ({مِّثْلُكُمْ}) هذا من باب التوكيد فليس ربًّا ولا إِلَهًا كما قال: ({يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}) هذا الفرق بين بشر محمدٍِ - صلى الله عليه وسلم - وبَيْنَ غيره أي معبودكم الذي أدعوكم إلى عبادته إلهٌ واحد لا شريك له.

(78/9)

والوحي في اللغة الإعلام بسرعةٍ وخفاء، وفي الشرع إعلام الله بالشرع. وهذا الوصف هو الفارق بينه - صلى الله عليه وسلم - وبين غيره، فهو متميزٌ بالوحي كغيره من الأنبياء والرسل.
وقوله: ({أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}) هذه الجملة أن بالفتح والسابقة إن حينئذٍ ({أَنَّمَا}) إذا جاءت أن لا تكون في أول الكلام، لماذا؟ لأنها مفرد المفرد لا يقع في أول الكلام، وإنما لا بد من عاملٍ يتقدم عليه فحينئذٍ تكون في تأويل مصدر إما فاعل وإما نائب فاعل وإما مبتدأ وإما خبر .. إلى آخره هنا ({أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}) يُوحى أنما إذًا في محل نائب فاعل، في تأويل مصدر نائب فاعل يُوحى، وإنما وأنما تفيد الحصر على الصحيح كما مرّ معنا، أي ما إلهكم إلا إله واحدٌ وهو الله جل وعلا، فلا يليق بعد ذلك أن يُشرك به شيءٌ البتة.
ثم قال: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وهذا هو الشاهد من الآية، يعني ما سكت عنه المصنف هو المراد وهو الشاهد للترجمة {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ} أي يخاف المصير إليه ويأمل لقاء الله ورؤيته، فاللقاء هنا يتضمن معنى المعاينة والمشاهدة، فكل لقاءٍ جاء مطلقًا في القرآن استدل به السلف على إثبات على رؤية الباري جل وعلا لأنه يتضمن المعاينة والمشاهدة هذا الأصل.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: أما اللقاء فقد فسَّره طائفةٌ من السلف والخلف بما يتضمن المعاينة والمشاهدة. يعني الرؤية. وقالوا: إن لقاء الله يتضمن رؤيته سبحانه وتعالى. وهذه قاعدة مطردة ولو لم يرد هذه النصوص التي هي عامة جاءت النصوص الخاصة الدالة على إثبات رؤية الباري جل وعلا وقال سعيد بن جبير: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ} قال: من كان يخشى البعث في الآخرة. وهذا كما ذكرنا سابقًا أنه ذِكْرٌ لبعض ما يدل عليه اللفظ وليس هو عينه، وإنما هو ذكر لبعض ما يدل عليه اللفظ. رواه ابن أبي حاتم {فَلْيَعْمَلْ عَمَلاً صَالِحاً} الفاء رابطة لجواب الشرط، والأمر هنا للوجوب {فَلْيَعْمَلْ}، والعمل الصالح ما كان موافقًا لشرع الله تعالى مقصودًا به وجهه يعني ما جمع الأمرين، مقصودًا به وجهه هذا هو الإخلاص، موافقًا للشرع هذا هو المتابعة {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} كائنًا من كان {لَا يُشْرِكْ} (لا) ناهيةٌ و {يُشْرِكْ} هذا فعل مضارع مجزومٌ فيه عموم؟ فيه عموم لأنه نكرةٌ في سياق النهي وحينئذٍ يعم {بِعِبَادَةِ رَبِّهِ أَحَداً} نكرة في سياق النهي حينئذٍ يعمّ فالعموم هنا من جهتين فمن جهة ما يُشْرَكُ فيه، ومن جهة الموجه إليه بالشرك، يعني المقصود بالشرك، فحينئذٍ ولا يُشْرَكُ بعبادة ربه يعني الفعل قلّ أم كَثُرَ، لا قولاً ولا فعلاً هذا الْمُشْرَك فيه، الْمُشْرَكُ به الذي يتوجه إليه بالعبادة {أَحَدًا} ففيه عموم لا ملكًا مقربًا ولا نبيًّا مرسًلا فضلاً عن من هو دونهما.

(78/10)

قال ابن القيم {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} أي كما أنه إلهٌ واحدٌ لا إله سواه، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن يُفْرَدَ بالعبودية، فالعمل الصالح هو الخالص من الرياء المقيد بالسنة، الخالص من الرياء لمناسبة الكلام هنا لأن الآية في مقام ذكر الرياء، وهذان ركنان:
- العمل المتقبل لا بد أن يكون صوابًا خالصًا، والصواب أن يكون على السنة وإليه الإشارة بقوله: {فَلْيَعْمَلْ عَمَلاً صَالِحاً}.
- والخالص أن يُخْلَصَ من الشرك الجلي والخفي، وإليه الإشارة بقوله: {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وهذا مما يُستدل به على إثبات الشرطين الماضيين.
في الآية دليلٌ على الشهادتين وأن الله تعالى فرض على نبينا - صلى الله عليه وسلم - أن يخبرنا بتوحيد الإلهية وإلا فتوحيد الربوبية لم ينكره الكفار الذين كَذَّبُوهُ وقاتلوه، بمعنى أنه إنما أُرْسِلَ وبُعِثَ عليه الصلاة والسلام كسائر الأنبياء والرسل إنما بُعِثُوا بتوحيد الإلهية، وأما توحيد الربوبية وإن تضمنه توحيد الألوهية إلا أنه ليس مقصودًا بالأصالة وإنما هو بالتَّبَعِ، هذا مرادهم.
وفي الآية تسمية الرياء شركًا {وَلَا يُشْرِكْ} دل على ماذا؟ على أن الرياء شرك، لماذا؟ لأنه إرادة غير الله تعالى بالعمل وهذا هو معنى التشريك، مر معنا في التشريك من حيث اللفظ فيه ضم شيءٍ إلى شيءٍ آخر، الشريكٍ إنما يكون كذلك، يكون فردًا ثم يأتي إليه شيء آخر. في الآية تسمية الرياء شركًا فالرياء من الشرك فيكون داخلاً في النهي عنه {وَلَا يُشْرِكْ} إذًا لا يرائي بعمله.
وفيها أن من شروط الإيمان بالله واليوم الآخر أن لا يشرك بعبادة ربه أحدًا، فإن وقع في الشرك الأكبر خرج من الملة.
وفيها التصريح بأن الشرك الواقع من المشركين إنما هو في العبادة لا في الربوبية - وإن كان يقع كذلك في الربوبية - لكن الذي وقع به التكفير ونسبتهم إلى الشرك الأكبر وما ترتب عليه من أحكامٍ في الدنيا والآخرة إنما هو شرك في الألوهية يعني في العبادة.
وفيها أن أصل دين النبي - صلى الله عليه وسلم - الذي بُعِثَ به هو إخلاص العبادة لله وحده لا شريك له، وهذا مما لا نزاع فيه البتة.

(78/11)

وتضمنت النهي عن الشرك كله قليله وكثيرة صغيره وكبيره ظاهره وجليه لعموم قوله: {وَلَا يُشْرِكْ}. والشاهد من الآية كما ذكرنا قوله: {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}. قال بعضهم: أي لا يرائي بعمله، وهذا تفسيرٌ ببعض مدلول اللفظ، وهذا لا يمنع من أن نجعل أن الآية باقية على عمومها كما ذكرنا قاعدة عن السف أنهم يذكرون بعض مفردات اللفظ واللفظ عام، أنت درست مثلاً في أصول الفقه أن ألفاظ العموم محصورة لها صيغ، أليس كذلك؟ حينئذٍ إذا جاء اللفظ عامًا ثم يَرِدُ عن ابن عباس أو يَرِدُ عن سعيد بن جبير أو غيره من السلف ذكر بعض المفردات حينئذٍ لا تقل: {وَلَا يُشْرِكْ} المراد به هنا ماذا؟ الرياء فحسب. إذًا نحص اللفظ، لا، نقول: نفسر اللفظ بالرياء ولا يمنع من دخول غيره، هذه قاعدة مطردة من أول القرآن إلى آخره، وأكثر تفاسير السلف لو نظرت ابن جرير أو ابن كثير يسير على هذا أنه ماذا؟ يذكرون بعض المفردات هنا يقع الغلط في فهم ما عناه السلف من مرادات الباري جل وعلا من الآية، وإلا القرآن قواعد عامة يعني أصول كلية شرعية صالحة لكل زمانٍ ومكان، ولا شك أن الحوادث هذه: لا نقول كما يقول الأصوليون في باب القياس، الحوادث لا حصر لها والنصوص قليلة محصورة. هذا باطل ولذلك عمموا لقياس وانفتح عندهم صار أكثر من النصوص، وأكثر المسائل إنما يُستدل لها بالقياس، هذا القول باطل وإن ردده كثير من الأصولين، بل ما من حادثةٍ تنزل في أي زمانٍ ولو لم تكن في عهد النبي - صلى الله عليه وسلم - إلا وهي داخلةٌ في نصٍّ: إما بالمطابقة، وإما بالتضمن، وإما بالالتزام، وإما بالإشارة، وإما بغيرها من أنواع الدلالات. وإنما يذكر بعض الفقهاء قديمًا وحديثًا أن هذا لا نصّ له، نقول: هذا لقصور علمه، وإلا لو تأمل في النصوص لوجد أن النصوص عامة، حينئذٍ يمكن إدخاله في تلك النصوص، لأن الشريعة كما ذكرنا قواعد كلية أصول عامة.
إذًا {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} أي لا يرائي بعمله، بل لا بد أن يريد به وجه الله وحده لا شريك له.
مناسبة الآية للباب:
فيها الأمر بإخلاص العمل من الشرك الذي منه الرياء. فيها الأمر بإخلاص العمل {فَلْيَعْمَلْ عَمَلاً صَالِحاً} هذا الظاهر، {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، إذًا أمر بالإخلاص، إخلاص العمل من ماذا؟ من الشرك، ومنه الرياء.
وفيها أن أصل الدين كما ذكرنا هو إفراد الله بالعبادة وأن الرياء شركٌ وأنه لا يجوز أن يُعبد مع الله أحدٌ لا من الأصنام ولا من الأنبياء والصالحين وغيرهم وكذلك أن الرسول - صلى الله عليه وسلم - بشرٌ لا يستحق شيئًا من العبادة، يعني لا يوصف بشيءٍ من خصائص الربوبية والألوهية كما يفعله المشركون قديمًا وحديثًا، لماذا؟ لأن الله تعالى هنا أمره أن يقول: ({أَنَا بَشَرٌ مِّثْلُكُمْ}) إذًا كيف يُدَّعَى له أنه يعلم الغيب، وأن الجنة والنار ما خلقت إلا من أجله، هذا شركٌ أكبر لا يجوز.

(78/12)

قال المصنف رحمه الله تعالى: (عن أبي هريرة - رضي الله تعالى عنه - مرفوعاً: «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه}. رواه مسلم) حديث ثابت (عن أبي هريرة - رضي الله تعالى عنه - مرفوعاً) يعني إلى النبي - صلى الله عليه وسلم - («قال الله تعالى») هذا يُسَمَّى ماذا؟ يسمى حديثًا قدسيًا أسنده النبي - صلى الله عليه وسلم - إلى الباري، يرويه النبي - صلى الله عليه وسلم - عن ربه، ويُسَمَّى بالحديث القدسي، وهذا اختلفوا فيه هل لفظه معناه من الله تعالى أم أن اللفظ من النبي - صلى الله عليه وسلم - والمعنى من الباري جل وعلا؟
الصواب أن اللفظ والمعنى من عند الله تعالى، وإنما وقع خلاف في بعض الألفاظ هذا يُقدم وهذا يُؤخر، بل جاء ما هو موضوعٌ وضعيفٌ ولو كان مشهورًا. نقول: لأن الله تعالى لم يتكفل بحفظه، لو قيل بأن الله تعالى تكفل بحفظه وهو كلامه جل وعلا، لو تكفل بحفظه كالقرآن لكان واردًا لكل لم يتكفل {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ} [الحجر: 9] خصَّه {وَإِنَّا لَهُ} الضمير يعود إلى الذكر {لَحَافِظُونَ}.
أما الحديث القدسي هذا ما جاء نص يدل على ماذا؟ على أنه محفوظٌ من الزيادة والنقصان، أليس كذلك؟ ولا من التحريف والتبديل لم يرد هذا فيه، حينئذٍ نقول: اللفظ والمعنى من عند الله تعالى، لماذا؟ لماذا نقول هذا؟ لأنه قال: قال الله. ومعلوم أن (قال) تدل على أن اللفظ والمعنى من عند الباري جل وعلا. الله فاعل، فاعل لأي شيء للقول، هل عندنا قولٌ معنى بلا لفظ؟ الجواب: لا. لو كان المعنى من عند النبي - صلى الله عليه وسلم - لَمَّا صح إسناده إلى الباري جل وعلا، أليس كذلك؟ لكن لَمَّا أسنده دل على أن لفظه ومعناه من عند الله تعالى، هذا هو الصحيح في المسألة. والصحيح أن لفظه ومعناه من الله تعالى إلا أن الله لم يتكفل بحفظه كالقرآن.

(78/13)

قوله: («أنا أغنى الشركاء»)، («أغنى») اسم تفضيل مضاف لِمَا بعده («شركاء») لذلك هي مجرورة («أنا أغنى الشركاءِ») أي أن الله تعالى أغنى الشركاء عن الْمُشَارَكَة، فالله تعالى لا يقبل عملاً له فيه شِرْكٌ أبدًا، لا يقبل عملاً له لله عز وجل فيه شركٌ أبدًا، لأن ظاهر النص أنه جمع بين إرادتين، أراد الله تعالى وأراد غيره، أليس كذلك؟ ولذلك («من عمل عملاً أشرك معي») إذًا النية فيها ماذا؟ فيها توجهٌ إلى الله تعالى، لكنت حصلت الشركة فالله تعالى غنيٌ عن هذا العمل الذي شُرِّكَ معه غيره فهو أغنى الشركاء، يعني لا يُنَازِع شُرَكَاؤه بل يترك العمل لذلك الشريك هذا المراد بالنص، لأن الله تعالى لا يقبل من العمل إلا ما كان صالحًا خالصًا لوجهه جل وعلا، فالله لا يقبل عمل له فيه شركٌ أبدًا [(«من عمل عملاً»)] («أنا أغنى الشركاء عن الشرك») أي عن مشاركة أحدٍ وعن عملٍ فيه شركٌ («من عمل عملاً») هذه قاعدة («من عمل عملاً») («من») شرطية هنا («عمل عملاً») نكرةٌ في سياق الشرط فيعم («أشرك معي») مع الباري جل وعلا («فيه») في ذلك العمل («غيري») سوى والغير («تركته وشركه») يعني قصد بعمله غيره من المخلوقين لأي غرضٍ كان، والأغراض تختلف قال: («تركته») هذا جواب الشرط («تركته وشركه»)، («تركته») يعني تركت هذا العمل الضمير المنصوب يعود إلى العمل («وشركه») يعني لم أقبله منه لم يثاب عليه، بل هو عمل باطل كما يدل عليه ظاهر النص.
قوله: («أنا أغنى الشركاء عن الشرك») أي أنا أغنى عن الْمُشَارَكَة وذلك أنه لَمَّا كان المرائي قاصدًا بعمله الله جل وعلا وغيره كان قد جعل لله شَرِكًا وهذا واضح، يعني أراد بعمله الله عز وجل وأراد غيره، إذًا جعل الله تعالى شريكًا لهذا الذي أراده بسوى الله تعالى، فإذا كان كذلك فالله تعالى هو الغني على الإطلاق، وجميع الخلق فقراء إليه بكل اعتبار فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جُعِلَ له فيه شريكٌ، لماذا؟ لأنه غنيٌ عن جميع الخلق فلا يكون ثَمَّ شريكٌ يُعْبَد من دون الله تعالى فيُسَوَّى بينه وبين الخالق في النية، هذا تسوية، هذا فيه تسوية جمع بين إرادتين ونيتين في عملٍ واحد، حينئذٍ فالله غني عن الشريك، وجميع الخلق فقراء إليه بكل اعتبارٍ فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جُعِلَ له فيه شريك فإن كماله تبارك وتعالى وكرمه وغناه يوجب أن لا يقبل ذلك، ولا يلزم من اسم التفضيل إثبات غنى للشركاء، أفعل التفضيل دائمًا تدل على المشاركة، لذا قال الله تعالى: («أنا أغنى الشركاء») إذًا دل النص على إثبات صفة الغنى وهو الغني، إذًا صفة الغنى الشريك الآخر من المخلوقين هل يثبت له ذلك الوصف؟ لا، إذًا أفعل التفضيل ليست على بابها، ولا يلزم من اسم التفضيل إثبات غِنًى للشركاء، فقد تقع المفاضلة بين الشيئين وإن كان أحدهما لا فضل فيه، وهذا المراد بكونها ليست على بابها كقوله تعالى: ... {آللَّهُ خَيْرٌ} خير أفعل تفضيل أصلها أخير.
وغالبًا أغناهم خير وشرّ ... عن قولهم أخير منه وأشرّ

(78/14)

إذًا خير نقول: هذه أفعل التفضيل وغير الله تعالى لاشك أنه لا خير فيه البتة، بل هو شرّ محض. {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} [النمل: 59]. وقوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان: 24] خير وأحسن، هذه تفضيل، هذا يدل على أن النار فيها استقرار، وفيها خير، لا. إذًا هذه، نقول: هذه ليست على بابها. قوله: «من عمل عملاً أشرك معي فيه غيري». أي من قصد بذلك العمل الذي يعمله لوجه غيري من المخلوقين - انتبه هنا - أصل الحديث في بيان من يُشَرِّكُ بين النِّيَّتيْنِ، وأما من يعمل ابتداءً فهذا لا إشكال فيه، فإذا قال: «تركته وشركه». فيمن عمل لله وطرأت عليه النيّة لغير الله تعالى واسترسل معها، هذا عمل ماذا؟ قال الله تعالى: «تركته وشركه». يعني باطل العمل، هذا دليل على بطلان العمل، فكيف من لا يُقْدِمُ على العمل إلا لغير الله تعالى، فمن باب أولى وأحرى، حينئذٍ يدل بالمفهوم على ماذا؟ على أن من لم يُشَرِّك وإنما جعل العمل ابتداء لغير الله تعالى فهذا لا شك أن عمله باطل. إذًا قصد بذلك العمل الذي يعمله لوجه غيري من المخلوقين، وعمل نكرة في سياق الشرط فتعمّ، أي عمل من صلاة أو صيام أو حج أو جهاد أو غيره «تركته وشركه». أي عمله الذي أشرك فيه، قيل: ليس المراد الشريك (تركته وشريكه) وإن كان بعض النصوص تدل على ذلك أي عمله الذي أشرك فيه وليس المراد الشريك، لماذا؟ لأنه قد يُزَيِّن صلاته أمام نبي، أليس كذلك؟ حينئذٍ «تركته وشركه» شريكه يعني يترك النبي ?، أو يُزَيّن عمله لأجل وليّ فهل يُراد بأن الله تعالى ترك الوليّ، ليس هذا المراد، وإن كان هذا النص بهذا التعبير يدل على ذلك، وليس المراد بشريكه يعني الذي فعل لأجله، لأن الشريك الذي أشرك به مع الله قد لا يتركه الله تعالى، لأنه وليّ، والوليّ الله تعالى معه يحبه وينصره ونحو ذلك، كمن أشرك نبيًّا أو وليًّا فإن الله تعالى لا يترك ذلك النبي والوليّ.

(78/15)

وقوله: «تركته» أي لم أقبل عملَ ذلك العامل، أو لم أُثِبْهُ لكن نفي القبول أحسن، نفي الثواب لا يدل على عدم القبول، أليس كذلك، «تركته وشركه» لم أثبه. قال بعضهم: أي لم أُثِبْهُ على عمله الذي أشرك فيه. وهذا لا يدل على البطلان، وإنما الأولى أن يقال: لم أقبل عمله، بل أتركه لذلك الغير. فدلّ على بطلانه. وقد يصل هذا الشرك إلى الأكبر، فيترك الله جميع أعماله لأن الشرك يُحبط جميع الأعمال. يعني «تركته وشركه» هذا محتمل يحتمل ماذا؟ يحتمل أنه يسترسل في الرياء بحيث يكون في جميع عباداته، فيكون ماذا؟ فيكون شركًا أكبر، إذًا «تركته وشركه». حينئذٍ أحبط جميع أعماله، ويحتمل أنه لا يعمل ذلك في جميع عباداته، وإنما في عبادة ما فيقع في الشرك الأصغر، حينئذٍ «تركته وشركه» جميع عباداته؟ أم العمل الذي «أشرك معي فيه غيري». الثاني. إذًا يحتمل النوعين، وإذا احتمل اللفظ النوعين حُمِلَ عليهما، فيراد به الشرك الأصغر، ويُتْرَكُ العمل نفسه، لا جميع الأعمال. ويحتمل أنه إذا كان ابتداءً أو كانت في جميع عبادته فهو الشرك الأكبر، حينئذٍ «تركته وشركه» يدل على إحباط جميع أعماله. وفي رواية عن ابن ماجة وغيره «فأنا منه بريء وهو للذي أشرك» هذا يدل على ماذا؟ «تركته وشركه» يعني العمل ليس الشريك، وإنما العمل «فأنا منه بريء وهو للذي أشرك» وهو أي العمل «للذي أشرك» قال الطيبي: الضمير منصوب في تركته يجوز أن يرجع إلى العمل، والمراد من الشرك الشريك هذا على الوجه الآخر الذي ذكرناه، وهو محتمل فإذا جاء الإيراد بأن النبي قد يُفعل لأجل أو الولي نقول: هذا مخصوصٌ بالأدلة الدالة إن الله تعالى مع المحسنين، مع المؤمنين .. إلى آخره، أليس كذلك؟ فيكون مخصوصًا فلا إشكال فيه، وفي بعض الأصول ... (وشريكه) فإن صح حينئذٍ لا بد من الحمل على ما ذكرناه، أنه الشريك والعمل نفسه فإن .. العمل واضح لا إشكال فيه لا اعتراض عليه، وأما الشريك إن كان وليًّا صالحًا كنبيٍّ وغيره، فحينئذٍ نقول: الآيات خاصة دلت على أنه لا يُتْرَكُ. والمقصود من عمل شيئًا لي ولغيري لم أقبله، بل أتركه لذلك الغير، فعمل المرائي باطلٌ لهذا النص، لا ثواب له ويأثم به، يعني يبطل العمل ولا يثاب عليه، وكذلك يأثم لأنه تقرب إلى غير الله تعالى.
قال ابن رجب رحمه الله تعالى ثم تفصيلٌ في العبادة وما يدخلها من رياءٍ. قال ابن رجب: العمل لغير الله أقسامٌ:

(78/16)

- فتارةً يكون رياءً محضًا بحيث لا يُراد به سوى مراءات المخلوقين لغرضٍ دنيوي كحال المنافقين في صلاتهم كما قال تعالى: {وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ}، وكذلك وصف الله الكفار بالرياء في قوله: {وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ} [الأنفال: 47] هذا لا يقع من المسلم، وهذا الرياء المحض لا يكاد يصدر من مؤمنٍ في فرض الصلاة والصيام، وقد يصدر - قد للتقليل - وقد يصدر في الصدقة الواجبة أو الحج أو غيرهما من الأعمال الظاهرة لأن ما اشترك فيه الناس قل فيه الرياء، أليس كذلك؟ ما يفعله الجميع هذا يقل فيه الرياء، متى يحصل الرياء؟ في شيءٍ يفعله أكثر الناس مما يظهر للناس، والصلاة كل الناس فالأصل أنهم يصلون هذا الأصل، وكذلك الصيام فكل الناس يصومون في رمضان والله أعلم بالبواطن، لكن الحج ليس كل الناس يحجون كل عامٍ، وإذا حج كل عام حينئذٍ هو معرض أن يقع في ماذا؟ في الرياء، كذلك الصدقة إعطاء الناس ليس كل شخصٍ يُعطي وتطيب نفسه بالعطاء، فإذا أعطى حينئذٍ لا يفعل ما يفعله كثير من الناس. إذًا الرياء أكثر ما يدخل للمرء للعبد الصالح في الأعمال التي لا يشترك فيها الناس، ولذلك طلب العلم من ذلك، ولذلك قال: من الأعمال الظاهرة، أو التي يتعدى نفعها فإن الإخلاص فيه عزيز، وهذا العمل لا يشك مسلمٌ أنه حابطٌ، وأن صاحبه يستحق المقت من الله والعقوبة. إذًا الرياء المحضُ في جميع العبادات هذا لا يكاد يصدر من مسلمٍ البتة، إن وقع فعلى قلةٍ في الأعمال الظاهرة التي يقل فعل الناس لها ولا يشترك فيها الكثير، فهذا النوع يكون الباعث على العبادةِ مراءات الناس من الأصل، وهذا شركٌ والعبادة باطلة.
- قال: وتارةً - هذا قسمٌ آخر - وتارةً يكون العمل لله ويشاركه الرياء وهذا الذي جاء فيه النص. فحينئذٍ اجتمع فيه أمران:
أن يبتدأ أولاً العبادة لله ثم يطرأ عليه، وفيه تفصيل.
وتارةً يكون العمل لله ويشاركه الرياء فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه، كيف من أصله؟ يعني منذ أن يُكبر يريد به الله تعالى وغيره هذا من أصله، ففرق بين من يُكبر للصلاة وهو يريد به الله تعالى وغيره من المخلوقين، وبين من يصلي ركعة أو ركعتين ثم يسمع صوت زيد من الناس فيطرأ عليه نيةٌ أخرى، فرق بين الصورتين.

(78/17)

وتارةً يكون العمل لله ويشاركه الرياء فإن شاركه من أصله فالنصوص صحيحة تدل على بطلانه وذكر حديثنا السابق، وحديث الضحاك بن قيس مرفوعًا إن الله عز وجل يقول: «أنا خير شريكٍ فمن أشرك معي شريكًا فهو لشريكي» دل على الإطلاق والعموم سواء سوى بينهما ابتداءً أو غيره، وحديث أبي إمامة الباهلي أن رجلاً جاء إلى رسول الله - صلى الله عليه وسلم - فقال: يا رسول الله أرأيت رجل غزا - جاهد - يلتمس الأجر والذكر ما له؟ - يعني شَرَّكَ بين الأمرين - فقال رسول الله - صلى الله عليه وسلم -: «لا شيء». ليس له شيء فأعادها عليه ثلاث مراتٍ يقول: رسول الله - صلى الله عليه وسلم -: «لا شيء له»، ثم قال: «إن الله لا يقبل من العمل إلا ما كان له خالصًا وابتغي به وجهه». رواه النسائي بإسنادٍ جيد هكذا قال الحافظ ابن رجب.
وأما إن كان أصل العمل لله ثم طرأ عليه نية الرياء حينئذٍ فيه تفصيل، كان العمل في أصل لله، ثم طرأ عليه نية الرياء فإن كان خاطرًا ودفعه فلا يضره بلا خلاف، يعني مجرد حديث نفسٍ أو خواطر لكنه لم يسترسل معها لم يطمئن إليها ويسكن إليها، فرق بين النوعين، فإن كانت مجرد خواطر ودفعها وطردها ولم يلتفت إليها ولم يقف معها فحينئذٍ لا أثر له البتة، لأن النبي - صلى الله عليه وسلم - قال: «إن الله تجاوز عن أمتي ما حدثت به أَنْفُسُها [أَنْفُسَها]» وهذا من حديث النفس، سمع صوت زيد من الناس فحدَّث نفسه أن يحسن صلاته ويزينها لم يفعل إنما مجرد حديث نفس نقول: هذا لا أثر له ولا خلاف في هذه المسألة. ولذلك قال: «إن الله تجاوز عن أمتي ما حدثت به أَنْفُسُها [أَنْفُسَها] ما لم تعمل أو تتكلم» وإن استرسل معه من حيث ماذا؟ أنه أطمأن إليه، وحينئذٍ هل يحبط عمله أم لا يضره ذلك فيجازى على أصل نيته؟ فيه خلاف بين العلماء من السلف، يعني أصل النية لله، ثم طرأ واسترسل فيه خلاف، والصحيح أن عمله باطل لعموم النص الذي معنا، وإن ذهب الإمام أحمد وغيره إلى أنه لا يبطل عمله، لكن هذا مصادم للنصّ، لأن الحديث هذا عام، قال ماذا؟ «من عمل». قاعدة «من» شرطية تفيد العموم «عملاً» أي عملٍ كان، قال فيه ماذا؟ وصف هذا العمل «أشرك معي فيه غيري». إذًا نقول هذا العمل الذي أشرك مع الله تعالى غيره واسترسل معه واطمأن وسكنت نفسه إليه قال الله تعالى «تركته وشركه». دل النص على ماذا؟ على أنه باطل وهذا هو الصحيح، وإن كان قُيِّدَ الخلاف بماذا؟ في عبادة يرتبط بعضها ببعض، يعني عبادة لا تتجزأ وهذا لا إشكال فيه، العبادات منها ما يتجزأ يتبعض كتلاوة القرآن مثلاً، يقرأ الآية هذه عبادة، ثم ينتقل لآية الثانية هذه عبادة أخرى، والثالثة إلى آخره، قرأ الصفحة الأولى من أجل التسميع، ثم ذهب زيد فأخلص النية في الصفحة التي تليها، حينئذٍ يتبعض أو لا؟ يتبعض، [يُثاب على الأولى وأو نعم] يأثم على الأولى، ويثاب على الثانية، أو عكس، بدأ مرائيًا ثم أخلص لله، فحينئذٍ نقول: هذه العبادة تتبعض، وكذلك الصدقة، أعطى ريالاً رياءً، ثم أعطى آخر لله عز وجل، يُثاب على الثاني ويعاقب على الأول، هذا لا إشكال فيه، لكن الصلاة هذه لا تتبعض، حينئذٍ يُبنى آخرها على أولها، فالصلاة باطلة من أصلها.

(78/18)

إذًا قال ابن رجب هنا: وإن استرسل معه فهل يحبط عمله أم لا يضره ذلك فيجازى على أصل نيته فيه خلاف بين العلماء من السلف حكاه الإمام أحمد وابن جرير الطبري، ورجحا أن عمله لا يبطل بذلك. وأنه يجازى بنيته الأولى، وهو مروي عن الحسن البصري وغيره. ونقول: هذا والله أعلم أنه اجتهاد في مقابلة النص. بل النصوص تدل على البطلان.
وذكر ابن جرير أن هذا الاختلاف إنما هو في عمل مرتبط آخره بأوله كالصلاة والصيام والحج، وهو كذلك، لا إشكال. لأنه لا يتبعض لا يمكن أن نقول: الركعة الأولى صحيحة أخلص فيها وهي عمل ليست بعمل، لأن العمل التام هو الصلاة نفسها، أليس كذلك؟ وحصلت المتابعة الباطلة بالإخلاص في الصلاة كلها وكذلك في العمل الظاهر في الركعات كلها، أما التبعيض فهذا لا أثر له البتة. حينئذٍ نقول: لَمَّا دخل الرياء في الركعة الثانية أو الثالثة واسترسل معهم بطلت صلاته لأنها لا تتبعض البتة.
قال هنا: والصحيح أن العبادة تبطل لأن آخرها مبني على أولها مرتبط به. والله أعلم.
قال: فأما ما لا ارتباط فيه كالقراءة والذكر وإنفاق المال ونشر العلم ... [الحمد لله] فإنه ينقطع بنية الرياء الطارئة عليه ويحتاج إلى تجديد نية. يعني ما يتبعض هذا إن وقع في النفس شيء [الله المستعان] إن وقع في النفس شيء حينئذٍ ما يأتي قد يُرَقِّعُ ما مضى، وأما إذا عمل عملاً - انتهى من تقسيم على ما هو مشهور عند أهل العلم وهو الصحيح، لكن الترجيح الأخير فيما نسبه لابن جرير والإمام أحمد فيه نظر، والصواب أنه يبطل. إذًا الأصل في الرياء إذا دخل العبادة التي يرتبط آخرها بأولها البطلان، هذا الأصل، وإنما يُستثنى ماذا؟ صورة واحدة وهي إذا طرأ فدفعه إذا جاهد نفسه وهذه بلا خلاف، وما عداه فالأصل فيه البطلان لعموم النصوص الدالة على ذلك.
وأما إذا عمل العمل لله خالصًا ثم ألقى الله الثناء الحسن في قلوب المؤمنين ففرح بفضل الله ورحمته واستبشر بذلك لم يضره، جاء النص بذلك، عمل صالحًا وعرف الناس فأثنوا عليه ففرح بذلك لا إشكال فيه لا يؤثر عليه البتة.
وفي حديث أبي ذرٍ عن النبي ? أنه سئل عن الرجل يعمل العمل من الخير يحمده الناس عليه، فقال: «تلك عاجل بشرى المؤمن». هي منحة وليست بمذمة حديث رواه مسلم. فقد دل الكتاب والسنة على حبوط العمل بالرياء وجاء الوعيد بالعذاب عليه، روى مسلم في ((صحيحه)) حديث الثلاثة الذين هم أول من تُسَعَّر بهم النار يوم القيامة: المقاتل ليقال جريء، والمتعلم ليقال عالم، والمتصدق ليقال جَوَاد. كما هو معلوم في محله.
قال ابن السعدي: والرياء آفة عظيمة ويحتاج إلى علاج شديد وتمرين النفس على الإخلاص ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يُخَلِّصُ إيمان العبد ويحقق توحيده. وأهم شيء ألا يلتفت إلى الناس البتة. كما قال ابن القيم: يجعلهم كأصحاب القبور. إن نجح في ذلك فحينئذٍ سيسلم بإذن الله تعالى.
مناسبة الحديث للباب: أنه يدل على عدم قبول العمل الذي دخله رياء أو غيره من أنواع الشرك، فالعمل باطل، والنص واضح بيِّن ولا يحتمل اجتهادًا في غير ظاهره.
وفي الحديث:

(78/19)

التحذير من الشرك بجميع أشكاله، وأنه مانع لقبول العمل.
وفيه وجوب إخلاص العمل لله من جميع شوائب الشرك.
وفيه وصف الله بالغنى.
وفيه وصف الله بالكلام، قال الله تعالى.
وفيه بطلان العمل الذي صاحبه الرياء.
وفيه تحريم الرياء، لأن ترك الإنسان وعمله وعدم قبوله يدل على الغضب، «تركته وشركه». وهذا رضًا من الله ولا غضب عليه؟ غضبٌ، والغضب يدل على التحريم. ما أوجب الغضب فهو محرم.
قال المصنف رحمه الله تعالى: وعن أبي سعيد مرفوعًا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال». قالوا: بلى. قال: ... «الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لِمَا يرى من نظر رجل». رواه أحمد. «ألا أخبركم بما هو أخوف عليكم عندي» [نعم] الحديث. هذا الحديث رواه أحمد، وكما قال المصنف، ورواه ابن ماجة وابن أبي حاتم والبيهقي وفيه قصة، ولفظ ابن ماجة والبيهقي: خرج علينا رسول الله ? ونحن نتذاكر المسيح الدجال. يعني يذكرون ما جاء في السنة في بيان ماذا؟ فتنته وشدة ما يحصل للناس حين خروجه. فقال النبي ?: «ألا أخبركم .. ». الحديث، وفي سنده ضعف ومعناه صحيح، قاله في ((التيسير)).
وروى ابن خزيمة معناه عن محمود بن لبيد - هذا مر معنا هناك في الشرك، الخوف من الشرك - قال: خرج النبي ? فقال: «يا أيها الناس إياكم وشرك السرائر». قالوا: يا رسول الله - ليس هذا الحديث الذي مر معنا - قالوا: يا رسول الله فقال: «يا أيها الناس إياكم وشرك السرائر». قالوا: يا رسول الله وما شرك السرائر؟ قال: «يقوم الرجل فيصلي فيزين صلاته جاهدًا لِمَا يرى من نظر الرجل إليه، فذلك شرك السرائر». يوم تبلى السرائر، شرك السرائر يعني ما يكون في القلب. قوله: عن أبي سعيد، هو الخدري، تقدم ترجمته، قوله: «ألا». أداة عرض والغرض منها تنبيه المخاطب فهو أبلغ من عدم الإتيان بها، «ألا أخبركم بما هو أخوف عليكم عندي» عند النبي ? «من المسيح الدجال». هذا صاحب الفتنة سُمِّيَ مسيحًا لأن عينه ممسوحة أو لأنه يمسح الأرض أي يقطعها بسرعة، والدجال كثير الدجل، صيغة مبالغة أي الكذب، وما في قوله: «لِمَا هو أخوف» موصولة بمعنى الذي يعني بالذي هو أخوف، «وأخوف» اسم تفضيل مبني على زيادته على غيره في أصل الفعل أي أشد خوفًا، هل هي على بابها أو لا؟ على بابها نعم يخاف النبي ? عليهم المسيح الدجال، وأشد من ذلك خوفه من شرك السرائر أو ما سيذكره. إذًا «أخوف» اسم تفضيل مبني على الزيادة يعني على أصله، جاء على بابه، وهو التفضيل مبني على زيادته على غيره في أصل الفعل الذي هو الخوف، أي أشد خوفًا خافه ? على أصحابه أكثر مما خافه عليهم من فتنة المسيح الدجال. وإنما كان الرياء كذلك لخفائه، يعني لماذا خافه؟ المسيح الدجال أمر ظاهر يُدرك بحاسة البصر، وأما الرياء فهذا أمر باطن لأنه عمل قلبي، ثم قد يخفى على الإنسان نفسه، قد لا يجد أنه مرائي، قد يكون من الراسخين ولا يدري حينئذٍ دلّ ذلك على ماذا؟ على أنه أشد خوفًا من غيره. وإنما كان الرياء كذلك لخفائه، وقوة الداعي إليه، وعسر التخلص منه، لِما يزينه الشيطان والنفس الأمارة فقلب صاحبه.

(78/20)

قالوا: بلى. هذا فيه الحرص على العلم «ألا أخبركم»؟ قالوا: بلى. ففيه الحرص على العلم وأن من عرض عليك أن يخبرك بما فيك فلا ينبغي لك رده. بل قابله بالقبول والتعلم. قال: «الشرك الخفيّ». قالوا: بلى. قال النبي ?: «الشرك الخفيّ». سُمِّيَ الرياء شركًا خفيًّا، ولماذا قلنا أراد هنا ماذا؟ أراد الرياء، لأنه فسَّره حينئذٍ نرجع إلى قوله: «الشرك الخفيّ». أراد به أنه الرياء. سُمِّيَ الرياء شركًا خفيًّا لأنه عمل قلبٍ لا يعلمه إلا الله، ولأن صاحبه يُظهر أن عمله لله، في ظاهره وقد قصد به غيره فأخفى في قلبه أنه لغيره، ففيه إخفاء، وإنما تزين لإظهاره أنه لله بخلاف الشرك الجلي، ومر معنا في أول الكتاب هل الشرك الخفيّ هذا قسم مستقل مباين للشرك الأصغر والأكبر؟ قلنا: قيل به. قال به بعض أئمة الدعوة، والصواب أنه وصفٌ للشرك الأكبر والشرك الأصغر، فالأكبر قد يكون ظاهرًا وقد يكون خفيًّا، وكذلك الأصغر قد يكون ظاهرًا وقد يكون خفيًّا، فحينئذٍ يكون الوصف هنا بالشرك الخفيّ لم يُرِد به النبي ? ماذا؟ لم يرد به أنه قسيم لهم، ولذلك فسئل عنه فقال: الرياء الذي هو الشرك الأصغر هو عينه الشرك الخفي، إذًا هما وصفان لمسمّى واحد، وإنما تزين بإظهاره، وأنه لله بخلاف الشرك الجليّ.
وفي حديث محمود بن لبيد هذا الذي مر معنا الذي تقدم في باب الخوف من الشرك تسميته بالشرك الأصغر. إذًا سمَّاه هناك بالشرك الأصغر وسماه هنا بالشرك الخفيّ فدل على أن الشرك الحفي ليس مباينًا للشرك الأصغر بل هو عينه، وصف له لأنه خفيّ ليس بأمر ظاهر.
وعن شدَّاد بن أوس قال: كنا نعد الرياء على عهد رسول الله ? الشرك الأصغر. رواه ابن أبي الدنيا وابن جرير، والطبراني، والحاكم وصححه، وظاهره أنه من الأصغر مطلقًا، وهو ظاهر قول الجمهور، كما ذكرنا في أول الدرس بأن الرياء هل هو شرك أصغر مطلقًا بمعنى أنه لا يكون أكبر دائمًا يكون أصغر. قيل به، وهذا ظاهر النص الذي ذكره، لكن الصواب أن العبرة هنا بالحقائق، ننظر إلى حقيقة الرياء، وهو إرادة العبد غير الله تعالى بالعمل، حينئذٍ قد يطغو على العبد فلا يريد بعمله إلا ذلك السوى، حينئذٍ نقول: هذا لم يُرِد الله تعالى ابتداء فكيف يقال بأنه الشرك الأصغر، هذا لا يتعبد ابتداء في عباداته لا صلاة ولا صيام ولا زكاة ولا غيره، لا يتعبد إلا لغير الله تعالى هل هذا مسلم؟ ليس بمسلم، إذًا نحكم ماذا؟ نحكم الأصول، فيكون الشرك الأصغر يكون الرياء من الشرك الأصغر وهو الأصل فيه لكن قد يسترسل به العبد فينقلب في شأنه فيكون شركًا أكبر، وهذا هو الصحيح.

(78/21)

قال ابن القيم: وأما الشرك الأصغر فكيسير الرياء. مفهومه أن كثيره ليس بأصغر، وأما الشرك الأصغر فكيسير الرياء والتصنع للخلق والحلف بغير الله، وقول الرجل: ما شاء الله وشئت، وهذا من الله ومنك، وأنا بالله وبك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت لم يكن كذا وكذا. قال رحمه الله تعالى: وقد يكون هذا شركًا أكبر بحسب حال قائله ومقصده. وهذه هي القاعدة التي مرت معنا أن الأشرك الأصغر نحكم عليه باعتبار ما تضمنه الحال، قد يسترسل به فيكون أكبر، فلذلك الحلف بغير الله الأصل فيه أنه أصغر، لكن قد يحلف به ويعتقد عظمة هذا المحلوف أنها أشد من عظمة الباري جل وعلا، صار ففي حقّه ماذا؟ شركًا أكبر. إذًا الشرك الأصغر قد ينقلب في حقّ صاحبه أكبر. وهذا واضح بيِّن، ففسَّر ابن القيم هنا الشرك الأصغر باليسير من الرياء، فدل على أن كثيره أكبر، هو ليس دليل ابن القيم هو، وإنما هذا يُستأنس به، الدليل ما ذكرناه أن النظر يكون في الحقيقة، لأن ما يقابل الإخلاص هو الشرك متقابلان، أليس كذلك، عبر بالإخلاص وحرم الشرك، ما هو الشرك؟ صرف العبادة لغير الله، وهذا صرف العبادة لغير الله تعالى ومر معنا أن التنيه قد يكون مطلقًا من كل وجه وقد يكون مطلق تنبيه، حينئذٍ ننظر إلى هذه المعاني فإن تحققت في الشخص الذي صرف العبادة لغير الله تعالى سواء سمّاه رياء أو غيره حينئذٍ نقول: هذا إما أكبر، وإما أصغر.
ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله، وكذا المتابعة. قيل: الإخلاص استواء أحوال العبد في الظاهر والباطن. والرياء أن يكون ظاهره خيرًا من باطنه، الإخلاص استواء الباطن والظاهر، والرياء أن يكون ظاهره خيرًا من باطنه، هذا أراد أن يقابل بين النوعين، والرياء أن يكون ظاهره خيرًا من باطنه، أي لملاحظة الخلق، والصدق في الإخلاص أن يكون باطنه أعمر من ظاهره، يكون الباطن أعمر من ظاهره. هذا الصدق في الإخلاص. عندنا إخلاص، وعندنا الصدق في الإخلاص، الإخلاص استواء الظاهر والباطن، والصدق فيه أن يكون الباطن أعمر من الظاهر.
قوله: «فيقوم الرجل فيصلي فيزين صلاته». يعني يحسنها ويطيلها ونحو ذلك. «فيزين صلاته لِمَا يرى من نظر رجل». فسَّر الشرك الخفي بهذا، تفسيره من النبي ? أن يعمل الرجل العمل لله، لكن يزيد فيه صفة كتحسينه وتطويله ونحو ذلك لِمَا يرى من نظر رجل علَّقه بالنظر، فهذا هو الشرك الخفي وهو الرياء، والحامل له على ذلك هو حبّ الرياسة والجاه عند الناس، يعني طلب رضا الناس أو فرارًا من مذمة الناس.
قال الطيبي: وهو من أضر غوائل النفس وبواطن مكايدها، يُبتلى به العلماء والعباد والمشمرون عن ساق الجدّ لسلوك طريق الآخرة، يعني أكثر من يُبْتلى به الصالحون، أهل الصلاح هم رواد الرياء - ليس مطلقًا، إنما الذي يقع فيه -.

(78/22)

وقال شيخ الإسلام رحمه الله تعالى: مما يبين الإنسان قد يخفى عليه كثير من أحوال نفسه فلا يشعر بها، هنا الطامة هذه أن كثيرًا من الناس تكون في نفسه حب الرياسة كامن لا يشعر به، بل إنه مخلص في عبادته يظن ذلك، وقد خَفِيَتْ عليه عيوبه، ولهذا سميّت هذه الشهوة الخفية يعني كل أمر كامن في النفس من أغراض النفس مما يتطلبه المرء من العبادة ولا يشعر به، فهو شهوة خفيّة، وبعضهم خص بالرياسة، وليست خاصة بالرياسة. ولهذا سميت هذه الشهوة الخفية. قيل لأبي داود السجستاني: ما الشهوة الخفيّة؟ قال: حب الرياسة.
مناسبة الحديث للباب:
فيه التحذير من الرياء، وفيه تفسيره.
وفي الحديث شفقته ? على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال. وإذا كان يخافه ? على سادات الأولياء مع قوة إيمانهم وعلمهم فغيرهم ممن هو دونهم أولى بالخوف من الشرك أكبره وأصغره.
وفيه إثبات المسيح الدجال. ومرَّ معنا أن المسيح أي الممسوح العين اليمنى، فهو أعور العين اليمنى كما قال النبي ?: «إن الله لا يخفى عليكم إنه ليس بأعور وإن الدجال أعور العين اليمنى». ومن هنا أخذ أهل السنة والجماعة إثبات العينين للباري جل وعلا. مع الإجماع، الحديث متفق عليه من حديث ابن عمر، والدجَّال على وزن فعَّال صيغة مبالغة أو نسبة إلى الوصف الملازم له وهو الدَّجَل الكذب والتمويه، وهو رجل من بني آدم يخرجه الله تعالى فتنة للناس، وثبوته متواتر قطعي كما هو معلوم من الدين محله.
قال المصنف رحمه الله تعالى:
فيه مسائل:
(الأولى: تفسير آية الكهف) وهي قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ} [الكهف: 110، فصلت: 6] .. الآية إلى آخرها دلت على أن العمل لا يُقبل إلا إذا كان صالحًا موافقًا للشرع، وخالصًا لله ليس فيه شرك، والرياء ينافي الإخلاص.
(الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله) وهذا فيه تعميم من المصنف، هذا من حديث أبي هريرة، الأمر العظيم يعني الذي ينبغي تعظيمه، وهو ما دل عليه حديث أبي هريرة في ردّ العمل الصالح متى يرد؟ إذا دخله شيء لغير الله تعالى، وهذا يُقيَّد بماذا؟ إذا لم يدافعه، فأما إذا دافعه حينئذٍ لا يضره البتة، لقوله: «تركته وشرك» أي لفقده شرطه المصحح له، وهو الإخلاص، وصار عظيمًا لأنه ضاع على العامل خسارًا، وفحوى الحديث يدل على غضب الله عز وجل من ذلك.
(الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى) يعني الرد، لماذا ردَّه الله تعالى، أغنى الشركاء قوله: «أغنى الشركاء». فالموجب للردّ هو كمال غنى الله تعالى عن كل عمل فيه شرك، فهو غني عن كل عمل لكنه يقبل العمل الصالح ويُثِيب عليه كرمًا منه وإحسانًا وليس محتاجًا إليه البتة.
(الرابعة: أن من الأسباب أنه خير الشركاء) يعني من أسباب رد العمل، فلا يقبل العمل الذي يُشرك به غيره، فإذا أشرك العامل مع الله أحدًا، فالله خير الشركاء فلا يُنازع من جُعِلَ شريكاً له، لا ينازع الله تعالى، بمعنى أنه يتبعض، لا، وإنما يجعله لغيره. فهو ماذا؟ فخير الشركاء.

(78/23)

(الخامسة: خوف النبي - صلى الله عليه وسلم - على أصحابه من الرياء) لقوله: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال».
(السادسة: أنه فسَّر ذلك بأن المرء يصلي لله، لكن يزينها - يعني يزين الصلاة - لما يرى من نظر رجل) أي كما ذكره في الحديث وسمّاه خفيًّا لكون صاحبه يظهر للناس شيئًا وقد أخفى خلافه، ثم التفسير المذكور ينطبق على الرياء.

(78/24)


درس-79 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب من الشرك إرادة الإنسان بعمله الدنيا).
* مناسبة الباب لكتاب التوحيد.
* قوله: وقول الله تعالى (مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ)
* مناسبة الآية للترجمة، وما فيها من فوائد.
* قوله: (وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع).
* مناسبة الحديث للباب.
* قوله: (فيه مسائل:)

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد)): (بابٌ من الشرك إرادة الإنسان بعمله الدنيا). هذا هو الباب السابع والثلاثون، (بابٌ من الشرك إرادةُ) بالرفع، (إرادة الإنسان بعمله الدنيا).
مناسبة الباب لكتاب التوحيد فيه بيان أن العمل لأجل الدنيا شرك، وهذا الشرك الأصل فيه أنه شرك أصغر وعليه ينافي كمال التوحيد الواجب ويحبط العمل الذي قارنه، وهو أعظم من الرياء، وقال في ((الحاشية)): لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عملٍ دون عمل، هذا أراد التفرقة بين البابين، وسبق الباب السادس والثلاثين وهو (باب ما جاء في الرياء) وعرفنا أنه يفعل العبادة لأجل أن يُحمد صاحبها، وقد يكون ثَمَّ إرادات أخرى، وهنا عقد هذا الباب (بابٌ من الشرك إرادة الإنسان بعمله) الذي هو الطاعات (الدنيا)، ومن الدنيا حب المدح والثناء والفرار من ذمّ الناس وإرضاؤهم وغير ذلك، وهل ثَمَّ فرق بين البابين. قال في ((الحاشية)): (وهو أعظم من الرياء، لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل ولا يسترسل معه). وهذا التفريق قد يقال بأنه فيه شيء من النظر، لأن الرياء كذلك قد يسترسل معه ويصاحبه قد يكون في عمل دون عمل، وكذلك إرادة الإنسان بعمله الدنيا قد يكون في عمل دون عمل، حينئذٍ لا يشترط فيه الاتصاف بجميع الأفعال، ولذلك ذكر بعضهم أن هذا الباب هو بعينه الباب السابق. قال في ((التيسير)): قد ظن بعض الناس أن هذا الباب داخل في الباب السابق الذي هو (ما جاء في الرياء) وأن هذا مجرد تكرارًا يعني من المصنف رحمه الله تعالى فأخطأ، يعني من قال بأنه مجرد تكرار أخطأ، ولذلك لا بد من التوجيه، والصواب أن يقال بين عمومًا وخصوصًا مطلقًا، يجتمعان في مادة ويفترقان في مادة، والرياء هذا نوع من هذا الباب الثاني، وعليه يكون من عطف العام على الخاص، فالباب السابق خاص وهذا الباب يعتبر عامًا، وأما أنه مغاير له من كل وجهٍ قد قيل به لكنه لا يظهر، والفرق بين هذه الترجمة وبين ترجمة الباب قبله أن بينهما عمومًا وخصوصًا مطلقًا وسبق أن العموم والخصوص المطلق يحتاج إلى كم مادة؟ إلى مادتين: مادة الاجتماع، ومادة الافتراق. مادة الاجتماع يجتمع الأعم مع الأخص، ومادة الافتراق يفترق الأعم فيها عن الأخص، وأما الأخص فلا يفترق عن الأعم بحالٍ من الأحوال، فبين هذا الباب وهو إرادة الإنسان بعمله الدنيا مع الباب السابق وهو خصوص الرياء بينهما عمومٌ وخصوصٌ مطلق يجتمعان في مادة وهو ما إذا أراد الإنسان بعمله التزين عند الناس والتصنع لهم فهذا رياء، وهو أيضًا إرادة الدنيا بالتصنع عند الناس وطلب الْمِدْحَةِ عندهم والإكرام. إذًا يعتبر ماذا؟ من إرادة الدنيا فاجتمعا، فيتزين لصلاته لأجل الناس وهو بعينه إرادة الدنيا بعمله، لأنه طلب بذلك الْمُدْحَةَ والإكرام.

(79/1)

ويفارق الرياء - وهنا صورة الافتراق يفترق الأعم عن الأخص - لكونه عمل عملاً صالحًا أراد به عرضًا من الدنيا، بمعنى أن المرائي يدخل الرياء في ضمن عبادته، وأما هذا النوع فهو يعمل العمل خالصًا بمعنى أن العبادة يتمها على أتم وجهٍ من الإخلاص لكن يكون ثَمَّ غرضٌ آخر يترتب عليه غير ما يترتب على الرياء، فثَمَّ فرق بين الصورتين، فالرياء داخل في ضمن العبادة، وأما إرادة الدنيا بعمله فهذا يكون منفكًا عنه، ولذلك قال: كمن يجاهد ليأخذ مالاً أو يجاهد للمغنم أو غير ذلك، ولهذا جاء في النص بأن النبي - صلى الله عليه وسلم - سماه ماذا؟ سماه عبدًا لذلك، وحينئذٍ [يكون في قلبه تعلقًا] يكون في قلبه تعلقٌ بذلك المال حتى جعله غرضًا له، ولذلك الافتراق بين البابين فيه شيء من العسر، بخلاف المرائي فإنه إنما يعمل ليراه الناس ويعظموه، والذي يعمل لأجل الدراهم أعقل من المرائي بمعنى أن ثَمَّ فرق بين النوعين فمن عمل عملاً أراد به الدنيا. قال الشراح هنا: عمل عملاً صالحًا أراد به عرضًا من الدنيا وهذا يرد السؤال هنا هل هذه النية مصاحبة له في العبادة أم لا؟ أكثر الشراح على أن ثَمَّ فصل بين الصورتين، وهذا لا يكاد أن يتأتى، فمن يجاهد لأجل المال حينئذٍ هل هذه النية مصاحبة للجهاد أم أنها بعده، إن كانت مصاحبة للجهاد من أوله أو في أثنائه فما الفرق بين المرائي والذي يعمل لأجل الدنيا؟ لا فرق، لماذا؟ لأن كل منهما يكون قد أخل بالإخلاص في عبادته سواء كان مرائيًا أو كان مجاهدًا وادَّعَينا بأنه قد عمل صالحًا من كل وجهٍ، ولذلك الفرق بين البابية فيه شيءٌ من العسر، وإنما نقول: أن كل منهما خاسرٌ لأنه قد أراد غير الله تعالى بعبادته، وكل من العبادتين مدخولةٌ من جهة الإخلاص وإن اختلفت المشارب والمأرب بمعنى أن الإرادات تختلف كما قلنا فيما سبق من قول ابن حجر رحمه الله تعالى ليُحمد صاحبه، قلنا: ليس المراد الحمد فحسب، وإنما يترتب عليه أي غرضٍ يرجوه من فعل العبادة، حينئذٍ نقول: قد عَمِلَ هذه العبادة لغرضٍ ما، وهذا الغرض يختلف من زيدٍ إلى آخر، ثم ما يترتب عليه قد يترتب عليه مدح الناس أو غيره. حينئذٍ الفرق بين البابين فيه عسرٌ، فإنه إنما يعمل ليراه الناس ويعظموه، والذي يعمل لأجل الدراهم أعقل من المرائي، هكذا قيل، لأن ذلك يعمل لدنيا يصيبها [أو]، والمرائي عمل لأجل المدح والجلالة في أعين الناس، وما الفرق بينهما؟ لا فرق من حيث الشرع، وإن سمي هذا مرائيًا، وسمي الآخر مريدًا بعمله الدنيا، هذا أو ذاك، ولذلك فَسَّر بعض السلف الآية التي سيذكرها المصنف رحمه الله تعالى بالمرائي، وهذا لا يمنع كذلك التعميم لأنه على القاعدة السابقة أن السلف إنما يفسرون الآيات في غالب أحوالهم بذكر بعض الأمثلة الداخلة تحت اللفظ العام، وعلى كلٍّ كُلّ منهما مرادف للآخر، والذي يعمل لأجل الدراهم أعقل من المرائي وكلاهما خاسرٌ والعياذ بالله، وبعضهم ذهب إلى أن هذا الباب مستقلٌ من حيث النوع عن الباب السابق، وهذا رجحه الشيخ ابن عثيمين رحمه الله تعالى، هذا الباب نوعًا مستقلاً عن الباب الذي قبله، قال: وهذا هو الظاهر.

(79/2)

بمعنى أن المرائي شيء والذي يعمل لأجل الدنيا شيءٌ آخر، وما الفرق بينهما الفرق بينهما عسير، لكنه قال: لأن المرائي يريد أن يمدح في العبادة فيقال هو عابد. إذًا أراد بعمله الدنيا، ولا يريد النفع المادي، وفي هذا الباب لا يريد أن يمدح بعبادته ولا يُقصد المراءات بل يعبد الله مخلصًا له ولكنه يريد شيئًا من الدنيا كالمال ونحوه، فكيف يتحقق أنه يعبد الله تعالى مخلصًا وهو يريد المال، هل هذا متحقق؟! الذي يحج لأجل المال هل هذا مخلصٌ في حجه؟ الجواب: لا. إذًا الإرادة أفسدت العمل في ضمن ماذا؟ في ضمن العبادة نفسها، إما ابتداءً وإما ضمنًا، فالمرائي دخلت عليه النية الفاسدة في أثناء عبادته أو من أصلها، وكذلك الذي يحج لأجل المال أو يجاهد لأجل المال فهل النية هنا السؤال الذي يُميِّز، هل النية طارئةٌ بعد العمل فنقول حينئذٍ من عمل صالحًا من كل وجهٍ ثم طرأت النية؟ ليس هذا المراد، وإنما المراد ماذا؟ أن يحج ابتداءً فيقدم على الحج لأجل المال، هل هذا عمل صالح قد أخلص فيه؟ الجواب: لا، حينئذٍ التفرقة بادِّعَاء أن هذا الباب في من عمل صالحًا مخلصًا لله تعالى وهذا هو الفرق بين البابين هذا فيه نظر كما ذكرنا، ولذلك قال: لأن المرائي يُريد أن يمدح في العبادة فيقال هو عابد، ولا يريد النفع المادي، وفي هذا الباب لا يريد أن يمدح بعبادته ولا يقصد المراءات، بل يعبد الله مخلصًا له - وهذا محل نظرٍ - ولكنه يريد شيئًا من الدنيا المال ونحوه كمن يحج لأجل المال الذي يحج لأجل المال يعني ابتداءً وانتهاءً فليس له قصد إلا المال هذا حجه باطل لا يصح، ولا نقول بأنه ماذا؟ أنه قد عمل صالحًا وأراد به الدنيا، لماذا؟ لِمَا مر معنا مرارًا بأن العبادة لا تصح إلا بتحقق شرطين، وهنا هل الإخلاص موجود؟ الجواب: لا، فانتفاء الإخلاص دليلٌ على انتفاء صحة هذه العبادة، فمن حج لأجل المال - الذي يحركه المال - حج لأجل المال حينئذٍ نقول: هذا كمن صلّى بلا طهارة قصدًا مع القدرة عليها، فكما أن الصلاة باطلة بل لا تنعقد ابتداءً، كذلك هذا الحج لا يصح، بل لا ينعقد ابتداءً لأنه ما الإرادة به وجه الله تعالى، فالتفرقة بين البابين بذكر أن هذا النوع إنما أخلص في العبادة وأراد به الدنيا نقول: هذان لا يجتمعان. لأن هذه النية مفسدة، مفسدة له في عمله فهو يريد نفعًا في الدنيا غافلاً عن ثواب الآخرة، والظاهر والله تعالى أعلم أن البابين متداخلان ليس بينما فرقٌ البتة.
قال: فإخلاصه ليس كاملاً لأن فيه شركًا وهذا يعارض ما سبق أنه قد عمل ماذا؟
قد عمل العبادة مخلصًا لله تعالى، فإخلاصه ليس كاملاً لأن فيه شركًا لكن ليس كشرك الرياء يُريد أن يُمدح بتقربه إلى الله وهذا لم يُرد مدح الناس بذلك، بل أراد شيئًا آخر. إذًا كل منهما قد عمل صالحًا في الظاهر لكنه نوى بعبادته غير الله تعالى، سواء اختلفت المآرب أم تعددت الإرادات هذا لا أثر له البتة، كما لا أثر لمن يصرف العبادة إلى صنم أو شجر أو حجر هل بينها فرق؟ الجواب: لا، كذلك إذا عمل صالحًا لأجل أن يُمدح أو عمل صالحًا لأجل لأن يحج؟ لا فرق بين النوعين البتة.

(79/3)

قال المصنف رحمه الله تعالى: (بابٌ من الشرك إرادة الإنسان بعمله الدنيا)، (من الشرك)، (من) هذه للتبعيض تفيد التبعيض، وإعرابها خبر مقدم، والمبتدأ إرادة الإنسان بالرفع، إذًا من الشرك بعض الشرك، والشرك هنا المراد به الأكبر أم الأصغر؟ نقول: الأصل المراد به الأصغر، هذا الأصل في هذا النوع، لكن كل ما قيل - هذا الضابط في الشر ك الأصغر - كل ما قيل: إن الأصل فيه الشرك الأصغر لا يمنع أنه قد يتطلع لصاحبه إلى أن يقع في الشرك الأكبر فيترقى يقع في الشرك الأكبر، وذكرنا ذلك بالأمس؟

(79/4)

إذًا من الشرك الأصل فيه أنه الأصغر لكن قد يترقى بفاعله حينئذٍ يكون ماذا؟ يكون واقعًا في الشرك الأكبر، فليس كل من أراد بعمله الدنيا حينئذٍ يكون مشركًا شركًا أصغر، بل قد يقع في الأكبر، لكن الأصل فيه هو ما ذكرناه. إذًا من الشرك أي الأصغر، و (من) هنا للتبعيض أي بعض الشرك، (إرادة الإنسان) هذا مبتدأ مؤخر. قال في ((المفردات)): والإرادة منقولة من رَادَ يَرُودُ، يعني الأصل فيها رَادَ يَرُودُ إذا سعى في طلب شيء، رَادَ يَرُودُ، إذا سعى في طلب شيء، والإرادة في الأصل قوة مركبة من شهوة وحاجة وأملٍ، يعني شيء يتعلَّق بالنفس ويعتبر من أعمال القلوب، وحينئذٍ يكون فيه شيء من الأمل وشيء من الحاجة وشيء من الشهوة، فهي مركبة من هذه الأمور الثلاثة، وجُعِلَ اسمًا لنزوع النفس إلى الشيء، يعني الميل إليه مع الحكم فيه بأنه ينبغي أن يُفعل أو لا يُفعل. قال - وهو المراد هنا -: وقد يُذكر - يعني لفظ الإرادة - ويُراد به القصد والنية والإرادة عند جمهور الفقهاء بمعنى واحد. وإن فرَّق بعضهم بين النوعين، لكن النية والإرادة والقصد بمعنى واحد، وإن فُسِّرتِ النية في اللغة بأنها القصد، فيطلق لفظ الإرادة ويراد به ماذا؟ يراد به القصد، حينئذٍ الإرادة والنية بهذا المعنى مترادفان، كل منهما به معنى الآخر نحو قوله تعالى: {لَا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ} [القصص: 83] يعني لا يقصدون العلو في الأرض، لا يقصدون علوًّا في الأرض، يعني ولا يقصدونه ولا يطلبونه لأن الإرادة فيها معنى الشهوة والحاجة والأمل، فهي دافعة، ولذلك قال أهل السنة والجماعة في مقام أفعال العباد: أنه لا يوجد عمل إلا بإرادة جازمة، لأن الأصل أنها تحثّ على الفعل، فلا يقع فعل إلا بإرادة جازمة وقدرة تامة، فكل فعل مركب من هذين الأمرين الذي يحرك ويكون باعثًا في داخل النفس هو الإرادة، ولذلك قال: شهوة، لأنها تطلب ما يُستحب. إذًا (إرادة الإنسان) والإضافة للإنسان للاحتراز عن ماذا؟ [عن غيره]، معلوم أنه عن غيره، عن ماذا؟ احتراز عن ماذا؟ عن الجماد، والحيوان، هذا بناء على أن كلّ منهما له إرادة، فإذا نفينا أن يكون للجماد والحيوان إرادة حينئذٍ قلنا هنا: الإضافة ليس للاحتراز، بل هي للبيان. ولكن الصواب أن الجدار الجمال أنه له إرادة {جِدَاراً يُرِيدُ}. يريد هو أي الجدار {يُرِيدُ أَنْ يَنقَضَّ} [الكهف: 77] وكذلك الحيوان له إرادة ولذلك نقول الإضافة هنا إلى الإنسان للاحتراز عن الجماد وإن كان قد يوصف الجماد بالإرادة حقيقةً، حقيقة يوصف بالإرادة، وكذلك الحيوانات توصف بالإرادة نحو قوله تعالى: {جِدَاراً يُرِيدُ أَنْ يَنقَضَّ} يريد، هذا فعلٌ وهو مسندٌ إلى الفاعل الضمير المستتر الذي يعود إلى الجدار، حينئذٍ أثبت الباري جل وعلا أن للجدار إرادةً، والأصل حمل اللفظ على حقيقته ولا ندعي المجاز في مثل هذا التركيب، لماذا؟ لن هذه غيبيات شيءٌ لا يدرك بالعقل كون الجدار له إرادة، كونه يحب، كونه يميل .. إلى آخر، نقول: هذه لا تدرك بالعقل فإذا أخبر خالقه جل وعلا بأنها تريد أو أخبر النبي - صلى الله عليه وسلم - بأن «أحدٌ يحبنا». حينئذٍ لا نقول: كيف يحب.

(79/5)

المحبة تستلزم الإرادة، أليس كذلك؟ المحبة تستلزم الإرادة لأنه يحبُ النبي - صلى الله عليه وسلم - ومن معه، دل على أن ذلك تخصيص، والتخصيص يدل على الإرادة يستلزمها.
إذًا القاعدة هنا أنه إذا أثبت الباري جل وعلا ذلك فحينئذٍ نقول الأصل حمل اللفظ على حقيقته، ولا يحل أن نقول بأن هذا فيه مجازٌ. ويقال: فرسي تريدُ التبنَ. هكذا قال في ((المفردات)) تريدُ التبنَ، فرسي تريدُ، يعني لها إرادة وهذا هو الأصل، والمقصود هنا إرادة مكلف، إرادة الإنسان أي إرادة مكلفٍ، وأما الجماد فليست إرادته معتبرة هنا، كذلك الحيوان ليست إرادته معتبرة هنا، لأن التكليف إنما هو مناط بالإنسان، وليس كل إنسان إنما المراد به الإنسان المكلف فيشمل ذلك الذكر والأنثى، والإنسان قيل: سُمِّي بذلك لأنه خُلِقَ خِلْقَة لا قوام له إلا بإنس بعضهم لبعضٍ، والإنسي منسوب إلى الإنس يقال ذلك لمن كثر أُنْسُهُ، ولكل ما يُؤنس به، ولهذا قيل: الإنسان مدنيٌ بطبعه. بمعنى أنه لا يقوم بكل شيءٍ البتة، لا يكون هو طبيبًا ومهندسًا وعالمًا وإمامًا وخطيبًا ومؤذنًا لا بد أن تتوزع عليه الأمور فهو محتاج إلى غيره، لا بد من غيرٍ يُعينه على ذلك، لا بد من يخبز له، لا بد من يفتح كذا وكذا .. إلى آخره، ولهذا قيل: الإنسان مدني بالطبع من حيث لا قوام لبعضهم لا ببعضٍ ولا يمكنه أن يقوم بجميع أسبابه، وقيل: سُمِّيَ بذلك لأنه يَأنس بكل ما يألفه، وقيل: هو إِفْعِلان وأصله إِنْسِيَان سُمِّيَ بذلك لأنه عهد الله إليه فنَسِي.
إذًا إرادة الإنسان شمل الذكر والأنثى، واحترزنا به عن الجماد والحيوان، والمراد به المكلف، وأما الصغير الذي أو المجنون غير مكلف هذا ليس بداخل في الحكم لأنه لا يتعلق به تحريمٌ ولا تحليل، الحلال والحرام والأحكام الشرعية التكليفية إنما تناط بالمكلف.

(79/6)

قوله: (بعمله) أي بأعماله، مفرد مضاف فيعم، والجار والمجرور متعلق بقوله: (إرادة)، (باب من الشرك إرادة الإنسان) أراد بعمله لو جعلته فعلاً لأن المصادر أشكلت في الإعراب أجعلها فعلاً، بعض الشرك أن يريد الإنسان (بعمله)، (بعمله) متعلق بـ (يريد) حينئذٍ الإنسان في أصل التركيب فاعل، ولذلك الإرادة هنا مصدر مضاف إلى فاعله أين مفعوله؟ (الدنيا) هكذا قل: يريد الإنسان بعمله الدنيا، أراد الدنيا، إذًا الدنيا مفعولٌ به، حينئذٍ إرادة هنا مصدر أضيف إلى الفاعل، وأين المفعول؟ ... (الدنيا) أشكل عليك رده إلى فعل مضارع ومعه (أن) المصدرية (بعمله) أراد به ماذا؟ أراد به الطاعات، لأن العمل هنا مفرد مضاف فيعم لجميع أعماله، والمراد به أعماله الظاهرة، والمراد به أعماله التي هي طاعات وقربات وعبادات، وأما عمله الذي هو عمل دنيوي هذا أراد الدنيا قطعًا، ولا يُشترط فيه أن ينوي فيه ماذا؟ أن يُريد وجه الله تعالى والدار الآخرة وإنما الشأن في ماذا؟ في الطاعات التي هي عبادات التي يشترط فيها الإخلاص. إذًا (بعمله) أي بأعماله الظاهرة متعلقٌ بـ (إرادة) لأنها مصدر، والمراد به الطاعات والعبادات والقربات، وإرادة الإنسان من إضافة المصدر إلى فاعله، و (الدنيا) مفعولٌ للمصدر. قوله: من الشرك الأصغر أن يريد الإنسان (بعمله الدنيا) ما المراد بالدنيا هنا الدنيا نقيض الآخرة ولذلك قال تعالى: {خَسِرَ الدُّنْيَا وَالْآخِرَةَ} [الحج: 11] متقابلتان، لكن الدنيا بذاتها أم أراد به ثواب الدنيا؟ الثاني، ولذلك جاء في قوله تعالى: {ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا} [آل عمران: 145] إذًا ليس المراد به الدنيا، فحينئذٍ المراد به الثواب، فإما أن تجعل الدنيا مجازًا بمعنى أنه أطلق السبب فأراد به ما يترتب عليه، أو إن شئت قل بأنه حذف المضاف وأقيم المضاف إليه مقامه، والسياق يدل على ذلك، لأنه لم يرد الدنيا من حيث هي، وإنما أراد ثواب الدنيا يعني ما يكون نتيجةً أو من أعمال الدنيا. إذًا الدنيا أي ثواب الدنيا ولا يريد بها الآخرة.

(79/7)

ذكر المصنف رحمه الله تعالى تحت الترجمة آيتين وحديثًا لأنه قال: الآيتين قال رحمه الله تعالى: (وقول الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآيتين) يعني أكمل الآية، ثم الآية التي تليها ({مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}) فأراد بالترجمة أن يجعل هاتين الآيتين دليلاً على ما ذكره، توعد الله سبحانه من كان مقصور الهمة على الدنيا لا يطلب غيرها ولا يريد سواها، فهذا المعنى هو الذي من أجله سيقت الآية، وهو الذي من أجله جعل المصنف هذه الترجمة دلالة على هذا المعنى، توعد لأنه قال: ({وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ}) هذا وعيد، بل هو أشد الوعيد، بل يدل على التكفير لأن ظاهره ماذا؟ ظاهره أنه لن يدخل الجنة ({أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ}) ليس إلا هذا حصر وقصر ليس لهم إلا النار، ومن الذي ليس له إلا النار ولا نصيب له في الجنة؟ هو الكافر، فيدل على أن هذا في ظاهره على التخليد، ففيه وعيدٌ، وهذا الوعيد منصبٌ على من أي شخصٍ؟ من كان مقصور الهمة على الدنيا لا يطلب غيرها ولا يريد سواها، ليس له عمل إلا وإرادته متعلقة بالدنيا، ثم الأصناف تختلف والأغراض تتعدد، وإنما المراد به المعنى المشترك، حينئذٍ لا يقال: أراد الدنيا لأجل المال، لأجل الجاه، لأجل المرتبة، لأجل الشهادة، هذه تختلف من شخصٍ إلى شخص، بل وتختلف من زمان إلى زمان، حينئذٍ نقول: المعنى المقصود الذي يُجعل مناطًا للحكم الشرعي هنا هو أنه ليس له همٌ إلا الدنيا، ولم يرد بعمله الذي هو الطاعات لم يرد به الله تعالى والدار الآخرة، فقال سبحانه ({مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا}) قال ابن عباس رضي الله تعالى عنهما: أي ثوابها. يؤكد المعنى الذي ذكرتُه سابقًا إما أن يكون مجازًا وإما أن يكون من حذف المضاف وإقامة المضاف إليه، وهو نوع من المجاز. قال ابن عباس: أي ثوابها. يريد الحياة الدنيا أي ثواب الحياة الدنيا، ({وَزِينَتَهَا}) أي مالها، هكذا ذكره ابن عباس، وهل هو خاص بزينة الدنيا خاصةٌ بالمال؟ الجواب: لا. وأنا أريد دائمًا أن تتفطنوا لهذه المسألة، وهي أن الصحابي ذكر لفظًا ما لكلمة أو لآية في القرآن = حينئذٍ ليس المراد تخصيص والقصر، هنا يأتي الغلط سواء كان من مفسرين القدماء أو من بعض المعاصرين، يأتي الغلط من حيث كون الصحابي يذكر قولاً أو يذكر آحادًا أو فردًا للفظٍ من القرآن، حينئذٍ نقول: ابن عباس قال: الزينة هي المال. ما عدا المال، الشهادة والمرتبة أمرٌ حادث ما أدركه ابن عباس، حينئذٍ هل يراد بالزينة أو لا؟ قل: نعم # .. 28.

(79/8)

52، كون ابن عباس لم يذكره نقول: لا ينفيه ابن عباس، فذكر المال ولا ينفي غير المال، هذا يدل على ماذا؟ على أن طريقة السلف في التفسير إنما يذكرون بعض المفردات أو الأفراد أو الآحاد، فيستدل بذكر الموجود المذكور على غيره، فالمعنى واحد، ويدل على ذلك أن القرآن ليس هو خاصًا بعصر الصحابة فحسب، بل الشريعة عامة شاملة لكل زمانٍ ومكان، ومعلوم أن الحوادث تختلف وتوجد في ما بعد الصحابة ما لا يوجد في عصر الصحابة، وما يذكره الأصوليون - وقد نبهنا عليه مرارًا - ما يذكره الأصوليون بأن الحوادث كثيرة والنصوص قليلة هذا قولٌ باطل لا يصح، ولا يسلم لهم، لماذا؟ لأن الله تعالى قال: {مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ} [الأنعام: 38]، ولذلك ابن حزم رحمه الله تعالى دائمً يُورِدُ هذه الآية {مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ}، {وَمَا كَانَ رَبُّكَ نَسِيّاً} [مريم: 64] فما من حكمٍ أمر الله تعالى وأراده من العباد إلا وهو موجودٌ في الكتاب والسنة، علمه من علمه وجهله من جهله، وإنما يأتي الغلط من حيث إدراك دلالة الكتاب والسنة على الحكم، قد يظهر للعالم أو لغيره الحكم إن كان بدلالة المطابقة، أو بدلالة التضمن، والخفاء في الثاني أكثر من الخفاء في الأول، صحيح؟ الخفاء في الثاني في دلالة التضمن أكثر من الخفاء في الأول، لماذا؟ لأنه يحتاج إلى معرفة أن اللفظ يُستعمل بعدة معاني في لسان العرب، فقد يأتي اللفظ ويراد به عشرة معاني، حينئذٍ يقف المفسر على معنًى أو معنيين وينسى أو يجهل المعاني الأخرى، حينئذٍ إذا جاء معنًى يدل عليه اللفظ مما لا يعلمه قد ينكره ويقول: النص لا يدل عليه فيلجأ إلى القياس، وما أُوتِيَ إلا من جهة ماذا؟ أصوله في فهم الألفاظ، إذًا خفاء الحكم الشرعي في الدلالة التضمنية هذا أكثر من الأول فضلاً عن دلالة الالتزام التي تدل على خارج لازم للمعنى المذكور، وهذا أشد خفاءً، حينئذٍ [ما من حكمٍ شرعي] ما من حادثة في أي زمان تقع هذه الحادثة إلا وحكمها في الكتاب والسنة، لماذا؟ لأننا نعتقد بأن القرآن والسنة شريعة الله تعالى في أرضه، حينئذٍ تكون صالحة لكل زمان ومكان، ما من حادثة إلا وحكمها في الكتاب والسنة، وإذا نوَّعَنَا الأدلة قلنا: كتابًا وسنةً وإجماعًا وقياسًا، حينئذٍ القياس إلحاق النظير بنظيره فيكون الحكم فيه واضح.
إذًا ({وَزِينَتَهَا}) أي مالها، فيكون تفسيرًا ببعض المفردات، ({نُوَفِّ إِلَيْهِمْ}) نوفر لهم ثواب أعمالهم بالصحة والسرور في الأهل والمال والولد، ({وَهُمْ فِيهَا لاَ يُبْخَسُونَ}) لا ينقصون، هذا كله تفسير ابن عباس رضي الله تعالى عنهما، ({وَهُمْ فِيهَا لاَ يُبْخَسُونَ})، ({وَهُمْ}) أي من يعمل لهذه الدنيا، ({فِيهَا}) في هذه الدنيا، ({لاَ يُبْخَسُونَ}) يعني لا ينقصون، فإنه عمل من أجل الدنيا، حينئذٍ يُوَفِّي الله تعالى ما عمله.

(79/9)

قوله: ({وَزِينَتَهَا}) الزينة الحقيقية قال في ((المفردات)): ما لا يشين الإنسان في شيء من أحواله. ما لا يشين يعني يعيب ويُنقص، ما لا يشين الإنسان في شيء من أحواله لا في الدنيا ولا في الآخرة، فأما ما يزينه في حالةٍ دون حالة فهو من وجه شَيِّن، يعني ما يكون زينة في حال دون حال، هل يكون زينة مطلقًا؟ الجواب: لا، متى يكون زينة؟ في الحال التي يتزين به أو بها، ومتى لا يكون زينة؟ في الحال التي لا يتزين بها فيكون شينًا يعني عيبًا ونقصًا، وعليه نقول: الزينة نوعان:
- زينة مطلقة من كل وجه في كل حال، وفي كل مكان، وفي كل زمان.
- والنوع الثاني: ما يكون في حال دون حال.
هذا يكون في الحال التي يكون زينة حينئذٍ يعتبر من الزينة، وفي الحالة الأخرى يكون عيبًا ونقصًا، والزينة بالقول المجمل ثلاثٌ:
- زينة نفسية كالعلم والاعتقادات الحسنة الصحيحة، هذا زينة تزين به الإنسان، العلم زينة، ولكنه زينة نفسية، أو زينة معنوية.
- وزينة بدنية كالقوة والطول ونحو ذلك.
- وزينة خارجية كالمال والجاه.
إذًا قول ابن عباس: ({وَزِينَتَهَا}) حينئذٍ فسره ببعض أنواع الزينة، وهي الزينة الخارجية مع كون الزينة تكون نفسية، وتكون بدنية، وتكون كذلك خارجية، يعني منفصلة، فالزينة: إما متصلة، وإما منفصلة.
المنفصلة هذه الخارجية: كالمال والولد والأهل والشهادة.
والزينة المتصلة: هذه قد تكون بدنية كالطول مثلاً وحسن الوجه والجمال، وقد تكون ماذا؟ نفسية يعني معنوية قلبية تتعلق بالنفس كالعلم والشجاعة والكرم ونحو ذلك.
قال هنا: فقوله تعالى: {حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ} ... [الحجرات: 7]. أيُّ زينة؟ نفسية، هذه الزينة النفسية {حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ} فهو من الزينة النفسية، {قُلْ مَنْ حَرَّمَ زِينَةَ اللهِ} [الأعراف: 32] هذا حُمِلَ باعتبار التفسير على الخارجية لأنها نزلت في قومٍ كانوا يُطوفون عراةً بالبيت وقد نُهوا عن ذلك فدل على أن المراد بالزينة هنا الزينة الخارجية. قال في ((المفردات)): وهي نزلت في قومٍ كانوا يُطوفون عراةً فنهوا عن ذلك. وقوله: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ} [القصص: 79]. من المال واللباس ونحو ذلك، الزينة المنفصلة الزينة الخارجية فهي زينة دنيوية خارجية من المال والأساس والجاه.
إذًا الزينة في القرآن تختلف معانيها، تفهم من ذلك أن هذه المعاني هي التي ذكرناها لأنواع الزينة هي معاني لغوية. فقول ابن عباس: المال. حينئذٍ يكون في بعض أنواع ومفردات الزينة، يقال: زَانه كذا وزينه، إذا أظهر حُسْنَهَ إما بالفعل أو بالقول.

(79/10)

وقوله: ({نُوَفِّ}). هذا مضارع وَفَّى، نُوَفِّي، وَفَّى على فَعَّل، أليس كذلك؟ فَعَّل وَفَّى، وَفَّيَ هذا الأصل، ونُوَفِّ هذا مضارع وَفَّى، وتَوْفِيَت الشيء تَوْفِيَت الشيء بذله وافيًا واستفاؤه وافيًا، والوافي هو الذي بلغ الكمال الذي بلغ التمام والكمال، يقال: درهم وافٍ. أي تام، وكيل وافٍ أي تام، وَأَوْفَيْتُ الكيل والوزن، بمعنى أتممته، والبخس نقص الشيء على سبيل الظلم {وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ} هذا لغة ما ذكره ابن عباس رضي الله تعالى عنهما.

(79/11)

إذًا قول ابن عباس ({مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا}) أي ثوابها، وعرفنا هذا دل عليه دليل آخر، ({وَزِينَتَهَا}) النفسية والبدنية والخارجية، قال: مالها أي المال، وهذا ذُكر بعض أفراد اللفظ العام، ولذلك ... ({وَزِينَتَهَا}) هذا مفرد مضاف فيعم كل زينة للدنيا، ({نُوَفِّ إِلَيْهِمْ}) نوفر لهم ثواب أعمالهم بالصحة والسرور في الأهل والمال والولد، ({وَهُمْ فِيهَا لاَ يُبْخَسُونَ}) لا ينقصون. قال ابن عباس بعد أن بَيَّنَ هذه الآية على جهة العموم وهي آية هود، قال: ثم نسختها {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ} [الإسراء: 18]. يعني آية هود هذه عامة، وآية سبحان هذه خاصة، وقول ابن عباس: نسختها. يعني خصصتها قيَّدتها على طريقة السلف في إطلاق النسخ على التخصيص والتقييد، فعندهم الناسخ ليس هو عين الناسخ عند المتأخرين، وإنما أراد به التخصيص والتقييد، حينئذٍ اللفظ العام واللفظ الخاص الجمع بينهما لا بد من قدرٍ يقع فيه التعارض بينهما، حينئذٍ يُقْضَى بالخاص على العام، بمعنى أننا نأتي إلى صورة الخصوص من لفظ العام فنخرجها، ما وجه العموم في آية هود ({مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}) كل من عَمِلَ عملاً أراد به الدنيا سيكون له في الدنيا، سيقع له ما أراد، هل هذا يُدرك في الخارج؟ الجواب: لا، يعني نجد الكفار مثلاً لا يعمل إلا من أجل الدنيا، ومع ذلك قد يُتعب نفسه من أجل المال، ومع ذلك يكون أفخر من كثير من فقراء المسلمين، إذًا ما وُفِّي له، عمل من أجل المال وفتح وفعل وَفعل لكن ما أُعْطِيَ المال، والله تعالى يقول: ({نُوَفِّ}). إذًا نقول: الواقع يشهد بأن ليس كل من أراد الدنيا بعمله أنه يُمَكَّن مما أراد، بل ذلك مُقَيَّد بالمشيئة مشيئة الله تعالى، ثم ليس لكل أحد، بل قال: ... {لِمَن نُّرِيدُ}. فثَمَّ قيدان هنا في سورة سبحان، ولذلك قال ابن عباس: ثم نسختها. يعني نسخت آية هود، آية هود هذه عامة. قال: {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ} العاجلة التي هي الدنيا ثوابها بعمله كالآية السابقة {عَجَّلْنَا لَهُ فِيهَا} يعني سيقع هذا بمعنى نُوَفِّي، لكن قيَّده، {عَجَّلْنَا} ليس مطلقًا لكل أحد، وإنما قال: {عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء}.

(79/12)

قيّده بماذا؟ بالمشيئة، وليس لكل أحد، وإنما {لِمَن نُّرِيدُ} إذًا قد يقع لبعض الناس جميع ما أراده بعمله، وقد يقع لبعضهم بعض ما أراد، وقد لا يقع له شيءٌ البتة، إذًا هذه الآية مخصصة لآية هود، ولذلك قال ابن عباس: ثم نسختها {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ}، والخاص يقضي على العام كما هو القاعدة عند أهل الأصول وغيرهم، قد يقول قائل: لماذا لا نقدم العام؟ نقول: هذا دليله ما مضى في القاعدة، ثم الواقع لا يمكن أن يكون ثَمَّ تنافٍ بين دلالة الآية مع ماذا؟ مع الواقع، فإذا قيل: ({نُوَفِّ}) هذا وعد من الله تعالى، فإذا كان كذلك حينئذٍ ما نراه ممن يعمل لأجل الدنيا ولا يكون له ما أراده، فأين هو؟ نقول: هذا فيه خُلْفٌ، لكن دل عليه ماذا؟ النص الآخر بأن الله تعالى لم يشأ، حينئذٍ الذي يعمل لأجل الدنيا ولا يحصل له شيء لتخلف مشيئة الله تعالى عن ذلك، فالإرادة والمشيئة هنا والإرادة المراد بها الكونية، رواه النحاس في ناسخه. وقوله: ثم نسختها. أي قيدتها أو خصصتها، فإن السلف كانوا يُسمون التقييد والتخصيص نسخًا، وإلا فالآية محكمة ليست منسوخة بالمعنى المتأخر.
وقال الضحاك: من عمل صالحًا من أهل الإيمان من غير تقوى عجَّل له ثواب عمله في الدنيا. وهو كذلك المعنى على ظاهر الآية، واختاره الفراء، وقال ابن القيم: وهذا القول أرجح. ومعنى الآية على هذا من كان يريد بعمله الحياة الدنيا وزينتها حينئذٍ قد يقع له ما أراده، لكن بمشيئة الله تعالى وليس لكل أحدٍ وإنما لما أراده، أو لمن أراده جل وعلا، فالآية على هذا المعنى، واردة في الناس على جهة العموم كافرهم ومسلمهم يكون ماذا؟ يكون عامةً تشمل المؤمن وتشمل الكافر، إذ كل واحد منهما من المؤمن والكافر قد يعمل بعمله ويريد به ثواب الدنيا.
قال الشوكاني رحمه الله تعالى: والمعنى أن من كان يريد بعمله حظ الدنيا يُكَافَئُ بذلك، وهذا معنى ({نُوَفِّ}) والمراد بزينتها ما يُزَيِّنُهَا ويُحَسِّنُهَا من الصحة والأمن والسعة في الرزق وارتفاع الحظ ونفاذ القول ونحو ذلك

(79/13)

قال رحمه الله تعالى: وإدخال كان في الآية يُفيد أنهم مستمرون على إرادة الدنيا بأعمالهم لا يكادون يريدون الآخرة، يعني ({مَن كَانَ يُرِيدُ}) من يريد الحياة الدنيا صح؟ صح الكلام ({مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا}) من يريد الحياة الدنيا، حينئذٍ نقول: إدخال كان تدل على ماذا؟ على الاستمرار أن شأنهم الذي استمروا عليه هو أنهم لا يعملون عملاً من الطاعات إلا ويريدون به ثواب الدنيا، فكان هنا تدل على الاستمرار كما هو الشأن في مبحثها في أصول الفقه، ولهذا قيل: إنهم مع إعطائهم حظوظ الدنيا يعذبون في الآخرة. يعني إذا أعطوا في الدنيا ما أرادوا هل معنى ذلك أن العذاب يسقط عنهم في الآخرة؟ الجواب: لا، يُعْطَوْنَ على قدر أعمالهم وما أرادوه، وذلك لا يُسْقِطُ عنهم ماذا؟ العذاب في الآخرة، لأنه إما كافر، وحينئذٍ يناله ما يناله، وإما مسلم فاسق، وحينئذٍ يدخل تحت المشيئة، لماذا؟ لأن ليس في الآية جزم بوقوع العذاب، ولهذا قيل: إنه مع إعطائهم حظوظ الدنيا يُعذبون في الآخرة، لأنهم جردوا قصدهم إلى الدنيا ولم يعملوا للآخرة.
وكان في قوله: ({مَن كَانَ يُرِيدُ}). قال الفراء: زائدة. وهذا لا ينافي أن يكون لها معنًى، يعني إذا قيل لأنها تدل على الاستمرار وهو كذلك، سواء كانت زائدة أم لا، لأن الزائدة لها معنًى، يعني جيء بها للدلالة على الاستمرار، حينئذٍ كان زائدة، قاله الفراء، ولهذا جُزِمَ الجواب، الجواب نُوَفِّي الأصل بالياء، أين ذهبت الياء حذفت للجازم، وفعل الشرط ({يُرِيدُ}) على كلام الفراء ({كَانَ}) زائدة، إذًا ({مَن كَانَ يُرِيدُ}) من يريد هذا لو كان مجزومًا لقال: من يرد. لأنه ستسكن الدال ويلتقي ساكنان الياء والدال، لكنها مرفوعة، فحينئذٍ كيف يجزم نوفي؟ الجواب: نقول الصواب أن كان هنا ليست زائدة، بل هي فعل الشرط، والجواب نوفي، ولا إشكال فيه، حينئذٍ كان هو يريد، كان هو مريدًا، فيريد هذه الجملة في محل نصب خبر كان، وأين اسم كان؟ ضمير مستتر يعود إلى ({مَن}). قال: ({أُوْلَئِكَ}) أرجع اسم الإشارة إلى ({مَن}) بناءً على المعنى، كان لم يقل كانوا بناءً على اللفظ، لأن الضمائر إذا عادت إلى (من) فإما أن يعتبر اللفظ فهو مفرد كان هو، أليس كذلك؟ قال: ({وَهُمْ فِيهَا}). ({وَهُمْ})، ({كَانَ}) ما قال: كانوا. قال: ({وَهُمْ}) بالجمع، ما قال: وهو. إذًا ({وَهُمْ}) باعتبار المعنى، والمعنى جمعٌ، وكان أفرد الضمير باعتبار لفظ ({مَن})، دائمًا هذا كثير في القرآن أنه يأتي الضمير يعود إلى (من) أنت مخير، إذا جاء في القرآن كما هو لكن في كلامك أنت مخير، إما أن ترد الضمير مفردًا واحدًا ويكون باعتبار لفظ (من) مَن، وإما أن ترد الضمير جمعًا ويكون باعتبار معنى (من)، واضح هذا؟ وهنا كذلك جاءت هذه الخلاف.

(79/14)

قال الزجاج: ({مَن كَانَ}). في موضع جزم بالشرط، كان في موضع جزم بالشرط لأنه فعل ماضي، وجوابه ({نُوَفِّ إِلَيْهِمْ}) أي من يكن يريد، حينئذٍ يريد هذا خبر، والجملة في محل نصب خبر كان واسمها ضمير مستتر، وظاهر قوله قال الشوكاني: وظاهر قوله: ({نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}) أن من أراد بعمله الدنيا حصل له الجزاء الدنيوي لا محالة، لو وقفنا على ظاهر اللفظ. قال: ({نُوَفِّ}) لأن هذا وعد من الله تعالى، فظاهره لو لم نلتفت وننظر إلى آية سبحان حينئذٍ نقول: ظاهره، أن من أراد بعمله الدنيا حصل له الجزاء الدنيوي ولا محالة، ولكن الواقع في الخارج يخالف ذلك، بمعنى أننا ندرك بما لا يُمكن إنكاره بدلالة الحس القطعي أن هناك من يُريد بعمله الدنيا ولا يُوفَّى له، ووعد الله لا يُخلف، حينئذٍ كيف نقول؟ نقول: نجمع بينهما بأن التوفية توفية الشيء مقرونة أو مقيّدة بمشيئة الله تعالى لمن يريد هو جل وعلا، فإن تخلفت المشيئة فلن يكون له شيءٌ البتة. قال: ولكن الواقع في الخارج يخالف ذلك، فليس كل متمنٍّ ينال من الدنيا أمنيته، وإن عمل لها وأرادها فلا بد من تقييد ذلك بمشيئة الله سبحانه، هكذا قال الشوكاني وهو الصواب، والذي دل على ذلك ليس هو الرأي المجرد، وإنما هو النص القرآني. قال القرطبي: ذهب أكثر العلماء إلى أن هذه الآية مطلقة، وكذلك الآية التي في الشورى {وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا} [الشورى: 20] كذلك مطلق، لكن نقيده بمشيئة الله تعالى، وكذلك {وَمَن يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا} [آل عمران: 145]، فكل آية رتَّب فيها الباري جل وعلا الإيتاء ونحوه وعلى مجرد العمل وإرادة عمل الدنيا وإرادة الدنيا بعمله، حينئذٍ نقيده بماذا؟ بمشيئة الله تعالى، للنص أولاً، وللتخلف في الخارج ثانيًا، وكل منهما يساند الآخر.
قال القرطبي: قيَّدتها وفسرتها التي في سبحان {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ}. انتهى كلامه، إذًا قيدتها ليس المراد به آية هود فحسب، وإنما آية الشورى وما بعدها، حينئذٍ نقول: هذه كلها مقيدة بآية سبحان بمعنى أنها مقيدة بمشيئة الله تعالى، فليس كل من عمل أو أراد بعمله الدنيا يوفَّى إليه إلا إذا شاء الله تعالى ذلك، وليس لكل أحد، بل لمن يريد سبحانه جل وعلا.
قال: ({وَهُمْ فِيهَا لاَ يُبْخَسُونَ}) أي هؤلاء المريدون بأعمالهم ... ({وَهُمْ فِيهَا}) أي في الدنيا ({لاَ يُبْخَسُونَ}) أي لا يُنقصون من جزائهم فيها بحسب أعمالهم لها، وذلك في الغالب، وليس بمطرد، بل بمشيئة الله سبحانه. يعني القيد كذلك يتوجه إلى هذا المعنى.
وقال طائفةٌ: هذه الآية ليست عامة في المؤمن والمسلم، بل هي خاصة بالكفار فحسب، لأن ظاهر النص بالآية التالية يدل على أنها إنما نزلت في الكفار فلا تشمل المسلم.

(79/15)

وقالت طائفة: هذه الآية نزلت في الكفار، واختاره النحاس، بدليل الآية التي بعدها ({أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ}) وما وجه الاستدلال؟ أنه نفى دخول الجنة عنهم، بمعنى أنهم ليس لهم إلا النار تعين لهم ذلك، وهذا شأن من؟ شأن الكافر لأن الجنة لا تحرم على المؤمن وإن عُذب لأن مآله إلى دخول الجنة وإن عُذِّبَ في النار، حينئذٍ قوله: ({أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ}) هذا فيه قصر وحصر، وهو إثبات الحكم في المذكور ونفيه عما عداه، يعني هؤلاء المريدون بأعمالهم الدنيا ليس لهم إلا النار، وأما الجنة فلا نصيب لهم فيها البتة، دل ذلك على أن السياق يُبَيِّن أن قوله: ({مَن كَانَ يُرِيدُ}). ({مَن}) أراد به الكافر وليس المسلم هذا قول آخر في المسألة.

(79/16)

قال قتادة: يقول تعالى من كانت الدنيا همه وطلبته ونيته جزاه الله بحسناته في الدنيا، ثم يُفضي إلى الآخرة وليس له حسنة يُعطى بها جزاءً، وأما المؤمن فيُجازى بحسناته في الدنيا ويُثاب عليها في الآخرة، وثبت من حديث أبي هريرة، كلام قتادة هذا فيه عموم، بمعنى أنه يحتمل أن يكون المعنى معنى الآية ({مَن كَانَ}) في الكافر والمسلم، لأن المسلم إذا كان ديدنه لا يعمل إلا للدنيا هذا كما قال شيخ ابن السعدي رحمه الله تعالى: لا يُتصور أصلاً في مسلم. لماذا؟ لأن المسلم وإن كان عنده شيء من حب الدنيا إلا أن في قلبه نوعًا من الإخلاص، ونوعًا من حب الله تعالى وإلا لو انتفى حب الله تعالى من قلبه على جهة التمام انتفى الإسلام والإيمان، كما مر معنا فهما متلازمان، حينئذٍ إذا كان في الأصل هو مسلم ولا يعمل إلا من أجل الدنيا فحينئذٍ هذا النوع قد يخلو الإيمان من قلبه، حينئذٍ يستوي مع الكافر، ويدل على ذلك فهم أبو هريرة رضي الله تعالى عنه وكذلك معاوية على أن الآية عامة تشمل المسلم وتشمل المؤمن، ومر معنا أن من قاعدة السلف أن الآية إذا نزلت في شأن الكفار [لا يمنع الاستدلال] لا يمنع ذلك الاستدلال بها على بعض المعاصي التي تقع من المسلم، حينئذٍ يكون القياس أن هذه نزلت في الكفار وهي تشمل المسلم عن طريق العموم المعنوي، بمعنى أن هذا الفعل الذي رتَّب الله تعالى عليه هذه العقوبة إن وُجدت في المسلم فله حظٌّ من تلك العقوبة أو من ذلك الحكم، فإذا ترتب عليه أنه شرك فوقع فيه المسلم فحينئذٍ له نصيب من تلك الحقيقة وهي أنه شرك أو كفر، ولذلك جاء في حديث أبي هريرة رضي الله تعالى عنه الثابت - مرّ معنا -: إن أول الناس يُقضى عليه يوم القيامة رجل جمع القرآن، ورجل قُتل في سبيل الله، ورجل كثير المال .. الحديث الذي فيه ماذا؟ أنه قيل: قال: ماذا صنعت؟ قال: قرأتُ فيك القرآن. قيل: بل قرأت ليقال قارئ كذبت .. إلى آخر الحديث، فهؤلاء لهم أعمال لكن لم يريدوا بها وجه الله وإنما أرادوا بها الدنيا، ولَمَّا سمعه معاوية قال: صدق الله، ثم قال: ({مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}) لا شك أن هؤلاء الثلاثة كما نص أهل العلم أن أول من تُسعر بهم النار يوم القيامة من هذه الأمة والأصل فيهم أنهم من عباد الله الصالحين، هذا هو الأصل هل إذًا مسلمون أم لا؟ مسلمون، ومع ذلك استدل معاوية بماذا؟ بهذه الآية، سواء دخلوا فيها عن طريق اللفظ، أو دخلوا فيها عن طريق العموم المعنوي، فيشمل النوعين، فليس كلّ ما يكون الأصل فيه أنه نزل في شأن الكافرين أنه يمنع الاستدلال بها في شأن المؤمن، ولذلك قال في ((التيسير)): فإن قيل على القول الأول فالآية تقتضي تقليد المؤمن المريد بعمله الدنيا في النار، بمعنى أنها نزلت في المسلم والكافر.

(79/17)

إذًا قوله تعالى: ({أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ}) يقتضي ماذا؟ أن المؤمن يخلد بهذا العمل وهو كبيرة من الكبائر، لكن نقول: كبيرة من الكبائر تصل به إلى الشرك الأصغر، بل قد تصل به إلى الشرك الأكبر، إن وصلت به إلى الشرك الأكبر فلا فرق بينه وبين الكافر، فهو كافر، لكن يبقى الإشكال في ماذا؟ إذا لم تصل به إلى حد الشرك الأكبر والكفر الأكبر.
أُجِيبَ، والجواب لابن القيم رحمه الله تعالى: بان الله سبحانه ذكر جزاء من يريد بعمله الحياة الدنيا وزينتها وهو النار، وأخبر بحبوط عمله وبطلانه، فإذا حبط ما ينجو به وبطل لم يبق معه ما يُنْجِيه، فإن كان معه إيمان لم يُرِد به الحياة الدنيا وزينته بل أراد به الله والدار الآخرة لم يدخل هذا الإيمان في العمل الذي حبط وبطل، بمعنى أن العمل الذي رتَّب الله تعالى عليه ماذا؟ الحبوط ورتَّب عليه النار، هذا الكلام في عمل، وليس هو في الإيمان الذي الأصل أنه إذا وُجِدَ في القلب صار فارقًا بين له المسلم والكافر، هذا الإيمان إن سَلِم من إرادة الدنيا حينئذٍ حصلت به النجاة من النار، وإلا فلا فرق بينه وبين الكافر. فكأنه يقول ابن القيم رحمه الله تعالى، وجوابه سديد: أن الأصل المسلم إذا عَمِلَ عملاً لأجل الدنيا في أنه حابط، وأن العقوبة المتوعدة عليه هي النار كسائر المعاصي، لكن هل يخلد أو لا يخلد؟ حينئذٍ ننظر إلى ما معه من إيمان، فإن كامن معه إيمان سَلِمَ من إرادة الدنيا نجا من الأخرى، حينئذٍ كأنه يقول: ثَمَّ شرط لا يتحقق التخليد في النار إلا بشرط وهو انتفاء الإيمان، فإذا انتفى الإيمان فلا فرق بيم مسلم والكافر، فثّمَّ إيمانان، إيمان يحصل به النجاة من النار مطلقًا بمعنى أن هذا الإيمان يمنعه من ولوج النار البتة، وهو ما يعنون به بمبحث الإيمان بأنه الإيمان المطلق، وثَمَّ إيمان آخر لا يمنعه من الولوج في النار ودخول النار وهو مطلق الإيمان، مطلق الإيمان هذا قد يراد به الله تعالى والدار لآخرة فينجو به من الخلود في النار، وقد يراد به ماذا؟ الدنيا حينئذٍ لا ينجو به من النار، هذا فرق بين النوعين، ولذلك قال: بل أراد به الله والدار الآخرة، لم يدخل ها الإيمان في العمل الذي حبط وبطل وأنجاه هذا الإيمان من الخلود في النار، وإن دخلها بحبوط عمله الذي به النجاة المطلقة فالإيمان منه إيمان يمنع دخول النار وهو إيمان المخلص الذي لا يعمل إلا لله تعالى، وإيمان يمنع الخلود في النار فإن كان مع المرائي شيء منه وإلا كان من أهل الخلود، بمعنى أن المسلم قد يعمل للدنيا ويكون مما عمله الدنيا الإيمان الذي تكون به النجاة فحينئذٍ لا فرق بينه وبين الكافر البتة.

(79/18)

قوله: (أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ) هنا الإشارة إلى المريدين المذكورين ({أُوْلَئِكَ}) من هم؟ الذين أرادوا الدنيا بعملهم، ولا بد من تقييدها هنا، قال الشوكاني: لا بد من تقييدها هنا بأنهم لم يريدوا الآخرة بشيء من الأعمال المعتد بها الموجبة للجزاء الحسن في الدار الآخرة، بمعني أننا إذا حملنا الآية على العموم تشمل المسلم والكافر لا بد أن نجعل المسلم هنا ليس معه حسنة البتة، تنجيه من النار، لأن ظاهر النص أنه خالد مخلد، ومعلوم أن فاعل الكبيرة والشرك الأصغر كذلك لا يخلد في النار البتة، فلا بد من التقييد فقال: لا بد من تقييدها هنا بأنهم لم يريدوا الآخرة بشيء من الأعمال أبدًا، لا صلاة، قبل ذلك لا إيمانًا ولا إسلامًا ولا صلاة ولا صيامًا، حينئذٍ قد يكون ظاهره الإسلام ويعيش بين المسلمين ولا يفعل شيئًا من هذه الأعمال إلا لأجل الدنيا، حينئذٍ نحكم عليه في الدنيا بحكم الإسلام لكن هذا شأنه في الآخرة. قال: بأن لم يريدوا الآخرة بشيء من الأعمال المعتد بها الموجبة للجزاء الحسن في الدار الآخرة، أو تكون الآية خاصة بالكفار على القول الآخر.
وعلى كلٍّ فلهم هذا العذاب لأنهم لم يعملوا إلا للحياة الدنيا وزينتها، سواء قلنا: مسلم أو قلنا ماذا؟ كافر، حينئذٍ يوفَّى لهم في الدنيا وقد لا يوفَّى لهم في الدنيا.
ثانيًا: هذه الأعمال قلنا: هي طاعات باطلة وحابطة يوم القيامة.
ثالثًا: متوعدن بالعقوبة في النار.
رابعًا: يخلد فيها أو لا يخلد على التفصيل الذي ذكرنا، وأما الاستواء فيما ذكرناه أولاً الأول والثاني والثالث فهذا حكم عام.

(79/19)

قال: ({وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}) أي ظهر في الدار الآخرة حبوط ما صنعوه من الأعمال التي كانت صورتها صورة الطاعات الموجبة للجزاء الأخروي، لولا أنهم أفسدوها بفساد مقاصدهم وعدم الخلوص وإرادة ما عند الله في دار الجزاء، بل قصروا ذلك على الدنيا وزينتها، فحبط في الآخرة ما صنعوه، ({مَا}) موصولة والعائد محذوف، أليس كذلك؟ ({وَحَبِطَ مَا صَنَعُواْ}) يعني ما صنعوه، الذي صنعوه، فـ ({مَا}) موصولة بمعنى الذي، والعائد يكون ماذا يكون محذوفًا الذي هو الضمير، وهو في الأصل مفعول به، أو فحبط ما صنعوا فحبط صنيعهم، ({مَا}) مصدرية وأيهما أولى - يجوز لغة -، أيهما أولى من حيث المعنى، الحكم على فعل صنيعهم أو الحكم على النتيجة والثمرة؟ هل الحكم على العمل أو على المعمول؟ المعول، ({وَحَبِطَ مَا صَنَعُواْ فِيهَا}) ما فعلوه يعني المعمول والمفعول هو الذي يترتب عليه الثواب، فلا وزن له البتة، وأما صنيعهم هذا فعلهم هم لا يترتب عليه، أو صنيعهم فـ ({مَا}) مصدرية، فلم يكن لهم ثواب إن لم يريدوا به الآخرة، إنما أرادوا به الدنيا وقد وفَّى إليهم الله عز وجل ما أرادوا. ثم حكم سبحانه ببطلان عملهم فقال: ({وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ})، باطل ما الذي كانوا يعملونه باطل، ما الإعراب؟ الذي كانوا يعملونه باطل، باطل هذا خبر مقدم، و ({مَا}) هذا اسم موصول بمعني الذي مبتدأ مؤخر، وأين العائم محذوف يعملونه ({وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}) أي كان عملهم في نفسه باطلاً وغير معتد به، لأنه لم يعمل لوجهٍ صحيح يوجب الجزاء ويترتب عليه ما يترتب على العمل الصالح، والعمل الباطل لا ثواب له.

(79/20)

وسئل المصنف شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى عن هذه الآية فأجاب بجواب مفصل لا بد من استيعابه فقال: ذُكِرَ عن السلف من أهل العلم فيها أنواع - يعني ثَمَّ أقوال وهذه الأقوال كل واحد منهم ابن عباس ومجاهد وأنس ذكروا نوعًا مما يدخل في الآية حينئذٍ ماذا نصنع؟ نجمع هذه الأقوال ونجعلها هي التي يُراد بها في الآية، ولذلك قال -: ذكر عن السلف من أهل العلم فيه أنواع مما يفعله الناس اليوم ولا يعرفون معناه، فمن ذلك العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله من صدقة وصلاة وصلة وإحسان إلى الناس وترك ظلم ونحو ذلك مما يفعله الإنسان أو يتركه خالصًا لله، هذا عمل صالح النتيجة أنه عمل صالح، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن يُجازيه الله بحفظ ماله وتنميته أو حفظ أهله وعياله أو إدامة النعم عليهم، ولا همة له في طلب الجنة والهرب من النار، فهذا يُعطى ثواب عمله في الدنيا وليس له في الآخرة نصيب، وهذا النوع ذكره ابن عباس، بمعنى أنه ماذا؟ يعمل العمل الصالح، ثم يعلم بأن الله تعالى رتَّب ثوابًا في الدنيا، حينئذٍ يبيع ويشتري ويتقي الله تعالى في فعل الواجبات وترك المحظورات المتعلقة بالبيع والشراء، لا يبتغي بذلك ثواب الله تعالى في الدار الآخرة، وإنما يبتغي حفظ المال، لأنه يعلم أنه لو عمل محرمًا في ماله لمحقت بركته، وقد يزول المال، حينئذٍ يعمل صالحًا لأجل أن يحافظ على ماله، لأجل أن يحافظ على عياله، لأجل أن يحافظ على لأهله، كمن يطلب العلم ويتقي المعاصي لأجل أن لا ينسى ما حفظ، لا لأجل أن يبتغي بذلك وجه الله تعالى، [حينئذٍ] أو يترك المعاصي لئلا يفوته حفظ القرآن، حينئذٍ ما ترك المعاصي إلا من أجل ماذا؟ من أجل أن يحافظ على ما معه، نقول: هذا عمل صالحًا وابتغي به وجه الله تعالى لكن لا ثواب له في الآخرة، وإنما ثوابه يكون في الدنيا ولذلك قال: لا ثواب له في الآخرة، بل ليس له في الآخرة نصيب، هذا النوع الأول، يعمل صالحًا ويبتغي به الثواب في الدنيا، وأما الآخرة فيكون غافلاً عنها فلا نصيب له البتة.
النوع الثاني - وهو أكبر من الأول وأخوف، وهو الذي ذكره مجاهد في الآية، وقلنا: بعض السلف حمل الآية على المرائي، فلا فرق بين هذا الباب وسابقه -: أنها نزلت فيه، وهو أن يعمل أعمالاً صالحة ونيته رياء الناس لا طلب ثواب الآخرة، يعني المرائي ولا شك أن هذا أشد فسادًا من سابقه.

(79/21)

النوع الثالث: أن يعمل أعمالاً صالحة، يقصد بها مالاً مثل أن يحجّ لمال يأخذه لا لله، قلنا: هذا الحج باطل لا يصح، وإن سُمِّيَ عملاً صالحًا، نقول: العمل الصالح هنا تسميته باعتبار الفاعل لا باعتبار الشرع، لأن إذا قلنا باعتبار الشرع لا بد من وزنه قبل أن يعمل وأثناء العمل، فحينئذٍ إن وُجِدَ وتحقق فيه الشرطان، قلنا: هذا عمل صالح. وإن انتفى عنه أحد الشرطين أو الشرطان قلنا: هذا عمل غير صالح، فإذا قصد المال ابتداءً أو في أثناء العبادة قلنا: هذه العبادة باطلة ولا تصح. قال: أن يعمل أعمالاً صالحة يقصد بها مالاً مثل أن يحج بمال يأخذه لا لله، أو يهاجر لدنيا يُصيبها، وجاء النص فيه، أو امرأة يتزوجها، أو يجاهد لأجل المغنم فقد ذُكر أيضًا هذا النوع في تفسير هذه الآية، وكما يتعلم الرجل لأجل مدرسة أهله أو مسكنهم أو رئاستهم أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيرًا، هذا يعمل العمل ويريد به ماذا؟ مما يترتب عليه في الدنيا، وهؤلاء قال: أعقل من الذين قبلهم.
إذًا النوع الثالث: أن يعمل أعمالاً صالحة يقصد بها أغراضًا دنيوية، كمن يحج للمال، أو يجاهد للمغنم، أو يتعلم لأجل مرتبة أو شهادة أو نحو ذلك، حينئذٍ نقول: تسميته عملاً صالحًا باعتبار نية الفاعل وإلا في الشرع فهذا لا يسمى عملاً صالحًا لفوات الإخلاص إما من أصله، وإما من كماله الواجب.
قال رحمه الله تعالى: وهؤلاء أعقل من الذين قبلهم، لأنهم عملوا لمصلحة يحصلونها، يعني أعقل من المرائين، المرائي يُزين صلاته أمام الناس ثم ماذا؟ لا شيء، لكن هذا يحج سيأخذ مالاً، إذًا أيهما أعقل؟ الذي سيأخذ مالاً، العقل هنا ليس باعتبار الشرع، وإنما باعتبار ما ينتفع به الإنسان، الذي يزين صلاته ويعمل لأجل مِدحة الناس هل حصَّل منهم شيء حسي انتفع به؟ لم ينتفع، لكن الذي يحج ويعلم من أجل المال يحصل أشياء أليس كذلك؟ أو يدرس من أجل الشهادة فحينئذٍ سيحصل شهادته، حينئذٍ فرق بين النوعين، فهذا النوع أعقل من الذين سبقوا. قال: لأنهم عملوا لمصحة يحصلونها، والذين قبلهم عملوا من أجل المدح والجلالة في أعين الناس، ولا يحصل لهم طائل، لا شيء البتة، وإنما هو كلام لا يُحَصِّلُ إلا كلامًا مدحًا فقط، والنوع الأول أعقل من هؤلاء لأنهم عملوا لله وحده لا شريك له لكن لم يطلبوا منهم الخير الكثير الدائم وهو الجنة، ولم يهربوا من الشر العظيم وهو النار، والنوع الأول عرفنا أنه ماذا؟ عملوا صالحًا لكن أرادوا ما يترتب عليه من ثواب في الدنيا، كمن يتقي المحرم في التجارة لا لِمَا يترتب علي في الآخرة، وإنما لتسلم تجارته في الدنيا، وتسلم تجارته فيُعطيه الله تعالى، إلا أن يشاء.
النوع الرابع: أن يعمل بطاعة الله مخلصًا في ذلك لله وحده لا شريك له، لكنه على عمل يُكَفِّرَهُ كفرًا يخرجه عن الإسلام، يعني يعمل صالحًا لكنه يرتكب بعض النواقض التي تفسد أصل إيمانه، وهذا كثير، كمن يتقرب إلى الله تعالى بطاعات قد تكون خالصة ثم بعد ذلك يذبح لوليّ ونحو ذلك، قد ارتكب ماذا؟ ناقضًا أفسد عليه سائر الطاعات، فلا تقبل منه البتة.

(79/22)

أن يعمل بطاعة الله مخلصًا في ذلك لله وحده لا شريك له، لكنه على عمل يكفره كفرًا يخرجه عن الإسلام مثل اليهود والنصارى إذا عبدوا الله أو تصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم كفر أو شرك أكبر يخرجهم من الإسلام بالكليّة إذا أطاعوا الله طاعة خالصة، يريدون بها ثواب الله والدار الآخرة لكنهم على أعمال تخرجهم عن الإسلام وتمنع قبول أعمالهم، فهذا النوع قد ذُكر في هذه الآية على أنس بن مالك رضي الله تعالى عنه وغيره السلف يخافون منها، قال بعضهم: لو أعلم أن تقبل مني سجدة واحدة لتمنيت الموت، لأن الله تعالى يقول: {إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ الْمُتَّقِينَ} [المائدة: 27].
ثم قال رحمه الله تعالى - بقي أن يقال إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه الله طالبًا ثواب الآخرة، ثم بعد ذلك عمل أعمالاً قاصدًا بها الدنيا يعني جمع بين الأمرين، صلّى تارة لوجهه الله تعالى، وصام تارة لإرادة الدنيا حينئذٍ جمع بين الشائبتين، فهل يبطل ما عمله صالحًا بسوء نية العمل الآخر أم لا؟ هل يبطل أو لا؟ الجواب أنه لا يبطل، وإن كان لا يدخل في الآية السابقة لأنه كما ذكر المصنف رحمه الله تعالى أن الله تعالى ذكر أهل النار الخلص وأهل الجنة الخلص، ولم يذكر أصحاب الشائبتين لكن نقول: الآية بإطلاقها وعمومها تشمل من يعمل كل شيء لإرادة الدنيا، ومن يعمل بعض أعماله بإرادة الدنيا، حينئذٍ نوفي إليهم أعمالهم فيها، وقال: ({وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}) سواء كان على جهة الاجتماع في جميع الأعمال أو على جهة الافتراق في بعض الأعمال.
قال: مثل أن يحج فرضه لله، ثم يحج بعده لأجل الدنيا، حج فرضه انتهى ثم بعد ذلك يحج بدلاً بماله ولم يقصد إلا المال، حينئذٍ هل هذا الثاني يبطل الأول؟ الجواب: لا، لا يبطله، حجه فرضه صحيح، لكن الحج الثاني باطل من أصله، لأنه لم يُرد به إلا المال، نعم لو أراد به التعاون على البر والتقوى وأخذ مالاً يستعين به على حجه هذا لا إشكال فيه، لا نزاع فيه، وإنما أن يكون مقصده ابتداء وانتهاء هو جمع المال حتى صار الحج كأنه تجارة في أيام الحج مما يُتاجر به نقول: هذا لا شك أنه باطل وفاسد ومخل بالإخلاص من أصله. قال: مثل أن يحج فرضه لله، ثم يحج بعده لأجل الدنيا كما هو واقع، فهو لِمَا غلب عليه منهما. وقد قال بعضهم: القرآن كثيرًا ما يذكر أهل الجنة الخلَّص وأهل النار الخلَّص ويسكت عن صاحب الشائبتين الذي عنده هذا وهذا، وهو هذا أمثاله، يعني عنده هذا النوع والنوع الآخر.
مناسبة الآية للترجمة.
فيها بيان حكم من أراد بعملة الدنيا، ومآله في الدنيا والآخرة، يعني بينت حاله في الدنيا وبينت حاله في الآخرة. ثم على القول بأنها نزلت في الكفار فوجه المناسبة أنه إذا كان عمل الكافرين يُراد به الدنيا فكل من شاركهم في شيء من ذلك فحكمه حكمه، يعني هذا النوع يكون في إلحاق النظير بالنظير، وفيه شرك، وفيه كفر كما أن شأن الكافرين كذلك.

(79/23)

وفي الآية أن الشرك محبط للأعمال، وأن إرادة الدنيا وزينها بالعمل كذلك، فالشرك محبط للعمل، أن الشرك محبط للأعمال وأن إرادة الدنيا وزينتها بالعمل الصالح حكمه حكمه لا فرق بينهما البتة. كل منهما محبط للعمل كما أن الشرك إذا دخل العبادة أحبطها، كذلك إرادة الدنيا بالعمل إذا دخل العمل أحبطها، هذا الذي دل عليه النص.
وفيها أن الله يجازي الكافر بحسناته في الدنيا وكذلك طالب الدنيا، ثم يُفضي إلى الآخرة وليس له حسنة.
وفيها شدة الوعيد لمن أراد الدنيا بعمل الآخرة.
وفيها الحث على إرادة الآخرة بالأعمال الصالحة.
قال المصنف رحمه الله تعالى: (وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أُعطي رضي وإن لم يَعطَ سخط، تعس وانتكس وإذا شيك فلا انتقش، طوبى لعبد آخذٍ بعنان فرسه في سبيل الله، أشعث رأسه، مُغْبَرَّةٍ قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع»).
قوله: (وفي الصحيح). مر معنا أنه قد يُطلق الصحيح ويريد به ... ((صحيح البخاري))، قوله: (وفي الصحيح) أي ((صحيح البخاري))، وفي لفظٍ «تعس عبد الدنيا والدرهم والخميصة والخميلة»، وفي رواية: «والقطيفة». بدل الخميلة كما ذكره في الرقاق، وهذا اللفظ ذكره في الجهاد، قوله: («تَعِسَ»). بكسر العين على وزن فَعِلَ، ويجوز فتحها تعَس على وزن فَعَل، أي سَقط، تعِس بمعنى سقط، قال الحافظ: والمراد هنا هَلَكَ. قال: وهو ضد السعد أي شَقِيَ، وقيل معنى التعس الكبُّ على الوجه، يعني أمر حسيّ فيكون دعاءً من النبي - صلى الله عليه وسلم - أو خبرًا، هذا أو ذاك محتمل اللفظ للمعنيين، إما أن يكون دعاءً فهو دعاء من النبي - صلى الله عليه وسلم - بأن يتعس بمعنى أنه ينكب على وجه، أو يسقط أو يهلك، كله معنى وارد. قال أبو السعادات: يقال تَعِسَ يَتْعَسُ إذا عَثَرَ وانكب لوجهه، وهو دعاء عليه بالهلاك فجمع بين الأمرين انكب على وجهه وهو دعاء عليه بالهلاك، وقيل التعس الشرّ، ومنه قوله تعالى: {فَتَعْساً لَّهُمْ} [محمد: 8]. شرًّا لهم، [وقيل: نعم] وقيل: البعد. تعسًا لهم أي بعدًا لهم، وكلها معانٍ صحيحة تكون متداخلة، قيل التعس الشر، ومنه قوله تعالى: {فَتَعْساً لَّهُمْ}. أراد إلزامهم الشر، وقيل: البعد.

(79/24)

قال في المفردات: التَّعْسُ أن الذي انتعش من العثرة وأن ينكسر في سفال. أن لا ينتعش من العثرة يعني يتعثر ولا يقوم منها، وأن ينكسر في سفال، وتَعِسَ تَعْسًا وَتَعْسَةً، يعني يأتي بالتاء ودونه، قيل: يقال: تَعِسَ تَعْسًا فهو تَعِسٌ، وَتَعَسَ تَعْسًا فهو تَاعِس، تَعِسَ فاسم الفاعل منه تَعِسٌ، وتَعَسَ بالفتح اسم الفاعل منه تَاعِسٌ وهو كذلك، («تَعِسَ عبد الدينار») أي طالبه الحريص على جمعه القائم على حفظه لا يرضى ولا يغضب ولا يحب ولا يبغض إلا لأجله، ولذلك سماه عبدًا، لأن العبد هنا المراد به الذي تذلل وخضع وأطاع بحيث قدم طاعته على طاعة الله تعالى، كيف قدم طاعة الدينار بأن لا يحب إلا لأجله ولا يغضب إلا لأجله ولا يرضى إلا لأجله فكأن الدينار قد أمره أن يقدم طاعته على طاعة الله تعالى، سماه عبدًا لشدة شغفه وحرصه عليه، ولكونه هو المقصود بعمله لم يعمل إلا من أجله، وفي ((الحاشية)): وكل من توجه بقصده لغير الله فقد شريكًا له في عبوديته، وهذا كلام خطير، كل من توجه بقصده لغير الله تعلق قلبه بغير الله فعمل لغير الله تعالى، كان قصده غير الله تعالى فقد جعله شريكًا له في عبوديته، بمعنى أنه قد جعل شيئًا من العبادة لهذا الذي أراده مع الله تعالى، وخصّ العبد بالذكر دون المالك والجامع إيذانًا بانغماسه في محبة الدنيا وشهواتها كالأسير الذي لا يجد خلاصًا، («تَعِسَ عبد الدينار») الدينار مثقال معروف من الذهب زنته مثقال، قيل أصله فارسي، وقيل عربي قولان، («تَعِسَ عبد الدرهم») الجملة الثانية، والدرهم قطعة من الفضة وزنه سبعة أعشار مثقال، فكل عشرة دراهم سبعة مثاقيل، («تَعِسَ عبد الخميصة»). قال أبو السعادات: هي ثوب خزٍّ، أو صوف معلَّى. والمراد به الثوب يعني الذي ليس له هم إلا ثوبه، كما أن ذاك ليس له همٌّ إلا الدينار والدرهم، فلا يحركه إلا الدينار والدرهم، وهذا كذلك ليس له همٌّ إلا ثوبه، وقيل: لا تُسَمَّى خميصة إلا أن تكون سوداء مُعَلَّمَةً، وكانت من لباس الناس قديمًا وجمعها الخمائص، وقيل هي الكساء المربع له أعلام، («تَعِسَ عبد الخَميلة») بفتح الخاء، قال أبو السعادات: الخَميل والخَميلة القطيفة، وجاء كذلك في رواية عند ((البخاري)) وهي ثوب له خمل من أيّ شيء كان وقيل الخميل الأسود من الثياب، وفي رواية القطيفة، وفسرت بذلك، والمراد ليس المراد هذه بأعيانها الدرهم والدينار، المراد أن يتعلق القلب بأي شيء من أعراض الدنيا سواء كان نقدًا أو عرضًا، وإنما هذه أمثلة بمعنى أن النبي - صلى الله عليه وسلم - لم يقصد نفي علاقة أو تعلق القلب بغير هذه الأربع المذكورات لم يقصد ... النبي - صلى الله عليه وسلم - نفي أن يتعلق القلب بغير هذه الأربع المذكورات، وإنما أراد ماذا؟ المعنى الجامع الذي هو ماذا؟ كل ما كان من الدنيا نقدًا أو عرضًا تعلق به القلب فقدمه على طاعة الله تعالى فقد صار عبدًا له، يعني لا يرضى إلا به ولا يسخط إلا عليه، ولذلك قال: («إن أعطي رضي وإن لم يعط سخط»).

(79/25)

إن أعطي قدرًا أو شرعًا، إن أعطي قدرًا حينئذٍ يكون المعطي هو الله عز وجل، يعني سخر له ماذا؟ العطاء الرزق سواء كان مالاً أو غيره، أو شرعًا بأن كان أهلاً لأن يأخذ الزكاة أو صدقة أو نحو ذلك، إن أُعْطِيَ منها رضي، وإن ما أعطاه حينئذٍ سخط عليه، وكذلك إذا جاءه الرزق من حيث العطاء القدري في أن كتب الله له رضي وإن لم يعطَ حينئذٍ سخط، وهذا يؤذن بشدة الحرص على ذلك كما قال تعالى: {فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ} [التوبة: 58]. فصار رضاهم وسخطهم على أي شيء لغير الله تعالى جعلوا هذا العرض أو النقد هو الذي محلاً للرضا والسخط، («تعس وانتكس») هذا دعاء أو خبر («تعس») أي هلك وسقط على ما مضى، («وانتكس»). قال الحافظ ابن حجر: أي عاوده المرض. وقال أبو السعادات: أي انقلب على رأسه، وهو دعاء عليه بالخيبة لأن من انتكس في أمره فقد خاب وخسر، بمعنى أنه رجع من حيث [لا من حيث] بدأ، بمعنى أنه لا تتم له الأمور، («تعس») هلك، («وانتكس») [هو ما] هو علق قلبه بالدرهم والدينار، قد يتم له الأمر وقد لا يتم له، حينئذٍ يكون النبي - صلى الله عليه وسلم - دعا عليه بماذا؟ أن لا يتم له شيءٌ من ذلك البتة لأنه علق قلبه بغير الله تعالى. قال هنا: لأن من انتكس في أمره فقد خاب وخسر. بمعنى أنه لا يتم له شيء من ذلك. قال الطيبي: وفيه الترقي في الدعاء عليه لأنه إذا تعس انكب على وجهه، فإذا انتكس انقلب على رأسه بعد أن سَقَطَ. قال: («وإذا شيك فلا انتقش»). («وإذا شيك») يعني أصابته شوكة دخلت في قدمه مثلاً («فلا انتقش»)، أي إذا شاكته شوكة فلا يقدر على انتقاشها، وهو إخراجها بالمنقاش. قال الحافظ ابن حجر: أي إذا دخلت فيه شوكةٌ لم يجد من يخرجها بالمنقاش. قال: وفي الدعاء عليه بذلك إشارة إلى عكس مقصوده لأن من عثر ودخلت في رجله الشوكة فلم يجد من يخرجها يصير عاجزًا عن السعي والحركة في تحصيل مصالح الدنيا، بمعنى أنه لن يتم له الأمر، والمراد أنه حتى لو تصيبه الشوكة في رجله لم يجد من يأخذها بالمنقاش لحقارته وهوانه، فمن كانت هذه حاله فإنه يستحق أن يُدْعَى عليه بما يسوؤه في العواقب، وأنه يجد أثر هذه الدعوات في الوقوع فيما يضره في العاجلة والآجلة.

(79/26)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: فسمَّاه النبي - صلى الله عليه وسلم - عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة، وذكر فيه ما هو دعاء أو خبر. يعني هذه الجمل الثلاثة: إما أنها دعاء، وإما أنها خبر، وكلاهما محتمل وهو قوله: («تعس وانتكس وإذا شيك فلا انتقش»). قال: وهذه حال من أصابه شرٌّ لم يخرج منه ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب ولا خَلُصَ من المكروه، فلا يتم له شيء البتة، وهذه حال من عبد المال قد يتم له وقد لا يتم له. قال رحمه الله تعالى: وقد وصف ذلك بأنه إن أُعْطِي رِضي [وإن لم يعطَ] وإن مُنِعَ سخط، بمعنى أن العلامة التي تدل على أنه بَلَغَ ما بلغ في عبودية الدرهم والدينار أن الرضا والسخط مرتبطان بالدرهم والدينار، يعني لا يرضى إلا بوجوده، وإن مُنِعَ حينئذٍ وقع في السخط، كما قال تعالى: {وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ}. فرضاهم لغير الله وسخطهم لغير الله، وهكذا حال من كان متعلقًا برئاسة أو بصورة ونحو ذلك من أهواء نفسه إن حصل له رَضِيَ، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك وهو رقيق له، إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده إلى أن قال: وهكذا أيضًا طالب المال، فإن ذلك يستعبده ويسترقه، وهذه الأمور نوعان:
- فمنها ما يحتاج إليه العبد كما يحتاج إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك، فهذا يطلبه من الله، كما مر معنا، ويرغب إليه فيه فيكون المال عنده يستعمله في حاجته بمنزلة حماره الذي يركبه، بمعنى أنه يضعه في ماذا؟ في قلبه أم في يده؟ يضعه في يده ولا يتعامل معه بقلبه البتة، كالمركوب يتركها ويمشي عنه، ومَثَّلَ بالحمار لأنه كان آن ذاك دابتهم، قال: بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه من غير أن يستعبده فيكون هلوعًا فلا يتعلق بهذه الأمور الدنيوية البتة، هذا الذي يحتاجه ويكون من الضروري الذي لا بد منه المأكل والمشرب والمسكن والمنكح، هذا يطلبه من الله تعالى، فإن حصل له حينئذٍ لا يتعلق به القلب البتة.

(79/27)

- النوع الثاني: ومنها ما لا يحتاج إليه العبد يكون في غُنْيَةً عنه، فهذا ينبغي أن لا يُعَلِّقَ قلبه بها، يعني لا يطلبه أصلاً لا يتعلق به، فإذا تَعَلَّقَ قلبه بها صار مستعبدًا لها ورب ما صار مستبعدًا معتمدًا على غير الله فيها، فلا يبقى معه حقيقة العبودية لله، ولا حقيقة التوكل عليه، بل فيه شعبة من العبادة لغير الله وشعبة من التوكل على غير الله، وهذا من أحق الناس بقوله - صلى الله عليه وسلم -: («تَعِسَ عبد الدينار، تَعِسَ عبد الدرهم، تَعِسَ عبد الخميصة، تَعِسَ عبد الخميلة»). وهذا هو عبدٌ لهذه الأمور ولو طلبها من الله، يعني الطالب قد يطلب من غير الله، فتَعَلَّقَ قلبه بها فهو عبدٌ له، كذلك لو طلبها من الله وتعلق بها قلبه كذلك هو عبدٌ لها، بمعنى أن هذه الأموال وإن طلبها من الله تعالى فأعطاه لا يتعلق بها القلب البتة، ولذلك قال: وهذا هو عبد لهذه الأمور ولو طلبها من الله، فإن الله إذا أعطاه إياها رَضِيَ وإن منعه إياها سخط، وإنما عبد الله حقيقةً من يُرضيه ما يُرضي الله، ويُسخطه ما يسخط الله، ويحب ما أحب الله ورسوله، ويبغض ما أبغض الله ورسوله، ويُوالي أولياء الله ويُعادي أعداء الله فهذا الذي استكمل الإيمان، فلا يتعلق بأي شيء من أمور الدنيا البتة، وإن اضطر إليها كالمأكل والمشرب والمال، حينئذٍ يتعامل بها بظاهره لا بقلبه، كما مر معنا في الأسباب عندما قال ابن القيم رحمه الله تعالى: هذه يرفضها بقلبه ويتعامل معها بظاهر جسده. كذلك المال سبب والأرزاق كلها أسباب فيتعامل معها بظاهره.
ثم قال: («طوبى لعبد آخذ بعنان فرسه في سبيل الله»). لَمَا ذكر حال من سَخطه ورضاه لأطماع الدنيا لأن الحديث قسَّم الناس إلى قسمين:
- منهم من همه الدنيا وهو القسم الأول عُبَّاد الدينار والدرهم.
- والقسم الثاني من يدور رضاه وسخطه على رضا الله وسخطه، وهذا القسم الثاني.

(79/28)

فلما ذكر حال من سخطه ورضاه لأطماع الدنيا إن حصلت رضي وإن لم تحصل سخط قاطعًا النظر عن رضا الله وسخطه حتى صار عبدًا لتلك، بين بعد ذلك النبي - صلى الله عليه وسلم - حال عبد الله الصادق الساعي في مراضي الله المبتعد عن مساخطه، ولو كان في ذلك مشقة النصب والتعب فقال: («طوبى لعبد»). («طوبى») اسم الجنة قيل، وقيل هي شجرة في الجنة، قولان وثَمَّ قول ثالث ورابع، لكن هذان هما المشهوران: اسم للجنة طوبى، وقيل هي شجرة فيها، ورُوِيَ عنه - صلى الله عليه وسلم - في حديث حسن حسنه الحافظ ابن حجر قال رجل في حديث: يا رسول الله وما طوبى؟ قال النبي - صلى الله عليه وسلم -: «شجرةٌ في الجنة مسيرة مائة سنة ثياب أهل الجنة تخرج من أكمامها». وهذا يرجح ماذا؟ أنها اسم شجرةٍ في الجنة، والحديث رواه أحمد وغيره وحسَّنه الحافظ ابن حجر، قال الزجاج في قوله: طوبى لهم معناه العيش الطيب. وقال ابن أنباري: الحال المستطابة لهم لأنه فُعْلَى من الطيب اسم تفصيل فُعْلَى، والمذكر أطيب، والمؤنث فُعْلَى، وقيل: معناه هنيئًا بطيب العيش لهم، أقوال وأحسنها أنه اسم شجرةٍ في الجنة، («طوبى لعبد آخذ») هذه صفة أولى، («بعنان») يعني ممسك، («آخذ») بمعنى ممسك، («بعِنَان فرسه في سبيل الله») عِنان بكسر العين سير اللجام، و («في سبيل الله») أي طريق الجهاد في سبيل الله تعالى، («في سبيل الله») المراد به طريق الجهاد، أو الجهاد في سبيل الله، أي ملازمها في جهاد المشركين («آخذ بعِنان فرسه في سبيل الله») كأنه كنى به بأنه ممسك دائمًا بعنان فرسه، يدل على ماذا؟ على أنه في جهاد مستمر ملازم لهذه العبادة، قال - صلى الله عليه وسلم -: «من قاتل لتكون كلمة الله هي العليا ودينه هو الظاهر فهو في سبيل الله». فيُطلق في سبيل الله ويراد به الجهاد قوله: («أشعثَ رأسه»). أشعث لعبد أشعث، ما الناصب له؟ ممنوع من الصرف إذًا ليس منصوبًا، وإنما الفتحة هذه علامة جرٍّ، إذًا مجرور وجره الفتحة نيابة عن الكسرة، العلة: الوصف ووزن الفعل، مثل أَحْمَر الوصف ووزن الفعل. إذًا («أشعثَ») هذه صفة لعبد مجرور بالفتحة لأنه اسم ممنوع من الصرف للوصف ووزن الفعل، و («رأسهُ») بالرفع على أنه فاعل له لأشعث، أي فهو مغبر الرأس سائر الشعر، يعني من الغبار في سبيل الله، («أشعث رأسه») سائر الرأس، بسبب ماذا؟ أنه منشغل عن الإدهان والتسريح بالجهاد في سبيل الله، فليس عنده وقت يُدَّهِنُ ويسرح شعره، ولهذا قال: أشغله الجهاد في سبيل الله عن التنعم بالإدِّهَان وتسريح الشعر.

(79/29)

(«مُغْبَرَّةٍ قدماه»)، («مُغْبَرَّةٍ») بالجر على أنه صفة ثانية أو ثالثة («آخذ») هذه صفة أولى، («أشعث») صفة ثانية، («مُغْبَرَّةٍ») صفة ثالثة، ولو جُعِلَ مغبرةً على أنه حال جاز، («مُغْبَرَّةٍ قدماه») من السير في سبيل الله قلنا بالجر صفة لثانية أو ثالثة لعبدٍ، أي من الغبار والتراب بخلاف المترفين المتنعمين، («إن كان في الحِراسة») إن كان هو («في الحِراسة») بكسر الحاء، أي حماية الجيش ومحافظتهم عن أن يهجم عليهم عدوهم، الحِراسة هي حراسة الجيش، كان في الحراسة («إن كان في الحراسة كان في الحراسة») يعني إن وضعته في حراسة الجيش حينئذٍ سَلّم وعمل بذلك لا يُنَازِع، أي فهو فيها ممثل غير مقصر بنومٍ ونحوه ولا غافل، («وإن كان في الساقة كان في الساقة») الساقة المراد به مؤخرة الجيش، مؤخرة يعني ليس بمقدمة الجيش، وإنما إما في الحراسة وإما في الساقة، وكل منهما محل مشقة، ولذلك ذكرهما، («وإن كان في الساقة») أي جعل في مؤخرة الجيش («كان في الساقة») يعني فهو فيها ويلزمها، ويقلب نفسه في مصالح الجهاد، فكل مقام يقوم فيه سواءٌ كان ليلاً أو نهارًا رغبةً في ثواب الله وطلبًا لمرضاته ومحبةً لطاعته. قال ابن الجوزي: المعنى أنه خامل الذكر لا يقصد السمو فأيّ موضع اتفق له كان فيه، لا يجادل ولا يُنازع لا يطلب أن يكون في الصدارة، وإنما أيُّ موضعٍ وضع فيه وحينئذٍ كان موفيًا له، فأين اتفق له السير سار، فكأنه قال: إن كان في الحراسة استمر فيها، وإن كان في الساقة استمر فيها، وإنما ذكر الحراسة والساقة لأنهما أشد مشقةً، وفيه فضيلة الحراسة في سبيل الله. قال: («إن استأذن لم يؤذن له»). («إن استأذن») يعني طلب الإذن [من الشيء أو] بالشيء طلب الإذن بالشيء («إن استأذن») أي استأذن على الأمراء هذا الأصل، ومن كان في حكمهم لم يأذنوا له، لأنه لا جاه له عندهم، ولا يقصد بعمله الدنيا فيطلبها منهم فليس من طلابها، وإنما يطلب ما عند الله لا يقصد بعمله سواه، («إن استأذن لم يؤذن له») يعني ليس له وجاهةٌ عند الحكام والملوك لأنه لا يدخل عليهم وليس له مطمع عندهم في شيء البتة، فلا يعرفوه ولا يقيموا له وزنًا، لكن له وزن عند الله تعالى.
الحال الثانية هذا الحال الأولى («إن استأذن لم يؤذن له وإن شَفَع لم يشفع») («وإن شَفَع») بفتح أوله وثانيه، والشفاعة هي التوسط للغير جلب منفعة أو دفع مضرة، («وإن شَفَع») أي لو أُلْجِأَ الحال إلى أن يشفع في أمرٍ يحبه الله ورسوله («لم يُشَفَّع») بتشديد الفاء مُغير الصيغة أي لم تقبل شفاعته عند الأمراء ونحوهم بل يردون شفاعته، وهذه الأمور ذكرها ... النبي - صلى الله عليه وسلم - ليس للدلالة على أنه هين عند الله تعالى، وإنما لبيان أن حال من يعمل لله تعالى يكون على هذا الشأن، وهذه الأمور ونحوها لا تكون لهوان المؤمن على الله تعالى بل لكرامته، ولذلك قال الحافظ ابن حجر رحمه الله تعالى: فيه ترك حب الرئاسة والشهرة وفضل الخمول والتواضع، وفيه فضل الجهاد في سبيل الله.
مناسبة الحديث للباب: فيه ذم العمل لأجل الدنيا، ومدح العمل لأجل الآخرة لأن النبي - صلى الله عليه وسلم - قسم الناس إلى قسّمين:

(79/30)

قسم له هم إلا الدنيا، وسماه عبدًا بمعنى أنه لا يتحرك إلا بتحريك الدينار له هو الذي يحركه، ولا يرضى إلى إن جاء الدينار، وإن لم يأتِ غضب وسخط، حينئذٍ الذي يحركه هو الدينار، بل يُقَدِّمُ ما يخدم الدينار ويكتسبه على طاعة الله تعالى فصار عبدًا له، ومر معنا أن بعض الأمور التي يتعلق بها الناس قد تصل بهم إلى الوقوع في الشرك الأصغر بل في الشرك الأكبر، وهذا لا يُنافي أن يطلق على غير هذه المذكورات الأربع كما ذكرناه سابقًا.
النوع الثاني: أكبر همِّه الآخرة، هذا الذي يجاهد في سبيل الله عَلَمٌ هؤلاء.
قال المصنف رحمه الله تعالى: (فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة). كما في الآية، وذلك بأن يعمل أعمالاً صالحةً يريد بها الدنيا، وهذا من الشرك لأنه جعل عمل الآخرة وسيلة إلى الدنيا، ونحن ننازع في تسمية هذا العمل عملاً صالحًا، وإنما يذكر أهل العلم وقد يكون مراده أنه عمل صالح لكن يُنَكَّتُ عليه بذلك لأنه لا يكون عملاً صالح، كيف لا يكون عملاً صالحًا وأراد به الدنيا؟ الله عز وجل يقول: {وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}، ... {وَحَبِطَ مَا صَنَعُواْ فِيهَا}، إذًا هو حابط وباطل، وهذا شأن ماذا؟ شأن العمل غير الصالح، وأما العمل الصالح فيكون مقبولاً ولا يكون كذلك إلا إذا أُريد به وجه الله تعالى، حينئذٍ تسميته عملاً تسمية عملاً صالحًا فيه نظر كما تُسمى العبادة التي يقع فيها الشرك عبادة باعتبار ظن صاحبها لا باعتبار الشرع البتة.
(الثانية: تفسير آية هود).
({مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}) ... الآية، الشاهد منها الوعيد فيمن لا يعمل إلا للدنيا.
(الثالثة: تسمية الإنسان المسلم) انظر نص المصنف هنا على المسلم، بناءً على ماذا؟ أنه قد يقع في عبودية غير الله تعالى وإن لم يخرجه عن الإسلام، ولذلك مر معنا الشرك الأصغر لا يخرج عن الملة، إذًا (باب من الشرك) أي الأصغر، ومع كونه مسلمًا، ومع كونه قد يعمل بعض الأعمال لا يريد بها إلا الدنيا حكمها قد يُوَفَّى له في الدنيا ما أراده ورتبه على العمل لكن في الآخرة يكون باطلاً، (تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة) وانتبه ليس مراد النبي - صلى الله عليه وسلم - هذه الثلاثة والأربعة وإنما المراد كل ما تعلق به الناس، حينئذٍ يكون ماذا؟ يكون عبدًا عَبدًا للكرة، عبدًا للأفلام، عبدًا لقل ما شئت للغنى، حينئذٍ نقول: هذه كلها يتعبد الناس لها على الوصف الذي ذكرناه، (تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة)، وهذا النص واضح بين («تَعِسَ عبد الدينار») ... إلى آخره، وهذه العبودية نوعٌ من الشرك، وقد تصل به إلى الشرك الأكبر، وإذا كان كذلك فحينئذٍ يأتي فيها التفصيل عبودية تامة وعبودية ناقصًا.
(الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط).

(79/31)

يعني معنى كونه عبدًا ما الضابط؟ ما الذي يدلنا على أنه قد جعل هذا الشيء عبدًا؟ نقول: جعل رضاه وسخطه مُعَلَّقَيْنِ بماذا؟ بهذا الشيء الدينار والدرهم، أي معنى كونه عبدًا لهذه الأشياء أنه إن أُعْطِيَ منها شيئًا رَضِي وعمل وإن لم يعطَ سخط ولم يعمل فرضاه لغير الله وسخطه لغير الله، فهذه علامة العبودية لهذه الأشياء.
(الخامسة: قوله: «تَعِس وانتكس»).
(«تَعِس») أي عاوده المرض كما قال ابن حجر وهو دعاء عليه، («وانتكس») أي عثر وانكب لوجهه، وهذا أيضًا دعاء عليه.
(السادسة: قوله: «وإذا شيك فلا انتقش»).
(«وإذا شيك») يعني أصابته الشوكة، («فلا انتقش») بمعنى أنه لا يخرجها بالمنقاش، لم يقدر على أخذها بالمنقاش، وهذا أيضًا دعاء عليه.
(السابعة - والأخيرة -: الثناء على المجاهد الموصوف بتلك الصفات). في قوله: («طوبى لعبد») إلى آخر الحديث، لكونه يعمل لله لا لغير ذلك من جاهٍ أو غيره، فهذا الذي يستحقّ الثناء والمدح لا أصحاب الدراهم والدنانير.
والله أعلم.
وصلّى الله وسلم على نبينا محمد، وعلى آله وصحبه وأجمعين.
اعتنوا بهذا الباب وسابقه. لأنه يتعلق بالنيات. ومر معنا أن الشرك في النيات والإرادات بحر لا ساحل له. قلّ من ينجو منه. وطلب العلم هذا من الأمور التي تختلف فيها النيات. فانتبهوا.

(79/32)


درس-80 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله).
* مناسبة الباب لكتاب التوحيد.
* بيان قول الصحابي هل هو حجة أم لا؟
* قوله: (وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟!) ….
* قوله: (وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: (فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم) أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
* هل يلزم من صحة السند صحة الحديث؟
* مناسبة ذكر الأثر للباب، وما فيه من فوائد.
* قوله: (عن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: (اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ) فقلت له: إنا لسنا نعبدهم قال: (أليس يحرمون ما أحل الله فتحرمونه ويحلّون ما حرم الله، فتحلونه؟) فقلت: بلى. قال فتلك: عبادتهم) رواه أحمد، والترمذي وحسنه.
* أي الأمرين أعظم صيانة الشرع أم صيانة عرض العالم؟
* مناسبة الحديث للباب، وذكر ما يستفاد منه.
* قوله: (فيه مسائل:).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
مر معنا الباب السابق (باب من الشرك إرادة الإنسان بعمله الدنيا) والباب الذي قبله (باب ما جاء في الرياء) واستشكل البعض الفرق بين البابين، قلنا: قيل فيه أنه مرادفٌ للباب السابق، وهذا أنكره أكثر الشراح، وصرح صاحب ((التيسير)) أنه خطأ، وعلل في ((القول المفيد)) قال: بعيدٌ أن يكتب المؤلف ترجمتين متتابعتين لمعنًى واحد، وقيل: أراد به ما هو أعم من السابق، فيكون بينهما عمومٌ وخصوصٌ مطلق، وقيل وهو قول صاحب ((القول المفيد)): أن كلاً منهما نوعٌ مستقل لا علاقة بينهما البتة، وهذا أضعفها من حيث الجواب لأن قوله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} [هود: 15]. ورُوِيَ عن السلف أنها نزلت في المرائين حينئذٍ يكون فردًا من هذا الباب، حينئذٍ إما أن يقال بأن هذا الباب أعم من الباب السابق، وإما أن يقال بالتكرار.

(80/1)

وقوله: بالتكرار لا غضاضة فيه، فالتكرار إما أن يكون تكرارًا بالأدلة والأحاديث نفسها هذا الذي يكون فيه شيءٌ من الحشو، وأما إذا غاير بين الأدلة وزاد فائدةً وتنوعت الأدلة هذا لا إشكال فيه، ولذلك القرآن فيه تكرارٌ لبعض القصص وبعض الأحكام المتعلقة بالعقائد والتوحيد وغيره، وكذلك بعض الأحكام المتعلقة بالعمليات وهذا لا غضاضة فيه بأن يقال: ثَم تكرارٌ بين البابين، وحينئذٍ يكون فيه زيادة وهو ماذا؟ تنوع الأدلة ذكر آية الكهف في الباب السابق، وذكر آية هود في هذا الباب وذكر هناك حديثين، وذكر هنا حديثًا واحدًا، والعقد الذي يجمع البابين أن هذا عمل عملاً صالحًا وأراد به غير الله تعالى، وأما الأفراد التي هي محل تعلق النية هذا لا عبرة به، يعني لا يأتي الشرع بالنظر إلى هذه الأفراد كما أنه حرَّم الشرك وصرف العبادة لغير الله تعالى فبين وضرب أمثلةً، لكن لا يحتاج إلى أنه يُنَص على كل فردٍ من أفرد الطواغيت أو المعبودات من دون الله تعالى، حينئذٍ إذا قيل: هذا سجد لصنم، وهذا سجد لشجرٍ، وهذا سجد لحجرٍ، كل واحدٍ منها ماذا؟ شركٌ أكبر لا نحتاج أن نوجد تغايرًا بين هذه المعبودات مع أن كل واحدٍ ممن سجد تعلق بذلك المعبود لوجهٍ يخصه، فالذي تعلق بالحجر حينئذٍ وجد فيه ما لا يوجد في الشجر، والعكس بالعكس، فهذا التغيُّر بين الآحاد والمفردات نقول: لم يجعل الشارع أن كل واحدٍ من هذه الأنواع شركًا بعينه ونص عليه، وإنما هو أصولٌ وقواعد عامة في بيان حقيقة الشرك، حينئذٍ نقول: هذا لا إشكال فيه، فالظاهر هنا أن (باب ما جاء في الرياء)، ... و (باب من الشرك إرادة الإنسان بعمله الدنيا) لا فرق بينهما من حيث الحقيقة والحكم، ولذلك كلٌّ منهما عمل صالحًا أراد به غير الله تعالى، ثم كلٌّ منهما وقع في شركٍ أصغر وقد يؤدي بهما إلى الأكبر وكلٌ منهما عمله حابطٌ على الصحيح، ويستثنى من ذلك فيما ذكرناه في الرياء فيما إذا ما طرأ عليه ودافعه، وأما إذا استرسل معه فالنصوص تدل على بطلانه خلافًا لمن قال بأنه لا يبطل، وأما إذا راءى من أصل العمل فهذا لا إشكال فيه في بطلانه، فالصواب أنه لا فرق بين البابين.
أولاً: أن حقيقة الرياء هي العمل لأجل الناس فيعمل العمل الذي ظاهره الصلاح يقصد به أن يراه الناس فيحمدوه مثلاً ولا شك أن هذا القصد هو من إرادة الإنسان بعمله الدنيا أو لا؟ هذا القصد هل هو داخلٌ في إرادة الإنسان بعمله الدنيا أو لا؟ داخلٌ فيه ولا إشكال فيه.

(80/2)

والنوع الآخر: أن يعمل الإنسان عملاً صالحًا يريد به الدنيا، وهي التي ترجم بها في الباب الذي يليه، فقد يقصد به المدح ورؤية الناس وقد لا يقصد به شيئًا من ذلك، لكن هذا التفريق لا أثر له، سواءٌ قصد أن يراه الناس فيحمدوه، أو قصد المال والشهادة ونحو ذلك نقول: هذا التفريق لا أثر له، أولاً لا أثر له في ماذا؟ في الحكم أن كلاً منهما شركٌ أصغر، ثم بطلان العمل، ثم تسمية هذا مرائي وهذا، نقول: هذه مجرد خلاف في التسمية، أما كون الحقيقة واحدة فهذا إشكال فيه، لكن هذا التفريق لا أثر له في أصل المسألة، لأن مناط الحكم هنا هو ما ظاهر، لذلك لا أقول عمل صالح هذا التعبير فيه خلل، نقول: ما ظاهره عمل صالح، والنية لغير الله تعالى، هذا المراد بالبابين سواء تعلق بالناس مراءاة أو تسميعًا أو تعلق بدنيا من الجاه أو غير ذلك فالحكم واحد حيث ما تعلقت النية بغير الله تعالى فلا التفات إلى ذلك الشيء الذي تعلق به النية لأنها تختلف ولا يأتي الشارع بالتنصيص على مثل هذه المسائل، فهو ما ظاهرة العمل الصالح والنية لعير الله تعالى، سمِّه رياءً سمه ما شئت فلا فرق في ذلك البتة، ثم تأمل في الأدلة التي ساقها المؤلف في البابين تجد أن قوله تعالى {فَمَن كَانَ} وهو محل الشاهد (باب ما جاء في الرياء) {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] دخل المرائي، ودخل من أراد بعمله الدنيا لا فرق بينهما فالدليل واحد والأفراد والآحاد متعددة، إذًا لا نقول: هذا فرد يمتاز عن هذا الفرد، فالدليل واحد {وَلَا يُشْرِكْ} سمَّى المرائي مشركًا، وسمَّى من أراد الدنيا مطلقًا بعمله سمَّاه مشركًا، إذًا النص عام حينئذٍ النظر في الأفراد وتسميه كل فرد بما يخصه تسمية لا أثر لها في الحكم - انتبه لهذا القيد - لا أثر لها في الحكم نقول: هذا فرق ظاهري لا جوهري، ولا أصل له من حيث المعنى. ثم كذلك قوله أو في الحديث القدسي: «من عمل عملاً أشرك معي فيه غيري تركته وشركه». ... «أشرك معي فيه غيري». مطلقٌ هنا، فيه عموم سواء أراد به المراءة أو لا، حينئذٍ الحكم عام، جاء النص ماذا؟ «تركته وشركه». سواء كان مرائيًا مسمِّعًا أراد به غير الله تعالى فهذا هو الحكم الذي عناه، والشرع لا التفات له إلى متعلَّق الدنيا باعتبار الأنواع والآحاد، وكذلك الأدلة في باب الباب الثاني (من الشرك إرادة الإنسان بعمله الدنيا) {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} [هود: 15] هذا يدخل فيها من أراد ماذا؟ أراد بعمله الدنيا وقصد به المراءاة للمدح والفرار عن الذم، حينئذٍ الآية عامة، فكل آية دخل فيها معناه للباب الثاني، هذا يدل على ماذا؟ على أنه لا فرق بين البابين.

(80/3)

فالمقصود الأعظم أن مما يقدح في الإخلاص والتوحيد العمل لغير الله، هذا المقصود بالبابين، أن مما يقدح في العمل الصالح الذي ظاهره في الأصل أنه عمل صالح مما يقدح في الإخلاص والتوحيد العمل لغير الله، هذا المراد، سواء كان مراءاة أو لأجل الدنيا، فإن قيل: قد يعمل العمل الصالح لغير الله منفردًا، أليس كذلك؟ بمعنى أنه لا يراه الناس حينئذٍ هذه الصورة انفكت عن المراءاة، وهي قطعًا منفكة، لكن منفكة في ماذا؟ في الاسم فقط، لا في الحكم، الحكم واحد، [سواء ماذا؟] ولذلك قلنا فيما سبق: أن يدخل في الرياء ما إذا عمل العمل منفردًا خالصًا ثم حدَّث به، وأراد به المدح ونحو ذلك، دخل في الصورة أو لا؟ دخل، حينئذٍ إذا نوى بعمله الدنيا ولم يره أحد، نقول: هذا لا يُسمَّى مرائيًا، لكن عدم التسمية هنا لا أثر له في الحكم، من سمِّي مرائيًا أو لم يُسمَّ نقول: هذا لا أثر له البتة في الحكم، كمن انتقض عنده نواقض الإسلام عديدة، هذا انتقض بناقض والآخر بالسحر، وثالث بالشرك، [كل منهما أو] كل منهم يُسمَّى ماذا؟ يُسمَّى مشركًا ويترتب عليه ماذا؟ الحكم الشرعي المترتب على المشرك، في الدنيا وفي الآخرة إن لم يتب، هل كونه اكتسب ناقضًا معيِّنًا له أثر في الحكم؟ الجواب: لا، الذي يأتي الكاهن فصدقه بما يقول، الذي من عمل السحر وتعلمه، الذي سبّ الله، الذي أشرك بالله، الذي سبَّ النبي - صلى الله عليه وسلم - .. إلى آخره، كلها نواقض حينئذٍ نقول: هذه النواقض [لا أثر لها] تعددها لا أثر لها في الحكم البتة، فالحكم واحد، والخلاف في الاسم بمعنى أنه لا يُسمَّى مرائي لِمَا ذكرناه، وخلاف الأسماء، لا أثر له في الحكم البتة، هذا ما يتعلق بالتسمية، وأما ما ذكره الشراح علمنا أن تسميته أولاً عملاً صالحًا فيه نظر، وأجبنا بالأمس على ذلك.
ثم قال المصنف رحمه الله تعالى: (بابٌ من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل [ما حرمه]- أو [ما حرم الله] في بعض النسخ - فقد اتخذهم أرباباً من دون الله)، (بابٌ)، أو (بابُ) بالإضافة أو التنوين، إذا جعلنا من شرطية، (بابٌ)، (بابُ)، (من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً من دون الله). هذا هو الباب الثامن والثلاثون.

(80/4)

مناسبة الباب لكتاب التوحيد: لَمَّا كانت الطاعة من أنواع العبادة، وعرفنا فيما سبق أن العبادة اسم جامع لكل ما يُحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. من ضوابطها ما أمر الله تعالى به، فإذا أمر الله تعالى بشيء ومدحه وأثنى على أهله ورتَّب العقاب على تارك هذا الأمر دل على أنه عبادة، {أَقِيمُواْ الصَّلاةَ} [الأنعام: 72]، {وَآتُوا الزَّكَاةَ}، {وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [آل عمران: 97] .. إلى آخره، نقول: هذا كلها أوامر وهي عبادات، جاء قوله: {أَطِيعُواْ اللهَ}، ... {أَطِيعُواْ اللهَ}، كقوله: {أَقِيمُواْ الصَّلاةَ} فدل على ماذا؟ على أن طاعة الله تعالى عبادة، كما أن الصلاة عبادة لكونها مأمورًا بها كذلك طاعة الله تعالى عبادة لكونها مأمورًا بها، {وَأَطِيعُوا الرَّسُولَ} - صلى الله عليه وسلم - إذًا هذا أمر كقوله: {أَقِيمُواْ الصَّلاةَ} لا فرق بينهما، فكما أن قوله: {أَقِيمُواْ الصَّلاةَ} دل على أنه عبادة كذلك قوله: {وَأَطِيعُوا الرَّسُولَ} - صلى الله عليه وسلم - دل على أنه عبادة، إذًا الطاعة عبادة، وهي نوع من أنواع العبادة، بل هي العبادة، إذا فسرنا العبادة بأنها طاعة الله بامتثال ما أمر به على ألسن رسله - كما عرفها بعض أهل العلم - فحينئذٍ الطاعة هي العبادة. وعلى المعنَيَيْنِ إذا عرفنا أن الطاعة هي العبادة أو أن الطاعة نوع من أنواع العبادة فمن صرف العبادة لغير الله تعالى فهو مشرك شركًا أكبر، هذا هو الأصل، لو اختلفنا نرجع إلى هذا الأصل، فإذا ثبت أن الطاعة طاعة الله تعالى عبادة وطاعة رسوله - صلى الله عليه وسلم - عبادة لا فرق بينها وبين الصلاة والزكاة والصيام والحج، نقول: من صرف العبادة لغير الله تعالى فهو مشرك، ونوع الشرك هنا الأصل فيه أنه شرك أكبر.

(80/5)

لَمَّا كانت الطاعة من أنواع العبادة، وعرفنا أن الله تعالى أمر بطاعته وأمر بطاعة رسول الله - صلى الله عليه وسلم - وجعل طاعة الرسول من طاعته، قال تعالى: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللهَ} [النساء: 80]، يعني ليس بطاعة هي مستقلة لأن النبي بل عامة الرسل لا يأتون بشيء من قبل أنفسهم، وإنما هو وحي من عند الله تعالى، وكل تشريع من عند النبي - صلى الله عليه وسلم - فهو وحيٌّ، قال تعالى: {وَمَا يَنطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3، 4]، {وَمَا يَنطِقُ}، {إِلَّا}، (ما) (إلا) وهذه من صيغ الحصر، إذًا لا ينطق ليس المراد أنه يتكلم بكلام عاديّ؟ لا، المراد أنه إذا نطق ونسب شيئًا إلى الشرع أمرًا أو نهيًا فهو وحيٌ من عند الله تعالى، ويدل على ذلك التأكيد بقوله سبحانه: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللهَ} [النساء: 80] لَمَّا كانت الطاعة من أنواع العبادة بل هي العبادة، فإنها أي العبادة طاعة الله بامتثال ما أمر به على ألسن رسله، وهذه العبادة باعتبار كونها اسمًا يعني باعتبار ما يُطلق عليه من الآحاد، وأما باعتبار المصدر المعنى المصدري الذي هو التعبد فعل الفاعل فهي غاية الحب مع غاية الذل، ومر معنا ذلك، لَمّا كان الأمر كذلك نَبَّه المصنف بهذه الترجمة على وجود اختصاص الخالق تبارك وتعالى بها، كما أنه جل وعلا يختص بكونه الذي يُصَلَّى له ويُصام له ويُسجد له ويُذبح له، كذلك الذي يُطاع هو الله تعالى، حينئذٍ من خصائصه كونه مشرعًا، فلا تشريع إلا من جهة الله جل وعلا، فنَبَّه المصنف بهذه الترجمة على وجود اختصاص الخالق تبارك وتعالى بها، وأنه لا يُطاع أحدٌ من الخلق أبدًا، هذا هو الأصل، لكن جاءت الأدلة تدل على أن طاعة غيرٍ النبي - صلى الله عليه وسلم - من الخلق فيها تفصيل، فجاء استثناء، وهو أنها إن كانت لا تخالف طاعة الله تعالى وطاعة رسوله - صلى الله عليه وسلم - بمعنى أنهم لم يأمروا بما يخالف أمر الله تعالى وأمر رسوله - صلى الله عليه وسلم - فهذا مستثنى للدليل، دل ذلك الدليل، فلا يُطاع أحدٌ من الخلق إلا حيث كانت طاعته مندرجةً تحت طاعة الله تعالى، وإلا فلا تجب طاعة أحدٍ من الخلق استقلالاً أبدًا، إلا إذا كانت تابعةً لطاعة الله تعالى وطاعة رسوله - صلى الله عليه وسلم -، أما استقلالاً هكذا دون أن يرجع إلى كتابٍ وسنة دون أن يرجع إلى ما جاء به الرسل، هذا لا وجود له في الشرع البتة، وإنما يطاع العلماء مثلاً وهم المراد هنا، يُطاع العلماء إذا أمروا بما أمر الله به، وإذا نهوا عن ما نهى الله تعالى عنه، فحينئذٍ تكون طاعتهم تابعةً لطاعة الله تعالى، وأما إذا أمرُوا بما يخالف أمر الله تعالى أو نهيه حينئذٍ لا طاعة لهم البتة، فحينئذٍ غير النبي - صلى الله عليه وسلم - من المخلوقين لا طاعة لأحدٍ استقلالاً، هذا منفي ولا استثناء فيه، وحينئذٍ إذا كانت الطاعة تابعة لطاعة الله تعالى فهي مطلوبةٌ شرعًا، والمقصود هنا الطاعة خاصة كما قال في ((التيسير)) يعني المتعلقة بالتحليل والتحريم، فلا تحليل إلا ما أحله الله، ولا تحريم إلا ما حرمه الله، ولا إيجاب إلا ما أوجبه الله، ولا

(80/6)

استحباب إلا ما استحبه الله، فكل حكمٍ شرعيٍّ سواء كان الحكم تكليفيًّا أم وضعيٍّا حينئذٍ مرده إلى الله تعالى، فما أحله الله هو الحلال، وما حرمه الله هو الحرام، حينئذٍ نقول: المرد إلى الله تعالى، فالمقصود هنا الطاعة؟ الطاعة الخاصة في التحليل والتحريم في تحريم الحلال أو تحليل الحرام، يعني ما جعلهُ المصنف هنا مناطًا للحكم فقد اتخذهم أربابًا متى؟ إذا أطاعهم في تحليل ما حرمه الله، أو في تحريم ما أحله الله، وهذا ما يُسمَّى بالتشريع، التشريع المراد به هو هذا أن يأتي بحكم شرعي من قبل نفس ويكون مخالفًا لما أمر الله تعالى به، فيوجب شيئًا لم يوجبه الله تعالى، فحينئذٍ قد حكم على العباد بإيجاب شيءٍ، كذلك يستحب شيئًا ما استحبه الله تعالى حينئذٍ نقول: قد استحب شيئًا للناس لم يستحبه الله تعالى هذا يسمى تشريعًا، فمن أطاع مخلوقًا في ذلك غير الرسول - صلى الله عليه وسلم - فهو مشرك، في ذلك المراد به الطاعة الخاصة، وهي الطاعة في التشريع بما يخالف الشرع، وأما إذا كان يوافق الشرع حينئذٍ هذا مُستثنى فتكون الطاعة هنا تابعةً لطاعة الله تعالى وطاعة رسوله - صلى الله عليه وسلم -، وأما الطاعة المستقلة هذه منفيةٌ.
قال ابن السعدي هنا، وابن السعدي جمع بين هذا الباب والباب الذي يليه لأنهما متداخلان كالشأن في البابين السابقين، قال رحمه الله تعالى: ووجه ما ذكره المصنف ظاهر. ما هو الذي ذكره المصنف؟ أن من أطاع العلماء والأمراء في تشريعٍ يخالف تشريع الله تعالى فقد اتخذهم أربابًا - أي آلهةً - من دون الله. حينئذٍ هذا الحكم يقول ابن السعدي رحمه الله تعالى: ظاهرٌ. يعني أمر بَيِّن. هذا مما دلت الشريعة عليه دلالةً قطعية من حيث الثبوت ومن حيث الدلالة، وهذا الحكم يعتبر حكمًا معلومًا من الدين بالضرورة لا خلاف فيه البتة أن الأصل في التشريع إنما مرده إلى الله تعالى فلا طاعة لأحدٍ البتة، وإنما الطاعة محصورةٌ في طاعة الله تعالى وطاعة رسوله - صلى الله عليه وسلم -. لماذا؟ جعل المصنف كغيره من أهل السنة والجماعة أن من أطاع غير الله تعالى في التشريع فهو مشركٌ شركًا أكبر. يقول ابن السعدي: فإن الرب والإله هو الذي له الحكم القدري. القدري يعني ما يتعلق بمشيئة الله تعالى والحكم الشرعي ما يتعلق بالتشريع والحكم الجزائي يعني ما يتعلق بترتب العقوبات حينئذٍ نقول: هذا حكمٌ جزائي في الثواب والعقاب، والحكم الشرعي في الإيجاب والاستحباب والتحريم ونحو ذلك، وهو الذي يُأْلَه ويُعبد وحده لا شريك له، ويطاع طاعةً مطلقة فلا يُعصى بحيث تكون الطاعات كلها تبعًا لطاعته فإذا اتخذ العبد العلماء والأمراء على هذا الوجه وجعل طاعتهم هي الأصل وطاعة الله ورسوله تبعًا لها فقد اتخذهم أربابًا من دون الله. هنا لم يجعل المصنف - انتبه - هنا عندنا أمرانا أو صورتان:
الصورة الأولى: أن لا يلتفت أصلاً إلى طاعة الله تعالى ورسوله، لا التفات له.
الصورة الثانية: أن يلتفت إلى طاعة الله تعالى وإلى الشريعة لكن يجعلها ماذا؟ يجعلها تبعًا لا استقلالاً.

(80/7)

المصنف هنا رحمه الله تعالى ابن السعدي جعل الصورة الثانية دالةً على الأولى، وهي أنه إذا جعل طاعة الله تعالى وطاعة رسوله تبعًا لا أصلاً، حينئذٍ يكون مشركًا شركًا أكبر فكيف إذا لم يلتفت إلى شريعة الله تعالى؟ فيكون من بابٍ أولى وأحرى أنه كافرٌ كفرًا أكبر وأنه مشركٌ شركًا أكبر. يقول: فإذا اتخذ العبد العلماء والأمراء على هذا الوجه وجعل طاعتهم هي الأصل وطاعة الله ورسوله تبعًا لها إذًا التفت إليها فقد اتخذهم أربابًا من دون الله يتألههم ويتحاكم إليهم ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه، هنا أطاع الله أم لا؟ أطاع الله لكنه تبعًا لا استقلالاً، كما يقال المصدر الأساسي هو الإسلام هذا مثله أو لا؟ هذا مثله. فهذا هو الكفر بعينه، فإن الحكم كله لله كما أن العبادة كلها لله، الحكم كله لله دون تفصيل: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 85]. لا تفصيل بينهما البتة، الحكمٌ قدري والحكم الشرعي والحكم الجزائي، كما أن العبادة لا فرق بين أفرادها من حيث كونها عبادة ومن حيث صرفها لغير الله تعالى كذلك الشأن في الحكم والتحاكم إلى الشرع.

(80/8)

قال المصنف رحمه الله تعالى: (باب من أطاع)، (أطاع)، (من) هذه شرطية، و (أطاع) هذا فعل الشرط، وجوابه (فقد اتخذهم أربابًا من دون الله)، وبابٌ بالتنوين وتركه يجوز فيه الوجهان بابٌ بابُ بالإضافة إلى ما بعده، ويحتمل أن (من) هنا موصولة جوزه بـ ((القول المفيد)) وكان الأولى جعلها شرطية، لكن ما دام أنه ذُكِرَ فيُذْكَر، حينئذٍ تكون ... (من) هذه مبتدأ خبره ماذا؟ (فقد اتخذهم)، والفاء هنا لكون المبتدأ لفظًا عامًا على القاعدة المطردة، وبابٌ حينئذٍ يكون بترك التنوين إذا جعلنا (من) هذه موصولة، (بابُ من) أي الذي (أطاع)، وجَعْلُهَا شرطية أولى كما ذكرنا، (أطاع) الطوع هو الانقياد، يعني طاعَ ثلاثيّ، وأَطَاعَ رباعي بمعنًى واحدٍ لا فرق بينهما، لكن أصل المادة أَطَاعَ أَطْوَعَ أَفْعَلَ حينئذٍ تكون الهمزة زائدة، لأن باب أَفْعَل رباعي وهو ثلاثي مزيدٌ بحرفٍ وحينئذٍ يكون ماذا؟ يكون الأصل فيه طَوِعَ هذا الأصل فيه، أَطْوَعَ أَطَاعَ .. إلى آخره. الطَّوْعُ الانقياد ويضاده الكره، قال تعالى: {اِئْتِيَا طَوْعًا أَوْ كَرْهًا} [فصلت: 11]. تقابلا، إذًا الطاعة الانقياد و {كَرْهًا} هذا ضده مقابل له، والطاعة مثله لكن أكثر ما تقال في الائتمار بما أُمِرَ، يعني الطَّوْعُ والطاعة متقابلان يعني المعنى واحد لكن أكثر ما يُستعمل لفظ الطاعة هكذا ليس الطَّوْعُ جاء في القرآن، ماذا؟ {طَاعَةٌ وَقَوْلٌ مَّعْرُوفٌ} [محمد: 21]. وجاء ماذا؟ {اِئْتِيَا طَوْعًا}. هل هما بمعنًى واحد؟ الأصل نعم، المادة تدل على الانقياد ضد الكره، لكن الطاعة أكثر ما تقال في الائتمار بما أمر والارتسام فيما رُسِم، بمعنى أن أكثر ما تكون في موافقة الأمر، ومرَّ معنا في ((مختصر التحرير)) هناك: الطاعة هي موافقة الأمر. يعني إذا وافق أمر غيره قيل ماذا؟ هذه طاعةٌ منه وأطاعه. قال تعالى: {وَيَقُولُونَ طَاعَةٌ} [النساء: 81]. وقال تعالى: {طَاعَةٌ وَقَوْلٌ مَّعْرُوفٌ} [محمد: 21]. أي أطيعوا، وكالطاعة له يَطُوع وأَطَاعَهُ يُطِيعه بمعنًى واحد، طَاعَ يَطُوع، وأَطَاعَ يُطِيع يعني ماذا؟ أنه رُباعي فحينئذٍ حرف المضارعة يكون مضمومًا قال تعالى: {وَأَطِيعُواْ الرَّسُولَ} [النساء: 59]. (باب من أطاع) يعني انقاد وامتثل أمر (العلماء والأمراء) أَطَاعَ هو والعلماء هذا مفعول به جمع عالم و (أل) هنا للعهد الذهني، والمراد بهم علماء الشرع ليس مطلق العلماء، إنما أراد به علماء الشرع، حينئذٍ تكون (أل) هنا للعهد الذهني أي العلماء بشرع الله، (والأمراء) جمع أمير فُعَلاء وهم أولوا الأمر المنفِّذُون للشرع - بهذا القيد - أولوا الأمر المنفِّذون للشرع العلماء يُبَيِّنُون حكم الله والأمراء ينفِّذون ما أمر الله تعالى به، وهذا الجمع بينهما، وهذا الصنفان نص عليهما المصنف رحمه الله تعالى (العلماء والأمراء) مع أن الحكم ليس خاصًّا بهما، وإنما ذكر هذين الصنفين لأنهما هما المذكوران في الاستثناء في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ} [النساء: 59].

(80/9)

طاعة الله لقوله: {أَطِيعُواْ اللهَ} هي امتثال أوامره ونواهيه اجتنابها، وطاعة رسوله - صلى الله عليه وسلم - هي في ما أمر به ونهى عنه ولا إشكال في تفسير ذلك، يعني ما المراد بطاعة الله، وما المراد بطاعة رسوله - صلى الله عليه وسلم -؟ ثم الطاعة الثانية الذي هو الرسول - صلى الله عليه وسلم - داخلةٌ في طاعة الله تعالى لقوله: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللهَ} [النساء: 59]. بقي ماذا؟
{وَأُوْلِي الأَمْرِ مِنكُمْ} الواردة في الآية قيل: هم العلماء. وقيل: هم الأمراء، وهما روايتان عن الإمام أحمد رحمه الله تعالى. قال ابن القيم: أن الآية تعم الطائفتين، لماذا؟ لأنه ورد عن السلف تفسيرٌ بأنهم العلماء، وورد عن السلف تفسير {أُوْلِي الأَمْرِ} بأنهم الأمراء، وهل بينهما تضاد؟ الجواب: لا، وعرفنا القاعدة العامة هنا في باب التفسير أن القرآن جاء للتقعيد والتأصيل فألفاظه عامة، حينئذٍ إذا فهم السلف أنواعًا من المعاني التي تدخل تحت اللفظ وحصل خلاف تنوعٍ حينئذٍ نحمل اللفظ على جميع المعاني، حينئذٍ نقول: {أُوْلِي الأَمْرِ} فسره السلف بالعلماء أهل القرآن وفسره بعض السلف بالأمراء، وصح عن أو ورد عن أبي هريرة رضي الله عنه بأنه فسره بالأمراء، حينئذٍ نقول: نحمل اللفظ على المعنيين، فهما روايتان عن الإمام أحمد، ورجحه ابن القيم رحمه الله تعالى حيث قال: أن الآية تعم الطائفتين.
قال الشوكاني رحمه الله تعالى: {وَأُوْلِي الأَمْرِ} وهو معنًى صحيح، لكن زاده تفصيلاً {وَأُوْلِي الأَمْرِ} هم الأئمة والسلاطين والقضاة وكل من كانت له ولايةٌ شرعية لا ولايةٌ طاغوتية. من؟ الأئمة والسلاطين والقضاة، وهؤلاء أهل الشرع، وكل من كانت له ولايةٌ شرعية يعني الذي نَصَّبَه وأمر به هو الشرع، ولا يتكلم إلا بالشرع، لا ولايةٌ طاغوتية حينئذٍ إذا لم يكن مستندًا إلى الشرع فليس إلا شرعٌ أو طاغوتٌ، هذا أو ذاك متقابلان كما سيأتي في الباب الثاني، فليس ثَمَّ إلا شرعٌ أو حكمٌ بالطاغوت، إما حكم الله تعالى، وإما حكمٌ بالطاغوت، فإن كان استناده إلى غير شرع الله تعالى حينئذٍ التقابل، كما نقول: هما متقابلان الإيمان والكفر والشرك والتوحيد، ولذلك قال: لا ولايةٌ طاغوتية.

(80/10)

قال جابر بن عبد الله الصحابي ومجاهد: إن أولي الأمر هم أهل القرآن والعلم. هذا صح عن جابر وكذلك عن مجاهد {أُوْلِي الأَمْرِ} قال: هم أهل القرآن والعلم. وأهل القرآن في القديم كان لا يطلق على القراء فحسب الذين يقرءون ولا يعون المعاني، إنما أرادوا به ماذا؟ القارئ الذي جمع بين القرآن وبين فهم القرآن، هذا الأصل في القراء، إن أولي الأمر هم أهل القرآن والعلم. وبه قال مالكٌ والضحاك، وقال ابن كيسان: هم أهل العقل والرأي. وقال عطاء: طاعة الله والرسول إتباع الكتاب والسنة. من أين نأخذ طاعة الله تعالى وطاعة رسوله - صلى الله عليه وسلم - من أين؟ أين مصدرها؟ ليست العقول ولا الآراء ولا الكتب التي صُنِّفَت ومخالفة لشرع الله تعالى، وإنما النظر يكون في الوحيين الكتاب والسنة {وَأُوْلِي الأَمْرِ} قال كذلك عطاء {وَأُوْلِي الأَمْرِ} قال: أولي الفقه والعلم. إذًا العلماء. ورَوَى ابن جرير وغيره عن أبي هريرة رضي الله عنه قال: {وَأُوْلِي الأَمْرِ مِنكُمْ} هم الأمراء. وأخرج أيضًا عن جابرٍ قال: أهل العلم.
إذًا هذا الاختلاف اختلاف تنوع فحينئذٍ نحمل الآية على النوعين، فنقول: المراد بـ {أُوْلِي الأَمْرِ} هنا هم العلماء والأمراء، وإنما تجب طاعة العلماء والأمراء إذا أمروا بطاعة الله وطاعة رسوله - صلى الله عليه وسلم -، فكان العلماء مبلغين لأمر الله وأمر رسوله، والأمراء منفِّذين له في الشرع، حينئذٍ تجب طاعتهم تبعًا لطاعة الله ورسوله لا استقلالاً، وأما إذا أمروا بمعصيةٍ يعني معصية الله تعالى فلا سمع لهم ولا طاعة.
إذًا طاعتهم مُقَيَّدة في المعروف، وأما في غير المعروف الذي هو معصية الله تعالى فحينئذٍ نقول: لا سمع ولا طاعة، لا للعلماء ولا للأمراء، فلا سمع لهم ولا طاعة كما هو معلومٌ بالضرورة من الكتاب والسنة وإجماع الأمة، يعني هذا الحكم مجمعٌ عليه كما قلنا فيما سبق أن الطاعة طاعة التشريع في التحليل والتحريم هذه بالخصائص الإله الحق الذي هو الله عز وجل صرفه لغير الله تعالى شركٌ أكبر وهذا محل وفاقٍ، وهذا من المعلوم من الدين بالضرورة، غير النبي - صلى الله عليه وسلم - طاعته مقيّدة بطاعة الله تعالى، ما عداه بالإجماع ومعلومٌ من الدين بالضرورة أن طاعة العلماء وغير العلماء في معصية الله لا تجوز فلا سمع ولا طاعة.
وفي ((الصحيحين)) عن علي بن أبي طالبٍ رضي الله تعالى عنه مرفوعًا: «لا طاعة في معصية». «لا طاعة». نكرةٌ في سياق النفي «لا». نافيةٌ للجنس أدنى طاعة «في معصية» أدنى معصيةٍ وإن صغرت لا طاعة البتة، «إنما الطاعة في المعروف».

(80/11)

وفيهما أيضًا عن ابن عمر رضي الله عنهما مرفوعًا «على المرء السمع والطاعة»، «على المرء»، «على» هنا تفيد الوجوب، «على» فهي ظاهرةٌ في الوجوب ليست نصًّا فهي ظاهرةٌ في الوجوب «على المرء السمع والطاعة ما لم يُؤمر بمعصيةٍ، فإذا أمر بمعصيةٍ فلا سمع ولا طاعة». ولهذا قال في الآية السابقة: {أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ} فجعل طاعة الله تعالى مستقلة يعني الله عز وجل جعل طاعته مستقلة، ولذلك جاء بالفعل الدال على الإطلاق {أَطِيعُواْ} ومرّ معنا أن الفعل مطلق من قبيل المطلق ففيه الشمول {أَطِيعُواْ اللهَ} فطاعته مستقلة غير مقيدة، وطاعة الرسول - صلى الله عليه وسلم - كذلك مستقلة ولذلك قال: {وَأَطِيعُواْ الرَّسُولَ} جعلها ثانيةً، ولم يجعل طاعة أولي الأمر مستقلة والذي دل على ذلك ماذا؟ عدم تكرار الفعل، عدم التكرار هنا دلّ على أن الطاعة هنا مقيدة ليست مستقلة، مقيدة بماذا؟ بالطاعتين السابقتين {أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ} فالترك هنا من السياق نقول: عندنا قيد من أين أخذ؟ من السياق، هنا فحو الكلام تدل على أن أولي الأمر أمر الله تعالى بطاعتهم، لكن لما ترك الفعل لم يعده كما أعاده مع الرسول دل على أن طاعتهم هنا مقيدة وليست مطلقة لو قال: أطيعوا الله وأطيعوا الرسول وأطيعوا أولي الأمر. جعل له طاعةً مستقلة، لكن ترك الفعل فلم يكرره فدل على أن طاعته ليست مستقلة، فلذا لم يكرر الفعل أطيعوا «فلا طاعة لمخلوقٍ في معصية الخالق».

(80/12)

وهذه الأدلة مما نستدل بهذا النص على أن قول الصحابي ليس بحجة، يعني يدخل في قوله: {وَأُوْلِي الأَمْرِ مِنكُمْ} الصحابة، أليس كذلك؟ دخل الصحابة في ذلك بل رُوِيَ عن مجاهد أن قوله: {وَأُوْلِي الأَمْرِ مِنكُمْ} أصحاب محمدٍ - صلى الله عليه وسلم -، فإذا لم يجعل لهم طاعةً مستقلة ما معنى ذلك؟ أن قوله ليس بحجة {وَأُوْلِي الأَمْرِ مِنكُمْ} دخل فيه الصحابة أو إن جعلته الصحابة ويدخل فيه الصحابة ولا إشكال، إذا قيل العلماء والأمراء، فعلماء الصحابة من بابٍ أولى، وأمراء الصحابة الخلفاء من بابٍ أولى وأحرى، حينئذٍ نقول: دخل فيه الصحابة، ومع ذلك لم يجعل لهم طاعةً مستقلة فدل على أن قول الصحابي ليس بحجةٍ، لأنك إذا قلت: حجة بمعنى ماذا؟ أنك تنظر إلى القول دون نظرٍ إلى ما اعتمد عليه الصحابي هذا المراد بكونه حجة، يعني حجةٌ ملزمة، بمعنى أنه إذا أوجب شيئًا لَزِمَ الأمة أن تمتثل دون سؤالٍ احتج بماذا؟ ما دليله؟ لا يُقال فيه ما دليله؟ هو حجة بنفسه قوله حجة، حينئذٍ نقول: هذا يحتاج إلى دليل وليس عندنا دليلٌ البتة. وأما ما جاء من الثناء عليه في القرآن والنبي - صلى الله عليه وسلم - هذا يجعل له مَزِيَّةٌ في الفهم فحسب، يعني أولى من يفهم الدين الصحابة، ولذلك فرقٌ بين مسألتين، بين أن يكون قوله حجة وبين إجماعهم. إجماعهم حجة وجميع مسائل الدين المتعلقة بباب المعتقد أجمع عليها الصحابة فهي خارجةٌ عن محل النزاع، وإنما الخلاف في مسائل متفرقة إما من مسائل فروع العلميات أو العمليات، حينئذٍ نقول: الصواب أن قول الصحابي ليس بحجة، وكل من قال بأنه حجة فهو مطرد لا يعمل به إلا فيما إذا أعوزه الدليل ولم يجد إلا قولاً لابن عمر أو لابن عباس قال: هذا قول الصحابي .. إلى آخره، وأما إذا خالف قول الصحابي جعل قول الصحابي مخالفًا للدليل ليتسلل بذلك إلى رد قول الصحابي، وهؤلاء الذين يحتجون بقول الصحابي، ثم يتناقضون من جهةٍ أخرى وهي إذا دل الدليل على أن قول الصحابي حجة حينئذٍ يكون حجةً مطلقًا فلا يُستثنى منه البتة:

(80/13)

أولاً: يكون قول أبي بكرٍ رضي الله تعالى عنه حجة على من بعد الصحابة، وحجةٌ على الصحابة من بابٍ أولى، قول أبو بكر حجة على ابن عباس لأن أبا بكرٍ صحابي، وقوله حجة، فاستثناء الصحابي بأن يكون قوله حجة على صحابيٍ مثله يحتاج إلى مخصص، وليس عندنا مخصص، ثم القول بأن قول الصحابي حجة ولا يُخَصِّصُ، ولا يُقيِّد يحتاج إلى مُخَصِّص يحتاج إلى دليل، لأن الأدلة عامة ونحتاج إلى دليلٍ يدل على أن قول الصحابي لا يُخَصّص، ونحن لو قلنا: بأن قول الصحابي حجة لزم ماذا؟ نجعله في مرتبةٍ مع القرآن والسنة هكذا، فإذا جاء لفظٌ عام عن النبي - صلى الله عليه وسلم - وخالفه قول الصحابي لقلنا: هذا عام وهذا خاص، والعام يقضي على الخاص، أو نقول: هذا مطلق وهذا مقيد والمطلق يحمل على المقيد، لكن لا يفعلون هذا؟ أكثر من قالوا بأنه حجة استثنوا هذه المسائل، نقول: هذا يحتاج إلى مخصص وليس ثَمَّ مخصص، وهذا لذلك نقول: قول الصحابي الصواب أنه ليس بحجةٍ، ولا إشكال في ذلك. ولذلك ابن عباس لم يفهم من النصوص الدالة على الثناء على الصحابة أن قول أبي بكرٍ حجة ولذلك خالفه كما سيأتي في قول ابن عباس، كونه يخالف أبا بكرٍ ويخالف عمر ويرى أن الدليل معه حينئذٍ نقول: هذا يدل على أنه لم يفهم من النصوص أن قول الصحابي حجة، بل خالف بعضهم بعضًا، وكون ابن عباس رضي الله تعالى عنه يمدحه النبي - صلى الله عليه وسلم - ويدعو له لا يدل على طرد قوله مطلقًا، أليس كذلك؟ لأنهم ليسوا معصومين، فُهُومُهُم ليست معصومة بمعنى أنه يصيب ويقع الخطأ في فهمه.
إذًا هذا النص {وَأُوْلِي الأَمْرِ مِنكُمْ} فسّره بعض المفسرين وهو قولٌ لمجاهد أنهم أصحاب رسول الله - صلى الله عليه وسلم -، ومع ذلك لم يجعل لهم طاعةً مستقلةٌ، فدل على أن قول الصحابي ليس بحجةٍ، يؤكده يؤيده تمام الآية {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ} ما قال أولي الأمر، ولم يقل الصحابة، فترك الرد هنا إلى غير الله وغير رسوله - صلى الله عليه وسلم - يدل على أن غير ... النبي - صلى الله عليه وسلم - من المخلوقين قوله: ليس حجةً البتة، واضح هذا؟ هذا يؤكد الفهم السابق {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ} والرد إلى الله تعالى إلى كتابه العزيز {وَالرَّسُولِ} والرد إلى الرسول - صلى الله عليه وسلم - هو الرد إلى سنته بعد موته، وأما في حياته فالرد إليه إلى ذاته، سؤاله عليه الصلاة والسلام.

(80/14)

قول المصنف: (في تحريم ما أحل الله) الجار هنا والمجرور متعلّق بقوله: (أطاع) حينئذٍ هذه طاعةٌ خاصة كما قال صاحب ((التيسير)) يعني طاعةٌ مقيدة وهي في كونه يتبعه في التشريع، تحليل ما حرم الله، أو تحريم ما أحل الله، و (ما) موصولة (في تحريم ما) أي الذي (أحل الله) أحله الله العائد محذوف أي الذي أحله الله أي في تحريم الحلال، أي في جعله حرامًا، أي اعتقادًا أو عملاً، إما من جهة الاعتقاد وإما من جهة العمل، فالطاعة في تحريم ما أحل الله إما باعتبار الاعتقاد ولو لم يعمل، أو في العمل ولو لم يعتقد كما سيأتي تفصيله، والتحريم هنا تفعيل المراد به النسبة يعني نسبة الحلال إلى التحريم كما مر معنا في التبديع والتفسيق ونسبته إلى الفسق، التبديع نسبةٌ إلى البدعة، التكفير نسبته إلى الكفر، كذلك التحريم نسبته إلى الحرام، وفي الأصل هو حلالٌ فنسبه إلى، (أو تحليل ما حرم الله)، (أو) للتنويع ... و (ما) موصولة والعائد محذوف، أي: أو تحليل الذي حرمه الله، أي تحليل الحرام، أي في جعله حلالاً اعتقادًا أو عملاً، فتحريم الحلال كتحليل الحرام لا فرق بينهما أو لا؟ لأن الحلال ما أحله الله، حينئذٍ المباح هذا حكمٌ شرعي وإن لم يكن حكمًا تكليفيًّا هو حكمٌ شرعي لا إشكال في ذلك، المعتزلة وغيرهم لا عبرة بهم، حينئذٍ نقول: التحليل هذا مرده إلى الله تعالى، فلا يحكم بكون الشيء من الأقوال والأفعال والمشروبات والمآكل والملبوسات وغيرها، لا يحكم بكون الشيء حلالاً إلا الله، فحينئذٍ هذا لا إشكال فيه، فتحريم الحلال كتحليل الحرام لا فرق بينهما.

(80/15)

قوله: (فقد اتخذهم) أي صَيَّرَهُم، صَيَّر مَنْ؟ العلماء والأمراء، صَيَّرَهُم أربابًا، جمع ربٍّ، والمراد هنا آلهة، فالربّ هنا بمعنى الإله، بمعنى ماذا؟ ومر معنا أن الربوبية والألوهية من الألفاظ التي يُقال فيها: أنها إذا اجتمعت افترقت، وإذا افترقت اجتمعت، وكذلك الرب والإله، ومر معنا بسطه في ((كشف الشبهات)) ولعله في أول هذا الكتاب، فإذا قيل: الرب. حينئذٍ استلزم الإله، وإذا قيل: الإله. استلزم الرب، وإذا قيل: الربوبية. فهو بمعنى الألوهية والعكس بالعكس، إذًا (اتخذهم أربابًا) أي آلهةً، فالرب والإله بمعنى واحد هنا، فقد جعلهم شركاءَ مع الله، ولذلك قال الشراح: شركاءَ مع الله. ولهذا في الآية التي استدل بها المصنف حديث عديّ ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}) قال ماذا؟ ({وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ} [التوبة: 31]) دل ذلك على أن قوله: ({اتَّخَذُواْ}) ماذا؟ ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا}) أي آلهةً، ولذلك لما سَمِعَ عديٌّ قراءة النبي - صلى الله عليه وسلم - وفيها أربابًا قال: لسنا نعبدهم. فَهِمَ من أرباب ماذا؟ أنهم معبودون، إذًا الرب بمعنى الإله، والربوبية بمعنى الألوهية، وسَمِعَ عَدِيٌّ ذلك فَفَهِمَ أن الرب المراد به المعبود، فأقرَّه النبي - صلى الله عليه وسلم - وإنما صحح له معنى العبادة، بل شمول العبادة لِمَا سيأتي، قوله: (من دون الله) أي سوى الله غير الله تعالى.

(80/16)

ذكر المصنف تحت الترجمة أثرًا وقولاً للإمام أحمد وحديثًا، يعني ذكر حديثًا واحدًا، وما ذكره عن ابن عباس أو عن الإمام أحمد هذا من باب الاستئناس، وإلا إذا قلنا: قول الصحابي ليس بحجة وما ذكره ابن عباس منه، فقول الإمام أحمد من بابٍ أولى وأحرى، فإذا كان كذلك حينئذٍ يكون ذكر ذلك والنظر فيه والتأمل والتفقه من باب الاستئناس، وإلا الأصل هو اعتماد على الكتاب والسنة، ثم ننظر في أقوال العلماء على أيّ وجهٍ لنصحح فهومنا على فهومهم، بمعنى أن هذا المعنى الذي فهمناه من الكتاب والسنة لم يكن شاذًّا، لأنه لا يتصور شرعًا وعقلاً أن ينفرد المتأخر بمعنًى لم يقف عليه الأول أعني الصحابة وكبار الأئمة ممن بعدهم، فإذا استنبط الناظر قولاً أو معنًى لم يقل به من سبق فالأصل حينئذٍ نقول: عدم القول به. هذا هو الأصل إلا في المسائل الحادثة التي تستنط من الأدلة الكتاب والسنة العمومات على ما سبق تقريره حينئذٍ نقول: هذه لا إشكال في استثنائها، وإنما المراد في المعاني المتعلقة بالعلميات والعمليات، فكل قولٍ الأصل أن لا يخلو العصر الأول عصر الصحابة من قائل به، لأنه إن خلى لزم من ذلك خلو قائل بالحق في ذلك العصر، وهذا باطل، وإذا بطل اللازم بطل الملزوم، ولذلك قرّر أهل الأصول أنه إذا اختلف الصحابة على قولين لا يجوز إحداث قولٍ ثالث البتة للازم الذي ذكرناه، فإذا قال هذا: حرام، وقال هذا: يكره، لا يأتي آتٍ يقول: مباح يرد عليه، لماذا؟ لأنه لزم الإجماع على أنه لا يقال بأنه مباح، أليس كذلك؟ إذا اختلفوا على قولين الكراهة والتحريم لزم منه ماذا؟ أنه ليس بمباح، فإذا قال قائل بأنه مباح حينئذٍ لزم خلو ذلك الأصل عن قائلٍ بالحق، وهذا باطل كما ذكرنا، إذًا يكون النظر هنا في قول ابن عباس وفي قول الإمام أحمد على جهة الاستئناس، وإلا الأصل هو الاعتماد والاتكاء على الكتاب والسنة، وإذا قيل: أنا على عقيدة الإمام أحمد كذلك، ليس المراد اعتقد عقيدة الإمام أحمد ولو خالفت الكتاب والسنة، وإنما نجعل الإمام أحمد إمامًا وهو كذلك من أئمة السنة ففهمه أحب إلينا من فهمومنا إلا إذا دل دليل على خلاف ذلك، فالانتساب إليه من باب الشرف فقط وليس الاحتجاج.

(80/17)

قال المصنف رحمه الله تعالى: (وقال ابن عباس رضي الله تعالى عنهما: يُوشِكُ أن تنزل عليكم حجارة من السماء أقول) لكم (أقول قال رسول الله - صلى الله عليه وسلم - وتقولون: قال أبو بكر وعمر). (يُوشِكُ) بضم أوله وكسر الشين، يعني يقرب ويدنو ويُشْرِعُ، وهو مضارع أَوْشَكَ، يعني من أفعال المقاربة تدل على المقاربة، وهي من أخوات كان، أليس كذلك؟ من أخوات كاد، ولذلك الخبر تحتاج [إلى خبر] إلى اسم وخبر، الخبر ... (حجارة)، (أن تنزل) أن وما دخلت عليه في تأويل مصدر هذا خبر أوشك، (أن تنزل عليكم حجارة من السماء) أي من العلو من فوق يعني هذا أراده، عقوبةً لكم وهذا له أصل، يعني نظر إلى ماذا؟ نظر إلى أصحاب الفيل كما نزلت على أصحاب الفيل {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ * تَرْمِيهِم بِحِجَارَةٍ مِّن سِجِّيلٍ} [الفيل: 3، 4]، إذًا الحجارة لها ذكرٌ في كونها عقوبة من عند الله تعالى، والحجارة إنما تأتي من علوٍ لا من سفلٍ، وقال في قوم لوط: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلَّا آلَ لُوطٍ نَّجَّيْنَاهُم بِسَحَرٍ} ... [القمر: 34]. والحاصب من الحصباء وهو الحصى، والْحَصْبَةُ الْحِجَارَةُ، إذًا خَشِيَ ابن عباس بل أخبر بأنه قريب بأن تنزل حجارة من السماء كما نزلت على قوم لوط، وكما نزلت على أصحاب الفيل، (أقول: قال رسول الله - صلى الله عليه وسلم - وتقولون: قال أبو بكر وعمر) هذا القول من ابن عباس جوابٌ لمن قال له: إن أبا بكرٍ وعمر لا يريان التمتع بالعمرة إلى الحج، ويريان إفراد الحج أفضل. وكان ابن عباس يرى أن التمتع بالعمرة إلى الحج واجب لحديث سراقة بن مالك حين أمرهم النبي - صلى الله عليه وسلم - أن يجعلوها عمرةً، ويَحِلُّوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، فقال سراقة: ألعامنا هذا أم للأبد؟ فقال: «بل للأبد». ففَهِمَ ابن عباس أنه يجب، وحديث «افعلوا ما أمرتكم به فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم به» فيه أحاديث، فلما احتج على ابن عباس بنهي أبي بكرٍ وعمر عنها - عن المتعة - وهما أعلم منك، يعني كأن القائل قال له: أنت خالفت أبا بكرٍ وعمر، ومن أنت عند أبي بكرٍ وعمر، وهما أعلم منك، وهما وزيرا ... النبي - صلى الله عليه وسلم -، وأحق بالإتباع؟ فقال هذا القول منه رضي الله تعالى عنه الصادر عن محض الإيمان وتجريد المتابعة لرسول الله - صلى الله عليه وسلم -، وإن خالفه من خالفه كائنًا من كان، كما قال الشافعي رحمه الله تعالى: أجمع - هذا حكاية إجماع - أجمع العلماء على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد.

(80/18)

فلذلك ابن عباس لم يلتفت إلى قول أبي بكر وعمر في خلاف قوله، وهو يظن أن قوله هو قول النبي - صلى الله عليه وسلم -، وهو الأحق بالقول الصواب، وهو الأسعد بالدليل، فلما كان الأمر كذلك فاعْتُرِضَ عليه بكونك خالفت أبا بكرٍ وعمر، ويعلم أنه لا يجوز له أن يدع ما ظهر له من سنة النبي - صلى الله عليه وسلم - لقول أحدٍ كائنًا من كائن قال القول الذي سمعتموه، فإذا كان قول ابن عباس لَمِن عارضه بأبي بكرٍ وعمر، ومن أبو بكر وعمر؟! أبو بكر وعمر أفضل هذه الأمة وأقربها إلى الصواب، قال - صلى الله عليه وسلم - فيما رواه مسلم: «إن يُطِيعُوا أبا بكرٍ وعمر يَرْشُدُوا». وقال: «اقتدوا بالَّذَيْنِ من بعدي أبا بكرٍ وعمر». وقال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعَضُّوا عليها بالنواجذ». هذه الأدلة لم يفهم ابن عباس رضي الله تعالى عنهما أن من جاءت التزكية في هذه النصوص، وهو أبو بكرٍ وعمر والخلفاء الأربعة لم يفهم أن أقوالهم حجةً، إذ لو فهم أن هذه النصوص تدل على الحجية للزم ابن عباس ولم يجز له أن يخرج عن الحجة التي بينها النبي - صلى الله عليه وسلم - لكن الثناء شيء والإلزام شيء آخر، ولذلك الإلزام نحتاج إلى دليل يدل على الوجوب، يعني ننظر في النصوص هل جاء في هذه النصوص مثل ما جاء في إيجاب الصلاة والزكاة والصوم والحج أم لا؟ إن جاء فعَلَى العين والرأس وإلا رجعنا إلى الأصل، وأما مجرد الثناء هذا نحتاج إلى دليل أخص من ذلك، فما تظنه يقول ابن عباس لَمَنْ يعارض سنن رسول الله - صلى الله عليه وسلم - لقول من هو دونهم - يعني دون أبي بكرٍ وعمر -؟ بل ويجعل قوله عيارًا على الكتاب والسنة، فإذا كان ابن عباس يقول هذا القول وهو أنه يخشى أن تنزل حجارةٌ من السماء على من خالف الكتاب والسنة لأجل أنه تمسك بقول أبي بكرٍ وعمر، فكيف بمن دون أبي بكر وعمر؟ بل فكيف بمن جعل المعيار في الموافقة والردّ مُقدمًا هؤلاء مقدمًا على الكتاب والسنة يكون من بابٍ أولى وأحرى. [قال: فكيف بمن؟] قال هنا الشارح: بل يجعل قوله عيارًا على الكتاب والسنة، فما وافقه قَبِل وما خالفه رده أو تأوله. ولا شك أن هذا داخل في قوله تعالى: ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ}). وفي كلام ابن عباس ما يدل على أنه من بلغه دليل فلم يأخذ به تقليدًا لإمامه فإنه يجب الإنكار عليه بالتغليظ، وهو كذلك، لأنه خالف الدليل يعني مخالفة الدليل، وأجمع الأئمة على هذا وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي قد يخفى دليلها، وأما مسائل الخلاف التي الدليل يكون فيها واضحًا وظاهرًا فهذه يُنْكَرُ فيها فرق بين المسألتين، الآن يقول: لا إنكار في مسائل الخلاف. هذا التعبير خطأ، لا نقول: لا إنكار في مسائل الخلاف. وإنما يُصحح يقال: لا إنكار في مسائل الاجتهاد.

(80/19)

والمراد بمسائل الاجتهاد المسائل التي لا يظهر لها دليل يكون خفيًّا فيقع النزاع بين أهل العلم، وأما مسائل الخلاف هذه لا، يكون ماذا؟ يكون القول مصادمًا للكتاب، أو يكون القول مصادمًا للسنة، حينئذٍ يجب الإنكار هنا، فكل من خالف دليلاً ظاهرًا حينئذٍ وجب الإنكار عليه، بل والتغليظ، وهذا قول ابن عباس على ذلك، قال: (يوشك أن تنزل عليكم حجارة من السماء). ليس مجرد إنكار، بل هَدَّدَ بماذا؟ بخشية العقوبة أن تنزل من السماء، فمسائل الاجتهاد هي التي قد يخفى دليلها، فهذا هو الذي عناه العلماء بقولهم: لا إنكار في مسائل الاجتهاد. وأما ما خالف الكتاب والسنة فيجب الرد عليه بالإجماع لا خلاف فيه البتة، والمراد ما ظهر دليله، وفي قول ابن عباس ما يدل على أن فهمه للأدلة السابقة أنه لم يفهم من النصوص السابقة أن قول الصحابي حجة، هذا نضيفه إلى ما سبق، لو فهم أن قول أبي بكر وقول عمر حجة لما ساغ له أن يخالف وهو كذلك.
وفيه ذِكْرُ اسم العالم عند الرد لأنه قال ماذا؟ قال: (أبو بكر وعمر) فسمى أبا بكرٍ وسمى عمر وهو كذلك.
وفيه وجوب تقديم قول الرسول - صلى الله عليه وسلم - على قول كل أحد، وأن مخالفة هدي رسول الله - صلى الله عليه وسلم - توجب العقوبة، وهو كذلك، ودليله قوله تعالى: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء: 65]. ... الآية، وهذا فهمٌ وليس احتجاجًا كل ذلك نأخذه من فهم ابن عباس وليس المراد به أن نثبت أن فهم ابن عباس حجة، ولكن نقول: هذا الفهم صحيح موافق للكتاب والسنة.
مناسبة ذكر الأثر في الباب: أنه يدل على أن ابن عباس فَهِم تحريم طاعة العلماء والأمراء فيما خالف هدي الرسول - صلى الله عليه وسلم - وأنها موجِبَةٌ للعقوبة، وهذا الفهم صحيح ثابت، وهذا صحابي حينئذٍ لا إشكال.
قال المصنف رحمه الله تعالى: (وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]). وهذا كذلك قول للإمام أحمد رحمه الله تعالى، هذا القول رواه عن الإمام أحمد الفضل بن زياد وأبو طالب، قال الفضل ابن زياد عن أحمد: نظرت في المصحف فوجدت طاعة الرسول في ثلاثة وثلاثين موضعًا. وهذا كذلك يدل على أن قول الصحابي ليس بحجة، ووجهه أن الله تعالى أمر بطاعة الرسول - صلى الله عليه وسلم - باللفظ الصريح ورَتَّبَ العقوبة في غير موضع، ومع أن النبي - صلى الله عليه وسلم - بكونه رسولاً تجب طاعته، أليس كذلك؟ مع كونه إذا أثبت أنه رسولٌ حينئذٍ جاء برسالة فوجبت طاعته، أليس كذلك؟ مع ذلك في ثلاث وثلاثين موضعًا يأمر بالطاعة، ولم يأتِ موضعٌ واحد يأمر بطاعة الصحابة، أو أحدٍ من الصحابة فيأتي السؤال هل ظهر للأمة وجوب طاعة الصحابة فلم يحتاجوا إلى الأمر به، ولم يظهر لهم طاعة وجوب طاعة النبي - صلى الله عليه وسلم - فاحتاج أن يأمر بها في ثلاث وثلاثين موضعًا، أليس كذلك؟

(80/20)

كونه يأمر بطاعة النبي - صلى الله عليه وسلم - في ثلاث وثلاثين موضعًا من القرآن مع كونه لو لم يرد حرف واحد بالأمر كونه رسولاً، وقول المسلم أشهد أن لا إله إلا الله، وأشهد أن محمدًا رسول الله هذا التركيب يدل على وجوب طاعة الرسول - صلى الله عليه وسلم -، ومع ذلك أكَّد هل ورد أمر بطاعة الصحابة؟ الجواب: لا، إذًا هل خَفِيَ على الناس طاعة النبي - صلى الله عليه وسلم - واتضح لهم كالشمس في رابعة النهار طاعة الصحابة؟ فنقول: طاعتهم واجبة ولم يرد نص. هذا يدل على ماذا؟ على ما ذكرنا، ثم جعل يتلو ({فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ}) ... الآية، وجعل يكررها، يعني يتأملها ويتدبرها، ويحتج بها على المخالف ويقول: (ما الفتنة إلا الشرك لعله إذا ردَّ بعض قوله أن يقع في قلبه شيء من الزيغ، فيزيغ قلبه فيهلكه). وجعل يتلو هذه الآية، {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} ... الآية.
وقال أبو طالب عن أحمد وقيل له: إن قومًا يدعون الحديث ويذهبون إلى رأي سفيان. فقال: أعجب لقومٍ سمعوا الحديث وعرفوا الإسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره، قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}. وتدري ما الفتنة؟ الكفر، قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [البقرة: 217]. فيدعون الحديث عن رسول الله - صلى الله عليه وسلم - وتغلبهم أهواؤهم إلى الرأي. ومراد الإمام أحمد هنا ترك الكتاب والسنة والذهاب إلى رأي، ولذا قال: (رأي سفيان) إلى رأي سفيان ظاهره اجتهاد سفيان كغيره من العلماء بمعنى أن فهمه يُعرض على الكتاب والسنة، هذه قاعدة، قَاعدة شرعية، فهم سفيان كفهم الإمام أحمد يُعرض على الكتاب والسنة فالميزان هو الكتاب والسنة، قد يُصيب وقد يُخطِئ لأنه ليس بمعصوم، وكل ما لا ليس بمعصوم لا بد وأن يقع في فهمه الغلط والخطأ، حينئذٍ إذا قال قولاً من قِبَلِ نفسه اجتهادًا قال الإمام أحمد: يذهبون إلى رأي سفيان. هذا الذي عناه، وأما إذا ذكر المسألة بدليلها من الكتاب والسنة وكان ظاهر الاستدلال فهذا لا إشكال فيه، ولذلك أمر الله تعالى بطاعة العلماء، من هم؟ المتبعون للكتاب والسنة.
قوله: (عجبت لقوم)، (عجبت) أي عَجَبَ إنكارٍ لا استحسان كما مرّ معنا في قوله: (عَجِبْتُ). {بَلْ عَجِبْتَ وَيَسْخَرُونَ} [الصافات: 12] (بَلْ عَجِبْتُ)، (لقومٍ عرفوا) أي إسناد الحديث، والمراد ما يتعلق بالسند من رجال وصيغ الأداء ونحو ذلك مما يترتب عليه القبول أو الردّ، ولذلك قال: (وصحته) يعني مع صحته، أي عرفوا صحة الحديث بمعرفة رجاله، وهل يلزم من صحة السند صحة الحديث؟ هل يلزم؟ هل يلزم إذا صحَّ السند صحة الحديث؟
الجواب: لا.

(80/21)

فقول صاحب ((التيسير)): وصحته دليل على صحة الحديث فيه نظرٌ كبير. قوله: (يذهبون إلى رأي سفيان)، أي الثوري الإمام الزاهد العابد ثقة الفقيه، وكان له أصحابٌ ومذهبٌ مشهور، وأتباعٌ لكنه قطع وانقرض، فهو يذهبون إلى رأي سفيان الفقيه ويتركون الحديث، ومراد حمد هنا الإنكار على من يعرف سند الحديث وصحته يعني ليست حجة هذه مع كل، لا، المراد كما مر معنا مررًا أن الله تعالى قسم الناس إلى قسمين: عالمٌ، وجاهل.
العالم هو الذي عنده القواعد والأصول التي يستطيع بواسطتها أن يأخذ الحكم من الدليل، هذا واجبه ماذا؟ واجبه الاجتهاد، من لم يكن كذلك إما على جهة الإطلاق وإما على جهة التبعيض لأن العلم يتجزأ ويتبعض فما لم يكن عنده الأهلية مع الصنف الثاني الذي لا يعلم شيئًا وهم العوام وأشباه العوام حينئذٍ وجب عليهم سؤالُ أهل العلم، دل على هذا الكلام وهذا الفهم قوله جل وعلا: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} ... [النحل: 43] فإن كنتم تعلمون لا تسألوا أهل الذكر بل اجتهدوا وانظروا في الكتاب والسنة، حينئذٍ مراد الإمام أحمد هنا من عنده قدرةٌ على معرفة الصحيح والضعيف فيعتمد الصحيح، وعنده القدرة في فهم كلام الله تعالى القواعد الأصولية والقواعد الفقهية ولسان العرب .. إلى آخره، وليس المراد أن يلوك الإنسان بلسانه هذه القواعد ثم يأتي ويجتهد مباشرةً، نقول: لا، المراد به من كانت عنده الأهلية، ومراد أحمد الإنكار على من يعرف إسناد الحديث وصحته، ثم بعد ذلك يقلد سفيان وغيره، هذا لا يجوز التقليد هذا مذموم وهذا محرمٌ، وأن ذلك يؤول إلى زيغ القلوب الذي يكون به المرء كافرًا قال تعالى: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ} [الأعراف: 3] وقال: {وَإِن تُطِيعُوهُ تَهْتَدُوا} [النور: 54]، {إِن تُطِيعُوهُ تَهْتَدُوا} جواب الشرط مرتب على فعل الشرط، فالهداية مرتبة على طاعة النبي - صلى الله عليه وسلم - {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النور: 54] قال مالكٌ: كل يؤخذ من قوله ويترك إلا رسول الله - صلى الله عليه وسلم -. وقال الشافعي: إذا صَحَّ الحديث بما يخالف قولي فاضربوا بقولي الحائط. وهذا محل إجماعٍ بين السلف أنه من استبانت له سنةٌ لم يجز له أن يدعها لقول أحدٍ كائنًا من كان، وكل ما ورد من اجتهادات عن أبي حنيفة ومالك والشافعي وأحمد وغيره اشترطوا في الإتباع أن يكون المتبِع عالمًا بدليل المتبَع وأما هكذا فهذا إنما يجوز للعامي ونحوه.
وفي كلام أحمد إشارةٌ إلى أن التقليد قبل بلوغ الحجة لا يذمّ، قبل الدليل لا إشكال فيه، وإنما ينكر على من بلغته الحجة وخالفها لقول إمامٍ من الأئمة.

(80/22)

قوله: (والله تعالى يقول: ({فليحذر الذين يخالفون عن أمره}) فليحذرُ الفاء هذه عاطفة مع إفادة الترتيب، ترتيب ما بعدها على ما قبله، واللام للأمر ولذلك هذا المأمور به واجبٌ، وسكنت لوقوعها بعد الفاء فلْيحذر، والفعل مجزوم بها، وحُرِّكَ بالكسر بالتخلص من التقاء الساكنين، والحذر احترازٌ من مُخِيفٍ، يقال: حَذِرَ حَذَرًا وحَذَّرْتُهُم ({فليحذر الذين}) الذين هذا فاعل يعني فليحذر المخالفون، الموصول مع صلته في قوة المشتق وهو فاعل هنا ({فليحذر الذين يخالفون}) الاختلاف والمخالفة أن يأخذ كل واحدٍ يعني من المتخالفَيْنِ أن يأخذ كل واحدٍ طريقًا غير طريق الآخر في حاله أو قوله، فهذا يقول بالتحريم وهذا يقول بالكراهة، إذًا كل منهما أخذ طريقًا مخالفًا للآخر. عن أمره أي يخالفون أمر النبي - صلى الله عليه وسلم -، عن أمره، والضمير يُعود إلى النبي - صلى الله عليه وسلم - وهذا هو الظاهر، وقيل: يعود إلى الله تعالى لأنه هو الآمر حقيقةً، ولا إشكال فيه، لكن ظاهر السياق يدل على ماذا؟ على أن الضمير يعود للنبي - صلى الله عليه وسلم -، أي يخالفون أمر النبي - صلى الله عليه وسلم - بترك العمل بمقتضى أمره عليه الصلاة والسلام، والضمير في أمر النبي - صلى الله عليه وسلم - وقيل: لله سبحانه لأنه هو الآمر حقيقةً، ({يُخَالِفُونَ عَنْ أَمْرِهِ}) معلوم أن خالف يتعدَّى بنفسه، وهنا عدَّاه بماذا؟ عدَّاه بحرف (عن)، وهذا يدل على أنه ضمنه معنى أعرض أو صدّ، وأعرض يتعدَّى بـ (عن)، وصد يتعدى بـ (عن) إذًا يخالفون أمره هذا هو الأصل، لما قال: ({عَنْ أَمْرِهِ}). علمنا أن المخالفة هنا ليست مجرد مخالفة، وإنما معها شيء من الإعراض والصدود والزهد في قول النبي - صلى الله عليه وسلم -، إذًا ({عَنْ أَمْرِهِ}) عدَّاه بـ (عن) مع أنه يتعدَّى بنفسه لتضمينه معنى الإعراض أو معنى أعرض أو صد، أي فليحذر الذين يلوذون عن أمره، ويُدْبِرُونَ مُعْرِضِين عن أمره، وأمره واحد الأوامر مفرد مضاف فيعمّ، يعني أوامره - صلى الله عليه وسلم -، ({أَن تُصِيبَهُمْ فِتْنَةٌ}) هذا مفعول يحذر، ... ({فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ}) فليحذر المخالفون إصابة فتنة له ({أَن تُصِيبَهُمْ}) أن وما دخلت عليه في تأويل مصدر، حينئذٍ يكون مفعولاً به لقوله: يحذر. وفاعله الموصول كما سبق، والمعنى فليحذر المخالفون عن أمر الله أو أمر رسوله أو أمرهما جميعًا معًا، إذا قلنا: الضمير عائد عليهما. إصابة فتنة لهم، والفتنة هنا جاءت غير مقيدة تصيبهم فتنة، ولا شك أنها قد تكون ماذا؟ فتنة تتعلق بالمال، تتعلق بالولد تتعلق بالدين تتعلق بالدنيا، فهي مطلقة، حينئذٍ التخصيص يحتاج إلى ماذا؟ يحتاج إلى مُقَيِّد، فالفتنة هنا غير مقيّدة بنوع من أنواع الفتن وقيل: هي القتل، وقيل: هي الزلازل، وقيل: تَسَلُّط سلطان جائر،، وقيل: الطبع على قلوبهم، وهذا كله محتمل وإن كان الإمام أحمد رجَّح أحد هذه الأنواع؟ ({أَن تُصِيبَهُمْ فِتْنَةٌ}) إصابة فتنة لهم في الدنيا. قال الضحاك: يُطبع على قلبه.

(80/23)

وهذا الذي مال له الإمام أحمد رحمه الله تعالى، فلا يُؤْمَنُ أن يَظْهَرَ الكفر بلسانه فتُضرب عنقه، يعني يقتل فقد نفسه، ({أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}) أين؟ فالآخرة، ({أَن تُصِيبَهُمْ فِتْنَةٌ}) في الدنيا ({أَوْ يُصِيبَهُمْ}) في الآخرة ({عَذَابٌ أَلِيمٌ}) فَعِيل أي مؤلم موجع على خلاف أمر رسول الله - صلى الله عليه وسلم -.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: فإذا كان المخالف أمره قد حُذِّرَ من الكفر والشرك أو من العذاب الأليم دلَّ على أنه قد يكون مفضيًا إلى الكفر والعذاب الأليم، يعني قد لا يكون في نفسه كفرًا لكنه مآله إلى الوصول إلى الكفر، ومعلوم أن إفضاءه للعذاب الأليم هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لِمَا يقترن به من الاستخفاف في حق الآمر كما فعل إبليس.
على كلٍّ المراد أن مخالفة أمر النبي - صلى الله عليه وسلم - مُوجبةٌ للعقوبة للعذاب الأليم، قد توصله إلى الوقوع في الكفر ز
قوله: (أتدري ما الفتنة؟)، (أتدري) أتعلم، (ما الفتنة) مبتدأ وخبر، ثم قال: (الفتنة الشرك). قال تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}. لكن هذا يُعتبر ماذا؟ هذا لا يعتبر مخصصًا، قال: (لعله إذا ردّ بعض قوله)، (لعله) أي لعل الإنسان الذي تصحّ عنده سنة رسول الله - صلى الله عليه وسلم - إذا ردّ بعض قوله قول النبي - صلى الله عليه وسلم - (أن يقع في قلبه شيء من الزيغ فيهلك)، (الزيغ) هو الميل.
فيه تنبيه على أن ردّ قول الرسول - صلى الله عليه وسلم - سببٌ لزيغ القلب الذي هو سبب الهلاك في الدنيا والآخرة، قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5]. إذًا فعلوا السبب، ثم الله تعالى عاقبهم بوجود السبب، وإذا كان رفع الصوت فوق صوته - صلى الله عليه وسلم - سببًا لحبوط العمل كما قال تعالى: {لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ} [الحجرات: 2]. فما ظنك برد أحكامه وسننه لقول أحدٍ من الناس كائنًا من كان، إذا كان مجرد رفع الصوت مما قد يقال بأنه لا علاقة له بالشرع أصلاً، وإنما هو من الآداب التي تكون مع النبي - صلى الله عليه وسلم -، فهي محبطةٌ للعمل، فكيف بمن يُنَحِّي الشريعة؟ فكيف بمن يُؤمن ببعض ويكفر ببعض؟ من بابٍ أولى وأحرى.
وإذا علمت أن مخالفة أمره سببٌ للشرك علمت أن ردّ قوله وخالف أمره لقول أحمد وغيره له النصيب الكامل والحظ الوافر من هذه الآية، فأتباع المذاهب لا ينفكون عن هذه الآية البتة، ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}) إن كان مجرد تقليدٍ مقيت مذموم حينئذٍ لهم نصيب أوفر من هذا الن ... #1.15.58، وكونهم علماء هذا ليس بعاصم لهم عن الوقوع في الشرك، يعني كون الشيء أو الشخص عالمًا من العلماء لا يلزم أن لا يقع في الشرك والكفر ونحو ذلك.

(80/24)

مناسبة ذكر الأثر للباب: فيه التحذير من تقليد العلماء من غير دليل، وترك العمل بالكتاب والسنة، وأن ذلك شركٌ في الطاعة، وكما قلنا هذا فهم وقد صح فهمه، لماذا؟ لأنه وافق النص من كتاب وسنة.
وفيه تحريم التقليد على من يعرف الدليل وكيفية الاستدلال، كل من عرف الدليل كيف يُؤخذ وعرف كيفية الاستدلال فالأصل فيه تحريم التقليد، ويجب عليه الاجتهاد، لكن هذا كما ذكرنا ليس لكل أحد، بل لمن كان عنده أمكانية ذلك.
وفيه جواز التقليد لمن لا يعرف الدليل بالعكس بأن يقلد من يثق بعلمه ودينه من أهل العلم لا يقلد أيَّ أحد لا يرفع الهاتف ويسأل ولا يدري من هو المسئول لا يجوز ولا تقوم بذلك الحجة، وإنما لا بد أن يعرف يكلم من ويسأل من هل هو من أهل العلم أو لا، وأما مجرد الشهرة فهذا لا يكفي وخاصةً في هذا الزمن، يعني في السابق إذا اشتهر الشيخ بأنه مفتٍ جاز سؤاله، لكن في هذا الزمان لا، لأنه اشتهر الكل، أليس كذلك؟ كل من استقام من لاعب وممثل ومُغَنٍّ دعا إلى الله تعالى فصار يفتي انتهت الأمور إليهم.
قال المصنف رحمه الله تعالى: (عن عديّ بن حاتم: أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} ... [التوبة: 31] ... الآية. فقلت له: إنا لسنا نعبدهم). انظر الفهم هنا ({أَرْبَابًا}) (لسنا نعبدهم)، إذًا معبودين، فهم الفهم الصحيح وأقره النبي - صلى الله عليه وسلم -، وإنما [بين له عدم شمول] بين لهم عموم شمول العبادة لما خَفِيَ عن عدي، وهو أن الطاعة هنا طاعة في التحليل والتحريم، (فقلت له: إنا لسنا نعبدهم. قال: «أليس يحرمون ما أحل الله فتحرمونه، ويحلّون ما حرم الله فتحلونه»؟ فقلت: بلى. قال فتلك: «عبادتهم». رواه أحمد، والترمذي وحسَّنه) والحديث فيه كلام، لكن المعنى صحيح، هذا الحديث قد روي من طرق، فرواه ابن سعدٍ وعبد بن حميد، وابن المنذر، وابن جرير، وابن أبي حاتم، والطبراني، وأبو الشيخ، وابن مردويه، والبيهقي في السنن، وبعضهم يرى أنه حسن، حسَّنه الألباني رحمه الله تعالى.

(80/25)

(عن عَدِي بن حاتم) أي الطائي المشهور وهو ابن عبد الله بن سعد بن الحشرج مات مشركًا، وَعَدِيٌّ يُكنى أبا طَريف بفتح الطاء صحابيٌّ شهير قدم رضي الله تعالى عنه على النبي - صلى الله عليه وسلم - في شعبان سنة تسعٍ فأسلم وثبت في الردة وحضر فتوح العراق وحروب علي، وعاش مائة وعشرين سنة، ومات سنة ثمان وستين، (أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية) من سورة براءة ... ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ})، ({اتَّخَذُواْ}) يعني صَيَّرُوا، الاتخاذ بمعنى التَّصْيِير، ({اتَّخَذُواْ}) واتخذّ هذه تتعدَّى إلى مفعولين، أليس كذلك؟ ({اتَّخَذُواْ أَحْبَارَهُمْ}) هذا مفعول أول، ({أَرْبَابًا مِّن دُونِ اللهِ}) هذا مفعول ثانٍ، وهذه الآية مرت معنا في أي باب؟ ولذلك هذا الباب يكاد أن يكون مكررًا لكن لا على وجه التفصيل، ذكره المصنف رحمه الله تعالى في (باب تفسير التوحيد وشهادة أن لا إله إلا الله) وقلنا هناك: أنه أراد تفسير التوحيد بنقيضه بضده، وهنا الآية دلت على ماذا؟ [على طاعة] على شرك الطاعة نقيضه ضده من تفسير التوحيد فلا طاعة إلا لله تعالى، الواو في قوله: ({اتَّخَذُواْ}) الضمير للنصارى لأن اليهود لم يتخذوا المسيح ابن مريم إلهًا، بل ادَّعَوا أنه ابن زانية وحاولوا قتله وادَّعَوا أنهم قتلوه، وكذبوا، ويحتمل عود الضمير على اليهود والنصارى معًا، ويختص النصارى بما ذُكِرَ وهذا هو المتبادر من السياق مع الآية قَبل، يعني ({اتَّخَذُواْ}) أي اليهود والنصارى، وأما قوله: ({وَالْمَسِيحَ ابْنَ مَرْيَمَ}). هذا خاص بالنصارى ليس مطلقًا، فعندنا أمران:
- ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}) هذا مشترك بين اليهود والنصارى.

(80/26)

- ({وَالْمَسِيحَ ابْنَ مَرْيَمَ}) جعلوه إله هذا ليس لليهود، وإنما للنصارى، حينئذٍ يأتي التبعيض ولا إشكال فيه، هذا موجود في لسان العرب، ({اتَّخَذُواْ أَحْبَارَهُمْ}) هؤلاء علماء اليهود، جمع حَبْرٍ بفتح الحاء وكسرها، قال الفراء: الفتح والكسر لغتان حَبْر وحِبْر، والمراد به العالم الواسع العلم، يعني شُبِّهَ بالبحر هذا القلب يعني، ({وَرُهْبَانَهُمْ})، ... ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ}) وهم علماء النصارى جمع راهب مأخوذ من الرهبة، وهو العابد الزاهد، أي اتخذوا علماءهم وعبادهم أربابًا من دون الله تعالى، واضح هذا؟ رهبانهم أراد به العباد، إن كان الأصل فيه أنهم علماء النصارى، أي اتخذوا علماءهم وعبادهم أربابًا من دون الله، أي مشاركين لله عز وجل في التشريع، والمراد بالتشريع ما فسره النبي - صلى الله عليه وسلم - في قوله: («أليس يحرمون ما أحل الله فتحرمونه، ويحلّون ما حرم الله فتحلونه»). هذا المراد بالتشريع والإيجاب والندب كذلك، ومعنى الآية أنهم لِمَّا أطاعوهم فيما يأمرونهم به وينهونهم عنه كانوا بمنزلة المتخذين لهم أربابًا لأنهم أطاعوهم كما تطاع الأرباب، (فقلت له: إنا لسنا نعبدهم)، (لسنا) نحن (نعبدهم) لسنا عابدين لهم، والضمير يعود إلى الأحبار والرهبان، (لسنا نعبدهم) دلّ على أنه فهم من أربابًا، أي المعبودين، ظن عديّ أن العبادة المراد بها التقرب إليهم بأنواع العبادة، يعني أربابًا بمعنى أنهم صاروا معبودين، ظن عديّ أن المراد بالعبادة هنا أنهم يُصلون لهم وأنهم يسجدون لهم ويذبحون لهم، أليس كذلك؟ ففهم بعض العبادة، وهذا صحيح، لكن ليس الذي يُفعل من التعبد للأحبار والرهبان هو الذي ذكره عديّ، أليس كذلك؟ يعني العبادة متنوعة، منها ما هو ظاهر بأن يُصرف بهذا المعبود أنواع من السجود والذبح والركوع والسجود وغير ذلك، هل كانوا يفعلون مع أحبارهم ورهبانهم ذلك؟ الجواب: لا، ولذلك نفى هذا النوع وأقره النبي - صلى الله عليه وسلم -، لكن بَيَّنَ له ماذا؟ أن معنى العبادة أشمل وأوسع مما ظنه عديّ، وهو أنه يشمل ماذا؟ يشمل الطاعة، قال هنا: ظن عديّ أن العبادة المراد بها التقرب إليهم بأنواع العبادة من السجود والذبح والنذر ونحو ذلك، فقال ما قال، وهذا ظن ليس بصحيح، لأنه قَصَرَ العبادة على بعض أنواعها، والعبادة لها حقيقة شرعية، والمرجع حينئذٍ يكون إلى الشرع، ... (قال: «أليس يحرمون ما أحل الله - النبي - صلى الله عليه وسلم - فتحرمونه ويحلّون ما حرم الله، فتحلونه»؟ فقلت: بلى. قال: «فتلك عبادتهم») صرح - صلى الله عليه وسلم - بأن عبادة الأحبار والرهبان هي طاعتهم في تحريم الحلال وتحليل الحرام وهو طاعتهم في خلاف حكم الله تعالى ورسوله - صلى الله عليه وسلم -.

(80/27)

قوله: («فتلك عبادتهم») وجه كونها عبادة لِمَا ذكرناه سابقًا أن الطاعة نوعٌ من العبادة أو هي العبادة، فكونهم صرفوا التحليل والتحريم الذي هو التشريع لهؤلاء المربوبين دل ذلك على ماذا؟ على أنهم صرفوا نوعًا من أنواع العبادة لغير الله تعالى، فكما لو ذبحوا لهم كذلك إذا أطاعوهم في التشريع، إذًا («فتلك عبادتهم») هكذا النبي - صلى الله عليه وسلم - قال، هذا تصريح بأن هذه الطاعة عبادة، فينضم إلى الأدلة السابقة التي ذكرناها في كون الطاعة عبادة بأنها نوع من أنواع العبادة، نقول: سماها النبي - صلى الله عليه وسلم - قال: («فتلك عبادتهم»). يعني طاعتهم في خلاف ما أمر الله تعالى به، نقول: هذه هي الطاعة. إذًا وجه كونها عبادة أن من معنى العبادة الطاعة، وطاعة غير الله عبادة للمطاع إذا كانت في غير طاعة الله، وإلا فهي عبادة على القيد السابق، يعني إذا أطاع العلماء في طاعة الله تعالى هذه الطاعة عبادة، أليس كذلك؟ إذا أطاع العلماء والأمراء في طاعة الله تعالى نقول: هذه عبادة ولا إشكال فيه، وليس هذا المراد، المراد طاعتهم فيما يُخالف ما أمر الله تعالى به، وهذا واضح بَيِّن.

(80/28)

والمقصود أن طاعتهم في تحريم الحلال وتحليل الحرام عبادةٌ لهم من دون الله تعالى ومن الشرك الأكبر المخرج من الملة الذي لا يغفره الله لقوله: ({وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}). هذه تمام الآية، فآخرها يُفسر أولها، لأنه قال: ({وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً}). وهم قد جعلوا ماذا؟ قد جعلوا أربابًا ليس ربًّا واحدًا وإنما أربابًا علماء متعددون والأمراء متعددون هذا يذهب وهذا يأتي، فيطيعونهم فيما يُخالف ما أمر الله تعالى فجعلوهم أربابًا، وقال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121]. {أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} دلّ على أن الطاعة منها ما هو شركٌ أكبر، وهنا أطلق الشرك فالمراد به ماذا؟ الشرك الأكبر، وهذا خطاب للصحابة، وهذا قد وقع فيه كثير من الناس، الطاعة الشركية مع من قَلَّدُوه، يعني عند المتأخرين، عندهم شيءٌ مما يتعلق بالتقليد خلطٌ، قالوا: وهذا قد وقع فيه كثير من الناس مع من قلدوه لعدم اعتبارهم الدليل إذا خالف الْمُقَلَّد وهو من هذا الشرك العظيم، والذنب الوخيم، ومنهم من يغلوا في ذلك ويعتقد أن الأخذ بالدليل غير ممكن اليوم، لا يجوز عند بعضهم لا يجوز أن تقرأ في الكتاب والسنة، ولا أن تقرأ في الشروحات، لماذا؟ وإنا يجب أن تأخذ بالمتون الفقهية لأنك لست أهلاً أن تنظر في الدليل مباشرةً، وهذا قد يقع فيه بعض المتأخرين من كبار الأصوليين يحرمون التقليد ولا يرون أن عندهم أهلية النظر في الكتاب والسنة، نقول: هذا غلو ولا يجوز لأنه صدٌّ عن الكتاب والسنة، ويعتقد أن الأخذ بالدليل غير ممكن اليوم، ولذلك قالوا: لا يستدل بالكتاب والسنة إلا المجتهد، والاجتهاد قد انقطع، إذًا لا استدلال بالكتاب والسنة، لا يستدل بالكتاب والسنة إلا مجتهد ويريدون به المجتهد المطلق، والاجتهاد قد انقطع، إذًا لا استدلال بالكتاب والسنة، وقولهم الذي قلَّدناه إذا أُورد عليه الاعتراض قالوا: الذي قلدناه أعلم منك، أين أنت منه، هو أعلم بالحديث، وأعلم بالناسخ والمنسوخ، وهو اللغوي الأصولي .. إلى آخره، نقول: لا هذا لا يكفي، وإنما ننظر إلى ماذا؟ إلى الدليل وصحته، لأن العلم يتبعض، نحن لا نقارن زيد من الناس الموجود الآن بالإمام أحمد مقارنة كليّة، لو قلنا: مقارنة كلية انتهى، أليس كذلك؟ لكن المقارنة جزئية، لأن الفهم قد يتخلف عند ذلك الإمام، فإذا كان كذلك حينئذٍ ننظر إلى المسألة باعتبارها مسألةً، فإذا كان كذلك فالنظر في الفهم وفيما استند إليه الفهم، ثم قد يُصيب وقد يُخطِئ وهل هناك أعلم بالشرع من الصحابة؟ الجواب: لا، وهم أئمة اللغة وأهل الأصول ومع ذلك وقع الخلاف بينهم في كثير من المسائل، ونقدم قول بعضهم على بعضٍ، فالذي قُدِّمَ عليه القول لا شك أن الدليل إذا كان واضحًا بيِّنًا في ضعف قوله قلنا: هذا القول مرجوح، وهذا الفهم لا يعول عليه مع كونه صحابيًا.

(80/29)

إذًا قولهم الذي قلدناه أعلم منك بالحديث وناسخه ومنسوخه وهذا كله لا وزن له البتة، والعبرة بالدليل وما يستدل بها، ونحو ذلك من الأقوال التي غايتها ترك الكتاب والسنة، والاعتماد على قول من يجوز عليه الخطأ ومعه بعض العلم لا كله، وإن ظنوا أنهم اتبعوا الأئمة فإنهم في الحقيقة قد خالفوهم. قد خالفوهم لماذا؟ لأن الجميع قالوا ماذا؟ إذا صح الحديث فهو مذهبي، وإذا وجدتم دليلاً يخالف قولي فاضربوا بقولي عُرْض الحائط، كلهم اتفقوا على ذلك. إذًا الذي يتمسك ويتعصب لقول إمامٍ أنت خالفت الإمام، لأن هذا الإمام متبعٌ للكتاب والسنة وقوله معروضًا على الكتاب والسنة، ثم يعلم من نفسه أنه يصيب ويخطئ، كونك تجعله في منزلة المعصوم فلا تُرّد من قوله شيئًا نقول: هذا يعتبر غلوًّا وقد يوقع الشخص في الشرك الأكبر من حيث لا يشعر، ولذلك يقول بعضهم: كل دليلٍ خالف مذهبنا فهو إما منسوخٌ أو مؤول. هذا شركٌ أكبر هذا، هذا ردة عن الإسلام، كل دليلٍ خالف مذهبنا فهو إما منسوخٌ أو مؤول نقول: هذا من الشرك الأكبر الذي نحن الآن فيه ... ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}).
هنا قال: وإن ظنوا أنهم اتبعوا الأئمة فإنهم في الحقيقة قد خالفوهم واتبعوا غير سبيلهم، والواجب على كل مكلَّفٍ إذا بلغه الدليل أن ينتهي إليه ويعمل به، هذا هو الأصل. فإن خالفه من خالفه كائنًا من كان، وإنما العمدة هو ماذا؟ هو الدليل، وأما كون العالم يُخطئ هذا ليس عيبًا وليس نقصًا وليس طعنًا في العالم إذا أثبتنا خطأه في مسألةٍ ما، لكن لَمَّا جَهِلَ الناس الآن خاصةً في هذا الزمان لَمّا جهل الناس الموقف الشرعي من العالم حينئذٍ قالوا أو اعتقدوا كل خطأٍ يُرد على العالم أنه تنقيصٌ له.
نقول: لا، أي الأمرين عندك أعظم؟ صيانة الشرع أم صيانة عرض العالم؟
لا شك أن صيانة الشرع وحفظ الشريعة هذا يجب أن يكون آكد، بل هو الآكد، وأما العالم فهذا له حرمته، له محبته، له جلالته، لكن على قدر الشرع «إياكم والغلو». حينئذٍ قال: الغلو داخلٌ في ذلك، أو الغلو في الأشخاص داخلٌ في المنهي عنه.
قال شيخ الإسلام رحمه الله تعالى فيما يتعلق بالآية ({اتَّخَذُواْ أَحْبَارَهُمْ}): وهؤلاء الذين ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}) حيث أطاعوهم في تحليل ما حرم الله وعكسه يكونون على وجهين:
أحدهما: أنهم يعلمون أنهم بَدَّلُوا دين الله فيتبعونهم على التبديل فيعتقدون تحليل ما حرم الله وتحريم ما أحل الله إتِّباعًا لرؤسائهم مع علمهم أنهم خالفوا دين الرسول فهذا كفرٌ، كفرٌ أكبر مخرجٌ عن الملة، ولذاك قلنا: فتحلونه اعتقادًا أو عملاً، فإذا اعتقد أن هذا تبديلٌ للشرع ووافق وحينئذٍ هذا كفرٌ أكبر، فقد جعله الله ورسوله شركًا وإن لم يكونون يُصلون لهم ويُسجدون، ليست العبادة مقصورةً على ذلك.

(80/30)

الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحلال وتحليل الحرام ثابتًا، بمعنى أنهم يعتقدون ما جاء به الشرع لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها من المعاصي يعني تابعوهم عملاً لا اعتقادًا تابعوهم. إذًا المتابع هنا إما أن يكون اعتقادًا ولو لم يعمل كفر، وإما أنه يتابعهم عملاً لا اعتقادًا هذا يرى شيخ الإسلام في هذا الموضع أنه ماذا؟ أنه شأنه شأن كل مسلمٍ وقع في معصيةٍ لكن هذا يجب تقييده بما إذا لم يكن ديدنًا له يعني لازمًا له لِمَا سيأتي في الباب الآتي، وأما إذا فعله مرةً أو مرتين أو ثلاثة فهذا يقال بأنه ماذا؟ بأنه معصية لكونه لم يعتقد، وأما إذا كان كذلك ديدنه فلا بد من أنه ملحقٌ بالقسم الأول.
قال هنا: أن يكون اعتقادهم وإيمانهم بتحريم الحلال وتحليل الحرام ثابتًا لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي يعني يفعلها تارةً مرة أو مرتين، فهؤلاء لهم حكم أمثالهم من أهل الذنوب كما ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال: «إنما الطاعة في المعروف». لكن ليس على إطلاقه ويأتي مزيد بيانه في الباب التالي.
ثم يقول شيخ الإسلام رحمه الله تعالى فيما يتعلق بمسائل الاجتهاد التي يقع فيها ماذا؟ النزاع قال: إتباع هذا المحلل للحرام والمحرم للحلال إن كان مجتهدًا قصده إتباع الرسول - صلى الله عليه وسلم - لكن خَفِيَ عليه الحق في نفس الأمر يعني القائد إذا اتبع زيدٌ العالم وهذا العالم خَفِيَ عليه فأخطأ حلل الحرام أو حرم الحلال لكنه لم يقصد مخالفة الشرع، وإنما أدَّاه اجتهاده إلى ذلك هل هذا يكفر؟ لا، إذا نقول: هذا مجتهدٌ، وإذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ يعني حَلَّلَ ما حرم الله أو عكس حينئذٍ له أجرٌ واحد. نقول: هذا ليس كافرًا بل ليس عاصيًا في الأصل لماذا؟ لأنه قصد إتباع الحق لكنه أخطأ، فحينئذٍ نقول: هذا كما وقع النزاع بين الصحابة بعضهم أخطأ، وكذلك كبار الأئمة بعضهم أخطأ، حينئذٍ نقول: هذا يعتبر من الخطأ المغفور لصاحبه.

(80/31)

قال: وقد اتقى الله ما استطاع فهذا لا يؤاخذه الله بخطئه، بل يثيبه على اجتهاد وهو كذلك وهذا محل وفاق، بل يثيبه على اجتهاد الذي أطاع به ربه، ولكن من علم أن هذا خطأ فيما أخطأ فيما جاء به الرسول - صلى الله عليه وسلم - يعني إذا علمت بأن هذا العالم قد أخطأ حينئذٍ لا يجوز الإتباع، هو مغفورٌ له وهو مأجورٌ غير مأزور، لكن إذا وقفتَ على قولٍ يخالف قوله والدليل أرجح وأولى بالصواب حينئذٍ لا يجوز تقليد ذلك الذي يعتقد أنه أخطأ فيما جاء به الرسول - صلى الله عليه وسلم -، فإن علم ذلك ثم اتبعه على خطئه وعدل عن قول الرسول - صلى الله عليه وسلم - فله نصيبٌ من هذا الشرك الذي ذمه الله جل وعلا لاسيما إن اتبعه في ذلك لهواه ونصره باللسان واليد مع علمه بأنه مخالفٌ للرسول - صلى الله عليه وسلم - فهذا شركٌ يستحق صاحبه العقوبة عليه، هذا متى؟ إذا علم بأن هذا العالم قد أخطأ ثم يتبعه على خطأه، بل وينصر قوله، بل ويجتهد في الدعوة إليه أو باللسان واليد ونحو ذلك، وأما إن كان المتبع للمجتهد عاجزًا عن معرفة الحق على التفصيل كالعوام ونحوهم فقد فعل ما يقدر عليه مثله من الاجتهاد في التقليد فهذا لا يؤاخذ إن أخطأ كما في القبلة، وإنما يجتهد في ماذا؟ في اختيار من يقلد، لا يقلد أي أحدٍ وإنما يجتهد ويسأل من الذي هو أعلم بالكتاب والسنة، ومن الذي هو أورع العلماء، وأما إن قلد شخصًا دون نظيره بمجرد هواه ونصره بيده ولسانه من غير علمٍ أن الحق معه فهذا من أهل الجاهلية وما أكثر ما يقع الآن في النزاع في مثل هذه المسائل، ينصر من ينصر ولا يدري هل معه الحق أم مع مقابله وإنما لذاته فقط، هذا القول نسير معه لكونه صدر عن فلانٍ نقول: هذا من أهل الجاهلية، وما أكثرهم لا كَثَّرَهُم الله، فإن كان متبوعه مصيبًا لم يكن عمله صالحًا، وإن كان متبوعه مخطئًا كان آثمًا، كمن قال في القرآن برأيه فإن أصاب فقد أخطأ، وإن أخطأ فليتبوأ مقعده من النار، هذا تفصيلٌ حسنٌ من شيخ الإسلام يحتاج إلى تأملٍ منكم.
مناسبة الحديث للباب: فيه أن طاعة المخلوق في معصية الخالق عبادةٌ له من دون الله تعالى، لاسيما في تشريع الأحكام، وسن القوانين المخالفة لحكم الله تعالى وهذا شركٌ أكبر، وهو واضحٌ من الدليل السابق لأن النبي - صلى الله عليه وسلم - قال: («أليس يحرمون ما أحل الله») سماه ماذا؟ سمَّاه عبادة، ولم يرد في الدليل أنه كان عامًا، بل بمجرد فعلٍ واحدٍ حينئذٍ نقول: هذا داخلٌ في الحكم، فالحديث دل على أن طاعة العلماء وغيرهم من المخلوقين في تغيير أحكام الله إن كان المطيع يعرف مخالفتهم لشرع الله شركٌ أكبر مخرجٌ من الملة.
وفيه أن التحليل والتحريم حقٌ لله تعالى ليس لمخلوقٍ البتة {إِنِ الْحُكْمُ إِلاَّ لِلّهِ} [الأنعام: 57].
وفيه بيان نوعٍ من أنواع الشرك وهو شرك الطاعة، شركٌ أكبر.
وفيه شمول معنى العبادة يعني ليست خاصة بماذا؟ بالصلاة والزكاة ونحوها، لا، بل الطاعة داخلةٌ في العبادة، وأنه يشمل كل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
قوله رحمه الله تعالى:
(فيه مسائل):

(80/32)

(الأولى: تفسير آية النور)، وهي قوله: ({فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} [النور: 63].) والشاهد منها الوعيد على من ترك قوله - صلى الله عليه وسلم - وخالف أمره، إذا بانت له السنة وبان له قول النبي - صلى الله عليه وسلم - لا يحل له العدول عنه البتة.
(الثانية: تفسير آية براءة) وهي قوله: ({اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} [التوبة: 31].) والشاهد منها أن الله أخبر أنهم اتخذوهم أربابًا وشركاء بطاعتهم فيما يخالف الشرع، و ({أَرْبَابًا}) يعني معبودين.
(الثالثة: التنبيه على معنى العبادة التي أنكرها عدي). قال: (لسنا نعبدهم) نفي، هذا إنكار، ومع ذلك بين النبي - صلى الله عليه وسلم - عموم العبادة يعني الفهم الذي عندك يا عَديّ فيه قصورٌ، فبين النبي - صلى الله عليه وسلم - وصحح له الفهم، أي أنه أنكر أنهم يركعون لهم ويسجدون ويدعونهم لظنه أن العبادة خاصةٌ بمثل هذا، فأخبره - صلى الله عليه وسلم - أن طاعتهم في ذلك عبادةٌ لهم وإشراكهم مع الله على التفصيل السابق.
(الرابعة: تمثيل ابن عباس رضي الله تعالى عنهما بأبي بكر وعمر) فمن دونه أولى (وتمثيل أحمد رحمه الله بسفيان الثوري) فمن دونه أولى ... ولا إشكال في ذلك، أي أن ابن عباس ذكر الوعيد على ترك قول الله ورسوله - صلى الله عليه وسلم - لقول أبي بكرٍ وعمر فمن دونهما أولى، وأحمد ذكر ذلك لمن تركه لقول سفيان، ومراد الاثنين التمثيل لا التخصيص بذلك، ثم المراد ماذا؟ المراد ليس خصوص المسألة التمتع والإفراد، لا، هذه وقع فيها نزاع، إنما المراد الطريقة والمنهج أن لا يكون منهجه إتباع الرجال، وإنما يتبع الدليل، وأما هذه المسألة بخصوصها فليس مما ينكره ابن عباس أن فيه خلافًا.
(الخامسة: تغيّر الأحوال إلى هذه الغاية) يعني تغيرت الأحوال (حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال) وهذا أشد من معارضة قول الله ورسوله - صلى الله عليه وسلم - بقول أبي بكرٍ وعمر (وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عُبِدَ من دون الله من ليس من الصالحين) يعني يُرْكع له ويُسجد ويُعظم تعظيم الرب ويوصف بما لا يستحق (وعُبِدَ بالمعنى الثاني) الذي هو الطاعة والإتباع ... (من هو من الجاهلين)
قال هناك: أي أن الأمر صار أعظم مما ذكر ابن عباسٍ وأحمد، ولذلك قال: (تغيّر الأحوال) وفي بعض النسخ (تغيرت الأحوال)، (تغيرت الأحوال إلى هذه الغاية) يعني ليس قول ابن عباس هو إتباعٌ في القول فحسب يعني جعلوا أبا بكرٍ وعمر قدوةً في قولٍ، وكذلك الإمام أحمد عنى من جعل سفيان في قوله، فكيف بمن صرف عبادةً لهم، فيكون من بابٍ أولى وأحرى، ومع ذلك خافوا عليهم من ماذا؟ العقوبة.

(80/33)

قال هنا: (حتى صار عند الأكثر عبادة الرهبان) يعني العباد وهو الأخذ بقولهم مطلقًا هذا المراد بعبادة الرهبان، جعلوا ذلك (أفضل الأعمال) إتباع الرهبان بطاعتهم مطلقًا جعلوها أفضل الأعمال، ولو خالف قول الرسول - صلى الله عليه وسلم - قول الله ورسوله - صلى الله عليه وسلم -، ويسمونها الولاية، وعبادة الأحبار وهم العلماء وهو الأخذ بقولهم مطلقًا ولو خالف قول الله ورسوله - صلى الله عليه وسلم - هو (أفضل الأعمال) ويسمون ذلك العلم والفقه، ثم ازداد الأمر شناعةً إلى أن أُخِذَ بقول أناسٍ غير صالحين يعني كان في السابق سفيان ومن؟ وأبي بكر وعمر من الصالحين ازداد الأمر شناعةً لأن الأمر الأول فيه شيءٌ من القبح، ازداد بأنهم أخذوا بأقوامٍ غير صالحين، وهذا أقبح من الأول، وعُبِدَ بالمعنى وهو الاقتداء بالعلماء وعبادتهم (من هو من الجاهلين) أي أخذ بأقوال أناسٍ جاهلين، وقُدِّمَت على الشرع وسُمِّيَت علمًا وفقهًا، وهذا أقبح من تقديم قول من هو من العلماء على الشرع وإن كان جميع ذلك قبيحًا فالمعنى الأول من جهة الولاية، والمعنى الثاني من جهة العلم والفقه، والله أعلم.
وصلّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(80/34)


درس-81 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: باب قول الله تعالى: (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا)
* مناسبة الباب لكتاب التوحيد.
* بيان مفردات ألفاظ ومعاني الآية، وما يستفاد منها.
* قوله: وقوله: (وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ).
* قوله: وقوله: (وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا).
* قوله: وقوله: (أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ) ….
* مناسبة الآية للباب وما فيها من فوائد.
* قوله: (عن عبد الله بن عمرو رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به) قال النووي: حديث صحيح، رويناه في كتاب "الحجة" بإسناد صحيح.
* مناسبة الحديث للباب وما فيه من فوائد.
* قوله: (وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة؛ فقال اليهودي: نتحاكم إلى محمد ـ لأنه عرف أنه لا يأخذ الرشوة ـ وقال المنافق: نتحاكم إلى اليهود ـ لعلمه أنهم يأخذون الرشوة - فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ).
* بيان درجة الحديث والأثر من حيث الصحة والضعف.
* قوله: (وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعببن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله).
* قوله: (فيه مسائل:).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب كتاب التوحيد (باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا} [النساء: 60] الآيات).
هذا هو الباب التاسع والثلاثون (باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ}) ... الآيات.
مناسبة الباب لكتاب التوحيد: لَمَّا كان التوحيد هو معنى شهادة أن لا إله إلا الله مشتملاً على الإيمان بالرسول - صلى الله عليه وسلم - مستلزمًا له، إذ لا إيمان بالله إلا بالإيمان برسول الله - صلى الله عليه وسلم -، وشهادة أن لا إله إلا الله تستلزم شهادة أن محمدًا رسول الله، حينئذٍ جعل النبي - صلى الله عليه وسلم - كما في بعض الأحاديث جعل هاتين الشهادتين ركنًا واحدًا، وهذا يدل على أن كلاً منهما متضمن للآخر مستلزم له، فالإيمان بأحدهما أو بإحدى الشهادتين مستلزمٌ للإيمان بالأخرى، والكفر بإحدى الشهادتين مستلزم للكفر بالأخرى، حينئذٍ لا يُتصور شرعًا ولا عقلاً أن يؤمن بالشهادة الأولى دون الثانية أو بالعكس.

(81/1)

لَمَّا كان التوحيد هو معنى شهادة أن لا إله إلا الله - ومر معنا ذلك - كان مشتملاً على الإيمان بالرسول - صلى الله عليه وسلم - مستلزمًا له، نَبَّه المصنف رحمه الله تعالى على ما تضمنه التوحيد واستلزامه من تحكيم الرسول - صلى الله عليه وسلم - في موارد النزاع، إذ يرد السؤال إذا كان التوحيد لا يتم إلا بشهادة أن محمدًا رسول الله فماذا تقتضي هذه الشهادة؟ تقتضي أن يُحَكَّمَ النبي - صلى الله عليه وسلم - في موارد النزاع، انتفاء التحكيم دليل على انتفاء الشهادة، وانتفاء الشهادة دليل على انتفاء لا إله إلا الله، حينئذٍ صار ركنًا في التوحيد لأنه كفر بالطاغوت كما سيأتي، نَبَّه المصنف على ما تضمنه التوحيد واستلزمه من تحكيم الرسول - صلى الله عليه وسلم - في موارد النزاع إذ هذا هو مقتضى شهادة أن لا إله إلا الله ولازمها، مقتضى الشهادة هو معنى التوحيد، ولازمها أو هذا التوحيد متضمن لشهادة أن محمدًا رسول الله، وهذا يقتضي تحكميه - صلى الله عليه وسلم - في موارد النزاع، فإن من عرفها لا بد له من الانقياد لحكم الله والتسليم لأمره الذي جاء على يد رسوله محمد - صلى الله عليه وسلم -، حينئذٍ صار هذا الباب داخلاً دخولاً أوليًّا بل هو ركن في معنى التوحيد، إذ لا يُتصور أن يؤمن بالله ربًّا معبودًا مطاعًا ثم بعد ذلك يعدل عن شرعه، هذا لا يُتصور البتة لا عقلاً ولا شرعًا، إذ كيف يكون شاهدًا بأن محمدًا رسول الله ثم يعدل عن شرعه، هذا تكذيب لهذه الشهادة، ثم هذا نقض لشهادة أن لا إله إلا الله، حينئذٍ هذه المسألة تدخل دخولاً أوليًّا في معنى التوحيد، فمن فهم التوحيد على وجهه وعرف مدلول لا إله إلا الله، حينئذٍ عرف أنه يجب الانقياد لشرع الله تعالى، فانتفاء الانقياد لشرع الله تعالى انتفاء للتوحيد، لذلك قال في ((التيسير)): فإن من عرفها - يعني لا إله إلا الله - لا بد له من الانقياد لحكم الله والتسليم لأمره الذي جاء على يد رسوله محمد - صلى الله عليه وسلم -، فمن شهد أن لا إله إلا الله ثم عَدَلَ إلى تحكيم غير الرسول - صلى الله عليه وسلم - في موارد النزاع فقد كذب في شهادته، لأن معنى شهادة أن محمدًا رسول الله هو تحكيمه أن لا يعدل عن شرعه البتة، فإن عدل وحَكَّم غير شرع الله غير الكتاب والسنة، حينئذٍ قد أكذب نفسه بنفسه وإن ادَّعَى أنه مؤمن بالله تعالى ورسوله - صلى الله عليه وسلم -، لأن الواجب على كل أحدٍ أن لا يتخذ غير الله حكمًا، وعرفنا أن الطاعة التي هي طاعة الله تعالى وطاعة رسوله - صلى الله عليه وسلم - أنها من أنواع العبادة، بل هي العبادة، فيجب إفراد الله تعالى بالطاعة، فمن أطاع غير الله تعالى في تحليل ما حرم الله أو تحريم ما أحل الله حينئذٍ لم يُفرد الله تعالى بالطاعة، وإذا لم يُفرده حينئذٍ يكون مشركًا فقد وقع في الشرك الأكبر الذي عنون له أهل العلم بالشرك في الطاعة، فمن شهد أن لا إله إلا الله ثم عدل إلى تحكيم غير الرسول الله - صلى الله عليه وسلم - في موارد النزاع فقد كَذَبَ في شهادته، وتأمل هذا المعنى تجده هو الحق بعينه، لأنه الواجب على كل أحد أن لا يتخذ غير الله تعالى حكمًا، وأن يرد ما تنازع فيه الناس إلى الله

(81/2)

ورسوله - صلى الله عليه وسلم -، وبذلك يكون دين العبد كله لله وتوحيده خالصًا لوجه الله، وهذا محل وفاق بين أهل السنة والجماعة، وهو من المعلوم من الدين بالضرورة، فقد دل عليه الشرع من دلالة الكتاب والسنة بدلالة المطابقة والتضمن والالتزام وهو حكم قطعيٌّ، فمنكره يعتبر كافرًا مرتدًا عن الإسلام.
قال ابن السعدي رحمه الله تعالى: وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت لأنهما أمران:
- إما حكم الله، إما شريعة الله.
- وإما شريعة الطاغوت والشيطان.
فإما أن يكون مُحَكِّمًا لله تعالى فيكون موحدًا.
وإما أن يعدل إلى حكم الطاغوت فيكون كافرًا.
فالمعنى واضح، من أوضح ما يكون، فإذا فهم لا إله إلا الله، وعرف المراد بالتوحيد الذي مر معنا، حينئذٍ لا يلتبس عليه ما نذكره.

(81/3)

قال: وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت وإن زعم أنه مؤمن فهو كاذب. لأن الزعم هنا يتعلق باللسان بأنه مسلم وبأنه قال لا إله إلا الله، وبأنه يجب أن يُحَكّم شرع الله، وبأن الإسلام هو الأصل حينئذٍ لنا العبرة بالعمل، حَكَّمَ ماذا؟ حكم الطاغوت، إذًا لو ادَّعَى ما ادَّعَى من الأقوال فهي دعاوى باطلة مردودة عليه، وسيأتي في الدليل الذي سيذكره المصنف نصًّا واضحًا يدل على ذلك، فكل من حَاكَمَ بمعنى أنه رَجَعَ عند التنازع إلى غير الكتاب والسنة، حينئذٍ يكون قد آمن بالطاغوت، ولم يؤمن بالله، إذًا الله عز وجل يقول: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} [البقرة: 256]. وهذا آمن بالطاغوت، فإذا لم يكفر بالطاغوت حينئذٍ لم يؤمن بالله، هذا واضح لا يحتاج إلى إعمال ذهن لأنه ظاهر النص، فعرفنا أن هذا من مقتضيات لا إله إلا الله، أما الدعاوى التي تكون باللسان هذه لا وزن لها، لأنه يكون قد كَذَّبَ قوله بفعله، وفعله الذي تلبس به وهو التحاكم إلى غير الشرع حينئذٍ نقول: هذا يُعتبر مقدمًا على قوله وإن زعم ما زعم، حينئذٍ يكون كاذبًا مدَّعِيًّا شيئًا لم يكن بقلبه البتة، ثم هذا التَّحَاكُم إلى غير شرع الله هذا كفر أكبر، والأصل فيه أن من تَلَبَّسَ به لا يُسأل عما اعتقد هذا الأصل فيه، حينئذٍ نقول: إذا تلبس بهذا الكفر الأكبر وتحاكم إلى غير شرع الله تعالى حينئذٍ مطلقًا لا نلتفت إلى إرادته، ولا إلى اعتقاده، ولا إلى ما يدَّعِيه بلسانه، وسيأتي قوله: {إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً} [النساء: 62] يعني ما أرادوا بعدولهم إلا الإصلاح فهذه الدعوى مردودة عليهم، ومر معنا من كلام ابن القيم رحمه الله تعالى في آية المحنة - وهذه من الأشياء التي ينبغي العناية بها وتأمل هذه الآية على وجه التمام - قال الله تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} [آل عمران: 31] الإتباع الذي نحكم على الشخص بأنه يحب الله تعالى هو ما يُظْهِرُهُ فإذا أظهر الإيمان حكمنا عليه بالإيمان، وأما محبته في القلب نقول: الله عز وجل جعل الإتباع دليلاً عليها إذا لم يتبع الرسول - صلى الله عليه وسلم - بل اتبع الطواغيت، وحَكَّم الطاغوت هل المحبة موجودةٌ في القلب؟ الجواب: لا. إذًا انتفاء الإتباع والتحاكم في موارد النزاع إلى الشرع دليلٌ على انتفاء المحبة، وانتفاء المحبة دليل على انتفاء الإيمان لأنه جعله ماذا؟ جعله شرطًا، فدل على أن من اتَّبَعَ الله تعالى، أطاع الله تعالى وأطاع رسوله - صلى الله عليه وسلم - فهو المؤمن، فمن عدل عن الشرع فليس بمؤمنٍ البتة.

(81/4)

قال ابن السعدي رحمه الله تعالى - في كلامٍ واضح بَيِّن: وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت وإن زعم أنه مؤمنٌ فهو كاذبٌ. لأن العبرة بماذا؟ العبرة بتلبسه بالكفر الأكبر، وأما القول فلا عبرة به البتة، فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه وفي كل الحقوق، فمن تَحَاكَمَ إلى غير الله ورسوله فقد اتَّخَذَ ذلك ربًّا يعني إلهًا - كما مر معنا - فقد اتخذ ذلك ربًّا وقد حاكم إلى الطاغوت. انتهى كلامه، وهذا كلام واضح بَيّن يدل على أن من تحاكم إلى غير شرع الله تعالى فقد تحاكم إلى الطاغوت وإذا تحاكم إلى الطاغوت فقد آمن به ولم يكفر به، ومعلوم أن الكفر بالطاغوت ركنٌ في التوحيد، فانتفائه يعني عدم الكفر به انتفاء للتوحيد، هل هذا المعنى فيه لبسٌ؟ ليس فيه لبسٌ، وهذا معنىً قطعي الثبوت بمعنى أنه ليس من المسائل الاجتهادية، بمعنى أنه مأخوذٌ من جميع النصوص الدالة على أولاً معنى شهادة أن لا إله إلا الله، فليس النظر هنا في الأدلة الدالة على الكفر فحسب كما يظنه البعض، يعني ننظر في هذه الآيات التي ذكرها المصنف حينئذٍ قد يختلف فينا نظر الناظر، لا؟ النظر أولاً في ماذا؟ في معنى لا إله إلا الله وما تقتضيه لا إله إلا الله، فكيف يسلم بأنه لا معبود حقٌ إلا الله ثم يضع شريعة الله تعالى على جنبٍ ويتحاكم إلى غير شرع الله، هل هذا قال لا إله إلا الله؟ نقول: الجواب: لا. ولذلك هذا انتفت عنه شروط لا إله إلا الله من أصلها، لأنه لم يعلم ولم يَنْقَدْ ولم يُسَلِّمْ وهي استلزمت شهادة أن محمدًا رسول الله وقد انتقضت عنده، فحينئذٍ التوحيد من أصله منتقض وهذا معنى واضح، فالحكم بما أنزل الله فرضٌ، وترك الحكم بما أنزل الله وتحكيم غير ما أنزل الله، وتنزيل ذلك منزلة شرع الله كفرٌ أكبر فهو كفرٌ عملي ومَرَدُّهُ إلا العمل ليس إلى الاعتقاد، يعني لا ننظر إلى هل رضي أو لم يرضَ؟ هل يعتقد أو لا يعتقد؟ هذا كله دخيل على هذه المسألة من أصلها. وشركٌ أكبر بالله عز وجل لأن أفراد الله تعلى بالربوبية والألوهية يستلزم أن يُفْرَدَ في الحكم، وهو كذلك، إذا أفردت الله تعالى بالخلق والرَّزق وإحياء والإماتة لماذا لا تُفرده بالحكم؟ أليس الحكم من أفعال الرب جل وعلا؟ أليس الحكم من أفراد الألوهية التي تختص بالباري جل وعلا؟
الجواب: بلى. فلماذا يُفرد بالخلق والرَّزق والإحياء والإماتة، وإذا جاء في الحكم لم نفرده، حينئذٍ نقول: كما أنه لو ادَّعَى أن ثَمَّ خالقًا مع الله عز وجل فقد وقع في الشرك الأكبر، كذلك إذا ادَّعَى أن ثَمَّ من يتحاكم إليه غير الله تعالى فقد وقع في الشرك الأكبر، أليس كذلك؟ ولا نشترط الرضا في ادِّعَاء الخالق مع الله، وإنما نأخذه بما ظهر من حاله ولسانه ومقاله، كذلك إذا ادَّعَى بأن ثَمَّ حاكمًا مع الله تعالى فنأخذ بظاهره ومقاله وحاله ولا نلتفت إلى قلبه البتة.

(81/5)

إذًا فواجبٌ أن يفرد الباري جل وعلا في الحكم كما أنه يُفرد في الربوبية وخصائص الألوهية، وتوحيد الله في الطاعة، وتحقيق شهادة أن محمدًا رسول الله لا يكون ولا يتحقق إلا بأن يكون العباد مُحَكِّمِين لَمَا أنزل الله على رسوله - صلى الله عليه وسلم -، وهذا المعنى مأخوذ من معنى الشهادتين.
فأول دليلٍ في هذه المسألة هو ماذا؟ هو التوحيد الذي مرّ معنا، حينئذٍ الأبواب الخمسة الأولى أو الستة كلها تدل على ماذا؟ على أن من تَحَاكَمَ إلى غير شرع الله فقد جعل أو ادَّعَى حاكمًا مع الله تعالى فلم يُفرد الباري جل وعلا في هذه العبادة فقد صرف العبادة لغير الله تعالى فقد وقع في الشرك الأكبر.
ونكتفي بهذا، لو اكتفينا بهذا الاستدلال حينئذٍ كان معنا الحق.
فالتحاكم إلى غير شرع الله قدحٌ في أصل التوحيد، ووَجْهُهُ أنه انتفى أحد الركنين الذي هو الكفر بالطاغوت.
والفرق بين هذا الباب وما سبق - كما قال الشيخ ابن عثيمين رحمه الله تعالى - أن الباب الذي قبله هو يدور في فلكٍ واحدٍ، فالباب هذا مكمل لسابقه الباب، الذي قبله في حكم من أطاع العلماء والأمراء في الطاعة الخاصة، يعني تحليل ما حرم الله، أو تحريم ما أحل الله، وهذا الباب في الإنكار على من أراد التحاكم إلى غير الله ورسوله، ليس الإنكار فحسب وإنما بيان أنه كافرٌ كفرًا أكبر، ووقع في الشرك الأكبر.

(81/6)

ذكر المصنف رحمه الله تعالى أربع آيات وحديثًا وأثرًا أو أثرين، أما الآية الأولى وهي ما جعلها ترجمة للباب، وهي قوله تعالى: ({أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ}) الآية وما بعدها. ترجم المصنف رحمه الله تعالى بهذه الآية الدالة على كفر من أراد التحاكم إلى غير كتاب الله وسنة نبيه - صلى الله عليه وسلم -، يعني مما يستدل به إضافةً إلى ما تقدم بيانه وهو من معنى التوحيد واقتضاء الشهادتين بذلك يُستدل بهذه الآية على هذا المعنى، فهذه الآية تدل على كفر من أراد التحاكم يعني عندنا تحاكم وأراد التحاكم، لو أراد التحاكم ولم يتحاكم كَفَرَ بالله، كمن جَوَّز الاستغاثة بغير الله تعالى ولم يستغث، ما حكمه؟ مشرك شركًا أكبر، أليس كذلك؟ فاعتقاد الشرك يُنَزَّلُ عليه الحكم ولو لم يتلبس به، ولا نشترط أنه لا يُحْكَمُ عليه بالكفر الأكبر والشرك الأكبر إلا إذا تَلَبَّس، فكل من جَوَّز الاستغاثة بغير الله تعالى ولو لم يستغث هو وإنما جَوَّزَهُ لغيره فالحكم ينطبق عليه أولاً، هنا عندنا ماذا؟ عندنا تحاكم إلى غير شرع الله تعالى، وعندنا من أراد هم أن يتحاكم إلى غير الشرع، هذه الآية دلت على أن من أراد التحاكم إلى غير شرع الله تعالى الكتاب والسنة فهو كافرٌ كفرًا أكبر، وإن كان مع ذلك يَدَّعِي الإيمان، لأن هذه في ماذا؟ في الأصل أنه في مسلمٍ ينتسب إلى الإسلام، فإذا انتسب إلى الإسلام وادَّعَى أنه مؤمن بالله واليوم الآخر وأراد أن يتحاكم، قلنا: هذا الإيمان لا ينفعه، هذا الإيمان قد انتقض بهذه الإرادة لأنه خرج من الملة، ليس الإيمان مجرد قولٍ يُدَّعَى باللسان، الإيمان قولٌ واعتقادٌ وعمل فقد يتلبس بعملٍ ينقض قوله وما ادَّعَاه بلسانه، أليس كذلك؟ حينئذٍ هذه الأمور مركبة: اعتقادٌ، وقولٌ، وعمل. وهذا الكفر الذي معنا كفر عملي أكبر، الكفر العملي قد يكون أصغر وقد يكون أكبر، وهذا النوع كفر أكبر هل يُشترط فيه الاعتقاد؟ الجواب: لا. ومن اشترط الاعتقاد فيه فهو جهميٌ، لأن الذي يشترط في الكفر العملي الاعتقاد هذا مذهب الجهم بن صفوان وليس مذهب أهل السنة والجماعة البتة، حينئذٍ لا نلتفت إلى الاعتقاد وإنما بمجرد تلبسه بالتحاكم إلى غير شريعة الله تعالى، وهذا كفر أكبر موجب له الخروج من الملة، وإن كان مع ذلك يدَّعِي الإيمان بما أنزل الله على رسوله والمرسلين قبله كما ذُكِرَ في سبب النزول الآتي: أنها نزلت في رجلٍ من الأنصار، ورجلٍ من اليهود، تخاصما فجعل اليهودي يقول: بيني وبينك محمد. هذا اليهودي، وذلك يقول الذي يَدَّعِي الإيمان بمحمدٍ - صلى الله عليه وسلم - يقول: بيني وبينك كعب بن الأشرف.

(81/7)

أو أنها نزلت في جماعة من المنافقين أرادوا أن يتحاكموا إلى أحكام الجاهلية أو غير ذلك، والآية أعم من ذلك كله، يعني سواء كان سبب النزول الرجلين الذيْنِ اختصما مسلمٌ ويهودي، أو كانت في جماعة من المنافقين، هذا أو ذاك إن صح السبب أو ادَّعَى من ادَّعَى بأنه ضعيف العبرة بعموم اللفظ لا بخصوص السبب، وإنما السبب يعين على فهم الآية، لئلا يقع لبس فيقال: هذه الآية نزلت في رجلين اختصما فقال: أحدهما نتحاكم إلى محمد. وقال الآخر: لا، لا أريد أن أتحاكم إلا ... محمد - صلى الله عليه وسلم -، وإنما إلى كعب بن الأشرف. فنزلت الآية بتكفيره. وهذا فيما مسألة واحدة، فكيف إذا جاء ونَحَّى الشريعة وجاء بأحكامٍ ليس بحكمٍ واحدٍ لجميع المسائل يتحاكمون إلى غير شرع الله تعالى فهو أولى بالكفر وأحرى، ومعنى الآية أن الله تعالى أنكر على من يدَّعِي الإيمان ({أَلَمْ تَرَ}) هذا فيه إنكارٌ أن الله تعالى أنكر على من يَدَّعِي الإيمان بما أنزل الله على رسوله وعلى الأنبياء من قبله وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله - صلى الله عليه وسلم -. قال الشوكاني رحمه الله تعالى: ({أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}) فيه تعجيبٌ لرسول الله - صلى الله عليه وسلم -، والاستفهام هنا للتعجب، وفيه معنى الإنكار، يعني يتعجب منهم النبي - صلى الله عليه وسلم - تعجيب النبي - صلى الله عليه وسلم - مع الإنكار، ومر معنا أن الإنكار دليل التحريم، نحن نحتاج هنا إلى أن نقول: هو محرم وكفر.

(81/8)

انتهى الأمر عرفنا بالقاعدة السابقة وهو معنى التوحيد واقتضاء الشهادتين بهذا الحكم الشرعي، حينئذٍ ({أَلَمْ تَرَ}) فيه إنكار، والإنكار يدل على التحريم. قال الشوكاني: فيه تعجيبٌ لرسول الله - صلى الله عليه وسلم - من حال هؤلاء الذين ادَّعَوا لأنفسهم أنهم قد جمعوا بين الإيمان بما أنزل الله على رسوله وهو القرآن، وما أنزل على من قبله من الأنبياء فجاءوا بما ينقض عليهم هذه الدعوى. إذًا ادَّعوا أنهم مؤمنون بالقرآن. قال: وجاءوا بأمرٍ ينقض لهم تلك الدعوى. إذًا لا نلتفت إلى ماذا؟ إلى ما يُزَكَّى بأن الإسلام هو الحق، وأنه ما عدل لغيره إلا من أجل الإصلاح. نقول: هذا الكلام لا عبرة به، وإنما العبرة بماذا؟ بالفعل، ولذلك قال: فجاءوا بما ينقض عليهم هذه الدعوى ويبطلها من أصلها لا وزن لها البتة، ليس الإسلام دين كلامٍ، وليس الإسلام دين دعاوى، وإنما الإسلام قولٌ واعتقادٌ وعمل، لا بد أن يتوجه بالعمل. فإن اختلفا حينئذٍ الحكم للفعل يكون قاضيًا على القول. فجاءوا بما ينقض عليهم هذه الدعوى ويبطلها من أصله، ويوضح أنهم ليسوا على شيءٍ من ذلك أصلاً. فدعواهم باطلة بكونهم آمنوا بالقرآن، بل آمنوا بما أنزل الله تعالى على موسى وعيسى وداود .. إلى آخره، ما نفعهم ذلك تلك الدعوى هذه دعوى باطلة، وهو، ما هو الذي نقض عليهم تلك الدعوى؟ وهو إرادتهم التحاكم إلى الطاغوت وقد أمروا فيما أنزل على رسول الله وعلى من قبله أن يكفروا به، فلم يكفروا به. إذًا الدعوى في كونهم آمنوا بما أُنْزِلَ على محمدٍ - صلى الله عليه وسلم - وهو القرآن، وما أنزل على من قبله من الرسل هذه الدعوى باطلة، والذي نقض ذلك هو إرادتهم التحاكم إلى الطاغوت، لأن مما أنزل الله تعالى على رسوله، بل على رسله أجمعين الكفر بالطاغوت، وهم من يكفروا بالطاغوت، حينئذٍ كان ناقضًا لما ادَّعَوْه بألسنتهم.

(81/9)

إذًا قوله تعالى: ({أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}) استفهام إنكار وتعجب وتبكيت، ويدل على التحريم، وذمٌ لمن عدل عن الكتاب والسنة ورَغِبَ فيما سواهما من الباطل، وهو المراد بالطاغوت هنا، بمعنى أن الطاغوت أُطْلِقَ من اللفظ العام: هو مجاوزة العبد حدّه من معبودٍ أو متبوعٍ أو مطاع. لكن أراد هنا في هذا الموضع فردًا معينًا وهو التحاكم إلى غير شرع الله، [فمن لم يؤمن] فمن يؤمن قال هناك ({يَهْدِ قَلْبَهُ}) أليس كذلك؟ قلنا: الإيمان خاص هناك، إيمان بالنعمة، هنا كذلك الطاغوت وقد أمروا أن يكفروا به بالطاغوت، تحاكموا إلى الطاغوت أراد به فردًا معينًا ألا وهو كل حكمٍ خالف الشرع، كل حكمٍ خالف شرع الله تعالى فهو طاغوت، حينئذٍ استعمل اللفظ عام وأراد به الخاص، وذكر ذلك ابن كثير وذكره شراح ((كتاب التوحيد)) أن الكفر بالطاغوت هنا في هذه الآية أراد به الكفر بما سوى شريعة الله تعالى حينئذٍ يكون ماذا؟ يكون باطلاً، ولذلك قال: وذمٌّ لمن عدل عن الكتاب والسنة ورغب فيما سواهما من الباطل وهو المراد بالطاغوت هنا، كما تقدم من قول ابن القيم رحمه الله تعالى: والطاغوت كل ما تعدَّى به حدّه من الطغيان، وهو مجاوزة الحد فالطاغوت فعلُوت من الطغيان. والمراد به هنا كل حكمٍ خالف حكم الله ورسوله، وكل حاكمٍ يحكم بغير ما أنزل الله على رسوله. يعني يُطلق ويراد به الحكم، ويطلق ويراد به الحاكم الشخص نفسه، ويُطلق ويراد به من دعا إلى التحاكم إلي غير شرع الله، كل واحد من هؤلاء طاغوت برأسه. إذًا:
الحكم نفسه قبل التلبس به نقول: هذا طاغوت.
إذا تلبس به الشخص نفسه فهو طاغوت كما نقول: الشرك صرف العبادة لغير لله. هذا معنى حينئذٍ يتلبس به صار ماذا؟ صار مشركًا، الشرك بعينه شركٌ، وهذا مشركٌ فمن دعا إلى الشرك ورضيه فهو مشرك، كذلك الطاغوت هنا يُراد به ماذا؟ الحكم عينه، وهو ما خالف حكم الله ورسوله، ويراد به الشخص نفسه المتحاكم إلى غير شرع الله، ويراد به كل داعٍ إلى التحاكم إلى غير شرع الله تعالى.
ولذلك نقول: المراد به هنا كل حكمٍ خالف حكم اللهِ ورسوله، وكل حاكمٍ يحكم بغير ما أنزل الله على رسوله، فكل ما تحاكم إليه متنازعان غير كتاب الله وسنة رسوله - صلى الله عليه وسلم - فهو طاغوت، إذ قد تعدَّى به حدّه، ومن هذا كل من عبد شيئًا من دون الله فإنما عبد الطاغوت، أليس كذلك؟ المعنى واحد:
إذا عبد الحجر فالحجر طاغوت، والعابد طاغوت.
وإذا عبد الشجرة كذلك الشجر طاغوت، والعابد طاغوت.
إذا أراد التحاكم إلى غير شرع الله تعالى فكذلك عبد الطاغوت، لأن الطاعة عبادة نوع من أنواع العبادة، كما أن من دعا إلى تحكيم غير الله تعالى ورسوله - صلى الله عليه وسلم - فقد دعا إلى تحكيم الطاغوت.

(81/10)

هذه ثلاثة أشياء: فعندنا حكمٌ، وحاكمٌ، وداعٍ. وهؤلاء كلهم طواغيت. وتأمل، قال في ((التيسير)): وتأمل تصديره سبحانه الآية منكرًا لهذا التحكيم على من زعم أنه قد آمن بما أنزله الله على رسوله - صلى الله عليه وسلم -، وعلى من قبله، ثم هو مع ذلك يدعو إلى تحكيم غير الله ورسوله - صلى الله عليه وسلم -، ويتحاكم إليه عند النزاع، ({يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ})، ({بِمَا أُنزِلَ إِلَيْكَ}) وهو القرآن، ({وَمَا أُنزِلَ مِن قَبْلِكَ}) وهذه الدعوى لا تنفعهم، وفي ضمن قوله: ({يَزْعُمُونَ}) نفيٌ لِمَا زعموه من الإيمان، يزعمون الزعم قال في ((المفردات)): الزعم حكاية قولٍ يكون مَظِنَّةً للكذب. دعوى كاذبة. ويقال: زعم. وهذا الغالب في استعماله في الشرع حكاية قولٍ يكون مَظِنَّةً للكذب، ولهذا جاء في القرآن في كل موضعٍ ذمّ القائلون به نحو قوله: {زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا} [التغابن: 7] هذا زعم، {بَلْ زَعَمْتُمْ} [الكهف: 48] {كُنتُمْ تَزْعُمُونَ}، {زَعَمْتُم مِّن دُونِهِ} [الإسراء: 56] كله ماذا؟ كل دعاوى كاذبة باطلة، فالزعم حكاية قولٍ يكون مظنةً للكذب، هنا قال في ((التيسير)): وفي ضمن قوله: ({يَزْعُمُونَ}) نفيٌ لِمَا زعمه من الإيمان. لَمَّا أرادوا التحاكم إلى غير شرع الله، وكانوا قد ادَّعوا بلسان مقالهم والإيمان بالقرآن وما جاء وما أُنْزِلَ على الرسل من قبل محمدٍ - صلى الله عليه وسلم - هذا الإيمان باللسان الزعم يدل على نفيه، بأنه ماذا؟ بأنه كذبٌ، نفي لَمَا زعموه من الإيمان، فأنكر الله زعمهم الإيمان وأَكْذَبَهُم، ولهذا لم يقل ألم تر إلى الذين آمنوا، قال: ({أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ}) مجرد دعوى، ولم يقل ألم تر إلى الذين آمنوا، لأنه إذا قيل: ألم تر إلى الذين آمنوا سَلَّمَ لهم بالإيمان، والإيمان ليس قولاً فحسب، وإنما ماذا؟ اعتقادٌ وقولٌ وعمل، وهذا يدل على أن الإيمان القول الذي ادَّعَوْهُ لا وزن له في الشرع، ولهذا لم يقل: ألم تر إلى الذين آمنوا. فإنهم لو كانوا من أهل الإيمان حقيقةً لم يريدوا أن يتحاكموا إلى غير الله ورسوله - صلى الله عليه وسلم -، ولم يقل فيهم: يزعمون، فإنه يقال غالبًا لم ادَّعَى دعوى هو فيها كاذبٌ لمخافته لموجبها وعمله بما ينافيها - كما مر في كلام صاحب ((المفردات)).

(81/11)

قال ابن كثير رحمه الله تعالى: والآية ذامَّةٌ لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل، وهو المراد بالطاغوت هنا. واضح هذا، أن المراد بالطاغوت هنا معنى خاص ليس مطلق الطاغوت وإنما فردٌ من أفراده، حينئذٍ التحاكم إلى غير شرع الله طاغوت، ووجب الكفر بالطاغوت، ومن لم يكفر بالطاغوت فليس بمؤمن، دليلٌ واضح كالشمس في رابعة النهار، ولا نحتاج إلى أن نقف مع قول ابن عباس كفر دون كفر ونجعله صارفًا لهذه الأدلة. قال: وهو المراد بالطاغوت هنا والذي أنزل الله على النبي - صلى الله عليه وسلم - هو الكتاب والحكمة كما قال تعالى: {وَأَنزَلَ اللهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} [النساء: 113] قال تعالى: ({وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ})، ({يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ}) من الذي أمرهم الله تعالى ({وَقَدْ}) للتحقيق ({أُمِرُواْ أَن يَكْفُرُواْ بِهِ}) أي بالطاغوت أي أمرهم الله تعالى بالكفر بالطاغوت أمرًا ليس فيه لبسٌ ولا خفاء، فمن أراد التحاكم إليه فهذه الإرادة على بصيرة، إذ الأمر قد بُيِّنَ لهم، ومر معنا أن مسائل التوحيد كلها الأصول مسائل قطعية محكمة، بل هي من أحكم المحكم، يعني من أوضح الواضح فالكفر بالطاغوت ليس بالأمر الذي فيه خفاء ولبسٌ بحيث لو وقع فيه من وقع قيل: لا بد من إقامة حجة، لا، وإنما هو أمرٌ واضح بَيِّن، ولذلك قال: ({وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ}) يعني لَمَّا أرادوا بين الباري جل وعلا أنهم أُمروا بالكفر به، أي بالطاغوت أي أمرهم الله تعالى بالكفر بالطاغوت أمرًا ليس فيه لبسٌ ولا خفاء، فمن أراد التحاكم إليه فهذه الإرادة على بصيرةٍ يعني على علمٍ، ولا يعذر بجهلٍ فيها البتة، إذ الأمر قد بُيِّنَ لهم.
وفي هذا دليلٌ على أن التحاكم إلى الطاغوت منافٍ للإيمان، وجْهُهُ أنهم أمرا بالكفر بالطاغوت وهو أحد وهو ركن من أركان التوحيد وعدم الإيمان به نفي للتوحيد.
قال هنا: وفي هذا دليل على أن التحاكم إلى الطاغوت منافٍ للإيمان لأن الكفر بالطاغوت ركن التوحيد، فإذا اختل هذا الركن لم يكن موحدًا، ومن لم يكفر بالطاغوت لم يؤمن بالله، والتوحيد هو أساس الإيمان الذي تصح به الأعمال وتفسد بفساده كما في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ} [البقرة: 256].
إذًا من استمسك بالعروة الوثقى حَكَّمَ شرع الله، من لم يُحَكِّمْ شرع الله لم يستمسك بالعروة الوثقى، وكل من لم يستمسك بالعروة الوثقى فليس بمسلمٍ، واضح؟ فلا يصح الإيمان إلا بالكفر بالطاغوت وترك التحاكم به.

(81/12)

قوله: ({وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا}). قال الشوكاني: قوله: ({وَيُرِيدُ الشَّيْطَانُ}) معطوف على قوله: ({يُرِيدُونَ}) والجملتان مسوقتان لبيان محل التعجب ({أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ})، ({يُرِيدُونَ})، ({وَيُرِيدُ الشَّيْطَانُ}) إرادتان جملتان مسوقتان للتعجب، والجملتان المسوقان لبيان محل التعجب، يعني مما يتعجب به، كأنه قيل: ماذا يفعلون؟ فقيل: يريدون كذا ويريد الشيطان كذا أن يضلهم ({وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ}) أن وما دخلت عليه في تأويل مصدر أي إضلالهم يكون مفعولاً به، وقوله: ({ضَلاَلاً})، ({يُضِلَّهُمْ ضَلاَلاً}) مصدر للفعل المذكور بحذف الزوائد، والأصل إضلالاً ({يُضِلَّهُمْ}) بضم الياء حرف المضارعة فدل على أن أصله ماذا؟ أَضَّلَ، أليس كذلك؟ حينئذٍ المصدر منه الإفْعِلال أَكْرَمَ إِكْرَامًا إضلالاً، لكن ما جاء إضلالاً جاء ضلالاً حينئذٍ إما أن يقال بأنه اسم مصدر أو يقال بأنه مصدر - هذا قول ضعيف - لكن ذكر الشوكاني. قال: بأنه مصدر حذف بعض زوائده، وهو الهمزة، والأصل إضلالاً كقوله: {وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً} [نوح: 17] إنباتًا هذا الأصل إنباتًا، لكن قال: {نَبَاتاً} هذا يسمى ماذا؟ اسم مصدر، وهو الصحيح أنه اسم مصدر، أو مصدر لفعل محذوف دل عليه الفعل المذكور والتقدير ({وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ}) فيضلون ضلالاً يعني لفعلٍ محذوف، هذا محتمل لكن يقال أنه اسم مصدر ابتداءً فهو أحسن، ({وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ}) هذا مفعول به لـ ({يُرِيدُ})، ضلالاً إضلالاً بعيدًا ليس قريبًا، يعني أن الشيطان يريد أن يضل هؤلاء المتحاكمين إلى الطاغوت عن سبيل الحق والهدى، ({ضَلاَلاً بَعِيدًا}) فبين تعالى أن التحاكم إلى الطاغوت مما يأمر به الشيطان، وما يأمر به الشيطان فهو طاعة له، وكل طاعة للشيطان فهي الأصل فالأصل لأنها عبادة للشيطان، أن التحاكم إلى الطاغوت مما يأمر به الشيطان ويزينه لمن أطاعه، وأن ذلك مما أضل به الشيطان من أضله وأكده بالمصدر ({ضَلاَلاً}) ووصفه بالبعد، فدل على أن ذلك من أعظم الضلال والبعد عن الهدى، بعيدًا يعني ليس قريبًا فلا يمكنهم الرجوع إلى الحق أبدًا.
ثم قال تعالى: ({وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُوداً} [النساء: 61]). أي إذا دُعوا إلى التحاكم إلى ما أنزل الله وإلى الرسول - صلى الله عليه وسلم - أعرضوا صَدُّوا، أعرضوا إعراضًا مستكبرين صدُّوا صدودًا، كما قال تعالى: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِّنْهُم مُّعْرِضُونَ} [النور: 48]. فالصدود بمعنى الإعراض.

(81/13)

قال ابن القيم رحمه الله تعالى: هذا دليل على أن من دُعِيَ إلى تحكيم الكتاب والسنة فلم يقبل وأبى ذلك أنه من المنافقين. يعني النفاق الأكبر يعني ليس بمسلمين، فكل من دُعِيَ قيل: هذه المسألة نعرضها على الكتاب والسنة. قال: لا، نعرضها على كذا وكذا. حينئذٍ نقول: هذا منافق،. بمعنى أن مجرد فعله وإعراضه نقول: هذا يُعتبر ماذا؟ كفرًا مخرجًا له من الملة. قال: هذا دليل على أن من دُعِيَ إلى تحكيم الكتاب والسنة فلم يقبل، لم يقبل وأبى ذلك أنه من المنافقين، وهذا استلزام الظاهر للباطن، ترك تحكيم شرع الله يدل على فساد الباطن، وإذا فسد الباطن من كل وجه حينئذٍ ليس بمسلم.
قال: و ({يَصُدُّونَ}) هنا لازم لا متعدٍّ، يصدون صدودًا، صَدَّ يأتي لازمًا ويأتي متعديًّا، قال هنا: ({يَصُدُّونَ}) هنا لازم لا متعدٍّ، حينئذٍ إذا كان لازمًا يكون بمعنى الإعراض ({يَصُدُّونَ عَنكَ صُدُوداً}) أي يعرضون عنك إعراضًا، أما صَدَّ الذي هو متعدٍّ هذا بمعنى منع، ولا يستقيم المعنى هنا معه، {وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ} [الفتح: 25] يعني منعوك {وَصَدُّوكُمْ} الكاف هذه مفعول به تعدَّى إذًا ({يَصُدُّونَ عَنكَ صُدُوداً})، ({صُدُوداً}) هذا ليس مفعولاً به، حينئذٍ نقول: ({يَصُدُّونَ}) أي يُعرضون عنك إعراضًا، وأما صدًّا الذي هو متعدٍّ حينئذٍ يأتي بمعنى منع. قال ابن القيم: و ({يَصُدُّونَ}) هنا لازم لا متعدٍّ، هو بمعنى يعرضون لا بمعنى يمنعون غيرهم، ولهذا أتى مصدره على صدود، ومصدر المتعدّي صدًّا فقوله: ({يَصُدُّونَ عَنكَ صُدُوداً}). أي يُعرضون عنك إعراضًا، ومثال صَدَّ المتعدي {وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ} أي منعوكم. وجملة ... ({رَأَيْتَ الْمُنَافِقِينَ}) هذه جواب إذا، ({وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ}) حينئذٍ ({رَأَيْتَ الْمُنَافِقِينَ}) ما قال: رأيتهم، وهذا الذي يقتضيه ماذا؟ السياق، حينئذٍ أظهر في مقام الإضمار ليدل على ماذا؟ لبيان أن هؤلاء الذين يزعمون الإيمان أنهم منافقون، ({رَأَيْتَ الْمُنَافِقِينَ}) إذا قيل لهم تعالوا إلى ما أنزل الله صدوا، إذًا ما حاله؟ قال: ({رَأَيْتَ الْمُنَافِقِينَ}). دل على أن هذه الصفة لا تقع من مسلم البتة، لا تجتمع، لا يجتمع الإسلام مع الصد الإعراض عن الكتاب والسنة، وإنما هي من شأن أهل النفاق، ولذلك قال: ({رَأَيْتَ الْمُنَافِقِينَ}) لبيان أن هؤلاء الذين يزعمون الإيمان أنهم منافقون، وأن هذا الفعل وهو التحاكم إلى غير شرع الله لا يصدر إلا من منافق، ولا يصدر من مسلم البتة لا يتصور مسلم موحد يعرف ربه ويقر بمعنى الشهادتين ثم يذهب ويتحاكم إلى غير شرع الله تعالى، لأن المؤمن حقًّا لا بد أن ينقاد لأمر الله وأمر رسوله - صلى الله عليه وسلم - دون صدود، وإلا ما معنى لا إله إلا الله أين شروطها؟ انتفت بحذافيرها.
إذًا فقوله تعالى: ({رَأَيْتَ الْمُنَافِقِينَ}). دل على هذين المعنيين.

(81/14)

قال هنا: ({فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} [النساء: 62]). ({فَكَيْفَ إِذَا أَصَابَتْهُم}) هذا بيان لعاقبة أمرهم، كيف هنا الاستفهام للتعجب، ({فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ})، ({بِمَا}) الباء سببية، و (ما) موصولة، والعائد محذوف بما قدمته أيديهم ({أَيْدِيهِمْ}) يعني أنفسهم، الأيدي تُطلق في لسان العرب في مثل هذا الموضع ولا يُراد بها اليد، إنما المراد بها النفس، يعني مما عملت أنفسهم كقوله: {عَمِلَتْ أَيْدِينَا} [يس: 71]. وذات الباري جل وعلا.
قوله: ({فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ}). قال الشوكاني: بيان لعاقبة أمرهم وما صار إليه حالهم، أي كيف يكون حالهم إذا تحاكموا لغير شرع الله تعالى كيف يكون حالهم، إذا أصابتهم مصيبة أي وقت إصابتهم فإنهم يعجزون عن ذلك ولا يَقْدُرون على الدفع، والمراد ... ({بِمَا قَدَّمَتْ أَيْدِيهِمْ}) ما فعلوه من المعاصي التي من جملتها التحاكم إلى الطاغوت، والمعاصي هنا بالمعنى الأعم شاملة للكفر لأنهم يفعلون الكفر وما دونه، الكافر لا يتحرى الذي يقع ليس بعد الكفر ذنبٌ بمعنى أنه إذا وقع في الكفر استباح ما دونه، حينئذٍ قوله: المعاصي. لا يلزم أن لا تكون كفرًا، ({ثُمَّ جَآؤُوكَ}) يعتذرون عن فعلهم وهو عطف على ({أَصَابَتْهُم})، وقوله: ({يَحْلِفُونَ}) حال جملة حال، أي: جاءوك حال كونهم حالفين ({إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}) يعني ما أرادوا بهذا التحاكم إلا ماذا؟ إلا الإصلاح وإلا الإحسان وإلا التوفيق بين الطوائف والمتخاصمين ونحو ذلك، هذه الدعاوى لا يلتفت إليها، هذه الدعاوى لم تنفعهم في إبطال إيمانهم الذي زعموهم، أي ما أردنا بتحاكمنا إلى غيرك إلا الإحسان لا الإساءة، والتوفيق بين الخصمين لا المخالفة، حينئذٍ لهم حجة ولهم متمسكٌ، لكنه لا ينفعهم البتة.
قال ابن كثير رحمه الله تعالى: أي فكيف بهم إذا ساقتهم المقادير إليك في المصائب بسبب ذنوبهم واحتاجوا إليك في ذلك.

(81/15)

قال ابن القيم رحمه الله تعالى: قيل: المصيبة ({أَصَابَتْهُم مُّصِيبَةٌ}) ما المراد بالمصيبة؟ لا شك أنها مطلقة هنا، حينئذٍ تعم المصيبة في الدين والمصيبة في الدنيا، المصيبة في الدنيا بالفقر والمرض ونحو ذلك، والمصيبة في الدين بزوال الإيمان وما دونه، الطبع على القلب والقسوة ونحو ذلك. قيل: المصيبة - على الكلام هنا - فضيحته، إذا أُنزل القرآن بحاله، يعني هم يدَّعُون ماذا؟ يظنون أن النبي - صلى الله عليه وسلم - لا يعمل بحالهم، وإنما أرادوا ما أرادوا من أجل الفتنة، لكن كيف بحالهم لو نزل القرآن بفضحهم وبيان ما هم عليه، لا شك أنها مصيبة. قيل: المصيبة فضيحته إذا أُنْزِلَ القرآن بحالهم ولا ريب أن هذا أعظم المصيبة والإضرار. كشفهم بأنهم ماذا؟ بأنهم منافقون لأن النبي - صلى الله عليه وسلم - قد يعلم بعض المنافقين وبعضهم لا يعلم ما في القلب وإنما إذا أظهروا الإسلام حينئذٍ حُكِمَ عليهم بماذا؟ بهذا الأصل ما لم يوجد ناقد، حينئذٍ النبي - صلى الله عليه وسلم - لا يعلم كل المنافقين، إنما علم بعضَهم دون بعض، وما عَلمه علمه من طريق الوحي، حينئذٍ إذا لم يكن يعلم النبي - صلى الله عليه وسلم - حالهم ونزل القرآن بفضيحتهم، نقول: هذا من أعظم المصائب التي تحل على هؤلاء المنافقين، ولا ريب أن هذا أعظم المصيبة والإضرار، فالمصائب التي تُصيبهم بما قدمت أيديهم في أبدناهم وقلوبهم وأديانهم لسبب مخالفة الرسول - صلى الله عليه وسلم - أعظمها مصائب القلب والدين، ولا شك في ذلك، فيرى - مثاله - فيرى المعروف منكرًا، والهدى ضلالاً، والرشاد غيًّا، والحق باطلاً، والصلاح فسادًا، وهذا من المصيبة التي أُصيب بها في قلبه وهو الطبع الذي أوجبه مخالفةُ الرسول - صلى الله عليه وسلم - وتحكيم غيره.

(81/16)

قوله: ({ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}). قال ابن كثير: أي يعتذرون ويحلفون إن أردنا بذهابنا إلى غيرك إلا الإحسان والتوفيق، أي المداراة والمصانعة، والمصانعة على أساس لا ليست عذرًا في عدم تنزيل الحكم على من حكَّم غير شرع الله تعالى، ولذلك قال: ({إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً})، ({إِحْسَاناً}) يعني ماذا؟ أرادوا به عدم الإساءة والتوفيق أي المداراة والمصانعة، يعني ولو كان التحاكم إلى غير شرع الله مصانعةً، حينئذٍ الحكم واحد لا فرق البتة، التوحيد لا يدخل فيه المداراة والمداهنة ونحو ذلك، لأنه ماذا؟ إما إيمان وإما كفر. وقال غيره: ... ({إِحْسَاناً}) أي لا إساءة. هذا قاله الزمخشري في ((الكشاف)). ({وَتَوْفِيقاً}) أي بين الخصمين ولم نرد مخالفةً لك ولا تسخطًا لحكمك، فكَذَّبَهُم الله جل وعلا من سابع سماء، فقال: ({أُولَئِكَ الَّذِينَ يَعْلَمُ اللهُ مَا فِي قُلُوبِهِمْ}) يعني كونهم يدَّعُونَ الإحسان وأنهم ما عدلوا عن تحكيم محمد - صلى الله عليه وسلم - إلا لأجل الإحسان أَكْذَبَهُم الله تعالى، وبَيَّنَ أن حالهم هو أنهم منافقون ما عَدَلُوا من أجل الإحسان وإنما عداوةً ونفاقًا، عداوةً للحق ونفاقًا وكرهًا لحكم الله تعالى وحكم رسوله - صلى الله عليه وسلم - ({أُولَئِكَ الَّذِينَ يَعْلَمُ اللهُ مَا فِي قُلُوبِهِمْ}) من النفاق والعداوة للحق. قال ابن كثير: أي هذا الضرب من الناس هم المنافقون لا يفعل ذلك إلا أهل النفاق، والله عالم بما في قلوبهم وسيجزيهم على ذلك فإنه لا تخفى عليه خافية فاكتفي به يا محمد فيهم، فإنه عالم ببواطنهم وظواهرهم.
ثم قال: ({فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً}). ثلاثة أشياء أمر الله تعالى نبيه - صلى الله عليه وسلم - بها.
قال ابن القيم رحمه الله تعالى: أمر الله رسوله - صلى الله عليه وسلم - فيهم بثلاثة أشياء:
أحدها: الإعراض عنهم، لماذا؟ ليس إكرامًا لهم، وإنما إهانة لهم وتحقيرًا لشأنهم وتصغيرًا لأمرهم، لا إعراض مشاركةٍ وإهمالٍ، أو عدم مطالعة بالحجة، وبهذا يُعلم أنها الآية غير منسوخة، ({فَأَعْرِضْ عَنْهُمْ}) أي عن عقوبتهم هكذا قال الشوكاني، وقيل: عن قبول اعتذارهم على كلٍّ المراد بالإعراض هنا الإهانة والتحقير لشأنهم.
الثاني: قوله ({وَعِظْهُمْ}) وهو تخويفهم عقوبة الله وبأسه ونقمته، إن أصرُّوا على التحاكم إلى غير رسول الله - صلى الله عليه وسلم - وما أُنزل إليه خوفهم عقوبة الله تعالى، وخوفهم بما هم عليه من النفاق، وما يترتب عليه في الدنيا والأخرى.
الثالث: قوله ({وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً}) أي يبلغ تأثيره إلى قلوبهم ليس قولاً لينًا لا يتأثر به المقول لهم، وهذه المادة تدل على بلوغ المراد بالقول فهو قول يبلغ به مراد قائله من الزجر والتخويف، ويبلغ تأثيره إلى نفس المقول له ليس هو كالقول الذي يمر على الأذن صفحًا.

(81/17)

إذًا قوله: ({وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً}) يعني مؤثرًا يتأثر به نفوسهم، وهذا القول البليغ - والكلام لابن القيم رحمه الله تعالى -: وهذا القول البليغ تتضمن أو يتضمن ثلاثة أمور:
أحدها: عِظَمُ معناه، وتأثر النفوس به. إذا كان الكلام بليغًا يكون ماذا؟ المعنى عظيم، وليس المعنى متهافت وإنما يكون المعنى عظيمًا، والمعاني تختلف درجاتها كالألفاظ.
الثاني: فخامة ألفاظه وجزالتها. ليس كل لفظٍ.
الثالث: كيفية القائل في إلقائه إلى المخاطب. لا بد من ماذا؟ لا بد من مراعاة كيفية الإلقاء، فإن القول كالسهم، والقلب كالقوس الذي يدفعه وكالسيف، والقلب كالساعد الذي يُضرب به، القول البليغ لا بد أن يكون مشتملاً على هذه الأمور الثلاثة.
وفي متعلق قوله: ({فِي أَنفُسِهِمْ})، ({وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً})، ({فِي أَنفُسِهِمْ}) جار ومجرور يتعلق بماذا؟ فيه قولان:
أحدهما: بليغًا، قولاً بليغًا في أنفسهم، يعني يبلغ محله وتأثيره في أنفسهم، وهذا من حيث المعنى حسن، لكن من حيث الصنعة صنعة الإعراب ضعيف، لأن ({بَلِيغاً}) هذا صفة، والصفة لا تعمل فيما يتقدم على الموصوف، ({وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً})، ({قَوْلاً}) هذا موصوف، و ({بَلِيغاً}) صفته، وتقدم على الموصوف، والصفة لا تعمل فيما تقدم على الموصوف لكن من جهة المعنى حسن، أي قولاً بليغًا في أنفسهم، أي يبلغ في أنفسهم مبلغًا مؤثرًا، وهذا حسنٌ من جهة المعنى ضعيف من جهة الإعراب لأن صفة الموصوف لا تعمل فيما قبلها.
والقول الثاني: أنه متعلق بـ (قل)، وفي المعنى على هذا القول قولان:
أحدهما: قل لهم في أنفسهم خاليًا بهم ليس معهم غيرهم بل مُسِرًّا لهم النصيحة، يعني ماذا؟ ({وَقُل لَّهُمْ فِي أَنفُسِهِمْ}) قل في أنفسهم بمعنى ماذا؟ انصحهم سرًّا بينك وبينه.
والثاني: أن معناه قل لهم في معنى أنفسهم، يعني في حق أنفسهم في شأن أنفسهم وحالهم كما يقال قل لفلان فيك كيت وكيت، أي في ذلك المعنى، أي ({وَقُل لَّهُمْ فِي أَنفُسِهِمْ}) أي في شأنهم وحالهم ({قَوْلاً بَلِيغاً}) في قلوبهم يُؤثر عليهم.
قوله: (الآيات) أي ما بعدها من الآيات، هذا المقطع الذي عناه المصنف رحمه الله تعالى واستوفاه في ((التيسير)) هذا المقطع تَأَمُّلُه وتَدَبُّرُه يُوضح لك المسألة إن كان ثَمَّ لبسٌ، وإلا ليس فيها لبسٌ مع معرفة القاعدة السابقة في معنى التوحيد والكفر بالطاغوت.
يُستفاد من الآية:
أولاً: وجوب التحاكم إلى كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - والرضا بذلك والتسليم له، وهذا حكم قطعيٌّ، الوجوب هذا أظهر في الشرع وأقطع من وجوب الصلوات الخمس والزكاة والصوم والحج، أليس كذلك؟ قد لا يستشعره المؤمن المسلم لكن هذا الذي دل عليه الكتاب والسنة أن هذا الوجوب أقطع يعني أشد في الدلالة القطعية من دلالة النصوص على وجوب الصلوات الخمس، هذا يتعلق بركن من أركان التوحيد، فالتحاكم إلى كتاب الله وسنة رسوله - صلى الله عليه وسلم - واجبٌ فرضٌ وهو قطعيٌّ الثبوت كما أنه قطعيّ الدلالة.

(81/18)

ثانيًا: أن من تحاكم العكس وهو كذلك قطعيٌّ أن من تحاكم إلى غير الشريعة الإسلامية فليس بمؤمن وليس بمصلح وإن ادَّعَى أنه يقصد الإصلاح، يعني الدعاوى التي تقال باللسان لا وزن لها البتة، ولا نشترط أنه لا بد أن يكون بقلبه هذه ليست من عقيدة أهل السنة والجماعة.
[ثانيًا]: أن من حكم بغير ما أنزل الله فهو طاغوت سماه طاغوتًا، إذًا وهو داخل في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ}. فوجب الكفر بحكمه وبالحاكم وبالداعي، ومن تحاكم إلى غير ما أنزل الله فهو متحاكم إلى الطاغوت، وإن سمي بأيِّ اسم لأنه يختلف باختلاف الأزمان، الآن يُسَمَّى القانون مثلاً، لا يُسَمَّى طاغوتًا يسمى قانونًا، يُسمى قوانين وضعية، نقول: هذا كله معنى واحد.
قال ابن قاسم رحمه الله تعالى في ((الحاشية)): قال الشيخ هنا - يعني به الشيخ محمد بن إبراهيم رحمه الله تعالى - المرتضي بالسياسيات والقوانين كافر يجب قتله، وإن المنافقين أشد من الكفار الخلص.
{رَأَيْتَ الْمُنَافِقِينَ} إذًا هذا شأن المنافقين، وهم أشد خطرًا على الإسلام وأهله من الكفار الخلص أشد من اليهود والنصارى، ومن ظن أن حكم غير حكم رسول الله - صلى الله عليه وسلم - أحسن من حكمه فهو كافر بإجماع المسلمين، يعني [من اعتقد أن حكم شرع أن غير نعم] من اعتقد أو ظن أن حكم غير رسول الله - صلى الله عليه وسلم - أحسن من حكمه فهو كافر بالإجماع، والذي يدلنا على ذلك تقديمه لا نحتاج إلى ماذا؟ نطلع على قلبه، لأن الإحسان والتقديم والإرادة والرضا وعدم ذلك هذا محله القلب، والذي يدل عليه ماذا؟ الظاهر للآية السابقة آية المحنة، {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} [آل عمران: 31] الإتباع ملازم للعمل القلبي، فمن رضي بالشرعي اتبع، من لم يتبع لم يرضَ بالشرع، إذًا بينهما تلازم وابن القيم وضحه توضيحًا لا مزيد عليه البتة، فمجرد التقديم يدل على ذلك، يعني تلبسه بالحكم بغير ما أنزل الله يدل على أنه يرى أنه أحسن من حكم الله تعالى، ولو تلبس به وقال: لا، حكم الله أحسن ينفعه؟ ما الفرق بينه وبين قول هؤلاء: ({إِنْ أَرَدْنَا إِلاَّ إِحْسَانًا وَتَوْفِيقًا}) هل بينهما فرق؟
لا فرق البتة.
إذًا هذه المسائل مناطها التلبس بالحكم بالطاغوت، وأما قول اللسان أو اعتقاد القلب لا التفات له البتة، ومن هنا نقول ماذا؟ هو كفرٌ أكبر عملي وهذا معنى الكفر العملي لا يُشترط فيه الاعتقاد، ولو اشترطنا فيه الاعتقاد لم يكن عمليًّا وإنما مرده إلى ماذا؟ إلى الاعتقاد، وحينئذٍ إذا تحاكم إلى غير شرع الله تعالى نقول: ماذا تعتقد؟ هل تعتقد أنه أحسن أو لا؟ نقول: هذا ليس مذهب أهل السنة والجماعة، اشتراط الاعتقاد هذا مذهب الجهمية، وجوب الكفر بالطاغوت مما دلت عليه الآيات، وجوب الكفر بالطاغوت، بل عدم الكفر بالطاغوت هذا مخلٌ بالإيمان من أصله مخلٌ بالتوحيد.

(81/19)

التحذير من كيد الشيطان وصدّه الإنسان عن الحق. أن من دُعِي إلى التحاكم إلى ما أنزل الله وجب عليه الإجابة والقبول، وهو كذلك، فإن أعرض فهو منافق، أن دعوى قصد الإصلاح ليست بعذرٍ في الحكم بغير ما أنزل الله لقولهم: ({إِنْ أَرَدْنَا إِلاَّ إِحْسَانًا وَتَوْفِيقًا}) يعني إن أرادوا الإصلاح فدعوى الإصلاح ليست بعذرٍ البتة.

(81/20)

قال المصنف رحمه الله تعالى: (وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11]) هذه الآية الثانية ({وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ}) لَمَّا تقرر بالآية السابقة أن التحاكم إلى غير شرع الله تعالى ليس من شأن المسلم البتة وإنما من شأن المنافقين، ولذلك جاء المصنف رحمه الله تعالى بهذه الآية التي ساقها الله تعالى في تعداد صفات أهل النفاق، فلا فرق بين هذه الآية والآية السابقة، لماذا؟ لأن كلاً منهما هو من صفات أهل النفاق، فمن أعرض عن الشرع فهو منافق، ومن تحاكم أو حكم أو دعا إلى التحاكم إلى غير شرع الله تعالى فحينئذٍ يكون من المنافقين، وهؤلاء المنافقون قال الله تعالى في صفاتهم: ({وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ}) ومن الإفساد في الأرض التحاكم إلى غير شريعة الله تعالى. ({قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ}) إذًا دعوى الإصلاح هذه لا تكفي في نفي الفساد عنهم ... ({وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ}). قال أبو العالية في الآية: ({لاَ تُفْسِدُواْ فِي الأَرْضِ}) يعني لا تعصوا في الأرض، لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض، لأن صلاح الأرض والسماء بالطاعة، والفساد ضد الصلاح، وحقيقته العدول عن الاستقامة إلى ضدها، ضد الاستقامة والصلاح والفساد متقابلان. ({وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ}) دل ذلك على ماذا؟ على أنهما نقيضان إذا كان مصلحًا لا يكون مفسدًا، وإذا كان مفسدًا لا يكون مصلحًا، والمفسد هو الذي يأمر بالمعصية أو يفعلها، والمراد في الآية ({لاَ تُفْسِدُواْ فِي الأَرْضِ}) بالنفاق وموالاة الكفرة وتفريق الناس عن الإيمان بمحمدٍ - صلى الله عليه وسلم - والقرآن، لهذا شأن المنافقين الفساد في الأرض ليس المراد هنا شرب الخمر ونحو ذلك، لا، المراد به بما ينقض أصل الإيمان لأن الآية هنا في مَنْ؟ في من أظهر الإسلام وأبطن الكفر، فأول ما يكون من دعوته هو ما يخل بالدعوة إلى الله تعالى يعني إلى التوحيد.

(81/21)

ولذلك قال الشوكاني كلامًا حسنًا هنا والمراد في الآية ({لاَ تُفْسِدُواْ فِي الأَرْضِ}) بالنفاق وموالاة الكفر وتفريق الناس وصد الناس عن الإيمان بمحمدٍ - صلى الله عليه وسلم - والقرآن، فإنكم إذا فعلتم ذلك فسد ما في الأرض، بهلاك الأبدان، وخراب الديار، وبطلان الذرائع كما هو مشاهدٌ عند ثوران الفتن والتنازع، ماذا قالوا؟ الجواب: ({قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ})، ... ({إِنَّمَا}) تفيد القصر يعني لا مصلح إلا نحن، وليس من صفاتنا الفساد، وإنما من صفاتنا فقط الإصلاح، وهذه دعوى كل منافق في كل زمان ... ({إِنَّمَا نَحْنُ مُصْلِحُونَ})، ({إِنَّمَا}) من أدوات القصر، وسبق أن الصلاح ضده الفساد، لَمَّا نهاهم الله عن الفساد الذي هو دأبهم أجابوا بهذ الدعوى العريضة، ونقلوا أنفسهم من الاتصاف بما هي عليه حقيقةً وهو الفساد إلى الاتصاف بما هو ضدٌّ لذلك وهو الصلاح، يعني لَمَّا قال الله تعالى لهم: ({لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ}) ماذا؟ ({إِنَّمَا نَحْنُ مُصْلِحُونَ}) نقلوا الصفة من حيث ماذا؟ من كونهم ليسوا مفسدين ولكنهم أهل صلاح، فهذه دعوى عريضة، ازدادت وقاحتهم في كونهم ادَّعَوا الحصر ليس دعوى الصلاح فحسب لو قالوا: نحن مصلحون كغيرنا كان أخف لكن قالوا: ({إِنَّمَا نَحْنُ مُصْلِحُونَ}) يعني لا مصلح إلا نحن، فأين محمدٌ - صلى الله عليه وسلم - وأين أصحابه رضي الله تعالى عنهم، هذا فيه تقليبٌ للحقائق. قال: ولم يقفوا عند هذا الكذب البحت والزور المحض حتى جعلوا صفة الصلاح مختصةً بهم خالصةً لهم، ردّ الله عليهم ذلك بأبلغ ردٍّ بقوله: {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِن لاَّ يَشْعُرُونَ} [البقرة: 12]. يعني قلب عليهم دعواهم وأكدها بأربع مؤكدات هم أكدوا دعواهم بماذا؟ بمؤكدٍ واحدٍ وهو ({إِنَّمَا}) قال تعالى: {أَلا} هذه تنبيه {أَلا} إنما {هُمُ الْمُفْسِدُونَ}، {أَلا} إنّ {هُمُ الْمُفْسِدُونَ} والجملة الاسمية هذه أربعة أشياء، هذا أبلغ ردٍّ، فردّ الله تعالى عليهم أبلغ ردٍّ في قوله: {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِن لاَّ يَشْعُرُونَ} لِمَا يُفيده حرف التنبيه من تحقق ما بعده، يعني حرف التنبيه اعتبره الشوكاني هنا من المؤكدات، ولِما في (إن) من التأكيد، وما في تعريف الخبر مع توسط ضمير الفصل من الحصر المبالغ فيه بالجمع بين أمرين من الأمور المفيدة لهم، وردّهم إلى صفة الفساد التي هم متصفون بها في الحقيقة ردًّا مؤكدًا مبالغًا فيه بزيادةٍ على ما تضمنته دعواهم الكاذبة من مجرد الحصر المستفاد من ({إِنَّمَا}) إذًا ادَّعَوا أنهم مصلحون وأكدوا ذلك بـ (إنما). ردّ الله تعالى عليهم بأنهم {هُمُ الْمُفْسِدُونَ} الذي هو ضدّ الصلاح الذي أثبتوه لأنفسهم وأكد ذلك الخبر بأربع مؤكدات.

(81/22)

قوله: وهم {لاَّ يَشْعُرُونَ} نفي الشعور عنهم يحتمل أنهم لِمَا كانوا يظهرون الصلاح مع علمهم أنهم على الفساد الخالص ظنوا أن ذلك ينفق على النبي - صلى الله عليه وسلم - وينكتم عنه بطلان ما أضمروه ولم يشعروا بأنه عالمٌ بهم، وأن الخبر يأتيه بذلك من السماء فكان نفي الشعور عنهم من هذه الحيثية لا من جهة أنهم لا يشعرون بأنهم على الفساد، وهم لا يشعرون بماذا؟ أنهم مفسدون؟ لا، ليس هذا المراد، وإنما وهم لا يشعرون لأن المنافق يُضمر في نفسه خلاف ما يُظهره فيظن أن النبي - صلى الله عليه وسلم - تمشي عليه الأمور، لا يدري عما أبطنوه في قلوبهم، لكن بين بهذا أن الباري جل وعلا يمده من السماء، ويحتمل أن فسادهم كان عندهم صلاحًا يعني يعتقدون أنه صلاحٌ لِمَا استقر في عقولهم من محبة الكفر وعداوة الإسلام.
وأخرج ابن جرير عن ابن مسعودٍ رضي الله تعالى عنه أنه قال: الفساد هنا هو الكفر والعمل بالمعصية ({وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ}) قال ابن مسعودٍ: الفساد هنا هو الكفر والعمل بالمعصية وأخرج أيضًا عن ابن عباسٍ رضي الله تعالى عنهما في قوله: ({إِنَّمَا نَحْنُ مُصْلِحُونَ}) أي: إنما نريد الإصلاح بين الفريقين من المؤمنين وأهل الكتاب يعني حوار.
مناسبة الآية للباب: ظاهرة، وهي أن التحاكم إلى غير ما أنزل الله من أعظم الفساد، ومن دعا إلى ذلك فقد أتى بأعظم الفساد ({وَلاَ تُفْسِدُواْ فِي الأَرْضِ} [سورة الأعراف: 56]) وأعظم ما يدخل في الفساد؟ النفاق.
وفي الآية أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من أعظم الفساد في الأرض، ولغرورهم المؤمنين يعني إغرارهم بقولهم الذي لا حقيقة له يعني بأنهم مصلحون، وموالاتهم الكافرين يقولون: نريد أن نُداري الفريقين ونصطلح مع هؤلاء وهؤلاء.
وفي الآية أن صلاح البشر وإصلاحهم لا يكون إلا بتحكيم ما أنزل الله تعالى على رسوله - صلى الله عليه وسلم -.
وفي الآية التنبيه على عدم الاغترار بأهل الأهواء وإن زخرفوها بالدعاوى، والتحذير من الاغترار بالرأي ما لم يقم على صحته دليلٌ من كتابٍ وسنة.
وفي الآية أن دعوى الإصلاح ليست بعذرٍ في ترك ما أنزل الله ({إِنَّمَا نَحْنُ مُصْلِحُونَ}) ومع ذلك هم منافقون لكونهم تحاكموا إلى غير شرع الله تعالى، فدعوى الإصلاح ليست بعذرٍ البتة.
قال المصنف رحمه الله تعالى: (وقوله: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [سورة الأعراف: 56] الآية) آية الأعراف ({وَلاَ تُفْسِدُواْ فِي الأَرْضِ}) هذا نهيٌ، والنهي يقتضي التحريم كما سبق.
قال أبو بكر بن عياش في الآية: إن الله تعالى بعث محمدٍ - صلى الله عليه وسلم - إلى أهل الأرض وهم في فساد، وأعظم الفساد هو الشرك بالله تعالى، فأصلحهم الله بمحمدٍ - صلى الله عليه وسلم -، فمن دعا إلى خلاف ما جاء به محمدٍ - صلى الله عليه وسلم - فهو من المفسدين في الأرض.

(81/23)

قال ابن القيم رحمه الله تعالى: قال أكثر المفسرين في هذه الآية: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله إياها ببعث الرسل وبيان الشريعة والدعاء إلى طاعة الله، فإن عبادة غير الله والدعوة إلى غيره والشرك به هو أعظم فسادٍ في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك به ومخالفة أمره، ومن ذلك تحكيم الطاغوت، ولا صلاح لها - للأرض - ولا لأهلها إلا أن يكون الله وحده هو المعبود، والدعوة له لا لغير والطاعة والإتباع له ولرسوله - صلى الله عليه وسلم -.
مناسبة الآية للباب: ظاهرة كسابقتها أن دعوة التحاكم إلى غير ما أنزل الله أعظم فسادٍ في الأرض.
قال المصنف رحمه الله تعالى: (وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} [المائدة: 50] الآية)، ({أَفَحُكْمَ}) بالنصب على أنه ها مفعولٌ لأي شيء؟ ({يَبْغُونَ}) يعني يريدون، أيبغون حكم الجاهلية هذا الأصل، ... ({أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}) أي يريدون.
قال ابن كثير رحمه الله تعالى في تفسير هذه الآية بكلامٍ جامعٍ: ينكر تعالى على من خرج عن حكم الله تعالى المشتمل على كل خيرٍ وعدل، الناهي عن كل شرٍّ إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستندٍ من شريعةٍ الله، كما كان أهل الجاهلية يحكمون به من الضلالات والجهلالات كما يحكم به التتار من السياسات المأخوذة عن جنكزخان الذي وضع لهم كتابًا مجموعًا من أحكامٍ اقتبسها من شرائع شتى من الملة الإسلامية وغيرها - يعني خليطٌ فيها شيءٌ من الشريعة،
وفيها شيءٌ من الآراء والاصطلاحات -.
وفيها كثيرٌ من الأحكام أخذها عن مجرد نظره - يعني لا مستند له من الشريعة - فصار في بنيه شرعًا يقدمونه على الحكم بالكتاب والسنة.
قال ابن كثير: ومن فعل ذلك فهو كافرٌ يجب قتاله حتى يرجع إلى حكم الله ورسوله - صلى الله عليه وسلم - فلا يحكم سواه في قليلٍ ولا كثير، وحينئذٍ التحاكم إلى غير شرع الله من حكم الجاهلية. ومر معنا معنى الجاهلية وأن الإضافة هنا تقتضي ماذا؟ تقتضي التقبيح والتنفير والتحريض.
وقوله: {وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ} [المائدة: 50]. هذا استفهام إنكار أي لا حكم أحسن من حكمه تعالى وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، {وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْمًا} ما الذي يقابل حكم الله؟ حكم الجاهلية. هل فيه حسنٌ؟ الجواب: لا، مثل ما مرّ معنا في بعض المسائل، هو حينئذٍ نقول: أفعل هنا ليست على بابها، أي: ومن أعدل من الله في حكمه لمن عقل عن الله شرعه وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده، القادر على كل شيء، والحكيم في أقواله وأفعاله وشرعه وقدره.

(81/24)

قال الشوكاني رحمه الله تعالى: قوله: ({أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}) الاستفهام للإنكار والتوبيخ، والمعنى أيعرضون عن حكمك بما أنزل الله عليك ويتولون عنه ويبغون حكم الجاهلين، والاستفهام في قوله: {وَمَنْ أَحْسَنُ} هذا للإنكار أيضًا، أي لا أحسن من حكم الله عند أهل اليقين لا عند أهل الجهل والأهواء، وكل حكم خالف حكم الله تعالى ورسوله - صلى الله عليه وسلم - فهو جهل وجهالة.
هذه الآية مناسبتها للباب أن من ابتغى يعني أراد وطلب غير حكم الله من الأنظمة والقوانين الوضعية فقد ابتغى حكم الجاهلية، وهو الكفر بالطاغوت الذي مر معنا.
وفي الآية وجوب تحكيم شريعة الله، وأن ما خالف شرع الله فهو من حكم الجاهلية، وهو الطاغوت نفسه، أن تحكيم القوانين الوضعية والنظم الغربية كفر أكبر، لأنها من الطاغوت.
بيانُ مزيَّة أحكام الشريعة وأنها هي الخير والعدل والرحمة.

(81/25)

قال المصنف رحمه الله تعالى: (عن عبد الله بن عمرو رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئتُ به». قال النووي: حديث صحيح، [رَوَيْنَاهُ] رُوِّيْنَاهُ في كتاب ((الحجة)) بإسناد صحيح). هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي في كتاب ((الحجة على تارك المحجة)) بإسناد صحيح كما قال المصنف عن النووي هنا، وهو كتاب يتضمن ذكر أصول الدين على قواعد أهل الحديث والسنة، ورواه الطبراني وأبو بكر بن عاصم والحافظ أبو نعيم في ((الأربعين)) التي شرط في أولها أن تكون من صحاح الأخبار، وقال ابن رجب تصحيح هذا الحديث بعيدٌ من وجوه ذكرها، وأهمها اختلاف الأئمة في نعيم بن حماد، والشك في الراوي .. إلى آخر ما ذكره، على كلٍّ الحديث فيه ضعف لكن معناه صحيح قطعًا مقطوع به، المعنى صحيح بل مقطوع به، وإنما النظر في ماذا؟ هل قاله النبي - صلى الله عليه وسلم - أم لا؟ هذا محل النظر. فمعناه صحيح قطعًا وإن لم يصح إسناده، وتأييده في القرآن وهو كثير كقوله تعالى: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} هذا المعنى يكون هواه تبعًا لما جاء به النبي - صلى الله عليه وسلم - الآية. وقوله: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: 36] وهذه الآية كذلك. وقوله: {فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ} [القصص: 50] ونحو ذلك من الآيات، وهي كثيرة جدًا. قوله: («لا يؤمن أحدكم») أي لا يحصل له الإيمان الواجب ولا يكون من أهله - كما مرّ معنا - إلا إذا لم يكن في نفسه ميل إلى شرع الله تعالى من أصله، فيكون حينئذٍ كارهًا لشرع الله تعالى، وكل من كره شرع الله فهو كافر مرتد عن الإسلام {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 9]، وكل من أحبط أعماله فليس بمسلم البتة. إذًا («لا يؤمن أحدكم») يحتمل المعنيين، نفي لأصل الإيمان، ونفي لكماله الواجب. («حتى يكون هواه تبعاً لما جئتُ به») الهوى بالقصر مصدر لـ[هوى] أليس كذلك؟ هَوِيَ، وهواه بمعنى أحبّه، أي تحبه نفسه وتميل إليه، ثم الهوى عند الإطلاق الميل إلى خلاف الحق، هذا الأصل فيه، الأصل في استعماله أن يكون ماذا؟ [ميل] أن يكون ميلاً إلى خلاف الحق , وفي ... ((المفردات)) قال: الهوى ميل النفس إلى الشهوة، ويقال ذلك للنفس المائلة إلى الشهوة، وقيل سُمِّيَ بذلك لأنه يَهْوِي بصاحبه في الدنيا إلى كل داهية، وفي الآخرة إلى الهاوية. وهي النار.

(81/26)

على كلٍّ من أجل ماذا؟ بعضهم ردّ هذا الحديث من حيث استعمال الهوى في كونه مما يحبه الله تعالى ويرضاه، وهذا لا يُعرف في الكتاب والسنة، لا يعرف كيف يقول: («حتى يكون») الهوى لا يُستعمل إلا في ماذا؟ إلا في الشهوات وفي خلاف الحقّ، فهل جاء الحقّ فيما يحبه الله تعالى ويرضاه، من أثبته حينئذٍ لا إشكال عنده في الحديث، ومن لم يثبته يبقى الإشكال فيه معلولاً من جهة المتن. ثم الهوى عند الإطلاق الميل إلى خلاف الحق ومنه {وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ} [ص: 26] هذه قاعدة عامة، إتباع الهوى ضلال وإضلال، هل يكون الهوى بمعنى المحبة والإيمان؟ هذا محل خلاف. قال في ((التيسير)): وقد يُطلق على الميل والمحبة ليشمل الميل للحق وغيره، إذًا استعمل هذا وذاك، وربما استُعمل في محبة الحق خاصة والانقياد له كما في حديث صفوان بن عسال أنه سئل: هل سمعتَ النبي - صلى الله عليه وسلم - يذكر الهوى؟ وفي الحديث في قصة فيه أن الأعرابي سأل رسول الله - صلى الله عليه وسلم -: المرء يحب القوم. هنا الهوى محبة. المرء يحب القوم ولَمَّا يلحق بهم. قال: «المرء مع من أحبَّ». فسئل عن الهوى فأجاب بالمحبة، وهذه المحبة شرعية أو لا؟ شرعية، إذًا استعملوا الهوى على قلة في الحق.
والحديث قال الترمذي: حسن صحيح. والمقصود في الحديث لا يكون مؤمنًا يعني العبد كامل الإيمان حتى يكون ما تهواه نفسه وتحبه وتميل إليه تبعًا موافقًا لِمَا جاء به الرسول - صلى الله عليه وسلم -. وحتى لا يخرج عنه إلى ما يخالفه بحال فهذه صفة أهل الإيمان الخلَّص، وأما أن كان بخلاف ذلك أو في بعض أحواله أو أكثرها فإنه ينتفي عنه من الإيمان كماله الواجب، إلا إذا انتفت المحبة من أصلها، وسُمِّيَ الهوى المخالف لِمَا جاء به الرسول - صلى الله عليه وسلم - إِلَهًا جاء في القرآن {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الجاثية: 23] صار الهوى إله بمعنى أنه المعبود المطاع، وكل ما أُطيع فقد جعله ماذا؟ جعله إلَهًا، أي لا يهوى شيئًا إلا ركبه، ووصف المشركين بإتباع الهوى في مواضع كثيرة في القرآن، وقال تعالى: {فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ} وجمع الأهواء هنا جمعها باعتبار ماذا؟ أن لكل واحد هوى، أليس كذلك؟ كل واحد له ما تميل إليه نفسه وتشتهيه فيختلفون، ولذلك قال: {أَهْوَاءهُمْ} ثم لا نهاية له، كل واحد له هوى ثُم هو يتعدَّى الخمر و .. و .. إلى آخره هذا كله من الهوى فصار متعدِّيًا فلا نهاية له البتة، وسائر البدع إنما تنشأ عن تقديم الهوى على الشرع مما يحبه الله ورسوله، وكذلك المعاصي إنما تقع من تقديم الهوى على محبة الله ومحبة ما يحبه الله تعالى.
مناسبة الحديث للباب: ظاهرةٌ من جهة أن العبد لا يؤمن حتى يكون هواه تابعًا لِمَا جاء به رسول - صلى الله عليه وسلم - في كل شيءٍ، حتى في الحكم وغيره، فلا يتحاكم إلى غير الشرع البتة، فإذا حكم النبي - صلى الله عليه وسلم - بحكمٍ أو قضى بقضاء فهو الحق الذي لا مَحِيد للمؤمن عنه ولا اختيار له بعده.
ففي الحديث وجوب محبة كل ما جاء به الرسول - صلى الله عليه وسلم -.

(81/27)

وفيه وجوب بغض كل ما خالف ما جاء به الرسول - صلى الله عليه وسلم - والإبعاد عنه.
وفيه انتفاء الإيمان عن من يميل بقلبه إلى مخالفة ما جاء به الرسول - صلى الله عليه وسلم - ولو عمل به ظاهرًا.
قال المصنف رحمه الله تعالى بعد ما ذكر الأربع آيات وهي الأصل وذكر الحديث وقلنا: فيه ضعفٌ، أراد أن يُشير إلى سبب نزول الآية الأولى يعني مما يزيد معنى الآية إيضاحًا، وأكثر ما قيل من أسباب النزول هنا وتعددت الروايات لكن فيها ضعفٌ، وبعضهم حسَّنه وبعضهم صحَّحه على كلٍّ صحت هذه الآثار أو لم تصح الآية واضحة بينة، وجميع ما مر تقريره واضحٌ بين في الدلالة على ما ذُكِرَ.
قال المصنف رحمه الله تعالى: (وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرِّشوة - وقال المنافق: نتحاكم إلى اليهود - لعلمه أنهم يأخذون الرشوة - فاتفقا أن يأتيا كاهنًا) هذا الطاغوت (في جُهَيْنَة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}) يعني إن صح هذا الأثر وقد صحّحه بعضهم إلى الشعبي صحيح لكنه يعتبر ماذا؟ مرسلاً حينئذٍ، هذا يدل على ماذا؟ على أن الآية يدخل فيها من تحاكم في مسألةٍ واحدة، هنا اختلفا خصومة واحدة، حينئذٍ كيف إذا نَحَّى الشريعة كلها عن بكرة أبيها وجاء بالقوانين، من بابٍ أولى أو لا؟ من باب أولى.

(81/28)

هذا الأثر رواه ابن جرير وابن المنذر بنحوه وسنده صحيحٌ إلى الشعبي وهو مرسل، والشعبي هو عامر بن شراحيل الكوفي عالم زمانه، قال مكحول: ما رأيت أفقه منه. ومر معنا. (كان بين رجل من المنافقين) سماه من المنافقين يعني وصفه ليس المراد سماه، وردت في بعض الآثار في تسميته لكنها لا تصح. (كان بين رجل من المنافقين) هو من يظهر الإسلام المنافق من يظهر الإسلام ويبطن الكفر، وسُمِّيَ منافقًا من نافقاء اليربوع، وقد نافق اليربوع ونَفَّقَ، ومنه أخذ النِّفَاق الذي معنا وهو النفاق قال في ((المفردات)): الدخول في الشرع من بابٍ والخروج عنه من بابٍ. هذا جميل هذا، الدخول في الشرع من بابٍ والخروج عنه من بابٍ. وعلى ذلك نَبَّه بقوله: {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التوبة: 67] ومعلوم أن الفاسق من الْفِسْق وهو الخروج، أي الخارجون من الشرع والنَّفق هو الطريق النافذ والسرب في الأرض النافذ فيه، وقد جعل الله المنافقين شرًّا من الكافرين قال: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} [النساء: 145]. قال: (ورجل من اليهود)، (رجل من المنافقين ورجل من اليهود) واليهود هم المنتسبون إلى دين موسى عليه السلام سُمُّوا بذلك لقوله: {إِنَّا هُدْنَا إِلَيْكَ} [الأعراف: 156] أي تبنا. قال بعضهم: اليهود في الأصل من قوله: {هُدْنَا إِلَيْكَ}، وكان اسم مدحٍ، ثم صار بعد نسخ شريعتهم لازمًا لهم وإن لم يكن فيه معنى المدح، صار مذمومًا، كما أن النصارى في الأصل من قوله: {مَنْ أَنصَارِي إِلَى اللَّهِ} [الصف: 14] ثم صار لازمًا لهم بعد نسخ شريعتهم. أو اليهود نسبة إلى أبيهم يهوذ بالذال ثم عُرِّبَ بالدال (كان بين رجل من المنافقين ورجل من اليهود خصومة) أي جدلٌ، وتخاصم القوم واختصموا تجادلوا وتنازعوا (فقال اليهودي: نتحاكم إلى محمد) رغب في أن يحكم بينهما محمدٌ - صلى الله عليه وسلم -، أي النبي - صلى الله عليه وسلم -، ولم يذكره بوصف الرسالة لأنه لم يؤمن برسالته، ولكنه علم أنه عدلٌ ولا يحكم إلا بالعدل، ولا يتدنس بما تَدَنَّسَ به اليهود وهو أخذ الرِّشوة، عرف أنه يأخذ الرشوة، وهي بتثليث الراء رِشوة، رَشوة، رُشوة. أو لا؟ رِشوة، رَشوة، رُشوة قل ما شئت، وأصله من الرِّشاء الذي يوصل به إلى الماء، وهي الْجُعْلُ يعطيه أحد الخصمين للقاضي أو غيره ليحكم له، جعُل أينٍ كان مالاً، سيارةً، شهادة، أين كان، حينئذٍ يعطيه لأي شيء ليحكم له سواء كان قاضي أو غيره، فهي المال المدفوع للتوصل إلى شيء، والراشي هو من يُعطي الذي يعينه على الباطل، والمرتشي هو الآخذ.
قال الشيخ ابن عثيمين رحمه الله تعالى: قال أهل العلم في الرِّشوة لا تكون - وهذه فائدة فقط - لا تكون محرمةً إلا إذا أراد الإنسان أن يتوصل بها إلى باطلٍ أو دفع حقٍ، أما من بذلها ليتوصل بها إلى حقٍّ له منع منه أو ليدفع بها باطلاً عن نفسه فليست حرامًا على الباذل، أما على آخذها فحرامٌ. ... - انتبه -.

(81/29)

قال هنا: (وقال المنافق: نتحاكم إلى اليهود - لعلمه أنهم يأخذون الرّشوة)، (قال المنافق)، هذا اليهودي قال: نتحاكم إلى محمد - صلى الله عليه وسلم - علم وعرف أنه لا يؤخذ الرِّشوة، (قال المنافق) الذي يتظاهر بالإسلام الأصل أن يَدَّعِي ماذا؟ أنه مسلم فيتحاكم إلى النبي - صلى الله عليه وسلم - لكنه قال: (نتحاكم إلى اليهود - لعلمه أنهم يأخذون الرِّشوة فاتفقا) على (أن يأتيا كاهنًا في جهينة فيتحاكما إليه) انتهى قول الشعبي. وجهينة حي مشهور من قضاعة. والكاهن طاغوت هنا، الكاهن طاغوت يتحاكمون إليه كما في سائر أحياء العرب في الجاهلية، ومر معنا قول جابر في تفسير الطاغوت بهذا المعنى الذي ذكرناه هنا، طاغوت يتحاكمون إليه كما في سائر أحياء العرب في الجاهلية. فنزلت: ({أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ}) الآية فحينئذٍ اتضح المعنى بما ذُكِرَ.
وفيه - في هذا الأثر - ما يدل على أن المنافق يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى، وهو كذلك، وهو أشد عداوة منهم لأهل الإيمان كما هو الواقع في هذه الأزمنة وقبلها، من إعانتهم العدو على المسلمين وحرصهم على إطفاء نور الإسلام والإيمان، والتاريخ شاهد بذلك، وقد حذر الله نبيه - صلى الله عليه وسلم - من طاعتهم والقرب منهم وحضه على جهادهم، فقال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ} [التوبة: 73] كل منهما أمره بجهاده، لكن الكفار بالسلاح، والمنافقين باللسان أصحاب شُبَه حينئذٍ يحتاجون إلى ماذا؟ إلى العلم {وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ}.

(81/30)

قال المصنف (وقيل) يعني قول آخر وضعفه لأنه هذه ضعيفة لم تثبت بالأسانيد (نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم -، وقال الآخر: إلى كعب بن الأشرف) طاغوت (ثم ترافعا إلى عمر، فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله - صلى الله عليه وسلم -: أكذلك؟) قاله عمر كذلك الأمر (قال: نعم، فضربه بالسيف فقتله) ردةً عن الإسلام. هذه القصة روية من طرق متعددة فهي مشهورةٌ متداوِلة أو متداوَلة بين السلف والخلف تداولاً يُغني عن الإسناد وقوَّاها بعض أهل العلم، هكذا يغني عن الإسناد نقول تقليدًا لصاحب ((التيسير)) على كلٍّ المعنى واضح بَيِّن. قال: (نزلت في رجلين) أبهم الرجلين ولا يعنينا من هما، ويحتمل أن يكون مسلميْنِ أو منافقيْن أو يكون أحدهما مسلم والآخر منافق (فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم -، وقال الآخر: إلى كعب بن الأشرف) وهو طاغوت من رؤساء اليهود وعلمائهم، ذكر ابن إسحاق وغيره أنه كان موادعًا ... للنبي - صلى الله عليه وسلم - في جملة من وادعه من يهود المدينة، وكان عربيًا من بني طي وكانت أمه من بني النضير، قالوا: فلما قُتِلَ أهل بدرٍ شَقَّ ذلك عليه وذهب إلى مكة ورثاهم بقريشٍ وفضَّل دين الجاهلية على دين الإسلام حتى أنزل الله فيه: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً} [النساء: 51] ومر معنا ذلك في ((مسائل الجاهلية)) ثم لما رجع إلى المدينة أخذ يُنشد الأشعار يهجو بها رسول الله - صلى الله عليه وسلم - وشبب بنساء المسلمين حتى آذاهم. قال النبي - صلى الله عليه وسلم -: («من لكعب بن الأشرف فإنه قد آذى الله وسوله») وذكر ابن إسحاق وغيره قصة قتله، وقتله محمد بن مَسْلَمَة وأبو نائلة وأبو عَبْس بن جبر أو بن جبر وعباد بن بشر (ثم ترافعا إلى عمر، فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله - صلى الله عليه وسلم -: أكذلك) هذا خبر لمبتدأ محذوف أي الأمر كذلك (قال: نعم، فضربه بالسيف فقتله) والضارب عمر (فقتله) ردةً عن الإسلام.
انظر في حكمٍ واحدٍ قتله عمر ردةً عن الإسلام، فما بالك بمن نَحَّى الشريعة.
مناسبة ذكر الأثرين في هذا الباب: أن التحاكم إلى غير شرع الله تعالى يُناقض إيمان بالله وكتبه كما في أثر الشعبي.
وفي الرواية الأخرى فيها دليل على كفر من احتكم إلى غير شرع الله واستحقاقه للقتل بأنه مرتد عن الإسلام.
ففي القصتين وجوب التحاكم إلى شريعة الله.
ثانيًا: أن التحاكم إلى غير شريعة الله يُنافي الإيمان من أصله.
ثالثًا: فيه كشف لحقيقة المنافقين وأنهم شرّ من اليهود.
فيه تحريم أخذ الرِّشوة وأن أخذها من صفات اليهود.

(81/31)

خامسًا: أن تحكيم غير الله ورسوله - صلى الله عليه وسلم - في فض المنازعات ردةٌ عن الإسلام ولو كان الدعاء إلى تحكيم إمام فاضل. هنا رجعوا إلى مَنْ؟ إلى عمر رضي الله تعالى عنه حينئذٍ قتله عمر، ولو كانت الدعوى إلى أن يحكم رأيه فلان وهم من أهل العلم لذات رأيه فقط، لا لِمَا عنده من العلم، حينئذٍ وجب قتله ردة.
سادسًا: الغضب لله تعالى والشدة في أمر الله كما فعل عمر رضي الله تعالى عنه.
سابعًا: أن من طعن في أحكام النبي - صلى الله عليه وسلم - أو في شيءٍ من دينه قُتِلَ كهذا المنافق بل أولى.
ثامنًا: قال في ((التيسير)) - ونحيل عليه - قال في ((التيسير)): فيها جواز تغير المنكر باليد وإن لم يأذن فيه الإمام، وكذلك تعذير من فعل شيئًا من المنكرات التي يستحق عليها التعذير، لكن إذا كان الإمام لا يرضى بذلك وربما أدَّى إلى وقوع فرقةٍ أو فتنةٍ فيُشترط أذنه في التعذير فقط.
تاسعًا: أن معرفة الحق لا تكفي عن العمل والانقياد، فإن اليهود يعلمون أن محمدًا رسول الله، ويتحاكمون إليه في كثيرٍ من الأمور، ومع ذلك ما كفاهم في الحكم عليهم بالإسلام.
قال المصنف رحمه الله تعالى: (فيه مسائل:)
(الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت).
تفسير آية النساء ({أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ}) الآية، وأما ما فيها من الإعانة على فهم الطاغوت ولأنه صدَّر الآية بقوله: ({يَزْعُمُونَ}) الذي يقال غالبًا على غير المحقق، وأخبر أنه من إرادة الشيطان ({وَيُرِيدُ الشَّيْطَانُ}) إذًا فيها إعانة تدل على فهم معنى الطاغوت وأنه ضلال وأكده بالمصدر ووصفه بالبعد.
(الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ}). الآية. أي ومن الفساد في الأرض التحاكم إلى غير الشرع.
(الثالثة: تفسير آية الأعراف {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}). في بعض النسخ تقديم آية الأعراف على آية البقرة لكن المسائل هذه تدل على ماذا؟ على أن آية البقرة مقدمة، في ((التيسير) عكس والصواب هو هذا الذي قدمناه.
(الثالثة: تفسير آية الأعراف {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}). أي ومن الفساد فيها التحاكم إلى الطاغوت.
(الرابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}). أي هذا إنكار من الله تعالى على من طلب التحاكم إلى غير شرع الله تعالى.
(الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى). قوله تعالى: ({أَلَمْ تَرَ}) الآية أي بسبب التحاكم إلى الكاهن أو غيره كاهن مسألة واحدة فقط فنزلت الآية.
(السادسة: تفسير الإيمان الصادق والكاذب). هذا بناء على حديث عبد الله بن عمرو، أي الصادق ما كان هواء صاحبه تبعًا لما جاء به الرسول - صلى الله عليه وسلم -، والكاذب بخلافه، والإيمان الصادق يستلزم الإذعان التام والقبول والتسليم لحكم الله ورسوله والكاذب بخلاف.

(81/32)

(السابعة: قصة عمر - رضي الله تعالى عنه - مع المنافق). أنه قتله لما لم يرضَ بالتحاكم إلى رسول الله - صلى الله عليه وسلم -، فجعل عدوله عن الترافع إلى النبي - صلى الله عليه وسلم - مبيحًا لقتله وردته ولم يقم عليه الحجة أولاً، وإنما قتله مباشرة لأن هذا كفر أكبر.
(الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعاً لما جاء به الرسول - صلى الله عليه وسلم -). كما دل عليه الحديث المذكور، وقوله تعالى: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية. والله أعلم.
وصلى الله وسلم على بينا محمد، وعلى آله وصحبه أجمعين.
اعتنوا بهذا الباب كثيرًا وهو واضح بَيِّن.

(81/33)


درس-82 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

عناصر الدرس
* قوله: (باب من جحد شيئا من الأسماء والصفات).
* مناسبة الباب لكتاب التوحيد.
* قوله: وقول الله تعالى: (وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ).
* قوله: وفي صحيح البخاري قال علي: (حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله)
* مناسبة الأثر للباب، وما فيه من فوائد.
* قوله: (وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلاً انتفض ـ لما سمع حديثاً عن النبي صلى الله عليه وسلم في الصفات، استنكاراً لذلك ـ فقال: (ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه) انتهى.
* قوله: (ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر: (الرحمن) أنكروا ذلك، فأنزل الله فيهم: (وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ).
* قوله: (فيه مسائل:).
* قوله: (باب قول الله تعالى: يَعْرِفُونَ نِعْمَتَ اللهِ ثُمَّ يُنكِرُونَهَا).
* مناسبة الباب لكتاب التوحيد.
* هل يمكن أن يكون الإنسان مقرًّا مُنكرًا في وقت واحد؟
* قوله: (قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي).
* قوله: (وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا).
* هل يجوز قول القائل: (لولا فلان لم يكن)؟
* قوله: (وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا).
* قوله: (وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: (إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر .. ) الحديث، وقد تقدم ـ وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به).
* قوله: (قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير).
* قوله: (فيه مسائل:).

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد)): (باب من جحد شيئًا من الأسماء والصفات) يعني حكمه أنه كافر، (من) هذه شرطية، والجواب محذوف.
هذا هو الباب الأربعون من أبواب كتاب التوحيد (باب من جحد شيئًا من الأسماء والصفات) أي فهو كافرٌ مرتدٌ عن الإسلام.
مناسبة الباب لكتاب التوحيد: لَمَّا كان التوحيد ثلاثة أنواع:
توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات.
هذه ثلاثة أنواع لا يحصل الإيمان بالله تعالى إلا بتحقق هذه الثلاثة معًا، لَمَّا كان الأمر كذلك نبَّه المصنف رحمه الله تعالى بهذا الباب على هذا النوع الذي هو توحيد الأسماء والصفات ليبين حكم من جحده، إذ أكثر الأبواب السابقة فيما يتعلق بـ، بل جميع الأبواب السابقة فيما يتعلق بتوحيد الربوبية وتوحيد الألوهية والثاني على جهة الخصوص، وبين بعض مفردات هذين النوعين وبين بعض مفردات ما يناقض هذين النوعين من الشرك الأكبر والأصغر متعلق بتوحيد الإلوهية، والشرك الأكبر والأصغر ومتعلق بتوحيد الربوبية.
حينئذٍ بقي حكم النوع الثالث، وهو توحيد الأسماء والصفات، ما علاقته بهذين النوعين؟ وقد عرفنا فيما سبق أن التوحيد ثلاثة أنواع حينئذٍ ما حكمه، من جحده هل هو كمن جحد الأُلوهية وجحد الربوبية؟
الجواب: نعم، لا فرق من حيث الجحود بين هذه الأنواع الثلاثة، وتقدم أن أنواع التوحيد الثلاثة متلازمة، بمعنى أنه إذا وُجِدَ أحدهم على وجه الكمال وُجِد الآخران، الذي هو إذا وُجِدَ توحيد الربوبية وُجِدَ الأُلوهية وتوحيد العبادة وتوحيد الأسماء والصفات، وبيَّنَّا فيما سبق [ما يدل توحيد الربوبية] ما يدل توحيد الإلوهية على توحيد الربوبية من حيث دلالة التضمن، كذلك على توحيد الأسماء والصفات من حيث دلالة التضمن، وأن كلاًّ من الربوبية والأسماء والصفات يستلزم الأُلوهية على التفصيل الذي مر معنا. حينئذٍ هذه الثلاثة متلازمة من حيث الوجود، ومن حيث الانتفاء لا توجد إلا متكاملةً، وإذا انتفى أحدها حينئذٍ انتفى الآخران، فمن أقرّ بربوبية الله تعالى وإلهيته وجحد أسماءه وصفاته أو شيئًا منها ليس المراد جميع الأسماء والصفات، وإنما شيئًا منها كما قال المصنف فهو كافرٌ مرتدٌ عن الإسلام.

(82/1)

قال ابن السعدي رحمه الله تعالى: أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله وبأسمائه وصفاته، وكل ما قوي علم العبد بذلك وإيمانه به وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحدٌ بصفات الكمال متفردٌ بالعظمة والجلال والجمال، ليس له في كماله مثيل أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق وأن إلَهِيةَ ما سواه باطلة، ولذلك مر معنا أن من أدلة توحيد الإلهية توحيد الربوبية، يعني هو دليلٌ عليه، وتوحيد الأُلوهية هذا مدلولٌ لتوحيد الربوبية، فذكر توحيد الربوبية من باب ذكر الأدلة على صحة وإقامة توحيد الأُلوهية، وكذلك توحيد الأسماء والصفات هو يعتبر ماذا؟ يُعتبر دليلاً على إثبات توحيد الأُلوهية فمن أثبت الأسماء والصفات على الوجه اللائق بالله تعالى لزم من ذلك أن يُفرده بالعبادة، وأن يبطل عبادة ما سواه.
قال ابن السعدي: فمن جحد شيئًا من أسماء الله وصفاته فقد أتى بما يُناقض التوحيد وينافيه، وذلك من شعب الكفر. ذلك الذي هو الجحود والنفي من شعب الكفر.
(باب من جحد شيئًا من الأسماء والصفات) أي هذا (باب) بيان حكم (من جحد شيئًا من) أسماء الله تعالى وصفاته، و (من) هنا شرطية، والجواب محذوف، و (جحد) هو فعل الشرط، والجواب محذوف فهو كافر أو فحكمه أنه كافرٌ أو أنه يكفر بذلك (جحد) هذا فعلٌ ماضٍ مصدره الجحد والجحود. والجحود في لسان العرب نفي ما في القلب إثباته، ينفي بلسانه ما يثبته بقلبه، أو العكس إثبات ما في القلب نفيه، هذا يسمى ماذا؟ يُسمى إنكارًا، يُسمى جحودًا نفي ما في القلب إثباته، وإثبات ما في القلب نفيه، يقال: جحد جحودًا وجحدًا يعني هذا المصدر له مصدران، جُحُود فُعُول وجَحْد الذي هو فَعْل قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ} [النمل: 14]. وقال: {بِآيَاتِنَا يَجْحَدُونَ} [الأعراف: 51]. فالجحد النفي، والنفي الإنكار، وإن كان المشهور أن الحجد هو إنكارٌ مع علمٍ، يعني ليس هو النفي، الجحد ليس هو الإنكار من كل وجهٍ، الإنكار أعم، كل حجدٍ إنكارٌ ولا عكس، لماذا؟ لأن الذي يُنكر الشيء قد ينكر الشيء وهو يستيقنه، ولذلك قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ} بمعنى أنهم تكلموا وأنكروا ما يخالف ما في قلوبهم، فالذي ينكر قد يحصل عنده تطابق بين الظاهر والباطن، حينئذٍ نقول: الجحد أخص من مطلق الإنكار، فكل جحودٍ إنكار ولا عكس، لكن يستعمل الجحود بمعنى الإنكار بمعنى أنه لا يستلزم أن يكون المجحود معلومًا أو أنه مستيقن في النفس، وهنا كذلك فكل من نفى اسمًا لله تعالى علم أو لم يعلم؟ بمجرد أنه يعلم أن هذا من أعلام الباري جل وعلا فأنكر حينئذٍ نقول: استيقن أو لم يستيقن، أيد بقلبه أم لم يؤيد؟ فَهِمَ أم لم يفهم؟ بمجرد الإنكار الذي يتعلق به الحكم الشرعي وهو باللسان تَنَزَّل عليه الحكم، فالجحد النفي والنفي الإنكار، والإنكار في هذا الباب هنا في باب الأسماء والصفات على نوعين:
أولاً: إنكار تكذيب.
والثاني: إنكار تأويل.
هكذا ذهب إليه شيخ الإسلام ابن تيمية رحمه الله تعالى وابن القيم لأنه يترتب عليه التكفير.

(82/2)

إنكار تكذيب. بمعنى أنه يكذب بالاسم أو يكذب الصفة، فيقول: ليس لله يدٌ، وليس لله عينٌ، والله تعالى لم يستو على عرشه، ينفي ما أثبته الله تعالى، هذا قولاً واحدًا بإجماع أهل السنة والجماعة أنه ماذا؟ أنه كافرٌ مرتدٌ عن الإسلام، لأنه فرقٌ بين نوعين، فرقٌ بين من يثبت أن الله تعالى استوى فيُثبت اللفظ، ثم بعد ذلك يؤول المعنى هذا منكرٌ لكنه ليس منكرًا للفظ للصفة، هو يثبت يقول: الله تعالى مستوٍ لكن ما معنى الاستواء هنا يقع النزاع عند أهل البدع، وأما السلف فليس عندهم نزاع، حينئذٍ إنكار التكذيب أن ينفي فيسلط حرف النفي على ما جاء إثباته في الكتاب والسنة، فيقول: ليس من أسماء الله الرحمن، ليس من أسماء الله تعالى الرحيم، ليس من أسماء الله تعالى الغفور، نقول: هذا كفرٌ وَرِدَّةٌ عن الإسلام لأنه مكذبٌ لله ورسوله، وكل من كذَّب الله ورسوله فهو كافر مرتدٌ عن الإسلام، إذًا النوع الأول إنكار تكذيب، وهذا كفرٌ أكبر بإجماع المسلمين لأنه تكذيبٌ لله ورسوله - صلى الله عليه وسلم -، ولا شك أن التكذيب كفرٌ بالإجماع، فمن أنكر اسمًا أو صفةً، سلَّط على الاسم حرف النفي، أو سلط على الصفة حرف النفي هذا المراد به هنا، قال: ليس لله يدٌ. فرقٌ بين أن يقول: ليس لله يد وبين أن يقول: الله متصفٌ باليد لكن معناها القوة، فرقٌ بين النوعين هذا النوع الأول.
النوع الثاني: إنكار التأويل. وهو ما يُقال بأنه حصلت شبهةٌ عند المحرف فيحرف الصفة مع إثباته اللفظ، يُثبت اللفظ لا ينفيه، ولكن يُسَلِّطُ النفي على المعنى الذي جاء الكتاب والسنة بإثباته، هذا يسمى إنكارًا، لكنه لم ينكر اللفظ وإنما أنكر المعنى، كمن قال بأن الاستواء مرادٌ به الاستيلاء حينئذٍ نقول: هذا أثبت اللفظ لكنه لم يثبت المعنى الاستواء هو العلو والارتفاع فنفى أن يكون معنى الاستواء العلو والارتفاع، وأثبت أن الاستواء بمعنى الاستيلاء هذا منكر، لكنه لم يُنكر اللفظ، وإنما أنكر ماذا؟ أنكر المعنى هذا يُسمى إنكار تأويل، وهذا لا يُنكر اللفظ وإنما يتأولها إلى معنًى يخالف ظاهرها، هذا نوعان عند شيخ الإسلام ابن تيمية وكذلك من تبعه، يعني نوعان من حيث ماذا؟ من حيث يكفر أو لا يكفر، هذا نوعان.

(82/3)

الأول: أن يكون للتأويل مسوغٌ في اللغة العربية فهذا لا يوجب الكفر، بمعنى ماذا؟ بمعنى أن اللفظ الذي أثبته الله تعالى لنفسه كالصفة حينئذٍ هذا قد يحتمل معاني في لسان العرب، فحَمَلَ اللفظ لا على المعنى الظاهر وإنما حمله على معنًى مرجوح، وهذا المعنى المرجوح جاء في لسان العرب، حينئذٍ له مسوغ عربي يعني من جهة لسان العرب، هذا عندهم لا يكفر، فالله تعالى أثبت لنفسه اليد قالوا: القوة لأنه يُستعمل لفظ اليد بمعنى القوة، قالوا: النعمة لأنه يستعمل لفظ اليد بمعنى النعمة، حينئذٍ لهم مسوغ أو لا؟ لهم مسوغ هكذا قالوا: لهم مسوغ. قالوا: هذا النوع لا يكفر، ولا يكاد يوجد له مثال صحيح إلا في اليد، تأملوا هذا منذ زمنٍ لم أجد مثال يمكن أن يقال بأنه يدخل تحت هذا النوع إلا اليد، وأما الاستواء فليس لهم البتة، وكذلك العلو، وكل ما .. والرحمة وغيرها كل ذلك لا يُسَلَّم لهم من حيث إن له مسوغًا في لسان العرب، على كلٍّ هذا إن وجد بهذه الصورة نقول: هذا إنكار تأويل، والتأويل له مستندٌ لغوي عندهم فوقعت الشبهة عندهم حينئذٍ لا تكفير بشبهةٍ هكذا، حينئذٍ يرتفع عنهم التكفير فلا يكفرون.
[الثاني أن لا يكون له مسوغٌ] أما العلو والاستواء هذا لا ينبغي بل لا يجوز أن يوضع في هذا القسم، وإنما يوضع في القسم الثاني.

(82/4)

القسم الثاني: أن لا يكون له مسوغٌ في اللغة العربية. يعني هذا المعنى لا يُعرف في لسان العرب، حملوه على معنًى لا يُستعمل في لسان العرب، أو له استعمال لكنه شاذّ، وهذا لا يُعتبر مسوغًا له ولو كان شاذًّا، وإنما تحمل القاعدة العامة تحمل ألفاظ الكتاب والسنة على ما شاع وانتشر في لسان العرب، ولذلك دائمًا نقول: حتى في باب الإعراب والتصريف والبيان نقول: لا يُحمل القرآن على الشاذّ والنادر، وإنما يحمل على ماذا؟ على ما تَقَعَّدَ واشتهر في لسان العرب، حينئذٍ إذا وُجِدَ له معنًى في لسان العرب لكنه شاذّ هذا داخلٌ في القسم الثاني ليس له مسوغٌ، لماذا؟ لأنه إذا جاء هو، هو العالم هذا الذي يظن أنه عالمٌ إذا أراد أن يحرف إذا جاء في باب الفقهيات لا يحمل الألفاظ على النوادر والشواذ، يقول: هذا شاذ لا يعرف، بل لو تكلم في النحو - ولذلك انظر السيوطي وغيره - لو تكلم في النحو وقَعَّدَ وأصَّل وجاء المخالف ببيتٍ لم يقله إلا واحد لقال: هذا لا يصلح أن يكون حجة. وإذا جاء في باب العقائد أتوا بما لا رأس له ولا رجلين ولا يدين. وقالوا: قال الشاعر، وقال الشاعر، نقول: هذا لا يعتبر مسوغًا، إذًا أن لا يكون له مسوغٌ في اللغة العربية فهذا حكم أنه كافر مرتد عن الإسلام لأنه في حقيقته تكذيب لله ولرسوله - صلى الله عليه وسلم -، ومن هذا الاستواء، ومن هذا العلو الذاتي، ومن هذا النظر، يعني رؤية الباري جل وعلا، هذه نُقِلَ عن السلف تكفيره عينًا لمن أنكر رؤية الباري جل وعلا، ونُقل عن السلف تكفير عينًا بأن من قال: الله في كل مكان. فهو كافر مرتد عن الإسلام لا مسوغ له البتة، وليس عنده أدنى شبهة، حينئذٍ يكون كل من نفى صفة العلو الذاتي فهو كافر، هذا الأصل، وكذلك الاستواء وإن كان من يتكلم في هذا عند المتأخرين أنه من الذي يُعتبر مسوغًا، لكن هذا لا ينبغي التسليم له البتة، لماذا؟ لأن القاعدة هنا أن ما تكرر في القرآن حينئذٍ وجب حمل اللفظ على ظاهره، وأما المعنى الذي يحتمله في لسان العرب فهذا المعنى مهجور، يعني المعنى المرجوح لا يجوز حمل اللفظ عليه يدل على ذلك أمران:
كون الباري جل وعلا يُكرر صفة الاستواء في سبعة مواضع في القرآن وكلها يأتي {اسْتَوَى} ولم يأتِ قيدٌ يدل على أن المعنى الظاهر غير مراد، حينئذٍ نقول: هذا التكرار مع ترك التقييد ولو في موضع واحد دل على أن هذا الظاهر هو المراد، وهو العلو والارتفاع.
ثانيًا: إجماع الصحابة. إجماع الصحابة على ماذا؟ على أن هذه الألفاظ محمولة على ظواهرها، وهي أنه يُحمل اللفظ على - إن لم يكن له معنى شرعي - يحمل على ما شاع في لسان العرب، فالمعنى الظاهر هو المراد، حينئذٍ يرد ماذا؟ يرد أن الأصوليين يقولون: اللفظ ينقسم إلى ظاهر وإلى نصٍّ، حينئذٍ هذا يُعتبر من الظاهر نقول: آيات الصفات وأحاديث الصفات هي نصوص، سَلَّمَ بذلك الأصوليين أم لم يُسلموا، بمعنى أن هذه نصوص بأنها لا تحتمل إلا ظاهرها، النص ما لا يحتمل إلا معنًى واحد، أليس كذلك؟
كـ قَدْ رَأَيْتُ جَعْفَرًا

(82/5)

أليس كذلك؟ حينئذٍ نقول: لا يحتمل إلا معنى ظاهر {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] لا يحتمل إلا معنى واحد، قد يقول قائل ... {اسْتَوَى} لها معاني إن سلمنا ذكر أهل التفسير ثماني عشر وتسعة عشر وبعضهم زاد وبعضهم أنقص، نقول: هذه المعاني إنما يُقال بأن اللفظ يحتملها إذا استعمل (استوى) في غير الباري جل وعلا، أما إذا قيل: ... {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} فلا يحتمل إلا معنى واحد، وهو العلو والظهور، وقل ذلك في سائر الصفات، حينئذٍ النوع الأول هذا يكون فيه نوع إشكال، الله عز وجل يقول: {بَلْ يَدَاهُ} [المائدة: 64]. هذا ينفي أن يكون معنى النعمة أو بمعنى القوة.
على كلٍّ إذا قيل هذا فحينئذٍ يُفصل في إنكار التأويل وإنكار التكذيب، ولكن ينبغي التَّنَبُّه إلى أن ظواهر النصوص وإن سماها أهل السنة بظواهر لم يريدوا بذلك الظاهر الذي يقابل النص، لم يريدوا به الظاهر الذي يقابل النص عند الأصوليين، وإنما أرادوا أنها محمولة على ظواهرها لا تُحَرَّف، بل تبقى على ما دلت عليه وهي نصوص، بمعنى أنها لا تحتمل إلا معنى واحدًا، وهذا مطرد في جميع أسماء الباري جل وعلا وصفاته، فليس مع المحرِّف شبهة يتعلق بها.
قال نعيم بن حماد: من شبَّه الله بخلقه كفر، ومن نفى ما وصف به نفسه فقد كفر، وليس فيما وصف الله به نفسه أو وصفه به رسوله تشبيهٌ. إذًا النصوص على ظواهرها {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} ... [الشورى: 11].

قال ابن القيم:
من شبه الله العظيم بخلقه ... فهو النسيب لمشرك نصرانِي
أو عطل الرحمن من أوصافه ... فهو الكفور وليس ذا إيمانِ

فهو الكفور وليس ذا إيمان، يعني فهو كافر، ويُنفى عنه الإيمان من أصله، ولذلك أجمعوا على أن الجهمية كفار مرتدون عن الإسلام جملةً، يعني على جهة الوصف العام، وعلى جهة الآحاد والأفراد، وليس التكفير عند السلف إنما هو في الذهن فحسب يقال: الجمهية كفار، ثم زيد الجهمي الذي يقرر بأن الله تعالى لا يُوصف بشيء لا، لا بد من إقامة حجة ولا بد .. إلى آخره، نقول: هذا لا وزن له البتة، وإنما إذا قيل: الجهمية كفار، بمعنى أن من اعتقد ما اعتقده الجهم بن صفوان فهو كافر، فكل من اعتقد ما اعتقده الجهم بن صفوان الذي نُسِبَ إليه الجهمية، وحينئذٍ يعتبر كافرًا.
(باب من جحد شيئًا)، (شيئًا) يَصْدُقُ على الاسم الواحد، والصفة الواحدة، فلا يلزم أن يحجد جميع الأسماء حتى يُنَزِّل عليه الكفر، ولذلك قال تعالى: ({وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}) الرحمن فقط، قالوا: ما ندري ما الرحمن. قال: ({وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}) كفرهم من سابع سماء وهم كفار أصلاً لكن زيادة تأكيد، (شيئًا) نكرة في سياق الشرط حينئذٍ تعم ولو اسمًا أو صفةً، (من الأسماء والصفات) الأسماء المراد بها الأسماء الحسنى، فـ (أل) هنا للعهد، بمعنى أسماء الله تعالى ليست الأسماء مطلقة، أسماء النبي مثلاً أو أسماء زيد من الناس الصحابة أو غيرهم، إنما أراد به أسماء الباري جل وعلا، والصفات صفات الباري جل وعلا فـ (أل) فيه للعهد الذهني، الأسماء الحسنى والصفات العليا.

(82/6)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: الأسماء الحسنى المعروفة هي التي يُدْعَى الله بها، يا الله، يا رحمن، يا رحيم، وهي التي جاءت في الكتاب والسنة لأنها توقيفية لا يُثبت لله تعالى اسمٌ إلا بنص إلا بوحي، ولا يُثبت لله تعالى صفةٌ إلا بنصٍّ إلا بوحيٍّ، وهي التي تقتضي المدح والثناء بنفسها بذاتها، لا تفتقر إلى شيءٍ آخر البتة، و (الأسماء) جمع اسم مشتق من السمو، بمعنى الرفعة والعلو، وهذا مذهب الأصوليين وهو أصح، وعلة الاشتقاق لأن صاحبه بمنزلة المرتفع به، أو لأن الاسم يسمو بالمسمى فيرفعه عن غيره، ومر معنا مرارًا، والفرق بين الاسم والصفة الأسماء والصفات، الفرق بين الاسم والصفة أن الاسم يدل على الذات مع دلالته على الصفة، يعني يدل على شيئين، الاسم يدل على أمرين، والصفة تدل على أمر واحد هذا الفرق، فالاسم يدل على أمرين على ذاتٍ وصفة، الرحمن دل على شيئين على ذات متصفة بصفة الرحمة، العليم علم للباري جل وعلا فيدل على شيئين: على الذات، وعلى صفة الرحمة [العلم]. والصفة تدل على معنى قائم بالذات فقط كالرحمة، والمغفرة، والعزة، والبطش، واليد، والعين ونحو ذلك، فالاسم دل على أمرين، والصفة دلت على أمرٍ واحدٍ، وأسماؤه جل وعلا كلها مشتقة ومعنى ذلك أنها تدل على ذاتٍ وصفة، جميع أسماء الباري جل وعلا على ذلك حتى لفظ الجلالة الله وهو الصحيح أنه يدل على ذاتٍ وصفةٍ وهي الألوهية.
قال ابن القيم رحمه الله تعالى:
أسماؤه أوصاف مدح كلها ... مشتقة قد حُمِّلَتْ لمعانِ

فكل اسم يدل على صفةٍ، فأسماؤه تعالى أوصاف، وهذا محل وفاق عند أهل السنة والجماعة، والبحث في الاسم وما يتعلق به من قواعد، والبحث في الصفة وما يتعلق بها من قواعد هذا ليس محله ((كتاب التوحيد)) وإنما ذكرنا ذلك في ((شرح الواسطية)).

(82/7)

قال هنا: (باب من جحد شيئًا من الأسماء والصفات) أسماء الباري جل وعلا وصفاته العليا، ذكر المصنف تحت الترجمة آيةً وأثرين، (وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}) سبب نزول الآية معلوم، ويأتي طرف منه في آخر الباب، والمراد أن بعض كفار قريش ({وَهُمْ}) ليس قريش كلهم وإنما بعضهم بعض كفار قريش يجحدون اسم الرحمن عنادًا، فأنزل الله هذه الآية فكفرهم، ولا يُشترط العناد هنا وإنما يشترط الإنكار، يعني قولهم عنادًا ليس المراد به أن مناط التكفير أنه معاند وإذا لم يعاند لا، فالكفر قد يكون كفر عناد، وقد يكون بالجهل، انتبه لهذا، فأنزل الله هذه الآية، وقال تعالى: {قُلِ ادْعُواْ اللهَ أَوِ ادْعُواْ الرَّحْمَنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى} [الإسراء: 110]. فالمراد يجحدون هذا الاسم لا أنهم يجحدون الله تعالى المسمى، ({وَهُمْ يَكْفُرُونَ}) يعني يجحدون، يجحدون ماذا؟ يجحدون اسم الرحمن مع إيمانهم بالله تعالى، وليس المراد أنهم يجحدون وجود الباري جل وعلا، لا، وإنما الحكم هنا منصب على إنكار اللفظ، قالوا: ما ندري ما الرحمن، فكفرهم الله تعالى، فيجحدون هذا الاسم مع إيمانهم بالله تعالى، فالرحمن اسم من أسمائه والرحمة صفة من صفاته، فإنهم يقرون بالله تعالى كما قال تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] فأثبتوا الله تعالى، يعني اعتقاد أن الله تعالى موجود هذا لا نزاع فيه، فهم جحدوا الاسم فحسب، ولهذا لما قال النبي - صلى الله عليه وسلم - لعليٍّ يوم الحديبية: «اكتب بسم الله الرحمن الرحيم». فقالوا: لا نعرف الرحمن ولا الرحيم. رواه أحمد في المسند والنسائي والحاكم وصححه، وأصله في البخاري، وفيه قال سهيل: أما الرحمن فوالله ما أدري ما هي. فأنكروا اللفظ، ولا نشترط أن يكون ثَمَّ عناد أو نحو ذلك، فلمجرد الإنكار حينئذٍ الآية نَزَلَتْ.

(82/8)

قال ابن كثير: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} أي لا يقرون به، لأنهم يأبون من وصف الله بالرحمن الرحيم، فالرحمن اسم وصفته ودل هذا الاسم على أن الرحمة وصفه القائم به سبحانه، وهي من صفات الكمال، الرحمن الرحيم، الرحمن يدل على ماذا؟ على الصفة القائمة به، والرحيم يدل على إيصاله، حينئذٍ هذا متعلق بالفعل وهذا متعلق بالذات، الرحمن دال على صفة تتعلق بالذات فلا تتعدّى، والرحيم يدل على ماذا؟ على إيصال تلك الرحمة إلى المخلوق حينئذٍ يكون متعدِّيًا. ومطابقة الآية للترجمة ظاهرةٌ لأن الله سمى جحود اسم من أسمائه كفرًا، ولذلك قال المصنف: (من جحد شيئًا). دل ذلك على أن الاسم يثبت بجحوده الكفر، فدل على أن جحود شيء من أسمائه وصفاته كفرٌ، فمن جحد شيئًا من أسماء الله وصفاته من الفلاسفة والجهمية والمعتزلة ونحوهم فله نصيب من الكفر بقدر ما جحده من الاسم أو الصفة وإن أقر بجنسها، لكن زعم أنها أعلام محضة، الجهمية وبعض الجهمية، وغلاة الجمهية ينفون الأسماء، وبعضهم يُثبتها، والأشاعرة والمعتزلة يُثبتون الأعلام وينفون ماذا؟ الصفات، يقول: رحيم بلا رحمة، عليم بلا علم .. إلى آخره، ما الفائدة من إثبات لفظ ونفي المعنى لأن المطلوب من المكلف أن يؤمن باللفظ ومعناه، وأما إثبات الألفاظ وتحريف المعاني لا فرق بينه وبين من أنكر اللفظ والمعنى معًا، وإن كان هو أخف من جهة ماذا؟ من جهة التكذيب وإلا يُعتبر مكذبًا وأخف من جهة الكفر كذلك، لكن ليس المطلوب من العباد أن يُؤمنوا لمجرد ألفاظ رحمن لا معنى له، رحيم لا معنى له، غفور لا معنى له، لم يرد الله تعالى من الخلق ذلك، إذًا إن أقر بجنسها بمعنى أنه سَلَّمَ بوجود الأعلام لأن الله تعالى له أعلام لكن هذه الأعلام محضة، يعني جامدة لا تدل على معانٍ نقول: هذا إيمانه ونفيه سواء، إيمانه باللفظ ونفيه للمعنى سواء لم ينفعه شيئًا البتة، وإن أقر بجنسها لكن زعم أنها أعلام محضة لا تدل على صفاتٍ قائمة به تعالى فجحود معنى هذا الاسم ونحوه من الأسماء كجحود لفظه لا فرق بينهما البتة، فإن الجمهية يزعمون أنها لا تدل على صفةٍ قائمةٍ بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة وغيرهم، فلهذا كفرهم أهل السنة والجماعة.
قال ابن القيم:
ولقد تقلد كفرهم خمسون في ... عشرٍ من العلماء في البلدانِ

(82/9)

يعني إجماع، والمقصود هنا ليس المعتزلة، المعتزلة فيهم خلاف هل هم كفار أم لا؟ أكثر أهل السنة على كفرهم، وأما الأشاعرة فأكثر أهل السنة على أنهم مسلمون ليسوا بكفار، وإن كان الاتفاق حاصل على أن عندهم نواقض، لكن هل هذه النواقض تستلزم إيقاع الكفر عليهم أو لا؟ أكثر أهل العلم على أنهم لا يكفرون، فجحدوا ما وصف الله به نفسه ووصفه به رسوله - صلى الله عليه وسلم - من صفات كماله ونعوت جلاله، وتركوا ما دل عليه صريح الكتاب والسنة، وما عليه سلف الأئمة من إثبات ما وصف الله به نفسه ووصفه به رسوله - صلى الله عليه وسلم - على ما يليق بجلال الله وعظمته من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}. وليس المحل تفصيلاً لهذه القواعد وإنما كما ذكرنا في مظنتها وهو ((الواسطية)).
قال تعالى: {قُلْ هُوَ رَبِّي} لأن المصنف قال: ({وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} الآية) يعني أكمل الآية، {قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} أي قل يا محمد ردًّا عليهم في كفرهم بالرحمن تبارك وتعالى {هُوَ} مَنْ؟ الرحمن عز وجل الذي كفرتم به وكذبتم به {رَبِّي} يعني خالقي {لا إِلَهَ إِلاَّ هُوَ} هنا جمع بين ماذا؟ بين الرب وبين الإله {لا إِلَهَ إِلاَّ هُوَ} تدل على ماذا؟ على أنه لا معبود سواه، فـ {رَبِّي} حينئذٍ يكون على أصله، وهو أنه يدل على أنه الخالق المالك المدبر المتصرف، {رَبِّي} أي خالقي، {لا إِلَهَ إِلاَّ هُوَ} أي لا معبود سواه {عَلَيْهِ تَوَكَّلْتُ} في جميع أموري، {وَإِلَيْهِ} لا إلى غيره {مَتَابِ} متابي هذا الأصل، أي إليه مرجعي وتوبتي، وهو مصدر من قول القائل: تبت متابًا وتوبة. قاله ابن جرير، يعني ما مضى قاله ابن جرير، وفيه تعريض بالكفار وحثّ لهم على الرجوع إلى الله والتوبة من الكفر والدخول في الإسلام، ... {وَإِلَيْهِ مَتَابِ} يعني هو الذي يقبل التوبة وهو الذي يُتاب إليه لا إلى غيره، وهذا فيه حثٌّ للكفار على التوبة.
وفي الآية دليل على أن من أنكر اسمًا من أسمائه تعالى فإنه يكفر، وينظر فيما إذا أنكر المعنى وأثبت اللفظ، هل ثَمَّ فرقٌ بين النوعين أو لا؟ الظاهر لا فرق بين النوعين، وإن كان أحدهما الكفر دركات ليس على مرتبةٍ واحدة، وإن كان الكفر ملل لكن ليسوا على درجةٍ واحدة، وبعضهم أشد كفرًا من بعضهم، حينئذٍ نقول: من أنكر اللفظ والمعنى لا شك في كفره، من أنكر المعنى وأثبت اللفظ حينئذٍ يرد السؤال هل المراد من الشارع إثبات الألفاظ فقط دون المعاني، أم المعاني هي الأصل والألفاظ قوالب لها؟ لا شك أن الثاني هو الحق.
إذًا في الآية دليل على أن من أنكر اسمًا من أسمائه تعالى فإنه يكفر لأنه مكذب لله ولرسوله - صلى الله عليه وسلم -، والتكذيب لا شك أنه كفر ومحل إجماع على ذلك.

(82/10)

وفيها وجوب الإيمان بأسماء الله وصفاته، يعني يجب أن يؤمن بأسماء الله تعالى وصفاته، بل عدم الإيمان قادح في التوحيد وهو الذي عناه المصنف رحمه الله تعالى هذه الآية مثلها قوله تعالى: {قُلِ ادْعُواْ اللهَ أَوِ ادْعُواْ الرَّحْمَنَ أَيًّا مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى} أراد سبحانه بهذه الآية كما قال الشوكاني رحمه الله تعالى أن يُعَلِّمَ عباده كيفية الدعاء، فقال: {قُلِ} يعني يا محمد {ادْعُواْ اللهَ أَوِ ادْعُواْ الرَّحْمَنَ} يعني إن دعوتهم الله فقلتم يا الله، أو دعوتم وقلتم يا رحمن، حينئذٍ نقول: هذا وذاك سيِّان. ومعناه أنهما مستويان في جواز الإطلاق وحسن الدعاء بهما، ولهذا قال: {أَيًّا مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى} التنوين في {أَيًّا} عوضًا عن المضاف إليه، و {مَّا} مزيدة لتوكيد الإبهام في أيَّ، والضمير في له راجع إلى المسمى، وكان أصل الكلام أيًّا ما تدعوا فهو حسنٌ، لكن عدل عنه فقال: {فَلَهُ الأَسْمَاء الْحُسْنَى} إذًا الله، الرحمن يدُّعَى بهما وغيرهما من الأسماء، لو قال: ادع الله وادع الرحمن. فهو حسن، يرد السؤال غيرهما من الأسماء نحتاج إلى دليل آخر، حينئذٍ قال: {قُلِ ادْعُواْ اللهَ أَوِ ادْعُواْ الرَّحْمَنَ}. قال: {فَلَهُ الأَسْمَاء الْحُسْنَى}. إذًا عدل عن قوله فهو حسن فوضع موضعه {فَلَهُ الأَسْمَاء الْحُسْنَى} للمبالغة، وللدلالة على أنها إذا حسنت أسماؤه كلها حسن هذان الاسمان، ومعنى حسن الأسماء استقلالها بنعوت الجلال والإكرام، الأسماء الحسنى أي البالغة في الحسن غايته.
قال الزجاج: أعلمهم الله أن دعاءهم اللهَ ودعاءهم الرحمن يرجعان إلى قولٍ واحد. وقد أخرج ابن جرير عن ابن عباس رضي الله تعالى عنهما قال: صلَّى رسول الله - صلى الله عليه وسلم - بمكة ذات يومٍ فقال في دعائه: «يالله يا رحمن». فقال المشركون: انظروا إلى هذا الصابئ ينهانا أن ندعوا إلهين وهو يدعو إلهين. ظنوا ماذا؟ أن تعدد الأسماء يستلزم تعدد المسمَّى، وهذا من جهلهم، فأنزل الله تعالى: {قُلِ ادْعُواْ اللهَ أَوِ ادْعُواْ الرَّحْمَنَ}. ... الآية، وقيل غير ذلك في سبب النزول.
إذًا تعدد الأسماء لا يستلزم تعدد المسمى كما هو الشأن في الصفات، ومن ادَّعَى ذلك فقد اخطأ.
قال المصنف رحمه الله تعالى: (وفي صحيح البخاري قال علي: حدثوا الناس بما يعرفون، أتريدون أن يُكَذَّبَ الله ورسوله).

(82/11)

هذا الأثر رواه البخاريّ مسندًا لا معلقًا، لكنه في بعض الروايات علَّقَهُ أولاً ثم ذكر إسناده كما نبه على ذلك الحافظ ابن حجر، وفي بعضها ساقه إسناده أولاً فرواه عن عبيد الله بن موسى عن معروف عن أبي الطفيل عن عليٍّ به، ولفظه أتحبون أن يُكَذَّب الله ورسوله. قال الحافظ: وزاد آدم بن أبي إياس في كتاب ((العلم)) له عن عبد الله بن داود عن معروف في آخره: ودعوا ما ينكرون، يعني اتركوا، ودعوا ما ينكرون، أي ما يشتبه عليهم فهمه مما يُؤدي إلى ردِّ الحق وعدم قبوله، يعني حدثوا الناس بما يعقلون لأنه إذا حُدِّثَ الناس بشيء لا تُدركه عقولهم قد يؤدي بهم إلى ماذا؟ إلى تكذيب الله ورسوله - صلى الله عليه وسلم -، ولذلك قال: دَعُوا ما ينكرون. الذين ينكرون لا تتركوهم، وليس على إطلاقه كما سيأتي، أي ما يشتبه عليهم فهمهم مما يؤدي إلى ردِّ الحق وعدم قبوله، ويُفضي بهم إلى التكذيب.

(82/12)

وقال ابن مسعود رضي الله تعالى عنه: ما أنت بمحدث قومًا حديثًا لا تبلغه عقولهم إلا كان لبعضهم فتنة. رواه مسلم في ((المقدمة)) (1)، وكان معاوية ينهى عن القصص لما فيه من التساهل في النقل، القُصَّاص يعنون بهم الوعاظ، والوعظ هذا يجمع، يجمع كل ما هب ودب قديمًا وحديثًا إلى يومنا هذا، فيجمع الضعيف والصحيح .. إلى آخره، فكان معاوية رضي الله تعالى عنه ينهى عن القصص لِمَا فيه من التساهل في النقل، ويقول: لا يُقُصُّ إلا أمير أو مأمور. يعني لا بد أن يُؤذن له، يعني يُصرح له هذا قديم، حينئذٍ لا يُقص إلا أمير أو مأمور، لماذا؟ لأنه سيُؤذن لمن؟ للذي يميز بين الحق والباطل، الذي يعرف الحديث الصحيح من الضعيف، الذي يعرف الضعيف الذي قد ينبني عليه مفاسد والذي لا ينبني عليه مفاسد، وهذا الأثر قاله عليّ حين كَثُرَ القصاص في خلافته، وصاروا يذكرون أحاديث لا تُعرف من هذا القبيل، فربما استنكرها بعض الناس وردّها، وقد يكون بعضها، يعني لبعضها أصل ومعنى صحيح، لكن لسوء فهمه قد يَرُدُّ ذلك الحديث فيقع بعض المفاسد لذلك، وضابطه يعني ضابط هذا الذي يُنْتَبَهُ له أن يكون ظاهر الحديث يقوي البدعة، بعض الأحاديث في ظاهرها ليست مطلقة هذه، بعض الأحاديث في ظاهرها لو اكتفي بها قد يفهم العامي وشِبْهُهُ ما يخالف مقصود الحديث وليس المراد به ذلك، حينئذٍ نقول: إذا كان ظاهر الحديث قد يُفهم منه أنه يدعوا إلى بدعةٍ أو يُؤَصِّل بدعة حينئذٍ هذا الأصل فيه ماذا؟ أنه يُتَدَرَّجُ في ذكره، وليس المراد أن ثَمَّ ما يكون من الشرع ما يُلْقَى على العامة، لا، وإنما المراد أنه يُتَدَرَّجُ في ذكره، وإلا الأزمان تختلف، والجهل يختلف فلو جعل الناس ضابطًا على العلم الشرعي لسكت أهل العلم، لماذا؟ لأن كثيرًا من السنن التي يجهلها الناس إذا بهمت لو قد ينكرون ذلك حينئذٍ نقول: المراد به هنا، قوله يقول ماذا هنا؟ (حدثوا الناس بما يعرفون) ليس المراد بما علموه وإلا كان من تحصيل الحاصل، وإنما المراد به أن يحدث الناس بما لا يُنكرونه، ومتى يُنكرون الناس الشيء الذي لم يعرفوه إذا أُلْقِيَ إليهم مرةً واحدة، وأما إذا تُدُرِّجَ معهم شيئًا فشيئًا، وكانت الدعوة مبنية على الحكمة حينئذٍ لا إشكال فيه، كل ما كان من الدين فيُلقى إلى الناس، قال هنا: وظاهره في الأصل قال: وضابطه أن يكون ظاهر الحديث يقوي البدعة وظاهره في الأصل غير مراد، فأرشدهم أن لا يحدثوا عامة الناس إلا بما هو معروف ينفع الناس في أصل دينهم وأحكامه من بيان الحلال والحرام الذي كُلِّفوا به علمًا وعملاً دون ما يُشغل عن ذلك أو يؤدي إلى ردّ الحق وعدم قبوله فيفضي إلى التكذيب، وهذا هو الأصل، الأصل تعليم الناس يكون فيما ينفعهم إما آيةٌ تفسر وإما حديثٌ يشرح، هذا الأصل في دعوة الناس، وأما القصص والذهاب والإتيان ..
__________
(1) أي مقدمة صحيحه. [المفرغ].

(82/13)

إلى آخره مما لا ينفع هذا نقول: الأصل عدم الاشتغال به بل ليس من الدعوة في شيء، وإنما الدعوة ما هي؟ هو أن يأتي الداعي إلى آية فيبنيها للناس، أو حديث فيبينه للناس إما عقيدة وإما ما يتعلق بالعمل، وليس في الدعوة تسالي وما يُسمَّى بالتنكيت، فكل ذلك من البدع لأن الدعوة هذه عبادة، تدري ما معنى عبادة؟ يعني كالصلاة، إذا أمر الله تعالى بالشيء في القرآن والسنة دل على أنه عبادة، أليس كذلك؟ وباتفاق أن الدعوة عبادة، وباتفاق أن العبادة لا تصح إلا بإخلاص ومتابعة.
حينئذٍ كيف نحقق الإخلاص؟
كيف نحقق المتابعة للنبي - صلى الله عليه وسلم -؟
ليس المراد أنه ما استجد عند الناس أنه لا يستعمل بعضهم إذا قيل: بأن الدعوة توقيفية، ظن أننا لا نتكلم في هذا (المايك) ولن نجلس على هذا الكرسي لأن النبي - صلى الله عليه وسلم - ما جلس عليه، هذا غباء وحماقة لا يقول به أحدٌ من أهل العلم، وإنما المراد أن الناس لا يُعَلَّمُون إلا آية وحديث فقط، يعني لا يُشغلون بغير الكتاب والسنة، التفقه في الدين المراد به ماذا؟ التفقه في الكتاب والسنة، إذًا أيُّ شيء آخر يجلس ساعة وهو يَضحك ويُضحك إلى آخره، ثم يقول: هذه دعوة إلى الله. لا، هذه من البدع ليست من الدعوة إلى الله تعالى في شيء، ثم هي فتنة على المتكلم وليس هذا بحثنا.
إذًا قال هنا: لا يقص إلا أمير أو مأمور. لأن القصاص الوعاظ يفسدون أكثرَ مما يُصلحون ويُنْتَبَه لذلك.
في الأثر دليل على أنه إذا خشي ضررًا من تحديث الناس ببعض ما لا يعرفون فلا ينبغي تحديثه، إذا كان يخشى عليه الضرر ولم يكن قد هيئه من قبل، حينئذٍ نقول: لا يحدثهم. وليس على إطلاقه فإن كثير من الدين والسنن يجهله الناس، يعني ليس هذا الأثر على إطلاقه كما قلنا، فإن كثير من الدين والسنن يجهلها الناس فإذا حدثوا بذلك كذَّبُوا به وأعظموه فلا يترك العالم تحديثه، بل يعلمهم برفق ويدعوهم بالتي هي أحسن.
قال المصنف رحمه الله تعالى: (وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس رضي الله عنهما أنه رأى رجلاً انتفض لَمَّا سمع حديثًا عن النبي - صلى الله عليه وسلم - في الصفات استنكارًا لذلك فقال: «ما فَرَق هؤلاء»)، («ما فَرَّق هؤلاء»)، («ما فَرَق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه». انتهى).
قوله: (روى عبد الرزاق) مر معنا أنه هو ابن همام الصنعاني، عن مَعْمَرٍ بفتحتين وسكون العين بن راشد أبو عُروة البصري نزيل اليمن ثقة ثبت أحد الأعلام، شهد جنازة حسن البصري، وروى عن قتادة وثابت والزهري وهو أحد أصحابه يروي عنه كثيرًا، وعنه يحيى بن أبي كثير وابن عيينة وابن مبارك وطبقتهم، مات سنة أربعٍ وخمسين ومائة وله ثمان وخمسون سنة.
(عن ابن طاوس) ليس عن طاوس (عن ابن طاوس) هو عبد الله بن طاوس اليماني ثقةٌ فاضل عابدٌ روى عن أبيه وعطاء وعمرو بن شعيب وغيرهم، وعنهم ابنه طاوس ومحمد وعمرو بن دينار ومعمر وخلقٌ.

(82/14)

قال معمر كان من أعلم الناس بالعربية. مات سنة اثنتين وثلاثين ومائة. وأبوه طاوس بن كيسان مشهور اليماني ثقةٌ فقيه فاضلٌ من جلة أصحاب ابن عباسٍ وعلمائهم، مات سنة ستٍ ومائة، كلهم إما يمنيٌّ أصلاً وإما نزيلٌ (أنه رأى رجلاً) لم يسمِّ هذا الرجل (انتفض) يعني اضطرب وارتعد من وَقْعِ ما ورد على قلبه، يعني سمع شيئًا فانتفض ارتعش (لَمَّا سمع حديثاً) حديث في الصفات لجهله بذلك فاستنكره، الاستنكار هنا ليس هو استنكارٌ شرعي، وإذا كان كذلك فيكون جاهلاً أو يكون معاندًا إما هذا أو ذاك، لأنه لم يوافق الشرع فلجهله بذلك فاستنكره، إما لأن عقله لم يحتمل أو لكونه اعتقد عدم صحته فأنكره لا تعظيمًا لله، والاستنكار استفهامك شيئًا تنكره واستنكر الأمر جَهِلَهُ ولم يبين ما هي الصفة التي استنكرها. إذًا سمع ابن عباس يتحدث بحديث، وهذا الحديث يتعلق بالصفات يعني صفات الباري جل وعلا، فهذا انتفض استنكارًا، هذا حال من فاعل انتفض ارتعد، فقال يعني ابن عباس («ما فرق هؤلاء؟») هذا يحتمل وجهين:
- أحدهما أن تكون ما استفهامية إنكارية. يعني أراد به الإنكار، وفَرَقُ بفتح الفاء والراء وضم القاف فَرَقُ («ما فرق») وهو الخوف والفزع حينئذٍ يكون ماذا؟ يكون مبتدأ وخبر، والفرق هو الخوف والفزع أي ما خوف هؤلاء وفزعهم، ما الذي أخافه ما الذي أفزعه يستفهم ابن عباس رضي الله تعالى عنه، وعليه فيكون («ما فرق هؤلاء؟») ما استفهامية وفرق قلنا خبر، أي ما خوف هؤلاء من إثبات الصفة التي تُلِيَتْ عليهم وبلسانهم بلغتهم، لماذا يخاف ولماذا يفزع ولماذا لا يثبتونها لله عز وجل كما أثبتها الله لنفسه وأثبتها له رسوله - صلى الله عليه وسلم -؟ هذا استنكارٌ من ابن عباس رضي الله تعالى عنه، يستفهم من أصحابه يشير إلى أناسٍ ممن يحضروا مجلسه من عامة الناس، إذا سمعوا شيئًا من محكم القرآن حصل معه فرطٌ أي خوفٌ، ولذلك قال: ... («يجدون رقة عند محكمه») يعني محكم القرآن أو محكم السنة، ويهلكون عند متشابهه، يعني متشابه القرآن إذا سمعوا شيء من محكم القرآن حصل معهم فرط. حصل معهم فرط خوفٌ فإذا سمعوا شيئًا من أحاديث الصفات انتفضوا كالمنكرين للمعنى، فلم يحصل منهم الإيمان الواجب الذي أوجبه الله على عباده، والمراد هنا الإنكار عليهم. ولذلك قلنا: (ما) استفهامية إنكارية، ومر معنا أن الإنكار يتضمن ماذا؟ يتضمن النهي والتحريم ونحو ذلك، فإن الواجب على العبد التسليم والإذعان والإيمان بما صح عن رسول الله - صلى الله عليه وسلم - وإن لم يحط به علمًا، واجب الإيمان واجب التسليم وإن لم يفهم معناه، يجب أن يُسَلِّم ويجب أن يؤمن.

(82/15)

قال الشافعي رحمه الله تعالى: آمنت بالله، وبما جاء عن الله على مراد الله، وآمنت برسول الله، وبما جاء عن رسول على مراد رسول الله. يعني الإيمان هنا ليس إيمانًا بالألفاظ فحسب، وإنما إيمان بالألفاظ فتُسَلَّم وتقبل وكذلك المعاني التي دلت عليها هذه الألفاظ تُسَلَّم وتقبل، وأما إثبات الشرع ألفاظًا فحسب ثم المعاني لا ترد إلى الله تعالى وإلى رسوله - صلى الله عليه وسلم -، نقول: هذا ليس إيمانًا بالشرع، هذا تكذيبٌ للشرع، ولا يتم الإيمان إلا بقبول اللفظ بمعناه الذي دل عليه ظاهرًا، لا يتم الإيمان إلا بقبول اللفظ بمعناه الذي دل عليه ظاهرًا، فإن لم يقبل معناه مع كونه أثبت اللفظ لم يقبل معناه، أو رده أو شك فيه لم يكن مؤمنًا به فيكون هلاكًا، والعياذ بالله.
- الاحتمال الثاني [الأول قلنا: («ما فَرَقُ هؤلاء») بفتح الفاء والراء وضم القاف خوف، مبتدأ وخبر.
- الاحتمال الثاني: أن يكون بفتح الفاء وتشديد الراء مفتوحًا يعني الراء وفتح القاف، مَا فَرَّقَ، مَا فَرَقَ، يعني بالتخفيف الراء وتشديدها هذا فعل ماضي، وفَرَقُ هذا ليس فعل هذا اسمٌ، ولذا قلنا: خبر، والفعل الماضي يأتي خبر لكن المراد به ماذا؟ الفرق هو مصدرٌ، وأما فَرَّقَ وفَرَقَ بفتح القاف هذا علو وزن فَعَّلَ وفَعَلَ، وعليه فيكون فَرَّقَ أو وفَرَقَ فعلاً ماضيًا بمعنى ما فَرَّقَهُم ما الذي فَرَّقَهُم كقوله: {وَقُرْآناً فَرَقْنَاهُ} [الإسراء: 106] يعني فرَّقْنَاهُ، و (ما) حينئذٍ يحتمل أنها نافيةٌ، والمعنى ما فَرَّقَ هؤلاء بين الحق والباطل، فجعلوا هذا من المتشابه وأنكروه ولم يحملوه على المحكم، ويحتمل أن تكون استفهامية، والمعنى أي شيءٍ فَرَّقَهُم فجعلهم يؤمنون بالمحكم ولا يؤمنون بالمتشابه، كما قال: الهالكون عند المتشابه. إذًا هذان احتمالان في قوله: ما فَرَّقَ، ما فَرَقَ. وإذا قلنا: نافية ما فَرَّقَ هذا وأضرابه بين الحق والباطل، والأعراف ذلك، لم يفرق بين الحق وبين الباطل وكل من لم يفرق بين الحق والباطل حينئذٍ اختلط عنده الأمر، ولا يميز، ولذلك حصل ماذا؟ أنه انتفض وارتعد عند سماع حديث الصفات لأنه لم يفرق أن هذا مما يجب الإيمان به وليس مما يُرَدُّ من جهة المعنى.
قال: («يجدون رقة عند محكمه») يعني لين وقبولاً، أي يجدون لين وقبولاً للمحكم يعني محكم القرآن ويحتمل أنه سنة كذلك، («ويهلكون عند متشابهه») أي ما يشتبه عليهم فهمه ومعرفته، والهلاك يقال لمن ارتكب أمرًا عظيمًا، هلك هذا فيه ماذا؟ دلالة على التحريم لأنه لا يهلك إلا إذا فعل محرمًا، إما تلبس بمحرم أو ترك واجبًا، فهؤلاء الذين ذكر ابن عباس تركوا ما وجب عليهم من الإيمان بما لم يعرفوا معناه من القرآن وهو حقٌ لا يرتاب فيه مؤمنٌ.

(82/16)

وذكر ابن جرير وغيره عن جملة من الصحابة وغيرهم أن المحكم ما المراد بالمحكم هنا والمتشابه، لأنه قال ابن عباس («ويهلكون عند متشابهه») هل يعني ابن عباس أن أحاديث الصفات من المتشابه، في الظاهر قد يقال هذا؟ لكن يَرِدُ السؤال: ما هو المتشابه؟ لا شك أن ابن عباس في زمنٍ غير الزمن الذي تقرر فيه بعض المصطلحات عند المتأخرين، حينئذٍ المحكم عند السلف الناسخ الذي يُعْمَلُ به، والمتشابه هو المنسوخ. يعني يُطلق المحكم والمتشابه عند السلف بمعنى الناسخ والمنسوخ، وقيل: المتشابه هو آلم، آلمص، آلمر. يعني الحروف المقطعة التي في أوائل القرآن، هذان قولان، والأمر فيه سعة، لكن المراد هنا لم يقل أحدٌ من السلف لا من الصحابة ولا من التابعين ولا من الأئمة الأربعة ولا غيرهم بإدخال أسماء الله وصفاته أو شيءٍ منها في المتشابه، هذا لا أثر له البتة، ليس ثَمّ قول صحابيٍ ولا تابعيٍ ولا أحد من أئمة السلف بأن آيات الصفات من المتشابه الذي استأثر الله بعلم معانيه أو لا معنى له، وهذا لم يقل به خلافًا للمتأخرة الذين يجعلون آيات الصفات من المتشابه. وقالوا: محكمٌ وهو ما اتضح معناه، والمتشابه وهو الذي لم يتضح معناه وهو الذي لا علم إلا لله تعالى به، وآيات الصفات من النوع الثاني، وهذا قولٌ باطل لم يقل به إلا الجهمية وإضرابهم، وأما السلف فلا يُعرف عنهم هذا القول البتة، بل هي حقٌ على حقيقتها ولها معانٍ حقيقة، وهذا إجماع السلف على ذلك، فهمها السلف على ما يليق بجلال الله وعظمته، وما قاله النفاة أنها من المتشابه دعوى بلا برهانٍ، وقد بينا ما يتعلق بذلك في أوائل ((اللمعة)) وغيرها فيما يتعلق بآية آل عمران مما يتمسك به أهل البدع.
مناسبة الأثر للباب: بعد أن ذكر المصنف رحمه الله تعالى أثر عليٍّ الذي يدل على أنه لا ينبغي تحديث الناس بما لا يعرفون، أليس كذلك؟ (حدِّثوا الناس بما يعرفون، أتريدون أن يُكَذَّبَ الله ورسوله). هذا عام يَرِدُ السؤال هل آيات الصفات وأحاديث الصفات من هذا أو لا؟ فجاء بأثر ابن عباس، وابن عباس كان يحدث العامة بأحاديث الصفات. إذًا أحاديث الصفات ليس داخلةً فيما يُنهى تحديث الناس عنها، لكن لا بد من ماذا؟ من التأصيل والتقعيد لئلا يلتبس المعنى على الناس، أليس كذلك؟ لا بد أن تُبين معنى التحريف، ومعنى عدم المماثلة، ومعنى أن الصفة إذا أضيفت إلى الباري جل وعلا فالكيف حينئذٍ لا يكون معلومًا، والمعنى معلوم .. إلى آخر القواعد التي يذكرها أهل السنة والجماعة.
إذًا هنا قال لما ذكر أثر عليٍّ الذي يدل على أنه لا ينبغي تحديث الناس بما لا يعرفون ذكر هذا الأثر الذي يدل على أن نصوص الصفات ليست مما يُنهى عن التحديث به، بل ينبغي ذكرها وإعلانها فليس استنكار بعض الناس لها بمانع من ذكرها، فما زال العلماء قديمًا وحديثًا يقرؤون آيات الصفات وأحاديثها بحضرة العوام والخواص.
وفيه أن من رَدَّ شيئًا منها أو استنكره بعد صحته فهو ممن لم يفرق بين الحق والباطن، وهل ينكر عليه استنكاره؟ نقول: نعم، يُنكر عليه استنكار، بل يجب.

(82/17)

وفيه أن من أنكر شيئًا من الصفات فهو من الهالكين، لأنه قال ماذا؟ قال: («ويهلكون عند متشابهه») لأن الواجب الإيمان به فهمه أو لم يفهمه، يعني أن نثبت اللفظ وله معنىً سواء فهمه الناظر أو لا، لأن الفهم هنا نسبي بمعنى أنه قد يتوقف العالم عن فهم صفةٍ لكن في حقِّه هو، لجهله ولقصوره وتقصيره، وأما الصفة من حيث هي فمعنها واضحٌ بَيِّنٌ.
قال المصنف رحمه الله تعالى: (ولما سمعت قريش رسول الله - صلى الله عليه وسلم - يذكر: {الرحمن} أنكروا ذلك. فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}). قال قتادة وغيره من السلف: لَمَّا صالح النبي - صلى الله عليه وسلم - قريشًا كتب بسم الله الرحمن الرحيم، فقالوا: أما الرحمن فلا نعرفه، وكان أهل الجاهلية يكتبون بسمك اللهم. وقال مجاهد وغيره: قالوا: لا نكتب الرحمن ولا ندري ما الرحمن، ولا نكتب إلا بسمك اللهم. فنزلت الآية وهي ({وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ})، (لما سمعت قريش) يعني بعض قريش، أطلق الكل وأراد به الجزء، وسبق عن ابن عباس كان رسول الله - صلى الله عليه وسلم - يصلي فيدعو ساجدًا: «يا رحمن يا رحيم». فقال المشركون: هذا يزعم أنه يدعو واحدًا، وهو يدعو مثنى مثنى. فأنزل الله {قُلِ ادْعُواْ اللهَ أَوِ ادْعُواْ الرَّحْمَنَ أَيًّا مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى} [الإسراء: 110] ذكر ذلك ابن جرير وغيره. فذكر المصنف هذا الأثر بالمعنى كما قال ذلك الشارح، يعني ما ذكره نصًّا وإنا ذكره بالمعنى.
وفيه ثبوت الأسماء والصفات لله عز وجل.
وفيه أن تعدد الأسماء لا يدل على تعد المسمَّى لأثر ابن عباس «يا الله يا رحمن يا رحيم».
وفيه مشروعية دعاء الله بأسمائه وصفاته. قال المصنف رحمه الله تعالى:
(فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات). عدم الإيمان يقصد به انتفاء الإيمان، انتفاء الإيمان بجحد شيء من الأسماء والصفات، أي انتفاء الإيمان (بجحد) أي بسبب الباء سببية بسبب جحده (شيء من الأسماء والصفات) لقوله: ({وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}) لما قالوا: ما نعرف الرحمن. وجحد الصفة كجحد الاسم، أليس كذلك؟ ({وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}) كفروا بالرحمن ظاهره ماذا؟ اللفظ ويتبعه المعنى، حينئذٍ المصنف (من جحد شيئاً من الأسماء) والنص فيه (والصفات) نقول: [جحد الاسم] جحد الصفة كجحد الاسم، ولك أن تجعل أن جحدهم الرحمن جحد للفظ والمعنى، فهو جحد للصفة، لأن كل علم يستلزم صفة من الصفات.
(الثانية: تفسير آية الرعد).
وهي قوله: ({وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}) يعني قريشًا لما جحدوا اسم الرحمن نزلت فيهم الآية.
(الثالثة: ترك التحديث بما لا يفهم السامع).
لقول عليّ: (حدِّثوا الناس بما يعرفون). وهذا ليس على إطلاقه كما ذكرنا سابقًا.
(الرابعة: ذكر العلة) يعني لماذا ترك التحديث (أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر).

(82/18)

لم يتعمد ماذا؟ أن يُكَذِّب مباشرةً، لكن يكذبه هو، وحينئذٍ يفضي ذلك إلى تكذيب الله تعالى وتكذيب رسوله - صلى الله عليه وسلم -، أي أنه نهى عن ذلك لئلا يكذب الله ورسوله، ولو لم يتعمد المكذِّب المنكر للحق، ولكنه يفهمه على غير وجه، ولك أن تقول: ولو لم يقصد تكذيب الله ورسوله، ولكن كذب نسبة هذا الشيء إلى الله ورسوله، وهذا يعود بها إلى التكذيب يعني المباشر لله تعالى ورسوله - صلى الله عليه وسلم -.
(الخامسة: كلام ابن عباس) رضي الله تعالى عنه (لمن استنكر شيئاً من ذلك، وأنه هلك).
وهي قوله: («ما فَرَقُ هؤلاء») ما فَرَّقَ هؤلاء («ما فرق هؤلاء؟ يجدون رقة عند محكمه») .. إلى آخره. وقوله: وأنه أهلكه يعني لقوله: («ويهلكون عند متشابهه») وهذا ينافي الإيمان لأنه لا يتم إلا بإثبات الجميع.
إذًا خلاصة الباب (باب من جحد شيئاً) اسمًا أو صفة لله تعالى فهو كافر مرتد عن الإسلام.
ثم قال المصنف رحمه الله تعالى (باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللهِ ثُمَّ يُنكِرُونَهَا}) هذا الباب هو الباب الحادي والأربعون (باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللهِ ثُمَّ يُنكِرُونَهَا}) وهذا الباب متعلق بمسألة مرت معنا مرارًا في ضمن الأبواب السابقة خاصة ما جاءت في الاستسقاء بالأنواء.
مناسبة الباب لكتاب التوحيد: أراد المصنف رحمه الله بهذا الباب بيان وجوب التأدب مع جناب الربوبية عن الألفاظ الشركية الخفية كنسبة النعم إلى غير الله، فإن ذلك بابٌ من أبواب الشرك الخفي لدلالتها على كفره بنعم الله، بإضافتها إلى غيره وإشراكه فيها، وحينئذٍ ثَمَّ ألفاظٌ الأصل فيها أنها محتملةٌ بمعنى أنها يجوز أن تحمل على معنًى صحيح وعلى معنًى باطل لئلا يلتبس هذا بذاك فالأصل في مثل هذه الألفاظ المنع، ولذلك تأدبًا مع جناب الباري جل وعلا ألا تستعمل تلك الألفاظ، لأنه قد يريد بها معنى باطلاً كنسبة النعم إلى غير الله تعالى، هذا قد يُراد به الخبر المحض، وقد يراد به ماذا؟ قد يُراد به إسناد الشيء إلى شيءٍ واعتقد فيه السببية وليس بسببٍ، كما مر معنا، وقد يعتقد أنه أحدثه حينئذٍ يكون فاعلاً له على التفصيل الذي مر في السببية، وحينئذٍ هذه الألفاظ منها محتمل لمعنى باطل، وقد تحمل على معنى صحيح فالأصل فيها المنع، هذا الأصل، إلا إذا جاء استعمال من الشرع، حينئذٍ نقول: استعماله على هذا الوجه الصحيح فلا بأس، أما ما لا يَرِدُ استعماله فحينئذٍ الأصل فيه المنع كما لو قيل [توكلت عليك أو] توكلت على الله وعليك. نقول: هذا المنع لم يرد عن الشرع، لكن لولا البط لكان كذا، لولا كذا لكان كذا، هذا جاء استعماله في الشرع على معنى صحيح كما قال النبي - صلى الله عليه وسلم -: «لولا أنا» في شأن عمه أبي طالب كما سيأتي.

(82/19)

إذًا أراد المصنف بهذا الباب بيان وجوب التأدب مع جناب الربوبية - وهو واجب - عن الألفاظ الشركية الخفية كنسبة النعم إلى غير الله، فإن ذلك بابٌ من أبواب الشرك الخفيّ لدلالتها على كفرهم بنعم بإضافتها إلى غيره، وإشراكه فيها مع معرفتهم أن الله هو مُسْدِيها وأنهم إنما جحدوها عتوًّا وعنادًا، فإضافة النعم إلى غير الله تعالى شركٌ في الربوبية، إما شركٌ أكبر إذا اعتقد أنها خالقة فاعلة، وإما شركٌ أصغر إذا اعتقد ماذا؟ [التأثير ولم يكن ثَمَّ سببٌ. قال:] إذا اعتقد ماذا أنها سببٌ، ونسي المسبب الحقيقي وهو الله تعالى، فإضافة النعم إلى غير الله تعالى شركٌ في الربوبية، لأن إضافتها إلى السبب على أنه فاعل هذا شركٌ أكبر، وأيضًا وجه آخر إذا أردنا المنافاة التامة، وأيضًا ترك الشكر الذي هو عبادة من العبادات منافٍ للتوحيد، لأن واجب النعم ماذا؟ شكرها، فإذا نسبها إلى غير الله تعالى فيكون قد كفرها، الذي هو عبادة من العبادات هذا منافٍ للتوحيد لأن الواجب أن يشكر الخالق المنعم الحقيقي.
قال ابن السعدي رحمه الله تعالى: الواجب على الخلق إضافة النعم إلى الله قولاً واعترافًا. قولاً باللسان، واعترافًا بالقلب كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء، إذًا إنكار النعم قد يكون كفرًا أكبر وقد يكون كفرًا أصغر لا يسمى بكفرٍ دون كفر، حينئذٍ يكون على التفصيل الذي ذكره، من أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء، ومن أقر بقلبه أن النعم كلها من الله وحده وهو بلسانه تارةً يضيفها إلى الله وتارةً يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جارٍ على ألسنة كثير من الناس فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى مُولِيها مُسْدِيها جل وعلا، وأن يجاهد نفسه على ذلك ولا يتحقق الإيمان إلا بإضافة النعم من الله قولاً واعترافًا، فإن الشكر الذي هو رأس الإيمان مبنيٌّ على ثلاثة أركان:
- اعتراف القلب بنعم الله كلها عليه وعلى غيرها.
- والتحدث بها والثناء على الله بها.
- والاستعانة بها على طاعة المنعم على عبادته.
إذا تحققت هذه الثلاثة الأركان كان شاكرًا وإلا فلا، إذًا على هذا المعنى يكون ماذا؟ يكون إنكار النعم أو إضافة النعم إلى غير الله تعالى يكون له علاقة بتوحيد العبادة وبتوحيد الربوبية، من حيث الإضافة فعلاقته بتوحيد الربوبية، من حيث ترك الشكر على النعم له علاقة بتوحيد العبادة، فلها صلة بتوحيد الربوبية وتوحيد العبادة.

(82/20)

ذكر المصنف آيةً واحدة وآثارًا في معناها، [يعني تشرح هذه] يشرح الآية بهذه الآثار، قوله: ({يَعْرِفُونَ نِعْمَتَ اللهِ ثُمَّ يُنكِرُونَهَا} [النحل: 83]). وإن ترجم بها، أي هم يعرفون نعمة الله التي عدَّدَها لأن قوله: ({نِعْمَتَ اللهِ}). هذا مُفرد مضاف فيعمّ، وليس المراد به نعمة واحدة، لا، إنما أراد نعمة الله، أي نعم الله، ({يَعْرِفُونَ نِعْمَتَ اللهِ}) أي هم يعرفون نعمة الله التي عدَّدَها، والمعرفة هنا تكون بماذا؟ إدراك الشيء بالحسّ يشعره بقلبه إذا كانت النعمة معنوية، ويتلفظ بها ويدركها بالحواس إن كان كذلك وقد يشاهدها، حينئذٍ نقول: المعرفة قد تكون متعلقة بالمعنى القلبي كالإيمان والإحسان مثلاً يعتبر من النعم، أليس كذلك؟ فأعمال القلوب في أصلها تعتبر من النعم، ويعرفها الإنسان، ويعترف بها ويقر بها، حينئذٍ ... ({يَعْرِفُونَ}) أي يُدركون بحواسهم الباطنة والظاهرة، ({نِعْمَتَ اللهِ}) التي عددها، ويعترفون بأنها من عند الله سبحانه ({ثُمَّ يُنكِرُونَهَا}) بما يقع من أفعالهم القبيحة من عبادة غير الله وبأقوالهم الباطلة حيث يقولون، يعني صفة هذا الإنكار أو صفة هذا الكفر مع كونهم يُقرون بقلوبهم أن الذي أنعم هو الله، لكن يأتون بقول أو فعل يُناقض هذه المعرفة، فيأتون بأقوالٍ حيث يقولون: هي من الله ولكنها بشفاعة الأصنام، هي من الله لكنها بشفاعة الأصنام، فالذي أتى بالمطر هو الله لكن بشفاعة الصنم، حينئذٍ نقول: هذا يعتبر ماذا؟ جمعوا بين أمرين: الشرك الأكبر عبادة غير الله تعالى، والسبب الذي هو سبب باطل وهي الشفاعة الشركية، وحيث يقولون كذلك: إنهم رثوا تلك النعم من آبائهم. نسبوها إلى ماذا؟ إلى الإرث وهذا سبب صحيح قد يكون لكن اعتقدوا السببية، حينئذٍ له احتمالان: اعتقاد السببية، والخبر المحض. كما سيأتي، وأيضًا كونهم لا يستعملون هذه النعم في مرضات الرب سبحانه وفي وجوه الخير التي أمرهم الله بصرفها فيها. وقيل ({نِعْمَتَ اللهِ}) نبوة محمد - صلى الله عليه وسلم - كانوا يعرفونه ثم ينكرون نبوته.
قوله: ({ثُمَّ يُنكِرُونَهَا}) أي ينكرون إضافتها إلى الله، ({يَعْرِفُونَ نِعْمَتَ اللهِ}) فجمع بين نقيضين:
- المعرفة التي تتضمن الإقرار.
- والإنكار.

(82/21)

هل يمكن أن يكون الإنسان مقرًّا مُنكرًا في وقت واحد؟ نقول: نعم هنا جمعوا بين النقيضين، اعترفوا بقلوبهم بأن هذه النعمة من الله، لكن أسندوها وأضافوها إلى غير الله تعالى، وسماه الله تعالى إنكارًا لأن قوله: ({ثُمَّ يُنكِرُونَهَا}) هذا حكمٌ من الشرع، و ({يَعْرِفُونَ نِعْمَتَ اللهِ}) هذا حكم حسيّ لا يحتاج إلى دليل شرعي، وإنما الذي يحتاج إلى دليل شرعي هذه المعرفة مُعتبرة أم ليست معتبرة، فقوله: ({يُنكِرُونَهَا}) أي ينكرون إضافتها إلى الله لكونهم يُضيفونها إلى السبب متناسين المتسبب الذي هو الله جل وعلا، وليس المراد أنهم يُنكرون هذه النعمة مثل أن يقول قائلهم: ما جاءنا مطر. ونحوه، لا، هم يُسَلِّمون بوجود المطر، ويُسَلِّمُون بوجود الولد مثلاً والنعم ونحو ذلك، لكن بالإضافة أنكروها، مع كونها ماذا؟ موجودةً، ولكن يُنكرون بإضافتها لغير الله تعالى متناسين الذي خلق السبب فوُجِدَ به المسبب، وهو كذلك.
قوله: ({وَأَكْثَرُهُمُ الْكَافِرُونَ}) أي الجاحدون لنعم الله أو الكافرون بالله، وعَبَّرَ هنا بالأكثر عن الكل مع قوله: ({يَعْرِفُونَ}) عبّر عن الكل، الواو هنا من صيغ العموم فتدل على ماذا؟ على الكلّ، وقال:
({وَأَكْثَرُهُمُ الْكَافِرُونَ}) صحيح؟ إذًا ({يَعْرِفُونَ نِعْمَتَ اللهِ}) أي جميعهم دون استثناء، ثم قال: ({وَأَكْثَرُهُمُ الْكَافِرُونَ}). وعبّر هنا بالأكثر عن الكل أو أراد بالأكثر العقلاء، يعني استعمل الأكثر وأراد به الكل، إذا أردنا التطابق بين أول الآية وآخرها، لأن قوله: ({يَعْرِفُونَ}) أي جميعهم، ثم قال: ({وَأَكْثَرُهُمُ الْكَافِرُونَ}). ({وَأَكْثَرُهُمُ}) أي لا جميعهم، حينئذٍ عَبّر بالأكثر عن الكل فاستقام اللفظان، هذا وجه.
وقيل: أراد بالأكثر العقلاء دون الأطفال ونحوهم، لأنه هم الذين تستند إليهم الأحكام، أو أراد كفر الجحود ولم يكن كفر كلهم كذلك، أليس كذلك؟ يعرفون نعمت الله وأكثرهم الكافرون، الكفر هنا كفر الجحود وليس كل الكفار يكونوا جاحدين، بل كان بعض كفرهم بعضهم كفرهم كفر جهل، وكفر بعضهم بسبب تكذيب الرسول - صلى الله عليه وسلم - مع اعترافهم بالله وعدم الجحد لربوبيته. إذًا يؤول على أحد التأويلات المذكورة.

(82/22)

قال المصنف رحمه الله تعالى ذاكرًا لبعض الآثار الواردة في تفسير هذه الآية: (قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي). أراد أن يُمَثِّلُ بماذا؟ ({يَعْرِفُونَ نِعْمَتَ اللهِ ثُمَّ يُنكِرُونَهَا}) ينكرون بماذا؟ ماذا يقولون؟ يقول: هذا مالي ورثته عن آبائي. فقط؟ الإنكار لا يكون إلا بهذا؟ نقول: لا، هذا ذكرٌ لبعض أفراد اللفظ، فعرفنا القاعدة المهمة جدًّا التي ينبغي استحضارها عند قراءة كل قول للسلف: وهو أنهم يذكرون فردًا من أفراد اللفظ ويتركون كثيرًا مما يتعلق باللفظ، لماذا؟ لأن مراده بيان متعلق اللفظ فيحصل بمثال واحد، كما يقول النحاة: الفاعل مرفوع مثل جاء زيدٌ، ليس عندنا إلا جاء زيدٌ؟ لا، وإنما آلاف ما يدخل تحت هذه القاعدة لكن أرادوا مثال ليبين هذه القاعدة، (قال مجاهد ما معناه) يعني كلامًا معناه حينئذٍ تكون نكرة موصوفة (هو قول الرجل) ومثله المرأة، فليس الحكم خاصًا بالرجل، (هذا مالي ورثته عن آبائي) هذا الأثر رواه ابن جرير وابن أبو حاتم، ولفظه كما في ((الدرِّ))، قال: المساكن والأنعام وسرابيل الثياب والحديد يعرفه كفار قريش، ثم ينكرونه بأن يقولوا: هذا كان لآبائنا ورثناه عنهم. يعني فيه ماذا؟ فيه نسيان للمتسبب الحقيقي وهو الله عز وجل.
قال ابن القيم: لَمّا أضافوا النعمة. هذا الأثر هو الأثر بلفظه، ولذلك المصنف (هذا مالي ورثته عن آبائي) قرَّب اللفظ، وإلا أرادوا ماذا؟ المساكن والأنعام .. إلى آخره، حينئذٍ يكون بمعنى ما ذُكر، ولذلك قال: (قال مجاهد ما معناه). فليس هذا اللفظ لمجاهد، وإنما اللفظ هو قوله: المساكن والأنعام وسرابيل الثياب والحديد يعرفه كفار قريس ثم ينكرونه بأن يقولوا: هذا كان لآبائنا ورثناه عنهم.
قال ابن القيم رحمه الله تعالى: لَمَّا أضافوا النعمة إلى غير الله فقد أنكروا نعمة الله بنسبتها إلى غيره، فإن الذي يقول: هذا جاحد لنعمة الله تعالى. هذا المال جاءني من جهة الإرث، هذا المال جاءني من جهة وظفية كذا، نقول: هذا نسبة النعمة إلى غير الباري جل وعلا، وهذا كفر بها كما قال ابن القيم رحمه الله تعالى.
جاحد لنعمة الله عليه غير معترف بها، وهو كالأبرص والأقرع اللذين ذكَّرَهما الملك بنعم الله عليهما فأنكراها وقالا: إنما ورثنا هذا كابرًا عن كابرٍ. وسيأتي الحديث بلفظه، وكونها موروثة عن الآباء أبلغ في إنعام الله عليهم إذ أنعم الله بها على آبائهم، ثم وَرَّثَهُم إياها فتمتعوا هم وآباؤهم بنعمه. إذًا أبلغُ في ماذا؟ في الإنعام، مالٌ ورثته أنت عن أبيك، تمتع به أبوك، ثم انتهى وخرج من الدنيا انتقل إليك، إذًا مال واحد تمتع به أبوك ثم أنت، فهو أبلغ في النعمة من مالٍ تتمتع به وحدك أنت، فمراد مجاهد هنا أن يُضيف هذا الشيء الذي هو المال، أن يُضيف تملكه للمال إلى السبب الذي هو الإرث متناسيًا المسبِّب الذي هو الله عز وجل على القاعدة السابقة، أما إذا أضافه، يعني أضاف الْمِلْك والمال على سبيل الخبر فلا شيء فيه. لو قال له: من أين لك هذا المال؟ قال: ورثته عن آبائي.

(82/23)

ومعتقدًا أن المسبِّب الحقيقي هو الله عز وجل، نقول: هذا من باب الخبر. ودل على ذلك أن النبي - صلى الله عليه وسلم - لما سُئِلَ عن منازله لما جاء إلى مكة قال - صلى الله عليه وسلم -: «وهل ترك لنا عَقِيل من دار أو رباعٍ». حينئذٍ نقول: هذا يدل على ماذا؟ على خبرٍ بَيَّن به النبي - صلى الله عليه وسلم - أن هذا انتقل إلى عقيل، فإذا كان كذلك فالإخبار المحض لا إشكال فيه في مثل هذا التركيب.
قال المصنف رحمه الله تعالى: (وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا). هذا الأثر رواه ابن جرير وابن المنذر وابن أبي حاتم ولفظه كما في (الدُّرّ): لولا فلان أصابني كذا وكذا، ولولا فلان لم أصب كذا وكذا. لولا في الإثبات والنفي.
وعون هذا هو ابن عبد الله بن عتبة بن مسعود الهذلي أو عبد الله الكوفي الزاهد، روى عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري ثقة عابد، مات سنة عشرين ومائة.
قوله: (يقولون: لولا فلان لم يكن كذا).
قال ابن القيم: هذا يتضمن قطع إضافة النعم عمن لولاه لم تكن، وإضافتها إلى من لا يملك لنفسه نفعًا ولا ضرًّا فضلاً عن غيره، وغايته أن يكون جزءًا من أجزاء السبب، أجرى الله نعمته على يده، والسبب لا يستقل بالإيجاد، وجعله سببًا هو من نعم الله عليه، فهو المنعم بتلك النعمة، وهو المنعم لما جعله من أسبابها، فالسبَب والمسبَّب من إنعامه، يعني السبّب من عند الله تعالى وهو نعمة، وما ترتب على السبَّب وهو خلق لله تعالى فهو نعمة، وهو تعالى فالسبَب والمسبَّب من إنعامه وهو تعالى كما أنه قد ينعم بذلك السبب فقد يُنعم بدونه ولا يكون له أثر، يوجد السبب ولا يترتب عليه المسبَّب، وقد مر معنا ذلك، كما أنه قد يُنعم بذلك السبَب فقد ينعم بدونه ولا يكون له أثر وقد يَسْلُبُهُ سَبَبِيَّته، وقد يجعل له معارضًا يقاومه، وقد يرتب يعني الله عز وجل، وقد يرتب على السبَب ضد مقتضاه فهو وحده المنعم على الحقيقية، إذًا المنعم بالسبب هو الله عز وجل، المنعم بالمسبَّب المترتب على السبب هو الله عز وجل، إذًا السبَب من إنعامه والمسبَّب من إنعامه فالواجب إضافة السبب والمسبَّب إلى الله جل وعلا.
وقول ابن القيم رحمه الله تعالى محمول على نوع من الإضافة، وإلا فقول القائل: (لولا فلان لم يكن). هذا فيه تفصيل، قد يجوز وقد لا يجوز ... (لولا فلان لم يكن كذا) فيه تفصيل، إن أراد به الخبر، وكان الخبر صدقًا مطابقًا للواقع فلا بأس، كدت أهلك لولا فلان وأخذني إلى الطبيب مثلاً، هذا جائز إذا أراد ماذا؟ إخبار بما وقع وبما حصل، وأما السببية فيعتقد أن المسبِّب هو الله عز وجل، الذي بعث هذا الشخص هو الله عز وجل، فأخبر بما وقع وبما حصل، وأما إن أراد بها السبب ليس المراد بها الخبر المحض فذلك له ثلاث حالات:
الأولى: أن يكون سببًا خفيًّا لا تأثير له إطلاقًا، كقوله: لولا الولي فلان. وهذا عند أهل الشرك عباد القبور، لولا الولي فلان ما حصل كذا وكذا، هذا شركٌ أكبر اعتقد الشرك، باعتقاده أن لهذا الولي التصرف في الكون مع أنه ميت لا يملك لنفسه نفعًا ولا ضرًّا.

(82/24)

الثاني: أن يُضيفه إلى سبَبٍ صحيح ثابتٍ شرعًا وقدرًا، وهذا جائز، لكن بشرط أن لا يعتقد أن السبَب مؤثر بنفسه متناسيًا المسبِّب الحقيقي، هذا لا بأس به.
الثالث: أن يُضيفه إلى سبب ظاهر لكن لم يثبت كونه سببًا لا شرعًا ولا قدرًا، وهذا شركٌ أصغر كالاستسقاء بالأنواء الذي مر تفصيله فيما سبق والقلائد والتولة ونحو ذلك.
دلّ على ذلك التفصيل قوله - صلى الله عليه وسلم -: «لولا أنا لكان في الدرك الأسفل من النار». سببٌ صحيح شرعي؟ سببٌ صحيح شرعي، وأضاف. ما قال: لولا الله ثم أنا، مع أنه لو قال لا إشكال فيه، ولو قال هذا التركيب مع اعتقاد الخبرية فقط حينئذٍ لا إشكال فيه، أو السببية مع عدم تناسي المسبِّب الحقيقي لا إشكال فيه، إذًا لولا ليست مطلقة ممنوعة، النبي - صلى الله عليه وسلم - لا شك أنه أبعد الناس عن الشرك بحذافيره وقد استعمل هذا اللفظ.
قال المصنف رحمه الله تعالى: (وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا) ابن قتيبة هو عبد الله بن مسلم بن قتبية الدينوري الحافظ النحوي اللغوي صاحب التصانيف البديعة المشهورة، روى عن إسحاق بن راهويه وجماعة، توفي سنة سبع وستين ومائتين أو قبلها، (يقولون: هذا بشفاعة آلهتنا) هذا قول المشركين أهل الشرك الأكبر، إذا رأوا نعمة قالوا: هذا بشفاعة آلهتنا. إذًا أشركوا بالله تعالى شركًا أكبر، ثم نَسَبُوا النعم إلى ماذا؟ إلى هذه الآلهة، لماذا؟ لأنهم أرادوا الشفاعة الشركية، أي أن الكفار إذا قيل لهم: من رزقكم. أقروا بأن الله هو الذي يرزقكم، أليس كذلك؟ إذا سئلوا من رزقكم؟ قالوا: الله. جاء في غير نصٍّ، [ثم يُنكرونه بقولهم رزقنا الله]، نعم ثم ينكرونه بقولهم: رزقنا ذلك بشفاعة آلهتنا. الله هو الرازق اعترفوا بذلك، ثم أنكروا، أنكروا لماذا؟ قالوا: رزقنا بواسطة آلهتنا، فتقدموا إلى الآلهة بالشفاعة، ثم بعد ذلك رزقهم الله تعالى. وهذا شركٌ أكبر، ثم يُنكروه بقولهم: رزقنا ذلك بشفاعة آلهتنا. وهذا يتضمن الشرك مع إضافة النعم إلى غير وليها، فالآلهة التي تُعبد من دون الله أحقر وأذل من أن تشفع عند الله وهي محضرة في الهوان والعذاب مع عابديها في النار، وأقرب الخلق إلى الله وأحبهم إليه لا يشفع عنده إلا من بعد إذنه لمن ارتضاه، فالشفاعة بإذنه من نعمه فهو المنعم بالشفاعة، وهو المنعم بقبولها، وهو المنعم بتأهيل المشفوع له، إذ ليس كل أحدٍ أهلاً أن يَشفع له، فمن المنعم على الحقيقة سواه؟ الله عز وجل.
قال تعالى: {وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللهِ} [النحل: 53]. فالعبد لا خروج له عن نعمة الله وفضله ومنته وإحسانه طرفة عين لا في الدنيا ولا في الآخرة، ولهذا ذمّ سبحانه من آتاه شيئًا من نعمه فقال: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}. فهؤلاء القائلون (هذا بشفاعة آلهتنا) أخبث ممن سبقهم لأنهم مشركون يعبدون غير الله، ثم يقولون: هذه النعم حصلت بشفاعة آلهتهم، فالعزى مثلاً شفعت عند الله أن يُنزل المطر، فهؤلاء أثبتوا سببًا أبطل الأسباب، أثبتوا سببًا هو أبطل الأسباب، وهي الشفاعة الشركية، فجمعوا بين أمرين: الشرك بهذه الآلهة، وإثبات سببٍ غير صحيح كما مر معنا في باب الشفاعة.

(82/25)

قال المصنف رحمه الله تعالى: (وقال أبو العباس) مَنْ؟ ابن تيمية رحمه الله تعالى شيخ الإسلام ابن تيمية (بعد حديث زيد بن خالد الذي فيه: «وأن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر» .. الحديثَ) يعني أكمل الحديث، (وقد تقدم) أي (باب ما جاء في الاستسقاء بالأنواء) يعني مرّ معنا ذكره على جهة التفصيل، قال شيخ الإسلام هذا مقوله بعد ذلك: (وهذا كثير) يعني إسناد النعمة إلى غير الله تعالى، (وهذا كثير في الكتاب والسنة) يعني ذمّ ذلك، (يذم سبحانه من يضيف إنعامه إلى غيره ويُشرك به) يعني ذمّ من أضاف النعمة إلى غير الله تعالى كثيرٌ في الكتاب والسنة، مثله قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82]. ومر معنا تفسيرها، ({يَعْرِفُونَ نِعْمَتَ اللهِ ثُمَّ يُنكِرُونَهَا}) كذلك الحديث («أصبح من عبادي مؤمن بي وكافر») .. إلى آخره.
قال رحمه الله تعالى: (قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذِقًا ونحو ذلك مما هو جارٍ على ألسنةِ كثيرٍ) يعني من الناس، أو على ألسنةٍ كثيرةٍ، يعني يجوز فيه وجهان وهما نسختان، (قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقًا) أي ماهرًا في صنعته وهو صاحب السفينة، سُمِّيَ بذلك لملازمته الماء الملح، ومعناه أن الله إذا أجرى السفينة وسَلَّمَها نسبوا ذلك إلى الريح والملاح، نجونا بسبب فلان، من الذي أنجاكم؟ الله عز وجل، ونسوا الله عز وجل الذي أجرى لهم الفلك في البحر رحمةً بهم، وإن كان المتكلِّم لم يقصد أن الريح والملاح هو الفاعل لذلك، هذا قطعًا من دون الله جل وعلا، فالخالق هو الله جل وعلا، وإنما أراد أنه سببٌ لذلك لكن لا ينبغي أن لا يضيف ذلك إلا إلى الله وحده فهو المنعم على الإطلاق {وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللهِ}، قال: (ونحو ذلك مما هو جارٍ على ألسنةِ كثيرٍ). وهذا يدل على أن حكم هذه الآية عامٌ، وما ذكره عن السلف هنا هو ذكرٌ لبعض المفردات فحسب، فهذا يدل على أن حكم هذه الآية عام فيمن نسب النعم إلى غير الله جل وعلا الذي أنعم بها، وأسند أسبابها إلى غيره مما هو مذكور في كلام المفسرين وغيره.
قال رحمه الله تعالى: (فيه)، يعني في الباب (مسائل:
الأولى: تفسير معرفة النعمة وإنكارها).
أي أنهم يعرفون أن الله تعالى هو المنعم بما ذكر في سورة النحل وغيرها، ثم ينكرونها بإضافتها إلى غيره.
(الثانية: معرفة أن هذا جارٍ على ألسنة كثير). يعني من الناس، يعني إضافة النعم إلى غير الله.
(الثالثة: تسمية هذا الكلام إنكارًا للنعمة). قال: ({يَعْرِفُونَ}). قال: ({ثُمَّ يُنكِرُونَهَا}). أي لكونه إضافةً لها إلى غير المنعم بها، وهذا عين الجحد، وليس المراد إنكارًا لوجودها لأنها محسوسة موجودة.
(الرابعة: اجتماع الضدين في القلب). الاعتراف بالنعمة والإنكار، أي معرفة النعمة وإنكارها ({يَعْرِفُونَ نِعْمَتَ اللهِ ثُمَّ يُنكِرُونَهَا}) فجمع بين المعرفة والإنكار، وهذا كما يجتمع في الشخص الواحد خصلة إيمان وخصلة كفرٍ، وهذا يدل على أن هاتين الصفتين تجتمعان، يؤمن بالنعمة ويكفر بها، وقلنا: المراد في الأصل هنا كفرٌ دون كفر، والله أعلم.

(82/26)

وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(82/27)


درس-83 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد)): (باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ})، هذا الباب الثاني والأربعون (باب قول الله تعالى: ... {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}).
مناسبة الباب لكتاب التوحيد: أنه لَمَّا كان مِنْ تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ وإن لم يقصد المتكلم بها معنى لا يجوز، على القاعدة السابقة، أن اللفظ إذا كان محتملاً لمعنى باطل قد يكون شركًا أو قريبًا منه، وقد يحتمل معنى آخر، حينئذٍ يتميز أحد المعنيين بالنيّة، حينئذٍ نمنع من هذا اللفظ.
القاعدة: سدًّا للذرائع نمنع من هذا اللفظ.
لَمَّا كان من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ وإن لم يقصد المتكلم بها معنى لا يجوز، بل ربما تجري على لسانه من غير قصد، فمن يجري على لسانه ألفاظ من أنواع الشرك الأصغر لا يقصدها، لَمَّا كان الأمر كذلك نبَّه المصنف رحمه الله تعالى على ذلك وبيَّن بعض هذه الألفاظ ليُجْتَنَبَ التَّلَبُّس بها، أو لتُجْتَنَبَ هي وما ماثلها، حينئذٍ يكون هذا الباب متعلقًا ببيان بعض مفردات الشرك الأصغر، ومرّ معنا أن شيخ الإسلام رحمه الله تعالى يذكر بعض مفردات الشرك الأكبر، وهذا هو الغالب على الكتاب، وقد ذكر بعضًا مما يتعلق بمفردات الشرك الأصغر، وعرفنا أن ما يكون شركًا أصغر لا يلزم منه ألا يكون أكبر، وإنما العبرة بحسب القصد، فما يُذكر أو يأتي من الألفاظ التي ذكرها ابن عباس رضي الله تعالى عنهما الأصل فيها أنها شرك أصغر، لكن قد تكون بحسب المعتقد يكون شركًا أكبر.
قال ابن السعدي رحمه الله تعالى: الترجمة السابقة على قوله تعالى: ... ({وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً}) يعني فيما سبق من أبواب يقصد بها الشرك الأكبر، بأن يجعل لله ندًّا في العبادة والحبّ والخوف والرجاء، وغيرها من العبادات، يعني التنديد المطلق من كل وجهٍ، المساواة من كل وجهٍ، وهذا شرك أكبر ({وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً})، وهنا في الآية التي معنا ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) حمل ابن عباس على بعض مفردات الشرك الصغر، حينئذٍ لا تعارض بينهما، وهذه الترجمة المراد بها الشرك الأصغر، كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ فلولا الله وفلان، وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله، فلولا الحارس لأتانا اللصوص، ولولا الدواء الفلاني لهلكتُ، ولولا حذق فلان في المكسب الفلاني لَمَا حصل، فكل هذا ينافي التوحيد، ولكن ما جاء في قوله: (لولا) كالتفصيل السابق الذي معنا، بمعنى أنه إذا قصد الخبر المحض حينئذٍ لا إشكال فيه، وأما إذا أراد به السبب ونَسِيَ المسبِّب الحقيقي وهو الله تعالى حينئذٍ صار من الشرك الأصغر.

(83/1)

قال رحمه الله تعالى: والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله، وإلى الله ابتداءً، لولا الله لَمَا كان كذا. ويُذكر مع ذلك مرتبة السبب ونفعه فيقول: لولا الله، ثم وهذا في ما سيأتي أن المنع يكون بالواو، وأما ثم فتفيد التراخي ولا إشكال فيها. ليُعْلَمَ أن الأسباب مربوطة بقضاء الله وقدره، فلا يتم توحيد العبد حتى لا يجعل لله ندًّا في قلبه وقوله، وعمله، فالتنديد على وجهين:
- تنديد مطلق، وهذا هو الشرك الأكبر.
- ومطلق التنديد أو في بعض الأحوال فهذا شرك أصغر، ولذلك لَمَّا قال ذاك للنبي - صلى الله عليه وسلم -: ما شاء الله وشئت، وهذه من الألفاظ الشركية التي هي من أنواع الشرك الأصغر. قال له النبي - صلى الله عليه وسلم -: «أجعلتني لله ندًّا». وهنا قال تعالى: ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) فدل على الشرك الأصغر فيه تنديد، كما أن الشرك الأكبر فيه تنديد، فكل منهما تنديد، ولذلك استدل ابن عباس رضي الله تعالى عنهما بهذه الآية مع كونها نزلت في الشرك الأكبر لأنها نهي لكفار قريش استدل بها على الشرك الأصغر لأن مطلق التنديد داخل في التنديد المطلق، ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}).

(83/2)

ذكر المصنف آية وحديثًا وبعض الآثار التي تدل على معنى الآية. قول الله تعالى في الآية التي جعلها ترجمة للباب: ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}) ترجم المصنف رحمه الله تعالى لهذه الآية التي ابتدأها الله عز وجل بأعلى المقامات التي أجلُّها عبادة الله وحده {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} أمرهم بالتوحيد التي هي أعلى المقامات، وليس ثَمَّ أعلى من التوحيد فهو أجلُّ أمر والتوحيد الذي هو لا معبود بحق إلا الله أجل مأمور. وامتن عليهم بإيجادهم، وما أوجده لأجله فلا يجعلوا له أندادًا أي شركاء ونظراء ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً})، ({أَندَاداً}) جمع ندٍّ، ومرّ المراد بالندّ أنه المثل والنظير، وهنا قال: ({أَندَاداً}) أي شركاء ونظراء يصرفون له شيئًا مما يستحقه سبحانه وتعالى فيقع في الشرك الأصغر أو الأكبر. وساق في الباب ما أُلْحِقَ بالأصغر، وإن كانت الآية نزلت في الأكبر، فالسلف يحتجون بما نزل في الأكبر على الأصغر، كما فسره ابن عباس رضي الله تعالى عنهما وغيره. حينئذٍ يكون ذلك من حيث الفهم، وأما ما يترتب على الأصغر من أحكام تتعلق بالأكبر فلا، يعني ذكر الشيء من حيث المعنى من حيث الحقيقة فلما نهى الباري جل وعلا وبين أن الشرك الأكبر هو اتخاذ الندِّ مع الله تعالى، ومعلوم أن هذا الوجه الذي هو اتخاذ الندِّ مع الله تعالى قد يكون على وجه الكمال، وقد لا يكون كذلك، حينئذٍ من حيث المعنى ومن حيث الحقيقة يشمل الشرك الأصغر، لكن هل كل ما رتِّبَ على الشرك الأكبر من أحكامٍ تُنَزَّل على الشرك الأصغر؟ الجواب: لا. ولذلك أجمع أهل التفسير على هذا المعنى أن الصحابة والسلف يستدلون بالأكبر على الأصغر، وأجمعوا على أن الأصغر لا يخرج من الملة، لاحظتم الفرق الأصغر لا يخرج من الملة، إذًا ثَمَّ فرق بين ماذا؟ بين وصف الشيء لكونه شركًا أصغر ويستدل عليه بآيات نزلت في الأكبر، وبين مسألة أخرى لا يتأتى الحكم فيها، يعني المساواة، وهي أن الأحكام المرتبة على الأكبر لا تُنَزَّل على الأصغر، ولذلك لا يقولن قائل: السلف كانوا يستدلون بالأكبر على الأصغر، إذًا قوله تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} يشمل ماذا؟ الشرك الأصغر، حينئذٍ يكون الراجح أن الشرك الأصغر لا يكون داخلاً تحت المشيئة، لأن السلف كانوا يستدلون بالأكبر على الأصغر، نقول: هذا استدلال السلف في بيان الحقائق، وأما الأحكام فلا، ولذلك إجماع بين أهل العلم أن ثَمَّ فرقًا بين الأصغر والأكبر، الأكبر مخرج من الملة ناقل عن الملة، وأما الأصغر بالإجماع لا ينقل عن الملة، وهذا أكبر فرق في الأحكام بين النوعين، فلو كان يُسَوَّى بينهما حتى في الأحكام لَجُعل الأصغر مخرجًا من الملة، فتنبه لهذا، يعني لا يستدل بكون السلف يستدلون بالأكبر على الأصغر أنه حتى الأحكام تجري كذلك، نقول: لا، ولذلك لا يقال بأن الأصغر لا يدخل تحت المشيئة لكون الأكبر لا يدخل تحت المشيئة.

(83/3)

قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ}، {الَّذِي خَلَقَكُمْ} هذه صفة كاشفة، تقوم مقام التعليل، فأمرهم بالعبادة والذي هو التوحيد، وبيَّن العلة لذلك، فجمع بين التوحيدين، توحيد الربوبية، وتوحيد الألوهية {اعْبُدُوا رَبَّكُمُ} هذا توحيد العبادة، {الَّذِي خَلَقَكُمْ} هذا دليل حينئذٍ جُعِلَ الخلق الذي هو فرد من أفراد الربوبية دليلاً على إفراد الباري جلّ وعلا بالعبادة، وقد مر معنا ذلك. {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 21] يعني تنجون من عذاب الله، ثم عدَّدَ بعض مفردات ما يتعلق بتوحيد الربوبية وأفعاله جل وعلا التي يُسَلِّمُ بها الموافق والمخالف، يعني حتى المشركون سَلَّمُوا بأن الله تعالى لا يُشاركه شيء في هذه الأفعال، فذكر منها {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ} أي ومن كان هذا وصفه فهو المستحق أن يُعبد وحده، فما دام أنكم سلَّمتم بأن هذه المفعولات، وهذه الأفعال لا تكون إلا لله تعالى الذي فعل ذلك هو المستحق للعبادة، إذا كان ثَمَّ تناقض بينهما حينئذٍ لَزِمَ أن عقولهم فيها خلل، إذا مَنْ سلَّم بأن الله هو الخالق لَزِمَهُ أن يُفرده جل وعلا بالعبادة، أي ومن كان هذا وصفه فهو المستحق أن يُعْبَدَ وحده، فذكر سبحانه ما يُقِرُّ به هؤلاء من أفعاله التي لم يفعلها غيره، سَلَّمُوا بذلك {مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} قالوا: الله، من جعل الأرض فراشًا والسماء بناء، من الذي أنزل من السماء ماء، من الذي أخرج الثمرات؟ الله، كل المشركين يُقِرُّون بذلك، فذكر سبحانه ما يُقِرُّ به هؤلاء من أفعاله التي لم يفعلها غيره، فكل من أقر بذلك لَزِمَه أن لا يعبد إلا الْمُقَرَّ له، لَزِمَه ماذا؟ أن يعبد من فعل تلك الأفعال، كما أنه لا يُشْرُكُهُ أحد في تلك الأفعال، كذلك لا يَشْرَكُهُ أحد في عبادته جل وعلا، لأنه لا يستحق العبادة من لا يفعل ذلك، ولذلك أتى بالفاء الدالة على ماذا؟ على التفريع والسببية، أي فبسبب ذلك لا تجعلوا لله أندادًا، كالتعليل الذي ذكرناه سابقًا الذي خلقكم {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ}، {الَّذِي خَلَقَكُمْ} كالتعليل، ثم ذكر بعض أفعاله فجعل النهي عن الوقوع في الشرك في العبادة مفرعًا عليه، كما أنه الذي {جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا} والذي أنزل من السماء ماء ..

(83/4)

إلى آخره الذي فعل ذلك يتفرع عليه وقد آمنتم وأقررتم بذلك واعترفتم يتفرع عليه ويتسبب لا تجعلوا لله أندادًا، يعني في العبادة، لأنهم أقر بتوحيد الربوبية فسار النهي حينئذٍ ما يتعلق بتوحيد الألوهية، فأقروا أولاً بهذه الأفعال، وهذه جملة ما يُقَرُّ به في ضمن مفردات توحيد الربوبية فآمَنُوا به قال: ({فَلاَ تَجْعَلُواْ}) الفاء للسببية والتفريع أي فبسبب ذلك لا تجعلوا لله أندادًا أشباهًا ونظراء تصرفون أنواع العبادة أو شيئًا منها لهم كحال عبدة الأوثان الذين كانوا يعبدونها من دون الله تعالى، فلا تجعلوا له أندادًا في العبادة، كما أنكم لم تجعلوا له أندادًا في الربوبية، فالندُّ المراد به هنا، وإن كان الأصل في الندِّ أنه يُراد به ندٌّ في الربوبية وندٌّ في العبادة وندٌّ في الأسماء والصفات، ولكن للسياق هنا، والسياق محكم، نظرًا للسياق، فالمراد به في ما يخالف الندَّ في الربوبية لأنهم أقروا بذلك لله تعالى، فسَلَّمُوا بأنه هذه الأفعال لا يفعلها إلا الله تعالى، إذًا ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) في العبادة وفي أسمائه وصفاته جل وعلا.
قال هنا: فلا تجعلوا له أندادًا في العبادة كما أنكم لم تجعلوا له أندادًا في الربوبية، وأيضًا لا تجعلوا له أندادًا في أسمائه وصفاته فلا يوصف المخلوق بما اختص به الباري جل وعلا، ولا يشتق من اسمه العزيز العُزَّى كما فعلوا ذلك، ولا يُسمُّوا رجل اليمامة بالرحمن، ولا يقولوا: اللات من الإله ونحو ذلك، حينئذٍ لا يُجعل الندّ لله تعالى في العبادة، ولا في أسمائه جل وعلا وصفاته، كما اشتقوا العزَّى من العزيز، وتسميته رحمن اليمامة ({وَأَنتُمْ تَعْلَمُونَ})، ({تَعْلَمُونَ}) ماذا؟ أين المفعول به، ({وَأَنتُمْ تَعْلَمُونَ}) أنه ربكم لا يرزقكم غيره، بمعنى أنكم ({تَعْلَمُونَ}) وتعترفون بتوحيد الربوبية، وأن الله هو الخالق هو الرازق، حينئذٍ ينبني على ذلك أن لا تجعلوا لله أندادًا.
قال أبو العالية وقتادة: لا تجعلوا لله أندادًا أي عُدلاء شركاء. وقال ابن زيد: هي الآلهة التي جعلوها معه، وجعلوا لها مثل ما جعلوا له. وهذا فسره بماذا؟ فسرها بشرك الربوبية هنا، أليس كذلك؟ هي الآلهة التي جعلوها معه، وجعلوا لها مثل ما جعلوا له وهذا شرك العبادة، بمعنى أنه حمل الآية على الشرك الأكبر، وهو المراد.
وقال قتادة ومجاهد: أكفاءٌ من الرجال يطيعونهم في معصية الله. وهذا حمله على شرك الطاعة، والطاعة نوع من العبادة، حينئذٍ جميع أنواع الشرك المتعلقة بشرك العبادة، ومنها شرك الطاعة فهي داخلة في هذا النهي يعني قوله (لا) ناهية تجعلوا، تجعلون حُذِفَتِ النون للجازم، فدلّ على أن ذلك مُحَرَّم، وأنه هو الشرك بعينه. حينئذٍ ابن زيد فسَّرها بالشرك الأكبر في العبادة، وقتادة ومجاهد فسَّراها بالشرك في الطاعة، ولا تخالف بين القولين لأن هذه الخلاف خلاف تنوع فتُحْمَلُ الآية عليهما.

(83/5)

وقال ابن عباس: أي لا تشركوا به شيئًا من الأنداد التي لا تنفع ولا تضر. وهذا يدل على أنه حملها على الشرك الأكبر، ومع ذلك سيأتي قوله في ذكر بعض المفردات المتعلقة بالشرك الأصغر، وقال هنا: لا تجعلوا لي شيئًا من الأنداد التي لا تنفع ولا تضر، وأنتم تعلمون أنه ربكم، لا يرزقكم غيره، قاله ابن عباس.
وقال مجاهد: وأنتم تعلمون أنه إله واحد في التوراة والإنجيل، حكاه ابن كثير وغيره.
إذًا هذه الأقوال كلها ليست متضاربة، وإنما هي أقوال تَصُبُّ في معنى واحد، وأن المراد بذلك هو الشرك الأكبر، سواء كان شركًا في العبادة بصرف نوع من أنواع العبادة أو كان الشرك بالطاعة، وهو نوع من أنواع العبادة، وأنتم تعلمون أنه ربكم، أنه إلَهكم أنه خالقكم .. إلى آخره.
وذكر يعني ابن كثير حديث الحارث الأشعري: «إن الله - تعالى - أمر يحيى بن زكريا بخمس كلمات .. أولاهن: أن تعبدوا الله ولا تشركوا به شيئًا، فإن مَثَلَ ذلك مثل كمثل رجلٍ اشترى عبدًا من خالص ماله بذهب أو وَرِقٍ - أو فضة -، فجعل يعمل - يعني ذلك العبد، اشترى عبدًا لنفسه بخالص ماله، فجعل ذلك العبد يعمل - ويؤدي غلته إلى غير سيده - هل هذا عدل؟! ليس بعدل، وأنت عبد لله تعالى خلقك لعبادته فلا تجعلوا العبادة لغير الله تعالى، كهذا العبد الذي اشتراه سيده من أجل أن يخدمه ويعمل ويرد إليه الكسب، وحينئذٍ يعمل ويجعل غلته لغيره، لغير سيده - فأيكم يسره أن يكون عبده كذلك؟ - لا أحد البتة - وإن الله رزقكم، فاعبدوه ولا تشركوا به شيئًا». فإذا كان الله وحده هو الذي فعل هذه الأفعال فكيف تجعلون له أندادًا، وقد علمتم أنه لا ندَّ له يشاركه في فعله، قاله ابن القيم رحمه الله تعالى.
وجملة ({وَأَنتُمْ تَعْلَمُونَ}) إعرابها حال للفاعل تجعلون، تجعلوا أنتم، أليس كذلك؟ حال كونكم عالمين، وجملة ({وَأَنتُمْ تَعْلَمُونَ}) حال من فاعل تجعلوا، أي والحال أنكم تعلمون، تعلمون ماذا؟ أنه لا أنداد له في الربوبية، لأن هذا محط التقبيح من هؤلاء لأنهم جعلوا له أندادًا في الألوهية وهم يعلمون أنه لا أنداد له في الربوبية لأنهم سلّموا بمفردات ذلك المعنى، ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) تصرفون لهم العبادة أو شيئًا منها ({وَأَنتُمْ تَعْلَمُونَ}) أنه ربكم ولا يرزقكم غيره، ولا يستحق العبادة سواه.
هذه الآية دالة على توحيد الله في العبادة، وسيأتي أن ابن عباس رضي الله تعالى عنهما حمل بعض مفردات الشرك الأصغر على هذه الآية، بمعنى أنه فسر هذه الآية بشيء من الأصغر، وأما الاستدلال بالآية هكذا مطلقًا هذا لا يتأتي، وإنما ينظر إلى ما بعده.

(83/6)

قال المصنف رحمه الله تعالى: قال ابن عباس في الآية - يعني الآية التي جعلها ترجمة في تفسيرها - قال: الأنداد. في قوله: ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}). (الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل؛ وهو) - يعني هذا الشرك الخفي - (أن تقول) - قولك -: والله، وحياتك يا فلانُ - وفي نسخة يا فلانَ -، والله، وحياتِكَ يا فلانُ [والله، وحياتِكِ يا فلانَ]- يعني تكسر الكاف إذا قلت يا فلانَ -، وحياتي، (وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها [فلان] فلاناً - هكذا في النسخة - (هذا كله به شرك) رواه ابن أبي حاتم) كما رواه المصنف، وسنده جيد، كما قال في ((التيسير)).

(83/7)

قوله: قال ابن عباس في الآية. أي في تفسيرها. قوله: هو الشرك. يعني فسَّر الأنداد بالشرك، وهنا تفسير بالمراد، لأن الندّ لا يفسر بالشرك، إلا إذا جعلنا الشرك المراد به هنا أو جعلنا الندّ المراد به الشريك المشارك له، فإذا فسرنا الأنداد بأنه جمع ندٍّ، والندّ هو الشريك، فحينئذٍ يكون تفسيرًا بالمعني، يعني اللفظ يوافق لفظًا آخر، وأما المراد فهو الذي يكون من التركيب، وهذا قد يكون كثيرًا في التفسير، لكن المراد هنا على حسب ما عناه ابن عباس، والله أعلم بما أخذ منه هذا المعنى، فإذا كان قوله: الأنداد هو الشرك. ثبت عنده أن الأنداد جمع ندٍّ، والندّ هو الشريك، كالنظير والشبيه والمثيل حينئذٍ يكون بالمعنى، لا يكون بالمراد، لأنه فسّر لفظًا بلفظ آخر، هو الشرك لأن الشرك الشريك المشارك له سبحانه فيما يختص به، (هو الشرك أخفى) يعني أشد خفاءً، صفة للشرك، أشد خفاءً (من دبيب النمل) أي أثر دبيب النمل، ودبيب النمل المراد به ماذا؟ المشي، الدبيب هو المشي يعني دبيب النمل يمشي النمل حينئذٍ أثره، وليس هو الفعل فعل النمل، وإنما ما يكون أثرًا بعد أن ينتهي مشيه، يتحرك ثم بعده تنظر هذا الأثر الذي بَقِيَ، هذا الذي عناه ابن عباس، يعني قوله: (أخفى من دبيب النمل) من مشي النمل أو من أثر مشي النمل؟ الثاني، يعني من الأثر، (من دبيب النمل) أي أثر دبيب النمل، وليس فعلَ النمل يعني مشيه، (على صفاة) وهي الحجر الأملس (سوداء) لا بيضاء، إذ لو كان على بيضاء، لظهر أثر السير أكثر، (في ظلمة الليل)، وهذا أبلغ ما يكون في الخفاء، أي أن هذه الأمور من الشرك خفية في الناس لا يكاد يُتَفَطَّنُ لها، ولا يَعْرِفُهَا إلا القليل، وضرب المثل بخفائها بما هو أخفى شيءٍ وهو أثر النمل فإنه خفيّ، من الذي يرى أثر النمل، لو مشى على بطحاء حينئذٍ هل ترى أثر النمل؟ لا تراه، وهذا في النهار، فكيف في الليل، ثم ليس في النهار فحسب، هذا إذا كان على بطحاء، فكيف إذا كان على صخرة ملساء؟ من باب أولى أن لا ترى، هذا في النهار، فكيف إذا كان في الليل؟ هذا يكون ماذا؟ أشد، ولذلك قال: وضرب المثل لخفائها بما هو أخفى شيءٍ وهو أثر النمل فإنه خفيٌّ، فكيف إذا كان على صفاة؟ فكيف إذا كانت سوداء - هذه الصخرة الملساء -، فكيف إذا كانت في ظلمة الليل؟ وهذا كله يدل ماذا؟ على شدة خفاء هذا النوع من الشرك، وليس كل الشرك، إنما المراد به بعضه، إذ بعضه يكون ظاهرًا وبعضه يكون ماذا؟ يكون خفيًّا، ومر معنا أن الخفاء شرك الخفيّ ليس هو قسمًا مستقلاً عن النوعين المشهورين، الأكبر والأصغر، وإنما يكون الأكبر منه ظاهرٌ ومنه خفيّ، وكذلك الأصغر منه ظاهرٌ ومنه خفيّ، فعنى هنا ما يخفى على كثير من الناس، وإلا الشرك الأصغر قد يكون بعضه ظاهرًا لجميع الناس أو لأكثرهم لكن منه ما يكون خفيًّا، ولذلك ذكر بعض الألفاظ التي تكون دارجة على ألسن كثير من الناس ولا يُتَفَطَّنُ لها.

(83/8)

قال: وهذا يدل على شدة خفائه على من يدَّعِي الإسلام، وعُسْر التخلص منه، ولهذا جاء في حديث أبي موسى قال: خطبنا رسول الله صلى الله عليه وسلم ذات يوم فقال: «أيها الناس اتقوا هذا الشرك، فإنه أخفى من دبيب النمل». فقال له من شاء الله أن يقول: وكيف نتقيه وهو أخفى من دبيب النمل يا رسول الله؟ قال: «قولوا: اللهم إنا نعوذ بك من أن نشرك بك شيئًا نعلمه، ونستغفرك لما لا نعلمه». والحديث رواه أحمد والطبراني، وفيه ضعفٌ.
قال ابن عباس: وهو أن تقول، يعني أراد أن يُمَثِّلُ لك بهذا الخفاء، ما الدليل عليه؟ الدليل عليه سيذكر لك بعض الألفاظ التي هي شائعة على ألسن كثير من الناس ولا يَتَنَبَّهُونَ للشرك من كونها متضمنة من جهة المعنى للشرك، وهو أي الشرك الخفي الذي هو وصَفَهُ بما ذُكر، وهو أن تقول يعني قولك: والله، وحياتِكَ يا فلانُ [وحياتِكِ يا فلانَ] يعني إن جعلته مؤنثًا فحياتِكِ، وحياتِكَ إذا جعلته مذكرًا، والمراد هنا والله وحياتك حياتِكَ بمعنى أنه ماذا؟ أقسم بغير الله تعالى، فالحلف بغير الله تعالى من الشرك، أي من الشرك الحلف بغير الله، كالحلف بحياة المخلوق، يعني قال: والله وحياتِكَ وحياتِكِ، والحلف بالمخلوق شرك، [ثم إن اعتقد] شرك من حيث هو، لأنه عيَّن أنه أكبر أو أصغر، لأنه يختلف باختلاف الاعتقاد، وإذا كان يختلف باختلاف الاعتقاد حينئذٍ لا بد من التفصيل، فنقول: إن اعتقد الحالف أن المحلوف به الذي هو المخلوق بمنزلة الله في العظمة فهو شرك أكبر، وإلا فهو شرك أصغر، لكن في الأصل في الحكم على الشخص إذا أظهر ذلك الأصل فيه إلا إذا عُلِمَ من قرينة أخرى الأصل فيه أنه شرك أصغر فلا يُحمل على الأكبر إلا إذا دلت قرينة، حينئذٍ قوله: والله، وحياتِكَ يا فلان، أراد به التمثيل على نوعٍ من أنواع الشرك الخفي الذي قد يخفى على بعض الناس، وهو الحلف بغير الله تعالى، ومثَّل بذلك بالحلف بالحياة. ففي هذه الجملة نوعان من الشرك الذي هو ماذا؟ والله، وحياتِكَ.
الأول: الحلف بغير الله.
الثاني: الإشراك مع الله بقوله: والله، وحياتِكَ. يعني العطف بالواو المقتضية للتسوية. فالعطف بالواو مقتضية للتسوية فيها نوع من التشريك، كذلك قاله هناك: وحياتي. فيه الحلف بغير الله فهو شرك على التفصيل السابق.

(83/9)

قال: وتقول: لولا كلبة [كُلَيْبَة]- يعني فيه نسختان - لولا كلبة هذا لأتانا اللصوص - الكلبة واحدة الكلاب، وهي ما تُتَّخَذُ لحفظ المواشي وغيرها، وفي نسخة [كُلَيْبَة] تصغير كلب، واللصوص جمع لَصٍّ، لِصّ لَصّ لُصّ، يعني مثلث اللام، وهم السُّرَّاق جمع لِصّ بتثليث اللام، والمعنى أن من الشرك نسبة عدم السرقة إلى الكلبة كما مر معنا، لولا كلبة أو ... [كُلَيْبَة] هذا لأتانا اللصوص، وجاء بـ (لولا) هنا، فحينئذٍ إذا كان المراد به محض الإخبار، أو الإخبار المحض ولم يقصد به السببية، بل اعتقد أن السبب أو المسبِّب الأول هو الله عز وجل، وإنما الكلبة أو الكليبة هذه سبب، يُتَّخذ لطرد السُّرَّاق مثلاً حينئذٍ لا إشكال فيه، وإنما الإشكال في ماذا؟ إذا كان قاطعًا النظر عن كون السبب الحقيقي هو الله عز وجل، وجعل السبب الحقيقي هو الكلبة أو الكليبة، نقول: هذا الذي يكون شركًا أصغر، والمعنى أن من الشرك نسبة عدم السرقة إلى الكلبة التي إذا رأت السُّرَّاق نبحتهم، فاستيقظ أهلها وهرب السُّرَّاق، وهذا يعني إن كان فيه سبب، هذا وجه السببية هنا، ويكون في شرك إذا نظر إلى السبب دون المسبِّب وهو الله، ولا بأس بالاعتماد على أخذ السبب الشرعي والحسيّ المعلوم، كما سبق، يعني يعتمد عليه لكن يعتقد بأن المسبِّب الحقيقي هو الله تعالى، لأن الأخذ بالأسباب فيه نوع من الاعتماد لكن مع الإقرار بكون هذه الأسباب إنما هي من عند الله تعالى فيرفضها بقلبه، ويأخذها ببدنه كما قال ابن القيم رحمه الله تعالى.
(ولولا البط في الدار لأتى اللصوص)، البط طائر معروف، واحدته بطة ويُتَّخَذ في البيوت، وإذا دخلها غريب صاح واستنكرهم، يعني مثل الكلبة، والواجب نسبة ذلك إلى الله تعالى، فهو الذي يحفظ عباده ويكلؤهم بالليل والنهار، ليس البط ولا الكلاب.
(وقول الرجل لصاحبه: ما شاء الله وشئت)، هذا فيه محذور من حيث ماذا؟ من حيث كونه سوَّى بين مشيئة المخلوق ومشيئة الخالق، جمع بينهما بالواو المقتضية للتسوية، وهذا شرك أصغر، لأن العطف بالواو يكون مساويًا للمعطوف عليه، يعني جمع بينهما بالواو، فهذا شرك لأنه شرَّك غير الله مع الله بالواو، فإن اعتقد أنه يُساوي الله عز وجل في التدبير والمشيئة فهو شرك أكبر، وإذا مشيئته كمشيئة الله وتدبيره وتصرفه وتصريفه كالله عز وجل فحينئذٍ هذا شرك أكبر، وإلا فهو شرك أصغر. قال: (وقول الرجل: لولا الله وفلان) كالتي تقدمت على التفصيل السابق، إن كان قال ذلك قاطعًا عن السبب والمسبِّب الحقيقي وهو الله عز وجل فهو شرك أصغر، وإن أراد به أنه سبب وأراد الإخبار المحض فلا إشكال فيه، كما قال النبي - صلى الله عليه وسلم -: «لولا أنا لكان في الدرك الأسفل من النار». «لولا أنا». فحينئذٍ هو الذي جعله، «لولا أنا» الذي جعله في ضحضاح من النار وحماه من الدرك الأسفل من النار، هو الله عز وجل، وليس النبي - صلى الله عليه وسلم - ومع ذلك النبي سبب شرعي يعني شفاعته هنا شفاعة شرعية، فدل ذلك على أنه لا بأس بالإخبار المحض.

(83/10)

قال هنا: (وقول الرجل: لولا الله وفلان). قال ابن عباس بعد هذه الأمثلة لا تجعل فيها فلانًا. قال في ((التيسير)): هكذا ثبت بخط المصنف: فلان. يعني ما قال فلانًا بالألف بلا تنوين، والمعنى لا تجعل في مقالتك فلانًا، وتقول: لولا الله وفلان، لا تقل ذلك، بل قل: لولا الله وحده، ولا تقل: لولا الله وفلان. فهو نهي عن ذلك، يعني ابن عباس نهى عن ذلك، ونهيه هنا ليس مستقلاً، وإنما فهمه من قوله: ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) فهذا نوع تنديد، يعني هذه الأمثلة التي ذكرها، والله وحياتك، لولا كليبة هذا، لولا البط، ما شاء الله وشئتَ، لولا الله وفلان، هذا فيه تنديد، لكن ليس من كل وجهٍ، قد يكون من كل وجهٍ فيكون شركًا أكبر، لكن ظاهر العبارة في الأصل الذي يحمل عليه اللفظ أنه ليس من كل وجهٍ، فيكون فيه مطلق التنديد كما قال النبي - صلى الله عليه وسلم - لذلك الرجل: «أجعلتني لله ندًّا». وهو مسلم باقٍ على إسلامه ولم يقم عليه أو لم يُنَزِّل عليه أحكام الشرك الأكبر.
قال: لا تجعل فيها فلانًا. يعني لا تقل: فلان، وإنما قل: لولا الله وحده، هذا يعني المذكور من الألفاظ المذكورة السابقة كله به يعني بالله تعالى، شرك يعني الشرك الأصغر، فأراد ابن عباس أن يجعل هذه الألفاظ أولاً داخلة في قوله: ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) فقال: هي شرك. ثم هي شرك أصغر، وإن استدل بالأكبر على الأصغر.
هذا كله به شرك، أي هذا كله شرك بالله تعالى، وإذا أردنا على ظاهر كلام ابن عباس فهو شرك أصغر، وعلى ما قررنا أن كل شرك أصغر قد يكون أكبر حينئذٍ هذا شرك أكبر أو أصغر بحسب اعتقاد المتكلم، على حسب ما يكون في قلب الشخص من نوع هذا التشريك فتبين أن هذه الأمور ونحوها من الألفاظ الشركية خفيَّة كما نص عليه ابن عباس رضي الله تعالى عنهما.
وقد وقع هذا اليوم على ألسن كثير مما لا يعرف التوحيد ولا الشرك، لا يميز بين هذا وذاك، فيجب التَّنَبُّه لهذه الأمور، وهذا من ابن عباس رضي الله تعالى عنهما من تنبيه الأدنى على الأعلى، يعني من التنبيه للشيء الأدنى على الأعلى، فيُستدل بالأكبر عن الأصغر ويستدل بالأصغر على الأعلى، كما نقول: لو قال: لولا الله وفلان هذا أصغر، هذا الأصل فيه، لكن هذا إذا لم يعتقد التسوية من كل وجهٍ وهو أدنى فإذا اعتقد التسوية من كل وجه حينئذٍ صار أكبر، ويُستدل بالأصغر على الأكبر، أو تنبيه بالأدنى على الأكبر.
قال هنا: فنأخذ من الآية وتفسير ابن عباس أولاً:
التحذير من الشرك في العبادة لقوله: ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) المراد بالندِّ هنا العبادة ومنه الطاعة، لأنها نوع من أنواع العبادة.
ثانيًا: أن المشركين مقرون بتوحيد الربوبية. وهذا محل وفاق بين السلف، لأن المشركين مقرون بتوحيد الربوبية في الجملة، فإن قيل: لماذا لا يستلزم توحيد الألوهية؟ نقول: لأنهم لم يأتوا به على وجه الكمال، متى يكون مستلزمًا إذا جاء به على وجه الكمال.

(83/11)

الثالث: أن الشرك الأصغر منه خفيّ جدًا، ليس كل الشرك الأصغر يكون خفيًّا وإنما يكون ماذا؟ منه خفيّ، وهذا الخفاء والظهور يختلف باختلاف الأزمان والأحوال، ولذلك الحلف بغير الله تعالى، قد يكون في بعض البلدان من أكبر كبيرة ليس كبيرة فحسب، وفي بعض البلدان يكون من الظاهر الذي يعلمه كل أحد، حينئذٍ نقول: الخفاء والظهور هذه يختلف من زمان إلى زمان، فالشرك الأصغر منه خفيّ جدًا وقلّ من يتنبه لهذا.
رابعًا: لزوم تجنب الألفاظ الشركية، ولو لم يقصدها الإنسان بقلبه، هذه القاعدة التي ينبغي أن يُعول عليها، حينئذٍ إذا وقع أي نزاع في مسألة ما فترد لهذه القاعدة، وأما اعتبار المعاني الصحيحة التي تتكلم بها العامة فلا التفات لها، لا يقال: العامة لم يقصدون ذلك، توكلت على الله وعليك، لأن العامي متعلق .. ، بالعكس العامي لعله يلتفت إلى الدنيا فالأصل فيه التهمة ليس الأصل فيه إحسان الظن، لو كان ذلك من عالم نعم، لأن الأصل فيه ماذا؟ أنه معلّق قلبه بالله تعالى، وأما العامي فالأصل فيه أنه ضعيف، لذلك ابن تيمية يقول: إيمانه لو شُكِّكَ لشكّ. لو وجد أدنى من يسير به إلى أي بدعة أو ضلالة أو كفر أو شرك لسار معهم، حينئذٍ نقول: الإحسان بالظن هنا ليس محله البتة.

(83/12)

قال المصنف رحمه الله تعالى: (وعن عمر بن الخطاب رضي الله عنه: أن رسول الله - صلى الله عليه وسلم - قال: «من حلف بغير الله فقد كفر أو أشرك». رواه الترمذي وحسنه، وصححه الحاكم). هذا أراد به ماذا؟ التنبيه على أن الحلف بغير الله تعالى شرك أصغر في أصله، وقد يكون أكبر، فهو استدلال على بعض ما ذكره ابن عباس في تفسير الآية السابقة، لأن ابن عباس إنما حملها إنما فسّر الآية بما ذكر، ثم جاءت نصوص تدل على بعض ما ذكره ابن عباس رضي الله تعالى عنهما. قوله: (وعن عمر بن الخطاب) هكذا وقع في الكتاب والصواب عن ابن عمر، الحديث عن ابن عمر وليس عن عمر، كذلك أخرجه أحمد وأبو داود والترمذي والحاكم، وصححه ابن حبان، وقال الزين العراقي: إسناده ثقات. قوله: أن رسول - صلى الله عليه وسلم - قال: («من حلف»). («من») شرطية فتفيد العموم، وفعل الشرط («حلف»)، وجوابه («فقد كفر»). الفاء واقعة في جواب الشرط، وقد تفيد التحقيق («كفر»)، («من حلف بغير الله») يشمل كل مخلوق سوى الله، فيفيد العموم، من حيث ماذا؟ من حيث كونه جعل الحلف بالله، ونفاه عن غير الله، إذًا الحلف بالرسل والأنبياء لا يجوز، الحلف بالملائكة ولو كان جبريل لا يجوز، الحلف بما هو أدنى من ذلك من الجمادات كالكعبة والسماء والأرض، نقول: لا يجوز. إذًا («من حلف بغير الله») يشمل كل مخلوق سوى الله تعالى، حينئذٍ من استثنى محمدًا - صلى الله عليه وسلم -، جوَّز بعضهم أنه مستثنى، نقول: الدليل يرد عليه، لماذا؟ لأن هذا عام، والعام لا يُستثنى منه فرد إلا بنصٍّ، ائت بالنص فنستثني محمدًا - صلى الله عليه وسلم -، الله عز وجل لا يُسأل عما يفعل، إن استثنى محمدًا سلمنا وآمنا وقبلنا، إن لم يستثنِ، قلنا: لا يجوز الحلف بمحمد - صلى الله عليه وسلم -. إذًا («من حلف بغير الله») فيه عموم، يشمل كل مخلوق سواء كان ملكًا أو رسولاً أو نبيًّا أو كعبة أو غيرها، هذا كله لا يجوز، وسائر المخلوقات، ولا يدخل في ذلك الحلف بصفات الله تعالى، لأن الصفة تابعة للموصوف، يعني ليست سوى الله، بل هي الذات باسم لأسمائه وصفاته، يعني يُحلف بالله بذاته، وأسمائه وصفاته، بما يُعبِّر عن ذاته من الأسماء والصفات.
إذًا («من حلف بغير الله»)، الأسماء والصفات ليست غير الله، بل نقول: الأسماء للمسمى كما قال تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى} ... [الأعراف: 180] وعلى الاسم وعلى المسمى أحسن ما يجاب كما قال ابن جرير: أن نقول كما قال الله تعالى {وَلِلّهِ الأَسْمَاء الْحُسْنَى} فالأسماء لله، إذًا ليست هي عينه، وليست هي مغايرة له من كل وجهٍ، أليس كذلك؟ الأسماء لله تعالى، إذًا الصفة تابعة للموصوف، ولذلك يجوز الحلف بالإجماع يجوز الحلف بصفة من صفات الله تعالى، ماذا قال إبليس؟ ... {فَبِعِزَّتِكَ} [ص: 82]، حلف بماذا؟ بالعزة، وهي صفة لله تعالى، وأثبت صفة العزة، إذًا إبليس يثبت الصفات، والجهم بن صفوان ينفي الصفات، فهو أعلم بالله تعالى من الجهم والمعتزلة والأشاعرة.

(83/13)

قوله: «بغير الله» أي بغير المسمى بهذا الاسم، وليس المراد بغيره الله أنه لا يجوز الحلف إلا بلفظ (الله)، الرحمن، الرحيم، لا يجوز؟ لا، المراد بغير الله، يعني بغير المسمى هذا الاسم، حينئذٍ دخل فيه سائر الأسماء، أما نقول: «بغير الله» الله، حينئذٍ لا يجوز الحلف بالرحمن والرحيم والغفور ونحو ذلك، «بغير الله» أي بغير المسمى بهذا الاسم، فإذا حلف بأي اسم لله تعالى فقد حلف بالله تعالى، وهذا محل إجماع. والحلف أصله اليمين الذي يأخذ بعضهم من بعض بها العهد هذا الأصل، ثم عُبِّر به عن كل يمين، أخذ العهد باليمين ثم عُبِّرَ به عن كل يمين، يعني كان الحلف في الأصل أنه بعض مفردات اليمين الذي فيه أخذ عهدٍ على بعضهم البعض ثم عُمِّمَ، والحلف تأكيد الشيء بذكر معظم بصيغة مخصوصة، يعني على وزن مخصوص، وله صيغة مخصوصة في لسان العرب وجاء الشرع به، بمعنى أن الشرع لم يخالف لسان العرب في ذلك، ولذلك من أوائل ما يُدْرَسُ في ... ((الآجرومية)) أن حروف القسم ثلاثة، حروف الجرِّ ومنها حروف القسم، وهي: الباء، والتاء، والواو. أليس كذلك؟ وتفصيلها هناك، المراد هنا أن القسم إنما يكون على وزن مخصوص، يعني معظم ويراد به التعظيم على ذكر ما يُذكر، ثم يكون بحرف خاص ليس بمطلق، فإذا كان كذلك حينئذٍ نقول: رجعنا إلى لسان العرب في تقرير من الذي يُقسَم به، ومن الذي لا يُقْسَم به، فبالباء والتاء والواو هي حروف القسم وهي ثلاثة، وفيها تفصيل من ذكر المتعلَّق وغيره، ودخولها على الظاهر المضمر مذكور في محله.
قال تعالى: {وَأَقْسَمُواْ بِاللهِ جَهْدَ أَيْمَانِهِمْ}، بالله، الباء حرف قسم، أليس كذلك؟ {قَالُواْ وَاللهِ رَبِّنَا} [الأنعام: 23]، والله، الواو، {تَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُم} [الأنبياء: 57] تالله، التاء، إذًا هذه حروف القسم، وكلها جاءت في القرآن.

(83/14)

قوله: «فقد كفر أو أشرك»، وفي رواية «فقد كفر»، وفي رواية «فقد أشرك» يعني جاء رواية بإثبات الكفر فحسب، ورواية بإثبات الشرك فحسب، وجاءت رواية بـ «أو» التي للشك، وجاءت رواية بالواو «فقد كفر وأشرك»، في رواية «فقد كفر»، وفي رواية «فقد أشرك»، ورواه الترمذي بـ (أو) التي للشك، وفي ابن حبان والحاكم عدمها، وفي رواية للحاكم: «كل يمين يحلف بها دون الله شرك». وهذا فيه ضعف. والشرك والكفر قد يطلقان بمعنى واحد، وهذا هو الظاهر من استعمال الكتاب والسنة، أن الشرك والكفر بمعنى واحد، لكن يغلب استعمال الشرك في صرف العبادة لغير الله وهو كفر، ويغلب استعمال الكفر فيما لا يكون صرف العبادة، كمن أنكر الملائكة، أنكر النبي، سبّ .. إلى آخره نقول: هذا يعتبر كفرًا ولا يُسمّى شركًا، لكن هذا في الغالب، لكن في الحقيقة أن الشرك والكفر مترادفان بمعنى واحد، فكل مشرك كافر، وكل كافر مشرك، حينئذٍ نقول: هذا هو الذي يظهر من الكتاب والسنة، لكن شاع عند بعض أهل العلم أن الشرك والكفر بينهما فرق، ففرقوا بينهما بماذا؟ أن الشرك يكون فيه قصد الأوثان وغيرها من المخلوقات مع الاعتراف بالله تعالى، بمعنى صرف العبادة لغير الله تعالى، فيكون حينئذٍ الكفر أعم من الشرك، فكل مشرك كافر، وليس كل كافر مشركًا، لكن أثبت الله تعالى بأن الهوى يكون إلهاً، ثم إتباع الهوى يكون شركًا أكبر، وقد يكون شركًا أصغر، وقد يكون محرمًا معصية ذنب من الذنوب نقول هذا من الشرك، حينئذٍ سمَّى الهوى الذي يكون باعثًا للشرك الأكبر أو الأصغر سمَّاه ماذا؟ سمّاه إِلَهًا، إذًا من اتبع هواه فأنكر وجود الباري جل وعلا هذا على هذا التفصيل لا يُسمَّى مشركًا، يسمى ماذا؟ يُسمى كافرًا، لكنه اتبع هواه أو لا؟ قطعًا اتبع هواه. إذًا جعله إله؟ جعله إله، أليس هذا هو معنى التشريك؟ هو معنى التشريك، لذلك نقول: الصحيح أن الشرك والكفر بمعنى واحد، لكن يغلب إطلاق الشرك في الشرع على من صرف عبادة لغير الله تعالى وهو كافر، ويغلب إطلاق الكفر على من دون ذلك وهو مشرك كذلك. وما أورده المصنف يحتمل أن يكون شكًّا من الراوي، ويحتمل أن تكون («أو») بمعنى الواو، فيكون قد كفر وأشرك كما جاء مصرحًا به عند أحمد «فقد كفر وأشرك». يعني جمع بين الأمرين. قوله: («فقد كفر أو أشرك»). أخذ به طائفة من العلماء يعني بظاهره كفر أو أشرك بمعنى أنه قد خرج من الملة، فأخذوا بظاهره، فهل الحلف بغير الله تعالى يعتبر كفرًا أكبر أو أصغر؟ قيل: يعني ثَمَّ قول بأنه شرك أكبر مخرج من الملة لظاهر النص، لأن النبي - صلى الله عليه وسلم - هنا جمع بين الأمرين، وأطلق الشرك فإذا أطلق الشرك حينئذٍ حُمِلَ على ماذا؟ على الأكبر، فأخذ به طائفة من العلماء فقالوا: يكفر («من حلف بغير الله») كفر شرك. قالوا: ولهذا أمره النبي - صلى الله عليه وسلم - يعني من حلف بغير الله تعالى كما يأتي في حديث عمرو بن العاص أمره النبي - صلى الله عليه وسلم - بتجديد إسلامه بقوله: لا إله إلا الله. (قل: لا إله إلا الله)، فلولا أنه كفر ينقل عن الملة لم يؤمر بذلك.

(83/15)

وقال الجمهور: وقولهم أصوب لا يكفر كفرًا ينقل عن الملة، بمعنى أنه يعتبر كفرًا دون كفر، ويعتبر شركًا أصغر فلا يكون ناقلاً عن الملة، كما نص على ذلك ابن عباس وغيره، وأما كونه أمر من حلف باللات والعزى أن يقول: لا إله إلا الله. هذا يعتبر كفارة، وإذا كان على وجه الكفارة حينئذٍ نقول: قد يقال بأنه قد نقص شيئًا من إيمانه وإسلامه، ولا مانع حينئذٍ أن يكفر وجاء الشرع ببيان هذه الكفارة، وهي لا إله إلا الله، والاستغفار، ويلزمه التوبة، فإذا كان كذلك لا يلزم من ذلك أن يكون قد خرج من الملة فيحتاج إلى أن يرجع بقول: لا إله إلا الله. وأما كونه أمر من حلف باللات والعزى أن يقول: لا إله إلا الله، فلأن هذا كفارة مع الاستغفار، كما قال في الحديث: «من حلف فقال في حلفه واللات والعزى فليقل: لا إله إلا الله». متفق عليه. وفي رواية «فليستغفر» هذا كفارة له في كونه تعاطى صورة تعظيم الصنم حيث حلف به لا أنه لتجديد إسلامه، وهذا هو الظاهر وجمهور السلف على ذلك أنه كفر دون كفر، أو أنه شرك أصغر، وأن القول بأمره بأنه يقول: لا إله إلا الله فليس المراد به أنه يرجع إلى الإسلام. لكن ما يفعله، قال الشراح: لكن ما يفعله عباد القبور على القاعدة السابقة أن إذا قيل شرك أصغر لا يلزم ألا يكون أكبر وإنما يُنظر إلى حال المعتقد، عباد القبور لهم شأن آخر مع الحلف واليمين، ولذلك إذا طُلِبَ منهم أن يحلف بالله كذبًا حلف مائة مرة، لكن إذا قيل له: احلف بالولي ونحو ذلك ولو كاذبًا لا يُقدم عليه البتة، هذا يدل على ماذا؟ يدل على أن هذا الولي أعظم وأجل في قلبه من الله تعالى، فثَمَّ قرينة تدل على أن حَلِفَه بغير الله تعالى يعتبر شركًا أكبر، ولذلك قال: لكن ما يفعله عباد القبور وهو ما إذا طُلِبَ منهم اليمين بالله أسرعوا، وإذا طُلِبَ منهم اليمين بالشيخ أو حياته أو نحوه لم يقدم عليه إن كان كاذبًا، إن كان صادقًا يُقدم، أما إن كاذبًا فلا، فهذا الشرك الأكبر بلا ريب، يدل على أنه شرك أكبر لكن بقرينة، فهذا شرك أكبر لا ريب لأنه صار المحلوف به عنده أخوف وأجل وأعظم من الله عز وجل، وهذا ما بلغ إليه شرك عباد الأصنام، فمن كان جهد يمينه حلف بالشيخ أو حياته ونحوه فهو أكبر شركًا منه، والحديث يدل على أنه لا تجب الكفارة بالحلف بغير الله مطلقًا، لماذا؟ لعدم ذكر الكفارة، وإذا كان كذلك قوله - صلى الله عليه وسلم -: («من حلف بغير الله فقد كفر أو أشرك»). وجاء في حديث عمرو بن العاص: فليقل لا إله إلا الله. أو يستغفر. حينئذٍ ليس فيه إلا ماذا؟ إلا هذا القول وهذا الاستغفار، فزيادة شيء آخر يفتقر إلى دليل ولا دليل، والأصل عدم التشريع، حينئذٍ نقول: لا توجب كفارة إلا ما جاء به النص.

(83/16)

والحديث دليل على أنه لا تجب الكفارة بالحلف بغير الله مطلقًا لأنه لم يذكر فيه كفارة الحلف بغير الله، ولا في غيره من الأحاديث، فليس فيه كفارة إلا النطق بكلمة التوحيد والاستغفار، وقول بعض المتأخرين - الحنابلة -: تجب الكفارة بالحلف برسول الله - صلى الله عليه وسلم - خاصة. هذا قول باطل لا دليل عليه، بمعنى أنه يحتاج إلى دليل، وهذا جعلوه تعظيمًا للنبي - صلى الله عليه وسلم - ما دام أنه حلف بالنبي - صلى الله عليه وسلم - حينئذٍ لا يحلف إلا بكفارة، يعني يكون ماذا؟ يكون بديلاً عنه، وهذا يحتاج إلى دليل ولا دليل، وأجمع العلماء على أن اليمين لا تكون إلا بالله أو بصفاته، لا تكون إلا بالله يعني باسم من أسمائه جل وعلا، والله، والرحمن، والسميع، والغفور .. إلى آخره، أو بصفة من صفاته جل وعلا، وأجمعوا على المنع من الحلف بغيره مطلقًا دون استثناء لا النبي - صلى الله عليه وسلم - ولا غيره.
قال ابن عبد البر: لا يجوز الحلف بغير الله بالإجماع. محل وفاق بين أهل العلم، وأما قول من قال: إن ذلك على سبيل الكراهة كراهة التنزيه. فهذا القول كذلك باطل، لماذا؟ لأن النبي - صلى الله عليه وسلم - قال: («فقد كفر أو أشرك»). فشيء يعبّر عنه النبي - صلى الله عليه وسلم - بالكفر أو الشرك ولو كان شركًا أصغر هذا يدل على أنه مكروه كراهة تنزيه؟ الجواب: لا، إذًا هذا القول يعتبر باطلاً ولا يُلتفت إليه. وأما قول من قال ذلك على سبيل كراهة التنزيه فقول باطل، بل ذلك محرم حيث أطلق عليه الرسول - صلى الله عليه وسلم - أنه كفر أو شرك. ولهذا اختار ابن مسعود رضي الله تعالى عنه أن يحلف بالله كاذبًا ولا يحلف بغيره صادقًا، اختار ماذا؟ أن يحلف بالله كاذبًا ولا يحلف بغيره صادقًا. كما سيأتي الأثر في الكتاب. وهذا يدل على أن الخلف بغير الله أكبر من الكذب، مع أن الكذب من المحرمات، أليس كذلك؟ فكيف حينئذٍ يكون ابن مسعود يفهم أن الكذب من المحرمات ويكون أخف من الحلف بغير الله تعالى؟ هل المحرم يكون أدنى درجة من المكروه كراهة تنزيه؟ الجواب: لا. فهذا يدل على أن الحلف بغير الله أكبر من الكذب، وهو كذلك، لأنه شرك مع أن الكذب من المحرمات، فدل ذلك على أن الحلف بغير الله من أكبر المحرمات لأنه يُعتبر شركًا أصغر، وهذا كما ذكرنا محل وفاق. وأما هذا القول فهو قول طارئ حادث ولا عبرة به البتة، فالحلف بغير الله شرك، وهذا على جهة التعميم، فإن اعتقد أن المحلوف به مساوٍ لله في التعظيم والعظمة فهذا أكبر وإلا أصغر.

(83/17)

وأما كون الله تعالى أقسم بالمخلوقات في القرآن فحينئذٍ نقول: هذا مما جاء به القرآن، وهذا فعل لله عز وجل، والله تعالى {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] فحلف هو، حينئذٍ هذا فعله، ونهى أن يُحْلَفَ بغيره، هل بينهما تعارض؟ ليس بينهما تعارض البتة، وأما الاستدلال بكون الباري جل وعلا، قد أقسم بالشمس والليل ونحو ذلك على أنه يجوز، نقول: هذا استدلال فاسد، بل من أفسد الاستدلالات لأنه يتعلق بخصائص الباري جل وعلا، وأما كون الله تعالى أقسم بالمخلوقات في القرآن فذلك يختص بالله تبارك تعالى، فهو يُقسِم بما شاء من خلقه لِمَا في ذلك من الدلالة على قدرة الربِّ ووحدانيته وإلهيته وعلمه وحكمته وغير ذلك من صفات كماله، وأما المخلوق فلا يُقسِم إلا بالخالق جل وعلا، فالله تعالى يُقسِم بما يشاء من خلقه، وقد نهانا عن الحلف بغيره فيجب على العبد التسليم والإذعان لِمَا جاء من عند الله، ولا يعترض ولا يقيس، هنا ليس فيه قياس، ليس عندنا فرع مجهول الحكم فيُقاس على ما عُلِمَ من الكتاب، هذا من أفسد أنواع القياس.
قال الشعبي رحمه الله تعالى: الخالق يقسم بما شاء من خلقه، والمخلوق لا يقسم إلا بالخالق. قال كذلك: ولأن أقسم بالله فأحنث أحب إلي من أن أقسم بغيره فأبر. وقال مطرف بن عبد الله: إنما أقسم الله بهذه الأشياء ليُعَجِّب بها المخلوقين، - الباري جل وعلا إنما يُقسم بشيء عظيم، إذا أقسم بشيء دل على عظمته، وكذلك يكون عند مَنْ؟ عند المخلوق، حينئذٍ اجتمع فيه الأمران: عظمة الشيء المُقْسَمِ به عند المخلوق، وكون الباري جل وعلا دل ذلك أنه يُعَجِّبُه عند المخلوقين - ويعرفهم قدرتهم لعظم شأنها عنده، ولدلالتها على خالقها. ذكرهما ابن جرير. فإن قيل - أن الأصل لا يجوز الحلف بغير الله تعالى -: فقد جاء أن النبي صلى الله عليه وسلم قال للأعرابي - لما سأله عمَّا يتعلق ببعض أمور الإسلام فأجابه - فقال النبي ع في جواب له: «أفلح وأبيه إن صدق»، «أفلح وأبيه» الواو هذه واو القسم، الدليل الجرّ " أبيه "، لو كانت عاطفة قال: أبوه، أليس كذلك؟ لكن قال: " أبيه " فدل على أن الواو هذه جرّ بها، وإذا جرُّ بالواو دل على أنها قسمٌ، لأن الواو والتاء لا ينفكان عن القسم والجرّ، [نعم] إذا جر بهما الواو والتاء. نقول: الواو والتاء إذا جرَّ ما بعدهما بهما حينئذٍ هما حرف جرّ، وإذا كانا حرفَيْ جرّ حينئذٍ هما للقسم، لماذا؟ لأنه إذا وُجِدَ اللفظ وُجِدَ القسم، بخلاف الباء، الباء إذا جُرّ بها قد يُراد بها القسم، وقد لا يُراد به القسم {وَأَقْسَمُواْ بِاللهِ} جُرَّ،
مررت بزيدٍ جرّ، هل كلَّ مَا جُرَّ بالباء فهو قسم؟ الجواب: لا، لكن الواو، لا، الواو إذا جُرَّ بها فهي قسم، حينئذٍ يتعين أن يكون ظاهر اللفظ هنا «أفلح وأبيه». وهذا يكون قسمًا. فأقسم النبي بأبيه، وهو مخلوق فحينئذٍ، النبي - صلى الله عليه وسلم - قدوة، فإذَا كان كذلك هل يعتبر هذا مخصص أم لا؟
رواه مسلم من حديث طلحة بن عُبيد الله، ونحو هذا الحديث الذي فيه شيء من القسم بغير الله تعالى.
أجاب العلماء بأجوبة عن هذا النص:

(83/18)

الأول: ما قاله ابن عبد البر رحمه الله تعالى في هذا الحديث على جهة الخصوص، لأنه قال: لا يُحمل على غيره «أفلح وأبيه إن صدق». قال: هذه اللفظة غير محفوظة، - «وأبيه» يعني، «أفلح إن صدق» محفوظة ولا شك، لكن «وأبيه» هذا المراد هنا - هذه اللفظة غير محفوظة، وقد جاءت عن راويها إسماعيل بن جعفر «أفلح والله إن صدق». - إسماعيل بن جعفر هو راوي «أفلح وأبيه»، «أفلح والله» إذًا ما دام أنه رُوِيَ عنه الوجهان، فنقول: الوجه الصحيح الذي يُقَدَّمُ هو ما كان موافقًا للأصول، والذي يوافق الأصول هو الحلف بالله جل وعلا وحده.
قال ابن عبد البر: وهذا أولى من رواية من روى عنه بلفظ: «أفلح وأبيه». - فحينئذٍ إن كان ثَمَّ روايتان، إحداهما فيه نكارة، والأخرى موافقة للأصول فيكون من المرجحات أن ما وافق الأصول مقدم على ما خالفها، لأنها لفظة منكرة تَرُدّها الآثار الصحاح. هكذا قال ابن عبد البر، ولم تقع في رواية مالك أصلاً، وزعم بعضهم أن بعض الرواة عنه صحف قوله: «وأبيه» من قوله: «والله» - يعني إما إنها منكرة، وإما أنها تصحيف.
قال أبو بكر بن العربي في ((أحكام القرآن)): قد رأيتُه في نسخة مشرقية في الإسكندرية «أفلح والله إن صدق». ويمكن أن يُتَصَحَّفَ قوله: «والله» بقوله: «وأبيه». إذًا التوجيه الأول ماذا؟ أنه تصحيف أو أنه خطأ، هذا أو ذاك. قال في ((التيسير)): وهذا جواب جيد لكنه يكون عن هذا الحديث الواحد فقط، ويبقى غيره مما ورد فيه مثل ذلك اللفظ، يعني إسماعيل بن جعفر في هذا السند فحسب، وهذه النسخة التي قيل بأنها مصحفة في هذا الحديث فحسب، وأما الحديث الآخر الذي جاء فيه «أما وأبيك لتُنَبَّأَنَّه». «أما وأبيك» فكيف يجاب عنه؟ وهذا الحديث رواه مسلم كما قال الذي سأله: أي الصدقة أفضل؟ قال: «أما وأبيك لتُنَبَّأَنَّه». رواه مسلم من طريق الشريك بن عبد الله.
ويمكن أن يقال: أنه تفرد بها وفي حفظه ضعف. يعني كذلك يمكن أن يجاب بأنه خلل من الراوي. بدليل أن مسلمًا رواه بعدة روايات ليس فيها «نعم وأبيك» ليس فيها هذا اللفظ الذي هو «وأبيك». حينئذٍ ما تعددت روايته عن مسلم، وكانت فيها كثرة، ورواية أخرى فيها لفظة منكرة الأكثر مقدم على الأقل. هذا وجه يعني وإلا لا يُسلم بكل وجهٍ.

(83/19)

الجواب الثاني: أن هذا اللفظ يجري على ألسنتهم من غير قصد للقسم به، يعني الرواية الثابتة ولا مطعن فيها كما قال ابن عبد البر، والأصل حمل لفظ الراوي على الصحة، إلا بدليل واضح ولا يُطعن في ذلك، ولو كانت اللفظة في ظاهرها مخالفة للأصول، ما دام أنه يمكن الجمع بينها وبين الأصول فحينئذٍ لا نطعن في الرواية. فقالوا: أن هذا اللفظ يجري على ألسنتهم من غير قصد للقسم به، والنهي حينئذٍ إنما ورد في حقِّ من قصد حقيقة الحلف، فمن حلف بغير الله حينئذٍ هل قصدك التعظيم أو لا، أو أنها كلمة تجري على اللسان، يعني كلمة تعتبر من العادات، وإذا كانت من العادات فلا إشكال فيه، وليس بمنهي عنها، وإنما المنهي عنه ماذا؟ إذا قصد التعظيم، وهذا قول باطل، لأن النصوص عامة مطلقة، وليس فيها تفصيل البتة، ولذلك قال: النهي إنما ورد في حق من قصد حقيقة الحلف، وهذا ذكره البيهقي، وقال النووي: إنه المرضي. ولكن هذا الجواب فيه نظر.
والجواب عليه بماذا؟ عموم الأحاديث. قال: («من حلف بغير الله»). إذًا علَّق الحكم على ماذا؟ على اللفظ حلف بغير الله، جاء بالصيغة، جاء بحرف من أحرف القسم وجاء بمخلوق، حينئذٍ نقول: هذا منهي عنه، واللفظ عام يشمل ماذا؟ يشمل قصد أو لم يقصد. نعم لا شك إذا جرى على لسانه ولم يقصده أنه معفو عنه، لكن ليس هذا بحثنا، البحث في ماذا؟ هل يجوز أو لا يجوز، لكن إذا جرى على لسان ولم يقصد الحلف، بل خطأ ونحو ذلك هذا معفو عنه مع كونه ماذا؟ وقع في محظور، الأصل فيه أنه وقع في محظور، لكن النسيان يُعتبر من عوارض الأهلية فيرتفع عنه الإثم، ولكن هذا الجواب فيه نظر لأن أحاديث النهي عامة مطلقة، ليس فيها تفريق بين من قصد القسم وبين من لم يقصد، يؤيد ذلك أن سعد بن أبي وقاص رضي الله عنه حلف مرة باللات والعزى، ويبعد أن يكون أراد حقيقة الحلف بهما، سعد بن أبي وقّاص هذا صحابيّ، وإنما جرى على لسانه فحلف باللات والعزى، ولكنه جرى على لسانه من غير قصد على ما كانوا يعتادونه قبل ذلك، ومع هذا نهاه النبي صلى الله عليه وسلم. فدل ذلك على أن لو كان الحالف بغير الله تعالى لم يقصد الحلف، لم يقصد التعظيم، وإنما جرى على لسانه فكذلك هو داخل في النهي.
القول الثالث أو الجواب الثالث: أن مثل ذلك يقصد به التأكيد لا التعظيم، وإنما وقع النهي عما يقصد به التعظيم. وهذا باطل، لماذا؟ لأن الحلف يقصد به التعظيم فكيف يقال هذا يقصد به التأكيد لا التعظيم، «أفلح وأبيه إن صدق». قصد به التأكيد ولم يقصد به التعظيم، وما الفائدة من الحلف إلا التوكيد والتعظيم، نحن نقول: هذا تفرقة بين ماذا؟ بين متماثلين، وهذا باطل، وهذا فاسد لأنه لا يُراد بالحلف إلا تأكيد المحلوف عليه بذكر من يعظمه الحالف والمحلوف له؟ وهذا يرده ما سبق.
والأحاديث كذلك عامة مطلقة، ليس فيها تفريق.

(83/20)

الأمر الرابع أو الجواب الرابع: أن هذا كان في أول الأمر ثم نسخ، وهذا أجود ما يُحمل عليه الحديث. يعني بدلاً من الطعن في صحة الرواية ونحوها، فالأصل الثقة أنه يُحمل قوله على ظاهره، أن هذا كان في أول الأمر ثم نسخ، فما جاء من الأحاديث فيه ذكر شيء من الحلف بغير الله فهو قبل النسخ، ثم نُسخ ذلك ونُهِيَ عن الحلف بغير الله. وهذا ذكره الماوردي. قال السهيلي: أكثر الشراح عليه، وهذا هو الصحيح. يؤيده أن ذلك كان مستعملاً شائعًا حتى ورد النهي عن ذلك كما في حديث ابن عمر أن النبي صلى الله عليه وسلم أدرك عمر بن الخطاب يسير في ركب يحلف بأبيه فقال: «ألا إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفًا فليحلف بالله أو ليصمت». رواه البخاري ومسلم.
كان يحلف عمر، فأدركه النبي صلى الله عليه وسلم فبيَّن له أن هذا منهيّ عنه. حينئذٍ نقول: ظاهره ماذا؟ أنه كان مستعملاً ثم نُهِيَ عنه.
وعنه أيضًا قال: قال رسول الله صلى الله عليه وسلم: «من كان حالفًا فلا يحلف إلا بالله». وكانت قريش تحلف بآبائها فقال النبي - صلى الله عليه وسلم -: «لا تحلفوا بآبائكم». رواه مسلم. فما ورد في الأحاديث فيه ذكر الحلف بغير الله فهو جارٍ على العادة قبل النهي. لأن ذلك هو الأصل حتى ورد النهي عن ذلك. يعني ما كان مبقًّا على الأصل هو الحلف بغير الله، وقد جاء الناقض وهو النهي عنه. بل تواترت النص بالنهي عن الحلف بغير الله.
مناسبة الحديث للباب: أنه يدل على أنه من حلف بغير الله فقد اتخذ المخلوق الذي حلف به ندًّا لله تعالى. ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) دخل فيه الشرك الأصغر، ومن ذلك الحلف بغير الله. ولذلك قال الحديث: ... «فقد كفر أو أشرك».
ودل كذلك على تحريم الحلف بغير الله، وأنه شرك وكفر بالله، وأن التعظيم بالحلف حق لله سبحانه وتعالى، فلا يُحلف إلا به.
قال المصنف رحمه الله تعالى: (وقال ابن مسعود - رضي الله تعالى عنه -: لأن أحلف بالله كاذبًا أحب إليّ من أن أحلف بغيره صادقًا). لم يعزه المصنف هذا الأثر. وقد ذكره ابن جرير غير مسند أيضًا. قال: وقد جاء عن ابن عباس وابن عمر نحوه، ورواه الطبراني بإسناد موقوفًا هكذا. قال المنذري: ورواته رواة الصحيح.
قوله: (لأن أحلف بالله) اللام هذه لام الابتداء أن أحلفَ، (أن) وما دخلت عليه في تأويل مصدر مبتدأ، خبره (أحبُّ) بالرفع، مصدر مرفوع على الابتداء تقديره لحلفي بالله، و (أحبُّ) خبره، و (أحب) هذا اسم تفضيل، هل هو على بابه؟ ليس على بابه، لكن ليس على بابه هذا على صورتين:
- صورة أن يكون في أحدهما دون الآخر، أليس كذلك، أن يكون في أحدهما دون الآخر.

(83/21)

- والصورة الثانية: وهي من أندر ما يكون وهذا مثال لها: أن لا يكون في الجانبين منه شيء، لا هذا ولا ذاك، (لأن أحلف بالله كاذبًا أحب إليّ من أن أحلف بغيره صادقًا) كلاهما منتفيان، ابن مسعود لا يرضى هذا ولا ذاك، إذًا أحب أراد به اسم التفضيل يُنتزع منه المشاركة بين الجانبين، فكلاهما منبوذ عند ابن مسعود رضي الله تعالى عنه، لكن إن سُلِّمَ وإن وقع فهو أولى عنده كذا من كذا، لكن الأصل فيه ماذا؟ الأصل أن ما كان مشاركًا من الجانبين ليس مرادًا هنا فليس على بابه، فليس فيه شيء من الجانبين، فابن مسعود لا يحب هذا ولا ذاك.
قال هنا: وإنما رجَّح ابن مسعود. وقوله: (كاذبًا) إيش إعرابها؟ حال من فاعل أحلف، (لأن أحلف) أنا المتكلم، (لأن أحلف بالله كاذبًا أحب إليّ من أن أحلف بغيره صادقًا). (صادقًا) كذلك حال.
وإنما رجَّح ابن مسعود الحلف بالله كاذبًا على الحلف بغيره صادقًا، لأن الحلف بالله توحيد، والحلف بغيره شرك، مقابل له [نعم]، والحلف بالله كاذبًا كبيرة من الكبائر، إذًا الحلف بالله توحيد، وهو صادق، حلف بالله صادقًا، حينئذٍ قال: توحيد. حلف بغير الله تعالى، وهو شرك ولو كان صادقًا؟ ولو كان صادقًا، والحلف بالله كاذبًا معصية كبيرة من الكبائر، فيكون ماذا؟ دون الشرك، وإن قُدِّرَ الصدق في الحلف بغير الله فحسنة التوحيد أعظم من حسنة الصدق، يعني لو قال بأنه يحلف بغير الله صادقًا الصدق حسنة، لكن نقول: جئت بماذا؟ بشرك، فكيف يُقابل الصدق بالشرك، ولذلك قال ابن تيمية: وإن قُدِّرَ الصدق في الحلف بغير الله فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب أسهل من سيئة الشرك. وهذا واضح بيِّن، ولأن الحلف بغير الله وإن كان شركًا أصغر فهو أكبر من الكبائر، قيل بإجماع السلف. أكبر من المقصود به الجنس، الجنس الشرك الأصغر أعظم من جنس الكبائر، لكن قد يقوم بالعبد فرد من أفراد الكبائر ما يكون في حقِّه أعظم من الشرك الأصغر، وهذا ذكره ابن القيم رحمه الله تعالى موسعًا في ((المدارج)).
ثم الحلف بالله كاذبًا محرم من وجهين:
أولاً: أنه كذب، والكذب محرم لذاته.
ثانيًّا: أن هذا الكذب قُرِنَ باليمين، واليمين تعظيم لله تعالى، فإذا كان على كذبٍ صار فيه شيء من تنقِّصٍ للباري جل وعلا، حيث جعل اسمه مؤكِدًا لأمر الكذب. إذًا اجتمع فيه أمران:
أولاً: الكذب وهذا محرم.
ثانيًا: قرن بيمينه اسم الله تعالى. والأصل في اليمين التعظيم، وحينئذٍ إذا أراد أن يُعظم الله تعالى في أمر هو في حقيقته تَنَقُّص صار ماذا؟ صار تناقصًا.
وأما الحلف بغير الله صادقًا فهو محرم من وجهٍ واحد وهو الشرك، لكن سيئة الشرك كما ذكرنا أعظم من سيئة الكذب وأعظم من سيئة الحلف بالله كاذبًا.
مناسبة الأثر للباب: أنه يدل على تحريم الكذب بغير الله. وفيه شاهد للقاعدة: ارتكاب أقل الشرّين أو الضررين ماذا؟ أخفّ من، إذا كان لا بد من أحدهما. يعني ارتكاب أخف الضررين.
ارتكب الأخف من ضريّنَِ

(83/22)

بمعنى أنه ماذا؟ إذا تقابل الضران فحينئذٍ يختار الأيسر والأسهل والأخف، بمعنى أنه لا ينبني عليه، ولا بد من مفاسد بمعنى أنه لا ينبني عليه المفاسد أكثر، وثَمَّ ضرران، أحدهما مفاسده أعظم، والثاني مفاسده أقل، حينئذٍ يرتكب الأقل، وهذه يحتاجها الناس الآن. وهذا إذا كان لا بد من أحدهما، وأما إذا كان يكتفي بشيء آخر عنهما فهو مقدم.
وفيه عمق فهم ابن مسعود رضي الله تعالى عنه لأنه جعل هذه مقارنة بين النوعين.
قال المصنف رحمه الله تعالى: (وعن حذيفة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان». رواه أبو داود بسند صحيح. هذا الحديث رواه أبو داود كما قال المصنف وصححه، ورواه أحمد وابن أبي شيبة والنسائي وابن ماجة والبيهقي وله شواهد، فهو صحيح المعنى وإن أعلَّه بعضهم بضعفٍ.

(83/23)

قوله: (لا تقولوا) (لا) ناهية، ولذا حُذِفَتِ النون للجازم، حينئذٍ يكون اللفظ محرمًا، (لا تقولوا) النهي للتحريم، («ما شاء الله وشاء فلان») لا تقولوا هذا اللفظ، ومر معنا في قول ابن عباس، لأنه يدل على التشريك وهو شرك أصغر وقد يراد به الأكبر إذا سوَّى بين المشيئتين من كل وجهٍ وجعل تصريف العبد وتدبيره كتصريف الله تعالى، حينئذٍ يكون أكبر، لكن حمل اللفظ في الأصل على ماذا؟ على الشرك الأصغر، إلا إذا دلت قرينة حينئذٍ يحمل على الأكبر. القاعدة أن كل شرك أصغر قد ينقلب فيكون أكبر. («ما شاء الله وشاء فلان») وذلك لأن العطف بالواو يقتضي المساواة، لأنها في وضعها المعني اللغوي لمطلق الجمع، على خلاف لكن هذا المرجح أنها لمطلق الجمع فلا تقتضي ترتيبًا ولا تعقيبًا، ولا تمنع، لا تمنع، ولا تقتضي، يعني لا يفهم منها الترتيب كما أنه لا يُفهم منها التعقيب، هل معنى ذلك أنها لا تأتي بالترتيب؟ لا تأتي بالترتيب، وتأتي للتعقيب [نعم] لأنها في وضعها لمطلق الجمع فلا تقتضي ترتيبًا ولا تعقيبًا، وتسمية المخلوق للخالق في نوع من أنواع العبادة شرك، فيكون القائل لقوله: (ما شاء الله وشئت) مسوِّيًا مشيئة الله تعالى بمشيئة المخلوق، وهذا يُعتبر شركًا، يُعتبر أنه سوَّى بين مشيئة الله تعالى ولو باللفظ، قد لا يعتقد أنه بينهما مساواة من كل وجهٍ، لو اعتقد ذلك لكان أكبر، لكنه لا يعتقد ذلك لمجرد المقارنة والتسوية بينهما صار شركًا أصغر. مسوِّيًا مشيئة الله تعالى بمشيئة المخلوق، فهذا شرك، ثم إن اعتقد أن المخلوق أعظم من الخالق أو أنه مساوٍ له فهو شرك أكبر، وإن اعتقد أنه أقل فهو شرك أصغر، لكن هذا التفصيل ليس، ليس هذا التفصيل لكل من تكلم بهذا، وإنما الأصل أنه شرك أصغر، ثم إن وجد هذه المعنى حينئذٍ حملوه على الأكبر. وإلا ليس المراد هنا كل ما سُمِعَ شخص قال: ما شاء الله وشئت حينئذٍ نقول: ماذا تعتقد، حتى تحكم عليه، نقول: لا الأصل أنه شرك أصغر، فتحمله على ذلك هذا الأصل، وحمل ألفاظ الناس على الأصول هو الأصل، كما يُحْمَلُ ألفاظ الناس على الحقائق العرفية، ولا يسألون عن المعنى اللغوي لأنهم لا يدرون المعنى اللغوي، حينئذٍ حمل الألفاظ على الحقائق العرفية هو الأصل، وإذا كان كذلك الذي معنا منه، فلا يجوز التعلق عليه بشيء ما بوجهٍ من الوجوه، يعني إذا حلف بغير الله تعالى.

(83/24)

(«لا تقولوا: ما شاء الله») أليس كذلك؟ («لا تقولوا: ما شاء الله وشاء فلان») فسوَّى بينهما في ماذا؟ في العقد بالواو وهو كذلك، حينئذٍ نقول: هذه التسوية ممنوعة، إذا سوَّى بينهما في ذلك فقد وقع في الشرك، وإذا وقع في الشرك الأصل فيه أنه أصغر. قال: («ولكن قولوا: ما شاء الله ثم شاء فلان») يعني بيَّن لهم المحرم ودلهم على ماذا؟ على البديل، إذا جاء الشرع بالبديل قلنا به، وإذا لم يأت الشرع بالبديل لا نقول: لا بد من بديل، إذا حرّم الشرع شيئًا فتحت لهم أبوابًا من المباح، نقول: هذه ليست بقاعدة، وإنما إذا جاء الشرع بالبديل حينئذٍ على العين والرأس، وإلا فقد انكف عن الغناء، انكف عن الشعر المحرم، سواء قال المباح أو لا، إنما يحرم عليه ما حرمه الله تعالى، («ولكن قولوا: ما شاء الله ثم شاء فلان») لأن المعطوف بـ (ثُمَّ) يكون مُتراخيًّا عن المعطوف، فلا محظور لكونه صار تابعًا، فهي تفيد يعني (ثُمَّ) تفيد أن المعطوف أقل مرتبة من المعطوف عليه، وهذا هو الأصل جاء زيد ثم عمرو، لا شك أن، جاء زيد ثم عمرو، يعني عمرو أقل مرتبة من زيد، تدل عليه، لكن من حيث الزمن هنا من حيث من حيث المجيء، ومثلها: ما شاء الله فشاء فلان، لكن الأولى استعمال ما جاء به الشرع، لكن لو قال: ما شاء الله فشاء فلان، الفاء تدل على الترتيب كذلك، وإذا كان كذلك فما بعد الفاء أقل مرتبة من ما قبلها، فيكون الأصل فيها الجواز، لكن التعبير النبوي أولى، ولأنه أبين في إظهار الفرق بين الخالق والمخلوق.
مناسبة الحديث للباب: دل على النهي عن قول: («ما شاء الله وشاء فلان») وما أشبه ذلك من الألفاظ، لأنه من اتخاذ الأنداد الذي نهت عنه الآية في أول الباب، على ما ذكره ابن عباس على تفسير ابن عباس.
وفيه إثبات المشيئة للعبد
وفيه إثبات المشيئة لله تعالى. وأن المشيئة العبد تابعة لمشيئة لله تعالى خلافًا لأهل البدع من الجبرية وغيرهم.
قال المصنف رحمه الله تعالى: (وجاء عن إبراهيم النخعي أنه يكره أن يقول: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله -[الله] مبتدأ - وفلان) لم يعزه المصنف، وقد رواه عبد الرزاق وابن أبي الدنيا عن المغيرة قال: كان إبراهيم النخعي يكره أن يقول الرجل: أعوذ بالله وبك، ويرخص أن يقول: أعوذ بالله ثم بك، ويكره أن يقول: لولا الله وفلان، ويرخص أن يقول: لولا الله ثم فلان. لفظ ابن أبي الدنيا. ذكره الشارح.

(83/25)

يكره هنا المراد بها التحريم، لأن السلف يُعبِّرون بالكراهة عن التحريم، فيكره يعني يعتقد التحريم، فيُفتي بالتحريم، قال: أنه يكره (أعوذ بالله وبك) يعني هذا القول، أعوذ الالتجاء إلى الغير والتعلق به، ومر معنا، وهذا اللفظ محرم (أعوذ بالله وبك)، لأنه جمع بين الله تعالى وبين المخلوق بالواو المقتضية للتسوية، والأصل فيه المنع، ويجوز ثم بك، لأن (ثم) تدل على الترتيب والتراخي، وذلك لأن الاستعاذة لمن يقدر على أن يعينك الأصل فيها الجواز، لقوله - صلى الله عليه وسلم - في مسلم وغيره: «من وجد ملجأً فلْيَعُذْ به». وهذا جائز، هذا في الحي الحاضر الذي له قُدْرة وسبب، فإنه يجوز في حقِّه ما هو تحت قدرته ووسعه، وأما الأموات فلا يُقال في حقهم شيء من ذلك البتة، لماذا؟ لأنهم لا يملكون لأنفسهم نفعًا ولا ضرَّا، فدل ذلك على أن الميت لا يُتعلَّق به بوجه من الوجوه، وبحال من الأحوال، لماذا؟ لأنه لا يملك لنفسه نفعًا ولا ضرًّا، ومر معنا البحث في ما إذا استعيذ به فيما يقدر فيه لو كان حيًّا، قلنا: الأصل في ذلك المنع كذلك، فلو قال: أعوذ بالله ثم بفلان، وهو ميت، هذا صار مشركًا شركًا أكبر، أليس كذلك؟ لأن البحث هنا: أعوذ بالله وبك، هذا شرك أصغر، أعوذ بالله ثم بك يجوز أو لا يجوز؟ فيه تفصيل، بك هل المراد به الحيّ الحاضر أم الميت؟ إن كان الحيّ الحاضر فلا إشكال فيه، إن كان يقدر وفي وسعه، وأما الميت فلا يجوز بحال من الأحوال، ولا نفصِّل، هل يقدر لو كان حيًّا، أو لا، والأصل المنع من ذلك.
قال هنا: فلو قال: (أعوذ بالله ثم بفلان) وهو ميت فهذا شرك أكبر، لأنه لا يقدر على أن يعين. (ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان) لولا حرف امتناع لوجود، امتناع الشيء لوجود غيره، وما بعده مثله، (لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان) على التفصيل السابق.
مطابقة الأثر للباب: ظاهرة.
(فيه مسائل). قال المصنف رحمه الله تعالى: (فيه) يعني في الباب ... (مسائل).
(الأولى: تفسير آية البقرة في الأنداد)، قوله: ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}) وهذا من اتخاذ الأنداد بالشرك الأصغر. حينئذٍ للتنبيه إما مطلقًا من كل وجهٍ فهو شرك أكبر، وإما مطلق التنديد يعني من بعض الوجوه، ليست المساواة من كل وجهٍ فهو شرك أصغر. ولذلك النبي - صلى الله عليه وسلم - قال: «أجعلتني لله ندًّا». لَمَّا قيل له: ما شاء الله وشئت. وهذا لا شك أن الأصل فيه أنه شرك أصغر. وعبَّر بالتنديد «أجعلتني لله ندًّا» يعني من بعض الوجوه. فدل على أن الشرك الأصغر فيه تنديد.
(الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر). كما ذكرنا في قول ابن عباس، لأن هذه الآية نزلت في قريش، وهو يُشركون الشرك الأكبر فاستدل بها ابن عباس على ما ذكر من الشرك الأصغر. للمعنى الذي ذكرناه للندّ يشمل ماذا؟ يشمل النظير المساوي على سبيل الإطلاق، أو في بعض الوجوه.
(الثالثة: أن الحلف بغير الله شرك). لحديث ابن عمر: («من حلف بغير الله فقد كفر أو أشرك»).

(83/26)

(الرابعة: أنه إذا حلف بغير الله صادقًا، فهو أكبر من اليمين الغموس). يعني على المذهب، لأن الحلف بغير الله شرك أصغر، واليمين الغموس كبيرة من الكبائر، تعتبر كبيرة من الكبائر، والشرك وإن كان أصغر فهو أكبر من الكبائر يعني جنسه. واليمين الغموس أن يحلف بالله كاذبًا - هذا عند الحنابلة - وقيل: أن يحلف بالله كاذبًا ليقتطع بها مال امرئ، يعني مخصوص وليست على جهة الإطلاق.
(الخامسة: الفرق بين الواو وثم في اللفظ). أي ما كان بالواو لا يجوز لأنها تقتضي المساواة والتشريك، وما كان بـ (ثم) فيجوز لأنها للتراخي فلا تقتضي تسوية ولا تشريكًا.
ثم قال المصنف رحمه الله تعالى: (باب ما جاء في من لم يقنع بالحلف بالله) هذا الباب الثاني والأربعون، (باب ما جاء في من)، (في) مفصولة عن (من) لا تُكتب متصلة، (فيمن) (في من) (لم يقنع بالحلف بالله).
مناسبة الباب لكتاب التوحيد: أن عدم الرضا بالحلف بالله يُنافي كمال التوحيد، لأن ذلك يدل على قلة تعظيمه لجناب الربوبية، إذ القلب المبتدع لمعرفة عظمة الله وجلاله لا يفعل ذلك. إذا حُلِفَ للشخص بالله، من كان معظمًا لله تعالى يقبل ذلك، وأما رده ولا يقتنع بالحلف، هذا لا يفعله القلب الممتلئ بعظمة الباري جل وعلا، لكن هذا إذا كان يظن صدق الحالف، وأما إذا كان يتيقن كذبه أو يترجح كذبه فلا، الحكم هنا مقيد، فالاقتناع بالحلف بالله من تعظيم الله، لأن الحالف أكد ما حلف عليه بالتعظيم باليمين، وهو تعظيم المحلوف به، فيكون من تعظيم المحلوف به أن يُصدَّق ذلك الحالف لأنه أراد باليمين التعظيم، ثم قارنه بالله تعالى، إذًا ماذا؟ إذا كنت معظمًا لله تعالى أصدق ذلك الذي قرن يمينه بالله تعالى، فلذلك يأتي بمعظم الحالف يأتي بمعظم عند المحلوف به، عند المحلوف له، ولا يأتي بشيء خارج، يعني الذي لا يعرف الله تعالى، ولا يعظمه لا يقال له: والله، لأنه ما يُعظم، أنا أحلف لك بماذا؟ بشيء أريد أن تصدقني فيه، وأؤكد لك الخبر، حينئذٍ آتي بما هو مشترك، فإذا كان كذلك إذا حلف الشخص المؤمن التقي بالله تعالى وهو عظيم بل أعظم عظيم عنده حينئذٍ لا بد أن يقتنع، ولذلك قال: وهو تعظيم المحلوف به، فيكون من تعظيم المحلوف به أن يُصَدَّق ذلك الحالف، وعلى هذا يكون عدم الاقتناع بالحلف بالله فيه شيء من النقص في تعظيم الله، وهذا ينافي كمال التوحيد.
لكن الاقتناع كما عبَّر المصنف (في من لم يقنع) الاقتناع (بالحلف) له جهتان:
الجهة الأولى: أن يكون من جهة الشرع، كاليمين بالدعاوى على جهة الخصوص، اليمين بالدعاوى فيها حكم شرعي، بمعنى أنه إذا حلف عند القاضي حينئذٍ وجب الرضا، يكون ماذا؟ يكون التسليم هنا لحكم شرعي، كاليمين في الدعاوى فيجب الرضا باليمين بمقتضى الحكم الشرعي. هذا الأول.

(83/27)

الثاني: أمر حسيّ خارج عن الشرع ما جاء الدليل بزيد من الناس أو صفة معينة حينئذٍ هذه مردها إلى ماذا؟ إلى النظر في صدق الحالف، هل هو صادق أم لا، ولا يُشترط لذلك القطع، وإنما يكفي الظن ويترجّح أنه صادق من أهل الإيمان، حينئذٍ وَجَبَ للنص الذي سيذكره المصنف («ومن حُلِفَ له بالله فليرض»). هذا أمر، والأمر يقتضي الوجوب، لكن ... النبي - صلى الله عليه وسلم - هنا قرن بينهما، ليدل على أن هذا لحكم مقيد، ليس على إطلاقه، فإذا لم يكن الحالف بالله تعالى صادقًا عندك، وأنت تظن فيه الكذب أو أنه قد يورّي ونحو ذلك فلا يلزمك البتة، إنما يلزمك إذا كنت تعتقد أن ظاهر كلامه هو المراد. فإن كان الحالف موضع ثقة أو صدق يجب، وإلا فلا، لا يجوز، ليس مطلقًا كل من حلف بالله تعالى حينئذٍ سُلِّم له، ولهذا قال ... النبي - صلى الله عليه وسلم - لحويِّصَة ومحيِّصَة: «تبرئكم يهودُ بخمسين يمينًا». قالوا: كيف نرضى يا رسول الله بأيمان اليهود؟ فليسوا محلاً للأيمان، فأقرهم النبي على ذلك.
قال المصنف رحمه الله تعالى: (باب ما جاء في من) شخص (لم يقنع بالحلف بالله) يعني من الوعيد، هذا الذي جاء لأن النبي - صلى الله عليه وسلم - قال: «ومن لم يرض فليس من الله») وهذا فيه تهديد وفيه وعيد (باب ما جاء في من لم يقنع) القناعة الاجتزاء باليسير من الأعراض المحتاج إليها، يقال: قَنِعَ يَقْنَعُ، من باب فَعِلَ يَفْعَلُ، قَنَاعَةً وقَنَعَانًا إذا رَضِيَ، ولذلك إذا لم يقنع يعني إذا لم يرضَ، فالقناعة هنا بمعنى الرضا، وقَنَعَ يَقْنَعُ، فَعَلَ يَفْعَلُ، قُنُوعًا: إذا سأل. إذًا تأتي بمعنى رضِيَ وتأتي بمعنى سأل، قَنِعَ يَقْنَعُ فَعِلَ يَفْعَلُ رضِيَ، فَعَلَ يَفْعَلُ قَنَعَ يَقْنَعُ إذا سَأَلَ، ولذلك قال: {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} ... [الحج: 36] القانع هنا ماذا؟ قال بعض الفقهاء: القانع هو السائل الذي لا يُلِحُّ في سؤاله، ويرضى بما يأتيه عفوًا، إذًا إذا لم يقنع يعني لم يرض.
ذكر المصنف حديثًا واحدًا تحت الترجمة.

(83/28)

قال المصنف رحمه الله تعالى: (عن ابن عمر رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حُلِفَ له بالله فليرض. ومن لم يرض فليس من الله». رواه ابن ماجه بسند حسن) هذا الحديث رواه ابن ماجة في ((سننه)) وترجم عليه: من حُلِفَ له بالله فليرض. اللام لام الأمر فهو للوجوب، وإسناده جيد على شرط مسلم عند الحاكم وغيره، فإنه متصل ورواته ثقات، قاله في ... ((التيسير)). قوله: («لا تحلفوا بآبائكم») مر الحلف أنه يمين القسم، («بآبائكم») فيه النهي («لا تحلفوا»)، (لا) ناهية، ولذلك حُذِفَتِ النون من الفعل، فيه النهي عن الحلف بالآباء، ولا مفهوم له، ما معنى: لا مفهوم له؟ هكذا قال الشراح، [نعم أحسنت] يعني غير الآباء هل يجوز أو لا؟ مفهوم المخالفة هنا لو قلنا بالمفهوم («لا تحلفوا بآبائكم»)، إذًا احلفوا بأمهاتكم، تجوز؟!!، لكن نقول: هذا لا مفهوم له، هذا اللفظ لا مفهوم له، فيه النهي عن الحلف بالآباء ولا مفهوم له، وقد تقدم النهي عن الحلف بغير الله مطلقًا، («من حلف بغير الله»)، قلنا: هذا شامل، شمل الآباء .. وإلى آخره، وأنه من الشرك. قال: قوله: («من حلف بالله فليصدق») أي وجوبًا، («من حلف بالله فليصدق») الفاء هذه واقعة في جواب الشرط، جملة جواب الشرط، و («من») هذه تفيد العموم وهي شرطية، و («حلف بالله فليصدق») أي وجوبًا، فلا يحلف بالله تعالى وهو يكذب، إنما يجب أن يحلف بالله تعالى وهو صادق، لأن الصدق مما أوجبه الله تعالى على عباده، وحضَّهم عليه في كتابه، ولو لم يحلف بالله، يعني لا يلزم هنا («من حلف بالله فليصدق») إذا لم تحلف حينئذٍ الصدق أنت مخير فيه، الصدق مأمور به حلف بالله أو لم يحلف، لو تكلم كلامًا أخبارًا هكذا ولم يحلف وجب عليه أن يصدق، فكيف إذا حلف بالله تعالى، قرن الباري جل وعلا بكلامه من أجل التأكيد والتعظيم، إذًا تحري الصدق يكون آكد في هذا الموضع.
قال هنا: ولو لم يحلف بالله، فكيف إذا حلف بالله. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللهَ وَكُونُواْ مَعَ الصَّادِقِينَ} [التوبة: 119]، قال: {وَالصَّادِقِينَ وَالصَّادِقَاتِ} [الأحزاب: 35]، وقال: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللهِ} [النحل: 105]. وهو حال أهل البر كما قال تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللهِ} إلى قوله {أُولَئِكَ الَّذِينَ صَدَقُوا} [البقرة: 177]، إذًا الصدق محمود في الشرع، وإذا كان كذلك فهو مأمور به شرعًا، مع الأوامر المذكورة هناك، فإذا كان كذلك فحينئذٍ إذا («حلف بالله فليصدق») فليكون صادقًا.
وفيه تأكد وجوب الصدق في اليمين بالله، لأن اليمين الغموس من الكبائر. والصدق هو الإخبار بما يطابق الواقع، وهذا مرّ معنا.
تطابق الواقع صدق الخبر ... وكِذبه عدمه في الأشهر

وضدّه الكذب وهو الإخبار بما يخالف الواقع.

(83/29)

فقوله: («من حلف بالله فليصدق») أي فليكن صادقًا في يمينه، وهل يُشترط القطع أم يكفي الظن؟ الثاني. يعني إذا أراد أن يحلف على شيء، والله ما جاء زيد، وأنا ليس عندي يقين، هل يجوز الحلف على مجرد الظن أو لا، ترجح عندي نعم يجوز، يجوز أن يحلف على لأن الظن معتبر في سائر الأحكام الشرعية، أليس كذلك؟ إذا ظن طلوع الفجر لا يجوز له أن يأكل ويشرب، أليس كذلك؟ إذا ظن بقاء الليل ولو لم يقطع به لا يزال أن يأكل ويشرب، هذا للصائم، حينئذٍ نقول: الظن هنا معتبر كذلك، فإذا ظن أمرًا ما، حينئذٍ حلف بالله تعالى، نقول: هذا صادق، لو تبين بعد ذلك أنه لم يكن كذلك، حينئذٍ لا حرج عليه، لماذا؟ لأن الظنون معتبرة هنا، بل غالب الأحكام وخاصة في هذه الأخبار مبناها على الظن، ويكفي ظن المطابقة فله أن يحلف على ما يغلب على ظنه، كقول الأعرابي للنبي - صلى الله عليه وسلم -: والله ما بين لابَتَيْهَا أهل بيت أفقر مني. قطعًا؟ لا، ليس قطعًا، ومع ذلك حلف بالله عند النبي - صلى الله عليه وسلم - ولم ينكر عليه. وهذا اعتبر فيه الظن، وأقره النبي - صلى الله عليه وسلم -.
وقوله: («ومن حُلِفَ له بالله فليرض») أي وجوبًا كما يدل عليه قوله: («ومن لم يرض فليس من الله») ولفظ ابن ماجة، «ومن لم يرض بالله فليس من الله». وهذا لا شك أنه وعيد لقوله تعالى: {وَمَن يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللهِ فِي شَيْءٍ} [آل عمران: 28] بل وعيد شديد. قال ابن كثير رحمه الله تعالى: فقد برئ من الله. وهذا عام في الدعاوى وغيرها، النص هنا عام، ليس خاصًّا، يعني («ومن حُلِفَ له بالله فليرض») هل هو عند الحاكم والقاضي فقط؟ أم أنه حتى في اعتياد الناس ومجريات الحياة؟ لا شك أن الحديث عام، فيبقى على عمومه، وهذا عام في الدعاوى وغيرها، ما لم يفضِ إلى إلغاء حكم شرعي، كمن تشهد عليه البينة الشرعية فيحلف على تكذيبها، فلا يُقبل حلفه، يعني هذا من خصائص القاضي.
قال في ((التيسير)) عن المصنف: أنه حمل حديث الباب على اليمين في الدعاوى، كمن يتحاكم عند الحاكم فيحكم على خصمه باليمين، فيحلف فيجب عليه أن يرضى. يعني مراده («ومن حُلِفَ له بالله فليرض») ليس في معاملات الناس، وإنما هذا عند القاضي فحسب، إذا تعيَّنت عليه اليمين ولم يكن ثَمَّ بينة فعليه وجب عليه أن يحلف، ووجب المقابل الخصم أن يرضى، لكن هذا التقييد لا يُسلَّم، وإنما نقول: هذا الحكم عام، لأن اللفظ هنا عام. قال: («من حلف بالله فليصدق، ومن حُلِفَ») إذًا نقول: («ومن حُلِفَ له»)، («من») شرطية، وهي من صيغ العموم، يحتاج إلى تقييد، يحتاج إلى تخصيص، وليس ثَمَّ مخصص.

(83/30)

قال ابن السعدي رحمه الله تعالى: ويُراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، - هذا القيد مأخوذ من الاقتران هنا، ولذلك الذي يقول: دلالة الاقتران دائمًا ضعيفة. لا أدري ماذا يقولون هنا؟ إما أن يعمموا، وإما أن يبقى التقييد على هذا العمل. النبي - صلى الله عليه وسلم - قال: («من حلف بالله فليصدق») هنا توجيه للحالف، هذا أولاً، ثم قال: («ومن حُلِفَ له») هذا توجيه لمن؟ للمحلوف له، وجمع بينهما في سياق، فدل على أن الثاني مقيد بالأول، بمعنى («ومن حُلِفَ له») واعتقد صدق الأول الذي أُمِرَ بالصدق في الحلف، فإن امتثل حينئذٍ فليرض الثاني. فإن لم يكن كذلك عنده ليس بثقة حينئذٍ لا يلزمه الرضا، لذلك قال هنا ابن السعدي: إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة - يعني مجهول الباطن فلا تدري عنه لكن تبقي على الأصل - فإنه يتعين عليك الرضا والقناعة بيمينه، لأنه ليس عندك يقين يعارض صدقه. فإذا كان عندك يقين يعارض صدقه فلا يجب عليك، إذا تعلم من شأنه ولو كان مسلمًا أنه كذَّاب وأنه يكذب، حينئذٍ لا يلزمك، بل لا يجوز لك أن ترضى. وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يُوجب عليك أن ترضى بالحلف بالله. لكن هذا إذا كان ثقة كما قال. قال رحمه الله تعالى: وأمَّا من عُرِفَ منه الفجور والكذب - وهو مسلم - حلف على ما تُيِّقِنَ كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه - يعني لا يلزمك بل تكذبه، لأن الأصل فيه، الصادق الأصل فيه حمل كلامه على الصدق، والعكس بالعكس، الكاذب الأصل فيه حمل كلامه على الكذب فلا يجوز قبوله، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد لأن حالته متيقَنة - وحينئذٍ ليس داخلاً في الوعيد، ولو استدل بالجمع بين الأمرين كما استدل تلميذه ابن عثيمين رحمه الله تعالى، لكان أقرب إلى قواعد الأصول. يعني هو رجع إلى أمر معقول في النظر مخالف النص، لكن جمع بينهما الشيخ ابن عثيمين رحمه الله تعالى في أن الجملة الثانية قيد للأولى، وهذا استدلال بدلالة الاقتران حينئذٍ نقول: هي حجة في مثل هذا الموضع كما مر معنا.
إذًا إذا تيقن الكذب هو حينئذٍ لا يقبل خبره، ولو حلف بالله، لماذا؟ لأنه كاذب، طيب إذا استوى عندك الأمران ما تدري؟ إذا استوى الأمران الصدق والكذب، لم يترجح أحدهما؟ إذا تيقن الصدق وجب القبول، إذا ترجح الصدق وجب القبول.
إذا استوى الأمران؟
وجب القبول. لأن حمل الناس على الأصول هو الأصل، وأما إذا تيقن الكذب أو ترجح الكذب حينئذٍ يدخل في كلام الشيخ ابن السعدي رحمه الله تعالى.

(83/31)

قال في الفتح - الفتح ليس ابن حجر، إنما ((فتح المجيد)) - قال في الفتح: أما إذا لم يكن له في حكم الشريعة على خصمه إلا اليمين فأحلفه، فلا ريب أنه يجب عليه الرضا - يعني عند القاضي - وأما إذا كان فيما يجري بين الناس مما قد يقع في الاعتذارات من بعضهم لبعض ونحو ذلك، فهذا من حق المسلم على المسلم - يعني ردّه إلى أصل آخر - فهذا من حق المسلم على المسلم أن يقبل منه إذا حلف له معتذرًا أو متبرئًا من تهمة، ومن حقِّه عليه أن يحسن به الظن - إذا أمكن حمل ما عليه الناس على إحسان الظن فهو الأصل، وأما إذا قامت قرينة قولية أو حولية أو عرفية على خلاف ذلك حينئذٍ لا إشكال في إساءة الظن به. قال: ومن حقِّه عليه أن يحسن به الظن إذا لم يتبين خلافه - إذا تبين خلافه بقرينة حينئذٍ لا يحسن الظن به - كما في الأثر عن عمر رضي الله عنه: (ولا تظنن بكلمة خرجت من مسلم شرًّا وأنت تجد لها في الخير محملاً). وهو من محاسن الأخلاق ومكارمها وكمال العقل وقوة الدين، بمعنى أن ما يقع بين الناس من الاعتذارات يعني لشيء لم يكن عند القاضي فيُلزم باليمين فيجب على الخصم الرضا والقناعة والقبول. إذا لم يكن كذلك حينئذٍ مرده إلى مسألة الصدق وعدمه، هذا هو الضابط، من تيقن صدقه أو ترجح أو استوى وجب الرضا، وإن لم يكن حينئذٍ لا يجب الرضا البتة.
مناسبة الحديث للباب: أن فيه الوعيد الشديد في حق من لم يقنع بالحلف بالله.
وفيه وجوب الصدق في اليمين. («فليصدق»).
وفيه تحريم الكذب في اليمين.
وفيه وجوب تصديق من حُلِفَ بالله له، إذا كان من أهل الإيمان وهو ثقة. إذا كان تعلم من حاله أنه كثير التورية، أو أنه يورِّي، يلزمك أو لا يلزمك؟ لا يلزمك، لأن الشأن الآن والله أعلم أن من يُكثر التورية أنه من قسم الكاذب الذي لا يدري بالكذب، هذا الكثير لماذا؟ لأن التورية ليست بالأمر الهين، هذا يحتاج إلى إنسان عنده حافظة للمفردات فيعلم القريب والبعيد من المعاني، ولكن إذا فوجئ بشيء ما فأجاب، ثم بعد ذلك يؤول لنفسه بأنه قصد المعنى البعيد، هذا لا يكفي، بل يكون كاذبًا، ولذلك من أكثر من التورية وقع في الكذب، بل الكذب الصريح. وهذا موجود، من التفت يمنة ويسرة علَِم ذلك.
قال المصنف رحمه الله تعالى: (فيه مسائل:
الأولى: النهي عن الحلف بالآباء). لقوله: («لا تحلفوا بآبائكم»).
الثانية: الأمر للمحلوف له بالله أن يرضى). يعني إذا لم يظهر له كذب الحالف، وهذا يكون تعظيمًا للمحلوف به. ورضا بالحكم الشرعي الذي جعل له اليمين على خصمه إذا كان عند حاكم من حكام المسلمين. وجب عليه ماذا؟ أن يؤمن بذلك وأن يصدق وأن يقبل لأنه تعظيم لله تعالى.
الثالثة: وعيد من لم يرض). لقوله: («ومن لم يرض فليس من الله») وهذا تبرأ منه كما قال ابن كثير فيما سبق. يدل على أن عدم الرضا من كبائر الذنوب. وهذا إذا كان الحالف ثقة هذا في الأمور الحسيّة، وأما الشرعية فكما مر.
والله أعلم.
وصلّى الله وسلَّم على نبيِّنا محمد، وعلى آله وصحبه أجمعين.

(83/32)

قال القرطبي: ما علة النهي هنا؟ («لا يقل») نهى النبي - صلى الله عليه وسلم -، هل ثَمَّ عِلَّةٌ تلتمس؟ نقول: نعم.
قال القرطبي: إنما نهى الرسول - صلى الله عليه وسلم - عن هذا القول لأنه يدل على فتور الرغبة، يعني الرغبة في طلب المغفرة هذه الرغبة فيها، فتور فيها ضعف ليست قوية، وهذا منافٍ للدعاء، الأصل في الدعاء أن يكون ماذا؟ بإلحاح واضطرار وإظهار الفاقة إلى الباري جل وعلا، وهذا منافٍ له، إذًا انتفى ركن من أركان الدعاء، ولذلك نهى النبي - صلى الله عليه وسلم - عنه، إنما نهى الرسول - صلى الله عليه وسلم - عن هذا القول لأنه يدل على فتور الرغبة وقلة التهمُّمِ بالمطلوب، وكأنها هذا القول يتضمن أن هذا المطلوب إن حصل وإلا استغني عنه وهو كذلك، [إن جئت] إن شئت تأتي فلك وإلا فلا، إذًا أن مستغني عنك هذا الاستعمال اللغوي في لسان العرب، فإذا كان كذلك حينئذٍ هذا التعبير بعينه لا يصلح أن يخاطب به الباري جل وعلا، وخاصة في مقام الدعاء، وكأن هذا القول يتضمن أن هذا المطلوب إن حصل وإلا استغني عنه، ومن كان هذا حاله لم يتحقق من حاله الافتقار والاضطرار الذي هو روح عبادة الدعاء، فانتفى روح الدعاء، وكان ذلك دليلاً على قلة اقترافه بذنوبه وبرحمة ربه. وأيضًا فإنه لا يكون موقنًا بالإجابة لأن اليقين منتفٍ لَمَّا عَلَّقَه بالمشيئة انتفى اليقين، إذا كان كذلك فلا إيقان بالإجابة. وقد قال - صلى الله عليه وسلم -: «ادعوا الله وأنتم موقنون بالإجابة» وهذا من حسن الظن بالرب جل وعلا «واعلموا أن الله لا يستجيب دعاء من قلبٍ غافل». قوله: («ليعزم المسألة») اللام لام الأمر، فدل على أن المأمور به هنا واجبٌ، لأن الأصل فيه. ولذلك يُقابل النهي، لَمَّا نهى عن شيء استلزم ماذا؟ استلزم إيجاب ضده، لو لم يرد - انتبه للقاعدة - لو لم يَرِدْ وليعزم المسألة لكان قوله: («لا يقل أحدكم») دالاً على ذلك، أليس كذلك؟ أَمَا مر معنا قاعدة أن النهي عن الشيء يستلزم الأمر بضده، فحينئذٍ لَمَّا قال: («لا يقل») ليقولن كذا لتعليقه بالمشيئة إذًا ما الذي يقابل المشيئة؟ الجزم، المشيئة المراد به ماذا؟ التردد، إن شئت افعل، وإن شئت لا تفعل، إذًا هذا منهيٌّ عنه، التردد في الدعاء منهيٌّ عنه وهو حرام، حينئذٍ ما الذي يُقابله؟ الجزم والعزم، حينئذٍ لو لم يَرِدْ هذا النص و («ليعزم المسألة») لأخذ من قوله: («لا يقل») للقاعدة السابقة.
قوله: («ليعزم المسألة») اللام لام الأمر فيدل على الوجوب من جهتين يعني هو التصريحٌ بما استلزمه النهي، ولذلك الصواب أن نقول: النهي يستلزم وليس هو عينه ولا يتضمنه، ثلاثة أقوال للأصوليين:
- القول الأول: عينه. وهذا قول باطل.
- والقول الثاني: يتضمنه. وهو قول باطل.
- وقول أهل السنة والجماعة والمسألة عقائدية لأنها مبنية على الكلام النفسي إثباته وعدمه حينئذٍ القول الثالث وهو قول أهل السنة والجماعة بناء على أن الباري جل وعلا موصوفٌ بكونه يتكلم بحرفٍ وصوتٍ .. إلى آخره، حينئذٍ يقول: يستلزم. وليس هو عينه وليس يتضمنه، لأن الدلالة ثلاثة:
إما عينه، يتضمنه، يستلزمه.

(89/6)

يستلزمه هذا القول قول أهل السنة والجماعة، وانتبه لترجيحات الأصوليين هناك في هذا المقام في الجمع وغيره، إما عينه وإما يتضمنه، والكثير على أنه يتضمنه بناءً على أن الكلام هو الكلام النفسي، والأمر المراد به الأمر النفسي، وهذا قولٌ باطل، بل هو بدعة وضلالة في هذا المقام وغيره. («ليعزم المسألة») العزم في المسألة أن لا يتردد في المسألة، والمسألة المراد بها السؤال، و («ليعزم المسألة») مَفْعَلَة، والمراد به السؤال، إذًا لا يتردد وليعزم، يعني ليجزم. قال القرطبي: أي ليجزم في طلبته. فسَّر العزم بالجزم لأنه مقابل للتعليق بالمشيئة.
قال رحمه الله تعالى: أي ليجزم في طلبته وليحقق رغبته ويتيقن الإجابة، فإنه إذا فعل ذلك دل على علمه بعظيم ما يطلب من المغفرة والرحمة، مغفرة عظيمة فلا بد من الجزم وربك كريم، كذلك طلب الرحمة عظيم وربك كريم، إذًا اجزم، لا بد من الإيقان بالإجابة وحينئذٍ يستلزم ذلك الجزم في حال الدعاء، وعلى أنه مفتقر إلى ما يَطْلُبُ مضطر إليه، وقد وعد الله المضطر بالإجابة بقوله: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: 62]. حينئذٍ الباري جل وعلا وعد بالدعاء مطلقًا، المضطر وغير المضطر، لكن لو كان الإنسان في حال دعائه نَزَّلَ نفسه منزلة المضطر حينئذٍ صار آكد، هذا المراد بكلام القرطبي وليس المراد أن الوعد خاص بالمضطر فحسب، لا، إنما المراد به أنه لو دعا باضطرار فالله تعالى نصَّ على المضطر {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}.

(89/7)

قوله: («فإن الله لا مكره له»). وفي رواية: «فإنه لا مكره له». وهذه رواية عند البخاري كذلك، («فإن»)، («ليعزم»)، («لا يقل»)، ليعزم، لا يقل، فإن، قلنا: التعليل هنا إذا جاءت (إن) أول الفاء أو هما معًا أحدهما أو هما معًا دل على أن الحكم مُعَلَّل، فقوله: («لا يقل»)، («ليعزم»). هذان الحكمان متداخلان، يعني ليسا حكمين متغايرين، أليس كذلك؟ قلنا: الثاني («ليعزم المسألة») لو لم يرد لدل عليه السابق، إذًا حكمان متداخلان كل منهما يلزم الآخر، إذا عزم في المسألة فحينئذٍ لزم منه أن لا يتردد، وإذا نُهِيَ عن التردد في المسألة لَزِمَ منه أن يعزم في المسألة، هما متداخلان، حينئذٍ قوله: («فإن الله لا مكره له»). هذا تعليل بعد نهي، وكل (إن) أو (الفاء) بعد نهي أو بعد أمر فحينئذٍ يدل على العِلِّيَّة، بمعنى أنه نهى لأجل كذا، حينئذٍ إذا وُجِدَت هذه العلة في موضع آخر حينئذٍ لزم وجود الحكم، ولذلك قلنا: القاعدة عامة هنا، المراد بهذا النص تعميم عدم أو إن شئت قل تحريم تعليق الدعاء مطلقًا بأيّ شيء كان بالمشيئة، لهذه العلة («فإن الله لا مكره له») هذا تعليل بعد النهي، فدل على عِلِّيَّةِ الحكم، وفيه ماذا؟ فيه إثبات القياس، حينئذٍ القياس يدخل في بعض المسائل العقدية أو لا؟ الحكم هنا عقدي، يعني يتعلق بماذا؟ بشيء يتعلق بجناب الرب جل وعلا، وإذا كان كذلك فحينئذٍ نقول: الأصل في القياس أنه لا يدخل في الأصول، ولذلك بعضهم يرى - وهذا قول له وجه - أنه في باب العبادات الأصل عدم دخول القياس، لكن قيَّده بعضهم بأنه لا قياس في الأصل، وإنما في بعض الفروع يمكن أن يقاس بعضها على بعض، لكن بشرط أن يكون ثَمَّ ما يُشعر بالعِلِّيَّة، لأن العلة لا يجوز القول بها إلا إذا كانت منصوصة أو مستنبطة، إِمَّا هذه وإما هذه، والاستنباط هذا معناه اجتهاد، والاجتهاد معناه ماذا؟ نظر في نص، وأما علة عقلية من الذهن فحسب، وليست معتمدة على نص فلا، لأن الأصل التعبد، فهذا يُقَيَّد بمثل هذا الكلام، إذًا قوله: («فإن الله لا مُكْرِهَ له»). وهذا دل على عِلِّيَّة الحكم. ولفظ ((مسلم)) عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت. ليعزم على المسألة في الدعاء، فإن الله صانع ما شاء لا مكره له».

(89/8)

«فإن الله صانع ما شاء» يعني يفعل ما شاء، «فإن الله صانع» الصانع وصانع هذا جاء يصلح مثال لما نذكره بكونه ماذا؟ خبر، أنه لم يرد بـ (أل) هنا فلا يكون اسمًا، لم يرد بـ الصانع، وإنما جاء صانع، حينئذٍ قلنا فيما سبق: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: 88] يجوز أن يقال الصانع من باب الإخبار ولا يكون عَلَمًا، لماذا لعدم وروده على قاعدة الأعلام، فإذا كان كذلك فحينئذٍ يُشتق اسم فاعل، وهنا جاء النص به، لو لم يرد النص، هل يجوز أن نقول: من المصدر {صُنْعَ اللَّهِ} صانع؟ نقول: نعم، بناءً على ماذا؟ على أن المادة موجودة في القرآن، فإذا كان كذلك حينئذٍ جاز الاشتقاق وإلا الأصل المنع على الصحيح، «فإن الله صانع» ولذا «فإن» هذه تدل على التعليل، «لا يقولن أحدكم»، «فإن الله صانع ما شاء لا مكره له»، {فَعَّالٌ لِّمَا يُرِيدُ}، {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] دل ذلك على أن الله تعالى يفعل ما شاء، [وليس أحدٌ مكرهٌ] وليس أحدٌ مكرهًا لله تعالى على فعله البتة، ولا يمنعه من شيءٌ البتة. قال القرطبي: هذا إظهارٌ بعدم فائدة تقييد الاستغفار والرحمة بالمشيئة، لا فائدة فيه، إذا كان الله تعالى صانع ما شاء لا مكره له إذًا ما فائدة التقييد. التقييد إنما يكون ماذا؟ إذا كان ثَمَّ مؤثرٌ خارجي، وهنا انتفى المؤثر الخارجي لكمال الباري جل وعلا يفعل ما شاء، فإن الله صانعٌ ما شاء لا مُكره له البتة، حينئذٍ نقول: هذا نفيٌّ لفائدة التقييد هذا التقييد لا فائدة منه البتة، وإنما يقال في شأن من؟ في شأن من إذا طلب مع الشيء قد يوجد شيءٌ خارجي يُؤثر فيه فعلاً وانتفاءً، هذا إظهار لعدم فائدة تقييد الاستغفار والرحمة بالمشيئة لأن الله تعالى لا يضطره إلى فعل شيءٍ دعاءٌ ولا غيره، بل يفعل ما يريد، ويحكم ما يشاء، ولذلك قيّد الله تعالى الإجابة بالمشيئة في قوله: {فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء} [الأنعام: 41]، {إِنْ شَاء} قيَّده هنا بماذا؟ والفعل منه والقول منه، فقيَّد الإجابة بالمشيئة، لكون الإجابة صفة له جل وعلا، أليس كذلك؟ وهي فعل له، حينئذٍ ما كان من جهة الباري جل وعلا ففعله مطلق لا يُقَيَّدُ البتة، فإذا خوطب بدعاء وطلب منه شيء حينئذٍ لا مكره له، فلا معنى لاشتراط المشيئة فيما هذا سبيله، يعني فيما يخاطب يعني فيما يخاطب به الباري جل وعلا، بخلاف العبد فإنه قد يُعْطِي السائل مسألته لحاجته إليه أو لخوفه أو رجائه، يعني إذا طلب الشخص من آخر مخلوقٌ من مخلوق حينئذٍ الإعطاء والمنع الأصل في تعامل الناس هو ماذا؟ هو المنفعة هذا الأصل فيه، فحينئذٍ نقول: قد يقول لزيدٍ أعطني إن شئت، لأنه قد يكون كارهًا، قد يجامله، قد لا يحبه، قد لا يريد أن يعطيه، فيقول: أعطني إن شئت، فحينئذٍ التقييد هنا بالمشيئة لها وجهٌ، لماذا؟ لأنه قد يكون له تأثير خارجي، إما محبة، إما شيءٌ آخر، حينئذٍ لما كان التوجه هنا بالسؤال مخلوق لمخلوق فيقال له إن شئت، بخلاف الباري جل وعلا، بخلاف العبد فإنه قد يُعطي السائل مسألته لحاجته إليه، طلبتني وأنا لي أشياء في المستقبل قد آتيك، فحينئذٍ قلت لي: إن شئت.

(89/9)

حينئذٍ لي رغبة في شيءٍ آتٍ فيعطيه، أو لخوفه، أو رجائه، فيعطيه مسألته وهو كارهٌ، فاللائق بالسائل للمخلوق أن يُعلق حصول مسألته على مشيئة المسئول، يعني إذا كان ثَمَّ منفعة بين مخلوقٍ ومخلوق فالسائل حينئذٍ يستحسن منه أن يعلق سؤاله بالمشيئة، أليس كذلك؟ فيقول: أعطني إن شئت لماذا؟ لأن ثَمَّ أمور أخرى قد تأثر فيه، أن يُعَلِّقَ حصول مسألته على مشيئةٍ المسئولِ مخافة أن يعطيه وهو كارهٌ بخلاف رب العالمين جل وعلا فإنه لا يليق به أن يعلق مسألته يعني السائل، لا يليق به أن يعلق مسألته له بشيءٍ لسعة فضله جل وعلا، وإحسانه وكمال غناه عن جميع خلقه وكمال جوده وكرمه وليعزم المسألة فإنه لا يُعطي عبده شيئًا عن كراهةٍ.
إذًا فرق بين سؤالك الباري جل وعلا، («فإن الله لا مكره له»)، فتسأل دون تعليق بالمشيئة، وإذا سألت مخلوقًا تعلِّق بالمشيئة، عَلِّق بالمشيئة لأنه قد يكون كارهًا لما سيعطيك. قال هنا: فإن لا يُعطي عبده شيئًا عن كراهة، ولا عن عِظَم مسألةٍ، بل إعطاؤه دائم مستمر جل وعلا يجود بالنوال قبل السؤال، {وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللهِ} [النحل: 53]، وقد ويمنع لحكمةٍ جل وعلا الدعاء كما مر معنا فهو أعلم بما يُصلح عبده من العطاء والمنع، وقد يُؤخر لوقته المقدر أو ليعطيه أكثر فتبارك الله ربُ العالمين.
إذًا القاعدة هنا («فإن الله لا مُكره له»).

(89/10)

قال المصنف رحمه الله تعالى: (ولمسلم: «وليعظِّم الرغبة، فإن الله لا يتعاظمه شيء أعطاه»)، («وليعظِّم») بتشديد الظاء («الرغبة») أي الطلبة يعني ما يطلبه والحاجة التي يريد في سؤال ربه، فإنه سبحانه يعطي العظائم كرمًا وجودًا وإحسانًا، ولِيُلِحَّ في السؤال فإن الله يُحب المليحين في الدعاء، وليسأل ما شاء من قليلٍ وكثير، ولا يقل هذا كثير لا أسأل الله إياه («فإن الله لا يتعاظمه شيء») يعني لا يكون شيء عنده عظيم فاسأل ما شئت من قليل أو كثير، ولا يقل هذا كثير لا أسأل الله إياه ولهذا قال - صلى الله عليه وسلم -: («فإن الله لا يتعاظمه شيء») يقال: تعاظم زيدٌ هذا الأمر أي كَبُرَ عليه وعَسُر، ليس ثم شيءٌ عظيمٌ البتة فاسأل ما شئت إن أردت الجنة فأسأل الجنة ولا تقيِّده بالمشيئة، إن أردت ما هو أعظم من ذلك وهو رضوان الله تعالى فاسأل واجزم وألِحَّ في الدعاء ولا تعلقه بالمشيئة، فإن الله لا يتعاظمه شيء، لا يكبر عليه ويعسر عليه شيءٌ أعطاه، يقال: تعاظم زيدٌ هذا الأمر أي كَبُرَ عليه وعَسُر، أي ليس شيءٌ عند الله بعظيم وإن عَظُمَ في نفس المخلوق، وهو كذلك، قد يكون في نفس المخلوق عظيم ولكن عند الله تعالى ليس كذلك، وإن عَظُمَ في نفس المخلوق بكمال فضل الباري جل وعلا وجوده فلا يعظم عليه إعطاء شيء بل جميع الموجودات في أمره يسير {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، ولهذا أمر عباده بسؤاله الجنة والفردوس الأعلى كما قال النبي - صلى الله عليه وسلم -: «إذا سألتم الله فاسألوه الفردوس الأعلى» وهو سقف الجنة، حينئذٍ نقول هذا ماذا؟ معنى الجنة وهو الفردوس الأعلى الجنة، حينئذٍ نقول: هذا عظيم لكنه عظيمٌ عندك أنت وليس عند الباري فإن الله لا يتعاظمه شيء البتة. قال: «إذا سألتم الله فاسألوه الفردوس الأعلى» بل أمر بسؤال رضاه وهو أكبر من ذلك، أليس كذلك؟ {وَرِضْوَانٌ مِّنَ اللهِ أَكْبَرُا} [التوبة: 72] وهذا غاية المطالب فالاختصار على الداني في المسألة إساءة ظنٍ لجوده وكرمه جل وعلا، حينئذٍ نقول: هذه الأمور كلها بيد الله تعالى فاسأل ما شئت قلَّ أم كثر ولو كان عندك عظيم.

(89/11)

قال ابن السعدي رحمه الله تعالى: الأمور كلها وإن كان في مشيئة الله وإرادته فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك قد أُمِرَ العبد أن يسألها من ربه طالبًا مُلِحًّا جازمًا، وهذا الطلب عين العبودية ومُخُّهَا لأنه دعاء، سؤال الباري جل وعلا، ولا يتم ذلك إلا بالطلب الجازم، لن يتم تحقيق العبودية التي هي في الدعاء إلا بطلب الجازم، أما مع انتفاء طلب الجازم حينئذٍ لا يتحقق الدعاء، ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليقٌ بالمشيئة لأنه مأمورٌ به، يعني في الطلب الجازم وهو خيرٌ محضٌ لا ضرر فيه والله تعالى لا يتعاظمه شيء، وثم إيراد أجاب عنه الشيخ هنا: وهو أنه جاء في حديث «اللهم أحيني إذا كانت الحياة خيرًا لي، وتوفني إذا علمت الوفاة خيرًا لي»، «إذا عَلِمْتَ» حينئذٍ هل هو مثل («اغفر لي إن شئت»)؟ وكذلك جاء في دعاء الاستخارة بماذا؟ «إذا كنت تعلم أن هذا الأمر خير لي» .. إلى آخره هل هذا تعليقٌ بالمشيئة؟ الجواب: لا، ليس تعليقًا بالمشيئة، وإنما تعليقٌ بما يجهل الداعي نفعه وضره، هل هو نافعٌ أم ضار، أما الجزم به فهذا مجزوم به فالتعليق ليس من جهة ماذا؟ افعل أو لا تفعل، وإنما لعلمك السابق بأنه خير لي حينئذٍ وُجِدَ الجزم، وإن لم يكن كذلك فالله تعالى بكونه شرًّا مثلاً حينئذٍ لا يكون الأمر كذلك، يعني لا يُعطيه الأمر، وهذا عناه بقوله: وبهذا يظهر الفرقُ بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، يعني لا يعلم العبد أنها منفعة محضة، لا يدري يستخير الله تعالى في زوجةٍ ما الذي أدراه عنه حالها، قد تكون شرًّا له من كل وجهٍ، وقد تكون في بعض الوجوه، هو لا يدري لكن يجزم بأنه يريد زوجة ما، فحينئذٍ نقول هذا ماذا؟: هذا مخفيٌّ عن العبد، فإذا كان كذلك حينئذٍ يُعَلِّقُ ذلك بعلم الباري جل وعلا، وليس المراد به أنه في مثل منزلة (اللهم اغفر إن شئت) ولذلك قال: لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خيرٌ للعبد، فالعبد يسأل ربه ويُعَلِّقُه على اختيار ربه له أصلح الأمرين، يعني يجزم ثم يُعَلِّقُ ماذا؟ يعلق ليس أصل الفعل وإنما اختيار الباري جل وعلا أصلح الأمرين، فليس في حديث الاستخارة ما يَرُدُّ أصل هذا الباب، وليس في الحديث الآخر ما يَرُدُّ أصل هذا الباب.

(89/12)

فقال: فالعبد يسأل ربه جازمًا مُلِحًّا، ويعلقه على اختيار ربه له أصلح الأمرين، وهذا ليس لا شك أن المغفرة طلب المغفرة مجهولة المصلحة والمنفعة أم معلومة؟ معلومة قطعًا، إذًا ما الدَّاعِي أن يعلِّقَه بالمشيئة، كذلك طلب الرحمة هي معلومة المصلحة، بل كل ما يتعلق بماذا؟ بالآخرة فهو معلوم المصلحة والمنفعة، أما الأمور الدنيوية كوظيفةٍ وزوجةٍ وغيرها التي يلتبس على الإنسان فيما يترتب عليه الباري جل وعلا بعلمه السابق يعلم ما سيكون حينئذٍ يُعَلِّقُ علم الباري جل وعلا بأصلح الأمرين فيكون، وإلا أصل الدعاء مجزوم به. قال: كالدعاء المأثور «اللهم أحيني إذا كانت الحياة خيرًا لي، وتوفني إذا علمت الوفاة خيرًا لي» وكدعاء الاستخارة، فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، هذه معلومة مغفرة ليس بها قولان، لكن زوجة فلانة فيها قولان، هذا يُثني وهذا لا يُثني، حينئذٍ نقول: هذا يَتَرَدَّدُ في الإنسان، أما الجنة والنجاة من النار ونحو ذلك هذا ليس فيه تَرَدُّدُ.
قال: بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلّقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها يجهلها العبد، هذا متعلقة بأمور دنيوية، قد تعين على الآخرة وقد لا تعين لكن يجهل العاقبة يجهل المصلحة قد يلتبس عليه الأمر، حينئذٍ يستخير الله تعالى فيه ولا يكون أصل الدعاء إلا مجزومًا به، ولا رجحان نفعها على ضررها فالداعي يُعَلِّقُهَا على اختيار ربه الذي أحاط بكل شيءٍ علمًا وقدرةً ورحمةً ولطفًا. إذًا لا يُقال: (اغفر لي إن شئت، ارحمني إن شئت) فإن أعترض بهذا الحديث حديث الاستخارة ونحوه، نقول: لا اعتراض، لأن المطالب الدينية معلومةٌ النفع قطعًا، فالسؤال فيها حينئذٍ لا يحتاج إلى تعليق، وأما الأمور الدنيوية التي يَلْتَبِس على العبد مصلحتها، وجاء في الاستخارة ونحوها حينئذٍ نقول: هذا لا إشكال فيه أنه يُعَلِّقه على الباري جل وعلا.
مناسبةٌ لحديث للباب: فيه النهي عن تعليق طلب المغفرة من الله بالمشيئة وبيان علة ذلك. ونحن نقول: النهي عن تعليق الدعاء بالمشيئة، وأما ما استُثْنِيَ هذا لا إشكال فيه.
قال المصنف رحمه الله تعالى: (فيه مسائل:).
(الأولى: النهي عن الاستثناء في الدعاء). المراد بالاستثناء هنا شرط إن شئت، هذا يُسمى شرطًا، ويُسمى عند الأصوليين استثناءً، يُسمى استثناء، أليس كذلك؟ ولذلك يُعد من المخصصات المتصلة، على كلٍّ الاستثناء المراد به هنا الشرط لقوله: («لا يقل أحدكم: اللهم اغفر لي إن شئت») هذا منهيٌ عنه، النهي عن الاستثناء في الدعاء، ونوع النهي هنا ماذا؟ تحريم أو كراهة؟
هذا تحريم، يكون للتحريم، هل هو شركٌ أم لا؟
فيه تفصيلٌ، قد يكون هو إذا كان في الألفاظ مجرد اللفظ قد يكون نوعًا من الشرك، لكن هل يُنفي عنه أن لا يكون شركًا أكبر؟ قلنا: كل ما علَّق بالشرك الأصغر حينئذٍ يحتمل أن يكون شركًا أكبر، وإذا كان كذلك فمثله فيما يقال بأنه نوعٌ من الشرك، على كلٍّ هذا اللفظ محرم، أُطلق عليه شركٌ أم لا.

(89/13)

(الثانية: بيان العلة في ذلك). («فإن الله لا مُكره له») لأن الله لا مكره له، («لا») نافيةٌ للجنس، و («مُكره») اسمها، و («له») خبرها. إذًا فيه عموم، لا من مكرهٍ أبدًا مطلقًا، ليس ثَمَّ من يُكره الباري جل وعلا على شيءٍ البتة.
[(الثالثة: قوله: «ليعزم المسألة»).] في السابقة (بيان العلة في ذلك) لأن الله تعالى لا مكره له. قال الشيخ ابن عثيمين رحمه الله تعالى وفي المعنى هي ثلاث علل وهي.
الأولى: أنها تشعر بأن الله له مكرهٌ، وليس الأمر كذلك.
الثانية: أنها تُشعر بأن هذا أمرٌ عظيمٌ على الله، قد يثقل عليه ويعجز عنه، وليس الأمر كذلك.
الثالثة: أنها تُشعر بالاستغناء. يعني استغناء العبد الداعي عن الله تعالى وهذا غير لائقٍ وليس من الأدب في الدعاء.
(الثالثة: قوله: «ليعزم المسألة»). يعني يجزم في سؤاله ربه ولا يعلق ذلك على المشيئة.
(الرابعة: إعظام الرغبة). لقوله: («وليعظم الرغبة») يعني فليسَل ما بدا له، فليَسَل، فليَسْأَل، وجهان، ما لم يكن فيه اعتداءٌ، طبعًا المسألة فيما يتعلق بماذا الدعاء الأصل فيه المشروع، أما إذا كان فيه اعتداء هذا شيءٌ آخر يعتبر مسألة أخرى.
(الخامسة: التعليل لهذا الأمر). لأن الله تعالى لا يتعاظمه شيءٌ في إعطائه البتة.

(89/14)

قال رحمه الله تعالى: (بابٌ لا يقول: عبدي وأمتي) قلنا إذا جاء بعده بعد الباب هنا لا وهو حرفٌ حينئذٍ تعين التنوين، لأن الوجه الآخر وهو الإضافة ممتنع لأن الحرف لا يُضاف، إلا إذا قصد لفظه فحينئذٍ يُضاف، ولكن هنا لا يتأتى يقصد لفظه، إنما مقصود به اللفظ والمعنى معنى، (باب لا يقول: عبدي) للغلام، (وأمتي) للجارية، هذا الباب الرابع والخمسون (باب لا يقول: عبدي وأمتي) مناسبة الباب لكتاب التوحيد أن التلفظ بهذه الألفاظ المذكورة يُوهم المشاركة في الربوبية (عبدي) وأنت عبد لله تعالى، أليس كذلك؟ أنت عبد لله تعالى، فإذا قيل: عبدي حينئذٍ العبودية هذه في أصل المسألة المعنى لغوي شيءٌ مشارك، فثَمَّ عبدٌ لله تعالى وثَمَّ عبد للمخلوق، لكن لَمَّا خُشِيَ إدعاء التشريك أو إيهام التشريك مُنِعَ من هذا اللفظ، لذلك أطلق المصنف. قال: (بابٌ لا يقول: عبدي) مطلقًا حينئذٍ يمنع منه لماذا؟ لكونه يُوهم قَصَدَ أو لم يَقْصِد؟ نعم في الألفاظ المنع منها مطلقًا سواء قصد المعنى أو لا، إن قصد المعنى هذا لا إشكال فيه لأنه قد يخرجه من الدين، يعني قد يكون شركًا أكبر، إذا ادَّعَى بأنه عبد له ككون العبد للإنسان عبدًا لله تعالى بأنه يعبده يتوجه إليه بالعبادة إن قصد ذلك كفر، لكن المراد هنا ماذا؟ التشريك في اللفظ ولو لم يقصد المعنى، هذا الذي قد يقع من المسلم، أما كونه يتعنى ويقصد به المعنى الذي هو العبودية، نقول: هذا لا يتأتى من مسلمٍ البتة، العبودية وصفٌ لله تعالى، فمناسبة الباب لكتاب التوحيد أن التلفظ بهذه الألفاظ المذكورة يُوهم المشاركة في الربوبية. يُوهم، فنُهِيَ عن ذلك أدبًا مع جناب الربوبية، هذا من مكملات التوحيد، وحمايةً للتوحيد بسدّ الذرائع المفضية إلى الشرك، كُلُّ لفظٍ يحتمل معنيين هو في أحدهما باطل يوهم الشرك ونحوه، فالأصل فيه المنع هذه القاعدة المطردة، كل لفظٍ يحتمل معنيين أحد المعنيين هذا إما كفرٌ وإما شركٌ فالأصل في هذه الألفاظ المنع، والقاعدة مثل هذه المنهيات الواردة في النصوص لأن المراد به ماذا؟ المراد به ما ذكر من هذه الألفاظ مما مر معنا (لا يقال: السلام على الله) لأنه موهم، كذلك لا يقال: (اغفر لي إن شئت) لأنه موهم قد لا يقصد المعنى حينئذٍ نقول: يُمْنَعُ منه، كذلك عبدي الأصل فيه جوازه في اللغة لكن مُنِعَ منه لماذا؟ لكونه يُوهم. إذًا قد يقول: هذا عبدي إن كان أو يقول يا عبدي، دعك من هذا الإخبار قد يجوز، لكن إذا كان في حال النداء عبدي زيد يناديه فحينئذٍ هذا فيه إيهام فمُنِعَ منه، حينئذٍ كل لفظٍ يوهم معنى باطلاً وفيه قدحٌ في جناب الربوبية أو الألوهية أو ما يتعلق بالأسماء والصفات فالأصل المنع سدًّا لكل طريقٍ يُوهم الوصول أو يُوقع في الشرك ولو كان باللفظ حماية للتوحيد لسد الذرائع المفضية إلى الشرك.
ذكر المصنف حديثًا واحدًا تحت الترجمة.

(89/15)

قال رحمه الله تعالى: (في الصحيح عن أبي هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «لا يقل أحدكم: أطعم ربّك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل: أحدكم عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي»). قوله: (في الصحيح) أي ((الصحيحين))، قوله: («لا يقل أحدكم») هو بالجزم («لا يقل») على النهي، أليس كذلك؟ الكلام فيه كالكلام في السابق («لا يقل») جاء بالياء، والمراد أن يقول: ذلك لمملوكه أو مملوك غيره، فالكل منهيٌ عنه. («لا يقل أحدكم: أطعم ربك») يعني لعبد غيره («أطعم ربك»)، أو أطعم ربك لنفسه فيكون قد ذكر نفسه مقام ماذا؟ مقام الغير المخاطب بكونه نَزَّلَ نفسه مُنَزَّلَة المخاطب كما مر معنا «فلأصلي لكم»، حينئذٍ يحتمل اللفظ («أطعم ربك») يعني أطعمني أنا إذا كان هو سيدٌ له، ويحتمل ماذا؟ أنه للغير، فإذا كان كذلك حينئذٍ يُحمل على المعنيين، للقاعدة السابقة أن اللفظ إذا كان محتملاً لمعنيين حُمِلَ عليهما («لا يقل أحدكم») لا يقل لِمَن؟ لعبده أو لعبد غيره؟ يحتمل المعنيين إذا احتمل حينئذٍ نُهِيَ عنهما، وهذا رَجَّحَه في ((التيسير)) وهو الصحيح، يعني اللفظ هنا يحتمل المعنيين، لا يقل لعبده هو («أطعم ربك، وضئ ربك»)، «اسق ربك» كما في الرواية، ولا يقل لغيره: («أطعم ربك») يعني سيدك هذا ممنوعٌ («لا يقل أحدكم») المراد أن يقول ذلك لمملوكه هو أو مملوك غيره فالكلُّ منهيٌ عنه («أطعم ربك») بفتح الهمزة أمر من الإطعام، أطعم، و («ربك») مفعول به، والفاعل أنت («وضئ ربك») أمر من التوضؤ أو الوضوء كسابقه. وفيها في هذا الحديث زيادة: «اسق ربك». كأن المؤلف اختصرها تركها «اسقِ ربك». فهو داخل فيما مضى.

(89/16)

قال الخطابي: وسبب المنع هنا («أطعم ربك») لماذا منع النبي - صلى الله عليه وسلم - وقال: («لا يقل») وسبب المنع أن الإنسان مربوبٌ أن الإنسان العبد مرب متعبدٌ بإخلاص التوحيد لله تعالى وترك الإشراك به فكره المضاهاة بالاسم لئلا يدخل في معنى الشرك، يعني إذا قيل: أطعم ربك. الرب هنا مضاف إلى ضمير المخاطب حينئذٍ هذا فيه ماذا؟ فيه مضاهاة لأنه يقال: ربك الله، ويقال: ربك السيد فلان في مضاهاة أو لا في اللفظ؟ فيه مضاهاة، فأفهم ماذا؟ أفهم وله من جهة اللوم أنه مُشارك لله تعالى في لفظ الربوبية، وهذا باطلٌ، هذا الذي وَجَّه به الخطابي، سبب المنع أن الإنسان مربوبٌ متعبَّدٌ بإخلاص التوحيد لله تعالى وترك الإشراك به، فكره يعني الشارع المضاهاة بالاسم. بالاسم انظر هنا لو قصد المعنى شيءٌ، آخر لو أراد به ربك بمعنى الخالق لك كفر، لكن المراد به هنا إذا لم يقصد المعنى، فحماية لجناب التوحيد ولكون اللفظ مُوهِمًّا لوقوعه الشرك منع منه، وأما الذي يقصد المعنى فهذا شيءٌ آخر، فقال هنا: فكره المضاهاة بالاسم لئلا يدخل في معنى الشرك، بمعنى أنه منهيٌ عن المضاهاة لهذا الاسم لِمَا فيه من التشريك في اللفظ وإن كان يُطلق لغةً، يعني وهذا مستعمل في لسان العرب الرب يطلق ويراد به السيد، ويطلق ويراد به المالك، مالك المخلوق، إذا كان كذلك فحينئذٍ يقول: هذا في أصل المعنى اللغوي مستعمل وهو مرادٌ، لكن بهذا التركيب («أطعم ربك») صار فيه محظور شرعي.

(89/17)

فالنبي - صلى الله عليه وسلم - نهى عنه تحقيقًا للتوحيد وسَدًّا لذرائع الشرك، فالله تعالى رب العباد جميعهم، فإذا أُطْلِقَ على غيره شاركه في الاسم فنهى يعني النبي - صلى الله عليه وسلم - عن ذلك لذلك وإن لم يقصد التشريك في الربوبية فقطعًا لم يقصد التشريك، لو قصده لم يكن مسلمًا، التي هي وصف الله تعالى، وإنما المعنى أن هذا مالك له، فإذا كان مالكًا فالأصل فيه أنه قيَّد، فإذا كان كذلك إذا قيل: رب الدار رب البيت لا إشكال فيه، لأنه قيده بخلاف ربك ففيه إيهام، وإنما المعنى أن هذا مالكٌ له فيطلق عليه هذا اللفظ بهذا الاعتبار فنُهِيَ عنه حسمًا لمادة التشريك بين الخالق والمخلوق وتحقيقًا للتوحيد وبعدًا عن الشرك حتى في اللفظ، يعني اللفظ الذي لم يُقصد معناه، جاء الشرع بالمنع من هذا النوع، اللفظ الذي يوهم معنًى ولا يقصد معنها جاء الشرع بالمنع منه، هذا من باب ماذا؟ سدّ الذرائع وحماية لجناب التوحيد، وأما ما لا تعبد عليه من سائر الحيوانات والجماد فلا يُمنع منه، يعني رب إذا قيل: ربك أراد به ماذا؟ كما جاء في الحديث ماذا هنا؟ ربّ الدار، رب البيت هنا ليس البيتُ من قبيل الْمُكَلَّفين، فإذا كان كذلك فلا إشكال في أن يُطْلَقُ اللفظ ويراد به ماذا؟ الجمادات، وأما المراد («أطعم ربك») هناك المنع فيما إذا كان بين مخلوقٍ ومخلوق كل منهما مكلّف، وأما فيما يتعلق بالجمادات والحيوانات فالأٍصل فيه فيما يظهر والله أعلم وسيأتي كلام الشيخ ابن عثيمين رحمه الله تعالى أن الأصل الجواز، قال: وأما ما لا تعبد عليه من سائر الحيوانات والجماد فلا يُمنع منه كقوله: رب الدار، ورب الدابة، هذا لا إشكال فيه، لماذا؟ لأنه لا يَرِد الإيهام يكون في ما يتعلق بالمخلوق مملوك رجل عبدٌ لله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] إما مَلِيك الذين يُسمون بالعبيد هؤلاء مأمورون بالتوحيد ومنهيون عن الشرك، إذًا هو مثلك عبيد لله تعالى، فإذا كان كذلك فحينئذٍ يرد الإيهام في مثل هذا النوع، وأما الحيوان والجماد هذا لا يرد الالتباس، بل هو منفصل بذاته لأنه ليس بداخل تحت الأمر والنهي، أما العبد هذا المملوك فهو داخل تحت النهي والأمر، فإذا قال أنا ربك حينئذٍ يُوهم ماذا؟ أنه آمرٌ له وناهي كما يأمره الله تعالى، وأما الدابة فلا يأمرها الله تعال فليس ثَمَّ تشريكٌ، ليست مأمورة ولا منهية بخلاف المملوك الذي يكون تحت السيد، وهذا هو الأولى هنا خلاف لما رجحه الشيخ ابن عثيمين رحمه الله تعالى.

(89/18)

قال ابن مفلح وظاهر النهي التحريم هنا («لا يقل») ظاهر النهي للتحريم، وقد يحتمل أنه للكراهة، وجزم به غير واحدٍ من العلماء، يعني قوله: ... («لا يقل») هذا نهي، والأصل في النهي التحريم، لكن قيل: لم يقل أحد من العلماء بأنه للتحريم، ولذلك قال الحافظ ابن حجر رحمه الله تعالى: واتفق العلماء على أن النهي الوارد في ذلك للتنزيه، حتى أهل الظاهر، حتى ابن حزم رحمه الله تعالى يرى أنه ماذا؟ أنه للتنزيه وليس للتحريم، إلا ما سنذكره عن ابن بطال في لفظ الربّ سيأتي تفصيله، فإن قيل: قال الله تعالى حكاية عن موسى، إذًا الأصل في مثل هذا التركيب المنع، ثم هل المنع المراد به تحريمًا أو كراهة؟ على ما ذُكِرَ، والعلم عند الله أنه إذا صح الاتفاق أنه لم يقل أحد به بالتحريم حينئذٍ الاتفاق في مثل ذلك إن جُعِلَ إجماعًا صار ماذا؟ صار قرينةً صارفة عن ظاهر اللفظ من التحريم إلى الكراهة، لكن سيأتي بعض النصوص الدالة على ذلك، فإن قيل: قال الله تعالى حكاية عن يوسف ... {اذْكُرْنِي عِندَ رَبِّكَ} [يوسف: 42]، وقال - صلى الله عليه وسلم - في أشراط الساعة: «أن تلد الأمة ربتها»، وفي رواية «ربها» هذا النص الذي في أشراط الساعة يَصْلُحُ، ولِمَا جعلوه قرينة إن كان ذكره صاحب ((التيسير)) يصلح أن يكون قرينة صارفةٍ أولى من ادِّعَاء الاتفاق، لأنه إذا قيل: اتفق، هذا كما مر معنا أنه قد يُراد به اتفاق المتأخرين بمعنى أنه لا يُعلم خلافًا، فيحكى عدم العلم بالخلاف أنه اتفاق، وهل هو إجماع بعضهم يُصِّيَرُ إجماعًا، فإذا كان كذلك صار صارفًا للنهي عن التحريم إلى الكراهة، لكن الأولى من هذا الطريق ماذا؟ أن نقول: قال النبي - صلى الله عليه وسلم -: «أن تلد الأمة ربها» الأمة المراد بها ماذا؟ مكلفة مأمورة منهية فإذا كان كذلك قال: «ربها» ولا فرق هنا في الضمير ربَّك ربَّها الصواب أنه يستوي فيه الأمران، فإذا كان كذلك فهذا الأولى أن يُعَلَّق به كونه قرينة صارفة لله، أما الآية ... {اذْكُرْنِي عِندَ رَبِّكَ} هذا قد يجاب عنه بأحد جوابين:

(89/19)

الأول: وهو الأظهر أنه جائزٌ، وجائزٌ بمعنى أنه لا يُكره، يعني علمنا أنه ماذا؟ أنه مكروه، فجائزٌ بمعنى أنه لا يُكره، الجواز لا يُنافي الكراهة، وإنما يقابل ماذا؟ يقابل المنع الذي هو التحريم، قد يقال بأنه جائز بمعنى أنه ليس محرمًا، وإذا كان كذلك حينئذٍ يجتمع مع الكراهة، فيقول: جائز، لا يقول #1.01.52 كيف هذا يقول: جائز ثم يقول: مكروه؟ لا، نقول: الجواز والكراهة لا يتنافيان، فيقال بالجواز ولا يمنع أن يكون مكروهًا، لكن لو قيل جائز بمعنى أنه ليس محرمًا، ولا في التحريم لا يستلزم نهي الكراهة، لأن التحريم هذا خاص داخلٌ تحت النهي، والنهي تحته فردان، أليس كذلك؟ يعني كأنه عام، فيشمل الكراهة ويشمل التحريم، نفي الأخص لا يستلزم نفي الأعم، صحيح؟ فإذا قيل: هذا ليس بمحرم قد يقال بأنه مكروه، قد يقال: بأنه مكروه، وقد يقال: لا، ليس بمكروه قد يكون محرمًا، هذا جائزٌ إذًا ليس بمحرم، ولا يلزم أن لا يكون مكروهًا، إذًا الأول الجواب عن الآية أن هذا جائزٌ في شرع من قبلنا، وقد جاء شرعنا بخلافه، يعني يوسف عليه السلام ليس من أمة محمد - صلى الله عليه وسلم -، فإذا كان كذلك كل ما حُكِيَ حينئذٍ نقول: هذا شرع من قبلنا، وهل شرع من قبلنا شرعٌ لنا؟ هذا فيه تفصيل متى نقول بكونه شرعًا لنا؟ إذا لم يأت شرعنا بخلافه، أما ما وافقه حينئذٍ يستدل بشرعنا وقد يُؤكد بشرع من قبلنا، وأما إذا خالفه حينئذٍ نقول قال: {اذْكُرْنِي عِندَ رَبِّكَ} والنبي - صلى الله عليه وسلم - قال: («لا يقل أحدكم: أطعم ربك») إذًا نهى عنه، حينئذٍ يكون شرعنا مخالفًا لشرع يوسف عليه السلام فيكون هذا شرعًا لما قبلنا فلا يحتج به.
الثاني: أنه ورد لبيان الجواز، والنهي للأدب وللتنزيه دون التحريم، يعني يُجْعَل شرعًا لنا فيكون قرينةً، نجمع بين النصين، فنقول قوله - صلى الله عليه وسلم -: («لا يقل أحدكم») هذا نهيٌ، [والنهي يستلزم] والنهي يدل على التحريم، وإذا كان كذلك حينئذٍ نحتاج إلى قرينة نصرفه عن التحريم لا إلى الكراهة وقد وُجِدَ، وهو قول يوسف عليه السلام {اذْكُرْنِي عِندَ رَبِّكَ}، فلما قاله وهو نبيٌ ولم يأتِ على ما يدل على خلافه في النص لأنه حُكِيَ وأطلق فإذا كان كذلك فيجعل قرينة صارفةً للنهي، وعلى كلٍّ، على القولين لا ينفي ماذا؟ أن يكون قوله: («لا يقل أحدكم») أن يكون مكروهًا.
إذًا الجواب عن قول يوسف عليه السلام فيما حكاه الله تعالى عنه ... {اذْكُرْنِي عِندَ رَبِّكَ} يعني سيدك حينئذٍ نقول: أطلق الرب مضافًا إلى الكاف وجاء في استعمال يوسف عليه السلام، نقول: هذا شرع من قبلنا، أو نقول: شرع لنا لكنه قرينةٌ صارفةٌ من النهي عن التحريم لا إلى الكراهة، هذا أو ذاك.

(89/20)

القول الثاني أنه ورد لبيان الجواز والنهي للأدب والتنزيه دون التحريم، يعني صار قرينة صارفة من التحريم إلى الكراهة، وأما الحديث «أن تلد الأمة ربتها» هذا لا إشكال فيه، لأن الموهم ما هو؟ ربها ليس عندنا ربة أنثى، إنما عندنا رب اللفظ مذكر هذا الذي يُوهم أم ربتها فهذا لا إيهام فيه، مع أن صاحب ((التيسير)) أجاب عنه، وأما الحديث فالذي فيه ليس من هذا الباب للتأنيث والمنهي عنه أن يقول ذلك للذكر («أطعم ربك») حينئذٍ ربك لما قال: («أطعم ربك») قد لا يعلم بأنه سيدٌ له، حينئذٍ يقول: («أطعم ربك») يظن أنه ربه الباري جل وعلا قد يُوهم اللفظ، لكن لو قيل: أطعمي ربتكِ هذا لا إشكال فيه، ليس فيه إيهام، ليس فيه تشريك، وإذا لم يكن فيه تشريك زال المحذور، وإذا زال المحذور الحكم يدور مع علته وجودًا وعدمًا، إذًا أن تلد الأمة ربتها بالتأنيث هذا لا إشكال فيه، وصاحب ((التيسير)) ذكر هذه الرواية وترك الرواية الثانية الأخرى «ربها»، وهي التي يقع فيها الخلاف مع النص.
إذًا النص «ربتها» للتأنيث، والمنهي عنه أن قول ذلك للذكر لما فيه من إيهام المشاركة، وهو كذلك، هذا الجواب حسن وهو معدوم في الأنثى وهذا هو الأظهر، أو يُقال: جوز معنى أو قولاً آخر يُحَمِّل على الكراهة في الأنثى أيضًا لورود الحديث بذلك دون الذكر لأنه لم يرد فيه إلا النهي، بمعنى أنه يقال («لا يقل أحدكم: أطعم ربك») هذا جاء في المذكر فلم يأتي ما يصرفه عن ظاهره وهو التحريم، وأما ربتها جاء ما يدل على ماذا؟ على صرفه، حينئذٍ يكون في حق الأنثى مكروهًا لوجود القرينة الصارفة، وفي حق الذكر لا، محرمًا لعدم وجود القرينة، وهو قول الحسن وذاك أحسن.

(89/21)

قال: أو يقال، قال في ((التيسير)) وهو الأظهر إن هذا ليس فيه إلا وصفها بذلك «أن تلد الأمة ربتها» هذا لم يأتِ في باب أو مقام التسمية أو الدعاء، وإنما جاء في ماذا؟ في الوصف والخبر، وإذا كان في مقام الخبر لا إشكال فيه، لأن الخبر لا يتضمن أمرًا ولا نهيًا، وإنما الرب إذا جاء المقام مقام أمرٍ ونهيٍ حينئذٍ قد يقع الشركة، وأما إذا جاء من باب الأوصاف والأخبار فلا إشكال فيه أنه لا يوهم، وهذا وجهٌ ذكره صاحب ((التيسير)). قال: إن هذا ليس فيه إلا وصفها بذلك لا دعاؤها به وتسميتها به، وفرقٌ بين الدعاء والتسمية وبين الوصف كما تقول: زيدٌ فاضل فتصفه بذلك ولا تسميه به ولا تدهوه به، وهذا كما قلنا: الجواب الأول أحسن من هذا وهو أن الإشكال إنما يَرِدُ بين الرواية الأخرى، أما ربتها فهذا ليس مكروهًا، لا نقل بأنه ليس محرمًا، نقول: ليس مكروهًا، لماذا؟ لزوال العلة، وهي إيهام المشاركة، وأما الرواية الأخرى «أن تلد الأمة ربها» صار مذكرًا هنا، حينئذٍ هذا يُجعل قرينة صارفةً للنهي عن كونه مقتضيًا للتحريم إلى الكراهة، إذا تقرر ذلك - قال الشيخ ابن عثيمين رحمه الله تعالى - فإضافة الرب إلى غير الله تعالى أقسام، جاء النص هنا («أطعم ربك») ربه ربيِ، هل بينها خلاف أو لا؟ ظاهر النص والله أعلم أن الحكم واحدٌ، لا قرف بينها البتة، بمعنى أنه إذا أضيف إلى ضمير الغيب فالحكم واحد وإذا أضيف إلى ضمير الخطاب فالحكم واحد، وإذا أضيف إلى ضمير المتكلم أطعم ربيِ ما قال ربك الحكم واحد أو لا؟ الحكم واحد، إذًا لا فرق، لماذا؟ لأن النظر هنا بالأصالة إلى المضاف، والمضاف إليه تبع حينئذٍ يكون الحكم منصبًا على المضاف لأنه هو الذي يقع فيه الشركة، وأما ربكَ ربهُ ربِ الياء والكاف والهاء، هذه تصدق على عبدٍ أو سيدٍ، هذا أو ذاك وكلّ منهما مكلفٌ يعني يكون مأمورًا ومنهيًا، حينئذٍ إطلاق اللفظ الرب على من كان مأمورًا منهيًّا من جهة الباري جل وعلا صار اللفظ موهم الاشتراك فالمنع فالعلة موجودة، لا فرق بينها، حينئذٍ نقول القاعدة: («أطعم ربك، وضئ ربك») نقول: هذا أضافه النبي - صلى الله عليه وسلم - للخطاب ولم يُرِدْ أن الكاف قيد، فإذا قيل: أطعم ربي، أطعم ربهٌ، أنه الأصل فيه الجواز، قل: لا. ولذلك يدل على ذلك أن النبي - صلى الله عليه وسلم - قال: («أطعم ربك، وضئ ربك، وليقل: سيدي») هذا عدول أم لا؟ عدول عن ظاهر السياق لأنه الأصل أن يقال ماذا؟ أطعم سيدك ومولاك، لكن لما أرشد إلى ما أضيف إلى الياء دل على أن قوله: («أطعم ربك») الكاف ليس مراده فلا مفهوم له، وإنما الحكم منصب على أي شيء على لفظ الرب، كونها مضافًا إلى ما يُشِير إلى مُكَلَّفٍ مأمور منهي حينئذٍ وقع الاشتراك، لكن أنا أورد كلام الشيخ ابن عثيمين رحمه الله تعالى من أجل معرفة ما فيه. قال رحمه الله تعالى: أن إضافة الرب إلى غير الله أقسامٌ:

(89/22)

الأول: أن تكون الإضافة إلى ضمير المخاطب كما في الحديث («أطعم ربك، وضئ ربك») فيكره ذلك للنهي عنه وذلك لأن فيه محظورين جاء النص فيه، يعني («أطعم ربك») جاء النص فيه، ثم هل هو محرمٌ أو مكروه؟ اختار أنه مكروه بناء على نقل الاتفاق إلى ذكره الحافظ ابن حجر رحمه الله تعالى والعلة أو القرينة الصارفة هي ما ذكرناه سابقًا، إما آية يوسف عليه السلام {اذْكُرْنِي عِندَ رَبِّكَ} والأحسن أن نجعله ماذا؟ حديث أشراط الساعة حديث جبريل المشهور «أن تلد الأمة ربها» على هذه الرواية، وليس «ربتها»، كلاهما روايتان صحيحتان، لكن المراد به ما يُجعل قرينةً. قال هنا: فيكره ذلك للنهي عنه، وذلك لأن فيه محظورين:
الأول من جهة اللفظ: لأنه يوهم معنى فاسدًا، لأن الرب من أسمائه تعالى وهو سبحانه يطعم ولا يطعم، وإن قُطِعَ بأن الرب هنا ليس هو رب العالمين، ولكن من باب الأدب في اللفظ، وهذا لا نحتاج إلى القيد بمعنى أنه ماذا؟ نقول: الكلام هنا منصبٌ على ماذا؟ الحكم منصب على اللفظ، أما المقصد فقطعًا أنه لم يرد به رب العالمين، فليس بقيدٍ، وإنما لو جعله رب العالمين هذا خرج من الملة، يعني يعتبر كفرًا أكبر وشركًا أكبر، وإنما الكلام في المسلم الذي لا يقصد هذا المعنى، وإنما جاء اللفظ وأوهم المشاركة، حينئذٍ نقول: الأصل فيه المنع على وجه الكراهة كما ذُكِر.
المعنى أو النوع الثاني أو المحظور الثاني من جهة المعنى: أنه يُشعر العبد أو الأمة بالذل، لأنه إذا كان السيد ربًّا كان العبد أو الأمة مربوبًا، هذا المعنى لكنه ليس مرادًا، هذا الذي جعل الشيخ يفرق بين الأحكام، نقول: الأصل ما هو أن الرب اسم من أسماء الباري جل وعلا، ويقتضي ماذا؟ وصفه بالربوبية، فإذا أطلق الرب على غيره. على غيره الباري جل وعلا وكان موهمًا فالأصل فيه المنع لدلالة اللفظ على المشاركة، وليس المراد به قصد الذل ونحوه، ليس هذا المراد لأن المقام هنا مقام ماذا؟ حفظ حماية جناب التوحيد من أي لفظٍ يُوهم الشرك، ولو كان في الألفاظ، فالتعليل الآخر فيه نظر لأنه رتب عليه أحكامًا، من جهة المعنى أنه يشعر العبد أو أمة بالذل لأنه إذا كان السيد ربًّا كان العبد أو الأمة مربوبًا، إذًا التعليل الأول هو الصواب الذي يعتمد، وهو أن الحجة في تعليق الحكم هنا من جهة اللفظ فحسب، وليس عندنا معنًى آخر، يعني ليس عندنا معنى مراعًا من جهة الذل وعدمه، لأن العبد أصلاً هو ذليل بنفسه كونه عبدًا مملوكًا هذا فيه نوع من الذل، ولذلك الشرع يتشوف إلى ماذا؟ إلى العتق لرفع الذل عن العبد. إذًا نقول: اللفظ هو المراعى هنا، أما من جهة المعنى فهذه تُسْقَطُ والعلم عند الله.
الثاني: هذا المضاف إلى الكاف ربك وجاء النص به.

(89/23)

الثاني: أن تكون الإضافة إلى ضمير الغائب فهذا لا بأس به، لحديث ... «أن تلد الأمة ربها» ضمير الغيبة، وهل هذا التعليل صحيح أم عليل؟ قلنا: الصواب أنه تعليلٌ عليل لماذا؟ لما ذكرنا أن العبرة الحكم هنا منصبٌ على المضاف وليس على المضاف إليه، يدل على ذلك الإرشاد إرشاد النبي - صلى الله عليه وسلم - أو الانتقال من تعين من تحريم أو منع من لفظٍ معين («ربك») ثم أرشد إلى أن يقول («سيدي ومولاي») فدل ذلك على أنه لا فرق هنا بين كونه مضافًا إلى الخطاب أو إلى الغيبة، وأما أطعم أو قوله «أن تلد الأمة ربها» هذا يدل على أنه مُكْرَه يعني يجوز لكنه مع الكراهة، مع كون هذا اللفظ يحتمل ماذا؟ «أن تلد الأمة ربها» يحتمل أن المراد به الإخبار فحسب، وليس في مقام الأمر والنهي والدعاء، يا عبدي، يا عبدك أطعم ربك، قلنا: المشارك إنما تقتضي ماذا؟ إنما المنع يقتضي أن يكون ثم مأمورًا وثم منهيًّا، هنا تأتي أو يأتي وَهَم المشاركة أو إيهام المشاركة، وأما الخبر وهذا ليس فيه # .. 1.15.43 وأما لفظ «ربتها» فلا إشكال فيه لوجود تاء التأنيث فالإشراك مع الله في اللفظ لأن الله تعالى لا يُقال له إلا ربٌّ، وفي حديث الضالة المتفق عليه «حتى يجدها ربها» يعني رب الدابة الضالة، هذا قلنا فيما سبق: أن الصواب أن العبرة هنا بمكلَّفٍ وغير مكلَّف، لأن الربوبية تقتضي الأمر والنهي، وإذا كان كذلك فحينئذٍ نقول: ما ليس مكلَّفًا من البهائم إضافته إلى الرب لا إشكال فيه، ليس فيه وَهَم، لأنه إذا قال: ربها، رب الضالة لا يأمرها ولا ينهاها ولا يتصور منها الامتثال ونحو ذلك هذا الأصل فيه، يعني الامتثال الشرعي، قد يُناديها فتأتي وليس هذا المراد، المراد به الامتثال الشرعي، وقال هنا: حديث الضالة المتفق عليه «حتى يجدها ربها» قيل: هذا في البهيمة، وهي لا تتعبد ولا تتدلل، فليست كالإنسان هذا هو الصواب أنه في البهيمة ولذلك لا اعتراض به، وما ذكره الخطابي في ما مضى أن البهيمة والجماد والحيوانات إذا أضيفت إلى الرب أو أضيف لفظ الرب إليه فلا إيهام ولا إشكال، إنما جاء فيما يتعلق بالعبد ونحوه، وإن كان الشيخ رحمه الله تعالى يرى أنه أو أنه يخالف هذه المسألة حيث قال: والصحيح عدم الفارق لأن البهيمة تعبد الله عبادة خاصة. قال تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ} [الحج: 18] وقال في الناس: {وَكَثِيرٌ مِّنَ النَّاسِ} ليس جميعهم {وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ} يعني كون الجمادات تعبد ربها كذلك لا تضاف، وهذا فيه نظر، الصواب هو ما مضى، وعلى هذا فيجوز أن يقال: أطعم الرقيق ربه ونحوه، بناء على ماذا؟ على قوله: «حتى يجدها ربها». إذًا إذا أضيف إلى ضمير الغيبة جاز، وإنما النهي متعلق بما أضيف إلى، إلى ماذا؟ إلى كاف الخطاب ربك («وضئ ربك») اسق ربك وهذا جمودٌ لا يوافق الشيخ رحمه الله تعالى على ذلك.

(89/24)

الثالث: أن تكون الإضافة إلى ضمير المتكلم كقول العبد هذا ربي قيل بالجواز لأن هذا من العبد لسيده فقد قال صاحب يوسف: {إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ} [يوسف: 23] أي سيدي، إذ المحذور من قول ربي هو إذلال العبد وهذا منتفٍ. إذًا هذا التعليل جُعِلَ صارفًا للنهي فيما يتعلق بما أضيف إلى ياء المتكلِّم. والصواب أنه لا علة إلا وجود اللفظ بعينه وهو لفظ الرب، سواء أضيف إلى الكاف أو إلى الهاء أو إلى الياء، بدليل أطعم ربي قال: («وليقل: سيدي») إذًا عدل عن الكاف إلى الياء، إذًا الكاف والياء بمعنى واحد لا فرق بينهما البتة، وأما المسألة الإذلال وعدمه ليست واردة هنا، لأن المقام هنا مقام حفظ اللفظ عن الوقوع في الشرك، إذ المحظور من قول: ربي. هو إذلال العبد وهذا منتفٍ، لأنه صادرٌ عنه.
الرابع: أن يضاف للاسم الظاهر كربّ الغلام ونحوه، فظاهر الحديث الجواز، وهو كذلك ما لم يوجد محظور فيمنع، كما لو ظن السامع أن السيد ربٌّ يعني حقيقي خالق ونحو ذلك، وهذا لا إشكال فيه رب الغلام هذا لَمّا كان اسمًا ظاهرًا حينئذٍ نقول: لا إشكال فيه، لماذا؟ لأن الغلام هنا مُعَبَّدٌ لله تعالى، رَبُّ الغلام، يعني صاحب الغلام، فيكون على ما سبق.
إذًا هذه أربعة أقسام ذكرها الشيخ رحمه الله تعالى، وجعل بينها فرق من حيث الضمائر.

(89/25)

قوله: («وليقل: سيدي ومولاي»)، («ليقل») هذا أمرٌ هل المراد به الاستحباب أو الإيجاب؟ أو الأمر بعد النهي يدل على الجواز؟ الثاني أنه قال: («لا يقل»). («وليقل»)، هل يلزمه أن يقول سيدي؟ لا قد يسكت لا يقول شيئًا، حينئذٍ نقول: اللام هنا للإباحة، فلا تفيد الندب ولا ماذا؟ ولا الإيجاب، لكن لو تكلم فشيءٌ آخر، المراد هنا إحداث هذا القول، هل يلزمه إحداث؟ الجواب: لا، («وليقل: سيدي ومولاي»)، قلنا فيما سبق: مقتضى الحال لَمَّا نهاه عن فعلٍ عن قولٍ، وكان هذا القول مقيَّدًا بصفةٍ معينة، وهي إضافته إلى الخطاب مقتضى الحال الإرشاد إلى البدل عن اللفظ المنهي عنه مع المطابقة، كل منهما مطابق للآخر، وفي الحديث ورد النهي بلفظ الخطاب («ربك»)، والبدل بلفظ المتكلِّم، دل على أن الذي نُهِيَ عنه مطلق سواء كان بالكاف أو بالياء، لأن العدول هذا إنما عدل لماذا؟ لنكتة لفائدة، ما هي هذه الفائدة؟ ليس عندنا فائدة إلا هذه، تأمل وتدبر وانظر ليس عندنا فائدة إلا أنه لا فرق بين قول («أطعم ربك») أطعم ربي، أضافه إلى ياء المتكلم أو أضافه إلى الخطاب، حينئذٍ («وليقل: سيدي») عدل عن الخطاب إلى المتكلم، وليس ثَمَّ فائدة إلا كون الحكم واحدًا، قال هنا: وفي الحديث ورد النهي بلفظ الخطاب («ربك») والبدل بلفظ المتكلم أخذ المصنف شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى أن فيه إشارة إلى أنه إذا كان الغير قد نُهي أن يقول للعبد: («أطعم ربك»). فالعبد من باب أولى أن يُنهى عن قول أطعمت ربي، وهذا هو الصحيح هذا الذي قلناه خلافًا لما ذهب إليه الشيخ ابن عثيمين رحمه الله تعالى، إذا نُهِيَ أن يقال له: («أطعم ربك»). فقول العبد نفسه: أطعمت ربي. من بابٍ أولى وأحرى، بل يقول: («سيدي ومولاي»)، وأما إذا قلنا بأن أطعم ربك خاصٌ بمن يخاطب كما قاله الشيخ رحمه الله تعالى لما فيه من الإذلال العبد بخلاف ما إذا قال هو بنفسي أطعمت ربي، فإنه ينتفي الإذلال فإنه يقال: إن الرسول - صلى الله عليه وسلم - لما وجّه الخطاب لمن يخاطب العبد وجه الخطاب إلى العبد نفسه («وليقل: سيدي ومولاي») أي بدلاً عن قوله: أطعمت ربي، وضأت ربي. وقلنا: العلة ليست هي الإذلال ولا عدمه.

(89/26)

قوله: («وليقل: سيدي»). لأن مرجع السيادة إلى معنى الرئاسة، الرئاسة على ما تحته، سيد معناه رئيس على من تحته، وهو كذلك السيد رئيس على من تحته من العبيد والإيماء، ففيه معنى علو المنزلة، لأنها من السؤدد والشرف والجاه ونحو ذلك، والسيد يُطلق في لسان العرب على معانٍ منها المتولي للسواد، وهي الجماعة الكثيرة، وينسب إلى ذلك فيقال سيد القوم، ويقال: ساد القوم يسودهم، ويطلق على الزوج لسياسته زوجته {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ} [يوسف: 25] زوجها {لَدَى الْبَابِ} عند الباب، ويطلق على المالك والشريف المطاع، و («سيدي») في الحديث مضاف لياء المتكلم مضاف إلى ياء المتكلم، وليست على وجه الإطلاق، فالسيد على وجه الإطلاق هو الله، الله هو السيد كما جاء النص بذلك، وأما السيد مضافةً فإنها تكون لغير الله تعالى، ولذلك جوَّز النبي - صلى الله عليه وسلم - أن يقول: («سيدي»). سيدي جائز، أما ربي فيكره، وفي ((التيسير)) قيل: إنما فرَّق بين الرب والسيد. يعني منع الرب ربي وجوّز سيدي، هل بينهما فرق؟ نقول: نعم بينهما فرق، إنما فرق بين الرب والسيد لأن الرب من أسماء الله تعالى اتفاقًا، الرب بـ (أل) من أسماء الباري جل وعلا، ... «وأما الركوع فعظموا فيه الربّ»، ولم يرد في القرآن بـ (أل)، وإنما جاء في السنة، وأما ربٌّ بالتنوين كذلك من خواص الباري جل وعلا، وأما الإضافة هذا قد يُطلق على المخلوق ربّ الدار ونحوها على الوجه المذكور السابق، أما الربّ بـ (أل) وربٌّ بالتنوين قطع مع إضافة وعن (أل) هذا مختص بالباري جل وعلا، {وَرَبٌّ غَفُورٌ} [سبأ: 15] جاء في القرآن {وَرَبٌّ غَفُورٌ} دل على أنه مختص به، وأما الإضافة فهذه أوسع.

(89/27)

إذًا الرب من أسماء الله تعالى اتفاقًا، واخْتُلِفَ في السيد هل هو من أسماء الله تعالى ولم يأتِ في القرآن أنه من أسماء الله تعالى، لكن في حديث عبد الله بن شخير: «السيد الله».، فأخذ بعض أهل العلم أن السيد اسم من أسماء الباري جل وعلا، فإذا قلنا: ليس من أسماء الله تعالى فالفرق واضح، إذا قيل بأن السيد ليس من أسماء الله تعالى فالفرق واضح، منع من الربّ لكونه ماذا؟ لكونه اسمًا من أسماء الله تعالى، فلا يقولنَّ: ربك أطعم ربك ولا ربي ولا ربه لأن الرب هذا موهم لأنه من أسماء الله تعالى، سيدي ليس من أسماء الله تعالى، إذًا إذا نُفِيَ كونه اسمًا لله تعالى فالفرق واضح، إذ لا التباس بينهما البتة، وإن قيل: إنه من أسماء الله تعالى فنحتاج إلى الفرق بينهما، إن قيل: أنه من أسماء الله تعالى فثَمَّ فرقٌ جوهري وهو مُسَلَّمٌ، وهو أنه ليس في الشهرة والاستعمال كلفظ الرب، الرب هذا أشهر من لفظ السيد، ولذلك يعلمه الخاص والعامة أنه اسم من أسماء الباري جل وعلا، لكن السيد هذا يُستعمل في غير الله تعالى لعله أكثر من استعماله في الله تعالى فيحصل الفرق، وأما من حيث اللغة فلا شك أن ثَمَّ فرقًا فالسيد من السُّؤْدَدِ وهو التقدم، يقال: ساد قومه إذا تقدمهم، ولا شك في تقدم السيد على غلامه، فلما حصل الافتراق جاز الإطلاق. إذًا فرَّق النبي - صلى الله عليه وسلم - قطعًا النص واضح بيِّن في التفرقة بين الأمرين، أدركنا العلة أو لم ندرك العلة، نقول: سلمنا منع من رب وأذن في السيد هذا [يضاف] إلى يمنع من إضافته للضمير ربي، وسيدي هذا جائز سلمنا بناءً على ماذا؟ على النص، إن أردنا العلة والفرق بينهما، نقول: الرب اسم من أسماء الله تعالى والسيد مختلف فيه، فإن قيل بأنه ليس اسمًا من أسماء الباري جل وعلا ظهر الفرق، [وإن قيل بينهما] وإن قيل بأنه اسم من أسماء الله تعالى فالأول أشهر من الثاني وهذا مما يلتمس من جهة ماذا؟ إدراك الفوارق بين الأحكام فحسب، وحديث ابن الشخير قال في ((التيسير)): لا ينفي إطلاق لفظ السيد على غير الله، بل المراد بأن الله هو الأحق بهذا الاسم بأنواع العبارات لا أن غيره لا يسمى به.
قوله: («ومولاي»)، («وليقل: سيدي ومولاي») يعني وليقل: مولاي، يعني يجوز هذا ويجوز ذاك، قال النووي: المولى يُطلق على ستة عشر معنى. المولى في لسان العرب يطلق على ستة عشر معنى، منها: الناصر، والمولى، والمالك، وحينئذٍ فلا بأس أن يقول: مولاي، لما كان له معانٍ كثيرة في لسان العرب فلا بأس أن يقول: مولاي. قال في ((الفروع)): ولا يقل عبدي كلكم عبيد الله. ولا يقل عبدي، إذًا في الفروع منع إضافة عبد إلى الضمير كما سيأتي، كلكم عبيد الله وإيماء الله ولا يقل العبد لسيده ربي، العبد لا يقل لسيده ربي، وفي مسلم أيضًا «ولا مولاي» فمولاكم الله، «ولا مولاي» هنا («وليقل: سيدي ومولاي»)، قال في مسلم: «ولا مولاي». بينهما تعارض، وظاهر النهي للتحريم، وقد يحتمل أنه للكراهة وجزم به غير واحد من العلماء كما في شرح ((مسلم)) هكذا ذكره صاحب ((الفروع)).

(89/28)

إذًا قال هنا: الشاهد منه قوله: أن قوله: «ولا .. مولاي». معارض للنص للذي معنا، فظاهر رواية ((مسلم)) معارض لحديث الباب، لأنه قال: «ولا يقل ... مولاي». وهنا يقل: («سيدي ومولاي»). إذًا تعارضا، أُجيبَ بأن مسلم بين الاختلاف فيه عن الأعمش، يعني كلمة ... «ولا مولاي» أسقطها البعض يعني فيها كلام، وأن منهم من ذكر هذه الزيادة لأنها مما يجب حذفه، ومنه من حذفها، قال: وأن منهم من ذكر هذه الزيادة يعني مقرًّا لها، ومنهم من حذفها، قال عياض: وحذفها أصح. لأنها معارضة، فظهر أن اللفظ الأول أرجح، وإنما صرنا للترجيح للتعارض بينهما والجمع متعذر والعلم بالتاريخ مفقود فلم يبقَ إلا الترجيح، وهذا وجه ضعيف، والصواب أن يقال: أنه متى ما أمكن - الرواية صحيحة ثابتة - ومتى ما أمكن الجمع فحينئذٍ نقول: الأصل هو الجمع، وهنا كما قال في ((التيسير)): الجمع ممكن بحمل النهي على الكراهة أو على خلاف الأولى. فإذا كان كذلك حينئذٍ نقول: «ولا مولاي» وقوله: («وليقل») مر معنا أن الجواز لا يُنافي الكراهة، («وليقل») قلنا: هذا للإباحة، يعني الجواز، دلت رواية مسلم على أنه يُكره، إذًا تركه أولى من قوله، هل بين الجواز والكراهة تعارض؟ الصواب لا ليس بينهما تعارض، يكون جائزًا ومع ذلك يقال بالكراهة، والحاصل: أن الولاية المضافة يجوز إطلاقها على المملوك إذ لها معانٍ كثيرة في اللغة وهو كثير التصرف من ولي وناصر ومن عم وحليف وعتيق، وأصله من ولاية أمره وإصلاحه فلا يمنع منه أن يوصف به مالك الرقبة كما سبق.
قال النحاس: لا نعلم بين العلماء خلافًا أنه لا ينبغي لأحدٍ أن يقول لأحدٍ من المخلوقين مولاي، وإن كان مملوكًا، وقد حضر ذلك رسول الله - صلى الله عليه وسلم - على المملوكين فكيف بالأحرار، فإذا نظرنا إلى رواية مسلم «ولا مولاي»، دل على الكراهة، يعني مطلقًا في شأن المماليك وورد النص فيه، فالأحرار من بابٍ أولى، قوله: «مولاي» الأصل فيه المنع، ولو كان للعالم بعض الناس يقول: مولاي. بمعنى أنه يعني شيخي، نقول: الأصل فيه الكراهة.
قوله: («ولا يقل أحدكم: عبدي وأمتي»). هذا خطاب لمن؟ للسيد نعم («ولا يقل أحدكم: عبدي وأمتي») خطاب للسيد، («ولا يقل أحدكم: عبدي وأمتي») يعني للمملوك والمملوكة، لماذا؟ لأن حقيقة العبودية إنما يستحقها الله تعالى، («ولا يقل أحدكم: عبدي وأمتي») يعني السيد («عبدي») هذا للغلام كما مر، («وأمتي») هذا للجارية، وهذا الذي عنون له المصنف رحمه الله تعالى لأن العبودية كالربوبية ربك كذلك موهم عبدي، كل منهما موهم للعبودية.

(89/29)

إذًا لأن حقيقة العبودية إنما يستحقها الله تعالى ولأن فيها تعظيمًا لا يليق بالمخلوق، وقد بيّن النبي - صلى الله عليه وسلم - العلة في ذلك كما رواه أبو داود بإسناد صحيح عن أبي هريرة مرفوعًا رضي الله تعالى عنه «لا يقولن أحدكم: عبدي وأمتي. ولا يقولن: المملوك ربي وربتي» هكذا بالتأنيث «وليقل المالك: فتاي وفتاتي. وليقل المملوك: سيدي وسيدتي. فإنكم المملوكون والرب الله عز وجل» هذا تعليل، «فإنكم» قلنا الفاء وإن إذا جاءت بعد النهي تدل على التعليل، إذًا العلة مدركة، وإذا كان كذلك فحينئذٍ المراد به حفظ جناب الربوبية، وسدّ كل ذريعة ولو في اللفظ ولو لم يقصد المعنى مطلقًا، فلا يقال: عبدي. ويقال للكراهة أو للتحريم على خلاف، حينئذٍ المنع مُدرك، فإذا كان كذلك حينئذٍ نقول: هذه العلة ثابتة بالنص، «فإنكم» أي لأنكم، «المملوكون» جميع أحرار أو غيرهم، «والرب الله عز وجل»، ورواه أيضًا بإسناد صحيح موقوفًا فهذه علة لهم.
فالحاصل: أن قوله: («عبدي وأمتي»). من باب المضاف، ومقتضاه العبودية له، («عبدي») أنت عبدي، حينئذٍ أوهم ماذا؟ عبودية العبيد لله تعالى فإذا كان كذلك فالأصل فيه المنع، ومقتضاه العبودية له، وصاحبه عبدٌ لله متعبدٌ بأمره ونهيه، فإدخال مملوكه تحت هذا الاسم يوهم التشريك، إذًا [السيد لا يقول: ربي] العبد لا يقول: ربي. لأن لفظ الرب موهم للتشريك، فالذي يأمر وينهى هو الله عز وجل، وهذا السيد ليس له الأمر والنهي، كذلك السيد لا يقول عبدي، العكس لأن العبد هو سيد نفسه عبدٌ لله تعالى، حينئذٍ لما كان هذا اللفظ موهمًا للعبودية جاء المنع منه في السنة، فإدخال مملوكه تحت هذا الاسم يوهم التشريك لأن حقيقة العبودية إنما يستحقها الله تعالى، ولأن فيها تعظيمًا لا يليق بالمخلوق، والعبيد عبيد الله، والإيماء إيماء الله {إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم: 93] العبودية عامة هنا، ففي إطلاق هاتين الكلمتين على غير الله تشريكٌ في اللفظ ولو لم يقصد المعنى، فناههم النبي - صلى الله عليه وسلم - عن ذلك تعظيمًا لله وأدبًا معه وبعدًا عن الشرك وتحقيقًا للتوحيد، هذا إن أضافه إلى نفسي كقوله: عبدي. يعني في صيغة النداء فهو منهيٌّ عنه، لكن إذا ذكره على جهة الخبر، قلنا: الخبر لا يدل على ماذا؟ على الأمر والنهي لو قال: هذا عبدي. من باب التعريف هل يكون منهيًّا عنه؟ إن كان المراد به من باب التعريف الخبرية المحضة، فالظاهر والله أعلم أن العلة منتفية، حينئذٍ لا إشكال فيه، ولو قيل من باب الاحتياط والمنع فلا إشكال فيه، لكن نقول: لما أدركت العلة فيما سبق وحديث أبي داود حينئذٍ لم يرد به أنه عندما يقول: يا عبدي، أو اعطني، فيه أمر ونهيٌ حينئذٍ الإشكال واردٌ، لكن إذا كان من باب الخبر والأصل والله أعلم أنه لا إيهام.

(89/30)

قال الشيخ ابن عثيمين رحمه الله تعالى: بخلاف ما إذا أضافه إلى نفسه على سبيل الخبر كقوله: أطعمت عبدي. ونحوه فلا بأس به إن قاله في غيبة العبد والأمة، وأما في حضرته فإن ترتب عليه مفسدةٌ تتعلق بالعبد أو بالسيد مُنع وإلا فلا. يعني فصَّل رحمه الله تعالى بين ماذا؟ بين الحضرة والغيبة، في الغيبة يجوز مطلقًا، وأما في الحضرة يعني حضور العبد فإن أوهم المعنى الذي مُنع منه أصلاً في النداء حينئذٍ وُجدت العلى الحكم يدور مع علته وجودًا وعدمًا، قال: وأما في حضرته فإن ترتب عليه مفسدةٌ تتعلق بالعبد أو بالسيد مُنع وإلا فلا لأن قائل ذلك لم يقصد العبودية التي هي الذل وإنما قصد أنه مملوك، هذا التعليل كذلك فيه شيء لأن المراد هنا وقوف مع الألفاظ، يعني لم يقترن به شيء ما يدل على ماذا؟ على أنه عبدٌ فليس ثَمَّ أمرٌ ولا نهيٌ، وأما مجرد الإخبار والذل ونحو ذلك نقول: هذا أو لا، المقصود هنا أنه قصد العبودية أو لم يقصد أو أنه أراد الذل أو لا، هذا لا علاقة له بالحكم الشرعي، وإنما النظر في ماذا؟ في اللفظ فحسب، فمتى ما جاء الإيهام منع، قال: وأما إن أضافه إلى غيره كقوله عبد فلان أو أمة فلان هذا جائز لا إشكال فيه، كالرب هناك رب الغلام ونحوه، قال تعالى: {وَأَنكِحُوا الْأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} [النور: 32]. {وَإِمَائِكُمْ} أضافه إيماء، وقال النبي - صلى الله عليه وسلم -: «ليس على المسلم في عبده ولا فرسه صدقة». قال في ((مصابيح الجامع)): النهي إنما جاء متوجهًا إلى السيد إذ هو في مظنة الاستطالة، وأما قول الغير هذا عبد زيد هذا الشاهد هنا، الكلام السابق فيه شيء من الإشكال، [نعم] أما قوله: هذا عبد زيد، وهذه أمة خالد فجائز لأنه يقوله إخبارًا أو تعريفًا وليس في مظنة الاستطالة، يعني الخبر المحض بإضافته إلى اسم ظاهر ولا إشكال فيه، قوله هنا: («وليقل: فتاي وفتاتي وغلامي»). إذًا لا يقل عبدي وأمتي، أرشده إلى ماذا؟ («وليقل») اللام هذه للإباحة ليست للوجوب ولا للاستحباب وإنما للإباحة، يعني الأمر بعد النهي في مثل هذا الموضع يكون لماذا؟ للإباحة، وإن كان في بعض الأحكام الشرعية أنه يكون ماذا؟ على حسب ما كان قبل النهي، قال هنا: («وليقل: فتاي وفتاتي وغلامي»). لأنها ليست دالة على الْمِلْك أو الْمُلْك كدلالة عبدي وأمتي، مرّ المِلك في الأعيان والمُلك في المعاني، وقد يجوز استعماله في بعض المواضع معًا، لأنها ليست دالة على الملك كدلالة عبدي وأمتي، فأرشد - صلى الله عليه وسلم - إلى ما يؤدي المعنى مع السلامة من الإيهام والتعاظم مع أنها تُطلق على الحر والمملوك، نعم فتاي لا يختص بالمملوك، فتاتي غلامي لا يختص بالمملوك وإنما يَعُمّ الأحرار كذلك، لكن إضافته تدل على الاختصاص فتاتي، إذًا هذه الإضافة للتخصيص.

(89/31)

إذًا («لا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي»). قال ابن السعدي رحمه الله تعالى: وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى: فتاي وفتاتي، لا يقل، وليقل، المراد فيما سبق إن الإباحة بمعنى أنه لا يُندب له القول، أما إذا أراد أن يُنشأ حينئذٍ يأتي بلفظ لا يخالف الشرع، يعني عندنا جهتان هنا لقوله: («ليقل») هل إذا منع من قوله عبدي وأمتي هل يلزمه أن يقول شيئًا آخر؟ لا يلزم قد يسكت ولا يتكلم، قد يأتي بالإشارة لا يلزمه القول، حينئذٍ القول نفسه ليس واجبًا ولا مستحبًا وإنما يكون ماذا؟ يكون مباحًا، فيباح له أن يتكلم لكن إذا تكلم فثَمَّ لفظ ممنوع وثَمَّ لفظٌ مستحبٌ، أليس كذلك؟ فالعدول عن الإضافة عبدي وأمتي إلى أي لفظٍ مخالفٌ لذلك اللفظ يكون مستحبًا من حيث العدول، وهذا الذي عناه ابن السعدي رحمه الله تعالى وليس عين القول أن يتكلم، وهذا على وجه الاستحباب أن يعدل، إذًا العدول هو المستحب، وليس هو القول فرق بين المسألتين، تأمل. وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي تحفظًا عن اللفظ الذي فيه إيهامٌ ومحذورٌ ولو على وجهٍ بعيد. إذًا لا عبرة بالمعاني وليس عندنا تعليل وإنما النظر في ماذا؟ كون هذا اللفظ موهمًا لكونه مملوكًا لهذا المخلوق أو كونه عبدًا له أو كونه ربًّا له وليس حرامًا يعني ليس مرجح عنده نون التحريم إنما هو للكراهة، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورًا بوجهٍ فإن الأدب في الألفاظ دليلٌ على كمال الإخلاص، انظر هذه فائدةٌ طيبة، الأدب في الألفاظ دليلٌ على كمال الإخلاص خصوصًا هذه الألفاظ التي هي أمس بهذا المقام يعني التوحيد الكلام في التوحيد.
[قال المصنف رحمه الله تعالى:]
إذًا مناسبة الحديث للباب أن فيه النهي عن قول عبدي وأمتي لأنه موهم التشريك في اللفظ.
وفي الحديث النهي عن استعمال الألفاظ التي تُوهم الشرك وقلنا: هذه قاعدة مطردة من أول كتاب التوحيد إلى يومنا هذا، ونحن قلنا: كل لفظٍ يوهم ما يُنقص التوحيد أو يُنافي أصله ولو لم يقصده فالأصل فيه المنع، ومن هنا يترجح أنه لا يُقال توكلت على الله وعليك.
قال: وفيه سد الطريق الموصلة إلى الشرك، فإن من أحسن مقاصد الشريعة ما نهى عنه من هذه التسمية لِمَا فيها من رائحة الشرك وإن كان لفظًا لا يُقصد معناه، هكذا قال ابن قاسم رحمه الله تعالى. وما أرشد إليه مما يقوم مقام تلك الألفاظ حمايةً للتوحيد وسدًّا لذرائع الشرك.
قال رحمه الله تعالى: (فيه مسائل:).
(الأولى: النهي عن قول: عبدي وأمتي). النهي هذا عام يحتاج إلى مخصص، هل النهي للتحريم أو النهي للكراهة؟ وقلنا: الصواب أنه للكراهة لما مرّ (النهي عن قول: عبدي وأمتي) من قوله: («لا يقل أحدكم») لأن العبيد عبيد الله والإماء إماء الله.

(89/32)

(الثانية: لا يقول العبد: ربي). إذًا استفاد المصنف من ماذا؟ من العدول لا يقل وليقل سيدي، قال: لا يقول العبد لسيده ربي ولا يُقال له أطعم ربك لقوله: («لا يقل أحدكم: أطعم ربك») أليس كذلك؟ (لا يقول العبد - لسيده -: ربي، ولا يُقال له: أطعم ربك)، لا يقول العبد بنفسه هو المتكلِّم ولا يُؤمر من غيره، ولذلك قلنا: الحكم عام لا يقول عن السيد لعبده أطعم ربك، وهل هذا السياق موجود في لسان العرب نعم، قد يقول لأب لابنه: اسق أباك. يصح أو لا يصح؟ الأب يقول لابنه يأمره: اسق أباك، يصح، نَزَّلَه مُنَزَّلة المخاطب، أو الشيء الآخر يعني جعله كأنه منفصلاً. إذًا هذا ممنوعٌ داخل في النص، أو يقول لغيره: أطعم ربك إذا كان شخصًا آخر فاللفظ يحتمل المعنيين فيحمل عليهما.
(الثالثة: تعليم الأول) الذي هو السيد (قول: فتاي وفتاتي وغلامي.). والتعليم الذي نهي عن قوله: («عبدي وأمتي») أن يقول فتاي وما ذكر معه.
(الرابعة: تعليم الثاني) مَنْ؟ العبد أن يـ (قول: سيدي ومولاي).
(تعليم الثاني قول: سيدي ومولاي) الثاني أي العبد أي تعليم الذي نهي أن يقول: («أطعم ربك») قول: سيدي ومولاي).
(الخامسة: التنبيه للمراد) يعني العلة التي من أجلها جاء المنع ولو كراهةً، وهو تحقيق التوحيد حتى في الألفاظ، والمراد بالألفاظ التي لم يُقصد معناه قيِّده، لا تذهب عنه، المراد بالألفاظ التي لم يقصد معناها، أما إذا قصد معناه فهذا لا إشكال فيه أنه محرم وقد يكون شركًا أكبر أو دونه، لكن المراد إذا لم يقصد إلا اللفظ لم يستحضر المعنى، حينئذٍ جاء المنع أي أن هذا النهي عن هذه الألفاظ من باب تحقيق التوحيد في الألفاظ.
نقف على هذا. والله اعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(89/33)


درس-84 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد)): (باب قول: ما شاء الله وشئت).
هذا هو الباب الرابع والأربعون (باب قول: ما شاء الله وشئت).
هذه الترجمة داخلة في الترجمة السابقة، ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}) قوله فيما سبق في الباب الثاني والأربعين (باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}) وعلمنا أن هذا فسَّره ابن عباس، وهو حمل الآية وإن كانت مُنَزّلة في الشرك الأكبر على الشرك الأصغر، وذكر منها (قول الرجل لصاحبه: ما شاء الله وشئت)، وحينئذٍ أفرد المصنف هذا الباب بهذه الكلمة لورود النص فيها. (باب قول: ما شاء الله وشئت) حينئذٍ قوله هذا التبويب المراد به أنه من الشرك، باب (باب قول: ما شاء الله وشئت) أطلقه، لم يبين حكمه لبيانه مما سبق (باب قول: ما شاء الله وشئت) أي أنه من الشرك. لِمَا فيه من التسوية بين الخالق والمخلوق في المشيئة، يعني في اللفظ مع اعتقاده أن مشيئة العبد دون مشيئة الله تعالى، حينئذٍ يكون شركًا أصغر، وأما إذا أطلق التسوية فسوَّى بين المشيئتين هذا شرك أكبر، إذًا (ما شاء الله وشئت) تحتمل الوجهين، لكن الأصل فيه أنها الشرك الأصغر حتى تدل القرينة على أن المراد به التسوية من كل وجهٍ حينئذٍ يكون شركًا أكبر، إذًا التسوية المراد بها تسوية ليست من كل وجهٍ، وإنما من بعض الوجوه، ولك أن تقول: التسوية المطلقة، ومطلق التسمية، كما مر معنا التنديد المطلق الذي هو الشرك الأكبر، ومطلق التنديد، التسوية المطلقة هذا الشرك الأكبر، ومطلق التسوية يعني من بعض الوجوه، والمراد به في هذا الموضع أنه تسوية في اللفظ، شرَّك بين المشيئتين بالواو الدالة على مطلق الجمع، إذًا (باب قول: ما شاء الله وشئت) أي أنه من الشرك لِمَا فيه من التسوية بين الخالق والمخلوق بالمشيئة، يعني في اللفظ مع اعتقاد أنه دونه، فهذا شرك أصغر.
ذكر المصنف رحمه الله تعالى في الترجمة ثلاثة أحاديث.

(84/1)

قال رحمه الله تعالى: (عن قتيلة أن يهودياً أتى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة) أي وتقولون: والكعبة، حلف بغير الله تعالى (فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا: «ورب الكعبة، وأن يقولوا: ما شاء ثم شئت». رواه النسائي وصححه). هذا الحديث رواه النسائي في ((السنن))، وفي ... ((اليوم والليلة))، كما قال الشارح، ولفظه في الأخير يعني في ((اليوم والليلة)): عن قتيلة امرأة من جهينة أن يهوديًا أتى النبي - صلى الله عليه وسلم - فقال: إنكم تندِّدون وتشركون. إذًا التندِّد والتشريك بمعنى واحد، والحجة في ذلك إقرار النبي - صلى الله عليه وسلم - لهذا اليهوديّ، وليست الحجة في قول اليهوديّ لأنه لا يُوثق بخبره، وإنما الحجة في ماذا؟ في إقرار النبي - صلى الله عليه وسلم - له. إنكم تندِّدون وتشركون. تشركوا بمعنى التنديد، فالعطف هنا عطف تفسير، ثم بيَّن ما هذا التنديد، قال: تقولون ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، ويقول: أحدكم ما شاء الله ثم شئت. وفي رواية له - للنسائي - قالت - يعني - قتيلة: دخلت يهودية على عائشة رضي الله تعالى عنها فقالت: أنكم تشركون، وساق الحديث. إذًا رواه النسائي في ((اليوم والليلة)). وروى عن قُتيلة الحديث عن عبد الله بن يسار، يعني الذي روى عنها عبد الله بن يسار، فرواه رحمه الله تعالى في ((اليوم والليلة)) قال: أخبرنا يوسف بن عيسى قال حدثنا الفضل بن موسى قال: أخبرنا عن مسعر عن معبد بن خالد عن عبد الله بن يسار عن قُتيلة .. إلى آخره، ثم رواه أيضًا عن أحمد بن حفص قال حدثني أبي قال حدثني إبراهيم بن طهمان عن مغيرة عن معبد بن خالد عن قُتيلة، السابق السند السابق عن عبد الله بن يسار الجعفي، وفي السند الآخر قال: عن معبد بن خالد عن قتيلة. فأسقط من السند الثاني عبد الله بن يسار والمشهور ذكره، وهو الراوي عن قتيلة، وهذا عليه أكثر الحفاظ. وقد روى الحديث أيضًا ابن سعد والطبراني وابن مندة، وأشار ابن سعدٍ إلى أنها ليس لها غيره، يعني ليس لقتيلة - وهي صحابية - ليس لها إلا هذا الحديث. قوله: (عن قتيلة) مصغر بنت صيفي الجهنية أو الأنصارية صحابية مهاجرة، (أن يهودياً أتى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون)، وفي الرواية الأُخرى: تُنَدّدِونَ.

(84/2)

نأخذ منها أن الشرك بمعنى التنديد، التشريك والتنديد بمعنى واحد، وهو قوله تعالى ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) وعليه القاعدة السابقة أن الشرك مما فسَّره الله تعالى، يعني الشرك لفظًا هذا لفظ شرعي، وهذه من المعاني التي ينبغي العناية بها في مقام البعث في التوحيد، التوحيد هذا لفظ شرعي (فأهل بالتوحيد)، ومعناه شرعي، يعني الذي تكلم بذلك وبيَّن المعنى هو الشرع، حينئذٍ لم يجعل الشارع لأي مخلوق كائنًا من كان أن يفسِّر معنى التوحيد، وكذلك الشأن في الشرك، اللفظ والمعنى من الشرع، اللفظ قطعي الثبوت، والمعنى قطعي الثبوت، هذه أصول مهمة لأنه لو نازع منازع في المعنى بعض مفردات الشرك، تَرُدّ عليه بهذا الأصل العظيم المتفق عليه، وهو أن معنى التوحيد ليس إليك، تفسيره ليس إليك، وإنما تكفل الله تعالى ببيان حقيقته، فخلق الخلق لأجل التوحيد ولم يترك معنى التوحيد إلى أفهام الناس وأهوائهم كلٍّ يُفسِّر على هواه، وإنما بيَّن ذلك بيان قطعيًّا ليس قابلاً للنزاع البتة، ولذلك ذكر ابن القيم رحمه الله تعالى غيره أن التوحيد له مفاهيم خمسة أو ستة، الجهمية لهم معنى للتوحيد، والصوفية لهم معنى للتوحيد، وهكذا كلّ مبتدع نظر في التوحيد حينئذٍ جعل الميزان هو عقله فإذا كان كذلك حينئذٍ عندنا أصل عظيم قطعي الثبوت قطعي المعنى الدلالة، فالتوحيد والشرك كل منهما قطعيان من حيث اللفظ، ومن حيث المعنى، فحينئذٍ لا مجال لأحد أن يجتهد فيه البتة، فكل مجتهد في معنى التوحيد فأثبت ما يخالف ما جاء به الشرع حينئذٍ نرد عليه بهذا الأصل العظيم، وكذلك الشرك إذا اجتهد فيه مجتهد وقال: الشرك معناه كذا وكذا، نقول: الله تعالى بيَّن، والنبي - صلى الله عليه وسلم - بيَّن معنى الشرك بما لم يجعلا مجالاً لأحد أن يتفوه به البتة. إذًا التشريك والتنديد بمعنى واحد، دليل ذلك قوله تعالى ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) هذا هو معنى ماذا؟ {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ ... بِهِ} ما معنى الشرك؟ جَعْلُ الندِّ لله. فتفسره بالقرآن، ولذلك حتى الشرك الذي يُسمَّى الأصغر، وهو كذلك فسره النبي - صلى الله عليه وسلم -، لَما قال لهم - سيأتينا البحث في الحديث: (ما شاء الله وشئت)، فقال: «أجعلتني لله ندًّا»؟). إذًا الشرك بنوعيه فيه تنديد، إلا أن الشرك الأكبر، تنديد مطلق من كل وجه، والشرك الأصغر مطلق التنديد، فيه تسوية، وفيه تشريك، لكن ليس من كل وجهٍ.

(84/3)

قال: (إنكم تشركون، تقولون: ما شاء الله وشئت)، (تشركون) تندِّدون، (تشركون) أي تقعون في الشرك، (تشركون) أَشْرَكَ يُشْرِكُ تُشْرِكُ، إذًا فيه نسبة؟ فيه ماذا؟ فيه بيان إضافة الفعل إلى فاعله (تشركون)، فحينئذٍ وقعتم في الشرك، والخطاب هنا لمن؟ للمسلمين، فدل ذلك على أن الوصف هنا لَحِقَ مسلمًا، لكن المراد به الشرك الأصغر فلذلك لا يخرجه من الملة لِما سيأتي، (تشركون) أي تقعون في الشرك، والخطاب للمسلمين، والشرك في قولهم: (ما شاء الله وشئت) هذا الذي عناه به قول (ما شاء الله وشئت)، ولذلك قال: (إنكم تشركون) ماذا تقولون؟ تقولون ماذا؟ (ما شاء الله وشئت) حينئذٍ نسب الشرك إلى القول. إذًا القول قد يكون شركًا، ومن الشرك ما هو قول، كما أن الشرك منه فعل، كما أن الشرك منه اعتقاد، هل يكون الشرك في الاعتقاد فقط دون الفعل والقول - أجيبوا - يكون أو لا يكون؟ مثاله؟ [كيف تقول: نعم] قلنا بالأمس: أنه لو جوَّز الاستغاثة بالنبي - صلى الله عليه وسلم - ولَوْ لَمْ يستغث، ما حكمه؟ مشرك، حكمت عليه بالشرك لماذا؟ هل فعل؟ لم يفعل، هل جوَّز أفتى بالجواز؟ لا، هل صنَّف؟ لا، إذًا حكمت عليه بماذا؟ بالشرك، نحكم عليه بالواقع، لا على عينه، يعني لم يصرح، من اعتقد فهو مشرك، فليعتقد هو مع كونه معتقدًا جواز الاستغاثة بالنبي - صلى الله عليه وسلم - فليعتقد أنه مشرك، يعني أضف هذا الاعتقاد إلى اعتقادك، حينئذٍ نقول: الشرك يكون بالاعتقاد، ويكون بالفعل، ويكون بالقول، ولا نحصر الشرك الأكبر في الفعل فقط، ولا في القول فقط، ولا في الاعتقاد فقط، كالشأن في الكفر كما أنه يكون في الاعتقاد فقط، ويكون بالقول فقط دون الاعتقاد، ويكون بالعمل بالجوارح كمن سجد لصنم، ولو لم يعتقد فهو كافر، لماذا؟ لأن الكفر يكون بالفعل ولو لم يعتقد معه. إذًا (إنكم تشركون) أطلق (تقولون) بيَّن ماذا؟ أن الشرك المراد به هنا الشرك في القول، ثم هو شرك أصغر لِمَا سيأتي، ويدل عليه أيضًا ما جاء في حديث ابن عباس السابق في تفسير الآية ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) ذكر قول الرجل: (ما شاء الله وشئت). إذًا تُشركون شركًا أصغر، وفيه أن اليهود يعلمون الشرك الأصغر كما أنهم يعلمون الشرك الأكبر. إذًا الشرك في قولهم: (ما شاء الله وشئت) ... فالنبي - صلى الله عليه وسلم - في جعل المعطوف مساويًا للمعطوف عليه، وهو الله عز وجل حيث كان العطف بالواو المفيدة للتسوية. والحديث نصٌّ في أن هذا اللفظ من الشرك، نصّ يعني أنه قال: (تشركون تقولون) فدل ذلك على أنه نصّ، [نعم] والحديث نصٌّ في أن هذا اللفظ من الشرك لأن النبي - صلى الله عليه وسلم - أقرَّ اليهوديّ على تسمية هذا اللفظ تنديدًا - كما في الرواية الأخرى - وشركًا ونهى عنه، يعني أقرَّه على أنه تنديد وأنه شرك بالله تعالى لكنه شرك أصغر، ومع ذلك نهى عنه عليه الصلاة والسلام، وقال لمن قال ذلك: («أجعلتني لله ندًّا»؟). وأقر من سمَّاه تنديدًا كما جاء بلفظ: إنكم تندِّدون.

(84/4)

وأرشد عليه الصلاة والسلام إلى استعمال اللفظ البعيد من الشرك وهو قول: («ما شاء ثم شئت») كما في هذه الرواية، وسيأتي في حديث ابن عباس ما شاء الله وحده، وإن كان الأولى قول: ما شاء الله وحده كما في حديث ابن عباس، يعني مرتبتان:
- لا تقل: (ما شاء الله وشئت) أو شاء فلان، وإنما الواجب أحد لفظين وليسا على مرتبة واحدة:
- المرتبة الأولى: ما شاء الله وحده.
- المرتبة الثانية: ما شاء الله، ثم شاء فلان. يعني الإتيان بـ (ثُمَّ)، أمّا (ما شاء الله وشئت) هذه ممنوعة. إذًا هذا التركيب الذي هو ربط مشيئة بمشيئة هذه فيها ثلاثة ألفاظ:
- لفظ ممنوع المحرم الشرك الأصغر وهو ما جاء بالعطف بالواو.
- ثم ما جاء بدون قرن المشيئة الأخرى مشيئة العبد، ما شاء الله وحده، وهذه في الدرجة الأولى.
- ثم ما شاء الله ثم شئت، ثم شاء فلان لانتفاء العلة الموجودة بالواو التي هي اقتضاء التسوية بين المعطوف والمعطوف عليه.

(84/5)

والعبد وإن كان له مشيئة فمشيئته تابعة لمشيئة الله تعالى، ولا قدرة له يعني للعبد على أن يشاء شيئًا إلا إذا كان الله قد شاءه كما قال تعالى: {وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ}، دلّ ذلك على إثبات المشيئة للعبد، و {وَمَا تَشَاؤُونَ} قلنا: الأصل في إضافة الفعل إلى فاعله دليل على اتصافه به، أو لا؟ ومن هنا قَعَّد أهل السنة والجماعة على أن الأفعال الواردة فالقرآن الكريم والسنة المضافة المسندة إلى الباري جل وعلا هي صفات له، أو لا؟ وجهه أنه جُعِلَ فاعلاً، والفاعل موصوف في المعنى، {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} استوى فعل ماضٍ، أليس كذلك؟ نقول: الله تعالى متَّصِفٌ بصفة الاستواء، من أين أخذنا هذه الجملة (متَّصِفٌ بصفة الاستواء)، الله تعالى ما قال: اتَّصفْتُ بصفة الاستواء، وإنما قال أخبر عن نفسه بأنه {اسْتَوَى}، نقول: {اسْتَوَى} فعل ماضٍ، وفاعله (هو) ضمير يعود إلى الباري جل وعلا. والقاعدة في لغة العرب باتفاق العقلاء أن الفعل سواء كان مضارعًا كقوله: «ينزل ربنا» أو كان ماضيًا قوله: {أَتَى} أو {اسْتَوَى} كما هو الذي معنا، أن الفعل إذا أُسنِدَ إلى الفاعل دلَّ على أنه هو الذي أحدث الوصف، ومعلوم عند النحاة باتفاق: أن الفاعل يكون وصفًا محدثًا من الفاعل أوجده، وقد يكون قائمًا به، ولذلك قال ابن هشام في ((القطر)) هناك: واقعًا منه أو قائمًا به. واقعًا منه مثل ماذا؟ ضربتُ زيدًا، ضربتُ وقع الضرب، تعدى، مشى، حينئذٍ منفصل، لكن مات زيد، مات زيد أوقع شيئًا؟ لم يوقع شيئًا، حينئذٍ كل فعل أسند إلى فاعل دل على أن ما اشتُّّّّّق منه الفعل وصف للفاعل، ولذلك اتفقوا البيانيِّون على أنه لا فرق في أصل المعنى بين قام زيد، وزيد قائم، أو لا؟ قام زيد، هذا يدل على ماذا؟ على أن زيد متصف بصفة القيام، ما الذي دلنا على ذلك؟ إسناد الفعل إلى الفاعل، والأصل فيه الحقيقة، ولا يُعدل إلى المجاز إلا بقرينة، حينئذٍ نقول: الإجماع منعقد على أن هذه الأفعال إذا أضِيفت إلى الباري جل وعلا فهي أوصاف حقيقة له جل وعلا، حينئذٍ كل من ادَّعى المجاز في قوله: {وَجَاء رَبُّكَ} نقول: هذا دعوى باطلة يردّها الإجماع، إذ ظواهر النصوص باقية على ظاهرها. هنا قال: {وَمَا تَشَاؤُونَ} أضاف بالفعل المشيئة إلى الواو، {تَشَاؤُونَ} الخطاب هنا للصحابة ومن في حكمهم، حينئذٍ أضاف المشيئة إلى الواو فدل على أن أصحاب الواو لهم مشيئة، أليس كذلك؟ دل على أن أصحاب الواو لهم مشيئة فيوصفون بـ المشيئة، إذًا الصحابة وغيرهم كل مخلوق له مشيئة وله إرادة، {إِلَّا أَن يَشَاءَ اللَّهُ} هذا فيه استدرج، بمعنى ماذا؟ ما تشاءون هذا فيه إضافة الفعل إلى الفاعل على جهة الإطلاق، يعني تشاءون أشياء شاءها الله أم؟ لكن بيَّن الباري جل وعلا لأن الواو هنا عامة، حينئذٍ فيه نوع إطلاق، والفعل يُعتبر من المطلق، وفيه شمول حينئذً يُحمل اللفظ على إطلاقه، لكن جاءت {إِلَّا} للدلالة على الاستثناء والإخراج، {وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ}.

(84/6)

ففُهِمَ منه ماذا؟ أن مشيئة العبد تابعة لمشيئة الله تعالى، فلا يكون للعبد شيءٌ من أفعاله لا يشاؤه الله تعالى، لماذا؟ لأنها مقيَّدة، خلافًا للجبرية ومن على شاكلتهم، فإن قيل: ثَمَّ اعتراض ذكره صاحب ((التيسير)): ذكر النحاة أن (ثُمَّ) تقتضي اشتراك المعطوف والمعطوف عليه في الحكم كالواو. مرَّ معنا فيما - لعلكم تذكرونه - أن حروف العطف على قسمين:
- قسم يُشَرِّكُ في الحكم والمعنى.
- وقسم يُشَرِّكُ في الحكم لا في المعنى.
الثاني ثلاثة قلنا: [(بل، و (لا)، و (لكن)] هذه تُشَرِّكُ في الحكم يعني في الإعراب فقط، ما جاء زيد ولكن عمرو، إذًا شرَّكَتْه في الحكم فقط، أما المعنى فهو مستقل، إذًا هذا النوع شرَّك في الحكم يعني في الإعراب فقط، أما في المعنى فلا، لا يُشرِّكه.
بقي ماذا القسم الثاني الذي هو الأكثر، هذه ثلاثة فقط.
القسم الثاني: أو الأول ما شَرَّك في المعنى والحكم معًا، بمعنى أنه يجعل لِمَا بعده مثل ما قبله في المعنى الذي أُسنِدَ إليه وهو معنى الفعل، تقول: جاء زيد وعمرو. عمرو أثبتَّ له شيئين:
أولاً المجيء الذي دلَّ عليه جاء، فالواو شَرَّكَتْ بينهم في المعنى فأثبت المجيء لعمرو كما أثبتته لزيد، أليس كذلك؟ وفي الإعراب الذي هو الحكم، حينئذٍ جاء زيد بالرفع، وعمرو بالرفع، فشرَّكت الواو بين عمرٍو وزيد في المعنى أثبتت له ما أُثبتَ للمعطوف عليه وهو معنى الفعل جاء، يعني المجيء ثابت لهما معًا ن وفي الإعراب.
هذا النوع ما شَرَّكَ في المعنى والحكم معًا، الواو و (ثُمَّ) يدخلان تحت هذا القسم، فـ (ثُمَّ) تُشَرِّكُ في المعنى كما تشرِّك في الإعراب، تقول: جاء زيد ثم عمرو، فيه ماذا؟ إثبات المجيء لعمرو كما أثبته لزيد، والتشريك في الإعراب، هذا مرفوع، وهذا مرفوع، لأنه معطوف على مرفوع، إذًا هذا المعنى مشترك بين (ثُمَّ)، وبين الواو، لماذا منعنا الواو (ما شاء الله وشئت)؟ لكونه يدل على الجمع، يعني جمع المعنى في العطف المعطوف والمعطوف عليه، وثم كذلك؟ أليس هذا إشكال؟ صحيح أم لا؟ كما قال: (ما شاء الله وشئت) هنا جمع بين المشيئتين، جاء زيد وعمرو جمع بين المجيئين هذا المجيء وهذا المجيء، كذلك جاء زيد ثُم عمرو جمع بين المجيئين، أليس كذلك؟ حينئذٍ نقول: الفرق بين (ثُمَّ) والواو، هنا أورد الإشكال في ((التيسير))، وأجاب عنه.

(84/7)

ذكر النحاة أن (ثُمَّ) تقتضي اشتراك المعطوف والمعطوف عليه في الحكم كالواو، لعله أراد بالحكم هنا المعنى، وغاية ما يقال إن (ثُمَّ) تقتضي الترتيب بخلاف الواو، يعني الفوارق بين النوعين أو ما يُزاد على (ثُمَّ) إنها تفيد الترتيب، لكن إفادة الترتيب لا يقتضي عدم الجمع بالمعنى، أو لا؟ إفادة الترتيب لا يقتضي أنها لا تدل على الجمع بين المعطوف والمعطوف عليه في المعنى كالواو. إذًا الواو لمطلق الجمع، كذلك (ثم) أفادت معنى الجمع ففيها شيء من الجمع، حينئذٍ زادت ثم على الواو بالترتيب، هل هذا يدل على أن ثَمَّ فرقًا بين حرفيّ الواو و (ثم) في الجمع بين المعنيين؟ الجواب: لا، إذًا كون (ثُمَّ) للترتيب لا يخالف الأصل الذي هو أن الواو و (ثُمَّ) كلاهما لجمع بين المعنيين، فإن كانت جهة الجمع تختلف، فإنها تقتضي مطلق الجمع - يعني الواو - وهذا لا يغير صورة الاشتراك، قال: هذا إشكال. فهو إشكال، لكن جوابه، أولاً قبل أن نجيب بما يذكره النحاة: أن ما جاء الشرع بمنعه وإجازته معلَّقًا على اللفظ وجب إتباعه، بمعنى أن الشرع قال: لا تقولوا: (ما شاء الله وشئت)، ولكن قولوا: (ما شاء ثم شئت)، حينئذٍ نقول: التسليم للشرع جاء باقتضاء الإتباع فيما أمر، وفيما نهى، نهى عن لفظٍ [وليس ثَمَّ]، وأمر بلفظٍ وليس ثَمَّ بين التركيبين إلا اختلاف الحرفين، قال: لا تقولوا: (ما شاء الله وشئت)، قولوا: (ما شاء ثم شئت) ما الفرق بينهما (ما شاء) هي (ما شاء)، و (شئت) هي (شئت) ما الذي اختلف (الواو) و (ثُمَّ) حينئذٍ نقول: الإتباع هو الأصل، ثم إذا أدركنا العلة أو لم ندرك العلة نقول: هذا لا يُشْكِلُ على الأصل وهو التسليم لما جاء به النصّ.

(84/8)

هنا: قال الجواب المنهي عن ذلك إنما هو إذا أتى بصورة التشريك جمعًا، بمعنى تلخيص ما سيذكره: أن الواو من ظاهرها منذ أن يسمعها السامع يفهم الجمع والاشتراك والتسوية، أما (ثُمَّ) فلا يفهم منه ذلك، وإن كان لا يمنع أن يكون هناك جمع بينهما. إذًا العدول إلى (ثُمَّ) ليس المراد منه ألا يكون ثَمَّ جمع بين المعنيين بين المعطوف والمعطوف عليه، لأن هذا حرف عطف، فحرف العطف يُشَرِّكُ في المعنى والحكم، لكن المراد أنه في الصورة منذ أن يسمع السامع (ما شاء الله وشئت) إذًا تسوية بينهما، (ما شاء الله ثم شئت) إذًا فيه دُنُوّ في المرتبة، الشرع اكتفى بهذا، أما الحصر حصر ففي معنى (ثُمَّ) والواو وأنها تدل على الجمع أو لا الشرع لم يلاحظ ذلك، بل لم ينفه لأن هذا مَرَدُّه إلى لسان العرب، حينئذٍ الواو للجمع، وإن كان لمطلق الجمع، وكذلك (ثُمَّ) تفيد الجمع لكن لا بصورتها، وإنما من حيث ماذا؟ من حيث أن المعطوف له حكم المعطوف عليه، يعني أشبه ما يكون بأصلٍ مستنبط من لسان العرب، وأما الواو في بصورتها تدل على ماذا؟ على التسوية. قال: المنهي عن ذلك إنما هو إذا أتي بصورة التشريك جمعًا، وهذا لا يحصل إلا بالواو، بخلاف (ثُمَّ) فإنها لا تقتضي الجمع يعني بصورته، الكلام فيه يحتاج إلى تحرير في بعض الألفاظ، (ثُمَّ) لا تقتضي الجمع، لكن باعتبار ماذا؟ باعتبار الصورة، وأما باعتبار المعنى فهي تدل على الجمع، لأن حرف عطف، وحرف العطف هنا يُشَرِّك في المعنى ويُشَرِّك في الحكم، إذًا لا ننفي عن (ثُمَّ) بأنها تفيد الجمع بين المعطوف والمعطوف عليه في المعنى، وإنما ننفي أنها بظاهرها تفيد ماذا؟ تفيد التسوية بين المعطوف والمعطوف عليه. قال: إنما تقتضي الترتيب، فإذا أتى بها زالت صورة التَّشْرِيك والجمع في اللفظ، وهو كذلك.
إذًا حاصل الإشكال هنا والجواب: أن كلاًّ من الواو و (ثُمَّ) تدل على الجمع، فلماذا الشرع منع الواو وأجاز (ثُمَّ)؟ نقول: لأن الواو بصورتها تدل على الجمع والتسوية، بمجرد لفظها، أما (ثُمَّ) تدل من شيء آخر من المعنى، لأن بظاهرها تدل على التَّدَنِّي، ما بعدها (ثُمَّ) أدني إذًا حصل نفي للصورة التي أثمرتها الواو، وهذا اكتفى به الشارع، فـ (ثُمَّ) يفهم منها الجمع من المعنى لا من اللفظ بخلاف الواو، هذا الفرق بينهما، وهو معنى دقيق.
قال رحمه الله تعالى: وأما المعنى فلله تعالى ما يختص به المشيئة، وللمخلوق ما يختص به، فلو أتى بـ (ثُمَّ) فأراد أنه شريك لله تعالى في المشيئة فالنهي باقٍ بحاله، بمعنى أن العدول هنا عدول لفظ ومعنى، عندما قال الشارع: لا تقولوا: (ما شاء الله وشئت) ولكن قولوا: ما شاء الله ثم شاء محمد)، حينئذٍ لو عدل عن الواو إلى (ثُمَّ) مع بقاء المعنى وهو التسوية هل زال المحذور؟ الجواب: لا، الشرع لا ينهى عن ألفاظ فحسب، وإنما ينهى عن ألفاظ ومعانٍ، فإذا عدل عن اللفظ إلى لفظ آخر والمعنى كما هو هل جاز له ذلك؟ الجواب: لا.

(84/9)

إذًا (ما شاء الله ثم شاء محمد) أو فلان، نقول: هذه كذلك ليست على إطلاقها بالجواز، وإنما إذا اعتقد دنو المرتبة، ما بعد (ثُمَّ) أدون مما قبل (ثُمَّ) حينئذٍ جاز. ولكن إن اعتقد التسوية كما لو كان بالواو حينئذٍ نقول: النهي على حاله، ولذلك قال: فلو أتى بـ (ثُمَّ) وأراد أنه شريك لله في المشيئة فالنهي باقٍ حاله، بل يكون في هذه الصورة أشد ممن أتى بالواو مع عدم هذا الاعتقاد، صحيح؟ يعني قال: (ما شاء الله وشاء محمد) ولم يعتقد التسوية، إنما اعتقد الدنو لكن في اللفظ فقط حينئذٍ شرك أصغر لفظي لا اعتقاد معه، وقال: (ما شاء الله ثم شاء محمد) واعتقد التسوية أيهما أشد من الآخر؟ الثاني، لأن العبرة هنا الشرع ليس ألفاظًا فحسب، وإنما هو ألفاظ ومعانٍ، فمن جاء بالواو في اللفظ واعتقد عدم التسوية حينئذٍ نقول: هذا قد وقع في محذور وهو شركٌ لفظيٌّ شرك أصغر لأن الاعتقاد كلمة هنا، وإذا قال: (ما شاء الله ثم شاء محمد) واعتقد التسوية حينئذٍ نقول: المحذور ولو جاء بما يوافق الشرع في اللفظ.
قوله: (وتقولون: والكعبة)، (أن يهودياً أتى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون، تقولون: ما شاء الله وشئت) إذًا مطابقة الحديث للترجمة ظاهرة واضحة، (وتقولون: والكعبة) يعني تحلفون بغير الله تعالى، والشرك هنا لكونه حلفًا بغير الله، أو حَلَفَ بغير الله تعالى، (فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا: وربِّ الكعبة) حينئذٍ يكون الحلف بمن؟ بالله تعالى (وربِّ الكعبة وأن يقولوا: ما شاء ثم شئت) يعني صحح لهم اللفظين، أولاً وقع لفظان خطئان، كل منهما شرك:
الأول: (ما شاء وشئت).
والثاني: (والكعبة) كلاهما شرك أصغر.
الأول من حيث التسوية، بين المعطوف والمعطوف عليه، المخلوق بالخالق.
والثاني من حيث كونه حَلِفًا بغير الله تعالى. فصحّ عن النبي - صلى الله عليه وسلم - أمرهم أمر إيجاب، لا أمر استحباب، أليس كذلك؟ أمر إيجاب بأن يعدلوا عن ذلك اللفظ الشركي ويقولوا: (ورب الكعبة) بدلاً من (والكعبة)، وأن يقولوا: (ما شاء ثم شئت) بدلاً من قوله: ما شاء الله وشئت.
مناسبة الباب للباب ظاهرة فيه أن هذا القول: (ما شاء الله وشئت) شرك، فطابق الترجمة.
وفي الحديث من الفوائد:
معرفة اليهود بالشّرك الأصغر، وكثير ممن يدَّعِي الإسلام لا يعرف الشرك الأكبر، بل يصرف خالص العبادات من الدعاء والذبح والنذر لغير الله، ويظن أن ذلك من دين الإسلام، فَعُلِمَ أن اليهود في ذلك الوقت أحسن حالاً ومعرفة منهم، لأنهم عرفوا ماذا؟ عرفوا أنه شرك أصغر، وهذا المسكين الذي ينتسب للإسلام يقع صباح مساء فيما هو شرك أكبر ولا يدري، أيهم أعلم وأيهم أجهل؟ لا شك أن الثاني المنتسب للإسلام أجهل من ذلك اليهودي، لكن هذا ليس في كل اليهود وإنما جاء في نصٍّ واحد يهوديًّا، هذا اليهودي، أما النسبة إلى اليهود أنهم أعلم كذا هذا يحتاج إلى استقراء.

(84/10)

وفيه كذلك قَبول الحقّ ممّن جاء به كائنًا من كان، ولو كان عدوًّا مخالفًا في الدين. النبي - صلى الله عليه وسلم - قبل هنا ماذا؟ قبل قول يهودي وهو ليس بمسلم بل هو عدو للإسلام، حينئذٍ إذا جاء المخالف المنتسب للإسلام ولو كان صاحب بدعة وجاء بحق حينئذٍ نقول: الأصل هو وجوب قبول ما معه من حَقٍّ. قد بينا ذلك فيما قاله ابن القيم: إنه لا يجوز رد حقٍّ البتة، ولو جاء على لسان كافر كما جاء هنا على لسان ذلك اليهودي، لأنه ما من [أثر نعم] حقٍّ في السماوات والأراضين إلا وهو أثر من آثار اسم الله الحقَّ، فإذا رددته فقد رددت على الله، الله جل وعلا من أسمائه الحقُّ، كما من أسمائه الرحمن الرحيم، فما من رحمة في السماوات ولا في الأرض إلا وهي أثر من آثار اسمه الرحمن، كذلك الحق زِنْ هذا بذاك، فما من حقٍّ على لسان كافر أو مسلم ولو مبتدعًا إلا وهو أثر من آثار اسم الله تعالى الحق، ولذلك قَبِلَ النبي - صلى الله عليه وسلم - من هذا اليهودي ما جاء به، ولم يرده لكونه جاء من جهة يهوديًّا، إذًا فيه قَبول الحقّ ممّن جاء به كائنًا من كان، ولو كان عدوًّا مخالفًا في الدين. فلم يُنكر النبي - صلى الله عليه وسلم - ما قاله اليهودي لكونه جاء من يهودي، نقول: هذا لا يجوز شرعًا، فأقر النبي - صلى الله عليه وسلم - ما قاله اليهودي مع كونه أورده على جهة الذّمّ والتنقص للمسلمين، ومع ذلك قبل ذلك، حينئذٍ نقول: هذا فيه درس كبير، بل أمر بتصحيح الخطأ فأمرهم إذا حلفوا أن يقولوا: (ورب الكعبة) فيكون القسم بالله تعالى، وأمرهم أن يقولوا: (ما شاء الله ثم شئت)، وصحح اللفظ في الموضوعين، وهذا عمل بما جاء به هذا اليهودي، لكن لا تكون الحجة في قول اليهودي، لا تكون الحجة في قوله، وإنما الحجة والإنكار في ماذا؟ في إقرار النبي - صلى الله عليه وسلم -، لأنه قال: (إنكم تشركون، تقولون) فأقره النبي - صلى الله عليه وسلم -، لو كان باطلاً لردَّه النبي - صلى الله عليه وسلم -، حينئذٍ إقرار النبي - صلى الله عليه وسلم - يُعتبر حجة شرعية تثبت بها الأحكام الشرعية، سواء كانت في باب العلميات أو في باب العمليات، يعني في الأصول والفروع، وهو حجة شرعية وهو دليل صحيح، يعني يُخَصُّ به العام ويقيَّد به المطلق، فإذا تعارض مع منطوق حينئذٍ لا بد من الجمع بينهما، يعامل معاملة الدليل المستقل، فلم يُنكر النبي - صلى الله عليه وسلم - ما قال اليهودي، بل لم ينكر عليه مع أن ظاهر قصده الذَّم واللوم والتنقص للنبي - صلى الله عليه وسلم - وأصحابه لأن ما قاله يعتبر حقًّا.
وفيه أن الحلف بغير الله شرك، يقال: (والكعبة)، (إنكم تشركون وتندِّدون) فهو شرك، وأن الشّرك الأصغر لا يخرج من الملة، يعني لا يخرج الإنسان من الإسلام، كما مرَّ معنا الشّرك الأصغر باتفاق أهل العلم أهل السنة والجماعة أنه لا يخرج من الملة، وإنما الذي يخرج من الملة هو الشّرك الأكبر والكفر الأكبر، وكذلك قوله: (ما شاء الله وشئت).

(84/11)

وفيه القاعدة التي دائمًا ندندن حولها وهي البعد عن الألفاظ المخلة بالعقيدة، وهو اللفظ الذي قد يحمل على معنى صحيح، فالأصل فيه المنع لأن حماية جناب العقيدة مقدم على إحسان الظن بالمتكلم، إحسان الظن بالمتكلم يحتمل أنه أراد كذا وكذا، نقول: هذا الأصل فيه المنع وعدم الإرادة، لكن اللفظ موهم، إذا كان موهمًا حينئذٍ قد يحمل على معنى باطل، فيسمعه من يسمعه فيظن أن المعنى الباطل هو المراد فيندرج عليه، وهذا يكون فيه ماذا؟ يكون قدحًا.
ففيه البعد عن الألفاظ المخلة بالعقيدة واستبدالها بالألفاظ البعيدة عن الشرك بالله.
وفيه أن النهي عن الشرك عام، لا يصلح منه شيء حتى الحلف بالكعبة وهو شرك مع أنها بيت الله تعالى، وكذلك حجها فرض، ومع ذلك نهى النبي - صلى الله عليه وسلم - للقاعدة هناك: من حلف بغير الله، قلنا ماذا؟ بغير الله [ها] شمل سائر المخلوقات، سواء كان الملائكة والأنبياء المرسلين، أو كان معظمًا كما الشمس القمر الكعبة، كل ذلك ممنوع، ومن ادَّعى بأنه يجوز الحلف ... بالنبي - صلى الله عليه وسلم - قوله باطل بهذا المفهوم، فالنهي عام لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل ولا للكعبة ولا لغير ذلك من سائر المخلوقات.
حُكِيَ عن بعضهم وهو أبو جعفر الداودي ما يقتضي جواز قول: (ما شاء الله وشئت)، استدل بآية ونحوها، احتجاجًا بقول .. ، (ما شاء الله وشئت) ظاهره ماذا؟ التسوية بين شيئين مشيئة ومشيئة، مشيئة تتعلق بالباري، وهي صفة خاصة تليق بجلاله ومشيئة تتعلق بالعبد، ما شاء الله ثم شاء فلان، قال: يجوز. ما الدليل قال: قوله تعالى: {وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللهُ وَرَسُولُهُ مِن فَضْلِهِ} [التوبة: 74]. أغنى الله وأغنى رسوله، إذًا جمع بينهما بالواو الدالة على التسوية، وكذلك قوله: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ} [الأحزاب: 37]، أنعم الله وأنعمتَ إذًا جاء بالواو، وهذا من الفقه الغريب، لماذا؟ لأن [الله تعالى] هنا الشأن كالشأن في القسم: «من حلف بغير الله فقد أشرك». «فقد كفر أو أشرك»، و «أشرك». على ما سبق، حينئذٍ أقسم الباري جل وعلا، هل يُعترض بالنهي هنا أو يُعترض بكون الباري أقسم ببعض المخلوقات على أن هذا لا يصح، أو أنه مُستثنى؟ الجواب: لا. {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] حينئذٍ نهى الخلق أن يحلفوا بغير الله تعالى، وله جل وعلا أن يحلف بما شاء من مخلوقاته، وهنا الذي تكلم بهذا الكلام من؟ الذي جمع بالواو بين فعلين؟ هو الله تبارك وتعالى، فلا اعتراض البتة.
جوابه أولاً: ما سبق من بيان وجه تحريم قول: (ما شاء الله وشئت) النبي - صلى الله عليه وسلم - قال: «ولا تقولوا ما شاء الله وشئت)» فكيف يقال بجوازه؟ هذا اجتهاد باطل بل من أفسد أنواع بطلان الاجتهاد أو الاجتهاد الباطل، لماذا؟

(84/12)

لأن كل اجتهاد يقابل نصًّا فلا عبرة به البتة، النبي - صلى الله عليه وسلم - يقول: «ولا تقولوا»، وقولوا، «ولا تقولوا». نهاهم عن أن يقولوا: («ما شاء الله وشئت») وبيَّن لهم أن اللفظ الصحيح الذي يجب أن يقولوه («ما شاء ثم شئت»)، «ما شاء الله وحده»، ثم يقال بالاجتهاد بأن هذا اللفظ جائز؟!
قلنا: هذا يعتبر كلامًا فاسدًا، حينئذٍ يُحتج عليه بما ورد في النهي السابق، ولذلك جاء في الحديث الذي معنا (وأمرهم)، قلنا: الأمر هنا أمر إيجاب، يَدُلّ على ذلك نهاهم، وإلا أمر هذا يشمل الإيجاب والندب على الصحيح، أنه يشمل الإيجاب والندب، حينئذٍ نحمله على الإيجاب بقرينة، وإذا لم تكن قرينة حملناه على ماذا؟ على الندب، هذا هو الأصل، هذا الأول.
وما احتج به فجوابه من وجهين:
أولاً: أن ذلك لله وحده لا شريك له كما أنه تعالى يُقسم بمن شاء من مخلوقاته فكذلك هذا، فلا اعتراض، يعني لا نقول: بأن هذا فعل للعباد نهاهم الله تعالى عن قوله: وذاك من قول الله تعالى، فكيف نجعل هذا مع ذاك في مصافٍ واحد، ونقول: هذا يخصص، لو جاء من قول النبي - صلى الله عليه وسلم - نقول: الأصل هو التشريك، لكن خبر عن الله عن فعله هو، وهذا نهي عن فعل العباد لا يتصور العقل بأن هذا جامع أو يُجمع بينهما هذا نهي، وهذه قرينة، هذا كلام باطل، لا يمكن أن تجعل القواعد التي فيها صرف الشيء عن ظاهره مع فعل الله تعالى وما خوطب به العباد، وهذا يُنتبه له، إذا قيل: بأن القواعد التي تُستدل بها ويُجمع بينها وبين القرائن، القرينة التي تصرف الأمر عن الإيجاب إلى الندب، أو تصرف النهي عن التحريم إلى الكراهة، هذا في أفعال العباد، ولا يُجعل الدليل المقابل ما كان فعلاً للباري جل وعلا فعلاً أو قولاً، لأنه يأتي مثل هذا.
ثانيًا: أن قوله: (ما شاء الله وشئت) تشريك في مشيئة الله، وأما الآية فإنما أخبر بها عن فعلين متغايرين، جمع بينهما، هذا فعل، وهذا فعل، (ما شاء الله وشئت) هذا وصف، تسوية لمشيئته بمشيئة الله تعالى، مخلوق بخالقه، وأما هذا أخبر الباري جل وعلا عن فعلين، كلّ منهما مغاير للآخر، فأخبر تعالى أنه أغناهم، وأن رسوله - صلى الله عليه وسلم - أغناهم، فهذا مُسنَد إلى الباري، وهذا مُسنَد إلى النبي - صلى الله عليه وسلم -، وما أخبر به يعني النبي - صلى الله عليه وسلم - فهو من الله حقيقة لأنه الذي قدَّر ذلك، وهو كذلك، ومن الرسول - صلى الله عليه وسلم - حقيقة باعتبار تعاطي الفعل، وكذا الإنعام، أنعم الله على زيد بالإسلام، والنبي - صلى الله عليه وسلم - أنعم عليه بالعتق، إذا أنعمتُ أنعمتَ هذا فرق بينهما، هذا إنعام بالإسلام، أنعم على زيد، وأنعمتَ عليهم بماذا؟ بالعتق، أغناهم الله بشيء من عنده، وأغناهم النبي - صلى الله عليه وسلم - بشيء من عنده، هذا فعل، وهذا فعل، حينئذٍ يكون هنا الجمع بينهما بالواو جمع بين فعلين، كل منهما مغاير للآخر، وأما المشيئة فهي شيء واحد، ففرق بين التركيبين.
ثم الجواب الأول أولى من أن يقال بهذا. وهذا بخلاف المشاركة في الفعل الواحد فالكلام إنما هو فيه والمنع إنما هو منه.

(84/13)

بَقِيَ إشكال هنا في الحديث أورده الشيخ ابن عثيمين رحمه الله تعالى نذكره كما هو، وأيضًا يحتاج إلى تأمل، من وجد شيئًا فليخبرنا جزاه الله خيرًا.
قال هنا بقي إشكال وهو: كيف لم يُنَبَّه على هذا العمل إلا من جهة اليهوديّ؟ (ما شاء الله وشئت) وكذلك (والكعبة) فنهاهم النبي - صلى الله عليه وسلم -. لو كان الأمر معلومًا بالنهي لَمَا أمر النبي - صلى الله عليه وسلم - بعد نقد اليهودي، لكن لَمَّا نبَّه اليهودي ثم أمرهم النبي - صلى الله عليه وسلم - بعد ذلك أن يحلفوا بالله فيقولوا: («ورب الكعبة»)، («ما شاء ثم شئت»)، أو ثم شاء محمد دل على أن النبي - صلى الله عليه وسلم - لم يكن قبل ذلك قد نهاهم.
إذًا هذا اليهودي هذا هو الذي يكون موجهًا أو لا؟
قال هنا: جوابه أنه يمكن أن يقال بأن الرسول - صلى الله عليه وسلم - لم يسمعه، ما سمعه، فأخبره اليهودي، لكن هذا ضعيف من جهة أن ما لم يعلمه النبي - صلى الله عليه وسلم - فقد علمه الباري، وإذا كان كذلك حينئذٍ الجواب لا يستقيم، ولذلك قال: ولم يعلم به، ولكن يقال: بأن الله يعلمه فكيف يقرّه فيبقى الإشكال.
ويجاب: إن هذا من الشرك الأصغر دون الأكبر، فتكون الحكمة هي ابتلاء هؤلاء اليهود الذين انتقدوا المسلمين بهذه اللفظة مع أنهم يشركون شركًا أكبر ولا يرون عيبهم، بمعنى ماذا؟ أن هذا ابتلاء لليهود لأنهم تنبهوا للمسلمين من حيث كونهم قد وقعوا في الشرك الأصغر، مه أنهم هم قد تلبَّسوا بالشرك الأكبر، هكذا أجاب ويحتاج إلى تأملٍ. لكن لا يُعكر على النص من أصله، يعني الحكم واضح بيّن، لكن تبقى العلة لماذا انتظر النبي - صلى الله عليه وسلم - حتى تكلم هذا اليهوديّ. والله تعالى أعلم.

(84/14)

قال المصنف رحمه الله تعالى: (وله) أي النسائي رحمه الله تعالى (أيضاً) آضَ يئيض أيضًا (عن ابن عباس رضي الله عنهما: أن رجلاً قال للنبي - صلى الله عليه وسلم -: ما شاء الله وشئت، فقال) النبي - صلى الله عليه وسلم - منكرًا عليه («أجعلتني لله نداً»؟) منكرًا عليه ماذا؟ لأن الظاهر من قول: («ما شاء الله وشئت») أنه تعظيم للنبي - صلى الله عليه وسلم -، وفوَّضَ له الأمر، يعني التمس منه ذلك، قال: («أجعلتني لله نداً»؟) بل («ما شاء الله وحده») بل قل: («ما شاء الله وحده»). وهذا الحديث رواه النسائي كما قال المصنف، لكن في ((اليوم والليلة)) ولفظه عن ابن عباس رضي الله تعالى عنهم أن رجلاً أتى النبي - صلى الله عليه وسلم - فكلَّمه في بعض الأمر، فقال: ما شاء الله وشئت. فقال له النبي - صلى الله عليه وسلم -: «أجعلتني لله عَدْلاً [عِدْلاً]، قل: ما شاء الله وحده». في ((القاموس)): العدل المثل والنظير كالعِدل والعديل. يعني بمعنى واحد. الْعَدْل والْعِدْل بمعنى واحد وهو ماذا؟ وهو المثل والنظير «أجعلتني لله عدلاً». أي مثلاً ونظيرًا، ومثله («أجعلتني لله نداً»؟) والنِّدِّ قلنا: المثيل والنظير. وهما بمعنى واحد، والروايتان تدل على أنهما بمعنى واحد، «أجعلتني لله عَدْلاً، قل: ما شاء الله وحده». رواه ابن ماجة في ((السنن)) ولفظه «إذا حلف أحدكم فلا يقل ما شاء الله وشئت». الحديث. قوله: («أجعلتني لله نداً»؟) هذه رواية ابن مردويه، والرواية عند النسائي وابن ماجة: «أجعلتني لله عدلاً»، وقلنا: المعنى واحد، وهذا يقرر ما تقدم من أن هذا شرك، ما شاء الله وشئت الأصل فيه أنه شرك أصغر، فقال النبي - صلى الله عليه وسلم -: («أجعلتني لله نداً»؟) إذًا عرَّف النبي - صلى الله عليه وسلم - الشرك الأصغر بأن فيه تنديدًا، وهذا يُضعِفُ القول الذي قد اشتهر عند بعضهم أن الشرك الأصغر هو ما سمّاه الشرع أو أطلق عليه الشرع أنه شرك، ولم يصل إلى الشرك الأكبر، هذا قول لبعض أهل العلم، والصواب أن الشرك الأصغر له حقيقة له معنى حيث ما وجد فثَمَّ الحكم بأنه شرك أصغر، يدل على ذلك هذا الحديث لأنه لَمَّا قال له: ما شاء الله وشئت. جاء بماذا جاء بالمعنى، القاعدة العامة، يعني هذا القول الذي قلتَه من التنديد، («أجعلتني لله ندًّا»؟) حينئذٍ قد ندَّد بالله، وجعل النبي - صلى الله عليه وسلم - نِدًّا له، إذًا هذا يقرر ما تقدم من أن هذا شرك، لورود التسوية بالعطف بالواو.
وفيه أن من سوَّى العبد بالله ولو في الشرك الأصغر فقد جعله ندًّا لله، وهذا معنى الشرك الأصغر كما ذكرنا، لقوله: («أجعلتني لله نداً»؟) أي شريكًا مثلاً نظيرًا عدلاً، قل: ما شئت. وهذا الاستفهام استفهام إنكاري، أي ليس لك تسوِّيني بالله تعالى.

(84/15)

قال ابن القيم: هذا مع أن الله قد أثبت للعبد مشيئة. يعني أنكر النبي - صلى الله عليه وسلم - بهذا اللفظ («أجعلتني لله نداً»؟) مع كون الباري جل وعلا قد أثبت للعبد مشيئة، وله جل وعلا مشيئة تليق بجلاله، فقال النبي - صلى الله عليه وسلم - ذلك القول. فيقول: هذا مع أن الله قد أثبت للعبد مشيئة لقوله: {لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ} [التكوير: 28] فكيف بمن يقول: أنا متوكل على الله وعليك؟ ولم يقضِ الله أو لو يجعل الله جل وعلا التوكل على المخلوق، يكون النهي من باب أولى وأحرى، يعني يقصد ابن القيم أن ثَمَّ ألفاظ المعاني والأفعال لم تأت كوصفٍ إلا للباري جل وعلا، والمشيئة جاء وصفها للعبد، فما سُوِّيَ بين ما جاء وصفه للعبد مع مشيئة الله تعالى. قال النبي - صلى الله عليه وسلم - فيه: («أجعلتني لله نداً»؟) فكيف بقول: أنا متوكل على الله وعليك؟ ما جاء التوكل على العبد؟ فيكون التنديد من باب أولى وأحرى.
قال رحمه الله تعالى: فكيف بمن يقول: أنا متوكل على الله وعليك. وأنا في حسب الله وحسبك، وما لي إلا الله وأنت، وهذا من الله ومنك، وهذا من بركات الله وبركاتك. والله لي في السماء وأنت لي في الأرض، والله وحياة فلان، ونذرًا لله ولفلان، وأن تائب لله وفلان، وأرجو الله وفلانًا. هذه ألفاظ كلها هي من الشرك الأصغر.
قال: فوَازِنْ بين هذه الألفاظ وبين قول القائل: ما شاء الله وشئت. ثم انظر أيهما أفحش يتبين لك أن قائلها أولى بجواب النبي - صلى الله عليه وسلم - من قائل تلك الكلمة، فهذه الألفاظ المذكورات كلها من الشرك الأصغر، وقد تصل إلى الشرك الأكبر، وخاصة في الحسب والتوكل. وإذا كان هذا كلامه - صلى الله عليه وسلم - لمن قال له: ما شاء الله وشئت، فكيف بمن يقول فيه:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم

ماذا يقول له النبي - صلى الله عليه وسلم -؟ ما شاء الله وشئت الذي هو الشرك الأصغر، فقال له: («أجعلتني لله نداً»؟) فكيف بمن يقول: ومن علومك علم اللوح والقلم؟
من باب أولى وأحرى.
وبقوله:
هذه علتي وأنت طبيبي ... ليس يخفى عليك في القلب داء

وهذا كله شرك أكبر مخرج من الملة، هذا كفر صريح، لا يحتمل التأويل البتة، وإن بعضهم اشتغل بتأويله لكن هذا من الأشياء المطرحة.
قوله: «بل، ما شاء الله وحده». بل هذه للإبطال يعني أبطل ما شاء الله وشئت، ثم أرشده - صلى الله عليه وسلم - إلى ما يقطع عنه الشرك. وفي رواية: «قل ما شاء الله وحده». حينئذٍ يكون للوجوب، أرشده النبي - صلى الله عليه وسلم - إلى ما يقطع عنه الشرك، ولم يُرشده إلى أن يقول: ما شاء ثم شئت مع جوازه. حتى يقطع عنه كل ذريعة عن الشرك وإن بَعُدَت، يعني من باب التأكيد، وإلا كل منهما جائز وإن كان ما شاء الله وحده يُعتبر أعلى مرتبة من قولك: (ما شاء الله ثم شئت).

(84/16)

مناسبة الحديث للباب: أن قول ما شاء الله وشئت، وما أشبه ذلك من اتخاذ الندِّ لله المنهي عنه لقوله: ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}) كما سبق بيانه، يؤكد ذلك قوله - صلى الله عليه وسلم -: («أجعلتني لله ندًّا»؟) فكلاهما بمعنى واحد، هذا يُؤكد ماذا؟ يُؤكد ما سبق من فقه ابن عباس رضي الله تعالى عنه، لأنه قال في تفسير الآية جاء بالألفاظ هنا ما شاء الله وشئت، والآية جاء اللفظ فيها ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً})، وهنا قال: ... («أجعلتني لله ندًّا»؟) يدل على ماذا؟ على أن قوله: ({فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً}) بشمل النوعين، وإن نزلت في الشرك الأكبر.
وفي الحديث أن رسول الله - صلى الله عليه وسلم - حمى حمى التوحيد وسدَّ صورة الشرك بالأقوال والأفعال، وفيه إنكار المنكر، وإن في الأمر ما يتعلّق بالمنكِر، متعلّق بالنبي - صلى الله عليه وسلم - (ما شاء الله وشئت) فأنكر عليه، لأن بعض الناس إذا المنكر تعلَّق به يُهون من شأنه، هذا النبي - صلى الله عليه وسلم - من كماله - صلى الله عليه وسلم - المنكر يتعلق به تعظيم له، فأنكر عليه، حينئذً الإنسان إذا عُظِّمَ بشيء لا ينبغي فينكر عليه كما أنكر النبي - صلى الله عليه وسلم -.

(84/17)

قال المصنف رحمه الله تعالى: (ولابن ماجه عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيت على نفر من اليهود، فقلت: إنكم لأنتم القوم) كلمة مدح (لولا أنكم تقولون: عزير ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد). قال: (ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد فلما أصبحتُ أخبرتُ بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم - فأخبرته. قال: «هل أخبرت بها أحداً؟» قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: «أما بعد؛ فإن طفيلاً رأى رؤيا، أخبر بها من أخبر منكم، وإنكم [وأنكم] قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده») هذا الحديث لم يروه ابن ماجة بهذا اللفظ عن الطفيل، وإنما رواه عن حذيفة ولفظه: أن رجلاً من المسلمين رأى في النوم أنه لَقِيَ رجلاً من أهل الكتاب فقال: نعم القوم أنتم لولا أنكم تُشركون تقولون ما شاء الله وشاء محمد، وذكر ذلك للنبي - صلى الله عليه وسلم - فقال: «أما والله إن كنت لأعرفها لكم قولوا ما شاء الله ثم شاء محمد». رواه أحمد والنسائي بنحوه، وفي رواية النسائي أن الرائي لذلك هو حذيفة نفسه رضي الله تعالى عنه، ثم ذكر ابن ماجة حديث الطفيل هذا فساق سنده ولم يذكر باللفظ، وهكذا رواه غير واحد عن الطفيل وهذا الذي رجَّحه الحفاظ، وقالوا: إن ابن عيينة وهم في قوله عن حذيفة، يعني رواه [النسائي نعم] رواه ابن ماجة عن حذيفة، ولم يروه بهذا اللفظ عن الطفيل، وإنما رواه عن حذيفة ثم ساق السند عن الطفيل بنحوه، فأحال إلى ما سبق، ولذلك قال الحفاظ: إن سفيان بن عيينة وهِم في قوله: عن حذيفة. وقد تبيَّن أن هذا الحديث المذكور لم يروه ابن ماجة بهذا اللفظ، ولكن رواه أحمد والطبراني بنحوٍ مما ذكره المصنف.
قوله: (ولابن ماجه عن الطفيل)، (الطفيل) هو ابن عبد الله بن الحارث بن سخبرة الأزديّ صحابي له هذا الحديث، قدم أبوه عبد الله مكة قبل الإسلام فحالف أبا بكر، وتُوفِّيَ عن أم رومان فخلف عليها أبو بكر، يعني تزوجها فولدت له عبد الرحمن وعائشة، وكان لها من الحارث الطفيل بن الحارث، إذًا هو أخوها لأمها فهو أخو عائشة لأمها، وقيل غير ذلك، ولذلك قال هنا: عن الطفيل أخي عائشة لأمها.

(84/18)

قال هنا: قوله: (قال: رأيت)، (قال) يعني الطفيل، (رأيت) أي رؤيا في المنام، كما في رواية أحمد والطبراني: فيما يرى النائم. أني رأيت (قال: رأيت كأني أتيت على نفر من اليهود)، (كأني) كأن هذه من أخوات إن تنصب والياء اسمها، وجملة (أتيتُ) خبرها، (على نفر من اليهود) النفر من الثلاثة إلى [التسعة] العشرة هذا المشهور، وفي رواية أحمد والطبراني: (كأني مررت برهطٍ من اليهود، فقلت: من أنتم فقالوا: نحن اليهود) والنفر رهط الإنسان وعشيرته، وهو اسم جمعٍ يقع على جماعة من الرجال خاصة ما بين الثلاثة إلى العشرة لا التسعة هكذا قول، لا واحد له من لفظه، (فقلت: إنكم لأنتم القوم، لولا أنكم)، (لأنتم) هذه كلمة مدح (لولا أنكم تقولون: عزير ابن الله) أي نعم القوم أنتم لولا ما أنتم عليه من الشرك، لأن قولهم (عزير ابن الله) هذا شرك، فيه التشريك، لولا أنتم، أي لولا ما أنتم عليه من الشرك والمسبَّة لله بنسبة الولد إليه، وهذا لفظ الطبراني، ولفظ أحمد: (قال: أنتم القوم، وعزير رجل صالح ادَّعى اليهود أنه ابن الله، وهذا من كذِبِ اليهود وكفرهم بالله تعالى، وخصّ هذه من مكاذب اليهود وما أكثرها لأنها أعظمها وأشهرها عندهم. (قالوا: وإنكم لأنتم القوم) يعني واحدة بواحدة، أنتم القوم (لولا أنكم) هذا مثل ما يفعله بعض الناس، تنصحه يقول: وأنت تفعل كذا وكذا. كأنه يقول: إذا تربت عليَّ بشيء فلكل مثله، (قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد)، عارضوه بشيء مما في المسلمين من الشرك الأصغر، أي نعم القوم أنتم لولا ما فيكم من الشرك، وكذلك جرى له مع النصارى، يعني قال: (ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله) المسيح هو عيسى ابن مريم، والمسيح فعيل بمعنى فاعل أي ماسح، سُمِّيَ بذلك لأنه كان يمسح ذا عاهة فيبرأ بإذن الله تعالى، كذلك الأكمه والأبرص، فحينئذٍ وقعوا في الشرك لنسبة الولد إليه، (المسيح ابن الله) لكونه لم يكن من أبٍ، لأنه من أمٍّ بلا أبٍ، (قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد) وهذا فيه ماذا؟ فيه معرفة اليهود والنصارى للشرك، ليس مطلقًا، ليس على إطلاقه، وإنما فيه ماذا؟ أنهم قد يعرفون، بعضهم، وقد يعرف بعض المسائل لأن ليس الحكم هنا فيه تعميم، إنما فرد من الثلاثة إلى التسعة أو العشرة، وهناك قال: يهوديًّا حاء إلى النبي - صلى الله عليه وسلم -، لا يستلزم أن يكون اليهود كلهم على ذلك، وإنما يُنظر فيه من حيث ماذا؟ أن بعض اليهود يعرفون ما قد يقع فيه المسلم من الشرك الأصغر فيستدل به على الأكبر، إذًا فيه معرفة اليهود والنصارى للشرك وإن كان أصغر وهم مع ذلك يشركون بالله الشرك الأكبر.

(84/19)

قوله: (فلما أصبحت) الطفيل (أخبرت بها) يعني بالرؤيا (من أخبرت)، أبهم هنا، وجاء في رواية الطبراني فلَمَّا أصبحت وأخبرتُ بها أناس، كذلك إبهام، ولا داعي لذكره، ثم أتيت النبي - صلى الله عليه وسلم - فأخبرته، هذا قال الشارح كغيره: فيه حُسْنُ خلقه - صلى الله عليه وسلم -، وعدم احتجابه عن الناس، لأنه جاء إلى النبي - صلى الله عليه وسلم - فأخبره قبل منه، واستمع له بل وجده دون من يمنع ذلك، بحيث إذا أراد أحد الوصول إليه أمكنه ذلك بلا كلفة ولا مشقة، بل يصلون إليه ويقضي حاجاتهم، ويخبرونه بما يحتاجون إليه من أمر دينهم ودنياهم، ويقصون عليه ما يرونه في المنام، بل كان - صلى الله عليه وسلم - يعتمد الرؤيا لأنها من أقسام الوحي، وكان إذا صلَّى الصبح كثيرًا ما يقول: «هل رأى أحد منكم رؤيا». فحينئذٍ يأتي بالتفسير. وهذا لا يُستدل به على أن الناس يتركون تعاليم ثم يركدون وراء الرؤى، نقول: هذا باطل، لا يُستدل بمثل هذا، هذا يؤخذ بحاله، بمعنى أن النبي - صلى الله عليه وسلم - كان داعية معلمًا للناس، ومن وقته يعطيه ماذا؟ للرؤى، وليس المراد أن الناس يتفرغون للرؤى، هذا مصادم لِمَا عليه ... النبي - صلى الله عليه وسلم -، فهذا النصوص قد يُستدل بها بعض قليلي الفهم فيقول: النبي - صلى الله عليه وسلم - كان يجلس كثيرًا بعد الفجر: «هل رأى منكم». نعم كان كذلك وكان داعية إلى التوحيد، وكان داعية لنبذ الشرك وكان معلمًا للناس، وكان مجاهدًا، وكان وكان، لماذا هذه كلها تذهب ويبقى الرؤى فقط؟ ثم يعلق الناس بالرؤى، الذي يأتي ويسأل النبي - صلى الله عليه وسلم - من الصحابة فالأصل فيهم السؤال عن الدين، فيسأل عن دينه ويسأل عن ما يحتاجه، ثم يسأل بعد ذلك على ذلك، أما أن يكون من السائل والمسئول التفرغ للرؤى هذا مصادم للشرع، ليس من الشرع في شيء، ولا يمكن الاستدلال بمثل هذه على جواز ذلك، لأن كل علم ولو في أصله مباحًا يُشغل الناس عن التفقه في الدين فالأصل فيه المنع، كل علم، ولو كان في أصله مباحًا، يشغل الناس عن التعلم والسؤال عن دينهم ويكون ثم شغف به، نقول: الأصل فيه المنع للقواعد العامة، ولو دلت النصوص على ذلك ولذلك نقول: الأصل فيما يقع فيه كثير من الناس المنع، لا يوجد في الإسلام يتفرغ للناس في الفضائيات والنت إلى آخره ويُشغل الناس بالرؤى، ثم نهب للأموال إلى ما لا يخفى عليكم، حينئذٍ نقول: هذا ممنوع شرعًا، لا يجوز شرعًا، قد يقول قائل: هذا النبي - صلى الله عليه وسلم -، نقول: خذ الشق الآخر من حياة النبي - صلى الله عليه وسلم -، لا تأخذ شيئًا وتدع .. {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 85] نقول: لا، خذ هذا وذاك، النبي - صلى الله عليه وسلم - كان داعية إلى التوحيد، كن مثله وأعطِ الناس من وقتك في الرؤى لا ننكر عليك، لكن التفرغ وإشغال الناس بالرؤى بحجة النبي - صلى الله عليه وسلم - كان يجلس يقول: هل من راءٍ، نقول: هذا لا، ليس بصواب.

(84/20)

قوله: فقال أي النبي - صلى الله عليه وسلم -: («هل أخبرت بها أحداً»؟ قلت: نعم) سبب ذلك، ليعلم النبي - صلى الله عليه وسلم - كيف يُبين، لأنه لو جاء فيه شيء يحتاج إلى بيان فلو كان لم يخبر بها أحدًا لأخبره في خاصته، لأن البيان يتبع المنكر، إن كان المنكر خاصًّا كان البيان خاصًّا، وإن كان المنكر عامًا انتشر حينئذٍ البيان يكون عامًا، لا نقول: تعال كلّم واحد لا هذا من البدع، وإنما نقول: إن كان البيان المنكر خاصًّا فالبيان خاص، وإن كان عامًا فحينئذٍ يكون البيان عامًا، ولذلك سأله النبي - صلى الله عليه وسلم -، وهذا من فقه الدعوة. («هل أخبرت بها أحداً»؟ قلت: نعم) سبب السؤال ليعلم - صلى الله عليه وسلم - هل سيكون البيان خاصًّا أو عام (قال: فحمد الله وأثنى عليه)، وفي رواية أحمد: (فلما أصبحوا خطبهم فحمد الله وأثنى عليه)، وفي رواية الطبراني: (فلما صلّى الظهر) قام خطيبًا. وفيه مشروعية تقديم حمد الله والثناء عليه في الخطب. وسبق معنى الحمد مرارًا، وأما الثناء فهو تكرار المحامد قاله ابن القيم رحمه الله تعالى. وفيه الخطبة في الأمور المهمة، وهذه نازلة خطب النبي - صلى الله عليه وسلم - لأنه أمر مهم، (ثم قال: «أما بعد») وهذا فيه مشروعية الإتيان بهذا اللفظ، ومعناه سبق معنا مرارًا، وفي رواية أحمد والطبراني، (ثم قال: «إن الطفيل رأى رؤيا») يعني لم يقل، أما بعد، أليس كذلك؟ وفيه ترك (أما بعد) أو نقول: المثبت مقدم على الذي لم يذكر، يعني من ذكر حينئذٍ نقول: هذا هو المقدم على من لم يذكر. ولم يذكر أما بعد، وفي رواية للطبراني (فقام نبي - صلى الله عليه وسلم - على المنبر فقال: «إن أخاكم رأى رؤيا قد حدثكم بما رأى». فقوله: («وإنكم قلتم كلمة») - التي هي («ما شاء الله وشئت») - («كان يمنعني كذا وكذا أن أنهاكم عنها»)، وفي رواية أحمد والطبراني بيَّن سبب المنع فقال: «وإنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها». وهذا الحياء هنا فُسِّر بما جاء مجملاً هناك، ولكن لا بد من حمله على معنى صحيح لأن النبي ما كان يستحي من الحقّ، فحينئذٍ نقول: هذا الحياء منه - صلى الله عليه وسلم - من الصحابة ليس حياء عن الإنكار عليهم، بل كان - صلى الله عليه وسلم - يكرهها لِمَا في ظاهرها من التسوية، ويستحي أن يُنْكرها لأنه لم يؤمر بإنكارها، ومر معنا أن الحلف بغير الله كان هو الشائع فكلمة كانت شائعة بين الصحابة ولم يأت إنكارها من السماء، فالنبي - صلى الله عليه وسلم - وإن كرهها استحي منه من ينهاها لأنه لم يؤمر بها، هذا لا إشكاله فيه، لا يصادم ولا يخدش في نبوته - صلى الله عليه وسلم -، ولا في بيانه - صلى الله عليه وسلم -، فلما جاء الأمر الإلهي بالرؤية الصالحة أنكرها، ولم يستحي في ذلك عليه الصلاة والسلام فخطبهم ونهى عن ذلك نهيًا بليغًا، وهذا أحسن ما يُقال في هذا الموضع.
وفيه دليل على أنها من الشرك الأصغر ما وجه الاستدلال لأنها لو كانت من الأكبر هل يحتاج لأمر من السماء؟ لا يحتاج. إذًا دل على أن هذا اللفظ من الشرك الأصغر خلافًا لمن قال: بل يجوز ما شاء الله وشئت، وأنعمتَ عليه .. إلى آخره.

(84/21)

وفيه دليل على أنه من الشرك الأصغر إذ لو كانت من الأكبر لأنكرها من أول مرة قالوها.
وفيه ما كان عليه النبي - صلى الله عليه وسلم - من الحياء وأنه من الأخلاق المحمودة.
قوله: («فلا تقولوا: ما شاء الله وشاء محمد ولكن قولوا: ما شاء الله وحده») هذا على سبيل الاستحباب وإلا فيجوز أن يقول ما شاء الله ثم شاء محمد كما مر معنا في الأحاديث السابقة.
هذه الرؤية حقٌّ، أقرَّها النبي - صلى الله عليه وسلم -، بل عَمِلَ بمقتضاها، ونهاهم أن يقولوا يعني رتَّب عليها نهيًا، نهاهم أن يقولوا: ما شاء الله وشاء محمد، لِمَا فيه من مطلق التسوية بين الخالق والمخلوق، وأمرهم أمر إيجاب أن يقولوا ما شاء الله وحده، كما في الحديث قبله، وفي ((الحاشية)) حاشية ابن قاسم رحمه الله تعالى، ولا ريب أن هذا أكمل في الإخلاص وأبعد عن الشرك. يعني قول: ما شاء الله وحده أكمل في الإخلاص وأبعد عن الشرك وأفضل وأكمل من قول: ما شاء الله ثم شاء فلان، لِمَا في قوله: ما شاء الله وحده من التصريح بالتوحيد المنافي للتنديد من كل وجهٍ، وهذا وجه التقديم لهذه اللفظة وجعلها أنها أعلى مرتبة.
مناسبة الحديث للباب ظاهرة. من حيث إنه أفاد أن التلفظ بهذا اللفظ: لا ما شاء الله وشاء محمد ونحوها من الألفاظ الشركية وهي من الشرك الأصغر كما سبق.
قال المصنف رحمه الله تعالى: (فيه مسائل:
(الأولى: معرفة اليهود بالشرك الأصغر). هذا الإطلاق فيه شيء من النظر، نفر، رهط، يهوديًّا لا يؤخذ منه الحكم بالتعميم، بل يقال في اليهود من يعرف الشرك الأصغر. (معرفة اليهود بالشرك الأصغر) لقوله: (إنكم لتشركون تقولون: ما شاء الله وشئت).
(الثانية: فهم الإنسان إذا كان له هوى). يعني اليهود والنصارى لَمَّا كان لهم هوى على المسلمين فهموا ما يعيبونهم به يعني كأنه هوى حينئذٍ صرح بما عندهم، يعني أعمل ذهنه من أجل ماذا؟ أن يتوصل إلى النقد، وهذا موجود وهو قولهم ما شاء الله وشاء محمد.
(الثالثة: قوله - صلى الله عليه وسلم -: «أجعلتني لله نداً»؟ فكيف بمن قال:
يا أكرم الخلق ما لي من ألوذ به سواك.
والبيتين بعده.) وهذا شرك أي إذا كان هذا قد جعله ندًّا لله وهو ما قصد التسوية من كل وجهٍ، وإنما قصد به المشيئة فحسب، بقوله: ما شاء الله وشئت، فكيف بقول صاحب البردة: يا أكرم الخلق .. إلى آخره هذا أعظم شركًا، ومحادة لله. فهذا شرك ويجب التصريح بذلك، والرجل يُحكم عليه بما نطق به. لأن التوحيد انتفى إذا قيل: من علمك علم اللوح والقلم، إذًا ما عنده توحيد، وإذا لم يكن عنده توحيد فهو كافر، كل من لم يكن موحدًا فهو كافر مشرك بالله تعالى، لأنهم نقيضان، لا يجتمعان، ولا يرتفعان، موحد مشرك شرك أكبر ومعه التوحيد، هذا لا يوجد إلا في عقول الجهمية. وأما عند أهل السنة والجماعة فلا يوجد، أن يكون موحدًا أتى بالتوحيد على وجهه لا معبود بحقٍّ إلا الله، لا دعاء إلا لله، ولا ذبح ولا نذر، ثم يذبح وينذر لولي هذا لا يوجد البتة. ولا يرتفعان بألا يكون مسلماً ولا كافرًا منزلة بين المنزلتين، هذا لا وجود له غير في الأديان، هذا باطل.

(84/22)

(الرابعة: أن هذا ليس من الشرك الأكبر) لقوله: «يمنعني كذا وكذا»). يعني لو كان من الأكبر لما منعه شيء عن الإنكار.
(الخامسة: أن الرؤيا الصالحة من أقسام الوحي). لقوله: «إن الطفيل رأى رؤيا». والحديث الآخر: «الرؤيا الصالحة جزء من ستة وأربعين جزءًا من النبوة».
(السادسة: أنها قد تكون سبباً لشرع بعض الأحكام). قيِّدها باتفاق في وقت التشريع، ليست مطلقة، وإلا يفرحون الصوفية بهذه الجملة. قال: (أنها قد تكون سببًا لشرع بعض الأحكام). بموت النبي - صلى الله عليه وسلم - انقطع الوحي، وإذا انقطع الوحي فلا دين، الدين هو الوحي، والوحي هو الدين اسمان لمسمى واحد، حينئذٍ شرعية الأحكام والتشريع هو الدين، والدين هو الوحي، وإذا انقطع الوحي فحينئذٍ لا دين، قد يُستعمل بالرؤى بالدلالة على أشياء حسيّة تجد السيف هنا .. إلى آخره، السحر تجده مدفون في كذا، قد يُستدل به على شيء حسيّ يُدرك، أما تشريع حلال حرام، يجب .. إلى آخره، قل: هذا لا، لأن النبي - صلى الله عليه وسلم - بنا عليه ماذا هنا: قولوا، لا تقولوا، إذًا هذا فيه نهي وفيه أمر، وهذا لا يكون إلا في وقت التشريع. هنا صارت الرؤيا حقًّا لكون النبي - صلى الله عليه وسلم - أقرَّها وعمل بمقتضاها، أما مطلقًا إلى أن تقوم الساعة الرؤيا سبب لتفسير الأحكام، لا، ما بقي دين، ضاعت الأحكام الشرعية، هذا يرى أن فاعل الكبيرة يخلد في النار ويخصص به الأحكام الشرعية، هذا باطل، هذا لا يقال به البتة. إذًا (أنها قد تكون سبباً لشرع بعض الأحكام) أي إذا كان ذلك في وقت التشريع كما في هذا الحديث، أما بعد ذلك فلا، ولذلك جاء في قصة الأذان عبد الله بن زيد أقره النبي - صلى الله عليه وسلم - على ذلك.
ثم قال المصنف رحمه الله تعالى: (باب من سب الدهر فقد آذى الله) أي هذا باب خبر مبتدأ محذوف.
مناسبة الباب لكتاب التوحيد: أن سبَّ الدهر يتضمن الشرك، كل من سبًّ الدهر فحينئذٍ قد يكون سبّة لله تعالى، وقد يكون شركًا، فالوجه الآخر جعله المصنف هنا في ضمن ((كتاب التوحيد)). أول هذا الباب الخامس والأربعون من أبواب كتاب التوحيد، الباب الخامس والأربعون، (باب من سب الدهر فقد آذى الله).

(84/23)

مناسبة الباب لكتاب التوحيد: أن سبَّ الدهر يتضمن الشرك، لأن سابّ الدهر إذا اعتقد أنه يعني الدهر فاعل مع الله فهو مشرك، إذا اتهم الدهر بالقوارع، قوارع الدهر، سببها الدهر، الليل والنهار، حينئذٍ إذا اعتقد بأن هذه المصائب الذي أحدثها الزمان والدهر وقد اعتقد أن مع الله تعالى خالقًا، وكل من اعتقد أن مع الله تعالى خالقًا فهو مشرك، حينئذٍ تضمن، هذا يكون من سبّ الدهر، كما سيأتي، إذًا سب الدهر يتضمن الشرك لأن ساب الدهر إذا اعتقد أنه فاعل مع الله فهو مشرك شركًا أكبر، والسبّ هو الشتم الوجيع، هكذا قال في ((المفردات))، سبّه شتمه، قبَّحه نقَّصه لعنه كله داخل في معنى السبّ، والدهر الزمان، الدهر يُفسر بالزمن، وبعضهم قيَّده ليس مطلق الزمن، ولذلك قال في ((القاموس)) الدهر الزمان الطويل، والأمد الممدود، وألف سنة، وتفتح الهاء دَهْرٌ [دَهَرٌ]، ويجمع على أَدْهُرٍ أَفْعُلٍ، ودُهور وفُعول، يعني له جمعان، إذًا الزمان الدهر الزمان، هل هو مطلق الزمن، فيدخل في القليل أو أنه خاص بالطويل، على ما ذكره صاحب ((القاموس)) هنا: الزمان الطويل. قال في ((القاموس)): والدهري ويضم دَهْري دُهْري القائل ببقاء الدهر. قال: ودهر وادٍ دون حضر .. ، أبو قبيلة، الدُّهْرِيّ بالضم نسبة إليها على غير قياس، إذًا الدُّهري الدَّهري نسبة إلى هذه الطائفة يقال بالوجهين، وإن كان بعضهم يجزم بالضَّمِّ على غير قياس، لكن الذي ذكره صاحب ((القاموس)) أنه بالضم اسم أبو قبيلةٍ، فالنسبة إليه دُهْرِيٌّ فقط لا بفتح الدال، لا يقال: دَهْرِيٌّ، هذا نسبة إلى القبيلة وأما نسبةٌ إلى الدهر أو إلى الطائفة التي تنكر المعاد فيقال: دَهْرِيٌّ ودُهرِيٌّ وبعضهم يجزم بالضم. قال في ((المفردات)): يُعبر به عن كل مدةٍ كثيرة. يعني يعبر بالدَّهر عن كل مدةٍ كثيرة وافق صاحب ((القاموس)) لأنه قال: الزمان الطويل والأمد الممدود. قال: وهو خلاف الزمان، يعني الدهر خلاف الزمان، ليس من كل وجهٍ فإن الزمان يقع على المدة القليلة والكثيرة، وأما الدهر فهذا الزمان الطويل والأمد المديد.
قال هنا: إذًا السب عرفنا معناه والدهر (من سب الدهر فقد آذى الله) (مَنْ) شرطيةٌ وتفيد العموم (سب الدهر فقد) الفاء واقعةٌ في جواب الشرط، (فقد) للتحقيق، وفيها توكيد (فقد آذى الله) يقال: آذيته أُوذيه إيذاءً وأذيةً وأذًا، فيه مصادر: آذَيْتُه أُوذيه إيذاءً وأذيةً وأذًا ثلاثة مصادر، والأذى في اللغة هو لِمَا خف أمره وضعف أثره من الشر والمكر، يعني فرق بين الأذى وبين الشر، فالأذى من نتاج الشرّ لكنه ضعيف، ولذلك قال الخطابي: الأذى في اللغة هو لما خفَّ أمره. الشيءٍ الخفيف إذًا ليس بشديدٍ. وضعف أثره من الشرّ والمكروه.

(84/24)

قال شيخ الإسلام وهو كما قال، يعني كما قال الخطابي لأن لهم كلام في معنى الأذى هناك، بعضهم يجزم بأنه أذيةٌ بدنية كما في ((المفردات)) لكن هنا لأنه تعلق بالخالق جل وعلا، ولذلك إذا جزم بأنه يتعلق بالبدن فحينئذٍ جاء هذا الموضع لا بد من التأويل والتحريف. قال شيخ الإسلام في كلام الخطابي: وهو كما قال. وهذا بخلاف الضَّرَرِ. يعني فرق بين الموضعين في الشرع (آذى الله) هنا أثبته، مضرة الله تعالى منفية، فرقٌ بين النوعين، ولذلك قال: وهذا بخلاف الضَّرَرِ، فقد أخبر سبحانه أن العبادة لا يَضُرُّونَهُ كما قال تعالى: {وَلاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَن يَضُرُّواْ اللهَ شَيْئاً} [آل عمران: 176]، {لَن يَضُرُّواْ اللهَ شَيْئاً}، {شَيْئاً} نكرةٌ في سياق النفي فتعم {إِنَّهُمْ لَن يَضُرُّواْ اللهَ شَيْئاً}، بل مؤكد ... {إِنَّهُمْ لَن يَضُرُّواْ اللهَ شَيْئاً} والتأكيد كما يكون للإثبات يكون للنفي {إِنَّهُمْ لَن يَضُرُّواْ اللهَ شَيْئاً} فالخبر هو الذي أُكِّدَ بـ (أن)، فحينئذٍ يؤكد بها العدم والوجود، وهنا قال: {إِنَّهُمْ لَن يَضُرُّواْ اللهَ شَيْئاً} فبين سبحانه أن الخلق لا يضرونه لكن يؤذونه إذا سبوا مقلب الأمور. انتهى كلام ابن تيمية رحمه الله تعالى. حينئذٍ لا يلزم من الأذية الضرر بدليل أن الله تعالى أثبت في القرآن والسنة أن العباد يؤذونه ونَفَى نَفْيًا مطلقًا أن العباد لا يضرونه، دل ذلك على ماذا؟ على أن ثَمَّ فرقًا بين الأذى وبين الضُّرِّ، والعباد يؤذون الباري جل وعلا يتنقصونه، وأما الضَّرّ والضُّرّ فهذا لا يكون البتة، حينئذٍ لا يلزم من الأذية الضرر، فنثبت الأول الذي هو الأذية، وننفي الثاني الذي هو الضَّرَر، فالإنسان يتأذي بسماع القبيح أو بمشاهدته، ولكن لا يتضرر بذلك، وهو كذلك، فالله تعالى أثبت الأذية في القرآن فقال {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 57]، {يُؤْذُونَ اللَّهَ وَرَسُولَهُ} أوقعوا الأذية على الله تعالى فحينئذٍ الله يتأذى، وصفٌ؟ قل: وصفٌ، على ما يليق بجلاله جل وعلا. قال: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُّهِيناً} وسيأتي في الحديث: ... («يؤذيني ابن آدم») ونفى عن نفسه أن يضره أحدٌ كما سبق في الآية ... {إِنَّهُمْ لَن يَضُرُّواْ اللهَ شَيْئاً} وجاء في حديث ((مسلم)): «يا عبادي إنكم لم تبلغوا ضُرِّي فتضروني». إذًا الضرر والإضرار منفيٌ وأما الأذية فهي ثابتةٌ.
إذًا (باب من سب الدهر فقد آذى الله) يعني حيث وصفه بصفات النقص، لماذا؟ لأنهم إذا أضافوا إلى الدهر ما نالهم من الشدائد والمصائب فإنما سبوا فاعله حقيقةً، يعني الزمن ليس له من الأمر شيء، فإذا أضيفت الشدائد إلى الزمن حينئذٍ الفاعل الحقيقي مَنْ لهذه المصائب؟ الله عز وجل، فكان مرد المسبة إلى الله تعالى وإن لم تكن مباشرةً.
قال هنا: لأنهم إذا أضافوا إلى الدهر ما نالهم من الشدائد فإنما سبوا فاعله حقيقةً وهو الله سبحانه، والسابّ مرتكبٌ أحد الأمرين:
- إما مسبة الله.
- أو الشرك.

(84/25)

إما هذه أو تلك، إن أعتقد أن الزمن فاعلٌ بذاته حينئذٍ هو مشركٌ أكبر لأنه أثبت خالقًا مع الله تعالى.
إن لم يعتقد ذلك فحينئذٍ وقع في مَسَبَّة الله التي هي دون الشرك، فإن اعتقد أن الدهر فاعل مع الله فهو مشركٌ، وإن اعتقد أن الله وحده هو الذي فعل ذلك وهو يسب من فعله فقد سبّ الله تعالى وتقدس فهو دائرٌ بين أمرين كلاهما خسران مبين.
الأول: أن يسب الدهر على أنه هو الفاعل بأن يعتقد أن الدهر هو الذي يقلب الأمور إلى الخير والشر فهذا شركٌ أكبر لأنه اعتقد أن مع الله خالقًا واعتقاد الخالق مع الله شركٌ أكبر.
الثاني: أن يسب الدهر لا لاعتقاده أنه هو الفاعل، بل يعتقد أن الله هو الفاعل، لكن يسبه لأنه محلٌ لهذا الأمر المكروه عنده، فهذه حقيقة سبه تعود إلى الله سبحانه لأن الله تعالى هو الذي يُصرف الدهر. وذكر في ((القول المفيد)) أن هذا محرمٌ ولا يصل إلى درجة الشرك ولا يُكَفِّرُ لأنه لم يسب الله مباشرة، يعني هذا النوع الأول واضح أنه شركٌ، النوع الثاني إذا سب الدهر ولم يعتقد أنه فاعلٌ ذهب الشيخ ابن عثيمين رحمه الله تعالى إلى أنه ماذا؟ محرمٌ ولا يصل إلى الدرجة الشرك، ولو قيل: بأن سبّ الله تعالى كفرٌ أكبر وله حقيقة شرعية ومن أفرادها هذا النوع صار شركًا أكبر، بمعنى أن ساب الله هذه الجملة لها معنى لغوي ومعنى شرعي، فجاء الشرع ببيان أن هذا النوع من مسبة الله تعالى لأنه قال («لا تسبوا الدهر، فإن الله هو الدهر») دل ماذا؟ على أن من سب الدهر سب الله. إذًا بَيَّن أن هذا الفرد يكون شركًا أكبر وكفرًا أكبر على هذا المعنى لا إشكال فيه، وأما إن قصد الخبر المحض دون اللوم وهذا جائز كما مر معنا في لولا البط ولولا كليبة .. إلى آخره كقوله: يومٌ حار، ويومٌ بارد، .. ونحو ذلك فهذا لا بأس به إذا قصد الخبر المحض دون اللوم والعيب فلا يكون سبًا للدهر لأن الأعمال بالنيات.
ومنه قول لوط عليه السلام {هَذَا يَوْمٌ عَصِيبٌ} [هود: 77] وصف اليوم بكونه عصيبًا.
ومنه وصف السنين بالشدة {ثُمَّ يَأْتِي مِن بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ} ... [يوسف: 48] مثل يوم شديد الحر هذا لا بأس به.
ذكر المصنف تحت الرحمة آية وحديثًا واحدًا.
قال رحمه الله تعالى: («باب من سب الدهر فقد آذى الله وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} الآية») {وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24].
قال ابن كثير رحمه الله تعالى: يخبر تعالى عن قول الدُّهْرِيَّةِ من الكفار ومن وافقهم من مشركي العرب في إنكار المعاد ({وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا}). قال يخبر تعالى عن قول الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار المعاد. إذًا من مشركي العرب من ينكر المعاد، قال ماذا؟ ({وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا})، ({مَا هِيَ إِلَّا}) هذا قصرٌ وحصرٌ ({مَا هِيَ إِلَّا}) إذًا نفيٌ وجوابه بـ ({إِلَّا}) ففيه قصرٌ.

(84/26)

قال ابن جرير: أي ما حياةٌ إلا حياتنا الدنيا التي نحن فيها، حينئذٍ حصروا الحياة في الدنيا، ونفوا الحياة عن الآخرة، يعني بعد الموت لا حياة فهي منفية، وهذا قصرٌ وحصر لأن الحياة لها فردان فقط، دنيا وأخرى، الأخرى هي التي نازعوا فيها، وأما الدنيا هذا شيءٌ مدرك بالحسّ، فحينئذٍ ({مَا هِيَ إِلَّا حَيَاتُنَا}) إذًا المنفي هو حياة الآخر يعني بعد الموت ليس ثَمَّ بعثٌ وإنما يموت وينتهي أمره.
قال ابن جرير: أي ما حياةٌ هي هذا فسره الضمير هنا بحياة، أي ما حياةٌ إلا حياتنا الدنيا التي نحن فيها، لا حياة سواها تكذيبًا منهم بالبعث بعد الموت. قوله: ({نَمُوتُ وَنَحْيَا}) أي يموت قومٌ ويعيش آخرون. ... ({نَمُوتُ وَنَحْيَا}) هل الواو تفيد الترتيب هنا؟ لو أفادت الترتيب لنقض الأصل وهو ماذا؟ هم يُنْكِرُون الحياة بعد الموت، أنكروا ذلك، وهذا معنى كونهم دُهْرِيَّة، فقولهم ({نَمُوتُ وَنَحْيَا}) ليست على الترتيب وإنما نحيا ونموت.
ولذلك الواو لها ثلاث حالات باعتبار اللاحق على السابق:
({نَمُوتُ وَنَحْيَا}) أي نحيا ونموت، أي يموت قومٌ ويعيش آخرون، وما ثَمَّ معادٌ ولا قيامة، جحدًا للمنقول ومكابرةٌ للمعقول ولهذا قالوا ... ({وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}) وهذا كذلك فيه نفيٌ وحصرٌ، يعني لا مهلك لهم إلا الدهر إلا الزمن هو الذي يهلكهم.
قال ابن جرير: أي ما يهلكنا فيُفْنِينَا إلا مَرُّ الليالي والأيام وطول العمر، فليس هلكنا بأمر الله وقدره - هذا نفيٌ - بل بطول السنين لم طالت مدته وبالأمراض والهموم والغموم لمن قصرت مدته، فالمهلك لهم هو الدهر، ولذلك قالوا: ({وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}) فليس لهم مهلك إلا الزمان، وهذا شركٌ أكبر.
قال ابن جرير: أي ما يهلكنا فيُفْنِينَا إلا مر الليالي والأيام وطول العمر إنكارًا منهم أن يكون لهم ربٌّ يفنيهم ويهلكهم.

(84/27)

ثم روى بإسنادٍ على شرط الصحيحين عن أبي هريرة رحمه الله تعالى عن النبي - صلى الله عليه وسلم - أنه قال: «كان أهل الجاهلية يقولون إنما يهلكنا الليل والنهار وهو الذي يهلكنا ويميتنا ويحينا فقال الله في كتابه»، ({وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ})، «قال: فيسبون الدهر فقال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، بيدي الأمر أقلب الليل والنهار». والحديث كما ذكرنا على شرط الشيخين. فأكذبهم الله فقال: {وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ} ليس لهم به علمٌ، يعني ليس بعلم يقين، أي يقين علمٍ، و {مَا} نافيةٌ، و {عِلْمٍ} ما نافيةٌ وعلمٌ مبتدأ [نعم أحسنت]، مبتدأ، ومن للتنصيص حرف جر زائد يفيد ماذا؟ التنصيص في العموم، يعني ليس لهم علم لا قليل ولا كثير. إذًا نكرةٌ في سياق النفي فيعم، ثم أكد هذا العموم بدخول حرف الجر الزائد الدال على التوكيد، زائد دال على التوكيد، ولا تعارض، أي يقين علمٍ وما نافيةٌ وعلم مبتدأ خبره مقدمٌ عليه وهو {لَهُم}، {مَا لَهُم} ومن زائدة فيكون نصًّا في العموم، أي ما لهم علم لا قليل ولا كثير، بل العلم واليقين بخلاف قولهم: {إِنْ هُمْ إِلَّا يَظُنُّونَ} ما هم إلا يظنون، والظن معنى الْوَهَم هنا، لماذا؟ لأن الوهم لا يستند إلى دليل، والظَّنُّ قد يستند إلى دليل.
إذًا {إِنْ هُمْ} يعني ما هم هذا كذلك حصرٌ، {إِنْ هُمْ إِلَّا يَظُنُّونَ} يتوهمون ويتخيلون، و {إِنْ} نافيةٌ أي ما هم إلا يظنون والظن هنا استُعْمِلَ بمعنى الوهم، فليس ظنه مبنيًّا على دليلٍ يجعل الشيء مظنونًا، بل هو مجرد وهمٍ لا حقيقة له ولا حجة لهم إطلاقًا.
مناسبة الآية للباب: أن من سبَّ الدهر فقد شارك هؤلاء الدُّهرية في سبه وإن لم يشاركهم في الاعتقاد، حينئذٍ يكون ماذا؟ استدلالٌ بما جاء في الشرك الأكبر على ما هو دونه، لأننا إن قلنا: بأنه سب ولم يعتقد أنه فاعل إن قلنا بأنه محرم ولا يصل لحد الكفر استدلال بشيءٍ بما جاء في الشرك الأكبر على أمرٍ محرم، وإذا قلنا: بأنه كفرٌ، حينئذٍ لا فرق بين النوعين سواء ادَّعَى بأن الزمن هو فاعل أو أنه محلٌ، بمعنى ماذا؟ أن له تأثيرًا، فإذا كان كذلك حينئذٍ الحكم واحد.
وفي الآية إثبات البعث والرد على من أنكره.
وفيها ذَمُّ من ينسب الحوادث إلى الدهر.

(84/28)

وفيها أن من نفى شيئًا فهو مطالبٌ بالدليل على نفيه كالمثبت خلافًا لِمَا اشتهر عند الجدليين أن الدليل إنما يكون في الإثبات فقط والنافي تابعٌ للأصل العدم، النفي عدم، والعدم لا يُستدل له لا يُطلب الدليل، لا، بل المثبت ولذلك في الحكم. الحكم عند الأصوليين هنا قال في ((المحلي)) الذي هو الحكم الذي يكون تارةً بالإثبات وتارةً بالنفي، يعني قد يكون إثباتًا وقد كون نفيًا، الزنا محرم الماء البارد ليس محرم كلاهما حكمان، يعني تارةً يكون بالنفي وتارةً يكون بماذا؟ بالإثبات، كل منهما يطالب بالدليل، هذا الدليل يدل على ذلك. وأصرح من ذلك قوله تعالى: {وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى} [البقرة: 111]، {لَن يَدْخُلَ الْجَنَّةَ} هذا نفيٌ، نقول: هذا بقاءٌ على الأصل؟! نقول: لا. قال تعالى: {قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ} نفوا فطولبوا بالبرهان. إذًا إذا نفى حينئذٍ نقول: الأصل أن يأتي بالبرهان، هذا بخلاف ما إذا كان الأصل هو العدم. فإذا قيل: هذه صلاة زائدة سادسة واجبة. قل: الأصل العدم، لأن الأصل ماذا؟ عدم التشريع، والأصل عدم التشريع هذه قاعدة استصحابًا للأصل، فمن أثبت فعليه، أما الذي ينفي فليس عليه دليل هنا.
قال المصنف رحمه الله تعالى: (في الصحيح عن أبي هريرة، عن النبي - صلى الله عليه وسلم - قال: «قال الله تعالى: يؤذيني ابن آدم، يُسبُّ الدهر، وأنا الدهر، أقلب الليل والنهار»)، («يؤذيني») يعني يتنقصني. (في الصحيح) أي في ((الصحيحين)) لماذا؟ لأن هذا الحديث رواه البخاري ومسلم، (في الصحيح) أي في الحديث الذي صح، يُمكن أن يُحمل هكذا ولا يستدرك عليه، وإن عنى كغالب حاله أنه يريد به صحيح البخاري فحينئذٍ يُستدرك عليه، أو يقال بأنه إذا ثبت الحديث في البخاري حينئذٍ لا نحتاج وهذه الجمعات التي يعني يجمعون إنما هي شيءٌ حادث، يعني لما جاءت هذه الرسائل .. إلى آخره صار لا بد من استقصاء، لكن الحديث إذا ثبت البخاري يكفي، إذا قلت: رواه البخاري وجعلته أصلاً وبنيت عليه أحكامًا حينئذٍ لا إشكال فيه، لكن يبقى الإشكال في ماذا؟ لو رواه مسلم وثم زيادة تعين على فهم الحديث، أما إذا كان هو بعينه ونسبته إلى البخاري وسكت لا قدح عند أهل العلم، بخلاف الآن على وبقي عليه استدرك عليه فاته ذكر البخاري ومسلم .. إلى آخره، لأنهم جروا في التخريج والتحقيق على طريقة ما يسموه بالمستشرقين.

(84/29)

إذًا ((في الصحيح)) صحيح البخاري وهو كذلك عن مسلم، وروى أحمد بهذا اللفظ، ومسلم باللفظ الآخر، فالحدث أخرجاه في الصحيحين وغيرهما من طريق معمر وغيره من أوجهٍ عن أبي هريرة رضي الله تعالى عنه وغيره، بهذا اللفظ وغيره. وفي الحديث زيادة وهي «بيدي الأمر». وفي روايةٍ «لا تقول يا خيبة الدهر فإني أنا الدهر أرسل الليل والنهار فإذا شئت قبضتهما». وفي روايةٍ «يسب ابن آدم الدهر وأنا الدهر بيدي الليل والنهار». قوله: («يؤذيني ابن آدم»)، («يؤذيني») يعني يستنقصني، («ابن آدم، يسب الدهر») فيه أن سب الدهر يؤذي الله تبارك وتعالى، يعني ماذا؟ لأنه فسّر الأذية («يؤذيني»)، («يسب الدهر») جملة يسب الدهر هذا علة أو تفسير لمعنى الأذية، فمثبت الدهر أذية للباري جل وعلا، وهنا ماذا قال؟ («يؤذيني ابن آدم») فأسند الفعل إليه، فدل على أنه وصفٌ ولا إشكال فيه، فيه أن سب الدهر يؤذي الله تبارك وتعالى أي يلحق به الأذى، فالأذية لله ثابتةٌ ويجب إثباتها ولكنها ليست كأذية المخلوق {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11]، و («ابن آدم») هنا يشمل الذكور والإناث لأنه لفظٌ مفرد مضاف («ابن آدم») فاعل، مفرد مضاف فيعم، وجملة («يسب الدهر») تعليلٌ للأذية أو تفسير لها.
قال الشافعي رحمه الله تعالى: تأويله - يعني حديث معناه تفسيره - والله أعلم أن العرب كان من شأنها أن تذم الدهر وتسبّه عند المصائب التي تنزل بهم من موتٍ أو هرمٍ أو تلفٍ أو غير ذلك، فيقولون: إنما يهلكنا الدهر، وهو الليل والنهار، ويقولون: أصابتهم قوارع الدهر وأبادهم الدهر فيجعلون الليل والنهار يفعلان الأشياء فيذُمُّون الدهر بأنه الذي يُفنيهم. يفعلان الأشياء بمعنى أن الفاعل هو الليل والنهار، ويفعل بهم. فقال - صلى الله عليه وسلم -: «لا تسبوا الدهر». هذا نهيٌّ والنهي يقتضي التحريم «لا تسبوا الدهر» على أنه الذي يُفنيكم والذي يفعل بكم هذه الأشياء، فإنكم إذا سببتم فاعل هذه الأشياء، فإنما تسبون الله تبارك وتعالى. هذا فيه بيان لفردٍ من أفراد سب الخلق للباري جل وعلا، حينئذٍ نرجع إلى القاعدة: من سب الله تعالى فقد كفر، هذا فيه بيانٌ.

(84/30)

قال: فإنما تسبون الله تبارك وتعالى فإنه فاعل هذه الأشياء. انتهى كلامه ففاعل ذلك هو الله ف، إذا أضافوا ما نالهم من الشدائد إلى الدهر فإنما سبّوا الله تعالى لأن الله تعالى هو الفاعل لذلك حقيقة، ولا خالق إلا الله تعالى، فنهى الله عن سب الدهر بهذا الاعتبار، وقد تبين معناه من قوله: «بيدي الأمر أقلب الليل والنهار». تقليب الليل والنهار تصرفه تعالى فيه بما يحبه الناس ويكرهونه، يعني ما يقع في النهار من المصائب ليس للنهار فيها يدٌ، وإنما الفاعل هو الله تعالى، لا علاقة بين الزمان وبين هذه المصائب، وإنما العلاقة ماذا؟ أنه ظرف لها، كذلك الليل لا علاقة له، ولماذا يُنسب؟ تنسب المصائب إلى النهار، هل هو فاعلٌ؟ لا، ليس فاعل، هل ثَمَّ علاقة ليس هناك سببية ولا أنه فاعله. إذًا لماذا ينسب إليه. والحديث صريح ٌفي النهي عن سب الدهر مطلقًا سواء اعتقد أن الدهر هو الفاعل فيسبه لذلك، أو لم يعتقد ذلك، أليس كذلك؟ قال: («لا تسبوا الدهر»)، ومسبة الدهر على نوعين لها فردان لها أحدان، إذًا الحديث عام («لا تسبوا الدهر») [نكرةٌ في سياق النهي فتعم وجه] («لا تسبوا»)، («تسبوا») هذا فعل مضارع مركب زمن ومصدر، المصدر نكرةٌ نكرة في سياق النهي فتعم، هذا وجهٌ.
إذًا سواء اعتقد أن الله فاعل أو لا، وحينئذٍ يعتبر من مسبة الدهر، سواء اعتقد أن الدهر هو الفاعل فيسبه لذلك أو لم يعتقد ذلك بأن اعتقد أن مدبر للأمور هو الله وحده لا شريك له، وذلك يسبون الدهر لما يجري عليهم فيه من المصائب والحوادث فيضيفون ذلك إليه من إضافة الشيء إلى محله، لا لأنه عندهم فاعل لذلك، وهذا الثاني قد يقع ممن يعتقد الإسلام يعني ينتسب للإسلام حتى من بعض أهل العلم كقوله ابن المعتز:
يا دهر ويحك ما أبقيت لي أحدًا ... وأنت والد سوءٍ تأكل الولدا

[والعياذ بالله] وكذلك قول أبي الطيب المتنبي:
قبحًا لوجهك يا زمانٌ فإنه ... وجه له في كل قبحٍ برقع

ونحو ذلك في، وكل هذا داخل في الحديث، ولا إشكال في ذلك.
قال ابن القيم رحمه الله تعالى: وفي هذا ثلاثُ مفاسد عظيمة - يعني سب الدهر فيه ثلاثُ مفاسد عظيمة - أحدها:
- سبه من ليس أهلاً للسب. الزمان خلق من خلق الله تعالى، مسخر مذلل، تسبّه على أي شيء، فسبه من ليس أهلاً للسبّ، فإن الدهر خلق مسخر من خلق الله، منقاد لأمره متذللٌ لتسخيره فسابه أولى بالذنب والسب منه. رحمه الله تعالى.
الثاني: أن سبَّه متضمن للشرك، فإنه إنما سبَّه لظنه أنه يضر وينفع، [نعم] ما سبه إلا لاعتقاد أن الذي أصابه بهذه المصيبة النهار أو الليل، وأنه مع ذلك ظالمٌ قد ضرَّ من لا يستحق الضُّرّ، وأعطى من لا يستحق العطاء ورفع من لا يستحق الرفعة، وحرم من لا يستحق الحرمان، وهو عند شاتميه من أظلم الظلمة، وأشعار هؤلاء الظلمة الخونة بسبِّه كثيرًا جدًا، وكثير من الجهال يُصرح بلعنه وتقبيحه، وهذه الثانية.

(84/31)

الثالثة: أن السب منهم إنما يقع على من فعل هذه الأفعال. مرده إلى الفاعل حقيقةً الذي نفع وضر على وجه الحقيقة وهو الله تعالى، فربُّ الدهر هو، المعطي المانع، الخافض الرافع، المعز المذل، والدهر ليس له من الأمر شيء، فمسبتهم الدهر مسبةٌ لله عز وجل، ولهذا كانت مؤذية للرب تعالى، فساب الدهر دائرٌ بين أمرين لا بد له من أحدهما:
- إما مسبة الله.
- أو الشرك به.
انتهى كلامه.
قال هنا: («يسب الدهر، وأنا الدهر»)، («وأنا الدهر») مبتدأ وخبر، أخبر عن نفسه بأنه الدهر، والمراد به أنه صاحب الدهر، وهنا السياق محكم («أنا الدهر») هل يقال بأنه اسم من أسمائه جل وعلا كما قال ابن حزم؟ لا، لماذا؟ لأن الحديث يُفسر بعضه بعضًا، وجملة («أقلب الليل والنهار») دليلٌ على أن المراد أنا صاحب الدهر، أنا المتصرف في الدهر («وأنا الدهر») أي صاحب الدهر ومدبر الأمور التي ينسبونها إلى الدهر، والدهر زمانٌ جُعِلَ ظرفًا لمواقع الأمور. قال تعالى: {وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران: 140]، ولقوله في الحديث («أقلب الليل والنهار») والليل والنهار هما الدهر، ولا يقال بأن الله تعالى هو الدهر نفسه، وإلا فقد جعل الخالق هو المخلوق، وجعل المقلِّب هو المقلَّب وهذا باطل، أليس كذلك؟
(«وأنا الدهر، أقلب الليل والنهار») فمقلِّب الليل والنهار ليس هو عين المقلَّب، فالمقلَّب هو الليل والنهار، والمقلِّب هو الله تعالى، وحينئذٍ نقول: الدهر المراد به الزمان، وبهذا يتبين خطأ ابن حزم رحمه الله تعالى في عدِّه الدهر من أسماء الله الحسنى، وهذا غلط فاحش، ولو كان كذلك لكن الذين قالوا: ({وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}) أصابوا أم أخطأُ؟ أصابوا، أليس كذلك؟ لو كان الدهر مثل ما يُهلكنا إلا الله أصابوا ما رد الله تعالى عليهم، ({وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}) لو كان اسمًا لله تعالى كانوا مصيبين لكنهم أخطأ فدل على أن الدهر هنا ليس اسمًا لله تعالى.
وفقه الحديث يدل على ذلك، لكنه ظاهريًا وقف مع اللفظ («أنا الدهر») وانتهى صار اسمًا لله تعالى، ثم الدهر اسمٌ جامد لا معنى حسن له إلا أنه اسم للأوقات، والله تعالى قال: {وَلِلّهِ الأَسْمَاء الْحُسْنَى} [الأعراف: 180] يعني البالغة في الحسن غايته، هذا اسمٌ جامد ليس بمشتق دالٍ على معنى حسن، الدهر اسم لليل والنهار قوله: («أقلب الليل والنهار») أي ذواتهما وما يحدث فيهما، فالليل والنهار يقلبان من طولٍ إلى قصرٍ إلى تساوٍ وما يقع فيهما كذلك يُقلبه الله تعالى، والأفعال فيهما كذلك.

(84/32)

قال الصنف رحمه الله تعالى: (وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر») هذه الرواية عند مسلم وغيره. وفيها التصريح بالنهي عن سب الدهر («لا تسبوا الدهر») مطلقًا فيشمل النوعين اعتقد أو لم يعتقد، وكذلك معنى هذه الرواية هو ما صرح به من قوله: «وأنا الدهر بيدي الأمر أقلب الليل والنهار» يعني أن ما يجري فيه من خيرٍ وشرٍّ إنما هو بإرادة الله وتدبيره («لا تسبوا الدهر، فإن الله هو الدهر») بعلمٍ منه تعالى وحكمته لا يشاركه في ذلك غيره، ما شاء الله كان وما لم يشأ لم يكن، فالواجب حمده في الحالتين، وحسن الظن به سبحانه وبحمده والرجوع إليه بالتوبة والإنابة كما قال تعالى {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ} [الأعراف: 168] فما أصاب الإنسان من مصائب لا ينسبها إلى غير الله تعالى، نقول: هي من عند الله تعالى، وقد تكون بسبب الإنسان.
مناسبة الحديث للباب: أن فيه أن من سبّ الدهر فقد آذى الله. أي تنقصه.
وفي الحديث: تحريم سب الدهر.
وفيه وجوب الإيمان بالقضاء والقدر.
وفيه أن الدهر خلقٌ مسخر.
وفيه أن الخلق قد يُؤذون الله تعالى بالتنقص ولا يضرونه.
وفيه أن النهي عن سب الدهر تنبيهٌ بالأعلى على الأدنى وأن فيه إشارة إلى ترك سب كل شيءٍ مطلقًا من مخلوقات الله تعالى، يعني لا تسب النهار والليل، لا تسب السماء، ولا تسب الأرض، ولا تسب الحر، ولا البرد، أليس كذلك؟ ما الدليل؟ هنا تنبيه بالأعلى على الأدنى. وقال: تنبيه بالأعلى على الأدنى لأن الحكم معلل هنا. معلل («يؤذيني»)، («يسب الدهر») إذًا فيه أذية («أقلب الليل والنهار») وأن فيه إشارة إلى ترك سب كل شيءٍ مطلقًا إلا ما أذن الشرع فيه لأن العلة واحدة، ولذلك قال: («فإن الله هو الدهر») فهذا تعليل للنهي فقرن الحكم بالعلة لبيان الحكمة ولأجل أن تتعدّى العلة لغيرها فيما إذا كان المعلل حُكمًا.
قال المصنف رحمه الله تعالى:
(فيه) - أي في الباب- مسائل:
(الأولى: النهي عن سب الدهر). لقوله: («لا تسبوا»)، والنهي هذا عام يشمل الكراهة والتحريم، نحمله على ماذا؟ على التحريم، ما الدليل؟ الأصل أنه للتحريم. إذًا النهي عن سب الدهر لقوله: («لا تسبوا») فهو نهيٌ، والنهي هذا يقتضي أنه لا يكفر؟ يقتضي أو لا يقتضي؟ إذا قلنا: لا يقتضي إذًا الشرك # .. 1.51.23 قال: {وَلاَ تُشْرِكُواْ بِهِ} لأنه نهيٌ، إذًا النهي قد يكون شركًا أكبر، قد يكون شركًا أصغر، قد يكون معصيةً كبيرة من الكبائر أكبر الكبائر، ذنب من الذنوب .. إلى آخرته.
(الثانية: تسميته أذى لله). لقوله: («يؤذيني ابن آدم»).
(الثالثة: التأمل في قوله: «فإن الله هو الدهر»).
أي مصرف الدهر ومقلبه، وليس معناه أن الله هو الدهر نفسه هذا باطل وإلا جعل المقلِّب عين المقلَّب.
(الرابعة: أنه قد يكون ساباً ولو لم يقصده بقلبه).
هذا لا يشترط فيها المقاصد أي لكونه جعل ذلك سبًّا بمجرد القول، فما أُسْنِدَ إلى الفعل، لا يُشترط فيه الاعتقاد، وما أُسْنِدَ إلى القول لا يُشترط فهي الاعتقاد واضح.

(84/33)

وهنا قال: (يكون سابًّا ولو لم يقصده بقلبه). إذًا اشتراط القصد في الأقوال وفي الأعمال خلاف ظواهر النصوص، وما أُسند إلى القول فالأصل أنه قال، لو قصده أو لم يقصده، إخراج حالة ما إذا لم يقصد يحتاج إلى دليل، كذلك الفعل قصد أو لم يقصد، إذا لم يقصد إخراجه عن النص وعن الحكم يحتاج إلى دليل، أي لكونه جعل ذلك سبًّا بمجرد القول ولم يُفرق بين من قصد ومن لم يقصد، ويؤخذ العموم من قوله: («يؤذيني ابن آدم، يسب الدهر») ولم يذكر قصدًا.
والله أعلم.
وصلى الله سلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(84/34)


درس-85 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد)): (باب التسمي بقاضي القضاة ونحوه).
هذا هو الباب السادس والأربعون (باب التسمي بقاضي القضاة ونحوه).
مناسبة الباب لكتاب التوحيد: فيه بيان أن التَّسَمِّي باسم فيه مشاركةٌ لله تعالى في التعظيم شركٌ في الربوبية، ولذلك هذا الباب والباب الذي يليه ... (باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك) متقاربان، ولذلك جمع بينهما ابن السعدي رحمه الله تعالى فقال: هاتان التَّرْجُمَتان من فروع الباب السابق، وهو أنه يجب أن لا يُجْعَلَ لله ندٌّ في النيات والأقوال والأفعال، {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً} [البقرة: 22] في القلب، وفي اللسان، وفي الفعل، فلا يُسمى أحدٌ باسم فيه نوع مشاركة لله في أسمائه وصفاته، كـ (قاضي القضاة)، و (ملك الملوك) ونحوها، و (حاكم الحكام)، أو بـ (أبي الحكم) ونحوه، وكل هذا حفظٌ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يُخشى أن يتدرج منها إلى أن يُظَنَّ مشاركة أحدٍ لله في شيءٍ من خصائصه وحقوقه.
إذًا هذا يعتبر من أبواب حماية حمى التوحيد أو جناب التوحيد (باب التسمي بقاضي القضاة ونحوه)، (التسمي) أي وضع الشخص لنفسه هذا الاسم الذي ذكره المصنف في التبويب ونحوه، أو أن يرضى به من غيره، حينئذٍ التسمي يشمل نوعين:
- أن يضع الاسم لنفسه، ما إذا سمى نفسه، هو الذي يسمي نفسه بقاضي القضاة، أو حاكم الحكام ونحو ذلك.
- أو سماه به غيره فرَضِيَ.
فحينئذٍ التسمي لا يُفهم منه أنه ماذا؟ أنه سمى نفسه بنفسه فحسب، فإذا سماه غيره مطلقًا حينئذٍ لا إشكال فيه، نقول: لا، لأنه إذا سماه غيره فرضي حينئذٍ الرضا كالفعل، الرضا بالشيء بفعل الغير كما لو كان صادرًا منه، ولذلك لو جلس في مجلس غيبةٍ ولم يغتب وإنما اغتاب غيره، حينئذٍ إذا رَضِي وبَقِي وجلس حينئذٍ هما سيِّان في الوزر سواء، أليس كذلك؟ هنا كذلك إذا سُمِّيَ بقاضي القضاة ولم يكن سمى نفسه، لكنه رضي حينئذٍ كما لو سمى نفسه فالوعيد يلحقه.
وأما إذا سماه به غيره فلم يرضَ حينئذٍ ليس من فعله {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}، فإذا سماه به غيره ولم يرضَ حينئذٍ نقول: لا يدخل في الوعيد لعدم الرضا ولأنه ليس من فعله بل هو من فعل غيره، إذًا الرضا باعتبار فعل الغير إن وُجِدَ أُلحق بما لو سمى نفسه، وإن لم يوجد حينئذٍ صار منفكًا، وإنما يَلحق الْمُسَمِّي، يعني إذا سماه ولم يرضَ الْمُسَمَّى حينئذٍ الإثم على الْمُسَمِّي، وأما الْمُسَمَّى فهذا لا إشكال فيه، ومن رضِي بذلك الاسم، إذًا من سَمَّى نفسه بـ (قاضي القضاة) فالوعيد يلحقه، من سماه غيره ورضي فالوعيد يلحقه، باقي صورة واحدة وهي ما إذا سماه غيره ولم يرضَ، حينئذٍ الوزر والإثم على الْمُسَمِّي، وأما الْمُسَمَّى فلا يلحقه شيء لانفكاك الفعل، {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} كما قلنا.

(85/1)

والاسم ما يعرف به ذات الشيء، بمعنى أنه لا يلزم من ذلك أن يكون علمًا بالمعنى النحوي، وإنما يكون أعم من ذلك، قاضي القضاة ليس بعَلَمٍ لكن قد يُعامل معاملة العلم إذا أطلق انصرف إلى زيدٍ من الناس، وهو في أصله ليس بعلم أشبه ما يكون باللقب الذي فيه مدح، إذا كان كذلك حينئذٍ نقول: الاسم هنا ما يُعرف به ذات الشيء، فيشمل العلم، ويشمل الكنية، كل وصفٍ فيه ما سيأتي ذكره.
(التسمي بقاضي القضاة) هنا متعلق بالتسمي، التسمي بكذا، وسمى يتعدَّى بنفسه ويتعدَّى بالباء، هو يتعدِّي إلى مفعولين، يتعدِّي إلى الأول بنفسه، ويتعدِّي إلى الثاني بالباء.
(التسمي بقاضي القضاة) جار ومجرور متعلق بقوله: (التسمي). يعني بهذا الاسم، بهذا اللفظ الذي ذُكر، وقاضي القضاة، قاضي اسم فاعل من الْقَضَاء، قَضَى فهو قَاضٍ، أليس كذلك؟ فهو مضاف، والقضاة مضاف إليه، والمراد بالقاضي الحاكم، والقضاة الحكام، قاضي القضاة، حينئذٍ حذفت الياء هنا للتخلص من التقاء الساكنين، [قاضِ القضاة]، قاضي القضاة لا تنطق بـ، أو لا ينطق بالياء لأنها حذفت للتخلص من التقاء الساكنين، إذًا قاضي القضاة المراد به حاكم الحكام، و (أل) فيه للعموم القضاة، جمعٌ محلًّى بـ (أل) فجاء فيه ماذا؟ جاء فيه المحذوف فشمل جميع القضاة جميع الحكام، هذا تشبه بالله تعالى فقاضي القضاة الوصف هذا لائق بالله جل وعلا، إذًا قاضي القضاة، قاضي أي حاكم، والقضاة أي الحكام، و (أل) فيه للعموم، وقاضي القضاة أي الذي يقضي بين القضاة، هذا الأصل، قاضي القضاة في اللفظ لو نظرت فيه معناه ماذا؟ يختلف القضاة ليس هنا الفصل والحكم بين الناس، حاكم المسلمين مثلاً، لا، هنا يختص بمن؟ القضاة، حينئذٍ هذا قاضيهم، هذا الذي يحكم بينهم فيما إذا حصل نزاع بينهم هذا الأصل فيه، قاضي القضاة أي الذي يقضي بين القضاة وإن كان يعني بها المتأخرون غير هذا المعنى، يعني أن هذا الاصطلاح له معنى لغوي وله معنى عرفي، المعنى اللغوي قاضي القضاة يعني حصل نزاع بين القضاة يلجئون إلى من؟ إلى هذا القاضي، لكن في اصطلاح المتأخرين وهذه من الاصطلاحات البدعية التي دخلت على المسلمين قاضي القضاة ونحوه، قاضي القضاة أرادوا به من هو أعلم، من بلغ رتبة أعلى من مرتبة القاضي، وليس النظر هنا إلى كونه يفصل بين القضاة، وإنما النظر إلى كونه يفصل بين المتنازعين مطلقًا، كل متنازع يفصل بينهم، هذا في استعمال المتأخرين، ويكثر عند الشافعية وغيرهم قاضي القضاة ونحوه مع كونه فيه نص، يعني فيما دل عليه المعنى، وإن كان يعني بها المتأخرون أنها كبير القضاة أو أعلم القضاة، ولا يعنون بها أنها يقضي بين القضاة، هذا المعنى أو ذاك الأصل فيه ماذا؟ المنع، سواء:
- أرادوا به أنه يقضي ويحكم بين القضاة إذا تنازعوا.
- أو أرادوا به أنه أعلمهم أو أنه كبيرهم ونحو ذلك فحينئذٍ نقول: هذا اللفظ يمنع منه.
قال: (ونحوِهِ). بالجر عطف على قاضي، ونحوه كـ (حاكم الحكام) كذلك، و (سلطان السلاطين) كذلك فالحكم واحد، و (سيد السادات) ممنوع، وملك الأملاك وما أشبه ذلك مما يدل على النفوذ والسلطان.

(85/2)

(باب التسمي بقاضي القضاة ونحوه) أشار المصنف إلى النهي عن ذلك قياسًا على ما في حديث الباب، لأن حديث الباب ليس فيه إلا (ملك الأملاك) وليس فيه (قاضي القضاة)، ولكن المعنى معقول مدرك معلل علله النبي - صلى الله عليه وسلم - لَمَّا قال: («إن أخنع اسم عند الله رجل تسمى ملك الأملاك»). ثم علل ذلك («لا مالك إلا الله») إذًا يُنظر إلى المعنى ويُنظر إلى اللفظ، فلكونه («لا مالك إلا الله») مُنِعَ (ملك الأملاك)، إذًا كل ما يدل على ذلك حينئذٍ يكون الأصل فيه المنع، والمصنف رحمه الله تعالى ذكر لفظًا في الترجمة ولم ترد في النص الحديث الذي جعله تحت الترجمة، نقول: هذا من فقهه رحمه الله تعالى، ليدل على أن النص لا جمود فيه، بمعنى أنه لا يقال (ملك الأملاك) فحسب وما عداه فالأصل فيه الجواز لعدم وجود ما يدل على المنع، نقول: لا هذا الحكم مُعَلَّل، ومعلوم أن الشرع إذا عَلَّلَ الأحكام أراد بذلك ماذا؟ أراد تعدية الحكم، إذا علل الشرع الأحكام أراد بذلك تعدية الحكم فيما يُعدَّى فيه، يعني في باب الأحكام، فأشار المصنف رحمه الله تعالى إلى النهي عن ذلك قياسًا على ما في حديث الباب لكونه شِبْهَهُ في المعنى مثله في المعنى، فإن من تسمى بهذا الاسم فقد جعل نفسه شريكًا مع الله فيما لا يستحقه إلا الله، وهذا كله صيانة وحماية لجناب التوحيد، إنما جاء النهي من الشرع ليس من المصنف، وإنما المصنف فهم العموم فعمَّم، حينئذٍ جاء النهي والمنع من الشرع صيانةً للتوحيد وحمايةً لجناب التوحيد لمنافاة هذه الألفاظ لكماله، كماله الواجب، وقد تنافيه من أصله إذا ادعى أن قاضي القضاة الذي يقضي مطلقًا في الدنيا والآخرة هو فلان مثلاً ووصفه بهذا الوصف، حينئذٍ يكون شركًا أكبر، أليس كذلك؟ يكون شركًا أكبر، إذًا هذه الألفاظ التي يعبر عنها عند أهل العلم بأنها شركٌ أصغر أو نوع من الشرك لا يظن الظان أنه يمتنع فيه أن تكون شركًا أكبر، لا، لأن هذه ألفاظ، والتوحيد والشرك قلنا فيما مضى: أنه حقائق، ولذلك قال: {وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} [النساء: 36]. {شَيْئاً} يختلف باختلاف الأزمان والأعصار فلا نقف مع ما كان في عهد النبي - صلى الله عليه وسلم - ونقول: الذي أُشْرِكَ به هو هبل وغيره، لا، نقول: هذا يختلف باختلاف الأعصار، فالنظر يكون في ماذا؟ في الحقائق إذا كان كذلك حينئذٍ هذه الألفاظ لا نقف معها ونجمد نقول: لا، لا تكون إلا شركًا أصغر، نقول: لا ننظر إلى المعنى فإذا كان اللفظ (قاضي القضاة) الأصل فيه أنه شركٌ أصغر ينافي كمال التوحيد الواجب، حينئذٍ قد يكون شركًا أكبر كما لو ادعى بأنه قاضي القضاة مطلقًا، فأدخل الله تعالى في القضاة نقول: هذا كفر وردة عن الإسلام. إذًا لمنافاة هذه الألفاظ لكماله فيكون فيه شائبة من الشرك وإن لم يكن أكبر، هذا الأصل فيه، وإن لم يكن أكبر، ولا يخفى ما في إطلاقه على غير الله تعالى من الجرأة على الله كما قال العراقي رحمه الله تعالى وسوء الأدب معه فإن كل لفظ يقتضي التعظيم والكمال، يعني من كل وجهٍ لا يكون إلا لله وحده جل وعلا، (ملك الأملاك) هو الله عز وجل، قاضي القضاة هذا فيه مشاركةٌ للباري جل وعلا من جهة المعنى.

(85/3)

ذكر المصنف رحمه الله تعالى حديثًا واحدًا تحت الترجمة، وهو حديث أبي هريرة رضي الله تعالى عنه، وذكر أثرًا لسفيان فيما يتعلق بتعدية الحكم.
قال المصنف رحمه الله تعالى: (في الصحيح عن أبي هريرة رضي الله تعالى عنه عن النبي - صلى الله عليه وسلم - قال: «إن أخنع اسم عند الله رجل تسمَّى ملك الأملاك لا مالك إلا الله». قال سفيان: مثل شاهان شاه. وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه»). يعني رجل تسمى الحديث، قوله المصنف أورد هنا فائدة، وهي تفسير قوله: («أخنع»). ما المراد به؟ لأن هذه الكلمة قليلة الاستعمال، فأراد المصنف رحمه الله تعالى أن يتبرع بذكر ما يتعلق بكشف معناها، فقال: (قوله: «أخنع». يعني أوضع). (قوله: «أخنعَ») اسم إن، (قوله: «أخنع») على الحكاية، (يعني أوضع) وجاء على ما اشتهر عند بعضهم أن اللفظ المفرد قد يُفسر بالعناية، وإن كان هذا خلاف الأولى، أخنع أي أوضع، إن أردت أن تفسر لفظًا مفردًا فتأتي بأي التفسيرية، وإذا أردت أن تفسر جملةً أردت المعنى حينئذٍ تقول: يعني. يعني يقصد بكلامه، عَنَى يَعْنِي قَصَدَ يَقْصِدُ، يقصد بكلامه فتأتي بالخلاصة لا إشكال فيه، فتأخذ المعنى من فحوى الكلام، أو بمجموع المفردات، وأما اللفظ المفرد فتقول حينئذٍ: أي، اشتريت عسجدًا أي ذهبًا، ولا تقول: اشتريت عسجدًا يعني ذهبًا. هذا خطأ هذا يعتبر، وإن كان توسع كثير من المتأخرين في ذلك.
قوله: (في الصحيح). أي في الصحيحين، والحديث مخرج في البخاري ومسلم وهو ثابت، قوله: (عن أبي هريرة رضي الله تعالى عنه عن النبي - صلى الله عليه وسلم - قال: «إن أخنع اسم»). («إن») حرف توكيد، و («أخنع») اسمها وهو مضاف واسمٍ هذا مضاف إليه، والخبر («رجل تسمى ملك الأملاك»)، يخنع كما قال المصنف أوضع اسم، («إن أخنع اسم») أي أوضع اسم قال في القاموس: وقوله: أخنع اسم عند الله تعالى ملك الملاك أي أَذَلُّهَا وأقهرُها، حينئذٍ يأتي الخنوع وَخَنَعَ وخَنِعَ يأتي بمعنى الذُّلّ، خانع أي ذَالّ، خنع أي ذَلّ، قال في القاموس: أخنع الأسماء عند الله تعالى ملك الأملاك أي أذلها وأقهرها. وهل المراد («إن أخنع اسم») هل المراد الحكم هنا على الاسم أم على المسمى؟ هل ثَمَّ فرق؟ يعني الاسم نفسه ملك الأملاك أخنع أوضع أم الرجل الذي تسمى هو الأوضع؟ أيهما؟ ظاهر النص - والعلم عند الله - وسيأتي نصه عن بعض أهل العلم أن الحكم مركب على الاثنين:
- الاسم باعتبار المخلوق ليس مطلقًا وإلا ذلك قال: («رجل تسمى ملك الأملاك»).
- وكذلك المسمى، فالوصف بكونه أخنع أوضع هذا يرجع إلى الاسم ويرجع إلى المسمى.

(85/4)

أولاً: لأن قوله: («أخنع اسم رجل تسمى») .. إلى آخره، حينئذٍ نقول: الحكم هنا مُنَزَّلٌ على الاسم من حيث اللفظ، ولم يمنع من حمله عليه مانع، فإذا كان كذلك فنقول: الاسم يُطلق باعتبار اللفظ عين الاسم، ويُطلق ويراد به المسمى، حينئذٍ احتمل اللفظ للمعنيين، فيُحمل عليهما، وإن كان الشيخ ابن عثيمين رحمه الله تعالى حمله على المسمى قال: ليس الاسم. وهو وارد لكن الأظهر والله أعلم أنه يُحمل على الاثنين، الاسم وهو أخنع ليس مطلقًا، وإنما باعتبار كونه ماذا؟ سُمِّي به رجلٌ مخلوق فصار أخنع، والمراد بالاسم هنا الاسم والمسمى معًا، وذكر المصنف في آخر الباب أن معنى أخنع أوضع، وهذا التفسير رواه مسلم عن الإمام أحمد عن أبي عمرو الشيباني أنه قال: قال عياض: معناه أنه أشد الأسماء صَغَارًا، وبنحو ذلك فسره أبو عبيد. أشد الأسماء صغارًا علَّق الحكم على الاسم، هذا الظاهر علق الحكم على الاسم، فالاسم قد يكون حقيرًا وقد يكون عظيمًا، أليس كذلك؟ حينئذٍ لا مانع أن نقول: بأن الوصف هنا معلق على الاسم ومعلق على المعنى المسمّى، فلا إشكال في ذلك، لأن الوصف بكونه حقيرًا صغيرًا مذمومًا [قد يُلحق قد يَلحق هذا] قد تلحق هذه الأوصاف الأسماء الألفاظ وقد لا تلحق، ولذلك تقول: هذا اسم جميل هل اسمي به ابني أم لا؟ وهنا المراد به ماذا؟ المراد به الاسم واللفظ نفسه، إذًا يوصف بالجمال ويوصف بالحقارة والصغار ونحو ذلك، فلا مانع أن يُحمل عليه النص، ولذلك قال هنا القاضي عياض: معناه أنه أشد الأسماء صَغَارًا، وبنحو ذلك فسره أبو عبيد والخانع الذليل. خَنَعَ خَنِعَ، خَنَعَ والخانع الذليل وخَنَعَ الرجل ذل ولذلك قال في القاموس: أذلها يعني أخنع الأسماء أذلها وهو كذلك. قال ابن بطال، وهذا يُؤيد ما ذكرناه قال ابن بطال: وإذا كان الاسم أذل الأسماء كان من تسمَّى به أشد ذلاً.

(85/5)

إذًا الذل كما أنه يُوصف به المسمى يُوصف به الاسم ولا إشكال في ذلك، وقد فسر الخليل أخنع بأفجر إن أخنع الأسماء أفجر الأسماء، ومر معنا أن القاعدة أنه إذا كان الاسم يحتمل معاني عديدة وليس بينها تخالف، وإنما يكون الاختلاف بينها اختلاف تنوع لا تضاد، وحينئذٍ نحمل اللفظ عليه فنقول: («إن أخنع») أي أوضع وأذل وأفجر .. إلى آخره، لأن اللفظ يحتمله، ولذلك الخليل مما يُعتمد قوله في النقل هنا. وقد فسر الخليل أخنع بأفجر فقال: الْخُنْعُ الفجور، وفي روايةٍ «أخنى الأسماء». من الخنا، وهو الفحش في القول، وفي روايةٍ: «اشتد غضب الله على من زعم أنه ملك الأملاك». رواه الطبراني وغيره. إذًا: («إن أخنع») أي أوضع وأذل وأقهر وأفجر («اسمٍ») وهو يلزم من ذلك أن يكون المسمَّى كذلك أوضع وأفجر .. إلى آخره، رجلٌ («عند الله») لأن الحكم هنا حكمٌ شرعي فهو عند الله، بعضهم قيَّده عند الله يوم القيامة ولا وجه له لماذا؟ لأنه جاء مطلقًا («عند اللهِ») يعني في حكم الله تعالى، وحينئذٍ يلزم من ذلك أن يكون الوعيد حالاًّ له في الدنيا وما يترتب على ذلك في الآخر، فقول الكثير هنا من الشراح («عند الله») يوم القيامة هذا تقييد يحتاج إلى النص وليس فيه نصٌّ، والله أعلم. («رجلٌ تَسَمَّى»)، («تَسَمَّى») بفتح التاء ماضٍ معلوم من التَّسَمِّي أي سمى نفسه («رجلٌ تسمى») أي رجلٌ سَمَّى نفسه، وقيل: يُسَمَّى يعني مغير الصيغة بضم الياء من سُمِّي يعني يُدْعَى بذلك ويرضى به، وعلى الروايتين ضبطان للرواية على («تسمَّى») أي سمى نفسه أليس كذلك؟ يُسَمَّى. يعني سُمِّيَ ورَضِيَ لأنه لا يُنسب إليه شيء ولا يترتب عليه وعيد إلا إذا رَضِيَ، فعلى الروايتين وحينئذٍ نقول: ما مضى لأن («تسمّى») هذا يشمل أمرين وحالين:
أن يسمي نفسه بنفسه، وهذا واضحٌ بين.
الثاني: أن يُسَمِّيَه غيره ويَرْضَى بذلك، وأما إذا لم يرضَ حينئذٍ لا وعيد البتة، وإنما الوعيد على من سمى.

(85/6)

(«ملك الأملاك»)، («رجلٌ تسمى») هو، الضمير يعود إلى («رجلٌ»)، بـ: («ملك الأملاك») مفعول به، («تسمى») هو («ملك الأملاك»)، («تسمى») بـ: («ملك الأملاك»)، («ملك الأملاك»)، («الأملاك») هذا جمع ملك («ملك الأملاك») جمع ملك، إذًا ملك الملوك، إذا كانت («الأملاك») والملوك جمعان لملك، والأملاك جمع ملك كذلك له وجهٌ، حينئذٍ («ملك الأملاك») يعني ملك الملوك، وهذا فيه جرأةٌ على الله تعالى، ولذلك قال: («لا مالك إلا الله»)، («ملك الأملاك») جمع ملك الذي هو («الأملاك»)، ثم أكد النبي - صلى الله عليه وسلم - تحريم التَّسمِّي بذلك لقوله: («لا مالك إلا الله») تحريم. هل النص يدل على التحريم نقول: نعم، الذم لمثل هذه العبارة أخنع وأذل وأفجر حينئذٍ نقول: هذا ذمٌ مطلق، ومعلومٌ أن التحريم قد يؤخذ من ماذا؟ قد يؤخذ من الصيغة لا تفعل، وهل هو محصورٌ من الصيغة فحسب؟ الجواب: لا، قد يكون من ترتب الوعيد، وقد يكون بذمه على وجه الإطلاق وحينئذٍ نقول: هذا يدل على التحريم. ومر معنا أن استفهام الإنكار كذلك يدل على التحريم. إذًا هنا فيه تحريم وفيه تعليل، ولذلك عُدِّيَ الحكم («إن أخنع») هذا دل على التحريم. قوله: («لا مالك إلا الله») هذا دل على التعليل فهو حكمٌ معللٌ، ولذلك أكد النبي - صلى الله عليه وسلم - تحريم التسمي بذلك بقوله: («لا مالك إلا الله»)، فهو الذي يستحق هذا الاسم الله جل وعلا هو الذي يستحق هذا الاسم، ولا يصدق إلا عليه فهو ملك أملاك، («لا مالك») أعظم ولا أكبر منه، فهو مالكُ الملك وأذمَّة الملوك بيده فالذي تسمى بهذا الاسم قد كذب وفجر وارتقى إلى ما ليس له بأهلٍ، بل هو حقٌ لرب العالمين فإنه المالك في الحقيقة، إنه المالك جل وعلا في الحقيقة {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ} [آل عمران: 26]. أليس كذلك؟ هذا جاء الوصف في القرآن («لا مالك إلا الله») فإذا تسمى بهذا الاسم («ملك الأملاك») أو ملك الملوك، وحينئذٍ نقول: قد جنا على نفسه، والفرق بين الملك والمالك أن المالك هو المتصرف بفعله، يعني يفعل هو بنفسه حينئذٍ يكون الوصف للفعل هذا المالك، وأما الملك فهو المتصرف بفعله وأمره يأمر، أليس كذلك؟ فلا يفعل. لكن المالك لا يكون إلا متصرفًا بفعله لا يأمر غيره ليس بملك، وأما الملك فهذا يتصرف بنفسه بما يختص به، وكذلك بأمره، وحينئذٍ اجتمع الأمران فيه، فالمالك فهو المتصرف بفعله، والملك هو المتصرف بفعله وأمره، ولذلك اختلف أهل العلم أيهما أبلغ مَلْك أو مَالِك (مَلِكِ يَوْمِ الدِّينِ) {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4]. قيل: إن مَلِك أعمُّ وأبلغ من مالك، إذ كل مَلِكٍ مالِك، وليس كل مالكٍ مَلِكًا، أليس كذلك؟ قال: كل ملكٍ مالك وليس كل مالكٍ ملكًا هذا وجهٌ، ولأن أمر الملك نافذٌ على المالك في ملكه حتى لا يتصرف إلا عن تدبير الملك. قاله أبو عبيد والمبرد ورجحه الزمخشري، أن ملك أعم وأبلغ من مالك بإطلاق دون تفصيل، وهذا فيه نظر، ولذلك قالوا: وكل ملكٍ مالك، لا، ليس كل ملكٍ مالك، صحيح؟ كل ملكٍ مالك؟ لا، يعني هو يملك له الملك بمعنى أنه يملك، ملك يعني هل يملك كل ما عند الناس، إذًا لا يملك.

(85/7)

لا يملك إلا ما في يده بيته وسيارته ونحو ذلك، أما ما عدا ذلك فليس له يدٌ البتة، إذًا ليس كل ملكٍ يكون مالكًا؟ لا، وليس كل مالكٍ ملِكًا؟ صحيح، ليس كل مالكٍ أنت الآن تملك القلم الذي في يدك لكنك لست ملِكًا، هيهات هيهات. إذًا كلُّ مالكٍ ليس ملكًا، لكن كل ملكٍ مالك هذا فيه نظر، ولذلك قال: وفي ((التعليل)): ولأن أمر الملك نافذًا على المالك في ملكه. لا، ليس بنافذ إلا بأمر الله تعالى، وأما أنه مطلق فليس كذلك، قيل: مالكٌ أبلغ، العكس مالكٌ أبلغ لأنه يكون مالِكًا للناس وغيرهم، من أين جاء مالكًا للناس، لا يملك الناس، لا يملك رقبة نفسه ولذلك نهي: {وَلاَ تَقْتُلُواْ أَنفُسَكُمْ} [النساء: 29]. أليس كذلك؟ قلا يملك شيئًا البتة، مالكٌ أبلغ لأنه يكون مالكًا للناس وغيرهم فالمالك أبلغ تصرفًا وأعظم. إذًا منهم من رجَّح مالك، ومنهم من رجح مَلِك، وهذا الترجيح المطلق خطأٌ. قال أبو حاتم: إن مالكًا أبلغ في مدح الخالق من مَلِك ـ وملكٌ أبلغ في مدح المخلوقين من مالك، يعني باعتبار المخلوق وباعتبار الخالق، لأن المالك من المخلوقين قد يكون غير ملك، قد للتكثير هنا، مالك لا يكون ملكًا وهذا لا إشكال فيه، وإذا كان الله تعالى مالكًا كان مَلِكًا، واختار هذا أبو بكر بن العربي رحمه الله تعالى.

(85/8)

قال الشوكاني: والحق أن لكل واحدٍ من الوصفين نوع أخصيةٍ لا يوجد في الآخر، وهو الصحيح. أن كل واحدٍ من الوصفين فيه أخصيةٌ ليست في الأخرى لا يتساويان، ولذلك قرئ بهما {مَالِكِ} (مَلِكِ) وهنا، ولذلك أهل العلم يقولون في القراءتين: هذه تُنَزَّل مُنَزَّلة النصين يعني هذا نصٌ له معنى، وهذا نصٌ له معنى، {مَالِكِ يَوْمِ الدِّينِ} (مَلِكِ يَوْمِ الدِّينِ) حينئذٍ نقول: قراءتان. هل القراءتان في لفظٍ واحدٍ بمعنى أن المورد واحد؟ الجواب: لا، ولذلك تُنَزَّل مُنَزَّلة النصين، بمعنى أنه ينظر في قراءة {مَالِكِ يَوْمِ الدِّينِ} فيؤخذ المعنى، ثم نظرٌ آخر في قراءة (مَلِكِ يَوْمِ الدِّينِ) فيؤخذ المعنى، حينئذٍ يُجمع بين المعنيين، قد يقع بين المعنيين نوع تعارض ليس مطلقًا من كل وجه حينئذٍ يعاملان معاملة النصين إن كان أحدهما عام خُصّ بالآخر مع كونه في آيةٍ واحدة، وقراءتان مختلفتان فيعاملان معاملة ماذا؟ النصين، فنقول: هذه تقيد، وهذه القراءة، وذكر ذلك الشيخ الأمين رحمه الله تعالى في ((الأضواء)) لأنه قد تتعلق به أحكام شرعية، وكذلك أحكام عقدية، وهذا أهم ما يُعتنى به في مسألة اختلاف القراءات، قد يكون ثَمَّ ما يترتب عليه فائدة عَقَدِيَّة، حكمٌ عقدي، أو حكمٌ عملي، حينئذٍ يُنَزَّل كلٌ من القراءتين مُنَزَّلَة النصين، ولذلك مما يُنَبَّهُ له أنه إذا جاء خلافٌ في القراءة بأنه قرئ بالرفع وقرئ بالنصب، حينئذٍ لا يجوز الوجهان في قراءةٍ واحدة، بمعنى أنك تعرب على قراءة الرفع، ولا تقول: وعلى قراءة النصب كذا إلا إذا نزلته مُنَزَّلة نصٍ آخر حينئذٍ لأنه يختلف المعنى لا شك على قراءة الرفع له معنى، وعلى قراءة النصب له معنى، فهذه جملة بكمالها وتلك جملة بكمالها، فالنظر حينئذٍ يكون إلى أي شيء؟ إلى كل قراءة بانفرادها، فتُعرب على وجه التمام، ولذلك يأتي مثلاً يأتي كسر (إن) وأحيانًا فتح (إن) معلوم أنه إذا جاء الكسر الأصل لا يجوز الفتح على الغالب إلا ما اجتمع فيه جاز فيه الوجهان، فإذا جاء الكسر حينئذٍ تعين لا تقول هنا: يجوز الفتح. نقول: لا، لا يجوز. لماذا؟ لأنك أوجبت الكسر حينئذٍ لا تجوز الفتح لو جوزت الفتحة فاعتبار قراءة أخرى فالمعنى يختلف، فإذا كان كذلك فلكل قراءة معنى يختص بها، حينئذٍ {مَالِكِ} و (مَلِكِ) هنا جاءت القراءة وجاءت القراءة، إذًا لا يمكن أن يكون كل منهما له وجه مطلق مفضل على الآخر، كل واحد له معنى يختص به، فعلى قراءة (مَلِكِ) له معنى وعلى قراءة مالك له معنى.

(85/9)

قال الشوكاني: والحق أن لكل واحد من الوصفين نوع أخصية لا يوجد في الآخر، فالمالك يقدر على ما لا يقدر عليه الملك من التصرفات بما هو مالك له بالبيع والهبة والعتق ونحوهما، هذا الذي ذكرناه سابقًا واعترضنا به، هو مَلِك لكنه لا يملك هذه السيارة ولا يجوز له أن يبيعها، أليس كذلك؟ ولا أن يهبها ولا أن يُعتق العبد لأنه لا يملكه وإن كان ملكًا، إذًا يكون ملكًا ولا يكون مالكًا، ليس له تصرفٌ البتة، ولذلك قال: فالمالك يقدر على ما لا يقدر عليه الملك من التصرفات بما هو مالكٌ له بالبيع والهبة والعتق ونحوهما، والملِك يقدر على ما لا يقدر عليه المالِك من التصرفات العائدة إلى تدبيرِ الملك وحياطته ورعاية مصالح الرعية، يعني ما يتعلق بالمعاني الذي يأمر وينهى في الرعية مَنْ؟ الملك، هل هذا من خصائص المالك؟ الجواب: لا، إذًا لكل منهما فيه خاصيةٌ لا توجد في الآخر، حينئذٍ المالك له التصرف والملك لا يقدر، وهنا الملك له الأمر والتصرف والتدبير لكن قد لا يكون مالكًا، [فَالْمَالِكُ] أقوى من الْمَلِكِ في بعض الأمور، والملك أقوى من المالك في بعض الأمور، ولذا جاءت القراءتان كل منهما مكملةٌ للأخرى، وأما الْمِلْكُ والْمُلْكُ فالمِلك راجع إلى الأعيان، والمُلك راجعٌ إلى المعاني، هذا التفصيل أحسن ما يُقال، المِلك والمُلك بعض الفقهاء يقول هذا بمعنى آخر، لكن الأحسن المفصل، المِلك هذا في الأعيان، والمُلك هذا في المعاني، ولذلك قيل مالك اسم فاعل من الْمِلْك الذي هو الأعيان، ولذلك له التصرف في الأعيان، والْمَلِك مأخوذ من الْمُلْك هكذا قيل، وهذا وجهٌ حسن.

(85/10)

إذًا قوله: («لا مالك إلا الله») أي لا مالك على الحقيقة، الْمُلك المطلق من كل وجه إلا الله عز وجل، وأيضًا لا ملك إلا الله، ولهذا كما قلنا جاءت القراءتان (مَلِكِ) و {مَالِكِ}، لكي يجمع بين الْمُلك وتمام السلطان فهو سبحانه ملِك مالك ملِك ذو سلطة وعظمة وقولٍ نافذ، ومالك متصرف مدبر لجميع مملكته {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} [الملك: 1]، {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ} [آل عمران: 26]، {لَهُ الْمُلْكُ} يعني لا غيره، فقوله في الحديث: («لا مالك إلا الله»). فيه ردٌّ على من فعل ذلك بأنه وضع نفسه شريكًا لله فيما هو من خصائصه جل وعلا لكونه يسمى نفسه ماذا؟ أو رضي بالاسم ملك الأملاك، ومن هو ملك الأملاك؟ الله عز وجل لا مالك إلا الله عز وجل، فله الملك المطلق من كل وجهٍ جل وعلا، (قال سفيان: مثل شاهانْ شاهْ) هكذا قال، وسفيان هنا المراد به ابن عيينة، راوي الحديث (مثل شاهانْ شاهْ) بسكون النون والهاء في آخره، وقد تنون، وفي الحاشية بكسر النون والهاء، هذا أو ذاك المراد به أنه لفظ عجمي فارسي هو يطلق ويراد به ماذا؟ ملك الأملاك، يعني هذا أشبه ما يكون بترجمة، ملك الأملاك لغة العرب، ولغة العجم الفارسية شاهِنْ شاهْ حينئذٍ هو بمعناه، وأراد به رحمه الله تعالى أن هذا النهي يتعلق بالاسم بقطع النظر عن اللغة بأيّ لسان كان، لأن العبرة هنا بماذا؟ بالمعاني والحقائق، إذًا (مثل شاهانْ شاهْ) ليست هاء التأنيث هنا فلا يقال بالمثناة أصلاً، قال هنا: (شاهانْ) جمع بمعنى أملاك، و (شاهْ) مفرد بمعنى مَلِك. وعليه يكون التقدير ماذا؟ أملاك ملك على القاعدة في غير لسان العرب وهو أن الصفة تتقدم الموصوف، والمضاف إليه يتقدم المضاف، (شاهانْ) هذا أملاك ... و (شاهْ) هذا ملك حينئذٍ تقدم المضاف إليه على المضاف هذا في اللغة الأجنبية، وعليه التقدير أملاك ملك، أي ملك الأملاك لكن في اللغة الفارسية يقدمون المضاف إليه على المضاف كغيره ليس خاصًا به الفارسية حتى اللغة الإنجليزية كذلك.

(85/11)

قال هنا: وإنما مثله سفيان بهذا لأنه قد كثرت التسمية به في ذلك العصر. حينئذٍ لا بد من فقه المسألة، فنبه سفيان على أن الاسم الذي ورد الخبر بذمِّه لا ينحصر في ملك الأملاك، بل كل ما أدَّى معناه بأيّ لسان كان فهو مراد بالذّمّ، فالحديث متناول لمثل هذا فلا ينحصر في لفظٍ بعينه، وفي لغة بعينها لأن شاهان شاه قلنا: فارسية. فهي عبارة عن ملك الأملاك بلغة العجم، لكن هل الاستدلال هنا بقول سفيان أم الاستدلال بالتعليل الذي في النصّ؟ يعني العموم، ليس في قول سفيان، سُفيان ليس مشرعًا وقوله ليس بحجة لكن من أين نأخذ؟ نقول: هذا فهم سفيان وفهمه صحيح، ما وجه الفهم؟ أن النبي - صلى الله عليه وسلم - قال: («أخنع»). ملك الأملاك («لا مالك إلا الله») علل لماذا صار أخنع الأسماء؟ لأن هذا الوصف مختص بالله تعالى، إذًا هل ثَمَّ وصف فقط ملك الأملاك مختص بالله تعالى أم ثَمَّ أوصاف؟ ثَمَّ أوصاف، إذًا لا يتسمى بها، إذًا الحجة هنا ليست في قول سفيان، وإنما الحجة في ماذا؟ في الحكم في كون الحديث جاء ناهيًا عن لفظٍ وعلَّل، ما وجه التعليل؟ قوله: («لا مالك إلا الله»). كما مر معنا «يؤذيني ابن آدم يسب الدهر» قلنا: هذه كالتفسير أو التعليل، وهذا كذلك («لا مالك إلا الله») وهذا الذي فهمه سفيان هو الوجه الحق، والحديث صريح في تحريم التَّسمِّي بملك الأملاك ونحوه كـ (ملك الملوك)، و (سلطان السلاطين) وهذا واضح بَيِّن (سلطان السلاطين)، و (ملك الملوك)، و (حاكم الحكام).

(85/12)

قال ابن القيم رحمه الله تعالى: لِمَّا كان الْمُلك لله وحده لا مَلِك على الحقيقة سواه كان أخنع اسم وأوضعه عنده وأغضبه له اسم (شاهان شاه)، أي (ملك الملوك)، و (سلطان السلاطين)، فإن ذلك ليس لأحدٍ غير الله، فتسمية غيره بهذا من أبطل الباطل، والله لا يحب الباطل. قال: وقد ألحق أهل العلم بهذا (قاضي القضاة). الذي عنون له المصنف، إذًا قول المصنف: (باب التسمي بقاضي القضاة ونحوه). هذا من باب تعدية العلة التي جاءت في النص، ولذلك قال ابن القيم: وقد أَلَحَقَ. يعني قياسًا والعلة واضحة بينة لا إشكال فيها، وقد ألحق أهل العلم بهذا، يعني (ملك الأملاك)، (قاضي القضاة)، وقالوا: ليس (قاضي القضاة) إلا من يقضي بالحق وهو خير الفاصلين، الذي {إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ} [آل عمران: 47، مريم: 35]، ويلي هذا الاسم في القبح والكراهة والكذب، كذب لأنه ليس له معنى يصدق عليه، (ملك الأملاك) لو تسمَّى به فهو كاذب لأنه ليس بملك الأملاك وليس بسيد الحكام أو حاكم الحكام ونحو ذلك، فجعل ابن القيم أن أهل ألحقوا بملك الأملاك قاضي القضاة وبين وجهه، ثم قال: يلي هذا الاسم في القبح ويلي هذا الاسم في القبح والكراهة والكذب (سيد الناس)، و (سيد الكل). هذا يلحق به لأن هذا خاص بالنبي - صلى الله عليه وسلم - (سيد الناس)، (سيد الكل)، قال: وليس ذلك إلا لرسول الله - صلى الله عليه وسلم - خاصةً كما قال عليه الصلاة: «أنا سيد ولد آدم». إذًا سيد الكل من؟ النبي - صلى الله عليه وسلم -، فإن ادَّعَى مدعٍ بأنه (سيد الكل) نقول: هذا كاذب أو (سيد الناس) نقول: هذا كاذب. فلا يجوز، إذًا ابن القيم رحمه الله تعالى نظر نظرًا أوسع («لا مالك إلا الله») نظر إلى كون هذا الوصف يختص بالله تعالى، وثَمَّ أوصاف تختص بالنبي - صلى الله عليه وسلم - فألحقها من حيث كون هذا اللفظ لا يجوز أن يصدق إلا على النبي - صلى الله عليه وسلم - فمنع منها والقياس واضح بين وهذا لا إشكال فيه، قال: كما قال: «أنا سيد ولد آدم». فلا يجوز لأحدٍ قطُّ أن يقول عن غيره هو سيد الناس، هو سيد الناس لا يجوز كما لا يجوز له أن يقول: أنا سيد ولد آدم عليه السلام. يعني إذا قال بأنه سيد الناس جاز له أن يقول: أنا سيد ولد آدم. إذًا ما الفرق بينه وبين النبي - صلى الله عليه وسلم -؟ لا فرق، إذًا لا يجوز أن يقال بأنه ماذا؟ أنه سيد الناس، لأنه لا يجوز أن يقول: أنا سيد ولد آدم. والمعنى واحد فإذا امتنع هذا اللفظ امتنع هذا اللفظ. انتهى كلامه رحمه الله تعالى.

(85/13)

وزعم بعض المتأخرين أن التسمَّي بقاضي القضاة ونحوه جائز كما مر معنا في ما شاء الله وشئت كل قول له أصحابه، واستدل له بحديث «أقضاكم علي»، وعن عمر بن الخطاب رضي الله تعالى عنه قال: وأقضانا عليٌّ. هكذا في البخاري صحيح هذا، وأقضانا عليٌّ. وعن ابن مسعود قال: كنا نتحدث أن أقضى أهل المدينة علي بن أبي طالب رضي الله تعالى عنه. قال: فيُستفاد منه أن لا حرج على من أطلق على قاضي يكون أعدل القضاة وأعلمهم في زمانه أقضى القضاة، لكن هذا الاستدلال عليل، لماذا؟ لأننا نحن نقول: قاضي القضاة. مطلقًا، وجاء بـ (أل) الدالة على العموم، والنص يدل على ماذا؟ على قاضي المدينة، أو أقضاكم أنتم مجموعة هل فيه إشكال؟ ليس فيه إشكال، إذًا قاضي القضاة إذا كان مقيدًا قاضي المدينة ونحوها إن كان مقيدًا نقول: المقيد ليس وصفًا لله تعالى، وإنما المطلق العام الشامل هو الذي يكون وصفًا لله تعالى، فرق بين المسألتين، فدل ذلك على أن الأخص لا يُستدل به على الأعمّ، وإنما الأخص يُثْبِتُ حكمًا خاصًا تنبه لهذا، الخاص الدليل الخاص الذي ليس فيه لفظ عام هذا يُثْبِتُ حكمًا خاصًا، فإذا كنت تستدل بحديثٍ خاص وكان الحكم عامًا فاعلم واجزم واقطع بأنك أخطأت ولم تصب، لماذا؟ لأن العام لا يُفهم إلا من عام، قد يستدل بالعام على الخاص نعم، لكن بالخاص على العام إلا في حالة واحدة وهي: إذا كان الحكم مُعَلَّلاً، حينئذٍ نأتي إلى العموم المعنوي كما يقول ابن تيمية وهو صحيح، مثاله ما هو مثاله؟ الحديث الذي معنا («إن أخنع اسم عند الله رجل تسمى ملك الأملاك») خاص، («رجل») مطلق واحد، ... («تسمى ملك الأملاك») حينئذٍ نقول: لما علله عممنا. إذًا هذا خاص يُستدل به على عام، لكن «أقضاكم علي» هذا ليس معللاً، كنا نتحدث في المدينة أقضى المدينة علي بن أبي طالب ليس معللاً، ثم ليس هو قول النبي - صلى الله عليه وسلم -، فلا تشريع وحينئذٍ نقول: الصحابة لم يفهموا من هذا النص أن المقيد ممنوع منه، بل جوزوا المقيد وأطلقوه على عليٍّ وغيره، إذًا لا حجة فيما ذكره من ذكره هنا.

(85/14)

قال: فلا حرج أن يقال عن رجل أعلم زمانه أنه أقضى القضاة، أو يريد أقليمه أو بلده، يعني أراد أقليمه لا بأس عندما تقول: قاضي الرياض، قاضي مكة مثلاً لا بأس به لأنك نسبته إلى مجموعة معينة، وليس هذا بمدح مطلقًا من كل وجه وإنما لشيء معين، والصحيح المنع وأن التفضيل في ذلك المنع يعني من قاضي القضاة على جهة الإطلاق، وأما المقيد هذا لا بأس به، والصحيح المنع وأن التفضيل في ذلك وقع في حق من خوطب به، أقضاكم عليٌّ أنتم أيها المجموعة، وأما بعدكم وقبلكم لا، لا يكون كذلك، ومن يلتحق بهم فليس مساويًا لإطلاق التفضيل بالألف واللام، ولذلك قلنا قول المصنف لقاضي القضاة (أل) هنا تفيد العموم دخلت على جمع والمراد به الحكام فجاء المنع، وعليه عند التقييد لا بأس به على هذا، وقضاء الله تعالى لا يتقيد فثبت الفرق بين النوعين، وليس فيه مشاركة لله جل وعلا [نعم]، فليس فيه مشاركة لله تعالى فإذا كان كذلك وحينئذٍ نقول: لم يرد أو لم يرد النص بالمنع منه، وما جاء في النص هنا المراد به فيما يختص بالباري جل وعلا، وما يختص بالباري جل وعلا يكون عامًا شاملاً لا يُشاركه فيه أحدٌ البتة، وما كان مقيدًا فهو صفة نقص تتعلق بالمخلوق وحينئذٍ لا إشكال فيه، وهذا يعني إذا جُوِّزَ له إن سماه غيره ليس فيه أنه يسمى نفسه لأنه من باب التزكية، أليس كذلك؟ إذا قيل بأنه إذا قُيد لا بأس به لا يقول: أنا قاضي مكة. ويطلق على نفسه قاضي مكة، نقول: لا هذا من التزكية، {فَلَا تُزَكُّوا أَنفُسَكُمْ} [النجم: 32] لكن لو أُطلق عليه أو اشتهر ذلك لا إشكال فيه لا حرج فيه.
قال المصنف رحمه الله تعالى: (وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه»). هذه الرواية رواه مسلم في ((صحيحه)) وعرفنا أن قوله: (في الصحيح). السابق أن المراد به البخاري ومسلم، («أغيظ») من الغيظ وهو مثل الغضب والبغض فيكون بغيضًا إلى الله تعالى مغضوبًا عليه، حينئذٍ فيه إثبات الصفة على الوجه اللائق بالله تعالى، يعني مثل الغضب والبغض والغيظ كلها صفات تتعلق بالباري جل وعلا على الوجه اللائق به، («وأخبثه») من الخبث، وهو يدل أيضًا على أن هذا خبيث عند الله تعالى، فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه، أخبث وأذل وأقهر .. إلى آخره لأنه تعاظم في نفسه لأن هذه الألقاب إذا اعتقد معناه وحينئذٍ صار يعتقد في نفسه العظمة فتعاظم فيعظمه الناس، إذًا فَتَنَ نفسه وفُتِنَ بما عامله به الناس، لتعاظمه في نفسه وتعظيم الناس له بهذه الكلمة التي هي من أعظم التعظيم فتعظمه في نفسه وتعظيم الناس له بما ليس له بأهلٍ وضعه عند الله.
قال في ((الفتح المجيد)) وغيره: يوم القيامة. لكن قلنا: هذا ماذا؟ ليس مقيدًا جاء مطلقًا، فكونه موضوعًا هذا في الدنيا والآخرة، فصار أخبث الخلق وأبغضهم إلى الله وأحقرهم لأن الخبيث البغيض عند الله يكون يوم القيامة أحقر الخلق وأخبثهم لتعاظمه على خلق الله بنعم الله. قوله: («أخنع» يعني أوضع). هذا هو معنى أخنع فيفيد ما ذكرنا في معنى أغيظ أنه يكون حقيرًا بغيضًا عند الله، وقوله: («أغيظ رجل»). كما قلنا من الصفات السابقة لله تعالى على ما يليق بجلاله تعالى، فالغيظ مثل الغضب والبغض.

(85/15)

مناسبة الحديث للباب: فيه تحريم تسمي بملك الأملاك وما كان مثله مثل قاضي القضاة ونحوه، وفيه ذمه والتحذير منه.
وفي الحديث التحذير من كل ما فيه تعاظم كالقيام على المعظمين كما تقوم الأعاجم يعظم بعضها بعضًا وغير ذلك، وهذا جاءت فيه نصوصٌ خاصة تدل عليه.
قال ابن أبي جمرة: وفي الحديث مشروعية الأدب في كل شيء مطلقًا مشروعية الأدب في كل شيء لأن الزجر عن ملك الأملاك والوعيد عليه يقتضي المنع منه مطلقًا سواء أراد من تسمَّى بذلك أنه ملكٌ على ملوك الأرض أم على بعضها، وسواء كان محقًّا في ذلك أم مبطلاً مع أنه لا يخفى الفرق بين من قصد ذلك وكان فيه صادقًا، ومن قصده وكان فيه كاذبًا يعني أن الثاني أشد إثمًا من الأول، وهذا لا يعارض ما سبق لأن الكلام هنا في ماذا؟ لأنه قال ماذا؟ سواء أراد من تسمى بذلك أنه ملك على ملوك الأرض أم على بعضها، فالمنع مطلقًا وهذا يخالف المقيد، لماذا؟ لأن المقيد هناك باللفظ قاضي مكة، هذا قال: (ملك الملوك) وقيده من حيث المعنى، نقول: لا يجوز. يعني (ملك الأملاك) لا يجوز مطلقًا سواء قصد المطلق من حيث المعنى أم قصد بعض الملوك، حينئذٍ نقول: هذا يُمنع منه مطلقًا، والله أعلم.
قال المصنف رحمه الله تعالى: (فيه مسائل). (فيه) يعني في الباب.
(الأولى: النهي عن التسمي بملك الأملاك).
لقوله: («إن أخنع اسم») .. إلى آخره، ووجه النهي أنه ذمّ فاعل ذلك، والذم هذا مقتضٍ للتحريم، يعني من صيغ التحريم لكنها من جهة المعنى.
(الثانية: أن ما في معناه مثله كما قال سفيان). يعني كما فهم سفيان من النص («لا مالك إلا الله») أي ما كان في معنى (ملك الأملاك) وهو مثله في النهي عنه كما مثل سفيان بن عيينة أحد رواة الحديث بـ (شاهان شاه) وهو عبارة عن ملك الملوك عند العجم.
(الثالثة: التفطن للتغليظ في هذا ونحوه مع القطع بأن القلب لم يقصد معناه).
قد لا يقصد معناه وقد يقصد معناه، لكن إذا لم يقصد معناه الحديث جاء مطلقًا عامًا رجلٌ تسمى بملك الأملاك ولم ينظر إلى قصده، ومثل هذه الألفاظ قلنا: لا التفات إلى القصود فيها البتة، وإنما النظر إلى اللفظ فيمنع منه مطلقًا، قصدت به خيرًا قصدت به بعضًا نقول: ما دام الشر علَّق الحكم على اللفظ مُنِعَ اللفظ لأنه لم يلتفت إلى المعنى، لماذا؟ لأنه لو كان المعنى صحيحًا مع وجود اللفظ المنهيّ عنه لأوهم في الوقوع في المحظور، كما قلنا بالأمس وقبله: توكلت على الله وعليك يمنع منه ولو قصد به معنًى صحيحًا، لأن التوكل في الأصل عبادةٌ، حينئذٍ تسوية معنى صحيح تحتها قال بهذا اللفظ يمنع منه، لأنه سيوهم ماذا؟ أن المراد به التوكل الذي هو العبادة، نقول: هذا باطل ولا يُلتفت إليه البتة.
إذًا التفطن للتغليظ في هذا ونحوه، أي أن هذا التغليظ المذكور لمن تسمى بذلك ولو لم يقصد حقيقته لكون النهي مطلقًا من غير فرق بين القاصد وغيره.
(الرابعة: التفطن أن هذا لإجلال الله سبحانه). أليس كذلك؟ لقوله لماذا الإجلال لله تعالى من أين أخذنا هذه الفائدة؟ لقوله: («لا مالك إلا الله»). لا يقال أخنع («لا مالك إلا الله»)، فذكر العلة في آخره، لقوله: («لا مالك إلا الله»). وهذا إشارةٌ إلى العلة.

(85/16)

ثم قال المصنف رحمه الله تعالى: (باب احترام أسماء الله وتغيير الاسم لأجل ذلك).
هذا هو الباب السابع والأربعون (باب احترام أسماء الله وتغيير الاسم لأجل ذلك)، وهذا قريب من الباب السابق لأنه يتعلق بأسماء الباري جل وعلا وصفاته فكل من البابين دل على أن ما اختص به الباري جل وعلا فلا يسمَّى به، فإن سمي وجب تغيره لأن هذا من خصائص الباري جل وعلا.
مناسبة الباب لكتاب التوحيد: أن احترام أسماء الله تعالى وتغير الاسم من أجل ذلك من تحقيق التوحيد، لأن المصنف يذكر مسائل تتعلق بما يُنافي أصل التوحيد، ويُذكر مسائل تتعلق بما ينافي كمال التوحيد الواجب، وهذا منه لأن التسمّي باسم لله تعالى اختص به هذا محرم، وإذا كان كذلك فهو مخلٌّ لكماله الواجب، إذًا احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك، يعني من أجل الإجلال والتعظيم والاحترام هذا يعتبر من تحقيق التوحيد، أي باب وجوب احترام أسماء الله تعالى، (باب احترام) أي باب وجوب احترام أسماء الله تعالى، وهو تعظيمها، ووجوب تغيير الاسم من أجل ذلك، أي لأجل احترام أسماء الله تعالى، وذلك من تحقيق التوحيد، احترام أسماء الله تعالى يقال: احترمه رَعَى حرمته، احترمه يعني رعى ورَاعَى حرمته، والحُرْمة بالضم وضمتين كهُمزة ما لا يحل انتهاكه، إذًا احترام بمعنى أنه لا يحل انتهاكه البتة، ومن ذلك أن يسمّى بها، فهذا اعتداءٌ على أسماء الباري جل وعلا، والحرمة ما لا يحل انتهاكه والمهابة هكذا قال في القاموس، يعني تُهَاب {ذَلِكَ وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ} [الحج: 32] من شعائر الله أسماؤه جل وعلا وصفاته، وتغيير الاسم تحويله وتبديله وجعل غيره مكانه، ويُستفاد منه المنع من التسمي بهذا ابتداءً من باب أولى، فإذا كان يجب تغيير الاسم حينئذٍ يمنع منه ابتداءً دل على ذلك.

(85/17)

ذكر المصنف رحمه الله تعالى حديثًا واحدًا في الترجمة، قال رحمه الله تعالى: (عن أبي شريح أنه كان يُكْنَى أبا الحكم). يعني كانت كنيته أبا الحكم، (عن أبي شريح أنه كان يكنى أبا الحكم فقال له النبي - صلى الله عليه وسلم -: «إن الله هو الْحَكَمُ وإليه الْحُكْمُ». فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرَضِيَ كلا الفريقين. فقال) النبي - صلى الله عليه وسلم - («ما أحسن هذا فمالك من الولد»؟ قلت: شريح، ومسلم، وعبد الله. قال: «فمن أكبرهم»؟ قلت: شريح قال: «فأنت أبو شريح». رواه أبو داود وغيره). هذا الحديث رواه أبو داود كما قال المصنف رحمه الله تعالى، ورواه النسائي، وقال ابن مفلح: وإسناده جيد، ورواه الحاكم وزاد فدعا له ولولده، (عن أبي شُرَيْح) مصغر (شُرَيْح) فُعَيْل مصغر، واسمه هانئ بن يزيد الكندي أسلم يوم الفتح، له عشرون حديثًا اتفقا على حديثين منها البخاري ومسلم، وانفرد البخاري بحديث، وروى عنه أبو سعيد الْمَقْبُري ونافع بن جبير وطائفة، قال ابن سعدٍ: مات بالمدينة سنة ثمان وستين. يُكْنَى أبا الحكم يُكَنَّى أبا الحكم كلاهما مسموعان إلا أن الأفصح يُكْنَى. يُكْنَى بإسكان الكاف وتخفيف النون يُكْنَى أبا الحكم يُكَنَّى كنَّاه كَنَّيْتُه كَنَيْتُهُ كلاهما جائزٌ، لكن الأفصح ماذا؟ بالتخفيف، يُكْنَى أبا الحكم بسكون الكاف وفتحها ما صُدِّر بأبٍ وأم يعني كنية كلما صُدِّر بأبٍ أو أم، وهل إذا صُدِّر بابنٍ كذلك؟ فيه خلاف، والصواب الصحة، ولذلك ابن عمر وابن عباس وابن الزبير هذه كنى، وهي في عصر أهل اللغة، فحينئذٍ سَوَّغُوا التَّكَنِّي بذلك مع كنيةٍ آخرى لا إشكال فيها، يقال ابن عمر ويقال ابن عباس وغير ذلك. إذًا ما صُدِّرَ بأبٍ وأمٍ على المشهور، ويزاد عليه ما صدِّر بابنٍ على الصحيح، وقد تكون الكنية بالأوصاف كأبي الفضائل، وأبي المعالي، وأبي الخير، ونحو ذلك، وقد تكون بالنسبة إلى الأولاد كأبي سلمة وأبي شريح الذي معنا، وإلى ما يلابسه كأبي هريرة كنَّاه النبي - صلى الله عليه وسلم - حين رآه ومعه هرة، فَكَنَاه بأبي هريرة، أليس كذلك؟ وقد تكون للعلمية الصرفة كأبي بكرٍ، علمية صرفة، واللقب ما أشعر بمدحٍ أو ذمٍّ، ما أشعر بمدحٍ كـ زين العابدين ونحوه، أو ذمٍّ كأنف الناقة ونحوه، واضح؟ وهذا مر معنا في النحو. قال - صلى الله عليه وسلم -: لما سمع أن أبا شريح يُكْنَى بأبي الحكم ماذا قال؟ (قال له النبي - صلى الله عليه وسلم -: «إن الله هو الحكم، وإليه الحكم») الحكم اسم من أسماء الله تعالى لقوله تعالى: {أَفَغَيْرَ اللهِ أَبْتَغِي حَكَماً} [الأنعام: 114] وكما في هذا الحديث («إن الله هو الحكم»)، ورد في حديث الترمذي «العدل». لكنه ضعيف، الذي معنا أصح منه، فالحكم اسم من أسماء الله تعالى واستدل بعضهم بقوله تعالى {أَفَغَيْرَ اللهِ أَبْتَغِي حَكَماً} على أن حكمًا هنا يدل على أنه اسمٌ لله تعالى، على كل الآية لذاتها قد لا يُفهم منها إثبات الاسمية لكن مع نص آخر حديث هذا فلا إشكال فيه.

(85/18)

قال في ((شرح السنة)): الحكم هو الحاكم يعني بمعناه، الحكم هو الحاكم الذي إذا حكم لا يُرَدُّ حكمه وهذه الصفة لا تليق بغيره تعالى كما قال: {وَاللهُ يَحْكُمُ لاَ مُعَقِّبَ لِحُكْمِهِ} [الرعد:41] فالحكم بمعنى الحاكم. وقال الزجاج: الحكم والحاكم بمعنى واحد، وأصل حكم في الكلام المنع، الأصل فيها المنع، وسُمِّي الحاكم حاكمًا لأنه يمنع الخصمين من التظالم. إذًا الحكم والحاكم بمعنى واحد، وإن كان الحكم قد يُفهم منه ماذا؟ الْمَن، والحاكم هذا صيغة فاعل، يعني تدل على ذاتٍ ووصفٍ، والحكم كذا لأنه على وزن فَعَل، وقيل: الحكم بالشيء يعني في معنى الحكم، الحكم بالشيء أن تقضي بأنه كذا أو ليس بكذا، بمعنى أن الحكم تارة يكون بالإثبات، وتارةٌ يكون بالنفي، أن تقضي بأنه كذا أو ليس بكذا ألزمت ذلك غيرك أو لم تلزمه. ومن هنا حصل الفرق بين الفتوى والحكم وبين القضاء، القضاء فيه إلزام، وأما الفتوى ليس فيها إلزام.
قال ابن جرير في تفسير قوله تعالى: {أَفَغَيْرَ اللهِ أَبْتَغِي حَكَماً} قال: فليس لي أن أتعدَّى حكمه {أَفَغَيْرَ اللهِ أَبْتَغِي حَكَماً} أبتغي حكمًا غير الله، يعني لا أتعدى حكمه ولا أتجاوز حكمه، فليس لي أن أتعدَّى حكمه وأتجاوزه لأنه لا حكم أعدل منه، ولا قائل أصدق منه.
وقال بعضهم في الحديث: («إن الله هو الحكم») عرَّف الخبر في الجملة الأولى وأتى بضمير الفصلِ فدل على الحصر («إن الله هو الحكم») الحكم هذا خبر، وحلاه بـ (أل) ومعلوم أنه عند كثير من أهل البيان أو عند بعض أهل البيان أن تعريف الجزأين من صيغ الحصر، أليس كذلك؟ تعريف الجزأين من صيغ الحصر، فإذا جاء بضمير الفصل بينهما حينئذٍ زاده توكيدًا («إن الله هو الحكم»)، («إن الله») اسم إن («الحكم») خبرها («هو») ضمير فصل لا محل له من الإعراب ما فائدته التوكيد أفاد ماذا؟ أفاد التوكيد بعضهم ينص على أنه أراد به ماذا؟ الحصر والقصر ليس التوكيد فحسب، الصواب أنه يراد به التوكيد، ولكن هل يراد به القصر أو الحصر هذا محل خلاف، وحينئذٍ نقول: على هذا المعنى أنه حصر الباري أو حصر الحكم في الباري جل وعلا، ونفاه عما عداه، عرف الخبر في الجملة الأولى وأتى بضمير الفصل فدل على الحصر، وأن هذا الوصف مختصٌ به لا يتجاوز إلى غيره، يعني أن هذا التخصيص لا يُفهم من الحصر فحسب، يعني الشيء إذا أضيف إلى الباري جل وعلا بالإضافة أفاد الاختصاص، لا نحتاج إلى تخصيص، يعني صيغة تدل على التخصيص، فإذا قيل: الله هو الرحمن، إذًا الرحمة مختصةٌ به لماذا؟ لأنه هذا علم وصفٌ يتعلق بالباري، فكل ما أضيف إلى الباري جل وعلا اختص به، هل نحتاج إلى نفيٍ؟ لا نحتاج، وخاصة مع القاعدة الكبرى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11].

(85/19)

قوله: («وإليه الحكم») أي لا إلى غيره، لأنه قدَّم ما حقّه التأخير، والحكم إليه («إن الله هو الحكم وإليه الحكم») الحكم إليه لا إلى غيره، أي الفصل بين العباد في الدنيا والآخرة كما قال الله تعالى: {لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: 88]، وقال: {إِنِ الْحُكْمُ إِلاَّ لِلّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} [الأنعام: 57]، دلّ ذلك على أن الفصل بين العباد في الدنيا والآخرة لا يكون إلا بالله جل وعلا.
وحكم الله تعالى قسمان:
حكم كوني قدري، وهو ما قضاه على عباده من الخلق والرّزق والحياة والموت، ونحو ذلك من معاني ربوبيته ومقتضياتها كقوله تعالى عن أحد إخوة يوسف: {فَلَنْ أَبْرَحَ الأَرْضَ حَتَّىَ يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللهُ لِي} [يوسف: 80] الحكم هنا المراد به؟ الكوني، الحكم الكوني يعني يقضي الله جل وعلا لي، وهذا النوع لا راد له.
الثاني حكم ديني شرعي: وهو ما جاءت به الرسل، ونزلت به الكتب من شرائع الله تعالى، شرائع الدين كما في قوله تعالى: {أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ} [المائدة: 1] .. إلى قوله: {إِنَّ اللهَ يَحْكُمُ مَا يُرِيدُ} [المائدة: 1]، {إِنَّ اللهَ يَحْكُمُ} يعني بالشرع وعممها بعضهم.
إذًا الحكم قد يكون كونيًّا وقد يكون شرعيًّا.
الكوني لا راد له وقد يكون فيما يرضاه الله عز وجل ويحبه وقد لا يكون كذلك.
وأما الحكم الشرعي فيحكم الله به وقد يمتثل العباد وقد لا يمتثلون، ولا يكون إلا فيما يحبه الله تعالى ويرضاه.
والنوع الثاني الذي هو الحكم الشرعي بسبب اقتسم الناس إلى مؤمنين وكفار، من رضي بحكم الله الشرعي وحكم به فهو المؤمن، ومن لم يرضَ بحكم الله تعالى ولم يحكم به فهو الكافر، فانقسام الناس في هذه الدنيا إلى مؤمنين وكفار ومنهم المنافقون هذا باعتبار حكم الله تعالى الشرعيّ، من آمن به ورضي به وحكم الله تعالى حينئذٍ فهو المؤمن، ومن لم يكن كذلك فهو ليس بمسلمٍ، هذا النوع من الحكم ينقسم الناس فيه إلى طائفتين، مؤمنٍ وكافر على الوجه الذي ذكرناه، فالله تعالى هو الحكم في الدنيا والآخرة يحكم بين خلقه في الدنيا بوحيه الذي أنزله على أنبيائه ورسله، وما من قضيةٍ في هذه الدنيا إلا وله تعالى فيها حكم مما أنزله على نبيه من الكتاب والحكمة، علمه من عمله وجهله من جهله، {وَمَا كَانَ رَبُّكَ نَسِيّاً} [مريم: 64]، {مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ} [الأنعام: 38]، إذًا كل شيء يقع أو وقع في زمن النبي - صلى الله عليه وسلم - أو سيقع إلى أن تقوم الساعة فما من شيءٍ من اعتقادٍ أو قولٍ أو فعلٍ أو ترك إلا وفي الكتاب والسنة بيان حكمه، ولكن كما قلنا فيما سبق أنه قد يكون الدلالة دلالة اللفظ على الحكم:
- إما بالمطابقة، وهذه لا إشكال فيها، وكثير من الأحكام مأخوذة بذلك.
- وإما بدلالة التضمن وهنا يقع الخلاف.
- وإما بدلالة الالتزام وهنا يكثر الخلاف.

(85/20)

إذًا كل ما كانت الدلالة أكمل وهي دلالة المطابقة قل الخلاف، وكلما بعد حينئذٍ وقع النزاع، فما من حادثة تقع في الدنيا إلا ولله عز وجل فيها حكمٌ إما بدلالة المطابقة أو التضمن أو الالتزام، وإليه سبحانه الحكم، أي الفصل بين العباد في الدنيا والآخرة كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10]. وهذا يدل على ما ذكرناه {وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ}، {مِن شَيْءٍ} نكرة في سياق النفي فتعم، أيّ اختلاف وإن قل {فَحُكْمُهُ إِلَى اللَّهِ} إلى كتابه وإلى نبيه - صلى الله عليه وسلم - في حياته وإلى سنته بعد مماته، فليس ثَمَّ ما يكون في الوجود وليس لله تعالى فيه حكمٌ، وقال: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ} [النساء: 59]. وأما يوم القيامة فلا يحكم بين الخلق إلا الله عز وجل، يعني يحكم بينهم سبحانه بعلمه على الوجه الذي جاء تفصيله فيما يتعلق بالحسنات والسيئات.
وفي الحديث دليل على المنع من التسمي بأسماء الله تعالى المختصة به، يعني أسماء الله جل وعلا وهذا التفصيل هو الذي ذكره الشراح، من أسمائه تعالى ما يختص به كلفظ الجلالة الله والرحمن والرحيم، وإذا قيل: برب العالمين على أنه علم، والجبار والمتكبر هذا لا يتسمى به إلا الله جل وعلا، وهذا الذي ورد فيه المحظور، وهو الذي عناه المصنف كما قال الشراح، وأما ما لا يختص بالباري جل وعلا فهذا قالوا: يجوز التسمي به بشرط أن لا تلاحظ فيه الصفة كالسميع هذا مشترك والبصير ونحو ذلك، لأن النبي - صلى الله عليه وسلم - غير كنية أبي الحكم ومع ذلك عددٌ من الصحابة اسمه الحكم بل حكيم، ومعلوم أن الحكيم هذا من أسماء الباري جل وعلا، ووجد الحكم غير واحد من الصحابة فأقره النبي - صلى الله عليه وسلم - هذا الإقرار حجة أو لا؟ حجة، إذًا قالوا هذا يدل على أن من أسماء الباري جل وعلا ما لا يختص به حينئذٍ يكون المنع لا يكون المنع منه إلا إذا لوحظت فيه الصفة، فإذا لم يكن كذلك فالأصل فيه الجواز، وهذه تحتاج إلى تأمل أكثر.
قالوا: في الحديث دليل على المنع من التسمي بأسماء الله تعالى المختصة به. يعني من أسمائه تعالى ما لا يصلح إلا له، فهذا لا يُسمى به غيره وإن سمي وجب تغيره، مثل لفظ الجلالة الله والرحمن والجبار والمتكبر، وأما ما يصح أن يُسمّى به غير الله مثل الرحيم والسميع والبصير فإن لوحظت الصفة مُنع من التسمَّي به وإن لم تلاحظ الصفة جاز التسمي به على أنه علمٌ محض، ونحن نقول ماذا؟ إذا قيل بالجواز مع وجود (أل) فهذا فيه إشكال، فيه شيء من الإشكال، ثم اشتراط العَلَمِيّة المحضة هذا يخالف ما تقرر معنا دائمًا، نقرره والأدلة كثيرة عليه جدًّا، وهو أن اللفظ إذا كان موهمًا فالأصل فيه المنع، فإذا سَمَّى شخصٌ ابنه السميع ما الذي أدرنا أنه أراد العلمية المحضة؟ نحتاج إلى استفصال، إذًا كل اسم نحتاج إلى استفصال، وهذه المسألة تحتاج إلى مزيد بحث.

(85/21)

قال هنا: وفي الحديث المنع مما يوهم عدم الاحترام لها، كالتكني بأبي الحكم ونحوه. وقولِهِ أو وقولُهُ: (إن قومي إذا اختلفوا). إذًا لَمَّا بين النبي - صلى الله عليه وسلم - بقوله: («إن الله هو الْحَكَم وإليه الْحُكْم»). أراد أن يبين علة هذا الاسم، لما كُنِّيَ بأبي الحكم، فبين ذلك في قوله: (إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم) أي أنا لم أُكَنِّ نفسي، أو أُكْنِي نفسي بهذه الكنية، وإنما نسبها إلى قومه، لأن فيها معنى من معاني التزكية، فدل ذلك على أنه لم يسمِّ نفسه، أي أنا لم أُكْنِ نفسي على هذه الكنية، وإنما كنت أحكم بين قومي فكَنَوْنِي بها، فبيَّن سبب التَّكَنِّي، (فرضي كلا الفريقين)، يعني يرضى كلا الفرقين (فحكمت بينهم فرضي كلا الفريقين) فأبو شريح كان مرضيًّا عند قومه يتحرى ما يصلحهم إذا اختلفوا، فيرضون صلحه، وسموه أبا الحكم لذلك لأن مدار صلحه على الرضا لا على الإلزام هذا وجه، ولهذا قال النبي - صلى الله عليه وسلم -: («ما أحسن هذا»). يعني لما بين له أن قومي إذا اختلفوا أتوني فأصلحت، ولا شك أن الشرع يرغب في ماذا؟ في الإصلاح بين الناس، فقال هذا حسن، قال هنا: وفيه جواز التحاكم إلى من يصلح للقضاء وإن لم يكن قاضيًا، وأنه يلزمه حكمه، يعني القضاء معنًى وليس مرتبةً، فكل من قضى بين اثنين وكان أهلاً فهو قاضي، سواء نُصِّبَ من جهة الإمام أن يكون قاضيًا أو لا، وهذا مما في الأصل الحكم الشرعي لا يفتقر إلى إذن إمام البتة، إذًا فيه جواز التحاكم إلى من يصلح للقضاء وإن لم يكن قاضيًا وأنه يلزمه حكمه، ولهذا قال النبي - صلى الله عليه وسلم -: («ما أحسنَ هذا»). للتعجب، ولذلك تفتح النون («ما أحسنَ هذا») أي الحكم بين الناس حسنٌ ولكن هذه الكنية غير حسنة، («ما أحسنَ هذا») ليس المراد به أن الكنية رجعت حسنة، لماذا؟ لأن النبي - صلى الله عليه وسلم - غيره، فلو كانت حسنة لما غيرها، إذًا قوله: («ما أحسنَ هذا»). مرده إلى الإصلاح بين الناس، لكن هذه الكنية ليست حسنة، وقيل: أي الذي ذكرته من الحكم بالعدل حسنٌ وهو كذلك، وقيل: («ما أحسنَ هذا») أي ما ذكرت من وجه الكنية، والأول أولى، أي ما أحسن هذا الحكم بينهم لما صار صاحب إنصاف وتحرٍّ للعدل بينهم والإرضاء له من الجانبين استحسنه النبي - صلى الله عليه وسلم -. قال في ((التيسير)): فعلى هذا يكون حكمه لقومه بعد إسلامه.

(85/22)

لو كان قبل إسلامه لكان حاكمًا بغير الشرع، ولا يستحسنه النبي - صلى الله عليه وسلم -، {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} [المائدة: 50] هذا باطل يدل ذلك على ماذا؟ على أن هذا الاستحسان من النبي - صلى الله عليه وسلم - أن أبا شريح إنما حكم بعد إسلامه وأما قبل ذلك فلا، فعلى هذا يكون حكمه لقومه بعد إسلامه إذ يبعُد أن يكون قاضيًا لهم قبل أن يلقى رسول الله - صلى الله عليه وسلم - ويتعلم منه، لأن هذه القضية كانت بعد إسلامه بقليلٍ، لأنه كان مع وفد قومه حين أسلموا وقدموا على رسول الله - صلى الله عليه وسلم -، ولا يُظَنّ برسول الله - صلى الله عليه وسلم - أن يُحَسِّن أمر حكام الجاهلية، فهذا باطل، لأنه مقطوع به ببطلانه كما مر معنا، ثم قال له النبي - صلى الله عليه وسلم - بعدما قال له: («ما أحسن هذا فمالك من الولد»؟ قلت: شريح، ومسلم، وعبد الله) ثلاثة، («فمالك من الولد») والولد في لسان العرب يطلق على الذكر والأنثى، دل ذلك على أنه ليست له أنثى وإنما له ثلاثةٌ من الذكور، (شريح، ومسلم، وعبد الله)، («فمن أكبرهم») هنا فائدة لغوية وهي أن الواو لا تفيد الترتيب، لو كانت تفيد الترتيب لفهم النبي - صلى الله عليه وسلم - أن قوله: (شريح). هو الأكبر، أليس كذلك؟ هذا صريح أن الواو هنا لا تفيد ترتيبًا، يعني لا تقتضي الترتيب وإنما تقتضي مطلق الجمع، فلهذا سأله رسول الله - صلى الله عليه وسلم - عن الأكبر إذ لو كانت دالة على الترتيب لم يسأله عن أكبرهم لأنه قدم شريحًا ثم قال: («فمن أكبرهم»). دل ذلك على أن الواو لمطلق الجمع ولا تفيد ترتيبًا، («فمن أكبرهم»؟ قلت: شريح. قال: «فأنت أبو شريح») رعايةً للأكبر سنًّا في التكريم والإجلال، فإن الكبير أولى بذلك، قال في ((شرح السنة)): فيه أن يُكْنَى الرجل بأكبر بنيه، فإن لم يكن له ابنٌ فبأكبر بناته، وكذلك المرأة تكنى بأكبر بانيها، فإن لن يكن لها ابنٌ فبأكبر بناتها، فغير النبي - صلى الله عليه وسلم - كنيته، لأن الله هو الحكم على الإطلاق، ولأنه لوحظ فيه معنى الصفة وهي الحكم فصار بذلك مطابقًا لاسم الله تعالى، وأسماء الله تعالى أعلام وأوصاف، فإذا كانت الكنية علمًا ووصفًا وهذا الوصف من خصائص الله تعالى مُنع منه لأنه قصد المعنى، وليس لمجرد العَلَمِّيَة المحضة بل العلمية المتضمنة للمعنى وبهذا يكون مشاركًا لله تعالى.
قال في الحاشية: ومنه تسمية الأئمة بالحكام، فينبغي ترك ذلك والنهي عنه لهذا الحديث، حكام.
مناسبة الحديث للباب: أنه يدل على المنع من إهانة أسماء الله تعالى بالتسمي بأسمائه سبحانه المختصة بها والتكني بها، فالحديث أن الحكم من أسماء الله تعالى.
قال المصنف رحمه الله تعالى: (فيه). يعني في الباب، (مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه).

(85/23)

وهذا يدل على أن المصنف يرى التعميم خلافًا لما ذهب إليه الشراح، الشراح كلهم في ((التيسير)) والعثيمين رحمهم الله تعالى وكذلك ... ((الحاشية)) يقيدون بالأسماء المختصة به كل أسماء الباري مختصة به، فالتمييز هذا يحتاج إلى دليل واضح بَيّن، لأنه إذا كان بـ (أل) فهو اسم الله تعالى فهو من خصائص السميع هذا من خصائص الله تعالى، وأما سمعٌ فهذا مشترك، والبحث في السميع لا في السمع صحيح؟ البحث في السميع، هل يقال زيدٌ يسمى ابنه السميع البصير، البصير هذا إذا أطلق انصرف إلى الله تعالى، إذا كان كذلك صار من خصائصه، فكل اسم علمٍ ثبت لله تعالى فهو مختصٌّ به، وأما وجود بعض ذلك في عهد النبي - صلى الله عليه وسلم - فهذا يُخَرَّج، على كلٍّ ظاهر كلام المصنف هنا أن قوله في التبويب ماذا؟ (باب احترام أسماء الله وتغيير الاسم لأجل ذلك) أن كل اسم ثبت لله فله ذلك الحكم ليس ثَمَّ فرقٌ بين ما يُقال بأنه مختص أو غير مختص، ولذلك قال هنا في المسائل: (احترام أسماء الله) جاء بالجمع، (وصفاته ولو لم يقصد معناه)، والشيخ ابن عثيمين قال: ولو لم يقصد معناه في النفس منها شيء. بمعنى أنها تحتاج إلى دليل، والظاهر أنها أن قوله: في النفس منه شيء. فيه شيء لأنه يحتاج إلى دليل، لأن النص هنا واضح بيِّن، قال هنا: (احترام أسماء الله وصفاته ولو لم يقصد معناه) أي بترك تسمية المخلوق بها، (ولو لم يقصد معناه) الخاص بالله تعالى.
(الثانية: تغيير الاسم لأجل ذلك).
وهذا واضح كما غير الكنية بأبي الحكم إلى أبي شريح، وقال: («إن الله هو الحكم»).
(الثالثة: اختيار أكبر الأبناء للكنية). لقوله: («فمن أكبرهم»؟ قلت: شريح. قال: «فأنت أبو شريح»).
ثم قال المصنف رحمه الله تعالى: (باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول) - صلى الله عليه وسلم -، قال: (بابُ). أو (بابٌ) يجوز فيه الوجهان التنوين وتركه، وترك التنوين يكون على الإضافة، و (بابٌ) يكون على القطع وهو جائز، (بابٌ) (بابُ من هزل بشيء فيه ذكر الله أو القرآن أو الرسول) هذا الباب الثامن والأربعون.
مناسبة الباب لكتاب التوحيد: بيان حكم من هزَل هَزَلَ هَزِلَ يجوز فيه الوجهان، باب ضَرِبَ وَفَرِحَ هَزَلَ هَزِلَ (بابُ)، نعم.

(85/24)

مناسبة الباب لكتاب التوحيد: فيه بيان حكم من هزَل بشيءٍ فيه ذكر الله أو القرآن أو الرسول - صلى الله عليه وسلم - وأنه كفرٌ منافٍ للتوحيد، إذًا هذه المسألة تتعلق بماذا؟ تتعلق بشيءٍ قد يكون قولاً وقد يكون فعلاً وينافي أصل التوحيد، بمعنى أن مرتكب هذا الجرم يعتبر قد ارتكب ناقضًا من نواقض الإسلام، فلا فرق بينه وبين السحر وما مر معنا، (باب من هزل بشيء فيه ذكر الله) أي باب بيان حكم من هزل بشيءٍ فيه ذكر الله عز وجل، (أو القرآن أو الرسول) - صلى الله عليه وسلم - فقد كفر، يعني هذا الجواب، يعني فقد كفر، أين الجواب (من هزل)؟ جوابه: فقد كفر، وأنه يكفر بذلك، لماذا؟ لاستخفافه بالربوبية والرسالة، بالربوبية فيما يتعلق بالله تعالى وبالقرآن لأن من مقتضيات الربوبية أسماؤه وصفاته، وكذلك القرآن هو صفة من صفات الباري جل وعلا، (أو الرسول) هذا يتعلق بالرسالة، إذًا فقد كفر لاستخفافه بالربوبية والرسالة، وذلك منافٍ للتوحيد، يعني لأصله، وكفرٌ بالإجماع لا خلاف بين أهل العلم بأن من هَزَلَ أو اسْتَخَفَّ أو استهزأ بالله تعالى أو بأسمائه أو صفاته أو الرسول - صلى الله عليه وسلم - أو القرآن فهو كافر كفرًا أكبر مخرج من الملة ولو لم يقصد حقيقة الهزل والاستهزاء، بأن لا يُراد باللفظ ظاهره، وإنما أراد به الإشارة إلى معنى آخر، يعني أشبه ما يكون بالتورية فيقصد به الطعن في الدين، لكن في الظاهر في اللفظ لا يؤخذ منه ذلك، وحينئذٍ نقول: لو لم يقصد فالحكم واحد، قال هنا: بأن لا يراد باللفظ ظاهره ومعناه، بل يُراد به غير ذلك لمناسبةٍ تقتضيه.
وفي ((التيسير)): ولهذا أجمع العلماء على كفر من فعل شيئًا من ذلك. دل ذلك على أن الاستهزاء قد يكون بالقول، وقد يكون بالفعل، ولا فرق بينهما البتة، قد يستهزئ بلسانه، وقد يستهزئ بفعاله ولو إشارة بيده أو بحاجبه أو بلسانه أو بشفتيه هذا كله يُعتبر من الاستهزاء وهو ناقض من نواقض الإسلام.

(85/25)

(باب من هَزَلَ) الهزل المزح وكل كلام لا تحصيل له، قال في ... ((القاموس)): الهزل نقيض الجِدِّ. جِدٌّ وهزل متقابلان [هَزَلَ] كـ ضَرَبَ وَفَرِحَ هَزِلَ، والْهُزَلاة الْفُكَاهة، وهَزَأَ منه وبه، هَزَأَ الاستهزاء، هزأ منه وبه، يعني يتعدَّى بمن ويتعدَّى بالباء كمَنَعَ وسَمِعَ هَزَأَ وَهَزِأَ، كمَنَعَ هَزَأَ، وهَزِأَ كسَمِعَ، هُزْءًا وَهُزُؤًا يعني بإسكان الزاي وضمها سَخِرَ، إذًا هَزَأَ هَزِأَ بمعنى سَخِرَ كـ تَهَزَّأَ واسْتَهْزَأَ، ورجلٌ هُزْأَةٌ بالضم يُهْزَءُ منه، وكهُمَزَة يَهْزَأُ بالناس، إذًا الاستهزاء المراد به السخرية، هَزَأَ يعني سَخِرَ، إذا كان كذلك حينئذٍ الْهَزْلُ الذي هو نقيض الجدِّ يكون بالاستخفاف وبالاستهزاء والمراد به السخرية. قال: والاستهزاء ارتياد الْهُزُءِ، وإن كان قد يُعَبَّرُ به عن تعاطي ذلك الفعل الشنيع وهو الْهَزْءُ. قوله: (من هزل بشيء فيه ذكر الله) ما المراد بقوله: (فيه ذكر الله) إذا نظرنا إلى الآية، فالظاهر أنه ما تعلق بذات الباري جل وعلا لقوله: {أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ} [التوبة: 65] المصنف أراد هنا بالترجمة ما يتعلق بالآية لأنها تُعتبر أصولاً فكل من اسْتَهْزَأَ بشيءٍ من ذلك مُباشرةً فالحكم واضح، وكل ما أو من اسْتَهْزَأَ بشيءٍ يرجع إلى واحد من هذه الأصول الثلاثة فحينئذٍ الحكم يُعتبر واحدًا. فقوله: (بشيء فيه ذكر الله) الظاهر والله أعلم أراد به الذات والأسماء والصفات، يعني ما يتعلق بذاته جل وعلا، وما يتفرع عن ذلك من أحكامه الشرعية لأن البعض خصّ ذكر الله هنا بالأحكام الشرعية والكونية، فالحكم لله تعالى حينئذٍ إذا استهزأ بذات الباري جل وعلا، إذا استهزأ بأسمائه جل وعلا، إذا استهزأ بصفاته جل وعلا، ومن ذلك أن يستهزأ بماذا؟ بأحكامه الشرعية فهو راجعٌ إليه، أما قلنا: الحاكم والحكم من أسماء الله تعالى، ومن ذلك الحكم شرعي، ومن ذلك أحكامه الشرعية والحكم الكوني، حينئذٍ من استهزأ بالأحكام الشرعية كمن استهزأ بالله تعالى مباشرةً، فالحكم يكون واحدًا.
إذًا (من هزل بشيء فيه ذكر الله تعالي) ذاته وأسمائه وصفاته، ومن ذلك الأحكام الشرعية، (أو القرآن) يعني من هزل بالقرآن معطوف على (بشيء)، (أو الرسول) يعني من هَزَلَ هَزِلَ بالرسول، والمراد ... بالرسول - صلى الله عليه وسلم - محمدٌ، هذا الظاهر ليطابق الآية لأنه قول {أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ} وإن كان مضافًا هنا فيعمّم لكن المراد به محمدٌ - صلى الله عليه وسلم -، ومن استهزأ بغير محمد - صلى الله عليه وسلم - كمن استهزأ بمحمدٍ عليه الصلاة والسلام.

(85/26)

إذًا هذه المذكورات الثلاثة المذكورة في الترجمة مطابِقةً لِمَا ذُكر في الآية، ففيها أصول وفيها فروعٌ ترجع إليها، فكل ما رجع إليه فحينئذٍ الحكم واحد، وأما من جاء مباشرةً وهذا نص واضحٌ بَيِّن فيه. إذًا (أو القرآن) عطف على (بشيء)، وكذلك قوله: (أو الرسول) والمراد بالرسول - صلى الله عليه وسلم - هنا محمدٌ بدليلٍ ماذا؟ بدليل الآية التي سيذكرها المصنف، وكذلك بدليل عطفه على القرآن، لو قال أو كتاب من كتبه أو الرسول لقلنا هذا عام، ويحتمل أن (أل) هنا للجنس فتعم جميع الرسل، لكن الظاهر أنها عهديةٌ.
قال ابن السعدي رحمه الله تعالى في هذا الباب: فإن هذا أي الْهَزْلُ بشيءٍ فيه ذكر الله .. إلى آخره فإن هذا منافٍ للإيمان بالكلية، ومخرجٌ من الدين لأن أصل الدين الإيمان بالله وكتبه ورسله، ومن الإيمان تعظيم ذلك تعظيم ذلك، ليست سخرية ولا استهزأ، وإنما التعظيم ومن المعلوم أن الاستهزاء والهزل بشيءٍ من هذه أشد من الكفر المجرد. يعني ليست كفرًا فكسب بل هي غاية الكفر، يعني بلغ الغاية في الكفر لأن هذا كفرٌ وزيادة احتقار وازدراء، يعني كونه لم يعظم هذا كفرٌ كونه يزدري ويحتقر هذا زيادةٌ في الكفر، والكفر يزيد وينقص كما أن الإيمان يزيد وينص {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [التوبة: 37]، الذي يكفر بناقضٍ كفر، فإذا ضم إليه ناقضًا آخر ازداد كفره، فإذا ضم ثالثًا ازداد كفره، أليس كذلك؟ فحينئذٍ يزيد وينقص. قال هنا: لأن هذا كفرٌ وزيادة احتقار وازدراء، فإن الكفار نوعان:
معرضون ومعارضون.
ولَزِمَ من ذلك أن الكفر نوعان:
كفر إعراض، وكفر معارضة.
إعراض بمعنى أنه لا يتعلَّمه ولا ينظر إليه ولا يلتفت إليه {وَمَنْ أَعْرَضَ عَن ذِكْرِي} [طه: 124] هذا كفر إعراض.
والمعارضة، لا، المعاندة المخاصمة المشاقة المجادلة هذا أشد.
الاستهزاء بشيء مما ذكر من أي نوعي الكفر الإعراض أو المعارضة؟ المعارضة، وكفر المعارضة أشد، الذي يكفر ويبقى مع نفسه هذا أخف من الذي يُجادل ويصنف و .. إلى آخره، يدعو إلى كفره، ويسعى إلى إبطال الشريعة، وينظر فيما تعلق به المسلمون ويسعى في إفساده إلى آخره هذا كفر معارضة، وهؤلاء كفار معارضون وهم أشد كفرًا من الإعراض.
قال رحمه الله تعالى: فإن الكفار نوعان: معرضون ومعارضون. فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرًا وأعظم فسادًا، والهازل بشيءٍ منها من هذا النوع. يعني بشيءٍ منها من ذكر الله أو القرآن أو الرسول، من هذا النوع فالمستهزأ كفره كفر معارضةٍ، وحينئذٍ اتضح بأنه أشد كفرًا من غيره.
ذكر المصنف تحت الترجمة آية وأثرًا أو حديثًا، بَيَّنَ به سبب نزول هذه الآية، وهي واحة بَيِّنَة. قال رحمه الله تعالى: (باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول) ما حكمه؟
أنه كافرٌ كفر أكبر مخرجًا من الملة
والحكم هذا محل إجماعٍ بين أهل العلم.

(85/27)

(وقول الله تعالي: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} الآية)، {قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم} [التوبة: 65، 66] هذا الذي أراده المصنف هنا، يقول تعالى مخاطبًا رسله - صلى الله عليه وسلم - ({وَلَئِن سَأَلْتَهُمْ}) سألتَ مَنْ، من خاض وادَّعَى بأنه يلعب ويخوض في الله تعالى، وبعضهم يقول: لأن سألتهم، سألت المنافقين على الخلاف في هؤلاء هل كانوا منافقين أم لا. الصواب: أنهم ليسوا منافقين وإن كان اختار بعض المفسرين أنه كانوا منافقين ({وَلَئِن سَأَلْتَهُمْ}) أي سألت هؤلاء الذين تكلموا بكلمة الكفر استهزاءً بالله وكتابه ورسوله والصحابة، ليقولن معترفين ومعتزرين هذا جواب القسم واللام في قوله: ({وَلَئِن}) اللام هذه موطئة للقسم، ({لَيَقُولُنَّ}) هذا توكيد، ودل ذلك على أن الحكم هنا مُقْسَمٌ عليه، ليقولن معترفين ومعتذرين جواب القسم، ({إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ})، أي لم نقصد الاستهزاء والتكذيب، وإنما قصدوا الخوض في الحديث واللعب وهذا فيه اعتذارٌ بأنهم لم يقصدوا حقيقة اللفظ لكن لم ينفعهم ذلك الاعتذار البتة، وإنما أداة حصرٍ أي ما شأننا وحالنا إلا أننا نخوض ونلعب، يعني ما حصل حصروا فعلهم في ماذا؟ في الخوض واللعب، ليس لهم غايةٌ أخرى لا الاستهزاء ولا السخرية بمحمدٍ - صلى الله عليه وسلم - وأصحابه. إذًا ({إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}) ليس شأننا إلا الخوض واللعب، إذًا نَفَوْا ماذا؟ نفوا الاستهزاء والسخرية .. إلى آخره ومع ذلك أثبتها الله تعالى، وإنما قصدوا الخوض في الحديث واللعب، وإنما أداة حصرٍ أي ما شأننا وحالنا إلا أن نخوض ونلعب، ويقال: خاض في الحديث أفاض فيه، يعني تكلم واسترسل.

(85/28)

وفي الباطل يعني خَاضَ في الباطل يعني دخل فيه، فخاض في الحديث، خاض في الباطل، واللعب ضد الجد يعني إذا مزَح، وفي الأمر استخف به، وفعل فعلاً يقصد به اللذة والتنزه، فأخبرهم الله تعالى على لسان رسوله - صلى الله عليه وسلم - أن عُذرهم هذا ({إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}) لا يُغني عنهم من الله شيئًا، وأنهم كفروا بعد إيمانهم بهذه المقالة التي استهزأوا بها ولم يعبأ باعتذارهم فقال: {قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ} فما نفوه أثبته الله تعالى لهم {قُلْ أَبِاللهِ} أي بذاته وأسمائه وصفاته، وهذا يدل على أن المصنف أراد ذلك (باب من هزل بشيء فيه ذكر الله) يعني شيءٌ يُذكر به الله تعالى إما ذكر ذاته وإما ذكر أسمائه أو ذكر صفاته، {قُلْ أَبِاللهِ} أي بذاته وأسمائه وصفاته {وَآيَاتِهِ} الشرعية وكذلك الكونية، يعني قد يسخر قد يستهزأ بالشمس والقمر، أو بالسماء والأرض هذا استهزاء بالله تعالى، ولذلك قلنا: قد يكون مباشرةً وقد يكون بواسطة، {وَآيَاتِهِ} الشرعية والكونية {وَرَسُولِهِ} هنا قطعًا محمول على أنه محمدٌ - صلى الله عليه وسلم -، {كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ} هذا نهيٌ، والنهي للتيئيس هنا يعني لن يَقْبَلَ منكم اعتذاركم وإن اعتذرتم، هذا فيه تيئيس {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} هنا بين أن فعلهم الذي هو الاستهزاء كفرٌ، ودل على أنه كفرٌ أكبر نفي الإيمان عنهم، لأنه قال: {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} فكانوا مؤمنين وإن كانُ على ضعفٍ، ثم بعد ذلك كفروا بالله العظيم، {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} وما السبب الذي حكم عليهم بكونهم كفروا؟
قوله: {كُنتُمْ تَسْتَهْزِئُونَ} إذًا الاستهزاء {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} أي بالاستهزاء وهم لم يكون منافقين خالصين، بل مؤمنين إيمانهم ضعيف ولذا لم يمنعهم من الاستهزاء بما ذُكِر.
قال شيخ الإسلام: وهذا هو الصحيح في الآية أنهم كانوا مؤمنين ولكن إيمانهم ضعيف لو كان إيمانهم قوي ما استهزؤوا بالله تعالى والرسول - صلى الله عليه وسلم - ولا بالصحابة، لكن إيمانهم ضعيف والإيمان الضعيف يُورِدُ الموارد.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: فقد أمره أن يقول لهم كفرتم بعد إيمانكم.

(85/29)

وقول من يقول إنهم قد كفروا بعد إيمانهم بلسانهم مع كفرهم أولاً بقلوبهم لا يصح، بمعنى أنهم كفار قد كفرتم {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} كفرتم بماذا؟ بلسانكم أفصحتم عن ما كان في قلوبكم، والذي هو في قلوبكم هو الكفر إذًا {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} يعني بألسنتكم، وأما قلوبكم فالأصل أنها ممتلئة بالنفاق. قال رحمه الله تعالى: لا يصح هذا القول. يعني إثبات أنهم كانوا منافقين ثم أظهروا نفاقهم هذا القول لا يصح لماذا؟ قال لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فكيف أثبت الله تعالى هنا ماذا؟ الإيمان {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} الإيمان باللسان والكفر بالقلب، هل يبقى معه إيمان؟ إذًا كيف يثبت الله تعالى لهم الإيمان هذا قولٌ باطل، فهم يبطنون النفاق وأظهروا ذلك باللسان، إذًا قبل ذلك لسانهم يتكلم بالإيمان وقلوبهم ممتلئة بالنفاق، وهم مؤمنون؟

(85/30)

لا، ليسوا مؤمنين، لأن الحكم هنا ليس حكمًا دنيويًا، الحكم هنا من عند الله تعالى المطلع على القلوب فأثبت لهم الإيمان، لو كان الحكم الدنيوي قلنا النبي - صلى الله عليه وسلم - يعاملهم معاملة المسلمين، لكن الحاكم هنا ليس النبي - صلى الله عليه وسلم -، فليس للأحكام الدنيوية، وإنما هذا إخبار من الباري جل وعلا عن ما تكن به بواطنهم، فأثبت لهم الإيمان ثم انتقلوا عنه إلى الكفر. قال: لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر فلا يقال {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} هذا قولٌ رديء، فإنهم لم يزالوا كافرين في نفس الأمر وهذا واضحٌ بَيِّن. وإن أريد إنكم أظهرتم الكفر بعد إظهاركم الإيمان فهم لم يظهروا هذا إلا لخواصهم، وهم مع خواصهم مازالوا هكذا، بمعنى أنه قد يقال بأنهم أظهروا ذلك، فإذا أظهروا ذلك لمن أظهروه لخواصهم [وهم مع خواص] والمنافق مع خواصه منافق أظهروه لمن؟ المنافق لا يظهر نفاقه للمنافق وإنما يكون ذلك فيما أظهره للمخالف، وهنا قد قالوه مع من مع بعضهم البعض فدل على أن هذا ليس بصوابٍ. قال: وإن أريد إنكم أظهرتم الكفر بعد إظهاركم الإيمان فهم لم يظهروا هذا إلا لخواصهم، وهم مع خواصهم مازالوا هكذا منافقون مثلاً، بل لَمَّا نافقوا وحَذِرُوا أن تُنَزَّلَ عليهم سورةٌ تُبَيِّنُ ما في قلوبهم من النفاق وتكلموا بالاستهزاء صاروا كافرين بعد إيمانهم. إذًا الأصل بقاء ظاهر اللفظ على حاله {قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} [التوبة: 66]. إذًا أثبت لهم الإيمان ثم انتقلوا عنه بالاستهزاء فكانوا به كافرين، ولذلك قال: صاروا كافرين بعد إيمانهم، ولا يدل اللفظ على أنهم مازالوا منافقين .. إلى أن قال: قال تعالى: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 65]. فاعترفوا واعتذروا، ولهذا قيل: {لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً} [التوبة: 66]. فدل على أنهم لم يكونوا عند أنفسهم قد أتوا كفرًا هذا النص يدل على ماذا؟ لَمَّا قيل: {لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً} دل ذلك على أنهم هم لا يعتبرون أنفسهم قد أتوا كفرًا، ولذلك سيأتي أنه لا يُشترط في مثل هذا النوع الذي هو الاستهزاء أن يقصد الاستهزاء، بل بمجرد الفعل وقع، وهذا يدل عليه النص الذي معنا.

(85/31)

قال: فدلَّ هذا النص على أنهم لم يكونوا عند أنفسهم قد أتوا كفرًا، بل ظنوا أن ذلك ليس بكفرٍ ولذلك قالوا: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} واعتقدوا بأنهم لم يَتلبسوا بلكفر وهذا لا ينفعهم، ما دام أنهم وقعوا في الكفر الأكبر ولم لم يعلموا أنه كفرٌ حينئذٍ حلّ عليهم الوصف، وهذا الموضع لو وقفت معه هنا لعلمت أن قاعدة العذر بالجهل في هذه المواضع من أبطل القواعد، لماذا؟ لأن الله تعالى نَزَّل الحكم عليهم مباشرةً وهم ما اعتقدوا كفرًا ولا ظنوا أنهم قد أتوا كفرًا ومع ذلك كفرهم من سابع سماء، ولم يطلب من نبيه - صلى الله عليه وسلم - إقامة حجةٍ عليهم، وإنما نزل الحكم بماذا؟ بالتكفير مباشرةً، فدلَّ على أن هذه القاعدة لا تتأتى هنا البتة، لا في هذا الموضع، ولا في ما هو أشد منه، وهو التوحيد يعني ترك التوحيد.
قال رحمه الله تعالى: فدل على أنهم لم يكونوا عند أنفسهم قد أتوا كفرًا بل ظنوا أن ذلك ليس بكفرٍ، فبَيَّن أن الاستهزاء بآيات الله ورسوله كفرٌ يكفر به صاحبه بعد إيمانه، فدل على أنه كان عندهم إيمانٌ ضعيف ففعلوا هذا المحرم الذي عرفوا أنه محرم ولكن لم يظنوه كفرًا، وكان كفرًا كفروا به فإنهم لم يعتقدوا جوازه. إذًا اعتقدوا أنه لا يجوز لكن لم يعتقدوا أنه كفرٌ ومع ذلك حل بهم الوصف.
قوله: {إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً}، قال ابن كثير أي: لا يعفى عن جميعكم ولا بد من عذاب بعضكم. قيل: هؤلاء الذين عفا الله عنهم، قيل: هؤلاء حضروا يعني معهم وصار عندهم كراهيةٌ لِمَا قالوا، كرهوا هذا القول، لكنهم داهنوا فصاروا في حكمهم لجلوسهم معهم، وهو كذلك، لكنهم أخف لما في قلوبهم من الكراهية، ولهذا عفا الله عنهم وهداهم للإيمان وتابوا.
قيل: إن الطائفة مخشي بن حمير عفا الله عنه، وتسمى عبد الرحمن وقيل: زيد بن وديعة والأول أشهر، ويحتمل أن الله تعالى عفا عنهما جميعًا.
إذًا المراد بالطائفة هنا التي عفا الله عنها من داهن بظاهره، لكنه كره بقلبه فعفا الله تعالى عنه، وفقه للتوبة فلم يكن مستهزئًا بقلبه. قال: {بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ} [التوبة: 66]. بهذه المقالة الفاجرة، والباء سببية ... {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ}. بين أن هذا الخوف استهزاءٌ {لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}. الآية تحتاج إلى تأمل لأنها ينبني عليها أصولٌ كثيرة.
مناسبة الآية للباب: أن فيها مع ما بعدها دلالة على كفر من هَزَلَ بشيءٍ فيه ذكر الله تعالى أو الرسول - صلى الله عليه وسلم - أو القرآن.

(85/32)

وفي الآية دليلٌ على أن الرجل إذا فَعَلَ الكفر ولم يعلم أنه كفرٌ لا يُعذر بذلك، بل يكفر، وخاصةً في مسائل الأصول، هذه لا عذر البتة فيها بجهلٍ، كل من وقع فيها وقع الوصف عليه، وإنما نحتاج إلى إقامة حجة وتأتي مسألة الجهل ونحوه هذا مما قد يخفى، وحينئذٍ نقول: العلم هنا نسبيٌ، فإذا كان الشيء من المعلوم من الدين بالضرورة وقطعيٌ حينئذٍ إنكاره أو الوقوع فيه يكون ماذا؟ يكون كفرًا، لأن المعلوم من الدين بالضرورة قد يكون ماذا؟ قد يكون من مفردات الشرك، ليس كل (معلومًا من الدين بالضرورة) يكون في الصلاة والزكاة ونحوه، الشرك بحذافيره من المعلوم من الدين بالضرورة، الاستغاثة بغير الله تعالى، أليس كذلك؟ الذبح لغير الله تعالى هذه مفردات ما حكمها؟ التحريم، مع، ومٌ من الدين بالضرورة حينئذٍ إذا وقع فيه ويعلم أنه محرم أو لم يعلم نقول: حل عليه الوصف، ولا تأتي بالقاعدة البدعية في مثل هذه المواضع ويقول: هؤلاء يعذرون بالجهل! ما بقي توحيدٌ حتى يُعذر بجهلٍ البتة.
وهنا جاء القرآن نزل مباشرةً استهزؤوا في عصر النبوة ومع ذلك لم يقم النبي - صلى الله عليه وسلم - الحجة، بل لم يُطلب منه ذلك، بل كفرهم من سابع سماء قبل أن تصل الآية إلى الأرض، فدل ذلك على أن هذه القاعدة لا وجود لها البتة هنا، فتأملوا رحمكم الله.
إذًا في الآية دليل على أن الرجل إذا فعل الكفر ولم يعلم أنه كفرٌ لا يعذر بذلك بل يكفر.
وفيها دليلٌ على أن السابّ كافرٌ بطريق الأولى، إذا سخر بالله تعالى كفر بالنص الذي معنا، إذا سبّه سب الله تعالى من بابٍ أولى وأحرى، ما في قصد أو لم يقصد، لا يتأتى كما هنا قالوا: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}. قال: {قَدْ كَفَرْتُم} سواءً قصدتم أم لم تقصدوا، بل ظاهر النص أنهم ما قصدوا الكفر. إذًا إذا سب الله تعالى ولم يقصد السب هو كفر، سب النبي - صلى الله عليه وسلم - كفر، سب عموم الصحابة كفر ما نحتاج إلى دليل أو إقامة حجة في هذه المسائل.
وفيها أن من تلفظ بكلمة الكفر كَفَرَ، أليس كذلك؟ يعني لا نشترط اعتقادًا قصد أو لم يقصد، تأكيد، والنبي - صلى الله عليه وسلم - هنا استهزؤوا وسخروا كما سيأتي في الحديث (أرغب بطوناً) ما قال ماذا تعني؟ ماذا تقصد حتى نفهم؟ لا، هذا من البدع الأسئلة هذه من البدع، وهذا التفصيل من البدع ليس بصواب، بل بمجرد الوقوع أو القول بالكلمة وقعوا في الكفر فحل عليهم الوصف.
فيها: أن من تلفظ بكلمة الكفر كَفَرَ، ولم لم يعتقد ما قاله بقلبه خلافًا للجهمية، بمعنى أن الكفر يكون بالاعتقاد ولو لم يتلفظ، ويكون بالكلمة بالقول باللفظ - ولو لم يعتقد - قصد أو ما قصد. نقول: كفر مباشرةً، وهذا النوع الذي هو معنا من هذا المقام، فكل من تكلم بمثل ما سيأتي في النص فهو كافرٌ ولو لم يقصد، كذلك أن الاستهزاء بالله وآياته ورسوله كفرٌ يُنافي التوحيد، وأنه أعظم قبحًا لقوله: {أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ}. تستهزئون بالله، فقدَّم ما حقَّه التأخير فدل على ماذا؟ على أن هذا الشيء عظيم جدًا، فقدَّم المتعلق بالدلالة على الحصر أي كأنه لم يبقَ إلا الاستهزاء بهؤلاء الذين ليسوا محلاً لذلك.

(85/33)

وفيه وجوب تعظيم ذكر الله تعالى وكتابه ورسوله - صلى الله عليه وسلم -.
قال المصنف رحمه الله تعالى ذاكرًا أثرًا يُبين هذه الآية، يعني سبب النزول قال: (عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة - دخل حديث بعضهم في بعض -: أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونًا، ولا أكذب ألسُنًا، ولا أجبن عند اللقاء - يعني رسول الله - صلى الله عليه وسلم - وأصحابه القرّاء - فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله - صلى الله عليه وسلم -. فذهب عوف إلى رسول الله - صلى الله عليه وسلم - ليخبره فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم - وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقًا بنسعة ناقة رسول الله - صلى الله عليه وسلم -، وإن الحجارة تنكب [لتنكبُ] رجليه - وهو يقول: إنما كنا نخوض ونلعب - فيقول له رسول الله - صلى الله عليه وسلم -: ... {أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ} ما يتلفت إليه وما يزيده عليه). وهذا واضحٌ بَيِّن في أن سبب نزول الآية هو ما قاله هؤلاء الذين الأصل فيهم أنهم مؤمنون ولكن كَفَّرَهُم الله تعالى لِمَا قالوه.
هذا الأثر ذكره المصنف مجموعًا من رواية ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، متقارب بمعناها، وقد ذكر قبله كذلك شيخ الإسلام ابن تيمية رحمه الله تعالى فلذلك دخل بعضه في بعضٍ، وهذا يفعله الزهري وغيره بمعنى أنه يأتي إلى القصة الطويلة التي اختلف فيها ألفاظ الرواة فيجمعها في سياقٍ واحد، ولا إشكال فيه، لأنه ليس بلفظٍ نبوي هنا، وإنما هو حكايةٌ عن قصةٍ وقعت، حينئذٍ إذا جمع بينها ولم يفرق في لفظٍ له مناسبةٌ ولا إشكال في ذلك فهو جائزٌ وعليه أئمة الدين.
فأما أثر ابن عمر فرواه ابن جرير وابن أبي حاتم وغيرهما بنحوٍ مما ذكره المصنف.
وأما أثر محمد بن كعب وزيد بن أسلم وقتادة فهي معروفةٌ لكن بغير هذا اللفظ، والمعنى متقارب.
قوله: (عن ابن عمر) هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما.
(ومحمد بن كعب) بن سليم أبو حمزة القرظي المدني من حلفاء الأوس، كان أبوه من سبي قريظة، روى عن جماعة من الصحابة ثقةٌ عالمٌ مات سنة عشرين ومائة. قال نافع: ما رأيت أحدًا أعلمَ منه في تأويل القرآن. يعني تفسير القرآن.
(وزيد بن أسلم) هو العدوي مولى عمر بن الخطاب أبو عبد الله أو أبو أسامة المدني ثقةٌ عالم، روى عن أبيه وابن عمر وأبو هريرة وغيرهم، وعنه أولاده الثلاثة وغيرهم مات سنة ستٍ وثلاثين ومائة
(وقتادة) هو ابن دِعامة وتقدم.
فالرواية عن ابن عمر مرفوعة لأنه صحابي، والرواية عن الثلاثة البقية محمد بن كعب، وزيد، وقتادة، هذه مرسلةٌ لأنهم تابعيون.
(دخل حديث بعضهم في بعضٍ) أي أن هذا الحديث مجموعٌ من رواياتهم فلذلك دخل بعضه في بعضٍ.

(85/34)

قوله: (أنه قال رجل في غزوة تبوك) لا يعنينا معرفة هذا الرجل لأنه لا ينبني عليه شيءٌ البتة، فهو مُبْهَمٌ (في غزوة تبوك)، وكانت في سنة تسعٍ من الهجرة، ماذا قال هذا الرجل؟ قال: (ما رأينا مثل قرائنا هؤلاء) قال في ((التيسير)): القراء جمع قارئٍ، وهو عند السلف الذين يقرؤون القرآن ويعرفون معانيه، يجمعون بين التفسير واللفظ. قال رحمه الله تعالى: أما قراءته من غير فهمٍ لمعناه فلا يوجد في ذلك العصر. وإنما حدث بعد ذلك من جملة البدع.
ونقله ابن القاسم في ((حاشيته)) فأقره و (رأى) هنا بصرية، ويحتمل أنها علميةٌ قلبية، و (مثلَ) هذا مفعول أول (ما رأينا مثل) أليس كذلك؟ (أرغبَ) هذا مفعولٌ ثانٍ، (ما رأينا مثل قرائنا هؤلاء)، (قرائنا) هذا مضافٌ إليه، (هؤلاء) بدل (أرغبَ) هذا مفعولٌ ثانٍ. قال هنا: والمراد بالقراء هنا الرسول - صلى الله عليه وسلم - وأصحابه كما جاء في النص (يعني رسول الله - صلى الله عليه وسلم - وأصحابه القرّاء) ماذا قالوا؟ قالوا: (ما رأينا مثلَ قرائنا هؤلاء أرغبَ بطونًا) ولفظ ابن جرير وغيره: ما أرى قراءنا هؤلاء إلا أرغبُنا بطونًا، أو أرغبَنا بطونًا، أي أوسع بطونًا والرَّغْب والرَّغِيب الواسع، الرَّغْب فَعْل بإسكان الغين والرَّغِيب فَعِيل الواسع، يقال: جوف الرغيب ووادي الرغيب، يصفونهم بسعة البطون وكثرة الأكل، وهو وإن كان مذمومًا لكن المنافقون قد افتروا أعظم فرية في نسبة ذلك إلى رسول الله - صلى الله عليه وسلم - وأصحابه، فإن الصحابة أقنع الناس، وهذا معروف من سيرتهم رضي الله تعالى عنهم، فكانوا أقنع الناس وأحسنهم اقتصادًا في الأكل وغيره، والمنافقون بالعكس، والمنافقون والكفار أوسع بطونًا وأكثر أكلاً كما صرح في ذلك الأحاديث، (ولا أكذب ألسُنًا)، الكذب الإخبار بخلاف الواقع، والألسن جمع لسانٍ، والمراد ولا أكذبَ قولاً، واللسان يُطلق على القول كما في قوله تعالى: ... {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ} [إبراهيم: 4]. يعني بقولهم أو بلغتهم، والمنافقون أكذب الخلق كما وصفهم الله تعالى بقوله: {أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ} [المجادلة: 18]، {وَاللهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}. والصحابة عدول بالإجماع اختارهم الله لصحبة نبيه وإقامة دينه وحفظه، وهم من الصدق بالمنزلة العالية والغاية التي ليس فوقها غاية رضي الله تعالى عنهم وأرضاهم.
قوله: (ولا أجبن عند اللقاء). هذا الوصف الثالث، إذًا وصفهم بثلاثة أوصاف وكلها كذب:
(أرغب بطونًا، وأكذب أَلْسُنًا، وأجبن عند اللقاء).
يعني عند لقاء العدو، وقد كذبوا في ذلك، بل المنافقون هم الجبناء، ... {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} [المنافقون: 4]، وشهادة التاريخ تدل على شجاعة الصحابة كما هو معلوم من تراجمهم وسيرهم وما ظهر لهم من الشجاعة والإقدام لا يُعرف له نظيرٌ.

(85/35)

قوله: (يعني رسول الله - صلى الله عليه وسلم -) هذا تفسير لمحل الذَّمّ، وهو الذي نزل الحكم بشأنه لا أرغب بطونًا أكذب من تعني، فإذا به تكلم في هذه الأصول، وقوله: (يعني رسول الله - صلى الله عليه وسلم - وأصحابه القرّاء). وفي رواية ابن إسحاق: يشيرون إلى رسول الله - صلى الله عليه وسلم - وهو منطلق إلى تبوك. فقال بعضهم لبعض: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضًا. يعني لا تظن أن قتال هؤلاء مثل قتال العرب، والله لكأن بكم مقرنين في الحبال إرجافًا وترهيبًا للمؤمنين، يعني هذه الحجة قديمة لها أصولٌ.
قوله: (فقال له عوف بن مالك: كَذَبْتَ). لما أتى بهذه الجمل الثلاثة المفتريات، قال له مباشرةً: (كذبت) أي أخبرت بخلاف الواقع.
وفيه المبادرة في الإنكار والشدة، (ولكنك منافق)، وهذا من الأدلة كذلك هذا كثير، وليت هناك من يجمعه من طلاب العلم، أن الصحابي قد يُطلق هذا الوصف دون إقامة حجة عليه، لأنه قال ماذا؟ (ولكنك منافق) لما سمع القول، وهذا القول لا يصدر من مسلم موحدٍ البتة، وإنما لا يَصْدُرُ إلا من منافق، والأصل فيه أنه مؤمن موحد، ومع ذلك قال له: (ولكنك منافق). ولم يقل قولك نفاق، وأما أنت فنحتاج إلى حجة، صحيح؟ نعم، تأملوا، هذا عوف في زمن التشريع، لو كان هذا الوصف كثير ومر معنا قول عمر: أنك منافق. كثير في عهد الصحابة بمجرد القول نَزَّل الحكم مباشرة بخلاف النفاق الآن والكفر، صارت أحكام ذهنية لا وجود لها في الخارج، وإنما أحكام ذهنية احكم على الوصف وأما الشخص فليس من شأنك البتة، نحتاج إلى جبريل من السماء ينزل حتى يقال بأن هذا شخص كافر وهذا باطل هذا، لأنه ردٌّ لأحكام الله تعالى، بل الأصل الذي يدل عليه القرآن نصًّا وكذلك السنة أن من صَدَرَ منه الكفر فهو كافر، لأن المعاملة تكون بالظاهر، ولذلك هنا سَمِعَ الباطل سَمِعَ النفاق فقال: ... (كذبت ولكنك منافق). هذا يدل على ماذا؟ على أن الصحابة بمجرد سماع النفاق حكموا على الشخص، وأما القول بهذا نفاق وأما أنت فلك حكمٌ آخر، هذا من البدع، هذا يُعتبر من البدع لأنه مخالف للنصوص.
(ولكنك منافق) فيه جواز وصف الرجل بالنفاق إذا فعل أو قال ما يدل عليه، هكذا قال في ((التيسير))، وهذا هو الحق، فيه جواز وصف الرجل بالنفاق إذا فعل أو قال ما يدل عليه، فكل من وقع فيما هو من فعل أو قول المنافقين قل: منافق. ولا تخف، لو كنتَ طالب علم وتعلم أن هذا القول نفاق وقلت: منافق. لا بأس الخطأ في هنا ليس كالخطأ في الترك ومحاربة الوصف كما يُفعل الآن، لا تقل: كافر. لماذا؟ لأن الكفر شأنه خطير، نقول: نعم شأنه خطير ولا شك، لكن الباري عَلَّمَنَا وأصلَّ لنا أصول للتكفير، التكفير هذا من الدين، أليس كذلك؟ فالتكفير من الدين أصل من أصول الدين، فنسبة الشخص إلى قوله أو فعله بأنه كفرٌ هذا هو الأصل، وأما جعله كله مرده إلى الاعتقاد وإلى الرضا وهل قصد أو لم يقصد، هذا كله إرجاع إلى باطن، وهذا من دخائل مذهب الجهمية، يعني كلها دسيسة، دخلت على أهل السنة والجماعة، فصار البعض إذا جاء القول قال: لا بد من النظر في الاعتقاد، إذا جاء الفعل لا بد من النظر إلى الاعتقاد، ولذلك:

(85/36)

إذا مَزَّقَ القرآن لا بد من اعتقاد.
إذا سب الله تعالى لا بد من اعتقاد.
جميع الأصول التي هي أصول الكفر اشترطوا فيها الاعتقاد، حينئذٍ:
من سب الله فهو مسلم حتى يعتقد.
من ادَّعَى النبوة فهو مسلم حتى يعتقد.
يعتقد ماذا؟
ماذا يعتقد؟
الرجل يَدَّعِي أنه يُوحى إليه يعتقد ماذا؟ بمجرد الدعوى كفر هذا من لم يُكَفِّره فهو كافر والله المستعان.
إذًا قال هنا: (ولكنك منافق). قال في ((التيسير)): فيه جواز وصف الرجل بالنفاق إذا فعل أو قال ما يدل عليه، وزد عليه كذلك وصف الرجل بالكفر إذا قال أو فعل ما يدل عليه، وأنا مسئول.
قال: لأنه لا يُطلق هذه الأوصاف الثلاث السابقة على رسول الله - صلى الله عليه وسلم - وأصحابه رجلٌ تَسَمَّى بالإسلام إلا منافق لا يمكن أن يصدر من شخصٍ موحد يقول: إنه مسلم ثم يصف النبي - صلى الله عليه وسلم - بهذه الأوصاف الثلاث، فبهذا يُعلم أن سَبَّ صحابة رسول الله - صلى الله عليه وسلم - كفرٌ لأن الطعن فيهم طعن في الله ورسوله وشريعته.

(85/37)

قال عوف: (لأخبرن رسول الله - صلى الله عليه وسلم -، فذهب عوف إلى رسول الله - صلى الله عليه وسلم - ليخبره). هذا فيه أن هذا وما أشبهه لا يكون غيبة ولا نميمة، بل من النصح لله ورسوله لأنه محاربة فساد، (فوجد القرآن قد سبقه) أي جاءه الوحي من الله بما قالوه، وفي رواية: فبلغ ذلك رسول الله - صلى الله عليه وسلم -، ونزل القرآن. وفي رواية ابن إسحاق: فقال رسول الله - صلى الله عليه وسلم - لعمار: «أدرك القوم فإنهم قد احترقوا فسلهم عما قالوا فإن أنكروا فقل بلى قد قلتم كذا وكذا». فانطلق إليهم عمار فقال ذلك لهم فأتوا رسول الله - صلى الله عليه وسلم - يعتذرون إليهم، فجاء ذلك الرجل بعدما وصل عوف ووجد القرآن قد نزل (فجاء ذلك الرجل) الذي قال ما قال (إلى رسول الله - صلى الله عليه وسلم - وقد ارتحل وركب ناقته) عطف تفسير، لأن ركوب الناقة هو الارتحال، (فقال: يا رسول الله إنما كنا نخوض ونلعب) فجاءت الآية بهذا العذر بلفظه {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 65] (ونتحدث حديث الركب نقطع به عنا الطريق) أي لم نقصد حقيقة الاستهزاء، وإنما قصدنا الخوض واللعب، والمراد الهزل لا الجد كما يحدث الركبان إذا ركبوا رواحلهم وقصدوا ترويح أنفسهم وتوسيع صدورهم لِيَسْهُلَ عليهم السفر قطع الطريق، (فقال ابن عمر: كأني أنظر إليه) هذا تشبيهٌ كأنه الآن أمامي يصور المشهد من شدة يقينه (متعلقًا بِنِسْعَةِ) كسر النون وسكون السين، (متعلقًا بِنِسْعَةِ ناقة رسول الله - صلى الله عليه وسلم -) بكسر النون، النِّسْعَة هو سير مضفور يُجعل زمامًا للبعير وغيره، وقد تُنْسَدُ عريضةً تجعل على صدر البعير، سُمِّيَ نِسْعًا لطوله، يُشتد به الرحال، والحقب أيضًا حبل أو سيرٌ يُشد به بطن البعير، الْحَقَبُ محرك هكذا، حَقَبُ وهو الحزام يلي حَقْوَ البعير أو حبل يُشَدُّ به الرحل على بطنه، قال: ويقال إنهما واحد، وفي رواية: وأنا رأيته متعلقًا بحقب ناقة رسول الله - صلى الله عليه وسلم - تنكبه الحجارة. وقال محمد بن كعب وغيره: وإن رجليه ليُسْعَفَانِ الحجارة، أو بالحجارة، وما يلتفت إليه. وفي رواية ابن إسحاق: فقال وديعة بن ثابت ورسول الله - صلى الله عليه وسلم - واقف على راحلته فجعل يقول وهو آخذ بحقبها: يا رسول الله إنما كنا نخوض ونلعب. وقد جاء في الحديث الذي معنا النص: وهو النص وهو يقول: (إنما كنا نخوض ونلعب). فيقول له رسول الله - صلى الله عليه وسلم -: («{أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ}» ما يتلفت إليه وما يزيده عليه). (ما يتلفت إليه). هذا فيه الغلظة على أعداء الله وعدم المبالاة بهم، (وما يزيده عليه) يعني فيه الاقتصار على النص يتلو عليه الآية فحسب، لأنه واضحةٌ بيِّنة، فيه الاقتصار على النص والإعراض عن مجادلة المبطلين.

(85/38)

وفيه أن من الأعذار ما لا ينبغي أن يُقبل، هذا عذرٌ لكن ما قبله النبي - صلى الله عليه وسلم -، الاستهزاء ومحادة الله تعالى بمثل هذه النواقض ليس فيها عذرٌ البتة، أي فليس لكم عذرٌ، لماذا؟ لأن هذا لا يدخله الخوض واللعب، ليس المجال مجال خوض، فإذا خاض ولعب في أحكام الله تعالى وشريعته وطعن في النبي - صلى الله عليه وسلم - فهو طعن في القرآن ليس عندنا عذرٌ البتة. إذا أردت الخوض فثَمَّ أمور الدنيا، فأما أمور الشريعة فلا، فكلُّ من خاض في الشرع كفر، كل من خاض في الشرع على وجه التنقص والطعن فقد كفر، لماذا؟ للنص الذي معنا. وقلنا: إما النظر أن يكون إلى الأصل، أو ما كان فرعًا عنه، فليس لكم عذرٌ لأن هذا لا يدخل الخوض واللعب وإنما تُحترم هذه الأشياء وتعظم ويُخشع عندها إيمانًا بالله ورسوله وتعظيمًا لآياته وتصديقًا وتوقيرًا له عليه الصلاة والسلام، فالمقابل لها بالخوض واللعب واضعٌ له في غير محله، متنقصٌ بالله ولآياته ولرسوله ولا يكون معذورًا البتة، ليس ثَمَّ عذرٌ هنا البتة، وهذا كما ذكرتُ لكم ينبغي العناية به.
فإن قيل: لم يقتلهم النبي، ما قتلهم يعني ثبت أنهم ماذا؟ ارتدوا عن الإسلام، ومع ذلك ما قتلهم.
هذا جوابه: لم يكن - صلى الله عليه وسلم - يقتل المنافقين إذا ظهر نفاقهم، وإن كان قتلهم جائزًا خشية أن يتحدث الناس أن محمدًا يقتل أصحابه كما جاء في الخبر عنه - صلى الله عليه وسلم -، كما بينه عليه الصلاة والسلام فكان في ترك قتلهم مصلحةُ تأليف الناس على الإسلام واستئلاف عشائرهم المسلمين أيضًا.
مناسبة الأثر للباب: أن فيه بيانًا وتفسيرًا للآية.
وفيه أن الاستهزاء بالله أو بالرسول - صلى الله عليه وسلم - أو بالقرآن ناقضٌ من نواقض الإسلام ولو لم يعتقد ذلك بقلبه.
وفيه الخوف من النفاق فإن الله تعالى أثبت لهؤلاء إيمانًا قبل أن يقول ما قالوه.
(فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا فهو كافر).
(من هزل بهذا) ما هو؟ آيات الله، {قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ}. لقوله: {لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}.
(الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنًا من كان) أيًّا كان، وكل من استهزأ بالشرع وتَنَقَّصَ الشرع فهو كافرٌ مرتدٌ عن الإسلام، أي من استهزأ بالله وآياته ورسوله فقد دلت الآية على أنه كافرٌ على أي حالةٍ وقع ذلك وفي أي فعلٍ كان.
(الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله) لأن عوفًا سمع الكلام وذهب إلى النبي - صلى الله عليه وسلم -، نمام؟ لا، لأن النميمة ما الفرق؟ يقصد بها الإساءة، أي ما ذكره عوفٌ من كلام هؤلاء من النصيحة لا من النميمة لأنها نقل الحديث بين الناس على جهة الإفساد بينهم.

(85/39)

(الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله) فرقٌ بينهم {لاَ تَعْتَذِرُواْ}. قال: {لاَ تَعْتَذِرُواْ} أي أنه لم يَعْفُ عن هؤلاء لكونهم يستحقون الغلظة وهي المناسبة في حقهم لا العفو الذي يحبه الله لكونه غير مناسبٍ هنا، {فَمَنْ عَفَا وَأَصْلَحَ} [الشورى: 40]، ... {وَالْعَافِينَ عَنِ النَّاسِ} [آل عمران: 134]. هذا مطلق {فَمَنْ عَفَا وَأَصْلَحَ} هذا مقيد ليس كل عفوٍ هذا يكون محمودًا؟ لا، قد يكون مذمومًا وآية آل عمران {وَالْعَافِينَ عَنِ النَّاسِ} مطلقة وجاء في الشورى: {فَمَنْ عَفَا وَأَصْلَحَ} قيدٌ، إذًا عفوٌ ينبني عليه إصلاح حينئذٍ نقول: هذا الدليل جاء به الشرع.
(الخامسة: أن من الأعذار ما لا ينبغي أن يقبل) ليس كل عذرٍ يُقبل، أي مثل اعتذار هؤلاء والسبب أنهم غير صادقين في ذلك.
دل ذلك على أن نص بَيَّن الباري جل وعلا بقوله: {لاَ تَعْتَذِرُواْ}. أن الاعتذار ليس مقبولٌ في مثل هذه المواضع، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد وعلى آله وصحبه أجمعين.

(85/40)


درس-86 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
أنبه هنا على أنه ما سبق في (باب التسمي بقاضي القضاة ونحوه) أننا قلنا: الشراح قد قيَّدوا أن هذا الوعيد لهذا الذنب يوم القيمة، ولعلهم وقفوا مع الرواية الثانية (وفي رواية) هي لمسلم كما قلنا: («أغيظ رجل على الله يوم القيامة وأخبثه»)، فيحتمل أنهم وقفوا مع هذه الرواية، لكن هذا ينبني على معرفة أن المراد بقوله: («إن أخنع اسم»). إذا أُريد به المسمى فيستقيم أن يكون قوله: («يوم القيامة»). له مفهوم، فَيُقَيَّد به ما سبق، وإن كان المراد بقوله: («إن أخنع اسم»). المراد به الاسم المسمى فحينئذٍ الاسم موجود في الدنيا، وإذا كان كذلك فيلحقه ما يلحقه من الوعيد والذم، فيكون قوله: («يوم القيامة»). لا مفهوم له، وعليه مشينا فيما جرى.
قال المصنف رحمه الله تعالى: (باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50] .. الآية).
هذا الباب التاسع والأربعون من أبواب ((كتاب التوحيد)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى (باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي})، (ما جاء) يعني فيما يترتب من الوعيد على ما ذكره في الآية، وكذلك ما جاء من الآثار في تفسير هذه الآية كما سيذكر المصنف شيئًا من ذلك، (باب ما جاء في قول الله تعالى).
مناسبة الباب لكتاب التوحيد: [فيه بيان أن من نعم] فيه بيان أن زعم الإنسان استحقاقه ما حصل له من النِّعم بعد الضراء منافٍ لكمال التوحيد، وهذا منافٍ له من جهة كماله الواجب، بيان أن زعم الإنسان استحقاقه ما حصل له من النعم بعد الضراء منافٍ لكمال التوحيد، بعد الضراء هذا ليس قيدًا، بمعنى أنه إذا ابْتُدِئ بالنعم فنسبها لنفسه، أو لم يرَ أو رأى أن له فضلاً على الله تعالى ونسي فضل الله تعالى ولا يكون الحكم كذلك وإنما أرادوا أن يقيدوا بما جاء في الآية، يعني موافقة للنص، وإلا كل من أُنْعِمَ عليه ابتداءً ولم يذق الضراء، أو بعد ضراء فالحكم واحدٌ، فالنعم هي من عند الله تعالى، ولا ينسبها العبد لنفسه، ولا يرى لنفسه استحقاقًا على ربه جل وعلا، لأن الإنسان من حيث هو إنسان إذا أضاف النعمة إلى عمله وكسْبِهِ ففيه نوع من الإشراك بالربوبية، إذا أضاف إلى كسبه حينئذٍ فيه نوع من الإشراك بالربوبية، وإذا أضافها إلى الله لكن أعتقد أنه مستحقٌ لذلك وليس ما هو فيه محض فضلٍ وإحسانٍ من الله ولكنه لأنه يرى أنه أهلٌ ففيه نوعٌ من التَّعَلِّي والتَّرَفُّع، ويكون ذلك في جانب العبودية:
- فالأول في جانب الربوبية.
- والثاني في جانب العبودية.

(86/1)

حينئذٍ كل نعمةٍ يعتقدها العبد يجب أن يعتقد أنها من عند الباري جل وعلا، وأنه تفضل عليه ابتداءً وانتهاءً، وأنه ليس له استحقاقٌ على خالقه جل وعلا، ولذلك قال ابن السعدي رحمه الله تعالى: مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكدِّه وحِذْقِهِ وفِطْنَتِهِ، أو نوعٌ آخر أنه مستحق لذلك لِمَا يَظُنُّ أن له على الله من الحق فإن هذا منافٍ للتوحيد، فثَمَّ نوعان كل واحدٍ من هذا النوع فعله يكون منافيًا للتوحيد، لأن المؤمن حقًّا من يعترف بنعم الله الظاهرة والباطنة، ويُثني على الله بها ويُضيفها إلى فضله وإحسانه، ويستعين بها على طاعته، ولا يرى له حقًّا على الله، مُطلقًا لا يرى لنفسه حقًّا على الله، ولا يرى أنه مستحقٌ على الله تعالى أن يُنعم عليه، وإنما الحق كله لله جل وعلا، وأنه عبدٌ محضٌ من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد وبضده يتحقق كفران النعم والْعُجْبُ بالنفس والإذلالُ الذي هو من أعظم العيوب.

(86/2)

إذًا أراد المصنف رحمه الله تعالى بهذا الباب أن يبين أن كفران النعم يكون منافيًا للتوحيد، المراد في الأصل أنه منافٍ لكمال التوحيد الواجب، ونبَّه أيضًا صاحب ((التيسير)) على أن المراد بهذه الترجمة التنبيه على أن ما يحصُل للعبد من النعم فهو مجرد فضلٍ وإحسانٍ عليه من غير استحقاقٍ من العبد لذلك، وإنما تفضل به الرب عليه جُودًا وكرمًا وإحسانًا، فلا يرى العبد نفسه أهلاً لذلك، فإنه إذا عرف نفسه وعلم ضعفها وفقرها وحاجتها وفاقتها واضطرارها إلى فاطرها ومعبودها الذي لا غناء لها عنه طرفة عين، وإن جميع النعم منه وحده منةً منه وفضلاً وجُودًا وكرمًا، وأنه لو خُلِّيَ ونفسه لَمَا قَدِرَ على شربة ماء فضلاً عن غيرها، ولكن الإنسان لظلمه وجهله لا يعلم ذلك إلا أن يتداركه الله برحمته، وإن عَلِمَ ذلك من حيث الإجمال فإنه يغيب عنه عند التفصيل، يعني يعلمه هو على جهة الإجمال، لكن إذا جاءت النعمة بعينها نَسِيَ، فإذا نسي وحينئذٍ ظن أنه قد فعل أو اكتسب هذه النعمة بنفسه ونَسِيَ المنعم بها على وجه الحقيقة، أو أعتقد أنها من عند الله ولم ينسَ المنعم على جهة الحقيقة وإنما ظن أنه أهلٌ وله مكانةٌ وله مرتبةٌ عند ربه فأنعم عليه بذلك، كلا الأمرين فسادٌ في النية وفسادٌ في القلب، ولذلك قال: وإن علم ذلك من حيث الإجمال، فإنه يغيب عنه عند التفصيل كما يقع لكثير من الناس إذا حصلت له النعمة ظن أن ذلك بتحصيله وكدِّه فنسبها إلى نفسه واستكبر، ونَسِيَ فاطره ومولاه الحق كما قال تعالى: {وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ} [الإسراء: 83]. فإذا علم ذلك استفاد فوائد جليلة، يعني إذا استقر في قلبه أنه لا يستحق على خالقه شيئًا البتة فأنعم عليه، حينئذٍ إذا وجد هذا العلم في القلب أتبعه بالعمل، فيكتسب بذلك فوائد جليلة منها: محبة الرب على إحسانه وجوده وكرمه، يعني تزداد محبة العبد لربه فيحب ربه لكونه ماذا؟ لكونه محسنًا، لأنه يرى الإحسان المجرد الذي ليس فيه كسبٌ للعبد وليس فيه استحقاقٌ للعبد على خالقه، فصارت النعمة مجردة عن هذين النظرين لم ينسبها لنفسه كسبًا وعملاً وحِذْقًا ومهارةً، بل نسبها إلى خالقه، ثم لا يرى لنفسه حقًّا على ربه، هذه نعمةٌ متجردة عن النظرين، فحينئذٍ تُكسبه محبةً لخالقه، فيعظم الرب جل وعلا في قلبه لأنه يُراه مُحسنًا من كل وجهٍ، وأنه يستحق الهلاك لكن لرحمة الله تعالى أَنْعَمَ عليه.
ومنها، من هذه الفوائد: احتقار النفس واستصغارها واستكانتها وتواضعها عند النعم لمولاها الحق.
ومنها الحذر من كفر النعم ونسبتها إلى تعبه وكده وتحصيله كما فعل الأبرص والأقرع كما سيأتي.
ذكر المصنف رحمه الله تعالى آيتين وحديثًا وبعض الآثار فيما يتعلق بتفسير الآية أو الآيتين.

(86/3)

الآية الأولى وهي ما جعلها ترجمة للباب وهي قوله تعالى: ({وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي}). نسبه إلى نفسه، قوله: ({وَلَئِنْ أَذَقْنَاهُ}). اللام هذه لام القسم، و ({أَذَقْنَاهُ}) بمعنى آتيناه، أعطيناه، ({أَذَقْنَاهُ}) الضمير هنا يعود إلى الإنسان السابق الذكر في الآية قبله، وهي قوله جل وعلا: {لَا يَسْأَمُ الْإِنسَانُ مِن دُعَاء الْخَيْرِ وَإِن مَّسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ} [فصلت: 49]. {لَا يَسْأَمُ الْإِنسَانُ} إنسان عاد إليه الضمير ({وَلَئِنْ أَذَقْنَاهُ}) أي أذقنا هذا الإنسان المذكور السابق، {لَا يَسْأَمُ الْإِنسَانُ مِن دُعَاء الْخَيْرِ وَإِن مَّسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ} أي لا يَمَلُّ الإنسان، {لَا يَسْأَمُ} أي لا يَمَل، لا يَمَلُّ الإنسان من دعاء الخير لنفسه وجلبه إياه، لأن النفس متعلقةٌ بذلك، فهو يحب الخير، والخير هنا المال والصحة والسلطان والرفعة وكل ما تحبه النفس، فحينئذٍ لا يسأم الإنسان، ولا يمل من دعاء ربه أن يَمُنَّ عليه بهذا الخير من الصحة والمال والعافية والرفعة والسلطان، لأن النفس مجبولة على حُبِّ ذلك فلا يمل، وإنما يمل الإنسان متى؟ إذا طلب أو تلبس بشيءٍ لا تحبه النفس، فيقع فيه الملل، وأما الذي يوافق النفس وهذا لا يمل منه البتة، والخير هنا المال والصحة والسلطان والرفعة.

(86/4)

قال السُّدِّيّ: والإنسان هنا يراد به الكافر. الإنسان المراد به الكافر، وهذا يحتاج إلى تخصيص، وإذا لم يكن فحينئذٍ حملناه على مطلق الإنسان، يعني الإنسان من حيث هو إنسان فيشمل الكافر والمؤمن، والمؤمن كامل الإيمان والمؤمن ضعيف الإيمان، حينئذٍ ما جاء من أوصاف سيئةٍ ذكرت في هذه الآية فلا تقع من المؤمنين الخُلَّص، وإنما تقع من الكافرين أو من المؤمنين الضعاف الذين هم أقرب إلى النفاق منه إلى الإخلاص، إذًا الأولى حمل الآية على العموم باعتبار الغالب، فلا ينافيه خروج خُلَّص عباده، لا ينافيه وإن كان السبب خاصًا هنا إلا أن العبرة بعموم اللفظ لا بخصوص السبب {لَا يَسْأَمُ الْإِنسَانُ}، الإنسان هنا كقوله: {وَالْعَصْرِ * إِنَّ الْإِنسَانَ} ... [العصر: 1، 2].

(86/5)

لا فرق بينهما {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا}، دخلوا أو لا؟ دخلوا، ولكن خرجوا بماذا؟ بصفة الإيمان والعمل الصالح والتواصي بالحق وتواصي بالصبر، يعني بهذه الأعمال الأربعة، حينئذٍ الإنسان {وَالْعَصْرِ * إِنَّ الْإِنسَانَ} أي كل إنسان، فدخل فيه جميع الأفراد، هنا كذلك لكن ذُكِرَتْ بعض الأوصاف لا تقع من المؤمنين الخُلَّص، الجواب: أن إنسان هنا باعتبار غالبه، باعتبار الغالب ولا إشكال في إراده البتة، فالأولى حمل الآية على العموم باعتبار الغالب فلا ينافيه خروج خُلَّص عباده، فالمراد بالإنسان الجنس باعتبار غالب أفراده، لأن الكفار والمنافقين أكثر من المؤمنين {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ} [الأنعام: 116]، {وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ}، ... {أَكْثَرُهُمْ لَا يَعْقِلُونَ} أليس كذلك؟ الكثرة مذمومة في الكتاب والسنة وليست ممدوحة، ولذلك قال بعض السلف: انظر نفسك أنت مع الكثرة أو مع القلة، فإن كنت مع الكثرة فويحك ويحك، وإن كنت مع القلة فهنيئًا لك، لماذا؟ لأن الغالب في الناس هو الهوى، وإذا كان كذلك فحينئذٍ الهوى قد يخرجه من الكفر فيكونوا كفارًا ويكونوا منافقين، أو يكونوا أصحاب هوى من حيث ماذا؟ من حيث التلبس بالبدع والأهواء والبعد عن التعبد لله تعالى، وانظر شأن الناس ترى ذلك بينًا واضحًا، فالمراد بالإنسان الجنس باعتبار غالب أفراده، لأن اليأس من رحمة الله والقنوط من خيره والشك في البعث لا يكون إلا من الكافرين أو المتزلزلين في الدين المتظاهرين بالإسلام المبطلين للكفر، فأما المؤمن فيمنعه إيمانه من هذه الخصال، إذًا خرج خُلَّص عباده المؤمنين، خُلَّص العباد الذين أسلموا لله تعالى ظاهرًا وباطنًا، فلا يقع منهم ما ذُكر من سوء في هذه الآيات، {وَإِن مَّسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ} الشر هذا مطلق هنا، يعني يعم دخلت عليه (أل)، {وَإِن مَّسَّهُ الشَّرُّ} يعني أصابه الشر وأثر فيه، {فَيَؤُوسٌ} يعني فهو يؤوس قنوط، فهو حينئذٍ {يَؤُوسٌ} هذا خبر مبتدأ محذوف، والفاء هنا واقعة في جواب الشرط، {وَإِن مَّسَّهُ} مسّ هذا فعل الشرط، {وَإِن مَّسَّهُ} البلاء والشدة والفقر والمرض وغير ذلك، يعني من الشر الذي يكون باطنًا ويكون ظاهرًا، فحينئذٍ كل ما يُسيء الإنسان فالأصل فيه أنه يكون شرًّا، أي {وَإِن مَّسَّهُ} البلاء والشدة والفقر والمرض {فَيَؤُوسٌ} من روح الله {قَنُوطٌ} من رحمته، {فَيَؤُوسٌ قَنُوطٌ} جمع بين الوصفين وهما صيغتا مبالغةٍ، {يَؤُوسٌ} على وزن فَعُول، و {قَنُوطٌ} على وزن فَعُول، فحينئذٍ يدلان على أنه شديدُ اليأس عظيم القنوط، لأن فَعُول تدل على ذلك، وهذا لا يقع من المؤمن، وإنما يقع من منافق أو من الكافر، ثم قال الآية التي معنا: ({وَلَئِنْ أَذَقْنَاهُ}).

(86/6)

هذا الإنسان، إذًا عرفت الترابط بين الآيات ({وَلَئِنْ أَذَقْنَاهُ})، أي أذقنا هذا الإنسان أعطيناه آتيناه ({رَحْمَةً}) يعني غنًى وصحة، ({مِّنَّا}) أضافه إلى نفسه جل وعلا لوضوح كونها من الله ولتمام منته بها، ... ({وَلَئِنْ أَذَقْنَاهُ رَحْمَةً})، ({رَحْمَةً}) هذه نكرةٌ في سياق الشرط، ({وَلَئِنْ}) اللام هذه قلنا: لام القسم موطئة، واللهِ لإن، إن الشرطية هذه، ({أَذَقْنَاهُ}) أذاق هذا فعل ماضي أذقنا الإنسان، يعني الجنس كذلك، ({رَحْمَةً}) غنًى وصحة، ({مِّنَّا}) قيَّدها، وكل رحمةٍ فهي من الله تعالى، لكن إذا ذُكِرَ الشيء ونص عليه دل على ماذا؟ دل على زيادة إيضاحٍ، وإلا كل رحمةٍ من الله تعالى، بل الضراء والشر هذا من الله تعالى، لكن باعتبار المقضي كما مر معنا، وكذلك لبيان تمام منته جل وعلا، ... ({مِن بَعْدِ ضَرَّاء}) أي شدةٍ وبلاء ({مَسَّتْهُ}) أي مست هذا الإنسان أصابته وأثرت فيه، أي ولئن أتيناه خيرًا دعى فيه [نعم]، أي إذا أتيناه خيرًا، والخير قلنا: يشمل ماذا؟ المال والصحة والعافية وما مرّ، من بعد شدةٍ، أي من بعد ضراء، هنا التقيد بقوله: ({مِن بَعْدِ ضَرَّاء}) ليدل على ماذا؟ لا شك أن الصحة لها حالان، وكل حال يختلف بها الفرح والسرور، إذا كان ثَمَّ مرضٌ، ثم جاءت الصحة والعافية، هل هذا النوع أشد فرحًا ممن لا يعتريه ضراء وتكون العافية معه والصحة؟ أيهما أشد فرحًا وسرورًا بالصحة؟

(86/7)

لا شك أنه الذي ذاق طعم المرض والشدة والبلاء وسُلب العافية، ثم أُوتِيَ الصحة يفرح بها أشد، ويزداد بها سرورًا، بخلاف ذاك الذي لم يكن ثَمَّ ضراء أصابته، فحينئذٍ لا يجد ما يجده ذلك الذي أُصيب بالمرض ثم عُفِيَ بعد ذلك، وهذا يدل على ماذا؟ على أنه هنا الأصل فيه أنه يزداد فرحًا وتعلقًا بهذه الرحمة، إذًا قال هنا: ({مِن بَعْدِ ضَرَّاء مَسَّتْهُ}). أي ولأن أتيناه خيرًا، وعرفنا الخير المراد به العافية والغنى ({مِن بَعْدِ ضَرَّاء}) يعني من بعد شدةٍ ومرضٍ وفقرٍ فلم يذق الرحمة ابتداءً ولكن بعد ضراء، يعني أصيب بالضراء، ثم نالته الرحمة لتكون أوقع في النفس والتلذذ بها يكون أشد، وهو كذلك، ({لَيَقُولَنَّ هَذَا لِي}) يعني بعدما يُصاب بالخير والرحمة بعد ضراء ({لَيَقُولَنَّ هَذَا لِي}) أي هذا شيء استحقه على الله لرضاه بعملي، فظَنَّ هذا المسكين أن تلك النعمة التي صار فيها وصلت إليه باستحقاقه لها، يعني التي حصلت له ظنّ هذا المسكين أنه برضا الباري عن عمله، وكأنه مستحقٌ لهذه العافية ولهذا المال والصحة، فظنَّ أن تلك النعمة التي صار فيها وصلت إليه باستحقاقه لها، ولم يعلم أن الله يبتلي عباده بالخير والشرِّ ليتبين له الشاكر من الجاحد، والصابر من الْجَزِع، وهذا كفرٌ بنعمة الله وإعجابٌ بالنفس. قوله: ({لَيَقُولَنَّ هَذَا لِي}). فنسبه إلى نفسه مع أنه ماذا؟ قال: ... ({رَحْمَةً مِّنَّا}). من الله تعالى، ومع ذلك نسبه إلى نفسه قال: ({هَذَا لِي}) أو ({لَيَقُولَنَّ هَذَا لِي}) يعني هذا الذي أصابني من الرحمة لي، يعني ملكًا واستحقاقًا، وهذا كفرٌ بنعمة الله وإعجاب بالنفس، واللام في قوله: ({لَيَقُولَنَّ}). واقعةٌ في جواب القسم المقدر قبل اللام في قوله: ({وَلَئِنْ أَذَقْنَاهُ}). يعني والله ولئن أذقناه هكذا، و ({يَقُولَنَّ}) هذا فعل مؤكد بنون التوكيد الثقيلة، حينئذٍ يكون مبنيًّا أو معربًا؟ يكون مبنيًّا على الفتح ({لَيَقُولَنَّ}) لَـ لَـ، ليقولُن؟! ({لَيَقُولَنَّ}) إذًا الفتحة هذه فتحة بناء، قال: ({وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً}) لأنه قال: (الآية).

(86/8)

المصنف ({وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً}) أي ما أظنها تقوم كما يُخبرنا به الأنبياء، أو لستُ على يقينٍ من البعث، وهذا خاص بالكافرين والمنافقين لأن إنكار البعث هذا لا يكون إلا من كافرٍ، إنكار البعث كفرٌ، كفرٌ أكبر لأنه إنكارٌ لأصل من أصول الإيمان الستة، حينئذٍ ({وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً}) هذا لا يقوله إلا كافرًا، ({وَمَا أَظُنُّ السَّاعَةَ})، ({السَّاعَةَ}) هذا مفعولٌ أول، ({قَائِمَةً}) هذا مفعول ثانٍ، وهذا خاص بالكافرين والمنافقين لِمَا سبق أن المراد بالإنسان الجنس من حيث هو إنسان، لكن الإيمان يمنع الخصال السيئة المذكورة هنا في النص، يمنع الخصال المذكورة في النص، يعني ما جاء مما يُنَافِي الإيمان هذا خاصٌ ببعض أفراد الإنسان وليس مطلق الإنسان، أما الإيمان فإنه يمنع أصحابه من ذلك، حيث إذا أصابته ضراء لجأ إلى الله تعالى وآمن وسَلَّمَ بأن هذه النعمة من عند الله تعالى ابتداءً وليست استحقاقًا منه على خالقه، ({وَلَئِن رُّجِعْتُ إِلَى رَبِّي}) هذا على تقدير صدق ما يُخبرنا به الأنبياء، كأنه يقول على التَّنَزُّلِ، لئن رجعت، لئن كان ثَمَّ قيامة، وإلا الأصل ({مَا أَظُنُّ السَّاعَةَ قَائِمَةً}) لكن إن كان على سبيل التنزل إن كان هناك قيامة فحينئذٍ سيكون له من الشيء الحسن كما هو الشأن في الدنيا ({وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى}) كذلك لماذا؟ لأنه استحق في ظنه استحق الحسنى في الدنيا فكذلك في الآخرة إن كان ثَمَّ آخرة، لماذا؟ هذا قياس، لكنه قياس فاسد، لأنه قاس نفسه في الآخرة كنفسه في الدنيا، وقد وُجِدَ في الدنيا ماذا؟ النعمة لذاته، وذاته موجودة في الآخرة حينئذٍ يستلزم ماذا؟ وجود النعمة ({وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى})، وهذا قياسٌ فاسد، أي على تقدير صدق ما يخبرنا به الأنبياء من قيام الساعة وحصول البعث والنشور، ولئن قامت الساعة على سبيل الافتراض ورُجعت إلى ربي ({وَإِنَّ لِي عِندَهُ لَلْحُسْنَى}) انظر هنا (إِنَّ) التوكيد ثم قدَّم ماذا؟ قدَّم ما حقَّه التأخير ({وَإِنَّ لِي عِندَهُ لَلْحُسْنَى})، وأتى باللام لام التوكيد ({لَلْحُسْنَى})، الحسنى هذه اسم (إن) حينئذٍ أكده بعدت مؤكدات، و ({عِندَهُ}) أي عند الباري جل وعلا كأنه مستحق لذاته على الباري ({وَإِنَّ لِي عِندَهُ لَلْحُسْنَى}) أي للحالة الحسنى من الكرامة، فظن هذا المسكين أنه استحق خير الدنيا بما فيه من الخير، واستحق خير الآخرة بذلك الذي اعتقده في نفسه وأثبته لها وهو اعتقادٌ باطل وظنٌ فاسد، ({فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا}) ما قال: فلننبئنه.

(86/9)

أو نبئنه، وإنما عاد أو أضمر أظهر في مقام الإضمار للدلالة على أن هذا الكلام كفرٌ، أليس كذلك؟ في السابق قال: ({وَلَئِنْ أَذَقْنَاهُ}) هنا قال: ... ({فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا}) يعني القائلين بذلك القول، فحكم عليهم بماذا؟ بالكفر، حينئذٍ أظهر في مقام الإضمار، وأتى بالاسم الموصول مع الصلة للدلالة على الحكم ({بِمَا عَمِلُوا}) أي بحقيقة أعمالهم، أي لنخبرنهم بها يوم القيامة وأظهر في مقام الإضمار لأجل بيان الحكم عليه بالكفر ولأجل أن يشمله الوعيد، ({وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ}) هذا أولاً في الحكم، والثاني في بيان ما يتعلق بالوعيد، ({غَلِيظٍ}) أي شديد بسبب ذنوبهم، {وَإِذَا أَنْعَمْنَا عَلَى الْإِنسَانِ} أي على هذا الجنس باعتبار غالب أفراده أعرض عن الشكر، {وَنَأى بِجَانِبِهِ} أي ترفع عن الانقياد للحق وتكبر وتجبر، والجانب هنا مجازٌ عن النفس {وَنَأى بِجَانِبِهِ} يعني بنفسه، ويقال نَأَيْتُ وَتَنَاءَيْتُ أي بَعُدْتُ وَتَبَاعَدْتُ، والمنتأى الموضع البعيد، {وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاء عَرِيضٍ}، {وَإِذَا مَسَّهُ} أي مس ذلك الإنسان باعتبار الجنس، مسه ماذا؟ الشر، أي البلاء والجهد والفقر والمرض، {فَذُو} يعني صاحب {دُعَاء عَرِيضٍ} أي كثير، والمعنى أنه إذا مسه الشر تضرع إلى الله، واستغاث به أن يكشف عنه ما نزل به، واستكثر من ذلك، فذكره في الشدة، ونسيه في الرخاء، واستغاث به عند نزول النقمة، وتركه عند حصول النعمة، وهذا حال الإنسان من حيث هو إنسان، وهذا صنيع الكافرين ومن كان غير ثابت القدم من المسلمين أنه إذا جاءت النعمة كفر ونسبها لنفسه واعتقد أنه يستحق ذلك على خالقه، وإذا جاءت الشدة رجع أخلص، كحال المشركين أخلصُوا في الدعاء وتَنَحَّوْا عن، وتركوا، تركوا ماذا؟ تركوا أصنامهم ونحو ذلك.

(86/10)

قال المصنف هنا رحمه الله تعالى: (قال مجاهد: هذا بعملي وأنا محقوق به). أورد أثرين عن مجاهدٍ عن ابن عباس في بيان ما يتعلق بهذه الآية، قال مجاهد: ({هَذَا لِي}) يعني هذا بعملي. ({لَيَقُولَنَّ هَذَا لِي}) هذا محل الشاهد هنا الترجمة لأن الباب هنا في كفران النعمة، فنسب النعمة إلى نفسه (هذا بعملي) يعني بسبب عملي، (وأنا محقوق به) هذا الأثر رواه ابن جرير وعبد بن حميد وعلَّقَهُ البخاري في ((صحيحه)) ووصله ابن جرير في تفسيره، ومعناه إنما حصل لي هذا المال بسعي في التجارة وأنواع التكسب وعملي بالأسباب الجالبة للربح، وهذا إذا ذكره على جهة الخبر المحض كما مر معنا لا إشكال فيه، لكن الإنسان إذا أكثر من ذلك من حيث كونه خبرًا محضًا قد يقع في المحظور، فالأنسب والأروع للإنسان أن ينسب ذلك دائمًا إلى الله تعالى ولو كان يجوز من حيث كونه خبرًا محضًا، بمعنى أنه من أين لك هذا؟ قال: تَكَسَّبْتُ فتحت محلاً كذا أخذت كذا .. إلى آخره، هذا خبر محض فلا إشكال فيه، لأن الباري جل وعلا عَلَّقَ الرزق بالأسباب، والسبب يكون شرعيًّا، حينئذٍ ذكر السبب لا إشكال فيه، لكن لَمَّا كان إنسان عند التفصيل ومع كثرة الكلام في مثل هذه قد ينسى إضافة النعمة إلى خالقها ويظن أنها من كسبه وفعله لهذا المحظور ترك هذا الكلام يكون أحسن، إذًا قول مجاهد: (هذا بعملي وأنا محقوق به).
أي إن ما حصل لي هذا المال بسعي في التجارة وأنواع التكسب وعملي بالأسباب الجالبة للربح، (وأنا محقوق به) يعني مستحق له أي مستحق لذلك المال فظاهر كلام مجاهد هنا أن القائل نسب الإعطاء إلى ربه وسببه، فجعل السبب في جمع المال بسعيه والمعطي لذلك هو الله لكنه استدل بذلك على أن الله إنما أعطاه هذا المال لكرامته عليه ولهذا قال: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى} حينئذٍ ظاهر كلام مجاهد لا إشكال فيه، لكن الإشكال في ماذا؟ الإشكال في كونه يرى أنه مستحقًا لقوله: (محقوق به) يعني قول هذا بعملي في ظاهره لا إشكال فيه لأنه نسبه إلى سببٍ شرعيٍّ وكل عطاءٍ وإعطاءٍ من عند الله تعالى لا بد أن يكون مرتبطًا بسببٍ قد يكون شرعيًّا وقد لا يكون (وأنا محقوق به) هنا المحذور في كلام مجاهد بمعنى أنه يستحق ذلك على ربه وهذا باطل، ولذلك قال: {إِنَّ لِي عِندَهُ لَلْحُسْنَى} والحسنى اسم تفضيل أي الذي هو أحسن من هذا.
قال المصنف رحمه الله تعالى: (وقال ابن عباس: يريد) يعني بقوله: ({هَذَا لِي})، (من عندي) أي من عند نفسي وحِذْقِي وتصرفي وليس من عند الله، فنسبه إلى نفسه فقول ابن عباس تفسير لقوله: ({هَذَا لِي}) أي هذا من عندي، كيف يكون من عندك وهو من عند الله تعالى.

(86/11)

في الآية وجوب شكر نعمة الله والاعتراف بأنها منه وحده، وهو كذلك لأنه ذَمَّهَ على ذلك وتوعده، وجوب شكر نعمة الله والاعتراف بأنها منه وحده، وأما الإنسان وسعيه وكسبه هذا سببٌ، وإذا كان سببًا فلا يعتمد عليه، ولذلك الأسباب قد تكون متصلة وقد تكون منفصلة ولعله مر معنا هذا، تكون متصلة بماذا؟ بالشخص نفسه فكسبه وتحصيله ومهارته وحِذْقُه وفنه وإتقانه هذه أشياء متصلة بالشخص قد يعتمد عليها، حينئذٍ نقول: الاعتماد هنا على سببٍ، وهذا باطل لا يجوز شرعًا، وقد يكون منفصلاً.
وفيها تحريم العجب والاغترار بالحول والقوة ({لَيَقُولَنَّ هَذَا لِي}) وهذا فيه كِبْرٌ وعُجْبٌ.
وفيها وجوب الإيمان بقيام الساعة، وهو كذلك.
وفيها وجوب الخوف من عذاب الله في الآخرة.
وفيها وعيد من كفر بنعمة الله، كل ذلك يؤخذ من هذه الآية وغيره كثير.
قال المصنف رحمه الله تعالى: (وقوله) هذه الآية الثانية ({قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}) هكذا في بعض النسخ ({عَلَى عِلْمٍ}) وفي بعضها ({عَلَى عِلْمٍ عِندِي})، ({قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي}) هذا الأرجح، في القرآن آيتان قال الله فيهما ({إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}) كذا ثم الذي بعده يختلف في الزمر {إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ} [الزمر: 49]، والثانية في القصص قول قارون: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص: 88] إذًا يحتمل أن الآية أراد بها المصنف آية الزمر أو آية القصص يعني قول قارون، والظاهر مراد المصنف الثانية، وعليه ابن القاسم في ((الحاشية)) وكذلك ابن عثيمين رحمه الله تعالى، وإن كان في الفتح حملها على آية الزمر، الفتح شرح آية الزمر لم يشرح آية القصص، أما آية الزمر فهي مناسبة أيضًا للباب، كلا الآيتين أولها وآخرها مناسبٌ للباب في غاية المناسبة، قال تعالى: {فَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ}، أول الآية وخاتمها يدل على أنها مثل الآية التي معنا، وهي آية فصلت فيما سبق {فَإِذَا مَسَّ الْإِنسَانَ} المراد بالإنسان هنا الجنس بمعنى أنه لا يتخصص بإيمان أو كفر هذا المراد به فتذكر بعض الأفعال التي يمكن أن تصدر من الإنسان من حيث هو إنسان، المؤمن من حيث هو مؤمن هذا لا يتصور منه أن يقع منه ما يخالف الشرع، لكن لو سلبناه وصف الإيمان الأصل فيه ماذا؟ {إِنَّهُ كَانَ ظَلُومًا جَهُولاً} [الأحزاب: 72]. فالأصل فيه الجهل حينئذٍ يكون ماذا؟ يكون مساويًا لما ذكر من الصفات السيئة هنا {فَإِذَا مَسَّ الْإِنسَانَ} [الزمر: 49]. المراد بالإنسان الجنس باعتبار بعض أفراده أو غالبها، وقيل: المراد به الكفار فقط والأول أولى، والمعنى أن شأن غالب نوع الإنسان أنه إذا مسه ضرٌّ من مرضٍ أو فقرٍ أو غيرهما دعا الله وتضرع إليه في رفعه ودفعه كالآية السابقة، {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً}. أصابه الضراء:

(86/12)

أولاً، الشرّ والضرّ ماذا شأنه؟ دعا ربه في أن يكشفه عنه، إذًا التجأ إلى مَنْ؟ إلى الله تعالى لم يلتجئ إلى نفسه بأن يدَّعِي أنه هو الذي يرفع عن نفسه وإنما لجأ إلى بارئه، حينئذٍ أخلص في ذلك فأجاب الله تعالى دعاءه.
ثم الحالة الثانية التي تقابل الضراء قال: {ثُمَّ إِذَا خَوَّلْنَاهُ} يعني أعطيناه {نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} تكبر، وهذا حال الإنسان [والله المستعان]، {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا} أي أعطيناه نعمةً كائنةً من عندنا {مِّنَّا} لإظهار المنة ولإظهار كمال الوضوح أنها من عند الله تعالى، ... {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} مني بوجوه المكاسب أو على خيرٍ عندي أو على علمٍ من الله بفضلي، وقال الحسن: على علمٍ عَلَّمَنِي الله إياه، وقيل: قد عَلِمْتُ أني إذا أوتيت هذا في الدنيا أن لي عند الله منزلةً. هذه كالآية السابقة، وجاء بالضمير في {أُوتِيتُهُ} مذكرًا مع كونه راجعًا إلى النعمة باعتبار ماذا؟ باعتبار معنى الإنعام {إِنَّمَا أُوتِيتُهُ} ما قال: أوتيتها؟ قال: {أُوتِيتُهُ} والأصل أوتيتها، لكن أرجع الضمير هنا إلى ماذا؟ إلى النعمة باعتبار الإنعام والإنعام مذكر، ولذلك لم يؤنث هكذا قال الشوكاني في ... ((فتح القدير)): وجاء بالضمير في أوتيته مذكرًا مع كونه راجعًا إلى النعمة لأنها بمعنى الإنعام {بَلْ هِيَ فِتْنَةٌ} هذا ردٌّ لما قاله. أي ليس ذلك الذي أعطيناك لِمَا ذكرت ليس ذلك لكون عندك من العلم ما عندك وإنما هي فتنة بل هي محنةٌ لك واختبارٌ لحالك أتشكر أم تكفر؟ {وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ}. هذا دليل على أن الكثرة ليست بميزان، ولذلك ما يحصل الآن احذروا، ما يحصل الآن من تعليق ما يكون في الدول وغيرها بالكثرة كثرةٌ مذمومة، لا تدل على الحق ولا تدل على أن الكثرة معهم الحق قد يكون الحق مع القلة، فكون هذا كثير تصويت بسبعين في المائة، وهذا عشرين في المائة، هذا لا يدل على أن السبعين في المائة معهم حقّ، قد يكونُوا كفارًا خرجوا من الملة، لكن العبرة بماذا؟ بما وافق الشرع ولو كانوا قلة، لو صوَّت تسعون في المائة على حكمٍ لا يدل على أنه حقٌّ وإنما الحق في ماذا؟ في عرض ذلك على الميزان، ولذلك الآن يصوتون على ماذا؟ على دساتير مادة رقم عشرة ومادة رقم مائة وستين إلى آخره وكلها كفرٌ في كفر، ومع ذلك ينقسمون، إذًا كِلا القسمتين باطلة، القلة والكثرةُ في هذا .. ، لماذا؟ لأنهم لم يرجعوا إلى الميزان الشرعي الصحيح وهو الكتاب والسنة، فلا يُحكم الناس لا على جهة الإفراد كشخصٍ ولا على جهة الدول على جهة العموم إلا بالكتاب والسنة، وما عدا ذلك فهو باطلٌ ومر معنا تقريره.

(86/13)

{وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} أن ذلك استدراجٌ لهم من الله وامتحانٌ لما عندهم من الشكر أو الكفر، فأخبر تعالى عن حال الإنسان من حيث هو إنسان في حال الضُّرِّ يضرع إلى الله عز وجل وينيب ويدعوه، ثم إذا خوله نعمةً منه طغى وبغى، وقال: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} لِمَا يعلم الله استحقاقي له، ولولا أني عند الله حظيظٌ لما خولني هذا، وليس الأمر كما زعم {بَلْ هِيَ فِتْنَةٌ} فالإنعام عليه بهذه النعمة للاختبار أن يطيعوا أم يعصي؟ مع علمه سبحانه المتقدم بذلك، {وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ}. فلهذا يقولون ما يقولون ويدَّعُون ما يدَّعُون {قَدْ قَالَهَا الَّذِينَ مِن قَبْلِهِمْ} ... [الزمر: 50]. أي قد قال هذه المقالة وزعم هذا الزعم وادَّعَى هذا الدعوى كثيرٌ ممن سلف من الأمم، لأن النعم تترا من الله تعالى، ومع ذلك كلٌ يدَّعِي أن هذه النعمة من عند نفسه {فَمَا أَغْنَى عَنْهُم مَّا كَانُوا يَكْسِبُونَ} أي فما صح قولهم ولا نفعهم جمعهم و {مَّا كَانُوا يَكْسِبُونَ}. يجوز أن تكون (ما) نافيةً، أي لم يغني عنهم ما كسبوا من متاع الدنيا شيئًا، أو أن تكون استفهامية، يعني أي شيءٍ أغنى عنهم ذلك، وفي معناه كذلك آية القصص وهي التي عناها المصنف هنا ({إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي}) قال قارون هذه المقالة ردًّا على من نصحه بما هو معلومٌ من القصة، أي إنما أعطيتُ ما أعطيتُ من المال لأجل علمي، ثم هذا العلم اخْتُلِفَ فيه على قولين:
- لعلمي بوجوه المكاسب فيتعلق العلم به.
- بعلمي بماذا؟ بما لي عند الله تعالى فيتعلق العلم بالله تعالى.
إذًا ({إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}) العلم هنا يحتمل أنه علم قارون، ويحتمل أنه علم الله تعالى، ويحمل على الوجهين، لأن القاعدة هناك أن اللفظ إذا احتمل المعنيين ولا تضارب بينهما يحمل اللفظ على المعنيين.
({عَلَى عِلْمٍ}) هذا جار مجرور في محل نصبٍ على الحال، و ({عِندِي}) إما ظرفٌ لـ: ({أُوتِيتُهُ}) وإنما صلةٌ للعلم، يحتمل هذا وذاك، وهذا العلم الذي جعله سببًا لِمَا ناله من الدنيا قيل: هو علم التوراة، وهذا قولٌ ضعيف، وقيل: علمه بوجوه المكاسب والتجارات، ونسبه المصنف هنا إلى قتادة: (قال قتادة: على علم مني بوجوه المكاسب) وهذا علمٌ أضافه إلى نفسه، فيكون العلم عائدًا على الإنسان، والمعنى إنني عالمٌ بوجوه المكاسب ولا فضل لأحدٍ عليَّ في ما أوتيته وإنما الفضل لي، فهذا إنكار أن يكون ما أوتيته من النعمة من فضل الله، بل هي من كسبه وعلمه، وهذا كفرٌ بنعمة الله تعالى وإعجابٌ بالنفس.

(86/14)

({عَلَى عِلْمٍ}) يعني على علمي، بماذا؟ بسلوك الطريقة الموصل إلى المال فادَّعَاه لنفسه، هو الذي يعلم، وهو الذي عنده حِذْقٌ ومهارةٌ بكيف يأخذ المال من أيدي الناس، حينئذٍ نسبه إلى نفسه، وقيل: إن الله آتاني هذه الكنوز على علمٍ منه باستحقاقي إياها لفضلٍ علمه مني جل وعلا. واختار هذا الزجاج وأنكر ما عداه، فيكون على هذا القول مُدِلاًّ على الله وأنه أهلٌ ومستحقٌ لأن ينعم الله عليه، والعلم هنا عائدٌ على الله ز أي: علم علمٍ من الله أني مستحقٌ له وأهلٌ له، وهذا أشار إليه المصنف بقوله: (وقال آخرون) الذي هو السُّدِّيّ وغيره. (على علم من الله أني له أهل) إذًا هذا وجه ذكر المصنف هنا هذين الأثرين، وفقه المصنف هنا. (قال قتادة: على علم مني بوجوه المكاسب) فالعلم أضافه لنفسه علمه هو، (وقال آخرون: على علم من الله أني له أهل) فالعلم نسبه إلى الله، وهذا معنى قول مجاهد: أوتيته على شرف وهو داخلٌ في الثاني. وقال مجاهد: (أوتيته على شرفٍ) وهذا في معنى كما سبقه كما نص عليه المصنف فهما قولان، قول مجاهد داخلٌ في قوله: (قال آخرون) وليس فيما ذكروه اختلافٌ، وإنما هي أفراد المعنى، والقاعدة أن اللفظ إذا احتمل عدة معانٍ ولم يكن بينها تنافٍ حمل اللفظ على جميعه، فحينئذٍ (على علمٍ مني بوجوه المكاسب) على علمٍ بأن الله تعالى إنما أنعم عَلَيَّ ذلك بكونه مستحقًا عنده لذلك الفضل، فصار معنى الآية يدور على وجهين باختلاف جهة العلم:
- إما لعلمه هو وكسبه ومهارته.
- وإما لعلم الله بفضله.
وعلى الوجهين لا يكون شاكرًا لنعمة الله تعالى، على الوجهين سواءً ناسب ذلك العلم لنفسه يعلم وجوه المكاسب ما شكر النعمة لأنه نسبها إلى نفسه، لعلمه بأن الله تعالى أنعم عليه بفضله عنده ومرتبته ومكانته ما شكر النعمة.
إذًا على الوجهين لم يكن شاكرًا لنعمة الله تعالى وهذا يعتبر من الكفر من كفران النعمة.
مطابقة الآية للباب ظاهرةٌ، فيها وجوب شكر نعمة الله والاعتراف بأنها منه وحده، وتحريم العجب والاغترار بالحول والقوة كالآية السابقة.
ثم قال المصنف فيما سبق من الآثار (قال قتادة: على علم مني بوجوه المكاسب) هذا الأثر رواه ابن أبي حاتم وعبد بن حميد وابن المنذر كما في ((الدُّرّ)) ولفظ ابن أبي حاتم: على خيرٍ عندي وعلمٍ عندي. قال المصنف: (وقال آخرون: على علم من الله أني له أهل). رواه ابن أبي حاتم في تفسيره عن السُّدِّيّ، وقال كذلك هذا القول البغوي، ومن قبله ابن جرير. قال المصنف: (وهذا معنى قول مجاهد: أوتيته على شرف). كذلك رواه ابن جرير وعبد بن حميد وابن المنذر كما في ((الدُّرّ)).
ثم أورد المصنف حديثًا طويلاً.

(86/15)

وفيه قصةٌ تتعلق بنعمة الله تعالى على الثلاثة النفر من بني إسرائيل، فقال المصنف رحمه الله تعالى: (وعن أبي هريرة رضي الله تعالى عنه أنه سمع رسول الله - صلى الله عليه وسلم - يقول: «إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم») الحديث، وفيه طولٌ يأتي مع الشرح، و (أخرجاه) بمعنى أن هذا الحديث مخرجٌ في ((الصحيحين)) فهو حديثٌ صحيح ثابتٌ في البخاري ومسلم، وإن كان السياق الذي أورده المصنف هنا لمسلم رحمه الله تعالى، وثَمَّ خلافٌ في بعض الألفاظ قد لا ينبني على بعضها معنًى زائدًا والمراد هنا القصة والاستفادة والعبرة والاتعاظ منها قد نذكر بعضًا من الاختلاف وقد لا نذكر وهو الكثير.
هذا الحديث فيه قصة، وجميع قصص القرآن والسنة المقصود منها العبرة والعظة، وليس مجرد الخبر فقط تسلية ونحوها؟ لا، المراد به ماذا؟ المراد العبرة والعظة مع ما فيها من إكساب النفس الراحة والسرور، يعني يكون تبعًا لا استقلالاً كما قال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ} [يوسف: 111]. قوله: (سمع رسول الله - صلى الله عليه وسلم - يقول: «إن ثلاثة من بني إسرائيل»)، («من بني إسرائيل») الجار والمجرور متعلق بمحذوف صفة لـ: («ثلاثة») نعتٌ لهم، («إن ثلاثة»)، («ثلاثة») هذا اسم («إن»)، («من بني إسرائيل») هذا متعلق بمحذوف يعني كائنين، أليس كذلك؟ فهو صفةٌ لـ: («ثلاثة») في محل نصب، وبنو إسرائيل هم ذرية يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام، قال: («إن ثلاثة من بني إسرائيل: أبرصَ، وأقرعَ، وأعمى»)، («أبرصَ») بالنصب على أنه بدلٌ من ثلاثة، وبدل المنصوب منصوب، وهذا ما نقول فيه: بدل مفصل من مجمل، وقدم الذي ذكره لأن ثلاثة هذا مجمل ثلاثة فيه إجمال، لَمَّا قال: («أبرص») حينئذٍ قلنا: («ثلاثة») هذا ... («أبرص») هذا بدلٌ مفصلٌ من مجمل، لأن ثلاثة مجمل، ولذلك فهو بالنصب، ويمنع من الصرف للوصف وزنة أفعل للتفضيل، («أبرص») أفعل، مع الوصف، («أبرصَ، وأقرعَ، وأعمى») الأبرص مَنْ هُوَ الأبْرص؟ من به داء البرص، وهو بياضٌ يظهر في البدن لفسادٍ الْمِزَاجِ، يعني مرضٌ معروف، وداءٌ قلَّ أن يُبْرَأ منه صاحبه، قليل، من به داء البرص وهو بياضٌ يظهر في البدن لفساد مِزَاجِ يعني وهذا الْمِزَاجِ من البدن ما رتب عليه من الطبائع يسمونه مِزاج ما ركب عليه من الطبائع مزاج. والأقرع من به قرعٌ وهو داءٌ يُصيب الصبيان في رؤوسهم، ثم ينتهي بزوال الشعر أو بعضه، والقرع كذلك يطلق على الصلع، فيحتمل أنه أصلع يعني ويحتمل أنه أصابه شيءٌ من المرض، يعني ليس على رأسه شعرٌ هذا المراد هذا الثاني. والأعمى من فقد بصره ولا يقع إلا على العينين جميعًا، أما إحدى العينين يقال أعور ولا يقال أعمى. أعمى من فقد عينيه فقد بصره مطلقًا. قال: («أبرصَ، وأقرعَ، وأعمى. فأراد الله أن يبتليهم») أن يختبرهم بنعمته، والاختبار بالنعم كما مر معنا في الآية، الابتلاء قد يكون بالضراء وقد يكون بالسراء، ولذلك قال تعالى: {وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الأنبياء: 35].

(86/16)

إذًا الخير قد يكون فتنة، والشر قد يكون فتنة. وقال: {هَذَا مِن فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ} [النمل: 40]. إذًا {هَذَا مِن فَضْلِ رَبِّي} خيرٌ {لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ}، وإذا كفر صار الخير في حقِّه بلاءً ليس بخيرٍ وإذًا انبنى، وإنما يُنظر إلى ما يُبنى عليه، إذًا: («فأراد الله أن يبتليهم») وفي لفظٍ للبخاري: «بدا لله». بالباء والموحدة والدال المهملة وكسر لام الجلالة، وضبطه بعضهم بالهمز يعني ابتدأ، ورواه كثيرٍ من الشيوخ بلا همزٍ وعلى هذا اللفظ («فأراد الله أن يبتليهم») حينئذٍ يكون خبر (إن) محذوف («فأراد الله أن يبتليهم») لماذا؟ لوجود الفاء، إذا وُجِدَتِ الفاء لا يمكن أن يكون ما بعد الفاء خبرًا لما قبله إلا في حالةٍ واحدة، وهي إذا كان [نعم، أحسنت] إذا كان المبتدأ [فيه] لفظًا من ألفاظ العموم أو فيه معنى العموم، حينئذٍ جاز أن تتصل الفاء بالخبر، وما عداه فلا، ولذلك ذكر ابن هشام في ((القواعد)) الكتاب الصغير هذا ((قواعد الإعراب)) أنه إذا هذا الكتاب وهو في ((المغني)) نسيت الآن، المهم القاعدة أنه إذا أعربت المبتدأ ثم جاءت الواو أو الفاء أو حرف عطف قف لا تبحث عن المبتدأ بعد هذا لماذا؟ لأنه انقطع، فلا بد أن تبحث عن المبتدأ عن الخبر قبل الفاء والواو ونحوها، لا يمكن أن يأتي خبر بعد واوٍ، لماذا؟ لأن الواو حرف عطف، فهي تعطف حينئذٍ انفصلت الجملة، ما قبلها على كلٍ المراد هنا الفاء مناعةٌ من أن يكون ما بعدها خبرًا عن ما قبلها، حينئذٍ يقول هنا: («إن ثلاثة من بني إسرائيل: أبرصَ، وأقرعَ، وأعمى») قلنا: هذا على البدل فلا يمكن أن يكون خبرًا («فأراد الله أن يبتليهم») إذًا الخبر من السياق («إن ثلاثة من بني إسرائيل») أنعم الله عليهم («فأراد الله أن يبتليهم») كما قدره الشيخ ابن عثيمين، قال هنا: («فأراد الله أن يبتليهم») هذا اللفظ على هذا اللفظ («فأراد») يكون خبر (إن) محذوفًا دل عليه السياق تقديره («إن ثلاثة من بني إسرائيل: أبرصَ، وأقرعَ، وأعمى. فأراد الله أن يبتليهم»)، وإذا ثبت إسقاط الفاء كما ذُكِرَ في بعض الروايات صار جملة أراد هي الخبر، وإن ثبت إسقاط الفاء أراد فالجملةٌ خبرٌ للمبتدأ، والإرادة هنا إرادةٌ كونية، وفيه إثبات صفة الإرادة لله تعالى.

(86/17)

قال: («فبعث إليهم ملكًا»)، («فأراد الله أن يبتليهم») فماذا صنع؟ («فبعثَ») أرسل («إليهم ملكًا») أحد الملائكة، («فأتى الأبرص، فقال: أي شيء أحب إليك؟»)، («أي شيء أحب») أحب صيغة تفضيل يعني الذي يكون في المقدمة في المحابّ («أي شيء أحب إليك؟») قال، هو أبرص إذًا أول ما يستحضره ماذا؟ ما يزيل هذا البلاء الذي نكبه («قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قَذِرَنِي الناس به») اللون هيئةٌ كالبياض والحمرة، والجلد ظاهر البشرة وهو غشاء [الجلد] الجسد وهو غشاء الجسد، وقَذِرَنِي بكسر الذال أي كَرِهُونِي («قَذِرَنِي الناس») أي كرهني الناس فكرهوا مخالطتي ونفروا عني واسْتَأْذَوْا من رؤيتي وعَدَّوْنِي مُسْتَقْذَرًا من أجله من أجل هذه البلاء، أراد ماذا؟ أحب شيء؟ أن يعود إليه ما كان عليه قبل المرض قال ماذا؟ («فمسحه») ليتبين أن لكل شيءٍ سببًا فبرئ بإذن الله تعالى («فمسحه») يعني أجاب الله تعالى له، فمسحه الملك، لماذا مسحه؟ الله أعلم، ما أطلق فمسحه بماذا؟ ما ندري هذا غيب، حينئذٍ إذا كان كذلك نقول: مسحه، بأي شيءٍ؟ لا ندري، وكونه مسحه بشيءٍ، المسح لا يكون إلا بشيءٍ، ما هو هذا الشيء؟ لا ندري، لماذا علقه بالمسح بشيءٍ؟ للدلالة على أن لكل شيءٍ سببًا، وقد يرفع الله تعالى ما به دون مسحٍ ودون غيره، لكن لما قيده هنا («فمسحه») ليدل على أن الله تعالى إذا أراد شيئًا رَتَّبَهُ على سبب، قد جعل الله لكلٍ شيءٍ سببًا - ليست بآية - لكنها تركيبٌ صحيح، («فمسحه») ليتبين أن لكل شيءٍ سببًا فلما مسحه برئ بإذن الله تعالى («فذهب عنه قذره»)

(86/18)

بدأ بذهاب القذر قبل اللون الحسن والجلد الحسن، يعني: بدأ بزوال المكروه قبل حصول المطلوب، لذا قال: («وأعطي لوناً حسنًا»)، فمسحه فزال القذر فأعطي لونًا حسنًا، زال القذر هذا إزالة للمكروه فأُعْطِيَ لونًا حسنًا يعني التخلية قبل التحلية، («وأعطي لوناً حسناً وجلداً حسنًا») فأعطي لونًا حسنًا وجلدًا حسنًا يعني: بعد ذهاب القذر عنه. قال بعدما أزيل عنه المكروه المتصل («فقال: أي المال أحب إليك») لما زال عنه البرص الذي هو أكره له من جهة المنظر وكان لا يبرأ في العادة خَيَّرَهُ في أَنْفَسِ الأموال («أي المال أحب إليك») ليجمع له أكبر النِّعَم البدنية والمالية، حصل البدل ماذا؟ إزالة المكروه حينئذٍ بقي ماذا؟ بقي المال، ما هو المال أحب إليك؟ وهذا كله من جهة الاختبار والابتلاء («قال: الإبل، أو البقر - شك إسحاق -») الإبل أو البقر هذا أنفس المال، أي: ابن عبد الله ابن طالحة راوي الحديث شك إسحاق يعني: هل قال: الإبل، أو قال: البقر، والظاهر أنه قال: الإبل كما يدل عليه السياق لذلك قال: («فأعطي ناقة عشراء») يعني: أجابه إلى ما أراد فلما قال: («فأعطي ناقة عشراء») وسيأتي بعيرًا فيما سيأتي دل على أن الصحيح هنا المراد به الإبل، («فأُعْطِيَ») لَمَّا سأل الإبل أعطي ناقةً عُشَرَاء بضم العين وفتح الشين وبالمد، وهي الحامل مطلقًا، ناقة حامل، يعني من أجل ماذا؟ ناقة، لو أعطاه ناقةً حائلاً حينئذٍ تحتاج إلى كيف تتكاثر، تحتاج إلى ثنتين هو أعطاه واحدة ناقةً وهي حاملاً إذًا تكاثرت حصل التكاثر وهي الحامل مطلقًا، وقيل: الحامل التي أتى على حملها عشرة أشهرٍ أو ثمانية مُقَيّد. وقيل: يقال لها يعني عُشَرَاء إلى أن تلد. والناقة العُشراء من أنفس الإبل، فأعطاه الملك هذه الناقة، انظروا هنا إلى الإعجاز طلب ناقةً عُشراء يحتمل أنه علم الله تعالى أنه سيكون كذلك فأعطى الملك ابتداءً، يعني: جاء الملك بهذا ... ، من أين أتى بها الملك، لَمّا طلب الإبل قد يكون الملك لا يعلم الغيب لم يعلم الله تعالى، فلما طلب الناقة طلب الإبل حينئذٍ أعطاه مباشرةً من أين أعطاه؟ الله أعلم، يعني هل نزلت من السماء، هل كانت موجودة، فيحتمل، يحتمل أنها قريبة منه فأعطاه، يحتمل أن الله عز وجل أنزلها إلى آخره، فقال له بعدما أعطاه الناقة العشراء: («بارك الله لك فيها»). دعا له بالبركة، والداعي الملك، قيل: وهو مجاب الدعوة بإذن الله، هكذا قال بعضهم، وهو يحتمل فلفظه لفظ الخبر، ومعناه الدعاء وهو أقرب، ويحتمل أنه خبرٌ محضٌ كأنه قال: هذه ناقةٌ عشراء مباركٌ لك فيها، يعني: («بارك الله لك») هذا يحتمل أنه دعاء، ويحتمل أنه خبر، دعاء جملةٌ خبرية بمعنى الدعاء، حينئذٍ دعا له بالبركة، ويحتمل أنه خبرٌ محضٌ، كأنه قال: هذه ناقةٌ عشراء مباركٌ لك فيها، ويكون المعنى على تقدير قد، وقد بارك الله لك فيها، هذا انتهى من الأول وهو الأبرص.

(86/19)

(«قال: فأتى الأقرع») هذا الثاني، الرجل الثاني في الحديث، ففيه لف ونشر مرتب، لأنه قال ماذا؟ أبصر وأقرع وأعمى، ذكرهم ثلاثة، ثم جاء إلى الأول، ثم الثاني، ثم الثالث، وهذا يُسمى ماذا؟ لفًّا ونشرًا مرتبًا، وقد لا يكون مرتبًا {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ} ... [آل عمران: 106] بدأ بالثاني ولم يبدأ بالأول، فهذا يسمى لفًّا ونشرًا غير مرتب.
(«فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن»). كلاًّ يبدأ بماذا؟ بما ابتلي به، ذاك قال: («لون حسن وجلد حسن»). وهذا قال: («شعر حسن»). لم يكتفِ بمجرد الشعر بل طلب شعرًا حسنًا، («ويذهب عني الذي قَذِرَنِي الناس به») يعني القرع لأنه يعاب به، قد يقال بأن ذلك الزمان يُعاب به، أما الآن لا يُعاب به، ويُستقذر وهذا الذي يدل على أنهم قد لا يستعملون العمائم ونحوها، لأنه قال: يستقذر. لو كان يُغطى ما استقذر، لكن لَمَّا قال: يستقذر، والناس يكرونه دل على أنه لا يستعملون العمائم، («فمسحه») كسابقه، والكلام فيه كالكلام السابق، فذهب عنه يعني قذره ولم يكن البرء من عادته غالبًا، ويقال في تقديم ذهاب القذر ما قيل سابقًا، («وأعطي شعرًا حسنًا») بعد أن كان أقرع يستقذره الناس، ثم بعد ذلك قال له: («أيُّ المال أحب إليك؟ قال: البقر، أو الإبل»). البقر هو الأصح، لأن السابق أُعْطِي ماذا؟ أُعْطِي إبلاً، وهذا أُعْطِي بقرًا الشك من إسحاق وسياق الحديث يدل على أنه أُعْطِي البقر، قال: («فأعطي بقرة حاملاً»). كالسابقة ناقة عشراء، هنا قال: أُعْطِي هذا الأقرع، («فأعطي بقرة حاملاً وقال: بارك الله لك»)، يعني دعا له الملك بالبركة كما دعا لمن قبله، وقوله: («فأعطي بقرة حاملاً») يعني حُبْلَى، ولم يقل حاملةً، [ها أيمن] لأن حاملاً هذا خاص بالمؤنث، وما كان خاص بالمؤنث لا يحتاج إلى تاء التأنيث، تاء التأنيث تأتي للفرق، يعني الوصف الذي يشترك فيه: مسلم، مسلمة، قائم، قائمة، أليس كذلك؟ أما الأوصاف التي تختص بالإناث لا نحتاج إلى تاء فرق. قال هنا: ولم يقل حاملة لأن هذا نعت لا يكون إلا للإناث، انتهى من الرجل الثاني.

(86/20)

جاء إلى الرجل الثالث («فأتى الأعمى»)، وهذا هو الرجل الثالث في هذه القصة، («فقال: أيُّ شيء أحب إليك؟ قال: أن يّرُدَّ الله إلي بصري فأبصر به الناس»). لم يطلب بَصَرًا حادًا أو حسنًا كما هو الشأن في الأول والثاني الأبرص والأقرع، إنما طلب بصرًا يُبْصِرُ به الناس فقط، مما يدل على قناعته بالكفاية، يعني هذا عنده قناعة، («فمسحه») كسابقه، بماذا؟ الله أعلم، («فرَدَّ الله إليه بصره») الذي لم يكن الْبُرْءُ من عادته غالبًا أنه لا يبرأ، («قال: فأيُّ المال أحبّ إليك؟ قال: الغنم») هذا يدل على ماذا؟ على زهده كما يدل على أن صاحبُهُ، على أن طالبه صاحب سكينة وتواضع لأن السكينة في أصحاب الغنم كما جاء في ذلك الحديث كذلك «ما من نبيٍّ إلا رعى الغنم»، فأعطي شاةٍ والدة، أي ذات ولدٍ، وقيل: الشاة الوالد التي عُرِفَ منها كثرت الولد والنتاج، والذي يظهر أن المعنى أنها قريبة الولادة كالشأن من صاحبيه ناقضة عشراء قال ماذا؟ («بقرة حاملاً»)، قال هنا: («شاة والدًا»). يعني قريبة الولادة، لأن صار ماذا؟ صار له وادٍ من الغنم، دل ذلك على أن شيئًا ما كان سببًا في حصول هذا التكاثر، والظاهر أنه شاة قريبة الولادة، ويؤيده أن صاحبيه أعطياه أنثى حاملاً ولما يأتي من قوله: («فأنتج هذان ووَلَّدَ هذا»). وَلَّدَ هذا دل على ماذا؟ على أنها لم تكن بولدها، وإنما كانت ذات ولدٍ، ثم قال: («فَأَنْتَجَ هذان»). («فَأُنْتِجَ») أَنْتَجَ يجوز الوجهان («فَأَنْتَجَ هذان وولد هذا»)، («فَأُنْتِجَ») بالضم، وفي رواية بالفتح، وفي رواية فَنَتَجَ بالتخفيف، وهذا فيه كلام نُتِجَتِ الناقة كعُنِيَ يعني نتاجًا، نُتِجَت الناقة هكذا نُتِجَت، ولذلك نَتَجَ نُتِجَ الأصل فيه ماذا؟ بالضم هكذا قال في ((القاموس))، نُتِجَت الناقة كَعُنِيَ نِتَاجًا، وَأُنْتِجَتْ وقد نَتَجَهَا أهلها، وانْتَجَتِ الفرس حال نِتَاجُهَا فهي نَتُوج لا منتج، والْمُنْتِجُ قال هنا: فهي نَتُوج لا مُنْتِج، المنتج لا يقال فيما يتعلق بالفرس، والْمَنْتِجُ كمَجْلِس الوقت الذي تُنْتَجُ فيه، وأَنْتَجُوا أي عندهم إبل حوامل تُنْتَج، وهكذا، إذًا الانتاج المراد به ماذا؟ أنه حصل ما كان يُرْجى من كونها عُشَرَاء، ومن كونها حامل فخرج الولد، لكل منهما، قوله: («فأنتج هذان»). هذان مَنْ؟ صاحب البقر والإبل، أي صاحب الناقة والبقرة، أي حصل لهما نتاج الإبل والبقر، ونَتَجَ أي تَوَلَّى نتاجها، والناتج للناقة كالقابلة للمرأة، («وولَّد هذا») بتشديد اللام، أي تَوَلَّى ولادتها، وهو بمعنى أَنْتَجَ في الناقة، فالْمُولِّدُ والناتج والقابلة بمعنى واحد، لكن هذا للحيوان وذلك لغيره، والإشارة في قوله: («وولَّد هذا»). إلى صاحب الشاة، ثم قال: («فكان لهذا وادٍ من الإبل»). قياسًا يقول: فكان لذاك، أو لذلك بعيد، أليس كذلك؟ لكن استعمل هنا القريب للبعيد، استعمل الإشارة للقريب في مكان البعيد فهو جائز كعكسه، («ولهذا وادٍ من البقر») الذي هو من؟ الأقرع، («ولهذا وادٍ من الغنم») الذي هو الأعمى، أي كان لكل واحد منهم ما يملأ الوادي من الإبل والبقر والغنم تكاثرت يعني وأملئت الوادي، قال بعدما بين ذلك: («ثم إنه»).

(86/21)

يعني الملك، («أتى الأبرص في صورته وهيئته»)، يعني في صورة الأبرص التي كان عليها قبل زوال المكروه وهو أبرص، أي أتى الملك في صورة الأبرص التي كان عليها أولاً لَمَّا اجتمع به وهو كونه أبرص فقيرًا، يعني جمع بين الوصفين المرض لا يُرْجَى بُرْؤه الأصل فيه وكذلك جمع معه الفقر، ترقيقًا لقلبه، وإنما ذَكَّرَهُ حالته الأولى ليكون أبلغ في إقامة الحجة عليه، يعني لماذا جاءه على صورته وهيئته؟ ترقيقًا لقلبه لأنك كنت كذلك، فيراه يتذكر ما كان عليه، هذا الأصل فيرق قلبه فيعطيه، لكنه طلع ليس كذلك، والصورة في الجسم قال هنا ماذا؟ («في صورته وهيئته»)، الصورة في الجسم، والهيئة في الشكل واللباس، وهذا هو الفرق بينهما، ولذا جمع بينهما في صورته وهيئته، ... («فقال») له الملك لما جاءه في صورة الأبرص الفقير («فقال رجل مسكين وابن سبيل»)، («رجل») هذا خبر لمبتدأ محذوف، أي أنا رجلٌ مسكين، وصف نفسه بوصفين:
الأول: كونه مسكينًا، والمسكين الفقير، وسُمِّيَ الفقير مسكينًا لأن الفقر أسكنه وأذله، والغني في الغالب يكون عنده قوة وحركة.
وأما ابن السبيل فهو المسافر، سُمَّيِ بذلك لملازمته للطريق.

(86/22)

قال: («مسكين وابن سبيل»). يعني مسافر («قد انقطعت بي الحبال») «الحيال»، («في سفري») روايتان، حبال جمع حبل والمراد به الأسباب، («قد انقطعت بي الحبال») يعني الأسباب أسباب المعشية في سفري، وقيل الطريق، والحبل يُطلق على السبب وبالعكس، {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاء ثُمَّ لِيَقْطَعْ} [الحج: 15]، لأن الحبل سبب يتوصل به الإنسان إلى مقصوده كالرشاء يَتَوَصَّل به الإنسان إلى الماء الذي في البئر، وفي رواية لمسلم: «الحيال» جمع حيلة بالياء حيال، ليس حبال، حبال حيال، أي لم يبقَ لي حيلة، أراد أنك كنت هكذا، أبرص وفقير انقطعت بك الحبال أو الحيال، قال: («فلا بلاغ لي»). الرجل المسكين («فلا بلاغ لي اليوم إلا بالله ثم بك») لا نافيةٌ للجنس، والبَلاغ والبلوغ بمعنى الوصول، بلوغ المرام يعني الوصول إلى المقصود، أي فلا وصول لي إلى مرادي إلا بالله سبحانه، ثم بك إظهارًا لشدة حاجته إليه، («أسألك») جاء السؤال بعد تلك المقدمة الاستعطاف والترقيق («أسألك بالذي أعطاك») تذكير له («أعطاك اللون الحسن، والجلد الحسن، والمال بعيرًا أَتَبَلَّغ») أسألك بعيرًا يعني، («بعيرًا أَتَبَلَّغ به في سفري») السؤال هنا سؤال استجداءٍ واستعطاء لا سؤال استخبار، أسألك استفهم منك، لا، المراد أعطني، أليس كذلك؟ هذا المراد («أسألك») يقال: سألته مالاً أي استجديته واستعطيته («بعيرًا») يدل على أن الأبرص أُعْطِيَ الإبل كما سبق، وهذا يُرجح ما سبق، يعني أطلب منك بعيرًا («أَتَبَلَّغ به») أي أتوصل به من البلغة وهي الكفاية، وفي البخاري: «أَتَبَلَّغُ عليه». أي أتوصل عليه إلى مرادي، عَدَّدَ عليه ما أنعم الله به عليه ليكون أَرَقَّ له، ولذا لم يقل أسألك بالله قال: («أسألك بالذي أعطاك»). قلنا: قد يُعدل عن أصل الشيء للدلالة على ماذا؟ على معنى آخر، أليس كذلك؟ يعني قال هنا: ... («أسألك بالذي أعطاك»). الأصل من الذي أعطاه؟ الله عز وجل، الأصل يقول: أسألك بالله. عدل عن هذا الأصل لماذا؟ إلى هذه الجملة تذكيرًا له بالنعم التي كان عليها، ثُمّ لم يطلب منه أطيب الإبل، وإنما ما يكفي لحاجته، فقال هذا الأبرص بعدما سُئَلَ ما سُئِل وجاءه على حالته وسأله واستعطفه بعد تلك المقدمة فقال: («الحقوق كثيرة»). [والله المستعان]، أي حقوق المال كثيرة عليَّ ولا أقدر على أدائها، أو حقوق المستحقين كثيرةٌ فلا يحصل لك بعيرٌ، فهذا المال الذي عندي تعلقت به حقوق كثيرة، وليس حقك أنت أيها المسكين، وليس حقك أنت فقط، وهو إنما أراد دفعه وليس بصادق، فقال له بعدما قال: («الحقوق كثيرة»). يعني كأنه تنصل منه ولم يعطه، فقال: («كأني أعرفك»). قال له الملك: («كأني أعرفك»).

(86/23)

كأن هنا للتحقيق، وليس للتشبيه، يعني دخلت على مشتقٍّ، وإذا دخلت على جامد فهي للتشبيه، وأما إذا دخلت على مشتقٍّ فهي للتحقيق («كأني أعرفك») يعني أعرفك معرفةً تامة، («ألم تكن أبرص يَقْذِرُك الناس») يعني فقيرًا فأعطاك الله عز وجل المال، («ألم تكن أبرص يقذرك الناس فقيرًا فأعطاك الله عز وجل المال»)؟ ألم تكن كذلك؟ هذا استفهام توبيخ، («ألم تكن أبرص»)؟ استفهام توبيخ ويحتمل أنه استفهام تقرير، كما في قوله تعالى: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} [الشرح: 1]. لكن ظاهر السياق هنا فيه شيءٌ من التوبيخ لأنه عدل عن الأصل، قال هنا: («ألم تكن أبرص») يعني وَبَّخَُه على ذلك يذكره ما كان عليه من قبل وما أنعم الله به عليه ليعترف لله تعالى، فلما قال له ذلك ذكره بما كان عليه أنكر، («فقال: إنما وَرِثْتُ هذا المال كابرًا عن كابر») هذا الشاهد هنا، أُعْطِيَ فأنكر، نسب المال إلى مَنْ؟ إلى نفسه، لأن الإرث سبب مات هذا فانتقل إليه كابر عن كابر، أو أنه ماذا؟ أنه غَنِيٌّ، يعني كونه كابرًا عن كابر يحتمل أب عن جد، حينئذٍ جاء الإرث، أو كابرًا عن كابر، بمعنى أننا في نعمة من أصلنا، فلم نكن فقراء ثم صرنا ماذا؟ صرنا أغنياء، («فقال: إنما ورثت هذا المال كابرًا عن كابر»)، («كابرًا») هذا نُصِبَ بِنَزْعِ الخافض، أي ورث هذا المال من كابرٍ يكبرني وهو الأب عن كابر له وهو الجد، وقيل: المراد الشرف، يعني الكبر المعنوي، أي أننا شرفاء أكابر، وفي نعمة ولو تتجدد علينا النعمة هكذا نشأ في نعمة كنعمة الملوك، واللفظ محتمل للمعنيين، وهذا الشاهد هنا بمعنى ماذا؟ جَحَدَ نعم الله عليه مع قرب تجددها، فهو قريب العهد ومع ذلك أنكر، فجَحَدَ نعم الله عليه مع قرب تجددها، ومع تصريح السائل الخبير بما وجب عليه لها من الشكر الذي هو أعظم الأسباب في هذه النعم، ومع شدة حاجة السائل فلم يقرّ لله بنعمته ولم ينسبها إليه، ولا أدَّى حقه فيها فحل عليه السخط من الله تعالى لمبالغته في جحد النعمة وكفر مُسْدِيها، ولذلك قال له: («فقال») الملك («إن كنت») فقال له الذي في الصورة الأبرص الملك أصلاً («إن كنت كاذبًا فصيّرك الله إلى ما كنت») هذا دعاء، («إن كنت كاذبًا فصيّرك الله إلى ما كنت») يعني ردك الله إلى ما كنت عليه سابقًا من البرص ومن الفقر جمعًا بين الوصفين، أو رده بلفظ الماضي مبالغةً في الدعاء عليه، («إن») هنا شرطية («إن كنت كاذبًا») لها مقابل أو لا؟ لها مقابل وهي وإن كنت صادقًا، مع كون الملك يعلم ماذا؟ حقيقة الأمر، يعلم أنه كاذب، لكن هذا من باب التَّنَزُّل مع الخصم لأنه أخذه بماذا؟ بظاهره، هو يدَّعِي أنه كابر عن كابر، إذًا مع هذه الدعوى سَلَّمْنَا من باب التَّنَزُّل («إن كنت كاذبًا فصيّرك الله إلى ما كنت») عليه، و («إن») شرطية ولها مقابل يعني وإن كنت صادقًا فأبقى الله عليك النعمة، وقال ذلك مع أنه يعلم أنه كاذب من باب التَّنَزُّل مع الخصم.

(86/24)

(«قال: فأتى الأقرع»)، وفي نسخة «وأتى الأقرع»، أو «ثم إنه أتى الأقرع»، («فأتى الأقرع في صورته») ولم يقل هيئته اختصارًا أو اكتفاءً أو أنه تصرفٌ من الرواة، وفي البخاري «في صورته وهيئته»، يعني جمع بينهما، في بعض الروايات أسقط هيئته، وفي بعض الروايات عند البخاري موجودة، والفاعل هنا مَنْ؟ فأتى الملك، («فقال له») يعني للأقرع، («مثل ما قال لهذا») الذي هو الأبرص الحال واحدة، («فقال له») يعني الأقرع («مثل ما قال لهذا»)
أي للبرص، أي قال للأقرع مثل ما قال للأبرص («رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك، وأسألك بالذي أعطاك الشعر الحسن بقرةً أتبلغ بها في سفري») رد عليه الأقرع مثل ما ردّ عليه هذا أي الأبرص أي كردّ الأبرص على السائل ... («الحقوق كثيرة») فقال له الملك: («ألم تكن أقرع يَقْذِرُكَ الناس فقيرًا فأعطاك الله المال؟ فقال: إنما ورثت هذا المال كابرًا عن كابر») فكلا الرجلين غير شاكر لنعمة الله تعالى، ولا مُعترف بها، ولا راحم لهذا المسكين الذي انقطع به السفر، («فقال: إن كنت كاذبًا فصيّرك الله إلى ما كنت») يعني رَدَّك إلى ما كنت عليه من القرع الذي يَقْذِرُكَ الناس به، وكذلك الفقر.
قال: («وأتى الأعمى في صورته وهيئته»). وهي أنه أعمى فقير، («فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي ردّ عليك بصرك شاةً أتبلغ بها في سفري. قال له: قد كنت أعمى فردّ الله عليّ بصري») اعترف، اعتراف بالنية، («كنت أعمى فردّ الله عليّ بصري») اعترف بنعمة الله، وهذا أحد أركان الشكر، الاعتراف بالنعمة، ثم التحدث بها، ثم العمل.
والركن الثاني العمل بالجوارح في طاعة المنعم.
والركن الثالث الاعتراف بالنعمة في القلب باللسان وفي القلب.
أفادتكم النعماء مني ثلاثةً ... يدي ولساني والضمير المحجبا

(«فخذ ما شئت»)، قال له ماذا؟
الأول: اعترف بالنعمة، قال له: («كنت أعمى فردّ الله عليّ بصري، فخذ ما شئت ودع ما شئت»). يعني من هذا الوادي من الغنم، («فوالله لا أجهدك اليوم بشيء أخذته لله») أي لا أشق عليك في ردّ شيء تأخذه أو تطلبه من مالي لا أنازعك خذّ ما شئت، لن تتعلق نفسي بأي عددٍ من هذا الغنم، ولفظ البخاري «لأحمدك» أي على ترك شيء أو أخذ شيء مما تحتاج إليه من مالي، ويحتمل لا أطلب منك الحمد، أي لا أمنن عليك. فقوله: («فوالله لا أجهدك اليوم بشيء أخذته لله»). اعتراف بلسانه مطابق لما في قلبه، فيكون دالاً على الشكر بالقلب بالتضمن.
وقوله: («فخذ ما شئت ودع ما شئت»). هذا من باب الشكر بالجوارح، فيكون هذا الأعمى قد أتم أركان الشكر الثلاثة، وُفِّقَ دون صاحبيه، اعترف بالنعمة، وأعطى السائل ما يحتاجه.
وقوله: («لله») لله اللام للاختصاص يعني لأجل الله تعالى، وهذا ظاهرٌ في إخلاصه لله. قال له بعد ذلك، («فقال») له الملك الذي هو في صورة الأعمى: («أمسك مالك، فإنما ابتليتم») يعني الثلاثة أي اختبرتم، والذي ابتلاهم مَنْ؟ الله عز وجل، الذي ابتلاهم الله («ابتليتم») يعني أنت ورفيقاك، هل تذكرون سوء حالتكم وتشكرون نعمة الله عليكم أو لا؟

(86/25)

ظاهر الحديث كما قال الشيخ ابن عثيمين رحمه الله تعالى أن قصتهم كانت مشهورة معلومة بين الناس، لقوله: («إنما ابتليتم») يعني أخبر الأعمى هو لا يدري عن صاحبيه هذا الأصل، لكن لما قال (ابتليتم») دلّ ذلك على أنه علم بحال الأبرص والأقرع، هذا الظاهر والله أعلم.
في قوله: («إنما ابتليتم») يدل على أن عنده علمًا بما جرا لصاحبيه ... («فقد رضي الله عنك، وسخط على صاحبيك») فالأعمى اعترف بنعمة الله عليه، ونسبها إلى من أنعم عليه بها وأدَّى حق الله فيها فاستحق الرضا من الله تعالى بقيامه بشكر النعمة لَمَّا أتى بأركانها:
الإقرار بها، ونسبتها إلى المنعم، وبذلها فيما يحب الطاعة.
وكفر صاحباه نعمة الله عليهما فاستحقا السخط بذلك.
وفهي إثبات صفتي الرضا والسخط لله تعالى.
قال ابن القيم رحمه الله تعالى: أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة. يعني لا بد من اجتماع هذه الأمور كلها، الاعتراف بإنعام المنعم، وهذا قد يكون باللسان وقد يكون بالقلب فيجتمعان، ولا بد أن يكون ماذا؟ على وجه الخضوع له لله تعالى والذل والمحبة، فمن لم يعرف النعمة بل كان جاهلاً بها لم يشكرها، يشكر ماذا؟ هو يجهل أنه في نعمة، يشكر ماذا؟ ومَنْ عَرَفَهَا ولم يعرف المنعم بها لم يشكرها أيضًا، يَشْكُرُ مَنْ؟ ومن عرف النعمة والمنعم لكن جَحَدَهَا ما أَقَرَّ بها كما يجحدها المنكر لنعمة المنعم عليه بها فقد كفرها، ومن عرف النعمة والمنعم بها وأقر بها ولم يجحدها ولكن لم يخضع له ولم يحبه ولم يرضَ به وعنه لم يشكره أيضًا، ومن عرفها وعرف المنعم بها وأقرّ بها وخضع للمنعم بها وأحبه ورضي به وعنه واستعملها في محابه وطاعته فهذا هو الشاكر لها، جمع بين هذه الأوصاف كلها، فلا بد في الشكر من علم القلب وعملٍ يتبع العلم، الشكر لا يكون إلا باجتماع الأمرين عملٌ ظاهر مع عمل باطن، لا بد من اعتقاد ولا بد من عملٍ ظاهر، وهذا يدل على أن الأعمال داخلة في مسمى الإيمان لأن الشكر واجب، وعملٍ يتبع العلم وهو الميل إلى المنعم ومحبته والخضوع له.
مناسبة الحديث للباب فيه بيان حال من كفر النعم ومن شكرها، بين حاله ورضي عن هذا وسخط على هذا.
والحديث: وجوب شكر النعمة في المال وأداء خص الله فيه.
وفيه تحريم كفر النعمة ومنع حق الله في المال.
وفيه جواز ذكر حال من مضى من الأمم ليتعظ به من سمع، ولذلك قَصَّ النبي - صلى الله عليه وسلم - هذه القصة.
كذلك فيه أن الله يختبر عباده بالنعم يعني النعمة التي يكون فيها الإنسان قد تكون بلاءً وفتنة.
وفيه مشروعية القول: بالله ثم بك، يعني بـ (ثُمَّ) لا بالواو، أليس كذلك؟

(86/26)

وفي الحديث كذلك أن شرع من قبلنا شرع لنا، النبي - صلى الله عليه وسلم - ما أخبرنا بذلك إلا من أجل ماذا؟ من أجل أخذ الأحكام، أن شرع من قبلنا شرع لنا ما لم يجد شرعنا بخلافٍ ما لم يجد، إن جاء بخلافه قولاً واحدًا أنه ليس شرعًا لنا، إن جاء مؤيدًا هذا لا إشكال فيه استدلال بشرعنا واضحٌ إن سكت حكاه وسكت، حينئذٍ جاءت المسألة التي فيها النزاع والصواب الذي عليه أكثر السلف على أن شرع من قبلنا شرعٌ لنا يعني: نأخذ منه الأحكام أتقرأ سورة يوسف ما وقع فيها من أحكامٍ ولم تنكر حينئذٍ تستنبط منها، قصة نوح، قصة موسى، كل ذلك الذي حُكِيَ في القرآن، قال موسى، قال قومه .. إلى آخره، الأجوبة حينئذٍ نقول: نأخذ منها أحكامًا شرعية، أحكامًا عَقَدِيَّة، وأحكامًا شرعية.
وفيه كمال قدرة الله تعالى لإبراء الأبرص والأقرع والأعمى بمجرد مسح الْمَلَك له حينئذٍ نقول: هذا يختلف بالنظر إلى كيفية المسح، والله أعلم.
وفيه أن الملائكة يتشكلون على صورة البشر لقوله: («صورته وهيئته») وهذا بأمر الله تعالى.
وفيه أن الملائكة أجسام وليسوا أرواحًا أو معاني أو قوة فقط.
وفيه أنه لا يلزم العبد الرضا بالمقضي لأنهم أصيبوا وقالوا أَحَبُّ إلينا كذا وكذا، دل على أنهم لم يَرْضَوْا، وهذا يدل على عدم الرضا.
وفيه جواز الدعاء المعلق لقوله: («إن كنت كاذباً فصيّرك الله»)، («إن كنت كاذبًا») هذا معلَّق يجوز أو لا يجوز، نقول: نعم يجوز، جاء في القرآن {وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ} [النور: 7]، {وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِن كَانَ مِنَ الصَّادِقِينَ} [النور: 9]، وفي دعاء الاستخارة: «اللهم إن كنت تعلم» .. الحديث.
وفيه إثبات صفة الرضا والسخط والإرادة لله تعالى على الوجه لائق به.
قال المصنف رحمه الله تعالى (فيه) أي في الباب (مسائل)
(الأولى: تفسير الآية)
التي في فصلت، وهي قوله: ({وَلَئِنْ أَذَقْنَاهُ}) وقد سبق.
(الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي}). فسره قتادة كذلك ابن عباس أي هذا بعملي وأنا محقوق به وجدير به.
(الثالثة: ما معنى قوله: {أُوتِيتُهُ عَلَى عِلْمٍ عِندِي}). أي على علم مني بوجوه المكاسب.
(الرابعة: ما في هذه القصة العجيبة من العبر العظيمة). قصة هؤلاء الثلاثة، فإن الأَوَّلَيْنِ جَحَدا نعمة الله عليهما فحل عليهما ما حل من سخط الله، والثالث اعترف بنعمة الله وشكرها فحصل له رضا الله تعالى عنه مطلقًا. إذًا هذا الباب يتعلق بماذا؟ بكفران النعم، وكفر النعمة شركٌ أصغر أو كفرٌ دون كفرٍ، وقد يكون أكبر والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(86/27)


درس-87 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب كتاب التوحيد: (باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} [الأعراف: 190] .. الآية).
هذا هو الباب الخمسون (باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}).
مناسبة الباب لكتاب التوحيد: فيه بيان أن تعبيد الأولاد وغيرهم لغير الله تعالى في التسمية شركٌ في الطاعة وكفرٌ للنعمة، فالباب يتعلق بتسمية الأولاد وتعبيدهم لغير الله تعالى، هل يجوز أو لا يجوز؟ الجواب: أنه لا يجوز، وهل هو شركٌ أم أنه ذنبٌ؟ الجواب: أنه شركٌ، ثم هل هو شركٌ أكبر أم شركٌ أصغر؟ يحتمل النوعين، يعني قد يكون شركًا أكبر إذا قصد معنى العبودية وقد يكون أصغر، قد يكون شركًا أكبر إذا قصد المعنى معنى العبودية، وقد يكون شركًا أصغر، والأصل فيه هو الثاني، فعلى القاعدة التي مرت معنا أن الأصل في الألفاظ أنها شركٌ أصغر، يعني الألفاظ التي يحكم عليها بكونها شركًا، ثم يُنظر إلى المعنى، فإن دلت قرينة تدل على انحراف في باب المعتقد حينئذٍ رجعنا إلى كونه شركًا أكبر وحكمنا عليه بذلك، إذًا هذا الباب فيه بيان أن تعبيد الأولاد وغيرهم لغير الله تعالى في التسمية شركٌ في الطاعة، ومر معنا أن الطاعة هي العبادة، بل عرف بعضهم التوحيد بأنه إفراد الله تعالى بالطاعة، وأن المراد بالطاعة التي يقع فيها الشرك الباب السابق أنها طاعة خاصة ليست مطلق الطاعة، وإنما الطاعة الخاصة يعني في تحليل ما حرم الله، أو تحريم ما أحل الله، وما عدا ذلك فحينئذٍ لا يستلزم أن يكون شركًا، بل الأصل فيه أن يكون معصيةً فلو أمر شخصٌ شخصًا آخر بذنب أن يفعل ذنبًا، حينئذٍ لا نقول: قد أشرك، فأطاعه لا يكون شركًا كما لو أمر الأب ابنه بمعصية فامتثل ذلك الأمر حينئذٍ لا نقول: هذا وقع في الشرك لا الأكبر ولا الأصغر في الأصل، لأنه يُعتبر ذنبًا ومعصيةً، لكن لو كانت الطاعة فيما يتعلق بالتحليل والتحريم فالحكم حينئذٍ يختلف، ومر تفصيله فيما مر من الأبواب.

(87/1)

قال ابن السعدي رحمه الله تعالى: مقصود الترجمة، يعني ترجمة المصنف رحمه الله تعالى أن من أنعم عليه بالأولاد وكمل الله النعمة بهم بأن جعلهم صالحين في أبدانهم وتمام ذلك أن يصلُحوا في دينهم، يعني يجمع بين الصلاحين: صلاح البدن، وصلاح الدين، فعليهم أن يشكروا الله على إنعامه وأن لا يُعَبِّدُوا أولادهم لغير الله أو يُضيفوا النعم لغير الله، فإن ذلك الكفران للنعم منافٍ للتوحيد، إذًا مقصود هذه الترجمة أن من عَبَّد ولده بالتسمية لغير الله تعالى فقد وقع في الشرك، فالباب بالنسبة لِمَا سبقه من أبوابٍ في معنى واحد، لأنه فيه إضافة النعم إلى غير الله تعالى، وإضافة النعمة إلى غير الله تعالى مر التفصيل فيها، وذلك أن شكر النعمة لله تعالى فيما أنعم به يقتضي أن تُنسب إليه النعمة وأن يُحمد عليها ويُثنى عليه بها، وأن تستعمل في مراضيه مع التحدث بها، يعني أن يقوم بأركان الشكر الثلاثة المعلومة، ومن شكر النعمة إذا أنعم الله على عبدٍ بولدٍ وجعله سليمًا معافًى أن يشكر الله عليها، ومن عدم شُكر هذه النعمة الخاصة نسبتها إلى غير الله تعالى لأن يُعَبِّد الولد لغير الله فإن هذا منافٍ لشكر النعمة الذي هو واجب من الواجبات، بل قد يصل به إلى الشرك الأكبر كما لو عبد الولد إلى وليٍّ أو عبدٍ صالحٍ ويقصد حقيقة التَّعَبُّد، يعني عبد الولي أو عبد الحسين أو نحو ذلك وقصد أنه عبد له كما يعبد العبد ربه، حينئذٍ إذا قصد معنى العبودية، يعني الوصف بكونه عبدًا لذلك المضاف إليه عبد الحسين وعبد الولي ونحو ذلك حينئذٍ يكون ماذا؟ يكون شركًا أكبر، وأما إذا لم يقصد وإنما قصد التسمية فحسب وكونه سببًا إما في كونه صالحًا أو نحو ذلك أو منعمًا حينئذٍ يكون من إضافة الأسباب من إضافة النعم إلى غير سببها الحقيقي وهو الله تعالى فيكون حينئذٍ شركًا أصغر، فإذا عَبَّدَهُ لغير الله تعالى فحينئذٍ يكون قد وقع في الشرك الأكبر إذا قصد المعنى، لذلك بعضهم يسمي عبد الحسين ويقصد به المعنى الحقيقي كونه عبدًا له أو عبد عليّ أو عبد السيد ويعني به البدوي ونحو ذلك، وهذا كله يعتبر شركًا أكبر، وأما إذا قصد مجرد التسمية حينئذٍ يكون شركًا أصغر.

(87/2)

ذكر المصنف آيةً وبعض الآثار متعلقة بتفسير الآية كأثر ابن عباس وقتادة ومجاهد، واتفاق أو الإجماع الذي نقله ابن حزم رحمه الله تعالى على تحريم التعبيد لغير الله تعالى، وذكر الآية التي جعلها ترجمة للباب وهي قوله: ... ({فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}). يتضح معنى الآية بما سبقها من آيةٍ، وهي قوله تعالى: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ} [الأعراف: 189]. هذه آية بكمالها، ثم قال في الآية التي تليها: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190]. وهذه، أو وهاتان الآيتان فيها قولان لأهل التفسير، والمصنف رحمه الله تعالى عَنْوَنَ بها وأراد ما اشتهر عند المفسرين، وهو ما حكى ابن جرير رحمه الله تعالى الإجماع إجماع أهل التأويل على هذا المعنى، ونحن نسير في ذلك لبيان مقصود المصنف رحمه الله تعالى.
قوله: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ}. هذا كلام مبتدأ يتضمن ذكر نعم الله على عباده وعدم مكافئتهم لها مما يجب من الشكر والاعتراف بالعبودية، وأنه المنفرد بالإلهية، يعني هذه الآية لا علاقة لها بما قبلها، وإنما أراد جل وعلا أن يُبَيِّنَ ما امتن به عن العباد من الأولاد ونحو ذلك أو النعم على جهة العموم، وأنه يجب في ذلك القيام بالشكر، فنَبَّهَ تعالى بهذه الآية على أنه خلق جميع الناس من آدم عليه السلام، وأنه خلق منه زوجته حواء، وهذه من النعم بَيَّن الباري جل وعلا أنه خلق الخلق كلهم بمعنى الآدميين من جهة أبيهم آدم، وخلق من آدم عليه السلام زوجته حواء، ثم انتشر الناس منهما فهما الأصلان الأبوان، فلذلك قال جمهور المفسرين وحُكِيَ إجماعًا كما قلنا في كلام ابن جرير رحمه الله تعالى: أن المراد بالنفس الواحدة هنا هو آدم {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} ما المراد بالنفس؟ على ما حكاه جمهور المفسرين أن المراد به هو آدم عليه السلام، حينئذٍ لا يكون مطلق النفس ولا يكون الجنس، وإنما المراد به شخصٌ معين وهو آدم عليه السلام.

(87/3)

وقوله: {وَجَعَلَ مِنْهَا زَوْجَهَا} يعني خلق من آدم زوجه وهي ماذا؟ حواء عليها السلام، جعل منها زوجها معطوف على خلقكم، أي هو الذي خلقكم من نفس آدم وجعل من هذه النفس زوجها وهي حواء، خلقها من ضلع من أضلاعه، هذا التوجيه الذي عليه أكثر أهل العلم من أهل التفسير وغيرهم. قال ابن جرير رحمه الله تعالى في تفسيره: يقول تعالى ذكره {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} يعني بالنفس الواحدة آدم. ثم أسند عن مجاهد {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} قال: آدم عليه السلام. وأسند عن قتادة {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} قال: من آدم. ثم قال ابن جرير: ويعني بقوله {وَجَعَلَ مِنْهَا زَوْجَهَا} وجعل من النفس الواحدة وهو آدم زوجها حواء، ثم أسند عن قتادة يعني بسنده {وَجَعَلَ مِنْهَا زَوْجَهَا} حواء، فجعلت من ضلع من أضلاعه ليسكن إليها، وهذه أقوال كثير من المفسرين وخاصة من التابعين، وسيأتي أثر ابن عباس يدل على ذلك.
قوله: {لِيَسْكُنَ إِلَيْهَا}. علة للجعل، يعني لماذا جعل منها زوجها؟ ليسكن إليها، أي جعله منها لأجل أن يسكن إليها يَأنس إليها ويطمئن بها فإن الجنس بجنسه أسكن وإليه آنس، وكان هذا في الجنة كما وردت بذلك الأخبار، يعني هذا النوع إلى هنا إنما كان في الجنة لا على الأرض، أليس كذلك؟ {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} أين هذا حصل؟ أين حصل؟ في الجنة قطعًا أو لا؟ دلت الأحاديث النبوية على أن ذلك وقع في الجنة، ثم انتقل إلى حالة أخرى وهي بعدما أُهْبِطَ إلى الأرض، قال ابن جرير: {لِيَسْكُنَ إِلَيْهَا}. ليأوي إليها لقضاء الحاجة ولذته، ثم ابتدأ سبحانه بحالةٍ أخرى كانت بينهما في الدنيا بعد هبوطهما، إذًا ثَمَّ حالان انتقال في آية واحدة من حال كانت في الجنة وما حصل وما كان، ثم انتقل إلى حالة أخرى عليهما الأبوان، فقال: {فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ}. أين وقع هذا أين حصل؟ على الأرض وليس في الجنة، {فَلَمَّا تَغَشَّاهَا} التغشي كناية عن الوقاع، بمعنى أنه جامعها، جامع آدم حواء، حينئذٍ {حَمَلَتْ حَمْلاً خَفِيفاً} وذاك أول الحمل، الحمل الخفيف والحمل والثقيل، ولذلك قال: {فَلَمَّا أَثْقَلَت} إذًا عندنا حمل خفيف وحمل ثقيل، والحمل الخفيف أول الحمل لا تجد المرأة له أَلَمًا ووصفه بالخفة لأنه عند إلقاء النطفة أخف منه عند كونه علقة، وعند كونه علقة أخف منه عند كونه مضغة، وعند كونه مضغة أخف مما بعده.
إذًا هو ليس على مرتبة واحدة في الأثناء والابتداء والانتهاء.

(87/4)

قال ابن جرير: يعني بخفة الحمل الماء الذي حملته حواء في رحمها من آدم أنه كان حملاً خفيفًا وكذلك هو حمل المرأة ماء الرجل خفيف عليها، يعني في أول الأمر، وقيل: إنه خفّ عليها هذا الحمل من ابتدائه إلى انتهائه، ... {حَمَلَتْ حَمْلاً خَفِيفاً} يعني هذ الحمل خفيفٌ من أوله وأثنائه وانتهائه فلم تشعر به، يعني ليس كحال كثير من النساء لكن هذا يُعكر عليه قوله: {فَلَمَّا أَثْقَلَت} دل على ماذا؟ على أنه لما صار الحمل ثقيلاً إذًا لا يكون في ابتدائه وانتهائه سواء، ولم تجد منه ثِقلاً كما تجده الحوامل من النساء لقوله: {فَمَرَّتْ بِهِ} أي استمرت بذلك الحمل تقوم وتقعد وتمضي في حوائجها لا تجد به ثقلاً، والوجه الأول أولى، بمعنى ماذا؟ أنه حمل خفيف في أوله، ثم بعد ذلك انتقل إلى وصف آخر، وهو كونه ثقيلاً، ولذلك: {فَلَمَّا}. {فَلَمَّا} هنا حينية يعني بمعنى حين، فحين ثقلت به، {فَلَمَّا أَثْقَلَت} دل على أن الحمل تغير وصفه وقد كبر الجنين فحينئذٍ اختلف الوضع، {فَلَمَّا أَثْقَلَت} فإن معناه فلما صارت ذات ثقل لكبر الولد في بطنها، {فَلَمَّا} صارت {أَثْقَلَت} يعني حين، لكبر الولد في بدنها كما قال السُّدِّيّ، {دَّعَوَا اللهَ رَبَّهُمَا} الجواب لما، {فَلَمَّا أَثْقَلَت دَّعَوَا} وليس {فَلَمَّا تَغَشَّاهَا}، وإنما {فَلَمَّا أَثْقَلَت دَّعَوَا} فهو جواب (لَمَّا) المتأخرة {دَّعَوَا اللهَ رَبَّهُمَا} أي دعا آدم وحواء ربهما ومالك أمرهما وقالا يا ربنا {لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ}، {صَالِحاً} أي ولدًا صالحًا، واللام جواب قسمٍ محذوف، واختلف في معنى الصلاح الذي أقسم آدم وحواء عليهما السلام أنه إن آتاهما في حمل حواء لنكونن من الشاكرين. وقال الحسن: غلامًا. الصلاح هنا بمعنى كونه غلامًا، يعني لا بهيمة وإنما يكون إنسانًا هذا المراد بكونه غلامًا، وإلا هو يكون كذلك. فقال الحسن: غلامًا. وقال آخرون: بل هو أن يكون المولود بشرًا سويًّا مثلهما ولا يكون بهيمة. كالسابق، والصحيح أن الصلاح مطلق هنا لأنه، لأنه إذا جاء اللفظ مطلقًا ولم يَرِدْ ما يُقِيِّدُهُ حُمِلَ على جميع المعاني المتعلقة به، فيكون الصلاح المراد به الصلاح المعنوي والصلاح الحسيِّ، الصلاح الدنيوي البدني والصلاح الديني، وحينئذٍ يشمل كل هذه المعاني، والصحيح أن الصلاح مطلقٌ فيشمل معاني كثيرة منها الصلاح في استواء الخلق أن لا يكون ناقصًا أن لا يكون فيه عيبٌ ونحو ذلك، ومنها الصلاح في الدين يعني يتولى الله تعالى هدايته، والصلاح في العقل والتدبير فيبقى على إطلاقه وشموله لعدم وجود المقيد والمخصص، فيقال: إنهما قالا {لَئِنْ آتَيْتَنَا صَالِحاً} بجميع أنواع الصلاح ومعانيه، والتقييد بنوع معين يحتاج إلى دليل.

(87/5)

{لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ} أي من الشاكرين لك على هذه النعمة مما وهبتَ له من الولد صالحًا، ({فَلَمَّا آتَاهُمَا}) جاء الشاهد هنا الذي عنون له المصنف وجعله ترجمةً للباب، ({فَلَمَّا آتَاهُمَا}) لما هنا حِينِيَّة يعني حين، ({فَلَمَّا آتَاهُمَا}). قال ابن جرير: فلما رزقهما الله ولدًا صالحًا كما سألا جعلا له شركاء فيما آتاهما ورزقهما ({فَلَمَّا آتَاهُمَا}) يعني ما طلباه من الولد الصالح وأجاب الله تعالى لهما الدعاء ({جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}) هذا الموضع فيه قولان لأهل العلم:
- قال كثير من المفسرين في تفسير ما كان هنا من الشرك لأنه قوله: ({جَعَلاَ لَهُ شُرَكَاء}). يدل على ماذا؟ على وقوع الشرك، حينئذٍ ما وجه هذا الشرك الذي نُسِبَ إلى آدم عليه السلام وحواء؟
قال كثيرٌ من المفسرين، بل حُكِيَ إجماعًا: إنه جاء إبليس إلى حواء وقال لها: إن وَلَدتي ولدًا فسميه باسمي. - إبليس جاء إلى حواء فقال لها: إن وَلَدتي ولدًا فسميه باسمي - فقالت: وما اسمك؟ قال: الحارث. ولو سَمَّى لها نفسه لعرفته، يعني ما قال: إنه إبليس وإنما قال: إنه الحارث، فنسيت ولم تعلم أنه ماذا؟ هو الذي آتاهما في الجنة فأخرجهما، فسمته عبد الحارث فكان هذا شِرْكًا في التسمية ولم يكن شركًا في العبادة، إذًا ({جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}) فيما أعطاهما من الولد بمعنى أنه عُبِّدَ لغير الله تعالى والأصل في الاسم إذا عُبِّد إنما يختص التعبيد بالله تعالى، يقال: عبد الله، وعبد الرحمن .. إلى آخره، وأما عبد الحارث وعبد الكعبة هذا نقول: ممنوع، وهذا يُعتبر من الشرك، حينئذٍ ({جَعَلاَ لَهُ شُرَكَاء}) بمعنى أنهما وقعا في الشرك، وما المراد بالشرك هنا؟ الشرك في التسمية فحسب، بحيث إنهما لم يقصدا المعنى لأننا قلنا فيما سبق إذا عُبَّد الاسم لغير الله تعالى:
- إما أن يقصد المعنى الوصف بمعنى كونه عبدًا له كعبد الحسين فيجعلوه عبدًا له حينئذٍ نقول: هذا شركٌ أكبر. هل مراد آدم عليه السلام وحواء أنهما عَبَّدَا ولدهما بكونه عبد الحارث أرادوا به المعنى؟ الجواب: لا، لماذا؟ لأنه لو أريد به ذلك المعنى لوقعا في الشرك الأكبر، وهو معصوم عليه السلام نبي من الأنبياء وهو معصوم من الوقوع في الشرك، حينئذٍ، قال أهل العلم: لا بد من التأويل فحُمِلَ ذلك على الشرك في التسمية. بمعنى أنه أسند من حيث الاسم فحسب ولم يكن من حيث المعنى، ولذلك قالوا: شِرْكًا في التسمية ولم يكن شركًا في العبادة، وإنما قَصَدَا أن الحارث كان سبب نجاة الولد.

(87/6)

وقف مع هذه هنا حتى نأتي فيما بعد. كانا أو قَصَدَا أن الحارث كان سبب نجاة الولد حينئذٍ هل هذا السبب شرعيٌّ وحسيّ أم ليس سببًا شرعيًّا ولا حسيًّا؟ الثاني ليس بسبب شرعيٍّ ولا حسيٍّ، ومعلوم مع القاعدة المطردة معنا أن كلا من جعل ما ليس سببًا سببًا، ليس سببًا شرعيًّا ولا قدريًا سببًا حينئذٍ يكون قد وقع في الشرك الأصغر، إذا كان القصد هنا أن الحارث كان سببًا الذي هو إبليس كان سببًا في نجاة الولد، حينئذٍ يرد السؤال هنا من أجل نقضه فيما أو تأييده فيما يأتي، هل هذا السبب شرعيٌّ وقدريّ أو أحدهما أو ليس هما معًا؟
لا شك أنه الثاني فليس بسببٍ شرعي ولا سببٍ قدري، وحينئذٍ نقول: بأن التسمية أو التعبيد بغير الله تعالى قطعًا أنه ليس شركًا أكبر فيما وقع فيه آدم وحواء فيما نُسِبَ إليهما، لكن يبقى ماذا؟ أنه يجب أن نقول بأنه شركٌ أصغر إذ ليس عندنا إلا أحد النوعين تعبيد الاسم لغير الله تعالى لا نقول فيه نوعٌ من الشرك، وإنما نقول ماذا؟ شركٌ أكبر أو أصغر، إما هذا أو ذاك، فإذا انتفى كونه شركًا أكبر تعين أن يكون شركًا أصغر، وهذا المعنى الذي ذكره المفسرون هنا في هذا الموضع يدل على هذا التفصيل، ولذلك قالوا: وإنما قَصَدَ أن الحارث كان سبب نجاة الولد. ثم قوله: ({فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء} [الأعراف: 190]) اختلف المفسرون في الشركاء هو واحد الحارث، فكيف أطلق عليه شركاء فيما سيأتي من بعض القراءات، واختلف المفسرون في الشركاء التي جعلا فيما أوتي من المولود فقال بعضهم: جعلا له شركاء في الاسم، يعني في التسمية، وأسند ابن جرير عن سَمُرَة بن جندب أنه حَدَّثَ أن آدم عليه السلام سَمَّى ابنه عبد الحارث، والحارث هو إبليس، إذًا عَبَّدَهُ لغير الله تعالى، وإذا عَبَّدَهُ لغير الله تعالى حينئذٍ لا بد من التسليم أنه وقع في الشرك الأصغر، أما قول كثير المفسرين أنه مجرد تسمية توقع في نوعٍ من الشرك دون تعيين نوع الشرك نقول: هذا فيه تعميم. وأرادوا بذلك ماذا؟
أولاً: ثبتت عندهم القصة.
ثانيًا: ظاهرها الوقوع في الشرك الأصغر أرادوا بذلك الدفاع وتنزيه آدم عليه السلام من كونه يقع في الشرك الأكبر والأصغر، لأن الأصل في الأنبياء بالإجماع أنه معصومون عن الشرك مطلقًا بحذافيره، الشرك الأكبر والأصغر والخفيّ هذا الأصل فيه، وقد يقع شيءٌ من المعاصي على ما تقدم تقريره، وأما الشرك فهذا الأنبياء والمرسلون مُنَزَّهُون عن ذلك، فلما كان ظاهر اللفظ أنه شركٌ أصغر على ما فهمه كثيرٌ من المفسرين حينئذٍ قالوا: لا يمكن أن نتهم آدم بالوقوع في الشرك الأصغر، فلا بد من تَنْزِيهِهِ عن ذلك فقالوا: نوعٌ من الشرك. وهذا شركٌ متعلقٌ بالطاعة.

(87/7)

إذًا قال سَمُرَة: أو أنه حَدَّث أن آدم عليه السلام سَمَّى ابنه عبد الحارث. إذًا عَبَّدَه لغير الله تعالى، وهذا الذي عَنَاه الله تعالى بقوله: ({جَعَلاَ لَهُ شُرَكَاء}). يعني في التسمية وهي نوعٌ من الشرك على ما قاله كثيرٌ من المفسرين، وأسند عن ابن عباس قال: كانت حواء تلد لآدم فتعبدهم لله. عبد الله، عبيد الله ونحو ذلك، وتسميه عبد الله، وعبيد الله، ونحو ذلك فيُصيبهم الموت. يعني يموتون إذا عُبِّدُوا لله ماتوا، فأتاها إبليس فقال: إنكما. يعني: أتاها وأتى آدم كذلك، إنكما، فأتاها إبليس وآدم فقال: إنكما لو تسميانه بغير الذي تسميانه لعاش. فولدت له رجلاً فسَمَّيَاه عبد الحارث. قال ابن عباس: ففيه نزل قول الله تعالى: ({فَلَمَّا آتَاهُمَا صَالِحًا جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}). إذًا هذا فيه طاعةٌ لإبليس خوفًا من كونه إذا سُمِّيَ وعُبِّدَ لله تعالى أن يموت، وهذه لو أخذنا بظاهرها لأيَّدَ أن الشرك الذي نُسِبَ إلى آدم عليه السلام أنه أصغر وليس بنوعٍ من أنواع الشرك، وأسند عن عكرمة قال: ما أشرك آدم ولا حواء، وكان لا يعيش لهما ولد. فإذا قَدَّمَ مقدمة وهي نفي الشرك عن آدم لكونه نبيًّا حينئذٍ كل من أراد أن يُفَسِّرَ هذه الآية لا بد أن يجعل الأصل الذي ينبغي اعتماده وهو تَنْزِيهُ آدم من الوقوع في الشرك، لكن يقع ماذا؟ التفصيل هنا في كونه وقع في نوعٍ من الشرك، هل هو منفيٌ عنه أو لا، وأما الشرك الأكبر والأصغر هذا لا خلاف فيه. قال: ما أشرك آدم ولا حواء يعني: لم يقع أحدٌ منهما في الشرك، وكنا لا يعيش لهما ولدٌ فأتاهما الشيطان فقال: إن سَرَّكُما أن يعيش لكما ولدٌ فسَمِّيَاه عبد الحارث. فهو قوله: ({جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}).
وأسند عن قتادة قال: كان آدم لا يُولد له ولدٌ إلا مات فجاءه الشيطان فقال: إن سَرَّكَ أن يعيش ولدك هذا فسميه عبد الحارث. ففعل قال: فأَشْرَكَا في الاسم. هكذا قال قتادة: فأشركا في الاسم، ولم يُشركا في العبادة. فرَّقُوا بذلك لِمَا ذكرناه سابقًا.

(87/8)

وفي روايةٍ عنه، وكان شركًا في طاعته ولم يكن شركًا في عبادته، حينئذٍ إذا كان شركًا في الطاعة، يُعْنَى بها الطاعة غير الطاعة الخاصة، لأنه لو كانت الطاعة خاصة لو كانت الطاعة خاصة لوقع في الشرك الأكبر، حينئذٍ يُنَزَّهُ عن ذلك. وأسند عن مجاهد قال: كان لا يعيش لآدم وامرأته ولد فقال لهما الشيطان: إذا وُلِدَ لكما ولدٌ. فسمياه عبد الحارث ففعلا وأطاعاه فذلك قول الله عز وجل: ({جَعَلاَ لَهُ شُرَكَاء}) الآية. وبمعنى ذلك أسند عن سعيد بن جبير، والسُّدِّيّ وغيره، وهذا القول هو الذي عناه المصنف رحمه الله تعالى بالترجمة، لأنه أراد بهذه الترجمة أن يُبَيِّنَ أن التعبيد لغير الله تعالى نوعٌ من الشرك، فجاء أراد من ذلك أن يستدل بالقرآن فوجد هذه الآية وما قاله ابن عباس وغيره حينئذٍ صلح أن يكون ماذا؟ أن يكون دليلاً له رحمه الله تعالى فيوافق ما أراده المصنف حمل الآية على هذا المعنى، وهذا القول في هذه الآية هو الذي عناه المصنف كما يأتي كذلك في تأييده لقول ابن عباس الآتي. قال ابن جرير: وقال آخرون في تفسير الآية. هذا القول الآخر. بل الْمَعْنِيُ بذلك رجلٌ وامرأةٌ من أهل الكفر من بني آدم. يعني ليس المعنى أن آدم عليه السلام وكذلك حواء قد وقعا في الشرك، وإنما أراد به ذكرٌ من بني آدم وأنثى يعني، جنس الذكر وجنس الأنثى، بل المعني بذلك رجلٌ وامرأةٌ من أهل الكفر من بني آدم جعلا لله شركاء في الآلهة والأوثان حين رزقهما ما رزقهما من الولد، وقالوا: معنى الكلام هو الذي خلقكم من نفسٍ واحدةٍ وجعل منها زوجها ليسكن إليها فلما تغشاها أيها الرجل الكافر حملت حملاً خفيفًا فلما أثقلت دعوتما الله ربكما. قالوا: وهذا من ما ابتدأ به الكلام على وجه الخطاب، ثم رُدَّ إلى الخبر عن الغائب، كقوله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ} [يونس: 22]. {هُوَ الَّذِي يُسَيِّرُكُمْ} خطاب لكم يسيركم أنتم {حَتَّى إِذَا كُنتُمْ} أنتم {فِي الْفُلْكِ وَجَرَيْنَ بِهِم} صار الخطاب من ماذا؟ انتقل الخطاب إلى المخاطب إلى الغائب، {وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ}.
قال الحسن: وهذا القول اشتهر عن الحسن وافقه بعض أهل العلم المتأخرين ({جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}) كان هذا في بعض أهل الملل ولم يكن بآدم. الحسن البصري رحمه الله تعالى حمل الآية هذه بل نفى أن يكون المراد بهذه الآية هو آدم وحواء، وإنما قال المراد بهذه الآية في بعض أهل الملل ولم يكن بآدم، وهذا في سند فيه ضعف عن الحسن، وكذلك الروايةٍ الأخرى عنه عنى بهذا ذرية آدم من أشرك منهم بعده، كذلك هذا فيها ضعف، وأصح ما روي عنه قوله: هم اليهود والنصارى رزقهم الله أولادًا فهَوَّدُوا ونَصَّرُوا. إذًا كذلك ما صح عنه الصحيح والضعيف كلاهما يؤيد بعضهما بعضًا أن الحسن لم يحمل الآية على آدم وحواء، وإنما حمل الآية على نوعٍ من أنواع بني آدم وهو الذي وقع في الشرك الأكبر، ولذلك قال: هم اليهود والنصارى رزقهم الله أولادًا فهَوَّدُوا ونَصَّرُوا وهذا أصح ما رُوِيَ عنه.

(87/9)

ابن جرير رحمه الله تعالى أورد القولين، ومعلوم أن ابن جرير تفسير من التفسير الأثري الذي يعتمد الآثار، وقد يأتي إلى بعض المسائل فينظر إليها من جهة النظر ومن جهة قواعد اللغة، لَمَّا أورد القولين قال: والأولى القولين بالصواب قول من قال عنى بقوله: ({فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء}) في الإثم لا في العبادة، يعني آدم وحواء، فأيد أن يكون المراد بقوله: ({فَلَمَّا آتَاهُمَا}) الضمير هنا ({آتَاهُمَا}) الألف تعود إلى آدم وحواء، في الاسم لا في العبادة وأن المعني بذلك آدم وحواء، ما الدليل على ذلك قال: لإجماع الحجة من أهل التأويل على ذلك. أهل التأويل يعني أهل التفسير فنقل الإجماع، ومعلوم أن مع كونه حكا عن الحسن وصحح ما رُوِيَ عنه، لكن ابن جرير يتوسع في مسألة الإجماع حيث إذا خالف الواحد والاثنان والثلاث هذا لا يضره في الإجماع، وحتى على هذا القول في قوله جماهير المفسرين كذلك يعتبر من المقويات له. إذًا لإجماع الحجة من أهل التأويل على ذلك. الذي هو ماذا؟ أن المعني بالآية هو آدم وحواء، وأن قوله: ({شُرَكَاء}) يعني في الاسم في التسمية لا في العبادة. لا في العبادة، لماذا؟ لأنه لو كان في العبادة لكن شركًا أكبر مخرجًا من الملة، وأما ما دونه فأمره أخف بكثير، وأما قوله تعالى: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190] المعنى فتعالى الله عما يُشرك به مشركو العرب، يعني ثَمَّ فصلٌ إلى قوله: ({فِيمَا آتَاهُمَا}) انتهي الكلام عن ما يتعلق بآدم، فخاتمة الآية لا علاقة بها بآدم عليه السلام لأن قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} يدل على أن الشرك أكبر {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} لو جعلناها موصولة بما قبلها لذل على أن قوله: ({جَعَلاَ لَهُ شُرَكَاء}) في العبادة لا في الاسم، لكن من قال بهذا القول وهو أن المعني بالآية آدم وحواء حينئذٍ فصل الآية، لا بد أن يجزم بذلك لأن قوله: ({فِيمَا آتَاهُمَا}) انتهي إلى هنا انتهى في ما يتعلق بآدم، ثم قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} ابن جرير يُقرر القول السابق بأن المعني بالآية آدم وحواء. قالوا: وأما قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} المعنى فتعالى الله عما يُشرك به مشركو العرب من عبدة الأوثان فجعلها في ماذا؟ في مشركي العرب، ففصل الآية عما قبلها.
فأما الخبر عن آدم وحواء فقد انقضى عند قوله هكذا قال ابن جرير، فأما الخبر عن آدم وحواء فقد انقضى عند قوله: ({جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا})، ثُمَّ استأنف قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} لِمَاذا؟ لوجهين:

(87/10)

- الوجه الأول: أنه قال: ({جَعَلاَ})، ({آتَاهُمَا}) تثنية، {يُشْرِكُونَ} وهذا بالواو الجمع قال يشركان هذا الأصل، ثم تعالى الله تَنَزَّهَ يدل على أن الشرك هنا شرك في العبادة وهو أكبر، فلا بد من القول بالفصل. وأسند ابن جرير عن السُّدِّيّ قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} يقول هذا فصلٌ من آية آدم خاصةٌ في آلهة العرب يعني {فَتَعَالَى} كلامٌ جديد مستأنف عما قبله وليس له صلةٌ به، فهذا الوجه الذي ذهب إليه ابن جرير كل ذلك من أجل حمل الآية على ظاهرها من حيث التثنية، من حيث كذلك ما ورد عن ابن عباس في تفسير الآية كما سيأتي.
بَقِيَ إشكال آخر في جعل الآية تتعلق بآدم وحواء وهي قوله: ({شُرَكَاء}) مع أنهم قد جعلا الحارث إبليس فقط وهو واحد، حينئذٍ كيف جمع شركاء. قوله: ({شُرَكَاء}) بالجمع وهي فيها قراءتان بضم الشين جمع شَرِيك شُركاء إذًا أراد به الجمع، وأقل الجمع ثلاثة هذا الأصل في لسان العرب ({شُرَكَاء}) جمع شريك بضم الشين قرأ بها ابن كثير وحفص عن عاصم، وابن عامر، وأبو عمرو وحمزة والكسائي، يعني أبو عمرو وسائر أهل الكوفة، وقرأ أهل المدينة وعاصم (شِرْكًا) على أنه (شِرْكًا) ما نوعه؟ مصدر، على أنه مصدرٌ، فلما تعارض في ظاهرهما (شِرْكًا)، ({شُرَكَاء}) فيه تعارض أو لا؟ قال: فيه تعارض، جعلا له شركًا كلا القراءتين صواب حق لا شك فيه، لكن (جعلا له شَرْكًا) هذه القراءة أَنْكَرَهَا الأخفش سعيد، ولم يصوبها ابن جرير في تفسيره، ضَعَّفَها لكونها مخالفة لقوله: شركاء. لأن الشرك في معنى المراد به الشرك الذي هو المصدر المراد به المعنى، وإذا أطلق به الشرك فحينئذٍ انصرف إلى الشرك الأكبر هذا الأصل فيه، فلذلك لا حَمَلَ الآية على أن قوله شركاء في الاسم لا في العبادة، جاءت القراءة الأخرى (شَرْكًا) تدل على ماذا؟ في ظاهرها على أنها مصدر باقية على المصدرية في ظاهرها أن المراد بها المعنى وإذا أطلق المعنى الذي هو الشرك انصرف إلى الشرك في العبادة ولذلك أنكرها الفراء، وكذلك أنكرها ابن جرير رحمه الله تعالى.
وأجيب بأنها صحيحة، إذ أردنا أنها توافق ({شُرَكَاء}) هي ثابتة قطعًا لكنها على حذف مضافٍ أي جعلا له ذا شركٍ، ومعلوم أن المصدر يطلق ويوصف به الشخص لكن على ماذا؟ على حذف مضاف، زيدٌ عدلٌ. عدلٌ أخبر به المصدر، مصدر أخبر به عن زيد، إذًا زيدٌ عدلٌ، زيدٌ عادلٌ أليس كذلك؟ زيدٌ ذو عدلٍ لا بد من ماذا؟ من الإضافة أو ننوي أنه بمعنى اسم الفاعل، هنا (شَرْكًا) أي ذا شركٍ صاحب شركٍ، أو ذوُ شركٍ، إذا قيل: ذا شركٍ صاحب انصرف إلى الشخص، وإذا قلنا: ذوُ شركٍ حينئذٍ وافق ({شُرَكَاء}) لا خلاف فيه، فاتفقت هذه القراءة مع قراءةٍ أخرى.

(87/11)

قال ابن جرير: فلو كانت قراءة من قرأ (شِرْكًا) صحيحة، لو كانت صحيحة، هو لا يؤمن أنها صحيحة، فلو كانت قراءة من قرأ (شِرْكًا) صحيحًا وجب ما قلنا من أن يكون الكلام جعلا لغيره فيه شِركًا أي شِركًا بالاسم، يعني أراد أن يقيد شركًا يعنى بالاسم حينئذٍ يكون التَّشْريكُ في الاسم لا في العبادة، مع كونه ظاهر (شِرْكًا) أنه في العبادة لكن قال: لو سلمنا بأن القراءة صحيحة - وهي صحيحة - لوجب أن نقول شركًا في الاسم لا في العبادة، كما قلنا: شركاء في الاسم لا في العبادة، فتوافقت القراءتان جعلا لغيره فيه شركًا أي شركًا في الاسم قال: لأن القراءة لو صحت بكسر الشين لوجب أن يكون الكلام فلما آتاهما صالحًا جعلا لغيره فيه شركًا لأن آدم وحواء لم يَدِينَا بأن ولدهما من عطية إبليس ثم يجعلا لله فيه شِرْكًا بتسميتهما إياه بعبد الله، يعني إذا قيل بأنه شركًا حينئذٍ يُفْهَمُ منه ماذا؟ أن الولد من عطية إبليس، وليس الأمر كذلك، لأن هذا شرك أكبر في الربوبية لأنهما ادَّعَيَا أن إبليس خالق مع الله تعالى، يقول: لو جعلناها على ظاهرها لكان هذا هو الظاهر، لكن آدم وحواء لم يَدِينَا، يعني لم يكن الدين عندهم مما يعتقدا أن إبليس أن هذا الولد من عطية إبليس، وإنما كان يدينان لا شك بأن ولدهما من رزق الله وعطيته ثم سَمَّياه عبد الحارث فجعلا لإبليس فيه شركًا بالاسم.
إذًا لو أبقينا شِرْكًا على ظاهرها فهم منه ابن جرير ماذا؟ أنه شرك أكبر، ولذلك قال: لو أبقيناها على ظاهرها لادَّعَيْنَا أن آدم وحواء اعتقدا أن الولد عطيةٌ من إبليس وليس الأمر كذلك. قطعًا ليس الأمر كذلك، فإن قيل: آدم وحواء إنما سَمَّيا ابنهما عبد الحارث، والحارث واحد وقوله: ... ({شُرَكَاء}) جماعة فكيف وصفهما جل ثنائه بأنهما جعلا له شركاء وإنما أشركا واحدًا؟
الجواب عند ابن جرير أن العرب تُخرج الخبر عن الواحد مُخرج الخبر عن الجماعة، متى؟ إذا لم تقصد واحدًا بعينه ولم تُسَمِّه، بمعنى أن العرب إذا كانت إذا أخبرت عن الواحد بوصفٍ ما ولم تسمه ولم تقصد به التخصيص، وإنما المراد به أن شخصًا تكلم بهذا الكلام، حينئذٍ تجمع وهذا له نظائر ومسلمٌ بمعنى [أن الواحد يستعمل] أن الجمع يُستعمل ويراد به الواحد، وهذا من إطلاق العام وإرادة الخاص وهو مجاز نوعٌ من المجاز. قال: أن العرب تخرج الخبر عن الواحد مخرج الخبر عن الجماعة إذا لم تقصد واحد بعينه ولم تسمه كقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ} [آل عمران: 173]، {الَّذِينَ قَالَ لَهُمُ النَّاسُ} وهو واحد {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ} وإنما كان القائل واحدًا فأخرج الخبر مخرج الخبر عن الجماعة إذ لم يقصد قصدهم وذلك مستفيضٌ في كلام العرب وأشعارها. إذًا ليتسق معنى القول بأن المراد بالآية ({فَلَمَّا آتَاهُمَا}) هما آدم وحواء حينئذٍ لا بد من النظر في قراءة (شِرْكًا) لأنها لا يمكن جمعها مع ({شُرَكَاء}) إلا على التأويل الذي ذكرناه ز
ثانيًا: قوله: ({شُرَكَاء}) جمعٌ أراد به الواحد وله استعمال في لسان العرب إذًا الاعتراضان سلم منهما.

(87/12)

وأما قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} فتنزيه من الله تبارك وتعالى نفسه وتعظيم لها عن ما يقول فيه المبطلون، ويَدْعُون معه من الآلهة والأوثان. هذا الجواب الثالث على الاعتراض الثالث على هذا التفسير:
أولاً: (شِرْكًا) هذا لا يسلم.
ثانيًا: ({شُرَكَاء}) جمعًا.
ثالثًا قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ}. الأصل في الآية أنها متصل الأصل الوصل لا الفصل، حينئذٍ إذا كان كذلك فالأصل أن الآية متممة بل الأصل في الآية التي تليها أنها مكملةٌ لها، إذا كانت القصة واحدة فالأصل الاتصال لا الانفصال، ولذلك النحاة يقول: عدم التقدير أولى من التقدير، لماذا؟ لأن التقدير يجعل الكلام منفصل يجعل ماذا؟ الكلام كلامين الجملة الواحدة يجعلها كلامين منفصلة، لأنك تقدر له فعله، وتقدر له مبتدأ، إذًا جعلت جملة أخرى ثانية، وجعل الكلام دائمًا القاعدة عن البيانيين جعل الكلام متصلاً بعضه ببعض جملة واحدة هذا مقدم، وهو أحكم في كونه ماذا؟ في كونه بليغًا، فإذا كان كذلك فهذا هو الأصل لكن ليتحقق القول بأن المراد بالآية آدم وحواء لا بد من القول بالفصل.
قال السُّدِّيّ: هذا من الموصول المفصل. قوله: ({جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}) في شأن آدم وحواء. ثم قال الله تعالى: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} قال: عَمَّا يُشْرِكَ المشركون ولم يَعْنِهِمَا، يعني لم يعنِ آدم ولا حواء، إذ لو عَنَى آدم وحواء لقال: يُشْرِكَان. لكن ما قال ذلك. فدل على أن المراد بخاتمة الآية مشركو العرب وليس المراد به ما وقع فيما آدم وحواء من الشرك. إذ قوله: ({شُرَكَاء}) المراد به الشرك الأصغر أو ما دونه أو نوع من الشرك وهو شرك في الاسم والتسمية، وأما {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} المراد به الشرك الأكبر.
إذًا لا وصل بين الآيتين أو بين الخاتمة وأولها.

(87/13)

والحاصل أن قوله: ({فَلَمَّا آتَاهُمَا})، ({جَعَلاَ لَهُ شُرَكَاء}) على ما أراده المصنف رحمه الله تعالى ليتسق الترجمة مع النتيجة أن قوله: ({فَلَمَّا آتَاهُمَا}) أي ({جَعَلاَ لَهُ شُرَكَاء}) أي لله شركاء ({فِيمَا آتَاهُمَا}) أي لم يقوما بشكر ذلك على الوجه المرضي كما وعدا بذلك بل جعل لي فيه شركاء فيما أعطيتهما من الولد الصالح، والبشر السوي بأن سمياه عبد الحارث، فإن من تمام الشكر أن لا يُعَبَّدَ الاسم إلا له تعالى، وفي ((التيسير)) للشيخ سليمان قال: إذا تأملت سياق الكلام من أوله إلى آخره يعني الآية: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} إذا تأملت سياق الكلام من أوله إلى آخره مع ما فَسَّرَهُ به السلف وتبين قطعًا أن ذلك في آدم وحواء عليهما السلام، فإن فيه غير موضعٍ يدل على ذلك لأنه لم يذكر في آدم ولا ذكر فيه حواء، حينئذٍ التنصيص هنا على أنه أراد النفس أراد به آدم زوجه حواء هذا يحتاج إلى دليل، قال ماذا؟ قال: السياق يدل على ذلك. هو ثم حديثٌ لكن فيه كلام سيأتي ذكره قال: تبين قطعًا أن ذلك في آدم وحواء عليهما السلام فإن فيه غير موضعٍ يدل على ذلك يعني: في النص في التركيب يدل على أنه أراد به آدم وحواء، أشد ما يُتمسك به هو الضمير فقط الذي هو التثنية الألف ({جَعَلاَ})، ({آتَاهُمَا}) هذا أقوى ما يُتمسك به في ظاهر الآية على أنه أراد به ماذا؟ آدم وحواء وسيأتي الجواب عنه.
قال في ((التيسير)) بعد ذلك: والعجب مِمَّن يُكذب بهذه القصة وينسى ما جرى أول مرةٍ ويُكابر بالتفاسير المبتدعة ويترك تفاسير السلف وأقوالهم وليس المحذور في هذه القصة بأعظم من المحذور في المرة الأولى. يعني بعض أهل العلم من المفسرين وغيرهم أنكروا هذه القصة، قالوا: هذا فيه نسبة ماذا؟ شرك لآدم عليه السلام كيف يُنسب إليه؟ ولا شك أن آدم معصوم عن الوقوع في الشرك فأرادوا التَّنْزِيهِ، فيقول: ليست هذه المرة الأولى هي المرة الأولى التي وقع فيها آدم، بل له زلة ٌأخرى، وهذه ليست بأعظم من تلك، بمعنى أن تلك باشره الله تعالى بالنهي، ومع ذلك عصى، وهنا لم يباشره الله تعالى وإنما وقع في ماذا؟ في طاعة إبليس فحينئذٍ ... أيهما أعظم؟ يقول: تلك أعظم من هذه.
والعكس هو الصواب. لأن تلك قلنا ماذا؟ أنها معصية، هو عصى سماها معصية، وهنا قال: ({شُرَكَاء}). ولا شك أن الشرك أعظم .. ، ما فما قاله رحمه الله تعالى ليس بسديد، والقول بأن هذا قول أهل البدع هذا كذلك ليس بسديد فهو مرويٌ عن الحسن وتابعه غير واحدٍ من أهل العلم. إذًا والعجب مِن مَن يكذب بهذه القصة وينسى ما جرى أول مرةٍ. يعني لآدم عليه السلام كونه عصى، وإذا وقع في المعصية حينئذٍ لا مانع أن يقع في معصيةٍ أخرى، لكن نقول: فرقق بين أن يقال: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى * ثُمَّ اجْتَبَاهُ رَبُّهُ} [طه: 121، 122] فرقٌ بين هذه وبين أن يقول هنا: ({جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}). ثم أين التوبة؟ لم يذكر له توبة، ويكابر بالتفاسير المبتدعة. هذا فيه نظر بأنها تفاسير مبتدعة، ويترك تفاسير السلف أقوالهم، وليس المحذور في هذه القصة بأعظم من المحذور في المرة الأولى.

(87/14)

نحن أوردنا هذا لماذا؟ لأن المصنف عنى بهذا الباب تعبيد الأسماء لغير الله تعالى. واستدل بهذه الآية على هذا الوجه الذي قرره ابن جرير وغيره ونسبه إلى أو حكى فيه الإجماع.
وثم قولٌ آخر قلنا ماذا؟ ليس المراد بالآية آدم وحواء.
ولفهم المسألة عندنا أصلٌ سبق التنصيص عليه فيما مرّ لأن الأصل إذا دل عليه الشرع حينئذٍ الأصل التمسك به ولا يجوز العدول عنه إلا بنصٍ شرعي لا قول الصحابي ولا إسرائيليات ولا غيرها، وإنما ننظر إلى ماذا؟ إلى كونه هل ورد عن النبي - صلى الله عليه وسلم - شيءٌ من ذلك أم لا؟ هل ورد تخصيصٌ أو تقييدٌ من القرآن أو لا؟ حينئذٍ مرّ معنا أن الأصل في الإنسان هو التوحيد وأن الشرك طارئٌ، تذكرون؟ مرّ معنا فيما سبق أن الأصل في الإنسان هو التوحيد والشرك طارئ إذ أصل الإنسان أنهم خلقوا من نفسٍ واحدة كما قال تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء} [النساء: 1]. الآية. فالإنسان الأول من هو؟ آدم عليه السلام كان نبيًّا؟ كان نبيًّا، هل كان نبي؟ قال نعم. ومر معنا إذًا إذا كان نبيًّا -انتبه حينئذٍ تثبت له الأحكام المتعلقة بعصمة الأنبياء - بما يتعلق بالاعتقاد وما يتعلق بالكبائر ونحو ذلك.
إذًا فالإنسان الأول هو آدم عليه السلام كان نبيًّا يعبد الله وحده لا شريك له علم أبناءه التوحيد، ثم وقع بنو آدم في الشرك بعده بأزمانٍ وقد سبق بيان ذلك، ولذا قال ابن تيمية رحمه الله تعالى: ولم يكن الشرك أصلاً في الآدميين، بل كان آدم ومن كان على دينه من بنيه على التوحيد لله تعالى لإتباعهم النبوة. إذًا عندنا نبوة، وعندنا عصمة، وبين سبحانه أن البشرية كانت في أول أمرها على التوحيد، ثم طرأ عليها الشرك وتعدد الآلهة كما قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ} [البقرة: 213]. {كَانَ النَّاسُ أُمَّةً وَاحِدَةً}. فاختلفوا {كَانَ النَّاسُ أُمَّةً وَاحِدَةً}. على ماذا؟ على التوحيد ولم يكن ثم شركٌ البتة بينهم.
قال الطبري: وأولى التأويلات في هذه الآية {كَانَ النَّاسُ أُمَّةً وَاحِدَةً}. وأولى التأويلات في هذه الآية بالصواب أن يُقال: إن الله عز وجل أخبر أن الناس كانوا أمةً واحدة على دينٍ واحدٍ وملةٍ واحدة، وقد يجوز بل هو الذي يتعين وقد يجوز أن يكون ذلك الوقت الذي كانوا فيه أمةً واحدة في عهد آدم إلى عهد نوح عليه السلام. كما روى عكرمة عن ابن عباس وكما قاله قتادة ورجَّحه ابن كثير وغيره من المفسرين، وصح عن ابن عباس أنه قال: كان بين آدم ونوحٍ عشرة قرون كلهم على شريعةٍ من الحق فاختلفوا {فَبَعَثَ اللهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ}. وكل ذلك تقدم على جهة التفصيل فيما مر معنى.
ثم تقرر معنا فيما سبق أن الصحيح في أول شركٍ وقع هو في قوم نوح، إما في قوم نوح بعد بعثة نوح أو قبله بقليل، على ظاهر القرآن أنه قبله، وعلى كلام ابن عباس أنه بعد نوح. وقلنا: ظاهر القرآن مقدم على قول ابن عباس كما مر معنا.

(87/15)

إذًا الصحيح في أن أول شركٍ وقع في بني آدم هو في قوم نوحٍ كما سبق في بيان قوله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23]. روى البخاري في ((صحيحه)) عن ابن عباسٍ رضي الله تعالى عنهما «هذه أسماء رجالٍ صالحين من قوم نوحٍ فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابًا وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت». وكل ذلك مر معنا.
هذا هو الأصل الذي تقرر شرعًا. إذًا هذا أصلٌ تقرر بموجب الشرع يعني بالكتاب والسنة، حينئذٍ ننفي وقوع آدم عليه السلام في الشرك مطلقًا بموجب هذا الأصل، أن آدم نبي، وأنه ماذا؟ أنه لم يكن ذلك الزمن على الشرك مطلقًا حتى بُعث نوح أو قبل بِعثة نوح، ثم أبناؤه كانوا على التوحيد. فإذا كان كذلك دل الشرع على ذلك لا نأتي فنخصص بأن آدم وقع في شيءٍ من الشرك ولو كان في نوعٍ من أنواع الشرك الذي لا علاقة به بالشرك الأكبر أو الأصغر إلا بوحيٍ، وأما أقوال الصحابة هنا فلا وجه لها البتة يعني لا بد من المخصص بناءً على أن قول الصحابي ليس بحجة، وإذا كان كذلك فحينئذٍ لا بد من النظر في هذا الأصل على هذا الوجه.
إذًا تقرر هذا الأصل شرعًا، يعني بأدلة شرعية من الكتاب والسنة فنستمسك بهذا الأصل وهو نفي الشرك مطلقًا عن آدم وأبنائه إلى زمن نوحٍ فنفي أن آدم وقع في الشرك لا في العبادة ولا في الطاعة ولا في التسمية. الدليل ما مضى {كَانَ النَّاسُ أُمَّةً وَاحِدَةً}. إذًا على التوحيد هذه تزكيةٌ لآدم، فإذا كان كذلك فحينئذٍ نقول: من نقض هذا الأصل أو استثنى فلا بد من دليلٍ واضحٍ بَيِّن، فمن أثبت شيئًا من ذلك فهو إن قل طولب بدليلٍ صحيح تقوم به الحجة ويصلح للتخصيص وإلا رددنا عليه قوله، فمن ادَّعَى أن آدم عليه السلام وقع في الشرك في التسمية طولب بنصٍ من كتابٍ أو سنة، فإن لم يكن حينئذٍ رجعنا إلى الأصل.
قالوا: روى الإمام أحمد بسنده عن الحسن عن سَمُرَة عن النبي - صلى الله عليه وسلم - أتوا بدليل - عن النبي - صلى الله عليه وسلم - أنه قال: «لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولدٌ، فقال: سميه عبد الحارث فإنه يعيش. فسمَّته عبد الحارث فعاش وكان ذلك من وحي الشيطان وأمره».
قالوا: هذا الدليل يدل على ماذا؟ على أن التسمية التي قال أهل العلم بأن آدم وحواء وقعا في شرك التسمية أنه واقع بهذا النص، حينئذٍ إن صح الحديث سندًا ومتنًا صح التخصيص وإلا فلا، إن صح الحديث سندًا ومتنًا حينئذٍ صح الاستدلال وإلا فلا لكن للأسف لا يصح لا سندًا ولا متنًا، بمعنى أنه:
- من جهة المتن هو معلول بل مخالف لأصل من أصول الدين.

(87/16)

- ومن حيث السند فيه خلاف نظر إليه أو فيه بعضهم فمنهم من حَسَّنَ ومنهم من صحح، لكن لو حُسِّن السند فالمتن باطل، ولا يلزم كما مر معنا أنه إذا صح السند صح المتن، وهذا التلازم ليس بصحيح، وإنما نقول: إذا صح السند والأصل في المتن أنه إذا لم يُعارَض من جهة أخرى حينئذٍ نقول: التسليم. أنه إذا صح السند صح المتن، وأما إذا كان المتن معارضًا لأصل من الأصول وكان باطلاً ويشتمل على أحكام باطلة، وحينئذٍ لا يمكن أن نقول بأنه صح سنده فلا بد من تصحيح المتن، ثم تأويله بما وافق الشرع، لأن فيه ألفاظ منكرة جدًّا فيما يتعلق بعصمة الأنبياء سواء هذا اللفظ أو فيما يُذكر عن ابن عباس، فليس ظاهره الشرك الأصغر فحسب، بل ظاهره الشرك الأكبر كما سيأتي في أثر ابن عباس.
إذًا هذا الحديث لا يصح لا من جهة السند ولا من جهة المتن. ثم لو قيل بأنه قابل للتحسين لأنه قد يقال له شاهد إلى آخره نقول: هذا لا يكفي، لا بد أن يكون النظر ماذا؟ أن يكون النظر جامعًا بين المتن والسند لا بد أن يكون هكذا.
هذا الحديث رواه الإمام أحمد عن الحسن عن سمرة قال الحافظ ابن كثير: وهكذا رواه ابن جرير عن محمد بن بشار بُنْدَار عن عبد الصمد عن عبد الوارث به، ورواه الترمذي في تفسير هذه الآية عن محمد بن مثنى عن عبد الصمد به، وقال: هذا حديث حسن غريب لا نعرفه إلا من حديث عمر بن إبراهيم.
ورواه بعضهم عن عبد الصمد به ولم يرفعه.
ورواه الحاكم في ((مستدركه)) من حديث عبد الصمد مرفوعًا ثم قال: هذا حديث صحيح الإسناد ولم يخرجاه. يعني الحاكم حكم بذلك.
ورواه الإمام أبو محمد بن أبي حاتم في ((تفسيره)) عن أبي زرعة الرازي عن هلال بن فياض عن عمر بن إبراهيم به مرفوعًا.
وكذا رواه الحافظ أبو بكر ومردويه.
على كلٍّ هذه كلها أسانيد الأكثر فيها كلام.

ثم قال ابن كثير: وهذا الحديث معلولٌ من ثلاثة أوجه:
أحدها: أن عمر بن إبراهيم هذا هو البصري، وقد وثقه ابن معين، ولكن قال أبو حاتم الرازي: لا يحتج به. ولكن رواه مردويه من حديث المعتمر عن أبيه عن الحسن عن سمرة مرفوعًا، والله أعلم.
الثاني: أنه قد رُوِي من قول سمرة نفسه ليس مرفوعًا كما قال ابن جرير، يعني عارض المرفوع بالموقوف.
الثالث: أن الحسن نفسه فسّر الآية بغير هذا، فلو كان هذا عنده عن سمرة مرفوعًا لما عدل عنه إلى الذي أورده ابن جرير بسنده عن الحسن ... ({جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}) قال: كان هذا في بعض أهل الملل ولم يكن بآدم، إذا كان عنده الحديث مرفوعًا كيف فسر الآية بغير ذلك؟ وبسنده عن الحسن قال: عُنِيَ به ذرية آدم ومن أشرك منهم بعده.
وبسنده عن الحسن قال: هم اليهود والنصارى رزقهم الله أولادًا فهودوا ونصروا. وهذا أحسن أقوال أو أصح ما ثبت عن الحسن.
حينئذٍ كيف يُعارِض الحسن ما رواه عن النبي - صلى الله عليه وسلم -؟
ثم قال ابن كثير: هذه أسانيد صحيحة عن الحسن أنه فسر الآية بذلك، وهو من أحسن التفاسير وأولى ما حُمِلَتْ عليه الآية، ولو كان هذا الحديث محفوظًا عنده عن رسول الله - صلى الله عليه وسلم - لما عدل عنه هو ولا غيره.

(87/17)

فهذا يدلك على أنه موقوف على الصحابي ويحتمل أنه تلاقاه من بعض أهل الكتاب من آمن منهم مثل كعب ووهب بن منبه وغيرهما.
إذًا النظر في السند هنا من حيث ماذا؟ من حيث ما يتعلق بضعفه.
فحينئذٍ علة الحديث المرفوع ضعف عمر بن إبراهيم، وهذا خاصةً في قتادة فإنه مضطرب عنه.
وأيضًا عنعنة الحسن، وقد ذكر ذلك الألباني رحمه الله تعالى.
كذلك الخلاف في سماع الحسن من سَمُرَة، ثم تفسير الحسن بخلاف روايته بخلاف تلك الرواية المرفوعة.
والحديث في الصحيح أنه من حيث السند ضعيف، وإن كان قابلاً للتحسين من حيث ماذا؟ من حيث النظر فيما يتعلق بسند دون نظرٍ إلى المتن، لكن نجعل النظر إلى المتن مرجحًا لماذا؟ لكون طعن من طعن فيه، لا نكون ظاهريِّين بمعنى أننا ننفك عن المتن، لا، ليس عندنا سندٌ منفكًا عن المتن من كل وجهٍ، وإنما نقول: هذا السند اختلف فيه: منهم من ضعفه، ومنهم من علل، ومنهم من ضعف، ومنهم من حسن، لكن حجة من ضعف أقوى، بدليل ماذا؟ بدليل أن المتن باطل من أصله، بل حكا ابن حزم رحمه الله تعالى وذكر أنها خُرافةٌ مكذوبةٌ على النبي - صلى الله عليه وسلم -، فالحديث الصحيح أنه ضعيف، لذلك قال الذهبي في ((ميزان الاعتدال)): صححه الحاكم وهو حديثٌ منكر كما ترى، وعله ابن عدي في ((الكامل)) بتفرد عمر بن إبراهيم، وقال: حديثه عن قتادة مطرد، وهو مع ضعفه يُكتب حديثٌ.
وضعفه الألباني كذلك في ((السلسة الضعيفة)) هذا الحديث أو السند من حيث الرواية.
وأما من حيث الدراية فلا يصح أيضًا، ولذلك قال ابن حزم: وهذا الذي نسبوه إلى آدم عليه السلام من أنه سَمَّى ابنه عبد الحارث خُرافةٌ موضوعةٌ مكذوبةٌ من تأليف من لا دين له ولا حياء. لا يسلم له ذلك لكن قال لم يصح سندها قط، وإنما نزلت في المشركين على ظاهره. نعم ظاهر القرآن أنها نزلت في المشركين.
وقال ابن القيم رحمه الله تعالى: فالنفس الواحدة وزوجها آدم وحواء، واللذان جعلا له شركاء فيما أتاهما المشركون من أولادهم - ليس النظر في آدم عليه السلام ولا حواء - ولا يلتفت - قال ابن القيم -: ولا يلتفت إلى غير ذلك مما قيل إن آدم وحواء كانا لا يعيش لهم ولدٌ فآتاهما إبليس فقال: إن أحببتما أن يعيش لكم ولد فسمياه عبد الحارث ففعلا. فإن الله سبحانه اجتباه وهداه فلم يكن يُشرك به بعد ذلك. وهذا مما يحتج به بأنه تاب عليه لما وقع في الزلة في الجنة لا يمكن أن يقع بعد ذلك فيما يتعلق بالربوبية أو الألوهية، أليس كذلك؟ حينئذٍ نقول: اجتباه الله تعالى وتاب عليه، فلا يمكن أن يقع بعد ذلك في الشرك.

(87/18)

ومن ذلك أن التعبير مما يُطعن في المتن الذي ذكروه. كذلك أثر ابن عباس الآتي: أن التعبيد لغير الله يكون شركًا أكبر أو أصغر، فالأكبر إذا أراد الحقيقة من معناه، والأصغر إذا أراد مجرد الالتفات إلى السبب وجعله سببًا في حصول النعمة، ولا شك أن ظاهر النص أن آدم وحواء سَمَّيَا عبد الحارث بموجب رأي مَنْ؟ الحارث نفسه فدل ذلك على أن النظر هنا إلى السبب فيكون شركًا أصغر، ومعلوم أن هذه مما يُنْفَى عن الأنبياء مطلقًا وآدم نبي معصوم، والشرك بنوعيه الأكبر والأصغر وهذا ممنوع عنه، يعني يُنَزَّهُ عنه عن الشرك بنوعيه الأكبر والأصغر، بل ظاهر ما نُقِل أنه يعني: إذا أردنا النص فهو شرك أكبر، ابن عباس هنا في الآتي يقول لهما: (لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن - يخوفهما) هذا ظاهره خوف السِّرِّ، وفيه اعتقاد ماذا؟ أن إبليس له قدرةٌ أن يجعل له قرني أَيِّل، هل هو قادر؟ ليس بقادر، فظاهر النص الذي أورده ابن عباس أنه لا يدل على أنه شرك أصغر، بل هو أكبر، وهذا يدل على بطلان النص من أصله.
قال هنا: بل ظاهر ما نُقِلَ أنه شركٌ أكبر لأن فيه الخوف من أن يخرج ميتًا بسبب الحارث وهذا خوف السِّرِّ، وهو في العبادة لا في الطاعة، وهذا مما يؤيد على بطلان القصة، ثم في أثر ابن عباس (لتطيعاني أو لأجعلن له قرني أَيِّل) وهذا متعلِّق بالخلق، فهل يعتقد آدم وحواء أن لإبليس القدرةٌ في ذلك؟ هل يعتقد (لتطيعانِّي أو لأجعلن له قرني أَيِّل) كيف ذلك باطل أن يقال بأن آدم يعتقد أن إبليس يقدر أن يجعل له قرنين، بل لا يقدر أن يخرجه مَيْتًا، فكيف يقال: بأنه أخرجه المرة الأولى ميتًا، ثم الثانية، ثم خافا خوفًا على ولدهما الثالث فسمياه عبد الحارث، هذه طاعة، هذا شركٌ في الطاعة وليس طاعة في التسمية فحسب، فظاهر النص باطل أنه يدل على شرك أكبر، فإذا كان كذلك فلا نحتاج أننا نأول النص ونجعله شركًا في التسمية الذي هو دون الشرك الأصغر، قلنا: هذا لا داعي له البتة.
أيضًا لو كان شركًا في التسمية فهو ذنبٌ، ومن يذكر الله تعالى في الآية توبة آدم وحواء، فلا يليق بحكمة الله وعدله ورحمته أن يذكر خطأ آدم وحواء ولا يذكر توبتهما كما هو المنهج القرآني. ذكر ذلك ابن عثيمين رحمه الله تعالى.
ثم ثبت في حديث الشفاعة: أن الناس أتون آدم فيطلبون منه الشفاعة فيعتذر يعني بأكله من الشجرة كما هو معلوم، وهو معصية، ولو وقع في الشرك فحينئذٍ يكون هذا أعلى وكان الاعتذار به أولى، اعتذر بأكله من الشجرة، ليس كما هو في شأن إبراهيم إنه كذب ثلاث أو أربع كذبات، قال ماذا؟ أنه أكل من .. ، لو كان ثَمَّ ما هو مقرر عنده أنه وقع في الشرك الأصغر ولو في التسمية حينئذٍ لاعتذر به، لَمَّا لم يعتذر به دل على أنه لم يقع فيه البتة، ولو وقع منه الشركُ لكان الاعتذار به أقوى وأولى.
ذكر الرازي بعض ما يدل على كذلك بطلان هذه القصة أنه تعالى قال في الآية ({فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ}) وذلك يدل على أن الذين أتوا بهذا الشرك جماعة. وهو واضحٌ بَيِّن.

(87/19)

ثانيًا: أنه تعالى قال بعده: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [الأعراف: 191] والأصل ماذا؟ الأصل الاتصال والمعنى واحد، ودعوى الانفصال هنا لا وجه لها، وهذا يدل على أن المراد من هذه الآية الرد على من جعل الأصنام شركاء لله تعالى.
ثالثًا: ولو كان المراد إبليس لقال أيشركون من لا يخلق (من) ولم يقل {مَا لاَ} لأن إبليس ممن يعقل، كذلك لو كان المراد إبليس لقال أيشركون من لا يخلق، ولم يقل {مَا لاَ يَخْلُقُ شَيْئاً} لأن العاقل إنما يُذكر بصيغة (مَنْ) لا بصيغة (ما).
رابعًا: أن آدم كان أشد الناس معرفةً بإبليس، لأنه في بعض الروايات أنه ماذا؟ خاصة ما جاء عن ابن عباس، أنه لم يعرفه وجاء أنه لم يعرف نفسه لحواء إذ لو عرفته لَمَا سَمِعَتْ له، لكن في ما ذكره ابن عباس: إني صاحبكما الذي أخرجتكما من الجنة َ. ومع ذلك يستمعان له؟ أليس كذلك؟ هذا من أبطل الباطل، يعني لو قيل: بأنه لَبَّسَ عليهما، وتغير شكله .. إلى آخره، قد يقال، لكن (إني صاحبكما الذي أخرجتكما من الجنة)، ومع ذلك تقع الطاعة، هذا لا شك أنه كذب كما قال ابن حزم رحمه الله تعالى.
قال هنا أن آدم كان أشد الناس معرفةً بإبليس وكان عالمًا بجميع الأسماء، الرازي الذي عنده انحراف يقول ماذا؟ كما قال تعالى: {وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا} [البقرة: 31] فكان ولا بد أن يكون قد عَلِمَ أن اسم إبليس هو الحارث {وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا}، قال: إبليس لو - لأن أصلاً أننا نحتاج إلى دليل أن إبليس اسمه الحارث، حينئذٍ لو كان إبليس اسمه الحارث لعلمه آدم لأنه قال: {وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا} هذا توكيد، حينئذٍ كيف يلتبس على آدم أن الحارث اسم لإبليس. قال: فكان ولا بد أن يكون قد علم أن اسم إبليس هو الحارث، فمع العداوة الشديدة التي بينه وبين آدم، ومع علمه بأن اسمه هو الحارث، كيف سَمَّى ولد نفسه عبد الحارث؟ وكيف ضاقت عليه الأسماء حتى أنه لم يجد سوى هذا الاسم؟
خامسًا: أن المقام مقام إنكار، فكيف لم ينكره آدم عليه السلام، فهذه الوجوه غيرها عند التأمل كثيرة تدل على أن هذه القصة باطلة من أساسها، وأن الحديث لو حُسِّنَ سنده فالمتن باطل، لأن النص لا بد أن يكون مطابقًا لما عليه الشريعة، إذا كان كذلك إذا كان مخالفًا لأصول من أصول الشرع فحينئذٍ لا يُعتمد البتة، فهذه القصة باطلة من أساسها وأنه لا يجوز أن يُعتقد في آدم وحواء أن يقع منهما شركٌ بأي حالٍ من الأحوال، لا في الطاعة ولا في العبادة ولا في الاسم، هذا الأصل، أما الدَّعوى أنه وقع منهما الشرك في الاسم في التسمية لا في العبادة من أجل التنزيه هذا التفصيل لا وجه له البتة، والأنبياء معصمون عن الشرك مبرءون منه مطلقًا كبيره وصغيره وخفيه، وعلى هذا يكون معنى الآية أنها عائدةٌ إلى بني آدم الذين أشركوا شركًا حقيقيًّا ولذلك قال: (جَعَلاَ لَهُ شِرْكًَا) والمراد به المعنى المصدري، فإن منهم المشرك، ومنهم الموحد
قال في ((أضواء البيان)) الشيخ الأمين رحمه الله تعالى: في هذه الآية الكريمة وجهان من التفسير معروفان عند العلماء، والقرآن يشهد لأحدهما:

(87/20)

الأول أن حواء كان لا يعيش لها ولدٌ. ذكر الوجه الأول .. إلى آخره.
الثاني: قال: أن معنى الآية أنه لَمَّا آتى آدم وحواء صالحًا كفر به بعد ذلك كثيرٌ من ذريتهما. يعني يقصد الشيخ الأمين أنه على أحد الوجهين فيما يتعلق بتفسير النفس كما سيأتي، يعني أول الآية نعم هي في آدم وحواء، لكن ({فَلَمَّا آتَاهُمَا}) الضمير لا يعود إلى آدم وحواء، وإنما عاد إلى الذرية بمعنى الذكر والأنثى، إذا وُلِدَ لهما قد يقع منهم ما هو شركٌ أكبر. قال: كفر به بعد ذلك كثيرٌ من ذريتهما، وأسند فعل الذرية إلى آدم وحواء لأنهما أصل لذريتهما كما قال تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} [الأعراف: 11] صَوَّرَ مَنْ؟ صور آدم لم يصوركم أنتم وإنما الخطاب باعتبار ماذا؟ باعتبار أن أصل آدم، أي بتصويرنا لأبيكم لأنه أصلهم بدليل قوله تعالى: {ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ} أليس كذلك؟ ... {خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} خاطبه هنا بكونهم مصورين، والذي صُوِّرَ هو آدم عليه السلام لكون آدم أصلاً لذريته بدليل تمام الآية {ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ}. قال الشيخ الأمين: ويدل لهذا الوجه الأخير أنه قال تعالى بعده {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ * أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [الأعراف 190، 191] وهذا نصٌ قرآني صريح في أن المراد المشركون من بني آدم لا آدم ولا حواء. واختار هذا الوجه غير واحدٌ لدلالة القرآن عليه، وممن ذهب إليه الحسن البصري، واختاره ابن كثير، والعلم عند الله تعالى، هكذا قال الشيخ الأمين رحمه الله تعالى.
قال ابن كثير: ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريتهما، ولهذا قال: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} ثم قال: فذِكْرُ آدم وحواء أو فذَكَرَ آدم وحواء أولاً كالتوطئة لِمَا بعدهما من الْوَالِدِين أو الْوَالِدَيْنِ - يجوز الوجهان - بمعنى أنه سَلَّم أن أول الآية في آدم وحواء، لكن ({فَلَمَّا آتَاهُمَا})، ({جَعَلاَ}) ليس في آدم وحواء: قال وهو كالاستطرادِ من ذكر الشخص إلى الجنس، يعني ذلك أولاً الشخص آدم، ثم استطرد بعد ذلك فذكر الجنس كقوله: {وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً} [الملك: 5] إذًا عندنا ماذا؟ عندنا مصابيح وعندنا الرجوم، ومعلوم أن المصابيح وهي النجوم التي زُيِّنَتْ بها السماء ليست هي التي يُرمى بها، وإنما هذا الاستطراد من شخص المصابيح إلى جنسها، ولهذا نظائر في القرآن، والله أعلم. يعني هذا انتقال من العين من الشخص إلى الجنس.
قال الشوكاني رحمه الله تعالى: وقال جماعةٌ من المفسرين: إن الجاعل شركًا فيما آتاهما هم جنس بني آدم، كما وقع من المشركين منهم، ولم يكن ذلك من آدم وحواء، ويدل على هذا جمع الضمير في قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ}. هذا قولٌ.

(87/21)

وذهب جماعةٌ من المفسرين إلى أن معنى {مِّن نَّفْسٍ وَاحِدَةٍ} من هيئةٍ واحدةٍ وشكلٍ واحدٍ، {وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف: 189] أي من جنسها يعني لا ذكر لآدم ولا حواء، يعني على القول الصحيح هنا في تفسير النفس قولان:
- قيل أريد به آدم، ثم انتقل من الشخص إلى الجنس، وهذا وجهٌ وله نظائر، لكن هذا أضعف.
- والوجه الآخر وهو أحسن وأسلم من جهة العربية، وهو أن يكون المراد بالنفس ابتداءً الجنس. المراد به الجنس، ولذلك هذا الثاني الذي ذكره الشوكاني هوالأولى {مِّن نَّفْسٍ وَاحِدَةٍ} من هيئةٍ واحدة وشكل واحد {وَجَعَلَ مِنْهَا زَوْجَهَا} أي من جنسها، {فَلَمَّا تَغَشَّاهَا} يعني جنس الذكر جنس الأنثى، وعلى هذا لا يكون لآدم وحواء ذِكْرٌ في الآية، وتكون ضمائر التثنية راجعة إلى الْجِنْسَيْنِ ({آتَاهُمَا})، ({جَعَلاَ}) أي الجنسين، كل واحد من الجنسين.
فقوله: {فَلَمَّا آتَاهُمَا}) الضمير يعود على ما سبق من النفس وزوجها، فقوله: {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} فيها قولان على الصحيح:
- الأول المراد بالنفس العين أي من شخصٍ معين، وهو آدم، وقوله: {جَعَلَ مِنْهَا زَوْجَهَا} أي حواء، وهذا الذي رجحه ابن كثير رحمه الله تعالى ومال إليه الشيخ الأمين رحمه الله تعالى.
الثاني: أن المراد بالنفس الجنس، وجعل من هذا الجنس زوجه، ولم يجعل زوجه من جنسٍ آخر، وهذا واردٌ قد يُراد به النفس الجنس كقوله تعالى: {لَقَدْ مَنَّ اللهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِّنْ أَنفُسِهِمْ} [آل عمران: 164] يعني من جنسهم من البشرية وليس من شيئًا آخر {لِيَسْكُنَ إِلَيْهَا} أي ليسكن الرجل إلى زوجته، هذا المراد ليس آدم إلى حواء، ... {لِيَسْكُنَ إِلَيْهَا} أي ليسكن الرجل إلى زوجته، وهذا كما سبق أنه علة لكونها من جنسه أو من النفس المعينة .. إلى آخره.
وأما قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} جمع لأن المراد بالمثنى اثنان، لأننا إذا قلنا ماذا هناك؟ أنه ({فَلَمَّا آتَاهُمَا}) الضمير يعود إلى الجنسين، إذًا كل جنسٍ أفراد، الذكر جنس فتحته أفراد، والأنثى جنس وتحته أفراد، إذًا لا إشكال في الجمع، {يُشْرِكُونَ} أي تلك الأفراد الذكور والإناث فلا إشكال فيه، جمع لأن المراد بالمثنى اثنان من هذا الجنس فصح أن يعود إليهما مجموعًا كما في قوله: {وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} ... [الحجرات: 9] يعني طائفتان، كل من الطائفتين تحتهما جمعٌ، ولم يقل اقتتلتا كذلك قوله تعالى: {فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} [النمل: 45]، ما قال يختصمان قال: {يَخْتَصِمُونَ} باعتبار ماذا؟ باعتبار المعنى. إذًا ({آتَاهُمَا})، ({جَعَلاَ})، {يُشْرِكُونَ} لا إشكال فيه له نظائر في القرآن.
ثَمَّ توجيهٌ آخر وهو أن الآيتين في شأن آدم وحواء، ويُدْفَعُ الإشكال في قوله: ({جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}) بأن الكلام على حذف مضاف والتقدير جعل أولادهما له شركاء فيما آتى أولادهما، وهذا مال إليه الزمخشري في ((الكشاف))، وكذلك ابن القيم لكن فيه ركاكة. هذا الكلام كله محذوف هذا بعيد، فيه بعدٌ.

(87/22)

والتثنية أن ولده قسمان ذكرٌ وأنثى أي صنفين ونوعين، فزال الإشكال عن قوله: ({جَعَلاَ})، و ({آتَاهُمَا}) وفي قوله: {فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ} بلفظ الجمع باعتبار الأولاد.
على كلٍّ الصواب والحق في هذه الآية: أن آدم وحواء ليس لهما ذكرٌ البتة، وأن المراد بالنفس والزوج الجنس، وأن الحديث الوارد حديث سمرة حديثٌ باطل من جهة السند ومن جهة المتن، فحينئذٍ لا تأويل على ما ذكره بعض الصحابة أو غيرهم لأنه مخالف لهذا الأصل فيطعن فيه، وهذا مما يستدل به دائمًا نقول ابن القيم رحمه الله تعالى خالف في هذه المسألة مع كون ابن عباس صح عنه بمجموع ما روي عنه صحيح أنه ثبتت عنه القصة ومع ذلك خالفه ابن القيم، هذا يدل على ماذا؟
على أن قول الصحابِي ليس بحجة.
وثَمَّ مسألة يختلف فيها أهل الحديث: هل قول الصحابي في التفسير أو تفسير الصحابي له حكمٌ المرفوع أو لا؟
الصواب أنه ليس له حكم مرفوع خلافًا للحاكم. حينئذٍ إذا كان كذلك فليس ثَمَّ حُجَّة عملية عند العلماء، ليس ثَمَّ حجة إلا الكتاب والسنة.
قول الصحابي ليس بحجة البتة، انظر ابن كثير يقول: يكاد أن يكون إجماع، ومع ذلك خالف، ولعله أول من رفع الراية، وجَرَّأَ من بعده، حينئذٍ نقول: هذا القول هذا الاختيار [من ابن تيمية] من ابن القيم رحمه الله تعالى وكذلك من بعده يدل على أن العبرة العملية - ودَعْكَ مما ينظر في علم أصول الفقه أو عند الحديث عن قول الصحابة حجة أو ليس بحجة - حينئذٍ ترد الأدلة وإذا سمعه الطالب ظن أن هذا القول هو الحقّ، لكن عمليًا إذا نَزَلَ إلى ساحة الترجيح ونظر الأقوال لا يجد لقول الصحابي وزنًا البتة، وإنما النظر في ماذا؟ فيما يتعلق بالكتاب والسنة لا حجة إلا في الوحي البتة.
قال المصنف رحمه الله تعالى: (قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله، كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب). ابن حزم معروفٌ أبو محمد عليّ بن أحمد بن سعيد بن حزم الظاهري المشهور صاحب كتاب ((الإجماع)) و ((الإيصال))، ((المحلى)) وغيرها من المصنفات، وصاحب المذهب المشهور، وهو دائمًا يذكر في الذمِّ يعني المذهب الظاهري، ونقول: نحن دائمًا الأصل في التعامل مع النصوص الشرعية سواء في باب المعتقد أو في غيره أن الأصل التمسك بالظاهر، لكن ليس مراد التمسك بالظاهر لأنه إذا لم تأت علة تدل على تعدِّية الحكم عن محله أننا لا نُعدّي الحكم، وهذا الذي أُخِذَ على ابن حزم رحمه الله تعالى، أنه ماذا؟ أنه لم يُعدِّ العلل إذا عُلِّلَ الحكم بعلةٍ، بمعنى أنه أنكر القياس وإذا أنكر القياس حينئذٍ ضاع كثير من المسائل التي ينبغي أن يُعدّى فيها الحكم، ولَمَّا كان كذلك صار بعض الفقهاء وخاصة المتأخرين إذا ذُكِرَ الظاهرية شنوه حملة وغارة يعني ما بينها غارة.
والصواب أن يقال: أن الظاهرية بمعنى الوقوف مع النصوص ظاهرًا، وعدم التأويل، وعدم بحثٍ عن قولٍ ولو كان اللفظ يحتمله غير الظاهر، نقول هذا الأصل هو الذي يُعتمد، وهذا هو الحق المبين الذي ينبغي اعتماده.

(87/23)

وأما البحث عن العلل وتأويل النصوص وأن هذا النص يُعارض ذلك، نقول: هذا الأصل فيه ماذا؟ من تَكَلُّفَات المتأخرين، ولذلك في باب المعتقد تجد أهل السنة والجماعة الوقوف على الظواهر، وهو الأصل، ومع ذلك إذا جاء بعض المتأخرين في مسائل الفروع، فإذا به ينفي الظاهر لمجرد العلة، وهذا الكلام الذي ذكره ابن حزم رحمه الله تعالى موجودٌ في ((مراتب الإجماع)) له.
قوله: (اتفقوا) الظاهر أنه أراد حكاية الإجماع لا حكاية الاتفاق على طريقة المتأخرين. يعني أراد الإجماع الذي هو أحد الأدلة الشرعية والأدلة الشرعية كتابٌ وسنةٌ وإجماع وقياس، ولذلك هو يقيد دائمًا يقول: في الإجماع المتيقن. والقياس هذا لا وزن له عنده. حينئذٍ الإجماع المتيقن المراد به ماذا؟ الثابت القطعي، وإذا كان كذلك فحينئذٍ قوله: (اتفقوا) هل أراد به الإجماع أو لا؟ هذا محتمل أنه أراد به الإجماع أو أراد عدم العلم بالمخالف، عدم العلم بالمخالف لأنه يحكى إجماع، وهذه طريقة كثير من المتأخرين حتى شيخ الإسلام ابن تيمية رحمه الله تعالى، إجماع، إجماع .. إلى آخره، لكن ليس ثَمَّ إجماع لأنه يحتاج إلى سند.
لأن الإجماع إجماع مَنْ؟
الأصل إجماع الصحابة، لو قيل: إجماع التابعين .. إلى آخره يحتاج إلى سند، أين السند؟ لا بد من نقلٍ عن سلفٍ، فإذا لم يكن كذلك فالمراد بالإجماع حينئذٍ معنى الاتفاق، والمراد به ماذا؟ عدم العلم بالمخالف، وعدم العلم بالمخالف ليس بإجماع. وإذا لم يكن إجماعًا لا يكون حجة البتة.
الوقوف مع النص. قال هنا: (اتفقوا) الظاهر أنه أراد حكاية الإجماع لا حكاية الاتفاق على طريقة المتأخرين، ولذلك ذكره في ((مراتب الإجماع))، وهذا يؤيد هذا المعنى، والإجماع هذا الأدلة الشرعية التي تثبت بها الأحكام.
(اتفقوا) على ماذا؟ على حكمٍ شرعيٍ تكليفي على تحريم، إذًا التحريم هذا حكمٌ شرعيّ تكليفيّ، لكن مرّ معنا أن الشرك محرم الأكبر وأن الشرك الأصغر محرم والخفي محرم، والكبيرة محرمة والصغيرة محرمة.
إذًا لم يُعَيِّن قدر الذنب، وإنما حكا ماذا؟ حكمًا تكليفيًّا، يعني هذا الاتفاق هل يُؤخذ منه أنه شركٌ أكبر أو أصغر؟

(87/24)

لا يؤخذ. لماذا؟ لأنه نقل إجماعًا على حكم تكليفيّ، واتفقوا على أن الشرك الأكبر حرام وأن الشرك الأصغر حرام إذًا التحريم هذا حكمٍ تكليفيّ. إذًا قوله: (على تحريم). هذا حكمٌ فهو بيان الحكم الشرعي من حيث الأحكام التكليفية، أما من حيث نوع الذنب هل هو شركٌ أم من الكبائر قلنا: فيما مضى التفصيل، أن الأصح أن التعبيد شركٌ، ثم قد يكون أكبر وقد يكو أصغر (على تحريم كل اسم معبَّد لغير الله) لماذا؟ لأنه شركٌ في الربوبية والألوهية، عَبَّدَهُ لغير الله تعالى، قد يكون شركًا بمعنى ماذا؟ أنه قد يُراد به المعنى الحقيقي للتعبد، فيكون شركًا أكبر في الربوبية والألوهية، وقد يكون شركًا أصغر في الربوبية، لأنه شركٌ في الربوبية والإلهية لأن الخلق كلهم مِلْكٌ لله وعبيدٌ له، استعبدهم لعبادته وحده وتوحيده جل وعلا في ربوبيته وإلهيته، فالتعبيد لغير الله يكون شركًا، ومن هنا قلنا: بأن ما نُسِبَ إلى آدم باطل، لأنه لا يكون واقعًا في الشرك البتة، ثم قد يكون أكبر وقد يكون أصغر، فإذا كان عابدًا حقيقةً بأن تعلق به الخوف أو الرجاء أو المحبة كما كان الواجب تجاه الرب جل وعلا أو شارك الرب في هذه الأشياء فقد أشرك بالله الشرك الأكبر، وإن كان التعبد أو التعبيد مجرد إسداء النعمة إلى غير الله فهذا شركٌ أصغر كما مرّ.
إذًا دائر بين الأمرين، فإذا كان كذلك يمتنع شرعًا وعقلاً أن يقع آدم النبي عليه الصلاة والسلام في هذين النوعين البتة، فتسدل بهذا الأصل على بطلان تلك المسألة السابقة.
(كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب) كعبد النبي وما أشبه ذلك كعبد النبي، وعبد علي، وكان أهل الجاهلية يعبدون أولادهم لآلهتهم كعبد اللات وعبد العزى وعبد مناة وغيرها.
قال ابن القيم رحمه الله تعالى: لا تحل التسمية بعبد عليّ. هذا عند الرافضة عندهم، وعبد الحسين موجود؟ وعبد الحسين لكن الظاهر والله أعلم أن الرافضة يقصدون به المعنى، لأنه في الصميم في الشرك الأكبر، وعندهم تقديس لهؤلاء الأصول لعلي رضي الله تعالى عنه والحسين، كعبد علي وعبد الحسين [نعم]، لا تحل التسمية بعبد علي وعبد الحسين ولا عبد الكعبة، وقد روى ابن أبي شيبة عن هانئ بن شريح قال: وفد على النبي - صلى الله عليه وسلم - قومٌ فسمعهم يسمون رجلاً عبد الحجر، فقال له النبي - صلى الله عليه وسلم -: «ما اسمك»؟ قال: عبد الحجر. فقال له رسول الله - صلى الله عليه وسلم -: «إنما أنت عبد الله». يعني غَيَّرَ اسمه عليه الصلاة والسلام كما غَيَّرَ - صلى الله عليه وسلم - عبد الكعبة إلى عبد الرحمن بن عوف، صح ذلك، وعبد شمس كان اسم أبي هريرة يعني ثم غَيَّرَهُ، وهذا كثير في الجاهلية.
قال شيخ الإسلام رحمه الله تعالى ابن تيمية: وشريعة الإسلام الذي هو الدين الخالص لله وحده تعبيد الخلق لربهم كما سنه الرسول - صلى الله عليه وسلم -، وتَغْيِير الأسماء الشركية للأسماء الإسلامية، والأسماء الكفرية إلى الأسماء الإيمانية.
إذًا المسلمون لهم أسماؤهم التي تختص بهم، حينئذٍ تسميةُ المسلم باسمٍ واردٍ عن العجم الأصل فيه المنع، وخاصةً إذا كان على اليهود والنصارى.

(87/25)

إذًا قوله: شريعة الإسلام. الذي هو الدين الخالص لله وحده تعبيد الخلق لربهم. هذا أصل متفق عليه من لدن آدم إلى النبي - صلى الله عليه وسلم -، فلا يقع فيه آدم عليه السلام.
فإن قيل: كيف يتفقون على تحريم الاسم المعبد لغير الله، وقد صح عنه - صلى الله عليه وسلم - أنه قال: «تعس عبد الدينار». الحديث الذي مر معنا، وصح عنه أنه قال: «أنا النبي لا كذب أنا ابن عبد المطلب». صح عنه ذا وذاك.
فالجواب:
- أما قوله: «تعس عبد الدينار». فلم يرد به الاسم، وإنما أراد به ماذا؟ أراد به الوصف، لأنه تعلق به قلبه فصار الولاء والبراء عليه وصارت الطاعة والنهي عليه، حينئذٍ صار نوعٌ من العبودية، فلم يُرِد به الاسم، وإنما أراد به الوصف والدعاء على من يُعَبِّدُ قلبه للدينار والدرهم، فرضي بعبودية كل منهما عن عبودية الله تبارك وتعالى، وهذا واضح بَيّن، إذًا لا اعتراض بعبد الدينار ولا عبد الخميصة ولا غيرها.
- وأما قوله: «أنا ابن عبد المطلب». عبد المطلب هل هذا إقرار من النبي - صلى الله عليه وسلم - أو لا؟ فهذا ليس من باب إنشاء التسمية بذلك، يعني لم يسمِّ به النبي - صلى الله عليه وسلم - وإنما هو موجود فذكره، وإنما هو من باب الإخبار بالاسم الذي عُرِفَ به الْمُسَمَّى دون غيره، والإخبار بمثل ذلك على وجه تعريف المسمى لا يحرم، ليس بحرام، يعني إذا حَكَيْتَ عن غيرك هذا الاسم حينئذٍ ليس بحرام، إنما التحريم يتوجه على من؟ عليه هو في نفسه في الإنشاء كونه انشأ ذلك الاسم، أو تمكن لم ينشئ هو بأن سُمِّيَ، حينئذٍ إذا لم يغير فيكون راضيًا بما ذُكِر.
إذًا الإخبار بمثل ذلك على وجه تعريف المسمى لا يحرم، ولا وجه لتخصيص أبي محمد ذلك بعبد المطلب خاصة، لأنه قول ماذا؟ اتفقوا على تحريم كل اسم. قال: (حاشا عبد المطلب). ما الدليل على الاستثناء؟ قال: قال النبي - صلى الله عليه وسلم -: «أنا ابن عبد المطلب». نقول: هذا ليس فيه دليل، لأنه ما أنشأه النبي - صلى الله عليه وسلم - ولا أقره، وإنما ذكره من باب الإخبار عن شخص مسمى به، عُرِفَ بذلك، حينئذٍ ليس بإقرار فلا يُستدل به على الاستثناء فيبقى أن الأصل في عبد المطلب هو تعبيد لغير الله تعالى، والأصل فيما عُبِّدَ لغير الله المنع والتحريم وأنه شركٌ أصغر.

(87/26)

قال: ولا وجه لتخصيص أبي محمد ذلك بعبد المطلب خاصة، فقد كان - أصحابه النبي - صلى الله عليه وسلم - يسمون بني عبد شمس وبني عبد الدار بأسمائهم ولا ينكر عليهم النبي - صلى الله عليه وسلم - ذلك، أليس كذلك؟ قبيلة بني عبد الدار، وذكره النبي - صلى الله عليه وسلم - ليس إقرارًا، وإنما هو من باب التعريف ليس من باب الإنشاء، من باب ذكر الشيء بما اشتهر به، فباب الإخبار أوسع من باب الإنشاء، فيجوز فيه ما لا يجوز في الإنشاء. فعلى هذا لا تجوز التسمية بعبد المطلب ولا غيره مما عبد لغير الله، وكيف تجوز التسمية وقد أجمع العلماء على تحريم التسمية بعبد النبي، أيهما أولى؟ لو قيل بالجواز، أيهما أولى عبد النبي ولا عبد المطلب؟ لا شك أنه عبد النبي، فإذا منع هذا فعبد المطلب من بابٍ أولى، يعني لو نظرنا إلى المسألة عقليةً أجمع العلماء [على تسمية] على تحريم التسمية بعبد النبي وعبد الرسول وعبد المسيح وعبد علي وعبد الحسين وعبد الكعبة، وكل هذه أولى بالجواز من عبد المطلب لو جازت، - لو، انتبه - لو جازت التسمية به.
فإن قيل - اعتراض آخر - في الصحابة من اسمه عبد المطلب بن ربيعة بن الحارث بن عبد المطلب هذا موجود في الصحابة، لو أُورِدَ ذلك بأنه في الصحابة.
جوابه: أما من اسمه عبد شمس فغَيَّرَه النبي - صلى الله عليه وسلم - إلى عبد الله، وأما عبد المطلب بن ربيعة وهذا لم يثبت أنه عبد المطلب صحابي، فذكر ابن عبد البر أن اسمه عبد المطلب، وقال: كان على عهد رسول الله - صلى الله عليه وسلم - ولم يغير اسمه فيما علمت.
قال الحافظ ابن حجر رحمه الله تعالى: وفي ما قاله نظرٌ. يعني ما قاله ابن عبد البر، فإن الزبير أعلم من غيره بنسب قريش، الزبير بن البكار صاحب كتاب (([جمهرة] نسب قريش))، أعلم من غيره بنسب قريش، يعني يعرض بابن عبد البر أعلم من غيره بنسب قريش، ولم يذكر أن اسمه إلا المطلب يعني ليس عبد المطلب، وإنما هو المطلب وفرق بين الاسمين، وقد ذكر العسكري أن أهل النسب إنما يسمونه المطلب، وأما أهل الحديث فمنهم من يقول: المطلب. ومن يقول: عبد المطلب. إذًا لم يثبت، وإذا لم يثبت الأصل المنع، وإذا كان كذلك حينئذٍ ليس فيه حجة في كون عبد المطلب ليس بمحرم وإنما هو جائز، فليس في الصحابة من اسمهم مُعَبَّدٌ لغير الله إلا وغيره النبي - صلى الله عليه وسلم -.
فقول ابن حزم رحمه الله تعالى: حاشا عبد المطلب. هذا أراد به ماذا؟ أراد أن عبد المطلب مما وقع فيه نزاع، يعني لم يتفقوا على تحريمه، وإنما وقع فيه نزاع، ويحتمل وجه آخر، حاشا عبد المطلب اتفقوا على جوازه، أليس كذلك؟ حاشا عبد المطلب، لأن ما بعد حاشا نقيض ما قبله، حاشا حرف استثناء حاشا عبد المطلب، قال هنا: اتفقوا على تحريم كل اسم معبَّدٍ لغير الله حاشا عبد المطلب لم يتفقوا عليه، حاشا عبد المطلب اتفقوا على جوازه.
هذا أو ذاك نقول: السنة هي الفيصل في مثل هذه المسألة، حينئذٍ نقول: الأصل فيه المنع.

(87/27)

قول ابن حزم: (حاشا عبد المطلب). استثناء من العموم، أي فلم يتفقوا على تحريم التسمية به، وذكر ابن القاسم أصله قال: لأن أصله من عبودية الرق. يعني لماذا سُمِّيَ عبد المطلب؟ لماذا استثناه بعض أهل العلم؟ قال: لأنه لم يُقْصَدُ به التعبيد، وإنما قصد به الوصف الذي يكون عبد لسيده، يعني العبودية الرقة التي هي رق بين أولئك. قال: لأن أصله من عبودية الرق، وذلك أن عمه المطلب بن هاشم بن عبد مناف قدم المدينة وكان ابن أخيه هذا نشأ في أخواله بني النجار من الخزرج لأن هاشمًا تزوج فيهم امرأة فجاءت منه بهذا الابن وسماه شيبة، عبد المطلب اسمه شيبة، فلما شب في أخواله وبلغ سن التمييز سافر به عمه المطلب، إذًا شيبة هو عبد المطلب عمه المطلب إلى مكة بلد أبيه وعشيرته، وقدم به وهو رديفه فرآه أهل مكة وقد تغير لونه بالسفر، فحسبوه - ظنوه يعني - فحسبوه عبدًا للمطلب فقالوا: هذا عبد المطلب. إذًا أرادوا به ماذا؟ ليس التعبيد الذي هو كعبد الله وعبد الرحمن، إنما أرادوا به ماذا؟ كونه عبدًا له، يعني رقيقًا، وهذا الوصف الصحيح قد يقال من باب الإخبار، عبد زيد .. إلى آخره لا بأس به، لكن لما جاء الشرع حينئذٍ نقول: هذا سابق على الشرع، فإذا كان كذلك فجاء الشرع فالأصل فيه المنع، فإذا ذُكِرَ يكون من باب الإخبار لا من باب الإنشاء، فحسبوه عبدًا للمطلب، فقالوا: هذا عبد المطلب، فعَلِقَ به هذا الاسم ولزمه فصار لا يُذْكَرُ ولا يُدْعَى إلا به، فلم يبقَ للأصل معنى مقصود، هذا وجه الاستثناء عند بعضهم.
وأيضًا كما تقدم قول ابن القيم: يجوز في الإخبار ما لا يجوز في الإنشاء كما يقال بنو عبد شمس وبنو عبد الدار ونحو ذلك. كما أقره النبي - صلى الله عليه وسلم - لكن من باب الإخبار. وقال - صلى الله عليه وسلم -: «أنا ابن عبد المطلب». هذا الوجه الاستثناء فقالوا بالجواز، والصواب المنع كما سبق تقريره، والله أعلم.
قال في ((التيسير)): كلام ابن حزمٍ ليس صريحًا في حكاية الإجماع على جواز ذلك بعبد المطلب، فإن لفظه - يعني لفظ ابن حزم - اتفقوا على تحريم كل اسم مُعَبَّد لغير الله كعبد العزى وعبد هبل وعبد عمرٍ وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب واتفقوا على إباحة كل اسم بعد ما ذكرنا ما لم يكن اسم نبيٍّ أو اسم ملكٍ .. إلى آخره، يقول: هذا ليس صريحًا في كونهم اتفقوا على أن عبد المطلب لا يحرم، لأن التقابل هنا اتفقوا على تحريم حاشا عبد المطلب اتفقوا على جوازه، هذا ظاهر النص وظاهر كلام ابن حزم، لكن يقول: هذا يحتمل وجهًا آخر، وإذا احتمل وجهًا آخر حينئذٍ بطل التعيين في الاستدلال به، فيحتمل أن مراده حكاية الخلاف فيه، وعلى تقدير أن مراده حكاية الإجماع على جواز ذلك، فليس كل مَنْ حكا إجماعًا يُسلم له، يعني طعن في الإجماع، ولا كل إجماع يكون حجةً أيضًا، فكيف والخلاف موجود، والسنة فاصلة بين المتنازعين.
إذًا حاشا عبد المطلب له وجهان فيما حكاه ابن حزم، حاشا عبد المطلب اتفقوا على جوازه، وهذا باطل لأن الخلاف موجود، حاشا عبد المطلب وقع فيه نزاع، وهذا صحيح، إذًا ليس في كلام ابن حزم حكاية إجماع على أن عبد المطلب متفق عليه.

(87/28)

قال المصنف رحمه الله تعالى: (وعن ابن عباس رضي الله تعالى عنهما في الآية). أي آية؟ التي ترجم بها (قال: لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرنَيْ أَيِّلٍ، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن. يخوفهما) هذا خوف السر (سمياه عبد الحارث، فأبيا أن يطيعاه فخرج مَيِّتًا [مَيْتًا] ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه، فخرج مَيِّتًا [مَيْتًا]- يعني يجوز الوجهان- ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله تعالى: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}. رواه ابن أبي حاتم). هذا الأثر كما قال المصنف: (رواه ابن أبي حاتم). ورواه سعيد بن منصور في ((سننه)) والأكثر على أنه ثابت عن ابن عباس حتى ابن كثير قال أنه ثابت، لكن طعن فيه من حيث كونه من آثار بني إسرائيل. قوله: (في الآية). أي المترجم بها (لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة) هذه نكارة ينغبي الوقفة معها، لأنه كيف يعرفهما بأنه الذي آتاهما في الجنة ثم بعد ذلك يطيعانه، هذا باطل (لتطيعاني) هذه جملة قسمية، أي والله لتطعاني، (أو لأجعلن له) أي لولدكما (قَرْنَيْ أَيِّلٍ) بالتثنية والإضافة (قرْنَيْ) و (أَيِّل) بفتح الهمزة وكسر الياء المشددة ذكر الأوعال، والمعنى أنه يخوفهما يعني بكونه يجعل للولد قرني وَعِل، وهل يقدر الشيطان على ذلك؟ كيف يُصَدِّقَانِهِ؟ إذا كان آدم عليه السلام وهو كذلك يعتقد بأن لا خالق إلا الله، فكيف حينئذٍ يتوعدهما إبليس بأن يجعل لهما قرنان ثم يصدقانه؟ هذا باطل، قال هنا: والمعنى أنه يخوفهما بكونه يجعل للولد قرني وَعِل فيخرج من بطنها فيشقه كما قال: (فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما) أي بغير ما ذكر ويزعم أنه يفعل بهما غير ذلك (سِّمياه عبد الحارث) قال سعيد بن جبير: كان اسمه في الملائكة الحارث وكيف ما عرفه آدم عليه السلام؟ وكان مراده أن يُسماه بذلك ليكون قد وُجِدَ له صورة الإشراك به، الصورة، يعني المعنى هنا ليس بموجود وإنما هو في الصورة، وهذا باطل، لماذا؟ لأنه يرده ما مضى أنه حب الولد هو الذي جعلهما يعدلان إلى التسمية، إذًا له معنى من المعاني، فإن هذا بابٌ من كيد إبليس إذا عجز عن الآدمي أن يوقعه في المعصية الكبيرة طمع منه الصغيرة، وأيضًا فإنه قد يحصل له منهما طاعته كما أطاعا أول مرة (فأبيا أن يطيعاه) لِمَا يعلمان من الشؤم في طاعته لإخراجهما بها من الجنة، هكذا هذا قول من يشرح الحديث أو الأثر على القول السابق. (فخرج ميْتًا) ابتلاءً من الله سبحانه وامتحانًا لأبويه (ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه فخرج ميْتًا، ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد) يعني سلما له خضعا وذلا له، وهذا باطل أي حب سلامة الولد وهذا من الامتحان، فإن الإنسان لا عزم له، وإن عاين ما عساه أن يعاين من الآيات إلا بتوفيق الله، فإن الطبيعة البشرية تغلب عليه.
لكن هذا نبي لا نقول من الطبيعة البشرية حب الولد تجعله يقع في الشرك الأصغر أو الأكبر هذا باطل لا يقال بأنه وافق الطبيعية.

(87/29)

(فسمياه عبد الحارث) وكان ذلك شركًا في التسمية وإن لم يقصدا تعبيده للشيطان، يعني وافقا في الظاهر، وأما في الباطن فلا، بل قصدا به فيما ظن إما دفع شره عن حواء، وإما الخوف على الولد من الموت. وهذان السببان باطلان، يعني إما دفع شره عن حواء، وهذا فيه توجه إلى غير الله تعالى، وهذا باطل، يعني ما وافقا على التسمية إلا لأحد أمرين. هذا يقوله من يشرح هذ الأثر، إما دفع شره عن حواء، وهل يستدفع الشر بغير الله تعالى؟ هذا باطل، وإما الخوف على الولد من الموت، كيف الموت بيد من؟ بيد إبليس؟ ليس بيد إبليس كيف يقال بأن حواء تعتقد هذا أو آدم يعتقد هذا، هذا باطل، (فذلك قوله تعالى: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}).
قال المصنف: (وله بسند صحيح عن) من؟ (عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته). قوله: (عن قتادةَ قال: شركاء في طاعته). بكونهما أطاعه في التسمية بعبد الحارث ولم يكن في عبادته، أي لا أنهما أطاعه في العبادة، هذا من باب ماذا؟ هذا شيء خارج عن النص، يعني ما جاء في الحديث السابق وأثر ابن عباس ليس فيه ما يدل على ذلك، وإنما الذي يدل عليه خاصةً أثر ابن عباس أنهما وقعا في الشرك الأكبر، اعتقاد أن إبليس له القدرة في الإحياء والإماتة وهذا ليس لإبليس، حينئذٍ هذا من باب الاعتذار، يعني تحويل اللفظ عن ظاهره، ولذلك بعضهم يحكي أن النظر في الحديث السابق أن منهم من صححه، ومنهم من ضعفه، ومن صححه اتفقوا على تأويله، لأنه الظاهر يدل على ماذا؟ على الوقوع في الشرك الأكبر، فلا بد من تأويله إلى ما يُذكر أنه شركٌ في الطاعة وليس شركًا في العبادة، وهذا التأويل باطل، وفرق بين كذلك جاءوا إلى مسألة أخرى فرق بين الطاعة والعبادة، لأنه إذا قيل: أنهما أطاعها في الطاعة لا في العبادة. مر معنا أن العبادة هي الطاعة، حينئذٍ لا بد من الفرق بينهما، قالوا: فرق بين الطاعة والعبادة، فلو أن أحدًا أطاع شخصًا في معصية الله لم يجعله شريكًا مع الله وهو كذلك، يعني في العبادة، لكن أطاعه في معصية الله، وهذا دليل على الفرق بين شرك الطاعة وبين شرك العبادة.
فإن قيل: تفسير العبادة بالطاعة يلزم منه على هذا القول أن يكون شركًا في العباد على ما مر تقريره أن الطاعة هي العبادة، والعبادة هي الطاعة يلزم منه أن قول من قال أنه شركٌ في الطاعة لا في العبادة أن هذا القول باطل، لماذا؟ لأن العبادة هي الطاعة، إذًا وقع الشرك في العبادة، فلا فرق بينهما البتة.

(87/30)

جوابه: أن الطاعة الخاصة هي مورد الشرك كما مر معنا، وهذا أجاب به بعضهم، ثم تفسير العبادة بالطاعة وهو ما أورده صاحب ((التيسير)) هنا: تفسير العبادة بالطاعة من التفسير باللازم، فإن لازم العبادة أن يكون العابد مطيعًا لمن عبده بها، فلذا فسرت بالطاعة، أو يقال هو التفسير بالملزوم وإرادة اللازم، أي لما كانت الطاعة ملزومة للعبادة والعبادة لازمة لها فلا تحصل إلا بالطاعة جاز تفسيرها بذلك وهو أصح كما قال في ((التيسير))، لكن الصواب أن الطاعة هي العبادة والعبادة هي الطاعة، لكن متى نقول بأنه وقع في الشرك شرك الطاعة؟ بالتفسير السابق، قلنا المراد به الطاعة الخاصة، وهي تحليل ما حرم الله، أو تحريم ما حلل الله أو تحليل ما حرم الله عكسه، حينئذٍ نقول: هذه إن حصلت وقع في الشرك في الطاعة.
قال المصنف: (وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً}. قال: أشفقا أن لا يكون إنسانًا، وذكر معناه عن الحسن وسعيد وغيرهما). قوله عن مجاهد: (أشفقا أن لا يكون إنسانًا). أي خافا، أي آدم وحواء أن لا يكون الولد إنسانًا، بل خافا أن يكون بهيمة، أو غير تام الخلقة، (أشفقا أن لا يكون إنسانًا) يعني خافا أن يكون بهيمة أو غير تام الخلقة. قال أبو صالح: أشفقا أن يكون بهيمة، فقالا: لئن آتيتنا بشرًا سويًّا. رواه ابن أبي حاتم.
وكانت عائشة إذا بشرت بالمولود لم تسأل ذكر هو أم أنثى انتبه، بل تسأل عن خِلقته هل هو ولد سويّ أو لا؟ هذا تمام النعمة، وليس في كونه ذكرًا أو أنثى.
وفيه أن هبة الله للرجل البنت السوية من النعم.
قال: (وذكر معناه)، (وذكر) أي ابن أبي حاتم فإن الراوي لما سبق ذكر معناه يعني معنى ما سبق عن مجاهد وقتادة، عن مَنْ؟ (عن الحسن) وهو البصري، (وسعيد) وهو بن جبير، (وغيرهما) وهو السُّدِّيّ، وهذا أقوال كثيرة للتابعين، وأكثرهم أتباع أو طلاب ابن عباس رضي الله تعالى عنهما، ولذلك قال جزم ابن كثير أن هذه لأقوال قتادة ومجاهد وإلى آخره هذه لا تؤثر عليه، أخذوه عن من؟ عن ابن عباس رضي الله تعالى عنه.
قال ابن كثير: وقد تلقى هذا الأثر عن ابن عباس جماعة من أصحابه كمجاهد وسعيد بن جبير وعكرمة، ومن الطبقة الثانية قتادة والسُّدِّيّ وغيره الذي أورده المصنف هنا، ومن الطبقة الثانية قتادة والسُّدِّيّ وغير واحد من السلف وجماعة من الخلف، ومن المفسرين من المتأخرين جماعات لا يُحْصَوْنَ كثرةً. وكأنه والله أعلم - قول ابن كثير - قول سديد في هذا، وكأنه والله أعلم أصله مأخوذ من أهل الكتاب، فإن ابن عباس رواه عن أُبَيِّ بن كعب كما رواه ابن أبي حاتم عنه، وذكر إسناده، ثم قال: وهذه الآثار يظهر عليها والله أعلم أنها من آثار أهل الكتاب، وقد صح الحديث عن رسول الله - صلى الله عليه وسلم - أنه قال: «إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم». ثم أخبارهم على ثلاثة أقسام:
- فمنها ما علمنا صحته بما دل عليه الدليل من الكتاب - يعني كتاب الله - وسنة رسوله - صلى الله عليه وسلم -.
- ومنها ما علمنا كذبه بما دل على خلافه من الكتاب والسنة أيضًا، وهذا النوع الذي معنا من هذا النوع، يعني دل الكتاب والسنة على كذب هذا النوع.

(87/31)

- ومنها ما هو مسكوت عنه، فهو المأذون في روايته بقوله عليه الصلاة والسلام: «حدثوا عن بني إسرائيل ولا حرج». وهو الذي لا يُصَدَّقُ ولا يُكَذَّب، لقوله: «فلا تصدقوهم ولا تكذبوهم». وهذا الأثر من القسم الثاني مما علمنا كَذِبَهُ بما دل على خلافه من الكتاب والسنة، ومن حدث به - يقول ابن كثير اعتذارًا ابن عباس وغير -: من حدث به من صحابي أو تابعي فإنه يراه من القسم الثالث المسكوت عنه وهو المؤذون في روايته.
وجعله من القسم الثالث فيه نظر لماذا؟
دليل الكتاب والسنة على أنه باطل فلا يجوز التمسك به البتة.
قال المصنف رحمه الله تعالى:
(فيه مسائل:
(الأولى: تحريم كل اسم معبّد لغير الله).
دليله: الإجماع [أحسنت] إذًا ليس الآية ولا الأثر، إلا على رأي المصنف رحمه الله تعالى على ما ذهب إليه، أي لِمَا فيه من الإشراك مع الله في الربوبية ودليله الإجماع على ذلك ما حكاه ابن حزم رحمه الله تعالى.
(الثانية: تفسير الآية). ({فَلَمَّا آتَاهُمَا}) قلنا: فيهما قولان، المصنف يحتج بصحة القصة أي قوله تعالى: ({فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}) حيث عبداه لغير الله على ما رجحه المصنف.
(الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها).
أي التسمية وعلى ظاهر النصوص ماذا؟ كيف أنها لا تقصد حقيقتها، هما خافا منه، فكيف لم تقصد حقيقتها؟ ما سَمَّياه إلا فرارًا من تهديد إبليس لو أخذنا بظاهره يعني كذلك فكيف لم تقصد الحقيقة؟ أليس في استعانة بغير الله تعالى هذا باطل.
على كلٍّ أن هذا الشرك في مجرد التسمية لم تُقصد حقيقته، أي أن التسمية بعبد الحارث إنما هو شركٌ بمجرد التسمية فقط ولم يقصد حقيقة ما أراده الشيطان من التعبيد له.
والصواب أن هذا الشرك هو الشرك الواقع من بني آدم لا من آدم وحواء كما في الآية {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}
(الرابعة: أن هبة الله للرجل البنت السوية من النعم). ولد صالحًا أي أنهما حلفا أن يُشكرا الله تعالى إذا أتهما صالحًا أي سويًّا لا عيب فيه فدخلت البنت، ولم يفرقا بين كونه ذكرًا أو أنثى دل ذلك على أن هبة الله للإنسان البنت السوية من النعم خلافًا لِمَا اشتهر عند العرب من كراهة البتة.
(الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة).
أي أن ما جرى من الأبوين مجرد موافقة في التسمية فقط، وهذا من شرك الطاعة وهو لا يصل إلى الشرك الأكبر، نعم قد لا يصل لكن لأنه ليس المراد به الطاعة الخاصة، ولم يقصدا حقيقة التعبد للشيطان الذي هو الشرك الأكبر وهذا من إظهار العذر للأبوين، يعني من باب الاعتذار فقط ولذلك ظاهر النصوص أو النص الذي أو النص الذي استدلوا به المرفوع يدل على الوقوع في الأصغر أو في الأكبر، وظاهر ما أُثِرَ عن ابن عباس أشد من ذلك.
والله أعلم.
وصلَّى الله سلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(87/32)


درس-88 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد))، (باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} الآية) هذا الباب هو الباب الحادي والخمسون (باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى} الآية) كما هو معلوم أن هذا الباب في ظاهره أنه يتعلق بنوع من أنواع التوحيد الثلاثة: وهو توحيد الأسماء والصفات، وهذا هو الباب الثاني مما نص فيه المصنف على ذلك حيث سبق قوله رحمه الله تعالى: (باب من جحد شيئاً من الأسماء والصفات) أنه يكفر، أنه يكفر هو الجواب، حينئذٍ قال هنا: (باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ}) لا شك أن الجحد أخص من الإلحاد، لأن الجحد يعتبر تكذيبًا حينئذٍ يكون كفرًا أكبر وأما الإلحاد فهو أعم، حينئذٍ قد يقال بأن هذه هي المناسبة [بين الكتاب] بين هذا الباب وكتاب التوحيد بأنه أراد أن يبين نوعًا مما يتعلق بتوحيد الأسماء والصفات، حيث بين فيما سبق أن الجحد يكفر به ولو كان متعلقًا باسمٍ واحدٍ أو بصفةٍ واحدة، وهنا أراد أن يبين رحمه الله تعالى ما يتعلق بالإلحاد إذ هو أعم من ذلك، لكن الشراح وجدوا مناسبةً أخرى تتعلق بِالبابِ.
فمناسبة الباب لكتاب التوحيد عند من قررَّ ذلك أراد المصنف بهذه الترجمة الرد على من يتوسل بذوات الأموات، وأن المشروع هو التوسل إلى الله تعالى بأسمائه الحسنى وصفاته العليا حينئذٍ أخذوا معنى خفيًّا وهو أن هذا الباب إنما هو معقودٌ في الرد على من توسل بغير التوسل المشروع، فبدل من أن يتوسل بالأموات ونحوهم حينئذٍ يجب عليهم أن يتوسلوا بأسمائه جل وعلا وصفاته العلا وكذلك العمل الصالح، ويحتمل أن هذه هي المناسبة، ويحتمل أنه أراد عطفًا على ما سبق من الباب السابق، (باب من جحد شيئاً من الأسماء والصفات) أنه يكفر، هناك عيَّن التكفير وهنا أعم من ذلك، ولذلك أراد أن يبين معنى الإلحاد، فأورد قول ابن عباس الذي هو قول قتادة كذلك الرواية الثانية وقول الأعمش كله في تفسيره معنى الإلحاد، ومراده بهذا الباب والله أعلم أن يبين معنى الإلحاد في أسماء الله تعالى وصفاته كما بيَّن فيما سبق ما يتعلق بمن جحد شيئًا ما مما يتعلق بالأسماء والصفات، وأما ما ذكره الشراح فهو محتملٌ لكن فيه شيءٌ من البعد، والله أعلم.
(باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى} الآية) ذكر المصنف رحمه الله تعالى أيةً جعلها ترجمةً، وذكر بعض الآثار المتعلقة بتفسير هذه الآية كعادته رحمه الله تعالى.

(88/1)

قوله تعالى: ({وَلِلّهِ الأَسْمَاء الْحُسْنَى}) وعرفا فيما سبق أن هذا الباب الأصل أنه مفردٌ بما يتعلق بالكتب المتعلقة بالأسماء والصفات، حينئذٍ ليس كل ما يقال هناك يقال هنا وإنما يقال جملة ما يمكن أن يتمسك به من أصولٍ، ({لِلّهِ}) خبرٌ مقدم، جار مجرور، و ({الأَسْمَاء}) هذا مبتدأٌ مؤخر، حينئذٍ قدَّم ما حقَّه التأخير فأفاد القصر والحصر.
ففيه توحيد الأسماء للهِ، وهو النوع الثالث من أنواع التوحيد: توحيد الألوهية وتوحيد الربوبية وتوحيد الأسماء والصفات، وكل منها لا بد فيه من الإفراد الذي ينبني عليه ماذا؟
إثباتٌ ونفيٌ. إذًا ({لِلّهِ الأَسْمَاء الْحُسْنَى}) لا لغيره، وهل أراد أن يثبت له الأسماء فحسب أم أراد أن يثبت لنفسه قصرًا وحصرًا حسن أسمائه جل وعلا؟ الثاني المراد، لماذا؟ لأن الصفة مع موصفها كالشيء الواحد حينئذٍ ({الأَسْمَاء}) هذا مبتدأ صفته ({الْحُسْنَى}) وهو اسم تفضيل مؤنث وأحسن حينئذٍ أراد أن يبين أن الأسماء الحسنى بهذا التركيب التوصيفي أو التَّقييدي محصورٌ في قوله: ({لِلّهِ}). إذًا لا لغيره، ليس لغيره اسمٌ يبلغ الحسنى في غايته، وإنما هو متعلق بالباري جل وعلا، فحينئذٍ أراد بهذا توحيد الأسماء لله وليس المراد مطلق الأسماء أنها ثابتة لله فحسب، لا، وإنما أراد الحسنى.
وفي هذا إخبار عن نفسه الشريفة أن له أسماءً وأنها حسنى قد بلغت الغاية في الحسني يعني الكمال، ليس فوقه حسنٌ البتة، كمالٌ ليس فوقه كمالٌ البتة، فليس في الأسماء أحسن منها ولا أكمل، ولا يقوم غيرها مقامها لِمَا تدل عليه من صفات الكمال ونعوت الجلال، لأنه كما هو مقررّ من قواعد الأسماء أن أعلام الباري جل وعلا أعلامٌ وأوصاف، حينئذٍ من جهة دلالتها على الذات فهي أعلام، ومن جهة دلالته على الصفات التي تضمنها كل اسمٍ على حدة فهي صفات. ولذلك تنعت وينعت بها، يعني تقع نعتًا وهذا لا إشكال فيه من حيث كونه وصفًا، ولذلك بسم الله الرحمن، الرحمن هذا صفة للباري جل وعلا، الله لفظ الجلالة حينئذٍ كيف وقع صفة وهو علم، والعلم عند النحاة لا يُنعت به، وإنما يُنْعَت؟
جوابه: أنه باعتبار كونه صفةً، الرحمن دال على ذاتٍ ودال على صفةٍ، إذًا أسماء الباري جل وعلا إعلامٌ وأوصاف، فهي تدل على الذات، وبهذا الاعتبار هي مترادفة، وتدل على الصفات وهي بهذا الاعتبار متباينة، وهذا هو الحق وفي مسألة هل إعلام الباري جل وعلا مترادفة أم متباينة؟

(88/2)

وتفسير الاسم منها بغيره ليس تفسيرًا بمرادفٍ محضٍ، إذا قيل: الكليم المراد به السخي مثلاً، ليس المراد أنه مرادف له من كل وجه، إنما أرادوا به ماذا؟ التقريب لأنك لو جئت باسم مرادف له وصار فيه من الكمال ما يبلغ الغاية والحسن ولم يرد في الكتب والسنة على أنه علم للباري جل وعلا فقد سواه غيره، وليس الأمر كذلك، وإنما هو ماذا؟ أنما هو تقريبٌ للمعنى فحسب، يقال: الكريم أي السخي الشريف ونحو ذلك، حينئذٍ قل هذا السخي ليس مرادفًا له من كل وجه، لو كان كذلك لدل على المعنى مثل ما دل عليه الكريم، وهذا فيه بعدٌ هذا باطل، بل هو على سبيل التقريب يعني للمعنى والتفهيم فله من كل صفةِ كمالٍ أحسن اسمٍ وأكمله وأتمه معنى، وأبعده وأنزهه عن شائبة نقصٍ، وهذا متفقٌ عليه بين أهل السنة والجماعة، فكل علمٍ يدل على ذاتٍ وصفتٍ كما أن الذات موصوفة بصفات الكمال لا يعتريها نقص بوجه من الوجوه، كذلك كل علمٍ دل على صفةٌ فحينئذٍ الصفة نثبتها على وجه الكمال لا يعتريها نقص بوجه من الوجوه، فله من صفة العلم علمه بكل شيء، يعني العلم هذه مدلول العليم. العليم هذا اسم من أسمائه جل وعلا دل على ذات وصفةٍ وهي العلم، فنثبت العلم على وجه الكمال وهو كونه متعلقًا بكل شيء سواء كان هذا الشيء على وجه الإمكان أو على وجه الجواز أو على وجه الوجوب أو المحال حينئذٍ نقول: هذا وصف العلم قد تعلق به من كل وجهٍ سواء كان جزئيات أو كان من الكليات، دون العالم والفقيه لا شك أن العالم ليس كالعليم، ولو قيل: الفقيه كذلك بمعنى أنه مرادفٌ للعالم ليس مثله من كل وجهٍ، والسميع فهو مثبتٌ لكونه سميعًا جل وعلا فسمعه متعلق بكل شيء دون السامع.

(88/3)

السامع ليس كـ ((السميع)) هو دونه لأنه ماذا؟ يدل على ذات متصفة بصفة السمع فحسب، أما السميع فهو صفةٌ مبالغة، صفةٌ مشبهة فحينئذٍ يدل على ماذا؟ على الغاية في هذا الوصف أما السامع هذا لا يدل على شيء مما دل عليه لفظ السميع وإن جاء في الشرع فقد يأتي ما يكمله كالقادر والقدير، القادر هذا من أسمائه جل وعلا جاء على زنة الفاعل، وكذلك القدير فهو مثله غافر جاء الغفور حينئذٍ جاء ما يدل على معنىً آخر مكمل لهاً، والرحيم رحمة بالمؤمنين دون الشفيق، والكريم الجود والكرم دون السخي، وهكذا حينئذٍ كل أسمائه جل وعلا تدل على صفاتٍ، ثم هذه الصفات هي بالغة في الحسن كماله، فأسماؤه أحسن الأسماء كما أن صفاته أكمل الصفات بلغة الغاية، فلا يُعْدَل عما سَمَّى به نفسه إلى غيره، يعني شيئًا لم يُسَمِّ به الباري جل وعلا نفسه، كما لا يُتَجاوز ما وصف به نفسه أو وصفه به رسوله - صلى الله عليه وسلم - إلى ما وصفه به المبطلون، لأن القاعدة هنا أن الباري جل وعلا إيمان يُسمى بما سَمَّى به نفسهُ في كتابه أو على لسان رسوله - صلى الله عليه وسلم -، ويوصف بما وصف به نفسهُ في كتابه أو على لسان رسوله - صلى الله عليه وسلم -، حينئذٍ كل اسمٍ لا بد أن يكون توقيفيًا، وكل صفة لا بد أن توقيفيّة، فلا مجال للعقل في إثبات الأسماء ولا مجال للعقل في إثبات الصفات، والمقصود هنا في الكون العقلي ليس له مجالاً في إثبات الصفات أنه لا يستقل بذاته، وأما كونه قد يدل على ما دل عليه السمع فلا إشكال فيه، ولذلك تأتي بعض الصفات كالعلو الذاتي مثلاً فنقول: دل عليه الكتاب والسنة والإجماعُ والعقلُ والفطرة، حينئذٍ أثبتنا بالعقل وأثبتنا بالفطرة، نقول: العقل والفطرة هنا دليلان مساندان وليس مستقلين بإثبات الصفة، وإنما يكون ماذا؟ متواطأ مع الكتاب والسنة.
فقوله: ({الْحُسْنَى})، ({وَلِلّهِ الأَسْمَاء الْحُسْنَى})، ({الْحُسْنَى}) مؤنث أحسن، مذكر ومؤنث، اسم تفضيلٍ أي البالغة في الحسن غايته أي أكمله، لأن اسم التفضيل يدل على هذا كما هو معلومٌ من لسان العرب، التفضيل هنا مطلق لا مقيد بمعنى أنه قال: ({وَلِلّهِ الأَسْمَاء الْحُسْنَى}) أحسن من أي شيء؟ أطلقه، ومعلوم أن أفعل التفضيل إذا أطلق دل على ماذا؟ على العموم، زيدٌ الأفضل حينئذٍ دل على أنه أفضل من كل أحدٍ، بالغة في الحسن أكمله من كل وجهٍ ليس فيها نقصٌ بوجهٍ من الوجوه، وما يُطلق عليه سبحانه من باب الأسماء والصفات توقيفي، وهذا محل وفاقٍ عند الصحابة، قد يكون عند المتأخرين فيه شيء من الخلاف، لكن لم ينقل عن أحدٍ من الصحابة أنه أطلق لفظًا على وجه العلمية على الباري جل وعلا، أو أطلق وصفًا من باب الوصفية على الباري جل وعلا، وأما ما وقع عند الأشاعرة وغيرهم وعند المتأخرين من أهل السنة والجماعة هل أسماؤه توقيفية أو لا؟ الصفات توقيفية أو لا هذا الخلاف حادث فلا يلتفت إليه البتة.

(88/4)

إذًا باب الأسماء توقيفي، وباب الصفات توقيفي، يعني الأصل فيه المنع حتى يرد النص من كتابٍ أو سنة لأن هذا اللفظ قد وصف الله تعالى به نفسه أو سَمَّى به نفسه وما عدا ذلك فالأصل فيه التحريم والمنع، بخلاف الأخبار أو الإِخبار فلا يجب أن يكون توقيفيًّا، باب الخبر عندهم أوسع من الصفات، وباب الصفات أوسع من باب الأسماء، فدائرة الأسماء أضيق الدوائر، ثم الصفات، ثم الأخبار. وهذه وما يتعلَّّق بها من قواعد بيناها على جهة التفصيل في ((شرح الواسطية)) فليرجع إليها، كذلك مقدمة ((سلم الوصول)) لكن المراد هنا التنبيه على أن باب الإخبار هذا فيه قولان لأهل السنة والجماعة.
القول الأول: أنه يُشترط فيما يخبر به عن الباري أن يكون أصل المادة محفوظة في الكتاب والسنة يعني جاء لفظها، ويشتق منها اسم فاعل أو صفة مشبهة فتطلق على الباري جل وعلا.
القول الثاني: أنه لا يُشترط، وأكثر متأخرين على هذا القول، بأنه لا يشترط، ولذلك أطلقوا القديم على الباري جل وعلا، والواجب بذاته أو بنفسه على الباري جل وعلا، قالوا: وهذا من باب الإخبار، وعلى ذلك ابن تيمية وابن القيم، ومن تبعهما.
والصواب: أن يقال أنه لا بد أن تكون المادة محفوظة، بمعنى أن أصل التركيب أو أصل المادة الحروف الواردة في الاشتقاق أن تكون محفوظة في الكتاب والسنة جاء النطق بها، ومن ذلك المتكلِّم، المتكلِّم بهذا اللفظ لم يرد في الكتاب ولا في السنة، وإنما جاء {وَكَلَّمَ اللهُ مُوسَى} [النساء: 164]. إذًا كَلَّمَ أصل المادة، فلو اشتق منه فقيل: الله متكلم. لا من باب الاسمية وإنما من باب الإخبار جاز، لماذا؟ لأن المتكلِّم مشتق من كَلَّمَ يَتَكَلَّمُ فهو مُتَكَلِّم. إذًا له أصلٌ في الكتاب والسنة.
كذلك الصانع له أصل في الكتاب والسنة قال تعالى: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: 88] المتقن، أتقن، حينئذٍ الصانع والمتقن هذا لا بأس به لأن الأصل فيه أنه جاء في الكتاب والسنة، فاشتقاق اسم الفاعل أو الصفة المشبهة من ذلك لا حرج فيه البتة، وهذا يكون محل وفاق، إنما النزاع في ماذا؟ في نحو القديم بأحد المعنيين، حينئذٍ هل يجوز إطلاقه على الباري جل وعلا أو لا يجوز؟ إن اشترطنا المادة لم ترد في الكتاب والسنة، فالأصل فيها المنع، والأصل في ذلك قوله تعالى: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [البقرة: 3] والغيب منه الله تعالى، حينئذٍ الباري غيبٌ، وأسماؤه غيبٌ، وصفاته غيبٌ، حينئذٍ لا يُطَّلَعُ على شيءٍ إلا بوحيٍ، فإذا وُجِدَ الوحي فحينئذٍ سلمنا وإلا فالأصل المنع.

(88/5)

إذًا القاعدة المشهورة عند أهل السنة والخلاف سائغ في مثل هذه المسألة أن باب الإخبار أوسع من باب الصفات سواء كانت المادة المشتق منها مسموعة يعني نطق بها في الكتاب والسنة أو لا، كالقديم والشيء، الشيء ورد هذا {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً} [الأنعام: 19] فهل يُطلق على الباري شيء؟ نقول: نعم يُطلق لأنه جاء في القرآن فلا إشكال فيه، أما القديم، والواجب بذاته ونحو ذلك هذا لم يرد، لكن في ذكره فيما يتعلق بالبيان ما يذكره أهل العلم أو في مقام الرد لا إشكال فيه، المراد به عند عدم الحاجة إليه حينئذٍ يكون الأصل فيه المنع، لكن الذي اشتهر هو ما ذكره الشراح هنا بخلاف الأخبار فلا يجب أن يكون توقيفيًّا بمعنى أنه مطلقًا يخبر عن الباري جل وعلا بكل لفظٍ بشرط أن يكون المعنى صحيحًا لائقًا به جل وعلا، قالوا: كالقديم. القديم هل يُطلق على الباري جل وعلا هذا بمعنى الأول، لأن القديم له معنى يتعلق بالمخلوق {كَالْعُرْجُونِ الْقَدِيمِ} [يس: 39] حينئذٍ هذا معنى لا يصح، وإنما يصح ماذا؟ إذا كان بمعنى الأول الذي ليس قبله شيء، فالقديم الذي ليس قبله شيء جاز بهذا المعنى، لكن هل القاف والدال والميم وردت في الكتاب والسنة؟
الجواب: لا، فالأصل في مثل هذا المنع، الأصل المنع، أنه لا يجوز إلا بدليل كالقديم والشيء - الشيء هذا ورد في القرآن {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً} - والموجود والقائم بذاته والصانع ونحو ذلك. إذًا هذا باب الإخبار وهو أوسع من باب الصفات، وباب الصفات أوسع من باب الأسماء فيُشترط في الأسماء أن تكون توقيفية، وكذلك في الصفات، وأما الأخبار فلا يُشترط فيه التوقيف.
({وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا}) أي اسألوه وتوسلوا إليه بها كما تقول: اللهم اغفر لي وارحمني، إنك أنت الغفور الرحيم. اغفر لي إنك أنت الغفور، ارحمني إنك أنت الرحمن الرحيم، حينئذٍ نقول: هذا دعاء الباري جل وعلا بها، فإن ذلك من أقرب الوسائل وأحبها إليه ودعاء الله بأسمائه جاء مأمورًا به هنا ({فَادْعُوهُ}) هذه صيغة أمر، ومطلق الأمر يدل على الوجوب. إذًا هذا يعتبر من الواجبات، ودعاء الله بأسمائه له معنيان:
الأول دعاء العبادة. وذلك بأن تتعبد لله بما تقتضيه تلك الأسماء، ويطلق على الدعاء عبادة كما مر معنا لقوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} [غافر: 60]، ... {ادْعُونِي أَسْتَجِبْ لَكُمْ} إن الذين يستكبرون عن دعائي، لم يقل دعائي وإنما قال: {عِبَادَتِي} فدل على أن العبادة والدعاء بمعنى واحد، وقد صح حديث: «الدعاء هو العبادة». بخلاف الحديث: «الدعاء مخ العبادة»؟ فإنه ضعيف. إذًا قوله: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} ولم يقل عن دعائي، فدل على أن الدعاء هو العبادة.

(88/6)

قال ابن سعدي رحمه الله تعالى: فكل مطلبٍ يطلبه العبد من ربه من أمور دينه ودنياه فليتوسل إليه باسم مناسبٍ له من أسماء الله الحسنى، فمن دعاه لحصول رزقٍ فليسأله باسمه الرزاق، اللهم ارزقني إنك أنت الرزاق، لا يقل: اللهم ارزقني إنك أنت السميع البصير. هذا خطأٌ، لماذا؟ لأنه لا بد أن يتوسل باسمٍ يناسب المطلوب، ما هو المطلوب الرزق مثلاً؟ حينئذٍ إنك أنت الرزاق، ولحصول رحمةٍ ومغفرةٍ فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك، وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وهذا النوع الذي ذكرناه أولاً أن يدعوه دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجلِّ المعارف، ثُمَّ مَثَّلَ لبعض ذلك فمنه، فمثلاً أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيمًا لله وإجلالاً له هذا وجهٌ، فيستحضر أسماء الله جل وعلا المتعلقة بالكبرياء والعظمة، فحينئذٍ لا بد له من أثرٍ يعني ذلك المعنى الذي يستحضره في قلبه أن يكون له أثر في القلب، هذا الأثر هو تعظيم الباري جل وعلا، فحينئذٍ يمتلئ القلب تعظيمًا له وإجلالاً له، وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقًا له وحمدًا له وشكرًا، يعني يقتضي له أثر، ولذلك مر معنا أن الحق من أسماء الباري جل وعلا، فكل حقٍّ في السماوات والأراضين فهو أثر من آثار اسم الباري جل وعلا الحقّ فلا يجوز رده، وأسماء العزّ والحكمة والعلم والقدرة تملأ القلب خضوعًا لله وخشوعًا وانكسارًا بين يديه .. إلى آخر ما ذكره رحمه الله تعالى. إذًا الدعاء دعاء الله تعالى بأسمائه له معنيان:
المعنى الأول: دعاء العبادة، أن يتعبد لله تعالى باسمه بمعنى أنه يستحضر ذلك المعنى على الوجه اللائق به جل وعلا فيمتلئ القلب، إما تعظيمًا، وإما إجلالاً، وإما محبةً .. إلى آخره، ثم يتعرض للباري جل وعلا بالأسباب المقتضية لذلك فاسمه الرحمن يدل على الرحمة. إذًا يفعل الأسباب التي تقتضي رحمة الباري جل وعلا، فحينئذٍ تتطلع النفس إلى أسباب الرحمة وتفعلها كذلك الغفور. الغفور يدل على ماذا؟ على المغفرة حينئذٍ ماذا يفعل العبد، يفعل الأسباب التي تترتب عليها المغفرة كثرة التوبة والاستغفار، وهكذا .. فكل اسم له مقتضى يقف معه العبد فيعلم معناه، ثم بعد ذلك يتأثر به من جهة القلب، ثم يعمل به من جهة ما يتعلق به باللسان أو الجوارح.
النوع الثاني [الأول دعاء العبادة]

(88/7)

الثاني: دعاء المسألة، وهو أن تقدمها بين يد سؤالك متوسلاً بها إلى الله كما سبق. وقال - صلى الله عليه وسلم -: «فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم» جمع بين الاسمين مع الطلب وهو قوله - صلى الله عليه وسلم -: «فاغفر لي مغفرة وارحمني إنك أنت الغفور الرحيم»، فالداعي إذا دعا وعلل فقد أثنى على ربه بهذا الاسم طالبًا أن يكون سببًا للإجابة، وهو كذلك، والتوسل بصفة المدعو المحبوبة له سببٌ للإجابة، فالثناء على الله بأسمائه من أسباب الإجابة، ولذلك قال: ({وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا}) دل الاقتران هنا على أن من أسباب إجابة الدعاء هو التوسل إليه بأسمائه جل وعلا.
واعلم أن الدعاء بها أحد مراتب إحصائها الذي قال فيه النبي - صلى الله عليه وسلم -: «إن لله تسعة وتسعين اسمًا من أحصاها دخل الجنة». والحديث متفق عليه كما هو معلومٌ. وهذه المراتب الذي جعلها أهل العلم في الإحصاء على ثلاثةٍ على المشهور، ومر معنا التفصيل في ((شرح السلم)):
المرتب الأولى: إحصاء ألفاظها وعددها. يعني عدُّها تجمعها.
المرتبة الثانية: فهم معانيها ومدلولها. إذ ليس المقصود هو حفظ اللفظ فحسب، وإنما المراد به ماذا؟ فهم المعنى، وما دلت عليه تلك الألفاظ.
المرتبة الثالثة: دعاؤه بها، وهذا كما ذكرنا في ما سبق نوعان.
قال ابن القيم وهو نوعان:
دعاء ثناءٍ وعبادة، ودعاء طلبٍ ومسألة.
حينئذٍ يكون الدعاء بالأسماء على هذين النوعين، وهذه المرتبة الثالثة هي التي تناسب الباب هنا فيما ذكره المصنف رحمه الله تعالى، فلا يُثْنَى عليه إلا بأسمائه الحسنى، فلا يُثْنَى عليه على الباري جل وعلا إلا بأسمائه الحسنى، وكذا لا يُسأل إلا بها، فيسأل كل مطلوبٍ باسمٍ يكون مقتضيًا لذلك المطلوب، فيكون السائل متوسلاً بذلك الاسم كما مر في الحديث وغيره. «رب اغفر لي وارحمني إنك أنت الغفور الرحيم»، ولا يَحْسُنُ أن يقول: إنك أنت السميع العليم البصير. هذا لا يحسن، وإنما جاء بالمغفرة جاء بالغفور، وإذا طلب الرحمة جاء بالرحمن .. وهكذا.
ثم اعلم أن الأسماء الحسنى كما مر في الحديث «إن لله تسعة وتسعين اسمًا» ليست محصورة في هذه التسعة والتسعين، فليست منحصرة في تسعةٍ وتسعين، والذي دل على ذلك قوله - صلى الله عليه وسلم - في الحديث المشهور الصحيح «أسألك بكل اسمٍ هو لك سميت به نفسك» وهذا أولاً، «أو أنزلته في كتابك» هذا ثانيًا، «أو استأثرت به في علم الغيب عندك»، «استأثرت» بمعنى أنه لم تُنْزِلْهُ في كتابك، ولم يعلم به أحدٌ قط، يعني «استأثرت» يعني انفردت به، فلم يعلمه أحدٌ البتة. حينئذٍ قوله: «إن لله تسعة وتسعين اسمًا» المراد بها أنها من الكتاب والسنة. إذًا أنزلها في الكتاب، «أو استأثرت به في علم الغيب عندك» دل على أن بعض الأسماء لم يُطْلِعِ الباري جل وعلا عليها أحدًا البتة، والحديث صحيح، رواه أحمد وابن حبان في ((صحيحه)) وغيرهما.

(88/8)

والحديث السابق جملةٌ واحدة وقوله: «من أحصاها دخل الجنة» صفةٌ لا خبرٌ مستقل، يعني ليس المراد بالحديث هنا الإخبار بكون الباري جل وعلا ليس له إلا تسعةٌ وتسعون اسمًا، وإنما المراد أن من أسمائه هذا العدد «من أحصاها دخل الجنة» حينئذٍ «تسعة وتسعين اسمًا من أحصاها» الجملة هذه صفةٌ وليست بخبرٍ مستقل، لئلا يتوهم الحصر بالتسعة والتسعين اسمًا فلا تدخل تحت حصرٍ ولا تُحَدُّ بعددٍ، والمعنى له سبحانه أسماءٌ متعددة من شأنها أن من أحصاها دخل الجنة، كما تقول: معي مائة ريال، هل معنى ذلك أنه ليس معك أكثر، لا، ليس معنى ذلك. حينئذٍ نقول: هذا الأسلوب معروف في لسان العرب، فإذا أخبر النبي - صلى الله عليه وسلم - بأن لله تعالى تسعة وتسعين اسمًا لا يدل ذلك على أنها محصورة في ذلك، فإنما بين أن هذا الفضل الذي هو دخول الجنة مرتبٌ على عددٍ معين، كم هذا العدد؟ تسعة وتسعين «من أحصاها» يعني جمعها وفهم معناها وتعبد دعا الله تعالى بها «دخل الجنة»، وهذا لا يلزم منه ماذا؟ في لسان العرب وظاهر النص لا يلزم منه أن الأسماء محصورة في هذا العدد، بل هي أكثر من ذلك، وقد يظن بعض الطلاب كذلك أن في الكتاب والسنة ليس إلا التسعة والتسعون فقط، هذا خطأ، بل الموجود في القرآن أكثر من ذلك، وكذلك في السنة، وإنما جمع بعض أهل العلم ما جمع باعتبار نظره، ولذلك قد يختلفون في بعض الأسماء وفي بعض الصفات .. إلى آخره.
إذًا هذا الحديث قوله: «من أحصاها دخل الجنة» ليس المراد أنه خبرٌ مستقل، وإنما هو صفةٌ لهذه التسعة والتسعين، فالمعنى له سبحانه أسماءٌ متعددة من شأنها أن من أحصاها دخل الجنة، وهذا لا ينفي أن يكون له أسماء ٌغيرها، وأكثر التسعة والتسعين في الكتاب والسنة، بل هي كلها في الكتاب والسنة، وما جاء في ((الترمذي)) وغيره من عَدِّهَا فذكر جماعة من الحفاظ أن سردها مُدْرَجٌ فيه كما مر معنا كذلك «إن لله تسعة وتسعين اسمًا من أحصاها دخل الجنة [هو الله الذي] (1) ... الأول والآخر» .. إلى آخره جاء العدُّ والسرد، نقول: هذا الحديث بسردها الحديث أصله في ((الصحيحين)) فهو ثابت ولا إشكال فيه، [نعم] وإنما ذِكْرُ العدد، ذِكْرُ العددِ هذا مدرج في الحديث، والمدرج هذا من قسم الضعيف، وأن جماعة من أهل العلم جمعوها من القرآن فذكروها مدرجةً مع النص.
__________
(1) سقط سهوًا.

(88/9)

لما كان إحصاء الأسماء الحسنى والعلم بها أصلاً للعلم بكلّ معلوم، العلم بأسماء الله تعالى والوقوف مع معانيها والتعبد بها أصلٌ للعلم بكل معلوم، ولذلك قال ابن السعدي رحمه الله تعالى: أصل التوحيد إثبات ما أثبته الله لنفسه أو أثبته له رسوله - صلى الله عليه وسلم - من الأسماء الحسنى ومعرفة ما احتوت عليه من المعاني الجليلة والمعارف الجميلة والتعبد لله بها ودعائه بها، ومر معنا أن توحيد الربوبية وتوحيد الأسماء والصفات اللذان يسميان التوحيد العلمي الاعتقادي هذا يستلزم ماذا؟ توحيد الألوهية إذًا له أصلٌ، يعتبر أصلاً له، فمن وقف مع الأسماء وأدرك معانيها حينئذٍ توصل بذلك أنه لا معبود بحقٍّ إلا الله، ولذلك قال: أصل التوحيد إثبات ما أثبته الله لنفسه، فمن فقه تلك الأسماء حينئذٍ ازداد يقينًا بأنه لا معبود إلا الله. إذًا إحصاؤها والعلم بها أصلٌ للعلم بكل معلوم، وكانت سعادة الدنيا والآخرة مرتبةً عليها، فما حصل من آثارها للعباد هو الذي أوجب لهم دخول الجنة، كما جاء في النص، في الحديث «من أحصاها دخل الجنة» قلنا: «من أحصاها» المراد به ثلاث مراتب:
الجمع، والفهم، والدعاء بها.
إذًا هي من أسباب دخول الجنة، لَمّا كان الأمر كذلك كان العبد محتاجًا بل مضطرًا إلى معرفتها فوق كل ضرورة، وهل يشعر العبد وطالب العلم ذلك أنه مفتقرٌ إلى العلم بأسماء الباري جل وعلا وفقهها، والتعبد بها، فلذلك قال: ({فَادْعُوهُ بِهَا}) وهذا أمرٌ، وهو للوجوب، والأمر بدعاء الله يتضمن الأمر بمعرفتها، يعني قوله: ({فَادْعُوهُ بِهَا}) قلنا: هذا يتضمن ماذا؟ يتضمن إحصاءها عدَّها، ويتضمن معرفة معانيها، إذ يمتنع أن يأمره بإحصائها وجمع عددها ولفظها دون أن يتفقه في معانيها كما مر معنا قوله تعالى في كل أمرٍ {وَأَقِيمُواْ الصَّلاَةَ} [البقرة: 43] هذا أمر للصلاة، وأمر بتعلم الصلاة، سواء كان فيما يتعلق بالأحكام يعني الظاهرة، وكذلك فيما يتعلق بها من جهة الباطن ({فَادْعُوهُ بِهَا}) يعني اجمعوها وأحصوها وتفقهوا في معانيها، فالأمر بالدعاء أمر بالتفقه في معانيها لأنه لا يمكن دعاء الله بها إلا بعد معرفتها، كيف تميز بين هذا وذاك، لا يمكن أن تميّز إلا إذا عرفت مدلول كل لفظٍ منها على حدة.

(88/10)

قوله: ({وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ})، ({ذَرُواْ}) يعني اتركوا هذا يحتمل أن الأمر هنا للتهديد ({ذَرُواْ}) يعني اتركوا هؤلاء الذين يُلحدون في أسمائه سيجزون بما كانوا يعملون ({ذَرُواْ}) أي اتركوا ({الَّذِينَ}) مفعول به وجملة ({يُلْحِدُونَ}) صلة الموصول، يعني ذروا الملحدين، أليس كذلك؟ اسم موصول مع صلته في قوة المشتق، وإنما عدل عنه لبيان ماذا؟ لبيان أن السبب في الأمر هنا ({ذَرُواْ}) لأي شيء للإلحاد. إذًا قوله: ({ذَرُواْ الَّذِينَ يُلْحِدُونَ}) لم يقل ذروا الملحدين، أليس كذلك؟ مباشرة لأنه لو قال: ذروا الملحدين يحتمل ماذا؟ أنه لأمر آخر لكن لما قال: ({الَّذِينَ يُلْحِدُونَ}) أي لأجل إلحادهم، أي اتركوهم وأعرضوا عنهم وعن مجادلتهم ({سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ}) هذا وعيد شديد وتهديد أكيد، ({يُلْحِدُونَ}) [قال قتادة كما ذكر] قاله قتادة، ونسبه المصنف إلى ابن عباس وهو خطأ ({يُلْحِدُونَ}) يُشركون غيره في أسمائه، هل الشرك الذي مر معنا بنوعيه الأكبر والأصغر يكون كذلك في توحيد الأسماء والصفات؟ الجواب: نعم، يكون في الأسماء والصفات، الشرك الأكبر والأصغر ليس مختصًا بتوحيد العبادة أو توحيد الألوهية، وإنما يدخل الأنواع الثلاثة، توحيد الألوهية فيه أكبر وأصغر ظاهر وخفيٌّ، كذلك توحيد الربوبية فيه أكبر وفيه أصغر، كذلك ظاهر وخفي، توحيد الأسماء والصفات فيه أكبر وفيه أصغر، أليس كذلك؟ فمن سمى نفسه أو سمى غيره بلفظ الجلالة الله هذا شركٌ أكبر لماذا؟ لأنه جعل غير الله مماثلاً لله تعالى، وهذا شركٌ أكبر حينئذٍ نقول: توحيد الأسماء والصفات كذلك يكون فيه النوعان الشرك الأكبر والشرك الأصغر، ولذلك قتادة فسر الإلحاد هنا بالشرك، قال: ({يُلْحِدُونَ}) يُشركون غيره في أسمائه.

(88/11)

ومر معنا أن السلف يفسرون ببعض المفردات، إذًا كل إلحادٍ هو شركٌ، هل كل إلحادٍ يكون شركًا؟ على ما ذهب إليه كثير من المتأخرين أنه لا يكون كذلك، ولذلك جعلنا فرقًا بين الترجمتين، من جحد وهنا أراد به الإلحاد فثَمَّ فرقٌ بينهما، إذًا ({يُلْحِدُونَ}) يُشركون به غيره في أسمائه، ثم قد يكون الشرك أكبر وقد يكون الشرك أصغر، مثل ماذا في الشرك؟ كتسميتهم الصنم إلهًا، هذا أكبر أو أصغر؟ أكبر هذا، سَمَّوُا الصنم إلهًا اسم على مسمى، يعني أرادوا المعنى، إلهًا يعني معبودًا، فسموا الصنم إلهًا فأرادوا الوصف، فلذلك المشركون سموا أصنامهم ببعض أسماء الباري جل وعلا لأنهم يُثْبِتُون المعاني، هم أعلم من الجهمية وغيرهم، فأثبتوا المعاني فصرفوها إلى غير الله تعالى، فما سموا الصنم إلهًا إلا من أجل ماذا؟ إلا من أجل أنهم أدركوا أن معنى الإله هو المعبود، فأثبتوا اللفظ وأثبتوا المعنى لكن شَرَّكُوا غير الله تعالى في هذا الاسم مع الوصف فوقعوا في الشرك الأكبر من هذه الحيثية، كتسميتهم الصنم إلهًا، والإلحاد فيها في الأسماء والصفات الميل بالإشراك والتعطيل والنكران، الميل فيها بالإشراك والتعطيل يعني للمعاني، والنكران، إما إنكار اللفظ والمعنى معًا، أو التسليم باللفظ مع إنكار المعنى، والتعطيل قد يكون كليًّا وقد يكون جزئيًّا، والبحث في هذه المسألة قلنا مر معنا.
قال قتادة: يُشركون ({يُلْحِدُونَ}) يُشركون. وعن ابن عباس: الإلحاد التكذيب، حينئذٍ على قول ابن عباس وكذلك على قول قتادة لا فرق بين الترجمتين السابقة وهذه، (باب من جحد شيئًا من الأسماء والصفات)، والجحد قلنا: هو التكذيب بمعنى أنه يكفر. إذًا ({وَلِلّهِ الأَسْمَاء الْحُسْنَى}) هذا الباب أراد به الإلحاد في أسماء الله تعالى على الوجه الذي ذكرناه، حينئذٍ يكون المعنى مرادفًا لما سبق، لأن الإلحاد إذا كان كله تكذيبًا صار الإلحاد والجحود بمعنى واحد، أو لا؟ إذا قلنا: الإلحاد التكذيب، حينئذٍ كل ملحد مكذب، كل من ألحد في أسماء الله تعالى وصفاته فهو مكذب، وإذا كان مكذبًا فهو الجاحد، وإذا كان جاحدًا فهو كافر، إذًا لا فرق بين الترجمتين، لكن هذا يجاب عنه بماذا؟

(88/12)

يجاب عنه بأن ابن عباس قال ({يُلْحِدُونَ}) الإلحاد التكذيب أنه تفسير ببعض ما يُعنى باللفظ، على طريقة السلف أنهم يذكرون بعض مفردات اللفظ، حينئذٍ الإلحاد ليس محصورًا في التكذيب، لأن التكذيب المراد به ماذا؟ أن يكذب باللفظ، نقول: ليس من أسمائه الرحمن الرحيم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30]، حينئذٍ كفروا، لكن يثبت الرحمن ويقال بأنه يراد به إرادة الإحسان ونحو ذلك، حينئذٍ ماذا؟ لم يُكذب هذا لكنه ألحد، هل يكفر أو لا يكفر؟ عند الجماهير أنه لا يكفر، إذًا فرقٌ بين الإلحاد وبين التكذيب، إذًا قول ابن عباس الإلحاد التكذيب أراد به تفسير اللفظ ببعض مفرداته، قلنا: هذه قاعدة مهمة جدًّا تستحضرها ليس في كل سورةٍ، بل في كل كلمةٍ، في كل آية أنه إذا أثر على السلف لفظ معين لكلمة معينة في القرآن فلا تنظر إليها أنها مرادفةٌ لها من كل وجهٍ، بل كثيرٌ أنه يراد بعض مفردات اللفظ فلا تكن ظاهريًّا. وعن ابن عباس: الإلحاد التكذيب. وعنه إلحاد الملحدين أن ادَّعَوا اللات في أسمائه، يعني اللات هذا اشتقوه من ماذا؟ من الإله، اشتقوا اللات من الإله، وهو نوعٌ من أنواع الإلحاد، وأصل الإلحاد في كلام العرب العدول عن القصد، إذا عدل عن القصد فقد أَلْحَدَ، والميل والجور والانحراف، يعني المادة تدور على هذا، حينئذٍ كل من ألحد وأثبت الباري جل وعلا أن الإلحاد يكون في أسمائه ... ({يُلْحِدُونَ فِي أَسْمَآئِهِ}) أليس كذلك؟ فأثبت الإلحاد في أسمائه، فالمراد به الجور والانحراف عما أراده الله تعالى بها، فالإلحاد فيها إما بجحدها، وهذا موافق لما مر من ترجمة، أو معانيها بجحد معانيها، هل يُجْحَدَ المعنى دون اللفظ؟ نعم، الجهمية على ذلك يثبتون الألفاظ والمعتزلة كذلك يثبتون الألفاظ لكنهم يجحدون المعاني، إذًا بجحدها لفظًا ومعنًى، أو معانيها أي بجحد معانيها يعني المعنى دون اللفظ ولا فرق بين النوعين، أليس كذلك؟ لا فرق بين النوعين، بعضهم يجعل أن ثَمَّ فرقًا بينهم، لا النتيجة واحدة، وهو أن الباري جل وعلا إنما قصد بهذه هو إثبات المعاني، والألفاظ قوارب لتلك المعاني، فالمعاني هي الأصل والألفاظ فرع، فإذا نفى المعنى ما الفائدة في إثبات اللفظ؟ عندما يقول: سميع بلا سمع، بصير بلا بصر، حيٌّ بلا حياة. ما الفائدة منه؟ ألفاظٌ فحسب؟ لا فرق بينه وبين ذاك إلا أنه أقل كفرًا، والكفر ليس على مرتبة واحدة، كما أن الإيمان ليس على مرتبة واحدة، فالنتيجة هي واحدة، أنهم نفوا صفات الباري جل وعلا سواء أثبتوا الألفاظ أم نفوها لا فرق بينهما البتة النتيجة واحدة.

(88/13)

قال هنا: أو معانيها وتعطيلها أو تحريفها الذي يسمى بالتأويل عند الأشاعرة وغيرهم، وإخراجها عن الحق، أو جعلها أسماءً لهذه المخلوقات كاللات والعزى ونحو ذلك، وحقيقة الإلحاد فيها العدول بها عن الصواب فيها الحق الذي أراده الله تعالى، وهو أن يُثبت اللفظ وما دل عليه اللفظ على الوجه اللائق به جل وعلا {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} ... [الشورى: 11] هذا الواجب فيها أن تبقى النصوص نصوص الصفات والأسماء على ظاهرها قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5]. {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ما معنى {اسْتَوَى} في لسان العرب العلو والارتفاع، هل هو علو وارتفاع كارتفاعي وارتفاعك أنت؟ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} هل هذا صعبٌ؟ هل فيه إشكال؟ ما أسهله، تقول: استوى ليس كمثله شيء، إذًا أثبت اللفظ وما دل عليه من معنى في لسان العرب وهو ما اتفق عليه أهل السنة والجماعة، ثم نفيت النقص عن الباري جل وعلا وهو المشابهة أو المماثلة والتكييف ونحو ذلك. إذًا لا إشكال في هذا المعتقد، قال: العدول بها عن الصواب فيها، وإدخال ما ليس من معانيها فيها، وإخراج حقائق معانيها، كل ذلك يعتبر من العدول عن الصواب فيها، العدول بها عن الصواب فيها يعني: عن ما تقرر من ما ذكرته، إدخال ما ليس من معانيها فيها يعني: وصف الباري جل وعلا باسمٍ أو صفةٍ لم يرد في الكتاب ولا في السنة، هذا يعتبر من الإلحاد {وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} [الأعراف: 180].
من الإلحاد وصف الباري جل وعلا بما لم يصف به نفسه.
من الإلحاد إثبات اسمٍ للباري جل وعلا لم يُثبته لنفسه، ولم يُثبته له رسول الله - صلى الله عليه وسلم -، حينئذٍ نقول: هذا يعتبر من الإلحاد.
وإخراج حقائقها أو حقائق معانيها يعني: هذه الألفاظ لها معانٍ، والقاعدة هنا أنها تُجْرَى على ظواهرها بما يفهم من لسان العرب إلا إذا جاء ثَمَّ معنًى في الشرع، يعني يكون له حقيقة شرعية حينئذٍ إذا فسر النبي - صلى الله عليه وسلم - اللفظ فهو المتعين {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} [الحديد: 3] جاء تفسيره بقول النبي - صلى الله عليه وسلم - حينئذٍ لا عدول عنه البتة، ما لم يرد عن النبي - صلى الله عليه وسلم - ولا عن صحابته تفسيرٌ لمعنى لفظٍ، سواء كان اسمًا أو صفةً، حينئذٍ رجعنا إلى ما اشتهر ذلك اللفظ في معناه في لسان العرب فيكون هو الظاهر وهو العمدة على ما تقرر بيانه غير مرةٍ.
قال ابن القيم رحمه الله تعالى: والإلحاد في أسمائه هو العدول بها وبحقائقها ومعانيها عن الحق الثابت لها، وهو مأخوذٌ من الميل كما يدل عليه مادة اللحد، ومنه اللحد وهو الشق في جانب القبر الذي قد مال عن الوسط. إذًا فيه شيءٌ من الميالان، ومنه الملحد في الدين المائل عن الحق إلى الباطل يسمى مُلحدًا.
قال رحمه الله تعالى: إذا عُرِفَ هذا فالإلحاد في أسمائه أنواعٌ:

(88/14)

أحدها: أن يُسمي الأصنام بها - وهذا قلنا: شرك أكبر - كتسميتهم اللات من الإله، اشتقُّوا ذا من ذاك، والعُزى من العزيز، وتسميتهم الصنم إلهًا، وهذا إلحادٌ حقيقة فإنهم عدلوا بأسمائه إلى أوثانهم وآلهتهم الباطلة. وهذا فيه فائدة وهي أن المشركين الذين عدلوا بأسماء الباري جل وعلا إلى تسمية أصنامهم بذلك إنما عدلوا بعد ما فهموا المعنى، فأثبتوا المعاني ثم بعد ذلك جعلوها لأصنامهم، إذًا هم يثبتون المعاني، هذا النوع الأول، تُسمى الأصنام بأسماء الباري جل وعلا إما كما هو، وإما أن يحرف الاسم فيشتق منه.
الثاني: تسميته بما لا يليق بجلاله. يعني: أن يضاف اسمٌ وهذا الاسم لا يليق بجلاله جل وعلا كتسمية النصارى له أبًا، هذا باطل لأن الأبوة هذا من أوصاف المخلوقين يستلزم البنوة، وتسمية الفلاسفة له موجبًا بذاته أو علةٍ فاعلةً بالطبع، والطبع هذا من أوصاف المخلوقين ونحو ذلك، هذه تسميةٌ باطلة وهي كذلك من الشرك.
الثالث: وصفه بما يتعالى عنه ويتقدس من النقائص كقول أخبث اليهود إنه فقير، وقولهم إنه استراح بعد أن خلق خلقه، وقولهم يد الله مغلولة. وغير ذلك. حينئذٍ نقول: هذه صفاتٌ باطلة وهي من الإلحاد.
الرابع: تعطيل الأسماء الحسنى عن معانيها وجحد حقائقها، كقول الجهمية: أنها ألفاظٌ مجردة لا تتضمن صفاتٍ ولا معاني. يعني: أثبتوا الألفاظ ونفوا المعاني، ولا فرق بينهم وبين من أنكرها يعني: غلاة الجهمية أصلاً ينكرون الأسماء والصفات، وبعضهم الذين لا يُسمون بالغلاة يثبتون الأسماء على هذا الوجه، فيقولون عليمٌ بلا علم، سميعٌ بلا سمع، بصيرٌ بلا بصر، حينئذٍ ما الفائدة من هذا الاسم، إذا قيل: سميع في لسان العرب لا يُطلق إلا بإجماع أهل اللغة والعقل يدل على ذلك، بل والفطرة السليمة تدل على أنه لا يُشتق وصفًا هو السميع إلا إذا اتصفت تلك الذات بهذا الوصف وهو السمع، لا يمكن أن يقال للأعمى أنه بصير، أليس كذلك؟ ولا يقال للقائم أنه جالس، ولا للجالس أنه قائم، ولا للمستيقظ أنه نائم، ولا للنائم أنه مستيقظ، والمراد به بالفعل هل يصح؟ لا يصح، حينئذٍ ذاتٌ لم تتصف بوصفٍ لا يصح الاشتقاق له البتة من ذلك المصدر، فإذا قيل: عليم بلا علم، إذًا لا فرق بين من أنكر العليم أو أثبت العليم، لا فرق البتة النتيجة واحدة، نعم قد يكون أقل كفرًا وليس هذا البحث، إذًا من قال لا يثبت العليم، حينئذٍ لزم منه نفي المعنى من قال: لا، أثبت اللفظ لكن بلا علمٍ، إذًا لا فرق بينهم، واللفظ هذا وسيلة فحسب.

(88/15)

إذًا الرابع تعطيل الأسماء الحسنى عن معانيها وجحد حقائقها كقول الجهمية: إنها ألفاظ مجردة لا تتضمن صفاتٍ ولا معاني، فيطلقون اسم السميع والبصير والحي والرحيم والمتكلم ويقولون: لا حياة له ولا سمع ولا بصر ولا كلام ولا إرادة ولا غير ذلك. لماذا؟ لأنهم يُنفون جميع الصفات إلا بعضها كالوجود ونحوه. وهذا -قاله ابن القيم: من أعظم الإلحاد فيها، هذا من أعظم الإلحاد فيها عقلاً وشرعًا ولغةً وفطرةً، وهو يقابل إلحاد المشركين، فإن أولئك أعطوا أسماءه وصفاته لآلهتهم، وهؤلاء سلبوا صفات كماله وجحدوها وعطلوها متقابلان يعني المشركون أثبتوا الصفات للباري لكنهم جعلوها لآلهتهم، وهؤلاء نفوها، لم يجعلوها صفات للباري جل وعلا، جحدوها وعطَّلوها، وكلاهما ملحد في أسمائه، وإنما يختلفون في الجهة، ثم الجهمية وفروخهم متفاوتون في هذا الإلحاد الآن يُقَسَّموا الجمهية معتزلة أشاعرة كُلابية ماتريدية كلهم يشتركون في نقطة واحدة وهي التجهم، كلهم جهمية، الأصل المعتزلة جمهية، والأشاعرة جهمية، والكلابية جهمية، وإنما يختلفون في بعض الفروع، الأصل متفق عليه، وهو نفي الصفات، فما أثبته الباري جل وعلا أو أثبته له رسوله - صلى الله عليه وسلم - جميع الفرق هذه لا تجعله أصلاً ولا تلتفت إليه، ولا حجةٍ لكتاب ولا لسنة ولا لقول صحابي.
إذًا الأصل مطرد ما الذي يُستند إليه وعليه هو العقل، إذًا اتفقوا، ثم يختلفون في بعض الفروع، هل هذا دل العقل عليه لم يدل عليه، إذًا الخلاف عندهم ماذا؟ خلافٌ في فرعٍ لا في أصلٍ، وأما الأصل فالأصل هو أنه يُنفى عن الباري جل وعلا جميع الصفات، وتختلف الأدلة عندهم هذا يستدل بعروض، هذا بالصفات الاختيارية، حدوث الصفات ونحو ذلك، نقول: هذه كلها اختلاف في كيفية إثبات ما لجئوا إليه، وأما الأصل المطرد فهو أنه لا يُعتمد لا كتاب ولا سنة ولا قول صحابي، وإنما المعتمد هو العقل، ولذلك قال ابن القيم: ثم الجهمية وفروخهم. مَنْ فروخهم؟ المعتزلة والأشاعرة وكل هؤلاء، والأشاعرة جهمية في أصولهم جهمية، وكذلك الكُلابية فلا فرق بنيهم البتة إلا في مسائل، ثم الجهمية وفروخهم متفاوتون في هذا الإلحاد فمنهم الغالي والمتوسط والمتلوث، وكل من جحد شيئًا مما وصف الله به نفسه أو وصفه به رسوله - صلى الله عليه وسلم - فقد ألحد في ذلك فليقل أو ليستكثر، وهؤلاء متفاوتون في القلة والكثرة.
الخامس: تشبيه صفاته بصفات خلقه تعالى الله عما يقول المشبهون علوًّا كبيرًا، هذا إلحاد أن يقول: له يدٌ كيدي، له عين كعيني. ونحو ذلك له قدم وساق كقدمي وساقي، نقول: هذا تمثيل وهو كفرٌ أكبر يعني يعتبر من الشرك الأكبر هذا الإلحاد في مقابلة إلحاد المعطلة، فإن أولئك نفوا صفة كماله وجحدوها، وهؤلاء شبهوها بصفات خلقه فجمعهم الإلحاد وتفرقت بهم طرقه.
والذي عليه أهل السنة والجماعة إثبات أسماء الله وصفاته على ما لا يليق بجلاله وعظمته من غير تكييف ولا تمثيل ومن غير تحريم ولا تعطيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}.

(88/16)

هذه قاعدة ما أجملها من قاعدة، لأن القاعدة قرآنية، حينئذٍ كل ما يُشكل على الإنسان أثبته بما دل عليه اللفظ، ونَزِّه الباري جل وعلا عن المماثلة، والكلام في الصفات فرعٌ عن الكلام في الذات، يُحْتَذَى فيه حَذْوَهُ ومثاله، فكما أنه يجب العلم بأن لله ذاتًا حقيقةً لا تُشبه ذواتِ المخلوقين فكذلك له صفات حقيقة لا تُشبه صفات المخلوقين، فكما نثبت له ذاتًا ثم نُنَزِّه هذه الذات عن المماثلة، حينئذٍ ما أُضيف إلى هذه الذات من صفات يُحْذَى به حذو الذات، فنقول: له صفات لا يماثلها صفات المخلوقين، كما أن له ذاتًا لا تُشبه ولا تُماثل ذوات المخلوقين، فكذلك له صفات حقيقةً لا تشبه صفات المخلوقين، فمن جحد ما وصف الله به نفسه أو وصفه به رسوله - صلى الله عليه وسلم - فقد كفر، يعني كفرًا أكبر، إذا جحد اللفظ والمعنى كفر، وإذا أثبت اللفظ وتأول المعنى أو حَرَّف المعنى هذا يأتي التفصيل الذي ذكرناه فيما مر، ومن شَبَّه الله بخلقه فقد كفر، ومن أَوَّلَهُ على غير ما ظهر من معناه فهو جهمي، كل مؤول أو إن شئت قل أحسن كل محرف فهو جهمي، لأنه صار على قواعد ماذا؟ على قواعد الجهمية قد اتبع غير سبيل المؤمنين.
قال ابن القيم رحمه الله تعالى: ما يجري صفةً أو خبرًا على الرب تعالى أقسامٌ. يعني ما ورد في الكتاب والسنة من الصفات أقسام:

(88/17)

- منها ما يرجع إلى نفس الذات، كقولك: ذات وهو موجود، يعني يتعلق بالذات مباشرةً، ولا شك أن الصفة غير الذات، أليس كذلك؟ الصفة غير الذات، ولذلك يُنتبه أن بعض المحرفة يقول: يسمع بذاته. يثبت السمع لكن بذاته، وهذا ليس على مذهب أهل السنة، وإنما يقال: لله صفة السمع وهذه الصفة قدرٌ زائد على الذات، ليست هي الذات، فلا نقول: يسمع بذاته، يعلم بذاته، يبصر بذاته، لا، هذا مذهب الجمهية، لماذا؟ لأنه يجعل الصفة التي تُزاد على الذات أنها تستلزم تعدد الآلهة، وهذا هو الحجة عندهم، إذا قلت الله تعالى موصوف بالعلم هذا إله، بالكرم هذا إله، إذًا تعددت الآلهة، وهذا من أبطل ما يكون، فحينئذٍ نقول: الباري جل وعلا يُثبت له الصفة، ولكنها قدرٌ زائد على الذات، ليست هي عين الذات، ولا نقول: يسمع بذاته. وإنما نقول: يسمع والسمع صفة ذاتية وهو قدر زائد على الذات وليس هو عين الذات - تَنَبَّه لذلك - ما يرجع إلى نفس الذات كقولك: ذات، وموجود، وما يرجع إلى أفعاله كالخالق والرازق، الخلق والرزق فعلان لله جل وعلا، والتنزيه المحض يعني ما يرجع إلى التنزيه المحض [ولا بد من تضمنُهُ نعم] ولا بد من تضمنِهِ معنًى ثبوتيًّا، إذ لا كمال في العدم المحض كالقدوس والسلام، حينئذٍ كل لفظ دل على معنى عدمي فإنما لأجل إثبات كمال ضده، النفي المحض عدم، والعدم ليس بشيء حتى يكون كمالاً حينئذٍ كل ما نفاه الباري جل وعلا أو دل على اسم والمراد به معنى سلبيًّا يعني ليس ثبوتيًّا حينئذٍ تضمن إثبات كمال ضده، ليس ضده فحسب، وإنما كمال ضده، قال: إذ لا كمال في العدم المحض كالقدوس والسلام، ومنها الاسم الدال على جملة أوصاف عديدة لا يختص بصفة معينة، بل دال على معانٍ نحو المجيد، المجيد هذا لفظٌ يدل على عدة معاني ك، ذلك العظيم هذا لفظٌ ويدل على عدة معاني الصمد هذا لفظٌ واحد لكن له معانٍ متعددة، فإن المجيد من اتصف بصفات متعددة من صفات الكمال، ولفظه يدل على هذا فإنه موضوع للسعة والكثرة والزيادة، ومنها صفةٌ تحصل من اقتران أحد الاسمين والوصفين بالآخر، يعني اجتماع الاسمين يزيد كمالاً على إفراد كل واحد منهما عن الآخر، وذلك قدر زائد على مفرديهما، ولذلك يأتي الغفور ويأتي الرحيم، الغفور وحده له معنى، الرحيم وحده له معنى، الغفور الرحيم يدل على كمالٍ لا يدل عليه الرحيم فقط ولا الغفور فقط، واضح هذا؟ فالازدواج هنا مرادٌ به إثبات كمالٍ لا يدل عليه كل لفظ إذا أفرد على حدةٍ، وذلك قدرٌ زائد على مفرديهما نحو {غَنِيٌّ حَمِيدٌ}، (الحميد المجيد) وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن، فإن الغنى صفة كمال، والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناءٌ من غناه وثناء من حمده، وثناء من اجتماعهما، وكذلك (الحميد المجيد)، {العَزِيزُ الحَكِيمُ}، وهذا كثير، ما من آية تختم إلا وهي فيها ازدواج بين اسمين وصفتين.

(88/18)

قوله: ({سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ}). لم يقل سيجزون العقاب إشارةً إلى أن الجزاء من جنس العمل، قاله ابن عثيمين رحمه الله تعالى، وهذا وعيد، وقوله: ({مَا كَانُواْ يَعْمَلُونَ})، العمل يطلق على القول والفعل ومر معنا مرارًا، قال تعالى: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة: 7، 8]. من يعمل من يقل، من يفعل، إذًا دخل القول والفعل تحت قوله: {يَعْمَلْ}، وهذا يكون في الأقوال والأفعال.
قال المصنف رحمه الله تعالى: (ذكر ابن أبي حاتم عن ابن عباس رضي الله عنهما {يُلْحِدُونَ فِي أَسْمَآئِهِ} يشركون). هذا الأثر لم يروه ابن أبي حاتم عن ابن عباس، وإنما رواه عن قتادة، صواب عن قتادة، وكذلك عبد الرزاق في تفسيره رواه عن قتادة، وكذلك ابن جرير في تفسيره رواه عن قتادة، فصوابه عن قتادة، قوله ماذا هنا ({يُلْحِدُونَ فِي أَسْمَآئِهِ}: يشركون) أي يشركون غيره في أسمائه كتسميتهم الصنم إلهًا كما مر، ويحتمل أن المراد الشرك في العبادة، لأن أسماءه تعالى تدل على التوحيد، فالإشراك بغيره إلحاد في أسمائه سبحانه لا سيما مع الإقرار بها، كما كانوا يقرون بها ويعبدون غيره، فهذا الاسم وحده أعظم الأدلة على التوحيد، يعني إذا سموا مع صنمهم مثلاً بالله، هذا مشتقٌ من الإله، أو سموه إلهًا هذا شركٌ في العبادة أم في الأسماء والصفات فحسب؟ يجتمع فيه الأمران، لماذا؟
أولاً: في العدول هذا إلحاد وهو شركٌ أكبر.
ثانيًا: باعتبار المعنى، لأنهم قالوا أو ادعوا زعموا بأنه إله بمعنى معبود، إذًا صرفوا له أنواعًا من العبادة، فمن عبد غيره فقد ألحد في هذا الاسم وعلى هذا بقية الأسماء.
قال هنا إذًا: ({يُلْحِدُونَ فِي أَسْمَآئِهِ} يشركون). قال ابن عثيمين: يجعلونها دالة على المماثلة، هو أعم من ذلك، أعم من المماثلة، لأن الشرك ليس محصورًا في المماثلة، له يدٌ كيدي .. إلى آخره ليس محصورًا في ذلك، فقد أشرك لأنه جعل لله مثيلاً، قال: (وعنه: سموا اللات من الإله، والعزى من العزيز) أي عن ابن عباس، (وعنه) عن ابن عباس، لأن هذا الأثر معطوف على سابقه، أي رواه ابن أبي حاتم عن ابن عباس وإسناده ضعيف.
وكذلك الأثر الثاني عن الأعمش قال: (وعن الأعمش). معطوف على سابقه إنما رواه ابن أبي حاتم عنه وهو ضعيف جدًّا كذلك، والأعمش هو سليمان بن مهران أبو محمد الكوفي الفقيه ثقةٌ حافظ ورعٌ، وُلِدَ سنة واحد وستين، وتوفي سنة سبعٍ وأربعين ومائة.
قال (سموا اللات من الإله، والعزى من العزيز). يعني اشتقوا منها أسماءً للأصنام قد وقعوا في الشرك، لأنه جعل مسميات هذا الاسم مشاركًا لله تعالى، إذًا فيه نوعٌ من التشريك، قول الأعمش هنا وإن كان ضعيفًا ... (يدخلون فيها ما ليس منها) وهو كذلك يُعتبر نوعًا من الإلحاد يعني يدخلون فيها بعض الأسماء في أسماء الله تعالى ما لم يسمِّ به نفسه ولم يسمه به رسوله - صلى الله عليه وسلم -، كتسمية اللات من الإله ونحوه.

(88/19)

يستفاد من الآية إثبات الأسماء والصفات لله عز وجل على ما يليق بجلاله، [الصفات] الأسماء منصوص، ({وَلِلّهِ الأَسْمَاء}) والصفات لأن كل اسم يتضمن صفةً، إذًا الحكم يُعتبر واحدًا.
ثانيًا: أن أسماء الله حسنى فُعْلَى من أحسن، حينئذٍ يدل على كمال الغاية، كذلك باعتبار الوصف، {وَلِلّهِ الْمَثَلُ الأَعْلَىَ} [النحل: 60] يعني الوصف الأعلى، الأمر بدعاء الله والتوسل إليه بأسمائه تحريم الإلحاد في أسماء الله بنفيها أو تحريفها أو إطلاقها على بعض المخلوقات، الأمر بالإعراض عن الجاهلين والملحدين.
الوعيد الشديد لمن ألحد في أسماء الله وصفاته.
قال المصنف رحمه الله تعالى: (فيه مسائل:
الأولى: إثبات الأسماء).
يعني لله تعالى، لقوله: ({وَلِلّهِ الأَسْمَاء}). وهذا خبر متضمن لمدلوله من ثبوت الأسماء لله، وفي الجملة حصر كما تقدم، وهو باعتبار كونها حسنى لا باعتبار الأسماء.
(الثانية: كونها حسنى). لقوله: ({الْحُسْنَى}). جعلها وصفًا لقوله: ({الأَسْمَاء}). يعني بلغت في الحسن غايته، لأن حسنى مؤنث أحسن واسم تفصيل.
(الثالثة: الأمر بدعائه بها). يعني الأمر لأن صيغة افعل هنا ({فَادْعُوهُ}) يدل على الوجوب فيشمل نوعي العبادة كالتفصيل السابق.
(الرابعة: ترك من عارض من الجاهلين الملحدين). لقوله: ({وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ}). اتركوهم يعني، وليس المراد أنه لا يرد عليهم، لا يرد عليهم لكن لا يؤانسون، ولا ينظر إليهم أنهم قد استدلوا بأدلة ونحو ذلك، لا، وإنما الأصل فيه الإعراض، ويُبْطَلُ ما ادَّعَوْه بدليل الكتاب والسنة.
(الخامسة: تفسير الإلحاد بها). يعني بماذا؟ (تفسير الإلحاد بها) الضمير يعود إلى الأسماء، على ما مر من كلام ابن القيم رحمه الله تعالى.
(السادسة: وعيد من ألحد). لقوله: ({سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ}). أي لأجل عملهم، ولذلك نص على العمل.
قال رحمه الله تعالى: (بابٌ لا يقال: السلام على الله).
(بابٌ) بالتنوين، (لا يقال: السلام على الله) هذا هو الباب الثاني والخمسون من أبواب ((كتاب التوحيد)).

(88/20)

مناسبة الباب لكتاب التوحيد لما كان حقيقة لفظ السلام السلامة والبراءة والخلاصة والنجاة من الشرور والعيوب هذا معناه، فإذا قال المسَلِّم السلام عليكم، فهو دعاء للمسَلَّم عليه، السلام عليكم يعني دعاءٌ للمسَلَّم عليه، وطلبٌ له أن يَسْلَمَ من الشّر كله، ومرجع السلامة إلى حظ العبد مما يطلبه من السلامة من الآفات والمهالك، إذًا هو حظٌّ للعبد، سلمك الله السلام عليكم، يعني عُفِيتَ من المكاره، وسلمت من الآفات، لك حظٌّ في ذلك ولي حظٌّ، وأما الله تعالى فهو المطلوب منه أن يُسَلِّم العبد حينئذٍ (لا يقال: السلام على الله) بمعنى أنه ماذا؟ يسلم نفسه من الآفات، صار فيه نوعٌ من التعدِّي في الربوبية والله هو المطلوب منه لا المطلوب له وهو الْمَدْعُوُّ جل وعلا لا الْمُدْعُوَّ له، فلا يُدعى لله تعالى وهو الغني له ما في السماوات وما في الأرض، وهو السالم من كل تمثيل ونقص، وكل سلامةٍ ورحمة له ومنه وهو مالكها ومعطيها، لَمَّا كان الأمر كذلك استحال أن يُسَلَّم عليه سبحانه وتعالى، بل هو المسَلِّمُ على عباده كما قال تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ} [النمل: 59]. إذًا الله تعالى يُسَلِّمُ فلا يُسَلَّمُ عليه لأنه يُعتبر ماذا؟ يُعتبر دعاءً فإذا كان كذلك فالله يُدْعَى ولا يُدْعَى له، إذًا صار فيه محظور شرعي، فالله تعالى هو الذي يسلِّمُ على عباده. قال هنا: وقال سبحانه: {وَسَلَامٌ عَلَى الْمُرْسَلِينَ} [الصافات: 181]. كذلك، وقال: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ} [الأحزاب: 44]. فهو السلام ومنه السلام، لا إله غيره ولا رب سواه، إذًا لَمَّا كان الأمر كذلك حينئذٍ احتجنا إلى أن نعنون كما عنون المصنف هنا (لا يقال: السلام على الله) إنما يقال السلام عليك أنت أيها المخلوق، وأما الله تعالى فهو الذي يُسَلِّمُ العباد، فصفاته عليا كاملة كما أن أسماءه حسنى {وَلِلّهِ الْمَثَلُ الأَعْلَىَ} يعني الوصف الأكمل، فإذا قلنا: السلام على الله. أوهم ذلك أن الله سبحانه قد يلحقه النقص، وهذا ينافي كمال صفاته، بل هذا ممتنع البتة.
وفي ((القول المفيد)): ومناسبة هذا الباب لما قبله ظاهرةٌ لأن موضوع الباب الذي قبله إثبات الأسماء الحسنى لله المتضمنة لصفاته، وموضوع هذا الباب سلامة صفاته من كل نقص، وهذا يتضمن كمالها، أليس كذلك؟ إذا قيل بأنها سالمةٌ من كل نقصٍ، تضمن ماذا؟ تضمن الكمال، إذ لا يتم الكمال إلا بإثبات صفات الكمال ونفي ما يضادها، هذا الذي يتم به الكمال، إثبات ما دلت عليه، ثم نفي ما يضادها، ولهذا أعقب المؤلف الباب السابق بهذا الباب إشارةً إلى أن الأسماء الحسنى والصفات الْعُلَى لا يلحقها نقصٌ بوجه من الوجوه.

(88/21)

قوله: (بابٌ لا يقال). بابٌ للتنوين (لا) يضاف إلى ما بعده، أليس كذلك؟ (بابٌ لا)، (لا) هذا حرف، والحرف لا يضاف، إذًا لا بد من التنوين (بابٌ لا يقال: السلام على الله) هذه من المصنف رحمه الله تعالى نفي، والنفي لا يستلزم أو لا يُفهم منه التحريم أو الكراهة على جهة الخصوص، حينئذٍ صار ماذا؟ صار موهمًا فهو محتمل للتحريم، ومتحمل للكراهة، لكن هو أراد أن يجعل الناظر أو الطالب يجمع بين النص وبين الترجمة، لأن النص فيه ماذا؟ «لا تقولوا السلام على الله»، إذًا هذا نهيٌ، والنهي الأصل فيه أنه للتحريم، إذًا (لا يقال: السلام على الله) على وجه التحريم، يحرم هذا التركيب، إذًا قوله: (لا يقال: السلام على الله). يحتمل التحريم والكراهة، والمراد التحريم للحديث الآتي «لا تقولوا السلام على الله» وهذا التحريم قطعًا لأنه صيغة نهي، أي لا تقل السلام عليك يا رب.
ذكر المصنف رحمه الله تعالى حديثًا واحدًا تحت الترجمة، قال رحمه الله تعالى: (في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع رسول الله - صلى الله عليه وسلم - في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي - صلى الله عليه وسلم -: «لا تقولوا السلام على الله، فإن الله هو السلام»).

(88/22)

قوله: (في الصحيح) أي في ((الصحيحين))، قوله: (عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع رسول الله - صلى الله عليه وسلم - في الصلاة). أيُّ صلاةٍ؟ مطلق الصلاة، لكن قوله: (كنا إذا كنا). فيه ماذا؟ فيه اجتماع، (كنا إذا كنا) هذا فيه جمعٌ، وإنما يجتمع الصحابة مع النبي - صلى الله عليه وسلم - في جماعةٍ إذا كانت الصلاة فريضة من الفرائض، وأما النافلة فهذا ممكن محتمل، لكن قوله: (كنا إذا كنا). يدل على أن هذا قد حصل مرارًا، حينئذٍ (في الصلاة) الظاهر أنها الفرائض، لأنه لا يكون فيه اجتماع إلا إذا كان كذلك، لأنها هي التي تشرع لها الجماعة صلاة الجماعة، أو الجماعة تشرع للفرائض، حينئذٍ تكون ماذا؟ تكون مشروعةً، ومشروعية صلاة الجماعة في غير الفرائض قليلة كـ الاستسقاء، وقيام رمضان ونحو ذلك، كقوله: (في الصلاة).

(88/23)

كذلك هذا مطلق أين يقولون ذلك في القيام أم في الركوع أم في السجود؟ هذا مطلق، يعني مجمل، فإذا كان كذلك فلا يُستدل به حتى يأتي نصٌّ، إذا كان مما يُفتقر إليه، يعني إذا كان يترتب عليه حكمٌ شرعي فلا بد من مفصل لا بد من مبين، وإلا يعتبر مجملاً، كانوا يؤمرون بوضع اليمين على الشمال في الصلاة، أين؟ هذا مجمل يحتاج إلى ماذا؟ فإذا رجعت إلى السنة وجمعت بعضها إلى بعض دل على أن قوله: في الصلاة المراد به قبل، في القيام لا في الركوع والسجود، وأنه قبل الركوع لا بعده، أما قوله: كانوا يؤمرون بوضع اليمين على الشمال أو على اليسرى في الصلاة، هذا مجمل يحتاج إلى مفسر، لو أخذت بظاهره وقفت مع النص وحده إذًا تضع يدك في الركوع وكذلك في السجود وبين الجلستين وفي التشهد هذا لا يقول به قائل، أليس كذلك؟ لماذا قلت: تضع يديك في السجود على الأرض ولم تستدل بهذا الحديث للرجوع إلى التفصيل، فحينئذٍ إذا جاء اللفظ مجملاً يجب عليك أن تنظر في جميع النصوص تجمع بعضها إلى بعضٍ، وأما المجمل فهذا لا يتفقه فيه وحده، وإنما يعتبر ماذا؟ تنظر إلى كانوا يؤمرون بحيث ماذا؟ تعلم [أن حكم الوضع مأمورًا به] أن حكم الموضع مأمورٌ به، أما المحل فهذا مجمل، فتحتاج إلى الرجوع إلى ماذا؟ إلى السنة لتجمع النص مع النص حينئذٍ يخلص لك أنه ليس المراد به الركوع ولا السجود، وإنما المراد به القيام، ثم [القيام بعد، نعم] القيام قبل الركوع، وأما بعد الركوع فهذا لا يسمى قيامًا في الشرع، وإنما يسمى اعتدالاً من قيامٍ ولا يسمى قيامًا البتة، ولذلك ابن مفلح في ((النكت)) قال: لم يذكر المصنف وضع اليدين بعد القيام من الركوع وذكر وجهين في المذهب فقال: والراجح الوضع قياسًا على ما قبل الركوع لم يقل بالنص، وإنما قال هذا في ((النكت)) موجود على المحرر قال: قياسًا على ما قبل الركوع، إذًا النصوص الواردة لا تشمل ما بعد الركوع، وإنما هي خاصةٌ بما قبل الركوع، يدل على ذلك ما هو، ما الدليل؟ نقول: الصلاة عبادةٌ مركبة ليست مجزأة وإنما مركبة، بمعنى أنك تأخذ جميع الأجزاء ليس بحديثٍ واحد، وإنما بكل ما نُقِلَ عن النبي - صلى الله عليه وسلم - فتجمع بعضها إلى بعضٍ، وقلنا مرارًا: أن الذي ينظر إلى حديثٍ أو حديثين ويترك البقية هذا كالأعور، يعني لن يرى السنة على وجهها وإنما تجمع النصوص سواءً كان في الوضوء، سواءً كان فيما يتعلق بالصيام، أو فيما يتعلق بالحج، لا تجعل أصلاً وما عداه فرع، هذا من أخطاء التي فشت عند الفقهاء المتأخرين، يقول لك: حديث جابر في الحج هو الأصل، مثل هذا نحتاج إلى دليل أن حديث جابر هو الأصل في باب ماذا؟ وإذا نقل ابن عباسٍ نقله ليس بصواب، وإذا نقل ابن عمر نقله ليس بصواب؟ لا، هذا لا يقول به أحد، لكن لما جعلت هذه العبادات مؤصلة ومفرعة في الأحاديث جاء الغلط، جاء الخطأ ولذلك بعضهم ينكر السنية كالجلسة الاستراحة، بعضهم يجعل أن ما بعد الركوع كقبله .. إلى آخره، سبب ذلك هو العور الذي أصابهم في النظر إلى بعض النصوص دون بعض، وإنما تجعل كل ما صح هذا الضابط، كل ما صح عن النبي - صلى الله عليه وسلم - فهو أصلٌ، حينئذٍ إذا جاء تعارض حينئذٍ ينظر إلى الكثرة ..

(88/24)

ينظر إلى آخر ما يكون في المرجحات. إذًا هنا نقول: ماذا في الصلاة؟ هذا مجمل، والمراد به التشهد، أي يقولون ذلك في التشهد الأخير كما هو مصرحٌ به في بعض ألفاظ الحديث، كنا نقول قبل أن يفرض التشهد: السلام على الله، فقال النبي - صلى الله عليه وسلم -: «إن الله هو السلام ولكن قولوا: التحيات لله» .. إلى آخر الحديث. إذًا في الصلاة جاء المخصص أو جاء المبين والأصح، فدل على أن المراد به هو التشهد الأخير. قوله: (قلنا: السلام على الله من عباده). أي يطلبون السلام لله من الآفات يسألون الله أن يُسَلِّمَ نفسه من الآفات، أو أن اسم السلام على الله من عباده على التوجيه الذي سيأتي. قوله: (السلام على فلانٍ وفلان)، يعني يقولون: السلام على الله من عباده، ثم يسلمون سلامًا آخر السلام على فلانٍ وفلانٍ، وفي روايةٍ: (يعنون الملائكة)، فلانٍ وفلانٍ يعني الملائكة، وفي روايةٍ: (فنعد من الملائكة ما شاء الله)، يعني يعدون كثيرًا، وفي روايةٍ: (على جبرائيل وميكائيل وفلانٍ وفلان) وهذه كلمة فلان يُكنى بها عن الشخص وهي مصروفة، فلانٌ لأنها ليست بصفةٍ ولا علم، ليست مثل ماذا؟ صفوان ليست مثل عثمان ولا سكران، يعني ليست ممنوعة من الصرف، فلان ليست مثل عثمان، عثمانٌ هذا ممنوعٌ من الصرف للعلمية وزيادة الألف والنون، كذلك سكران ممنوعٌ من الصرف للوصفية وزيادة الألف والنون، فلان هل هي مثلها؟ قد يظن الظان أنه قياس فلان مثل عثمان؟ لا، ليس الأمر كذلك، بل هي مصروفة لأن ليست علمًا، وليست بصفةٍ، فكل ما كان على وزن فعلان وليس بعلمٍ ولا صفةٍ، ولم تكن كلٌّ من الألف والنون زائدة، فحينئذٍ هو مصروفٌ على الأصل إذ المنع فرعٌ حتى يثبت دليله ولا دليل.

(88/25)

قوله: فقال النبي - صلى الله عليه وسلم -: «لا تقولوا السلام على الله» نهاهم، هذا نهيٌ والنهي يقتضي التحريم. إذًا سلموا على الله السلام على الله من عباده، السلام على فلانٍ وفلان، ذكروا جملتين، ونهاهم عن إحدى الجملتين صحيح، لأنه قال: «لا تقولوا السلام على الله فإن الله هو السلام» وسكت عن قولهم السلام على فلانٍ وفلان دل على أنه جائزٌ، السلام على الملائكة جائزٌ. إذًا قوله: «لا تقولوا» نهيٌ فهو للتحريم، وفيه دليلٌ على جواز السلام على الملائكة لأن النبي - صلى الله عليه وسلم - لم ينهَ عنه، بل أقره، وفي حديث عائشة رضي الله عنها قالت: (قال لي رسول الله - صلى الله عليه وسلم -: «هذا جبريل يَقرأ عليك السلام» قالت: قلت: وعليه السلام ورحمة الله وبركاته) متفقٌ عليه. قوله: «فإن الله هو السلام»، فـ (إن) تعليلية، لماذا تعليلية؟ [نعم]، بعد النهي. كل (إن) بعد نهيٍ أو أمرٍ فهي للتعليل ولو لم تأت الفاء، الفاء هنا تدل على العِلِّيَّة، سها فسجد، إذًا سجد لماذا؟ لأجل السهو أليس كذلك؟ هنا قال: «لا تقولوا السلام على الله» إن «الله هو السلام» لو قال هكذا، هل تدل على التعليل؟ تدل على التعليل، إذًا اجتماع الفاء مع إن زيادة تأكيدٍ على أن هذا هو العلة، فحينئذٍ قرن النبي - صلى الله عليه وسلم - الحكم بعلته «فإن الله هو السلام» تعليلٌ بعد نهيٍ يدل على عِلِّيَّة الحكم. وفيه إثبات القياس كل ما دل على ذلك فيه إثبات قياس خلافًا لابن حزم، وفي روايةٍ «ومنه السلام» وكان النبي - صلى الله عليه وسلم - إذا انصرف من المكتوبة استغفر ثلاثًا وقال: «اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام».
وفيه: «إن هذه تحية أهل الجنة ربهم تبارك وتعالى»، «اللهم أنت السلام ومنك السلام». هذه تحية أهل الجنة ربهم تبارك وتعالى، وقد قال الله تعالى: {سَلَامٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ} [يس: 58]. قوله: «فإن الله هو السلام». أي إن الله سالمٌ من كل نقصٍ «إن الله هو السلام» أنتم قلتم ماذا؟ السلام على الله من عباده، إذًا تدعون الله أن يسلم نفسه من الآفات «فإن الله هو السلام» يعني هو السالم من كل نقصٍ فلا حاجة أن يُدْعَى البتة، أي إن الله سالمٌ من كل نقصٍ ومن كل تمثيلٍ فهو الموصوف بكل كمال، المنزه عن كل عيبٍ ونقصٍ، فأنكر - صلى الله عليه وسلم - التسليم على الله وأخبر أن ذلك عكس ما يجب له سبحانه، فإن كل سلامٍ ورحمة له ومنه فهو مالكها أو معطيها وهو السلام. قال ابن الأنباري: أمرهم أن يصرفوه - يعني السلام - إلى الخلق لحاجتهم إلى السلامة. السلام عليكم هذا الذي هو السلام والتحية، وقال غيره: وهذا كله حمايةٌ منه - صلى الله عليه وسلم - لجناب التوحيد حتى يَصْرِفَ لله تعالى ما يستحقه من الأسماء والصفات وأنواع العبادات، حينئذٍ لا يقال: السلام عليك يا رب.
قال ابن عثيمين لثلاث فوائد، أولاً أنه يُوهم، أو لأمرين:

(88/26)

- أنه يوهم النقص في حقِّ الله تعالى، إذ يكون دعاءً، فتدعو الله تعالى أن يسلم نفسه من ذلك، إذ لا يُدْعَى لشيءٍ بالسلام من شيءٍ إلا إذا كان قابلاً أن يتصف به، والله سبحانه منزهٌ عن صفات النقص، إذا قلت: اللهم، أو قلت: السلام على الله حينئذٍ يستلزم ماذا؟ الدعاء له بالسلامة من النقص، ولا يُدْعَى لشيءٍ بالسلامة من شيءٍ إلا إذا كان قابلاً له، إذًا الله تعالى قابلاً لوصفه بالنقص وهذا باطل، وهذا معنًى جيد.
- ثانيًا: فيه قلب الحقائق، لأن الله يُدْعَى ولا يُدْعَى له، فهو غنيٌ عن الْمُسَلِّمِ وغيره كما مر معنا.
والسلام مصدر وقيل: اسم مصدر، لكن المشهور أنه مصدرٌ، وهو من ألفاظ الدعاء يتضمن الإنشاء والإخبار، فجهة الخبرية فيه لا تناقض الجهة الإنشائية، الإنشائية المعني بها ماذا؟ الدعاء، يعني يتضمن الخبر السلام يعني كونه سالمًا، أخبرت عنه بالسلامة، أو يتضمن الإنشاء بمعنى الدعاء اللهم سلمه من كذا يتضمن الجهتين، ولا شك أن الجملة الخبرية قد تأتي ويراد بها ماذا؟ الجملة الإنشائية حينئذٍ لا تعارض بين الوجهين، وهذا كلامٌ قيم، رحمه الله تعالى. مصدرٌ وهو من ألفاظ الدعاء يتضمن الإنشاء والإخبار فجهة الخبرية فيه لا تناقض الجهة الإنشائية وهو معنى السلام المطلوب عند التحية، وفيه للعلماء قولان، يعني التحية التي بين الناس، إذا قال زيدٌ لعمرٍ: السلام عليكم ورحمة الله وبركاته السلام ما المراد به فيه قولان للعلماء:
الأول: أن المعنى اسم السلام عليكم، يعني اسم السلام يعني اسم الله تعالى عليكم، فيحتاج إلى ماذا؟ إذا جعلناه اسم الله تعالى احتجنا إلى مضاف محذوف، السلام عليكم، كيف يكون السلام عليك؟ على أي شيء؟ يعني المراد اسم السلام عليكم، حينئذٍ له وجهٌ سيأتي، إذًا لا يصح أن يكون السلام عليكم الذي هو تحية الناس المسلمين بعضهم لبعض لا يصح أن يكون السلام على المراد به اسم الله تعالى إلا مع التقدير يعني اسم السلام عليكم، والسلام هنا هو الله عز وجل، ومعنى الكلام إذا جعلناه كذلك نزلت بركة اسم السلام عليكم وحلت عليكم، فاختير في هذا المعنى من أسمائه اسم السلام دون غيره من الأسماء. إذًا السلام عليكم اسم السلام عليكم، يعني حلت بركة هذا الاسم عليكم، وهذا له وجهٌ.
وفي هذا الحديث الذي معنى هو صريحٌ في كون السلام اسمًا من أسمائه جل وعلا لقوله: «فإن الله هو السلام» إذًا اسم السلام هذا اسمٌ من أسمائه جل وعلا مع كونه جاء في القرآن الكلام فيه في الحديث هنا.

(88/27)

الثاني: أن السلام مصدرٌ بمعنى السلامة، وإن شئت قل: اسم مصدرٍ بمعنى التسليم لا إشكال، أو مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية، ما الدليل على أنه مصدر؟ إذا كان مصدرًا حينئذٍ لا يكون المراد به اسم الله السلام صار ماذا؟ مصدر عادي كغيره من الألفاظ، الدليل قالوا: لأنه ينكر بلا ألفٍ ولام. يعني نقول: سلامٌ عليك، يصح أو لا يصح؟ {سَلَامٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ}، {سَلاَمٌ عَلَيْكُمْ} [الأنعام: 54]. إذًا لما سقطت أل فلو كان اسمًا من أسماء الله جل وعلا لما جاز أن تسقط أل البتة لأنه جزءٌ من الكلمة ليس معرفًا لها، فإذا كان كذلك لَمَّا سقطت دل على أنه ليس اسمًا لله تعالى، وإنما هو مصدرٌ قال: لأنه ينكر بلا ألفٍ ولام فيجوز أن يقول المسلم: سلامٌ عليكم، ولو كان اسم من أسمائه تعالى لم يستعمل كذلك، بل كان يطلق عليه معرفًا كما يطلق على سائر أسمائه الحسنى فيقال: السلام المؤمن المهيمن كما جاء في آخر الحشر، فإن التنكير لا يصرف اللفظ إلى معين، صحيح؟ إذا قلنا: السلام اسم الله تعالى معين أو لا؟ معين، إذا قلت: سلامٌ عليكم تعين أن يكون لله؟ لا، إذًا التنكير لا يُعين، إذًا لم يكن علمًا، ليس بعلمٍ
اسم يعين المسمى مطلقًا

(88/28)

هذا هو العلم، إذا لم يعين ليس بعلمٍ، إذًا سلامٌ هذا نكرة سقطت (أل) حينئذٍ صار مطلقًا، لا يُفهم منه معين البتة، فإن التنكير لا يصرف اللفظ إلى معينٍ فضلاً عن أن يصرفه إلى الله وحده بخلاف المعرَّف فإنه ينصرف إليه تعينًا، إذا ذُكِرَت أسماؤه الحسنى، وإذا نُوِيَ به ماذا؟ أنه اسم الله تعالى، فإذا قيل: السلام ونويت به الباري انصرف إلى معين جل وعلا، ويدل على ذلك عطف الرحمة والبركة عليه في قوله: سلامٌ عليكم ورحمة الله وبركاته، يدل على ماذا؟ على أن المراد السلامة والرحمة والبركة، وليس المراد به ماذا؟ السلام الذي هو اسم الله تعالى، فلما عُطِفَتِ الرحمة وعُطِفَتِ البركة دل على أن المراد بالسلام ماذا؟ السلامة يعني مصدر وليس بعلم للباري جل وعلا، ولأنه لو كان اسمًا من أسمائه تعالى لم يستقم الكلام إلا بإضمار، يعني حذف وتقديم، وذلك خلاف الأصل، لو كان اسمًا لله لا بد من التقدير على حذف المضاف، اسم السلام عليكم، وحذف المضاف وأقيم المضاف إليه مقامه، وهذا لا يجوز إلا إذا دلت قرينة، على أين قرينة؟ لا توجد قرينة، ثم عدم التقدير أولى من التقدير، فإذا كان كذلك فحينئذٍ حمله على المصدرية أولى، هذا القول الثاني، وذلك خلاف الأصل ولا دليل عليه، ولأنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرًا ودعاءً، يعني القصد به الخبرية السلام عليكم خبر، أنك مسلم ودعاء لك بأن يسلمك الله تعالى، والحق في مجموع هذين القولين، يعني الجمع بين القولين، فكل منهما بعض الحق. قاله ابن القيم رحمه الله تعالى: والصواب في مجموعهما، وإنما يتبين بقاعدة وهي: أن حق من دعا الله تعالى بأسمائه الحسنى أن يَسْأَلَ في كل مطلوبٍ ويتوسل بالاسم المقتضي ذلك المطلوب؟ قلنا: إذا أردت المغفرة، تقول: اللهم اغفر لي إنك أنت الغفور، اللهم ارحمني إنك أنت الرحيم، أليس كذلك؟ ارزقني إنك أنت الرزاق، اللهم سلمه إنك أنت السلام. إذًا لَمَّا كان الأصل والقاعدة في دعاء الله تعالى أن يقترن سؤال الباري جل وعلا مع الاسم المناسب له، حينئذٍ يكون هذا مطابقًا هنا، أن يسأل في كل مطلوبٍ ويتوسل بالاسم المقتضي ذلك المطلوب المناسب لحصوله، حتى إن الداعي مستشفعٌ إلى الله متوسلٌ به إليه، والمقام لَمَّا كان مقام الطلب السلامة السلامُ عليكم يعني التي هي أهم عند الرجل يعني الْمُسَلِّم أتى في طلبها بصيغة اسمٍ من أسماء الله تعالى. إذًا العدول عن المصدر الذي هو أصلٌ العدول إلى اسمٍ من أسمائه جل وعلا لأن هذا السلام متضمن للدعاء، والقاعدة أنه إذا دُعِيَ الشيء للشيء جيء باسم مناسب من أسماء الله تعالى، وهنا دُعِيَ بالسلامة للشيء بالرجل مثلاً حينئذٍ المناسب أن يأتي باسم السلام، أتى في طلبها بصيغة اسم من أسماء الله تعالى وهو السلام الذي تُطلب منه السلامة فتضمن معنيين.
أحدهما: ذكر الله تعالى.

(88/29)

والثاني: طلب السلامة وهو مقصود الْمُسَلِّمُ بتسليمه، وهذا ما عناه ابن القيم رحمه الله تعالى بقوله: (والصواب في مجموعهما) أي القولين، وذلك أن من دعا الله بأسمائه الحسنى يسأل في كل مطلوبٍ ويتوسل إليه بالاسم المقتضي بذلك المطلوب المناسب لحصوله حتى كأن الداعي مستشفعٌ إليه متوسل به، فإذا قال رب اغفر لي وتب علي إنك أنت التواب الرحيم الغفور فقد سأله أمرين وتوسل إليه باسمين من أسمائه مقتضيين لحصول مطلوبه وهذا كثير، وإذا ثبت هذا فالمقام لما كان مقام طلب السلامة التي هي أهم ما عند الرجل أتى في لفظها بصيغة اسمٍ من أسماء الله تعالى وهو السلام الذي تطلب منه السلامة فتضمن لهم السلام من معنيين:
أحدهما: ذكر الله تعالى كما في حديث ابن عمر.
والثاني: طلب السلامة وهو المقصود من المسلم فقد تضمن سلامٌ عليكم اسمًا من أسماء الله تعالى، وطلب السلامةِ منه.
وهذا يرد عليه إشكال واحد فقط، وهو حذف (أل)، وحينئذٍ يراد به أنه لاحظ الاسم ولم يقصد به اللفظ.
مناسبة الحديث للباب ظاهرة، إذ فيه النهي عن أن يقال السلمُ على الله.
وفي الحديث إثبات أن السلام من أسمائه سبحانه وتعالى.
وفيه كذلك تعليم الجاهل أنكر فعَلَّمَهُ.
وفيه قرن الحكم بعلته.
قوله: (فيه مسائل:
(الأولى: تفسير السلام). أي أنه السالم من الآفات والنقائص والعيوب، أو بمعنى الذي سَلَّمَ عباده من أن يظلمهم، وهذا باعتبار كونه اسمًا لله تعالى، وبالنسبة لكونه تحية فعلى التفصيل السابق، إما اسم الله السلام على تقدير مضاف، وإما المراد به المصدر، والجمع بينهما حسن مع ملاحظة يعني يلاحظ أحد المعنيين.
(الثانية: أنه تحية). لقوله: (السلام على الله)، (السلام على فلان) صار تحيةً.
(الثالثة: أنها لا تصلح لله). فتكون حرامًا («لا تقولوا السلام على الله») وهذا نهيٌ يعني ما لا يصلح لله يكون ماذا؟ يكون محرمًا.
(الرابعة: العلة في ذلك). وهي لأن الله هو السلام («فإن الله هو السلام») ولا حاجة حينئذٍ إلى أن يُدْعَى له بذلك.
(الخامسة: تعليمهم التحية التي تصلح لله). وهي التحيات لله .. إلى آخره، ثم عدل عن الذي لا يصلح إلى الذي يصلح، أليس كذلك؟ علمهم الذي يصلح، وهو التحيات لله، الذي لا يصلح الذي قال فيه: («لا تقولوا»)، (تعليمهم التحية التي تصلح لله) وهي التحيات لله .. إلى آخره.
والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(88/30)


درس-89 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ((كتاب التوحيد)): (باب قول: اللهم اغفر لي إن شئت).
هذا هو الباب الثالث والخمسون من أبواب ((كتاب التوحيد)).
مناسبة الباب لكتاب التوحيد: لَمَّا كان قول: (اللهم اغفر لي إن شئت) يعني تقييده بـ (إن شئت)، وأما اللهم اغفر لي هذا لا إشكال فيه، بل هو مطلوب من العبد، لكن الكلام فيما يتعلق بتعليق طلب المغفرة بالمشيئة (إن شئت)، هذا التعبير أو هذا اللفظ أو هذا القول يدل على فتور الرغبة، الرَّغبة ليست بتلك، وقلة الاهتمام بالمطلوب، ويُنْبِئُ عن قلة اكتراثه بذنوبه ورحمة ربه، وذلك منافٍ للتوحيد، يعني (اللهم اغفر لي إن شئت) وإن لم تشأ لا تغفر لي لست محتاجًا إلى المغفرة، هذا الذي يُنْبِئُ عنه اللفظ، ولذلك قالوا: يُنْبِئُ عن قلة اكتراثه بذنوبه ورحمة ربه وذلك منافٍ للتوحيد، منافٍ للتوحيد قد يكون منافيًا لأصله، وقد يكون منافيًا لكماله الواجب، وعرفنا فيما سبق أنه في مثل هذه التراكيب لا يُنفى كمال المستحب، إنما المراد به الكمال الواجب، فكلما ترجم له الإمام هنا رحمه الله تعالى فالمراد به إما أنه ينافي أصل التوحيد، وإما أنه ينافي كماله الواجب، وأما المستحب فهذا لا يَتَأَتَّى كما مر معنا في كلام شيخ الإسلام ابن تيمية رحمه الله تعالى أن كمال المستحب هذا لا يتأتى في الشرع، ويُشْعِرُ أيضًا بأن الله تعالى قد يضطره شيءٌ إلى فعل ما يفعله، وهذا محظور كذلك مضاد للتوحيد، ... (اللهم اغفر لي إن شئت) هذا يُشعر بماذا؟ أن الله تعالى قد يكرهه شيءٌ يجعله يفعل أو يجعله لا يفعل، حينئذٍ هذا يكون فيه تقييدًا لفعل الباري جل وعلا، وهذا باطلٌ، وكذلك قد يكون منافيًا لأصل التوحيد وقد يكون منافيًا لكماله الواجب، فالعبد لا غنى له عن رحمة الله تعالى ومغفرته طرفة عين، بل هو فقير بالذات إلى الغني بالذات كما قال تعالى: {يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15]. فنُهِيَ عن هذا القول (اللهم اغفر لي إن شئت) وليس المراد به المغفرة فحسب ... (اللهم اغفر لي إن شئت) اللهم ارحمني إن شئت اللهم، ارزقني إن شئت وهكذا، فالمراد تعليق الدعاء بالمشيئة، وليس المراد عين المغفرة طلب المغفرة، إنما المراد سؤال الباري جل وعلا وتعليقه بالمشيئة، حينئذٍ كل دعاءٍ لا بد فيه من الجزم وليعزم المسألة كما سيأتي، وأما تعليقه بالمشيئة ففيه المحاذير التي سمعتم، فنُهِيَ عن هذا القول لما فيه من إيهام الاستغناء عن مغفرة الله تعالى ورحمته.

(89/1)

ومناسبة الباب للأبواب السابقة أن هذا الباب يتضمن من كمال الله تعالى وكمال سلطانه وكمال جوده وكرمه وفضله وذلك من صفات الكمال، قوله: (باب قول: اللهم اغفر لي إن شئت). أي أنه لا يجوز للحديث الذي سيأتي معنا الأصل فيه التحريم، وإذا كان الأصل فيه التحريم، حينئذٍ قلنا كلمة التحريم هذه تدل على بيان الحكم التكليفي أنه محرم، لكن ما نوع الذنب؟ هذا يحتاج إلى النظر في المعنى أو النظر في دليل آخر، بمعنى أنه قد يُحَرّم الشيء تأتي صيغة النهي حينئذٍ نقول: هذا للتحريم، ثم نحكم عليه بأنه شركٌ، الحكم عليه بكونه شركًا أخصّ من مطلق التحريم، أليس كذلك؟ هل نحتاج إلى دليل آخر من نص كتاب أو سنة؟ قلنا: نعم، لكن أحيانًا يكون هذا الدليل نوعه أنه فهم لحقيقة الشرك مثلاً، أو فهمٌ لحقيقة التوحيد، فحقيقة التوحيد مأخوذة من مجموع أدلة، وحقيقة الشرك مأخوذة من مجموع أدلة، حينئذٍ كل منهما حقيقة شرعية، فإذا كان كذلك حينئذٍ يفهم التحريم على وفق هاتين الحقيقتين، إما كونه منافيًا للتوحيد، وإما يعني لكونه انتفى فيه ركنٌ أو شرط وإما أنه وجدت فيه حقيقة الشرك، واضح هذا؟ فنحكم عليه بكونه ماذا؟ بكونه شركًا، إذًا نحكم على الشيء بكونه محرمًا لوجود صيغة التحريم، ثم يرد السؤال هل هو شركٌ أكبر؟ هل هو شرك أصغر أم أنه كبيرةٌ من الكبائر؟ حينئذٍ نقول: ننظر في المعنى، هل وُجِدَ في هذا المنهي عنه ما يدل على انتقاض التوحيد فوات ركن أو فوات شرط حينئذٍ نقول: انتفى التوحيد، فنستدل بكل آية جاءت في معنى التوحيد أو بمجموع الأدلة على كون التحريم هنا يدل على أنه وقع في شركٍ أكبر ونحو ذلك أو في الكفر الأكبر.
إذًا (باب قول: اللهم اغفر لي إن شئت) نقول: هذا معناه أنه لا يجوز للحديث الآتي («لا يقل») حينئذٍ نقول: هذا نهي والنهي يقتضي التحريم.
(باب قول: اللهم) وهذا بالترقيق لأن الله لام الجلالة إذا جاءت بعد كسرٍ على قول الجمهور أنها تُرقق، وإذا جاءت بعد فتحٍ أو ضم فهي تُفخم هذا قول الجمهور، وقيل: ترقق مطلقًا، وقيل: تفخم مطلقًا.
وفخم الله من اسم الله ... عن فتحٍ وضمٍ كعبد الله

عَبْدُ اللَّه رَأَيْتُ عَبْدَ اللَّهِ، مَرَرْتُ بِعَبْدِ اللَّهِ مَرَرْتُ بِعَبْد [اللَّهِ] (1) يجوز فيه الوجهان هنا كذلك (اللهم اغفر لي) نعم (باب قول: اللهم)، اللهم أصله يا الله، حُذفت ياء النداء لكثرت الاستعمال وعُوِّضَ عنها الميم كما مر معنا مرارًا (اللهم اغفر لي)، (اغفر) هذا فعل دعاء، وكونه فعلاً يدل على الدعاء هذا يُسمى بهذا الاسم أدبًا مع الله تعالى، وإلا في أصل المعنى اللغوي هو فعل أمر، لكن لكونه من العبد إلى خالقه يُسمى فعل دعاء، وليس هذا تسليمًا للتقسيم المشهور عند البيانيين وغيرهم أنه كان من أدنى إلى أعلى سُمِّيَ دعاءً، وإن كان من أعلى إلى أدنى سُمِّيَ أمرًا، وإن كان من مساوٍ لمساوٍ سُمِّيَ التماسًا، هذا التقسيم حادث.
أمر مع استعلا وعكسه دعا ... وفي التساوي والتماس وقعا
__________
(1) نطق بالتفخيم.

(89/2)

هذا التقسيم حادث، يعني لم يدل عليه لسان العرب ولا القواعد ولا الأصول لسان العرب، وإنما هو اجتهاد من بعض البيانيين وتبعه المناطقة والأصوليين وغيرهم، إذًا فعل دعاء نسميه بذلك لكونه من باب الأدب والأصل في التعامل مع الباري جل وعلا هو كمال الأدب، سواء كان في الدعاء أو في غيره، ولذلك (إن شئت) أدبًا لو لم يقصد المعنى لو لم يستحضر شيئًا في نفسه حينئذٍ نقول: هذه المعاني في الألفاظ على القاعدة السابقة أنه لا يُلْتَفَتُ إلى المقاصد، وإنما يُنظر في اللفظ فحسب، قصد أو لم يقصد كما قلنا في قوله: توكلت على الله وعليك. قصد أو ما قصد، لعله لا يستحضر شيئًا ما، حينئذٍ نقول: هذا اللفظ الأصل فيه المنع، كل ما تعلق بالألفاظ وكانت الألفاظ موهمة من حيث كونها قد تفيد معنًى صحيحًا وقد تفيد معنى باطلاً، حينئذٍ نقول: الأصل في مثل هذه الألفاظ المنع ولو لم يقصد المعنى الباطن. إذًا (اغفر لي) نقول: هذا فعل دعاء متضمن طلب المغفرة لأنه مشتقٌ من الغفران، وهي ستر الذنب مع التجاوز عنه، يعني يشتمل على أمرين خلافًا لما اشتهر عند كثير من الشراح أن - من شراح الحديث عمومًا ليس شراح ((كتاب التوحيد)) - أن المراد بالمغفرة أو طلب المغفرة هو ستر الذنب فحسب، لا، وإنما المراد به الستر مع التجاوز، ومر التنبيه على ذلك مرارًا، مشتقة من الْمِغْفَر وهو ما يستر الرأس للوقاية من السهام، وسبق.
(إن شئت)، (إن) هذه شرطية، و (شئت) هذا فعل الشرط أين جوابُهُ؟ إن شئت فاغفر، له مقابل، وإن لم تشأ فلا تغفر، إذًا دل على أن العبد قد زَهِدَ في مغفرة الباري جل وعلا، إذًا (إن شئت)، (إن) شرطية تدل على التعليق، يعني تعليق الجواب بالفعل، جوابه محذوف، والفعل ... (شئت)، ثم كذلك في ملحظ آخر وهو أن (إن) إنما يُعَلَّقُ بها عند عدم الطمع في وقوع الفعل، وأما إذا كان قريبًا فالأصل في التعبير فيه أن يكون بـ (إذا) الشرطية، وأما إذا كان بعيدًا حينئذٍ نقول: (إن)، تأتي بـ (إن)، وهذا ملحظ في التفريق بين النوعين، على كلٍّ قال: (إذا شئت) أو (إن شئت). تعليق بالمشيئة هذا محظور شرعًا، ولعل المصنف هنا إنما بوب بذلك تنبيهًا على ما جاء في الحديث، وأما إذا فهو لو نُفِيَ إذ فـ (إن) من باب أولى وأحرى.
إذًا (إن شئت) أي إن شئت تغفر لي فاغفر، وإن شئت فلا تغفر، إذًا حذف جواب الشرط، ثم إن شئت هذا يستلزم مقابلاً له، وكذلك هو المحذوف تقديره إن شئت فاغفر لي، وإن لم تشأ فلا تغفر.
ذكر المصنف تحت الترجمة حديثًا واحدًا، قوله رحمه الله تعالى: (في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت»). ولذلك عنون أو ترجم المصنف بهذه الجملة، («لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن الله لا مُكْرِهَ له».
ولمسلم) يعني في رواية («ولَيُعَظِّم الرغبة، فإن الله لا يَتَعَاظَمُهُ شيء أعطاه»).

(89/3)

وهذا الحديث بروايتيه، قوله: (في الصحيح). يعني في ((الصحيحين)) يعني الحديث في ((البخاري)) و ((مسلم))، وعرفنا أن المصنف رحمه الله تعالى يورد هذه الجملة أو هذه الكلمة للتعبير عن ((الصحيحين))، ولعله أراد ماذا؟ أراد أن الحديث ما دام أنه صحيح حينئذٍ سواء كان في ... ((الصحيحين)) أو في أحدهما لا إشكال فيه، وهذا أولى من أن يقال بأنه أراد الصحيح صفةٌ لموصوف محذوف في الحديث الصحيح، والحديث الصحيح نقول: لا، هذا فيه بُعْدٌ، وإنما أراد ماذا؟ أراد أنه حديثٌ صحيح وأنه في أحد الكتابين إما ((البخاري)) وإما ((مسلم)) سواء كان في هذا أو ذاك أو اتفقا النتيجة واحدة، وأما إذا كان صحيحًا في غيرهما فهذا حينئذٍ يحتاج إلى البحث وإلى النظر، وأما ما صح في ((البخاري)) فالأصل فيه التسليم، وما صح في ((مسلم)) فالأصل فيه التسليم، ولا اعتراض البتة إلا ما انْتُقِدَ عليهما رحمه الله تعالى فحينئذٍ ينظر فيه، وما عدا ذلك فالاتفاق حاصل على التسليم ولا ينبغي النظر في أسانيدهما.
قال: («لا يقل»). في رواية كذلك عند ((البخاري)): «لا يقولن». («لا يقل») «لا يقولن» روايتان، أورد المصنف الرواية الأولى («لا يقل»)، وفي رواية عند ((البخاري)): «لا يقولن». («لا يقل»)، (لا) ما نوعها؟ ناهيةٌ، وإذا كانت ناهيةً فهي جازمةٌ، ولذلك سُكِّنَ الفعل («لا يقلْ») لا تقلْ، ومعلوم أن دخول (لا)) الناهية على الفعل المخاطَب أكثر، لا تضربْ، لا تفعلْ، هذا الأكثر في لسان العرب، ويقل - وهو فصيح ورد في السنة وورد في القرآن - أنه يأتي ويدخل على الغائب فلا يفعلْ، لا يفعلْ، حينئذٍ هل يأتي؟ نقول: نعم، بَقِيَ ماذا؟ فلا يفعلْ جاء في القرآن {فَلاَ يُسْرِف فِّي الْقَتْلِ} [الإسراء: 33] أليس كذلك {فَلاَ يُسْرِف} دخلت (لا) الناهية على ماذا؟ على يفعل، حينئذٍ جاء في القرآن، وأما ما ادَّعَاه البعض أنه ضعيف هذا غلط لا يُسَلَّم له لوجوده في القرآن، وقيل: لأعرفن. كما جاء قول الشاعر يرد أو لا يرد؟ هذا فيه ركاكة في استعماله أن (لا) الناهية لا تدخل على الفعل فعل المضارع المتكلِّم لا أفعل، لا أفعلن، حينئذٍ لام الأمر ترد هذا، «قوموا فلأصلي لكم» قال النبي - صلى الله عليه وسلم -، «فلأصلي لكم» نَزَّلَ نفسه منزلة الغير فأمرهم، وأما (لا)) الناهية هذا جاء في قول الشاعر:
فلا أعرفن .. إلى آخره.

(89/4)

الحاصل أن قوله هنا: فلا يقل أو («لا يقل») لا يقولن لا إشكال فيه جاء على الفصيح كذلك من لسان العرب وإذا كان كذلك فهو عمدةٌ، وإن كان في نفسه باعتبار تفعل أقل، حينئذٍ باعتبار تفعل أقل لا شك في ذلك أن الأكثر لا تفعل، يكون للخطاب وأما لا يفعل هل سُمِعَ أو لم يُسْمَع؟ نقول: نعم، سمع جاء في القرآن وجاء في السنة حينئذٍ صار قاعدةً وصار كلامًا فصيحًا ولا إشكال فيه، لكن كونه قليلاً هذا لا إشكال فيه، ولا يلزم أن يكون في القرآن كل ما شاع يعني قد يكون فيه فصيح وأفصح، هذا موجودٌ في القرآن وموجود في السنة، ووجود الفصيح لا يُخرج القرآن عن كونه فصيحًا، وكذلك وجوده في السنة لا يخرج النبي - صلى الله عليه وسلم - عن كونه فصيحًا، على كلٍّ قوله: فـ («لا يقل») لا ناهيةٌ بدليل جزم الفعل بعدها، وعلى الرواية «يقولن» وهو فعل مضارع مؤكد بنون التوكيد الثقيلة، «لا يقولنَّ» يكون في محل جزم لأنه مبني على الفتح لاتصاله بنون التوكيد الثقيلة في محل جزمٍ، لأن (لا) تقتضي ماذا؟ تقتضي الجزم، فإذا اتصلت نون التوكيد بالفعل حينئذٍ بني معها على الفتح، طيب أين عمل (لا)؟ يبقى في المحل لا في اللفظ («لا يقل») ظهر في اللفظ، «لا يقولن» هذا في المحل، وهذا يؤكد أن كلام النحاة قويٌّ جدًا في مسألة التقدير، الإعراب المقدر، والإعراب المحلي، هذا موجودٌ، فلا يقل، «لا يقولن» أين ذهب السكون، حينئذٍ نقول: لا بد من تأثير (لا) على كلٍّ هذا استطرادٌ، فيه توكيد الفعل بنون التوكيد الثقيلة.
قوله: («اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت») جمع بينهما للدلالة على ماذا؟ على أن الحكم هنا ليس مقيدًا بطلب المغفرة كما ذكرنا، وإنما المراد من التركيب هنا:
أولاً: الإشارة إلى أن أكثر ما يطلب هو المغفرة والرحمة وهما قرينان.
ثانيًا: المراد به أن التعليق هنا بالمشيئة تعليق الدعاء، سواء كان بالمغفرة بطلب المغفرة أو بطلب الرحمة، فحينئذٍ نوَّع النبي - صلى الله عليه وسلم - هاتين العبارتين، وإلا قد يقال بأنه لو قال: («اللهم اغفر لي إن شئت») يكفي في بيان الحكم، قل: نعم يكفي، لكن أورد معه («اللهم ارحمني») لأن الرحمة قرينةٌ لطلب المغفرة، ثم المراد ماذا؟ التوصل للقاعدة وهي أنه إذا دعا المسلم ربه أيًّا كان الدعاء حينئذٍ لا يعلق بالمشيئة، فالمراد هنا التعميم، فذكر الأخص عقل معناه، ثم صار عندنا عموم معنويّ، فإذا كان كذلك فلا نقول بأن الحديث خاص، لا نقول بأن الحديث خاصٌ في قوله: («اللهم اغفر لي إن شئت») تقول: لأن المعنى هنا مُعَلَّل لما سيأتي من ذكر العلة، فإذا كان كذلك فحينئذٍ نقول: العلة تدل على تعدِيَة الحكم، فكل دعاءٍ سواء كان طلب مغفرةٍ أو طلب رحمةٍ أو طلب رزقٍ أو طلب زوجةٍ فلا يعلق بالمشيئة، بل يعزم المسألة، يجزم [نعم].
(«اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت») في الجملة الأولى («اغفر لي») هذه النجاة من المكروه وفي الثاني («ارحمني») الوصول إلى المطلوب فشمل هذا الدعاء كل ما فيه حصول المطلوب وزوال المكروه، ولذلك قلنا: أكثر ما يَرِدُ هو طلب المغفرة والرحمة.

(89/5)


درس-90 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد)): (باب لا يُرَدُّ من سأل بالله). هذا هو الباب الخامس والخمسون (باب لا يُرَدُّ من سأل بالله).
مناسبة الباب لـ ((كتاب التوحيد)) لأن في عدم إعطاء من سأل بالله عدم إعظامٍ لله وعدم إجلالٍ له وذلك يُخِلُّ بالتوحيد (من سأل بالله) أسألك بالله لفعلت كذا، عدم إجابته دليلٌ على عدم تعظيم المسئول به وهو الله جل وعلا، فإعظامًا وإجلالاً لله تعالى أن يُسأل به في شيءٍ ولا يجاب السائل إلى سؤاله ومطلوبه، إعظامًا وإجلالاً لله تعالى أن يسأل به في شيءٍ ولا يجاب، هذا إذا لم يجب لي فيه تعظيم وإجلال الله تعالى فإذا أجيب فيكون فيه تعظيم وإجلالٌ لله تعالى.
قال السعدي رحمه الله تعالى: وهذا خطابٌ للمسئول. يعني الباب هذا خطابٌ للمسئول، وأنه إذا أدلى على الإنسان أحدٌ بحاجةٍ وتوسل إليه بأعظم الوسائل وهو السؤال بالله أن يجيب احترامًا وتعظيمًا لحق الله تعالى وأداءً لحق أخيه حيث أدلى بهذا السبب الأعظم كأنه توسل إلى المسؤول بهذا الاسم العظيم حينئذٍ يجيبه المسؤول. وقوله: (لا يُرَدُّ). (لا) نافيةٌ والفعل بعدها فعلٌ مضارع مُغير الصيغة (لا يُرَدُّ)، لا يَرُدُّ، (لا يُرَدُّ) فهي فعل مضارع مغير الصيغة ولكون (لا) نافيةً رفع الفعل بعدها، وإلا لجزم لو كانت ناهيةٌ لجزم الفعل، ولكنه لما رفع حينئذٍ تأكدنا والتزمنا بأن (لا) نافيةٌ، وإذا كان كذلك فالنفي يحتمل التحريم ويحتمل الكراهة لا نجزم بأحد الحكمين، إما التحريم وإما الكراهة (لا يُرَدُّ من سأل بالله) يعني: السائل، (من سأل) الذي سأل، فـ (من) هنا نائب فاعل، والموصول مع صلته في قوة المشتق لا يُرَدُّ السائل بالله، أي من سأل غيره بالله فلا يُرَدُّ، (لا يرد من سأل بالله) أي سأل غيره حينئذٍ حذف المفعول به سأل غيره (بالله) جار مجرور متعلق بقوله: (سأل). وليس المراد عين الاسم (بالله) فقط لفظ الجلالة، لو سأل بالرحمن السميع البصير، فلا مفهوم للعلم هنا، وإنما المراد به أن يسأل (بالله) تعالى بأي اسمٍ من أسمائه وليس خاصٌ بهذا الاسم المذكور، لكنه أعرف المعارف وجميع أعلام الباري جل وعلا تكون تابعةً له، أي من سأل غيره بالله، وحكم مَنْ رَدّ من سأل بالله الكراهة أو التحريم على حسب حال المسئول والسائل، يعني قد يكون محرمًا، وقد يكون مكروهًا، وقد لا يتعين عليه، قد لا يجوز أن يجيبه فيما إذا كان فيه ضررٌ على المسئول أو كان فيه أذية، بمعنى أنه يسأل ما ليس يعنيه وسأله بالله، يعني: يلزمه الجواب، الجواب: لا، وإذا كان فيه ضرر حينئذٍ كذلك نقول النبيّ - صلى الله عليه وسلم - قال: «لا ضر ولا ضرار». حينئذٍ يكون الحكم عامًا.
والسؤال بالله قسمان:

(90/1)

الأول: السؤال بالله بالصيغة: أسألك بالله ونحوه فيكل ما يدل على الخالق جل وعلا، وكقول الْمَلَك في ما مر معنا: (« ... أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيراً أتبلغ به») (1). هذا سؤالٌ بالله تعالى لكنه بإعطاء نعمةٍ أو بما يختص به دون الاسم، هذا تزيدٌ لما مر (من سأل بالله) ليس المراد به هذا اللفظ على جهة الخصوص بل كل علمٍ لله فإنه يؤدي الغرض، كذلك إذا كان وصفًا خاصًا فحينئذٍ يكون كما قال الملك فيما سبق: (« ... أسألك بالذي أعطاك»). من الذي أعطاك؟ الله عز وجل. إذًا هذا وصفٌ خاص، والظاهر من مراد المصنف رحمه الله تعالى هذا النوع، أسألك بالله أن يجعل لفظ الجلالة الله عز وجل أو غيره من الأسماء في السؤال، فإذا كان كذلك فالظاهر أنه يتعين حمل مراد المصنف على هذا النوع. وأما النوع الثاني من السؤال: فهو السؤال بما يبيحه الشرع كسؤال الفقير من الصدقة إذا سألك، هذا له حكمٌ خاص ليس المراد به في هذا الباب، جاء فقير ويريد صدقةً وأنت عندك زكاة فسألك حينئذٍ تعطيه لا بهذا الموجب وإنما بموجب ماذا؟ إعطاء الزكاة وهذا شيءٌ آخر. جاء يسأل عن العلم وتعين الجواب حينئذٍ يعطيه يجيبه لكن لا بهذا الباب وإنما من جهة ماذا؟ أنه لا يجوز كتمان العلم ونحو ذلك من الأدلة الخارجة. حينئذٍ النوع الثاني وهو السؤال بما يبيحه الشرع كسؤال الفقير من الصدقة، وسؤال عن مسائل العلم وما شابه ذلك من السؤال بالشرع، هذا ليس مقصود المصنف بهذا النوع، وإن كان الأصل فيه الإجابة لكن ليست متعينة، قد يأتي الفقير ولا تعطيه تعطيه فقيرًا آخر، فعين الفقير ليس متعينًا.
إذًا هذان نوعان للسؤال إما أن يكون الصيغة أسألك بالله ونحو ذلك، وإما أن يكون فيما يتعلق بمسائل أخرى دلت الأدلة على أنه يُعطى لكن وجه الإعطاء يختلف من حالٍ إلى حالٍ آخر، وأما النوع الأول فهذا يجاب وإن لم يكن مستحقًا لأنه سأل بعظيم فإجابته من تعظيم هذا العظيم ما لم يسأل إثمًا أو ما فيه ضررٌ على السائل، إن سأل إثمًا طلب سأله بالله أن يعطيه مالاً ليشتري محرمًا لا يجوز إجابته أليس كذلك؟ ولو سأل بالله لكن أو سأل بشيء أو سأل بالله فيما يتعلق بخواص المسئول حينئذٍ نقول: هذا لا يتعين بل لا يجوز إجابته لأنه فيه ضرر [قاعدة الضرر يزال] «لا ضر ولا ضرار» حينئذٍ يكون هذا النص أو هذه القاعدة مقيدة لما يأتي هنا معنا.
__________
(1) هكذا الذي مر، وحدث شيء من التقديم والاختصار من الشيخ في سرد هنا.

(90/2)

وعنى المصنف بالترجمة بيان حكم إجابة من سأل بالله، وأما حكم السؤال نفسه، ما حكمه؟ هذه مسألةٌ أخرى، بحث المصنف والتبويب هنا للمسئول (باب لا يرد من سأل بالله) هذا خطابٌ للمسئول، أما السؤال يجوز أو لا يجوز هذه مسألةٌ أخرى، وأما حكم السؤال من حيث هو هل يجوز للإنسان أن يسأل بالله أم لا؟ فلم يتعرض لها المصنف، ولكن السؤال الأصل فيه الكراهة سواءٌ كان سؤالاً بالله تعالى أم لا، هذا أو ذاك فالأصل في السؤال الكراهة هذا في غير المال، فلا يسأل أحدٌ أحدًا أو فلا يسأل أحد أحدًا إلا إذا دعت الحاجة إلى ذلك، ولذلك جاء في السنة أن النبي - صلى الله عليه وسلم - كان مما يبايع عليه أصحابه أن لا يسألوا الناس شيئًا، هذا دل على أن الأصل في السؤال المنع، أن لا يسألوا الناس شيئًا حتى إن صوت أحدهم ليسقط من على راحلته فلا يقول لصاحبه ناولنيه، مع أنه في أمورٍ تتعلق بشيءٍ زهيد ومع ذلك كانوا يمتنعون من السؤال، فالأصل في السؤال الكراهة، والمعنى يقتضي ذلك إذ في السؤال إذلالٌ للنفس وفي تركه إعزازٌ لها، والأصل في المسلم أنه يتمسك بكل طريقٍ يُؤدي إلى العزة، ويمتنع عن كل طريقٍ يؤدي إلى إذلال النفس ونحو ذلك، حينئذٍ صار الأصل في السؤال الكراهة، وهذا الأصل في المسلم أن يعز نفسه ولا يذلها، وأما سؤال المال فالأصل فيه التحريم إلا للضرورة بخلاف السابق الذي لا يكون مالاً فالأصل فيه الكراهة، وأما سؤال المال وهذا الأصل فيه التحريم إلا لضرورة. وفي حديث ابن عمر رضي الله تعالى عنهما مرفوعًا: «إن الإنسان لا يزال يسأل الناس حتى يأتي يوم القيامة وما في وجهه مزعة لحمٍ». وهذا يدل على ماذا؟ على التحريم لأنه عقاب، والعقاب لا يكون إلا على فعل محرم أو ترك واجب، وسيأتي إجابة الثاني.
ذكر المصنف تحت الترجمة حديثًا واحدًا.

(90/3)

قال رحمه الله تعالى: (عن ابن عمر رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: «من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه». رواه أبو داود والنسائي بسند صحيح). هذا الحديث كما قال المصنف رحمه الله تعالى ثابتٌ اشتمل على هذه الجمل التي فيها إرشادٌ من النبي - صلى الله عليه وسلم -. قوله: («من استعاذ بالله فأعيذوه») أي من سألكم أن تدفعوا عنه شركم أو شر غيركم بالله كقوله: أعوذ بالله من شرك أو شر فلان، أو بالله عليك أن تدفع عني شرّ فلان أو شرك ونحو ذلك، حينئذٍ استعاذ بالله، فبين النبي - صلى الله عليه وسلم - أن المستعاذ به يجب أن يُعيذ من استعاذ، ولذلك قال: («فأعيذوه») هذا أمرٌ والأمور يقتضي الوجوب، فدل على أنه واجبٌ («فأعيذوه») أي فامنعوا الشر عنه وكفوه عنه لتعظيم الله تعالى يعني إلى كونه استعاذ بالله تعالى فحينئذٍ وجب إعاذته تعظيمًا لمن استعاذ به، فيكون تعظيمًا لله تعالى وليس لشأنه هو يعني ذاته، وإنما لكونه استعاذ بالله فلكونه تمسك بالباري جل وعلا من باب تحقيق التوحيد وكماله أن تجيب وهو إعاذته («فأعيذوه») أي فامنعوا الشرّ عنه وكفوه عنه، على حسب القدرة والاستطاعة لأن («فأعيذوه») هذا واجبٌ، ومعلوم أن كل واجب يتعلق بماذا؟ بالقدرة والاستطاعة {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]، {لَا يُكَلِّفُ اللَّهُ نَفْساً} [الطلاق: 7] فإذا قال: أعيذك بالله أو استعيذ بالله أن تكف شرّ فلان قد يكون شرَّك أنت ممكن، لكن شرَّ فلان قد لا يكون في يدك، حينئذٍ نقول: هذا معلق بالقدرة («فأعيذوه») إن استطعتم {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}.

(90/4)

وفي البخاري لما قالت الجونيَّة للنبي - صلى الله عليه وسلم -: أعوذ بالله منك قال: «لقد عذتي بِمَعَاذٍ ألحقي بأهلك» يعني أجابها في استعاذتها، وهذا يقدر عليه ... النبي - صلى الله عليه وسلم -، ولفظ أبي داود: «من استعاذكم بالله فأعيذوه». وهذا فيه أمرٌ كما سبق. قوله: («ومن سأل بالله فأعطوه») هذه الجملة الثانية («من سأل بالله فأعطوه») وهو شاهد لهذا الباب («من سأل بالله») يعني قال: أسألك بالله. حينئذٍ قال النبي - صلى الله عليه وسلم -: («فأعطوه») أي إذا قال أسألك بالله أو بوجه الله سأل بوجه الله، هو لا يجوز أن يسأل بوجه الله تعالى مخلوقًا البتة مطلقًا كما سيأتي في الباب القادم الآتي (باب لا يسأل بوجه الله إلا الجنة) فالجنة لا يملكها إلا الله تعالى، لا يُسأل بوجه الله إلا الجنة وما يقرب إلى الجنة وهذا يتعلق بالباري جل وعلا. إذًا لا يسأل بوجه الله إلا الله تعالى، وأما المخلوق فهذا لا يجوز فليعد من الكبائر كما سيأتي، فحينئذٍ نقول: السؤال بوجه الله تعالى إذا سأل مخلوقًا فالأصل فيه التحريم لا يجوز، لكن لو حصل وسأل حينئذٍ وجب إجابته. أي إذا قال أسألك بالله أو بوجه الله أن تفعل أو تعطيني كذا كما في حديث ابن عباس «من سألكم بوجه الله فأعطوه» وهذا لا يدل على إقرارٍ له، لأنه سيأتي أنه في بعض الأحاديث أنه يترتب عليه اللعنة، والحديث هذا رواه أحمد وأبو داود، وفي رواية له «من سألكم بالله». وله عن ابن عمر رضي الله تعالى عنهما «من سأل بالله فأجيبوه إلى ما سأل» فيكون بمعنى أعطوه، وظاهره وجوب إعطائه ما لم يسأل إثمًا، الظاهر من هذه النصوص يدل على ماذا؟ على الوجوب لكن يُقيد بالنصوص الأخرى «ما لم يسأل إثمًا»، أو يكون فيه ضرر على المسئول، حينئذٍ نقول: هذا لا يجوز إجابته، أولاً: [الضرر يزال]، ولا يضع المسلم نفسه في مقام الضرر من أجل الآخر، حينئذٍ نقول: هذا عدم الإجابة هو الأصل، كذلك لو سأل ما لا يعنيه، مما يتعلق بخواص المسئول إلا أخبرتني كذا وكذا، نقول: هنا لا يلزمه الجواب البتة. للقاعدة السابقة.
إذًا ظاهر هذه النصوص وجوب إجابة من سأل بالله تعالى لكن بهذين القيدين «ما لم يسأل إثمًا»، أو يكن فيه ضررٌ على المسئول، فيجب إعطاء السائل مما له فيه حقٌّ كبيت المال، لو سأل من له السلطة على بيت المال إن كان هناك بيت مال، حينئذٍ نقول: هذا يجب، يجب من وجهين:

(90/5)

الوجه الأول: فيما سبق أن بيت المال هذا من خواص المسلمين فيُعطى منه، ثم إذا سأل بالله تعين، فإذا سأل مما له في حقٌّ كبيت المال، أو من في ماله فضلٌ على حسب حاله ومسألته، حينئذٍ يُعطيه وجب أن يعطيه سأل مالاً أسألك بالله أن تعطيني كذا، حينئذٍ فيه تفصيل إن كان هذا المال المسئول مما يتعلق به ضرورة المسئول نفسه، يعني يتضرر بإعطائه فلا يلزمه الجواب، لكن إذا كان فضلاً زائدًا عنه، حينئذٍ ظاهر النص ماذا؟ الوجوب أنه يجب أن يعطيه، لكن بهذا القيد أن يكون هذا المال فضلٌ زائد لا يحتاج إليه لا في الضرورة ولا في الحاجيات، لا في الضروريات ولا في الحاجيات، حينئذٍ يجب إجابة السائل، أو يكون السائل مضطرًا فيجب دفع ضرورته، كذلك هذا مقيد بما لا يكون على المسئول ضرر، [الضرر يزال]، ويحتمل أن يكون المراد فيما لا مشقة فيه ولا ضرر، يعني هذا الذي ينبغي أن يكون ذكره صاحب ((الحاشية)) بأنه يحتمل لكن هذا الذي ينبغي تقيده به للنصوص الأخرى، بمعنى أن هذا النص («فأعطوه») إذا لم يكن فيه مشقة على المسئول ولا ضرر، وأما إذا كان فيه مشقة أو ضرر على المسئول حينئذٍ لا يجب إعطاؤه البتة.
وقد جاء في حديث أبي موسى رضي الله تعالى عنه مرفوعًا «ملعونٌ من سأل بوجه الله» يعني سأل مخلوقًا، والمخلوق لا يسأل إلا بالله إن سئل، فيسأل به أسألك بالله، أما بوجه الله تعالى هذا محرمٌ ولا يجوز «ملعونٌ من سأل بوجه الله، وملعونٌ من يُسأل بوجهه ثم منع سائله ما لم يسأل هُجْرًا»، يعني شيئًا معصية يكون معصيةً، حينئذٍ هذا النص الحديث فيه كلام من حيث الثبوت إثبات بعضهم يدل على ماذا؟ يدل على أن السؤال بوجه الله تعالى لمخلوق ليس السؤال بالله فلا يلتبس الأمر ليس السؤال بالله وإنما السؤال بوجه الله، هذا يعتبر من الكبائر ولا يجوز، ملعون السائل، وملعون المسئول إن لم يعطِ، لكن بالقيد السابق ما لم يكن فيه ضرر ولا مشقة عليه، وإلا لا يلزمه البتة، لأن الإنسان لا يكلف إلا بما يَصدر منه، «ملعونٌ من سأل بوجه الله، وملعونٌ من يُسأل بوجهه ثم منع سائله ما لم يسأل هُجْرًا» هذا ما لم يكن إثمًا، فإن كان إثمًا حينئذٍ لا يتعين سواء سأل بالله أو سأل بوجه الله. الحديث رواه الطبراني وغيره. قال في ((التيسير)): قال في ((تنبيه الغافلين)): ورجال إسناده رجال الصحيح، إلا شيخه يحيى بن عثمان بن صالح والأكثر على توثيقه، فإن بلغ هذا الإسناد أو إسناد غيره مبلغًا يُحتج به، يعني مما تصلح الحجة به كان ذلك من الكبائر وهو كذلك، لأن ضابط الكبيرة ما هو؟ ما يترتب عليها لعنٌ حينئذٍ السؤال بوجه الله يعتبر كبيرة من الكبائر.
وعن ابن عباس رضي الله تعالى عنهما مرفوعًا «ألا أخبركم بشرِّ الناس؟ رجل يُسأل بالله ولا يُعطِي به». رواه الترمذي وحسنه وابن حبان في ... ((صحيحه)).

(90/6)

وعن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ألا أخبركم بشر البرية»؟ قالوا: بلى يا رسول الله. قال: «الذي يُسأل به ولا يُعطِي». رواه أحمد، وهذا كله يتعلق بمن؟ ليس بالسائل، إنما يتعلق بالمسئول، ولذلك قلنا: الأصل فيما سبق الإجابة، من سأل بالله ماذا؟ فأعطوه، حينئذٍ يدل على ماذا؟ يدل على الوجوب، «لكن ما لم يكن هُجْرًا»، يعني ما لم يكن إثمًا، ثم القاعدة الأخرى [لا ضرر ولا ضرار] إذا كان ثَمَّ ضرر على المسئول حينئذٍ لا يتعين عليه الجواب.
إذا تبين هذا فهذه الأحاديث دالة على وجوب إجابة من سأل بالله أو أقسم به، ولكن قال شيخ الإسلام ابن تيمية رحمه الله تعالى: إنما تجب على معين فلا تجب على سائلٍ يقسم على الناس. يعني إذا كان الخطاب خاصًا، وقال لأهل قريةٍ: أسألكم بالله أن تعطوني كذا وكذا. يلزمهم؟ لا يلزمهم، وإنما ماذا؟ يلزم المعيَّن، قال هنا: إنما تجب على معيَّن فلا تجب على سائل يقسم على الناس. وظاهر كلام الفقهاء أن ذلك مستحب كإبرار القسم، لأنه يُعتبر من ماذا؟ يُعتبر من الآداب، وعند كثير من الفقهاء أن صيغة افعل إذا جاءت للأدب فهي للاستحباب، وهذا ضعيف كما قلنا مرارًا، الصحيح أن افعل دالة على الوجوب مطلقًا فيما يتعلق بالعبادات، وفيما يتعلق بالآداب والسلوك والمعتقدات، وكل ما يتعلق بالشرع وجاء على صيغة افعل فالأصل فيه الوجوب يحتاج إلى ماذا؟ يحتاج إلى قرينة شرعية كتابًا أو سنة فيكون صارفًا لهذه الصيغة عن ظاهرها وهو الوجوب إلى الندب، وأما التقسيم أنه إذا جاء في الآداب فهو للندب وما عداه فهو للوجوب هذا التقسيم يحتاج إلى دليل، لأن الأدلة الدالة على أن صيغة افعل تدل على الوجوب مطلقة عامة، وإذا كان كذلك نحتاج إلى مخصص وليس ثَمَّ مخصص إلا الاجتهاد فيكون اجتهاد في مقابلة نصٍّ فهو فاسد الاعتبار فلا يلتفت إليه البتة، ولذلك الفقهاء كثيرًا ما يسيرون على هذه القاعدة كلما جاء أمرٌ يتعلق بالآداب والسلوك ونحوها قالوا: هذا للندب والإرشاد، وكثيرًا ما يفعل ذلك النووي وغيره، ولذلك قال هنا: وظاهر كلام الفقهاء أن ذلك مستحبٌ كإبرار القسم، والأول أصح الذي هو الوجوب بالقيد السابق ما لم يكن إثمًا أو مضرةً على المسئول إعظامًا لله تعالى وهيبةً منه أن يُرَدَّ من سأله به، وقد يكون النصوص الأخرى بمجموعها إن كان كل واحد منها على جهة الخصوص فيه شيء من الضعف بمجموعها فهو صحيح لغيره أو حسن فحينئذٍ يكون حجةً في ذلك.
قوله - صلى الله عليه وسلم -: («ومن دعاكم فأجيبوه»). هذه الجملة الثالثة في هذا الحديث («ومن دعاكم») أي دعاكم إلى طعام («فأجيبوه»)، والحديث أعم من الوليمة وغيرها، الوليمة عند الفقهاء إذا أطلقت انصرف إلى وليمة العرس، ولذلك يقال هنا في هذا المقام: أعم من الوليمة وغيرها. لأنه قال: («ومن دعاكم فأجيبوه»). («من») هذه شرطية، و («دعاكم») هذا فعل الشرط، («فأجيبوه») جواب الشرط، الفاء هذه واقعةٌ في جواب الشرط.
إذًا فيه عموم من جهتين:
الشخص الداعي، وكذلك الدعوة.

(90/7)

(من دعاكم) أي دعوةٍ وليمةً أو غيرها، حينئذٍ ما الحكم؟ قال: ... («فأجيبوه»). أي من دعاكم إلى طعام فأجيبوه، وكون الدعوة إذا أطلقت انصرفت إلى الطعام هو الظاهر، من دعا قال: يا زيد. ناداك يعني، هذا يسمى دعاء، من دعاك فأجيبوه يجب أنك تجيبه؟ الجواب: لا، ليس هذا بداخل، لماذا؟ لأن هذا له حقيقة عرفية الدعوة إذا أطلقت انصرفت إلى الوليمة الطعام ونحو ذلك، وأما إذا دعاه نداه يا زيد فأجيبوه لا، ليس هذا المراد، فليس داخلاً في هذا المقام، والحديث أعمّ من الوليمة وغيرها، فإن كانت وليمة عرسٍ وتوفرت الشروط المبينة في كتب الفقه وجبت الإجابة، يعني مقيدة بشروطٍ ليست مطلقة، وإن كان لغيرها فهي على الاستحباب استحب إجابتها ولا تجب، وهذا قول الجمهور، قول الجمهور في دعاء إلى الطعام أنه على مرتبتين: إما أن يكون وليمة عرسٍ فتجب، وإلا فلا فهي مستحبة، هذا قول الجمهور، وقيل: تجب مطلقًا سواء كانت لعرس أو غيره، وهو مذهب الظاهرية، قال في ((التيسير)): وهو مذهب الصحيح بظواهر الأحاديث، وهي لم تفرق بين وليمة العرس وغيرها، وإن كانت وليمة عرسٍ فهي آكد وأوجب، إذًا هذا القول ليس فيه تفصيل البتة وهو مذهب الظاهرية واختاره صاحب ((التيسير)) إن كان جاء في ((صحيح مسلم)) أن النبي - صلى الله عليه وسلم - دعي إلى وليمة عرسٍ فلم يجب، وذهب بعضهم على أن الولائم كلها تُعتبر إجابتها من المستحبات، لكن بالشروط التي يذكرها الفقهاء وهذا مرجعه إلى كتاب النكاح فينظر فيه.
قال - صلى الله عليه وسلم -: «لو دعيت إلى كُرَاعٍ لأجبتُ». وهذا تعظيم في شأن هذه الولائم، ومن حقوق المسلمين بعضهم على بعض إجابة دعوة المسلم، وتلك من أسباب الألفة والمحبة بين المسلمين، وإكرام الداعي ما لم يكن منكرٌ أو يَجُرّ إلى منكر، فإذا كانت الوليمة فيها منكرات أو هي منكر في أصلها، حينئذٍ لا تجب الإجابة، بل لا يجوز لأن المنكر لا يجاب، فإذا كان كذلك فلا حرمة له البتة.
قوله في الجملة الرابعة: («ومن صنع إليكم معروفًا فكافئوه، فإن لم تجدوا ما تكافئوه فادعوا له حتى ترو أنكم قد كافأتموه»). («ومن صنع إليكم معروفًا فكافئوه») قال: («ومن صنع»). (من) هذه شرطية، («صنع») عَمِلَ، («إليكم معروفًا») نكرة في سياق الشرط فتعم، ... («فكافئوه») الفاء واقعة في جواب الشرط («فكافئوه») ما هو المعروف؟ المعروف هو اسم جامع للخير («ومن صنع إليكم معروفًا») صنع معروفًا مفعول به في الجملة ووقع نكرةً حينئذٍ يعم، وهذا فيه أن النكرة لو وقعت مفعولاً به في سياق الشرط فحينئذٍ تكون من صيغ العموم، والمعروف اسم جامع للخير، لأنه يختلف يعني ما لم يخالف الشرع، ثم الحكم بكونه معروفًا هذا يختلف من شخصٍ إلى شخصٍ آخر، حينئذٍ يكون الضابط فيه أن المراد هنا قد يكون موافقًا للشرع الإعانة على الواجب هذا معروف، الإعانة على المستحب هذا معروف، لكن قد يكون ماذا؟ إعانة على مباحٍ إذا كان كذلك يُسمى معروفًا، وهذا يختلف الشرع الواجب المستحب يمكن حصره وعدّه لكن المباحات هذه تختلف من زمان إلى زمان، أي من أحسن إليكم أيَّ إحسان، من أين جئنا به؟

(90/8)

نكرة في سياق الشرط، («فكافئوه») على إحسانه بمثله أو خير منه، لأن المكافأة على المعروف من المروءة التي يحبها الله ورسوله، وفيها السلامة من البخل ومذمته ولا يهملها إلا اللئام، لا يهمل المكافأة إلا اللئام، وبعضهم يكافئ على الإحسان بالإساءة - والله المستعان -، يحسن إليه بدلاً من أن يكافئه بالإحسان يسيء إليه، هذا لؤم وهو من خوارم المروءة لا يفعله إلا اللئام، إذا الأصل في المعروف أنه يكافئ بالمعروف، مثله أو خيرٍ منه، بخلاف أهل التقوى والمروءة فإنهم يدفعون السيئة بالحسنة، أهل المروءة يدفعون السيئة بالحسنة، إذًا من أحسن إليك لا تدفع الحسنة بالسيئة يعني ليس العكس، وإنما لو عوملت بالسيئة فأن تدفعها بالحسنة، لكن يكافئك أو أنه يعمل لك يصنع لك معروفًا ثم تكافئه بالإساءة، نقول: هذا ليس من أخلاق المسلمين. بخلاف أهل التقوى والمروءة فإنهم يدفعون السيئة بالحسنة طاعةً لله ومحبةً لما يحبه لهم ويرضاه، والمكافأة تخلص القلب من رق إحسان الخلق. هذا وجهه كذلك أن الشخص إذا أُحسن إليه حينئذٍ يكون رقيقًا يكون في قلبه تعلق به للذي أحسن إليه، لكن إذا كافأه حينئذٍ زال هذا الرق، ولو لم يكن فيه إلا هذا الفائدة لكفى، بحيث أنه إذا أُحسن إليه يبقى معلقًا به، أليس كذلك؟ فيكون في القلب نوع التفات وهذا نوع تشريك وإن كان لا يُسمى شركًا أكبر ولا أصغر، لكن فيه شيءٌ من الالتفات، فإذا كان كذلك فحينئذٍ لا يقطع هذا الالتفات إلا بماذا؟ إلا بالمكافأة فلا تكن له منةٌ البتة، وهذا مما يُستحسن فعله وهو من كمال التوحيد. قال: والمكافأة تخلص القلب من رق إحسان الخلق. ولا شك أنك إذا لم تكافئ من صنع إليك معروفًا بقي في قلبك إليه نوع تأله. المراد بالتأله هنا الالتفات فشُرِعَ قطع ذلك بالمكافأة ولو كافرًا، ولو كان الذي أحسن إليك كافرًا، بل هو أولى لأن احتمالاً منة المسلم أولى من احتمال منة الكافر، وقطع المنة من جهة الكافر هذا أولى، وهو أولى من مكافأة المسلم إذ منة المسلم أسلم من منة الكافر، ويدل له قوله - صلى الله عليه وسلم -: «من أحسن إليكم فأحسنوا إليه». ثم قوله: («ومن صنع»). وكذلك قوله: «من أحسن». لا يختص بمسلم، إنما يشمل ماذا؟ الكافر، ففيه عموم، فالإحسان إلى الكافر إذا أحسن إليك هذا من محاسن الإسلام، وكذلك إذا صنع إليك الكافر معروفًا حينئذٍ نقول: هذا من محاسن الإسلام، وهو كذلك، وهنا قد يقال بأن كيف يحسن الكافر إلى المسلم؟ نقول: نعم، هذا قد يكون أبوه كافرًا، قد يكون عمه كافرًا إلى آخره، قد يكون في العائلة عنده من هو كافر فإذا أحسن إليه حينئذٍ يكون من مقتضيات أخلاق المسلمين المكافأة، ولفظ أبي داود «من أتى إليكم معروفًا فكافئوه»، قوله: («فإن لم تجدوا ما تكافئوه»).

(90/9)

هكذا ثبت بحذف النون بخط المصنف، وهكذا هو في غيره من أصول الحديث، يعني قال هنا: («فكافئوه فإن لم تجدوا ما تكافئوه») ما تكافئونه هذا الأصل، فإن لم تجدوا ما تكافئونه النون حذفت لأي شيء ليس فيه جازم ولا ناصب تكافئوه؟ حينئذٍ نقول: لا بد من ماذا؟ لا بد أن يقال بأنه خطأ من الناسخ أو حذفت تخفيفًا، إذا كانت هكذا محفوظة حينئذٍ حذفت للتخفيف، وقد تحذف النون لغير ناصب ولا جازم، («فإن لم تجدوا ما تكافئوه») هكذا ثبت بحذف النون في خط المصنف وهكذا هو في غيره من أصول الحديث، قال الطيبي: سقطت من غير ناصب ولا جازم إما تخفيفًا أو سهوًا من الناسخ، [إن كانت محفوظة في الحديث فهي حينئذٍ نقول: سهو من الناسخ، وإن نعم] إن كانت محفوظة في الحديث فهو من باب التخفيف، وإن لم تكن محفوظة فحينئذٍ يحتمل أنها سقطت من الناسخ، («فادعوا له حتى ترو أنكم قد كافأتموه») أي من أحسن إليكم أيَّ إحسان فكافئوه بمثله، يعني بمال بهدية حينئذٍ نقول: بشيء محسوس، إن لم يكن عنده شيء يعطيه إياه ليس ثَمَّ إلا الدعاء، فيدعو له حتى يكون قريبًا من فعله هو حتى يظن أنه قد كافأه، أي من أحسن إليكم أيَّ إحسان فكافئوه بمثله فإن لم تقدروا على مكافئته فادعوا له، أي بالغوا في الدعاء له جهدكم حتى تحصل المكافئة، انظر هنا عدل جعل الدعاء ثانيًا لا أولاً، الأصل المكافأة بماذا؟ بهدية ونحوها، الأمر الدنيوي لأن النفوس تتعلق بالمحسوسات أكثر خاصةً في هذه الأشياء الدنيوية لكن إذا ما وُجِدَ حينئذٍ رجع إلى الدعاء، هذا يدل على ماذا؟ على أن مراعاة القلوب هنا والنفوس من الأشياء المطلوبة شرعًا، لأن غالب الناس إنما نظرهم قاصر فإذا قلت له: جزاك الله خيرًا. ماذا صُنِعَ بها؟ لكن يريد ماذا؟ يريد شيئًا آخر، إما مال، وإما هدية .. إلى آخره، أرشده - صلى الله عليه وسلم - إلى أن الدعاء في حق من لم يجد المكافأة الدعاء ليس مطلقًا، إنما في حق من لم يجد المكافأة بخلاف ما اشتهر عند الناس الآن كلما صُنِعَ إليه معروفًا ظن ماذا؟ ظن أن جزاك الله خيرًا تكفي، لا، فالأصل فيها المكافأة، فإن لم يكن فالدعاء قال هنا: أرشده - صلى الله عليه وسلم - إلى أن الدعاء في حقّ من لم يجد المكافأة يقوم مقام المكافأة هكذا هذه هي السنة، يقوم مقام المكافأة بالمعروف، فيدعو له على حسب معروفه، ووجه المبالغة هنا لأنه قال: («فادعوا له حتى تروا أنكم قد كافأتموه») يعني فيه مبالغة ليس مجرد أصل الدعاء فقط، لا، وإنما تزيد من الدعاء حتى تظن أنه، حتى تظن ترى أو تعلم أنك قد بلغتَ العمل الذي قد عمله، ووجه المبالغة أنه رأى في نفسه تقصيرًا في المجازات لعدم القدرة عليها فأحالها إلى الله تعالى ونعم المجازي هو، يعني كأنه سَلَّمَ لا يستطيع هو عاجز فلجأ إلى الدعاء أحالها إلى الله تعالى. وروى الترمذي وصححه والنسائي وابن حبان عن أسامة بن زيدٍ مرفوعًا: «من صنع إليكم معروفًا فقال لفاعله: جزاك الله خيرًا فقد أبلغ في الثناء».

(90/10)

قوله: («حتى تَرَوْا») تُرَوْا تَرَوْا ما الفرق يبنهما؟ تَرَوْا بالفتح بمعنى تعلموا، وتُرَوْا تَظُنُّ، إذًا تَرَوْا رأى علمية، وتُرَوْا هذه رأى هنا بمعنى ظَنّ، الحركة اختلف المعنى حتى تَرَوا تُرَوا بضم التاء تظنوا وبفتحها تعلموا، وبعضهم جزم بالفتح لما في أبي داود ... «حتى تعلموا أنكم قد كافأتموه». ثم بعد ذلك أمسكوا، أليس كذلك؟ لذلك الحكم مغيّ هنا بـ (حتى). إذًًا ما بعد (حتى) يخالف ما قبله، متى؟ إذا انقضى، فإذا اعتقد أنه قد كافئهم حينئذٍ يمسك عن الدعاء. قوله: ... (رواه أبو داود والنسائي بسند صحيح) ورواه أيضًا أحمد بإسناد صحيح وابن حبان والحاكم وصححه النووي رحمه الله تعالى.
مناسبة الحديث للباب ظاهرة فيه الأمر بإعطاء من سأل بالله وعدم رده لأنه قال: (باب لا يرد من سأل الله). ثم قال: («من سأل بالله فأعطوه») هذا يدل على ماذا؟ على الوجوب، وأما إذا سأل بوجه الله تعالى كذلك لكن لا يدل على جوازه، بل هو كبيرةٌ من الكبائر، أما السؤال بالله فهذا مترددٌ بين الكراهة وبين التحريم، وهو محتمل على حسب حال السائل والمسئول.
قال المصنف رحمه الله تعالى: (فيه مسائل:).
(الأولى: إعاذة من استعاذ بالله). أي أنه يكف عنه تعظيمًا للمستعاذ به وهو الله فيجب إعاذته (إعاذة من استعاذ بالله) يعني يجب إعاذة هذا من المستعاذ منه معاذ (إعاذة من استعاذ بالله) أي أنه يَكُفُّ عنه شره أو شر غيره على حسب الاستطاعة تعظيمًا للمستعاذ به وهو الله فيجب إعاذته.
(الثانية: إعطاء من سأل بالله). إعطاء هذا من المسئول على جهة الوجوب؟ على جهة الوجوب، لكن ما لم يكن إثمًا أو فيه مضرة، هذه مما يسأل عنه الكثير فيه مضرة؟ لأنه قد يتدخل بعض الناس عنده تطفل أسألك بالله أين ستذهب؟ من أين جئت؟ متى تنام؟ متى تستيقظ؟ كل ذلك لا يجب جوابه، بعض الناس عنده تطفل مفتوح لا ينتهي فيسأل وبالله أحيانًا، نقول: هذا لا يجوز سؤاله هو من جهة نفسه ولا تلزم الإجابة. (إعطاء من سأل بالله) الثانية أي تعظمًا للمسئول به إذا لم يكن على المسئول ضررٌ وإلا وفي الحديث «لا ضرر ولا ضرار» من هذا المعنى والناس عندهم أسرارهم فلا ينبغي أن يسأل السائل ثم إذا سُئل حينئذٍ لا يلزمه الإجابة.
(الثالثة: إجابة الدعوة). («ومن دعاكم فأجيبوه») هذا إذا لم يكن ثَمَّ مانعٌ من الإجابة، بمعنى إذا لم يكن منكرًا، ومنكرات الدعوات هذه فيها كلام طويل ليس هذا مبحثه.
(الرابعة: المكافأة على الصنيعة). لقوله: («ومن صنع إليكم معروفاً فكافئوه»).
(الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه). إذًا مرحلةٌ ثانية أي لقوله: («فإن لم تجدوا ما تكافئونه فادعوا له»).
(السادسة: قوله: «حتى تروا أنكم قد كافأتموه»).
أي بمعنى تعلموا على رواية من فتح، أو مَنْ ضَبَطَ، وبضم التاء بمعنى تظن إذا قلنا بأنه رواية بالضم، والله أعلم.
قال المصنف رحمه الله تعالى: (باب لا يسأل بوجه الله إلا الجنة).

(90/11)

هذا الباب السادس والخمسون من أبواب كتاب التوحيد (لا يُسأل بوجه الله إلا الجنة) بالرفعِ، أليس كذلك؟ على أنها نائب فاعل، لا يسأل الجنة لأن الاستثناء هنا مفرغ، وإذا كان مفرغًا حينئذٍ ما قبل (إلا) يطلب ما بعده، حينئذٍ رفعه على أنه نائب فاعل [أحسنتم].
مناسبة الباب لـ ((كتاب التوحيد)) ظاهرة أنه يجب احترام أسماء الله وصفاته فلا يُسأل شيءٌ من المطالب الدنيوية بوجهه الكريم، بل يسأل به أهم المطالب وأعظم المقاصد وهو الجنة، وهذا من حقوق التوحيد. فقوله: (لا يسأل بوجه الله إلا الجنة) لا نافيةٌ لكن المراد به ماذا؟ المراد به أنه للتحريم إذا صُرِفَ لغير الله تعالى، بمعنى أن ما سبق الباب السابق (لا يرد من سأل الله) قلنا: من سأل بوجه الله لا يُرد من سأل بالله، كذلك من سأل بوجه الله، لكنهُ فعله سؤاله بوجه الله جائز أم محرمٌ؟ محرمٌ، وأما من سأل السائل بالله هذا محتمل للتحريم والكراهة. فقوله: (لا يسأل بوجه الله إلا الجنة) أي لا يجوز ذلك إجلالاً لله وإكرامًا وإعظامًا له أن يُسأل بوجهه العظيم ما هو حقيرٌ لديه من حوائج الدنيا ما لم يُرد به غاية المطالب وهي الجنة، أو الإعانة على أعمال الآخرة الموصلة إلى الجنة. إذًا سؤال المخلوق بوجه الله تعالى هذا محرمٌ، بقي ماذا؟ سؤال الله تعالى هل يجوز مطلقًا سؤال الله تعالى بوجهه؟ الجواب: لا، ليس على إطلاقه، وإنما يقال ما يسأل الباري جل وعلا إما أن يكون من المطالب الدنيوية، وهذا لا يجوز أن يُسأل بوجهه جل وعلا، وإما أن يكون من المطالب الأخروية الإيمانية، هذه يجوز فالجنة هنا لم يُرَدّ بها خصوص الجنة، وإنما الجنة وما يؤدي إلى الجنة، وما يقرب إليها من قولٌ وعمل حينئذٍ نقول: هذا ماذا؟ هذا جاء الاستثناء فيه، وأما ما عداه فالمنع إذًا لا يُسأل المخلوق بوجه الله مطلقًا.

(90/12)

ثانيًا لا يُسأل الله تعالى بوجهه مطلقًا وإنما إنما يُستثنى حالة واحدة وهي أن يُسأل الباري جل وعلا بوجهه الجنة وما يؤدي إليها، يعني المطالب العالية، وأما الحوائج حوائج الدنيا فيُمنع منه البتة. فقوله: («لا يُسأل بوجه الله إلا الجنة») أي لا يجوز ذلك إجلالاً لله وإكرام وإعظامًا له أن يسأل بوجه العظيم وهو حقيرٌ لديه عند الله تعالى من حوائج الدنيا ما لم يُرد به غاية المطالب وهي الجنة، أو الإعانة على أعمال الآخرة الموصلة إلى الجنة، وأما سؤال المخلوق بوجه الله فهذا تقدم النهي عنه في الباب السابق، ماذا؟ ... (بابٌ لا يرد من سأل الله) فحينئذٍ سؤال المخلوق بوجه لله تعالى هذا جاء في الحديث السابق أنه ملعونٌ، دل على أنه كبيرة من الكبائر، هذا الباب قال فيه ابن السعدي رحمه الله تعالى: خطاب للسائل. الباب السابق خطاب للمسئول لا يُرد من سأل، هنا قال: (لا يُسأل بوجه الله») يعني لا يأتي السائل فيسأل فهو خطابٌ للسائل وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئًا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه [إلا المطالب] إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر إليه إلى وجه الكريم والتلذذ بخطابه، بل لا يُسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم ورضا الرب والنظر إلى وجه الكريم والتلذذ بخطابه فهذا المطلب الأسنى هو الذي يُسأل بوجه الله.
إذًا ما يتعلق بالآخرة، وأما المطالب الدنيوية والأمور الدنيئة وإن كان العبد لا يسألها إلا من ربه فإنه لا يُسأل بوجهه، المطالب الدنيوية تسأل ربك لكن لا تسأله بوجهه الكريم، وإنما يسأل ماذا؟ يسأل بوجهه الكريم الجنة وما قرَّب إليها.

(90/13)

ذكر المصنف تحت الترجمة حديثًا واحدًا فقال رحمه الله تعالى: (عن جابر رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا يُسأل بوجه الله إلا الجنة». رواه أبو داود)، («لا يُسأل بوجه الله»)، رُوِيَ بالنفي والنهي («لا يُسألْ»)، {فَلاَ يُسْرِف فِّي الْقَتْلِ} [الإسراء: 33] جاز إذًا كونه بالياء لا إشكال فيه، («لا يُسألُ») لا يُسألْ، وروي مغير الصيغة لا يُسْأل لا يَسْأل يعني يجوز فيه الوجهان، مغير الصيغة وهو ما يُسمى بمبني للمجهول، وهو الذي في الأصل يعني مغير الصيغة كما ذكره هنا، في الباب التبويب، وكذلك في النص، ورُوِيَ بخطاب للمفرد أي لا تَسأل، لا تسأل بوجه الله إلا الجنة، والجنة حينئذٍ يكون إعرابه مفعولاً به، («إلا الجنة»، أو ما هو وسيلةٌ إلى الجنة، وذِكْرُ الجنة هنا في الحديث إنما هو تنبيهٌ على الأمور العظام لا للتخصيص، ليس المراد هنا التخصيص، وإنما المراد به تنبيهٌ بالأعلى على الأدنى، فقد قال - صلى الله عليه وسلم - في دعائه إن صح: «اللهم إني أشكو إليك ضعف قوتي». وفي آخره «أعوذ بنور وجهك الذي أشرقت له الظلمات» إن صح هذا في ما جاء في قصة الطائف، ومثله في حديث «اللهم أنت أحق من ذُكِر»، وفي آخره «أعوذ بنور وجهك الذي أشرقت له السماوات والأرض» وغير ذلك، وهو سؤال ما يقرب إلى الجنة أو يمنع من الأعمال التي تمنع منها، يعني بعض الأعمال تمنع من الجنة فيسأل الباري جل وعلا بوجهه أن يمنع هذه الأعمال. إذًا أسألك الجنة وما قرَّب إليها، ثم تمنع أعمال تمنع من دخول الجنة فهو من المكملات، يعني الجنة لها ماذا؟ لها أعمالٌ تؤدي إليها، ولها أعمالٌ تحرم من الجنة، فيُسأل النوعان فلا إشكال فيه، الجنة وما يؤدي إليها من الأعمال الوجودية وما يمنع منها، فحينئذٍ يُسأل النوعان، ولذلك قال: أو يمنع من الأعمال التي تمنع منها، يعني من دخول الجنة، فيكون السائل قد سأل بوجه الله وبنور وجهه ما يقرب إلى الجنة كما في الصحيح «اللهم إني أسألك الجنة وما قرّب إليها من قولٍ وعمل»، «أسألك الجنة وما قرب إليها من قولٍ أو عمل، وأعوذ بك من النار وما يقرب إليها من قولٍ وعمل» حينئذٍ سؤال الباري جلا وعلا بوجهه أن يعيذه من النار جائز أم لا؟ جائز لأنه طريقٌ إلى الجنة ولذلك جمع بينهما هنا «وأعوذ بك من النار وما يقرب إليها من قولٍ أو عمل»، «من قولٍ وعمل» بخلاف ما يختص بالدنيا كسؤال المال والسعة في المعيشة رغبةً في الدنيا مع قطع النظر عن كونه أراد بذلك ما يُعينه على عمل الآخرة، فالحديث يدل على ماذا؟ يدل على المنع، لأنه قد يقول قائل: أسأل الله تعالى بوجهه المال، والمال هذا قد ماذا؟ قد يعينني على الجنة.

(90/14)

قل: لا، المال الغالب فيه أنه من مطالب الدنيا فلا يُسأل الباري جل وعلا ذلك، وإنما يُسأل ما يعان به من الجنة ومن الأقوال والأعمال التي تعين فهي العبادات، فالحديث يدل على المنع من أن يسأل حوائج دنياه بوجه الله تعالى، إعظامًا لله وإجلالاً له، إذًا لا يُسأل بوجه الله إلا الجنة فحينئذٍ لا يُسأل على النفي أنه محرم، لا تسألْ، لا يسألْ هذا صريحٌ بمعنى أنه (لا) ناهيةٌ، والأصل في النهي للتحريم، لكن لا يُسأل النفي حينئذٍ يكون ماذا؟ يكون للتحريم.
والحاصل أن الحديث يشمل المعنيين، سؤال الله تعالى بوجهه الكريم الجنة وما هو وسيلةٌ إليها، والمنع من سؤال الناس بوجه الله، لماذا؟ لأنه لا يُسأل بوجه الله إلا الجنة، والناس هل يملكون الجنة وما قرّب إليها لا يملكون، إذًا دل على أن المخلوق لا يُسأل بوجه الله، لأن الوجه وجه الباري جل وعلا لا يُسأل به إلا الجنة وما قرّب إليها، وهذه ليست بيد المخلوق، إذًا لا يُسأل المخلوق بوجه الله تعالى. إذًا شَمِلَ المعنيين، وهذا الحديث رواه الضياء في المختارة أيضًا لكن في إسناده سليمان بن معاذ، قال ابن معين: ليس بشيء. وضعفه عبد الحق، وابن القطان يعني الحديث فيه كلامٌ لبعض أهل العلم.
مناسبة الحديث للباب ظاهرة أن فيه النهي عن أن يسأل بوجه الله غير الجنة.
فيه إثبات الوجه لله تعالى كما دل عليه الكتاب والسنة وهو صفة كمالٍ لله تعالى يجب إثباته لله على ما يليق بعظمته وجلاله من غير تكييفٍ ولا تمثيل كما هو معلومٌ من محله في كتب المعتقد.
قال المصنف رحمه الله تعالى: (فيه مسائل:
(الأولى: النهي عن أن يُسأل بوجه الله إلا غاية المطالب). انظر نظر إلى ماذا؟ نظر إلى التعميم ما قال إلى الجنة، إنما قال (إلا غاية المطالب) إذًا الجنة وما يؤدي إليها، أي الجنة وما يقرب إليها ويباعد من النار وذلك تعظيمًا لوجه الله تعالى.
(الثانية: إثبات صفة الوجه). إثبات صفة الوجه على اللائق به جل وعلا من غير تكييفٍ ولا تمثيل ومن غير تحريفٍ ولا تعطيل.

(90/15)

ثم قال المصنف رحمه الله تعالى: (باب ما جاء في الّلو). هذا هو الباب السابع والخمسون (باب ما جاء في الّلو) مناسبة الباب لكتاب التوحيد أن من كمال التوحيد الاستسلام للقضاء والقدر، ومعلوم أن القضاء والقدر ركنٌ من أركان الإيمان، والتوحيد والإيمان والإسلام والإحسان هذه إذا أطلقت تداخلت بعضها دخل في بعض، حينئذٍ من التوحيد من حيث الأصل الإيمان بالقضاء والقدر، ومن حيث الكمال الواجب التسليم للقضاء والقدر، إذًا لا فرق بين الإيمان من حيث كونه يشتمل على الإيمان بالقضاء والقدر، ولا فرق بين الإيمان وبين التوحيد في كونه كذلك مشتملاً على هذا النوع، ولذلك سيأتي أن المصنف رحمه الله تعالى يعقد بابًا في الرد على منكر القدر ما علاقته بالتوحيد؟ نقول: علاقته بالتوحيد علاقةٌ أساسية لأن لا معبود إلا الله بمعنى أنه يؤمن بكل ما جاء به كتابًا وسنةً، فإذا كان كذلك فالقضاء والقدر هذا فعلٌ من أفعال الله تعالى فإنكاره إنكار لفعل من أفعال الله تعالى، والاعتراض عليه اعتراض على ربوبية الله تعالى. إذًا له علاقةٌ بتوحيد الربوبية، فإذا كان كذلك فحينئذٍ نقول: هو داخل في مفهوم التوحيد، فحينئذٍ نقول: مِنْ كمال التوحيد الاستسلام استسلام للقضاء والقدر، [تبغي] فرق بين الإيمان بالقضاء والقدر وهذا ليس منافيًا لكمال التوحيد هذا إذا لم يوجد منافي لأصل التوحيد، إذا أنكر العلم والكتاب والمشيئة .. إلى آخره فهو ليس بمسلم ينتفي عنه الإسلام والتوحيد فليس بموحد، فإذا كان كذلك حينئذٍ المراد هنا ماذا؟ أن هذا اللفظ الذي يُستعمل (لو) قد يفهم منه ماذا؟ الاعتراض في بعض أنواعه يفهم منه الاعتراض على القدر، وقد يقع من بعض المنتسبين إلى الإسلام بل من بعض المسلمين، فلذلك عنون له المصنف هنا رحمه الله تعالى أن من كمال التوحيد الاستسلام للقضاء والقدر وأن قول (لو) لا يجدي شيئًا بمعنى أنه إذا استثنى من القضاء والقدر حينئذٍ (لو) ما فائدتها؟ هل ستعيد لك ما مر؟ لا، إذًا لا يجدي شيئًا، وهو يُشعر بعدم الرضا بالقضاء والقدر وهو مُخِلٌّ بالتوحيد. إذًا هذه هي مناسبة ذكر هذا الباب وعلاقته بالتوحيد، إذًا علاقته ابتداءً بماذا؟ بالقضاء والقدر، ما علاقة القضاء والقدر بالتوحيد؟ نقول: هو أسٌّ منه من أسياسيات التوحيد، لأن القضاء والقدر هذا متعلقٌ بالربوبية، والربوبية نوع من أنواع التوحيد، فإنكاره من أصله إنكار لتوحيد الربوبية فلا يكون مسلمًا، ثم قد يُؤمن بأصله لكنه يقع عنده شيء من الاعتراض ففاته الكمال الواجب، وأما المستحب هنا لا، ليس المراد، وإنما فاته كمال المستحب.

(90/16)

إذًا الخلاصة: من كمال التوحيد الاستسلام للقضاء والقدر مع مباشرة الأسباب، فإذا فعل العبد ما أُمِرَ به شرعًا من أسباب ولم يأتِ الأمر على مراده أو على ما يظنه فالواجب عليه الاستسلام للقضاء والقدر، قد يفعل أفعال ويأخذ بالأسباب المشروعة، ثم لا يترتب عليه، حينئذٍ تَحُلّ به المصيبة وأنه فعل ولم يترتب عليه، ما الواجب عند المصائب؟ ما الواجب؟ هو الاستسلام والإيمان والرضا ونحو ذلك. قال هنا: فالواجب الاستسلام للقضاء والقدر رضًا بالله ربًّا، فإن هذا من جنس المصائب، نعم هو من جنس المصائب، قد يأخذ بالأسباب ويعمل ويفعل .. إلى آخره، وقد يدفع أموالاً في تجارةٍ ثم بعد ذلك يخسر. إذًا ما ترتب عليه فاته، إذًا هذا الفلوت قد يقول: لو أني ما فعلت، لو أني فعلت .. إلى آخره حينئذٍ (يُلَوْلِوْ)، هل هذه تنفعه تجدي عليه شيئًا؟ الجواب: لا، فيكون فيه عدم رضا بالرب جل وعلا، وهذا فيه اعتراض على القدر، فهذه تعتبر من جنس المصائب التي يجب الاحتساب فيها، والعبد مأمور عند المصائب بالصبر والاسترجاع والتوبة، وقول: («لو») لا يجدي عليه إلا الحزن والتحسر مع ما يخالط توحيده بالنوع المعاندةِ للقدر الذي لا يكاد يسلم منها من وقع منه هذا إلا ما شاء الله. يعني هذا مما عمت به البلوى، هذا وجه إيراد المصنف لهذا الباب في التوحيد، يعني مناسبة مهمة جدًا لما يتعلق ببيان كمال توحيد الربوبية، وبيان كمال الاستسلام للقضاء والقدر، وكمال الإيمان بالله تعالى ربًّا يفعل ما يشاء، فلا اعتراض على القدر البتة، لأن الاعتراض على القدر مُخِلٌّ بتوحيد الربوبية لأن من اعترض على القدر لم يرضَ بالله ربًّا، ومن لم يرضَ بالله ربًّا فإنه لم يحقق توحيد الربوبية.
قوله: (باب ما جاء في الّلو) يعني من الوعيد، أطلق المصنف (لو) وفي بعض أنواعها أنها جائزة سيأتي تفصيله، لكن مراده ماذا؟ تقييد هذا الباب بما سيذكره من النصوص، ليست كل (لو) تكون اعتراضًا على القدر أو على الشرع أو فيها التحسر والحزن، لا، قد تكون جائزة، لكن المراد هنا أن هذا النوع الذي عناه المصنف رحمه الله تعالى أنه مقيَّد بالنصوص ولذلك أطلق، لكن أحال فيها على ماذا؟ على الطالب، بمعنى أنه يعلم ذهنه مثل ما مرّ معنا (باب ما جاء في الرقى والتمائم) أنت فصِّل، أنت انظر مناسبة المقول الممنوع وغير الممنوع، ما جاء في الرقى والتمائم، الرَّقى منه منوع ومنه ما ليس ممنوعًا، والذي يُعَيِّنُ هذا وذاك إذا فهمت النصوص، كذلك ما جاء في (اللو) منه ممنوع ومنه ما ليس ممنوعًا والذي يميز ذا عن ذاك هو الوقوف مع النص. إذًا (باب ما جاء في الّلو) نحن نقيده بمعنى أنه من الوعيد والنهي عنه لأنه عنى نوعًا معيَّنًا، والذم لمن عارض به عند الأمور المكروهة كالمصائب إذا جرى بها القدر لِمَا فيها من الإشعار بعدم الصبر والأسى على ما فات، مما لا يمكن استدراكه والمضادة لكمال التوحيد، فالممنوع في (لو) التلهف على أمور الدنيا طلبًا أو هربًا، وأما تمني القربات هذا ليس داخلاً في الممنوع.

(90/17)

قال ابن السعدي رحمه الله تعالى في كلام جميل اختصر فيه كل ما يتعلق بهذا الباب فقال رحمه الله تعالى: اعلم أن استعمال العبد للفظة (لو) تقع على قسمين: مذموم، ومحمود.
أما المذموم فكأن يقع منه أو عليه أمرٌ لا يُحِبُّه، يعني شيءٌ وقع، لأن لو لها استعمالان: استعمال لِمَا مضى، واستعمال لما سيأتي. واضح؟ استعمال لما مضى، واستعمال لما سيأتي، إذا وقع الشيء فلا يحبه ولا يريده ولا يرضاه صار مصيبةً عليه، حينئذٍ إذا قال: (لو) صارت مذمومةً، لذلك قال: أما المذموم فكأن يقع منه أو عليه أمرٌ لا يحبه فيقول: (لو) أني فعلت كذا لكان كذا. يعني وقع المقدور وهو لا يحبه، ثم قال، حينئذٍ نقول: هذه مذمومة، قال: فهذا من عمل الشيطان. كما قال النبي - صلى الله عليه وسلم -،: ... («فإن لو تفتح عمل الشيطان»). إذًا (لو) إذا كانت في مقام وعُلِّقَ بها قدرٌ بمعنى مقدور وقع لا يحبه حينئذٍ نقول: هذه هي التي جاء فيها النص، ولأن قال: لأن فيه محظورين:
الأول أو أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه وليس فيها نفعٌ. يعني المطلوب من المسلم أن يتلبس بالأسباب التي تُؤدي إلى انشراح الصدر، وأما كلما يضيق الصدر ويُنكد على المسلم فالأصل فيه المنع، حينئذٍ نقول: الحياة الطيبة ووسائلها هذه مطلوبة شرعًا إما على وجه الإيجاب وإما على وجه الاستحباب، ما يضادّها الأصل فيه المنع:
- إما على جهة التحريم.
- وإما على جهة الكراهة.
وحينئذٍ كل ما يُؤدِّي إلى وقوع الإنسان في الأسى والحزن والتحسر والندم نقول: هذا ليس مما أراده الله تعالى للعبد المسلم، ما شُرِعَتِ الشرائع إلا من أجل تحرير قلبه من مثل هذه الأمور، حينئذٍ نقول: الأصل فيه المنع، فلو قال: (لو) حدث في قلبه شيءٌ من الأسى وتعلق بالماضي، حينئذٍ صار ماذا؟ صار ممنوعًا، أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه وليس فيها نفعٌ لا تجدي شيئًا البتة، قل مائة (لو) لن تعيد لك الماضي، أليس كذلك؟ لو أني كذا ما فعلت، لو علمت بكذا ما ذهبت، ماذا صنعت؟ لا شيء.
الثاني: أن في ذلك سوء أدبٍ على الله وعلى قدره، فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، فإذا قلت: (لو) على شيء مضى لا تحبه ولا تريده، حينئذٍ اعترضت على قدر الله تعالى، فمن الذي حكم بهذا حكمًا كونيًّا؟ الباري جل وعلا فوقع، إذًا شاءه الله تعالى فما شاءه كان وما لم يشأ لم يكن، إذًا لما كان دل على أن الباري أراده إرادةً كونية، فإذا كان كذلك حينئذٍ إذا قلت: (لو) لم يقع، (لو) حصل كذا (لو) أني فعلت هذا يكون فيه اعتراض على القدر وهو الذي عنيناه فيما سبق، وما وقع من الأمور فلا بد من وقوعه ولا يمكن رده، فكان في قوله: (لو) كان كذا، أو (لو) فعلت كذا كان كذا نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره، وليس فيه استسلام للقضاء والقدر.
قال رحمه الله تعالى: ولا ريب لهذين الأمرين المحظورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
أولاً: التعلق بـ (لو) هذا يُفسد القلب، يُشغله بالندم والتحسف ونحو ذلك، إذًا لا يتم التوحيد، إذا تعلق بشيءٍ من أمور المقدرات على وجه الأسى لا يتم التوحيد.

(90/18)

ثانيًا: أنه لم يُسَلِّم لفعل الله تعالى على وجه الكمال، فيكون فيه اعتراض ونوع ضعف إيمان فلا يتم التوحيد إلا بتركمهما، هذا المذموم.
وأما المحمود من ذلك من قول: (لو) فأن يقولها العبد تمنيًا للخير، (لو) عندي مال لفعلت وفعلت من الخير جاز أو لا؟ جاز، قال: (لو)، تقول: إياك واللو يصح؟ لا يصح، لماذا؟ لأن المراد هنا شيءٌ محمود، فأن يقولها العبد تمنيًا للخير كقوله - صلى الله عليه وسلم -: «لو استقبلت من أمري ما استدبرت ما سقت الهدي ولا أهللت بالعمرة». - وهذا له توجيه سيأتي -، وقوله في الرجل المتمني للخير تمنى الخير «لو أن لي مثل ما لفلان لعملت فيه مثل عمل فلان»، «لو أن لي»، إذًا هذه (لو) وهل هي خير أم المذمومة أو المحمودة؟ نقول: محمودة، لماذا؟ لأنها في تمني الخير، انتفى الأمران ليس فيه تحسف وتحسر وتندم ونحو ذلك.
ثانيًا: ليس فيه اعتراض على شيء وقع، إلا إذا نوى ماذا؟ أنه ليس مثل ذلك وأن الله تعالى كتب عليه أن رزقه أقل من ذلك فلم يرضَ، حينئذٍ صار فيه اعتراضًا، وكذلك حديث «لو صبر أخي موسى لقص الله علينا من نبأهما» أي في قصته مع الخضر، وكما أن (لو) إذا قالها متمنيًا للخير فهو محمود كذلك في المقابل (لو) تمنى بها الشر حينئذٍ تكون ماذا؟ تكون مذمومة، إذًا إذا كانت (لو) للتمني حينئذٍ مدحها وذمها حمدهما وذمها على حسب المتمنَّى، إن تمنى خيرًا فـ (لو) محمودة، إن تمنى شرًّا فـ (لو) مذمومة على حسب المتمنَّى، إذا قالها متمنيًّا للخير فهو محمود، فإذا قالها متمنيًّا للشر فهو مذموم، فاستعمال (لو) تكون بحسب الحال الحامل عليها، إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمنى الشرّ كان مذمومًا، وإن حمل عليها الرغبة بالخير والإرشاد والتعليم كان محمودًا، ولهذا جعل المصنف الترجمة محتملة للأمرين، لكن نُعين أنه أراد النوع الأول المذمومة لأن التبويب يناسب ((كتاب التوحيد))، والذي يناسب كتاب التوحيد هو (لو) التي فيها ذم، وأما المحمودة فهذه ليس لها دخل البتة، إذًا هذا التقسيم حسنٌ، هذا بعينه ذكره الشيخ ابن عثيمين رحمه الله تعالى لكن على جهة التفصيل في ((القول المفيد))، قال: (لو) على أقسام:

(90/19)

الأول: أن تستعمل في الاعتراض على الشرع، وهذا فيه ذمٌّ، وهذا محرم وقد يصل إلى الكفر قال تعالى: {لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168]. يعني قول المنافقين فيما سيأتي في غزوة أحد حين تخلف أثناء الطريق عبد الله بن أبي بن سلول المنافق بنحو ثلث الجيش، فلما استشهد من المسلمين سبعون رجلاً اعترض المنافقون على تشريع الرسول - صلى الله عليه وسلم -، إذًا لو هنا {لَوْ أَطَاعُونَا مَا قُتِلُوا} يعني لو سمعوا كلامنا ولم يستمعوا لمحمد - صلى الله عليه وسلم - إذًا اعترضوا على التشريع، فلو هنا اعتراض على التشريع، وهذا قد يحصل حتى في هذا الزمان قد يعترض لو حصل كذا لو لم تحجب المرأة لو كان الإرث كذا هذا كله اعتراض على التشريع، فإذا كان كذلك هذا الأصل فيها التحريم وقد تصل إلى الكفر والمروق من الدين. قالوا: لو أطاعونا ورجعوا كما رجعنا ما قتلوا، فرأينا خير من شرع محمد - صلى الله عليه وسلم -. إذًا النوع الأول لو تكون اعتراضًا على التشريع.
الثاني: أن تُستعمل في الاعتراض على القدر وهذا محرمٌ كسابقه كالآيات التي معنا في هذا الباب.
والثالث: أن تُستعمل للندم والتحسر وهذا محرم أيضًا لِمَا سبق أن الأصل في ماذا؟ الأصل في المسلم أن يفتح على نفسه أبواب التفاول، هذا الأصل أن يكون متفائلاً، التفاؤل هذا من الأمور المحمودة شرعًا، وعكسه يكون مذمومًا: إما على جهة التحريم، وإما على جهة الكراهة. أن تستعمل للندم أو التحسر وهذا محرم وهو داخل هنا في هذا الباب أيضًا كما في حديث الباب حديث أبي هريرة وفيه («وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا») هذا فيه ماذا؟ فيه تحسر وفيه ندم، حينئذٍ نقول: هذه محرمة، لأن كل شيء يفتح الندم على المسلم فهو محرم، لأن الندم يُكسب النفس حزنًا وانقباضًا والمطلوب شرعًا هو انشراح الصدور، وكل ما يؤدي إلى هذا المعنى فهو مطلوب شرعًا:
إما على جهة الإيجاب وإما على جهة الاستحباب.
النوع الرابع: أن تستعمل في الاحتجاج بالقدر على المعصية. العكس ليس اعتراضًا على القدر، وإنما يحتج بالقدر على المعصية، لو كانت محرمة ما فعلنا، لو كانت هذا الشيء محرم لما فعلنا {لَوْ شَاء اللهُ مَا أَشْرَكْنَا} [الأنعام: 148] {لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم} [الزخرف: 20]، إذًا احتجوا بماذا؟ احتجوا بالقدر على المعصية، احتجوا بالمشيئة على المعصية، وهذا محرم.
خامسًا: تستعمل في التمني، وحكمه حكم الشيء المتمنَّى إن كان خيرًا فخير وإن كان شرًّا فشرّ، وفي الحديث في قصة النفر الأربعة قال أحدهم: لو أن لي مالاً لعملت بعمل فلان. فهذا تمنى خيرًا فقال النبي - صلى الله عليه وسلم -: «فهو بنيته فأجرهما سواء». وقال الآخر: لو أن لي مالاً لعملت بعمل فلان. تمنى شرًّا وقال النبي - صلى الله عليه وسلم -: «فهو بنيته فوزرهما سواء». إذًا (لو) أني، ... (لو) أني، إن كان المتمنَّى خيرًا حينئذٍ هو معه في الأجر، وإن كان شرًّا فهو معه في الوز.

(90/20)

السادس: أن تستعمل في الخبر المحض، وهذا جائز، يعني ليس المراد به إلا الخبر، يعني انتفى النوع الأول الاعتراض على الشرع، والاعتراض على القدر والتمني .. إلى آخره، حينئذٍ نقول: هذه الأصل فيها الجواز، كقوله - صلى الله عليه وسلم -: «لو استقبلت من أمري ما استدبرت ما سقت الهدي ولا أحللت معكم». فهذا حمله الشيخ ابن عثيمين رحمه الله تعالى على ماذا؟ على أنه من باب الخبر المحض، وقيل: للتمني، وما اختاره الشيخ أولى لأن النبي - صلى الله عليه وسلم - لا يتمنى شيئًا قدَّر الله خلافه، يعني وقع، فإذا كان وقع فالنبي - صلى الله عليه وسلم - لا يتمنى خلاف ما وقع لأنه يعتبر ماذا؟ فيه شيء من اعتراضه على القدر فلا يحمل على التمني، وسيأتي أن صاحب ((التيسير)) حمله على وجهٍ آخر وهو حسن وهو أنه في المستقبل، ولو إذا كانت للمستقبل حينئذٍ لا اعتراض البتة فهي جائزة.
قوله رحمه الله تعالى: (باب ما جاء في الّلو). هنا فيه شيء لغوي، وهو دخول (أل) على (لو)، و (لو) هذه حرف، أليس كذلك؟ هل يدخل حرف على حرف؟ الجواب: لا، (أل) من علامات الأسماء أليس كذلك؟ حينئذٍ كيف دخلت على حرف؟ قُصِدَ لفظه فصار عَلَمًا فجاز، جاز إذا كان الحرف قُصِدَ لفظه لا معناه حينئذٍ نقول: صار علمًا صار اسمًا، وإذا صار اسمًا حينئذٍ دخلت عليه علامات الأسماء، ولذلك إن لَوًّا يجوز أو لا يجوز؟ يجوز، إذا قُصِدَ لفظه جاز، إذا قُصِدَ لفظه لا يشترط أن تدخل عليه (أل) فحسب، لا، قد يُنَوَّن، إن لوًّا ما فادتك شيئًا، لا بأس به، (ما جاء في الّلو) أدخل (أل) على الحرف لأنه قصد لفظه فصار علمًا، أي باب ما جاء في هذا اللفظ هذا الذي عناه، ما جاء في هذا اللفظ، وأطلق المصنف الترجمة وتقيدها بما ذكر من نصوص كما ذكرنا.
ذكر المصنف تحت الترجمة آيتين وحديثًا.

(90/21)

قال المصنف رحمه الله تعالى: (وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا} [آل عمران: 154]). هذه الآية الأولى التي ذكرها المصنف رحمه الله تعالى، قال ابن كثير: فَسَّر ما أخفوه في أنفسهم {يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا} فَسَّر الذي أخفوه في أنفسهم فهو في أنفسهم بقوله: ({يَقُولُونَ}). من الذي يقول؟ المنافقون، ({يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ}) أي لو كان لنا الاختيار ({لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ}) يعني لو كان لنا اختيار ({مَّا قُتِلْنَا هَاهُنَا})، ({هَاهُنَا}) يعني ((معركة أحد)) الأرض التي وقع أو وقعت عليها المعركة، أي يسرون هذه المقالة عن رسول الله - صلى الله عليه وسلم - قالوها في الخفاء، فقالوا: هذه المقالة يوم أحد معارضةً للقدر، ({مَّا قُتِلْنَا هَاهُنَا}) القتل قد وقع، أليس كذلك؟ وكل ما وقع إذا تُمُنِّي عدم وقوعه حينئذٍ نقول: هذا محظور شرعي، فإذا دخلت عليه لو صارت ممنوعة ({لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا}) فقتلنا ها هنا، حينئذٍ صار ماذا؟ صار اعتراضًا على القدر، لأن القتل قد حصل، وقلنا: كل (لو) يُراد بها شيءٌ وقع أن لا يقع حينئذٍ نقول: هذه اعتراض على القدر كما مر، فقالوا: هذه المقالة يوم أحد معارضةً للقدر، روى ابن إسحاق وابن أبي حاتم عن الزبير قال: لقد رأيتني مع رسول الله - صلى الله عليه وسلم - حين اشتد الخوف علينا أرسل الله علينا النوم، فما منا رجل إلا ذِقْنُهُ في صدره، فوالله إني لأسمع قول مُعَتِّب بن قُشَيْر ما أسمعه إلا كالْحُلْمِ ({لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا}) فحفظتها منه كما هي، وفي ذلك أنزل الله عز وجل ({يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا}) لقول مُعَتِّبٍ، وردّ الله عليهم بقوله: ... {قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} بمعنى أن القدر واقع وَاقع لا محالة، تمنيتم عدم وقوعه أو لا، لو كتب على واحد منكم لخرج من بيته إلى مضاجعه يعني مصرعه فسيموت هناك، الموت لست أنت الذي تذهب إليه، ملك الموت لست أنت الذي تذهب إليه هو الذي يأتيك، إذًا لا تخف من الموت البتة، بعضهم يخاف أن يصعد طائرة أن يموت، لا، لست أنت الذي تذهب برجليك، وإنما هو الذي يأتيك، ولذلك قال هنا: {قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ} يعني خرج {الَّذِينَ كُتِبَ} وقُضِيَ {عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} إلى مصرعه، ستخرج ستخْرج، فالموت هو الذي يأتيك وملك الموت هو الذي يبحث عنك، ولست أنت الذي تأتي إليه، أي هذا قدرٌ مُقَدَّرٌ مِنَ الله عز وجل حَتْمٌ لازم لا محيد عنه ولا مناص منه، والتلهف وقول: (لو) لا يجدي إلا الحزن والتحسر مع ما يخالط التوحيد من المعاندة بالقدر الذي لا يكاد يسلم منها من وقع منه إلا من شاء الله تعالى. الشاهد قوله: ({لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا}).

(90/22)

أي في ((أُحُد))، أي ما قُتل مَنْ قُتِلَ منا في هذه المعركة فـ ({لَوْ}) شرطية، و ({كَانَ}) فعل الشرط، والجواب ... ({مَّا قُتِلْنَا})، وهنا لم يقترن الجواب باللام لأنه الأفصح مع جوازه على قلته لكن الأفصح عدم اقترانه باللام بخلاف المثبت، فإذا كان الجواب منفيًّا فالأفصح عدم الاقتران، فـ (لو) هنا اعترض به على القدر بدليل ردّ الله تعالى عليهم بما ذكرناه {قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ} أي وفيكم من كتب الله عليه القتل {لَبَرَزَ} أي خرج {الَّذِينَ كُتِبَ} أي قضي {عَلَيْهِمُ الْقَتْلُ} أي منكم {إِلَى مَضَاجِعِهِمْ} أي مصارعهم فيُقتلون ولم يُنَجِّهم قعودهم البتة، لأن الله تعالى قضى وقضاء الله لا يُرَدُّ، فلو كنتم قاعدين في بيوتكم لم يكن بُدٌّ من خروج من كتب عليه القتل إلى هذه المصارع التي صُرِعُوا فيها.
مناسبة الآية للباب: أن قول (لو) في الأمور المقدرة لا يجوز لأن القتل قد وقع هنا صار ماضيًا وهو من كلام المنافقين، الاعتراض على القدر من كلام أهل النفاق، ففي الآية النهي عن قول لو في الأمور المقدرة لأنها تدل على التسخط على القدر وتجدد الأحزان في النفوس، لكن ما وجه النهي هنا في الآية ({لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا})؟
..
هاه، فيه اعتراض، وكل اعتراض منهيٌّ عنه كذلك مع ضميمة ماذا؟ الرد {قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ} .. إلى آخره، فدل على أن هذا القول من قول أهل النفاق، وما اختص به أهل النفاق من قولٍ فالأصل فيه النهي، صار محرمًا، لأن ليس عندنا صيغة هنا، فكيف نقول: بأن (لو) التي للاعتراض على القدر محرمة فنستدل بهذه الآية نقول: الذي ذكره المصنف مع ردّ الباري جل وعلا، حينئذٍ يكون من خصائص أهل النفاق فأبطله الله تعالى، فإذا كان كذلك فكلّ ما كان من خصائص أهل النفاق من قولٍ أو عمل فالأصل فيه التحريم «من تشبه بقومٍ فهو منهم»، (قوم) يشمل ماذا؟ يشمل الكفار ويشمل المنافقين ويشمل أهل الفسق وأهل البدع .. إلى آخره ليس خاصًا بالكفار كما قد يظنه البعض. إذًا في الآية النهي عن قول (لو) في الأمور المقدرة لأنها تدل على التسخط على القدر وتجدد الأحزان في النفوس.
وفيها مشروعية الاستسلام للقضاء والقدر وعدم تسخطه، وفيها أن الحذر لا يُنجي من القدر، لكن ليس المراد هنا أن لا يتخذ الأسباب لأن القدر من جملته اتخاذ الأسباب، فإذا اتخذ الأسباب المشروعة حينئذٍ نقول: لو حذر وخاف من شيء نقول: لا ينفعه البتة، وفيها أن من كتب عليه الموت فلا بد من أن يذهب إليه لا بد أن يذهب إليه ولو حاول الامتناع عنه لأنه - احفظها هكذا - الموت هو الذي يأتيك ولست أنت الذي تذهب إليه.

(90/23)

قال المصنف رحمه الله تعالى: (وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168]). وقد قُتِلُوا، إذًا هذه الآية كالآية السابقة فيها اعتراض من أهل النفاق على شيءٍ قد وقع وحصل، ففيها اعتراض على القدر. روى ابن جرير عن السُّدِّيّ قال: قال: خرج رسول الله - صلى الله عليه وسلم - يوم أحد في ألف رجلٍ وقد وعدهم الفتح إن صبروا فلما خرجوا رجع عبد الله بن أبي في ثلاث مائةٌ منافق فتبعهم أبو جابر السلمي يدعوهم يعني إلى إرجاعهم فلما غلبوه وقالوا له ما نعلم قتالاً لن يكون قتالاً، ولئن أطعتنا لترجعن معنا فأنزل الله ({الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا}). وعن ابن جريج في الآية قال: هو عبد الله بن أبي، الذين قالوا لإخوانهم الذين خرجوا مع النبي - صلى الله عليه وسلم - يوم أحد. رواه ابن جرير، وابن أبي حاتم، فعلى هذا إخوانه من مسلمون القائل هنا عبد الله بن أبي ({قَالُواْ لإِخْوَانِهِمْ}) إخوانهم من المجاهدون المسلمون وليسوا إخوةً، فحينئذٍ ما الجواب؟ إما أن أنهم إخوةٌ في النسب، وقد قيل. وإما لكونهم في الظاهر، ومعلوم أن أهل النفاق حكمهم حكم الظاهر هذا الأصل فيه، إلا من أظهر نفاقه فهو مرتدٌ، وأما إذا لم يُظهرحينئذٍ نقول: أصل أنه يحكم عليه بأحكام المسلمين يعني يصلي ويذهب وإذا مات يُكفن ويرث ويورث إلى آخره، إذا لم يعلم منه أنه منافق فحينئذٍ أحكامه أحكام مسلمين، وهذا في عهد النبي - صلى الله عليه وسلم - عاملهم على ذلك، ولذلك صلى على عبد الله بن أُبي صحيح أو لا؟ فدل على أنه يعاملهم معاملة المسلمين. إذًا ({الَّذِينَ قَالُواْ لإِخْوَانِهِمْ}) الذين خرجوا مع النبي - صلى الله عليه وسلم - يوم ((أُحُد)) فهذا يدل على أن إخوانهم المراد به المسلمون المجاهدون، وسُمُّوا إخوانهم لموافقتهم في الظاهر، وقيل إخوانهم في النسب لا في الدين قولان محتملان، وكونه موافقون لهم في الظاهر هذا أولى، الإخوة هنا أخوة ظاهرة ({وَقَعَدُواْ}) يعني تركوا الجهاد، القعود هنا المراد به ترك الجهاد ({لَوْ أَطَاعُونَا مَا قُتِلُوا}) قال ابن كثير: لو سمعوا مشورتنا عليهم في القعود وعدم الخروج ما قُتِلوا مع مَنْ قتل.

(90/24)

قال الله تعالى: {قُلْ فَادْرَؤُوا} [آل عمران: 168] يعني ادفعوا {قُلْ فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ} أي إذا كان القعود يسلم به الشخص من القتل والموت فينبغي أنكم لا تموتون لأنكم ماذا؟ ستبقون على هذه الحال، أنتم قاعدون قاعدون تاركون للجهاد تظنون ماذا؟ أنكم إذا لو تركتم الجهاد ستسلمون من الموت، إذًا لا ينبغي لكم أن تموتوا إذا قعدتم ـ ومع ذلك العكس هو الواقع، فلذلك قال: فينبغي أنكم لا تموتون، والموت لا بد آتٍ إليكم {وَلَوْ كُنتُمْ فِي بُرُوجٍ مُّشَيَّدَةٍ} [النساء: 78]، فادفعوه {عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ} يعني فيما تدعونه من أن القعود يُنَجِّي من الموت، هل القعود يُنَجِّي من الموت؟ الجواب: لا، صحيح؟ الجواب: لا، بمعنى لو أنه لو قعد وترك الجهاد، فإذا كان كذلك هل نَجَّا نفسه من الموت؟ الجواب: لا. قال مجاهد عن جابر بن عبد الله: نزلت هذه الآية في عبد الله بن أُبي - يعني هو الذي قال ذلك -.
مناسبة الآية للباب كالسابقة أن قول (لو) في الأمور المقدرة من سمات المنافقين، صار منهيًّا عنه، هذا وجه النهي، يعني ليس فيه ماذا؟ صيغة صريحة، ومعلومٌ كما مر معنا أن النهي لا يُؤخذ من صيغة لا تفعل فحسب، لا، قد يكون ماذا؟ قد يكون يُذكر وصفًا للكفار، إذًا صار منهيًّا عنه، والأصل فيه التحريم، وهكذا.
إذًا مناسبة الآية للباب كالسابق أن قول لو في الأمور المقدرة من سمات المنافقين فهي منهيٌّ عنه.
قال المصنف رحمه الله تعالى: (في الصحيح عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا؛ ولكن قل: قَدَرُ الله وما شاء فعل، فإن لو تفتح عمل الشيطان»). قوله: (في الصحيح) أي في ((صحيح مسلم)) والحديث اختصره المصنف رحمه الله تعالى، وفي أوله جملةٌ وهي قول النبي - صلى الله عليه وسلم -: «المؤمن القوي خيرٌ وأحب إلى الله من المؤمن الضعيف» كلاهما محبوبان من الله بدليل أفعل التفضيل، لأنها تدل على الاشتراك كلاهما محبوبان «المؤمن القوي خيرٌ وأحب إلى الله من المؤمن الضعيف، وفي كلٍّ خيرٌ، احرص على ما ينفعك» الحديث إذًا المصنف رحمه الله تعالى اختصر الحديث قوله: «المؤمن القوي خيرٌ وأحب إلى الله من المؤمن الضعيف» فيه أن الله موصوفٌ بالمحبة «أحب إلى الله» إذًا الله يُحِبُّ ويُحَبُّ وهو كذلك، وأنه يُحِبُّ على الحقيقة، يعني وصف حقيقيٌّ كما قال تعالى: {يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54] يحبهم يعني المؤمنين والله تعالى يُحِبذُ ويُحَبُّ، وهذه عقيدة أهل السنة والجماعة وهي بإجماع السلف خلافًا لأهل الباطل.
وفيه أنه سبحانه يحب مقتضى أسمائه وصفاته، ومر معنا أن أسماء الباري جل وعلا يُتَعَبَّد بها {فَادْعُوهُ بِهَا} [الأعراف: 180] يشمل النوعين: دعاء الثناء والسؤال، ودعاء العبادة.

(90/25)

بمعنى أنه يمتثل من أسماء الله تعالى القوي يقتضي ماذا؟ أن يكون المؤمن يقتضي أن يكون المؤمن قويًّا في كل شيء: في إيمانه، وفي عمله، وفي تقواه، وفي إخلاصه، يكون قويًّا في كل شيء، ولما كان المؤمن القوي ممتثلاً صار أحب إلى الله تعالى.
إذًا هذا الحديث يدل على أن من امتثل اسمًا من أسماء الله تعالى فهو أحب إليه لأن من أسماء الله تعالى القويّ فحينئذٍ «المؤمن القوي خيرٌ وأحب إلى الله من المؤمن الضعيف» إذًا فيه أن سبحانه يُحب مقتضى أسمائه وصفاته وما يوافقها فهو القوي ويحب المؤمن القوي، فهو الرحيم ويحب المؤمن الرحيم، وهو الكريم ويحب المؤمن الكريم .. وهكذا، كًلُّ ما أمكن أن يمتثله العبد فهو حسنٌ وهو من كمال الإيمان والتوحيد، «المؤمن القوي» المراد القوة هنا هل المراد قوة البدن أم قوةٌ معنوية؟ لا شك أنها القوة المعنوية لأنه عَلَّقَهُ بالمؤمن «المؤمن القوي خيرٌ» .. «أحب إلى الله» حينئذٍ لَمَّا قال: «المؤمن» كأنه قال: «المؤمن القوي» لإيمانه صار ماذا؟ فصار الوصف هنا المعلّق عليه الحكم المشتق دالاً على العِلِّيَّة، إذًا لا يشمل الحكم هنا القوة البدنية، إنما المراد به القوة المعنوية المتعلقة بالدين كذلك، يعني قوة الإيمان وما يقتضيه الإيمان من عمل صالح، فالقلب يكون فيه الإيمان قويًّا يقينًا وإخلاصًا ومحبةً ورجاءً وخوفًا أعلى الدرجات، ثم إذا كان كذلك فصار ماذا؟ قوة في العمل الصالح من صيامٍ وزكاةٍ وإكثار من نحو ذلك وهذه هي القوة المراد هنا، عكس ذلك الضعف الذي يكون في القلب من الإخلاص والمحبة والرجاء وكذلك ما يقتضيه العمل الظاهر هذا مؤمن ضعيف، والمراد القوة في أمر الله وتمثيله والمسابقة بالخير والأمر بالمعروف والنهي عن المنكر والصبر على ما يُصيبه في ذات الله تعالى ونحو ذلك، فالقوة في الإيمان ذاته وما يقتضيه من عملٍ صالحٍ لا قوة البدن، إيمان ذاته كما ذكرنا أعمال القلوب من الإخلاص والمحبة واليقين الصادق ونحو ذلك فتكون على وجه الكمال يقتضي ذلك ماذا؟ لازم له إن كان ما في القلب كاملاً لزم منه ماذا؟ كمال الأعمال الصالحة، لأننا قلنا: الظاهر والباطن متلازمان، فإذا كملت أعمال القلوب كمل العمل الصالح، وأما أنه يكونه فيها ضعف ثم يكمل العمل الصالح هذا خللٌ هذا يعتبر خللاً، العكس كذلك يعتبر خللاً، يعني أن يكمل العمل القلبي ثم لا يكون له أثر في الظاهر هذا لا وجود له، لا بد من التلازم قوةً وضعفًا بين الباطن والظاهر، أما الاختلاف هذا لا وجود له، يعني المراد أن الإنسان إذا وَجَدَ من نفسه ضعفًا قلبيًا في العمل القلبي ثم الظاهر على وجه الكمال فليتهم نفسه، قد يكون النية فيها شيء من الدخل بل هو كذلك، إذًا نقول: المراد هنا القوة في الإيمان وما يتعلق بالإيمان من حيث العمل القلبي ثم ما يقتضيه من حيث العمل الظاهر، ولهذا مدح الله الأنبياء بذلك في قوله: {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُوْلِي الْأَيْدِي وَالْأَبْصَارِ} [ص: 45].

(90/26)

فالأيدي القوة والعزائم في تنفيذ أمر الله تعالى، وإن كانت قوة البدن من النعم فإن استعملت في الخير فخير، وإن استعملت في الشر فشر، لكن ليست هي المرادة ابتداءً، يعني قوة البدن ليست هي المرادة لكن لو كان قويًّا فاستعمله في الجهاد حينئذٍ هذه نعمة استعملها في طاعة الله تعالى، استعمله في ماذا؟ في الصبر على الصيام ونحو ذلك، نقول: هذا يعتبر حسن لكن لا لذاته، وإنما لِمَا ترتب عليه من خيرٍ. قال: «وفي كلٍّ خيرٌ». يعني كلّ من المؤمن الضعيف والمؤمن القوي، هذا يسمى تنزين عند البيانيين، أي كلٌ من المؤمن القوي، والمؤمن الضعيف على خيرٍ وعافيةٍ لاشتراكهما في الإيمان والعمل الصالح، هو مؤمن وموحد إذًا هو على خيرٍ لكن للضعف الذي وقع فيه نزل درجةً، وهذا يدل على أن الإيمان وأهل الإيمان متفاوتون في ليسوا في درجةٍ واحدة، ليسوا كأسنان المشط كما يقول أهل البدع، وإنما ماذا؟ بعضهم أعلى درجةً من بعض، قويٌّ، ضعيف جاء النص إذًا ليسوا على درجةٍ واحدة، فأهل الإيمان يتفاوتون، وكذلك محبة الله تعالى تتفاضل باعتبار تفاوت أهل الإيمان في الإيمان، «وفي كلٍّ خيرٌ». أي في كل من المؤمن القوي والمؤمن الضعيف على خيرٍ وعافية لاشتراكهما في الإيمان والعمل الصالح، ولكن القوي في إيمانه ودينه أحب إلى الله، وهو كذلك.
وفيه أن محبة الله تعالى للمؤمنين تتفاضل، تتفاضل لأنه قال: «أحب». إذًا يُحِبُّ هذا أكثر من هذا، فيحب بعضهم أكثر من بعضٍ فهو خيرٌ مؤمنٌ قويّ، والمؤمن القوي أحب إلى الله تعالى من المؤمن الضعيف، خيرٌ، وأحب جاء فيه الوصفان خيرٌ وأحب، خيرٌ في تأثيره وأثاره فهو ينفع ويُقتدى به.
قوله: - الحديث الذي أتى به المصنف - («احْرِصْ على ما ينفعك») بكسر الراء وبالفتح احْرِصْ احْرَصْ يجوز أو لا يجوز؟ يجوز فيه الوجهان باعتبار ماذا؟ باعتبار أنه من باب ضَرَبَ وَسَمِعَ، ضَرَبَ يَضْرِبُ اضْرِبْ ضَرَبَ، حَرَصَ يَحْرِصُ احْرِصْ، سَمِعَ يَسْمَعُ اسْمَعْ، اسْمَعْ إذًا حَرِصَ يَحْرَصُ احْرَصْ. إذًا بفتح الراء يجوز فيه الوجهان. [قال ابن القيم:] ... («احرص على ما ينفعك»).
قال ابن القيم: سعادة الإنسان في حرصه على ما ينفعه. هذا الحديث عظيم ينبغي التفقه فيه، وتأمل ما فيه من جمل. يقول ابن القيم: سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده. والحرص هو بذل الجهد واستفراغ الوسع. يعني على قدر ما أُعْطِيَ من قدرةٍ واستطاعة يبذل أعلى الاستطاعة، لا يترك شيئًا يستطيعه البتة إلا وقد بذله، فإذا صادف ما ينتفع به الحريص كان حرصه محمودًا، يعني الأمر مركب من شيئين:
حرص وهو بذل الجهد.

(90/27)

- وأن يكون هذا الحرص على ماذا؟ على شيءٍ ينتفع به العبد في الدنيا وفي الآخرة، لأنهم قد يجتمعان وقد يفترقان، قد يجتمعان يحرص على ما ينفعه هذا هو السعادة، قد يحرص على ما لا ينفعه، قد يعلم ما ينفعه ولا يحرص عليه. إذًا سعادة الإنسان المسلم أن يجمع بين الأمران: الحرص بذل الجهد واستفراغ الوسع، ثم أن يتوجه أو تتوجه تلك الطاقة إلى ما ينفع العبد في الدنيا والآخرة. قال: فإذا صادف ما ينتفع به الحريص كان حرصه محمودًا وكماله كله في مجموع هذين الأمرين. ما هما؟ قال: أن يكون حريصًا، وأن يكون حرصه على ما ينتفع به، فإن حرص على ما لا ينفعه أو فعل ما لا ينفعه بغير حرصٍ إذًا جاء الاحترازان، إن حرص على شيء لا ينفعه، والذي لا ينفعه قد يكون ماذا؟ قد يكون ضررًا محضًا، قد يكون فيه ضررٌ ومنفعة لكن الضرر راجح على المنفعة. إذًا إذا تعلق حرصه على شيءٍ لا ينفعه بأن يكون ضررًا محضًا أو راجحًا حينئذٍ جاء الهلاك، أو يفعل ما ينفعه لكن بغير حرصٍ، يعني بغير بذل جهدٍ حينئذٍ يأتي ماذا؟ يأتي العجز والكسل والتمني وسوف وليت .. إلى آخره، فلا يكمل له عمل، قد يعلم الإنسان هذا يجده الإنسان في نفسه وما أكثر الشواهد، يعني يعلم ما ينفعه وطالب العلم اسألوه في ذلك يعلم ما ينفعه، لكن لا يتم له، لماذا؟ الحرص عنده فيه شيءٌ من الضعف حينئذٍ يقع ماذا؟ يقع التسويف وانقطاع الأعمال و .. و .. إلى آخره لا يتم له عمل، لا بد من الأمرين: حرص بذل الوسع والقدرة والطاقة في أعلى كمالها، ثم على ما ينفعك. أنت تعلم أن العلم ينفع في الدنيا والآخرة بإذن الله تعالى لكن يبقى الحرص أنه فيه دخلٌ حينئذٍ جاء هنا ماذا؟ جاء الانقطاع لا يتم له عمل البتة، لكن لا بد من اجتماع الأمرين: الحرص مع ما ينفع، وأما تعلم أنه لا بد من العمل الشرعي وأنه وسيلة للسعادة في الدنيا والآخرة ثم تنام أو سواليف، نقول: لا، ما يأتي هذا، ما يتأتى لا بد أن يجمع بين الأمرين: الحرص مع العلم بما ينفع، ولذلك هذا الحديث عظيم، قال: فإن حرص على ما لا ينفعه، أو فعل ما ينفعه بغير حرصٍ فاته من الكمال بحسب ما فاته من ذلك. [الله أكبر] فالخير كله في الحرص على ما ينفع. انتهى كلامه رحمه الله تعالى، إذًا الحرص ما هو؟ بذل الجهد واستفراغ الوسع، قيده في النص النبي - صلى الله عليه وسلم - قال: («على ما ينفعك»).

(90/28)

له مفهوم أو لا؟ له مفهوم لأن الحرص قد يتعلق بالضار محضًا أو على جهة الترجيح الرجحان، إذًا («على ما ينفعك») نقول: هذا جار ومجرور قيدٌ وله مفهوم مخالفة على ما ينفعك، ولذلك الحرص لا بد أن يستولي على الشخص، نأخذ ذلك من قوله: («على»)، («على») تفيد ماذا؟ تفيد الاستعلاء، إذًا الحرص لا بد أن يستعلي على جميع ما ينفعك، فإذا كان كذلك فحينئذٍ حصل منه المطلوب، إذًا قيده في النص بالجار والمجرور («على ما ينفعك») ومفهومه ما لا ينفعك لا تحرص عليه لا تحرص عليه لا يجوز السعي فيه صار منهيًّا عنه، ما الدليل؟ الأمر بالشيء يستلزم النهيّ عن ضده («احرص على ما ينفعك») الذي لا ينفعك لا تحرص عليه، إذًا صار منهيًّا عنه لماذا؟ لأنه متقابلان، أمرنا بالحرص على ما ينفع، إذًا نهانا عن الحرص على ما يضر، فلا يجوز الحرص عليه ولا التلبس به البتة، لأن الأمر بالشيء يستلزم النهي عن ضده سواء كان هذا الضدِّ ضررًا محضًا من كل وجه، أو كان [فيه منفعة ومصلحة لكن جانب] (1) فيه منفعة ومضرة لكن جانب المضرة أعلى فحينئذٍ يُترك. وقوله: («ما ينفعك»)، («ما») هذه موصولة، حينئذٍ تَعُمّ، فالنفع قد ينتفع به العبد في ماذا؟ الذي ينفع قد ينتفع به في الدنيا، وقد ينتفع به في الآخرة، حينئذٍ يشمل المعادين في الدنيا والآخرة، قوله: («ما ينفعك»). («ما») موصولة فيشمل ما ينفع في المعاش وفي المعاد، والمراد الحرص على فعل الأسباب التي تنفع العبد في دنياه وأُخْرَاه مما شرعه الله لعباده من أسباب الواجبة أو المستحبة أو المباحة فيحرص عليها الْمُكَلَّف، فمن القوة في الإيمان الحرص على ما ينفعك، إذًا هذه من أوصاف مَنْ؟ الحرص على ما ينفعك من أوصاف المؤمنين الذين اتصفوا بالقوة في الإيمان، الضعيف لا يحرص على ما ينفعه يكون عنده شيءٌ من الخلل، فمن القوة في الإيمان الحرص على ما ينفعك والموصول مع صلته في قوة المشتق أي النافع، («احرص على ما ينفعك») إذًا احرص على النافع، والحكم إذا عُلِّقَ بوصفٍ مُشْتَقَّ فحينئذٍ يتأكد الحكم مع الوصوف قوةً وضعفًا، لأن النفع عندنا أنفع ونافع، صحيح؟ [إذًا قد] أيهما يحرص على ماذا؟ على الأنفع، إذًا كلما كمل النفع من حيث الزيادة والنقصان تعلق الحكم بماذا؟ بالزائد، فقوله: («ما ينفعك»). نقول: الموصول مع صلته في قوة المشتق أي النافع، فالحكم حينئذٍ يكون معلَّقًا على المشتقٍ، والحكم المعلق على وصفٍ كان تأكد الحكم بحسب قوة الوصف، كلما ازداد الوصف قوةً تعلق به الحكم، فكلما كان الشيء أنفع اشتد الحرص عند المسلم، هذا الذي دل عليه النص، فيزداد تأكد الحكم مع زيادة الوصف، وعليه يحرص المسلم على الأنفع ويقدمه على النافع إذا تعارضا لأن الأنفع مشتمل على أصل النفع وزيادة. أفاده ابن عثيمين رحمه الله تعالى.
ودل النص على وجوب الابتعاد على الضار المحض («احرص على ما ينفعك») الذي لا ينفعك وجب البعد عنه، وما ترجح ضرره كذلك مما يجب الابتعاد عنه لأن الأمر بالشيء يستلزم النهي عن ضده، لأن ما تتعلق به النفوس:
- إما أن يكون حالاً نافعًا، يعني شيئًا نافعًا، وهذا يكون مأمورًا به.
- وإما أن يكون شيئًا ضارًا محضًا فهذا منهيٌّ عنه.
__________
(1) سبق.

(90/29)

- وإما أن يكون فيه منفعة ومصلحة، فحينئذٍ إذا ترجحت المنفعة قُدِّمَ، وإذا ترجح يعني اشتمل على منفعة ومضرة إذا ترجحت المنفعة تعلق الحكم بها، وإذا ترجحت المضرة تعلق الحكم بها، وإما أن لا يكون فيه منفعة ولا مضرة، وهذا إنما يكون في الوسائل، يعني الحكم على الشيء بكونه ليس فيه منفعةً ولا مضرة هذا حكم عقلي بحت، لكن لا بد أن يكون وسيلةً إلى مأمور أو منهيٌّ عنه، فحينئذٍ [الوسائل لها أحكام المقاصد].
قوله - صلى الله عليه وسلم -: («واستعن بالله»)، («احرص على ما ينفعك واستعن بالله»). لما كان حِرْص الإنسان وفِعله إنما هو بمعونة الله ومشيئته وتوفيقه أمره أن يستعين به ليجتمع له مقام {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5]، هكذا قال ابن القيم، ولذلك جمع بينهما في الفاتحة {إِيَّاكَ نَعْبُدُ} هذه عبادة، وهي فعل مكلف، والمكلف ما هي مشيئته وقدرته إلا هي تابعة لمشيئة الله تعالى وما أَذِنَ به، إذًا لَمَّا كان عاجزًا حينئذٍ قال: {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ}. وإن كانت الاستعانة بعضًا من العبادة، لكن نص عليها لماذا؟ لكونه لا عباد إلا باستعانة لا يمكن أن يتعبد إلا إذا حقق الاستعانة بالله تعالى. هنا قال: («احرص على ما ينفعك»). إذًا سيكون منك عمل وليس عمل هين، بل هو أعلى درجات الحرص، حينئذٍ هل سَتَكِلُ هذه الأفعال إلى نفسك أو إلى الباري جل وعلا؟ لَمّا كان الثاني ولم يتحقق لك الحرص على ما ينفعك إلا بالاستعانة أردفه بهذه الجملة. قال: («واستعن بالله»). فإنما هو بمعونة الله ومشيئته وتوفيقه لما كان الأمر كذلك أمره بالاستعانة ليجتمع له مقال {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} فإن حرصه على ما ينفعه عبادةٌ لله، ولا تتم إلا بمعونة الله فأمره أن يعبده ويستعين به، ويدل على ذلك قوله: («واستعن بالله»). إذ الواو لمطلق الجمع فتكون الاستعانة مقرونة بالحرص، والحرص سابق على الفعل، يعني يحرص أولاً ثم بعد ذلك يعمل، وإذا كان كذلك لا بد أن يكون الاستعانة بالله تعالى عند أول الفعل، والمقارنة لأول العمل، فإذا كان كذلك حقق الاستعانة، فلا بد أن تكون الاستعانة مقارنةً للفعل من أوله، لأنه لا يحصل له ذلك إلا إذا كان مستعينًا بالله، فإذا كان حريصًا على ما ينفعه وكان في حالة السبب المستعينة بالله وحده معتمدًا عليه تم مراده بإذن الله تعالى.
إذًا هذه الجملة أشبه ما يكون بالاستدراك («احرص على ما ينفعك») قد يعلم الإنسان ما ينفعه، وقد يُوجد عنده الحرص لكن قد يسهو ويغفل بأنه قد يفعل مستقلاً عن الله تعالى، فأردفه النبي - صلى الله عليه وسلم - كالتنبيه لأن ذلك الحرص على ما ينفع لن يكون مستقلاً بفعلك أنت، بل لا بد من الإعانة من السماء.

(90/30)

قال بعضهم: استعن بالله، أي اطلب الإعانة في جميع أمورك من الله. («واستعن بالله») أطلق هنا («واستعن بالله») بالقول أو بالعمل؟ يعم النوعين لأن الاستعانة قد تكون معًا، هي عمل قلبي في الأصل، فيستحضر في قلبه ويمتلئ قلبه بأنه لم يتم له العمل إلا إذا أعانه الله تعالى هذا في القلب، وهذا لا بد أن يكون مستمرًا، فقد يستعين بلسانه فيدعو: اللهم أعني على ذكرك، اللهم أعني على .. إلى آخره، حينئذٍ يجمع بين الأمرين، ولذلك أطلقه هنا: («واستعن بالله») قال بعضهم: استعن بالله. يعني اطلب الإعانة في جميع أمورك من الله لا من غيره، من أين أخذنا لا من غيره؟ لأن الاستعانة عبادة، والعبادة لا تكون إلا بالله {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} قلنا: الاستعانة نوع من العبادة، إذًا لا بد أن تُطلب من الله تعالى وحده، فإن العبد عاجز لا يقدر على شيء إن لم يُعِنْهُ الله عليه فلا معين له على مصالح دينه ودنياه إلا الله عز وجل، فمن أعانه الله فهو المعان، ومن خذله فهو المخذول، [ولذا أمر الله] ولذا أمر النبي - صلى الله عليه وسلم - معاذ بن جبل أن لا يدع في دبر كل صلاةٍ أن يقول: «اللهم أعني على ذكرك وشكرك وحسن عبادتك». وهذا معنى جميل ينبغي استحضاره مطلقًا لكل مسلم.

(90/31)

قوله - صلى الله عليه وسلم -: («ولا تَعْجَزَنْ»). بفتح الجيم وكسرها تَعْجِزَن، تَعْجَزَن تَعْجِزَن، فتح الجيم وكسرها عَجِزَ عَجَزَ يجوز فيها الوجهان، («ولا تَعْجَزَنْ») بفتح الجيم وكسرها ونون التوكيد مخففة، فعل مضارع مبنيٌّ على الفتح لاتصاله بنون التوكيد الخفيفة في محل جزم، و (لا) ناهية، («ولا تَعْجَزَنْ») هذه (لا) ناهية، إذًا العجز منهيٌّ عنه، والمراد فعل العاجز، أما العجز هذا ليس فعل له سيأتي، إذًا («ولا تَعْجَزَنْ») (لا) ناهيةٌ وهذا الفعل مؤكد بالنون فهو مبنيٌّ على الفتح في محل جزمٍ، والعجز ينافي الحرص على ما ينفع، لَمّا أمر بالحرص على ما ينفع نهى عن ماذا؟ عن ضده، ولو لم يأتِ النص لأخذناه من السابق كما قلنا بالأمس، لو لم يرد النص («ولا تَعْجَزَنْ») نقول: هذا دل عليه ما سبق، لأن الأمر بالشيء يستلزم النهي عن ضده، إذا أمر الشارع المسلم أن يكون حريصًا على ما ينفعه، إذًا التواني والتكاسل والنوم هذا منهيٌ عنه يكون في الشرع أو لا؟ يكون منهيٌ عنه، لقوله: («احرص على ما ينفعك»). إذًا هذا لأن العجز ينافي الحرص على ما ينفعك، وينافي الاستعانة بالله تعالى فنهاه عن العجز وذمه، والعجز مذموم عقلاً وشرعًا، عقلاً يعني الناس فيما يتعقلونه يذمون العجز، لأنه تركٌ للعمل، وأرشده قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحرص عليه مع الاستعانة بمن أزمة الأمور بيده، ومصدرها منه ومردها إليه، فالحريص على ما ينفعه المستعين بالله ضد العاجز هما متقابلان ضد العاجز والمعنى لا تفعل فعل العاجز من التكاسل وعدم الحزم والعزيمة، وهذا منهيٌّ عنه لأن هذا فعل العاجز، وأما العجز نفسه فهذا ليس في قدرة الشخص، وما لم يكن في قدرة العبد حينئذٍ لا يتعلق به أمر ولا نهيٌّ. إذًا («ولا تَعْجَزَن») المراد به لا تفعل فعل العاجز، ما هو فعل العاجز؟ ترك الحرص على ما ينفع، وهذا يشمل ماذا؟ يشمل التكاسل والتمني الذي لا يكون معه عمل والتسويف ونحو ذلك، وليس المعنى لا يصيبك عجز لأن العجز عن الشيء غير التعاجز، الإنسان قد يبذل شيئًا ما فلا يتمكن من الوصول إليه، هذا عجز، هل هو منهيٌ عنه؟ لا، ليس منهيًا عنه، واضح الآن الفرق بين العجز والعاجز، العجز قد تذهب إلى شيء وتبذل السبب الشرعي لكن ما تتمكن ما أراده الله تعالى، أنت الآن عَجِزْتَ، هل هذا منهيٌّ عنه؟ الجواب: لا، وإنما المراد ماذا؟ أن لا يبذل السبب ولا يحرص على ما ينفع، حينئذٍ يكون التكاسل والتواني ونحو ذلك. قال: وليس المعنى لا يصيبك عجزٌ لأن العجز عن الشيء غير التعاجز، فالعجز بغير اختيار الإنسان، ولا طاقة له به، فلا يتوجه عليه نهيٌ البتة، كقوله - صلى الله عليه وسلم -: «صلِّ قائمًا فإن لم تستطع فقاعدًا». إذًا إذا لم تستطع فقاعدًا القيام في حقه عجز، فهو ليس مأمورًا به، حينئذٍ لا واجب مع العجز كما مر معنا، «فإن لم تستطع فعلى جنبٍ».
قوله - صلى الله عليه وسلم -: («وإن أصابك شيء»). هذا الأمر الرابع («وإن أصابك شيء فلا تقل لو أني فعلت كذا وكذا») .. إلى آخره، هذا التوجيه الرابع في هذا الحديث، فقد جعلها - صلى الله عليه وسلم - مراتب أربعة:

(90/32)

الأولى: («احرص على ما ينفعك»).
الثانية: («واستعن بالله»).
الثالثة: («ولا تَعْجَزَنْ»). يعني لا تفرط في طلب ما ينفعك ولا تتعاجز عنه متكلاً على القدر أو مستهونًا بالأمر، هذه المراتب الثلاث من فعل الإنسان نفسه تتعلق بك أنت مباشرةً، وأما الرابعة فلا، تَتَعَلَّق بفعل الله تعالى، أن تمنع من الشيء فتحل بك المصيبة حينئذٍ هذا ليس من فعلك، حينئذٍ ماذا يجب عليك؟ التسليم للقضاء والقدر، إن أصابك شيء بعد بذل الأسباب والسعي للتحصيل .. إلى آخره فلم يتم لك المراد، بذلت ما في وسعك امتثلت ما أُمِرْتَ به، لم يُرِد الله تعالى ذلك ما شاءه الله تعالى لم يكن، حينئذٍ ماذا تصنع؟ يأتي التسليم للقضاء والقدر، وحينئذٍ يحرم الاعتراض، وهذه الجملة الرابعة التوجيه الرابع هذا تسليم بالقضاء والقدر من جهة فعل المكلف، أما الأول والثاني والثالث هذا إيجاد منه وتحصيله.
الرابعة: إذا حصل خلاف المقصود فهذه ليست إليك، وإنما هي بقدر الله تعالى، فأرشد في الجملة الرابعة إلى تفويض الأمر إلى الله تعالى.

(90/33)

قوله: («وإن أصابك شيء»). («شيء») نكرة في سياق الشرط فتعم أدنى شيء، أيُّ شيء يُصيبك لو وخذتك إبرة، أليس كذلك؟ لا تتضجر ولا تسب ولا .. إلى آخره، وإنما تقول: الحمد لله. وتسترجع، («وإن أصابك شيء») نكرة في سياق الشرط فيعم أيّ شيء مما لا تحبه ولا تريده، فغلبك هذا الأمر ويحصل لك المقصود بعد بذل الجهد والاستطاعة فلم يحصل لك المقصود حينئذٍ بعد بذل الجهد والاستطاعة، («فلا تقل لو أني فعلت كذا») هذا صار ماذا؟ استعمالاً لـ (لو) وكان فيها اعتراضٌ على القدر لأن الله تعالى لم يُرد ما أردته أنت، لم يشأ ما شئته أنت، فبذلت السبب ولم يقع لأن الله ما شاءه، حينئذٍ نقول: لا تعترض. لا تقول: لو أني فعلت كذا. كذا هذا كناية عن مُبهم وهو مفعول لفعلت، أيّ شيء كان، («لكان كذا وكذا»)، («لكان») يعني لحصل كان هنا تامة وليست ناقصة، («لكان كذا») كذا هذا فاعل كان، («وكذا») معطوف عليه، والجملة جواب (لو)، («وإن أصابك شيء فلا تقل») لا تقل هذا نهي، والنهي يقتضي التحريم («لو أني فعلت لكان كذا») لكان اللام هنا دخلت على (كان) وهي جواب (لو) لأنها مثبت، المنفي الأفصح ترك اللام («لكان كذا وكذا»). قال هنا: فإنه لا يجدي عليك شيئًا، لا تقل هذا القول لأنه لا يجدي عليك شيئًا، («ولكن قل») ماذا؟ («قَدَرُ الله») أي هذا الذي حصل ولم أرده مما لا أحبه («قَدَرُ الله»)، حينئذٍ يكون خبرًا لمبتدأٍ محذوف، أليس كذلك؟ («ولكن قل: قدر الله») ما هو قدر الله؟ هذا الذي لم يحصل لي أو الذي حصل بالعكس، حينئذٍ نقول: هذا («قَدَرُ الله»)، إذًا خبر لمبتدأٍ محذوف، و («قَدَرُ») بمعنى مقدور هنا، لأن («قَدَر») هذا فَعَل مصدر، ومعلوم أن المصدر يُستعمل بمعنى المصدري، فيكون المراد به التقدير، وهذا صفةٌ لله تعالى، وقد يُراد به بمعنى اسم المفعول حينئذٍ يكون بمعنى المقدور، والمقدور هو الذي يقع من فعل يعني يكون مخلوقًا، فإذا كان كذلك حينئذٍ هنا («قَدَرُ الله») أي هذا مقدور الله شيءٌ قدره الله فقضاه فكان، فـ («قَدَرُ») بمعنى مقدور فهو المراد هنا لا بمعنى التقدير، لأن التقدير هذا يجب الإيمان به مطلقًَا، بل يجب الرضا به مطلقًا، أما المقدور هذا يستحب الرضا به، قد يكرهه ولا يلزم من ذلك أن يرضى، أليس كذلك قد يموت ابن الشخص هذا مقدورٌ أو لا؟ مقدور هل يلزمه الرضا، لا يجب عليه، نعم يستحب لكنه لا يجب، قد يكرهه من قلبه ويتمنى عدم وقوعه لكنه لا يعترض بلسانه ولا بـ .. إلى آخره، نقول: هذا لا يلزم منه ماذا؟ الرضا لكن فعل الله تعالى الذي هو إماتة هذا الشخص نقول: يجب الرضا به. إذًا المراد هنا بالقدر المقدور وليس معناه التقدير، فقل: («قَدَرُ الله») لأن ما قدره الله تعالى لا بد أن يكون، لا بد أن يقع، لا بد أن يوجد، لأنه متعلق بمشيئته الكونية والإرادة الكونية، وما شاءه الله تعالى كان فلا بد أن يكون، والواجب التسليم للمقدور. قال: («وما شاء فعل»).

(90/34)

ولكن («قَدَرُ الله») يعني هذا («قَدَرُ الله») وما شاء فعل، («وما») ما هذه شرطية، و («شاء») فعل الشرط فَعَلَ، يعني ما شاء الله أن يفعله فعله وهذه المشيئة هي التي بمعنى الإرادة الكونية، هل تتخلف؟ الجواب: لا تتخلف، قد تكون في شيءٍ يرضاه الله تعالى أو في ما يكرهه حينئذٍ تكون عامةً للنوعين («وما شاء فعل») (ما) شرطية وشاء فعلها وجوابها («فعل») أي ما شاء الله أن يفعله فعله، لأن أفعاله لا تصدر إلا عن حكمةٍ ولا راد لقضائه ولا معقب لحكمه ... {وَاللهُ يَحْكُمُ لاَ مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ} [الرعد: 41].
قال ابن القيم: العبد إذا فاته المقدور. يعني شيءٌ أحبه فاته، فله حالتان لا يخرج عن حالين:
- حالة عجزٍ وهي التي جاء النص فيها، حالة عجزٍ، وهي مفتاح عمل الشيطان فيلقيه العجز إلى (لو)، ولا فائدة في (لو) هاهنا بل هي مفتاح اللوم والجذع والسخط والأسف والحزن، وذلك كله من عمل الشيطان فنهاه - صلى الله عليه وسلم - عن افتتاح عمله بهذا المفتاح، إذًا فات المقدور أنت بين حالين: إما حالة العجز فتأتي تُلَوْلِوْ (لو)، (لو) .. إلى آخره تجدي عنك شيء؟ لا، إنما تورث القلب حزنًا وأسًى.
- الحالة الثانية، أمره بالحالة الثانية: وهي النظر إلى القدر وملاحظته. يعني تلحظ في قلبك بأن هذا الذي وقع قد أراده الله تعالى، وما سعيتَ فيه وبذلت فيه ما بذلت ما أراده الله تعالى، وما أراده الله تعالى فهو كائنٌ الذي أراده فهو كائنٌ، وأمره بالحالة الثانية وهي النظر إلى القدر وملاحظته وأنه لو قُدِّرَ له لم يفته ولم يغلبه عليه أحدٌ فلم يبقَ له هاهنا أنفع من شهود القدر ومشيئة الرب النافدة، لا ترى إلى مشيئة الرب، حينئذٍ لا اعتراض، التي توجب وجود المقدور وإذا انتفت امتنع وجوده، هذه المشيئة توجب وجود المقدور لأن ما شاءه كان، يعني يجب أن يقع، فإذا انتفى وجود الموجود دل على ماذا؟ على عدم المشيئة. إذًا الوجود مع المشيئة متلازمان، إن وجد الشيء دل على أن الله تعالى شاءه، إذا لم يوجد دل على أن الله تعالى لم يشأه، إذًا ماذا تريد؟ هل تريد شيئًا يقع ولم يشأه الله تعالى؟ أنى لك ذلك؟ قال: فلهذا قال: («فإن أصابك شيء») أي غلبك الأمر ولم يحصل المقصود بعد بذل جهده والاستعانة بالله («فلا تقل لو أني فعلت لكان كذا وكذا، ولكن قل: قَدَرُ الله وما شاء فعل»)، فأرشده إلى ما ينفعه في الحالتين: حالة حصول مطلوبه، وحالة فواته، فلهذا كان هذا الحديث من ما لا يستغني عنه العبد أبدًا، بل هو أشد شيءٍ إليه ضرورة وهو يتضمن إثبات القدر والكسب والاختيار والقيام بالعبودية باطنًا وظاهرًا في حالتي حصول المطلوب وعدمه.

(90/35)

قوله - صلى الله عليه وسلم -: («فإن لو تفتح عمل الشيطان»). («فإن») تعليل دل على التعليل، التعليل لأي شيء («إن أصابك شيء فلا تقل لو أني»)، («فإن لو تفتح عمل الشيطان») إذًا ذكر الحكم وهو النهي نهاه حينئذٍ ... (لو) في هذا المقام محرمة، [ما الدليل أو] ما العلة؟ - الدليل هو النص نفسه - ما العلة؟ نقول: هذا الحكم مُعَلَّل لقوله: («فإن لو تفتح عمل الشيطان»)، (لو) اسم (إن) ما أعربها، أبقاها على البنية، فيجوز إعرابها فإن (لوًّا) بالنصب إذا أعربتها ويجوز البقاء على الحكاية قوله: («فإن لو تفتح عمل الشيطان») لما فيها من التأسف على ما فات والتحسر والتحزن ولو من القدر فيأثم بذلك، لأنه وقع في محرم وذلك من عمل الشيطان، فعمل الشيطان ما يلقيه في قلب الإنسان من الحسرة والندم والحزن، وهذا قلنا: الأصل المنع منه، ليس في (لو) فحسب، بل كل ما يُؤدي إلى وقوع الحزن والآسى والبقاء معه، قد يبقى الإنسان لحظات يحزن ويتأسف .. إلى آخره، لكن أن يكون من شأنه وحاله، نقول: الأصل الوسائل المؤدية إلى ذلك ممنوعة، لأن هذا الشيء ممنوع ضد انشراح الصدر، فكل ما كان ضد انشراح الصدر فهو ممنوعٌ {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} ... [النحل: 97] الحياة الطبية استقرار القلب الباطن والظاهر فكل ما يؤدي إلى انتفائها فهو ممنوعٌ، فعمل الشيطان ما يلقيه في قلب الإنسان من الحسرة والندم والحزن وليس ذلك لمجرد لفظ (لو) بل لِمَا قارنها من الأمور القائمة بقلبه منافية لكمال الإيمان وهذا دل عليه العلة، يعني لا تقل (لو) لذات ... (لو) أو لشيء يقارنها؟ لشيء يقارنها، لأنه قال: («فإن لو تفتح عمل الشيطان») فدل على أن المنهي عنه ليس مجرد (لو) فقط، وإنما ما يقارنها من معنى يقوم بالقلب، ولذلك قلنا: لو انتفت (لو) ووُجِدَ المعنى فهو منهيٌ عنه كذلك، وليس ذلك لمجرد لفظ (لو) بل لما قارنها من أمور القائمة في القلب المنافية لكمال الإيمان الفاتحة لعمل الشيطان، لأنه إن سَلِمَ من التكذيب بالقضاء والقدر لم يسلم من المعاندة له، يعني: إما هذا، وإما ذك. إما أن يكذب القضاء والقدر ليس من فعل الله تعالى، وإما أن يسلم للقضاء والقدر لكن يبقى في قلبه شيء من المعارضة والمعاندة، لم يسلم من المعاندة له واعتقاد أنه لو فعل ما زعم لم يقع المقدور نحو ذلك، وهذا لم يكون.

(90/36)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى في معنى الحديث: لا تعجز عن مأمورٍ ولا تجزع من مقدورٍ. لا تعجز عن مأمورٍ شيء أمرك الله تعالى إيجابًا واستحبابًا لا تعجز لا تتكاسل لا تتوانى، ولا تجزع من مقدورٍ ولو كان مصيبة ولو عظمت لا تجزع لأنه أراده الله تعالى فكان، قال: ومن الناس من يجمع كلا الشرين - يعني العجز عن المأمور والجزع من المقدور يجمع بينهما وهذا شران - فأمر النبي - صلى الله عليه وسلم - بالحرص على النافع والاستعانة بالله والأمر يقتضي الوجوب، فاستعن. قال ماذا: («واستعن بالله»)، («احرص») هذا أمرٌ فيقتضي الوجوب («استعن») هذا أمرٌ يقتضي الوجوب، («لا تقل») هذا نهيٌ، («قل») هذا أمرٌ، وإلا فالاستحباب، ونهى عن العجز وقال: إن الله يلوم على العجز. فعلى العبد أن يستقبل فعله الذي يدفع به أو يُخفف، يعني يدفع به القدر بفعله أو خِفف من القدر، هذا مطلوبٌ شرعًا وأما العجز والتكاسل والتواني هذا ليس مطلوبًا شرعًا، ولا يتمنى ما لا مطمع في وقوعه، لا يتمنى شيئًا لا يمكن أن يقع بأن يكون نبيًّا مثلاً، لو تمنى أن يكون نبيًّا هذا مطمع، ليس الأمر مطمع إلا إذا أنشا حزبًا. قال: ولا يتمنى ما لا مطمع في وقوعه فإنه عجز محضٌ والله يدوم على العجز ويحب الكيس ويأمر به، والْكَيْس هو مباشرة الأسباب التي ربط الله بها مسبباتها النافعة للعبد في معاشه ومعاده. وورود الأمر بالصبر والنهي عن العجز في مواضع كثيرةٍ من الكتاب والسنة. يعني ورد الأمر بالصبر في مواضع كثيرةٍ الصبر على ماذا؟ منه الصبر على أقدار الله المؤلمة كما مر معنا في بابٌ سابق، وذلك لأن الإنسان بين أمرين: أَمْرٍ أُمِرَ بفعله فعليه أن يفعله ويحرص عليه ويستعين بالله ولا يعجز، هذا أمرٌ أمر بإيجاده حينئذٍ لا بد من ماذا؟ من الفعل والحرص والاستعانة بالله تعالى، وأمرٍ أُصِيب به من غير فعلٍ أليس كذلك؟ إنسان بين أمرين:
- أن تؤمر بشيءٍ تفعله جاء الحديث القواعد الأربعة السابقة، الثلاثة الأولى: (احرص على ما ينفعك، استعن بالله، لا تعجز) هذا في المأمور الذي تفعله بقي ماذا؟ شيءٌ يقع ويحل بك ليس من فعلك، قال: («وإن أصابك شيء») فجمع الحديث بين الأمرين. وأمرٍ أصيب به من غير فعل فعليه أن يصبر عليهم ولا يجزع منه. قال: والصبر واجبٌ والرضا درجةٌ عالية والإيمان بالقدر فرضٌ قال تعالى: {مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا} [الحديد: 22] أي نخلقها {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ} [الحديد: 22، 23] جاء التنصيص ها {لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ}.

(90/37)

قال رحمه الله تعالى: وليس العبد مأمورًا أن ينظر إلى القدر عندما يُؤمر به من الأفعال، يعنى إذا أُمر بفعلٍ ليس مأمورًا أن ينظر إلى القدر وإلا لاستدل به على ترك الامتثال، ولكن عندما يجري عليه من المصائب التي لا حيلة لدفعها حينئذٍ ينظر إلى القدر. قال تعالى: {مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] مر معنا هذه الآية. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويُسَلِّم. ولما قال آدم لموسى: أتلومني على أمرٍ قَدَّرَهُ الله عليَّ قبل أن أخلق بأربعين سنة، حَجَّهُ، حج آدم موسى، لأن موسى قال له: لماذا أخرجتنا ونفسك من الجنة؟ فلامه على المصيبة التي حصلت بسبب فعله، لا لأجل كونه ذنبًا، وأما كونه لأجل الذنب فليس مرادًا له، فإن آدم قد تاب والتائب من الذنب كمن لا ذنب له ولا يجوز لومه بالاتفاق. إذًا لام موسى آدم هنا على ماذا؟ على الإخراج على المصيبة، وهذا ليس لائقًا لماذا؟ لأنه وقع بقدر الله تعالى، لذلك حَجَّ آدمُ موسى. قال هنا: وأما نحو قول أبي بكر الصديق رضي الله تعالى عنه في الغار: لو أن أحدهم رفع رأسه لرآنا. هذه (لو) مثل (لو) التي معنا؟ الجواب: لا، لو رفع رأسه ها في المستقبل، وما كانت لو في المستقبل جائزة، ليس منهيًّا عنه، وهذا المثال صالحٌ لهم، فهذا إخبار عن مستقبل وليس فيه دعوة لرد القدر بعد وقوعه لم يقع شيء حتى يرده، إنما شيءٌ إخبار في المستقبل، ومثله حديث: «لولا حِدْثَان قومك بالكفر لأتممت البيت على قواعد إبراهيم». لم يقع إتمام البيت، أليس كذلك؟ وكذلك حديث: «لو كنت راجمًا بغير بينة لرجمت هذه». ما وقع، ... «ولولا أن أشق على أمتي لأمرتهم بالسواك». وهذا لم يأمرهم. إذًا (لو) في هذه الأحاديث لا يُستدل بها على جواز (لو) مطلقًا كما ذهب بعضهم، إنما نقول هنا (لو) عُلِّقَت بشيء في المستقبل، وهذا جائزٌ، ثم قد يجاب عن بعضها بأنه أراد الخبر المحض. إذًا (لو) إذا أريد بها الخبر المحض لا إشكال فيه جائزةٌ، وإذا أريد بها الاستقبال بأن يكون ما بعده في المستقبل ليس في الماضي حينئذٍ لا إشكال فيه، وشِبْه ذلك من الحديث كله مستقبلٌ لا اعتراض فيه على قدرٍ ولا كراهة فيه، لأنه إما خبر عن اعتقاده فيما كان يفعل لولا المانعُ، وعن ما هو في قدرته، فأما ما ذهب فليس في قدرته، ما انتهى ووقع ليس في قدرته. وقوله - صلى الله عليه وسلم -: «لوستقبلت من أمري ما استدبرت ما سقت الهدي ولجعلتها عمرة» كما مر معنا، فهذا كذلك إخبار عن مستقبل.

(90/38)

قاله في ((التيسير))، لا اعتراض فيه على قدرٍ، بل هو إخبار لهم أنه لو استقبل الإحرام بالحج ما ساق الهدي ولا أحرم بالعمرة، ويحتمل أنه كما قال الشيخ ابن عثيمين رحمه الله تعالى أنه خبرٌ محضٌ وهذا وجهٌ حسن، لقولهم له لما أمرهم بفسخ الحج إلى العمرة حسن لهم وتطيببًا لقلوبهم لَمَّا رآهم توقفوا في أمرهم فليس من المنهي عنه، بل هو إخبار لهم عن ما كان يفعل في المستقبل لو حصل، لو حصل مرة أخرى ما فعل ما فعله سابقًا ولا خلاف في جواز ذلك، وإنما يُنهى عن ذلك في معارضة القدر، أو مع اعتقاد أن ذلك المانع لو يقع لوقع خلافٌ المقدور، فإن قيل: ليس في هذا رد للقدر ولا تكذيب به، إذ تلك الأسباب التي تمناها من القدر، أليس كذلك، لو قال قائل يعني ما مر معنا: لو أني ما سافرت ما حصل كذا. إذًا عدم السفر هذا من القدر، من الفعل شيءٌ ينسبه إلى نفسه، فهو يقول: لو أني وفقت لهذا القدر لأندفع به عني ذلك القدر، فإن القدر يُدفع بعضه ببعض. نقول: نعم هذا حقٌّ، لكن متى؟ قبل الوقوع، وأما بعد الوقوع فلا، قبل الوقوع نعم، وأما بعد الوقوع فلا، قيل: هذا حقٌّ ولكن هذا ينفع قبل وقوع القدر المكروه، فأما إذا ما وقع فلا سبيل إلى دفعٍ، لأنه ما أراد بـ لو إلا دفع ذلك الذي وقع. إذًا فيه اعتراضٌ على ما قَدَّرَهُ الله تعالى وكتبه، وإن كان له سببٌ إلى دفع أو تخفيفه بقدرٍ آخر فهو أولى به من قوله: لو كنت فعلت. يعني لو قال: لو كنت فعلت. حينئذٍ الذي وقع قد يكون هناك بذل أسبابٍ قد تنفعه أو تخفف منه، حينئذٍ هل لكونه وقع يُمْنَع [من ذلك يمنع] من بذل الأسباب في رفعه؟ الجواب: لا، لو حصل كذا ما وقعت في حادثٍ مثلاً، هل معنى ذلك أن يقف ولا يأتي بأسبابٍ ترفع ما يترتب عليه الأثر من الحادث السابق، قل: لا، فإنما يبلغ السبب في رفع ما وقع أو في تخفيفه، وأما أن لا يفعل شيئًا، ثم يقول: لو نقول هذا ليس مرادًا شرعًا هنا. إذًا هذا حقٌّ ولكن هذا ينفع قبل وقوع القدر المقدور، فأما إذا ما وقع فلا سبيل إلى دفعه، وإنما السبيل في ماذا؟ أن يَبْذُلَ أسبابًا في رفعه فيعارض القدر بقدر ما في بأس، أو يخفف منه، وأما أنه يقول: (لو) فعلت كذا أو ما فعلت كذا لكان كذا دون يذل السبب في رفعه أو تخفيفه، نقول: هذا معارضةٌ للقدر. كما سبق وتقرير الكلام شيخ الإسلام ابن تيمية رحمه الله تعالى.
مناسبة الحديث للباب أن فيه النهي عن قول (لو) عند نزول المصاب وبيان ما يترتب على قولها من المفاسد («تفتح عمل الشيطان»).
وفي الحديث: الحثّ على الاجتهاد في طلب النافع العاجل والآجل في بذل أسبابه.
وفيه وجوب الاستعانة بالله في القيام بالأعمال النافعة، والنهي عن اعتماد على الحول والقوة.
وفيه النهي عن العجز والبطالة وتعطيل الأسباب.
وفيه إثبات القضاء والقدر، وأنه لا ينافي بذل الأسباب والسعي في طلب الخيرات.
وفيه وجوب الصبر عند نزول المصائب.
وفيه التحذير من كيد الشيطان.
قال المصنف رحمه الله تعالى:
(فيه مسائل:).

(90/39)

(الأولى: تفسير الآيتين في آل عمران). كما سيق ({يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا})، ({الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا}) كما مر في تفسيره.
(الثانية: النهي الصريح عن قول: (لو)، إذا أصابك شيء.). لأنه قال ماذا؟ («فلا تقل») هذا نهيٌ صريح دل على التحريم، («فلا تقل لو أني فعلت لكان كذا»).
(الثالثة: تعليل المسألة). يعني الحكم (بأن ذلك يفتح عمل الشيطان).
إذًا كل ما يفتح عمل الشيطان بـ (لو) أو غيرها فهو ممنوعٌ، أي أن النهي عن (لو) لكونه يفتح عمل الشيطان ولا فائدة فيه.
(الرابعة: الإرشاد إلى الكلام الحسن). («ولكن قل: قَدَرُ الله وما شاء فعل»)، (الإرشاد إلى الكلام الحسن) أي قل («قَدَر الله وما شاء فعل»).
(الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله). انظر (مع) يعني جاء بالواو التي هي لمطلق الجمع («احرص على ما ينفعك، واستعن بالله») عطف جملة على جملة بواو وهي تقتضي الجمع، فدل على أن الاستعانة مع الحرص (الأمر بالحرص على ما ينفع مع الاستعانة بالله) تعالى أي كما دل عليه الحديث، وهذا عين الكمال، فإن لم يحرص أو حرص على ما لا ينفعه، أو حرص على ما ينفعه ولم يستعن بالله فإنه يفوته لا يُقدر له البتة، أو يقع لكن على جهة النقصان فيفوته المقصود.
(السادسة: النهي عن ضد ذلك وهو العجز). أي ضد الحرص على ما ينفع وهو العجز، فكم فَوَّتَ العبد على نفسه بسبب ذلك مع تمكنه، لكن فاته لأنه يعجز، وهذا من الجملتين («احرص على ما ينفعك») بدلالة الاستلزام أي الالتزام، وكذلك قوله: («لا تعجزن»).
والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(90/40)


درس-91 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد)): (باب النهي عن سب الريح).
هذا هو الباب الثامن والخمسون (باب النهي عن سب الريح).
مناسبة الباب لـ ((كتاب التوحيد)): أن سب الريح سب لمدبرها وهو الله تعالى، من الذي دَبَّرَ هذه الريح؟ فهو الله تعالى، فإذا سَبَّهَا حينئذٍ قد سب الله تعالى، لأنها تجري بأمره جل وعلا فهي مأمورة فسَبُّها حينئذٍ يكون ماذا؟ يكون مُخِلاً بالتوحيد.
قال ابن السعدي رحمه الله تعالى: وهذا يعني هذا الباب (باب النهي عن سب الريح)، وهذا نظيرٌ أو نظيرُ ما سبق في سب الدهر إلا أن ذلك الباب عام في سبّ جميع حوادث الدهر، وهذا خاص بالريح. إذًا هذا الباب يُعتبر فردًا من أفراد ما جاء في سبِّ الدهر، وإذا كان كذلك حينئذٍ الحكم يكون واحدًا، إلا أن ذلك الباب عام في سب جميع حوادث الدهر وهذا خاص بالريح، ومع تحريمه يعني سبّ الريح فإنه حُمْقٌ، يعني حماقة وضعفٌ في العقل والرأي، فإن الريح مُصَرَّفةٌ مُدَبَّرةٌ بتدبير الله وتسخيره، فالسابّ لها يقع سَبُّهُ على من صَرَّفَهَا، ولولا أن المتكلم بسبّ الريح لا يخطر هذا المعنى في قلبه غالبًا لكان الأمر أفظع من ذلك، بمعنى أنه قد يستحضر هذا المعنى وقد لا يستحضر، والغالب أن الذي يقع في ذلك هو من آحاد المسلمين، فإذا كان كذلك حينئذٍ يكون المعنى بعيدًا عنه، ولكن لا يكاد يخطر بقلب مسلم، يعني كونه يسب الله تعالى مباشرةً، والتفصيل فيما يتعلق بالكفر وعدمه مرّ فيما سبق، فقوله: (باب النهي عن سب الريح). أي لأنها مأمورة ولا تأثير لها في شيء إلا بأمر الله تعالى، فسَبُّهَا كسبّ الدهر كما قال ابن السعدي رحمه الله تعالى، وقد تقدم النهي عنه والتفصيل فيما يتعلق بالكفر وعدمه فكذلك الريح فمسبتها مسبة لله تعالى واعتراضٌ عليه.
ذكر المصنف رحمه الله تعالى حديثًا واحدًا تحت الترجمة منه يؤخذ بيان النهي الوارد في التبويب (باب النهي)، النهي يحتمل أنه للتحريم ويحتمل أنه للكراهة، والمراد هنا التحريم، بل قد يصل به إلى الكفر والخروج من الملة لأن الأصل في مثل هذا وإن كان كفرًا أصغر أو أنه كبيرة من الكبائر إلا أنه قد يصحبه شيءٌ من الاعتقاد، أو الاستخفاف أو الاستهزاء ونحو ذلك حينئذٍ نقول: هذا كالشأن فيما يتعلق بالاستهزاء بآيات الله تعالى الشرعية، فالاستهزاء بآيات الله تعالى الكونية كالاستهزاء بآيات الله الشرعية، في أن كلاً منهما يُعتبر كفرًا أكبر دون تفصيل في المسألة على ما سبق بيانه.

(91/1)

إذًا هذا الحديث قال المصنف فيه رحمه الله تعالى: (عن أُبَيّ بن كعب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أُمِرَت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أُمِرَت به». صححه الترمذي). يعني رواه الترمذي وصححه، وإن كان الأصل في هذا التعبير أنه لا يلزم منه أنه أخرجه، لكن هذا الذي جرى عليه الاصطلاح (صححه الترمذي) يعني أخرجه، قد يكون صححه في غير موضعه كما هو الشأن في صنيع البخاري رحمه الله تعالى، قد ينقل عنه الترمذي تصحيحًا ولا يكون الحديث في الجامع، إذًا لا يلزم إذا قيل: صححه البخاري أن يكون في الجامع، كذلك إذا قيل: صححه الترمذي لا يلزم أن يكون في الجامع. قوله: (عن أبي بن كعب رضي الله عنه). أُبَيِّ بن كعب أي بن قيس بن عُبيد بن زيد بن معاوية بن عمرو بن مالك بن النجار الأنصاري الخزرجي أبو المنذر صحابيّ بدريّ جليل، سيد القراء، شهد العقبة وبدرًا والمشاهد كلها مع النبي - صلى الله عليه وسلم -، قال له النبي - صلى الله عليه وسلم -: «لِيَهْنَكَ العلم أبا المنذر». وقال له - صلى الله عليه وسلم -: «أمرني ربي أن اقرأ عليه». ثم قرأ عليه سورةً من القرآن، وكان عمر يسميه سيد العرب، قيل: إنه مات في خلافة عمر، وقيل: في خلافة عثمان سنة ثلاثين من الهجرة. قوله - صلى الله عليه وسلم -: («لا تسبوا الريح»). السب مر معنا أنه الشتم والعيب والنقص والقدح وكذلك يدخل فيه اللعن، ومن لعن الريح فسبها، من تنقصها وعابها فقد سبها، إذًا السب بمعنى الشتم والعيب واللعن والقدح وكل ما يُفهم منه العيب والنقص، («لا تسبوا الريح»)، والريح معروفة أو الريحُ معروفٌ بالتذكير، وهي فيما قيل: الهواء المتحرك، هكذا عرَّفه في ((المفردات)) الراغب الأصفهاني، الهواء المتحرك، وعامة المواضع التي ذكر الله تعالى فيها إرسال الريح بلفظ الواحد فعبارة عن العذاب، يعني يأتي في القرآن (الريح) ويأتي (الرياح)، الغالب إذا قيل: الريح فهي في العذاب، وإذا قيل: (الرياح) فهي في الرحمة، هذا غالب ما .. وأورد لذلك أمثلة كثيرة، وعامة المواضع التي ذكر الله تعالى فيها إرسال الريح بلفظ الواحد فعبارة عن العذاب، وكل موضع ذُكر فيه بلفظ الجمع فعبارة عن الرحمة، وذكر أمثلةً قال: فمن الريح {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً} [القمر: 19] {رِيحاً} عذابًا، إذًا الريح هذا هو الهواء المتحرك لكن ماذا؟ معه عذاب، فيكون عذابًا، وليس المراد أنه عذاب شيء غير الريح، لا بل هي الريح تارةً تكون رحمةً فتختص بالريح، وتارة تكون رحمة فتسمى رياحًا وإلا المصدق واحد، يعني المسمى واحد، لكن يختلف باعتبار ماذا؟ ما يترتب عليه من عذابٍ ورحمة، {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً}، {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً} [الأحزاب: 9] {اشْتَدَّتْ بِهِ الرِّيحُ} [إبراهيم: 18].

(91/2)

وقال في الجمع: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر: 22]. أي يُرسل الرياح مبشرات، رياح مبشرات {لَوَاقِحَ} هذا جاء بالجمع، حينئذٍ يُفهم منه ماذا؟ الرحمة، ولكن أورد آيةً فيها قراءتان وهي محتملة إن كان صحح الجمع مرادًا به الرحمة، وهي آية الروم {يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً} [الروم: 48] {الرِّيَاحَ} (الرِّيح) قال فيه: فالأظهر فيه الرحمة، وقرئ بلفظ الجمع قال وهو أصح كلاهما ثابتان، قرأ بالجمع نافع وأبو جعفر المدنيان وأبو عمرو البصري وابن عامر الشامي وعاصم الكوفي ويعقوب البصري، وبالإفراد ابن كثير وحمزة والكسائي وخلف، كلاهما ثابتتان، لكن حينئذٍ إذا كان الموضع واحدًا لا بد من الجمع، فَيُغَلَّب أحدهما على الآخر، فإذا فهم منه الرحمة حينئذٍ قيل: الريح تأتي بمعنى الرحمة، لكن في الغالب أنها تأتي للعذاب، إذًا في الجملة كقاعدة كل قاعدة لها استثناءات، إذا جاءت الريح فهي في العذاب، وإذا جاءت الرياح فهي في الرحمة، هذا غالب استعمال القرآن.
قوله: («لا تسبوا الريح»). («لا») ناهية، و («تسبوا») فعل مضارع مجزوم بـ (لا) وجزمه حذف النون لأنه من الأمثلة الخمسة، والنهي يقتضي التحريم.

(91/3)

ثم السب قليل وكثير فيه عموم، إذًا مطلق السب ممنوع سواء كان مباشرةً أو لم يكن مباشرةً، حينئذٍ يكون ماذا؟ يكون عامًا من هذه الحيثية، («لا تسبوا الريح»)، («لا») ناهية والفعل مجزوم بحرف النون والنهي يقتضي التحريم، والمعنى («لا تسبوا الريح») أي لا تشتموها ولا تلعنوا الريح وهذا داخلٌ في مفهوم السبّ للحوق ضررٍ فيها، لأنه قد يأتي الضرر للإنسان من جهة الريح فيَسُبّها كأنها هي التي أحدثت الضرر وليس الأمر كذلك، بل هي مأمورة مدبرةٌ مصرفةٌ، حينئذٍ سبّها إذا أصابه ضررٌ بشأنها أو من جهتها سبٌّ لله تعالى، إذًا لا تشتموها ولا تلعنوا الريح للحوق ضررٍ فيها فإنها خلقٌ من خلق الله تعالى مقهورٌ مدبر هو كغيره كالليل والنهار مخلوقٌ مدبر وإنما تَهُبُّ بمشيئة الله وقدرته فلا يجوز سبها البتة، فيرجع السب حينئذٍ إلى من خلقها وسَخَّرَهَا، بل إن وُجِدَت الريح وظُنَّ معها العذاب أو نحو ذلك حينئذٍ تجب التوبة عند التضرر بها، لأنها قلنا: ماذا؟ من العذاب إذًا هي إنذارٌ، وإذا كانت إنذارًا حينئذٍ ما العمل عند وجود الريح؟ التوبة والاستغفار والكف عن الذنوب، وليس سب الريح والطعن والتنقص منها إنما يرجع إلى ربه ويتوب ويستغفر، بل تجب التوبة عند التضرر بها وهو تأديبٌ من الله تعالى لعباده وتأديبه رحمةٌ للعباد، إذا أراد الله تعالى أن يصيب العباد بما يكرهون حينئذٍ نقول: هذه الكراهة باعتبارهم هم يعني بالنظر القاصر، وأما ما يترتب عليه من رحمة من مغفرة أو إزالة الذنوب ونحو ذلك فهي خيرٌ محضٌ وهو تأديبٌ من الله لعباده وتأديبه رحمةٌ للعباد، فلهذا جاء في حديث أبي هريرة رضي الله تعالى عنه مرفوعًا «الريح من روح الله تأتي بالرحمة وبالعذاب، فلا تسبوها، ولكن سلوا الله من خيرها، وتعوذوا بالله من شرها» إذًا هي بذاتها مقهورةٌ مدبرةٌ مصرفة تحمل خيرًا وتحمل شرًّا، والذي حَمَّلَهَا ذلك وأمرها هو خالقها جل وعلا، وهذا الحديث رواه أحمد وأبو داوود وابن ماجة، وكونها قد تأتي بالعذاب لا ينافي كونها من رحمة الله، هل بينهما تنافٍ؟ الجواب: لا، تارةً تأتي بالرحمة ولها علاماتها، وتارة تأتي بالعذاب، بل كونها بالعذاب وخاصةً على المؤمنين الموحدين هي رحمةٌ، فلا تنافي من جهة كونها ماذا؟ كونها تحمل عذابًا، وكونها زجرًا وكفًّا وتُحْدِثُ توبةً وأَوبةً وحينئذٍ هي خيرٌ من هذه الجهة، كما هو الشأن في خلق الكفر والمعاصي ونحو ذلك، هذه من جهةٍ هي رحمة، ومن جهةٍ هي عذاب، وكونها قد تأتي بالعذاب لا ينافي كونها من رحمة الله. روى الترمذي عن ابن عباسٍ رضي الله تعالى عنهما أن رجلاً لعن الريح عند ... النبي - صلى الله عليه وسلم - فقال عليه الصلاة والسلام: «لا تلعنوا الريح، فإنها مأمورةٌ، وإنه من لعن شيئًا ليس له بأهلٍ رجعت اللعنة إليه».

(91/4)

قال الشافعي رحمه الله تعالى: ولا ينبغي لأحدٍ أن يسب الريح لا الريح ولا غيرها كل مخلوقٍ من مخلوقات الله تعالى فلا يجوز سبُّه لا يجوز سبُّه مطلقًا فإذا كان كذلك فحينئذٍ التنصيص على الريح قلنا: هذا خاصٌ بعد عام، ثم التخصيص عليه بأنه قد يكون من ما يتعرض له الناس بكثرة ويقع سبّه، وخاصةً إذا صح الحديث الذي جاء معنا الآن أنه لعن عند النبي - صلى الله عليه وسلم -، حينئذٍ هذا واردٌ في ذاك العصر وحينئذٍ نبَّه النبي - صلى الله عليه وسلم - لذلك. قال الشافعي: ولا ينبغي لأحدٍ أن يسب الريح فإنها خلق الله عز وجل مطيعٌ، وجندٌ من أجناده يجعلها رحمةً ونقمةً إذا شاء. إذًا الريح هي هِي يجعلها رحمةً إذا شاء، ويجعها نقمةً إذا شاء حينئذٍ هذه لها علامات، وهذه لها علامات. قوله فإذا: فإذا رأيتم ما تكرهون. يعني من شأن الريح أي من الريح إما مما ترون من شدة حرٍّ، أو بردٍ أو قوة، يعني قد تكون تحمل حرًّا شديدًا، أو بردًا شديدًا، أو فيها قوة يتأثر بها ماذا؟ الشجر والبيت ونحو ذلك، («فإذا رأيتم ما تكرهون») أرشدهم النبي - صلى الله عليه وسلم - للعمل أو القول الذي يقال، («فإذا رأيتم ما تكرهون فقولوا») إذًا لا تسبوا ولا تتنقصوا ولا تعيبوا ولا تُحَمِّلُوا الريح ما لم يكن من شأنها، إذًا العدول هنا («فقولوا») عدول عن السب والتنقص والعيب ونحو ذلك إلى القول الذي أُثِرَ عنه النبي - صلى الله عليه وسلم - («فقولوا اللهم») إذًا هذا دعاء، علمهم الدعاء («اللهم إنا نسألك من خير هذه الريح») الريح نفسها تحمل خيرًا وتحمل شرًّا، قلنا: هي الهواء المتحرك، إذا كان كذلك قد يكون هذا الهواء بنفسه بذاته قد يكون خيرًا وقد يكون شرًّا على حسب الجهة التي أُمِرَ فهو مأمور خلق من خلق الله يأمره الله تعالى كما هو الشأن في السماوات والأرض والنار والجنة .. إلى آخره، حينئذٍ نقول: يأمرها الله تعالى فإذا كانت شرًّا أو كانت خيرًا فيُسأل الباري جل وعلا من خيرها ويُستعاذ من شرها، («فقولوا: اللهم إنا نسألك من خير هذه الريح») فالريح نفسها فيها خير وشرّ، وقد تكون عاصفة حينئذٍ يترتب عليها ماذا؟ قلع الأشجار، هدم البيوت والمنازل، وقد تكون عكس ذلك هادئة فيها من الهواء اللطيف البرودة ونحو ذلك، إذًا قد يكون فيها ذاك وقد يكون فيها ما يقابله، ... («وخير ما فيها») أي ما تحمله فيها، إذًا هي تحمل، أليس كذلك؟ قد تحمل معها خشب ونحو ذلك وهذا تحمله أو شيئًا معنويًّا، إذًا هي حاملة، («وخير ما فيها») أي ما تحمله إما شيئًا معنويًّا وإما شيئًا حسيًّا، والحسّ يشهد بذلك، أي ما تحمله لأنها قد تحمل خيرًا كتلقيح الثمار أو تحمل رائحةً طيبة، أو تحمل شرًّا كإزالة إلقاح الثمار وأمراض تضر الإنسان والبهائم ونحو ذلك كل ذلك إنما يكون من جهة الريح، («وخير ما أُمِرَت به»)، ... («أُمِرَت») إذًا هذا أمر حقيقي أو لا؟ حقيقي الأصل فيه أنه حقيقي، فإذا كان كذلك فهي مأمورة، ولذلك نقول: الريح هي مأمورة.

(91/5)

يعني أمرها الله تعالى بشيءٍ ما حينئذٍ تمتثل، أليس كذلك؟ كما أمر السماوات والأرض {اِئْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا} يعني تكلمتا {قَالَتَا أَتَيْنَا طَائِعِينَ} [فصلت: 11]، إذًا {قَالَتَا} أُمِرَتْ فأجابَتْ، وهنا كذلك قال: («وخير ما أُمِرَت به»). إذًا هي مأمورة، والأمر حقيقي، ولا نؤوله بأن هذه جمادات فلا يُتصور فيها أنها تؤمر، نقول: لا هذا ليس بصواب بل هو من الاعتداء على جناب الربوبية، («وخير ما أُمِرَت به») مثل إثارة السحاب وسوقه إلى حيث شاء الله تعالى، («ونعوذ بك من شر هذه الريح») نعوذ أي نعتصم ونلجأ إليك يا رب، («من شر هذه الريح») شرها بنفسها، وما تحمله كذلك، («وشر ما فيها») أي ما تحمله من الأشياء الضارة ففيها شرٌّ بذاتها وكذلك قد تحمل شيئًا معنويًّا قد لا يدرك بالحسّ فيكون فيه ضرر، وكذلك شيئًا حسيًّا يدرك بالحس ولو بالبصر حينئذٍ يكون فيه شيئًا من الضرر، («ونعوذ بك») نعتصم ونلتجئ من العياذ بالله تعالى («من شر هذه الريح») أضاف الشر إلى الريح كما هناك أضاف الخير إلى الريح، إذًا هذه الإضافة حقيقية أم مجازية؟ نقول: لا الأصل حقيقية، فالريح ذاتها شرّ، والريح ذاتها ماذا؟ خير باعتبار ما فيها وباعتبار ما تحمله، («ونعوذ بك من شر هذه الريح») أي شرها بنفسها («وشرّ ما فيها») أي ما تحمله، («وشرّ ما أمرت به») إذًا قد تأمر بإهلاك وتدمير ونحو ذلك، حينئذٍ نقول: هذه مأمورة، أمرها الله تعالى بهذه الأمور، فإذا سُلِّطَت على المؤمنين على الموحدين حينئذٍ يكون المراد ما يترتب عليه من العودة والتوبة والاستغفار لعلهم يرجعون {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ} قال: {لَعَلَّهُمْ يَرْجِعُونَ} [الروم: 41]. إذًا هذه العلة من وجود الفساد في الأرض أو في غيرها، بمعنى أنه الريح إذا كانت شديدة تعصف بالناس وآذت وأضرت، حينئذٍ هذا عذاب ويترتب عليه العودة والأوبة، هذا باعتبار المسلمين. أما باعتبار الكفار هذا لا إشكال فيه هذا ما يترتب عليه من ضرر مما يفرح به المسلمون لا مما يحزن به المسلمون، وإنما يفرح المسلمون بكل ما يُصيب الكفار مطلقًا هذا الأصل فيه لا من جهة إحداثه، يعني لا يُحدثونه إفسادًا في الأرض لا، لكن لو حصل شيءٌ ما ضرر مثل الريح العواصف الفيضانات هذه، هذه تسر المسلمين كل نازلة تؤذي الكفار فهي مما يُفرح المسلمين ولا نقول: بأن هذا مما يحزن المسلمين وقد يُعَزَّوْنَ ونحو ذلك هذا ضربٌ من النفاق لا ينبغي أن يُقال، وإنما الأصل أن كل ما ينزل بالكفار الأصل أن يُحدثه المسلمون بالجهاد ونحو ذلك، لكن لِمَّا لم يكن ثَمَّ جهاد حينئذٍ كل ما يكون من جهة الباري جل وعلا من الفيضانات التي تُسمع دائمًا فهذه تشرح الصدور لأنه جزء من النصرة لأهل التوحيد لأهل الإسلام.
إذًا قال: («لا تسبوا الريح»). نهاهم والنهي للتحريم، وأرشدهم إلى ماذا؟ إلى هذا الدعاء، حينئذٍ إذا وُجِدَتِ الريح ووُجِدَ شيءٌ من الضرر قال: («فقولوا»). والأصل فيه ماذا؟ لو قيل بأنه واجب على ظاهره لَمَا بعد، لأن الريح الأصل فيها أنها مما يُؤذي، ولذلك قال: («لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا»).

(91/6)

إذًا هذا إرشاد عند ماذا؟ عند وجود ما قد يضر من الريح، حينئذٍ يجب هذا القول. لو قيل به لم بَعُدَ، أرشدهم النبي - صلى الله عليه وسلم - بالرجوع إلى خالقها وآمرها الذي أَزِمَّة الأمور كلها بيده، ومصدرها عن قضائه والاستعاذة به من شرّها وشرّ ما فيها، فما اسْتُجْلِبَتْ نعمة بمثل طاعته وشكره، ولا اسْتُدْفِعَتْ نقمة بمثل الالتجاء إليه والتعوذ به والاضطرار إليه ودعائه والتوبة إليه والاستغفار من الذنوب.
إذًا إذا وُجِدَتِ الريح، وظَنَّ مَنْ ظَنَّ بأنه قد يكون ثَمَّ ضرر منها حينئذٍ التوبة والعودة والأوبة هذا الشأن فيه كالشأن في ماذا؟ في الخسوف والكسوف، أنه آية من آيات الله تعالى، وإذا وُجِدَ حينئذٍ يدل على ثَمَّ ذنوب وقعت من المسلمين فحينئذٍ العودة والتوبة، كذلك الريح الشأن واحد، هذا يدل على العذاب وهذا يدل على العذاب، نعم لا تشرع الصلاة إن كان بعض أهل العلم يرى أن هذه الآية إذا عَظُمَتْ حينئذٍ حكمها حكم ماذا؟ الخسوف والكسوف، لكن الظاهر أنه لا، الزلازل والبراكين ونحو ذلك، هذه لا تكون حكمها حكم الخسوف والكسوف من حيث الصلاة، لكن من حيث العودة إلى الله تعالى والتوبة والاستغفار ولا بأس بالصدقة ونحو ذلك لأنها مطلقة غير مقيدة فلا إشكال في وجوبه ليس في جوازه، لا إشكال في وجوبه أنه يتعين، وأما الصلاة فهذا يحتاج إلى دليل خاص، إنما جاءت في ماذا؟ جاءت في شأن الخسوف والكسوف، أُثِرَ عن بعض الصحابة أنه قال بالزلازل ونحو ذلك، لكن هذا قول صحابي يحتاج إلى ما يُعتمد عليه.
وفي الصحيح عن عائشة رضي الله عنها قالت: كان النبي - صلى الله عليه وسلم - إذا عَصَفَتِ الريح قال: «اللهم إني أسألك من خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرّها وشرّ ما فيها وشرّ ما أرسلت به». فشرع الله لعباده أن يسألوه ما ينفعه ويُستعيذوا به من شرّ ما يضرهم، ففيه عبودية الله وحده، والطاعة له، والإيمان به، واستدفاع الشرور به جل وعلا، والتعرض لفضله ونعمته، وهذه حال أهل التوحيد أنهم يلجئون إلى الله تعالى.
مناسبة الحديث للباب ظاهرة فيه ماذا؟ النهي عن سب الريح («لا تسبوا الريح») وافق ما ترجم به المصنف رحمه الله تعالى، إن كان عمَّمّ (باب النهي) والأصل في النهي التحريم.
وفي الحديث الرجوع إلى الله تعالى والاستعاذة به من شرّ ما خلق مطلقًا، وفيه أن الريح تكون مأمورة بالخير، والآمر لها هو الله عز وجل، ومأمورة بالشرّ والآمر لها هو الله عز وجل.
وفيه الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره للسلامة من شرِّه.
قال المصنف رحمه الله تعالى: (فيه مسائل:
الأولى: النهي عن سب الريح). لقوله - صلى الله عليه وسلم -: («لا تسبوا الريح»). النهي للتحريم.

(91/7)

(الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره). لقوله: («فقولوا: اللهم إنا نسألك من خير هذه الريح») ... إلى آخره، بين لهم ماذا؟ أنه إذا رأى ما يكره فيعدل إلى هذا القول، لكن مع الأخذ بالأسباب الأسباب الحسيّة يعني لا يتعرض لها ويقول: اكتفي بهذا الدعاء. لا، إنما يَفِرّ منها ويتحاشاها ويجعل بينه وبينها ما يقيه، الوقاية مطلوبة هو أخذ بالأسباب الحسيّة، ومع ذلك يذكر الدعاء.
(الثالثة: الإرشاد إلى أنها مأمورة). (الإرشاد) [هكذا عندكم؟] (الإرشاد) هكذا؟ قال: الإشارة إلى أنها مأمورة، على كلٍّ لقوله: («ما أُمِرَت به»). إرشاد أو إشارة إلى أنها مأمورة يعني أرشد بَيَّنَ يعني أخبر، والإرشاد بمعنى الإخبار، فإذا كان كذلك فحينئذٍ نقول: الإرشاد إلى أنها مأمورة، أو الإشارة إلى أنها مأمورة، دلّ ذلك على أنها إذا كانت مأمورة من الآمر؟ الله عز وجل، إذًا سَبُّكَ لها سبٌّ للآمر هذا الذي عناه المصنف بهذه المسألة (الإرشاد إلى أنها مأمورة)، وإذا كانت مأمورة الآمر لها هو الله عز وجل، فإذا سببتها ولعنتها وقدحت فيها وتنقصت منها حينئذٍ الذي صَرَّفَهَا وأمرها هذا السب له.
(الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر). هي نفسها ذاتها، قد تؤمر بخير وتؤمر بشر، ولذلك فسّر النبي - صلى الله عليه وسلم - في الحديث («نسألك من خير هذه الريح»). قال: («ونعوذ بك من شر هذه الريح»). إذًا فيها خير وفيها شرّ، والله تعالى أعلم.
ثم قال المصنف رحمه الله تعالى: (باب قول الله تعالى: {يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154]).
هذا هو الباب التاسع والخمسون من أبواب كتاب التوحيد (باب قول الله تعالى: {يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}).
مناسبة الباب لكتاب التوحيد: أراد المصنف رحمه الله تعالى بهذه الترجمة التنبيه على وجوب حسن الظن بالله، لأنه من واجبات التوحيد، عكس وجوب إحسان الظن ما هو؟ إساءة الظن، حينئذٍ يكون ماذا؟ يكون محرمًا، إذًا إذا أوجب إحسان الظن بالله تعالى لَزِمَ منه تحريم إساءة الظن بالله تعالى، وأن سُوءَ الظن بالله يُنافي التوحيد، يُنافي التوحيد من أصله أو من كماله؟ محتمل، قد يكون منافيًا لأصله وقد يكون منافيًا لكماله بحسب ما يقوم بقلب العبد من ذلك، لأن سوء الظن في الأصل محله القلب، لكن قد يعتري اللسان فيُعَبِّرُ عما في قلبه، أو بجوارحه، فيُمْلِي القلب على الجوارح، حينئذٍ نقول: الأصل محله القلب إحسان الظن، لأن الظن هو نوع من أنواع العلم فمحله القلب.

(91/8)

إذًا مناسبة الباب أراد المصنف أن يُبَيِّن وجوب حسن الظن بالله إذ هو من واجبات التوحيد والإخلال به قد يُخِلُّ بالتوحيد من أصله أو من كماله الواجب، يُقابل وجوب حسن الظن إساءة الظن بالله تعالى، فهي محرمة حينئذٍ إساءة الظن كذلك مُخِلَّة بالتوحيد، قد تُخِلُّ بأصله وقد تُخِلُّ بماذا؟ بكمال الواجب فيُنظر فيه، ولذلك ذمّ الله من أساء الظن به كثيرًا في القرن وخاصة ما يتعلق بشأن المنافقين، لأن سوء الظن هذا ليس من صفات المسلم قل أم كثر، ليس من صفات أهل الإسلام أهل التوحيد إنما ذكره الله تعالى في شأن المنافقين، هم الذين من شأنهم إساءة الظن بالله تعالى. إذًا ذَمَّ الله تعالى من أساء الظن به لأن مبنى حسن الظن على العلم برحمة الله وعزته وإحسانه وقدرته وعلمه وحسن اختياره وقوة التوكل عليه فإذا تم العلم بذلك أثمر له حسن الظن بالله. إذًا حُسن الظن بالله هذا مما يُفيده العلم بأسماء الله تعالى الحسنى وصفاته العلا. إذًا هو ثمرة، ولذلك هو متعلق بجانبين:
الأول: توحيد الربوبية.
والثاني: توحيد الأسماء والصفات.
فمن نظر في هذين النوعين أثمر عنده حسن الظن بالله تعالى، كماله كمال علمه بهذين النوعين التوحيدين كمالٌ في إحسان الظن بالله تعالى، والنقص بالنقص، فالحصة بالحصة، فمن كَمُلَ علمه بربوبية الله تعالى تعلَّق قلبه بربه جل وعلا وكَمُلَ إحسان الظنّ بقلبه بالله تعالى، وإذا كَمُلَ العلم بأسماء الله تعالى وصفاته حينئذٍ كَمُلَ عنده إحسان الظن، ولذلك مبنى حسن الظن على العلم بصفات الله تعالى وأسمائه الحسنى برحمة الله تعالى وعزته وإحسانه وقدرته وعلمه وحسن اختياره وقوة التوكل عليه، فإذا تم العلم بذلك أثمر له حسن الظن بالله تعالى، وبالجملة فمن قام بقلبه حقائق ومعاني أسماء الله وصفاته قام به من حسن الظن ما يناسب كل اسمٍ وصفةٍ، يعني الرحمة من أسماء الله تعالى الرحمن الرحيم دل على صفة الرحمة تُحْسِنَ الظن بالله تعالى أنك إذا قُمت بأسباب الرحمة أن تكون من المرحومين.
من أسمائه تعالى الرَّزَّاق إذًا الرزق بيد الله تعالى فتُحْسِنُ الظنّ بالله تعالى أنك إذا بذلت الأسباب الشرعية أن الله تعالى لم يخيب سعيك، هذا الأصل .. وهكذا، فكل اسم له مقتضى، مقتضاه الخاص لأن الرحمة غير الرزق غير القدرة غير سائر الصفات، فكل اسمٍ له ما يتعلق بحسن الظن الذي يتعلق به المكلَّف، ولذلك قال في ((التيسير)): وبالجملة - وهي عبارة ابن القيم - فمن قام بقلبه حقائق ومعاني أسماء الله وصفاته قام به من حسن الظن ما يُناسب كل اسمٍ وصفة، بمعنى الرحمة هذا اسمٌ وله صفةٌ الرحمن له صفة الرحمة يناسبها حسن ظن خاص ليس مطلقًا، وإنما بذل أسباب الرحمة، وحينئذٍ يُحسن الظن بربه أنه سيكون من المرحومين .. وهكذا، لأن كل صفةٍ لها عبودية خاصة وحسن ظنٍّ خاص، اتضحت؟ [نعم]
وقد جاء في الحديث القدسي قال الله تعالى: " أنا عند ظن عبدي بي وأنا معه حين يذكرني ". رواه البخاري ومسلم.

(91/9)

وعن جابرٍ رضي الله تعالى عنه أنه سمع النبي - صلى الله عليه وسلم - يقول: («لا يموتن أحدكم إلا وهو يحسن الظن بالله عز وجل»). رواه مسلم إذًا حُسن الظن هذا مطلبٌ عزيز يحتاجه كل مسلم، وينبني على ما ذكرناه من النظر في ربوبية الباري جل وعلا وعمومها وشمولها، وكذلك النظر في الأسماء الحسنى والصفات العلا، ولذلك قال ابن السعدي رحمه الله تعالى: لا يتم للعبد إيمانٌ ولا توحيدٌ حتى يعتقد في جميع ما أخبر الله به من أسمائه وصفاته وكماله وتصديقه بكل ما أخبر الله به من أسمائه وصفاته وكماله وتصديقه بكل ما أخبر به وأنه يفعله - هذا مكرر - وأنه يفعله، وما وعد به من نصر الدين وإحقاق الحق وإبطال الباطل هذا كله مما وعد الله تعالى به فإحسان الظن به يكون على أي وجهٍ؟ على أنه لم يتخلف وعد الله تعالى، إذًا النصر للإسلام، والنصر لأهل الإسلام المتمسكين بالإسلام، من إحسان الظن أن لا يعتقد المسلم في قلبه خلاف ذلك، لأن الله تعالى سيكل المسلمين إلى أنفسهم وقد بذلوا الأسباب الصحيحة في ذلك، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان، وكل ظَنٍّ يُنافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد لأنها سوء ظنٍّ بالله، فالله تعالى شرع الإسلام وتكفل بحفظه وبحفظ أهله العاملين به - ليس الْمُدَّعِين إنما العاملين به - ونفيٌ لكمال وتكذيب الخبر والشك في وعده الله أعلم. إذًا هذا يُرشد إلى ما سبق أن مبنى حسن الظن هو العلم بالله تعالى، فمن عرف الله تعالى بذاته وأسمائه وصفاته أحسن الظنّ به، ومن لم يعرف فلا حسن ظنٍ عنده البتة، ومن نقص علمه فالحصة بالحصة.
ذكر المصنف تحت الترجمة آيتين ونقلاً عن ابن القيم رحمه الله تعالى في تفسير الآية الأولى آية آل عمران.

(91/10)

الآية الأولى: وهي التي ترجم بها للباب قوله: (باب قول الله تعالى: {يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}) وأول الآية {ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ} [آل عمران: 154] الأمنة والأمن سواءٌ يعني بمعنى واحد {ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ} والكرب {أَمَنَةً} يعني أمنًا، فالأَمَنَة والأمن بمعنى واحد، وقيل بالفرق بينهما، والأول مقدم، قيل: الأَمَنَةُ إنما تكون مع أسباب الخوف، وُجِدَ أسباب الجوف ثم كان الأمن حينئذٍ يسمى ماذا؟ يسمى أَمَنَةً، يعني الأمن قد يكون مع أسباب الخوف وقد لا يكون، إن كان مع أسباب الخوف فهو الأَمَنَة، وإلا فهو الأمن. قيل: الأَمَنَة إنما تكون مع أسباب الخوف والأمن مع عدمه، يعني عدم الخوف، وهي منصوبةٌ بـ {أَنزَلَ} أنزل أمنةً، أليس كذلك؟ أمنًا، و {نُّعَاساً} هذا بدل منه أو عطف بيان، أو مفعول له، يجوز فيه هذه الأوجه الثلاثة {أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً} هذا منصوبٌ بـ ... {أَنزَلَ}، {نُّعَاساً} هو الأمن حينئذٍ نقول: هذا عطف بيان أو بدل أو مفعول له، {يَغْشَى طَآئِفَةً مِّنكُمْ} الضمير للنعاس {يَغْشَى} فالضمير للنعاس هذا بالياء، وبالفوقية تغشى على أن الضمير لأمنة يجوز فيه الوجهان، والطائفة {يَغْشَى طَآئِفَةً مِّنكُمْ} الطائفة تُطلق على الواحد والجماعة، والطائفة الأولى منصوبة {يَغْشَى طَآئِفَةً} هم أهل التوحيد والإيمان والثبات والتوكل الجازمين بأن الله يَنْصُر رسوله ويظهر دينه على الدين كله وهم الذين خرجوا للقتال طلبًا للأجر يعني أصحاب محمدٍ - صلى الله عليه وسلم -، فالطائفة الأولى {يَغْشَى طَآئِفَةً} هم الذين مع النبي - صلى الله عليه وسلم - وخرجوه لأجل طاعة الله تعالى وطلبًا للأجر، {وَطَآئِفَةٌ} هذا بالرفع هذه طائفةٌ أخرى والمراد بها أهل النفاق، {وَطَآئِفَةٌ} وهم معتِّبٌ بن قشير وأصحابه على ما مر معنا في الباب السابق، وهم معتّبٌ بن قشير وأصحابه كانوا خرجوا طمعًا في الغنيمة وجعلوا يناشدون على الحضور ويقولون الأقاويل هذه الطائفة وصفهم الله تعالى بقوله: {قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ} يعني ليس لهم هم إلا أنفسهم، لا هم له شيءٌ آخر إلا من إسلامٍ ولا نصرٍ ولا نحو ذلك وإنما ليس له هم إلا نفسه فإذا كان كذلك فهذا الشأن في النفاق قال: {قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ} حملتهم على الهم يقال: أهمني الأمر أقلقني، وقيل: {أَهَمَّتْهُمْ أَنفُسُهُمْ} صارت همهم لا هم لهم غيرها، والواو في قوله: {وَطَآئِفَةٌ} هذه الواو واو الحال {وَطَآئِفَةٌ} هذا مبتدأ، وسوغ الابتداء به بالنكرة في اعتمادها على واو الحال، وهذا ذكروه أنه من المسوغات، لكن لكونها أفادت جاز الابتداء بها، وهذه الطائفة لا يغشاهم النعاس من القلق والجزع والخوف. إذًا طائفتان:

(91/11)

- طائفةٌ يغشاها النعاس، والنعاس والنوم هذا لا يكون مع أسباب الخوف، أليس كذلك؟ القلق لا ينام، أليس كذلك؟ القلق لا ينام لا يأتيه النوم لماذا؟ لأنه يكون مشغولاً، فالصحابة رضي الله تعالى عنه يأتيهم النوم من الأمن لأنهم عَلَّقُوا قلوبهم بالله تعالى فهو الناصر لهم، وأما هؤلاء لا ... {وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ} قال المفسرون: لا يغشاهم النعاس من القلق، لا يناموا لا يهدأ لهم بالٌ والجزع والخوف ماذا حالها؟ {أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ} الذي أتى به المصنف هنا ({يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ})، ({يَظُنُّونَ}) الواو هنا تعود إلى المنافقين، وهذا شأنهم هذا حالهم، وجملة ({يَظُنُّونَ بِاللهِ}) في محل نصب على الحال أي ... ({يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ}) الذي يحب أن يُظَنَّ به جل وعلا، وظن الجاهلية الذي جاء هنا و ({ظَنَّ}) بالنصب بدلٌ منه ({يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ})، ({غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ})، ({ظَنَّ الْجَاهِلِيَّةِ}) هذا بدلٌ من قوله: ({غَيْرَ الْحَقِّ}) إذًا ({ظَنَّ الْجَاهِلِيَّةِ}) بدلٌ من قوله: ({غَيْرَ الْحَقِّ}) و ({يَظُنُّونَ}) الضمير هنا يعود إلى المنافقين، وهو الظَّنُّ المختص بملة الجاهلية أو ظن أهل الجاهلية يعني ({غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}) إما ملة الجاهلية الدين وإما أهل الجاهلية، إما وصف للدين وإما وصف لأشخاصه، وكلاهما يؤدي بعضه إلى بعضٍ يعني ظن الجاهلية ما المراد به الملة لجاهلية، أو ظن أهل الجاهلية المعنى يختلف؟ لا يختلف، المعنى لا يختلف، لأن المؤدى واحد، وهو أن ما كانت عليه الجاهلية فهو مذمومٌ شرعًا، وما كان عليه أهل الجاهلية فهو مذمومٌ شرعًا. إذًا يكون منهيًّا عنه، و ({ظَنَّ الْجَاهِلِيَّةِ}) هو الظن المختص بملة الجاهلية، أو ظن أهل الجاهلية، ما هو هذا الظن؟ قال المفسرون: ظنهم أن أمر رسول الله - صلى الله عليه وسلم - باطل، يعني ما عليه النبي - صلى الله عليه وسلم - باطل ليس بحقٍّ، وأنه لا يُنصر، لن ينصر، ولا يتم ما دعا إليه من دين الحق. إذًا هذه أمور تتعلق بماذا؟ تتعلق بالشرع فحينئذٍ إذا ظن بأن دين الله تعالى ليس منصورًا وبأنه لم يتم، وبأنه ما ترتب عليه من الشرع أن من أقام به وقام به يكون منصورًا حينئذٍ هذا شأن أهل النفاق ({يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ})، ... ({يَقُولُونَ}) هم المنافقون ({هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ})، ({مِن شَيْءٍ}) مبتدأ مؤخر، و ({مِن}) هذه زائدة صلةٌ أين الخبر؟ ({لَّنَا})، الخبر ({لَّنَا})، ({هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ})، ({مِن شَيْءٍ}) هذا مبتدأ مؤخر، مرادهم أمران:
- رفع اللوم عن أنفسهم.
- الثاني: الاعتراض على القدر.

(91/12)

هذا مراد بهذه الجملة، وهذا من صنيعهم ({هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ}) يعني ليس لنا نصيب البتة ({يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ})، ... ({يَقُولُونَ}) هذه بدل من {يَظُنُّونَ}) أي يقولون لرسول الله - صلى الله عليه وسلم - ... ({هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ}) أي هل لنا من أمر الله نصيب، وهذا الاستفهام معناه الجحد يعني ليس لنا. ليس لنا نصيب من النصر الذي وعد به محمدٌ - صلى الله عليه وسلم -، وهذا الاستفهام معناه الجحد أي ما لنا شيء من الأمر وهو النصر والاستظهار على العدو، وقيل: هو الخروج أي إنما خرجنا مكرهين. إذًا ({يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}) ما هو هذا الظن؟ ({يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ}) ليس لنا نصيبٌ البتة، ما هو هذا النصيب من أي شيء؟ من العلو والارتفاع والنصرة لمحمد - صلى الله عليه وسلم -، حينئذٍ أرادوا أن يُكَذِّبُوا بالقدر، فرد الله تعالى عليهم بقوله: ({قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}) وليس لكم ولا لعدوكم منه شيءٌ البتة، فالنصر بيده جل وعلا، والظفر منه جل وعلا. قال ابن القيم رحمه الله تعالى: ثم أخبر عن الكلام الذي صدر عن ظنهم الباطل وهو قولهم: ({هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ}) هو تفسيرٌ للظن، لأن الظن، ما هو الظن؟ هو الاحتمال الراجح، أليس كذلك؟ الظن هو الاحتمال الراجح، أين محله؟ القلب، وقلنا فيما مضى: إساءة الظن وحسن الظن الأصل محلهما القلب، ما الذي يدل عليه؟ اللسان والعمل بالجوارح. إذًا قولهم هذا إشارة إلى إساءة ظنهم بربهم جل وعلا، ({يَظُنُّونَ بِاللهِ}) قال ({غَيْرَ الْحَقِّ}) هو ظنٌ سيء أو حسن؟ ظنٌ سيء، ما تفسيره؟ قال: ({يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ}) ولذلك قال الشوكاني: ({يَقُولُونَ}) الجملة بدل من ({يَظُنُّونَ}) لأنه تفسيرٌ له. قال ابن القيم: ثم أخبر عن الكلام الذي صدر عن ظنهم الباطل. وهو قولهم: ({هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ})، وقولهم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا} (لو) التي مرت معنا فالآية واحدة فليس مقصوده بالكلمة الأولى والثانية إثبات القدر، ليس المراد إثبات القدر ورد الأمر كله لله ولو كان ذلك مقصودهم لما ذموا عليه ولا ما حسن الرد عليهم بقوله: ({قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ})، كأنه يرد على بعض من يقول بأن في كلامهم ما يُشير إلى إثبات القدر، قل: لا، ليس في كلامهم ما يشير إلى إثبات القدر، بل تكذيب القدر.

(91/13)

ولذلك قال: ({قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}) ولا كان مصدر هذا الكلام ظن الجاهلية فبين أنه غير الحق، وبين أنه ظن الجاهلية، ثم رد عليهم، رد عليهم بماذا؟ قوله: ({إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}) لأنهم قالوا: ليس لنا من الأمر شيءٌ، ولهذا قال غير واحدٍ من المفسرين: إن ظنهم الباطل ها هنا هو التكذيب بالقدر، وظنهم أن الأمر لو كان إليهم لكان رسول الله - صلى الله عليه وسلم - وأصحابه تبعًا لهم يسمعون منهم، وهيهات! أن يكون النبي - صلى الله عليه وسلم - تبعًا للمنافقين، لو كان لهم الأمر لفعلوا أن يجعلوا النبي - صلى الله عليه وسلم - تبعًا لهم ويسمع منهم، ولَمَا أصابهم القتل ولكان النصر والظفر لهم، فأكذبهم الله عز وجل في هذا الظن الباطل الذي هو ظن الجاهلية وهو الظن المنسوب إلى أهل الجهل الذين يزعمون بعد نفاذ القضاء والقدر الذي لم يكن بدٌ من نفاذه أنهم كانوا قادرين على دفعه وأن الأمر لو كان إليهم لَمَا نفذ القضاء فأكذبهم الله بقوله: ({قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}).
إذًا تحسرهم وتكذيبه للقدر بأنه لو كان لهم الأمر، وهو ماذا؟ أن ... النبي - صلى الله عليه وسلم - قد أطاعهم وسمع منهم لَمَا حصل شيءٌ من القتل ونحو ذلك، وهذا التكذيب للقدر فرد الله عليهم بما ذُكِرَ ({قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}) فلا يكون إلا ما سبق به قضاؤه وقدره وجرى به قلمه وكتابه السابق، وما شاء الله كان ولا بد شاء الناس أم أبوا، وما لم يشأ لم يكن شاءه الناس أم لم يشاءوه، فالعبرة بمن؟ بالله تعالى ما شاءه الله كان، وما لم يشأه لم يكن، سواء شاءوه أم لا، وما جرى عليكم من الهزيمة والقتل فبأمره الكوني، ما حصل إنما هو بأمره جل وعلا الكوني الذي لا سبيل إلى دفعه سواء كان لكم من الأمر شيءٌ أو لم يكن لكم، فإنكم لو كنتم في بيوتكم وقد كتب القتل على بعضكم لخرج من كُتِبَ عليه القتل من بيته إلى مضاجعه كما مر معنا ولا بد أن يقع ذلك شاء أم أَبَى، سواء كان لهم من الأمر شيءٌ أو لم يكن، وهذا من أظهر الأشياء إبطالاً لقول القدرية النفات الذين يُجَوِّزُون أن يقع ما لا يشاء الله وأن يشاء ما لا يقع، وسيأتي في الباب القادم الرد على منكر القدر.

(91/14)

هذه الآية كقوله تعالى: {بَلْ ظَنَنتُمْ أَن لَّن يَنقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنتُمْ ظَنَّ السَّوْءِ} [الفتح: 12]، {ظَنَنتُمْ ظَنَّ السَّوْءِ} إذًا هذه الآية مثلها، بمعنى أنه لم ينصر النبي - صلى الله عليه وسلم -، اعتقاد أن النبي - صلى الله عليه وسلم - لن ينصر ولم يتم له الأمر أمر الدين هذا هو سوء الظن الذي عُنِيَ بهذه الآية، وقد ظن هؤلاء المنافقون أن المشركين لَمَّا ظهروا تلك الساعة أنها الفصيل، يعني لَمَّا هُزِمَ المسلمون في أحد ماذا ظن المنافقون؟ ظنوا أن محمد - صلى الله عليه وسلم - قد انتهى أمره، إذًا لم تقم له قيامة، وهذه هي الفاصلة، هذا ظن السوء، لأنه سوء ظن بالله تعالى، والله تعالى ناصر رسوله - صلى الله عليه وسلم -، فالإدالة وإن كانت غير مستمرة فهي حاصلة للنبي - صلى الله عليه وسلم - ولغيره من المؤمنين، وإنما الذي لا يحصل هو الإدالة المستمرة للكفار، إذًا وقد ظن هؤلاء المنافقون أن المشركين لما ظهروا تلك الساعة أنها الفصيل، وأن الإسلام قد باد وأهله كذلك، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور الفظيعة تحصل لهم هذه الأمور الشنيعة هذا باطل لا يجوز ظنه البتة في أيّ عصر وفي أي زمان، لأن الله تعالى تكفل بنصر الإسلام وأهله، ولا تزال طائفةٌ منصورة قائمة حتى تقوم الساعة.
قال ابن القيم رحمه الله تعالى: ظن الجاهلية هو المنسوب إلى أهل الجهل، وظن غير الحق لأنه ظن غير ما يليق بأسمائه الحسنى وصفاته العلى وذاته المبرأة من كل عيب وسوء، وخلاف ما يليق بحكمته وحمده وتفرده بالربوبية والإلهية، وما يليق بوعده الصادق الذي لا يُخلفه، فإذا وعد بنصر النبي - صلى الله عليه وسلم - فسيكون كذلك، قد تحصل الهزيمة نوعًا ما لكنها ليست إدالة مستمرة.
يستفاد من الآية أن من ظنّ أن الله يديل الباطل على الحق إدالة مستمرةً يضمحل معها الحق اضمحلالاً لا يقوم بعده فقد ظن بالله تعالى غير الحق ظن الجاهلية، وهذا باطل وهذا في كل زمان ومكان.
الثاني: إثبات الحكمة فيما يجريه الله من ظهور الباطل أحيانًا، قد يظهر الباطل في زمان من الأزمنة هذا لا بد أن يكون له ماذا؟ يكون له حكمة علمها من علمها وجهلها من جهلها.
ثالثًا: بيان خبث طوية المنافقين وأنهم عند الشدائد يظهر ما عندهم من النفاق، النفاق إنما يظهر عند البلاء والابتلاء، وإذا اشتدا الأزمة بين المسلمين، حينئذٍ يظهر شأن المنافقين.
رابعًا: إثبات القضاء والقدر.
خامسًا: وجوب تنزيه الله عما لا يليق به سبحانه، لأن إساءة الظن معناه ماذا؟ وصف الله تعالى بما لا يليق.
وجوب حسن الظن بالله تعالى.
قال المصنف رحمه الله تعالى: (وقوله: {وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [الفتح: 6]).

(91/15)

قال ابن كثير رحمه الله تعالى: أي يتهمون الله تعالى في حكمه ({الظَّانِّينَ}) الظن المراد به الاحتمال الراجح، أن ماذا؟ ({الظَّانِّينَ})، يعني الذين أساءوا الظن، لأن الظن هنا ذُكِرَ على وجه الذم أو المدح؟ على وجه الذم، إذًا إذا ذُكر على وجه الذم فهو إساءة الظن، فالظانين هنا بالله ظن السوء فسّره بقوله: ({ظَنَّ السَّوْءِ}). إذًا يكون قيدًا لهم، الظانين ظن السوء، ({ظَنَّ السَّوْءِ}) إيش إعرابه؟ مفعول به؟
({الظَّانِّينَ}) اسم فاعل، اسم الفاعل يعمل عمل .. طيب جميل، وأين مفعول الأول؟

لا، ما هي زائدة، ظن بالله الباء أصلية ({الظَّانِّينَ}) هم.
.
({ظَنَّ السَّوْءِ}) قلت: مفعول ثانٍ انتهينا، هذه تنصب مفعولين.
.
نعم.

لا.
هاه، أين مفعول الأول؟ ({الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}) ...
..
الظانين الذين يظنون ظن السوء، كيف؟
.
وين الياء؟

لا، كيف هذا الظن سواء كانت بمعنى اليقين أو بمعنى الظن الراجح هذه تنصب مفعولين، من أين جئت بهذا القيد؟ من أين جئت؟
.
تأملوا غدًا، لستَ بعيدًا. قال ابن كثير رحمه الله تعالى، قال ابن كثير، وابن كثير .. يجيب الآن، قال ابن كثير رحمه الله تعالى: أي يتهمون الله تعالى في حكمه، ويظنون بالرسول - صلى الله عليه وسلم - وأصحابه أن يُقتلوا ويذهبوا بالكلية، ولهذا قال: ({عَلَيْهِمْ دَائِرَةُ السَّوْءِ}) أي دائرة العذاب، السوء والفساد كما فسّره الخليل وسيبويه، أي دائرة العذاب تدور عليه، ({وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ}) أبعدهم من رحمته، ({وَأَعَدَّ لَهُمْ جَهَنَّمَ}) يصلونها يوم القيامة، ({وَسَاءتْ مَصِيراً}) مَنْزِلاً يصيرون إليه يوم القيامة، وأَولوا الآية يُعَذِّبُ وَيُعَذِّبَ بالنصب ({وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ}) أي يعذبهم في الدنيا بما يصل إليهم من الهموم والغموم بسبب ما يشاهدونه من ظهور كلمة الإسلام وقهر المخالفين له، يعني أهل النفاق وأهل الشرك يتأذون بأي نصرة للإسلام وأهله، ولو كان بالشيء الذي يُقال بأنه قول وليس بالفعل، ولذلك قال: أي يعذبهم في الدنيا. يعذبهم إما بالسلاح ونحوه لكن المنافقون ليس ثَمَّ جهادٌ، وإنما ما يسمعونه من نصرة الإسلام هذا يُعتبر عذابًا لهم لأنه ماذا؟ يُؤذيهم في قلوبهم فيترتب عليهم من الهم والغم ما يجعلهم في حيرة ونحو ذلك، أي يعذبهم في الدنيا بما يصل إليهم إلى المنافقين من الهموم والغموم بسبب ما يشاهدونه من ظهور كلمة الإسلام وقهر المخالفين له، وبما يُصابون به من القهر والقتل والأسل، وفي الآخرة بعذاب جهنم، وفي تقديم المنافقين على المشركين دلالة على أنهم أشد منهم عذابًا وأحق منهم بما وعدهم الله به، لأنه قال: ({وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ}).

(91/16)

قال: ({وَالْمُشْرِكِينَ}). سبق معنا أن الشيء إذا قدَّمه الباري جل وعلا دل على ماذا؟ على أنه آكد، وهنا آكد في ماذا؟ في عِظَمِ شرّهم على الإسلام والمسلمين، يعني المنافقون أشد ضَرَرًا على الإسلام من اليهود والنصارى، عكس ما قد يظنه بعض المغفلين، أن اليهود والنصارى أعظم ضررًا على أهل الإسلام، لا، يكونون قد أظهروا الإسلام وأبطنوا الكفر، حينئذٍ يكونون كالسوس، فإذا كان كذلك فضررهم أعظم. قال: وفي تقديم المنافقين على المشركين دلالة على أنهم أشد منهم عذابًا وأحق منهم بما وعدهم الله به، ثم وصف الفريقين فقال: ({الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}). وهو ظنهم أن النبي - صلى الله عليه وسلم - يُغْلَب وأن كلمة الكفر تعلو كلمة الإسلام، ({ظَنَّ السَّوْءِ}) أن النبي - صلى الله عليه وسلم - يُغْلَب، وأن كلمة الكفر تعلو كلمة الإسلام وهم يفرحون بذلك، ({عَلَيْهِمْ دَائِرَةُ السَّوْءِ}) أي ما يظنونه ويتربصونه بالمؤمنين دائرٌ عليهم راجع عليهم، [حقائق أو حائق به نعم] قال: دائرٌ عليهم حائق بهم. هكذا قال الشوكاني رحمه الله تعالى، معنى أن العذاب والهلاك الذي يتوقعونه للمؤمنين واقعان عليهم نازلان بهم. قال الخليل وسيبويه: السوء هنا الفساد. ({عَلَيْهِمْ دَائِرَةُ السَّوْءِ}) قرأ الجمهور السَّوْء بالفتح، وقرأ ابن كثير وأبو عمرو بضمها، ({وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيراً}) لَمَّا بين سبحانه أن دائرة السوء عليهم في الدنيا بَيَّن ما يستحقونه مع ذلك من الغضب واللعنة وعذاب جهنم.
مناسبة الآية للباب: كالسابقة أن فيها أن من ظن أن الله لا ينصر حزبه على أعدائه فقد ظن به ظن السوء، وفي الآية التحذير من سوء الظن بالله ووجوب حسن الظن به، وفيها بيان عاقبة الكفار والمنافقين في الدنيا والآخرة، وفيها وصف الله تعالى بأنه يغضب ({وَغَضِبَ اللَّهُ})، {وَغَضِبَ عَلَيْهِ} [المائدة: 60]] بأنه يغضب على أعدائه ويعلنهم كذلك وهو داخل فيما سبق.
قال المصنف رحمه الله تعالى وأورد كلامًا لابن القيم يتعلق بتفسير الآية الأولى وذكره في ((زاد المعاد)) فيما يتعلق بالفوائد والحكم المترتبة على هذه الغزوة: (قال ابن القيم في الآية الأولى). آية آل عمران ({يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}) الآية، قال رحمه الله تعالى: (في الآية الأولى). أي على ما تضمنته ((وقعة أحد)) وهي الآية الأولى كما ذكرنا، قال: (فُسِّر هذا الظن). ({يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ}) ذكر ثلاثة أقوال تفسير لمعنى الظن ما المراد، وكلها متداخلة، وكلها مرادة، بمعنى أنها من صنيع المنافقين، أو مما هو معلوم من شأن المنافقين، وإذا فسرت بهذه الأنواع الثلاثة وإذا لم يكن بينها تعارض حملت على الجميع، قال: (فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل). هذا التفسير الأول، أي يذهب، يضمحل أي يذهب ويتلاشى حتى لا يبقى له أثر البتة، وهذا سوء ظن بالله تعالى والاضمحلال ذهاب شيء جملة، وهذا تفسير غير واحد من المفسرين وهو مأخوذ من تفسير قتادة والسُّدِّيّ وغيرهما ذكره ابن جرير وغيره.

(91/17)

إذًا هذا النوع أو القول الأول في تفسير الظن في آية آل عمران، (فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره) وشأنه ودينه ... (سيضمحل) سيزول شيئًا فشيئًا.
(وفسر) هذا القول الثاني (بأن ما أصابهم لم يكن بقدر الله وحكمته) هذا فيه تكذيب للقدر، وفيه نفي للقدر، (وفسر بأن ما أصابهم لم يكن بقدر الله وحكمته). قال القرطبي: وقال جويبر عن الضحاك عن ابن عباس رضي الله تعالى عنهما في قوله: {يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}. يعني هذا القول قول ابن عباس، يعني التكذيب بالقدر.
إذًا القول الثاني الذي ذكره ابن القيم أراد به ما أُثِرَ عن ابن عباس في تفسير الظن بأنه التكذيب بالقدر. قال ابن عباس: يعني التكذيب بالقدر، وذلك أنهم تكلموا فيه، فقال تعالى: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}. ومر معنا في (لو) يعني القدر خيره وشره من الله. قال ابن القيم: (ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره الله على الدين كله). هذه مجموعة أقاويل وكلها مرادة، لأن ما أثر عن السلف قلنا الأصل أنه يذكر فردًا من أفراد ما يتعلق بهذا الظن، فإذا كان كذلك حينئذٍ تحمل الآية على الجميع. قال ابن القيم: (ففسر بإنكار الحكمة). فمن أنكر أن ذلك لم يكن لحكمة بالغة يستحق عليها الحمد والشكر فقد ظن بالله ظن السوء، يعني ما وقع للمسلمين من الهزيمة في ((أُحُد)) هل هو لحكمة أم لا؟
أولاً: هل وقع بقدر الله أم لا؟ وقع بقدر الله وقضائه، هذا أولاً.
وثانيًا: هل هو مما يحبه المسلم أو مما يكرهه؟ مما يكرهه، إذًا يؤذيه تأتي هنا هل قدر الله تعالى على المسلم بما يؤذيه ولا يحبه هل هو لحكمةٍ أو لا؟ لحكمة، إذًا نثبت الأمرين:
- أنه بقضائه الله وقدره وإن كان على خلاف ما يريده النبي - صلى الله عليه وسلم - والصحابة.

(91/18)

- ثم هو لحكمة، بَيَّن هذه الحكمة بقوله: ({وَلِيَبْتَلِيَ اللهُ مَا فِي صُدُورِكُمْ}). هذه حكمة أو لا؟ حكمة قطعًا، ({وَلِيَبْتَلِيَ اللهُ مَا فِي صُدُورِكُمْ}) أي يختبر ما فيها من الإيمان بقضاء الله وقدره، والإيمان بحكمته فيختبر ما في قلب العبد مما يُقَدِّرُهُ عليه من الأمور المكروهة حتى يتبين من استسلم لقضاء الله وقدره وحكمته مما لم يكن كذلك، إذًا فيها ابتلاء، فقدّر الله تعالى الهزيمة على المسلمين يوم أحد والقتلى ليختر ما في صدورك بأعمالكم لأن الذي في الصدور يظهر على اللسان ويظهر على العمل، ومنها ({وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ}) التمحيص ما في القلوب، إذًا هاتان حكمتان والكلام هنا في الهزيمة الواقعة على المسلمين يوم أحد ({وَلِيَبْتَلِيَ اللهُ مَا فِي صُدُورِكُمْ}) ثانيًا فيه تمحيص لما في القلوب بأن ينقيها جل وعلا، فلو تركت في عافية دائمة لم تخلص من ميل النفوس وحكم العادات واستلاء الغفلة فاقتضت حكمة الله تعالى أن قيَّض لها من المحن ما يكون كالدواء الكريه الذي لا تحبه النفوس، كالدواء الكريه [لمن عُرِضَ] لمن عَرَضَ له داء إن لم يتدارك خيف عليه من الهلاك. إذًا العلة الثانية أو الحكمة الثانية من كون ما وقع وإن كان مخالفًا لما يحبه النبي - صلى الله عليه وسلم - هو تمحيص ما في القلوب وهذا خاص بالمؤمنين، وأما الكفار والمنافقون ليس فيه تمحيص، وإنما هو عقاب وعذاب في الدنيا قبل الآخرة فهو شيء مما سيأتيهم، وهذا خاصٌ بالمؤمنين، سيطهرها من الشك والمرض بما يُريهم من عجائب آياته وباهر قدرته لأنه إذا حصل الابتلاء قوبل بالصبر فصار في ذلك تمحيص لِمَا في القلب.
قوله: (وإنكارُ القدر)، أو (وإنكارِ) (ففسر بإنكار الحكمة) هذا قولٌ. والثاني (وإنكارِ القدر) أي وفسر ظنهم بالله ظن السوء بإنكار القدر من أنهم لو لم يخرجوا ما قتلوا {لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] كما مر في باب (لو)، إذًا إنكار القدر من حيث ماذا؟ أنهم لو بقوا في بيوتهم لما كُتب عليهم القتال، لَمَا ماتوا، وهذا تكذيب للقدر.
قوله: (وإنكار). الثالث هذا (وإنكار أن يتم أمر رسوله) - صلى الله عليه وسلم -، ... (وأن يُظهره الله على الدين كله) كما أخبر الله في كتابه بقوله: ... {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}. وغيرها من الآيات والأخبار الدالة على ذلك، وذلك حين ظن المنافقون أن المشركين لما ظهروا تلك الساعة أنها الفاصلة، وأن الإسلام قد باد وكذلك أهله، يعني زالوا.

(91/19)

قال ابن القيم رحمه الله تعالى بعدما أورد أن الظن فُسِّرَ بما ذُكِرَ وجمعها في ثلاثة أقوال: إنكار الحكمة، إنكار القدر، إنكار أن يتم أمر رسوله - صلى الله عليه وسلم - وأن يظهره على الدين كله. قال: (وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح). يعني الأحوال تغيرت وتبدلت لكن المنافق هو منافق في كل نازلة وإن تبدلت وتغيرت واختلف الزمان، فالمنافق هو المنافق، وظن السوء هو ديدنه وشأنه فلا يختلف، ولذلك قال: (وهذا هو) الذي فسّر به (في سورة) ماذا؟ (في سورة الفتح)، وهي قوله تعالى: ({الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}). الآية الثانية، ({ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ}) الآية.
قال رحمه الله تعالى: (وإنما كان هذا ظنّ السوء). وظن كذلك أهل الجاهلية أيضًا وهو المنسوب لأهل الجهل، لماذا كذلك؟ قال: (وإنما كان هذا) المذكور السابق (ظن السوء) وهو ظن أهل الجاهلية (لأنه ظن غير ما يليق به سبحانه) هذه الجملة مهمة، وهي أنه مهما تعددت أنواع إساءة الظن بالله تعالى هذا مجمعها، وهذا أصلها وهذه قاعدتها مهما تنوع حينئذٍ نقول: هذا إساءة ظن. لماذا؟ لأنه ظن ما لا يليق بالله ولا بأسمائه ولا بصفاته، فمهما تعددت أنواع الظنون الفاسدة السيئة وإن تعدد أصحابها في أي زمان ومكان يجمعها وقطب رحاها ماذا؟ وقطب رحاها ما ذكره.

(91/20)

ظن غير ما يليق بالله تعالى، قال: (وما يليق بحكمته وحمده ووعده الصادق). وهذا عطف مُفَسِّر على سابقه، قال: (لأنه ظن غير ما يليق به سبحانه). وهذه قاعدة، أي لأن الذي يليق به سبحانه ما هو الذي يليق به سبحانه؟ أنه يُظهر الحق على الباطل، أليس كذلك؟ هذا هو الأصل هذا هو الظن الحسن، هذا هو حسن الظن بالله تعالى أنه يُظهر الحق على الباطل، فإذا اعتقد وظن أنه يُظهر الباطل على الحق أحسن الظن أم أساء؟ أساء الظن، إذًا ظن بالله تعالى ما لا يليق به، الرب جل وعلا خلق الخلق لحكمةٍ وأرسل الرسل ووعد بنصرهم، فإذا كان لا ينصرهم وإنما يظهر الكافرين عليهم نقول: هذا إساءة ظن. أي لأن الذي يليق به سبحانه أنه يظهر الحق على الباطل وينصره فلا يجوز في عقل ولا شرعٍ أن يظهر الباطل على الحق لا يمكن أن يجيزه العاقل البتة، أن يظهر الباطل على الحق، وليس المراد مرة أو مرتين هذا واقع في الشرع وواقع فيما سبق الأنبياء والنبي - صلى الله عليه وسلم -، المراد أنه يظهر الحق على الباطل دائمًا، يعني إدالة مستمرة مستقرة دائمًا الكفار هم الذين يهزمون المسلمين، هذا لا وجود له البتة، وإنما تكون المعارك سجالاً هذا لا إشكال فيه هذا واقع والتاريخ يشهد بذلك، فلا يجوز في عقل ولا شرع أن يظهر الباطل على الحق، {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} [الأنبياء: 18] وقال: {وَقُلْ جَاء الْحَقُّ وَزَهَقَ الْبَاطِلُ} [الإسراء: 81]. فلا يليق به سبحانه ولا يليق كذلك بأسمائه وصفاته العليا أن ينسب إليه شيءٌ من ذلك، إذًا لماذا كان هذا ظن السوء؟ (لأنه ظن غير ما يليق به سبحانه) وكذلك (وما يليق بحكمته) يعني ما يليق بحكمته، ظن غير ما يليق بحكمته واضح العطف؟ (وما يليق بحكمته) يعني ليس الذي يليق بحكمته وإنما ظن غير ما يليق بحكمته وحمده ووعده الصادق، أي الذي لا يخلفه وبكلمته التي سبقت لرسله أنه ينصرهم ولا يخذلهم ولجنده بأنهم هم الغالبون، فمن ظن أنه لا ينصر رسوله ولا يتم أمره ولا يؤيده ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم ويظهرهم عليهم وأنه لا ينصر دينه وكتابه فقد ظن به ظن السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته، فإن حمده وعزته وإلهيته تأبى ذلك أتم الإباء، وتأبى أن يذل حزبه وجنده وأن تكون النصرة للمشركين فمن ظن به ذلك فما عرفه، ما عرف ربه ولا عرف ربوبيته وملكه وعظمته، وكذلك الذي يليق بحكمته وحمده أن لا يكون في السماوات ولا في الأرض حركة ولا سكون إلا وله في ذلك الحكمة البالغة، والحمد الكامل التام عليها، فكيف بمثل هذا الأمر العظيم الذي وقع على سيد المرسلين - صلى الله عليه وسلم - وعلى سادات الأولياء رضي الله تعالى عنهم، يعني يوم ((أُحُد))، فله سبحانه وتعالى في ذلك الحكمة وله عليه الحمد بل والشكر، فمن ظن بالله تعالى أنه لم يفعل ذلك بقدرٍ وحكمةٍ يستحق عليها الحمد والشكر فقد ظن به ظن السوء، وهذا كله تفسير لما ذكره رحمه الله تعالى، إذًا قوله: (وإنما كان هذا ظن السوء (لأنه ظن غير ما يليق به سبحانه).

(91/21)

وظن غير ما يليق بحكمته وحمده ووعده الصادق، ثم قال: (فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق) يعني فقد ظن به ظن السوء (فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل) يعني يزول ويتلاشى (معها الحق) اضمحلالاً لا يكون معه أبدًا فقد ظن به ظن السوء لأنه نسبه إلى ما لا يليق بجلاله وكماله ونعوته وصفاته كما سبق، قوله: (أو أنكر). هذا نوعٌ آخر (أو أنكر أن يكون ما جرى بقضائه وقدره) أي فذلك ظن السوء كذلك لأنه نسبه إلى ما لا يليق بربوبيته وملكه، (أو أنكر أن يكون قَدَّرَهُ لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك) أي هذا الظن (ظن الذين كفروا) ليس ظن المؤمنين لأن الذي يكذب القدر ليس بمسلم، الذي يكذب بالقدر ليس بمسلمٍ (ظن الذين كفروا فويل للذين كفروا من النار) وكذلك من أنكر أن يكون قدَّر ما قدره من ذلك وغيره لحكمةٍ بالغة وغايةٍ مطلوبةٍ هي أحب إليه من فواتها وأن تلك الأسباب المكروهةً المفضيةً إليها لا يخرج تقديرها عن الحكمة لإفضائها إلى ما يحب، يعني لو كانت مكروهةً للنبي - صلى الله عليه وسلم - فيترتب عليها من الحكم العظيمة، الشر ليس إليك ما من شرٍ يُصيب المرء في هذه الحياة إلا ويترتب عليه من خيرٍ أدركه أو لم يدركه، وإن كانت مكروهةً له فما قدرها سُدَى ولا شاءها عبسًا ولا خلقها باطلاًَ (فذلك ظن الذين كفروا) أي الذين يظنون أن الله خلقها باطلاً وعبسًا وسفهًا ولعبًا، كل ذلك يعتبر من ظن الذين كفروا لأنه قال تعالى: {وَمَا خَلَقْنَا السَّمَاء وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً} [ص: 27]. لو لم يكن حسابٌ ولم يكن تكليفٌ لكان خلق السماوات والأرض باطلاً، لكن لم يكن الأمر كذلك (فذلك ظن الذين كفروا) فالظن بأنها خلقت باطلاً لا لحكمةٍ عظيمة ظن الذين كفروا (فويل) هذا وعيد (فويل للذين كفروا من النار) ويلٌ هذا مبتدأ سَوَّغ ابتداء بها التعظيم، وجملة أو (للذين) جار مجرور متعلق بمحذوف خبر، ويلٌ للذين كفروا هذا خبر المبتدأ (من النار) بيان لويل وهي كلمة وعيد، وقيل اسمٌ لوادٍ في جهنم، ثم قال رحمه الله تعالى: (وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم). (وأكثر الناس) ليسوا من المؤمنين، وإنما من بني آدم يعني وغالب بني آدم ليس الحكم خاصًا بالمؤمنين لأن المنافقين مطلقًا دون استثناء يظنون ظن السوء، وكذلك المشركون والمشركات يظنون ظن السوء، والمؤمنون قد يقع منهم.

(91/22)

إذًا (وأكثر الناس) عبر بالناس ليشمل غير المؤمنين، يعني غالب بنو آدم إلا من شاء الله يعتقد أنه مبخوس الحق ناقص الحظ وأنه يستحق فوق ما أعطاه الله ولسان حاله يقول ظلمني ربي ومنعني ما أستحقه، ونفسه تشهد عليه بذلك وهو بلسانه ينكره، يعني القلب وأفعاله يشهدان بماذا؟ يشهدان بأنه يسيء الظن بربه يرى غيره غنيًّا لكن يقول: لماذا أنا فقير؟ هذا اعتراضٌ على الله تعالى، لماذا أعطي فلان ولم أعطَ؟ حينئذٍ كل نعمةٍ ينظر إليها بمقابل فقدها من الإنسان حينئذٍ نقول: هذا إساءة ظنٍّ بالله تعالى، ولذلك قال ولسان حاله يقول: ظلمني ربي ومنعني ما أستحقه ونفسه تشهد عليه بذلك وهو بلسانه يُنكره ولا يتجاسر على التصريح به. وهذا كلام ابن القيم رحمه الله تعالى.

(91/23)

إذًا قال: (وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم). في أحوالهم وأفعاله يعني فيما يتعلق بهم (وفيما يفعله بغيرهم) يعني إذا نظروا إلى أحوال الناس بعضهم مع بعض حينئذٍ قال: هذا فقير، وهذا غني، وهذا لما يفعل و .. إلى آخره، فكل اعتراض سؤال وجواب على ما يتعلق بما هو من قدر الله تعالى وقضائه. قال: (ولا يسلم من ذلك) أي من الظن السوء (إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده)، (ووعده الصادق) يعني تعلق بالشرع علمًا وعملاً، عرف الله تعالى بأسمائه وصفاته إذًا تحقق بالتوحيد كاملاً ثلاثة الأنواع، وإذا كان كذلك حينئذٍ أثمر فيه حسن الظن بالله تعالى كما قلنا فيما سبق، لأن الله تعالى وعد ووعده حقٌّ لا يخلفه لأنه ناصرٌ دينه، بأنه ناصرٌ المؤمنين في كل زمان ومكان لأن الله وعد رسوله أن ينصره ويظهر أمره ودينه على الدين كله في كل زمان، والذي عرف أسماء الله وصفاته معرفةً على ما جرى عليه سلف هذه الأمة وأئمتها وعرف موجب حكمة الله يعني مقتضى حكمة الله تعالى لا يمكن أن يظن بالله ظن السوء، إذا علم أسماء الله تعالى وصفاته على الوجه الذي عليه سلف الأمة يعني خلافًا للمحرفة، المحرفة بماذا يحسنون الظن بالله تعالى؟ الله معهم في كل مكان، الرحمة مؤولة محرفة، والرزق محرف .. إلى آخره، قل ما شئت فما من صفةٌ إلا وهي محرفة، أين إحسان الظن بالله تعالى؟ حالهم كحال المشركين والمنافق، أما من أثبت الأسماء والصفات على مقتضى ما جاءت به أو ما جاء به الكتاب والسنة حينئذٍ هو الذي يستشعر في قلبه صفات الله تعالى، هو الذي يميل قلبه ويتعلق بصفة الرحمة وبصفة الكرم والجود .. إلى آخره، وأما من أنكر ذلك وحرّف أين يكون حسن الظن بالله تعالى (وموجَب) بالفتح هو المسبَب الناتج عن السبب بمعنى المقتضى، وبالكسر السبب الذي يقتضي الشيء بمعنى المقتضِي، لكن المراد هنا المقتَضَى المراد الموجَب بالفتح لا بالكسر مراد الأول، فالذي يعرف موجب حكمة الله تعالى وما تقتضيه الحكمة فإنه لا يمكن أن يظن بالله ظن السوء أبدًا وهكذا ما جرى على المسلمين يوم أحد في هزيمتهم وهذا لا بد أن يكون له حكمة علمها من علمها وجهلها من جهلها، فإن في ذلك حكمًا عظيمةً فهذه الحكم إذا عرفها الإنسان لا يمكن أن يظن بالله ظن السوء حتى في نفسه، وأنه أراد أن يخذل رسوله - صلى الله عليه وسلم - وحزبه، بل كل ما يجب في الكون فهو لحكمةٍ بالغة قد يعلمها المرء وقد يجهلها.

(91/24)

قال رحمه الله تعالى بعد ما بين ذلك (فليعتن) إذًا بين الظن السوء ما المراد به، ثم بين السبب، أليس كذلك؟ ذكر ثلاثة أقوال في تفسير هذا الظن السيئ فسره بثلاثة أشياء، ثم عَلَّل لماذا وجد هذا الظن؟ قال: وإنما كان هذا ظن السوء لماذا وُجِدَ؟ لأنه ظن غير ما يليق به سبحانه. ثم قال: (وأكثر الناس يظنون بالله ظن السوء) يعني أن هذا مما عمة به البلوى، ثم بين السبب الذي إذا تمسك به الإنسان سَلِمَ من الوقوع في هذا الظن قال: (ولا يسلم من ذلك) أي ظن السيئ بجميع أنواعه إلا من عرف الله وأسمائه وصفاته وموجب حكمته وحمده ثم قال: (فليعتن) عاد إلى شيء يتعلق بالمرء نفسه المحاسبة يعني فليحاسب نفسه، بل ينظر (فليعتن اللبيب الناصح لنفسه بهذا)، (اللبيب) يعني العاقل (اللبيب) هذا فَعِيل، أليس كذلك؟ مأخوذ من اللب وهو العقل، حينئذٍ لَبِيب فعيل بمعنى العاقل، فليعتن اللبيب بهذا، ما هو هذا المشار إليه هو الظن بالله عز وجل، ليعتن به حتى يظن بالله ظن الحق لا ظن السوء وظن الجاهلية، يعتني به يعني فلينظر في نفسه في حاله وليستكشف هل يظن بربه ظن الحق أم الظن السيئ، لأنه قد يقع بين الأمرين. قال: (وليتب إلى الله) يعني إن وجد أنه قد ظن به ظن السوء (وليتب إلى الله) يعني يرجع إليه لأن التوبة هي الرجوع من المعصية إلى الطاعة، والظن السيئ هذا معصية، إذا استرسل فيه الإنسان قد يصل به إلى شيءٍ غير محمودٍ البتة، (وليستغفره) أي يطلب منه المغفرة، واللام في قوله (وليتب)، (وليستغفره) للأمر، يعني الذي جاء به الشرع وليس كلام ابن القيم مما يؤخذ منه ذلك، وإنما المراد به الموافق للشرع. قال: ... (وليتب إلى الله وليستغفره) من ماذا؟ (من ظنه بربه ظن السوء)، ... (فليعتن اللبيب الناصح لنفسه بهذا، وليتب) إن وُجِدَ شيئًا مما يتعلق بربه وأنه ظنٌ سوء، وليظن بنفسه التي هي مأوى كل سيء ومتبع كل شرٍّ، المركبة على الجهل والظلم، فإنها أولى بظن السوء من أحكم الحاكمين، يعني بدلاً من أن تظن بالله تعالى ظن السوء ظن بنفسك أنت ظن السوء فإنها أولى بظن السوء من أحكم الحاكمين وأعدل العادلين وأرحم الراحمين الغني الحميد الذي له الغنى التام وله الحمد التام والحكمة البالغة، المنزه عن كل سوءٍ في ذاته وأسمائه وصفاته وأفعاله، فذاته لها الكمال المطلق من كل وجهٍ وصفاته كذلك وأسمائه كلها حسنى وأفعاله كلها حكمة ومصلحة ورحمة وعدل .. إلى آخره
فَلا تَظْنُنْ بِرَبِكَ ظَنَّ سَوْءٍ ... فَإنَّ اللهَ أَوْلَى بِالْجَمِيلِ
وَلا تَظْنُنْ بِنَفْسِكَ قَطُ خَيْرًا ... وَكَيْفَ بِظَالِمٍ جَانٍ جَهُولِ
وَظُنَّ بِنَفْسِكَ السُّوءَ تَجِدُهَا ... كَذَاكَ وَخَيْرُهَا كَالْمُسْتَحِيلِ
وَمَا بِكَ مِنْ تُقَى فِيْهَا وَخَيْرٍ ... فَتِلْكَ مَوَاهِبُ الرَّبِّ الْجَلِيلِ
وَلَيْسَ لَهَا وَلا مِنْهَا وَلَكِن ... مِنَ الرَّحْمَنِ فَاشْكُرْ لِلِدَلِيلِ

إذًا كل خيرٍ فهو من الله تعالى.

(91/25)

قال ابن القيم رحمه الله تعالى: (ولو فتشت من فتشت لرأيت عنده تعنتًا على القدر)، (فتشت من فتشت) يعني ولو كان من أهل العلم حينئذٍ لا بد وأن يقع عنده شيءٌ من الاعتراض على القدر لِمَا كان هذا، لِمَ لَمْ يحصل كذا، هذا المراد وهذا لسان الذي يطلق لسانهم ويسرح بقلبه وعقله فيما لا يعنيه لا بد وأن يجد شيئًا من ذلك في نفسه لِمَا كان كذا لِمَا لم يكن كذا، صحيح؟ هذا كله اعتراضٌ على القدر، لِمَا كان كذا لِمَا لم يكن كذا حتى بعضهم إذا صار شيءٌ يتعلق بالناس من النوازل قال: مسكين يعني هذا ليس محله، لماذا حصل له؟ أليس كذلك؟ حصل له حادث ضعيف مسكين، هذا كله يعتبر ماذا؟ من الاعتراض كأنه يقول: هذا الذي حصل ليس ذاك الشخص أهلاً، إذًا لِمَا حصل هذا؟ هذا اعتراضٌ على القدر (ولو فتشت من فتشت لرأيت عنده تعنتًا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا)، (كان ينبغي) لما كان كذا (كان ينبغي أن يكون كذا) أشياء وقعت وحصلت، لو كان شيئًا في المستقبل قد يقال لبذل الأسباب لكن شيءٌ وقع اقتراحًا عليه يعني على الله تعالى (وأنه كان ينبغي أن يكون كذا وكذا) اقترحًا عليه وأنه يستحق خلاف ما جرى به القدر، بل يبوحون بذلك ويصرحون به جهارًا في كلامهم وأشعارهم. قال ابن الجوزي: وهذه حالةٌ قد شملت خلقًا كثيرً من العلماء والجهال وأولهم إبليس، فإنه نظر بعقله فقال: كيف يفضل الطين على جوهر النار؟ كيف؟ لماذا؟ وفي ضمن اعتراضه أن حكمتك قاصرةٌ وأن رأي أجود، هذا الذي يتضمنه وهو كذلك سواءً كان إبليس أو غيره، حينئذٍ نقول: لما كان ينبغي. إذًا أن رأي أجود مما فعله الله تعالى. وهذا باطل وكثيرٌ من العوام إذًا رأى رجلاً صالحًا مؤذى يعني أوذي قالوا: هذا ما يستحق، أليس كذلك؟ ذكره ابن القاسم في الحاشية، قالوا: هذا ما يستحق أو هذا ابن حلالٍ كأن الله قد ظلمه، صحيح أم لا؟ هذا واقع هذا يعتبر اعتراضًا على القدر، ولذلك ينتبه الإنسان من فلتات اللسان، قالوا: هذا ما يستحق أو هذا ابن حلال كأن الله ظلمه أو يذمه كأنه لا يستحق قدحًا في القدر وارتفاعًا على الخالق جل وعلا في التحكم عليه حتى كأن المعترض قد ارتفع أن يكون شريكًا لله تعالى في ملكه، والله سبحانه وتعالى هو العليم الحكيم يضع الأشياء مواضعها.

(91/26)

قال رحمه الله تعالى: (فمستقل ومستكثر) أي من الاعتراض أقلل أو استكثر، قل ما شئت وسيترتب عليه ما ترتب، (فمستقل ومستكثر) يعني منهم مستقل من الناس، و (مستقل) مبتدأ لخبرٍ محذوف، أي فمنهم من الناس (مستقل)، ومنهم (مستكثر)، {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} [هود: 105]. هذا مثله، منهم شقي ومنهم سعيد، والاسم منه معربٌ ومبني، يعني منه مبني، هكذا. (فمستقل ومستكثر) أي من الاعتراض على قدر الله وحكمه، و (مستقل) مبتدأ حذف خبره أي فمن الناس مستقل ومنهم مستكثر، (وفتش نفسك: هل أنت سالم؟) يعني من التقصير أو من الوقوع في المحرم (سالم) من التقصير في الظنّ الحسن لأنه واجب، التقصير يكون في الواجب، أو من الوقوع فيه فيما إذا كان محرمًا، أليس كذلك؟ (فتش نفسك: هل أنت سالم؟) (سالم؟) من ماذا؟ سلمت من التقصير فيما وجب عليك من إحسان الظن بالله، سالمٌ من الوقوع فيما حرمه الله تعالى عليك من إساءة الظن بالله.
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجيًا

(فإن تنج منها تنج من ذي عظيمة) أي من مصيبةٍ أي من أمرٍ ذي مصيبةٍ عظيمة، أو (فإن تنج منها) أي من هذه الخصلة العظيمة (تنج من ذي عظيمة) أي تنج من شرٍّ عظيم (فإن تنج منها) أي من هذه الخصلة العظيمة (تنج من ذي عظيمة) يعني من شرٍّ عظيم (وإلا فإني لا إخالك ناجيًا)، (إخال) بالكسر يعني لا أظنك، (خال) من أخوات ظَنّ ... (إِخَالُكَ) بكسر الهمزة أي لا أظنك ناجيًا من الاعتراض على القدر، بل أكثر الخلق إلا من شاء الله يظنون بالله غير الحق ظن السُوء أو السَوء بلسان حاله أو بلسان مقاله.
قال رحمه الله تعالى: (فيه مسائل:
الأولى: تفسير آية آل عمران) وهي {يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} [آل عمران: 154]. يعني خلاف ما ورد به الشرع.
(الثانية: تفسير آية الفتح) {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} [الفتح: 6]. أي خلاف ما أخبره به في الكتاب وسنة رسوله - صلى الله عليه وسلم -، والضمير في الآيتين يعود إلى المنافقين، {الظَّانِّينَ} أي المسيئين الظن بالله تعالى من المنافقين والمنافقات.
(الثالثة: الإخبار بأن ذلك أنواع لا تحصر) من أين؟ من كلام ابن القيم، لكن الضابط هو أنه يظن بالله تعالى ما لا يليق بجلاله، أي ظن السوء بالله أنواعٌ لا تحصى كما أخبر بذلك ابن القيم، وضابط هذه الأنواع أن يظن بالله ما لا يليق به سبحانه بأسمائه وصفاته.
(الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه) يعني لا يسلم من ظن السوء بربه إلا من عرف أسماء الله وصفاته وأنه منزهٌ عن السوء الموصوف بكل كمال وعرف نفسه أنها مأوى كل سوءٍ وظن، أنها مأوى كل سوءِ ظنٍ، يعني فظن ماذا؟ فظن بنفسه ظن السوء بدلاً من أن يظن ربه جل وعلا، وعرف نفسه أنها مأوى كل سوءٍ فظن بها ذلك دون ربه العزيز الحكيم، والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(91/27)


درس-92 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
هذا قدم بحثًا فيما يتعلق بإعراب الآية السابقة ({الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ})، وكذلك مثلها {وَظَنَنتُمْ ظَنَّ السَّوْءِ وَكُنتُمْ قَوْماً بُوراً} [الفتح: 12]، و {يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} [آل عمران: 154]، قوله: {يَظُنُّونَ}، ({الظَّانِّينَ}). له مفعولان على الأصل أنه إذا كان بمعنى اليقين أو بمعنى الرجحان، فلا بد من مفعولين على القاعدة، قال أبو البقاء: غير الحق، ({الظَّانِّينَ بِاللَّهِ}) غير الحق. هذا مفعول الأول يعني محذوف، المفعول الأول محذوف، أي أمرًا غير الحق، وبالله هو المفعول الثاني غير الحق بالله، ({ظَنَّ السَّوْءِ}) على ذلك يكون مفعولاً مطلقًا، غير الحق ظن السوء في حكم المصدر فهو منصوب لأنه مصدر للتشبيه، أي يقولون غير الحق هذه في الآية أو ظنًّا مثل ظن الجاهلية، ومفعولا يظنون محذوفان أي يظنون أن إخلاف وعده سبحانه حاصل، فهو منصوب بنزع الخافض، أو نجعل الظن بمعنى التهمة، فتنصب مفعولاً واحدًا، ولا تفعل عمل ظن التي بمعنى الشك، وهذا الذي ذهب إليه ابن كثير رحمه الله تعالى، ({الظَّانِّينَ}) أي المتهمين، حينئذٍ تنصب مفعولاً واحدًا ولا تحتاج إلى مفعولاً ثانيًا، أو نجعل شبه الجملة ({بِاللَّهِ}) هو المفعول الأول ({ظَنَّ السَّوْءِ}) وهو المفعول الثاني، لكن هذا فيه إشكال من حيث ماذا؟ ظن السوء بالله، بالله هذا متعلق بظن السوء، جواز حذف المفعولين اختصارًا، وأما حذفهما اختصارًا أي لغير الدليل فعن سيبويه والأخفش المنع مطلقًا، واختاره الناظم يعني ابن مالك رحمه الله تعالى والأكثرين الإجابة مطلقًا، {وَظَنَنتُمْ ظَنَّ السَّوْءِ} وجه الاستشهاد حَذْفُ ما يسد مسد المفعولين أو حَذَفَ ما يسد مسد المفعولين لأن التقدير ظننتم انقلاب الرسول والمؤمنين إلى أهليهم منتفيًّا أبدًا، يعني ما يَسُدّ مسد المفعولين ولا يجعل بالله وظن السوء مفعولين، ظن السوء يكون مفعولاً مطلقًا مقيدًا، يعني مفيد للنوع، قال: والأرجح أن الحذف في الآية الكريمة اختصارًا لوجود دليل في قوله تعالى: {بَلْ ظَنَنتُمْ أَن لَّن يَنقَلِبَ الرَّسُولُ}. يشعر بمفعولين أو ما يسد مسدهم، الأرجح هذا كلام من؟ ابن هشام أو أنت؟

ابن هشام؟

المحقق، والأرجح أن الحذف في الآية اختصارًا لوجود دليل لقوله تعالى: {بَلْ ظَنَنتُمْ أَن لَّن يَنقَلِبَ الرَّسُولُ}. إذًا هذه أقوالٌ في الآية، وننتظر المزيد، خاصة البحث فيما يتعلق به إذا كان الظن بمعنى التهمة، حينئذٍ نحتاج إلى التوجيه بالله، وظن السوء، واضح من القول المذكور هنا.
قال المصنف شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ... ((كتاب التوحيد)) قال رحمه الله تعالى: (باب ما جاء في منكري القدر). هذا هو الباب الستون (باب ما جاء في منكري القدر).

(92/1)

مناسبة الباب لـ ((كتاب التوحيد)) أنه لما كان توحيد الربوبية لا يتم إلا بالإيمان بالقدر خيره وشره، والإيمان به، وإثباته على وجه الكمال، ذكر المصنف ما جاء من الوعيد في إنكاره تنبيهًا على وجوب الإيمان به، لأنه علقه بماذا؟ بذكر الوعيد (باب ما جاء في منكري القدر) حينئذٍ الذي جاء في المنكرين ما هو؟ الوعيد، وليس الثواب، ومر معنا القاعدة أنه إذا دل الدليل على وجوب شيءٍ حينئذٍ لا نحتاج إلى دليل على تحريمه وترتب العقاب عليه، أليس كذلك؟ وإذا جاء الشيء وله ضدٌّ واحد ودل الدليل على تحريمه أو ترتب العقوبة عليه، حينئذٍ لا نحتاج دليل على إيجابه إيجاب ضده، حينئذٍ إذا دل الدليل على أن من أنكر القدر أحرقه الله تعالى بالنار وتوعده بالعذاب في الدنيا والآخرة لا نحتاج إلى دليل على كونه واجب مع وجود الدليل، فالمصنف هنا أثبت العكس ليتوصل به إلى الوجوب، لأن وجوب الإيمان بالقدر هو من واجبات التوحيد بمعنى أنه لا يتم التوحيد إلا به، والمراد به توحيد الربوبية وإن كان له تعلق بتوحيد الألوهية وتوحيد الأسماء والصفات، لكن تعلقه بالربوبية أشد، فلما كان توحيد الربوبية لا يتم إلا بإثبات القدر والإيمان به ذكر المصنف ما جاء من الوعيد في إنكاره تنبيهًا على وجوب الإيمان به، يعني على القاعدة السابقة أنه إذا ثبت تحريم الشيء دل على وجوب ضده إن كان له ضدًّا واحدًا، فيكون ماذا؟ يكون واجبًا.
قوله: (ما جاء في منكري القدر) أي من الوعيد الشديد و (منكري) أصله منكرين أما ... #6.22، أصله منكرين يعني جمع مذكر سالم أصله منكر، أَنْكَرَ يُنْكِرُ فهو مُنْكِر فجمعه بالواو والنون منكرين لأنه جاء هنا جاء مجرورًا (في منكري) إذًا منكرين منكري، أين النون؟ ذهبت للإضافة.
نُونًا تَلِي الإِعْرَابَ أَوْ تَنْوِينَا ... مِمَّا تُضِيفُ احْذِفْ كَطُورِ سِينَا

إذًا حذف النون لأنها بدل عن التنوين كما أن التنوين يحذف مضاف كذلك ما ناب مناب التنوين يحذف عند الإضافة، يعني يحذف من المضاف، إذًا (باب ما جاء في منكري) أصله منكرين، وهو مضاف والقدر مضاف إليه، والإضافة هنا لامية، منكرين للقدر الإضافة لامية، حينئذٍ يكون إعرابه أنه مجرور بـ (في) وجره الياء أين هي؟ الياء المحذوفة للتخلص من التقاء الساكنين، (منكري القدر) لا تقل: منكري القدر هذا من باب التعليم والإيضاح، وإلا الأصل (منكري القدر) حينئذٍ (منكري القدر) نقول: هذا مثل {وَالْمُقِيمِي الصَّلَاةِ} [الحج: 35] ما تنطق بالياء، حينئذٍ نقول: حذفت الياء للتخلص من التقاء الساكنين، وهذا نوعٌ من الإعراب التقديري نوع من أنواع الإعراب التقديري، فالتقدير كما يكون في الحركات يكون في الحروف كما مر معنا مرارًا، إذًا (منكري) هذا جمع منكرين، والأصل أنه مأخوذ من الإنكار أَنْكَرَ يُنْكِرُ إِنْكَارًا اسم فاعل فهو مُنْكِر، اسم المفعول مُنْكَر، الإنكار ضد العرفان متقابلان عرفته أنكرته متقابلان، الإنكار ضد العرفان، يقال: أَنْكَرْتُ كذا وَنَكِرْتُ كذا، أَنْكَرْتُ وَنَكِرْتُ يعني بالهمز وبدونه، وأصله الإنكار أن يَرِدَ على القلب ما لا يتصوره، وذلك ضربٌ من الجهل، أن يَرِدُ على القلب ما لا يتصوره، وكل شيءٍ لا يُتَصَوَّر فهو جهلٌ، لأن العلم قسمان:
(تصور، وتصديق).

(92/2)

قلنا: التصور هذا إدراك المفرد، أليس كذلك؟ حينئذٍ نقول: هذا ما لم يكن فهو جهلٌ، إذًا الإنكار ضد العرفان، وأصله أن يرد على القلب ما لا يتصوره ذلك ضربٌ من الجهل، يعني نوعٌ من أنواع الجهل. قال تعالى: {فَلَمَّا رَأَى أَيْدِيَهُمْ لاَ تَصِلُ إِلَيْهِ نَكِرَهُمْ} [هود: 70]، {فَدَخَلُواْ عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنكِرُونَ} [يوسف: 58]. وقد يستعمل ذلك الإنكار فيما يُنكر باللسان، وسبب الإنكار باللسان هو الإنكار بالقلب، يعني الأصل في الإنكار يكون بالقلب، لماذا؟ لأنه ضد العرفان، يعني ضد المعرفة، المعرفة محلها القلب هذا الأصل، والمعرفة والعلم على الصحيح مترادفان بمعنى واحد، ومحلهما القلب، إذًا نقيضهما وضدهما الذي هو الإنكار يكون محله القلب هذا الأصل فيه، فإن كان في اللسان حينئذٍ يكون فرعًا عن ما في القلب، فإن وجد الإنكار في اللسان حينئذٍ لما قام بالقلب من ذلك. فقال هنا: وسبب الإنكار باللسان هو الإنكار بالقلب لكن ربما يُنكر اللسان الشيء وصورته في القلب حاصلة. يعني قد ينكر بلسانه ما لا يُنكره بقلبه فيكون كذبًا، فيكون نوعًا من الكذب، لماذا؟ لأن الأصل في الإنكار إنما يكون بالقلب، فإذا كان باللسان دون القلب حينئذٍ يكون هذا نوع من الكذب، وربما ينكر الإنسان الشيء وصورته في القلب حاصلةٌ ويكون في ذلك كاذبًا، وعلى ذلك قوله: {يَعْرِفُونَ نِعْمَتَ اللهِ ثُمَّ يُنكِرُونَهَا} ... [النحل: 83] يعرفون ثم ينكرون، قلنا: يجتمع في الإنسان هنا ماذا؟ الضدان، مر معنا المسألة الأخير في الباب السابق فيما سبق أنه يجتمع في القلب ضدان، قلنا: المعرفة والنكرة، كالإيمان والكفر يجتمعان لكن الكفر الأصغر كذلك الشرك الأصغر يجتمعان، إذًا المعرفة بالشيء ونكران الشيء قد يجتمعان ولكن لا من جهةٌ واحدة، فإذا وُجِدَ في القلب النكران فأنكر بلسانه تطابقا، وإذا أنكر بلسانه لشيء يعتقده بقلبه يعني ضده حينئذٍ نقول: هذا يعتبر كذبًا، فالأصل في الإنكار لا يكون باللسان، وإنما يكون في القلب، فإذا عبر بلسانه بكونه منكرًا لشيء يُقِرُّ به في قلبه فيكون كاذبًا حينئذٍ. إذًا (ما جاء في منكري القدر). (القدر) بالفتح ويسكن فتح الدال يقال على وزن فَعْل، ويقال فَعَل وجهان، والأشهر الفتح، القدر بالفتح ما يقدره الله تعالى من القضاء وما يجري في الكون فهو تقدير الله للكائنات، وهو سر مكتومٌ لا يعلمه إلا الله، وتفسيره وكيفيته هذا بذكر المراتب الأربعة إذ الأصل من حيث الجملة أو من حيث الإجمال نقول: القدر تقدير الله تعالى للكائنات، قَدَّرَ عَلِمَ فكتب فشاء فخلق الكائنات إنما توجد على هذا النمط، عَلِمَ بها جل وعلا بعلمه السابق كتب ذلك في اللوح، ثم بعد ذلك شَاءَ ثم خَلَقَ، هذا هو القدر، تقدير الله تعالى للكائنات، وما يجري في الكون كل ما يجري في الكون يكون على هذه المراتب الأربعة، فهو تقدير الله للكائنات وهو سرٌ مكتوم لا يعلمه إلا الله إلا إذا أوحى الله تعالى إلى نبي من الأنبياء أو يُعلم بعد أن يقع، وإنما يكون غيبًا متى؟ قبل وقوعه، وأما بعد أن يقع فحينئذٍ نعلم أن هذا قدر الله تعالى كما مر معنا ولكن قدر الله، فالقدر سر الله في خلقه ولا نعلمه إلا بعد وقوعه سواء كان خيرًا أو شرًّا.

(92/3)

قال القرطبي رحمه الله تعالى: القدر مصدر قَدَرْتُ الشيء بتخفيف الدال، أَقْدِرُه وأَقْدُرُه، يعني قَدَرْتُ أَقْدِرُ أفعِلٌ بكسر العين، وأقدُر يعني بضم العين، أَقْدُرُه قَدْرًا وقَدَرًا، ولذلك قلنا: القَدَرُ والْقَدْرُ، يعنى بمعنى واحد. قال: قَدْرًا وقَدَرًا إذا أحط بمقداره، ويقال: قَدَّرْتُ أُقَدِّرُ تَقْدِيرًا يعني يأتي بالتثقيل ويأتي بالتخفيف، مُشدَّد الدال للتَّضْعِيف، فإذا قلنا: إن الله تعالى قَدَّرَ الأشياء، ما المراد بهذا الكلام؟ إن الله قَدَّرَ الأشياء، وهذا نسبة القدر إلى الله تعالى قدر وصفته بماذا؟ بكونه مقدرًا أليس كذلك؟ نسبته إلى التقدير، عندما يقال إن الله تعالى مقدر الأشياء معناه أنه تعالى علم مقاديرها وأحوالها وأزمانها قبل إيجادها هذا العلم السابق، ثم أوجد منها ما سبق في علمه أنه يُوجده على نحو ما سبق في علمه، يعني جمع بين الخلق وبين العلم ولم يذكر الكتاب والمشيئة من باب الاختصار، فلا مُحْدَثَ في العالم العلوي والسفلي إلا هو صادرٌ عن علمه تعالى وقدرته وإرادته، هذا هو المعلوم من دين السلف الماضيين الذي دلت عليه البراهين فما من شيء في الكون في العالم العلوي السماوات السبع والأراضين السبع ما من شيءٍ يتحرف أو يُوجد أو قل على جهة العموم مخلوق إلا والله تعالى خالقه وعلم به قبل وجوده، وكتب ذلك قبل خلقه ثم شاءه ثم أوجده، والْقَدَر يُطلق على معنيين على المشهور عند أهل العلم في الاستعمال:
- إما أن يراد به المعنى المصدري وهو التقدير الذي ذكرناه سابقًا.
- وإما أن يراد به اسم المفعول، يعني المقدور.
فيطلق القدر بمعنى المصدري التقدير.
ويطلق بمعنى اسم المفعول يعني الْمُقَدَّر ما قدره الله تعالى.
فالتقدير يكون مصاحبًا للفعل وسابقًا له، [التقدير يكون مصاحبًا للعلم، لا نعم] فالتقدير يكون مصاحبًا للفعل وسابقًا له، بمعنى ماذا؟ أن الله تعالى يعلم الشيء قبل وجوده، ثم يُوجَدُ. إذًا عندنا تقديران هنا:
- تقديرٌ سابقٌ وهو علمه السابق.
- وعندنا تقديرٌ مصاحبٌ للفعل وهو الإيجاد، فيعلم الله تعالى أنه سيخلق سبع سماوات، إذًا قبل وجودها هي مقدرة، ثم إيجادها هذا نوع كذلك من أنواع التقدير، حينئذٍ التقدير يكون مصاحبًا للفعل وسابقًا له، يعني يجتمع فيه أمران: يكون سابقًا، ويكون مصاحبًا.
فالمصاحب للفعل هو الذي يكون به الفعل يعني يكون مقارنًا للخلق والتكوين، والسابق هو الذي قَدَّرَهُ الله في الأذل، يعني لا يكون معه خلقٌ، السابق التقدير السابق لا يكون معه خلق، إنما علمه جل وعلا لعلمه الأزلي ثم كتب ذلك في اللوح، هنا لم يخلق بعد، هذا يسمى ماذا؟ يسمى تقديرًا، ثم إيجاده منذ أن يوجد ابتداءً مقارنة بإرادته جل وعلا نقول: هذا تقدير آخر. حينئذٍ التقدير يكون مصاحبًا، ويكون سابقًا، هذا عقيدة أهل السنة والجماعة.
قال البغوي في ((شرح السنة)): الإيمان بالقدر فرضٌ لازم. وهذا فرض عين يعني أصله يعتبر من فروض الأعيان كالعلم بالإيمان بالله تعالى وملائكته ورسله واليوم الآخر، كذلك الإيمان بالقضاء والقدر هذا فرض لازم يتعين على كل مسلم أن يعلمه على جهة الإجمال في الإجمال، وعلى جهة التفصيل في التفصيل، يعني ثم مرتبتان:
- مرتبةٌ هي إجمالية.
- ومرتبةٌ هي على جهة التفصيل.
قال البغوي: الإيمان بالقدر فرضٌ لازم، وهو أن يعتقد أن الله تعالى خالق أعمال العباد. لأن ما في الكون من مخلوقٍ إلا والله تعالى خالقه، ومن ذلك الإنسان، وعبر بعضهم بالحيوان ليشمل الجميع، حينئذٍ يقول: الإنسان مخلوق، وأفعاله كذلك مخلوقة، لأن خالق الأصل خالقٌ للفرع. ولذلك قال: أن يعتقد أن الله تعالى خالق أعمال العباد خيرها وشرّها. ونص على أفعال العباد لماذا؟ ردًّا على أهل البدع على المعتزلة، نقول: أهل البدع يشمل الكفار، يعني ليس فيه نفي للكفر عنهم، حينئذٍ نقول: نص على أفعال العباد لكونه أراد أن يردّ على من نازع في هذه المسألة.

(92/4)

خالق أعمال العباد خيرها وشرّها كتبها عليهم في اللوح المحفوظ قبل أن يخلقهم قال الله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96]. يعني وما تعملونه كذلك يعتبر مخلوقًا، فالإيمان والكفر من أعمال العباد، أليس كذلك؟ الإيمان هذا وصف للعبد، إذًا هو فعل له كذلك الكفر وصفٌ للعبد كذلك هو فعلٌ له، فالإيمان والكفر والطاعة والمعصية كلها بقضاء الله وقدره وإرادته ومشيئته غير أنه يرضى الإيمان والطاعة ووعد عليهما الثواب ولا يرضى الكفر والمعصية وأوعد عليهما العقاب.
إذًا كلٌّ من الإيمان والكفر يعتبر من أفعال العباد، والله تعالى خالقٌ للإيمان والكفر، ونسبة الإيمان نسبةُ مباشرة للعبد وهو فعله، ونسبة خلقٍ وهذه تنسب إلى الله تعالى. إذًا خالق أفعال العباد خيرها كالإيمان والطاعة، وشرها كالكفر والمعصية الخالق هو الله تعالى، ولا يلزم من ذلك أن يكون العبد مجبورًا كما سيأتي.
قال الله تعالى: {وَيُضِلُّ اللهُ الظَّالِمِينَ وَيَفْعَلُ اللهُ مَا يَشَاءُ} [إبراهيم: 27]. يضل الظالمين، من الذي أضل الظالمين؟ الله عز وجل، إذًا بإرادته ومشيئته، والضلال الذي يكون عليه الضالون فعلٌ لهم منسوبٌ لهم، والله تعالى خالقه، يحبه؟ الجواب: لا، لا يحبه {وَيَفْعَلُ اللهُ مَا يَشَاءُ} يفعل بنفسه، ويفعل بغيره جل وعلا، فما يشاء هنا فيها عموم.
قال رحمه الله تعالى: والقدر سرٌّ. الكلام للبغوي، والقدر سرٌّ من أسرار الله تعالى لم يُطْلِعْ عليه ملكًا مقربًا ولا نبيًّا مرسلاً، ولا يجوز الخوض فيه والبحث عنه بطريق العقل، أما بطريق الشرع فلا إشكال فيه البتة، بل يعتقد أن الله تعالى خلق الخلق فجعلهم فريقين:
- أهل يمين خلقهم للنعيم فضلاً منه وإحسانًا.
- وأهل الشمال خلقهم للجحيم عدلاً منه ولم يظلمهم.
إذًا يعتقد ذلك أو لا؟ قل: نعم، يجب أن يعتقد ذلك قال الله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِّنَ الْجِنِّ وَالإِنسِ} [الأعراف: 179]. {ذَرَأْنَا} خلقنا دل ذلك على أن أفعال العباد منسوبةٌ إليهم، وحينئذٍ يعاقبون أو يثابون، ووجود المعصية لا يحبها الله تعالى وإن كان خالقًا لها لعموم قوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96].
ومراتب القضاء والقدر أربع مراتب وهي التي بها يتم أو العلم بالقضاء والقدر كيف يكون، يكون بتحقيق هذه المراتب الأربعة:
الأولى: علم الرب سبحانه بالأشياء قبل كونها، يعني العلم الأزلي السابق، علم بالأشياء قبل خلقها، قال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ} [الحج: 70]. {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ}، {مَا فِي السَّمَاء} كل ما في السماء، {وَالْأَرْضِ} كل ما في الأرض فيعلمه الله تعالى حينئذٍ هذا فيه عموم يعلمه قبل وجوده وبعد وجوده، أليس كذلك؟ يعلمه على جهة الإجمال وعلى جهة التفصيل، خلق السماء وخلق الأرض ويعلم ما في السماء ويعلم ما في الأرض سواءٌ كان سابقًا أو لاحقًا. وقوله: {إِنَّ ذَلِكَ فِي كِتَابٍ} يعني محفوظ مكتوب {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} فنؤمن بأن الله تعالى علم كل شيء جملةً وتفصيلاً، فعلم ما كان، وما يكون، وما لم يكن لو كان كيف يكون، فعلمه جل وعلا يتعلق بالجائز، بالواجب، بالمستحيل، يعني بالممكن والمستحيل، كل ما أمكن فعلمه جل وعلا متعلقٌ به، وكل ما امتنع كذلك أو سُمِّيَ بالمستحيل فكل شيءٍ معلومٌ لله تعالى سواءٌ كان من أفعاله أو من أفعال العباد.
الثانية: كتابة ذلك عنده في الأزل قبل خلق السماوات والأرض فالآية السابقة دليلٌ عليها {إِنَّ ذَلِكَ} أي المعلوم {فِي كِتَابٍ} أي مكتوب.

(92/5)

الثالثة: المشيئة العامة المتناولة لكل موجودٍ فلا خروج لكائنٍ عن مشيئته كما لا خروج له عن علمه، كما أنه لا يخرج عن علمه جل وعلا شيءٌ من الأشياء أيًّا كان، كذلك لا يخرج عن مشيئته، فما في الوجود من شيءٍ - وهو مخلوق - إلا والله تعالى قد شاءه، وما يفعل العباد فكذلك قد شاءه الله تعالى وإن كانت له المشيئة إلا أنها تابعةٌ لمشيئة الله تعالى {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82]. فهذه المشيئة كونية يعني لا تنقسم إنما هي مشيئةٌ واحدة، فلا يكون في ملكه ما لا يريد أبدًا، لا يوجد في ملكه ما لا يريده أبدًا، أليس كذلك؟ إذا شاء شيء كان، إذا لم يكن دل على أنه لم يشأ، فيه تلازم أو لا؟ فيه تلازم إذا شاء الشيء كان، إذا لم يكن دليلٌ على أنه لم يشأه، ولذلك قلنا بالأمس: أن ما لم يكن حينئذٍ يقول: هذا اعتراضٌ شيءٌ ما شاءه الله تعالى فكيف حينئذٍ تربط مشيئتك بمشيئته جل وعلا، شيء انتفى لم يكن حينئذٍ يكون فيه اعتراضًا على القدر، كذلك شيءٌ شاءه ولم تشأه أنت، أليس كذلك؟ قلنا: هذا فيه اعتراضٌ على القدر، (لو) كان كذا لكان كذا كلٌّ متعلق بالوجود وبالعدم، (لو) لم يكن كذا، (لو) كان كذا حينئذٍ يكون اعتراضًا على ما وُجِدَ وكان بمشيئة الله تعالى لو لم يكن، أو شيءٌ لم يكن لو كان حينئذٍ يكون الاعتراض من جهة الإيجاد ومن جهة العدم.
الرابعة: الخلق.
إذًا: العلم السابق الأزلي، ثم الكتابة، ثم بعد ذلك المشيئة العامة، ثم بعد ذلك الخلق.
خَلْقُهُ لهذه الموجودات وإيجاده وتكوينه والله تعالى خالق كل شيء وما سواه مخلوق، ليس ثَمَّ إلا خالقٌ ومخلوقٌ {اللهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62]. {كُلِّ} هذه صيغة عموم، فتدل على أن كل ما سوى الله والله تعالى هنا بأسمائه وصفاته ولذلك استدل أهل العلم بأن هذه الآية تدل على أن أسماءه وصفاته ليست مخلوقة لأنها تابعةٌ للذات، وإذا كان الله تعالى لا يدخل هذا لا يتصوره عقلٌ يقول: {اللهُ خَالِقُ كُلِّ شَيْءٍ}، {خَالِقُ} إذًا يستلزمه مخلوقًا، إذًا غيره فكيف يأتي العقل يُشكل أو يَسْتَشْكِلُ بأن الشيء هل دخل فيه الله تعالى أم لا؟ والشيء يطلق على الباري جل وعلا، هذا فسادٌ في العقل والتصور، وهذا لا يتأتى في عقل مسلمٍ عرف ربه أنه يتعلق به الخلق، {اللهُ خَالِقُ كُلِّ شَيْءٍ} إذًا {كُلِّ} هذه صيغة عموم، فتدل على أن كل ما يصدق عليه أنه شيء فالله تعالى خالقه، والإنسان شيء. إذًا الله خالقه، إذًا أفعال العباد التي يُوصف بها العبد حينئذٍ نقول: هذه داخلةٌ في قوله: {كُلِّ شَيْءٍ} فهي مخلوقة، هذا العموم ليس له مخصصٌ البتة، ولا نقول كما يقول السيوطي وغيره: أنه عامٌ أريد به الخاص. يعني ما سوى الله تعالى، لأنه يحتمله العقل أنه دخل الباري جل وعلا هذا فسادٌ هذا باطل، بل هو عامٌ لا مخصص له البتة وليس عامًا أريد به الخصوص، ودخل فيه فعل العبد فهو مخلوقٌ لله تعالى لأن فعل العبد أو فعل المخلوق من صفاته، والصفات يحذى بها حَذْوَ الذات إذا كانت الذات مخلوق حينئذٍ الصفات منها الفعل يكون ماذا؟ يكون مخلوقًا، وإذا كانت الذات غير مخلوقة فالصفات كذلك ليست مخلوقة، واضح هذا؟ حينئذٍ نقول: {اللهُ خَالِقُ كُلِّ شَيْءٍ} دخل فيه العبد، والعبد مخلوق، وفعله كذلك من صفاته فهي مخلوقة، فالعبد وصفاته مخلوقان، ولأن فعله ناتجٌ عن أمرين - هذا وجهٌ آخر -:
- إرادة جازمة.
وقدرةٌ تامة.
يعني كل عبدٍ إذا فَعَلَ الفعل ووُجِدَ حينئذٍ لا يوجد إلا بإرادةٍ جازمة، أراد الشيء وهو التخصيص ما يدل على التخصيص والميل، حينئذٍ إرادة جازمة، وقدرة تامة، فالعبد كما أن من صفاته العين والأنف والأذن كذلك من صفاته ماذا؟ أنه يُريد، وأن عنده قدرة، كما أن عينه مخلوقة وسمعه مخلوق وأذنه مخلوقة وأنفه مخلوق كذلك إرادته مخلوقة وقدرته مخلوقة.

(92/6)

إذًا لا فرق بين هذه الصفات، فما نتج عن الإرادة الجازمة والقدرة التامة حينئذٍ يكون ماذا؟ يكون مخلوقًا، الناتج عن المخلوق فهو مخلوق، والله تعالى خالق الإرادة كما أنه خالق السمع في الإنسان، وكذلك الله تعالى خالق القدرة في الإنسان كما أنه خلق له يدًا وقدمًا ونحو ذلك، فلا فرق بينهما البتة، فالله تعالى خلق الصفات التي هي محسوسة، وكذلك خلق الصفات التي هي معنوية، فما كان ووُجِدَ من الصفات المحسوسة أو المعنوية حينئذٍ يكون مخلوقًا، هذا وجه آخر في الاستدلال على كون أفعال العباد مخلوقة، وهذا لا خلاف فيه بين السلف البتة، الصحابة ومن تبعهم لكن أهل البدع مالوا إلى ذلك، ففعله حينئذٍ نقول: ناتج عن أمرين:
إرادة جازمة، يعني الإرادة الجازمة هي احترازًا عن الإرادة غير الجازمة، لأنه إذا كانت الإرادة مترددة لن يكون فعلٌ، كذلك إذا أراد الشيء ولم تكن عنده قدرة لا يستطيع، حينئذٍ لا يوجد الفعل لا بد من أمرين، أليس كذلك؟ هذا كل فعل يقع أنت مجيئك الآن إلى الدرس إرادة جازمة وقدرة تامة، الذي تخلف قد يكون عنده إرادة جازمة لكنه ما استطاع أن يصل، أليس كذلك؟ أو عنده قدرة لكن ما وُجدت الإرادة فهو متردد يذهب أو لا، إذًا ما حصل منه الفعل، وأنت حصل منك الفعل، إذًا وُجِدَتِ الإرادة الجازمة والقدرة التامة. والله خالق كل من الإرادة والقدرة، وخالق السبب خالق للمسبب، السبب الذي هو الإرادة والقدرة، والمسبب الذي هو الفعل المترتب على الإرادة والقدرة.
هذه أربع مراتب يجب الإيمان بها هي كيفية القدر، الإيمان بالقدر كيف يكون؟ نقول: بهذه المراتب، كل شيءٍ مخلوق وُجد في الكون لا بد من تنزيل هذه الأربع المراتب، أنت وجودك مخلوق، إذًا علم بك الباري جل وعلا قبل أن يخلق السماوات بخمسين عامًا، ثم خمسين ألف سنة، ثم بعد ذلك كتب، ثم بعد ذلك شاء في الوقت الذي أراده الله جل وعلا، ثم بعد ذلك خلقك، فكل جزئية من المخلوقات تتعلق بها هذا الشيء، لأن كل خلقٍ ينفرد عن الآخر، لم يوجد جملة واحدة خلق والمشيئة لم توجد جملة واحدة وإنما كل مخلوق تعلق بمشيئة خاصة وخلقٌ خاص.
إذًا هذه أربع مراتب يجب الإيمان بها وهي محل وفاق بين أهل السنة والجماعة، لم يختلفوا في أي جزئية من هذه الجزئيات البتة.
علمٌ كتابة مولانا مشيئته ... وخلقه وهو إيجاد وتكوين

هذه أربع مراتب مجموعة في هذا البيت.
علمٌ كتابة مولانا مشيئته ... وخلقه وهو إيجاد وتكوين

المصنف قال رحمه الله تعالى: (باب ما جاء في منكري القدر). المشهور من المخالفين في هذا المقام طائفتان، يعني الذين عليهم البحث في هذه المسألة، وثَمَّ طائفتان مخالفتان في القدر:

(92/7)

الطائفة الأولى المسماة بالجبرية في الجهمية أتباع الجهم بن صفوان، عنون لهم أهل العلم بالجبرية لِمَا سيأتي، هؤلاء غلوا في إثبات القدر، من غلوهم في إثبات القدر نَفَوْا أفعال العباد، يعني العبد ليس له فعلٌ البتة، وزَعَمُوا أنهم لا يفعلون شيئًا وزعموا أنهم يعني العباد لا يفعلون شيئًا البتة ليس لهم فعلٌ، وأفعالهم التي تصدر عنهم فعلٌ لله تعالى ليست أفعالاً لهم، إذًا لماذا خلقوا؟ لماذا وجدوا؟ هذا الذهاب والإتيان والكبر والصغر والنكاح كل ذلك من أين؟ هذا كله ينسب إلى الله تعالى والعبد ليس له شيءٌ البتة، هؤلاء غلوا في إثبات القدر فجعلوا أن كل شيء خلقه الله تعالى مباشرةً، فلا يُنسب إلى العبد شيءٌ البتة، نَفَوْا أفعال العباد وزعموا أنهم لا يفعلون شيئًا البتة، وإنما الله هو فاعلٌ تلك الأفعال حقيقةً، فهي نفس فعله لا أفعاله، يعني لا تنسب إلى العباد، والعبيد ليس لهم قدرةٌ ولا إرادة ولا فعلٌ البتة، وإنما أفعال العباد قالوا: كحفيف الشجر أو كحركة المرتعش والكل فعل الله تعالى. يعني كل ما يصدر عن العبد حينئذٍ الشجرة إذا جاء الهواء ماذا تصنع؟ تتحرك، أو بالأصح تُحَرَّك، أما هي لا تتحرك بنفسها، قالوا كذلك العبد فأفعاله كحركة أو حفيف الشجر، أو حركة المرتعش، كإذا كان مريضًا ولم يسيطر على نفسه يخاف إذا خاف من شيئًا مثلاً ما فإذا ارتعش من شدة الخوف هذا ليس فعلاً له هو لا يفعله، وإنما يقوم به ويحصل له، حينئذٍ يقال وأفعاله كحركة المرتعش، هذا لا يُنسب إليه، بل يراه عيبًا ونقصًا، حينئذٍ قالوا: هذه ليست باختياره، فإذا لم يكن باختياره فلا ينسب إليه، كذلك ما يحصل للشجر ونحوه، والكل فعل الله تعالى، وعليه إذا تقرر هذا بأن العبد لم يفعل شيئًا البتة، وأن الفعل منسوب إلى الله تعالى حقيقةً لزمهم قول باطل إن أقروا به كفروا وقد أقروا به، وهو أن كل ما يصدر عن العبد من طاعات ومعاصي فالله تعالى هو الفاعل، فلو أطاع قد يقال بأنه ليس فيه محذور، لكن إن فعل محرمًا زنا إن لاط إن سرق إن شرب الخمر من الفاعل؟ قالوا: الله تعالى. وهذا كفرٌ وخروج من الملة. ولذلك قالوا عليه سائر الأفعال تعتبر ماذا؟ تعتبر طاعات، يعني بالنسبة إلى الحكم الشرعي لا شك أننا نحكم عليه بماذا؟ بأن ما يفعله يكون محرمًا، لكن باعتبار ما يقرر عندهم عند الجبرية بأن الطاعة هي موافقة الأمر الكوني، انظر إلى أين وصلوا، أن الطاعة هي موافقة الأمر الكوني، ما المراد بهذا؟ المراد أن كل ما يُوجد على وجه الأرض من فعل المخلوق وغيره حينئذٍ يكون ماذا؟ يعني العبد وغير يكون منسوبًا إلى الله تعالى، فيكون العبد قد وافق الأمر الكوني، وإذا وافق الأمر الكوني حينئذٍ يكون طاعةً، فلو شرب الخمر هذا مخلوق أو لا؟ هذا مخلوق، هل يقع في الكون شيءٌ لم يشأه الله تعالى؟ نقول: لا، لا يقع، إذًا هذا وافق الأمر الكوني فصار طاعةً، إذًا شرب الخمر يعتبر ماذا؟ يعتبر طاعةً، وهذا كفر.
قال هنا: وعليه فسائر الأفعال طاعة لأنها موافقة لإرادة الله الكونية القدرية فالزنا والخمر والقتل وسائر المحرمات طاعات على هذا القول، وهذا باطل لأنه يلزم منه محال. ولذا قال بعض غلاتهم:
أصبحت منفعلاً لما يختاره ... مني ففعلي كله طاعات

أصبحت منفعلاً منفعل يعني ماذا؟ يعني استجاب لما أراده الله تعالى هذا الانفعال استجاب لما يختاره ربي، إذًا اختاره من؟ الله تعالى، ففعلي كله طاعات فكل ما يصدر عنه فهو طاعات، لماذا؟
لأن هذا الفعل يكون مخلوقًا، وإذا كان مخلوقًا حينئذٍ صار بمشيئة الله تعالى
، إذًا وافق الإرادة الكونية وكل ما وافق الإرادة الكونية فهو باطل، ... [فهذا الفساد فساد] فهذا المذهب فساده يُغني عن إفساده.
فالجبرية غلوا في إثبات القدر فسلبوا العبد اختياره وقدرته، ليس له قدرة وليس له اختيار البتة، وإنما الفعل فعل الله تعالى، والطاعة إنما هي موافقة الأمر الكوني، فلذلك مرقوا من الإسلام، وسموا بذلك لذلك لأنهم يقولون: إنا مجبرون على أفعالنا، فالعبد لا فعل له البتة، العبد ليس له فعلٌ البتة، وكما قلنا: هذا المذهب فاسد باطل يرد إجماع السلف كما مر.

(92/8)

الطائفة الثانية: القدرية - الأولى الجبرية منسوبة إلى الجبر إنا مجبرون جبرنا الله تعالى على ذلك حينئذٍ سموا بذلك وهم الجمهية - الطائفة الثانية القدرية وهم أكثر المعتزلة، وبعضهم يقول: القدرية المعتزلة. وإن كان أكثر المعتزلة على هذا، وهم نفاة القدر، القائلون: إن أفعال العباد وطاعاتهم ومعاصيهم لم تدخل تحت قضاء الله وقدره. عكس ما سبق، وهذا الذي يحصل بين هذه الفرق، وهذا يأتي ببدعة، وهذا يأتي بما يضادها، وكل منهما يدَّعُون ماذا؟ أنهم على الحق، أولئك غَلَوا في إثبات القدر، فنفوا القدرة والاختيار والإرادة عن المخلوقين، هؤلاء عكسوا قالوا: لا، هذا له قدرة وله اختيار وله مشيئة، والله تعالى لا تتبع مشيئته مشيئة الله تعالى، فلا يعلم ما سيكون إلا بعد أن يقع، إن أفعال العباد وطاعتهم ومعاصيهم لم تدخل تحت قضاء الله وقدره، فالله سبحانه - على زعمهم - لا يقدر على أفعال العباد ولا شاءها منهم، يعني كل واحد منهم ماذا؟ له مشيئة تخصه حينئذٍ هو الذي يشاء وأما الله تعالى لا علاقة له البتة فهو الذي يوجب فعله، وهو الذي يخصص، وهو الذي يفعل .. إلى آخر ما ذكره، فالله سبحانه على زعمهم لا يقدر على أفعال العباد ولا شاءها منهم، ولكنهم يعملونه دون مشيئة الله وقدرته، وأن الله تعالى لا يقدر أن يهدي ضالاً ولا يُضل مُهْتَدِيًا، لماذا؟ لأنه لا علاقة بين مشيئة العبد ومشيئة الله تعالى، فالله تعالى إنما يحكم مشيئته جل وعلا وقدرته، وأما العباد فهم مستقلون بقدراتهم ومشيئاتهم، فأثبتوا خالقًا بل خالقين مع الله سبحانه هذا إشراكٌ مع الله في توحيد الربوبية.
فالجبرية عكس القدرية نفاة القدر، القدرية هذا المشهور أنهم نفاة القدر نفوا القدر، والجبرية عكسهم، فإن القدرية نسبوا إلى القدر لنفيهم إياه، وقد تسمى الجبرية قدرية كذلك لأنهم غَلَوا في إثبات القدر والتسمية على النافين أغلب.
إذًا الجبرية يسمون كذلك القدرية لأنهم غَلَوا في إثباته، لكن النفاة الاسم بهم أليق وأكثر. وأكثر المعتزلة على هذا المذهب الباطل.
وقد جاءت أحاديث كثيرةٌ في ذم القدرية وأنهم مجوس هذه الأمة، فعن ابن عمر رضي الله تعالى عنهما مرفوعًا: «القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم». رواه أبو داوود. وروى من حديث حذيفة «لكل أمةٍ مجوس ومجوس هذه الأمة الذي يقولون لا قدر». الحديث يعني أن الأمر مستأنف، أُنُف لم يسبق به قدر أو لم يسبق به قدرٌ ولا علمٌ من الله، وإنما يعلمه الله تعالى بعد وقوعه، هذا المراد بكون الأمر أُنُف، لماذا؟ أنه لم يعلمه الله تعالى، وإنما يعلمه متى؟ بعد أن يقع، فيأمر الله تعالى بالأمر ولا يعلم من الذي يطيع ومن الذي يعصي إلا بعد الوقوع، وهذا كفرٌ، قد تكلم أهل الحديث في صحة هذه الأحاديث يعني الواردة في القدرية هل هي مرفوعة أم لا؟ والصحيح أنها موقوفةٌ على بعض الصحابة رضي الله تعالى عنهم.
وسموا مجوس هذه الأمة لمضاهات قولهم لقول المجوس فإن المجوس يُثبتون خالقين: خالق الخير، وخالق الشر. إذًا أثبتوا خالقين وهما: النور، والظلمة. فالنور خالق الخير والظلمة خالق الشر. وكذلك القدرية أثبتوا خالقين أثبتوا أن الله خالق الحيوان إنسان وغيره، وأن الحيوان يخلق فعل نفسه. إذًا أثبتوا ماذا؟ أثبتوا خالقين، الله تعالى خلق الحيوان، والحيوان له فعله، من الذي خلق فعل الحيوان؟ هو نفسه. إذًا كل إنسان يعتبر ماذا؟ يعتبر خالقًا، ولذلك القول بأنهم أثبتوا خالقًا مع الله تعالى؟ لا، ليس الأمر كذلك، وإنما هذا المراد بالجنس وهو أن الإنسان يخلق، لكن زيدٌ خالق وعمرٌو خالق إلى ما شاء الله إذًا أثبتوا ماذا؟ أثبتوا خالقِين مع الله تعالى وليس خالقًا واحدًا، وهذا شرك أكبر، هذا شركٌ أكبر في الربوبية، نحن نقول ماذا؟ لا خالق إلا الله، فإذا أثبت أو اعتقد بأن العبد يخلق فعله حينئذٍ نقول: هذا مدعٍ أن مع الله تعالى خالق، وهذا شركٌ أكبر في الربوبية.
وهدى الله أهل السنة والجماعة إلى القول الحق.

(92/9)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى: مذهب أهل السنة في هذا الباب باب القدر وغيره ما دل عليه الكتاب والسنة. يعني لا عدول عن الكتاب والسنة مذهب أهل السنة دائمًا تريد أن تعرفه، انظر في الكتاب والسنة على فهم سلف الأمة يعني على فهم الصحابة، فتعرف حينئذٍ ماذا اعتقد أهل السنة والجماعة، وهذه المسائل كما قلنا: ليس فيها خلافٌ البتة بين الصحابة ولا من بعدهم. يعني من أهل السنة والجماعة، ما دل عليه الكتاب والسنة وكان عليه السابقون الأولون من المهاجرين والأنصار والصحابة رضي الله تعالى عنهم، فلا بد من النظر في ماذا؟ في فهومهم ماذا فهموا من هذه النصوص؟ وهذا باب المعتقد كله قائمٌ على هذا يعني باب توحيد الإلوهية وتوحيد الأسماء والصفات وتوحيد الربوبية، كذلك الإيمان والإسلام والمسائل العظام الكبار في الدين والأصول العامة هذه كلها نقول: لا بد من النظر إلى فهم الصحابة، وفهم الصحابة نأخذه من طريقين:
الطريق الأول: أن ينصوا على ذلك.
الطريق الثاني: قد لا ينصوا على ذلك لكن نفهمه بماذا؟ بعدم وجود الناطق بخلاف ظاهر الكتاب والسنة، فما كان ظاهر الكتاب والسنة هو فهم الصحابة، فإذا لم يرد عنهم أن ثَمَّ من خالف ظاهر الكتاب والسنة وحينئذٍ نقول: الظاهر هذا الذي أجمع عليه الصحابة فنحكي إجماعًا ولا إشكال فيه. {وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ} [التوبة: 100]. يعني بعد الصحابة، هذا ليس على وجه الاحتجاج، الصحابة إذا أجمعوا على شيء يكون حجة، وأما من بعدهم فليس على سبيل الاحتجاج إلا إذا قلنا: بأن الإجماع ممكن في عصره فحينئذٍ يكون تأييدًا لما سبق، وإلا الأصل أنه الإجماع ليس ممكنًا، عقلاً ممكن لكن هل هو موجود أو لا؟ هذا لا يمكن الوصول إليه البتة، فحينئذٍ النظر فيما يتعلق بالتابعين ومن بعدهم يكون من باب الاستئناس والتأكيد لما ذهب إليه الصحابة لأنهم نقلوا العلم عن الصحابة، إذًا كان كذلك قد يُفصح عن قول ابن عباس بالنظر فيما نقله عنه مجاهد أو أو .. إلى آخره. نقول: هذا هو مذهب الصحابة {وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ} ما هو هذا الذي دل عليه الكتاب والسنة في هذا الباب؟ وهو أن الله خالق كل شيء {اللهُ خَالِقُ كُلِّ شَيْءٍ} هذا محل وفاقٍ، وربه ومليكه هذه قاعدة وهي قاعدة كلية بمعنى أنه لا يخرج عنها شيءٌ البتة، دليلها الآية السابقة ... {اللهُ خَالِقُ كُلِّ شَيْءٍ} هذا عام، هل ورد مخصص؟ الجواب لا، هل ورد مخصص من كتابٍ وسنة إجماع صحابة؟ الجواب: لا، إذا لم يرد مخصص حينئذٍ الأصل بقاء العام على دلالته، كيف نفهمه نقول: القاعدة العامة كما قال رحمه الله تعالى: {اللهُ خَالِقُ كُلِّ شَيْءٍ} وربه ومليكه دون استثناء، ثم نأتي نفصل قال رحمه الله تعالى: وقد دخل في ذلك جميع الأعيان القائمة بأنفسها وصفاتها القائمة بها من أفعال العباد وغير أفعال العباد.

(92/10)

إذًا هذا التفصيل مأخوذٌ من الدلالة التي دل عليها اللفظ {اللهُ خَالِقُ كُلِّ شَيْءٍ}، ما معنى {كُلِّ شَيْءٍ} في لسان العرب؟ معناها أن له أفراد، وهذه الأفراد لا حصر لها، إذًا الأعيان الإنسان بنفسه بشحمه ودمه مخلوق، وما يصدر عنه من صفات هي كذلك مخلوقة، هل النص يشمله؟ نقول: نعم يشمله. ما الوجه بالدلالة؟ دلالة العموم لأن الأصل بقاء العام على العموم. ولذلك قال رحمه الله تعالى بعد القاعدة: وقد دخل في ذلك جميع الأعيان، الأعيان التي هي الأشخاص القائمة بأنفسها وصفاتها، أنت عين زيد من الناس صفتك فعلك، إذًا دخل الذات فالله تعالى خالقه، ثم بعد ذلك يَرِدُ ماذا؟ يَرِد الصفة حينئذٍ أنت مخلوق من الذي خلقك؟ الله تعالى، وكذلك يسلم به القدرية، أنت كزيد مخلوق بشحمك ودمك الله خالقك، طيب ما ينتج عنك من صفات؟ الأصل الذي دل عليه النص السابق {اللهُ خَالِقُ كُلِّ شَيْءٍ} دل على أن عينك أنت مخلوقة، وما يصدر عنها وما تتصف به هذه العين كذلك مخلوقة، لأن النص عام قال: {كُلِّ شَيْءٍ}، {اللهُ خَالِقُ كُلِّ شَيْءٍ} حينئذٍ فيه عموم، وقد دخل في ذلك جميع الأعيان القائمة بأنفسها وصفاتها القائمة بها من أفعال العباد وغير أفعال العباد، وأنه سبحانه ما شاء كان - وهذا من عقيدة أهل السنة والجماعة - ما شاء كان، الذي شاءه كان، يعني وُجِد، وما لم يشأ لم يكن. إذًا بينهما تلازم أو لا؟ بينهما تلازم، لا يمكن أن يشاء الله تعالى شيئًا ثم لا يكون، ولا يمكن مستحيلٌ أن يقع شيء في الكون ولم يشأه الله تعالى، بل هما متلازمان. ولذلك عقيدة أهل السنة والجماعة أنه سبحانه ما شاء كان، وما لم يشأ لم يكن، فلا يكون في الوجود شيءٌ إلا بمشيئته وقدرته، ولا يمتنع عليه شيءٌ شاءه بل هو قادر على كل شيء، ولا يشاء شيئًا إلا وهو قادر عليه، هذا ما يتعلق بالمشيئة.
ثم قال: وأنه سبحانه يعلم ما كان، وما يكون، وما لم يكن لو كان كيف كان يكون. يعني [ما كان ما يقع]، ما كان يعني ما وقع في الماضي، ما يكون، يعني في المستقبل، وما لم يكن الشيء المستحيل يعلمه الله تعالى أو لا يعلمه؟ يعلمه، نعم، نقول: عموم علم الله تعالى يتعلق بالممكن وغير الممكن حتى اجتماع الليل والنهار هذا مستحيل يعلمه الله تعالى، إذًا ما لم يكن يعني الذي لم يكون لكون اجتماع نقيضين أو ضدين نقول: الله تعالى يعلمه، ولذلك قال: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء: 22]. هل هذا، هذا حكم أو لا؟ حكم، هل هو مبنيٌّ على علمٍ أو لا؟ مبنيٌّ على علم، العلم هذا علم بممكن الوجود أو بمستحيل؟ بمستحيل ... {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} نقول: {لَفَسَدَتَا} هذا حكم، حكم ممن؟ من الله تعالى، هل هو مبنيٌّ على علمٍ؟ نعم، ما نوع هذا العلم ممكن أو مستحيل؟ تقول: مستحيل، إذًا الله تعالى يعلم المستحيل، وهذا المقصود بقوله: وما لم يكن لو كان كيف كان يكون. وقد دخل في ذلك أفعال العباد وغيرها، وقد قدر مقادير الخلائق قبل أن يخلقهم، قدر أرزاقهم وآجالهم وأعمالهم وكتب ذلك وكتب ما يصيرون إليه من سعادة وشقاء، فهم يؤمنون بخلقه لكل شيء، وقدرته على كل شيء، ومشيئته لكل ما كان، وعلمه بالأشياء قبل أن تكون وتقديره لها وكتابته إياها قبل أن تكون، هذا عموم في ماذا؟ هو حكى الآن المراتب الأربعة وبَيَّنَ تفصيلها على جهة العموم لم يستثنَ شيئًا البتة، لا في العلم، ولا في الكتابة، ولا في المشيئة، ولا في الخلق، لا نستثني منها البتة، والعبد له اختيارٌ وله قدرة، ولكنهما مخلوقان لله تعالى، وما يترتب عليهما من مُسَبَّب وهو فعلٌ له فهذا يعتبر مخلوقًا وهذا محل وفاق.

(92/11)

ثم قال رحمه الله تعالى: وغلاة القدرية ينكرون علمه المتقدم. القدرية فيهم غلاة، الغلاة المراد بهم ماذا؟ من أنكر العلم المرتبة الأولى هؤلاء كفار وقيل: انقرضوا لا وجود لهم، يعني ذكره القرطبي وغيره. قال: غلاة القدرية ينكرون علمه المتقدم وكتابته السابقة، يعني مرتبتين، ويزعمون أنه أمر ونهى وهو لا يعلم من يطيعه ممن يعصيه. إذًا نَفَوا ماذا؟ نفوا علمه السابق، بل الأمر أُنُف يعني مستأنف، يعني مبتدأ جديد، [وهو القول] وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين، إذًا أشار ابن تيمية رحمه الله تعالى أن القدرية ليسوا على مرتبة واحدة، وينبني عليه مسألة التكفير وعدمه، طائفة اتفقوا على تكفيرها، والطائفة الثانية اختلفوا فيه والصحيح أنهم كالسابقة، لا فرق بينهما غلاة القدرية، هؤلاء أنكروا العلم والكتابة وهم الذين جاء فيهم كلام الشافعي وغيره، وأما من أنكر المشيئة عمومها والخلق عمومه كذلك هذه لا يعبر عنهم بكونهم غلاة القدرية، وإنما يقال القدرية النفاة، القدرية المعتزلة، لماذا؟ لأن هذا النوع انقرض لا وجود له، الذي يُنكر العلم السابق هذا لا وجود له، وإنما وُجِدَ ماذا؟ وجد بقاياه أذنابهم. قال: وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين وبعد إمارة معاوية بن أبي سفيان في زمن الفتنة التي كانت بين الزبير وبين بني أمية في آخر عصر عبد الله بن عمر وعبد الله بن عباس، لذلك ورد كلام لهم في ذلك، إذًا هذه البدعة لم تكن في عصر الصحابة بمعنى الصحابة الأولين، يعني الخلفاء الراشدين إنما جاءت متأخرةً في عهد ابن عمر وابن عباس وغيرهما من الصحابة، وكان أول من ظهر ذلك منه معبد الجهني، وهذا قُتِلَ كافرًا كما سيأتي، حينئذٍ الصحابة لما ظهرت هذه البدع ماذا صنعوا؟ تبرؤوا منهم كما سيأتي في كلام ابن عمر وأنكروا مقالتهم، جمعوا بين الأمرين: أنكروا مقالتهم لكونها باطلة، وتبرؤوا منهم لأنهم كفروا بالله تعالى. ثم لما كثر الخوض قال ابن تيمية: ثم لما كثر خوض الناس في القدر صار جمهورهم يُقر بالعلم المتقدم والكتاب السابق. يعني رجعوا أصلحوا ما عندهم من بدعة فسلموا بماذا؟ بالعلم وبالكتاب، ولكنهم خالفوا في عموم المشيئة وعموم الخلق، ثم لَمَّا كثر خوض الناس في القدر صار جمهورهم يقر بالعلم المتقدم والكتاب السابق، ولكن ينكرون عموم مشيئة الله وعموم خلقه وقدرته، عموم المشيئة لماذا؟ أخرجوا مشيئة العبد، فلا علاقة لمشيئة العبد بمشيئة الله تعالى، فقد يشاء العبد ما لا يشاء الله، فيكون في ملكه ما يريده الله تعالى، ثم الخلق بكونه ماذا؟ يخلق فعل نفسه، ولو لم يرده الله؟ ولو لم يرده الله، فحينئذٍ جاءوا لهاتين المسألتين فخصصوا فيهما، ويظنون أنه لا معنى لمشيئته إلا أمره، فما شاء فقد أمر به، وما لم يشأ لم يأمر به، يعني الذي لم يكن هذا دل على أنه لم يشأ، وما لم يشأ لم يأمر به [نعم] المشيئة والأمر كون كل منهما مرادفًا للآخر، فالذي لم يشأه لم يأمر به، أليس كذلك؟ فيلزمهم ماذا؟ لزمهم أنه قد يشاء ما لا يكون، لأنه لم يأمر به، فكونه شاء الشيء ولم يأمر به، إذًا قد يشاء الشيء ولا يكون، وهذا باطل.
الثاني: يكون ما لا يشاء، بكونه ماذا؟ متعلقًا بمشيئة العبد، وأنكروا أن يكون الله خالقًا لأفعال العباد أو قادرًا عليها، أو أن يخص بعض عباده من النعم بما يقتضي إيمانهم به وطاعتهم له، هذا ما يتعلق بهذين القسمين مع بيان عقيدة أهل السنة والجماعة.
قال رحمه الله تعالى: (باب ما جاء في منكري القدر). ذكر المصنف تحت الترجمة ثلاثة أحاديث وبعض الآثار.

(92/12)

قال رحمه الله تعالى: (وقال ابن عمر رضي الله تعالى عنهما: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أُحُدٍ ذهبًا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي - صلى الله عليه وسلم -: «الإيمان أن تؤمن بالله») ... إلى آخر كلامه. هذا نص من ابن عمر رضي الله تعالى عنهما أورده المصنف هنا هذا قطعةٌ من حديث جبريل عليه السلام الذي أورده الإمام مسلم في ((صحيحه)) بكماله في أول كتاب الإيمان في الصحيح، أورده عن يحيى بن يعمر قال: كان أول من تكلم في القدر بالبصرة معبدٌ الجهني. أول من تكلم في القدر بالبصرة العراق معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجَّيْنِ أو معتمريْنِ فقلنا: لو لقينا أحدًا من أصحاب رسول الله - صلى الله عليه وسلم - فسألناه عما يقول هؤلاء في القدر، فوُفِّقَ لنا عبد الله بن عمر بن الخطاب داخلاً المسجد فاكتنفته أنا وصاحبي، أحدنا عن يمينه والآخر عن شماله، فظننت أن صاحبي سيكل الكلام إليّ فقلت: أبا عبد الرحمن - هذه كنية عبد الله بن عمر - إنه قد ظهر قِبَلَنَا أُنَاس يقرؤون القرآن ويتقفرون - يعني يطلبونه ويجمعونه وذكر من شأنهم مدحهم - وأنهم يزعمون أن لا قدر، إذًا ظهر أناس يتقفرون العلم يجمعون العلم، إذًا لهم صلة بالعلم، وقالوا ماذا؟ قالوا: لا قدر. يعني نَفَوا القدر، وأن الأمر أُنُف يعني مستأنف، قال رحمه الله تعالى ناقلاً عن ابن عمر قال - يعني ابن عمر -: فإذا لقيت أولئك فأخبرهم أني بريء منهم وأنهم برءاء مني. تبرأ منهم ولزمهم من ذلك أن يتبرأ، بل طلب منهم أن يتبرؤوا منه، لماذا؟ لأنهم كفار، لماذا تترددون؟ تبرأ منهم، هل يتبرأ من غير الكافر؟ لا، هذا الأصل، قل لا يتبرأ من غير كافر، ولذلك قال: فإذا لقيت أولئك فأخبرهم أني بريء منهم، تبرأ منهم لماذا؟ لأنهم غير مسلمين، وأنهم برءاء مني كل منهما بريءٌ من الآخر، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحدٍ ذهبًا فأنفقه ما قبله الله منه حتى يؤمن بالقدر. ثم قال: حدثني أبي عمر بن الخطاب رضي الله تعالى عنه، وذكر الحديث. حديث جبريل المشهور.
قال شيخ الإسلام لما ذكر كلام ابن عمر هذا، وكذلك كلام ابن عباس ليس هذا القول قول ابن عمر رضي الله تعالى عنهما، بل جاء عن غيرهم من الصحابة، وكذلك كلام ابن عباسٍ وجابر بن عبد الله وواثلة بن الأسقع وغيره من الصحابة والتابعين لهم بإحسان إلى يوم الدين وسائر أئمة المسلمين فيهم كثيرٌ، كلامٌ كثير، يعني ما ورد عن السلف في ذلك كثير وليس بقليل، حتى قال فيهم الأئمة كمالك والشافعي وأحمد بن حنبل وغيرهم: إن المنكرين لعلم الله المتقدم يكفرون. يعني كفروهم، هذا منقولٌ عن من ذكره شيخ الإسلام رحمه الله تعالى.
قول المصنف هنا (وقال ابن عمر) هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنها. قوله: (والذي نفس ابن عمر بيده) الصيغة هنا صيغة قسم، ولكن لفظ الحديث والذي يحلف به، والذي يحلف عبد الله بن عمر به .. إلى آخره وليس فيه والذي نفس ابن عمر بيده، وجواب القسم جملة (لو كان لأحدهم). قوله: (لو كان لأحدهم مثل أحد)، ((أُحُد)) بضمتين جبل بقرب مدينة رسول الله ع من جهة الشام (ذهباً، ثم أنفقه في سبيل الله) يعني طاعة لله وصدقة (ما قبله الله منه حتى يؤمن بالقدر) هذا قاله ابن عمر لغلاة القدرية لأنهم أنكروا ماذا؟ قالوا: لا قدر، وأن الأمر أُنُف. يعني لا يعلمه الله تعالى إلا بعد أن يكون، وهذا شأن من شأن غلاة القدرية تَبَرَّأ منهم ابن عمر.

(92/13)

قال هنا: هذا قاله ابن عمر لغلاة القدرية الذين أنكروا أن يكون الله تعالى عالمًا بشيءٍ من أعمال العباد قبل وقوعها منهم، وأنه يعلمها بعد كونها منهم كما تقدم عنهم. قال القرطبي رحمه الله تعالى: ولا شك في تكفير من يذهب إلى ذلك، فإنه حجد معلوم من الشرع بالضرورة يعني لماذا كفرتهم؟ أو لماذا كفرهم السلف؟ لأنهم جحدوا معلومًا من الدين بالضرورة، هذه العلة، وكلما وُجِدَتِ العلة وُجِدَ الحكم، فإنه جَحْدُ معلوم بالشرع بالضرورة لذلك تبرأ منهم ابن عمر، إذًا تبري ابن عمر لماذا؟ لكونه كفارًا ليسوا مسلمين لأن من اعتقد أنه لا قدر ونفى العلم فحينئذٍ لا يكون مسلمًا البتة لأنه مكذبٌ للقرآن والسنة، وكذلك مكذبٌ للإجماع، وكذلك جاحدٌ لما عُلِمَ ضرورة من الدين. قال: وأفتى - أفتى بشيءٍ آخر - وأفتى بأنهم لا تُقبل منهم أعمالهم ولا نفقاتهم، وأنهم كمن قال الله تعالى فيهم {وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللهِ وَبِرَسُولِهِ} [التوبة: 54] لأنه ماذا قال: قال: (لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله ما قبله الله منه) هذا شأن من؟ شأن الكفار، وليس شأن المسلمين، لأن المسلم إذا فعل معصية في جهةٍ ما طاعاته تُرد من أجل المعصية؟ الجواب: لا، ليس هذا عقيدة أهل السنة والجماعة، فيفعل المعصية ويقع في المعصية وقد يصر عليها وقد لا يتوب منها لكن لا علاقة له بصلاته أو صدقاته لكن كونه لا تقبل منه الصلاة أو ترد صدقاته هذه يدل على أنه نَزَّلهم مُنَزَّلة الكافرين وهو كذلك وهذا المذهب قال القرطبي: وهذا المذهب قد ترك اليوم الذي هو إنكار العلم كما قال ابن تيمية فيما سبق، فلا يُعرف من يُنسب إليه من المتأخرين من أهل البدع المشهورين.
قوله: (ثم استدل بقول النبي - صلى الله عليه وسلم -) يعني بعد ما بين لهم ما سبق، استدل ابن عمر (بقول النبي - صلى الله عليه وسلم -: «الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره». رواه مسلم) يعني ذكر الحكم وذكر دليله، فاستنبط ابن عمر من هذا النص ماذا؟ أنهم كفار، لأنه مأمورون بالإيمان بالله تعالى، والإيمان له أركان، انتفاء ركنٍ من هذه الأركان أو تكذيب ركنٍ من هذه الأركان نفيًّا للإيمان من أصله، وإذا انتفي الإيمان من أصله حينئذٍ حكم عليه بالكفر.
قوله: (ثم استدل بقول النبي - صلى الله عليه وسلم -) أي قال ابن عمر حدثني عمر بن الخطاب وذكر الحديث، الحديث المشهور، وفيه: ثم سأله عن الإيمان فأخبره كما ذكره المصنف هنا في ذكر الأركان الستة، وفيه أن الإيمان بالقدر من أصول الإيمان الستة المذكورة، إذًا من أصول الإيمان بمعنى أنه لو كذّب به حينئذٍ انتفى الإيمان من أصله، فمن لم يؤمن بالقدر خيره وشره فقد ترك أصلاً من أصول الدين وجحده، ويُشبه من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 85]. يعني إذا آمن بالله وملائكته وكتبه ورسله واليوم الآخر لكنه لم يؤمن بالقدر، حينئذ يقال له ماذا؟ {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} لأن الشرع واحد لا يتجزأ من حيث القبول والاعتقاد والتسليم لا يتجزأ، من ردّ حكمًا شرعيًّا واحدًا كمن ردّ الشريعة كلها، أليس كذلك؟ أمّا من حيث العمل فهذا يتفاوت فيه الناس، فينظر فيه بحسب ما تركه، لو ترك ما يترتب عليه الكفر كفر، وإذا ترك ما لا يترتب عليه الكفر كمن ترك الزكاة لم يزكِّ حينئذٍ يبقى إسلامه ويبقى إيمانه، والإيمان بالقدر هو الإيمان بأن الله علم ذلك في علمه الأزلي القديم، وأنه كتبه وشاءه وأوجده كما مر معنا.
فالنبي - صلى الله عليه وسلم - عَدَّ الإيمان بالقدر من أركان الإيمان، وهو كذلك، فمن أنكره لم يكن مؤمنًا، إذ الكافر بالبعض كافرٌ بالكل، فلا يُكون مؤمنًا متقيًّا، والله تعالى لا يتقبل إلا من المتقين.

(92/14)

قوله: («خيره وشره»). أي خير القدر وشر القدر، الخير ما يلائم الإنسان، والشر ما لا يلائمه، الخير ما يلائمه، والشر ما لا يلائمه، كالحسن والقبيح عند الأصوليين، («خيره وشره») أي خير القدر وشرها لأنه تعالى قدّر الخير وقدّر الشر، فكل مفعول إما أن يكون خيرًا وإما أن يكون شرًّا، فالله تعالى قدّر الخير والشرّ قبل خلق الخلق، فإن قيل: جاء في الحديث «والشرّ ليس إليك»، وهنا قال: («بالقدر خيره وشره»). كيف الجمع؟ أجيبَ: بأن إثبات الشر في القضاء والقدر إنما هو بالإضافة إلى العبد، يعني عندنا القدر الذي هو التقدير، وعندنا مُقَدَّر، الذي هو المفعول كالقضاء والمقضي، حينئذٍ نسبة الشَّرّ، إنما هو للأثر الذي هو المقدور والمقضي، يعني باعتبار ما يكون نسبته للعبد، وأما القضاء نفسه الذي هو المصدر فعل الله تعالى فليس إلا خيرًا محضًا، وكذلك القدر الذي هو بمعنى التقدير - المراتب الأربعة - ليس إلا خيرًا محضًا وليس فيه شرٌّ البتة. وقوله: («بالقدر خيره وشره»). الشر هنا في المقدور في المقضي، وقوله: «والشر ليس إليك». يعني في القدر الذي بمعنى التقدير، حينئذٍ جمع بينهما ولا إشكال فيه، فأجيب إثبات الشر في القضاء والقدر إنما هو بالإضافة إلى العبد والمفعول إن كان مقدرًا عليه لا إلى الخلق، يعني الذي هو صفة الباري جل وعلا، فله في ذلك من الحكم ما تقصر عنه أفهام البشر، يعني في كونه ماذا؟ في كونه جعل في المقدور شرًّا بالنسبة للعبد، لماذا جعل فيه شرًّا بالنسبة للعبد؟ لأن فيه حكمه تعود إلى العبد نفسه، فالشر لا يُنسب إلى الله تعالى لا فعلاً ولا تقديرًا ولا حكمًا، بل الشرّ في مفعولات الله تعالى لا في فعله، ففعله كله خير وحكمة، فتقدير الله تعالى لهذه الشرور له حكمةٌ عظيمة كما قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} [الروم: 41]. {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ} الفساد ما المراد به؟ فساد الأرض من النبات والشجر والريح .. إلى آخره، هذه كلها يُعتبر ماذا؟ يُعتبر فسادًا، لماذا قدره الله تعالى؟ هل هو شرٌ محض؟ الجواب: لا، النظر باعتبار كون الله تعالى مقدرًا هذا خيرٌ محض، باعتبار الإنسان نفسه الذي قُدِّرَ عليه يعتبر شرًّا، هل هو شرٌ محض؟ الجواب: لا، وإنما ماذا؟ نقول: هو خيرٌ باعتبار ما يترتب عليه من العاقبة الحميدة، يترتب عليه ماذا؟ قال: {لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا} إذًا فيه ماذا؟ فيه عقوبةٌ معجلة، والعقوبة المعجلة خيرٌ للمرء من العقوبة المؤجلة، مر معنا ذلك.
الثانية قال: {لَعَلَّهُمْ يَرْجِعُونَ} يعني يُؤَثِّروا فيه فيحدثوا توبةً وإنابةً فيرجعوا إلى الباري جل وعلا.

(92/15)

وحاصله أن الشر راجعٌ إلى مفعولاته لا إلى ذاته جل وعلا وصفاته لأن الشر إنما هو بالذنوب وعقوباتها في الدنيا والآخرة، فهو شرٌّ بالإضافةِ إلى العبد وأما بالإضافة إلى الرب سبحانه فكله خيرٌ وحكمة وهذا كلام ابن القيم رحمه الله تعالى، لأنه صادرٌ عن حكمته وعلمه، وما كان كذلك فهو خيرٌ محضٌ بالنسبة إلى الرب جل وعلا، إذ هو موجب أسمائه وصفاته وكونها ذنوبًا تأتي من نفس العبد، فإن سبب الذنب ما هو؟ سبب الذنب أنه أن الإنسان الأصل فيه الظلم والجهل {إِنَّهُ كَانَ ظَلُومًا جَهُولاً} [الأحزاب: 72]. حينئذٍ يكون العدل والبر والطاعة هذا فضلٌ من الله تعالى فالذنب الأصل فيه ذات الإنسان، والشر حينئذٍ يكون من أصله حينئذٍ نقول: الذنوب كونها تأتي من نفس العبد لأنه ظلومٌ جهول كما قال الله تعالى، وهما في نفس العبد يعني مخلوقٌ على ذلك، فإن ذاته مستلزمةٌ للجهل والظلم وما فيه من العدل والعلم فإن ما حصل له بفضل الله عليه، وهو كذلك، حينئذٍ كل طاعةٍ تصدر من العبد فهي فضلٌ من الله تعالى، لماذا؟ لأن هذا خلاف الأصل، ما هو الأصل؟ الأصل فيه الظلم والجهل، وما كان سببه الظلم والجهل كالذنوب لا يُسأل عنه، أليس كذلك؟ ما جاء على الأصل لا يسأل عنه، وإنما إذا خرج عن الأصل لذلك إذا هلك الإنسان لا يقال: لِمَ هلك؟ هكذا جاء عن السلف، لكن إذا نجا وسلم يقال: لِمَ نجا، ما السبب؟ نقول: كذا وكذا، الجاهل لا يقال له: كيف تحصلت على هذا الجهل، إنما الذي تعلم يقال له كيف تعلمت، كيف وصلت إلى هذا العلم، أما الجاهل .. فلا يسأل لأنه على الأصل فلا يُسأل على أصله، وأما العلم هذا خلاف الأصل فيسأل كيف تعلم كيف حفظ .. إلى آخره، فحينئذٍ نقول: الذنوب فرعٌ عن الظلم والجهل، فلو أطاع ربه حينئذٍ هذا خلاف الأصل، لماذا؟ لأن الله تعالى علمه وجعله قابلاً للخير وهداه ووفقه، هداية التوفيق التي مَرَّت معنا، وما فيه من العلم والعدل فإنما حصل له بفضل الله عليه وهو أمرٌ خارجٌ عن نفسه، فمن أراد الله به خيرًا أعطاه هذا الفضل، ولذلك جاء في الحديث: «مَنْ يُرِدُ الله به خيرًا يفقه في الدين». إذًا هذا يدل على ما ذكره ابن القيم رحمه الله تعالى. فمن أراد الله به خيرًا أعطاه هذا الفضل فصدر منه الإحسان والبر والطاعة، ومن أراد به شرًّا أمسكه عنه وخلاه ودواعي نفسه وطبعه وموجبها الذي هو الظلم والجهل، فصدر منه موجب الجهل والظلم من كل شرٍ وقبيح وليس منعه من ذلك شرًّا، إذا منع عنه العلم والعدل ليس شرًّا بالنسبة إلى الرب سبحانه، وإنما يقع الشر في القدر بالنسبة إلى العبد لاستحقاقه لذلك فهو السبب في الشرّ، ولله الحكمة التامة والحجة البالغة فهذا عدله، وهو الحكيم العليم، وذلك فضله يؤتيه من يشاء، والله ذو الفضل العظيم.
إذًا: لا تعارض بين قوله في حديث ابن عمر «تؤمن بالقدر خيره وشره». وبين قوله - صلى الله عليه وسلم -: «الشر ليس إليك». فالجهة منفكة، وإذا انفكت الجهة حينئذٍ لا اعتراض.
قال المصنف رحمه الله تعالى: (وعن عبادة بن الصامت أنه قال لابنه: «يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة». يا بني سمعت رسول الله صلى الله وسلم يقول: «من مات على غير هذا فليس مني».
وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة».
وفي رواية لابن وهب: قال رسول الله - صلى الله عليه وسلم -: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار»). وهذا حديثٌ مع رواياته.

(92/16)

قوله: إنه (قال لابنه) عبادة بن الصامت مر معنا (أنه قال لابنه) هو الوليد بن عُبادة صرح به أحمد والترمذي، ولد في عهد النبي - صلى الله عليه وسلم -، أنصاريٌ مدنيٌ ثقةٌ من كبار التابعين مات بعد السبعين. (يا بني) هذا فيه تلطف في التعلم والتعليم (يا بني) فيه تصغير (يا بني إنك لن تجد طعم الإيمان) إذًا الإيمان له طعم، وهذا صحابيٌ (إنك لن تجد طعم الإيمان) أي حلاوة الإيمان كما تقدم في حديث أنس، وللترمذي «إن للإيمان طعمًا». وهو كذلك فإن له حلاوةً وطعمًا من ذاقه تَسَلَّى به عن الدنيا وما عليها، وقد قال النبي - صلى الله عليه وسلم - كما في حديث أنس السابق «ثلاثٌ من كن فيه وجد بهن حلاوة الإيمان» الحديث. وإنما يكون العبد كذلك إذا كان مؤمنًا بالقدر لأنه أراد أن يجمع بين الأمرين (لن تجد طعم الإيمان حتى تعلم أن ما أصابك)، (أن ما أصابك) هذا كيفيةٌ من الكيفيات التي يؤمن بها العبد بالقدر، حينئذٍ جعل ماذا؟ جعل طعم الإيمان منفيًّا حتى يتحقق الإيمان بالقدر، فإذا لم يؤمن بالقدر حينئذٍ لا يتحقق له طعم الإيمان، فلن يجد طعم الإيمان حتى يؤمن بالقدر خيره وشره، وإنما كان العبد كذلك إذا كان مؤمنًا بالقدر، إذ يمتنع أن توجد الثلاث فيمن لا يؤمن بالقدر بل يكذب به، يعني من حديث أنس، ويرد على الله كلامه وعلى الرسول - صلى الله عليه وسلم - مقالته، فإن المحبة التامة تقتضي المتابعة التامة، المحبة التامة يعني لله ولرسوله والمتابعة التامة التي هي أثر ولازم المحبة، انتفاؤها دليلٌ على انتفاء المحبة، وجودها دليلٌ على وجود المحبة، ثم المحبة التامة بتمام المتابعة، إن نقصت فالمحبة ناقصةٌ، فمن لم يؤمن بالقدر لم يكن الله ورسوله أحب إليه مما سواهما، وهو كذلك، فلا يجد حلاوة الإيمان ولا طعمه بل إن كان منكرًا للعلم القديم فهو كافرٌ كما تقدم، وهذا لم يجد أصل الإيمان فضلاً عن حلاوة الإيمان.
قوله: (حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك) هذا بيانٌ من عُبادة رضي الله تعالى عنه كيفية الإيمان بالقدر كما قال في ((المسائل)) شيخ الإسلام وهو أن يعلم أن ما أصابه لم يكن ليخطئه، يعني الذي أصابه إما تقديرًا أو بالفعل أليس كذلك؟ جملة محتملة (حتى تعلم أن ما أصابك) يعني ما قدرّه الله تعالى قبل وجوده قبل أن يقع بالفعل (لم يكن ليخطئك) لماذا؟ لأن الله تعالى شاءه، وما شاءه لا بد أن يقع، ما أصابك بالفعل وقع عليك مصيبة نزلت بالفعل حينئذٍ نقول: (لم يكن ليخطئك) لماذا؟ لأنها لم تكن الأصل على زيد فجاءت خطأً؟ لا، وإنما أنت مرادٌ بها. إذًا إن أصابك يشمل النوعين، وهو أن يعلم أن ما أصابه لم يكن ليخطئه وما أخطئه لم يكن ليصيبه يعني ما لم يقدر له لن يصيبه، وكذلك ما أصابه بالفعل حينئذٍ لم يكن لغيره، وما أخطئه لم يكن يصيبه، يعني الذي لم يصبه حينئذٍ لم يكن له ابتداءً، أليس كذلك؟ وما أخطأه يعني لم يصبه لم يكن ليصيبه لأنه لم يكتب لك، وإذا لم يكتب لك لن يكون من نصيبك البتة.
والمعنى أن العبد لا يؤمن حتى يعلم أن ما يصيبه إنما أصابه في القدر أي ما قُدِّرَ عليه من الخير والشر، لم يكن ليخطئه، أي يجاوزه فلا يصيبه، وإنما أخطأه من الخير والشِّرِّ في القدر، أي لم يُقدر عليه لم يكن لِيُصِيبه البتة كما قال تعالى: {مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد: 22]. وقال تعالى: {قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللهُ لَنَا} [التوبة: 51]. الذي لم يصبنا معناه ما كتب الله لنا، والذي عناه بقوله: إن أخطأك، وإن أصابنا معناه قد كتبه الله تعالى لنا {قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}.

(92/17)

ثم استدل عُبادة بما يقول بقوله: (سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم»). انظر هنا استدل، وفي حديث ابن عمر السابق قال قولاً فاستدل، إذًا هذا يدل على ماذا؟ على أن الأحكام الشرعية فيما يقوله الصحابة إنما يستندون إلى دليل شرعي، فليس بالرأي المحض والتكلف المحض والعقل المحض، وإنما النظر في الأدلة، فيقدم مقدمةً هي مأخوذة من النص، ثم يقول لما قال أو استدل .. إلى آخره.
قال شيخ الإسلام في قوله النبي - صلى الله عليه وسلم - هنا: («إن أول ما خلق الله القلم»). («القلمَ»)، («القلمُ») فيه روايتان. قال شيخ الإسلام: قد ذكرنا أن للسلف في العرش والقلم أيهما خلق قبل الآخر قولين. يعني أيُّ النوعين خلق قبل الآخر هل القلم قبل العرش، أم العرش قبل القلم؟ خلاف بين السلف، قيل: القلم قبل العرش، وقيل: العرش قبل القلم، وهذا قول الجمهور وهو الصحيح، أن العرش كان مخلوق قبل القلم، ثم بعد ذلك خُلِقَ القلم، هنا قال: فيه في المسألة قولان:
أحدهما: أن القلم خُلق أولاً، يعني قبل العرش، خلق أولاً، كما أطلق ذلك غير واحدٍ، وهذا هو الذي يُفهم في الظاهر من كُتب من صنف في الأوائل، يعني بعض من صنف في الأوائل يُفهم من بعض ما صنفوه أن القلم هو الأول كالحافظ أبي عروبة الحراني، وأبي القاسم الطبراني، هذا لا يعنينا إنما يعنينا ما استدلوا به، قال: للحديث الذي رواه أبو داود في سننه عن عبادة بن الصامت وذكر الحديث المشروح. ذكر الحديث الذي معنا («إن أول ما خلق الله القلم») لكن على ما استنبطوا منه حينئذٍ يُقرأ القلم بالرفع، على أنه خبرٌ لأول، أول القلمُ.
والثاني القول الثاني: أن العرش خُلق أولاً، يعني قبل القلم.

(92/18)

قال الإمام عثمان بن سعيد الداري في ((مصنفه)) في الرد على الجهمية وساق بسنده إلى ابن عباس رضي الله تعالى عنهما قال: (إن الله كان على عرشه قبل أن يخلق شيئًا، فكان أول ما خلق الله القلم، فأمره أن يكتب ما هو كائن، وإنما يجري الناس على أمر قد فُرِغ منه). (إن الله كان على عرشه قبل أن يخلق شيئًا، فكان أول ما خلق الله القلم)، ما الذي يفهم من هذا؟ أن العرش قَبل، لأن الجملة الأولى كان الله على عرشه قبل أن يخلق شيئًا، ومن الشيء القلم، فكان أول، الفاء هنا تدل على الترتيب فكان أول ما خلق الله القلم، إذًا بعد العرش، لأنه أخبر أنه مستوٍ على عرشه، كان الله على عرشه، وكذلك ذكر البيهقي في ((الأسماء والصفات)) لما ذكر بَدْءَ الخلق، ثم ذكر بالسند عن ابن عباس رضي الله تعالى عنه أنه سُئل عن قول الله تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاء} [هود: 7]. على أيِّ شيءٍ كان الماء؟ قال: على متن الريح. يعني ظهر الريح، وروى أيضًا عن ابن عباس أنه كان يُحدثُ أن رسول الله - صلى الله عليه وسلم - قال، يعني الذي سبق هناك أنه يدل على أن الريح قبل القلم كذلك، هنا لا شاهد له باعتبار القلم، {وَكَانَ عَرْشُهُ عَلَى الْمَاء}، وخلق العرش قبل القلم، إذًا الريح كذلك قبل القلم كما سيأتي في كلام ابن جرير، فالريح قبل القلم كذلك ليس العرش فقط، {وَكَانَ عَرْشُهُ عَلَى الْمَاء} والماء كذلك قبل القلم، إذًا القلم ليس أول المخلوقات، قال هنا: عن ابن عباس أنه كان يحدث أن رسول الله - صلى الله عليه وسلم - قال: «إن أول شيءٍ خلقه الله القلم وأمره فكتب كل شيءٍ يكون». قال البيهقي: وإنما أراد والله أعلم أول شيءٍ خلقه بعد خلق الماء والريح والعرش القلم. هذا الذي عناه ابن عباس بجميع الروايات السابقة، التي رواها البيهقي والتي رواها الدارمي كذلك، أليس كذلك؟ نعم، قال البيهقي: وإنما أراد والله أعلم أول شيءٍ خلقه بعد خلق الماء والريح والعرش القلم، وذلك بَيِّنٌ في حديث عمران بن حصين «ثم خلق السماوات والأرض»، وقبله هكذا أورده في مختصر البيهقي «كان الله ولم يكن شيءٌ قبله، وكان عرشه على الماء ثم خلق السماوات والأرض وكتب في الذّكر كل شيء» خلق السماوات والأرض، ثم كتب في الذكر كل شيء، وجاء الترتيب هنا بـ (ثُمَّ) فدل على أن العرش قبل القلم، قال ماذا؟ «وكان عرشه على الماء» هذه جملة «ثم خلق السماوات والأرض»، ثم يدل على الترتيب «وكتب في الذكر كل شيء» ومعلوم أن الذي كتب ماذا؟ القلم أمره فكتب كل شيء. ثم قال البيهقي: فثبت في النصوص الصحيحة أن العرش خُلِقَ أولاً.
قال ابن كثير رحمه الله تعالى: قال قائلون خلق القلم أولاً. قال قائلون نَكَّرَهم، يعني قلة، خلق القلم أولاً، وهذا اختيار ابن جرير وابن الجوزي وغيرهما، قال ابن جرير: وبعد القلم السحاب الرقيق، وبعده العرش. واحتجوا بحديث عبادة الذي معنا، وهذا فيه نظر، من #1.27.47 .... ابن جرير السابق لا، والذي عليه الجمهور أن العرش مخلوق قبل ذلك كما دل على ذلك الحديث الذي رواه مسلم في ((صحيحه))، يعني حديث عبد الله بن عمرو بن العاص الذي فيه قال رسول الله - صلى الله عليه وسلم -: «إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة». قال: «وعرشه على الماء». الحديث في ((مسلم)). إذًا يدل على ماذا؟ على أن العرش مخلوق قبل الماء، قالوا: يعني هؤلاء، وهذا التقدير هو كتابته بالقلم نعم، وهذا التقدير هو كتابته بالقلم المقادير، وقد دل هذا الحديث أن ذلك بعد خلق العرش، فثبت تقديم العرش على القلم الذي كُتِبَ به المقادير كما ذهب إلى ذلك الجماهير، ويُحمل حديث القلم على أنه أول المخلوقات من هذا العالم، يعني حديث عبادة هنا كيف نؤوله؟ قال: («إن أول ما خلق الله القلمَ»). بالنصب لا إشكال فيه، ليس فيه إشكال، وأما الإشكال يرد على ماذا؟ على رواية الرفع («أول») هذا اسم (إن) الخبر («القلمُ») حينئذٍ أخبر عن الأولية بكونها للقلم، حينئذٍ لا بد من تأويله ليوافق ما مضى، فنقول: يحمل حديث القلم على أنه أول المخلوقات من هذا العالم السماوات والأرض ونحو ذلك.

(92/19)

قوله: («إن أول ما خلق الله القلم»). قال فيه وجهان: الرفع، والنصب. فعلى الرفع المعنى أن أول ما خلق الله هو القلم، فالقلم أول مخلوق، وعلى النصب يكون المعنى أن الله عند أول خلقه للقلم أمره، يعني مفعول به، يعني خلقه ثم أمره، وهذا لا إشكال فيه، وأما على المعنى الأول حينئذٍ هل المراد به أول المخلوقات؟ قيل به، الصواب أنه ليس بأول المخلوقات، وتأويله أنه أول المخلوقات من هذا العالم حينئذٍ يكون أوليةً نسبية ليست مطلقةً.
قوله: («فقال له: اكتب»). («فقال له») من القائل؟ الله عز وجل، قال: لمن؟ للقلم، («اكتب») أمره، يأمره وهو جماد؟ نعم، يأمره وهو جماد، قلنا: الباري جل وعلا يأمر ما شاء من خلقه جمادًا أول ذا روحٍ، حينئذٍ يُخاطبه ويسمعه ويتكلم معه وتحصل بينهما محادثة .. إلى آخره، نقول: هذا واقع السماوات والأرض والنار .. إلى آخره، («فقال له: اكتب. فقال: رب وماذا أكتب»)؟ ما الذي أكتبه؟ ماذا أكتب؟ أَكتب ماذا؟ (ماذا) اسم استفهام مفعول مقدم، أليس كذلك؟ أكتب ماذا؟ أو (ما) استفهام وذا خبره إذا لم تلغى في الكلام (ما) ذا أكتب الضمير محذوف، ما الذي أكتبه العائد محذوف، واضح هذا؟ فيه وجهان.
(«فقال: رب وماذا أكتب»)؟ استفهم لأن الأمر صار مجملاً فاحتاج إلى استفسار، وهذا يُؤيد القاعدة التي نذكرها أن المجمل لا يُؤخذ منه حكم، هو سيمتثل لكن يكتب ماذا؟ فأراد أن يستفصل، أي ما الذي أكتبه، والعائد محذوف هنا عائد على الموصول ما الذي أكتب، («قال: أكتب مقادير كل شيء حتى تقوم الساعة») («مقادير كل شيء»)، إذًا فيه عموم («حتى تقوم الساعة») إذًا ما بعد قيام الساعة لم يكتب، له مفهوم أو لا؟ مغيَّ هنا («حتى تقوم الساعة»)، إذًا منذ أن خُلق القلم إلى قيام الساعة كل ذلك مكتوب، ما بعده لا، هذا يُدل على ماذا؟ على أن معلوم الله تعالى ليس كله مكتوبًا، أليس كذلك؟ معلوم الله تعالى معلوماته ليست كلها مكتوبة في اللوح، فإذا كان كذلك يدل النص على ذلك، («كل شيء») يعم ما يتعلق بفعل الله وبفعل المخلوقين، قال: («حتى تقوم الساعة»). القيامة، وهذا يُبين كما قال شيخ الإسلام ابن تيمية رحمه الله تعالى: أنه إنما أمره حينئذٍ أن يكتب مقدار هذا الخلق .. إلى قيام الساعة، فلم يكتب حينئذٍ ما يكون بعد ذلك ولا يقف معلومات الله تعالى عند هذا، بل معلوماته أكثر من ذلك.

(92/20)

قال هنا: قال ابن عباس: (إن الله كان على عرشه قبل أن يخلق شيئًا فكان أول ما خلق الله القلم فأمره أن يكتب ما هو كائن، وإنما يجري الناس على أمرٍ قد فرغ منه). «اعملوا فكل ميسر لما خلق له» قال عبادة: (يا بني سمعت رسول الله - صلى الله عليه وسلم - يقول: «من مات على غير هذا فليس مني»). («على غير هذا») المشار إليه الإيمان بالقدر الحديث في الإيمان بالقدر، الإشارة إلى الإيمان بأن الله كتب مقادير كل شيء، وهذا أصل الإيمان بالقدر، وقوله: («فليس مني»). أي لأنه إن كان جاحدًا للعلم القديم فهو كافر كما قال كثيرٌ من السلف، ناظروا القدرية بالعلم فإن أقروا به خُصِمُوا، وإن جحدوه كفروا خرجوا من الدين، يريدون أن من أنكر العلم القديم السابق بأفعال العباد، وأن الله تعالى قَسَمَهُم، يعني قبل خلقه إلى شقيٍّ وسعيد، وكتب ذلك عنده في كتاب حفيظ فقد كذب بالقرآن، فيكفر بذلك كما نص عليه الشافعي وأحمد وغيرهما، وإن أقروا بذلك بالعلم والكتابة وأنكروا أن الله خلق أفعال العباد وشاءها وأرادها منهم إرادةً كونية قدرية فقد خُصِمُوا يعني لزمتهم الحجة، لأن ما أقروا به حجةٌ عليهم فيما أنكروا، وفي تكفير هؤلاء نزاع مشهور والصحيح أنهم كفار كذلك، لماذا؟ لأن النصوص قطعية الثبوت قطعية الدلالة في عموم المشيئة، وكذلك في عموم الخلق حينئذٍ صاروا مكذبين، لا فرق بين الغلاة وبين هؤلاء في كونهم ماذا؟ مكذبين للقرآن والسنة، لكن أولئك كَذَّبُوا العلم والكتابة، وهؤلاء كذبوا ماذا؟ المشيئة والخلق، ولا فرق بينهما البتة، والرسول - صلى الله عليه وسلم - بريء من الطائفتين هذا النص قال ماذا؟ (يا بني) أين النص؟ («من مات على غير هذا فليس مني»)، («فليس مني») نقول: على ظاهرها ليس مني، إذًا ليس من النبي - صلى الله عليه وسلم - تبرأ منه، تبرأ من الغلاة ومن غيرهم، ودلت النصوص على أنهم ليسوا منه عليه الصلاة والسلام لكفرهم، فكل من كذّب القرآن والسنة حينئذٍ يكون ماذا؟ يكون كافرًا، وما ذكره القرطبي في كونهم جحدوا معلومًا من الدين بالضرورة في إنكار العلم نقول: لا فرق بينه وبين ماذا؟ لذلك قلنا هناك أن هذا علة، علة الحكم، لماذا كفروهم؟ لأنهم جَحَدوا ما هو معلوم من الدين بالضرورة، وهو أن الله تعالى علمه السابق، كذلك المشيئة معلوم من الدين بالضرورة كذلك عموم الخلق معلوم من الدين بالضرورة، وإثبات خالق مع الله تعالى انتفاؤه وأنه شركٌ أكبر معلوم من الدين بالضرورة، إذًا على الطائفتين نقول: الحكم واحد ولا فرق بينهما البتة، والرسول - صلى الله عليه وسلم - بريء من الطائفتين الأولين والآخرين.
قد بيض المصنف في آخر هذا الحديث ليعزوه وقد رواه أبو داود وهذا لفظه ورواه أحمد والترمذي وغيره.
قال المصنف: (وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم»). (وفي رواية لأحمد) هذه كالسابقة، لكن فيها زيادة وهي قوله: («فجرى في تلك الساعة»). («إن أول ما خلق الله تعالى القلم، فقال له: اكتب») إلى هنا كالسابقة، («فجرى في تلك الساعة بما هو كائن إلى يوم القيامة») هذه الزيادة هي الفرق بين الروايتين الأولى والسابقة، هذه الرواية فيها زائدة وهي قوله: («فجرى في تلك الساعة») .. إلى آخره، فإنها صريحة في أن القلم امتثل، وهو كذلك امتثل، امتثل أمر الله تعالى، وإن كان الحديث السابق يدل على ذلك لكن بدلالة الالتزام، بأنه سيكتب امتثالاً لأمر الله تعالى، فيستفاد منه ما سبق من كتابة الله سبحانه وتعالى كل شيء إلى قيام الساعة، وهذا في القرآن دلّ عليه القرآن كما في قوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70]. وقال تعالى: {مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، {نَّبْرَأَهَا} أي نخلقها، ويوم القيامة هو الساعة كما في الحديث السابق.
قال المصنف رحمه الله تعالى: (وفي رواية لابن وهب: قال رسول الله - صلى الله عليه وسلم -: «فمن لم يؤمن بالقدر خيره وشرّه أحرقه الله بالنار»).

(92/21)

ابن وهب هو عبد الله بن وهب المسلم القرشي مولاهم المصري الثقة الفقيه صاحب مالك، روى عنه، وعن عمرو بن الحارث وابن هانئ وحيوة وغيرهم، وعنه شيخه الليث بن السعد وابن مهدي والمديني وجماعة، جمع وصنف وحفظ على أهل الحجاز ومصر وغيرهم، ولد سنة خمس وعشرين ومائة، ومات سنة سبعٍ وتسعين ومائة.
قوله: («فمن لم يؤمن»). - صلى الله عليه وسلم - («فمن لم يؤمن بالقدر خيره وشرّه أحرقه الله بالنار») فيه بيان عقوبة من لم يؤمن بالقدر، بأن الله تعالى يحرقه، أي فمن لم يؤمن، من لم يؤمن هذا يشمل طائفتين من جزم بنفيٍ يعني من نفى من شك وتردد؟ كذلك الحكم واحد، لأن الإيمان بالأركان الستة لا يكون الإيمان إيمانًا إلا مع الجزم، وقررنا ذلك فيما يتعلق بالعقيدة، قلنا: العقيدة سميت عقيدة لماذا؟ من الْعَقْدِ لا بد من الجزم فلا يجوز هنا ماذا؟ الشك والتردد، {ثُمَّ لَمْ يَرْتَابُوا} [الحجرات: 15] إذًا من لم يؤمن يقابله طائفتان:
- من أنكر يعني نفى جازمًا.
- أو شك وتردد.
حينئذٍ نقول: هذا داخل في الوعيد، أي فمن لم يؤمن بما قدَّره الله وقضاه فقد جحد قدرة الله التامة ومشيئته النافذة وخلقه لكل شيء وتصرفه في كل شيء وكذَّب بكتبه ورسله ووعده ووعيده فاستحق أن يحرقه الله بالنار لكفره وبدعته، لأنه تقرر أنهم ماذا؟ أنهم كفار، فإذا لم يؤمن بالقضاء والقدر على الوجه الشرعي فهو كافر، وإذا كفر بذلك حينئذٍ الإيمان بالله أن تؤمن بالله وملائكته إذًا من كفر بواحد منها كفر بالجميع، فهي متلازمة من حيث القبول ومن حيث الرد، وهذا يدل على أن الإيمان بالقدر خيره وشره فردٌ لازم لا يتم الإيمان يعني بأصله إلا به، فإذا انتفى انْتفى الإيمان، كمن لم يؤمن بالملائكة مثلاً كمن لم يؤمن بالملائكة حينئذٍ إذا لم يؤمن بالملائكة ما حكمه؟ يوجد فرقة متأخرة قالوا: الملائكة لا وجود لهم. كفار هؤلاء، لماذا؟ لأنهم أنكروا معلومًا من الدين بالضرورة، قالوا: هذه أرواح لا وجود لها وإنما هي النفس الزكية أو النفس تتلون .. إلى آخره، المراد أنهم ماذا؟ أنكروا وجود الملائكة، نقول: من أنكر وجود الملائكة كمن لم يؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والإيمان بالقضاء والقدر، حينئذٍ نقول: إذا كفر بواحد كفر بالجميع، وهذه الأصول لعلك نسينا ننبه أن ابن عمر رضي الله تعالى عنه هنا قال ماذا؟ قال فيما سبق قرأناه عنه أنه أخبرهم أنهم بريء منهم، على كلٍّ نَزَّل الحكم عليهم مباشرةً، نَزَّل الحكم عليهم ماذا؟ مباشرةً، تَبَرَّأَ منهم وقال: أخبرهم بأنهم برءاء مني. بمعنى ماذا؟ أن هذا الأصل عظيم، والعلم به في الشرع لا يلتبس، حينئذٍ لا ينكره أو يطعن فيه إلا كافر معلوم الكفر في الدين، وليس لم يقل ماذا قالوا؟ ماذا دليلهم؟ هل عندهم حجة؟ أو ليست بحجة، هل تحققت بالشروط وانتفت الموانع .. إلى آخره، هذا كله لم يقله ابن عمر يدل على ماذا؟ على أنه نَزَّل الحكم مباشرةً عليهم، قال: أخبرهم (لو كان لأحدهم مثل أحد ذهبًا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر). يعني نزَّل عليه حكم الكفار، وهو عدم قبول النفقات حتى يؤمنوا، بمعنى أنه كفرهم، ولذلك قلنا فيما مضى: أن هذا الحكم من ابن عمر يستلزم أنه كفرهم، يعني اعتقد أنهم كفار، أين العذر بالجهل؟ أين هو؟ هل نُقل؟ هل نُقل حرف واحد؟ هذه المسائل ليس فيها عذرٌ بجهل البتة، كيف بما لو نُقل لابن عمر أن من يأتي يذبح عند القبر، أو أنه يطوف بالقبر، أو أنه ينذر للقبر، أو أنه يدفع النذور ونحو ذلك إلى القبور كيف يتبرأ منهم من باب أولى وأحرى، الشاهد هنا أن هذه المسائل كما نُقِلَ عن الصحابة أنهم نَزَّلُوا الأحكام مباشرةً، ولم يستفصلوا هل عندهم حجة أو ليست بحجة .. إلى آخر ما يقال من البدع التي كثر الكلام فيها في هذا الزمان.
قال هنا: («فمن لم يؤمن») أي من لم يؤمن إيمانًا صادقًا جازمًا ... («أحرقه الله بالنار») فيدل على أن من أنكر أو شك فإنه متوعد بالنار.
وفي الحديث أن النار محرقة، قال تعالى: {وَذُوقُواْ عَذَابَ الْحَرِيقِ}. وهو كذلك النار محرقة.
مناسبة الأثر للباب: أن فيه وجوب الإيمان بالقدر والتحذير من إنكاره والكفر به، وبيان الوعيد المترتب على ذلك.

(92/22)

وفيه بيان عموم وشمول علم الله تعالى وإحاطته بما كان وما يكون في الدنيا والآخرة كما قال تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً} [الطلاق: 12]. وفيه إثبات القدرة لله تعالى، إثبات القدر يستلزم إثبات القدرة. قال أحمد: القدر قدرة الرحمن. يعني عرف القدر بماذا؟ بقدرة الرحمن. قال شيخ الإسلام ابن تيمية رحمه الله تعالى: يشير - يعني الإمام أحمد في تعريف القدر بأنه قدرة الرحمن - يشير إلى أن من أنكر القدر فقد أنكر قدرة الرحمن، وأنه يتضمن إثبات قدرة الله على كل شيء، وهذا واضح بَيّن.
وفيه إثبات القلم وكتابة المقادير الماضية والمستقبلة به، يعني بالقلم إلى قيام الساعة.
قال المصنف رحمه الله تعالى: (وفي المسند والسنن عن ابن الديلمي قال: أتيت أُبَيَّ بن كعب رضي الله تعالى عنه فقلت [له]: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه). وفي رواية أن يذهبه (من قلبي، فقال: لو أنفقت مثل أحد ذهبًا ما قبله الله منك حتى تؤمن بالقدر) هذا كابن عمر الحكم واحد، الصحابة لا خلاف بينهم في الأصول البتة، اجزم وأنت مطمئن بهذا، لو لم تسمع قولاً واحدًا لكن أقوالهم كلها ماذا؟ كلها متطابقة ومتآنفة.
قال: (لو أنفقت مثل أحد ذهبًا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما اصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار). [الله أكبر، هذا يدل على التكفير]. (قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -. حديث صحيح رواه الحاكم في صحيحه).
قوله: (وفي المسند). مسند مَنْ؟ الإمام أحمد مسند الإمام أحمد، ... (والسنن) أي سنن أبي داود وابن ماجة فقط بمعنى ما ذكره المصنف وفيه زيادة اختصرها المصنف، ولفظ أبي داود كما ذكره المصنف إلا أنه قال: ثم أتيت عبد الله بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، ثم أتيت زيد بن ثابت فحدثني عن النبي - صلى الله عليه وسلم - بمثل ذلك. الأقوال متطابقة، قوله: (عن ابن الديلمي) هو عبد الله بن فيروز الديلمي، وفيروز هو قاتل الأسود العنسي الكذاب، وعبد الله هذا ثقة من كبار التابعين، ومنهم من ذكره في الصحابة، كان يسكن بيت المقدس روى عن أبيه، وأبي بن كعب، وزيد بن ثابت، وابن مسعود، وحذيفة وغيرهم، وعنه أبو إدريس الخولاني ووهب بن خالد وغيرهم، (الديلمي) نسبةٌ إلى جبل الديلم دَيْلَمِي بفتح الدال، وهو من أبناء الفرس الذين بعثهم كسرى إلى اليمن.
قوله: ([وقع] في نفسي شيء من القدر) ما هو؟ الله أعلم ما بينه ([وقع] في نفسي شيء من القدر) والمراد هنا ماذا؟ أنه حصل شكٌّ واضطراب في نفسه، ما هو يتعلق بالعلم يتعلق بالمشيئة بالخلق إلى الكتابة لم يفصح عن ذلك، فجاء السؤال مبهمًا، لكن جاء الجواب صارمًا بمعنى أنه ماذا؟ شيء نكرة، ولذلك قال ماذا، ونكرة في سياق الإثبات يعني أدنى شيء يطلق عليه شيء جاء الجواب صارمًا من الصحابة، ([وقع] في نفسي شيء من القدر) نفسي يعني صدري أو قلبي، (شيء من القدر) أي شك أو اضطراب يؤدي إلى شكٍّ فيه أو جحد له، ولفظ ابن ماجة قال: وقع في نفسي شيء من هذا القدر خشيت أن يفسد عليّ ديني وأمري، فأتيت أُبَيّ بن كعب فقلت: يا أبا المنذر قد وقع في قلبي شيءٌ من هذا القدر فخشيت على ديني وأمري فحدثني من ذلك بشيء لعل الله أن ينفعني. فقال: لو أن الله عَذَّب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم. أي لو عذّب أهل سماواته وأهل أرضه لعتوهم وعصيانهم فمحض عدله، لأننا سبق عندنا قاعدة أن الذنب الذي يُنسب إلى العبد جاء على أصله، وأن الطاعة التي تُنسب إلى العبد على خلاف الأصل، من الذي أعطاه؟ الله عز وجل، إذًا لو عذَّبهم عَذبهم لعتوهم وعصيانهم فمحض عدله الخالص من شائبة الظلم وهو أرحم الراحمين، ولولا فرط عتوهم وإبائهم عن طاعته واستحقاقهم للعذاب لما عذبهم، وهو الحكم العدل ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم. فقال يعني أُبَيّ:
(لو أنفقت مثل أحد ذهبًا ما قبله الله منك حتى تؤمن بالقدر) دل على أن الإيمان بالقدر ركن من أركان الإيمان، بمعنى أنه إذا تخلف الإيمان بالقدر حل الكفر، حل الإنسان في الكفر.

(92/23)

ولفظ ابن ماجة: ولو كان لك جبل أحد ذهبًا أو مثل جبل أحدٍ ذهبًا تنفقه في سبيل الله ما قَبِلَهُ الله منك حتى تؤمن بالقدر. أي بأن جميع الأمور الكائنة خيرها وشرها بقضاء الله وقدره وإرادته ومشيئته وأمره كما ذُكِرَ عن غير واحد من الصحابة. وجواب أُبَيّ كجواب ابن عمر السابق يدل على أنه كافر، لأن الذي لا تقبل منهم النفقات هم الكفار، وكذلك مسألة الحجة ونحوها.
قوله: (وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك). هذه سبق شرح حديث عبادة، قوله: (ولو مُت على غير هذا). مُتَّ مِتَّ كما مر معنا فيما سبق، (ولو مُتَّ على غير هذا لكنت من أهل النار) جزم أُبَيّ بن كعب بأنه إذا مات على غير هذا أنه من أهل النار، فكلّ هذه الأحاديث وما في معناها في الوعيد الشديد على من لم يؤمن بالقدر، وفيها الحجة الواضحة على نفاة القدر من المعتزلة وغيرهم، ومن مذهبهم تخليد أهل المعاصي في النار الكبائر، وهذا الذي اعتقدوه هم من أكبر الكبائر، فيلزمه على مذهبهم أنهم خالدون مخلدون في النار. نحن نقول: كفار. نقول بملء أفواهنا: أنهم كفار ليسوا بمسلمين.
قال هنا: ولازم مذهبم الحكم عليه بالخلود في النار إن لم يتوبوا، وقد خالفوا ما تواترت فيها أدلة الكتاب والسنة من إثبات القدر. قوله: (فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيدبن ثابت، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -). ولفظ ابن ماجة: (ولا عليك أن تأتي أخي عبد الله بن مسعود). يعني دله أُبَيّ، نعم، قال: فأتيت عبد الله بن مسعود فسألته فذكر لي مثل ما قال أُبِيّ. علمٌ واحد لا يختلف ولا يتعدد. وقال لي: (ولا عليك أن تأتي حذيفة). فأتيت حذيفة فسألته فقال مثل ما قال عبد الله. تواطأت أقوالهم على هذا، فقال: (ائت زيد بن ثابت فاسأله). فأتيت زيد بن ثابت فسألته فقال سمعت رسول الله - صلى الله عليه وسلم - يقول: «لو أن الله عذّب أهل سماواته وأهل أرضه». بنحو ما تقدم عن أُبَيّ رضي الله تعالى عنه، فزيد بن ثابت الأنصاري كاتب النبي - صلى الله عليه وسلم - وأحد فقهاء الصحابة، مات سنة أربع وخمسين.
مناسبة الأثر للباب: بيان أن الإيمان بالقدر حتم لازم، وأنه هو الذي رواه الصحابة عن نبيهم - صلى الله عليه وسلم -، لو لم تأخذ من هذا الأثر إلا تواطأ الصحابة على هذا القول لكفاك حجة، لكون من لم يقر بذلك ليس بمسلم البتة.
وفيه الوعيد الشديد على من لم يؤمن بالقدر.
وفيه سؤال العلماء عمَّا أشكل من أمور الاعتقاد وغيره، لأنه قال: (في نفسي شيء). فرجع إلى أهل العلم، إذًا هذا الأصل الذي يتبعه المسلم.
وفيه أن من واجب العلماء كشف الشبهات ونشر العلم بين الناس كما أجاب أولئك الصحابة.
قوله: (فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر). هنا يُعَبِّر بعض أهل العلم كشيخ الإسلام وغيرهم، يُعَبِّرُون بالفرض ولا يُعَبِّرُون بالواجب لِمَا مر معنا أن ما كان ركنًا فالأصل فيه التعبير بالفرض، وهذا حسن، وإن كان في مقام الأصول والبحث أنه لا فرق بين الفرض والواجب، لكن من حيث الاستعمال ما كان فواته فواتًا للإيمان فهو فرضٌ لازم.
وهذا لقوله: («الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره»). آكد هذه الأمور ما كرر فيه ماذا؟ كرر فيه العامل، («وتؤمن») ما اكتفى بحرف العطف، أليس كذلك؟ («أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر») لم يعد العامل ما قال: أن تؤمن بالله، وتؤمن بملائكته، وتؤمن برسله. وإنما ذكر ذلك مع الأخير الذي هو القضاء الذي هو القدر الإيمان بالقدر بخيره وشره لأن أكثر ما يقع النزاع أو حديث النفس في هذا النوع، ولذلك قال: («وتؤمن بالقدر خيره وشره»). فالإيمان فرضٌ، ومنه الإيمان بالقدر، ثم توكيد ذلك بإعادة العامل، ثم فهم الصحابة لقولهم: (لو كان لأحدهم مثل أُحُد ذهبًا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر). كل ذلك يدل على ماذا؟ على أنه فرضٌ حتم لازم فواته يُفَوِّتُ الإيمان من أصله.

(92/24)

(الثانية: بيان كيفية الإيمان به). هذا جاء في حديث عبادة وكذلك في الحديث الأخير المسند والسنن عن الديلمي أنه ماذا؟ (أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك)، هذا بيان لكيفية الإيمان بالقدر، يُضاف إلى ذلك ماذا؟ المراتب الأربعة، كيف تؤمن بالقضاء والقدر؟ نقول: ايت بالعلم والكتابة والمشيئة والخلق على فهم السلف الصالح في ذلك، ثم يأتي الفرع الذي ينبني عليه ما ذُكر، أي تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، ومنه الإيمان بمراتب القدر الأربعة.
(الثالثة: إحباط عمل من لم يؤمن به). من أين؟ من أقوال الصحابة هذه تتدَّعي تقول ابن عمر قال كذا ولا يُعلم له مخالف، بل عُلم له موافق، حينئذٍ نقول: هذا يدل على الإجماع. إذًا (إحباط عمل من لم يؤمن به) ومتى يحبط العمل؟ إذا كان كافرًا، حينئذٍ نقول: الأصل لو كان ذنبًا معصيةً بإجماع الصحابة أن المعاصي لا تحبط الأعمال فلو سرق وصلى صلاته باطلة؟ نعم لو سرق أثناء الصلاة هذا شيء آخر، لكن مستقلة سرق يوم السبت وصلى بعدها حينئذٍ نقول ماذا؟ الصلاة صحيحة إلا ما جاء بعض النصوص " من شرب الخمر لم تقبل .. إلى آخره، لكن ماذا؟ نقول الأصل أنه يصلي الفعل لازمٌ لكن القبول هذه مرتبةٌ أخرى، إذًا إحباط عمل من لم يؤمن به وهذا من قول ابن عمر: (لو كان لأحدهم مثل أحد ذهبًا، ... ما قبله الله منه حتى يؤمن بالقدر) منك أو منه.
(الرابعة: الإخبار بأن أحداً لا يجد طعم الإيمان حتى يؤمن به). هذا في حديث في قول عبادة بن الصامت (حتى يؤمن به) يعني بالقدر لقوله: («يا بني إنك لن تجد طعم الإيمان حتى) تؤمن بالقدر.
(الخامسة: ذكر أول ما خلق الله). القلم يعني المصنف هنا يميل إلى ماذا؟ إلى قول ابن جرير والقلة، بأن القلم أول ما خُلِق، وهذا خلافٌ سائغ، يعني خلاف موجود بين أهل السنة والجماعة ليس فيه تبديع، أي أنه القلم وهذا على أحد القولين، والقول الآخر أنه العرش وهو الصواب كما سبق من حديث عمران بن حصين في ((البخاري)) «كان الله ولم يكن شيءٌ قبله، وكان عرشه على الماء، ثم خلق السماوات والأرض وكتب في الذكر - مقادير - كل شيء». فدل بـ (ثُمَّ) على الترتيب.
(السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة). لقوله في الحديث الرواية الثانية رواية الإمام أحمد («فجرى في تلك الساعة بما هو كائن إلى يوم القيامة») وهذا واضحٌ بَيّن.
(السابعة: براءته - صلى الله عليه وسلم - ممن لم يؤمن به). لقوله: («من مات على غير هذا فليس مني») وهذه البراءة مطلقة، يعني لا يتبرأ كذلك إلا من الكافر، يعني براءة مطلقة لأن من لم يؤمن بالقدر فهو كافرٌ كفرًا أكبر خرج من الملة.
(الثامنة) على الطائفتين، الطائفتان يعني لا يختص بمن أنكر العلم فحسب، لأن الحجة واحدة، نحن نكفرهم لماذا؟ لأنهم كذبوا القرآن، طيب النصوص كثيرة جدًا التواتر والدلالة القطعية فالحكم ثابتٌ قطعًا لكون المشيئة عامة، وبكونه لا خالق إلا الله، فإثبات أن المشيئة خارجةٌ عن مشيئة الله تعالى للعبد هذا تكذيب للقرآن، وإثبات خالقٍ مع الله تعالى بخالقين لا حصر لهم نقول: هذا تكذيبٌ للقرآن مع كونه شركًا أكبر في الربوبية. انتبه لهذا يعني لا فرق بينهما، القول بأنهم ليس كفارًا قول ضعيف جدًا، ولو لم يكفرهم ابن تيمية ولا ابن القيم انتبه الحجة في ماذا؟ في الكتاب والسنة، لأن كثيرًا من المتأخرين ممن ينتسبون إلى السنة لا يكفرون النفاة، إنما يسمونهم مبتدعة وضلال .. إلى آخره، والصواب أنهم كفار مكذبون للقرآن والسنة. (براءته - صلى الله عليه وسلم - ممن لم يؤمن به)
(الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء). لقول ابن الديلمي وقع في نفسي شيء من القدر فـ (أتيت أبي بن كعب).

(92/25)

(التاسعة: أن العلماء أجابوه بما يُزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله - صلى الله عليه وسلم - فقط) لقول ابن الديلمي (كلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -) إذًا ما قالوه من جهة الرأي والتكلف وأرى .. إلى آخره، لأن هذا يتعلق بباب المعتقد، والأصل فيه النقل، يعني ليس الأصل فيه الاجتهاد بخلاف ما يكون في العمليات، فنسبوا الأمر إلى الشرع، وهذا مزيل للشبهة عن قلب المؤمن بخلاف غيره فلا تنفعه، يعني الذي سلم للكتاب والسنة، أما الذي جعل العقل أصلاً عنده فاقرأ ما شئت من الآيات لم ينفعه شيء، وأقرأ ما شئت من الأحاديث فلم ينفعه شيء، لأنه ماذا؟ لأنه لا يعتقد أن القرآن مصدر لتلقي العقيدة، ولا يعتقد أن السنة مصدرًا لتلقي العقيدة، حينئذٍ اقرأ ما شئت واتل عليه ما شئت من الأحاديث لم ينفعه البتة، إنما ينفع من الذي يُحَكِّمُ شرع الله تعالى في الصغير قبل الكبير في باب المعتقد الذي هو أجلّ قبل باب العمليات الفروع التي عكسوا فيها الأمر وجعلوا السنة هي حاكمة على كل قول وجعلوا القرآن حاكمًا على كل قول، ولم يلتفت إلى قول أحدٍ كائن من كان، بل قالوا: الحجة كذا وهذا لفظٌ عام ولا مخصص له، وهذا مطلق ولا مقيد له وجمعوا بين متخال .. إلى آخره فعاملوا النصوص معاملة صحيحة في باب العمليات، وأما في العقائد قالوا: لا، كلها تفيد الظن ولا حجة فيها البتة وجعلوا العقل مصدرًا فأشركوا بالله تعالى، وتركوا الشرع ولم يُعَوِّلُوا عليه وهذا نقول ليس من شأن المسلم فضلاً لا عن طالب العلم فضلاً عن العلماء.
والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(92/26)


درس-93 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب كتاب التوحيد (باب ما جاء في المصورين).
هذا هو الباب الحادي والستون (باب ما جاء في المصورين).
مناسبة الباب لكتاب التوحيد: لَمَّا كان التصوير وسيلةً للشرك المضاد للتوحيد ناسب أن يعقد المصنف هذا الباب لبيان تحريمه، وما ورد فيه من الوعيد الشديد، ثَمَّ علاقة بين الشرك وبين التصوير، ولذلك عقد المصنف هذا الباب لبيان الوعيد الشديد المترتب على هذا النوع، فقوله: (باب ما جاء في المصورين) أي من الوعيد الشديد، حينئذٍ ليس فيه إطلاق من المصنف رحمه الله تعالى لأن الحكم هنا غير محتمل ليس إلا التحريم، حينئذٍ (باب ما جاء في المصورين) مرّ معنا بعض التراجم التي يُطلق فيها المصنف رحمه الله تعالى من أجل التردد، لكون الحكم يحتمل الجواز ويحتمل التحريم، لكن هذا الباب النظر فيه من جهة أنه تمرين للطالب، بمعنى أنه ينظر في الأدلة المذكورة فيستنبط الحكم الشرعي وهو التحريم والوعيد الشديد، فيعلم أن هذه الترجمة خاصة، فليست مطلقةً بمعنى أن الحكم يحتمل النوعين، إذًا ... (باب ما جاء في المصورين) أي من الوعيد الشديد، وليس ثَمَّ شيءٌ آخر البتة، فالتصوير كله محرم، وكله مشدد فيه كما يأتي في الأحاديث الواردة.
(باب ما جاء في المصورين) أي من الوعيد الشديد للمضاهاة في خلق الله تعالى لأن علة التحريم هنا هي المضاهاة كما سيأتي في حديث أبي هريرة رضي الله تعالى عنه، بل هو منشأ الوثنية كما مر معنا في أول ما نشأ الشرك في قوم نوح فدخل عليهم الشرك من هذا الباب، مات صالحون فصوروا لهم تماثيل إلى آخره، إذًا الصورة كانت هي الوسيلة التي دخل بها إبليس على هؤلاء، فالتصوير فيه خلق وإبداع يكون المصور به مضاهيًا ومشاركًا لله تعالى في ذلك الخلق والإبداع، ولا يُشترط فيه القصد، لأن الحكم إذا عُلِّقَ بعلة حينئذٍ يوجد الحكم بوجود العلة ولو لم يقصد، [ومتى ما كان] فمتى ما وُجِدَ التصوير وُجِدَ التحريم، وكذلك وُجِدَت المضاهاة يعني المشابهة بخلق الله تعالى، هل قصد أو لم يقصد؟ نقول: لا عبرة بالقصد البتة كما هو الشأن في مشابهة أهل الكفر «من تشبه بقومٍ فهو منهم» حينئذٍ متى ما وُجِدَت المشابهة فثَمَّ الحكم، هذا قَصَدَ أو لم يقصد نقول: لا عبرة بالمقاصد البتة، بل ولو لم يقصد فالحكم ثابت، كذلك كل مصور حينئذٍ نقول: هو مضاهٍ بفعله ومُدَّعٍ للمشاركة مع الله تعالى في الخلق والإبداع والتكوين والإيجاد والخلق، قصد أو لم يقصد، نقول: الحكم يُعتبر واحدًا.
وقوله: (المصورين) جمع مصور وهو فاعل الصورة، يعني فاعل التصوير صَوَّرَ يُصَوِّرُ فهو مُصَوِّر حينئذٍ هو فاعل التصوير، والتصوير مشتق من الصورة، قال في ((القاموس)): الصورة بالضم الشكل. معرفة الصورة التي عُلِّقَ بها الحكم الشرعي مرده إلى اللغة، يعني ليس ثَمَّ حقيقة شرعية تدل على أن المراد بالصورة كذا وكذا، حينئذٍ كل ما سُمِّيَ صورةً فالحكم داخل في الوعيد الشديد الآتي من الأحاديث، فالصُّورة في اللغة صُورة بضم الصاد الشكل يُجمع على صُور وصِوَر كعِنَبِ، وقد صَوَّرَهُ فتَصَوَّر هذا المشهور في لسان العرب، ومر معنا تفصيل هذه المسألة فيما يتعلق بالتصوير الفوتوغرافي وأنواع ذلك في ((شرح الزاد المطول)) ولن نُعَرِّجَ عليه هنا، لكن المراد هنا أن التصوير المراد به فعل الفاعل الذي هو ماذا؟ الذي هو إحداث الشكل الذي يكون مماثلاً للحيوان، بمعنى أنه يفعل فعلاً يكون نتيجته أنه ذا روحٍ، ولذلك معنى الصورة هي الشكل، وتستعمل الصورة بمعنى النوع والصفة.
إذًا التصوير نقول: هذا المراد به فِعْل التصوير الذي هو المعنى المصدري كالتلفظ المراد به فعل اللفظ وإخراجه وكذلك الذي معنا.

(93/1)

ذكر المصنف خمسة أحاديث تحت الترجمة، فقال رحمه الله تعالى: (عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «قال الله تعالى») - إذًا هذا حديث قدسي -: («ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة». أخرجاه) أخرجاه في ((الصحيحين))، قوله: («قال الله تعالى»). هذا حديث قدسي يعني رفعه النبي - صلى الله عليه وسلم - إلى الباري جل وعلا وأسنده إليه وأضاف القول لله تعالى، حينئذٍ يأتي القول الراجح في مسألة أن الحديث القدسي قولاً لفظًا ومعنًى هو من الله تعالى لأن القول المراد به اللفظ الدال على معنى، إذًا نجمع بين الأمرين اللفظ والمعنى، والقول بأن المعنى من الله تعالى واللفظ من ... النبي - صلى الله عليه وسلم - هذا يُنافي الظاهر، لأن الظاهر هنا الإسناد («قال الله») إذًا الله تعالى قائلٌ تلفظ بهذا الكلام، كونه لم يحفظ، كونه تسقط بعض الألفاظ، كونه قد يأتي الضعيف فيروي الموضوع، حينئذٍ نقول: هذا لا يلزم منه أن يكون قولاً منسوبًا إلى الباري جل وعلا، وإنما نفرق بينه وبين القرآن بكون القرآن محفوظًا عن الزيادة وكذلك عن النقصان، والحديث القدسي ليس محفوظًا حينئذٍ الفرق ثابت بينهما، («قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي») أي لا أحد أظلم منه، («ومن أظلم ممن ذهب») أي لا أحد، لا شخص أظلم منه، فإن الله تعالى له الخلق والأمر وهو رب كل شيء ومليكه، وهو خالق كل شيء وهو الذي صور جميع المخلوقات على غير مثال سابق، وهذا هو معنى الإبداع صور جميع المخلوقات يعني شَكَّلَهَا خَلَقَهَا على غير مثال سابق، وجعل فيها الأرواح التي تحصل بها الحياة كما قال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنسَانِ مِن طِينٍ * ثُمَّ جَعَلَ نَسْلَهُ مِن سُلَالَةٍ مِّن مَّاء مَّهِينٍ * ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ} [السجدة: 7 - 9]. فالمصور لَمَّا صور الصورة على شكل ما خلقه الله تعالى من إنسان أو بهيمة، يعني من حيوان على جهة الإجمال ما كان ذا روحٍ، حينئذٍ لما صَوَّرَ وشكل ذلك الإنسان أو تلك الصورة على شكل إنسان أو بهيمة صار مُضَاهِيًا لخلق الله، يعني مشابهًا بفعله فعل الله تعالى، فصار لا أظلم منه، فكان أشد الناس عذابًا يوم القيامة، إذًا بفعله صار ماذا؟ صار مضاهيًا ومشابهًا ومشاركًا لله تعالى في الخلق والإيجاد، وهذا الفعل إنما يكون من الباري جل وعلا، ومن أسمائه ((الْمُصَوِّر)) ومن أسمائه جل وعلا ... (الْمُصَوِّر)).
قوله: («ومن أظلم»)، (من) هذه اسم استفهام، والمراد منه النفي كما مر معنا مرارًا، أي لا أحد أظلم، وهو أبلغ من النفي الصريح المحض لأنه يكون مُشْرَبًا معنى التحدِّي والتعجيز، وهذه صيغة تستعمل كثيرًا في الكتاب والسنة.

(93/2)

وقوله: («ومن أظلم ممن ذهب»). («ممن») من الذي («ممن»)، (من) هذه موصولة، وإذا كانت موصولةً فحينئذٍ تَعُمّ، حينئذٍ تكون من صيغ العموم، و («ذهب») مأخوذ من الذهاب، وهو المضيُّ يقال: ذهب بالشيء وأَذْهَبَهُ. ذَهَبَ بالشيء يعني تعدَّى بدون همزة، وأَذْهَبَهُ يعني تعدَّى بالهمزة، ويستعمل ذلك في الأعيان والمعاني، الذهاب يستعمل ذلك في الأعيان والمعاني كما مر معنا ولعله في هذا الباب أيضًا (باب ما جاء في المصورين) قلنا: المجيء الأصل فيه الاستعمال الحسيّ، لكن يستعمل في هذا النوع ماذا؟ نوع المجاز، أو إن شئت قل في المعاني في المعقولات، فإذا كان كذلك فلا يُعترض بكون المجيء إنما يكون لأي شيء؟ يكون لمن؟ يتأتي منه المجيء الحسيّ، بمعنى الأجسام وصف للأجسام، ووصف المعاني هذا خلاف الأصل، الذهاب يُستعمل في الأعيان ويُستعمل في المعاني فهو كالمجيء سواء، قلت: إنه مجاز أو لا، إذًا يُستعمل ذلك في الأعيان والمعاني، قال الله تعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي} [الصافات: 99]، {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ} [هود: 74]، {فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [فاطر: 8]. هذا منه ما هو في الأعيان، ومنه ما هو في المعاني. إذًا («ممن ذهب يخلق») يعني ممن مضى يخلق، إذًا شرع في أمر ما («يخلق كخلقي»)، («ممن ذهب يخلق كخلقي») الجملة هذه حال من فاعل («ذهب»)، («ذهب») هو، أليس كذلك؟ قلنا: (من) هذه للعموم، حينئذٍ عاد الضمير على لفظ (من) للعموم بمعنى ماذا؟ أن تحتها أفراد، ما قال ممن ذهبوا يخلقون قال: («ممن ذهب»). إذًا الضمير يعود إلى (من) فأفرده باعتبار لفظ (من)، لو راعى المعنى لقال ممن ذهبوا بالواو يخلقون كخلقي، حينئذٍ نقول: رد الضمير إلى المعنى، لكن لما قال: («ذهب») بالإفراد علمنا أنه راعى اللفظ. إذًا الجملة تُعْتَبَرُ حالاً، إعرابها («يخلق كخلقي») يخلق هو كذلك الضمير باعتبار من فأفرده، والجملة في محل نصب حال، ذَهَبَ خَالِقًا كخلقي مثل خَلْقِي، فالكاف حينئذٍ تكون للتشبيه، الخلق في اللغة التقدير قال الزهير:
ولأنت تفري ما خلقت ... وبعض القوم يخلق ثم لا يفري

ولأنت تفري يعني تنفذ ما خَلَقْتَ يعني ما قَدَّرْتَ، ولأنت تفري يعني تنفذ، ما خلقت أي ما قدرت، وبعض القوم يخلق يُقَدّر في نفسه ثم لا يفري، يعني لا ينفذ، سأفعل وأفعل وَأفعل ثم لا شيء، هذا يُسمى ماذا؟ يُسَمَّى خلقًا تقديرًا، فقَدَّر في نفسه ثم لم يفعل، ولكن الله تعالى إذا قَدَّرَ فعل، وأما الإنسان فيقدر ويقدر وَيقدر لكنه لا يفعل، ولأنت تفري ما خلقت ما قَدَّرْتَ، وبعض القوم يخلق ثم لا يفري، أي أنت تنفذ ما خلقت أي قَدَّرت بخلاف غيرك فإنه لا يستطيع كل ما يُريد، فالخلق التقدير، والفري التنفيذ، وليس كل من قََدَّر شيئًا ورتبه يقدر على تنفيذه وإيجاده سوى الله تعالى، ليس كل من قدر شيئًا في نفسه ورتبه يقدر على إيجاده وتنفيذه سوى الله تعالى.

(93/3)

قال في ((المفردات)): الخلق أصله التقدير المستقيم، ويُستعمل في إبداع الشيء من غير أصلٍ ولا احتذاء، الذي يُسمى إبداعًا، الإبداع لم يُسبق بشيء والخلق محتمل، لكن الخلق أعمّ، الإبداع أخص، خلق السماوات والأرض {خَلْقِ السَّمَاوَاتِ وَالأَرْضِ}، {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} بينهما فرقٌ، إذًا يُستعمل الخلق وإن كان في الأصل بمعنى التقدير المستقيم يُستعمل في إبداع الشيء من غير أصل ولا احتذاء، ليس له مثال سابق، قال تعالى: {خَلْقِ السَّمَاوَاتِ وَالأَرْضِ} أي أبدعهما، نفسر الخلق بمعنى أبدع، بدليل ماذا؟ بدليل قوله: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ}، لما قال: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} بمعنى أنه خلق السماوات والأرض على لا مثال سابق لم يحتذِ حذو شيءٍ سبق هذا المعنى الأول الذي يُستعمل فيه الخلق بمعنى الإبداع، إبداع شيءٍ من غير أصلٍ ولا احتذاء، يستعمل الخلق في لسان العرب بمعنًى آخر، والمعنى الأول هذا خاصٌ بالله تعالى الإبداع من غير مثالٍ سابق هذا لا يُطلق بهذا المعنى إلى على الله تعالى، وأما المعنى الثاني فهذا يجوز فيه أن يُطلق على المخلوق، ويُستعمل في إيجاد شيءٍ من الشيء ما يُسمى بالاستحالة إخراج الشيء من الشيء يكون خشبًا فيصنعه كرسيًّا مثلاً حينئذٍ نقول: هذا أخرج الشيء من الشيء، هذا كذلك وصفٌ لله تعالى، لكن قد يكون في شأن من؟ في شأن المخلوق حينئذٍ يكون فيه نوع خلقٍ، بهذا المعنى يصح إطلاق لفظ الخلق على المخلوق بهذا المعنى، أما الإبداع فهذا خاصٌّ بالله جل وعلا. إذًا يُستعمل الخلق في إيجاد الشيء من الشيء، هذا يكون في شأن الله تعالى كقوله: {خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} [النساء: 1]. سواءً كان الجنس أو آدم، إذًا إيجاد شيءٍ من شيءٍ كذلك أصرح من ذلك {خَلَقَ الإِنسَانَ مِن نُّطْفَةٍ} [النحل: 4]. إذًا {نُّطْفَةٍ} هي مخلوقة أصلاً أوجد الشيء من الشيء، وهذا وصفٌ لله تعالى وهذا يُسمى خلقًا ولا يختص به. ولا يختص به؟ بمعنى اللفظ ليس بمعنى الحقائق، وليس الخلق الذي هو الإبداع إلا لله تعالى هكذا قال في ... ((المفردات)) وليس الخلق الذي هو الإبداع، يعني بمعنى الإبداع ليس إلا لله تعالى ولهذا قال في الفصل الذي بينه تعالى وبين غيره يعني ما يميز بين الإله الحق والإله الباطل، الفصل الذي بينه وبين غيره، الإله الباطلة والإله الحق قال تعالى: {أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ} [النحل: 17]. {أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ} هذا النوع هو الذي تحدَّى به الباري جل وعلا وهو الخلق بمعنى ماذا؟ بمعنى الإبداع، وأما الذي بالاستحالة الذي هو إيجاد الشيء من الشيء فقد جعله الله تعالى لغيره في بعض الأحوال يعني وصف به غيره وسَمَّى به غيره كعيسى عليه السلام حيث قال: {وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي} [المائدة: 110]. {تَخْلُقُ مِنَ الطِّينِ} إيش المراد هنا؟ إيجاد الشيء من الشيء، فوصف الله تعالى عيسى عليه السلام بصفة الخلق لا بمعنى الإبداع وإنما بمعنى إيجاد الشيء من الشيء، والخلق لا يُستعمل في كافة الناس إلا على وجهين - يعني في المخلوق -:
أحدهما: في معنى التقدير السابق الذي جاء في بيت الزهير وأورده كذلك في ((المفردات)):
ولأنت تفري .. إلى آخر.
الثاني: يأتي في الكذب، نحو قوله تعالى: {وَتَخْلُقُونَ إِفْكًا} ... [العنكبوت: 17]. يعني توجدون، والإفك هذا نوعٌ من الكلام، والكلام مخلوق إذًا يكون ماذا؟ يكون في الكذب، فإن قيل، إذًا عرفنا الآن أن الخلق في لسان العرب بمعنى التقدير المستقيم، وأنه في شأن الباري جل وعلا يكون على معنيين:
المعنى الأول الإبداع على غير مثالٍ سابق، وهذا خاصٌ الباري جل وعلا {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} [البقرة: 117].
الثاني: بمعنى الاستحالة إيجاد الشيء من الشيء، إخراج الشيء من الشيء، قلب بعض الحقائق إلى حقيقةٍ أخرى. هذا يكون عامًا، لكن يكون عامًا بمعنى ماذا؟ بمعنى الوصف، فيوصف به المخلوق، وإلا إيجاد الخشب إلى الكرسي هذا بإذن الله تعالى لا قدرة للعبد من حيث هو.

(93/4)

فإن قيل: قوله تعالى: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون: 14]. يدل على ماذا؟ {أَحْسَنُ الْخَالِقِينَ} يدل على الاشتراك، لماذا؟ لأن الخالقين جمع خالق إذًا فتبارك الله أحسن الخالقين، إذًا عندنا خالق وخالق وخالق وكل منها تخلق لكن الله عز وجل أحسنها، هذا الذي يدل عليه ظاهر اللفظ، هذا قيل: قوله تعالى: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} يدل على أنه يصح أن يُوصف غيره بالخلق. قيل: إن ذلك معناه يعني كيف نوجهه؟ نحمله على ماذا؟ على أحد وجهي:
- إما أن نقول: بأن الخالقين يعني الْمُقَدِّرِين، لأن الخلق يأتي في لسان العرب بمعنى التقدير، والتقدير هذا يكون فيه نوع اشتراكٍ بين الخالق والمخلوق. إذًا {أَحْسَنُ الْخَالِقِينَ} أي أحسن المقدرين، وهذا قدَّمه في ((المفردات))، قيل: إن ذلك معناه أحسن المقدرين. وهذا وجهٌ حسن.
- أو يكون على تقدير ما كانوا يعتقدون ويزعمون أن غير الله يُبدع يعني من باب التَّنَزُّل، وهذا فيه شيءٌ من النظر، كما قيل في ماذا؟ في تسمية الآلهة في القرآن الأصنام والمعبودات سميت ماذا؟ سميت آلهة في غير ما آيةٌ، أليس كذلك؟ قال بعض أهل العلم: سُمِّيَتْ آلهة من باب التَّنَزُّل. نقول: هذا باطل هذا لا يُسَلَّم، بل الصواب أنها آلهةٌ لكنها باطلة، لماذا؟ لأن الإله هو المعبود، فكل من اتخذ معبودًا دون الله تعالى فهو إلهٌ له، اتخذه إلهًا لمجرد صرف العبادة إليه جعله إلهًا، هل هو إلهٌ بحق أو بباطل؟ هذا نحتاج إلى شيءٍ آخر، إما التسمية فهذه موجودةٌ باللفظ نفسه.
هنا قال بعضهم إذًا هم اعتقدوا أن هذه الآلهة مُبْدِعة، وهذا خاصٌ بالله تعالى، إذًا هذا مبدعٌ وهذا مبدعٌ وهذا مبدعٌ بهذا الاعتبار الذي في زعمهم الله أحسن المبدعين كأنه من باب التَّنَزُّل والتسليم، وهذا فيه شيءٌ من الإشكال. لكن أورده في ((المفردات)) فنذكره.
أو يكون على تقدير ما كانوا يعتقدون ويزعمون أن غير الله يُبدع فكأنه قيل: فاحسب أن هنا هؤلاء مبدعين موجدين يعني قدّر في نفسك أن المبدعين متعددون، فالله أحسنهم إيجادًا على ما يعتقدون، وهذا فيه شيءٌ من الإشكال.
قوله: («يخلق كخلقي»). هذا في ظاهره جواز إطلاق الخلق على غير الله تعالى، («يخلق كخلقي») هذا فيه إثبات، أليس كذلك؟ («يخلق كخلقي») إذًا سَمَّى فعله ماذا؟ سماه خلقًا، والله تعالى فالحديث قدسي إذًا يجوز إطلاق الخلق على فعل المخلوق، إذا كان إيجاد شيءٍ من شيءٍ يأتي إلى حجرٍ فيسويه مثلاً على هيئة حيوان، نقول: هذا إيجاد شيءٍ من شيءٍ، هو لم يوجد الحجر من أصله إبداع إخراج الشيء على غير مثالٍ سابق أو احتذاء؟ نقول: لا، هو نقل شيئًا من شيءٍ إلى شيءٍ آخر، حينئذٍ حجر صَيَّرَهُ على مثال حيوانٍ، هذا يُسَمّى إيجاد يسمى خلقًا، إذًا خلق («يخلق كخلقي») كما قال تعالى: {أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ} [الرعد: 16]. إذًا إطلاق لفظ الخلق بمعنى إيجاد الشيء من الشيء جائزٌ، وكذلك بمعنى التقدير جائزٌ يُطلق بهذا المعنى على المخلوق، وأما الذي هو الإبداع هذا لا يجوز لأنه من خصائص الله جل وعلا.

(93/5)

(«ومن أظلم ممن ذهب يخلق كخلقي») لا أحد أظلم من هذا الإنسان الذي فعل هذا الفعل وجنا هذه الجناية، («فليخلقوا ذرة») هذا تعجيزٌ لهم اللام هنا لام الأمر لكنها للتعجيز، وصيغة افعل وليفعل تأتي في لغة العرب للتعجيز والتحدي، يعني لم يرد به أنه يمتثل، أليس كذلك؟ {فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ} [الكهف: 29]. إذًا أنت مخير، هل أنت مخير؟ لا، لست مخيرًا، هذا للتهديد («فليخلقوا ذرة») هذا تعجيزٌ لهم، أي («فليخلقوا ذرةً») وما هي الذرة؟ أي («فليخلقوا ذرَّةً») وهي صغار النمل، صغار النمل ذرة، وفيها روحٌ تتصرف بنفسها كهذه الذرة التي خلقها الله، هذه قالها الشراح المتأخرون يعني («فليخلقوا ذرةً») فيها روحٌ، قيَّدُوا فيها روحٌ ماذا؟ لأنه قد يوجد الآن ذرَّة في الهيئة فقط ليست ذات روح، حينئذٍ نقول: هذه خلقوا ما هو في ظاهره أنه مثل الذرة وليس بذرةٍ، لكن ذرة تحيى وتذهب وتأتي إلى آخره وهي صاحبة روح ذات روح هذا محال أن يكون، فإن فعلوا شيءٍ فإنما يفعلون أشياء في الظاهر فقط، ولو مشت كما يفعل في اللعيبة الآن نقول: هذه ليست مخلوقة بكونها ذات روح، وإنما هي في ظاهرها ثم وضع عليها بعض الصفات لكن هل هي مثل الإنسان ذات روح تكبر وتنمو .. وإلى آخره فتبول إلى آخره ما يُفعل بها كذلك، لكن نقول: هذه الصفات ليست صفاتًا ذاتية، وإنما هي شيءٌ عرضيٌّ، إذًا المراد هنا صغار النمل وفيها روحٌ تتصرف بنفسها كهذه الذرة التي خلقها الله تعالى، وأَنَّى لهم ذلك، هيهات هَيهات، فالأمر هنا للتعجيز وهو تحدٍّ في الأمور الكونية كما يقع التحدي في الأمور الشرعية، ومنه ... {فَلْيَأْتُوا بِحَدِيثٍ مِّثْلِهِ} [الطور: 34]. {فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ} قوله: («أو ليخلقوا حبة، أو ليخلقوا شعيرة»)، («أو») هذه للتنويع هذا ظاهر النص، وهذا تعجيزٌ أيضًا لهم، أي فليخلقوا حبّة حنطةٍ أو حبةً مطلقة، حبةً مطلقة أو حبة حنطةٍ فيها طعمٌ تؤكل وتزرع وتُنْبِت ويوجد فيها ما يُوجد في حبة الحنطة، يعني بهذه الصفات، لأنهم قد يوجدون ماذا؟ ما ظاهره كالحبة؟ لا، ما ينفع، لا بد أن يكون ظاهرًا وباطنًا، فلو تمكنوا من الظاهر عجزوا عن الباطن، ولذلك يقال: هناك حبٌّ صناعي أظن أرز صناعي أو شيءٌ من هذا القبيل، هذا لا يكون مثل هذا، لو وضع في الأرض ما يُنبت، لو أُكِل لم تجد طعم الأرز الطبيعي، ويُوجد فيها ما يوجد في حبة الحنطة هذا محالٌ، وكذا الشعيرة ونحوها من الحب الذي يخلقه الله تعالى، وكما قلنا: أَنَّى لهم ذلك فانتقل من التحدي بخلق الحيوان ذو الروح («فليخلقوا ذرة») قلنا: هي الذرّة صغار النمل، وهو ذو روحٍ فانتقل من التحدِّي بخلق الحيوان ذو الروح إلى خلق الحبة التي هي أصل الزرع من الشعير وغيره. إذا جعلناها عامة حبةً ليست حبة الحنطة، وهي جمادٌ لا روح فيها.
ويحتمل أن قوله: («شعيرة») فليخلقوا («شعيرة») أي شجرة الشعير ويحتمل أن المراد الحبة من الشعير، ويكون من ذكر الخاص بعد العام لأن حبة الشعير أخص من الحبة، وفي ((الحاشية)) فسّر الحبة بحبة الحنطة فجعلها يعني مغايرة لما بعدها، على كلٍّ هذا أو ذاك المراد المثال، لن يستطيعوا أن يخلقوا شيئًا مما يكون ذا روحٍ وإن صَغُرَ ولا شيئًا مما يكون جمادًا وإن صغر هذا المراد، وليس المراد به الحصر، والمراد هنا تعجيزهم تارةً بتكليفهم خلق صورة الحيوان وهذا أشد، إذا امتنع؛ امتنع غيره، إذا امتنع أن يخلقوا حيوانًا ذا روحٍ فامتناع الجماد وإن صغر من بابٍ أولى وأحرى، وتارةً تكليفهم خلق جمادٍ وهو أهون ومع ذلك لا قدرة لهم على ذلك كله، فإن الله تعالى هو المتفرد بذلك كله لا خالق غيره ولا رب سواه.
قوله: (أخرجاه) أي البخاري ومسلم رحمه الله تعالى.
مناسبة الحديث للباب قبل ذلك نقول: قوله: («ومن أظلم») وهذا فيه إشكال، وهو ماذا؟ يعني لا أحد أظلم منه، هو أعلى درجات، وجاء قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللهِ} [البقرة: 114]. أليس كذلك؟ لا أحد أظلم منه، وقال: («من أظلم ممن ذهب») إذًا لا أحد أظلم منه، وجاء كذلك {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللهِ كَذِبًا} ... [الأنعام: 21]. إذًا لا أحد أظلم منه، حينئذٍ نقول: كيف نجمع بين الأمرين؟ الجواب من ثلاثة أوجه:

(93/6)

أولها: - وهو أَوْلاها - أنها من نصوص الوعيد، إن هذه من نصوص الوعيد فتُجرى على ظواهرها، يعني لا نجعل بينها تعارض البتة ولا ندعي أن بينها تعارض وهذا مر معنا في ماذا؟ («ليس منا») و .. إلى آخره.
الثاني: لا مانع من القول بأن كل واحدٍ لا أظلم منه، فيبقى الاشتراك فيما دل عليه أفعل التفضيل، يعني أخبر الباري جل وعلا لا («أظلم ممن ذهب يخلق كخلقي») وأخبر أنه لا أظلم ممن منع مساجد الله، إذًا كل واحدٍ مستحق لماذا؟ لأن يكون في القمة الذي يُوصف بكونه لا أظلم منه، لأن الظلم درجات فإذا كان كذلك فأعلى القمة هذه ليست خاصة بواحد، وإنما يشترك فيها ماذا؟ من ذُكر حينئذٍ نقول: هذه المرتبة (ومن أظلم ممن) هذه لا تختص بفردٍ دون غيره، بل ثم اشتراكٌ في عدة معاصٍ أطلق الباري جل وعلا عليها هذا الوصف حينئذٍ يكون ثم اشتراك بينها، واضح؟ حينئذٍ نقول: الجواب الثاني لا مانع من القول بأن كل واحدٍ لا أظلم منه فيبقى الاشتراك في ما دل عليه أفعل التفضيل الأظلمية، كل واحد منهم يصدق عليه هذا، كما نقول كبيرة من الكبائر يدخل تحتها ما لا حصر من الذنوب، دخول مجموعة ذنوب تحت قول كبيرة أو معصية أو ذنب لا يدل على ماذا؟ على عدم الاشتراك يعني كل ذنبٍ يشترك فيما رُتِّبَ عليه من حكمٍ شرعي، فهي في درجةٍ واحدة في كونها في قمة الظلم.
الثالث: أن الأظلمية نسبية لا مطلقة. يعني لا أظلم باعتبار ما ذُكِرَ معه في هذا النوع، أي لا أحد أظلم من هذا المعين في هذا النوع، لا في كل شيء فيقال: لا أحد أظلم في من ضاهى أحدًا في خلقة ممن ذهب يخلق كخلق الله، وكذلك من أظلم في منع حقٍ ممن منع مساجد الله، فمنع الحق هذا على درجات، أعلى الظلم من منع مساجد الله. إذًا هذا واضح، كذلك من أظلم في افتراء الكذب، افتراء الكذب جنس حينئذٍ هو على درجات أعلا قمة ممن افتراء على الله كذبًا.
وأولها كما ذكرنا أولى لأنها من نصوص الوعيد، فتُجرى على ظاهرها، إلا إذا من يُعارض وينازع حينئذٍ لا بد من الجواب.
مناسبة الحديث للباب أنه يدل على تحريم التصوير، وأنه من أظلم الظلم. يعني من أظلم الظلم دل على أنه محرم، يعني ما الصيغة التي أُخِذَ منها النهي هنا وأنه للتحريم، قلنا: الوعيد ترتب الذم ترتب الوعيد يدل على أنه محرمٌ، إذًا هو محرم وليس محرمًا فحسب، بل هو من أظلم الظلم.
وفي الحديث تحريم التصوير وبأي وسيلة وُجِدَ، وأن المصور من أظلم الظالمين، تحريم التصوير وبأي وسيلة وُجِدَ لأنه قال: («يخلق كخلقي») هل عَيَّنَ الوسيلة؟
سؤال هل عين الوسيلة؟
الجواب: لا. العبرة بماذا؟
العبرة بالنتائج، سواء كان بيده، سواء كان بجهاز الكمبيوتر، سواء كان بالكاميرا، سواء كان بأي شيء كان، هذه الوسائل الشرع لم يتعرض لها البتة، وإنما كانت النتيجة هي التي رُتِّبَ عليها الحكم. إذًا («يخلق كخلقي») نظر إلى النتيجة، مادام أن هذه الصورة وهو تصوير، وهو شكل كل منهما شكل للآخر، حينئذٍ نقول: وُجِدَ التصوير، وإذا وُجِدَ التصوير لا عبرة بالوسيلة.
وفيه وصف الله تعالى بصفة الكلام، إثبات صفة الكلام. («قال الله تعالى»). إذًا هذا من أحاديث الصفات في الجزء الأول، وفيه أن التصوير مضاهاةٌ لخلق الله، ومحاولة لمشاركته في الخلق، وهذه في علة التحريم.
وفيه أن القدرة على الخلق من خصائص الله تعالى.

(93/7)

قال المصنف رحمه الله تعالى: (ولهما عن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: «أَشَدُّ الناس عذاباً يوم القيامة الذين يضاهؤون بخلق الله»). قوله: (ولهما) أي البخاري ومسلم، («أشد الناس»)، ... («أشد») هذا أفعل التفضيل وهي مبتدأ، أين الخبر؟ («أشد الناس عذاباً يوم القيامة») إلى هنا لا خبر، («يضاهؤون») هكذا، («أشد الناس»)، («الناس») مضاف إليه («عذاباً») منصوب لو ما عرفت إعرابه لن يكون خبرًا، («يوم القيامة»)، («يوم») لن يكون بذاته خبرًا، ماذا بقي؟ جملة («يضاهؤون»)، و («بخلق الله») لا يمكن أن يكون خبر لأنه يتعلق بـ («يضاهؤون»). إذًا («يضاهؤون») هي خبر، الجملة في محل رفع خبر («أشد»). إذًا («أشد الناس») أي أعظم أفعل التفضيل هنا («أشد الناس عذابًا») أقوى («أشد الناس عذابًا»)، («الناس») هنا المراد به مَنْ؟ أيٌّ مطلق، يَشمل المشركين والكفارة والزناة والمرابين وغيرهم أم أنه خاص؟ خاص [نعم]، المراد به المصورون، ولذلك قال: («يضاهؤون»)، وجاءت رواية أخرى: «المصورون». إذًا ليس مطلقًا هنا، («الناس») لفظٌ عام أريد به الخاص، فهو عامٌ أريد به الخاص ... («أشد الناس») ليس مطلقًا لأن المراد هنا بيان عذابٍ خاص، ما هو هذا العذاب؟ سيأتي في بعض الأحاديث الآتية، لكن هذا العذاب منصبٌّ على مَنْ؟ («الذين يضاهؤون»). قال ماذا هنا؟ («الذين») نعم جملة الذين هو الخبر ليس («يضاهؤون»)، («الذين يضاهؤون») نقول: هذا هو الخبر خبر («أشد»)، حينئذٍ نقول: («الذين») هذا اسمٌ موصول يصدق على أشخاصٍ، الأشخاص هؤلاء يُسمون بالمصورين كما سيأتي في الروايات الأخرى، حينئذٍ نقول: («أشد الناس») الذين يُعَذَّبُون، والمراد بهم المصورون. قوله: («أشد الناس») أي أعظم الناس («أشد») أفعل التفضيل أي أعظم الناس الذين يُعَذَّبُون، والمراد بهم المصورون فهو عامٌ أريد به الخاص، و («أشد») مبتدأ خبره («الذين يضاهؤون»)، («عذابًا») تمييز، لأنه جاء بعد أفعل التفضيل، حينئذٍ منصوبٌ على التمييز («عذابًا») أي عقابًا، («يوم القيامة») أي في يوم القيامة، حينئذٍ محل العذاب يوم القيامة، («الذين يُضاهؤون») يعني المضاهؤون، أليس كذلك؟ الموصول مع صلته في قوة المشتق، لماذا عدل عن المشتق وفَصَلَهُ إلى الذين يُضاهؤون؟ لإفادة الْعِلِّيَّة، الذين يضاهؤون لأجل المضاهاة، فحينئذٍ («أشد الناس عذابًا») المضاهؤون («الذين يضاهؤون»)، لماذا؟ لكونهم مضاهؤون، فنقول: هذه تعتبر عِلَّة، فمتى ما وُجِدَتِ العلة؟ وُجِدَ الحكم الشرعي، وهو أنه تصويرٌ وهو أنه محرم، وكل تصويرٍ لا يخرج عن هذه العلة البتة، كل تصوير قصد أو لم يقصد، ولذلك قلنا فيما سبق معنا: أن التصوير الفوتوغرافي الصواب أنه محرم، بل يكاد أن يكون إطباق القول بجوازه هذا قولٌ شاذّ، حينئذٍ نقول: يُكاد أن يكون إطباقًا على أنه محرم، والعلة ما هي؟ المضاهاة يعني مشاكلة، بمعنى أن هذا الشيء مشاكلٌ لهذا، بل المضاهاة في التصوير الفوتوغرافي أشد، يعني لو نحت النحت هذا بالإجماعٍ أنه محرم، نحت شكلاً لزيد صورةً لزيد وصوره بالفوتوغرافي هذا متر في متر، أيهما أشد مضاهاة؟ الفوتوغرافي لا يختلف عاقلان من شم رائحة العقل أن الفوتوغرافي أشد مضاهاةً من هذا، فإذا كانت العلة في تحريم النحت لكونه كزيد المضاهاة فتحريم الفوتوغرافي من بابٍ أولى وأحرى، بل دخولها في النصوص أظهر كما قلنا فيما سبق.
على كلٍّ قوله: («الذين يضاهؤون بخلق الله») أي يشابهون بما يصنعونه ما يصنعه الله، هذه هي العلة، وهذه موجودة كذلك في التصوير الفوتوغرافي، والخلق بمعنى المخلوق («بخلق الله») أي بمخلوقات الله تعالى المصدر بمعنى اسم المفعول، ولمسلم «الذين يشبهون بخلق الله»، ولهما من حديث ابن عباس «أشد الناس عذابًا المصورون». فبين أن قوله: ... («الذين يضاهؤون») المراد بهم مَنْ؟ المصورون، حينئذٍ الناس المراد بهم المصورون، ولذلك قلنا: عام أريد به الخاص. فـ: («الذين يضاهؤون بخلق الله») تعالى هم المصورون.

(93/8)

قال النووي رحمه الله تعالى: قيل هذا محمولٌ على صانع الصورة لتعبد وهو صانع الأصنام ونحوها. («أشد الناس عذابًا») هذا بمعنى أنه أشد من المشركين والكافرين فإذا أبقيناه على ظاهره حينئذٍ قالوا: لا بد من تأويله بمعنى تأويله ماذا؟ ليس صرفٌ عن ظاهره، وإنما حمله على بعض أفراده لأن الذي يصنع الصورة من أجل أن تُعبد ما حكمه؟ كافر، وإذا كان كافرًا صدق عليه الحديث أنه («أشد الناس»)، لكن لو كان يفعلها دون قصدٍ لذلك، حينئذٍ يعتبر قد أتى كبيرةً من الكبائر فكيف يقال: («أشد الناس») بمعنى أنه أشد من الكافرين هو باقٍ على إسلامه، فإذا كان باقيًا على إسلامه وقد تلبس بهذه المعصية والكبيرة من الكبائر ولا شك أن فعلها لا يخرج من الملة كما هو عقيدة أهل السنة والجماعة فإذا كان كذلك فكيف يُعبر عنه بأنه («أشد الناس») فجاء الإشكال. وقال النووي رحمه الله تعالى: قيل هذا محمولٌ على صانع الصورة لتُعبد وهو صانع الأصنام ونحوها، فهذا كافرٌ وهو («أشد الناس عذابًا»). على هذا الوجه لا إشكال فيه.
وقيل: هو فيمن قصد المعنى الذي في الحديث من مضاهاته خلقه، يعني قصد ماذا؟ المشابهة فعل هذا التصوير من أجل أن يفعل كما فعل الله، حينئذٍ هذا كذلك كافر هذا يعتبر كافرًا، فيكون («أشد الناس»).
وقيل: هو فيمن قصد المعنى الذي في الحديث من مضاهاته خلقه واعتقد ذلك فهذا كافرٌ أيضًا، فيصدق عليه النص أنه («أشد الناس عذابًا») وله من شدة العذاب ما للكافر ويزيد عذابه بزيادة كفره، فأما النوع الثالث فأما من لم يقصد بها العبادة ولا المضاهاة فهو فاسقٌ صاحب ذنبٍ كبير لا يكفر كصاحب المعاصي، حينئذٍ كيف يقال بأنه («أشد الناس»)؟ سيأتي جوابه.
وقال: قال العلماء تصوير صورة الحيوان شديد التحريم. صورة الحيوان يقصِدُ به ماذا؟ ما فيه روح، فيشمل الإنسان وغيره حتى لو كانت بهيمة لو صورها يعني نحت مثلها أو صور بيده كالرسام مثلاً أو في الصورة الفوتوغرافية ونحوه كل ذلك داخلٌ حينئذٍ نقول: هذا تصويرٌ للحيوان شديد التحريم، وهو من الكبائر المتوعد عليها بهذا الوعيد الشديد، وسواءٌ صنعه لما يمتهن أم لغيره؟ لغيره، لغير الممتهن، يعني الذي يعطى بالأقدام مثلاً، أو يستعمل في الوسادة ونحوها وهذا مر أنه فيه شيءٌ من الاستثناء فصنعه حرامٌ بكل حال، وسواءٌ كان في ثوبٍ أو بِساطٍ أو درهمٍ أو دينارٍ أو فَلْسِ أو إناءٍ أو حائطٍ أو غيرها، التحريم جاء مطلقًا، أليس كذلك؟ ما الدليل على ذلك؟ الدليل عموم النصوص، جاء تحريم التصوير، ولعن المصور، وحرَّم كل صورة، وجاءت الأحاديث مطلقة عامة، فإذا كان كذلك لا تفصيل، أين ما حَلَّت الصورة كان محرمًا، سواءً كانت على بساطٍ، كانت منقوشة على أموالٍ ونحوها فكلّ ذلك يُعتبر محرمًا.
قال رحمه الله تعالى: فأما ما ليس فيه صورةُ حيوانٍ فليس بحرامٍ. يعني رسم بيده شجرة أو رسم جبالاً وسحابًا وشمس وقمر .. إلى آخره، جائز أو لا؟ جائزٌ لأنه ليس ذا روح. إذًا ما يُصور على قسمين:
- إما أن يكون ذا روحٍ فهذا محرمٌ، ويكاد يكون عليه اتفاق السلف.
- ثانيًا: ما ليس ذا روحٍ. هذا كذلك، وإن كان مجاهد نازع في ذلك جماهير السلف على الجواز، بقي ماذا؟
ما له ظلٌّ، وما ليس له ظلٌّ، هذا جاء التفصيل فيه عند بعض السلف، والصواب أنه لا فرق بين النوعين، ما له ظلٌّ وليس له ظلّ.
ما ليس له ظلّ يقصدون به ماذا؟ ما كان على بساطٍ ونحوه، أو على سترٍ هذا ليس له ظلّ، وإنما الذي له ظل المجسمات هذه، إذا جاءت الشمس ما جاء لها ظلٌ هذا الذي خصه بعض السلف بأنه محرم، والصواب أنه لا فرق لعموم النصوص، ولم تفرق بين هذا ولا ذاك.
قال رحمه الله تعالى: فأما ما ليس فيه صورة حيوانٍ فليس بحرامٍ.

(93/9)

قال الحافظ ابن حجر رحمه الله تعالى: ويؤيد التعميم فيما له ظلٌّ، وفيما لا ظل له. عرفنا ما له ظل، وما ليس له ظل يعني المجسمات، هل التصوير الذي جاء في النصوص خاصٌّ بالمجسمات لأن النبي قاله في زمنٍ كانت تجسم الأصنام، فحينئذٍ هذه هي التي عناها النبي - صلى الله عليه وسلم -، ولذلك بعضهم يدَّعِي أن هذه النصوص مُنَزَّلة على ماذا؟ على تلك الأصنام التي تُعْبَد، وأما ما عداها فلا، حينئذٍ نقول: لا، النبي - صلى الله عليه وسلم - عمَّم الحكم فيبقى على إطلاقه، ولذلك قال الحافظ ابن حجر: ويؤيد التعميم - يعني التحريم تحريم والتصوير مطلقًا دون تفصيل - في ما له ظلٌ وفيما لا ظل له ما أخرجه أحمد عن عليٍّ قال: كان رسول الله - صلى الله عليه وسلم - في جنازةٍ فقال: «أيكم ينطلق إلى المدينة فلا يَدَع بها وثنًا إلا كسره، ولا قبرًا إلا سواه، ولا صورةً إلا لطخها». يعني أزالها ومحاها. وفيه ثم قال: «من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمدٍ - صلى الله عليه وسلم -». قال المنذري: إسناده جيدٌ، وأعمُّ من ذلك أن يقال بأن النصوص مطلقة ولم يفصل بين ما له ظلٌّ وما ليس له ظلٌّ، فإذا كان هذا فيما صور صورة على مثال ما خلقه الله تعالى من الحيوان أنه أشد الناس عذابًا، إذا صور مجرد صورة، فكيف بحال من سوَّى المخلوق برب العالمين وشبَّهَهُ بخلقه وصرف له شيئًا من العبادة؟ لا شك أنه أشد الناس عذابًا.
وفي قوله: («أشد الناس عذاباً») قلنا: إشكالٌ وهو أن المشركين والكفار أشد عذابًا من المصورين، لأن المصور على مرتبتين، قد يكون كافرًا وقد لا يكون، عرفنا أنه إذا فعل تصوير لأجل أن تعبد كفر، لأن من جوَّز الشرك قلنا: اعتقد ولو لم يفعل فهو مشرك. الثاني أنه اعتقد المشابهة أن يفعل مثل فعل الله تعالى قصدًا كفر، إذا لم يقصد العبادة لا ذا ولا ذا فيكون ماذا؟ فاعلاً كبيرةً من الكبائر، فحينئذٍ كيف يقال بأنه أشد الناس؟
جوابه أن الحديث على تقدير من أي: من أشد الناس. يؤيده رواية: «إن من أشد الناس عذاباً». يعني رُوِيَ بهذا، ورُوِيَ بذاك، وإذا كان كذلك فحينئذٍ لا إشكال، أشد الناس عذاباً، من أشد الناس عذاباً، إن من أشد الناس عذاباً، وإذا كان من أشد بمعنى أنه بعض، ولا يلزم أن يكون هو الأشد، أو يقال إن الأشدية نسبيةٌ يعني الذين يصنعون الأشياء ويُبْدِعُونها أشدهم عذابًا الذين يُضاهؤون بخلق الله، يعني في هذا النوع كما سبق في الأظلمية، أو يقال: إنه من أحاديث الوعيد فتُجرى على ظاهرها وهذا قاله أكثر السلف، أكثر السلف على القول بأن أحاديث الوعيد تجري على ظواهرها، ولا يلزم من ذلك أن ينص على كل حديث أنه يجري على ظاهره، لا، المراد به إذا مرت بك أحاديث الوعيد حينئذٍ أَجْرِهَا على ظواهرها، ولا يلزم أنه ينقل في كل حديثٍ أنه كذا وكذا حتى يقال قال به بعض السلف أو لم يقل به بعض السلف.
مناسبة الحديث للباب: أنه يدل على شدة عقوبة المصورين («أشد الناس عذاباً يوم القيامة الذين يضاهؤون بخلق الله») هذا يدل على أن هذا الوعيد وعيدٌ شديد، وهي عقوبةٌ متعلقةٌ بالمصورين.
وفيه أن التصوير محرمٌ مطلقًا، لماذا؟ لأن قوله: («الذين يضاهؤون») يعني المصورين، لماذا؟ لكونهم صَوَّرُوا. إذًا التصوير جاء مطلقًا فيبقى على إطلاقه. وإن شئت قل: داء عامًا فيبقى على إطلاقه. وكل تصويرٍ اشتمل على هذه العلة قصد أو لم يقصد، ليس بينها فرقٌ البتة، ففيه أن التصوير محرمٌ مطلقًا، وأنه مضاهاةٌ لخلق الله تعالى، وهو محرم، بل كبيرة من الكبائر لثبوت الوعيد عليه، والحكمة من تحريمه المضاهاة بخلق الله تعالى، وفيه أن العذاب يوم القيامة يتفاوت بحسب الذنوب، دليله («أشد»)، إذًا هناك من هو أخف من ذلك.
قال المصنف رحمه الله تعالى: (ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار يُجعل له بكل صورة صورها نفس يعذب بها في جهنم»). (ولهما) أي البخاري ومسلم («كل مصور في النار»)، («كل») هذه لفظ لفظٌ عام، يدل على العموم («كل مصور») هنا علق الحكم بماذا؟ بالمصور، والْمُصَوِّر مُفَعِّل، إذًا مشتق أو لا؟ إذًا كلّ مصور لأجل تصويره، العلة لكون ماذا؟ لكونه صَوَّرَ، وعلمنا مما سبق أن التصوير على نوعين:
- تصوير فيه روح.
- وتصوير ما ليس فيه روح.

(93/10)

حينئذٍ الحكم مرتب على ماذا؟ على ما فيه روح، بدليل أن قوله: ... («يجعل له بكل صورة صورها نفس»). دل على أنه صور ماذا؟ صور ذا روح، لأن النفس لا يكون بالجماد الشجرة ونحوها إنما يكون في ماذا؟ فيما هو قابل للروح وهو الحيوان، («كل مصور في النار») وهذه صيغة عموم، والمراد مصور لذي روح لتمام الحديث، يعني ليس فيه تأويل، إنما يفهم النص بكماله وتمامه، فيقال: كل مصور، كل مصور لو صور شجرة؟ نقول: لا، بدليل ماذا؟ بدليل قوله: («في النار»). يعني كائن في النار، ثم فصل نوع العذاب هذا، قال: («يجعل له بكل صورة صورها نفس»). إذًا دل على هذا التصوير إنما هو من خصائص ذي الأرواح وليس على إطلاقه، وذلك لتعاطيه ما يُشبه ما انفرد الله به من الخلق والإبداع، ... و («كل») مبتدأ، و («مصور») مضاف إليه، و («في النار») خبره كائن في النار، وجملة يُجعل هذه إيش إعرابها؟
..
خبر؟
..
(«كل مصور في النار») انتهت الجملة الاسمية، جاء المحكوم عليه والمحكوم به، حكم على المصور بماذا؟ بالنار («في النار») كائن في النار («يجعل له بكل صورة صورها»)، هاه .. أكمل.

طيب يأتينا.
قوله: («يُجْعَلُ») بفتح الياء، أي يَجعل الله أو («يُجعل») بضم الياء يَجعل الله، يُجعل، أليس كذلك؟ يَجعل يُجعل، يَجْعل يعني مَنْ؟ الله، يُجعل كذلك الله عز وجل، هل يختلف الحكم الإعرابي بين فتح الياء وضمها في الحديث؟
.
نفس [نعم أحسنت]، يَجْعل نَفْسًا، يُجعل نَفْسٌ، إذًا إذا قيل: يُجعل له بكل صورة صورها نفسٌ، صار نفسٌ هذا نائب فاعل، وإذا قيل: يَجعل النفسَ، يجعل الله واضح، يَجعل إذًا نَفْسٌ نَفْسًا هذا يختلف إعرابه باختلاف ماذا؟ باختلاف الفعل هل هو مبني للمعلوم أو مغير الصيغة، يُجعل يَجعل بفتح الياء يَجعل الله، ونفسًا بالنصب، وقيل بضم الياء ونفسٌ بالرفع، والجاعل كذلك الله عز وجل.
(«بكل صورة») أي تعذبه نفس الصورة بأن يجعل فيها روحًا، والباء في قوله: («بكل»). بمعنى (في)، أو يُجعل له بعدد كل صورةٍ شخصٌ يُعذبه أو يعذب به، فالباء بمعنى لام السبب، يعني الباء هنا تحتمل ماذا؟ تحتمل أحد معنيين:
- إما ظرفية بمعنى (في).
- وإما بمعنى لام السبب، يعني للتعليل.
إذا قلنا: بكل صورة، أي في كل صورة، يعني تعذبه نفس الصورة بأن يجعل فيها روحًا فهي العذاب له، أو إذا جعلناها بمعنى لام السبب تعليل تفيد التعليل حينئذٍ يكون يُجعل له بعدد كل صورة شخص يعذبه فهو محتمل.
مناسبة الحديث للباب: فيه دليل على تحريم التصوير ووعيد المصورين وأنه من الكبائر، («كل مصور في النار يُجعل له بكل صورة صورها نفس يعذب بها في جهنم») («يعذب بها») يعني هي الصورة تعذبه، أو كونه يُكلف بماذا؟ بإحيائها كما في الحديث الآخر «أحيوا ما خلقتم».

(93/11)

قال المصنف رحمه الله تعالى: (ولهما عنه مرفوعًا: «من صوّر صورة في الدنيا كُلِّفَ أن ينفخ فيها الروح، وليس بنافخ»). هذا قد يكون تفسيرًا للحديث السابق، ما نوع العذاب؟ جاء مفسرًا في هذا الحديث، ... (ولهما) أي البخاري ومسلم (عنه) عن ابن عباس رضي الله تعالى عنه ... (مرفوعًا) إلى النبي - صلى الله عليه وسلم - («من صوّر صورةً») فيه عموم [نعم] فيه عموم، حينئذٍ عموم في ماذا؟ عموم في صورةٍ ذي روح، فدخل فيه كل صورة، والصورة هي الشكل، حينئذٍ شمل ماذا؟ التصوير الفوتوغرافي كما مرّ، ... («من صوّر صورة في الدنيا كُلِّفَ») أي ألزم تكليفه بمعنى الإلزام على أصله في لسان العرب، («كُلِّفَ أن ينفخ فيها الروح وليس بنافخ») والذي يُكلفه هو الله عز وجل، وفي رواية: «الله يعذبه حتى ينفخ فيها الروح وليس بنافخ أبدًا». هو ليس بنافخ قطعًا، أي لا يمكنه ذلك، فيكون ماذا؟ فيكون مُعَذَّبًا دائمًا، هذا الحديث نحن نقول: من أحاديث الوعيد لو أخذناه على ظاهره لقلنا: خالد مخلد في النار، أليس كذلك؟ لأنه لن ينفخ فيها، إذًا سيبقى لم يخرج من النار حتى ينفخ فيها الروح وليس بنافخ، أو لا؟ لكن نقول: هذا من أحاديث الوعيد التي تبقى على ظاهرها فلا تؤول فيكون فيها من الزجر الكبير للمصور، أنت ستبقى في النار حتى تنفخ في الصورة الروح ولست بنافخ قطعًا لست بنافخ، فإذا كان كذلك إذًا لن يخرج من النار، هذا يدل على أن هذا شيء عظيم، والغريب أن الناس الآن توسعوا في التصوير كأنه لم يرد ولا حديث، مع أن لو قيل بأن التصوير الفوتوغرافي جائز لكن فيه شبهة لكن الشبهة قوية جدًّا في كونه محرمًا ومع ذلك توسعوا، تجد طلاب العلم بالجولات هكذا، كلما رأى موقفًا حتى عند الكعبة صار التصوير هكذا، تنظر السطح إذا به كل الناس تصور، ليس هناك وازع خاصةً طلاب العلم أن يكون مثل هذه الأحاديث تزجره، أقل الأحوال إذا تردد بين أمرين ولم يترجح وقال جلة من أهل العلم الذين أدركوا التصوير الفوتوغرافي أنه محرم، الشيخ محمد بن إبراهيم، والشيخ ابن باز، والشيخ اللحيدان، والشيخ الفوزان، كل هؤلاء الكبار على التحريم، هؤلاء لا يحدث في نفسك شيئًا من باب الورع فقط، ويبقى الإنسان دائمًا يصور نفسه ويضع صوره على الجوال وابنته ولده .. إلى آخره، ولا كأنه يعني هذا غريب جدًّا، وهذا الحديث عظيم جدًّا يدل على أن المصور ولو كان بالجوال لو كان مصورًا بهذا هو داخلاً لأنه مصور، هل تخرج نفسك من هذا النص؟ كيف تخرج نفسك؟ بأي دليل؟ بأي مُخَصِّص؟ النبي - صلى الله عليه وسلم - يقول: («كل مصور في النار»)، («من صوّر صورة في الدنيا كُلِّفَ أن ينفخ فيها الروح وليس بنافخ»). وأنت مصور بإجماع أهل اللغة أنت مصور، بإجماع أهل العرف حتى الذين نقول بأنه ليس بحرام يقول: هذا تصوير، ويقال: صور، وهذه صورة، يسمونها صورة، والغريب يقول: ليست داخلةً في النصوص، كيف هي صورة وليست داخلة في النصوص؟ هذا غريب جدًّا، انتبهوا يا طلاب العلم يعني هذه من المسائل الذي الورع فيها إن لم يكن مستحبًا فهو واجب، نحن نقول: التصوير هذا محرم ليس هناك إشكال، القول بإباحة التصوير الفوتوغرافي قول شاذ، يعني مصادم للنص الصريح، بل مصادم لهذه النصوص، هذه النصوص متواترة، يعني ليس بحديث آحاد واحد يحتمل الظن .. إلى آخره، لا نصوص تحريم التصوير متواترة، وإذا كان كذلك فالنظر فيها إلى المعنى اللغوي لم يأتِ تعريف من النبي - صلى الله عليه وسلم - بالصورة التي أراد والصورة التي لم يرد ما جاء نص، فنرجع إلى المعنى اللغوي، وهكذا بعد البحث أن أهل اللغة يكاد يكون إطباق عندهم أن الصورة هو الشكل، هذا معنى الصورة، فإذا قلت: هذه صورة كذا.

(93/12)

معناه أنه شكله، إذًا الصورة فوتوغرافية داخلة، أما القول بأنه ضغط الزر وليس فيه عمل عامل، هذا غريب جدًّا، غريب جِدًّا جدًّا لا يكاد أن يقبله عقل، لماذا؟ الدنيا كلها قائمة الآن على ضغط الزر، كلها على ضغط الزر، يكتب رسالة بأزرار، يكتب بالكمبيوتر بأزرار وينبني عليه البيع والشراء والطلاق والعهود والأمانات ومع ذلك لم يقل أحد بأنه لا يترتب عليها ما يترتب عليها لكونها ضغط الزر، ولذلك قلنا فيما سبق أنه الآن صار حتى القتل يُطلق صاروخ من بلد إلى بلد بضغط الزر، إذًا لا يكون قتلاً لكونه ضغط الزر، هذا يكون قتلاً، مسدس ضغط الزر، ما قتله القتل، لو قلنا: القتل هو ما كان في عهد النبي - صلى الله عليه وسلم - فقط وليس المراد به الإزهاق إزهاق الروح لقلنا: الآن المسدسات ليست بقتل، لا يُسمى قتل، ما رآه النبي - صلى الله عليه وسلم - ولا أبو بكر ولا وُجِدَ في عصره، وإنما حدث متأخرًا، وهذه صناعات، وليس فيها إلا ضغط الزر، كذلك الفوتوغرافي ليس فيه إلا ضغط الزر، إذًا هذا ليس بتصوير لكونه ضغط الزر، إذًا هذا ليس بقتل لكونه ضغط الزر، كذلك يكتب الآن أهل العلم اختلفوا في الطلاق إذا كتب بيده هل يقع أو لا يقع؟ والصواب أنه يقع، لو كتب رسالة ضغطت أزرار بالجوال قال لزوجته: أنتِ طالق. يثبت الطلاق أو لا يثبت؟ يثبت الطلاق، لو أرسل إيميل إلى آخر واشترى وباع يثبت البيع أو لا يثبت؟ يثبت البيع، لماذا هذه المسألة فقط نقول: ضغط الزر؟ وجئنا مسائل الدنيا كلها، الآن الغرب ليس الغرب حتى المسلمون صاروا يجرون ورائهم في هذه المسائل وكلها ضغطة أزرار، هذا تعليل عليل جدًّا، وإنما الله أعلم أن كثيرًا ممن تكلم في هذه المسألة لكونهم رأوا أن البلوى عمّت في كل مكان الآن، فإذا كان كذلك بدأوا يهنون في مسألة التصوير.
على كلٍّ هذا واضح تحريمه.
قال هنا: «فإن الله يعذبه حتى ينفخ فيها الروح وليس بنافخ أبدًا». أي لا يمكنه ذلك فيكون معذبًا دائمًا هذا ظاهر النص، فالحديث يدل على طول تعذيبه، وإظهار عجزه عما كان تعطاه مبالغةً في تحريمه، وبيان قبح فعله، وفي الحديث «أحيوا ما خلقتم»، «أحيوا» إذًا فيه ماذا؟ فيه إحياء، هذا يدل على أن التصوير المحرم هو تصوير للروح، يعني ما كان حيوانًا.
وفي الحديث «أحيوا ما خلقتم» أي اجعلوه حيوانًا ذا روح كما ضاهيتم به، وهذا أمر تعجيز ووعيد شديد لأنه مُغَيًّى بما لا يمكن، فالمراد به الزجر الشديد، والوعيد بعقاب الكافر ليكون أبلغ في الارتداع، إن كانت تجري على ظاهرها لكن هذا لا بد من توجيهه عند الخلاف والنزاع، ويستثنى من ذلك ما لا روح فيه لقول ابن عباس: فإن أبيت فعليك بهذا الشجر. إن كنت ولا بد فاعلاً فعندك هذا الشجر يعني ارسم ما شئت، وقد قال عليه الصلاة والسلام لعائشة: «ما هذه النمرقة»؟ قلت: لتجلس عليها وتوسدها. قال: «إن أصحاب هذه الصور». هذا لا يشترط فيه ماذا؟ النمرقة أشبه ما يكون بشيءٍ على الجدار على الكوة على النافذة مثل الستارة الآن، مثل الستارة فإذا كانت عليها صورة جاء النص فيها، إذًا لا يُشترط أن يكون له ظل، مجسمات فقط، هذا لا بد أن يكون ماذا؟ أن يكون رسمًا نقشًا على نفس الستار، فهذا ليس مجسمًا ليس منحوتًا، ومع ذلك قال النبي - صلى الله عليه وسلم -: «إن أصحاب هذه الصور يقال لهم أحيوا ما خلقتم، وإن الملائكة لا تدخل بيتًا في صور».
قال الحافظ: قدَّم الجملة الأولى اهتمامًا بالزجر عن اتخاذ الصور، لأن الوعيد إذا حصل لصانعها فإنه حاصل لمستعملها، لأنها لا تصنع إلا لتُستعمل، فالصانع متسبب، والمستعمل مباشرٌ، فيكون أولى بالوعيد. وهذا قول من الحافظ ابن حجر قوله وجيه، أن ما جاء في التصوير كذلك يُنَزّل الحكم على من يستعمل هذه الصور، لأن الحكم هنا منصب التصوير هذا ليس فعلاً من جهة واحدة، حينئذٍ الذي يصور ويرضى يعلم ويرضى، فإذا كان كذلك فيشمله الوعيد المصوِّر نفسه، وكذلك المصوَّر وهو راضٍ، يعلم وهو راضٍ، حينئذٍ الوعيد يكون كذلك.

(93/13)

ويستفاد منه أنه لا فرق في تحريم التصوير بين أن تكون لها ظل أو لا، وبين أن تكون مدهونةً أو منقوشةً أو منقورةً أو منسوجةً أو معلقةً أو مفروشةً. قال النووي: لا فرق في ذلك البتة. لا فرق البتة للعموم، وبمعناه قال جماهير العلماء من الصحابة والتابعين، وقال بعض السلف: إنما يُنهى عما كان له ظل. يعني ما كان منحوتًا، ولا بأس بالصورة التي ليس لها ظلٌّ، وهذا مذهب باطل، يعني مصادم للنص، القول ولو كان من كبير إذا كان مصادمًا للنص فحينئذٍ لا عبرة به، فرق بين مسألتين عند أهل العلم:
المسألة الأولى: أن يقال هذه من مسائل الاجتهاد.
المسألة الثانية: أن يقال هذه من مسائل الخلاف.
مسائل الخلاف هذه يُخَطَّأُ المقابل، لأنه يكون مصادمًا لنصٍّ، وأما مسائل اجتهاد التي لا إنكار فيها هذه التي لا يكون فيها دليل واضح بين، إذا لم يكن دليل واضح بَيّن، وكانت المسألة استنباط واجتهاد والخلاف واقع حينئذٍ يقال: لا إنكار، أما مسائل الخلاف فيها إنكار، بل يجب في بعضها الإنكار، ومنها هذه المسألة التي معنا إذا وجدت من يصور وأنت تعتقد ويجب عليك أن تعتقد أنه محرم حينئذٍ يجب عليك أن تُنكر، لأن المسألة خاصة مسائل التصوير الفوتوغرافي هو الذي ندركه الآن بين الناس هذه ينبغي الطالب إن كان ما اقتنع أن يتأمل وينظر، وقلت: أنا شرحتها في ثلاث مجالس في ((الزاد المطول)) على جهة التفصيل.
قال هنا: وقال بعض السلف إنما يُنهى عن ما كان له ظلٌّ ولا بأس بالصورة التي ليس لها ظل وهذا مذهب باطل، فإن الستر الذي أنكر النبي - صلى الله عليه وسلم - الصور فيه لا يشك أحدٌ أنه مذموم وليس لصورته ظلّ، جاء النص «ما هذه النمرقة»؟ يعني الشيء الذي سَتَرَ به الجدار أو الباب، هل له ظلّ؟ قطعًا ليس له ظل، فأنكره النبي - صلى الله عليه وسلم - وسماه صورةً، وبين العقاب المترتب عليه، إذًا لما يأتي ويجتهد يقول: لا، هذا ليس له ظلٌّ فهو جائز. نقول: هذا اجتهاد مخالف للنص، وكل اجتهاد مخالف للنص فهو فاسد الاعتبار، لا التفات إليه البتة مع باقي الأحاديث المطلقة في كل صورةٍ.
قال الزهري رحمه الله تعالى: النهي في الصورة على العموم، وكذا استعمال ما هي فيه، ودخول البيت الذي هي فيه عملاً بظاهر الأحاديث. يعني التصوير الفعل على العموم، الاستعمال على العموم دخول الصورة البيت على العموم، وهو عامٌ لا تدخل الملائكة بيتًا فيه كلبٌ ولا صورة، والصورة منها هذه، طبعًا يُستثنى كما قلنا فيما سبق التصوير الفوتوغرافي أو الفيديو هذا يُستثنى منه ما كان ضرورةً فيما يستفاد منه في الدعوة إلى الله تعالى ونحو ذلك، لأن هذا ثبتت المصلحة فيه، وهي أعظم من الضرر المترتب عليه، فيقتصر على الضرورة فقط، وما عدا ذلك فلا. يعني لا أخبار ولا ولا .. إلى آخره، وإنما العلم الشرعي فحسب، هذا الذي يقال به في هذا الموضع.
والمناسبة ظاهرةٌ لهذا الحديث بالباب، وفيه تحريم التصوير والوعيد عليه.
قال المصنف رحمه الله تعالى: (ولمسلم عن أبي الهياج قال: قال لي عليّ: ألا أُبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم -؟ أن لا تدع صورة إلا طمستها). ومر معنا لطختها، (ولا قبرًا مشرفًا إلا سويته)، (ولمسلم) يعني في الصحيح (عن أبي الهياج) الأسديّ، واسمه حيان بن حصين تابعيٌّ ثقة، روى عن عليّ وعمار وكان كاتبًا له، وعنه ابناه جرير ومنصور والشعبي وغيرهم، (قال: قال لي عليّ) رضي الله تعالى عنه، عليٌّ هنا هو أمير المؤمنين علي بن أبي طالب رضي الله تعالى عنه (ألا أبعثك)، (ألا) حرف تنبيه (أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم -)؟ [البعث] عبر بالبعث لكون النبي - صلى الله عليه وسلم - بعثه، الصحابة كانوا يُنظرون إلى النبي - صلى الله عليه وسلم - في التأسِّي والاقتداء مطلقًا حتى في نفس الفعل، بعثه فأراد أن يبعثه، لكون النبي - صلى الله عليه وسلم - بعثه، ثم بعثه على ماذا؟ هذا شيءٌ آخر فثَمَّ أمران:
- نفس البعث.
- والمبعوث به.

(93/14)

(ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم -)؟ البعث إثارة الشيء وتوجيهه، يقال: بَعَثْتُهُ فانْبَعَثَ، ويختلف البعث بحسب الاختلاف بحسب اختلاف ما عُلِّقَ به، وعلى بمعنى الباء هنا، على بمعنى الباء هو الظاهر، أي بما بعثني عليه النبي - صلى الله عليه وسلم -، وقد كان النبي - صلى الله عليه وسلم - قد بعث عليًّا إلى اليمن بعد ... ((حُنَيْن)) ثم قَدِم على النبي - صلى الله عليه وسلم - في حَجَّة الوداع بمكة، ما هو الذي بعثه عليه؟ (أن لا تدع صورة إلا طمستها)، (أن لا تدع)، (أن) هذه مصدرية، (لا تدع) تدع فعل مضارع منصوب بها، و (صورةً) مفعول به، وهي نكرة في سياق؟

النفي [أحسنت]، نكرة في سياق النفي فتعم، إذًا كل صورة الأصل فيها طمسها (أن لا تدع صورة إلا طمستها)، والجملة (أن لا تدع صورة) هذا بدل مفصل من مجمل، لأنه أجمل أولاً، قال: (ما بعثني). ما هو الذي بعث؟ (ما) اسم موصول بمعنى الذي وهي مبهمة، حينئذٍ هذا يعتبر بدل مفصل من مجمل، وبعضهم يسميه بدل بعض من كل ولا إشكال، و (صورة) نكرة في سياق النفي فتعم (إلا طمستها) أي أزلتها ومحوتها، وجاء في حديث جبريل أن النبي - صلى الله عليه وسلم - قال: «فمر برأس التمثال يقطع فيصير كهيئة الشجرة». فالمراد بالصورة هنا صورة الحيوان كما مر معنا لأنه هو الذي يعتبر محرمًا، ففيه عموم كذلك من جهة ماذا؟ أنواع الحيوانات التي تصور كبيرًا صغيرًا مكلَّفًا، غير مكلف بهيمة .. إلى آخره، إذًا (أن لا تدع صورة إلا طمستها) فيه وجوب طمس الصور، ويدخل في ذلك الصور الفوتوغرافية تطمس لكن مع القدرة، بمعنى أنه قد يعترض الإنسان الآن ما يوجد في المواد الغذائية وغيرها .. إلى آخره، فكيف يصنع؟ نقول: مع القدرة، {لاَ يُكَلِّفُ اللهُ نَفْساً إِلاَّ وُسْعَهَا}، فالأصل أن الحكم عام هنا في كل صورة (أن لا تدع صورة إلا طمستها) فيجب طمسها، حينئذٍ ما يُوجد وهذا في البقالات ونحوها يجب طمسه إذا اشتريته أنت، لكن مع القدرة، فإذا شق على الإنسان فحينئذٍ نقول: هذا يسقط.
(ولا قبرًا مشرفًا إلا سويته)، (مشرفًا) أي مرتفعًا (إلا سويته) بالأرض بمعنى ماذا؟ (مشرفًا) يعني مرتفعًا على أي وجه كان بُنِيَ عليه مسجد، وضع عليه بعض التراب المرتفع، وضع عليه خشبة أيًّا كان، لأن هذا يختلف، ولهذا قال: (مشرفًا). ما قيَّده، لماذا؟ لأن هذه الأشياء كما مر معنا الشرع يُبَيِّن الحقائق يعني ارتفاع القبر هذا يختلف، لأنه معلق بالأذهان والعقول، البدع هذه معلقة بالأذهان والعقول، فهذا يختلف من عصر إلى عصر، ومن شخص إلى شخص، هذا يبني قبة، هذا يبني بيت، هذا يضع عصا هذا يضع لمبة هذا يختلفون، فحينئذٍ نقول: الأصل المساواة، فأطلق النبي - صلى الله عليه وسلم - هنا الإشراف (مشرفًا) لكونه يختلف والمراد هنا التسوية، أن لا يرتفع القبر عن الأرض مطلقًا، (ولا قبرًا مشرفًا إلا سويته)، ... (مشرفًا) أي مرتفعًا (إلا سويته) بالأرض.
ففيه التصريح بأن النبي - صلى الله عليه وسلم - بعث عليًّا لذلك، فأمّا الصور هنا جمع بينهما انظر لخطورة الصور، قال ماذا في الحديث؟ (أن لا تدع صورة إلا طمستها ولا قبرًا مشرفًا إلا سويته) جمع بينهما في سياق واحد، وبعث عليًّا لذلك، الصورة في مرتبة القبر المشرف، كل منهما وسيلة إلى الشرك الأكبر، وهذا يدل على ماذا؟ على عِظَم شأن هذه الصور أنها منكر.
قال هنا: فأما الصور فلمضاهاتها لخلق الله، وأما تسوية القبور فلما في تعليتها من الفتنة بأربابها وتعظيمها، وهو أكبر وسائل الشرك وذرائعه، وهو أي ماذا؟ ارتفاع القبر، أكبر وسائل الشرك، وذرائعه بل هو الأصل في عبادتها، الله أكبر قال هنا: وصرف الْهِمَمِ إلى محو هذه القبور وأمثالها من أكبر مصالح الدين ومقاصده وواجباته.

(93/15)

يعني إزالة هذه القباب على القبور، والمساجد التي بنيت على القبور من أهم ما يجب على ولاة الأمور إن كانوا مسلمين، فإذا كان كذلك فوجب عليهم أن يُزيلها ليست من شأن الناس، إنما هو من شأن من بيده الأمر. قال هنا: وصرف الْهِمَمِ لمحو هذا أو أمثاله من أكبر مصالح الدين ومقاصده وواجباته، ولما وقع التساهل في هذه الأمور وقع المحظور فكثر التصوير واستعماله، وكثر البناء على القبور وزخرفت وجعلت أوثانًا تُعبد من دون الله، وصرف لها خالص التضرع والخشوع والذبح لها والنذور وغير ذلك من كل شركٍ محظور، وهذا يدل على عظم هذين الأمرين التصوير وعدم طمسها أو صور وعدم طمسها، وكذلك إشراف القبور.
مناسبة الحديث للباب: أنه يدل على وجوب طمس الصور وإتلافها، وهو واضح بَيّن من النص.
وفي الحديث كذلك تحريم التصوير لأنه إذا أمر بطمس الصورة دل على ماذا؟ على أن ما أحدث هذا الصورة وهو الفعل التصوير أليس كذلك؟ أنه محرم، فالصورة إنما تُطمس لكونها ممنوعة محظورة، كذلك الذي أوجد الصورة فهو ممنوع محظور.
ففي الحديث تحريم التصوير ووجوب إزالة الصور ومحوها بجميع أنواعها.
وفيه التواصي بالحق والأمر بالمعروف والنهي عن المنكر، وتبليغ العلم، (ألا أبعثك) .. إلى آخره.
وفيه تحريم رفع القبور ببناء أو غيره لأنه من وسائل الشرك.
وفيه وجوب هدم القباب المبنية على القبور.
وفيه أن التصوير مثل البناء على القبور وسيلةً إلى الشرك لذلك جمع بينهما النبي - صلى الله عليه وسلم -.
قال المصنف رحمه الله تعالى: (فيه مسائل:
(الأولى: التغليظ الشديد في المصورين). أي لقوله: («ومن أظلم ممن ذهب يخلق كخلقي»). وسائر الأحاديث الماضية.
(الثانية: التنبيه على العلة، وهو ترك الأدب مع الله لقوله: «ومن أظلم ممن ذهب يخلق كخلقي»). فيه مضاهاة، فيه مشابهة، فيه إساءة أدب مع الله تعالى هذا الوصف خاصٌ بالله تعالى، فإذا أراد العبد أن يفعل مثل فعل الله تعالى نقول: هذا فيه إساءة أدب، أي أن المصور على صورة ما خلق الله تعالى قد ترك الأدب مع الله، لأنه سبحانه هو الخالق البارئ المصور فلا يليق بغيره أن يفعل مثل ذلك.
(الثالثة: التنبيه على قدرته وعجزهم لقوله: «فليخلقوا ذرة، أو حبة، أو شعيرة»). يعني لما تحداهم أن يخلقوا مثل هذا وعَجِزُوا عنه وقدر هو على خلق كل شيء دل على ماذا؟ على كمال قدرته، ودل على عجزهم، لما قال: («فليخلقوا ذرة»). ما خلقوا، فليخلقوا شعيرة ما خلقوا، إذًا دل على ماذا؟ أنهم عاجزون، والله تعالى خلق الذرة وما هو أكبر من الذرة، العرش مخلوق، السماوات والأرض مخلوقة فدل على كمال قدرته جل وعلا وعلى عجزهم، لما تحداهم يخلقوا مثل هذا وعَجِزوا عنه وقدر هو على خلق كل شيء دل ذلك على قدرته سبحانه وعجزهم فالله تعالى خلق أكبر من ذلك، وهم عجزوا عن خلق الذرة والحبة والشعير.
(الرابعة: التصريح بأنهم أشد الناس عذابًا). يعني النص بذلك لحديث («أشد الناس عذابًا») إذا صوَّر ما يُعبد من دون الله قاصدًا ذلك حينئذٍ يكون على ظاهره أليس كذلك؟ لأنه كافر يعتبر مشركًا، أو قصد المضاهاة والمحاكاة فهو كذلك، وإلا يبقى على أنه من أحاديث الوعيد فتبقى على ظاهرها، أو أنه من أشد الناس عذابًا.
(الخامسة: أن الله يخلق بعدد كل صورة نفسًا يُعذب بها المصور في جهنم). لو صوّر مائة صورة حينئذٍ مائة نفس يؤمر بإدخالها تلك الصور «أحيوا ما خلقتم» هذه الصور أَحْيِهَا بمعنى أدخل فيها روحًا ولن يستطيع إلى ذلك، (أن الله يخلق بعدد كل صورة نفسًا يُعذب بها المصور في جهنم) لقوله: («يجعل له بكل صورة صورها نفس يعذب بها في جهنم»).
(السادسة: أنه يكلف أن ينفخ فيها الروح). لقوله: («كلّف أن ينفخ فيها الروح وليس بنافخ»). التكليف بمعنى الإلزام، المعنى اللغوي هنا.
(السابعة: الأمر بطمسها). ولا يفهم التكليف هنا أنه في الآخرة، يكون فيه تكليف، لا، المراد بالمعنى هنا التكليف ليس التكليف الشرعي خطاب الله تعالى، إنما المراد به التكليف الذي هو بالمعنى اللغوي أُلْزِمَ بكذا.
قال: (السابعة: الأمر بطمسها إذا وجدت). معنى ماذا؟ بقوله: ... (ألا تدع صورة إلا طمستها)، والله أعلم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.

(93/16)


درس-94 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب كتاب التوحيد (باب ما جاء في كثرة الحلف).
هذا هو الباب الثاني والستون (باب ما جاء في كثرة الحلف).
مناسبة الباب لـ ((كتاب التوحيد)): أن من كمال التوحيد احترام اسم الله تعالى وعدم امتهانه في كثرة الحلف، لأن ذلك يدل على الاستخفاف به وعدم التعظيم له، لأن ذلك يدل على الاستخفاف به، يعني باسم الله تعالى وعدم التعظيم له، فناسب أن يذكر المصنف رحمه الله تعالى ما يدل على أن كثرة استعمال اسم الله تعالى في الحلف أنه مُخِلٌّ بالتوحيد وقَدْح في التوحيد ونقص في التوحيد، فمن تمام هذا التعظيم لله تعالى ولأسمائه جل وعلا أن يَحْتَرِمُ اسمه عن كثرة الحلف، فالكذب وكثرة الحلف هذه تنافي التعظيم الذي هو ورح التوحيد.
قوله: (باب ما جاء في كثرة الحلف) أي من النهي عنه والوعيد لفاعليه، فعرفنا فيما سبق أن الترجمة التي يُعنون لها بقوله: (ما جاء في كثرة الحلف). قد يأتي بها ويراد بها أحد الوجهين، ويكون أحد الوجهين مباحًا والآخر ممنوعًا، حينئذٍ يُكون النظر في الأدلة، وقد يكون في الباب ليس ثَمَّ إلا قولاً واحدًا، حينئذٍ يكون المراد به تمرين الطلاب على استنباط الحكم الشرعي من الأدلة، فقوله: (ما جاء في كثرة الحلف). (ما جاء) يعني من الأدلة الدالة على النهي عنه والوعيد لفاعليه، و (الْحَلِف) بفتح الحاء وكسر اللام اليمين والقسم، ومرّ معنا أن الحلف واليمين والقسم وهي بمعنى واحد أنه تأكيد الشيء بذكر مُعَظَّم بصيغة مخصوصة، الصيغة المخصوصة هذه أن يأتي بأحد حروف القسم إما:
(الباء، وإما الواو، وإما التاء).
فليس ثَمَّ ما يُقسم به إلا هذه الثلاث الأحرف التي هي حروف جرّ، وهي حروف قسم، إذًا تأكيد الشيء بذكر مُعَظَّمٍ وهو الله تعالى، والحلف يُعَرَّفُ من حيث العموم، فيدخل فيه الحلف بالله تعالى والحلف بغيره، وإذا حلف بالله تعالى حينئذٍ الله تعالى هو المعظم عنده، وإذا حلف بقبرٍ مثلاً حينئذٍ يكون هذا القبر هو المُعَظَّم عنده، لذلك تأتي عبارة الفقهاء في التعميم هنا، فيقال بأنه تأكيد الشيء بذكر مُعَظَّم، هذا المُعَظَّم يختلف بحسب الحالف وإن كان الحق أنه لا يُحْلَفُ إلا بالله تعالى، والله تعالى يُقْسِمُ بما شاء من مخلوقاته، وأما المخلوق فلا يقسم إلا بالله تعالى، ولكن يذكر على جهة العموم من أجل بيان نوعه، فهو تأكيد الشيء بذكر مُعَظَّمٍ بصيغة مخصوصة بأحد أحرف القسم وهي (الباء، والواو، والتاء).

(94/1)

ذكر المصنف رحمه الله تعالى تحت الترجمة آيةً وأربعة أحاديث. قال رحمه الله تعالى: (وقَوْلُ الله تعالى، [وقَوْلِ الله تعالى]: {وَاحْفَظُواْ أَيْمَانَكُمْ} [المائدة: 89]). جاء بجزء من آية، قال ابن جرير: ({وَاحْفَظُواْ أَيْمَانَكُمْ}) هذا أمر، والأمر يدل على ماذا؟ يدل على الوجوب، والأيمان هنا ({أَيْمَانَكُمْ}) جمع يمين، وهي بمعنى الحلف، وجاء الأمر هنا بحفظها، ({وَاحْفَظُواْ أَيْمَانَكُمْ}) والأمر يقتضي الوجوب، فما معنى هذا الحفظ الذي جاء بالأمر به في هذه الآية. قال ابن جرير: لا تتركوها بغير تكفير. وذلك فيما إذا أقسم على شيء ولم يفعله حينئذٍ يسمى ماذا؟ يُسمى بالْحِنْث، فإذا حَنِثَ لزمته الكفارة، من حفظ هذه اليمين أن لا يَحْنَثَ، فإذا حَنِثَ فحينئذٍ نقول: يأتي بالكفارة، فاحفظ اليمين ابتداءً ووسطًا وانتهاءً، فإذا كان كذلك ففسرها ابن جرير بقوله: لا تتركوها بغير تكفيرٍ. حينئذٍ يكون حفظها بالتكفير، يعني بالكفارة إذا حَنِثَ، وذكر غيره من المفسرين عن ابن عباس رضي الله تعالى عنهما يريد لا تحلفوا، احفظوا أيمانكم ابتداءً يعني لا انتهاءً، ابتداءً بمعنى أنك لا تُقدم على القسم، هذا الأصل فيه، فالحفظ أن لا تُقسم، يريد لا تحلفوا. وقال آخرون: احفظوا أيمانكم من الْحِنْثِ فلا تَحْنَثُوا. إذًا هذه ثلاثة أقوال، ومر معنا القاعدة أن اللفظ في القرآن إذا كان عامًا ولم يكن بين هذه المعاني تنافٍ حينئذٍ نحمله على الجميع. فاحفظوا أيمانكم يعني لا تحلفوا هذا الأصل، ثم إذا حلفت لا تحنث، ثم إذا حَنِثْتَ لا تتركها بلا كفارة، فيشمل ماذا؟ الأنواع الثلاثة، وهذا من جميل التفسير الذي يُعْتَنَى به، إذًا احفظوا أيمانكم عن الْحِنْثِ فلا تحنثوا، كل يمين لها ابتداء وهو الحلف، ولها انتهاء وهو الكفارة، ولها وسط وهو الْحِنْث، هذه ثلاثة أمور، ابتداء وهو الحلف، والانتهاء وهو الكفارة، ووسط وهو الْحِنث، لكل واحد من هذه الأنواع الثلاثة قائلٌ من أهل التفسير بأن المراد بالحفظ هنا هو هذا، حينئذٍ نحمله على الجميع.
والْحِنْثُ هو أن يفعل ما حلف على تركه، حلف على لأنه إذا أقسم على شيء إما أن يفعله وإما أن يتركه، أليس كذلك؟ لأفعلن كذا، لا أفعل كذا، هذا أو ذاك، حينئذٍ الْحِنث في الفعل يكون بماذا؟ بالترك، والْحِنث في الترك يكون بماذا؟ بالفعل بضده، حينئذٍ يُسمى ماذا؟ يُسمى حِنْثًا والله لا أدخل بيت زيدٍ فدخل حنث أو لا؟ والله لأدخلن بيت زيد الليلة فلم يدخل، حَنِثَ أو لا؟ نقول: هذا يُعتبر حِنْثًا، إذًا الْحِنث هو أن يفعل ما حلف على تركه، أو يترك ما حلف على فعله، وعلى هذا كل يمين على شيء ماضٍ فلا حنث فيه، الحنث إنما يكون في ماذا؟ في المستقبل، أما الماضي فلا حنث فيه، وإذا لم يكن كذلك هل فيه كفارة؟ الجواب: لا، وهذا يأتي يسأل عنه الناس، والله لم أسافر يعني في الماضي وهو كاذب، حينئذٍ نقول: هل فيه كفارة أو لا؟ ليست فيه كفارة، لأنه لا يتصور الحنث إلا بالفعل أو الترك، وهذا قد مضى، حينئذٍ كل يمين تتعلق بماضٍ لا كفارة فيها، لكن يتعلق به ماذا؟ الصدق والكذب، والله ما سافرت وهو كاذب إذًا يأثم، وإن كان صادقًا بَرَّ بيمينه، فلا إشكال في ذلك، حينئذٍ نقول: على هذا كلّ يمين على شيءٍ ماضٍ فلا حنث فيه، فلا كفارة فيه، لأن الكفارة إنما تكون على شيءٍ يُفعل أو يترك في المستقبل، لكن إن كان في الماضي حينئذٍ يتعلق به الصدق والكذب، فإن كان صادقًا فقد برّ ولا شيء عليه، بل يكون معظمًا لله تعالى، وإن كان كاذبًا حينئذٍ يأثم، لأنه أولاً كَذَب، وثانيًا لم يحترم اسم الله تعالى فجمع بين معصيتين، الكذب ثم الجرأة على اسم الله تعالى ويستعمله في الكذب.

(94/2)

إذًا هذه ثلاثة أقوال لا تتركوها بغير تكفير، لا تحلفوا، احفظوا أيمانكم عن الحنث فلا تحنثوا، والمصنف أراد من الآية ما قاله ابن عباس، ما هو قول ابن عباس؟ لا تحلفوا، ولم يُرِد به ماذا؟ لأنه قال: (ما جاء في كثرة الحلف). إذًا في الإقدام على ماذا؟ على الحلف لا تحلفوا، إذًا لا تحلفوا بمعنى لا تُقدم على الحلف، وهذا في القليل في الأصل، فإذا كان كثيرًا من باب أولى وأحرى، فأراد المصنف هنا بهذه الآية معناه ابن عباس (باب ما جاء في كثرة الحلف)، ({وَاحْفَظُواْ أَيْمَانَكُمْ}) أي لا تحلفوا، إذًا وافق الترجمة، والمصنف أراد من الآية ما قاله ابن عباس وكلها متلازمة، فإنه يلزم من كثرة الحلف كثرة الحِنث مع ما يدل عليه من الاستخفاف بالله تعالى وعدم التعظيم له وغير ذلك مما يُنافي كمال التوحيد الواجب.
وحفظ اليمين له ثلاثة معانٍ:
أولاً: حفظها ابتداءً. وذلك بعدم كثرة الحلف، وهذا ابتداءً يعني لا يُقدم عليه.
ثانيًا: حفظها وسطًا. وذلك بعدم الحنث فيها إلا ما استثني لقول ... النبي - صلى الله عليه وسلم - لعبد الرحمن بن سمرة: «إذا حلفت على يمين فرأيت غيرها خيرًا منها فكفر عن يمينك وائتِ الذي هو خير». وهذا استثناء من قوله: ({وَاحْفَظُواْ أَيْمَانَكُمْ}) لا تحلفوا إلا إذا كان المحلوف عليه خير، حينئذٍ باليمين يتركه، وإذا كان كذلك فحينئذٍ المستحب إن لم يقال بالوجوب بأنه ماذا؟ يُكَفِّرُ عن يمينه ويأتي الذي هو خير، فحِفْظُ اليمين في الحنث أن لا يَحْنَثَ إلا إذا كان خيرًا، هذا الأصل فيها، لا يحنث يعني، إذا حلف على ترك شيء لا يفعله، وإذا حلف على فعل شيء لا يتركه هذا الأصل فيه، إلا إذا كان المحلوف عليه يكون خيرًا، وإذا كان كذلك، ومنه ما لو حلف قال: لا أكلم زيدًا. وزيد هذا مسلم مهما كان فاسقًا فالأصل فيه ماذا؟ أنه يأتي الذي هو خير يُكفر عن يمينه أو قال: لا أدخل بيت زيد. وهو مسلم قد يكون قريبًا وقد يكون بعيدًا أيًّا كان ما دام أنه مسلم فالأصل أنه ماذا؟ في مثل هذا الأحوال يُكَفِّر، فكلّ ما يكون فيه ترك لمواصلة المسلمين أو ما يؤول إلى الألفة فالأصل فيه التكفير ويأتي الذي هو خير.
ثالثًا: حفظها انتهاءً في إخراج الكفارة بعد الحنث، كما قال ابن جرير رحمه الله تعالى.
قال المصنف رحمه الله تعالى: (عن أبي هريرة رضي الله عنه قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحلف مَنْفَقَة للسلعة مَمَحَقَة للكسب») [يرحمك الله] (أخرجاه) («الحلف منفقة للسلعة ممحقة للكسب» أخرجاه) يعني البخاري ومسلم، فالحديث في ((الصحيحين))، قوله - صلى الله عليه وسلم -: ... («الحلف»). أراد به الحلف الكاذب ليست اليمين الصادقة لأنها لا تُنفق السلعة ولا تَمْحَقُ البركة لأن ما كان حقًّا لا يترتب عليه شرٌّ محضٌ وهنا ترتب عليه شرّ، وإذا كان كذلك فالمراد بالحلف هنا الحلف الكاذب، فقوله: («الحلف») أي الكاذب، وجاء في رواية أحمد «اليمين الكاذبة»، إذًا جاء تفسيرها في رواية أخرى، والمعنى أو السياق يدل على ذلك، وقوله: («منفقة للسلعة ممحقة للكسب»). يدل على أن هذا الحلف كاذبٌ وليس بصدقٍ، ورواية الإمام أحمد «اليمين الكاذبة»، وأما الصادقة فليس فيها عقوبة، الصادقة لا يترتب عليها عقوبة، لأنه إما يكون مباح، وإما أن يكون ماذا؟ أن يكون مستحبًا ما قد يصل الأمر إلى الوجوب كما هو الشأن عند القضاة ونحوهم، («الحلف») أي الكاذب، أو اليمين الكاذبة هذا مبتدأ، أين خبره؟ («منفقة») على وزن مَفْعَلة، («مَنْفَقَة») مَفْعَلَة، مأخوذ من النَّفَاق ليس من النِّفَاق مأخوذ من النَّفَاق بفتح النون، وهو الرَّوَاجُ ضد الكساد، الكساد بمعنى أن السلعة تبقى لا تتحرك لا تزول، وأن النَّفاق العكس بمعنى أنها تروج، قال: («منفقة للسلعة»). جار ومجرور متعلق بقوله: («مَنْفَقَة»). لأنه على وزن مَفْعَلَة، («للسِّلْعَة») بكسر السين والمراد به المتاع، أي الحلف نفاقٌ ورواجٌ للسلعة، يعني بالحلف الكاذب قد يُرَوِّجُ لسلعته، لكن ما الذي يترتب عليه؟ أنها ماذا؟ أنها ممحقة، يعني تمحق البركة منه، («مَمْحَقَةٌ للكسب») إعراب ممحقة؟ خبر بعد خبر.
أَخْبَرُوا بِاثْنَيْنِ أَوْ بِأَكْثَرَا ... عَنْ وَاحِدٍ كَهُمْ َسَراة شُعَرَا

(94/3)

إذًا الحلف الكاذب منفقة للسلعة ممحقة، جمعت بين وصفين («مَمْحَقَة») على وزن مَفْعَلَة كذلك بفتح الميم والحاء، والْمَحْقُ هو النقص والمحو، يقال: محق الله الشيء أذهب بركته، وهذا المحق قد يكون حسيًّا، وقد يكون معنويًّا فلا يُنظر إليه ماذا؟ أنه إذا لم يوجد حسيّ بمعنى أن البضاعة لم تنقص لم يحرق المحل لم .. إلى آخره لم تتلف، ليس المراد به ماذا؟ أنه قد بارك الله تعالى له في سلعته، لا، إنما المراد أنه قد يكون المال في يده لكن لا يُبارك له فيه، يذهب ولا يدري أين يذهب، هذا ليست فيه بركة، إذًا («ممحقة») محق الله الشيء أذهب بركته، ثم المحق قد يكون حسيًّا بائتلاف المال عينًا يحرق ماله، تموت الماشية، ونحو ذلك، وقد يكون المال في يده لكنه لا يُبارك له فيه، ولذلك قد تجد بعض الأغنياء عشيته عشية الفقراء، يبخل على نفسه فضلاً عن غيره، يبخل على نفسه لا يكون المال سائغًا عنده في أن يدفع ونحو ذلك، على كلٍّ المعنى أنه إذا حلف على سلعةٍ هكذا فسرها الشراح وغيرهم أنه إذا حلف على سلعةٍ أنه أُعْطِيَ فيها كذا وكذا، يعني الحلف منفقةٌ للسلعة، ما وجهه؟ ما كيفيته؟ له صورة معينة والصور تتعدد، لكن ذكر الفقهاء وشراح الحديث ما سنذكره أنه إذا حلف على سلعة أنه أُعْطِيَ فيها كذا وكذا أو أنه اشتراها بكذا وكذا، وقد يُظنه المشتري صادقًا فيما حلف عليه فيأخذها بزيادة على قيمتها والبائع كاذب في ذلك، وإنما حلف طمعًا في الزيادة فيكون قد عصى الله تعالى فيُعاقب بمحق البركة، والله أُعطيتُ فيها كذا وكذا، وهو يكذب أليس كذلك؟ أو يكون في ذاتها نفسها يقول: هذه ماركة كذا وكذا. وهو يكذب، أو أنه لا توجد عنده إلا هذه النسخة الأخيرة إذا ما أخذتها أنت مهدد ويحلف على ذلك، نقول: هذا كذلك داخل فيما مضى، إذا حلف على سلعة أيّ نوعٍ تعلق به الحلف إما بذاتها إما بكونها وحيدةً إما بثمنها ونحو ذلك، كاذب، حينئذٍ نقول: هذا الحلف يتعلق بماذا؟ بالسلعة من أجل رواجها، هذا هو الضابط عندنا، حلف تعلق بهذه السلعة من أجل ماذا؟ رواجها، ثم هو ليس صادقًا وإنما هو كاذب، هذا الذي يدخل في الحديث وهذا يتنوع باختلاف الأزمان والأعصار، فإذا كان كذلك فيكون عاصيًا قد عصى الله تعالى فيُعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب الحلف، ويُظن أنه كسب مال، لا، ليس الأمر كذلك، وربما ذهب ثمن السلعة بالكلية رأسًا، فإنما عند الله إنما يُنال بطاعته، كيف ما عند الله .. قد يقول قائل: ما الذي أتى هذا بذاك؟ نقول: نعم ما عند الله الذي هو الرزق، الرزق من عند الله محض وأنت فقط تبذل السبب، إذًا لا يُنال إلا بالطاعة، السبب المحرم لا يترتب عليه إلا محق البركة، يعني من جهة الأرزاق، وأما السبب الشرعي هو الذي يكون طاعةً فاتخاذ الأسباب الشرعية هو طاعة الله تعالى في هذا النوع، وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب وعقاب.
[مناسبة الحديث للباب] عرفنا قوله: (أخرجاه). يعني البخاري ومسلم.
مناسبة الحديث للباب: أن فيه التحذير من استعمال الحلف لأجل ترويج السلع وبيان ما يترتب على ذلك من الضرر، وأيُّ ضررٍ أعظم من محق البركة، («الحلف منفقة للسلعة ممحقة للكسب (1)، إذًا (باب ما جاء في كثرة الحلف) وقد يكون كاذبًا وقد يكون صادقًا وجاء النص ببيان الكاذب.
وفيه في الحديث أن الكسب الحرام - وإن كثر - فإنه منزوع البركة لا خير فيه، الكسب الحرام وإن كان كثيرًا، وإن افتخر به من افتخر، لكنه ماذا؟ منزوع البركة لا خير فيه البتة.
قال المصنف رحمه الله تعالى: (وعن سلمان رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشَيْمِطٌ زان، وعائل مستكبر، ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع إلا بيمينه». رواه الطبراني بسند صحيح).
(عن سلمان) هو أبو عبد الله الفارسي، ويقال له سلمان الخير، أسلم مقدم النبي - صلى الله عليه وسلم - المدينة، وشهد الخندق، روى عنه أنس وابن عباس وغيرهما قال - صلى الله عليه وسلم -: «سلمان منّا أهل البيت». توفي في خلافة عثمان سنة ستٍّ وثلاثين.
__________
(1) حدث سبق فالحديث هنا " للكسب "، وفي المسألة الثانية قال: (للبركة).

(94/4)

قوله: («ثلاثة») هذا مبتدأ، وسوَّغ الابتداء به لكونه في المعنى مضافًا لأن التنوين هذا عِوَض عن مضاف إليه كما مر معنا مرارًا، («ثلاثة») هذا مبتدأ، سوغ الابتداء به لإضافته معنًى، («ثلاثة») قال: («لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم») هذه ثلاث خصال، ثلاث عقوبات تعتري من تَلَبَّسَ بواحد من هؤلاء الثلاثة («لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم») يعني تجتمع الثلاثة لأنه عطفها بالواو، والواو تدل على ماذا؟ على الجمع («أُشَيْمِطٌ زان») هذا لا يكلمه الله ولا يزكيه وله عذابٌ أليم، فلكل واحد تجتمع العقوبات الثلاثة، قوله: («لا يكلمهم الله»). التكليم هو إسماع القول كَلَّمَ يُكَلِّمُ تَكْلِيمًا، بمعنى أسمعه قوله، وجاء هنا الكلام مسندًا إلى الباري جل وعلا لكنه في سياق النفي، («لا يكلمهم الله»)، إذًا نفى كلام الله، وكونه («لا يكلمهم الله») هنا لا يكلمهم عقوبةً، بالمعنى دلالة الالتزام يدل على أن الباري جل وعلا موصوف بصفة الكلام، لأنه لا يكون كذلك عقوبةً إلا إذا كان موصوفًا بصفة الكلام، وإذا كان كذلك صح أن يقال: («ثلاثة لا يكلمهم الله»). وإلا لو كان لا يُكلم أحدًا إذًا ما الفرق بين («أُشَيْمِطٌ زان») وغيره؟ لا فرق، هذا لا يكلمه الله وهذا لا يكلمه الله، لكن هذه الجملة من النبي - صلى الله عليه وسلم - تدل على أن ما جاء في القرآن من كونه كلَّم الله موسى تكليمًا أن المعنى مُدرك خلافًا للمفوضة أهل البدع الذين يقولون: النبي - صلى الله عليه وسلم - لا يدري ما يقرأ، وإنما هي ألفاظ يُجريها أو يقرأها ويسمعها الصحابة ولا يدري لا هو ولا الصحابة ولا جبرائيل عليه السلام. هذا قول لا يقوله مسلم بأن النبي - صلى الله عليه وسلم - يقرأ شيئًا لا يَدْرِي ما هو، هذا النص يدل على ماذا؟ على أنه يدري ويعلم ما جاء في القرآن.
نفي كلام الرب تعالى عن هؤلاء العصاة دليلٌ على أنه يُكلم من أطاعه وهو كذلك، وأن الكلام صفةٌ من صفات كماله فهو موصوف بصفة الكلام كما هو مقرر في محله، والأدلة على ذلك من الكتاب والسنة أظهر شيءٍ وأبينه، لا تحتاج، كل ما جاء في الكتاب والسنة مما يتعلق بالصفات الباري جل وعلا هو أوضح ما يكون، ليس كالمسائل التي تحتاج إلى ماذا؟ إلى استنباط وإلى آخره وتحتاج إلى علل، وإجراء حكم وقياس وإلحاق فرعٍ بأصل هذا في غالب أصول معتقد أهل السنة والجماعة في الأسماء والصفات وغيرها لا نحتاج إلى ذلك البتة، ولذلك الصحابة رضي الله تعالى عنهم لم يختلفوا في مسائل هذا الباب لأنها واضحة فهي محكمة واضحة بينة بل هي من أحكم المحكم، إذًا الأدلة كثيرة على هذا، وهذا الذي عليه أهل السنة والجماعة قيام الأفعال بالله سبحانه، لأن الكلام صفةٌ ذاتية وصفة فعلية، صفة ذاتية باعتبار ماذا؟ الكلام صفة ذاتية باعتبار ماذا؟

باعتبار النوع، بمعنى أنه لا ينفك عن صفة الكلام، لكن آحاد الكلام هذا فعل، فنقول فيه كما يقول أهل السنة والجماعة: قديم النوع حادث الآحاد. قديم النوع بمعنى ماذا؟ أن الذات متصفة به لا ينفك عنه في وقت من الأوقات، حادث الآحاد، هنا هذا جاءت كلمة حادث بمعنى أنه لم يوجد ثم وُجِد، ولا يلزم من الحادث أن يكون مخلوقًا خلافًا لأهل البدع، حينئذٍ حادث الآحاد يدل على أنه صفة فعلية، إذًا قام به فعلٌ وهو حادث حينئذٍ لا إشكال فيه وهذا محل إجماع عند السلف، والمجيء والذهاب والغضب والرضا كل هذه صفات فعلية بمعنى لم تكن، ثم كانت، وكل صفةٍ جاءت مُقَيَّدَة بالمشيئة أو بسببٍ فهي صفة فعلية هكذا في القرآن والسنة كل صفةٍ جاءت مقيدة بالمشيئة أو بسبب حينئذٍ نقول: هذا يدل على أنه صفةٌ فعلية، {وَجَاء رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [الفجر: 22] متى؟ يوم القيامة، جاء ربك جاء مقيدًا بالسياق بأنه متى؟ يوم القيامة، إذًا السبب لم يقع، إذًا سيقع لم يكن ثم كان، إذًا صفة فعلية، على كلٍّ بحث هذا في موضعه.

(94/5)

وهذا يدل على قيام الأفعال بالله سبحانه وأن الفعل يقع بمشيئة الله تعالى وقدرته شيئًا فشيئًا، ولم يزل متصفًا به فهو حادث الآحاد قديم النوع كما يقول ذلك أئمة أصحاب الحديث وغيرهم من أصحاب الشافعي وأحمد وسائر الطوائف، كما قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82]. فأتى بالحروف الدالة على الاستقبال، والأفعال الدالة على الحال والاستقبال أيضًا وذلك في القرآن كثير، يعني قال هنا: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً} في المستقبل، إذًا دل على أنه لم يكن ثم كان {أَنْ يَقُولَ} أن مثل السين وسوف تدل على ماذا؟ على الاستقبال، والاستقبال يُدل على أن هذا لم يكن ثم كان، إذًا هو فعل لم يكن ثم كان، فالله تعالى موصوف بصفات الأفعال وأنه يفعلها في وقتٍ دون وقت، وهو ما تعلقت به مشيئته جل وعلا.
إذًا («ثلاثة لا يكلمهم الله») هذا [نفي لصفة] نفي لكلامه جل وعلا، فحينئذٍ يكون ماذا؟ يكون عقوبةً («ثلاثة لا يكلمهم الله»).
قال: («ولا يزكيهم»). هذا نفي للتزكية، والزكاة في الأصل الطهارة والنماء والبركة والمدح والزيادة فلا يثني عليهم الباري جل وعلا، لا يثني عليهم ولا يطهرهم من دنس الذنوب لما فعلوه من هذه الأفعال الخبيثة («ولا يزكيهم») يعني لا يُثني عليهم ولا يُعدلهم ولا يُوثقهم ولا يُطهرهم من دنس الذنوب، التزكية بالمعاني كلها لأنه جاء مطلقًا («ولا يزكيهم»)، ثم هو فعل في سياق النفي وهو منفي مطلقًا التزكية منفية مطلقة.
الثالث: («ولهم عذاب أليم»)، عذاب أليم لهم، لهم خبر مقدم وعذاب مبتدأ مؤخر، أليم يعني موجع أَلِيم فَعِيل بمعنى مُفْعِل، والعذاب هو العقاب، فهؤلاء جمع الله تعالى لهم هذه الأوصاف والعقوبات الثلاث («لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم») لَمّا عظم ذنبهم عظمت عقوبتهم، لا تأتي العقوبة شديدة في الكتاب والسنة إلا إذا كان الذنب عظيمًا دل ذلك على أن هؤلاء قد فعلوا شيئًا عظيمًا لكن لا يخرجهم عن الملة، إنما هم باقون على إسلامهم، فهؤلاء لَمّا عظم ذنبهم عظمت عقوبتهم، وهذا زجر عظيم لمن له عقل عن تعاطي هذه الأعمال السيئة.
الأول قال: («أُشَيْمِطٌ زان»). («أُشَيْمِطٌ») أَشْمَط هذا الأصل صَغَّرَهُ، والتصغير من مقاصده التحقير، فَطُوَيْلِب من باب التحقير، وقد يكون من باب الثناء («أُشَيْمِطٌ») صغّره تحقيرًا له، وذلك لأن الداعي يعني داعي المعصية والفجور ضعيف في حقّه، («أُشَيْمِطٌ زان») يترتب عليه ماذا؟ إيش إعراب («أُشَيْمِطٌ») بدل من ثلاثة («ثلاثة لا يكلمهم») جملة («لا يكلمهم») هذه خبر، أليس كذلك؟ فقط؟

وما عُطف [نعم أحسنت]، («ثلاثة») هذا مبتدأ («لا يكلمهم») وما عُطِفَ عليه خبرٌ لأن الخبر هنا هو محط الفائدة، والخبر هنا متضمن لثلاثة أشياء («لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم») إذًا الخبر ليس فقط («لا يكلمهم») إنما الخبر مجموع الجمل الثلاثة فتقول هكذا: («لا يكلمهم») خبرٌ، («لا يكلمهم») وما عطف خبرٌ المبتدأ («أشيمط») هذا بدل مفصل من مجمل أو بعض من كل من قوله: («ثلاثة») لأنه داخل في الثلاثة فيصدق عليه العذاب ليس هو مفرد («أشيمط») إذا كان مفردًا حينئذٍ كيف تقع عليه العقوبة قل: لا، أدخله في («ثلاثة») تدخله كيف؟ تقول: هذا بدل مفصل من مجمل، كأنه قال: أشيمط زان لا يكلمه الله ولا يزكيه وله عذاب أليم. وإنما كان كذلك يعني استحق هذه العقوبة لأن الدَّاعِي داعي المعصية والفجور ضعيفٌ في حقّه فدل على أن الحامل له على الزنا محبة المعصية والفجور، فعل المعصية أو من يفعل المعصية على نوعين، قاعدة عامة في الزنا وغيره:
- إما أن يفعله عن محبةٍ لها.
-وإما أن يفعلها لا عن محبةٍ لها وإنما عن ضعفٍ وزلةٍ، ونحو ذلك.

(94/6)

فرق [بين] في الشرع بين النوعين، من يفعل المعصية وهو يحبها ويعشقها ويسعى إليها بكل ما يملك وإن فاتته تحسر وتقطع قلبه أَلَمًا وحسرة على فواتها هذا نوعٌ، ونوع آخر لا، يَقع ويبكي ويرجع، يعني تزل به القدم لكنه لا يحبها ولا يتعلق بها، وإن فاتت قد لا يسعى وراءها، هذا نوعٌ وهذا نوعٌ، الزنا قد يقع مِنْ مَنْ («أُشَيْمِط») يعني رجل كبير هذا فاتته الشهوة ليست عنده شهوة، وإن كانت فهي ضعيفة، فالدَّاعِي إلى الوقوع في الزنا في حقه ضعيف، حينئذٍ انتفى، بقي ماذا؟ بقي السبب الآخر إما المحبة والسعي لها والتعلق بها، وإما الوقوع الذي هو من فطرة الإنسان جبلة الإنسان، انتفى في حقّه ماذا؟ الجبلة لأن الشهوة من الجبلة بقي ماذا؟ بقي المحبة، فلما كان فعله للزنا يُدل على تعلق قلبه بها حينئذٍ جاءت هذه العقوبة الشديدة، ولذلك قال: فدلّ على أن الحامل له الزنا محبة المعصية والفجور وعدم الخوف من الله تعالى وخشيته، وضعف الداعي إلى المعصية مع فعلها يُوجب تغليظ العقوبة عليه - هذه قاعدة عامة - ضعف الداعي يعني من الإنسان من داخل نفسه إلى المعصية مع فعلها يُوجب تغليظ العقوبة عليه، بخلاف الشاب فإن قوة داع الشهوةِ منه قد يغلبه مع خوفه من الله تعالى، وقد يرجع على نفسه بالندم ولومها على المعصية فينتهي ويرجع، فرقٌ بين الشاب إذا وقع في الزنا، وبين الكبير العجوز الذي فاته الصغر والشباب يقع كذلك في الزنا. في ((القاموس)) أن الشَّمَطُ محركةٌ بياض الرأس يخالط سواده، وشَمِطَ كفَرِحَ، وأَشْمط وأشْمَطَّ واشْمَاطَّ، حينئذٍ هذه ثلاثة أوصاف، وقيل: الشمط الشيء فأشيط تصغير أشمط، والمراد به ماذا؟ يعني: هو كناية عن الرجل الكبير في السن الذي خالط سواده أو بياض شعره سواد شعره فجمع بين الأمرين، هذا كناية عن الرجل الكبير، و («أشيمطٌ») بدل مفصل من مجمل من ثلاثة، ونعته («زانٍ»)، إيش إعراب («زانٍ») نعت، كيف («أشيمطٌ زانٍ») كسرة، («أشيمطٌ»)، .. (1) على الياء المحذوفة للتخلص من التقاء ساكنين، إذًا هو مرفوع وليس مجرورًا، وهذا التنوين عوض عن؟ عوضًا عن الياء؟ ليس عوضًا قيل به، لكن الصواب أنه ليس عوضًا. إذا («أشيمط زان»).
ثانيًا: قال: («وعائل مستكبر»)، («وعائل») قيل: هو فقيرٌ ذو عيالٍ («وعائل مستكبر») يعني جمع بين وصفين هو فقيرُ ذو عيال، يعني لو قيل هو فقير قد يحتاج إلى ما يُغنيه هو، ثم ذو عيالٍ يحتاج إلى أن يُغني عياله، إذًا اجتمع عليه فقران، ومع ذلك مستكبر، ومع ذلك فهو مستكبر، و («عائل») أي فقيرٌ ذو عيالٍ.
والتكبر قال أهل العلم نوعان:
ذاتيٌ، وصفاتيٌ.
فالصفاتِ من المال والجاه يعني سببه يكون ماذا؟ الاستكبار من المال والجاه فالتكبر من الناس وإن كان قبيحًا عقلاً وشرعًا لكن أصحاب المال والجاه لهم فيه عذرٌ، إذا تَكَبَّرَ وهو غني عنده مليارات حينئذٍ هذا له وجهٌ عنده السبب موجود كالشاب الذي عنده الشهوة وهي قوية فوقع في الزنا عنده سبب، لكن الذي ليس عنده شيء أين السبب؟ لا سبب، واضح هذا؟
إذًا فالتكبر من الناس وإن كان قبيحًا عقلاً وشرعًا لكن أصحاب المال والجاه لهم فيه عذرٌ وإن كان هو قبيح ويأثم، وأما عادمهما فلا عذر له بوجهٍ فالتكبر إذًا صفةٌ ذاتية، إن كان التكبر صفاتيًّا بمعنى أنه ليس ذاتيًّا هذا ماذا؟ هذا أخفّ ضررًا، أخف ضررًا يعني وُجد السبب الذي والجاه والمال فتكبر هذا ليس ذاتيّ ليس من نفسه، وقد يكون ماذا؟ عند عدم السبب الذي هو الجاه والمال مُتكبر حينئذٍ نقول: هذا الكبر موجودٌ في قلبه، إذًا هو ذاتي وليس بشيءٍ منفكٍ عنه. إذًا («عائل مستكبر»)، لا يكلمه الله ولا يزكيه وله عذاب أليم.
__________
(1) أجاب أخًا على سؤال الشيخ فأكده الشيخ بقوله: على الياء المحذوفة .. إلى آخره.

(94/7)

(«وعائل مستكبر») أي فقيرٌ ليس له ما يدعوه إلى الكبر لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة، والعائل الفقير لا داعي له إلى أن يستكبر فاستكباره مع عدم الدَّاعِي إليه يدل على أن الكبر طبيعة له، يعني صار جِبِلّة وهذا أشد، قلنا: الذنب إذا كان مصدره القلب وتعلق القلب به هذا أشد عقوبةً أشد إثمًا، وإما إذا كان وافق الطبع والزلة والندم ونحو ذلك فهذا كغيره، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له كامن في قلبه، فعظمة عقوبته لعدم الدَّاعِي إلى هذا الْخُلُق الذميم الذي هو من أكبر المعاصي، والعائل الفقير، وبعضهم زاد أنه فقيرٌ ذو عيالٍ. قال تعالى: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} [الضحى: 8] قابل ماذا؟ {عَائِلاً فَأَغْنَى} فأغناك، إذًا ما الذي يقابل الغنى؟ الفقر إذًا عائلاً يعني فقيرًا.
والكبر جاء في الحديث قال - صلى الله عليه وسلم - يعني بيانه ما هو -: («الكبر بطر الحق وغمط الناس») أي استكبارٌ عن الحقّ برده، والتعالي والتعاظم عن القيام به، وغمط الناس باحتقارهم واستدلالهم، فالاستكبار الذي هو الترفع والتعاظم يشمل النوعين.
قوله: («ورجل جعل الله بضاعته») هذا الثالث لا يكلمه الله ولا يزكيه وله عذاب أليم، («جعلَ اللهَ»)، («الله») هنا منصوب على المفعولية بنصب اسمه الشريف، وليس جعل اللهُ كما في بعض النسخ («جعل الله») بنصب الاسم الشريف أي جعل الحلف بالله بضاعته («جعل الله بضاعته») ليس ذات الله تعالى وإنما جعل ماذا؟ الحلف، هذا تأويل أو لا؟ نقول: نعم، تأويل، دلّ عليه ماذا؟ الحديث («لا يشتري إلا بيمينه، ولا يبيع») إذًا المراد به ماذا؟ المراد به الحلف.
فإن قيل: يا أهل السنة أنتم تؤولون وتقعون في التحريف ومع ذلك تذمون من يؤول؟
نقول: لا، أهل السنة والجماعة إذا دل السياق على أن اللفظ غير مراد بظاهره قالوا به، والتأويل ليس كل تأويل يكون باطلاً، من التأويل ما هو صحيح؟ ومن التأويل ما هو باطل، حينئذٍ صرف اللفظ عن ظاهره إن كان لدليلٍ فهذا حقٌّ لا يقول أحد بخلافه، وأما [صرف الظاهر عن] أو صرف اللفظ عن ظاهره لا بدليل شرعي من كتاب وسنة ورأي صحيح حينئذٍ نقول: هذا تأويل باطل فاسد، وتسميته تحريفًا أولى من تسميته تأويلاً.
إذًا («ورجل جعل الله بضاعته») أي جعل الحلف بالله بضاعته، وفي حديث «اتخذ الأيمان بضاعة»، «اتخذ الأيمان» هذا يُفسر هذا المعنى، يحلف في كل حقّ وباطل وسماه بضاعة له لملازمته له وغلبته عليه، البضاعة.
قوله: («لا يشتري إلا بيمينه ولا يبيع إلا بيمينه»). جملة استئنافية تفسيرية لقوله: («جعل الله بضاعته») والمعنى كلما اشترى حلف، وكلما باع حلف طلبًا للكسب، وهذا الشاهد من الحديث للترجمة، وكل هذه الأعمال الثلاث («أُشَيْمِطٌ زان، وعائل مستكبر، ورجل جعل الله بضاعته») كل هذه الأعمال تدل على أن صاحبها إن كان موحدًا فتوحيده ضعيف، وأعماله ضعيفة بحسب ما قام بقلبه وظهر على لسانه وعمله من تلك المعاصي العظيمة مع قلة الدّاعي إليها، هذا جوهر ماذا؟ أو القدر المشترك بين هؤلاء الثلاثة الأصناف، (رواه الطبراني بسند صحيح). وفي ((صحيح مسلم)) من حديث أبي ذر «ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم»، وذكر منهم «المنفق سلعته بالحلف الكاذب»، زاد عقوبة الرابعة وهي «لا ينظر إليهم» هذا يدل على أن هذا الجرم عظيم، وذكر منهم الْمُنْفِق أو الْمُنَفِّق تضبط الضبطين «الْمُنْفِق سلعته بالحلف الكاذب»، وفي ((الصحيحين)) من حديث أبي هريرة رضي الله تعالى عنه «رجل حلف على سلعة لقد أُعْطِيَ بها أكثر مما أُعْطِيَ وهو كاذب»، ما أعطيها، «رجل حلف على يمين كاذبة بعد العصر ليقطتع بها مال رجل مسلم». وفي رواية «ورجلٌ بايع رجلاً سلعةً بعد العصر، فحلف بالله لأَخَذَهَا بكذا وكذا فصَدَّقَهُ وهو على غير ذلك». ففي هذه الأحاديث كلها شدة الوعيد [مع كثرة] على كثرة الحلف المنافي لكمال التوحيد الواجب.

(94/8)

أما اليمين الكاذبة سواء أكثر منها أو لا بمجرد يمين واحدة ثبت الحكم لكن قوله هنا: («لا يشتري إلا بيمينه ولا يبيع إلا بيمينه»). يدل على ماذا؟ على أنه وقع في المحظور وازداد كثرةً له، فقوله: (ما جاء في كثرة الحلف) ليس المراد به أنه إن قل وهي اليمين غموس أنه لا إشكال فيه، لا، ليس هذا المراد، فالحكم هنا ليس منصبًّا على الكثرة وله مفهوم بأن القلة لا محظور فيها شرعًا، لا، ليس هذا المراد البتة، وهذا إن كان صادقًا في يمينه فقد استخف باليمين مع مخالفة قوله تعالى: ({وَاحْفَظُواْ أَيْمَانَكُمْ}) وأما إن كان كاذبًا فقد جمع بين أربعة أمور:
أولاً: استهانته باليمين، ومخالفته لقوله: ({وَاحْفَظُواْ أَيْمَانَكُمْ}).
ثانيًا: كذبه.
ثالثًا: أخذه المال بالباطل.
رابعًا: أن يمينه يمين غموس على الخلاف الذي مر معنا سابقًا.
وقد ثبت عنه - صلى الله عليه وسلم - «من حلف على يمين هو فيها فاجر يقتطع بها مال امرئ مسلم لَقِيَ الله وهو عليه غضبان»، وهذه كلها تجتمع في ماذا؟ إذا كان كاذبًا، يكذب ويأكل به المال، وثم يَسْتَخِفّ باسم الله تعالى وهذا ينافي التوحيد، ثم تكون يمينه يمين غموس.
مناسبة الحديث للباب ظاهرة، إذ فيه التحذير من كثرة الحلف في البيع والشراء.
وفي الحديث الحثّ على توقير اليمين واحترام أسماء الله تعالى.
قال المصنف رحمه الله تعالى: (وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم». قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثًا؟ «ثم إن بعدكم قومٌ (1) يشهدون ولا يُستشهدون، ويخونون ولا يُؤتمنون، وينذرون ولا يُوفون، ويظهر فيهم السِّمَن»). والحديث في ... ((الصحيح)).
قوله: (وفي الصحيح) أي في ((الصحيحين)) البخاري ومسلم، وأخرجه أبو داود والترمذي، وفي رواية للبخاري «خيركم»)، («خير أمتي قرني»)، «خيركم» الخطاب للصحابة، («خير أمتي قرني») أكثر روايات البخاري «خيركم قرني» على تقدير مضاف أي أهل قرني، لأن القرن إذا كان هو الزمن ليس المراد به الزمن، إن كان به الزمن ليس المراد به الزمن، وحينئذٍ المراد به ماذا؟ أصحابه، فالخيرية هنا وصفٌ لمن؟ لأهل القرن، هو الذي يحصل فيه التفاضل بينهم وبين غيرهم، («خير أمتي قرني») لماذا؟ للعلم والإيمان، والعلم والإيمان وصف للأشخاص أنفسهم، إذًا لا بد من التقدير، تقدير مضاف أي أهل قرني («خير أمتي قرني») أي خير أمتي أهل قرني، وجاء في رواية «أهل قرني»، وفي ((القاموس)): هو على [قِرْني أو قَرني] هو على قَرني بالفتح فتح القاف، هو على قَرني أي على سِنِّي وعمري كالقرين، يعني من الاقتران في السن والعمر، يعني القرن المراد به ما يقترن فيه الناس في السن والعمر، ولذلك قال: هو على قرني، أي على سني وعمري. يعني السن متقارب والعمر متقارب والسن هو العمر، ثم قال صاحب ((القاموس)): وأربعون سنة. يعني يُطلق القرن ويراد به أربعون سنة، أو عشرة، أو عشرون، أو ثلاثون، أو خمسون، أو ستون، أو ثمانون، أو مائة، أو مائة وعشرون، والأول أصح، يعني المائة. وهذا هو المشهور عند أهل العلم أن القرن هو ما كان مائة سنة.
قال لقوله - صلى الله عليه وسلم - لغلام: «عش قرنًا». فعاش مائة سنة إن صح حينئذٍ نقول: هذا فيصل في الباب، وإلا المشهور أنه مائة سنة، وإن كان ذهب شيخ الإسلام ابن تيمية رحمه الله تعالى إلى أن الاقتران المراد به هنا ما كانوا متقاربين في العمر والزمن ونحو ذلك، فحينئذٍ كل طبقةٍ هي قرنٌ، وإذا ذهب الكبار وجاء الصغار حينئذٍ ذهب القرن وانتهى، قد يكون ستين سنة قد يكون سبعين قد يكون مائة، فلا يُحَدُّ بسن معين، على كلٍّ قوله: «عش قرنًا» فعاش مائة سنة فكل أمة هلكت فلم يبقَ منها أحد، كل أمة هلكت ذهب قرن والوقت من الزمان، هذه ذكرها صاحب ((القاموس)) بأنها تطلق ويراد بها القرن، المشهور أنه مائة سنة، وذهب شيخ الإسلام ابن تيمية وقوله وجيه أن المراد به ما كانوا متقاربين في السن والعمر.
(«خير أمتي قرني») المراد بالأمة هنا أمة الإجابة، لأن أمة الدعوة إذا لم تُسلم لا خير فيها أو لا؟ لا خير فيها، («خير») أي أَخْيَرُ، أخير أفعل تفضيل.
__________
(1) («قومًا») سيأتي أن أكثر الشراح على رواية النصب.

(94/9)

وغالبًا أغناهمُ خير وشر ... عن قولهم أخير منه وأشر

إذًا («خير أمتي») أخير أمتي، وأمتي أضافها إليه - صلى الله عليه وسلم -، والمراد بها أمة الإجابة، لأن أمة الدعوة إذا لم يؤمنوا فليس فيهم خيرٌ البتة من أصله لأنه كافر، فخير الأمة قرنه - صلى الله عليه وسلم -، لِمَاذا؟ لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة، فالخيرية هنا خَيْرية إيمانية ليست خيريةً في الأبدان والمال والجاه .. إلى آخره، بل لو كانت هذه الخيرية لكن المتأخرون أخير من المتقدمين، لكن ليس هذا هو الميزان، الميزان هو الشرع، الميزان هو الامتثال، قال: لفضيلة أهل ذلك القرن في العلم، والإيمان، والأعمال الصالحة لغلبة الخير فيها وكثرة أهله وقلة الشر وأهله، واعتزاز الإسلام وكثرة العلم والعلماء واشتداد الإنكار على من ابتدع كالخوارج والقدرية وغيرهم. وهذا إثبات الخيرية لا يستلزم ماذا؟ لا يستلزم أن لا تقع معصية، ذلك الزمان انظر ذاك الزمان الذي جاء النص هنا وهذه أحاديث متواترة («خير أمتي قرني») قرن النبي - صلى الله عليه وسلم -، إذًا زمانه، ومع ذلك وُجِدَ النفاق الذي هو شرّ من الكفر، هل وجود النفاق ينفي الخيرية عن ذلك الزمان؟ الجواب: لا، إذًا وجود النفاق لا يجعل المرء ماذا؟ أنه يقع في شيء من اليأس في نصرة الدين ونصرة المسلمين .. إلى آخره، نقول: وجود النفاق وجود أرباب النفاق لا يدل على ماذا؟ على عدم وجود الخير، قد تكون [دولةً ما] أو دولةٌ ما فيوجد فيها شيء من المنافقين أو بعض أبواق النفاق، وهذا لا يلزم منه نفي الخيرية عن تلك البلاد، إذًا هذا الزمن زكَّاه النبي - صلى الله عليه وسلم - بهذا اللفظ، ومع ذلك وُجِدَ فيه النفاق، ووجد فيه بعض المعاصي، وقع الزنا ولم يكن شائعًا، وأقيم الحدّ على ماعز وعلى غيره، بل وقطع النبي - صلى الله عليه وسلم - يد ذلك السارق .. إلى آخرها، وجود المعاصي لا يدل على انتفاء الخيرية، لكنها لم تكن شائعة، لم تكن ظاهرةً لم يتوالَ الناس عليها، وإنما تقع تارةً وتنتفي تارات.
قال: («ثم الذين يلونهم»). («ثم») للترتيب، («ثم الذين يلونهم») إذًا مرتبة ثانية، فُضِّلَ الذين يلونهم، تلاه ويليه بمعنى تبعه، يعني الذين يتبعونه ولذلك نقول: التابعون، فضل الذين يلونهم، يعني يتبعونهم على من بعدهم لظهور الإسلام فيهم، المقارنة هنا لا باعتبار من سَبَق، وإنما باعتبار من يَلْحَق، أليس كذلك؟ فُضِّلَ الصحابة على مَنْ؟ على من بعدهم يأتي العصر القرن الثاني يُفَضَّلُون يُقارنون بمن؟ بمن بعدهم، لذلك قال: («ثم الذين يلونهم»). إذًا التفضيل هنا باعتبار من سَيَأْتِي لا باعتبار من سَبَقَ، واضح هذا؟ ولِذَلِك، نقول: فضل الذين يلونهم على من بعدهم لظهور الإسلام فيهم في القرن الثاني، وكثرة الداعي إليه والراغب فيه والقائم به وقربهم من نور النبوة وما ظهر فيه من بدع، ووُجِدَتِ البدع أُنْكِر واستُعْظِمَ وأزيل لم يُقَرّ، وكل معصية لم تُقَرّ حينئذٍ وجودها وعدمها سواء كبدعة الخوارج والقدرية والرافضة وُجِدُوا في بعد الصحابة في آخر عهد الصحابة القرن الثاني، ومع ذلك بَقِيَ وصف الأفضلية له، فهذه البدع وإن ظهرت فأهلها في غاية الذل والمقت والهوان والقتل فيمن عاند منهم ولم يتب.
(«ثم الذين يلونهم») هذا القرن الثالث، كذلك («ثم») للترتيب، («ثم الذين يلونهم») يعني يتبعونهم أتباع التابعين وهو القرن الثالث فهو دون الأَوَّلَيْنِ لكثرة ظهور البدع فيه، كَثُرَت كلما بعد الزمن عن عصر النبوة زادت البدع واشتدت الغربة، لكثرة ظهور البدع فيه لكن العلماء كانوا متوافرين، وقد تصدَّى كثيرٌ منهم لإنكارها والإسلام إذ ذاك ظاهر والجاهد قائمٌ.
(قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثًا)؟ هذا شكٌّ من الراوي، راوي الحديث هو عمران بن حصين، والمشهور من الروايات أن القرون المفضلة ثلاثة وليست أربعة، يعني قال عمران: (فلا أدري أذكر بعد قرنه مرتين) المذكور معنا يعني قال ماذا؟ («خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم») مرتين، («ثم الذين يلونهم») هذه الثالثة هذه مشكوك فيها والأصل عدمها، فالمشهور أنها ثلاثة، المشهور من الروايات أن القرون المفضلة ثلاثة، وسيأتي النص كذلك في حديث مسعود الآتي.

(94/10)

قال: («ثم إن بعدكم قومٌ يشهدون ولا يستشهدون»). («ثم») بعد القرون الثلاثة المفضلة جاء النص ببيان بعض الصفات المتعلقة بهؤلاء القوم، («ثم إن بعدكم قومٌ») ليس كل الناس، ولم يكن صفةً للقرن، وإنما أراد أن بعض الناس وليس وصفًا لكلِّ وهذه رحمة، («ثم إن بعدكم قومٌ»)، («قومًا»)، في رواية «قومًا»، ولا إشكال فيه، وفي رواية («قومٌ»)، وهذه في البخاري كذلك («قومٌ») بالرفع هكذا في بعض روايات البخاري، والرواية المشهورة التي شرح عليها الشراح «قومًا» بالنصب، وجوز العيني رفعهم بفعل محذوف تقديره يجيء قومٌ.
وفي بعض الروايات «يجيء قومٌ»، وفي بعضها «يكون قومٌ» لكن بدون ذكر («إن بعدكم»)، هذا يجوز، وأما حملها على وجوه أخرى أنه لغة ربيعة هذا ضعيف، وكذلك أن (إِنَّ) مثل (إِنْ) لكون الضمير ضمير الشأن هذا كذلك ضعيف كله ضعيف، هذه أوجه في إثبات (إِنَّ) وأنها عاملة هذا الأوجه كلها ضعيفة، وإنما أن يقال بتقدير إن لم نقل ماذا؟ بأن الرواية غلط، قد يقع هذا موجود، الرواية بالرفع خطأ من الراوي، والصواب قومًا، إن قلنا: الصواب كذا لا إشكال فيه، نُخَطِّئُ هذه الرواية بالرفع، وقد يقع عند بعض أهل الحديث أنه قد يروي بالمعنى ويكون فيه شيء من اللحن، ولذلك يُوصف بعض أئمة الحديث بأنه لَحَّان، إذا سمع الحديث رواه بلسانه فيقع اللحن لكنه ليس بكثير.

(94/11)

إذًا («قومٌ») نقول: هذه الصواب («قومًا») (1)، هكذا نجزم الصواب، لأنها خطأ، («يشهدون») أي الزور، («ثم إِنَّ بعدكم قومٌ يشهدون ولا يستشهدون»)، («يشهدون») الجملة نعت لقوم، إذًا من صفة هؤلاء القوم أنهم يشهدون، يشهدون ماذا؟ يشهدون الزور، لقوله («ويخونون ولا يُؤتمنون»). وهذا شأن مَنْ؟ إذا شَهِد، إنما يشهد بالزور بالباطل لأنه لا يعلم، وكل مَنْ شَهِدَ بشيء وهو لا يعلمه فقد شهد بالزور، إما علم وإما جهل، إذا شهد بعلم فهو الحق، وإن لم يشهد بعلم فهو الزور وهو كذلك، إذًا («يشهدون») أي الزور، والشهادة الإخبار عما يعلم هذا الأصل، («ولا يُستشهدون») أي لا تطلب منهم الشهادة لفسقهم أو لاستخفافهم بأمرها وعدم تَحَرِّيهم الصدق لقلة دينهم وضعف إيمانهم، وهذا كلها أوصاف لهؤلاء («ولا يستشهدون») لماذا لم تطلب منهم الشهادة؟ لكونهم فسقة، والفاسق لا يشهد لقلة دينه أو لكثرة كذبه، وحينئذٍ نقول: هذا لا يُستشهد هذا لا تُطلب منه الشهادة، فكل ما ليس بعدل لا تُطلب منه الشهادة، («ولا يستشهدون») أي لا تُطلب منهم الشهادة، هذا المراد، السين هنا للطلب، أما التعليل هذا يختلف لفسقهم أو لاستخفافهم لأمرها وعدم تحريهم الصدق، فيشهد مع كلٍّ، بل بعضهم جعلها وظيفة، أليس كذلك؟ يقف في طرف ما والذي يريد يذهب معه يشهد هذا داخل في النص لا شك أنه داخل في النص، لقلة دينهم وضعف إيمانهم والذم لمن شهد بالباطل، وهو كذلك، أما من شهد بالحق هذا لا إشكال فيه لِمَا في بعض الألفاظ «ثم يفشو - فيهم - الكذب، حتى يشهد الرجل ولا يُستشهد». «يفشو - فيهم - الكذب». حينئذٍ إذا شهد يشهد بالباطل، ولقرنه بالخيانة كذلك يدل على أن المراد بالشهادة هنا شهادة الزُّور، ولا منافاة بينه وبين حديث ((مسلم)). «خير الشهداء الذي يأتي بشهادته قبل أن يسألها» عندنا حديثان متعارضان في ظاهرهما، هنا قال ذَمّ ماذا؟ ذمّ هؤلاء بأنهم («يشهدون ولا يستشهدون»)، أليس كذلك؟ («يشهدون ولا يستشهدون») وجاء في رواية ((مسلم)) حديث آخر «خير الشهداء الذي يأتي بشهادته قبل أن يُسألها»، إذًا الذي يتبرع بالشهادة مذموم أو لا؟ على حديثنا مذموم، وعلى رواية ((مسلم)) ليس بذموم، الذي يتبرع دون أن يُسأل هكذا من نفسه يعلم بالقضية فيقول: أنا أشهد أنا عندي علم. فيشهد حينئذٍ على هذا الحديث الذي معنا يكون مذمومًا، («يشهدون ولا يُستشهدون») وعلى حديث ((مسلم)) يكون ممدوحًا «خير الشهداء»، من هو «خير الشهداء»؟ «الذي يأتي بشهادته قبل أن يسألها» بعضهم قدم هذا الحديث وبعضهم قدم هذا الحديث، والصواب الجمع، متى ما أمكن الجمع بأي وجهٍ ما حينئذٍ إعمال الدليلين أولى من إهمال أحدهما، فيعمل هذا في بعضٍ بعض الأفراد، ويعمل هذا في بعض آخر، قالوا: هذا في حقوق الله تعالى التي لا طالب لها. حقوق الناس هو يبحث ما يحتاج أنك تأتي وتتبرع هو يعرف من الذي يشهد له ومن الذي لا يشهد له، وأما حقوق الله تعالى هذا لا طالب لها، فيُحمل حينئذٍ «خير الشهداء» الذي في ((صحيح مسلم)) أنه ماذا؟ في حق الله تعالى [أو] وحديث هنا في حقوق الآدميين، هذا وجه، أو نقول ماذا؟ أن نحمل هذا في حقوق الآدميين الذي لا يعلم بالشهادة، يعني زيد من الناس له حقٌّ ولو شهد شاهد لقضى له القاضي، لكن لا يدري أن عمرًا عنده شهادة، فإذا جاء تبرع إليه هذا من يكون من التعاون على البر والتقوى. إذًا إما أن نقول في حقوق الله تعالى أو في حقوق الآدميين التي لو لم يَأْتِ بها الشاهد لضاع حق من هي له لعدم علمه بها، هذا وجهٌ آخر، والوجهان لا بأس من حمل الحديث عليهما.
__________
(1) أي الصواب لفظ («قومًا»)، لنا تقدم في لفظ: («قومٌ»).

(94/12)

إذًا «خير الشهداء الذي يأتي بشهادته قبل أن» يَسألها، أو يُسألها، «قبل أن يُسألها» بضم الياء حينئذٍ هذا في حق الله تعالى وفي حق الآدمي الذي لا يعلم بتلك الشهادة، وأما هنا لا، الذي يأتي يتبرأ ويعلم يعلم أن هذا عنده شهادة ويأتي من عنده وهذا مذموم، وقيل: أي يتحملون الشهادة من غير تحميل يعني («ولا يستشهدون») لا يُطلب منهم التحميل، وهذا وجه لكن فيه شيءٌ من الضعف، فلا يُطلب منهم تحمل الشهادة فيشهدون بغير علمٍ. قال: («ويخونون») هذا وصفٌ ثانٍ («إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون») أي يخونون من ائتمنهم ولا يُؤتمنون لخيانتهم الظاهرة، جمعوا بين وصفين («ويخونون ولا يؤتمنون») يخونون من ائتمنهم ولا يؤتمنهم أحد لأنهم خونة، أليس كذلك؟ الخائن لا يؤتمن، ولذلك قال: («يخونون») يخونون مَنْ؟ مَنِ ائتمنهم، («ولا يؤتمنون») لكونهم خونة، فجمعوا بين الوصفين.
وفيه دلالة على أن الخيانة قد غلبت على كثيرٍ منهم أو أكثرهم («ويخونون ولا يؤتمنون») يعني صارت وصفًا لكثير من الناس أو غلبت على هؤلاء القوم.
والخيانة والنفاق واحدٌ هكذا قال في ((المفردات)) الخيانة والنفاق واحدٌ إلا أن الخيانة تُقال اعتبارًا بالعهد والأمانة، والنفاق يقال اعتبارًا بالدين، ثم يتداخلان، فالخيانة مخالفة الحقِّ بنقض العهد في السر، وهذا المراد هنا ... («يخونون») يعني يخالفون الحق بنقض العهد في السر، ونقيض الخيانة الأمانة، يقال خنتُ فلانًا وخنتُ أمانة فلانٍ، والمراد في الحديث أنهم أهل خيانةٍ وليسوا أهل أمانةٍ فلا يأتمنهم الناس، وليس المعنى أنهم تقع منهم الخيانة بعد الائتمان حتى يُقال لماذا لم يقل يؤتمنون ويخونون، يعني لا يجمع بينهما ذكره ابن عثيمين رحمه الله تعالى، فالخيانة صارت طبيعة لهم فلخيانتهم لا يؤتمنون. على كلٍّ الأوصاف هنا واضحة بينة، [لا يخونون لا نعم] (1) («ويخونون») بالإثبات ليس بالنفي، ويخونون لكونهم غير أمناء («ولا يؤتمنون») لكونهم خونة، فهما متلازمان. قال في الوصف الثالث: ... («وينذرون ولا يُوفون») أي لا يوفون ما وجب عليهم بالنذر وهذا لا يُنافي حديث النهي عن النذر وأنه لا يأتي بخير، وإنما هو تأكيد لأمرهم، سبق هذا معنا في باب ما جاء في النذر، وتحذير وإنما هو تأكيد لأمره وتحذير من التهاون به بعد إجابة، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم وقلة إيمانهم، («وينذرون ولا يوفون») الوفاء بالنذر محمودٌ، وأما الإقدام على النذر فهو مكروهٌ، حينئذٍ يوفون بالنذر نقول: هذا مدحٌ. المدح في الوفاء لا في النذر، النذر الإقدام عليه أن ينذر؟ نقول: هذا مكروهٌ شرعًا لا يُستحسن من العبد أن ينذر، لكن لو وقع الوفاء به محمودٌ. وهنا قال: («وينذرون ولا يوفون») وما أكثر الناس الآن، ينذرون ولا يوفون، يأتي ينذر بشأن ويقول: لا أستطيع. لماذا تنذر؟ الوصف الرابع قال: ... («ويظهر فيهم السمن») يعني المفرط ليس المراد مطلق السمن، وإنما المطلق يعني الكثير، والمراد بالسمن كثرة اللحم والشحم («ويظهر فيهم السمن») يعني المفرط، وهذا يدل على ماذا؟ ليس المراد السمن ذاته، وإنما المراد تعاطي أسباب السمن، يعني كثرة المآكل والمشارب («ويظهر فيهم السمن») يعني المفرط للتوسع في المآكل والمشارب والرغبة في الدنيا ونيل شهواتها والتنعم بها، والغفلة عن الدار الآخرة والعمل لها وليس المراد مطلق السمن فإنه لا يخلو منه زمان ولا عيب فيه، ليس فيه عيب، لأنه ليس باختياره لكن العيب في ماذا؟ في كثرة الأكل وكثرة الشرب هذا عيبٌ، هنا يأتي الكمال. وأما السمن هذا لا إشكال فيه.
وفي حديث أنس: «لا يأتي زمان إلا والذي بعده شرٌ منه حتى تلقوا ربكم». قال أنس: سمعته من نبيكم - صلى الله عليه وسلم -. فما زال الشرّ يزيد في الأمة حتى كثرت البدع وفشا الشرك وعمرتِ المساجد على القبور وعبدت من دون الله، بل صار كثير ممن ينتسب إلى العلم يدعو إلى البدع والشرك، ويُبَدِّعُ من يُنكر ذلك، بل قد يكفرهم، ولكن لا تزال بحمد الله طائفة على الحق منصورة تقوم بها الحجة على خلقه إلى قيام الساعة.
مناسبة الحديث للباب فيه ذم الذين يتساهلون بالشهادة وهي نوعٌ من اليمين، الشهادة نوع من اليمين، وهذا فيه ذمٌّ للمتساهلين فيها. وهو مناسبة الحديث للباب.
__________
(1) سبق.

(94/13)

وفي الحديث علم من أعلام نبوته - صلى الله عليه وسلم - حيث أخبر بالشيء قبل أن يقع فوقع كما أخبر («قومٌ»)، قال: («يشهدون ولا يستشهدون») .. إلى آخره وقع كثير من ذلك.
قال المصنف رحمه الله تعالى: (وفيه عن ابن مسعود رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم) وفي رواية، «ثم الذين يلونهم» ذكر أربعة («ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته») فيه أي في ((الصحيح))، والحديث رواه ((مسلم)) رحمه الله تعالى. قوله هنا: («خير الناس قرني») في الرواية السابقة حديث عمران («خير أمتي قرني») هل فيها زيادة معنى الرواية الثانية حديث مسعود؟ نعم، («خير الناس») مطلقًا من آدم عليه السلام أو لا؟ من آدم عليه السلام إذًا فيه زيادة فلا بد من قبولها، ذاك خاص والخاص لا يُنافي العام حديث عمران بن حصين خاص («خير أمتي قرني») فالحديث عن أمة محمد - صلى الله عليه وسلم - هذا الحديث حديث ابن مسعود والحديث في ((مسلم)) («خير الناس قرني») إذًا فيه عمومٌ ووجب قبوله، وهذا هو المراد هنا، وهو الصحيح الحق ماذا؟ أن الخيرية ليست خيرية الصحابة ليست في أمة محمد - صلى الله عليه وسلم - فحسب بل في الناس كلهم كافة في الناس كافة، هذا يدل على فضلهم وهذا يؤكد أن من كَفَّرَهُم فهو أولى بالكفر، وأن من فسقهم فهو أولى بالكفر والفسق، إذا كانوا أفضل الناس وخير الناس على جهة العموم كيف يكونوا كفارًا، كيف يكون ارتدوا بعد النبي - صلى الله عليه وسلم -، هذا لا يَقبله عقل، وهذا هو المراد هنا إذ المراد بالخيرية هنا الخيرية المضافة إلى الناس عمومًا وليس للأمة فقط. قال ابن عثيمين رحمه الله تعالى: فالخيرية القرن الأول خيريةٌ عامة على جميع الناس وليس على هذه الأمة فقط. وأما قوله في الحديث السابق («خير أمتي») فإنه يقال إن الخيرية إذا كانت مضافة إلى عموم الناس دخلت في هذه الأمة يعني بالتبع. إذا قيل («خير أمتي قرني») دخلت الأمة أو لا؟ دخلت الأمة، ودخلت أمة موسى، وأمة عيسى، حينئذٍ صارت المفاضلة بين الجميع، وذلك فهو فَرْدٌ من أفراد العام فلا تعارض، والأخذ بالعموم الداخل فيه الخاص أولى، وقد يقال: إن معنى اللفظين واحد، فإن هذه الأمة خير الأمم [فإذا كانت] فإذا كان الصحابة خير قرونها لزم أن يكونوا خير الناس.
وجهٌ آخر هذه الأمة خير الأمم، حينئذٍ الصحابة خير هذه الأمة، إذًا لزم ماذا؟ أنهم خير الناس، يعني الحديث («خير أمتي قرني») لا يُنافي («خير الناس قرني») بل الدلالة واحدة («خير الناس») جاء بالمنطوق، و («خير أمتي قرني») جاء بماذا؟ بدلالة الالتزام («خير أمتي قرني») الصحابة، والصحابة من أمة محمد - صلى الله عليه وسلم -، وأمة محمد - صلى الله عليه وسلم - خير الأمم، إذًا هي الصحابة خير الناس مطلقًا.
إذًا قوله هنا في هذا الحديث حديث ابن مسعودٍ: («خير الناس قرني») قرنه - صلى الله عليه وسلم - خير الناس مطلقًا هكذا نطلق، فصحابته - صلى الله عليه وسلم - أفضل من الحواريين الذين هم أنصار عيسى، وهذا واضح؟ وأفضل من النقباء السبعين الذين اختارهم موسى عليه السلام، بل كل نبيٍّ ومن حوله من صحابته صحابة النبي - صلى الله عليه وسلم - أفضل منهم إن كانوا يُسَمَّوْنَ صحابة («ثم الذين يلونهم ثم الذين يلونهم») صرح في هذا الحديث أن خير القرون ثلاثة بلا شك وهو الصحيح.
قال: («ثم يجيء قوم») يعني بعد القرون الثلاثة من صفتهم («ثم يجيء قوم») يؤكد ما ذهب إليه هناك العيني («ثم يجيء قوم تسبق شهادة أحدهم يمينه») تسبق الشهادة يمينه، ويمينه تسبق يمينه شهادته، وهذه الجملة تحتمل وجهين:
الأول: أنه لقلة الثقة بهم لا يشهدون إلا بيمين لقلة الثقة بهم، الثقةُ بهم ضعيفة، حينئذٍ يحتاج إلى ماذا؟ يحتاج إلى يمين، أنه لقلة الثقة بهم لا يشهدون إلا بيمين، فتارة تَسبق الشهادة، وتارة تسبق اليمين.
الثاني - وهو أظهر -: أنهم لا يُبالون بالشهادة، لأن اللفظ يدل على ذلك («تسبق شهادة أحدهم يمينه، ويمينه شهادته»). إذًا لا يبالي بالشهادة، هذا يدل على أنه ضعيف الإيمان.
الثاني - وهو أظهر -: أنهم لا يبالون بالشهادة ولا باليمين حتى أنه يجمع بين الشهادة واليمين [وكان أحدهما] وكأن أحدهما يسبق الآخر.

(94/14)

ففيه إشارة إلى التسارع في الشهادة واليمين لضعف الإيمان وقلة الخوف من الرحمن فيخف أمر اليمين والشهادة عنده تحملاً وأداءً، وهذا من أعلام النبوة فإنه قد جاء الأمر كذلك يدل على نبوة النبي - صلى الله عليه وسلم -.
قال هنا: (قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار) قال إبراهيم النخعي أراد أن يذكر شيئًا مما يتعلق بالسلف قال إبراهيم النخعي: (كانوا يضربوننا) لعله مراده أصحاب عبد الله بن مسعود كما هي عادته في النقل عنه، كانوا يضربوننا، كانوا يقولون، لم يرد به الصحابة لأنه ليس صحابيًا وإنما أراد به ماذا؟ ابن مسعود وأصحابهم (يضربوننا على الشهادة) على .. ضربًا غير مبرحٍ وإنما شيءٌ يراد به التأديب لأنه قال: ... (ونحن صغار). إذًا شيء يسير (كانوا يضربوننا على الشهادة)، (على الشهادة) هذا يحتمل أوجهًا إن شهدنا زورًا لأنه صغير، قد يشهد ويكذب لا يٌبالي فيضرب من باب التأديب، أو إذا شهدنا ولم نقم بأدائها، يعني لم نبالِ بها لم يتحقق من المشهود عليه، قال: ويحتمل أن المراد بذلك ضربهم علي المبادرة بالشهادة والعهد، وبه فسره ابن عبد البر كما حكاه ابن عثيمين رحمه الله تعالى، يعني يُبادرون ولم يطلب منهم الشهادة، بادر بالشيء يعني تبرع بها، فكانوا يضربون على ذلك. قال: (كانوا يضربوننا على الشهادة والعهد) أي إذا تعاهدوا يضربونهم على الوفاء بالعهد، بأن ماذا؟ يُوفي كما سيأتي في الباب الآتي {وَأَوْفُواْ بِعَهْدِ اللهِ} [النحل: 91] فإذا عاهدوا وجب الوفاء، لكن هؤلاء صغار يحتاجون إلى ماذا؟ يحتاجون إلى تربيةٍ إلى تأديب وكانوا يضربون على ذلك. ولذلك قال: (ونحن صغار) الجملة حالية والمراد بالضرب هنا للتأديب.
الحاصل أنهم يضربونهم على ذلك لئلا يعتادوا إلزام أنفسهم بالعهود لِمَا يلزم الحالف من الوفاء، وكذا الشهادة لئلا يسهل عليهم أمرها، وليس في ذلك إلا التأديب، ولا يدل على جواز قبول الشهادة من الصبي لأن المراد هنا ماذا؟ المراد هنا التأديب، والصغير قد يتبرع بالشهادة، قد يشهد زورًا لا يُبالي حينئذٍ نقول: يُضرب من باب التأديب ولا يلزم من ذلك أن شهادة الصغير تكون مقبولةً.
مناسبة الحديث للباب: فيه التحذير من التساهل باليمين والشهادة.
قال المصنف رحمه الله تعالى: (فيه مسائل:
(الأولى: الوصية بحفظ الأيمان) الوصية، ومن الذي أوصى؟ الله عز وجل، ({وَاحْفَظُواْ أَيْمَانَكُمْ}) هذه وصية لقوله تعالى: ({وَاحْفَظُواْ أَيْمَانَكُمْ}). ومعناها لا تحلفوا أو لا تحنثوا أو لا تتركوها بغير تكفير، وهذه المعاني الثلاث فكلها مرادةٌ هنا. إذًا (الوصية بحفظ الأيمان) وحفظها ابتداءً ووسطًا وانتهاءً على الوجه الذي مر معنا.
(الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة). حديث أبي هريرة رضي الله تعالى عنه النبي - صلى الله عليه وسلم - قال: («الحلف منفقة للسلعة») .. إلى آخره، فإنه إذا حلف أُخِذَتْ منه السلعة ولكن تُمْحَقُ بركتها، حينئذٍ لا خير فيها.
(الثالثة) المسألة الثالثة قال: (الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه) هنا اليمين والذم ليس في البائع فحسب، وإنما كذلك في المشتري، فالبائع قد يكون مشتريًا، لكن المشتري قد لا يكون بائعًا، أليس كذلك؟ البائع قد يكون مشتريًا يشتري بضاعة الموزع، حينئذٍ قد يأتي باليمين، لكن المشتري قد يكون بائعًا وقد لا يكون. إذًا (الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه)، وهو كذلك من الثلاثة، أي أنه من الثلاثة الذين لا يُكلمهم الله ولا يُزكيهم ولهم عذاب أليم، هذه عقوبة شديدة.

(94/15)

(الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي). قاعدة فعل الذنب مع الدَّاعي أخف من فعل الذنب مع عدم الدَّاعِي، ولذلك قال البعض: الذنب الصغير قد يكون كبيرًا، والكبير قد يكون صغيرًا. ذكر ابن القيم ذلك في ((المدارج)) وتوسع في شرحه، قد يأتي الإنسان كبيرةً من الكبائر لكن عنده من الخوف والإنابة والجزع والخوف أن يُقبض على معصيته وقد ينوي التوبة بعد .. إلى آخره، يقوم بقلب معانٍ جليلة عظيمة لكنه لضعفه يتلبس هذا في حقّه قد يقال بأن الكبيرة تكون صغيرة، قد يأتي ذاك صغيرةٌ ولا يُبالي ويجهر بها أمام الناس وكأنه وَكأنه وليس في قلبه أدنى ما يَستشعر أنه قد تلبس بمعصيةٍ كأنه يشرب الماء الزلال هذا المعنى الذي يقوم بالقلب قد يجعل الصغيرة كبيرة، ولذلك قال بعضهم: لا فرق بين الصغيرة والكبيرة أنكر وجود الصغائر، قال: كلها كبائر لأنه سيقوم بقلبه مثل ذلك. المراد هنا ماذا؟ أن ثَمَّ فرقًا بين الداعي للمعصية، وعند عدم الداعي للمعصية، وهذا في الأصل وقد يختلفان. قال هنا: (التنبيه على أن الذنب يعظم). يعني باعتبار ذاته وباعتبار ما يترتب عليه، باعتبار ذاته كيف؟ بأن يكون ذنبًا صغيرًا يتحول كبيرة، إذًا باعتبار ذاته فيكون في حقه كبيرةً من الكبائر، لأن الذنب ليس المراد به شيء ظاهر يتلبس به، وإنما هو مركب من شيئين، مثلاً يقع في سرقةٍ وما يقوم بالقلب، ليس هو فعل ظاهر فقط وإنما ما يقوم بالقلب، ولذلك قد يكون ماذا؟ قد يعتقد إباحة المحرم ويفعله وهذا يكفر، إذًا تلبس به بظاهره ما أخرجه من الملة من اعتقاده بقلبه، وقد يعتقد أنه محرم، وعلى التفصيل الذي ذكرناه. إذًا (يعظم) هذا باعتبار ذاته ليكون الصغيرة كبيرة وباعتبار العقوبة المترتبة عليه، (يعظم مع قلة الداعي) أي لقوله: («أُشَيْمِطٌ زان، وعائل مستكبر»). فإنهما لا داعي لهما إلى المعصية فعظمت عقوبتهما بخلاف الشاب إذا زنى مثلاً، الشاب إذا زنى وافق طبعه، وأما الكبير السن لم يوافق طبعه، إذًا دل هذا على أن الجبلة أثرت ففيه، وهو الشاب وهذا إنما هو حبّه لهذه المعصية فتلبس بها، والغني إذا تكبر هذا له داعي أو لا؟ له داعي وُجِدَ مع كونه محرمًا لكن نقول: وجود الداعي يخفف العقوبة، أما عند انتفاء الداعي نقول: هذا يترتب عليه ماذا؟ عِظَم العقوبة كما في حديث سلمان.
(الخامسة: ذم الذين يحلفون ولا يستحلفون). يعني لا يطلب منهم الحلف لقوله: («تسبق شهادة أحدهم يمينه، ويمينه شهادته»). ولكن هذا ليس على إطلاقه لأنه قال ماذا؟ (ذم الذين يحلفون ولا يستحلفون) النبي - صلى الله عليه وسلم - حلف ابتداءً أو لا؟ النبي - صلى الله عليه وسلم - نُقِلَ عنه في القرآن فحينئذٍ نقول: قوله (ذمّ الذين يحلفون). هذا ليس على إطلاقه، وإنما أراد المصنف هنا ما جاء في الأحاديث السابقة لم يستحضر المسائل كلها التي تعلق بالحلف. إذًا نقول: هذا ليس على إطلاقه لأن النبي - صلى الله عليه وسلم - حلف ولم يُسْتَحْلَفْ. يعني لم يطلب منه الحلف في مواضع عديدة بل أمره الله تعالى أن يحلف في ثلاثة مواضع من القرآن دون أن يُستحلف {وَيَسْتَنبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي} [يونس: 54]. هذا حلف أو لا؟ {وَرَبِّي} الواو واو القسم، إذًا أقسم النبي - صلى الله عليه وسلم - وأمره الله تعالى بذلك {زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي} [التغابن: 7] الواو واو القسم أمره الله تعالى بذلك {قُلْ بَلَى وَرَبِّي}، {قُلْ}، {وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي} [سبأ: 3] إذًا ثلاثة مواضع أمره الله تعالى أن يحلف، وهل استحلفه أحد؟ الجواب: لا.
إذًا (ذم الذين يحلفون ولا يستحلفون) ليس على إطلاقه. وعليه فالحلف لحاجةٍ أو مصلحةٍ لا محذور فيه البتة، بل جاء العفو عن ماذا؟ عن لغو اليمين لأن الأصل فيه ماذا؟ الإباحة {لاَّ يُؤَاخِذُكُمُ اللهُ بِاللَّغْوِ فِيَ أَيْمَانِكُمْ} [البقرة: 225] والله، والله، الذي يعتري اللسان، كونه لا يؤاخذ باللغو في اليمين دليلٌ على ماذا؟ على لو أنه حلف ابتداءً لا إشكال فيه وهو كذلك، والأصل الجواز وقد يكون مندوبًا كما حلف - صلى الله عليه وسلم - في قصة المخزومية حيث قال: «وايم الله لو أن فاطمة بنت محمد سرقت لقطعتُ يدها».

(94/16)

(السادسة: ثناؤه - صلى الله عليه وسلم - على القرون الثلاثة، أو الأربعة، وذكر ما يحدث بعدهم)، (الثلاثة، أو الأربعة) يعني كأنه أشار إلى ماذا؟ إلى أن الشك من عمران يُرجّح الرابع، وعلى أن ما جاء في زيادة ابن مسعود " ثم الذين يلونهم " رابعةً بأنها ثابتة، وقد قال به بعض أهل العلم، لكن الصواب أن المشهور أن القرون المفضلة ثلاثة، ولذلك الرابع هذا فيه من البدع ما ليس كسابقه كما في حديث عمران في الثلاثة، وحديث ابن مسعودٍ في الأربعة، والأكثر على حذفها، ولذلك الظاهر أنها زائدةٌ في نسخ كتاب ((التوحيد)) وإن كان الشراح لا يذكرونها، هذا يدل على أن المصنف عناها قلة من الروايات من يذكر رواية ابن مسعود بالثلاث يعني «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم». هذه المسألة من المصنف تدل على ماذا؟ على أنه كتبها وأرادها هي موجودة في بعض الروايات لكن الصواب إسقاطها، والظاهر أنها تُثبت في نسخ كتاب ((التوحيد)).
(السادسة: ثناؤه - صلى الله عليه وسلم - على القرون الثلاثة، أو الأربعة، وذكر ما يحدث بعدهم) يعني ما يحدث بعدها من ما يخالف الشرع، لأنه قال: ... («ثم إن بعدكم قومٌ يشهدون ولا يستشهدون»). ثم قال: («ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته»)، إذًا بين أنه سيقع بعد هذه القرون الثلاثة شيءٌ من ما ذكره، وليس محصورًا في هذه المذكورات، ولذلك جاء أن من مسائل الجاهلية ما قد يكون «من تشبه بقومٍ فهو منهم» يدل على أن ثَمَّ ما سيقع، «لتتبعن سنن من كان قبلكم» فليس محصورًا في هذه المذكورات أنه سيقع بعد القرون المفضلة ما ذكر فحسب، لا، وإنما كل ما فعله من سبق من اليهود والنصارى ومن على شاكلتهم ستفعلها هذه الأمة حتى لو دخلوا حجر ضبٍ لدخلتموه.
(السابعة: ذم الذين يشهدون ولا يستشهدون). لقوله: («يشهدون ولا يستشهدون»). النص السابق وهذا إذا لم يحتج إلى شهادتهم وإلا فقد ورد مدح ذلك كما مر معنا في «خير الشهداء».
(الثامنة: كون السلف يضربون الصغار على الشهادة والعهد). لئلا يتساهلوا بها كما قال إبراهيم النخعي: أنهم كانوا يضربونهم ضرب تأديبٍ لئلا يقع ماذا؟ تساهلٌ في الشهادة والعهد يعني: يضربون كما يضربون على الصلاة، وهذه مسألة وقع فيها نزاع بين أهل العلم ومر معنا لعله ذكره، هل يُضرب الصغير على شيءٍ غير الصلاة؟ بعضهم قاس على الصلاة لأن النص جاء في الضرب، أليس كذلك؟ «فاضربوهم لعشرٍ» حينئذٍ هل يضرب على ترك الصيام، على ترك لو كان في ماله زكاة هل يضرب أو لا يضرب؟ قيل: بالقياس لأن العلة مدركة وهو ماذا؟ وهو التأديب، حينئذٍ كل ما فيه تأديب فالحكم ينسحب، ولذلك يضربون على الشهادة والعهد، والصواب أن الضرب إنما هو مخصصٌ بالصلاة للفارق بين الصلاة وغيرها، الصلاة تاركها كافرٌ مرتدٌ عن الإسلام بإجماع الصحابة على ذلك، وأما ما عداه فلا، فلما ظهر الفرق حينئذٍ لا يمكن القياس البتة، فشأن الصلاة عظيم فلا مانع أن يضرب الصغير من أجل أن يَعتادها حينئذٍ نقول: لكونه لو اعتاد تركها سيتركها إذًا سُيربى على ماذا؟ على أن ينشأ كافرًا، وهذا يدل على ماذا؟ على أن الضرب هنا المراد به التأديب لخصوص الصلاة وليس لكونها عبادة فحسب، وإلا لو كان كذلك لأمر النبي - صلى الله عليه وسلم - بضربهم على ترك الصيام، وعلى الحج، [وعلى الصدق] وعلى ترك الصدق وهو فعل الكذب .. إلى آخره، لكن ما نُقِل، وإنما خص النبي - صلى الله عليه وسلم - الصلاة لما ذُكر. والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(94/17)


درس-95 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب ((كتاب التوحيد)) (باب ما جاء في ذمة الله وذمة نبيه) هذا الباب الثالث والستون (باب ما جاء في ذمة الله وذمة نبيه).
مناسبة الباب لـ ((كتاب التوحيد)): التنبيه على أن الوفاء بالعهود تعظيم لله تعالى، وعدم الوفاء بها عدم تعظيم له، فهو قدح في التوحيد، فعدم الوفاء بعهد الله تنقص له وهذا مخلٌّ بالتوحيد، إذًا الوفاء بعهد الله تعالى وخاصةً إذا أُخِذَت فيها المواثيق أو الإيمان المغلظة حينئذٍ نقول: هذا الوفاء به يعتبر من تعظيم الله تعالى، وعكسه بالعكس، بمعنى أن عدم الوفاء عدم تعظيم لله تعالى، التنبيه على أن الوفاء بالعهود تعظيم لله تعالى، وعدم الوفاء بها عدم تعظيم له، فهو قدح في التوحيد، فعدم الوفاء بعهد الله تنقص له وهذا مخلٌّ بالتوحيد.
قوله: (ما جاء في ذمة الله وذمة نبيه). أي من الدليل على وجوب حفظها والوفاء بها، كما مرّ معنا مرارًا ما جاء في كذا والمراد به ما ثبت من الأدلة وما ورد في الكتاب والسنة، فالمجيء هنا مجيء معنوي والمراد به الورود، (ما جاء في ذمة الله وذمة نبيه) أي من الدليل على وجوب حفظها والوفاء بها، والمراد التي تدخل في العهود، يعني بعضهم خصها وبعضهم عمَّ كما عممها كما سيأتي، وأن عدم الوفاء عدم تعظيم له فهو قدحٌ في التوحيد كما سبق، ففيه الحث على حفظ العهود والوفاء بها إذا أُعطيت لأحدٍ ما، والذمة لقوله: (ما جاء في ذمة الله) أي عهد الله الذمة بمعنى العهد، سُمِّيَ بذلك لالتزامه به يلتزمه لله عهد كذا إلى آخره، يقال الذمام ما يُذَمُّ الرجل على إضاعته من عهد، ذِمَام على وزن فِعَال، ويُطلق ويراد به ماذا؟ ما يُذَمُّ الرجل على إضاعته من عهدٍ، بمعنى أنه لا يفي بالعهد، فيقال للرجل ذِمَام، وكذلك الذمة والْمَذَمَّةُ وَالْمَذِمَّة بفتح الميم وكسر الذال، وقيل: لي مَذَمَّةٌ فلا تهتكها، لي مذمة يعني عهد، وأذهِب مذمتهم بشيء يعني أعطهم شيئًا لِمَا لهم من الذِّمَام، وأَذّم بكذا أضاع ذِمَامه، والمراد بالعهد هنا ما يُكون بين المتعاقدين في العهود كما كان بين النبي - صلى الله عليه وسلم - وأهل مكة في صلح الحديبية، هذا المراد به في هذا الموضع.
قال ابن السعدي رحمه الله تعالى: المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يُخْشَى منها نقض العهود والإخلال بها بعدما يُجعل للأعداء المعاهدين ذمة الله وذمة رسوله. يَجعل يُجعل ذمة الله وذمة رسوله، فإنه متى وقع النقض في هذه الحال كان انتهاكًا من المسلمين لذمة الله وذمة نبيه - صلى الله عليه وسلم -، فإذا أعطوا العهد بذمة الله وذمة رسوله حينئذٍ لا ينقض البتة، وتركًا لتعظيم الله فإنه متى وقع النقض في هذه الحال كان انتهاكًا من المسلمين لذمة الله وذمة نبيه، وتركًا لتعظيم الله وارتكابًا لأكبر المفسدتين كما نبه عليه الصلاة والسلام، وفي ذلك أيضًا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصًا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية لأعداء المنصفين إلى تفضيله وإتباعه.
إذًا الوفاء بالعهود وخاصةً إذا أخذ فيها ذمة الله وذمة نبيه - صلى الله عليه وسلم - حينئذٍ لا تنقض البتة، ولذلك عقد المصنف رحمه الله تعالى هذا الباب لأجل تبين هذه المسألة أن نقض العهد إذا أُخذ فيه ذمة الله تعالى وذمة نبيه - صلى الله عليه وسلم - يكون فيه تنقص للباري جل وعلا وعدم تعظيمه.

(95/1)

ذكر المصنف رحمه الله تعالى تحت الترجمة آيةً وحديثًا، قال رحمه الله تعالى: (باب ما جاء في ذمة الله وذمة نبيه وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91]). ({وَأَوْفُواْ بِعَهْدِ اللهِ}) هذا أمرٌ، والأمر يقتضي الوجوب ({إِذَا عَاهَدتُّمْ}) هذا قيد، ({وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا})، خص سبحانه من جملة المأمورات والتي تضمنها قوله قبل هذه الآية: {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ} [النحل: 90]. خص منها الوفاء بالعهد، يعني ذكر أولاً {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ}، ثم إن من العدل الوفاء بالعهد خصه، إذًا ذكر خاص بعد عام يدل على ماذا؟ الاهتمام، يدل على الاهتمام، خص سبحانه من جملة المأمورات التي تضمنها قوله: {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ}. الوفاء بالعهد، فقال: ({وَأَوْفُواْ بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ}). وظاهره العموم في كل عهد يقع من الإنسان من غير فرقٍ بين عهد البيعة وغيره، لأن بعض أهل العلم خص الآية هنا بالعهد الذي يكون للإمام، نقول: هو كذلك داخل، ... [لكنه] لكن النص أعم من ذلك، لأنه قال: ({وَأَوْفُواْ بِعَهْدِ اللهِ}). فهو مفرد مضاف مصدر مضاف حينئذٍ يعم، كأنه قال: أوفوا بعهود الله، كما قال هناك: {وَإِن تَعُدُّواْ نِعْمَتَ اللهِ}. أي نعم الله {لاَ تُحْصُوهَا}. إذًا المفرد مضاف يعم، فليس العهد هنا خاصًا بالبيعة بل هو أعمّ من ذلك وهو الظاهر النصيّ، ولذلك قال الشوكاني رحمه الله تعالى: وظاهره، أي ظاهر النص العموم في كل عهد يقع من الإنسان من غير فرق بين عهد البيعة وغيره، وخصّ هذا العهد المذكور في هذه الآية بعض المفسرين بالعهد الكائن في بيعة النبي - صلى الله عليه وسلم - على الإسلام وهو كذلك داخل، كان الصحابة يُبايعون النبي - صلى الله عليه وسلم - على الإسلام، وكان يُبايعهم على ذلك رجالاً ونساءً، لكن هل المقصود هنا بهذا العهد هو معاهدة النبي - صلى الله عليه وسلم - لأصحابه؟ أعم، هو داخل لا شك، لكنه أعم لأن اللفظ عام حينئذٍ لا يخص بسببه، فخص بعض المفسرين هنا العهد بماذا؟ بالعهد الكائن في بيعة النبي - صلى الله عليه وسلم - على الإسلام، وهو خلاف ما يُفيده العهد المضاف إلى اسم الله سبحانه من العموم الشامل لجميع عهود الله، إذًا تخصيص بعض المفسرين العهد بنوعٍ دون آخر هذا تخصيص لعام بغير مخصص، وجه العموم أنه مفرد مضاف، قال: ... ({وَأَوْفُواْ بِعَهْدِ اللهِ}). فأمر بإيفاء العهود، وعهد هنا مضاف ولفظ الجلالة مضاف إليه حينئذٍ نقول: هذا يفيد العموم فلا يُخص بالبيعة ولا يُخص بمعاهدة النبي - صلى الله عليه وسلم - لأصحابه بالإسلام بل يكون عامًا لجميع ما ذكر وزيادة.
ولو فرض أن السبب خاصٌ بعهد من العهود لم يكن ذلك موجبًا لقصره على السبب، يعني لو ورد بأن هذه الآية نزلت في سبب خاص، حينئذٍ عندنا قاعدة وهو أن العبرة بعموم اللفظ لا بخصوص السبب، فلو نزلت وأريد بها أن النبي - صلى الله عليه وسلم - كان يُبايع أصحابه على الإسلام، حينئذٍ نقول: هذا سببٌ واللفظ عام، حينئذٍ لا يُخَصّ العام بسببه، بل العبرة بعموم اللفظ لا بخصوص السبب وهو كذلك، ولذلك قال: ولو فُرض أن السبب خاص بعهد من العهود لم يكن ذلك موجبًا لقصره على السبب، فالاعتبار بعموم اللفظ لا بخصوص السبب.
وفسره بعضهم باليمين ({بِعَهْدِ اللهِ}) يعني باليمين، وهو مدفوع بذكر الوفاء بالأيمان بعده وإن كان الشراح مضوا على ذلك، قالوا: العهد الذي أُخِذَ فيه اليمين. لأن العهد على نوعين:
- عهد أُخذ فيه يمين.
- وعهد لا يؤخذ فيه يمين.

(95/2)

المراد هنا العهود التي يُؤخذ فيها الأيمان المغلظة، وهو داخل لكن تخصيصه بكونه العهد الذي فيه يمين نقول: ذُكِرَ بعهده ماذا؟ ({وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}) فنقض الأيمان منهيٌّ عنه سواء كان في عهدٍ أو لا، حينئذٍ كيف يُجْعَلُ العهد هنا مخصصًا بالعهود التي أُخذت فيها الأيمان فيكون ماذا؟ فيكون تخصيصًا بغير مخصص، ولذلك قال: فسره بعضهم باليمين. ({بِعَهْدِ اللهِ}) أي اليمين، وهو مدفوع يعني مردود، وهو مدفوع بذكر الوفاء للأيمان بعهده، حيث قال سبحانه: ({وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}) نهى عن نقض الأيمان يدل على ماذا؟ على الوفاء بالأيمان، إذًا يكون منصوصًا على الوفاء بالأيمان فلا نحمل اللفظ السابق على أن المراد به اليمين، لا نحمل اللفظ السابق الذي هو قوله: ({وَأَوْفُواْ بِعَهْدِ اللهِ}). أن المراد به ماذا؟ اليمين لأنه نص على الوفاء باليمين فيكون تكرارًا كأنه قال: وأوفوا بعهد الله الذي هو يمين ولا تنقضوا الأيمان بعد توكيدها، يكون تكرارًا، لكن حمل اللفظ الأول على العموم ثم جاء النهي عن النقض نقض الأيمان، ({وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}) أي بعد تشديدها وتغليظها وتوثيقها وليس المراد اختصاص النهي عن النقض بالأيمان المؤكدة، اليمين على مرتبتين:
- يمين مؤكدة.
- ويمين غير مؤكدة.

(95/3)

يعني يمين موثقة مؤكدة، ويمين غير موثقة غير مؤكدة، جاء قوله: ... ({وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}). إذًا الأيمان غير المؤكدة لكم نقضها هل هذا مراد؟ الجواب: لا، وإنما المراد به النهي عن نقض اليمين، ومن بابٍ أولى وأحرى اليمين المؤكد، وإلا لو وقفنا مع ظاهر اللفظ ({وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}) إذًا الأيمان التي لا تكون مؤكدة لكم نقضها لكن هذا ليس مرادًا، ولذلك قال الشوكاني رحمه الله تعالى: وليس المراد اختصاص النهي عن النقض بالأيمان المؤكدة لا بغيرها مما لا تأكيد فيه، يعني التي لا تُؤكد لكم نقضها ليس هذا المراد، إنما لا تنقضوا الأيمان، ثم الأيمان إذا كانت موثقة فهي أشد في عدم النقض، فإن تحريم النقض يتناول الجميع، ({وَلاَ تَنقُضُواْ}) هذه لا ناهيةٌ، وتنقض هذا فعل مضارع مجزوم بلا، وجزمه حذف النون، إذًا النهي يقتضي التحريم، إذًا تحريم ماذا؟ تحريم نقض الأيمان مطلقًا دون تخصيص لها بماذا؟ بالمؤكدة دون غيرها، فإن تحريم النقض يتناول الجميع، ولكن في نقض اليمين المؤكدة من الإثم فوق الإثم الذي في نقض ما لم يؤكد منها، يقال: وَكَّدَ وَأَكَّدَ، وَكَّدَ بالواو، وَأَكَّدَ تَوْكِيدًا وَتَأْكِيدًا، تأكيد وتاكيد كذلك فيه وجهان كما يقال رأس وراس، فأس وفاس، يعني يجوز فيه الوجهان، يقال: وَكَّدَ وَأَكَّدَ تَوْكِيدًا وَتَأْكِيدًا وهما لغتان يعني ليست إحداهما فرعًا عن الأخرى كل لغةٍ مستقلة. وقال الزجاج: الأصل الواو والهمزة بدلٌ منها. إذا كانت كذلك فليست لغتين وإنما هي لغة واحدة، [الأصل الهمز] والأصل الواو، والهمز بدل عنها لكن مثل هذا لا ينبني عليه إلا ماذا؟ ما الذي ينبني عليه؟ ينبني عليه إذا قلنا: لغتان. حينئذٍ ما كان أصلاً ما كان واوًا فهو أصلٌ، وما كان همزة فهو أصل، حينئذٍ يُعبر عنه في الوزن بالأصل الفاء أو العين أو اللام، وإذا قلنا زائدة بدل حينئذٍ رجعنا إلى ماذا؟ إلى أن الذي يُكون زائدة في الأصل ينزل كما هو في الميزان، وهذا العموم بقوله: ({وَأَوْفُواْ بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ}). هذا فيه عموم لأنه جمع الأيمان، والجمع من صيغ العموم، هذان التركيبان أمر ونهيّ، أوفوا هذا أمر، لا تنقضوا هذا نهيّ، الأمر عام والنهي عام، صحيح؟ الأمر عام ({بِعَهْدِ اللهِ}) بعهود الله مطلقًا فيها أيمان أو لا، عهد بيعة أو لا، بيعة النبي - صلى الله عليه وسلم - لمن أسلم أو لا، فيكون عامًا فلا يخص بعهد دون عهد، ({وَلاَ تَنقُضُواْ الأَيْمَانَ}) إذًا جمع، والجمع من صيغ العموم، حينئذٍ يعمّ، خُصّ هذا النص العام الذي هو النهي وهذا العموم مخصوصٌ بما ثبت في الأحاديث الصحيحة من قوله - صلى الله عليه وسلم -: «من حلف على يمين فرأى غيرها خيرًا منها فليأتِ الذي هو خير وليكفر عن يمينه». إذًا ({وَلاَ تَنقُضُواْ الأَيْمَانَ}) هنا جاء الأمر بماذا؟ بالنقض جاء الأمر بالنقض، ولذلك قال: «وليكفر عن يمينه». فدل على أن هذه اليمين مستثناه، وهي إذا حلف على شيء وكان هذا الشيء المحلوف عليه خيرًا، حينئذٍ يأتيه ولا يقف مع اليمين فيكون هذا الحديث مُخَصِّصًا لهذا النص، لأن قوله: ({وَلاَ تَنقُضُواْ الأَيْمَانَ}). مطلقًا سواء كانت اليمين على شيء هو خير أو لا، فحلف كما قلنا بالأمس حلف أن لا يدخل بيت زيد وقد يكون زيد من المسلمين حينئذٍ نقول: هذا يحرم الوفاء بهذا اليمين، بل يجب عليه النقض، وكذلك لو قال: لا أكلم زيدًا. وكان زيد من المسلمين نقول: ليس ثَمَّ ما يُوجب أن يمتنع من كلامه حينئذٍ نقول: يجب أن يكلمه ولا يجوز له أن يقول: أنا حلفت ولا أنقض يميني. نقول: لا، النبي - صلى الله عليه وسلم - قال انقضها، حينئذٍ قوله: ({وَلاَ تَنقُضُواْ الأَيْمَانَ}). هذا مخصوص بهذا الحديث فهو لفظ عام أيمان فدخلت عليه (أل) فعَمّ، وجاء المخصص فيما هو معنا، «من حلف على يمين فرأى غيرها خيرًا منها فليأتِ الذي هو خير»، «فليأتٍ» هذا أمر، والأمر يقتضي الوجوب، إذًا يُعتبر مُخَصّصًا، «فليأتِ الذي هو خير وليكفر عن يمينه» الكفارة تكون واجبة حتى بالغ - صلى الله عليه وسلم - في ذلك فقال: «والله لأحلف على يمين فأرى غيرها خيرًا منها إلا أتيت الذي هو خير وكفرت عن يمني».

(95/4)

وهذا في ((الصحيحين)) وغيرهما، واضح هذا؟ حينئذٍ يُعتبر ماذا؟ يعتبر مُخَصِّصًا للنص.
بقي ماذا؟ بقي كذلك قوله: ({وَلاَ تَنقُضُواْ الأَيْمَانَ}). يشمل ماذا؟ لغو اليمين فهي داخلة لأنها يمين، لكن الشرع جاء بعدم اعتبارها، ولذلك قال الشوكاني رحمه الله تعالى: ويُخَصّ أيضًا من هذا العموم يمين اللغو لقوله تعالى: {لاَّ يُؤَاخِذُكُمُ اللهُ بِاللَّغْوِ فِيَ أَيْمَانِكُمْ} سماه يمينًا، سماه ماذا؟ يمينًا، لأن كل حلف هو يمين، فإذا قال: والله لأفعل، والله لأذهب. ولم يقصد ماذا؟ لم يقصد عين القسم بأن يكون شيئًا ماذا؟ يمنع منه، ولذلك مرّ أن القسم هو تأكيد بمعظم على جهة مخصوصة، إذا كان كذلك إذا لم يقصد إنما جرى على لسانه والله وَالله نقول: هذا يمين سماه الشرع يمنيًا لكنه لا يُؤمر بعدم نقضه لأنه لم ينعقد {لاَّ يُؤَاخِذُكُمُ اللهُ بِاللَّغْوِ فِيَ أَيْمَانِكُمْ} ويمكن أن يكون التقييد بالتوكيد هنا لإخراج أيمان اللغو، يعني في الآية في قوله: ({وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}). بعد توثيقها، يحتمل أنه لم تدخل أصلاً يمين اللغو لقوله: ({بَعْدَ تَوْكِيدِهَا}) يعني توثيقها، وذاك الذي يجري على اللسان هذا غير موثق غير مؤكد فثَمَّ احتمالان:
- إما أنها داخلة حينئذٍ استثناها بالنص الشرعي.
- أو أنها ليست بداخلةٍ.
والوجهان لا بأس بهما ({وَقَدْ جَعَلْتُمُ اللهَ عَلَيْكُمْ كَفِيلاً}) أي شهيدًا، وقيل: حافظًا، وقيل: ضامنًا، وقيل: رقيبًا، لأن الكفيل يراعي حال المكفول به، إن الله كان عليكم كفيلا {إِنَّ اللهَ يَعْلَمُ مَا تَفْعَلُونَ} ... [النحل: 91]. فيجازيكم بحسب ذلك إن خيرًا فخير وإن شرًّا فشرّ.
وفيه ترغيبٌ وترهيبٌ {إِنَّ اللهَ يَعْلَمُ مَا تَفْعَلُونَ} فيه ترهيب بمعنى أنه يرى ولا يأذن بنقض اليمين، فإذا نقضها فالله تعالى مطلعٌ على ذلك.
والحاصل في قوله تعالى: {وَأَوْفُواْ بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} أمر الله تعالى بالوفاء بالعهود والمواثيق والمحافظة على الأيمان المؤكدة، هذا البيان العام مأخوذٌ من هذا النص، أمر بالوفاء بالعهود والمواثيق والمحافظة على الأيمان المؤكدة، ومراد المصنف رحمه الله تعالى ما يَجْرِي بين الناس من الذِّمِّة أنه يجب الوفاء بذلك يعني قوله: {بِعَهْدِ اللهِ} لفظٌ عام {وَلاَ تَنقُضُواْ الأَيْمَانَ} لفظٌ عام هل أراد المصنف جميع العهود؟ الجواب: لا، لم يُرِدْ هذا، وإنما أراد كما قال الْمُحَشِّي وغيره ما يجري بين الناس من الذِّمّة أنه يجب الوفاء بذلك، وهو فردٌ من أفراد معنى الآية فإنها دالةٌ على وجوب الوفاء بذلك، والمراد بالأيمان هنا يعني من أجل أن يستقيم استدلال المصنف هي الداخلة في العهود والمواثيق لا الأيمان الواردة على حثٍّ أو منعٍ، يعني اليمين قد تكون في ضمن عهدٍ، وقد تكون مفردةً، افعل لا تفعل، حثّ أو منع، هل الأيمان في النص لا شك أنه عام لكن أراد المصنف هنا بماذا؟ أراد بالأيمان الأيمان التي تكون في ضمن العهود، لكن تخصيص العهد بأنه اليمين نقول كما قال الشوكاني رحمه الله تعالى: لا وجه له، لماذا؟ لأنه جمع بينهما {أَوْفُواْ بِعَهْدِ اللهِ} فإذا فسرناه باليمين إذًا ما معنى قوله: {وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} لأن قوله: {أَوْفُواْ بِعَهْدِ اللهِ} يعني لا يُنقض العهد فهو أمرٌ بشيءٍ يستلزم النهي عن ضده، ولَمّا نَصَّ على قوله: {وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} علمنا أن العهد غير اليمين لكن لا شك أن العهد له حالان:
- إما أن يكون مع يمين.
- أو لا يكون مع يمين.
مراد المصنف هنا نوعٌ، وهو العهد الذي تؤخذ فيه الأيمان المغلظة، وهذا قد يجري بين الناس حينئذٍ يكون فردًا داخلاً في الآية.
قال هنا: والمراد بالأيمان هنا الداخلة في العهود والمواثيق لا الأيمان الواردة على حثٍّ أو منعٍ، وهذا بعضهم جعله كذلك، لكن اللفظ لا يساعده، ولهذا قال مجاهدٌ في الآية يعني الْحِلْف أي حلف الجاهلية.

(95/5)

[وروى الإمام أحمد عن جُبير بن مطعم مرفوعًا] حلف الجاهلية نوعٌ داخلٌ في العهد، ونوعٌ داخلٌ في الأيمان، إذا جمع بينهما لكن نخصّ الآية به؟ الجواب: لا، اللفظ العام يجب المحافظة على عمومه {بِعَهْدِ اللهِ} لفظٌ عام، {وَلاَ تَنقُضُواْ الأَيْمَانَ} هذا لفظٌ عام، حينئذٍ الأصل بقاء العام على ظاهره، وكل ما يرد عن السلف أو عن بعض المفسرين أنه أراد كذا وخصّ إن أراد أن اللفظ العام يُخَصُّ بما ذُكِر فلا يُسَلَّم، وإن أراد به أنه فردٌ من أفراده ويُستدل به على شيءٍ معين لا إشكال فيه، ومر معنا أن قاعدة المصنف كغيره من السلف أنه يأتي بالآية النازلة في الشرك الأكبر فيستدل بها على الشرك الأصغر، أو يأتي بآيةٍ تعم أنواعًا من أنواع الشرك الأكبر فيستدل بها على بعض أنواع الشرك الأكبر لا إشكال فيه، هذا تفننٌ في الاستدلال وهو لا شك أنه مما يعين على ضبط المسائل وفهمها لكن التخصيص بمعنى أن الآية لا تدل إلا على هذا المعنى الخاص؟ الجواب: لا، فما ذَكَرَه أو نقله بعض الشراح عن مجاهد أنه أراد به حلف الجاهلية إن أراد به أنه لا يفهم من الآية إلا هذا المعنى فلا يُسلم، لكن كما علمنا أن السلف يذكرون بعض أفراد اللفظ العام من باب التمثيل ولا يقصدون به الحصر ولهذا قال مجاهدٌ في الآية: يعني الحلف. أي حلف الجاهلية، ولا شك أنه داخلٌ لأنه عهدٌ.
وروى الإمام أحمد عن جبير بن مطعمٍ مرفوعًا: «لا حلف في الإسلام وأيما حلفٍ كان في الجاهلية لم يزده الإسلام إلا شدة». ليس المراد به أنه تتكون أحلاف أحزاب ويتواطئون لأن الإسلام يُنابذ هذه الحزبية، الإسلام جاء لِلَمِّ الشمل ووحدة الصف على السنة على الكتاب والسنة، حينئذٍ إذا أُذِنَ بالحزبيات والأحزاب هذه تفرق يعني عكس ما جاء الشرع لأجله، وإذا كان كذلك فالأصل فيها المنع، فالنبي - صلى الله عليه وسلم - يقول: «لا حلف في الإسلام، وأيما حلفٍ كان في الجاهلية لم يزده الإسلام إلا شدة». والحديث في مسلمٍ في الصحيح ومعناه أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه، فإن التمسك أو في التمسك بالإسلام حمايةً وكفايةً عما كانوا فيه، لا نحتاجه، لا نحتاج ذلك البتة يعني الترابط والتآصر بين الناس في شيءٍ ما هذا يُعين ذاك وهذا .. إلى آخره، نقول: هذا لا نحتاجه في الإسلام لأن الإسلام دينٌ عام، ويجعل هذا مع ذاك الأسود مع الأبيض البعيد مع القريب، وليس ثَم ما تكون الأُطُر والتناصر ونحو ذلك يكون لقبيلةٍ أو قرشيٍ أو شيءٍ من ذلك نقول: الإسلام ينابذ ذلك، ومن هنا جاءت أن الحزبيات التي تكون الآن هذه الأصل فيها التحريم لأنها منابذة لأصل الإسلام، فلا يقال: حزب كذا، وحزب كذا ولو كانت أحزابًا تسمى إسلامية، وتسمى سلفية و .. إلى آخره كل ذلك مخالفٌ في الأصل، إلا اللهم فيما إذا كانت البلد ليست إسلامية، إذا كانت ليست إسلامية وحينئذٍ لا بأس في أن يتحزبوا على الحق، فالصوفية لهم حزبهم وإذا كانوا مشركين، وكذلك العلمانيون والليبراليون فهذه أحزابٌ متفرقة هذه أديان، حينئذٍ يحتاج المسلمون إلى ماذا؟ إلى أن يتناصروا وأن يضعوا أيديهم في أيدي بعض هذا لا إشكال فيه، إنما الكلام فيما إذا كانت الدولة مسلمة بمعنى أنها تحكم بشرع الله تعالى، وليس ثَم وطأ للعلمانيين ولا الليبراليين ولا الحداثيين ولا غيرهم.

(95/6)

قال هنا: قوله تعالى ({وَأَوْفُواْ بِعَهْدِ اللهِ}) العهد قلنا: أراد به الذمة أراد به المصنف الذمة هل هو حصرٌ؟ الجواب: لا، وإنما أراد به بعض أفراد اللفظ العام ({أَوْفُواْ}) هذا أمرٌ من الرباعيّ يقال: أَوْفَى، أليس كذلك؟ أَوْفَى يُوفِي أَوْفِي، أَوْفَى على وزن أَفْعَلَ، يُوفِي إذًا لأنه من الرباعي تُضم الياء أَوْفِ بحذف الياء، حينئذٍ أَوْفِ فعل أمر مبنيٌ على حذف الياء لأنه معتل الآخر، وليس من الثلاثي وَفَا يَفِي، وَفَا يَفِي ليس يُوفِي، إنما وَفَى يَفِي، وأَوْفَى يُوفِي أَوْفِ، والإيفاء هو إعطاء الشيء تامًا، وَفَى يَفِي إذا تم الشيء، وأَوْفَى بمعنى أعطاه إذًا أَوْفَى يكون متعدِّيًا مثل كَرُمَ وأكْرَمَ، أَكْرَمْتُ زيدًا بمعنى ماذا؟ أوصلت إليه شيئًا من العطاء هنا كذلك ({وَأَوْفُواْ بِعَهْدِ}) يعني تَمِّمُوا العهد، والعهد قد يكون ماذا؟ قد يكون تامًا وقد يكون ناقصًا، والنقص قد يكون بالنقض ونحو ذلك، فحينئذٍ نقول: ({أَوْفُواْ}) يعني تَمِّمُوا وكمِّلوا واجعلوا العهد تامًا ({بِعَهْدِ اللهِ}) مصدر مضاف إلى مفعوله أي بعهدكمِ اللهَ لقوله: ({إِذَا عَاهَدتُّمْ}) يدل على ماذا؟ على أن العهد صادرٌ من الناس، عاهدتم الله، فالأولى والأرجح أن يجعل المصدر هنا ماذا؟ مضافًا إلى مفعوله أي بعهدكم الله، لقوله: ({إِذَا عَاهَدتُّمْ}) - وهذا أحسن -. ويحتمل على ضعفٍ أن يكون مضافًا إلى فاعله أي بعهد الله إياكم وهو فيه شيءٌ من الضعف لكن يحتاج إلى تكلّفٌ في المعنى لكن ... ({بِعَهْدِ اللهِ}) بمعنى عهدكم الله ({إِذَا عَاهَدتُّمْ}) عاهدتم من؟ عاهدتم الله، إذًا جاء التصريح به ({إِذَا عَاهَدتُّمْ}) هذا توكيدٌ على وجوب الوفاء ({وَلاَ تَنقُضُواْ الأَيْمَانَ}) أيمان البيعة أو مطلق ({الأَيْمَانَ}) وقلنا: الصواب بأنه مطلق ليس خاصًا بالبيعة ({بَعْدَ تَوْكِيدِهَا}) أي توثيقها بذكر الله تعالى ونحو ذلك.
مناسبة الآية للباب أنها تدل على وجوب الوفاء بالعهود أنها تدل على وجوب يعني ({أَوْفُواْ}) هذا أمرٌ، والأمر يقتضي الوجوب إذًا الوفاء بالعهد واجبٌ سواءٌ كان معه يمين أو لا؟ سواءٌ كان في التعامل مع الناس بعضهم البعض أو مع الولي ولي الأمر أو نحو ذلك فالأصل فيه الوجوب، تدل على وجوب الوفاء بالعهود، ومنها ما يجري بين الناس من إعطاء الذّمة فإنها يجب الوفاء بها لأنها فردٌ من أفراد معنى الآية. وبعض الشراح كأن كلامه يريد أن يخصص الآية بهذا المفهوم، هذا فيه نظر، وقول مجاهد لا يساعدهم.
وفي الآية تحريم نقض العهود والأيمان الداخلة في العهود والمواثيق.
وفيها إثبات العلم لله سبحانه وتعالى وأنه لا يخفى عليه شيء.
وفيها وعيد من نقض العهود والمواثيق، هذا من صفة اليهود ليس من صفة المسلمين، فيها وعيد من نقض العهود والمواثيق.
قال المصنف رحمه الله تعالى: (وعن بريدة رضي الله تعالى عنه قال: كان رسول الله - صلى الله عليه وسلم - إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرًا). الحديث سيأتي شرحه، هذا النص أراد المصنف رحمه الله تعالى أن يستدل به على ما تَرْجَمَ له (ما جاء في ذمة الله وذمة نبيه) وسيبين أن النبي - صلى الله عليه وسلم - نهى الأمير أن يُنْزِلَ الناس على أو أن يجعل العهد مأخوذًا بذمة الله وذمة نبيه، وإنما أن يجعله على ذمته وذمة أصحابه، لأنه إذا جعله على ذمة الله وذمة نبيه حينئذٍ لا يجوز النقض، فإذا انتقض أو نقضه عاد على الإسلام وعلى ذمة الله تعالى، وهذا ينافي التعظيم. وسيأتي شرحه.

(95/7)

قوله: (عن بريدة) هو ابن حصيب الأسلمي، وروى هذا الحديث ابنه سلمان عنه كما في ((صحيح مسلم)) (قال: كان رسول الله - صلى الله عليه وسلم - إذا أمَّر أميراً على جيش) كان تدل على ماذا؟ على الاستمرار دائمًا إذا مر بك النص كان فاعلم أن هذا تكرر من النبي - صلى الله عليه وسلم -، الصحابي عالمٌ باللغة وهذا من حكايته هو ليس من نص النبي - صلى الله عليه وسلم -، وإنما سيأتي قوله: (أوصاه بتقوى الله ومن معه) .. إلى آخره (فقال: «اغزوا بسم الله») هذا قول النبي - صلى الله عليه وسلم -، وأما الخبر فهو خبر صحابيٍ وهو من أئمة اللغة ليس من أهل اللغة فحسب، يعني مما يحتج به، وقد عَبَّرَ هنا بـ (كان) فدل على أن هذا الفعل يدل على الاستمرار، وهذه ما يعبر عنها بعض أهل الأصول أنها منزوعة الزمن لأن كان في الأصل تدل على ماضٍ انتهى وانقضى، كان زيدٌ قائمًا انتهى في الماضي اليوم لا، لا يوصف بكونه قائمًا، لكن إذا دل دليلٌ خارجي بأن الموصوف الذي هو الاسم الموصوف بمضمون الخبر أنه مستمر حينئذٍ نقول بالاستمرار كقوله تعالى: {وَكَانَ رَبُّكَ قَدِيرًا} [الفرقان: 54]. كان في الماضي فقط؟! لا، نقول: الله وتعالى متصفٌ بصفاته وهي أزليةٌ مستمرةٌ، إذا كان كذلك ماذا أفاد؟ هذا في القرآن كله من أوله إلى آخره إذا جاء الوصف وختمت الآية {وَكَانَ اللهُ غَفُورًا رَّحِيمًا النساء} [النساء: 96]، {وَكَانَ اللهُ عَلِيمًا حَكِيمًا} [النساء: 17]، {وَكَانَ رَبُّكَ قَدِيرًا}. لماذا أتى بـ (كان)؟ للدلالة على أن هذه الصفة مستمرة أزلاً وأبدًا، إذًا كان هنا تفيد الاتصاف اتصاف الاسم بمضمون الخبر مطلقًا لا يقيد بزمنٍ البتة، من هنا جاء لفظ كان مفيدًا للعموم، كان إذا دخل الخلاء قال، كان إذا خرج من الخلاء قال، لو قلنا: كان مرة واحدة. إذًا يقوله مرة واحدة، والمراد به أنه كلما دخل الخلاء قال، وكلما خرج قال. إذًا هذا الذكر مستمرٌ كلما وُجِدَ الفعل وُجِدَ الذكر، لو كانت كان تدل على شيءٍ واحدٍ وانقضى وانتهى إذًا السنة أن يقول هذه الأذكار مرةً واحدة لكن ليس هذا مراده، ولم يقل به أحدٌ من أهل العلم البتة، وإنما جعلوا هذه كان منزوعة الزمن.
إذًا هذا الذي سيذكره بريدة هنا كان من عادة النبي - صلى الله عليه وسلم - مع السرية ومع الجيش أن يعلمهم ما يحتاجون تعليمه لأن الجهاد عبادة، بل من أجلّ العبادات، فيحتاج إلى شرطي العبادة: الإخلاص، والمتابعة. إذًا فيه إخلاص في سبيل الله، وفيه المتابعة، وليس المراد بالجهاد فقط أنه ينوي أن يجاهد في سبيل الله ثم يفعل ما شاء، نقول: لا، هذا ليس بجاهد هذا لا علم، وإنما الشرع بين أن الجهاد عبادة أمر به وأثنى على أصحابه وجعل من ما يتعلق بالموت في سبيل الله من الثواب العظيم في الدنيا والآخرة فهو عبادة ولا إشكال فيه، ولذلك إلغاؤها رِدَّةٌ عن الإسلام، وإذا كان كذلك فكل عبادة لا بد لها من باطن وظاهر، يعني باطن الْمُراد به الإخلاص، والظاهر المراد به ماذا؟ أن تقع هذه العبادة على الوجه الصحيح، بمعنى أن ثَمَّ أحكامًا يجوز أن يُفعل ولا يجوز أن يُفعل، كما أن الصلاة تقع موافقةً للنبي - صلى الله عليه وسلم - فحينئذٍ كذلك الجهاد فقوله - صلى الله عليه وسلم -: «صلوا كما رأيتموني أصلي». ليس خاصًا بالصلاة، وإنما صموا كما رأيتموني أصوم، حجوا كما رأيتموني أحج، كذلك جاهدوا كما رأيتموني أجاهد، لا فرق بينها وإنما جاء النقل في الصلاة وغيرها مثلها، واضح هذا؟ فينتبه لمثل هذه المسائل، أما قول من يقول بعض المعاصرين لا يفتي في الجهاد إلا أهل الجهاد، هذا قاله ابن تيمية بمعنى أن أهل الجهاد منهم علماء ومنهم من يكون في الساحة، ولا شك أن الحكم الشرعي متعلق بالعالم سواء جاهد أو لا، أليس كذلك؟ فإذا كان المجاهدون كلهم جهلة لا يحل الواحد منهم أن يقول حكم الله تعالى كذا إلا إذا وُجِدَ منهم عالم، صحيح؟ حقّ؟ لأن حكم الله مربوط بماذا؟ بالعلم، {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ}، لكن بعض المسائل لا بد لها من فقه واقع المعركة، حينئذٍ يجتمع فيه أمران:
الأمر الأول: العلم الشرعي.
ثانيًا: أن يُدرك ما يحتاجه أهل الجهاد.

(95/8)

فيجمع بين الأمرين، وليس مراد شيخ الإسلام أنه كل واحد يركب رأسه ويفتي ويقول في دين الله تعالى ما ليس منه بحجة أن العلماء هؤلاء ليسوا من أهل الجهاد، كيف ليسوا من أهل الجهاد، أكثر مسائل الجهاد مرتبطة بكتاب وسنة حلال وحرام يجوز ولا يجوز، إذا كان كذلك فالأصل هو العلم.
على كلٍّ، قال هنا: (كان سول الله - صلى الله عليه وسلم - إذا أمَّر أميرًا على الجيش)، (أمَّر أميرًا) أي جعل شخصًا أميرًا على جيش أي جنود، والأمير في الصدر الأول يتولى التنفيذ والحكم والفتوى والإمامة، إذًا يجمع بين هذه الأمور كلها ليسوا جهلاء فيحتاجون بعض المسائل إلى الرجوع إلى الشرع حينئذٍ إذا لم يكن معهم عالم يُفتيهم ماذا يصنعون؟ يتخبطون خبط عشواء كما هو الواقع، أي جعل شخصًا أميرًا على جيش أي جنودٍ، والأمير في الصدر الأول يتولى التنفيذ والحكم والفتوى والإمامة. قال: (أمَّر أميرًا على جيش أو سرية) أو للتنويع هنا، والسرية هي القطعة من الجيش، يعني بعض من الجيش، تخرج هذه السرية منهم من الجيش وتغير وترجع إليه، تغير يعني تغزو وترجع إليه، والغُزَاة أو الخيل من المائة إلى الأربعمائة ونحوها، فإذا كثر فهو الجيش، غُزاة يقال: غزاة، ويقال: خيل ويقال: ماذا؟ الجيش، من المائة إلى الأربعمائة هذا خيل وغزاة يُسمون بذلك، فإذا قيل: جيش. معناه تجاوز الأربعمائة، سُمِّيَت سَرِيّةً لأنها تَسْرِي في الليل غالبًا، ويخفى ذهابها، سَرِيّة سَرَى الليل، يعني ذهب الليل، إذًا سَرِيَّة لأنها تسري في الليل يخفى أمرها، (كان إذا أمَّر أميرًا على جيش أو سرية) قال: (أوصاه). (إذا أمَّر) (أوصاه)، (أوصاه) هذه الجملة جواب (إذا)، (إذا أمَّر أميرًا على جيش أو سرية أوصاه) جواب (إذا).
(أوصاه بتقوى الله)، (أوصاه) الوصية هي العهد بالشيء إلى غيره على وجه الاهتمام به، (أوصاه) هي العهد بالشيء، الوصية نوع من العهد، كأنه عاهده على أن يتقي الله تعالى، وأن يتقي الله تعالى في نفسه وفيمن معه من المسلمين، العهد بالشيء إلى غيره على وجه الاهتمام به، ... (أوصاه بتقوى الله) جار ومجرور متعلق بقوله: (أوصاه) يعني أوصى الأمير على الجيش أو السرية بتقوى الله تعالى (ومن معه من المسلمين)، وفي بعض النسخ [وبمن معه]، (ومن معه من المسلمين) والمعنى واحد، أي أوصاه في خاصة نفسه بتقوى الله في خاصته أوصاه بتقوى الله تعالى، أي بالتحرز بطاعته من عقوبته، لأن التقوى مأخوذة من وَقَى الشيء يَقِي، إذًا لا بد من وقايةٍ تمنعك من عذاب الله، وهل يمنع العبد شيءٌ من عذاب الله تعالى غير الطاعة؟ الجواب: لا، ليس ثَمَّ إلا الطاعة، والطاعة المراد بها امتثال المأمور واجتناب المحظور، إذًا هو الذي يُجْعَل وقايةً بينك وبين عذاب الله تعالى، أي اختراق لأي شيء من هذين النوعين الامتثال والترك حينئذٍ يكون معرضًا للعذاب، ومن هنا سُمِّيَت ماذا؟ سُمِّيَت تقوى، (أوصاه) في خاصته (بتقوى الله) أي بالتحرز بطاعته من عقوبته، وهي أي التقوى كلمة جامعة يدخل فيها فعل جميع الطاعات، وجميع اجتناب المحرمات امتثال المأمور واجتناب المحظور كل مأمور وكل محظور، يعني يُجتنب وهذا يُفعل، فانتهاك المأمور بتركه، وانتهاك المحظور بفعله، أليس كذلك؟ لا نقول: التقوى فعل المأمور، إذًا انتهاكه تركه، واجتناب المحظور انتهاكه فعله بالعكس، وهي كلمة جامعة يدخل فيها فعل جميع الطاعات واجتناب المحرمات، هذه وصية في خاصته هو، قال: (أوصاه بتقوى الله) في نفسه، ثم قال: وأوصاه أيضًا بمن معه من المسلمين، (ومن معه من المسلمين) لأنه أمير، وإذا كان أمير فهو مؤتمن على نفسه من جهة النص الشرعي، ثم لَمَّا جُعِلَ أميرًا على جيشٍ أو سريةٍ إذًا تعلق به حكم شرعيٌّ بالآخرين، إذًا لا بد ماذا؟ لا بد أن يَتَّقِيَ الله تعالى فيه، ولذلك قال: أوصاه أيضًا بمن معه من المسلمين أن يفعل معهم خيرًا، ولذلك قال: (ومن معه من المسلمين خيرًا). بمعنى أنه يتقي الله تعالى فيهم فيفعل معهم ما هو خيرٌ من الرفق بهم والإحسان إليهم وخفض الجناح لهم وترك التعاظم عليهم، وتعريفهم ما يحتاجون إليه بغزوهم وما يحرم عليهم وما يكره.

(95/9)

إذًا (ومن معه من المسلمين خيرًا) أي وبمن معه، الباء إما أن تُذكر وإما أن تُقدر، (خيرًا) يعني في الدنيا وفي الآخرة، (خيرًا) في الدنيا وفي الآخرة ليعمَّ كلَّ ما يتعلق بالمسلمين المجاهدين لأن هذه الخيْرِيَّة تختلف من زمان إلى زمان، ثَمَّ أحكام شرعية لا بد منها، ثَمَّ مصالح أخرى هذه تختلف من زمن إلى زمن، إذًا (أوصاه بتقوى الله ومن معه من المسلمين خيرًا فقال: «اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تَغُلُّوا ولا تَغْدِرُوا، ولا تُمَثِّلُو ا، ولا تقتلوا وليدًا») هذه كلها أحكام شرعية لا بد من معرفتها والوقوف عليها، (فقال) يعني النبي - صلى الله عليه وسلم - («اغزوا بسم الله») أي اشرعوا في فعل الغزو مستعينين بالله، مخلصين له، فتكون الباء في قوله: («بسم الله») هنا للاستعانة بالله، أراد النبي - صلى الله عليه وسلم - في هذه الجملة أن يأمرهم بالغزو والغزو واجب هنا («اغزوا بسم الله») أي مستعينين بالله، هذا هو الظاهر وإن كان يحتمل ماذا؟ أنه يغزو ويقول: بسم الله، كما إذا توضأ قال: بسم الله، وإذا أكل أو شرب قال: بسم الله، يعني يذكر اسم الله تعالى، لأنه إذا صحّ الحديث «كل أمر ذي بال لا يُبدأ فيه ببسم الله فهو أبتر»، «أقطع»، «أجزم» حينئذٍ إذا كان كذلك فالغزو يُعتبر من ذي بال، إذًا يقول: بسم الله، لكن هذا ليس بظاهر، الظاهر أنه أراد ماذا؟ («اغزوا بسم الله») أي مستعينين بالله تعالى، أي اشرعوا في فعل الغزو مستعينين بالله، («في سبيل الله») أي طاعته كما في الرواية الأخرى.
وفي الحديث «من قاتل لتكون كلمة الله هي العليا ودينه هو الظاهر فهو في سبيل الله»، فأشار في هذه الجملة («في سبيل الله») إلى الباطن الذي هو الإخلاص، أشار إلى الباطن، وقوله: («اغزوا بسم الله»). استعانة وهذا تَعَلُّق القلب بالله تعالى، لأن الجهاد نوع من العبادة، وكل عبادة لا يتمكن منها المرء إلا إذا استعان بالله تعالى، ومرّ معنا قوله: {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5]. دخل فيها الجهاد ودخلت فيها الصلاة، {وإِيَّاكَ نَسْتَعِينُ} فالجهاد يحتاج إلى استعانة، استعانة بمن؟ بخالق الأرض والسماء ليس بغيره، إنما استعانة بالله تعالى، («في سبيل الله») أي طاعته وأشار به إلى الإخلاص، فلا بد في هذه العبادة الجليلة العظيمة من الإخلاص، والإخلاص إنما يكون ماذا؟ يكون في توجه الغاية والهدف من الجهاد، لِمَ؟ لتكون كلمة الله هي العليا، أيُّ غرض آخر فهو في غير سبيل الله، لا للوطنية، ولا للحزبية، ولا للعصبية، ولا للتراب، ولا ... إلى آخره، وإنما لتكون كلمة الله هي العليا، ما عدا ذلك فلا، لا يُسمى جهادًا، فإذا قُتِل ليس بشهيد، وما يُقال الآن من باب التنبيه الشيء بالشيء يُذكر الذين يسقطون في الثورات الآن يقولون: شهداء، من أين جاءوا شهداء؟ الرايات التي تُرفع ليست رايات إسلامية، ليس تحكيم شريعة البتة، إنما هي ديمقراطية عدالة حرية تعديل الدستور حذف المادة الثانية .. إلى آخره كلها ليست شرعية، ولنا بالظاهر، فمن قُتِلَ في هذه لا نقول: في النار. حاشا وكلا، لكن نقول: ليس بشهيد. لأن الشهيد له وضع في الشريعة، أمّا أنه كل من سقط في هذه يُقال بأنه شهيد؟ الجواب: لا، ليس بشهيد البتة، ولا نحكم عليه بأنه ليس في الطاعة الله أعلم هنا النيات تختلف والمقاصد .. إلى آخره، إذًا («في سبيل الله») أي الإخلاص، كيفيته أن لا يكون له هدف إلا ماذا؟ إعلاء كلمة الله تعالى، «من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله»، وأما من قاتل رياءً أو سُمْعَةً، أو لأجل التراب ونحو ذلك فليس في سبيل الله البتة، قد يُغَرّرُ بعضهم حكمه عند الله تعالى ولا نحكم على أحد.

(95/10)

ثم قال عليه الصلاة والسلام: («قاتلوا من كفر بالله»). («قاتلوا») هذا أمر، الأمر يقتضي الوجوب، [وهذه] أو هذا النص يدل عليه الكتاب والسنة والنصوص فيه متواترة قطعية الثبوت قطعية الدلالة، يعني إنكاره كمن يُنكر الصلاة، الذي يُنكر الصلاة ما حكمه؟ ليس بمسلم، الذي يُنكر الجهاد الشرعي الصحيح هذا ليس بمسلم البتة؟ شاء أم أبى، («قاتلوا من كفر بالله»)، («قاتلوا من كفر») لم يقل قاتلوا الكفار، لماذا؟ لبيان العلة، مرّ معنا مرارًا القاعدة هذه انتبه لها الكتاب والسنة يعدل عن المشتق ويأتي بالموصول لدلالة على أن الحكم مُعَلَّل كأنه قال: قاتلوا من كفر لأجل كفره لا لأمر آخر هذا فيه تأكيد لقوله: («في سبيل الله») أنه لا يكون إلا ماذا؟ إلا من أجل الإسلام ونبذ الكفر، القتال فقط تُعْلَى راية الإسلام، وإذا عَلَتْ راية الإسلام اندحضت راية الكفر، ولذلك قال: ... («قاتلوا»). هذا أمر يقتضي الوجوب، («قاتلوا من كفر») هذا مفعول به، و («من كفر») يعني لأجل كفره عدل عن الكفار يعني لم يقل الكفار مع أنه أخصر، يعني أقل كلمات قاتلوا الكفار هذا أخصر من قوله: («قاتلوا من كفر بالله»). حينئذٍ نقول: عدل إلى الموصول للدلالة على عِلِّيَّة الحكم فالحكم مُعَلَّل هنا، وقوله: («من كفر»). هذا العموم هي صيغة عموم أو لا؟ («من») اسم موصول، هذا العموم شمل جميع أهل الكفر المحاربين وغيرهم، («قاتلوا من كفر») [شمل] هذا عام هذا العموم شمل جميع أهل الكفر المحاربين وغيرهم، لكن جاءت النصوص دالة على أن غير المحارب كما سيأتي كالصيبان والنساء ونحوهم أنه مُستثنى، وقد خُصِّصَ منهم من له عهد أهل ذمة أهل العهد، هؤلاء مَخْصُصُون بالنص، وكذا الرهبان والنسوان ومن لم يبلغ الحلم لأنه لا يكون منهم قِتَالٌ غالبًا، لا يكون منهم قتال بمعنى أن المحارب هو الذي يُقاتِل، الكفار على درجتين:
- محارب الذي يكون بينه وبين المسلمين حرب.
- أو غير محارب، هذا يشمل أهل العهد وأهل الذم، ويشمل الصغار ونحوهم، كل من لم يكن مقاتِلاً للمسلمين، حينئذٍ جاءت الأدلة لتخصيص هذا النوع فيكون خارجًا من قوله: («قاتلوا»). إذًا أمرهم النبي - صلى الله عليه وسلم - أن يقاتلوا، يقاتلوا من؟ المحاربين كأنه قال: قاتلوا من كفر بالله وكان محاربًا، أما غير المحارب هذا لا يُقتل إلا إذا حصل منهم قِتالٌ أو حصل منهم تدبير حينئذٍ قتلوا، الصبي لا يقتل لكن لو كان يدل على المسلمين يقتل، كذلك المرأة لا تُقتل، لكن لو كان لها أو نشاط في معالجة المحاربين أو نحو ذلك تُقتل، إذًا من شارك المحارب أخذ حكمه، ولو برأي حينئذٍ نقول: هذا النص مخصوص بغير المحاربين، لكن غير المحارب ليس المراد أنه لا يُقاتل لا يُقتل مطلقًا، لا، إن كانت له علاقة تعين المحاربين في حربهم ضد الإسلام حينئذٍ نقول: هؤلاء حكمهم حكم المحاربين، ولو برأي ولو بتصويت ولو بنحو ذلك، لأنه لا يكون منهم قتال غالبًا فإن حصل منهم قتال أو تدبير قُتلوا، وكذلك الذَّرَارِي والأولاد.

(95/11)

فقوله: («قاتلوا»). للوجوب، قال تعالى: {قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ} [التوبة: 123]. و (من) موصول للعموم و (كفر) صلته فيفيد العلة، يعني علة الحكم أي لكفره لا لأمر آخر. قوله: («اغزوا») كرر. («اغزوا بسم الله، في سبيل الله، قاتلوا من كفر بالله اغزوا») يكون من باب التكرار فيه فائدة؟ فيه فائدة، وهي الاهتمام بالشيء، حينئذٍ دل ذلك على أن النبي - صلى الله عليه وسلم - أكد الأمر بالغزو، كرر الأمر بالغزو اهتمامًا بأمره، ثم بَيَّنَ ما لا يجوز فعله قال: («ولا تَغُلُّوا»). نهي وهو للتحريم، («ولا تغلوا») أليس كذلك؟ فنهى عن الغلول والمراد بالغلول الأخذ من الغنيمة من غير قسمةٍ لها، يعني قبل قَسْمِهَا، الغنيمة ما يكون أثرًا للكفار المحاربين يُقتلون أو يَفِرُّون فيبقى متاعهم يكون ماذا؟ غنيمةً للمسلمين إذا أخذ منها قبل الْقَسْم على الوجه الشرعي حينئذٍ نقول: هذا يُسمى ماذا؟ يسمى غلولاً النبي - صلى الله عليه وسلم - نهى عنه، هذه الصفة تتعلق بمن؟ تتعلق بالمسلمين أنفسهم لا تغلوا أنتم أيها المجاهدون، إذًا («ولا تَغُلُّوا»)، (لا) ناهية («تَغُلُّوا») نهي وهو للتحريم فنهى عن الغلول، وهو الأخذ من الغنيمة من غير قسمة له، وقد قال الله تعالى: {وَمَن يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} [آل عمران: 161]. ولا خلاف بين أهل العلم في تحريمه وأنه كبيرةٌ من الكبائر، فهو يُعذب بما غَلّ يوم القيامة، {وَمَن يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} إذًا يُعذب به كونه يأتي بما غَلّ يوم القيامة ولو شاملة حينئذٍ نقول: يُعذب به يوم القيامة، وأما في الدنيا فيُعَذَّرُ، [قال بعضهم] اختلف في تعذيره، قال بعضهم بإحراق رحله كله إلا المصحف لحرمته، والسلاح لفائدته، وما فيه روح لأنه لا يجوز تعذيبه بالنار، استثنوا هذه الثلاثة وهذا مشهور في مذهب الإمام أحمد رحمه الله تعالى («ولا تَغْدِرُوا») بكسر الدال، («تغدِروا») أي لا تنقضوا العهد، يعني لا تخونوا الغدر الخيانة، («ولا تغدِروا») يعني لا تخونوا الغدر الخيانة، لا تنقضوا العهد نقض العهد هو ماذا؟ هو الخيانة، وهذا هو الشاهد للترجمة من الحديث هنا («ولا تغدِروا») هو المناسب ما جاء في ذمة الله وذمة نبيه لأنه أَعْطَى عهدًا فإذا نقضه حينئذٍ غَدَرَ به، («ولا تَغْدِرُوا») أي لا تنقضوا العهد وهذا هو الشاهد للترجمة من الحديث وهذا إذا عاهدنا فإنه يحرم الغدر والخيانة، يعني إذا حصلت ماذا؟ معاهدة، ولذلك قال في الآية: ({وَأَوْفُواْ بِعَهْدِ اللهِ}) متى؟ ({إِذَا عَاهَدتُّمْ})، وإذا لم يكن عهدٌ فالحرب خُدعة، أليس كذلك؟ يعني الغدر لا يكون لا إشكال فيه إذا لم يكن عهد، حينئذٍ الحرب خدعة، ولذلك جاء النص بقوله: ({وَأَوْفُواْ بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ}). إذًا («ولا تغدِروا») ليس على إطلاقه، وإنما لا تغدروا إذا عاهدتم، وأما إذا لم يكن فحينئذٍ نقول: الحرب تُعتبر خدعة كما جاء النص في ذلك، وهذا إذا عاهدنا فإنه يحرم الغدر والخيانة، أما الغدر بلا عهد فجائز لأن الحرب خدعة.
والمسلمون مع المشركين لهم ثلاث حالات باعتبار العهد وغيره:
الحال الأولى: أن لا يكون بين المسلمين والمشركين عهد، ليس بينهم عهد حينئذٍ يجب قتالهم بعد دعوتهم إلى الإسلام وإبائهم عنه وعن بذل الجزية، لكن {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] لأنه واجب، وكل واجب مقيد بالاستطاعة، أليس كذلك؟ «صل قائمًا فإن لم تستطع فقاعدًا، فإن لم تستطع فعلى جنبٍ» {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} {لاَ يُكَلِّفُ اللهُ نَفْساً إِلاَّ وُسْعَهَا}، إذًا إذا لم يكن عهد بين المسلمين والمشركين فالأصل وجوب القتال، لكن بعد دعوتهم إلى الإسلام يُبين لهم الإسلام أولاً فإن أَبَوْا فالجزية، وإلا القتال، ليس ثَمَّ ما يُقَرُّ البتة، ليس ما يقر البتة.

(95/12)

الثانية: أن يكون بين المسلمين وبينهم عهدٌ محفوظ يستقيمون عليه، عهود فيجب الوفاء لهم للآية السابقة، وهي قوله تعالى: {فَمَا اسْتَقَامُواْ لَكُمْ} [التوبة: 7]. استقاموا على ماذا؟ على العهد، بمعنى أن الذي يُعاهد من المشركين قد تأتي القرائن تدل على ماذا؟ على أنه يُحافظ على العهد هذا يسمى استقامة، بخلاف ما إذا جاءت البوادر على أنه سيخون حينئذٍ الحالة الثالثة، إذًا {فَمَا اسْتَقَامُواْ لَكُمْ} بمعنى إذا حصل عهد وظهرت بوادر الاستقامة، يعني الوفاء والتمسك بهذا العهد، {فَاسْتَقِيمُواْ لَهُمْ} جاء الأمر هنا {فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللهَ يُحِبُّ الْمُتَّقِينَ}، وقوله: {فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} [التوبة: 4]. ولذلك قال بعض أهل العلم أن هذه الآية {إِلَى مُدَّتِهِمْ} أنه لا يجوز العهود المطلقة هذه، وإنما تكون ماذا؟ تكون مقيدة، يكون عهد بين المسلمين إلى سنة، سنتين، عشر .. إلى آخره لكن يكون مقيد، أما مدى الحياة هذا ليس بعهد، لا يُسمى عهدًا البتة، مدى الحياة.
الحالة الثالثة: أن يكون بين المسلمين والمشركين عهد يُخَافُ خيانتهم فيه، بمعنى أنه تظهر بوادر الخيانة وعدم الاستقامة حينئذٍ يجب نبذ عهدهم، يعني طرحه ويخبرون أن لا عهد بين المسلمين والمشركين، يعني يجب إخبارهم ونبذه، قال تعالى: {وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً} [الأنفال: 58]. هؤلاء من؟ الذين عاهدوا وخاف منهم النبي - صلى الله عليه وسلم - خيانةً بأن ينقضوا العهد {وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ} يعني عهدهم {عَلَى سَوَاء إِنَّ اللهَ لاَ يُحِبُّ الخَائِنِينَ}.
إذًا أحوال المسلمين مع المشركين باعتبار العهد وعدمه لا يخرج عن هذه الأحوال الثلاثة.
- أن لا يكون عهد بينهم حينئذٍ وجب القتال بعد الدعوة وبعد عدم إعطاء الجزية.
- الثاني: أن يكون بينهما عهد استقاموا عليه ظهرت بوادر الاستقامة لكن هذا العهد لا يكون مدى الحياة إنما يكون وقتًا ما، فحينئذٍ وجب الوفاء بالعهد.
الثالثة: أن يكون بينهما عهد وتظهر بوادر الخيانة، وحينئذٍ يجب على المسلمين نبذ هذا العهد وطرحه لكن بعد إخبارهم لئلا يُنسب إلى الإسلام ما ليس منه، فيُنْبَذُ إليهم، ثم بعد ذلك يُقاتلون.
قوله: («ولا تُمَثِّلُوا») هذا النهي الثالث («ولا تَغُلُّوا، ولا تَغْدِرُوا، ولا تُمَثِّلُوا») التمثيل هو التشويه بالقتل كجذع أنفه وأذنه ونحو ذلك من العبث به، يعني قطع شيئًا من أعضائه لسانه، أخرج عينه، ونحو ذلك هذا يُسمى ماذا؟ يُسمى تمثيلاً، تشويهًا لخلق الله تعالى، هذا محرمٌ في الإسلام إلا ما سيأتي استثناؤه، («لا تمثلوا») التمثيل هذا نهيٌ، والنهي يقتضي التحريم، إذًا التمثيل الذي هو التشويه بالقتل كجذع أنفه وأذنه ونحو ذلك من العبث به نقول: هذا محرمٌ في شريعة الله، وهذا من محاسن الإسلام وكله محاسن، فيقطع بعض أعضائه يُمَثِّلُ به، وذلك إنما يكون التمثيل بالمحاربين عند أسرهم ونهى عنه الشارع لعدم الحاجة إليه، ولكونه انتقامًا في غير محله.

(95/13)

وأما إذا مَثَّلُوا بالمسلمين حينئذٍ جاء قوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194]. إذا مَثَّلُوا بالمسلمين جاز للمسلمين أن يُمَثِّلُوا ببعض أسرى الكافرين، والمسألة فيها خلافٌ بين أهل العلم، والصواب نقول: إذا مَثَّلُوا بالمسلمين فيجوز فيُمَثَّلُوا بهم لقوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} حينئذٍ يكون مخصصًا للحديث، يعني قوله: («لا تمثلوا») مطلقًا سواءً مَثَّلُوا أو لا، ولذلك ذهب بعضهم أنه لا يُمَثَّلُ بهم لعموم هذا النص («لا تمثلوا») مطلقًا سواءً مَثَّلُوا بكم أو لا؟ لكن نقول: هذا مخصصٌ بالآية، والأول أصح أنه يُمَثَّلُ بهم إذا مَثَّلُوا بالمسلمين، وما قيل بأنه إذا مُثِّلَ بواحدٍ منهم أنه قد لا يكون راضيًا يعني إذ مثل المحاربون الكفار ببعض المسلمين هذا الذي أخذناه وأَسِرْنَاه ومَثَّلْنَا به قد لا يكون راضيًا؟ قل: لا، [الواحد من] فعل الواحد من الأمة يُنسب إلى الأمة كلّها، حينئذٍ نقول: ما فعله بعضهم يُنْسَبُ إلى الجميع لأنه كافر ولأنه خرج محاربًا، إذًا كل ما يُفعل فينسب إليهم، جوابه أن الأمة الواحدة فعل الواحد منها كفعل الجميع، ولذلك قال تعالى: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا} [البقرة: 72]. وهذا خاطبهم بفعل آبائهم، وكذلك قوله: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ} [البقرة: 63]. هذا خاطب به مَنْ؟ اليهود في عهد النبي - صلى الله عليه وسلم - والفعل فعل آبائهم ليس لهم، دل ذلك على أن فعل الأمة أو الواحد من الأمة فعلٌ للجميع، وحينئذٍ إذا قيل: بأنه ليس براضٍ نقول: هذا تعليلٌ عليل والنص مخصوصٌ بما ذكرنا من الآية.
ثم قال - صلى الله عليه وسلم -: («ولا تقتلوا وليدًا») الوليد المولود والصبي، والعبد، وكذا النساء، والرهبان يعني كل من لم يكن محاربًا، («لا تقتلوا وليدًا») الأصل فيه المولود يعني الصبي ومن كان في حكمه، ألحق أهل العلم بهذا النوع ماذا؟ من لم يكن محاربًا، يعني لم يكن مقاتلاً، حينئذٍ النساء والرهبان ونحو ذلك لا يُقتلون، فإن قاتلوا قُتِلُوا كما تقدم، أو حَرَّضُوا على القتال أو لهم رَأْيٌ في الحرب، إذا كان لهم رأيٌ في الحرب كالتصويت الذي يُسمى الآن يكونوا محاربين، إذا صَوَّتُوا بإقامة الحرب حينئذٍ نقول: الحكم واحد، فكلهم يعتبرون ماذا؟ محاربين، لأنه رأى وأَبْدَى رأيه حينئذٍ هو كالفاعل، ولذلك عندنا في الشرع لو أشار إلى زيدٍ من الناس فقُتِل يُقْتَلُ معه أو لا؟ أليس كذلك؟ يُقْتَلُ معه، إذًا هذا مثلهم فالحكم واحد لا فرق البتة.
ثم قال - صلى الله عليه وسلم -: («وإذا لقيت عدوك من المشركين»)، («وإذا لقيتَ عدوك») هو فيه تهيج هذا يعني ما قال الكفار فحسب، ولم يقل ماذا؟ اليهود والنصارى أو المشركين، قال: («عدوك») يعني هذا الذي ستلقاه اعْتَقِد ماذا؟ أنه عدو، وإذا كان عدوًا حينئذٍ يكون مهيجًا للنفس، («وإذا لقيت عدوك») هذا فيه تهيج لقتالهم («من المشركين فادعهم إلى ثلاث خلالٍ - أو خصال») قال: («فادعهم إلى ثلاث خلالٍ - أو خصال») شك الراوي يعني هل قال: («خصال») أو قال: («خلال») ووزنهما ومعناهما واحدٌ، ويفسر أحدهما بالآخر بمعنًى واحد الخصال هي الخلال والخلال هي الخصال، وهذا يجعلنا نجزم بأن الراوي هو الذي شكّ، ليس أو هنا للتنويع وإنما للشك.
قال: وقوله: («لقيت») («من المشركين») («إذا لقيت عدوك من المشركين»)، («لقيت») أي قابلت أو وَجَدت والعدو ضد الْوَلِيّ («من المشركين») هذا لفظٌ عام («من المشركين») فدخل كل كافرٍ ومنه اليهود والنصارى، اليهود والنصارى الصواب أنهم مشركون، وإن خُصُّوا بماذا؟ بالوصف الخاص في القرآن في أكثر المواضع اليهود والنصارى، ولو كانوا أصحاب كتابٍ، لأنهم أَشْرَكُوا هم وقعوا في الشرك الأكبر، النصارى يعبدون عيسى عليه السلام فالشرك متحققٌ فيهم.
على كلٍّ قوله: («من المشركين») دخل كل كافرٍ، ومنه اليهود والنصارى. ثم قال: («فادعهم إلى ثلاث خصالٍ - أو خلالٍ - فأيَّتَهُنَ»)، [«فأيَّتُهُن»] («فأيَّتَهن ما أجابوك») من هذه الخلال أو الخصال فاقبل منهم وكفّ عنهم («فأيتهن»).

(95/14)

قال القرطبي: قَيَّدْنَاه عمن يُوثق بعلمه وتقييده بنصب أيتَهن، بالنصب على أن يعمل فيها («أجابوك») من باب الاشتغال، لا على إسقاط حرف الجر الذي هو القول الآخر، نزع الخافض، إذًا النصب له وجهان:
- إما الاشتغال، وإما إسقاط حرف الجر، يعني منصوبٌ بنزع الخافض، هذا على وجهٍ بأن أيتَ هنا بالنصب («فأيتَهن») قيضناه عمن يوثق بعلمه وتقييده بنصب أيتهن على أن يعمل فيها أجابوك فالفعل بعدها، ... و («أجابوكَ») هنا نصب الكاف، وإذا نصب الكاف حينئذٍ إذا نُصِبَ ما قبله ماذا؟ يكون باب الاشتغال زيدًا ضَرَبْتُهُ مثله («أجابوكَ») ضَرَبْتُهُ زيدًا ضَرَبْتُهُ، يعني ضربت زيدًا ضَرَبْتُهُ يكون من باب الإفصاح، لا على إسقاط حرف العطف، و («ما») زائدة («فأيتَهن ما أجابوكَ»)، («ما») زائدة، يعني أي وأي تزاد بعدها ماذا؟ أي هنا الشرطية مؤنث {أَيًّا مَّا تَدْعُواْ} [الإسراء: 110]. {مَّا} هذه زائدة، أفادت التوكيد التكرار، هذه مثلها («فأيتَهن ما أجابوكَ») كأنه قال: («ما أجابوك») ما أجابوك كرر الجملة مرتين. إذًا (ما) زائدة ويكون تقدير الكلام إلى أيتِّهن أجابوك فاقبل منهم، كما تقول: أَجَبْتُكَ إلى كذا وفي كذا فيُعَدَّى إلى الثاني بحرف الجر فيكون ناصب أيتَهُنّ فيكون في نصب أيَّتَهُنَّ وجهان:
الأول: منصوبٌ على الاشتغال.
والثاني: على نزع الخافض.
وإذا صح الوجه بأنه الرواية كذلك فحينئذٍ تكون بالنصب لا بالرفع، لكن في بعض النسخ بالرفع، وإذا كانت مرفوعةً حينئذٍ تكون ماذا؟ تكون مبتدأ يعني يجوز الرفع على الابتداء فـ (أَيَّتْ) اسم شرطٍ، و (ما) زائدة لتأكيد العموم كقوله: {أَيًّا مَّا تَدْعُواْ} والكاف مفعولٌ به («أجابوكَ») والعائد محذوف والتقدير («فأَيَّتُهن ما أجابوك») إليه («فاقبل منهم وكف عنهم») فلا تقاتلهم قوله: («فاقبل منهم») يعني إذا أجابوك إلى واحدٍ من هذه الخصال الثالث («وكفّ عنهم») يعني وكف عنهم فلا تقاتلهم.
قال: («ثم ادعهم إلى الإسلام») أين الثلاثة خصال؟ أين هي؟ ها؟ ما ذكرها («ثم») ليست بدل، («ثم») فيها خلل («ثم») هذه يجب إسقاطه، هي محفوظة كذلك في النص لكن يجب إسقاطها لأن الخلال تبدأ («ادعهم إلى الإسلام»)، («ثم ادعهم إلى الإسلام») كذا وقعت الرواية في جميع نسخ ((مسلم)) بزيادة («ثم») وذكر غير واحدٍ أن الصواب إسقاطها كما في ((سنن أبي داود)) وكتاب ((الأموال)) لأبي عبيد، لماذا؟ لأن ذلك هو تفسير الثلاث الخصال لا غيرها، هو سيشرع في ماذا؟ في الثلاث الخصال إذًا («ادعهم إلى الإسلام») هذه أول خصلة الخصلة الأولى، و («ثم») لا وجه لها هنا البتة، والابتداء بـ («ثم») يُوهم ابتداءً بغير الثلاث المذكورة في الحديث، واضح هذا؟ إذًا في جميع نسخ ... ((مسلم)) ثابتة، لو كان لها وجه تخرج محتمل أنها تبقى على الأصل، وإلا تخطئة الراوي هذا لا يُصار إليه إلا عند عدم إمكان الجواب، يعني إذا عجز الإنسان عن الجواب يقول: أخطأ الراوي، وإلا الأصل أنه لا يُخَطَّأ لأنه لو فتح الباب تبقى إشكال، كلما أشكلت كلمة قال: هذا شكٌّ من الراوي وهذه كلمة زائدة. لكن هنا ماذا؟ لا يتعلق القول لو قلنا بأنها زائدة لا وجه لها، هل فات حكمٌ؟ هل فاتنا حكمٌ؟ ما فاتنا شيء، أليس كذلك؟ لأنه حرف عطف ما بعدها متابعٌ لِمَا قبلها، إذًا القول بكونها زائدة ويجب إسقاطها لا يتأثر لكن بعض الألفاظ قد يتأثر فيها الحكم، حينئذٍ لا نقول: بأنه إلا إذا ثبت من جهة الإسناد لأن اللفظ الشاذ فلا إشكال، أما التوجيه بأن يقال: هذه زائدة مباشرةً هكذا هجوم على الرواية فالأصل عدمه.

(95/15)

وقال المازري: ليست («ثم») زائدة، هذا الجواب، ليست («ثم») بل دخلت لاستفتاح الكلام، هل تأتي (ثم) لاستفتاح الكلام؟ هذا فيه ضعف، فحَمْل (ثم) هنا مع إبقائها على وجهٍ ضعيف بعيد هذا، فيه بعدٌ، قال: ليست («ثم») زائدة بل دخلت لاستفتاح الكلام. يعني بعضهم يجعلها بمنزلة (نعم)، (نعم) يجوز استفتاح الكلام بها (نعم) ويكمل كلامه، ويأتي بها الخطيب وأحيانًا (نعم) لا إشكال فيه، لكن ثُمَّ بمنزلة (نعم) ولو استعمل في لسان العرب لكن ليس شهيرًا، والأصل فيها ماذا؟ أنها حرف عطف («ثم ادعهم إلى الإسلام») أطلق الإسلام فدخل فيه الإيمان، لأن الإسلام إذا أفرد دخل فيه الإيمان، والإيمان إذا أفرد دخل فيه الإسلام، وإذا اجتمعا افترقا، إذا افترقا اجتمعا، وإذا اجتمعا افترقا، هذا مهمٌ جدًا، لماذا؟ لأنه جاء في حديث جبريل في ((الصحيحين)) أن ... النبي - صلى الله عليه وسلم - فصل بين الإسلام والإيمان فجعل مسمّى - انتبه - جعل مسمى الإسلام الأعمال الظاهرة، وجعل مُسَمَّى الإيمان الأعمال الباطنة، هل هذا الفصل بين الظاهر والباطن بكل واحدٍ منهما استقلالاً - بمعنى أن الإسلام الظاهر فقط ولا يحتاج إلى الباطن والإيمان الباطن فقط ولا يحتاج إلى الظاهر -؟ الجواب: لا، بل نقول: الإسلام هو اسمٌ - إذا اجتمع مع الإيمان - اسمٌ مسماه العمل الظاهر وما يصححه من الباطن، لا يصح استقلالاً، لأننا نقول ماذا؟ دائمًا نقول: العبادات لا تصح إلا بشرطي الإخلاص. الإخلاص: عمل باطن، إذا قلت: بأن الإسلام الظاهر الأعمال الظاهرة الصلاة الظاهرة، إذًا قد يأتي بالصلاة دون وجود الإخلاص؟ نقول: لا، لا يَتَأَتَّى، إذًا لا تصح الصلاة إلا بماذا؟ بالباطن. إذًا الإسلام وما يُصَحِّحَهُ من الباطن فيكون مسماه هو الأعمال الظاهرة، والباطن الذي هو الإيمان لا بد من شيءٍ من الظاهر يُصَحِّحُهُ فلا بد من التلازم بينهما. إذًا («إلى الإسلام») أي المتضمن للإيمان، لأنه إذا أفرد الإسلام شمل الإيمان، وإذا اجتمعا افترقا، وفيه دلالةٌ لما ذهب إليه مالكٌ من الجمع بين الأحاديث في الدعوة فإنه قال: لا يُقاتل الكفار قبل أن يُدْعَوْن، وكذلك النص هذا يدل على ذلك، أنه لا يقاتلهم حتى يدعوهم إلى الإسلام، لأنهم إذا قُوتِلُوا على أنهم كفار هم كفار سواءً دُعوا إلى الإسلام أم لا؟ الحكم أنهم كفار، ولذلك هذا الدليل نستدل به على ماذا؟ على مسألة العذر بالجهل لأنه قال: قاتل ماذا قال في النص؟ («قاتلوا من كفر بالله») سماهم ماذا؟ كفارًا («ثم ادعهم إلى الإسلام») إذًا قبل أن يدعوهم إلى الإسلام هم كفار، إذًا يسمون كفار مع الجهل، إذًا الجهل لا ينافي ماذا؟ لا ينافي الكفر ولذلك نص ابن تيمية وغيره على أن أكثر الكفار الذين قاتلهم النبي - صلى الله عليه وسلم - ونَزَلَ القرآن بتسميتهم كفارًا ومشركين وأباح دماءهم وأموالهم وسبى نسائهم أنهم جهال أكثرهم، بل قال بأن كفر العناد مع أنه نوعٌ من الكفر هذا قليل في الأمة، قليل أنه يعلم أن هذا كفرٌ ثم يعتقده، وإنما يعتقد أنه على حقٍ إذًا هو جاهل، إذا كان كذلك حينئذٍ القول («قاتلوا من كفر بالله») إذًا سَمَّاهُم كفارًا، وهذا جاء النص فيه كما هو في قوله تعالى في التوبة: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ} [التوبة: 6]. هذه الآية تمسك بها أصلٌ في الباب. قال: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ}، {حَتَّى يَسْمَعَ} إذًا ما قبل (حتى) سمع أو لا؟ لم يسمع، سماه ماذا؟ مشركًا، هذا كذلك («ثم ادعهم إلى الإسلام») ما دعاهم بعد، ثم أوصاهم قال: («قاتلوا من كفر»).

(95/16)

إذًا هم كفار ولو لم يبلغوهم الإسلام، هذه مسألة مهمة ينبغي العناية بها، لأن الآن صار الحديث هل اليهود والنصارى كفار أم لا؟ بلغهم الإسلام أو ما بلغهم؟ إذا ماتوا على كفرهم على اليهودية والنصرانية يدخلون النار أو لا يدخلون؟ هذا نخشى على المتكلِّم أن يَكْفُرَ إن لم نجزم، حينئذٍ نقول: هذا لا ينبغي أن يقال: هل كفار أو ليسوا بكفار، بَلَغَتْهُمُ الدعوة أم لم تبلغهم؟ لا، كفار بإجماع السلف، بل بدلالة قطعية من الكتاب والسنة على أنهم كفار، ثم هل بلغتهم الدعوة أم لم تبلغهم، هذه المسألة تتلعق بوجود أهل الفترة، هل هي موجودة أو ليست موجودة، ومر معنا الحديث، أما الحكم في الدنيا فهذا لا يرفع الحكم عنهم بالكفر إلا من هو كافر، بل هو أكفر منهم.
كيف النبي - صلى الله عليه وسلم - بل القرآن في غير موضعٍ يُعلن فيه كفر اليهود والنصارى ثم يأتي اللفظ عام اليهود والنصارى ويُكفرهم ثم نقول: هؤلاء كفار أم ليسوا بكفارٍ؟ إذًا قال مالك رحمه الله تعالى: لا يُقاتل الكفار قبل أن يُدْعَوْا، ولا تُلْتَمَسُ غِرَّتُهُم. يعني بماذا؟ أنه يُغَرُّ بهم، غَارَّ، إلا أن يكونوا قد بلغتهم الدعوة فيجوز أن تؤخذ غِرَّتُهُم، يعني يهجم عليهم دون علمهم، لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يُقاتلون للدنيا، ولا للعصبية، وإنما يقاتلون للدين، فيُبَيَّنُ لهم الدين أولاً، ثم بعد ذلك يُقَاتَلُون. لو بَلَغَهُم حينئذٍ نقول: يُستحب التبليغ، تبليغ الدين، يعني البلاغ، حينئذٍ إذا كان كذلك فنقول: هذا مستحبٌ، إن بلغتهم الدعوة قبل أن يقاتلوا يُوجه إليهم النداء بأسلم تسلم وإلا قوتل، يجب إذا لم تبلغه الدعوة، لا يجب بل يستحب إن بلغته الدعوة، فإذا علموا بذلك أن المسلمين لا يقاتلون العصبية، ولا من أجل التراب والوطنية وإنما يقاتلون من أجل الإسلام ورفعة الدين، فإذا علموا بذلك أمكن أن يكون سببًا إلى انقيادهم إلى الإسلام، بخلاف ما إذا جهلوا مقصود المسلمين، فقد يَظُنُّون أنهم إنما يقاتلون للملك أو للدنيا فيزيدون عُتُوًا وعنادًا وبُغْضًا، فإن أجابوك يعني إلى الإسلام («فاقبل منهم») الإسلام، وكفّ عنهم القتال، لا يجوز أن يقاتلهم إذا أسلموا.
(«ثم ادعوهم إلى التحول من دارهم إلى دار المهاجرين») يعني بعد ذلك إذا أسلموا، يعني إلى المدينة، دار المهاجرين آنذاك المدينة، مدينة رسول الله - صلى الله عليه وسلم - يعني إلى المدينة إذ ذاك، وكان هذا في أول الأمر وجوب الهجرة إليها على كل من دخل في الإسلام، كل من دخل في الإسلام وجب عليه أن يهاجر إلى المدينة، لم يكن ثَمَّ دولة إلا تلك، لكن بعد ذلك بعد الفتوحات حينئذٍ يُهاجر من بلاد الكفر إلى بلاد المسلمين، أما تخصيص النبي - صلى الله عليه وسلم - دار المهاجرين، أراد بها المهاجرين آنذاك المدينة، وليس المراد به الجنس كما قال بعضهم، إنما المراد به المدينة بعينها، وأما بعد ذلك فالعلة موجودة فالحكم مُعَلَّل أنه يَنْتَقِل من بلاد الكفر إلى بلاد المسلمين، فمتى ما وُجِدَ بلاد الإسلام انتقل إليها.
إذًا: («ثم ادعوهم إلى التحول») يعني الارتحال («من دارهم إلى دار المهاجرين») يعني إلى المدينة إذ ذاك، وكان هذا في أول الأمر وجوب الهجرة إليها على كل من دخل في الإسلام.
وفيه دليلٌ على وجوب الهجرة على كل من أسلم وهو في بلد الشرك إلى بلد الإسلام إذا استطاع، لأنه واجب، وكل واجبٌ مقيدٌ بالاستطاعة.

(95/17)

قال: («وأخبرهم أنهم إن فعلوا ذلك») يعني إن تحولوا من دار الشرك إلى دار الإسلام وهي إذ ذاك المدينة إن تحولوا («فلهم ما للمهاجرين، وعليهم ما على المهاجرين»)، («لهم ما للمهاجرين») يعني في استحقاق الفيء والغنيمة، («وعليهم») على هنا للوجوب («وعليهم ما على المهاجرين») من الجهاد وغيره، أي لهم ما لهم من الفيء والغنيمة ونحو ذلك، («وعليهم ما») عليهم من الجهاد وغيره، وهذا تمام العدل، («فإن أبوا أن يتحولوا منها») إذًا فـ: («ادعهم إلى الإسلام») إذا قبلوا كف عنهم، ثم مُرْهُمْ بماذا؟ أن ينتقلوا إلى بلاد المسلمين، فإن انتقلوا لا إشكال فيه لهم ما للمهجرين وعليهم ما على المهاجرين، («فإن أبوا») أرادوا أن يبقوا في ديارهم («فإن أبوا») امتنعوا («أن يتحولوا منها») من دارهم ... («فأخبرهم أنهم يكونون كأعراب المسلمين») أهل البادية («يجري عليهم حكم المسلمين، ولا يكون لهم في الغنيمة والفيء شيء»)، أعراب المسلمين مسلمون كغيرهم كدار المهاجرين، لكن من لم لهاجر إلى المدينة آنذاك ولم يجاهد معهم لأنه لا يجب عليه إذا كان كأعراب المسلمين لا يجب عليه أن يجاهد، فإذا كان كذلك من أن يأخذ الغنيمة وهو ليس من أهل الجهاد، من أين يأخذ الفيء ليس من أهل الجهاد، ولذلك قال: («فإن أبوا أن يتحولوا منها») من دارهم («فأخبرهم أنهم يكونون كأعراب المسلمين») ما الذي يكون فسره بقوله: («يجري عليهم حكم المسلمين») يعني كغيرهم لا إشكال فيه، («ولا يكون لهم في الغنيمة والفيء شيء») لأنهم لم يتحولوا ولم يجاهدوا، أي فإن امتنعوا بعد أن أسلموا من الهجرة من البداوة وغيرها إلى دار المسلمين ولم يجاهدوا («فأخبرهم أنهم يكونون كأعراب المسلمين») الساكنين في البادية من غير هجرةٍ ولا غزوٍ فتجري عليهم أحكام المسلمين ولا يُعطون من الْخُمُس ولا من الفيء شيئًا، وإنما لهم الصدقة، يعني كغيرهم الزكاة لهم الصدقة المأخوذة من أغنيائهم فترد على فقرائهم كغيرهم، وبه أخذ الشافعي أن الصدقات للمساكين ونحوهم ممن لا حق لهم في الفيء، والفيء للأجناد، وسَوَّى مالكٌ وأبو حنيفة بين المالين، وجوزوا صرف كلٍّ منهما إلى النوعين، لكن الذي ظاهر النص أنه لا، والغنيمة ما أُخِذَ من أموال الكفار بقتالٍ أو ما أُلْحِقَ بهم، والفيء ما يصرف لبيت المال كخُمُس الغنيمة، يعني والجزية كذلك، والخراج وغيرها.
والحاصل أن من أسلم ولم يُهاجر ولم يجاهد لا يُعْطَى من الْخُمُس ولا من الفيء شيئًا. قال: («إلا أن يجاهدوا مع المسلمين») أي فيكون لهم ما للمجاهدين المهاجرين وغيرهم من الخمس والفيء ونحو ذلك، وإن كان في الفيء خلافٌ.
والحاصل أنهم إذا أسلموا لهم ثلاثة مراتب:
الأولى: التحول إلى دار المهاجرين. إذا أسلموا وتحولوا إلى دار المهاجرين وحينئذٍ لهم ما للمهاجرين وعليهم ما على المهاجرين، فيستوون معهم.
الثانية: البقاء في أماكنهم مع الجهاد فلهم ما للمجاهدين من الغنيمة وفي الفيء خلافٌ
[الثالث أو] الثالثة: البقاء في أمكانهم مع ترك الجهاد فليس لهم من الغنية والفيء شيءٌ.
قال - صلى الله عليه وسلم -: («فإن هم أَبَوْا فاسألهم الجزية»)، («فإن هم أَبَوْا»)، («فإن») شرطية و («هم») هذا ضمير رفعٍ، حينئذٍ هل يكون مبتدأ أو يكون فاعل فيه خلافٌ بين البصريين والكوفيين، («فإن هم أَبَوْا فاسألهم الجزية») أي سؤال عطاء لا سؤال استفهام، والجزية هي المال الذي يُعقد للكتابيّ عليه الذمة، يعني أهل الذمة فعلاً من الجزاء كأنها جزت عن قتله، يعني إما أن يقتل، وإما مالٌ يُجْزِئُ عن قتله، وتفاصيل ذلك في كتب الفقه.
وفيه حجةٌ لمالك والأوزاعي وغيرهما في أخذ الجزية من كل كافرٍ عربيًا كان أو غيره، كتابيًا كان أو غيره، واختاره ابن تيمية.
وذهب أبو حنيفة إلى أنها تؤخذ من الجميع إلا من مشركي العرب ومجوسهم.
وقال الشافعي: لا تؤخذ إلا من أهل الكتاب عربًا كانوا أو عجمًا، وهو قول أحمد في ظاهر مذهبه، وتؤخذ من المجوس لأن النبي - صلى الله عليه وسلم - أخذها منهم وقال: «سُنُّوا بهم سُنَّة أهل الكتاب» يعني لولا هذا النص لَمَا أخذها من المجوس، والصواب أنها تؤخذ من المجوس، وأخذها من كل كافرٍ عربيًا كان أو غيره، كتابيًا كان أو غيره اختاره ابن تيمية رحمه الله تعالى ورجحه ابن القيم وغيره لهذا الخبر وغيره.

(95/18)

تؤخذ على الرجال الأحرار البالغين دون غيرهم ممن كان تحت قهر المسلمين لا ممن نأى بداره، يعني نأى بداره يعني انفصل، لكن هذا لا يُقر في الشرع ليس هناك دولة كفر قائمة، هذا لا يُقرّ في الشرع إنما يجب أن يأتي ويكون ذليلاً عند المسلمين فتؤخذ منه الجزية، ويجب تحويلهم إلى بلاد المسلمين أو حربهم، إما أن تتحول، وإما القتال الجهاد في سبيل الله، أما أن يبقى هذا مخالفٌ للشرع.
(«فإن هم أجابوك») تكررت («فإن هم») في السابق («فإن هم») قال: («فإن هم أجابوك») هذا توكيدٌ للفاعل المحذوف مع فعل شرط («فإن هم أجابوك»)، («فاقبل منهم وكف عنهم») أي («فإن هم أجابوك») إلى الجزية فاقبلها منهم وكفّ عن قتالهم. إذًا الكافر قد يُقَرُّ لكن بالجزية، أما مع عدم الجزية فلا يُقَرُّ البتة إلا مع عدم القدرة والاستطاعة فحينئذٍ لا يكلف الله نفسًا إلا وسعها.
(«فإن هم أَبَوْا فاستعن بالله وقاتلهم»)، («أَبَوْا») عن ماذا؟ عن الجزية («فاستعن بالله وقاتلهم») إذًا إن لم يعطوا الجزية حينئذٍ نقول: الأصل القتال، أي فإن أَبَوْا عن الإسلام ما قبلوا، وعن الجزية لم يعطوا الجزية، فاستعن بالله وحده فهو الذي بيده النصر والتأييد وقاتلهم كما قال الله تعالى: {قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29]. {حَتَّى يُعْطُواْ الْجِزْيَةَ} إذا لم يعطوا الجزية فيبقى القتال {قَاتِلُواْ} يستمر إلى متى؟ ... {حَتَّى يُعْطُواْ الْجِزْيَةَ} يعني إلى إعطاء الجزية، فإن لم يعطوا الجزية قاتل، إذًا بَقِيَ على أصله، فالحكم هنا مُغَيَّى.
وقال تعالى: {فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ} [التوبة: 5]. فالأمر بقتل المشركين والكفار واليهود والنصارى هذا مُتواتر، والدلالة قطعية في الكتاب والسنة، لكن كما قلنا: المراد به الجهاد الشرعي، يعني يُنظر في الأحكام أحكام الشريعة، وليس الجهاد هكذا.
قال: («وإذا حاصرت أهل حصن») الحصن كل مكانٍ محميٍّ محرزٍ لا يُوصل إلى جوفه كالأراضي التي تكون محاطة ونحو ذلك، أو لا يُقدر عليه لارتفاعه وحاصرت أهله ضيقت عليهم وأحطت بهم. إذًا الحصن المراد به ما يتسترون به أيًّا كان يختلف، أليس كذلك؟ جدار عازل هذا داخل فيه، أو ما يكون عاليًا أو نحو ذلك. قال: وحاصرت. إذًا الحصار المراد به التضييق عليهم («إذا حاصرت أهل حصنٍ») حاصرت أهله ضيقت عليهم وأحطت بهم («فأرادوك») أي طلبوك، ضَمَّن الإرادة معنى الطلب والأصل الإرادة تَتَعَدَّى بـ (من) أرادوك ماذا؟ («أن تجعل ذمة الله وذمة نبيه - صلى الله عليه وسلم -، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك») الذمة العهد، فإذا قال: أهل الحصن المحاصرون نريد أن ننزل على عهد الله ورسوله. فإنه حينئذٍ لا يجوز لأمير الجيش والسرية أن يُنزلهم على عهد الله ورسوله، وعَلَّلَ النبي - صلى الله عليه وسلم - ذلك بقوله: («فإنكم إن تُخْفِرُوا») بضم التاء وكسر الفاء من أَخْفَرَ الرباعي أي غَدَرَ، يعني لو حصل غَدْرٌ أنت بشرٌ قد تُصيب وتُخطئ حينئذٍ إذا أنزلته على ذمتك وأخفرت لا يُنسب إلى الإسلام، هذا يدل على ماذا؟ على أن المسلم لا يفعل شيئًا دون شرع الله ثم ينسب إلى الإسلام، هذا لا يجوز جريمةٌ كبرى وذنبٌ عظيم أن يفعل شيئًا من رأسه دون أن يرجع إلى كتابٍ وسنة، ثم يقال المسلمون يفعلون ويفعلون؟ لا يجوز، وهذا النص واضحٌ بَيِّن، («فإنكم») قال: («فإنكم إن تُخْفِرُوا») حينئذٍ الْخَفْرُ المراد به هنا ماذا؟ الغدر. قال: («فإنكم إن تُخْفِرُوا») بضم التاء وكسر الفاء من أَخْفَرَ الرباعي أي غَدَرَ، فأما خَفَرَ يَخْفِرُ الثلاثيّ فهو بمعنى أَجَارَ، والمتعين الأول، وفي ((الحاشية)) تُخْفِرُ تَنْقُضُ («فإنكم إن تُخْفِرُوا») يعني تنقضوا العهد، يقال: أَخْفَرْتَ الرجل نقضت عهده، وخَفَرْتُهُ بعد أن أَمَّنْتَهُ وحَمَيْتَهُ وأَجَرْتَهُ، المراد النقض هنا، المراد نقض العهد.

(95/19)

قال: («فإنكم إن تُخْفِرُوا ذممكم وذمة أصحابكم أهون من أن تُخْفِرُوا ذمة الله وذمة نبيه») لا تجعلوا في العهود ذمة الله وذمة نبيه - صلى الله عليه وسلم -، لأنه لو حصل غدرٌ ونقضٌ لا يُنسب للشرع وإنما يُنسب إليكم أنتم، والمقصود أنه - صلى الله عليه وسلم - خاف من نقض من لم يعرف حق الوفاء بالعهد كبعض الأعراب وسواد الجيش فكأنه يقول: إن وقع نقضٌ من متعدٍّ مُعْتَدٍ كان نقض عهد الخلق أهون من نقض عهد الله وعهد نبيه - صلى الله عليه وسلم -. [لأجل] ذلك قالوا: للتنزيه لكن ظاهر النص ماذا؟ التحريم أنه يُمنع، إن كان الشراح على أنه للتنزيه. وقوله: («فإنكم إن تُخْفِرُوا ذممكم»)، (أن) المصدرية، ومحل المصدر المؤول النصب بدل اشتمال لاسم (إن)، («فإنكم») الكاف من اسم (إن)، والتقدير فإن إخفاركم ذَمَمَكُم («أهون») اسم تفضيل ليس في المفضل ولا في المفضل عليه شيءٌ من هذا المعنى، لأنه الإخفار من جهة أنفسهم لو لم يجعلوا العهد بذمة الله وذمة نبيه محرم، وكذلك بذمة النبي وذمة الله تعالى محرم، إذًا كلاهما محرم فليس بينهما تفاضل، فاسم تفضيلٍ ليس في المفضل ولا في المفضل عليه شيءٌ من هذا المعنى لأن إخفار الذمم سواءٌ كان لذمة الله وذمة رسوله أو ذمة المجاهدين كله ليس بهين، كله محرم فلا يجوز، لكن هنا كونه هينًا هذا التقيد هنا نسبي يعني ليس مطلقًا، يعني هذا حرام وهذا حرام، لكن الحرمة أخف فيما إذا كانت في ذممكم أنتم وليس على حقيقته.
[قال: («وإذا حاصرت أهل حصن فأرادوك [أن تجعل]») (1) قال: («وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله») يعني على شرع الله («فلا تُنْزِلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري») لا تعلم («أتصيب حكم الله فيهم أم لا») لأنه قد يُخطئ في الحكم، هذا التوجيه الآخر لو أرادوا ليس الذمة والعهد، وإنما أرادوا الحكم حكم الله تعالى قال: («فلا تنزلهم على حكم الله») تعالى، يعني كما يقال ما حكم الإسلام، ما رأي الإسلام؟ نقول: لا، هذا خطأ، لماذا؟ لأن الرأي رأي الشخص المجتهد يصيب ويُخْطِئ، أما الإسلام هذا الحقّ لا يتعدد، الحق واحد فإذا قيل: رأي الإسلام أو قول الإسلام أو الإسلام جاء بكذا لا بد أن يكون إما أن يكون مجمعًا عليه فلا يَرِد فيه الخلاف فلا إشكال، وأما المسائل الاجتهاد التي يقع فيها أخذٌ وعطاء هذه لا يجوز أن يُنسب إلى الإسلام، هنا كذلك قالوا: إن أرادوا أن تنزلهم على حكم الله تعالى هذا يحتمل ماذا؟ أنه قد يصيب وقد يخطي فيُنسب إلى الشرع. قال: («فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك»). أنت وهذا الظاهر الله أعلم فيه قولان لأهل العلم، هل هو مطلقًا أم يعني: التشريع مطلقًا أم أنه مُقيدٌ بعهد النبي - صلى الله عليه وسلم -؟ الظاهر الثاني، لِمَاذا؟ لأن الأصل هو حكم الله تعالى لكن في عهد النبي - صلى الله عليه وسلم - أن الحكم يحتمل أنه يَتغير لأن الزمن زمن تشريع فيحتمل أنه يذهب سريعًا لمدة شهر فهو قد علم ماذا؟ حكمًا سابقًا، إذًا يحتمل أن الوحي قد نزل بتغييره، فإذا كان كذلك فلا يُنسب إلى الشرع، وأما بعد ذلك فالشرع قد تم فينزلهم على حكم الله تعالى، فالنظر هنا مع بقية النصوص الأخرى.
إذًا («فلا تنزلهم على حكم الله») هذا في عهده - صلى الله عليه وسلم - لأن الزمن زمن تشريع وكانت السرية تذهب بالشهر ليس ثم ما يلحق بهم فيبين لهم، إذا كان كذلك فحينئذٍ نقول: هذا في عهده - صلى الله عليه وسلم -، وهذا أيضًا قالوا: للتنزيه والاحتياط إن كان ظاهره ماذا؟ التحريم.
وفيه أن المصيب في مسائل الاجتهاد واحد، لأنه - صلى الله عليه وسلم - نص على أن الله حكم حكمًا معينًا فمن وافقه فهو المصيب، ومن لم يوافقه فهو المخطئ وهو كذلك قال: («فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك فإنك لا تدري - لا تعلم - أتصيب حكم الله فيهم أم لا»). دل على أنه ليس كل مجتهدٍ مصيبًا.
مناسبة الحديث للباب: فيه النهي عن إعطاء ذمة الله وذمة رسوله - صلى الله عليه وسلم - للكفار، خشية عدم الوفاء بذلك فتكون الجريمة عظيمة، ويكون ذلك أضمن لعهد الله ونقصًا في التوحيد.
(فيه مسائل:
__________
(1) سبق.

(95/20)

(الأولى: الفرق بين ذمة الله وذمة نبيه، وذمة المسلمين) الفرق بين ذمة الله وذمة نبيه، وبين ذمة المسلمين، هذا الذي عناه، أي أن ذمة المسلمين أهون وخطرها أقل، وذمة الله وذمة نبيه للمحاصرين محرمة، وذمة المحاصرين يعني الصحابة ومن كان في حكمهم ذمة جائزة.
(الثانية: الإرشاد إلى أقل الأمرين خطراً). قوله: («أهون») أي أنه لما أرشدهم إلى إنزالهم على ذمته وذمة أصحابه دون ذمة الله وذمة نبيه خوفًا من خَفْرِ ذلك مع أن الأول لا يجوز خَفْرُهُ لكنه أَخَفّ كان ذلك دليلاً على الإرشاد إلى أقل الأمرين خطرًا.
وارتكب الأخف من ضُرَّيْنِ
نقض ذممكم أهون من نقض ذمة الله مع كون الكلّ محرمًا، لكن هذا أخف من ذاك، ارتكاب أدنى المفسدتين لدفع أعلاهما إذا كان لا بد من ارتكاب أحدهما.
(الثالثة: قوله: «اغزوا بسم الله في سبيل الله»). أي مستعينين بالله، فالاستعانة بالله مع الإخلاص واجبٌ كالغزو.
(الرابعة: قوله: «قاتلوا من كفر بالله») أي من امتنع عن الإيمان بالله، وقتال الكفار واجب، والعلة هي كفرهم وليس المعنى أنه لا يُقاتل إلا من كفر، ليس هذا المراد لأن المسلم قد يُقَاتَل الممتنع عن الزكاة في أصله مسلم لكن إذا قُوتِل فقاتل كَفَر، ليس للمنع، واضح هذا؟ فرقٌ بين المسألة قد يُقاتل ويبقى على الإسلام يُقاتله ولي الأمر فيدفع الجزية لم يدفع الزكاة يدفع الزكاة ليس بكافر، لكن لو قاتل كَفَرَ أليس كذلك؟ لَمّا قاتلوا عهد الردة لَمّا قاتلوا كفروا، أما قبل ذلك فلا، فلا تعارض بين القول بأن الزكاة تاركها لا يُكفر وبأنه كيف قاتل الصحابة أهل الردة وسموا أهل الردة نقول: كونهم كفار ومرتدين لا للمنع وإنما لكونهم قاتلوا عليها لَمَّا قاتلوا دل على أن الأمر جَحْدٌ من القلب وليس بمنعٍ.
قال هنا:
(الرابعة: قوله: «قاتلوا من كفر بالله»).
الخامسة: قوله: «استعن بالله وقاتلهم»). أي لكونه لا طاقة لهم بقتالهم إلا بإعانة الله.
(السادسة: الفرق بين حكم الله وحكم العلماء). فرقٌ أو لا؟ حكم الله لا يعتريه الخطأ كله صواب كلّه حق، قد يصيبه المجتهد وقد لا يصيبه، وأما حكم العلماء فهم بشر ليسوا معصومين يُصيبون ويُخطئون، أي حكم الله أعظم من حكم العلماء، ولذلك لا يُنَزَّلُ عليه من طلبه إلا مع العلم به.
(السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا). لأنه مجتهد، قوله: («وإذا حاصرت أهل حصن») .. إلى آخره، إن كان هذا ليس خاصًّا بالصحابة، بل ومن بعدهم كذلك، لكن هذا وُجِدَ في عهد النبي - صلى الله عليه وسلم - أن الصحابي قد يحكم ولا يدري هل أصاب حكم الله تعالى أم لا، وهذا تجعله كذلك نصًّا في ماذا؟ في مسألة أن قول الصحابي ليس بحجة، هذا يُعتبر مُستندًا في النفي لأن النبي - صلى الله عليه وسلم - قال: («لا تَدْرِي أتصيب حكم الله فيهم أم لا»). وهو قول الصحابي في عهد ... النبي - صلى الله عليه وسلم -، ومع ذلك نفى عنه الحجية، لأنه يصيب ويخطي، إذا كان كذلك فالحكم عام، والله تعالى أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(95/21)


درس-96 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في ضمن أبواب كتاب التوحيد (باب ما جاء في الإقسام على الله) هذا هو الباب الرابع والستون (باب ما جاء في الإقسام على الله).
مناسبةُ الباب لـ ((كتاب التوحيد)) أن الإقسام الذي هو الحلف أن الإقسام على الله تعالى إذا كان على وجه الْحَجْرِ على الله والقطع بحصول المقسِم عليه وهو التألي منافٍ للتوحيد لأنه من سوء الأدب مع الله تعالى وسوء الظن به، وكذلك فيه تنقصٍ لحقه جل وعلا، لَمَّا كان كذلك ناسب أن يذكر المصنف ما يتعلّق به شيء هو موجودٌ بين الخلق وهو الحلف على الله تعالى على وجه القطع والحجر على الله تعالى لما كان كذلك وكان منافٍ للتوحيد ناسب أن يعقد هذا الباب لبيان ما يتعلق به، ثم هو قد يكون شركًا أصغر وقد يكون مخرجًا من الملة فقوله: (ما جاء في الإقسام على الله) أي في ذكر الأدلة على تحريم الحلف على الله على وجه التألي على الله تعالى كما جاء في النص («من ذا الذي يتألى عليّ») من ذا الذي يحلفُ عليّ أن أفعل شيئًا قد لا يريده الله تعالى فعله أو أن لا يفعل شيئًا ويريد الله تعالى فعله، فحينئذٍ يكون فيه من التنقص بالله تعالى وأن من هو من المخلوقين من هو يتصرف في الله تعالى فيحلف عليه أن يفعل شيئًا لا يريد الله تعالى فعله أو بالعكس، ولا شك أن هذا قد يوصل الشخص إلى المروق من الإسلام. (باب ما جاء في الإقسام على الله) أي بذكر الأدلة الدالة على تحريم الحلف على الله على وجه التألي على الله تعالى.
والإقسام مصدر أَقْسَمَ يُقْسِمُ من باب أَفْعَلَ يُفْعِلُ إِفْعَالاً إذًا هو من باب الإفعال إذا حلف فهو بمعناه القسم والحلف واليمين، والعهد قد يستعمل بمعنى اليمين كل هذه ألفاظٌ من حيث المعنى مترادفة. قال تعالى: ... {وَأَقْسَمُواْ بِاللهِ جَهْدَ أَيْمَانِهِمْ} [الأنعام: 109] يعني حلفوا، والإقسام على الله هو الحلف على الله أن يفعل أو أن لا يفعل، المحظور فيه ماذا؟ أنه إذا كان على وجه التألي كما سيأتي، ووجهه أنه قد يحلف على الله تعالى أن يفعل شيئًا ولا يشاءه الله تعالى، أو بالعكس، والإقسام على الله تعالى هو الحلف على الله أن يفعل أو أن لا يفعل، وهو أقسامٌ:
- منه الممنوع.
- منه الجائز.
الأول: أن يُقْسِمَ بما جاء به الشرع نفيًا أو إثباتًا هذا جائزٌ، فالنفي كقوله: والله لا يغفر الله لمن أشرك به ومات على ذلك، هل هذا جائز أم لا؟ جائزٌ، إقسامٌ على الله؟ نعم، إقسامٌ على الله لكنه جاء به الشرع جاء في النفي، والله لا يغفر الله لمن مات وهو على الشرك، هذا قسمٌ على الله تعالى وهو جائزٌ لأنه جاء به الشرع.
والإثبات كقوله: والله لَيُشَفِّعَنَّ الله نبيه - صلى الله عليه وسلم - في الخلق يوم القيامة، هذا إثبات، فإذا كان كذلك حينئذٍ نقول: الحلف على الله تعالى بما جاء به الشرع نفيًا أو إثباتًا هو جائزٌ، هذا من حيث الحلف، أما مع اعتقاد ما دل عليه لا شك في وجوبه كون الله تعالى لا يغفر لمن أشرك به اعتقاده واجب، لكن البحث في ماذا؟ إذا أقسم بذلك، قال: والله هذا الذي هو محل الجواز، أما كونه يعتقد أن الله تعالى لا يغفر لمن أشرك به هذا لا بد منه، وكذلك اعتقاد أن الله تعالى يُشَفِّعُ نبيه - صلى الله عليه وسلم - على الوجه المذكور في السنة كذلك اعتقاده واجب، ولكن القسم بذلك والنطق به هو الذي يكون جائزًا. هذا النوع الأول.
النوع الثاني: أن يُقسم على جهة حُسن الظن بالله تعالى لقوة رجائه بربه، قَوِيَ رجائه بربه فأقسم، هذا جائزٌ، وقد قال - صلى الله عليه وسلم -: «إن من عباد الله من لو أقسم على الله لأبره» أبره بمعنى ماذا؟ يعني استجاب له حلف على شيء فأبره، والله لا يفعل كذا، فلا يكون، هذا إن كان من رجلٍ صالحٍ ولذلك قال: «إن من عباد الله» هذا تزكيةٌ له حينئذٍ يكون جائزًا، وهذا إقرارٌ دالٌ على جوازه.

(96/1)

الثالث: وهو التَّأَلِّي الذي عقد المصنف الباب له وساق الأدلة على تحريمه كما سيأتي، ويكون الحامل له هو الإعجاب بنفسه، وتَحَجُّرُ فضل الله تعالى وسوء ظَنٍّ به كما قال هنا: والله لا يغفر الله لفلان، قاله لعاصٍ، العاصي هذا إن مات على ما هو عليه فهو تحت المشيئة كون الله تعالى لا يغفر له يغفر له ليس من شأنك، فإذا قاله على جهة الإعجاب بالنفس حينئذٍ يكون هذا سوء ظن بالله تعالى ويكون محرمًا وهو التَّأَلِّي.
ذكر المصنف تحت الترجمة حديثًا أو حديثين لأنه ذكره بروايتين فلك أن تعتبر الروايتين، ذكر الأول عن جندب، والثاني عن أبي هريرة، فإن اعتبرت اختلاف الصحابي فهما حديثان، وإن لم تعتبر وكان المتن واحدًا فهو حديث واحد، باعتبار المتن هو حديثٌ واحد، لكن باعتبار ذكر الصحابي وهذا الذي عليه أهل الحديث أن العبرة في عَدَّ الأحاديث بمن؟ بالصحابي، ولو كان المتن واحدًا، ولك الاختيار.
قال: (باب ما جاء في الإقسام على الله عن جندب) جندُب جندَب بضم الدال أو فتحها (عن جندب بن عبد الله رضي الله قال: قال رسول الله - صلى الله عليه وسلم -: «قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يَتَأَلَّى عليَّ») من الذي يحلف عليَّ («أن لا أغفر لفلان؟ إني قد غفرت له وأحبطتُ عملك». رواه مسلم). كذلك في حديث (وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت) يعني أهلكت (دنياه وآخرته) قوله هنا: («قال رجل: والله لا يغفر الله لفلان»)، (قال رسول الله - صلى الله عليه وسلم - «قال رجل») من هذا الرجل؟ جاء مبهمًا، فإذا جاء مبهم فحينئذٍ إذا أبهمه الشرع فلا فائدة في البحث عنه، هذا الحديث ظاهرٌ في قطعه بأن الله تعالى لا يغفر لذلك الرجل. قوله: ... («والله لا يغفر الله لفلان») قطع أو لا؟ قطع، ظاهر الكلام هنا أنه قطع وجزم بذلك، ولذلك صار ماذا؟ صار تأليًّا بمعنى أنه حكم على الله تعالى ثُمّ أكد ذلك باليمين يعني اليمين من باب التوكيد، فحكم على الله تعالى أن لا يغفر، ثم أكده باليمين، دل ذلك على أنه قد قطع بهذه الجملة هذا ظاهر في قطعه بأن الله لا يغفر لذلك الرجل، وكأنه حكم على الله وحجر عليه، بل حكم على الله الشراح يقولون: كأنه. بل هو حكم على الله تعالى، لأن الجملة هنا نوعان:
أولاً: قوله: («لا يغفر الله لفلان») هذا خبر، ثم أكده قال: («والله») إذًا حكم وأكَّد الخبر، ومعلوم أن القسم يكون ماذا؟ يكون من المؤكدات. إذًا هو قدر زائد على الأصل، وهنا أخبر قال: («لا يغفر الله لفلان»)، ثم قال: («والله لا يغفر الله لفلان») كأنه قال: لا يغفر الله لفلان، لا يغفر الله لفلان، لا يغفر الله لفلان. هذا خبر مؤكد مكرر بثلاثة جمل، حذفت الجملة الثانية والثالثة وعُوِّضَ عنها ماذا؟ التوكيد هذا القسم الذي يُعتبر من المؤكدات. إذًا هذا حكمًا منه على الله تعالى بأن لا يغفره، وقد يريد الله تعالى أن يغفر له، بل غفر له كما جاء في النص. إذًا هذا حكمٌ على الله تعالى وحجرٌ عليه لَمَّا اعتقد بأن عنده من الكرامة والحظ والمكانة، يعني يعتقد هذا الحالف بأن له عند الله تعالى كرامة لأنه ما أصابه هذا الغرور بكونه يحلف على خالقه إلا لكونه اعتقد أن له كرامةً وحظًا ومنزلةً عند الله تعالى جعلته يتجرأ بهذه الجرأة، لِمَا اعتقد له عنده من الكرامة والحظ والمكانة وهذا لجهله بإلهية الحق وربوبيته سبحانه وتعالى، ثم فيه من اليأس من روح الله واحتقار عباد الله، وفيه إعجابٌ بالنفس ما هو ظاهرٌ، ولهذا قال ابن السعدي رحمه الله تعالى: الإقسام على الله فهو في الغالب من باب العجب بالنفس، والإدلال على الله وسوء الأدب معه، ولا يتم الإيمان حتى يسلم ممن ذلك كله إذًا هو قادحٌ في التوحيد، هذا وجهه، أنه إعجاب بالنفس وإدلالٌ على الله تعالى ومنةٌ، فلذلك كان منافيًا للتوحيد، إما من أصله، وإما من كماله الواجب كما مر معنا.

(96/2)

(«والله لا يغفر الله لفلان») هذه جملةٌ («فقال الله عز وجل») ردًّا عليه («من ذا الذي يتألى عليّ أن لا أغفر لفلان») التَّأَلِّي من الأَلِيَّة بتشديد الياء اليمين يعني الحلف، يقال آلَ يُولِي إيلاءً، وتَأَلَّى يَتَأَلَّى، هكذا يَتَأَلَّى في الماضي، يَتَأَلَّى زيدٌ، والاسم الأَلِيَّة. وقوله: («من ذا الذي»)، («من») هذا مر معنا («من ذا الذي») جاءك الذي، حينئذٍ («من») اسم استفهام («ذا») ملغاةٌ، و («الذي») موصولٌ، والاستفهام يكون مبتدأ، والموصول خبرٌ له، («من ذا الذي يَتَأَلَّى») والاستفهام هنا المراد به الإنكار، مر معنا الاستفهام إذا كان الإنكار يفيد ماذا؟ يفيد التحريم، أي مَنْ ذا الذي يتحجر فضلي ونعمتي أن لا أغفر لمن أساء من عبادي؟ من هذا الرجل الذي يحلف على الله تعالى أن لا يغفر لهذا العبد المذنب الذي أساء في حق الله تعالى؟ والمغفرةُ بيد الله تعالى يغفر من يشاء ولا يغفر لمن من يشاء.
وفيه تحريم الإدلال على الله ووجوب التأدب مع الله تعالى في الأقوال والأفعال والاعتقادات والأحوال، وأن حَقّ العبد أن يُعَامِلَ نفسه بأحكام العبودية لا يرفع مَنْزِلَتَهُ إلى ماذا؟ إلى أن يجعل لنفسه حقًّا في التصرف فيما يتعلق بخصائص الباري جل وعلا، فالمغفرة صفةٌ لله تعالى، وهي من خصائصه إذًا لا دخل للبشر فيها البتة، ومر معنا أن النبي - صلى الله عليه وسلم - لَمَّا دعا ... «اللهم العن فلانًا وفلانًا» نزل قوله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128] وهذا إذا كان النبي وهو خير الأنبياء وأفضل الأنبياء وهو أشرف البشر ومع ذلك نَزَلَ قوله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}. إذًا هذا الخصائص متعلقة بالله تعالى ليس للبشر فيها شيءٌ، فالأصل في العبد أن يعامل نفسه بأحكام العبودية يتصرف فيما أذن لك الشارع التصرف فيه فيما يتعلق بنفسه، ومن حولك ممن أذن لك الشارح التصرف فيه، وأما ما يتعلق بخصائص الباري جل وعلا هذا ليس من شأنك البتة، ويعامل ربه بما يجب من أحكام الإلهية والربوبية، فالله تعالى خالق وله أحكام تتعلق به وخصائص تتعلق بالصفات من جهة الربوبية ومن جهة الألوهية يجب على العبد أن يحترمها وأن يجتنب أي تنقصٍ يتعلق بها، وأنت لك أحكامٌ تتعلق بك وأذن لك الشارع في التصرف في بعضها دون بعضٍ.
قال تعالى: («إني قد غفرت له وأحبطت عملك») فعُومل بنقيض قَصْدِهِ، هو ادَّعَى بإعجابه بنفسه أنه مغفور له، وأن هذا المذنب الذي احتقره أنه من أهل النار، عامله بنقيض قصده. قال: («غفرت له») أي لهذا المذنب («وأحبطت عملك») فَعُومِلَ هذا بنقيض قصده وغُفِرَ لذلك بسببه، يعني بسبب إعجاب هذا، وكان ذاك يكره هذه الكلمة ولذلك غُفِرَ له بما يكرهه.

(96/3)

وفي قوله: («إني قد غفرت له») إما أن يكون قد وجدت منه أسباب المغفرة بالتوبة هذا إن كان الذنب كالشرك لأنه معلوم أن الشرك لا يُغفر في جميع الملل، هذا ظاهر النص أنه فيما سبق، والشرك - والله تعالى - إن الله لا يغفر أن يشرك به لمن مات على ذلك هذا ليس خاصًّا بهذه الأمة، بل أحكام التوحيد وأحكام الشرك هذه مطردة، أليس كذلك؟ حينئذٍ قوله: («إني قد غفرت له») إما أنه تاب إذا أشرك، بمعنى أنه لم يمت على الشرك، أو كان دون الشرك فغَفَرَ الله له تعالى لأنه من مات وعليه ذنبٌ دون الشرك ولم يصل إلى الكفر يعني مات على التوحيد على الإسلام حينئذٍ يكون تحت المشيئة فيَغْفِرُ الله تعالى له ولم يوجد سبب، أليس كذلك؟ هذه عقيدة أهل السنة والجماعة، قد يُوجد سبب للمغفرة من حيث ماذا؟ من حيث ما يعتريه في الدنيا أو يعتريه عند الموت أو في البرزخ أو بعد ذلك، لكن هذا أخبر الله تعالى قبل القيامة فدل ذلك على أنه إما أنه وجد السببٌ كالموت وضغطة القبر وعذاب القبر أو نحو ذلك أو نقول بأنه تاب قبل ذلك، أو نقول: بأنه غفر له ابتداءً دون سببٍ، وهذا {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] حينئذٍ إما أن يكون قد وُجِدَتْ منه أسباب المغفرة بالتوبة أو أن ذنبه هذا كان دون الشرك، فتفضل الله تعالى عليه فغفر له، أما لو كان شركًا ومات بدون توبة فإن الله تعالى لا يغفره أبدًا، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: 48] إذًا هذه القاعدة هي آية قاعدة في كل ملةٍ، في كل أمةٍ، فإذا كان كذلك فحينئذٍ من مات على الشرك وكان سابقًا على أمة محمدٍ - صلى الله عليه وسلم - فالآية شاملةٌ له لأن أحكام التوحيد والشرك هذه لا تختلف باختلاف الأنبياء والرسل، كلهم متفقون على هذه المسائل المسائل العقدية، حينئذٍ نقول: («إني قد غفرت له») إذًا إن مات دون توبة نجزم بأنه مات على شيءٍ لا يخرجه من الملة ليس بالشرك، أو نقول بأنه تاب قبل أن يموت إن كان وقع في الشرك، وإن كان ظاهر النص فيما سيأتي «خلني وربي» هذا يدل على أنه ماذا؟ يفعل ما هو دون الشرك.
وقوله: («أحبطت عملك») يعني أهدرته أحبطت بمعنى أهدرته. أهدرته عملك، عملك هذا مفرد مضاف فيحتمل ماذا؟ عموم الأعمال، ويحتمل ماذا؟ أنه عمل خاص، إذا قيل: عملك، أحبطت عملك مطلقًا الإحباط إنما يكون بماذا؟ بالكفر هذا حكمٌ عام، حينئذٍ يكون هذا الفعل قد أوصله إلى ماذا؟ إلى الكفر، وقد يكون دون ذلك أحبطت عملك يعني هذا الذي أنت فيه، إن كان ظاهر النص والله أعلم أنه عام لأنه ليس عنده عمل هو ماذا؟ قال: وَجَدَهُ على ذنبٍ ونصحه، ونصحه، ونصحه فلم يمتثل. قال: والله لا يغفر الله لفلان. ليس هناك عمل، بمعنى أن السياق يدل على أنه قد عمل عملاً خاصًّا فأحبط الله تعالى بالمنة والإعجاب بالنفس، لا، والظاهر والله أعلم أن عمله عام، هذا قد يفهم منه أن هذا قد وصل به ... [إعجابه إلى] بإعجابه بنفسه إلى ماذا؟ إلى أنه قد جعل نفسه فوق الله تعالى فحكم بهذا الحكم الجائر، («والله لا يغفر الله لفلان») كأن الله تعالى محكومٌ عنده وهو الحاكم، وهذا كفرٌ، إن اعتقد هذا فهو كفرٌ، فإذا كان كذلك فظاهر النص أنه ماذا؟ («أحبطت عملك») كله. إذًا عملك إذا نظرنا إليه من جهة ماذا؟ اللفظ فنقول: هذا مفرد مضاف، ويحتمل عموم عمله كله، ويحتمل عملك الخاص، ووجه الأول أنه تعبد يعني العمل كله مع إعجابٍ وإدلالٍ بعمله على الله ففيه المنة بعمله على الله فيكون قد فقد ركن العبادة وهو الذل والخضوع وانتفاء الركن دليلٌ على انتفاء الكل هكذا وجهه الشيخ ابن عثيمين رحمه الله تعالى، لكن هذا كذلك لا يظهر لماذا؟ لأن هذا أمرٌ خارجٌ عن النص هنا ماذا؟ حكم الباري جل وعلا («أحبطت عملك») بهذه الجملة («والله لا يغفر الله لفلان») حينئذٍ لا علاقة بسائر العبادات في كونها فقدت الذل أو نحو ذلك، وإنما يدل على أنه قد بَلَغَ به الإعجاب بالنفس في هذه الجملة إلى كونه قد اعتقد أنه حاكمٌ على الله تعالى فأحبط عمله لذلك لا لشيءٍ آخر والعلم عند الله.

(96/4)

والثاني: وهو إحباط عمل الذي كان يفتخر به على هذا الرجل المسلم فحصلت الإساءة في هذا العمل الخاص دون غيره فبطل وحده دون غيره، هكذا وجهه الشيخ ابن عثيمين رحمه الله تعالى، وليس عندنا هنا عملٌ خاص في النص، ليس هناك عمل خاص، وإنما هو مقابل رجل برجلٍ، ولكن ظاهر حديث أبي هريرة يُرَجِّحُ المعنى الأول لقوله قول الله فيه: «اذهبوا به إلى النار». لو أحبط عمله الخاص لا يلزم منه ماذا؟ دخول النار أليس كذلك؟ لو أحبط عمله الخاص لا يلزم منه ماذا؟ دخول النار، لكن قول: «اذهبوا به إلى النار». يدل على ماذا؟ على حبوط العمل، وهذا الأصل يعني هذا من المرجحات وقد يجاب عنه لكن نقول قوله: («أحبطت عملك») على ظاهره، وليس عندنا قرينة تدل على أن ثَمَّ عملٌ خاص يتقيد به اللفظ العام، والأصل بقاء العام على عمومه.
قال المصنف في حديث أبي هريرة رضي الله تعالى عنه: إن القائل رجل عابد الذي قال هذه الكلمة رجل عابد فدل على ماذا؟ على أنه يتعبد الله تعالى وفيه شيءٌ من الإعجاب، («قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته») أهلكت دنياه وآخرته، الدنيا فواضح لأنه ماذا؟ لأن الدنيا مزرعة، فإذا كان العمل الذي يحصده ويكتسبه في الدنيا فاسدًا إذًا فسدت الدنيا، الدنيا لا تصلح إلا بالعمل الصالح أليس كذلك؟ فمن لم تصلح دنياه بعملٍ صالح فالعكس {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [العصر: 1: 3] فإذا انتفى الإيمان وانتفى العمل الصالح فالدنيا حينئذٍ ترجع إلى الأصل وهو {إِنَّ الْإِنسَانَ لَفِي خُسْرٍ}، وأما الآخرة فهي قوله: «اذهبوا به إلى النار». خسر الآخرة.

(96/5)

قوله: («أن القائل رجل عابد») يشير إلى ما رواه أبو داود وغيره عن أبي هريرة رضي الله تعالى عنه قال: قال سمعت رسول الله - صلى الله عليه وسلم - يقول: «كانا رجلانِ في بني إسرائيل متواخِيَيْنِ - متآخيين يعني - فكان أحدهما يُذنب والآخر مجتهد في العبادة»، هذا يُذنب، والآخر مجتهد في العبادة، دَلّ ذلك على أنهم على ملة واحدة يعني ليس بكافر ومسلم «فكان لا يزال المجتهد» لا يزال تدل على الاستمرار «لا يزال المجتهد يرى الآخر على الذنب» يقع في ذنبٍ وقد يَجْهَرُ به «فيقول أقصر» يعني انتهي عن هذا العمل «فوجده يومًا على ذنبٍ فقال له: أقصر. فقال: خلِّنِي ورب» يعني هذا بيني وبين الله تعالى، قديم هذا خلنِي وربي، يعني اتركني، اتركني وربي، هو حسيبِي، هو رقيبِي، ما الذي حشرك؟ ولذلك قال: أَبُعِثْتَ عَلَيَّ رَقِيبًا، فقال: «والله لا يغفر الله لك، أو لا يدخلك الجنة» هذه أو أو متلازمتان، إذا كان لا يغفر الله له لن يدخله الجنة، فقال هذه الجملة أو #23.45 «فقبض أرواحهما» ماتا، المذنب وهذا المجتهد «فاجتمعا عند رب العالمين، فقال لهذا: المجتهد» يعني الله عز وجل «أكنت بي عالمًا أو كنت على ما في يدي قادرًا؟» لأنه كونه يغفر أو لا يغفر يُدخل الجنة أو لا يدخل الجنة هذه ليست إليك، ودائمًا قلنا: مسائل التكفير ونحوها هذه إنما نحكم على الناس في ماذا؟ في الظاهر في الدنيا، هذا كافر، هذا مرتد، هذا وقع في ناقضٍ فيُنَزّل عليه الحكم الشرعي، أما كونه يعلم أو لا يعلم يجهل أو لا يجهل هذه ليست إلينا، نحن مكلفون بتنزيل الحكم الشرعي، ثم بعد ذلك في الآخرة نقول: الجنة والنار ليست بأيدينا فلا تعارض بين الأمرين لذلك لما قال: «والله لا يغفر الله لفلان أو لا يدخله الجنة» قال: ... «أكنت بي عالمًا» لأن هذه لا تتعلق بالمخلوقين، ليس هذا العلم بدخول الجنة أو النار يتعلق بعلم المخلوقين إلا فيما جاء النص به بكونه فلان في النار من النبي - صلى الله عليه وسلم - أو، أو .. إلى آخره حينئذٍ نقول: هذا يُستثنى، وإن كان بعضهم يرى من أهل السنة والشيخ ابن باز على ذلك رحمه الله تعالى أنه من عَلِمْنَا أنه مات على الكفر نعلم أنه مات نشهد له بالنار، قال بعض أهل العلم كذلك، وهو محتمل النصوص تحتمل هذا النوع. إذًا قال ماذا؟ «أكنت بي عالمًا» أو «أو كُنْتَ على ما في يدي قادرًا، وقال للمذنب: اذهب فادخل الجنة برحمتي». أدخله الجنة، غفر له. «وقال للآخر: «اذهبوا به إلى النار» إذًا قد حشر نفسه في شيءٍ ليس من علمه وليس بقدرته، وإنما هو من شأن الله تعالى ويتعلق بخصائص الباري جل وعلا، المغفرةُ ليست بيد أحد من الأنبياء فضلاً عن من دونهم، دخول الجنة والحرمان من الجنة ليس بيد أحد من الأنبياء فضلاً عن من دونه، فلا بحث أبدًا في دخول الجنة أو النار أو التخليد أو نحو ذلك إلا بالنص، وإذا لم يوجد نص حينئذٍ هذا لا ينفي تنزيل الأحكام الشرعية هنا وقع ارتباط عن بعضهم فصار عنده خلل معناه إذا حكمنا عليه بالكفر أدخلناه النار، نقول: لا، لا يلزم، وإنما نحن مأمورون بتنزيل الأحكام في الظاهر على ظواهرها، فمن أظهر الإيمان حكمنا عليه بالإيمان وقد يكون منافقًا أليس كذلك؟ هل نحن مذنبون إذا حكمنا على شخص بما أظهره من الإسلام والإيمان وهو يعيش بين المسلمين وقد يُدافع عن الدعوة وعن الإسلام .. إلى آخره ثم هو منافق؟ هل نأثم؟ لا نأثم، والعكس صحيح، إذا أظهر الكفر فكَفَّرْنَاه ويكون في قلبه الإيمان أو الإسلام نحن لسنا مكلفين بهذا، وإنما بما أظهره. إذًا هذا الذي قد فعله إنما حكمَ على الله تعالى بما ليس من شأنه، ولذلك قال له: «أكنت بي عالمًا أوكنت على ما في يدي قادرًا»، (قال أبو هريرة: تكلم بكلمة) وهي قوله: «والله لا يغفر الله لك» («أوبقت») أهلكت، ومنه السبع الموبقات أي المهلكات كما مر معنا.

(96/6)

صح من حديث أبي هريرة رضي الله تعالى عنه فيما رواه ((البغوي)) وغيره عن عكرمة بن عمار قال: دخلت مسجد المدينة فناداني شيخٌ قال: يا يمامي - ليست يماني - يا يمامي - في بعض النسخ [يماني] يا يمامي تعال. وما أعرفه، قال: لا تقولن لرجلٍ: والله لا يغفر الله لك أبدًا ولا يُدخلك الجنة. لا تقل لأحد، لا تقول لرجلٍ لا يغفر لك، ليست من شأنك، ولا تقل لا تدخل الجنة، أو تدخل النار، هذه ليست الأحكام إليك البتة، قلت: ومن أنت يرحمك الله؟ قال: أبو هريرة. قال: فقلت: إن هذه الكلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته، أو لخادمه. يعني كلمة شائعة لا يغفر الله لك إلى آخره. قال: فإني سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن رجلين كانا في بني إسرائيل» إذًا هذه قصةٌ سابقةٌ «إن رجلين كانا في بني إسرائيل» وذكر الحديث السابق، ثم قال: «والذي نفسي بيدي لتكلمَ بكلمةٍ أوبقت دنياه وآخرته» هذا علَّق به أبو هريرة رضي الله تعالى عنه. «أوبقت دنياه وآخرته» لأن من حبط عمله خسر الدنيا والآخرة لأنه في الدنيا لم يعمل شيئًا عمله خسران إذًا ماذا كنت تفعل لا شيء. وفي الآخرة كذلك، إذًا خسر الدنيا والآخرة، إنما تعمر الدنيا بماذا؟ بالعمل الصالح، إعمار الدنيا بالعمل الصالح هذا الأصل فيها.
وفي هذه الأحاديث بيان خطر اللسان، وذلك يُفيد التحرز من الكلام، وفي حديث معاذ: قلت: يا رسول الله! وإنا لَمُآخَذُونَ بِمَا نتكلمُ به؟ قال: «ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم - أو قال: على مناخرهم - إلا حصائد ألسنتهم» رواه الترمذي وغيره وصححه.
مناسبة الحديث للباب: أنه يَدُلُّ على تحريم الإقسام على الله على وجه الحجر والإعجاب بالنفس، وذلك نقص في التوحيد، وأما الإقسام بما جاء به الشرع ونفى الإثبات هذا لا إشكال فيه، أو من باب إحسان الظن وكان الرجل صالحًا قَوِيَ رجاؤه في الله تعالى، واعتقد أن الله تعالى لن يخيبه فأقسم بذلك لا إشكال فيه للحديث السابق، أما الإعجاب وكذلك يكون مُقَيَّدًا لو أقسم بحسن ظنه بالله تعالى أنه فيما يتعلق بشأن المخلوقين، ليس بما يتعلق بشأن الله تعالى، يعني لا يقول مثلاً غلب رجاؤه على الله تعالى فأقسم عليه أن يدخل فلان الجنة، لا. لا يجوز هذا، وإنما في الأمور الدنيوية أن يرزق فلانًا أن ينصر المسلمين .. إلى آخره، ولذلك شيخ الإسلام رحمه الله تعالى لَمَّا قِيل له: أنحن منصورون على التتار؟ قال: نعم. قالوا له: قل إن شاء الله. قال: إن شاء الله تحقيقًا. هذا فيه ما يؤيد هذا المعنى، هذه في الأمور الدنيوية، أما فيما يتعلق بالله تعالى فالأنواع كلها إلا الأول فيما يتعلق بشرعه، فالثاني الذي هو جائزٌ فيما إذا أحسن الظن بالله تعالى هذا فيما لا يتعلق بخصائص الباري جل وعلا.
وفي الحديث وجوب حسن الأدب مع الله تعالى.
وفيه شدة خطر اللسان ووجوب حفظه، اللسان وما أدراك ما اللسان، الغيبة والنميمة.
قال رحمه الله تعالى:
(فيه مسائل:
(الأولى: التحذير من التألي على الله). أي الحلف عليه، لقوله: ... («من ذا الذي يتألى عليّ أن لا أغفر لفلان») وكونه أحبط عمله بذلك. إذًا التَّأَلِّي على الله مع إعجاب النفس هذا يكون محرمًا قد يُوصل بصاحب إلى الكفر، بل أحبط عمله هنا كله كما هو ظاهرٌ.
(الثانية: كون النار أقرب إلى أحدنا من شراك نعله). أي لكون هذا الرجل ذُهِبَ به إلى النار بمجرد هذه الكلمة، «اذهبوا به إلى النار». ذُهِبَ به إلى النار بمجرد هذه الكلمة كلمة واحدة، فقوله: (أقرب إلى أحدنا من شراك نعله) هذا فيه إشارة إلى حديث ابن مسعودٍ مرفوعًا: ... «الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك». رواه البخاري. والشراك سير النعل الذي يكون بين الإبهام والأصابع، يعني النار أقرب والجنة أقرب، كلمة واحدة ثم يُقبض، ننظر في هذه الكلمة قد تكون الشهادة ثم يُقبض ولم يعمل خيرًا، إذًا أقرب إليه الجنة، أو كلمة واحدة بلسانه ثم يقبض حينئذٍ كان الموضع في محله.
(الثالثة: أن الجنة مثل ذلك). يعني أقرب إلى أحدنا من شراك نعله، أي لكون هذا المذنب بمجرد ما قيل له قال الله له أدخل الجنة برحمتي ما فعل شيئًا وإنما ماذا؟ قيل له: والله لا يغفر الله لك. قال الله تعالى: ادخل الجنة برحمتي. يعني ليس لك عمل في ظاهره.

(96/7)

(الرابعة: فيه شاهد لقوله: «إن الرجل ليتكلم بالكلمة» إلى آخره .. ).
«إن الرجل ليتكلم بالكلمة ما يرى أن تبلغ حيث بلغت يهوي بها سبعين خريفًا»، أو قال: «أبعد مما بين المشرق والمغرب». هذا جاء في حديث أبي هريرة مرفوعًا إ، ذًا (الرابعة: فيه شاهد لقوله) يعني حديثٍ آخر هذا الحديث فيه شاهد لحديث آخر أي انه استوجب النار بسبب كلمةٍ.
(الخامسة: أن الرجل قد يُغفر له بسبب هو من أكره الأمور إليه).
لأنه هذا سمع ماذا؟ سمع والله لا يغفر الله لك، هذه من أشد ما يكون على الإنسان، أو قال له: لن تدخل الجنة، لن يدخلك الله الجنة، من أشد ما يسمع، من أشد ما يكره وهذا الأمر كان سببًا في دخوله الجنة، هذا الظاهر من كلام المصنف رحمه الله تعالى أي أن هذا المذنب كان يكره أن يقال له: والله لا يغفر الله لك، فغفر الله بسببها له، بسبب هذه الكلمة ولذلك قال: (أن الرجل قد يغفر له بسبب) هذا السبب (من أكره الأمور إليه) بأن يحكم عليه بأنه من أهل النار، ثم يُغفر له بسبب هذا الأمر، وهذا فيه رحمةٌ بعبده.
قال المصنف رحمه الله تعالى: (باب لا يُستشفع بالله على خلقه).
هذا الباب الخامس والستون، بابٌ بالتنوين لأنه لا يُضاف إلى ما بعده ... (لا) حرفٌ (باب لا يستشفع بالله على خلقه).
مناسبة الباب لـ ((كتاب التوحيد)): بيان تحريم الاستشفاع بالله على خلقه لأنه هضمٌ للربوبية وقدح في توحيد العبد، لأن الشافع يشفع عند من هو أعلى منه، والله تعالى منزهٌ عن ذلك، يستشفع بالله عند خلقه) يعني أجعل الله تعالى شفيعًا لي عندك، تعالى الله، أليس كذلك؟ هذا المراد بالاستشفاع، أن يجعل الله تعالى شفيعًا عندك أيها المخلوق (لا يُستشفع بالله على خلقه) يعني لا يُجعل الله تعالى شفيعًا عند المخلوق لماذا؟ لأن الشافع يكون أدنى مرتبة من المشفوع عنده، فجعلت الله تعالى أو جعل الله تعالى مرتبته دون مرتبة المخلوق، وهذا قد يُوصل بالشخص إلى ماذا؟ إلى المروق من الإسلام، لأن الشافع يشفع عند من هو أعلى منه، والله تعالى مُنَزَّهٌ عن ذلك لأنه لا أحد أعلى منه، فالله سبحانه هو الكبير المتعال، والاستشفاع طلب الشفاعة، والاستشفاع السين للطلب هنا طلب الشفاعة، استشفاع بالشيء أي جعله شافعًا له لأن الأصل بالشفاعة أنها جعل الفرد شفعًا كما مر معنا، الشفاعة هي التوسط للغير بجلب منفعةٍ له أو دفع مضرةٍ عنه كما مر معنا في باب الشفاعة.

(96/8)

ذكر المصنف تحت الترجمة حديثًا واحدًا قال: (عن جبير بن مطعم رضي الله عنه قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال: يا رسول الله: نهكت الأنفس) نُهكت بضم النون (نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي - صلى الله عليه وسلم -: «سبحان الله! سبحان الله!» فما زال يُسبح حتى عُرِفَ ذلك في وجوه أصحابه؛ ثم قال النبي - صلى الله عليه وسلم -: «ويحك، أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يُستشفع بالله على أحد من خلقه» وذكر الحديث. رواه أبو داود). قوله: (عن جبير بن مطعم) بن عدي بن نوفل بن عبد مناف القرشي كان من أكابر قريش أسلم قبل الفتح مات ستة سبعٍ وخمسين. قوله: (جاء أعرابي) أعرابيٌ واحد الأعراب سكان البادية إلى رسول الله - صلى الله عليه وسلم - (فقال: يا رسول الله: نُهِكَتْ الأنفس) نُهِكَ بضم النون، نُهك أي جُهِدت أو جَهِدَت يعني في التفسير بعض الألفاظ مر معنا زَكِمَ أن المعلوم هكذا جاء على صيغة المبني للمجهول زَكِمَ، هذا يحتمل أنه منه يحتاج إلى رجوع، لكن يحتمل أنه منه، في التفسير إما أنك تأتي به على جهة مبني لمعلوم أو على الأصل مبني للمعلوم أو على صيغته، فإذا كان نُهِك يعني الأصل فيه أنه مبني للمعلوم نقول: جَهِدَت أو جُهِدَت يجوز فيه الوجهان، جَهِدت كما في بعض الألفاظ، أو جُهِدت، وضَعُفَتْ وقَلَّتْ وضَنِيَتْ ودَنَتْ ودَنِفَتْ ألفاظ مترادفة نَهْكًا فهي مَنْهُوكَة. إذًا نُهِكَتِ الأنفس يعني ضَعُفَتْ، ضَعُفَتْ بسبب ماذا؟ بسبب قلة الأمطار والخصب، إذا قلت الأمطار ضعفت الزروع والإنتاج .. إلى آخره، أين الأكل لم يأكلوا شيئًا، إذًا ستضعف النفوس، ضعفت الأنفس، (وجاع العيال) إذًا ... (الأنفس) ضعفت العيال من بابٍ أولى، أليس كذلك؟ فجاع العيال ... (وهلكت الأموال) ماشية مثلاً ماذا ترعى؟ لن ترعى، والله المستعان. ولفظه: جهدت الأنفس وضاع العيال ونُهِكَتِ الأموال وهلكت الأنعام كذلك، وهلكت الأنعام أي من قلة المطر والخصب هذه كلها متلازمة ... (فاستسق لنا ربك) هذا الشاهد، تلك مقدمة لبيان الواقع، ثم بعد ذلك قال: (فاستسق لنا ربك) أي سأله أن أي اسأله أن يسقينا، سأل النبي ... (فاستسق لنا ربك) سأل النبي - صلى الله عليه وسلم - أن يسأل ربه، يعني هذا الأعرابي سأل النبي - صلى الله عليه وسلم - ليسأل ربه أي اسأله أن يُسْقِيَنَا فاطلب من الله تعالى أن يَسْقِيَنَا وهذا جائزٌ، يجوز أو لا يجوز؟ هذا جائزٌ لا إشكال فيه، أن يأتي للنبي - صلى الله عليه وسلم - في حياته فيطلب منه ماذا السُّقْيَا أن يدعو ربه، ودعاء النبي - صلى الله عليه وسلم - في الأصل مستجاب، وقد يستجيب الله تعالى، وقد يمنعه شيئًا لكن الأصل فيه ذلك، فإذا كان كذلك فهذا يعتبر جائزًا، وهذا جائز لأن طلب الدعاء ممن ترجى إجابته من وسائل إجابة الدعاء، ليس مطلقًا الأصل في الصالحين غير النبي - صلى الله عليه وسلم - الأصل فيه المنع، ومر معنا ذلك قديمًا بأن سؤال الخلق في الدعاء الأصل فيه المنع، وأما ما استدل به شيخ الإسلام ابن تيمية رحمه الله تعالى في ما قاله النبي - صلى الله عليه وسلم - لعمر «لا تنسنا من دعائك يا أُخَيّ» وكذا، هذا إن صح، الحديث فيه كلام، بعضهم يضعفه، إن صح هذا وقع مرة واحدة، ومر معنا القاعدة أن الشيء إذا وقع في عهد النبي - صلى الله عليه وسلم - مرة لا يجعل عامًا، لا يجعل عامًا، وذلك ما كان الصحابة يسألون أبا بكرٍ بعد النبي - صلى الله عليه وسلم - وما كانوا يسألون عمر، ما كان أحد يسأل أحدًا، ولكن هذا قد يكون فيه شيء من تواضعه - صلى الله عليه وسلم -، أو أنه جائز لا على وجه الكثرة لكن دائمًا دائمًا يكون على لسان الإنسان هذا لا، ليس بجيد، هذا قدحٌ والله أعلم، لأنه يعتبر ماذا؟ تعلق القلب بغير الله تعالى، إذا كنت تريد الدعاء فادعوا أنت مباشرة، ثم صارت تقال لكل صالح وطالح، يعني لا تنسنا من دعائك، دعواتك، أي خدمة؟ قال: دعاؤك، كيف هذا ما يصلُح هذا؟

(96/9)

إذًا هنا قال: فاطلب من الله أن يَسْقِيَنَا. وهذا جائزٌ لأن طلب الدعاء ممن ترجى إجابته من وسائل إجابة الدعاء. (فإنا نستشفع بالله عليك)، فإنَّا فإنَّنَا هذا الأصل (نستشفع) أي نطلب الشفاعة بالله عليك أي نجعله واسطة بيننا وبينك لتدعو الله لنا، وهذا يقتضي أنه جعل مرتبة الله أدنى من مرتبة الرسول - صلى الله عليه وسلم -، هذا المحظور هنا هذا الشاهد للباب (فإنا نستشفع بالله عليك) يعني نجعل الله تعالى شفيعًا لنا عندك، فجعل مرتبة الله تعالى أدنى من مرتبة النبي - صلى الله عليه وسلم -، (وبك على الله) أي ونستشفع بك على الله، أي نطلب منك أن تكون شافعًا لنا عند الله فتدعو الله لنا، هذا جائز أو لا؟ جائز، لذلك ما كَرِهَهُ النبي - صلى الله عليه وسلم - فعندنا هنا ثلاث جمل:
- ثنتان جائزتان.
- وإحداهما أو إحداها ممنوعة.
(فاستسق لنا ربك) جائزٌ.
(فإنا نستشفع بالله عليك) لا يجوز.
(وبك على الله) جائز، يعني نجعلك شفيعًا عند الله تعالى، وهذا نجعلك شفيعًا عند الله في باب الدعاء لا إشكال فيه، هذه شفاعة في الدنيا ليست هي سؤال الشفاعة التي تكون في الآخرة، تلك لا تُطلب إلا من الله تعالى، وأما هذا المراد به الدعاء فلا إشكال فيه، لأن الدعاء نوع من الشفاعة. إذًا (وبك على الله) أي ونستشفع بك على الله أي نطلب منك أن تدعو أن تكون شافعًا لنا عند الله فتدعو الله لنا، والاستشفاع بالرسول - صلى الله عليه وسلم - في حياته إنما المراد به استجلاب دعائه، لذلك جاءوا في وقت حياته وهو حي عليه الصلاة والسلام، ولذلك لم ينكره عليه، فإن دعاءه مستجابٌ، هذا هو الأصل، وهذا لا إشكال فيه وفي جوازه، وأما بعد وفاته - صلى الله عليه وسلم - فلا يجوز طلب ذلك منه - صلى الله عليه وسلم - لاستحالة ذلك منه، يستحيل أن يجيب الدعاء بعد وفاته - صلى الله عليه وسلم -، أن يجيب الدعاء بمعنى ماذا؟ أن يسأل الله تعالى، ليس المراد أنه يُدْعَى، إن دعاه هذا شركٌ واضح، لكن هل يُسْتَسْقَى به كما قال هنا (فاستسق لنا ربك) هذا جاءه وهو حيّ، هل يأتيه وهو ميت يقول: استسق لنا ربك؟ الجواب: لا، إنما يكون في حياته، ولذلك لما خرج عمر الفاروق ليستسقي بالناس خرج بالعباس عمّ النبي - صلى الله عليه وسلم - فأمره أن يستسقي لأنه حيٌّ حاضرٌ يدعو ربه، فلو جاز أن يُسْتَسْقَى بأحدٍ بعد وفاته لاستسقى عمر في السابقين الأولين بالنبي - صلى الله عليه وسلم -، يعني السابقون ما كانوا يتوجهون للنبي - صلى الله عليه وسلم - لو جاز أن يُسأل النبي - صلى الله عليه وسلم - فكان عمر بجواره النبي - صلى الله عليه وسلم -، فلماذا عَدَلَ عنه إلى العباس، لماذا؟ ليس عندنا علة إلا كون ذلك حيًّا وهذا ميتًا، والميت لا يُسأل الدعاء البتة، لا يُسأل هو مباشرةً، ولا أن يكون واسطةً، وبهذا يظهر الفرق بين الحيّ والميت ومر معنا ذلك مرارًا.
(فقال النبي - صلى الله عليه وسلم -: «سبحان الله! سبحان الله!»)، ولفظه (فقال): «ويحك»)، أتدري ما تقول؟ وسبَّح رسول الله - صلى الله عليه وسلم - أي سبح الله كثيرًا وعظمه لأن هذا القول لا يليق بالخالق سبحانه بحمده، وفيه إنكار لقوله، التسبيح هنا أخذ منه الإنكار، وهكذا كان يُسبح إذا استعظم أمرًا أو يُكبر أو يهلل.

(96/10)

وسبحان اسم مصدر منصوب على المفعولية المطلقة، وعامله محذوفٌ دائمًا أُسَبِّحُ سُبْحَانَه، والتسبيح هو تنزيه الله تعالى عن ما لا يليق به من نقصٍ أو عيبٍ أو مماثلة للمخلوق أو ما أشبه ذلك، تنزيه الله تعالى مطلقًا عن ما لا يليق به جل وعلا. قال: (فما زال يُسَبِّحُ) يعني النبي - صلى الله عليه وسلم - (فما زال) تفيد ماذا؟ الاستمرار، ما زال تفيد الاستمرار (فما زال يُسَبِّحُ) النبي - صلى الله عليه وسلم - سبحان الله، سبحان الله، (حتى عرف ذلك في وجوه أصحابه) يعني عرف الغضب في وجوه أصحاب رسول الله - صلى الله عليه وسلم - لغضب رسول الله - صلى الله عليه وسلم - لَمّا سمع من الأعرابي هضمه لجناب الربوبية، يعني غضب النبي - صلى الله عليه وسلم -، وعُرِفَ ذلك في وجهه، وأكثر من التسبيح، تَنْزِيه الله تعالى حتى عُرف ذلك في وجُوه أصحابهِ، أما هو هذا مفروغ منه، إنما النظر في ماذا؟ في وجُوه أصحابه. قال: («ويحك») كلمة تقال للزجر أو للرحمة، واستعملتها العرب بمعنى التعجب والتوجع لا تريد بها إيقاع الهلكة، («ويحك») هكذا استعملتها العرب، يعني فيها زجرٌ، وقد تستعمل للرحمة، وهي منصوبة بعامل محذوفٍ تقديره أُلْزِمُكَ الله ويحك، وتارةً تضاف فيقال: ويحك، وتارةً تقطع عن الإضافة، فيقال ويحًا لك، وتارةً تُرْفع على الابتداء، فيقال: وَيْحُهُ أو ويحٌ له، أفاده ابن عثيمين رحمه الله تعالى.
(«أتدري ما الله؟»)، («أتدري») أتعلم (دَرَى) هنا بمعنى العلم («أتدري») أتعلم («ما الله؟») هذه جملة استفهامية، وتدري هذه من أخوات (ظَنَّ)، حينئذٍ قد تُعَلَّقُ، والتعليق يكون بأشياء منها الاستفهام («ما الله؟») مبتدأ وخبر («ما») استفهامية وهي مبتدأ («الله؟») خبر، إذًا عُلِّقَت الجملة فحينئذٍ تكون الجملة هذه في محل نصب سَدَّت مَسَدّ مفعولين (تدري) هذا إعرابها، («أتدري ما الله؟») الاستفهام للتعظيم («أتدري»)، وفيه إشارة إلى قلة علمه بعظمة الله وجلاله («أتدري ما الله؟») يعني ما قلت هذا القول (نستشفع بالله عليك) ما قلت هذا القول إلا لكونك جاهلاً بعظمة الباري جل وعلا («أتدري ما الله؟»)، إذًا ... («أتدري ما الله؟») إشارة إلى قلة علمه بعظمة الله وجلاله أي شأن الله عظيم وهذا هو الظاهر، («إن شأن الله أعظم من ذلك») أي من أن يُستشفع به إلا أحد من خلقه. قال الشافعي: إنما يشفع عند من هو أعلى منه، هذا الأصل، عندما تشفع أنت تشفع عند من عند من هو أعلى منك هذا الأصل، فإذا جعلت الله شافعًا عندك، إذًا شفع الله تعالى عند من هو أعلى منه، تعالى الله. قال الشافعي: إنما يشفع عند من هو أعلى فهذا من أعظم النقص برب العالمين، فلذلك استعظمه رسول الله - صلى الله عليه وسلم -، قال - صلى الله عليه وسلم -: ... («إنه لا يُستشفع بالله على أحد من خلقه»)، («إنه») سَبَّحَ واستعظم ذلك فقال: ماذا؟ («ويحك، أتدري ما الله؟ إن شأن الله أعظم من ذلك»)، («إنه لا يُستشفع») (إِنَّ) للتعليل، لأن التسبيح أخذنا منه ماذا؟ الإنكار، إذًا هو حكمٌ شرعي أُخِذَ منه التحريم جاء التعليل، أنكر عليه قوله. ثم قال: لأنه («لا يُستشفع بالله على أحد من خلقه»)، («إنه») للتعليل («لا يُستشفع بالله على أحد من خلقه») ولفظه
(«ويحك»)، («إنه لا يُستشفع بالله على أحد من خلقه»)، ... («شأن الله أعظم من ذلك»)، فهو رب كل شيء ومليكه والخير كله بيده، لا مانع لِمَا أعطى، ولا مُعْطِيَ لِمَا منع، ولا رَادَّ لِمَا قضى، فـ («لا يُستشفع بالله على أحد من خلقه») أي لا يُطلب منه جل وعلا أن يكون شفيعًا إلى أحدٍ، وذلك لكمال عظمته وكبريائه، وذكر الحديث ولفظه: «ويحك أتدري ما الله، إن عرشه على سماواته لهكذا» وقال بأصابعه مثل القبة عليه «وإنه لَيَئِطُّ به» أي أطيطة «أطيط الرحل بالراكب» عن الذي يظهر الصوت عندما يتحرك الرحل بالراكب تظهر صوت .. إلى آخره.
قال ابن بشار في حديثه: إن الله فوق عرشه، وعرشه فوق سماواته. ... (رواه أبو داود). قال الذهبي: إسنادٍ حسن، والحديث قَوَّاه ابن تيمية، وحَسَنَّه ابن القيم، وفيه كلام لبعض أهل العلم.

(96/11)

مناسبة الحديث للباب: لو ضَعُفَ الحديث فالمعنى صحيح، بل مقطوع به، يعني دلالة الحديث - إن ضعفه بعض أهل العلم وفيه كلام كثير من حيث الثبوت - لكن المعنى صحيح («إنه لا يُستشفع بالله على أحد من خلقه») لا تجعل الله تعالى شفيعًا عند أحد من خلقه لعظمته جل وعلا.
مناسبة الحديث للباب: أنه يدل على تحريم الاستشفاع بالله على أحد من خلقه لأنه تَنَقُّصٌ يُنَزَّهُ الله عنه.
وفي الحديث تَنْزِيه الله عن ما لا يليق. وفيه إنكار المنكر، وتعليم الجاهل، عَلَّمَهُ النبي - صلى الله عليه وسلم -. وفيه جواز الاستشفاع بالرسول - صلى الله عليه وسلم - في حياته لا بعد موته - صلى الله عليه وسلم -، لأن هذا يُعتبر ماذا؟ يُعتبر ممنوعًا.
قال ابن السعدي: وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنًا من أن يُتَوَسَّل به إلى خلقه، لأن رتبة الْمُتَوَسَّلِ به غالبًا دون رتبة الْمُتَوَسَّلِ إليه، وهو كذلك، ولذلك قلنا: المعنى الحديث لو ضعُف كان ضعيفًا فأصل الباب صحيح، وذلك من سوء الأدب مع الله فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه وكلهم يخافونه فكيف يُعكس الأمر فيجعل الله هو الشافع، هذا باطل، وهو الكبير العظيم الذي خضعت له الرقاب وذَلَّتْ له الكائنات في أسرها. انتهى كلامه.
(فيه مسائل:
(الأولى: إنكاره على من قال: نستشفع بالله عليك). أي نطلب من الله أن يطلب منك، وهذا ينافي عظمة الله فذلك من قوله: («سبحان الله»)، («أتدري ما الله») وقوله: («إنه لا يُستشفع بالله على أحد من خلقه»).
(الثانية: تغيره تغيراً عُرف في وجوه أصحابه من هذه الكلمة). يعني النبي - صلى الله عليه وسلم - غضب، وعُرف هذا الغضب في وجوه أصحابه رضي الله تعالى عنهم، أي إنكارًا لهذه الكلمة لما كرر التسبيح.
(الثالثة: أنه لم ينكر عليه قوله: «نستشفع بك على الله»). هذا ليس منكرًا، ولم ينكره بل أقرَّه، أي نطلب منك أن تسأل الله لنا لكونه يقدر على ذلك في حياته.
(الرابعة: التنبيه على تفسير «سبحان الله»). أي تنزيهًا له على عن هذا الكلام الذي لا يليق بجلاله وعظمته، ومن قوله: («إن شأن الله أعظم»).
(الخامسة: أن المسلمين يسألونه الاستسقاء). المسلمين لعله أراد به عام أراد به الخاص، أليس كذلك؟ قطعًا هذا، لكن التعبير فيه شيءٌ من التوسع أن المسمين لو قال: الصحابة هذا الأصل، بل بعض الصحابة جاء أعرابي واحد، حينئذٍ أن المسلمين يسألونه - صلى الله عليه وسلم - الاستسقاء، أو إذا قيل: أن (المسلمين يسألون الاستسقاء)، هكذا في بعض النسخ، وهذه لا إشكال فيها، على كلٍّ المراد به الاستسقاء يعني طلب السُّقْيَا من الله تعالى، وهذا إنما يكون في حياته - صلى الله عليه وسلم - يطلبون منه أن يستسقي الله لهما، وأما بعد موته فلم يفعلوا ذلك لأنه لا يجوز.
ثم قال المصنف رحمه الله تعالى: (باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد، وسده طرق الشرك)
وهذا سبق معنا بتعبير آخر الذي هو ماذا؟ (باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يُوصل إلى الشرك).
مناسبةُ الباب لـ ((كتاب التوحيد)): بيان أن التوحيد لا يتم إلا بتجنب كل قولٍ يُفضي إلى الغلو في المخلوق ويُخْشَى منه الوقوع في الشرك، بيان أن التوحيد لا يتم إلا بتجنب كل قولٍ، إذًا البحث هنا في ماذا؟ في الأقوال إلا بتجنب، نعم إلا بتجنب كل قولٍ يُفضي إلى الغلو في المخلوق ويُخشى منه الوقوع في الشرك، ولذلك لما وُجِدَ يَعني أن المصنف كرر بين البابين جعل ذاك بالأفعال، وهذا بالأقوال، من باب أنه ماذا؟ أنه لم يكرر، التكرار لا بأس به، التكرار مما جاء به الشرع، وليس هذا نقصًا يعتبر في الكاتب أو المؤلف بمعنى أنه إذا كَرَّر، لو كَرَّرَ الباب بِعَيْنِهِ وكَرَّرَ الأدلة قلنا: هذا سهوٌ، هذا خطأ. لو كان مقصودًا قلنا: هذا خطأ. لكن إذا كَرَّرَه بعبارةٍ أخرى وبأدلةٍ أخرى لا إشكال فيه، القرآن فيه تكرار، كم مرة كرَّر الله تعالى الأمر بالصلاة، الأمر بالزكاة، الأمر بالتقوى، عشرات المرات، أليس كذلك؟ إذا كان كذلك حينئذٍ نقول: هذا له أصلٌ في الشرع، لكن بعض الناس يظن أن هذا نقص في الكاتب فلا بد من التوجيه.

(96/12)

قال ابن السعدي رحمه الله تعالى: تقدم نظير هذه الترجمة يعني الباب السابق الذي هو ماذا؟ (باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد) إلى آخره، وأعادها المصنف اهتمامًا بالمقام، وهو كذلك، أعادها اهتمامًا بالمقام، فإن التوحيد لا يتم ولا يُحفظ ولا يُحَصَّنُ إلا باجتناب جميع الطرق المفضية إلى الشرك.
قال: والفرق بين البابين أن الأول فيه حماية التوحيد بسدّ الطريق الفعلية، وهذا الباب فيه حكايته وسده بالتأدب والتحفظ بالأقوال، الجمع بينهما، وإذا قيل بالأقوال وبالأفعال لا ينفكان متلازمان، لأنه إذا قيل بالأقوال لزم من ذلك الأفعال، والأفعال لزم من ذلك الأقوال، إذًا هما متلازمان لا فرق بينهما البتة. فقوله: (باب ما جاء) أي من الأدلة (في حماية) المصطفى - صلى الله عليه وسلم - حمى التوحيد) حماية الشيء صونه عن ما يَتَطَرَّقُ إليه من مكروهٍ وأَذَى، صونه وحمايته وحفظه عن ما يَتَطَرَّقُ إليه من مكروهٍ وأذى، والمصطفى من الصفوة، وهو خالص الشيء ومر معنا، فهو صفوة الخليقة وأشرفها على الإطلاق - صلى الله عليه وسلم -، وحماية حمى التوحيد صونه عن ما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص، وقد اشتمل هذا الكتاب مع اختصاره على ذلك أو أكثره، هكذا قال ابن القاسم، وعلى النهي عن ما يُنافي التوحيد أو يُضعفه، وعلى سدِّ طرق الشرك من كل وجهٍ حتى في الألفاظ، ليكون خالصًا من كل شائبةٍ يعرف ذلك من تَدَبَّرَهُ، يعني ((كتاب التوحيد)) يشتمل على هذه الأمور كلها من أوله إلى آخره، والعنايةُ به حينئذٍ تُفضي إلى ماذا؟ إلى الوقوف على ما أراده الله تعالى من العباد فيما يتعلق بتوحيده واجتناب الشرك. (وسده طرق الشرك) سده يعني منعه وحجبه (طرق) جمع طريق يعني السُّبل الْمُوصِلَة إلى الشرك سواء كان أكبر أو أصغر أو خفيًّا، يعني قَلَّ أم كَثُر، ولذلك جاء بـ (أل) فحينئذٍ عمّ، قلّ أم كَثُرَ، ولذلك ذكر المصنف تحت الترجمة حديثين.

(96/13)

قال: (عن عبد الله بن الشخير رضي الله عنه، قال: انطلقت في وفد بني عامر إلى النبي - صلى الله عليه وسلم - فقلنا: أنت سيدنا، فقال: «السيد الله تبارك وتعالى». قلنا: وأفضلنا فضلاً، وأعظمنا طَوْلاً؛ فقال: «قولوا بقولكم، أو بعض قولكم، ولا يَسْتَجْرِيَنْكَمُ الشيطان» رواه أبو داود بسند جيد). قوله: (عن عبد الله بن الشخير) بكسر الشين وتشديد الخاء، هو ابن عوف بن كعب والد مطرف الفقيه المشهور، أسلم يوم الفتح وله صحبةٌ ورواية. قال: (انطلقت في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم - أي عامر بن صعصعة من عدنان، وعامر بطون كثيرة كانوا بعالية نجد، ولعلهم قدموا في عام الوفود في عام التاسع كما هو معلوم، (فقلنا: أنت سيدنا) السيد ذو السُّؤْدَدِ والشرف، وسبق استعمالاته معنا مرارًا، (أنت سيدنا) السيد ذو السؤدد والشرف. فقال - صلى الله عليه وسلم - («السيد الله تبارك وتعالى») لأنه ما رَضِيَ مقولتهم، يُريد - صلى الله عليه وسلم - أن السؤدد حقيقةً لله تعالى، يعني السيادة الكاملة لله تعالى، هذا المراد به، وأن الخلق كلهم عبيد له، والسيد إذا أُطْلِقَ عليه تعالى فهو بمعنى المالك والمولى والرب هذا الذي يُستعمل في حق الباري تعالى ومر معنا الكلام فيما يتعلق في ذلك في قوله ماذا؟ (لا يقول: عبدي وأمتي) فيما سبق حينئذٍ إذا قيل السيد الله المراد به المولى الرب المالك فيفسر بهذه المعاني. قال ابن عباسٍ {اللَّهُ الصَّمَدُ} [الإخلاص: 2] أي السيد الذي كمل في جميع أنواع السؤدد. (قلنا: وأفضلنا فضلاً) الفضل الخير خلاف النقيصة، وفَضُلَ فلانٌ على غيره إذا غلبه بالفضل، والمراد فضلك أفضل من فضلنا (وأعظمنا طولاً) طَالَ يَطُولُ طَوْلاً من باب قَالَ، طَوَلَ قَوَلَ، يَقُولُ، طَوَلَ يَطُولُ إذا فضل، والطول الفضل والعطاء والقدرة والغنى، يعني استعمل بهذه المعاني، الفضل والعطاء والقدرة والغنى، والمراد أعظمنا عطاءً وغنًى، ومن معاني الْطَوْل الغنى {وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ} [النساء: 25] ما عنده مال، ويأتي بمعنى العظمة {شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ} [غافر: 3] أي ذي العظمة، فقال - صلى الله عليه وسلم - لَمَّا وصفوه بهذه الصفات، انظر هذه الصفات دون بمراحل الصفات الذي يصفها الصوفية ونحوه للنبي - صلى الله عليه وسلم -، قال (سيدنا) أعظمنا فضلاً (أعظمنا طولاً) فأنكر النبي - صلى الله عليه وسلم - ما قال له:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم

(96/14)

إلى آخر ما يقول: أهل الشرك. هذا ما قال، ومع ذلك أنكره النبي - صلى الله عليه وسلم - أين هم عن هذه الأحاديث، فقال: («قولوا بقولكم») أرشدهم إلى الأدب في ذلك فأمرهم أن يقولوا بقولهم من قبل هذه المقالة ولا يتكلفوا الألفاظ التي ربما أدت إلى الغلو أو إلى ما يحسن، فالمراد بقوله: (أنت سيدنا)، وأنت أفضلنا ونحوها قال: قولوا ببعض قولكم («قولوا بقولكم، أو بعض قولكم») فيه حذفٌ أي أو دعوا بعض قولكم واتركوه، يعني قولوا بقولكم، أو بعض، يعني بعض القول الذي قد قيل، يُريد بذلك الاختصار في المقال، وذلك أنه كانوا مدحوه فَكَرِهَ لهم المبالغة ونهاهم عنه. قال: ... («ولا يستجرينكم الشيطان») يَسْتَجْرِيَنَّ بفتح الياء، لماذا؟ مبنيٌّ على الفتح لاتصاله بنون التوكيد الثقيلة، أي لا يتخذنكم جَرِيًا، ويقال الوكيل، وفي النهاية: فيتخذكم جريًا أي رسولاً وكيلاً، يعني لا يجري بكم لا تجرون معه، هذا المراد به، يعني فقد يجري مع الشيطان معنى أنه يستميله فيمشي معه، إذًا الكلمة في أصلها قد تكون مباحة لكن لو استرسل الإنسان حينئذٍ يؤدي به إلى الوقوع في المحظور الشرعي، وبذلك قد يقال بأن هذه الألفاظ في أصلها ليست محظورة، لكن خَشِيَ النبي - صلى الله عليه وسلم - أن يَجْرُوا مع الشيطان، لأن الشيطان يتدرج فيأتون [بمن] بما أصله مباح، ثم يَصِلُون به بعد ذلك إلى ما هو محظور شرعي. وفي النهاية فيتخذكم جريًا أي رسولاً وكيلاً أو المعنى لا يستميلنكم الشيطان ويَجْذِبَنَّكُم إلى أن تقولوا قولاً منكرًا، هذا هو الظاهر والعلم عند الله، أنه ماذا؟ هذا لا يُفهم منه أن هذا الكلام الذي قالوه أنه محظور في ذاته، لكن خشية أن يقعوا في المحظور، لأنه مر معنا السيد الأصل فيه ماذا؟ الجواز، إلا إذا اقترنت به قرينة تدل على الكراهة، والأصل فيه الجواز.
مناسبة الحديث للباب: أن فيه النهي عن الغلو في المدح واستعمال الألفاظ المتكلَّفَة التي ربما تُوقع في الشرك، فإنه لَمَّا بالغ هذا الوفد في مَدْحِ النبي - صلى الله عليه وسلم - نهاهم عن ذلك، هو اعتبره مُبَالَغَةً تَأَدُّبًا مع الله تعالى وحماية للتوحيد، وأمرهم أن يقتصروا على الألفاظ التي لا غُلُوّ فيها ولا محظور كأن يدعوه بمحمدٍ رسول الله - صلى الله عليه وسلم -، كما سماه الله عز وجل، وأما تسمية العبد بالسيد فمحل خلافٍ، وكما مر معنا.
قال ابن القيم: اختلف الناس في جواز إطلاق السيد على البشر، فمنعه قومٌ، ونقل عن مالك، واحتجوا بقول النبي - صلى الله عليه وسلم - لَمَّا قيل له يا سيدنا (فقال: «السيد الله تبارك وتعالى»)، وجَوَّزَهُ قومٌ إذًا استدل بعض أهل العلم بهذا الحديث على المنع، ونُقِلَ عن مالك، وجَوَّزَهُ قومٌ واحتجوا بقول النبي - صلى الله عليه وسلم - للأنصار: «قوموا إلى سيدكم». وهذا أصح من الحديث الأول، قال هؤلاء: السيد. أحد ما يضاف إليه يعني يضاف إلى غيره سيدنا، أليس كذلك؟ سيد القوم يُضاف إلى غيره، فلا يقال للتميمي: سيد كِنْدة، ولا يقال للملك سيد البشر، فلا يضاف في جهة ماذا؟ إذا استعمل في حقِّ الله تعالى. قال ابن القيم أو القائلون وقال: وعلى هذا فلا يجوز أن يُطلق على الله تعالى هذا الاسم. قال: وفي هذا نظر ابن القيم. يعني المنع فيه نظرٌ، فإن السيد إذا أُطلق عليه تعالى فهو في منزلة المالك والمولى والرب، لا بمعنى الذي يُطلق على المخلوق. إذًا السيد بـ (أل) هذا يطلق على الله تعالى، وأما إذا أضيف إلى البشر أو إلى المخلوق فالأصل فيه ماذا؟ الأدلة تدل على الجواز، وكذلك إطلاقه على الله تعالى جاء من جهة النبي - صلى الله عليه وسلم -، وقد مر معنا الخلاف هل هو اسمٌ أو لا؟ جاء من جهة النبي - صلى الله عليه وسلم - وكذلك استعمله الصحابة، فأطلقوا السيد على الله تعالى.
وصح عن ابن عباس أنه قال في معنى قوله تعالى {أَغَيْرَ اللهِ أَبْغِي رَبًّا} [الأنعام: 164] أي إلهًا وسيِّدًا، فأُطلق على الله تعالى، لكن بمعنى المالك ونحو ذلك، وكما سَبَقَ في قول {اللَّهُ الصَّمَدُ} قال: السيد الذي كَمُلَ في جميع أنواع السؤدد.

(96/15)

إذًا استدل أو أطلق الصحابة السيد على الله تعالى، وجاء كذلك النص وجاء استعماله في حقِّ مَنْ؟ في حق المخلوق «أنا سيد ولد آدم» إذًا دل على ماذا؟ على جوازه، وأما استدلالهم بقوله للأنصار: «قوموا إلى سيدكم» فالظاهر أن النبي - صلى الله عليه وسلم - لم يُواجه سعدًا به، هذا إذا جُعِلَ ماذا؟ إذا جعل أنه متعارض بينهما، إذا قيل بالمنع، ثم بعد ذلك جُعِلَ تعارض، وإلا الأصل أنه لا تعارض بين هذه النصوص، فالظاهر أن النبي - صلى الله عليه وسلم - لم يواجه سعدًا به، وكذا قوله: «أنا سيد ولد آدم» إظهارًا للشجاعة، فيكون في هذا المقام تفصيل أو يدلان على الجواز، وهذا هو الصحيح، يعني لا نجمع بين هذه نقول: هذا نهيٌ، النص الذي معنا لا يدل على النهي، لكن فهموا ماذا؟ فهموا النهي، طيب حينئذٍ يَرِدُ الإشكال، النبي - صلى الله عليه وسلم - قال: «قوموا إلى سيدكم». إذًا تعارض مع هذا الحديث، قالوا: قاله ليس في وجه سعد. ما الذي أدراكم؟ سعد كان موجودًا، حينئذٍ قالوا: نجمع بينهما إن كان في حضرته فيُمْنَع في وجهه، إن كان من خلفه أو لا يدري فحينئذٍ لا بأس به، أو يدلان على الجواز وهذا هو الصحيح إنهم يدلان على الجواز، وحديث الباب ونحوهما يدلان على الأدب مع الله عز وجل، حينئذٍ بعضهم حملها على الكراهة والأدب. والصواب أنه يقال بعدم الكراهة.
قال الشيخ ابن عثيمين رحمه الله تعالى: والذي يظهر لي أنه لا تعارض أصلاً - وهو كذلك - لا تعارض بين هذا النص وبين «قوموا إلى سيدكم». لأن النهي هنا ليس بنهيٍ لذات اللفظ، والله أعلم، إنما أراد ماذا؟ لئلا يستجري الشيطان بهم، يعني هذا مباحٌ قفوا عند هذا الحد أو بعضه لتواضعه - صلى الله عليه وسلم -، يعني اتركوا بعض هذا القول ولو كان مباحًا، فالنبي - صلى الله عليه وسلم - لا يحب هذا القول ولكن [لا] عدم محبته لا يدل على الكراهة، هو لا يحب أن يُمْدَح، ولو كان بحقٍّ فحينئذٍ دعوا هذا القول، وهذا لا يدل على أنه [غير] على أنه مكروهٌ.
قال ابن عثيمين رحمه الله تعالى: والذي يظهر لي أنه لا تعارض أصلاً لأن النبي - صلى الله عليه وسلم - أذن لهم، وهو كذلك («قولوا بقولكم، أو بعض قولكم») أَذِنَ لهم أن يقول بقولهم، لكن نهاهم أن يستجريهم الشيطان بالغلو مثل السيد، يعني إذا قلت: سيدنا. قد يصل بك الحال إلى أن تقول: أنت السيد. وهذا ممنوعٌ. إذًا وَصَلَ بك ماذا؟ التدرج إلى الوقوع في المحظور، أما سيدنا هذا لا إشكال فيه، قال: لكن نهاهم أن يستجريهم الشيطان بالغلو مثل السيد، يعني لا يقال السيد، لأن السيد المطلق هو الله تعالى، وعلى هذا فيجوز أن يقال: سيدنا، وسيد بني فلان ونحوه، ولكن بشرط أن يكون الموجه إليه السيادة أهلاً لذلك، وهذا معلومٌ، المنافق لا يقال له سيد، الفاسق لا يقال له السيد، فلا تكتب في الأوراق السيد والسيد، نقول: هذا لا يكون، لأنه قد يكون فاسقًا، لا يكون قد يكون فاسقًا.
قال هنا: لكن بشرط أن يكون الموجه إليه السيادة أهلاً لذلك، أما إذا لم يكن أهلاً كما لو كان فاسِقًا أو زنديق منافِقًا فلا يُقال له ذلك حتى ولو فرض أنه أعلى منه مرتبة وكان وزيرًا أو جاهدًا وقد جاء في الحديث: «لا تقولوا للمنافق سيد، فإنكم إذا قلتم ذلك أغضبتم الله». يعني وقع في ماذا؟ في محرمٍ فلا يجوز، فإذا كان أهلاً لذلك وليس هناك محظورٌ فلا بأس به، وأما إن خَشِيَ أو خُشِيَ المحظور الذي هو الغلو أو كان غير أهلٍ فلا يجوز، هذا الظاهر الذي ذكره الشيخ هو الذي يدل عليه النص، أنه لا يفهم من هذا الحديث أنه نهاه عن إطلاق لفظ السيد فنحتاج إلى الجمع أنه قال: («أنا سيد ولد آدم») قال: «قوموا إلى سيدكم». قل: لا تعارض، وإنما أراد به ماذا؟ أن لا يستجري الشيطان بالناس إذا مدحوا بالألفاظ المباحة فيصلون بها إلى ماذا؟ إلى المحظور الشرعي.

(96/16)

قال المصنف رحمه الله تعالى: (وعن أنس رضي الله عنه، أن ناساً قالوا: يا رسول الله: يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل». رواه النسائي بسند جيد). قوله: (أن ناساً قالوا: يا رسول الله) هذا النداء هو الموافق للشرع فهو جائزٌ موافق لقوله تعالى {لَا تَجْعَلُوا دُعَاء الرَّسُولِ بَيْنَكُمْ كَدُعَاء بَعْضِكُم بَعْضاً} [النور: 63] (قالوا: يا رسول الله) لا إشكال فيه، هذا الذي جاء به الشرع، يا أيها النبي، يا أيها الرسول (يا خيرنا) الخير ضد الشر اسم تفضيل، والْخِيَرَة من القوم الأفضل، وهو - صلى الله عليه وسلم - خيار من خيار، فهو خيرهم نسبًا ومقامًا وحالاً، وهذا لا إشكال فيه، (وابن خيرنا) أنت خيرنا لا إشكال فيه، لكن (وابن خيرنا) هذا يجب تقيده، يعني وابن خيرنا في النسب فقط، يعني ليست الخيرية هنا خيرية في الدين لأن وَالِدَيْنِ النبي - صلى الله عليه وسلم - والأجداد ليسوا مسلمين، فإذا كان كذلك فحينئذٍ نقول: (وابن خيرنا) أي في النسب لا في المقام والحال، وكذلك يقال في قولهم: (وابن سيدنا) قال: (وسيدنا) يا سيدنا بالنصب (وابن سيدنا) كذلك (ابن سيدنا) ليس [فيه] في النسب فقط (فقال: «يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان) أي لا يستميلنكم الشيطان، يعني لا تميل، يطلب منكم الميل فتميلوا معه، يأتي باللفظ المباح ثم يتدرج به إلى المحرم، فقولوا: بعض قولكم. أو يذهب بعقولكم أو يُزين لكم هواكم كره ذلك لهم لئلا يكون وسيلة إلى الغلو فيه والإطراء، إذًا من باب سدّ الذرايع، هذا وجه كون ماذا؟ حماية للتوحيد في القول، وتقدم قوله - صلى الله عليه وسلم -: («لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله») ونهى عن المدح وشدَّد القول فيه كقوله لمن مدح إنسان: «ويلك قطعت عنق صاحبك». وقال: «إذا لقيتم المداحين فاحثوا في وجوههم التراب». أخرجه مسلم عن المقداد بن أسود. فمواجهة الممدوح بمدحه ولو بما فيه من عمل الشيطان، يعني من الأشياء المنهية التي جاء الشرع بالنهي عنها لِمَا قد تفضي محبة المدح إليه من تعاظم الممدوح في نفسه فتنة، يعني قد يحب المدح فيرى أن من لم يمدحه قد تَنَقَّصَهُ هذا باطن، إذا ما قال له يا فلان أنت طالب علم .. إلى آخره، قال: هذا تَنَقَّصَني، وإذا تنقصني حينئذٍ يكون أساء إليَّ، وتبدأ المناظرات، وذلك ينافي كمال التوحيد، ويُوقع في أمر عظيم يُنافي العبودية الخاصة، إذ مقام العبودية يقتضي كراهة المدح رأسًا، فالنبي - صلى الله عليه وسلم - لَمَّا أكمل الله له مقام العبودية صار يكره أن يُمْدَحَ صيانة لهذا المقام ولو بالشيء المباح، ولذلك قلنا فيما سبق أن الألفاظ مباحة، ولكن كَرِهَ الإطراء، وإرشادًا للأمة إلى ترك ذلك نصحًا لهم وحماية لمقام التوحيد عن أن يُدخله ما يُفسده أو يُضعفه من الشرك ووسائله.
قوله: («أنا محمد») هذا علمٌ اسمه - صلى الله عليه وسلم -، محمد رسول الله («أنا محمد، عبد الله ورسوله»)،وصفان («محمد») اسمه - صلى الله عليه وسلم -، و («عبد الله ورسوله») هذا وصفان له، فأرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، فقد وصفه الله بهما في مواضع من كتابه («ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل») أي لا أحب («ما أحب») ما نافية بمعنى لا. لا أحب أن ترفعوني لا أحب رفعكم أن وما دخلت عليه في تأويل مصدر («ما أحب أن ترفعوني») يعني لا أحب رفعكم إياي فوق منزلتي لا في الألفاظ ولا في الألقاب ولا في الأحوال، («التي أنزلني الله») إيَّاها، فيه أن الفضل من الله ذاتًا ومنزلة («التي أنزلني الله») إيَّاها فلم يحب - صلى الله عليه وسلم - أن يرفعوه فوق ما أنزله الله عز وجل من المنزلة التي رضيها له ومع هذا التواضع أجمع أهل العلم على أنه أشرف الخلق وأفضلهم على الإطلاق، منع هذه الأقوال حماية لجناب التوحيد. رواه النسائي بسند جيد، وكذلك أحمد وعبد بن حميد وغيرهما.
مناسبة الحديث للباب كسابقه فيه النهي أن يُمْدَحَ بغير ما وصفه الله به صيانة للتوحيد وسدًّا لباب الغلو المفضي إلى الشرك.

(96/17)

ويستفاد من الحديثين تواضعه - صلى الله عليه وسلم - وتأدبه مع ربِّه.
فيه النهي عن الغلو في المدح ومواجهة الإنسان به أن السؤدد حقيقة لله تعالى أن السيد الله تبارك وتعالى، وأنه ينبغي ترك المدح بلفظ السيد. السيد لا ينبغي أن يطق على المخلوق.
رابعًا: النهي عن التكلف في الألفاظ وأنه ينبغي الاقتصاد في المقال.
خامسًا: جناب التوحيد أو حماية لجناب التوحيد عن ما يخل به من الأقوال والأعمال.
سادسًا: أنه عبد الله ورسوله وليس له من الأمر شيء والأمر كله لله سبحانه.
سابعًا: التحذير من كيد الشيطان وأنه قد يأتي من طريق الزيادة على الحد المشروع، يعني الأصل يكون مشروعًا ثم يأتي بعد ذلك ما يمنع منه.
قوله:
(فيه مسائل:
الأولى: تحذير الناس من الغلو). لقوله: («قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان») فجعل هذا من استجراء الشيطان وطرقه، والعبد يجب عليه الحذر من كل ما كان من طرق الشيطان، إذا كان طريقًا للشيطان، فالأصل التحريم أو الكراهة، ثم يقابله الإيجاب أو الاستحباب.
(الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا). (ما ينبغي) يعني الذي ما هنا موصولة ليست نافية، (ما ينبغي) يعني الذي ينبغي أن يقوله من قيل له: أنت سيدنا، يقول ماذا؟ السيد الله.
(الثالثة: قوله: «ولا يستجرينكم الشيطان» مع أنهم لم يقولوا إلا الحق). أي نهاهم عن ذلك حماية لجناب التوحيد لئلا يجرهم إلا ما لا يصلح وكيف بمن قال أعظم من ذلك كصاحب البردة كما سبق.
(الرابعة: قوله: «ما أحب أن ترفعوني فوق منزلتي»). أي منزلة العبودية الخاصة والرسالة العامة.
نقف على هذا. والله أعلم.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(96/18)


درس-97 - شرح كتاب التوحيد للحازمي

شرح كتاب التوحيد للحازمي

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد.
ثم قال المصنف رحمه الله تعالى: (باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}). هذا الباب السابع والستون.
مناسبة الباب لـ ((كتاب التوحيد)) أراد المصنف أن يختم كتابه بهذا الباب المشتمل على النصوص الدالة على عظمة الله وخضوع المخلوقات له مما يدل على أنه هو المستحق للعبادة وحده، وأن له صفات الكمال ونعوت الجلال، بمعنى أنه سيذكر في هذا الباب بعض الصفات المتعلقة بمخلوقات الله تعالى الدالة على كمال خلقه وقدرته وسلطانه، يستلزم ماذا؟ أنه هو الذي يُعبد دون ما سواه.
قال ابن السعدي رحمه الله تعالى: ختم المصنف رحمه الله تعالى كتابه بهذه الترجمة، وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه ومجده وجلاله وخضوع المخلوقات بأثرها لعزه لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده. ولذلك قلنا: توحيد الربوبية يستلزم توحيد الألوهية.
ثم قال: المحمود وحده الذي يجب أن يُبْذَلَ له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل وهذه حقيقة التوحيد ولُبُّه وروحه وسرُّ الإخلاص.
إذًا إذا عرف عظمة ربه استلزم أن يُفرده وحده دون ما سواه بالعبادة.
ذكر المصنف تحت الترجمة آية وستة أحاديث.
قال رحمه الله تعالى: (باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ})، ({وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}) (ما) نافيةٌ، و ({قَدَرُوا}) الضمير يعود إلى المشركين، ... ({حَقَّ قَدْرِهِ}) قال المبرد: أي ما عظموه حق عظمته، من قولك فلا عظيم القدرِ، وإنما وصفهم بذلك لأنهم عبدوا غير الله، يعني لماذا لم يعظموا الله تعالى حق قدره؟ لأنهم عبدوا غير الله، فلما عبدوا غير الله دل على ماذا؟ على أنهم ما عرفوا عظمة الله، إذ لو عرفوا عظمة الله لما صرفوا العبادة لغير الله تعالى هذا الذي عناه. من قولك فلان عظم القدر وإنما وصفهم بذلك لأنهم عبدوا غير الله وأمروا رسوله بأن يكون مثلهم في الشرك.
قال ابن كثير يقول تعالى: ما قدر المشركون بالله - ما قَدَرَ، ما قدَّر - ما قدر المشركون بالله حقّ قدره حتى عبدوا معه غيرهُ وهو العظيم الذي لا أعظم منه، القادر على كل شيء، المالك لكل شيء، وكل شيءٍ تحت قهره وقدرته.
قال مجاهدٌ: نزلت في قريش. قال السُّدِّيّ: ما عظموه حق تعظيمه. وقال محمد بن كعب: لو قدروه حق قدره ما كَذَّبُوه. يعني ما كذبوا الرسل، وما كَذَّبُوا الله تعالى.
وقال علي بن أبي طلحة عن ابن عباسٍ: هم الكفار الذين لم يؤمنوا بقدرة الله عليهم. يعني ({مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}) مَنْ؟ كل مشركٍ وكل كافر، كل من صرف العبادة لغير الله تعالى إنما جاءه الخلل من ماذا؟ من كونه لم يَقْدِر الله حق قدره، لو عرف قدر الله تعالى لما صرف العبادة لغيره جل وعلا. ولذلك ابن عباس: هم الكفار. كل كافر، كل مشركٍ، الذين لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيءٍ قدير فقد قدر الله حق قدره، ومن لم يؤمن بذلك فلم يقدر الله حق قدره. فالضمير الفاعل في قوله: ({وَمَا قَدَرُوا}) يعود على كل مشركٍ وكافر. وقرأ الحسن وأبو حيوة وعيسى بن عمر: (قَدَّرُوا) بالتشديد.

(97/1)

وقوله: ({وَالْأَرْضُ جَمِيعًا})، ({جَمِيعًا}) هذا حالٌ من الأرض ({وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}) يعني في يوم القيامة يوم منصوب على الظرفية، و ({جَمِيعًا}) هذا حالٌ من الأرض، والواو واو الحال، القبضة في اللغة ما قبضتَ عليه بجميع كفك، هذا الأصل القبض باللغة هكذا، يعني يقبض بجميع كفِّه عليه على الشيء الذي يقبض عليه، القبضة في اللغة ما قبضت عليه بجميع كفك فأخبر سبحانه عن عظيم قدرته بأن الأرض كلها مع عِظَمِهَا وكثافتها في مقدوره كالشيء الذي يقبض عليه القابض بكفِّه، هذا يدل على ماذا؟ على كمال عظمته كما يقولون هو في يد فلانٍ وفي قبضته للشيء الذي يُهون عليه التصرف فيه وإن لم يقبض عليه، هذا ذكره الشوكاني رحمه الله تعالى تيسيرًا على التأويل، لكن القبض هنا على ظاهره، والقبض هو المعلوم من لسان العرب أن تقبض على الشيء بكمال يدك، حينئذٍ الباري جل وعلا يقبض على الأرض وأَكَّدَ الأرض جميعًا بمعنى بحورها وجبالها وسهولها وظاهرها وباطنها وعَدَدِهَا السبع ونحو ذلك، فكله داخل في قوله: ({الْأَرْضُ}) فهو مفردٌ محلًّى بـ (أل) وجاء التأكيد لقوله: ({جَمِيعًا})، وكذا قوله: {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] وجملة ({وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ}) في محل نصبٍ على الحال أي ما عَظَّمُوهُ حَقَّ تعظيمه والحال أنه متصفٌ بهذه الصفة الدالة على كمال القدرة، وهذا يدل على كمال قدرته، وجعل الكمال متصلاً أولى من جعل الواو استئنافية، وقد قيل به، والصواب أنها للحال يعني الأولى وليس الصواب الأولى أن تكون للحال. قال تعالى: {يَوْمَ نَطْوِي السَّمَاء كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا} [الأنبياء: 104] فالسماوات السبع مطوياتٌ بيمينه، والطي معلوم كما جاء في الآية {يَوْمَ نَطْوِي السَّمَاء} يعني جنس السماء السبع {كَطَيِّ السِّجِلِّ لِلْكُتُبِ} كطَيِّ الكتاب على ما فيه من المكتوب، وقال النبي - صلى الله عليه وسلم -: «يَطْوِي الله السماوات يوم القيامة، ثم يأخذهن بيمينه» .. الحديث، وقد ذكره المصنف.
وعن أبي هريرة رضي الله عنه قال سمعت رسول الله - صلى الله عليه وسلم - يقول: «يقبض الله الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض» هذا كله تفسير للآية. رواه البخاري ومسلم والنسائي وابن ماجة وابن جرير وعبد بن حميد.
وعن ابن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قرأ هذه الآية ذات يومٍ على المنبر ({وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}) الآية، ورسول الله - صلى الله عليه وسلم - يقول هكذا بيده يحركها يُقْبِلُ بها ويُدْبِر، يفتحها يبسطها ويقبضها: «يمجد الرب نفسه، أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم». فرجف برسول الله المنبر حتى قلنا: لَيَخِرَّنَّ به. يعني يسقط به من شدة هَزَّةِ النبي - صلى الله عليه وسلم - عند تلاوته لهذه الآية. رواه أحمد وهذا لفظه، والبخاري ومسلم والنسائي وابن ماجة.
إذًا هذه النصوص كلها تدل على ماذا؟ على أن النَّصَّ على ظاهره، يطوي كذلك يقبض إذًا من صفات يَد الباري جل وعلا القبض، فنثبت اليد كصفةٍ له، ثم لها صفاتٌ، من صفاتها ماذا؟ القبض، وعرفنا المراد بالقبض، فيقبض الأرض ويطوي السماء.
وقد جاءت أحاديث كثيرة متعلقة بمعنى هذه الآية، ومذهب السلف فيها وفي أمثالها إمرارها كما جاءت من غير تحريفٍ ولا تعطيل ومن غير تكييفٍ ولا تمكين، وأن لها معانٍ حقيقةً أثبتوها وفسروها بما يوافق دلالتها، وكانوا إذا سئلوا عن شيءٍ من ذلك لم ينفوا معناه، بل يثبتوه، يعني يثبتون المعنى، بل يثبتونه، وإنما ينفون ماذا؟ ينفون العلم بالكيفية، كيف يقبض كيف يطوي؟ الله أعلم، لكن نقول: يطوي كما قال يطوي، ونقول: يقبض كما قال يقبض. فنثبت المعنى الذي دل عليه لسان العرب ثم الكيفية؟ نقول: الله أعلم بها، كما قال مالك: الاستواء معلوم والكيف مجهول. يعني ليس المراد أنه لا كيفية له، لا، له كيفية لكن لا نعلمها، علمنا المعنى ولم نعلم الكيف.

(97/2)

قال المصنف رحمه الله تعالى - أورد بعض النصوص الدالة على تفسير هذه الآية -: (عن ابن مسعود رضي الله عنه قال: جاء حَبْرٌ من الأحبار إلى رسول الله - صلى الله عليه وسلم -) الحبر بفتح الحاء وكسرها، هو واحد أحبار اليهود، وقيل: الكسر أفصح حِبرُ حَبرُ، وهو العالم بتَحْبِير الكلام وتحسينه، سُمِّيَ حَبْرًا لِمَا يبقى من أثر علومه في قلوب الناس وأثار أفعاله الحسنة المقتدى بها، يعني يدل على علمه، وبعضهم يرى أنه لكثرت علمه سُمِّيَ ماذا؟ بَحْرًا حَبْرًا بَحْرًا يعني مقلوب عنه الاشتقاق الأكبر، فدل على أنه كثير العلم كما أن البحر كثير الماء، له وجه لكن ما ذكره من أهل اللغة.
وقال أبو عبيد: يرويه المحدثون كلهم بالفتح. حَبْرٌ يعني الرواية بالفتح.
(فقال - هذا الحبر -: يا محمد!) خاطب النبي - صلى الله عليه وسلم - ولم يقل يا رسول الله لأنهم لا يقرون برسالته - صلى الله عليه وسلم -. قال (يا محمد! إنا نجد) أي يجد ذلك الحبر ذلك الوصف في كتبهم، (نجد) أين يجده؟ في التوراة أن يجدوا ذلك الوصف في كتبهم، وفيه يعني استدلال من هذا النص كونه أقر بذلك أن ما سيذكره أقروه، موجودٌ وهو حقٌّ ولم يحرف، كذلك أقروا به لأن ما يكون في التوراة عندهم منه ما يفصحون به، ومنه ما يكذبونه، وصف النبي - صلى الله عليه وسلم - عندهم في التوراة أو لا؟ موجودٌ، لكن أنكروه، وهذا المعنى الذي ذكروه لَمَّا لم يخالف ما عندهم من الهوى أقروا به، ولذلك قال: (إنا نجد) تفاخر بذلك، فيجد ذلك الحبر ذلك الوصف في كتبهم وفيه أن هذه العلوم وأمثالها باقيةٌ عند اليهود الذين في زمنه - صلى الله عليه وسلم - لم ينكروها ولم يتأولوها، يعني أَبْقَوْهَا مع أنه وُجِدَ من أمة محمد - صلى الله عليه وسلم - من حَرَّفَ القبض بالتصرف يعني رده إلى شيءٍ معنى، فحرفوا وهؤلاء لم يحرفوا، فسَلِمَ اليهود ولم يسلم هؤلاء الذين ينتسبون إلى محمد - صلى الله عليه وسلم -، سَلِمُوا في هذه المسألة فحسب. قال ماذا؟ (نجد أن الله - تعالى - يجعل السماوات على إصبع) الإِصْبِع واحد الأصابع يُذَكّر ويُؤَنَّث، وفيه عشر لغاتٍ: (فتح الهمزة، وضمها، وكسرها إِصبع أَصبع أُصبع، مع الحركات الثلاث في الباء، والعاشرة أُصْبُوع كأسبوع، وأفصح هذه اللغات كسر الهمزة مع فتح الباء إِصْبَع، لا بأس قل ما شئت، لكن إِصْبَع هي الأفصح)، وفيه إثبات الأصابع للرحمن جل وعلا على ما يليق بجلاله وعظمته.

(97/3)

وفي الحديث: «القلب بين أصبعين من أصابع الرحمن». قال: ... (والشجر على إصبع) قال: (نجد أن الله يجعل السماوات) يعني السبع (على إِصْبِع) إِصبَع إِصبِع (والأرضين على إِصبِع، والشجر على إِصبِع) الشجر ما له ساقٌ صُلب كالنخل وغيره، قال: (والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع) سائر الخلق يعني الباقي فهذا النص موجودٌ عندهم في التوراة، وأقرّ به، ثم أقرّه النبي - صلى الله عليه وسلم -، فدل على أن هذه ستكون على هذا الوضع، كل واحدةٍ منها على إصبع فأثبت الإصبع لله تعالى، وأثبت تعددها، ومما يدل على ذلك: «القلب بين أصبعين». هذا لا يدل على الحصر في الاثنين فقط، بل هي أكثر من ذلك قال: (والشجر على إصبع، والماء على إصبع، والثرى) وهو الترابُ النّدي، ولعل المراد هنا الأرض (على إصبع، وسائر الخلق) أي وباقي المخلوقات على إصبع، وسائر الشيء باقيه على قول أكثر أهل اللغة، السائر فيها خلاف، لكن أكثر أهل اللغة على أنها بمعنى الباقي قال: (فيقول) الله عز وجل بعد ما يجعل تلك المخلوقات على الأصابع متفرقةً (فيقول: أنا الملك) يعني ذو السلطان، وليس مجرد التصرف، بل هو المتصرف فيما يملك على وجه السلطة والعلو، وأما المالك فدون ذلك، وسبق الفرق بينهما كما ذكرنا ذلك فيما يتعلق بالقرائتين {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] و (مَلِكِ يَوْمِ الدِّينِ). قال: (فيقول: أنا الملك. فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذه) النواجذ جمع ناجذ، قيل: إنها أقصى الأضراس، وهي أربعة تنبت بعد البلوغ، أي استغرق في الضحك وبالغ فيه حتى بدت يعني ظهرت (نواجذه)، والمراد المبالغة في الضحك يعني من غير أن يُراد ظهور نواجذه، إذا فسرت بالأقصى حينئذٍ المراد به المبالغة لأن هذا غير لائق، لأن الإنسان يضحك حتى تبدأ أضراسه المتأخرة هذا يُتَحَفّظ منه الناس فضلاً عن النبي - صلى الله عليه وسلم -، فإذا كان كذلك حينئذٍ المراد به المبالغة ولا يلزم من ذلك أن النواجذ بالفعل قد ظهرت، والمراد مبالغته في الضحك من غير أن يُراد ظهور نواجذه أو هي الأسنان بين الضرس والناب كما في المصباح، أو الضواحك. وقال ثعلب: المراد الأنياب. وهي التي تبدوا عند الضحك، على كلٍّ إذا فُسِّرَت بأنها أقصى الأضراس لا بد من التأويل، بأن نقول: بالغ ولم يصل إلى هذا الحد، إذا قيل بقولٍ آخر لا إشكال فيه. قال: (تصديقاً) ضحك النبي - صلى الله عليه وسلم - لأي شيء؟ (تصديقًا) لأن الضحك قد يكون لا للتصديق إنما يكون على ماذا؟ على السخرية، إذا أراد أن يُكَذِّبَهُ ضحك منه ومشى. إذًا نقول: هذا تكذيبٌ له، لكن أراد هنا ماذا؟ أراد التصديق بدليل أنه ضحك، وهذا يدل على الإقرار، ثم قال الصحابي: (تصديقاً لقول الحبر) ثم تلاوة النبي - صلى الله عليه وسلم - للآية فيدل على إقراره، (تصديقاً لقول الحبر) ولو كان مُنْكَرًا ما ضحك - صلى الله عليه وسلم -، هذا يدل على إقراره له - صلى الله عليه وسلم - واستشهد لقوله بآية من القرآن حيث جاء في القرآن ما يُصدق ما وجده هذا الحبر في كتبه، وفرح به النبي - صلى الله عليه وسلم - وسُرّ به، هل معنى ذلك أن القرآن لا يكفي؟ لا، فإنما هذا يكون ماذا؟ من تعارض الأدلة، إذا قويت وكثرت البينات على شيءٍ ما سُرّ به الإنسان، وهذا وجه إسرار النبي - صلى الله عليه وسلم -، أنه هذا مما جاء به من سبقه عيسى عليه السلام أو موسى عليه السلام، وكذلك جاء به القرآن، وحينئذٍ تعاضدت البينات، فقوي ذلك وسُرَّ به النبي - صلى الله عليه وسلم -. إذًا وفَرِحَ وسُرَّ به - صلى الله عليه وسلم - لتضافر البينات مما يُقوي الشيء لأن الرسول - صلى الله عليه وسلم - يعلم علم اليقين أن القرآن حقٌّ من عند الله تعالى، وما جاء به القرآن فهو حقّ لا نحتاج إلى غيره، لكن ما دام أنه هذا جاء وصَدَّقَه القرآن فازداد بذلك فرحًا.
وقوله: (أنا الملك) يفيد الحصر والقصر بتعريف الجزأين، ففي ذلك اليوم لا ملك لأحدٍ البتة، (أنا الملك)، وإذًا لا لغيري.

(97/4)

قال تعالى: {يَوْمَ هُم بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِّمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر: 16] لا يُجيب أحد البتة، وملوك الأرض حينئذٍ يكون كالذَّرِّ. قال: (ثم قرأ - النبي - صلى الله عليه وسلم -: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية) فهذا معنى الآية، يعني الآية فسرها مَنْ؟ الْحَبْر، فأقره النبي - صلى الله عليه وسلم -، كأنه قال هذا الذي قلتَه هو ما دل عليه قوله تعالى: ({وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}) على هذا التفصيل الذي ذكره بأن يضع كذا على إصبع وكذا على إصبع حينئذٍ يكون تفسيرًا للآية، (أخرجاه) يعني البخاري ومسلم وغيرهما، أخرجاه البخاري ومسلم وغيرهما من طرقٍ، وفي روايةٍ: جاء رجل من أهل الكتاب إلى النبي - صلى الله عليه وسلم - فقال: يا أبا القاسم - كذلك كما قال صاحبه إن كان هو أو غيره يا محمد - أبلغك أن الله يحمل الخلائق على إصبع، والسماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع. فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذه قال: وأنزل الله {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية، يعني أنزل تصديقًا لقول الْحَبْر بعد قوله، أو أن الآية كانت، ظاهر النص حديث ابن مسعود السابق أن النبي - صلى الله عليه وسلم - تلا الآية حين قال، إذًا الآية نزلت قبل، لكن هذا تفسيرها، حينئذٍ قوله: وأنزل الله كذا. ليس المراد أن السبب هو قول الحبر، لكن قد يكون توسع في التعبير بكونه أُنْزِلَ آنذاك، وإلا كيف قال النبي - صلى الله عليه وسلم -؟ هذا فيه شيء من التعارض.
قال المصنف: (وفي رواية لمسلم: والجبال والشجر على إصبع، ثم يُهُزُّهُنَّ فيقول: أنا الملك، أنا الله)، (ثم يَهُزُّهُنَّ) هزًّا حقيقةً، الْهَزّ هو التحريك، يعني يحركهن على حقيقته؟ نقول: نعم على حقيقته. لأن هذا من الغيب الذي يجب إمراره كما جاء يعني يُثبت معناه، وأما الكيفية فالله أعلم بها، هَزًّا حقيقيًّا، يقال: هَزَزْتُ الشيء من باب قَتَلَ حركته فاهتز ... (فيقول: أنا الملك، أنا الله) سبحان الله سبحانه وتعالى فهو مالك الملك ذو الألوهية والعبودية على خلقه أجمعين.
قال المصنف: (وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع} أخرجاه) هكذا في ((مسلم)). قال الحميدي: وهي أتم. يعني رواية من غيره، ورواية البخاري: (إن الله يقبض يوم القيامة الأرضين وتكون السماء بيمينه). وقال ابن عباس: يطوي السماوات السبعة بما فيها من الخليقة، والأرضين السبعة بما فيها من الخليقة - هذا معنى جميعًا بما فيها، والسماوات جاءت بـ (أل) فحينئذٍ السبع بمن فيها يطوي ذلك كله بيمينه يكون ذلك في يده بمنزلة الخردلة وهي حبة صغيرة جدًا يُضرب بها المثل في القلة.
هذه الأحاديث وما فيها معناها تدل على عظمة الله، وعظيم قدرته، وعظيم سلطانه، وقد تَعَرَّفَ إلى عباده بصفات كماله وعجائب مخلوقاته وكلها تدل على جلاله وعظمته وأنه المعبود وحده لا شريك له في ربوبيته ولا في إلاهيته، وتدل على إثبات صفاته كما وصف به نفسه ووصفه به رسوله - صلى الله عليه وسلم - على ما يليق بجلاله وعظمته. وكلها تدل على تفسير الآية.

(97/5)

وقال هنا في رواية البخاري (والماء والثرى على إصبع) وفي الرواية السابقة (الأرضين على إصبع) ومعلوم أن الماء داخلٌ في الأرض، والثرى كذلك داخلٌ في الأرض، (الأرضين على إصبع) جوابها، هل فيه تعارض أو لا؟ بينهما تعارض حينئذٍ يدل على ماذا؟ على أن هذا فعلٌ وهذا فعلٌ، إصبع نكرة، وإذا تكررت النكرة فهي غير الأولى، إذًا الأرضين غير الماء والثرى على إصبع، (والماء والثرى على إصبع) وجاء الماء على إصبع، والثرى على إصبع، هل بينهما تعارض؟ الجواب: لا، جوابه أن قوله: (والماء والثرى على إصبع) أي الأرض كلها يعني كناية عن الأرض كلها فهي على إصبع، وإصبع نكرة فهي للجنس، وإلا لتناقض مع معنى الحديث السابق (الشجر على إصبع، والماء على إصبع، والثرى على إصبع) إذًا نكرة، فإذا تكرر فالثاني غير الأول، لكن نقول المراد بالإصبع الجنس لئلا يدل على ماذا؟ على أن الأرضين كلها وذكر منها الماء والثرى وذكر الماء والثرى كل واحد على إصبع حينئذٍ نقول النكرة إذا تعددت دلت على أنها غير الأولى، لكن إذا عَبَّرَ عن الأرض فحينئذٍ دخل فيه الماء والثرى ونحوه. قال هنا: فيقال الماء والثرى كنايةٌ عن الأرض كلها، أو أن الماء والثرى على إصبع، وسكت عن الباقي إما اختصارًا وإما اقتصارًا، اختصارًا يعني دليل، اقتصارًا بدون دليل. على كلٍّ هذه كلها تصدق بعضها بعضًا، والأصل إمرارها كما جاء، لا نقول: هذا يُعارض ذاك، وإنما نقول: يجعل الأرضين على إصبع والماء على إصبع كما قال النبي - صلى الله عليه وسلم - أو كما أَقَرَّ الْحَبر.

(97/6)

قوله: (ولمسلم عن ابن عمر مرفوعاً: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون) يطوي الله السموات طيًّا حقيقيًّا، والطيّ معلوم، حينئذٍ نقول: الله تعالى يطوي السماوات. قوله: (أنا الملك) يطوي السماوات يوم القيامة، («ثم يأخذهن بيده اليمنى») يعني يجعل السماوات باليد اليمنى («ثم يقول: أنا الملك») يعني يقوله ثناء على نفسه سبحانه تَنْبِيهًا على كمال عظمته وكمال ملكه لأنه جعل السماوات وهي عظيمة الخلق جعلها في يدٍ واحدة وهي اليمنى، والجملة فيها قصر وحصر بتعريف الجزأين أي أنا الذي لي الملكية المطلقة والسلطان التام لا يُنازعني فيها أحد، («أين الجبارون؟ أين المتكبرون») الجبار جبارون جمع جبّارٍ وهو العاتي المتسلط يعني الجبارون في الأرض أين هم، وأين الملوك أين هم، أين المتكبرون. قال هنا: («أين الجبارون») جمع جبَّار وهو العاتي المتسلط، والاستفهام للتحدي، فأين ملوك الدنيا الذين كان لهم السلطة في الدنيا والتجبر على عباد الله، وآنذاك يُحشرون كأمثال الذَّرِّ يَطَأْهُمُ الناس بأقدامهم («أين المتكبرون»)؟ مر معنا معنى التكبر («ثم يطوي الأرضين»)، («ثم يطوي الأرضين السبع ثم يأخذهن بشماله») هذا تصريحٌ بأن عدد الأرضين سبع، ثم يأخذ ماذا؟ («ثم يأخذهن»)، («ثم يطوي الأرضين السبع») وهذا نصّ على أن الأرضين السبع ومر معنا فيما سبق تصريح بأن عدد الأرضين سبعٌ، قد جاء في السنة مثل عدةُ أحاديث ومر معنا، وأشار القرآن إلى ذلك إشارةً ولم يصرح كما في قوله: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ} [الطلاق: 12] مثلهن في ماذا في الكيفية أو في العدد؟ لا يمكن أن يحمل على ماذا؟ على الكيفية محال هذا وإنما يكون في العدد، والمماثلة هنا لا تصح إلا في العدد أن الكيفية تتعذر المماثلة فيها («ثم يأخذهن بشماله») أثبت به الشمال، الله تعالى تثبت له اليدان ولا شك أنهما متغايرتان، وهنا قال: («ثم يأخذهن بشماله») اختلف في إثبات كلمة الشمال في الحديث هنا ثابتٌ أو لا؟ قال البيهقي: ذِكر الشمال فيه يعني في هذا الحديث تفرد به عمر بن حمزة عن سالم، وقد روى هذا الحديث نافعٌ وعبيد الله بن مقسم عن ابن عمر ولم يذكرا فيه الشمال، ورواه أبو هريرة وغيره عن النبي - صلى الله عليه وسلم - فلم يذكر أحد منهم الشمال، ورُوِيَ ذكر الشمال في حديثٍ آخر في غير هذه القصة إلا أنه ضعيف بمرة، الكلام للبيهقي، تفرد بأحدهما جعفر بن الزبير، وفي الآخر يزيد الرقاشي وهما متروكان، وكيف يصح ذلك وصح عن النبي - صلى الله عليه وسلم - أنه سَمَّى كلتا يديه يَمِينٌ. كيف يقال يمين وشمال والنبي - صلى الله عليه وسلم - يقول «كلتا يديه يمينٌ» وكأن من قال ذلك أرسله يعني أطلق من لفظه على ما وقع له أو على عادة العرب في ذكر الشمال في مقابلة اليمين.
إذًا أراد أن يُضْعِف هذه الرواية من جهة السند ومن جهة المعنى، من جهة السند فهي شاذة للتفرد، ومن جهة المعنى بأنها مخالفةٌ للنص الذي هو قوله: «كلتا يديه يمينٌ» والصواب أنها مثبتةٌ من جهة السند، وأما من جهة المعنى فلا تعارض بينها وبين قوله: «كلتا يديه يمينٌ».
قال: فقوله: «كلتا يديه يمينٌ» يقتضي أنه ليس هناك يدٌ يمين ويدٌ شمال هذا لا يقتضيه، وعلى ثبوتها وهو كذلك لا تنافي بينها وبين قوله: «كلتا يديه يمينٌ» [فإنه يدل] فإن يديه سبحانه اثنتان، وهذا بإجماع السلف، وكل واحدةٍ غير الأخرى وهو بإجماع السلف، لكن وصف الأخرى بالشمال هو الذي فيه الكلام، البحث في ماذا؟ ليس بكون لله تعالى يَدَيْنِ هذا مجمعٌ عليه، وأن أحدهما غير الأخرى هذا مجمعٌ عليه، واليمين مجمعٌ عليها، لكن الشمال هل توصف بهذا الوصف أم لا؟ الصواب أنها توصف لهذا النص.

(97/7)

ووصف الأخرى بالشمال ليس المراد أنها أقل قوةً من اليد اليمنى، بل كلتا يديه يمين، هذا الذي عناه النبي - صلى الله عليه وسلم -، فالمعنى أن اليد الأخرى ليست كيد الشمال بالنسبة للمخلوق ناقصة عن اليد اليمنى - هذا في شأن المخلوق اليد اليمنى أقوى من اليسرى - وإذا قلنا ماذا؟ بالنسبة لله تعالى يمين وشمال هل سيفهم العبد بأن الشمال أقل من اليمنى كما هو الشأن في المخلوق؟ الجواب: لا، فدفعًا لهذا التوهم قال النبي - صلى الله عليه وسلم -: «كلتا يديه يمينٌ»، بل هذا النص يدل على أن الثانية شمال. قال: فالمعنى أن اليد الأخرى ليست كيد الشمال بالنسبة للمخلوق ناقصةٌ عن اليد اليمنى فكلتا يديه يمين، أي ليس فيها نقصٌ بحال من الأحوال. ويؤيد هذا قوله في حديث آدم «اخترت يمين ربي، وكلتا يديه يمين، يمين مباركة»، «اخترت يمين ربي» هذا يدل على ماذا؟ على أنه مقابلةٌ بالشمال، لكن دفعًا للوهم قال: «كلتا يديه يمين مباركًا». فلما كان الوهم يذهب إلى أن إثبات الشمال يعني النقص في هذه اليد دون الأخرى نفاه، قال: «كلتا يديه يمين». ويؤيده أيضًا قول المقسطون على منابر من نورٍ على يمين الرحمن. [إذًا ليست] على يمين الرحمن هذا واضح أنه يقابل بالشمال فإن المقصود بيان فضلهم ومرتبتهم وأنهم على يمين الرحمن سبحانه.
قال المصنف رحمه الله تعالى: (ورُوِيَ عن ابن عباس) رضي الله تعالى عنهما (قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم»). رواه معاذ بن هشام الدستوائي، قال حدثنا أبي عن عمرو بن مالك عن أبي الجوزاء عن ابن عباس رضي الله تعالى عنها قال: «ما السماوات السبع والأرضون السبع وما فيهما في يد الله» وقال هنا: («في كف الرحمن») هكذا الرواية في ماذا؟ «في يد الله». ... («كف») ثابتة بلا شك، لكن هذا قال: («في كف الرحمن») إن ثبت فلا إشكال فيه، لكن المحفوظ في يد الله عز وجل («إلا كخردلة في يد أحدكم») وهذا الإسناد صحيح، لكن قول المصنف في سياق رواية ابن عباس («في كف الرحمن») الذي في ابن جرير في يدِ الله فما ساقه المصنف لا شك أن فيه ماذا؟ إثبات الكف وهي ثابتة، لو قلنا: لم تحفظ هكذا هنا هي ثابتة من أدلةٍ أخرى فيها إثبات الكف لله تعالى أن كان اللفظ محفوظًا وإلا ففيه إثبات اليد، والكف قد ثبت في أحاديث أُخَر. («إلا كخردلة») هي حبةٌ صغيرةٌ جدًا يُضرب بها المثل بالصغر والقلة، وهذا يدل على عظمته سبحانه وأنه لا يحيط به شيءٌ جل وعلا. وهذا الحديث رواه ابن جرير في التفسير.
والحاصل أن هذه الروايات كلها تفسير للآية، الروايات هذه كله تفسير للآية، فذكر عالمٌ من علماء اليهود للنبي - صلى الله عليه وسلم - ما يجدونه في كتابهم التوراة من بيان عظمةِ الله وصغر المخلوقات بالنسبة إليه سبحانه، وأنه يضعه على أصابعه، فوافقه النبي - صلى الله عليه وسلم - على ذلك وسُرَّ به، وتلا، بل ضحك، وتل ما نصدقه من القرآن الكريم الذي أنزله الله عليه.
ويستفاد من الآية والحديث برواياته بيان عظمة الله سبحانه وصغر المخلوقات بالنسبة إليه.
ثانيًا: أن من أشرك به لم يُقَدِّرْهُ حق قَدْرِهِ كما مر معنا.
ثالثًا: إثبات اليدين والأصابع واليمين والشمال والكف لله سبحانه على ما يليق به، وقلنا: الكف محفوظة، كذلك أن هذه العلوم الجليلة التي في التوراة باقيةٌ عند اليهود الذين في زمن رسول الله - صلى الله عليه وسلم - لم يُنكروها ولم يحرفوها كما حرفها المتأخرون، الأشاعرة يحرفون هذه الأدلة، إذا كان كذلك في هذه المسألة اليهود خيرٌ منهم، أصلاً عقيدة الجهمية وكذلك الأشاعرة هي مأخوذةٌ من اليهود.
خامسًا: تفرد الله تعالى بالملك وزوال كل ملكٍ لغيره.

(97/8)

ثم قال المصنف رحمه الله تعالى: (وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله - صلى الله عليه وسلم -: «ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في تُرْسٍ» قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما الكرسي في العرش إلا كحَلْقَةٍ من حديد ألقيت بين ظهري فلاة من الأرض») قوله: (قال ابن جرير) هو المفسر الذي مر معنا مرارًا، وهذا ساقه بسنده (قال ابن جرير) يعني في التفسير، وتفسيره معلوم أنه تفسير بالمأثور، يُورِد فيه كثير من التفاسير المنقولة عن السلف، فهو أحسن ما أُلِّفَ في هذا الباب، وإن كان يشتمل على الصحيح والحسن والضعيف. والضعيف المنجبر والضعيف غير المنجبر. (قال ابن جرير: حدثني يونس) هو ابن عبد الأعلى أبو موسى الصدفي الثقة، روى عن ابن عيينة وابن وهبٍ وغيرهما، وعنه ابن خزيمة خلقٌ، مات سنة أربعٍ وستين ومائتين. قال يونس: ... ([أخبرنا] ابن وهب) وفي بعض النسخ [أنبأنا] ([أخبرنا] ابن وهب، قال: قال ابن زيد)، (ابن وهب) مر معنا (قال: قال ابن زيد: حدثني أبي) ابن زيد عبد الرحمن قال: (حدثني أبي) هو زيد بن أسلم العدوي مولى عمر أبو عبد الله أو أبو سالم المدني عالم ثقةٌ، مات ستة ستٍ وثلاثين ومائة، وابنه عبد الرحمن ضعيف هو الذي عناه بقوله: (ابن زيد) قال: حدثني (ابن زيد) يعني عبد الرحمن بن زيد، وإذا كان ضعيفًا فيُنظر فيه، وابنه عبد الرحمن ضعيف روى عن أبيه زيد بن أسلم العدوي وابن المنكدر وغيرهما، وعنه ابن وهب وعكرمة ومسروق وغيرهم، مات سنة اثنتين وثمانين ومائة. قال الشيخ سليمان: وحديث زيد بن أسلم رواه أيضًا أصبغ بن الفرج بهذا الطريق واللفظ وهو مرسلٌ، وعبد الرحمن بن زيد ضعيف، يعني النظر فيه من حيث الإسناد فقط فهو ضعيف، أما من حيث المتن فجملة ما فيه ورد من الصحيح وغيره، يعني المتن من حيث المعنى هو صحيح ولكنه من حيث السند هو الذي فيه كلام. قال: («ما السماوات السبع في الكرسي إلا كدراهم»)، الكرسي موضع قدمي الرب جل وعلا كما قال ابن عباس، بل صح عن ابن عباس ذلك أنه فسَّر الكرسي بموضع القدمين قدمي الباري جل وعلا، والقدم والرجل ثابتة لله تعالى وإن كان جاء النص في الحديث «فيضع قدمه»، «يضع رجله» ولكن جاءت التثنية من قول ابن عباس في الكرسي يضع قدميه، ولذلك أهل السنة والجماعة على أن الله تعالى تُثْبَتُ له اليدان وهذا محل إجماع، وتثبت له القدمان وهذا محل إجماع، لكن ليس كقدمي المخلوق، لكن الذي جاء في الحديث يضع قدمه ورجله، هذا لا ينافي ماذا؟ لا ينافي التعدد، لأنه مفرد مضاف حينئذٍ لا ينافي التعدد، وإذا كان كذلك فيُنظر إلى ما جاء عن ابن عباس، وصح عن ابن عباس في تفسير الكرسي أنه موضع القدمين لله تعالى، ومعلوم أن هذا ليس من قبيل الرأي، يعني ليس اجتهادًا من ابن عباس، إنما يكون له حكم الرفع ليست مسائل اجتهادية فإذا كان كذلك فنثبت القدمين لله تعالى، إذًا الكرسي هو موضع القدمين قدمي الرب جل وعلا هكذا صح عن ابن عباس رضي الله تعالى عنهما.

(97/9)

قوله: («ما السماوات السبع في الكرسي إلا كدراهم») قال: («سبعة») لا مفهوم له وإنما المراد به ماذا؟ أنه شيء يسير والسبعةُ والسبع هذه تأتي في القرآن والسنة والمراد به التقليل أو التكثير يعني وإن كان أزيد من ذلك («إلا كدراهم سبعة ألقيت في تُرْسٍ») بضم التاء، («تُرْسٍ») على وزن فُعْل بضم التاء وإسكان الراء، سين، القاع المستديرة المتسع الأطلس، يعني الشيء الذي يكون متسعًا لكنه شيء يسير، والدراهم جمع درهم وهو النقد من الفضة، وفسّر بعضهم التّرس بمعنى آخر وهو صفحةُ فلاذ تُحمل لاتقاء السيف، يعني في الحرب .. #38.13، الترس الذي يُحمل هكذا من أجل ماذا؟ الوقاية من السيف، لكن ليس مرادًا هذا غلطٌ ليس مراد هنا، المراد به ماذا؟ التُّرس الذي هو أشبه بالقاع المستدير [أو] المستطيل يعني شيء لو كان هو نفسه لكنه يُلقى في الأرض فهو بعينه، لكن ليس هو المعنى الذي يُرفع، والمراد هنا المعنى الأول. قال السُّدِّيّ: الكرسي تحت العرش، والسماوات والأرض في جوف الكرسي. قال ابن عباس: الكرسي موضع القدمين. قال المصنف رحمه الله تعالى: (وقال أبو ذر رضي الله عنه: سمعت رسول الله - صلى الله عليه وسلم -) صنيع المصنف هنا يوهم ماذا؟ يوهم أن ذلك عطف على قول زيد بن أسلم (قال: قال رسول الله - صلى الله عليه وسلم -)، أليس كذلك؟ قال زيد بن أسلم: (قال رسول الله - صلى الله عليه وسلم -)، (وقال أبو ذر) ظاهره أنه عطف عليه، وليس الأمر كذلك، صنيع المصنف يوهم أن ذلك عطف على قول زيد بن أسلم قال: (قال رسول الله - صلى الله عليه وسلم -)، وليس كذلك، فإن حديث أبي ذرٍ هذا رواه يحيى بن سعيد العبشمي قال: أنبأنا ابن جريج عن عطاء عن عبيد بن عمير عن أبي ذر قلت: يا رسول الله! أي آيةٍ أعظم - يعني في القرآن -؟ قال: «آية الكرسي، ما السماوات السبع في الكرسي إلا كحلقة ملقاةٍ في أرض فلاةٍ، وفضل العرش على الكرسي كفضل الفلاة على تلك الحلقة». إذًا هو حديثٌ منفصل ليس بالسند نفسه أورده المصنف هنا رحمه الله تعالى وإن كان ظاهر لفظه يوهم ذلك.
قال الذهبي: يحيى بن سعيد هو الأموي أو الأُموي يجوز الوجهان، يحيى بن سعيد هو الأُموي صدوقٌ وإلا فهو آخر لا أعرفه والخبر منكر، لكنه من حيث المعنى صحيح يعني الذي دل عليه النص بمجموع الأحاديث الواردة التي مرت وذكرها الشارح عندكم في التيسير من المجموع نستدل على أن هذه المعاني التي ذُكرت في هذه الأحاديث صحيحة، وإن كان بعض أسانيدها فيها شيء من الضعف كما سيأتي في ((حديث الأوعال)) ضعيف لكنه من حيث المعنى صحيح، ولعله رحمه الله تعالى أراد عطفه على ابن جرير. ... (وقال ابن جرير)، (وقال) يعني (ابن جرير) بسندٍ آخر ليس بالسند نفسه وأنه معطوف على [ابن زيد] على زيد.

(97/10)

قال المحشي: ولعله رحمه الله أراد عطفه على ابن جرير فقد رواه هو وأبو الشيخ والبيهقي وابن مردويه عن أبي ذرٍ أنه قال: سئل النبي - صلى الله عليه وسلم - عن الكرسي فقال: «يا أبا ذر ما السماوات السبع، والأرضون السبع» نص على أن الأرضين سبع كالسماوات وهو كذلك «ما السماوات السبع والأرضون السبع عند الكرسي إلا كحلقة ملقاةٍ بأرضٍ فلاةٍ، وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة» الحلقة المراد بحلقة الدرع يعني شيء يسير هكذا شيءٌ يسير جدًا مرمي في الصحراء، هل له أثر؟ لا أثر له، هذا المراد به هنا، وأخرج سعيد بن منصور وعبد بن حميد وأبو الشيخ والبيهقي عن مجاهدٍ قال: ما السماوات والأرض في الكرسي إلا كحلقة بأرضٍ فلاةٍ وما موضع الكرسي من العرش إلا مثل حلقة في أرضٍ فلاةٍ. أي وسط فلاةٍ، يعني أشبه ما يكون بالصحراء التي لا شيء فيها، بل عدّ بعض أهل العلم أن السماوات السبعة والأرضين السبعة وما فيهما وما بينهما بالنسبة إلى العرش كحلقةٍ في فلاةٍ من الأرض عد ذلك من المتواتر، يعني هذه المعاني متواترة، وبعض الأحاديث أسانيدها صحيحة، وبعضها صحيحةٌ لغيرها، وبعضها حسنةٌ بمجموعها، وبعضها ضعيف قابل للانجبار، حينئذٍ بالمجموع صار ماذا؟ صار متواترًا، يعني أهل السنة والجماعة على ذلك لا يخالفون فيه البتة، فهو من المتواتر، وفيه دلالةٌ على عِظَمِ العرش بالنسبة إلى الكرسي، لا شك أن العرش الذي هو موضع استوائه جل وعلا أكبر من الكرسي الذي يكون موضعًا للقدمين، وتقدم أنه فوق السماوات كالقبة. قال شيخ الإسلام: العرش مقببٌ، يعني ليس بشيءٍ مستوٍ، وإنما هو مقببٌ، ولم يثبت أنه مستدير مطلقًا، بل ثبت أنه فوق الأفلاك، وأن له قوائم فيجب أن يُعلم أن العالم العلوي والسفلي بالنسبة إلى الخالق جل وعلا في غاية الصغر. هذا المراد من جهة ماذا؟ تقرير هذه النصوص، أن العالم العلوي السماوات السبع وما فيهما وما فيها، وكذلك الأرضون السبع وما فيها أنه بالنسبة إلى الخالق جل وعلا ليس بشيء بل هو في غاية الصغر.
فمناسبة ذكر الحديثين في الباب أنهما يدلان على عظمة الله وكمال قدرته وقوة سلطانه.
ويستفاد كذلك أن الكرسي أكبر من السماوات، وأن العرش أكبر من الكرسي، أليس كذلك؟ أن الكرسي أكبر من السماوات، وأن العرش أكبر من الكرسي، العرش هو موضع الاستواء العلو والارتفاع، ثم الكرسي الذي هو ماذا؟ موضع القدمين، الكرسي أعظم من السماوات، فكيف بالعرش من بابٍ أولى وأحرى؟ وأن العرش غير الكرسي متغايران ليس هو بعينه.
وفيه الرد على من فسّر الكرسي بالْمُلْك أو بالعلم، هذا نُسِبَ لابن عباس، لكنه لا يصح {وَسِعَ كُرْسِيُّهُ} [البقرة: 255] قالوا: علمه. لا ليس بصحيح، الكرسي لا يفسر بالعلم ولا يفسر بالملك، وإن كان العلم ثابتًا، والملك كذلك ثابت، لكنه الكرسي ليس هو عين العلم والملك، وما أُثر عن ابن عباس فأورده بعضهم روايةً عنه ابن جرير وغيره هذا يعتبر غلطًا عليه لا يصح البتة.
قال المصنف رحمه الله تعالى: (وعن ابن مسعود قال: «بين السماء الدنيا») هو قال ابن مسعود لم يرفعه إلى النبي - صلى الله عليه وسلم - فهو موقوف عليه لكن له حكم الرفع، لأن هذه ليست مما يقال بالرأي لا بد من وقوفٍ على وحي، ما الذي أدرى ابن مسعود؟ يحتاج إلى نصٍ، يحتاج إلى وقفٍ.

(97/11)

[قال ابن مسعود] قال: (وعن ابن مسعود قال: «بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم». أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله) ابن مسعودٍ، (ورواه بنحوه المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق). قال هنا: («بين السماء الدنيا والتي تليها خمسمائة عام») خمسُ خَ ليس خُمس مائة، خَمسُ، إذا قلت خُمس حينئذٍ خُمس المائة ليس بخَمس مائة، لكن هذه مائة ومائة، ومائة، ومائة، ومائة. فهي خَمسٌ فإذا قلتَ: خُمسُ مائةٍ يعني ليست مائة وإنما هي خُمْسُها، خَمس مائةٍ، مائة وليس خمس مئة وإنما خَمْسُ مائة بعضهم يقرأها خَمس مئة هذا غلط، والصواب خَمْس مائة، إذًا عَدَّدَ المسافات التي بين كل سماءٍ وسماء، وقوله: («بين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام») وعلى هذا تكون المسافة بين السماء الدنيا والماء أربعة ألاف سنة خمسمائة، وخمسمائة، وخمسمائة .. أربعة ألاف سنة، وعلى رواية ستأتي («كِثَف كل سماء خمسمائة عام») يعني بين كل سماء وسماء خمسمائة عام، ثم السماء سَمْكُهَا خمسمائة عام، لا إله إلا الله، هذا يحتاج إلى ماذا؟ إلى أعمار، فقال: فيكون بين السماء الدنيا والماء سبعة آلاف وخمسمائة عام، فهو سبحانه فوق جميع المخلوقات هذا الذي أراده المصنف هنا أن يبين، أن هذه تدل على عِظَمِ الباري جل وعلا فهو سبحانه فوق جميع المخلوقات لأنه قال: («والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم») جمع بين الجملتين لماذا؟ لئلا يظن بأن ثم تنافٍ بين العلو والْمَعِيَّة، فهو على عرشه جل وعلا ومع هذه المسافات لا يظن الظن بجهله أن الله تعالى يخفى عليه شيء، بل {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} [الحديد: 4] معكم بعلمه، ليس حالاً بذاته في المخلوقات، وإنما هو بعلمه فجمع بين الأمرين، فلا تنافي بين إثبات العلو لله تعالى لكونه فوق العرش مع هذه المسافات، ومع ذلك مطلعٌ على أعمال العباد يعلم خفايا ما تُكِنُّ الصدور وهو سبحانه فوق جميع المخلوقات مستوٍ على عرشه، والاستواء هو العلو والارتفاع، بائنٌ من خلقه، يعني منفصل ليس منه شيءٌ جل وعلا داخل الخلق، وليس شيء من خلقه داخل ذاته، منفصلٌ تمامًا الانفصال، وهذا من كماله جل وعلا فله العلو المطلق من جميع الوجوه:
علو القدر، وعلو القهر، وعلو الذات.
وهذه مجمع عليها عند السلف: علو القدر، وعلو القهر، وعلو الذات. المتأخرون من أهل البدع نازعوا في علو الذات واعتقدوا أن الله تعالى في كل مكان الجهمية والمعتزلة وكذلك الأشاعرة ومن نحا نحوهم، وهذا لا شك أنه ناقض من نواقص الإسلام.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: وهذا كتاب الله من أوله إلى آخره، وسنة نبيه - صلى الله عليه وسلم -، وكلام الصحابة، والتابعين، وكلام سائر الأمة، مملوءٌ بما هو إما نصٌ أو ظاهر أن الله فوق كل شيء، وأنه فوق العرش فوق السماوات مستوٍ على عرشه، هذه من عقيدة أهل السنة والجماعة، وهذا محل إجماعٍ بأن الله تعالى مستوٍ على عرشه استواءً يليق بجلاله لا نمثله باستواء المخلوقين، ولا نعطله، ولا نحرفه، فلنبقِ الألفاظ على ظاهرها ومع ذلك هو مطلعٌ على خلقه بعلمه يعلم أحوالهم وما تُكِنُّ صدورهم، وهذا مَرَّ معنا كذلك في ((شرح الواسطية)) في تقريره هناك.

(97/12)

قال المصنف: (أخرجه ابن مهدي) هو عبد الرحمن بن مهدي بن حسان بن عبد الرحمن العنبري مولاهم أبو سعيد البصري، ثقة الحافظ إمام في الرجال والحديث، قال ابن المديني: ما رأيت أعلم منه. مات سنة ثمانٍ وتسعين ومائة. (أخرجه ابن مهدي عن حماد بن سلمة) بن دينار البصري أبو سلمة مولى تميم، ويقال قريش، ثقةٌ عابد أثبت الناس في ثابت، مات سنة ستين ومائة. (عن عاصم) هو ابن بهدلة، وهو ابن أبي النجود الأسدي مولاهم الكوفي أبو بكر المقرئ المشهور، وهذا ضعيفٌ، وهو قويٌ حجةٌ في القراءة لكنه في الحديث [ماش] صدوقٌ مات سنة سبعٍ وعشرين ومائة، (عن زر) بكسر الزاي وتشديد الراء ابن حبيش بن حباشة بن أوس بن بلال الأسدي الكوفي أبو مريم ثقةٌ جليل أدرك الجاهلية مات سنة ثلاثٍ وثمانين. (عن عبد الله) وهو ابن مسعودٍ قال: (ورواه بنحوه) يعني مثله قريبٍ منه بلفظه أو بمعناه (المسعودي) وهو عبد الرحمن بن عبد الله بن عتبة بن مسعود الكوفي ثقةٌ مات سنة ستٍ وستين ومائة (عن عاصم) السابق (عن أبي وائل) [شقيق] (1) بن سلمة الأسدي الكوفي أدرك رسول الله - صلى الله عليه وسلم - ولم يره، مات سنة اثنين وسبعين للهجرة. (قال: وله طرق)، هذا [قال] في بعض النسخ ساقط قوله: (قاله الحافظ الذهبي) يعني ما سبق (قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق) يعني هذا النص وإن كان فيه عاصم ونحوه إلا أنه جاء من طرقٍ فيرتقي فيثبت، (قال: وله طرق) أخرجه عبد الله بن أحمد في كتاب السنة وابن المنذر والطبراني وأبو الشيخ وأبو عمرو الطلمنكي واللالكائي وابن عبد البر والبيهقي وغيرهم، كلهم رَووا هذا الحديث بأسانيد مختلفة، لكن الأثر موقوفٌ عن ابن مسعودٍ لكن له حكم الرفع. قال الذهبي: رواه اللالكائي والبيهقي بإسنادٍ صحيحٍ عنه - عن ابن مسعودٍ -، وهذا مما لا يقال بالرأي، يعني العلم بهذه المسافات وما يتعلق بالغيبيات هذا يحتاج إلى وقفٍ.
قال علي بن مديني في المسعودِي: كان ثقةً إلا أنه كان يغلط فيما رَوَى عن عاصم بن بهدلة وسلمة.
ثم قال المصنف رحمه الله تعالى: (وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «هل تدرون كم بين السماء والأرض؟» قلنا: الله ورسوله أعلم. قال: «بينهما مسيرة خَمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكِثَفُ كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم». أخرجه أبو داود وغيره.) هذا يُسَمَّى ((حديث الأوعال)) فيه قولان لأهل العلم: منهم من يثبته، ومنهم من يُضَعِّفَهُ، والصواب تضعيفه، وقد ذكره شيخ الإسلام ابن تيمية في ((الواسطية)) وبَيَّنَّا سبب الضعف هناك، وإن كان ابن تيمية يرى أنه جيد، وكذلك ابن القيم، ولكن الحجة التي ذكروها فيها شيء من الضعف، لكن المعنى صحيح، لأنه إنما سيق من أجل ماذا؟
من أجل («والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم») هل نفتقد في إثبات هذا الوصف لهذا النص؟ الجواب: لا، لأن هذا مدلول عليه بالقرآن {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ثابت في القرآن سبعة مواضع لا نحتاج إلى أحاديث ضعيفة، كذلك ليس يخفى عليه شيء من أعمال بني آدم، جمع بين العلو والمعية، وهذا دل عليه القرآن {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} فَتَحَهَا بالعلم، واخْتَتَمَهَا بالعلم، دل على أن المراد بالمعية هي معية العلم. إذًا هذا الحديث ضعيف، لكن أورده المصنف بناء على أنه صح عنده، وهذا مما يَسُوغُ فيه الاجتهاد والاختلاف.
__________
(1) هكذا الصواب من التراجم وتحرفت في الحاشية إلى [سعيد].

(97/13)

قوله: (عن العباس بن عبد المطلب) و (أل) فيه للمح الصفة زائدة. (قال: قال رسول الله - صلى الله عليه وسلم -: «هل تدرون كم بين السماء والأرض؟») أخرج هنا الخبر بصيغة الاستفهام ليكون أبلغ في النفوس، ففيه تسويق لِمَا سيذكر، وفيه تنبيهٌ على ما سَيُلْقِيه عليهم كل ذلك في ما يتعلق بإخراج الصيغة من جهة كونها خبرًا إلى أن تطرح بجهة السؤال، («هل تدرون كم بين السماء والأرض») حينئذٍ يَشُدّه، وإذا شَدَّه حينئذٍ أعطاه المعلومة حفظت، فمن أسلوب النبي - صلى الله عليه وسلم - أنه يأتي أحيانًا بالسؤال لكن ليس العلم كله سؤال وجواب، إنما هذا في أشياء معدودة. قال هنا: (قلنا: الله ورسوله أعلم) ردوا العلم إلى الله وإلى رسوله - صلى الله عليه وسلم -، وهذا فيه حسن الأدب مع الله تعالى، وإسناد العلم إلى الرسول - صلى الله عليه وسلم - في حال حياته، وأما بعد وفاته - صلى الله عليه وسلم - فيقول: الله أعلم. إلا في المسائل الشرعية قال مثلاً حكم الصلاة واجبةٌ، ما حكم الصلاة؟ قال: الله ورسوله أعلم. لا بأس به، لماذا؟
لأن هذا علمٌ يتعلق بالشريعة ويعلمه النبي - صلى الله عليه وسلم -، لكن لا فائدة من ذكره، فالله أعلم هذا ردّ العلم إلى الله تعالى، أما الذي يكون ليس من الشرع فلا يقال فيه: الله ورسوله، يقال: الله أعلم فقط. إذا استجد شيء بعد النبي - صلى الله عليه وسلم - من أمور الدنيا ولم يعلمه النبي - صلى الله عليه وسلم - قطعًا لا يعلم ما بعد وفاته بشيءٍ فإذا كان كذلك فلا يجوز قول: الله ورسوله أعلم، وإنما يقال الله أعلم بخلاف المسائل الشرعية. (قلنا: الله ورسوله أعلم قال: «بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة») وهذا مرّ فيما سبق قال: («وكِثَف كل سماء»)، («وكِثَف) يعني ماذا؟ السمك والغلظة، أليس كذلك؟ يعني حجمها من جهة سَمَاكتها وهو ضد اللطافة، ويدل على المسافة بينهما ظاهر قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ} [الطلاق: 12] هذا ذكره صاحب الحاشية، لكن ليس فيه أو ليس له وجهٌ.
وفيه عظم السماوات وسعة ما بينهن وكذا الأرض مثلهن.
إذًا («كثف كل سماء مسيرة خمسمائة سنة») قال: («وبين السماء السابعة والعرش بحر»)، («بحر») على أصله، البحر الذي يعلم في الأرض بحرٌ («بين أسفله وأعلاه») إذًا له أسفل وله أعلى، وهو كذلك حتى في الدنيا، له قاع أسفل وله علو، («بين أسفله وأعلاه كما بين السماء والأرض») لكن هذا ليس هو في الدنيا إنما هو فيما يتعلق بالعلو. قال: («كما بين السماء والأرض») وتقدم في حديث ابن مسعود: ... («وبين الكرسي والماء خمسمائة عام») ولا منافاة بينهما، ليس بينهما منافاة، لأن الكرسي فوق السماوات، وهذا من أبهر الآيات آيات الله تعالى كما أن الأرض مغمورة بالبحر واليابس منها نحو الربع وهي محفوفةٌ بعنصر الماء كأنها عنبةٌ طافيةٌ عليها، وهو فوقها، ولا يطغى، عليها وإنما انحسر الماء عن بعض جوانبها لما أراد الله عز وجل من تكوين الحيوانات فيها وعمرانها ببني آدم الذي له الخلافة على سائرها، فكذا السماوات بينها وبين العرش بحرٌ سمكه طول ما بين السماء والأرض، وهذه النصوص كما ذكرنا تُقرأ كما هي.

(97/14)

قال: (أخرجه أبو داود وغيره) والذي في ((سنن أبي داود)) عن العباس بن عبد المطلب رواه المصنف مختصرًا هنا، والذي في ((السنن، سنن أبي داود)) عن العباس بن عبد المطلب قال: كنت في البطحاء في عصابةٍ يعني مجموعةٍ فيهم رسول الله - صلى الله عليه وسلم - فمرت سحابة فنظر إليها النبي - صلى الله عليه وسلم - فقال: «ما تسمون هذه»؟ قالوا: السحاب. قال: «والمزن» قالوا: والمزن إذًا يُسَمَّى السحاب ويُسَمَّى المزن. قالوا: والمزن. قال: «والعنان». قالوا: والعنان. إذا تُسَمَّى السحاب، ويُسَمَّى المزن، ويُسَمَّى العنان. قال أبو داود: لم أتقن العنان جيدًا يعني هذه ذكرت أم لا. قال النبي - صلى الله عليه وسلم - بعد ذلك: «هل تدرون ما بعدُ ما بين السماء والأرض»؟ المسافة مثل السؤال السابق، قالوا: لا ندري. مثل الله أعلم، الله ورسوله أعلم. قال: «إن بُعد ما بينهما إما واحدةٌ أو اثنتان أو ثلاثٌ وسبعون سنة، ثم السماء فوقها كذلك حتى عَدَّ سبع سموات، ثم فوق السابعةُ بحر بين أسفله وأعلاه مثل ما بين سماءٍ إلى سماء، ثم فوق ذلك ثمانيةٌ أوعالٍ» أوعال هذا نوع من أنواع الملائكة «بين أظلافهم وركبهم مثل ما بين سماءٍ إلى سماء، ثم على ظهورهم العرش» حملة العرش الأوعال «بين أسفله وأعلاه كما بين سماءٍ إلى سماء، ثم الله تعالى فوق ذلك» يعني إذا كان بين أظلاف ورُكَب كل ملك خمس مائة عام كما بين السماء والسماء، هذا يدل على أن الله تعالى في العلو، وأخرجه الترمذي، وابن ماجة، وقال الترمذي: حسن غريب. وقال الذهبي: رواه أبو داود بإسنادٍ حسن، حَسَّنَهُ الذهبي، وروى الترمذي نحوه من حديث أبي هريرة وفيه: (بُعد ما بين سماءٍ إلى سماء خمسمائة عامٍ). ولا منافاة بينهما، لأن تقدير ذلك بخمسمائة عامٍ هو على سير القافلة مثلاً، ونَيّفٌ وسبعون سنة على سير البريد لأنه يصح أن يقال بَيَّنَنَا وبين مصر عشرون يومًا باعتبار سير العادة، وثلاثة أيام باعتبار سير البريد، يعني إذا جاء خلاف في هذه النصوص خمسمائة أو اثنان وسبعون ليس المراد أنه تعارضٌ وإنما بخلاف ماذا؟ بخلاف السير، لأن السير يختلف كما هو الشأن الآن في مثل هذه الأمور.
وروى شريكٌ بعض هذا الحديث عن سِمَاك فوقفه. انتهى كلامه.
مناسبة هذين الحديثين للباب: بيان عظمة الله سبحانه وقدرته الباهرة وعلوه على مخلوقاته وعلمه بأحوالهم، جمع بينهما، كونه مُستويًا على العرش وكونه يعلم ما يفعله العباد، ولذلك قال: لا يخفى عليه شيء من أعمالكم. أعمال أطلق هنا فيشمل أعمال القلوب واللسان والجوارح، وكذلك التروك.
وفيها بيان عظمة الله وقدرته ووجوب إفراده بالعبادة دلت على ذلك، يعني هذا الذي أراده المصنف (باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}) بمعنى أنهم جعلوا لله شريكًا فما قدروا الله حق قدره، إذًا من قدر الله حق قدره أفرده بالعبادة.
وفيها بيان صفة الأجرام العلوية وعظمتها واتساعها وتباعد أقطارها.
وفيها الرد على بعض العصريين من الكفار ومن نحا نحوهم الذين لا يؤمنون بوجود السماوات والكرسي والعرش ويزعمون أن الكون العلوي فضاء وكواكب فقط، ليس فيه إلا ماذا؟ فضاءٌ وكواكب ونجوم فقط، نقول: هذا دل النص على إبطاله.
وفيها إثبات العلو علو الله تعالى على خلقه بذاته المقدسة، وهو مجمعٌ عليه بين السلف.
وفيها إثبات علم الله المحيط بكل شيء مع علوه فوق مخلوقاته.
وفيها مشروعية بيان هذه الحقائق العظيمة للناس ليعرفوا عظمة الله وقدرته.
قال المصنف رحمه الله تعالى:
(فيه مسائل: - يعني في الباب -.
(الأولى: تفسير قوله: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}). أي يقبضها بيده حقيقةً كما دل عليه الحديث.

(97/15)

(الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه - صلى الله عليه وسلم - لم ينكروها ولم يتأولوها). في زمنه لأنه يحتمل أنه بعد زمنه ماذا؟ حَرَّفُوا وبدَّلُوا، إذًا هذا مُقيّد لأنه صار في عهد النبي - صلى الله عليه وسلم - فليس كل اليهود يؤمنون بما ذكر في هذا الحديث، ولذلك قيده المصنف بقوله: (في زمنه) أي قوله: (إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع) إلى آخره مما هو دالٌ على إثبات صفة الأصابع لله على ما يليق بجلاله وعظمته، فهذا مما بقي عندهم ولم ينكروه كما أنكروا صفة النبي - صلى الله عليه وسلم - وغيرها. إذًا هم ينكرون بعضًا ويؤمنون ببعض {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 85] هذا سيماهم.
(الثالثة: أن الحبر لَمَّا ذكر للنبي - صلى الله عليه وسلم -، صَدَّقَهُ، ونَزَلَ القرآن بتقرير ذلك). ما جاء على لسان العدو وهو حقٌّ يجب قبوله كما مرّ معنا، والنبي - صلى الله عليه وسلم - هنا صدقه بل ضحك عليه الصلاة والسلام، بل استدل بالقرآن على أن قولك حقّ، هذا عدلٌ وإنصاف، أي صَدَّقَهُ فيما قال ونزل القرآن موافقًا له إن قلنا بأن النزول متأخر ليس بظاهرٍ، ونزل القرآن موافقًا له لكونه قال حقًّا. أن الحبر لَمَّا ذكر ذلك للنبي - صلى الله عليه وسلم - صَدَّقَهُ. قال: (ونزل القرآن بتقرير ذلك) ظاهر كلام شيخ الإسلام هنا يرى ماذا؟
أن الآية متأخرة، والنص لا يدل على ذلك لأنه حصل فقرأ النبي - صلى الله عليه وسلم - كما في حديث ابن مسعود، فحينئذٍ نقول: القصة واقعةٌ والقرآن سابقٌ فاستدل النبي - صلى الله عليه وسلم - على صدق قوله بما عنده من القرآن، وليس المراد أن القصة حصلت وضحك النبي - صلى الله عليه وسلم - ثم بعد ذلك نزل القرآن، فكيف صَدَّقَهُ، الصحابي يقول: (تصديقًا لقول الحبر) إذًا عنده علم بذلك فدل على أن القصة سابقةٌ على نزول الآية، لكن كلام المصنف هنا ظاهره هذا، لكن ظاهر حديث ابن مسعودٍ أنه قرأ الآية بعد قول الحبرِ، وهذا يدل على أن الآية نزلت قبل ذلك، فهو كذلك، ولكن مراد المصنف إن أردنا التأويل أن القرآن قد نزل بتقرير ذلك، لأنه ماذا؟ اليهود قبل النبي - صلى الله عليه وسلم - إذًا هو سابقٌ فنزل القرآن بتقرير ذلك على هذا المعنى لا إشكال فيه، فعقيدة اليهود فيها هذه الجزئية هي مستقيمةٌ، ونزل القرآن بتقرير ذلك، يعني ليس مما خالف دين النبي - صلى الله عليه وسلم - مَنْ سبق، بل هذه مما اتفق عليها الأنبياء.
(الرابعة: وقوع الضحك من رسول الله - صلى الله عليه وسلم -، لَمّا ذكر الحبر هذا العلم العظيم). ضحك لماذا؟ لكونه قال حقًّا لا إنكارًا عليه كما يزعمه من تأول هذا الحديث، بعض مَنْ حَرَّفَ الحديث قال النبي - صلى الله عليه وسلم - ضحك ماذا؟ إنكارًا عليه لأن الذي يُخْبَرُ بالخبر، إما أنه يضحك من ماذا؟ السخرية به، أنت تكذب ويضحك عليك، أو يكون من باب الرضا والتقرير والفرح بما عنده، هذا الذي معنا النص من باب الفرح والتقرير، بدليل فهم الصحابي لقوله: (تصديقًا لقول الحبر).
ثانيًا: يدل على ماذا؟ قراءة الآية، تدل على أن النبي - صلى الله عليه وسلم - ضحك رضًا بما قال، وليس إنكارًا له كما قال بعض أهل البدع، لا إنكارًا عليه كما يزعمه من تأول هذا الحديث وقال إنه تعجبٌ من تحريف اليهود. أين التحريف؟ هذا يعتقد ماذا؟
يعتقد نفي الإصبع، ويعتقد ماذا؟ أن الله في كل مكان حينئذٍ عنده هذا تحريف فوافق اليهود، فاليهود خيرٌ منه في هذه المسألة، إن كان يدَّعِي الإسلام.
وفيه دليل على جواز الضحك في تقرير الأشياء لأن الضحك يدل على الرضا وعدم الكراهية.
(الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى). هذا يدل على عظمة الباري جل وعلا، إذا كانت السماوات السبع مع ما بينها من مسافةٍ خمسمائة عام، وسَمْك كل سماء خمسمائة عام مع ذلك تكون هذه السماوات السبع في يد الرحمن، يده اليمنى، هذا يدل على كمال عظمته جل وعلا، أي كما دل عليه حديث ابن عمر الذي في الصحيح وغيره، واليدان لله ثابتة بالكتاب والسنة والإجماع.

(97/16)

قال: (السادسة: التصريح بتسميتها الشمال). التي اليد الأخرى كما في الحديث المذكور الذي رواه ((مسلم))، وأما حديث: «كلتا يديه يمين». فهو دفع لتوهم النقصان بتسميتها شمال. إذًا يدٌ يمنى ويدٌ توصف بكونها شمالاً لكنها ليست دونها في القوة، «كلتا يديه يمين» بمعنى أن اليد اليمنى قوية ومثلها اليد الشمال، وليس هو كالشأن في المخلوق، المخلوق لا، يده اليمنى أقوى من شماله من يسراه وليس كذلك الباري جل وعلا.
(السابعة: ذكر الجبارين والمتكبرين عند ذلك). أي أن القادر على ذلك هو الجبار المتكبر (أين الجبارون؟ أين المتكبرون؟) وكونه جبارًا وصفٌ للباري جل وعلا، وكونه له الكبرياء هذا من وصف الباري جل وعلا، فحينئذٍ نازعوا الباري في الدنيا، الجبروت ليس من شأت المخلوق فالاتصاف به منازعٌ لله تعالى، ولذلك نص على هاتين الصفتين، (أين الجبارون؟) الذين تجبروا على عباد الله في الدنيا وليس من شأنهم، الجبروت وصف لله جل وعلا فهو الجبار، كذلك التكبر ليس من وصفهم فإذا اتصفوا به في الدنيا حينئذٍ نازعه الباري جل وعلا فقال: (أين الجبارون؟ أين المتكبرون؟) أي أن القادر على ذلك هو الجبار المتكبر حقيقةً لا المخلوق الضعيف الحقير فإنه لا يليق به ذلك.
(الثامنة: قوله: «كخردلة في كف أحدكم»). وفي الأثر: («في كف الرحمن»). هو قال لكنه قال: («في يد أحدكم») أي أنه دليل على صعر المخلوقات بالنسبة إليه جل وعلا.
(التاسعة: عظم الكرسي بالنسبة إلى السماوات). هذه السماوات في الوصف السابق الكرسيُ أعظم منها فكيف بشأنه، أي لقوله: («ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس»).
(العاشرة: عظم العرش بالنسبة إلى الكرسي). أي لقوله: («ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض»).
(الحادية عشرة: أن العرش غير الكرسي والماء). صحيح (أن العرش غير الكرسي والماء) لقوله: (بين الكرسي والماء خمسمائة عام، والعرش فوق الماء)، ولعل المصنف وقف على من يقول بأن العرش هو الماء، وإلا هذا غير محفوظ.
(الثانية عشر: كم بين كل سماء إلى سماء)؟ خمسمائة عام، أي بينهما خمسمائة عام.
(الثالثة عشر: كم بين السماء السابعة والكرسي)؟ بينهم خمسمائة عام.
(الرابعة عشر: كم بين الكرسي والماء)؟ خمسمائة عام. إذًًا هذه كلها أراد المصنف التمهيد.
[(السادسة عشرة: أن الله فوق العرش).]
(الخامسة عشر: أن العرش فوق الماء).
(السادسة عشرة: أن الله فوق العرش).
إذًا أراد التسلسل ليصل الإنسان بفكره إلى عِظَم ما بين سماء وسماء، ثم بعد ذلك يأتي العرش، ثم يأتي استواء الباري جل وعلا.
(الخامسة عشر: أن العرش فوق الماء). لقوله في حديث ابن مسعود: (والعرش فوق الماء)
(السادسة عشرة: أن الله فوق العرش). لقوله: (والله فوق العرش) وهذا كما ذكرنا هو شاهد لابن تيمية في ((الواسطية)) لكن يغني عنه سبعة مواضع جاءت في القرآن.
(السابعة عشر: كم بين السماء والأرض). بينهما خمسمائة عام.
(الثامنة عشر: كِثَف كل سماء خمسمائة سنة). كل سماء أي كما في حديث العباس بن عبد المطلب.
(التاسعة عشر: أن البحر الذي فوق السماوات [بين أسفله وأعلاه]- وفي نسخة - بين أعلاه وأسفله مسيرة خمسمائة سنة). أي كما في حديث العباس بن عبد المطلب.

إذًا ختم المصنف رحمه الله تعالى ((كتاب التوحيد)) بهذا الباب ليدل على أن ما مضى من أبوابٍ لتفسير التوحيد وبيان نقيضه إنما يكون أثرًا لمن سَلَّمَ بهذا الباب، بمعنى أن من عَظَّمَ رَبَّه وعَرَف قَدْرَهُ حينئذٍ سيأتي بالتوحيد على وجه الكمال، وأي نقصٍ في التوحيد في أصله أو في كماله الواجب فلنقصه في معرفة عظمة الباري جل وعلا.
والله أعلم.
والحمد لله أولاً وأخرًا.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(97/17)


الْمُقدمَة - شروط لا إله إلا الله

شروط لا إله إلا الله

شُرُوط
"لَا إِله إِلا الله "
إعداد
الدكتور/ عواد الْمُعْتق
الْمُقدمَة
الْحَمد لله وَحده وَالصَّلَاة وَالسَّلَام على من لَا نَبِي بعده.
أما بعد: فَإِنَّهُ لَا يخفى على من لَهُ أدنى علم بِكِتَاب الله وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم مَا للشَّهَادَة من أهمية، إِذْ هِيَ دَعْوَة الرُّسُل عَلَيْهِم الصَّلَاة وَالسَّلَام.
قَالَ تَعَالَى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} 1، وَهِي مِفْتَاح الْإِسْلَام، وَبِاللَّهِ ثمَّ بهَا يعْصم الدَّم وَالْمَال، وبتحقيقها تحصل النجَاة من النَّار.
وَحَيْثُ إِن الْبَعْض قد يفهم أَن مُجَرّد النُّطْق بهَا، أَو النُّطْق وَالْإِقْرَار بِدُونِ عمل بمقتضاها كافٍ فِي الْحُصُول على حَقِيقَة الْإِيمَان. أَو يقصر فِي بعض شُرُوطهَا ظَانّا أَن ذَلِك لَا يُؤثر فِي تحقيقها.
لذا أَحْبَبْت أَن أكتب لمحة موجزة حول هَذِه الشُّرُوط تتلخص فِيمَا يَلِي:
تمهيد: ويتضمن مَا يَلِي:
أَولا: معنى لَا إِلَه إِلَّا الله، وتحقيقها.
ثَانِيًا: مَتى ينْتَفع الْإِنْسَان بقولِهَا.
ثَالِثا: أَرْكَانهَا.
ثمَّ شُرُوطهَا: وَفِيه:
تمهيد: فِي تَعْرِيف الشَّرْط.
الشَّرْط الأول: الْعلم.
الشَّرْط الثَّانِي: الْيَقِين.
الشَّرْط الثَّالِث: الْإِخْلَاص.
الشَّرْط الرَّابِع: الصدْق.
__________
1 - آيَة 25 الْأَنْبِيَاء.

(1/411)

الشَّرْط الْخَامِس: الْمحبَّة.
الشَّرْط السَّادِس: الانقياد.
الشَّرْط السَّابِع: الْقبُول.
ثمَّ ختمت الْبَحْث بِذكر بعض النتائج. وأخيراً أسأله تَعَالَى أَن يتَقَبَّل صَوَابه ويتجاوز عَن خطئه إِنَّه سميع مُجيب، وَصلى الله على نَبينَا مُحَمَّد وَآله وَصَحبه وَسلم.

(1/412)


تمهيد - شروط لا إله إلا الله

شروط لا إله إلا الله

تمهيد
يحسن قبل أَن نبين شُرُوط هَذِه الْكَلِمَة - أَن نشِير إِلَى مَعْنَاهَا، وتحقيقها وَمَتى ينْتَفع الْإِنْسَان بقولِهَا، وأركانها. ثمَّ شُرُوطهَا.
أَولا: مَعْنَاهَا وتحقيقها:
أما مَعْنَاهَا: فَإِن معنى لَا إِلَه إِلَّا الله: هُوَ: لَا معبود بِحَق إِلَّا الله وَحده لَا شريك لَهُ.
فتضمنت هَذِه الْكَلِمَة الْعَظِيمَة أَن مَا سوى الله من سَائِر المعبودات لَيْسَ بإله حق بل إِنَّه بَاطِل. وَأَن الْإِلَه الْحق إِنَّمَا هُوَ الله وَحده لَا شريك لَهُ - كَمَا قَالَ تَعَالَى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} 1 مَعَ قَوْله تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ} 2.
وَنَحْوهمَا من الْآيَات وَمَا صَحَّ من الْأَحَادِيث الَّتِي فِيهَا بَيَان حَقِيقَة هَذِه الْكَلِمَة من حَيْثُ مدلولها ومقتضاها.
وَمِمَّا يشْهد لهَذَا الْمَعْنى: أَن النَّبِي صلى الله عَلَيْهِ وَسلم لما قَالَ لكفار قُرَيْش "قُولُوا
__________
1 - آيَة 25 الْأَنْبِيَاء.
2 - آيَة 36 سُورَة النَّحْل.

(1/412)

لَا إِلَه إِلَّا الله " قَالُوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1 ففهموا من هَذِه الْكَلِمَة أَنَّهَا تبطل عبَادَة الْأَصْنَام كلهَا وتحصر الْعِبَادَة لله وَحده. وَمثل ذَلِك قوم هود لما دعاهم هود عَلَيْهِ السَّلَام إِلَى قَول لَا الله إِلَّا الله قَالُوا: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ الله وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} 2 وَهَذَا هُوَ معنى لَا إِلَه إِلَّا الله.
فَتبين بِهَذَا أَن معنى لَا إِلَه إِلَّا الله ومقتضاها: إِفْرَاد الله بِالْعبَادَة وَترك عبَادَة مَا سواهُ، وَأَن معنى الْإِلَه هُوَ المألوه: أَي المعبود فَإِذا قَالَ العَبْد لَا إِلَه إِلَّا الله: فقد أعلن وجوب إِفْرَاد الله بِالْعبَادَة وَبطلَان عبَادَة مَا سواهُ من الْأَصْنَام والقبور والأولياء وَغَيرهم.
وَبِهَذَا يبطل: مَا يَعْتَقِدهُ عباد الْقُبُور الْيَوْم وأشباههم من أَن معنى لَا إِلَه إِلَّا الله: هُوَ الْإِقْرَار بِوُجُود الله، أَو أَنه هُوَ الْخَالِق الْقَادِر على الاختراع وَأَشْبَاه ذَلِك. أَو أَن مَعْنَاهَا: لَا حاكميه إِلَّا لله، ويظنون أَن من اعْتقد ذَلِك وَفسّر بِهِ لَا إِلَه إِلَّا الله، فقد حقق التَّوْحِيد الْمُطلق، وَلَو فعل مَا فعل من عبَادَة غير الله كالاعتقاد بالأموات، والتقرب إِلَيْهِم بالذبائح وَالنُّذُور وَالطّواف بقبورهم والتبرك بتربهم.
وَمَا شعر هَؤُلَاءِ أَن كفار الْعَرَب يشاركونهم فِي هَذَا الِاعْتِقَاد ويقرون بِأَن الله هُوَ الْخَالِق الْقَادِر على الاختراع. قَالَ تَعَالَى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} 3 وَأَنَّهُمْ مَا عبدُوا غَيره إِلَّا لزعمهم أَنهم يقربونهم إِلَى الله زلفى. كَمَا قَالَ تَعَالَى عَنْهُم: {… مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى الله زُلْفَى …} 4. لَا أَنهم يخلقون وَيُرْزَقُونَ.
__________
1 - آيَة 5 سُورَة ص.
2 - آيَة 70 سُورَة الْأَعْرَاف.
3 - آيَة 9 سُورَة الزخرف.
4 - آيَة 3 سُورَة الزمر.

(1/413)

وَلَو كَانَ معنى لَا إِلَه إِلَّا الله مَا زَعمه هَؤُلَاءِ لم يكن بَين الرَّسُول صلى الله عَلَيْهِ وَسلم وَبَين الْمُشْركين نزاع بل كَانُوا يبادرون إِلَى إجَابَته صلى الله عَلَيْهِ وَسلم إِذْ يَقُول لَهُم - بزعم هَؤُلَاءِ - قُولُوا لَا الله إِلَّا الله - بِمَعْنى: لَا قَادر على الاختراع إِلَّا الله. لَكِن الْقَوْم - وهم أهل اللِّسَان الْعَرَبِيّ - فَهموا أَنهم إِذا قَالُوا لَا إِلَه إِلَّا الله: فقد أقرُّوا بِبُطْلَان عبَادَة الْأَصْنَام. وَلِهَذَا نفروا مِنْهَا وَقَالُوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1 فعرفوا أَن لَا الله إِلَّا الله تَقْتَضِي ترك عبَادَة مَا سوى الله وإفراده سُبْحَانَهُ وَتَعَالَى بِالْعبَادَة، وَأَنَّهُمْ لَو قالوها واستمروا على عبَادَة مَا سوى الله لتناقضوا مَعَ أنفسهم. وَعباد الْقُبُور الْيَوْم لَا يأنفون من هَذَا التَّنَاقُض، فهم يَقُولُونَ لَا إِلَه إِلَّا الله ثمَّ ينقضونها بِعبَادة الْأَمْوَات والتقرب إِلَى الأضرحة بأنواع من الْعِبَادَات 2.
وَبِهَذَا يَتَّضِح أَن مَعْنَاهَا الصَّحِيح: - هُوَ مَا ذَكرْنَاهُ فِي الْبِدَايَة - من نفي الألوهية الحقة عَمَّا سوى الله وإثباتها لله وَحده لَا شريك لَهُ.
وَأما تحقيقها: فَهُوَ أَن لَا نعْبد إِلَّا الله وَحده بِالْقَلْبِ وَاللِّسَان وَسَائِر الْجَوَارِح مَعَ نفي اسْتِحْقَاق أَي مَخْلُوق لأي نوع من أَنْوَاع الْعِبَادَة الَّتِي لَا تصح إِلَّا لله. قَالَ شيخ الْإِسْلَام ابْن تيميه " ... وَبِالْجُمْلَةِ فمعنا أصلان عظيمان: أَحدهمَا: أَن لَا نعْبد إِلَّا الله. وَالثَّانِي: أَن لَا نعبده إِلَّا بِمَا شرع، لَا نعبده بِعبَادة مبتدعة. وَهَذَا الأصلان هما: تَحْقِيق شَهَادَة أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله " 3.
ثَانِيًا: مَتى ينْتَفع الْإِنْسَان بقولِهَا:
ينْتَفع الْإِنْسَان بقول لَا الله إِلَّا الله - إِذا حقق أَرْكَانهَا وشروطها - كَمَا سَيَأْتِي بَيَانه. وَمَات على ذَلِك لم يرتكب ناقضاً من نواقضها.
__________
1 - آيَة 5 سُورَة ص.
2 - انْظُر: التدمرية ص 120، وكشف الشُّبُهَات ص 9. وتيسير الْعَزِيز الحميد ص 53 - 54، 36 - 57. وَحَقِيقَة لَا إِلَه إِلَّا الله ص 63 - 64 (يتَصَرَّف) .
3 - الْفَتَاوَى ج 1 ص 333 وَانْظُر الْفَتَاوَى ج1 ص 8 61.

(1/414)

وَبِذَلِك يَزُول الْوَهم الَّذِي تعلق بِهِ بعض النَّاس - وَهُوَ أَن مُجَرّد التَّلَفُّظ بِهَذِهِ الْكَلِمَة يَكْفِي - أخذا بِظَاهِر بعض النُّصُوص كَقَوْلِه صلى الله عَلَيْهِ وَسلم - فِيمَا رَوَاهُ البُخَارِيّ من حَدِيث عتْبَان "إِن الله حرم على النَّار من قَالَ لَا إِلَه إِلَّا الله يَبْتَغِي بذلك وَجه الله " 1 وَحَدِيث أنس قَالَ "إِن النَّبِي صلى الله عَلَيْهِ وَسلم - ومعاذ رديفه على الرحل - قَالَ: يَا معَاذ بن جبل: قَالَ: لبيْك يَا رَسُول الله وَسَعْديك - (ثَلَاثًا) - قَالَ: "مَا من أحد يشْهد أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله صِدقاً من قلبه إِلَّا حرمه الله على النَّار… " الحَدِيث 2. وَحَدِيث أبي هُرَيْرَة أَنهم كَانُوا مَعَ النَّبِي فِي غَزْوَة تَبُوك… الحَدِيث، وَفِيه: فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم "أشهد أَن لَا إِلَه إِلَّا الله وَأَنِّي رَسُول الله لَا يلقى الله بهما عبد غير شَاك فيحجب عَنهُ الْجنَّة" 3، وأمثالها.
إِذْ المُرَاد بِهَذِهِ النُّصُوص وأمثالها من قَالَ لَا إِلَه إِلَّا الله - محققاً أَرْكَانهَا وشروطها وَمَات على ذَلِك.
إِذْ الرُّكْن أساس، وَالشّرط: لَا يَصح الْمَشْرُوط لَهُ إِلَّا بِهِ، والأعمال بالخواتيم فَلَو قَالَهَا - محققاً أَرْكَانهَا وشروطها لَكِن ارْتكب بعد ذَلِك ناقضاً من نواقضها وَمَات لم تَنْفَعهُ. فلابد أَن يَمُوت عَلَيْهَا لم يرتكب ناقضاً من نواقضها - بِدَلِيل حَدِيث أبي ذَر رَضِي الله عَنهُ قَالَ: قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم "مَا من عبد قَالَ لَا إِلَه إِلَّا الله ثمَّ مَاتَ على ذَلِك إِلَّا دخل الْجنَّة ... " الحَدِيث4 5
__________
1 - رَوَاهُ البُخَارِيّ فِي الرقَاق بَاب الْعَمَل الَّذِي يَبْتَغِي بِهِ وَجه الله جـ1 ص 241. وَمُسلم فِي كتاب الْمَسَاجِد ومواضع الصَّلَاة بَاب الرُّخْصَة فِي التَّخَلُّف عَن الْجَمَاعَة لعذر ج5 ص 160.
2 - رَوَاهُ البُخَارِيّ عَن أنس بن مَالك فِي كتاب الْعلم بَاب: من خص بِالْعلمِ قوما دون قوم كَرَاهِيَة أَن لَا يفرقُوا ج1 ص 226.
3 - رَوَاهُ مُسلم فِي كتاب الْإِيمَان بَاب الدَّلِيل على أَن من مَاتَ على التَّوْحِيد دخل الْجنَّة قطعا ج1 ص 226.
4 - رَوَاهُ مُسلم فِي كتاب الْإِيمَان بَاب من مَاتَ لم يُشْرك بِاللَّه شَيْئا دخل الْجنَّة ج2 ص 94.
5 - انْظُر: تيسير الْعَزِيز الحميد ص65 - 67 - 69. وَفتح الْمجِيد ص84 (الْحَاشِيَة) .

(1/415)

ثَالِثا: أَرْكَان لَا إِلَه إِلَّا الله.
تَعْرِيف الرُّكْن لُغَة وَاصْطِلَاحا.
الرُّكْن لُغَة: من كل شَيْء: جَانِبه الْأَقْوَى الَّذِي يسْتَند إِلَيْهِ، وَالْأَمر الْعَظِيم. وللرجل: مَا فِيهِ عزّة ومنعَة من عشيرة أَو سُلْطَان وكل مَا يتقوى بِهِ. وَفِي الْقَوْم: الشريف بَينهم. جمعه أَرْكَان وأركن. وأركان الْإِنْسَان جوارحه والأركان من كل شَيْء: جوانبه الَّتِي يسْتَند إِلَيْهَا. وَالْعِبَادَة: كَالصَّلَاةِ - مَا تبطل بالإخلال بِهِ عمدا أَو سَهوا 1
الرُّكْن فِي الِاصْطِلَاح: مَا يقوم بِهِ ذَلِك الشَّيْء من التقوّم، إِذْ قوام الشَّيْء بركنه لَا من الْقيام وَإِلَّا يلْزم أَن يكون الْفَاعِل ركنا للْفِعْل، والجسم ركنا للعرض، والموصوف للصفة 2 وَقيل: ركن الشَّيْء: مَا يتم بِهِ وَهُوَ دَاخل فِيهِ بِخِلَاف شَرطه وَهُوَ خَارج عَنهُ 3. وَقيل ركن الشَّيْء: مَا توقف الشَّيْء على وجوده وَكَانَ جُزْءا من حَقِيقَته كَقِرَاءَة الْقُرْآن فِي الصَّلَاة فَإِنَّهَا ركن لَهَا لتوقف وجودهَا فِي نظر الشَّارِع على تحققها. وَهِي جُزْء من حَقِيقَة الصَّلَاة. وَهَكَذَا كل مَا كَانَ ركنا لشَيْء فَإِن ذَلِك الشَّيْء لَا يكون لَهُ وجود فِي نظر الشَّارِع إِلَّا إِذا تحقق ذَلِك الرُّكْن4.
والتعارف - كَمَا نرى - مُتَقَارِبَة إِلَّا أَن الْأَخير أدقها وأكملها لذا نختاره.
وَعَلِيهِ، فأركان الشَّيْء: أجزاؤه الَّتِي لَا يتَحَقَّق بِدُونِهَا.
وَإِذا: فأركان لَا إِلَه إِلَّا الله: هِيَ أجزاؤها الَّتِي لَا تتَحَقَّق بِدُونِهَا وَهِي اثْنَان: نفي، وَإِثْبَات.
النَّفْي: وحدّه: لَا إِلَه. وَالْمرَاد بِهِ: نفي الإلهية الحقة عَمَّا سوى الله من
__________
1 - انْظُر: مُعْجم متن اللُّغَة مَادَّة ركن ج2 ص 642 - 643، والصحاح للجوهري مَادَّة ركن ج 5ص26 21 ولسان الْعَرَب مَادَّة ركن ج1 ص1219، ومختار الصِّحَاح مَادَّة ركن ص 255.
2 - التعريفات ص 117.
3 - نفس الْمصدر السَّابِق.
4 - انْظُر: أصُول الْفِقْه الإسلامي ص 314 - 315.

(1/416)

سَائِر الْمَخْلُوقَات. وَالْإِثْبَات: وحدّ5: إِلَّا الله. وَالْمرَاد بِهِ: إِثْبَات الإلهية الحقة لله وَحده لَا شريك لَهُ فِي عِبَادَته كَمَا أَنه لَا شريك لَهُ فِي ملكه فَهُوَ سُبْحَانَهُ وَتَعَالَى الْإِلَه الْحق وَمَا سواهُ من الْآلهَة الَّتِي اتخذها الْمُشْركُونَ كلهَا بَاطِلَة. قَالَ تَعَالَى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ ... } الْآيَة1 2.
__________
1 - آيَة 62 الْحَج
2 - انْظُر الكواشف الْحلَّة ص 21، الْفَتَاوَى ج14 ص171 - 172.

(1/417)


مدْخل - شروط لا إله إلا الله

شروط لا إله إلا الله

مدْخل
...
شُرُوط لَا الله إِلَّا الله:
تَقْدِيم:
فِي تَعْرِيف الشَّرْط، الشَّرْط لُغَة: - بِسُكُون الرَّاء - هُوَ إِلْزَام الشَّيْء والتزامه فِي البيع وَنَحْوه. جمعه شُرُوط. تَقول: شَرط لَهُ أمرا: الْتَزمهُ وَعَلِيهِ أمرا: ألزمهُ إِيَّاه1.
وَفِي الِاصْطِلَاح: مَا يتَوَقَّف ثُبُوت الحكم عَلَيْهِ 2.
وَقيل: مَا لَا يُوجد الْمَشْرُوط مَعَ عَدمه وَلَا يلْزم أَن يُوجد عِنْد وجوده3.
وَقيل: مَا يتَوَقَّف عَلَيْهِ صِحَة شُرُوطه 4
وَقيل: مَا توقف الشَّيْء على وجوده وَلم يكن جُزْءا من حَقِيقَته. كَالْوضُوءِ فِي الصَّلَاة. فَإِنَّهُ شَرط لصِحَّة الصَّلَاة. فَإِذا لم يُوجد لم تصح الصَّلَاة، وَلَيْسَ الْوضُوء جُزْءا من حَقِيقَة الصَّلَاة. وَهَكَذَا كل مَا جعله الشَّارِع شرطا لشَيْء. فَإِن هَذَا الشَّيْء لَا يتَحَقَّق وَلَا يعْتد بِهِ - فِي نظر الشَّارِع إِلَّا إِذا تحقق ذَلِك الشَّرْط - وَإِن لم يكن جُزْءا من حَقِيقَته 5وَهَذَا التَّعْرِيف: هُوَ الأولى، لِأَنَّهُ يتَضَمَّن مَا
__________
1 - انْظُر: مُعْجم مَتن اللُّغَة مَادَّة شَرط ج3 ص 304، والمعجم الْوَسِيط مَادَّة شَرط ج1ص 478.
2 - التعريفات ص 131.
3 - رَوْضَة الناضر ص 135.
4 - إتحاف الْمُسلمين بِمَا تيَسّر من أَحْكَام الدّين ج1 ص 122.
5 - أصُول الْفِقْه الإسلامي ص 315.

(1/417)

أشارت إِلَيْهِ التعاريف السَّابِقَة وَعَلِيهِ: فشروط الشَّيْء هِيَ الَّتِي لَا يَصح إِلَّا بتوافرها.
وَإِذا فشروط لَا الله إِلَّا الله. هِيَ: الَّتِي لَا تصح لَا الله إِلَّا الله إلاّ بتوافرها. وَهِي سَبْعَة نظمها أحد الْعلمَاء فِي قَوْله.
علم يَقِين وإخلاص وصدقك مَعَ ... محبَّة وانقياد وَالْقَبُول لَهَا 1
كَمَا جمعهَا الشَّيْخ حَافظ فِي قَوْله:
وبشروط سَبْعَة قد قيدت ... وَفِي نُصُوص الْوَحْي حَقًا وَردت
فَإِنَّهُ لم ينْتَفع قَائِلهَا ... بالنطق إِلَّا حَيْثُ يستكملها
وَالْعلم وَالْيَقِين وَالْقَبُول ... والانقياد فادر مَا أَقُول
والصدق وَالْإِخْلَاص والمحبة ... وفقك الله لما أحبه 2
والآن نشرع فِي بَيَان كل شَرط مِنْهَا بِشَيْء من الْإِيضَاح.
__________
1 - لم أَقف على قَائِله.
2 - معارج الْقبُول ج 2 ص 418 - 419.

(1/418)


الشَّرْط الأول: الْعلم - شروط لا إله إلا الله

شروط لا إله إلا الله

الشَّرْط الأول: الْعلم.
الْعلم لُغَة: نقيض الْجَهْل. تَقول علمه علما - أَي - عرفه حق الْمعرفَة وَفِي التَّنْزِيل: { ... مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ ... } الْآيَة3.
وَعلم الرجل: خَبره، وَأحب أَن يُعلمهُ: أَن يُخبرهُ. وَعلم بالشَّيْء: شعر بِهِ ودرى. يُقَال: مَا علمت بِخَبَر قدومك، أَي: مَا شَعرت. وَفِي التَّنْزِيل: {قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ , بِمَا غَفَرَ لِي رَبِّي ... } 4 الْآيَة.
وَعلم الْأَمر وتعلمه: أتقنه.
__________
1 - آيَة 60 الْأَنْفَال.
2 - آيَة 26 - 27 يس.

(1/418)

وَعلمت الْعلم نَافِعًا: أيقنت وصدقت. وفى التَّنْزِيل: { ... فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ ... } الْآيَة1 2
وَفِي الِاصْطِلَاح: عرف بتعاريف كَثِيرَة، اخْتَرْت مِنْهَا هَذَا التَّعْرِيف.
وَهُوَ: معرفَة الْمَعْلُوم على مَا هُوَ بِهِ.3 وَهُوَ مَا اخْتَارَهُ أَبُو يعلى فِي كِتَابه الْعدة4 - بعد أَن عرض بعض التعاريف وناقشها مُبينًا عدم صِحَّتهَا وَأَن هَذَا التَّعْرِيف هُوَ الصَّحِيح. وَذَلِكَ أَن هَذَا الْحَد - كَمَا قَالَ القَاضِي أَبُو بكر: "يحصره على مَعْنَاهُ وَلَا يدْخل فِيهِ مَا لَيْسَ مِنْهُ، وَلَا يخرج مِنْهُ شَيْئا هُوَ مِنْهُ. وَالْحَد إِذا أحَاط بالمحدود على هَذَا السَّبِيل وَجب أَن يكون حدا ثَابتا صَحِيحا ... وَقد ثَبت أَن كل علم تعلق بِمَعْلُوم فَإِنَّهُ معرفَة لَهُ وكل معرفَة لمعلوم فَإِنَّهَا علم بِهِ، فَوَجَبَ تَوْثِيق الْحَد الَّذِي حددنا بِهِ الْعلم"5. وَعَلِيهِ فالعلم بِلَا إِلَه إِلَّا الله: مَعْرفَتهَا بحقيقتها. وَهُوَ: أَن تعلم بمعناها نفيا وإثباتاً علما منافياً للْجَهْل.
وَمَعْنَاهَا: الْبَرَاءَة من كل مَا يعبد من دون الله، وإخلاص الْعِبَادَة لله وَحده بِاللِّسَانِ وَالْقلب وَسَائِر الْجَوَارِح.6
وَقد دلّ الْكتاب وَالسّنة على ذَلِك. فَمن الْكتاب:
قَوْله تَعَالَى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلا اللَّهُ ... } الْآيَة.7
وَهَذِه الْآيَة - كَمَا نرى - صَرِيحَة فِي اشْتِرَاط الْعلم بِلَا إِلَه إِلَّا الله.
قَالَ الْوَزير أَبُو المظفر فِي الإفصاح: "قَوْله "شَهَادَة أَن لَا إِلَه إِلَّا الله "
__________
1 - آيَة 10 الممتحنة.
2 - انْظُر لِسَان الْعَرَب مَادَّة علم جـ2ص870 - 871 المعجم الْوَسِيط مَادَّة علم جـ2ص624 ومعجم متن اللُّغَة مَادَّة علم جـ4ص194.
3 - هَذَا التَّعْرِيف للْقَاضِي أبي بكر انْظُر التَّمْهِيد ص34.
4 - جـ1ص76.
5 - التَّمْهِيد للباقلاني ص34.
6 - انْظُر الْفَتَاوَى جـ13ص200.
7 - آيَة 19 سُورَة مُحَمَّد.

(1/419)

يَقْتَضِي أَن يكون الشَّاهِد عَالما بِأَنَّهُ لَا إِلَه إِلَّا الله. كَمَا قَالَ تَعَالَى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلا اللَّهُ} .1
وَقَوله تَعَالَى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 2.
وَالشَّاهِد - قَوْله: {إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} .
إِذا المُرَاد بِشَهَادَة الْحق: قَول لَا إِلَه إِلَّا الله 3 فَيكون الْمَعْنى: إِلَّا من شهد أَن لَا إِلَه إِلَّا الله وهم يعلمُونَ معنى مَا نطقوا بِهِ.
وَقَوله تَعَالَى: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ …} الْآيَة4.
وَمن السّنة: قَوْله صلى الله عَلَيْهِ وَسلم "من مَاتَ وَهُوَ يعلم أَن لَا إِلَه إِلَّا الله دخل الْجنَّة".5
وَقَوله صلى الله عَلَيْهِ وَسلم فِيمَا رَوَاهُ عبَادَة بن الصَّامِت. قَالَ: قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم "من شهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ وَأَن مُحَمَّدًا عَبده وَرَسُوله وَأَن عِيسَى عبد الله وَرَسُوله وكلمته أَلْقَاهَا إِلَى مَرْيَم وروح مِنْهُ، وَالْجنَّة حق، وَالنَّار حق، أدخلهُ الله الْجنَّة على مَا كَانَ من الْعَمَل ".6
وَالشَّاهِد: قَوْله "من شهد" كَيفَ يشْهد وَهُوَ لَا يعلم، إِذْ مُجَرّد النُّطْق بالشَّيْء لَا يُسمى شَهَادَة بِهِ.7
__________
1 - فتح الْمجِيد ص 36 - 37.
2 - آيَة 86 سُورَة الزخرف.
3 - انْظُر: تَفْسِير الْبَغَوِيّ ج 7 ص 224، وَتَفْسِير المراغي ج25 ص 116 وَفتح الْقَدِير ج4ص567.
4 - آيَة 52 إِبْرَاهِيم.
5 - رَوَاهُ مُسلم فِي كتاب الْإِيمَان بَاب الدَّلِيل على أَن من مَاتَ على التَّوْحِيد دخل الْجنَّة قطعا ج1 ص 218. وَأحمد فِي مُسْنده ج 3 ص11.
6 - رَوَاهُ البُخَارِيّ فِي كتاب الْأَنْبِيَاء بَاب قَوْله تَعَالَى: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقّ..} الْآيَة ج6ص 474. وَمُسلم فِي كتاب الْإِيمَان بَاب الدَّلِيل على أَن من مَاتَ على التَّوْحِيد دخل الْجنَّة قطعا ج1 ص 223.
7 - انْظُر: تيسير الْعَزِيز الحميد ص 53.

(1/420)

وَقَوله صلى الله عَلَيْهِ وَسلم فِيمَا رَوَاهُ أنس أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ: "إِذا قَالَ العَبْد أشهد أَن لَا إِلَه إِلَّا الله قَالَ الله يَا ملائكتي علم عَبدِي أَنه لَيْسَ لَهُ رب غَيْرِي - أشهدكم أَنِّي قد غفرت لَهُ " 1.
وَقَوله صلى الله عَلَيْهِ وَسلم: "من علم أَن الله ربه وَأَنِّي نبيه موقنا من قلبه حرمه الله على النَّار" 2.
هَذِه بعض الْأَدِلَّة من الْكتاب وَالسّنة الَّتِي توضح شَرْطِيَّة الْعلم بِلَا إِلَه إِلَّا الله ولاشك أَن الْعلم لَا يكون علما إِلَّا إِذا كَانَ نَافِعًا وَلَا يكون نَافِعًا إِلَّا مَعَ الْعَمَل. فَمن لم ينْتَفع بِهَذِهِ الشَّهَادَة بِالْعَمَلِ بِمَا تَقْتَضِيه لم يتَحَقَّق لَدَيْهِ شَرط الْعلم.
قَالَ البقاعي: " "لَا إِلَه إِلَّا الله " أَي انْتَفَى انْتِفَاء عَظِيما أَن يكون معبوداً بِحَق غير الْملك الْأَعْظَم، فَإِن هَذَا الْعلم هُوَ أعظم الذكرى المنجية من أهوال السَّاعَة، وَإِنَّمَا يكون علما إِذا كَانَ نَافِعًا وَإِنَّمَا يكون نَافِعًا إِذا كَانَ مَعَ الإِذعان وَالْعَمَل بِمَا تَقْتَضِيه وَإِلَّا فَهُوَ جهل صرف"3.
وَالْمرَاد من هَذِه الْكَلِمَة - كَمَا ذكرت آنِفا - مَعْنَاهَا وتحقيقها بِالْعَمَلِ بمقتضاها لَا مُجَرّد لَفظهَا فَإِن الْمُنَافِقين كَانُوا يَقُولُونَهَا وهم تَحت الْكفَّار فِي الدَّرك الْأَسْفَل من النَّار.
وَالْكفَّار - مَعَ جهلهم بِمَا جَاءَ فِي الْكتاب وَالسّنة - يعلمُونَ أَن مُرَاد النَّبِي صلى الله عَلَيْهِ وَسلم بِهَذِهِ الْكَلِمَة هُوَ إِفْرَاد الله بالتعلق وَالْكفْر بِمَا يعبد من دون الله والبراءة مِنْهُ، فَإِنَّهُ لما قَالَ لَهُم: "قُولُوا لَا إِلَه إِلَّا الله" قَالُوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ!} 4.
__________
1 - رَوَاهُ ابْن عَسَاكِر عَن أنس. انْظُر: كنز الْعمَّال ج 1ـ ص 48 حَدِيث 136.
2 - رَوَاهُ الْبَزَّار وَابْن خُزَيْمَة والخطيب عَن عمرَان بن حُصَيْن. انْظُر: كشف الأستار عَن زَوَائِد الْبَزَّار الجالون1 ص15. وَالْجَامِع الْكَبِير للسيوطي ج1ص802، وكنز الْعمَّال ج1 ص 68 برقم 257.
3 - فتح الْمجِيد ص 38، وتيسير الْعَزِيز الحميد ص 56.
4 - آيَة 5 سُورَة ص.

(1/421)

فَإِذا عرفت أَن جهال الْكفَّار يعْرفُونَ ذَلِك، فالعجب مِمَّن يَدعِي الْإِسْلَام وَهولا يعرف من تَفْسِير هَذِه الْكَلِمَة مَا عرفه جهال الْكَفَرَة بل يظنّ أَن ذَلِك: هُوَ التَّلَفُّظ بحروفها من غير اعْتِقَاد الْقلب لشَيْء من الْمعَانِي، والحاذق مِنْهُم يظنّ أَن مَعْنَاهَا: لَا يخلق وَلَا يرْزق إِلَّا الله. فَلَا خير فِي إِنْسَان جهال الْكفَّار أعلم مِنْهُ بِلَا اله إِلَّا الله. وبسبب هَذَا الْجَهْل ضل من ضل مِنْهُم حِين قلبوا حَقِيقَة الْمَعْنى فأثبتوا الإلهية المنفية لمن نفيت عَنهُ من المخلوقين أَرْبَاب الْقُبُور والمشاهد وَالْأَشْجَار والأحجار وَالْجِنّ وَغير ذَلِك. فَلهَذَا تجدهم يَقُولُونَ لَا إِلَه إِلَّا الله وهم يدعونَ مَعَ الله غَيره، وَمَا ذَاك إِلَّا بِسَبَب الْجَهْل بِمَعْنى لَا إِلَه إِلَّا الله 1.
وَالْحَد الْأَدْنَى للْعلم بِشَهَادَة أَن لَا إِلَه إِلَّا الله الْعلم بمعناها بِصُورَة إجمالية وَيَأْتِي بعد هَذَا الْحَد دَرَجَات يتَفَاوَت النَّاس فِيهَا فِي الْعلم بِهَذِهِ الشَّهَادَة أَعْلَاهَا البصيرة الَّتِي تكون بِنِسْبَة الْمَعْلُوم فِيهَا إِلَى الْقلب كنسبة المرئي إِلَى الْبَصَر2. وبقدر الْعلم وَالْجهل يحصل التَّفَاضُل فِي الإِيمان بهَا، إِذْ أَن الْعلم يسْتَلْزم الْعَمَل فَكلما زَاد الْعلم زَاد الْعَمَل، وَبِذَلِك يزْدَاد الْإِيمَان وَمن ثمَّ يحصل التَّفَاضُل فِيهِ.
رُوِيَ عَن أنس عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ "يخرج من النَّار من قَالَ لَا اله إِلَّا الله وَفِي قلبه وزن شعيرَة من خير، وَيخرج من النَّار من قَالَ لَا إِلَه إِلَّا الله وَفِي قلبه وزن بُرّة من خير، وَيخرج من النَّار من قَالَ لَا إِلَه إِلَّا الله وَفِي قلبه وزن ذرة من خير".3
وَفِي رِوَايَة عَن أنس عَن النَّبِي صلى الله عَلَيْهِ وَسلم "من إِيمَان " مَكَان "من خير" 4.
المُرَاد بقوله "من خير" من إِيمَان. بِدَلِيل الرِّوَايَة الْأُخْرَى.
__________
1 - انْظُر: كشف الشُّبُهَات ص 9، وَفتح الْمجِيد ص 35 (الْمَتْن والحاشية) .
2 - انْظُر: فتح الْمجِيد ص 81.
3 - رَوَاهُ البُخَارِيّ فِي الْإِيمَان بَاب زِيَادَة الْإِيمَان ونقصانه ج1 ص103.
4 - الْمصدر نَفسه.

(1/422)

والْحَدِيث ظَاهر الدّلَالَة بمنطوقه على تفاضل أهل الْإِيمَان فِيهِ وبمفهومه على زِيَادَته ونقصانه 1.
وَهَذَا التَّفَاضُل فِي الْإِيمَان من أثر الْعلم وَالْجهل، فَكلما ازْدَادَ الْإِنْسَان علما كَانَ إيمَانه أفضل. وَيُؤَيّد ذَلِك قَوْله تَعَالَى: {.. إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} 00 الْآيَة 2.
قَالَ ابْن كثير: "أَي إِنَّمَا يخشاه حق خَشيته الْعلمَاء العارفون بِهِ ... لِأَنَّهُ كلما كَانَت الْمعرفَة بِهِ أتم وَالْعلم بِهِ أكمل كَانَت الخشية لَهُ أعظم وَأكْثر" 3وَعَلِيهِ فإيمان الْعلمَاء أفضل من إِيمَان غَيرهم.
وَقَوله تَعَالَى: { ... قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} 4.
أَشَارَ سُبْحَانَهُ وَتَعَالَى - فِي هَذِه الْآيَة - إِلَى أَن الْعَالم 5 لَا يَسْتَوِي مَعَ غير الْعَالم بل بَينهمَا تفاضل، وَمن أوجه التَّفَاضُل: التَّفَاضُل فِي الْإِيمَان.
وَعَلِيهِ: فَكلما ازْدَادَ الْإِنْسَان علما بِلَا إِلَه إِلَّا الله كَانَ إيمَانه بهَا أفضل. وَبِذَلِك يَتَّضِح أَن الْعلم بِلَا إِلَه إِلَّا الله (بمعناها ومقتضاها المستلزم للْعَمَل) أحد شُرُوط لَا إِلَه إِلَّا الله الَّتِي لَا تصح إِلَّا بهَا. وَأَن الْعلم بهَا يتَفَاوَت وبقدر الْعلم وَالْجهل يحصل التَّفَاضُل فِي الْإِيمَان بهَا. وَالله أعلم.
__________
1 - انْظُر: معارج الْقبُول ج3 ص 5 100 - 1006.
2 - آيَة 28 فاطر.
3 - تَفْسِير ابْن كثيرجـ3 ص 553.
4 - آيَة 9 الزمر.
5 - المُرَاد الْعَالم الْعَامِل بِعِلْمِهِ، إِذْ أَن الْعلم لَا يُسمى علما إِلَّا إِذا كَانَ نَافِعًا وَلَا يكون نَافِعًا إِلَّا مَعَ الْعَمَل.

(1/423)


الشَّرْط الثَّانِي: اليْقَيْن - شروط لا إله إلا الله

شروط لا إله إلا الله

الشَّرْط الثَّانِي: اليْقَيْن.
...
الشَّرْط الثَّانِي: الْيَقِين.
الْيَقِين: لُغَة: هُوَ زَوَال الشَّك، وَتَحْقِيق الْأَمر، وَالْعلم بِهِ.
وَهُوَ: نقيض الشَّك - كَمَا أَن الْعلم نقيض الْجَهْل.

(1/423)

وَالْمَوْت: كَمَا قَالَ تَعَالَى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} 1.
وَرُبمَا عبروا بِالظَّنِّ عَن الْيَقِين وباليقين عَن الظَّن - قَالَ: أَبُو سِدْرَة الْأَسدي وَيُقَال الهُجَيْمِي:
تحسب هواس وأيقن أنني ... بهَا مقتد من وَاحِد لَا أغامره
يَقُول: تشمم الْأسد نَاقَتي يظنّ أنني أفتدي بهَا مِنْهُ واستحمي نَفسِي فأتركها لَهُ وَلَا أقتحم المهالك بمقاتلته.
وَحقّ الْيَقِين - كَمَا فِي قَوْله تَعَالَى -: {وَإِنَّهُ لَحَقُّ الْيَقِينِ} 2 هُوَ خالصه وأصحه 3.
وَفِي الِاصْطِلَاح: اعْتِقَاد الشَّيْء بِأَنَّهُ كَذَا مَعَ اعْتِقَاد أَنه لَا يُمكن إِلَّا كَذَا مطابقاً للْوَاقِع غير مُمكن الزَّوَال 4.
وَالْمرَاد هُنَا: أَن يكون قَالَ لَا إِلَه إِلَّا الله مُسْتَيْقنًا قلبه بمدلول هَذِه الْكَلِمَة يَقِينا جَازِمًا منافياً للشَّكّ.
فَمن قَالَهَا وهوشاك فِي شَيْء مِمَّا دلّت عَلَيْهِ من مَعْنَاهَا لم يتَحَقَّق لَدَيْهِ هَذَا الشَّرْط 5
والأدلة على ذَلِك كَثِيرَة من الْكتاب وَالسّنة.
فَمن الْكتاب: قَوْله تَعَالَى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} 6 فالآية تدل على أَن من شُرُوط صدق إِيمَان الْمُؤمنِينَ بِاللَّه وَرَسُوله الَّذِي هُوَ معنى
__________
1 - آيَة 99 سُورَة الْحَشْر.
2 - آيَة 31 سُورَة الحاقة.
3 - انْظُر: لِسَان الْعَرَب مَادَّة يقن جـ3 ص 1015، ومعجم متن اللُّغَة مَادَّة يقن جـ5 ص 838 والصحاح للجوهري مَادَّة يقن جـ6ص 2219.
4 - انْظُر: التعريفات للجرجاني ص 280.
5 - انْظُر: بَيَان مسَائِل الْكفْر وَالْإِيمَان ص 163 - 164، والكواشف الجلية ص 21 وَفتح الْمجِيد ص 35.
6 - آيَة 49 سُورَة الحجرات.

(1/424)

الشَّهَادَة كَونهم متيقنين بهَا لم يرتابوا - أَي لم يشكوا - فَمن ارتاب فَلَيْسَ بِمُؤْمِن بل هُوَ من الْمُنَافِقين الَّذين قَالَ الله تَعَالَى فيهم: {إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} 1.
وَمن السّنة مَا ورد فِي الصَّحِيح عَن أبي هُرَيْرَة قَالَ: قَالَ رَسُوله الله صلى الله عَلَيْهِ وَسلم: "أشهد أَن لَا إِلَه إِلَّا الله وَأَنِّي رَسُول الله لَا يلقى الله بهما عبد غير شَاك فيهمَا إِلَّا دخل الْجنَّة" 2
وَقَوله صلى الله عَلَيْهِ وَسلم لأبي هُرَيْرَة: " اذْهَبْ بنعلي هَاتين فَمن لقِيت وَرَاء هَذَا الْحَائِط يشْهد أَن لَا إِلَه إِلَّا الله مُسْتَيْقنًا بهَا قلبه فبشره بِالْجنَّةِ " 3.
وَقَوله صلى الله عَلَيْهِ وَسلم فِيمَا رَوَاهُ معَاذ أَنه صلى الله عَلَيْهِ وَسلم قَالَ: "مَا من نفس تَمُوت وَهِي تشهد أَن لَا إِلَه إِلَّا الله وَأَنِّي رَسُول الله يرجع ذَلِك إِلَى قلب موقن إِلَّا غفر الله لَهَا" 4.
وَقَوله صلى الله عَلَيْهِ وَسلم فِيمَا رَوَاهُ جَابر أَنه قَالَ: " اذْهَبْ فَنَادِ فِي النَّاس أَنه من شهد أَن لَا إِلَه إِلَّا الله موقنا أَو مخلصاً فَلهُ الْجنَّة " 5.
وَعَن عُثْمَان بن عَفَّان عَن عمر بن الْخطاب قَالَ: قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لَهُ: "إِنِّي لأعْلم كلمة لَا يَقُولهَا عبد حَقًا من قلبه فَيَمُوت على ذَلِك إِلَّا حرمه الله على النَّار: لَا إِلَه إِلَّا الله " 6.
فَهَذِهِ الْأَحَادِيث - كَمَا نرى - تدل صَرَاحَة على اشْتِرَاط الْيَقِين بِالشَّهَادَةِ بل
__________
1 - آيَة 43 سُورَة التَّوْبَة.
2 - رَوَاهُ مُسلم فِي كتاب الْإِيمَان بَاب الدَّلِيل على أَن من مَاتَ على التَّوْحِيد دخل الْجنَّة قطعاًج1 ص 224 وَأحمد فِي مُسْنده ج3 ص 11 وَانْظُر. كنز الْعمَّال حديت 116.
3 - رَوَاهُ مُسلم فِي كتاب الْإِيمَان بَاب أَن من مَاتَ على التَّوْحِيد دخل الْجنَّة قطعا ج1 ص 237.
4 - رَوَاهُ أَحْمد فِي مُسْنده ج5 ص 229 وَابْن حبَان وَصَحِيحه برقم 203 ج 1 ص369 عَن معَاذ.
5 - رَوَاهُ ابْن حبَان فِي صَحِيحه برقم151 ص312 وَذكر السُّيُوطِيّ فِي الْجَامِع الْكَبِير جـ1ص96 وَزَاد نسبته لِابْنِ خُزَيْمَة وَذكره عَلَاء الدّين فِي كنز الْعمَّال برقم 144 وَقَالَ حَدِيث صَحِيح.
6 - رَوَاهُ ابْن حبَان فِي صَحِيح بِسَنَد صَحِيح برقم 204 ج1ص370 (الْمَتْن والحاشية) وَأخرجه أَحْمد فِي مُسْنده جـ1 ص 63, واالبزار: كشف الأستار ج1 ص13.

(1/425)

سَمَّاهُ بعض الْأَئِمَّة أصل الْإِيمَان كَمَا قَالَ ابْن حجر فِي شَرحه لقَوْل ابْن مَسْعُود: (الْيَقِين الْإِيمَان كُله) 1.
إِن مُرَاد ابْن مَسْعُود أَن الْيَقِين هُوَ أصل الْإِيمَان، فَإِذا أَيقَن الْقلب - كَمَا يَنْبَغِي - انبعثت الْجَوَارِح كلهَا للقاء الله بِالْأَعْمَالِ الصَّالِحَات. حَتَّى قَالَ سُفْيَان الثَّوْريّ: "لَو أَن الْيَقِين وَقع فِي الْقلب - كَمَا يَنْبَغِي - لطار اشتياقاً إِلَى الْجنَّة وهرباً من النَّار" 2.
إِذا عرفنَا مَا ذكر اتَّضَح أهمية الْيَقِين بِالشَّهَادَةِ وَأَنه فضلا عَن كَونه شرطا لتحققها وفارقاً بَين الْمُؤمن وَالْمُنَافِق وشرطاً للمغفرة وَدخُول الْجنَّة.
أَنه أصل الْإِيمَان - كَمَا قَالَ ابْن حجر.
أما القَوْل بِأَن التَّلَفُّظ بِالشَّهَادَتَيْنِ بِدُونِ استيقان الْقلب كافٍ فِي الإِيمان فَهُوَ مَذْهَب غلاة المرجئة - والآيات وَالْأَحَادِيث الآنف ذكرهَا كلهَا تدل على فَسَاده بل هُوَ مَذْهَب مَعْلُوم الْفساد من الشَّرِيعَة لمن وقف عَلَيْهَا، وَلِأَنَّهُ يلْزم مِنْهُ تسويق النِّفَاق وَالْحكم لِلْمُنَافِقِ بِالْإِيمَان الصَّحِيح وَهُوَ بَاطِل قطعا 3. وَالله أعلم.
__________
1 - هَذَا طرف من أثر وَصله الطَّبَرَانِيّ بِسَنَد صَحِيح. وبقيته (وَالصَّبْر نصف الْإِيمَان) وَقد تعلق بِهَذَا الْأَثر من قَالَ: إِن الْإِيمَان مُجَرّد التَّصْدِيق. وَأجِيب بِأَن مُرَاد ابْن مَسْعُود أَن الْيَقِين أصل الْإِيمَان. انْظُر: فتح الْبَارِي ج1 ص 48.
2 - فتح الْبَارِي ج1ص 48.
3 - انْظُر. الْمُفْهم شرح صَحِيح مُسلم ج1 ص 160.
والمعلم بفوائد مُسلم للْإِمَام أبي عبد الله مُحَمَّد بن عَليّ الْمَازرِيّ ج1 ص 194.

(1/426)


الشَّرْط الثَّالِث: الْإِخْلَاص - شروط لا إله إلا الله

شروط لا إله إلا الله

الشَّرْط الثَّالِث: الْإِخْلَاص.
الْإِخْلَاص: لُغَة: مصدر أخْلص يخلص. وَهُوَ يرد لمعانٍ. مِنْهَا: تنقية الشَّيْء وتهذيبه. تَقول: أخلصت السّمن: أَي جعلته خَالِصا. وأخلص لله دينه: أمحضه وَترك الرِّيَاء فِيهِ. فَهُوَ عبد مخلص. وأخلص الشَّيْء: اخْتَارَهُ.

(1/426)

وَقُرِئَ: {إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} 1 بِكَسْر اللَّام وَفتحهَا - قَالَ ثَعْلَب: يَعْنِي بالمخلِصين: الَّذين أَخْلصُوا الْعِبَادَة لله تَعَالَى، وبالمخلَصين: الَّذين أخلصهم الله عز وَجل.
وَقَالَ الزّجاج فِي قَوْله تَعَالَى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً ... } الْآيَة2وَقُرِئَ: مخلِصاً. والمخلَص: الَّذِي جعله الله مُخْتَارًا خَالِصا من الدنس. والمخلِص: الَّذِي وحد الله تَعَالَى خَاصّا. وَلذَلِك قيل لسورة قل هُوَ الله أحد سُورَة الْإِخْلَاص. قَالَ ابْن الْأَثِير: سميت بذلك لِأَنَّهَا خَالِصَة فِي صفة الله تَعَالَى وتقدس. أَو لِأَن اللافظ بهَا قد أخْلص التَّوْحِيد لله عز وَجل. وَسميت كَذَلِك - لَا إِلَه إِلَّا الله - كلمة الْإِخْلَاص لِأَن اللافظ بهَا قد أخْلص التَّوْحِيد لله عز وَجل.3
وَحَقِيقَة الْإِخْلَاص: هُوَ تصفية الْعَمَل لله بالتبري من دونه.4
قَالَ الْغَزالِيّ - فِي بَيَان حَقِيقَة الْإِخْلَاص -: "اعْلَم أَن كل شَيْء يتصّور أَن يشوبه غَيره فَإِذا صفا عَن شوبه وخلص عَنهُ سمي خَالِصا، وَيُسمى الْفِعْل الْمُصَفّى: المخلص. والتصفية إخلاصاً. قَالَ تَعَالَى: { ... مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ} 5 ... وَالْإِخْلَاص يضاده الْإِشْرَاك ... فمهما كَانَ الْبَاعِث وَاحِدًا على التجرد سمي الْفِعْل الصَّادِر عَنهُ إخلاصاً ... وَلَكِن الْعَادة جَارِيَة بتخصيص اسْم الْإِخْلَاص بتجريد قصد التَّقَرُّب إِلَى الله تَعَالَى عَن جَمِيع الشوائب ... ".6
__________
1 - آيَة 83 ص.
2 - آيَة 51 مَرْيَم.
3 - انْظُر: لِسَان الْعَرَب مَادَّة خلص جـ28 ص 26 - 28 ومعجم مقاييس اللُّغَة مَادَّة خلص ج2ص208 والصحاح للجوهري مَادَّة خلص ج3 ص 33 10 وتاج الْعَرُوس مَادَّة خلص ج4 ص 389 - 390.
4 - انْظُر تَاج الْعَرُوس ج4ص390.
5 - آيَة 66 النَّحْل.
6 - الْإِحْيَاء ج4 ص 379.

(1/427)

فَمن لم يخلص الْعِبَادَة لله تَعَالَى بِأَن أَرَادَ بهَا الرِّيَاء أَو السمعة أَو الدُّنْيَا أَو نَحْوهَا لم يُحَقّق الشَّهَادَة لانْتِفَاء شَرط الْإِخْلَاص1. قَالَ شيخ الْإِسْلَام ابْن تيميه: "وأصل الْإِسْلَام أشهد أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله فَمن طلب بِعِبَادَتِهِ الرِّيَاء والسمعة فَلم يُحَقّق شَهَادَة أَن لَا إِلَه إِلَّا الله …" 2 لِأَنَّهُ لم يخلص فِي مقتضاها.
وَإِلَيْك بعض الْأَدِلَّة من الْكتاب وَالسّنة الَّتِي تُشِير إِلَى هَذَا الشَّرْط:
فَمن الْكتاب: قَوْله تَعَالَى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ , أَلا لِلَّهِ الدِّينُ الْخَالِصُ …} الْآيَة 3.
وَقَوله تَعَالَى: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} 4.
وَقَوله تَعَالَى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ ... } الآَية 5.
وَمن السّنة مَا يضيق عَنهُ الْمقَام. مِنْهَا: مَا يَلِي:
عَن أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ: سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول: "قَالَ الله تَعَالَى: أَنا أغْنى الشُّرَكَاء من عمل عملا أشرك فِيهِ معي غَيْرِي تركته وشركه " 6.
وَعَن أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ: قيل يَا رَسُول الله من أسعد النَّاس بشفاعتك يَوْم الْقِيَامَة؟ فَقَالَ صلى الله عَلَيْهِ وَسلم: "لقد ظَنَنْت يَا أَبَا هُرَيْرَة أَن لَا يسْأَل عَن هَذَا الحَدِيث أحد أوَّل مِنْك لما رَأَيْت من حرصك على الحَدِيث. أسعد النَّاس بشفاعتي يَوْم الْقِيَامَة من قَالَ لَا إِلَه إِلَّا الله خَالِصا من قلبه ". وَفِي رِوَايَة
__________
1 - انْظُر: فتح الْمجِيد ص 38 وَالْكَلَام الْمُنْتَقى ص30.
2 - الْفَتَاوَى ج11 ص617.
3 - آيَة 2 - 3 الزمر.
4 - آيَة 14 الزمر.
5 - آيَة 5 الْبَيِّنَة.
6 - رَوَاهُ مُسلم فِي الزّهْد بَاب تَحْرِيم الرِّيَاء ج18 ص 115.

(1/428)

"خَالِصَة من قلبه " 1.
وَعَن عتْبَان بن مَالك رَضِي الله عَنهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ: "الله حرم على النَّار من قَالَ لَا إِلَه إِلَّا الله يَبْتَغِي بذلك وَجه الله عز وَجل " 2.
وَعَن ابْن عمر أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ: " إِنِّي لأرجو أَلا يَمُوت أحد يشْهد أَن لَا إِلَه إِلَّا الله مخلصا من قلبه فيعذبه الله عز وَجل " 3.
وَعَن أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ: قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم: "مَا قَالَ عبد لَا إِلَه إِلَّا الله مخلصاً من قلبه، إِلَّا فتحت لَهُ أَبْوَاب السَّمَاء حَتَّى تُفْضِي إِلَى الْعَرْش مَا اجْتنب الْكَبَائِر" 4.
وَعَن معَاذ رَضِي الله عَنهُ أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ: " من شهد أَن لَا إِلَه إِلَّا الله مخلصاً من قلبه دخل الْجنَّة".5
وَعَن أنس أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ: "لَا إِلَه إِلَّا الله كلمة عَظِيمَة كَرِيمَة على الله تَعَالَى من قَالَهَا مخلصا ستوجب الْجنَّة وَمن قَالَهَا كَاذِبًا عصمت مَاله وَدَمه وَكَانَ مصيره إِلَى النَّار".6
وَالْمرَاد هُنَا: الْإِخْلَاص فِيمَا تَقْتَضِيه لَا إِلَه إِلَّا الله من الْعُبُودِيَّة لله وَحده لَا شريك لَهُ.
__________
1 - رَوَاهُ البُخَارِيّ وَكتاب الْعلم بَاب الْحِرْص على الحَدِيث ج1 ص 193، وَأحمد فِي مُسْنده ج2ص 373.
2 - رَوَاهُ البُخَارِيّ فِي الرقَاق بَاب الْعَمَل الَّذِي يبتغى بِهِ وَجه الله ج11 ص 241، وَمُسلم فِي كتاب الْمَسَاجِد ومواضع الصَّلَاة بَاب الرُّخْصَة فِي التَّخَلُّف عَن الْجَمَاعَة لعذر جـ5 ص160.
3 - رَوَاهُ الديلمي والخطيب عَن ابْن عمر. كنز الْعمَّال ج1 ص51 - 52، وَالْجَامِع الْكَبِير للسيوطي ج1 ص310.
4 - أخرجه التِّرْمِذِيّ فِي كتاب الدَّعْوَات بَاب رقم 127 برقم0 9 35 بِإِسْنَاد حسن وَانْظُر: جَامع الْأُصُول ج4 ص 39 (الْمَتْن والحاشية)
5 - رَوَاهُ بن حبَان فِي صَحِيحه. صَحِيح ابْن حبَان ج1 ص367 (الْمَتْن والحاشية) .
6 - رَوَاهُ ابْن النجار عَن دِينَار عَن أنس. كنز الْعمَّال ج1 ص 62، وَالْجَامِع الْكَبِير للسيوطي ج1ص875.

(1/429)

هَذِه بعض الْأَدِلَّة من الْكتاب وَالسّنة الَّتِي توكد شَرْطِيَّة الْإِخْلَاص وأهميته. بل هُوَ حَقِيقَة الْإِسْلَام. قَالَ شيخ الْإِسْلَام: "وَأما الْإِخْلَاص فَهُوَ حَقِيقَة الْإِسْلَام إِذْ "الْإِسْلَام " هُوَ الاستسلام لله لَا لغيره كَمَا قَالَ تَعَالَى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ ... } 1 فَمن لم يستسلم لله فقد استكبر، وَمن استسلم لله وَلغيره فقد أشرك وكل من الْكبر والشرك ضد الْإِسْلَام، وَالْإِسْلَام ضد الشّرك وَالْكبر" 2.
وَمن هُنَا يتَبَيَّن لنا أَنه لَا ينْتَفع قائلوا الشَّهَادَة - وَإِن كَانُوا عَالمين بمعناها علما يَقِينا إِلَّا إِذا كَانُوا مُخلصين فِي عِبَادَتهم لله وَحده. والمخلصون هم: الَّذين كَانَت أَعْمَالهم كلهَا لله - سَوَاء كَانَت قلبية أَو قوليه أَو عملية - لله وَحده لَا شريك لَهُ لَا يُرِيدُونَ بهَا من النَّاس جَزَاء وَلَا شكُورًا وَلَا ابْتِغَاء الجاه عِنْدهم، وَلَا طلب المحمودة والمنزلة فِي قُلُوبهم، وَلَا هرباً من ذمهم3.
فلابد من الْإِخْلَاص لله تَعَالَى فِي جَمِيع أَنْوَاع الْعِبَادَة، وَهُوَ مَا تَقْتَضِيه شَهَادَة أَن لَا إِلَه إِلَّا الله قَالَ الشَّيْخ عبد الرَّحْمَن بن حسن فِي قَوْله تَعَالَى: { ... فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 4: "إِنَّه ربكُم وخالقكم وَمن قبلكُمْ وأسبغ عَلَيْكُم نعمه ظَاهِرَة وباطنة فَلَا ترغبوا عَنهُ إِلَى غَيره بل أَخْلصُوا لَهُ الْعِبَادَة بِجَمِيعِ أَنْوَاعهَا فِيمَا تطلبونه من قَلِيل أَو كثير" 5
وَلم يُحَقّق الْإِخْلَاص لله تَعَالَى من دَعَا غَيره وَإِن كَانَ نَبيا أَو صَالحا أَو ملكا أَو استشفع بجاههم أَو ذاتهم إِلَى الله تَعَالَى فِي طلب خير أَو كشف ضرّ قَالَ تَعَالَى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ
__________
1 - آيَة 29 الزمر.
2 - الْفَتَاوَى ج10ص83.
3 - انْظُر: مدارج السالكين ج1 ص83.
4 - آيَة 22 الْبَقَرَة.
5 - قُرَّة عُيُون الْمُوَحِّدين ومجموعة التَّوْحِيد ص 30 - 1 3.

(1/430)

رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 1.
كَذَلِك لم يُحَقّق الْإِخْلَاص لله تَعَالَى من أطَاع غَيره وَغير رَسُوله فِي تَحْلِيل مَا حرم الله أَو تَحْرِيم مَا أحل الله عَن رضَا وطمأنينة قلب - قَالَ تَعَالَى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لَا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 2 أَي اتَّبَعُوهُمْ فِي تَحْلِيل مَا حرم الله وَتَحْرِيم مَا أحل الله. فَسرهَا بذلك الرَّسُول صلى الله عَلَيْهِ وَسلم وَالصَّحَابَة من بعده 3.
هَذَا: هُوَ الْإِخْلَاص الْمُشْتَرط فِي الشَّهَادَة، فَالْعَمَل لَا يقبل إِذا لم يكن خَالِصا وَإِن كَانَ صَوَابا. قَالَ الفضيل بن عِيَاض: فِي قَوْله تَعَالَى: { ... لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً ... } الْآيَة 4. قَالَ: "أخلصه وأصوبه. قَالُوا: يَا أَبَا عَليّ مَا أخلصه وأصوبه؟ قَالَ: إِن الْعَمَل إِذا كَانَ خَالِصا وَلم يكن صَوَابا لم يقبل، وَإِذا كَانَ صَوَابا وَلم يكن خَالِصا لم يقبل، حَتَّى يكون خَالِصا صَوَابا. والخالص: أَن يكون لله. وَالصَّوَاب: أَن يكون على السّنة. وَذَلِكَ تَحْقِيق قَوْله تَعَالَى: { ... فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 5 6.
__________
1 - آيَة 56 - 57 الْإِسْرَاء.
2 - آيَة31 التَّوْبَة.
3 - انْظُر تَفْسِير ابْن كثير ج2 ص348 - 349.
4 - آيَة 2 الْملك.
5 - آيَة 110 الْكَهْف.
6 - انْظُر مَجْمُوع الْفَتَاوَى شيخ الْإِسْلَام ج1 ص333.

(1/431)


الشَّرْط الرَّابِع: الصدْق الْمنَافِي للكذب - شروط لا إله إلا الله

شروط لا إله إلا الله

الشَّرْط الرَّابِع: الصدْق الْمنَافِي للكذب.
الصدْق: لُغَة: مصدر صدق - تَقول: صدق يصدق صَدقا وصِدقا - يفتح وَيكسر وَالْكَسْر أفْصح - أَو الْفَتْح للمصدر، وَالْكَسْر للاسم. ضد الْكَذِب. وَهُوَ مُطَابقَة الْكَلَام للْوَاقِع بِحَسب اعْتِقَاد الْمُتَكَلّم. والشجاعة، والصلابة والشدة،

(1/431)

ومحض النَّصِيحَة والإخاء وكل مَا نسب إِلَى الْخَيْر وَالصَّلَاح أضيف إِلَى الصدْق وَالْأَمر الصَّالح لَا شية فِيهِ من نقص أَو كذب. وَفِي التَّنْزِيل قَوْله تَعَالَى: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ ... } الْآيَة 1 2
وَالْمرَاد هُنَا: أَن يَقُول الْمَرْء لَا إِلَه إِلَّا الله صَادِقا من قلبه بمعناها ومقتضاها صدقا منافياً للكذب.
قَالَ تَعَالَى: {الم. أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ, وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} 3.
وَقَالَ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ, يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ, فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} 4.
وَقَالَ تَعَالَى: {لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ ... } الْآيَة5.
وَقَالَ تَعَالَى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} 6
وَقَالَ تَعَالَى: {قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} 7.
__________
1 - آيَة 80 الْإِسْرَاء.
2 - انْظُر: لِسَان الْعَرَب مَادَّة صدق ج2 ص420 - 421. ومعجم متن اللغةج3 ص 434، والصحاح للجوهري مَادَّة صدق ج4 ص 1505 - 1506. والمعجم الْوَسِيط مَادَّة صدق ج1 ص511.
3 - آيَة1 - 3 العنكبوت.
4 - آيَة 8 - 10 الْبَقَرَة.
5 - آيَة 24 الْأَحْزَاب.
6 - آيَة 69 النِّسَاء.
7 - آيَة 119 الْمَائِدَة.

(1/432)

وَقَالَ تَعَالَى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} 1.
عَن ابْن عَبَّاس قَالَ: "من جَاءَ بِلَا إِلَه إِلَّا الله" 2.
وَقَالَ ابْن الْقيم: "هُوَ من شَأْنه الصدْق فِي قَوْله وَعَمله وحاله فالصدق فِي الْأَقْوَال: اسْتِوَاء اللِّسَان على الْأَقْوَال كاستواء السنبلة على سَاقهَا، والصدق فِي الْأَعْمَال: اسْتِوَاء الْأَفْعَال على الْأَمر والمتابعة كاستواء الرَّأْس على الْجَسَد، والصدق فِي الْأَحْوَال: اسْتِوَاء أَعمال الْقلب والجوارح على الْإِخْلَاص واستفراغ الوسع وبذل الطَّاقَة فبذلك يكون العَبْد من الَّذين جَاءُوا بِالصّدقِ وبحسب كَمَال هَذِه الْأُمُور فِيهِ وقيامها بِهِ تكون صدقيته" 3.
من كَلَام ابْن الْقيم يَتَّضِح أَن الصدْق الْوَاجِب وَهُوَ مَا دلّت عَلَيْهِ الْآيَات - بِمَعْنى الشَّهَادَة ومقتضاها قولا وَعَملا وَحَالا.
هَذِه بعض الْأَدِلَّة من الْكتاب - وَهِي - كَمَا نرى - إِمَّا وَعِيد للكاذبين أَو وعد للصادقين.
أما الْأَدِلَّة من السّنة - فيضيق عَنْهَا الْمقَام - وَإِلَيْك الْبَعْض مِنْهَا:
قَوْله صلى الله عَلَيْهِ وَسلم فِي الْأَعرَابِي الَّذِي علمه شرائع الْإِسْلَام: "أَفْلح إِن صدق " 4. وَهَذَا الحَدِيث صَرِيح فِي شَرْطِيَّة الصدْق فِي الْأَقْوَال وَفِي الْأَعْمَال (فِي الصَّلَاة وَالصِّيَام وَالزَّكَاة) وَهِي من مقتضيات لَا إِلَه إِلَّا الله.
وَقَوله صلى الله عَلَيْهِ وَسلم لأبي مُوسَى - وَمَعَهُ نفر من قومه - "ابشروا وبشروا من وَرَائِكُمْ: أَنه من شهد أَن لَا إِلَه إِلَّا الله صَادِقا بهَا دخل الْجنَّة" 5.
__________
1 - آيَة 33الزمر.
2 - الكواشف الجلية ص 22.
3 - مدارج السالكين ج2ص270.
4 - رَوَاهُ البُخَارِيّ فِي الْإِيمَان بَاب: الزَّكَاة من الْإِسْلَام ج1ص106. وَمُسلم فِي الْإِيمَان بَاب: بَيَان الصَّلَوَات الَّتِي هِيَ أحد أَرْكَان الْإِسْلَام ج1ص166 - 167 عَن طَلْحَة بن عبيد الله.
5 - رَوَاهُ أَحْمد عَن أَبى مُوسَى ج4ص402.

(1/433)

وَقَوله صلى الله عَلَيْهِ وَسلم لِمعَاذ " ... مَا من أحد يشْهد أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله صدقا من قلبه إِلَّا حرمه الله على النَّار ... " الحَدِيث1.
وَقَوله صلى الله عَلَيْهِ وَسلم فِيمَا رَوَاهُ الْبَزَّار فِي مُسْنده عَن عِيَاض الْأنْصَارِيّ رَفعه أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ: "إِن لَا إِلَه إِلَّا الله كلمة على الله كَرِيمَة لَهَا عِنْد الله مَكَان، وَهِي كلمة من قَالَهَا صَادِقا أدخلهُ الله بهَا الْجنَّة وَمن قَالَهَا كَاذِبًا، حقنت دَمه، وأحرزت مَاله، وَلَقي الله غَدا فحاسبه " 2.
وَقَوله صلى الله عَلَيْهِ وَسلم فِيمَا رَوَاهُ الإِمَام أَحْمد عَن رِفَاعَة الْجُهَنِيّ أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ: "أشهد عِنْد الله لَا يَمُوت عبد يشْهد أَن لَا إِلَه إِلَّا الله وَأَنِّي رَسُول الله صِدقاً من قلبه ثمَّ يسدد إِلَّا سلك الْجنَّة" 3
هَذِه بعض الْأَدِلَّة من الْكتاب وَالسّنة الَّتِي تَأمر بِالصّدقِ بِلَا إِلَه إِلَّا الله. وَهِي كَمَا نرى - فِيهَا: وعد لمن قَالَهَا صَادِقا بِأَن يحرمه الله على النَّار ويدخله الْجنَّة. فَأَما من دخل النَّار من أهل هَذِه الْكَلِمَة فلقلة صدقه فِي قَوْلهَا، فَإِن هَذِه الْكَلِمَة إِذا صدق قَائِلهَا طهر قلبه من كل مَا سوى الله، وَمَتى بَقِي فِي الْقلب أثر سوى الله فَمن قلَّة الصدْق فِي قَوْلهَا 4. وَالْمرَاد بِالصّدقِ - الصدْق بمعناها ومقتضاها قولا وَعَملا وَحَالا - كَمَا اتَّضَح من قَوْله ابْن الْقيم رَحمَه الله - آنِفا. أما من قَالَهَا بِلِسَانِهِ فَقَط وَلم يواطئ قَوْله مَا فِي قلبه - كالمنافقين - فَقَوله كذب 5 وَلم يُحَقّق شَيْئا من هَذَا الشَّرْط. قَالَ تَعَالَى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا
__________
1 - رَوَاهُ البُخَارِيّ عَن أنس بن مَالك فِي كتاب الْعلم بَاب من خص الْعلم قوما دون قوم كَرَاهِيَة أَن لَا يفهموا ج1 ص 226.
2 - رَوَاهُ الْبَزَّار والديلمي وَأَبُو نعيم عَن عِيَاض الْأَشْعَرِيّ. انْظُر. كشف الأستار عَن زَوَائِد الْبَزَّار ج1 ص10، والفردوس بمأثور الْخطاب جـ5 ص 8 حَدِيث 7281، وكنز الْعمَّال جـ1 ص 64 وَالْجَامِع الْكَبِير للسيوطي ج1ص875.
3 - رَوَاهُ أَحْمد فِي مُسْنده ج4 ص16.
4 - انْظُر: كلمة الْإِخْلَاص ص51.
5 - انْظُر: مُخْتَصر العقيدة الإسلامية ص58.

(1/434)

نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} 1.
__________
1 - آيَة 1 المُنَافِقُونَ.

(1/435)


الشَّرْط الْخَامِس: الْمحبَّة - شروط لا إله إلا الله

شروط لا إله إلا الله

الشَّرْط الْخَامِس: الْمحبَّة.
الْمحبَّة لُغَة: اسْم للحب. وَالْحب: نقيض البغض، وَهُوَ الوداد كَمَا يَأْتِي وَيُرَاد بِهِ: الجرة، والخشابات الْأَرْبَع الَّتِي تُوضَع عَلَيْهَا الجرة ذَات العروتين - جمعه: أحباب، وحِببه، وحِبان، وحبوب 1.
وَفِي اصْطِلَاح الفلاسفة: ميل إِلَى الْأَشْخَاص أَو الْأَشْيَاء العزيزة أَو الجذابة أَو النافعة2.
وَالْمرَاد هُنَا: الْمحبَّة، وَهِي: الْمَوَدَّة وَالرَّغْبَة للا إِلَه إِلَّا الله، وَلما اقتضته ودلت عَلَيْهِ من الْأَقْوَال وَالْأَفْعَال محبَّة مُنَافِيَة لضدها. وَمن ذَلِك: أَن يكون الله سُبْحَانَهُ وَرَسُوله أحب إِلَيْهِ مِمَّا سواهُمَا، والمحبة لأَهْلهَا العاملين بهَا الملتزمين بشروطها، وبغض من نَاقض ذَلِك.
ذَلِك أَنه لَا يحصل لقائلها معرفَة وَقبُول إِلَّا بالمحبة، لِأَن الْمحبَّة تدل على الْإِخْلَاص الْمنَافِي للشرك، وَمن أحب الله تَعَالَى أحب دينه3.
قَالَ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ ... } الْآيَة4.
وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ …} الْآيَة 5.
__________
1 - انْظُر: مُعْجم متن اللُّغَة مَادَّة حبب جـ2 ص6 - 8، ولسان الْعَرَب مَادَّة حبب ج1ص 544.
2 - المعجم الْوَسِيط ج1 ص151.
3 - انْظُر: مُخْتَصر العقيدة الإسلامية ص 38 وَبَيَان مسَائِل الْكفْر وَالْإِيمَان ص 167.
4 - آيَة 165 الْبَقَرَة.
5 - آيَة 54 الْمَائِدَة.

(1/435)

وَقَالَ تَعَالَى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 1.
وَقَالَ تَعَالَى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِه..} 2
وَقَالَ صلى الله عَلَيْهِ وَسلم: "ثَلَاث من كن فِيهِ وجد بِهن حلاوة الْإِيمَان: من كَانَ الله وَرَسُوله أحب إِلَيْهِ مِمَّا سواهُمَا، وَمن أحب عبدا لَا يُحِبهُ إِلَّا لله، وَمن يكره أَن يعود فِي الْكفْر بعد إِذْ أنقذه الله مِنْهُ كَمَا يكره أَن يلقى فِي النَّار" 3.
وَعَن أبي رزين الْعقيلِيّ أَنه قَالَ يَا رَسُول الله مَا الْإِيمَان؟ فَقَالَ: "أَن تشهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ وَأَن مُحَمَّدًا عَبده وَرَسُوله وَأَن يكون الله وَرَسُوله أحب إِلَيْك مِمَّا سواهُمَا ... " الحَدِيث 4.
وَقَوله صلى الله عَلَيْهِ وَسلم "لَا يُؤمن أحدكُم حَتَّى أكون أحب إِلَيْهِ من وَالِده وَولده وَالنَّاس أَجْمَعِينَ " 5.
وَقَوله صلى الله عَلَيْهِ وَسلم: "وَالَّذِي نَفسِي بِيَدِهِ لَا يُؤمن أحدكُم حَتَّى أكون أحب إِلَيْهِ من نَفسه " 6.
__________
1 - آيَة 31 آل عمرَان.
2 - آيَة 24 التَّوْبَة.
3 - رَوَاهُ البُخَارِيّ فِي كتاب الْإِيمَان بَاب 14 جـ1 ص72، وَمُسلم فِي كتاب الْإِيمَان بَاب بَيَان خِصَال من اتّصف بِهن وجد حلاوة الْإِيمَان ج2 ص13.
4 - رَوَاهُ أَحْمد ج4 ص11.
5 - رَوَاهُ البُخَارِيّ فِي كتاب الْإِيمَان بَاب حب الرَّسُول من الْإِيمَان ج1ص58 , وَمُسلم فِي كتاب الْإِيمَان بَاب وجوب محبَّة رَسُوله أَكثر من الْأَهْل ج2 ص15, وَأحمد فِي مُسْنده ج3 ص177, 207.عَن أنس.
6 - رَوَاهُ أَحْمد عَن زهرَة بن معِين عَن جده قَالَ كُنَّا مَعَ النَّبِي صلى الله عَلَيْهِ وَسلم وَهُوَ آخذ بيد عمر…" مُسْند أَحْمد ج4 ص336.

(1/436)

هَذِه بعض الْأَدِلَّة من الْكتاب وَالسّنة الَّتِي تؤكد وجوب محبَّة الله وَرَسُوله وتقديمهما على كل مَحْبُوب. وَهُوَ مَا تَقْتَضِيه لَا إِلَه إِلَّا الله وَعَلِيهِ فالمحبة لله وَرَسُوله الْمَشْرُوطَة - هُنَا - لابد أَن تكون أَكثر من محبَّة غَيرهمَا.
وَانْتِفَاء هَذِه الْمحبَّة ردة - كَمَا قَالَ ابْن تيميه - وَهُوَ يتَكَلَّم عَن الْمُرْتَد ".... أَو كَانَ مبغضاً لرَسُوله أَو لما جَاءَ بِهِ اتِّفَاقًا"1.
بل إِن من سَاوَى بَين محبَّة الله وَرَسُوله وَبَين محبَّة غَيرهمَا فَلَيْسَ بِمُؤْمِن فضلا عَمَّن أحب مَا سوى الله وَرَسُوله أَكثر من محبتهما. قَالَ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ ... } الْآيَة 2.
وَقَوله صلى الله عَلَيْهِ وَسلم فِي الحَدِيث الآنف ذكره عِنْدَمَا سَأَلَهُ أَبُو رزين عَن الإِيمان فَقَالَ: "أَن تشهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ، وَأَن يكون الله وَرَسُوله أحب إِلَيْك مِمَّا سواهُمَا" 3.
ومحبة الله وَرَسُوله لَا تتَحَقَّق إِلَّا بِاتِّبَاع مَا بلغه الرَّسُول صلى الله عَلَيْهِ وَسلم قَالَ تَعَالَى: {إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ ... } الْآيَة 4.
قَالَ ابْن كثير: "هَذِه الْآيَة حاكمة على كل من ادّعى محبَّة الله وَلَيْسَ هُوَ على الطَّرِيقَة المحمدية بِأَنَّهُ كَاذِب ... حَتَّى يتبع الشَّرْع المحمدي وَالدّين النَّبَوِيّ فِي جَمِيع أَقْوَاله وأفعاله" 5.
وَقَالَ يحي بن معَاذ: "لَيْسَ بصادق من ادّعى محبَّة الله وَلم يحفظ حُدُوده" 6.
وَقَالَ أَبُو يَعْقُوب النهرجوري: "كل من ادّعى محبَّة الله وَلم يُوَافق الله فِي أمره فدعواه بَاطِلَة" 7.
__________
1 - الْإِقْنَاع جـ4 ص 297.
2 - آيَة 165 الْبَقَرَة.
3 - سبق تَخْرِيجه.
4 - آيَة 31آل عمرَان.
5 - تَفْسِير ابْن كثير جـ1 ص 358.
6 - جَامع الْعُلُوم وَالْحكم ص340.
7 - نفس الْمصدر السَّابِق.

(1/437)

وَمن تَمام محبَّة الله محبَّة مَا يُحِبهُ وَكَرَاهَة مَا يكرههُ. فَمن أحب شَيْئا مِمَّا يكرههُ الله أَو كره شَيْئا مِمَّا يُحِبهُ الله لم يكمل توحيده وَصدقه فِي قَول لَا إِلَه إِلَّا الله، وَكَانَ فِيهِ من الشّرك بِحَسب مَا كرهه مِمَّا يُحِبهُ الله، وَمَا أحبه مِمَّا يكرههُ الله. وَلذَلِك ذمّ سُبْحَانَهُ وَتَعَالَى هَؤُلَاءِ فَقَالَ: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} 1 وَقَالَ تَعَالَى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} 2 3.
وَفِي صَحِيح الْحَاكِم عَن عَائِشَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ: "الشّرك فِي هَذِه الْأمة أخْفى من دَبِيب النَّمْل على الصَّفَا فِي اللَّيْلَة الظلماء وَأَدْنَاهُ أَن تحب على شَيْء من الْجور أَو تبغض على شَيْء من الْعدْل ... " الحَدِيث 4. قَالَ ابْن رَجَب - بعد سِيَاقه هَذَا الحَدِيث - "وَهَذَا نَص فِي أَن محبَّة مَا يكرههُ الله وبغض مَا يُحِبهُ مُتَابعَة للهوى، والموالاة على ذَلِك والمعاداة فِيهِ من الشّرك الْخَفي" 5.
وعلامة حب العَبْد ربه تَقْدِيم محابه وَإِن خَالَفت هَوَاهُ، وبغض مَا يبغض ربه وَإِن مَال إِلَيْهِ هَوَاهُ، وموالاة من والى الله وَرَسُوله ومعاداة من عَادَاهُ، وَاتِّبَاع سنة رَسُوله صلى الله عَلَيْهِ وَسلم وتقديمها على غَيرهَا من السّنَن 6.
وَمن الْمَعْلُوم أَن الْجَوَارِح تعْمل - فِي الْغَالِب - بِمُقْتَضى الْحبّ والبغض، يَدْفَعهَا حب الشَّيْء إِلَى عمله وبغض الشَّيْء إِلَى تَركه وَلذَا إِذا تمكنت محبَّة الله تَعَالَى فِي الْقلب لم تنبعث الْجَوَارِح إِلَّا إِلَى طَاعَته عز وَجل وَهَذَا - كَمَا قَالَ ابْن رَجَب 7 - هُوَ معنى الحَدِيث الإلهي الَّذِي خرّجه البُخَارِيّ عَن أبي هُرَيْرَة
__________
1 - آيَة 9 مُحَمَّد.
2 - آيَة 28 مُحَمَّد.
3 - انْظُر: كلمة الْإِخْلَاص ص38, وجامع الْعُلُوم وَالْحكم ص340, والدر المنثور ج2 ص17.
4 - رَوَاهُ الْحَاكِم فِي التَّفْسِير (تَفْسِير آل عمرَان) ج2 ص291, وَأبي نعيم فِي الْحِلْية ج9 ص253.
5 - كلمة الْإِخْلَاص لِابْنِ رَجَب ص39.
6 - معارج الْقبُول ج2 ص424.
7 - انْظُر: كلمة الْإِخْلَاص ص43. والدر المنثور ج2 ص17. وجامع الْعُلُوم وَالْحكم ص320.

(1/438)

عَن النَّبِي صلى الله عَلَيْهِ وَسلم عَن ربه - وَفِيه " ... وَلَا يزَال عَبدِي يتَقرَّب إِلَيّ بالنوافل حَتَّى أحبه فَإِذا أحببته كنت سَمعه الَّذِي يسمع بِهِ وبصره الَّذِي يبصر بِهِ وَيَده الَّتِي يبطش بهَا وَرجله الَّتِي يمشي بهَا ... "
الحَدِيث 1.
قَالَ الْفَاكِهَانِيّ: "يحْتَمل ... أَن يكون معنى سَمعه مسموعه، لِأَن الْمصدر قد جَاءَ بِمَعْنى الْمَفْعُول مثل فلَان أملي بمعني مأمولي، وَالْمعْنَى أَنه لَا يسمع إِلَّا ذكري وَلَا يلتذ إِلَّا بِتِلَاوَة كتابي وَلَا يأنس إِلَّا بمناجاتي وَلَا ينظر إِلَّا فِي عجائب ملكوتي وَلَا يمد يَده إِلَّا فِي رضاي وَرجله كَذَلِك". وَبِمَعْنَاهُ قَالَ ابْن هُبَيْرَة 2 - وَهَذَا يُؤَيّد مَا قَالَه ابْن رَجَب - آنِفا - فِي معنى الحَدِيث.
__________
1 - رَوَاهُ البُخَارِيّ فِي الرقَاق بَاب التَّوَاضُع ج11 ص240 - 241, وَانْظُر: جَامع الْأُصُول حَدِيث7282.
2 - فتح الْبَارِي ج11ص344.

(1/439)


الشَّرْط السَّادِس: الانقياد - شروط لا إله إلا الله

شروط لا إله إلا الله

الشَّرْط السَّادِس: الانقياد.
الانقياد: لُغَة: الخضوع والذل. تَقول قدته فانقاد واستقاد لي - إِذا أَعْطَاك مقادته.
وَفِي حَدِيث عَليّ: قُرَيْش قادة ذادة. أَي يقودون الجيوش. وَهُوَ جمع قَائِد 1.
وَالْمرَاد هُنَا: الانقياد التَّام للا إِلَه إِلَّا الله وَلما اقتضته ظَاهرا وَبَاطنا انقياداً منافياً للترك.
وَيحصل الانقياد بِالْعَمَلِ بِمَا فَرْضه الله وَترك مَا حرمه والتزام ذَلِك. لِأَن الْإِسْلَام حَقِيقَة: أَن يسلم العَبْد بِقَلْبِه وجوارحه لله، وينقاد لَهُ بِالتَّوْحِيدِ وَالطَّاعَة.2
__________
1 - انْظُر: لِسَان الْعَرَب مَادَّة قَود ج3 ص184, والصحاح للجوهري مَادَّة قَود ج1 ص525, والمعجم الْوَسِيط مَادَّة قَود ج2ص765.
2 - انْظُر: مُخْتَصر العقيدة الإسلامية ص58.

(1/439)

قَالَ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} 1.
وَقَالَ تَعَالَى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ ... } 2.
وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا ... } 3.
والآيات - كَمَا نرى - تدل على وجوب الْإِسْلَام لله تَعَالَى.
وَالْمرَاد هُوَ: الاستسلام لله بِالتَّوْحِيدِ والانقياد لما جَاءَ بِهِ الرَّسُول صلى الله عيه وَسلم عَن ربه سُبْحَانَهُ وَتَعَالَى بِالطَّاعَةِ، وَذَلِكَ بِالْعَمَلِ بِمَا فَرْضه الله وَترك مَا حرمه والتزام ذَلِك. وَلَا ينْتَفع قَائِل لَا اله إِلَّا الله بهَا إِلَّا بِهَذَا الانقياد. قَالَ تَعَالَى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى ... } الْآيَة4. والعروة الوثقى - كَمَا قَالَ ابْن عَبَّاس وَابْن جُبَير وَالضَّحَّاك - هِيَ: لَا إِلَه إِلَّا الله 5.
وكما أَن الاستسلام لله وَاجِب كَذَلِك الاستسلام لرَسُوله صلى الله عَلَيْهِ وَسلم وَاجِب، فَلَا يُسمى الْإِنْسَان مُؤمنا إِلَّا بِهِ وَلذَا أقسم الْحق بِنَفسِهِ مؤكداً هَذَا الْوَاجِب. فَقَالَ تَعَالَى: {فَلا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} 6.
قَالَ ابْن الْقيم - فِي تَفْسِير هَذِه الْآيَة - أقسم سُبْحَانَهُ على نفي الْإِيمَان عَن الْعباد حَتَّى يحكموا رَسُول الله صلى الله عَلَيْهِ وَسلم فِي كل مَا شجر بَينهم"7.
__________
1 - آيَة 54 الزمر.
2 - آيَة 125 النِّسَاء.
3 - آيَة 30 فصلت.
4 - آيَة 22 لُقْمَان.
5 - انْظُر: تَفْسِير ابْن عَبَّاس ج4 ص219, وَابْن كثير ج1 ص311.
6 - آيَة 65 النِّسَاء.
7 - إِعْلَام الموقعين ج1 ص51.

(1/440)

وَقَالَ الدكتور عبد الْحَلِيم مَحْمُود: "والتحكيم إِذا كَانَ لرَسُول الله صلى الله عَلَيْهِ وَسلم حَال حَيَاته فَإِنَّهُ لسنته وتعاليمه بعد انْتِقَاله إِلَى الرفيق الْأَعْلَى"1.
هَذِه بعض الْأَدِلَّة من الْكتاب.
أما من السّنة: فَمِنْهَا قَوْله صلى الله عَلَيْهِ وَسلم: "من قَالَ لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ أطَاع بهَا قلبه وذل بهَا لِسَانه، وَشهد أَن مُحَمَّدًا رَسُول الله حرمه الله على النَّار" 2.
وَقَوله صلى الله عَلَيْهِ وَسلم: "لَا تزَال لَا إِلَه إِلَّا الله تَنْفَع من قَالَهَا وَترد عَنْهُم الْعَذَاب والنقمة مَا لم يستخفوا بِحَقِّهَا". قَالُوا: يَا رَسُول الله وَمَا الاستخفاف بِحَقِّهَا؟ قَالَ: "أَن يظْهر الْعَمَل بمعاصي الله فَلَا يُنكر وَلَا يُغير" 3.
وَقَوله صلى الله عَلَيْهِ وَسلم: "لَا يحل دم امْرِئ مُسلم يشْهد أَن لَا إِلَه إِلَّا الله وَأَنِّي رَسُول الله إِلَّا بِإِحْدَى ثَلَاث: الثّيّب الزَّانِي وَالنَّفس بِالنَّفسِ، والتارك لدينِهِ المفارق للْجَمَاعَة" 4.
هَذِه الْأَحَادِيث - كَمَا نرى - تدل على وجوب الانقياد للا إِلَه إِلَّا الله إِذْ فِي الحَدِيث الأول وعد لمن انْقَادَ بِأَن يحرمه الله على النَّار وَفِي الحَدِيث الثَّانِي وَالثَّالِث - وَعِيد لمن لم ينقاد - فِي الحَدِيث الثَّانِي: بِعَدَمِ نفع لَا إِلَه إِلَّا الله. وَالثَّالِث: بِإِبَاحَة دَمه.
وَهَذَا الانقياد الْمَشْرُوط للا إِلَه إِلَّا الله. لَا يكون تَاما كَامِلا إِلَّا بِاتِّبَاع
__________
1 - دَلَائِل النُّبُوَّة ومعجزات الرَّسُول (صلى الله عَلَيْهِ وَسلم) ص 264.
2 - رَوَاهُ الطَّبَرَانِيّ فِي الْأَوْسَط عَن سعد ابْن عبَادَة. انْظُر: كنز الْعمَّال حديت 207، وَالْجَامِع الْكَبِير للسيوطي ج1ص810.
3 - رَوَاهُ الْحَاكِم والأصبهاني عَن إبان عَن أنس انْظُر: الْجَامِع الْكَبِير للسيوطي ج1ص 889، وكنز الْعمَّال حَدِيث 223 ج 1ص 63، وَالتَّرْغِيب والترهيب ج3 ص 231.
4 - رَوَاهُ البُخَارِيّ فِي الدِّيات بَاب قَوْله تَعَالَى:: {النَّفس بِالنَّفسِ…} جـ12 ص 201 وَمُسلم فِي الْقسَامَة بَاب مَا يُبَاح بِهِ دم الْمُسلم جـ11 ص 164، وَأَبُو دَاوُد وَالنَّسَائِيّ انْظُر: جَامع الْأُصُول حَدِيث 7729 جـ10 ص 213 (الْمَتْن والحاشية) .

(1/441)

جَمِيع مَا بلغه رَسُول الله صلى الله عَلَيْهِ وَسلم حَتَّى يكون هَوَاهُ وَهُوَ مَا تميل إِلَيْهِ النَّفس. تبعا لما جَاءَ بِهِ الْمُصْطَفى صلى الله عَلَيْهِ وَسلم.
وَلذَا قَالَ صلى الله عَلَيْهِ وَسلم "لَا يُؤمن أحدكُم حَتَّى يكون هَوَاهُ تبعا لما جِئْت بِهِ " 1. وَالْمرَاد نفي الْإِيمَان الْكَامِل.
وَفِي رِوَايَة "لن يستكمل مُؤمن إيمَانه حَتَّى يكون هَوَاهُ تبعا لما جِئْت بِهِ " 2.
__________
1 - رَوَاهُ الْخَطِيب فِي تَارِيخه ج4 ص 369، والحكيم وَأَبُو نصر السجْزِي فِي الْإِبَانَة عَن ابْن عَمْرو وَقَالَ: حسن غَرِيب. انْظُر: الْجَامِع الْكَبِير للسيوطي جـ1 ص 918.
2 - رَوَاهُ الْأَصْبَهَانِيّ فِي التَّرْغِيب عَن ابْن عمر. انْظُر: الدّرّ المنثور ج2 ص 17.

(1/442)


الشَّرْط السَّابِع: الْقبُول - شروط لا إله إلا الله

شروط لا إله إلا الله

الشَّرْط السَّابِع: الْقبُول.
الْقبُول لُغَة: مصدر قبل الشَّيْء وتقبله.
وَهُوَ يرد لمعانٍ.. مِنْهَا: أَخذ الشَّيْء عَن طيب خاطر.
تَقول: قبلت الْهَدِيَّة أقبلها قبولاً. إِذا أَخَذتهَا.
والرضاء بالشَّيْء: تَقول: قبلت الشَّيْء أقبله قبولاً، إِذا رضيته وميل النَّفس إِلَى الشَّيْء. تَقول: على فلَان قبُول، إِذا قبلته النَّفس. وَفِي الحَدِيث: "ثمَّ يوضع لَهُ الْقبُول فِي الأَرْض "1.
وَهُوَ بِفَتْح الْقَاف: الْمحبَّة والرضاء بالشَّيْء، وميل النَّفس إِلَيْهِ.
كَمَا يَأْتِي الْقبُول: وَيُرَاد بِهِ الصِّبَا - وَهِي: ريح تقَابل الدبور. قَالَ الأخطل:
(......................... ... فَإِن الرّيح طيبَة قبُول)
وَيَأْتِي أَيْضا - وَيُرَاد بِهِ الْقَابِلَة من النِّسَاء - وَهِي: الْمَرْأَة الَّتِي تَأْخُذ الْوَلَد عِنْد الْولادَة.
__________
1 - رَوَاهُ البُخَارِيّ فِي كتاب بَدْء الْخلق بَاب 6 ج 6ص 303. وَمُسلم فِي كتاب الْبر بَاب إِذا أحب الله عبدا وضع لَهُ الْقبُول فِي الأَرْض ج16 ص 184 عَن أبي هُرَيْرَة.

(1/442)

قَالَ الْأَعْشَى: "...... كصرخة حُبْلَى أسلمتها قبيلها" ويروى: "قبُولهَا" أَي: يئست مِنْهَا 1
وَالْمرَاد هُنَا: الْقبُول للا إِلَه إِلَّا الله وَلما اقتضته بِالْقَلْبِ وَاللِّسَان وَسَائِر الْجَوَارِح قبولاً منافياً للرَّدّ فَلَا يرد هَذِه الْكَلِمَة أَو شَيْئا من مقتضياتها، الَّتِي جَاءَ بهَا الْحق بِوَاسِطَة رَسُوله صلى الله عَلَيْهِ وَسلم، فَإِن الشَّهَادَة قد يَقُولهَا من يعرف مَعْنَاهَا لكنه لَا يقبل مِمَّن دَعَاهُ إِلَيْهَا بعض مقتضياتها إِمَّا كبرا أَو حسداً أَو غير ذَلِك. فَهَذَا لم يُحَقّق شَرط الْقبُول2.
والأدلة على هَذَا الشَّرْط من الْكتاب وَالسّنة كَثِيرَة.
مِنْهَا: قَوْله تَعَالَى: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} 3 وَجه الدّلَالَة: أَن الله تَعَالَى وعد فِي هَاتين الْآيَتَيْنِ بالنجاة والنصر للْمُؤْمِنين الَّذين قبلوا مَا تضمنته الشَّهَادَة.
وَقَوله تَعَالَى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ, وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ, بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ, إِنَّكُمْ لَذَائِقُو الْعَذَابِ الأَلِيمِ, وَمَا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ, إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ, أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ, فَوَاكِهُ وَهُمْ مُكْرَمُونَ, فِي جَنَّاتِ النَّعِيمِ} .4
فَفِي هَذِه الْآيَات - كَمَا نرى - وَعِيد بِالْعَذَابِ الْأَلِيم فِي الْآخِرَة لمن لم يقبل
__________
1 - انْظُر: لِسَان الْعَرَب مَادَّة قبل ج3 ص11 - 14 والصحاح للجوهري ج5 ص1795 - 1796, ومعجم أَلْفَاظ لقرآن الْكَرِيم ج2 ص 174.
2 - انْظُر: مُخْتَصر العقيدة الإسلامية ص 38.
3 - آيَة 47 الرّوم.
4 - آيَة 35 - 43 الصافات.

(1/443)

معنى لَا إِلَه إِلَّا الله وَمَا تضمنه من الْإِيمَان برسالة مُحَمَّد صلى الله عَلَيْهِ وَسلم كَمَا أَن فِيهَا وَعدا بالنعيم فِي جنَّات النَّعيم لمن قبل ذَلِك.
وَقَالَ تَعَالَى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ, أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَاب, وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ , مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلا اخْتِلاقٌ, أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ} 1.
فِي هَذِه الْآيَات - أَيْضا - بَيَان بِأَن الْعَذَاب الَّذِي سيذوقه الْكفَّار فِي الْآخِرَة سَببه تكذيبهم مُحَمَّدًا صلى الله عَلَيْهِ وَسلم وردهم مَا بلغه إِلَيْهِم من معنى الشَّهَادَة.
وَقَالَ تَعَالَى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ, قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ, فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} 2.
وَفِي هَذِه الْآيَات - أَيْضا - إِخْبَار بِأَن عَاقِبَة المكذبين بالرسل الْعَذَاب لردهم مَا تضمنته لَا إِلَه إِلَّا الله.
فالآيات - كَمَا نلاحظ - إِمَّا وعد بالنعيم لمن قبل معنى لَا إِلَه إِلَّا الله. أَو وَعِيد بِالْعَذَابِ لمن لم يقبل ذَلِك.
كل ذَلِك دَلِيل على اشْتِرَاط الْقبُول.
هَذِه بعض الْآيَات القرآنية الَّتِي تَضَمَّنت اشْتِرَاط الْقبُول لِمَعْنى الشَّهَادَة.
وَأما من السّنة فَمِنْهَا: مَا روى أَبُو مُوسَى الْأَشْعَرِيّ رَضِي الله عَنهُ قَالَ: قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم "مثل مَا بَعَثَنِي الله بِهِ من الْهدى وَالْعلم كَمثل غيث أصَاب أَرضًا فَكَانَت مِنْهَا طَائِفَة طيبَة قبلت المَاء فأنبتت الْكلأ والعشب الْكثير، وَكَانَ
__________
1 - آيَة 4 - 8 ص.
2 - آيَة 2 3 - 25 الزخرف.

(1/444)

مِنْهَا أجادب أَمْسَكت المَاء فنفع الله بهَا النَّاس فَشَرِبُوا مِنْهَا وَسقوا وزرعوا، وَأصَاب طَائِفَة مِنْهَا أُخْرَى إِنَّمَا هِيَ قيعان لَا تمسك مَاء وَلَا تنْبت كلأ. فَذَلِك مثل من فقه فِي دين الله ونفعه مَا بَعَثَنِي الله بِهِ فَعلم وَعلم، وَمثل من لم يرفع بذلك رَأْسا وَلم يقبل هدى الله الَّذِي أرْسلت بِهِ" 1 مُتَّفق عَلَيْهِ.
وَالشَّاهِد: قَوْله " ... وَلم يقبل هدى الله الَّذِي أرْسلت بِهِ ".
وَمن هَدْيه صلى الله عَلَيْهِ وَسلم: شَهَادَة أَن لَا إِلَه إِلَّا الله (مَعْنَاهَا ومقتضاها) والْحَدِيث ظَاهر فِي عدم انْتِفَاع من لم يقبل ذَلِك الْهدى. وَعَلِيهِ فَلَا ينْتَفع قَائِل الشَّهَادَة إِذا لم يقبل مَعْنَاهَا ومقتضاها.
وَقَوله صلى الله عَلَيْهِ وَسلم "من قبل مني الْكَلِمَة الَّتِي عرضتها على عمي فَردهَا عَليّ، فَهِيَ لَهُ نجاة" 2.
وَالشَّاهِد: قَوْله "من قبل مني الْكَلِمَة ... " حَيْثُ اشْترط الْقبُول للشَّهَادَة حَتَّى ينجو صَاحبهَا. كل ذَلِك دَلِيل على اشْتِرَاط الْقبُول للشَّهَادَة.
وَبِذَلِك يَتَّضِح أَن الْقبُول للا إِلَه إِلَّا الله وَلما اقتضته يتَحَقَّق بِالْقَلْبِ، وَذَلِكَ بانشراحه لهَذِهِ الْكَلِمَة وَلما اقتضته من أوَامِر ونواهي. وباللسان وَسَائِر الْجَوَارِح، فَلَا يتَكَلَّم أَو يعْمل عملا فِيهِ رد لهَذِهِ الْكَلِمَة أَو شَيْئا من مقتضياتها. وَالله أعلم.
__________
1 - رَوَاهُ البُخَارِيّ فِي الْعلم بَاب فضل من علم وَعلم ج1 ص175, وَمُسلم فِي الْفَضَائِل بَاب: مثل مَا بُعِث بِهِ النَّبِي صلى الله عَلَيْهِ وَسلم ج15 ص 46، وَأحمد ج4 ص 399.
2 - رَوَاهُ أحمدج1ص 6، والخطيب فِي تَارِيخه ج1ص272, وَالْبَزَّار انْظُر: كثف الأستار عَن زَوَائِد الْبَزَّار ج1ص9, وَأَبُو يعلى فِي مُسْنده ج1ص21, وَابْن أبي شيبَة، وَالْبَيْهَقِيّ فِي شعب الْإِيمَان عَن أبي بكر الصّديق وَصَححهُ. انْظُر: الْجَامِع الْكَبِير للسيوطي ج1ص815, وكنز الْعمَّال حَدِيث 164 ج1ص53.

(1/445)


الخاتمة - شروط لا إله إلا الله

شروط لا إله إلا الله

الخاتمة
بِسم الله بدأنا وَبِحَمْدِهِ وَالشُّكْر لَهُ ختمنا، وَنُصَلِّي ونسلم على نَبينَا مُحَمَّد وَصَحبه، وَبعد: فَإلَى الْقَارئ الْكَرِيم بعض النتائج الَّتِي توصلت إِلَيْهَا فِي هَذَا الْبَحْث المتواضع، إِنَّه من دراستي لشهادة أَن لَا إِلَه إِلَّا الله - مَعْنَاهَا، وتحقيقها، وَمَتى ينْتَفع الْإِنْسَان بهَا، وأركانها، وشروطها. توصلت إِلَى نتائج مهمة مِنْهَا مَا يَلِي:
الأولى: أَن معنى لَا إِلَه إِلَّا الله، هُوَ: لَا معبود بحقِ إِلَّا الله، وَأَن الْإِلَه هُوَ: المألوه أَي المعبود. وَأَنه بِهَذَا يبطل مَا يَعْتَقِدهُ عباد الْقُبُور الْيَوْم وأمثالهم من أَن معنى لَا إِلَه إِلَّا الله هُوَ الْإِقْرَار بِوُجُود الله، أَو أَنه هُوَ الْخَالِق الْقَادِر على الاختراع وَأَشْبَاه ذَلِك أَو أَن مَعْنَاهَا لَا حاكمية إِلَّا لله، وَأَن من أقرّ بذلك فقد حقق التَّوْحِيد الْمُطلق وَلَو فعل مَا فعل من عبَادَة غير الله كالاعتقاد بالأموات، وَالطّواف بقبورهم والتبرك بتربهم وَنَحْو ذَلِك.
الثَّانِيَة: أَن تَحْقِيق شَهَادَة أَن لَا إِلَه إِلَّا الله، هُوَ: أَن لَا نعْبد إِلَّا الله وَحده بِالْقَلْبِ وَاللِّسَان وَسَائِر الْجَوَارِح، فَلَو عبدناه بِالْقَلْبِ وَحده لأصبحنا معاندين كفرعون وَمن على شاكلته وَلَو عبدناه بِاللِّسَانِ وَسَائِر الْجَوَارِح من دون الْقلب لأصبحنا منافقين. وَلَو عبدناه بِاللِّسَانِ وَحده لأصبحنا كَافِرين، فلابد من اجْتِمَاع الْأُمُور الثَّلَاثَة، مَعَ نفي اسْتِحْقَاق أَي مَخْلُوق لأي نوع من أَنْوَاع الْعِبَادَة الَّتِي لَا تصح إِلَّا لله.
الثَّالِثَة: أَن قَائِل لَا إِلَه إِلَّا الله لَا ينْتَفع بهَا إِلَّا إِذا حقق أَرْكَانهَا وشروطها وَمَات على ذَلِك لم يرتكب ناقضاً من نواقضها، وَأَن قَول من قَالَ بِأَن مُجَرّد التَّلَفُّظ بهَا يَكْفِي وهم بَاطِل.
الرَّابِعَة: أَن أَرْكَان لَا إِلَه إِلَّا الله: هِيَ أجزاؤها الَّتِي لَا تتَحَقَّق بِدُونِهَا

(1/446)

وَهِي: اثْنَان، نفي: وحدّ5 لَا إِلَه، وَالْمرَاد بِهِ نفي الإلهية الحقة عَمَّا سوى الله من سَائِر الْمَخْلُوقَات. وَالْإِثْبَات: وحدّه إِلَّا الله، وَالْمرَاد بِهِ إِثْبَات الإلهية الحقة لله وَحده لَا شريك لَهُ فِي عِبَادَته كَمَا أَنه لَا شريك لَهُ فِي ملكه
الْخَامِسَة: أَن شُرُوط الشَّيْء هِيَ الَّتِي لَا يَصح إِلَّا بتوفرها، وَلذَا فَإِن لَا إِلَه إِلَّا الله لَا تصح إِلَّا بتوفر شُرُوطهَا، وَهِي سَبْعَة، الْعلم، وَالْيَقِين، وَالْإِخْلَاص، والصدق، والمحبة، والانقياد، وَالْقَبُول.
السَّادِسَة: أَن الْعلم بِلَا إِلَه إِلَّا الله (بمعناها ومقتضاها المستلزم للْعَمَل) أحد شُرُوطهَا الَّتِي لَا تصح إِلَّا بهَا، وَأَن الْعلم بهَا يتَفَاوَت، وبقدر الْعلم وَالْجهل يحصل التَّفَاضُل فِي الْإِيمَان بهَا.
السَّابِعَة: أَن الْيَقِين بِشَهَادَة أَن لَا إِلَه إِلَّا الله الْمنَافِي للشَّكّ أحد شُرُوطهَا الَّتِي لَا تصح إِلَّا بهَا، وَهُوَ الْفَارِق بَين الْمُؤمن وَالْمُنَافِق، بل إِنَّه أصل الْإِيمَان - كَمَا قَالَ ابْن حجر، وَأَن القَوْل بِأَن التَّلَفُّظ بِالشَّهَادَتَيْنِ بِدُونِ استيقان الْقلب كَاف فِي الْإِيمَان مَذْهَب غلاة المرجئة، وَهُوَ قَول بَاطِل بِدَلِيل النُّصُوص الْكَثِيرَة من الْكتاب وَالسّنة وَلما يلْزمه من تسويق النِّفَاق، وَالْحكم لِلْمُنَافِقِ بِالْإِيمَان الصَّحِيح، وَهُوَ بَاطِل قطعا.
الثَّامِنَة: أَن الْإِخْلَاص لله تَعَالَى فِيمَا تَقْتَضِيه لَا إِلَه إِلَّا الله من الْعُبُودِيَّة لله وَحده لَا شريك لَهُ، أحد شُرُوط لَا إِلَه إِلَّا الله الَّتِي لَا تصح إِلَّا بهَا، بل هُوَ حَقِيقَة الْإِسْلَام وَأَن المخلص: هُوَ من كَانَت أَعماله كلهَا لله سَوَاء كَانَت قلبية أَو قوليه أَو عملية لَا يَدْفَعهُ إِلَيْهَا إِلَّا محبَّة الله وخوفه ورجاؤه وَحده لَا شريك لَهُ
التَّاسِعَة: أَنه لم يُحَقّق الإِخلاص لله تَعَالَى من دَعَا غَيره مهما كَانَت مَنْزِلَته من نَبِي أَو غَيره، أَو استشفع بجاههم أَو ذاتهم فِي طلب خير أَو كشف ضرّ. أَو أطَاع غَيره سُبْحَانَهُ وَغير رَسُوله فِي تَحْلِيل مَا حرم الله أَو تَحْرِيم مَا أحل الله عَن رضَا وطمأنينة قلب.

(1/447)

الْعَاشِرَة: أَن الصدْق بِمَعْنى لَا إِلَه إِلَّا الله ومقتضاها قولا وَعَملا وَحَالا أحد شُرُوطهَا الَّتِي لَا تصح إِلَّا بهَا.
الْحَادِيَة عشر: أَن من شُرُوط لَا إِلَه إِلَّا الله الْمحبَّة لَهَا وَلما اقتضته ودلت عَلَيْهِ من أَقْوَال وأفعال محبَّة مُنَافِيَة لضدها، وَمن ذَلِك أَن يكون الله وَرَسُوله أحب إِلَيْهِ مِمَّا سواهُمَا والمحبة لأَهْلهَا العاملين بهَا وبغض من نَاقض ذَلِك. وَانْتِفَاء هَذِه الْمحبَّة ردة بل إِن من سَاوَى بَين محبَّة الله وَرَسُوله وَبَين محبَّة غَيرهمَا فَلَيْسَ بِمُؤْمِن فضلا عَمَّن أحب مَا سوى الله وَرَسُوله أَكثر من محبتهما. وَهَذِه الْمحبَّة لَا تتَحَقَّق إِلَّا بِاتِّبَاع مَا بلّغه الرَّسُول صلى الله عَلَيْهِ وَسلم، وَمن تَمام هَذِه الْمحبَّة محبَّة مَا يُحِبهُ الله وَكَرَاهَة مَا يكرههُ.
وعلامة محبَّة العَبْد ربه تَقْدِيم محابه وَإِن خَالَفت هَوَاهُ، وبغض مَا يبغض ربه وَإِن مَال إِلَيْهِ هَوَاهُ، وموالاة من والى الله وَرَسُوله ومعاداة من عَادَاهُ وَاتِّبَاع سنته صلى الله عَلَيْهِ وَسلم وتقديمها على غَيرهَا من السّنَن. وَمَتى تمكنت هَذِه الْمحبَّة فِي الْقلب لم تنبعث الْجَوَارِح إِلَّا إِلَى طَاعَته عز وَجل.
الثانْية عشر: أَن الانقياد التَّام للا إِلَه إِلَّا الله وَلما اقتضته ظَاهرا وَبَاطنا انقياداً منافياً للترك، أحد شُرُوط لَا إِلَه إِلَّا الله. وَيحصل هَذَا الانقياد بِالْعَمَلِ بِمَا فَرْضه الله وَترك مَا حرمه وَالْتزم ذَلِك وَهَذَا الانقياد لَا يكون تَاما إِلَّا باتباعِ جَمِيع مَا بلغه رَسُول الله صلى الله عَلَيْهِ وَسلم حَتَّى يكون هَوَاهُ، وَهُوَ مَا تميل إِلَيْهِ النَّفس تبعا لما جَاءَ بِهِ الْمُصْطَفى صلى الله عَلَيْهِ وَسلم.
الثَّالِثَة عشر: أَن من شُرُوط لَا إِلَه إِلَّا الله الْقبُول لَهَا بِالْقَلْبِ وَاللِّسَان وسائرِ الْجَوَارِح، وَذَلِكَ بانشراحه لهَذِهِ الْكَلِمَة، وَلما اقتضته، وَألا يتَكَلَّم أَو يعْمل شَيْئا فِيهِ رد لهَذِهِ الْكَلِمَة أَو لشَيْء من مقتضياتها.
وَالله أعلم وَصلى الله على مُحَمَّد وَآله وَصَحبه وَسلم.

(1/448)


مصَادر ومراجع - شروط لا إله إلا الله

شروط لا إله إلا الله

مصَادر ومراجع
...
فهرس المراجع
1 - الْقُرْآن الْكَرِيم.
2 - إتحاف الْمُسلمين بِمَا تيَسّر من أَحْكَام الدّين - عبد الْعَزِيز المحمد السلمان - ط الأولى 1403 هـ - مطابع الإشعاع.
3 - إحْيَاء عُلُوم الدّين - أبي حَامِد مُحَمَّد بن مُحَمَّد الْغَزالِيّ - دَار الْمعرفَة للطباعة والنشر، بيروت لبنان.
4 - أصُول الْفِقْه الإسلامي - زكي الدّين شعْبَان - ط 1988م - مؤسسة الصَّباح للنشر والتوزيع.
5 - إِعْلَام الموقعين عَن رب الْعَالمين - شمس الدّين أبي عبد الله مُحَمَّد بن أبي بكر الْمَعْرُوف بِابْن قيم الجوزية - ط 1388 هـ - الناشر: مكتبة الكليات الأزهرية.
6 - الْإِقْنَاع - لشيخ الْإِسْلَام أبي النجا شرف الدّين مُوسَى الحجاوي الْمَقْدِسِي - دَار الْمعرفَة، بيروت لبنان.
7 - بَيَان مسَائِل الْكفْر وَالْإِيمَان - عمر عبد القيوم أَحْمد - ط الأولى 1413 هـ - مطابع الْبَادِيَة للأوفست.
8 - تَاج الْعَرُوس من جَوَاهِر الْقَامُوس - مُحَمَّد مرتضى الزبيدِيّ - ط الأولى 1306 هـ - دَار مكتبة الْحَيَاة، بيروت.
9 - تَارِيخ بَغْدَاد - لِلْحَافِظِ أبي بكر أَحْمد بن عَليّ الْخَطِيب الْبَغْدَادِيّ - دَار الْفِكر للطباعة والنشر.
10 - الرسَالَة التدمرية لشيخ الْإِسْلَام ابْن تيميه - تَحْقِيق زُهَيْر الشاويش - ط الثَّالِثَة 1400 هـ - الْمكتب الإسلامي.
11 - التَّرْغِيب والترهيب - لِلْحَافِظِ زكي الدّين عبد الْعَظِيم بن عبد الْقوي الْمُنْذِرِيّ - ط 1407 هـ - دَار الحَدِيث المعاصرة.
12 - التعريفات - للعلامة عَليّ بن مُحَمَّد الشريف الْجِرْجَانِيّ - ط 1978م - مكتبة لبنان، بيروت.
13 - تَفْسِير الْبَغَوِيّ - للْإِمَام محيي السّنة أبي مُحَمَّد الْحُسَيْن بن مَسْعُود الْبَغَوِيّ - دَار طيبَة للنشر والتوزيع 1412 هـ.
14 - تَفْسِير ابْن عَبَّاس - المطبوع بحاشية الدّرّ المنثور للسيوطي - دَار الْمعرفَة بيروت، لبنان.

(1/449)

16 - تَفْسِير المراغي - أَحْمد مصطفى المراغي - ط الثَّانِيَة 1985 م - دَار إحْيَاء التراث الْعَرَبِيّ، بيروت.
17 - التَّمْهِيد فِي الرَّد على الملحدة والمعطلة والرافضة والخوارج والمعتزلة - أبي بكر مُحَمَّد بن الطّيب بن الباقلاني - ط 1366 هـ - الناشر: دَار الْفِكر الْعَرَبِيّ.
18 - تيسير الْعَزِيز الحميد فِي شرح كتاب التَّوْحِيد - للشَّيْخ سُلَيْمَان بن عبد الله بن مُحَمَّد بن عبد الْوَهَّاب - مكتبة الرياض الحديثة بالرياض.
19 - جَامع الْأُصُول فِي أَحَادِيث الرَّسُول - مجد الدّين أبي السعادات الْمُبَارك بن مُحَمَّد بن الْأَثِير الْجَزرِي - ط 1389 هـ - الناشر: مكتبة الْحلْوانِي، مطبعة الملاح، مكتبة دَار الْبَيَان.
20 - جَامع الْعُلُوم وَالْحكم فِي شرح خمسين حَدِيثا من جَوَامِع الْكَلم - عبد الرَّحْمَن بن شهَاب الدّين أَحْمد بن رَجَب - مطبعة مصطفى البابي الْحلَبِي وَأَوْلَاده بِمصْر، الْقَاهِرَة 1382 هـ.
21 - الْجَامِع الْكَبِير - للعلامة جلال الدّين عبد الرَّحْمَن السُّيُوطِيّ - نُسْخَة مصورة عَن مخطوطة دَار الْكتب المصرية رقم 95، الْهَيْئَة المصرية الْعَامَّة للْكتاب.
22 - حَقِيقَة لَا اله إِلَّا الله - صَالح الفوزان - ط الأولى - مكتبة السّنة بِالْقَاهِرَةِ 1412 هـ.
23 - الدّرّ المنثور فِي التَّفْسِير بالمأثور - للْإِمَام جلال الدّين السُّيُوطِيّ - دَار الْمعرفَة بيروت، لبنان.
24 - دَلَائِل النُّبُوَّة ومعجزات الرَّسُول صلى الله عَلَيْهِ وَسلم - عبد الْحَلِيم مَحْمُود - ط 1405 هـ - مؤسسة دَار الشّعب بِالْقَاهِرَةِ.
25 - رَوْضَة النَّاظر وجنة المناظر - موفق الدّين عبد الله بن أَحْمد بن قدامَة الْمَقْدِسِي - ط 1385 هـ - المطبعة السلفية ومكتبتها بِالْقَاهِرَةِ.
26 - سنَن التِّرْمِذِيّ - مُحَمَّد بن عِيسَى بن سُورَة التِّرْمِذِيّ - ط الأولى 1385 هـ - مكتبة ومطبعة مصطفى البابي الْحلَبِي وَأَوْلَاده.
27 - الصِّحَاح - إِسْمَاعِيل بن حَمَّاد الْجَوْهَرِي - ط 1376 هـ - مطابع دَار الْكتاب الْعَرَبِيّ بِمصْر.
28 - صَحِيح البُخَارِيّ - للْإِمَام مُحَمَّد بن إِسْمَاعِيل البُخَارِيّ (المطبوع مَعَ شَرحه فتح الْبَارِي) - نشر وتوزيع رئاسة إدارة البحوث العلمية والإفتاء بالمملكة الْعَرَبيَّة السعودية.

(1/450)

29 - صَحِيح ابْن حبَان - لِلْحَافِظِ مُحَمَّد بن حبَان البستي - ط الأولى 1404 هـ.
30 - صَحِيح مُسلم - للْإِمَام مُسلم بن الْحجَّاج بن مُسلم الْقشيرِي النَّيْسَابُورِي (المطبوع مَعَ شَرحه للنووي) - ط 1401 هـ - دَار الْفِكر للطباعة والنشر.
31 - الْعدة لأصول الْفِقْه - للْقَاضِي أبي يعلى مُحَمَّد بن الْحُسَيْن بن الْفراء الْبَغْدَادِيّ - ط الأولى 1400 هـ - مؤسسة الرسَالَة بيروت، لبنان.
32 - فتح الْبَارِي - للْإِمَام أَحْمد بن عَليّ بن حجر الْعَسْقَلَانِي - نشر وتوزيع رئاسة إدارة البحوث العلمية والإفتاء ... بالمملكة الْعَرَبيَّة السعودية.
33 - فتح الْقَدِير - مُحَمَّد بن عَليّ الشَّوْكَانِيّ - ط 1401 هـ - دَار الْفِكر للنشر والتوزيع.
34 - فتح الْمجِيد - عبد الرَّحْمَن بن حسن آل الشَّيْخ - ط السَّابِعَة 1377 هـ - مطبعة السّنة المحمدية بِالْقَاهِرَةِ.
35 - الفردوس بمأثور الْخطاب - أبي شُجَاع شيرويه شهر دَار بن شيرويه الديلمي - ط الأولى 1406 هـ - دَار الْكتب العلمية بيروت، لبنان.
36 - قُرَّة عُيُون الْمُوَحِّدين (بِهَامِش كتاب التَّوْحِيد) - عبد الرَّحْمَن بن حسن بن مُحَمَّد بن عبد الْوَهَّاب - ط الأولى 1411 هـ - مكتبة دَار الْبَيَان والمؤيد.
37 - كشف الأستار عَن زَوَائِد الْبَزَّار - نور الدّين عَليّ بن أبي بكر الهيثمي - ط الأولى 1399 هـ - مؤسسة الرسَالَة بيروت، لبنان.
38 - كشف الشُّبُهَات - للشَّيْخ مُحَمَّد بن عبد الْوَهَّاب - ط 1372 هـ - مطبعة السّنة المحمدية بِالْقَاهِرَةِ.
39 - الْكَلَام الْمُنْتَقى مِمَّا يتَعَلَّق بِكَلِمَة التَّقْوَى لَا إِلَه إِلَّا الله - للشَّيْخ سعيد بن حجي الْحَنْبَلِيّ - مطبعة الْمنَار بِمصْر سنة 1349 هـ.
40 - كلمة الْإِخْلَاص وَتَحْقِيق مَعْنَاهَا - لِلْحَافِظِ ابْن رَجَب الْحَنْبَلِيّ - ط الأولى 1408 هـ - دَار الصَّحَابَة للتراث بطنطا.
41 - كنز الْعمَّال فِي سنَن الْأَقْوَال وَالْأَفْعَال - للعلامة عَلَاء الدّين عَليّ المتقي بن حسام الدّين الْهِنْدِيّ الْبُرْهَان فوري - ط الْخَامِسَة 1405 هـ - مؤسسة الرسَالَة بيروت.
42 - الكواشف الجلية عَن مَعَاني الواسطية - عبد الْعَزِيز المحمد السلمان - ط الثَّانِيَة 1390 هـ - مطبعة السَّعَادَة.
43 - لِسَان الْعَرَب الْمُحِيط - للعلامة ابْن مَنْظُور - دَار لِسَان الْعَرَب بيروت، لبنان.
44 - مَجْمُوع فَتَاوَى شيخ الْإِسْلَام أَحْمد بن تيميه - جمع وترتيب عبد الرَّحْمَن بن مُحَمَّد بن قَاسم - تَصْوِير الطبعة الأولى 1398 هـ - مطبعة دَار الْعَرَبيَّة بيروت.

(1/451)

45 - مُخْتَار الصِّحَاح - للشَّيْخ مُحَمَّد بن أبي بكر عبد الْقَادِر الرَّازِيّ رَحمَه الله تَعَالَى - دَار نهضة مصر للطبع والنشر، الفجالة مصر.
46 - مُخْتَصر العقيدة الإسلامية - تأليف: طَارق سويدان - ط الثَّالِثَة - دَار الدعْوَة الكويت.
47 - مدارج السالكين - للْإِمَام ابْن قيّم الجوزية - ط 1392 هـ - دَار الْكتاب الْعَرَبِيّ بيروت، لبنان.
48 - مُسْند الإِمَام أَحْمد - للْإِمَام أَحْمد بن حَنْبَل - ط الْخَامِسَة 1405 هـ - الْمكتب الإسلامي للطباعة والنشر بيروت، لبنان.
49 - مُسْند أبي يعلى - لِلْحَافِظِ أَحْمد بن عَليّ بن الْمثنى التَّمِيمِي - ط الثَّانِيَة 1410 هـ - دَار الْمَأْمُون للتراث.
50 - معارج الْقبُول - للشَّيْخ حَافظ أَحْمد حكمي - ط الأولى 05 هـ - دَار ابْن القيّم للنشر والتوزيع، الدمام.
51 - مُعْجم أَلْفَاظ الْقُرْآن الْكَرِيم - مجمع اللُّغَة الْعَرَبيَّة - مطابع الْهَيْئَة المصرية الْعَامَّة للْكتاب.
52 - مُعْجم متن اللُّغَة - للعلامة أَحْمد رضَا - ط 1377 هـ - دَار مكتبة الْحَيَاة بيروت، لبنان.
53 - مُعْجم مقاييس اللُّغَة - لأبي الْحُسَيْن أَحْمد بن فَارس بن زَكَرِيَّا - ط الثَّالِثَة 1402هـ - مكتبة الخانجي بِمصْر.
54 - المعجم الْوَسِيط - مجمع اللُّغَة الْعَرَبيَّة - ط الثَّانِيَة 1392 هـ - مطابع دَار المعارف بِمصْر.
55 - الْمعلم بفوائد مُسلم - للْإِمَام أبي عبد الله مُحَمَّد بن عَليّ بن عمر الْمَازرِيّ - ط الأولى - دَار الغرب الإسلامي بيروت، لبنان.
56 - الْمُفْهم على صَحِيح مُسلم - أبي الْعَبَّاس أَحْمد بن عمر بن إِبْرَاهِيم الْأنْصَارِيّ - ط الأولى 1413 هـ - دَار الْكتاب الْمصْرِيّ، دَار الْكتاب اللبناني.

(1/452)


المقدمة - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

المقدمة
الحمد الله رب العالمين، والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين. وبعد:
فإن عقيدة التوحيد هي العقيدة التي بعث الله بها رسله، وأنزل بها كتبه من لدن آدم عليه السلام إلى محمد صلى الله عليه وسلم، وقد كان كل رسول يدعو قومه إلى التوحيد الخالص بأقرب الطرق وأيسرها على أفهام الناس، بحيث كان القوم كلهم يفهمون ما يريده رسولهم منهم بكل وضوح ويسر. حتى جاء آخر الرسل ونبي الإنسانية كافة محمد صلى الله عليه وسلم الذي أنزل الله عليه القرآن هدى وشفاء ورحمة للمؤمنين، وداعيا إلى عقيدة التوحيد متبعًا في ذلك منهجًا خاصًّا يناسب جميع الناس ومختلف الفئات.
وكان الصحابة رضي الله عنهم يفهمون هذه العقيدة من القرآن الكريم مباشرة، ومن النبي صلى الله عليه وسلم دون أن ينهجوا طرق الجدل العقيم الذي سلكته طوائف من بعدهم ودون أن يعرفوا شيئا من فلسفة اليونان.
فلما كانت حركة الترجمة للكتب اليونانية وترجمت كتب الفلاسفة وأبحاثهم في الإلهيات تأثر كثير من المدافعين عن عقيدة الإسلام ضد الزنادقة بالفلاسفة ظانين أن طرقهم الجدلية طرق صحيحة ولا يكون الانتصار على الخصم إلا بسلوكهم هذه الطرق، مما أدى إلى تعقيد مسائل العقيدة وخروجها عن طابعها السهل الواضح الذي تلقاه الصحابة من القرآن والسنة.

(1/5)

وقد فكرت طويلًا في الموضوع الذي أختاره لنيل درجة الماجستير في العقيدة إلا أنني لما كانت طريقة القرآن في تقريره لعقيدة التوحيد ومحاربة الشرك قد بهرتني وأنا أطالع آيات الكتاب الكريم لبساطتها ووضوحها وملاءمتها للفطرة، ولم أجد فيها ذلك التعقيد الذي يشمئز منه الدارس لكتب الفلاسفة ومن تأثر بهم من المتكلمين -لما كان الأمر كذلك- رأيت أن يكون عنوان الرسالة: عقيدة التوحيد في القرآن الكريم.
هذا وبعد أن انتهيت مع جمع مادة البحث واتضحت لي أكثر مسائلة رأيت من المناسب أن يكون الموضوع مشتملًا على مقدمة وأربعة أبواب وخاتمة فجاء على الصورة التالية:
الباب الأول:
العقيدة ومكانتها وفيه خمسة فصول:
الفصل الأول: تعريف العقيدة: وقد عرفت فيه العقيدة لغة وشرعًا.
الفصل الثاني: مصدر العقيدة الإسلامية: وقد بينت فيه أن العقيدة الإسلامية عقيدة توفيقية تعتمد على الكتاب والسنة.
الفصل الثالث: مميزات العقيدة الإسلامية: وقد بينت فيه ما تمتاز به العقيدة الإسلامية من مميزات على غيرها من العقائد.
الفصل الرابع: أثر العقيدة الإسلامية في سلوك الفرد والمجتمع وجاء الكلام فيه بخمس نقاط:
أ- سلطان العقيدة على النفوس.
ب- حالة العرب قبل الإسلام.
جـ- أثر العقيدة في سلوك الفرد.
د- أثر العقيدة في سلوك المجتمع.
هـ- أمثلة لآثار العقيدة.
الفصل الخامس: ثبات عقيدة التوحيد وأنها أصل الرسالات: وفيه أربع نقاط:

(1/6)

أ- مذاهب التطوريين والدر عليها.
ب- أسباب القول بفكرة التطور.
جـ- خطأ التطوريين في منهاجهم الذي سلكوه وأسباب هذا الخطأ.
د- الرد الإجمالي على نظرية التطور.
الباب الثاني:
حقيقة التوحيد وفيه ثلاثة فصول:
الفصل الأول:
وقد بينت فيه معنى كلمات الإله والرب والدين والعبادة.
الفصل الثاني:
أنواع التوحيد وفي أيها وقع النزاع بين الرسل وأممهم وفيه أربع مسائل:
أ- أقسام التوحيد.
ب- شبهة المنكرين لهذا التقسيم والرد عليها.
جـ- معاني أنواع التوحيد الثلاثة.
د- العلاقة بين أنواع التوحيد.
الفصل الثالث:
الضرورة إلى عقيدة التوحيد، وقد تكلمت فيه عن الحاجة إلى التوحيد في الدنيا والآخرة.
الباب الثالث:
المنهج القرآني في تقرير عقيدة التوحيد وفيه خمسة فصول:
الفصل الأول:
تقرير القرآن للتوحيد بالأدلة الكونية وفيه أربع نقاط:
أ- اشتمال الآيات القرآنية على دليلي الخلق والعناية.
ب- آية السماوات والأرض.
جـ- آية الشمس والقمر والليل والنهار.
د- آية الرياح والمطر والنبات.
الفصل الثاني:
تقرير القرآن للتوحيد بضرب الأمثال: والأمثال التي ذكرتها في هذا الفصل:

(1/7)

1- إما أن تكون مضروبة لله ولما يعبد من دونه.
2- وإما أن تكون مضروبة لكلمة التوحيد وكلمة الشرك.
3- وإما أن تكون مضروبة للحق والباطل.
4- وإما أن تكون مضروبة لعجز آلهة المشركين.
5- وإما أن تكون مضروبة لوصف حالة المشرك وحالة الموحد.
6- وإما أن تكون مضروبة لقلب الموحد وقلب المشرك.
7- وإما أن تكون مضروبة لحواس الموحد وحواس المشرك.
8- وإما أن تكون مضروبة لبيان فساد أعمال المشركين.
الفصل الثالث: تقرير القرآن للتوحيد بالقصص القرآني وفيه ثلاثة أقسام:
القسم الأول: قصص أربعة من أولي العزم من الرسل:
هم نوح وإبراهيم وموسى وعيسى عليهم السلام.
القسم الثاني: قصص رسل من غير أولي العزم هم: هود وصالح وشعيب ويونس ويوسف وسليمان عليهم السلام.
القسم الثالث: قصتان لغير الرسل من الموحدين وهما قصة أصحاب الكهف وقصة أصحاب الأخدود مع الموحدين.

(1/8)

الفصل الرابع:
تقرير القرآن للتوحيد بالتذكير بنعم الله، والكلام فيه على سبع نعم هي:
1- نعمة الشمس والقمر والليل والنهار.
2- نعمة الأرض والجبال.
3- نعمة البحر.
4- نعمة الرياح والمطر والنبات.
5- نعمة الأنعام.
6- نعمة السمع والبصر.
7- نعمة الأمن.
الفصل الخامس:
تقرير القرآن للتوحيد بالأدلة العقلية: والكلام فيه بمبحثين:
المبحث الأول: الكلام على الأدلة العقلية المتعلقة بالله وفيه خمسة أدلة:
1- دليل الخلق والملك.
2- دليل عدم فساد الكون.
3- دليل نفي الولد عن الله.
4- دليل الرزق.
5- دليل النوائب.
المبحث الثاني: الكلام على الأدلة العقلية المتعلقة بالأصنام وفيه دليلان:
1- دليل النقص.
2- دليل العجز.
الباب الرابع:
مميزات طريقة القرآن الكريم على طريقة المتكلمين والفلاسفة في تقرير عقيدة التوحيد.
والكلام فيه بثلاثة فصول.

(1/9)

الفصل الأول: ميزة طريقة المتكلمين.
الفصل الثاني: ميزة طريقة الفلاسفة.
الفصل الثالث: ميزة طريقة القرآن الكريم.
الخاتمة: وفيها خلاصة البحث.
وقد حاولت منذ بداية البحث أن أسير مع النصوص القرآنية حيث سارت دون محاولة للي أعناقها فكنت حريصا على أن أبقى في دائرة النص القرآني مستشهدا لما أقول بالآيات وأقوال المفسرين فيها، لذلك اعتمدت بالدرجة الأولى على أمهات كتب التفسير كالطبري وابن كثير والقرطبي والكشاف والبحر المحيط، كما أنني اعتمدت كثيرًا على كتب العقيدة لشيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله وغيرها من المراجع مما نجده موضحا في آخر البحث.
وأحب أن أشير إلى أنني لا اعلم أن أحدًا سبقني إلى الكتابة في هذا الموضوع على هذا المنهج المبوب وما تحت كل باب من الفصول.
كذلك أحب أن أنبه إلى أن المادة التي دونت تحت كل فصل منها ما هو منقول عن العلماء نصا وأشير في الحاشية إلى نفس المرجع الذي أخذت منه، ومنها ما أختصره وأشير إلى المواضع المحذوفة منه بوضع نقط وأذكر بعد نهايته "انتهى بتصرف أو باختصار"، وأذكر في الهامش اسم المرجع الذي نقلت منه، ومنها ما يكون معناه من غيري وأصوغه بلفظي وهذا أعبر عنه في الهامش بكلمة "انظر كذا"، ومنها ما يكون إنشاؤه مني وهذا يبقى بدون إشارة.
وأحب أن أشير إلى أنني لم أفهرس للآيات القرآنية لكثرتها واكتفيت بفهرس للمراجع والموضوعات.
على أنني لا أبرئ نفسي من النقص والعيوب والأخطاء فأن أصبت فمن الله، وإن أخطأت فمني ومن الشيطان.

(1/10)

وفي الختام أحمد الله تعالى الذي أعانني على إتمام هذا المبحث وأقدم شكري لفضيلة الشيخ عبد الله بن عبد الرحمن الغديان عضو هيئة كبار العلماء بالرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد الذي تكرم بالإشراف على هذا البحث. كما أقدم شكري لكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض حيث أتاحت لي فرصة تقديم هذا البحث لنيل درجة الماجستير، أسأل الله أن يجزي الجميع خير الجزاء وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا، وآخر دعوانا أن الحمد الله رب العالمين.

(1/11)


العقيدة ومكانتها - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

العقيدة ومكانتها
تمهيد الباب
...
تمهيد الباب
إن للعقيدة الصحيحة مكانتها العظمى في إصلاح حياة الناس ونشر الطمأنينة والإستقرار في جوانب النفس وفي ربوع الأرض.
ولما كانت العقيدة تتعرض دائمًا إلى هجوم مستمر من أعداء الله على مدى الأيام حتى أثرت هذه الهجمات على كثير من الشباب في مختلف أقطار العالم الإسلامي، فأضعفت العقيدة في نفوسهم -وبدا ذلك واضحا في انحراف الشباب إلى الاقتداء بالغرب والارتواء من عقائدهم الفاسدة- اشتمل هذا الباب على فصول خمسة:
أولها: عرفت فيه العقيدة لغة وشرعًا.
وثانيها: بينت فيه أن العقيدة الإسلامية توقيفية لاعتمادها على الكتاب الكريم والسنة النبوية.
وثالثها: وضحت فيه مميزات العقيدة الإسلامية على غيرها من العقائد.
ورابعها: بينت فيه أثر العقيدة الإسلامية في سلوك الفرد والمجتمع.
وخامسها: بينت فيه أن عقيدة التوحيد ثابتة لا متطورة.
وقد مهدت لكل فصل منها عند افتتاحه بمزيد من البيان لمحتوياته.

(1/15)


تعريف العقيدة - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

تعريف العقيدة
تعريف العقيدة لغة
تمهيد
...
الفصل الأول: تعريف العقيدة
تمهيد
اعتمدت في هذا الفصل على كتب اللغة وغيرها من الكتب العلمية لتعريف العقيدة لغة وشرعًا.
أ- تعريف العقيدة لغة
كلمة العقيدة في اللغة مأخوذة من العقد، وهو نقيض الحل، وهو يدل على الشدة والوثوق، ومنه: عقد الشيء يعقده عقدا وانعقد وتعقد، والمعاقد: هي مواضع العقد، والعقدة: القلادة، والعقد: الخيط ينظم فيه الخرز وجمعه عقود، ويقال: اعتقد الدر والخرز وغيره وغيره: إذا اتخذ منه عقدا، وعقدت الحبل اعقده عقدا وقد انعقد، ومعقد الحبل مثل مجلس، وهو موضع عقده يقال له: عقده، وجمعها عقد، لأنها تمسكه وتوثقه، ومنه قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَد} 1: أي السواحر اللاتي يعقدن الخيوط وينفثن فيها2.
هذا هو أصل العقد: وهو أنه نقيض الحل، وهو وصل الشيء بغيره كما تعقد الحبل بالحبل، ثم استعمل في جميع أنواع العقود في المعاني والأجسام3، فمن
__________
1 سورة الفلق آية 4.
2 انظر معجم مقاييس اللغة 4/87 ولسان العرب 3/413.
3 انظر الآية الأولى من سورة المائدة بتفسير القرطبي 6/31 والبحر المحيط 3/409.

(1/17)

استعمالاته في المعاني أن يقال: عقد العهد واليمين يعقدهما عقدا وعقدهما: أي أكدهما، ومنه قوله تعالى: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُم} 1 وقرئ بالتشديد ومعناه التوكيد والتغليظ كقوله تعالى: {وَلا تَنقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} 2، ومنه قول الحطيئة:
قوم إذا عقدوا عقدا لجارهم ... شدوا العناج وشدوا فوقه الكربا3
فجعلوا العناج والكرب مثلين لتأكيد الوفاء بالعهد4.
والمعاقدة: المعاهدة، وفي قراءة ابن عباس: {وَالَّذِينَ عَاقَدَتْ أَيْمَانُكُمْ} 5، وكقوله تعالى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمْ الأَيْمَان} 6، ويجوز أن تقرأ بالتخفيف.
ثم أطلق العقد على العهد وجمعه عقود، وهي أوكد العهود، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} 7، فإذا قلت: عاقدت فلانا وعقدت عليه، فتأويله: عاهدته وألزمته ذلك باستيثاق.
كذلك استعمل العقد في البيع والنكاح وغيره فيقال: عقد البيع وعقد النكاح، وعقدته: أي إبرامه وإحكامه ووجوبه، ومنه: اعتقد الأمر: أي صدقه، واعتقد
__________
1 سورة النساء آية 33.
2 سورة النحل آية 91.
3 العناج خيط أو سير يشد في أسفل الدلو ثم في عروقها أو في إحدى آذانها، فإذا انقطع الحبل أمسك العناج الدلو أن تقع في البئر، والكرب: حبل يشد على عراقي الدلو ثم يثنى ثم يثلث والجمع أكراب.
4 انظر تفسير الطبري 6/27.
5 سورة النساء آية 33.
6 سورة المائدة آية 89.
7 سورة المائدة آية 1.

(1/18)

الأخاء: ثبت، واعتقد كذا: عقدت عليه القلب والضمير، حتى قيل: العقيدة: هي ما يدين الإنسان به1.
ومن استعمالاته في الأجسام كأن نقول: اعتقد الشيء: أي صلب، وعقد العسل: أي اشتد، وإذا أطبق الوادي على قوم فأهلهكهم يقال: عقد عليهم، وعقد الحبل أو الخيط: إذا شده.
إذن فلفظ العقد أصل وضعه: نقيض الحل، قال في تاج العروس عند لفظ عقد: "والذي صرح به أئمة الاشتقاق: أن أصل العقد نقيض الحل، ثم استعمل في جميع أنواع العقود في البيوعات وغيرها، ثم استعمل في التصميم والاعتقاد الجازم".
والمعتقد: مصدر ميمي بمعنى الاعتقاد: أي ما يعتقده الإنسان.
بناء على ما تقدم في كلمة عقد واشتقاقها، يتبين لنا أن كلمة العقيدة لغة: فعيلة، من عقد بمعنى معقودة "أي بمعنى اسم المفعول" فهي تطلق لغة على الأمر الذي يعتقده الإنسان ويعقد عليه قلبه وضميره، بحيث يصير عنده حكمًا لا يقبل الشك فيه لدى معتقده، فاعتقد كذا بقلبه: أي صار له عقيدة؛ لأنه لما كان العقد لغة: هو الجمع بين أطراف الشيء، فكأن المعتقد قد جمع أطراف قلبه وعقد ضميره على معتقده فأحكم وثاقه بالأدلة القاطعة لديه والبراهين التي قامت على معتقده حتى يكون لانعقاد القلب عليه أثر ظاهر من الإذعان والخضوع له، فأشبهت العقيدة العهد المشدود والعروة الوثقى لاستقرارها في القلب ورسوخها في الأعماق2.
__________
1 انظر معجم مقاييس اللغة 88/4 والمصباح المنير 2/ 71.
2 انظر المصباح المينر 2/ 71.

(1/19)

ب- تعريف العقيدة شرعًا
والعقيدة شرعًا: هي ما يدين به الإنسان ربه وجمعها عقائد، والعقيدة الإسلامية مجموعة الأمور الدينية التي تجب على المسلم أن يصدق بها قلبه، وتطمئن إليها نفسه، وتكون يقينًا عنده لا يمازجه شك ولا يخالطه ريب، فإن كان فيها ريب أو شك كانت ظنًّا لا عقيدة، ودليل ذلك قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} 1، وقوله تعالى: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيه} 2 وقوله تعالى: {إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيه} 3
فالعقيدة إذًا ليست أمورًا عملية، إنما هي الأمور الدينية العلمية التي تجب على المسلم اعتقادها في قلبه لإخبار الله تعالى بها بكتابه أو بسنة رسوله صلى الله عليه وسلم، يقول صاحب لسان العرب: "والعقيدة في الدين ما يقصد به الإعتقاد دون العمل كعقيدة وجود الله وبعثه الرسل وجمعها عقائد"4.
وزاد هذا المعنى كذلك إيضاحًا محمود خطاب فقال: "العقيدة هي مثل عليا يؤمن بها الإنسان فيضحي من أجلها بالأموال والنفس؛ لأنها عنده أغلى من الأموال والنفس"5.
__________
1 الحجرات آية 15.
2 سورة البقرة 2.
3 سورة آل عمران 9.
4 لسان العرب 3/413.
5 بين العقيدة والقيادة ص 33.

(1/20)


مصدر العقيدة الإسلامية - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الثاني: مصدر العقيدة الإسلامية
العقيدة الإسلامية من الأمور التوقيفية التي لا يجوز الاجتهاد فيها، لذلك كان السلف الصالح رضي الله عنهم يكتفون بما ورد في القرآن والسنة وأقوال الصحابة رضي الله عنهم، ويوضح ذلك منهج الإمام أحمد رحمه الله في العقائد، كما في رسالته لعبيد الله بن يحيى، فقد روي ابن الجوزي بسنده عن عبد الله بن أحمد بن حنبل قال: "كتب أبي إلى عبيد الله بن يحيى بن خاقان: لست بصاحب كلام ولا أرى الكلام في شيء من هذا، إلا ما كان في كتاب أو حديث عن رسول الله صلى الله عليه وسلم أو عن أصحابه، فأما غير ذلك فإن الكلام فيه غير محمود"1.
هذا النص يبين لنا أن الإمام أحمد رحمه الله تعالى، التزم في كلامه بالعقائد بهذين الأصلين الجليلين، الكتاب والسنة، فطريقته هي طريقة السلف الصالح من الصحابة والتابعين، مبتعدًا عن الجدل والفروض والفلسفات العقيمة، مثبتًا لله تعالى ما أثبته لنفسه أو أثبته له رسوله صلى الله عليه وسلم من غير زيادة ولا نقص، ولذلك ذم الإمام أحمد رحمه الله علم الكلام والمتكلمين؛ لأنهم يقدمون العقل على النص، ويجعلونه حاكمًا على الكتاب والسنة، فإن كان المنقول -يعني النص- موافقًا لعقولهم قبلوه، وإلا فتحوا باب التأويل لكي يجمعوا بين النقل والعقل، بدعوى أن العقل أصل يرجع إليه في كل نقل يتعرضون له، حتى جانبوا الصواب وحادوا عن منهج القرآن لمناهج فلاسفة اليونان.
__________
1 أصول مذهب الإمام أحمد د. عبد الله التركي ص73.

(1/21)

إذن فالعقيدة عند السلف رحمهم الله تعالى -توقيفية، لا مجال لآراء البشر فيها، وكثير من نصوصها بكلمة "قل" التلقينية مثل قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} 1. وقوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ، لا أَعْبُدُ مَا تَعْبُدُونَ، وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ، وَلا أَنَا عَابِدٌ مَا عَبَدتُّمْ، وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ، لَكُمْ دِينُكُمْ وَلِيَ دِينٌِ} 2. وقوله تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} 3. وقوله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ، قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ، مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ} 4، وقوله تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ} 5، وقوله تعالى: {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ، قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنْ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ، قُلْ لَوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ} 6، وقوله تعالى: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ، قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} 7، وقوله
__________
1 سورة الإخلاص.
2 سورة الكافرون.
3 سورة البقرة آية 136.
4 سورة الأنعام آية 14- 16.
5 سورة الأنعام آية 19.
6 سورة الأنعام آية 56- 58.
7 سورة الأنعام آية 63- 64.

(1/22)

تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} 1، وقوله تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} 2.
وهكذا نجد أن مسائل العقيدة الإسلامية توقيفية، لا تؤخذ من آراء البشر لورود أكثرها في القرآن بكلمة "قل" التلقينية.
__________
1 سورة الأنعام آية 71.
2 سورة الإسراء آية 111.

(1/23)


مزايا العقيدة الإسلامية - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

مزايا العقيدة الإسلامية
مدخل
...
الفصل الثالث: مزايا العقيدة الإسلامية
سبق أن بينا أن العقيدة الإسلامية عقيدة توقيفية بمعنى أنها موحى بها من عند الله تعاالى، ولم تكن نتاج عقل بشري، ولا تستمد من غير الوحي، وذلك تمييز لها عن الفلسفة التي ينشئها الفكر البشري حول الإله، وتمييز لها كذلك عن المعتقدات الوثنية التي تنشئها المشاعر والأخيلة والأوهام والتصورات البشرية.
وهذه العقيدة الإسلامية هي العقيدة الوحيدة التي سلم أصلها من التحريف، كما في قوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُون} 1. بينما العقائد السماوية التي جاءت بها الديانات السابقة، قد دخلها التحريف في كل صورة من صورها، وقد أضيفت إلى أصول الكتب المنزلة شروح وتأويلات وزيادات ومعلومات بشرية، وأدمجت في صلبها حتى صار الحق فيها باطلًا، وبقي الإسلام وحده محفوظ الأصول، ولم يشب نبعه الأصيل كدر، ولم يلبس فيه الحق بالباطل، قال تعالى عن أهل الكتاب: {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} 2، وقال تعالى عنهم: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} 3.
وبما أن العقيدة الإسلامية امتازت عن غيرها من العقائد بالميزة الكبرى، حيث
__________
1 سورة الحجرات آية 9.
2 سورة البقرة آية 75.
3 سورة البقرة آية 79.

(1/24)

إن أصولها سلمت من التحريف وأن مسائلها توقيفية، لذلك كان لها مميزات أخرى نجملها فيما يلي1:-
__________
1 انظر الإيمان والحياة للدكتور يوسف القرضاوي ص 47- ص57.

(1/25)

1- أنها عقيدة واضحة سهلة بعيدة عن تعقيدات المذاهب الأخرى،
وليس فيها أشياء غامضة ولا جوانب محتكرة لرجال الدين كما في بعض العقائد جوانب مقصور حق فهمها على رجال الدين، وتنادي بالمبدأ القائل: "اعتقد وأنت أعمى"1.
إن العقيدة الإسلامية يستوى في فهمها وحق العلم بها كل مسلم، سواء أكان متعلمًا أو أميًّا؛ وذلك لأنها خالية من تعقيدات المذاهب الأخرى، كالتثليث والمثنوية والبرهمية وغيرها، فهي تتلخص بأنه يجب على كل مسلم أن يعتقد أن لهذا الكون خالقًا أحكم صنعه وقدر كل شيء فيه تقديرًا، وهذا الخالق هو الإله الواحد الذي ليس له شريك ولا شبيه ولا صاحب ولا ولد, ويتصف بجميع صفات الكمال, منزه عن جميع صفات النقص.
وما دامت هذه العقيدة توقيفية، فهي مبرأة من كل نقص, سالمة من كل عيب, بعيدة عن الحيف والظلم؛ لأن الله له المثل الأعلى في السموات والأرض: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيرًا} 2.
__________
1 انظر مناهج الجدل في القرآن الكريم للدكتور زاهر الألمعي ص15.
2 سورة النساء آية 82.

(1/25)

2- ومن مزايا العقيدة الإسلامية أنها عقيدة فطرية
، بمعنى أنها ليست غريبة
عن الفطرة أو مغايرة لها، بل هي تلائم الفطرة وتنميها ولا تصادمها، وهي عقيدة تشبع الجوعة الفطرية التي لا تشبعها النظم الفلسفية, ولا المذاهب الوثنية, ولا السلطان السياسي, ولا الثراء المالي، قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1، وقال صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء؟ ثم يقول أبو هريرة: اقرأوا إن شئتم: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} " 2.
والفطرة هنا هي دين الإسلام وعقيدته، ولم يقل في الحديث: أو يسلمانه؛ لأن الإسلام فطرة مركوزة في النفس الإنسانية، وهو الوضع الطبيعي لها، فلا يحتاج إذن لتأثير الأبوين، أما باقي المذاهب الإلحادية فهي تغطي الفطرة وتنكسها وتصادمها، لذلك فهي لا تأتي على النفس من داخلها، إنما تأتي بمؤثر خارجي كما بان لنا من الحديث السابق.
__________
1 سورة الروم آية 30.
2 الحديث رواه عن أبي هريرة البخاري في كتاب الجنائز ومسلم في كتاب القدر واللفظ له 4/ 2047.

(1/26)

3- ومن مزايا هذه العقيدة الإسلامية أنها عقيدة ثابتة محددة،
بمعنى أنها لا تتغير ولا تتطور بمرور الأزمان وتعاقب الأجيال، فلا مجال فيها للزيادة والنقص, ولا تقبل التحريف والتبديل، فلن يستطيع حاكم أو مجمع أو مؤتمر أن يضيف إليها ما ليس منها أو ينقص منها ما هو داخل فيها، وكل محاولة في ذلك يوصف صاحبها بالكفر، لأن الوحي قد انقطع بالتحاق رسول الله صلى الله عليه وسلم بالرفيق الأعلى، وبقيت النصوص ثابتة إلى يوم الدين لا ينسخها ناسخ ولا يبدلها إلا كافر.

(1/26)

أما غيرها من العقائد فقد زيد فيها ونقص منها؛ لأنها كانت تخضع لأهواء الحكام والمجامع الدينية، ثم يجبر الناس على ما يتخذه هؤلاء من القرارات في أمر دينهم وعقيدتهم كما قال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} 1.
فالعقيدة اليهودية، والعقيدة النصرانية كذلك، رغم أن أصلهما وحي من عند الله، إلا أن التحريف قد دخلهما حتى أصبح وصف الإله فيهما لا يختلف كثيرًا عن أوصاف البشر، بل قد تضمنت كتبهم المحرفة أوصافًا لله لا ترتفع كثيرًا على أوصاف الإغريق لآلهتهم الوثنية، فاليهود يصفون الإله بالأكل والشرب والنوم والراحة والتعب وما إلى ذلك من النقائص التي لا تليق بالله سبحانه، وأما العقيدة النصرانية فكانت حالتها أدهى وأمرّ، حيث اختلطت مبادؤها بالوثنية اليونانية، ونشأ من هذا الخلط دين جديد تتجلى فيه النصرانية والوثنية سواء بسواء، واختلاف النصارى في طبيعة المسيح وتفرقهم إلى طوائف عديدة، يبين لنا بوضوح مدى التلاعب والتحريف بعقيدتهم، ومدى التخبط الذي يعيشونه.
إن أي مسلم عادي ولو كان أميًّا لا يقرأ ولا يكتب، يرد بكل بساطة واطمئنان على كل من يحاول أن ينحرف في مفهومه لهذه العقيدة.
وقد قيض الله سبحانه وتعالى على مدار القرون من العلماء الأثبات والفحول الثقات من يرد على زيغ المنحرفين، ويظهر باطلهم ويزهقه، ويبين ما في كتبهم من البدع والخرافات، كالإمام أحمد بن حنبل رحمه الله تعالى:
- في القرن الثالث الهجري. وشيخ الإسلام ابن تيمية وتلميذه ابن القيم -رحمهما الله تعالى- في القرن الثامن الهجري.
__________
1 سورة التوبة آية 30.

(1/27)

4- ومن مميزات العقيدة الإسلامية أنها عقيدة مبرهنة،
بمعنى أنها تقيم البراهين الساطعة والحجج الباهرة على كل مسألة فيها، ولا تلزم الناس بالتسليم الأعمى كما في بعض العقائد الأخرى: "اعتقد وأنت أعمى" أو "أغمض عينيك ثم اتبعني"، بل كان القرآن الكريم يقيم الدليل على كل مسألة من مسائل العقيدة، ثم يطلب من خصومه إقامة الدليل على ما يعتقدون بقوله: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنتُمْ صَادِقِين} 1. ولا يقول عالم مسلم بأن هذه العقيدة تكتفي بإثارة العواطف ومخاطبة القلب والوجدان، بل إنها تخاطب العقل بالحجج الدامغة، ثم تأخذ طريقها إلى القلوب والأفئدة؛ لأن العقل الصريح يوافق المنقول الصحيح.
وقد ألف شيخ الإسلام ابن تيمية -رحمه الله تعالى- كتابًا اسمه: "درء تعارض العقل والنقل" وهو مشتهر باسم آخر وهو: "موافقة صحيح المنقول لصريح المعقول"، وقد بين -رحمه الله- في هذا الكتاب أنه لا يوجد قط نص صحيح يخالف العقل، وإذا وجدت المخالفة، فإما أن تكون مخالفة ظاهرية وإمكانية الجمع بينهما حاصلة، وإما أن تكون المخالفة ناشئة عن علة في العقل، كأن يكون صاحبه من أهل البدع والأهواء، فيحاول أن يلوي النص ليوافق عقله؛ لأنه من الذين يقدمون العقل على النص، وإما أن تكون المخالفة من جهة أن نسبة النقل إلى النبي -صلى الله عليه وسلم- غير صحيحة.
إن القرآن الكريم يقيم الأدلة من الكون والنفس والتاريخ على ربوبية الله وألوهيته وكماله، ويقيم الأدلة على البعث كذلك بخلق الإنسان أول مرة, وخلق السموات والأرض, وإحياء الأرض بعد موتها، ولن تجد مسألة واحدة من مسائل العقيدة الإسلامية إلا وهي مبرهنة وفيها أدلة كافية لمن كان له قلب يفقه به ويتذكر، ولنضرب بعض الأمثلة:-
__________
1 سورة البقرة أية 111 وسورة النمل آية 64.

(1/28)

يقول تعالى: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ, هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} 1.
ويقول تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ, هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلاً وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ} 2، ويقول تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ, فَذَلِكُمْ اللَّهُ رَبُّكُمْ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلالُ فَأَنَّا تُصْرَفُونَ} 3، ويقول تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ, ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِ الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ, وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} 4، ويقول تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} 5، والآيات التي تقيم الأدلة على مسائل العقيدة كثيرة جدًّا6.
__________
1 سورة آل عمران آية 5-6.
2 سورة الأنعام آية 1-2.
3 سورة يونس آية 31-32.
4 سورة الحج آية 5-7.
5 سورة الروم آية 27.
6 انظر هذه النقطة في مناهج الجدل ص97 وص415.

(1/29)

5- ومن مميزات العقيدة الإسلامية كذلك أنها عقيدة وسط،
لا إفراط فيها ولا تفريط، فهي وسط بين العقائد التي تنكر الخالق وتنكر كل ما وراء الطبيعة المحسوسة، وبين العقائد التي تزعم أن للعالم أكثر من إله وتقول بالتعدد وتدعى حلول الإلهية في الملوك والحكام والأنبياء والأشياء والحيوانات.
إن عقيدة الإسلام بريئة من الإلحاد وإنكار وجود الله، كما هي بريئة من الشرك والوثنية، إنها عقيدة تفرد الله سبحانه بالربوبية والألوهية لأنه لا يستحق ذلك غيره، يقول تعالى: {قُلْ لِمَنٍِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ, قُلْ مَنْ رَبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ, سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ, قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ, بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ, مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ, عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
وهذه العقيدة الإسلامية وسط في صفات الله تعالى، فلا مغالاة في التجريد الذي يجعل صفات الله بلا معنى كالجهمية المعطلة وأساتذتهم من فلاسفة اليونان، إنما تقول هذه العقيدة: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 2، فإجمال في النفي وتفصيل في الإثبات.
وقد خلت العقيدة الإسلامية كذلك من التشبيه والتمثيل الذي لجأت إليه اليهودية والنصرانية والرافضة وغيرهم من المشبهة الذين وصفوا الله
__________
1 سورة المؤمنون آية 84-92.
2 سورة الشورى آية 11.

(1/30)

بصفات المخلوقين، كوصفه بالتعب والراحة والنوم والمحاباة والقسوة وغير ذلك مما لا يليق بجلال الله سبحانه وتعالى.
إن عقيدة الإسلام وسط بين المقلدين لآبائهم تقليدًا أعمى، كما حكى القرآن أنهم قالوا: {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ, وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1، وبين الذين يبحثون عن كنه ذات الله تعالى, وهم بعدُ لم يعرفوا حقيقة أنفسهم كما قال تعالى: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَوَاتِ وَالأَرْضِ وَلا خَلْقَ أَنفُسِهِمْ وَمَا كُنتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا} 2، لكنها عقيدة تفتح الباب للنظر في هذا الكون المفتوح للتفكير في مخلوقات الله تعالى، قال سبحانه: {قُلِ انْظُرُوا مَاذَا فِي السَّمَوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} 3، وقال تعالى: {أَوَلَمْ يَتَفَكَّرُوا فِي أَنفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ} 4، وقال تعالى: {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ, وَفِي أَنفُسِكُمْ أَفَلا تُبْصِرُونَ} 5.
__________
1 سورة الزخرف آية 22-23.
2 سورة الكهف آية 51.
3 سورة يونس آية 101.
4 سورة الروم آية 8.
5 سورة الذاريات آية 20- 21.

(1/31)


أثر العقيدة في سلوك الفرد والمجتمع - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

أثر العقيدة في سلوك الفرد والمجتمع
مدخل
...
الفصل الرابع: أثر العقيدة في سلوك الفرد والمجتمع
تمهيد
لا ريب في أن للعقيدة التي يحملها الإنسان أثرًا في توجيه سلوكه وتصرفاته, وأن أي انحراف في هذه العقيدة، يبدو واضحًا في حياة الإنسان العملية والخلقية، ومن ثم يؤثر ذلك بشكل ملموس في حياة المجتمع؛ لأننا لا نستطيع الفصل بين المجتمع وأفراده، لذلك سأقوم في هذا الفصل ببيان سلطان العقيدة على النفوس، ثم بيان حالة العرب قبل الإسلام، ثم أثر العقيدة في حياة الفرد ثم أثرها في حياة المجتمع، وسأضرب أمثلة لآثار هذه العقيدة في حياة الناس.
وأحب أن أشير إلى أنني لن أطيل في هذا الفصل؛ لأنني لو أردت استقصاء كل جزئيات الحياة لطال بي البحث، ولكني أشير كذلك إلى قاعدة عامة، وهي أننا نستطيع أن نعزو كل فضيلة قام بها الفرد أو حث عليها المجتمع إلى العقيدة، وكل رذيلة أتاها الفرد وأغضى عنها المجتمع إلى ضعف العقيدة في النفوس لا في ذاتها.

(1/32)

أ- سلطان العقيدة على النفوس
كل عقيدة يحملها الفرد وتدين بها الأمة سواء أكانت صحيحة أم باطلة لا يقتصر أثرها على الناحية الفكرية استقامةً وانحرافًا، هدًى وضلالًا، بل لا بد وأن يظهر أثر هذه العقائد في جوانب الحياة المختلفة، ومن هنا جاءت الضرورة للعقيدة السليمة؛ لأنها الغذاء الروحي والضروري لسير الفرد والمجتمع في مضمار التقدم والحضارة.
وبمقدار تمسك الأمة وأفرادها بالعقيدة السليمة، بمقدار ما يكتب لهذه الأمة البقاء بشخصيتها المستقلة دون الذوبان في الأمم الأخرى.
وليس هناك عقيدة تحرر الإنسان من الشرك والعبودية لغير الله، كالعقيدة الإسلامية؛ لأنها عقيدة تصدر عن الله أولًّا، ولأنها تسيطر على جميع مجالات الحياة وعلى النفس الإنسانية بقوة أكثر من قوة القانون وسلطته، وبتكاليف أقل من تكاليف تنفيذ القانون.
والقانون وحده ما لم يستند إلى العقيدة فإنه يعتبر فاقدًا للقوة الروحية التي ينشأ عنها احترامه، فهو لن يضبط السلوك الإنساني في كل وقت ومكان، لإمكانية التحايل عليه والهرب من العقاب.
والعقيدة سارية المفعول على الحاكم والمحكوم؛ لأنها مستندة إلى سلطان الله، وأما القانون المستند لسلطان الحاكم فلا يسري عليه؛ لأنه هو منفذ هذا القانون ويفسره كما يشاء.
والعقيدة تمتاز عن القانون كذلك بأنها تنبع من الداخل, وتمتزج بضمير الإنسان ولا تفرض عليه من خارجه كالقانون، فهي تحكم التصرفات الظاهرة

(1/33)

والباطنة التي تقع خفية عن القانون، ولهذا فهي تملك أن تورث الأخلاق والفضائل، وتملك أن تقول للإنسان: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه, وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَه} 1، ولا يملك ذلك القانون إن لم يكن مستندًا إلى العقيدة والإيمان بالجزاء الآخروي؛ لأن سلطانه وجزاءه دنيوي جسدي، وسلطان العقيدة روحي وأخروي: روحي؛ لأنه ينفذ إلى روح الإنسان ويحكمه داخليًّا، وأخروي؛ لأنه يدفع صاحب العقيدة عند الزلل للتوبة والاستغفار وإن وجب عليه حد يدفعه ليكشف نفسه للحاكم ليقيم عليه الحد ولو كان حد الرجم حتى الموت، وهو مطمئن لهذا الحكم خوفًا من سخط الله وعقوبته في الآخرة، كما فعل ذلك ماعز الأسلمي والغامدية زمن الرسول صلى الله عليه وسلم2.
ومن هنا تبرز قيمة العقيدة كدافع وباعث نفسي داخلي للفرد لسلوك المسلك العملي والخلقي الصحيح؛ لأن صاحب العقيدة الصحيحة لا يخالف بعمله عقيدته، وإذا انفلت المرء من هذه العقيدة يكون قد ارتكس في حمأة الشهوات البهيمية التي لا يضبطها ضابط، ويضعف عقله وقوته باستمرار أمام نزواته وأهوائه؛ لأنه ليس له ركن شديد يأوى إليه.
وإذا استقرت العقيدة في النفوس أصبحت مستعدة للتلقى للتنفيذ في الشرائع والأعمال، ولذلك نجد القرآن دائمًا يربط بين العقيدة والتشريع في كل آياته، وعلى سبيل المثال لا الحصر: يقول تعالى في مسائل التحريم: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا إِنْ كُنتُمْ مُؤْمِنِينَ} 3، فربط تحريم الربا بالإيمان، ويقول تعالى في
__________
1 سورة الزلزلة آية 7-8.
2 روي قصتهما مسلم في صحيحه في كتاب الحدود، عن جابر بن سمرة وابن عباس وأبي سعيد, مجلد3 حديث رقم 1692، وانظر كتاب الإيمان وآثاره والشرك ومظاهره. لزكريا يوسف ص11.
3 سورة البقرة آية 278.

(1/34)

مسائل الحدود: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 1، ويقول تعالى في مسائل المعاملات والأوزان: {وَيْلٌ لِلْمُطَفِّفِينَ, الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ, وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ, أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ, لِيَوْمٍ عَظِيمٍ, يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} 2.
__________
1 سورة النور آية 2.
2 سورة المطففين آية 1-6.

(1/35)

ب- حالة العرب قبل الإسلام 1
كانت الفوضى والاضطراب الصبغة العامة لحياة العرب في جاهليتهم، من جميع النواحي الدينية، والاجتماعية، والاقتصادية، والداخلية، والخارجية.
فمن الناحية الدينية: كانوا يدينون لأكثر من إله، ويعبدون الأصنام ويقدمون لها النذور والقرابين، ويحرمون ويحللون كما يشاءون، وقد نسبوا إلى الله الولد فاعتقدوا أن الملائكة بنات الله، واستغربوا الدعوة لعبادة الله الواحد الأحد فقالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2، وقال تعالى عنهم: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ, لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} 3، وقال تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} 4، وقال تعالى: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ, وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ, أَاصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ, مَا لَكُمْ كَيْفَ تَحْكُمُونَ} 5، والقرآن ينبه على عقائد العرب في معظم سوره.
__________
1 انظر دعوة التوحيد للهراس ص259-264.
2 سورة ص آية 5.
3 سورة الأنبياء آية 26-27.
4 سورة الإسراء آية 40.
5 سورة الصافات آية 151-154.

(1/35)

ومن الناحية الاجتماعية: فكانت حياتهم مليئة بالمآسي والظلم والفواحش، ويقتلون الأولاد خشية الفقر أو العار، ويأكلون الربا، ولا حق عندهم للضعيف كاليتيمات والنساء والرقيق.
ومن الناحية الاقتصادية: فلقد كان الفقر طابَعًا عامًّا لكل الجزيرة إلا بقاعًا محدودة مثل مكة، بفضل ما سخر الله لهم من موسم الحج ورحلتي الشتاء والصيف، وكان المصدر الرئيسي للرزق عندهم الرعي، ويغزون بعضهم للنهب والسلب، وكان قطاع الطريق منتشرين يخيفون الآمنين والمسافرين.
ومن الناحية الداخلية: فقد كانت الحروب الداخلية تستنفد جهودهم وطاقاتهم بسبب التعصب للقبيلة، وكانت تثار الحروب أيامًا وسنين لسبب يسير كنزاع على الشرب والمرعى أو لكلمة طائشة، وشعارهم في ذلك قول زهير بن أبي سلمى:
ومن لم يذِد عن حوضه بسلاحه ... يهدم ومن لا يظلم الناس يظلم
وقول لبيد بن ربيعة:
وهل أنا إلا من غزية إن غوت ... غويت وإن ترشد غزية أرشد
ومن الناحية الخارجية: فقد كان العرب في الجاهلية لا يحسب حسابهم في ميزان القوى، فقد كان عرب المناذرة تحت حكم الفرس، وعرب الغساسنة تحت حكم الروم، وعرب اليمن تحت حكم الحبشة.
وأما حالة شعوب الأرض يومئذ فلم تكن بأحسن حالًا في معظم النواحي من حالة العرب، فكانت اليهودية والنصرانية تعيشان في قلب الجزيرة وخارجها, وقد خيم الشرك والوثنية عليهما وعلى من دان بهما لما حكاه الله تعالى عن اتباع الملتين: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمْ اللَّهُ أَنَّى يُؤْفَكُونَ, اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ

(1/36)

أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1.
وبعبارة أخرى لقد أطبق ليل الجهل وظلام الشرك على الأرض كلها فكانت الزندقة الشهوانية، والمجوسية النارية، والصابئية الكواكبية، والبراهمية والبوذية والوثنية، تعم مختلف مناطق العالم، فكانت الحاجة ماسة لظهور النور الجديد ليرتفع بالبشرية الضالة عن حقيقة التوحيد، الغارقة في بحار الشرك والشهوة والجهالة، إلى القمة الصافية في العقائد والسلوك ونظم الحياة، فكانت بعثة محمد صلى الله عليه وسلم بشيرًا ونذيرًا وسراجًا منيرًا.
وبقي القرآن يتنزل خلال ثلاث وعشرين سنة يبين للناس حقائق العقيدة والعمل؛ ليستنقذهم من هاوية الضلال والردى إلى الإيمان والهدى، فما أن تلقَّوا هذا القرآن وجرت تعاليمه في دمائهم وأرواحهم حتى تغيرت حياتهم، فأخلصوا التوحيد والعبادة لله الذي لا شريك له، ثم انطلقوا بعد ذلك إلى البشرية جمعاء ليفيضوا عليها الهدى والنور، مشفقين على شعوب الأرض مما هي فيه من الظلام والجهل والشرك.
__________
1 سورة التوبة آية 30-31.

(1/37)

جـ- أثر هذه العقيدة في سلوك الفرد 1
يمتاز رجل العقيدة عن غيره بمحافظته على جميع ما أمر به الله واجتنابه جميع ما نهى عنه الله، وإذا خالف لله أمرًا أو نهيًا فسَرعان ما يؤنبه ضميره ويرجع إلى ربه تائبًا مستغفرًا، ولذلك لن أتناول أثر العقيدة على الفرد في محافظته على الصلاة والصيام والزكاة والحج والصدق والبر والأمر بالمعروف والنهي عن المنكر والرحمة
__________
1 انظر الإيمان والحياة للقرضاوي ص61 - ص198 وانظر الإيمان وآثاره لزكريا يوسف ص10- 45.

(1/37)

والعدل والإيثار وغيرها من الفضائل، ولن أتناول كذلك أثر العقيدة على الفرد من ناحية بعده عن الربا والزنا والسكر والكذب والظلم والعقوق والأنانية والحسد والحقد والسرقة والغش والخداع وغيرها من الرذائل؛ لأن تحلي رجل العقيدة بالفضائل وتخليه عن الرذائل أمر بدهي لمن استقام على عقيدته وتفاعل معها تفاعلًا إيجابيًّا، ولأن كل آية في القرآن إنما هي دعوة لفضيلة أو نهي عن رذيلة، ولو أردت استقصاء ذلك لطال بي البحث, ولذلك أكتفي بذكر أهم المميزات التي يمتاز بها رجل العقيدة غير ما تقدم وهي:
1- العقيدة تهب صاحبها عزة النفس؛ لما يشعر به من معية الله تعالى، لقوله سبحانه وتعالى: {وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِين} 1، ومن كانت هذه عقيدته فلن يستكين ولن يستعبد لغير الله تعالى.
وهذه الأنفة من الخضوع والعبودية لغير الله تعالى يصاحبها التواضع والرحمة لعبادة المؤمنين انطلاقًا من قوله تعالى: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِين} 2، والمؤمن يعلم أن واهب العزة هو الله {وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاء} 3.
فعزة المؤمن عزة إيمان وحق، وعزة غيره عزة غرور وفجور وكبرياء.
2- رجل العقيدة رجل يحتكم إلى كتاب الله ولا يستبدل به حكمًا آخر، ويرضى بحكم الله ولو كان الحق عليه؛ لقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} 4.
__________
1 سورة التوبة آية 36، 123.
2 سورة المائدة آية 54.
3 سورة آل عمران آية 26.
4 سورة النساء آية 65.

(1/38)

وغير المؤمن يحتكم لقانون البشر الجائر قال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 1.
3- رجل العقيدة رجل نشيط عامل منتج, لا يتكاسل ولا يتواكل, حريص على الوقت, لعلمه أن الله سائله عن عمره وعمله، فهو يعبد ربه باتقانه عمله كما يعبد ربه بالصلاة والصيام, لقوله سبحانه: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّه} 2.
4- رجل العقيدة عنده إيثار وتضحية وشجاعة، لا يخاف من بذل الروح والمال؛ لأنه يرى أن ذلك عبادة لله، وغيره يحسب أن دفع الزكاة ضريبة، وأن الجهاد بالمال خسارة وبالنفس إلقاء في التهلكة، فيحسب أن الرزق والأجل بيده، فالبذل يفقر والجهاد يقصر العمر.
والمؤمن يعلم أن كل ذلك بيد الله وأن روحه وماله ملك لدينه وعقيدته، يبذلهما عند الطلب، لإيمانه بقوله تعالى: {مَا عِنْدَكُمْ يَنفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} 3، وقوله تعالى: {إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُون} 4، وقوله تعالى: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُون} 5.
5- رجل العقيدة عنده سعة نظر ووضوح في الهدف؛ لأن عقيدته الصحيحة تجبيه على كل سؤال من الأسئلة التالية: من أين جاء؟ ولماذا جاء؟ وإلى أين يذهب؟
__________
1 سورة المائدة آية 50.
2 سورة الجمعة آية 10.
3 سورة النحل آية 96.
4 سورة يونس آية 49.
5 سورة العنكبوت آية 2.

(1/39)

فهو يرى نفسه إذن أنه لم يخلق عبثًا لقوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} 1، إنما خلق لعبادة الله القائل: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُون} 2.
وغير المؤمن محتار في الأسئلة السابقة, ممزق النفس، نظره ضيق، وهدفه غير واضح، يمثل هذا عمر الخيام في قصيدته التي يقول فيها:
لبست ثوب العمر لم أُستَشر ... وجرت فيه بين شتى الفكر
وسوف أنضو الثوب عني ولم ... أدر لماذا جئت أين المفر؟
6- والعقيدة توقظ الضمير فتجعله مراقبًا لله دائمًا لا يعتريه ضعف ولا يتبدل بالأمكنة والأزمنة؛ لأنه مستند لعقيدة سليمة، فهو في حذر دائم ضد الشر وبواعثه, وضد النفس وشهواتها, وضد الشيطان ونزغاته, لقوله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّا} 3.
لذلك عندما عمرت العقيدة الضمائر والقلوب، صلح الظاهر والباطن حتى كأن على كل إنسان شرطيًّا يراقبه لإيمانهم بقوله تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيد} 4، وبقوله تعالى: {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} 5، وبقوله تعالى: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاء} 6، وبقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ
__________
1 سورة المؤمنون آية 115.
2 سورة الذاريات آية 56.
3 سورة فاطر آية 6.
4 سورة ق آية 18.
5 سورة غافر آية 19.
6 سورة آل عمران آية 5.

(1/40)

رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} 1، فضمير المسلم إذن لا يعتمد على المراقبة الخارجية، بل هو نفسه مراقبة داخلية وحراسة مستمرة تمنع صاحبها عن اقتراب المعاصي ولو أتيحت له بعيدًا عن الأنظار.
7- يمتاز رجل العقيدة عن غيره بأنه مطمئن البال, مستريح الفكر, غير قلق على المستقبل ولا تمزق الأوهام نفسه؛ لأن له هدفًا يسعى إليه ومثلًا أعلى يطلبه، ألا وهو نيل رضوان الله وجنته.
وهو واثق أنه على الحق ولن يتسرب اليأس والقنوط إلى نفسه مهما واجهته من أخطار؛ لإيمانه بقوله تعالى: {إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الكَافِرُونَ} 2، وبقوله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّون} 3، وبقوله تعالى: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً، إِنَّ مَعَ الْعُسْرِ يُسْراً} 4.
هذه الطمأنينة والثقة يفقدها غير المؤمن ولا يعوضها الغنى والترف لما نرى من كثرة حوادث الانتحار والتمزق النفسي في أكثر الدول غنى ورفاهية.
8- رجل العقيدة عنده قيم وموازين ثابتة يزن بها الناس وهي موازين عقيدته الثابتة، فالحق فيها حق والباطل باطل، والرذيلة فيها رذيلة والفضيلة فضيلة من عهد آدم إلى يومنا هذا, لقوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمْ الْكِتَابَ وَالْمِيزَانَ} 5.
__________
1 سورة المجادلة آية 7.
2 سورة يوسف آية 87.
3 سورة الحجر آية 56.
4 سورة الانشراح آية 5-6.
5 سورة الحديد آية 25.

(1/41)

فالمؤمن إذن ذو شخصية ثابتة, ومن موازينه في الناس قوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُم} 1، ومن موازينه في الخسارة قوله تعالى: {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَة} 2. ومن موازينه في الربح قوله تعالى: {فَمَنْ زُحْزِحَ عَنْ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ} 3.
9- رجل العقيدة يوالي ويعادي لله، ويحب ويبغض لله، فلن يوالي عدو الله ولو كان أباه أو ابنه، ولن يعادي ولي الله ولو كان بعيدًا منه، ولن يحب من أبغضه الله، كما أنه لن يعادي من أحبه الله، كل ذلك لإيمانه بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنْ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ} 4، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنْ الْحَقِّ} 5.
10- رجل العقيدة تتوازن فيه الروح والعقل والجسم, فلا يطغى فيه جانب على جانب، فلا هو مفرط في الروحانية المعذبة لجسده والملغية لعقله، ولا هو مفرط في العقل حتى يحكِّمه في الوحي والشرع، ولا هو مفرط في التربية الجسمية حتى يرتد كبهيمة هدفها الطعام والشراب كما تعتبره المذاهب المادية, وشعارهم في ذلك:
إنما الدنيا طعام وشراب ومنام ... فإذا فاتك هذا فعلى الدنيا السلام
__________
1 سورة الحجرات آية 13.
2 سورة الزمر آية 15.
3 سورة آل عمران آية 185.
4 سورة التوبة آية 23
5 سورة الممتحنة آية 1.

(1/42)

وهم في هذا كما وصفهم سبحانه وتعالى بقوله: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأَنْعَامُ وَالنَّارُ مَثْوًى لَهُم} 1.
فالعقيدة توازن في الإنسان بين عقله وروحه وجسمه، فتجعله إنسانًا سويًّا، والمذاهب المادية التي ألغت اعتبار الروح جعلته نصف إنسان، ومن هنا يحصل القلق والاضطراب والحيرة والتمزق النفسي.
__________
1 سورة محمد 12.

(1/43)

د- أثر العقيدة في سلوك المجتمع 1
إن ما تقدم من تأثير العقيدة في سلوك الفرد هو كذلك تأثير للعقيدة في المجتمع، لأن الأفراد هم لبنات المجتمع، فصلاحهم صلاحه وفسادهم فساده، وكل جهد لتربية الفرد الصالح على العقيدة، هو جهد أصيل لتكوين المجتمع الصالح, لما يوجد من علاقة وثيقة بين الفرد والمجتمع.
وليس من السهل أن تؤثر عقيدة ما في الفرد دون أن ينعكس ذلك على المجتمع ولو على المدى البعيد؛ ولذلك كان صلاح المجتمع بعد تطهير العقيدة من الشوائب الدخيلة عليها معتمدًا على تطهيره مما شانه من أعمال يقوم بها أفراده مناقضة للعقيدة.
والآن نلخص أبرز آثار العقيدة في المجتمع:-
1- أمة العقيدة أعرق أمة في التاريخ، وتاريخها حافل بالوقائع والتجارب، قادتها الرسل، وقد بين الله للمؤمنين أمتهم الواحدة من اتباع الرسل بقوله تعالى
__________
1 انظر الإيمان والحياة للقرضاوي ص201 - ص324. والإيمان وآثاره لزكريا يوسف ص10- 45.

(1/43)

في نهاية عرض قصص الأنبياء مع أقوامهم المكذبين: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} 1، وأول قائد لهذه الأمة العريقة هو آدم عليه السلام - وآخر قادتها وأجلهم محمد صلى الله عليه وسلم ثم من سار على نهجه إلى يوم الدين.
هذا التراث الكبير والتجارب العميقة تشكل الذخيرة الحية لأمة العقيدة، وهي الحضارة التي تملك الأمة أن تقدمها للإنسانية وهي واثقة ومطمئنة أنها ليست بحاجة لاستيراد القيم والأخلاق والعقائد من الأمم الكافرة؛ لأنها أمة متبوعة لا تابعة لغيرها.
2- أمة العقيدة تتلقى للتنفيذ، لا مجال عندها للتردد ومخالفة الأوامر, فإذا نزل القرآن يأمر بشيء أو ينهى عن شيء انقلب كل رجل إلى أهله يتلو عليهم ما أنزل الله تعالى، فيبادر الجميع لامتثال المأمور به واجتناب المنهي عنه.
3- إن أمة العقيدة أمة لا تعيش لذاتها ومصالحها فقط، بل هي أمة ترى على عاتقها مسئولية إنقاذ البشرية مما هي فيه من الضلال، لأنها تشعر بنعمة اهتدائها إلى الله, لذلك تحب أن تهدي غيرها من الأمم.
إن أمة العقيدة تشعر بخيريتها على سائر الأمم، لا خيرية الجنس واللون، لكن خيرية الدين والعقيدة انطلاقًا من قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ} وقال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} 3.
فأمة العقيدة تتعامل مع غيرها على هذا الأساس، وهذا هو الذي
__________
1 سورة الأنبياء آية 92.
2 سورة آل عمران آية 110.
3 سورة البقرة آية 143.

(1/44)

أخرج الصحابة -رضوان الله عليهم- من ديارهم وأموالهم يطوفون مشارق الأرض ومغاربها يهدون للنور الذي هداهم الله إليه، لا كما يزعم أعداء الله أنهم خرجوا طلبًا للقوت واستعمار الأمم والشعوب.
4- أمة العقيدة هي الأمة الوحيدة التي يستوي فيها الناس جميعًا حاكمهم ومحكومهم، ويستطيع الفرد العادي فيها أن ينصح الحاكم دون هيبة من سلطانه؛ لأنه يعلم أن الحاكم منفذ للدين وحارس للشريعة، ولذلك كان علماء الإسلام يناقشون الحكام وينصحونهم وإن زلوا يحاكمونهم إلى الشرع.
5- أمة العقيدة أمة عزيزة الجانب مصونة لا تقيم حربًا أو سلمًا إلا على أساس عقيدتها كما كان عمل الرسول -صلى الله عليه وسلم- أول مقدمه إلى المدينة مع مختلف الطوائف داخل المدينة وخارجها من الممالك والإمارات، وإذا جاهدت أمة العقيدة فليس هدفها من الجهاد إراقة الدماء ونهب الأموال، إنما هدفها تحرير الإنسانية من الحكام الكفرة، الذين يحولون بين أممهم وبين الدين الحق.
إن أمة العقيدة تعلل كل وقائعها وانتصاراتها على ضوء عقيدتها، وكذلك إذا هزمت فإنها تقيس ذلك بميزان عقيدتها لتتعرف على عوامل هزيمتها مؤمنة بقوله تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِم} 1.
6- أمة العقيدة تقوم الروابط بين أفرادها على العقيدة؛ لأن الروابط الأرضية من الجنس واللون واللغة والأرض والمصالح المشتركة، روابط ليس للإنسان فيها اختيار، فهو لن يستطيع اختيار جنسه ولونه ولغة قومه والأرض التي
__________
1 سورة الرعد آية 11.

(1/45)

يولد فيها، وهذه الروابط الأرضية لا تدوم, فسَرعان ما يدب الخلاف بين أصحابها، أما رابطة العقيدة فهي أقوى وأقوم، ولذلك كان المجتمع الإسلامي الأول يضم العربي والفارسي والرومي والحبشي والهندي، هذه الجنسيات كلها يجمعها اسم الأمة الإسلامية، بدون فوارق عرقية أو طبقية.
لقد قامت الإمبراطورية الرومانية قديمًا على أساس طبقي: العبيد والأشراف, وتقوم الشيوعية حاليًا بالتفريق بين العمال وأصحاب رءوس الأموال، وكذلك المجتمعات الغربية تفرق على أساس العرق واللون، وهذا ما يؤكد أنه ليس هناك مجتمع عالمي إنساني مفتوح لكل أبناء البشرية غير مجتمع العقيدة الإسلامية.
لذلك لما شعر أعداء الأمة الإسلامية بالخطر، وتنبهوا لسر قوتها، لجأوا لتحطيم هذه القوة بإقامة أصنام سموها الوطن والقوم والجنس وهي التي ظهرت على مدى التاريخ باسم الجنسية الطورانية أو القومية الفرعونية والفنيقية والفارسية والعربية، وغيرها من الأسماء والشعارات التي لم تلق رواجًا إلا عندما ضعفت العقيدة في النفوس، فأصبحت هذه الأصنام والشعارات مقدسات ويعتبر الخارج عليها كافرًا بوطنه وقوميته خائنًا لبلده يجب محاربته والقضاء عليه.
7- مجتمع العقيدة مجتمع يفتخر بأصله ويعتز بانتسابه لآدم الذي خلقه الله بيده ونفخ فيه من روحه، وكل ما في الكون مسخر لخدمته ونفعه لقوله تعالى: {وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمْ الأَنهَارَ, وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ} 1، وقوله تعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ
__________
1 سورة إبراهيم آية 32- 33.

(1/46)

فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ, وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} 1، وقوله تعالى: {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} 2. هذا المجتمع لا تساويه المجتمعات التي تعلم أفرادها أن أصلهم قرد أو حيوان أحط من القرد، وأن كل ما في الكون عدو له ويقف ضده, فهو في صراع مع الكون ويعتبر أن أي اكتشاف علمي إنما هو تغلب على الكون وقهر للطبيعة، بينما مجتمع العقيدة يرى أن من واجبه الاهتداء لهذه السنن والاستفادة منها, وأن الإنسان مهما بلغ في العلم فهو من تعليم الله الذي علم الإنسان ما لم يعلم.
8- مجتمع العقيدة مجتمع قوى متماسك يشد أفراده على أيدي بعضهم بعضًا كأنهم بنيان مرصوص, آمالهم وآلامهم واحدة؛ لأنها نابعة من عقيدتهم, وكلهم يسعون لتحقيق العدل والمحبة والأخوة، ليعيش كل فرد في هذا المجتمع آمنًا على دينه وروحه وعقله وماله وعرضه, ولكل فرد في المجتمع العقيدة حق العمل، وإلا فالدولة توفر الضروريات للعاجزين عن العمل وللذين لا يجدون ما يكفيهم.
__________
1 سورة الجاثية آية 12- 13.
2 سورة لقمان آية 20.

(1/47)

هـ- أمثلة لآثار العقيدة
نذكر فيما يلي أمثلة من أبرز آثار العقيدة على سبيل الاختصار فنبدؤها:
1- سحرة فرعون يقولون له بعد أن هددهم لما آمنوا بموسى ما قاله تعالى عنهم: {فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا, إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنْ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى} 1، ويصبرون للصلب والتقطيع حتى الموت, ونالوا الشهادة صابرين.
__________
1 سورة طه آية 72- 73.

(1/47)

2- أصحاب الأخدود يلقون الموحدين في النار فيموتون فيها، حتى لا يكفروا وقد ذكرهم القرآن بالثناء عليهم وذم من عذبوهم فقال: {وَمَا نَقَمُوا مِنْهُمْ إِلاَّ أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ, الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ, إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ, إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ} 1.
3- عندما استشار يهود بني قريظة أثناء الحصار أبا لبابة فأشار لهم بأنه الذبح قال: "والله مازالت قدماي عن مكانهما حتى عرفت أني قد خنت الله ورسوله صلى الله عليه وسلم"، ثم انطلق إلى المسجد فربط نفسه بعموده حتى نزلت توبة الله عليه وحله رسول الله صلى الله عليه وسلم2.
4- عمير بن سعد في حجر زوج أمه جلاس بن سويد بن الصامت، فقال جلاس في حق رسول الله صلى الله عليه وسلم كلمة نابية, فقال عمير: "يا جلاس, إنك لأحب الناس إليّ وأحسنه عندي يدًا, وأعزه أن يصيبه شيء يكرهه، ولقد قلت مقالة لئن رفعتها عليك لأفضحنك, ولئن صمت ليهلكن ديني ولأحدهما أيسر على من الآخر، ثم أخبر الرسول صلى الله عليه وسلم"3.
5- الإمام أحمد بن حنبل -رحمه الله- يطلب منه المأمون أن يقول بخلق القرآن فيرفض، فيسجنه ببغداد مقيدًا بالسلاسل، ويأتي المعتصم بعد المأمون فيزيد البلاء بالضرب والسحب ويتناوب عليه الجلادون وبعضهم يقول: يا أمير المؤمنين: دمه في عنقي ليغريه بقتله، ولا يزيد الإمام أحمد
__________
1 سورة البروج آية 8-11.
2 انظر سيرة ابن هشام 3/ 255 - 256 وبين العقيدة والقيادة ص 185.
3 انظر سيرة ابن هشام 2/ 141 وبين العقيدة والقيادة ص 163.

(1/48)

على قوله: "أعطوني شيئًا من كتاب الله وسنة رسوله صلى الله عليه وسلم"، ويبقي في السجن ثلاثين شهرًا يقاوم السلطان، حتى انتصر رحمه الله عليهم بغير جيش ولا سلاح، إلا سلاح الإيمان والصبر والتمسك بالعقيدة الصحيحة، فكانت فتنته -رحمه الله- نهاية لهذا المذهب، فمن زمانه دفنت هذه العقيدة في بطون الكتب فأصبح حب أحمد شعار أهل السنة1.
6- شيخ الإسلام ابن تيمية -رحمه الله تعالى- يحاسب غازان التتري رابع ملك مسلم من التتار الذي احتل دمشق حتى شرد أهلها وبقي شيخ الإسلام بفئة قليلة فخرج إليه وقال له: "أنت تزعم أنك مسلم ومعك قاضٍ وإمام ومؤذن، فعلام تغزو بلادنا؟ أبوك وجدودك كانوا كافرين وما ؤغزونا بعد أن عاهدونا وأنت عاهدت فغدرت".
ولما قدم له غازان الطعام رفض أكله قائلًا: "نهبتم أغنام الناس وطبختموها بأشجار الناس".. ودار بينه وبين غازان جدال طويل لم يخش فيه سلطانه وهيبته3.
__________
1 أحمد بن حنبل بين محنة الدين ومحنة الدنيا لعبد الجواد الدومي ص 118 إلى ص 138.
2 ابن تيمية "حياته وعصره أراؤه وفقهه" لمحمد أبي زهرة ص36 - ص40.

(1/49)


ثبات عقيدة التوحيد وأنها أصل الرسالات - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

ثبات عقيدة التوحيد وأنها أصل الرسالات
مدخل
...
الفصل الخامس: ثبات عقيدة التوحيد وأنها أصل الرسالات
لقد شاعت في أوروبا خلال القرن التاسع عشر آراء تقول بأن كل شيء في هذا العالم متطور، وهذا التطور يشمل العلوم والصناعات والأخلاق والعقائد وكل شيء، وبناء عليه ظهرت عدة تفسيرات لنشأة العقيدة الدينية تبين مراحل تطوراها خلال التاريخ من التعدد إلى التثنية إلى التوحيد.
وسأقوم في هذا الفصل بإذن الله تعالى ببيان مذاهب التطوريين والرد عليها، ثم بيان أسباب القول بفكرة التطور، ثم بيان أسباب خطئهم في المنهاج الذي سلكوه، ثم ختمت الفصل برد إجمالي على نظرية التطور.

(1/50)

مذاهب التطوريين والرد عليها
مدخل
...
أ- مذاهب التطوريين والرد عليها
تعددت مذاهب علماء الأديان المقارنة في نشأة العقيدة، وأستطيع حصرها في ثلاثة مذاهب رئيسية هي:

(1/50)

1- المذهب الطبيعي:
وقد نادى به "ماكس مولر" سنة 1856م و"كوهن" سنة 1859م و"شغارتز" سنة 1863م، وملخصه أن الإنسان البدائي عندما نشأ وجد نفسه ضعيفًا بين المظاهر الكونية المختلفة، كالشمس والقمر والنجوم والرياح والصواعق والأنهار وغيرها، فاعتقد أن باستطاعتها أن تنفعه أو

(1/50)

تضره، فأخذ يتقرب إليها ويقدم لها سائر أنواع العبادات دفعًا لشرها.
ورد العالمان جيفونس ودريكايم على هذا المذهب بأن الخوف لا يصلح سببًا لنشوء العقيدة، لأنه مع الزمن يألف الإنسان هذه الأشياء بتكررها على نسق واحد، ويذهب خوفه منها ويترك التقرب إليها1.
__________
1 انظر الدين لمحمد دراز ص 119- ص132 ونشأة الدين للنشار ص 70- 200.

(1/51)

2- المذهب الروحي:
وقد نادى به سبنسر وتيلور، وملخصه أن الإنسان البدائي عندما كان يرى الأحلام فيرى أشخاصًا كانوا قد ماتوا، اعتقد ببقاء أرواح الموتى وأن لها القدرة على الإيذاء أو النفع، وكان يعلل كل ما يصيبه من أمراض بغضب هذه الأرواح عليه وخاصة أنها تمثل أرواح أسلافه، فأخذ يتقرب لها بالعبادة خوفًا من شرها وتقديسًا لآبائه وأجداده.
ورد دور كايم على هذا المذهب بأن اعتقاد الإنسان الأولي ببقاء الأرواح لا يكفي لنشوء عقيدة دينية؛ لأن عبادة الأسلاف وجدت عند الأمم المتحضرة كما وجدت عند الأمم البدائية، بجانب عبادة أشياء أخرى، بل بعض الأمم لم تعبد الأسلاف، فلم يكف هذا لتفسير نشأة العقيدة1.
__________
1 انظر الدين لمحمد دراز ص 139-140 ونشأة الدين للنشار ص 32- 38.

(1/51)

3- المذهب التوتمي:
قال به "دور كايم"، والتوتم عبارة عن رمز تتخذه العشيرة شعارًا لوحدتها وقوتها وتعتقد أنه جدها الأعلى ومنه تناسلت، فتقدس العشيرة

(1/51)

هذا التوتم ولا تسمح للنساء والغرباء بلمس هذا التوتم، وتحمله معها في الحروب للنصر.
وقد يكون التوتم جمادًا أو نباتًا أو حيوانًا وعندها يحرم أكله وقتله.
وقد رد كل من "لانج وتيلور وفوكارت وفريزر وشمت" على هذا المذهب بأن هذا التوتم لا يصلح كمبدأ للعقيدة، لأنه من خلال الأبحاث الكثيرة تبين أن هناك أممًا بدائية كانت تعبد مع التوتم آلهة أخرى، وربما لم تعبد التوتم إطلاقًا وإن كان رمزًا لها1.
هذا هو ملخص أقوال أصحاب المذاهب الثلاثة في تفسير نشأة العقيدة الدينية، واعتقد كل فريق منهم أن تفسيره هو الصحيح وأن باقي المذاهب الأخرى تابعة من حيث الزمن لمذهبه، وأخذ يرد على مذاهب غيره ويبطل صحتها، ولكنهم جميعًا متفقون على أن العقيدة الدينية من إنتاج البشر وتخيلاتهم، وأن تعدد الآلهة هو الأصل وأن التوحيد مرحلة متأخرة جدًّا، وذلك بعد أن أخذت الأمم تترقى في عقائدها وتقلل من عدد المعبودات، وكانت الأمة الغالبة في الحرب تخضع إله الأمة المغلوبة لإلهها، وهكذا حتى انتهى عدد الآلهة لإلهين, ثم آل الأمر إلى الاعتقاد بوحدانية الإله , إذن فالتوحيد حادث ومتطور عن التعدد.
وقد تأثر كثير من الكتاب المعاصرين بهذه الفكرة التطورية وألفوا مؤلفات - إما عن خبث وإما عن جهالة وانخداع- يؤيدون فيها فكرة التطور هذه، ومن هؤلاء الكتاب عباس محمود العقاد، ويظهر ذلك واضحًا في كتابه الذي سماه الله، فقد افتتح الكتاب بالعبارة التالية:
__________
1 انظر الدين لدراز ص159- 165 ونشأة الدين للنشار ص100 - ص174.

(1/52)

"ترقى الإنسان في العقائد كما ترقى في العلوم والصناعات، فكانت عقائده الأولى مساوية لحياته الأولى، وكذلك كانت علومه وصناعاته، فليست أوائل العلوم والصناعة بأرقى من أوائل الأديان والعبادات.." 1.
وكتابه كله ينم عن تأييده لفكرة التطور، وهو وإن كان لا يرجح مذهبًا بعينه من المذاهب التطورية، إلا أنه لا يمانع أن تكون التفسيرات التطورية كلها أسبابًا مختلفة لنشأة العقيدة الدينية، فهو يقول في كتابه:
"وجملة ما يقال فيها أننا لا نجد فرضًا منها يستوعب أسباب العقيدة كلها ويغنينا عن التطلع إلى غيره، ومسألة العقيدة أكبر من أن يحصرها تعليل واحد وأنها قد تتسع لجميع تلك التعليلات معًا ولا تزال مفتحة الأبواب لما يتجدد من البحوث والدراسات ... ويجوز على هذا أن تنبعث العقيدة عن أكثر الفروض المتقدمة لا عن فرض واحد، فنحن لا نهمل سببًا يخطر على البال.." 2 انتهى باختصار.
ويعتقد العقاد أن عبادة الشمس هي أرقى مرحلة توصل إليها العقل البشري، وأنها هي المرحلة السابقة لمرحلة التوحيد مستدلًا بقصة إبراهيم فيقول:
"وهذه الطبقة من طبقات العبادة هي أرقى ما بلغته الإنسانية في أطوارها المتوالية واستعدت بعده للإيمان بإله واحد لجميع الأكوان والمخلوقات.. فديانة الشمس كانت الخطوة السابقة لخطوة التوحيد الصحيح لأنها أكبر ما تقع عليه العين وتعلل به الخليقة والحياة.. ولنا أن نقول إن ديانة الشمس كانت هي القنطرة الكبرى بين عدوة التعديد وعدوة التوحيد" 3 انتهى باختصار.
__________
1 موسوعة العقاد 1/25.
2 موسوعة العقاد 1/36- 37.
3 موسوعة العقاد 1/43- 52.

(1/53)

ويعتبر أن العرب مروا بهذه الأطوار, ثم يختم بحثه بقوله:
"فالتطور في الديانات محقق لا شك فيه.. هذا التاريخ الطويل هو تاريخ العقل في الترقي إلى التوحيد" 1 انتهى باختصار.
ويعتبر العقاد أن التوحيد ليس نهاية التطور؛ حيث يقول عن العقل: "فترقى في فهم التوحيد ولم تنته جهوده بالوصول إليه" 2، فعلى رأيه هذا سيكون هناك مرحلة بعد مرحلة التوحيد.
ثم تَبِعَت العقاد في ذلك ثريا منقوش في كتابها "التوحيد في تطوره التاريخي" تؤيد فيه آراء العقاد وتزيد عليها حيث تقول:
"فتاريخ التوحيد ليس سوى تتابع لمختلف التطورات التي حدثت في تاريخ الفكر العقائدي, ابتداء بالكثرة الكثيرة إلى التعدد الثلاثي ثم إلى الوحدانية المتجسدة ممثلة بإله سماوي أي طبيعي مرئي ثم بمفهوم للواحد مجرد كلي القدرة والفعالية.." 3.
وتَعتبر أن الظروف المختلفة في الجزيرة واليمن أدت إلى فكرة التوحيد, وأن اليهود أخذوا التوحيد من السبأيين, وتأثر المسلمون باليهود فقالوا بعقيدة التوحيد، فهي تقول في ذلك:
"لقد دفع اليمنيون التوحيد القومي إلى شمال الجزيرة واحتضنه اليهود وأضافوا عليه مفاهيم ذلك العصر الفلسفية التجريدية ونقلوه بدروهم إلى الفكر الديني الذي يليهم وبخاصة الإسلام.."4 انتهى بلفظه.
وسنعرض فيما يلي الأسباب التي دفعت الكثيرين للقول بفكرة التطور.
__________
1 موسوعة العقائد 1/45 - 53.
2 موسوعة العقاد 1/53.
3 التوحيد في تطوره التاريخي لثريا منقوش ص91.
4 التوحيد في تطوره التاريخي ص126. وانظر ص92 من نفس المصدر.

(1/54)

أسباب القول بفكرة التطور
مدخل
...
ب- أسباب القول بفكرة التطور 1
نذكر فيما يلي ثلاثة مصادر للأسباب الدافعة للقول بفكرة التطور هي:
__________
1 انظر الدين لمحمد دراز ص81- ص83 وكتاب أخطاء المنهج الغربي الوافد لأنور الجندي ص73- ص75.

(1/55)

1- المصدر الأول: الكنيسة:
كانت الكنائس الأوروبية في القرنين المنصرمين مصدرًا لفكرة التطور لعدة نواحي:
أ- كانت الكنائس تفرض على أتباعها ضرائب باهظة.
ب- كانت الكنائس تمنع تفسير الإنجيل إلا للباباوات والقساوسة.
جـ- الانحلال الخلقي عند رجال الكنسية.
د- كانت الكنائس تحارب العلم والاكتشافات العلمية.
كل هذه الأسباب مجتمعة، أدت لنتائج سيئة، حيث ثار الشعب على الكنيسة وكفر بالدين وبكل ما تقوله الكنيسة، ونادى بالفكرة القائلة: الدين أفيون الشعوب، معتبرًا الدين من اختراع رجال الكنيسة ليخدروا الشعوب وتتم لهم السيطرة عليهم.

(1/55)

2- المصدر الثاني: المبشرون:
وهناك طائفة من علماء الأجناس والأديان المقارنة كانوا مبشرين بالنصرانية، وممهدين لدولهم للسيطرة العسكرية والاقتصادية، مدفوعين بدافع الحقد الصليبي، ولا يتم لهم ذلك إلا بتشويه عقيدة الإسلام الصافية وشريعته النقية، فلذلك كثر تهجمهم على التوحيد والوحي والرسول صلى الله عليه وسلم والهجرة والجهاد والحدود وغيرها، وأخذوا يبثون الشبه على

(1/55)

الإسلام وعقائده الصافية، وكان من جملة هذه الشبه وأخطرها شبهة فكرة تطور عقيدة التوحيد.

(1/56)

3- المصدر الثالث: الكتاب المعاصرون:
هناك طائفة من الكتاب الجهلة الذين خدعهم بريق التقدم العلمي فظنوا أن كل ما يأتي من الغرب صحيح ومخالفته لا تجوز, ليس في العلوم والصناعات فحسب بل في العقائد والأخلاق.

(1/56)

جـ- بيان أسباب خطئهم في المنهاج الذي سلكوه 1
لقد أخطأ علماء الأديان المقارنة في المنهاج الذي سلكوه فترتب على ذلك خطؤهم في النتائج التي توصلوا إليها, وتتركز أسباب خطئهم في النقاط الأتية:
1- عدم إيمانهم ببعثة الرسل وإنزال الكتب عليهم؛ لأن ذلك يستلزم إيمانهم بالوحي، ولو تم ذلك لكان فيه هدم لمذهبهم من أساسه، ولذلك فهم يصفون الأنبياء بأنهم عباقرة ملهمين استطاعوا أن يبرزوا على غيرهم.
2- عدم تمييزهم بين العقائد الإسلامية الموحي بها إلى الرسل، والعقائد الوثنية والأساطير الهمجية، بدليل أنهم يعتبرون عقائد الإسلام على قدم المساواة مع غيرهم في مقارنتهم فلا يميزون بين دين الله ودين البشر.
3- يعتبرون المفهوم الإسلامي للدين والعقائد الإسلامية الصحيحة نوعًا من التعصب وانعدام الروح العلمية في البحث.
ونحن وإن كنا لا نلوم الباحثين غير المسلمين في هذا لأنهم يعبرون بذلك عن
__________
1 انظر الدين لدارز ص81- ص83 وأخطاء المنهج الغربي الوافد لأنوار الجندي ص73- ص75.

(1/56)

أحقادهم ضد الإسلام وأهله، إلا أننا لا نعفي الكتاب المسلمين الذين تأثروا بتلك النظريات مبهورين بهذه الاكتشافات الخاطئة، ونلوم كذلك الذين يحاولون الدفاع عن خاتمة الرسالات فيقولون بأنها أول رسالة جاءت بالتوحيد الصحيح، ونسوا أن القرآن أخبرنا بأن التوحيد هو دين الأنبياء جميعًا على مرور الزمان.

(1/57)

د- الرد الإجمالي على نظرية التطور
سبق أن بينا الرد على كل قول من الأقوال في نظرية التطور, ولما لهذه النظرية من الخطورة أعقبتُ هذا الرد المفصل برد إجمالي للنظرية وبيانه في الكتاب والسنة وأبحاث العلماء القائلين بنظرية أصالة التوحيد المنكرين لنظرية التطور، وفيما يلي بيان ذلك:
1- الرد من الكتاب والسنة: وقد جمعت بينهما لارتباط الكلام عن الآيات والأحاديث ببعضه, ولأن الأحاديث الواردة هي تفسير للآيات الواردة في هذه النقطة, فنقول:
أ- أخبر الله سبحانه وتعالى في كتابة أن الفطرة التي فطرت عليها البشرية كلها هي فطرة الإسلام التي هي التوحيد الخالص، قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1.
وقال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} 2.
__________
1 الروم آية 30.
2 الأعراف 172.

(1/57)

فهاتان الآيتان تبينان أن العباد كلهم مفطورون على التوحيد, وأنه الأصل في بني آدم، وقد فسر مجاهد الفطرة بأنها الإسلام1.
قال الطبري: يقول تعالى لنبيه محمد صلى الله عليه وسلم: "واذكر يا محمد ربك إذ استخرج ولد آدم من أصلاب آبائهم، فقررهم بتوحيده وأشهد بعضهم على بعض شهادتهم بذلك وإقرارهم به.. عن ابن عباس: مسح ربك ظهر آدم فخرجت كل نسمة هو خالقها إلى يوم القيامة" 2، انتهى باختصار.
عن عياض بن حمار أن رسول الله صلى الله عليه وسلم فيما يرويه عن ربه عز وجل قال: "إني خلقت عبادي حنفاء كلهم، فاجتالتهم الشياطين وحرمت عليهم ما أحللت، وأمرتهم أن يشركوا بي ما لم أنزل به سلطانًا" 3.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء" ثم يقول أبو هريرة: اقرأوا إن شئتم {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} 4.
__________
1 انظر تفسير الطبري 21/40.
2 تفسير الطبري 9/110- 111.
3 رواه مسلم ورواه الترمذي عن أنس. انظر صحيح مسلم ج 17 ص196، رقم 2865.
4 رواه البخاري في كتاب الجنائز بلفظ كل مولود، ورواه مسلم في كتاب القدر ج 4/2047.

(1/58)

قال شيخ الإسلام ابن تيمية رحمه الله في الحديث: "فالصواب أنها فطرة الإسلام وهي الفطرة التي فطرهم عليها يوم قال: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} وهي السلامة من الاعتقادات الباطلة والقبول للعقائد الصحيحة.. وقد ضرب رسول الله صلى الله عليه وسلم مثل ذلك فقال: "كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء؟ " بين أن سلامة القلب من النقص كسلامة البدن وأن العيب حادث طارئ "1. انتهى باختصار.
وقال ابن القيم رحمه الله: "فجمع عليه الصلاة والسلام بين الأمرين: تغيير الفطرة بالتهويد والتنصير، وتغيير الخلقة بالجدع وهما الأمران اللذان أخبر إبليس أنه لا بد أن يغيرهما، فغير فطرة الله بالكفر وهو تغيير الخلقة التي خلقوا عليها وغير الصورة بالجدع والبتك، فغير الفطرة إلى الشرك، والخلقة إلى البتك والقطع، فهذا تغيير خلقة الروح وهذا تغيير خلقة الصورة" 2.
ويقول كذلك: "فالقلوب مفطورة على حب إلهها وفاطرها وتأليهه، فصرف ذلك التأله والمحبة إلى غيره تغيير للفطرة" 3.
وبما أن معرفة الله وتوحيده فطرة في النفوس لذلك لما شك الأقوام المكذبون لرسلهم في الدعوة لتوحيد الله استغرب الرسل هذا الشك فقالوا: {أَفِي اللَّهِ شَكٌّ} 4.
__________
1 الفتاوى 4/245 وانظر تلبيس الجهمية 2/480 والتنبيهات السنية ص11.
2 إغاثة اللهفان 2/107.
3 إغاثة اللهفان 2/158 وانظر الفتاوى 4/32 والدين الخالص 3/180.
4 سورة إبراهيم آية 10.

(1/59)

ب- بين الله سبحانه أن البشرية كانت أول أمرها على التوحيد ثم طرأ عليها الشرك وتعدد الآلهة لقوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمْ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ} 1، وقال تعالى: {وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُوا} 2.
وجمهور المفسرين يقولون بأن الناس كانوا أمة واحدة على الهدى والتوحيد، فظهر فيهم الشرك عن طريق تعظيم الموتى، فبعث الله إليهم رسله ليردوهم إلى التوحيد. قال الطبري: "وأولى التأويلات في هذه الآية بالصواب أن يقال: إن الله عز وجل أخبر عباده أن الناس كانوا أمة واحدة على دين واحد وملة واحدة.. وقد يجوز أن يكون ذلك الوقت الذي كانوا فيه أمة واحدة في عهد آدم إلى عهد نوح عليهما السلام كما روى عكرمة عن ابن عباس وكما قاله قتادة" 3 انتهى باختصار.
وعن ابن عباس: "كان بين آدم ونوح عشرة قرون كلهم على الإسلام" 4.
وعن قتادة قال: "ذكر لنا أنه كان بين آدم ونوح عليهما
__________
1 سورة البقرة آية 213.
2 سورة يونس آية 19.
3 تفسير الطبري 2/336 وانظر كذلك 11/98 وتفسير الكشاف 1/355.
4 الفتاوى 20/106.

(1/60)

السلام عشرة قرون كلهم على الهدى وعلى شريعة من الحق ثم اختلفوا بعد ذلك، فبعث الله عز وجل نوحًا وكان أول رسول بعثه الله إلى أهل الأرض"1.
ورجح ابن كثير قول ابن عباس وقتادة معللًا ترجيحه بقوله: "لأن الناس كانوا على ملة آدم حتى عبدوا الأصنام فبعث الله إليهم نوحًا عليه السلام فكان أول رسول بعثه الله إلى أهل الأرض2"، ويقول: ثم أخبر الله تعالى أن هذا الشرك حادث في الناس كائن بعد أن لم يكن، وأن الناس كلهم كانوا على دين واحد وهو الإسلام"3.
(ج) بين الله في كتابه أن التوحيد هو أصل دعوة الرسل وإليه دعوا أقوامهم، قال تعالى: {شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 4، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 5، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 6، وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} 7، وكل رسول افتتح دعوته لأمته بالدعوة
__________
1 انظر إغاثة اللهفان 2/203 - 205.
2 تفسير ابن كثير 1/250.
3 تفسير ابن كثير 2/411.
4 سورة الشورى آية 13.
5 سورة الأنبياء آية 25.
6 سورة النحل آية 36.
7 سورة الزخرف آية 45.

(1/61)

إلى عبادة الله فقال: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه} 1.قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "إن الناس كانوا بعد آدم عليه السلام وقبل نوح عليه السلام على التوحيد والإخلاص كما كان أبوهم آدم أبو البشر عليه السلام حتى ابتدعوا الشرك وعبادة الأوثان بدعة من تلقاء أنفسهم لم ينزل الله بها كتابًا ولا أرسل بها رسولًا بشبهات زينها الشيطان من جهة المقاييس الفاسدة والفلسفة الحائدة، قوم منهم زعموا أن التماثيل طلاسم الكواكب السماوية والدرجات الفلكية والأرواح العلوية، وقوم اتخذوها على صورة من كان فيهم من الأنبياء والصالحين، وقوم جعلوهم لأجل الأرواح السفلية من الجن والشياطين وقوم على مذاهب أخرى.. فابتعث الله نبيه نوحًا عليه السلام يدعوهم إلى عبادة الله وحده لا شريك له وينهاهم عن عبادة ما سواه.. وجاءت الرسل بعده تترى إلى أن عم الأرض دين الصابئة والمشركين لما كانت النماردة والفراعنة, فبعث الله تعالى إليهم إمام الحنفاء وأساس الملة الخالصة والكلمة الباقية إبراهيم خليل الرحمن فدعا الخلق من الشرك إلى الإخلاص ونهاهم عن عبادة الكواكب والأصنام.. فجعل الأنبياء والمرسلين من أهل بيته، وبعث الله بعده أنبياء من بني إسرائيل.. ثم بعث الله عيسى المسيح ابن مريم.."2 انتهى باختصار.
__________
1 سورة الأعراف آية 59، والمؤمنون آية 32.
2 الفتاوى 28/603 وانظر الفتاوى 1/154، 3/397، 19/106، ومدراج السالكين 3/447 وإغاثة اللهفان 2/203 وشرح الطحاوية ص22 والتفسير القيم ص201.

(1/62)

من هذا يتبين لنا أن الشرك لم يكن أصلًا في بني آدم بل كان آدم ومن جاء بعده من ذريته على التوحيد إلى أن وقع الشرك.
2- وأما ردنا على نظرية التطور من أبحاث العلماء القائلين بنظرية أصالة التوحيد المنكرين لنظرية التطور فنقول:
أ- انقسم علماء الأجناس والأديان المقارنة إلى فريقين:
فريق قال بنظرية التطور وقد سبق ذكرها، وفريق آخر من العلماء قال بنظرية معاكسة تمامًا للنظرية الأولى، من أمثال هؤلاء العلماء: لانج وشريدر، وفريزر، وشميدت، وبتا تزوني، وفوكارت، فقد توصل هؤلاء العلماء من خلال أبحاثهم التي قاموا بها إلى أن الأصل هو التوحيد وليس الشرك، وسموا نظريتهم نظرية فطرية التوحيد وأصالته1، وقد انتصر لهذه النظرية فريق كبير من العلماء وأيدوها بما توصلوا إليه من اكتشافات وحفريات قديمة تدل على أن هناك أممًا عريقة في القدم لم تكن تعرف تعدد الآلهة وكانت تؤمن بالإله الواحد، وبنوا على هذه الحفريات والكتابات المكتشفة نظريتهم القائلة بأن عقيدة الوحدانية هي أقدم ديانة عرفها البشر وأن التعدد والوثنية طارئة ومتطفلة على عقيدة التوحيد.
ب- ونرد عليهم كذلك بأن المنهج الذي سلكه العلماء القائلون بنظرية التطور حتى توصلوا لما توصلوا إليه من نتائج تطورية، هو منهج خاطئ؛ لأن مقارناتهم كانت لا تفرق بين الدين الصحيح والخرافات الأسطورية الهمجية، التي كانت منتشرة
__________
1 انظر الدين لدراز ص112 ونشأة الدين للنشار ص202.

(1/63)

عند الشعوب القديمة عن الأرواح والأحلام وما إلى ذلك، جعلوا عقيدة التوحيد على قدم المساواة بالعقائد الأخرى الباطلة، فهم لا يفرقون بين اليهودية والنصرانية والصابئية والمجوسية والبوذية والهندوكية وسائر أنواع الشرك من جهة، وبين الإسلام من جهة أخرى.
ج- ونرد عليهم كذلك بأن بحوثهم قامت على افتراضات وتخمينات بسبب أنهم بحثوا في أمم مر عليها آلاف السنين وهي تعتبر في عالم الغيب الذي لا مصدر صحيح لمعرفته إلا بالوحي، ولذلك جاءت أبحاثهم مناقضة للمنهج العلمي الصحيح؛ لأنهم بحثوا فيما لا يستطيع العقل أن يبحث فيه، وكانت أقوالهم رجمًا بالغيب ليأتوا بما يوافق أهواءهم من النتائج1.
وبهذا بتبين لنا أن القائلين بنظرية التطور كانوا في أحكامهم مخطئين في الهدف الذي دفعهم لهذه النتائج وفي الوسيلة التي سلكوها في أبحاثهم، وبالتالي فلا قيمة علمية لأبحاثهم تلك.
وبهذا تبطل نظرية التطور التي نادى بها هؤلاء، ونحن لا ننفي أن عبادة الأسلاف والكواكب وسائر مظاهر الطبيعة والحيوانات كانت موجودة في بعض الأمم والشعوب، ولكن الذي ننفيه هو ادعاؤهم أن هذه العبادة للآلهة المتعددة كانت هي أصل نشأة العقيدة، وأن التوحيد لاحق لهذه المرحلة؛ لأن هذا معناه أن الدين من اختراع البشر أولًّا، وأن التوحيد طارئ على البشرية ثانيًا، وأن عقيدة التوحيد لا مانع أن تتطور إلى مرتبة أرقى كما زعم العقاد وغيره، ولا أرى هذه المرتبة التالية للتوحيد في نظرهم إلا الإلحاد، وهذا ما يريده أعداء الله لهذه الأمة.
__________
1 انظر الدين لدراز ص118 ونشأة الدين ص180 وأخطاء المنهج الغربي الوافد ص79.

(1/64)


حقيقة التوحيد - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

حقيقة التوحيد
تمهيد الباب
...
تمهيد
إن كثيرًا من الناس في مختلف أقطار العالم الإسلامي في عصرنا هذا قد غفلوا عن حقيقة التوحيد الذي طالبهم به رب العالمين وبعث به رسله وأنزل به كتبه، فيعملون أعمالًا ويعتقدون عقائد تدخلهم في الشرك وهم يحسبون أنهم مسلمون، وما ذلك إلا أنهم غفلوا عن معاني الكلمات الأربع وهي كلمات: الإله والرب والدين والعبادة، ولم يفرقوا بين توحيد الألوهية والربوبية، فيؤمنون بالخالق ويحسبون أنهم بذلك وحدوا الله، وهم في الواقع يعبدون غيره.
وسأتناول في هذا الباب ثلاثة فصول:
الأول: أذكر فيه معنى الكلمات الأربع وهي: الإله والرب والدين والعبادة.
والثاني: أبين فيه أنواع التوحيد وفي أيها وقع النزاع بين الرسل وأممهم.
والثالث: أوضح فيه الضرورة إلى عقيدة التوحيد.

(1/67)


معنى كلمة الإله، الرب، الدين، العبادة - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

معنى كلمة الإله، الرب، الدين، العبادة
مدخل
...
تمهيد
إن كثيرًا من الناس في مختلف أقطار العالم الإسلامي في عصرنا هذا قد غفلوا عن حقيقة التوحيد الذي طالبهم به رب العالمين وبعث به رسله وأنزل به كتبه، فيعملون أعمالًا ويعتقدون عقائد تدخلهم في الشرك وهم يحسبون أنهم مسلمون، وما ذلك إلا أنهم غفلوا عن معاني الكلمات الأربع وهي كلمات: الإله والرب والدين والعبادة، ولم يفرقوا بين توحيد الألوهية والربوبية، فيؤمنون بالخالق ويحسبون أنهم بذلك وحدوا الله، وهم في الواقع يعبدون غيره.
وسأتناول في هذا الباب ثلاثة فصول:
الأول: أذكر فيه معنى الكلمات الأربع وهي: الإله والرب والدين والعبادة.
والثاني: أبين فيه أنواع التوحيد وفي أيها وقع النزاع بين الرسل وأممهم.
والثالث: أوضح فيه الضرورة إلى عقيدة التوحيد.

(1/67)

"1" معنى كلمة "الإله"
تمهيد:
أذكر في هذه النقطة:
أ- الله علم الذات الواجب الوجود.
ب- أصل لفظ الجلالة "الله" هل هو جامد أو مشتق.
ج- معنى لفظ الجلالة والاشتقاقات التي يرجع إليها.
د- سبب تسمية الأصنام آلهة.

(1/70)

أ- "الله" علم على الذات الواجب الوجود
اسم "الله": علم على الذات الواجب الوجود المستجمع لجميع صفات الكمال الإلهية, المنعوت بنعوت الربوبية، المنفرد بالوجود الحقيقي، فهو اسم للموجود الحق الواجب الوجود المستحق للعبادة1.
وهذا الاسم أعظم أسمائه سبحانه وأجمعها حتى قال بعض العلماء بأنه اسم الله الأعظم، ولم يتسم به غيره ولذلك لم يثنَّ ولم يجمع، وهو أحد تأويلي قوله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} 2، أي هل تعلم من تسمى باسمه الذي هو "الله".
ولأن اسم الله علم دال على الإله الحق دلالة جامعة لجميع الأسماء الحسنى، فهو يوصف بجميع الصفات ولا يوصف به غيره، لأنه الغاية لجميع الأسماء، فكل اسم بعده لا يتعرف إلا به كما قال تعالى: {ُهوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ
__________
1 انظر تاج العروس 9/374 وتفسير القرطبي 1/102 والتنبيهات السنية ص4.
2 سورة مريم آية 65.

(1/70)

الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ, هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ, هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} 1، ولذلك نقول مثلًا: الله هو السلام المؤمن المهيمن الرحمن الرحيم القابض الباسط، ولا نقول: السلام المؤمن المهيمن الرحمن الرحيم القابض الباسط الله؛ لأن لفظ الله يعرِّف غيره وغيره لا يعرفه2.
قال الزمخشري: "فإن قلت أسم هو أم صفة؟ قلت: بل اسم غير صفة، ألا تراك تصفه ولا تصف به ولا تقول: شيء إله كما لا تقول: شيء رجل، وتقول: إله واحد صمد كما تقول: رجل كريم خير، وأيضًا فإن صفاته تعالى لا بد لها من موصوف تجري عليه، فلو جعلتها كلها صفات بقيت غير جارية على اسم موصوف بها وهذا محال"3.
__________
1 سورة الحشر آية 22-24.
2 انظر الدين الخالص 1/67.
3 تفسير الكشاف 1/37.

(1/71)

ب- أصل لفظ الجلالة "الله"
اختلف النحاة في لفظ الجلالة هل هو موضوع للذات علم فيكون اسمًا جامدًا، أو هو مشتق وله أصل في اللغة؟
أولًّا: ذهب الشافعي والخطابي والغزالي والمفضل وغيرهم إلى أن لفظ الجلالة "الله" اسم جامد غير مشتق من شيء البتة؛ لأنه علم لزمته الألف واللام ولا يجوز حذفهما منه1، قال الرازي وهو قول الخليل وسيبويه وأكثر الأصوليين والفقهاء، وقال الخليل: لا تطرح الألف من لفظ الجلالة فإنما
__________
1 انظر المصباح المنير 1/24.

(1/71)

هو الله عز ذكره على التمام، فليس هو من الأسماء التي يجوز اشتقاق فعل منها كما يجوز في الرحمن الرحيم1.
وقد استدل أصحاب هذا الرأي بأدلة منها:
1- أن لفظ الجلالة لو كان مشتقًّا لاشترك في معناه كثيرون.
2- أن بقية الأسماء تذكر صفات له فنقول: الله الرحمن الرحيم الملك القدوس، فدل على أنه ليس بمشتق، فأما قول تعالى: {الْعَزِيزِ الْحَمِيدِ, اللَّهِ} 2، على قراءة الجر فذلك من باب عطف البيان.
3- قال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّا} 3، فدل على أن لفظ الجلالة اسم جامد غير مشتق. قال ابن كثير: وفي الاستدلال بها على كون الاسم جامدًا نظر.
4- أن الألف واللام من بنية هذا الاسم ولم يدخلا للتعريف لدخول حرف النداء عليه كقولك: يا ألله وحروف النداء لا تجتمع مع أل التعريف، ألا ترى أنهما من بنية الاسم وأنه اسم جامد غير مشتق4.
5- قال السهيلي وشيخه أبو بكر ابن العربي أن اسم "الله" غير مشتق؛ لأن الاشتقاق يستلزم مادة يشتق منها واسمه تعالى قديم فيستحيل الاشتقاق5.
__________
1 انظر لسان العرب 13/467.
2 سورة إبراهيم آية 1-2.
3 سورة مريم آية 65.
4 انظر تفسير القرطبي 1/103.
5 انظر تيسير العزيز الحميد ص14.

(1/72)

ثانيًا: قال سيبويه: وأكثر أهل العلم أن لفظ الجلالة "الله" مشتق وله أصل في اللغة، وهو الأصح لقراءة ابن عباس رضي الله عنهما "ويذرك وإلاهتك" لأن فرعون كان يعبد ولا يعبد.
ولفظ الجلالة "الله" أصله "إلاه" دخلت عليه الألف واللام فبقي الإله ثم نقلت حركة الهمزة التي هي فاء الاسم إلى اللام وأسقطت الهمزة فبقي "ألِلَاه" فالتقت اللام التي هي عين الاسم واللام الزائدة التي دخلت مع الألف الزائدة فأسكنت اللام الأولى التي هي فاء الاسم ثم أدغمت في اللام الأخرى التي هي عين الاسم فصارتا في اللفظ لامًا واحدة مشددة, فقالوا: الله بالتفخيم، والتفخيم بلفظ الجلالة "الله" للتعظيم لكنها ترقق مع كسر ما قبلها1.
وهذا القول بأن أصل لفظ الجلالة "الله" هو "إلاه" قال به الخليل والكسائي والفراء, حيث قالوا بأن أصل لفظ الجلالة "الله" هو "إلاهٌ" مثل فِعال فحذفوا الهمزة وأدخلوا بدلها الألف واللام.
قال سيبويه: ونظيره الناس أصله أُناس, ولذلك قيل في النداء يا ألله بالقطع كما يقال يا إله2، وقد مثل الكسائي لهذا الحذف والإدغام في لفظ الجلالة بقوله تعالى: {لَكِنَّا هُوَ اللَّهُ رَبِّي} 3، فأصله لكن أنا، ثم إن العرب
__________
1 انظر تاج العروس 9/374 ولسان العرب 3/367 والمصباح المنير 1/24 وتفسير الطبري 1/54 ومخطوطة سفر السعادة وسفير الإفادة للسخاوي الهمداني ج1 ص4.
2 انظر تفسير الكشاف 1/36.
3 سورة الكهف آية 38.

(1/73)

لما سمعوا اللهم جرت في كلام الخلق توهموا أنه إذا ألقيت الألف واللام من لفظ الجلالة كان الباقي "لاه" فقالوا: لاهمّ وأنشدوا:
لاهمَّ أنت تجبر الكسيرا ... أنت وهبت جلة جُرجُورا
واستدل أبو الهيثم بأن أصل لفظ الجلالة "إلاه" بقوله تعالى:
{مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ} 1.
وأما بالنسبة لتفخيم لفظ الجلالة "الله" فقد ذكر الزمخشري عن الزجاج أن العرب كلهم على ذلك، واطباقهم عليه دليل على أنهم ورثوه كابرًا عن كابر2.
وقيل بأن أصل الكلمة "لاه" وعليه دخلت الألف واللام للتعظيم فصار "الله" ومنه قول الشاعر:
لاهِ ابنُ عمك لا أفضلت في حسبٍ ... عني ولا أنت دياني فتخزوني
أي تسوسني3.
وقد رد ابن القيم رحمه الله على القائلين بأن لفظ الجلالة جامد غير مشتق وليس له أصل في اللغة، فبين أنه ليس مراد القائلين بالاشتقاق أن هناك مادة لغوية تسبق هذا الاسم فاشتق منها؛ لأن اسم الله تعالى قديم وليس مستمدًا من أصل آخر، ومن اعتقد هذا منهم فاعتقاده باطل، والحق أنهم لم يريدوا هذا المعنى ولا
ألمّ بقلوبهم، وإنما أرداوا أنه دال على صفة له تعالى وهي صفة الإلهية كسائر أسمائه الحسنى كالعليم والقدير والغفور والرحيم والسميع والبصير، فإن هذه الأسماء مشتقة من مصادرها
__________
1 سورة المؤمنون آية 91.
2 تفسير الكشاف 1/40.
3 تفسير القرطبي 1/102.

(1/74)

بلا ريب وهي قديمة, والقديم لا مادة له ولا شيء قبله، ومعنى اشتقاقها أنها ملاقية لمصادرها في اللفظ والمعنى، لا أنها متولدة منه تولد الفرع من أصله، وتسمية النحاة للمصدر المشتق منه أصلًا وفرعًا ليس معناه أن أحدهما تولد من الآخر, وإنما باعتبار أن أحدهما يتضمن الآخر وزيادة؛ لأن معنى الاشتقاق أن ينتظم الصيغتين فصاعدًا معنى واحد1.
ويرد الطبري كذلك فيقول: "فإن قال قائل: فهل لذلك في فعل ويفعل أصل كان منه بناء هذا الاسم؟ قيل: أما سماعًا من العرب فلا ولكن استدلالًا، فإن قال: وما دل على أن الألوهية هي العبادة وأن الإله هو المعبود وأن له أصلًا في فعل ويفعل؟ قيل: لا تمانع بين العرب في الحكم لقول القائل يصف رجلًا بعبادة ويطلب مما عند الله جل ذكره: تأله فلان"2.
__________
1 انظر تيسير العزيز الحميد ص14- وبدائع الفوائد ج1 ص22.
2 تفسير الطبري 1/54.

(1/75)

جـ- معنى لفظ الجلالة "الله" والاشتقاقات التي يرجع إليها
أجمع العلماء على أن الهمزة واللام والهاء أصل واحد في الكلمة1، وقد وردت في كتبهم عدة معاني للفظ الجلالة والأصل الذي اشتق منه نجملها فيما يلي:
1- قال بعضهم: هو مشتق من ألِهَ يألَهُ على وزن تعب يتعب، أي عبد يعبد
__________
1 قال في المصباح المنير: قال أبو حاتم: وبعض العامة يقول: لا "والله" فيحذف الألف ولا بد من إثباتها في اللفظ، وهذا كما كتبوا الرحمن بغير ألف ولا بد من إثباتها في اللفظ، واسم الله تعالى يجل أن يُنطق به إلا على أجمل الوجوه، قال: وقد وضع بعض الناس بيتًا حذف فيه الألف، فلا جزي خيرًا، وهذا خطأ, ولا يعرف أئمة اللسان هذا الحذف, ويقال في الدعاء: "اللهم, ولاهمّ".

(1/75)

والإلاهة: العبادة، يقال: ألِه الرجل وتأله: إذا تعبد، فالإله: هو المبعود، والتأليه التعبيد، والتأله التعبد والتنسك، ومنه قول رؤبة بن العجاج:
لله در الغانيات المُدَّهِ ... سبحن واسترجعن من تألهي
أي من تعبدي، والتأله: التفعل من ألِه يَأْلَهُ، و"أَلِه إِلاهةً" بالكسر و"أُلوهة وأُلوهية" بالضم معناه: عبد عبادة، ومنه قراءة ابن عباس: ويذرك وإلاهتك بكسر الهمزة: أي يترك عبادته.
قال الطبري: "ولاشك أن الإلاهة على ما فسره ابن عباس ومجاهد، مصدر من قول القائل: ألِه اللهَ فلان إلاهةً, كما يقال: عبد الله فلان عبادة وعبر الرؤيا عبارة" فقد بين تفسيرهما: أن أله عبد وأن الإلاهةَ مصدره1.
مما سبق يتبين لنا أن معنى لفظ الجلالة "الله" أنه المقصود بالعبادة، ومنه قول الموحدين لا إله إلا الله: أي لا معبود غير الله، ولفظ إلا في كلمة التوحيد بمعنى غير لا بمعنى الاستثناء2.
فالإله: هو المعبود وهو الله سبحانه، وهو على وزن فِعال بمعنى مفعول مثل كتاب بمعنى مكتوب وبساط بمعنى مبسوط، فالإله إذن على معنى ما روي عن ابن عباس: "هو الذي يألهه كل شيء ويعبده كل خلق، والله ذو الألوهية والمعبودية على خلقه أجمعين"3.
2- وقال بعضهم: إن اسم الباري سبحانه مأخوذ من أَلِهَ يَأْلَه إذ تحير، وأصله وَلِهَ يَوْلَهُ وَلهًا على وزن تَعِبَ يَتْعَبُ تَعَبًا، والوَلَهُ ذهاب العقل، يقال: رجل واله وامرأة والهة ووالِه وماء مُولَه أو ماء مُولَّه: إذا أرسل في الصحراء، فالله
__________
1 تفسير الطبري 1/54 والمخطوطة السابقة ص 5-6.
2 انظر تفسير القرطبي 1/103.
3 انظر تفسير الطبري 1/54.

(1/76)

سبحانه وتعالى تتحير الألباب والفكر في حقائق صفاته ومعرفته، وعلى هذا فأصل كلمة إله: ولاه وأن الهمزة مبدلة من واو كما أبدلت في إشاح ووشاح وإسادة ووسادة، فأصل الكلمة منتظمة معنى التحير والدهشة، ويقال ألهت على فلان، واشتد جزعي عليه مثل ولهت1، وقد أنكر أبو الحسين ابن فارس هذا المعنى واعتبر أن قولهم في التحير أله يأله ليس من الباب لأن الهمزة واو، وعنده أن الشمس تسمى الإلاهة لأن قوما كانوا يعبدونها ومنه قول شاعرهم:
فبادرنا الإلاهة أن تؤوبا2
3- وقال بعضهم أن لفظ الجلالة مأخوذ من أله يأله إلى كذا: أي لجأ إليه فيقال: أله الرجل إلى الرجل: إذا فزع إليه من أمر نزل به فألهه أي أجاره، وروي عن الضحاك أنه قال: إنما سمي الله إلها لأن الخلق يتألهون إليه في حوائجهم ويتضرعون إليه عند شدائدهم، وذكر عن الخليل بن أحمد أنه قال: لأن الخلق يألهون إليه "بنصب اللام" ويألهون أيضًا "بكسرها" وهما لغتان3.
فيكون معنى لفظ الجلالة على هذا الإشتقاق هو من يفزع إليه في النوائب لأنه المجير لجميع الخلائق من كل المضار كما قال تعالى: {وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْه} 4، وهو وحده المنعم بجميع النعم كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ ثُمَّ إِذَا مَسَّكُمْ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} 5، وقوله
__________
1 انظر لسان العرب13/367 والقرطبي 1/103 وابن كثير 1/19.
2 انظر معجم مقاييس اللغة 1/127.
3 انظر تفسير القرطبي 1/103 وتفسير ابن كثير 1/19 والمخطوط السابقة ص5.
4 سورة المؤمنون آية 88.
5 سورة النحل آية 53.

(1/77)

تعالى: {أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} 1، وهو وحده المطعم الرازق كما قال تعالى: {وَهُوَ يُطْعِمُ وَلا يُطْعَم} 2.
4- وقال بعضهم بأن لفظ الإله مشتق من "لاه يليه ويلوه لِيهًا" إذا احتجب3 فلفظ الجلالة يتضمن معنى الاحتجاب، كما قال تعالى {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} 4.
5- وقال الرازي: إنه مشتق من ألِهتُ "إلى فلان" أي سكنت إليه، فالقلوب لا تسكن إلا إلى ذكره، والأرواح لا تفرح إلا بمعرفته، والنفوس لا تطمئن إلا بالتقرب إليه، فكل شيء تخافه فتهرب منه، ومن خاف الله تقرب إليه فيحصل له الاطمئنان والسكون5، قال تعالى: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوب} 6.
6- وقيل: إنه مشتق من "ألِه الرجل إلى الرجل" إذا اتجه إليه لشدة شوقه إليه، ومنه "ألِه الفصيل بأمه" إذا أولع بأمه، وعلى هذا فيكون لفظ الجلالة متضمنًا لمعنى أن العباد يتوجهون إليه وحده سبحانه وتعالى، والمعنى كما قال ابن كثير: إن العباد مألوهون: أي مولعون بالتضرع إليه في كل الأحوال, لقوله تعالى: {وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 7 8.
__________
1 سورة النمل آية 62.
2 سورة الأنعام آية 14.
3 انظر تفسير ابن كثير 1/19.
4 سورة الأنعام آية 103.
5 انظر تفسير ابن كثير 1/19.
6 سورة الرعد آية 28.
7 انظر تفسير ابن كثير 1/19.
8 سورة الإسراء آية 67.

(1/78)

7- وقيل: إنه مشتق من الارتفاع, فكانت العرب تقول لكل شيء مرتفع: لاها, وإذا طلعت الشمس يقولون: لاهت1، وعلى هذا يتضمن لفظ الجلالة معنى العلو والارتفاع.
وقد رجح جماعة من العلماء القول الأول وأن لفظ الجلالة "الله" مشتق من ألِه يألَه إذا عبد، فهو إله بمعنى مألوه أي معبود، وكل الاشتقاقات والمعاني الأخرى تدخل تحت هذا المعنى الأول, فهو متضمن لها.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى:
"إذ الإله هو الذي يُؤْله فيعبد محبة وإنابة وإجلالًا وإكرامًا، فالإله من يستحق أن يألهه العباد ويدخل فيه حبه وخوفه, فما كان من توابع الألوهية فهو حق الله محض"2.
وفي معرض الرد على من زعم أن الإله بمعنى الفاعل، فهو القادر على الاختراع, والإلهية هي القدرة، يقول رحمه الله:
"والإله" هو المألوه أي المستحق لأن يُؤْله أي يعبد، ولا يستحق أن يؤله ويعبد إلا الله وحده, وكل معبود سواه من لدن عرشه إلى قرار أرضه باطل.. وقد غلط طائفة من أهل الكلام فظنوا أن الإله بمعنى الفاعل وجعلوا الإلهية هي القدرة والربوبية، فالإله هو القادر وهو الرب، وجعلوا العباد مألوهين كما أنهم مربوبون، يقول ابن عربي:
الأعيان ثابتة في العدم ووجود الحق فاض عليها، فلهذا قال: فنحن جعلناه بمألوهيتنا إلهًا، فزعم أن المخلوقات جعلت إلهًا لها حيث كانوا مألوهين،
__________
1 انظر تفسير القرطبي 1/103.
2 الفتاوى 1/22.

(1/79)

ومعنى مألوهين عنده مربوبين، وكونهم مألوهين حيث كانت أعيانهم ثابتة في العدم، وفي كلامهم من هذا وأمثاله مما فيه تنقص بالربوبية ما لا يحصى"1.
وقال كذلك: "وليس المراد بالإله هو القادر على الاختراع، كما ظنه من ظنه من أئمة المتكلمين، حيث ظن أن الإلهية هي القدرة على الاختراع دون غيره، وأن من أقر بأن الله هو القادر على الاختراع فقد شهد بأن لا إله إلا هو، فإن المشركين كانوا يقرون بهذا وهم مشركون ... بل الإله الحق هو الذي يستحق أن يعبد، فهو إله بمعنى مألوه.. والتوحيد أن يعبد الله وحده لا شريك له، والإشراك أن يجعل مع الله إلهًا آخر"2.
__________
1 الفتاوى 13/203.
2 الفتاوى 3/101.

(1/80)

د- سبب تسمية الأصنام آلهة
قلنا: إن لفظ الجلالة "الله" أصله "إله" فحذفت همزته وأدخل عليه الألف واللام فخص بالباري تعالى ولاختصاصه به سبحانه قال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّا} 1، ولفظ الإله اسم من أسماء الأجناس كالرجل والفرس، فهو اسم يقع على كل معبود بحق أو باطل ثم غلب على المعبود بحق, كما أن النجم اسم لكل كوكب ثم غلب على الثريا, وكذلك السنة اسم لكل عام ثم غلبت على عام القحط، وغلب اسم البيت على الكعبة2، فكل ما اتخذه المشركون معبودًا من دون الله، فهو إله عندهم وجمعه آلهة, والآلهة الأصنام سميت بذلك لاعتقاد المشركين أنها تستحق العبادة، وأسماؤها تتبع اعتقاداتهم فيها لا ما هي عليه في نفس الأمر وحقيقته3، فكون هذه الأصنام أُطلق عليها اسم الآلهة، وعبدت من دون الله عز وجل، لا
__________
1 سورة مريم آية 65.
2 انظر الكشاف 1/36.
3 انظر لسان العرب 13/467.

(1/80)

يغير من حقيقتها شيئًا وأنها مخلوقة، ولا تكون آلهة حقيقة لأن الإله الحق لا يكون معبودًا بحق حتى يكون لعابده خالقًا ورازقًا ومدبرًا له، وعليه مقتدرًا، فمن لم يكن كذلك كالأصنام وغيرها فليس بإله على الحقيقة، وإطلاقهم اسم الآلهة عليها، إنما هو من حيث المعاني والاعتقادات، ومن حيث أنهم خصوها ببعض صور العبادة التي هي حق الله تعالى, ومن حيث أنهم كانوا يرجون شفاعتها ويعتقدون فيها النفع والضر كما قال تعالى عنهم: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1.. وغير ذلك مما كان من توابع الألوهية وهو حق محض لله تعالى، لأنه هو سبحانه المستحق لجميع صفات الكمال والمنزه عن جميع صفات النقص، فلا يستحق أن يكون معبودًا محبوبًا لذاته إلا هو تعالى, فعبادة غيره وحب غيره موجب للفساد كما قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} 2 3.
يقول ابن القيم رحمه الله حول قوله تعالى: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُم} 4:
"ولكن من أجل أنهم نحلوها أسماء باطلة كاللات والعزى وهي مجرد أسماء كاذبة باطلة لا مسمى لها في الحقيقة، فإنهم سموها آلهة وعبدوها لاعتقادهم حقيقة الإلهية لها، وليس لها من الإلهية إلا مجرد الأسماء لا حقيقة المسمى، فما عبدوا إلا أسماء لا حقائق لمسمياتها، وهذا كمن سمى قشور البصل لحمًا وأكلها فيقال: ما أكلت من اللحم إلا اسمه لا مسماه، وكمن سمى التراب خبزًا وأكله فيقال:
__________
1 سورة الزمر آية 3.
2 سورة الأنبياء آية 22.
3 انظر لسان العرب 13/467 والتنبيهات السنية ص4
4 سورة يوسف آية 40.

(1/81)

ما أكلت إلا اسم الخبز، بل هذا النفي أبلغ في نفي الإلهية عن آلهتهم فإنه لا حقيقة لإلهيتها بوجه، وما الحكمة ثَمَّ إلا مجرد الاسم"1.
__________
1 التفسير القيم ص481.

(1/82)

2- معنى كلمة "الرب"
وردت كلمة "رب" لعدة معاني في معاجم اللغة, ولكنها عند التحقيق ترجع إلى ثلاثة أصول وهي:

(1/82)

الأصل الأول:
وردت كلمة "رب" لغة بمعنى مالك الشيء وصاحبه، ومنه: فلان رب الدار أي صاحبها ومالكها ورب الدابة كذلك، وكل من ملك شيئًا فهو ربه1. قال ابن منظور: "وفي حديث إجابة المؤذن: "اللهم رب هذه الدعوة" 2.. أي صاحبها، وقيل المتمم لها والزائدة في أهلها والعمل بها والإجابة لها. فأما الحديث في ضالة الإبل: "حتى يلقاها ربها" 3: فإن البهائم غير متعبدة ولا مخاطبة، فهي بمنزلة الأموال التي تجوز إضافة مالكيها إليها وجعلهم أربابًا لها.. والعباد مربوبون لله عز وجل: أي مملوكون"4 انتهى باختصار.
وقال الزبيدي: "الرب هو الله عز وجل وهو رب كل شيء أي مالكه، وله الربوبية على جميع الخلق لا شريك له, وهو رب الأرباب ومالك الملوك والأملاك6" انتهى بلفظه.
__________
1 انظر لسان العرب 1/399، والمصباح المنير 1/229، ومعجم مقاييس اللغة 2/381، وتفسير الطبري 1/62.
2 رواه البخاري في الأذان 8 عن جابر بن عبد الله.
3 رواه ابن ماجه في اللقطة /1 عن زيد بن خالد الجهني في البخاري رقم 91 وفي مسلم رقم 172.
4 انظر تاج العروس 1/260 ولسان العرب 2/399.
5 تاج العروس 1/260.

(1/82)

وقال القرطبي: "رب العالمين: أي مالكهم وكل من ملك شيئًا فهو ربه, فالرب المالك ... فالله سبحانه رب الأرباب، يملك الملك والمملوك وهو خالق ذلك ورازقه، وكل رب سواه غير خالق ولا رازق، وكل مملوك فمملَّك بعد أن لم يكن ومنتزع ذلك من يده، وإنما يملك شيئًا دون شيء، وصفة الله تعالى مخالفة لهذه المعاني، فهذا الفرق بين الخالق والمخلوق"1. انتهى باختصار.
__________
1 تفسير القرطبي 1/136 - 137.

(1/83)

الأصل الثاني:
ووردت كلمة "رب" في اللغة كذلك بمعنى السيد المطاع1.
قال الطبري: "وأما تأويل قول: "رب" فإن الرب في كلام العرب متصرف على معانٍ: فالسيد المطاع فيها يدعى ربًّا ومن ذلك قول لَبيد بن ربيعه:
وأهلِكنْ يوما رب كِندة وابنه ... ورب معدٌّ بين خبت وعَرْعَرِ
يعني رب كندة: سيد كندة، ومنه قول نابغة بني ذبيان:
تخب إلى النعمان حتى تناله ... فدًى لك من ربٍّ طريفي وتالدي2
وقال ابن منظور: "ربيت القوم: سستهم، أي كنت فوقهم وقال أبو نصر: هو من الربوبية، والعرب تقول: لأن يربني فلان أحب إلي من أن يربني فلان: يعني أن يكون ربًّا فوقي وسيدًا يملكني"3 انتهى بلفظه.
ورب فلان قومه: أي ساسهم وجعلهم ينقادون له، ورببت القوم: أي حكمتهم
__________
1 انظر تاج العروس 1/260، ولسان العرب 1/399، وتفسير الطبري 1/62، وتفسير القرطبي 1/137، وتفسير ابن كثير 1/23.
2 تفسير الطبري 1/62.
3 لسان العرب 1/399.

(1/83)

وسدتهم، ومنه قوله تعالى حكاية عن يوسف عليه السلام: {مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَاي} 1.
وقوله تعالى عنه: {أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا} 2، وقوله تعالى عنه: {اذْكُرْنِي عِنْدَ رَبِّك} 3، وقوله تعالى عنه: {ارْجِعْ إِلَى رَبِّك} 4، ومعنى كلمة رب في هذه الآيات: السيد الذي له عليه الطاعة، وفي حديث أشراط الساعة ... "أن تلد الأمة ربتها" 5: أي سيدتها.
__________
1، 2، 3، 4 سورة يوسف آيات رقم 23/41/42/50.
5 رواه البخاري في تفسير سورة لقمان ورقمه 4777، وفي كتاب الإيمان رقم 50، ومسلم في الإيمان1.

(1/84)

الأصل الثالث:
وتطلق كلمة "رب" في اللغة كذلك على المصلح للشيء المدبر له، القائم على تربيته، حتى أن بعض العلماء قال بأن كلمة رب مشتقة من التربية؛ لأنه سبحانه مدبر الخلق ومربيهم1.
قال أحمد بن فارس: "والرب المصلح للشيء، يقال: ربَّ فلانٌ ضيعته: إذا قام على إصلاحها"2 انتهى بلفظه.
وقال القرطبي: "والرب المصلح والمدبر والجابر والقائم، قال الهروي وغيره: يقال لمن قام بإصلاح شيء وإتمامه: قد ربه يرُّبه فهو ربٌّ له ورابٌّ، ومنه سمي الربانيون لقيامهم بالكتب"3 انتهى بلفظه.
وقوله صلى الله عليه وسلم: "هل لك نعمة تَرُّبَها.."4 أي تحفظها وتراعيها وتقوم بها وتصلحها وتربيها كما يربى الرجل ولده5.
__________
1 رواه البخاري في تفسير سورة لقمان ورقمه 4777، وفي كتاب الإيمان رقم 50، ومسلم في الإيمان1.
2 انظر تفسير القرطبي 1/137.
3 معجم مقاييس اللغة 2/381.
4 تفسير القرطبي: 1/137.
5 رواه أحمد بن حنبل في مسنده 2/292.
10 انظر لسان العرب 1/400 وتفسير القرطبي 1/137.

(1/84)

قال الزبيدي: "ربَّ ولده والصبي يربُه ربا: أحسن القيام عليه ووليه حتى أدرك وفارق الطفولية كان ابنًا أو لم يكن"1. انتهى بلفظه.
وقال الفيومي: "ومنه قيل للحاضنة: رابة. ورابية أيضًا - فعيلة بمعنى فاعلة. وقيل لبنت امرأة الرجل ربيبة: فعلية بمعنى مفعوله، لأنه يقوم بها غالبًا تبعًا لأمها، والجمع ربائب، وجاء: ربيبات على لفظ الواحدة والابن ربيب"2 انتهى بلفظه.
ومنه قوله تعالى: {وَرَبَائِبُكُمْ اللاَّتِي فِي حُجُورِكُم} 3: فسمى بنت الزوجة: ربيبة لتربية الزوج لها, فالزوج رابٌّ؛ لأنه قام على أمر الربيبة.
ويقال للصبي والفرس: مربوب. والمربوب: المربَّى.
وتطلق كلمة الربيبة أيضًا على الغنم التي يربيها الناس في البيوت لألبانها، وغنمٌ ربائب وهي التي تربط قريبًا من البيوت وتعلف لا تُسام، وواحدتها ربيبة: بمعنى مربوبة؛ لأن صاحبها يربيها4.
قال الطبري: ومنه قول علقمة بن عبدة:
فكنت أمرأً أفضت إليك ربابتي ... وقبَلك ربَّتْني فضِعتُ رَبُوبُ
يعني يقول: أفضت إليك: أي أوصلت إليك ربابتي فصرت أنت الذي ترب أمري فتصلحه لما خرجت من ربابة غيرك من الملوك الذين كانوا قبلك عليّ فضيعوا أمري وتركوا تفقده، وهم الربوب واحدهم رب"5 انتهى بلفظه.
__________
1 تاج العروس 1/261.
2 المصباح المنير 1/229.
3 سورة النساء آية 23.
4 انظر لسان العرب 1/400 وتفسير القرطبي 1/137.
5 تفسير الطبري 1/62.

(1/85)

هذه المعاني الثلاثة لكلمة رب "وأعني بها: المالك الصاحب، والسيد المطاع، والمربي المصلح للشيء" هي التي أقرها العلماء والمفسرون لأنها هي الأصول اللغوية لمعنى الكلمة، وأي معنى آخر فهو مندرج تحت أصل من هذه الأصول الثلاثة.
قال ابن منظور: قال ابن الأنباري: الرب: ينقسم على ثلاثة أقسام: يكون الرب: المالك، ويكون الرب: السيد المطاع، {فَيَسْقِيْ رَبَّهُ خمرًا} ، والرب: المصلح، ربَّ الشيء: إذا أصلحه"1 ا. هـ.
وقال الطبري بعد أن ذكر هذه الوجوه الثلاثة: "وقد يتصرف أيضًا معنى الرب في وجوه غير ذلك، غير أنها تعود إلى بعض هذه الوجوه الثلاثة، فربنا جل ثناؤه السيد الذي لا شبه له ولا مثل في سؤدده، والمصلح أمر خلقه بما أسبغ عليهم من نعمة، والمالك الذي له الخلق والأمر"2 أ. هـ.
وكلمة رب لا تطلق على المخلوق إلا مقيدة بالإضافة، كأن نقول: زيد رب الدار. وإذا خلت من قيد الإضافة، فتنصرف إلى الله وحده، ولكن إذا جاءت قبل كلمة "رب" الألف واللام فقلنا الرب؛ فلا تدل إلا على الله سبحانه وتعالى، وفي هذا يقول ابن منظور:
"الرب" هو الله عز وجل, هو رب كل شيء: أي مالكه، وله الربوبية على جيمع الخلق لا شريك له، وهو رب الأرباب وملك الملوك والأملاك.. ولا يطلق غير مضاف إلا على الله عز وجل، وإذا أطلق على غيره أضيف فقيل رب كذا"3 أ. هـ.
وقال القرطبي: "متى دخلت الألف واللام على "رب" اختُصَّ الله تعالى به،
__________
1 لسان العرب 1/400.
2 تفسير الطبري 1/62.
3 لسان العرب 1/399.

(1/86)

لأنها للعهد، وإن حذفتا صار مشتركًا بين الله وبين عباده، فيقال: الله رب العباد، وزيد رب الدار"1 أ. هـ.
وعلى هذا انعقد إجماع أهل اللغة والمفسرون ولم يؤثر عن العرب أنهم استعملوا كلمة الرب المعرفة بالألف واللام لغير الله تعالى، وأما بيت الحارث بن حلزة الذي استعمل فيه كلمة الرب معرفة بالألف واللام حيث يقول:
فهو الرب والشهيد على يو ... م الحِيَارَيْنِ والبلاءُ بلاءُ2
فأجيب عنه بأن اللام فيه جاءت عوضًا عن الإضافة لأن كلمة رب في هذا البيت بمعنى السيد3.
فاختصاص الله سبحانه بإطلاق لفظ الرب معرفًا بالألف واللام عليه وحده وعدم إطلاق ذلك على المخلوق هو الحق الذي لا مرية فيه، لأن اللام للعموم، والمخلوق لا يملك جميع المخلوقات وليس بسيد عليها كلها، ولا هو يصلحها ويربيها، لكن الله تعالى والمالك لجميع الخلائق والسيد العالي والمدبر المربي المصلح لشئون الخلق كلهم، وعلى معنى الملك والسيادة يكون لفظ الرب لله سبحانه صفة ذات، وعلى معنى التدبير والتربية يكون لفظ الرب لله سبحانه صفة فعل4.
وأما بالنسبة لكلمة "رب" بغير الألف واللام إذا خلت من قيد الإضافة فإنها
__________
1 تفسير القرطبي جـ1 ص 137 وانظر البحر المحيط ط 1/19 وتفسير ابن كثير 1/23.
2 انظر تاج العروس 1/260 والمصباح المنير 1/229 وتفسير القرطبي 1/137.
3 انظر المصباح المنير 1/229.
4 انظر تفسير القرطبي 1/137.

(1/87)

تدل على الله سبحانه، وتكون شاملة لجميع معانيها، ولكنها إذا أطلقت على المخلوق فلا بد من أن تكون مقيدة بالإضافة، ويكون معناها حينئذ حسب المضاف إليه، فإن أضيفت لما لا يعقل، فتكون بمعنى مالك الشيء وصاحبه، كأن نقول: رب الدين، ورب المال، ورب الإبل، ورب الدار، وإن أضيفت إلى العاقل فتكون بمعنى السيد، ومنه الحديث في علامات الساعة: "حتى تلد الأمة ربتها" أي سيدتها، وفي التنزيل حكاية عن يوسف عليه السلام: {فَيَسْقِي رَبَّهُ خَمْرًا} أي سيده.
وأما استعمالها بمعنى المصلح المربي القائم على الشيء فتطلق على العاقل وغيره، كأن نقول: فلان يرب المزرعة، والغنم والصبي، أي يقوم بشئونهم ويربيهم ويصلح أمرهم ويتعاهدهم.
مما تقدم يتبين لنا أن كلمة الرب لا تطلق إلا على الله تعالى؛ لأنه هو الخالق الرازق المحيي المميت المالك للخلق كلهم، المدبر أمرهم, قال شيخ الإسلام ابن تيمية:
"والرب هو الذي يربي عبده فيعطيه خلقه ثم يهديه إلى جميع أحواله، من العبادة وغيرها"1.
وقال محمد صديق حسن: "فالرب مصدر رب يربُّ ربًّا فهو رابٌّ، فمعنى قوله: رب العالمين: أي رابّهم، وهو الرب الخالق الموجد لعباده، القائم بتربيتهم وإصلاحهم، المتكفل لهم من خلق ورزق وعافية وإصلاح دين ودنيا"2 أ. هـ.
ويقول ابن القيم رحمه الله عند تفسير قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ, مَلِكِ النَّاسِ, إِلَهِ النَّاسِ} وقدم الربوبية لعمومها وشمولها لكل مربوب.
__________
1 مجموع الفتاوى 1/22.
2 الدين الخالص 1/18.

(1/88)

وأخّر الإلهية لخصوصها؛ لأنه سبحانه إنما هو إلهُ مَنْ عبده وحده واتخذه دون غيره إلهًا، فمن لم يعبده ويوحده فليس بإلهه، وإن كان في الحقيقة لا إله له سواه، ولكن المشرك ترك إلهه الحق واتخذ إلهًا غيره باطلًا.
ووسّط صفة الملك بين الربوبية والإلهية؛ لأن الملك هو المتصرف بقوله وأمره، فهو المطاع إذا أمر، وملكه لهم تابع لخلقه إياهم، فملكه من كمال ربوبيته، وكونه إلههم الحق من كمال ملكه، فربوبيته تستلزم ملكه وتقتضيه، وملكه يستلزم إلهيته ويقتضيها، فهو الرب الملك الحق، الإله الحق، خلقهم بربوبيته وقهرهم بملكه، واستعبدهم بإلهيته.
فتأمل هذه الجلالة، وهذ العظمة التي تضمنتها هذه الألفاظ الثلاثة على أبدع نظام وأحسن سياق {رَبِّ النَّاسِ, مَلِكِ النَّاسِ, إِلَهِ النَّاسِ} .
وقد اشتملت هذه الإضافات الثلاثة على جميع قواعد الإيمان، وتضمنت معاني أسمائه الحسنى.
أما تضمنها لمعاني أسمائه الحسنى: فإن الرب هو القادر الخالق البارئ المصور، الحي القيوم، العليم السميع البصير، المحسن المنعم، الجواد المعطي المانع، الضار النافع المقدم المؤخر، الذي يضل من يشاء، ويهدي من يشاء، ويسعد من يشاء ويشقي من يشاء، ويعز من يشاء ويذل من يشاء, إلى غير ذلك من معاني ربوبيته التي له منها ما يستحقه من الأسماء الحسنى.
وأما الملك: فهو الآمر الناهي، المعز المذل، الذي يصرف أمور عباده كما يحب ويقلبهم كما يشاء، وله من معنى الملك ما يستحقه من الأسماء الحسنى كالعزيز الجبار المتكبر، الحكم العدل، الخافض الرافع، المعز المذل، العظيم الجليل الكبير، الحسيب المجيد، الوالي المتعالي, مالك الملك المقسط الجامع -إلى غير ذلك من الأسماء العائدة إلى الملك.

(1/89)

وأما الإله: فهو الجامع لجميع صفات الكمال ونعوت الجلال، فيدخل في هذا الإسم جميع الأسماء الحسنى، ولهذا كان القول الصحيح أن "الله" أصله الإله، كما هو قول سيبويه وجمهور أصحابه إلا من شذ منهم، وأن اسم الله تعالى هو الجامع لجميع معاني الأسماء الحسنى والصفات العلى، فقد تضمنت هذه الأسماء الثلاثة جميع معاني أسمائه الحسنى"1 أ. هـ.
واختلفوا في الرِّبى والرَّباني -وهو العالم المتبحر في العلم، القائم على الكتب- لماذا سمي بهذا الاسم؟ قال تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّون} 2 وقال تعالى: {وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ} 3.
فقال جماعة: لأنه منسوب إلى الرب تعالى فهو عارف بالرب عابد له، فسمي ربيًّا, وزيدت الألف والنون للمبالغة، فهو رِبي ورَبَّاني: أي فيه ربانية4.
وقال سيبويه بأن زيادة الألف والنون ليست للمبالغة، ولكنها لإفادة تخصيصه بعلم الرب دون غيره، كأن معناه: صاحب علم بالرب دون غيره من العلوم5.
__________
1 التفسير القيم ص598- ص599- والبدائع ص248جـ1.
2 سورة آل عمران آية 146.
3 سورة آل عمران آية 79.
4 انظر تاج العروس 1/260 ومعجم مقاييس اللغة 2/381 وأساس البلاغة ص214.
5 معجم مقاييس اللغة 2/319.

(1/90)

3- معنى كلمة "الدين"
قال أحمد بن فارس: الدال والياء والنون أصل واحد إليه ترجع فروعه كلها. وهو جنس من الانقياد والذل"1 أ. هـ.
__________
1 معجم مقاييس اللغة 2/319.

(1/90)

وكلمة الدين تطلق في اللغة على معانٍ عديدة منها:
1- القهر والاستعلاء والغلبة من ذي سلطة عليا: يقال: دِنتهم فدانوا أي قهرتهم فأطاعوا، والديان القهار من دان القوم: إذا ساسهم وقهرهم فدانوا له، ومنه قول ذي الأصبع العدواني:
لاه ابنُ عمك لا أفضلتَ في حسب ... فينا ولا أنت ديّاني فتخزوني
أي لست بقاهر علي فتسوس أمري، وفسرت كلمة دان بقول الرسول صلى الله عليه وسلم: "الكيس من دان نفسه" 1 بالقهر أي قهر نفسه وذللها، ومن ذلك أن يقال: ديان للقاهر الغالب على قطر أو أمة أو قبيلة والحاكم عليها، كما قال الأعشى الحرمازي مخاطبًا النبي صلى الله عليه وسلم: يا سيد الناس وديان العرب.
ومنه سمى الله الديان؛ لأنه يقهر الناس على الطاعة ويحكمهم، قال ابن منظور "الديان من أسماء الله عز وجل معناه: الحكم القاضي, والديان القهار"2.
2- وتطلق كلمة الدين لغة كذلك على الطاعة والانقياد والخضوع والذل، يقال: دان له يدين دِينًا: إذا أصحب وانقاد له وأطاعه وخضع وذل له، قال الزبيدي: "والدين الطاعة وهو أصل المعنى وقد دنته ودنت له أي أطعته"3 أ. هـ.
__________
1 الحديث رواه الترمذي في صفة القيامة جـ9 ص282 طبعة دار الكتاب العربي ببيروت.
2 لسان العرب 13/167 وتاج العروس 9/208 وأساس البلاغة ص200.
3 تاج العروس 9/208.

(1/91)

والدين لله: إنما هو طاعته والتعبد له، ودانه دِينًا: أي أذله واستعبده يقال: دنته فدان وقوم دِين: أي دائنون مطيعون منقادون قال الشاعر:
ويوم الحزن إذ حشَدتْ مَعدٌّ ... وكان الناس إلا نحن دِينا
يعني بذلك مطيعين على وجه الذل1.
والمدينة: مفعلة: سميت بذلك لأنها تقام فيها طاعة ذوي الأمر, والمدينة الأمة، والعبد: مدين, سميا بذلك لأنهما أذلهما العمل.
وقد فسر الخطابي كلمة الدين بحديث الرسول صلى الله عليه وسلم "يمرقون من الدين مروق السهم من الرمية" 2. بالطاعة والخضوع: أي أنهم يخرجون من طاعة الإمام المفترض الطاعة وينسلخون منها ولا يخضعون له3.
ومن النظر في المعنيين السابقين نرى أن كلمة الدين استعملت في الضدين العزة والقهر والاستعلاء, وضدها الذل والطاعة والخضوع. قال القرطبي: "قال ثعلب: دان الرجل: إذا أطاع، ودان: إذا عصى، ودان، إذا عز، ودان: إذا قهر, فهو من الأضداد"4 أ. هـ.
3- وتطلق كلمة الدين لغة كذلك على الجزاء والمكأفأة والحساب، ومنه دنته بفعله دَِينا "بفتح الدال وكسرها": أي جزيتة، يوم الدين يوم الجزاء، وفي المثل: كما تدين تدان: أي كما تجازي تجازى، ودانه دِينا: أي جازاه وحاسبه، ومن ذلك قول الشاعر:
__________
1 انظر لسان العرب 13/170 ومعجم مقاييس اللغة 2/319 والطبري 3/211.
2 رواه البخاري في فضائل القرآن 26 والأنبياء 6 والمناقب 25 والمغازي 61 عن علي بن أبي طالب ورواه مسلم في الزكاة.
3 انظر لسان العرب 13/170 وتاج العروس 9/208.
4 تفسير القرطبي 1/144.

(1/92)

واعلم وأيقِن أن ملكك زائل ... واعلم بأنك ما تدين تدان1
قال القرطبي: "الدين، والجزاء على الأعمال والحساب بها.. يدل عليه قوله تعالى: {يَوْمَئِذٍ يُوَفِّيهِمْ اللَّهُ دِينَهُمُ الْحَق} 2: أي حسابهم ... ومنه: الديان في صفة الرب تعالى: أي المجازي. وفي الحديث: "الكيس من دان نفسه": أي حاسبها3.
وقوله تعالى: {أَئِنَّا لَمَدِينُون} 4: أي هل نحن مجزيون محاسبون، وقوله تعالى: {وَإِنَّ الدِّينَ لَوَاقِع} 5.
4- وتطلق كلمة الدين في اللغة كذلك على العادة والشأن والسيرة والطريقة, يقال: دِينَ: أي عُوِّد, ويقال: ما زال ذلك ديني وديدني، أي دأبي وعادتي, وعدّه الزبيدي بأنه هو أصل المعنى، وكان صلى الله عليه وسلم على دين قومه: ليس معناه على الشرك وعبادة الأصنام, إنما معناه: على عادتهم من الكرم والشجاعة وغير ذلك من أخلاقهم الحميدة.
فكأن الدين أطلق على العادة؛ لأن النفس إذا اعتادت شيئًا مرنت معه وانقادت له6.
__________
1 تفسير الطبري 1/68.
2 سورة النور آية 25.
3 تفسير القرطبي 1/143 وانظر لسان العرب 13/169 ومعجم مقاييس اللغة 2/220 وتاج العروس 9/208 والمصباح المنير 1/221.
4 سورة الصافات آية 53.
5 الذاريات 6.
6 انظر معجم مقاييس اللغة 2/319 ولسان العرب 13/167وتاج العروس 9/208.

(1/93)

5- وتطلق كلمة الدين في اللغة أيضًا على ما يتدين به الرجل، ومنه: دان بالإسلام ديِنًا وتدين به: أي تعبد به واتخذه دينا، ودَيِّن: مثل سيد أي صاحب دين وديّنته: بالتثقيل: وكلته إلى دينه وتركته وما يدين به، قال الزبيدي: "والدين: اسم لما يتعبد الله عز وجل به عباده, والدين الملة، يقال اعتبارًا بالطاعة والانقياد للشريعة، قال الله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلام} 1 2 أ. هـ.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "والدين يتضمن الخضوع والذل, يقال: دِنته فدان: أي ذللته فذل، ويقال: يدين الله ويدين لله: أي يعبد الله ويطيعه ويخضع له، فدين الله عبادته وطاعته والخضوع له"3 أ. هـ.
وقد ذكر الزبيدي، عدة معان لكلمة الدين في اللغة منها: الجزاء، والمكافأة والإسلام، والعادة والشأن، والعبادة، والطاعة والذل، والانقياد، والحساب والقهر، والغلبة، والاستعلاء، والسلطان، والملك والحكم والسيرة والتوحيد والدين اسم لما يتعبد به، والدين الملة, والدين الورع، والمعصية، والإكراه، والحال، والقضاء4.
هذه المعاني الكثيرة التي تدخل تحت مفهوم الدين، متقاربة حسب ارتباط بعضها ببعض, ونستطيع حصرها حسب اشتقاقات الكلمة، وبالنظر إلى تعديتها بالباء أو باللام أو بنفس الكلمة بثلاثة وجوه5.
__________
1 سورة آل عمران آية 19.
2 تاج العروس 9/208 وانظر لسان العرب 13/170 والمصباح المنير 1/221.
3 الفتاوى 1/43.
4 تاج العروس 9/208.
5 الدين لدراز 25-27.

(1/94)

1- إذا عديت الكلمة بنفسها فقلنا: "دانه دينا": شملت معاني: الملك والحكم والقضاء والقهر والمحاسبة والجزاء والأمر والإكراه والغلبة والاستعلاء والسلطان وما في معناها.
2- وإذا عديت الكلمة باللام فقلنا: "دان له" شملت معاني: الطاعة والخضوع والعبادة والذل والانقياد وما في معناها.
ونلاحظ هنا أن بين المعنيين تلازمًا، وكلاهما مرتبط بالآخر: فقولنا: "دانه فدان له": أي قهره فخضع له وأطاع وذل.
3- وإذا عديت بالباء فقلنا: "دان به", شملت معاني: العادة والشأن والملة والطريقة والسيرة ومافي معناها، لأن كل من دان بشيء فقد اتخذه مذهبًا ودينًا واعتاده وتخلق به، وعلى هذا فكل طريقة يسير عليها المرء في حياته نظرية كانت أو عملية تسمى دينًا، وهذا المعنى الأخير مرتبط بما قبله كذلك، لأن من دان بالشيء يكون قد خضع له وانقاد والتزم طاعته واتباعه، وقد بين كيفية التلازم بينها الدكتور محمد عبد الله دراز فقال: "وجملة القول في هذه المعاني اللغوية: أن كلمة الدين عند العرب تشير إلى علاقة بين طرفين يعظم أحدهما الآخر ويخضع له، فإذا وصف بها الطرف الأول, كانت خضوعًا وانقيادًا. وإذا وصف بها الطرف الثاني، كانت أمرًا وسلطانًا وحكمًا وإلزامًا، وإذا نظر بها إلى الرباط الجامع بين الطرفين، كانت هي الدستور المنظم لتلك العلاقة والمظهر الذي يعبر عنها، ونستطيع الآن أن نقول: إن المادة كلها تدور على معنى لزوم الانقياد، فإن الاستعمال الأول: الدين هو إلزام الانقياد، وفي الاستعمال الثاني: هو التزام الانقياد، وفي الاستعمال الثالث: هو المبدأ الذي تلتزم الانقياد له "1. انتهى بلفظه.
__________
1 الدين لدراز 25- 27.

(1/95)

وقد عرف العلماء المسلمون الدين بتعاريف مختلفة منها تعريف ابن الكمال بأنه: وضع إلهي يدعو أصحاب العقول إلى قبول ما هو عن الرسول، وقال غيره بأنه: وضع إلهي سائق لذوي العقول باختيارهم إلى الصلاح في الحال والفلاح في المآل، وعرفه الدكتور محمد عبد الله دراز: بأنه ما شرعه الله على لسانه نبيه من الأحكام, وسمى دينًا لأننا ندين به وننقاد له1.
إن مفهوم الدين في الإسلام واسع لا يقتصر على النواحي الاعتقادية والتعبدية فهو يشمل نظام الحياة الكامل الشامل لنواحيها الاعتقادية والتعبدية والفكرية والخلقية والعلمية والعملية والاقتصادية وغيرها، فإن كان هذا النظام مستندًا إلى شرع الله وسلطته، فهو دين الله الحق، وإن كان هذا النظام مستندًا إلى شرع البشر والحكام وسلطانهم فهو دين الحكام، وهو دين باطل، ويجب البراءة منه كما أمر بذلك رسول الله صلى الله عليه وسلم بتوجيه الله تعالى له أن يقول للكفار الذين عبدوا الأصنام وشرعوا من عند أنفسهم ما لم يأذن به الله: {لَكُمْ دِينُكُمْ وَلِيَ دِين} 2، وقد بين ابن القيم رحمه الله3: بأن هذه الآية ليست إقرارًا من الرسول صلى الله عليه وسلم لدين الكفار ورضًا به, بل هو أمرَ بالبراءة من دينهم وكلِّ دين باطل، والمعنى أن الدين الذي أدين به غير دينكم الباطل الزائف.
وقال تعالى: {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ} 4، فواضح في هذه الآية أن الدين يشمل النظام العام في البلاد وفي جميع مناحي الحياة؛ لأن نظام الملك وشرعه، ما كان يجعل عقوبة السارق هو أخذه جزاء سرقته، إنما كان هذا نظام يعقوب وشريعة دينه، فالدين هنا هو النظام والشرع،
__________
1 انظر الدين 28.
2 سورة الكافرون آية 6.
3 انظر كتاب بدائع الفوائد 1/138-141.
4 سورة يوسف آية 76.

(1/96)

وإن كثيرًا من الناس يقصرون مفهوم الدين على الاعتقاد والشعائر, ويعتبرون أن كل من يعتقد وحدانية الله وصدق رسوله ويؤمن بملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، ويؤدي الشعائر المكتوبة، داخلًا في دين الله وإن كان خاضعًا بالطاعة لغير الله من الأرباب والآلهة المتفرقين في الأرض, وإنما سمى الله الأحبار والرهبان أربابًا من دون الله، لإعطائهم لأنفسهم حق التشريع في الحلال والحرام, فقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1.
إن هذا الانكماش في مفهوم الدين حتى أصبح لا يعني في تصور كثير من الناس إلا الاعتقاد والشعائر، لم يكن كذلك يوم جاء هذا الدين منذ آدم ونوح إلى محمد عليهم السلام، لقد كان هذا الدين يعني دائمًا الالتزام بشرع الله في العقائد والشعائر والشرائع، ورفض ما يشرعه غيره وإفراده تعالى بالألوهية، وهذه هي الصورة الوحيدة التي تدخل الناس في دين الله، وأما إذا حكموا في حياتهم نظامًا وشرعًا من عند غير الله من الحكام والرؤساء، فهم في دين الحاكم الذي قبلوا نظامه وشرعه, ولا يجوز لمسلم أن يجهل هذه الحقيقة، وجهله لا يعفيه من أنه قد أشرك بالله غيره، وخرج من دينه لدين غيره من الأرباب والآلهة، لأن دين الله منهج شامل لجزئيات الحياة اليومية وتفصيلاتها، وكل جزئية من جزئيات الحياة اليومية وتفصيلاتها فضلًا عن أصولها وكلياتها داخلة في دين الله، وهي الإسلام الذي لا يقبل الله من أحد دينًا غيره، وأن الشرك بالله لا يتمثل فحسب في الاعتقاد بألوهية غيره معه، ولكنه يتمثل ابتداء في تحكيم أرباب غيره، وأن عبادة الأصنام لا تقتصر على الأحجار والأشجار، بل تتمثل في إقامة شعارات ومبادئ ونظم لها كل ما لتلك الأصنام من نفوذ، يقول ابن تيمية رحمه الله: وجماع الدين أصلان: أن لا نعبد إلا الله, ولا نعبده إلا بما شرع، لا نعبده بالبدع، وكما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 2، ففي الأولى:
__________
1 سورة التوبة آية 31.
2 سورة الكهف آية 110.

(1/97)

أن لا نعبد إلا إياه، وفي الثانية: أن محمدًا هو رسوله المبلغ عنه, فعلينا أن نصدق خبره، ونطيع أمره، وقد بين لنا ما نعبد الله به1 أ. هـ.
وقال في موضع آخر: "ودين الإسلام بني على أصلين: أن نعبد الله وحده لا شريك له، وأن نعبده بما شرعه من الدين، وهو ما أمرت به الرسل أمر إيجاب أو أمر استحباب، فيعبد في كل زمان بما أمر به في ذلك الزمان، فلما كانت شريعة التوراة محكمة، كان العاملون بها مسلمين، وكذلك شريعة الإنجيل، وكذلك في أول الإسلام، لما كان النبي صلى الله عليه وسلم يصلي إلى بيت المقدس، كانت صلاته إليه من الإسلام, ولما أمر بالتوجه إلى الكعبة، كانت الصلاة إليها من الإسلام، والعدول عنها إلى الصخرة خروجًا عن دين الإسلام2أ. هـ.
__________
1 العبودية ص170.
2 الفتاوى 1/189.

(1/98)

معنى كلمة "العبادة"
معنى كلمة عبد
...
4- معنى كلمة "العبادة"
أذكر تحت هذه الكلمة معنى كلمة العبادة ثم العبودية الخاصة والعامة ومعناهما والفرق بينهما, وأن الرسل جميعًا دعوا إلى عبادة الله, وما هي شروط صحة العبادة وأنواعها - باختصار.
أ- كلمة عبد تدل لغة على اللين والذل، وسمى المملوك عبدًا؛ لأن فيه معنى الذل والخضوع والطاعة لغيره، وكلمة العبد تطلق على الإنسان حرًّا كان أو رقيقًا على معنى أنه مربوب لباريه وذليلًا لمولاه.
ومعنى العبادة لغة على هذا الأصل: الطاعة مع الذل والخضوع والاستكانة. والتعبيد: التذليل، واستعباد الشخص وتعبيده أن يتخذ عبدًا، وفي القرآن أن موسى قال لفرعون: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ} 1. أي اتخذتهم
__________
1 سورة الشعراء آية 22.

(1/98)

عبيدًا لك، والطريق المعبد: هو المسلوك المذلل بكثرة الوطء عليه، قال طرفة بن العبد:
تُباري عتاقًا ناجياتٍ وأتبعت ... وظيفًا وظيفًا فوق موْر مُعبَّدِ1
وقيل كذلك للبعير: المبعد من جهة أنه مذلل بالركوب أو هو المهنؤ بالقطران لأن ذلك يذله2.
قال الطبري في تفسير سورة الفاتحة عند قوله: {إياك نعبد} : "وإنما اخترنا البيان عن تأويله بأنه بمعنى نخشع ونذل ونستكين.. لأن العبودية عند جميع العرب أصلها الذلة" أ. هـ.
وفسر قوله تعالى عن فرعون: {وَقَوْمُهُمَا لَنَا عَابِدُون} 3 أي دائنون, وكل من دان لملك فهو عابد له، والعابد: الخاضع المستسلم المنقاد لأمره.
وقد عرّف شيخ الإسلام ابن تيمية العبادة بأنها: اسم جامع لكل ما يحبه الله ويرضاه من الأعمال الباطنة والظاهرة، أو هي طاعة الله بامتثال ما أمر به على ألسنة الرسل4 وهذا تعريف جامع لكل عمل يقوم به العبد إذا أخلص فيه نيته لله تعالى.
والعبادة المأمور بها، يؤديها المسلم وهو ذليل خاضع لمولاه، مع حبه له، فهي
__________
1 تباري: تسابق, والعتيق: الكريم، والناجيات: المسرعات, وعني بالوظيف: الخف.
2 انظر معجم مقاييس اللغة 1/206 وتاج العروس 2/410 ولسان العرب 3/279 والمصباح المنير 2/37. والمخصص 13/96 وتفسير الطبري في تفسير قوله: "إياك نعبد" من سورة الفاتحة.
3 سورة المؤمنون آية 47.
4 انظر العبودية ص38 - 40 والتنبيهات السنية ص75.

(1/99)

تتضمن غاية الذل لله بغاية الحب له، وليس ذلك لأحد إلا لله تعالى، فمن خضع لإنسان وهو يبغضه لم يكن عابدًا له، ومن أحب إنسانًا ولم يخضع له، لا يسمى عابدًا له، فحب الرجل لولده وأهله لا يسمى عبادة لأنه حب طبيعي، وفي حق الله تعالى لا يكفي أحدهما منفردًا عن الآخر، فالخضوع الذي ليس فوقه خضوع والحب الذي ليس فوقه حب، هو حق لله وحده ولا يستحقه غيره؛ لقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} 1، 2.
__________
1 سورة التوبة آية 24.
2 انظر العبودية ص42 - 45 ومدارج السالكين 1/74 وإغاثة اللهفان 2/133 والدين الخالص 1/18 والتنبيهات السنية ص75.

(1/100)

ب- انقسام العبودية إلى عبودية عامة وعبودية خاصة 1.
والعبودية العامة: هي عبودية القهر والملك, أو هي العبودية القسرية، وتتمثل في عبودية الخلق كلهم لله تعالى، أبرارًا وفجارًا، مؤمنين وكافرين، لأن الله ربهم ومليكهم لا يخرجون عن ملكه ومشيئته وقدرته، يقول تعالى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً} 2، فالكائنات كلها مسلمة لله، ومتعبدة له التعبد التام، سواء من أقر ومن أنكر، هذه هي عبودية الربوبية التي لا تخرج صاحبها من الكفر إلى الإيمان, وقد ذكرت في القرآن بعدة مواضع مثل قوله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} 3 أي ذليلًا خاضعًا وقال:
__________
1 انظر هذا البحث في كتاب العبودية ص48- 51 وص 117 والفتاوى 1/44 ومدارج السالكين 1/103 - 105 والروضة الندية ص378.
2 سورة آل عمران آية 83.
3 سورة مريم آية 93.

(1/100)

{إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَاد} 1 وقال: {وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَاد} 2 وقال تعالى: {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ طَوْعاً وَكَرْها} 3 وقال: {بَلْ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُون} 4، فالخلق كلهم عبيد ربوبيته مع كون كثير منهم مشركين لقوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُون} 5.
والعبودية الخاصة: هي الفرق ما بين أولياء الله وأولياء الشيطان، فلما كان الخلق جميعًا عبيدًا للربوبية، انفرد المؤمنون بالعبودية الخاصة، فهم عبيد ألوهيته تعالى؛ لأنهم خضعوا طوعًا واختيارًا وحبًّا، وتسمى هذه العبودية عبودية الطاعة والمحبة أو العبودية الإرادية أو عبودية الألوهية، لأن المؤمنين أفردوا الله بالألوهية, وقد وردت هذه العبودية الخاصة بالقرآن حيث نسب أصحابها إليه تعالى فقال: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً} 6، وقال: {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّه} 7، وقال: {فَبَشِّرْ عِبَادِ، الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} 8، وقال: {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُون} 9، وهم الذين خرجوا من سلطان إبليس وإنما سلطانه على من تولاه, فقال تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَان} 10.
__________
1 سورة غافر آية 48.
2 سورة غافر آية 31.
3 سورة الرعد آية 15.
4 سورة البقرة آية 116.
5 سورة يوسف آية 106.
6 سورة الفرقان آية 63.
7 سورة الإنسان آية 6.
8 سورة الزمر آية 18.
9 سورة الزخرف آية 68.
10 سورة الحجر آية 42.

(1/101)

جـ- الفرق بين العبودية العامة والخاصة:
1- العبودية العامة تشمل الخلق كلهم, والخاصة لا يدخل فيها إلا المؤمنون, فيشترك المؤمنون مع الكافرين بالعبودية العامة وينفرد المؤمنون بالعبودية الخاصة.
2- العبودية العامة قهرية قسرية لا خروج للكائنات عنها، وأما العبودية الخالصة فهي إرادية اختيارية.
3- أن الحساب والجزاء يوم القيامة على العبودية الخاصة؛ لأنها هي المطلوبة من العباد, ولذلك كانت العبودية العامة لا تدخل في الإيمان ولا في الجنة ولا تخلص صاحبها من النار ما لم يدخل في العبودية الخاصة.
4- العبودية العامة لا تأتي في القرآن إلا مقيدة, وتأتي العبودية الخاصة مطلقة , فإذا أضيف العباد إلى الله في القرآن مطلقًا عني بهم عبيد إلهيته, وأما إضافة عبيد الربوبية فتأتي مقيدة, كما بين ذلك ابن القيم بقوله: "فالخلق كلهم عبيد ربوبيته, وأهل طاعته وولايته هم عبيد إلهيته، ولا يجيء في القرآن إضافة العباد إليه مطلقًا إلا لهؤلاء".
وأما وصف عبيد ربوبيته بالعبودية فلا يأتي إلا أحد خمسة أوجه:
1- إما منكرًا كقوله: {إِنْ كُلُّ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْدا} 1.
2- معرفًا باللام كقوله: {وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَاد} 2.
3- مقيدًا بالإشارة أو نحوها كقوله: {أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاء} 3.
__________
1 سورة مريم آية 93.
2 سورة غافر آية 31.
3 سورة الفرقان آية 17.

(1/102)

4- أن يُذكروا في عموم عباده فيندرجوا مع أهل طاعته في الذكر كقوله: {أَنْتَ تَحْكُمُ بَيْنَ عِبَادِك} 1.
5- أن يذكروا موصوفين بفعلهم كقوله: {قُلْ يَا عِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} 2، وإنما انقسمت العبودية إلى خاصة وعامة لأن معنى اللفظة الذل والخضوع.. لكن أولياءه خضعوا له وذلوا طوعًا واختيارًا وانقيادًا لأمره ونهيه, وأعداؤه خضعوا له قهرًا ورغمًا3 انتهى باختصار.
__________
1 سورة الزمر آية 46.
2 سورة الزمر آية 53.
3 مدارج السالكين 1/105.

(1/103)

د- دعوة الرسل جميعًا إلى عبادة الله:
كانت وظيفة الرسل جميعًا هي الدعوة إلى الله وإفراده في ألوهيته وربوبيته وأسمائه وصفاته، وقد وردت هذه الوظيفة على لسان كل رسول إلى قومه كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 1، وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} 2، وقد قرر القرآن هذه الحقيقة بصيغتين مختلفتين ومدلوهما واحد، فقال تعالى: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 3، وقال: {أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} 4. إن مدلول الصيغة الأولى: الأمر بعبادة الله، وتقرير أن ليس هناك إله يعبد غيره، ومدلول الصيغة الثانية: النهي عن عبادة غير الله. فالقرآن الكريم دعا لعبادة الله ونهى عن عبادة غيره؛ لأن النفس البشرية بحاجة إلى
__________
1 سورة الأنبياء آية 25.
2 سورة الزخرف آية 45.
3 سورة هود آية 50.
4 سورة هود آية 2.

(1/103)

النص القاطع على شطري هذه الحقيقة، فلم يكتفِ القرآن بالنهي الضمني المفهوم من الأمر الصريح على ما هو مقرر في علم الأصول من أن الأمر بالشيء نهى عن ضده الذي لا يجتمع معه, بل أتى بالنهي الصريح عن عبادة غير الله؛ لأن كثيرًا من الناس يعبدون الله ويعبدون معه غيره، فيقعون في الشرك ويحسبون أنهم مسلمون.
وقد وصف الله بالعبودية أخص أوليائه ورسله وأنبيائه فقال في وصف الملائكة: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ} 1، وقال عن نوح: {إِنَّهُ كَانَ عَبْداً شَكُورا} 2، وقال: {وَاذْكُرْ عَبْدَنَا دَاوُدَ} 3، وقال عن عيسى: {إِنْ هُوَ إِلاَّ عَبْدٌ أَنْعَمْنَا عَلَيْه} 4، فجعل صفته العظمى أنه عبد لا كما يدعي أعداؤه النصارى من وصفه بالإلهية، وقد وصف أكرم خلقه عليه وأعلاهم عنده منزلة بالعبودية في أشرف مقاماته في عدة مواضع من كتابه, فقال في مقام إنزال الكتاب: {وَإِنْ كُنتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} 5 وقال: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} 6، وقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَاب} 7، وقال في مقام الدعوة إلى الله: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوه} 8، وقال في مقام الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِه} 9، وآيات كثيرة تبين أن الله وصف رسله في أشرف مقاماتهم بالعبودية وخاصة صفوتهم محمد صلى الله عليه وسلم، فقد أمره ربه بالعبادة حتى يأتيه الأجل, قال
__________
1 سورة الأنبياء آية 26.
2 سورة الإسراء 3.
3 سورة ص آية 17.
4 سورة الزخرف آية 59.
5 سورة البقرة آية 23.
6 سورة الفرقان آية 1.
7 سورة الكهف آية 1.
8 سورة الجن آية 19.
9 سورة الإسراء آية 1.

(1/104)

تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} 1؛ وذلك لأن كمال المخلوق في تحقيق عبوديته لله, وكلما ازداد عبودية لله كلما ازداد كماله وعلت درجته، ومن توهم أن الخروج عن العبودية أكمل وأنه سقط عنه التكليف الشرعي أو عن غيره كالخضر أو الرسول، فهو جاهل ضال كافر، وذلك لأن الغاية الوحيدة التي خلق الله من أجلها الخلق وأحبها ورضيها لهم هي العبادة, قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُون} 2، ومن لم يكن عابدًا لله فلا شك أنه واقع في عبودية غيره، لأنه لا بد أن يكون للقلب مراد محبوب هو منتهى حبه وإرادته، فمن لم يكن الله محبوبه ومعبوده، كان غير الله له محبوبًا مرادًا، إما الصنم أو الشمس والقمر الكواكب، أو الملائكة والأنبياء والصالحين أو المال والجاه والسلطان، أو المبادئ والشعارات واللافتات اللا إسلامية، لما لها عليه من سلطان وقهر، ولما يعطيها من الخضوع والطاعة، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "تعس عبد الدينار والدرهم والقطيفة والخميصة، إن أُعطى رضي وإن لم يُعط لم يرض" 3، فمن لم يكن عبدًا لله كان عبدًا لهواه ولما يهواه, لأن الرق والعبودية الحقيقية هو رق القلب وعبوديته4.
__________
1 سورة الحجر آية 99.
2 سورة الذاريات آية 56.
3 رواه البخاري في الجهاد 70 وفي كتاب الرقاق.
4 انظر كتاب العبودية ص38 - 99 ومدارج السالكين 1/101 والتنبيهات السنية ص75.

(1/105)

هـ- شروط صحة العبادة وأنواعها:
إن الأساس الذي تدور عليه العبادة هو توحيد الله تعالى في ألوهيته وربوبيته وأسمائه وصفاته، ولذلك يرد في القرآن اقتران الأمر بالعبادة بالتوحيد كقول الله تعالى: {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} 1. وكقوله تعالى
__________
1 سورة طه آية 14.

(1/105)

{رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً} 1، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 2، ولذلك لا تصح العبادة إلا إذا توفر شرطاها وهما: الإخلاص والمتابعة, وأعني بالإخلاص: أن تكون العبادة خالصة لله ولا شريك معه فيها غيره سواء بالعمل أو بالنية، وأعني بالمتابعة: أن تقع وفق ما سنه لنا رسول الله صلى الله عليه وسلم؛ لأنه هو المبين عن الله مراده في آياته, وليس لنا حق الاعتراض أو الزيادة أو النقص, ومن استحل ذلك خرج من الملة، قال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُون} 3، فقوله: مَنْ أَسْلَمَ وَجْهَهُ} ، إشارة إلى الإخلاص، وقوله {وَهُوَ مُحْسِنٌ} إشارة إلى المتابعة، وقد قيل للفضيل بن عياض عن قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 4 فقال: أخلصه وأصوبه قيل: يا أبا علي, ما أخلصه وأصوبه؟ فقال: إن العمل إذا كان خالصًا ولم يكن صوابًا لم يقبل، وإذا كان صوابًا ولم يكن خالصًا لم يقبل, حتى يكون خالصًا وصوابًا، فالخالص: أن يكون لله وحده، والصواب: أن يكون على سنة رسول الله صلى الله عليه وسلم5.
وأما أنواع العبادة فهي تشمل الإنسان كله، حتى لم يبق فيه جزء لم يشترك في العبادة، وعليه تتنوع العبادة إلى خمسة أنواع:
1- العبادات القلبية: وهي الأساس لما بعدها؛ لأنه يترتب على الإخلال بها الدخول في الشرك الأكبر أو الأصغر، وسميت قلبية؛ لأنها من عمل القلب
__________
1 سورة مريم آية 65.
2 سورة الأنبياء آية 25.
3 سورة البقرة آية 112.
4 سورة تبارك الملك آية 2.
5 التنبيهات السنية ص 75.

(1/106)

وحده, وأعظمها: أن يعتقد الإنسان بانفراد الله تعالى بالربوبية والألوهية والأسماء الحسنى والصفات العلى، وأن له الكمال المطلق من غير تشبيه أو تمثيل أو تكييف أو تعطيل, ويعتقد بجميع ما أنزل الله على رسوله مما هو معلوم من الدين بالضرورة ولا يسع المسلمَ جهلُه. ومنها الحب، والخوف، والإخلاص، والتوكل, والصبر، والرجاء, وغيرها، والمقصود: أن لا نشرك فيها أحدًا مع الله، أما الحب الطبيعي كحب الولد، أو الخوف الطبيعي كخوف الحيوان المفترس، فلا يدخل في النهي.
2- العبادات القولية: وتسمى اللفظية لأنها تنطق باللسان، وأعلاها: كلمة التوحيد، فمن اعتقد بكل ما سبق ولم ينطق بكلمة التوحيد من غير عذر كالأبكم, لم يحقن دمه ولا ماله، ومنها الذكر والدعاء والتسمية وكذلك الاستعاذة والاستغاثة, والأمر بالمعروف والنهي عن المنكر, ونشر العلوم.
3- العبادات البدنية: وهي التي يؤديها الجسم، كالصلاة والصوم وأفعال الحج والجهاد بالنفس, والرحلة في طلب العلم أو لكسب القوت الحلال.
4- العبادات المالية: وهي التي تعتمد على المال وحده، كالزكاة والصدقات والنذور والذبائح والهدي1.
5- العبادات البدنية المالية كالحج.
__________
1 انظر دعوة التوحيد ص48 - 69، وتطهير الاعتقاد ص10- 11.

(1/107)


أنواع التوحيد وفي أيها وقع النزاع بين الرسل وأممهم - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الثاني: أنواع التوحيد وفي أيها وقع النزاع بين الرسل وأممهم
أحببت أن أكتب في هذا الفصل لجهل الكثيرين بأنواع التوحيد وعدم التفرقة منهم بين توحيد الربوبية وتوحيد الألوهية، بل قد أنكر هذا التقسيم بعض العلماء والسبب عدم تفريقهم بين معنى كلمتي الإله والرب وحيث أنهم فسروا كلمة الإله بالقادر على الاختراع والخالق المالك، وهذا المعنى مختص بالرب, وأما الإله فهو المعبود كما مر معنا في الفصل السابق.
وسأبين في هذا الفصل أقسام التوحيد ثم شبهة المنكرين لهذا التقسيم والرد عليها، ثم أبين معنى أنواع التوحيد الثلاثة وفيما يلي يبان ذلك.

(1/108)

أ- أقسام التوحيد
ينقسم التوحيد إلى قسمين: الأول: توحيد المعرفة والإثبات ويقال له التوحيد العلمي الاعتقادي الخبري، وذلك لتعلقه بالأخبار المعروفة ولأنه مختص بالاعتقاد المحض، وهو يشمل توحيد الربوبية وتوحيد الأسماء والصفات.
والثاني: توحيد الإرادة والقصد والطلب ويقال له كذلك: توحيد العبادة والعمل, وذلك لتعلقه بالقصد والإرادة، وهذا النوع هو توحيد الألوهية.

(1/108)

وهذا التقسيم إذا نظرنا إليه من جهة الشخص الموحد فهو قسمان: توحيد العلم والاعتقاد, وتوحيد العبادة والعمل.
وبالنظر إلى توحيد الله سبحانه وتعالى فهو ثلاثة أنواع: فمن جهة انفراده بالخلق والرزق والتدبير يسمى توحيد الربوبية، ومن جهة انفراده بالأسماء الحسنى للعبادة يسمى توحيد الألوهية، أو توحيد العبادة والعمل.
__________
1 انظر اقتضاء الصراط المستقيم ص464 ومدارج السالكين 3/449 وشرح الطحاوية ص35.

(1/109)

ب- شبهة المنكرين لهذا التقسيم والرد عليها
أنكر بعض العلماء هذه التقسيم بحجة أن النبي صلى الله عليه وسلم لم يقل ذلك ولم يرد عنه مثل هذا التقسيم، ويُرد عليهم بنقطتين:
أولًا: أن هذا التقسيم وإن كان لم ينطق به الرسول صلى الله عليه وسلم لفظًا إلا أن معناه قد ورد على لسانه عليه الصلاة والسلام، فهو يقول: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله, ويقيموا الصلاة ويؤتوا الزكاة, فإذا فعلوا ذلك فقد عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله" 1، ومعروف أن العرب ما نازعوه في توحيد الرب, لإقرارهم بذلك كما سيأتي معنا، إنما نازعوه في توحيد الإله المعبود فقالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً} 2 وعلى هذا لا يضرنا كون الرسول صلى الله عليه وسلم لم يرد على لسانه لفظ توحيد الربوبية وتوحيد الألوهية, فإن المعنى كان واردًا
__________
1 الحديث رواه البخاري عن ابن عمر. في كتاب الإيمان باب 17 حديث رقم 25 وفي مسلم جـ1 ص212.
2 سورة ص آية 5.

(1/109)

فهو وإن لم يقسم هذا التقسيم لكنه لم يحصره في نوع واحد, واستقراء الأدلة من القرآن والسنة يدل على أن التوحيد ينقسم للأقسام التي ذكرناها.
ثانيًا: هذا التقسيم راجع للفرق بين معنى كلمتي الرب والإله، والخلق والقدرة على الإنشاء من معنى كلمة الرب، أما معنى كلمة الإله فهو المعبود، وغاية قول المنكرين أنهم فسروا الإله بالقادر على الاختراع فحصل عندهم الخلط وعدم التمييز، والقرآن لم ينزل ليقول للناس وحدوا الرب فحسب، بل أمرهم بتوحيد الإله المعبود1.
__________
1 انظر العقائد السلفية شرح الدرر السنية 1/46.

(1/110)

جـ- معاني أنواع التوحيد الثلاثة وكيف يحصل الإشراك بكل نوع منها
1- توحيد الربوبية:
أ- معناه: هو الاعتقاد الجازم بأن الله وحده هو رب كل شيء ومليكه وهو الخالق الرازق المحيي المميت الضار النافع المعطي المانع المتصرف في هذا الكون بمشيئته المطلقة وليس معه رب آخر يشركه.
والقلوب مفطورة على الاعتراف بالرب سبحانه أكثر من اعترافها بأي شيء آخر، ولذلك أجاب الرسل أممهم بالاستفهام الإنكاري بقولهم: {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَوَاتِ وَالأَرْضِ} 2.
وقد كان المشركون مقرين بتوحيد الربوبية، وذلك واضح في كثير من آيات القرآن الكريم، منها قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ
__________
2 سورة إبراهيم آية 10.

(1/110)

السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1، ومنها قوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ, قُلْ مَنْ رَبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ, سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 2، ومنها قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 3، ومنها قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} 4، ومنها قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُون} 5.
وهكذا نرى أن مشركي العرب ومن سبقهم من الأمم كانوا مقرين بتوحيد الربوبية؛ لأن دلائل ربوبيته تعالى واضحة في كل شيء، فأشد الناس إلحادًا لا يصدق بأن يكون الأثر بلا مؤثر، وأن تكون الصدفة هي التي نظمت هذا الكون بما فيه أبدع تنظيم وأحكمه، ولهذا كان إقرار الخلق بالله من جهة ربوبيته أسبق من إقرارهم به من جهة ألوهيته6، فقد كان شيخ الإسلام ابن تيمية رحمه الله كثيرًا ما يتمثل بهذا البيت:
وليس يصح في الأذهان شيء ... إذا احتاج النهار إلى دليل7.
__________
1 سورة يونس آية 31.
2 سورة المؤمنون آية 84- 89.
3 سورة لقمان آية 52.
4 سورة الزخرف آية 9.
5 سورة الزخرف آية 87.
6 انظر شرح الطحاوية ص24 والتنبيهات السنية ص9 والعقائد السلفية 1/14 وتطهير الجنان ص5.
7 انظر الفتاوى 16/328 والتنبيهات السنية ص111 وشرح الطحاوية 31.

(1/111)

ومن هنا يتبين خطأ المتكلمين الذين بذلوا جهدهم وأتعبوا أنفسهم لتقرير توحيد الربوبية وأنكروا معرفة الله الفطرية -ومنهم الجهمية والقدرية الذين هم عند سلف الأمة من أجهل الطوائف وأضلهم- ظانين أن مشكلة البشرية من أول التاريخ أنها لا تعرف وجود الرب، وقد غفلوا عن هذه المعرفة الفطرية وأن المشكلة الحقيقية هي انحراف البشرية عن توحيد الألوهية1.
ب- الشرك في الربوبية: المثبتون للخالق نوعان: أهل توحيد وأهل إشراك في الربوبية، ولم يقع الشرك في الربوبية إلا من طوائف معدودة، والشرك في الربوبية نوعان:
أ- شرك التعطيل: وهو من أقبح أنواع الشرك كشرك فرعون عندما قال: {وَمَا رَبُّ الْعَالَمِين} 2 فهو أشهر مَن أنكر الصانع لكنه كان في الباطن مستيقنًا أن موسى أصدق منه في الدعوة لربوبية الله، قال تعالى عنه وعن قومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّا} 3، لذلك كان رد موسى عليه: {لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاء إِلاَّ رَبُّ السَّمَوَاتِ وَالأَرْضِ بَصَائِرَ} 4.
وكذلك القائلون بالصدفة والطبيعة، والدهريون الذين قالوا: {مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْر} 5، وهم الشيوعيون في زماننا
__________
1 انظر الفتاوى 14/14 و 2/14 وصيانة الإنسان ص147 وتيسير العزيز الحميد ص17.
2 سورة الشعراء آية 23.
3 سورة النمل آية 14.
4 سورة الإسراء آية 102.
5 سورة الجاثية آية 24.

(1/112)

وكذلك الفلاسفة القائلون بقدم العالم وأبديته وأن العقل الفعال هو الخالق المدبر لكل ما تحته, ومنهم الذين يقولون بأن النجوم أحياء فاعلة مؤثرة بالخلق، وكذلك من أهل شرك التعطيل القائلين بوحدة الوجود كابن عربي وابن سبعين.
ب- النوع الثاني من شرك الربوبية يكون باعتقاد أكثر من صانع للعالم كالثنوية من المجوس الذين يقولون بوجود أصلين خالقين للعالم وهما: يزدان إله النور ويخلق الخير، وأهرمن: إله الظلمة ويخلق الشر، لكن إله الخير عندهم أحسن من إله الشر.
وكذلك شرك النصارى الذين يقولون بالآب والابن والروح القدس، ولكنهم لم يثبتوا للعالم ثلاثة أرباب منفصلة بل يقولون بأن صانع العالم واحد وهم مضطربون جدًّا في تعبيرهم بالأقانيم الثلاثة لأنهم يفسرون الأقنوم تارة بالخواص وتارة بالأشخاص وأخرى بالصفات1.
مما سبق يتبين لنا أن العباد جميعًا حتى المشركون في الربوبية هم مفطورون على فساد شرك الربوبية؛ لأن المعطلة كفرعون والدهريين الطبيعيين والشيوعيين والفلاسفة وأهل وحدة الوجود وأمثالهم من المعطلين للصانع هم مقرون في الباطن بالرب سبحانه بدليل رجوع فرعون وماركس ولينين إلى الإيمان عند موتهم.
وأما الذين قالوا بأكثر من صانع للعالم كالثنوية والنصارى، فإنهم لم يسووا بينهم كما بينا, بل يفاضلون بينهم, فيكون شركهم شركًا في بعض الربوبية.
وبهذا يتبين أنه ليس في طوائف العالم قط من يثبت صانعين خالقين متماثلين في
__________
1 انظر الفتاوى 3/96 ودعوة التوحيد للهراس ص33 وتيسير العزيز الحميد ص27.

(1/113)

جميع الصفات. فالشرك في الربوبية إذن بهذا الاعتبار معلوم الامتناع عند جميع طوائف أهل الأرض من الموحدين والمشركين1.
__________
1 انظر الفتاوى 3/97 ومدارج السالكين 1/62 وشرح الطحاوية ص25 والدين الخالص 1/71.

(1/114)

2- توحيد الألوهية:
أ- معناه: وهو المسمى بتوحيد العبادة أو التوحيد العملي، ومعناه الاعتقاد الجازم بأن الله وحده هو المستحق لجميع أنواع العبادة, مع القيام بصرف هذه العبادات له وحده ولا يصرف منها شيء لغيره، والكلمة المعبرة عن هذا المعنى أدق تعبير هي كلمة الشهادة: لا إله إلا الله، فمعناها أنه لا معبود بحق إلا الله1.
وهذا التوحيد هو الذي جاءت به الرسل ودعوا إليه أقوامهم، فالرسل مقررون لتوحيد الربوبية داعون لتوحيد الألوهية كما أخبر الله عنهم2، فقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 3، وقال تعالى: عن نوح عليه السلام: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ, أَنْ لا تَعْبُدُوا إِلاَّ اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} 4، وقال تعالى عن هود عليه السلام: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلاَّ مُفْتَرُونَ} 5 وقال تعالى عن صالح عليه السلام: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنشَأَكُمْ مِنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا
__________
1 انظر الفتاوى 1/104 و19/106 ومدارج السالكين 1/25 واجتماع الجيوش الإسلامية ص47 وشرح الطحاوية ص23 والعقائد السلفية ص23 ودعوة التوحيد ص47.
2 انظر تيسير العزيز الحميد ص20 ودعوة التوحيد ص37.
3 سورة الأنبياء آية 25.
4 سورة هود 25- 26.
5 سورة هود آية 50.

(1/114)

إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} 1، وقال تعالى عن شعيب عليه السلام: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 2، وقال تعالى عن موسى عليه السلام قوله لقومه: {أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً} 3، وقال تعالى عن عيسى عليه السلام قوله لقومه: {إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} 4 وقال تعالى آمرًا لنبيه محمد صلى الله عليه وسلم أن يقول لقومه: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} 5 وقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} 6، وقوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ, لا أَعْبُدُ مَا تَعْبُدُونَ, وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ, وَلا أَنَا عَابِدٌ مَا عَبَدتُّمْ, وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ, لَكُمْ دِينُكُمْ وَلِيَ دِينِ} 7 , وهذه السورة قد اختصت بتوحيد الإلهية أو التوحيد العملي وهو توحيد العبادة, كما اختصت سورة الإخلاص بتوحيد الأسماء والصفات8.
وبالجملة: فكل الرسل بعثوا بالدعوة لتوحيد الألوهية وإفراد الله بالعبادة وترك عبادة الطواغيت والأصنام كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 9، فكان كل رسول أول ما يقرع به سمع قومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه} . وافتتاح الدعوة بهذا النداء دليل أكيد على أن الرسل لم يبعثوا لتعريف الخلق بخالقهم وإثبات وجوده؛ لأن معرفته والإيمان بوجوده فطري
__________
1 سورة هود آية 61.
2 سورة هود آية 84.
3 سورة الأعراف آية 140.
4 سورة آل عمران آية 51.
5 سورة الزمر آية 14.
6 سورة يونس آية 104.
7 سورة الكافرون
8 انظر الصراط المستقيم ص464.
9 سورة النحل آية 36.

(1/115)

إنما بعثوا لتعبيد الخلق لإلههم ومعبودهم الحق ونبذ كل ما يعبد من دونه من الآلهة المزعومة1.
وفي هذا النوع من التوحيد -توحيد الألوهية- وقع النزاع بين الرسل وأممهم حيث أنكر المشركون الدعوة لتوحيد الإله المعبود بقولهم: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2، ولهذا كان سياق الآيات الدالة على الربوبية يأتي بالاستفهام التقريري لأنهم مقرون بالرب كقوله تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} 4، وقوله تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} 5.
ويتضح هذا المعنى تمامًا إذا علمنا أن مبدأ انحراف البشرية عن حقيقة التوحيد لم يكن شركًا في الربوبية إنما كان شركًا في الألوهية، وهكذا كل انحراف خلال التاريخ البشري إنما كان عن طريق الانحراف في العبادة، قال تعالى عن قوم نوح عليه السلام: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 6. وهي أسماء رجال صالحين ماتوا فصورهم قومهم ثم جاء مَن بعدهم فعبدوهم7. وكذا شرك كل قوم كان مبدؤه من عبادة غير الله، كذلك العرب
__________
1 انظر الفتاوى 16/332 ومدارج السالكين 3/443 ومفتاح دار السعادة 1/212، وانظر تطهير الاعتقاد للصنعاني ص6.
2 سورة ص آية 5.
3 سورة النحل آية 17.
4 سورة لقمان آية 11.
5 سورة فاطر آية 3.
6 سورة نوح آية 23.
7 انظر إغاثة اللهفان 2/209 وفتح الباري 8/667 كتاب التفسير.

(1/116)

الذين كانوا على بقية من دين إبراهيم حتى جاء عمرو بن عامر الخزاعي بأصنام من الشام إلى الجزيرة فنصب هبل وعبده وعظمه وتبعه الناس في ذلك1.
ب- الشرك في الألوهية:
هذا أدق أنواع الشرك وأكثرها شيوعًا بين الناس, فمن صرف أي نوع من أنواع العبادات لغير الله أو صرفها لله ولغيره، فهو مشرك في الألوهية2، ولذلك حارب القرآن هذا النوع من الشرك وهدم كل وسائله, فقال تعالى في عبادة الحب: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 3، وقال تعالى في عبادة التوكل: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِين} 4، وقال تعالى: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُون} 6، وقال تعالى في عبادة الرجاء: {أُوْلَئِكَ يَرْجُونَ رَحْمَةَ اللَّه} 7، وقال: {وَيَرْجُو رَحْمَةَ رَبِّه} 8، وقال تعالى في عبادة الدعاء: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 9. وقال: {وَالَّذِينَ تَدْعُون
__________
1 فتح الباري 8/383 كتاب التفسير وانظر إغاثة اللهفان 2/221 وشرح الطحاوية ص26 وتطهير الاعتقاد ص13 والتحفة المهدية 2/68 وصيانة الإنسان ص465. والعقائد السلفية ص37.
2 انظر الفتاوى 1/91 واقتضاء الصراط المستقيم ص357 والدين الخالص 1/69.
3 سورة البقرة آية 165.
4 سورة المائدة آية 23.
5 سورة المجادلة آية 10.
6 سورة التوبة آية 13.
7 سورة البقرة آية 218.
8 سورة الزمر آية 9.
9 سورة يونس آية 106.

(1/117)

مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ, إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} 1، وقال في عبادة الصلاة والذبح: {فَصَلِّ لِرَبِّكَ وَانْحَر} 2، وقال: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 3، وقال في عبادة الصلاة والزكاة: {فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} 4، وقال في عبادة الطواف والنذر: {ثُمَّ لِيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} 5، وقال في عبادة الاستغفار: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ} 6، وقال: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} 7، وقال في عبادة الاستعاذة: {فَاسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ الرَّجِيم} 8، وقال: {قُلْ أَعُوذُ بِرَبِّ الْفَلَق} 9، وقال: {قُلْ أَعُوذُ بِرَبِّ النَّاس} 10،وقال: {وَإِمَّا يَنزَغَنَّكَ مِنْ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} 11، وقال في عبادة الاستغاثة: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} 12، والأمثلة في القرآن كثيرة جدًّا.
__________
1سورة فاطر آية 13- 14.
2 سورة الكوثر آية 2.
3 سورة الأنعام آية 162-163.
4 سورة الحج آية 78.
5 سورة الحج آية 29.
6 سورة آل عمران آية 135.
7 سورة النور آية 31.
8 سورة النحل آية 98.
9 سورة الفلق.
10 سورة الناس.
11 سورة الأعراف آية 200.
12 سورة الأنفال آية 9.

(1/118)

وبهذا نرى أن القرآن قد ركز تركيزًا شديدًا على توحيد الألوهية وإخلاص العبادة لله بجيمع أنواعها، وهذا التركيز يتمثل من جانبين:
إما بالدعوة لعبادة الله وحده, وإما بنفي استحقاق غير الله للعبادة؛ لأنه لا يتم توحيد الألوهية إلا بهذين الجانبين المتلازمين, وهذا كما سبق أن بينا أن كل رسول دعا قومه إليه، وتمثل ذلك بدعوة نوح عليه السلام لقومه فقال تعالى عنه: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 1، وقال عنه: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ, أَنْ لا تَعْبُدُوا إِلاَّ اللَّهَ} 2، فهو عليه السلام دعا قومه إلى عبادة الله وحده وترك عبادة ما دونه وهذا هو المقصود بقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِين} 3، وبقوله تعالى: {فَإِيَّايَ فَاعْبُدُون} 4 أي تخصيص الله بالعبادة دون غيره؛ لأن تقديم إياك على العبادة لا يفيد إلا هذا، حيث إن تقديم ما حقه التأخير يفيد الحصر5، وهذا هو مدلول كلمة الشهادة لا إله إلا الله، ففيها نفي وإثبات، أي نفي استحقاق ما سوى الله للعبادة وحصر استحقاق الله -وحده لا شريك له- للعبادة؛ولذلك كانت هذه الكلمة أعظم واجب وأول واجب على الإنسان على الإطلاق؛ لأن إلهية ما سواه من أبطل الباطل وأظلم الظلم فلا يستحق العبادة سواه، كما لا تصلح الإلهية لغيره، فكما نفت الإلهية عما سواه وإثباتها له وحده، كذلك نفت استحقاق ما سواه للعبادة, وإثباتها له وحده, وهذا يفهمه المخاطب من هذا النفي والإثبات6.
__________
1 سورة الأعراف آية 59.
2 سورة هود آية 25-26.
3 سورة الفاتحة آية 4.
4 سورة العنكبوت آية 56.
5 انظر تطهير الاعتقاد ص13.
6 انظر تيسير العزيز الحميد ص54.

(1/119)

وبهذا يتبين أن الأمم لم يخالفوا رسلهم من حيث الدعوة لتوحيد الربوبية والخالقية والرازقية بذلك كما بينا، إنما خالفوهم من حيث دعوتهم لتوحيد الإلهية الذي هو المقصود الأعظم من بعثة الرسل، وهذا التوحيد لا يتحقق إلابصرف العبادات كلها لله وحده دون سواه1.
__________
1 انظر دعوة التوحيد ص37 والتنبيهات السنية ص9 وتيسير العزيز الحميد ص20.

(1/120)

3- توحيد الأسماء والصفات
وسأبين معناه عند أهل السنة والجماعة ومذهب من خالفهم في ذلك إجمالًا
1- أما معناه فقد أوضحه شيخ الإسلام بما لا مزيد عليه، حيث يقول في الرسالة التدمرية: "فالأصل في هذا الباب أن يوصف الله بما وصف به نفسه وبما وصفه به رسله نفيًا وإثباتًا، فيثبت لله ما أثبته لنفسه وينفي عنه ما نفاه عن نفسه, وقد علم أن طريقة سلف الأمة وأئمتها: إثبات ما أثبته من الصفات من غير تكييف ولا تمثيل ومن غير تحريف ولا تعطيل، وكذلك ينفون عنه ما نفاه عن نفسه مع إثبات ما أثبته من الصفات من غير إلحاد لا في أسمائه ولا في آياته، فإن الله تعالى ذم الذين يلحدون في أسمائه وآياته, كما قال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} 1، وقال تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ} 2، فطريقتهم تتضمن إثبات الأسماء والصفات مع نفي مماثلة المخلوقات: إثباتًا بلا تشبيه وتنزيهًا بلا تعطيل, كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 3, ففي قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} رد للتشبيه والتمثيل، وفي قوله:
__________
1 سورة الأعراف آية 180.
2 سورة فصلت آية 40.
3 سورة الشورى آية 11.

(1/120)

{وَهُوَ السَّمِيعُ البَصِيرُ} رد للإلحاد والتعطيل"1.
وكما اختصت سورة "الكافرون" بتوحيد العبادة, فقد اختصت سورة "الإخلاص" بتوحيد الأسماء والصفات، ففيها إثبات الوحدانية والصمدية لله تعالى, كما فيها تنزيه الله عن الولد والوالد والزوجة والنظير، يقول شيخ الإسلام ابن تيمية رحمه الله تعالى: "إن الصمد المستحق للكمال وهو السيد الذي كمل في سؤدده والشريف الذي قد كمل فيشرفه والعظيم الذي قد كمل في عظمته.. وهو الله سبحانه وتعالى, وهذه صفة لا تنبغي إلا له, ليس كفوء ولا كمثله شيء"2.
(ب) أما مذهب من خالفهم إجمالًا فبيانه فيما يلي: إن هذا التوحيد يضاده أمران: الأول: التمثيل: وهو تمثيل الله بخلقه, ويدخل في هذا اليهود والنصارى والرافضة الذين يصفون الله بالأكل والنوم والتعب والراحة3.
الأمر الثاني: التعطيل وهو أربعة أقسام ذكرها شيخ الإسلام ابن تيمية في الرسالة التدمرية وهي:
1- سلب النقيضين عن الله تعالى، كقولهم: لا موجود ولا معدوم ولا حي ولا ميت ولا عالم ولا جاهل, ويقول بهذا الباطنية والجهمية والقرامطة.
2- وصف الله بالسُّلُوب والإضافات دون صفات الإثبات وجعله هو الوجود المطلق, ويقول بهذا الفلاسفة.
3- إثبات الأسماء دون الصفات, كقولهم: عليم بلا علم، قدير بلا قدرة, سميع بلا سمع, بصير بلا بصر, فأثبتوا الاسم دون ما تضمنه من الصفة أو إخراج
__________
1 الرسالة التدميري ص4.
2 تفصيل الإجمال فيما يجب لله من صفات الكمال ص41.
3 انظر الروضة الندية ص63.

(1/121)

الصفة عن ظاهرها إلى غير المراد منها كتأويل الوجه بالذات واليد بالقدرة والاستواء بالاستيلاء1 وهم المعتزلة.
4- إثبات بعض الصفات دون بعض, كمن بثبت سبع صفات وينفي غيرها وهم الأشعرية.
__________
1 انظر الرسالة التدمرية ص7- 8 وانظرالروضة الندية ص 25 وتيسير العزيز الحميد ص28.

(1/122)

د- العلاقة بين أنواع التوحيد
أذكر في هذه النقطة استلزام التوحيد العلمي للتوحيد العملي, وتضمن التوحيد العملي للعلمي, واحتجاج الله سبحانه على المشركين بتوحيد الربوبية داعيًا إياهم لتوحيد الألوهية؛ لأن توحيد الربوبية لا يدخل الجنة ولا ينجي من النار ولا يعصم الدم والمال إن لم يتبعه توحيد الألوهية، وفيما يلي بيان ذلك.
1- توحيد العلم والاعتقاد -وهو توحيد الربوبية والأسماء والصفات- مستلزم لتوحيد الألوهية الذي هو التوحيد العملي، بمعنى أن الإيمان بوحدانية الرب الخالق الرازق المحيي المميت وبكافة أسمائه وصفاته يستلزم الموحد أن يعبد الله ويوحده في ألوهيته؛ لأنه مادام أقر بالرب الواحد لزم لأن يتبع ذلك بتوحيد الإله.
وأما توحيد الألوهية فهو متضمن لتوحيد الربوبية والأسماء والصفات, بمعنى أن الإيمان بوحدانية الله وتقديم العبادة له لا يحصل إلا ممن أقر بأن هذا الإله المعبود رب العالمين، لأن العبادة لا تصرف حقيقة إلا للرب المتصف بالكمال المنزه عن النقص.
ونقول بعبارة أخرى: إن التوحيد علمي اعتقادي وعملي طلبي، والعملي متضمن للعلمي, فإذا علم العبد أن ربه لا شريك له في خلقه وأمره

(1/122)

وأسمائه وصفاته نتج عنه أن يعمل على طاعته وعبادته، ومن عبد إلهه ووحده يكون قد اعترف أولًا بأن لا رب غيره يشركه فيخلقه وأمره، ولا يجوز العكس لأن القلب يتعلق أولًا بتوحيد الربوبية ثم يرتقي إلى توحيد الألوهية1.
يقول ابن القيم رحمه الله تعالى: "والإلهية التي دعت الرسل أممهم إلى توحيد الرب بها هي العبادة والتأليه, ومن لوازمها توحيد الربوبية الذي أقر به المشركون فاحتج الله عليهم به, فإنه يلزم من الإقرار به الإقرار بتوحيد الإلهية2".
وقال شارح الطحاوية: "وتوحيد الإلهية متضمن لتوحيد الربوبية دون العكس , فمن لا يقدر على أن يخلق يكون عاجزًا والعاجز لا يصلح أن يكون إلهًا" 3.
قال الشيخ عبد الله بن حسن تعقيبًا على كلام شارح الطحاوية السابق: قوله: "وتوحيد الألوهية متضمن لتوحيد الربوبية دون العكس" وقد تقدم من كلامه أن توحيد الربوبية مستلزم لتوحيد الألوهية, فالمعنى أن الاستلزام غير التضمن، فمن لازِم الإقرار بتوحيد الربوبية وأن الله هو الذي تفرد بالخلق والرزق والإحياء والإماتة الإقرار بتوحيد الألوهية وأنه هو المعبود المرجو المسئول وحده دون سواه، وأما التضمن فلا يقال: إن الإقرار بتوحيد الربوبية يتضمن توحيد الألوهية لا بالعكس"4.
__________
1 انظر العبودية ص49 ومدارج السالكين 1/411 وصيانة الإنسان ص47 ودعوة التوحيد ص84.
2 إغاثة اللهفان 2/135.
3 شرح الطحاوية ص29.
4 شرح الطحاوية هامش ص29.

(1/123)

2- بناء على النقطة السابقة فقد احتج الله بتوحيد الربوبية على المشركين داعيًا الناس عن طريقه لتوحيد الألوهية؛ لأن القادر على الخلق والأمر والتدبير يستحق أن يكون إلهًا يعبد, والعاجز عن ذلك لا يستحق أن يكون إلهًا1, فقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ, الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَندَاداً وَأَنْتُمْ تَعْلَمُونَ} 2، وقال تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 3، وقال تعالى عن المسيح عليه السلام: {إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ} 4.
والقرآن مملوء بهذه الآيات التي تدعو لتوحيد العبادة عن طريق الاحتجاج بتوحيد الربوبية المركوز في الفطر، لأنه ما دام أنهم مقرون بربوبيته فينبغي أن يتخذوه إلهًا لهم دون غيره، وإذا كانوا مقرين ببطلان ربوبية ما سواه فإلهية ما سواه باطلة كذلك5.
3- توحيد الربوبية والأسماء والصفات وحده لا يكفي لإدخال صاحبه في الإسلام ولا ينقذه من النار ولا يعصم دمه ولا ماله، وهذا كان توحيد العرب ومع ذلك قاتلهم رسول الله صلى الله عليه وسلم, يقول تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 6، فعن ابن عباس ومجاهد: إيمانهم بالله: قولهم: إن الله
__________
1 انظر التحفة المهدية 2/47 وصيانة الإنسان ص485 ودعوة التوحيد ص35.
2 سورة البقرة آية 21-22.
3 سورة الأعراف 191.
4 سورة آل عمران آية 51.
5 انظر مدرج السالكين 1/412 ومفتاح دارالسعادة 2/8.
6 سورة يوسف آية 106.

(1/124)

خلقنا ورزقنا ويميتنا إيمان مع شرك في عبادتهم غيره؛ لأنهم يؤمنون بأنه خالق ويعبدون غيره1، ولذلك لم يطالبهم القرآن بأن يشهدوا أن لا رب إلا الله إنما طالبهم أن يشهدوا أن لا إله إلا الله؛ لأنهم مقرون بالأولى منازعون في الثانية التي هي أدل على المقصود من الخلق وهو العبادة المأمور بها, كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُون} 2 3.
وكذلك قال صلى الله عليه وسلم لمعاذ بن جبل: "يا معاذ, أتدري ما حق الله على العباد؟ قال: الله ورسوله أعلم. قال: أن يعبدوه ولا يشركوا به شيئًا. أتدري ما حقهم عليه؟ قال: الله ورسوله أعلم. قال: أن لا يعذبهم" 4، وكذلك قال صلى الله عليه وسلم لمعاذ بن جبل عندما بعثه إلى اليمين: "فليكن أول ما تدعوهم إلى أن يوحدوا الله" 5.
وبهذا يتبين أن توحيد الربوبية وحده لا يكفي في تحقيق مقام "إياك نعبد وإياك نستعين", ولا يتم هذا المقام إلا بتوحيد الألوهية, فإذا أقر العبد بتوحيد الربوبية والألوهية يتحقق هذا المقام علمًا وحالًا وهذا هو المطلوب للنجاة من النار ودخول الجنة6.
وكلمة الشهادة التي دعا إليها الرسل "لا إله إلا الله" تشتمل على أنواع التوحيد الثلاثة، فقد دلت على توحيد الألوهية؛ لأن معناها: لا معبود بحق إلا الله, ففيها إثبات العبادة لله ونفيها عما سواه.
__________
1 انظر تفسير الطبري 2/494 و16/286.
2 سورة الذاريات آية 56.
3 انظرالفتاوى 1/23 و2/14، وتيسير العزيز الحميد ص17 وتطهير الجنان ص6، 8.
4 رواه البخاري في التوحيد ومسلم في الإيمان 48.
5 رواه البخاري في التوحيد عن ابن عباس.
6 انظر مدارج السالكين 1/411 والدين الخالص 1/57.

(1/125)

ودلت على توحيد الربوبية؛ لأن العاجز لا يكون إلا إلهًا معبودًا, ولابد للإله أن يكون خالقًا مدبرًا. ودلت على توحيد الأسماء والصفات؛ لأن فاقد الأسماء الحسنى وصفات الكمال غير كامل, ولا يصلح من هذا حاله أن يكون إلهًا خالقًا.
فكلمة الشهادة هذه جمعت الأصول الثلاثة, وعليها تدور بعثة الرسل وما أنزل إليهم من الكتب1.
وغالب سور القرآن متضمنة لأنواع التوحيد الثلاثة, بل كل سورة في القرآن, بل كل آية, يقول ابن القيم رحمه الله تعالى:
"إن كل آية في القرآن الكريم متضمنة للتوحيد, شاهدة به, داعية إليه, فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله فهو التوحيد العلمي الخبري, وإما دعوة إلى عبادة الله وحده لا شريك له وخلع كل ما يعبد من دونه فهو التوحيد الإرادي الطلبي, وإما أمر أو نهي وإلزام بطاعته في نهيه وأمره فهي حقوق التوحيد ومكملاته, وإما خبر عن كرامة الله لأهل توحيده وطاعته وما فعل بهم في الدنيا وما يكرمهم به في الآخرة فهو جزاء توحيده, وإما خبر عن أهل الشرك وما فُعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب فهو خبر عمن خرج عن حكم التوحيد. فالقرآن كله في التوحيد وحقوقه وجزائه وفي شأن الشرك وأهله وجزائهم"2.
__________
1 انظر التنبيهات السنية ص9.
2 مدارج السالكين 3/450 وانظر شرح الطحاوية ص35.

(1/126)


الضرورة إلى عقيدة التوحيد - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الثالث: الضرورة إلى عقيدة التوحيد
في هذا الفصل سأبين لماذا عقيدة التوحيد ضرورية لانتظام حياة الفرد والجماعة, وكيف تختلف حياة الفرد بين كونه موحدًا ومشركًا.
والتوحيد هو الاعتقاد بأن الله واحد في ألوهيته وربوبيته وأسمائه وصفات كماله، فهو سبحانه واحد في ذاته وأفعاله, فليس له شريك في الخلق والأمر كما قال تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْر} 1، وواحد في أفعاله فليس له معين من مخلوقاته, وله الكمال المطلق المنزه عن جميع النقائض كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِير} 2، 3.
ونظرًا لأهمية التوحيد في حياة البشر فقد عمت الدعوة إليه جميع الأمم وأرسل الله به الرسل, وأنزل عليهم الكتب فدعوا الناس إلى التوحيد الخالص وكان هو أول مطلوب من العباد كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُون} 4، وهو المقدمة الأولى لكل رسالة, قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت} 5، إلا أنه لم تبق ديانة من
__________
1 سورة الأعراف آية 54.
2 سورة الشورى آية 11.
3 انظر الدين الخالص ص19.
4 سورة الأنبياء آية 25.
5 سورة النحل آية 36.

(1/127)

الديانات السماوية السابقة إلا دخلها التحريف والتبديل حتى صار الشرك طابعها، ما عدا دين محمد صلى الله عليه وسلم؛ لأن الله تعالى حفظ كتابه من التحريف, قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 1، وقال تعالى: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيد} 2.
وحاجة العباد إلى التوحيد كحاجتهم إلى الله في الخلق والرزق واستمرار الحياة, بل أعظم لأن أقصى ما يترتب على فقدان الطعام والشراب والحياة موت الأبدان, بينما يترتب على عدم التوحيد موت الأرواح واندثار الأديان والشقاء في الدنيا والآخرة ودخول النار والحرمان من الجنة3.
والتوحيد الذي نتكلم عن ضرورته وحاجة العباد إليه ليس هو جعل الله واحدًا، فالله سبحانه واحد أحد بدون جعل جاعل، ولا نعني به كذلك التوقف عند الاعتقاد بوحدانية الله ذاتًا وصفاتًا وأفعالًا فحسب، بل يتبع هذا الاعتقاد حقه من التسليم المطلق لله والخضوع والطاعة والانقياد التام، وعدم صرف شيء من العبادات القولية والفعلية والمالية والقلبية لغيره سبحانه؛ لأن التوحيد ليس كلمة تقال باللسان دون أن تستقر في القلب وتظهر آثارها على الإنسان في منهج كامل للحياة يبدأ من الاعتقاد الصحيح وينتهي بتنظيم شامل لحياة الفرد والجماعة، والتوحيد الصحيح لاحد لتأثيره في رقي الحياة البشرية في كل جوانبها؛ ولذلك استحق أن يرسل الله من أجله كل هؤلاء الرسل, وأن يبذلوا في سبيله كل هذه الجهود ويتحملوا الآلام، لا لأن الله سبحانه في حاجة لتوحيد العباد إياه؛ ولكن لأن استقامة الحياة البشرية وصلاحها متوقف على التوحيد.
__________
1 سورة الحجر آية 9.
2 سورة فصلت آية 42.
3 انظر إغاثة اللهفان 1/30 والفتاوى 19/96 ومفتاح دار السعادة 2/2 وشرح الطحاوية ص13.

(1/128)

وجه الحاجة إلى التوحيد: إن صلاح الإنسان وسعادته في الدنيا والآخرة مرتبط بالتوحيد ونبذ الشرك ووسائله:

(1/129)

أما الحاجة للتوحيد في الآخرة:
فمن المقطوع به أنه لن يدخل الجنة وينجو من النار إلا من حقق التوحيد الذي أمر الله به عباده استنادًا لقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1، والشرك الأكبر يناقض التوحيد ويبطله, وإذا مات العبد عليه حُرم من الجنة ووجبت له النار, وإن مات على التوحيد الصحيح حُرِّمت عليه النار ودخل الجنة، لما روى أنس بن مالك أن رسول الله صلى الله عليه وسلم قال لمعاذ وهو رديفه على الرحل:
"ما من أحد يشهد أن لا إله إلا الله وأن محمدًا رسول الله صدقًا من قلبه إلا حرّمه الله على النار. قال: يا رسول الله, أفلا أخبر به الناس فيستبشروا؟ قال: إذًا يتكلوا. وأخبر بها معاذ عند موته تأثُّمًا" 2، والأحاديث في هذا كثيرة3.
وأما غير الموحد فإنه لو جاء بأعمال كثيرة يوم القيامة فإنها لن تنفعه, لقوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 4, وقوله تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} 5، وقال في انخداع الكافرين بأعمالهم: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} 6.
__________
1 سورة النساء آية 48، 116.
2 متفق عليه واللفظ للبخاري في كتاب العلم 49.
3 انظر تيسير العزيز الحميد ص65-69.
4 سورة الزمر آية 65.
5 سورة إبراهيم آية 18.
6 سورة النور آية 39.

(1/129)

قال شيخ الإسلام ابن تيمية رحمه الله: الشرك نوعان أكبر وأصغر فمن خلص منهما وجبت له الجنة ومن مات على الأكبر وجبت له النار, ومن خلص من الأكبر وحصل له بعض الأصغر مع حسنات راجحة على ذنوبه دخل الجنة، فإن تلك الحسنات توحيد كثير مع يسير من الشرك الأصغر, ومن خلص من الشرك الأكبر ولكن كثر الأصغر حتى رجحت به سيئاته دخل النار"1.
__________
1 انظر تيسير العزيز الحميد ص75.

(1/130)

واما الحاجة للتوحيد في الدنيا:
فأما بالنسبة للحياة العامة:
فإن الحياة لا تستقيم ولا تصلح إلا على أساس الإيمان بالله الواحد وأنه المتصرف الوحيد في هذا الكون، ثم العبودية الكاملة لهذا الإله الواحد، لأن الأرض عندما يحكمها إله غير الله يتعبد الناس تفسد الحياة على ظهرها ويعمها الشر، ولذلك لما دمر الله فرعون علل ذلك بكونه مفسدًا فقال تعالى: {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} 1، فاستعمل هنا كلمة المفسدين وهي مرادفة لكلمة الكفر والظلم؛ لأن الكفر والظلم أشنع الفساد في الأرض، لا لأنه يضر الله سبحانه، ولكن لأنه اعتداء على عقائد الناس وإفسادها حتى يسلس للطواغيت أن يتحكموا في رقاب العباد وتعبيدهم لهم من دون الله, كما حكى الله تعالى عن قول فرعون لموسى: {لَئِنْ اتَّخَذْتَ إِلَهَاً غَيْرِي لأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} 2.
وليست الحياة على الأرض فقط متوقفةً على الوحدانية، بل الكون كله بما فيه ومن فيه لا يستقيم أمره إلا بإله واحد مدبر له: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} 3.
__________
1 سورة الأعراف آية 103.
2 سورة الشعراء آية 29.
3 سورة الأنبياء آية 22.

(1/130)

وأما بالنسبة للمجتمع:
فالتوحيد يعطي المجتمع صبغة ثابتة ومنهجًا واضحًا يميزه عن غيره من المجتمعات الكافرة، والتوحيد يدفع بالمجتمع في مضمار التقدم والرقي؛ لأنه ينفي عن المجتمع المساوئ الكثيرة للشرك، ولأنه يهيئ الأذهان لرفض الأوهام والخرافات والأساطير التي تفتك بالمجتمع وتهدم كيانه وتضعفه وتجعله في اضطراب مستمر وتقف حاجزًا دون رقيه وازدهاره، ولا تخفى الحاجة للتوحيد في سائر أوضاع الحياة البشرية والدينية والاقتصادية والسياسية والزراعية والاجتماعية وغير ذلك.

(1/131)

وأما بالنسبة للفرد:
فالموحد هو الفرد الصالح في كيان المجتمع، لأن التوحيد يحرره من عبودية العباد والخضوع لغير الله ويسمو به للخضوع للواحد الأحد، ويمنحه الاستقلال والحرية ويطلق قواه من سلطان غير الله، وأما المشرك فعنده استعداد داخلي للخضوع للقوى البشرية كالرؤساء والمسيطرين -خاصة إن اعتقد أن فيهم جزاءًا من الألولهية- وللقوى الوهمية سواء أكانت حجرًا أو شجرًا أو حيوانًا أو كوكبًا أو قبرًا وما إلى ذلك، والموحد لا يتعلق قلبه بهذه الأشياء قط، لعلمه بقوله تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} 1، ولقوله تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوْ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} 2، ولهذا فإن الموحد عنده وضوح تام في الحياة بحيث لا يتوجه إلا إلى الله ولا يدعو إلا إياه ولا يتقرب لغيره، لعلمه أنه وحده المعبود الحق واهب الكرامة الحقة، والموحد قوي في مجابهة المحتالين والدجالين ممن يستغلون جهل العوام وضعف عقولهم ويزعمون أن لهم حق الولاية عليهم وأنهم يتحكمون في مصائرهم لأنهم يقومون بدور الوساطة والشفاعة، والموحد يعلم أنه
__________
1 سورة العنكبوت آية 41.
2 سورة الحج آية 73.

(1/131)

لا يشفع أحد عند الله إلا بإذنه {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِه} 1، ويقول تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 2.
والمشرك بالإضافة لتعطيل عقله, عنده خلل وعمى في البصيرة بتقربه لغير الله من الآلهة المزعومة وصرفه شتى أنواع القربات لها كالنذور والذبائح وطلب الشفاعة والتوسل بها ودعائها في حوائجه، واعتقاده نفعها وضرها، فيكون قد عطل مواهبه وأذل نفسه, وسخر قواه في خدمة من لا يضر ولا ينفع بل هو مخلوق لأجله مسخر لخدمته, فقال تعالى في حقه: {وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِير} 4.
إن الموحد لله لا تتوزع طاقاته, ولا تتبدد جهوده ومشاعره بين آلهة شتى, كما وصف الله بذلك المشرك فقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} 5، فهو دائمًا في تمزق داخلي وعدم استقرار وطمأنينة، لدينونته لآلهة متعددة؛ لأنه لن يبلغ رضاهم جميعًا، وبين الله حالة المشرك هذه بقوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} 6، فمثله كمثل العبد المملوك لعدة أشخاص لا يمكنه أن يبلغ رضاهم كلهم, فهو في شقاء دائم لتصارع رغباتهم عليه ومطالبهم منه، بينما الموحد مرتاح الضمير مطمئن البال، لدينونته لإله واحد يعرف ما يطلبه منه وما يرضيه وما يسخطه، فيتجه بكل أشواقه وطاقاته وحاجاته لإله واحد يرجوه
__________
1 سورة يونس آية 3.
2 سورة الأنبياء آية 28.
3 سورة فاطر آية 19.
4 سورة الملك آية 22.
5 سورة الحج آية 31.
6 سورة الزمر آية 29.

(1/132)

ويخافه ويتقي غضبه ويطلب رضاه؛ لأنه وحده هو المالك الخالق الرازق المانع المانح، فلا تصادم عند الموحد بين عقيدته وفطرته كما هو حال المشرك, ولا يعبد ما كتب عليه الهلاك والفناء، إنما يعبد الذي يغير ولا يتغير ولا يلحقه فناء ولا هلاك، لذا نجد المشرك دائمًا مصادمًا لفطرته، مضطربًا في وجهته وغايته ودوافع عمله وسلوكه، ولن يستوي من يعبد الباقي الحي الذي لا يموت وله الكمال المطلق، ومن يعبد الفاني الموصوف بالنقص, والفرق بين النقص والكمال كالفرق بين الشرك والتوحيد.
والتوحيد يضيء جوانب النفس ويطهرها, وينقي الضمير ويحييه, ويرقق القلب والروح، بينما الشرك حجب كثيفة على القلب والروح، وما يصدر عن القلبين الموحد والمشرك كما يصدر عن الشجرة الطيبة والخبيثة, لقوله تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ, تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ, وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ مَا لَهَا مِنْ قَرَارٍ} 1.
قال ابن القيم رحمه الله: "فالله سبحانه شبَّه شجرة التوحيد في القلب بالشجرة الطيبة الثابتة الأصل الباسقة الفرع في السماء علوًا, ولا تزال هذه الشجرة تثمر الأعمال الصالحة في كل وقت بحسب ثباتها في القلب وإخلاصه فيها.."2 ا. هـ.
فإذا استقرت عقيدة التوحيد في القلب صلح وصلح سائر الجسد حتى يعم النفع لغيره، وإذا فسد القلب بالشرك فسد سائر الجسد حتى لا يصدر عنه إلا كل خبيث كما قال تعالى: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلاَّ نَكِداً} 3.
__________
1 سورة إبراهيم آية 24- 26.
2 إعلام الموقعين 1/171.
3 سورة الأعراف آية 58.

(1/133)

يقول ابن القيم رحمه الله: "فليس في الكائنات شيء غير الله عز وجل يسكن القلب إليه ويطمئن به ويأنس به ويتنعم بالتوجه إليه، ومن عبد غيره سبحانه وحصل له به نوع منفعة ولذة, فمضرته بذلك أضعاف أضعاف منفعته وهو بمنزلته أكل الطعام المسموم اللذيذ، وكما أن السموات والأرض {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} 1 فكذلك القلب إذا كان فيه معبود غير الله تعالى فسد فسادًا لا يرجى صلاحه إلا بأن يخرج ذلك المعبود منه, ويكون الله تعالى وحده إلهه ومعبوده الذي يحبه ويرجوه ويخافه ويتوكل عليه وينيب إليه.."2 انتهى بلفظه.
والتوحيد هو مفزع أعداء الله وأوليائه؛ لأن الله وحده هو الذي ينجي أعداءه من الكروب الدنيوية والشدائد التي تحل بهم, لقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} 3، ولقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} 4.
وأما أولياؤه فينجيهم من كربات الدنيا والآخرة وأهوالها، ولذلك فزع إليه الأنبياء جميعًا في شدائدهم, ومنهم يونس عليه السلام عندما نادى في الظلمات فقال: {لا إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِين} 5.
وفزع إليه أتباع الرسل: {رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِين} 6.
__________
1 سورة الأنبياء آية 22.
2 إغاثة اللهفان 1/30.
3 سورة العنكبوت آية 65.
4 سورة الزمر آية 38.
5 سورة الأنبياء آية 87.
6 سورة الأعراف آية 126.

(1/134)

وفزع إليه فرعون عندما غرق، ولكن لم ينفعه فزعه حينئذ، وهذه هي سنة الله في خلقه, ولا تدفع الشدائد إلا بتوحيده, ولا يُلقي في الكربات والظلمات إلا الشرك به1.
__________
1 انظر الفوائد لابن القيم ص53.

(1/135)


المنهج القرآني في تقرير عقيدة التوحيد - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

المنهج القرآني في تقرير عقيدة التوحيد
تمهيد الباب
...
تمهيد
إن للقرآن الكريم منهجه الخاص به في تقرير عقيدة التوحيد، وذلك لأنه كلام الله الذي لا يأتيه الباطل من بين يديه ولا من خلقه.
ومحاولتي هنا لإبراز المنهج الذي سلكه القرآن الكريم في تقرير عقيدة التوحيد تبقى محاولة ناقصة؛ لأنها محاولة بشرية, والكمال المطلق لله وحده، وهي محاولة لبيان الخطوط العريضة للطريقة التي سلكها القرآن في تقرير عقيدة التوحيد ومحاربة الشرك.
وقد كتبت كتابات كثيرة عامة حول موضوعات فصول هذا الباب، ولكن لم أجد من كتب عن هذه الموضوعات متقيدًا بموضوع الباب وهو المنهج الذي سلكه القرآن لإثبات عقيدة التوحيد وإبطال الشرك، ولذلك كان الاعتماد الكبير في مراجع هذا الباب على كتب التفسير, وعلى رأسها خمسة تفاسير هي:
1- تفسير الطبري.
2- تفسير القرطبي.
3- تفسير البحر المحيط.
4- تفسير ابن كثير.
5- تفسير الزمخشري.
وبالنسبة لتفسير الزمخشري فقد كنت حذرًا جدًّا في النقل عنه؛ لاعتناق صاحبه للاعتزال, ولكن النسخة التي اعتمدت عليها حققها ابن المنير الذي يقول بأنه أخرج الاعتزال من الكشاف بالمناقيش.
وإنني أعتبر أن الباب ما زال مفتوحًا للدراسة ولكل من يرى زيادة عليه وإضافة ما يراه مناسبًا.
وقد جاء هذا الباب مشتملًا على خمسة فصول:

(1/139)

أولها: تحدثت فيه عن استعمال القرآن للأدلة الكونية في دعوته للتوحيد وإبطاله للشرك, وأن النظر في الكون وآياته المبثوثة يؤيد عقيدة التوحيد.
ثانيها: بينت فيه ضرب القرآن للأمثال في تثبيته لعقيدة التوحيد، وفي القرآن أمثال كثيرة, إلا أن منها ما اختص للدعوة إلى التوحيد وإبطال الشرك.
وثالثها: تحدثت فيه عن استعمال القرآن للقصص في بيان مصارع الأمم المشركة المنحرفة عن التوحيد ونصر الله تعالى لأتباعه المؤمنين الموحدين أفرادًا وجماعات، أنبياء وغير أنبياء.
ورابعها: بينت فيه تذكير القرآن بنعم الله التي لا تحصى على هذا الإنسان، ومن ثم دعوته لتوحيد الله وعبادته شكرًا له على هذه النعم, وأن من الظلم عبادة غير المنعم من الآلهة والأوثان المصنوعة.
خامسها: تحدثت فيه عن الأدلة العقلية التي جاءت مقررة للتوحيد مبطلة للشرك.

(1/140)


تقرير القرآن للتوحيد بالأدلة الكونية - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الأول: تقرير القرآن للتوحيد بالأدلة الكونية
تمهيد
إنني لن أتحدث في هذا الفصل عن الآيات القرآنية الكونية بمنطق النظريات العلمية؛ لأن القرآن الكريم كتاب هداية وإعجاز لا كتاب فيزياء وكيمياء وجيولوجيا وغيرها من العلوم العصرية، وكلامي على الآيات القرآنية الكونية من حيث بساطتها ووضوحها, وأن النظر فيها يؤدي لمعرفة الله ووحدانيته كما قال شيخ الإسلام ابن تيمية رحمه الله تعالى:
"النظر لا ريب في صحته في الجملة، وأنه إذا كان في دليل أفضى إلى العلم بالمدلول, وإذا كان في آيات الله أفضى إلى الإيمان به الذي هو رأس العبادة"1.
وقد تحدثت في هذا الفصل عن أربع نقاط هي:
أ- اشتمال الآيات القرآنية الكونية على دليلي الخلق والعناية.
ب- آية السموات والأرض.
جـ- آية الشمس والقمر والليل والنهار.
د- آية الرياح والسحاب والمطر والنبات.
ولم أذكر في هذا الفصل جميع ما ورد في القرآن من الآيات الكونية؛ لأن استقراءها يجعل الموضوع طويلًا جدًّا, والغرض هو التنبيه على الاستدلال بهذا النوع من الآيات, فرأيت الاكتفاء بما يدل على المقصود، وفيما يلي الكلام على هذه النقاط مرتبًا.
__________
1 الفتاوى 2/47.

(1/141)

اشتمال الآيات القرآنية الكونية على دليلي الخلق والعناية
مدخل
...
أ- اشتمال الآيات القرآنية الكونية على دليل الخلق والعناية
إذا نظرنا إلى الآيات القرآنية الكونية نرى أنها تنبه إلى دليلي الخلق والعناية في الكون, وهما دليلا الشرع, وقد يكون الدليلان معًا في الآية الواحدة, فآيات القرآن:
أ- إما أن تتضمن التنبيه على دليل الاختراع.
ب- وإما أن تتضمن التنبيه على دليل العناية.
جـ- وإما أن تتضمن التنبيه على الدليلين السابقين معًا1.
وهذان الدليلان ترد عليهما شبهتا الطبيعة والصدفة، وفيما يلي بيان كل دليل ورد الشبهة الواردة عليه.
__________
1، 2 انظر تلبيس الجهمية 1/173 وانظر مناهج الجدل ص 136- 137.

(1/142)

1- دليل الخلق
ويسمى دليل الإبداع أو الاختراع وهو مبني على أصلين:
أ- أن الموجودات مخترعة.
ب- كل مخترَع لا بد له من مخترع1.
ويعتمد هذا الدليل على إثارة الفكر للتعرف على خالق الموجودات جميعها والاستدلال بذلك على وحدانيته تعالى، وهو أول دليل تلفت الآيات النظر إليه, كقوله تعالى: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ, بَدِيعُ السَّمَوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} 2، وقوله
__________
1 انظر تلبيس الجهمية 1/173 وانظر مناهج الجدل ص 136- 137.
2 سورة البقرة آية 116- 117.

(1/142)

تعالى: {إِنَّ فِي السَّمَوَاتِ وَالأَرْضِ لآيَاتٍ لِلْمُؤْمِنِينَ, وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ} 1.
وملخص هذا الدليل أن كل ما في الكون مخلوق، والمخلوق لا بد له من خالق؛ لأنه يستحيل أن يكون خُلق من غير خالق، ولهذا كان كل رسول يقول لقومه: {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَوَاتِ وَالأَرْضِ} 2.
وقد كان المشركون يؤمنون بهذا الدليل من حيث دلالته على توحيد الربوبية ولا يؤمنون بدلالته على توحيد الألوهية. قال تعالى عنهم: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 3.
وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنْ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} 4.
وقد أقام القرآن الحجة عليه بهذا التوحيد توحيد الربوبية ليكون موصلًا لهم لتوحيد الألوهية, حيث يقول تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 5، وقال تعالى: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلاَّ هُوَ فَاتَّخِذْهُ وَكِيلاً} 6، والمعنى: كما أنه المتفرد بربوبية المشرق والمغرب وربوبية السموات والأرض وليس لذلك رب سواه, فكذلك ينبغي أن لا يُتخذ إلهٌ سواه7.
__________
1 سورة الجاثية آية 3-4.
2 سورة إبراهيم آية 10.
3 سورة العنكبوت آية 61.
4 سورة العنكبوت آية 63.
5 سورة البقرة آية 21.
6 سورة المزمل آية 9.
7 انظر التبيان لابن القيم ص142.

(1/143)

وكذلك لما أقسم سبحانه وتعالى على الوحدانية في سورة الصافات، أتبع هذا القسم بذكر ربوبيته تعالى للسموات والأرض ومشارقها فقال تعالى: {وَالصَّافَّاتِ صَفّاً, فَالزَّاجِرَاتِ زَجْراً, فَالتَّالِيَاتِ ذِكْراً, إِنَّ إِلَهَكُمْ لَوَاحِدٌ, رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} 1.
يقول ابن القيم: فإن الإقسام كالدليل والآية على صحة ما أقسم عليه من التوحيد.. وأقسم سبحانه بذلك على توحيد ربوبيته وإلهيته وقرر توحيد ربوبيته فقال: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ, رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} من أعظم الأدلة على أنه إله واحد ولو كان معه إله آخر لكان الإله مشاركًا له في ربوبيته كما شاركه في إلهيته، تعالى الله عن ذلك علوًا كبيرًا، وهذه قاعدة القرآن يقرر توحيد الإلهية بتوحيد الربوبية, فيقرر كونه معبودًا واحدًا بكونه خالقًا ورازقًا وحده"2 انتهى باختصار.
__________
1 سورة الصافات آية 1-5.
2 التبيان لابن القيم ص309.

(1/144)

الشبهة على هذا الدليل:
ويورد الملحدون شبهًا على هذا الدليل أعظمها شبهة الطبيعة، وملخص هذه الشبهة: أننا إذا سألنا الطبيعيين عمن خلق الكون بما فيه, فالجواب عندهم: الطبيعة، فالطبيعة هي التي خلقت الكون بما فيه من سماوات وأرضين وشمس وقمر ونجوم وبحار وإنسان وحيوان وغير ذلك.
الرد على هذه الشبهة:
للرد على شبهة الطبيعيين نسألهم: ماذا تعنون بكلمة الطبيعة؟ هل تعنون بها ذات الأشياء أو صفاتها؟
فإن عنوا بالطبيعة ذات الأشياء فيكون على قولهم كل شيء خلق نفسه، فالسماء خلقت السماء، والأرض خلقت الأرض، فيصبح كل شيء هو الخالق والمخلوق بنفس اللحظة، وبما أن المخلوق مفتقر إلى الخالق فيكون هذا الشيء مفتقرًا

(1/144)

لنفسه وهو موجود فيجتمع فيه النقيضان بنفس الوقت؛ لاستحالة أن يكون موجودًا معدومًا بنفس الوقت كما يستحيل أن يكون خالقًا ومخلوقًا، وبهذا يظهر بطلان هذا الادعاء وتهافته.
وإن عنوا بكلمة الطبيعة صفات الأشياء وقابلياتها من حرارة وبرودة وملاسة وخشونة, فقولهم هذا أكثر تهافتًا من سابقه؛ لأن من البدهيات أن الصفات والقابليات لا تقوم إلا بذات الأشياء، فهي مفتقرة للأشياء, فالصفة دائمًا مفتقرة إلى الموصوف لأنها لا تظهر إلا به، وإذا كانت الأشياء الموصوفة ذاتها عاجزة عن إيجاد نفسها فعجز الصفة والقابلية عن إيجاد موصوفاتها من باب أولى -بل إن الصفة نفسها بحاجة إلى موجد يوجدها في موصوفها؛ لأن الموصف كما هو عاجز عن إيجاد نفسه فهو عاجز عن إيجاد صفته.
وبهذا يظهر بطلان قول أهل الطبع الذين جعلوا من الأشياء آلهة ونحلوها أسماء باطلة، فالطبيعة ليست إلهًا يخلق، وإنما هي أصنام الملحدين الذين فروا من التوحيد تحت شعار هذا الاسم الخادع، يقول تعالى على لسان هود عليه السلام قوله لقومه عندما جادلوه في أصنامهم: {قَالَ قَدْ وَقَعَ عَلَيْكُم مِّن رَّبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤكُم مَّا نَزَّلَ اللهُ بِهَا مِن سُلْطَانٍ فَانتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ} 1، وقال تعالى عن يوسف قوله لصاحبيه في السجن: {مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاءٍ سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤُكُم مَّا أَنزَلَ اللهُ بِهَا مِن سُلْطَانٍ} 2.
وقد رفض هذا التفسير للخلق عدد من العلماء الغربيين, وهذه جملة من أقوالهم؛ يقول "كلودم هاثاوي" المصمم للعقل الإلكتروني في مقال له بعنوان المبدع العظيم: "إن فلسفتي تسمح بوجود غير المادي لأنه بحكم تعريفه لا يمكن إدراكه
__________
1 سورة الأعراف آية 71.
2 سورة يوسف آية 40.

(1/145)

بالحواس الطبيعية، فمن الحماقة إذن أن أنكر وجوده بسبب عجز العلوم عن الوصول إليه، وفوق ذلك فإن الفيزياء الحديثة قد علمتني أن الطبيعة أعجز من أن تنظم نفسها أو تسيطر على نفسها"1.
ويقول كذلك: "إن الطبيعة لا تستطيع أن تصمم أو تبدع نفسها؛ لأن كل تحول طبيعي لا بد أن يؤدي إلى نوع من أنواع ضياع النظام أو تصدع البناء العام, إن هذا الكون ليس إلا كتلة تخضع لنظام معين لا بد له من سبب أول لا يخضع للقانون الثاني من قوانين الديناميكا الحرارية, ولا بد أن يكون هذا السبب غير مادي في طبيعته"2 انتهى باختصار.
ويقول "كريسي موريسون": "والطبيعة لم تخلق الحياة, فإن الصخور التي حرقتها النار والبحار الخالية من الملح لم تتوافر فيها الشروط اللازمة"3.
ويقول عالم الطبيعة الدكتور "أدوين فاست" في مقال له بعنوان نظرة إلى ما وراء القوانين الطبيعية: "إن جميع القوانين الطبيعية التي نصفها ونستخدمها ليست إلا مجرد وصف لما يحدث أو يشاهد, فهي بذلك ليست تدبيرًا أو إلزامًا, فليس الوصف في ذاته سببًا لحدوث ظاهرة من الظواهر.. ومهما بالغنا في تحليل الأشياء وردها إلى أصولها الأولى، فلا بد أن نصل في نهاية المطاف إلى ضرورة وجود قوانين طبيعية تخضع لها ذرات هذا الكون, ويعد ذلك في ذاته دليلًا على وجود إله قادر مدير هو الذي قدر لكل ظاهرة من ظواهر هذا الكون أن تسير في طريقها المرسوم"4. انتهى باختصار.
__________
1 كتاب الله يتجلى في عصر العلم ص90.
2 المصدر السابق ص91.
3 العلم يدعو للإيمان ص89.
4 كتاب الله يتجلى في عصر العلم ص93- 94.

(1/146)

ويحسن بنا أن نختم الجواب عن هذه الشبهة بكلام لابن القيم حيث يقول في حديثه عن عجائب خلق الإنسان: "من أين للطبيعة هذا الاختلاف والفرق الحاصل في النوع الإنساني بين صورهم, فقلّ أن يرى اثنان متشابهان من كل وجه وذلك من أندر ما في العالم, بخلاف أصناف الحيوان كالنعم والوحوش والطير وسائر الدواب.. فمن الذي ميز بين صورهم وأصواتهم وفرق بينها بفروق لا تنالها العبارة ولا يدركها الوصف، فسل المعطِّل أهذا فعل الطبيعة؟ وهل في الطبيعة اقتضاء هذا الاختلاف والافتراق في النوع؟ وأين قول الطبائعيين أن فعلها متشابه لأنها واحدة في نفسها لا تفعل بإرادة ولا مشيئة فلا يمكن اختلاف أفعالها؟ فكيف يجمع المعطل بين هذا وهذا؟ فإنها لا تعمى الأبصار, ولكن تعمى القلوب التي في الصدور1. انتهى باختصار.
__________
1 مفتاح دار السعادة 1/267 وانظر كذلك ص 261 - 262.

(1/147)

2- دليل العناية:
ويسمى دليل النظام أو التناسق؛ لأنه ينطلق بنا ضمن الآيات الكونية ليوصلنا إلى أن الذي نظم الكون وربط أجزاءه بحيث يكمل بعضها بعضًا وقدر كل شيء فيه تقديرًا, هو الله الواحد الأحد, ومن الآيات القرآنية التي ورد فيها دليل العناية قوله تعالى: {وَجَعَلْنَا فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ, وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ, وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} 1، وقوله تعالى: {وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ, وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ, وَإِنْ مِنْ شَيْءٍ إِلاَّ عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ, وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} 2، وقوله تعالى: {أَلَمْ نَجْعَلِ الأَرْضَ مِهَاداً, وَالْجِبَالَ أَوْتَاداً, وَخَلَقْنَاكُمْ أَزْوَاجاً, وَجَعَلْنَا نَوْمَكُمْ
__________
1 سورة الأنبياء 31-33.
2 سورة الحجر 19-22.

(1/147)

سُبَاتاً, وَجَعَلْنَا اللَّيْلَ لِبَاساً, وَجَعَلْنَا النَّهَارَ مَعَاشاً, وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً, وَجَعَلْنَا سِرَاجاً وَهَّاجاً, وَأَنزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً, لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً, وَجَنَّاتٍ أََلْفَافاً} 1.
هذه الآيات القرآنية التي ذكرناها وآيات أخرى كثيرة تلفت نظر الإنسان لما في هذا الكون من التنظيم الدقيق والتناسق بين أجزاء الكون أقصى غايات الدقة والإتقان ليدل دلالة قاطعة على العناية التامة بهذا الكون وما فيه، وأن إلهًا واحدًا قادرًا هو الذي نظم كل ما فيه أحسن تنظيم2.
إنه لا يوجد أي شيء في الكون إلا في محله المناسب وبالقدر المناسب، فكل ما فيه في غاية الحكمة والعناية والإتقان، والناظر لهذا الإتقان العجيب والتنظيم المدهش في كل شيء في الأرض وفي السماء وما بينهما -بحيث أن أي تغيير فيه يؤدي إلى الخلل والفساد؛ لا يسعه إلا أن يؤمن بوحدانية الله تعالى.
إننا لو سألنا عالم الفلك فإنه يبين لنا من دقائق الحسابات الفلكية وتنظيم الكواكب وأحجامها وأبعادها ما يحير العقول.
ولو سألنا عالم التشريح عن جسم الإنسان، وعالم الحيوان عن أنواع الحيوان الطائر والسابح والماشي والزاحف بأشكاله وألوانه وخواصه ومعيشته وغرائبه؛ لأسلمنا ذلك بلا شك إلى وحدانية الله.
ولو سألنا عالم النبات عن أنواعه وثماره وأوراقه وطعومه وخواصه لأجابنا بما يدل دلالة قاطعة على وحدانية الله.
ولو نظرنا إلى التنظيم الدقيق في الأرض ببجرها ويابسها وجبالها وأغوارها وسهولها
__________
1 سورة النبأ آية 6-16.
2 انظر تلبيس الجهمية 1/174.

(1/148)

وصخورها ورمالها ومعادنها وينابيعها وأنهارها وطبقاتها، لأدى بنا ذلك إلى الاعتراف بوحدانية الله.
إن العقل السليم يرفض رفضًا تامًّا أن يكون أي ترتيب وتنظيم لشيء ما حدث بصورة عفوية وبطريق الصدفة، فلو دخلنا دارًا أو محلًّا تجاريًّا منظمًا لأدى بنا النظر لأول وهلة إلى أن منظمًا نظم هذه الدار وهذا المحل، فكيف بهذا الكون المنظم كل شيء فيه أحسن تنظيم؟

(1/149)

الشبهة على هذا الدليل:
والشبهة الواردة على دليل النظام هي شبهة المصادفة، وملخص هذه الشبهة: أن هذا العالم كله بما فيه من تناسق وتنظيم وجد بطريق الصدفة من غير إله خالق نظمه, وكل ما نرى فيه من ألوان التناسق كعدد النجوم وأبعادها عن بعضها بحيث لا تصطدم في مداراتها والشمس والقمر وحركتهما في مسارهما, والأرض بوضعها الحالي الصالح للحياة وبعدها عن الشمس والقمر وقشرتها وهوائها ومائها وجبالها, كل ذلك رتب بطريق الصدفة.
وللرد على هذه الشبهة نورد المثال التالي:
لو أن هزة أرضية قلبت صناديق الحروف في مطبعة بها نصف مليون حرف فخلطتها ببعضها, فأخبرنا صاحب المطبعة أنه تكوّن من اختلاف الحروف صدفة عشر كلمات متفرقة، فالمسألة تحتمل التصديق وتحتمل النفي، لكنه لو أخبرنا بأن الكلمات العشر كونت جملة مفيدة لازدادت درجة النفي والاستبعاد, لكننا قد لا نجزم بالاستحالة, ولو أخبرنا بأن الحروف المبعثرة كونت كتابًا من مائة صفحة وبه قصيدة كاملة منسجمة بألفاظها وأوزانها فالاستحالة في هذه الحالة بحكم البديهة.
والمسألة في الكون وأجزائه وما فيها من إتقان وإحكام وعناية أعقد بكثير من مثال حروف المطبعة؛ لأن الحروف هنا جاهزة معبأة في صناديقها.

(1/149)

إن الصدفة في مجال الكون مستحيلة في ذاتها فضلًا عن أن ينبثق عنها هذا الإحكام والنظام، ولو سلمنا جدلًا بصدفة واحدة في البداية فهل يقبل عقلنا بسلسلة طويلة متتابعة من المصادفات؟
إن أقوال مفكري العالم الذين لا يصدرون في آرائهم إلا عن علم وتجارب كثيرة تنفي فكرة المصادفة من أساسها, ويعتبرون أن القول بالصدفة مغالطة واضحة وبعد عن الحق، وهذه جملة من أقوالهم يسخرون بها من القول بالصدفة:
يقول عالم الوراثة والبيئة الدكتور "جون وليان كلوتس": "إن هذا العالم الذي نعيش فيه قد بلغ من الإتقان والتعقيد درجة تجعل من المحال أن يكون قد نشأ بمحض المصادفة، إنه مليء بالروائع والأمور التي تحتاج إلى مدبر، والتي لا يمكن نسبتها إلى قدر أعمى, ولا شك أن العلوم قد ساعدتنا على زيادة فهم وتقدير ظواهر هذا الكون المعقدة, وهي بذلك تزيد من معرفتنا بالله ومن إيماننا بوجوده"1، ويقول كذلك: "إنه من الصعب على عقولنا أن تتصور أن كل هذا التوافق العجيب قد تم بمحض المصادفة, إنه لا بد أن يكون نتيجة توجيه محكم احتاج إلى قدرة وتدبير"2.
ويقول الفلكي الشهير "كريسي موريسون": ".. ومثل هذه المجموعة من المعجزات لا يوجد ولا يمكن أن يحدث بأي حال في غيبة الحياة, وكل ذلك يتم في نظام كامل والنظام مضاد إطلاقًا للمصادفة, أليس ذلك كله من صنع الخالق؟ "3.
ويقول الكيماوي الدكتور "دافيد باركس": "إنني أقرأ النظام والتصميم في كل ما يحيط بي من العالم غير العضوي ولا أستطيع أن أسلم بأن يكون كل ذلك
__________
1 كتاب الله يتجلى في عصر العلم ص46.
2 تفس المصدر السابق ص48.
3 العلم يدعو للإيمان ص156.

(1/150)

قد تم بمحض المصادفة العمياء التي جعلت ذرات هذا الكون تتألف بهذه الصورة العجيبة, إن هذا التصميم يحتاج إلى مبدع ونحن نطلق على هذا المبدع اسم الله"1.
ويحسن أن نختم الجواب عن هذه الشبهة بكلام ابن القيم فيقول: "فَسَلِ المعطل الجاحد: ما تقول في دولاب دائر على نهر قد أحكمت آلاته وأحكم تركيبه وقدرت أدواته أحسن تقدير وأبلغه بحيث لا يرى الناظر فيه خللًا في مادته ولا في صورته, وقد جعل على حديقة عظيمة فيها من كل أنواع الثمار والزروع يسقيها حاجتها, وفي تلك الحديقة من يلم شعثها ويحسن مراعاتها وتعهدها والقيام بجميع مصالحها, فلا يختل منها شيء ولا يتلف ثمارها, ثم يقسم قيمتها عند الجذاذ على سائر المخارج بحسب حاجاتهم وضروراتهم, فيقسم لكل صنف منهم ما يليق به ويقسمه هكذا على الدوام, أترى هذا اتفاقًا بلا صانع ولا مختار ولا مدبر بل اتفق وجود ذلك الدولاب والحديقة وكل ذلك اتفاقًا من غير فاعل ولا مدبر؟ أفترى ما يقول لك عقلك في ذلك لو كان، وما الذي يفتيك به وما الذي يرشدك إليه؟ "2.
__________
1 كتاب الله يتجلى في عصر العلم ص42-43.
2 مفتاح دار السعادة 1/214.

(1/151)

آية السماء والأرض
...
ب- آية السماوات والأرض
ذكرت آية الأرض مع آية السماء لأنهما تذكران معًا في معظم آيات القرآن الكريم ولارتباط الاستدلال بهما ببعضه البعض, وفيما يلي البيان:
1- قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ, الَّذِي جَعَلَ لَكُمْ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنْ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَندَاداً وَأَنْتُمْ تَعْلَمُونَ} 1.
في هذه الآية يطلب الله تعالى من الناس جميعًا أن يوحدوه ولا يشركوا به الأصنام والأنداد وهم يعلمون أنه الذي بنى السماء وفرش الأرض. قال ابن كثير: "وهذه الآية دالة على توحيده تعالى بالعبادة وحده لا شريك له"2.
وقال الزمخشري: "أي هو الذي خصكم بهذه الآيات العظيمة والدلائل النيرة الشاهدة بالواحدانية، فلا تتخذوا له شركاء"3.
2- قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ, إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ وَمَا أَنزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} 4.
__________
1 سورة البقرة آية 21-22.
2 تفسير ابن كثير 1/58.
3 الكشاف 1/233.
4 سورة البقرة آية 163-164.

(1/152)

هذه الآيات الكونية بدئت بالنص على الوحدانية, ثم نبه تعالى عباده على تفرده بالألوهية بخلق السموات والأرض وما بينهما؛ لأن من نظر إلى السماء في ارتفاعها وسعتها وإلى الأرض واستقرارها أداه لتوحيد الله وعبادته؛ لأن في خلق السماوات والأرض دلالات واضحة لقوم يعقلون عن الله حججه وأدلته على وحدانيته1.
قال الطبري: "وهذا تنبيه من الله تعالى ذكره أهل الشرك به على ضلالهم ودعاء منه لهم إلى الأوبة من كفرهم والإنابة من شركهم, ثم عرفهم تعالى ذكره بالآية التي تتلوها موضع استدلال ذوي الألباب منهم على حقيقة ما نبههم عليه من توحيده وحججه الواضحة القاطعة عذرهم, فقال تعالى ذكره: أيها المشركون, إن جهلتم أو شككتم في حقيقة ما أخبرتكم من الخبر من أن إلهكم إله واحد دون ما تدعون ألوهيته من الأنداد والأوثان، فتدبروا حججي وفكروا فيها, فإن من حججي خلق السماوات والأرض"2. انتهى بلفظه.
3- قال تعالى: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأَرْضِ إِلاَّ بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} 3، وقال تعالى: {خَلَقَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} 4، وقال تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} 5، ففي هذه الآيات نبه سبحانه وتعالى إلى وقوف السماء بغير عمد، وأن الله ممسكها بقدرته وعظيم سلطانه, وجعلها من البعد بحيث لا تنال, وسمكها في نفسها
__________
1 انظر تفسير ابن كثير 1/201 وتفسير الطبري 2/61.
2 تفسير الطبري 2/61.
3 سورة الحج آية 65.
4 سورة لقمان آية 10.
5 سورة الرعد آية 2.

(1/153)

مسيرة خمسمائة عام, كما أن بعد ما بين كل سماء والتي تليها خمسمائة عام، ومن كان هذا خلقه فهو متعالٍ عن الشريك كما قال تعالى: {خَلَقَ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ} 1. فأنى يكون له شريك وقد خلقهما بالحق وهو التوحيد، منفردًا بخلقهما وإبداعهما من غير حاجة لأحد2.
__________
1 سورة النحل آية 3.
2 انظر تفسير الطبري 13/95 ومفتاح دار السعادة 1/ 196وتفسير ابن كثير2/ 499, 3/ 233.

(1/154)

جـ- آية الشمس والقمر والليل والنهار
ذكرت آية الشمس والقمر مع آية الليل والنهار لورودها مجتمعة في بعض المواضع من آيات القرآن الكريم:
1- قال تعالى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ, إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَوَاتِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ} 1.
في هاتين الآيتين تنبيه على أن الله وحده هو الذي خلق الشمس والقمر والليل والنهار بغير معين ولا شريك, فقوله: "هو" دلالة على الوحدانية أي هو الذي جعل الشعاع الصادر عن الشمس ضياء وجعل الشعاع الصادر عن القمر نورًا، وفاوت بينهما بأن جعل سلطان الشمس نهارًا وسلطان القمر ليلًا وقدر القمر منازل.
فالمتدبر لذلك يعلم حقيقة الوحدانية, قال الطبري: "لقوم يعلمون إذا تدبروها حقيقة وحدانية الله"2 ا. هـ.
وانظر كيف وضعت الشمس في مكانها الخاص بها والقمر في مكانه الخاص به ووضعت الكواكب في أمكنتها الخاصة بها ودوران ذلك كله, كما قال تعالى: {كُلٌّ فِي فَلَكٍ يَسْبَحُون} 3. قال ابن عباس: "أي يدورون كما يدور المغزل في الفلكة" قال مجاهد: فلا يدور المغزل إلا بالفلكة ولا
__________
1 سورة يونس آية 5-6.
2 تفسير الطبري 11/86 وانظر تفسير ابن كثير 2/407.
3 سورة الأنبياء آية 33 وسورة يس آية 40.

(1/155)

الفلكة إلا بالمغزل, كذلك النجوم والشمس والقمر لا يدورون إلا به ولا يدور إلا بهن"1.
وانظر هذا التقدير الحكيم بأن جعل الله الليل والنهار مرتبطين بدورة الشمس, فلا يستطيع أحد إيقاف الشمس عن دورتها، أو حبس الليل والنهار عن جزء من الأرض؛ لأن الله وحده هو الذي يتولى ذلك كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ, ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} 2.
يقول الطبري في تفسيره لهذه الآية: "فعلت هذا الفعل من إيلاجي الليل والنهار وإيلاجي النهار في الليل؛ لأني أنا الحق الذي لا مثل لي ولا شريك ولا ند, وأن الذي يدعوه هؤلاء المشركون إلهًا من دونه هو الباطل الذي لا يقدر صنعة شيء بل هو المصنوع"3.
2- قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} 4.
في هذه الآية يبين تعالى أن الليل والنهار والشمس والقمر من دلائل وحدانيته ووجوب عبادته, ولا تستحق الشمس أو القمر العبادة، إنما يستحق ذلك خالقها دون كل شيء سواه.
يقول ابن كثير: "يقول تعالى منبهًا خلقه على قدرته العظيمة, وأنه الذي
__________
1 انظر تفسير الطبري 17/22 وتفسير ابن كثير 3/178.
2 سورة الحج آية 61-62.
3 تفسير الطبري 17/196 وانظر تفسير ابن كثير 3/232.
4 سورة فصلت آية 37.

(1/156)

لا نظير له وأنه على ما يشاء قدير: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} أي أنه خلق الليل بظلامه والنهار بضيائه وهما متعاقبان لا يفتران، والشمس ونورها وإشراقها, والقمر وضياءه وتقدير منازله في فلكه واختلاف سيره في سمائه؛ ليعرف باختلاف سيره وسير الشمس مقادير الليل والنهار والجمع والشهور والأعوام, ويتبين بذلك حلول الحقوق وأوقات العبادات والمعاملات، ثم لما كان الشمس والقمر أحسن الأجرام المشاهدة في العالم العلوي والسفلي، نبه تعالى على أنهما مخلوقان عبدان من عبيده تحت قهره وتسخيره فقال: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} أي لا تشركوا به, فما تنفعكم عبادتكم له مع عبادتكم لغيره, فإنه لا يغفر أن يشرك به"1.
إذا نظرنا إلى العلم وجدناه يقول بأن مجموعتنا الشمسية ليست إلا جزءًا من أجزاء المجموعة المجرية, ومجرتنا هذه واحدة من مجرات عديدة، ويقول العلم بأن هناك نجومًا كثيرة أكبر من الشمس وأشد حرارة منها، وأن الشمس التي يستفيد من حرارتها كل نبت وحيوان درجة حرارة سطحها 12000 درجة فهرنهايت، وأن الأرض موضوعة بالمكان المناسب لاستمرار الحياة عليها, ولو زادت درجة الحرارة أو نقصت عن حد معين قدره الله تعالى لمات كل الأحياء على سطح الأرض حرقًا أو تجمدًا، وأن مسار القمر له علاقة بالمد والجزر الذي يحصل في البحار مرتين في العام, ولو كان القمر في غير هذا المسار الذي رسمه له خالقه لعم الماء جميع اليابسة وفاض عليها بحيث تصبح الحياة مستحيلة على ظهرها2.
إن هذا الخلق العظيم والتنظيم الدقيق يدل دلالة قاطعة على وحدانية الله، وأنه المستحق أن يفرد بالعبادة دون كل شيء سواه.
__________
1 تفسير ابن كثير 4/102 وانظر تفسير الطبري 7/286 والتبيان لابن القيم ص208 ومفتاح دار السعادة 1/198-212.
2 انظر كتاب العلم يدعو للإيمان لكريسي موريسون ص50-59.

(1/157)

د- آية الرياح والمطر والنبات
ذكرت الكلام عن هذه الآيات معًا لارتباطها ببعضها ولأنه يرد في القرآن اقتران الرياح بإنزال المطر ثم إنبات المزروعات والثمار, وهي من الآيات الدالة على وحدانية الله تعالى, وفيما يلي البيان:
1- يقول تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} 1.
في هذه الآية وصف الله تعالى الرياح بأنها لواقح؛ لأنها تلقح السحاب فتدر ماء, وتلقح الشجر فتفتح عن وأوراقها وأكمامها فيبعث الله الرياح المثيرة فتثير السحاب, ثم يبعث الله المؤلفة فتؤلف السحاب, ثم يبعث الله اللواقح فتلقح الشجر, أليس ذلك آية دالة على وحدانية الله المتصرف في هذا الكون؟ 2.
2- يقول تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} 3, ويقول تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالأَبْصَارِ, يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأُوْلِي الأَبْصَارِ} 4.
__________
1 سورة الحجر آية 22.
2 انظر تفسير الطبري 14/19 وتفسير ابن كثير 2/549 ومفتاح دار السعادة 1/200 والتبيان ص206.
3 سورة الحج آية63
4 سورة النور آية 43.

(1/158)

هذا تنبيه من الله تعالى لعباده على آية السحاب الحامل للماء الكثير, حيث ينزل الله منه الأمطار بالحكمة البالغة بحيث لا تختلط قطرة بأخرى، ثم انظر كيف تعم الأمطار الأرض سهولها ووعورها وشعابها لينبت العشب للأنعام وسائر الهوام ويسقي المزروعات وتنبت الأشجار ويمد البحار والأنهار والآبار، وما يزيد منه يودعه الله في الأرض ليستخرجه الناس وقت الحاجة إليه.
يقول ابن القيم: "فتأمل كيف يسوقه سبحانه رزقًا للعباد والدواب والطير والذر والنمل, يسوقه رزقًا للحيوان الفلاني في الأرض الفلانية بجانب الجبل الفلاني فيصل إليه على شدة الحاجة والعطش, وفي الوقت كذا وكذا ثم كيف أودعه في الأرض فأخرج به أنواع الأغذية والأدوية والأقوات"1.
3- يقول تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ} 2.
في هذه الآية نبهنا الله تعالى إلى أنه هو وحده الذي يشق الحب والنوى في الثرى, فتنبت منه الزروع والثمار على اختلاف ألوانها وأشكالها وطعومها، ثم قال مشيرًا إلى وحدانيته تعالى: {ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ} : أي فاعل ذلك هو الله وحده لا شريك, فكيف تصرفون عن الحق وتعدلون عنه إلى الباطل بعبادتكم غير الله تعالى.
يقول الطبري: "وهذا تنبيه من الله جل ثناؤه هؤلاء العادلين به الآلهة والأوثان على موضع حجته عليهم وتعريف منه لهم خطأ ما هم عليه مقيمون من إشراك الأصنام في عبادتهم إياهم, يقول تعالى ذكره: إن الذي
__________
1 مفتاح دار السعادة 1/202 وانظر تفسير ابن كثير 3/297.
2 سورة الأنعام آية 95.

(1/159)

له العبادة أيها الناس دون كل ما تعبدون من الآلهة والأوثان هو الله الذي فلق الحب يعني شق الحب من كل ما ينبت من النبات فأخرج منه الزرع والنوى من كل ما يغرس مما له نواة فأخرج منه الشجر.."1.
4- ويقول تعالى: {وَهُوَ الَّذِي أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} 2.
الخضر: هو الزرع والشجر الأخضر. والمتراكب: هو الحب والثمر لأنه يركب بعضه بعضًا. والمشتبه وغير المتشابه: أي متشابه في الورق والشكل وهو مختلف في الطعم واللون.
إن التفكير في النبات والثمار وكيفية تكونها من البذرة حتى صارت زرعًا أخضرَ وثمرًا طيبًا بعد جفافها, واختلاف ألوان الثمار وطعومها مع كونها متشابهة في الشكل والورق لا شك يؤدي لمعرفة الله ووحدانيته، ولذلك حثنا الله على النظر للثمار فقال: {انظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ} فهي تدل دلالة واضحة على وحدانية الله، لذلك ذم الله تعالى المشركين بعد هذه الآية مباشرة فقال: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ} إلى قوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} 3.
قال الطبري في تفسيره لهذه الآية: "يا أيها الناس إذا نظرتم إلى ثمره
__________
1 تفسير الطبري 7/280، وانظر تفسير ابن كثير 2/158.
2 سورة الأنعام آية 99.
3 سورة الأنعام من آية 100- 102.

(1/160)

عند عقد ثمره وعند ينعه وانتهائه, فرأيتم اختلاف أحواله وتصرفه في زيادته ونموه, علمتم أن له مدبرًا ليس كمثله شيء ولا تصلح العبادة إلا له دون الآلهة والأنداد"1.
وقد استنكرالهدهد على قوم بلقيس سجودهم للشمس من دون الله، مستدلًا على وحدانية الله ووجوب إفراده بالعبادة بأنه خلق الماء والنبات وأخرجه بعد أن كان مخبوءًا في السماء والأرض وجعل ذلك حجة على المخالفين2. حيث قال تعالى عنه: {أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ, اللَّهُ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} 3.
__________
1 تفسير الطبري 7/292 وانظر تفسير ابن كثير 2/159 ومفتاح دار السعادة 1/141.
2 انظر تفسير ابن كثير 3/361.
3 سورة النمل آية 25-26.

(1/161)


تقرير القرآن للتوحيد بضرب الأمثال - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الثاني: تقريرالقرآن للتوحيد بضرب الأمثال
تمهيد
سبق أن تكلمنا في الفصل السابق عن الأدلة الكونية التي نبه إليها القرآن الكريم في تقريره لعقيدة التوحيد، ونتحدث في هذا الفصل عن تقرير القرآن للتوحيد بضرب الأمثال.
والأمثال مفردها مثل وهو الشيء الذي يضرب لشيء مثلًا فيجعل مثله, أو هو ما يضرب به من الأمثال، وقد يكون المثل هو الصفة كما في قوله تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُون} 1: أي صفتها2.
ولقد ضرب الله سبحانه وتعالى للناس في هذا القرآن من كل مثل؛ لأن ضرب الأمثال فيه فوائد كثيرة كالتذكير والوعظ والحث والزجر والتقرير وتقريب المراد للعقل وتصويره بصورة المحسوس وتشبيه الخفي بالجلي، فلضرب الأمثال واستحضار العلماء النظائر شأن ليس بالخفي في إبراز الخفيات والحقائق حتى يرى المتخيل في صورة المتحقق والمتوهم في معرض المتيقن والغائب كأنه مشاهد3.
يقول ابن القيم رحمه الله تعالى: "فإن النفس تأنس بالنظائر والأشباه الأنس
__________
1 سورة محمد آية 15.
2 انظر لسان العرب 11/611.
3 انظر الإتقان للسيوطي 2/131 والبرهان للزركشي 1/486.

(1/162)

التام وتنفر من الغربة والوحدة وعدم النظير، ففي الأمثال من تأنيس النفس وسرعة قبولها وانقيادها لما ضرب لها مثله من الحق أمر لا يجحده أحد ولا ينكره، وكلما ظهرت لها الأمثال ازداد المعنى ظهورًا ووضوحًا، فالأمثال شواهد المعنى ومزكية له, فهي كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه وهي خاصة العقل ولبه وثمرته"1 ا. هـ.
وقد امتن الله سبحانه وتعالى على عباده بأن ضرب لهم الأمثال فقال: {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً} 2، وقال تعالى: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} 3، وقال تعالى: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلاَّ مُبْطِلُونَ} 4, وقال تعالى: {وَضَرَبْنَا لَكُمُ الأَمْثَال} 5، وقال تعالى: {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ} 6.
وقد نهى الله سبحانه وتعالى عباده أن يضربوا له الأمثال بقوله تعالى: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَال} 7 يعني: الأشباه فتشبهونه بخلقه وتجلعون له شريكًا؛ لأن ضرب المثل تمثيل والله تعالى لا مثل ولا ند له, لا في ذاته ولا في أسمائه وصفاته ولا في أفعاله، وما ابتدع من ابتدع ولا ضل من ضل إلا من ضرب الأمثال له سبحانه، وأهل
__________
1 إعلام الموقعين 1/190 وانظر الفتاوى 14/54 - 58 وشرح الطحاوية ص31.
2 سورة الإسراء آية 89.
3 سورة الكهف آية 54.
4 سورة الروم آية 58.
5 سورة إبراهيم آية 45.
6 سورة العنكبوت آية 43.
7 سورة النحل آية 74.

(1/163)

الكلام المحدث المبتدع ضربوا له الأمثال الباطلة فضلوا؛ لأن ضرب المثل تشبيه حال بحال، والله تعالى لا يمثل بخلقه لأن له المثل الأعلى أي الصفة العليا التي هي كلمة الإخلاص وشهادة التوحيد: لا إله إلا الله1.
وقد اقتصرت في هذا الفصل على أمثال القرآن التي سيقت لتقرير وحدانية الله تعالى ومهاجمة الشرك، فقمت باستقصائها وجمعها من آيات القرآن ثم رتبتها حسب موضوعها وهي كما يلي:
1- إما مضروبة لله من جهة, وللأصنام من جهة أخرى.
2- وإما مضروبة لكلمة التوحيد وكلمة الشرك.
3- وإما مضروبة للحق والباطل.
4- وإما مضروبة لبيان عجز آلهة المشركين.
5- وإما مضروبة لحالة المشرك وحالة الموحد.
6- وإما مضروبة لقلب الموحد وقلب المشرك.
7- وإما مضروبة لحواس الموحد والمشرك وحياة الأول واستقامته وموت الثاني وانكبابه على وجهه.
8- وإما مضروبة لأعمال المشركين.
وفيما يلي البيان:
__________
1 انظر تفسير الطبري 1/123 والبحر المحيط 5/305 والبرهان للزركشي 1/487 والإتقان للسيوطي 2/131 والروضة الندية ص128 والتنبيهات السنية ص123.

(1/164)

1- الأمثال المضروبة لله ولما يعبد من دونه:
أ- ضرب الله تعالى مثلًا لنفسه ولما يعبد من دونه بعدم قبول المشركين إشراك عبيدهم في ما يخصهم، فكيف يقبلون ذلك لله تعالى؟

(1/164)

قال تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} 1، وقال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ} 2.
بين سبحانه وتعالى أنه فضل بعض الناس على بعض في الرزق، فما الذين فضلهم الله بالرزق على غيرهم بمشركي غيرهم، وهم المماليك فيما رزقوا من الأموال والأزواج حتى يستووا هم وعبيدهم في ذلك، فلا يرضون بأن يكونوا هم ومماليكهم فيما رزقوا سواء، بينما هم قد جعلوا مخلوقات الله شركاء له في ملكه وعبادته.
وقد أجمع المفسرون على أن المثل في هذه الآية هو نفس المثل في الآية الأخرى وهي قوله تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا} ، ولذلك جعلت الكلام عنهما معًا3، قال شيخ الإسلام ابن تيمية رحمه الله تعالى: قال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ} بين سبحانه بالمثل الذي ضربه لهم أنه لا ينبغي أن يجعل مملوكه شريكه فقال: {هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ} يخاف أحدكم مملوكه كما يخاف بعضكم بعضًا فإذا كان أحدكم لا يرضى أن يكون مملوكه شريكه فكيف ترضونه لله؟ "4.
__________
1 سورة النحل آية 71.
2 سورة الروم آية 28.
3 انظر تفسير الطبري 14/142 و21/38 والبحر المحيط 5/514 وتفسير القرطبي 10/141 و14/23 وتفسير ابن كثير 3/431 والكشاف 2/419.
4 الفتاوى 1/156.

(1/165)

ويقول ابن القيم رحمه الله تعالى: "وهذا دليل قياس احتج الله سبحانه به على المشركين حيث جعلوا له من عبيده وملكه شركاء، فأقام عليهم حجة يعرفون صحتها من نفوسهم، ولا يحتاجون فيها إلى غيرهم، ومن أبلغ الحجاج أن يؤخذ الإنسان من نفسه ويحتج عليه بما هو في نفسه مقرر عندها معلوم لها فقال: هل لكم من ما ملكت أيمانكم من عبيدكم وإمائكم شركاء في المال والأهل؟ أي هل يشارككم عبيدكم في أموالكم وأهليكم، فأنتم وهم من ذلك سواء تخافونهم أن يقاسموكم أموالكم؟ فكيف تستجيزون مثل هذا الحكم في حقي مع أن من جعلتموهم لي شركاء عبيدي وملكي وخلقي؟ "1، انتهى باختصار.
ب- وضرب الله كذلك مثلين لنفسه ولما يعبد من دونه في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ, وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهُّ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} 2.
هذان مثلان ضربهما لنفسه ولما يعبد من دونه، قال مجاهد: "ضرب الله هذا المثل والمثل الآخر بعده لنفسه وللآلهة التي من دونه"3.
والمثل الأول هو قصة عبد في ملك غيره عاجز عن التصرف وحر غني متصرف فيما آتاه الله، فإذا كان هذان لا يستويان عندكم مع كونهما من جنس واحد مشتركين في الإنسانية, فكيف تشركون بالله وتسوون به من
__________
1 إعلام الموقعين 1/159.
2 سورة النحل آية 75- 76.
3 الطبري 48/14 والبحر المحيط 5/518.

(1/166)

هو مخلوق له مقهور بقدرته من آدمي وغيره مع تباين الأوصاف, وأن الله لا يمكن أن يشبهه شيء من خلقه ولا يمكن لعاقل أن يمثل به غيره..
والمثل الثاني كذلك مضروب لله ولما يعبد من دونه، وهي أصنام لا تسمع ولا تنطق؛ لأنها إما من خشب أو نحاس أو حجر وغيره، ولا تجلب خيرًا ولا تدفع شرًّا، ثم هي عيال على عابديها تحتاج لمن يحملها ويخدمها كالأبكم من الناس الذي لا يقدر على شيء فهو كَلٌّ على أوليائه من بني أعمامه وغيرهم وحيثما وجهوه لا يأتِ بخير؛ لأنه لا يفهم ولا يُفهم عنه، وهكذا الصنم لا يعقل ما يقال له، ولا ينطق فيأمر وينهى، فهل يستوي هذا الأبكم بصفاته السابقة ومن هو ناطق متكلم يأمر بالحق ويدعو إليه؟ فإذا كانا لا يستويان فكذلك لا يستوي الصنم مع الله الواحد القهار الداعي عباده إلى توحيده وطاعته، فهذا مثل إله الباطل وإله الحق, وبه قال قتادة ومجاهد1، وكذلك قال به ابن القيم، وبين أن هذين المثلين أوضح عند المخاطبين وأعظم في إقامة الحجة عليهم وأظهر في بطلان الشرك2.
__________
1 انظر تفسير الطبري 14/150 وتفسير القرطبي 14/149 والكشاف 2/421.
2 انظر إعلام الموقعين 1/161- 162.

(1/167)

2- المثل المضروب لكلمة التوحيد وكلمة الشرك
ضرب الله سبحانه وتعالى مثلًا لكلمة التوحيد بالشجرة الطيبة، ومثلًا لكلمة الشرك بالشجرة الخبيثة فقال تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ, تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ, وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ مَا لَهَا مِنْ قَرَارٍ} 3.
__________
1 سورة إبراهيم آية 24- 26.

(1/167)

شبه سبحانه وتعالى كلمة التوحيد -لا إله إلا الله- بالشجرة الطيبة وهي النخلة الضاربة جذورها في أعماق التربة وفروعها مرتفعة في السماوات, والكلمة الخبيثة وهي الشرك كالشجرة الخبيثة وهي الحنظلة إذا استؤصلت، فلم يبقَ لها أثر ولا أصل في الأرض، وقد ورد عن ابن عباس وبه قال جمهور المفسرين أن الكلمة الطيبة هي لا إله إلا الله في قلب المؤمن, وأن الكلمة الخبيثة هي كلمة الكفر1.
وفي هذا التشبيه حِكَم بليغة وأسرار كثيرة؛ لأن الشجرة لا بد لها من عروق وساق وفروع وورق وثمر فكذلك شجرة الإيمان والتوحيد, ليطابق المشبه المشبه به, فشجرة التوحيد عروقها الثابتة: العلم والمعرفة واليقين, وساقها: الإخلاص لله, وفروعها: الأعمال الصالحة, وثمرها: الأخلاق الحميدة الزكية، فإذا كانت هذه الأمور مطابقة لأمر الله بأن يكون العلم موافقًا لمعلومه الذي أنزل الله به كتابه، وكان الاعتقاد مطابقًا لما أخبر الله به عن نفسه وأخبرت به عنه رسله، وكان الإخلاص قائمًا في القلب، والأعمال موافقة للشرع، علم أن شجرة التوحيد في القلب أصلها ثابت وفرعها في السماء، وإن كان الأمر بالعكس علم أن القائم بالقلب إنما هو الشجرة الخبيثة التي اجتثت من فوق الأرض ما لها من قرار، فكما أن هذه الشجرة الخبيثة ليس لها أصل ثابت ولا فرع ثابت ولا فائدة فيها، فكذلك الشرك ليس له أصل يأخذ به المشرك ولا برهان ولا يقبل الله مع الشرك عملًا ولا يصعد إلى الله فليس له أصل في الأرض ولا فرع في السماء2.
__________
1انظر تفسير الطبري 13/202 والبحر المحيط 5/421 والكشاف 2/379 وتفسير ابن كثير 2/530.
2 انظر كلام شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله حول هذا المثل بتوسع في الفتاوى 16/577 وفي إعلام الموقعين 1/171- 176.

(1/168)

3- المثل للحق والباطل
ضرب الله سبحانه وتعالى مثلًا للحق والباطل، وهو مشتمل على المثلين المائي والناري فيقول تعالى: {أَنزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ} 1.
أما المثل المائي: فقد مثل الله تعالى الحق في ثباته والباطل في اضمحلاله كمثل الماء النازل من السماء إلى الأرض، فتحمله الأودية بقدرها الكبير بكبره والصغير بصغره، ولكن هذا السيل الحادث عن ذلك الماء يحمل فوقه زبدًا عالًيا، وبعد قليل يتطاير الزبد ويتلاشى، وأما الماء فيستفيد منه الناس في الشرب وسقي المزروعات، والباقي يمكث في الأرض لينتفع به الناس في العاجل والآجل، فالحق في ثباته ونفعه يشبه الماء المستقر في الأرض, والباطل في تلاشيه واختفائه يشبه الزبد العالي فوق السيل، فهذا أحد المثلين.
وأما المثل الآخر وهو الناري: فقد شبه الله تعالى الحق كمثل المعدن إذا أوقد عليه فيخرج منه الخبث والزبد ويذهب هذا ويتلاشى ويبقى خالص المعدن ثابتًا مستقرًّا نقيًّا، فشبه سبحانه الحق ببقائه وثباته بالمعدن الباقي بعد الخبث، وشبه الباطل بالخبث الذي تخرجه النار من المعادن، كذلك يضرب الله الحق والباطل2، قال مجاهد: فذلك مثل الحق والهدى والعلم والتوحيد إذا دخل القلب طرد الخبث وهو الشكوك والشبهات والشهوات، فيطرح القلب هذه الشبه وتتلاشى كما يطرح السيل الزبد وكما تطرح النار الخبث، وكاستقرار الماء والمعدن الصافي الخالص، يستقر التوحيد والإيمان في القلب وجذوره بحيث ينفع صاحبه وينتفع به غيره3.
__________
1 سورة الرعد آية 17.
2 انظر تفسير الطبري 3/135 وتفسير القرطبي 9/304.
3 انظر إعلام الموقعين 1/152.

(1/169)

4- أمثلة عجز آلهة المشركين وهي ثلاثة أمثلة:
أ- عجزها عن سماع الدعاء وعن إجابته كذلك: يقول تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلاَّ دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} 1, وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} 2.
هذان مثلان في عدم نفع دعاء الكفار لأصنامهم لأنها لا تسمع دعاءهم وهذا هو المثل الأول: حيث شبه الله تعالى المشركين بدعائهم لآلهتهم وطلبهم منها قضاء حاجاتهم كالراعي الذي يصوت بالغنم والبهائم وهي لا تعي ما يقول غير أنها تسمع صوته، يقول ابن القيم في هذا: "فتضمن هذا المثل ناعقًا أي مصوتًا بالغنم وغيرها ومنعوقًا به وهو الدواب، فقيل الناعق: العابد وهو الداعي للصنم، والصنم هو المنعوق به المدعو، وأن حال الكافر في دعائه كحال من ينعق بما لا يسمعه, وهذا قول طائفة: منهم عبد الرحمن بن زيد وغيره3.
وأما المثل الثاني: فقد شبه سبحانه وتعالى- المشركين في دعائهم لأصنامهم وأنها لا تستجيب لهم بالعطشان الذي جلس على شفير بئر وبسط كفيه إلى الماء وأخذ يدعوه إلى فيه من بعيد مشيرًا إليه بيده ليبل غلته، فلا هو نزل إلى البئر فشرب، ولا الماء يرتفع إليه لأنه جماد لا يحس بعطشه ولا يسمع دعاءه، وهكذا
__________
1 سورة البقرة آية 171.
2 سورة الرعد آية 14.
3 إعلام الموقعين 1/183.

(1/170)

الأوثان لا تحس بدعاء عابديها لها ولا تستجيب لهم؛ لأنها جمادات منحوتة على هيئة الأحياء، والعرب تضرب مثلًا لمن سعى فيما لا يدركه بالقابض على الماء1.
ب- عجزها عن الخلق وعن استعادة ما يسلب منها:
وضرب الله سبحانه وتعالى مثلًا لبيان عجز آلهة المشركين عن خلق أضعف وأصغر المخلوقات، بل لو سلب هذا المخلوق الضعيف من الأصنام شيئًا ما استطاعت استرداده, يقول تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوْ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمْ الذُّبَابُ شَيْئاً لا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} 2.
والمعنى بأن المشركين جعلوا لله شبهًا من الأصنام والأنداد التي عبدوها فاستمعوا لحال ما مثلوه وجعلوه شبهًا لله بعبادتهم إياه: إن كل ما تعبدون من دون الله لو اجتمعوا وتعاونوا ما خلقوا ذبابًا في صغره وقلته وضعفه، بل لو سلبهم هذا الذباب شيئًا مما تجعلونه عليها من العسل والطيب، فإنهم لا يستخلصوه منه, ضعف الطالب وهو آلهة المشركين، والمطلوب وهو الذباب.
وفي هذا المثل غاية التحقير والمهانة لآلهتهم، وفيه التقريع الشديد كذلك لعابديها مع علمهم بضعفها ومهانتها ومع ذلك يجعلونها مثلًا لله، وهذا المثل من أبلغ الأمثال في تجهيل قريش واستركاك عقولهم, والشهادة على أن الشيطان قد خزمهم بخزائمه حيث وصفوا بالإلهية -التي تتضمن القدرة على الخلق والإحاطة بالكائنات كلها- صورًا وتماثيل لو سلبها الذباب مما دهنت به من العسل والزعفران ما ردته عن نفسها ولا استنقذته منه3.
والظاهر كما قال أبو حيان أن ضارب المثل هو الله تعالى، ضرب مثلًا لما يعبد من دونه فاستمعوا لحال هذا المثل4.
__________
1 انظر تفسير الطبري 13/128 وتفسير القرطبي 9/300 والبحر المحيط 5/376 وتفسير ابن كثير 2/507والكشاف 2/354.
2- سورة الحج آية 73.
3، 4 انظر تفسير الطبري 17/202 والبحر المحيط 6/390 والكشاف 3/22.

(1/171)

وقد ذكر ابن القيم كلامًا موسعًا حول هذا المثل نقتطف منه قوله: "حقيق على كل عبد أن يستمع قلبه لهذا المثل ويتدبره حق تدبره؛ فإنه يقطع مواد الشرك من قلبه، وذلك أن المعبود أقل درجاته أن يقدر على إيجاد ما ينفع عابده وإعدام ما يضره، والآلهة التي يعبدها المشركون من دون الله لن تقدر على خلق الذباب ولو اجتمعوا كلهم لخلقه، فكيف ما هو أكبر منه؟ ولا يقدرون على الانتصار من الذباب إذا سلبهم شيئًا مما عليهم من طيب ونحوه فيستنقذوه منه، فلا هم قادرون على خلق الذباب الذي هو من أضعف الحيوانات ولا على الانتصار منه واسترجاع ما سلبهم إياه, فلا أعجز من هذه الآلهة ولا أضعف منها, فكيف يستحسن عاقلٌ عبادتها من دون الله"1 انتهى بلفظه.
ج- مثل عجزها عن حماية غيرها: وضرب الله سبحانه وتعالى مثلًا لبيان عجز آلهة المشركين عن حماية عابديها وقلة غنائها مشبهًا إياها ببيت العنكبوت, فيقول تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} 2.
يبين تعالى ذكره أن الذين اتخذوا الآلهة والأوثان من دون الله، ويرجون نفعها عند حاجتهم إليها فهم في ضعف عقولهم وسوء اختيارهم لأنفسهم كمثل العنكبوت في ضعفها وقلة احتيالها لنفسها تتخذ بيتًا ليحميها فلم يغن عنها شيئًا عند حاجتها إليه، وهؤلاء المشركون إذا حل بهم سخط الله لن يغني عنهم أوليائهم شيئًا ولن يدفعوا عنهم بأس الله، فشبه الأصنام ببيت العنكبوت وشبه المشركين بالتجائهم للأصنام كالتجاء العنكبوت لبيتها الواهن الضعيف، فكما لا يغني العنكبوت بيتها هذا لا تغني أصنامهم عنهم من الله شيئًا, وبه قال ابن عباس وقتادة وابن زيد والضحاك3.
__________
1 إعلام الموقعين 1/181.
2 سورة العنكبوت آية 41.
3 انظر تفسير الطبري 20/152 وتفسير القرطبي 13/345 والبحر المحيط 7/152 وتفسير ابن كثير 3/414 والكشاف 3/206.

(1/172)

يقول ابن القيم في هذا المثل: "فذكر سبحانه أنهم ضعفاء وأن الذين اتخذوهم أولياءهم أضعف منهم, فهم في ضعفهم وما قصدوه من اتخاذ الأولياء كالعنكبوت اتخذت بيتًا وهو أوهن البيوت وأضعفها، وتحت هذا المثل أن هؤلاء المشركين أضعف ما كانوا حين اتخذوا من دون الله أولياء فلم يستفيدوا بمن اتخذوهم أولياء إلا ضعفًا كما قال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً, كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} 1 2.
__________
1 سورة مريم 81- 82.
2 أعلام الموقعين 1/150.

(1/173)

الأمثال المضروبة لوصف حالة المشرك والموحد
...
5- الأمثال المضروبة لوصف حالة المشرك وحالة الموحد
وهي ثلاثة أمثال هي:
أ- مثل المشرك بالساقط من السماء.
ب- مثل المشرك بالحيران في الأرض.
ج- مثل المشرك بالعبد المملوك لجماعة كثيرين.
أ- ضرب الله سبحانه وتعالى مثل المشرك بالذي يهوي من السماء فتخطفته الطير أو هوت به الريح في مكان سحيق، قال تعالى: {حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} 1.
يحث الله سبحانه وتعالى عباده على إخلاص التوحيد له وإفراده بالطاعة والعبادة دون الأوثان؛ لأن من يشرك بالله شيئًا من دونه فمثله في
__________
1 سورة الحج آية 31.

(1/173)

بعده عن الهدى وإصابة الحق وهلاكه وذهابه عن ربه مثل من خر من السماء فتخطفته الطير فهلك أو هوت به العواصف في مكان بعيد، فعن قتادة قال: فكأنما خر.. الآية، قال: هذا مثل ضربه الله لمن أشرك بالله في بعده من الهدى وهلاكه"1 أ. هـ.
فتأمل هذا المثل ومطابقته لحال من أشرك بالله وتعلق بغيره ويجوز في هذا التشبيه أمران:
أحدهما: أن نجعله من التشبيه المركب، فيكون قد شبه من أشرك بالله وعبد معه غيره برجل أهلك نفسه هلاكًا لا يرجى معه نجاة، فحاله كحال من سقط من السماء فاختطفته الطير في الهواء ومزقته في حواصلها، أو عصفت به الريح فسقط في مكان عميق.
وعلى هذا التشبيه المركب لا ننظر إلى كل فرد من أفراد المشبه ومقابله من المشبه به.
ثانيهما: أن نجعله من التشبيه المفرق فيقابل كل واحد من أجزاء الممثل بالممثل به، فيكون قد شبه التوحيد في علوه وشرفه بالسماء التي هي مصعده ومهبطه، فمنها هبط إلى الأرض وإليها يصعد، وشبه تارك التوحيد بالساقط من السماء إلى أسفل سافلين لما يجده من التضييق والشدة، وشبه الشياطين التي تؤزه وتتقاسم قلبه بالطير التي تتقاسم لحمه، وشبه هواه الذي ألقاه في التهلكة بالريح التي هوت به في مكان سحيق2.
ب- وضرب الله تعالى مثل المشرك في عبادته الأصنام كمثل رجل في الفلاة حائر وله أصحاب مسلمون موحدون يدعونه للهدى فلا يتبعهم، قال
__________
1 انظر تفسير الطبري 17/155.
2 انظر أعلام الموقعين 1/180 وتفسير الكشاف 3/13.

(1/174)

تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} 1.
يأمر سبحانه وتعالى نبيه محمدًا صلى الله عليه وسلم أن يقول للكفار أنخص بالعبادة الأصنام وندع عبادة الله فنرجع القهقرى لم نظفر بحاجتنا؟ فيكون مثلنا في ذلك مثل الرجل الذي سيّرته الشياطين في الأرض حيران ضالًّا عن المحجة، ولهذا الحيران أصحاب مسلمون يدعونه لما هم عليه من الهدى الذي هم عليه مقيمون, والصواب الذي هم به متمسكون وهو ويعاندهم ويتبع الشياطين الداعية له لعبادة الأوثان.
عن ابن عباس قوله تعالى: {قُلْ أَنَدْعُو..} الآية قال: هذا مثل ضربه الله للآلهة ومن يدعو إليها وللدعاة الذين يدعون إلى الله, كمثل رجل ضل الطريق إذ ناداه منادٍ: يا فلان ابن فلان هلم إلى الطريق، وله أصحاب يدعونه: يا فلان هلم إلى الطريق، فإن اتبع الداعي الأول انطلق به حتى يلقيه في الهلكة، وإن أجاب من يدعوه إلى الهدى اهتدى إلى الطريق2.
وهذا المثل في غاية الحسن؛ وذلك لأن الذي يهوي من المكان العالي إلى الوهدة العميقة يهوي إليها مع الاستدارة على نفسه كالحجر حال نزوله من أعلى, فإنه لا ينزل إلا مع الاستدارة وذلك يوجب كمال التردد والحيرة؛ لأنه عند نزوله من أعلى إلى أسفل لا يعرف على أي شيء يسقط عليه، قال أبو حيان: "ولا تجد للخائف الحائر أكمل ولا أحسن من هذا المثل"3، وعن مجاهد قال: "حيران: هذا مثل ضربه الله للكافر, يقول: الكافر حيران يدعوه المسلم إلى الهدى فلا يجيب"4 أ. هـ.
__________
1 سورة الأنعام آية 71.
2 تفسير الطبري 7/236 وانظر البحر المحيط 4/156.
3، 4 البحر المحيط 4/156 وانظر تفسير الطبري 7/237 وتفسير القرطبي 7/18 وتفسير ابن كثير 2/145 وتفسير الكشاف 2/28.

(1/175)

ج- وضرب الله تعالى مثل المشرك بالعبد المملوك لجماعة كثيرين. والموحد بالعبد المملوك لرجل واحد، ثم بين سبحانه أنهما لا يستويان، قال تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1.
هذا المثل يبين حالة المشرك بالله الذي يعبد آلهة شتى ويطيع الشياطين, وحالة المؤمن الذي لا يعبد إلا الله الواحد، فالمشرك كالعبد المملوك لجماعة مختلفين متنازعين سيئة أخلاقهم، وكل واحد منهم يستخدم هذا العبد لمصلحته، وأما الموحد فهو كالعبد المملوك لشخص واحد، فهو مطمئن ومستريح من تشاحن الخلطاء والشركاء عليه؛ لأن الرجل الذي فيه شركاء متشاكسون وأخلاقهم سيئة، كلهم يتلقونه آخذين بطرفه لملكهم له ولأن لكل منهم حقًّا عليه، والموحد يملكه إله واحد، فلا يستوي هذا ومن جعل في عنقه حقوقًا لآلهة متعددة2.
يقول ابن القيم: "ومنها قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاء} الآية, هذا مثل ضربه الله سبحانه للمشرك والموحد، فالمشرك بمنزلة عبد يملكه جماعة متنازعون مختلفون متشاحنون، والرجل المتشاكس الضيق الخلق, فالمشرك لما كان يعبد آلهة شتى شبه بعبد يملكه جماعة متنافسون في خدمته لا يمكنه أن يبلغ رضاهم أجمعين.
والموحد لما كان يعبد الله وحده فمثله كمثل عبد لرجل واحد قد سلم له وعلم مقاصده وعرف الطريق إلى رضاه، فهو في راحة من تشاحن الخلطاء فيه بل هو سالم لمالكه من غير تنازع فيه, مع رأفة مالكه به ورحمته له وشفقته عليه وإحسانه إليه وتوليه لمصالحه، فهل يستوي هذان العبدان؟ وهذا من أبلغ الأمثال، فإن الخالص لمالك واحد يستحق من معونته وإحسانه والتفاته إليه وقيامه بمصالحه ما لا يستحقه صاحب الشركاء المتشاكسين, الحمد لله بل أكثرهم لا يعملون"3.
__________
1 سورة الزمر آية 29.
2 انظر تفسير الطبري 23/213 وتفسير الكشاف 3/396.
3 أعلام الموقعين 1/187.

(1/176)

6- مثل قلب الموحد وقلب المشرك, وهما مثلان
أ- ضرب الله سبحانه وتعالى مثلًا لقلب المؤمن الموحد بالبلد الطيب، ومثلًا لقلب المشرك الكافر بالبلد الخبيث فقال تعالى: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلاَّ نَكِداً كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ} 1.
يبين سبحانه وتعالى في هذا المثل أن البلد الطيبة تربته، العذبة مشاربه، يخرج نباته إذا أنزل الله الغيث طيبًا ثمره في حينه ووقته، والبلد الذي خبث فتربته رديئة ومشاربه مالحة يخرج نباته بعسر وشدة، فعن ابن عباس ومجاهد وقتادة والسدي قالوا: هذا مثل ضربه الله للمؤمن والكافر، لأن قلب المؤمن لما دخله القرآن آمن به وثبت الإيمان فيه وفاض بالخير، وقلب الكافر لما دخله القرآن لم يتعلق منه بشيء ينفعه ولم يثبت فيه الإيمان ففاض بالنكد والشر والفساد2.
وقد سمى الله في كتابه المؤمن بالطيب والكافر بالخبيث فقال تعالى: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فِي جَهَنَّمَ أُوْلَئِكَ هُمُ الْخَاسِرُونَ} 3، فالخبيث في هذه الآية هم الكفار والطيب هم المؤمنون, كذا قاله السدي4.
وقد ورد مثل هذا المثل عن رسول الله صلى الله عليه وسلم فقد روى البخاري في كتاب
__________
1 سورة الأعراف آية 58.
2 انظر تفسير الطبري 8/211 وتفسير القرطبي 7/231 وتفسير ابن كثير 2/222.
3 سورة الأنفال آية 37.
4 انظر تفسير الطبري 9/346 وتفسير القرطبي 7/401 وتفسير الكشاف 2/157.

(1/177)

العلم عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضًا فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا، وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأً. فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلّم, ومثل من لم يرفع بذلك رأسًا ولم يقبل هدي الله الذي أرسلت به".
وهذا الحديث يبين مثل قلب المؤمن ومثل قلب الكافر بما يوافق المثل القرآني الذي بيناه.
ب- وضرب الله سبحانه وتعالى مثلًا آخر للقلب الذي يريد أن يهديه وللقلب الذي يريد أن يضله فقال تعالى: {فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ} 1.
يبين تعالى أن من أراد الله هدايته للإيمان به وبرسول الله صلى الله عليه وسلم وبما جاء به من عند ربه ويوفقه لذلك، يفسح صدره للإيمان ويهونه ويسهله له بلطفه ومعرفته حتى يستنير الإيمان في قلبه فيضيء له, ويتلقاه صدره بالقبول. ومن أراد إضلاله عن سبيل الهدى يجعل صدره حرجًا بخذلانه وغلبة الكفر عليه, والحرج: أشد الضيق، وهو الذي لا ينفذ إليه شيء من شدة ضيقه، وهو هنا القلب الذي لا يدخله الإيمان وهو في ذلك كالحرجة: وهي الشجرة الملتف بها الأشجار الكثيفة فلا يدخل إليها شيء لشدة التفاف الأشجار بها, وقوله تعالى: {كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء} : الصعود هو الطلوع إلى أعلى, فشبه الله تعالى الكافر في نفوره من الإيمان وثقله عليه بمنزلة
__________
1 سورة الأنعام آية 125.

(1/178)

من تكلف ما لا يطيقه كما أن صعود السماء لا يطاق، لأن صعود السماء مثل فيما يمتنع على بني آدم ويبعد عن الاستطاعة وتضيق عنه المقدرة.
قال ابن جريج: "حرجًا بلا إله إلا الله فلا يجد لها في صدره مساغًا"1, وقال الطبري: "وهذا مثل من الله تعالى ذكره ضربه لقلب هذا الكافر في شدة تضييقه إياه مثل امتناعه من الصعود إلى السماء وعجزه عنه لأن ذلك ليس في وسعه"3.
__________
1، 2 تفسير الطبري 8/29 وانظر تفسير القرطبي 7/81 وتفسير ابن كثير 2/175 وتفسير الكشاف 2/49.
3 سورة الأنعام آية 36.

(1/179)

7- أمثلة وصف حواس الموحد وحواس المشرك
ضرب الله سبحانه وتعالى مثل المؤمن الموحد بالحي والسميع والبصير وهو في النور والظل وبمن يمشي سويًّا، وضرب مثل الكافر بالميت والأصم والأبكم والأعمى وهو في الظلمات والحرور وبمن يمشي مكبًّا على وجهه وهو كالأنعام.
وهذه في الحقيقة عدة أمثال, لكن لارتباطها ببعضها وصعوبة تمييزها عن بعضها, ولورودها في القرآن متداخلة، أحببت أن أتكلم عنها مجتمعة، وسأذكر أولًا كل الآيات التي وردت في هذا حسب ترتيب السور:
يقول تعالى: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ} 1، ويقول تعالى: {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأْ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} 2، ويقول تعالى: {قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} 3، ويقول تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} 4، ويقول تعالى: {لَهُمْ قُلُوبٌ لا
__________
1سورة الأنعام آية 36.
2 سورة الأنعام آية 39.
3 سورة الأنعام آية 50.
4 سورة الأنعام آية 122.

(1/179)

يَفْقَهُونَ بِهَا لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُوْلَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمُ الْغَافِلُونَ} 1، ويقول تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلا تَذَكَّرُونَ} ، ويقول تعالى: {قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ} 3، ويقول تعالى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُوا الأَلْبَابِ} 4، ويقول تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} 5، ويقول تعالى: {وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِيرُ, وَلا الظُّلُمَاتُ وَلا النُّورُ, وَلا الظِّلُّ وَلا الْحَرُورُ, وَمَا يَسْتَوِي الأَحْيَاءُ وَلا الأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} 6، ويقول تعالى: {وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِيرُ} 7، ويقول تعالى: {أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ} 8، ويقول تعالى: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ, كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ, فَرَّتْ مِنْ قَسْوَرَةٍ} 9.
لقد شبه الله سبحانه وتعالى المؤمن بالحي وشبه الكافر بالميت من حيث أن الميت جسده خالٍ من الروح، فيظهر منه النتن والصديد والقيح وسائر أنواع العفونات وأصلح أحواله دفنه تحت التراب، والكافر كذلك يظهر منه الجهل بالله
__________
1 سورة الأعراف آية 179.
2 سورة هود آية 24.
3 سورة الرعد آية 16.
4 سورة الرعد آية 19.
5 سورة النمل آية 80 والروم آية 52.
6 سورة فاطر آية 19 - 22.
7 سورة غافر آية 58 وفاطر آية 19.
8 سورة الملك آية 22.
9- سورة المدثر آية 49- 51.

(1/180)

تعالى ومخالفاته لأمره وعدم قبوله لمعجزات الرسل لأنه ميت القلب، وهذا من باب التهكم والازدراء4.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "وكذلك العبد ما لم تشرق في قلبه روح الرسالة ويناله من حياتها وروحها فهو في ظلمة وهو من الأموات, قال الله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ} الآية فهذا وصف المؤمن كان ميتًا في ظلمة الجهل فأحياه الله بروح الرسالة ونور الإيمان وجعل له نورًا يمشي به في الناس، وأما الكافر فميت القلب في الظلمات، وسمى الله رسالته روحًا والروح إذا عدم فقدت الحياة"5.
وشبه الله سبحانه وتعالى الكافر بالأنعام التي لا تفقه ما يقال لها وهمها الأكل والشرب, وهم في شدة نفورهم من الإيمان وفرارهم عن سماع القرآن كالحمر التي رأت الأسد ففرت مسرعة في كل اتجاه، فبين سبحانه أن الكفار أضل من البهائم لأنها تبصر منافعها ومضارها وتتبع مالكها، قال عطاء: "الأنعام تعرف الله والكافر لا يعرفه"6 ولهذا جعل الأكثرين أضل سبيلًا من الأنعام لأنها تتبع قائدها وتهتدي للطريق, وأما الكفار فدعاهم الرسل للطريق والهداية فلم يتبعوهم، بل لم يفرقوا بين ما يضرهم وبين ما ينفعهم، والأنعام تفرق بين ما يضرها من النبات أو الطريق وبين ما ينفعها منه, فتجتنب الأول وتؤثر الثاني, والله تعالى لم يعطِ البهائم قلوبًا تفقه بها ولا ألسنة تنطق بها، وأعطى ذلك للكفار ثم لم ينتفعوا به، فصاروا أضل من البهائم؛ لأنهم لم يهتدوا مع وجود الأدلة.
__________
1 انظر البحر المحيط 6/118 و7/318 وتفسير ابن كثير 1/130 وتفسير القرطبي 14/339.
2 الفتاوى 19/94.
3 انظر تفسير الطبري 9/131 وتفسير القرطبي 7/324 وتفسير الكشاف 4/188.

(1/181)

يقول ابن القيم رحمه الله تعالى: "شبههم في إعراضهم ونفورهم عن القرآن بحمر رأت الأسد أو الرماة ففرت منه، وهذا من بديع القياس والتمثيل, فإن القوم في جهلهم بما بعث الله به رسوله كالحمر وهي لا تعقل شيئًا، فإذا سمعت صوت الأسد أو الرامي نفرت منه أشد النفور، وهذا غاية الذم لهؤلاء، فإنها لشدة نفورها قد استنفر بعضها بعضًا وحضه على النفور، فإن في الاستفعال من الطلب قدرًا زائدًا على الفعل المجرد، فكأنها تواصت وتوطأت عليه"1.
وكذلك شبه الله تعالى المؤمن الموحد بالسميع والبصير، وشبه الكافر بالأصم والأبكم والأعمى وذلك لتعطيل حواسه وعدم الاستفادة منها.
فعن ابن عباس ومجاهد: أن الأعمى الأصم الأبكم هو الكافر, وأن السميع البصير هو المؤمن لعدم إبصار الكافر للحق والهدى واستماعه له، وإبصار المؤمن ذلك واستماعه له، قال قتادة: "هذا مثل ضربه الله للكافر والمؤمن فأما الكافر فصم عن الحق فلا يسمعه وعمي عنه فلا يبصره, وأما المؤمن فسمع الحق وانتفع به وأبصره"2.
قال ابن القيم رحمه الله: "وجعل أحد الفريقين كالأعمى والأصم من حيث كان قلبه أعمى عن رؤية الحق أصم عن سماعه فشبهه بمن بصره أعمى عن رؤية الأشياء وسمعه أصم عن سماع الأصوات, والفريق الآخر بصير القلب سميعه كبصير العين وسميع الأذن, فتضمنت الآية قياسين وتمثيلين للفريقين ثم نفى التسوية عن الفريقين بقوله: {هَلْ يَسْتَوِيَانِ مَثَلًا} 3.
__________
1 أعلام الموقعين 1/164 وانظر كذلك ص150.
2 انظر تفسير الطبري 7/186 وص 199 و13/132 و21/55 و22/128، وانظر البحر المحيط 4/134 و5/379 وانظر تفسير القرطبي 9/303 و14/339 وتفسير ابن كثير 3/552 والكشاف 2/355 و3/306.
3 أعلام الموقعين 1/150.

(1/182)

وشبه الله سبحانه وتعالى المؤمن بمن يمشي سويًّا معتدلًا على طريق مضاء مستقيم، وشبه الكافر بمن يمشي مكبًّا على وجهه وفي ظلمات كثيفة، وقد ورد عن ابن عباس وقتادة والضحاك والسدي أن هذا مثل للمؤمن والكافر فهو في الضلالة والظلام متحير لا يجد مخرجًا1.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "وضرب الله مثل المؤمن بالحي والبصير والسميع, والنور والظل, وضرب مثل الكافر بالميت والأعمى والأصم والظلمة والحرور"2.
__________
1 انظر تفسير الطبري 7/190 و8/22 و29/9 وتفسير القرطبي 6/422 و7/78 و18/219 والكشاف 2/48 و4/139 والبحر المحيط 4/ 122 و4/ 214 وتفسير ابن كثير 2/ 131 و4/ 399.
2 الفتاوى 14/54.

(1/183)

8- مثلان لبيان فساد أعمال المشركين
ضرب الله سبحانه وتعالى مثلين لأعمال المشركين ومثلًا لما ينفقونه من الأموال في وجوه البر.
أ- أما مثلا الأعمال فقد قال تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ, أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلْ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 1.
__________
1 سورة النور آية 39 - 40.

(1/183)

يبين الله سبحانه وتعالى أن مثل أعمال الذين كفروا مثل سراب بأرض منبسطة يرى وسط النهار وحين اشتداد الحر، فيظنه العطشان ماء، فإذا أتاه ملتمسًا الشرب لإزالة عطشه لم يجد السراب شيئًا، فكذلك الكافرون في غرور من أعمالهم التي عملوها وهم يحسبون أنها تنجيهم عند الله من الهلاك كما حسب العطشان السراب ماء، فإذا صار الكافر إلى الله واحتاج لعمله لم ينفعه وجازاه الله به الجزاء الذي يستحقه.
وقوله تعالى: {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّي} الآية مثلٌ آخر لأعمال الكفار، إلا أن المثل الأول في انخداع الكافر بعمله في الدنيا وغروره به، وهذا المثل لأعمال الكفار في أنها عملت على خطأ وفساد وضلال وحيرة وعلى غير هدى, فهي في ذلك كمثل ظلمات في بحر عميق جدًّا كثير الماء، وفوق هذا البحر العميق موج عال مخيف, وفوق هذا الموج موج آخر, وفوقهما سحاب متراكم, فاجتمعت عدة ظلمات, وهكذا عمل الكافر ظلمات في ظلمات.
قال ابن عباس وابن زيد في مثل السراب: "هذا مثل ضربه الله لأعمال الذين كفروا"1، وقال أبيّ بن كعب وقتادة في مثل الظلمات: "هذا مثل آخر ضربه الله للكافر يعمل في ضلال وحيرة"2، وقال شيخ الإسلام ابن تيمية: "ومثّل الله أعمال الكافرين بالظلمة"3.
لكن ابن كثير عد المثلين للكفار الدعاة وغير الدعاة، حيث جعل مثل السراب لعمل الكافر الداعية لمذهبه وكفره, فيحسب أنه على شيء من الأعمال والاعتقادات وهو في الواقع ليس على شيء4.
__________
1 تفسير الطبري 18/148 وتفسير القرطبي 12/282.
2 انظر تفسير الطبري 18/150 والبحر المحيط 6/461 والكشاف 3/69.
3 الفتاوى 16/577.
4 انظر تفسير ابن كثير 3/296.

(1/184)

وقال القرطبي: "ضرب الله مثلًا آخر للكفار أي أعمالهم كسراب بقيعة أو كظلمات. قال الزجاج: إن شئت مثل بالسراب وإن شئت مثل بالظلمات1"، وبهذا نرى القرطبي والزجاج يجعلان المثلين مترادفين.
وقد ذكر ابن القيم في أعلام الموقعين كلامًا جيدًا حول هذين المثلين رأيت نقله لفائدته حيث يقول: "ذكر سبحانه للكافرين مثلين: مثلًا بالسراب ومثلًا بالظلمات المتراكمة؛ وذلك لأن المعرضين عن الهدى والحق نوعان: أحدهما من يظن أنه على شيء فيتبين له عند انكشاف الحقائق خلاف ما كان يظنه، وهذه حالة أهل الجهل وأهل البدع والأهواء الذين يظنون أنهم على هدى وعلم, فإذا انكشفت الحقائق تبين لهم أنهم لم يكونوا على شيء, وأن عقائدهم وأعمالهم التي ترتبت عليها كانت كسراب بقيعة يرى في عين الناظر ماء ولا حقيقة له، وهكذا الأعمال التي لغير الله وعلى غير أمره يحسبها العامل ماء ولا حقيقة له، وهكذا الأعمال التي لغير الله وعلى غير أمره يحسبها العامل نافعة له وليست كذلك، وتأمل جعل الله سبحانه السراب بالقيعة -وهي الأرض القفر الخالية من البناء والشجر والنبات والعالم- فمحل السراب أرض قفر لا شيء بها، والسراب لا حقيقة له, وذلك مطابقة لأعمالهم وقلوبهم التي أقفرت من الإيمان والهدى، وتأمل ما تحت قوله: "يحسبه الظمآن" والظمآن الذي قد اشتد عطشه فرأى السراب فظنه ماء فتبعه فلم يجد شيئًا بل خانه أحوج ما كان إليه، فكذلك هؤلاء لما كانت أعمالهم على غير طاعة الرسول، ولغير الله, جعلت كالسراب فرفعت لهم أظمأ ما كانوا وأحوج ما كانوا إليها فلم يجدوا شيئًا ووجدوا الله سبحانه ثَمَّ فجازاهم بأعمالهم ووفّاهم حسابهم ...
النوع الثاني: أصحاب مثل "الظلمات المتراكمة"، وهم الذين عرفوا الحق والهدى وآثروا عليه ظلمات الباطل والضلال، فتراكمت عليهم ظلمة الطبع وظلمة الجهل حيث لم يعملوا فصاروا جاهلين، وظلمة اتباع الغي والهوى، فحالهم كحال من كان في بحر لجيّ لا ساحل له وقد غشيه موج ومن فوق ذلك الموج موجٌ ومن
__________
1 تفسير القرطبي 12/283.

(1/185)

فوقه سحاب مظلم، فهو في ظلمة البحر وظلمة الموج وظلمة السحاب، وهذا نظير ما هو فيه من الظلمات التي لم يخرجه الله منها إلى نور الإيمان"1 انتهى باختصار.
ب- وضرب الله سبحانه وتعالى مثلًا لبطلان أعمال الكفار وحبوطها بالرماد الذين عصفت به الريح الشديدة فلم تبق منه شيئًا فقال تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} 2.
هذا مثل ضربه الله تعالى لأعمال الكفار التي كانوا يعملونها في الدنيا من المكارم وصلة الأرحام وعتق الرقاب وفداء الأسرى وعقر الإبل وإغاثة الملهوف والإجارة وغيرها من أعمال البر يزعمون أنهم يريدون بها وجه الله، فمثلها كمثل رماد هبت عليه ريح عاصفة فنسفته وذهبت به، فلا يجد الكافرون من أعمالهم الخيرة شيئًا ينفعهم عند الله يوم القيامة، لأنهم كانوا يشركون فيها معه الآلهة والأوثان، فهي على غير الهدى, بل هي على جور وضلال3.
والمثل هنا إنما هو للأعمال، ولكن الله تعالى قال: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ} حيث قدم الاسم على الخبر؛ لأن العرب تقدم الأسماء لأنها أعرف ثم تأتي بالخبر الذي تخبر عنه مع صاحبه، والمعنى: مثل أعمال الذين كفروا بربهم كرماد4.
قال ابن كثير: "هذا مثل ضربه الله تعالى لأعمال الكفار الذين عبدوا معه
__________
1 أعلام الموقعين 1/156 - 157.
2 سورة إبراهيم آية 18.
3 انظر تفسير الطبري 13/196 وتفسير القرطبي 9/553 والكشاف 2/372 والبحر المحيط 5/414.
4 انظر تفسير الطبري 3/196.

(1/186)

غيره وكذبوا رسله وبنوا أعمالهم على غير أساس صحيح فانهارت وعدموها أحوج ما كانوا إليها"1.
وقال ابن القيم رحمه الله تعالى: "فشبه تعالى أعمال الكفار في بطلانها وعدم الانتفاع بها برماد مرت عليه ريح شديدة في يوم عاصف، فشبه سبحانه أعمالهم -في حبوطها وذهابها باطلًا كالهباء المنثور لكونها على غير أساس من الإيمان والإحسان وكونها لغير الله عز وجل وعلى غير أمره- برماد طيرته الريح العاصف فلا يقدر صاحبه على شيء منه وقت شدة حاجته إليه، فلذلك قال: {لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْء} لا يقدرون يوم القيامة مما كسبوا من أعمالهم على شيء، فلا يرون له أثرًا من ثواب ولا فائدة نافعة، فإن الله لا يقبل من العمل إلا ما كان خالصًا لوجهه موافقًا لشرعه.. وفي تشبيهه بالرماد سر بديع، وذلك للتشابه الذي بين أعمالهم وبين الرماد في إحراق النار وإذهابها لأصل هذا وهذا، فكانت الأعمال التي لغير الله وعلى غير مراده طعمة للنار وبها تسعر النار على أصحابها، وينشئ الله سبحانه لهم من أعمالهم الباطلة نارًا وعذابًا كما ينشئ لأهل الأعمال الموافقة لأمره ونهيه -التي هي خالصة لوجهه من أعمالهم- نعيمًا وروحًا، فأثرت النار في أعمال أولئك حتى جعلتها رمادًا, فهم وأعمالهم وما يعبدون من دون الله وقود النار"2.
ج- وضرب الله سبحانه وتعالى مثلًا لنفقة الكفار وعدم قبولها بالزرع الذي أصابته ريح شديدة تحمل نارًا ملتهبة فلم تُبق منه شيئًا، قال تعالى: {مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمْ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} 3.
__________
1 تفسير ابن كثير 2/527.
2 أعلام الموقعين 1/170.
3 سورة آل عمران آية 117.

(1/187)

شبه سبحانه وتعالى ما ينفق الكافر ويتصدق به على وجه القربة إلى الله وهو لوحدانيته جاحد ولرسوله مكذب, وأن ذلك غير نافعه, وأنه مضمحل عند حاجته إليه, ذاهب بعدما كان يرجو نفعه، كشبه ريح فيها برد شديد وتحمل النار فأصابت زرع قوم أمَّلُوا إدراكه ورجَوْا ريعه لكنهم كفرة، فأهلكت الريح التي فيها الصر الزرع ولم ينتفع بشيء منه، وكذلك يفعل الله بنفقة الكافر وصدقته ويبطل ثوابها، والمراد بالمثل صنيع الله بالنفقة.
قال الطبري: "فتأويل الكلام مثل إبطال أجر ما ينفقون في هذه الحياة الدنيا كمثل ريح فيها صر، وإنما جاز ترك ذكر إبطال الله أجر ذلك لدلالة آخر الكلام عليه وهو قوله تعالى: {كَمَثَلِ رِيحٍ فِيهَا صِرٌّ} ولمعرفة السامع ذلك معناه"1.
وقد اعتبر الراغب أن هذا المثل مضروب لأعمال الكفار كلها ليس للنفقة فحسب، وإنما خص النفقة بالذكر لكونها أظهر وأكثر2.
قال ابن القيم رحمه الله: "هذا مثل ضربه الله تعالى لمن أنفق في غير طاعته ومرضاته، فشبه سبحانه ما ينفقه هؤلاء من أموالهم في المكارم والمفاخر وكسب الثناء وحسن الذكر ولا يبتغون به وجه الله، وما ينفقونه ليصدوا به عن سبيل الله واتباع رسله بالزرع الذي زرعه صاحبه يرجو نفعه وخيره فأصابته ريح شديدة البرد جدًّا يحرق بردها ما يمر عليه من الزرع والثمار فأهلكت ذلك الزرع وأيبسته"3 أ. هـ.
__________
1 تفسير الطبري 4/58 وانظر تفسير القرطبي 4/178 وتفسير ابن كثير 1/397.
2 انظر البحر المحيط 3/37.
3 أعلام الموقعين 1/186.

(1/188)


تقرير القرآن للتوحيد بالقصص القرآني - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الثالث: تقرير القرآن للتوحيد بالقصص القرآني
تمهيد
لقد أكثر الله سبحانه وتعالى في كتابه الكريم من القصص التي تتحدث عن الأنبياء وما جرى بينهم وبين أقوامهم، وقصص أخرى تتحدث عن غير الأنبياء, وكلها فيها عبر ودلائل على وحدانية الله، وأن الله يؤيد عباده الموحدين ويدمر المشركين به.
والقصص القرآني له أهداف كثيرة من الصعب حصرها إلا أني أذكر منها على سبيل المثال:
1- إثبات الوحي والرسالة.
2- إثبات وحدة الدين من لدن آدم إلى محمد صلى الله عليه وسلم.
3- تثبيت فؤاد الرسول صلى الله عليه وسلم.
4- إثبات البعث.
5- إثبات وحدانية الله تعالى.
6- العظة والاعتبار بمصير المكذبين.
7- عاقبة الصبر والجزع والشكر والبطر وغيرها.
ونلاحظ أن كثيرًا من القصص وردت أكثر من مرة، وقد استغل أعداء الله الذين تأثروا بالزنادقة قديمًا وبالملحدين والمستشرقين حديثًا -استغلوا هذا التكرار للطعن في قصص القرآن ليتوصلوا إلى أن القرآن من عند محمد صلى الله عليه وسلم وليس هو من وحي الله.

(1/189)

وهذا الطعن قد يكون منشؤه قياسهم قصص القرآن بالقصص الأدبية التي يؤلفها البشر، ولكنهم لو نظروا إلى العظات والعبر التي في القصة الواحدة والتي تختلف من موضع لآخر، وأنه قد يذكر في موضع غير ما ذكر في المواضع الأخرى من نفس القصة، لعرفوا السر في هذا التكرار وأن فيه فوائد ولما كان مطعنًا في رأيهم.
وقد أجاب شيخ الإسلام ابن تيمية رحمه الله تعالى عن هذا المطعن بما فيه الكفاية والإقناع لمن أراد الحق وتجرد عن الهوى؛ حيث يقول في كلامه عن قصة موسى: "وقد ذكر الله هذه القصة في عدة مواضع من القرآن يبين في كل موضع منها من الاعتبار والاستدلال نوعًا غير النوع الآخر كما يسمي الله رسوله وكتابه بأسماء متعددة كل اسم منها يدل على معنى لم يدل عليه الاسم الآخر، وليس في هذا تكرار بل فيه تنويع الآيات ... وليس في القرآن تكرار أصلًا، وأما ما ذكره بعض الناس من أنه كرر القصص مع إمكان الاكتفاء بالواحدة, وكان الحكمة فيه أن وفود العرب كانت ترد على رسول صلى الله عليه وسلم فيقرؤهم المسلمون شيئًا من القرآن فيكون ذلك كافيًا، وكان يبعث إلى القبائل المتفرقة بالسور المختلفة, فلو لم تكن الآيات والقصص متناثرة متكررة لوقعت قصة موسى إلى قوم وقصة عيسى إلى قوم وقصة نوح إلى قوم، فأراد الله أن يشهر هذه القصص في أطراف الأرض، وأن يلقيها إلى كل سمع، فهذا كلام من لم يقدر القرآن قدره"1 انتهى باختصار.
وإنني في هذا الفصل لن أتكلم عن قصص القرآن من جهة السرد التاريخي لما جرى لكل رسول مع قومه، كما أنني لن أتكلم عن كل أهداف القصص القرآني، لأن ذلك يطول بي البحث حيث أن قصة واحدة من قصص الرسل، وهدفًا واحدًا من أهداف القصص القرآني كفيل بأن يستغرق مئات الصفحات وليس
__________
1 الفتاوى 19/166 - 167.

(1/190)

هذا هو موضوع الفصل، ولكني أقتصر على الإشارة بما يحصل به المقصود من عنوان الفصل, وكيف ورد تقرير التوحيد على لسان الرسل وإبطال الشرك, وما آل إليه أمر من كذبهم؛ لأن التوحيد هو رأس الأمر بل هو الغاية العظمى من هذه القصص.
وقد اقتصرت في هذا الفصل على ذكر اثنتي عشرة قصة من قصص القرآن وفي مقدمتها قصص أولي العزم من الرسل وتركت بقية القصص اكتفاءً بما ذكر وخوف إطالة الموضوع. وقد جاءت هذه القصص على ثلاثة أقسام:
القسم الأول: قصص أربعة من أولي العزم من الرسل.
القسم الثاني: قصص رسل من غير أولى العزم.
القسم الثالث: قصتان لغير الرسل من الموحدين.
وفيما يلي التفصيل.

(1/191)

القسم الأول: قصص أربعة من أولي العزم من الرسل
1- قصة نوح عليه السلام مع قومه 1:
أرسل الله نوحًا عليه السلام إلى أهل الأرض بعدما عم الشرك وعبادة الأصنام التي كانت في الأصل صورًا للموتى والصالحين، فأخذ يدعوهم إلى عبادة الله وحده لا شريك له وترك عبادة الأصنام، قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} 2.
وقد نبه نوح عليه السلام قومه إلى الآيات الكونية والنعم الإلهية داعيًا إياهم عن طريق التفكير في السماوات والأرض والأنهار والشمس والقمر وما في ذلك من النعم، وعن طريق التفكير في خلقهم أنفسهم، ودلالة ذلك على وحدانية الله تعالى فقال: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً, يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً, وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً, مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً, وَقَدْ خَلَقَكُمْ أَطْوَاراً, أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً, وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً, وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً, ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً, وَاللَّهُ جَعَلَ لَكُمُ الأَرْضَ بِسَاطاً, لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً} 3.
__________
1 انظر السور التالية: آل عمران 33، النساء 163، الأنعام 84، الأعراف 59-62، يونس 71-83، هود 25-49، الأنبياء 76- 77،المؤمنون 23-31، الفرقان 37، الشعراء 105- 122، العنكبوت 14-15، الصافات 75- 82، غافر 5-6 الذاريات 46، النجم 52، القمر 9-16، الحاقة 11-12، نوح 1-28 والقصة مفصلة في تفسير الطبري 12/52.
2 سورة الأعراف آية 59.
3 سورة نوح آية 10-20.

(1/192)

وقد كرر نوح عليه السلام دعوته لقومه إلى التوحيد ونبذ الشرك في أحوال مختلفة، فدعاهم بالليل والنهار، ودعاهم بالسر والعلن، ودعاهم أفرادًا وجماعات ولم يزدهم كل ذلك إلا عنادًا لدعوى التوحيد وثباتًا على الشرك وتواصيا به: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} 1.
ثم يتحداهم نوح هم وأصنامهم لأنه يعلم عجزها وأنها لا تملك أن تدفع عن نفسها شيئًا، بينهما هو متوكل على الله القوي العزيز فيقول لهم بثبات الموحد لله: {يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ} 2.
ويبقى نوح عليه السلام ثابتًا على دعوة التوحيد صابرًا على أذى قومه له إلى أن أمره الله تعالى بصنع السفينة، ويمر عليه قومه المشركون وهو يصنعها فيسخرون منه فيها، غير القلة المؤمنة الموحدين لله، ولم يدخل معه في السفينة ابنه وزوجته لأنهما بقيا على شركهما، وفي هذا بيان واضح أن صلات القرابة من بنوة وأبوة وزوجية وغيرها لا تنفع المشرك عند الله إن لم ينقذ نفسه بكلمة التوحيد.
ويأمر الله نوحًا عليه السلام أن يعلن التوحيد داخل السفينة لأنها سفينة الموحدين الناجين بتوحيدهم لله وهم يومئذ قليل، والمشركون وهم كثير لم تنفعهم كثرتهم عند حلول الغرق والعذاب: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلْ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنْ الْقَوْمِ الظَّالِمِينَ، وَقُلْ رَبِّ أَنزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنزِلِينَ، إِنَّ فِي ذَلِكَ لآيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ} 3.
__________
1 سورة نوح آية 23.
2 سورة يونس آية 71.
3 سورة المؤمنون آية 28- 30.

(1/193)

وهكذا يتم إغراق المشركين وأصنامهم وتطهير الأرض من رجسهم، فلتكن قصة نوح مع قومه وإنجاء الله الموحدين القلة وإغراق الكثرة المشركة عبرة لكم يا كفار قريش ومن دان بدينكم.
يقول الطبري: "إن فيما فعلنا بقوم نوح من أهلاكنا لهم إذ كذبوا رسلنا وجحدوا وحدانيتنا وعبدوا الآلهة والأصنام لعبرًا لقومك من مشركي قريش وعظات وحججًا لنا يستدلون بها على سنتنا في أمثالهم فينزجروا عن كفرهم ويرتدوا عن تكذيبك حذرًا أن يصيبهم مثل الذي أصابهم من العذاب وكنا مختبريهم بتذكيرنا إياهم بآياتنا لننظر ما هم عاملون قبل نزول عقوبتنا بهم"1.
__________
1 تفسير الطبري 18/18.

(1/194)

2- قصة إبراهيم عليه السلام مع قومه 1
أرسل الله إبراهيم عليه السلام إلى أهل بابل بالعراق وكانوا صائبة يعبدون الكواكب، فبين لهم إبراهيم أن هذه الكواكب لا تصلح للإلهية وأن لها خالقًا ومدبرًا دبر طلوعها وأفولها ومسيرها وسائر أحوالها فقال: {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ, إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2.
وبين لهم إبراهيم عليه السلام كذلك أن هذه الأصنام التي يقيمونها في معابدهم ليست آلهة, مستدلًا بعجزها عن نفع عابديها لأن الإله لا يكون عاجزًا عن جلب الخير ودفع الشر: {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ, أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ, قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} 3.
وقد عرفهم إبراهيم عليه السلام بالإله الحق الذي يستحق العبادة ويملك الضر والنفع معلنًا عداوته لأصنامهم وبراءته التامة منهم ومن أصنامهم: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ, أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ, فَإِنَّهُمْ عَدُوٌّ لِي إِلاَّ رَبَّ الْعَالَمِينَ, الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ, وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ, وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ, وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ, وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} 4.
__________
1 انظر السور التالية: البقرة 258-260، الأنعام 74 - 83، التوبة 144، مريم 41- 48، الأنبياء 52-73، الشعراء 69-102، العنكبوت 16-24، الزخرف 26-28، الصافات 97-99.
2 سورة الأنعام آية 78-79.
3 سورة الشعراء 72-74.
4 سورة الشعراء 75-82.

(1/195)

ولكن قومه لم يزيدوا مع هذا البيان إلا عنادًا وتكبرًا وتمسكًا بأصنامهم، وأحضره الملك النمرود حاكم بابل وجادله زاعمًا أنه إلهه1، ولكن إبراهيم عليه السلام غلبه بالحجة الواضحة: {قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 2، هكذا بهت الذي كفر لأن الإله الحق لا بد أن يكون متصرفًا في ملكه كما يشاء والكون بما فيه سائر وفق إرادته.
وأراد إبراهيم عليه السلام إقامة الحجة على قومه كلهم، فبينما هم مجتمعون في عيدهم بعيدًا عن بيت الأصنام ذهب إبراهيم يحمل الفأس فكسر الأصنام وأبقى الصنم الكبير، وهذا فيه وجهان للدلالة على ضعف هذه الآلهة:
أولهما: أن هذه الأصنام إن كانت آلهة فلمَ لم تدافع عن نفسها عند تكسيرها؟ والإله الحق حي لا يموت وهذه قد اندثرت وصارت حطامًا.
ثانيها: أنها إذ لم تدافع عن نفسها فلماذا لا تجيبكم عمن كسرها؟ فإن أجابتكم عمن كسرها فهي بحاجة إلى الحماية؛ ولذا فهي ليست آلهة لأن الإله الحق غني عن حماية غيره له.
وإن لم تجبكم -وهذا هو الواقع- فهي صماء بكماء جماد لا حياة فيها فليست بآلهة، يوضح هذا قوله تعالى: {فَجَعَلَهُمْ جُذَاذاً إِلاَّ كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ, قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ, قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ, قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ, قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ, قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ, فَرَجَعُوا إِلَى أَنفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ, ثُمَّ
__________
1 تفسير ابن كثير 1/313.
2 سورة البقرة آية 258.

(1/196)

نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنطِقُونَ, قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ, أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} 1.
وهكذا بهت قوم إبراهيم لإقامة الحجة عليهم كما بهت ملكهم من قبل، لقد بهتوا لصناعة الحجة بحيث نكسوا على رءوسهم خجلًا لعلمهم أن أصنامهم لا تنطق وأولى بهم أن يؤمنوا بالله الواحد، والاستكبار عن الحق جعلهم لا يرضخون ولا يستجيبون لدعوة التوحيد، بل زادوا في طغيانهم فأوقدوا نارًا عظيمة ليحرقوا بها داعية التوحيد إبراهيم عليه السلام، ولكنه لم يخف من النار كما لم يخف أصنامهم من قبل، ولعلمه أن التصرف المطلق في هذا الكون وعبودية كل شيء فيه هي لله الواحد القهار، والنار مخلوقة من مخلوقات الله وهي في ملكه وتحت تصرفه ومشيئته ولا تحرق أحدًا إلا بأمر الله: {قَالُوا حَرِّقُوهُ وَانصُرُوا آلِهَتَكُمْ إِنْ كُنتُمْ فَاعِلِينَ, قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ, وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمْ الأَخْسَرِينَ} 2.
وهكذا نجى الله رسوله من كيد المشركين، فلتعلموا يا أيها المشركون أن الله مع أوليائه الموحدين، وأن محمدًا صلى الله عليه وسلم على دين أبيه وأبيكم إبراهيم حنيفًا مسلمًا ولم يك من المشركين، وكما نجى الله إبراهيم فهو ينجي محمدًا منكم ومن كيدكم, وأولى بكم إن كنتم تزعمون أنكم من نسل إبراهيم أن تكونوا على دينه وملته الحنيفية السمحاء وتنبذوا ما أنتم عليه من الشرك بالله واتخاذ الأنداد والأوثان.
__________
1 سورة الأنبياء آية 58 - 67.
2 سورة الأنبياء آية 68 - 70.

(1/197)

3- قصة موسى عليه السلام 1
وهي قسمان: أ- قصته مع فرعون. ب- قصته مع قومه.
أ- قصة موسى مع فرعون:
أرسل الله موسى عليه السلام إلى فرعون وقومه فدعاهم إلى توحيد الله وقد أنكر فرعون هذه الدعوة قائلًا في بداية الأمر: وما رب العالمين؟ فأجابه موسى بأنه الرب الخالق لكل ما في الوجود, قال تعالى: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ, قَالَ رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إنْ كُنتُمْ مُوقِنِينَ, قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ, قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأَوَّلِينَ, قَالَ إِنَّ رَسُولَكُمْ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ, قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ, قَالَ لَئِنِ اتَّخَذْتَ إِلَهَاً غَيْرِي لأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} 2.
ويستدل لهم موسى على وحدانية الله بالنعم التي يشاهدونها من أرض ممهدة وطرق مذللة وماء ونبات وأن الله وحده خالق ذلك كله, فحق عليهم عبادته: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى, قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى, قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى, قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنسَى, الَّذِي جَعَلَ لَكُمْ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى, كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأُوْلِي النُّهَى} 3.
__________
1 انظر السور التالية: البقرة 40-74، الأعراف 100-156، يونس 75-92، هود 96-101، طه 9-101، الإسراء 101-104،القصص 3-40، الشعراء 10-68، النمل 7-14، المؤمنون 45-48، إبراهيم 5-8، الصافات 114- 122، الذاريات 38-40، القمر 41-42، الحاقة 9-10، المزمل 15-16، الزخرف 46-56، غافر 23-46، الدخان 17-33.
2 سورة الشعراء آية 23-29.
3 سورة طه 49-54.

(1/198)

وكل هذا التعريف بالإله الحق لا يزيد فرعون وملأه إلا استكبارًا في الأرض فاتهموا موسى بالسحر والجنون, وجمع له السحرة فغلبهم فآمنوا، فقتلهم فرعون فأمسوا شهداء في سبيل عقيدة التوحيد قائلين لفرعون: {قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى} 1.
وكان من تمادي فرعون وطغيانه وتكبره على دعوة التوحيد أن قال لهامان وزيره ما حكاه الله تعالى عنه: {وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلأ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَل لِي صَرْحاً لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ مِنْ الْكَاذِبِين، وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ} 2.
وقد أرسل الله على آل فرعون آيات شاهدات بوحدانية الله ومؤيدات لرسوله موسى عليه السلام وهي الطوفان والجراد القمل والضفادع والدم, وعند نزول كل بلاء بهم كانوا يطلبون من موسى أن يدعو ربه لكشف ذلك عنهم حتى يؤمنوا ولم يذهبوا لفرعون لكشف ذلك لعلمهم أنه عاجز عن ذلك: {وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ} 3. لكنهم بعد كشف العذاب عنهم في كل مرة يرجعون لكفرهم بالله مع تيقنهم أن موسى على الحق وأن هذه الآيات شاهدة بصدقه, كما قال تعالى عنهم: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} 4، وقال تعالى عن قول موسى لفرعون: {قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاء إِلاَّ رَبُّ السَّمَوَاتِ وَالأَرْضِ بَصَائِرَ وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً} 5.
__________
1 سورة طه آية 72 - 73.
2 سورة القصص آية 38 - 39.
3 سورة الأعراف 134.
4 سورة النمل آية 14.
5 سورة الإسراء آية 102.

(1/199)

والآن لم يبق أمام فرعون إلا التخلص من داعية التوحيد موسى عليه السلام وأقرب طريق لذلك قتل موسى، فسمع بذلك رجل مؤمن من آل فرعون فدافع عن موسى ودعوته مبينًا لهم سوء أمرهم وتدبيرهم وحذرهم من بأس الله أن يحل بهم وذكرهم بمصير من قبلهم، قال تعالى: {وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلاً أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِباً فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقاً يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ, يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الأَرْضِ فَمَنْ يَنصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلاَّ مَا أَرَى وَمَا أَهْدِيكُمْ إِلاَّ سَبِيلَ الرَّشَادِ, وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الأَحْزَابِ, مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَادِ, وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ, يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنْ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} 1.
ولكن قوم فرعون ضاقوا ذرعًا بدعوة هذا الرجل الذي تلطف معهم غاية التلطف وهموا به ليقتلوه مع موسى فنجاه الله منهم: {فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ} 2.
ولما بلغ التجبر عند فرعون وقومه نهايته, أمر الله تعالى موسى عليه السلام أن يخرج بقومه ليلًا، ولما علم فرعون بتحركهم تبعهم بجيشه الكثيف ومشى بنو إسرائيل إلى البحر فجعله الله لهم طريقًا يبسًا لتوحيدهم له، ومشى فيه فرعون وجنوده فأغرقوا بكفرهم، ويؤمن فرعون في تلك اللحظة ويرجع إلى التوحيد الذي رفضه من قبل ولكن الله لم يقبل منه ذلك لفوات الأوان، قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ, أَالآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ
__________
1 سورة غافر 28-33.
2 سورة غافر 45.

(1/200)

الْمُفْسِدِينَ, فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيراً مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ} 1.
وهكذا يكون إنجاء الله للموحدين المستضعفين وإهلاكه لأعداء التوحيد من المشركين, فلتحذروا أيها الملأ من قريش أن يصيبكم ما أصاب هؤلاء من الدمار والعذاب بمعارضتكم لرسول التوحيد محمد صلى الله عليه وسلم.
ب- قصة موسى مع قومه
قصة موسى مع قومة فيها إشارات كثيرة إلى الوحدانية نذكر منها ما يلي:
لقد نجى الله موسى وقومه وكان البحر لهم طريقًا يبسًا بتوحيدهم، وكان لقوم فرعون مقبرة بكفرهم، ولكن بني إسرائيل ما لبثوا أن خانوا عقيدة التوحيد فور خروجهم من البحر حيث مروا على قوم يعبدون الأصنام فطلبوا من موسى أن يجعل لهم إلهًا كما لهؤلاء القوم، ولكن هل يطلب مثل هذا الطلب إلا الجاهلون السفهاء، لقد نسوا أن نجاتهم من طغيان فرعون كانت بالتوحيد، قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَل لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ, إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 2.
ولكنهم ما لبثوا بعد أن ذهب موسى لتكليم ربه أن جمعوا حُليَّهم فصنع السامري منها عجلًا جسدًا له خوار فعبدوه من دون الله زاعمين أن هذا إلههم وإله موسى. هذه هي طبيعة بني إسرائيل من نقض العهد والميثاق، ولقد خرجوا من مصر باسم التوحيد ومشوا في البحر ناجين من فرعون باسم التوحيد، وبعد ذلك يطلبون من نبيهم صنمًا يعبدونه، فسفه أحلامهم ووصفهم بالجهل وبين لهم حقيقة التوحيد،
__________
1 سورة يونس 90- 92.
2 سورة الأعراف آية 138 - 139.

(1/201)

ومع كل هذا لما ذهب موسى للميعاد غدروا به وبعقيدة التوحيد, فعبدوا العجل, قال تعالى عنهم: {وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ, فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ} 1.
ولكن يا لها من غفلة وضلالة، وهل يكون إلهًا من لا يضر ولا ينفع؟ هل يكون إلهًا من لا يتكلم ولا يملك الهداية لأحد، قال تعالى: {أَفَلا يَرَوْنَ أَلاَّ يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً, وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي, قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى} 2، وقال تعالى: {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلا} 3.
ولما رجع موسى غضب لدين الله وعقيدة التوحيد، فأخذ العجل وحرقه, ثم رماه في البحر, وعرفهم بالله الواحد الذي يستحق العبادة والشكر على ما أنعم به عليهم من نعمة الهداية ونعمة النجاة من فرعون، قال تعالى عن قول موسى للسامري: {وَانظُرْ إِلَى إِلَهِكَ الَّذِي ظَلَلْتَ عَلَيْهِ عَاكِفاً لَنُحَرِّقَنَّهُ ثُمَّ لَنَنسِفَنَّهُ فِي الْيَمِّ نَسْفاً, إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً} 4.
وهكذا فلتعلموا أيها المشركون أن هؤلاء اليهود الذين يزينون لكم الكفر برسالة محمد صلى الله عليه وسلم رسالة التوحيد الخالص -هذا هو موقفهم من عقيدة التوحيد وكان أنبياؤهم على قيد الحياة، فكيف وقد انقطع مجيء الرسل من بينهم وغيروا كتاب ربهم، فليس كثيرًا عليهم أن يقولوا لكم ما قاله تعالى عنهم: {وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 5، وليس صعبًا عليهم كذلك أن يطعنوا
__________
1 سورة طه آية 87-88.
2 سورة طه آية 89 - 91.
3 سورة الأعراف آية 148.
4 سورة طه آية 97 - 98.
5 سورة النساء آية 51.

(1/202)

بمحمد صلى الله عليه وسلم ودعوة التوحيد, وأن يزينوا لكم كفركم وشرككم بالله حسدًا من عند أنفسهم.
وقد هدد الله المشركين بعد سرد قصة بني إسرائيل مع موسى في سورة طه فقال بعد نهاية القصة مباشرة: {كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً, مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً, خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً, يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} 1.
__________
1 سورة طه آية 99 - 102.

(1/203)

قصى عيسى بن مريم عليهما السلام
...
4- قصة عيسى بن مريم عليهما السلام1.
ذكرت قصة عيسى بن مريم عليهما السلام في القرآن عدة مرات, وكانت السمة البارزة فيها نفي ألوهية عيسى ونفي بنوته لله تعالى وإظهار بشريته وعبوديته لله.
ففي سورة آل عمران بعد ذكره تعالى لنذر امرأة عمران وهي كبيرة في السن وولادتها مريم، ثم ذكره تعالى لقصة كفالة زكريا عليه السلام لمريم وما حدث من إكرام الله لها في المحراب ونشأتها النشأة الطيبة برعاية الله تعالى ثم تبشير الملائكة لزكريا بالغلام على كبر سنه وسن زوجته، كل هذه القصص المتلاحقة في سورة آل عمران سيقت لبيان قدرة الله تعالى على كل شيء، وأنه قد يخلق إنسانًا من غير أب ولا أم كما خلق آدم، وقد يخلق إنسانًا من أب وأم كما هو المشاهد في كل بني البشر، وقد يخلق إنسانًا من أبوين كبيرين في السن لا يولد لمثلهما عادة كما حصل لعمران وزوجته وزكريا وزوجته ومن قبلهما إبراهيم وزوجته، وقد يخلق الله إنسانًا من أم بلا أب كما خلق عيسى عليه السلام، وهذه القصص كلها توطئة للحديث عن عيسى وتقرير بشريته وتناسله من البشر وأن أمه من البشر وهو من البشر كذلك, وهو عبد الله ورسوله وليس بإله ولا ابن الإله.
وبعد سرد هذه القصص كلها يأتي تبشير الملائكة لمريم بعيسى وأنه يكلم الناس في المهد وكهلًا، وأنه وإن كان الغالب من أمر الناس أنهم يتكلمون كهولًا وشيوخًا، إلا أن ذلك حجة واضحة على أن عيسى كان في معاناة أشياء مولودًا ثم كهلًا ثم شيخًا، ومن كان هذا شأنه متقلبًا في هذه الأطوار الجسمانية متغيرًا بمرور
__________
1 انظر السور التالية: آل عمران 42-60، النساء 156-159 و171-172، المائدة آيات 17 و46 و72 و109-120، التوبة 30-31، مريم 16-37، المؤمنون 50، الزخرف 57-65، الحديد 26-27، الصف 6 و14.

(1/204)

الأزمنة عليه والأيام من صغر إلى كبر فليس بإله؛ لأن الإله منزه عن هذا الوصف1 قال تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ, وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ} 2، وقد نصت الآية على أنه ابن مريم لينتفي الشك في أنه بشر وليس بإله ولا ابن الإله.
وتستغرب مريم أن يكون لها ولد وهي ليست بذات زوج, فيجيبها الملك بأن الله يخلق ما يشاء لأنه على كل شيء قدير: {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} 3.
وفي كل أمر كان عيسى عليه السلام يسند تدبيره إلى الله، فالطير الذي ينفخ فيه عيسى فيصير طيرًا بإذن الله, وإبرائه المرضى بإذن الله، وإحيائه الموتى بإذن الله, فكيف يكون إلهًا من ينفي عن نفسه الألوهية وهو رسول من قبل الإله الحق؟..
وفي سياق القصة في سورة آل عمران تصريح هام من عيسى بعبوديته لله ربه ورب الناس كلهم: {إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} 4. {يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} 5.
فلم تكتفِ الآية هنا بنقل نص عيسى على عبوديته لله, بل زادت بيانًا أن تأليه عيسى والتقرب إليه بأي نوع من أنواع العبادة شرك يحرّم على صاحبه دخول الجنة
__________
1 انظر تفسير الطبري 3/269 وتفسير ابن كثير 1/364.
2 سورة آل عمران 45-46.
3 سورة آل عمران آية 47.
4 سورة آل عمران آية 51، وسورة مريم آية 36.
5 سورة المائدة آية 72.

(1/205)

ومسكنه في النار، وأما الآية الأخرى في السورة فتنفي ألوهية عيسى وتقرر بشريته وبشرية أمه كذلك, بأنهما كانا يأكلان الطعام والإله لا يأكل الطعام؛ لأنه مستغنٍ عنه وكفى بالأكل والشرب وما يتبعه من بول وغائط دليلًا أكيدًا على البشرية ونفي الألوهية عمن يعتريه ذلك, قال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ} 1.
وفي سياق قصة آل عمران إشارة لقدرة الله على خلق عيسى من غير أب، وأنه خلق قبله آدم من غير أب ولا أم، وفيه تأكيد آخر لبشريته ونفي ألوهيته: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ, الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} 2، ومن قال بعيسى غير هذا القول فهو كاذب يستحق لعنة الله لأنه ما من إله إلا الله والله عزيز حكيم قادر على الانتقام ممن يؤله عيسى ويدعى نبوته لله: {إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ} 3.
وأما القصة في سورة المائدة فتبدأ بتذكير عيسى بنعمة الله عليه وعلى والدته، وتكليمه الناس في أطواره المختلفة، وتعليمه التوراة والإنجيل والمعجزات الأخرى الحاصلة بإذن الله وحمايته من كيد بني إسرائيل، هذه النعم كلها تكون من منعم وهو الله ومنعَم عليه وهو عيسى, ويجب على المنعم عليه شكر المنعم وعبادته, ومن كان منعَمًا عليه فليس بإله، ومن احتاج لحماية غيره له فليس بإله، إذ الإله مستغنٍ عن غيره, فحماية الله لعيسى تبين أنه ليس بإله وأنه بشر، وفي القصة كذلك شهادة الحواريين بعيسى -وقولهم حق يؤخذ به لإيمانهم بالله وقربهم لعيسى فقولهم له: {يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ} 4، فيه
__________
1 سورة المائدة آية 75.
2 سورة آل عمران آية 59-60.
3 سورة آل عمران آية 62.
4 سورة المائدة آية 112.

(1/206)

إشارة كذلك لبشرية عيسى ونفي ألوهيته من وجهين:
أولهما: قولهم يا عيسى بن مريم فنسبوه لأمه ولم ينسبوه إلى الله.
ثانيهما: قولهم هل يستطيع ربك، ولو كان إلها لقالوا له هل تستطيع، وقولهم ربك فيه دلالة على أنه مربوب وعبد للرب.
ثم قول عيسى في طلبه المائدة من الله: {اللَّهُمَّ رَبَّنَا أَنزِلْ عَلَيْنَا} نفي لإلهيته وتأكيد واضح لبشريته وأنه عبد مربوب.
ثم تختم القصة ببيان استجواب الله لعيسى يوم القيامة عن هذا الافتراء الذي افتراه النصارى بادعائهم ألوهية عيسى وأمه، واستعظام عيسى لهذه الكلمة وبيانه أن هذا ليس من حقه، وأنه ما قال إلا ما أمر به من أنه بشر رسول عبد يأمر الناس بعبادة ربهم وربه، وهذا فيه كذلك تصريح من عيسى نفسه بعبوديته لله ونفيه الألوهية عن نفسه وعن أمه وتنزيهه لله عن الشرك والولد: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ، مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} 1.
وأما في سورة مريم فتتخذ القصة أسلوبًا آخر لبيان بشرية عيسى ونفي ألوهيته، حيث تبين حمل مريم بعيسى كما تحمل النساء وولادتها كما تلد النساء، وتبدأ القصة بظهور الملك لمريم بشكل بشر ومجادلتها له في هذا الأمر وأنها ليست بذات زوج ولا من البغايا، ثم وصف الموهوب لها بأنه غلام وأنه يكلم الناس وأن ذلك أمر هين على الله، كل هذا تمهيد وتوطئة لإظهار بشرية عيسى وتقريرها حيث إن كل
__________
1 سورة المائدة آية 116- 117.

(1/207)

آية فيها ما يشير لذلك من قريب أو بعيد، فالقصة في سورة آل عمران ذكرت مولد أمه ونشأتها وبشريتها وفي سورة مريم ذكرت مولد عيسى ونشأته وبشريته, قال تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً, فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً, قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنتَ تَقِيّاً, قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأَهَبَ لَكِ غُلاماً زَكِيّاً, قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً, قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْراً مَقْضِيّاً, فَحَمَلَتْهُ فَانتَبَذَتْ بِهِ مَكَاناً قَصِيّاً, فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنتُ نَسْياً مَنْسِيّاً, فَنَادَاهَا مِنْ تَحْتِهَا أَلاَّ تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً} 1.
وولادة مريم وتمنيها الموت ومناداة عيسى لها بالأكل من الشجرة والشرب من النهر والصيام عن الكلام دلالة على أنها من البشر وليس فيها جزء من الألوهية؛ لأن الصفات السابقة صفات نقص يتنزه الإله عنها.
وتبدأ الآيات بعد إظهار بشرية مريم أم عيسى، تبدأ بإظهار بشرية عيسى نفسه حيث تأخذه أمه مولودًا صغيرًا فيستنكر قومها ذلك فتشير إليه فيتكلم فقالوا: {كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً} 2، فوصفوه بأنه صبي والصبي سيكبر ويتغير، ثم نطقه بأنه عبد الله آتاه الكتاب وهو نبي، كل هذا تأكيدًا لبشرية عيسى ونفي الألوهية: {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِي الْكِتَابَ وَجَعَلَنِي نَبِيّاً} 3، ويؤكد هذه العبودية بأن الله جعله مباركًا، والجعل يحصل من جاعل، وإن الله أوصاه بالصلاة والزكاة وهما من العبادات المفترضة على العبيد لله تعالى، والله تعالى قد أوصاه ببر والدته ولم يقل بوالديّ كما قال يحيى قبله، وهذا فيه تأكيد كذلك على
__________
1 سورة مريم آية 16-24.
2 سورة مريم آية 29.
3 سورة مريم آية 30.

(1/208)

بشريته وأنه ليس والد, بل فقط هي مريم: {وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً, وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً} 1.
ثم إن لعيسى ثلاثة أيام كما لغيره من البشر, يوم ولد فيه ويوم يموت فيه ويوم القيامة يبعث حيًّا بعد موته، وهو تأكيد آخر لعبوديته لله وأنه بشر يجري عليه ما يجري على سائر البشر؛ لأن من يولد بعد عدمه ومن يموت بعد حياته ومن يبعث بعد موته, ليس بإله، بل هو بشر وصفاته هذه صفات البشر: {وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} 2.
وتختم القصة بما ختمت به في سورة آل عمران من بيان قدرة الله تعالى على خلق ما يشاء واعتراف عيسى بعبوديته لله, وأن هذا هو الدين الحق يقول تعالى: {ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ, مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ, وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} 3.
وكذلك آيات سورة الزخرف تؤكد بشرية عيسى وتنفي ألوهيته, يقول تعالى: {إِنْ هُوَ إِلاَّ عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلاً لِبَنِي إِسْرَائِيلَ} 4، ويقول عيسى: {إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} 5.
هذه القصص والآيات كلها تؤكد أن عيسى وأمه من البشر ليس فيهما صفات الألوهية وأن القول بغير هذا كذب وافتراء باللسان, كما قال تعالى: {وَقَالَتِ
__________
1 سورة مريم آية 31-32.
2 سورة مريم آية 33.
3 سورة مريم آية 34-36.
4 سورة الزخرف آية 59.
5 سورة الزخرف آية 64.

(1/209)

الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمْ اللَّهُ أَنَّى يُؤْفَكُونَ} 1.
وبالتالي فهذه القصص كلها تقرير لوحدانية الله تعالى ونفي ألوهية أحد غيره ونفي أبوته لأحد وبنوة أحد له، فاعتبروا أيها المشركون، يا من تنسبون إلى الله الولد, ويا من تقولون بأن الملائكة وعزيز والمسيح أبناء الله، وإن لم تنتهوا عما تقولون من الكفر والافتراء على الله بنسبتكم الولد إليه ليصيبن الذين كفروا منكم عذاب أليم, قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ, اللَّهُ الصَّمَدُ, لَمْ يَلِدْ وَلَمْ يُولَدْ, وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 2.
__________
1 سورة التوبة آية 30.
2 سورة الإخلاص.

(1/210)

القسم الثاني: قصص رسل من غير أولي العزم
1- قصة هود عليه السلام مع قومه 1.
أرسل الله هودًا عليه السلام إلى قومه عاد وكانوا يسكنون بالأحقاف بين عُمان وحضرموت, وكانوا يعبدون الأصنام ومنها: صداء وصمود والهباء2، فأخذ هود عليه السلام يدعوهم إلى توحيد الله وترك عبادة الأصنام, قال تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلاَّ مُفْتَرُونَ} 3.
لقد سمى هود عليه السلام مشركي قومه كذابين مفترين؛ لأنه ليس أكذب ممن يعبد الأصنام ويعطيها صفة الألوهية ويخصها بما هو حق خالص لله تعالى.
وقد ذكر هود قومه بنعم الله عليهم ليوصلهم إلى وجوب شكر المنعم بتوحيده, ومن هذه النعم استخلافهم بعد قوم نوح وزيادة أجسامهم في الطول والقوة وإرسال المطر في السماء ونعمة الأنعام وغيرها من النعم, قال تعالى عنه: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} 4. وقال: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلْ السَّمَاءَ عَلَيْكُمْ
__________
1 انظر السور التالية: الأعراف 65-72، هود 50-60، الشعراء 123-140، العنكبوت 38، فصلت 14-18، الأحقاف 21-28، الذاريات 41-42، النجم 50، القمر 18-21، الحاقة 4-8 وانظر القصة مفصلة بتفسير الطبري 8/118.
2 انظر تفسير الطبري 8/117.
3 سورة هود آية 50.
4 سورة الأعراف آية 69.

(1/211)

مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلا تَتَوَلَّوْا مُجْرِمِينَ} 1. وقال: {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ, وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ, أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ, وَجَنَّاتٍ وَعُيُونٍ} 2.
وكل هذا التذكير بنعم الله عليهم وبقوم نوح من قبلهم الذين دمرهم الله بشركهم وكل التخويف من بأس الله لا يزيدهم إلا استكبارًا وعنادًا للحق حتى قالوا: {مَنْ أَشَدُّ مِنَّا قُوَّة} 3.
ثم وصفوا هودًا عليه السلام بالسفاهة وأن بعض آلهتهم أصابته بسوء وأنهم لن يتحولوا عن دين آبائهم: {قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ, إِنْ هَذَا إِلاَّ خُلُقُ الأَوَّلِينَ, وَمَا نَحْنُ بِمُعَذَّبِينَ} 4.
ويبين لهم هود عليه السلام أن هذه الأصنام ليست إلا مجرد أسماء ولا حقيقة لمسمياتها وليس لها صفة الألوهية؛ لأنها من اختراع آبائهم فيقول لهم: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 5.
ويزداد قومه عنادًا واستكبارًا عن الحق فيتحداهم هود عليه السلام ويتحدى أصنامهم معلنًا براءته منها؛ لأنه متوكل على الله المتفرد بالألوهية: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ, مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ, إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} 6.
وهكذا يستمر قوم هود على عنادهم وفرارهم من التوحيد متمسكين بأصنامهم
__________
1 سورة هود آية 52.
2 سورة الشعراء 131-134.
3 سورة فصلت آية 15.
4 سورة الشعراء آية 136-137.
5 سورة الأعراف آية 71.
6 سورة هود آية 54 - 56.

(1/212)

إلى أن ينزل الله بهم العذاب بالريح العاتية الشديد بردها وصوتها وهبوبها: قال تعالى: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ, تَنزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ, فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ, وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} 1.
وهكذا تكون النهاية الأليمة للمشركين أعداء الله ورسله ودعوته وينجي الله المؤمنين المستضعفين على قلتهم؛ بتوحيدهم وتوكلهم على الله، فليكن ذلك عبرة لكم يا كفار قريش، وأنتم لستم بأعز على الله من عاد قوم هود إن تمسكتم بشرككم وتكذيب رسولكم.
__________
1 سورة القمر آية 19- 22.

(1/213)

2- قصة صالح عليه السلام مع قومه 1
أرسل الله صالحًا عليه السلام إلى قومه ثمود وكانوا يسكنون الحجر بين الحجاز والشام, وكانوا مشركين يعبدون الأصنام فأخذ يدعوهم إلى عبادة الله وحده لا شريك له ونبذ ما يعبدون من دونه، قال تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 2.
وقد ذكّر صالح قومه بأنعم الله عليهم حيث استخلفهم في الأرض من بعد قوم عاد وبما أنعم الله عليهم من البساتين والعيون والفواكه الطيبة والبيوت التي نحتوها في الصخر وغيرها من النعم التي توجب عليهم شكر المنعم وتوحيده وترك عبادة الأصنام التي ليس لها نعم عليهم: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} 3.
هذه الدعوة إلى توحيد الله تعالى مذكرًا إياهم بمصير الغابرين قبلهم وبنعم الله عليهم لا تزيدهم إلا سخرية بصالح ودعوته ونفورًا من التوحيد: {قَالُوا يَا صَالِحُ قَدْ كُنتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} 4.
__________
1 انظر السور التالية: الأعراف 73-79، هود 61-68، الحجر 80-84، المؤمنون 31-41، الفرقان 38، الشعراء 141-159، النمل 45-53، العنكبوت38، فصلت 14-18، الذاريات 43-45، النجم 51، القمر 23-31، الحاقة 4-8، الشمس 11-15، وانظر القصة مفصلة بتفسير الطبري 8/224.
2 سورة الأعراف آية 73.
3 سورة الأعراف آية 74.
4 سورة هود آية 63.

(1/214)

وكانوا يدعون بحضور العذاب سخرية بصالح والمؤمنين معه فيقول لهم صالح: {قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} 1 فيجيبونه بأنهم قد تشاءموا به وبدعوته وبمن معه من المؤمنين مفسرين كل ما يحل بهم من مكروه ومصائب من قِبَل صالح ودعوته وأصحابه: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَك} 2.
وقد أيد الله صالحًا بمعجزة كانت ناقة كبيرة لم ير مثلها وكانوا يحلبونها جميعًا ولها يوم تشرب فيه من العين ولهم يوم، لكنهم قتلوا الناقة وحاولوا قتل صالح عليه السلام ليتخلصوا من دعوة التوحيد وداعيها.
عندئذ وبعد أن كثر طغيانهم وأبوا دعوة التوحيد وسخروا بها وقتلوا الناقة حق عليهم العذاب فأرسل الله عليهم صيحة من السماء أزهقت أرواحهم جميعًا ونجى الله القلة المؤمنة بتوحيدها لله وتوكلها عليه, قال تعالى: {فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ, فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ, وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ, كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْداً لِثَمُودَ} 3.
فليكن في قصة ثمود وما حل بهم من العذاب عندما كذبوا رسولهم عبرة لكم يا كفار قريش، وخاصة أن أرضهم وديارهم تقع على طريق قوافلكم فترون ما حل بالمشركين من قبلكم.
__________
1 سورة النمل آية 46.
2 سورة النمل آية 47.
3 سورة هود آية 65-68.

(1/215)

3- قصة شعيب عليه السلام مع قومه 1
أرسل الله شعيبًا عليه السلام إلى قومه وكانوا يسكنون المدينة الواقعة على طريق الحجاز قرب معان من جهة الأردن واسمها "مدين", وكانوا قومًا مشركين بالله ويتلاعبون بالكيل والميزان ويقطعون الطريق, فدعاهم شعيب عليه السلام إلى عبادة الله وحده ونبذ عبادة الأصنام وترك باقي المنكرات, قال تعالى: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ مُؤْمِنِينَ} 3.
وذكّرهم شعيب عليه السلام بنعمة الله عليهم حيث كانوا قليلين فكثّر نسلهم وذكرهم بتدمير المشركين من قبلهم فقال: {وَاذْكُرُوا إِذْ كُنتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} 4.
وكل هذا التذكير بالنعم والتخويف من النقم لم يزدهم إلا عنادًا وسخرية بشعيب ودعوته والمؤمنين معه حتى هددوه بالطرد أو الرجم لولا عزة قومه: {قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ} 5.
__________
1 انظر السور التالية: الأعراف 85-93، هود 84-95، الحجر 78-79، الشعراء 176-191، العنكبوت 36-37، والقصة مفصلة بتفسير الطبري 8/37 و 12/98.
2 انظر تفسير ابن كثير 2/131.
3 سورة الأعراف آية 85.
4 سورة الأعراف آية 86.
5 سورة الأعراف آية 88.

(1/216)

فيحييهم شعيب عليه السلام جواب الواثق بدينه المتوكل على ربه بأنه لن يترك دينه وتوحيده لله إلى الشرك والوثنية, وهذا ما يريده المشركون من الموحدين في كل زمان: إما أن يتبعوهم على كفرهم وشركهم بالله أو يخرجوهم ويطردوهم, وجواب شعيب هو الجواب الحق لكل موحد: {قَدْ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} 1.
وهذا فيه بيان صريح أن ملة الشرك ملة كاذية باطلة, وفيه إشارة كذلك لمشركي قريش أن محمدًا صلى الله عليه وسلم لن يستجيب لطلبهم عبادة أوثانهم سنة على أن يعبدوا إلهه سنة2.
ويزداد قوم شعيب تهكمًا به وسخرية بدينه: {قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لأَنْتَ الْحَلِيمُ الرَّشِيدُ} 3.
ويظل شعيب يستعطف قلوبهم للتوحيد دون أن يؤذيهم بكلمة قاسية, وأن لا تكون عداوتهم له سببًا في إصرارهم على الشرك, ويذكرهم بما حل بالأمم المشركة لاستكبارها عن التوحيد: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقاً حَسَناً وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلاَّ الإِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ, وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ, وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} 4.
وما زادهم كل هذا التلطف والتودد إلا سخرية ونفورًا من التوحيد, عندها
__________
1 سورة الأعراف آية 89.
2 انظر تفسير ابن كثير 4/560.
3 سورة هود آية 87.
4 سورة هود آية 88-90.

(1/217)

استحقوا عذاب الله ففتح الله عليهم بابًا من أبواب جهنم, فاشتد الحر فلم ينفعهم ظل ولا ماء, فبعث الله سحابة فيها ريح طيبة فوجدوا برد الريح فتنادوا: الظلة عليكم بها, فلما اجتمعوا تحت السحابة انطبقت عليهم 1.
هذا هو مصير الشرك وأهله؛ ولذلك لم يحزن عليهم, وهل يحزن على قوم جحدوا وحدانية الله وسخروا بنبيه ودعوته والموحدين, قال تعالى: {فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} 2.
فلتحذروا أيها المشركون أن يحل بكم ما حل بقوم شعيب إن عصيتم محمدًا وكذبتموه، وها أنتم تمرون على منطقة قوم شعيب لأنها في طريق أسفاركم وتجارتكم إلى الشام, إنهم قد دمروا بشركهم ونجى شعيب والمؤمنون بتوحيدهم.
__________
1 انظر تفسير الطبري 8/237.
2 سورة الأعراف آية 93.

(1/218)

4- قصة يونس عليه السلام 1
أرسل الله يونس عليه السلام إلى أهل نينوى من أرض الموصل وكانوا يعبدون الأصنام, فدعاهم لتوحيد الله تعالى ونبذ ما يعبدون من دونه, ولكنهم لم يؤمنوا معه فأخبرهم أن العذاب سيحل بهم ولم يبت معهم بتلك الليلة, وفي الصباح تغشاهم العذاب وبدت بوادره حتى أيقنوا بالهلاك كما هلك من قبلهم ممن كذبوا رسلهم فأخذوا أولادهم ونساءهم ودوابهم وأولادها, ثم صعدوا إلى مرتفع من الأرض وفرقوا بين الأمهات وأولادهن وبين البهائم وصغارها وعجوا إلى الله برفع العذاب عنهم, فاستجاب الله دعاءهم وقبل توبتهم ودفع عنهم العذاب, وكانت هذه هي القرية الوحيدة من بين القرى المهلكة التي نفعها إيمانها بعد استحقاقها العذاب ومعاينته ورفع عنها العذاب لإيمانها, قال تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاَّ قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} 2.
ولما رأى يونس عليه السلام أن العذاب لم يحل بهم قال: ما جربوا علىّ كذبًا، فذهب حتى ركب البحر فاحتبست السفينة لحدث أحدثوه، وكادت الأمواج تقلبها فاقترعوا فيما بينهم على رمي شخص في البحر فقرع يونس فالتقمه الحوت, ولكن معدته لم تهضمه بأمر الله وقدرته فأخذ ينادي في ظلمات بطن الحوت وأعماق البحر بالتوحيد والاعتراف بظلم نفسه وذهابه في البحر بغير أمر الله له, فأمر الله الحوت أن يلقيه على الشاطئ في العراء, قال تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنْ الظَّالِمِينَ, فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنْ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} 3, وقال تعالى: {وَإَنَّ
__________
1 انظر السور التالية: الأنعام 86-87/ يونس 98/ الأنبياء 87-88/ الصافات 139-148/ القلم 48-50.
2 سورة يونس آية 98.
3 سورة الأنيياء 87-88.

(1/219)

يُونُسَ لَمِنَ الْمُرْسَلِينَ, إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ, فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ, فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ, فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ, لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ, فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ, وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ, وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ, فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} 1.
وهكذا نجى الله يونس من بطن الحوت ومن أعماق البحار بتوحيده لربه, وأرسله الله إلى قومه وكانوا أكثر من مائة ألف.
اعلموا أيها المشركون جميعًا أن الله لم يرفع العذاب عن قوم يونس إلا بلجوئهم إلى الله وحده وبراءتهم مما كانوا يعبدون من دونه, فنفعهم إيمانهم, وكذلك كل من وقع في الكربات لا ينجيه إلا رجوعه إلى الله وتوحيده, ففي قصة قوم يونس دليل واضح على وحدانية الله تعالى الذي أنتم به مشركون, فليكن ذلك عبرة لكم وعظة ودافعًا لكم للدخول في دين الله الواحد لا شريك له.
__________
1 سورة الصافات آية 139-148.

(1/220)

5- قصة يوسف عليه السلام1
قصة يوسف عليه السلام ذكرت متكاملة في سورة واحدة، والذي يهمنا منها في هذا الفصل هو دعوته إلى التوحيد داخل السجن وتعريفه السجناء بالله الواحد الأحد.
بينما يوسف عليه السلام في السجن إذ جاءه فتيان سجينان معه يسألانه عن تعبير الرؤى، فطمأنهما أولًا بأنه سيعبر لهما ما رأيا بل يخبرهما بما سيحمل إليهما من طعام, ليزيد اهتمامها بكلامه فيشتاقا لسماعه، وأراد يوسف استغلال الموقف لنشر التوحيد, فبدأ بإسناد ذلك العلم إلى الله وحده, وهذا بداية التنبيه على الوحدانية ونبذ الشرك والأصنام حيث بين لهم أولًا أن هذا العلم الذي حصل عنده هو من تعليم الله إياه: {قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلاَّ نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي} 2.
ثم زادهما معرفة وترقى في الطعن بأصنامهم, فبين أنه ليس على ملة أهل مصر الذين يعبدون الأصنام, وإنما هو على ملة آبائه وأجداده ملة التوحيد الخالص: {إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ, وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَقَ وَيَعْقُوبَ} 3، ثم بين لهما أن الهداية إلى التوحيد ونبذ الأصنام إنما هو من فضل الله، وجدير بمن هداه الله أن يشكره, وأول نتائج شكره إخلاص التوحيد له دون الأنداد والأوثان: {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} 4
__________
1 انظر سورة يوسف كاملة.
2 سورة يوسف آية 37.
3 سورة يوسف آية 37-38.
4 سورة يوسف آية 38.

(1/221)

ثم ترقى أكثر في الدعوة إلا أنه لم يطلب منهما طلبًا صريحًا ترك الشرك وإعلان التوحيد، بل وجه ذلك لهما بشكل سؤال فيه غاية الحب والمودة وهو سؤال يقرع الفطرة: أيهما أفضل عبادة رب واحد أم التوجه لأرباب كثيرة؟ {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمْ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 1.
ثم وجه يوسف عليه السلام ضربته الصريحة لعقيدة الشرك والوثنية السائدة في مصر آنذاك، والتي كان عليهما حاكم مصر والبيت الذي نشأ فيه يوسف والشعب بكامله، فبين أن هذه الآلهة المنتشرة في مصر في المعابد الفرعونية ليست إلا مجرد أسماء لا مسميات تحتها؛ لأنها من اختراع المصريين القدامى وليس لهم حجة على عبادتها, وإن الحكم الحقيقي والتصرف المطلق في الكون كله هو لله الواحد القهار المستحق للعبادة دون ما يعبدون، وهذا الدين الذي صرح به ودعاهما إليه هو الدين القيم الصحيح وإن جهله أكثر الناس، فجهل الناس بالحق لا يقلبه باطلًا، واستمساك الناس بباطلهم لا يقلبه حقًّا, قال تعالى عنه: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمْ اللَّهُ الْوَاحِدُ الْقَهَّارُ, مَا تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 2.
فلتعلموا يا كفار مكة إذن أن هذا الدين الذي يدعوكم إليه محمد صلى الله عليه وسلم دين التوحيد الخالص وهو دين الأنبياء جيمعًا من يوم أن خلق الله آدم، وأن يوسف بن يعقوب بن إسحاق بن إبراهيم الخليل يعلن بكل وضوح أنه على دين آبائه وجده إبراهيم دين الحنيفية السمحة الخالي من الشرك، فأين زعمكم إذن أنكم على دين إبراهيم وأنتم مشركون تعبدون الأصنام، وإبراهيم كان مائلًا عن الشرك.
__________
1 سورة يوسف آية 39.
2 سورة يوسف آية 39-40.

(1/222)

قصة سليمان عليه مع بلقيس
...
6- قصة سليمان مع بلقيس1
تفقد سليمان الطير فلم ير الهدهد فغضب لذلك وقرر عقوبته إن لم يكن له عذر في غيابه، وبعد قليل حضر الهدهد غاضبًا؛ لأنه رأى أهل سبأ وملكتهم بلقيس يعبدون الشمس من دون الله الذي يخرج الخبء في السماوات والأرض، فكان إخباره سليمان بهذا الخبر -الذي لم يعلم به من قبل- عذرًا واضحًا لغيابه، يقول تعالى: {فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ, إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ, وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ, أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ, اللَّهُ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} 2.
ويهتم سليمان لذا الخبر؛ لأنه يبغض الشرك وأهله ويدعو للتوحيد، فبعث كتابًا مع الهدهد لملكة سبأ يدعوها وقومها للإسلام، فعرضته الملكة على قومها مشيرة في كلامها لمقصد الكتاب وأنه دعوة لدين جديد هو الإسلام لله رب العالمين: {قَالَتْ يَا أَيُّهَا المَلأ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ, إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ, أَلاَّ تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ} 3.
وترسل ملكة سبأ الهدايا النفيسة لسليمان راجية بذلك رده عن مقصده وإبقاءها على دينها، ولكن أنى للموحد أن يقبل بعَرَض الدنيا الزائل عِوضًا عن عقيدته والدعوة إليها, فقال لرسول الملكة: {ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لا قِبَلَ لَهُمْ بِهَا
__________
1 انظر سورة النمل 20-44.
2 سورة النمل آية 22-26.
3 سورة النمل آية 29-31.

(1/223)

وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ} 1. وهنا قررت الملكة دخول دين الله مع سليمان مبينة أن هذا الاستسلام ليس هو لشخص سليمان بذاته إنما هو إسلام معه لله رب العالمين, وأعلنت ظلمها لنفسها من قبلُ بعبادتها الشمس من دون الله: {قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} 2.
ألا فلتعلموا يا كفار قريش أن إسلامكم مع محمد صلى الله عليه وسلم ليس هو من قبيل الخضوع للزعماء وما يريدونه من أقوامهم، ولا من قبيل إذلال قوم لقوم آخرين وافتخارهم عليهم, إنما إسلامكم مع محمد صلى الله عليه وسلم هو إسلام لله رب العالمين ودخول في دينه ودين أنبيائه أجمعين.
واعلموا أيها الزعماء إن كنتم تغطرستم بالزعامة وتكبرتم عن التوحيد, أن سليمان كان موحدًا وكان ملكًا في قومه، وكانت بلقيس ملكة في قومها ذوي القوة والبأس الشديد, ولم يمنعها ذلك من ترك الشرك وعبادة الأصنام للدخول في الدعوة الجديدة دعوة التوحيد الخالص لله رب العالمين.
__________
1 سورة النمل آية 37.
2 سورة النمل آية 44.

(1/224)

القسم الثالث: قصتان لغير الرسل من الموجودين
قصة أصحاب الكهف
...
القسم الثالث: قصتان لغير الرسل من الموحدين
1- قصة أصحاب الكهف 1
أصحاب الكهف كانوا مسلمين موحدين، وكان الملك آنذاك عابد وثن، فاكتشف أمرهم فدعاهم لعبادة آلهته وترك دينهم، فأبوا اتباعه وأعلنوا بكل صراحة أن ربهم هو رب السماوات والأرض، فكأنهم استدلوا بالسماوات والأرض على وحدانية الله تعالى, فانطلقوا من توحيد الربوبية للاستدلال على وحدانية الإله المعبود، فرب السماوات والأرض إذن هو الإله, يقول تعالى عنهم: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَوَاتِ وَالأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} 2.
نعم إن الشرك بالله شطط من القول وكذب وافتراء وبهتان عظيم، فلتعلموا يا كفار مكة أي كذب تفترونه بإشراككم بالله الأنداد والأوثان.
ثم يصرح الفتية الموحدون بأن قومهم ليس لهم أية حجة في عبادتهم آلهة من دون الله، وهل أظلم وأطغى ممن يعبد ويعتقد بما ليس له عليه دليل: {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} 3. وهذا هو التقرير الذي قرره هؤلاء الفتية مرة أخرى، وهو أن الشرك كذب وافتراء ولا أظلم ممن زعم ذلك بغير حجة ولا دليل.
ويعتزل الفتية الموحدون قومهم خوفًا من أن يفتنوهم عن دينهم إلى الشرك
__________
1 انظر سورة الكهف آية 9-26 وانظر تفسير الطبري 15/197 وتفسير ابن كثير 3/72.
2 سورة الكهف آية 14.
3 سورة الكهف آية 15.

(1/225)

والوثنية، فما دام أنهم اعتزلوا أوثانهم فليعتزلوا مجتمعهم إذن؛ لأنه مجتمع الشرك والوثنية ويحارب التوحيد: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقاً} 1.
وتمضي القصة تبين عناية الله ورعايته للمؤمنين الموحدين في كهفهم حيث ناموا فيه نومًا هادئًا سنين طويلة من غير أن تبلى أجسامهم، ويتغير الشرك في مدينتهم خلال هذه المدة، ويأتي حاكم مؤمن موحد بعد ثلاثمائة وتسع سنين من دخولهم الكهف ونومهم فيه، ويشاء الله أن يستيقظوا جياعًا يتلهفون للأكل ولكنهم يخشون أن يعلم قومهم بمكانهم فيقتلوهم أو يردوهم إلى الشرك والوثنية، لذلك كان على من يذهب لشراء الطعام أن يكون حذرًا لبقًا في الطريقة التي يدخل بها ويخرج من المدينة: {إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً} 2.
ويكتشف أهل المدينة الموحدون هؤلاء الفتية ويستدلون على مكانهم ويبنون مسجدًا على كهفهم.
وفي ختام القصة إشارة إلى التوحيد كذلك، فيأمر الله تعالى رسوله محمدًا صلى الله عليه وسلم أن لا يقول سأفعل شيئًا في المستقبل إلا بمشيئة الله وحده المتصرف في الكون ومافيه: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً, إِلاَّ أَنْ يَشَاءَ اللَّهُ} 3، فليس لأحد حركة أو سكون إلا بمشيئة الله وإراداته الذي ليس للخلق ولي من دونه يدبرهم ويلي أمورهم, وليس له شرك في قضائه وحكمه، بل هو المنفرد بالتدبير والحكم والقضاء والتصرف في العباد كما يشاء: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} 4.
__________
1 سورة الكهف آية 16.
2 سورة الكهف آية 20.
3 سورة الكهف آية 23-24.
4 سورة الكهف آية 26.

(1/226)

فلتعتبروا إذن يا كفار قريش, واعملوا أن شرككم ليس لكم عليه دليل؛ لأنه كذب وافتراء وظلم وشطط من القول.
واعملوا كذلك أن الله لن يضيع أولياءه الموحدين محمدًا وأصحابه الذين يلقون منكم الأذى والتشريد كما لقي الفتية من قومهم.
إن الله لاشك ناصرٌ دينه وأتباع دينه المؤمنين الموحدين.

(1/227)

2- قصة أصحاب الأخدود مع الموحدين 1
هذه القصة أقرب من غيرها لأهل مكة من ناحية الزمان والمكان, فمكان الأخدود الذي أحرق فيه المؤمنون هو نجران الواقعة جنوب الجزيرة, وزمانها كان بعد عيسى وقبل محمد صلى الله عليه وسلم وليس بينهما رسول.
ولا شك أن العرب قد يكون عندهم علم بالقصة قبل نزول القرآن, إما لتناقل الأجيال لها أو لسماعهم إياها من أهل الكتاب, إلا أن هذا النقل قد يكون مشوهًا؛ فجاءت هذه السورة تبين أمر هؤلاء.
وتتلخص القصة بأن جماعة من أتباع دين عيسى عليه السلام كانوا على التوحيد الخالص لله ويعتقدون أن عيسى بشر رسول, وكانوا قريبًا من عشرين ألفًا، وكان حاكم اليمن آنذاك ذو نواس الحميري وكان يهوديًّا، فملأ الغيظ قلبه لانتشار النصرانية بنجران، فعزم على أن يفتن هؤلاء الموحدين عن دينهم وأن يجبرهم على اليهودية وأن يقولوا بعيسى بقول اليهود، فجهز جيشًا كثيفًا وسار نحو هذا الجزء الشمالي من مملكته وطلب منهم ما يريد، لكنهم امتنعوا وأبوا عليه ذلك الانحراف عن عقيدة التوحيد إلى الشرك والوثنية بعدما ذاقوا حلاوة التوحيد، فأمر جنده فخدوا أخدودًا عظيمًا وأضرموا فيه النار وجعلوا يلقون المؤمنين في النار فرحين بمنظر النار تأكل وتذيب شحومهم حتى قضوا عليهم جميعًا ولم يفرقوا بين كبير وصغير ورجل وامرأة.
وقد خلد الله ذكر هؤلاء المؤمنين الموحدين الذين لقوا الموت في سبيل عقيدة التوحيد ولعن الله الكافرين أصحاب هذه الفعلة الشنيعة، مبينًا في القصة مصير
__________
1 انظر سورة البروج كاملة وتفسيرها في تفسير الطبري 20/127 وفي تفسير ابن كثير 4/191.

(1/228)

الفريقين، فريق الموحدين في الجنة، وفريق الكافرين في النار مقسمًا على ذلك بثلاثة أقسام: يقول تعالى: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ, وَالْيَوْمِ الْمَوْعُودِ, وَشَاهِدٍ وَمَشْهُودٍ. قُتِلَ أَصْحَابُ الأُخْدُودِ. النَّارِ ذَاتِ الْوَقُودِ. إِذْ هُمْ عَلَيْهَا قُعُودٌ, وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ، وَمَا نَقَمُوا مِنْهُمْ إِلاَّ أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ، الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ، إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ, إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ, إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} 1.
وقد بين الله سبب قتلهم لهؤلاء المؤمنين وهو إيمانهم بالله العزيز الحميد وعدم إيمانهم بالكفر والوثنية اليهودية وعقائدها المزيفة.
وأنتم يا أهل مكة, ليكن لكم عبرة في هذه القصة القريبة العهد منكم، إما أن تكفوا عن إيذاء محمد وأصحابه المؤمنين الموحدين وتدخلوا في دينه فيكون لكم جنات تجري من تحتها الأنهار، وإما أن تستمروا على إيذائكم الموحدين من المؤمنين والسخرية بهم كما صنع ذو نواس بالموحدين؛ فعندئذ تدخلون مع اليهود في اللعنة والغضب والوعيد الشديد بعذاب جهنم وعذاب الحريق.
ثم لتكن طبيعة اليهود معروفة لديكم، إنهم يزينون لكم الكفر بالله ومحاربة دينه وإيذاء الموحدين؛ لأنهم أعداء الله وأعداء دينه وأعداء رسله ورسالاته والمؤمنين الموحدين من القدم, وهم لا يريدون دخولكم في دين التوحيد حسدًا من عند أنفسهم من بعد ما تبين لهم الحق، فكيف تطيعون مَن هؤلاء تاريخهم ومواقفهم من دعوة التوحيد.
__________
1 سورة البروج آية 1-12.

(1/229)


تقرير القرآن للتوحيد بالتذكير بنعم الله - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الرابع: تقرير القرآن للتوحيد بالتذكير بنعم الله
تمهيد:
إن الله سبحانه وتعالى قد أنعم على خلقه بنعم كثيرة لا تعد ولا تحصى, وقد نبه سبحانه وتعالى في كتابه الكريم إلى كثير من النعم فأكثر الحديث عنها، ووجه الأنظار وقرر عباده بها ليدفعهم إلى التفكير في مصدرها وموجدها وأنه جدير بالعبادة، ولما يثير شكر هذه النعم في أنفسهم من محبة لبارئها ولا سيما أن هذه النعم ليست في طاقة البشر.
والتذكير بنعم الله يوقظ القلب الغافل وينبهه إلى ما يرتع فيه الإنسان من خيرات عظيمة ونعم جليلة، فيكون ذلك أدعى للاستجابة لهدي الله والدخول في طاعته، لذلك ذكر الأنبياء أقوامهم بنعم الله طالبين منهم توحيده ونبذ ما يعبدون من دونه من الأنداد والأوثان.
فهذا هود عليه السلام يقول لقومه: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} 1، فذكرهم هود عليه السلام بنعمتين من نعم الله عليهم هما نعمة الاستخلاف من بعد القوم المغرقين قوم نوح، ونعمة القوة الجسمانية التي خصهم الله بها.
__________
1 سورة الأعراف آية 69.

(1/230)

وهذا صالح عليه السلام يقول لقومه: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} 1، فذكرهم صالح عليه السلام بنعمتين من نعم الله تعالى عليهم هما نعمة الاستخلاف من بعد القوم المهلكين قوم عاد، ونعمة بناء القصور في السهل واتخاذ الكهوف في الجبال.
إن النعمة لا بد لها من منعم، وهذه النعم الكثيرة على الإنسان إنما هي من صنع الله الواحد لا شريك له، لذلك وجب على العباد شكر المنعم وتوحيده, ومعظم الآيات التي تتحدث عن النعم تكون مختومة بالتنديد بالمشركين الذين يعبدون الأوثان من دون الله ولم يوحدوا الله, مثل قوله تعالى في سورة الأنعام بعد أن ذكر جملة من النعم على عباده: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ, بَدِيعُ السَّمَوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ, ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} 2. ففي هذه الآيات يطلب سبحانه من عباده شكره على نعمه وإفراده بالعبادة وحده لا شريك له والإقرار له بالوحدانية, وأنه لا إله إلا هو, وأنه لا ولد له ولا صاحبة ولا عديل.
وظاهرة النعمة تذكر في القرآن الكريم كثيرًا، أحيانًا مفصلة وأحيانًا بآيات عامة لما يترتب على ذكرها من إظهار فضل الله وكرمه ورحمته وعطائه ليشكر العاقل إلهه المنعم عليه، ولتقوم الحجة على الإنسان الظالم الجاحد فيستحق العقاب.
وقد بين الله تعالى عجزنا عن إحصاء نعمه بآيتين هما قوله تعالى: {وَإِنْ تَعُدُّوا
__________
1 سورة الأعراف آية 74.
2 سورة الأنعام آية 100-102.

(1/231)

نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} 1 وقوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ} 2.
ويتبين من سياق الآيتين معنيان هما:
أ- أن هذه النعم التي لا تعد ولا تحصى ليست مصادفة بل هي من خلق الله.
ب- أن الكفر والظلم هما اللذان يجعلان الإنسان لا يرى نعمة الله عليه وينسبها لغير الله.
وقد ورد التذكير بالنعم عامة في آيات عديدة منها قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} 3، وقوله تعالى: {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} 4، وقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} 5.
ويتبين من سياق الآيات معنيان هما:
أ- أن الأرض والسماوات بما فيهما مسخرتان للإنسان.
ب- أن التسخير والإنعام لا يكون إلا بمسخر منعم كما يلمح من قوله: {وَأَسْبَغَ} وقوله: {جَمِيعًا مِنْهُ} ، وهذا المسخر المنعم هو الله وحده لا شريك له.
وقد جمعتُ الآيات القرآنية التي تتعلق بهذا الفصل ثم قسمتها حسب النعمة التي تتحدث عنها الآية، وقد تحدثت عن عدد من النعم بحديث واحد لارتباطها ببعضها، والنعم التي كانت مدار هذا الفصل هي:
__________
1 سورة النحل آية 18.
2 سورة إبراهيم آية 34.
3 سورة البقرة آية 29.
4 سورة لقمان آية 20.
5 سورة الجاثية آية 13.

(1/232)

1- نعمة الشمس والقمر والليل والنهار.
2- نعمة الأرض والجبال.
3- نعمة البحر.
4- نعمة الرياح والمطر والنبات.
5- نعمة الأنعام.
6- نعمة السمع والبصر.
7- نعمة الأمن.
وبعض هذه النعم التي نتحدث عنها في هذا الفصل، ذكرت في آيات القرآن على أنها آيات كونية كما سبق أن بينا ذلك في الفصل الأول من هذا الباب، لكن الحديث عنها في هذا الفصل يتناول جانبًا غير جانب الأدلة الكونية, وفيما يلي البيان:

(1/233)

نعمة الشمس والقمر والليل والنهار
مدخل
...
1- نعمة الشمس والقمر والليل والنهار
تحدثت عن هذه النعم معًا لارتباطها ببعضها ولورودها غالبًا في آيات القرآن مع بعضها البعض, ولأن الليل والنهار تابعان للشمس، ولذلك جاء الحديث في هذه النقطة بفقرتين:
أ- نعمة الشمس والقمر.
ب- نعمة الليل والنهار.

(1/234)

أ- نعمة الشمس والقمر:
قال تعالى: {وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} 1، وقال تعالى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ} 2، وقال تعالى: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً, ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً} 3.
في هذه الآيات الكريمة يتحدث سبحانه وتعالى عن نعمة الشمس والقمر وما فيها من مصالح لعباده، مبينًا أنه تعالى وحده هو الذي جعل شعاع الشمس الصادر عنها ضياء، وجعل شعاع القمر نورًا ففاوت بينهما حيث جعل سلطان الشمس بالنهار وسلطان القمر بالليل، فبالشمس تعرف الأيام والشهور والأعوام، ولولا ذلك لفسدت الحياة على الأرض ولما عاشت الكائنات جميعها، فإن أحدًا لا ينكر ما للشمس من أهمية كبيرة في حياة النبات والحيوان فضلًا عن الإنسان، ويتعلق بنعمة الشمس نعمة الظل, وقد نبه سبحانه وتعالى عباده لهذه النعمة لما فيها من الفوائد للكائنات جميعها مما يستوجب على الناس الشكر للمنعم؛ لأنه لو شاء سكون الظل وعدم تحوله لفعل ولما استطاع أحد تحويله.
كما نبه على ما تتم به فائدة الظل هو قبضه تدريجيًّا، ولولا ذلك لم ينتفع به أهله؛ لأن في مده وتحوله من مكان إلى مكان ثم قبضه شيئًا فشيئًا من المصالح والمنافع مما
__________
1 سورة الأنعام آية 96.
2 سورة يونس آية 5.
3 سورة الفرقان آية 45-46.

(1/234)

لا يحصى، وبسكونه دائمًا أو قبضه دفعة واحدة تتعطل المرافق والمصالح1.
__________
1 انظر تفسير الطبري 11/140 و13/226 و19/19 وتفسير ابن كثير 2/424 وص 539 و4/86 والتفسير القيم ص 391.

(1/235)

ب- نعمة الليل والنهار:
قال تعالى: {فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً} 1، وقال تعالى: {هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ, قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُون} 2, وقال تعالى: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً} 3، وقال تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ, قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ, وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمْ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} 4، وقال تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ, ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} 5.
هذه الآيات تتحدث عن نعمة الليل والنهار لما في ذلك من مصالح للعباد ولأن النهار للعمل وفيه التعب، والليل للنوم وفيه الراحة؛ وذلك لأن الليل إذا تغشى الكائنات وسكنت فيه الأشياء يستريح البدن، فخلقُ الله لهذه الأشياء المتضادة المختلفة مع ما فيها من نعمة جسمية على الكائنات دليلٌ على وحدانيته تعالى؛ لأنه وحده الذي جعل الليل سكنًا أي ساجيًا مظلمًا لتسكن فيه الأشياء، وهذا معنى قوله تعالى: {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً, وَجَعَلْنَا اللَّيْلَ لِبَاساً, وَجَعَلْنَا النَّهَارَ مَعَاشاً} 6، أي
__________
1 سورة الأنعام آية 96.
2 سورة يونس آية 67-68.
3 سورة الفرقان آية 62.
4 سورة القصص آية 71-73.
5 سورة غافر آية 61-62.
6 سورة النبأ آية 9-11.

(1/235)

قاطعًا للحركة لنسكن مما كنا فيه من تعب التصرف والحركة للمعاش نهارًا.
ولو شاء الله بقاء الليل دائمًا أو بقاء النهار دائمًا لفعل, وليس هناك من يستطيع الإتيان بأحدهما, ولذلك قال: {وَلَعَلَّكُمْ تَشْكُرُون} أي تشكرون الله على مخالفته بين الليل والنهار فتوحدوه وتعبدوه، يقول الطبري: "أفلا ترون بأبصاركم اختلاف الليل والنهار عليكم رحمة من الله بكم وحجة منه عليكم فتعلموا بذلك أن العبادة لا تصلح إلا لمن أنعم عليكم بذلك دون غيره ولمن له القدرة التي خالف بها بين ذلك ... فعل ذلك بكم لتفردوه بالشكر وتخلصوا له الحمد لأنه لم يشركه في إنعامه عليكم بذلك شريك؛ فلذلك ينبغي أن لا يكون له شريك في الحمد عليه"1 انتهى باختصار.
هذه النعم توجب على الإنسان أن يشكر المنعم ويوحده ويعبده، وصرف العبادة للأصنام جحود بنعمة الله وكفر به، ففي آية سورة غافر يقول تعالى بعد ذكر نعمته على الناس: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ, ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} 2، فأخبر تعالى أن أكثر الناس لا يقومون بشكر نعم الله عليهم والاعتراف بوحدانيته الذي هو المقصود الأعظم من التذكير بالنعم لقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُم} أي الذي فعل هذه الأشياء وأنعم بها هو الله الواحد الأحد الذي لا إله غيره ولا رب سواه, فكيف تعبدون الأصنام التي لا تنعم عليكم3.
__________
1 تفسير الطبري 20/103-104 وانظر تفسير ابن كثير 3/398.
2 سورة غافر آية 62.
3 انظر تفسير الطبري 7/143 وص 283 و14/87 و15/48 و18/20 و19/20 وص32 وانظر تفسير ابن كثير 2/123 وص 158 وص 564 و3/26 وص 320 وص377 و4/86 وانظر تفسير الكشاف 2/244 وانظر التفسير القيم لابن القيم ص391 ومفتاح دار السعادة لابن القيم 1/203- 210.

(1/236)

نعمة الأرض والجبال
مدخل
...
2- نعمة الأرض والجبال
تحدثت عن نعمة الأرض والجبال معًا للعلاقة بينهما, فجاء الكلام في فقرتين:
أ- نعمة الأرض.
ب- نعمة الجبال.

(1/237)

أ- نعمة الأرض:
قال تعالى: {وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَا تَشْكُرُونَ} 1، وقال تعالى: {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} 2، وقال تعالى: {هُوَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} 3، وقال تعالى: {أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتاً, أَحْيَاءً وَأَمْوَاتاً} 4.
إن الله سبحانه وتعالى يذكّر عباده بنعمة الأرض التي جعلها لهم كالفراش ممهدة وموطأة ومستقرة، وهو الذي ذللها لنا للاستفادة من خيراتها ولولا تذليل الله لها ما استطعنا أن نشق فيها الطرق ولا البناء عليها ولا الحرث ولا سائر أنواع المنافع والتي منها أن الأموات يكفتون في بطنها، فهي تُكِنُّ الأحياء على ظهرها في المساكن والأموات في القبور، فكأنها كفتت أذى الناس أحياء وجيفهم أمواتًا.
ونعمة أخرى في الأرض وهي أنها مستودع الرزق, حيث إن فيها معايش بني آدم وأسباب رزقهم، فالله وحده هو الذي جعل في الأرض المعايش والأسباب المختلفة ليكسب العباد بها أقواتهم ويتجرون, وأكثرهم مع هذا قليل الشكر، يقول الطبري: "ولقد وطناكم أيها الناس في الأرض وجعلناها لكم قرارًا تستقرون فيها ومهادًا تمتهدونها
__________
1 سورة الأعراف آية 10.
2 سورة الزخرف آية 10.
3 سورة الملك آية 15.
4 سورة المرسلات آية 25- 26.

(1/237)

وفراشًا تفترشونها {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِش} تعيشون بها أيام حياتكم من مطاعم ومشارب نعمة مني عليكم وإحسانًا مني إليكم {قَلِيلاً مَا تَشْكُرُون} وأنتم قليل شكركم على هذه النعم التي أنعمتها عليكم لعبادتكم غيري واتخاذكم إلهًا سواي"1.
__________
1 تفسير الطبري 8/125 وانظر كذلك 14/90 وتفسير ابن كثير 1/57 و2/202 و4/398 وص460.

(1/238)

ب- نعمة الجبال:
قال تعالى: {وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ, وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 1، وقال تعالى: {وَجَعَلْنَا فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ} 2، وقال تعالى: {وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ} 3.
هذه نعمة عظيمة من الله تعالى على عباده, حيث ثبتّ الأرض بالجبال حتى لا تميد بأهلها وتضطرب فلا يستطيعون التصرف لمعاشهم لعدم استقرارها.
والجبال كذلك علامات يستدل بها المسافرون برًّا وبحرًا إذا ضلوا الطريق, ومن منافع الجبال كذلك أن الثلج إذا سقط عليها وتراكم يذوب تدريجيًّا، فيشرب منه الناس ويسقون المزروعات, ولو ذاب دفعة واحدة لما استفيد منه, ولأهلك السيل كل ما مر عليه.
ومن منافع الجبال كذلك ما فيها من مغامرات وكهوف ليتحصن فيها الناس، وهي أكنان للناس والحيوان, كما قال تعالى: {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً} 4.
__________
1 سورة النحل آية 15-16.
2 سورة الأنبياء آية 31.
3 سورة المرسلات آية 27.
4 سورة النحل آية 81.

(1/238)

هذه النعم العظيمة في الأرض والجبال توجب على العباد شكر المنعم وتوحيده وعبادته دون الآلهة والأوثان؛ لأنه هو الذي خلقهم وخلق هذه النعم, فيكون هو وحده المستحق عليهم الطاعة والشكر والعبادة، وقد استعمل موسى عليه السلام هذا الدليل في الدعوة لتوحيد الله فقال لفرعون وقومه: {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى, كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأُوْلِي النُّهَى} 1.
يقول ابن كثير في تفسيره لقوله تعالى: {إِنَّ فِي ذَلِكَ لآيَاتٍ لأُوْلِي النُّهَى} : "أي لدلالات وحججًا وبراهين لأولي النهى أي لذوي العقول السليمة على أنه لا إله إلا الله ولا رب سواه"2، ويقول كذلك في تفسيره لقوله تعالى: {أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً} 3: "وهذه الآية دالة على توحيده تعالى بالعبادة وحده لا شريك له"4.
__________
1 سورة طه آية 53-54.
2 تفسير ابن كثير 3/156.
3 سورة النمل آية 61.
4 تفسير ابن كثير 1/58 وانظر تفسير الطبري 14/92 و17/21 و20/3 و24/29 وتفسير ابن كثير 2/565 وص 589 و3/87 وص 547-548 وتفسير الزمخشري 1/329 و2/405 وانظر الفوائد لابن القيم ص17-18 ومفتاح السعادة 1/211- 219.

(1/239)

نعمة البحر
مدخل
...
3- نعمة البحر
إن نعمة البحر تحوي نعمًا كثيرة منها:
أ- نعمة تسيير الفلك فيه.
ب- نعمة اللحم الطري.
ج- نعمة الحلي.
د- نعمة عدم اختلاط الماءين الماح والحلو.

(1/240)

نعمة تيسير الفلك فيه
...
أ- نعمة تسيير الفلك فيه
قال تعالى: {وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ} 1، وقال تعالى: {وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} 2، وقال تعالى: {رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً} 3.
إن تسيير الفلك في البحر نعمة كبرى فيها منافع عظيمة للعباد وفقدانها يقلل سبل الحياة ويحصل لهم ضيق في أمورهم التجارية، ولذلك يمتن الله على عباده بتسخيره البحر المتلاطم الأمواج وتذليله لعباده, لركوبه وقضاء مصالحهم بحمله السفن التي تمخره؛ لأنها تشق الرياح والماء بصدرها المسنم الذي أرشد الله عباده إلى صنعه وهداهم لذلك إرثًا عن أبيهم نوح عليه السلام الذي علمه الله صنع السفينة ثم أخذها الناس عنه قرنًا بعد قرن وجيلًا بعد جيل, يسيرون من بلد لآخر يجلبون البضائع والأرزاق.
__________
1 سورة إبراهيم آية 32.
2 سورة النحل آية 14.
3 سورة الإسراء آية 66 وانظر سورة الروم آية 46 وسورة لقمان آية 31 وسورة فاطر آية 12 وسورة الشورى آية 32 وسورة الجاثية آية 12.

(1/240)

ب- نعمة استخراج اللحم الطري
قال تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} 1، وقال تعالى: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّا} 2.
هذه نعمة عظيمة من الله؛ حيث جعل البحر مستودعًا لا ينضب لمادة غذائية تعتبر شيئًا أساسيًّا في حياة معظم الشعوب، يتناولونها من البحر دون أن يخسروا مالًا وجهدًا في تربيتها، ولولا ذلك لضاقت معيشة أكثر الناس حيث إن عليها اعتمادهم في الغذاء وبها يتجرون ويتكسبون، ومن رحمة الله إباحتها حية وميتة في الحِل والإحرام.
__________
1 سورة النحل آية 14.
2 سورة فاطر آية 12.

(1/241)

جـ- نعمة استخراج الحلي
قال تعالى: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} 1، وقال تعالى: {وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} 2، وقال تعالى: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ, فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} 3.
هذه نعمة أخرى مما في البحر، وهي نعمة استخراج الحلي التي يخلقها الله في البحر من اللآلئ والجواهر النفيسة، وكيف سهل الله لعباده استخراجها من أعماق البحار ليتحلَوْا بها, ويتجروا بها كذلك تكسبًا للمعاش.
__________
1 سورة النحل آية 14.
2 سورة فاطر آية 12.
3 سورة الرحمن آية 22- 23.

(1/241)

د- نعمة عدم اختلاط الماءين المالح والحلو
قال تعالى: {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَحْجُوراً} 1، وقال تعالى: {وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 2، وقال تعالى: {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ, بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ, فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} 3.
هذه نعمة عظيمة من الله على خلقه إذ بدونها لا تصلح الحياة للكائنات، فهذا الحاجز حتى لا يختلط الماءان فيفسد كل منهما الآخر، والماء الحلو هو ماء الأنهار والعيون وهو العذب الفرات، وقد فرقه الله بين خلقه لاحتياجهم إليه أنهارًا وعيونًا بحسب حاجتهم وكفايتهم لأنفسهم وأراضيهم ودوابهم.
وأما الماء المالح الأجاج فهو البحار المعروفة ولا تستساغ للشرب، وملوحتها نعمة من الله، فلو كانت حلوة لفسد الهواء وأنتن وماتت جميع الحيوانات في البر والبحر, فلما كان ماؤها مالحًا كان الهواء دائمًا نقيًّا وكانت ميتتها طيبة.
وهذا الحاجز بين الماءين قد يكون جزءًا من الأرض، وقد لا يكون كذلك، فقد يمر النهر من البحر المالح ويخرج من جانب آخر كما هو محافظ على عذوبته وصلاحيته للاستعمال بأمر الله, فيستفيد منه الناس على جانبي البحر، فأي نعمة فوق هذه النعمة, ولولا هذا الحاجز بقدرة الله لفسدت الأنهار الحلوة بدخولها البحر ولتعطلت مصالح الخلق من الطبخ والشرب وغيرها؛ ولذلك امتن الله في كتابه بهذه النعمة على خلقه.
__________
1 سورة الفرقان آية 53.
2 سورة النمل آية 61.
3 سورة الرحمن آية 19-21.

(1/242)

هذه النعم جميعًا في البحر توجب على الناس أن يفكروا بالمنعم وكيف سخر لهم هذا البحر مستودعًا لهذه النعم الكثيرة، وهيأ لهم سبل استخراجها رغم مخاطره الكثيرة، فيجب على الخلق إذن توحيد الله وعبادته ونبذ الأصنام والأوثان التي لا تنعم عليهم بشيء.
ولذلك يقول تعالى في سورة النمل بعد تعداد نعمه: {أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1، أي هل فعل هذا إله غير الله فتعبدوه؟ ولذلك يجب على العباد شكر الله وتوحيده وعبادته، وإن كان أكثر الناس يعبدون غيره ويصرفون شكرهم لغير المنعم2.
__________
1 سورة النمل آية 61.
2 انظر تفسير الطبري 14/88 و19/24 وتفسير ابن كثير 2/564 و3/50 وص 322 وص370 وص 436 وص 452 وص550 و4/117، وقد تكلم ابن القيم على نعمة البحر في مفتاح دار السعادة 1/204 تركنا ذكره اختصارًا.

(1/243)

نعمة الرياح والمطر والنبات
مدخل
...
4- نعمة الرياح والمطر والنبات
جمعت هذه النعم لترتبها على بعضها ولورودها غالبًا مع بعضها في آيات القرآن وهي:
أ- نعمة الرياح.
ب- نعمة المطر.
ج- نعمة النبات.

(1/244)

أ- نعمة الرياح:
قال تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} 1، وقال تعالى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ} 2.
الرياح نعمة عظيمة وفيها فوائد جمة، منها أن الله سبحانه وتعالى إذا أراد إنزال المطر أثار الرياح فجمعت السحاب بعضه إلى بعض حتى يتكاثف ويصبح موقرًا بالمطر، ثم تسوق الرياح هذا السحاب إلى حيث يريد الله إنزال المطر، وعلى هذا تكون الرياح رحمة من الله بعباده مبشرة بمجيء المطر, دالة على وحدانية الله، وحجة على الناس بأن مرسلها إله كل شيء كما صرح بذلك الطبري3.
يقول ابن القيم: "فإذا شاء الله حركه بحركة الرحمة فجعله رخاء ورحمة وبشرى بين يدي رحمته ولاقحًا للسحاب يلقحه بحمل الماء.. ومن آياته السحاب المسخر بين السماء والأرض كيف ينشئه سبحانه بالرياح فتثيره كسفًا ثم يؤلف
__________
1 سورة الأعراف آية 57 وانظر سورة الفرقان آية 48 وسورة الروم آية 46.
2 سورة الروم آية 48.
3 انظر تفسير الطبري 21-52.

(1/244)

بينه ويضم بعضه إلى بعض ثم تلقحه الريح وهي التي سماها سبحانه لواقح, ثم يسوقه على متونها إلى الأرض المحتاجة إليه، فإذا علاها واستوى عليها أهراق ماءه عليها فيرسل سبحانه الرياح وهو في الجو فتذروه وتفرقه لئلا يؤذي ويهدم ما ينزل عليه بجملته حتى إذا رويت وأخذت حاجتها منه أقلع عنها وفارقها فهي روايا الأرض محمولة على ظهور الرياح"1 انتهى باختصار.
__________
1 مفتاح دار السعادة 1/201-202.

(1/245)

ب- نعمة المطر:
قال تعالى: {وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} 1، وقال تعالى: {وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ, فَأَنشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ} 2. وقال تعالى: {وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً, لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً, وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً} 3، وقال تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ, أَأَنْتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ, لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} 4.
إن المطر نعمة عظيمة من الله على عباده، لأن حياة الحيوان والنبات متوقفة على الماء، والله وحده هو الذي ينزل علينا الماء من السحاب عذبًا فراتًا ولم يجعله ملحًا أجاجًا، ثم يسكنه في الأرض فيخرج ينابيع ويجري أنهارًا لسقي الإنسان والحيوان والنبات والثمار في الجنات.
__________
1 سورة إبراهيم آية 32 وسورة البقرة آية 22.
2 سورة المؤمنون آية 18-19.
3 سورة الفرقان آية 48-50.
4 سورة الواقعة آية 68-70 وانظر سورة النحل آية 10 و65 وسورة النمل آية 61 وسورة السجدة آية 27 وسورة الشورى آية 28 وسورة الزخرف آية 11 وسورة الملك آية 30 وسورة المراسلات آية 27 وسورة النازعات آية 30.

(1/245)

فانظر كيف تتجلى النعمة العظمى بإنزال المطر بالقدر المطلوب، لا كثيرًا فيفسد الأرض والعمران ولا قليلًا فلا يكفي الزروع والثمار، وكيف جعل في الأرض قابلية خزنه للاستفادة منه فيما بعد، ولو شاء الله أن لا تمطر السماء لفعل، ولو شاء جعله أجاجًا لفعل، ولو شاء ذهابه في أعماق الأرض بحيث لا ينال لفعل، فامتن الله على عباده إذن بكل هذه النعم منبهًا إياهم لوجوب شكره.

(1/246)

جـ- نعمة النبات:
قال تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ} 1، وقال تعالى: {وَهُوَ الَّذِي أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنَ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ} 2.
وقال تعالى: {فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} 3، وقال تعالى: {وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ, وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ, لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ, سُبْحَانَ الَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأَرْضُ وَمِنْ أَنفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} 4.
ينبه سبحانه وتعالى عباده إلى نعمة جليلة من نعمه، وهي نعمة النبات والثمار
__________
1 سورة الأنعام آية 95.
2 سورة الأنعام آية 99.
3 سورة النمل آية 60.
4 سورة يس آية 33-36 وانظر سورة الأعراف 57 وسورة إبراهيم 32 وسورة النحل 10-13 وسورة المؤمنون آية 19-20 وسورة الواقعة آية 63-65 وسورة النبأ آية 15-16 وسورة عبس آية 26-32.

(1/246)

لأن الله وحده خالق الحب والنوى الذي يخرج منه الزروع والثمار على اختلاف أصنافها، وهو وحده كذلك يخرج الحب المتراكب والقنوان الدانية وجنات الأعناب والزيتون والرمان، وليس ذلك من فعل أحد غير الله، فالعبد يشق الأرض ويضع فيها الحب، والزارع المنبت هو الله دون الأنداد والأوثان، ولو شاء الله أن يجعل هذا الزرع حطامًا يابسًا قبل موعد حصاده ما استطاع أحد إنباته، وأقصى ما يعمله الإنسان هو التعجب والتفجع والحزن على ما فاته من الزرع والثمر.
هذه النعم السابقة كلها تدل على وحدانية الله واستحقاقه لأن يشكر ويفرد بالعبادة، لأنه هو وحده المنعم المستحق علينا الطاعة والعبادة لا من لا يقدر على الإنعام ولا يضر ولا ينفع، فهذه النعم كلها تنبيه منه تعالى لخلقه على حججه عليهم في توحيده وأنه لا ينبغي الألوهية إلا له, ولا تصلح العبادة لشيء سواه. ولذلك نعى الله على المشركين الذين أشركوا به ونسبوا له البنات مع تعريفهم نعمه عليهم، فبعد أن ذكر جملة من النعم في سورة الأنعام قال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ} إلى قوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} 1. فبدل أن يشكروا الله على نعمه ويوحدوه أشركوا به.
وكذلك في سورة النمل يقول تعالى في نهاية تعداده نعمه على عباده: {أَإِلَهٌ مَعَ اللَّهِ} أي هل فعل هذا إله آخر غير الله فتعبدوه؟ وهو استفهام إنكار على المشركين الذين يعبدون غيره مع وضوح الأدلة، قال ابن كثير في تفسيره لقوله تعالى بعد ذكره نعمة النبات: {إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُون} 2، قال: "أي دلالة وحجة على أنه لا إله إلا الله"3.
__________
1 سورة الأنعام آية 100- 102.
2 سورة النحل آية 11.
3 تفسير ابن كثير 2/564 وص 222 وص 539 وص 574 و3/242 وص 321 وص369 وص 436 وانظر تفسير الطبري 3/255 و8/210 و14/130 و18/12 و19/22 و20/3 و21/52 وانظر هذه النعم بتوسع في مفتاح الدار السعادة 15/201-224.

(1/247)

نعمة الأنعام
مدخل
...
5- نعمة الأنعام
قسمت الحديث عن هذه النعمة إلى خمسة نقاط:
أ- نعمة التذليل.
ب- نعمة الركوب والحمل.
ج- نعمة الجلد وما فيه من صوف وشعر ووبر.
د- نعمة اللبن.
هـ- نعمة اللحم.

(1/248)

أ- نعمة التذليل:
قال تعالى: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ, وَذَلَّلْنَاهَا لَهُمْ} 1. وقال تعالى: {وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ} 2.
النعمة الأولى في الأنعام هي نعمة تذليلها، لأن الله وحده هو الذي جعلها مقهورة ذليلة لا تمتنع على صاحبها عند الحاجة إليها في تسييرها وتوجيهها للرعي أو للطرق أو للحمل أو للوقوف، ولو جاء طفل إلى بعير لأناخه وإذا شاء أقامه ومشى بمشيه القافلة كلها.
فهذا التذليل ضروري لتمام الانتفاع بالأنعام، ويرتبط بتذليلها كونها جمالًا وزينة لنا في رجوعها من المرعى عشيًّا فتكون شبعانة وخواصرها مليئة، وفي بعثها صباحًا إلى المرعى، ولولا تذليلها ما كانت زينة وجمالًا لأنها تكون نافرة مستعصية.
__________
1 سورة يس آية 71-72.
2 سورة النحل آية 6.

(1/248)

ب- نعمة الركوب والحمل:
قال تعالى: {وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ, وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا} 1، وقال تعالى: {لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ, وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ} 2.
إن نعمة ركوب الأنعام والحمل عليها تلفت النظر وتوجب الشكر؛ لأنها توفر كثيرًا من الجهد والتعب، فيستطيع الإنسان السير في المصالح البعيدة كالحج والغزو والتجارة بلا مشقة؛ لأن هذه الأنعام تحمله وتحمل متاعه وطعامه وشرابه وبدون هذه الأنعام فإن الإنسان عاجز عن حمل الأثقال لمسافة قصيرة، وتظهر نعمة الحمل والركوب بشكل خاص في الخيل والبغال والحمير، ولذلك أفردت معًا في آية خاصة بها فقال تعالى: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا} ، فامتن الله على عباده بهذا النوع بالذات لتخصصه بهذه النعمة.
__________
1 سورة النحل آية 7-8.
2 سورة الزخرف آية 13-14 وانظر سورة المؤمنون آية 22 وسورة يس آية 72.

(1/249)

ج- نعمة الجلد وما فيه من صوف وشعر ووبر:
قال تعالى: {وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْء} 1، وقال تعالى: {وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ} 2
فهذه نعمة جليلة أن نتخذ من جلود الأنعام بيوتًا خفيفة الحمل في الأسفار
__________
1 سورة النحل آية 5.
2 سورة النحل آية 80.

(1/249)

وتضرب بسهولة لتقينا الحر والقر، وكذلك أن نتخذ من صوف الغنم وشعر المعز ووبر الإبل الأثاث والمتاع والثياب والبسط والحبال وغيرها من الأمتعة, كآنية الماء واللبن المتخذة من الجلود وكثير من الصناعات لا تقوم إلا على جلود الأنعام وما فيها.

(1/250)

د- نعمة اللبن:
قال تعالى: {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنَ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ} 1 وقال تعالى: {وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُون} 3.
اللبن نعمة لا توصف على هذه البشرية؛ لأن مصالح العباد كلهم قائمة عليه في معظم وجباتهم الغذائية وخاصة الصغار، وهذا اللبن يخرج من بطون الأنعام من بين الفرث والدم خالصًا بياضه وطعمه وحلاوته، فانظر كيف يكون الطعام في المعدة، فإذا نضج ذهب أقسامًا للدم والعظم واللحم, وقسم يصير لبنًا والباقي فضلات من روث وبول، ولا يمتزج قسم بآخر ولا يتغير به فيخرج اللبن خالصًا سائغًا للشاربين لا يغص به أحد.
__________
1 سورة النحل آية 66.
2 سورة المؤمنون آية 21.
3 سورة يس آية 73.

(1/250)

هـ- نعمة اللحم:
قال تعالى: {وَمِنْهَا تَأْكُلُون} 1، وقال تعالى: {وَمِنْهَا يَأْكُلُون} 2 هذه النعمة
__________
1 سورة المؤمنون آية 21.
2 سورة يس آية 72.

(1/250)

خاتمة النعم في الأنعام، فرغم تعدد منافع الأنعام في حياتهم فهي كذلك يؤكل لحمها وهو أعلى أنواع الأطعمة، وعليه اعتماد كبير في حياة الناس، بل إن شعوبًا كثيرة تعيش على الرعي والتجارة بالأنعام اللاحمة.
ومما سبق يتبين لنا أن هذه النعم الكثيرة في الأنعام تستحق الشكر لله والاعتراف بوحدانيته وإفراده بالعبادة وإخلاص الطاعة له، وهذا هو المقصود الأعظم من التركيز بهذه النعم الجليلة، لذلك نجد في الآيات دعوة لشكر الله وعدم اتباع خطوات الشيطان, يقول تعالى: {وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُوا مِمَّا رَزَقَكُمْ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} 1.
والحمل: كل ما يحمل عليه كالإبل والخيل والبغال والحمير، والفرش تطلق على الغنم لدنوه من الأرض, وقد تطلق على كل ما يؤكل ويحلب2 - إن الله يدعونا للاستفادة من هذه الأنعام وعدم اتباع خطوات الشيطان الآمر بالجحود وكفر النعمة والشرك بالله.
وكذلك بعد ذكر نعمة الأنعام في سورة النحل يقول تعالى: {كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُون} 3 ويقول تعالى: {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 4، فمقابل هذه النعم يجب على العباد الإسلام لله وحده والدخول في دينه وعبادته وحده لا شريك له، وذم الله الذين يكفرون بعد تعريفهم نعمه.
وكذلك يقول تعالى بعد ذكره نعمة الأنعام في سورة الزخرف: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإِنسَانَ لَكَفُورٌ مُبِينٌ} 5، أي قابلوا هذه النعم بالكفر لها وجحودها
__________
1 سورة الأنعام آية 142.
2 انظر تفسير الطبري 8/62 وتفسير ابن كثير 2/182.
3 سورة النحل آية 81.
4 سورة النحل آية 83.
5 سورة الزخرف آية 15.

(1/251)

ونسبة الولد إلى الله, وكان الواجب عليهم تجاه هذه النعم أن يشكروا الله ويوحدوه ويعبدوه ولا يشركوا به شيئًا.
يقول الطبري في تفسيره لقوله تعالى في سورة النحل: {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُون} 1: "وإن الله جل ثناوءه إنما عرف عباده بهذه الآية وسائر ما في أوائل هذه السورة نعمته عليهم ونبههم به على حججه عليهم وأدلته على وحدانيته وخطأ فعل من يشرك به من أهل الشرك"2.
وقال ابن كثير في تفسيره لقوله تعالى في سورة يس بعد ذكر نعمة الأنعام: {أَفَلا يَشْكُرُون} 3، قال: "أفلا يوحدون خالق ذلك ومسخره ولا يشركون به غيره"4.
وقد بسط ابن القيم رحمه الله الكلام على نعمة الأنعام في مفتاح دار السعادة تركنا ذكره اختصارًا فليرجع إليه ج 1/234-251.
__________
1 سورة النحل آية 83.
2 تفسير الطبري 14/81 وانظر كذلك 8/81 و14/131 وص153 و18/15.
3 سورة يس آية 73.
4 تفسير ابن كثير 3/580 وانظر كذلك 2/562 وص580 و4/89 وص123.

(1/252)

6- نعمة السمع والبصر:
يقول تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنَ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} 1، ويقول تعالى: {وَهُوَ الَّذِي أَنشَأَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} 2، ويقول تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ} 3.
إن السمع والبصر نعمتان عظيمتان من الله على عباده, إذ إن جميع المصالح في الدين والدنيا مبنية عليها، ولذلك يمتن الله على عباده بهاتين النعمتين في كثير من الآيات مبينًا أنه تعالى أخرجنا من بطون أمهاتنا لا نعلم شيئًا ثم رزقنا وسائل العلم المعتمد عليها، وهي السمع الذي نسمع به الأصوات والبصر الذي نرى به المرئيات.
وهذا السمع والبصر إن تعطل عن العمل بأمر الله فلن يستطيع أحد رده لصاحبه, وقد أمر الله نبيه صلى الله عليه وسلم أن يقول للمعاندين المكذبين: أرأيتم إن سلبكم الله سمعكم وأبصاركم فهل أحد غير الله يقدر على رد ذلك إليكم؟ فانظر يا محمد كيف نبين الآيات ونوضحها دالة على أنه لا إله إلا الله, وأن ما يعبدون من دونه باطل وضلال, ثم هم مع هذا البيان يعرضون عن الهدى والتوحيد ويتمسكون بالضلال والشرك.
__________
1 سورة النحل آية 78.
2 سورة المؤمنون آية 78 وانظر سورة السجدة آية 9 وسورة الملك آية 23.
3 سورة الأنعام آية 46.

(1/253)

وقد بين تعالى أن التذكير بهاتين النعمتين يوجب الشكر وأن شكرنا قليل عليهما, ولا يتم شكر الإنسان إلا بتوحيده لله وعبادته وإخلاص الطاعة له، يقول الطبري في تفسيره لقوله تعالى: {لَعَلَّكُمْ تَشْكُرُون} : "فعلنا ذلك بكم فاشكروا الله على ما أنعم به عليكم دون الآلهة والأنداد, فجعلتم له شركاء في الشكر ولم يكن له فيما أنعم به عليكم من نعمةٍ شريك"1.
__________
1 تفسير الطبري 14/152 وانظر 7/196 وانظر تفسير ابن كثير 2/133 و2/579 و3/252 وص457 و4/399 وانظر مفتاح دار السعادة 1/189.

(1/254)

7- نعمة الأمن
يقول تعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} 1، ويقول تعالى: {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 3، ويقول تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ} 3، ويقول تعالى: {لإِيلافِ قُرَيْشٍ, إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ, فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ, الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} 4
إن من نعم الله الجليلة على أهل مكة نعمة الأمن التي خصهم الله بها ونبههم سبحانه وتعالى بها إلى وجوب عبادته وتوحيده وشكره على هذه النعمة؛ لأنه وحده هو الذي حرّم مكة فصارت بلدًا حرامًا بتحريمه إياها، كما ثبت في الصحيحين عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة: "إن هذا البلد حرمه الله يوم خلق السماوات والأرض, فهو حرام بحرمة الله إلى يوم القيامة, لا يعضد شوكه, ولا ينفر صيده, ولا يلتقط لقطته إلا من عرّفها, ولا يختلى خلاها" 5
فالله إذن رب هذه البلدة الحرام ورب كل شيء ومليكه, يستحق أن يفرد بالعبادة والإخلاص له تجاه هذه النعمة.
__________
1 سورة النمل آية 91.
2 سورة القصص آية 57.
3 سورة العنكبوت آية 67.
4 سورة قريش.
5 رواه البخاري في الحج 42 وفي الصيد 8 وفي اللقطة 7 ورواه مسلم في الحج باب 82 حديث رقم 445.

(1/255)

قال الطبري: "وإنما قال جل ثناؤه {رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} فخصها بالذكر دون سائر البلدان وهو رب البلاد كلها؛ لأنه أراد تعريف المشركين من قوم رسوله الله صلى الله عليه وسلم الذين هم أهل مكة بذلك نعمته عليهم وإحسانه إليهم, وأن الذي ينبغي أن يعبدوه هو الذي حرم بلدهم فمنع الناس منهم وهم في سائر البلاد يأكل بعضهم بعضًا ويقتل بعضهم بعضًا, لا مَن لم تجر له عليهم نعمة ولا يقدر لهم على نفع ولا ضر"1.
وأما السبب الذي تعلل به المشركون لعدم الإيمان فهو خوفهم من حولهم من الأمم, فبدل أن يشكروا الله ويوحدوه كفروا وقالوا: "إن نتبع الهدى معك نتخطف من أرضنا" فخشي بعض المشركين إن اتبعوا محمدًا صلى الله عليه وسلم على ما جاء به من الهدى والتوحيد أن يقصدهم من حولهم من أحياء العرب بالأذى والمحاربة ويتخطفوهم، والله تعالى قد حرم مكة على الناس أن يدخلوها بغارة وحرب، فكان أهلها في أمن والناس من حولهم في قتل وسبي، فكان موقفهم من هذه النعمة أن آمنوا بالشرك وعبدوا الأصنام وكفروا بالله وخافوا أن يذهب توحيدهم لله بأمنهم واستقرارهم، فأجابهم القرآن بأن هذا الاعتذار باطل؛ لأن الله جعلهم آمنين به من كفرهم فمن باب أولى أن يكونوا كذلك في حال إيمانهم.
عن قتادة قال: "كان أهل الحرم آمنين يذهبون حيث شاءوا وإذا خرج أحدهم فقال: "إني من أهل الحرم، لم يتعرض له وكان غيرهم من الناس إذا خرج أحدهم قتل"2.
ويقول الطبري في تفسيره لقوله تعالى: {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ} : أو لم ير هؤلاء المشركون من قريش ما خصصناهم به من نعمتنا عليهم دون سائر
__________
1 تفسير الطبري 20/25 وانظر تفسير ابن كثير 3/378.
2 تفسير الطبري 20/94.

(1/256)

عبادنا فيشكرونا على ذلك وينزجروا عن كفرهم بنا وإشراكهم ما لا ينفعهم ولا يضرهم في عبادتنا"1.
ويقول ابن كثير في تفسيره لنفس الآية: "أي أفكان شكرهم على هذه النعمة العظيمة أن أشركوا به وعبدوا معه غيره من الأصنام والأنداد وبدلوا نعمة الله كفرًا وأحلوا قومهم دار البوار فكفروا بنبي الله وعبده ورسوله, فكان اللائق بهم إخلاص العبادة وأن لا يشركوا به, وتصديق الرسول وتعظيمه وتوقيره, فكذبوه وقاتلوه فأخرجوه من بين أظهرهم"2.
وكذلك امتن الله على أهل مكة بإهلاك أصحاب الفيل وتسييره لهم رحلتي الشتاء والصيف طالبًا منهم عبادتهم وحده لا شريك له: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ, الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} 3.
ويقو ابن كثير: "وآمنهم من خوف أي تفضل عليهم بالأمن والرخص فليفردوه بالعبادة وحده لا شريك له, ولا يعبدون من دونه صنمًا ولا ندًّا ولا وثنًا"4.
__________
1 تفسير الطبري 21/14.
2 تفسير ابن كثير 3/421.
3 تفسير الطبري 30/306.
4 تفسير ابن كثير 4/553.

(1/257)


تقرير القرآن للتوحيد بالأدلة العقلية، الكلام على الأدلة العقلية المتعلقة بالله - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الخامس: تقرير القرآن للتوحيد بالأدلة العقلية
تمهيد:
خلق الله الإنسان وركب فيه العقل، وأمره أن يستخدم هذا العقل في طاعة الله تعالى وأن يفكر في مخلوقاته.
وقد نبه القرآن الكريم إلى أهمية العقل في آيات كثيرة، وكان يصف الكفار بأنهم لا يعقلون ولا يفقهون، وكان ينبه إلى أن آياته لا يستفيد منها إلا أولو النهى والألباب وهي العقول السليمة.
ولا أعني بهذا الفصل ما عناه المعتزلة من إسناد كل شيء إلى العقل حتى جعلوا العقل حاكمًا على الشرع مقدمًا عليه وقالوا بالتحسين والتقبيح العقليين، بل جعلوا التوحيد والثواب عليه والعقاب على تركه ثابت بالعقل1.
كما أنني لا أعني بهذا الفصل ما عناه أرباب الكلام من الإتيان بالمسائل المعقدة من الفلسفة اليونانية، لأن القرآن منزه عن مثل ما وصلت إليه الفلسفة اليونانية من الطرق الجدلية العقيمة والسفسطة الذميمة.
وإنما عنيت بهذا الفصل إبراز الأدلة السمعية التي نبهت العقل وأيقظته بكل بساطة ووضوح وبعد عن الجدل العقيم، والتي سلكت بالعقل أقرب الطرق وأيسرها لبيان حقيقة وحدانية الله ووجوب إفراده بالعبادة لا شريك له.
__________
1 انظر مدارج السالكين 3/488.

(1/258)

وأما من تنكر للعقل وأهمله وجعل دلالة القرآن سمعية خبرية لم ينبه فيها على الأدلة العقلية، فهو مخطئ كذلك أشد الخطأ, وفي هذا موافقة للمتهجمين على أدلة القرآن من الفلاسفة الذين يقولون بأنها أدلة تعرف بالخبر المجرد دون استناد إلى العقل الصحيح, فليس في القرآن أدلة عقلية على رأيه لأنه يقدح في الدلائل العقلية مطلقًا معتبرًا أنها هي الكلام المبتدع الذي أحدثه المتكلمون وأن القرآن إنما يدل على الخبر فقط.
والسبب الذي أوقع هؤلاء في هذا الفهم ظنهم أن كون الدليل شرعيًّا يقابل بكونه عقليًّا، وهذا خطأ واضح، فالدليل الشرعي يقابله البدعي، والدليل الشرعي قد يكون سمعيًّا وقد يكون عقليًّا1.
وكل دليل سمعي جاء في القرآن فإنما يكون تدبره وفهمه والتفكير فيه بالعقل، فالأدلة الكونية مثلًا هي أدلة سمعية ولكن النظر في السماوات ونجومها والأرض وجبالها والتنظيم الدقيق بين أجزاء الكون لا يكون إلا بالعقل.
وكذلك الأمثال المضروبة في القرآن هي أدلة سمعية, وللعقل دور كبير في ترتيب المقدمات والنتائج والاتعاظ بما جرى للأقوام السابقين والنظر في آثارهم الباقية.
وكذلك عندما يذكّر القرآن في آياته بنعم الله على الإنسان ووجوب شكر المنعم وتوحيده وعبادته، فهي آيات سمعية, لكن بغير العقل لا نستطيع التفكير في عظمة هذه النعم وكثرتها، والعقل مقر بأن الإنسان لم ينعم على نفسه بهذه النعم؛ لأنه يفرق بين المنعم والمنعم عليه.
__________
1 انظر موافقة صحيح المنقول لصريح المعقول 1/116-117 والفتاوى 3/296 و14/137 والنبوات ص48 وانظر مدارج السالكين 3/488-492.

(1/259)

وبهذا يتبين أن أدلة القرآن كلها سمعية عقلية، سمعية: لورودها في القرآن, وعقلية: لأن للعقل قدرة على التفكير فيها والنظر والاعتبار إذا سلك المسلك الصحيح لانتفاء الفرق بين نتيجة العقل الصريح والمنقول الصحيح.
وقد أفردت هذا الفصل للأدلة العقلية في القرآن لا لأن الفصول التي تقدمت في هذا الباب ليست عقلية، إنما لأذكر في هذا الفصل كل دليل على وحدانية الله لم يدخل تحت فصل من الفصول السابقة.
والكلام على هذا الفصل في مبحثين:
المبحث الأول: الكلام على الأدلة العقلية المتعلقة بالله وهي خمسة أدلة:
1- دليل الخلق والملك.
2- دليل عدم فساد الكون.
3- دليل نفي الولد عن الله.
4- دليل الرزق.
5- دليل النوائب.
والمبحث الثاني: الكلام على الأدلة العقلية المتعلقة بالأصنام وهما دليلان:
1- دليل النقص.
2- دليل العجز.
وفيما يلي التفصيل:

(1/260)

المبحث الأول: الكلام على الأدلة العقلية المتعلقة بالله
1- دليل الخلق والملك: وفيه نقطتان:
أ- خلق جميع المخلوقات وملكها.
ب- خلق الإنسان.
أ- خلق جميع المخلوقات وملكها:
قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 1، وقال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ, بَدِيعُ السَّمَوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ, ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} 2، وقال تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 3، وقال تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} 4، وقال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} 5، وقال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} 6، وقال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا
__________
1 سورة الأنعام آية 1.
2 سورة الأنعام آية 100-102.
3 سورة الأعراف آية 191.
4 سورة الرعد آية 16.
5 سورة النحل آية 17.
6 سورة الأنبياء آية 16.

(1/261)

ذُبَاباً وَلَوْ اجْتَمَعُوا لَهُ} 1، وقال تعالى: {الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً, وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلا يَمْلِكُونَ لأَنفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} 2، وقال تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} 3، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} 4، وقال تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} 5، وقال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 6.
هذا الدليل الذي ذكر في هذه الآيات يسمى دليل الخلق والملك، وقد جمعت بين كلمتي الخلق والملك؛ لأن الملك لازم للخلق والإيجاد، وكثيرًا ما يرد في آيات القرآن الإشارة إلى أن الله هو الخالق المالك بنفس الآية.
وهذا الدليل مفاده أن كل شيء مخلوق لله مملوك له، وهذه الأصنام لم تخلق شيئًا ولا تملكه، فلا تصح إذن عبادتها من دون الله؛ لأن الخالق المالك هو الذي يجب أن يفرد بالعبادة، وقد وردت آيات كثيرة منها الآيات السابقة، تثبت هذا الدليل.
ونجد في الآية الأولى من سورة الأنعام إشارة إلى أن الحمد الكامل لله وحده
__________
1 سورة الحج آية 73.
2 سورة الفرقان آية 2-3.
3 سورة لقمان آية 11.
4 سورة سبأ آية 22-23.
5 سورة الأحقاف آية 4.
6 سورة فاطر آية 13.

(1/262)

الذي خلق السماوات والأرض والظلمات والنور، ومع هذا عدل به الكفار غيره من الأصنام والأنداد التي لم تخلق شيئًا وعبدوها، والله وحده المستحق للعبادة لأنه الخالق، وهذا ما أشار إليه قوله تعالى في الآية التي بعدها: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} 1، يقول الطبري: "أيها الجاهلون، إنه لا شيء له الألوهية والعبادة إلا الذي خلق كل شيء وهو بكل شيء عليم, فإنه لا ينبغي أن تكون عبادتكم وعبادة جميع من في السموات والأرض إلا له خالصة بغير شريك تشركونه فيها فإنه خالق كل شيء وبارئه وصانعه, وحق على المصنوع أن يفرد صانعه بالعبادة فاعبدوه"2.
وفي آية سورة الرعد جاءت الهمزة للإنكار, والمعنى: أنهم لم يتخذوا الشركاء لكونهم خالقين فتشابه خلقهم وخلق الله، فاستحق هؤلاء الشركاء العبادة لذلك، ولكنهم اتخذوا لله شركاء عاجزين لا يقدرون على ما يقدر عليه الخلق فضلًا عن أن يقدروا على ما يقدر عليه الخالق، والله خالق كل شيء بلا شريك، فلا يستقيم أن يكون له شريك في العبادة والألوهية كما لا شريك له في الخلق والربوبية، وفي قوله تعالى: {خَلَقُوا كَخَلْقِه} في سياق الإنكار تهكم بهم؛ لأن غير الله تعالى لا يخلق خلقًا البتة لا بطريق المشابهة والمساواة لله -تقدس الله عن ذلك- ولا بطريق الانحطاط والقصور، ويكفي للإنكار عليهم أن آلهتهم لا تخلق مطلقًا ولكن جاء في قوله تعالى: {كَخَلْقِهِ} تهكم يزيد الإنكار تأكيدًا3.
وفي آية سورة الحج بين تعالى أن آلهتهم لو اجتمعت ما خلقت ذبابًا صغيرًا، وفي هذا تجهيل عظيم لهم بعبادتهم من هذه صفته وتركهم عبادة خالقهم4.
__________
1 سورة الأنعام آية 102.
2 تفسير الطبري 7/299.
3 انظر حاشية الكشاف 2/355.
4 انظر تفسير الطبري 17/202 والكشاف 3/22 والبحر المحيط 6/390.

(1/263)

ولذلك كان في آيتي سورة الفرقان تقريع شديد لمشركي العرب بعبادتهم الأصنام وتنبيه لهم على ضلالهم لاتخاذهم آلهة لا تخلق شيئًا وهي مخلوقة، ولا تملك نفعًا ولا ضرًّا لأحد، كما أنها لا تملك إماتة أحد وإحيائه وبعثه، وتركوا عبادة مالِكِ ذلك كله وخالق الخلق أجمعين والسماوات والأرض وما فيهن، فأي شيء خلقت الأصنام حتى عبدوها من دون الله؟ إن المستحق للعبادة يكون مالكًا للسماوات والأرض أو شريكًا لمالكهما أو معينًا له، وقد نفت آيتا سورة سبأ هذه المراتب عن آلهتهم؛ لأنها لا تملك ذرة في السموات والأرض وليست شريكة لله في ملكه ولا هي معينة للمالك, فلماذا يعبدونها إذن وهذه الصفات منتفية عنها؟ أم أنهم يعبدونها لزعمهم أنها شفعاء عند الله؟ فليعلموا أن الله لا يشفع أحد عنده إلا بإذنه، والله لن يأذن لأحد مهما كان مقربًا أن يشفع للمشرك الكافر فضلًا عن أن تشفع عنده هذه الأصنام, فأي حجة لكم إذن في عبادتهم؟ أم عندكم كتاب من قبل هذا القرآن أو بقية من علم صحيح يبين أن آلهتكم خالقة أو شريكة للخالق في الخلق والملك حتى عبدتموها؟ إن الهتكم أيها المشركون لم تخلق شيئًا ولا تملك ذرة في السموات والأرض ولا قشرة نواة، وليس لكم حجة على عبادتها فاعبدوا الخالق المالك لا المخلوق المملوك إن كانت لكم عقول تعقلون بها1.
وهذا الخلق كله حجة عليكم وشاهد بوحدانية الله الذي لم يخلقه عبثًا ولعبًا {وَمَا خَلَقْنَا السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} 2، يقول الطبري في تفسيره لهذه الآية: {وَمَا خَلَقْنَا} ..... الآية: "إلا حجة عليكم أيها الناس ولتعتبروا بذلك كله فتعلموا أن الذي دبره وخلقه لا يشبهه شيء وأنه لا تكون الألوهة إلا له ولا تصلح العبادة لشيء غيره ولم يخلق ذلك عبثًا"3.
__________
1 انظر تفسير الطبري 11/115 و14/92 و18/181 و21/66 و22/89 وص 124 و26/2 وتفسير الكشاف 3/287 وص 311 والرد على المنطقيين ص529.
2 سورة الأنبياء آية 16.
3 تفسير الطبري 17/9.

(1/264)

وقد استعمل إبراهيم عليه السلام هذا الدليل -دليل الخلق- في مناظرته لقومه لما يعلم من تأثير هذا الدليل في تنبيه الغافلين عن الحق المعطلين للفطرة، قال تعالى عنه: {قَالَ بَل رَبُّكُمْ رَبُّ السَّمَوَاتِ وَالأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ} 1.
مما تقدم من الآيات يتبين لنا استعمال القرآن لدليل الخلق والملك بشكل واضح في مواضع شتى من سوره، وقد كثر ورود هذا الدليل لارتباطه بحقيقة لا ينكرها المشركون, وهي حقيقة اعترافهم بتوحيد الربوبية وانفراد الله بالخلق والملك والتصرف كما في قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} 2.
وقوله: {قُلْ لِمَنَ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} 3، وآيات غيرهما كثيرة تبين اعتراف المشركين بتوحيد الربوبية، وهذا يستلزم توحيد الألوهية لأن المتفرد بالخلق والملك والتصرف هو المستحق لأن يفرد بالعبادة بلا شريك، لكنهم لما أنكروا توحيد الألوهية، كان إقرارهم بتوحيد الربوبية باطلًا، وكان من سلك منهم هذا المسلك موصوفًا بأنه لا يعقل وإقراره حجة عليه.
هذا من جهة إقرارهم لله بخلق السماوات والأرض وملكهما وما فيهما.
وأما من جهة آلهتهم فهم لم يزعموا قط أن لهما خلقًا وملكًا لأدنى شيء فكان مقتضى ذلك أن لا يصفوها بالألوهية واستحقاق العبادة, لكن الذي حصل منهم العكس, مع اعترافهم بعجزها عن الخلق والملك، لذلك وصفوا في القرآن بأنهم لا يعقلون؛ لأن العقل السليم لا يقر شركهم بالله وعبادتهم ما لا يخلق شيئًا وهم يخلقون4.
__________
1 سورة الأنبياء آية 56.
2 سورة الزخرف آية 9.
3 سورة المؤمنون آية 84-85.
4 انظر تفسير الكشاف 3/211.

(1/265)

ب- دليل خلق الإنسان
قال تعالى: {وَهُوَ الَّذِي أَنشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ} 1، وقال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} 2، وقال تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} 3، وقال تعالى: {إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} 4، وقال تعالى: {وَلَقَدْ خَلَقْنَا الإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ} 5، وقال تعالى: {خَلَقَ الإِنسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} 6، وقال تعالى: {خُلِقَ مِنْ مَاءٍ دَافِقٍ, يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} 7، وقال تعالى: {وَلَقَدْ خَلَقْنَا الإِنسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ, ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ, ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} 8، وقال تعالى: {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُم} 9، وقال تعالى: {الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَك} 10.
إن خلق الإنسان وتركيبه من الأدلة القاطعة على وحدانية الله الخالق, وقد أتعب المتكلمون أنفسهم وهم يستدلون بخلق الإنسان على وجود الله وتفرده بالخلق، والمشركون لم يكونوا ينكرون أنهم مخلوقون لخالق ومربوبون لرب، ولكنهم كانوا ينكرون استحقاق هذا الرب الخالق لأن يفرد بالإلهية والعبادة.
__________
1 سورة الأنعام 98.
2 سروة آل عمران آية 59.
3 سورة ص آية 76.
4 سورة الصافات آية 11.
5 سورة الحجر آية 26.
6 سورة الرحمن آية 14.
7 سورة الطارق آية 6-7.
8 سورة المؤمنون آية 12-14.
9 سورة الإنسان آية 28.
10 سورة الانفطار آية 7.

(1/266)

والآيات الكثيرة التي نبهت إلى خلق الإنسان لم تأتِ قط لإقناع المشركين بوجود الرب الخالق وتوحيده في ربوبيته، لقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} 1، إنما جاءت الآيات القرآنية المنبهة إلى خلق الإنسان لدعوة المشركين إلى توحيد الألوهية والعبادة عن طريق إيمانهم بتوحيد الربوبية، وبهذا يظهر خطأ المتكلمين الواضح في استدلالهم بهذه الآيات على أمر يقر به المشركون أنفسهم.
وفي خلق الإنسان والمراحل التي مرت بها طينة آدم والمراحل التي يمر بها الإنسان في بطن أمه أكبر شاهد بوحدانية الله، وتبين الآيات السابقة أن آدم أصله من التراب الذي صار طينًا لازبًا ثم حمأً مسنونًا ثم من صلصال كالفخار ثم نفخ فيه الروح، ومن هذه النفس الواحدة تناسلت الذرية من ماء مهين يستقر في الأرحام فيصير علقة ثم مضغة ثم ينفخ فيه الروح ويخلق العظام وتكسى باللحم وتشد مفاصله حتى يكون إنسانًا سويًّا معتدلًا في أحسن تقويم، أليس هذا الفعل من بدايته إلى نهايته وتمامه وكماله يدل على وحدانية الإله المعبود؟ فلو كان يدبر أمر النطفة أكثر من إله لفسدت, لجواز أن يريد إله خلق إنسان منها وأن يريد الآخر عكسه، ولذلك امتن الله على خلقه بهذا الحفظ والعناية والتدبير للنطف في بطون الأمهات داعيًا عباده به للإيمان بألوهيته, فقال: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُصْرَفُونَ} 2.
ففي خلق الإنسان وتنقله في بطن أمه من طور إلى طور في ظلمات البطن والرحم والمشيمة، دلالة على وحدانية الله تعالى المستحق للعبادة، لذلك قال: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُصْرَفُونَ} أي هذا فعل الله الواحد لا فعل آلهتكم فكيف تصرفون عن عبادة إلهكم إلى عبادة أوثانكم؟
__________
1 سورة الزخرف آية 87.
2 سورة الزمر آية 6.

(1/267)

قال الطبري: "قد بينا الحجج وميزنا الأدلة والأعلام وأحكمناها لقوم يفقهون مواقع الحجج ومواضع العبر ويفهمون الآيات والذكر، فإنهم إذا اعتبروا بما نبهتهم عليه من إنشائي من نفس واحدة ما عاينوا من البشر, وخلقي ما خلقت منها من عجائب الألوان والصور, علموا أن ذلك من فعل من ليس له مثل ولا شريك فيشركوه في عبادتهم إياه"1. ويقول ابن كثير: "أي الذي لا تنبغي العبادة إلا له وحده لا شريك له فأنى تصرفون أي فكيف تعبدون معه غيره؟ أين يذهب بعقولكم؟ "2.
والآيات القرآنية المشيرة لخلق الإنسان ودلالته على وحدانية الله كثيرًا جدًّا فمن ذلك قوله تعالى: {خَلَقَ الإِنسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} 3، والمعنى أن الله تعالى خلق الإنسان من نطفة ضعيفة حتى إذا نما وكبر عبد غير خالقه وأخذ يخاصم في وحدانية الله, يقول ابن كثير في تفسيره لهذه الآية: "فلما استقل ودرج إذا هو يخاصم ربه تعالى ويكذبه ويحارب رسله, وهو إنما خلق ليكون من عبدًا لا ضدًّا"4.
وهذا صاحب صاحب الجنتين يقول له: {أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً, لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَداً} 5، فاستدل له بخلق أبيه آدم من تراب ثم خلقه هو من نطفة على وحدانية الله، وأخبره أنه يقول بوحدانية الله {لَكِنَّا هُوَ اللَّهُ رَبِّي} , يقول ابن كثير: "أي لكن أنا لا أقول مقالتك بل أعترف لله بالوحدانية والربوبية {وَلا أُشْرِكُ بِرَبِّي أَحَدا} أي بل هو الله وحده لا شريك له"6.
__________
1 تفسير الطبري 7/291 وانظر تفسير ابن كثير 2/159.
2 تفسير ابن كثير 4/46 وانظر تفسير الطبري 23/129.
3 سورة النحل آية 4.
4 تفسير ابن كثير 2/561، وانظر تفسير الطبري 14/78.
5 سورة الكهف آية 37-38.
6 تفسير ابن كثير 3/84 وانظر تفسير الطبري 5/247.

(1/268)

وهذا الرجل المؤمن بالله الذي صدق رسل عيسى جاء من أقصى المدينة يركض ليدعو قومه أن يتبعوا المرسلين بما جاءوا به من التوحيد وعبادة الله وحده لا شريك له، مستدلًا بخلقه على استحقاق خالقه لأن يفرد بالألوهية والعبادة وأن آلهتهم لا تستحق العبادة، قال تعالى عنه: {وَمَا لِي لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ} 1 2.
والآيات المنبهة لخلق الإنسان نفسه كثيرة كقوله تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ} 3، وقوله تعالى: {وَفِي أَنفُسِكُمْ أَفَلا تُبْصِرُون} 4، وقوله تعالى: {فَلْيَنظُرِ الإِنسَانُ مِمَّ خُلِق} 5؛ لأن أقرب شيء إلى الإنسان نفسه, ولو فكر الكافر بأحوال نفسه وعجائبها وتنقله في بطن أمه أطوارًا وخروجه من ضيق الرحم إلى سعة الدنيا، وأكله وشربه ونموه وحركات مفاصلة لأوقعه ذلك على عظيم خطئه وشركه بعبادته غير الله تعالى.
وقد وردت مسألة خلق الإنسان بدليل آخر يأخذ بالألباب في قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ, أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ} 6؛ لأن البشر لم يخرجوا عن أحد احتمالات ثلاثة:-
أ- إما أن يكونوا مخلوقين من غير خالق أي وجدوا بطريق الصدفة.
ب- وإما أن يكونوا خلقوا السماوات والأرض وخلقوا أنفسهم.
ج- وإما أن يكونوا مخلوقين لخالق واحد.
__________
1 سورة يس آية 22.
2 انظر تفسير ابن كثير 3/322 وص 568.
3 سورة فصلت آية 53.
4 سورة الذاريات آية 21.
5 سورة الطارق آية 5.
6 سورة الطور آية 35-36.

(1/269)

والاحتمال الأول: وهو كونهم غير مخلوقين لخالق, احتمال باطل كما مر معنا في فصل الأدلة الكونية حيث بينا بطلان شبهة أن يكون الخلق جاء بطريق الصدفة، لارتباط المسببات والنتائج بمقدماتها واستحالة صدور أثر بلا مؤثر وفعل بلا فاعل وخلق بلا خالق وتنظيم بلا منظم.
والصدفة لا ينبثق عنها هذا التركيب العجيب في جسم الإنسان ولا هذا التأليف العجيب بين الذكر والأنثى لاستمرار النوع الإنساني.
وأما الاحتمال الثاني: وهوأن يكونوا خلقوا أنفسهم، فهو أشد بطلانًا كما مر معنا في فصل الأدلة الكونية حيث بينا بطلان شبهة أن تكون الطبيعة هي الخالقة، لأن معنى ذلك أن كل شيء خلق نفسه وهذا مستحيل لأنه موجب اجتماع الضدين بنفس الوقت: الوجود والعدم، فيكونوا موجودين معدومين خالقين مخلوقين، وهم لم يزعموا قط أنهم خلقوا أنفسهم، فعجزهم عن خلق السموات والأرض أظهر وأبين لقوله تعالى: {لَخَلْقُ السَّمَوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاس} 1
وقد نبه سبحانه وتعالى المشركين إلى حقيقة أنهم لم يخلقوا أنفسهم بقوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ, أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} 2 فلم يجيبوا بنعم لعلمهم عجزهم وقصورهم التام عن ذلك، ولتمنيهم أن تكون النطفة ذكرًا فلا يأتي، وكراهتهم الأنثى فتأتي بغير إرادتهم.
وعليه فلم يبق إلا الاحتمال الثالث وهو كونهم مخلوقين لخالق واحد وهو الله رب العالمين، فيجب إذن إفراده بالألوهية وإخلاص العبادة له، ولذلك يقول في نهاية آيات سورة الطور: {أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} 3، فهذا إنكار
__________
1 سورة غافر آية 57.
2 سورة الواقعة آية 58-59.
3 سورة الطور آية 43.

(1/270)

شديد على المشركين في عبادتهم الأصنام من دون الله وهو خالقهم، بعد أن بين لهم بطلان كل احتمال يرد على الخاطر، ولم يبق إلا أنهم مخلوقون لخالق واحد متفرد بالألوهية، لذلك نزه سبحانه نفسه عما يفترون ويشركون معه في العبادة آلهتهم فقال: {سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُون} 1.
وقد روى ابن كثير قصة جبير بن مطعم2 عندما قدم على النبي صلى الله عليه وسلم بعد وقعة بدر في فداء الأسرى وكان إذ ذاك مشركًا فسمع النبي صلى الله عليه وسلم يقرأ في المغرب بالطور فلما بلغ هذه الآيات كاد قلبه أن يطير كما يروي عن نفسه، فكان سماعه لهذه الآيات من جملة ما حمله على الدخول في الإسلام ونبذ الشرك والأوثان3.
وقد تكلم ابن القيم كلامًا موسعًا عن خلق الإنسان وعجائبه ودلالة ذلك على وحدانية الله تركنا ذكره اختصارًا4.
__________
1 ,2انظر تفسير ابن كثير 4/244 "كتاب التفسير".
3 روي قصة جبير بن مطعم البخاري ومسلم/ انظر فتح الباري/ ج8 ص603 حديث رقم 4854 وانظر تفسير الطبري 27/33 والعقائد السلفية ص15.
4 انظر مفتاح دار السعادة لابن القيم 1/187 - 196 وص 225- 282 وانظر كتاب التبيان ص33 وص 216.

(1/271)

2- دليل عدم فساد الكون
ينبه القرآن الكريم على أن دلائل وحدانية الله انتظام أمر الكون بما فيه لأنه لو كان يحكم هذا الكون أكثر من إله لم ينتظر أمره ولدخله الفساد والخلل يقول تعالى مبينًا هذه الحقيقة:
{لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} 1، ويقول تعالى: {وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ} 2.
إن الله سبحانه وتعالى ينبه عباده بهذين الموضعين من سورتي الأنبياء والمؤمنون على وحدانيته تعالى، إذ لو كان في السماوات والأرض آلهة تصلح لهم العبادة سوى الله تعالى الذي هو خالق الأشياء كلها لفسدت السماوات والأرض بما فيهما ولدخلهما الخلل، ففسادهم لازم لتولي أمرهما آلهة شتى، وبما أن أمرهم منتظم غاية الانتظام فدل ذلك عقلًا على أن الإله المتصرف فيهما المستحق للعبادة دون سواه إله واحد, وهذا يدل على أمرين اثنين:
1- وجوب أن لا يكون مدبر السموات والأرض إلا واحدًا.
2- وجوب أن لا يكون هذا المدبر الواحد إلا الله وحده, لقوله في سورة الأنبياء: {إِلاَّ اللَّه} .
ولو أورد على هذا الكلام شبهة جواز أن يكون اثنان تتفق إرادتهما فلا يقع خلاف وفساد، وشبهة جواز نسبة الخلق إلى مدبرين اثنين لوجود المتضادات كالخير والشر والنور والظلمة، فإننا نجيب عن الشبهة الأولى: بأنه يستحيل وجود
__________
1 سورة الأنبياء آية 22.
2 سورة المؤمنون آية 91.

(1/272)

اثنين لا تنفك إرادة أحدهما عن إرادة الآخر ويكونان متكافئين في العلم والقدوة والإرادة والحكمة والتدبير على وجه لا تتقدم صفة أحدهما عن صفة الآخر.
ونجيب عن الشبهة الثانية: بأن صدور الشيء وضده أدل على وحدانية الله وقدرته، بل قد نبه تعالى على ذلك في مواضع من كتابه كقوله تعالى: {يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ} 1 2.
وقد اعتبر المتكلمون أن الآيتين السابقتين من سورة الأنبياء والمؤمنون تدلان على وحدانية الرب، وقد خالفهم شيخ الإسلام ابن تيمية وكثير من المفسرين فاعتبروهما تدلان على وحدانية الإله؛ لأن دليل التمانع الذي يذكره المتكلمون للدلالة على وحدانية الرب يمنع وجود المفعول ولا يمنع فساده، والآيتان تدلان على امتناع الفساد لا على التمانع في الإيجاد، والسبب الذي جعل المتكلمين لا يفرقون بين التمانعين هو عدم تفريقهم بين توحيد الربوبية وتوحيد الألوهية3.
يقول الطبري في تفسيره لقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَد} : "ما لله من ولد ولا كان معه في القديم ولا حين ابتدع الأشياء من تصلح عبادته ولو كان معه في القديم أو عند خلقه الأشياء من تصلح عبادته من إله إذًا لذهب ... إذًا لاعتزل كل إله منهم بما خلق من شيء فانفرد به ولتغالبوا فلعلا بعضهم وغلب القوي منهم الضعيف لأن القوي لا يرضى أن يعلوه ضعيف والضعيف لا يصلح أن يكون إلهًا فسبحان الله ما أبلغها من حجة وأوجزها لمن عقل وتدبر.. {سُبْحَانَ اللَّهِ عَمَّا يَصِفُون} يقول تعالى ذكره: تنزيها لله عما يصفه هؤلاء المشركون من أن له ولدًا وعما قالوه من أن له شريكًا أو أن معه في القدم إلهًا يعبد تبارك وتعالى"4.
__________
1 سورة الرعد آية 4.
2 انظر مجموعة الرسائل المنيرية الرسالة الثالثة ص50.
3 انظر اقتضاء الصراط المستقيم ص461.
4 تفسير الطبري 18/49 وانظر تفسير ابن كثير 3/254.

(1/273)

ويقول شارح الطحاوية: "وقريب من معنى هذه الآية قوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} وقد ظن طوائف أن هذا دليل التمانع الذي تقدم ذكره وهو أنه لو كان للعالم صانعان.. إلخ، وغفلوا عن مضمون الآية، فإنه سبحانه أخبر أنه لو كان فيهما آلهة غيره ولم يقل أرباب.
وأيضًا فإن هذا إنما هو بعد وجودهما وأنه لو كان فيهما وهما موجدتان آلهة سواه لفسدتا.
وأيضًا فإنه قال: {لَفَسَدَتَا} وهذا فساد بعد الرجوع ولم يقل لم يوجدا ودلت على أنه لا يجوز أن يكون فيهما آلهة متعددة، بل لا يكون الإله إلا واحدًا, وعلى أنه لا يجوز أن يكون هذا الإله الواحد إلا الله سبحانه وتعالى، وأن فساد السموات والأرض يلزم من كون الآلهة فيهما متعددة ومن كون الإله الواحد غير الله، وأنه لا صلاح لهما إلا بأن يكون الإله فيهما هو الله وحده لا غيره.
فلو كان للعالم إلهان معبودان لفسد نظامه كله, فإن قيامه إنما هو بالعدل وبه قامت السموات والأرض, وأظلم الظلم على الإطلاق الشرك وأعدل العدل التوحيد1" انتهى بلفظه.
وقد ألحق بعض المتكلمين بهاتين الآيتين قوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} 2، ظانين أن معناها نفس معنى قوله تعالى: {وَلَعَلا بَعْضُهُمْ عَلَى بَعْض} وقوله: {لَفَسَدَتَا} ، وقد فسرها الزمخشري بقوله: "لطلبوا إلى من له الملك والربوبية سبيلًا بالمغالبة كما يفعل الملوك بعضهم مع بعض كقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} 3.
__________
1 شرح الطحاوية ص33.
2 سورة الإسراء آية 42.
3 تفسير الكشاف 2/451.

(1/274)

وأما الرازي فذكر في تفسيرها وجهين، أحدهما قول الزمخشري والثاني قول ابن جرير ومعناه: "لاتخذوا سبيلًا بالتقرب إليه وهي كقوله تعالى: {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} 1، ورجح الرازي هذا الأخير لقول السلف به2.
وقد تكلم ابن القيم رحمه الله على الآيتين السابقتين مبينًا قطعيتهما على وحدانية الإله المعبود، ويقول في نهاية كلامه:
"وإنه لو كان في السماوات والأرض إله غير الله لفسد أمرهما واختل نظامهما وتعطلت مصالحهما.. فهذان برهانان يعجز الأولون والآخرون أن يقدحوا فيهما بقدح صحيح أو يأتوا بأحسن منهما ولا يعترض عليهما إلا من لم يفهم المراد منهم"3 انتهى باختصار.
__________
1 سورة المزمل آية 19 وسورة الإنسان آية 29.
2 انظر تفسير الطبري 15/91 وتفسير ابن كثير 3/41 وشرح الطحاوية ص33.
3 مفتاح دار السعادة 1/206 وانظر ص 274.

(1/275)

3- دليل نفي الولد عن الله تعالى
وهذا الدليل تحته فرعان:
أ- نفي الولد عن الله نفيًا عامًّا، ومحله الآيات الدالة على أن الله تعالى خالق كل شيء ومالكه.
ب- نفي البنت ومحله الآيات الدالة على أن الله تعالى له المثل الأعلى.
أ- الفرع الأول: نفي الولد عن الله نفيًا عامًّا
نفى القرآن الكريم ما ينسبه المشركون لله من اتخاذه الولد عن طريق دليل الخلق والملك، وهو أن الله سبحانه غني عن الولد؛ لأنه هو وحده خالق السموات والأرض، وهما مملوكتان لله، ومن كان هذا خلقه وملكه كان مستغنيًا عن الولد لأنه ليس بحاجة إليه.
يقول تعالى: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ, بَدِيعُ السَّمَوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} 1، ويقول تعالى: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} 1، ويقول تعالى: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} 2، ويقول تعالى: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 3.
من هذه الآيات نرى أن الله سبحانه وتعالى ينفي عن نفسه اتخاذ الولد بدليل أنه خالق السموات والأرض -أي مبدعهما ومحدثهما على غير مثال سابق وهما
__________
1 سورة البقرة آية 116- 117.
2 سورة النساء آية 171.
3 سورة يونس آية 68.

(1/276)

تشهدان له بالوحدانية، وفي هذا تنبيه لعباده أن مما يشهد له بذلك: المسيح الذي زعموا بنوته لله، وأن الذي ابتدع السموات والأرض على غير مثال: هو الذي ابتدع المسيح من غير والد بقدرته.
يقول الطبري: "لله ما في السموات والأرض من الأشياء كلها ملكًا وخلقًا وهو يرزقهم ويقوتهم ويدبرهم فكيف يكون المسيح ابن الله وهو في الأرض أو في السموات غير خارج من أن يكون في بعض هذه الأماكن، وقوله: {وَكَفَى بِاللَّهِ وَكِيلًا} يقول وحسب ما في السموات وما في الأرض بالله قيمًا ومدبرًا ورازقًا من الحاجة معه إلى غيره"1.
ويترتب على كون الله تعالى خالقًا ومالكًا لكل ما في السموات والأرض نقطتان: ـ
النقطة الأولى: أنه مادام أن كل شيء مخلوق لله ومملوك له إذن فكل ما في السموات والأرض عبيد الله, وعليه فإن كل من زعموهم أنهم أبناء الله -كالمسيح والعزير والملائكة- هم عبيد الله يدعون لعبادته ولا يستنكفون عنها، كما قال تعالى: {لَنْ يَسْتَنكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} 2، وقال تعالى: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً, إِنْ كُلُّ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} 3، وقال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ, لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} 4.
وكما أن المسيح والملائكة عبيد الله، فكل شيء مخلوق فهو عبد الله حتى
__________
1 تفسير الطبري 6/37 وانظر 1/512، 11/140 وتفسير الكشاف 1/307.
2 سورة النساء آية 172.
3 سورة مريم آية 92-93.
4 سورة الأنبياء آية 26-27.

(1/277)

السموات والأرض والجبال، ولذلك تكاد السموات والأرض أن تتصدعا، وتكاد الجبال أن تتهدم من قول من زعم أن لله ولدًا، قال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا, لَقَدْ جِئْتُمْ شَيْئًا إِدًّا, تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا, أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا} 1، قال ابن كثير في تفسيره لهذه الآيات: "أي يكاد يكون ذلك عند سماعهن هذه المقالة من فجرة بني آدم إعظامًا للرب وإجلالًا لأنهن مخلوقات ومؤسسات على توحيده وأنه لا إله إلا هو وأنه لا شريك له ولا نظير ولا ولد ولا صاحبة ولا كفء له, بل هو الله الأحد الصمد2.
النقطة الثانية: أن ادعاء الولد لله كذب بهتان ليس لقائليه دليل لأنه ليس لله صاحبة سبحانه وتعالى عما يصفون.
يقول تعالى: {قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ, قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} 3، ويقول تعالى: {وَيُنذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا, مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِبًا} 4.
ففي هذه الآيات نزه سبحانه وتعالى نفسه عما نسبه إليه المشركون من اتخاذ الولد، لأنه هو الغني عن خلقه جميعًا ولا حاجة به للولد؛ لأن الولد إنما يطلبه من كان ضعيفًا ليكون عونًا له في حياته، وذكرًا له بعد وفاته، والله تعالى غني عن ذلك فلا حاجة به لمعين يعينه على تدبيره، والله تعالى حي لا يموت فليس به
__________
1 سورة مريم آية 88- 91.
2 تفسير ابن كثير 3/138 وانظر تفسير الطبري 6/37، 16/132 والكشاف 1/585.
3 سورة يونس آية 68-69.
4 سورة الكهف آية 4-5.

(1/278)

حاجة لخلف بعده، وعليه فمن نسب لله تعالى الولد فهو كاذب مفترٍ عليه، ليس عنده حجة على ذلك1.
وهؤلاء الجن الذين آمنوا بينوا أن سفيههم -وهو إبليس- قال قولًا جائرًا وباطلًا بنسبة الولد إلى الله تعالى، ويحتمل أن يراد بقولهم: "سفيهنا" اسم جنس لكل من زعم أن لله صاحبة وولدًا، وقد نفى الجن الولد عن الله بعد أن نفوا عنه الصاحبة؛ لأن الولد لا يكون إلا منها, والله ليس له صاحبة لأنها لو كانت لكانت من جنسه والله ليس كمثله شيء، وبناء عليه فليس له ولد2 كما قال تعالى: {أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} 3، فكلامهم فيه نفي الصاحبة والولد عن الله وبيان أن ادعاء ذلك لله كذب وشطط من القول، قال تعالى عنهم: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً, وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا} 4، يقول الطبري في تفسير هاتين الآيتين: "فقال النفر من الجن علا ملك ربنا وسلطانه ومقدرته وعظمته أن يكون ضعيفًا ضعف خلقه الذين تضطرهم الشهوة إلى اتخاذ الصاحبة أو وقاع شيء يكون منه ولد"5.
ب- الفرع الثاني: نفي البنت عن الله:
يعتمد هذا النفي على دليل المثل الأعلى، ومحله الآيات الدالة على أن الله تعالى له المثل الأعلى، والمعنى أن كل صفة كمال فالخالق أولى بالاتصاف بها، وكل صفة
__________
1 انظر تفسير الطبري 11/140 و15/193 وتفسير ابن كثير 2/424 و3/71 والكشاف 2/244.
2 انظر تفسير الطبري 29/105 وتفسير ابن كثير 4/428 وتفسير الكشاف 2/41 و3/387.
3 سورة الإنعام آية 101.
4 سورة الجن آية 3-4.
5 تفسير الطبري 29/105 وانظر 16/131 و17/10.

(1/279)

نقص فالخالق أولى بالتنزه عنها، وقد كان العرب يكرهون نسبة البنات لأنفسهم ولكنهم لم يتورعوا عن نسبتهن إلى الله -بزعمهم أن الملائكة بنات الله- والخالق أولى بالتنزه عن البنات منهم.
قال تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ, وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ, يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ, لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} 1، وقال تعالى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمْ الْحُسْنَى لا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ} 2، وقال تعالى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإِنسَانَ لَكَفُورٌ مُبِينٌ, أَمْ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ, وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ, أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ, وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ, وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَخْرُصُونَ, أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ, بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} 3، وقال تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمْ الْبَنُونَ, أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ, أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ, وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ, أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ, مَا لَكُمْ كَيْفَ تَحْكُمُونَ, أَفَلا تَذَكَّرُونَ, أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ, فَأْتُوا بِكِتَابِكُمْ إِنْ كُنتُمْ صَادِقِينَ, وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ, سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} 4،وقال تعالى: {أَفَرَأَيْتُمْ اللاَّتَ وَالْعُزَّى, وَمَنَاةَ الثَّالِثَةَ الأُخْرَى, أَلَكُمْ الذَّكَرُ وَلَهُ الأُنثَى, تِلْكَ إِذًا قِسْمَةٌ ضِيزَى, إِنْ هِيَ إِلاَّ أَسْمَاءٌ
__________
1 سورة النحل آية 57-60.
2 سورة النحل آية 62.
3 سورة الزخرف آية 15-22.
4 سورة الصافات آية 149-159.
5 اللات: صنم لأهل الطائف، والعزى: صنف لغطفان، ومناة: صنم لخزاعة وهذيل كما في تفسير الطبري 27/58 وتفسير ابن كثير 4/253 والكشاف 4/30.

(1/280)

سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى, أَمْ لِلإِنسَانِ مَا تَمَنَّى, فَلِلَّهِ الآخِرَةُ وَالأُولَى, وَكَمْ مِنْ مَلَكٍ فِي السَّمَوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى, إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الأُنْثَى, وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا} 1.
في هذه الآيات يخبر تعالى أن المشركين زعموا أن الملائكة إناث وأنهم بنات الإله فعبدوهم معه، وقد ضلوا في ذلك حيث نسبوا أقل القسمين من الأولاد -وهو البنات- إلى الله وهم لا يرضونهن لأنفسهم، بل يتغير وجه أحدهم إذا بشر بولادة الأنثى له، ويحزن ويكره أن يراه الناس يفكر بدفنها حية، فكيف أنف هؤلاء المشركون من ذلك ونسبوه إلى الله والله تعالى له الكمال المطلق من كل وجه؟ إن الإذعان بأنه لا إله غيره وأنه منزه عن سمات الحدوث والتوالد2.
يقول شيخ الإسلام ابن تيمية: "فبين سبحانه أن الرب الخالق أولى بأن ينزه عن الأمور الناقصة منكم فكيف تجعلون له ما تكرهون أن يكون لكم وتستحيون من إضافته إليكم مع أن ذلك واقع لا محالة ولا تنزهونه عن ذلك وتنفونه عنه وهو أحق بنفي المكروهات المنقصات منكم؟ "3.
ولم يكتف المشركون بزعم بنوة الملائكة لله، بل عبدوا الملائكة زاعمين أن الله يرضى بهذه العبادة: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} ، وهذا قول في غاية الكفر والكذب، وجعلهم الملائكة إناثًا: كفر واستهانة بمخلوق كريم مقرب إلى الله،
__________
1 سورة النجم آية 19-28.
2 انظر تفسير الطبري 14/123 و25/55 والبحر المحيط 5/503 وتفسير ابن كثير 2/572.
3 موافقة صحيح المنقول لصريح المعقول 1/19.

(1/281)

وزعمهم أن الملائكة بنات الله كفر، وفيه تمثيل لله بخلقه وتفضيل لأنفسهم على الله تعالى، وعبادتهم للملائكة من دون الله محتجين على ذلك بأن الله لو شاء لمنعهم من العبادة، فلما لم يمنعهم دل ذلك على رضاه بذلك -حسب زعمهم- هذه العبادة كذلك كفر وكذب، وكل واحدة من هذه الآراء الكافرة الكاذبة توجب الخلود في النار لصاحبها إذا مات وهو معتقد لها1.
ويوجه الله تعالى نبيه محمدًا صلى الله عليه وسلم أن يسألهم على سبيل الإنكار عليهم {أَلِرَبِّكَ الْبَنَاتُ وَلَهُمْ الْبَنُون} ، ويقول تعالى منكرًا عليهم: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنْ الْمَلائِكَةِ إِنَاثًا} ، {أصْطَفَى الْبَنَاتِ عَلَى الْبَنِين} {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنثَى, تِلْكَ إِذًا قِسْمَةٌ ضِيزَى} ، فيا أيها الجاعلون البناتِ لله ولكم الذكور، قسمتكم هذه ظالمة وجائرة، وناقصة غير تامة؛ لأنكم قسمتم لربكم من الولد ما تكرهون لأنفسكم وآثرتم أنفسكم بما ترضون، ثم كيف حكمتم بأنوثة الملائكة؟ هل أنتم شهدتم خلقهم؟ ستسألون يوم القيامة عن هذا الافتراء العظيم.
ثم أي شيء حمله تعالى على أن يختار البنات على البنين؟ أليس لكم عقول تفكرون بها؟ أي حجة لكم على دعواكم؟ هاتوا برهانًا مستندًا لأي كتاب منزل من عند الله على صحة ما تقولون، إنكم لن تجدوا دليلًا على قولكم؛ لأن قولكم هذا لا يستند إلى شرع ولا عقل وليس عندكم علم صحيح على ما قلتم, وأقوالكم هذه كذب وافتراء وكفر شنيع، وكلها صادرة عن ظن ووهم لا عن حقيقة وعلم, وأنى للظن أن يغني من الحق شيئًا2.
__________
1 انظر تفسير ابن كثير 4/22 وص135 والكشاف 3/154.
2 انظر تفسير الطبري 23/105 و27/60 وتفسير ابن كثير 4/23 وص255 وتفسير الكشاف 3/354.

(1/282)

4- دليل الرزق:
قال تعالى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} 1، وقال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} 2، وقال تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3. وقال تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ, فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} 4.
إن مسألة الرزق من خصائص الربوبية، والمشركون كلهم معترفون بأن الرازق هو الله وأن أصنامهم لا تملك رزقًا، واعترافهم بتفرد الله بالرزق يوجب عليهم إفراده بالألوهية والعبادة.
وفي آية سورة الأنعام يأمر الله نبيه محمدًا صلى الله عليه وسلم أن يقول للذين يدعونه لعبادة آلهتهم: أغير الله خالق السموات والأرض والذي يرزقني ويرزق غيري ولا يرزقه أحد، أغير هذا الإله الرازق أتخذ وليًّا5.
فنرى في هذه الآية أنه تعالى احتج على المشركين بكونه رازقًا، ونفس هذا
__________
1 سورة الأنعام آية 14.
2 سورة فاطر آية 3.
3 سورة الروم آية 40.
4 سورة غافر آية 13-14.
5 انظر تفسير الطبري 7/159.

(1/283)

الاحتجاج وارد بآية سورة فاطر، ولذلك نجد الآية مختومة بقوله تعالى: {لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُون} ، أي فكيف تصرفون عن توحيد الله وعبادته مع أنه ليس لكم رازق غير الله يرزقكم1.
وأما في آية سورة الروم فدليل الرزق مجموع مع دليل الخلق؛ لأن الخلق والرزق من خصائص الربوبية، وبعد أن بينت الآية أن الله وحده هو الخالق الرازق جاء الدليل بشكل استفهام تقريعي لبيان قبح صنيع المشركين بعبادتهم غير الخالق الرازق {هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ} والجواب معروف لأنهم لم يزعموا قط أن آلهتهم ترزق أدنى شيء، وهنا تقوم الحجة عليهم إذ كيف يستحق العبادة من لا يرزق عباده؟
وتبين آية سورة غافر بأن الله يرينا حججه على وحدانيته ومنها إنزال أرزاقنا من السماء، ولكن لا يتذكر هذه الحجج ويعتبر بها إلا من يرجع إلى توحيد الله ويقبل على عبادته وحده، وأن علينا تجاه هذا الرزق أن نخلص الطاعة والعبادة لله وحده ولو كره ذلك الكافرون2.
وهذا إبراهيم الخليل عليه السلام يعلن عداوته لآلهة قومه وبراءته منها؛ لأنها لا تستحق الألوهية مستدلًّا على ذلك بأنها لا تملك من خصائص الربوبية شيئًا التي منها الرزق، ومالك ذلك وحده: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ, أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ, فَإِنَّهُمْ عَدُوٌّ لِي إِلاَّ رَبَّ الْعَالَمِينَ, الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ, وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ} 3، ويصرح في موضع آخر بعدم استحقاق الآلهة للعبادة لأنها لا تملك رزقًا، والعاقل يترك عبادتها ويعبد من بيده رزقه فيقول تعالى عنه: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ, إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا
__________
1 انظر تفسير الطبري 22/116.
2 انظر تفسير الطبري 24/49.
3 سورة الشعراء آية 75-79.

(1/284)

وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} 1.
ومما تقدم نرى أن هذا الدليل -دليل الرزق- يقوم على أساس اعتراف المشركين بتوحيد الربوبية، وأن من أقر بوحدانية الرب الرازق أداه إقراره لتوحيد الله في ألوهيته وإخلاص العبادة له وحده لا شريك له، وهذا المعنى وارد في سورة يونس بقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ, فَذَلِكُمْ اللَّهُ رَبُّكُمْ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلالُ فَأَنَّى تُصْرَفُونَ} 2. والآية الأولى منهما جمعت بين دليل الرزق والملك والخلق والتدبير مبينة إسناد المشركين هذه الأمور إلى الله فكان مقتضى هذا الإسناد أن يتقوا الله {فَقُلْ أَفَلا تَتَّقُون} قال الطبري: "أي أفلا تخافون عقاب الله على شرككم وادعائكم ربًّا غير من هذه الصفة صفته وعبادتكم معه من لا يرزقكم شيئًا"3.
إذن يجب عليهم أن يتقوا الله؛ لأن هذا الرب المتفرد بكل خصائص الربوبية هو الله الحق وليس بعد الحق إلا الضلال، وليس غير الله إلهًا حقًّا يستحق الإفراد بالعبادة، فإذا كان هو الحق فادعاء المشركين ألوهية غيره ضلال وذهاب عن الحق4.
وأما في سورة سبأ فأمر الرسول صلى الله عليه وسلم يتلقينهم الجواب فقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَوَاتِ وَالأَرْضِ قُلْ اللَّهُ} 5، فأمر الله تعالى نبيه صلى الله عليه وسلم أن يقول: الله
__________
1 سورة العنكبوت آية 16-17.
2 سورة يونس آية 31-32.
3 انظر تفسير الطبري 11/113.
4 انظر تفسير الطبري 11/113.
5 سورة سبأ آية 24.

(1/285)

يرزقكم؛ لأنهم يعرفون أن هذا هو الجواب الصحيح وليس عندهم جواب غيره, فتلقينهم الجواب بهذا الشكل فيه تقرير لهم على أنفسهم وإقامة للحجة عليهم، فلو كانوا يعقلون لعبدوا الرازق دون الأصنام.
يقول الزمخشري: "ثم أمره بأن يتولى الإجابة والإقرار عنهم بقوله: يرزقكم الله، وذلك للإشعار بأنهم مقرون بقلوبهم إلا أنهم ربما أبوا أن يتكلموا به؛ لأن الذي تمكن في صدورهم من العناد وحب الشرك قد ألجم أفواههم عن النطق بالحق مع علمهم بصحته، ولأنهم إن تفوهوا بأن الله رازقهم لزمهم أن يقال لهم: فما لكم لا تعبدون من يرزقكم وتؤثرون عليه من لا يقدر على الرزق؟ ألا ترى إلى قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} حتى قال: {فَسَيَقُولُونَ اللَّهُ} ثم قال: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} فكأنهم كانوا يقرون بألسنتهم مرة، ومرة كانوا يتلعثمون عنادًا وإصرارًا وحذرًا من إلزام الحجة"1 انتهى بلفظه.
__________
1 الكشاف 3/288 وانظر تفسير الطبري 22/93.

(1/286)

5- دليل النوائب:
قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ, بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} 1 وقال تعالى: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ, قُلْ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} 2، وقال: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ, فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ..} 3 وقال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمْ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ, ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ} 4.
فحوى هذا الدليل أنه إذا نزل بالمشركين كرب وبلاء في البر أو في البحر فسَرْعانَ ما يرجعون إلى الله ويدعونه لكشف هذا البلاء تاركين دعاء أصنامهم لاعترافهم بأنه لا يكشفه أحد غير الله، ثم إذا نجوا وسلموا من هذا البلاء عادوا لشركهم بالله وعبادتهم الأصنام التي نسوها عند البلاء.
وهذا الأمر من المشركين يستدعي التعجب والاستنكار، لذلك جاء الكلام في آية سورة يونس مصروفًا عن الخطاب إلى الغيبة، قال الزمخشري: "فإن قلت ما فائدة صرف الكلام عن الخطاب إلى الغيبة؟ قلت: المبالغة كأنه يذكر لغيرهم
__________
1 سورة الأنعام آية 40-41.
2 سورة الأنعام آية 63-64.
3 سورة يونس آية 22-23.
4 سورة النحل 53-54.

(1/287)

حالهم ليعجبهم منها ويستدعي منهم الإنكار والتقبيح"1.
وأما في سورة الإسراء فيتخذ الدليل أسلوب التهديد المباشر حتى يوقظ فطرهم وينبه عقولهم، قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً, أَفَأَمِنتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً, أَمْ أَمِنتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا} 2.
ومعنى هذا التهديد أن يا أيها المشركون الذين لجأتم إلى الله في البحر، فنجاكم من مخاطره فعدتم للشرك به، هل أنتم آمنون من عذابه وانتقامه؟ إنه قادر على أن يخسف بكم الأرض أو يمطر عليكم حجارة من السماء وعندها لن تجدوا ناصرًا يرد ذلك عنكم، أم أنكم آمنون أن يعيدكم الله في البحر مرة ثانية فيغرق سفنكم بريح شديدة بسبب كفركم وعندها لن تجدوا من يأخذ بثأركم ويتبعنا بشيء من ذلك؟ 3.
فانظر هذا البيان الإلهي لسفه عقول المشركين، حيث إنهم يلتجئون إلى الله الواحد عند كل كرب في البحر والبر لتيقنهم أن أصنامهم لا تملك دفع المكروه عنهم وأن الله وحده هو الكاشف للبلاء، ثم يصرفون على عبادتها وإشراكها مع الله في الألوهية.
والعقل السليم لا يرضى بالتجاء صاحبه إلى إله في الشدة وإله آخر في الرخاء؛ لأن الإله المنجي من الكربات حقيق أن يكون إلهًا معبودًا وحده في الرخاء، كما في
__________
1 تفسير الكشاف 2/231 وانظر شرح هذا الدليل في تفسير الطبري 7/191 وص 218 و11/93 وص100 و14/120 و23/199 وفي تفسير ابن كثير 2/132 وص 139 وص409 وص412 وص 572.
2 سورة الإسراء آية 67-69.
3 انظر تفسير الطبري 15/123 وتفسير ابن كثير 3/51.

(1/288)

قصة إسلام حصين, قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "ولهذا قال النبي صلى الله عليه وسلم لأبي عمران بن حصين: "كم تعبد اليوم إلهًا"؟ قال: ستة في الأرض وواحد في السماء. قال: "فأيهم تعد لرغبتك ورهبتك"؟ قال: الذي في السماء. رواه الترمذي1.
وكذلك قصة رجل من كنانة جاء بإبله ليوقفها على صنم يقال له: "سعد" للتبرك، فلما أدناها منه نفرت وتفرقت في كل وجه، فرماه الرجل بحجر قائلًا: لا بارك الله فيك إلهًا أنفرت علي إبلي, ثم خرج في طلبها وهو ينشد:
أتينا إلى سعدٍ ليجمع شملنا ... فشتتنا سعدٌ فلا نحن من سعدِ
وهل سعدٌ إلا صخرة بتنوفة ... من الأرض لا يدعى لغي ولا رشد2
وهذا عكرمة بن أبي سفيان وجماعة من المشركين فروا من مكة يوم الفتح استكبارًا عن الإيمان، فركبوا سفينة لم تلبث أن لعبت بها العواصف وأخذتها الأمواج من كل جانب حتى كادت أن تغرق بمن فيها، فأخذ القوم كلهم يدعون الله ويتضرعون إليه فقال عكرمة: ما هذا؟ فقالوا: هذا مكان لا ينفع فيه إلا الله، فقال عكرمة: هذا إله محمد الذي يدعونا إليه وإنه إن لم ينجني في البحر غيره، فلن ينجيني في البر غيره، فاللهم رب محمد, إن لك على عهدًا إن عافيتني مما أنا فيه أن آتي محمدًا حتى أضع يدي في يده فلأجدنه عفوًّا كريمًا فسلِم ثم أسلم3.
ويروى كذلك أن ملحدًا جاء إلى جعفر الصادق يسأله عن الله وكيف يجده؟ فقال للسائل: ألم تركب البحر؟ قال: بلى، قال: فهل هاجت بكم الريح عاصفة وكادت السفينة أن تغرق؟ قال: نعم، قال: فهل انقطع أملك من الملاحين ومن كل وسائل النجاة وانقدح في نفسك أن هناك من يستطيع أن ينقذ السفينة من الغرق إذا شاء؟ قال: نعم، قال: فذلك هو الله تعالى وحده لا شريك له4.
__________
1 مجموع الرسائل الكبرى ص320 وكتاب الأصنام للكلبي ص7.
2 انظر كتاب الأصنام للكلبي ص37.
3 انظر الإسلام في مواجهة الماديين والملحدين لعبد الكريم الخطيب ص12.

(1/289)

فهذه القصص تبين أن السلف الصالح كانوا يستدلون بهذا الدليل -دليل النوائب- على وحدانية الله تعالى، وأن هذا الدليل كان سببًا في إسلام بعض المشركين

(1/290)


الكلام على الأدلة العقلية المتعلقة بالأصنام - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

المبحث الثاني: الكلام على الأدلة العقلية المتعلقة بالأصنام
1- دليل النقص:
وبيان هذا الدليل أن هذه الأصنام التي يعبدونها أنقص من عابديها, ويتضح ذلك بثلاث نقاط:
أ- أن هذه الأصنام ميتة لا حياة فيها وأما عُبَّادها فهم أحياء.
ب- أن هذه الأصنام لا تنطق وأما عبادها فينطقون.
جـ- أن هذه الأصنام ليس لها أرجل وأيدي وسمع وبصر وعبادها لهم ذلك.
وفيما يلي تفصيل ذلك:
أ- فقد الأصنام للحياة
قال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ, أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ, إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} 1.
أخبر تعالى في هذه الآيات أن من صفات آلهة المشركين كونها مخلوقة لا تخلق شيئًا -وهذا ما أشار إليه إبراهيم عليه السلام بقوله: {أَتَعْبُدُونَ مَا تَنْحِتُونَ, وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} 2- ثم هي ميتة لا أرواح فيها، بل هي جمادات لا تعقل، وما تدري متى تكون الساعة، فكيف يرتجي عندها ثواب وجزاء؟
إن الإله الذي يهب الحياة لغيره لا بد أن يكون حيًّا، لأن فاقد الشيء لا يعطيه، وبما أن أصنام المشركين من عمل أيديهم من حجر أو خشب وغيره، فهي ميتة لا
__________
1 سورة النحل آية 20-22.
2 سورة الصافات آية 95-96.

(1/291)

تصلح للألوهية بمجرد نظرة بسيطة وعبادها أكمل منها؛ لأن فيهم الروح والحياة والحي أكمل من الميت.
يقول الزمخشري: "نفى عنهم خصائص الإلهية بنفي كونهم خالقين وأحياء لا يموتون وعالمين بوقت البعث، وأثبت لهم صفات الخلق بأنهم مخلوقون وأنهم أموات وأنهم جاهلون بالغيب، ومعنى "أموات غير أحياء" أنهم لو كانوا آلهة على الحقيقة لكانوا أحياء غير أموات، أي غير جائز عليهم الموت كالحي الذي لا يموت, وأمرهم على العكس من ذلك, والضمير في "يبعثون" للداعين، أي لا يشعرون متى تبعث عبدتهم, وفيه تهكم بالمشركين وأن آلهتهم لا يعلمون وقت بعثهم فكيف يكون لهم وقت جزاء منهم على عبادتهم؟ "1. انتهى بلفظه.
ب- فقد الأصنام للنطق
قال تعالى: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} 2، وقال تعالى: {فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ, أَفَلا يَرَوْنَ أَلاَّ يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعًا} 3.
ذم الله تعالى بني إسرائيل في هاتين الآيتين على عبادتهم عجلًا من ذهب زاعمين أنه إلههم، فاحتج عليهم سبحانه وتعالى؛ لأنه لا يتكلم ولا يملك أن يهديهم طريق الخير ولا يملك لهم ضرًّا ولا نفعًا، وهذه صفات نقص يستحيل أن يتصف الإله بها، فلو كانت لهم عقول لفكروا بها وعرفوا أن هذا العجل لا يستحق العبادة
__________
1 تفسير الكشاف 2/406 وانظر تفسير القرطبي 11/93 وتفسير ابن كثير 2/565.
2 سورة الأعراف آية 148.
3 سورة طه آية 88-89.

(1/292)

وهم أنفسهم أكمل من هذا العجل لأنهم يتكلمون ويعبرون عما يريدون وأما عجلهم فليس له إلا الخوار ولكن جهلهم وضلالهم غطى على بصائرهم.
يقول الطبري: "يخبر جل ذكره أنهم ضلوا بما لا يضل بمثله أهل العقل، وذلك أن الرب جل جلاله الذي له ملك السماوات والأرض ومدبر ذلك لا يجوز أن يكون جسدًا له خوار لا يكلم أحدًا ولا يرشد إلى خير"1.
وهذا إبراهيم الخليل عليه السلام يوجه أنظار قومه وهو يجادلهم إلى أن هذه الأصنام التي يعبدونها لا تنطق فكيف تستحق العبادة؟ بل إن إبراهيم قد أخذ إقرارهم على أنفسهم من أنفسهم باعترافهم أن أصنامهم ناقصة لا تنطق، قال تعالى: {قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ, قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ, فَرَجَعُوا إِلَى أَنفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ, ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنطِقُونَ, قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ, أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ}
2، فعندما قال لهم إبراهيم عليه السلام {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ} رجعوا إلى عقولهم ونظر بعضهم إلى بعض وغلبوا في الحجة؛ لأنهم احتجوا على إبراهيم بما هو حجة له عليهم حيث قالوا: {لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنطِقُونَ} فآلهتهم لا تتكلم حتى تخبرهم عمن كسرها، فلما ظهرت الحجة لإبراهيم بدأ بذمهم وذم أصنامهم قائلًا: {أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ, أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} إذ لو كانت لهم عقول سليمة لعلموا أن الإله الذي لا يحمي نفسه ممن كسره وأهانه ولا ينطق فيخبر عمن فعل به ذلك، فهو عاجز عن نفع غيره أو ضره وعن حماية عابده من باب أولى،
ومن كان هذا شأنه لا يستحق العبادة، يقول الزمخشري:
__________
1 تفسير الطبري 9/62 وانظر 16/197 وتفسير ابن كثير 2/247 و3/162.
2 سورة الأنبياء آية 62-67.

(1/293)

"أي استقاموا ورجعوا إلى أنفسهم وجاؤا بالفكرة الصالحة ثم انتكسوا وانقلبوا عن تلك الحالة فأخذوا في المجادلة بالباطل والمكابرة وأن هؤلاء مع تقاصر حالها عن حال الحيوان الناطق آلهة معبودة مضادة منهم، أو انتكسوا عن كونهم مجادلين لإبراهيم عليه السلام مجادلين عنه حين نفوا عنه القدرة على النطق وقلبوا على رءوسهم حقيقة لفرط إطراقهم خجلًا وانكسارًا وانخذالًا مما بهتهم به إبراهيم عليه السلام, فما أحاروا جوابًا إلا ما هو حجة عليهم"1.
وقد ضرب الله تعالى مثلًا لنفسه وللأصنام التي تعبد من دونه فقال تعالى: {وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهُّ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} 2، ومعنى المثل أن الوثن أبكم لا يتكلم ولا ينطق بخير ولا يقدر على شيء من المقال أو الفعال ويتعب عابده بحمله وخدمته، فهو كالرجل الأبكم الذي هو كلٌّ على أقاربه وحيثما وجهوه لا يأت بخير لأنه لا يفهم ما يقال له ولا يعبر عما في نفسه، فهو لا يفهم ولا يفهم عنه، فكما لا يستوي الرجلان: الأبكم والناطق، فكذلك لا يستوي الصنم الذي لا يعقل ولا يتكلم فيأمر وينهى مع الله تعالى ذكره: المتكلم الآمر بالعدل والحق والتوحيد والعبادة، وقد قال قتادة ومجاهد بأن هذا المثل ضربه الله لنفسه وللوثن فهذا مثل إله الحق وما يدعى من دونه من الباطل، فكيف يليق بالعاقل إذن عبادة من هذا شأنه وعابده أكمل منه وأقدر على التعبير عما في نفسه"3.
__________
1 تفسير الكشاف 2/577 وانظر تفسير الطبري 17/41 وتفسير ابن كثير 23/72.
2 سورة النحل آية 76.
3 انظر تفسير الطبري 14/150 وتفسير القرطبي 14/49 وتفسير ابن كثير 2/578 والكشاف 2/421.

(1/294)

ج- فقد الأصنام للسمع والبصر والأطراف
قال تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ, وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ, وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ سَوَاء عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ, إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ, أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلْ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِي فَلا تُنظِرُونِ, إِنَّ وَلِيِّي اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ, وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنفُسَهُمْ يَنصُرُونَ, وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ} 1.
ففي هذه الآيات يتضح إنكار الله على المشركين الذين عبدوا معه الأنداد والأوثان التي هي مخلوقة مربوبة لا تملك من الأمر شيئًا ولا تضر ولا تنفع ولا تبصر ولا تسمع ولا تنتصر لعابديها لأنها جماد، وعابدوها أكمل منها بسمعهم وبصرهم وبطشهم ولهذا قال: {سَوَاء عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ} فهي لا تسمع الدعاء وسواء لديها من دعاها وغيره من عبادها؛ لأنها مخلوقات مثلهم، بل هي لا تفعل ما يفعله عبادها من الحركة والبطش والسمع والبصر، فهي في غاية المهانة والحقارة، ولذلك أمر الله تعالى نبيه محمدًا صلى الله عليه وسلم أن يتحداهم وأصنامهم: {قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِي فَلا تُنظِرُونِ} لأن هذه الأصنام تقابل الإنسان بعيون مصورة كأنها ناظرة وهي في الواقع لا تبصر: {وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُون} ، وإنما عبر بضمير العاقل لأنها مصورة على صورة الإنسان، وكذا قال قتادة وابن جرير أن ضمير الغائب في قوله: {وَتَرَاهُم} للأصنام2.
__________
1 سورة الأعراف آية 191-198.
2 انظر تفسير الطبري 9/150-152 وتفسير ابن كثير 2/276 والكشاف 2/137.

(1/295)

وهذه الحجة احتج بها إبراهيم على أبيه أولًا ثم على قومه لما يعلم من نصاعتها ووضوحها, فيقول لأبيه ما قاله تعالى عنه: {إِذْ قَالَ لأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا} 1، {إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ, قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ, قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ, أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ, قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} 2.
فلا يليق بالعاقل أبدًا أن يعبد إلهًا دونه وأقل منه، والعابد هو أكمل من معبوده وأقوى بروحه التي بها حياته، وبحواسه التي بها يصرف أموره، وبنطقه الذي به يفهم عن الناس ويفهمون به عنه.
وقد بين تعالى أن هذه الآلهة التي يدعوها المشركون لا تسمعهم في دعائهم لها ولو سمعت لم يتيسر لها إجابة الدعاء, فليست ناطقة ولا سامعة وليس كل سامع قولًا يتيسر له الجواب عنه، وقد وصفها الله تعالى بالغفلة تشبيهًا لها بمن يسهو عما يقال له، وهذا فيه غاية التوبيخ لهم في عبادتهم ما لا يعقل شيئًا ولا يفهم وهو كالغافل، فيقول تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} 3، ويقول تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 4.
وقد ضرب الله تعالى الأمثال لهؤلاء الداعين أصنامهم -كما مر معنا في الفصل الثاني من هذا الباب- فقال تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلاَّ دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} 5، وقال تعالى: {لَهُ دَعْوَة
__________
1 سورة مريم آية 42.
2 سورة الشعراء آية 70-74.
3 سورة فاطر آية 14.
4 سورة الأحقاف آية 5.
5 سورة البقرة آية 171.

(1/296)

الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} 1، فشبههم الله تعالى في دعائهم الأصنام بالراعي يصيح بالغنم وهي لا تفهم ما يريد أو بالعطشان الجالس على باب البئر باسطًا كفيه للماء ليجيب دعاءه ويروي غُلّته، فلا هو نزل البئر فشرب ولا الماء يحس بدعائه فيستجيب له لأنه جماد، وهكذا أصنامهم لن تستجيب لهم؛ لأنها جمادات ميتة لا أرواح فيها فلا تسمع دعاءهم2.
__________
1 سورة الرعد آية 14.
2 انظر تفسير الطبري 3/130 وتفسير القرطبي 9/311 والبحر المحيط 5/376 وتفسير ابن كثير 2/507 والكشاف 2/354.

(1/297)

2- دليل العجز
وفيه نقطتان:
أ- عجز الأصنام في الدنيا
ب- عجز الأصنام في الآخرة.
أ- عجز الأصنام في الدنيا
قال تعالى: {يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ، يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} 4، وقال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلا تَحْوِيلًا} 2، وقال تعالى: {قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ} 3، وقال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 4.
في هذه الآيات يذم الله تعالى عبدة الأوثان؛ لأنها لا تجلب نفعًا ولا تدفع ضرًّا عن نفسها ولا عن عابديها، ويأمر نبيه صلي الله عليه وسلم أن يجابههم سائلًا إياهم عن آلهتهم لتقريرهم بأنها لا تملك ضرًّا ولا نفعًا ولا تملك كذلك حماية عبادها من الله إن أرادهم بمكروه، فالحافظ الوحيد لخلقه ليلًا ونهارًا هو الله، وهذا ما ورد بقوله تعالى: {قُلْ مَنْ رَبُّ السَّمَوَاتِ وَالأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأَنفُسِهِمْ نَفْعًا وَلا ضَرًّا} 5، فقوله تعالى: {قُلِ اللَّهُ} بعد قوله: {قُلْ مَنْ رَبُّ السَّمَوَاتِ}
__________
1 سورة الحج آية 12-13.
2 سورة الإسراء آية 56
3 سورة الأنبياء آية 42-43.
4 سورة الزمر آية 38.
5 سورة الرعد آية 16.

(1/298)

وَالأَرْضِ} , هو حكاية لاعتراف المشركين وتأكيد للحجة عليهم، لأنه إذا قال لهم: من رب السماوات والأرض؟ لم يكن لهم بد من أن يقولوا: الله، كقول المناظر لصاحبه: أهذا قولك؟ فإن أجاب بنعم، يحكي المناظر عندها قوله وإقراره تقريرًا للحجة عليه قائلًا له: فعلى قولك يلزمك كذا وكذا، وقد يجوز أن يكون قوله: {قُلِ اللَّهُ} تلقينًا للجواب، والمعنى إذا سألتهم عن رب السماوات والأرض ولم يجيبوا فقل أنت: الله، فإنهم سيتلقون الجواب ولا يقدرون على إنكاره، وأما قوله تعالى: {قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ} فهو استفهام إنكاري، أي أبعد أن علمتم أن الله هو رب السموات الأرض اتخذتم من دونه أولياء لا يستطيعون ضر أحد أو نفعه بل ولا لأنفسهم, فجعلتم ما كان يجب أن يكون سببًا للتوحيد من علمكم وإقراركم جعلتموه سببًا للإشراك؟ كيف آثرتم الإشراك على التوحيد بإيثاركم الأصنام على الخالق الرازق المحيي المميت رب السماوات والأرض؟ فما أبين ضلالكم وبعدكم عن الحق1.
وقد استعمل إبراهيم عليه السلام هذا الدليل لإقامة الحجة على قومه عندما كسر الأصنام، ففي هذا أوضح دليل على عجزها عن نصرة أنفسها والإضرار بمن كسرها, فكيف تملك ذلك لعابديها؟ يقول تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلا تَتَذَكَّرُونَ, وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا} 2، فقد بين إبراهيم لقومه أنه لا يخاف أصنامهم لأنها لو كان بها قدرة على النفع والضر لانتقمت منه عند تكسيرها، ولذلك قال لقومه {أَفَلا تَتَذَكَّرُون} أي أفلا تعتبرون بحالها وأنه ليس لكم في عبادتها حجة3.
__________
1 انظر تفسير الكشاف 2/355 وتفسير الطبري 17/29 و24/7.
2 سورة الأنعام 80-81.
3 انظر تفسير الطبري 7/253.

(1/299)

ولكن قوم إبراهيم لم يتعظوا بهذه الحجة الدامغة كما اتعظ بها الصحابي الجليل عمرو بن الجموح رضي الله عنه، فقد كان ابنه معاذ ومعاذ بن جبل رضي الله عنهما, وكانا شابين أسلما لما قدم رسول الله صلى الله عليه وسلم المدينة، فكانا يعدوان على الأصنام ليلًا ويكسرانها ويعطيانها حطبًا للأرامل ليعتبر قومهما بذلك، فكان لعمرو بن الجموح سيد قومه صنم يعبده ويطيبه، فجاءا ليلًا فنكساه على رأسه ولطخاه بالعذرة، فلما جاء عمرو نهارًا ورأى ما بصنمه غسله وطيبه ووضع عنده سيفًا وقال له: انتصر من عدوك، ثم أخذاه في الليلة الثانية فقرناه مع كلب ميت ودلياه في بئر، فلما نظر عمرو إليه نهارًا اغتاظ منه وعلم أنه إله زائف وقال له:
تالله لو كنت إلهًا مستدن ... لم تك والكلب جميعًا في قرن
ثم كسره وأسلم فحسن إسلامه واستشهد يوم أحد رضي الله عنه وأرضاه1.
وهذا الأعرابي يكسر صنمه عندما رأى ثعلبانًا يبول على رأسه وقال له:
أرب يبول الثعلبان برأسه ... لقد ذل من بالت عليه الثعالب2
ب- عجز الأصنام في الآخرة
يقول تعالى: {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئًا وَلا يَعْقِلُونَ, قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 3، وقال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} 4.
إن الأصنام عاجزة عن نفع عابديها في الآخرة، فلن يجدوا يوم القيامة ما كانوا
__________
1 انظر القصة في تفسير ابن كثير 2/276.
2 انظر كتاب الأصنام ص47.
3 سورة الزمر آية 42-44.
4 سورة السجدة آية 4.

(1/300)

يتمنون من شفاعتها لهم، ولكن يجدوا منها العداء والتبرؤ، ويأمر الله نبيه محمدًا صلى الله عليه وسلم أن يتهكم بهم وبما ادعوه من شفاعتها؛ لأن ذلك محال غير واقع إذ كيف يزعمون شفاعتها والله يخير أنها لا تشفع؟ يقول تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1، والمعنى: أتنبئون الله بشفعاء لا يعلمهم في السماء والأرض وهو العالم بما فيهما المحيط علمه بكل شيء؟ إن عليكم إخلاص العبادة لله وحده وإفراده بالألوهية؛ لأنه لا يشفع أحد عنده إلا بإذنه تعالى، وهذا وارد في قوله تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 2، فبهذا الاستثناء نفى سبحانه الشفاعة عن الأصنام وأثبتها لمن عُبد من دون الله من الموحدين كالمسيح وعزير والملائكة، إذا أراد الله ذلك، لأنهم ممن شهد بالحق ووحدانية الله تعالى3.
وبما أن الأصنام لا تملك الشفاعة في الآخرة فموقفها من عبادها سيكون موقف التبرؤ والعداء والتنكر لعبادتهم إياها، يقول تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ, قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا, فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلا نَصْرًا} 4، ويقول تعالى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِي الَّذِينَ كُنتُمْ تَزْعُمُونَ, قَالَ الَّذِينَ حَقَّ عَلَيْهِمْ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ, وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوْا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ} 5، وقال
__________
1 سورة يونس آية 18.
2 سورة الزخرف آية 86.
3 انظر تفسير الطبري 25/104و11/98 و21/91 والكشاف 2/230.
4 سورة الفرقان آية 17-19.
5 سورة القصص آية 62-64.

(1/301)

تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} 1، وقال تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 2.
وهكذا يتبرأ المعبودون من عبدتهم يوم القيامة قائلين: يا ربنا ما أمرناهم بعبادتنا ونتبرأ إليك من عبادتهم لنا، فكلنا عبيدك ولا نتخذ وليًّا من دونك3.
وما مَثَلُ اتخاذ المشركين آلهة من دون الله يرجون نفعها وحمايتها لهم في الدنيا والآخرة, إلا كمثَل العنكبوت اتخذت بيتًا ليحميَها من الخطر، ولكنها فشلت في احتيالها لنفسها، فبيتها واهن ضعيف، وهكذا آلهة المشركين لن تغنيَ عنهم عند الخطر شيئًا لعجزها وضعفها4. وقال تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ, إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ, وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ} 5.
__________
1 سورة فاطر آية 14.
2 سورة الأحقاف آية 6.
3 انظر تفسير الطبري 18/192 و19/16 و22/126.
4 انظر تفسير الطبري 20/152 والكشاف 3/206 وتفسير الطبري 13/345.
5 سورة العنكبوت آية 41-43.

(1/302)


مميزات طريقة القرآن الكريم على طريقة المتكلمين والفلاسفة في تقرير عقيدة التوحيد - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

مميزات طريقة القرآن الكريم على طريقة المتكلمين والفلاسفة في تقرير عقيدة التوحيد
تمهيد الباب
...
تمهيد
أحببت أن أذكر في هذا الباب مميزات طريقة القرآن الكريم في تقريره لعقيدة التوحيد كما مر معنا في الباب الثالث من هذا البحث، ولكن من أجل استكمال جوانب الموضوع وإبراز قيمة هذا المنهج حسب ما وصل إليه علمي، رأيت أن أعرض عرضًا موجزًا لطريقة كل من المتكلمين والفلاسفة في الاستدلال على وجود الله، ثم مميزات كل طريقة، وبعد ذلك أذكر مميزات طريقة القرآن الكريم.
وقد قدمت الكلام على طريقة المتكلمين والفلاسفة قبل الكلام على طريقة القرآن الكريم حتى تكون عيوب هاتين الطريقتين قد ظهرت، وليكون نور طريقة القرآن الكريم مزيلًا لظلمة طريقهم.
وقد رتبت الكلام في هذا الباب على ثلاثة فصول:
الفصل الأول: ذكرت فيه طريقة المتكلمين في إثباتهم وجود الله ثم المميزات لهذه الطريقة.
الفصل الثاني: ذكرت فيه طريقة الفلاسفة في إثبات واجب الوجود ثم المميزات لهذه الطريقة.
الفصل الثالث: ذكرت فيه مميزات طريقة القرآن الكريم مباشرة بدون ذكر طريقته في إثبات وحدانية الله؛ لأن ذلك استوفي في الباب الثالث كاملًا.
وفيما يلي الكلام على هذه الفصول حسب ترتيبها:

(1/305)


ميزة طريقة المتكلمين - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

ميزة طريقة المتكلمين
مدخل
...
الفصل الأول: مميزات طريقة المتكلمين
تمهيد
ينقسم المتكلمون إلى طوائف عديدة ومذاهب متباينة، ولكل طائفة آراؤها الخاصة بها.
وليس غرضي في هذا الفصل هو عرض آراء المتكلمين في مختلف المسائل والرد عليها، وإنما غرضي هو تناول موضوع مشترك بين المتكلمين جميعًا، ألا وهو استدلالهم على وجود الله بحدوث الأعراض، ورأيت أولًا أن أعرض طريقة المتكلمين في الاستدلال على وجود الله كما وردت عندهم: ثم أعرض ثانيًا أهم مميزات هذه الطريقة والتي تتلخص فيما يلي:
1- جعل المتكلمون هدفهم الأول هو إثبات توحيد الربوبية معتمدين في ذلك على دليل التمانع.
2- تقديمهم العقل على الشرع وجنوحهم إلى التأويل وإيجابهم النظر.
3- طريقتهم متعبة طويلة لاعتمادها على الجدل والاستدلالات المنطقية الجافة.
4- بعد طريقتهم عن التوحيد الحقيقي المبعوث به الرسل.
5- طريقتهم غير عملية ولا تدخل الناس في دين الله؛ لعدم مناسبتها لجميع الناس، ولاعتمادها على ألفاظ مستوردة من الأمم الأخرى.
6- طريقتهم نهايتها الشك والحيرة وندم أصحابها لسلوكها، وقد ذمها السلف الصالح.

(1/307)

أولًا: عرض طريقة المتكلمين في الاستدلال على وجود الله
طريقة المتكلمين في إثبات الخالق هي الاستدلال على حدوث العالم بحدوث الأجسام، ولا يُستدل على حدوث الأجسام إلا بحدوث الأعراض، فهم لا يستدلون بحدوث ذات الأشياء وأعيانها من السحاب والمطر والحيوان والنبات، إنما يستدلون بحدوث الأعراض لأن الأجسام عندهم مكونة من الجواهر الفردة والله إنما يحدث تأليفها وتركيبها، فإذا أثبتوا أن الأعراض القائمة بالأجسام حادثة قالوا بأن ما لا يخلو من الحوادث فهو حادث، أو ما لا يسبق الحادث إما أن يكون مقارنًا له أو متأخرًا عنه، وما قارن الحادث أو تأخر عنه فهو حادث مثله1.
مما سبق نستطيع أن نجمل دليل المتكلمين بالنقاط التالية:
أ- إن في الأجسام أعراضًا كالحركة والسكون والاجتماع والافتراق يجوز عليها العدم والبطلان, والقديم لا يجوز عليه العدم والبطلان.
ب- إن الأعراض تشتمل على المختلف والمتماثل والمتضاد, والقديم لا يصح اشتماله على ذلك.
جـ- إن الأعراض تتجدد على الأجسام، وهذا التجدد هو الحدوث، إذن فالأعراض حادثة.
د- إن الأعراض الحادثة لا تقوم إلا بالأجسام، فالأجسام حادثة مثلها, وعليه فالعالم كله حادث.
هـ- إن العالم لا يحدث نفسه, ولا يصح الدور والتسلسل، فيثبت بذلك أنه لا بد من محدث قديم لهذا العالم وهو الله تعالى2.
__________
1 انظر الفتاوى 12/140 - 150 وص212 وانظر موافقة صحيح المنقول لصريح المعقول 1/186-188.
2 انظر نظرية التكليف د. عبد الكريم عثمان ص156-161.

(1/308)

وأرى ضرب مثال يوضح استدلال المتكلمين على حدوث الأجسام بحدوث الأعراض, وهو مثال خلق الإنسان.
إن المتكلمين لا يجعلون خلق الإنسان نفسه دليلًا على الله تعالى كما في آيات القرآن، بل جعلوا خلق الإنسان مستدلًّا عليه وأخذوا يقيمون الأدلة على أن الإنسان مخلوق عن طريق استدلالهم بحدوث أعراض النطفة, فيقولون بأن الإنسان وغيره مكون من جواهر فردة، وخَلْق الإنسان وغيره إنما هو إحداث أعراض في تلك الجواهر المنفردة بجمعها وتفريقها، وليس هو إحداث عين الإنسان أو عين الأجسام الأخرى، وبما أن النطفة لم تخل عن اجتماع وافتراق وهما عَرَضان حادثان فلم يخل الإنسان إذن من الحوادث، وما لم يخل من الحوادث فهو حادث لامتناع حوادث لا أول لها فثبت أن الإنسان مخلوق، وبما أنه لم يخلق نفسه فثبت أن له خالقًا.
يقول شيخ الإسلام ابن تيمية رحمه الله: "لكن هؤلاء الذين استدلوا بخلق الإنسان فرضوا ذلك في الإنسان ظنًّا أن هذه طريقة القرآن وطولوا في ذلك ودققوا, حتى استدلوا على كون عين الإنسان وجواهره مخلوق لظنهم أن المعلوم بالحس وبديهة العقل إنما هو حدوث أعراض لا حدوث جواهر, وزعموا أن كل ما يحدثه الله من السحاب والمطر والزرع والثمر والإنسان والحيوان فإنما يحدث فيه أعراضًا وهي جمع الجواهر التي كانت موجودة وتفريقها.
وزعموا أن أحدًا لا يعلم حدوث غيره من الأعيان بالمشاهدة ولا بضرورة العقل, وإنما يعلم ذلك إذا استدل كما استدلوا فقالوا: هذه أعراض حادثة في جواهر وتلك الجواهر لم تخلُ من الأعراض لامتناع خلو الجواهر من الأعراض، ثم قالوا: وما لم يخل من الحوادث فهو حادث.. ولهذا كانت هذه الطريقة باطلة عقلًا وشرعًا وهي مكابرة للعقل؛ فإن كون الإنسان مخلوقًا محدثًا كائنًا بعد أن لم يكن أمر معلوم بالضرورة لجميع الناس، وكل واحد يعلم أنه حدث في بطن أمه بعد أن لم يكن, وأن

(1/309)

عينة حدثت, كما قال تعالى: {وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا} 1، وقال تعالى: {أَوَلا يَذْكُرُ الإِنسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا} 2، ليس هذا مما يستدل عليه, فإنه أبين وأوضح مما يستدل به عليه لو كان صحيحًا, فكيف إذا كان باطلًا"3.
فهذه الطريقة التي سلكها المتكلمون كانت سببًا في ضلالهم وانحرافهم عن المنهج السوي، وقد زادوا في تعنتهم عندما قرروا أن سلوكهم هذا الطريق موافق لطريقة القرآن الكريم، وقد أخطئوا في تقريرهم هذا؛ لأن طريقة القرآن الاستدلال على الله تعالى ووحدانيته بنفس آياته التي يستلزم العلم بها العلم به تعالى كاستلزام العلم بالشعاع العلم بالشمس من غير احتجاج إلى قياس كلي يقال فيه: وكل محدَث فلا بد له من محدِث، أو كل ممكن فلا بد له من مرجح أو كل حركة فلا بد لها من علة غائية أو فاعلية، ومن غير احتياج إلى القول بأن سبب الافتقار إلى الصانع هل هو الحدوث أو الإمكان؟ فأخطئوا في ذلك؛ لأن افتقار المخلوق وصف ذاتي له ولا علة لذلك إلا كونه مخلوقًا، ولا يقال: علة هذا الافتقار هي الحدوث أو الإمكان، فكل إنسان يعلم فقر نفسه وحاجتها إلى خالقها من غير قول الحدوث أو الإمكان، وافتقار المخلوق للخالق ليس بحاجة أن يستدل عليه بقياس كلي كقولهم: كل ممكن لا بد له من موجب أو كل محدث لا بد له من محدث، فكأنهم ساقوا الأدلة وأتعبوا أنفسهم للاستدلال على أمر بدهي فطري لا يحتاج كل هذا العناء، فبالفطرة يعلم الإنسان فقره للخالق، وإن لم يخطر بباله وصف الإمكان أو الحدوث، وعلى هذا جاء قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} ، فلما سمعها جبير بن مطعم4 والنبي يقرأ بها في المغرب أحس
__________
1 سورة مريم آية 9.
2 سورة مريم آية 67.
3 الفتاوى 16/269 وانظر مجموعة تفسير شيخ الإسلام ص208.
4 قصة جبير وردت في الصحيحين عن الزهري انظر فتح الباري جـ8 حديث رقم 4854.

(1/310)

بفؤاده قد تصدع من غير استدلال بقياسات المتكلمين1.
__________
1 انظر الفتاوى 9/211 ومجموعة تفسير شيخ الإسلام ص211 والنبوات ص 41-53 وص 176.

(1/311)

مميزات طريقة المتكلمين
مدخل
...
ثانيًا: مميزات طريقة المتكلمين
امتازت طريقة المتكلمين بعدة مميزات وهي:

(1/311)

جعل المتكلمون هدفهم الأول هو إثبات توحيد الربوبية
...
1- جعل المتكلمون هدفهم الأول إثبات توحيد الربوبية
والاستدلال على وجود الله، معتمدين في ذلك على دليل التمانع، رغم أن هذا الدليل قد ورد في القرآن للدلالة على وحدانية الله كما مر معنا في فصل الأدلة العقلية في الباب الثالث، وأنه تعالى أخبر أنه لو كان فيهما آلهة غيره ولم يقل أرباب، لأنه لو كان فيهما أرباب غيره لم توجدا أصلًا ولقال: لم توجدا، ولكنه قال: لفسدتا: أي لو كان فيهما آلهة غيره وهما موجودتان لفسدتا1
وقد رد استدلالهم بقوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} 2 على توحيد الربوبية شيخ الإسلام ابن تيمية بعدة مواضع من كتبه فيقول: "وبينَّا أن هذه الآيات ليس المقصود بها ما يقوله من يقوله من أهل الكلام من ذكر دليل التمانع على وحدانية الرب تعالى؛ فإن التمانع يمنع وجود المفعول لا يمنع فساده بعد وجوده, وذلك يذكر في الأسباب والبدايات التي تجري مجرى العلل الفاعلات"3.
__________
1 انظر الفتاوى 2/14 و3/98 و4/14 وشرح الطحاوية ص23-33 والإنصاف للباقلاني ص28-29 والشامل للجويني 1/352 ومقدمته ص66-68.
2 سورة الأنبياء آية 22.
3 اقتضاء الصراط المستقيم ص461 وانظر الفتاوى 2/38 وتلبيس الجهمية 1/478-479.

(1/311)

تقديم العقل على الشرع وجنوحهم إلى التأويل وإيجابهم النظر
...
2- تقديمهم العقل على الشرع وجنوحهم إلى التأويل وإيجابهم النظر:
يمتاز منهج المتكلمين بتقديمهم فيه العقل على الشرع وتحكيمه في أمور لا يملك الحكم فيها، وخوضه فيما وراء المادة، ويوجبون النظر ويقدمون في كتبهم الكلام في النظر والدليل والعلم وأن النظر يوجب العلم، ويتكلمون في جنس النظر وجنس الدليل وجنس العلم بكلام قد اختلط فيه الحق بالباطل، ثم إذا صاروا إلى ما هو الأصل والدليل للذين استدلوا بحدوث الأعراض على حدوث الأجسام, وهو دليل مبتدع في الشرع وباطل في العقل، وإذا استدلوا بالقرآن فإنما يستدلون به من جهة إخباره لا من جهة دلالته، ولا يذكرون في كتبهم أن القرآن قد دل على الوحدانية بالأدلة العقلية، وبهذا نرى أن اعتماد المتكلمين في براهينهم على العقل والتأويل -كان مظهرًا بارزًا لطريقتهم وسببًا أساسيًّا في نشوء الخلافات الكلامية مما لم يعرفه الصحابة في عصر الرسول صلى الله عليه وسلم1.
وأما بالنسبة لإيجابهم النظر فليست هي طريقة السلف ولا وافقهم عليها أحد منهم؛ لأن الإقرار بالصانع فطري حتى عند أعظم الأمم شركًا، وقد ذمهم السلف لهذا الإيجاب، وبينوا أن أول ما أوجب الله على عباده هي الشهادة، وليس من الرسل أحد قال لقومه: إنكم مأمورون أولًا بطلب معرفة الخالق فانظروا واستدلوا حتى تعرفوه؛ لأن الله تعالى لم يكلف الإنسان أولًا بنفس المعرفة ولا بالأدلة الموصلة إلى المعرفة؛ إذ إن قلوب الخلق تعرفه وتقر به، وقد أوضح ذلك شيخ الإسلام ابن تيمية وكان دائمًا يستشهد بحديث معاذ بن جبل رضي الله عنه عندما بعثه النبي صلى الله عليه وسلم إلى اليمن وقال له: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله"، وفي رواية "إلى أن يوحدوا الله"، ومثل ذلك جميع الرسل أول ما افتتحوا به دعوتهم: توحيد الله
__________
1 انظر الفتاوى 4/58 و19/159-160، وضحى الإسلام لأحمد أمين 3/16.
2 انظر الفتاوى 2/23 و5/543 و16/328-332 وتلبيس الجهمية 2/473 والتنبيهات السنية ص111.

(1/312)

والأمر بعبادته، ووضح كذلك أن أول من أنكر معرفة الله الفطرية هم أهل الكلام1.
__________
1 انظر الفتاوى 2/23 و5/54 و16/328 - 332 وتلبيس الجهمية 2/473 والتنبيهات السنية ص111.

(1/313)

3- طريقتهم طويلة متعبة
لاعتمادها على الجدل والاستدلالات المنطقية الجافة. ومما امتازت به طريقة المتكلمين أنها طويلة متعبة فيها تكلف شديد لاعتمادها على الجدل والاستدلالات المنطقية المبنية على المقدمات والنتائج التي تبعد عن المقصود.
ومقدماتهم الطويلة لم تسلم من النقد من بعضهم البعض ومن غيرهم، لذلك كثر الخلاف فيما بينهم وتبادل التهم وسوق الأدلة لإبطال أقوال بعضهم بعضًا حتى قل الحق في كلامهم وكثر فيه الباطل.
واعتماد المتكلمين في براهينهم على الجدل المنطقي خطأ من وجهين هما:
أ- أنهم جعلوا المسلم بحاجة لتعلم المنطق حتى يستطيع إقامة الدليل على وجود الله.
ب- أنهم ظنوا أن من لا يعرف المنطق عاجز عن البرهنة على صحة عقائده.
وقد هاجم طريقتهم هذه شيخ الإسلام ابن تيمية في معظم كتبه مبينًا أن المتكلمين بجدلهم الكلامي هدفوا للغلبة على بعضهم البعض، ولم يقصدوا بيان الحق, وكان كلامهم مجالًا كبيرًا للصراع والخلافات.
وقد عاب طريقتهم كذلك الغزالي والباقلاني والجويني؛ لأنهم رأوا أنها غير مجدية في إثبات العقائد والدفاع عنها وأنها لا تخرج عن كونها وسيلة للرياضات الذهنية والدربة العقلية ولا صلة لها بالقلب.

(1/313)

يقول شيخ الإسلام ابن تيمية: "وهذه الطرق فيها فساد كثير من جهة الوسائل والمقاصد: أما المقاصد: فإن حاصلها -بعد التعب الكثير والسلامة- خير قليل, فهي لحمُ جملٍ غَثّ على رأس جبلٍ وعْر لا سهلٌ فيرتقى ولا سمينٌ فينتقل، ثم إنه يفوت بها من المقاصد الواجبة والمحمودة ما لا ينضبط هنا.
وأما الوسائل: فإن هذه الطرق كثيرة المقدمات ينقطع السالكون فيها كثيرًا قبل الوصول1 انتهى بلفظه.
__________
1 الفتاوى 2/22 و4/50 وانظر مجموعة التفسير ص209-213 وموافقة صحيح المنقول لصريح المعقول 1/113 و2/253.

(1/314)

4- بُعد طريقتهم عن التوحيد الحقيقي المبعوث به الرسل:
ومن مميزات طريقة المتكلمين بعدها عن توحيد الألوهية والأسماء والصفات؛ لاكتفائهم بتوحيد الربوبية، ولأن بعض طوائفهم يفسرون التوحيد بما يستلزم نفي الصفات, فجعلوا وجود الله وجودًا مطلقًا لا يوصف بوحدة ولا كثرة, وإثبات الصفات تعدد وكثرة، وهم يدرجون في توحيدهم نفي علو الله على خلقه ومباينته لهم وعلمه وقدرته وسائر صفاته؛ لأن إثبات ذلك مناقض لاعتقادهم بأن الله لا صفة له.
وبعض طوائف المتكلمين تتوسع في النفي المفصل حتى سلبوا عن الله النقيضين فقالوا: لا موجود ولا معدوم ولا حي ولا ميت ولا عالم ولا جاهل؛ لأن الإثبات -بزعمهم- تشبيه له بالموجودات، وما قالوه يُعلم فساده ضرورة؛ لأن إثبات ذات معطلة عن جميع الصفات لا يتصور لها وجود في الخارج, وفيه غاية التعطيل، والله تعالى يخبر في كتابه أنه حي قيوم عليم حكيم سميع بصير يكلم ويرضى ويغضب2.
__________
1 الفتاوى 2/22 و4/50 وانظر مجموعة التفسير ص209-213 وموافقة صحيح المنقول لصريح المعقول 1/113 و2/253.

(1/314)

5- طريقتهم غير عملية ولا تناسب جميع الناس, لاعتمادها على ألفاظ مستوردة:
ومما تمتاز به طريقة المتكلمين أنها غير عملية ولا تناسب جميع فئات الناس فاعتمادها على المنطق اليوناني بأقيسته وقضاياه الجزئية والكلية لم يجعلها طريقًا لدخول الناس في دين الله؛ لأن المنطق اليوناني ذهني مجرد لا ينفذ إلى أعماق النفس، بل إن مباحث علم الكلام بدت غريبة غربة كاملة عن الإسلام ومنهجه وأسلوب الدعوة إلى عقيدته الصافية, لما خلط المتكلمون بين المصطلحات اليونانية ومبادئ العقيدة الإسلامية وأسلوب عرضها ووسائل الدفاع عنها، فلم يفرقوا بين عقيدة خالدة وبين أسلوب زمني عارض قابل للتغيير والتبديل, حتى صارت بين العقيدة النظرية في علم الكلام وبين العقيدة الحية الواقعة في القرآن هُوَّةٌ بعيدة.
لقد بحث المتكلمون في مسائل العقيدة وهم يحملون أفكارًا ومقررات غير إسلامية, وأخذوا يطبقونها على العقيدة ومسائلها, كمسألة الذات والصفات وغيرها من المسائل التي لم ترد في القرآن ولا اعتنى بها الجيل الأول.
وقد ذم شيخ الإسلام ابن تيمية طريقتهم مبينًا ما فيها من مصطلحات غير إسلامية من لغات الأمم الأخرى، وأن كل أمة تفهم من هذه المصطلحات غير ما تفهمه الأمة الأخرى، ومن هنا تظهر الخطورة المترتبة على حركة الترجمة للكتب المنطقية اليونانية والتي حاول أصحابها المزج والتقريب بين الفلسفة والدين، إذ إنه ليس من السهل أن تعرض مسائل العقيدة الإسلامية السهلة الفطرية -بقوالب فلسفية جافة غريبة عن طبيعة هذا الدين، ولهذا جاءت معظم مسائل العقيدة عند المتكلمين مشوبة بشيء من التكلف والتعقيد والجفاف، مما جعلها لا يحصل بها العلم النافع ولا العمل الصالح، لأن العلم بالصانع ووحدانيته يمتنع أن يكون موقوفًا على طريقة فاسدة.

(1/315)

ولو أن المتكلمين عرضوا أدلة القرآن مكتفين ببيانها وتوضيح القصد منها, لكان ذلك أنفع وأبعد عن التكلف والتعقيد، وأسلم من دخول الألفاظ الغريبة، وأبعد عن الخلاف فيما بينهم, وأقرب للإقناع1.
__________
1 انظر موافقة صحيح المنقول لصريح المعقول 1/61-63 وص181 ومدارج السالكين 3/437 وضحي الإسلام 3/9.

(1/316)

6- طريقتهم نهايتها الشك والحيرة وندم أصحابها لسلوكها وذمها السلف:
إن طريقة المتكلمين تؤدي للشك والحيرة لأنها مخالفة للفطرة الإنسانية ولطريقة القرآن الكريم والرسل أجمعين، وقد ذم السلف الصالح هذه الطريقة لكنهم لم يذموا جنس الكلام والاستدلال والنظر الذي أمر الله به رسوله صلى الله عليه وسلم والمؤمنين، بل ذموا الكلام الباطل المخالف للكتاب والسنة.
وقد خفي بطلان هذه الطريقة على كثير من سالكيها حتى اعتقدوا أنها طريقة موافقة للشرع والعقل، وأن عيبها أنها طويلة متعبة خطرة فقط لكنها صحيحة في نفسها، فلما انتهت بهم إلى الشك والحيرة علموا بطلانها شرعًا وعقلًا، فعضوا أصابع الندم مصرحين بأنها لم تشفِ داءهم ولم تذهب حيرتهم, ولم يشك أحد منهم أن مثل ذلك حصل لغيره من سالكيها1.
وقد صرح ابن واصل الحموي بشكّه عندما قال: "أستلقي على قفاي وأضع المِلْحَفَةَ على نصف وجهي ثم أذكر المقالات وحجج هؤلاء وهؤلاء واعتراض هؤلاء وهؤلاء حتى يطلع الفجر, ولم يترجح عندي شيء"2.
__________
1 انظر الفتاوى 3/47 وتلبيس الجهمية 1/132 والنبوات ص41 وص 304-307.
2 انظر الفتاوى 4/209.

(1/316)

وكان أبو المعالي الجويني يقول: لقد جُلْتُ أهلَ الإسلام جولة وعلومهم وركبت البحر الأعظم وغصت في الذي نهوا عنه, كل ذلك في طلب الحق وهربًا من التقليد, والآن فقد رجعت عن الكل إلى كلمة الحق, عليكم بدين العجائز، فإن لم يدركني الحق بلطيف بره فأموت على دين العجائز ويختم عاقبة أمري عند الرحيل بكلمة الإخلاص, فالويل لابن الجويني"1.
وهذا الشَهْرستاني ينشد:
لعمري لقد طفت المعاهد كلها ... وسيّرت طرفي بين تلك المعالم
فلم أر إلا واضعًا كف حائر ... على ذقن أو قارعًا سن نادم2
ويقول ابن أبي الحديد المعتزلي:
فيك يا أغلوطة الفكر ... حار أمري وانقضى عمري
سافرت فيك العقول فما ... ربحت إلا أذى السفر
فلحى الله الأولى زعموا ... أنك المعروف بالنظر3
وهذا أبو عبد الله الرازي يصرح بأن علم الذات عليه عقدة وهي: هل الوجود هو الماهية أو زائد عليها؟ وعلم الصفات عليه عقيدة وهي: هل الصفات زائدة على الذات أم لا؟ وعلم الأفعال عليه عقدة وهي: هل الفعل مقارن للذات أو متأخر عنها؟ واعترف أن أحدًا لم يصل إلى هذا الباب ولم يذق من هذا الشراب وأنشد:
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وحاصل دنيانا أذًى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا
ثم قال: "لقد تأملت الطرق الكلامية والمناهج الفلسفية فما رأيتها تشفي عليلًا ولا تَروي غليلًا ورأيت أقرب الطرق طريقة القرآن، أقرأ في الإثبات {الرَّحْمَنُ عَلَى
__________
1 تلبيس إبليس ص82.
2 موافقة صحيح المنقول لصريح المعقول 1/92.

(1/317)

الْعَرْشِ اسْتَوَى} 1، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} 2، وأقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْء} 3، {لا يُحِيطُونَ بِهِ عِلْمًا} 4، {هَلْ تَعْلَمُ لَهُ سَمِيّا} 5 ومن جرب مثل تجربتي عرف مثل معرفتي"6.
يقول شيخ الإسلام ابن تيمية: "ولهذا تجد أبا حامد مع فرط ذكائه وتألهه ومعرفته بالكلام والفلسفة وسلوكه طريق الزهد والرياضة والتصوف -ينتهي في هذه المسائل إلى الوقف ويحيل في آخر أمره على طريقة أهل الكشف، وإن كان بعد ذلك رجع إلى طريقة أهل الحديث ومات وهو يشتغل في صحيح البخاري"7.
وأما السلف الصالح فأنكروا صحة هذه الطريقة في نفسها وعابوها لاشتمالها على كلام باطل، فذموا علم الكلام والمتكلمين, كقولهم: "من طلب الدين بالكلام تزندق"، وقول الشافعي: "لأن يبتلى العبد بكل ما نهى الله عنه ماعدا الشرك خير له من أن ينظر في الكلام"، وقول الإمام أحمد: "لا يفلح صاحب كلام أبدًا, علماء الكلام زنادقة"، وقول أبي الوفاء بن عقيل لبعض أصحابه: "أنا أقطع أن الصحابة ماتوا وما عرفوا الجوهر والعَرَض, فإن رضيت أن تكون مثلهم فكن, وإن رأيت أن طريقة المتكلمين أولى من طريقة أبي بكر وعمر فبئس ما رأيت"8.
__________
1 سورة طه آية 5.
2 سورة فاطر آية 10.
3 سورة الشورى آية 11.
4 سورة طه آية 110.
5 سورة مريم آية 65.
6 انظر موافقة صحيح المنقول لصريح المعقول 1/93.
7 موافقة صحيح المنقول لصريح المعقول 1/93 وانظر ص 23-24 وص 97 وص 140 والنبوات ص 52.
8 انظر هذه الأقوال في الفتاوى 6/243 وأعلام الموقعين 4/248 وتلبيس إبليس ص82.

(1/318)


مميزات طريقة الفلاسفة - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الثاني: مميزات طريقة الفلاسفة
تمهيد
الفلسفة اليونانية وما تفرع عنها عمل بشري ناقص لا يؤمن على متبعه الضلال.
وليس هدفي في هذا الفصل تتبع مسائل الفلسفة والرد عليها؛ لأن ذلك يستغرق بحثًا كاملًا، ولكن سلكت في هذا الفصل مسلكي في الفصل السابق، فبنيت الكلام على ما يلي:
أولًا: ذكرت طريقة الفلاسفة في الاستدلال على واجب الوجود.
ثانيًا: ذكرت أهم مميزات هذه الطريقة وهي.
أ- جواز أن يكون الممكن قديمًا على طريقتهم.
ب- طريقتهم لا تفيد علمًا ولا عملًا.
جـ- طريقتهم تناقض التوحيد.
د- طريقتهم غير عملية وليس لها رسالة في الأرض.
هـ- طريقتهم التبس فيها الحق بالباطل.

(1/319)

أولًا: طريقة الفلاسفة في الاستدلال على واجب الوجود
يتبع الفلاسفة في الاستدلال على واجب الوجود طريقة الإمكان والوجوب, فيقولون بأن كل ما كان ممكن الوجود والعدم لم يوجد منذ الأزل؛ لأنه يعلم بالضرورة أن حالة الإمكان المحض -أي العدم- سابقة على مرحلة الوجود الفعلي لهذا الممكن، فلما كان كل موجود نراه ممكنًا، فقد وجب أن تكون حالة العدم والإمكان المحض سابقة لجميع الموجودات، وعليه فإن الممكن لا يوجد كائنًا غيره علويًّا أو سفليًّا، ولما كانت حالة العدم وإمكان الوجود السابق لجميع الموجودات فقد وجب أن يكون موجودًا سابقًا لحالة العدم هذه، ووجوده واجب وهو الإله.
وبعضهم يقول بأننا إذا نظرنا إلى الموجودات من حولنا فإننا نرى أشياء توجد بعد أن لم تكن، وأشياء تنعدم بعد وجودها، وهذه الأشياء لا تخرج عن كونها مستحيلة الوجود أو ممكنة أو واجبة، والقول باستحالتها باطل لأنها موجودة، ووجوب وجودها باطل كذلك لأن الواجب لا يعدم، فبقي أنها ممكنة الوجود، والممكن محتاج إلى سبب لوجوده, وهذا السبب لن يكون عين الشيء الممكن ولا جزأه لاستلزام تقدم الشيء على نفسه، فوجب أن يكون هناك سبب وراء الممكنات كلها وهو واجب بنفسه يمنح الممكنات وجودها, وهذا الواجب الوجود هو: الله.
وبعض الفلاسفة يسلك للتدليل على واجب الوجود طريقًا آخر فيقول: كل ممكن فهو معلول قطعًا، والمعلول لا بد له من علة أولى لا يتطرق إليها الإمكان ويجب وجودها بنفسها، وهذه العلة الأولى هي: الإله1.
__________
1 انظر رسالة التوحيد لمحمد عبده ص18-21 ونظرية التكليف د. عبد الكريم عثمان ص156.

(1/320)

ونلاحظ أن كل هذ الاستدلالات على وجود الله عند الفلاسفة مرجعها إلى الإمكان والوجوب وملخصها: أن الموجود إما أن يكون واجبًا أو ممكنًا، والممكن محتاج إلى مؤثر واجب وإلا لزم الدور والتسلسل فثبت أن الممكن وجوده بغيره، والواجب وجوده بذاته وهو السبب الأول لجميع الممكنات الموجودة والعلة الأولى لكل المعلولات.
ويجب أن نلاحظ هنا أن الفلاسفة إذا قالوا بإمكان الموجودات -والعالم كله ممكن الوجود- فإنما يعنون أن لهذا العالم مادة قديمة أزلية وجودها متقدم على وجود العالم وهي ما يسمونها الهيولي، هذه الهيولي معلولة عن العلة الأولى بشكل حدوث ذاتي، وهي تتحرك للتشبه بهذه العلة، فالعلة أولى لغيرها وهي آمرة للفلك بالتحرك للتشبه بها كما يتحرك العاشق نحو المعشوق, وحدوثه عنها حدوث ذاتي لا حدوث زماني.
يقول شيخ الإسلام ابن تيمية رحمه الله تعالى: "والمعنى الثالث الذي أحدثه الملاحدة كابن سينا وأمثاله قالوا: نقول العالَم محدَث أي معلوم لعلة قديمة أزلية أوجبته فلم يزل معها, وسموا هذا الحدوث الذاتي وغيره الحدوث الزماني، والتعبير بلفظ الحدوث عن هذا المعنى لا يعرف عن أحد من أهل اللغات لا العرب ولا غيرهم إلا من هؤلاء الذين ابتدعوا لهذا اللفظ هذا المعنى, والقول بأن العالم محدث بهذا المعنى فقط ليس في قول أحد من الأنبياء ولا أتباعهم ولا أمة من الأمم العظيمة.."1.
__________
1 موافقة صحيح المنقول لصريح المعقول 1/72 وانظر ص69-70 وانظر تاريخ الفلسفة العربية د. جميل صليبا. ص223.

(1/321)

مميزات طريقة الفلاسفة
مدخل
...
ثانيًا: مميزات طريقة الفلاسفة
امتازات طريقة الفلاسفة السابقة بميزات وهي:

(1/322)

أ- جواز أن يكون الممكن قديمًا:
على طريقة الفلاسفة يجوز أن يكون الممكن قديمًا لقولهم بقدم مادة العالم عليه, وبزعمهم أن الفلك واجب بنفسه وأن حركته إنما هي للتشبه بعلته الغائية، معتبرين أن الله سبب وعلة أولى لغيره والعلة مماثلة للمعلول, وبالتالي أدى بهم قولهم هذا للقول بقدم العالم وأزليته، ومن هذه النقطة انبثقت معظم آرائهم التي كفّرهم بها أهل السنة.
وقد بين أبو حامد الغزالي كفرهم في عدة مسائل منها: قولهم بقدم العالم وأزليته, وإنكارهم علم الله بالجزئيات, وإنكارهم المعاد، كما أنه فسقهم وبدعهم في مسائل كثيرة مستدلًّا بذلك على فساد طريقتهم في الاستدلال وأنهم لم يستطيعوا إقامة دليل صحيح على وحدانية الله تعالى؛ لأنهم قالوا بنظرية الفيض والتكثر ويعنون بها: أن الله صدر عنه العقل الأول وهذا صدر عنه العقل الثاني وهكذا إلى العقل العاشر الذي هو العقل الفعال في عالمنا.
وهذا المسلك هو ما يسمونه بالطريق التصاعدي حيث يبحثون الأمور الطبيعية ثم يصعدون منها إلى الأفلاك ثم إلى العقول العشرة ثم إلى واجب الوجود1.
وقد بين شيخ الإسلام ابن تيمية فساد طريقهم هذه وأنهم بزعمهم صدور العقل والنفس عن الله أشد كفرًا ممن نسب له البنين فيقول: "والذين قالوا إن العقول والنفوس صدرت عنه، وخرقوا له بنين وبنات بغير علم فإن أولئك لم يكونوا يجعلون شيئًا من البنين والبنات مبدعة لكل ما سواه، وهؤلاء يجعلون أحد البنين
__________
1 انظر المنقذ من الضلال ص43-50 والرد على المنطقيين ص195.

(1/322)

وهو "العقل" أبدع كل ما سواه ويجعلون "العقل" كالذكر و"النفس" كالأنثى وهذا ما صرحوا به, وكانت العرب تقر بأنه خلق السماوات والأرض وأحدثهما بعد أن لم تكونوا ولم تكونا, يقولون إنها قديمة أزلية معه لم تزل معه"1. انتهى بلفظه.
__________
1 الرد على المنطقيين ص219 وص149 وانظر الفتاوى 2/21 - 23 و12/140 - 155.

(1/323)

ب- طريقتهم لا تفيد علمًا ولا عملًا
يسلك الفلاسفة في طريقتهم أقيسة عديدة كلها لا تليق بحق الله تعالى مثل قياس التمثيل والاستقراء والشمول، لأن القياس التمثيلي الذي يستدل فيه بأحد الجزأين على الآخر، والقياس الاستقرائي الذي يستدل فيه الجزئي على الكلي والقياس الشمولي الذي يستدل فيه بالكلي على الجزئي، كلها لا تدل إلا على قدر مشترك ولا تدل على شيء معين، والله تعالى لا يجوز أن يدخل هو وغيره تحت قضية كلية تستوي أفرادها أو يستوي فيها الأصل والفرع، لذلك كانت هذه الأقيسة المستعملة أضعف الطرق لأنها لا تثبت إلا وجودًا واجبًا بقضايا كلية لا تدل على الله بعينه، إذ إن الكلي لا يمنع تصوره من وقوع الشركة فيه، والعلم بالصانع ليس موقوفًا على هذه الأقيسة بل بالآيات الدالة على معين لا شركة فيه1.
وقد اعترف كثير من الفلاسفة بأنهم لا يصلون
في العلم الإلهي إلى اليقين وإنما يتكلمون فيه بالأولى والأحرى، فكان هذا الاعتراف شهادة على أنفسهم أن طريقتهم لا تفيد علمًا ولا تقيم دليلًا على واجب الوجود، وقد اعترف الرازي بعد
__________
1 انظر الفتاوى 3/97 و9/139 - 142 وص135 والرد على المنطقيين ص138- 159 وموافقة صحيح المنقول لصريح المعقول 1/14 وتلبيس الجهمية 2/474.

(1/323)

استعراضه لأدلة القائلين بقدم العالم والقائلين بحدوثه أنه لم يترجح عنده شيء، وعليه يجوز حدوث كل قائم بنفسه أو قدم كل حادث1.
وقد ذم الغزالي طريقتهم أكثر من طريقة المتكلمين معترفًا أنه لم يحصل له مقصوده منها؛ لأن كلامهم في الإلهيات تخميني نظري لا يقيني وقد كان الخسرو شاهي يقول: "والله ما أدري ما أعتقد"2.
يقول شيخ الإسلام ابن تيمية: "وأما الإلهيات فكلياتهم فيها أفسد من كليات الطبيعة وغالب كلامهم ظنون كاذبة فضلًا عن أن تكون قضايا صادقة يؤلف منها البرهان, ولهذا حدثونا عن فاضل زمانه في المنطق وهو الخونجي صاحب "كشف أسرار المنطق" و"الموجز" وغيرهما أنه قال عند الموت: "أموت وما عرفت شيئًا إلا علمي بأن الممكن يفتقر إلى المؤثر، ثم قال: "الافتقار وصف سلبي فأنا أموت وما عرفت شيئًا"3.
__________
1 انظر الفتاوى 13/168 وتلبيس الجهمية 1/130 و2/478.
2 انظر الفتاوى 9/228.
3 الفتاوى 9/113 وانظر الرد على المنطقيين ص114.

(1/324)

جـ- طريقتهم تناقض التوحيد
مذهب أرسطو ومن تأثر به أن الإله الكامل المطلق لا يعقل إلا ذاته ويتنزه عن الإرادة والعمل وعلم الكليات والجزئيات التي هي من علم عقول البشر، وقد أمعن كثير من الفلاسفة في التنزيه حتى جعلوا كل صفات الإله سُلُوبًا محضة، وأنكروا صفة الوجود لمقابلتها للعدم واشتراك الموجودات جميعها في صفة الوجود، لذلك وجود الرب عندهم وجود مطلق وهو غير مباين للعالم ولا يشار إليه، وما قالوه ليس له حقيقة في الخارج إلا في الأذهان، وهو غاية الكفر "فتوحيد هؤلاء هو غاية الإلحاد والتعطيل والجحد والكفر، وفروع هذا التوحيد إنكار ذات الرب

(1/324)

والقول بقدم الأفلاك وأن الله لا يبعث من في القبور وأن النبوة مكتسبة وأنها حرفة من الحرف كالولاية والسياسة، وأن الله لا يعلم عدد الأفلاك ولا الكواكب ولا يعلم شيئًا من الموجودات المعينة البتة وأنه لا يقدر على قلب شيء من أعيان العالم ولا شق الأفلاك ولا خرقها وأنه لا حلال ولا حرام ولا أمر ولا نهي ولا جنة ولا نار, فهذا توحيد هؤلاء"1. انتهى بلفظه.
__________
1 مدارج السالكين 3/447 وانظر الفتاوى 4/58 و13/149-152 والنبوات ص286 والرد على المنطقيين ص214 وص314 وموافقة صحيح المنقول لصريح المعقول 2/255 والدين الخالص 1/96 وغاية الأماني 1/483 ودعوة التوحيد للهراس ص288.

(1/325)

طريقتهم غير عملية وليس لها رسالة في الأرض
...
د- طريقة الفلاسفة غير عملية وليس لها رسالة في الأرض
طريقة الفلاسفة ذهنية مجردة لا تفيد العمل وليس لها رسالة في الأرض؛ لأنها تحصر العقل ضمن مفاهيم معينة ومقررات سابقة من صنع الفكر البشري وتحاول تطبيق هذه المفاهيم على العقيدة، ولا يعنيها بعد ذلك آمن الناس أو لم يؤمنوا، وسالكوها يبحثون في الإلهيات بحثًا مجردًا منتظرين ما يؤدي إليه البرهان ولا يهمهم ماذا تكون النتيجة.
إن هذه الطريقة لا تعدو أن تكون بحثًا عقليًّا صرفًا ورياضة ذهنية ليس بينها وبين واقع الحياة صلة، ولا تطلب عملًا معينًا من أتباعها كعبادة الله تعالى لأنها لا تؤمن بجنة أو نار، ولذلك كانت هذه الطريقة لا توصل إلى التوحيد الحق, ومن ادعاه من الفلاسفة فتوحيده ناقص، بل المشركون أقروا بتوحيد الربوبية، وهؤلاء نسبوا الخَلْق إلى العقل الأول1.
__________
1 انظر الفتاوى 9/34.

(1/325)

هـ- طريقتهم التبس فيها الحق بالباطل
طريقة الفلاسفة لا تفرق بين الحق والباطل، وأهل الفلسفة أعظم الناس افتراقًا واختلافًا مع دعوى كل منهم أن الذي يقوله حق مقطوع به قام عليه البرهان, وقد ذم السلف الصالح رضي الله عنهم هذه الطريقة وحذروا منها، وأما سالكوها فمنهم من ندم لسلوكها بعد أن خاض لجتها وكشف مآسيها وعرف كفرها, وبعضهم حاول التوفيق بينها وبين الدين، وهؤلاء خطرهم أعظم وجرمهم أكبر؛ لأن هذه المحاولة لم تفد الإسلام, وفيها تمويه على المسلمين حتى لا يعرفوا الفكر الإغريقي على حقيقته الكاذبة، وذلك بشرحهم العقيدة الإسلامية شرحًا فلسفيًّا وإمالة الفكر الإغريقي نحو العقيدة لصهر الطرفين في بوتقة واحدة.
يقول شيخ الإسلام ابن تيمية: "وحينئذ فيمتنع أن تكون طريقتهم مميزة للحق من الباطل والصدق من الكذب باعتبار ما هو الأمر عليه في نفسه, ويمتنع أن تكون منفعتها مشتركة بين الآدميين بخلاف طريقة الأنبياء فإنهم أخبروا بالقضايا الصادقة التي تفرق بين الحق والباطل والصدق والكذب، فكل ما ناقض الصدق فهو كذب وكل ما ناقض الحق فهو باطل، فلهذا جعل الله ما أنزله من الكتاب حاكمًا بين الناس فيما اختلفوا فيه, وأنزل أيضًا الميزان وهو ما يوزن به ويعرف به الحق من الباطل, ولكل حق ميزان يوزن به, بخلاف ما فعله الفلاسفة المنطقيون, فإنهم لا يمكن أن يكون هاديًا للحق ولا مفرقًا بين الحق والباطل ولا هو ميزان يعرف به الحق من الباطل"1 انتهى بلفظه.
__________
1 الرد على المنطقيين ص472 وانظر الفتاوى 9/207 وص 226-235 وتلبيس الجهمية 2/478.

(1/326)


مميزات طريقة القرآن الكريم - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الفصل الثالث: مميزات طريقة القرآن الكريم
تمهيد
إنني أعترف بالعجز والتقصير في بحثي لمميزات طريقة القرآن الكريم؛ لأن القرآن الكريم كلام الله، وفيه من نواحي الإعجاز وأساليب المخاطبة والدعوة لتوحيد الله والرد على المشركين ما يكون مثلي عاجزًا عن الخوض في هذا البحث وإيفائه حقه، وخاصة أن الكتابة فيه قليلة جدًّا.
وعملي في هذا الفصل هو الإشارة إلى سمات بارزة في طريقة القرآن الكريم وهو يخاطب المشركين وسائر أصناف الكفرة لردهم عن كفرهم ودعوتهم إلى التوحيد.
وقد ظهر لنا فيما سبق أن القرآن الكريم في عرض أدلته على الوحدانية نهج منهجًا واضحًا مميزًا قريبًا لأفهام السامعين, مبتعدًا عن المسالك الخفية معتمدًا على توجيه نظر الإنسان إلى الكون بما فيه مشيرًا لدليلي الخلق والعناية، وعلى ضرب الأمثال المختلفة لبيان نور التوحيد وظلمة الشرك، وعلى القصص القرآنية لبيان نصر الله للموحدين وتدميره للكافرين، وعلى التذكير بنعم الله التي تستوجب إفراد المنعم بالوحدانية والعبادة، وعلى الأدلة العقلية التي تأخذ بالألباب.
هذه الطريقة القرآنية في تقرير عقيدة التوحيد لها مميزات هي موضوع هذا الفصل وهي كما جاءت مرتبة فيه:
1- ضم الأدلة لبعضها البعض والاستدلال بها جماعيًّا.
2- الرد على جميع المخالفين.

(1/327)

3- مناسبتها لجميع فئات الناس.
4- ملاءمتها للفطرة وخلوها من التعقيد.
5- أنها طريقة عملية لا تكتفي بمجرد النظريات والتقريرات.
6- تنفي الشكوك والشبهات لإتيانها بمعانٍ صحيحة ثابتة.
7- أنها أصل كل الطرق الصحيحة.
وفيما يلي البيان:

(1/328)

ضم الأدلة إلى بعضها والاستدلال بها كلها
...
مميزات طريقة القرآن الكريم
1- ضم بعض الأدلة إلى بعضها والاستدلال بها كلها
من مميزات طريقة القرآن الكريم في دعوته للتوحيد أن يضم الأدلة لبعضها البعض، فنجد في الآية الواحدة أو في عدد من الآيات المتتابعة عددًا من الأدلة، كلها تدل على مدلول واحد -وهو التوحيد- ولا شك أن هذا الأمر يعطي الدليل قوة ويزيد المدلول تأكيدًا، وهذه الميزة مفقودة من طريقتي المتكلمين والفلاسفة.
ومن الأمثلة على ذلك قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ، إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ وَمَا أَنزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} 1.
فهذه الآية بعد أن قررت الوحدانية في الآية التي قبلها، ذكرت عددًا من الأدلة الكونية، كل منها يدل على وحدانية الله.
ومثال آخر من قوله تعالى في سورة النحل: {أَنْ أَنذِرُوا أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاتَّقُونِ} إلى قوله تعالى: {إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} 2.
ففي هذه الآيات من سورة النحل بعد أن بيَّن تعالى إرسال رسله بالتوحيد.
__________
1 سورة البقرة آية 163- 164.
2 سورة النحل آية 2- 22.

(1/329)

دلّل على وحدانيته بخلق السموات والأرض وخلق الإنسان من نطفة، وخلق الأنعام وما فيها من المنافع للإنسان، ثم ذكر إنزال المطر للشرب وسقي النبات، وذكر آية الليل والنهار والشمس والقمر والنجوم وما فيها من العظمة والنعمة، ثم ذكر البحر والسفن التي تمخره وما فيه من اللحم والحلي، ثم ذكر الأرض ورواسيها وطرقها، ونبه تعالى إلى دليل الخلق مجملًا بقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُون} 1 ثم ختم الآيات بقوله تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ، أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ، إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} 2، فانظر كيف تعاونت هذه الأدلة جميعًا للدلالة على وحدانية الله، وكما بدئت بذكر الوحدانية ختمت بالنص عليها.
ومثال آخر من سورة النحل كذلك من قوله تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ} إلى قوله تعالى: {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمْ الْكَافِرُونَ} 3.
ففي هذه الآيات نص سبحانه وتعالى على الوحدانية ثم ذكر دليل النوائب, وأنه لا كاشف للبلاء في البر والبحر غيره, والتجاء المشركين له وحده في النوائب، ثم ذكر دليل المثل الأعلى وكراهية المشركين للأنثى، ثم ذكر المطر وإحياءه للأرض، ثم نعمة الأنعام واللبن السائغ للشاربين، ثم ذكر نعمة الثمرات.. واستخراج النحل منها عسلًا، ثم ضرب لهم مثلًا بعدم إشراك السادة عبيدهم في رزقهم، وذكرهم بنعمة الأزواج والأولاد، ثم نبه على عبادة المشركين لما لا يملك لهم رزقًا، ثم ضرب مثلًا لنفسه تعالى ولما يعبد من دونه ونبه على خلق الإنسان وتسخير الطير ونعمة السكن وما يؤخذ من الأنعام، وفي آخر الآيات يقول تعالى: {كَذَلِكَ يُتِمُّ نِعْمَتَه
__________
1 سورة النحل آية 17.
2 سورة النحل آية 20-22.
3 سورة النحل آية 51-83.

(1/330)

عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ، فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ، يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمْ الْكَافِرُونَ} 1، فانظر كيف سيق عدد من الأدلة للتأكيد على حقيقة وحدانية الله منبهًا على هذه الحقيقة في بدء الآيات وختامها؛ لأن ذلك هو الهدف الرئيسي من كل هذه الأدلة.
ومثال آخر من سورة الأنبياء من قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ -إلى قوله تعالى- وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} 2.
ففي هذه الآيات بيّن تعالى أن خلق السموات والأرض لم يكن عبثًا وأن الملائكة عبيد لله وأنه لو كان في السماوات والأرض أكثر من إله يستحق العبادة لفسدتا، وأنه أرسل جميع رسله بالتوحيد، ثم بين أن من زعموهم أبناء الله هم عباده وأن الشفاعة لا تكون لأحد إلا بإذن الله، وأن من زعم الألوهية من دون الله فمصيره إلى جهنم، ثم نبه تعالى على خلق السماء والأرض بما فيها من طرق، ثم ذكر خلق الشمس والقمر والليل والنهار وأنها آية على وحدانية الله تعالى.
ومثال آخر من سورة المؤمنون، من قوله تعالى: {وَهُوَ الَّذِي أَنشَأَ لَكُمْ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ -إلى قوله تعالى- مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} 3.
في هذه الآيات الكريمة نبه سبحانه وتعالى إلى خلق الإنسان وإعطائه الحواس
__________
1 سورة النحل آية 81 - 83.
2 سورة الأنبياء آية 16 - 33.
3 سورة المؤمنون آية 78 - 91.

(1/331)

ثم بين اعتراف المشركين بتوحيد الربوبية وأن ملك الأرض ومن فيها السماء والملكوت كله لله، وختمها ببيان وحدانيته تعالى, إذ لو كان معه إله آخر يستحق العبادة لكان الدمار لازمًا لهذا الكون بما فيه.
ومثال آخر من سورة العنكبوت من قوله تعالى: {وَكَأَيِّن مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} إلى قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ} 1.
في هذه الآيات بيّن تعالى وحدانيته مشيرًا إلى دليل الرزق, ثم ذكر اعتراف المشركين بتوحيد الربوبية وأنه وحده الذي ينزل المطر من السماء الذي به حياة المخلوقات جميعًا، ثم ذكر دليل النوائب الدال على توحيد المشركين لله عند وجود الخطر ثم ذكرهم بنعمة الأمن.
ومثال آخر من سورة الزخرف من قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} إلى قوله تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 2.
فبدأ سبحانه بذكر اعتراف المشركين بتوحيد الربوبية ثم نبه على خلق الأرض ممهدة وجعل الطرق فيها، وإنزال الماء من السماء، وخلق الأزواج كلها، ثم ذكر نعمة الفلك والأنعام، وذم الذين زعموا له البنات على كرههن لهن، ثم ذكر قصة إبراهيم وبراءته من قومه ومما يعبدون من دون الله، وتمسكه بكلمة التوحيد..
هذه بضعة أمثلة -وهي قليل من كثير- تبين طريقة القرآن في ذكر عدد من الأدلة في الآية أو في المقطع الواحد من الآيات، وبحيث تؤكد كلها مدلولًا واحدًا هو وحدانية الله تعالى ووجوب إفراده بالعبادة.
__________
1 سورة العنكبوت آية 60-67.
2 سورة الزخرف آية 9-28.

(1/332)

ولاشك أن لهذه الطريقة وقعها في حس المستمع إذا سمع توارد الأدلة على نفس المدلول، وهذا الأمر لن تجده في غير طريقة القرآن الكريم.

(1/333)

2- الرد على جميع المخالفين
من طريقة القرآن الكريم أنه يرد على جميع مخالفيه دون الاقتصار على بعضهم, فنجده يرد في دعوته للتوحيد على عباد الأصنام وعباد المسيح وعباد الملائكة وعبدة النجوم وعلى من ينسبون الولد إلى الله وعلى من يؤلهون البشر، إنه لا يقتصر في رده على فئة دون فئة.
يقول تعالى في الرد على عبدة الأصنام: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} 1، وقال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوْ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمْ الذُّبَابُ شَيْئًا لا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} 2.
وقال تعالى في الرد على من ألَّه المسيح وعبده: {لَنْ يَسْتَنكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ} 2، وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} 4، وقال تعالى: {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِي الْكِتَابَ وَجَعَلَنِي نَبِيًّا} 5.
وقال تعالى في الرد على عباد الملائكة: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ
__________
1 سورة العنكبوت آية 17.
2 سورة الحج آية 73.
3 سورة النساء آية 172.
4 سورة المائدة آية 72.
5 سورة مريم آية 30.

(1/334)

بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَخْرُصُونَ} 1، وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} 2.
وقال تعالى في رده على عبدة الكواكب: {فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ، إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَوَاتِ وَالأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 3، وقال تعالى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} 4.
وقال تعالى في الرد على من زعم له الولد: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ} 5، وقال تعالى: {قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 6.
وقال تعالى: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا، إِنْ كُلُّ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْدًا} 7.
وهكذا نجد أن القرآن الكريم لم يترك طائفة من الطوائف المنحرفة عن التوحيد إلا رد عليها الرد الكافي المقنع لمن أراد الحق وتجرد عن الهوى.
__________
1 سورة الزخرف آية 20.
2 سورة سبأ آية 40-41.
3 سورة الأنعام 78-79.
4 سورة فصلت آية 37.
5 سورة البقرة آية 116.
6 سورة يونس آية 68.
7 سورة مريم آية 92-93.

(1/335)

وهذا الأسلوب لا يوجد عند المتكلمين والفلاسفة؛ لأن المتكلمين جعلوا هدفهم خصومة الفلاسفة الملحدين والرد على بعض الآراء الفلسفية البعيدة عن الإسلام.
وأما الفلاسفة فلم يكن هدفهم الدعوة إلى التوحيد أصلًا، فلم يخاصموا المشركين ولم يردوا على طوائفهم؛ لأن نفس كلامهم في الإلهيات فيه الشرك والتعطيل.

(1/336)

3- مناسبتها لجميع فئات الناس
سلك القرآن الكريم في الاستدلال على عقيدة التوحيد والإقناع بها مسلكًا سهلًا واضحًا يستفيد منه جميع الناس على اختلاف مداركهم، ويفهم كل منهم أدلة القرآن حسب طاقته من التفكير.
إنه منهج يوافق العامة وفيه ما يناسب الخاصة، ولئن كان علماء النفس والاجتماع يقررون أن اختلاف مستويات الناس يوجب الحكمة في مخاطبتهم وإيصال المعلومات إليهم لجذبهم إلى المبدأ، فإن القرآن الكريم قد سبقهم في ذلك وإيراده عمليًّا في ثنايا آياته؛ لأن البشر تختلف طبائعهم وتتباين نزعاتهم، فكان يخاطب جميع الناس بحسب طبائعهم الفطرية وميولهم واستعداداتهم، ولذلك كان منهج القرآن أقوى حجة وأشد إقناعًا من أي منهج بشري؛ لأن طبيعة القرآن لا تعبر عن نفسية بشرية ولا تمثل اتجاهًا بشريًّا معينًا ولا هي متأثرة بمؤثرات زمنية عارضة، إنها طريقة القرآن الذي جاء لرد الناس إلى توحيد الله على اختلاف طبائعهم وميولهم، لذلك كانت طريقة مناسبة لكل أحد، إنها الطريقة الوحيدة البريئة من الأهواء والرغبات البشرية وليست محدودة بحدود العقل البشري كما هو الحال في غيرها من الطرق.
إننا لن نجد في غير طريقة القرآن ما يعلم الجاهل وينبه الغافل ويرضي نهم العالم، فقوله تعالى: {وَلَقَدْ خَلَقْنَا الإِنسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ، ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ، ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنشَأْنَاهُ خَلْقًا آخَرَ} 1، وقوله تعالى: {فَلْيَنظُرِ الإِنسَانُ مِمَّ خُلِقَ، خُلِقَ مِنْ مَاءٍ دَافِقٍ، يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} 2، هذا الدليل على وحدانية الله تعالى يناسب
__________
1 سورة المؤمنون آية 12-14.
2 سورة الطارق آية 5-7.

(1/337)

جميع الناس، إنه يناسب العامي ويفهم منه أن الله ينبهه لمبدأ خلقه وأن الله هو وحده الذي خلق النطفة وحفظها، فيؤمن بالله، ويناسب عالم التشريح والطبيب الذي يقرأ عن تطور النطفة والتحولات التي تمر عليها وكيفية اتحاد الماءين وكيفية التغذية للجنين.. وهكذا، فيؤمن بالله.
يقول شيخ الإسلام ابن تيمية: "وهذا الدليل وهو خلق الإنسان من علق يشترك فيه جميع الناس، فإن الناس هم المستدلون وهم أنفسهم الدليل والبرهان والآية.. وهو دليل يعلمه الإنسان من نفسه ويذكره كلما تذكر في نفسه وفيمن يراه من بني جنسه"1 انتهى باختصار.
وقد وازن الغزالي بكتابه "إلجام العوام" بين أدلة القرآن وأدلة المتكلمين فاعتبر أدلة القرآن كالغذاء والماء الذي ينتفع به كل الناس، وأما أدلة المتكلمين فهي الدواء الضار الذي ينتفع به آحاد الناس ويتضرر به الكثيرون، يقول شيخ الإسلام ابن تيمية عن تنوع أساليب الدعوة في القرآن: "فما كان جهة تصديقه عامًّا للناس أمكن ذكر جهة التصديق به كآيات الربوبية المعلومة بالإحساس دائمًا، وما كان جهة تصديقه متنوعًا أحيل كل قوم على الطريق التي يصدقون بها"2. انتهى بلفظه.
وهذه بعض الأمثلة التوضيحية:
أ- قوله تعالى: {أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتًا، أَحْيَاءً وَأَمْوَاتًا، وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا} 3.
هذه الآيات تلفت نظر الإنسان إلى دليلي الخلق والعناية ويفهم منها العربي في
__________
1 الفتاوى 1/262.
2 الفتاوى 2/48.
3 سورة المرسلات 25-27.

(1/338)

الصحراء أن الأرض تحفظه على ظهرها حيًّا وفي بطنها ميتًا، وأن الجبال تحفظ الأرض من التصدع، وهو فهم يتناسب مع علمه ويؤدي الغاية المقصودة من التدبر والعظمة.
وجاء العلماء المختصون اليوم ليتحدثوا لنا عن الجاذبية التي تحفظ الإنسان على سطح الأرض، ويتلاعب بهم ولا يستقرون في مكان، ويتحدث لنا العلماء عن الجبال وعجائبها واختلاف ألوانها وما تحويه من معادن، وكيف أن رواسي كل شيء من تحته إلا الجبال، فإنها رواسي الأرض من فوقها ليكون فيها من المنافع ما لا يعلمه إلا الله، وهذا الفهم العلمي يتناسب مع آيات القرآن ولا ينافيها ويؤدي المقصود من العظة والاعتبار ويظهر النعمة بشكل أوضح.
ب- قوله تعالى: {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ، أَأَنْتُمْ أَنشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنشِئُونَ، نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ} 1.
إن الأمي يفهم من هذه الآيات أن الله خلق الشجر الأخضر بقدرته وجعل فيه قابلية للاحتراق لنستفيد منه في الطبخ والتدفئة والاستضاءة ولولا تسخير الله، لذلك ما استفدنا منه، فيجب شكره وعبادته.
وإن العلماء ليحدثونا اليوم عن الطاقة المخزونة في الأرض بشكل فحم حجري أو نفط، والتي ترجع بأصلها إلى الأشجار المدفونة، وإمكانية توليد صور أخرى من النار كالكهرباء التي تستعمل فيما تستعمل به النار تمامًا، هذا الفهم لا يتنافى مع الآية، بل ويجلي النعمة على الناس بشكل أوضح مما يوجب عليهم الاعتراف بوحدانية المنعم وعبادته.
__________
1 سورة الواقعة آية 71-73.

(1/339)

إن القرآن الكريم وهو ينبه الناس إلى أدلته على وحدانية الله، جاء بأسلوب صياغة وألفاظ تتفق مع قدرات عقول الناس جميعًا على الفهم والاعتبار، إنه يبتعد عن التعبيرات والمصطلحات الضيقة التي لا يفهمها إلا فئة قليلة من الناس، وليس معنى هذا أن أدلة القرآن يفهمها الناس بلا تدبر؛ ولكن المعنى أن القدر المشترك من الفهم لدليل من أدلة القرآن يتساوى فيه جميع الناس مع بقاء المجال مفتوحًا أمام الخاصة والعلماء للتبحر في الدليل بما لا يناقض طريقة القرآن.
هذا الأمر لا يوجد في أدلة المتكلمين والفلاسفة الذين عقَّدوا هذه الأدلة على الناس، وحصروا العلم بطريقتهم ومنهجهم البشري، وقد يفهم من كلامهم غير ما يفهمه الآخر.

(1/340)

4- ملاءمتها للفطرة وخلوها من التعقيد
إن طريقة القرآن الكريم سهلة واضحة ملائمة للفطرة خالية من التعقيد؛ لأن القرآن الكريم هو كلام الله وهو يخاطب الإنسان بالطريقة التي يعلم سبحانه وتعالى أنها تؤثر فيه وتصل إلى أعماق قلبه وتهز مشاعره فيستجيب، وهي طريقة تخاطب القلب والعقل وتواجه النفس البشرية بما ينمي الفطرة ولا يكفلها عنتًا أو يفرقها مزَقًا، ومن ثم فإنها تعصم الفطرة من الاتجاه لغير الله.
هذا وقد ترفعت طريقة القرآن عن أن تكون قضايا ذهنية مجردة كما هي طريقة الفلاسفة والمتكلمين، تلك الطريقة الجافة المعقدة المليئة بالاصطلاحات الغامضة والمقدمات الكبرى والصغرى، بل سلكت أقرب الطرق وأيسرها، فجاءت بأدلة موجزة مختصرة بليغة مفيدة للمقصود كقوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} 1، قال شيخ الإسلام ابن تيمية في كلامه على هذه الآية: "ما أحسن هذا البرهان، فلو قيل بعده وما فسدتا فليس فيهما آلهة إلا الله، لكان هذا من الكلام الغث الذي لا يناسب بلاغة التنزيل"2.
إن القرآن لم يستعمل أقيسة الفلاسفة والمتكلمين في الاستدلال على مسائل العقيدة؛ لأنه جاء بلسان العرب وخاطبهم بما يعرفون، وكلما كان الاستدلال أقرب إلى الفطرة والمحسوس دون تعقيد في الألفاظ والمعاني، كان أقوى أثرًا وأبلغ حجةً، وابتعاد القرآن عن الغموض في أدلته جعلها مستلزمة لمدلولها عينًا من غير احتياج لاندراجها تحت قضية كلية، وانتقال الذهن من العلم بالدليل القرآني إلى العلم بالمدلول مباشرة ولأدلته على الله بعينه: استدلال يستوي في إدراكه كل العقول مع أنه ليس بقياس، وأقيسة المناطقة تدل على قدر مشترك بين الله تعالى وبين غيره.
__________
1 سورة الأنبياء آية 22.
2 الفتاوى 14/60 وانظر تفسير الكشاف 2/567.

(1/341)

ومن هذه النقطة نعرف مدى توافق طريقة القرآن الكريم مع الفطرة حتى أن كل إنسان ولو كان ملحدًا يشعر في أعماق نفسه بالاستجابة والإصغاء لهذه الطريقة؛ لأن الفطرة نفسها تنفر من التعقيد والمصطلحات الجافة، ولما كانت الفطرة قدرًا مشتركًا بين جميع الناس دخل في الدين فئات مختلفة، ولو سيقت أدلة القرآن بطريقة المناطقة ما آمن به إلا القليل لأن المنطق هو حظ الأقلية1.
وفي مقابل استعمال المناطقة للأقيسة التي لا تدل على الله بعينه إنما تدل على قدر مشترك بينه وبين غيره، نجد أن القرآن استعمل قياس الأولى وهو أن كل كمال للمخلوق فالخالق أولى بالاتصاف به، وكل نقص تضمن سلب هذا الكمال عن المخلوق فالخالق أَوْلَى بالتنزه عنه، وهذا القياس يفهمه كل الناس على اختلاف مداركهم، كما في نفيه تعالى البنت عن نفسه مشيرًا أن المشركين لا يرضونها لأنفسهم، وكما في نفيه الشركة في الملك والرزق مشيرًا بأن السادة لا يشركون عبيدهم فيما يخصهم، فالخالق أولى بهم في ذلك لأنه له المثل الأعلى2.
__________
1 انظر الفتاوى 2/8 وص 472 والرد على المنطقيين ص 344 ومدارج السالكين 3/486-487 وضحى الإسلام 3/13.
2 انظر الفتاوى 14/437 والرد على المنطقيين ص150 وص 350-351 وموافقة صحيح المنقول لصريح المعقول 1/4 وص 15، 18، 19.

(1/342)

5- طريقة القرآن عملية لا تكتفي بمجرد النظريات والتقريرات
إن القرآن لا يكتفي بمجرد إقراره للوحدانية ومحاربته للشرك، بل يطلب من المهتدين أعمالًا وتكاليف بمجرد الإقرار بوحدانية الله، ولذلك نجد فيه طلب عبادة الله بصيغتي أمر ونهي وهما قوله تعالى: {اعْبُدُوا اللَّه} 1 {أَلاَّ تَعْبُدُوا إِلاَّ اللَّه} 2، ونجد الربط الكامل في آيات القرآن بين العقيدة والعمل، وهذه الصفة لا توجد في المناهج الوضعية التي تهدف إلى مجرد التصديق والإقناع والانتصار على الخصم، وطريقة القرآن لا تكتفي بذلك، بل تطلب لازم الإيمان والتصديق وهو العمل والعبادة؛ لأن النفس لا تكمل بالعلم وحده إن لم يتبعه العمل، يقول شيخ الإسلام ابن تيمية عن قياس الأولى في القرآن وما يؤدي إليه من العمل والعبادة:
"ولهذا كانت الأقيسة العقلية البرهانية المذكورة في القرآن من هذا الباب كما يذكر في دلائل ربوبيته وإلهيته ووحدانيته وعلمه وقدرته وإمكان المعاد وغير ذلك من المطالب العالية السَّنية والمعالم الإلهية التي هي أشرف العلوم وأعظم ما تكمل به النفوس من المعارف، وإن كان كمالها لابد فيه من كمال علمها وقصدها جميعًا، فلابد من عبادة الله وحده المتضمنة لمعرفته ومحبته والذل له"3.
وبهذا يتضح أن طرق المناطقة لو كانت صحيحة فهي علم ناقص؛ لاكتفائها بمجرد الإقرار الذي هو توحيد الربوبية، يقول شيخ الإسلام: "الوجه الثاني في مفارقة الطريقة القرآنية الكلامية: أن الله أمر بعبادته التي هي كمال النفوس وصلاحها وغايتها ونهايتها ولم يقتصر على مجرد الإقرار به كما هو غاية الطريقة الكلامية، وفلا وافقوا في الوسائل ولا في المقاصد، فإن الوسيلة القرآنية قد أشرنا
__________
1 سروة هود آية 50.
2 سورة هود آية 2.
3 الرد على المنطقيين ص 150 وانظر الفتاوى 2/41.

(1/343)

إلى أنها موصلة إلى عين المقصود وتلك قياسية لا توصل إلا إلى نوع المقصود لا إلى عينه.. وأما المقاصد فالقرآن أخبر بالعلم به والعمل له، فجمع بين قوتي الإنسان العلمية والعملية.. والطريقة الكلامية إنما تفيد مجرد الإقرار والاعتراف بوجوده، وهذا إذا حصل من غير عبادة وإنابة كان وبالًا على صاحبه وشقاء له ... والطريقة النبوية القرآنية السنية الجماعية فيها العلم والعمل كاملين"1.
__________
1 الفتاوى 2/12 وانظر الرد على المنطقيين ص 144 والتفسير القيم ص 597.

(1/344)

6- طريقة القرآن تنفي الشكوك والشبهات لإتيانها بمعانٍ صحيحة ثابتة
إن طريقة القرآن تنفي كل شبهة وغبش حول العقيدة؛ لأنها تفصل فصلًا تامًّا بين حقيقة الألوهية وحقيقة العبودية، والقرآن عندما يستدل على وجود الله ووحدانيته بخلق الإنسان يستدل بحدوث الإنسان نفسه وأن عينه مخلوقة والله وحده هو الخالق.
أما طريقة المتكلمين فالاستدلال عندهم بحدوث الأعراض، والخلق عندهم عبارة عن جمع وتفريق لجواهر الإنسان المنفردة التي لا تتجزأ وهي قديمة بنفسها والحادث هو أعراضها، وبسلوكهم هذا الطريق أثيرت الشبه وتوسعوا في البحث حتى لم تعد طريقتهم ترد شبهة وليس فيها معنى صحيحا ثابتًا.
وأما طريقة الفلاسفة فهي أكثر إثارة للشبه ومعانيها كلها محتملة لأكثر من معنى1.
وكما قلنا في خلق الإنسان نقول في الكون كله، فالقرآن عندما ينبه إلى دليل الخلق في الكون يعني بذلك حدوث الكون ذاته، لا حدوث أعراضه، فقولنا السماء مبدعة مخلوقة: نعني بذلك على طريقة القرآن أن الله خلق ذاتها مباشرة، وهكذا كل شيء مخلوق فالله أحدث عينه، أي خلقه وأحدثه بعد أن لم يكن، وليس الحدوث فقط للأعراض ولا هو صدور للعلة عن معلولها، والله وحده هو المختص بالقدم وليس قديم غيره لا العالم ولا مادته ولا جواهره2.
__________
1 انظر مجموعة تفسير شيخ الإسلام ص207-208 وضحى الإسلام 3/15.
2 انظر الفتاوى 2/12 وص 260 والرد على المنطقيين ص381 وموافقة صحيح المنقول لصريح المعقول 1/71 وص 141 وإغاثة اللهفان 1/44-45.

(1/345)

وبهذا يتضح الفرق بين طريقة القرآن الكريم بمعانيها الثابتة الصحيحة -مثل الحدوث الذي مثلنا به- الموصلة لليقين النافية للشكوك والشبه، وبين غيرها من الطرق المحتملة لعدة معانٍ المورثة الجالبة للشبه والشكوك.

(1/346)

طريقة القرآن أصل كل الطرق الصحيحة
مدخل
...
7- طريقة القرآن أصل كل الطرق الصحيحة
إن المتأمل لطريقتي الفلاسفة والمتكلمين وطريقة القرآن الكريم يجد أن طريقة القرآن أصل كل الطرق الصحيحة وتأتي في أصول الدين وفروعه بأكمل المناهج، فتترك الاستدلال على المقدمات الضرورية لأنها في حكم البدائه العقلية، وإنما تحتج بها على أنها مسلمة، وهذه هي الطريقة الصحيحة بخلاف ما يدعيه الذين يظنون أن القرآن ليس فيه طريقة برهانية، وهم يستدلون على المقدمات الضرورية البديهية ومن ثم يحتجون بها.
وعدم سلوك القرآن الكريم لطريقة الفلاسفة والمتكلمين في المقدمات والنتائج، لا يعني أن طريقته ليست برهانية، لأن طريقة القرآن حذف المقدمة الظاهرة والاكتفاء باستقرارها في الفطر، فجاءت أدلة القرآن كلها قوة وحيوية وهي بنفس الوقت أدلة برهانية1.
انظر مثلًا إلى دليل خلق الإنسان الوارد في القرآن بأساليب متعددة، ومنها قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ، أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} 2 أن هذا الدليل وارد بشكل سؤال موجه إلى المشركين وهو معتمد على مقدمة بديهية هي: أن الإنسان مخلوق، لكنه لم يذكرها ولم يستدل عليها؛ لأن ذكرها لا يزيد الدليل قوة، إنما استدل بها والإجابة عن هذا السؤال موجودة في ذهن كل مستمع، وما دام أنه مخلوق ولم يخلق نفسه فخالقه يستحق أن يفرد بالألوهية. والمتكلمين يستدلون على هذه المقدمة الظاهرة وهي كون الإنسان مخلوقًا، ومن ثم يدعون أن أدلتهم برهانية، وأن أدلة القرآن إقناعية لحذفه المقدمة الظاهرة البديهية.
__________
1 انظر الفتاوى 2/41، 6/299، 9/225، 19/164-165، ص 231 والرد على المنطقيين ص 321 وشرح الطحاوية ص31.
2 سورة الواقعة آية 58-59.

(1/347)

وانظر كذلك لقوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} 1 فلو قال: وبما أنهما لم تفسدا إذن فليس فيهما آلهة إلا الله لكان ذلك غير مناسب، فترك القرآن لهذه المقدمة اعتمادًا على استقرارها في الفطر أبلغ وأشد تأثيرًا.
وقد تنوعت الأساليب التي يعرض القرآن بها أدلته، وهذا التنوع له فائدة كبيرة في تقرير الحقيقة وتأكيدها وإقناع المدعوين بها؛ لأن بعض الناس قد يؤثر فيه أسلوب أكثر من أسلوب آخر غيره، وقد يقتنع إنسان بأسلوب، ويقتنع غيره بأسلوب آخر وهكذا..
يقول د. محمد عبد الله دراز متحدثًا عن اختلاف وسائل الاقتناع عند الناس: "ولا جَرَمَ أنه من أجل هذا الاختلاف في وسائل الاقتناع عند الناس تنوعت في القرآن وسائل الدعوة إلى الله وصرفت فيه الآيات تصريفًا بليغًا حتى إن الذي يستعرض أساليب الهداية القرآنية إلى عقيدة الألوهية يجدها قد أحاطت بأطراف هذا المسلك، وأشبعت تلك النزعات جميعًا بل ربما زادت في كل منهج عناصر جديدة لم يفطن إليها الباحثون المذكورون"2.
ومن هذه الأساليب التي وردت في القرآن الكريم على سبيل المثال لا على سبيل الحصر:
أ- الأسلوب التلقيني.
ب- أسلوب الاستفهام الإنكاري.
جـ- أسلوب التكرار.
د- أسلوب الترغيب والترهيب.
هـ- أسلوب التحدي والتهكم.
__________
1 سورة الأنبياء آية 22.
2 الدين ص176.

(1/348)

وأود أن أشير هنا لما أشرت إليه سابقًا من أن القرآن الكريم لا يهدف لمجرد إفحام الخصم وإلزامه الحجة فحسب، بل يتجه مع ذلك للأخذ بيده وإرشاده إلى الطريق الصحيح، ولذلك كانت أدلة القرآن دائمًا مسبوقة أو متبوعة بالدعوة لتوحيد الله وعبادته.

(1/349)

أ- الأسلوب التلقيني
يستعمل القرآن الكريم هذا الأسلوب في تلقين الجواب الظاهر، حيث أنه لوضوحه لا ينكره المشركون بل يسلمون به، ومن أمثلة ذلك قوله تعالى في دليل النوائب: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} إلى قوله تعالى: {قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} 1، وقوله تعالى في دليل الخلق والملك: {قُلْ مَنْ رَبُّ السَّمَوَاتِ وَالأَرْضِ قُلْ اللَّه..} 2، وقوله تعالى في دليل الرزق: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَوَاتِ وَالأَرْضِ قُلْ اللَّه} 3.
ففي هذه الآيات يأمر الله نبيه صلى الله عليه وسلم أن يسألهم عمن ينجيهم من المخاطر ومن رب السماوات والأرض ومن يرزقهم، ويأمره بأن يجيب: "الله"، لاعترافهم أن آلهتهم لا تملك شيئًا من ذلك، وتلقينهم الجواب فيه إشارة إلى أنهم لا ينكرون ذلك وليس عندهم جواب غيره وأن سكوتهم عن الجواب لوضوحه فيه حجة عليهم، إذ إنهم ما داموا قد اعترفوا بأن فاعل ذلك هو الله فلمَ يشركون به غيره؟ ومثل هذا الأسلوب يعجز الخلق كلهم عن الإتيان بمثله.
__________
1 سورة الأنعام آية 63-64.
2 سورة الرعد آية 16.
3 سورة سبأ آية 24.

(1/349)

ب- أسلوب الاستفهام الإنكاري
هذا الأسلوب يرد في القرآن متروكًا بغير جواب؟ لأنه متروك للسامع يستنتج الجواب بنفسه حتى يكون أوقع في قلبه وحتى لا يشعر بأنه ليس له حرية في الجواب لأنه متروك له وحده ولفطرته.
وهذا الأسلوب يكشف عناد المعاند عندما يلجئه إلى كشف خبيثة نفسه وأنه متيقن بالجواب الصحيح.
انظر لقوله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى أَاللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ، أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} إلى نهاية الآيات 1.
فانظر إلى سَوق الأدلة العديدة بصيغة الاستفهام الإنكاري القائم على إثارة الأسئلة المنبهة للعقل والقلب معًا, لقوله تعالى بعد كل دليل: "أإله مع الله"، ولا نجد في الآيات جوابًا صريحًا وإنما نجد لفت النظر إلى أنهم قوم يعدلون ولا يعلمون ولا يتذكرون وهم مشركون وغير صادقين في دعواهم لله شريكًا، وهم مقرون بأن فاعل ذلك كله هو الله.
هذا الأسلوب في زحزحة المشركين عن عقائدهم الفاسدة وعنادهم واستكبارهم وتشكيكهم بما هم مقيمون عليه لا يوجد في غير طريقة القرآن.
__________
1 سورة النمل آية 59-64.

(1/350)

جـ- أسلوب التكرار
لئن قرر كثير من العلماء بأن تكرار الشيء سبيل من سبل الإقناع به، فإن

(1/350)

كتاب الله تعالى جاء بهذا الأسلوب قبلهم، فنجد أن كل أدلة القرآن الكريم من قصص وأمثال ونعم وأدلة كونية وعقلية وردت في القرآن مكررة بصيغ مختلفة، وهذا هو التكرار المفيد غير الممل، وقد سبق لنا أن بينَّا أن قصص القرآن التي وردت مكررة كانت في كل موضع تأتي بجديد أو تركز على غرض هام من أغراض القصص القرآني، وإنه كما قال شيخ الإسلام: لو لم يكن فيها تكرار لوقعت كل قصة إلى قوم ولم تقع لغيرهم من الوفود على رسول الله صلى الله عليه وسلم.

(1/351)

د- أسلوب الترغيب والترهيب
هذا الأسلوب نافع مع أكثر الناس الذين لا يأتون إلى الحق إلا بترغيب بنتائج إيمانهم أو تخويفهم عواقب كفرهم كقوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا} 1، وقوله تعالى: {وَأَلَّوْ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأَسْقَيْنَاهُمْ مَاءً غَدَقاً} 2، وقوله تعالى: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا، يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا، وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا} 3.
ويقول تعالى في الترهيب: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ} 4، وقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} 5.
__________
1 سورة النور آية 55.
2 سورة الجن آية 16.
3 سورة نوح 10-12.
4 سورة الأنعام آية 6.
5 سورة محمد آية 10.

(1/351)

هذه الآيات ترهيب للمشركين عن طريق تذكيرهم بتدمير المشركين من قبلهم وأحيانًا يأتي بصورة تهديد مباشر لهم كقوله تعالى: {أَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ، أَمْ أَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} 1، وقوله تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} 2.
هذا ترغيب في الإيمان وترهيب من الكفر ونتائجه في الدنيا، أما في الآخرة فالآيات التي تبين أن مصير المؤمنين الموحدين في الجنة ومصير الكافرين في النار كثيرة جدًّا نكتفي بمثال واحد:
يقول تعالى مبينًا مصير المؤمنين: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا، خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلًا} 3.
ويقول تعالى مبينًا مصير المشركين: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} 4.
إن هذا الأسلوب لا نجده عند المناطقة لأنهم لا يملكون ثوابًا ولا عقابًا بل إن بعضهم يقول بفناء الجنة والنار وحركات أهل الخلديْن.
__________
1 سورة الملك 16-17.
2 سورة فصلت آية 13.
3 سورة الكهف آية 107-108.
4 سورة المائدة آية 72.

(1/352)

هـ- أسلوب التحدي والتهكم:
قد يرد الدليل في القرآن بصيغة التحدي للآلهة من دون الله ولعابديها، وذلك لتقرير حقيقة أنها لا تستحق الألوهية.

(1/352)

وقد مر معنا تحدي إبراهيم لقومه وأصنامهم عندما قام بتكسيرها معلنًا عداوته لها، وكذلك تحديه للنمرود أن يأتي بالشمس من المغرب، وقد أمر الله نبيه محمدًا بقوله: {قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنظِرُونِ} 1 فتحدي مشركي قومه وآلهتهم.
وهذا التحدي ورد على لسان كثير من الأنبياء لبيان عجز آلهة المشركين عن إلحاق الضرر بهم، وما كان هذا شأنه فليس إلهًا.
__________
1 سورة الأعراف آية 195.

(1/353)


الخاتمة وفيها خلاصة البحث - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

الخاتمة وفيها خلاصة البحث
يتبين لنا مما تقدم من أبواب هذا البحث وفصوله ما يلي:-
أولًا: أن العقيدة هي ما يدين الإنسان به، وأن مصدر هذه العقيدة عند السلف هو الكتاب والسنة فهي توقيفية، وأن هذه العقيدة واضحة سهلة فطرية ثابتة لا تتغير مع الزمان، وهي وسط بين التفريط والإفراط في كل شيء.
ثانيًا: أن سلطان العقيدة على النفوس أقوى من سلطان القانون، وبهذه العقيدة يتغير مجرى الحياة كاملًا نحو الأفضل في كل شيء.
وأن هذه العقيدة تهب صاحبها العزة وقبول حكم الله في كل شيء، ويكون صاحب العقيدة نشيطًا منتجًا وعنده إيثار وتضحية وشجاعة وسعة النظر ووضوح الهدف، والعقيدة تجعل الضمير يقظًا حيًّا وصاحبها مطمئن البال مستريح الفكر غير قلق على المستقبل وعنده قيم وموازين ثابتة، فهو يعادي في الله ويحب في الله ويتوازن فيه الروح والعقل والجسم فلا يطغى بجانب على جانب، وأن المجتمع الذي ينتمي لهذه العقيدة مجتمع يعتز بأصله الأصيل العريق في التاريخ حيث ينتمي لأمة الرسل جميعًا وهو مجتمع يتلقى الأوامر للتنفيذ العملي ويرى على عاتقه واجب إنقاذ البشرية من ضلالها.
ومجتمع العقيدة مجتمع يستوي أفراده، وفيه عدل وإخاء، وهو مجتمع قوي ومتماسك وتقوم الروابط بين أفراده على أساس العقيدة.

(1/355)

ثالثًا: أن هذه العقيدة ثابتة لا تتطور وأن القائلين بفكرة تطور العقيدة أعداء لدين التوحيد، وهم إما مغرورون أو مدفوعون بدوافع الحقد على الإسلام وأهله.
رابعًا: أن معنى كلمة الإله هو المعبود، ومعنى كلمة الرب هو المدبر المتصرف، وأن معنى كلمة الدين هو القهر والطاعة والانقياد والجزاء والمحاسبة، ومعنى كلمة العبادة هو الخضوع والذل.
خامسًا: أن التوحيد ينقسم إلى ثلاثة أقسام وهي توحيد الربوبية والألوهية وتوحيد الأسماء والصفات.
وأن الرسل بعثوا لدعوة أقوامهم لتوحيد الألوهية؛ لأن توحيد الربوبية مستقر في الفطر ولا ينجي من النار ولا يدخل في الجنة.
سادسًا: أن عقيدة التوحيد ضرورية لاستقامة الحياة البشرية وصلاحها وبدونها تصبح الحياة فوضى لا معنى لها وجاهلية عمياء، وأنه لا نجاة في الآخرة إلا بالتوحيد.
سابعًا: أن القرآن وجّه النظر إلى الأدلة الكونية الدالة على وحدانية الله تعالى مشيرًا بذلك إلى دليل الخلق والعناية، وأن القائلين بالصدفة والطبيعة قولهم هذا لا يستند إلى دليل ولا برهان.
ثامنًا: أن القرآن ضرب الأمثال في دعوته إلى التوحيد لما فيها من تقريب البعيد والغامض للأذهان وإظهاره بصورة المحسوس.
تاسعًا: أن القرآن دعا للتوحيد عن طريق القصص القرآنية التي تثني على

(1/356)

الموحدين وتبين إنجاء الله لهم من عدوهم على قلتهم وتدمير الله للكفرة أعداء التوحيد على كثرتهم.
عاشرًا: أن القرآن دعا للتوحيد بالتذكير بنعم الله تعالى التي لا تعد ولا تحصى؛ لأن ذا العقل السليم لا يرضى أن يعبد ويشكر غير المنعم.
حادي عشر: أن القرآن استعمل الأدلة العقلية في دعوته للتوحيد، وأن دلالة القرآن سمعية عقلية ويخطئ من يظن أنه ليس في القرآن أدلة عقلية.
ثاني عشر: أن المتكلمين ركزوا على توحيد الربوبية الذي فطر عليه الناس وأتعبوا أنفسهم في الاستدلال على ذلك بطريق حدوث الأعراض والتي تمتاز بتقديمها للعقل على الشرع وهي طويلة متعبة غير عملية وتؤدي إلى الشك والحيرة.
ثالث عشر: أن الفلاسفة ركزوا على إثبات واجب الوجود الذي هو توحيد الربوبية واستدلوا بطريقة الإمكان والوجوب والتي لها مخاطر عظيمة، فكان إثباتهم بذلك لوجود مطلق لا يدل على الله بعينه، وتمتاز طريقتهم بجواز أن يكون الممكن قديمًا وأنها تخمينية لا يقينية وتناقض التوحيد، وليس لها رسالة في الأرض، والتبس فيها الحق بالباطل.
رابع عشر: أن طريقة القرآن تخالف الطريقتين السابقتين، لأنها ليست بشرية ولا خاضعة لهوى من الأهواء، وأنها تمتاز بتركيزها على توحيد الألوهية الذي بعث الله به رسله وأنزل به كتبه وفرضه على عباده، وتمتاز بمناسبتها لجميع الناس وخلوها من التعقيد لفطريتها، وهي كذلك عملية لا تكتفي بمجرد النظريات، وأنها تنفي الشكوك والشبهات لإتيانها بمعانٍ صحيحة ثابتة، وهي أصل كل الطرق الصحيحة.
وصلى الله على النبي الأمي محمد وعلى آله وصحبه وسلم.

(1/357)


فهرس المراجع - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

فهرس المراجع
1- القرآن الكريم.
2- ابن تيمية حياته وعصره، آراؤه وفقهه: محمد أبو زهرة، دار الفكر العربي.
3- الاتقان في علوم القرآن: جلال الدين عبد الرحمن السيوطي، مطبعة مصطفى الحلبي بمصر، ط3، 1371هـ، 1951م.
4- اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية: ابن القيم، مكتبة الرياض الحديثة.
5- أحمد بن حنبل بين محنة الدين ومحنة الدنيا: أحمد عبد الجواد الدومي، المكتبة العصرية، بيروت، ط2، 1392هـ، 1972م.
6- أخطاء المنهج الغربي الوافد: أنور الجندي، دار الكتاب اللبناني ط1، 1974م.
7- أساس البلاغة: جار الله أبو القاسم الزمخشري، دار صادر، بيروت، 1385هـ، 1965م.
8- الإسلام في مواجهة الماديين والملحدين: عبد الكريم الخطيب، دار الشروق، بيروت، 1393هـ، 1973م.
9- أصول مذهب الإمام أحمد: د. عبد الله التركي، مكتبة الرياض الحديثة، ط2، 1977م.
10- أعلام الموقعين عن رب العالمين: ابن قيم الجوزية، تحقيق طه عبد الرءوف سعد، دار الجيل، بيروت، 1973م.

(1/359)

11- إغاثة اللهفان في مصايد الشيطان: ابن القيم، تحقيق محمد حامد الفقي، دار المعرفة، بيروت.
12- اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم: ابن تيمية، تحقيق محمد حامد الفقي، مطبعة السنة المحمدية، القاهرة ط2، 1369هـ، 1950م.
13- الله يتجلى في عصر العلم: مجموعة من كبار العلماء الأمريكان، حرره كلوفر مونسما وترجمه الدمرداش عبد المجيد -مؤسسة الحلبي، القاهرة، ط3، 1968م.
14- الإنصاف فيما يجب اعتقاده: محمد بن الطيب الباقلاني، تحقيق محمد زاهد الكوثري، مكتب نشر الثقافة الإسلامية، القاهرة، 1369هـ، 1950م.
15- الإيمان وآثاره والشرك ومظاهره: زكريا على يوسف، مطبعة الإمام القاهرة، ط1.
16- الإيمان والحياة: د. يوسف القرضاوي، مطبعة الاستقلال الكبرى، القاهرة، ط5، 1977م.
17- بدائع الفوائد: ابن قيم الجوزية، دار الكتاب العربي، بيروت، ط1.
18- البرهان في علوم القرآن: الإمام بدر الدين محمد بن عبد الله الزركشي، تحقيق محمد أبو الفضل إبراهيم، دار إحياء الكتب العربية، عيسى الحلبي وشركاه، ط1، 1376هـ، 1957م.
19- بيان تلبيس الجهمية في تأسيس بدعهم الكلامية، شيخ الإسلام ابن تيمية، تعليق محمد بن عبد الرحمن قاسم، مطابع الحكومة، مكة المكرمة، ط1، 1391هـ.
20- بين العقيدة والقيادة، محمود شيت خطاب، دار الفكر، بيروت ط1، 1392هـ، 1972م.

(1/360)

21- تاج العروس في جواهر القاموس، محمد مرتضى الزبيدي، دار مكتبة الحياة، بيروت، المطبعة الخيرية بمصر، 1306هـ.
22- تاريخ الفلسفة العربية، د. جميل صليبا، دار الكتاب اللبناني، بيروت، ط2، 1973م.
23- التبيان في أقسام القرآن: ابن قيم الجوزية، تحقيق طه يوسف شاهين، دار الطباعة المحمدية، القاهرة.
24- التحفة المهدية شرح الرسالة التدمرية: فالح بن مهدي آل مهدي، ط1، 1368هـ.
25- تطهير الاعتقاد عن أدران الإلحاد: محمد بن إسماعيل الصنعاني، المكتب الإسلامي، ط3، 1394هـ، 1974م.
26- تطهير الجنان والأركان عن درن الشرك والكفران: أحمد بن حجر آل بوطامي، مكتبة دار الحكمة، الكويت، ط2، 1392هـ، 1972م.
27- تفسير البحر المحيط: أبو حيان الأندلسي، مطابع النصر الحديثة، الرياض.
28- تفسير الطبري: محمد بن جرير الطبري، مطبعة مصطفى البابي الحلبي، القاهرة، ط2، 1373هـ- 1954م.
29- تفسير القرآن العظيم: إسماعيل بن كثير القرشي، مطبعة الاستقامة، القاهرة، ط2، 1373هـ- 1954م.
30- تفسير القرطبي: أبو عبد الله محمد الأنصاري القرطبي، دار الكتاب العربي، القاهرة، ط3، 1378هـ، 1967م.
31- التفسير القيم: ابن القيم، تحقيق محمد حامد الفقي، مطبعة السنة المحمدية ط1، 1368هـ، 1949م.
32- تفسير الكشاف: أبو القاسم جار الله الزمخشري، دار الفكر، بيروت، ط1.

(1/361)

33- تلبيس إبليس: أبو الفرج عبد الرحمن بن الجوزي، مطبعة النهضة المصرية، القاهرة، ط2، 1928م.
34- التنبيهات السنية على العقيدة الواسطية: عبد العزيز ناصر الرشيد، مطبعة الإمام، القاهرة، 1377م.
35- تهافت الفلاسفة: أبو حامد الغزالي، تحقيق سليمان دنيا، دار المعارف بمصر، ط4، 1385 هـ- 1966م.
36- التوحيد في تطوره التاريخي: ثريا منقوش، دار الطليعة، بيروت، ط1، 1977م.
37- تيسير العزيز الحميد في شرح كتاب التوحيد، الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، المكتب الإسلامي، دمشق، ط1، 1382 هـ- 1962م.
38- دعوة التوحيد، محمد خليل الهراس، مطبعة الإمام، القاهرة.
39- الدين: محمد عبد الله دراز، مطبعة الحرية، بيروت، ط3، 1394هـ، 1974م.
40- الدين الخالص: محمد صديق حسن القنوجي، مطبعة المدني بمصر.
41- الرد على المنطقيين: ابن تيمية، إدارة ترجمان السنة مطبعة معارف لاهور، ط2، 1396هـ، 1976م.
42- الرسالة التدمرية: شيخ الإسلام ابن تيمية، مطبعة السنة المحمدية، ط1، 1371هـ، 1952م.
43- الروضة الندية شرح العقيدة الواسطية: زيد بن عبد العزيز بن فياض، مطابع الرياض، ط1، 1378هـ.
44- سفر السعادة وسفير الإفادة: أبو الحسن علي السخاوي الهمداني، والناسخ محمد بن عبد المنعم القرشي 638هـ، مخطوطة بجامعة الرياض وجامعة الإمام بالرياض.

(1/362)

45- سنن ابن ماجه: أبو عبد الله محمد بن يزيد القزويني، الناشر مطبعة عيسى الحلبي، ط2.
46- سنن الترمذي: أبو عيسى محمد بن عيسى الترمذي، تحقيق أحمد محمد شاكر، المكتبة الإسلامية.
47- السيرة النبوية: لابن هشام، تحقيق مصطفى السقا وإبراهيم الإبياري، مطبعة مصطفى البابي الحلبي، 1355هـ، 1936م.
48- الشامل في أصول الدين: إمام الحرمين الجويني، تحقيق د. على سامي النشار، دار المعارف، الإسكندرية، ط1، 1389 هـ، 1969م.
49- شرح الطحاوية في العقيدة السلفية: على بن محمد بن أبي العز الحنفي، تحقيق أحمد محمد شاكر، 1396هـ.
50- صحيح البخاري بشرح فتح الباري: الإمام محمد بن إسماعيل البخاري، المطبعة السلفية ومكتبتها، القاهرة، 1380هـ.
51- صحيح مسلم بشرح النووي: الإمام أبو الحسين مسلم بن الحجاج القشيري النيسابوري، المطبعة المصرية بالأزهر، ط1، 1347هـ، 1929م.
52- صيانة الإنسان عن وسوسة الشيخ دحلان: محمد بشير السهواني، تعليق الشيخ إسماعيل الأنصاري، مطابع نجد التجارية، الرياض، ط5، 1395 هـ، 1975م.
53- ضحى الإسلام: أحمد أمين، مكتبة النهضة المصرية، القاهرة، ط7، 1964م.
54- العبودية: شيخ الإسلام ابن تيمية، المكتب الإسلامي للطباعة والنشر، بيروت، ط2، 1389هـ.
55- العقائد السلفية شرح الدرر السنية: أحمد بن حجر آل بوطامي، بيروت، ط1، 1970م.

(1/363)

56- العلم يدعو للإيمان: كريسي موريسون، ترجمة محمود صالح الفلكي، مكتبة النهضة المصرية، القاهرة، 1954م.
57- غاية الأماني في الرد على النبهاني: أبو المعالي محمود شكري الآلوسي، مطابع نجد التجارية، الرياض، ط2، 1391هـ.
58- الفوائد: ابن قيم الجوزية، إدارة الطباعة المنيرية، ط1.
59- كتاب الأصنام: هشام بن محمد بن الكلبي، تحقيق أحمد زكي، المطبعة الأميرية بالقاهرة، 1332هـ، 1914م.
60- كتاب التوحيد وإثبات صفات الرب: الحافظ محمد بن إسحاق بن خزيمة، تعليق محمد خليل هراس، مكتبة الكليات الأزهرية، 1378هـ، 1968م.
61- لسان العرب: أبو الفضل جمال الدين بن منظور، دار صادر، بيروت، 1375هـ، 1956م.
62- اللمع في الرد على أهل الزيغ والبدع: أبو الحسن الأشعري، صححه وعلق عليه د. حمودة غرابة، مطبعة مصر، 1955م.
63- مجموعة تفسير شيخ الإسلام ابن تيمية: تحقيق عبد الصمد شرف الدين، مطبعة "ق" بمباي، الهند، 1374هـ، 1954م.
64- مجموعة الرسائل المنيرية، إدارة الطباعة المنيرية، بيروت، 1970م.
65- مجموعة فتاوى شيخ الإسلام، ابن تيمية، ط1، 1381هـ.
66- المخصص، ابن سيده أبو الحسن علي بن إسماعيل الأندلسي، المكتب التجاري للطباعة والنشر، بيروت.
67- مدارج السالكين: ابن القيم، تحقيق محمد حامد الفقي، دار الكتاب العربي، بيروت، ط2، 1393هـ، 1973م.
68- مسند الإمام أحمد بن حنبل: المكتب الإسلامي ودار صادر، بيروت.

(1/364)

69- المصباح المنير في غريب الشرح الكبير: أحمد بن محمد الفيومي، صححه مصطفى السقا.
70- معارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد: الشيخ حافظ بن أحمد حكمي، المطبعة السلفية.
71- معجم مقاييس اللغة: أبو الحسين أحمد بن فارس، تحقيق عبد السلام هارون، دار إحياء الكتب العربية، ط1.
72- مفتاح دار السعادة ومنشور ولاية العلم والإرادة: ابن قيم الجوزية.
73- المقابسات: أبو حيان التوحيدي، تحقيق حسن السندوبي، المكتبة التجارية الكبرى، القاهرة، 1347هـ، 1929م.
74- مناهج الجدل في القرآن الكريم: د. زاهر عواض الألمعي، مطابع الفرزدق التجارية، ط1، 1979م.
75- المنقذ من الضلال: أبو حامد الغزالي، تحقيق د. عبد الحليم محمود، دار النصر للطباعة، القاهرة.
76- منهاج السنة النبوية: ابن تيمية، تحقيق د. محمد رشاد سالم، دار العروبة، القاهرة، ط1، 1382هـ، 1962م.
77- موافقة صحيح المنقول لصريح المعقول: شيخ الإسلام ابن تيمية، تحقيق محمد محيي الدين عبد الحميد ومحمد حامد الفقي، مطبعة السنة المحمدية، القاهرة، 1370هـ، 1951م.
78- موسوعة العقاد الإسلامية، الجزء الأول: عباس محمود العقاد، دار الكتاب العربي، بيروت، ط1، 1970م.
79- النبأ العظيم: د. محمد عبد الله دراز، دار القلم، الكويت، ط3، 1394هـ، 1974م.
80- النبوات: شيخ الإسلام ابن تيمية، طبعة مكتبة الرياض الحديثة.
81- نشأة الدين: علي سامي النشار، مطابع عابدين، الإسكندرية، 1368هـ، 1949م.

(1/365)

82- نظرية التكليف: د. عبد الكريم عثمان، مؤسسة الرسالة، بيروت، ط1، 1391هـ، 1971م.
83- نهاية الإقدام في علم الكلام، أبو الفتح محمد بن عبد الكريم الشَهرستاني، مكتبة المثنى، بغداد.

(1/366)


فهرس الموضوعات - عقيدة التوحيد في القرآن الكريم

عقيدة التوحيد في القرآن الكريم

فهرس الموضوعات
...
فهرس الكتاب
الموضوع الصفحة
المقدمة 5
الباب الأول: العقيدة ومكانتها 13
تمهيد الباب 15
الفصل الأول: تعريف العقيدة 17
أ- تعريف العقيدة لغة 17
ب- تعريف العقيدة شرعًا 20
الفصل الثاني: مصدر العقيدة الإسلامية 21
الفصل الثالث: مزايا العقيدة الإسلامية 24
1- عقيدة واضحة سهلة 25
2- عقيدة فطرية 25
3- عقيدة ثابتة محددة 26
4- عقيدة مبرهنة 28
5- عقيدة وسط 30
الفصل الرابع: أثر العقيدة في سلوك الفرد والمجتمع 32
أ- سلطان العقيدة على النفوس 33
ب- حالة العرب قبل الإسلام 35
جـ- أثر العقيدة في سلوك الفرد 37
د- أثر العقيدة في سلوك المجتمع 43
هـ- أمثلة لآثار العقيدة 47

(1/367)

الفصل الخامس: ثبات عقيدة التوحيد وأنها أصل الرسالات 50
أ- مذاهب التطوريين والرد عليها 50
1- المذهب الطبيعي 50
2- المذهب الروحي 51
3- المذهب التوتمي 51
ب- أسباب القول بفكرة التطور 55
1- المصدر الأول الكنيسة 55
2- المصدر الثاني المبشرون 55
3- المصدر الثالث الكتاب المعاصرون 56
جـ- أسباب خطئهم في المنهاج الذي سلكوه 56
د- الرد الإجمالي على نظرية التطور 57
الباب الثاني: حقيقة التوحيد 65
تمهيد الباب 67
الفصل الأول: معنى كلمة الإله، الرب، الدين، العبادة 69
1- معنى كلمة الإله 70
أ- الله علم على الذات الواجب الوجود 70
ب- أصل لفظ الجلالة "الله" 71
جـ- معنى لفظ الجلالة والاشتقاقات التي يرجع إليها 75
د- سبب تسمية الأصنام آلهة 80
2- معنى كلمة "الرب" 82
الأصل الأول 82
الأصل الثاني 83
الأصل الثالث 84
3- معنى كلمة الدين 90

(1/368)

4- أ- معنى كلمة العبادة 98
ب- انقسام العبودية إلى عبودية عامة وعبودية خاصة 100
جـ- الفرق بين العبودية العامة والخاصة 102
د- دعوة الرسل جميعًا إلى عبادة الله 103
هـ- شروط صحة العبادة وأنواعها 105
الفصل الثاني: أنواع التوحيد وفي أيها وقع النزاع بين الرسل وأممهم 108
أ- أقسام التوحيد 108
ب- شبهة المنكرين لهذا التقسيم والرد عليها 109
جـ- معاني أنواع التوحيد الثلاثة وكيف يحصل الإشراك بكل نوع منها 110
1- توحيد الربوبية 110
2- توحيد الألوهية 114
3- توحيد الأسماء والصفات 120
د- العلاقة بين أنواع التوحيد 122
الفصل الثالث: الضرورة إلى عقيدة التوحيد 127
الحاجة للتوحيد في الآخرة 129
الحاجة للتوحيد في الدنيا 130
الباب الثالث: المنهج القرآني في تقرير عقيدة التوحيد 137
تمهيد الباب 139
الفصل الأول: تقرير القرآن للتوحيد بالأدلة الكونية 141
أ- اشتمال الآيات القرآنية الكونية على دليلي الخلق والعناية 142
1- دليل الخلق 142
شبهة الطبيعة 144
2- دليل العناية 147

(1/369)

شبهة المصادفة 149
ب- آية السماوات والأرض 152
جـ- آية الشمس والقمر والليل والنهار 155
د- آية الرياح والمطر والنبات 158
الفصل الثاني: تقرير القرآن للتوحيد بضرب الأمثال: 162
1- الأمثال المضروبة لله ولما يعبد من دونه 164
2- المثل المضروب لكلمة التوحيد وكلمة الشرك 167
3- المثل للحق والباطل 169
4- أمثلة عجز آلهة المشركين 170
5- الأمثال المضروبة لوصف حالة المشرك والموحد 173
6- مثل قلب الموحد وقلب المشرك 177
7- أمثلة وصف حواس الموحد وحواس المشرك 179
8- مثلان لبيان فساد أعمال المشركين 183
الفصل الثالث: تقرير القرآن للتوحيد بالقصص القرآني 189
القسم الأول: قصص أربعة من أولي العزم من الرسل 192
1- قصة نوح عليه السلام مع قومه 192
2- قصة إبراهيم عليه السلام مع قومه 195
3- قصة موسى عليه السلام 198
4- قصى عيسى بن مريم عليهما السلام 204
القسم الثاني: قصص رسل من غير أولي العزم 211
1- قصة هود عليه السلام مع قومه 211
2- قصة صالح عليه السلام مع قومه 214
3- قصة شعيب عليه السلام مع قومه 216
4- قصة يونس عليه السلام 219

(1/370)

5- قصة يوسف عليه السلام 221
6- قصة سليمان مع بلقيس 223
القسم الثالث: قصتان لغير الرسل من الموحدين 225
1- قصة أصحاب الكهف 225
2- قصة أصحاب الأخدود مع الموحدين 228
الفصل الرابع: تقرير القرآن للتوحيد بالتذكير بنعم الله 230
1- نعمة الشمس والقمر والليل والنهار 234
أ- نعمة الشمس والقمر 234
ب- نعمة الليل والنهار 235
2- نعمة الأرض والجبال 237
أ- نعمة الأرض 237
ب- نعمة الجبال 238
3- نعمة البحر 240
أ- نعمة تسيير الفلك فيه 240
ب- نعمة استخراج اللحم الطري 241
جـ- نعمة استخراج الحلي 241
د- نعمة عدم اختلاط الماءين المالح والحلو 242
4- نعمة الرياح والمطر والنبات 244
أ- نعمة الرياح 244
ب- نعمة المطر 245
جـ- نعمة النبات 246
5- نعمة الأنعام 248
أ- نعمة التذليل 248
ب- نعمة الركوب والحمل 249

(1/371)

جـ- نعمة الجلد وما فيه من صوف وشعر ووبر 249
د- نعمة اللبن 250
هـ- نعمة اللحم 250
6- نعمة السمع والبصر 253
7- نعمة الأمن 255
الفصل الخامس: تقرير القرآن للتوحيد بالأدلة العقلية 258
المبحث الأول: الكلام على الأدلة العقلية المتعلقة بالله 261
1- دليل الخلق والملك 261
أ- خلق جميع المخلوقات وملكها 261
ب- دليل خلق الإنسان 266
2- دليل عدم فساد الكون 272
3- دليل نفي الولد عن الله تعالى 276
أ- الفرع الأول: نفي الولد عن الله نفيًا عامًّا 276
ب- الفرع الثاني: نفي البنت عن الله 279
4- دليل الرزق 283
5- دليل النوائب 287
المبحث الثاني: الكلام على الأدلة العقلية المتعلقة بالأصنام 291
1- دليل النقص 291
أ- فقد الأصنام للحياة 291
ب- فقد الأصنام للنطق 292
جـ- فقد الأصنام للسمع والبصر والأطراف 295
2- دليل العجز 298
أ- عجز الأصنام في الدنيا 298
ب- عجز الأصنام في الآخرة 300

(1/372)

الباب الرابع: مميزات طريقة القرآن الكريم على طريقة المتكلمين والفلاسفة في تقرير عقيدة التوحيد 303
تمهيد الباب 305
الفصل الأول: مميزات طريقة المتكلمين 307
أولًا: طريقة المتكلمين في الاستدلال على وجود الله 308
ثانيًا: مميزات طريقة المتكلمين 311
1- جعل المتكلمون هدفهم الأول هو إثبات توحيد الربوبية 311
2- تقديم العقل على الشرع وجنوحهم إلى التأويل وإيجابهم النظر 312
3- طريقتهم طويلة متعبة 313
4- بعد طريقتهم عن التوحيد الحقيقي المبعوث به الرسل 314
5- طريقتهم غير عملية ولا تناسب جميع الناس 315
6- طريقتهم نهايتها الشك والحيرة وندم أصحابها لسلوكها وذمها السلف 316
الفصل الثاني: مميزات طريقة الفلاسفة 319
أولًا: طريقة الفلاسفة في الاستدلال على واجب الوجود 320
ثانيًا: مميزات طريقة الفلاسفة 322
أ- جواز أن يكون الممكن قديمًا 322
ب- طريقتهم لا تفيد علمًا ولا عملًا 323
جـ- طريقتهم تناقض التوحيد 324
د- طريقتهم غير عملية وليس لها رسالة في الأرض 325
هـ- طريقتهم التبس فيها الحق بالباطل 326

(1/373)

الفصل الثالث: مميزات طريقة القرآن الكريم 327
1- ضم الأدلة إلى بعضها والاستدلال بها كلها 329
2- الرد على جميع المخالفين 334
3- مناسبتها لجميع الناس 337
4- ملاءمتها للفطرة وخلوها من التعقيد 341
5- طريقة القرآن عملية لا تكتفي بمجرد النظريات 343
6- طريقة القرآن تنفي الشكوك والشبهات 345
7- طريقة القرآن أصل كل الطرق الصحيحة 347
أ- الأسلوب التلقيني 349
ب- أسلوب الاستفهام الإنكاري 350
جـ- أسلوب التكرار 350
د- أسلوب الترغيب والترهيب 351
هـ- أسلوب التحدي والتهكم 352
الخاتمة 355
فهرس المراجع 359
فهرس الموضوعات 367

(1/374)


معنى العقيدة، وبيان أهميتها؛ باعتبارها أساسًا يقوم عليه بناء الدين - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

عقيدة التوحيد
وبيان ما يضادها من الشرك الأكبر والأصغر
والتعطيل والبدع وغير ذلك
المقدمة
الحمد لله رب العالمين، والصلاة والسلام على نبيه الصادق الأمين، نبينا محمد وعلى آله وصحبه أجمعين. وبعد:
فهذا كتاب في علم التوحيد، وقد راعيت فيه الاختصار مع سهولة العبارة، وقد اقتبسته من مصادر كثيرة من كتب أئمتنا الأعلام، ولا سيما كتب شيخ الإسلام ابن تيمية، وكتب العلامة ابن القيم، وكتب شيخ الإسلام محمد بن عبد الوهاب وتلاميذه من أئمة هذه الدعوة المباركة، ومما لا شك فيه أن علم العقيدة الإسلامية هو العلم الأساسي الذي تجدر العناية به تعلمًا وتعليمًا وعملًا بموجبه؛ لتكون الأعمال صحيحة مقبولة عند الله نافعة للعاملين، خصوصًا وأننا في زمان كثرت فيه التيارات المنحرفة؛ تيار الإلحاد، وتيار التصوف والرهبنة، وتيار القبورية الوثنية، وتيار البدع المخالفة للهدي النبوي، وكلها تيارات خطيرة ما لم يكن المسلم مسلحًا بسلاح العقيدة الصحيحة المرتكزة على الكتاب والسنة وما عليه سلف الأمة، فإنه حري أن تجرفه تلك التيارات المضلة؛ وهذا مما يستدعي العناية التامة بتعليم العقيدة الصحيحة لأبناء المسلمين من مصادرها الأصيلة.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/3)

الباب الأول
مدخل لدراسة العقيدة
ويتكون من الفصول التالية:
الفصل الأوَّلُ: معنى العقيدة، وبيان أهميتها؛ باعتبارها أساسًا يقوم عليه بناء الدين.
الفصل الثَّاني: مصادر العقيدة الصحيحة، ومنهج السَّلف في تلقيها.
الفصل الثالثُ: الانحرافُ عن العقيدة، وسُبلُ التّوقِّي منه.

(1/4)

الفصل الأول
في بيان العقيدة وبيان أهميتها باعتبارها أساسًا يقوم عليه بناء الدين
العقيدة لغة: مأخوذة من العقد وهو ربط الشيء، واعتقدت كذا: عقدت عليه القلب والضمير. والعقيدة: ما يدين به الإنسان، يقال: له عقيدة حسنة، أي: سالمةٌ من الشك. والعقيدةُ عمل قلبي، وهي إيمانُ القلب بالشيء وتصديقه به.
والعقيدةُ شرعًا: هي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، والإيمان بالقدر خيره وشره، وتُسمَّى هذه أركانُ الإيمان.
والشريعة تنقسم إلى قسمين: اعتقاديات وعمليات:
فالاعتقاديات: هي التي لا تتعلق بكيفية العمل، مثل اعتقاد ربوبية الله، ووجوب عبادته، واعتقاد بقية أركان الإيمان المذكورة، وتُسمَّى أصلية.
والعمليات: هي ما يتعلق بكيفية العمل مثل الصلاة والزكاة والصوم وسائر الأحكام العملية، وتسمى فرعية؛ لأنها تبنى على

(1/5)

تلك صحة وفسادًا.
فالعقيدةُ الصحيحةُ هي الأساسُ الذي يقوم عليه الدين، وتَصحُّ معه الأعمال، كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] .
وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] .
وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 2، 3] .
فدلّت هذه الآيات الكريمة، وما جاء بمعناها، وهو كثير، على أن الأعمال لا تُقبلُ إلا إذا كانت خالصة من الشرك، ومن ثَمَّ كان اهتمام الرسل - صلواتُ الله وسلامه عليهم - بإصلاح العقيدة أولًا، فأول ما يدعون أقوامهم إلى عبادة الله وحده، وترك عبادة ما سواه، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] .

(1/6)

وكلُّ رسول يقول أول ما يخاطب قومه:
{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59، 65، 73، 85] قالها نوح، وهود، وصالح، وشعيب، وسائر الأنبياء لقومهم.
وقد بقي النبي - صلى الله عليه وسلم - في مكة بعد البعثة ثلاثة عشر عامًا يدعو الناس إلى التوحيد، وإصلاح العقيدة؛ لأنها الأساسُ الذي يقوم عليه بناءُ الدين. وقد احتذى الدعاة والمصلحون في كل زمان حذو الأنبياء والمرسلين، فكانوا يبدءون بالدعوة إلى التوحيد، وإصلاح العقيدة، ثم يتجهون بعد ذلك إلى الأمر ببقية أوامر الدين.

(1/7)


بيان مصادر العقيدة ومنهج السلف في تلقيها - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثاني
في بيان مصادر العقيدة ومنهج السلف في تلقيها
العقيدة توقيفية؛ فلا تثبت إلا بدليل من الشارع، ولا مسرح فيها للرأي والاجتهاد، ومن ثَمَّ فإن مصادرها مقصورة على ما جاء في الكتاب والسنة؛ لأنه لا أحد أعلمُ بالله وما يجب له وما ينزه عنه من الله، ولا أحد بعد الله أعلمُ بالله من رسول الله - صلى الله عليه وسلم - ولهذا كان منهج السلف الصالح ومن تبعهم في تلقِّي العقيدة مقصورًا على الكتاب والسنة.
فما دلّ عليه الكتاب والسنة في حق الله تعالى آمنوا به، واعتقدوه وعملوا به. وما لم يدل عليه كتاب الله ولا سنة رسوله نفَوْهُ عن الله تعالى ورفضوه؛ ولهذا لم يحصل بينهم اختلاف في الاعتقاد، بل كانت عقيدتهم واحدة، وكانت جماعتهم واحدة؛ لأن الله تكفّل لمن تمسك بكتابه وسنة رسوله باجتماع الكلمة، والصواب في المعتقد واتحاد المنهج، قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران: 103] .
وقال تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى} [طه: 23] .

(1/8)

ولذلك سُمُّوا بالفرقة الناجية؛ لأن النبي - صلى الله عليه وسلم - شهد لهم بالنجاة حين أخبر بافتراق الأمة إلى ثلاث وسبعين فرقة، كلها في النار إلا واحدة، ولما سئل عن هذه الواحدة قال: «هي من كان على مثل ما أنا عليه اليوم وأصحابي» .
وقد وقع مصداق ما أخبر به - صلى الله عليه وسلم - فعندما بنى بعض الناس عقيدتهم على غير الكتاب والسنة، من علم الكلام، وقواعد المنطق الموروثَيْن عن فلاسفة اليونان؛ حصل الانحرافُ والتفرق في الاعتقاد مما نتج عنه اختلافُ الكلمة، وتفرُّقُ الجماعة، وتصدع بناء المجتمع الإسلامي.

(1/9)


بيان الانحرافِ عن العقيدة وسبل التوقي منه - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثالث
في بيان الانحرافِ عن العقيدة وسبل التوقي منه
الانحراف عن العقيدة الصحيحة مهلكة وضياع؛ لأن العقيدة الصحيحة هي الدافع القوي إلى العمل النافع، والفرد بلا عقيدة صحيحة يكون فريسة للأوهام والشكوك التي ربما تتراكم عليه، فتحجب عنه الرؤية الصحيحة لدروب الحياة السعيدة؛ حتى تضيق عليه حياته، ثم يحاول التخلص من هذا الضيق بإنهاء حياته ولو بالانتحار، كما هو الواقع من كثير من الأفراد الذين فقدوا هداية العقيدة الصحيحة.
والمجتمع الذي لا تسوده عقيدة صحيحة هو مجتمع بهيمي يفقد كل مقومات الحياة السعيدة؛ وإن كان يملك الكثير من مقومات الحياة المادية التي كثيرًا ما تقوده إلى الدمار، كما هو مشاهد في المجتمعات الكافرة؛ لأن هذه المقومات المادية تحتاج إلى توجيه وترشيد؛ للاستفادة من خصائصها ومنافعها، ولا موجه لها سوى العقيدة الصحيحة؛ قال تعالى: {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} [المؤمنون: 51] .
وقال تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلًا يَاجِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [سبأ: 10- 13] .

(1/10)

فقوة العقيدة يجب أن لا تنفك عن القوة المادية؛ فإن انفكت عنها بالانحراف إلى العقائد الباطلة، صارت القوة المادية وسيلة دمار وانحدار؛ كما هو المشاهد اليومَ في الدول الكافرة التي تملكُ مادة، ولا تملك عقيدة صحيحة.
والانحراف عن العقيدة الصحيحة له أسباب تجب معرفتها، من أهمها:
1 - الجهل بالعقيدة الصحيحة؛ بسبب الإعراض عن تعلمها وتعليمها، أو قلة الاهتمام والعناية بها؛ حتى ينشأ جيلٌ لا يعرفُ تلك العقيدة، ولا يعرف ما يخالفها ويضادها؛ فيعتقد الحق باطلًا، والباطل حقًّا، كما قالَ عمرُ بن الخطاب - رضي الله عنه -: " إنما تُنقضُ عُرى الإسلام عروةً عروةً إذا نشأ في الإسلام من لا يعرفُ الجاهلية ".
2 - التّعصُّبُ لما عليه الآباء والأجداد، والتمسك به وإن كان باطلًا، وترك ما خالفه وإن كان حقًّا؛ كما قال الله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ} [البقرة: 170] .

(1/11)

3 - التقليدُ الأعمى بأخذ أقوال الناس في العقيدة من غير معرفة دليلها، ومعرفة مدى صحتها، كما هو الواقعُ من الفرقِ المخالفة من جهمية ومعتزلة، وأشاعرة وصوفية، وغيرهم، حيثُ قلدوا من قبلهم من أئمة الضلال؛ فضلوا وانحرفوا عن الاعتقاد الصحيح.
4 - الغُلُو في الأولياء والصالحين، ورفعهم فوق منزلتهم؛ بحيث يُعتقد فيهم ما لا يقدر عليه إلا الله من جلب النفع، ودفع الضر، واتخاذهم وسائط بين الله وبين خلقه في قضاء الحوائج وإجابة الدعاء؛ حتى يؤول الأمر إلى عبادتهم من دون الله، والتقرب إلى أضرحتهم بالذبائح والنذور، والدعاء والاستغاثة وطلب المدد، كما حصل من قوم نوح في حق الصالحين حين قالوا: {لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] .
وكما هُوَ الحاصلُ من عبَّاد القُبور اليومَ في كثير من الأمصار.
5 - الغفلة عن تدبر آيات الله الكونية، وآيات الله القرآنية، والانبهار بمعطيات الحضارة المادية؛ حتى ظنوا أنها من مقدور البشر وحده؛ فصاروا يُعظِّمون البشر، ويضيفون هذه المعطيات إلى مجهوده واختراعه وحده، كما قال قارون من قبلُ: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] وكما يقول الإنسان {هَذَا لِي} [فصلت: 50] ، {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر: 49] .
ولم يتفكروا

(1/12)

وينظروا في عظمة من أوجد هذه الكائنات، وأودعها هذه الخصائص الباهرة، وأوجد البشر وأعطاهُ المقدرةَ على استخراج هذه الخصائص، والانتفاع بها: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] .
{أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} [الأعراف: 185] .
{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ} [إبراهيم: 32- 34] .
6 - أصبح البيتُ في الغالب خاليًا من التوجيه السليم؛ وقد قال النبي - صلى الله عليه وسلم -: «كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه» [أخرجه الشيخان] ، فالأبوان لهما دور كبير في تقويم اتجاه الطفل.
7 - إحجامُ وسائل التعليم والإعلام في غالب العالم الإسلامي عن أداء مهمتها، فقد أصبحت مناهج التعليم في الغالب لا تولي جانب الدين اهتمامًا كبيرًا، أو لا تهتم به أصلًا، وأصبحت وسائلُ الإعلام المرئية والمسموعة والمقروءة في الغالب أداة تدمير وانحراف، أو تعنى بأشياء مادية وترفيهية، ولا تهتم بما يُقَوِّمُ الأخلاق، ويزرع

(1/13)

العقيدة الصحيحة، ويقاوم التيارات المنحرفة؛ حتى ينشأ جيلٌ أعزلُ أمام جيوش الإلحاد لا يدان له بمقاومتها.
وسبل التّوقِّي في هذا الانحراف تتلخص فيما يلي:
1 - الرجوع إلى كتاب الله عزَّ وجلَّ، وإلى سنة رسوله - صلى الله عليه وسلم - لتلقِّي الاعتقاد الصحيح منهما، كما كان السلف الصالح يستمدون عقيدتهم منهما، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها، مع الاطلاع على عقائد الفرق المنحرفة، ومعرفة شُبههم للرد عليها والتحذير منها؛ لأن من لا يعرف الشر يوشك أن يقع فيه.
2 - العناية بتدريس العقيدة الصحيحة - عقيدة السلف الصالح - في مختلف المراحل الدراسية، وإعطاؤها الحصص الكافية من المنهج، والاهتمام البالغ في تدقيق الامتحانات في هذه المادة.
3 - أن تُقرر دراسةُ الكُتبِ السَّلفية الصافية، ويبتعد عن كتب الفرق المنحرفة، كالصوفية والمبتدعة، والجهمية والمعتزلة، والأشاعرة والماتوريدية، وغيرهم إلا من باب معرفتها لرد ما فيها من الباطل والتحذير منها.
4 - قيام دعاة مصلحين يجددون للناس عقيدة السلف، ويردون ضلالات المنحرفين عنها.

(1/14)


توحيد الربوبية - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب الثاني
في بيان معنى التوحيد وأنواعه
التوحيدُ: هو إفرادُ الله بالخلق والتدبر، وإخلاصُ العبادة له، وترك عبادة ما سواه، وإثبات ما لَهُ من الأسماء الحسنى، والصفات العليا، وتنزيهه عن النقص والعيب؛ فهو بهذا التعريف يشملُ أنواع التوحيد الثلاثة، وبيانها كالتالي:
1 - توحيد الربوبية
ويتضمن الفصول التالية:
الفصل الأول: في بيان معنى توحيد الربوبية، وفطريته وإقرار المشركين به.
الفصل الثاني: في بيان مفهوم كلمة الرب في القرآن والسنة، وتصورات الأمم الضّالَّة في باب الربوبية، والرد عليها.
الفصل الثالث: في بيان خضوع الكون في الانقياد والطاعة لله.
الفصل الرابع: في بيان منهج القرآن في إثبات وحدانية الله في الخلق والرزق وغير ذلك.
الفصل الخامس: في بيان استلزام توحيد الربوبية لتوحيد الألوهية.

(1/15)

الفصل الأول
في بيان معنى توحيد الربوبية وإقرار المشركين به
التوحيد: بمعناه العام هو اعتقادُ تفرُّدِ الله تعالى بالربوبية، وإخلاص العبادة له، وإثبات ما له من الأسماء والصفات، فهو ثلاثة أنواع:
توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وكل نوع له معنى لا بد من بيانه؛ ليتحدد الفرق بين هذه الأنواع:
1 - فتوحيد الربوبية
هو إفرادُ الله تعالى بأفعاله؛ بأن يُعتقَدَ أنه وحده الخالق لجميع المخلوقات: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] .
وأنه الرزاق لجميع الدواب والآدميين وغيرهم: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [هود: 6] .
وأنه مالكُ الملك، والمدبّرُ لشؤون العالم كله؛ يُولِّي ويعزل، ويُعزُّ ويُذل، قادرٌ على كل شيء، يُصَرِّفُ الليل والنهار، ويُحيي ويُميت: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} [آل عمران: 26، 27] .
وقد نفى الله سبحانه أن يكون له شريكٌ في الملك أو معين، كما نفى

(1/16)

سُبحانه أن يكونَ له شريكٌ في الخلق والرِّزق، قال تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] .
وقال تعالى: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} [الملك: 21] .
كما أعلن انفراده بالربوبية على جميع خلقه فقال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] ، وقال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] .
وقد فَطَرَ الله جميعَ الخلق على الإقرار بربوبيته؛ حتى إن المشركين الذين جعلوا له شريكًا في العبادة يقرون بتفرده بالربوبية، كما قال تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 86- 89] .
فهذا التوحيدُ لم يذهب إلى نقيضه طائفة معروفة من بني آدم؛ بل القلوب مفطورة على الإقرار به؛ أعظم من كونها مفطورة على الإقرار بغيره من الموجودات؛ كما قالت الرسل فيما حكى الله عنهم: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إبراهيم: 10] .

(1/17)

وأشهر من عرف تجاهله وتظاهره بإنكار الرب فرعون، وقد كان مستيقنًا به في الباطن كما قال له موسى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} [الإسراء: 102] .
وقال عنه وعن قومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] .
وكذلك من يُنكرُ الربَّ اليومَ من الشيوعيين؛ إنما ينكرونه في الظاهر مكابرة؛ وإلا فهم في الباطن لا بد أن يعترفوا أنه ما من موجود إلا وله موجد، وما من مخلوق إلا وله خالق وما من أثر إلا وله مؤثر، قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور: 35- 36] .
تأمل العالم كله، علويه وسفليه، بجميع أجزائه؛ تجده شاهدًا بإثبات صانعه وفاطره ومليكه. فإنكار صانعه وجحده في العقول والفطر بمنزلة إنكار العلم وجحده، لا فرق بينهما وما تتبجح به الشيوعية اليوم من إنكار وجود الرب؛ إنما هو من باب المكابرة، ومصادرة نتائج العقول والأفكار الصحيحة، ومن كان بهذه المثابة فقد ألغى عقله ودعا الناس للسخرية منه.
قال الشاعر:
كيف يعصى الإله ... ويجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد

(1/18)

الفصل الثاني
مفهومُ كلمةِ الربِّ في القرآن والسُّنَّة وتصوُّرات الأمم الضّالَّة
1 - مفهوم كلمة الرّبِّ في الكتاب والسنة
الرّبُّ في الأصل: مصدرُ ربَّ يَرُبُّ، بمعنى: نشَّأ الشيءَ من حال إلى حال التمام، يُقالُ: ربَّه وربَّاه وربَّبَهُ، فلفظ (رب) مصدر مستعار للفاعل، ولا يُقالُ: (الرَّبُّ) بالإطلاق إلا لله تعالى المتكفل بما يصلح الموجودات، نحو قوله: {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] ، {رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ} [الشعراء: 26] .
ولا يقال لغيره إلا مضافًا محدودًا، كما يقال: رب الدار؛ وربُّ الفرس. يعني صاحبُها، ومنه قولُه تعالى حكاية عن يوسف عليه السلام: {اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} [يوسف: 42] . وقوله تعالى: {قَالَ ارْجِعْ إِلَى رَبِّكَ} [يوسف: 50] . {أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا} [يوسف: 41] .
وقال - صلى الله عليه وسلم - في ضالة الإبل: «حتى يجدها ربها» .
فتبين بهذا: أن الرب يطلق على الله معرفًا ومضافًا، فيقال: الرب، أو رب العالمين، أو رب الناس، ولا تُطلق كلمة الرّبِّ على غير الله

(1/19)

إلا مضافة، مثل: رب الدار، ورب المنزل، ورب الإبل.
ومعنى (رب العالمين) أي: خالقهم ومالكهم، ومصلحهم ومربهيم بنعمه، وبإرسال رسله، وإنزال كتبه، ومجازيهم على أعمالهم. قال العلامة ابن القيم - رحمه الله -: (فإنَّ الربوبية تقتضي أمر العباد ونهيهم، وجزاء مُحسنهم بإحسانه، ومُسيئهم بإساءته) .
هذه حقيقة الربوبية.
2 - مفهوم كلمة الرب في تصورات الأمم الضالة:
خلق الله الخلق مفطورين على التوحيد، ومعرفة الرب الخالق سبحانه، كما قال الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] .
وقال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [الأعراف: 172] .
فالإقرارُ بربوبية الله والتوجه إليه أمر فطري، والشرك حادث طارئ، وقد قال النبي - صلى الله عليه وسلم -: «كلُّ مولود يُولد على الفطرة، فأبواه يُهوِّدانه أو يُنصِّرانه أو يُمجِّسانه» فلو خُلِّيَ العبد وفطرته لاتجه إلى التوحيد وقَبِل دعوة الرسل؛ الذي جاءت به الرسل، ونزلت به

(1/20)

الكتب، ودلّت عليه الآيات الكونية، ولكن التربية المنحرفة والبيئة الملحدة هما اللتان تغيران اتجاه المولود، ومن ثَمَّ يقلد الأولاد آباءهم في الضلالة والانحراف.
يقولُ الله تعالى في الحديث القدسي: «خلقت عبادي حنفاء، فاجتالتهم الشياطين» أي: صَرَفَتْهُم إلى عبادة الأصنام، واتخاذها أربابًا من دون الله؛ فوقعوا في الضلال والضياع، والتفرق والاختلاف؛ كل يتخذ له ربًّا يعبده غير رب الآخر؛ لأنهم لما تركوا الرب الحق، ابتُلُوا باتخاذ الأرباب الباطلة، كما قال تعالى: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [يونس: 32] والضلال ليس له حدّ ونهاية، وهو لازم لكل من أعرضَ عن ربه الحق، قال الله تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [يوسف: 39، 40] .
والشّركُ في الربوبية باعتبار إثبات خالقين متماثلين في الصفات والأفعال ممتنع، وإنما ذهب بعض المشركين إلى أن معبوداتهم تملك بعض التصرفات في الكون، وقد تلاعب بهم الشيطان في عبادة هذه المعبودات، فتلاعَبَ بكل قوم على قدر عقولهم، فطائفة دعاهم إلى

(1/21)

عبادتها من جهة تعظيم الموتى الذين صوروا تلك الأصنام على صورهم، كقوم نوح، وطائفةٌ اتخذت الأصنام على صورة الكواكب التي زعموا أنها تؤثر على العالم، فجعلوا لها بيوتًا وسدنة.
واختلفوا في عبادتهم لهذه الكواكب: فمنهم من عبد الشمس، ومنهم من عبد القمر، ومنهم من يعبدُ غيرهما من الكواكب الأخرى؛ حتى بنوا لها هياكل، لكل كوكب منها هيكل يخصه، ومنهم من يعبدُ النار، وهم المجوس، ومنهم من يعبد البقر، كما في الهند، ومنهم من يعبد الملائكة، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبدُ القبور والأضرحة، وكل هذا بسبب أن هؤلاء تصوروا في هذه الأشياء شيئًا من خصائص الربوبية.
فمنهم من يزعم أن هذه الأصنام تمثل أشياء غائبة، قال ابن القيم: (وضع الصنم إنما كان في الأصل على شكل معبود غائب، فجعلوا الصنم على شكله وهيئته وصورته؛ ليكون نائبًا منابه، وقائمًا مقامه. وإلا فمن المعلوم أن عاقلًا لا ينحت خشبة أو حجرًا بيده، ثم يعتقد أنه إلهه ومعبوده ... ) . انتهى.
كما أن عُبَّاد القبورِ قديمًا وحديثًا يزعمون أن هؤلاء الأموات يشفعون لهم، ويتوسطون لهم عند الله في قضاء حوائجهم ويقولون:

(1/22)

{مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] .
كما أن بعض مشركي العرب والنصارى تصوروا في معبوداتهم أنها ولد الله، فمشركو العرب عبدوا الملائكة على أنها بنات الله، والنصارى عبدوا المسيح - عليه السلام - على أنه ابن الله.
3 - الرد على هذه التصورات الباطلة:
قد رد الله على هذه التصورات الباطلة جميعًا بما يأتي:
أ - ردّ على عبدة الأصنام بقوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19، 20] ومعنى الآية كما قال القرطبي: أفرأيتم هذه الآلهة! أنفعت أو ضرت حتى تكون شركاء لله تعالى؟ وهل دفعت عن نفسها حينما حطمها رسول الله - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - وهدموها.
وقال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء: 69- 74] .
فقد وافقوا على أنَّ هذه الأصنامَ لا تسمعُ الدعاءَ ولا تنفعُ ولا تضر، وإنَّما عبدوها تقليدًا لآبائهم، والتقليد حجة باطلة.

(1/23)

ب - ورد على من عبد الكواكب والشمس والقمر بقوله: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} [الأعراف: 54] ، وبقوله: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] .
ج - ورد على من عبد الملائكة والمسيح - عليهم السلام - على أنهم ولد الله بقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ} [المؤمنون: 91] ، وبقوله: {أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} [الأنعام: 101] ، وبقوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 3، 4] .

(1/24)

الفصل الثالث
الكونُ وفطرتُهُ في الخُضُوعِ والطَّاعةِ لله
إنَّ جميع الكون بسمائه وأرضه وأفلاكه وكواكبه، ودوابه وشجره ومدره وبره وبحره، وملائكته وجنه وإنسه؛ كله خاضع لله، مطيع لأمره الكوني، قال تعالى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83] ، وقال تعالى: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [البقرة: 116] ، {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ} [النحل: 49] ، {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ} [الحج: 18] ، {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ} [الرعد: 15] .
فكُلُّ هذه الكائنات والعوالم مُنقادة لله، خاضعة لسلطانه؛ تجري وفق إرادته وطوع أمره، لا يستعصي عليه منها شيء؛ تقوم بوظائفها، وتؤدي نتائجها بنظام دقيق، وتنزه خالقها عن النقص والعجز والعيب، قال تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء: 44] .
فهذه المخلوقات صامتها وناطقها، وحيها وميتها، كلها مُطيعةٌ لله،

(1/25)

مُنقادة لأمره الكوني، وكُلُّها تنزه الله عن النقائص والعيوب بلسان الحال، ولسان المقال. فكلما تدبّر العاقل هذه المخلوقات؛ علم أنها خُلقت بالحق وللحق، وأنها مسخرات ليس لها تدبير ولا استعصاء عن أمر مدبرها؛ فالجميع مُقِرُّون بالخالق بفطرتهم.
قال شيخ الإسلام ابن تيمية - رحمه الله -: (وهم خاضعون مُستسلمون، قانتون مضطرون، من وجوه:
منها: علمهم بحاجتهم وضرورتهم إليه.
ومنها: خضوعُهُم واستسلامهم لما يجري عليهم من أقداره ومشيئته.
ومنها: دعاؤهم إياهُ عندَ الاضطرار.
والمؤمن يخضع لأمر ربه طوعًا؛ وكذلك لما يقدره عليه من المصائب، فإنه يفعلُ عندها ما أمر به من الصبر وغيره طوعًا؛ فهو مسلم لله طوعًا، خاضع له طوعًا. والكافرُ يخضع لأمر ربه الكوني، وسجود الكائنات المقصود به الخضوعُ، وسجود كل شيء بحَسَبِه، سُجودٌ يناسبه ويتضمَّنُ الخضوع للرب، وتسبيح كل شيء بحسبه حقيقةً لا مجازًا) .
وقال شيخُ الإسلام ابن تيمية - رحمه الله - على قوله تعالى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ} [آل عمران: 83] .

(1/26)

قال: (فذكر سبحانه إسلام الكائنات طوعًا وكرهًا؛ لأن المخلوقات جميعها متعبدة له التعبد التام؛ سواء أقر المقر بذلك أو أنكره؛ وهم مَدينون له مُدَبَّرون؛ فهمُ مسلمون له طوعًا وكرهًا، وليس لأحد من المخلوقات خروج عمَّا شاءه وقدَّره وقضاه، ولا حول ولا قوة إلا به، وهو رب العالمين ومليكُهُم، يصرفهم كيف يشاء، وهو خالقهم كلهم، وبارئهم ومصورهم، وكل ما سواه فهو مربوب مصنوع، مفطور فقير محتاج مُتعبدٌ مقهور؛ وهو سبحانه الواحد القهار الخالق البارئ المصور) .

(1/27)

الفصل الرابع
في بيانِ منهج القرآن في إثبات وُجُودِ الخالقِ ووحدانيَّته
منهجُ القرآن في إثبات وجود الخالق ووحدانيته هو المنهج الذي يتمشّى مع الفطر المستقيمة، والعقول السليمة، وذلك بإقامة البراهين الصحيحة، التي تقتنع بها العقول، وتسلم بها الخصوم، ومن ذلك:
1 - من المعلوم بالضرورة أن الحادث لا بد له من محدث:
هذه قضية ضرورية معلومة بالفطرة؛ حتى للصبيان؛ فإنَّ الصَّبيَّ لو ضربَهُ ضاربٌ، وهو غافلٌ لا يُبصره، لقال: من ضربني؟ فلو قيل له: لم يضربكَ أحدٌ؛ لم يقبل عقلُهُ أن تكونَ الضَّربةُ حدثت من غير محدث؛ فإذا قيل: فلان ضربَكَ، بكى حتى يُضرَبَ ضاربُهُ؛ ولهذا قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور: 35] .
وهذا تقسيم حاصر، ذكره الله بصيغة استفهام إنكاري؛ ليبيّن أنَّ هذه المقدمات معلومة بالضرورة، لا يمكن جحدها، يقول: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ} أي: من غير خالق خلقهم، أم هم خَلَقوا أنفسهم؟ وكلا الأمرين باطلٌ؛ فتعين أن لهم خالقًا خلقهم، وهو الله سبحانه، ليسَ هُناك خالق غيره، قال تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] .
{أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ} [الأحقاف: 4] .
{أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد: 16] ،

(1/28)

{إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ} [الحج: 73] .
{وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ} [النحل: 20] .
{أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ} [النحل: 17] .
ومع هذا التحدي المتكرِّر لم يدَّع أحدٌ أنه خلقَ شيئًا، ولا مجرد دعوى - فضلًا عن إثبات ذلك - فتعيَّنَ أن الله سُبحانه هو الخالقُ وحدَهُ لا شريك له.
2 - انتظام أمر العالم كله وإحكامه:
أدلُّ دليل على أنَّ مدبره إلهٌ واحد، وربٌّ واحدٌ لا شريك له ولا مُنازع.
قال تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ} [المؤمنون: 91] .
فالإله الحق لا بد أن يكون خالقًا فاعلًا، فلو كان معه سبحانه إله آخر، يُشاركه في مُلكه - تعالى الله عن ذلك - لكان له خلق وفعل، وحينئذٍ فلا يرضى شِركَةَ الإله الآخر معه؛ بل إن قدر على قهر شريكه وتفرَّد بالملك والإلهية دونَهُ فعل. وإن لم يقدر على ذلك انفرد بنصيبه في الملك والخلق؛ كما ينفرد ملوكُ الدنيا بعضهم عن بعض بملكه، فيحصل الانقسام. فلا بُدَّ من أحد ثلاثة أمور:
أ - إما أن يقهر أحدهما الآخر وينفردَ بالملك دونه.

(1/29)

ب - وإما أن ينفردَ كُلُّ واحد منهما عن الآخر بملكه وخلقه؛ فيحصل الانقسام.
ج - وإما أن يكونا تحت مَلِكٍ واحدٍ يتصرّفُ فيهما كيف يشاء؛ فيكون هو الإله الحق وهم عَبيدُه.
وهذا هو الواقعُ، فإنه لم يحصل في العالم انقسام ولا خلل؛ مما يَدُلُّ على أنَّ مدبره واحدٌ، لا منازع له، وأن مالكه واحد لا شريك له.
3 - تسخيرُ المخلوقاتِ لأداء وظائفها، والقيام بخصائصها:
فليسَ هُناك مخلوق يستعصي ويمتنع عن أداء مهمته في هذا الكون، وهذا ما استدل به موسى - عليه السلام - حين سأله فرعون: {قَالَ فَمَنْ رَبُّكُمَا يَامُوسَى} [طه: 49] أجاب موسى بجواب شافٍ كافٍ فقال: {رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [طه: 50] أي: ربنا الذي خلق جميع المخلوقات، وأعطى كل مخلوق خلقه اللائق به؛ من كبر الجسم وصغره وتوسطه وجميع صفاته، ثم هدى كل مخلوق إلى ما خلقه له، وهذه الهدايةُ هي هداية الدلالة والإلهام، وهي الهدايةُ الكاملةُ المشاهدَةُ في جميع المخلوقات، فكلُّ مخلوق تجده يسعى لما خلق له من المنافع، وفي دفع المضَارِّ عنه، حتى إنَّ الله أعطى الحيوان البهيم من الإدراك ما يتمكن به من فعل ما ينفعه، ودفع ما يضره، وما به يؤدي مهمته في الحياة، وهذا كقوله تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} [السجدة: 7] .

(1/30)

فالذي خلق جميعَ المخلوقات، وأعطاها خلقَها الحسنَ - الذي لا تقترح العقول فوق حسنه - وهداها لمصالحها، هو الرب على الحقيقة، فإنكارُهُ إنكارٌ لأعظم الأشياء وجودًا، وهو مكابرة ومُجاهرة بالكذب، فالله أعطَى الخلق كل شيء يحتاجون إليه في الدنيا، ثم هداهم إلى طريق الانتفاع به، ولا شك أنه أعطى كل صنف شكلَه وصورتَهُ المناسبة له، وأعطى كل ذكر وأنثى الشّكلَ المناسبَ له من جنسه، في المناكحة والألفة والاجتماع، وأعطى كل عضو شكله الملائم للمنفعة المنوطة به، وفي هذا براهين قاطعة على أنه جل وعلا رَبُّ كُلِّ شيء، وهو المستحقُّ للعبادةِ دون سواه ...
وفي كُلِّ شيءٍ لَهُ آيةٌ ... تَدلُّ على أنّه الواحدُ
ومما لا شك فيه أنَّ المقصودَ من إثبات ربوبيته - سبحانه - لخلقه وانفراده لذلك: هو الاستدلال به على وجوب عبادته وحده لا شريك له؛ الذي هو توحيد الألوهية، فلو أن الإنسان أقر بتوحيد الربوبية ولم يقر بتوحيد الألوهية أو لم يَقُمْ به على الوجه الصحيح لم يكن مسلمًا، ولا موحدًا؛ بل يكون كافرًا جاحدًا، وهذا ما سنتحدَّث عنه في الفصل التالي - إن شاء الله تعالى.

(1/31)

الفصل الخامس
بيانُ استلزامِ توحيدِ الرُّبوبيَّةِ لتوحيد الأُلوهيَّة
ومعنى ذلك أنَّ من أقرَّ بتوحيد الربوبية لله، فاعترف بأنه لا خالق ولا رازق ولا مدبِّر للكون إلا الله - عز وجل - لزمه أن يُقرَّ بأنه لا يستحق العبادة بجميع أنواعها إلا الله سبحانه، وهذا هو توحيد الألوهية، فإنَّ الألوهية هي العبادة؛ فالإله معناه: المعبود، فلا يُدعى إلا الله، ولا يُستغاثُ إلا به، ولا يُتوَكَّلُ إلا عليه، ولا تذبح القرابين وتُنذر النذورُ ولا تُصرفُ جميعُ أنواع العبادة إلا له؛ فتوحيدُ الربوبية دليلٌ لوجوب توحيد الألوهية؛ ولهذا كثيرًا ما يحتجُّ الله - سُبحانه - على المنكرين لتوحيد الألوهية بما أقروا به من توحيد الربوبية، مثل قوله تعالى: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21، 22] .
فأمرهم بتوحيد الألوهية، وهو عبادتهُ، واحتجَّ عليهم بتوحيد الرُّبوبية الذي هو خلقُ الناس الأولين والآخرين، وخلقُ السماءِ والأرضِ وما فيهما، وتسخير الرياح وإنزالُ المطر، وإنباتُ النبات، وإخراج الثمرات التي هي رزق العباد، فلا يليق بهم أن يُشركوا معه

(1/32)

غيره؛ ممَّنْ يعلمون أنه لم يفعل شيئًا من ذلك، ولا من غيره، فالطريق الفطري لإثبات توحيد الألوهية: الاستدلال عليه بتوحيد الربوبية؛ فإن الإنسان يتعلق أولًا بمصدر خلقه، ومنشأ نفعه وضره؛ ثم ينتقل بعد ذلك إلى الوسائل التي تقرّبه إليه، وترضيه عنه، وتوثق الصلة بينه وبينه، فتوحيد الربوبية بابٌ لتوحيد الألوهية؛ من أجل ذلك احتجَّ الله على المشركين بهذه الطريقة، وأمر رسوله أن يحتجَّ بها عليهم، فقال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84- 89] .
وقال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} [الأنعام: 102] .
فقد احتج بتفرُّدِه بالربوبية على استحقاقه للعبادة، وتوحيد الألوهية: هو الذي خلق الخلق من أجله، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] .
ومعنى (يعبدون) : يُفردوني بالعبادة، ولا يكون العبدُ موحدًا بمجرد اعترافه بتوحيد الربوبية؛ حتى يُقرَّ بتوحيد الألوهية، ويقومَ

(1/33)

به، وإلا فإنَّ المشركين كانوا مُقرِّينَ بتوحيدِ الربوبية، ولم يُدخلهم في الإسلام، وقاتلهم رسولُ الله - صلى الله عليه وسلم - وهم يُقرُّون بأن الله هو الخالق الرازق، المحيي المميت، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] ، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف: 9] ، {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس: 31] .
وهذا كثيرٌ في القرآن، فمن زعمَ أنَّ التوحيدَ هو الإقرارُ بوجود الله، أو الإقرار بأن الله هو الخالق المتصرف في الكون، واقتصر على هذا النوع؛ لم يكن عارفًا لحقيقة التوحيد الذي دعَتْ إليه الرسل؛ لأنه وقفَ عندَ الملزوم وترك اللازم، أو وقف عند الدليل وترك المدلول عليه.
ومن خصائص الألوهية: الكمالُ المطلقُ من جميع الوجوه؛ الذي لا نقص فيه بوجه من الوجوه، وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم والإجلال، والخشية والدعاء، والرجاء، والإنابة، والتوكل والاستغاثة، وغاية الذّلِّ مع غاية الحب، كل ذلك يجب عقلًا وشرعًا وفطرةً أن يكون لله وحده، ويمتنع عقلًا وشرعًا وفطرةً أن يكون لغيره.

(1/34)


توحيد الألوهية - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

2 - توحيد الألوهية
ويتضمن الفصول التالية:
الفصل الأول: في معنى توحيد الألوهية، وأنه موضوعُ دعوةِ الرُّسُل.
الفصل الثاني: الشهادتان: معناهما - أركانهما - شروطهما - مقتضاهما - نواقضهما.
الفصل الثالث: في التشريع: التحليل - التحريم - حق الله.
الفصل الرابع: في العبادة: معناها - أنواعها - شمولها.
الفصل الخامس: في بيان مفاهيم خاطئةٍ في تحديد العبادة (وذلك كالتقصير في مدلول العبادة أو الغلو فيها) .
الفصل السادس: في بيان ركائز العبودية الصحيحة: الحب - الخوف - الخضوع - الرجاء.
الفصل السابع: في بيان شروط قَبولِ العبادة والعمل: وهي الإخلاصُ ومتابعة الشرع.
الفصل الثامن: في بيان مراتب الدين وهي: الإسلام - والإيمان - والإحسان. تعريفها وما بينها من عموم وخصوص.

(1/35)

الفصل الأول
في بيانِ معنى توحيدِ الألوهيَّةِ وأنه موضوعُ دعوةِ الرُّسل
توحيدُ الألوهية: الألوهية هي العبادة:
وتوحيدُ الألوهية هو: إفرادُ الله تعالى بأفعال العباد التي يفعلونها على وجه التقرب المشروع، كالدعاء والنذر والنحر، والرجاء والخوف، والتوكل والرغبة والرهبة والإنابة، وهذا النوع من التوحيد هو موضوع دعوة الرسل من أولهم إلى آخرهم، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] ، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] .
وكلُّ رسول يبدأ دعوته لقومه بالأمر بتوحيد الألوهية، كما قال نوح وهود وصالح وشعيب: {يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59، 65، 73، 85] ، {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ} [العنكبوت: 16] . وأنزل على محمد - صلى الله عليه وسلم -: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزمر: 11] .
وقال - صلى الله عليه وسلم -: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله»

(1/36)

«وأن محمدًا رسول الله» .
وأول واجب على المكلف: شهادة أن لا إله إلا الله والعمل بها، قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد: 19] .
وأول ما يؤمر به مَنْ يريد الدخول في الإسلام: النطقُ بالشهادتين، فتبين من هذا: أن توحيد الألوهية هو مقصودُ دعوة الرُّسل، وسُمِّي بذلك؛ لأن الألوهية وصف الله تعالى الدال عليه اسمه تعالى (الله) ، فالله: ذو الألوهية، أي المعبود.
ويقال له: توحيد العبادة؛ باعتبار أن العبودية وصفُ العبد، حيثُ إنه يجبُ عليه أن يعبد الله مخلصًا في ذلك؛ لحاجته إلى ربه وفقره إليه، قال شيخ الإسلام ابن تيمية - رحمه الله -:
(واعلم أن فقر العبد إلى الله: أن يعبده لا يُشرك به شيئًا، ليس له نظير فيُقاسُ به؛ لكن يُشبه من بعض الوجوه حاجة الجسد إلى الطعام والشراب، وبينهما فروق كثيرة؛ فإن حقيقة العبد قلبه وروحه، وهي لا صلاحَ لها إلا بإلهها الله الذي لا إله إلا هو، فلا تطمئن في الدنيا إلا بذكره. ولو حَصَلَ للعبد لذّات وسرور بغير الله، فلا يدوم ذلك، بل ينتقل من نوعٍ إلى نوعٍ، ومن شخص إلى شخص، وأما إلهه فلا بد له منه

(1/37)

في كل حال، وكل وقت وأينما كان فهو معه) .
وكان هذا النوع من التوحيد هو موضوع دعوة الرسل؛ لأنه الأساسُ الذي تُبنى عليه جميع الأعمال، وبدون تحققه لا تصحُّ جميعُ الأعمال: فإنه إذا لم يتحقق؛ حصل ضده، وهو الشركُ، وقد قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48، 116] ، وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] ، وقال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] .
ولأن هذا النوع من التوحيد هو أول الحقوق الواجبة على العبد، كما قال تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} الآية [النساء: 36] ، {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} الآية [الإسراء: 23] ، وقال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} الآيات [الأنعام: 151- 153] .

(1/38)

الفصل الثاني
في بيان معنى الشَّهادتين وما وقعَ فيهما من الخطأ
وأركانهما وشروطهما ومقتضاهما ونواقضهما
أولًا: معنى الشَّهادتين:
معنى شهادة أن لا إله إلا الله: الاعتقاد والإقرار أنه لا يستحقُّ العبادةَ إلا الله، والتزام ذلك والعمل به، (فلا إله) نفي لاستحقاق من سوى الله للعبادة كائنًا من كان (إلا الله) إثباتٌ لاستحقاق الله وحده للعبادة، ومعنى هذه الكلمة إجمالًا: لا معبودَ بحقٍّ إلا الله. وخبر (لا) يجب تقديره: (بحقٍّ) ولا يجوزُ تقديره بموجود؛ لأنّ هذا خلافُ الواقع، فالمعبوداتُ غيرُ الله موجودة بكثرة؛ فيلزم منه أن عبادة هذه الأشياء عبادة لله، وهذا من أبطل الباطل، وهو مذهب أهل وحدة الوجود الذين هم أكفر أهل الأرض. وقد فُسّرتْ هذه الكلمةُ بتفسيرات باطلة منها:
(أ) أن معناه: لا معبودَ إلا الله. وهذا باطلٌ؛ لأن معناه: أن كل معبود بحقّ أو باطل هو الله، كما سبق بيانه قريبًا.
(ب) أن معناها: لا خالقَ إلا الله. وهذا جزء من معنى هذه الكلمة؛ ولكن ليس هو المقصود؛ لأنه لا يثبت إلا توحيد الربوبية، وهو لا يكفي وهو توحيد المشركين.

(1/39)

(ج) أن معناها: لا حاكميّةَ إلا لله، وهذا أيضًا جزء من معناها، وليس هو المقصود؛ لأنه لا يكفي؛ لأنه لو أفرد الله بالحاكمية فقط ودعا غير الله أو صرف له شيئًا من العبادة لم يكن موحدًا، وكل هذه تفاسير باطلة أو ناقصة؛ وإنما نبهنا عليها لأنها توجد في بعض الكتب المتداولة.
والتفسيرُ الصحيح لهذه الكلمة عند السلف والمحققين: أن يُقالَ: (لا معبود بحق إلا الله) كما سبق.
2 - ومعنى شهادة أن محمدًا رسول الله: هو الاعتراف باطنًا وظاهرًا أنه عبد الله ورسوله إلى الناس كافة، والعمل بمقتضى ذلك من طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يُعبدَ الله إلا بما شرع.
ثانيًا: أركان الشهادتين:
أ - لا إله إلا الله: لها ركنان هما: النفي والإثبات:
فالركن الأول: النفي: لا إله: يُبطل الشرك بجميع أنواعه، ويُوجب الكُفرَ بكل ما يعبد من دون الله.
والركن الثاني: الإثباتُ: إلا الله: يثبت أنه لا يستحق العبادة إلا الله، ويُوجب العمل بذلك. وقد جاء معنى هذين الركنين في كثير من الآيات، مثل قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256] .

(1/40)

فقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} هو معنى الركن الأول (لا إله) وقوله: {وَيُؤْمِنْ بِاللَّهِ} هو معنى الركن الثاني (إلا الله) .
وكذلك قولُهُ عن إبراهيمَ عليه السلام: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26، 27] .
فقوله: {إِنَّنِي بَرَاءٌ} هو معنى النفي في الركن الأول، وقوله: {إِلَّا الَّذِي فَطَرَنِي} هو معنى الإثبات في الركن الثاني.
أركان شهادة أن محمدًا رسول الله: لها ركنان هما قولنا: عبدُه ورسوله، وهما ينفيان الإفراطَ والتفريط في حقه - صلى الله عليه وسلم - فهو عبده ورسوله، وهو أكمل الخلق في هاتين الصفتين الشريفتين، ومعنى العبد هنا: المملوك العابد، أي: أنه بشرٌ مخلوق مما خلق منه البشر؛ يجري عليه ما يجري عليهم، كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} [الكهف: 110] ، وقد وَفَّى - صلى الله عليه وسلم - العبوديّة حقَّها، ومدحه الله بذلك، قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36] ، {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: 1] ، {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء: 1] .
ومعنى الرسول: المبعوث إلى الناس كافة بالدعوة إلى الله بشيرًا ونذيرًا.
وفي الشهادة له بهاتين الصفتين: نفي للإفراط والتفريط في حقه - صلى الله عليه وسلم - فإن كثيرًا ممن يدعي أنه من أمته أفرط في حقه، وغلا فيه؛ حتى

(1/41)

رفعه فوق مرتبة العبودية إلى مرتبة العبادة له من دون الله؛ فاستغاث به من دون الله، وطلب منه ما لا يقدر عليه إلا الله؛ من قضاء الحاجات وتفريج الكربات. والبعض الآخر جحد رسالته أو فرط في متابعته، واعتمد على الآراء والأقوال المخالفة لما جاء به؛ وتعسَّفَ في تأويل أخباره وأحكامه.
ثالثًا: شروط الشهادتين:
أ - شروط لا إله إلا الله:
لا بد في شهادة أن لا إله إلا الله من سبعة شروط، لا تنفع قائلها إلا باجتماعها؛ وهي على سبيل الإجمال:
الأول: العلم المنافي للجهل.
الثاني: اليقين المنافي للشك.
الثالث: القبول المنافي للرد.
الرابع: الانقيادُ المنافي للترك.
الخامس: الإخلاص المنافي للشرك.
السادس: الصدق المنافي للكذب.
السابع: المحبة المنافية لضدها وهو البغضاء.
وأما تفصيلها فكما يلي:
الشرط الأول:

(1/42)

العلم: أي العلم بمعناها المراد منها وما تنفيه وما تُثبته، المنافي للجهل بذلك، قال تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] .
أي: (شهد) بلا إله إلا الله، (وهُم يعلمون) بقلوبهم ما شهدت به ألسنتهم، فلو نطَقَ بها وهو لا يعلم معناها لم تنفعهُ؛ لأنه لم يعتقدْ ما تدل عليه.
الشرط الثاني:
اليقين: بأن يكون قائلها مستيقنًا بما تدلّ عليه؛ فإن كان شاكًّا بما تدل عليه لم تنفعه، قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات: 15] .
فإن كان مرتابًا كان منافقًا، وقال النبي - صلى الله عليه وسلم -: «من لقيتَ وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنًا قلبه فبشره بالجنة» فمن لم يستيقن بها قلبه، لم يستحق دخولَ الجنَّة.
الشرط الثالث:
القبول لما اقتضته هذه الكلمة من عبادة الله وحده، وترك عبادة ما سواه؛ فمن قالها ولم يقبل ذلك ولم يلتزم به؛ كان من الذين قال الله فيهم: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35، 36] .

(1/43)

وهذا كحال عباد القبور اليوم؛ فإنهم يقولون: (لا إله إلا الله) ، ولا يتركون عبادة القبور؛ فلا يكونون قابلين لمعنى لا إله إلا الله.
الشرط الرابع:
الانقياد لما دلت عليه، قال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22] . والعروة الوثقى: لا إله إلا الله؛ ومعنى يسلم وجهه: أي ينقاد لله بالإخلاص له.
الشرط الخامس:
الصدق: وهو أن يقولَ هذه الكلمة مصدقًا بها قلبُه، فإن قالَها بلسانه ولم يصدق بها قلبُه كان منافقًا كاذبًا، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا} إلى قوله: {وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 8- 10] .
الشرط السادس:
الإخلاصُ: وهو تصفيةُ العمل من جميع شوائب الشرك؛ بأن لا يقصد بقولها طمعًا من مطامع الدنيا، ولا رياء ولا سمعة؛ لما في الحديث الصحيح من حديث عتبان قال: «فإنَّ الله حرّم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله» [الحديث أخرجه الشيخان] .

(1/44)

الشرط السابع:
المحبة لهذه الكلمة، ولما تدل عليه، ولأهلها العاملين بمقتضاها، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] .
فأهل (لا إله إلا الله) يحبون الله حبًّا خالصًا، وأهل الشرك يحبونه ويحبون معه غيره، وهذا ينافي مقتضى لا إله إلا الله.
ب - وشروطُ شهادة أنَّ محمدًا رسولُ الله هي:
1- الاعتراف برسالته، واعتقادها باطنًا في القلب.
2- النطق بذلك، والاعتراف به ظاهرً باللسان.
3- المتابعة له؛ بأن يعمل بما جاء به من الحق، ويترك ما نهى عنه من الباطل.
4- تصديقه فيما أخبر به من الغيوب الماضية والمستقبلة.
5- محبته أشد من محبة النفس والمال والولد والوالد والناس أجمعين.
6- تقديم قوله على قول كل أحد، والعمل بسنته.
رابعًا: مقتضى الشهادتين:
أ - مقتضى شهادة أن لا إله إلا الله:
هو ترك عبادة ما سوى الله من جميع المعبودات، المدلول عليه بالنفي، وهو قولنا: (لا إله) . وعبادةُ الله وحده لا شريك له، المدلول عليه بالإثبات، وهو قولنا: (إلا الله) ،

(1/45)

فكثير ممن يقولها يُخالف مقتضاها؛ فيثبت الإلهية المنفية للمخلوقين والقبور والمشاهد والطواغيت والأشجار والأحجار.
وهؤلاء اعتقدوا أن التوحيد بدعة، وأنكروه على من دعاهُم إليه، وعابوا على من أخلصَ العبادة لله.
ب - ومقتضى شهادة أن محمدًا رسول الله: طاعتهُ وتصديقُهُ، وترك ما نهى عنه، والاقتصار على العمل بسنته، وترك ما عداها من البدع والمحدثات، وتقديم قوله على قول كل أحد.
خامسًا: نواقض الشهادتين:
هي نواقض الإسلام؛ لأن الشهادتين هنا هما اللتان يدخل المرء بالنطق بهما في الإسلام، والنطق بهما اعتراف بمدلولهما، والتزام بالقيام بما تقضيانه؛ من أداء شعائر الإسلام، فإذا أخل بهذا الالتزام فقد نقض التعهد الذي تعهد به حين نطق بالشهادتين. ونواقض الإسلام كثيرةٌ قد عقد لها الفقهاء في كتب الفقه بابًا خاصًّا سموه (باب الردة) ، وأهمها عشرة نواقض ذكرها شيخ الإسلام محمدُ بنُ عبد الوهاب رحمه الله في قوله:
1 - الشرك في عبادة الله، قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48، 116] ، وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] .

(1/46)

ومنه الذبحُ لغيرِ الله؛ كالذبح للأضرحة أو الذبح للجن.
2 - من جعل بينَهُ وبينَ الله وسائط؛ يدعوهم ويسألهم الشفاعة ويتوكل عليهم؛ فإنه يكفر إجماعًا.
3 - من لم يكفر المشركين، ومن يشكّ في كفرهم، أو صحح مذهبهم كفر.
4 - من اعتقد أن هدي غير النبي - صلى الله عليه وسلم - أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذين يفضلون حكم الطواغيت على حكم الرسول - صلى الله عليه وسلم - ويفضلون حكم القوانين على حكم الإسلام.
5 - من أبغض شيئًا مما جاء به الرسول - صلى الله عليه وسلم - ولو عمل به - كفر.
6 - من استهزأ بشيء من دين الرسول أو ثوابه أو عقابه كفر، والدليل على ذلك قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65، 66] .
7 - السحرُ، ومنهُ الصرفُ والعطفُ (لعله يقصد عمل ما يصرفُ الرجلَ عن حب زوجته، أو عمل ما يحببها إليه) فمن فعله، أو رضي به كفرَ، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] .
8 - مظاهرة المشركين، ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51] .

(1/47)

9 - من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد - صلى الله عليه وسلم - كما وسع الخضر الخروج عن شريعة موسى - عليه السلام - فهو كافر. قلت: وكما يعتقده غلاة الصوفية أنهم يصلون إلى درجةٍ لا يحتاجون معها إلى متابعة الرسول - صلى الله عليه وسلم -.
10 - الإعراض عن دين الله، لا يتعلمُهُ، ولا يعمل به، والدليل قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف: 3] ، {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة: 22] .
قال الشيخ محمد بن عبد الوهاب - رحمه الله -: (لا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره. وكلها من أعظم ما يكون خطرًا، وأكثر ما يكون وقوعًا، فينبغي للمسلم أن يحذَرها، ويخاف منها على نفسه، نعوذُ بالله من موجبات غضبه، وأليم عقابه) .

(1/48)

الفصل الثالث
في التشريع
التشريع حق لله تعالى: والمراد بالتشريع: ما ينزِّلُه الله لعباده من المنهج الذي يسيرون عليه في العقائد والمعاملات وغيرها؛ ومن ذلك التحليل والتحريم، فليس لأحد أن يحل إلا ما أحله الله، ولا يحرم إلا ما حرم الله، قال تعالى: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} [النحل: 116] ، وقال تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس: 59] .
فقد نهى الله عن التحليل والتحريم؛ بدون دليل من الكتاب والسنة، وأخبر أن ذلك من الكذب على الله، كما أخبر سبحانه أنَّ من أوجَبَ شيئًا أو حرَّمَ شيئًا من غير دليل فقد جعل نفسه شريكًا لله فيما هو من خصائصه، وهو التشريع، قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] .
ومن أطاع هذا المشرِّع من دون الله وهو يعلم بذلك ووافقه على فعله فقد أشركه مع الله، قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] .
يعني: الذين يُحلّون ما حرَّم الله من الميتات، مَن أطاعهم في ذلك

(1/49)

فهو مشرك، كما أخبر سبحانه أن من أطاع الأحبار والرهبان في تحليل ما حرم الله، وتحريم ما أحله الله؛ فقد اتخذهم أربابًا من دون الله، قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] .
ولما سمع عديّ بنُ حاتم - رضي الله عنه - هذه الآية، قال: «يا رسول الله، إنا لسنا نعبدهم، فقال له النبي - صلى الله عليه وسلم -: أليسوا يُحلون ما حرَّم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه؟ قال: بلى، قال: فتلك عبادتهم» .
قال الشيخُ عبد الرحمن بن حسن - رحمه الله -: (وفي الحديث دليل على أنَّ طاعةَ الأحبار والرهبان في معصية الله عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله؛ بقوله تعالى في آخر الآية: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] .
ونظير ذلك قوله تعالى: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] .

(1/50)

وهذا وقع فيه كثيرٌ من النَّاس مع من قلدوهم؛ لعدم اعتبارهم الدليل إذا خالف المُقلَّد؛ وهو من هذا الشرك) انتهى.
فالتزام شرع الله، وترك شرع ما سواه هو من مقتضى لا إله إلا الله، والله المستعان.

(1/51)

الفصل الرابع
العبادةُ: معناها، شُمولها
1 - معنى العبادة:
أصل العبادة: التذلل والخضوع.
وفي الشرع: لها تعاريف كثيرة، ومعناها واحد.
منها: أنَّ العبادة هي طاعة الله بامتثال ما أمرَ الله به على ألسنة رسله.
ومنها: أن العبادة معناها: التذلُّل لله سبحانه فهي: غايةُ الذّلِّ لله تعالى مع غاية حُبّه، والتعريف الجامع لها هو أن العبادة: اسم جامع لكل ما يحبه الله ويرضاه؛ من الأقوال والأعمال الظاهرة والباطنة.
وهي مُنقسمة على القلب واللسان والجوارح، فالخوف والرجاء، والمحبة والتوكل، والرغبة والرهبة: عبادة قلبية، والتسبيح والتهليل والتكبير، والحمد والشكر باللسان والقلب: عبادة لسانية قلبية.
والصلاة والزكاة والحج والجهاد: عبادة بدنية قلبية، إلى غير ذلك من أنواع العبادة التي تجري على القلب واللسان والجوارح، وهي كثيرة.
والعبادةُ: هي التي خلق الله الخلق من أجلها، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56- 58] .

(1/52)

فأخبر سبحانه أن الحكمة من خلق الجن والإنس: هي قيامهم بعبادة الله، والله غنيٌّ عن عبادتهم، وإنما هم المحتاجون إليها لفقرهم إلى الله تعالى، فيعبدونه على وفق شريعته، فمن أبى أن يعبد الله فهو مستكبر. ومن عبده وعبد معه غيره فهو مشرك. ومن عبده وحده بغير ما شرع فهو مبتدع. ومن عبده وحده بما شرع فهو المؤمن الموحِّد.
2 -
أنواع العبادة وشمولها:
العبادة لها أنواع كثيرة؛ فهي تشمل كل أنواع الطاعات الظاهرة على اللسان والجوارح، والصادرة عن القلب؛ كالذكر والتسبيح والتهليل وتلاوة القرآن، والصلاة والزكاة والصيام، والحج، والجهاد، والأمر بالمعروف والنهي عن المنكر، والإحسان إلى الأقارب واليتامى والمساكين وابن السبيل، وكذلك حب الله ورسوله، وخشية الله والإنابة إليه، وإخلاص الدين له، والصبر لحكمه والرضا بقضائه، والتوكل عليه، والرجاء لرحمته، والخوف من عذابه، فهي شاملة لكل تصرفات المؤمن؛ إذا نوى بها القربة أو ما يعين عليها. حتى العادات، إذا قصد بها التقوِّي على الطاعات، كالنوم والأكل والشرب، والبيع والشراء، وطلب الرزق والنكاح، فإن هذه العادات مع النية الصالحة تصيرُ عبادات؛ يثاب عليها، وليست العبادة قاصرة على الشعائر المعروفة.

(1/53)

الفصل الخامس
في بيانِ مفاهيمَ خاطئةٍ في تحديد العبادة
العبادات توقيفية: بمعنى: أنه لا يشرع شيء منها إلا بدليل من الكتاب والسنة، وما لم يشرع يعتبر بدعة مردودة، كما قال النبي - صلى الله عليه وسلم -: «من عمل عملًا ليس عليه أمرنا فهو رد» أي مردود عليه عمله، لا يقبل منه، بل يأثم عليه؛ لأنه معصية وليس طاعة، ثم إن المنهج السليم في أداء العبادات المشروعة هو: الاعتدال بين التساهل والتكاسل؛ وبين التشدد والغلو. قال تعالى لنبيه - صلى الله عليه وسلم -: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا} [هود: 112] .
فهذه الآية الكريمة فيها رسم لخطة المنهج السليم في فعل العبادات، وذلك بالاستقامة في فعلها على الطريق المعتدل؛ الذي ليس فيه إفراط ولا تفريط؛ حسب الشرع (كما أمرت) ثم أكد ذلك بقوله: (ولا تطغوا) والطغيان: مجاوزة الحد بالتشدد والتنطع، وهو الغلو. ولما علم - صلى الله عليه وسلم - بأن ثلاثة من أصحابه تقالوا في أعمالهم، حيث قال أحدهم: أنا أصوم ولا أفطر، وقال الآخر: أنا أصلي ولا أرقد، وقال الثالث: أنا لا أتزوج النساء. قال - صلى الله عليه وسلم -: «أما أنا فأصوم وأفطر وأتزوج النساء، فمن رغب عن سُنَّتي فليس مني» .

(1/54)

وهناك الآن فئتان من الناس على طرفي نقيض في أمر العبادة.
الفئة الأولى: قصَّرت في مفهوم العبادة وتساهلت في أدائها حتى عطلت كثيرًا من أنواعها، وقصرتها على أعمال محدودة، وشعائر قليلة تؤدى في المسجد فقط، ولا مجال للعبادة في البيت، ولا في المكتب، ولا في المتجر، ولا في الشارع، ولا في المعاملات، ولا في السياسة، ولا الحكم في المنازعات، ولا غير ذلك من شئون الحياة.
نعم للمسجد فضلٌ، ويجب أن تؤدى فيه الصلوات الخمس، ولكن العبادة تشمل كل حياة المسلم؛ داخل المسجد وخارجه.
الفئة الثانية: تشددت في تطبيق العبادات إلى حد التطرف، فرفعت المستحبات إلى مرتبة الواجبات، وحرَّمت بعض المباحات، وحكمت بالتضليل أو التخطئة على من خالف منهجها، وخطَّأ مفاهيمها. وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها.

(1/55)

الفصل السادس
في بيان ركائز العبودية الصحيحة
إن العبادة ترتكز على ثلاث ركائز هي: الحبُّ والخوفُ والرجاء.
فالحب مع الذّل، والخوف مع الرجاء، لا بد في العبادة من اجتماع هذه الأمور، قال تعالى في وصف عباده المؤمنين: {يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54] ، وقال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] .
وقال في وصف رُسُله وأنبيائه: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] .
وقال بعض السلف: من عبد الله بالحب وحده فهو زنديق، ومن عبده بالرجاء وحده فهو مرجئ، ومن عبده بالخوف وحده فهو حروري ومن عبده بالحب والخوف والرجاء فهو مؤمن مُوحِّد. ذكر هذا شيخُ الإسلام في رسالة (العبودية) وقال أيضًا: (فدين الله: عبادته وطاعته والخضوع له، والعبادة أصل معناها: الذل. يقال: طريقٌ مُعبَّدٌ، إذا كان مُذللًا قد وطئته الأقدام. لكن العبادة المأمور بها تتضمن معنى الذل، ومعنى الحب، فهي تتضمن غاية الذل لله تعالى، بغاية الحب له، ومن خضَعَ لإنسان مع بغضه له لا يكون عابدًا له، ولو

(1/56)

أحبّ شيئًا ولم يخضع له لم يكن عابدًا له، كما يُحبُّ الرجل ولده وصديقه، ولهذا لا يكفي أحدهما في عبادة الله تعالى، بل يجب أن يكون الله أحب إلى العبد من كل شيء، وأن يكون الله أعظم عنده من كل شيء، بل لا يستحق المحبة والخضوع التام إلا الله ... ) انتهى.
هذه ركائز العبودية التي تدور عليها، قال العلامة ابن القيم في النونية:
وعبادةُ الرحمن غايةُ حُبِّه ... مع ذُلِّ عابده هُما قطبان
وعليهما فَلكُ العبادة دائرٌ ... ما دار حتى قامتِ القُطبان
ومَدارهُ بالأمر أمرِ رَسوله ... لا بالهوى والنفسِ والشيطانِ
شبَّه - رحمَهُ الله - دورانَ العبادة على المحبة والذل للمحبوب، وهو الله جل وعلا؛ بدوران الفلك على قطبيه، وذكر أن دوران فلك العبادة بأمر الرسول - صلى الله عليه وسلم - وما شرعه، لا بالهوى، وما تأمر به النفس والشيطان فليس ذلك من العبادة. فما شرعه الرسول - صلى الله عليه وسلم - هو الذي يدير فلك العبادة، ولا تُديره البدع والخرافات والأهواء وتقليد الآباء.

(1/57)


توحيد الأسماء والصفات - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

3 - توحيد الأسماء والصفات
ويتضمن ما يلي:
أولًا: الأدلَّةُ من الكتاب والسنة والعقل على ثبوت الأسماء والصفات.
ثانيًا: منهج أهل السُّنَّة والجماعة في أسماء الله وصفاته.
ثالثًا: الردُّ على من أنكر الأسماء والصفات، أو أنكر شيئًا منها.

(1/58)

أولًا: الأدلة من الكتاب والسنة والعقل على ثبوت الأسماء والصفات
أ - الأدلة من الكتاب والسنة:
سبق أن ذكرنا أن التوحيد ينقسم إلى ثلاثة أقسام: توحيدُ الرُّبوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وذكرنا جملة من الأدلة على النوعين الأولين: توحيد الربوبية، وتوحيد الألوهية. والآن نذكر الأدلة على النوع الثالث: وهو توحيد الأسماء والصفات.
فإليك شيئًا من أدلة الكتاب والسنة: فمن أدلة الكتاب قوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180] .
أثبت الله سبحانه في هذه الآية لنفسه الأسماء، وأخبر أنها حُسنى. وأمر بدعائه؛ بأن يُقال: يا الله، يا رحمن، يا رحيم، يا حي يا قيوم، يا رب العالمين. وتوعّد الذين يُلحدون في أسمائه؛ بمعنى أنهم يميلون بها عن الحق؛ إما بنفيها عن الله، أو تأويلها بغير معناها الصحيح، أو غير ذلك من أنواع الإلحاد. توعدهم بأنه سيُجازيهم بعملهم السيئ.
وقال تعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 8] ، {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر: 22- 24] .

(1/59)

فدلَّت هذه الآيات على إثبات الأسماء لله.
2 - ومن الأدلة على ثبوت أسماء الله من سنة الرسول - صلى الله عليه وسلم -: ما رواه أبو هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «إن لله تسعةً وتسعين اسمًا، مائة إلا واحدًا، من أحصاها دخل الجنة» . وليست أسماءُ الله منحصرة في هذا العدد، بدليل ما رواه عبد الله بن مسعود رضي الله عنه أن النبيَّ - صلى الله عليه وسلم - قال: «أسألُكَ بِكُلِّ اسمٍ هو لَكَ، سمَّيتَ به نفسك، أو أنزلتَهُ في كتابكَ، أو علَّمتهُ أحدًا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي ... » الحديث. وكل اسم من أسماء الله فإنه يتضمن صفة من صفاته؛ فالعليمُ يدل على العلم، والحكيم يدل على الحكمة، والسَّميعُ البصير يدلان على السمع والبصر، وهكذا كلُّ اسم يدل على صفة من صفات الله تعالى،

(1/60)

وقال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [سورة الإخلاص: 1 - 4] .
عن أنس رضي الله عنه قال: «كانَ رجلٌ من الأنصار يؤمهم في مسجد قُباء، فكان كلما افتتح سورة يقرأ بها لهم في الصلاة مما يقرأ به افتتح بـ ( {قُلْ هُوَ اللَّهُ أَحَدٌ} ) حتى يفرغ منها، ثم كان يقرأ سورة أخرى معها، وكان يصنعُ ذلك في كل ركعة، فكلَّمهُ أصحابهُ فقالوا: إنك تفتتح بهذه السورة، ثم لا ترى أنها تجزئك حتى تقرأ بالأخرى! فإما أن تقرأ بها، وإما أن تدعها وتقرأ بأخرى، فقال: ما أنا بتاركها، إن أحببتم أن أؤمكم بذلك فعلتُ، وإن كرهتم تركتكم، وكانوا يرون أنه من أفضلهم، وكرهوا أن يؤمهم غيره، فلما أتاهم النبي - صلى الله عليه وسلم - أخبروه الخبر. فقال: يا فُلانُ، ما يمنعُك أن تفعلَ ما يأمرك به أصحابُك؟ وما حملَكَ على لُزوم هذه السُّورة في كل ركعة؟ قال: إنِّي أُحبُّها، قال: حبُّكَ إياها أدخَلَكَ الجنَّة» .
«وعن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - بعثَ رجلًا على سرية وكان يقرأ لأصحابه في صلاتهم، فيختمُ بـ ( {قُلْ هُوَ اللَّهُ أَحَدٌ} ) فلما رجعوا ذكروا ذلك للنبي - صلى الله عليه وسلم - فقال: سلوه: لأي شيء يفعلُ ذلك؟ فسألوه، فقال: لأنها صفةُ الرحمن، وأنا أحب أن أقرأ بها، فقال النبيُّ - صلى الله عليه وسلم -:»

(1/61)

«أخبروه أن الله تعالى يحبه» . يعني أنها اشتملت على صفاتِ الرَّحمن.
وقد أخبر سبحانه أنَّ له وجهًا، فقال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] .
وأن له يدين، فقال: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] ، {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] .
وأنه يرضى ويحب ويغضب ويسخط، إلى غير ذلك مما وصف الله به نفسه، أو وصفه به رسوله - صلى الله عليه وسلم -.
ب - وأما الدليل العقلي على ثبوت الأسماء والصفات التي دلَّ عليها الشرع فهو أن يُقال:
1- هذه المخلوقات العظيمة على تنوعها، واختلافها، وانتظامها في أداء مصالحها، وسيرها في خططها المرسومة لها، تدل على عظمة الله وقُدرته، وعلمه وحكمته، وإرادته ومشيئته.
2- الإنعام والإحسان، وكشف الضر، وتفريج الكربات؛ هذه الأشياء تدلّ على الرحمة والكرم والجود.
3- والعقاب والانتقام من العصاة؛ يدلان على غضب الله عليهم وكراهيته لهم.
4- وإكرامُ الطائعين وإثابتهم؛ يدلان على رضا الله عنهم ومحبته لهم.

(1/62)

ثانيًا: منهجُ أهل السّنَّة والجماعة في أسماء الله وصفاته:
منهج أهل السُّنَّةِ والجماعة من السلف الصالح وأتباعهم: إثباتُ أسماءِ الله وصفاته كما وردت في الكتاب والسنة، وينبني منهجهم على القواعد التالية:
1 - أنهم يُثبتون أسماء الله وصفاته كما وردت في الكتاب والسنة على ظاهرها، وما تدل عليه ألفاظها من المعاني، ولا يؤولونها عن ظاهرها، ولا يُحرفون ألفاظها ودلالتها عن مواضعها.
2 - يَنفونَ عنها مشابهة صفات المخلوقين، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
3- لا يتجاوزون ما ورد في الكتاب والسنة في إثبات أسماء الله وصفاته، فما أثبته الله ورسوله من ذلك أثبتوه، وما نفاهُ الله ورسولُه نفوه، وما سَكتَ عنه الله ورسوله سكَتُوا عنه.
4- يعتقدون أنَّ نصوصَ الأسماءِ والصفات من المحكم الذي يُفهم معناه ويُفسَّر، وليست من المتشابه؛ فلا يُفَوِّضون معناها، كما يَنسبُ ذلك إليهم مَن كَذَبَ عليهم، أو لم يعرف منهجهم من بعض المؤلفين والكتاب المعاصرين.
5- يُفوّضونَ كيفية الصفات إلى الله تعالى، ولا يبحثون عنها.

(1/63)

ثالثًا: الرّدُّ على من أنكَرَ الأسماءَ والصّفاتِ، أو أنكر بعضها:
الذين يُنكرون الأسماءَ والصفاتِ ثلاثة أصناف:
1 - الجهمية: وهم أتباع الجهمِ بن صفوان، وهؤلاء يُنكرون الأسماء والصفات جميعًا.
2 - المعتزلة: وهم أتباعُ واصل بن عطاء؛ الذي اعتزل مجلس الحسن البصري، وهؤلاء يُثبتون الأسماءَ على أنها ألفاظ مُجرَّدة عن المعاني، وينفون الصفات كلها.
3 - الأشاعرة والماتريدية ومن تبعهم، وهؤلاء يثبتون الأسماءَ وبعضَ الصِّفات، وينفون بعضها، والشُّبهة التي بنوا عليها جميعًا مذاهبهم: هي الفرارُ من تشبيه الله بخلقه بزعمهم؛ لأن المخلوقين يُسَمَّون ببعضِ تلك الأسماء، ويوصفون بتلك الصفات، فيلزمُ من الاشتراك في لفظ الاسم والصفة ومعناهما: الاشتراك في حقيقتهما، وهذا يَلزمُ منه تشبيه المخلوق بالخالق في نظرهم، والتزموا حيال ذلك أحد أمرين:
أ - إما تأويلُ نصوص الأسماء والصفات عن ظاهرها، كتأويل

(1/64)

الوجه بالذات، واليد بالنعمة.
ب - وإما تفويض معاني هذه النصوص إلى الله، فيقولون: الله أعلم بمراده منها؛ مع اعتقادهم أنها ليست على ظاهرها.
وأول من عُرفَ عنه إنكار الأسماء والصفات: بعضُ مشركي العرب، الذين أنزل الله فيهم قوله تعالى: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] .
وسببُ نزول هذه الآية: أنَّ قريشًا لما سمعت رسولَ الله - صلى الله عليه وسلم - يذكر الرحمن؛ أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} . وذكر ابن جرير أن ذلك كان في صلح الحديبية؛ حين كتب الكاتبُ في قضية الصلح الذي جرى بينهم وبين رسول الله - صلى الله عليه وسلم -: " بسم الله الرحمن الرحيم" فقالت قريش: أما الرحمن فلا نَعرفهُ.
وروى ابنُ جرير أيضًا عن ابن عباس: كان رسول الله - صلى الله عليه وسلم - يدعو ساجدًا يقول: " «يا رحمن يا رحيم» " فقال المشركون: هذا يَزعمُ أنه يدعو واحدًا، وهو يدعو مثنى. فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإسراء: 110] .
وقال تعالى في سورة الفرقان: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} [الفرقان: 60] .
فهؤلاء المشركون هُم سلف الجهمية، والمعتزلة والأشاعرة، وكل

(1/65)

من نفى عن الله ما أثبتَهُ لنفسه، أو أثبته له رسوله - صلى الله عليه وسلم - من أسماء الله وصفاته. وبئسَ السلف لبئس الخلف.
والرد عليهم من وجوه:
الوجه الأول: أن الله سبحانه وتعالى أثبتَ لنفسه الأسماءَ والصفاتِ، وأثبتها له رسوله - صلى الله عليه وسلم - فنفيُها عن الله أو نفي بعضِها نفيٌ لما أثبته الله ورسوله، وهذا محادة لله ورسوله.
الوجه الثاني: أنه لا يلزم من وجود هذه الصفات في المخلوقين، أو من تسمِّي بعض المخلوقين بشيء من تلك الأسماء المشابهة بين الله وخلقه، فإن لله سبحانه أسماءً وصفات تخصه، وللمخلوقين أسماء وصفات تخصهم، فكما أن لله سبحانه وتعالى ذاتًا لا تشبه ذوات المخلوقين، فله أسماء وصفات لا تشبه أسماءَ المخلوقين وصفاتهم، والاشتراك في الاسم والمعنى العام لا يوجب الاشتراك في الحقيقة، فقد سمَّى الله نفسَهُ عليمًا، حليمًا، وسمَّى بعض عباده عليمًا، فقال: {وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ} [الذاريات: 28] يعني إسحاق، وسمى آخر حليمًا، فقال: {فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ} [الصافات: 101] يعني إسماعيل، وليسَ العليم كالعليم، ولا الحليم كالحليم، وسمَّى نفسه فقال: {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58] وسمَّى بعض عباده سميعًا بصيرًا، فقال: {إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} [الإنسان: 2] ،

(1/66)

وليس السميعُ كالسَّميع ولا البصيرُ كالبصير.
وسمَّى نفسه بالرؤوف الرحيم فقال: {إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} [الحج: 65] ، وسمَّى بعضَ عباده رؤوفًا رحيمًا، فقال: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] ، وليس الرؤوف كالرؤوف، ولا الرحيمُ كالرَّحيم.
وكذلك وصف نفسَهُ بصفاتٍ، ووصَفَ عباده بنظير ذلك، مثل قوله: {وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ} [البقرة: 255] فوصف نفسَهُ بالعلم، ووصف عباده بالعلم، فقال: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} [الإسراء: 85] ، وقال: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] ، وقال: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ} [القصص: 80] ، ووصف نفسه بالقوة فقال: {إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 40] ، {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] ، ووصف عبادهُ بالقوة فقال: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً} [الروم: 54] ، إلى غير ذلك.
ومعلومٌ أن أسماء الله وصفاته تخصه وتليق به، وأسماء المخلوقين تخصهم وتليق بهم، ولا يلزمُ من الاشتراك في الاسم والمعنى الاشتراك في الحقيقة؛ وذلك لعدم التماثل بين المُسَمَّيين والموصوفين، وهذا ظاهر، والحمد لله.

(1/67)

الوجه الثالث: أنَّ الذي ليس له صفات كمال لا يصلح أن يكون إلهًا؛ ولهذا قال إبراهيم لأبيه: {لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ} [مريم: 42] .
وقال تعالى في الرد على الذين عبدوا العجل: {أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا} [الأعراف: 148] .
الوجه الرابع: أنَّ إثباتَ الصفات كمالٌ، ونفيها نقص، فالذي ليس له صفات إما معدومٌ وإما ناقص، والله تعالى مُنزّه عن ذلك.
الوجه الخامس: أنَّ تأويلَ الصّفاتِ عن ظاهرها لا دليلَ عليه، فهو باطلٌ، وتفويض معناها يلزم منه أن الله خاطبنا في القرآن بما لا نفهم معناه، وأمرنا بتدبر القرآن كله، فكيفَ يأمرنا بتدبر ما لا يُفهم معناه؟
فتبين من هذا أنه لا بد من إثبات أسماء الله وصفاته على الوجه اللائق بالله، مع نفي مشابهة المخلوقين، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
فنفى عن نفسه مُماثلة الأشياء، وأثبت له السمع والبصر، فدل على أن إثبات الصفات لا يلزم منه التشبيه، وعلى وجوب إثبات الصفات مع نفي المشابهة، وهذا معنى قول أهل السنة والجماعة في النفي والإثبات في الأسماء والصفات: إثبات بلا تمثيل وتنزيه بلا تعطيل.

(1/68)


الانحراف في حياة البشرية - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب الثالث
في بيان الشرك والانحراف في حياة البشرية
ولمحة تاريخية عن الكفر والإلحاد والشرك والنِّفاق
ويتضمّن الفصول التالية:
الفصل الأول: الانحراف في حياة الشعوب.
الفصل الثاني: الشرك - تعريفه وأنواعه.
الفصل الثالث: الكفر - تعريفه وأنواعه.
الفصل الرابع: النفاق - تعريفه وأنواعه.
الفصل الخامس: بيان حقيقة كل من: الجاهلية - الفسق - الضلال - الردة: أقسامها، وأحكامها.

(1/69)

الفصل الأول
الانحراف في حياة البشرية
خلق الله الخلق لعبادته، وهيأ لهم ما يعينهم عليها من رزقه، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56- 58] .
والنفسُ بفطرتها إذا تركت كانت مقرة لله بالإلهية، مُحبَّةً لله، تعبدُه لا تُشرك به شيئًا، ولكن يفسدها وينحرف بها عن ذلك ما يُزيِّنُ لها شياطين الإنس والجن بما يوحي بعضهم إلى بعض زخرف القول غرورًا، فالتوحيد مركوز في الفطرة، والشرك طارئ ودخيل عليها، قال الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] .
وقال - صلى الله عليه وسلم -: «كل مولود يُولَدُ على الفطرة فأبواه يُهوِّدانه، أو يُنصِّرانه، أو يُمجِّسانه» . فالأصلُ في بني آدم: التوحيد.
والدينُ الإسلام، وكان عليه آدم عليه السلام، ومن جاءَ بعدَهُ من ذُرّيته قُرونًا طويلة، قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} [البقرة: 213] .

(1/70)

وأوَّلُ ما حدثَ الشركُ والانحراف عن العقيدة الصحيحة في قوم نوح، فكانَ عليه السلام أول رسول إلى البشرية بعد حدوث الشرك فيها: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] .
قال ابن عباس: كان بين آدم ونوح عليهما السلام عشرةُ قرون؛ كلهم على الإسلام.
قال ابن القيم (وهذا القولُ هو الصواب قطعًا؛ فإنَّ قراءة أُبيّ بنِ كعبٍ - يعني: في آية البقرة -: (فاختلفوا فبعث الله النبيين) .
ويشهد لهذه القراءة قوله تعالى في سورة يونس: {وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا} [يونس: 19] .
يريد - رَحمهُ الله - أنَّ بعثةَ النبيين سببُها الاختلاف عما كانوا عليه من الدين الصحيح، كما كانت العربُ بعد ذلك على دين إبراهيمَ عليه السلام؛ حتى جاء عمرو بن لحي الخزاعي فغيّر دينَ إبراهيم، وجلبَ الأصنام إلى أرض العرب، وإلى أرض الحجاز بصفة خاصة، فعُبدت من دون الله، وانتشر الشركُ في هذه البلاد المقدسة، وما جاورها؛ إلى أن بعثَ الله نبيه محمدًا خاتم النبيين - صلى الله عليه وسلم - فدعا الناس إلى التوحيد، واتّباع ملَّة إبراهيم، وجاهد في الله حق جهاده؛ حتى عادت عقيدة التوحيد

(1/71)

وملة إبراهيم، وكسَّر الأصنام وأكمل الله به الدين، وأتم به النعمة على العالمين، وسارت على نهجه القرون المفضَّلَة من صدر هذه الأمة؛ إلى أن فشا الجهل في القرون المتأخرة، ودخلها الدخيلُ من الديانات الأخرى، فعاد الشرك إلى كثير من هذه الأمة؛ بسبب دعاة الضلالة، وبسبب البناء على القبور، متمثلًا بتعظيم الأولياء والصالحين، وادعاء المحبة لهم؛ حتى بنيت الأضرحة على قبورهم، واتخذت أوثانًا تُعبدُ من دون الله، بأنواع القُربات من دعاء واستغاثة، وذبح ونذر لمقامهم. وسَموا هذا الشرك: توسُّلًا بالصالحين، وإظهارًا لمحبتهم، وليس عبادة لهم، بزعمهم، ونسوا أن هذا هو قول المشركين الأولين حين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .
ومع هذا الشرك الذي وقع في البشرية قديمًا وحديثًا، فالأكثرية منهم يؤمنون بتوحيد الربوبية، وإنما يُشركون في العبادة، كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] .
ولم يجحد وجودَ الرب إلا نزرٌ يسير من البشر، كفرعون والملاحدة الدهريين، والشيوعيين في هذا الزمان، وجحودهم به من باب المكابرة، وإلا فهم مضطرون للإقرار به في باطنهم، وقرارة نفوسهم، كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] .

(1/72)

وعقولهم تعرف أن كل مخلوق لا بد له من خالق، وكل موجود لا بد له من موجد، وأن نظام هذا الكون المنضبط الدقيق لا بد له من مدبر حكيم، قدير عليم، من أنكره فهو إما فاقد لعقله، أو مكابر قد ألغى عقله وسفه نفسه، وهذا لا عِبرةَ به.

(1/73)


الشرك: تعريفه، أنواعه - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثاني
الشرك: تعريفه، أنواعه
أ - تعريفه: الشرك هو: جعل شريك لله تعالى في ربوبيته وإلهيته.
والغالب الإشراك في الألوهية؛ بأن يدعو مع الله غيره، أو يَصرفَ له شيئًا من أنواع العبادة، كالذبح والنذر، والخوف والرجاء والمحبة. والشركُ أعظمُ الذنوب؛ وذلك لأمور:
1 - لأنه تشبيه للمخلوق بالخالق في خصائص الإلهية، فمن أشرك مع الله أحدًا فقد شبهه به، وهذا أعظم الظلم، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] .
والظلم هو: وضع الشيء في غير موضعه، فمن عبد غير الله فقد وضع العبادة في غير موضعها، وصرفها لغير مستحقها، وذلك أعظم الظلم.
2 - أن الله أخبر أنه لا يغفره لمن لم يتب منه، قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] .
3 - أن الله أخبر أنه حرَّم الجنة على المشرك، وأنه خالد مخلد في نار جهنم، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] .

(1/74)

4 - أنَّ الشركَ يُحبطُ جميعَ الأعمال، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] .
وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] .
5 - أنَّ المشرك حلالُ الدم والمال، قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة: 5] .
وقال النبي - صلى الله عليه وسلم -: «أمرتُ أن أقاتلَ حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها» .
6 - أنَّ الشركَ أكبرُ الكبائر، قال - صلى الله عليه وسلم -: «ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول الله، قال: الإشراك بالله، وعقوق الوالدين ... » الحديث.
قال العلامة ابن القيم: (أخبر سُبحانه أن القصد بالخلق والأمر: أن يُعرفَ بأسمائه وصفاته، ويُعبدَ وحده لا يُشرك به، وأن يقوم الناس بالقسط، وهو العدل الذي قامت به السماوات

(1/75)

والأرض، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] .
فأخبر سبحانه أنه أرسل رسله، وأنزلَ كُتبه؛ ليقوم الناس بالقسط، وهو العدل، ومن أعظم القسط: التوحيد، وهو رأس العدل وقوامه؛ وإن الشرك ظلم كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] .
فالشرك أظلم الظلم، والتوحيد أعدل العدل؛ فما كان أشد منافاةً لهذا المقصود فهو أكبر الكبائر) .
إلى أن قال: (فلما كان الشرك منافيًا بالذات لهذا المقصود؛ كان أكبر الكبائر على الإطلاق، وحرم الله الجنة على كل مشرك، وأباح دمه وماله وأهله لأهل التوحيد، وأن يتخذوهم عبيدًا لهم لما تركوا القيام بعبوديته، وأبى الله سبحانه أن يقبل لمشرك عملًا، أو يقبلَ فيه شفاعة، أو يَستجيب له في الآخرة دعوة، أو يقبل له فيها رجاء؛ فإن المشرك أجهل الجاهلين بالله، حيث جعل له من خلقه ندًّا، وذلك غاية الجهل به، كما أنه غاية الظلم منه، وإن كان المشرك في الواقع لم يظلم ربَّه، وإنَّما ظلَمَ نفسه) انتهى.
7 - أنَّ الشركَ تنقص وعيب نزه الرب سبحانه نفسه عنهما، فمن أشرك بالله فقد أثبت لله ما نزه نفسه عنه، وهذا غاية المحادَّةِ لله تعالى،

(1/76)

وغاية المعاندة والمشاقَّة لله.
ب - أنواع الشرك
الشرك نوعان:
النوع الأول: شرك أكبر يُخرج من الملة، ويخلَّدُ صاحبُهُ في النار، إذا مات ولم يتب منه، وهو صرفُ شيء من أنواع العبادة لغير الله، كدعاء غير الله، والتقرب بالذبائح والنذور لغير الله من القبور والجن والشياطين، والخوف من الموتى أو الجن أو الشياطين أن يضروه أو يُمرضوه، ورجاء غير الله فيما لا يقدر عليه إلا الله من قضاء الحاجات، وتفريج الكُربات، مما يُمارسُ الآن حولَ الأضرحة المبنية على قبور الأولياء والصالحين، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] .
والنوع الثاني: شرك أصغر لا يخرج من الملة؛ لكنه ينقص التوحيد، وهو وسيلة إلى الشرك الأكبر، وهو قسمان:
القسم الأول: شرك ظاهر على اللسان والجوارح وهو: ألفاظ وأفعال، فالألفاظ كالحلف بغير الله، قال - صلى الله عليه وسلم -: «من حلف بغير الله فقد كفر أو أشرك» . وقول: ما شاء الله وشئت، قال - صلى الله عليه وسلم -: لما قال له

(1/77)

رجل: ما شاء الله وشئت، فقال: «أجعلتني لله نِدًّا؟ ! قُلْ: ما شاءَ الله وحده» . وقول: لولا الله وفلان، والصوابُ أن يُقالَ: ما شاءَ الله ثُمَّ شاء فلان؛ ولولا الله ثمَّ فلان، لأن (ثم) تفيدُ الترتيب مع التراخي، وتجعلُ مشيئة العبد تابعة لمشيئة الله، كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] .
وأما الواو: فهي لمطلق الجمع والاشتراك، لا تقتضي ترتيبًا ولا تعقيبًا؛ ومثلُه قول: ما لي إلا الله وأنت، و: هذا من بركات الله وبركاتك.
وأما الأفعال: فمثل لبس الحلقة والخيط لرفع البلاء أو دفعه، ومثل تعليق التمائم خوفًا من العين وغيرها؛ إذا اعتقد أن هذه أسباب لرفع البلاء أو دفعه، فهذا شرك أصغر؛ لأن الله لم يجعل هذه أسبابًا، أما إن اعتقد أنها تدفع أو ترفع البلاء بنفسها فهذا شرك أكبر لأنه تَعلَّق بغير الله.
القسم الثاني من الشرك الأصغر: شرك خفي وهو الشرك في الإرادات والنيات، كالرياء والسمعة، كأن يعمل عملًا مما يتقرب به إلى الله؛ يريد به ثناء الناس عليه، كأن يُحسن صلاته، أو يتصدق؛ لأجل أن يُمدح ويُثنى عليه، أو يتلفظ بالذكر ويحسن صوته بالتلاوة لأجل أن يسمعه الناس، فيُثنوا عليه ويمدحوه. والرياء إذا خالط العمل أبطله، قال الله تعالى:

(1/78)

{فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] .
وقال النبي - صلى الله عليه وسلم -: «أخوفُ ما أخافُ عليكم الشرك الأصغر، قالوا: يا رسول الله، وما الشرك الأصغر؟ قال: الرياء» .
ومنه: العملُ لأجل الطمع الدنيوي، كمن يحج أو يؤذن أو يؤم الناس لأجل المال، أو يتعلم العلم الشرعي، أو يجاهد لأجل المال. قال النبي - صلى الله عليه وسلم -: «تَعِسَ عبدُ الدينار، وتَعِسَ عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أُعطي رضي، وإن لم يُعطَ سخط» .
قال الإمام ابن القيم - رحمه الله -: (وأما الشرك في الإرادات والنيات فذلك البحر الذي لا ساحل له، وقلَّ من ينجو منه. فمن أراد بعمله غير وجه الله، ونوى شيئًا غير التقرب إليه وطلب الجزاء منه؛ فقد أشرك في نيته وإرادته، والإخلاص: أن يُخلصَ لله في أفعاله وأقواله، وإرادته ونيته. وهذه هي الحنيفية ملة إبراهيم التي أمر الله بها عباده كلهم، ولا يُقبلُ من أحد غيرها، وهي حقيقة الإسلام، كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] .

(1/79)

وهي ملَّةُ إبراهيمَ - عليه السلام - التي من رغب عنها فهو من أسفَهِ السُّفهاء) انتهى.
يتلخَّصُ مما مرّ أن هناك فروقًا بين الشرك الأكبر والأصغر، وهي:
1- الشرك الأكبر: يُخرج من الملة، والشرك الأصغر لا يُخرج من الملة، لكنه ينقص التوحيد.
2- الشرك الأكبرُ يخلَّدُ صاحبه في النار، والشرك الأصغر لا يُخلَّد صاحبُه فيها إن دَخَلها.
3- الشركُ الأكبرُ يحبطُ جميعَ الأعمال، والشركُ الأصغرُ لا يُحبِطُ جميع الأعمال، وإنما يُحبِطُ الرياءُ والعملُ لأجل الدنيا العملَ الذي خالطاه فقط.
4- الشرك الأكبر يبيح الدم والمال، والشرك الأصغر لا يبيحهما.

(1/80)


الكفر: تعريفه - أنواعه - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثالث
الكفر: تعريفه - أنواعه
أ - تعريفه:
الكفر في اللغة: التغطية والستر، والكفر شرعًا: ضد الإيمان، فإنَّ الكُفرَ: عدم الإيمان بالله ورسله، سواءً كان معه تكذيب، أو لم يكن معه تكذيب، بل مجرد شك وريب أو إعراض أو حسد، أو كبر أو اتباع لبعض الأهواء الصادة عن اتباع الرسالة. وإن كان المكذب أعظم كفرًا، وكذلك الجاحدُ والمكذِّب حسدًا؛ مع استيقان صدق الرسل.
ب - أنواعه:
الكفر نوعان: النوع الأول: كفر أكبر يخرج من الملة، وهو خمسة أقسام:
القسم الأول: كُفرُ التَّكذيب، والدَّليلُ: قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} [العنكبوت: 68] .
القسم الثاني: كفر الإباء والاستكبار مع التصديق، والدليل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة: 34] .

(1/81)

القسم الثالث: كفرُ الشّكِّ، وهو كفر الظّنّ، والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا} [الكهف: 35- 38] .
القسم الرابع: كفرُ الإعراضِ، والدليلُ قولُه تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف: 3] .
القسم الخامس: كفرُ النّفاقِ، والدليلُ قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ} [المنافقين: 3] .
النوع الثاني: كفرٌ أصغرُ لا يُخرجُ من الملة، وهو الكفرُ العملي، وهو الذنوب التي وردت تسميتها في الكتاب والسنة كُفرًا، وهي لا تصلُ إلى حدِّ الكفر الأكبر، مثل كفر النعمة المذكور في قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ} [النحل: 112] .
ومثلُ قتال المسلم المذكور في قوله - صلى الله عليه وسلم -: «سباب المسلمِ فُسوقٌ، وقتالُه كفر» .

(1/82)

وفي قوله - صلى الله عليه وسلم -: «لا تَرجعوا بعدي كُفَّارًا يضربُ بعضكم رقابَ بعض» .
ومثل الحلف بغير الله، قال - صلى الله عليه وسلم -: «من حلف بغير الله فقد كفر أو أشرك» .
فقد جعل الله مُرتكِبَ الكبيرة مُؤمنًا، قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} [البقرة: 178] .
فلم يُخرج القاتلَ من الذين آمنوا، وجعله أخًا لولي القصاص فقال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة: 178] .
والمرادُ: أخوة الدين، بلا ريب.
وقال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات: 9] .
إلى قوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 10] . انتهى من شرح الطحاوية باختصار.

(1/83)

وملخص الفروق بين الكفر الأكبر والكفر الأصغر:
1- أنَّ الكفر الأكبر يُخرجُ من الملة، ويحبط الأعمال، والكُفر الأصغر لا يخرج من الملة ولا يحبط الأعمال، لكن ينقصُها بحسبه، ويعرِّضُ صاحبَها للوعيد.
2- أنَّ الكفرَ الأكبرَ يُخلد صاحبه في النار، والكفر الأصغر إذا دخل صاحبه النار فإنه لا يخلد فيها؛ وقد يتوب الله على صاحبه، فلا يدخله النار أصلًا.
3- أنَّ الكفرَ الأكبرَ يُبيح الدم والمال، والكفر الأصغر لا يُبيحُ الدم والمال.
4- أن الكفر الأكبر يُوجب العداوة الخالصة بين صاحبه وبين المؤمنين، فلا يجوز للمؤمنين محبته وموالاته ولو كان أقرب قريب، وأما الكفر الأصغر فإنهُ لا يمنع الموالاة مطلقًا، بل صاحبه يُحَبُّ ويُوالى بقدر ما فيه من الإيمان، ويبغض ويُعادى بقدر ما فيه من العصيان.

(1/84)


النفاق: تعريفه، أنواعه - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الرابع
النفاق: تعريفه، أنواعه
أ - تعريفه:
النفاق لغة: مصدر نافق، يُقال: نافق يُنافق نفاقًا ومنافقة، وهو مأخوذ من النافقاء: أحد مخارج اليربوع من جحره؛ فإنه إذا طلب من مخرج هرب إلى الآخر، وخرج منه، وقيل: هو من النفق وهو: السِّرُ الذي يستتر فيه.
وأما النفاق في الشرع فمعناه: إظهارُ الإسلام والخير، وإبطانُ الكفر والشر؛ سمي بذلك لأنه يدخل في الشرع من باب، ويخرج منه من باب آخر، وعلى ذلك نبه الله تعالى بقوله: {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التوبة: 67] .
أي: الخارجون من الشرع.
وجعل الله المنافقين شرًّا من الكافرين فقال: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] .
وقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] ، {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 9، 10] .

(1/85)

ب - أنواع النفاق:
النفاق نوعان: النوع الأول: النفاقُ الاعتقادي: وهو النفاق الأكبر الذي يُظهر صاحبه الإسلام، ويُبطن الكفر، وهذا النوع مخرج من الدين بالكلية، وصاحبه في الدرك الأسفل من النار، وقد وصَفَ الله أهله بصفات الشر كلها: من الكفر وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين؛ لمشاركتهم لهم في عداوة الإسلام. وهؤلاء مَوجودون في كل زمان، ولا سيما عندما تظهر قوة الإسلام ولا يستطيعون مقاومته في الظاهر، فإنهم يظهرون الدخول فيه؛ لأجل الكيد له ولأهله في الباطن؛ ولأجل أن يعيشوا مع المسلمين ويأمنوا على دمائهم وأموالهم؛ فيظهر المنافق إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر؛ وهو في الباطن منسلخ من ذلك كله مكذب به، لا يؤمن بالله، ولا يؤمن بأن الله تكلم بكلام أنزله على بشر جعله رسولًا للناس يهديهم بإذنه، وينذرهم بأسه ويخوفهم عقابه، وقد هتك الله أستار هؤلاء المنافقين، وكشف أسرارهم في القرآن الكريم، وجلى لعباده أمورهم؛ ليكونوا منها ومن أهلها على حذر. وذكرَ طوائف العالم الثلاث في أول البقرة: المؤمنين، والكفار، والمنافقين، فذكر في المؤمنين أربع آيات، وفي الكفار آيتين، وفي المنافقين ثلاث عشرة آية؛ لكثرتهم وعموم

(1/86)

الابتلاء بهم، وشدة فتنتهم على الإسلام وأهله، فإن بلية الإسلام بهم شديدة جدًّا؛ لأنهم منسوبون إليه وإلى نصرته وموالاته، وهم أعداؤه في الحقيقة؛ يخرجون عداوته في كل قالب يظن الجاهل أنه علم وإصلاح، وهو غاية الجهل والإفساد.
وهذا النفاق ستة أنواع
1 - تكذيب الرسول - صلى الله عليه وسلم.
2 - تكذيبُ بعض ما جاءَ به الرسول - صلى الله عليه وسلم -
3 - بُغضُ الرسول - صلى الله عليه وسلم -
4 - بغضُ بعض ما جاء به الرسول - صلى الله عليه وسلم.
5 - المسرَّة بانخفاض دين الرسول - صلى الله عليه وسلم.
6 - الكراهية لانتصار دين الرسول - صلى الله عليه وسلم.
النوع الثاني: النفاق العملي: وهو عمل شيء من أعمال المنافقين؛ مع بقاء الإيمان في القلب، وهذا لا يُخرج من الملة، لكنه وسيلة إلى ذلك، وصاحبه يكونُ فيه إيمان ونفاق، وإذا كثر صارَ بسببه منافقًا خالصًا، والدليل عليه قوله - صلى الله عليه وسلم -: «أربعٌ مَنْ كُنَّ فيه كانَ منافقًا خالصًا، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها؛ إذا»

(1/87)

«اؤتمن خان، وإذا حدّث كذب، وإذا عاهد غدر، وإذا خاصم فجر» .
فمن اجتمعت فيه هذه الخصال الأربع، فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين، ومَن كانت فيه واحدة منها صار فيه خصلة من النفاق، فإنه قد يجتمع في العبد خصال خير، وخصال شر، وخصال إيمان، وخصال كفر ونفاق، ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك.
ومنه: التكاسل عن الصلاة مع الجماعة في المسجد؛ فإنه من صفات المنافقين، فالنفاق شر، وخطير جدًّا، وكان الصحابة يتخوفون من الوقوع فيه، قال ابن أبي مليكة: (أدركت ثلاثين من أصحاب رسول الله - صلى الله عليه وسلم - كُلُّهم يخاف النفاق على نفسه) .
الفروق بين النفاق الأكبر والنفاق الأصغر:
1 - إن النفاقَ الأكبرَ يُخرجُ من الملَّة، والنفاقَ الأصغر لا يُخرجُ من الملَّة.
2 - إن النفاق الأكبر: اختلاف السر والعلانية في الاعتقاد، والنفاق الأصغر: اختلاف السر والعلانية في الأعمال دون الاعتقاد.
3 - إن النفاق الأكبر لا يصدر من مؤمن، وأما النفاق الأصغر فقد يصدر من المؤمن.
4 - إن النفاق الأكبر في الغالب لا يتوب صاحبه، ولو تاب فقد اختلف

(1/88)

في قبول توبته عند الحاكم. بخلاف النفاق الأصغر؛ فإن صاحبه قد يتوب إلى الله، فيتوب الله عليه، قال شيخ الإسلام ابن تيمية (وكثيرًا ما تعرض للمؤمن شعبة من شعب النفاق، ثم يتوبُ الله عليه، وقد يرد على قلبه بعض ما يوجب النفاق، ويدفعه الله عنه، والمؤمن يبتلى بوساوس الشيطان، وبوساوس الكفر التي يضيق بها صدره، كما قال الصحابة: يا رسول الله، إن أحدنا ليجد في نفسه ما لئن يخرّ من السماء إلى الأرض أحب إليه من أن يتكلم به، فقال: «ذلك صريح الإيمان» . وفي رواية: ما يتعاظم أن يتكلم به، قال: «الحمدُ لله الذي ردَّ كيده إلى الوسوسة» ، أي حصول هذا الوسواس، مع هذه الكراهة العظيمة، ودفعه عن القلب، هو من صريح الإيمان) انتهى.
وأما أهل النفاق الأكبر، فقال الله فيهم: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} [البقرة: 18] . أي: إلى الإسلام في الباطن، وقال تعالى فيهم: {أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ} [التوبة: 126] .
قال شيخ الإسلام ابن تيمية: (وقد اختلف العلماءُ في قبول توبتهم في الظاهر؛ لكون ذلك لا يُعلم، إذ هم دائمًا يظهرون الإسلام) .

(1/89)


بيان حقيقة كل من الجاهلية - الفسق - الضلال - الردة: أقسامها، أحكامها - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الخامس
بيان حقيقة كل من الجاهلية - الفسق - الضلال - الردة: أقسامها، أحكامها
1 - الجاهلية:
هي الحال التي كانت عليها العرب قبل الإسلام؛ من الجهل بالله ورسله، وشرائع الدين، والمفاخرة بالأنساب، والكبر والتجبر، وغير ذلك نِسبةً إلى الجهل الذي هو عدم العلم، أو عدم اتباع العلم، قال شيخُ الإسلام ابن تيمية: (فإنَّ من لم يعلم الحق فهو جاهل جهلًا بسيطًا، فإن اعتقد خلافه فهو جاهل جهلًا مركبًا، فإن قال خلاف الحق عالمًا بالحق، أو غير عالم، فهو جاهل أيضًا، فإذا تبيّن ذلك فالناس قبل بعث الرسول - صلى الله عليه وسلم - كانوا في جاهلية منسوبة إلى الجهل، فإن ما كانوا عليه من الأقوال والأعمال إنما أحدثه لهم جاهل، وإنما يفعله جاهل، وكذلك كل ما يخالف ما جاء به المرسلون، من يهودية ونصرانية، فهو جاهلية، وتلك كانت الجاهلية العامة.
فأما بعد بعث الرسول - صلى الله عليه وسلم - فقد تكون في مصر دون مصر، كما هي في دار الكفار، وقد تكونُ في شخص دون شخص، كالرجل قبل أن يسلمَ فإنه في جاهلية، وإن كان في دار الإسلام، فأما في زمان مطلق فلا

(1/90)

جاهلية بعد مبعث محمد - صلى الله عليه وسلم - فإنه لا تزال من أمته طائفة ظاهرين على الحق إلى قيام الساعة، والجاهلية المقيدة قد توجد في بعض ديار المسلمين، وفي كثير من الأشخاص المسلمين، كما قال - صلى الله عليه وسلم -: «أربع في أمتي من أمر الجاهلية ... » وقال لأبي ذر: «إنك امرؤ فيك جاهلية» ونحو ذلك) انتهى.
وملخص ذلك: أن الجاهلية: نسبة إلى الجهل، وهو عدم العلم، وأنها تنقسم إلى قسمين:
1 - الجاهلية العامة: وهي ما كان قبل مبعث الرسول محمد - صلى الله عليه وسلم - وقد انتهت ببعثته.
2 - جاهلية خاصة ببعض الدول، وبعض البلدان، وبعض الأشخاص، وهذه لا تزال باقية، وبهذا يتضح خطأ من يُعمّمونَ الجاهلية في هذا الزمان فيقولون: جاهلية هذا القرن أو جاهلية القرن العشرين، وما شابه ذلك، والصواب أن يُقالَ: جاهلية بعض أهل هذا القرن، أو غالب أهل هذا القرن؛ وأما التعميم فلا يصحُّ ولا يجوزُ؛ لأنه ببعثة النبي - صلى الله عليه وسلم - زالت الجاهلية العامة.

(1/91)

2 - الفسق:
الفسق لغة: الخروج، والمراد به شرعًا: الخروج عن طاعة الله، وهو يشمل الخروج الكلي؛ فيقالُ للكافر: فاسق، والخروج الجزئي؛ فيقال للمؤمن المرتكب لكبيرة من كبائر الذنوب: فاسق.
فالفسق فسقان: فسق ينقل عن الملة، وهو الكفر، فيسمَّى الكافرُ فاسقًا، فقد ذكر الله إبليسَ فقال: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: 50] ، وكان ذلك الفسق منه كُفرًا.
وقال الله تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ} ، يريد الكفار، دلَّ على ذلك قوله: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة: 20] .
ويُسمَّى مرتكب الكبيرة من المسلمين: فاسقًا، ولم يُخرجهُ فسقُهُ من الإسلام، قال الله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4] .
وقال تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} [البقرة: 197] .
وقال العلماء في تفسير الفسوق هنا: هو المعاصي.

(1/92)

3 -
الضلال:
الضلال: العدول عن الطريق المستقيم، وهو ضد الهداية، قال تعالى: {مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [الإسراء: 15] .
والضلالُ يطلق على عدة معان:
1 - فتارةً يُطلقُ على الكفر، قال تعالى: {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 136] .
2 - وتارة يُطلقُ على الشرك، قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116] .
3 - وتارة يُطلقُ على المخالفة التي هي دون الكفر، كما يقال: الفرق الضالة: أي المخالفة.
4 - وتارة يُطلق على الخطأ، ومنه قولُ موسى عليه السلام: {فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ} [الشعراء: 20] .
5 - وتارةً يُطلقُ على النسيان، ومنه قوله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [البقرة: 282] .
6- ويُطلقُ الضلالُ على الضياع والغيبة، ومنه: ضالة الإبل.

(1/93)

4 - الردة وأقسامها وأحكامها:
الردة لغة: الرجوع، قال تعالى: {وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ} [المائدة: 21] .
أي: لا ترجعوا، والردة في الاصطلاح الشرعي هي: الكفرُ بعد الإسلام، قال تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 217] .
أقسامها: الردة تحصل بارتكاب ناقضٍ من نواقضِ الإسلام، ونواقضُ الإسلام كثيرة ترجع إلى أربعة أقسام، هي:
1 - الردة بالقول: كسبِّ الله تعالى، أو رسوله - صلى الله عليه وسلم - أو ملائكته، أو أحد من رسله. أو ادّعاء علم الغيب، أو ادّعاء النبوة، أو تصديق من يدعيها. أو دعاء غير الله، أو الاستعانة به فيما لا يقدر عليه إلا الله، والاستعاذة به في ذلك.
2 - الردة بالفعل: كالسجود للصنم والشجر، والحجر والقبور، والذبح لها. وإلقاء المصحف في المواطن القذرة، وعمل السحر، وتعلمه وتعليمه، والحكم بغير ما أنزل الله معتقدًا حله.
3 - الردة بالاعتقاد، كاعتقاد الشريك لله، أو أن الزنا والخمر والربا حلال، أو أن الخبز حرام، وأن الصلاة غير واجبة، ونحو ذلك مما أُجمع على حله، أو حرمته أو وجوبه، إجماعًا قطعيًّا، ومثله لا يجهله.

(1/94)

4 - الردة بالشك في شيء مما سبق، كمن شكَّ في تحريم الشرك، أو تحريم الزنا والخمر، أو في حل الخبز، أو شك في رسالة النبي - صلى الله عليه وسلم - أو رسالة غيره من الأنبياء، أو في صدقه، أو في دين الإسلام، أو في صلاحيته لهذا الزمان.
5 - الردة بالترك، كمن ترك الصلاة متعمدًا؛ لقول النبي - صلى الله عليه وسلم -: «بين العبد وبين الكفر والشرك ترك الصلاة» وغيره من الأدلة على كفر تارك الصلاة.
وأحكامها التي تترتب عليها بعد ثبوتها هي:
1 - استتابة المرتد، فإن تاب ورجعَ إلى الإسلام في خلال ثلاثة أيام قبل منه ذلك وترك.
2 - إذا أبى أن يتوبَ وجب قتله؛ لقوله - صلى الله عليه وسلم -: «من بدَّلَ دينه فاقتلوه» .
3- يُمنع من التصرف في ماله في مدة استتابته، فإن أسلم فهو له؛ وإلا صار فيئًا لبيت المال، من حين قتله، أو موته على الردة. وقيل: من حين ارتداده يصرف في مصالح المسلمين.
4- انقطاع التوارث بينه وبين أقاربه؛ فلا يرثهم ولا يرثونه.
5- إذا ماتَ أو قُتلَ على ردته فإنه لا يُغسَّلُ ولا يُصلَّى عليه ولا يُدفنُ في مقابر المسلمين، وإنما يُدفَنُ في مقابر الكفّار، أو يُوارى في التراب في أي مكان غير مقابر المسلمين.

(1/95)


ادِّعاء علم الغيب في قراءة الكف والفنجان وغيرهما - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب الرابع
أقوال وأفعال تُنافي التوحيد أو تُنقِصُه
وفيه فصول:
الفصل الأول: ادعاء علم الغيب في قراءة الكف والفنجان، والتنجيم ... إلخ.
الفصل الثاني: السحر والكهانة والعرافة.
الفصل الثالث: تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها.
الفصل الرابع: تعظيم التماثيل والنصب التذكارية.
الفصل الخامس: الاستهزاء بالدين والاستهانة بحرماته.
الفصل السادس: الحكم بغير ما أنزل الله.
الفصل السابع: ادعاء حق التشريع والتحليل والتحريم.
الفصل الثامن: الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية.
الفصل التاسع: النظرة المادية للحياة.
الفصل العاشر: التمائم والرقى.
الفصل الحادي عشر: الحلف بغير الله والتوسل والاستعانة بالمخلوق دون الله.

(1/96)

الفصل الأول
ادِّعاء علم الغيب في قراءة الكف والفنجان وغيرهما
المراد بالغيب: ما غاب عن الناس من الأمور المستقبلة والماضية وما لا يرونه، وقد اختص الله تعالى بعلمه، وقال تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] .
فلا يعلم الغيب إلا الله سبحانه وحده، وقد يُطلع رسله على ما شاء من غيبه لحكمة ومصلحة، قال تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 26، 27] .
أي: لا يطلع على شيء من الغيب إلا من اصطفاه لرسالته، فيظهره على ما يشاء من الغيب؛ لأنه يُستدل على نبوته بالمعجزات التي منها الإخبار عن الغيب الذي يطلعه الله عليه، وهذا يعم الرسول الملكي والبشري، ولا يطلع غيرهما لدليل الحصر. فمن ادّعى علم الغيب بأي وسيلة من الوسائل غير من استثناه الله من رسله فهو كاذب كافر، سواء ادّعى ذلك بواسطة قراءة الكف أو الفنجان، أو الكهانة أو السحر أو التنجيم، أو غير ذلك، وهذا الذي يحصل من بعض المشعوذين والدجالين من الإخبار عن مكان الأشياء المفقودة والأشياء الغائبة، وعن أسباب بعض الأمراض، فيقولون: فلان عَمِلَ لكَ كذا وكذا فمرضتَ بسببه، وإنما هذا لاستخدام الجن والشياطين، ويظهرون

(1/97)

للناس أن هذا يحصل لهم عن طريق عمل هذه الأشياء من باب الخداع والتلبيس، قال شيخُ الإسلام ابن تيمية (والكهان كان يكون لأحدهم القرين من الشياطين، يخبره بكثير من المغيبات بما يسترقه من السمع، وكانوا يَخلطون الصِّدقَ بالكذب) إلى أن قال: (ومن هؤلاء من يأتيه الشيطان بأطعمة وفواكه وحلوى وغير ذلك مما لا يكون في ذلك الموضع، ومنهم من يطير به الجني إلى مكة أو بيت المقدس أو غيرهما) انتهى.
وقد يكون إخبارهم عن ذلك عن طريق التنجيم، وهو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، كأوقات هُبوب الرياح ومجيء المطر، وتغير الأسعار، وغير ذلك من الأمور التي يزعمون أنها تدرك معرفتها بسير الكواكب في مجاريها، واجتماعها وافتراقها. ويقولون: من تزود بنجم كذا وكذا، حصل له كذا وكذا، ومن سافر بنجم كذا حصل له كذا، ومن وُلد بنجم كذا وكذا حصل له كذا؛ من السعود أو النحوس، كما يعلن في بعض المجلات الساقطة من الخزعبلات حول البروج وما يجري فيها من الحظوظ.
وقد يذهب بعضُ الجهال وضعاف الإيمان إلى هؤلاء المنجمين، فيسألهم عن مستقبل حياته وما يجري عليه فيه وعن زواجه وغير

(1/98)

ذلك.
ومن ادَّعى علم الغيب أو صدَّق من يدَّعيه فهو مشركٌ كافر؛ لأنه يدَّعي مشاركة الله فيما هو من خصائصه، والنجوم مسخَّرة مخلوقة، ليس لها من الأمر شيء، ولا تدل على نحوس، ولا سعود، ولا موت، ولا حياة، وإنما هذا كله من أعمال الشياطين الذين يسترقون السمع.

(1/99)


السحرُ والكهانةُ والعِرافة - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثاني
السحرُ والكهانةُ والعِرافة
كل هذه الأمور أعمال شيطانية مُحرَّمة تخل بالعقيدة أو تناقضها؛ لأنها لا تحصل إلا بأمور شركية.
1 - فالسحرُ عبارةٌ عما خفي ولَطُفَ سببُهُ
سُمِّي سِحْرا؛ لأنه يحصل بأمور خفية، لا تدرك بالأبصار، وهو عزائم ورقى، وكلام يتكلم به، وأدوية وتدخينات، وله حقيقة. ومنه ما يؤثر في القلوب والأبدان فيُمرض ويقتُل ويفرق بين المرء وزوجه، وتأثيره بإذن الله الكوني القَدَريّ، وهو عمل شيطاني، وكثير منه لا يتوصل إليه إلا بالشرك والتقرب إلى الأرواح الخبيثة بما تحب، والتوصل إلى استخدامها بالإشراك بها؛ ولهذا قرنهُ الشارع بالشرك، حيث يقول النبي - صلى الله عليه وسلم -: «اجتنبوا السبعَ الموبقات، قالوا: وما هي؟ قال: الإشراكُ بالله، والسحر ... » الحديث. فهو داخل في الشرك من ناحيتين:
الناحية الأولى: ما فيه من استخدام الشياطين، والتعلق بهم والتقرب إليهم بما يحبونه؛ ليقوموا بخدمة الساحر، فالسِّحرُ من تعليم الشياطين، قال تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102] .

(1/100)

الثانية: ما فيه من دعوى علم الغيب، ودعوى مشاركة الله في ذلك، وهذا كفر وضلال، قال تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] ، أي: نصيبٌ.
وإذا كان كذلك فلا شكَّ أنه كفر وشرك يناقض العقيدة، ويجبُ قتل متعاطيه، كما قتله جماعة من أكابر الصحابة - رضي الله عنهم - وقد تساهل الناس في شأن الساحر والسِّحر، ورُبما عدوا ذلك فنًّا من الفنون التي يفتخرون بها، ويمنحون أصحابها الجوائز والتشجيع، ويُقيمون النوادي والحفلات والمسابقات للسحرة، ويحضرها آلاف المتفرجين والمشجعين، أو يسمونه بالسيرك، وهذا من الجهل بالدين والتهاون بشأن العقيدة، وتمكين للعابثين.
2 - الكهانة والعرافة
وهما ادعاء علم الغيب، ومعرفة الأمور الغائبة، كالأخبار بما سيقع في الأرض، وما سيحصل، وأين مكان الشيء المفقود؛ وذلك عن طريق استخدام الشياطين الذين يسترقون السمع من السماء، كما قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ} [الشعراء: 221 - 223] .
وذلك أن الشيطان يسترق الكلمة من كلام الملائكة، فيلقيها في أذن الكاهن، ويكذب الكاهن مع هذه الكلمة مائة كذبة، فيصدقه الناس

(1/101)

بسبب تلك الكلمة التي سُمعت من السماء، والله عز وجل هو المنفرد بعلم الغيب، فمن ادعى مشاركته في شيء من ذلك، بكهانة أو غيرها، أو صدق من يدعي ذلك فقد جعل لله شريكًا فيما هو من خصائصه. والكهانة لا تخلو من الشرك؛ لأنها تَقَرُّبٌ إلى الشياطين بما يحبون؛ فهي شرك في الربوبية من حيث ادعاء مشاركة الله في علمه، وشرك في الألوهية من حيث التقرب إلى غير الله بشيء من العبادة.
وعن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: «من أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -» .
ومما يجب التنبيه عليه والتنبه له: أن السحرة والكهان والعرافين يعبثون بعقائد الناس بحيث يظهرون بمظهر الأطباء، فيأمرون المرضى بالذبح لغير الله؛ بأن يذبحوا خروفًا صفته كذا وكذا، أو دجاجة، أو يكتبون لهم الطلاسم الشركية، والتعاويذ الشيطانية بصفة حروز يعلقونها في رقابهم، أو يضعونها في صناديقهم، أو في بيوتهم.
والبعض الآخر يظهر بمظهر المخبر عن المغيبات، وأماكن الأشياء المفقودة؛ بحيث يأتيه الجهال فيسألونه عن الأشياء الضائعة، فيخبرهم بها أو يحضرها لهم، بواسطة عملائه من الشياطين. وبعضهم يظهر بمظهر الولي الذي له خوارق وكرامات، أو بمظهر الفنان، كدخول النار

(1/102)

ولا تؤثر فيه، وضرب نفسه بالسلاح، أو وضع نفسه تحت عجلات السيارة ولا تؤثر فيه، أو غير ذلك من الشعوذات التي هي في حقيقتها سحر من عمل الشيطان، يجري على أيدي هؤلاء للفتنة. أو هي أمور تخيلية لا حقيقة لها؛ بل هي حيل خفية يتعاطونها أمام الأنظار، كعمل سحرة فرعون بالحبال والعصي.
قال شيخ الإسلام في مناظرته للسحرة البطائحية الأحمدية الرفاعية (قال: " يعني شيخ البطائحية " ورفع صوته: نحن لنا أحوال وكذا وكذا، وادَّعى الأحوال الخارقة كالنار وغيرها واختصاصهم بها، وأنهم يستحقون تسليم الحال إليهم لأجلها) . قال شيخ الإسلام: (فقلتُ ورفعتُ صوتي وغضبت: أنا أُخاطب كل أحمدي من مشرق الأرض إلى مغربها: أي شيء فعلوه في النار؟ ! فأنا أصنع مثل ما يصنعون، ومن احترق فهو مغلوب، وربما قلت: فعليه لعنة الله، ولكن بعد أن نغسل جسومنا بالخل والماء الحار، فسألني الأمراء والناس عن ذلك؛ فقلت: لأن لهم حيلًا في الاتصال بالنار، يصنعونها من أشياء من دهن الضفادع، وقشر النارنج، وحجر الطلق، فضج الناس بذلك؛ فأخذ يظهر القدرة على ذلك، فقال: أنا وأنت نُلَفُّ في بارية بعد أن نطلي جسومنا بالكبريت. فقلت: فقُم، وأخذت أكرر عليه في القيام إلى ذلك، فمدَّ يده يظهر خلع القميص، فقُلتُ: لا، حتى تغتسل بالماء الحار والخل؛ فأظهر الوهم على عادتهم، فقال: من كان يحبُّ الأمير

(1/103)

فليحضر خشبًا - أو قال: حزمة حطب - فقلتُ: هذا تطويلٌ وتفريقٌ للجمع ولا يَحصلُ به مقصود؛ بل قنديل يوقد وأُدخل أصبعي وأصبعك فيه بعد الغسل، ومن احترقت أصبعه فعليه لعنة الله، أو قلت: فهو مغلوب، فلمَّا قلتُ ذلك تغير وذل) انتهى.
والمقصود منه بيان أن هؤلاء الدجالين يكذبون على الناس بمثل هذه الحيل الخفية، كجرهم السيارة بشعرة، وإلقائه نفسه تحت عجلاتها، وإدخال أسياخ الحديد في عينه، إلى غير ذلك من الشعوذات الشيطانية.

(1/104)


تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثالث
تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها
لقد سدّ النبي - صلى الله عليه وسلم - كل الطرق المفضية إلى الشرك، وحذّر منها غاية التحذير، ومن ذلك: مسألة القبور، قد وضع الضوابط الواقية من عبادتها، والغلو في أصحابها، ومن ذلك:
1 - أنه قد حذّر - صلى الله عليه وسلم - من الغلو في الأولياء والصالحين؛ لأن ذلك يؤدِّي إلى عبادتهم، فقال: «إياكم والغُلُوَّ، فإنما أهلك من كان قبلكم الغُلُوُّ» وقال: «لا تُطروني كما أطرتِ النصارى ابن مريم، إنما أنا عبدٌ فقولوا عبدُ الله ورسوله» .
2 - وحذر - صلى الله عليه وسلم - من البناء على القبور، كما روى أبو الهياج الأسدي قال: «قال لي علي بن أبي طالب رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع تمثالًا إلا طمسته، ولا قبرًا مشرفًا إلا سوَّيته» .
3 - ونهى عن تجصيصها والبناء عليها، عن جابر رضي الله عنه قال: «نهى رسول الله - صلى الله عليه وسلم - عن تجصيص القبر، وأن يقعد عليه، وأن يبنى عليه»

(1/105)

«بناء» .
4 - وحذَّر - صلى الله عليه وسلم - من الصلاة عند القبور، عن عائشة رضي الله عنها قالت: «لما نُزِلَ برسول الله - صلى الله عليه وسلم - طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: لعنةُ الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد، يحذرُ ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يُتَّخذَ مسجدًا» .
وقال - صلى الله عليه وسلم -: «ألا وإنَّ من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبورَ مساجد؛ فإني أنهاكم عن ذلك» .
واتخاذُها مساجد معناهُ: الصلاة عندها وإن لم يبن مسجد عليها؛ فكلُّ موضع قصد للصلاة فيه فقد اتُّخذَ مسجدًا، كما قال - صلى الله عليه وسلم -: «جعلت لي الأرض مسجدًا وطهورًا» فإذا بني عليها مسجد فالأمر أشد.
وقد خالف أكثر الناس هذه النواهي، وارتكبوا ما حذر منه النبي - صلى الله عليه وسلم - فوقعوا بسبب ذلك في الشرك الأكبر؛ فبنوا على القبور مساجد وأضرحة ومقامات، وجعلوها مزارات تمارس عندها كل أنواع الشرك الأكبر، من الذبح لها، ودعاء أصحابها، والاستغاثة بهم، وصرف

(1/106)

النذور لهم، وغير ذلك.
قال العلامة ابن القيم - رحمه الله -: (ومن جمع بين سنة رسول الله - صلى الله عليه وسلم - في القبور، وما أمر به ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم رأى أحدُهما مضادًا للآخر مناقضًا له؛ بحيث لا يجتمعان أبدًا؛ فنهى رسول الله - صلى الله عليه وسلم - عن الصلاة إلى القبور، وهؤلاء يصلون عندها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد؛ مضاهاة لبيوت الله، ونهى عن إيقاد السُّرُج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى عن أن تُتَّخذَ عيدًا، وهؤلاء يتخذونها أعيادًا ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها، كما روى مسلم في صحيحه «عن أبي الهياج الأسدي قال: قال لي علي بنُ أبي طالب رضي الله عنه: ألا أبعثُكَ على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سوَّيته» . وفي صحيحه أيضًا عن ثُمامَة بن شُفيّ قال: «كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله - صلى الله عليه وسلم - يأمر بتسويتها» .

(1/107)

وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيت، ويعقدون عليها القباب.
إلى أن قال: (فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله - صلى الله عليه وسلم - وقصده من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه؟ ! ولا ريبَ أن في ذلك من المفاسد ما يعجز العبد عن حصره) .
ثم أخذ يذكر تلك المفاسد، إلى أن قال: (ومنها: أن الذي شرعه النبي - صلى الله عليه وسلم - عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له، والترحم عليه والاستغفار، وسؤال العافية له؛ فيكون الزائر محسنًا إلى نفسه وإلى الميت، فقلب هؤلاء المشركون الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة: الشرك بالميت، ودعاءه والدعاء به، وسؤال حوائجهم، واستنزال البركات منه، ونصره لهم على الأعداء، ونحو ذلك؛ فصاروا مسيئين إلى أنفسهم، وإلى الميت، ولو لم يكن إلا بحرمانه بركة ما شرعه تعالى من الدعاء له والترحم عليه والاستغفار له) انتهى.
وبهذا يتضح أن تقديم النذور والقرابين للمزارات شرك أكبر؛ سببه مخالفة هَدْي النبي - صلى الله عليه وسلم - في الحالة التي يجب أن تكون عليها القبور من عدم البناء عليها وإقامة المساجد عليها؛ لأنها لما بنيت عليها القباب،

(1/108)

وأقيمت حولها المساجد والمزارات، ظن الجهال أن المدفونين فيها ينفعون أو يضرون، وأنهم يُغيثون من استغاث بهم، ويقضون حوائج من التجأ إليهم، فقدموا لهم النذور والقرابين؛ حتى صارت أوثانًا تُعبدُ من دون الله، وقد قال النبي - صلى الله عليه وسلم -: «اللهم لا تجعل قبري وثنًا يُعبد» وما دعا بهذا الدعاء إلا لأنه سيحصل شيء من ذلك، وقد حصل عند القبور في كثير من بلاد الإسلام، أما قبره فقد حماه الله ببركة دعائه - صلى الله عليه وسلم - وإن كان قد يحصل في مسجده شيء من المخالفات، من بعض الجهال أو الخرافيين، لكنهم لا يقدرون على الوصول إلى قبره؛ لأن قبره في بيته وليس في المسجد، وهو محوط بالجدران، كما قال العلامة ابن القيم - رحمه الله - في نونيته:
فأجاب ربُّ العالمين دعاءه ... وأحاطه بثلاثة الجدران

(1/109)


بيان حكم تعظيم التماثيل والنصب التذكارية - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الرابع
في بيان حكم تعظيم التماثيل والنصب التذكارية
التماثيل جمع تمثال، وهو الصورة المجسمة على شكل إنسان أو حيوان، أو غيرهما مما فيه روح، والنصب في الأصل: العَلَمُ، وأحجار كان المشركون يذبحون عندها. والنُّصُبُ التذكارية: تماثيلٌ يُقيمونها في الميادين ونحوها؛ لإحياء ذكرى زعيم أو مُعظَّمٍ.
ولقد حذّر النبي - صلى الله عليه وسلم - من تصوير ذوات الأرواح، ولا سيما تصوير المعظَّمين من البشر كالعلماء والملوك والعُبَّاد والقادة والرؤساء، سواء كان هذا التصوير عن طريق رسم الصورة على لوحة أو ورقة، أو جدار أو ثوب، أو عن طريق الالتقاط بالآلة الضوئية المعروفة في هذا الزمان، أو عن طريق النحت، وبناء الصورة على هيئة التمثال، ونهى - صلى الله عليه وسلم - عن تعليق الصور على الجدران ونحوها، وعن نصب التماثيل، ومنها: النصب التذكارية؛ لأن ذلك وسيلة إلى الشرك؛ فإن أول شرك حدث في الأرض كان بسبب التصوير ونصب الصور، وذلك أنه «كان في قوم نوح رجال صالحون، فلما ماتوا حزن عليهم قومهم، فأوحى إليهم الشيطان: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا ولم تُعبد؛ حتى إذا هلك أولئك ونُسي»

(1/110)

«العلمُ عُبدت» . ولما بعثَ الله نبيه نُوحًا عليه السلام ينهى عن هذا الشرك الذي حصل بسبب تلك الصور التي نصبت، امتنع قومه من قبول دعوته، وأصروا على عبادة تلك الصور المنصوبة التي تحوّلت إلى أوثان: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] .
وهذه أسماء الرجال الذين صورت لهم تلك الصور على أشكالهم؛ إحياء لذكرياتهم، وتعظيمًا لهم.
فانظر ما آل إليه الأمر بسبب هذه الأنصاب التذكارية من الشرك بالله، ومعاندة رسله! مما سبب إهلاكهم بالطوفان، ومقتهم عند الله وعند خلقه مما يدلك على خطورة التصوير ونصب الصور، ولهذا لعن النبي - صلى الله عليه وسلم - المصورين، وأخبر أنهم أشدُّ الناس عذابًا يوم القيامة، وأمر بطمس الصور، وأخبر أن الملائكة لا تدخل بيتًا فيه صورة، كل ذلك من أجل مفاسدها، وشدة مخاطرها على الأمة في عقيدتها، فإنَّ أول شرك حدث في الأرض كان بسبب نصب الصُّور، وسواء كان هذا

(1/111)

النصب للصور والتماثيل في المجالس، أو الميادين أو الحدائق؛ فإنه محرم شرعًا؛ لأنه وسيلة إلى الشرك، وفساد العقيدة. وإذا كان الكفار اليومَ يعملون هذا العمل؛ لأنهم ليس لهم عقيدة يحافظون عليها؛ فإنه لا يجوز للمسلمين أن يتشبهوا بهم ويشاركوهم في هذا العمل؛ حفاظًا على عقيدتهم التي هي مصدر قوتهم وسعادتهم. ولا يقال: إن الناس تجاوزوا هذه المرحلة وعرفوا التوحيد والشرك؛ لأن الشيطان ينظر للجيل المستقبل حينما يظهر فيهم الجهل، كما عمل مع قوم نوح لما مات علماؤهم وفشا فيهم الجهل، ولأن الحي لا تؤمن عليه الفتنة، كما قال إبراهيم عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] فخاف على نفسه الفتنة، قال بعض السلف: (ومن يأمن البلاء بعد إبراهيم؟) .

(1/112)


بيان حكم الاستهزاء بالدين والاستهانة بحرماته - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الخامس
في بيان حكم الاستهزاء بالدين والاستهانة بحرماته
الاستهزاء بالدين ردة عن الإسلام، وخروج عن الدين بالكلية، قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65، 66] .
هذه الآية تدل على أن الاستهزاء بالله كفر، وأن الاستهزاء بالرسول كفر، وأن الاستهزاء بآيات الله كفر، فمن استهزأ بواحد من هذه الأمور فهو مستهزئ بجميعها. والذي حصل من هؤلاء المنافقين أنهم استهزءوا بالرسول وصحابته؛ فنزلت الآية.
فالاستهزاء بهذه الأمور متلازم، فالذين يستخِفُّون بتوحيد الله تعالى، ويعظمون دعاءَ غيره من الأموات؛ وإذا أمروا بالتوحيد ونُهوا عن الشرك استخفُّوا بذلك، كما قال تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا} [الفرقان: 41، 42] .
فاستهزءوا بالرسول - صلى الله عليه وسلم - لما نهاهم عن الشرك، وما زال المشركون يعيبون الأنبياء ويصفونهم بالسفاهة والضلال والجنون، إذا دعوهم إلى التوحيد؛ لما في أنفسهم من تعظيم الشرك. وهكذا تجد من فيه شبه منهم؛ إذا رأى من يدعو إلى التوحيد استهزأ بذلك؛ لما عنده من

(1/113)

الشرك، قال الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] .
فمن أحبَّ مخلوقًا مثل ما يُحبّ الله فهو مشرك. ويجبُ الفرق بين الحب في الله، والحب مع الله، فهؤلاء الذين اتخذوا القبورَ أوثانًا؛ تجدهم يستهزئون بما هو من توحيد الله وعبادته، ويعظمون ما اتخذوه من دون الله شفعاء، ويَحلِفُ أحدُهم بالله اليمين الغموس كاذبًا، ولا يجترئ أن يحلف بشيخه كاذبًا، وكثير من طوائف متعددة ترى أحدهم يرى أن استغاثته بالشيخ - إما عند قبره أو غير قبره - أنفع له من أن يدعو الله في المسجد عند السَّحَر! ويستهزئ بمن يعدل عن طريقته إلى التوحيد، وكثير منهم يخربون المساجد، ويعمرون المشاهد، فهل هذا إلا من استخفافهم بالله وبآياته ورسوله، وتعظيمهم للشرك؟ وهذا كثير وقوعه في القبوريين اليوم.
والاستهزاء على نوعين:
أحدهما: الاستهزاء الصريح، كالذي نزلت الآية فيه، وهو قولهم: ما رأينا مثل قرائنا هؤلاء، أرغب بطونًا، ولا أكذب ألسُنًا، ولا أجبن عند اللقاء. أو نحو ذلك من أقوال المستهزئين، كقول بعضهم: دينكم هذا دينٌ خامس، وقول الآخر: دينكم أخرق، وقول الآخر إذا رأى

(1/114)

الآمرين بالمعروف، والناهين عن المنكر: جاءكم أهل الدِّين، من باب السُّخرية بهم، وما أشبه ذلك مما لا يُحصى إلا بكلفة؛ مما هو أعظم من قول الذين نزلت فيهم الآية.
النوع الثاني: غير الصريح، وهو البحر الذي لا ساحل له، مثل: الرمز بالعين، وإخراج اللسان، ومدّ الشفة، والغمز باليد عند تلاوة كتاب الله، أو سنة رسول الله - صلى الله عليه وسلم - أو عند الأمر بالمعروف، والنهي عن المنكر. ومثل هذا ما يقوله بعضهم: إنَّ الإسلام لا يَصلُحُ للقرن العشرين؛ وإنما يصلح للقُرون الوسطى، وأنه تأخُّرٌ ورجعيةٌ، وأن فيه قسوة ووحشية في عقوبات الحدود والتعازير، وأنه ظَلَم المرأة حقوقها؛ حيث أباح الطلاق، وتعدد الزوجات. وقولهم: الحكمُ بالقوانين الوضعية أحسنُ للناس من الحكم بالإسلام. ويقولون في الذي يدعو إلى التوحيد، ويُنكر عبادة القبور والأضرحة: هذا متطرف، أو يُريد أن يفرق جماعة المسلمين، أو: هذا وهَّابي، أو مذهب خامس، وما أشبه هذه الأقوال التي كلها سب للدين وأهله، واستهزاء بالعقيدة الصحيحة، ولا حول ولا قوة إلا بالله. ومن ذلك: استهزاؤهم بمن تمسَّكَ بسنة من سنن الرسول - صلى الله عليه وسلم - فيقولون: الدين ليس في الشَّعرِ؛ استهزاءً بإعفاء اللحية، وما أشبه هذه الألفاظ الوقحة.

(1/115)


الحكم بغير ما أنزل الله - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل السادس
الحكم بغير ما أنزل الله
من مقتضى الإيمان بالله تعالى وعبادته: الخضوع لحكمه والرضا بشرعه، والرجوع إلى كتابه وسنة رسوله عند الاختلاف في الأقوال، وفي العقائد وفي الخصومات، وفي الدماء والأموال، وسائر الحقوق، فإنَّ الله هو الحكَمُ وإليه الحُكمُ، فيجبُ على الحكام أن يحكموا بما أنزل الله، ويجب على الرَّعيَّة أن يتحاكموا إلى ما أنزل الله في كتابه، وسنة رسوله - صلى الله عليه وسلم -، قال تعالى في حق الولاة: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء: 58] .
وقال في حق الرعية: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] .
ثم بيّن أنه لا يجتمع الإيمان مع التحاكم إلى غير ما أنزل الله، فقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] ، إلى قوله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] .

(1/116)

فنفى سُبحانه - نفيًا مؤكَّدًا بالقسم - الإيمانَ عمن لم يتحاكم إلى الرسول - صلى الله عليه وسلم - ويرضى بحكمه ويسلم له، كما أنه حكم بكُفر الولاة الذين لا يحكمون بما أنزل الله، وبظلمهم وفسقهم، قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] ، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45] ، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47] .
ولا بُدَّ من الحكم بما أنزل الله، والتحاكُم إليه في جميع مواردِ النّزاع في الأقوال الاجتهادية بين العلماء، فلا يقبل منها إلا ما دلّ عليه الكتاب والسنة؛ من غير تعصب لمذهب، ولا تحيّز لإمام، وفي المرافعات والخصومات في سائر الحقوق؛ لا في الأحوال الشخصية فقط، كما في بعض الدول التي تنتسب إلى الإسلام؛ فإنَّ الإسلام كُلٌّ لا يتجزَّأ، قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً} [البقرة: 208] .
وقال تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 85] .
وكذلك يجب على أتباع المذاهب والمناهج المعاصرة أن يردوا أقوال أئمتهم إلى الكتاب والسنة، فما وافقهما أخذوا به، وما خالفهما ردوه دون تعصب أو تحيّز؛ ولا سيما في أمور العقيدة، فإن الأئمة - رحمهم الله - يوصون بذلك، وهذا مذهبهم جميعًا، فمن خالف ذلك فليس متبعًا لهم، وإن انتسب إليهم، وهو ممن قال الله فيهم:

(1/117)

{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] .
فليست الآية خاصة بالنصارى، بل تتناول كل من فعل مثل فعلهم، فمن خالف ما أمر الله به ورسوله - صلى الله عليه وسلم - بأن حكم بين الناس بغير ما أنزل الله، أو طلب ذلك اتباعًا لما يهواه ويريده؛ فقد خلع ربقة الإسلام والإيمان من عنقه، وإن زَعمَ أنه مؤمن؛ فإن الله تعالى أنكر على من أراد ذلك، وأكذبهم في زعمهم الإيمان؛ فقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] لما في ضمن قوله: (يزعمون) من نفي إيمانهم، فإنَّ (يزعمون) إنما يقال غالبًا لمن ادعى دعوى هو فيها كاذب، لمخالفته لموجبها، وعمله بما ينافيها؛ يحقق هذا قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} ؛ لأن الكُفر بالطاغوت ركن التوحيد، كما في آية البقرة فإذا لم يَحصُلْ هذا الركن؛ لم يكن مُوحِّدًا، والتوحيدُ هو أساس الإيمان الذي تصلح به جميع الأعمال، وتفسد بعدمه، كما أن ذلك بيِّنٌ في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}

(1/118)

ونَفيُ الإيمان عمن لم يحكم بما أنزل الله يدلُّ على أن تحكيم شرع الله إيمان وعقيدة، وعبادة لله يجب أن يدين بها المسلم، فلا يُحكَّمُ شرعُ الله من أجل أن تحكيمه أصلح للناس وأضبط للأمن فقط، فإنَّ بعضَ الناس يركز على هذا الجانب، وينسى الجانب الأول، والله سبحانه قد عاب على من يُحكِّمُ شرع الله لأجل مصلحة نفسه، من دُون تعبُّدٍ لله تعالى بذلك، فقال سبحانه: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} [النور: 48، 49] .
فهم لا يهتمون إلا بما يهوون، وما خالف هواهم أعرضوا عنه؛ لأنهم لا يتعبدون لله بالتحاكم إلى رسوله - صلى الله عليه وسلم.
حكم من حكم بغير ما أنزل الله:
قال الله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] .
في هذه الآية الكريمة: أنَّ الحكم بغير ما أنزل الله كفر، وهذا الكفر تارةً يكون كفرًا أكبر ينقل عن الملة، وتارة يكون كفرًا أصغر لا يُخرج من الملة، وذلك بحسب حال الحاكم، فإنه إن اعتقد أنَّ الحكم بما أنزل الله غير واجب، وأنه مخيَّر فيه، أو استهان بحكم الله، واعتقد أن غيره من القوانين والنظم الوضعية أحسن منه أو مساويًا له، أو أنه لا يصلح لهذا الزمان، أو أراد بالحكم بغير ما أنزل الله استرضاءَ الكفار والمنافقين، فهذا كفر أكبر. وإن اعتقد وجوبَ الحكم بما أنزل الله، وعلمه في هذه

(1/119)

الواقعة وعدل عنه، مع اعترافه بأنه مستحق للعقوبة، فهذا عاص، ويُسمَّى كافرًا كفرًا أصغر. وإن جهل حكم الله فيها مع بذل جهده، واستفراغ وسعه في معرفة الحكم، وأخطأه، فهذا مُخطئ له أجر على اجتهاده، وخطؤه مغفور. وهذا في الحكم في القضية الخاصة.
وأما الحكم في القضايا العامة فإنه يختلف، قال شيخ الإسلام ابن تيمية (فإنَّ الحاكم إذا كان ديِّنًا؛ لكنَّهُ حكم بغير علم؛ كان من أهل النار، وإن كان عالمًا لكنه حكم بخلاف الحق الذي يعلمه كان من أهل النار، وإذا حكم بلا عدل ولا علم أولى أن يكون من أهل النار. وهذا إذا حكم في قضية لشخص.
وأما إذا حكم حُكمًا عامًّا في دين المسلمين؛ فجعل الحق باطلًا، والباطل حقًّا، والسنة بدعة، والبدعة سنة، والمعروف منكرًا، والمنكر معروفًا، ونهى عما أمر الله به ورسوله، وأمر بما نهى الله عنه ورسوله، فهذا لون آخر يَحكُم فيه رب العالمين، وإله المرسلين، مالك يوم الدين؛ الذي له الحمد في الأولى والآخرة: {لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: 88] .
{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح: 28] ) .

(1/120)

وقال أيضًا: (لا ريبَ أن من لم يعتقد وجوب الحكم بما أنزل الله على رسوله فهو كافر، فمن استحل أن يحكم بين الناس بما يراه هو عدلًا من غير اتباع لما أنزل الله؛ فهو كافر، فإنّهُ ما من أمة إلا وهي تأمر بالحكم بالعدل، وقد يكون العدل في دينها ما يراه أكابرهم، بل كثير من المنتسبين إلى الإسلام يحكمون بعاداتهم التي لم ينزلها الله، كسواليف البادية (أي عادات من سلفهم) ، وكانوا الأمراءَ المطاعين، ويرون أن هذا هو الذي ينبغي الحكم به دون الكتاب والسنة، وهذا هو الكفر، فإن كثيرًا من الناس أسلموا؛ ولكن لا يحكمون إلا بالعادات الجارية؛ التي يأمر بها المطاعون، فهؤلاء إذا عرفوا أنه لا يجوز لهم الحكم إلا بما أنزل الله فلم يلتزموا ذلك، بل استَحَلّوا أن يحكموا بخلاف ما أنزل الله فهم كفار) انتهى.
وقال الشيخ محمد بن إبراهيم: (وأما الذي قيل فيه أنه كفر دون كفر، إذا حاكم إلى غير الله مع اعتقاد أنه عاصٍ، وأنَّ حكم الله هو الحق، فهذا الذي يصدر منه المرة ونحوها. أما الذي جعل قوانين بترتيب وتخضيع، فهو كُفرٌ، وإن قالوا: أخطأنا وحكمُ الشرع أعدل؛ فهذا كفر ناقل عن الملة) .

(1/121)

ففرَّقَ - رحمه الله - بينَ الحكم الجزئي الذي لا يتكرر، وبين الحكم العام الذي هو المرجع في جميع الأحكام، أو غالبها، وقرر أن هذا الكفر ناقل عن الملة مطلقًا؛ وذلك لأن من نحى الشريعة الإسلامية، وجعل القانون الوضعي بديلًا منها فهذا دليل على أنه يرى أن القانون أحسن وأصلح من الشريعة، وهذا لا شك أنه كفر أكبر يُخرجُ من الملَّة ويُناقضُ التوحيد.

(1/122)


ادعاء حق التشريع والتحليل والتحريم - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل السابع
ادعاء حق التشريع والتحليل والتحريم
تشريع الأحكام التي يسير عليها العباد في عباداتهم ومعاملاتهم وسائر شئونهم، والتي تفصل النزاع بينهم وتُنهي الخصومات حق لله تعالى رب الناس، وخالق الخلق: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] .
وهو الذي يعلم ما يصلح عباده، فيشرعه لهم، فبحكم ربوبيته لهم يشرِّعُ لهم، وبحكم عبوديتهم له يتقبلون أحكامه، والمصلحةُ في ذلك عائدة إليهم، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] .
وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي} [الشورى: 10] .
واستنكر سبحانه أن يتخذَ العباد مُشرِّعًا غيره فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] .
فمن قبل تشريعًا غير تشريع الله؛ فقد أشرك بالله تعالى، وما لم يشرعه الله ورسوله من العبادات فهو بدعة، وكل بدعة ضلالة، قال - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل»

(1/123)

«عملًا ليس عليه أمرنا فهو رد» وما لم يشرعه الله ولا رسوله في السياسة والحكم بين الناس فهو حكم الطاغوت، وحكم الجاهلية: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] .
وكذلك التحليل والتحريم حق لله تعالى، لا يجوز لأحدٍ أن يُشاركه فيه، قال تعالى: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] .
فجعل سبحانه طاعة الشياطين وأوليائهم في تحليل ما حرّم الله شركًا به سبحانه، وكذلك من أطاع العلماء والأمراء في تحريم ما أحل الله، أو تحليل ما حرم الله، فقد اتخذهم أربابًا من دون الله؛ لقول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] .
وفي الحديث أن النبي - صلى الله عليه وسلم - تلا هذه الآية على عَديّ بن حاتم الطائي - رضي الله عنه - فقال: «يا رسول الله، لسنا نعبُدُهم، قال - صلى الله عليه وسلم -: أليسَ يُحلّون لكم ما حرَّم الله فتُحلّونه، ويحرمون ما أحلّ الله فتحرمونه؟ ! قال: بلى، قال النبي - صلى الله عليه وسلم -: فتلكَ عبادتُهم» .

(1/124)

فصارت طاعتُهم في التحليل والتحريم من دون الله عبادة لهم وشركًا، وهو شركٌ أكبرُ يُنافي التوحيد الذي هو مدلول شهادة أن لا إله إلا الله، فإنّ مِنْ مدلولها: أنَّ التحليل والتحريم حقٌّ لله تعالى، وإذا كان هذا فيمن أطاع العلماء والعُبَّاد في التحليل والتحريم الذي يخالف شرع الله وهو يعلم هذه المخالفة، مع أنهم أقرب إلى العلم والدين، وقد يكونُ خطؤهم عن اجتهاد لم يصيبوا فيه الحق، وهم مأجورون عليه، فكيفَ بمن يُطيعُ أحكام القوانين الوضعية التي هي من صنع الكفار والملحدين، يجلبها إلى بلاد المسلمين، ويحكم بها بينهم؟ فلا حول ولا قوة إلا بالله.
إنَّ هذا قد اتخذ الكفار أربابًا من دون الله، يُشرِّعونَ له الأحكام، ويبيحونَ له الحرام، ويحكمون بين الأنام.

(1/125)


حكم الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثامن
حكم الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية
1 - الانتماء إلى المذاهب الإلحادية كالشيوعية، والعلمانية، والرأسمالية، وغيرها من مذاهب الكفر ردّة عن دين الإسلام، فإنْ كانَ المنتمي إلى تلك المذاهب يدّعي الإسلام، فهذا من النفاق الأكبر، فإن المنافقين ينتمون إلى الإسلام في الظاهر، وهم مع الكفار في الباطن، كما قال تعالى فيهم: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة: 14] .
وقال تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ} [النساء: 141] .
فهؤلاء المنافقون المخادعون؛ لكل منهم وجهان: وجهٌ يلقى به المؤمنين، ووجه ينقلب به إلى إخوانه من الملحدين، وله لسانان: أحدُهما يقبله بظاهره المسلمون، والآخر يُترجم عن سِرّه المكنون: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} .
قد أعرضوا عن الكتاب والسنة؛ استهزاءً بأهلهما واستحقارًا، وأبوا أن ينقادوا لحكم الوحيين، فرحًا بما عندهم من العلم الذي لا

(1/126)

ينفع الاستكثار منه إلا أشرًا واستكبارًا، فتراهم أبدًا بالمتمسكين بصريح الوحي يستهزئون: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
وقد أمرَ الله بالانتماء إلى المؤمنين: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119] .
وهذه المذاهب الإلحادية مذاهبُ متناحرة؛ لأنها مؤسسة على الباطل، فالشيوعية تنكر وجود الخالق - سبحانه وتعالى - وتحارب الأديان السماوية، ومن يرضى لعقله أن يعيش بلا عقيدة، وينكر البدهيات العقلية اليقينية؛ فيكون مُلغيًا لعقله، والعلمانية تنكر الأديان، وتعتمدُ على المادية التي لا موجِّه لها، ولا غاية لها في هذه الحياة إلا الحياة البهيمية! والرأسماليةُ همها جمع المال من أي وجه ولا تتقيد بحلال ولا حرام، ولا عطف ولا شفقة على الفقراء والمساكين، وقوام اقتصادها على الرِّبا الذي هو محاربة لله ولرسوله؛ والذي هو دمارُ الدول والأفراد، وامتصاصُ دماء الشعوب الفقيرة، وأي عاقل - فضلًا عمن فيه ذرة من إيمان - يرضى أن يعيش على هذه المذاهب، بلا عقل ولا دين، ولا غاية صحيحة من حياته يهدف إليها، ويُناضل من أجلها، وإنما غزت هذه المذاهبُ بلاد المسلمين لمَّا غاب عن أكثريتها الدين الصحيح، وتربت على الضياع وعاشت على التبعية.

(1/127)

2 - والانتماء للأحزاب الجاهلية، والقوميات العنصرية، هو الآخر كُفرٌ وردَّة عن دين الإسلام؛ لأنَّ الإسلام يرفُضُ العصبيات، والنعرات الجاهلية، يقول تعالى: {يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] .
ويقول النبي - صلى الله عليه وسلم -: «ليس منا من دعا إلى عصبية، وليس منا من قاتل على عصبية، وليس منا من غضب لعصبية» .
وقال - صلى الله عليه وسلم -: «إن الله قد أذهب عنكم عُبِّيَّةَ الجاهلية، وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي، الناس بنو آدم، وآدم خلق من تراب، ولا فضل لعربي على عجمي إلا بالتقوى» .
وهذه الحزبيات تفرق المسلمين، والله قد أمر بالاجتماع والتعاون على البر والتقوى، ونهى عن التفرق والاختلاف، وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران: 103] .
إن الله سبحانه يريد منا أن نكون مع حزب واحد، هُم حزبُ الله المفلحون؛ ولكن العالم الإسلامي أصبح بعدما غزته أوروبا سياسيًّا، وثقافيًّا يخضع لهذه العصبيات الدموية، والجنسية والوطنية، ويؤمن

(1/128)

بها كقضية علمية وحقيقية مقررة، وواقع لا مفرَّ منه، وأصبحت شعوبه تندفع اندفاعًا غريبًا إلى إحياء هذه العصبيات التي أماتها الإسلام، والتغني بها وإحياء شعائرها، والافتخار بعهدها الذي تقدم على الإسلام، وهو الذي يُلحُّ الإسلام على تسميته بالجاهلية، وقد مَنَّ الله على المسلمين بالخروج عنها، وحثهم على شكر هذه النعمة.
والطبيعي من المؤمن أن لا يذكر جاهليةً - تقادمَ عهدُها أو قارب - إلا بمقت وكراهية وامتعاض واقشعرار، وهل يذكر السجين المعذب الذي يطلق سراحه أيام اعتقاله وتعذيبه وامتهانه؛ إلا وَعرتهُ قشعريرة؟ وهل يذكُرُ البريء من عِلَّة شديدة طويلة أشرَفَ منها على الموت أيامَ سُقمه، إلا وانكسف بالُهُ وانتقع لونه؟ والواجبُ أن يُعلمَ أنَّ هذه الحزبيات عذاب بعثه الله على من أعرض عن شرعه، وتنكر لدينه، كما قال تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} [الأنعام: 65] .
وقال - صلى الله عليه وسلم -: «وما لم تحكم أئمتهم بكتاب الله إلا جعل الله بأسهم بينهم» .
إنَّ التعصب للحزبيات يسبب رفض الحق الذي مع الآخرين، كحال اليهود الذين قال الله فيهم: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ} [البقرة: 91] .

(1/129)

وكحال أهل الجاهلية، الذين رفضوا الحق الذي جاءهم به الرسول - صلى الله عليه وسلم - تعصبًا لما عليه آباؤهم: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170] .
ويريد أصحاب هذه الحزبيات أن يجعلوها بديلة عن الإسلام الذي مَنَّ الله به على البشرية.

(1/130)


النظرية المادية للحياة ومفاسد هذه النظرية - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل التاسع
النظرية المادية للحياة ومفاسد هذه النظرية
هناك نظرتان للحياة: نظرة مادّيّة للحياة، ونظرة صحيحة، ولكل من النظرتين آثارها:
أ - فالنظرة الماديّة للحياة معناها:
أن يكون تفكير الإنسان مقصورًا على تحصيل ملذاته العاجلة، ويكون عمله محصورًا في نطاق ذلك، فلا يتجاوز تفكيره ما وراء ذلك من العواقب، ولا يعمل له، ولا يهتم بشأنه، ولا يعلم أن الله جعل هذه الحياة الدنيا مزرعة للآخرة، فجعل الدُّنيا دارَ عمل، وجعل الآخرة دار جزاء، فمن استغل دنياه بالعمل الصالح ربحَ الدارين، ومن ضيّع دنياه ضاعت آخرته: {خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج: 11] .
فالله لم يخلق هذه الدنيا عبثًا بل خلقها لحكمة عظيمة، قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك: 2] .
وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا} [الكهف: 7] .
أوجد سبحانه في هذه الحياة من المتع العاجلة، والزينة الظاهرة من الأموال والأولاد، والجاه والسلطان، وسائر المستلذات ما لا يعلمه

(1/131)

إلا الله.
فمن الناس - وهم الأكثر - من قَصَر نظرهُ على ظاهرها ومفاتنها، ومتَّع نفسَهُ بها، ولم يتأمل في سرها، فانشغل بتحصيلها وجمعها والتمتع بها عن العمل لما بعدها؛ بل ربما أنكر أن يكون هناك حياة غيرها، كما قال تعالى: {وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام: 29] .
وقد توعد الله تعالى مَنْ هذه نظرتُهُ للحياة؛ فقال تعالى: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} [يونس: 7، 8] .
وقال تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15، 16] .
وهذا الوعيد يشمل أصحابَ هذه النظرة؛ سواء كانوا من الذين يعملون عمل الآخرة؛ يريدون به الحياة الدنيا، كالمنافقين والمرائين بأعمالهم، أو كانوا من الكُفَّارِ الذين لا يؤمنون ببعث ولا حساب، كحال أهل الجاهلية والمذاهب الهدامة من رأسمالية وشيوعية، وعلمانية إلحادية، وأولئك لم يعرفوا قدرَ الحياة، ولا تعدو نظرتهم لها أن تكون كنظرة البهائم، بل هم أضل سبيلًا؛ لأنهم ألغَوا عقولهم، وسخروا طاقاتهم، وضيعوا أوقاتهم فيما لا يبقى لهم، ولا يبقون له،

(1/132)

ولم يعملوا لمصيرهم الذي ينتظرهم ولا بُدَّ لهم منه.
والبهائم ليس لها مصيرٌ ينتظرها، وليس لها عقول تفكر بها، بخلاف أولئك، ولهذا يقول تعالى فيها: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] .
وقد وصف الله أهل هذه النظرة بعدم العلم، قال تعالى: {وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} [الروم: 6، 7] .
فهم وإن كانوا أهل خبرة في المخترعات والصناعات؛ فهم جُهَّالٌ لا يستحقون أن يُوصَفوا بالعلم؛ لأن علمهم لم يتجاوز ظاهر الحياة الدنيا، وهذا علم ناقص لا يستحق أصحابه أن يطلق عليهم هذا الوصف الشريف، فيقال: العلماء، وإنما يطلق هذا على أهل معرفة الله وخشيته، كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] .
ومن النظرة المادية للحياة الدنيا: ما ذكره الله في قصة قارون، وما آتاه الله من الكنوز: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَالَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص: 79] .
فتمنَّوا مثله وغبطوه، ووصفوه بالحظ العظيم بناءً على نظرتهم المادية، وهذا كما هو الحال الآن في الدول الكافرة، وما عندها من تقدّم صناعي واقتصادي، فإنَّ ضعافَ الإيمان من المسلمين ينظرون إليهم نظرة إعجاب دون نظر إلى ما هم عليه من الكفر، وما ينتظرهم من سوء المصير، فتبعثهم هذه النظرة الخاطئة إلى تعظيم الكفار واحترامهم

(1/133)

في نفوسهم، والتشبه بهم في أخلاقهم وعاداتهم السيئة، ولم يقلدوهم في الجد وإعداد القوة والشيء النافع من المخترعات والصناعات، كما قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال: 60] .
ب - النظرة الثانية للحياة: النظرة الصحيحة
وهي: أن يعتبر الإنسان ما في هذه الحياة من مال وسلطان وقوى مادية وسيلةً يُستعان بها لعمل الآخرة.
فالدنيا في الحقيقة لا تُذمُّ لذاتها، وإنما يتوجه المدح والذّمّ إلى فعل العبد فيها، فهي قنطرة ومعبر للآخرة، ومنها زادُ الجنة، وخيرُ عيش ينالُه أهل الجنة إنَّما حصل لهم بما زرعوه في الدنيا.
فهي دار الجهاد، والصلاة والصيام، والإنفاق في سبيل الله، ومضمار التسابق إلى الخيرات.
يقول الله تعالى لأهل الجنة: {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] يعني: الدنيا.

(1/134)


الرقى والتمائم - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل العاشر
في الرقى والتمائم
أ - الرقى:
جمع رُقية، وهي: العُوذَةُ التي يُرقى بها صاحبُ الآفة كالحمَّى والصَّرع، وغير ذلك من الآفات، ويُسمونها العزائم، وهي على نوعين:
النوع الأول: ما كان خاليًا من الشِّرك، بأن يُقرأ على المريض شيء من القرآن، أو يُعَوَّذ بأسماء الله وصفاته؛ فهذا مُباح؛ لأن النبي - صلى الله عليه وسلم - قد رَقى وأمر بالرُّقية وأجازها، فعن عوف بن مالك قال: «كنا نرقي في الجاهلية فقلنا: يا رسول الله، كيف ترى في ذلك؟ فقال: أعرِضوا عليَّ رُقاكُم، لا بأسَ بالرقى ما لم تكن شركًا» .
قال السيوطي: وقد أجمعَ العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون بكلام الله، أو بأسماء الله وصفاته، وأن تكون باللسان العربي، وما يُعرفُ معناه، وأن يُعتقَدَ أن الرقية لا تؤثر بذاتها؛ بل بتقدير الله تعالى وكيفيتها: أن يُقرأ وينفثَ على المريض، أو يقرأ في ماءٍ ويُسقاهُ المريض، كما جاء في حديث ثابت بن قيس: «أن النبي - صلى الله عليه وسلم - أخذ تُرابًا من بُطحان، فجعله في قدحٍ، ثم نفثَ عليه بماءٍ وصبَّه»

(1/135)

«عليه» .
النوع الثاني: ما لم يخلُ من الشّرك: وهي الرقى التي يُستعانُ فيها بغير الله، من دعاء غير الله والاستغاثة والاستعاذة به، كالرقى بأسماء الجن، أو بأسماء الملائكة والأنبياء والصالحين؛ فهذا دعاء لغير الله، وهُوَ شركٌ أكبر. أو يكون بغير اللسان العربي، أو بما لا يُعرف معناه؛ لأنه يُخشى أن يدخلها كفر أو شرك ولا يُعلمُ عنه؛ فهذا النوع من الرقية ممنوع.
2 - التمائم:
وهي جمع تميمة، وهي: ما يعلق بأعناق الصبيان لدفع العين، وقد يعلق على الكبار من الرجال والنساء، وهو على نوعين:
النوع الأول من التمائم: ما كان من القرآن؛ بأن يكتب آيات من القرآن، أو من أسماء الله وصفاته، ويعلقها للاستشفاء بها؛ فهذا النوع قد اختلف فيه العلماءُ في حكم تعليقه على قولين:
القول الأول: الجوازُ، وهو قول عبد الله بن عمرو بن العاص، وهو ظاهرُ ما رُوي عن عائشة، وبه قال أبو جعفر الباقر، وأحمد بن حنبل في رواية عنه، وحملوا الحديث الوارد في المنع من تعليق التمائم على التمائم التي فيها شرك.
القول الثاني: المنع من ذلك،

(1/136)

وهو قول ابن مسعود وابن عباس، وهو ظاهر قول حذيفة وعقبة بن عامر، وابن عكيم، وبه قال جماعة من التابعين منهم: أصحابُ ابن مسعود، وأحمد في رواية اختارها كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بما رواهُ ابن مسعود - رضي الله عنه - قال: «سمعت رسول الله - صلى الله عليه وسلم - يقول: إن الرقى والتمائم والتولة شرك» .
والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وهذا هو الصحيح؛ لوجوه ثلاثة:
الأول: عموم النهي، ولا مخصص للعموم.
الثاني: سدّ الذريعة؛ فإنَّها تفضي إلى تعليق ما ليس مباحًا.
الثالث: أنه إذا علق شيئًا من القرآن، فقد يمتهنه المعلِّق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك.
النوع الثاني من التمائم التي تعلق على الأشخاص: ما كان من غير القرآن، كالخرز والعظام والودع والخيوط والنعال والمسامير، وأسماء الشياطين والجن والطلاسم، فهذا محرّم قطعًا، وهو من الشرك؛ لأنه تعلق على غير الله سبحانه

(1/137)

وأسمائه وصفاته وآياته، وفي الحديث: «من تعلّق شيئًا وُكّل إليه» أي: وكّله الله إلى ذلك الشيء الذي تعلَّقه، فمن تعلّق بالله، والتجأ إليه، وفوّض أمره إليه كفاه، وقرّب إليه كل بعيد، ويسّر له كلّ عسير. ومن تعلّق بغيره من المخلوقين والتمائم والأدوية والقبور وكله الله إلى ذلك الذي لا يغني عنه شيئًا، ولا يملك له ضرًّا ولا نفعًا، فخسر عقيدته وانقطعت صلته بربه وخذله الله.
والواجب على المسلم: المحافظة على عقيدته مما يُفسدها أو يُخلّ بها، فلا يتعاطى ما لا يجوز من الأدوية، ولا يذهب إلى المخرفين والمشعوذين ليتعالج عندهم من الأمراض؛ لأنهم يُمرضون قلبه وعقيدته، ومن توكّل على الله كفاه.
وبعض الناس يعلّق هذه الأشياء على نفسه، وهو ليس فيه مرض حسّي، وإنما فيه مرض وهمي، وهو الخوف من العين والحسد، أو يعلقها على سيارته أو دابّته أو باب بيته أو دكانه. وهذا كله من ضعف العقيدة، وضعف توكله على الله، وإنَّ ضعف العقيدة هو المرض الحقيقي الذي يَجبُ علاجه بمعرفة التوحيد والعقيدة الصحيحة.

(1/138)


بيان حكم الحلف بغير الله - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الحادي عشر
في بيان حكم الحلف بغير الله
والتوسل والاستغاثة والاستعانة بالمخلوق
أ - الحلف بغير الله:
الحلف: هو اليمين، وهي: توكيد الحكم بذكر مُعَظَّم على وجه الخصوص. والتعظيم: حق لله تعالى، فلا يجوز الحلف بغيره، فقد أجمع العلماء على أن اليمين لا تكون إلا بالله، أو بأسمائه وصفاته، وأجمعوا على المنع من الحلف بغيره والحلف بغير الله شرك؛ لما روى ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال: «من حلف بغير الله فقد كفر أو أشرك» وهو شرك أصغر، إلا إذا كان المحلوف به معظَّمًا عند الحالف إلى درجة عبادته له فهذا شرك أكبر، كما هو الحال اليومَ عند عُبَّاد القبور، فإنَّهم يخافون مَنْ يعظمون من أصحاب القبور، أكثر من خوفهم من الله وتعظيمه، بحيث إذا طُلب من أحدهم أن يحلف بالولي الذي يعظمه لم يحلف به إلا إذا كان صادقًا، وإذا طلب منه أن يحلف بالله حلف به وإن كان كاذبًا.
فالحلف تعظيم للمحلوف به لا يليق إلا بالله، ويجب توقير اليمين؛ فلا يكثر منها، قال تعالى: {وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} [القلم: 10] .

(1/139)

وقال تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] .
أي: لا تحلفوا إلا عند الحاجة، وفي حالة الصدق والبر؛ لأن كثرة الحلف أو الكذب فيها يدلان على الاستخفاف بالله، وعدم التعظيم له، وهذا ينافي كمال التوحيد، وفي الحديث أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثةٌ لا يُكلّمهم الله، ولا يُزكّيهم، ولهم عذاب أليم» وجاء فيه: «ورجل جعل الله بضاعته لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه» . فقد شدَّد الوعيد على كثرة الحلف، مما يدلّ على تحريمه احترامًا لاسم الله تعالى، وتعظيمًا له سبحانه.
وكذلك يحرم الحلفُ بالله كاذبًا وهي: اليمين الغَموسُ وقد وصفَ الله المنافقين بأنهم يحلفون على الكذب وهم يعلمون.
فتلخص من ذلك:
1- تحريم الحلف بغير الله تعالى، كالحلف بالأمانة أو الكعبة أو النبي - صلى الله عليه وسلم - وأن ذلك شرك.
2- تحريم الحلف بالله كاذبًا متعمّدًا، وهي الغموس.
3- تحريم كثرة الحلف بالله - ولو كان صادقًا - إذا لم تدعُ إليه حاجة؛ لأنَّ هذا استخفاف بالله سبحانه.

(1/140)

4- جواز الحلفِ بالله إذا كان صادقًا، وعند الحاجة.
ب - التوسل بالمخلوق إلى الله تعالى:
التّوسّل: هو التقرب إلى الشيء والتوصل إليه، والوسيلة: القربة، قال الله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] .
أي القربة إليه سبحانه بطاعته، واتباع مرضاته.
والتوسل قسمان:
القسم الأول: توسل مشروع، وهو أنواع:
1 - النوع الأول: التوسل إلى الله تعالى بأسمائه وصفاته كما أمرَ الله تعالى بذلك في قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180] .
2 - النوع الثاني: التوسل إلى الله تعالى بالإيمان والأعمال الصالحة التي قام بها المتوسل، كما قال تعالى عن أهل الإيمان: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} [آل عمران: 193] .
وكما في حديث الثلاثة الذين انطبقت عليهم الصخرة، فسدت عليهم باب الغار، فلم يستطيعوا الخروج، فتوسلوا إلى الله بصالح أعمالهم؛ ففرج الله عنهم فخرجوا يمشون.

(1/141)

3 - النوع الثالث: التوسل إلى الله تعالى بتوحيده، كما توسل يونس عليه السلام: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ} [الأنبياء: 87] .
4 - النوع الرابع: التّوسُّلُ إلى الله تعالى بإظهار الضَّعف والحاجة والافتقار إلى الله، كما قال أيوب عليه السلام: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنبياء: 83] .
5 - النوع الخامس: التوسل إلى الله بدعاء الصالحين الأحياء، كما كان الصحابة إذا أجدبوا طلبوا من النبي - صلى الله عليه وسلم - أن يدعو الله لهم، ولما تُوفي صاروا يطلبون من عمه العباس - رضي الله عنه - فيدعو لهم.
6 - النوع السادس: التّوسُّلُ إلى الله بالاعتراف بالذنب: {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} [القصص: 16] .
القسم الثاني: توسل غير مشروع:
وهو التوسل بما عدا الأنواع المذكورة في التوسل المشروع، كالتوسل بطلب الدعاء والشفاعة من الأموات، والتوسل بجاه النبي - صلى الله عليه وسلم - والتوسل بذات المخلوقين أو حقهم، وتفصيل ذلك كما يلي:
1 - طلب الدعاء من الأموات لا يجوز:
لأن الميت لا يقدر على الدعاء، كما كان يقدر عليه في الحياة، وطلب

(1/142)

الشفاعة من الأموات لا يجوز؛ لأن عمر بن الخطاب ومعاوية بن أبي سفيان - رضي الله عنهما - ومن بحضرتهما من الصحابة والتابعين لهم بإحسان لمَّا أجدبوا استسقوا وتوسَّلوا واستشفعوا بمن كان حيًّا، كالعباس وكيزيد بن الأسود، ولم يتوسلوا ولم يستشفعوا ولم يستسقوا بالنبي - صلى الله عليه وسلم - لا عند قبره ولا عند غيره، بل عدلوا إلى البدل كالعباس وكيزيد، وقد قال عمر: (اللهم إنّا كنا نتوسل إليك بنبينا فتسقينا، وإنَّا نتوسل بعمّ نبيّنا فاسْقِنا) فجعلوا هذا بدلًا من ذلك، لما تعذر أن يتوسلوا به على الوجه المشروع الذي كانوا يفعلونه.
وقد كان من الممكن أن يأتوا إلى قبره فيتوسلوا به يعني: لو كان جائزًا. فتركُهم لذلك دليلٌ على عدم جواز التوسل بالأموات، لا لطلب الدعاء والشفاعة منهم وهم أموات، فلو كان طلب الدعاء منه والاستشفاع به حيًّا وميّتًا سواء لم يعدلوا عنه إلى غيره ممن هو دونه.
2 - والتوسل بجاه النبي - صلى الله عليه وسلم - أو بجاه غيره لا يجوز:
والحديث الذي فيه: «إذا سألتم الله فاسألوه بجاهي، فإن جاهي عند الله عظيم» حديث مكذوب، ليس في شيء من كتب المسلمين التي يُعتمد عليها، ولا ذكره أحد من أهل العلم بالحديث وما دامَ لا يصح فيه

(1/143)

دليل، فهو لا يجوزُ؛ لأن العبادات لا تثبت إلا بدليل صريح.
3 - والتوسل بذوات المخلوقين لا يجوز:
لأنه إن كانت الباء للقسم، فهو إقسام به على الله تعالى، وإذا كان الإقسام بالمخلوق على المخلوق لا يجوز، وهو شرك كما في الحديث؛ فكيف بالإقسام بالمخلوق على الخالق جل وعلا؟ !
وإن كانت الباء للسببية فالله سبحانه لم يجعل السؤال بالمخلوق سببًا للإجابة، ولم يشرعه لعباده.
4 - والتوسل بحق المخلوق لا يجوز لأمرين:
الأول: أن الله سبحانه لا يجب عليه حقّ لأحد، وإنَّما هو الذي يتفضّل سبحانه على المخلوق بذلك، كما قال تعالى: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47] .
فكون المطيع يستحق الجزاء، هو استحقاق فضل وإنعام، وليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق.
الثاني: أن هذا الحق الذي تفضل الله به على عبده هو حقٌّ خاص به، لا علاقة لغيره به، فإذا توسل به غير مستحقه كان متوسلًا بأمر أجنبي، لا علاقة له به، وهذا لا يجديه شيئًا.
وأما الحديث الذي فيه: «أسألك بحق السائلين» فهو حديث لم يثبت؛ لأن في إسناده عطية العوفي، وهو ضعيف مجمع على ضعفه، كما

(1/144)

قال بعض المحدثين، وما كان كذلك فإنه لا يُحتج به في هذه المسألة المهمة من أمور العقيدة، ثم إنه ليس فيه توسل بحقّ شخص معيّن، وإنما فيه التوسل بحق السائلين عمومًا، وحق السائلين الإجابة كما وعدهم الله بذلك.
وهو حق أوجبه على نفسه لهم، لم يوجبه عليه أحد، فهو توسل إليه بوعده الصادق لا بحق المخلوق.
ج - حكم الاستعانة والاستغاثة بالمخلوق:
الاستعانة: طلب العون والمؤازرة في الأمر.
والاستغاثة: طلب الغوث، وهو إزالة الشدة.
فالاستغاثة والاستعانة بالمخلوق على نوعين:
النوع الأول: الاستعانة والاستغاثة بالمخلوق فيما يقدر عليه، وهذا جائز، قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] .
وقال تعالى في قصة موسى عليه السلام: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] .
وكما يستغيث الرجل بأصحابه في الحرب وغيرها، مما يقدر عليه المخلوق.
النوع الثاني: الاستغاثة والاستعانة بالمخلوق فيما لا يقدر عليه إلا الله، كالاستغاثة والاستعانة بالأموات، والاستغاثة بالأحياء، والاستعانة بهم فيما لا يقدر عليه إلا الله من شفاء المرضى، وتفريج الكُرُبات ودفع

(1/145)

الضر، فهذا النوع غير جائز، وهو شرك أكبر، وقد كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين، فقالَ بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق، فقال النبي - صلى الله عليه وسلم -: «إنه لا يُستغاثُ بي، وإنما يستغاث بالله» وكره - صلى الله عليه وسلم - أن يُستعمل هذا اللفظ في حقّه، وإن كان مما يقدر عليه في حياته؛ حمايةً لجناب التوحيد وسدًّا لذرائع الشرك، وأدبًا وتواضعًا لربه، وتحذيرًا للأمة من وسائل الشرك في الأقوال والأفعال؛ فإذا كان هذا فيما يقدر عليه النبي - صلى الله عليه وسلم - في حياته، فكيف يُستغاثُ به بعد مماته، ويُطلبُ منه أمور لا يقدر عليها إلا الله وإذا كان هذا لا يجوز في حقّه - صلى الله عليه وسلم - فغيره من باب أولى.

(1/146)


وجوب محبة الرسول وتعظيمه - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب الخامس
في بيان ما يجب اعتقاده في الرسول صلى الله عليه وسلم
وأهل بيته وصحابته
وذلك في فصول:
الفصل الأول: في وجوب محبة الرسول وتعظيمه، والنهي عن الغلو والإطراء في مدحه، وبيان منزلته - صلى الله عليه وسلم.
الفصل الثاني: في وجوب طاعته والاقتداء به.
الفصل الثالث: في مشروعية الصلاة والسلام عليه.
الفصل الرابع: في فضل أهل البيت، وما يجب لهم من غير جفاء ولا غلو.
الفصل الخامس: في فضل الصحابة وما يجب اعتقاده فيهم، ومذهب أهل السنة والجماعة فيما حدث بينهم.
الفصل السادس: في النهي عن سب الصحابة وأئمة الهدى.

(1/147)

الفصل الأول
في وجوب محبة الرسول وتعظيمه
والنهي عن الغلو والإطراء في مدحه وبيان منزلته - صلى الله عليه وسلم -
1 - وجوب محبته وتعظيمه - صلى الله عليه وسلم:
يجبُ على العبدِ أولًا: محبّةُ الله عز وجل، وهي من أعظم أنواع العبادة، قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] .
لأنه هو الرّبُّ المتفضّل على عباده بجميع النّعم ظاهِرها وباطنها، ثم بعد محبة الله تعالى، تجب محبة رسوله محمد - صلى الله عليه وسلم -؛ لأنه هو الذي دعا إلى الله، وعرَّف به، وبلَّغ شريعته، وبيَّن أحكامه، فما حصل للمؤمنين من خير في الدنيا والآخرة، فعلى يد هذا الرسول، ولا يدخلُ أحدٌ الجنة إلا بطاعته واتباعه - صلى الله عليه وسلم - وفي الحديث: «ثلاثٌ من كُنَّ فيه وجد حلاوةَ الإيمان؛ أن يكون الله ورسولَه أحبَّ إليه مما سواهما، وأن يُحبَّ المرء لا يُحبّه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار» .
فمحبة الرسول تابعة لمحبة الله تعالى، لازمة لها، وتليها في المرتبة، وقد جاء بخصوص محبته - صلى الله عليه وسلم - ووجوب تقديمها على محبة كل محبوب سوى الله تعالى، قوله - صلى الله عليه وسلم -: «لا يؤمنُ أحدكم حتى أكونَ أحبَّ إليه»

(1/148)

«من ولده ووالده والناسِ أجمعين» .
بل ورد أنه يجب على المؤمن أن يكون الرسولُ - صلى الله عليه وسلم - أحبَّ إليه من نفسه، كما في الحديث: «أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله، لأنتَ أحبُّ إليَّ من كل شيء إلا من نفسي، فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك، فقال له عمر: فإنك الآن أحب إليَّ من نفسي، فقال: الآن يا عمر» .
ففي هذا أن محبة الرسول واجبةٌ ومقدّمةٌ على محبّة كل شيء سوى محبة الله، فإنها تابعة لها لازمة لها؛ لأنها محبة في الله ولأجله، تزيد بزيادة محبة الله في قلب المؤمن، وتنقص بنقصها، وكل من كان محبًّا لله فإنما يحب في الله ولأجله.
ومحبّته - صلى الله عليه وسلم - تقتضي تعظيمه وتوقيره واتباعه، وتقديم قوله على قول كل أحد من الخلق، وتعظيم سنته.
قال العلامة ابن القيم - رحمه الله -: (وكلُّ محبة وتعظيم للبشر فإنما تجوز تبعًا لمحبة الله وتعظيمه، كمحبة رسول الله - صلى الله عليه وسلم - وتعظيمه، فإنها من تمام محبة مرسله وتعظيمه، فإن أمته يحبونه لمحبة الله له، ويعظمونه ويجلونه لإجلال الله له، فهي محبة لله من موجبات محبة الله.

(1/149)

والمقصودُ: أن النبي - صلى الله عليه وسلم - ألقى الله عليه من المهابة والمحبة ... . ولهذا لم يكن بشر أحب إلى بشر، ولا أهيب وأجلّ في صدره، من رسول الله - صلى الله عليه وسلم - في صدور أصحابه - رضي الله عنهم - قال عمرو بن العاص بعد إسلامه: إنه لم يكن شخص أبغضَ إليَّ منه. فلما أسلمت، لم يكن شخص أحب إليَّ منه، ولا أجلَّ في عيني منه، قال: ولو سُئِلت أن أصفه لكم لما أطقتُ، لأني لم أكن أملأ عينيَّ منه؛ إجلالًا له.
وقال عروة بن مسعود لقريش: يا قوم، والله لقد وفدت إلى كسرى وقيصر والملوك، فما رأيتُ ملكًا يعظمه أصحابه؛ ما يعظم أصحابُ محمد محمدًا - صلى الله عليه وسلم - والله ما يحدُّون النظر إليه تعظيمًا له، وما تنخَّم نُخامةً إلا وقعت في كَفِّ رجل منهم، فيدلك بها وجهَهُ وصدره، وإذا توضأ كادوا يقتتلون على وضوئه) انتهى.
2 - النهي عن الغُلوّ والإطراء في مدحه:
الغلو: تجاوز الحد، يُقالُ: غَلا غُلُوًّا، إذا تجاوز الحد في القدر، قال تعالى: {لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] أي: لا تجاوزوا الحد.
والإطراءُ: مجاوزة الحدِّ في المدح، والكذب فيه، والمرادُ بالغُلوِّ في حق النبي - صلى الله عليه وسلم -: مجاوزة الحد في قدره؛ بأن يُرفع فوق مرتبة العبودية والرسالة، ويُجعلَ له شيء من خصائص الإلهية؛ بأن يُدعى ويُستغاثَ

(1/150)

به من دون الله، ويُحلفَ به.
والمراد بالإطراء في حقه - صلى الله عليه وسلم -: أن يُزادَ في مدحه، فقد نهى - صلى الله عليه وسلم - عن ذلك بقوله: «لا تُطروني كما أطرتِ النَّصارى ابنَ مريم، إنما أنا عبد، فقولوا: عبدُ الله ورسولُه» أي: لا تمدحوني بالباطل، ولا تجاوزوا الحدَّ في مدحي، كما غلت النَّصارى في عيسى - عليه السلام - فادَّعوا فيه الألوهية، وَصِفُوني بما وَصَفَني به ربّي، فقولوا: عبدُ الله ورسوله. ولما قال له بعض أصحابه: «أنت سيّدُنا، فقال: (السَّيّدُ الله تبارك وتعالى) ، ولما قالوا: أفضلنا وأعظمنا طَولًا، فقال: (قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان» .
وقال له ناس: يا رسولَ الله، يا خيرَنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبدُ الله ورسولُه، ما أحبُّ أن ترفعوني فوقَ منزلتي التي أنزلني الله عزّ وجلّ» .
كره - صلى الله عليه وسلم - أن يمدحوه بهذه الألفاظ: أنت سيدنا - أنت خيرُنا - أنت أفضلُنا - أنت أعظمُنا، مع أنه أفضلُ الخلق وأشرفُهم على الإطلاق؛ لكنه نهاهم عن ذلك ابتعادًا بهم عن الغُلُوِّ والإطراء في حقه، وحمايةً

(1/151)

للتوحيد، وأرشدهم أن يصفوه بصفتين؛ هما أعلى مراتب العبد، وليس فيهما غلو ولا خطر على العقيدة، وهما: عبد الله ورسوله، ولم يُحب أن يرفعوه فوق ما أنزله الله عز وجل من المنزلة التي رضيها له، وقد خالف نهيَه - صلى الله عليه وسلم - كثيرٌ من الناس فصاروا يدعونه، ويستغيثون به، ويحلفونَ به، ويطلبون منه ما لا يُطلب إلا من الله، كما يُفعلُ في الموالد والقصائد والأناشيد، ولا يُميزون بين حق الله وحق الرسول.
يقول العلامةُ ابن القيم في النونية:
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقًّا واحدًا ... من غير تمييز ولا فرقان
3 - بيان منزلته - صلى الله عليه وسلم -:
لا بأس ببيان منزلته بمدحه - صلى الله عليه وسلم - بما مدحه الله به، وذكر منزلته التي فضله الله بها واعتقاد ذلك، فله - صلى الله عليه وسلم - المنزلة العالية التي أنزله الله فيها، فهو عبد الله ورسوله، وخيرته من خلقه، وأفضل الخلق على الإطلاق، وهو رسول الله إلى الناس كافة، وإلى جميع الثقلين الجن والإنس، وهو أفضل الرسل، وخاتم النبيين، لا نبيَّ بعده، قد شرح الله له صدره، ورفع له ذكره، وجعل الذِّلَّة والصَّغار على من خالف أمره، وهو

(1/152)

صاحب المقام المحمود الذي قال الله تعالى فيه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] .
أي: المقام الذي يُقيمه الله فيه للشفاعة للناس يوم القيامة؛ ليريحهم ربهم من شدة الموقف، وهو مقام خاص به - صلى الله عليه وسلم - دونَ غيره من النبيين.
وهو أخشى الخلق لله، وأتقاهم له، وقد نهى الله عن رفع الصوت بحضرته - صلى الله عليه وسلم - وأثنى على الذين يَغُضّونَ أصواتهم عنده، فقال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحجرات: 2- 5] .
قال الإمام ابن كثير - رحمه الله -: (هذه آيات أدّب الله فيها عباده المؤمنين فيما يعاملون به النبي - صلى الله عليه وسلم - من التوقير والاحترام، والتبجيل والإعظام ... أن لا يرفعوا أصواتهم بين يدي النبي - صلى الله عليه وسلم - فوق صوته) .
ونهى سبحانه وتعالى أن يُدعى الرسول باسمه كما يُدعى سائرُ الناس، فيقال: يا محمد، وإنما يُدعى بالرسالة والنبوة فيقال: يا رسول الله، يا نبي الله، قال تعالى: {لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا} [النور: 63] .

(1/153)

كما أن الله سبحانه يناديه بـ (يا أيها النبي، يا أيها الرسول) . وقد صلى الله وملائكته عليه، وأمر عباده بالصلاة والتسليم عليه، فقال تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] .
لكن لا يُخصص لمدحه - صلى الله عليه وسلم - وقتٌ ولا كيفية معينة إلا بدليلٍ صحيح من الكتاب والسُّنَّة، فما يفعله أصحابُ الموالد من تخصيص اليوم الذي يزعمون أنه يوم مولده لمدحه بدعة منكرة.
ومن تعظيمه - صلى الله عليه وسلم -: تعظيم سنته، واعتقاد وجوب العمل بها، وأنها في المنزلة الثانية بعد القرآن الكريم في وجوب التعظيم والعمل؛ لأنها وحي من الله تعالى، كما قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3، 4] .
فلا يجوز التشكيك فيها، والتقليل من شأنها، أو الكلام فيها بتصحيح أو تضعيف لطرقها وأسانيدها أو شرح لمعانيها إلا بعلم وتحفُّظ، وقد كثر في هذا الزمان تطاول الجهَّالِ على سُنّة الرسول - صلى الله عليه وسلم - خصوصًا من بعض الشباب الناشئين؛ الذين لا يزالون في المراحل الأولى من التعليم، صاروا يصحِّحون ويُضعّفون في الأحاديث، ويجرحون في الرواة بغير علم سوى قراءة الكتب، وهذا خطرٌ عظيم عليهم وعلى الأمة، فيجب عليهم أن يتقوا الله، ويقفوا عند حدهم.

(1/154)


وجوب طاعته - صلى الله عليه وسلم - والاقتداء به - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثاني
في وجوب طاعته - صلى الله عليه وسلم - والاقتداء به
تجب طاعة النبي - صلى الله عليه وسلم - بفعل ما أمر به، وترك ما نهى عنه، وهذا من مقتضى شهادة أنه رسول الله، وقد أمر الله تعالى بطاعته في آيات كثيرة، تارة مقرونة مع طاعة الله، كما في قوله: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء: 59] وأمثالها من الآيات، وتارة يأمر بها منفردة، كما في قوله: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] ، {وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56] .
وتارة يتوعد من عصى رسوله - صلى الله عليه وسلم - كما في قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] .
أي: تصيبهم فتنة في قلوبهم من كفر أو نفاق أو بدعة، أو عذاب أليم في الدنيا؛ بقتل أو حَدٍّ أو حبس، أو غير ذلك من العقوبات العاجلة.
وقد جعل الله طاعته واتباعه سببًا لنيل محبة الله للعبد ومغفرة ذنوبه، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران: 31] .
وجعل طاعته هداية، ومعصيته ضلالًا، قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] .

(1/155)

وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 50] .
وأخبرَ سبحانه وتعالى أنَّ فيه القدوة الحسنة لأمته، فقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] .
قال ابن كثير - رحمه الله تعالى -: (هذه الآية الكريمة أصل كبير في التأسي برسول الله - صلى الله عليه وسلم - في أقواله وأفعاله وأحواله، ولهذا أمر تبارك وتعالى الناس بالتأسي بالنبي - صلى الله عليه وسلم - يوم الأحزاب في صبره ومصابرته، ومرابطته ومجاهدته، وانتظاره الفرج من ربه - عز وجل - صلوات الله وسلامه عليه دائمًا، إلى يوم الدين) .
وقد ذكر الله طاعة الرسول واتباعه في نحو أربعين موضعًا من القرآن، فالنفوس أحوج إلى معرفة ما جاء به واتباعه منها إلى الطعام والشراب، فإنَّ الطعام والشراب إذا فات الحصول عليهما حصل الموت في الدنيا، وطاعة الرسول واتباعه إذا فاتا حصل العذاب والشقاء الدائم، وقد أمر - صلى الله عليه وسلم - بالاقتداء به في أداء العبادات، وأن تؤدى على الكيفية التي كان يؤديها بها، فقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] ، وقال النبي - صلى الله عليه وسلم -: «صلوا كما»

(1/156)

«رأيتموني أصلي» وقال: «خذوا عني مناسككم» وقال: «من عمل عملًا ليس عليه أمرنا فهو رد» وقال: «من رغب عن سنتي فليس مني» إلى غير ذلك من النصوص التي فيها الأمر بالاقتداء به، والنهي عن مخالفته.

(1/157)


مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثالث
في مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم
من حقه الذي شرع الله له على أمته أن يُصَلُّوا ويسلّموا عليه، فقد قال الله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] .
وقد ورد أن معنى صلاة الله تعالى: ثناؤه عليه عند الملائكة، وصلاة الملائكة: الدعاء، وصلاة الآدميين: الاستغفار وقد أخبر الله سبحانه في هذه الآية عن منزلة عبده ونبيه عنده في الملأ الأعلى؛ بأنه يثني عليه عند الملائكة المقربين، وأن الملائكة تصلي عليه، ثم أمر تعالى أهل العالم السفلي بالصلاة والتسليم عليه؛ ليجتمع الثناء عليه من أهل العالم العُلوي والسُّفلي.
ومعنى: {وَسَلِّمُوا تَسْلِيمًا} أي: حيُّوه بتحية الإسلام؛ فإذا صلى على النبي - صلى الله عليه وسلم - فليجمع بين الصلاة والتسليم؛ فلا يقتصر على أحدهما، فلا يقول: (صلى الله عليه) فقط، ولا يقول: (عليه السلام) فقط؛ لأن الله تعالى أمر بهما جميعًا.
وتشرع الصلاة عليه - صلى الله عليه وسلم - في مواطنَ يتأكد طلبها فيها، إما وجوبًا وإما استحبابًا مؤكدًا، وذكر ابن القيم - رحمه الله - في كتابه: (جلاء الأفهام)

(1/158)

واحدًا وأربعين موطنًا؛ بدأها بقوله: (الموطن الأول: - وهو أهمها وآكدها - في الصلاة في آخر التشهد، وقد أجمع المسلمون على مشروعيته، واختلفوا في وجوبه فيها) ثم ذكر من المواطن: آخر القنوت، وفي الخُطَب كخُطبة الجمعة، والعيدين والاستسقاء، وبعد إجابة المؤذن، وعند الدعاء، وعند دخول المسجد والخروج منه، وعند ذكره - صلى الله عليه وسلم - ثم ذكر - رحمه الله - الثمرات الحاصلة من الصلاة على النبي - صلى الله عليه وسلم - فذكر فيها أربعين فائدة منها:
امتثال أمر الله سبحانه بذلك.
ومنها: حصول عشر صلوات من الله على المصلي مرة.
ومنها: رجاء إجابة الدعاء إذا قدَّمها أمامه.
ومنها: أنها سبب لشفاعته - صلى الله عليه وسلم - إذا قرنها بسؤال الوسيلة له - صلى الله عليه وسلم -.
ومنها: أنها سبب لغُفران الذنوب.
ومنها: أنها سبب لرد النبي - صلى الله عليه وسلم - على المُصَلِّي والمُسَلِّم عليه.
فصلواتُ الله وسلامه على هذا النبي الكريم.

(1/159)


فضل أهل البيت وما يجب لهم من غير جفاء ولا غُلُوّ - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الرابع
في فضل أهل البيت وما يجب لهم من غير جفاء ولا غُلُوّ
أهل البيت هم آل النبي - صلى الله عليه وسلم - الذين حَرُمتْ عليهم الصدقة، وهم آل علي، وآل جعفر، وآل عقيل، وآل العباس، وبنو الحارث بن عبد المطلب، وأزواج النبي - صلى الله عليه وسلم - وبناته؛ لقوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33] .
قال الإمام ابن كثير - رحمه الله -: (ثُمَّ الذي لا يشك فيه من تدبّر القرآن، أن نساء النبي - صلى الله عليه وسلم - داخلات في قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33] .
فإن سياق الكلام معهن، ولهذا قال بعد هذا كله: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الأحزاب: 34] .
أي: واعملن بما ينزل الله تبارك وتعالى على رسوله - صلى الله عليه وسلم - في بيوتكن، من الكتاب والسنة. قاله قتادة وغير واحد.
واذكرن هذه النعمة التي خُصِصْتُنَّ بها من بين الناس: أن الوحي ينزل في بيوتكن دون سائر الناس، وعائشة الصديقة بنت الصديق - رضي الله عنها - أولاهُنَّ بهذه النعمة، وأخصُّهُنَّ من هذه الرحمة العميمة، فإنه لم ينزل على رسول الله - صلى الله عليه وسلم - الوحي في فراش امرأة سواها، كما نصَّ على ذلك صلوات الله وسلامه عليه، وقال بعض العلماء: لأنه لم يتزوج

(1/160)

بكرًا سواها، ولم ينم معها رجل في فراشها سواه - صلى الله عليه وسلم - (يريد أنها لم تتزوج غيره) فناسب أن تُخصَّصَ بهذه المزية، وأن تُفردَ بهذه المرتبة العليَّة، ولكن إذا كان أزواجه من أهل بيته، فقرابته أحق بهذه التسمية) انتهى من تفسير ابن كثير.
فأهل السنة والجماعة يحبون أهل بيت رسول الله - صلى الله عليه وسلم - ويتولونهم، ويحفظون فيهم وصية رسول الله - صلى الله عليه وسلم - حيث قال يوم غدير خُم (اسم موضع) : «أُذكّركم الله في أهل بيتي» .
فأهل السنة يحبونهم ويكرمونهم؛ لأن ذلك من محبة النبي - صلى الله عليه وسلم - وإكرامه، وذلك بشرط: أن يكونوا متبعين للسُّنَّة مستقيمين على الملة، كما كان عليه سلفهم كالعباس وبنيه، وعلي وبنيه، أما من خالف السنة، ولم يستقم على الدين، فإنه لا تجوز موالاته ولو كان من أهل البيت.
فموقف أهل السنة والجماعة من أهل البيت موقف الاعتدال والإنصاف، يتولون أهل الدين والاستقامة منهم، ويتبرءون ممن خالف السنة وانحرف عن الدين، ولو كان من أهل البيت، فإن كونه من أهل البيت ومن قرابة الرسول، لا ينفعه شيئًا حتى يستقيمَ على دين الله، فقد روى أبو هريرة - رضي الله عنه - قال: «قام رسول الله - صلى الله عليه وسلم - حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] .
»

(1/161)

«فقال: يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئًا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئًا، يا صفيّةُ عمة رسول الله - صلى الله عليه وسلم - لا أغني عنك من الله شيئًا، ويا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئًا» .
والحديث: «من بَطَّأ عمله لم يسرع به نسبه» .
ويتبرأ أهل السُّنَّة والجماعة من طريقة الروافض؛ الذين يُغلون في بعض أهل البيت، ويَدَّعون لهم العصمة، ومن طريقة النواصب؛ الذين ينصبون العداوة لأهل البيت المستقيمين، ويطعنون فيهم، ومن طريقة المبتدعة والخرافيين الذين يتوسلون بأهل البيت، ويتخذونهم أربابًا من دون الله.
فأهل السنة في هذا الباب وغيره على المنهج المعتدل، والصراط المستقيم الذي لا إفراطَ فيه ولا تفريط، ولا جفاء ولا غلو في حق أهل البيت وغيرهم، وأهل البيت المستقيمون يُنكرون الغلو فيهم، ويتبرءون من الغُلاة، فقد حرق أمير المؤمنين علي بن أبي طالب - رضي الله عنه - الغلاة الذين غَلَوا فيه بالنار، وأقرّه ابن عباس - رضي الله عنه - على قتلهم، لكن يرى قتلهم بالسيف بدلًا من التحريق، وطلب علي - رضي الله عنه - عبد الله بن سبأ رأس الغُلاة ليقتله؛ لكنه هرب واختفى.

(1/162)


فضل الصحابة وما يجب اعتقاده فيهم - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الخامس فضل الصحابة وما يجب اعتقاده فيهم
ومذهب أهل السنة والجماعة فيما حدث بينهم
ما المراد بالصحابة، وما الذي يجب اعتقاده فيهم؟
الصحابة جمع صحابي: وهو من لقي النبي - صلى الله عليه وسلم - مؤمنًا به ومات على ذلك، والذي يجب اعتقاده فيهم أنهم أفضل الأمة، وخير القرون؛ لسبقهم واختصاصهم بصحبة النبي - صلى الله عليه وسلم - والجهاد معه، وتحمل الشريعة عنه، وتبليغها لمن بعدهم، وقد أثنى الله عليهم في محكم كتابه، قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] .
وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح: 29] .

(1/163)

وقال تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 8، 9] .
ففي هذه الآيات أن الله سبحانه أثنى على المهاجرين والأنصار، ووصفهم بالسبق إلى الخيرات، وأخبر أنه قد رضي الله عنهم، وأعدّ لهم الجنات، ووصفهم بالتراحم فيما بينهم، والشّدّة على الكُفَّارِ، ووصفهم بكثرة الركوع والسجود، وصلاح القلوب، وأنهم يعرفون بسيما الطاعة والإيمان، وأن الله اختارهم لصحبة نبيه ليغيظ بهم أعداءه الكفار، كما وصف المهاجرين بترك أوطانهم وأموالهم من أجل الله ونصرة دينه، وابتغاء فضله ورضوانه، وأنهم صادقون في ذلك، ووصف الأنصار بأنهم أهل دار الهجرة والنُّصرة، والإيمان الصادق، ووصفهم بمحبة إخوانهم المهاجرين، وإيثارهم على أنفسهم، ومُواساتهم لهم، وسلامتهم من الشح، وبذلك حازوا على الفلاح. هذه بعض فضائلهم العامة، وهناك فضائل خاصة ومراتب يفضل بها بعضهم بعضًا - رضي الله عنهم - وذلك بحسب سبقهم إلى الإسلام والجهاد والهجرة.
فأفضل الصحابة الخلفاء الأربعة: أبو بكر وعمر وعثمان وعلي، ثم بقية العشرة المبشرين بالجنة، وهم هؤلاء الأربعة، وطلحة، والزبير، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح، وسعد بن أبي وقاص، وسعيد بن زيد، ويَفْضُلُ المهاجرون على الأنصار، وأهل بدر وأهل بيعة

(1/164)

الرضوان، ويَفْضُل من أسلم قبل الفتح وقاتل؛ على من أسلم بعد الفتح.
2 - مذهب أهل السنة والجماعة فيما حدث بين الصحابة من القتال والفتنة:
سبب الفتنة: تآمَرَ اليهودُ على الإسلام وأهله، فدسوا ماكرًا خبيثًا تظاهر بالإسلام كذبًا وزورًا هو: عبد الله بن سبأ، من يهود اليمن، فأخذ هذا اليهودي ينفث حقده وسمومه ضد الخليفة الثالث من الخلفاء الراشدين: عثمان بن عفان - رضي الله عنه وأرضاه - ويختلق التهم ضده، فالتف حوله من انخدع به من قاصري النظر وضعاف الإيمان ومحبي الفتنة، وانتهت المؤامرة بقتل الخليفة الراشد عثمان - رضي الله عنه - مظلومًا، وعلى أثر مقتله حصل الاختلاف بين المسلمين، وشبَّت الفتنةُ بتحريضٍ من هذا اليهودي وأتباعه، وحصل القتال بين الصحابة عن اجتهادٍ منهم.
قال شارح الطحاوية: (إن أصل الرفض إنما أحدثه منافق زنديق، قصدُهُ إبطال دين الإسلام، والقدح في الرسول - صلى الله عليه وسلم - كما ذكر ذلك العلماء، فإن عبد الله بن سبأ لما أظهر الإسلام، أراد أن يُفسد دين الإسلام بمكره وخبثه - كما فعل بولس بدين النصرانية - فأظهر التنسك، ثم أظهر الأمر بالمعروف والنهي عن المنكر، حتى سعى في فتنة عثمان وقتله، ثم لما قَدِمَ على الكوفة أظهر الغُلوَّ في علي، والنصر له؛ ليتمكن بذلك من أغراضه، وبلغ ذلك عليًّا فطلب قتله؛ فهرب منه إلى قرقيس، وخبره معروف في

(1/165)

التاريخ) .
وقال شيخ الإسلام ابن تيمية - رحمه الله -: (فلما قُتل عثمان - رضي الله عنه - تفرقت القلوب وعظُمَت الكروب، وظهرت الأشرار وذَلَّ الأخيار، وسعى في الفتنة من كان عاجزًا عنها، وعجز عن الخير والصلاح من كان يحب إقامته، فبايعوا أمير المؤمنين علي بن أبي طالب - رضي الله عنه - وهو أحق الناس بالخلافة حينئذ، وأفضل من بقي، لكن كانت القلوب متفرقة، ونار الفتنة متوقدة، فلم تتفق الكلمة، ولم تنتظم الجماعة، ولم يتمكن الخليفة وخيار الأمة من كل ما يريدونه من الخير، ودخل في الفرقة والفتنة أقوام، وكان ما كان) .
وقال أيضًا مبيّنًا عذر المتقاتلين من الصحابة؛ في قتال علي ومعاوية: (ومعاوية لم يَدَّعِ الخلافة، ولم يُبايَع له بها حين قاتل عليًّا، ولم يقاتل على أنه خليفة، ولا أنه يستحق الخلافة، وكان معاوية يقر بذلك لمن سأله عنه، ولا كان معاوية وأصحابه يَرونَ أن يبتدئوا عليًّا وأصحابه بالقتال؛ بل لما رأى علي - رضي الله عنه - وأصحابه أنه يجب عليهم طاعته ومبايعته، إذ لا يكون للمسلمين إلا خليفة واحد، وأنهم خارجون عن طاعته؛ يمتنعون هذا الواجب، وهم أهل شوكة، رأى أن يُقاتلهم حتى يؤدوا هذا الواجب، فتحصل الطاعة والجماعة. وهم (أي معاوية ومن معه) قالوا: إن ذلك لا يجب عليهم، وأنهم إذا قوتلوا على ذلك كانوا مظلومين، قالوا: لأن

(1/166)

عثمان قُتِلَ مظلومًا باتفاق المسلمين، وقتلته في عسكر علي، وهم غالبون لهم شوكة، فإذا امتنعنا ظلمونا واعتدوا علينا، وعلي لا يمكنه دفعهم كما لم يمكنه الدفع عن عثمان، وإنما علينا أن نبايع خليفة يقدر على أن يُنصفنا ويبذل لنا الإنصاف.
ومذهب أهل السنة والجماعة في الاختلاف الذي حصل والفتنة التي وقعت من جرائها الحروب بين الصحابة، يتلخص في أمرين:
الأمر الأول: أنهم يمسكون عن الكلام فيما حصل بين الصحابة، ويكفون عن البحث فيه؛ لأن طريق السلامة هو السكوت عن مثل هذا، ويقولون: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .
الأمر الثاني: الإجابة عن الآثار المروية في مساويهم، وذلك من وجوه:
الوجه الأول: أن هذه الآثار منها ما هو كذب قد افتراه أعداؤهم ليشوهوا سمعتهم.
الوجه الثاني: أن هذه الآثار منها ما قد زيد ونقص فيه، وغُيِّرَ عن وجهه الصحيح، ودخله الكذب، فهو محرف لا يلتفت إليه.
الوجه الثالث: أن ما صح من هذه الآثار - وهو القليل - هم فيه معذورون؛ لأنهم إما مجتهدون مصيبون، وإما مجتهدون مخطئون، فهو من موارد الاجتهاد الذي إن أصاب المجتهد فيه فله أجران، وإن أخطأ

(1/167)

فله أجر واحد، والخطأ مغفور؛ لما في الحديث: أن رسول الله - صلى الله عليه وسلم - قال: «إذا اجتهدَ الحاكمُ فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد» .
الوجه الرابع: أنهم بشر يجوز على أفرادهم الخطأ، فهم ليسوا معصومين من الذنوب بالنسبة للأفراد؛ لكن ما يقع منهم فله مكفرات عديدة منها:
1 - أن يكون قد تاب منه، والتوبة تمحو السيئة مهما كانت، كما جاءت به الأدلة.
2 - أن لهم من السوابق والفضائل ما يوجب مغفرة ما صدر منهم، إن صدر، قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] .
ولهم من الصُّحبة والجهاد مع رسول الله - صلى الله عليه وسلم - ما يغمر الخطأ الجزئي.
3 - أنهم تُضاعفُ لهم الحسنات أكثر من غيرهم، ولا يساويهم أحد في الفضل، وقد ثبت بقول رسول الله - صلى الله عليه وسلم - أنهم خير القرون، وأن المُدَّ من أحدهم إذا تصدق به أفضل من جبل أُحد ذهبًا إذا تصدق به غيرهم - رضي الله عنهم وأرضاهم -) .
قال شيخ الإسلام ابن تيمية - رحمه الله -: (وسائر أهل السنة والجماعة

(1/168)

وأئمة الدين لا يعتقدون عصمة أحد من الصحابة، ولا القرابة ولا السابقين ولا غيرهم، بل يجوز عندهم وقوع الذنوب منهم، والله تعالى يغفرُ لهم بالتوبة، ويرفع لها درجاتهم، ويغفر لهم بحسنات ماحية، أو بغير ذلك من الأسباب، قال تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} [الزمر: 33- 35] .
وقال تعالى: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ} [الأحقاف: 15، 16] انتهى) .
وقد اتخذ أعداء الله ما وقع بين الصحابة وقت الفتنة من الاختلاف والاقتتال سببًا للوقيعة بهم، والنيل من كرامتهم، وقد جرى على هذا المخطط الخبيث بعض الكتّاب المعاصرين؛ الذين يهرفون بما لا يعرفون، فجعلوا أنفسهم حكمًا بين أصحاب رسول الله - صلى الله عليه وسلم -؛ يصوّبون بعضَهم، ويخطئون بعضَهم، بلا دليل، بل بالجهل واتباع الهوى،

(1/169)

وترديد ما يقوله المغرضون والحاقدون من المستشرقين وأذنابهم؛ حتى شككوا بعض ناشئة المسلمين - ممن ثقافتهم ضحلة - بتاريخ أمتهم المجيد، وسلفهم الصالح الذين هم خير القرون؛ لينفذوا بالتالي إلى الطعن في الإسلام، وتفريق كلمة المسلمين، وإلقاء البُغض في قلوب آخر هذه الأمة لأولها، بدلًا من الاقتداء بالسلف الصالح، والعمل بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .

(1/170)


النهي عن سب الصحابة وأئمة الهدى - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل السادس
في النهي عن سب الصحابة وأئمة الهدى
1 - النهي عن سب الصحابة:
من أصول أهل السنة والجماعة: سلامة قلوبهم وألسنتهم لأصحاب رسول الله - صلى الله عليه وسلم - كما وصفهم الله بذلك في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .
وطاعة لرسول الله - صلى الله عليه وسلم - في قوله: «لا تسبُّوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أُحُد ذهبًا ما بلغ مدَّ أحدهم ولا نصيفه» .
ويتبرءون من طريقة الرافضة والخوارج الذين يسبون الصحابة - رضي الله عنهم - ويبغضونَهم، ويجحدونَ فضائلهم، ويكفرون أكثرهم.
وأهل السنة يقبلون ما جاء في الكتاب والسنة من فضائلهم، ويعتقدون أنهم خير القرون، كما قال النبي - صلى الله عليه وسلم -: «خيركم قرني ... » الحديث.
ولما ذكر - صلى الله عليه وسلم - افتراق الأمة إلى ثلاث وسبعين فرقة، وأنها في النار إلا

(1/171)

واحدة، وسألوه عن تلك الواحدة، قال: «هم من كان على مثل ما أنا عليه اليوم وأصحابي» .
قال أبو زرعة - وهو أجلّ شيوخ الإمام مسلم -: إذا رأيت الرجل يتنقص امرأ من الصحابة؛ فاعلم أنه زنديق، وذلك أن القرآن حق، والرسول حق، وما جاء به حق، وما أدى إلينا ذلك كله إلا الصحابة؛ فمن جرحهم إنما أراد إبطال الكتاب والسُّنَّة؛ فيكون الجرح به أليق، والحكم عليه بالزندقة والضلال أقوم وأحق.
قال العلامة ابن حمدان في نهاية المبتدئين: من سَبَّ أحدًا من الصحابة مُستحلًا كفر، وإن لم يستحلّ فسق، وعنه: يكفر مطلقًا، ومن فَسَّقهم، أو طعن في دينهم، أو كفَّرهم كفر.
2 - النهي عن سب أئمة الهدى من علماء هذه الأمة:
يلي الصحابة في الفضيلة والكرامة والمنزلة: أئمة الهدى من التابعين وأتباعهم من القرون المفضلة، ومن جاء من بعدهم ممن تبع الصحابة بإحسان، كما قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} . . الآية [التوبة: 100] .

(1/172)

فلا يجوزُ تنقّصهم وسبّهم؛ لأنهم أعلام هدى، فقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115] .
قال شارح الطحاوية: (فيجبُ على كل مسلم بعد مُوالاة الله ورسوله موالاة المؤمنين، كما أطلق القرآن، خصوصًا الذين هُم ورثة الأنبياء، الذين جعلهم الله بمنزلة النجوم، يُهتدى بهم في ظلمات البر والبحر، وقد أجمعَ المسلمون على هدايتهم ودرايتهم.
فإنهم خُلفاء الرسول - صلى الله عليه وسلم - في أمته، والمحيون لما مات من سنته، فبهم قام الكتاب وبه قاموا، وبهم نطق الكتاب وبه نطقوا، وكلهم متفقون اتفاقًا يقينًا على وجوب اتباع الرسول - صلى الله عليه وسلم - ولكن: إذا وجد لواحد منهم قول قد جاء حديث صحيح بخلافه، فلا بد له في تركه من عذر) .
وجماع الأعذار ثلاثة أصناف:
أحدها: عدم اعتقاده أن النبي - صلى الله عليه وسلم - قاله.
الثاني: عدم اعتقاده أنه أراد تلك المسألة بذلك القول.
الثالث: اعتقاده أن الحكم منسوخ.
فلهم الفضل علينا والمنة؛ بالسبق وتبليغ ما أرسل به الرسول - صلى الله عليه وسلم - إلينا، وإيضاح ما كان منه يخفى علينا، فرضي الله عنهم وأرضاهم {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .

(1/173)

والحطّ من قدر العلماء بسبب وقوع الخطأ الاجتهادي من بعضهم هو من طريقة المبتدعة، ومن مُخططات أعداء الأمة؛ للتشكيك في دين الإسلام، ولإيقاع العداوة بين المسلمين، ولأجل فصل خلف الأمة عن سلفها، وبثّ الفرقة بين الشباب والعلماء، كما هو الواقع الآن، فليتنبه لذلك بعض الطلبة المبتدئين؛ الذين يحطون من قدر الفقهاء؛ ومن قدر الفقه الإسلامي، ويزهدون في دراسته، والانتفاع بما فيه من حق وصواب، فليعتزوا بفقههم، وليحترموا علماءهم؛ ولا ينخدعوا بالدعايات المضللة والمغرضة. والله الموفق.

(1/174)


تعريف البدعة، أنواعها وأحكامها - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب السادس
البدع
ويتضمن الفصول التالية:
الفصل الأول: تعريف البدعة - أنواعها - أحكامها.
الفصل الثاني: ظهور البدع في حياة المسلمين، والأسباب التي أدَّت إليها.
الفصل الثالث: موقف الأمة الإسلامية من المبتدعة، ومنهج أهل السنة والجماعة في الرَّدِّ عليهم.
الفصل الرابع: في الكلام على نماذج من البدع المعاصِرة وهي:
1 - الاحتفال بالمولد النبوي.
2 - التّبرّك بالأماكن والآثار والأموات، ونحو ذلك.
3 - البدع في مجال العبادات والتّقرّب إلى الله.

(1/175)

الفصل الأول
تعريف البدعة، أنواعها وأحكامها
1 - تعريفها: البدعة في اللغة:
مأخوذة من البَدْع، وهو الاختراع على غير مثال سابق، ومنه قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} [البقرة: 117] .
أي مخترعها على غير مثال سابق، قوله تعالى: {قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ} [الأحقاف: 9] .
أي: ما كنت أول من جاء بالرسالة من الله إلى العباد، بل تقدمني كثير من الرسل.
ويقال: ابتدع فلان بدعة، يعني: ابتدأ طريقة لم يسبق إليها.
والابتداع على قسمين:
ابتداع في العادات كابتداع المخترعات الحديثة، وهذا مباح؛ لأن الأصل في العادات الإباحة.
وابتداع في الدين، وهذا مُحرَّم؛ لأن الأصل فيه التوقيف، قال - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملًا ليس عليه أمرنا فهو رد» .

(1/176)

2 - أنواع البدع:
البدعة في الدين نوعان:
النوع الأول: بدعة قوليّة اعتقاديّة، كمقالات الجهميّة والمعتزلة والرّافضة، وسائر الفرق الضّالّة، واعتقاداتهم.
النوع الثاني: بدعة في العبادات، كالتّعبّد لله بعبادة لم يشرعها، وهي أقسام:
القسم الأول: ما يكون في أصل العبادة: بأن يحدث عبادة ليس لها أصل في الشرع، كأن يحدث صلاة غير مشروعة أو صيامًا غير مشروع أصلًا، أو أعيادًا غير مشروعة كأعياد الموالد وغيرها.
القسم الثاني: ما يكون من الزيادة في العبادة المشروعة، كما لو زاد ركعة خامسة في صلاة الظهر أو العصر مثلًا.
القسم الثالث: ما يكون في صفة أداء العبادة المشروعة؛ بأن يؤديها على صفة غير مشروعة، وذلك كأداء الأذكار المشروعة بأصوات جماعية مُطربة، وكالتشديد على النفس في العبادات إلى حد يخرج عن سنة الرسول - صلى الله عليه وسلم -.
القسم الرابع: ما يكون بتخصيص وقت للعبادة المشروعة لم يخصصه الشرع، كتخصيص يوم النصف من شعبان وليلته بصيام وقيام، فإن أصل الصيام والقيام مشروع، ولكن تخصيصه بوقت من الأوقات يحتاج إلى دليل.

(1/177)

3 - حكم البدعة في الدين بجميع أنواعها:
كل بدعة في الدين فهي محرمة وضلالة، لقوله - صلى الله عليه وسلم -: «وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة» وقوله - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملًا ليس عليه أمرنا فهو رد» فدل الحديثان على أن كل محدث في الدين فهو بدعة، وكل بدعة ضلالة مردودة، ومعنى ذلك أن البدع في العبادات والاعتقادات محرمة، ولكن التحريم يتفاوت بحسب نوعية البدعة، فمنها ما هو كفر صراح، كالطواف بالقبور تقرّبًا إلى أصحابها، وتقديم الذبائح والنذور لها، ودعاء أصحابها، والاستغاثة بهم، وكأقوال غلاة الجهمية والمعتزلة. ومنها ما هو من وسائل الشرك، كالبناء على القبور والصلاة والدعاء عندها، ومنها ما هو فسق اعتقادي كبدعة الخوارج والقدرية والمرجئة في أقوالهم واعتقاداتهم المخالفة للأدلة الشرعية، ومنها ما هو معصية كبدعة التبتل والصيام قائمًا في الشمس، والخصاء بقصد قطع شهوة الجماع.
تنبيه:
من قَسَّمَ البدعة إلى بدعة حسنة وبدعة سيئة فهو

(1/178)

مخطئ ومخالف لقوله - صلى الله عليه وسلم -: «فإن كل بدعة ضلالة» لأن الرسول - صلى الله عليه وسلم - حكم على البدع كلها بأنها ضلالة، وهذا يقول: ليس كل بدعة ضلالة؛ بل هناك بدعة حسنة. قال الحافظُ ابنُ رجب في شرح الأربعين: (فقوله - صلى الله عليه وسلم -: «كل بدعة ضلالة» من جوامع الكلم لا يخرج عنه شيء، وهو أصل عظيم من أصول الدين، وهو شبيه بقوله - صلى الله عليه وسلم -: «من أحدث في أمرنا ما ليس منه فهو رد» ، فكل من أحدث شيئًا ونسبَهُ إلى الدين، ولم يكن له أصل من الدين يرجع إليه فهو ضلالة، والدين بريء منه، وسواء في ذلك مسائل الاعتقادات، أو الأعمال أو الأقوال الظاهرة والباطنة) انتهى.
وليس لهؤلاء حجة على أن هناك بدعة حسنة إلا قول عمر - رضي الله عنه - في صلاة التراويح: نعمت البدعة هذه.
وقالوا أيضًا: إنها أُحدثت أشياء لم يستنكرها السلف، مثل جمع القرآن في كتاب واحد، وكتابة الحديث وتدوينه.
والجواب عن ذلك أن هذه الأمور لها أصل في الشرع، فليست مُحدثة، وقول عمر: (نعمت البدعة) يريدُ البدعة اللغوية لا الشرعيّة، فما كان له أصل في الشرع يُرجَعُ إليه، إذا قيل: إنه بدعة، فهو بدعةٌ لغةً لا شرعًا؛ لأن البدعة شرعًا: ما ليس له أصل في الشرع. وجمع القرآن

(1/179)

في كتاب واحد له أصل في الشرع؛ لأن النبي - صلى الله عليه وسلم - كان يأمر بكتابة القرآن، لكن كان مكتوبًا متفرقًا، فجمعه الصحابة - رضي الله عنهم - في مصحف واحد حفظًا له.
والتراويح قد صلاها النبي - صلى الله عليه وسلم - بأصحابه ليالي، وتخلَّفَ عنهم في الأخير خشية أن تفرض عليهم، واستمرّ الصحابةُ - رضي الله عنهم - يصلونها أوزاعًا متفرقين في حياة النبي - صلى الله عليه وسلم - وبعد وفاته، إلى أن جمعهم عمر بن الخطاب - رضي الله عنه - على إمام واحد كما كانوا خلف النبي - صلى الله عليه وسلم - وليس هذا بدعة في الدين.
وكتابةُ الحديث أيضًا لها أصل في الشرع، فقد أمر النبي - صلى الله عليه وسلم - بكتابة بعض الأحاديث لبعض أصحابه؛ لما طلب منه ذلك، وكان أبو هريرة - رضي الله عنه - يكتب الحديث في عهد النبي - صلى الله عليه وسلم - وكان المحذور من كتابته بصفة عامة في عهده: خشية أن يختلط بالقرآن ما ليس منه، فلما تُوفّي - صلى الله عليه وسلم - انتفى هذا المحذور؛ لأن القرآن قد تكامل، وضبط قبل وفاته - صلى الله عليه وسلم - فدوَّنَ المسلمون الحديثَ بعد ذلك حفظًا له من الضياع، فجزاهُمُ الله عن الإسلام والمسلمين خيرًا؛ حيث حفظوا كتاب ربهم وسنة نبيهم - صلى الله عليه وسلم - من الضياع وعبث العابثين.

(1/180)


ظهور البدع في حياة المسلمين والأسباب التي أدت إليها - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثاني
ظهور البدع في حياة المسلمين والأسباب التي أدت إليها
1 - ظهور البدع في حياة المسلمين، وتحته مسألتان:
المسألة الأولى: وقت ظهور البدع:
قال شيخ الإسلام ابن تيمية - رحمه الله - واعلم أن عامة البدع المتعلقة بالعلوم والعبادات إنما وقع في الأمة في أواخر عهد الخلفاء الراشدين، كما أخبر به النبي - صلى الله عليه وسلم - حيث قال: «من يعش منكم فسيرى اختلافًا كثيرًا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين» وأول بدعة ظهرت: بدعةُ القدر، وبدعة الإرجاء، وبدعة التشيع والخوارج، ولما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، ثم في أواخر عصر الصحابة حدثت القدرية في آخر عصر ابن عمر وابن عباس وجابر وأمثالهم من الصحابة - رضي الله عنهم - وحدثت المرجئة قريبًا من ذلك، وأما الجهمية فإنما حدثوا في أواخر عصر التابعين بعد موت عمر بن عبد العزيز، وقد روي أنه أنذر بهم، وكان ظهور جهم بخُراسان في خلافة هشام بن عبد الملك.
هذه البدع ظهرت في القرن الثاني، والصحابةُ موجودون، وقد

(1/181)

أنكروا على أهلها، ثم ظهرت بدعة الاعتزال، وحدثت الفتن بين المسلمين، وظهر اختلاف الآراء والميل إلى البدع والأهواء، وظهرت بدعة التصوف، وبدعة البناء على القبور بعد القرون المفضلة، وهكذا كلما تأخر الوقت زادت البدع وتنوعت.
المسألة الثانية: مكان ظهور البدع:
تختلف البلدان الإسلامية في ظهور البدع فيها، قال شيخ الإسلام ابن تيمية: (فإن الأمصار الكبار التي سكنها أصحاب رسول الله - صلى الله عليه وسلم - وخرج منها العلمُ والإيمان خمسة: الحرمان، والعراقان، والشام، منها خرج القرآن والحديث، والفقه والعبادة، وما يتبع ذلك من أمور الإسلام، وخَرجَ من هذه الأمصار بدع أصولية، غير المدينة النبوية، فالكوفة خرج منها التشيع والإرجاء، وانتشر بعد ذلك في غيرها، والبصرة خرج منها القدر والاعتزال والنسك الفاسد، وانتشر بعد ذلك في غيرها، والشام كان بها النصب والقدر، وأما التجهم فإنما ظهر في ناحية خراسان، وهو شر البدع.
وكان ظهور البدع بحسب البعد عن الدار النبوية، فلما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، وأما المدينة النبوية فكانت سليمة من ظهور هذه البدع، وإن كان بها من هو مضمر لذلك، فكان عندهم مهانًا مذمومًا، إذ كان بها قوم من القدرية وغيرهم، ولكن كانوا مقهورين ذليلين، بخلاف التشيع والإرجاء في الكوفة،

(1/182)

والاعتزال وبدع النساك بالبصرة، والنصب بالشام، فإنه كان ظاهرًا، وقد ثبت في الصحيح عن النبي - صلى الله عليه وسلم - أن الدّجَّالَ لا يدخلها، ولم يزل العلم والإيمان ظاهرًا إلى زمن أصحاب مالك، وهم من أهل القرن الرابع) .
فأما العصور الثلاثة المفضلة فلم يكن فيها بالمدينة النبوية بدعة ظاهرة البتة، ولا خرج منها بدعة في أصول الدين البتة، كما خرج من سائر الأمصار.
2 - الأسباب التي أدت إلى ظهور البدع:
مما لا شك فيه أن الاعتصام بالكتاب والسنة فيه منجاة من الوقوع في البدع والضلال، قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] .
وقد وضح ذلك النبي - صلى الله عليه وسلم - فيما رواه ابن مسعود - رضي الله عنه - «قال: خَطَّ لنا رسول الله - صلى الله عليه وسلم - خطًّا فقال: هذا سبيل الله، ثم خطَّ خطوطًا عن يمينه، وعن شماله ثم قال: وهذه سُبُلٌ، على كل سبيل منها شيطان يدعو إليه، ثم تلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} » .

(1/183)

فمن أعرضَ عن الكتاب والسنة؛ تنازعته الطرق المضللة، والبدع المحدَثَة.
فالأسباب التي أدَّت إلى ظهور البدع تتلخص في الأمور التالية: الجهلُ بأحكام الدين، اتباع الهوى، التعصب للآراء والأشخاص، التشبه بالكفار وتقليدهم، ونتناول هذه الأسباب بشيء من التفصيل:
أ - الجهل بأحكام الدين:
كلما امتد الزمن، وبَعُدَ الناس عن آثار الرسالة؛ قَلَّ العلمُ وفشا الجهل، كما أخبرَ بذلك النبي - صلى الله عليه وسلم - بقوله: «من يَعِش منكم فسيرى اختلافًا كثيرًا» وقوله: «إنَّ الله لا يقبضُ العلم انتزاعًا ينتزعه من العباد، ولكن يقبضُ العلمَ بقبض العلماء؛ حتى إذا لم يُبْق عالمًا اتخذ الناس رءوسًا جُهّالًا، فسئلوا فأفتوا بغير علم، فضلّوا وأضلّوا» .
فلا يُقاومُ البدعَ إلا العلم والعلماء، فإذا فُقد العلم والعلماء أتيحت الفرصة للبدع أن تظهر وتنتشر، ولأهلها أن ينشطوا.
ب - اتباع الهوى:
من أعرض عن الكتاب والسنة اتبع هواه، كما قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} [القصص: 50] .

(1/184)

وقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} [الجاثية: 23] .
والبدع إنَّما هي نسيجُ الهوى المتَّبع.
ج - التعصب للآراء والرجال:
التعصب للآراء والرجال يحول بين المرء واتّباع الدليل، ومعرفة الحق، قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170] .
وهذا هو الشأن في المتعصبين اليوم من بعض أتباع المذاهب الصوفية والقبوريين، إذا دُعوا إلى اتباع الكتاب والسنة، ونبذ ما هُم عليه مما يُخالفهما؛ احتجوا بمذاهبهم، ومشائخهم وآبائهم وأجدادهم.
د - التشبه بالكفار:
وهو من أشد ما يوقع في البدع، كما في حديث أبي واقد الليثي قال: «خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حُنين، ونحن حدثاء عهد بكفر، وللمشركين سِدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذاتُ أنواط، فمررنا بسدرة فقلنا: يا رسولَ الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله - صلى الله عليه وسلم -: الله أكبر، إنها السنن! قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] »

(1/185)

«لتركبُنَّ سُنَنَ من قبلكم» .
ففي هذا الحديث: أن التشبه بالكفار هو الذي حمل بني إسرائيل أن يطلبوا هذا الطلب القبيح، وهو أن يجعل لهم آلهة يعبدونها، وهو الذي حمل بعض أصحاب محمد - صلى الله عليه وسلم - أن يسألوه أن يجعل لهم شجرة يتبركون بها من دون الله، وهذا نفس الواقع اليوم، فإنَّ غالب الناس من المسلمين قلدوا الكفار في عمل البدع والشركيات، كأعياد الموالد، وإقامة الأيام والأسابيع لأعمال مخصصة، والاحتفال بالمناسبات الدينية والذكريات، وإقامة التماثيل، والنصب التذكارية، وإقامة المآتم، وبدع الجنائز، والبناء على القبور، وغير ذلك.

(1/186)


موقف الأمة الإسلامية من المبتدعة - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الثالث
موقف الأمة الإسلامية من المبتدعة
ومنهج أهل السنة والجماعة في الرّدّ عليهم
1 - موقف أهل السُّنَّة والجماعة من المبتدعة:
ما زال أهل السنة والجماعة يردون على المبتدعة، ويُنكرون عليهم بدعهم، ويمنعونهم من مزاولتها، وإليك نماذج من ذلك:
(أ) «عن أم الدرداء قالت: (دخل عليَّ أبو الدرداء مُغضَبًا، فقُلتُ له: ما لكَ؟ فقال: والله ما أعرفُ فيهم شيئًا من أمر محمد إلا أنهم يصلون جميعًا» .
(ب) «عن عمر بن يحيى قال: (سمعتُ أبي يُحَدِّثُ عن أبيه قال: كنا نجلسُ على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري، فقال: أخرجَ عليكُم أبو عبد الرحمن بعد؟ قلنا: لا، فجلس معنا حتى خَرجَ، فلما خرجَ قُمنا إليه جميعًا، فقال: يا أبا عبد الرحمن، إني رأيت في المسجد آنفًا أمرًا أنكرتُهُ، ولم أرَ - والحمد لله - إلا خيرًا، قال: وما هو؟ قال: إن عِشْتَ فستراه، قال: رأيتُ في المسجد قومًا حلقًا جلوسًا ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى فيقولُ: كبروا مائة، فيكبرون مائة، فيقول:»

(1/187)

«هللوا مائة، فيهللون مائة، فيقول: سبّحوا مائة، فيسبحون مائة، قال: فماذا قلتَ لهم؟ فقال: ما قلتُ لهم شيئًا انتظارَ رأيك، أو انتظار أمرك، قال: أفلا أمرتَهُم أن يعدوا سيئاتهم، وضمنتَ لهم أن لا يضيع من حسناتهم شيء؟
ثم مضى ومضينا معه؛ حتى أتى حلقة من تلك الحلق، فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن، حصى نعدُّ به التكبير والتهليل والتسبيح والتحميد، قال: فعدوا سيئاتكم، فأنا ضامنٌ أن لا يضيعَ من حسناتكم شيء، ويحكم يا أمة محمد، ما أسرع هلكتكم، هؤلاء أصحابه متوافرون، وهذه ثيابه لم تبل، وآنيته لم تُكسر، والذي نفسي بيده: إنكم لعلى ملةٍ هي أهدى من ملة محمد، أو مُفتتحو باب ضلالة. قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير، قال: وكم مريد للخير لن يُصيبه! إنّ رسول الله - صلى الله عليه وسلم - حدثنا أن قومًا يقرءون القرآن لا يجاوز تراقيهم، وايمُ الله لا أدري لعل أكثرهم مِنكُم. ثم تولَّى عنهم. فقالَ عمرو بن سلمة: رأينا عامة أولئك يطاعنوننا يومَ النهروان مع الخوارج» .
(ج) جاء رجل إلى الإمام مالك بن أنس - رحمه الله - فقال: من أين أُحْرِمُ؟ فقال: من الميقات الذي وَقَّتَ رسول الله - صلى الله عليه وسلم - وأحرم منه، فقال

(1/188)

الرجل: فإن أحرمتُ من أبعد منه، فقال مالك: لا أرى ذلك، فقالَ: ما تكرهُ من ذلك، قال: أكره عليك الفتنة، قال: وأي فتنة في ازدياد الخير؟ فقالَ مالك: فإنّ الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] .
وأي فتنة أعظم من أنك خُصِّصْتَ بفضل لم يُختَصّ به رسولُ الله - صلى الله عليه وسلم -؟ !
هذا نموذج، ولا زال العلماءُ يُنكرونَ على المبتدعة في كل عصر، والحمد لله.
2 - منهج أهل السنة والجماعة في الرد على أهل البدع:
منهجهم في ذلك مبني على الكتاب والسنة، وهو المنهج المقنع المفحم، حيث يوردون شبه المبتدعة وينقضونها، ويستدلون بالكتاب والسنة على وجوب التمسك بالسنن، والنهي عن البدع والمحدثات، وقد ألَّفوا المؤلفات الكثيرة في ذلك، وردُّوا في كتب العقائد على الشيعة والخوارج والجهمية والمعتزلة والأشاعرة، في مقالاتهم المبتدعة في أصول الإيمان والعقيدة، وألفوا كتبًا خاصّة في ذلك، كما ألَّفَ الإمام أحمد كتاب الرد على الجهمية، وألف غيره من الأئمة في ذلك كعثمان بن

(1/189)

سعيد الدارمي، وكما في كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، والشيخ محمد بن عبد الوهاب، وغيرهم، من الرد على تلك الفرق، وعلى القبورية والصوفية، وأما الكتب الخاصة في الرد على أهل البدع، فهي كثيرة، منها على سبيل المثال من الكتب القديمة:
1 - كتاب الاعتصام للإمام الشاطبي.
2 - كتاب اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية، فقد استغرق الرد على المبتدعة جزءًا كبيرًا منه.
3 - كتاب إنكار الحوادث والبدع لابن وضَّاح.
4 - كتاب الحوادث والبدع للطرطوشي.
5 - كتاب الباعث على إنكار البدع والحوادث لأبي شامة.
ومن الكتب العصرية:
1 - كتاب الإبداع في مضار الابتداع للشيخ علي محفوظ.
2 - كتاب السنن والمبتدعات المتعلقة بالأذكار والصلوات للشيخ محمد بن أحمد الشقيري الحوامدي.
3 - رسالة التحذير من البدع للشيخ عبد العزيز بن باز.
ولا يزالُ علماء المسلمين - والحمد لله - يُنكرون البدعَ ويردون على المبتدعة من خلال الصحف والمجلات والإذاعات وخطب الجُمع والندوات والمحاضرات، مما له كبير الأثر في توعية المسلمين، والقضاء على البدع، وقمع المبتدعين.

(1/190)


بيان نماذج من البدع المعاصرة - عقيدة التوحيد وبيان ما يضادها

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الفصل الرابع
في بيان نماذج من البدع المعاصرة
وهي:
1 - الاحتفال بالمولد النبوي.
2 - التبرك بالأماكن والآثار والأموات ونحو ذلك.
3 - البدع في مجال العبادات والتقرب إلى الله.
البدع المعاصرة كثيرة؛ بحكم تأخر الزمن، وقلة العلم، وكثرة الدعاة إلى البدع والمخالفات، وسريان التشبه بالكفار في عاداتهم وطقوسهم؛ مصداقًا لقوله - صلى الله عليه وسلم -: «لتتبعُنَّ سنَنَ من كان قبلكم» .
1 - الاحتفال بمناسبة المولد النبوي:
وهو تشبه بالنصارى في عمل ما يسمَّى بالاحتفال بمولد المسيح، فيحتفل جهلةُ المسلمين، أو العلماء المضلون في ربيع الأول أو في غيره من كل سنة بمناسبة مولد الرسول محمد - صلى الله عليه وسلم -. فمنهم من يقيم هذا الاحتفال في المساجد، ومنهم من يقيمه في البيوت، أو الأمكنة المعدة لذلك، ويَحضُرُ جموعٌ كثيرة من دهماء الناس وعوامهم، يعملون ذلك تشبهًا بالنصارى في ابتداعهم الاحتفال بمولد المسيح - عليه السلام -

(1/191)

والغالبُ أن هذا الاحتفال علاوة على كونه بدعة، وتشبهًا بالنصارى، لا يخلو من وجود الشركيات والمنكرات، كإنشاد القصائد التي فيها الغلو في حق الرسول - صلى الله عليه وسلم - إلى درجة دعائه من دون الله، والاستغاثة به، وقد نهى النبي - صلى الله عليه وسلم - عن الغُلوِّ في مدحه فقال: «لا تُطروني كما أطرت النصارى ابنَ مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله» . وقد يصحب هذا الاحتفال اختلاط بين الرجال والنساء وفساد الأخلاق وظهور المسكرات وغير ذلك.
الإطراءُ معناه: الغُلُوّ في المدح، وربما يعتقدون أن الرسول - صلى الله عليه وسلم - يحضُرُ احتفالاتهم، ومن المنكرات التي تصاحب هذه الاحتفالات: الأناشيد الجماعية المنغمة وضربُ الطبول، وغيرُ ذلك من عمل الأذكار الصوفية المبتدعة، وقد يكون فيه اختلاط بين الرجال والنساء، مما يُسبّب الفتنة، ويجرّ إلى الوقوع في الفواحش، وحتى لو خلا هذا الاحتفال من هذه المحاذير، واقتصر على الاجتماع وتناول الطعام، وإظهار الفرح - كما يقولون - فإنه بدعة محدثة «وكل محدثة بدعة، وكل بدعة ضلالة» ، وأيضًا هو وسيلة على أن يتطور، ويحصل فيه ما يحصل في الاحتفالات الأخرى من المنكرات.
وقلنا: إنه بدعة؛ لأنه لا أصل له في الكتاب والسنة وعمل السلف الصالح والقرون المفضلة، وإنما حدث متأخرًا بعد القرن الرابع الهجري،

(1/192)

أحدثه الفاطميون الشيعة، قال الإمام أبو حفص تاج الدين الفاكهاني - رحمه الله -: (أمَّا بعدُ: فقد تكرر سؤال جماعة من المباركين عن الاجتماع الذي يعمله بعض الناس في شهر ربيع الأول، ويسمونه المولد، هل له أصل في الدين، وقصدوا الجواب عن ذلك مبيّنًا، والإيضاح عنه معينًا، فقلت - وبالله التوفيق -:
لا أعلم لهذا المولد أصلًا في كتاب ولا سنة، ولا يُنقلُ عملُه عن أحد من علماء الأمة، الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطّالون، وشهوة نفس اغتنى بها الأكَّالون) .
وقال شيخ الإسلام ابن تيمية - رحمه الله -: (وكذلك ما يحدثه بعض الناس، إما مضاهاة للنصارى في ميلاد عيسى - عليه السلام - وإما محبة للنبي - صلى الله عليه وسلم - وتعظيمًا ... من اتخاذ مولد النبي - صلى الله عليه وسلم - عيدًا، مع اختلاف الناس في مولده، فإنَّ هذا لم يفعله السلف، ولو كان هذا خيرًا محضًا، أو راجحًا لكان السلفُ - رضي الله عنهم - أحقَّ به منَّا، فإنهم كانوا أشد محبة للنبي - صلى الله عليه وسلم - وتعظيمًا له منا، وهم على الخير أحرص، وإنما كان محبته وتعظيمه في متابعته وطاعته، واتباع أمره وإحياء سنته باطنًا وظاهرًا، ونشر ما بُعثَ به، والجهادُ على ذلك بالقلب واليد واللسان، فإن هذه طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم

(1/193)

بإحسان) ... انتهى ببعض اختصار.
وقد أُلِّفَ في إنكار هذه البدعة كتب ورسائل قديمة وحديثة، وهو علاوة على كونه بدعة وتشبهًا، فإنه يجرُّ إلى إقامة موالد أخرى كموالد الأولياء والمشائخ والزعماء؛ فيفتح أبواب شرٍّ كثيرة.
2 - التبرك بالأماكن والآثار والأشخاص أحياء وأمواتًا:
من البدع المحدثة: التبرك بالمخلوقين، وهو لونٌ من ألوان الوثنية، وشبكة يصطاد بها المرتزقة أموال السذج من الناس، والتبرك: طلب البركة، وهي: ثبوت الخير في الشيء وزيادته، وطلبُ ثبوت الخير وزيادته إنما يكونُ ممن يَملك ذلك ويقدر عليه، وهو الله سبحانه، فهو الذي ينزل البركة ويثبتها، أما المخلوق فإنه لا يقدر على منح البركة وإيجادها، ولا على إبقائها وتثبيتها، فالتبرك بالأماكن والآثار والأشخاص - أحياء وأمواتًا - لا يجوز؛ لأنه إما شرك، إن اعتقد أنَّ ذلك الشيء يمنحُ البركة، أو وسيلة إلى الشرك إن اعتقد أن زيارته وملامسته والتمسح به سبب لحصولها من الله.
وأما ما كان الصحابة يفعلونه من التبرك بشعر النبي - صلى الله عليه وسلم - وريقه وما انفصل من جسمه - صلى الله عليه وسلم - خاصة كما تقدَّم (في صفحة 183) ؛ فذلك خاص به - صلى الله عليه وسلم - ولم يكن الصحابة يتبركون بحجرته وقبره بعد موته، ولا كانوا يقصدون الأماكن

(1/194)

التي صلَّى فيها أو جلس فيها؛ ليتبركوا بها، وكذلك مقامات الأولياء من باب أولى، ولم يكونوا يتبركون بالأشخاص الصالحين، كأبي بكر وعمر وغيرهما من أفاضل الصحابة، لا في الحياة ولا بعد الموت، ولم يكونوا يذهبون إلى غار حراء ليصلوا فيه أو يدعوا، ولم يكونوا يذهبون إلى الطور الذي كَلَّم الله عليه موسى ليصلوا فيه ويدعوا، أو إلى غير هذه الأمكنة من الجبال التي يُقالُ إنَّ فيها مقامات الأنبياء أو غيرهم، ولا إلى مشهد مبني على أثر نبي من الأنبياء.
وأيضًا فإن المكان الذي كان النبي - صلى الله عليه وسلم - يصلي فيه بالمدينة النبوية دائمًا لم يكن أحد من السلف يستلمه ولا يُقبّلُه، ولا الموضع الذي صلى فيه بمكة وغيرها، فإذا كان الموضع الذي كان يطؤه - صلى الله عليه وسلم - بقدميه الكريمتين، ويُصلي عليه، لم يشرع لأمته التمسح به ولا تقبيله، فكيف بما يقال إن غيره صلى فيه أو نام عليه؟ فتقبيل شيء من ذلك والتمسّح به قد علم العلماء بالاضطرار من دين الإسلام: أن هذا ليس من شريعته - صلى الله عليه وسلم -.
3 - البدع في مجال العبادات والتقرب إلى الله:
البدع التي أحدثت في مجال العبادات في هذا الزمان كثيرة، والأصل في العبادات التوقيف، فلا يشرعُ شيء منها إلا بدليل، وما لم يدل عليه

(1/195)

دليلٌ فهو بدعة؛ لقوله - صلى الله عليه وسلم -: «من عمل عملًا ليس عليه أمرنا فهو رد» .
والعبادات التي تمارس الآن ولا دليل عليها كثيرة جدًّا، منها:
الجهر بالنية للصلاة: بأن يقول: نويت أن أصلي لله كذا وكذا، وهذه بدعة؛ لأنه ليس من سنة النبي - صلى الله عليه وسلم - ولأن الله تعالى يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم} [الحجرات: 16] .
والنية محلها القلب، فهي عمل قلبي لا عمل لساني.
ومنها: الذكر الجماعي بعد الصلاة؛ لأن المشروع أن كل شخص يقول الذكر الوارد منفردًا.
ومنها: طلب قراءة الفاتحة في المناسبات، وبعد الدعاء، وللأموات.
ومنها: إقامة المآتم على الأموات، وصناعة الأطعمة واستئجار المقرئين، يزعمون أن ذلك من باب العزاء، أو أن ذلك ينفع الميت، وكل ذلك بدع لا أصل لها، وآصار وأغلال ما أنزل الله بها من سلطان.
ومنها: الاحتفال بالمناسبات الدينية، كمناسبة الإسراء والمعراج، ومناسبة الهجرة النبوية، وهذا الاحتفال بتلك المناسبات لا أصل له في الشرع.

(1/196)

ومن ذلك: ما يفعل في شهر رجب، وما يفعل فيه من العبادات الخاصة به، كالتطوع بالصلاة والصيام فيه خاصة، فإنه لا ميزة له على غيره من الشهور، لا في الصيام والصلاة والذبح للنسك فيه، ولا غير ذلك.
ومن ذلك: الأذكار الصُّوفية بأنواعها، كلها بدع ومحدثات؛ لأنها مخالفة للأذكار المشروعة في صيغها وهيئاتها وأوقاتها.
ومن ذلك: تخصيصُ ليلة النصف من شعبان بقيام، ويوم النصف من شعبان بصيام، فإنه لم يثبت عن النبي - صلى الله عليه وسلم - في ذلك شيء خاص به.
ومن ذلك: البناء على القبور، واتخاذها مساجد، وزيارتها لأجل التبرك بها، والتوسل بالموتى، وغير ذلك من الأغراض الشركية، وزيارة النساء لها؛ مع أن الرسول - صلى الله عليه وسلم - لعن زوارات القبور، والمتخذين عليها المساجد والسرج.
وختامًا نقول: إنَّ البدعَ بريد الكفر، وهي زيادة دين لم يشرعه الله ولا رسوله، والبدعة شر من المعصية الكبيرة، والشيطانُ يفرحُ بها أكثر مما يفرح بالمعاصي الكبيرة؛ لأنَّ العاصي يفعل المعصية وهو يعلم أنها معصية فيتوب منها، والمبتدع يفعل البدعة يعتقدها دينًا يتقرب به إلى الله، فلا يتوب منها، والبدع تقضي على السُّنن، وتُكَرِّه إلى أصحابها فعل السنن وأهلَ السنة.

(1/197)

والبدعة تباعد عن الله، وتُوجبُ غضبه وعقابه، وتسبب زيغ القلوب وفسادها.

(1/198)


فتاوى في التوحيد

مقدمة الشيخ / عبد الله بن جبرين "حفظه الله "
الحمد لله وحده، وصلى الله وسلم على محمد وآله وصحبه.
وبعد: فقد كنت كتبت هذه المسائل المتعلقة بالتوحيد والعقيدة قبل أربع سنوات، وذلك بناء على رغبة الأخ: حمد بن إبراهيم الحريقي -وفقه الله-، وقد التزمت ألا أخرج فيها عما أعرفه من معتقد أهل السنة والجماعة، والذي يدل عليه الكتاب والسنة وإجماع سلف الأمة وأئمتها، والذي تلقيته عن مشايخنا من تلامذة أئمة الدعوة، فما كان فيه من صواب فهو من الله -تعالى-، وهو الموفق له، وله الفضل والمنة، وما كان فيه من خطأ فمني ومن جهلي ونقصي، وعلى من عرف الخطأ فيه أن ينبهني، والرجوع إلى الحق خير من التمادي في الباطل، نسأل الله أن يمن علينا بالهداية والتوفيق لأقوم طريق، وصلى الله على محمد وآله وصحبه وسلم.
عبد الله بن عبد الرحمن بن عبد الله الجبرين

(1/6)

تقديم
بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
أما بعد:
فهذه مجموعة أسئلة كنت قد كتبتها ثم عرضتها على صاحب الفضيلة الشيخ عبد الله بن عبد الرحمن الجبرين -حفظه الله-، وذلك عام 1412هـ، وكانت النسخة الأصل لدي، حيث إنني قد عزمت على إخراج مجموع فتاوى للشيخ عبد الله بعد أن أخذت الموافقة منه شفهيا، ثم صدر المجموع من ترتيب أخي علي أبو لوز، وبعد تلك الشهور العديدة رأيت أن أخرجها بجزء مستقل؛ خشية الإثم من كتم العلم وعدم إخراجه للناس، فكان هذا الكتاب الذي يحوي مجموعة من الفتاوى الخاصة بالتوحيد، أسأل الله -جل وعلا- أن ينفع بها.
ونسأل الله -جل وعلا- الإخلاص في الأقوال والأعمال، وأن يجزي الشيخ خير الجزاء على جهوده.
وآخر دعوانا أن الحمد لله رب العالمين.
كتبه حمد بن إبراهيم الحريقي الرس ص ب: 553 وتحريرا في القويعية مساء الأحد 7/ 5/1416هـ

(1/7)

حكم التداوي بالقرآن

س1: ما حكم التداوي بالقرآن؟
الجواب: لا بأس بذلك، فإن الله -تعالى- أخبر بأن القرآن شفاء، وأن منه شفاء، فقال -تعالى-: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ} (1) وقال -تعالى-: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} (2)، وقال -تعالى-: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (3) ويؤخذ من هذه الآيات أن الاستشفاء به يختص بالمؤمنين العاملين به، المصدقين بأنه كلام الله، وأن ذلك يستلزم اعتقادهم صحة التداوي به، واطمئنان قلوبهم إليه، ولا بد مع ذلك من صحة إيمان القارئ وعمله بالقرآن، ومعرفته بالآيات والسور التي يتداوى بها: كآيات السكينة، وآيات الشفاء، وآيات التخفيف، وآيات الأسماء والصفات للرب -عز وجل-، وآيات التوحيد والاعتماد على الله -تعالى-، ويكون ذلك بأن ينفث المريض على نفسه مع قراءتها، أو ينفث عليه القارئ ويقرؤها، أو يخص العضو المتألم فينفث عليه ويمسحه بيده، ويكرر ذلك مرارا،
_________
(1) سورة يونس، الآية: 57.
(2) سورة الإسراء، الآية: 82.
(3) سورة فصلت، الآية: 44.

(1/9)

وهذا -بإذن الله وقدرته- يشفي من كل الأمراض: كالمس، والعين، والسحر. والأمراض المستعصية: كالسرطان، والقروح، والأعضاء المتآكلة، وذلك واقع ومجرب ولو استبعده الأطباء وعامة الناس، فإن التجربة أكبر برهان. والله أعلم.
معنى الورود: {وإن منكم إلا واردها}

س2: ما معنى الورود في قوله -تعالى-: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} (1) الآية؟
الجواب: ذكر ابن كثير في التفسير عدة أقوال وآثار عن السلف في تفسير الورود للنار:
منها: أن الورود الدخول، لقوله -تعالى-: {فَأَوْرَدَهُمُ النَّارَ} (2).
ومنها: أنه العبور على الصراط المنصوب على متن جهنم، وفي بعض الآثار أنهم يقال لهم: قد مررتم عليها وهي خامدة، وفي بعضها أنها تقول: جز يا مؤمن، فقد أطفأ نورك لهبي.
_________
(1) سورة مريم، الآية: 71.
(2) سورة هود، الآية: 98.

(1/10)

وقيل: إن الورود قيامهم حول النار، ثم يصدرون بأعمالهم، وكان كثير من السلف يشتد خوفهم فيقولون: أخبرنا الله أنا نردها، ولم يخبرنا أنا نصدر عنها.
وقد ورد في الحديث الصحيح عن أبي هريرة مرفوعا: «لا يموت لمسلم ثلاثة من الولد فيلج النار إلا تحلة القسم» (1).
وقد ذكر ابن حجر في "فتح الباري" (3/ 124) خلافا في الورود المذكور، وصحح القول بأنه الدخول ثم الخروج، أو أنه الممر عليها، واستدل على ذلك، وضعف القول بأنه مختص بالكفار، أو أنه الدنو منها، أو الإشراف عليها، أو أنه ما يصيب المؤمن في الدنيا من الحمى، وذكر الحديث الذي رواه مسلم أن النبي -صلى الله عليه وسلم- قال: «لا يدخل أحد شهد الحديبية النار. قالت حفصة: أليس الله يقول: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا}؟ فقال: أليس الله يقول: {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا}؟ (2).».
وبكل حال فإذا قيل: إنه الدخول، فإنها لا تضر المؤمن، بل يعبرها ولا يحس بحرارتها، ويبقى فيها من كتب له بعض العذاب، أو كتب أنه مخلد فيها. والله أعلم.
_________
(1) متفق عليه.
(2) سورة مريم، الآية:72.

(1/11)

هل كل مسلم مؤمن؟

س3: هل كل مسلم مؤمن؟ نرجو الإيضاح.
الجواب: لا شك أن من دخل في الدين وعمل بشرائعه يوصف ظاهرا بأنه مسلم، ويدخل في عموم المؤمنين، وقد أمر الله بالإسلام كما أمر بالإيمان في عدة مواضع، وفسر الإسلام بأنه الاستسلام والانقياد مع الخضوع، وذلك يستلزم فعل كل طاعة وعبادة، وترك كل معصية ظاهرة، كما فسر الإيمان بأنه عقد القلب على اليقين بكل الأمور الغيبية التي ورد ذكرها في الوحيين، وذلك التصديق الجازم يستلزم انقياد الجوارح بفعل الأوامر وترك الزواجر.
فلهذا ذهب أهل السنة إلى أن الأعمال البدنية داخلة في مسمى الإيمان، لكن اختار بعض العلماء كشيخ الإسلام ابن تيمية أن إطلاق لفظ "الإسلام" لا يعم الإيمان الكامل، واستدلوا بقوله -تعالى-: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} (1)، ورجح آخرون ومنهم ابن رجب في شرح حديث جبريل المشهور، أنه إذا أفرد اسم الإيمان دخل فيه الإسلام، وكذا العكس، فإذا قرن بينهما فسر الإسلام بالأعمال الظاهرة والإيمان بأعمال القلب،
_________
(1) سورة الحجرات، الآية: 14.

(1/12)

وذكر أحاديث فيها تفسير الإسلام بالإيمان والأعمال الباطنة، وتفسير الإيمان بأعمال الجوارح.
وبكل حال فالمشهور أنهما مراتب، فالإسلام أعمها يدخل فيه كل من اعتنق هذا الدين ولو لم يطبق تعاليمه، والإيمان وصف أعلى منه، يخص من زاد بالعمل وجزم بالقلب بكل الأمور الغيبية، واندفع إلى طلب الثواب بفعل الأسباب، واستعد للقاء ربه أتم استعداد. والله أعلم.
ما هي حقيقة التوكل؟

س4: ما هي حقيقة التوكل على الله -تعالى-؟
الجواب: التوكيل لغة: إنابة الإنسان غيره فيما يعجز عنه، يقال: توكل بالأمر، إذا ضمن لك القيام به. والتوكل في الشرع: تفويض الأمور إلى الله -تعالى- والاعتماد بالقلب عليه، والرضا به حسيبا ووكيلا، وهو من العبادات القلبية التي يكثر الأمر بها ومدح أهلها، كقوله -تعالى-: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} (1)، وقوله: {فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} (2)،
_________
(1) سورة هود، الآية: 123.
(2) سورة يونس، الآية: 84.

(1/13)

وقوله: {فَاتَّخِذْهُ وَكِيلًا} (1)، وقوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} (2) أي: يعتمدون عليه بقلوبهم مفوضين أمورهم إليه وحده، فلا يرجون سواه، ولا يقصدون غيره، ولا يرغبون إلا إليه، فالله حسبهم أي: كافيهم، كما قال -تعالى-: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} (3).
والتوكل لا ينافي فعل الأسباب، قال -تعالى-: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} (4)، وقال: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} (5)، فأمر بالعبادة والتقوى التي هي فعل الأسباب وتوقي المكروهات، وقد قال -صلى الله عليه وسلم-: «لو أنكم توكلون على الله حق توكله، لرزقكم كما يرزق الطير، تغدو خماصا وتروح بطانا»، أي: تفعل الأسباب وتتقلب في طلب المعاش، فالمتوكل على الله هو المؤمن الذي يفعل أسباب السعادة في الدنيا والآخرة، ويطلب الرزق ويحترف بنفسه، مع اعترافه بأن ربه -تعالى- هو مسبب الأسباب، فلو شاء لما أثمرت الأشجار، ولا ربح التجار، ولا عاشت المواشي، ولا وجدت الحرف، فإذا فعلها العبد ووثق بربه رزقه من حيث لا يحتسب.
وقد رأى عمر قوما جلوسا في المسجد، وقالوا: نحن المتوكلون،
_________
(1) سورة المزمل، الآية:9.
(2) سورة الأنفال، الآية: 2.
(3) سورة الطلاق، الآية: 3.
(4) سورة هود، الآية: 123.
(5) سورة المائدة، الآية: 11.

(1/14)

فأمرهم بالاحتراف، وقال: بل أنتم المتأكلون. فلا يجعل العبد توكله عجزا، ولا عجزه توكلا.
حكم مرتكب الكبيرة

س5: ما حكم مرتكب الكبيرة عند أهل السنة والجماعة؟
الجواب: هو عند أهل السنة فاسق أو ناقص الإيمان، وذلك لإقدامه على اقتراف الكبائر وإصراره عليها وتهاونه بخطرها، فلذلك نخاف عليه من العذاب، بل نخاف عليه من الكفر والردة؛ لأن المعاصي بريد الكفر، فهي تنشأ وتتمكن في القلب، فيضعف الإيمان، وتقوى الدوافع نحو المحرمات، من زنا ومسكر وغناء وكبرياء، واعتداء على المسلمين بقتل أو سلب أو نهب أو سرقة أو قذف ونحو ذلك.
فهذه الذنوب مع الاستمرار تضعف سير القلب والجوارح نحو الطاعات؛ فتثقل الصلوات والصدقات وسائر العبادات، ولا شك أن ذلك منذر بخروج عن الدين، ولعل ذلك هو السر في إطلاق الكفر في الأحاديث على بعض الكبائر، أو نفي الإيمان عن أهلها، كقوله -صلى الله عليه وسلم-: «سباب المسلم فسوق، وقتاله كفر»، وقوله: «لا يزني الزاني حين يزني وهو مؤمن» إلخ.

(1/15)

فنحن نقول: إنه ناقص الإيمان، أو مؤمن بتصديقه بالله واليوم الآخر والكتب والرسل، لكنه فاسق باقتراف الذنوب وتهاونه بها، وقد تشدد الخوارج فكفَّروا بالذنوب، وأخرجه المعتزلة من الإيمان ولم يدخلوه في الكفر، لكنه عندهم مخلد في النار، وأما المرجئة فجعلوه كامل الإيمان، وقالوا: لا يضر مع الإيمان ذنب، كما لا ينفع مع الكفر عمل، وتوسط أهل السنة فجعلوه فاسقا، وقالوا: هو في الآخرة تحت المشيئة، فإن أدخل النار بسبب كبيرته فلا بد أن يخرج منها بعد التمحيص بشفاعة الشافعين، أو برحمة أرحم الراحمين.
حكم السجود على المقابر والذبح لها

س6: ما حكم السجود على المقابر والذبح لها؟
الجواب: لا يجوز ذلك، بل هو شرك أكبر وعبادة لساكن القبر، وتعظيم لتلك البقعة، فمن فعل ذلك فقد أشرك بالله -تعالى-، ولا فرق بين قبور الأنبياء وغيرهم، وقد ثبت في الصحيح أن النبي -صلى الله عليه وسلم- قال في مرض موته: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا»، وقال أيضا في آخر حياته: «ألا فلا تتخذوا القبور مساجد،

(1/16)

فإني أنهاكم عن ذلك»، ولا شك أن تحري الصلاة عند القبور، أو السجود عليها من اتخاذها مساجد، فإن كل موضع يصلى فيه يسمى مسجدا، ولو لم يكن هناك بناء مرتفع.
وسبب النهي أن الذي يقصد السجود عند القبر، يعتقد أن صاحبه ينفعه، إما بقبول عمله أو برفعه أو بالشفاعة له، فقد اعتقد في هذا المخلوق ورفعه فوق منزلته.
ولا شك أن العامة إذا رأوا شخصا يقتدى به يقصد القبور يدعو عندها أو يصلي أو يعتكف حولها أو يدعو أهلها - انخدع به العامة واقتدوا به، واعتقدوا أن لهذا القبر سرا مكتوما، فلازموه وتحروا الصلاة عنده، وذلك يئول بهم إلى عبادة صاحب القبر ودعائه مع الله، وهو الشرك الأكبر، فقد نهى النبي -صلى الله عليه وسلم- عن الشرك وعن وسائله التي توقع فيه. والله أعلم.
حكم الذبح للأولياء ودعائهم

س7: ما حكم الذبح للأولياء ودعائهم كالبدوي وغيره؟
الجواب: لا يجوز الذبح لغير الله، ولا دعاء غير الله من نبي أو ولي أو شهيد أو سيد أو غيرهم؛ لقوله -صلى الله عليه وسلم-: «لعن الله من ذبح لغير الله»

(1/17)

فيعم الذبح للقبر أو لقبة أو شجر أو حجر أو عين أو بقعة يتبرك بها.
وذلك أن الذين يذبحون لهذه الأشياء يقصدون تعظيمها واحترامها وتقديسها، وهذا النوع من التعظيم لا يصلح إلا لله، فيحرم هذا الفعل، وتحرم تلك الذبائح التي أهلت لغير الله تعالى.
ولا يبيحها أن يسمى الله عليها؛ لكونها تعظيما لمخلوق، فيحرم أكلها، كما يحرم ما ذبح للأصنام والأحجار ولو ذكر عليه اسم الله، وكذا ما ذبح على اسم المسيح أو الولي فلان، ولو كان أضحية أو هديا، فأفضل الذبائح ما تقرب به إلى الله -تعالى- كصدقة أو هدي، ثم ما ذبح للحم وذكر اسم الله عليه، فأما ما ذبح تعظيما لمخلوق، أو ذكر عليه اسم مخلوق، فإنه حرام فعله وأكله.
فأما دعاء البدوي المصري وغيره: كـ عبد القادر الجيلاني وابن علوان والحسين ونحوهم، ونداؤهم، والاستغاثة بهم عند الكروب والشدائد، فهو شرك أكبر، فإنهم مخلوقون مربوبون، لا يملكون لأنفسهم ضرا ولا نفعا، ولا موتا ولا حياة ولا نشورا، فكيف يملكون ذلك لمن دعاهم؟! وقد قال -تعالى-: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1)، فيدخل في ذلك الأولياء والأنبياء والملائكة والجن والأموات، ونحوهم ممن قد انقطع عملهم، فهم لا ينفعون أنفسهم، فكيف ينفعون من دعاهم؟! وإنما علينا
_________
(1) سورة الجن، الآية: 18.

(1/18)

أن ندعو لهم، ونسلم على الصالحين منهم في صلاتنا، ونقتدي بسيرتهم التي بها أصبحوا من الصالحين.
حكم تعليق التمائم

س8: ما حكم تعليق التمائم علما أنها من الآيات القرآنية؟
الجواب: روي عن بعض السلف كابن عمرو بن العاص وعائشة، وغيرهما جواز تعليق التمائم إذا كانت من القرآن أو أسماء الله الحسنى، وحملوا النهي في الأحاديث على التمائم الشركية، وذهب آخرون: كابن عباس وابن مسعود وحذيفة وابن عكيم إلى منع ذلك، وهي الرواية المشهورة عن أحمد، وهذا هو القول الراجح لعموم الأحاديث كقوله -صلى الله عليه وسلم-: «من تعلق تميمة فلا أتم الله له»، وقوله: «من تعلق تميمة فقد أشرك»، وقوله: «من تعلق شيئا وكل إليه».
وعن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة. وعن إبراهيم النخعي قال: كانوا يكرهون التمائم كلها من القرآن وغير القرآن، يعني: أصحاب ابن مسعود كعلقمة والأسود ومسروق وعبيدة السلماني وغيرهم، والكراهة هنا للتحريم.

(1/19)

وأيضا فالمنع منها سدا للذريعة، حتى لا يتوسع الناس بتعليق ما ليس من القرآن.
وأيضا فإن القلب قد يتعلق بها، وهي تحتوي على ورق وخرقة، أو جلد وخيط ونحو ذلك، ومن تعلق بمخلوق وكل إليه.
وأيضا فإن من علقها على طفل ونحوه فلا بد أن يمتهنها، فيدخل بها المراحيض والحمامات والأماكن المستقذرة مما فيه إهانة لكلام الله تعالى.
وهذا بخلاف الرقية بكلام الله -تعالى- أو بأسمائه الحسنى، أو بالأدعية والأوراد المأثورة، فإنه جائز لقوله -صلى الله عليه وسلم-: «لا بأس بالرقى ما لم تكن شركا». والرقية: هي القراءة مع النفث بقليل من الريق مع اختيار الآيات التي يقرؤها، ومناسبة القارئ والموضع. والله أعلم.
حكم الذهاب للعرافين

س9: ما حكم الذهاب إلى العرافين والمشعوذين؟
الجواب: لا يجوز ذلك للنهي الصريح عنه، بل وللوعيد الشديد في ذلك، ففي صحيح مسلم عن النبي -صلى الله عليه وسلم- قال: «من أتى عرافا فسأله عن شيء، لم تقبل له صلاة أربعين يوما»، فإذا كانت هذه حال السائل، فكيف بالعراف نفسه؟!

(1/20)

وروى أحمد وغيره عن أبي هريرة عن النبي -صلى الله عليه وسلم- قال: «من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم». وغير ذلك من الأحاديث المشهورة، وذلك أن العراف يدعي علم الغيب الذي لا يعلمه إلا الله، ولا بد أنه يتقرب إلى الشياطين ومردة الجن، ويدعوهم من دون الله؛ حتى يخدموه فيدلونه على المسروق ومكان الضالة وموضع السحر ونحوه، وهذا التقرب يكون بالذبح لها أو السجود لها، أو فعل معصية، وأكل نجاسة مما تحبه الشياطين، ونحو ذلك مما هو كفر أو ذريعة إلى الشرك.
وقد أخبر النبي -صلى الله عليه وسلم- أن أكثر كلامهم كذب، وإنما توحي إليهم الشياطين ما تسترقه من السماء، فيكذبون مع الكلمة مائة كذبة.
وأما الشعوذة فهي عمل السحرة ما يموهون به على العامة، ويظهرون لهم صورا لا حقيقة لها، ومنها قصة الساحر الذي قطع رأس رجل ثم أعاده، فقتله جندب -رضي الله عنه- لحديث: «حد الساحر ضربه بالسيف»، فلا يغتر بدجلهم وتمويههم ومخرقتهم الظاهرة، ولا يجوز إقرارهم ولا تصديقهم، بل حدهم القتل بكل حال عند جمهور العلماء من غير استتابة، فمن ذهب إليهم أو صدقهم، فقد أقرهم على كفرهم، فيلحقه الوعيد الشديد. والله أعلم.

(1/21)

حكم الصلاة في المساجد التي فيها قبور

س10: ما حكم الصلاة في المساجد التي فيها قبور؟
الجواب: لا تصح الصلاة فيها، بل تلزم إعادتها؛ لقوله -صلى الله عليه وسلم-: «الأرض كلها مسجد إلا المقبرة والحمام»، وروى ابن أبي شيبة وعبد الرزاق في مصنفيهما، عن أنس قال: رآني عمر وأنا إلى قبر، فجعل يقول: يا أنس القبر. وفي لفظ: القبر أمامك، فنهاني. وروى ابن حبان والبزار عن أنس أن النبي -صلى الله عليه وسلم- «نهى أن يصلى بين القبور».
وقد تمسك أكثر الفقهاء بلفظ الجمع، فرخصوا في الصلاة عند القبر أو القبرين. وعلل بعضهم النهي عن الصلاة فيهما بأنها مظنة النجاسة؛ لاختلاطها بصديد الموتى وروائحهم، وتعقب ذلك شيخ الإسلام ابن تيمية -رحمه الله- كما في "اقتضاء الصراط المستقيم" (332)، و"الاختيارات" (44)، و"مجموع الفتاوى" (4/ 521)، (11/ 290)، (17/ 502)، وذكر أن المقصود الأكبر بالنهي عن الصلاة عند القبور هو مخافة اتخاذها أوثانا، وهي العلة التي أوقعت كثيرا من الأمم إما في الشرك الأكبر، أو فيما دونه.

(1/22)

وقد استدل على ذلك بالأحاديث التي فيها النهي عن اتخاذ القبور مساجد، كقوله -صلى الله عليه وسلم-: «ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك» رواه مسلم عن جندب رضي الله عنه. ولو كانت العلة هي مظنة النجاسة، لما نهي عن اتخاذ قبور الأنبياء مساجد كما في الصحيح عن عائشة أن النبي -صلى الله عليه وسلم- قال في مرض موته: «لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد»، وفي "صحيح مسلم " في حديث جندب «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ... » إلخ. ومعلوم أن أجساد الأنبياء لا تبلى كما ثبت في الحديث، فلا تنجس بها الأرض، فعلم أن النهي مخافة الغلو فيها، واتخاذها أوثانا تعبد من دون الله. والله أعلم.
حكم قصد زيارة قبر النبي صلى الله عليه وسلم

س11: بعض الناس يذهب إلى المدينة لقصد زيارة القبر النبوي، فما حكم هذا العمل؟
الجواب: لا يجوز هذا القصد، وإنما يجوز السفر إلى المدينة لقصد الصلاة في المسجد النبوي، فهو أحد المساجد الثلاثة التي تشد إليها

(1/23)

الرحال، والصلاة فيه بألف صلاة فيما سواه إلا المسجد الحرام.
وقد ورد النهي عن شد الرحال لغير المساجد الثلاثة: المسجد الحرام والمسجد النبوي والمسجد الأقصى، فيدخل في النهي سائر البقاع والقبور، فلا تقصد للصلاة فيها أو التبرك بها أو التعبد فيها.
وأما الأمر بزيارة القبور، فإن الحكمة فيه تذكر الآخرة، وهو يحصل بقبور أي بلد، فإنها لا تخلو قرية غالبا من وجود مقابر بفنائها، فزيارة تلك القبور تذكر بالآخرة، وينتفع الأموات بالدعاء لهم.
فأما القبر النبوي، فقد ورد النهي عن اتخاذه عيدا، أي: تكرار زيارته كما يتكرر العيد، فقال -صلى الله عليه وسلم-: «لا تتخذوا قبري عيدا، وصلوا علي حيث كنتم، فإن صلاتكم تبلغني حيث كنتم»، وقال -صلى الله عليه وسلم-: «ما من مسلم يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام»؛ فيعم ذلك المسلم من قريب أو بعيد.
وأما الأحاديث التي في فضل زيارة قبره -عليه الصلاة والسلام- فكلها ضعيفة أو موضوعة، مثل قوله: "من زارني بعد مماتي فكأنما زارني في حياتي"، وقوله: "من زار قبري"، أو قال: "من زارني كنت له شفيعا أو شهيدا"، وقوله: "من زار قبري وجبت له شفاعتي"، وقوله: "من حج ولم يزرني فقد جفاني". وكلها باطلة لا أصل لها، وقد بين العلماء بطلانها، كما في "الرد على الأخنائي " لشيخ الإسلام ابن تيمية، و"الرد على السبكي " لابن عبد الهادي، و"الرد على النبهاني " للألوسي ولا يغتر بمن يروج هذه الأحاديث ويترجمها.

(1/24)

ولا يفهم أن منع زيارته حط من قدره، فإن محبته -عليه السلام- ثابتة في قلوب أتباعه، ولا ينقصها بُعدهم عن قبره. والله أعلم.
حكم وضع علامة على القبر

س12: ما حكم وضع علامة على القبر كحديدة وخشبة لكي يعرف بها؟
الجواب: لا بأس بذلك، فقد روى أبو داود برقم (3206) عن المطلب بن عبد الله بن حنطب قال: لما مات عثمان بن مظعون فدفن، أمر النبي -صلى الله عليه وسلم- رجلا أن يأتيه بحجر فوضعها عند رأسه، وقال: «أتعلم بها قبر أخي، وأدفن إليه من مات من أهلي» سكت عنه أبو داود؛ فهو عنده صالح.
وهذه العلامة لأجل معرفة الميت عند الزيارة ليدعو له، وليدفن إليه أقاربه لتسهل زيارتهم، ويجوز أن تكون من حجارة أو لبن أو خشبة أو نحوها، توضع عند رأس القبر، أو على أحد جانبيه، وقد ورد النهي عن البناء على القبور، ففي "صحيح مسلم " عن جابر قال: «نهى رسول الله -صلى الله عليه وسلم- أن يقعد على القبر، وأن يجصص، وأن يبنى عليه». وفي رواية: «وأن يزاد عليه، وأن يكتب عليه».
والنهي عن هذه الأمور ظاهره التحريم، والحكمة فيه أن ذلك مما

(1/25)

يسبب الافتتان به متى رآه العامة قد رفع عن غيره، أو طلي بالقصة، أو كتب عليه ما فيه مدح له أو إطراء له، لم يؤمن أن يقصده العوام، وأن يقيموا حوله أو يعتقدوا فيه الولاية والفضل، مما يدعو إلى تعظيمه ودعائه، أو التبرك بتربته أو العكوف حوله، ونحو ذلك مما هو واقع في كثير من البلاد التي غمرها الجهل، وفشا فيها الشرك وعبادة الأموات، ودعاؤهم والذبح لهم وصرف القرابين لهم بسبب إطرائهم أو رفع قبورهم، أو تسويل الشيطان أن هذا القبر فيه ولي أو شهيد، مما يسبب انخداعهم بذلك. والله أعلم.
حكم تصدق الأخ عن أخيه الميت

س13: ما حكم تصدق الأخ عن أخيه الميت؟ وهل يصل الثواب إلى الميت؟
الجواب: سنة ومستحب، ولا يختص بالأخ، بل يعم كل قريب أو كل مسلم، فقد روى البخاري برقم (2756) عن ابن عباس «أن سعد بن عبادة قال: يا رسول الله، إن أمي توفيت وأنا غائب عنها، أينفعها شيء إن تصدقت به عنها؟ قال: نعم».
وروى أيضا برقم (2760) عن عائشة «أن رجلا قال: يا رسول الله،

(1/26)

إن أمي افتلتت نفسها، وأراها لو تكلمت تصدقت، أفأتصدق عنها؟ قال: نعم، تصدق عنها».
ولا خلاف في وصول أجر الصدقة إلى الميت لهذه الأحاديث، وكذا ينتفع الميت بالدعاء من الحي سواء في الصلاة عليه أو بعد دفنه، أو عند زيارته، أو بظهر الغيب، لعموم الأدلة. ومن الصدقة التي تصل إلى الميت الأضحية، سواء أوصى بها الميت أو تبرع بها الحي له، حيث إن الأضحية فيها أجر كبير كما ورد في الأحاديث، فإذا صرف ذلك الأجر للميت نفعه ذلك.
ومن جملة ما يهدى للميت أجر الحج والعمرة؛ لقوله -صلى الله عليه وسلم-: «حج عن أبيك واعتمر».
وأما إهداء ثواب القرآن والذكر والأوراد والصلاة والصوم والاعتكاف، ونحوه من الأعمال البدنية أو الأقوال، ففيه خلاف مشهور، حيث منعه البعض لقوله -تعالى-: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} (1)، ورخص فيه الجمهور، فذكر الفقهاء أن كل قربة أو طاعة أهداها المسلم لأخيه المسلم حيا أو ميتا، فإنه يصل إليه الثواب، وذلك أنه اكتسب بإحسانه صداقة أو قرابة المهدي، وأن المهدي عملها لله، وعرف أن في هذه القربة أجرا من الله، فتبرع بثوابها لقريبه أو صديقه، فلا مانع من وصول الثواب. والله أعلم.
_________
(1) سورة النجم، الآية: 39.

(1/27)

حكم تخصيص الأيام لزيارة المقابر

س14: بعض الناس يخصصون أياما لزيارة المقابر كالجمعة والعيدين، فما حكم ذلك؟
الجواب: وردت الأحاديث الصحيحة في إباحة زيارة القبور من غير تقييد بيوم، وكان النبي -صلى الله عليه وسلم- قد نهى عنها أول الإسلام مخافة الغلو في الأموات، أو مخافة النعي والنياحة، فلما اطمأن إلى معرفتهم بالحكم، رخص لهم في الزيارة، وعلل ذلك أنها تذكر بالآخرة وتزهد في الدنيا، وأن فيها أجرا للأموات بالدعاء لهم والترحم عليهم، كما نهاهم عند زيارتها أن يقولوا هجرا أو فحشا، وانظر الأحاديث في الرخصة في زيارة القبور في "جامع الأصول" (11/ 152) عن بريدة وأبي هريرة وأم عطية وذكرها أيضا (3/ 364)، (5/ 158) عن أبي سعيد وبريدة.
وروى ابن ماجه برقم (1571) عن ابن مسعود أن رسول الله -صلى الله عليه وسلم- قال: «كنت نهيتكم عن زيارة القبور فزوروها؛ فإنها تزهد في الدنيا وتذكر الآخرة» وإسناده حسن.
وذكر الهيثمي في "مجمع الزوائد" (3/ 57) عدة أحاديث عن أبي سعيد وأم سلمة وعائشة وزيد بن الخطاب وعلي وزيد بن ثابت وغيرهم،

(1/28)

في الإذن في زيارة القبور، ثم ذكر حديثا عن أبي هريرة قال: قال رسول الله -صلى الله عليه وسلم-: «من زار قبر أبويه أو أحدهما كل جمعة غفر له وكتب برًا». رواه الطبراني في الأوسط والصغير، وفيه عبد الكريم أبو أمية وهو ضعيف. 50
وعن علي -رضي الله عنه- قال: "الخروج إلى الجبان في العيدين من السنة". رواه الطبراني في الأوسط، وفيه الحارث الأعور وهو ضعيف.
وقد ذكر ابن رجب في "أهوال القبور" آثارا عن بعض السلف في أن الموتى يعرفون من زارهم يوم الجمعة أو يوم السبت، وفيها اختلاف، ولم تستند إلا إلى رؤية أو اجتهاد أو نظر. والله أعلم.
حكم الحلف بالنبي والأمانة

س15: ما حكم الحلف بالنبي والأمانة؟
الجواب: لا يجوز الحلف بمخلوق، فقد ثبت في الصحيح عن ابن عمر -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: «من كان حالفا فليحلف بالله أو ليصمت»، وفي المسند والسنن عنه أيضا، قال: قال رسول الله -صلى الله عليه وسلم-: «من حلف بغير الله فقد كفر، أو أشرك» حسنه الترمذي وصححه

(1/29)

الحاكم، وفي لفظ له: «كل يمين يحلف بها دون الله شرك».
وذلك أن الحالف يعتقد أن المحلوف به له منزلة ورفعة، فيعظمه بهذا الحلف ويرفع مكانته فوق الخلق، ولا شك أن التعظيم لا يصلح إلا لله -تعالى-، فمن أسمائه العظيم، الذي يجب على عباده تعظيمه ووصفه بالعظمة والعزة، ومن آثار ذلك أن يخضعوا له، ويتواضعوا بين يديه، وتصغر عندهم الدنيا ومن عليها، ولا يبقى في قلوبهم موضع لاحترام أو تعظيم أو تقديس لغير الخالق سبحانه.
وقد تدخل الشيطان إلى قلوب ضعفاء الإيمان، وزين لهم تعظيم الأولياء ومكانتهم في نفوسهم، بحيث إن أحدهم يحلف بالله الأيمان الغليظة وهو كاذب، ولا يحلف بالولي إلا وهو صادق؛ مخافة أن ينتقم منه ذلك الولي، وهذا هو عين الشرك والكفر، نعوذ بالله من الشرك والشك والنفاق وسوء الأخلاق.
وأما الحلف بالأمانة، فقد روى أبو داود عن بريدة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: «من حلف بالأمانة فليس منا» وسكت عنه أبو داود والمنذري في تهذيبه، فهو صالح عنده، وذلك لأن الأمانة من شرع الله وحكمه، فالحلف بها حلف بغير الله، وذهب بعضهم إلى وجوب الكفارة إذا قال: وأمانة الله، والصحيح عدم الوجوب. والله أعلم.

(1/30)

التوفيق بين الطب وقوله: {ويعلم ما في الأرحام}

س16: الطب الحديث أصبح يعرف ما في بطن الأم، فكيف الجواب عن قوله: {وَيَعْلَمُ مَا فِي الْأَرْحَامِ} (1)؟
الجواب: لا شك أن البشر لا يعلمون ما في رحم المرأة من ذكر أو أنثى، أو أبيض أو أسود، أو قصير أو طويل، أي بمجرد النظر والخرص، وذلك لأن الله -تعالى- أخفى ذلك واختص به، وعده النبي -صلى الله عليه وسلم- من مفاتح الغيب التي لا يعلمها أحد غير الله -تعالى-، وذلك لأن الجنين في الرحم قد جعل وجهه إلى ظهر أمه، وقد انتصبت رجلاه وانضمت فخذاه حتى استتر قبله، فلذلك لا يتمكن أحد من معرفة ما في الرحم بمجرد نظره.
وما ذكره بعض الأطباء من أن هناك علامات في حلمة الثدي الأيمن للذكر أو الثدي الأيسر للأنثى ليس بمطرد، ولم يعرف صدق ذلك.
فأما حصول معرفة ذلك بواسطة الأشعة أو التحليلات التي جدت في الطب الحديث، فهذه لا تدخل في علم الغيب، فإن ذلك يتوقف على أعمال وتجارب ومقدمات يعملها الطبيب حتى يتوصل إلى معرفة ذلك، فهو بمنزلة شق بطن المرأة والكشف عن معرفة جنينها، فيظهر بذلك نوعه أذكر أم أنثى، واحد أو عدد.
_________
(1) سورة لقمان، الآية: 34.

(1/31)

وإنما الذي نفى النبي -صلى الله عليه وسلم- بقوله: «في خمس لا يعلمهن إلا الله»، ثم قرأ قوله -تعالى-: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} (1) الآية -هو إدراك هذه الأمور الغيبية بالعقل والفكر، فإن هذا من علم الغيب، وقد قال -تعالى-: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (2)، وقال -تعالى- لنبيه: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ} (3)، فعلى العباد الرضا والتسليم لأمر الله -تعالى-، وعدم التدخل فيما لا يعنيهم. والله أعلم.
حكم الاحتفال بالمولد النبوي

س17: ما حكم الاحتفال بمولد النبي صلى الله عليه وسلم؟
الجواب: هو بدعة منكرة أحدثها بنو بويه في القرن الرابع، وفشت بعدهم، وانتشر هذا الاحتفال في أغلب البلاد الإسلامية، حتى أصبح مألوفا أقره علماء تلك البلاد، واحتج العوام بسكوت العلماء لهم أو مشاركتهم فيه، ولكن أولئك العلماء لم يكونوا من أهل التحقيق
_________
(1) سورة لقمان، الآية: 34.
(2) سورة النمل، الآية: 65.
(3) سورة الأعراف، الآية: 188.

(1/32)

والسنة، وإنما هم من أهل المناصب والرئاسة المقربين عند الولاة، الذين يخشون على دنياهم وحظوظهم الدنيوية، وقد كثر الرد عليهم وتبديعهم من أهل العلم والفضل، وذلك أنه لم يحدث في عهد النبي -صلى الله عليه وسلم-، ولم يفعله هو ولا أشار إليه، ولا فعله خلفاؤه الراشدون، ولا أهل القرون الثلاثة المفضلة، ولو كان خيرا لسبقونا إليه، فهم أشد محبة لرسول الله -صلى الله عليه وسلم- ممن بعدهم، وهم أحق باتباعه وطاعته والعمل بسنته.
وهؤلاء المبتدعون لعيد الميلاد لا شك أنهم قد أضافوا إلى الدين ما ليس منه، ففي عملهم هذا اعتراض على الشرع، وادعاء أنه ناقص، وأنهم كملوه بهذا العمل، فهو مردود عليهم لقوله -صلى الله عليه وسلم-: «من عمل عملا ليس عليه أمرنا فهو رد».
ولا عبرة بقول المبتدعة إنه بدعة حسنة، وإنه دليل فرحنا بمولده ومحبتنا له، ونحو ذلك، فإن الفرح به يجب أن يكون مستمرا، لا في ليلة واحدة من كل عام، مع أن تلك الليلة هي التي مات فيها أيضا، فهي ليلة حزن على فراقه، وإنما الذي يفرح به مثلا ليلة أسري به، أو ليلة أوحي إليه، أو ليلة أنجاه الله من مكرهم، أو ليلة نصره في غزوة بدر أو في حنين، أو ليلة فتح مكة، أو حجة الوداع، ونحو ذلك، ولما لم ينقل ذلك دل على أن الفرح به ومحبته وطاعته تكون دائمة طوال الحياة. والله أعلم.

(1/33)

حكم قول من قلع ضرسه للشمس: خذي سن حمار

وس18: هناك من إذا قلع سنه قال للشمس: خذي سن حمار وهبي لي سن غزال. فما حكمه؟
الجواب: لا أصل لهذا القول ولا يفيد شيئا، وقد يدخل في الشرك، وهو دعاء الشمس التي هي مخلوقة مسخرة لا تملك لمن دعاها ولا لغيره نفعا ولا ضرا، فيكون دعاء وعبادة لها، ولقد حكى الله عن بعض المشركين السجود للشمس، قال -تعالى-: {وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ} (1)، وقال -تعالى-: {لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ} (2).
ولا شك أن دعاء الشمس ونداءها عبادة وخضوع وتعلق بها وتعظيم لها، فهو كالسجود لها، ثم أيضا لا فائدة في هذا النداء لها، فهي لا تسمعه ولا تجيبه ولا تعطيه طلبته، فالأسنان أنبتها الله في الإنسان، وكذا في أغلب الحيوان لحكمة مضغ الطعام ونهشه، وهو الذي يملك النفع والضر والعطاء والمنع، فالمسلم يطلب منه وحده ولا يلتفت إلى سواه.
_________
(1) سورة النمل، الآية: 24.
(2) سورة فصلت، الآية: 37.

(1/34)

وأيضا فلا فرق في النظر بين أسنان الدواب، فإن الحمر وحشية أو أهلية لها أسنان تناسبها، وتبقى معها طوال حياتها أو غالبها، وكذا يقال في أسنان الظباء والتي الأنثى منها غزال، وكذا بهيمة الأنعام كالإبل والغنم ونحوها، خلق الله لها أسنانا تتلاءم مع حاجتها، ولا تفنى إلا بالاستعمال، ولكن يخيل إلى بعض الناس أن الحمار مخلوق كريه في النفوس، وأن أسنانه قبيحة ينفر منها الطبع، ولا حقيقة لذلك، كما أن أسنان الغزال لا تناسب الإنسان، وإنما خلقت لها، ولو خيل إلى البعض أنها كلمة مألوفة محبوبة في النفس، فالعبد يتوجه إلى ربه ولا يلتفت إلى مخلوق سواه. والله أعلم.
معنى قوله -صلى الله عليه وسلم-: " وإياكم ومحدثات الأمور ".

س19: ما معنى قول الرسول -صلى الله عليه وسلم-: «وإياكم ومحدثات الأمور»؟
الجواب: يريد بالمحدثات البدع التي تضاف إلى الشريعة وليست منها، وذلك أن الله -تعالى- قد أكمل الدين ببعثة النبي الكريم -صلى الله عليه وسلم-، قال الله -تعالى-: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} (1) فبكماله لا
_________
(1) سورة المائدة، الآية: 3.

(1/35)

يحتاج إلى إضافة أو زيادة، ولذلك في تمام هذا الحديث، قال: «فإن كل بدعة ضلالة»، فكل محدثة في هذا الدين فهي بدعة لا أصل لها، ولا يجوز التعبد بها إلا إذا كان لها أصل من الشرع، فإنها لا تكون بدعة في الدين، ولو صدق عليها على تلك الصفة أنها بدعة في اللغة، كقول عمر -رضي الله عنه- في جمعهم على التراويح: نعمت البدعة هذه. أي: في اللغة، وإلا فقد ثبت أصلها بفعلها في حياة النبي -صلى الله عليه وسلم- مرارا، وإنما منع من الاستمرار مخافة أن تفرض عليهم.
ومثل أذان الجمعة الأول، فإن الأذان للصلاة مشروع أصلا عند الوقت لكل صلاة، فهذا الأذان داخل في قوله -تعالى-: {وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ} (1)، ولا يدخل في ذلك جمع القرآن في المصحف، فإن كتابته معهودة زمن النبي -صلى الله عليه وسلم-، فلما تكامل الوحي لم يكن بد من جمعه ليتحقق قوله -تعالى-: {فِي صُحُفٍ مُكَرَّمَةٍ} (2).
فأما البدع الأخرى فكلها حرام، سواء كانت في الاعتقاد: كبدعة الخوارج والمعتزلة والقدرية والمرجئة والرافضة ونحوهم، أو في الأعمال والأقوال كبدعة المولد، وإحياء ليلة الإسراء، وليلة النصف من شعبان، وصلاة الرغائب، ونحو ذلك.
وقد تكلم العلماء على أحكامها كـ"كتاب الباعث على إنكار البدع والحوادث"، وكتاب "البدع والنهي عنها"، وأوسع ما كتب في ذلك كتاب
_________
(1) سورة المائدة، الآية: 58.
(2) سورة عبس، الآية: 13.

(1/36)

"الاعتصام" للشاطبي، فعلى المسلم أن يتمسك بالسنة ولو أنكر عليه الجماهير، وأن يهجر البدع ولو كثر أهلها. والله أعلم.
تخصيص علي بقولهم: كرم الله وجهه

س20: ما حكم تخصيص بعضهم لـ علي بقوله: عليه السلام، أو كرم الله وجهه؟
الجواب: لا أصل لهذا التخصيص، وذلك أن الأصل في الصحابة الترضي عنهم جميعا، كما قال -تعالى-: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} (1)، وقال -تعالى-: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} (2) لذلك اصطلح أهل السنة على الترضي عن كل صحابي يجري ذكره أو يروى عنه حديث، فيقال مثلا: عن عمر -رضي الله عنه-، أو عن ابن عباس رضي الله عنهما، ولم يستعمل السلام -فيما أعلم- عند ذكر أحد منهم، مع أن السلام تحية المسلمين فيما بينهم، كما قال -تعالى-:
_________
(1) سورة التوبة، الآية:100.
(2) سورة الفتح، الآية: 18.

(1/37)

{فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} (1)، وعلى هذا فالترضي أفضل من السلام، قال -تعالى-: {وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ} (2)، وأخبر النبي -صلى الله عليه وسلم- أن الله -تعالى- يقول لأهل الجنة: «أحل عليكم رضواني فلا أسخط عليكم أبدا».
لكن اصطلح العلماء على أن السلام يختص بالأنبياء؛ لقوله -تعالى-: {وَسَلَامٌ عَلَى الْمُرْسَلِينَ} (3)، ولقوله: {وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ} (4). ولما ورد في حق علي قول النبي -صلى الله عليه وسلم-: «أنت مني بمنزلة هارون من موسى» أخذه الغلاة فيه كالرافضة ومن قاربهم فاستعملوا في حقه قولهم: عليه السلام، أو كرم الله وجهه. ولا شك أنه أهل لذلك، لكن يشركه في هذا جميع الصحابة ومن تبعهم بإحسان.
وعلى كل حال نقول: إن هذا الاصطلاح إنما حدث من الغلاة في أهل البيت: كالرافضة والزيدية، ثم وجد ذلك في كتب أهل السنة، ولعله حدث من بعض النساخ الذين قلدوهم في ذلك عن حسن ظن، فليعلم ذلك. والله أعلم.
_________
(1) سورة النور، الآية: 61.
(2) سورة التوبة، الآية: 72.
(3) سورة الصافات، الآية: 181.
(4) سورة مريم، الآية: 15.

(1/38)

ما هي العلمانية؟

س21: ما هي العلمانية، وما حكم الإسلام فيهم؟
الجواب: مذهب جديد وحركة فاسدة تهدف إلى الإكباب على الدنيا والانشغال بشهواتها وملذاتها، وجعلها هي الهدف الوحيد في هذه الحياة، ونسيان الدار الآخرة والغفلة عنها، وعدم الالتفات إلى الأعمال الأخروية أو الاهتمام بها، وقد يصدق على العلماني قول النبي -صلى الله عليه وسلم-: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط لم يرض، تعس وانتكس، وإذا شيك فلا انتقش».
وقد دخل في هذا الوصف كل من عاب شيئا من تعاليم الإسلام قولا أو فعلا، فمن حكم القوانين وألغى الأحكام الشرعية فهو علماني، ومن أباح المحرمات: كالزنا والخمور والأغاني والمعاملات الربوية، واعتقد أن منعها ضرر على الناس، وتحجر لشيء فيه مصلحة نفسية، فهو علماني، ومن منع أو أنكر إقامة الحدود كقتل القاتل، ورجم أو جلد الزاني والشارب، أو قطع السارق أو المحارب، وادعى أن إقامتها تنافي المرونة، وأن فيها بشاعة وشناعة - فقد دخل في العلمانية.

(1/39)

أما حكم الإسلام فيهم، فقد قال -تعالى- في وصف اليهود: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا} (1) الآية، فمن قبل ما يناسبه من الدين كالأحوال الشخصية وبعض العبادات ورد ما لا تهواه نفسه، دخل في الآية.
وهكذا يقول -تعالى-: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} (2)، فالعلمانيون هدفهم جمع الدنيا والتلذذ بالشهوات ولو محرمة، ولو منعت من الواجبات، فيدخلون في هذه الآية، وفي قوله -تعالى-: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا} (3)، ونحو ذلك من الآيات والأحاديث. والله أعلم.
حكم زيارة النساء لقبر النبي صلى الله عليه وسلم

س22: ما حكم زيارة النساء لقبر النبي صلى الله عليه وسلم؟
الجواب: كان النبي -صلى الله عليه وسلم- قد نهى عن زيارة القبور مطلقا لما كانوا حديثي
_________
(1) سورة البقرة، الآية: 85.
(2) سورة هود، الآية: 15.
(3) سورة الإسراء، الآية: 18.

(1/40)

عهد بالإسلام، إما مخافة الغلو والإطراء وعبادة الأموات، وإما مخافة الندب والنياحة الجاهلية عند القبور، فلما تمكن الإسلام في القلوب، رخص لهم في ذلك لأنها تذكر الآخرة، ولما فيها من الدعاء للأموات، ولكن استثنى من هذا الإذن النساء، فقد ورد النهي والوعيد لهن على ذلك، كقوله -صلى الله عليه وسلم-: «لعن الله زائرات القبور»؛ فاللعن يقتضي التحريم، وهذا يخصص الإذن في قوله: «كنت نهيتكم عن زيارة القبور فزوروها» بالرجال؛ حيث إن لعن زائرات القبور ورد في عدة أحاديث عن ابن عباس وأبي هريرة وغيرهما بأسانيد صحيحة.
كما ورد تعليل ذلك في قوله -صلى الله عليه وسلم-: «فإنكن تفتن الحي وتؤذين الميت» لما رأى بعض النساء خرجن إلى المقابر، فقال: «ارجعن مأزورات غير مأجورات».
وثبت في السنن أنه -صلى الله عليه وسلم- قال لفاطمة «لعلك بلغت معهم الكدى؟ -أي: طرف المقابر في البقيع -، فقالت: معاذ الله! وقد سمعتك تنهى عنه. فقال: لو بلغت معهم الكدى ما دخلت الجنة، أو ما رأيت الجنة حتى يراها جد أبيك»، فإذا كان هذا لفاطمة وهي من أفضل النساء، فكيف بمن بعدها؟!
ولا شك أنه يدخل في عموم القبور قبر النبي -صلى الله عليه وسلم- وقبرا صاحبيه، فلا يجوز للنساء الوقوف عليهن، ويكفي المرأة إذا دخلت المسجد النبوي أن تصلي مكانها، وأن تصلي وتسلم على النبي -صلى الله عليه وسلم- في صلاتها؛ حتى لا

(1/41)

يعمها اللعن المذكور، والوعيد في هذه الأحاديث. والله أعلم.
هل بين الرسل مفاضلة؟

س23: هل بين الرسل مفاضلة؟
الجواب: نعم، قال الله -تعالى-: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} (1)، وقال -تعالى-: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُورًا} (2).
وهذه المفاضلة يختص الله بها من يشاء من رسله إما لفضله في نفسه، وإما لما اتصف به من العقل والنفس الطيبة، وإما تخصيص من الله له بالفضل، وإن كان غيره أزكى منه وأعقل وأكثر عبادة، فهو فضل الله يؤتيه من يشاء.
وقد ذكر الله فضل بعض الرسل فذكر أنه كلم موسى تكليما، وأنه اصطنعه لنفسه، قال -تعالى-: {وَاصْطَنَعْتُكَ لِنَفْسِي} (3)، وقال: {وَلِتُصْنَعَ عَلَى عَيْنِي} (4)،
_________
(1) سورة البقرة، الآية: 253.
(2) سورة الإسراء، الآية: 55.
(3) سورة طه، الآية: 41.
(4) سورة طه، الآية: 39.

(1/42)

وأخبر عن نوح أنه عبد شكور، وعن إبراهيم أنه اتخذه الله خليلا، وعن عيسى أنه رفعه إليه، وعن محمد -صلى الله عليه وسلم- أنه شرح له صدره، ووضع عنه وزره، ورفع له ذكره.
وقد اتفق العلماء على أن أفضل الرسل الخمسة الذين هم أولو العزم، وهم: نوح، وإبراهيم، وموسى، وعيسى، ومحمد -عليهم الصلاة والسلام-، وأن أفضلهم الخليل إبراهيم ومحمد، وأن محمدا أفضل الأنبياء على الإطلاق، ثم لا يلزم من التفاضل تنقص الآخرين ولا عيبهم، فالجميع رسل الله وأنبياؤه الذين اصطفاهم لحمل رسالته ولتبليغ شرائعه، فنعرف لهم فضلهم، ونصلي ونسلم عليهم، ونعتقد عصمتهم فيما بلغوه عن ربهم.
كما أن المؤمنين يتفاضلون بسبب الأعمال والإخلاص فيها، ثم يتفاوت ثوابهم في الجنة، كما قال النبي -صلى الله عليه وسلم-: «إن أهل الجنة ليتراءون أهل الغرف من فوقهم كما تراءون الكوكب الدري الغابر في الأفق من المشرق والمغرب؛ لتفاضل ما بينهم». .
والواجب على المؤمن تصديق رسل الله جميعا، والإيمان برسالتهم، والعمل بما بلغه من الشرائع الثابتة ليلحق بالمؤمنين، فمن أحب قوما حشر معهم. والله أعلم.

(1/43)

حكم الاستثناء في الإيمان

س24: ما حكم الاستثناء في الإيمان بقوله: أنا مؤمن إن شاء الله؟
الجواب: في ذلك خلاف، والمختار أنه يجوز إذا كان القصد الإيمان الكامل، فإن الإيمان يزيد وينقص، والناس فيه متفاوتون بحسب أعمالهم، وقد ذكر الله الإيمان الكامل في مثل قوله -تعالى-: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا} (1).
وهذا الوصف لا يستكمله كل من دخل في الإيمان، فمن قال: أنا مؤمن حقا، وقصد أنه من المتصفين بكمال الإيمان، فقد زكى نفسه، وجزم بما لم يتحقق وجوده فيه، فإذا قال: أنا مؤمن إن شاء الله، وأراد رجاء أن يدخل في هذه الآية فهو صادق، وهكذا من استثنى وأراد عدم علمه بالعواقب؛ حيث إنه لا يدري ماذا يختم له عمره، وإنما الأعمال بالخواتيم.
وكذا يجوز أن يستثني للتبرك ولتعليق الأمور المستقبلة بمشيئة الله -تعالى-، ولا يدل ذلك على الشك والتردد، كما قال -تعالى-:
_________
(1) سورة الأنفال، الآيات:2 - 4.

(1/44)

{وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلَّا أَنْ يَشَاءَ اللَّهُ} (1).
وقد ذهب قوم إلى وجوب الاستثناء في الإيمان دائما تعليلا بعدم العواقب، فالأعمال بالخواتيم، ولاتصاف الإنسان غالبا بالنقص والخلل، وترك الكثير مما يجب عليه، فإن العبد لا يجزم بأنه من المتقين الأبرار أهل الجنة، وإنما يرجو ذلك برحمة الله، وقد ذكر الله الاستثناء في ما لا شك فيه، كقوله -تعالى-: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ} (2)، ونحو ذلك لتعلق الأمور المستقبلة بمشيئة الله -تعالى-، فما شاء الله كان وما لم يشأ لم يكن، {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} (3)، والله أعلم.
هل النار في السماء أم في الأرض

س25: هل النار في السماء أم في الأرض مع ذكر الأدلة على ذلك؟
الجواب: الأظهر أنها في الأرض، أو تحت الأرض السابعة، أو تحت البحار، أو حيث لا يعلم موضعها إلا الله -تعالى-، وقد ذكر الله الجنة في
_________
(1) سورة، الآيتان:23، 24.
(2) سورة الفتح، الآية:27.
(3) سورة الإنسان، الآية:30.

(1/45)

السماء في قوله -تعالى-: {عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى} (1)، وذكر كتاب الأبرار في عليين، أي: في أعلى السماوات. كما ذكر أن كتاب الفجار في سجين، وفسر بأنه في أسفل الأرض في أضيق مكان؛ لقوله -تعالى-: {وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ} (2) أفاده ابن كثير في التفسير.
ومن الأدلة قوله -تعالى-: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ} (3) على أحد القولين، أن المراد رده إلى النار إلا من استثنى الله تعالى.
وقد ذكر ابن رجب في كتاب "التخويف من النار" في الباب الخامس ما بلغه من الأدلة في مكان النار، منها: ما رواه أبو نعيم عن ابن عباس قال: جهنم في الأرض السابعة.
وروى ابن منده قال مجاهد قلت لـ ابن عباس أين النار؟ قال: تحت سبعة أبحر مطبقة، وذكر نحو ذلك عن ابن عباس، وعبد الله بن سلام، وقتادة، واستدل بعضهم لذلك بقوله -تعالى- عن آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا} (4) يعني: في مدة البرزخ.
وقد أخبر أن الكفار لا تفتح لهم أبواب السماء، وفي حديث البراء بن عازب في صفة قبض الروح، قال في روح الكافر: «حتى ينتهوا بها
_________
(1) سورة النجم، الآيتان: 14، 15.
(2) سورة الفرقان، الآية: 13.
(3) سورة التين، الآية: 5.
(4) سورة غافر، الآية: 46.

(1/46)

إلى السماء الدنيا، فيستفتحون له فلا يفتح له، ثم قرأ رسول الله -صلى الله عليه وسلم-: {لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ} (1)».
وقد ورد ما يدل على أن النار تحت البحار، وفسروا قوله -تعالى-: {وَإِذَا الْبِحَارُ سُجِّرَتْ} (2) أن البحار تفجر فتصير بحرا واحدا، ثم تسجر، ثم يوقد عليها فتصير نارا، روي هذا عن جماعة من السلف، وعن ابن عباس في قوله: {وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} (3) قال: هو هذا البحر، وعن علي أنه قال ليهودي: أين جهنم؟ قال: البحر، قال علي: ما أراه إلا صادقا، قال الله -تعالى-: {وَالْبَحْرِ الْمَسْجُورِ} (4)، والله أعلم.
حكم إكرام الرجل الكافر

س26: ما حكم إكرام الرجل الكافر؟
الجواب: ورد النهي عن ذلك؛ لأنه من التولي المذكور في قوله -تعالى-:
_________
(1) سورة الأعراف، الآية:40.
(2) سورة التكوير، الآية: 6.
(3) سورة العنكبوت، الآية: 54.
(4) سورة الطور، الآية: 6.

(1/47)

{وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} (1)، وقد روى أحمد عن أبي موسى -رضي الله عنه- قال: قلت لعمر إن لي كاتبا نصرانيا، فقال: مالك، قاتلك الله؟! أما سمعت قول الله -تعالى-: {لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ}؟! (2) قلت: لي كتابته وله دينه. قال: لا أكرمهم إذ أهانهم الله، ولا أعزهم إذ أذلهم الله، ولا أدنيهم إذ أقصاهم الله. ورواه البيهقي وعنده: فانتهرني وضرب فخذي، وقال: أما وجدت في أهل الإسلام من يكتب؟ لا تأمنهم إذ أخانهم الله ... إلخ. ولأحمد عن عمر لا تستعملوا اليهود والنصارى؛ فإنهم يستحلون الرشا.
وقال شيخ الإسلام في الاقتضاء: الولاية إعزاز وأمانة، وهم يستحقون للذل والخيانة، والله يغني عنهم المسلمين، فلا يجوز استعمالهم لما فيه من إعلائهم على المسلمين، وقد قال النبي -صلى الله عليه وسلم-: «لا تبدءوا اليهود والنصارى بالسلام، وإذا لقيتم أحدهم في طريق، فاضطروهم إلى أضيقه»، وقال: «الإسلام يعلو ولا يعلى عليه».
وكتب خالد بن الوليد إلى عمر أن بالشام كاتبا نصرانيا لا يقوم خراج الشام إلا به، فكتب إليه عمر: مات النصراني، والسلام. أي: قدر موته.
وذكر ابن القاسم عن مالك قال: لا يستكتب النصراني؛ لأن الكاتب يستشار، فلا يستشار النصراني في أمر المسلمين.
وذكر ابن عبد البر أن بعض الفقهاء دخل على المأمون وعنده كاتب
_________
(1) سورة المائدة، الآية: 51.
(2) سورة المائدة، الآية: 51.

(1/48)

يهودي مقرب لديه، فأنشده قوله:
إن الذي شرفت من أجله ... يزعم هذا أنه كاذب
فخجل المأمون وأمر بإخراج اليهودي مسحوبا على وجهه، وأنفذ عهدا أن لا يستعان بأحد من أهل الذمة في شيء من أعماله.
وقد نص الفقهاء على أنه لا يجوز تصديرهم في المجالس، ولا القيام لهم، وأنهم يمتهنون عند أخذ الجزية، ويطال وقوفهم وتجر أيديهم. والله أعلم.
حكم استخدام الكفار في بناء المساجد

س27: ما حكم استخدام الكفار في بناء المساجد؟
الجواب: لا يجوز تمكين الكفار من دخول المساجد، وقد ذكر شيخ الإسلام في الاقتضاء: أن أبا موسى قدم على عمر بحساب العراق، فقال: ادع كاتبك يقرؤه، فقال: إنه لا يدخل المسجد لأنه نصراني، فضربه عمر بالدرة فلو أصابته لأوجعته، وقال: لا تعزوهم إذ أذلهم الله، ولا تصدقوهم إذ كذبهم الله، ولا تأمنوهم إذ خونهم الله ... إلخ.
وقد ذكر الله أن المشركين نجس ومنعهم أن يقربوا المسجد الحرام، فأخذ العلماء من ذلك إبعادهم عن الحرم كله؛ للنهي عن قربهم من

(1/49)

المسجد، ولا شك أن نجاستهم معنوية، وهي خبث عقائدهم وما يضمرونه من الحقد والبغضاء للمسلمين، واعتقادهم أن الإسلام دين باطل، وأن نبي المسلمين كاذب، ولأن الإسلام هو الذي أهانهم وأضعف دينهم النصراني واليهودي، فلا جرم حرصوا على الكيد للمسلمين والمكر بهم، والاحتيال لما يخرجهم عن دينهم، وعلى هذا فلا يجوز دخولهم المساجد؛ لأنهم ليسوا من أهلها، قال الله -تعالى-: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} (1)، لكن العمارة هنا هي العبادة والطاعة.
ثم إن الكفار في هذه الأزمنة تمكنوا في بلاد الإسلام وعمت بهم البلوى، وتولوا الكثير من الشركات والمؤسسات، ووكل إليهم تمكين العمارات والقيام بالمشاريع العامة والخاصة، فصار من جملة أعمالهم عمارة المساجد أحيانا، أو بعض الأعمال الخاصة بها: كالتخطيط، والهندسة، والكهرباء، والصيانة، والإشراف على شيء من ذلك.
ولا شك أن هذا تساهل كبير وتمكين للكفار من مثل هذه الأعمال التي تختص بالمسلمين، ومعلوم أن هناك من المسلمين من يحسن مثل هذه الأعمال، ويقوم بها أحسن قيام، لكن أصحاب المؤسسات يخيل إليهم أن المسلمين ضعفاء، وأن معرفتهم ناقصة، وأنهم لا يتقنون هذه الأعمال، وهذا خطأ كبير، فالمسلم أولى بالمنفعة، وهو أعرف وأقرب إلى الإخلاص وأهل الثقة والأمانة. والله أعلم.
_________
(1) سورة التوبة، الآية: 17.

(1/50)

حكم السفر بالمصحف لبلاد الكفر

س28: ما حكم السفر بالمصحف إلى بلاد الكفر؟
الجواب: ذكر الفقهاء أن ذلك يحرم، وورد فيه حديث صحيح رواه مسلم (6/ 30) وأحمد (2/ 6، 10، 55، 76) وأبو داود وغيرهم، عن ابن عمر أن النبي -صلى الله عليه وسلم- قال: «لا تسافروا بالقرآن؛ فإني أخاف أن يناله العدو»، وفي لفظ لأحمد «: نهى رسول الله -صلى الله عليه وسلم- أن يسافر بالقرآن إلى أرض العدو؛ مخافة أن يناله العدو»، وكذا رواه البخاري في الجهاد من صحيحه ولم يذكر التعليل، وقد منع الجمهور السفر بالمصحف إلى أرض العدو، وأباحه بعضهم إذا كان الجيش كثيرا يغلب على الظن ظفرهم وانتصارهم.
وقد علل المنع منه بأن العدو إذا استولى عليه، فقد يستهين به ويمتهنه، وقيل: مخافة أن يحرفوه ويغيروه عن وضعه، وقد استدل بذلك على عدم تمكين الكافر من نسخه؛ لأنه نجس معنويا، وعلى منع تعليمه القرآن إلا شيئا يسيرا إن رجي إسلامه، أو لقيام الحجة عليه، ويدخل في ذلك منع تعليم أولاد النصارى القرآن، ومنعهم مس المصحف ولو درسوا في مدارس المسلمين، وقد أجاز بعض المتأخرين السفر بالقرآن إلى أرض الكفار في هذه الأزمنة.
قال الشيخ محمد رشيد في تعليقه على "الآداب الشرعية" (2/ 299):

(1/51)

تدل قرائن الأحوال على أن وقوع المصحف في أيدي الأعداء كان مظنة فتنة في العصر الأول لقلة المصاحف، فيخشى أن يغيروا فيه ويحرفوا ليطعنوا فيه، ويشككوا من شاءوا فيما في أيدي المسلمين، ثم كثرت المصاحف وعمت الآفاق، ويوجد منها ألوف في جميع بلاد الكفار، ولكن أمنت الفتنة، وأتم الله وعده بحفظ كتابه. اهـ.
وعلى هذا لا مانع من السفر به إلى الكفار؛ لانتشاره بعد ظهور المطابع، وقد ترجموه عدة تراجم، وفي بعضها الكثير من تغيير مدلوله، فالأولى الانتباه لذلك. والله أعلم.
هل الإنسان مخير أم مسير؟

س29: هل الإنسان مخير أم مسير؟
الجواب: نقول: الإنسان مسير ومخير، وذلك أن الله -تعالى- قدر عليه ما يقع منه وما يفعله، وهو مع ذلك أعطاه قدرة واستطاعة بها يزاول الأعمال ويختار ما يفعله مما يثاب عليه أو يعاقب، والله -تعالى- قادر على أن يرده إلى الهدى، ودليل ذلك قوله -تعالى-: {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ} (1)، وفي الحديث: «اعملوا،
_________
(1) سورة الزمر، الآيتان: 36، 37.

(1/52)

فكل ميسر لما خلق له. وقرأ قوله -تعالى-: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} (1) الآية»، فأثبت له عملا وهو العطاء والتقوى والتصديق، وأخبر بأن الله -تعالى- هو الذي يسره أي: أعانه وقواه، فلو شاء لأضله وسلط عليه من يصرفه عن الحق، فهو الذي يهدي من يشاء، ويضل من يشاء.
ومذهب أهل السنة أن ما يقع من المعاصي والمخالفات كلها بإرادة الله -تعالى- الإرادة الكونية القدرية، بمعنى أن الله خلقها وأوجدها مع أنه يكرهها، ولا يحب أهلها بل يعاقبهم عليها، فتنسب إلى العبد الذي عملها وباشرها، ويوصف بأنه مذنب وكافر وفاجر وفاسق، ومع هذا فإن الله -تعالى- هو الذي قدرها وكونها، فلو شاء لهدى الناس جميعا، فلله الحكمة في خلقه وأمره، فلا يكون في ملكه ما لا يريد.
وقد ذهب المعتزلة إلى إنكار قدرة الله -تعالى- على أفعال العباد، بل عندهم العبد هو الذي يضل ويهتدي، فقدرته أقوى من قدرة الرب.
وخالفهم الجبرية، فبالغوا في إثبات قدرة الرب، وسلبوا العبد قدرته واختياره، وجعلوه مقسورا لا حركة له ولا اختيار.
وتوسط أهل السنة فقالوا: إن للعباد قدرة على أعمالهم، ولهم إرادة تمكنهم من فعلها، والله -تعالى- خالقهم وخالق قدرتهم وإرادتهم؛ حتى لا تبطل شريعة الله وأمره ونهيه، ولا ينفى فعله وعموم قدرته لكل شيء. والله أعلم.
_________
(1) سورة الليل، الآيات: 5 - 7.

(1/53)

حكم الذهاب للسحرة والمشعوذين

س30: ما حكم الذهاب إلى السحرة والمشعوذين للاطلاع، أو لطلب معرفة الدواء والمرض؟
الجواب: لا يجوز ذلك، كما تقدم حكم إتيان العرافين والمشعوذين، والعراف هو الذي يدعي معرفة الأمور الغيبية: كالمسروق وموضع الضالة وما في الضمير، وهو يعتمد خبر الجن له أو الشياطين، فيتقرب إليهم بما يحبون حتى يخدموه.
والسحر عمل شيطاني من عقد ورقى وجمع أشياء متفرقة، وذكر بعض الأسماء عليها؛ حتى تؤثر في المسحور بإذن الله الكوني القدري، فمنه ما يقتل، ومنه ما يمرض، ومنه ما يفرق بين الزوجين، ولا شك أن الساحر كافر؛ لأنه يشرك بالله في دعاء الجن والشياطين وعبادتهم والتقرب إليهم. وقد دل على كفرهم قوله -تعالى-: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} إلى قوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (1).
وإذا كان مشركا وجب قتله، والجمهور على أنه لا يستتاب؛ لأنه في الغالب يخفي أمره ويظهر أنه مسلم، وكثيرا ما يقرأ الآيات ويذكر الله ويعبده، فينخدع به الكثير من الناس، لكنه في الباطن والسر يدعو
_________
(1) سورة البقرة، الآية: 102.

(1/54)

الشياطين ويفعل ما يأمرونه به، وإذا كان مشركا لم يجز إبقاؤه، ولا شك أن إباحة إتيانه والرخصة في سؤاله ولو للاطلاع أو معرفة الدواء أو نوع المرض -فيه إقرار له، وفيه مدح لحاله وتحسين لطريقته.
ولقد ابتلي الناس في هذه الأزمنة بكثرة السحرة والكهنة، وتوصلوا إلى إضرار الكثير من الناس بصرف أو مرض، أو إصابة بألم جسماني أو عقلي، فصار الناس المصابون يهرعون إلى السحرة، ويسألونهم ويصدقونهم بما يقولون، وإذا وافق أحدهم الآخر جزموا بصحة ما قال الأول من أن هذا به سحر، وأنه بموضع كذا وكذا، والعامل له من صفته كذا وكذا ونحو ذلك، وإنما الواجب علاج من أصيب بشيء من ذلك بالقرآن والأدعية والأوراد المنقولة ونحوها، وفيها الكفاية لمن وثق بها، وكان حقا من أهل التدين والصلاح والاعتقاد السليم بنفعها وفائدتها، وصد بقلبه عن الخلق كلهم. والله أعلم.
هل يجوز أن يقال: يا رحمة الله

س31: هل يجوز أن يقول في الدعاء: يا رحمة الله وفقيني، أو يا قوة الله احفظيني؟
الجواب: قال الله -تعالى-: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1)، أي:
_________
(1) سورة الأعراف، الآية: 180.

(1/55)

اسألوه وتوسلوا إليه بها، كقول الداعي: اللهم اغفر لي وارحمني إنك أنت الغفور الرحيم، أو تقول: يا غفور اغفر لي، ويا رحيم ارحمني، وهذا دليل على أن التوسل إلى الله وسؤاله يكون بالأسماء التي سمى بها نفسه، وفي الحديث: «ألظوا بيا ذا الجلال والإكرام» أي: اسألوا الله -تعالى- وادعوه بهذا الاسم.
وفي حديث آخر: «أن النبي -صلى الله عليه وسلم- سمع رجلا يدعو وهو يقول: اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت، الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد. فقال النبي -صلى الله عليه وسلم-: لقد سأل الله باسمه الأعظم الذي إذا سئل به أعطى، وإذا دعي به أجاب».
وكل هذا دليل على أن السؤال والنداء يكون بأسماء الله -تعالى- كما في قوله -تعالى-: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} (1).
ولم يرد الدعاء للصفة أو نداء الرحمة بقوله: يا رحمة الله، أو يا قوة الله، ونحو ذلك؛ حيث إن الرحمة قد تطلق على الجنة، كقوله: {يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ} (2)، وعلى المطر كقوله: {يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ} (3)، وهذه من المخلوقات. وفي الحديث: «خلق الله
_________
(1) سورة الإسراء، الآية: 110.
(2) سورة الإنسان، الآية: 31.
(3) سورة الأعراف، الآية: 57.

(1/56)

الرحمة مائة جزء ... » إلخ.
وأما القوة والقدرة ونحوهما فهي صفة لله -تعالى- ثابتة، ويشتق لله منهما اسم، فيقال: من أسماء الله القوي العزيز القدير، ولكن لا تنادي الصفة، وإنما ينادى الموصوف باسمه الذي تسمى به.
وأما قوله -صلى الله عليه وسلم-: «أعوذ برضاك من سخطك، وبعفوك من عقوبتك» فهو استعاذة من السخط والعقوبة، وطلب لضدهما، وهو الرضا والعفو، وليس فيه نداء لهذه الصفة. والله أعلم.
حكم إعطاء المصاب جلد ذئب

س32: هناك من يعطي المصاب بالصرع جلد ذئب، فإذا شمه خرج الجن أو مات فما حكمه؟
الجواب: لا أرى ذلك سائغا، ولا أظنه مفيدا، وإن لم أكن على يقين، وقد ذكر لنا أن الجن يهربون من الذئاب، بل إن الذئب يبصر الجن إذا خرجوا على الأرض، ويطارد أحدهم حتى يفترسه، ولشهرة ذلك عند العامة، وكثرة الوقائع التي تنقل فيه لا أقول: إنه مستحيل، فإن الجن إنما حجبوا عن أنظار البشر في قوله -تعالى-: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ} (1)
_________
(1) سورة الأعراف، الآية: 27.

(1/57)

، فنحن لا نبصر الجن لأنهم من عالم الأرواح، وهي خلق لا نعرف كيفيته، لكن نعلم أنهم يلابسون الإنسان ويغلبون على روحه، وأن المصاب بالصرع إذا ضرب أو صفع لا يتألم إلا الجن الذي لابسه، بل إنه ينطق على لسانه ويتغلب على حركاته.
والعلاج الصحيح للمصروع هو الرقية بكلام الله وبالأدعية المأثورة، فإنه يضيق بذلك ذرعا، سيما إذا كان القارئ من أهل الورع والاستقامة والتمسك بالسنة ومعرفة الآيات التي لها تأثير في إخراج الجن وتضرره، وهناك أناس اشتهروا بعلاج الصرع والقراءة على المصابين به، بحيث إذا خرج القارئ سقط المصروع فرقا منه.
وهناك علاج بغير القراءة، من أدوية وأشربة وأشياء تؤثر في خروج الجان أو موته، لا بأس بها إذا لم تشتمل على ما لا يجوز شرعا.
وإذا جرب جلد الذئب ونحوه من أجزائه، وصار له تأثير في تأذي الجان أو خروجه ونحو ذلك - أصبح من الأدوية المباحة؛ حيث لا محذور فيه، فهو دواء معروف، وليس فيه سحر ولا استخدام جن ونحو ذلك مما يفعله الكهنة وغيرهم. والله أعلم.

(1/58)

حكم قول بذمتك

س33: ما حكم قول بعض الناس: في ذمتك، أو بذمتي هل تخل بالعقيدة؟
الجواب: الذمة في اللغة هي العهد والميثاق، وقد أمر الله -تعالى- بالوفاء به إذا أضيف إلى الله -تعالى- كقوله: لك عهد الله وميثاقه، كما قال -تعالى-: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} (1)، وقال -تعالى-: {وَبِعَهْدِ اللَّهِ أَوْفُوا} (2)، وأمر بالوفاء به مطلقا في قوله -تعالى-: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا} (3)، وهذا يعم قوله: لك عهد الله، وقوله: لك عهدي وميثاقي وذمتي، فإن الأصل وجوب الوفاء به لعموم هذه الآية.
ولأن الغدر من صفات المنافقين، وهو نقض العهد وعدم الوفاء به، قال النبي -صلى الله عليه وسلم-: «أربع من كن فيه كان منافقا خالصا: إذا حدث كذب، وإذا عاهد غدر ... » إلخ. وفي حديث آخر: «يرفع لكل غادر لواء يوم القيامة، يقال: هذه غدرة فلان»، لكن إعطاء عهد الله وذمة الله أشد وآكد من مطلق العهد والذمة، وقد ثبت في حديث بريدة عند مسلم قوله -صلى الله عليه وسلم-:
_________
(1) سورة النحل، الآية: 91.
(2) سورة الأنعام، الآية: 152.
(3) سورة الإسراء، الآية: 34.

(1/59)

«وإذا حاصرت أهل حصن فأرادوا أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة بنيك؛ فإنكم إن تخفروا ذممكم أهون من أن تخفروا ذمة الله وذمة نبيه» والإخفار: نقض العهد.
وفي حديث آخر: «من صلى الفجر في جماعة فهو في ذمة الله» أي: في عهده وجواره. ولكن الغالب عند العامة قولهم: "في ذمتي". قصد الحلف، أو تأكيد الكلام، فإذا قالوا: بذمتك. أرادوا أنه في سرك وما بينك وبين ربك، ويقول أحدهم للآخر: بذمتك ما فعلت كذا؟ فيقول: نعم، بذمتي. وإذا كان صادقا فلا محذور فيه، وإلا دخل في حكم الكذب، ونقض العهد الذي ذمه الله -تعالى- كما ذكرنا. والله أعلم.
احتجاج المذنب بقوله: " لو لم تذنبوا ... "

س34: بعض المصرين على الذنوب يحتجون بحديث: «لو لم تذنبوا، لأتى الله بقوم يذنبون ويستغفرون فيغفر الله لهم».
الجواب: هذا فعل المخدوعين البعيدين عن الله -تعالى- وعن أحكامه وشريعته؛ حيث سول لهم الشيطان وأملى لهم، ودعاهم إلى الاقتراف

(1/60)

والاكتساب للسيئات والإصرار عليها، ومناهم التوبة والرجوع بعد ذلك، ولقد كثر المسرفون في الذنوب وفعل المعاصي وتنوعت أعذارهم، فمنهم من يسوف بالتوبة، ويعد نفسه بها عند المشيب، فيحال بينه وبين ما تمناه، ويقطع عليه أمله.
ومنهم من يتعلق بالرجاء وسعة الرحمة، وينسى أن الله -تعالى- شديد العقاب، وأن الإصرار على الذنب مع معرفة تحريمه يسبب عظم العقوبة عليه.
ومنهم من ينخدع بكثرة الهالكين والمذنبين وينضم إليهم، وكأنه يستبعد أن يكونوا على ضلالة مع ما لهم من الفكر والعقل والنظر. ولا شك أن الإكثار من الذنوب والإكباب عليها يقسي القلب ويصده عن الذكر والطاعة.
والغالب أن العصاة مثل هؤلاء لا يوفقون للتوبة، وأنه يختم لهم بخاتمة سيئة، حيث تصبح تلك المعاصي أمنيتهم وديدنهم، وتتحكم في اختيارهم، فلا يستطيعون التخلص منها.
وأما الحديث المذكور فهو حديث صحيح ثابت، ولكنه فيمن يعمل السوء بجهالة، ثم يستغفر في حينه، وهم المذكورون في قوله: {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ} (1)، وفي قوله
_________
(1) سورة النساء، الآية: 17.

(1/61)

-تعالى-: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} (1)، وهؤلاء مصرون متهاونون، نعوذ بالله من الخذلان. والله أعلم.
هل إبليس من الملائكة؟

س35: هل إبليس من الملائكة؟
الجواب: في ذلك قولان للعلماء، ولكل قول دليل ومرجح، فالقول الأول: أنه من الملائكة، لقوله -تعالى-: {فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلَّا إِبْلِيسَ} (2)، والأصل أن المستثنى من جنس المستثنى منه، ولأن الأمر بالسجود لآدم موجه للملائكة في قوله -تعالى-: {ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ} (3)، فلم يذكر أنه أمر مع الملائكة غيرهم، فدل على أن إبليس من أفرادهم، شمله الأمر الموجه إليهم.
والقول الثاني: أنه ليس من الملائكة، لقوله -تعالى-: {إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ} (4)
_________
(1) سورة آل عمران، الآية: 135.
(2) سورة ص، الآيتان: 73، 74.
(3) سورة الأعراف، الآية: 11.
(4) سورة الكهف، الآية: 50.

(1/62)

أي: كان أصله من الجن، ولقوله عن إبليس: {خَلَقْتَنِي مِنْ نَارٍ} (1)، وقد ثبت في الحديث أن الملائكة خلقت من نور، وقد قال -تعالى- في الجن: {وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} (2)، وقال -تعالى-: {وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ} (3)، فلما أخبر أن إبليس كان من الجن، وأن الجن خلق من نار، وهو خلق من نار، دل على أنه ليس من الملائكة، وعلى هذا فلعل دخوله في الأمر من باب التبعية، أي أنه كان بينهم وإن لم يكن منهم، فدخل في عموم الأمر، فخانه أصله وعنصره.
وقد قال بعض المفسرين: إنه أصل الجن كما أن آدم أصل الإنس، لكن قد أخبر الله أن الجن فيهم صالحون ومسلمون، أما الشياطين فالأظهر أن جميعهم كفرة وأعداء للبشر، وقد أخبر الله -تعالى- أن إبليس له ذرية في قوله -تعالى-: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} (4)، وظاهر الذرية أنه من صلبه، وإن كنا لا نعرف كيف تفرعوا عنه، أما الملائكة فقد مدحهم بأنهم لا يستكبرون عن عبادته ولا يستحسرون، وهذا يرجح أن إبليس ليس من الملائكة لبعد ما بين الصفتين. والله أعلم.
_________
(1) سورة ص، الآية: 76.
(2) سورة الحجر، الآية: 27.
(3) سورة الرحمن، الآية: 15
(4) سورة الكهف، الآية: 50.

(1/63)

ما هي الكتب المفيدة في العقيدة

س36: ما هي الكتب المفيدة في العقيدة؟
الجواب: ننصح بقراءة كتب السلف الصالح، وأهل القرون المفضلة، وذلك أن أمر العقيدة لما كان المخالف فيه يضلل؛ اهتم به العلماء، وأولوه عنايتهم، وتكلموا على العقيدة الصحيحة التي وقعت فيها الخصومة مع أهل زمانهم كالخوارج، والقدرية، والجهمية، والمرجئة، والرافضة، والجبرية. وبينوا ما أخطأ فيه هؤلاء المبتدعة، وبالغوا في ذلك، كـ"الرد على الزنادقة" للإمام أحمد، وعلى الجهمية لعثمان الدارمي، وعلى بشر المريسي له أيضا.
وكتبوا في السنة، أي في أمر المعتقد ككتاب "السنة" للإمام أحمد برواية الإصطخري، وكتاب "السنة" لعبد الله بن أحمد، و"السنة" لابن أبي عاصم، و"السنة" للبربهاري، و"الإيمان" لابن أبي شيبة، و"الإيمان" لابن منده، و"التوحيد" لابن خزيمة، و"التوحيد" لابن منده، و"الإبانة" لابن بطة، و"الأسماء والصفات" للبيهقي، و"الاعتقاد" له، و"السنة" للخلال، و"شرح أصول اعتقاد أهل السنة والجماعة" للالكائي، و"الشريعة" للآجري، ويليها كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم كـ"العقيدة الواسطية"،

(1/64)

وعليها شروح كالروضة، والتنبيهات، والكواشف. وكذا "الفتوى الحموية"، و"الرسالة التدمرية"، و"اجتماع الجيوش الإسلامية"، و"الكافية الشافية"، و"الصواعق المرسلة"، و"الصفدية".
أما في التوحيد العملي الطلبي، فكتب فيه شيخ الإسلام ابن تيمية ومحمد بن عبد الوهاب وبنوه وتلامذته وأتباعهم كـ"التوسل والوسيلة"، و"رسالة الواسطة"، و"اقتضاء الصراط المستقيم"، وكتاب "التوحيد الذي هو حق الله على العبيد"، و"مفيد المستفيد"، و"كشف الشبهات"، و"ثلاثة الأصول"، و"مسائل الجاهلية"، و"عقيدة المسلمين" للبليهي، و"تطهير الاعتقاد" للصنعاني، وكتب الردود على المخالفين، وهي كثيرة مشهورة. والله أعلم.

(1/65)


مقدمة - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

مقدمة التحقيق:
الحمد لله، والصلاة والسلام على رسول الله، وعلى صحابته ومن اهتدى بهداه أما بعد: فإن الإمام أبا عبد الله محمد بن إسماعيل البخاري، المتوفى سنة 256 -رحمه الله تعالى- قد بادر في صحيحه: "الجامع الصحيح" إلى عقد كتاب فيه باسم: "كتاب التوحيد" أي توحيد العبادة، فجمع فيه أصول هذا الباب، وقفاه أئمة هذا الشأن، حتى إذا كان في القرن السابع الهجري، وفاتحة القرن الثامن قيض الله أبا العباس، تقي الدين، شيخ الإسلام أحمد بن عبد الحليم ابن تيمية النميري المتوفى سنة 728 –رحمه الله تعالى- فبذل جهدا مباركا في هذا الباب، فقرر مسائل التوحيد، أتم التقرير، ونفض عنه غبار الوثنيين، والقبوريين، والمتصوفة، وأغاليط الجاهلين، وقفاه تلامذته من بعده، وفي مقدمتهم تلميذه صاحب التصانيف المفيدة أبو عبد الله شمس الدين محمد بن أبي بكر الشهير بابن قيم الجوزية المتوفى سنة 751 -رحمه الله تعالى- وكان على الجادة الإسلامية الصافية أئمة حفاظ منهم: ابن عبد الهادي، والذهبي، وابن كثير، وابن رجب، والمقريزي، وأفرد فيه كتاباً سماه: "تجريد التوحيد" وهكذا. حتى وصلت النوبة إلى الشيخ محمد بن عبد الوهاب التميمي المتوفى سنة 1206 –رحم الله الجميع- فألف كتابه: "كتاب التوحيد" الذي عقده في (ستة وستين) باباً، بناه على آيات القرآن العظيم، وأحاديث النبي الكريم، وما عليه الصحابة والتابعون –رضي الله عنهم

(1/5)

أجمعين- ثم يختم كل باب بما فيه من المسائل أكثرها ثلاثون مسألة في الباب، وأقلها مسألتان في الباب، فتناوله العلماء في أكثر من عشرين مؤلفاً، شرحاً، وتحشية، وتوضيحاً، وجلها –ولله الحمد- مطبوعة، متداولة، وكان أولها شرح حفيده الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب المتوفى سنة 1233 باسم: "تيسير العزيز الحميد" لكن لم يكمله، وأشهرها على الإطلاق: "فتح المجيد" لحفيده الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب المتوفى سنة 1285، وكانت طبعته الأولى سنة 1311 لكنها ناقصة.
ومن بين هذه الشروح هذا الكتاب: "فتح الله الحميد المجيد شرح كتاب التوحيد" لمؤلفه الشيخ/ حامد بن محمد بن حسن بن محسن. المطبوع سنة 1317 في أمرتسار من عمل الهند، وهو أول شرح يطبع كاملا لكتاب التوحيد. والمؤلف –رحمه الله تعالى- لا نعرف عنه شيئاً أكثر مما ذكر، وبعد البحث علمت أنه من (الشارقة) في: (الإمارات العربية المتحدة) .
ولم أر له مؤلفا سوى هذا الكتاب، وكتاب آخر طبع في آخره باسم: "جلاء العينين في بيان الدينين" وهو نظم افتتحه بقوله:
حمدنا ونحن الحامدون لربنا ... لنا ملجأ ذخر لنا ورجاء
وعدد أبيات هذه المنظومة، نحو (ألف) بيت.
وأما مؤلَّفه هذا: فكنت تحصلت على نسخته المذكورة عام 1385 هدية من المدرس بالمسجد الحرام الشيخ علي بن محمد بن

(1/6)

عبد العزيز الهندي الحائلي ثم المكي –أثابه الله-.
وكان في أوله نقص، فوجدت نسخة منه في: "المكتبة السعودية بالرياض" وما أن اتصلت بأمينها –أثابه الله- إلا وصدَّر لي نسخة منه وبعث بها إلي فكمل بها النقص في الأولى –والحمد لله-.
ولما قرأت هذا الشرح وجدته نفيساً، سهل العبارة1، دقيق المعاني، محرر المدارك، فأحببت أن أنشره ليعم نفعه، وينتشر الدعاء لمؤلفه، -رحمه الله تعالى-.
طريقة المؤلف في الشرح:
هي أنه –رحمه الله تعالى- يمزج المتن بالشرح، ويربط بينهما بما يوضح مقاصده، ويزيد في إفادة قارئه.
وقد شرح مقدمة الكتاب وجميع أبوابه سوى الباب السادس والعشرين وهو:
(باب ما جاء في النشرة) فقد ساقه دون تعليق عليه.
واقتصد في شرحه لكل باب على:
1- إيضاح الترجمة.
2- تفسير الآيات.
3- شرح الأحاديث والآثار.
أما المسائل التي في آخر كل باب من المتن: (كتاب التوحيد) فلم يعلق عليها بشيء، بل لم يأت بها في سياقه.
ولهذا: رأيت أن أذكر كل باب من المتن قبل الشرح. وأن أجعل عناوين بداية شرح كل باب في أعلى يسار الصفحة عند بداية
__________
1وفيه بعض ألفاظ وتراكيب قد يستنكرها العربي الفصيح.

(1/7)

كل باب، واقتصرت خدمة التحقيق بالمقابلة، والتصحيح وتخريج مختصر للأحاديث والآثار، وعزو النقول إلى مصادرها، ما أمكن ذلك.
ثم إتباعه بفهارس كاشفة، والله الموفق، وصلى الله على نبينا محمد وآله وسلم.
بكر بن عبد الله أبو زيد
30/10/1416 في مدينة النبي صلى الله عليه وسلم

(1/8)

بسم الله الرحمن الرحيم
مقدمة الشرح:
الحمد لله الذي تفرد بالملك، والملكوت، والعظمة، والجبروت، بقهره وعزته، خلق السماوات والأرض وما بينهما، وجعل الظلمات والنور بعلمه وقدرته، ودَبَّرَ العالمين بالتدبير الكامل، التام، الحسن برحمته، وحكمته، وكرَّم ابن آدم بالصورة الحسنة، ورزقه من الطيبات على سائر بريته، وخص الجن والإنس من بين خلقه بآياته المبينة لأحكامه، ورسالته، وأرسل إليهم الرسل، وأنزل معهم الكتب، وأعطاهم المعجزات الباهرات؛ لإتمام حجته، وبيان محجته، وأَمَرَهُم أن يبلغوا رسالته: أن لا يعبدوا إلا الله، ولا يشركوا في ربوبيته، وألوهيته، وخَصَّ من بين الرسل محمد بن عبد الله نبيَّا، ورسولاً لآخر الزمان، لتجديد طريقة إبراهيم وملته الحنيفية التي تُنَادي على رؤوس الملأ أن لا نشرك بالله في ربوبيته ووحدانيته، فأنذر صلى الله عليه وسلم بصوته الأعلى على الصفا من سمع النداء أن لا وَاقِيَ من عذاب الله ونقمته، وعَمَّ وخَصَّ صلى الله عليه وسلم وقال: "اشتروا أنفسكم عن الله لا أغني عنكم من الله شيئاً" 1. في دنياه وآخرته، فأبى المشركون إلا التبرك باللات، والعُزَّى، ومناة، والصالحين في مدة دعوته، فأذن الله له بقتال من أبى عن التوحيد بماله، ونفسه، وحجته، بجهده، فحينئذ أذَلَّ الله المشركين فأذعنوا بوحدانية الله وألوهيته، وأكمل الله الدين على يده صلى الله عليه وسلم فليس لأَحَدٍ يَدَّعِي متابعته أن يحيد عن شريعته، فلما أراد الله أن يختاره صلى الله عليه وسلم قال مبلغاً وناصحاً ومبيناً لأمته: "خلفت فيكم الثقلين لن
__________
1أخرجه البخاري (2753) و (4771) ، ومسلم (204) و (206) .

(1/9)

تضلوا ما تمسكتم بهما كتاب الله وسنتي" 1 الحديث. فيا متبعي محمد امتثلوا وصيَّته، وإنَّه لمَّا توفي صلى الله عليه وسلم ووقع بعض الخلل في ما ورد عنه صلى الله عليه وسلم من بعض المنافقين، واليهود، ليغيروا دينه ويخلوا بملته، منَّ الله على العباد بالراسخين في العلم، فاجتهدوا في جمع ما ورد عنه صلى الله عليه وسلم من أقواله، وأفعاله، وفسروا القرآن بما سمعوا من التابعين مما جاء عن الرسول صلى الله عليه وسلم كل على حِدَتِه، الأئمة المتقنون، والثقات الراسخون، مثل محمد بن إسماعيل البخاري، وأبي الحسن مسلم بن الحجاج القشيري، وأبي عبد الله مالك بن أنس الأصبحي، وأبي عبد الله أحمد بن حنبل الشيباني، وأبي عيسى محمد بن عيسى الترمذي، وأبي داود سليمان بن الأشعت السجستاني، وأبي عبد الرحمن أحمد بن شعيب النسائي، وأبي عبد الله محمد بن يزيد القزويني، وأبي (محمد) عبد الله بن عبد الرحمن الدارمي، وأبي الحسن علي بن عمر الدارقطني وغيرهم، ضبطوا الأحاديث، وَفَرَزُوْهَا، وبَيَّنُوا صَحِيْحَهَا مِنْ سَقِيْمَهَا وقَوِيّهَا مِنْ ضَعِيفِهَا وبوَّبوها، ونَوَّعُوهَا من جهة الأسانيد والرواة على ثمانية وثلاثين نوعا أعلاها الصحيح.
وقد اجتهد في جمعه وجدّ محمد بن إسماعيل البخاري، ومسلم بن الحجاج، واتفق على صحة ما فيهما علماء الأمصار، وأهل الدراية بالرواية من الراسخين في العلم، وسائر الأنواع ذكرها الثقات الراسخون.
هذا وقد أمر الله تعالى عباده إذا تنازعوا في الأمر أن يرجعوا ويردوا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم الثابتة عنه، وقال الله تعالى:
__________
1 أخرجه أبو بكر الشافعي في "الغيلانيات" عن أبي هريرة كما في "كنز العمال" (1/173) رقم 875.

(1/10)

{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [النساء: 59] . فبان من منطوق الآية فرضية الرد إلى كتاب الله وسنة رسوله بعد وفاته صلى الله عليه وسلم، وبان من مفهوم الآية عدم إيمان مَنْ لَمْ يَرِدِ الأمر عند التنازع إلى كتاب الله وسنة رسوله، فإذا وُزِنَ الأمر المُنَازَعُ فيه بميزان الوحيين، فما وافقهما فهو القِسْطُ الذي أمر الله به، وهو الحق، وما خالفهما فهو الباطل، والضلال، قال تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [يونس: 32] .
ولَمَّا غفل أكثر الناس عن كتابه، وسنة رسوله، وتدبر ما فيهما من الحِكَم والمعاني،، ولم يتبعوهما كما هما، بل ونَقَصُوا، وغَيَّروا، وبَدَّلُوا، وقَدَّمُوا، وأَخَّرُوا، ومضى على ذلك سنين عديدة، ومدة مديدة، واعتادوا عليه وأباً وجداًّ، فحينئذ صعب عليهم الالتفات إلى كتاب الله وسنة رسوله صلى الله عليه وسلم لما ذُكِّروا بهما، وحُضُّوا على الرجوع إليهما عند التنازع لما رأوا من غربة ما في الكتاب والسنة لما بينهم؛ لمخالفتهم الكتاب والسنة في أكثر الأمور قصداً وفعلاً وقولاً، وذلك مصداق قول الرسول الصادق المصدوق "بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء قيل: من الغرباء؟ قال: الذين يصلحون ما أفسد الناس" 1. وقال صلى الله عليه وسلم: "يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه ولا من القرآن إلا اسمه، مساجدهم عامرة وهي خراب من الهدي، علمائهم شر من تحت أديم السماء، منهم تخرج الفتنة وفيهم تعود". الحديث رواه علي بن أبي طالب رضي الله
__________
1 أخرجه مسلم (145) إلى قوله: فطوبى للغرباء. رواه أحمد (4/73) بتمامه من حديث عبد الرحمن بن حسنة.

(1/11)

عنه1، كيف لا وقد آن في هذا الزمان {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} . [المائدة: 104] .فجعلوا حجة صحة ما هم عليه من مخالفة الكتاب والسنة فعل آبائهم ولو طلب منهم برهاناً أو حجة لم يأتوا بغير هذا، كما قال تعالى: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُون} . [الزخرف: 22] . وقال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} . [الزخرف: 23] . يخبر تعالى رسوله ويسليه أن كل قوم قالوا لنبيهم هذا المقال، فلا تعجب من قومك في هذا ولكن العجب كل العجب من ناس يدعون الإيمان بالله والكتاب واليوم الآخر وهم كاذبون، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} . [البقرة: 9] . وذلك لأنهم لو كانوا صادقين في الإيمان لقدموا أمر الله ورسوله على غيرهما، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} . [الحجرات: 1] .
قال البيضاوي وغيره من المفسرون: المعنى: لا تقطعوا أمراً قبل أن يحكما به، فإذا كان هذا أمر الله، فكيف يتصور ويسوغ التشريع بما لم يأذن به الله ورسوله؟ وقد قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ
__________
1أخرجه الديلمي في " مسنده" (1/107) بإسناد ضعيف جداً. وانظر "السلسلة الضعيفة" للألباني (1936) .

(1/12)

مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} . [الشورى: 21] . كيف وقد قال الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} . [الأعراف: 3] . وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً} . [آل عمران: 103] . فسر بالقرآن والإسلام، وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} . [الأنعام: 153] . عن عبد الله بن مسعود قال: "خط لنا رسول الله صلى الله عليه وسلم خطَّا ثم قال: "هذا سبيل الله، ثم خط خطوطاَّ عن يمينه وعن شماله وقال: هذه سبل على كل سبيل منها شيطان يدعو إليه، وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 1. وعن ابن عباس: "من تعلم كتاب ثم تعلم ما فيه هداه الله من الضلالة في الدنيا ووقاه يوم القيامة سوء الحساب". وفي رواية قال: "من اقتدى بكتاب الله لا يضل في الدنيا ولا في الآخرة ثم تلا هذه الآية: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} . [طه: 123] . رواه رزين2.
وعن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "ستفترق أمتي على ثلاث وسبعين فرقة كلهم في النار إلا واحدة، قالوا: منهي يا رسول الله؟ قال: ما أنا عليه وأصحابي" 3. ومعلوم بالضرورة أن
__________
1 أخرجه أحمد (1/435 و465) والدارمي (1/67) والحاكم (2/318) وصححه ووافقه الذهبي، وله شاهد من حديث جابر.
2 أخرجه الفريابي وسعيد بن منصور وابن أبي شيبة وغيرهم عن ابن عباس قوله وانظر "الدر المنثور" (4/556) .
3 روى من حديث أنس وأبي هريرة ومعاوية وعوف بن مالك وابن عمرو بمعناه، وبعضها يقوي بعضاً. فأخرجه عن أنس أحمد 3/145، وابن ماجه (3993) ، وأخرجه عن أبي هريرة أحمد (2/332) ،وأبو داود (4596) ، والترمذي =

(1/13)

الذي عليه الرسول صلى الله عليه وسلم وأصحابه هو الكتاب والسنة.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من تمسك بسنتي عند فساد أمتي، فله أجر مائة شهيد" 1. فعلم من هذا أن أمته تفسد، فحينئذ لازم على المسلم أن يتبع الكتاب والسنة ويترك الأهواء والآراء كيف لا، وقد ورد عن جابر عن النبي صلى الله عليه وسلم حين أتاه عمر فقال: إنا نسمع أحاديث من اليهود تعجبنا أفترى أن نكتب بعضها؟ فقال: "أمتهوكون أنتم كما تهوكت اليهود والنصارى، لقد جئتكم بها بيضاء نقية، لو كان موسى حيَّا ما وسعه إلا اتباعي"2. فإذا كان موسى كليم الله ورسوله لو كان حيَّا ما وسعه إلا أن يتبع الرسول فيما يقول، فكيف بغيره يسوغ له أن يزيد أو ينقص عما أمر الله ورسوله، كيف وقد ورد أن أبا بكر الصديق وابن مسعود والمقدام وسلمان الفارسي وهم عشرة أنفار اجتمعوا في بيت عثمان بن مظغون وذلك وعظ وعظهم الرسول صلى الله عليه وسلم وقالوا: تعالوا نتعاهد ونتحالف على أعمال زائدة لعل الله يرحمنا: نصوم دائماً ولا نفطر، ونصلي الليالي ولا نرقد، ونعتزل النساء ونتزهد في الدنيا، ونترك اللحم والدسم، ونلبس فسمع النبي صلى الله عليه وسلم بذلك فأتاهم وقال: "إني ما أمرت بذلك، إني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، وآكل اللحم والدسم ومن رغب عن سنتي فليس مني". فقالوا: كيف نفعل بحلفنا يا
= (2642) ، وصححه وأخرجه عن معاوية أحمد (2/102) ، وأبو داود (4597) وصححه الحاكم 1/128. وأما حديث عوف بن مالك فأخرجه ابن ماجه (3992) . وانظر مجمع الزوائد 7/510-514.
__________
1 رواه ابن عدي في "الكامل" (2/90) وسنده ضعيف جداً، وانظر "السلسلة الضعيفة" (3269) .
2 أخرجه بهذا الفظ البيهقي في شعب الإيمان (1/479، 480) ، وأخرجه بنحوه أحمد في المسند 3/387، وانظر: الإرواء 1589.

(1/14)

رسول الله؟ فأنزل الله: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} . [المائدة: 89] .ذكره الكاشف1 في تفسير هذه الآية.
وعن أنس قال: "جاء ثلاثة رهط إلى أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا بها تقالوها، فقالوا: أين نحن من النبي صلى الله عليه وسلم وقد غفر الله له ما تقدم من ذنبه وما تأخر، فقال أحدهم: أما أنا فأصلي أبداً، وقال الآخر: أنا أصوم النهار ولا أفطر، وقال الآخر: أنا أعتزل النساء فلا أتزوج أبداَ، فجاء النبي صلى الله عليه وسلم فقال: " أنتم الذين قلتم كذا وكذا، والله إني لأخشاكم لله وأتقاكم له، لكن أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني" 2. متفق عليه. فإذا كان اجتهاد الصحابة في ما لم يأمر به الله ولا رسوله خطأ وليس من الرسول إذا فعلوا ذلك، فكيف بزوائد ونقائص ما يفعلونه في هذا الزمان ويجعلونه سنة مطرودة بل أشد من السنة، لأنهم لا يُخِلُّون بالسنة، كيف يسوغ ذلك وقد قال صلى الله عليه وسلم في حديث العرباض: "عليكم بسنتي وسنة الراشدين المهديين من بعدي، عضوا عليها بالنواجذ وتمسكوا بها، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة". فإنه صلى الله عليه وسلم قد عم ولم يخص بل قال: "كل بدعة ضلالة".
ومن أعجب العجاب من يترك شمس الضحى ويستنير بنور السهى، يترك قول الرسول المعصوم عن الخطأ والنسيان ويستدل بقول من يجوز عليه الزلة والهفوان، ولا يؤمن عليه من الذنوب والعصيان،
1 أي الزمخشري في: تفسيره الكشاف. ويظهر أن المؤلف –رحمه الله تعالى- تعوزه الكتب، فينقل من تفسير الزمخشري، والبيضاوي ما يعتقده حقَّا، دون ما وقعا فيه. والله المستعان.
__________
2 رواه البخاري (5063) ومسلم (1401) .

(1/15)

يترك قول من فرض الله طاعته ويتعلق بقول من نهى الله تعالى أن يقبل قوله إلا بميزان الكتاب والسنة.
فلما تعلقوا بالآراء والأهواء وتركوا متابعة الشريعة كما هي وقعوا في الشرك والكفر والشقاق، قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} . . [النور: 63] .
قال الإمام أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} . أتدري ما الفتنة؟ الشرك، لعله إذا رد بعض قوله أن يقع في شيء من الزيغ فيهلك.
هذا ولم تزل الحال على ما وصفنا من الأمور العظام إلى أن أراد الله إزالة البدع والضلالات ونفي الشبهات والجهالات على يد من أقامه هذا المقام –نعني به خلف السلف الكرام المتبع لهدي سيد الأنام شيخ الإسلام1- وذلك تصديق قول الرسول صلى الله عليه وسلم: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها". رواه أبو داود والحاكم والبيهقي في "المعرفة" وإسناده صحيح. فخصه الله في هذا الزمان بهذا الفضل العظيم –متبعة الكتاب والسنة وإزالة كل ضلالة وبدعة، أحسن الله له بجزيل الثواب- فإنه قد دعا إلى الله ليلاً ونهاراً سراً وجهاراً، وكَبُرَ على المخالفين أمره فلم ينته عن ذلك حتى قيض الله له أنصاراً وأعوناً، وصنف رحمه الله التصانيف في بيان التوحيد الذي أرسلت به الرسل وأنزلت به الكتب لأجله، وبيان دين سيد المرسلين الذي بعث به صلى الله عليه وسلم، مستدلاً في ذلك بالآيات القرآنية والسنن النبوية،
__________
1 يعني/ الشيخ محمد بن عبد الوهاب التميمي، المتوفى سنة 1206 –رحمه الله تعالى-.

(1/16)

وما ذكر في تفسيرهما من أقوال الصحابة رضي الله عنهم والتابعين وأئمة الدين رحمهم الله تعالى.
هذا ولما منَّ الله علي بالهدى بعد الضلال، أردت أن أسلك مع السالكين في مسلك التوحيد، وأمشي مع السابقين في ميدان الإخلاص والتجريد، وأُحَدِثَّ بما أنعم الله علي من نور الهدى والإيمان بعد ليالي الشرك والكفران، وأبين ما وفقني له من معاني التوحيد وشُعب الشرك بما يمكنني من التبيان، ولو لم أكن من سُباق هذا الميدان، ولكن أرجو من الرحمن أن أمشي على أثر العارفين بحول الله الكريم المنان.
فاستخرت الله في شرح "كتاب التوحيد" الذي صنفه شيخ الإسلام قامع البدع المشيعة والأمور الشركية الشنيعة، محيي السنن المحمدية والأحكام الشرعية، معتصماً بالكتاب والسنة، تاركاً للأهواء والآراء والبدع المضلة المدلهمة، قاصداً به إظهار دين سيد المرسلين، وبيان ما أمر الله ورسوله بالحجج والبراهين ولو خالفه المبطلون، ممعناً قوله تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} . [البقرة: 159] .
واستعنت الله على أن يوفقني لما يحب ويرضى من القول السديد والبصر الحديد، بما أمكنني من معاني التوحيد وفوائد الإخلاص والتجريد، رجاء لما عنده من جزيل الثواب، ووقاية من أليم العقاب وسوء الحساب، إنه الكريم الوهاب، وعنده حسن المآب، وأرجوه من فضله العميم، وإحسانه القديم، والرجاء عنده ما يخيب، وهو القريب المجيب، وأن ينفع بما أذكر من نظر إليه بعين التبصر، والله الموفق المعين، وعليه توكلي وبه أستعين.

(1/17)

شرح البسملة:
بسم الله الرحمن الرحيم، الباء للاستعانة، وهي حرف جر، واسم لغة من لغاتها الستة، قال الناظم:
اسمٌ بضمِّ أولٍ والكسرِ ... مع همزةِ وحذفها والقصر
وهو مجرور بالباء، والجار المجرور متعلق يعامل مقدر أما عامل عام يصلح في كل مقام كالابتداء، أو عامل خاص كأقرأ في القراءة وأصنف في التصنيف، وأمثال هذه، وعلى كلتا الحالتين إما فعل كاستقر وثبت، أو اسم كمستقر وثابت، وعلى أي تقدير مقدم أو مؤخر فالوجوه المتصورة فيها ثمان صور، فالأولى منها ما كان عامَّا مؤخراً وفاقاً للفظ الحديث "كل أمر ذي بال لم يبدأ فيه باسم الله فهو أقطع" 1. وفي حديث "أجذم" 2, وفي آخر "أبتر" 3. والمعنى: فهو قليل البركة أو مفقود البركة، وفاقاً للمقصود الذي هو الابتداء بذكر الله قبل كل شيء ولو قدر مقدماً لحصل المقصود حصولاً ما، ولكن الحصول التام الأوفى بالتأجير اسماً كان أو فعلاً، قال ابن القيم –رحمه الله-: "لحذف العامل في بسم الله فوائد عديدة منها: أنها موطن لا ينبغي أن يقدم فيه سوى ذكر الله، فلو ذكر الفعل وهو لا يستغني عن فاعله كان ذلك مناقضاً للمقصود فكان في حذفه مشاكلة اللفظ للمعنى ليكون المبدوء به اسم الله تعالى كما تقول في الصلاة: الله أكبر.
__________
1 أخرجه عبد القادر الرهاوي في "الأربعين" كما في "الدر المنثور" 1/26والحديث ضعيف.
2 أخرجه أبو داود (4840) وفي سنده قرة بن عبد الرحمن المعافري قال الإمام أحمد: منكر الحديث جداًّ.
3 أخرجه الإمام أحمد (2/359) من حديث قرة بن عبد الرحمن المعافري به.

(1/19)

ومنها أن الفعل إذا حذف صح الابتداء في التسمية في كل عمل وقول بما يخص ذلك العمل والقول.
ومنها: أن الحذف أبلغ لأن المتكلم بهذه الكلمة كأنه يدعي الاستغناء بالمشاهدة عن النطق بالفعل فكأنه لا حاجة إلى النطق به لأن المشاهدة والحال دالة على أن هذا الفعل وكل فعل إنما هو بسم الله تعالى والحوالة على شاهد الحال أبلغ من الحوالة على شاهد المنطق كما قيل:
ومن عجب قول العواذل ما به ... وهل غير من يهوى يحب ويعشق1
ولفظ (الله) عَلَمٌ على الأَصَحِّ على ذات واجب الوجود المستجمع لجميع صفات الكمال، ونعوت الجلال، المنزه عن العيوب والنقائص المتصلة والمنفصلة. وأصله من أَلُهَ يَألَهُ إلهاً بمعنى: معبود، ككتب يكتب كتاباً بمعنى مكتوب، فأريد تعريفه فأدخل عليه الألف واللام للتعريف فصار الإله فأدغمت اللام في اللام فصار الله وهو من تألهه القلوب بكمال المحبة وغاية الذل والخضوع لقدرته الكاملة وعمله المحيط بكل شيء. وهذا معنى العبادة وعلى هذا كان عامًّا في كل من عبده بهذا النوع باطلاً كان أو حقاً، فلما أمعن النظر فكرر ثم كرر واستشهد على إثبات الحق ونفي الباطل ما وجدت الشهود المرضية العدول السنية العلية إلا بإثباته للواحد الأحد الصمد الوتر المعبود المقصود وذلك لما تفكرت العقول السليمة والفطر المستقيمة ما رأت يوفى بالشهود إلا من اتحد بالأسماء الحسنى والصفات العليا والأفعال الكاملة التامة الحسنة والأقوال الصدق العدل، وذلك الله تعالى، فأفعاله الجميلة أبهرت العقول أن يدركوا كنه حِكمِهَا، وأقواله
__________
1 بدائع الفوائد 1/25.

(1/20)

الصدق العدل عجزت ألسنة الفصحاء أن يأتوا بمثلها أو بعضها، وأسماؤه الحسنى قصرت الأوهام أن يدركوا لها كفواً غيره، وصفاته العليا عجز الخلق أن يرقوا مراقيها، فثبت الحق وهو العبادة للمستحق المتوحد بأوصاف الكمال ونعوت الجمال، وهو الله إلا إله إلا هو سبحانه وتعالى، ونفت العبادة عن غيره لأن غيره خلقه وتحت قهره وتصريفه {ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} [غافر: 62] . فليس له كفو حتى يستحق العبادة، وهل يستحق الحمد إلا مدبراً يربي جميع العالمين بحسناه وذاك هو الله الذي ليس مثله شيء، هو الأحد المعبود جل ثناؤه ولقد كان قبل الخلق حيًّا وقيماً ولم يبق بعد الخلق قط سواه هو الموجد القيوم بالخلق لا سواه فكل عبد ذليل لمولاه فمن أين يلقى المشرك الكفؤ مثله ومن أين يلقى من له الأمر إلا هو فسبحانه سبحانه جل شأنه علا واعتلى عن كل ندٍّ وأشباه قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص: 1-4] . فهو الله لا إله إلا هو فعال لما يريد لا مضاد لأمره ولا معقب لحكمه ولا رادّ لقضائه لا شريك له في ملكه ولا في ربوبيته ولا في ألوهيته ولا ند له ولا ضد ولا مثل، ليس كمثله شيء وهو السميع البصير، يعز ويذل ويخفض ويرفع ويعطي ويمنع، لا مانع لما أعطى ولا معطي لما منع، له الملك وله الحمد وله الثناء الكامل وله الخلق والأمر كل يوم هو في شأن لا إلا هو ولا رب لنا سواه.
الرحمن صفة لله واستبعد قوم أن يكون الرحمن نعتاً لله من قوله تعالى: {بسم الله الرحمن الرحيم} قالوا: ويدل على هذا أن الرحمن علم مختص بالله لا يشاركه فيه غيره وليس هي كالصفات التي هي كالعليم والقدير والسميع والبصير ولهذا لا يحتوي على غيره

(1/21)

تعالى، قالوا: ويدل عليه أيضاً وروده في القرآن غير تابع لما قبله لقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] . {الرَّحْمَنُ} [الرحمن: 1] . {أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ} [الملك: 20] . وهذا شأن الأسماء المختصة، لأن الصفات لا تقتصر على ذكرها دون الموصوف، قال السهيلي: والبدل عندي ممتنع وكذلك عطف البيان لأن الأول هو أعرف المعارف وأبينها ولهذا قالوا: وما الرحمن ولم يقولوا وما الله، ولكنه وإن جرى مجرى الأعلام فهو وصف يراد به الثناء وكذلك الرحيم إلا أن الرحمن من أبنية المبالغة كغضبان ونحوه وإنما دخله معنى المبالغة من حيث كان في آخره ألف ونون كالتثنية فإن التثنية في الحقيقة تضعيف، وكذلك هذه الأبنية وفائدة الجمع بين الصفتين، أعني الرحمن الرحيم الإنباء عن رحمة عاجلة وآجلة وعامة وخاصة، قلت: ولهذا أي عمومية الرحمة في الدنيا وخصوصيته في الآخرة للمؤمنين الموحدين مثل مطابق يظهر الأمر المعنوي المشار إليه في صورة الحسي عند الأذهان، وهو أن الكريم إذا أمر عمَّالاً أن يصنعوا له شيئاً وأحضر للعمال الطعام وحضر مع العمال ناس غيرهم أطعم الكل لكرمه ولم يرض أن يشذ منهم أحدا؛ لأنه يرى أن في ذلك نقص في جانبه وهو كذلك عند الكريم فكيف بأكرم الأكرمين، ولكن إذا حضر عند إعطاء الأجرة فلم يعط إلا العاملين فالله تعالى له المثل الأعلى في السموات والأرض، في الدنيا رحمته وسعت كل شيء، وفي الآخرة عند إعطاء الجزاء ما يرحم إلا العاملون المخلصون بفضله وأمسك رحمته عن المجرمين بعدله، قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} . [لأعراف: 156] . قال ابن القيم –رحمه الله-: أسماء الرب تعالى هي أسماء ونعوت فإنها دالة على صفات كماله فلا تنافي فيها بين العلمية

(1/22)

والوصفية، فالرحمن اسمه تعالى ووصفه، لا تنافي اسميته وصفيته، فمن حيث هو صفة جرى تابعاً على اسم الله تعالى، ومن حيث هو اسم ورد في القرآن غير تابع بل ورود الاسم العَلَم1. ولما كان هذا اسم مختصَّا به سبحانه حسن مجيئه مفرداً غير تابع لمجيء اسم الله تعالى كذلك، وأما الجمع بين الرحمن الرحيم ففيه معنى وهو أحسن المعنيين الذين ذكرهما السهيلي وهو: أن الرحمن دال على الصفة القائمة به سبحانه وتعالى، الرحيم الدال على تعلقها بالمرحوم فكان الأول للوصف، والثاني للفعل، فالأول دال على أن الرحمة صفة، والثاني دال على أنه يرحم خلقه برحمته، وإذا أردت فهم ذلك فتأمل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} . [الأحزاب: 43] . {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} . [التوبة: 117] . ولم يجيء قط رحمان بهم، فعلم أن الرحمن هو الموصوف بالرحمة والرحيم برحمته، وهذه نكتة لا تكاد تجدها في كتاب. انتهى. قلت: وهذا المعنى الذي ذكره –رحمه الله- هو كما قال، لكن لا يفي بعمومية الرحمة في دار التكليف للكافر والمسلم، والبر والفاجر، وخصوصيتها في دار الجزاء للمؤمنين المتقين كما قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} . أي الشرك وفروعه وذلك أن الشيخ –رحمه الله- بيَّن أن الرحمن دال على أن الرحمة صفته تعالى، والرحيم دال على أنه يرحم خلقه برحمته، وهذا لا ينكره من له أدنى لب ومعرفة، ولكن ما يشعر هذا القول بعموميتها في الدنيا وخصوصيتها في الآخرة، وهذان المعنيان هما أليق بمبادئ الأمور؛ لأنه يتبرأ العامل من الحول والقوة، ويعلم أنه لولا رحمته عليه لكان من الخاسرين، وأيضاً يصلح النية
__________
1 "بداع الفوائد" 1/27.

(1/23)

والعمل إذا علم أن الرحمة مختصة في الآخرة بالمؤمنين، فتأمل. فإن قلت: بدأ المؤلف –رحمه الله- بالبسملة ولم يبدأ بالحمدلة وقد ورد في الأثر في كل منهما أنه صلى الله عليه وسلم قال: "كل أمر ذي بال لم يبدأ باسم الله فهو أقطع" 1. وكذلك ورد "كل أمر ذي بال لم يبدأ بالحمد لله فهو أقطع" 2. قلت: الحمد هو الثناء باللسان على جميل الاختيار مطلقاً بإزاء النعمة أم لا، وهذا القدر حصل من قوله: بسم الله الرحمن الرحيم وبدؤه بها لأن فيها أوصاف ثلاثة متضمنات الثناء، وثانياً: ليس في الحديثين إشعار بالجمع بينهما، فعلى هذا لو يكتفي بواحدة منهما لحصل المقصود الذي هو الابتداء بذكر الله تعالى قبل كل شيء تيمناً وتبركاً مستعيناً به، وثالثاً: ليس فيهما تصريح بكتابتهما أمام المقصود الذي يريده، بل إذا سمى الله تعالى وحمد الله بلسانه وبدأ بمقصوده الذي يريده حصل المراد والامتثال بما قال الرسول صلى الله عليه وسلم، فعلى هذا فربما أن الشيخ –رحمه الله- حمد الله بلسانه عند الابتداء ولم يكتبه. فإن قلت: كيف الجمع بين الحديثين وكلاهما ذكر فيهما الابتداء فإن بدء البسملة لم يبدأ بالحمدلة وإن بدأ الحمدلة ما بدأ بالبسملة؟ قلت: الابتداء على ثلاثة أنواع: حقيقي وهو الذي لم يذكر قبله شيء، وإضافي وهو الذي ذكر قبله شيء ولكنه قبل الخطبة، وعرفي وهو الذي قبل المقصود، فالابتداء بالبسملة: حقيقي إضافي عرفي، والابتداء بالحمدلة إضافي عرفي لا حقيقي، والابتداء بالخطبة عرفي لا إضافي ولا حقيقي لأنه في العرف يطلق عليها أنها مبدوء بها لأنها قبل المقصود والغاية.
__________
1 تقدم في الصفحة رقم 5.
2 تقدم في الصفحة رقم 5.

(1/24)

كتاب التوحيد:
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} . [الذاريات: 56] . وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] . وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} . [الإسراء: 23] . وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} . [النساء: 35] . وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} . [الأنعام: 151-154] .
قال ابن مسعود –رضي الله عنه-: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} –إلى قوله-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} . [الأنعام: 154] .
وعن معاذ بن جبل –رضي الله عنه- قال: كنت رديف النبي صلى الله عليه وسلم، على حمار فقال لي: "يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله"؟ فقلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً" فقلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في الصحيحين.
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.

(1/25)

الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} . [الكافرون: 3،5] .
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر والطاغوت؛ ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} . [البقرة: 256] .
الثامنة: أن الطاغوت عام في كل ما عُبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف. وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} . [الإسراء: 22] . وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} . [الإسراء: 39] . ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} . [ (الإسراء: 39] .
الحادية عشرة: آية سورة النساء التي تسمى آية

(1/26)

الحقوق العشرة، بدأها الله تعالى بقوله: {اعبدوا الله ولا تشركوا به شيئا} . [النساء: 36] .
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله تعالى علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عمّا لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

(1/27)

الشرح
قال الشيخ: كتاب التوحيد كتاب، مصدر كتب يكتب كتاباً بمعنى مكتوب، والتوحيد مصدر يوحد توحيداً، كصرف يصرف تصريفاً من الثلاثي مزيد فيه بتكرار العين وكتاب مضاف إلى التوحيد، والمجموع خبر لمبتدأ محذوف، أي هذا الكتاب في بيان التوحيد ووصفه وصفته وأنواعه، فأما بيانه مجملا فهو إفراد الله بالعبادة التي شرعها على لسان رسوله صلى الله عليه وسلم ونفي العبادة عما سواه، لا على ما ظنه ابن سينا أخذاً مما نسب إلى أرسطوا اليوناني أن التوحيد أن تجعل الإله الوجود المطلق مجرداً عن الأوصاف جميعها لا يعلم ولا يسمع ولا يبصر ولا يختار ولا يشاء, لكن هذا الوجود المطلق المجعول لها لا يفني أبداً. والشرك عندهم إثبات الصفات للإله، هذا توحيد ابن سينا والنصير الطوسي الملاحدة ومن تبعهم. ولا على ما ظنه ابن سبعين وأهل الاتحاد أن تجعل الكائنات بأسرها الله هو عينها لا غيرها ولا هنا عبد ورب وخالق ومخلوق. والشرك عندهم أن الوجود اثنين: رب وعبد. ولا على ما ظنه الجهم ومن تبعه من أهل تعطيل التوحيد نفي الصفات التي وصف الله نفسه بها في القرآن كالعلو والكلام ونحوهما، والشرك عندهم إثبات الصفات لله، وهؤلاء مع ابن سينا يتوافقون في الشرك، وقولهم فيه واحد سواء، لكن اختلفوا في التوحيد عند ابن سينا الوجود المطلق هو الإله مجرداً عن الصفات، وهؤلاء عندهم الإله الذات المجرد عن الصفات فتأمل. ولا على ما ظنه الجبرية أن التوحيد عندهم أن الله فاعل الأفعال التي تصدر من الإنسان كلها طاعة أو فسوق، قبيح أو حسن، شرك أو كفر، نافق أو إيمان، والعبد كالميت ما له فعل، بل هو مجبور على ما يصدر منه، تعالى الله عما يقول الظالمون علوًّا كبيراً.

(1/28)

وأما صفة التوحيد: أن تجعل الخالق المكوِّن المدبر نصب عينيك وتفنى فيه1، أن تفنى في معرفة أسمائه الحسنى وصفاته العليا وأفعاله الحسنة، وأقواله الصدق وتستدل بها على أنه المستحق للعبادة وحده لا شريك له، وأن عبادة ما سواه باطل، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} فحينئذ تثمر لك هذه الحالة أن تقطع العلائق عن الخلائق من حيث الجملة على الإطلاق، وتجعلهم كالعدم المحض وتقول: إياك نعبد وإياك نستعين، وكيف لا وقد قال الله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} . [يونس: 107] . وقال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} . [الزمر: 38] . وغير ذلك من الآيات الدالة على ذلك، أما ترى أن الله تعالى أمر رسوله بالتعلق به تعالى وحده، من بعد ما بين صريحاً أن غيره لا ينفع ولا يضر؟ هذا؛ فكيف يجتمع في قلب مؤمن سليم الإيمانُ بهذه الآيات وأشباهها، ودعوة غير الله في كشف الكربات ودفع الملمات وقد قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} . [الإسراء: 56] . ذكر المفسرون أن ناساً كانوا يعبدون عيسى، وناساً عزيزاً، فأنزل الله تعالى هذه الآية أن هؤلاء لا يملكون لكم شيئاً لا كشف الضر عنكم ولا تحويلا للضر، قال تعالى: {بَلْ لِلَّهِ الْأَمْرُ جَمِيعاً} . [الرعد: 31] وقال تعالى: {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} ، [يّس: 83] . هذا في الدنيا، وقال تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ
__________
1 الفناء اصطلاح صوفي.

(1/29)

لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} . [الانفطار: 17- 19] . وهذا في الآخرة، فبان بالنص الصريح من تنزيل رب العالمين أن ليس لغير الله دعوة لا في الدنيا ولا في الآخرة، قال الله تعالى عن مؤمن آل فرعون أنه قال لقومه: {وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} . [غافر: 41-43] .
فبين الله أن ليس لأحد دون الله دعوة لا في الدنيا ولا في الآخرة؛ لأن بيده الآخرة والأولى، وما سواه تحت قهره وتصريفه، قال تعالى: {إِنَّ عَلَيْنَا لَلْهُدَى وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى} . [الليل: 12،13] . وذلك أن غير الله ليس له ملك في السماوات والأرض ولا شراكة ولا عوانة ولا شفاعة إلا بإذنه. قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} . [سبأ: 22،23] . فنفى الملك فيهما عمن سواه ونفى الشراكة ونفى العوانة والشفاعة إلا بإذنه، هذا فكما أن النور والظلمة لا يجتمعان، وكذلك الحياة والممات اجتماعهما محال، كذلك الإيمان بهذه الآيات وما أشبهها لا يجتمع مع دعوة غير الله في كشف الضر وتحويله، بل مهما وجد واحد منهما في شخص انتفى الثاني ولابد، كالنور والظلمة.
وأما وصف التوحيد: فوصف النور، ووصف ضده –وهو الشرك- الظلمة، قال تعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ

(1/30)

يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} . [النور: 35] . فمثًّل الله نوره الذي في قلب المؤمن بمشكاة، أي: كوة فيها المصباح، والمصباح في زجاجة، أي القنديل والزجاجة التي فيها المصباح كأنها كوكب من حسن صفاء الزجاجة، وتوقد فتيلة المصباح من شجرة مباركة، زيتونة لا شرقية فيغلب عليها الحرورة فيصفر لونه، ولا غربية تغلب عليها البرودة فيغبر لونه، بل معتدلة في الطبع فصفى لونه، يكاد زيتها يضيء ولو لم تمسه –لشدة صفائه- نار، نور على نور، نور المصباح ونور الزجاجة ونور الزيت فكما إذا اجتمعت هذه الأنوار حصل منها أنوار عظيمة، كذلك قلب المؤمن الموحد وكما أن الزيت الذي وصفه الله تعالى: {يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ} وكذلك قلب الموحد يداك يستبصر بنور التوحيد ويتبرهن ببراهين قاطعة وحجج ساطعة عقلاً على المبطلين والملحدين وأصحاب البدع بما يدحض حججهم ويبطل مآخذهم من دون أن يسمع من عالم أو فقيه أو محدث. وهل ذلك إلا كما قال تعالى: {يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ} . قال ابن القيم –رحمه الله-: الثالث قلب محشو بالإيمان قد استنار بنور الله انقشعت عنه حجب الشهوات وأقلعت تلك الظلمات، فلنوره في صدره إشراق، ولذلك الإشراق إيقاد ولو دنا منه الوساوس احترق به، فهو كالسماء التي حرست بالنجوم فلو دنا منه ليتخطاها رجم فاحترق، وليست السماء بأعظم حرمة من المؤمن، وحراسة الله له أتم حراسة من حراسة السماء، والسماء معبد الملائكة ومستقر الوحي، وفيها الطاعات، وقلب المؤمن مستقر التوحيد والمحبة والمعرفة، وفيه أنوارها، فهو حقيق أن يحرس ويحفظ من كيد العدو فلا ينال منه شيئاً إلا خطفة، وقد مثل هذا بمثل حسن، وهو ثلاثة بيوت: بيت لملك فيه كنوزه

(1/31)

وذخائره وجواهره، وبين للعبد ليس فيه جواهر الملك وذخائره، وبين خال صفر لا شيء فيه فجاء اللص ليسرق أحد البيوت فمن أيها يسرق؟ فإن قلت من البيت الخال كان محالاً؛ لأن البيت الخالي ليس فيه شيء فيسرقه، ولهذا قيل لابن عباس: أن اليهود تزعم أنها لا توسوس في صلواتها، فقال: وما يصنع الشيطان بالقلب الخراب؟ وإن يسرق من بيت الملك كان ذلك كالمستحيل الممتنع، فإن عليه من الحرس ما يرده، ولا يزال ما لا يستطيع اللص من الدنو منه، كيف وقد حارسه الملك نفسه؟ وكيف يستطيع الدنو منه وحوله من الحرس والجند ما حوله؟ فلم يبق للص إلا البيت الثالث وهو الذي يشن عليه الغارات، فقلب خلا من الخير كله وهو قلب الكافر والمنافق فذلك بيت الشيطان قد أحرزه لنفسه واستوطنه واتخذه مسكناً ومستقرًّا فأي شيء يسرق وفيه خزائنه وذخائره وشكوكه ووساوسه؟ انتهى.
قلت: وذلك لما خلا من قلبه نور التوحيد ونور الكتاب والسنة صار مثله كما قال تعالى: {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} . [النور: 40] . وحينئذ لقي العدو عليه مساطي1، وهذا شأن العدو الضعيف: وهو الشيطان ضعيف فإنه في الكيد، قال تعالى: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} . [النساء: 76] .وشأن السراق وقطاع الطريق بل السباع الضواري بل والهوام وحشرات الأرض كالحيات والعقارب وأشباهها ما يظهرون ولا يعدون على الحصون والبيوت والطرق إلا في الليل المشتمل على الظلمات التي
__________
1 هي مِنَ السَّطْوِ، يعني: "مدخل" أي أن الشيطان سَطَا على ابن آدم؛ لما ضعف نور الوحيد في قلبه.

(1/32)

تستر الأعين عن الأبصار والاستبصار ويستغنم الفرص، لما فيها من الغفلة والسكون وعدم الفطنة والدرك، فهم على هذا حتى يتبين النور، فإذا أحسوا بنور فروّا واستكمنوا. وهذا القلب يضاده قلب المؤمن، كتضاد النور والظلمة، قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} . [البقرة: 257] . وتضاد القلبين كتضاد الحياة والممات، قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} . [الأنعام: 122] . قوله تعالى: {إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا} . [النور: 40] . مثلٌ للمشرك أنه لما تراكمت على قلبه الظلمات لعضها فوق بعض، ظلمة الشرك وظلمة الجهل وظلمة اتباع الأهواء والآراء والآباء، فحينئذ لم يكد يرى القبيح والحسن، والحق والباطل، أي لا يميز بينهما بل ربما يجعل القبيح حسناً، والحسن قبيحاً، والحق باطلاً، والباطل حقاًّ، لعمى بصيرته، قال تعالى: {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} . [الحج: 46] .ووقوع هذا الداء العضال في الكفار والمشركين والمنافقين أمر واضح، نطق به الوحيان، ويقع في أهل المعاصي إذا أدمنوا عليها، قال تعالى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} . [المطففين: 14] . فلما كان هذا ممكن الواقع ولا يدفعه دافع ولا يمنعه مانع إلا الله العليم الوسيع كان رسول الله صلى الله عليه وسلم يدعو بهذا الدعاء: "اللهم أرني الحق حقًّا وارزقني اتباعه، وأرني الباطل باطلاً وارزقني اجتنباه ولا تجعله مُلتبساً علي فأفضل" 1.
__________
1 قال الحافظ العراقي في " المغني عن حمل الأسفار" 1/643: "لم أقف لأوله على أصل ... ".

(1/33)

وأما أنواعه، فالتوحيد نوعان: قولي اعتقادي، وفعلي، فالقولي الاعتقادي نوعان: ثبوتي وسلبي، والسلبي أيضاً نوعان: سلب النقائص والعيوب كلها عنه تعالى، وهذا أيضاً نوعا، سلب العيوب المتصلة التي تنسب إلى الذات أي يعتريه كالموت والنوم والسنة والعبث والجهل والإعياء والتعب والظلم والعدوان والغفلة والنسيان والاحتياج، والثاني –من نوعي سلب النقائص-: سلب العيوب المنفصلة عن الذات، كالولد والوالد والزوج والكفو والولي والشريك والظهير والشفيع، والثاني من أنواع السلب: سلب أوصافه عن التشبيه والتمثيل والتعطيل.
والنوع الثاني من نوعي التوحيد القولي الاعتقادي: إثبات صفات الكمال التي ذكرها الله تعالى في كتابه وأسمائه الحسنى، قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [الأعراف: 180] . وهن: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر: 22-24] . هو الله، الغفار، القهار، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحكيم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الصمد، القادر، المقتدر، المقدم،

(1/34)

المؤخر، الأول، الآخر، الظاهر، الباطن، الولي، المتعالي، البر، التواب، المنعم، المنتقم، العفو، الرؤوف، المالك، ذو الجلال والإكرام، الرب المقسط، الجامع، الغني، المغني، المعطي، المانع، النافع، الضار، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور، الذي ليس كمثله شيء، وهو السميع البصير، وهذه الأسماء التي ذكرها الله في كتابه العزيز وألزم عباده بأنهم إذا أرادوا أن يدعوا الله تعالى في أمر أن يدعوه سبحانه بها قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} . [لأعراف: 180] .
والإلحاد في أسماء الله تعالى أربعة أنواع: نوع شركي، بمعنى أن يسمى بأسماء الله تعالى الآلهة الباطلة، وهذا النوع كثيرا ما يقع عند المشركين، قال البن عباس في قوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [الأعراف: 180] . قال: يشركون: سموا اللات من الإله والعزى من العزيز1.
والنوع الثاني: نوع تغييري بمعنى يدخل فيها ما ليس منها، قاله الأعمش.
والنوع الثالث: تعطيلي بمعنى أنه ينفي عنها حقائقها من المعاني البينة في اللغة والسنة.
والنوع الرابع: إنكاري كما أنكرت قريش الرحمن قالوا: {وَمَا الرَّحْمَنُ} .
قال ابن القيم في مدارج السالكين: "الإلحاد تسمية الأوثان بها كما يسمونها آلهة. وقال ابن عباس في تفسير الآية: {يُلْحِدُونَ فِي
__________
1 ابن أبي حاتم في "التفسير" كما في "الدر المنثور" 3/616.

(1/35)

أَسْمَائِهِ} يكذبون عليه، وهذا تفسير بالمعنى. وحقيقة الإلحاد فيها العدول بها عن الصواب فيها وإدخال ما ليس من معانيها فيها وإخراج معانيها عنها هذا حقيقة الإلحاد، ومن فعل ذلك فقد كذب على الله، ففسر ابن عباس الإلحاد بالكذب، إذ هو غاية الملحد في أسمائه تعالى، فإنه إذا أدخل في معانيها ما ليس منها، وخرج بها عن حقائقها أو بعضها فقد عدل بها عن الصواب والحق، وهو حقيقة الإلحاد. فالإلحاد إما بجحدها وإنكارها، أو بجحد معانيها وتعطيلها، وإما بتحريفها عن الصواب، وإخراجها عن الحق بالتأويلات الباطلة، وإما بجعلها أسماء لهذه المخلوقات المصنوعات، كإلحاد أهل الاتحاد، فإنهم جعلوها أسماء هذا الكون، محمودها ومذمومها، حتى قال زعيمهم: "وهو المسمى بكل اسم ممدوح عقلاً وشرعاً وعرفاً، وبكل اسم مذموم عقلاً وشرعاً وعرفاً" تعالى الله عما يقول الملحدون علوًّا كبيراً1.
والأوصاف التي أثبتها الله لنفسه وأثبتها رسوله صلى الله عليه وسلم، يوصف الرب تعالى بها من غير تكييف ولا تمثيل ولا تشبيه ولا تعطيل، منها العلو، قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} . [طه: 5] . وقال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} . [فاطر: 10] . وقال تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} . [الملك: 16،17] .
وقد ذكر العلو لله في خمسة وعشرين موضعا من القرآن.
ومنها الكلام، قال تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} . [النساء: 164] .
ومنها الإرادة، قال تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ
__________
1 مدارج السالكين 1/38-39.

(1/36)

الرِّجْسَ} . [الأحزاب: 33] . وقوله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} . [البقرة: 185] .
زمنها الرحمة، قال تعالى: {فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ} . [الأنعام: 147] . وقال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} . [لأعراف: 156] .
ومنها المحبة، قال تعالى: {يُحِبُّهُمْ وَيُحِبُّونَهُ} . [المائدة: 54] .
ومنها الغضب، قال تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ} . [الفتح: 6] .
ومنها الرضى، قال تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} . [البينة: 8] .
ومنها المشيئة، قال تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ} . [القصص: 68] .
ومنها الوجه، قال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} . [الرحمن: 27] .
ومنها اليد، قال تعالى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} . [الفتح: 10] .
ومنها الفرح، قال رسول الله صلى الله عليه وسلم: "إن الله يفرح بتوبة العبد أشد فرحاً من فاقد راحلته بأرض فلاة" 1.
ومناه الخلة، قال تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} . [النساء: 125] .
والإلحاد فيها نوعان: تعطيلي بمعنى أنه يعطل حقائق معانيها ويؤولها، كالجهمية ومن تبعهم، وفروخ الأشاعرة في بعضها، ش
__________
1 رواه البخاري (6308) ومسلم (27449 عن ابن مسعود بنحوه.
ورواه أيضا البخاري (6309) ومسلم (2747) عن أنس بنحوه.
ورواه مسلم (2745) عن النعمان بن بشير بنحوه، وعن البراء بن عازب (2746) .

(1/37)

والمعتزلة في بعضها، كتأويل الاستواء بالاستيلاء، واليد بالقدرة، وأشباه ذلك؟ وإنكاري بمعنى ينكر أوصافه كلها، كابن سبنا، وأرسطو، ومن تبعهم. أو بعضها كالجهمية: في الكلام، والخلة، والمعتزلة: في الرؤية.
هذا وقد قال الصادق المصدوق الذي لا ينطق عن الهوى إن هو إلا وحي يوحى: "لا أحصي ثناء عليك أنت كما أثنيت على نفسك" 1. فالهدي القويم والعقل السليم يدلان على أن الله هو أعلم بنفسه من غير، وما سواه لم يدركوا كنه ذاته؛ لأن ما سواه مخلوق مصنوع، والمصنوع ما يعرف الصانع، كما قيل:
تقاصرت الأفهام عن كنه ذاته ... فلا كيف يدري ما العقول ولا ما هو
وهل يعرف المصنوع صانع نفسه بلى يعلم الباري بما هو سواه إذ العقل لم يدر الذي قد تخلفا فكيف برب خالق الكون أنشاه، فهو جل وعلا وصف نفسه بهذه الأوصاف، فاللازم على كل مسلم أن يؤمن بها، من دون تكييف، ولا تمثيل ولا تشبيه، ولا تعطيل، ويكون كما قال مالك اقرأ في الإثبات: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} . [الإخلاص: 1-4] . واقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . [الشورى: 11] . وقال في جواب السائل حين سأله عن الاستواء: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، ولا أراك يا هذا إلا مبتدعاً.
النوع الثاني من نوعي التوحيد: فعلي، وهو توحيد العبادة، وهو أن تفرد الله بما شرعه على لسان رسوله صلى الله عليه وسلم، قال تعالى: {إِنَّا أَنْزَلْنَا
__________
1 رواه مسلم (486) .

(1/38)

إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} . [الزمر: 2-3] . والسورة كلها عامتها في هذا المعنى إلى قوله تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ} . [الزمر: 11-15] . إلى قوله تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} . [الزمر: 36] . وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} . [البينة: 5] . وقال تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ} . [غافر: 65،66] .
واعلم أن التوحيد والإخلاص ما يتم إلا بمتابعة الرسول صلى الله عليه وسلم، قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} . [النور: 63] .
قال الإمام أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه من الزيغ فيهلك. وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . [الحشر: 7] . وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} . [النساء: 59] . وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] . وقال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ

(1/39)

مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} . [النساء: 69] . وقال تعالى: {إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} . [الجن: 23] . فَعُلِمَ أن شهادة أن لا إله إلا الله، لا تتم، بمعنى أنه لا تتم الألوهية أي العبودية إلا برسول مرسل إلينا، يعلمنا طريق العبادة وأنواعها، فتأمل، إلا بشهادة أن محمداً رسول الله، ولهذا صارا في الإسلام ركناً واحداً بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، ركن، وإقامة الصلاة، ركن، وإيتاء الزكاة، ركن، وصوم رمضان، ركن، الحج، ركن، فالأصل: شهادة أن لا إله إلا الله، وتتمتها شهادة أن محمداً رسول الله، فلا إله إلا الله حصن كما في الحديث القدسي "لا إله إلا الله حصني أمن من عقابي" 1. الحديث، وباب الحصن الذي يدخل منه شهادة أن محمداً رسول الله، فلا إله إلا الله هي العروة الوثقى التي لا انفصام لها، وهي الحصن الحصين. وكل حصن له باب وقفل فالباب: الشهادة بالرسالة، والقفل العمل بما جاء به صلى الله عليه وسلم، ولا يتم الضبط والاحتكام إلا بهذه الثلاثة، قال رسول الله صلى الله عليه وسلم: "لا إله إلا الله مفتاح الجنة" 2، وكل مفتاح له أسنان، فمن أتى بها يفتح له، ومن لم
__________
1 عزاه الحافظ العراقي في "المغني عن حمل الأسفار" 1/119 للحاكم في "المغني عن حمل الأسفار" 1/119 للحاكم في "التاريخ" وأبي نعيم في "الحلية" من طريق أهل البيت من حديث علي بإسناد ضعيف جداً، وقال: "وقول أبي منصور الديلمي: إنه حديث ثابت. مردود عليه".
2 رواه الإمام أحمد (5/242) من حديث معاذ بن جبل رفعه "مفاتيح الجنة شهادة أن لا إله إلا الله"، وقال الهيثمي في "المجمع" 10/88: "رواه أحمد ورجاله وثقوا إلا أن شهراً لم يسمع من معاذ. وإسناده ضعيف".

(1/40)

يأت بها لم يفتح. والأسنان الأعمال الصالحة، والعمل الصالح ما كان على شريعة الرسول اللهم صل وسلم عليه.
والحاصل، أن الدين لا يتم إلا بهذين الأصلين: الإخلاص والمتابعة، ولا يقبل عمل إلا ما كان مؤسساً عليهما، كما قال عياض: ما يقبل الله عملاً إلا أخلصه وأصوبه، قيل: ما أخلصه وأصوبه يا أبا علي؟ قال: العمل إذا كان خالصاً ولم يكن صواباً لم يقبل، وإذا كان صواباً ولم يكن خالصاً لم يقبل، والخالص ما كان لابتغاء وجه الله، والصواب ما كان على شريعة محمد بن عبد الله، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] . فجعل الله محبته منوطاً على اتباعه صلى الله عليه وسلم.

(1/41)

باب في أنواع الشرك 1
أنواع الشرك
اعلم أن الشرك نوعان: خفي وظاهر، والثاني قولي وفعلي، وكل منهما أصغر وأكبر، فأما الخفي فكيسير الرياء والسمعة، عن جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من سمَّع سمَّع الله به، ومن راءى راءى الله به" 2. أخرجه الشيخان، قيل: معنى سمَّع الله به وراءى الله به يظهر سريرته فيعرف المرائي والمسمّع. وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "يقول الله أنا أغنى الشركاء عن الشرك فمن عمل عملاً أشرك فيه غيري فأنا منه بريء وهو كله للذي أشرك" 3. وفي الصحيح: "أول من تسعّر بهم النار القارئ المرائي والمجاهد المرائي والمتصدق المرائي" 4 الحديث. وأما القولي الأصغر كالحلف، وروى الإمام أحمد وأبو داود عن النبي صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك" 5. صححه الحاكم وابن حبان، ومنه قول القائل: "ما شاء الله وشئت" وقوله: "لولا الله وفلان" "أعوذ بالله وبك"، "لولا البط في الدار لأتانا اللصوص"، "وأنا في حسب الله وحسبك"، "وذا من بركة الله وبركتك"، "ولي الله في السماء وأنت في الأرض" وأمثال ذلك من الأقوال التي يجمع فيها بين الله وخلقه بالواو وذلك لأن حرف الواو تفيد الجمعية تقول: جاء زيد وعمرو، أي جميعاً معاً.
وأما الفعلي الأصغر كلبس الحلقة للواهنة، والخيط للحمى،
__________
1 هذا من الشارح –رحمه الله تعالى-.
2 رواه البخاري (6499 و7152) ومسلم (2987) .
3 رواه مسلم (2985) بنحوه.
4 رواه مسلم (1905) مطولا بغير هذا اللفظ.
5 رواه الإمام أحمد (2/125) والترمذي (1535) وأبو داود (3251) والحاكم (4/297) بإسناد صحيح على شرط مسلم.

(1/42)

وتقبيل حجر غير الحجر الأسود، وتقبيل القبور واستلامها من دون قصد شرعي، فإن قَصَدَ جَلْبَ نَفْعٍ، أو دَفْعَ ضَرَرٍ منها فذلك شرك أكبر يخرجه من الإسلام، ويرتد عن الإسلام بذلك، وأمثال ذلك من الأفعال.
وأما القولي الأكبر فكدعوة غير الله والاستعانة بغيره، كقوله: أغثني يا فلان. والاستعانة بغيره كقوله: أستعين بك في أمري أو في حاجتي، معتقداً أنه يقضي حاجته دون الله تعالى. والاستعانة بغير الله تعالى كقول المشركين إذا نزلوا بوادٍ: إنا نعوذ بكبراء هذا الوادي من سفهائهم. وأمثال ذلك من الأقوال التي يريدون بها دون الله تعالى كشف الكربات، ودفع الملمات، وإغاثة اللهفان، وشفاء الأمراض.
وأما الفعلي الأكبر كالسجود لغير الله والركوع والنذر والذبح لغيره، والخوف والرجاء من غيره، كخوفه من الله تعالى، وحب غير الله كحب الله، والتوكل على غيره، والخشية من غيره. وهنا نوع آخر من الشرك؛ لعموم البلاء وكثرة وقوعه في الناس ذكرته منفرداً، فأضع إليه سمعك، وحاسب نفسك قبل أن تحاسب، هل أنت معافى أم لا؟ وهو الشرك في الإرادات والنيات.
قال ابن القيم –رحمه الله-: وهو البحر الذي لا ساحل له، وقلَّ من ينجو منه، فمن أراد بعمله غير وجه الله، أو نوى غير التقرب لله وطلب الجزاء منه، فقد أشرك في نيته وإرادته. والإخلاص أن يخلص لله في أفعاله وأقواله وإرادته ونياته، وهذه هي الحنيفية، ملة إبراهيم التي أمر الله بها عباده كلهم، ولا يقبل من أحدهم غيرها، وهي حقيقة الإسلام {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} . [آل عمران: 85] . وهي ملة إبراهيم التي من رغب عنها

(1/43)

فقد سفه نفسه.
واعلم أن الكفر والشرك بينهما عموم وخصوص من وجه، بمعنى أن كل مشرك كافر، قال تعالى: {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} . [الروم: 33،34] .فبيّضن الله أنهم إذا أشركوا كفروا ولا بد، وليس كل كافر مشركاً، بل من الكفر أنواع لا يشرك صاحبها، وذلك خمسة أنواع كلها يخلد صاحبها في النار.
النوع الأول: كفر شكّ، بمعنى أن صاحبه متردد بين الحق والباطل، سواء كان متردداً في الجميع، أو بعض ما أنزل الله وثبت عن الرسول صلى الله عليه وسلم، ولم يرجح جانب الوحيين على غيرهما، ولا للحق على الباطل.
الثاني: كفر إعراض، بمعنى أمه معرض عن الحق، مع عرفانه أنه الحق لعلة من العلل، ككفر أبي طالب، أقرّ بحقيقة ما جاء به الرسول صلى الله عليه وسلم كما تشهد به أقواله، منها قوله خطاباً للرسول صلى الله عليه وسلم:
وعرضتَ دِيناً قد عرفتُ بأنه ... من خير لأديان البرية ديناً
لولا الملامة أو حذار مسبة ... لوجدتني سمحاً بذاك مبيناً
وقوله في لاميته:
لقد علم
وا أن ابننا لا مكذب ... لدينا ولا يعني بقول الأباطل
إلى أن قال:
وأبيض يستسقى الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
إلى أن قال:
فو الله لولا أن أجيء بسبة ... تُجَّرُّ على أشياخنا في المحافل
لكنا اتبعناه على كل حالة ... من الأمر جدَّا غير قول التهازل

(1/44)

وأيضاً، ككفر اليهود بالرسول صلى الله عليه وسلم بعدما جاءتهم البينة، وعرفوه أشد المعرفة، كما قال تعالى عنهم: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} . [البقرة: والأنعام: 20146] . فلما عرفوه كفروا به، فبيَّن الله أنهم ما كفروا به جهلاً، بل كفروا به بعد المعرفة، والعلة في ذلك الحسد قال تعالى: {حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ} . [البقرة: 109] . وككفر الوليد بن المغيرة وناس معه، بغياً بينهم، قال تعالى: {وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} . [الشورى: 14] .
والثالث: مفر نفاق، وهو الذي يستبطن الباطل، ويستظهر الحق حفظاً لدمه وماله وعرضه، ككفر عبد الله بن أبيّ ومن تبعه من المنافقين إلى يوم الدين.
والرابع: كفر إباء واستكبار، ككفر إبليس وفرعون، قال تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} . [البقرة: 34] . وقال تعالى عن فرعون وقومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} . [النمل: 14] .
والخامس: كفر جحود وهو نوعان: جحود مطلق لا يؤمن بما جاء به الرسول صلى الله عليه وسلم على العموم، والثاني: جحود مقيد ببعض، كأن يجحد نبيًّا، أو ملكاً، أو رسولاً، أو كتاباً من الكتب السماوية، أو آية من كتاب، أو حرفاً متفق عليه، أو حكماً من أحكام الرسول الثابت عنه صلى الله عليه وسلم، ونحو ذلك. واعلم أن الكافر والمنافق أخوان، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا} . [الحشر: 11] .
والنفاق: اعتقادي كما مضى آنفاً، وصاحبه أخو الكافر غداً في الدرك الأسفل من النار، قال تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} . [النساء: 145] . ونفاق عملي، وذلك قلّ من ينجو منه، وهو لا يُخرج صاحبه من الإسلام ولكن يُخلُّ بدينه ويضعفه، قال الرسول

(1/45)

صلى الله عليه وسلم: "ثلاث من كن فيه فهو منافق: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان" 1. وفي حديث آخر: "إذا عاهد غدر وإذا خاصم فجر" 2. هذا إذا كان معتقداً صحة الدين، وإلا هو من الصنف الأول، تأمل تعرف صنوف الناس وأحوالهم.
ولما كان قصد الشيخ –رحمه الله- من تأليفه الميمون بيان التوحيد الذي خُلقت الكائنات لأجله، وأرسلت الرسل لأجله، وأنزلت الكتب لأجله، وإن كانت دلائله أكثر من أن تعد وتحصى، عقلاً ونقلاً، خلقاً وأمراً، كما قيل:
وفي كل شيء له آية ... تدل على أنه واحد3
فهو –رحمه الله- اختصر لأهل زمانه الذين غفل أكثرهم عن الأصل الذي هو للأديان والملل أساس، وتعلقوا بفروع لم يرفع –مع عدم الأصل- لها رأس، مختصراً مفيداً، مشتملاً على دلائل نقلية أمرية، ثابتة بالكتاب والسنة، وإجماع أئمة الدين، وأهل الحق والعرف واليقين، وصدَّر تلك الدلائل بآية كافية في البيان، شافية للأمراض الشركية، ووساوس الشيطان، فقال –رحمه الله وجعل الجنة مثواه-: وقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} . يجوز في إعراب قواه الرفع على أنه العطف على كتاب، أي هذا كتاب التوحيد، وهذا قوله تعالى، ويجوز فيه الجرّ على أنه عطف على التوحيد، أي كتاب في بيان التوحيد، وفي بيان قوله تعالى وقوله: {وَمَا خَلَقْتُ} قلت: فيه أعظم دليل على أنه المنفرد للخلق؛ لأنه تعالى ذكر
__________
1 رواه البخاري (33 و2749 و2682 و6095) ، ومسلم (59) .
2 رواه البخاري (34 و2459) ومسلم (58) .
3 نسبة صاحب الوفيات 7/137 لأبي نواس، ونسبة الأصفهاني في الأغاني 4/35 لأبي العتاهية.

(1/46)

بصيغة الإفراد وهو كذلك، قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} . [الزمر: 62] .وقال تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} . [لأعراف: 54] . ففيه ردُّ شاف على المجوس، حيث ذهبت إلى تقديس الباري عن تخليق الشر على زعمهم، كالجبابرة، والظلمة، والأشياء المفسدة، والسباع، والحيات، وأشباهها، مما هو مضرة على الإطلاق، وصاروا كالمستعيذ من الرمضاء إلى النار، أرادوا تقديس الباري عن تخليق الشر، ووقعوا في شرك الربوبية، فجعلوا منها للباري تعالى، وجعلوا منها لإبليس عدو لله فأمضى ذلك إلى الشرك والتعجيز، والقول بأن من شاء منهم فتنفذ مشيئته، والباري لم تنفذ مشيئته. ومعلوم عند كل عاقل بالضرورة أن أخص صفات الربوبية القدرة، وتبعهم على ذلك جماعة ممن ينتسب إلى الإسلام، وهم المعتزلة، فقالوا: تقدس الله عن تخليق المعاصي، وتكوين الزنا، واللواط، وإثبات الكفر والشرك، وإرادة قتل الأنبياء. فلزمهم ما لزم المجوس من الشرك، وأهل الحق يقولون: هو الله وحده في الربوبية، وعبادته، وأفعاله، لا شريك له في تخليقه، ولا نظير له في تكوينه، ولا راد لإرادته، ولا مضاد لمشيئته، ولا يعجز عن شيء، ولا ينفذ عليه أمر حي.
وأما تخليق هذه الأشياء، فالنظر فيه من وجوه:
أحدها: إن قصرت عقولنا عن إدراك الحكمة فيها لا تعجز عن إدراك أن الإله لا يوصف بالعجز، فعلينا أن نعمل بالقضية المدلول علماً، ولا نتركها لمأخذ لا نقف عليه.
الثاني: أن فيها ضرراً وفساداً إضافيًّا لا ذاتيًّا، فالحية لا ضرر في ذاتها بل في ريقها، كما يضرها1 ريقنا وريق الصائم يميت الله
__________
1 أي بالاستعاذة والرقية.

(1/47)

العقرب به فكان ريقنا سبباً لضرر الحيات والعقارب.
والثالث: فيها منافع من وجوه كثيرة، كالترياق المتخذ من لحوم الأفاعي دافع ضرر السموم، وغير ذلك من الفوائد، إن أردتها انظر كتب الطب.
الرابع: إظهار القهر تذكرة للعذاب والنار، كما جعل الصورة الحسنة، والبساتين المزهرة، تذكرة من الجنة، استدعاء إلى الطاعة، وزجراً عن المعصية.
الخامس: تبغيض الدنيا وتكدير عيشها والتشويق إلى مفارقتها.
السادس: إظهار الاستغناء عن الخلق وعدم الالتفات إليهم.
قوله تعالى: (الجن والإنس) الألف واللام فيهما للماهية، أي ما خلقت ماهية الجن والإنس إلا للعبادة، ويحتمل أن يكون لاستغراق صنوف الجن وصنوف الإنس، لأن كل نوع من نوعي الجن والإنس مشتمل على أصناف متغايرة متعددة، وهذا أليق بالمقام؛ لدلالة تعداد الأجناس والأنواع والأصناف على كمال القدرة، وكمال العلم، بالجزئيات، والكليات، اللذين هما في الدلالة على الألوهية كما قيل: كأنه علم على رأسه نار. قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} [الطلاق: 12] .
واعلم أن كل مصنوع لا بد فيه من تصور أربع علل: علة الفاعلية، وعلة الصورية، وعلة المادية، وعلة الغائية، فإذا عرفت ذلك أن الجن والإنس مصنوعان من مصنوعات الله، قال تعالى: {اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: 88] . فيلزم فيهما ما يلزم في غيرها. فالفاعل الله وحده، جل جلاله، وعمّ نواله، قال تعالى: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ}

(1/48)

[الرحمن: 14، 15] . والآلة في الإنس: الطين، قال تعالى: {إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} [الصافات: 11] . والآلة في الجن: النار، قال تعالى: {وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} [الحجر: 27] . والصورة، هذه الصورة الحسنة المرئية في الإنس، قال تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [التين: 4] . والصورة في الجن: الجسم اللطيف المخفي عن الأعين، قال تعالى: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} [الأعراف: 27] . والغاية من خلقهما العبادة، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} والعبادة اسم لما شرعه الله تعالى في كتابه المنزل على لسان رسوله المرسل صلى الله عليه وسلم، وما خالفه من النسك والأعمال والأقوال والنيات فبدعة يستوجب صاحبه النار. عن عائشة
–رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد" 1. وقال صلى الله عليه وسلم في حديث العرباض: "فإن من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" 2. متفق عليه.
قال ابن تيمية -رحمه الله تعالى-: "فصل في العبادات والفرق بين شرعيها وبدعيها: "فإن هذا الباب كثر فيه الاضطراب، كما كثر في
__________
1 أخرجه البخاري (2697) ، ومسلم (1718) عن عائشة مرفوعاً بلفظ: "من أحدث في أمرنا هذا ما ليس منه فهو رد". وفي لفظ مسلم (1718) (18) : "من عمل عملاً ليس عليه أمرنا فهو رد".
2 أخرجه الإمام أحمد (4/126 و127) وأبو داود (4607) والترمذي (2678) وابن ماجه (43) وقال الترمذي: "هذا حديث حسن صحيح". وقوله في هذا الحديث: متفق عليه خطأ واضح.

(1/49)

باب الحلال والحرام، فإن أقواماً استحلوا بعض ما حرمه الله تعالى، وأقواماً حرموا ما أحل الله تعالى، وكذلك أقوام أحدثوا عبادات لم يشرعها الله تعالى، بل نهى عنها. وأصل الدين أن الحلال ما أحله الله ورسوله في كتابه الكريم، والحرام: ما حرمه الله ورسوله في كتابه الكريم، ليس لأحد أن يخرج عن الصراط المستقيم الذي بعث الله تعالى به رسوله، قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُون} . [الأنعام: 153] . وفي حديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم أنه خط خطًّا وخط خطوطاً عن يمينه وشماله، ثم قال: "هذا سبيل الله وهذه سبل على كل سبيل منها شيطان يدعو إليه"، ثم قرأ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 1. وقد ذكر الله تعالى في سورة الأنعام، والأعراف، وغيرهما، ما ذم الله به المشركين، حيث حرموا ما لم يحرمه الله تعالى، كالبحيرة والسائبة، واستحلوا ما حرمه الله، كقتل أولادهم، وشرعوا ديناً لم يأذن الله به، فقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] .ومنه أشياء محرمة جعلوها عبادات، كالشرك والفواحش، مثل: الطواف بالبيت عراة، وغير ذلك. والكلام في الحلال والحرام له مواضع أخرى، والمقصود هاهنا العبادات، فنقول العبادات التي يتقرب بها إلى الله مفروض ومستحب، كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال فيما يرويه عن ربه: "ما تقرب ألي عبدي بمثل ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته
__________
1 أخرجه الإمام أحمد (1/435 و465) والدرامي (1/67) وابن ماجة (11) والحاكم (2/318) وابن جرير "في التفسير" (14168) وابن أبي عاصم في السنة (17) .

(1/50)

كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي ولئن سألني لأعطينه ولئن استعاذني لأعيذنه، وما ترددت عن شيء أنا فاعله ترددي عن نفس عبدي المؤمن يكره الموت وأكره مساءته ولابد له منه" 1، الحديث، ومعلوم أن الصلاة منها فرض، وهي الصلوات الخمس، ومناه نافلة، كقيام الليل، وكذلك السفر إلى المسجد الحرام فرض، وإلى المسجدين الآخرين مسجد النبي صلى الله عليه وسلم وبيت المقدس مستحب، وكذلك الصدقة منها ما هو مفروض، ومنها ما هو مستحب، وهو العفو كما قال الله تعالى: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [البقرة: 219] . وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "يا ابن آدم إنك إن تنفق الفضل خير لك وإن تمسكه شر لك ولا تلام على كفاف واليد العليا خير من اليد السفلى وابدأ بمن تعول" 2، والفرق بين الواجب والمستحب له وضع غير هذا. والمقصود هنا: الفرق بين ما هو مشروع –سواء كان واجباً أو مستحباًّ-وما ليس بمشروع، فالمشروع: هو الذي يتقرب به إلى الله، وهو سبيل الله، يعني شرعه الله على لسان محمد بن عبد الله صلى الله عليه وسلم، فيكون خالصاً صواباً فافهم، وهو البر والطاعة والحسنات والخير والمعروف، وهو طريق السائلين، ومنهاج القاصدين والعابدين، وهو الذي يسلكه كل من أراد الله وسلك طريق الزهد والعبادة، ونحو ذلك، ولا ريب أنه تدخل فيه الصلاة المشروعة، واجبها، ومستحبها، ويدخل في ذلك قيام الليل المشروع، وقراءة القرآن على الوجه المشروع، والأذكار، والدعوات
__________
1 رواه البخاري (6502) وقوله: " فبي يسمع وبي يبصر وبي يبطش وبي يمشي "، إنما هو من كلام الصوفي غير مسند، انظر "الفتح" 11/352.
2 رواه مسلم (1036) .

(1/51)

الشرعية، وما كان من ذلك، كالتلاوة، وصلاة الكسوف، وصلاة الاستخارة، وما ورد من الأذكار والأدعية الشرعية في ذلك، وهذا يدخل في أمور كثيرة، وفي ذلك من الصفات ما يطول وصفه، وكذلك يدخل في الصيام الشرعي، كصيام نصف الدهر، وثلثه، أو ثلثيه، أو عُشره، وهو صيام ثلاثة أيام من كل شهر، ويدخل فيه الجهاد على اختلاف أنواعه، وأكثر الأحاديث النبوية في الصلاة والجهاد، ويدخل فيه قراءة القرآن على الوجه المشروع.
والعبادات البدنية وأصولها: الصلاة، الصيام، والقراءة، التي جاء ذكرها في الصحيحين في حديث عبد الله بن عمرو بن العاص لما أتاه النبي صلى الله عليه وسلم وقال: "ألم أُحَدَّث أنك قلت لأصومن النهار ولأقومن الليل ولأقرأن في ثلاث"؟، قلت: بلى، قال: "فلا تفعل فإنك إذا فعلت ذلك هجمت له العين ونفهت له النفس"، ثم أمره بصيام ثلاثة أيام من كل شهر، فقال: إني أطيق أكثر من ذلك، فانتهى به إلى صوم يوم وفطر يوم، فقال: إني أطيق أفضل من ذلك، قال: "لا أفضل من ذلك"، وقال: "أفضل الصيام صيام داود كان يصوم يوماً ويفطر يوماً، وأفضل القيام قيام داود كان نصف الليل ويقوم ثلثه وينام سدسه"، وأمره أن يقرأ القرآن في سبع1. ولما كانت هذه العبادات هي المعروفة قال في حديث الخوارج الذي في الصحيحين: "يحقر أجدكم صلاته مع صلاتهم وصيامه مع صيامهم وقراءته مع قراءتهم يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية" 2. فذكر اجتهادهم بالصلاة، والصيام، والقراءة، وأنهم يغلون
__________
1 رواه البخاري (1131 و1153 و1974-1980) وفي مراضع أخر، ومسلم (1159) .
2 رواه البخاري (5058 و6163 و6931 و6933) ومسلم (1064) (148) وقوله: "وقراءته مع قراءتهم" أخرجه مسلم (1066) (156) من حديث علي رضي الله عنه.

(1/52)

في ذلك، حتى تحقر الصحابة عبادتهم في جنب عبادة هؤلاء، وهؤلاء غلوا في العبادة بلا فقه، حتى آل الأمر بهم إلى البدعة فقال: "يمرقون من الإسلام كما يمرق السهم من الرمية أينما وجدتموهم فاقتلوهم فإن في قتلهم أجراً عند الله لمن قتلهم يوم القيامة". فاستحلوا دماء المسلمين، وكفَّروا من خالفهم، وجاءت فيهم الأحاديث الصحيحة، قال الإمام أحمد بن حنبل: صح فيهم الحديث من عشرة أوجه، وقد أخرجها مسلم في صحيحه، وأخرج البخاري قطعة منها. ثم هذه الأجناس الثلاثة مشروعة، ولكن يبقى الكلام في القدْر المشروع منها، وله تصنيف يُسمى: كتاب "الاقتصاد في العبادات" وقال أُبيّ بن كعب –رضي الله عنه-: اقتصاد في سنة خير من اجتهاد في بدعة. والمقصود هنا الكلام في أجناس عبادات غير مشروعة حدثت في المتأخرين، كالخلوات، فإنها تشبّه الاعتكاف الشرعي، والاعتكاف الشرعي في المساجد كما كان النبي صلى الله عليه وسلم يفعله هو وأصحابه، وأما الخلوات فبعضهم يحتج فيها بتحنثه صلى الله عليه وسلم بغار حراء قبل الوحي، وهذا خطأ فإن ما فعله صلى الله عليه وسلم قبل النبوة إن كان قد شرعه بعد النبوة فنحن مأمورون باتباعه، وإلا فلا –إلى أن قال-: ثم صار أصحاب الخلوات منهم من يستمسك بجنس العبادات الشرعية، كالصلوات، والصيام، والقراءة، والذكر، وأكثرهم يخرجون إلى أجناس غير شرعية، فمن ذلك طريق أبي حامد ومن تبعه، وهؤلاء يأمرون صاحب الخلوة أن لا يزيد على الفرض، ولا قراءة ولا نظر في حديث نبوي، ولا غير ذلك، بل قد يأمرون بالذكر ثم يقولون ما يقوله أبو حامد: ذكر العامة

(1/53)

:لا إله إلا الله" والخاصة "الله الله" وذكر خاصة الخاصة "هو هو" والذكر بالاسم المنفرد، مظهراً أو مضمراً، بدعة في الشرع، وخطأ في القول واللغة، فإن الاسم المجرد ليس هو كلاماً، لا إيماناً ولا كفراً، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "أفضل الكلام بعد القرآن وهي من القرآن: سبحان الله والحمد لله ولا إله إلا الله والله أكبر" 1. وفي حديث آخر: "أفضل الذكر لا إله إلا الله" 2. والأحاديث في فضل هذه الكلمات كثرة صحيحة، وأما الاسم المفرد بدعة لم تشرع، وليس هو بكلام يعقل، ولا فيه إيمان، ولهذا صار بعض من يأمر به من المتأخرين منهم يبيّن أنه ليس قصدنا ذكر الله، ولكن جمع القلب على شيء معين، حتى تستعد النفس لما يرد عليها. فكان يأمر مريده بأن يقول هذا الاسم مرات، ويخيل إليه أنه صار في الملأ الأعلى، وأنه أعطي ما لم يعط محمد صلى الله عليه وسلم ليلة المعراج، ولا موسى يوم الطور، -ثم ذكر كلاماً طويلاً في تنوع هؤلاء والرد عليهم إلى أن قال-: وأما قصد الصلاة، والدعاء، والعبادة، في مكان لم يقصد الأنبياء فيه الصلاة والدعاء والعبادة، بل روي أنهم مروا به، أو نزلوا فيه أو سكنوه، فهذا لم يكن ابن عمر ولا غيره يفعله، وأبلغ من ذلك إذا رأى أحدهم في المنام بمكان أن يقصد الصلاة والدعاء والعبادة في ذلك المكان فهذا لم يفعله أحد من السلف، بل قد نقل أن أقواماً قصدوا الشجرة التي بايع النبي صلى الله عليه وسلم أصحابه تحتها، فأمر عمر فقطعت.
__________
1 رواه مسلم (2137) (12) عن سمرة بن جندب مرفوعاً بلفظ: "أحب الكلام إلى الله أربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر" وعلقه البخاري (7/293) بصيغة الجزم بلفظ: "أفضل الكلام أربع ... ".
2 أخرجه الترمذي (3383) ، وابن ماجه (3800) ، وفي سنده موسى بن إبراهيم بن كثير الأنصاري، صدوق يخطىء كما في "التقريب".

(1/54)

وقد ثبت من غير وجه: "لعن الله الذين اتخذوا قبور أنبيائهم وصلحائهم مساجد يحذر مثل ما فعلوا" 1. ومعلوم أن هذا النهي عنه لأنه ذريعة إلى الشرك، وإرادة أن تكون المساجد خالصة لله تعالى، تبنى لأجل عبادته فقط، لا يشرك في ذلك مخلوق، فإذا بني المسجد لأجل ميت كان حراماً، فكذلك إذا كان لأثر آخر، فإن الشرك في الموضعين حاصل. ولهذا كانت النصارى يبنون الكنائس على قبر الرجل الصالح، وعلى أثره، وباسمه، وهو الذي خاف عمر أن يقع فيه المسلمون، وهو الذي قصد النبي صلى الله عليه وسلم منع أمته منه، قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . [الجن: 18] . وقال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} . [الأعراف:29] . ولو كان هذا مستحبّاً؛ لكان يستحب للصحابة والتابعين أن يصلوا في جميع حُجَر أزواجه، وفي مكان نزل فيه في غزواته، وأسفاره، ولكان يستحب أن يبنوا هناك مسجداً، ولم يفعل السلف شيئاً من ذلك، ولم يشرع الله تعالى للمسلمين مكاناً يُقصد للصلاة إلا المسجد، ولا مكاناً يقصد للعبادة إلا المشاعر، فمشاعر الحج كعرفة ومزدلفة ومنى، تقصد للعبادة، والذكر، والدعاء، والتكبير، لا للصلاة، بخلاف المساجد فإنها هي التي تقصد للصلاة، وما ثَمَّ مكان يقصد بعينه، إلا المساجد، والمشاعر، وفيها الصلاة والنسك، قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} . [الأنعام: 162،163] . وما سوى ذلك فإنه لا يستحب قصد بقعة بعينها
__________
1 أخرجه البخاري (435 و1330 و1390 و3453 و4441 و4443 و5815) ومسلم (531) .

(1/55)

للصلاة ولا للدعاء ولا للذكر، إذا لم يكن شرع الله ورسوله قصدها لذلك، وإن كان مسكناً لنبي، أو منزلاً، أو ممرّاً، فإن الدين أصله متابعة النبي صلى الله عليه وسلم، وموافقته، بفعل ما أمرنا به، وشرعه لنا، وسنه لنا، ونقتدي به في أفعاله التي يشرع لنا الاقتداء به فيها، بخلاف ما كان من خصائصه، فأما الفعل الذي لم يشرعه هو لنا، ولا أمرنا به، ولا فعله فعلاً، سن لنا أن نتأسى به فيه فهذا ليس من العبادات والقربة، فاتخاذ هذا قربة مخالفة له صلى الله عليه وسلم، وما فعله من المباحات على غير وجه التعبد، يجوز لنا أن نفعله مباحاً كما فعله مباحاً.
ولكن هل يشرع لنا أن نجعله عبادة وقربة؟ فيه قولان كما تقدم، وأكثر السلف والعلماء على أن لا نجعله عبادة وقربة، بل نتبع فيه، وأهل العبادات البدعية يزين لهم الشيطان تلك العبادة، ويبغض إليهم السبل الشرعية، حتى قد يبغضهم العلم والقرآن والحديث. –ثم ذكر كلاماً طويلاً في تنوع هؤلاء إلى أن قال رحمه الله تعالى-: ثم إن هؤلاء لما ظنوا أن هذا يحصل لهم من الله بلا واسطة، صاروا عند أنفسهم أعظم من أتباع الرسول صلى الله عليه وسلم، يقول أحدهم: فلان أعطي على يد محمد وأنا عطيتي من الله بلا واسطة. ويقول أيضاً: فلان يأخذ عن الكتاب وهذا الشيخ يأخذ عن الله. وأمثال هذا، قول القائل: يأخذ عن الله وأعطاني الله، قول مجمل فإن أراد به الإعطاء والأخذ العام وهو الكوني والخلقي، أي بمشيئة الله تعالى وقدرته حصل لي، فهذا حق، ولكن جميع الناس يشاركونه في هذا، وإن أراد أن هذا الذي حصل لي هو ما يحبه الله ويرضاه ويقربه إليه، وهذا الخطاب الذي يلقى إليّ هو كلام الله، فهنا طريقان:
أحدهما أن يقال: من أين لك هذا إنما هو من الله لا من الشيطان وإلقائه ووسوسته؟ فإن الشياطين يوحون إلى أوليائهم

(1/56)

ليجادلوكم وإن أطعتموهم إنكم لمشركون، وينزلون عليهم، كما أخبر الله بذلك في القرآن، وهذا موجود كثير في عباد المشركين وأهل الكتاب، وفي الكهان والسحرة، ونحوهم، وأهل البدع بحسب بدعتهم، فإن كانت هذه الأحوال قد تكون رحمانية وقد تكون شيطانية؛ فلابد من الفرق بين أولياء الله وأولياء الشيطان.
والطريق الثاني أن يقال: بل هذا من الشيطان؛ لأنه مخالف لما بعث الله به محمداً صلى الله عليه وسلم، وذلك أن ينظر فيما حصل له، وإلى سببه، وإلى غايته، فإن كان السبب عبادة غير شرعية، مثل أن يقال: اسجد لهذا الصنم حتى يحصل لك المراد، واستشفع بصاحب هذه الصورة حتى يحصل لك المطلوب، أو ادع هذا المخلوق، واستغث به، مثل أن يدعو الكوكب، أو أن يدعو مخلوقاً كما يدعو الخالق، سوء المخلوق ملكاً، أو نبيًّا، أو شيخاً. فإذا دعاه كما يدعو الخالق سبحانه إما دعاء عبادة، وإما دعاء مسألة، صار مشركاً به، فحينئذ ما حصل له بهذا السبب حصل له بالشرك، كما يحصل للمشركين وكانت الشياطين تترائى لهم أحياناً، وقد يخاطبونهم من الصنم، ويخبرونهم ببعض الأمور الغائبة، أو يقضون لهم الحوائج، فكانوا يبذلون لهم هذا النفع القليل بما اشتروه من توحيدهم وإيمانهم، الذي هلكوا بزواله كالسحر، قال الله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} . إلى قوله: {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} . [البقرة: 102] 1
__________
1 قاعدة في العبادات والفرق بين بدعيتها وشرعيتها بشيخ الإسلام ابن تيمية (ص20-ص68) .

(1/57)

قال ابن رجب -رحمه الله تعالى- في شرح "الأربعين": "والأعمال قسمان: عبادات، ومعاملات، فأما العبادات: فما كان منها خارجاً عن حكم الله ورسوله بالكلية فهو مردود على عامله، وعامله يدخل تحت قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} . [الشورى: 21] . فمن تقرب إلى الله بعمل لم يجعله الله ورسوله قربة إلى الله فعمله باطل مردود عليه، وهو شبيه بحال الذين كانت صلاتهم عند البيت مكاء وتصدية، وهذا كمن تقرب إلى الله تعالى بسماع الملاهي، أو بالرقص، أو بكشف الرأس، في غير الإحرام، وما أشبه ذلك من المحدثات التي لم يشرع الله ورسوله التقرب بها بالكلية. وليس ما كان قربة في عبادة يكون قربة في غيرها مطلقاً، فقد رأى النبي صلى الله عليه وسلم رجلاً قائماً في الشمس فسأل عنه فقيل: إنه نذر أن يقوم ولا يقعد ولا يستظل، وأن يصوم. فأمره الرسول صلى الله عليه وسلم أن يقد ويستظل وأن يتم صومه 1، فلم يجعل قيامه وبروزه للشمس قربة بنذرهما، وقد روي أن ذلك كان في يوم الجمعة عند سماع خطبة النبي صلى الله عليه وسلم يخطب2 إعظاماً لسماع خطبة النبي صلى الله عليه وسلم، ولم يجعل النبي صلى الله عليه وسلم ذلك قربة تُوفي بنذره مع أن القيام عبادة في مواضع للمحرم، فدل على أنه ليس كل ما كان قربة في موطن يكون قربة في كل المواطن، وإنما يتبع في ذلك ما وردت به الشريعة في مواضعها. وكذلك من تقرب بعبادة نهي عنها بخصوصها، كمن صام يوم العيد، أو صلى في وقت النهي.
__________
1 رواه البخاري (6704) .
2 رواه الطحاوي في "مشكل الآثار" (2167) ، وابن حبان (4385) وإسناده صحيح.

(1/58)

وأما من عمل عملاً أصله مشروع وقربة، ثم أدخل فيه ما ليس بمشروع، أو أخل فيه بمشروع فهذا مخالف أيضاً للشريعة بقدر إخلاله بما أخل به، أو إدخاله ما أدخل فيه، وهل يكون عمله من أصله مردوداً عليه أم لا؟ فهذا لا يطلق القول فيه برد ولا قبول، بل ينظر فيه، فإن كان ما أخل به من أجزاء العمل، أو شروطه، موجباً لبطلانه في الشريعة، كمن أخل بالطهارة للصلاة مع القدرة عليها، أو كمن أخل بالركوع، أو بالسجود، أو بالطمأنينة فيهما، فهذا عمله مردود عليه، وعليه إعادته إن كان فرضاً، وإن كان ما أخل به لا يوجب بطلان العمل، كمن أخل بالجماعة للصلاة المكتوبة عند من يوجبها، ولا يجعلها شرطاً، فهذا لا يقال: إن عمله مردود من أصله بل هو ناقص، وإن كان قد زاد في العمل المشروع ما ليس بمشروع، فزيادته مردودة عليه، بمعنى أنها لا تكون قربة، ولا يثاب عليها، ولكن تارة يبطل بها العمل من أصله؛ فيكون مردوداً، كمن زاد في صلاته ركعة عمداً مثلاً، وتارة لا يبطله ولا يرده من أصله، كمن توضأ أربعاً أربعاً، أو صام الليل مع النهار، وواصل في صيامه. وقد يبدل بعض ما يؤمر به في العبادة بما هو منهي عنه، كمن ستر عورته في الصلاة بثوب محرم، أو توضأ للصلاة بماء مغصوب، أو صلى في بقعة غصب، فهذا قد اختلف العلماء فيه: هل عمله مردود من أصله؟ أو أنه غير مردود، وتبرأ به الذمة من عهدة الواجب؟ وأكثر الفقهاء على أنه ليس بمردود من أصله، وقريب من ذلك الذبح بآله محرمة، أو ذبح من لا يجوز له الذبح، كالسارق، فأكثر العلماء على أنه تباح الذبيحة بذلك، ومنهم من قال: هي محرمة، وكذا الخلاف في ذبح المحرم للصيد، لكن القول بالتحريم فيه أشهر وأظهر؛ لأنه منهي عنه بعينه، ولهذا فرَّق من فرّق من العلماء بين أن يكون النهي لمعنى يختص بالعبادة،

(1/59)

فيبطلها، وبين أن لا يكون مختصًّا بها، فلا يبطلها، فالصلاة بالنجاسة، أو بغير طهارة، أو بغير ستارة، أو بغير قبلة، يُبطلها، لاختصاص النهي بالصلاة، بخلاف الصلاة في الغصب. ويشهد لهذا أن الصيام لا يبطله إلا ارتكاب ما ينهى عنه فيه بخصوصه، وهو جنس الأكل، والشرب، والجماع، بخلاف ما نهي عنه الصائم لا بخصوص الصيام، كالكذب، والغيبة. عند الجمهور، وكذلك الحج لا يبطله إلا ما نهي عنه في الإحرام، وهو الجماع ولا يبطله ما لا يختص بالإحرام من المحرمات، كالقتل، والسرقة، وشرب الخمر، وكذلك الاعتكاف إنما يبطل بما نهي عنه فيه بخصوصه، وهو الجماع، وإنما يبطل بالسكر لنهي السكران عن قربان المسجد، ودخوله، على أحد التأويلين لقوله تعالى: {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} . [النساء: 43] . أن المراد مواضع الصلاة، فصار كالحائض، ولا يبطل الاعتكاف بغيره من ارتكابه الكبائر عندنا، وعند كثير من العلماء، وإن خالف في ذلك طائفة من السلف، منهم: عطاء، والزهري، والثوري، ومالك، وحكي عن غيرهم أيضاً. وأما المعاملات كالعقود، والفسوخ، ونحوهما فما كان منها تغييراً لأوضاع الشريعة؛ كجعل حد الزنا عقوبة مالية، وما أشبه ذلك، فإنه مردود من أصله، لا ينتقل به الملك؛ لأن هذا غير معهود. وما كان منها عقوداً منهيًّا في الشرع، إما لكون المعقود عليه ليس محلاًّ للعقد، أو لفوات شرط فيه، أو لظلم يحصل به للمعقود معه، أو عليه، أو لكون العقد يشغل عن ذكر الله الواجب عند تضايق وقته، أو غير ذلك، فهذا العقد هل هو مردود بالكلية لا ينتقل به الملك أم لا؟ هذا الموضع قد اضطرب الناس فيه، وذلك أنه ورد في بعض الصور أنه مردود لا يفيد الملك، وفي بعضها أنه يفيده، والأقرب إن شاء الله تعالى أنه إن كان النهي عنه لحق الله

(1/60)

تعالى؛ فإنه لا يفيد الملك بالكلية، ومعنى كون الحق الله: أنه لا يسقط رضا المتعاقدين عليه. وإن كان النهي عنه لحق آدمي معين، بحيث يسقط برضاه، فإنه يقف على رضاه به، فإن رضي لزم العقد واستمر الملك، وإن لم يرض به فله الفسخ، فإن كان الذي يلحقه الضرر لا يعتبر رضاه بالكلية، كالزوجة والعبد في الطلاق والعتاق؛ فلا عبرة برضاه وبسخطه. وإن كان النهي رفقاً بالمنهي خاصة لما يلحقه من المشقة، فخالف وارتكب المشقة، لا يبطل بذلك عمله. فأما الأول فله صور كثيرة منها: نكاح من يحرم نكاحه، إما لعينه كالمحرمات على التأبيد بسبب أو نسب، أو للجمع، أو لفوات شرط لا يسقط بالتراضي بإسقاطه، كنكاح المعتدة المحرمة، والنكاح بغير ولي، ونحو ذلك. وقد روي: "أن النبي صلى الله عليه وسلم فرَّق بين رجل وامرأة تزوجها وهي حبلى" 1،فردّ النكاح لوقوعه في العدة. وأما الثاني، فله صور عديدة منها: إنكاح الولي من لا يجوز له إنكاحها بغير إذنها، ومنها: بيع المدلس ونحوه، كالمصرّاة، وبيع النَّجْش، وتلقي الركبان، ونحو ذلك. وفي صحته كله اختلاف مشهور. وذهب طائفة. وأما الثاني، فله صور عديدة منها: إنكاح الولي من لا يجوز له إنكاحها بغير إذنها، ومنها: بيع المدلس ونحوه، كالمصرّاة، وبيع النَّجْش، وتلقي الركبان، ونحو ذلك. وفي صحته كله اختلاف مشهور. وذهب طائفة إلى بطلانه وردّه، والصحيح أنه يصح، ويقف على إجازة من حصل له ظلم بذلك". انتهى كلامه ملخصاً2.
ولما استدل الشيخ -رحمه الله- بما فيه أتم بيان لموجب خلق الجن والإنس، بدأ بما فيه أكمل وضوح لموجب إرسال الرسل.
تفسير الآية الثانية:
قال -رحمه الله تعالى-: وقوله تعالى: {وَلَقَدْ بَعَثْنَا
__________
1 أخرجه أبو داود (2131) من حديث رجل من الأنصار يقال له بُصرة، وسنده مضطرب.
2 جامع العلوم والحكم لابن رجب (177-185) .

(1/61)

فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، يخبر تعالى بعاده ويوضح لهم أنه تعالى وتقدس ما أرسل رسله إلى عباده إلا ليعبدوه وحده، ولا يشركوا معه غيره، لا في العبادة القولية، ولا الفعلية، ولا الإرادية، والنية، فضلاً منه ورحمة لئلا يضلوا فيستوجبوا دخول النار، قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} . [النساء: 165] .
قلت في قوله تعالى: {وَلَقَدْ بَعَثْنَا} الآية فوائد لمن تدبرها:
الأولى: أنه تعالى بعث في كل أمة رسولاً، ولا خصص أمة دون أمة، لإظهار عدله، وإتمام حجته على الناس كلهم.
الثانية: أنه ما تركهم هملاً، بل أرسل إليهم رسلاً يرشدونهم إلى التي هي أقوم وأصلح من أمر دينهم الذي به سعادة الأبدية.
الثالثة: أنه تعالى ما خلقهم عبثاً، بل لعبادته خلقهم قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ} . [المؤمنون: 115،116] . نزه الله نفسه عن خلقهم عبثاً وتركهم هملاً لا يبعث الرسل إليهم ولا ينزل معهم الكتب زلا يبين لهم مراده.
الرابعة: أن اختلاف الناس في الألوهية أي في أفعالهم، ليس اختلافهم في الربوبية، أي أفعال الله؛ لأنه لو كان الاختلاف في الربوبية لذكره الله تعالى كما ذكر اختلافهم في الألوهية كقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، [النحل: 36] . وقوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} . [هود: 1، 2] . وقوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} . [الكهف: 110] .فبين الله تعالى أن الذي أوجب إرسال الرسل شرك الألوهية، ليس شركاً في

(1/62)

الربوبية، بل إن الكفار مقرون بالربوبية، كما حكى الله تعالى عنهم قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} . [الزخرف: 9] . وقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} . [يونس: 31] . وقوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ} . [المؤمنون: 86،87] . وقوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} . [المؤمنون: 84،85] . وقوله تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} . [المؤمنون: 88،89] .
الخامسة: أن اجتناب الطواغيت فرض وحق على العباد، كما أن عبادة الله فرض وحق على العباد، ولا يتم التوحيد إلا باجتناب الطواغيت، كما قال تعالى عن إمام الحنفاء: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ, إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} . [الزخرف: 26،27] . وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة:4] . هذا بل الكفر بالطواغيت مقدم على الإيمان بالله عقلاً ونقلاً، أما النقل؛ فقد قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} . [البقرة: 256] . وأما العقل؛ فمعلوم بالضرورة أن الصبغ لا يؤثر في المتدنس والمتوسخ من كل نوع حتى ينظف، أما ترى الصفارين والصباغين أكثر جهدهم في زوال الأعراض المانعة من الصبغ؟ وهي الأدناس والأوساخ، فكذلك الدين والإيمان ينبغي أن

(1/63)

يزال عن القلوب الأوساخ التي وقعت عليها، من عبادة الطواغيت، وحبها أولاً، ثم يصبغ بصبغة الله تعالى وهو التوحيد والإخلاص، قال تعالى: {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً} . [البقرة: 138] .
قال البيضاوي في تفسيره: سناه صبغة لأنه ظهر أثره عليهم ظهور الصبغ على المصبوغ، وتداخل في قلوبهم الإيمان تداخل الصبخ الثوب انتهى. وله المثل الأعلى في السموات والأرض وهو العزيز الحكيم.
السادسة: أن دعوتهم في أصل الدين واحدة، ولا تغاير بين دعوتهم، ولا تخالف بين كلمتهم إلا في الفروع، وهي الشرائع، قال تعالى: {جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} . [المائدة: 48] . وقال صلى الله عليه وسلم: "نحن الأنبياء أولاد علات أبونا واحد وأمهاتنا متفرقة" 1.
تفسير الآية الثالثة: ثم استدل الشيخ -رحمه الله تعالى- على التوحيد بحكم الله الذي حكم به على عباده من فوق سبع سموات قال -رحمه الله تعالى-: وقوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} الآية أي وحكم ربكم عليكم أن لا تعبدوا إلا إياه كقوله: {قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} . [طه: 72] . أي احكم ما أنت حاكم، لا بمعنى قدّر، ولو أنه بمعنى قدر ما أشرك أحد، كما في الحديث الصحيح عن الرسول صلى الله عليه وسلم: "إني سألت أن لا يهلكهم بسنة عامة وأن لا يسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم فقال: يا محمد إني إذا قضيت قضاء فإنه لا يرد" 2. الحديث.
__________
1 رواه البخاري (3443) ومسلم (2365) بنحوه.
2 رواه مسلم (2889) .

(1/64)

ثم استدل الشيخ -رحمه الله تعالى- على التوحيد بأمر الله الذي أمر به عباده فقال -رحمه الله تعالى-: وقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} . واعلم أن الأمر أمران: أمر كوني، وأمر شرعي، وكلا الأمرين ينطقان بالتوحيد، أما الأمر الكوني فدلالته على التوحيد دلالة السبب على المسبب؛ لأنه المشتمل على أفعال الله كلها، من خلق، ورزق، وتدبير، وغير ذلك، وذلك سبب وعلة وقنطرة يوصل إلى توحيد الألوهية، التي هي عبادة الله وحده لا شريك له، وهذه طريقة القرآن، نبه الله تعالى عباده بأفعاله الجميلة الحسنة وقدرت الكاملة وعلمه المحيط على أنه المعبود بحق في الوجود، وأن ما سواه باطل، كما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} . [الرعد: 14] . والقرآن مملوء من هذا، بل كل القرآن يقرر هذا التقرير كما تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} . [فصلت: 53] . ومن ذلك ما ذكر الله متواليات في سورة الروم {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِلْعَالِمِينَ وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَسْمَعُونَ وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} . [الروم: 20-25] . وقوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ

(1/65)

وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} . [البقرة: 164] .
قال البيضاوي: "واعلم أن دلالة هذه الآية على وجود الإله ووحدانيته من وجوه كثيرة يطول شرحها مفصلاً، والكلام المجمل أنها أمور ممكنة وجد كل منها بوجه مخصوص من وجوه محتملة، وأنحاء مختلفة يتحير العقل عن كنه حقيقته، ولكن يستدل العقل استدلالاً ما على وحدانية الله، وقوله تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} . [النمل: 60-64] .
فهذه طريقة القرآن ينبه عباده عن غفلتهم عن عبادته بأفعاله الجميلة، وآلائه المشيعة، ونعمائه المبثوثة، ويحذرهم نفسه بقدرته الكاملة وعلمه المحيط بكل شيء فهو سبحانه يذكرهم نعمه ويحذرهم نقمه؛ لكي يتوبوا إليه بالأعمال الصالحة ويقصدوه وحده لا شريك له، ولا يشركوا به غيره في العبادة، فصار الأمر كوني سبباً وعلة، وقنطرة للألوهية التي خلقت الكائنات كلها بأسرها وأرسلت الرسل وأنزلت الكتب لأجلها. ويتشعب من الأمر الكوني الأمر العقلي، وإن كان العقل مما كونه الله تعالى في تركيب الإنسانية ليميز به الحسن والقبيح، والحق والباطل، فأنا أذكره على حدته، لعظم شأنه، وما

(1/66)

يترتب عليه من الثواب والعقاب، والكمال والجمال: اعلم أن جوهر العقل إن لم يتلطخ بلطخ عذرات الكفر والشرك والنفاق، ولم يتدنس بدنس الذنوب والسيئات، ولم يختل بخلا أمراض الشبهات والشهوات، الدال صاحبه على فطرة الله التي فطر الناس عليها، وهي الملة الحنيفية ملة إبراهيم، ودين محمد بن عبد الله صلوات الله عليهم أجمعين، وهو التوحيد دلالة تامة لا محالة. وقد بين الله تعالى أن ذوي العقول هم أحرى للهداية، بل علق الله تعالى العقل والتذكر والتفكر، وأنه مهما عقل الإنسان وتفكر في آيات الله الكونية لدلته على لب اللباب وزبدة السنة والكتاب، وهو توحيد الألوهية، قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ} . [آل عمران: 190] . وقال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ} . [الروم: 28] . وغير ذلك من الآيات الدالة على أن أهل العقول هم المستنفعون بالآيات الكونية، والآيات الأمرية، فعلى هذا أنا أمثل أمثالاً عقلية توافق النقل على أن لا يعبد مع الله غيره، وأن عبادة غيره باطلة، وأن عابد غيره أضل من كل ضال.
المثل الأول: لو أن ملكاً قاهراً فوق رعاياه فأتاه مظلوم من رعاياه فدعاه مع عبدٍ مملوكٍ له في أخذ مظلمته هل يجوزه العقل؟ بل يستنكره ويستقبحه، مثل أن يقول: يا أيها الملك ويا أيها المملوك خذوا مظلمتي من هذا، فكل أحد يراه يقبح عليه؛ لأنه دعا الملك مع مملوكه جميعاً وشاركه معه في حكمه وأمره، ويغضب عليه الملك لأجل ذلك، فإذا كان دعوة الملك مع مملوكه جميعاً في قضاء الحاجة قبيح، وحال أنهم كلهم بنو آدم، وهم سواء في جميع الأحوال، إلا

(1/67)

أن المملوك قد جعله الله تحت يد الملك. فكيف بالأحد القيوم الصمد، الذي ليس كمثله أحد؟ يدعى مع عبده المخلوق الضعيف، النحيف العاجز، لا يملك لنفسه ضرًّا ولا نفعاً، لاسيما يدعو مع الله ميتاً، كأن يقول: "يا الله يا عيدروس"، أو "يا الله يا فلان ويا فلان". وقد نبه الله تعالى على هذا، قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} . [المؤمنون: 117] .فقد كفَّر الله من دعا مع الله غيره.
المثل الثاني: أو أن غنيًّا كريماً ينفق من أصناف المال سرًّا وجهراً، ومملوك له لا يقدر على شيء، لا لنفسه ولا لغيره، فجاء محتاج وطلب حاجته من العبد وترك الغني الكريم، هل يجوّزه العقا؟ بل يستنكره ويستقبحه، وكل يقبح على فاعله، فإذا كان هذا قبيح في الغني الكريم والمملوك له، وهم بنو آدم فكيف برب البرايا مالك الملك والملكوت، يُترك ويُدعى المخلوق الضعيف، بل الموتى، بل الأشجار والأحجار في كشف الكربات ودفع الملمات؟ وقد نبه الله على هذا قال تعالى: {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} [النحل: 75] .
المثل الثالث: هل يرضى أحد أن يساوي مملوكه معه في حقه؟ وإن رضي أحد؛ هل يجوزه العقل؟ بل يستنكره أشد الاستنكار، ويستقبحه، وكل يقبح عليه ويوبخه على ذلك، فإذا كان هذا في العبيد النقص لا يجوز، فكيف بمساواة الكامل في جميع الوجوه خالق كل شيء لا إله إلا هو بعبد ضعيف عاجز لا يملك لنفسه شيئاً، فضلاً عن غيره؟ إلا في الدعاء، والحب، والخوف، والرجاء، والتوكل، والإنابة، والاستعانة، والاستغاثة فيما لا يقدر عليه إلا الله؛ لأن كل

(1/68)

ذلك عبادة والعبادة حق لله تعالى، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] . وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} . [النساء: 36] . وقال تعالى: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . فإن قلت: الشرك المذكور ليس في العبادة، بل الشرك في الربوبية والملك. قلت: هذا يرده القرآن فإن الله قد أخبر أن المشركين يقرون بالربوبية والملك ولم يدخلوا في الإسلام لما أنهم أشركوا في العبودية، قال تعالى عنهم: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} . [لقمان: 25] . وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} . [يونس: 31] . فهذه الربوبية قد أقرَّ بها الكفار المشركون وأما الملك فكذلك أقروا به قال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} . [المؤمنون: 88، 89] . فبين الله أن المشركين كانوا مقرين بالملك أيضاً، كما أنهم مقرون بالربوبية، ولكن أمر رسوله صلى الله عليه وسلم أن يقاتلهم على شرك العبادة، قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} . [الكهف: 110] . وقال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} . [الأنفال: 39] . والدين: هو العبودية مطلقاً، فإذا عرفت ذلك فكيف يساوى مع الخالق القادر، العبد العاجز؟ وقد نبه الله على هذا، قال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ} . [الروم:

(1/69)

28] . وقد ذكر الله تعالى عن الذين ساووا مع الله غيره أنهم يشهدون على أنفسهم بالضلال، قال تعالى: {قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ} . [الشعراء: 96، 97] .
المثل الرابع: لو أن ملكاً قاهراً له عبيد مملكة لا يقدرن على شيء، بل يرجون مولاهم في ما ينوبهم، ويخافون عذابه ونقمته وعقوبته، ثم يأتي عبد من عبيده فيلوذ بعبد مثله من ضرّ، أو يطلب حاجة، ويترك الملك المعطي المانع النافع الضار، هل يجوزه العقل؟ بل يستنكره ويستقبحه، وكل يقبح عليه، فإذا كان هذا في بني آدم وهم سواء في العبودية والخلق، فكيف بمن يترك الرب تعالى وينساه، ويدعو غيره في كشف الضر وتحويله؟ كأن يقول: يا سيدي فلان أغثني، أو انصرني، أو اشفني، أو غير ذلك من الأمور التي لا يقدر عليها إلا الله تعالى. وقد نبه الله تعالى على هذا قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} . [الإسراء: 56، 57] . ذكر المفسرون أن هذه الآية نزلت في عيسى وعُزير، تنبيهاً لمن يقصدهم في كشف الضر وتحويله، فإذا كان عيس روح الله وعزير لا يقدرون على كشف الضر وتحويله من مكان إلى مكان، ومحل إلى محل، فكيف بغيرهم؟
المثل الخامس: لو أن أحداً مر على مقبرة، ومعه دابة محملة فوقعت دابته في حفرة من الحفر، فقال: يا أهل القبور، يا فلان، يا فلان، -يعدد الموتى- ساعدوني على دابتي، وعنده رجل حي قوي، تركه ولم يدعه، هل يجوزه العقل؟ بل ينكره ويستقبحه من مخلوق يترك مخلوقاً حيَّا، ويدعو الموتى، فكيف بمن ترك الحي القيوم، ودعا في

(1/70)

كشف الكربات، ودفع الملمات أهل القبور؟ وقد نبه الله على ذلك، قال تعالى: {وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ} . [النحل: 19-22] .
المثل السادس: لو أن عبيد مملكة تحت ملك قاهر ما لهم من الأمر شيء إلا ما يأتيهم من تحت تصريف الملك وأمره، فيسأل بعضهم بعضاً مما في خزائن الملك، فهل يجوزه العقل؟ بل ينكره ويستقبحه؛ لأنهم لا يقدرون على نفع أنفسهم، فضلاً عن غيرهم، فإذا كان هذا يستقبح إذا سأل بعضهم بعضاً مما في خزائن ملك مخلوق مثلهم، فكيف بمن يسأل مخلوقاً حيًّا، أو ميتاً مما في خزائن الله تعالى، مما لا يقدر عليه إلا الله؟ مثل كشف الضر وتحويله قال تعالى: {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} . [الشورى: 12] . وقال تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً} . [الأحزاب: 17] . فهو المتفرد بالخلق والأمر والتدبير والملك {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} . [يس: 83] . وقد نبه الله تعالى على مثل هذا المثل قال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} . [الأعراف: 194] . فطوبى لعبد ذكر الله ولم يغفل عنه تعالى حتى يحصل رضى الله والجنان قال تعالى: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} . [الأحزاب: 35] . وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} . [الأنفال: 2] . وخاب عبد نسي ربه قال تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} . [الحشر: 19] .

(1/71)

قال ابن القيم -رحمه الله-: "إذا نسي العبد ربه أَوْجَبَ ذلك بأمر الله نسيانه نفسه، فحينئذ أعرض عن مصالحها، ونسيها، واشتغل عنها فهلكت، وفسدت، ولا بد لمن له زرع، وبستان، وماشية، وغير ذلك، مما صلاحه وفلاحه بتعاهده والقيام عليه فأهمله ونسيه واشتغل عنه بغيره وضيع مصالحه فإنه يفسد ولا بد، وهذا مع إمكان قيام غيره مقامه، فكيف الظن بفساد نفسه، وهلاكها، وشقائها، إذا أهملها ونسيها، واشتغل عن مصالحها، وعطل مراعاتها، وترك القيام، عليها بما يصلحها؟ فإذاً خذ ما شئت من فساد، وهلاك، وخيبة، وحرمان، وهذا الذي صار أمره فرطاً ففرط عليه أمره وضاعت مصالحه وأحاطت به أسباب القطوع، والخيبة، والهلاك، ولا سبيل إلى الأمان من ذلك؛ إلا بدوام ذكر الله، واللهج به، وترك ما سواه، وأن لا يزال اللسان رطباً به، وأن ينزله منزلة حياته التي لا غناء له عنها ومنزلة غذائه الذي إذا فقده فسد جسمه وهلك وبمنزلة الماء عند شدة العطش وبمنزلة اللباس في الحر والبرد؛ وبمنزلة الكنّ في شدة السموم في الصيف، وشدة البرد في الشتاء. فمن نسي الله أنساه نفسه في الدنيا ونسيه في العذاب يوم القيامة. انتهى كلامه -رحمه الله تعالى-.
ولو أردنا أن نتتبع ما يناسب إبطال هذا الأمر الشنيع، واستقباح هذا المنكر الفظيع: أنْ يُسَاوَى مع الله تعالى غيره في العبادة، أو في كشف الضر، ورد الخير ما وسعه المقام، وتعجز عنه الألسن والأقلام {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} . [يونس] . والأمر الثاني الأمر الشرعي فهو الصريح على الألوهية مجملاً ومفصلاً أما المجمل فكقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} . [النساء: 36] . وقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} . [البينة: 5] . وقوله تعالى:

(1/72)

{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] . وقوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} . [هود: 1، 2] . وأما المفصل فكقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} . [المائدة: 23] . {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} . [المائدة: 44] . {فَلا تَخَافُوهُمْ وَخَافُونِ} . [آل عمران: 175] . {وَإِيَّايَ فَاتَّقُونِ} . [البقرة: 41] . {وَإِيَّايَ فَارْهَبُونِ} . [البقرة: 40] . {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ} . [الزمر: 54] . {وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} . [البقرة: 152] . {فَصَلِّ لِرَبِّكَ وَانْحَرْ} . [الكوثر: 2] . {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} . [الأنعام: 162،163] . وغير ذلك من الآيات المفصِّلة أنواع العبادة، نوعاً فنوعاً.
ويتشعب من الأمر الشرعي الذي أمر به الله تعالى أمر الرسول صلى الله عليه وسلم وإن كان أمره صلى الله عليه وسلم مما أمره الله تعالى، كما قال تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} . [النساء: 113] . قيل: الكتاب: القرآن، والحكمة: السنة. قال تعالى: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} . [النجم: 1-4] . فأنا أذكر بعضاً من أحاديثه التي تدل على الأمر بالتوحيد، وحسنه، وفضله. وعن النهي عن الشرك، وقبحه، لاجتماع الوحيين ودلالتهما على المقصود صريحاً، واندحاض الباطل، وارتداع الملحد، وانقماع البدع. فمن بيانه صلى الله عليه وسلم جناب التوحيد: ما خرَّج البخاري في صحيحه، ثنا قتيبة بن سعيد، ثنا جرير، عن الأعمش، عن أبي وائل، عن عمرو بن شراحبيل، قال: قال عبد الله: قال رجل يا رسول الله، أي الذنب أكبر؟ وفي حديث آخر: أعظم؟ قال: "أن تجعل لله ندَّا وهو

(1/73)

خلقك" قال: ثم أي؟ قال: "أن تقتل ولدك مخافة أن يطعم معك" قال: ثم أي؟ قال: " أن تزاني حليلة جارك" 1. وعن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك" 2. رواه الترمذي وحسنه. وروى أبو داود وغيره، عن ابن مسعود "إن الرقى والتمائم والتولة شرك" 3.وعن ابن مسعود مرفوعاً: "الطيرة شرك وما منا إلا يذهبه الله بالتوكل" 4 رواه الإمام أحمد بأبسط من هذا فقال: ثنا أبو معاوية، ثنا الأعمش، عن عمرو بن مرة، عن يحيى بن الخراز، عن ابن أخي زينب، عن زينب امرأة ابن مسعود قالت: كان عبد الله إذا جاء من حاجة فانتهى إلى الباب تنحنح، وبزق، أن يهجم منا على شيء يكرهه. قالت: وإنه جاء ذات يوم وتنحنح، قالت: وعندي عجوز ترقيني من الحُمرة، فأدخلتها تحت السرير، قالت: فدخل، فجلس إلى جانبي، فرأى في عنقي خيطاً، فقال: ما هذا الخيط؟ قالت: خيط أرقى لي فيه، فأخذه فقطعه، ثم قال: إن آل عبد الله لأغنياء عن الشرك، سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك". قلت: لم تقول هذا وقد كانت عيني تقذف، فكنت أختلف إلى فلان اليهودي يرقيها، وكان إذا رقاها سكنت؟ قال: إنما ذاك من الشيطان، كان ينسخها بيده فإذا رقيتيها كف عنها، إنما كان يكفيك أن تقولي كما قال رسول الله صلى الله عليه وسلم: "أذهب البأس رب الناس
__________
1 رواه البخاري (4477 و6861) ومسلم (86) .
2 تقدم ص 18 برقم 4.
3 أخرجه الإمام أحمد (1/381) وأبو داود (3883) وابن ماجه (3530) وفي سنده مجهول، وله طرق يتقوى بها أخرجها الحاكم (4/216-217 و417-418) .
4 رواه الإمام أحمد (1/389 و438 و440) ، وأبو داود (3910) ، والترمذي (1614) وقال: "حسن صحيح". وصححه الحاكم (1/17) ، ووافقه الذهبي.

(1/74)

اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقماً" 1. وفي حديث آخر رواه الإمام أحمد عن وكيع عن ابن أبي ليلى عن عيسى بن عبد الرحمن قال: "دخلت على عبد الله بن عُكيم وهو مريض نعوده، فقيل له: لو تعلقت شيئاً، قال: أتعلق شياً، وقد قال النبي صلى الله عليه وسلم: "من علق تميمة فقد أشرك" 2. وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "قال الله: أنا أغني الشركاء عن الشرك من عمل عملاً أشرك معي غيري تركته وشركه" 3. رواه مسلم. وعن أبي سعيد بن أبي فضالة سمعت رسول الله صلى الله عليه وسلم قال: "إذا جمع الله الأولين والآخرين ليوم لا ريب فيه ينادي مناد: من كان أشرك في عمل عمله لله فليطلب ثوابه من عند غير الله فإن الله أغنى الشركاء" 4. رواه الإمام أحمد. وقال الإمام أحمد: ثنا يونس، ثنا ليث، عن يزيد –يعني ابن الهاد- عن عمرو، عن محمود بي لبيد، أن رسول الله صلى الله عليه وسلم قال: "أن أخوف ما أخاف عليكم الشرك الأصغر" قالوا: وما الشرك الأصغر؟ قال: "الرياء يقول الله تعالى يوم القيامة إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤن في الدنيا فانظروا هل ترون عندهم
__________
1 رواه الإمام أحمد (1/381) وفي سنده مجهول، ولم طرق أخرى يتقوى بها عند الحاكم (4/216-217 و417-418) وتقدم فيه.
2 رواه الإمام أحمد (4/156) من حديث عقبة بن عامر الجهني: "أن رسول الله صلى الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد فقالوا: يا رسول الله بايعت تسعة وتركت هذا؟ قال: إن عليه تميمة. فأدخل يده فقطعها فبايعه وقال: من علق تميمة فقد أشرك".
3 رواه مسلم (2985) .
4 أخرجه الإمام أحمد (3/466) (4/215) من حديث أبي سعيد بن أبي فضالة، وفي سنده زياد بن ميناء، مقبول، كما في "التقريب" ولكنه يتقوى بحديث أبي هريرة المتقدم قبله.

(1/75)

الجزاء" 1. وللإمام أحمد عن ابن مسعود مرفوعاً "من ردته الطيرة حاجته فقد أشرك" قالوا: يا رسول الله ما كفارة ذلك؟ فقال: "أن يقول أحدهم: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك" 2. وللإمام أحمد عن أبي موسى أنه خطب فقال: أيها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل، فقام عبد الله بن حزن، وقيس بن المضارب فقالا: لتخرجن مما قلت، أو لنأتين عمر مأذون لنا أو غير مأذون. قال: بل أخرج مما قلت خطبنا رسول الله صلى الله عليه وسلم ذات يوم فقال: "أيها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل " فقال له من شاء الله أن يقول: كيف نتقيه وهو أخفى من دبيب النمل يا رسول الله؟ قال: "قولوا: اللهم إنا نعوذ بك من أن نشرك بك شيئاً نعلمه ونستغفرك لما لا نعلمه" 3. وقد روي من وجه آخر أن السائل هو الصِّدِّيق. وعن أبي هريرة قال: قال أبو بكر: يا رسول الله علمني شيئاً أقوله إذا أصبحت وإذا أمسيت، وإذا أخذت مضجعي. قال: "قل اللهم فاطر السموات والأرض عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي ومن شر الشيطان وشركه" 4. رواه أبو داود والترمذي، والنسائي، وصححه.
__________
1 أخرجه الإمام أحمد (5/428) من طريقين البغوي (4135) .
2 أخرجه الإمام أحمد (2/220) من حديث عبد الله بن عمرو بن العاص وفي سنده ابن لهيعة. وله شاهد من حديث بريدة بنحوه أخرجه الطبراني في "الدعاء" (1270) وإسناده ضعيف، لكن الحديث يتقوى بطريقته.
3 رواه الإمام أحمد (4/403) وفي سنده مجهول. وله شاهد أخرجه أبو يعلى في "المسند" (1/62) من حديث حذيفة بنحوه وإسناده ضعيف، وسيأتي له شاهد من حديث أبي بكر.
4 رواه أبو داود (5067) والترمذي (3392) والنسائي في "في عمل اليوم والليلة" (11) وقال الترمذي: "حديث حسن صحيح".

(1/76)

ورواه الإمام أحمد من حديث أبي بكر الصديق، وزاد في آخره: " وأن اقترف على نفسي سوءاً أو أجرّه إلى مسلم" 1.
تفسير الآية الخامسة
ثم استدل الشيخ -رحمه الله تعالى- بما يدل على تحريم الشرك من الكتاب والسنة، قال -رحمه الله تعالى-: وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية. تنبيه وتوبيخ:
أما النبيه: أن الحق اللازم الأولى في حق العبيد أن ينتظروا أمر سيدهم وخالقهم، الذي خلقهم من تراب، وربهم الذي رباهم بنعمته، ولا يستغنوا عنه طرفة عين، فيمتثلوا به، ويتوقعوا نهيه؛ ليجتنبوه. فعلى هذا الصنف: قال تعالى: {تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} فإذا تستوجبوا غضبه وعذابه، أي: أشركتم به شيئاً، ومن أعظم ما أمر به أن توحدوا الله تعالى بالعبادة، ولا تشركوا به شيئاً فيحبط أعمالكم، وتستوجبوا الخلود في النار. قال تعالى: قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] . وقال تعالى: قال تعالى: {َقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48 و116] . وقال تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} . [التوبة: 28] .
وأما التوبيخ: فيوبخ الله المشركين على أنهم قابلوا شكر نعم
__________
1 أخرجه الإمام أحمد (1/10) (2/297) من حديث أبي بكر وليس عنده الزيادة المشار إليها، رواه أبو داود (5083) من حديث أبي مالك الأشعري به.

(1/77)

ربهم الذي رباهم بنعمه بالشرك به، والكفر، وهذا أمر ينكره العقل، والنقل، والفطرة، كيف لا، والعقل يشهد بمجازاة الإحسان بالإحسان، والنقل كذلك، قال تعالى: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ} . [الرحمن: 60] . والفطرة فطرت على الإحسان إلى من أحسن إليه والمشركون قد خالفوا الكل. واعلم أن المشركين كانوا على أديان مختلفة، ومعابيد شتى، فمنهم من يعبد اللات، والعزى، ومناة. قال تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} . [النجم: 19،20] .
قال ابن القيم: "قال غير واحد من السلف: أن اللات كان رجلاً صالحاً يلتّ السويق للحاج فمات، فعكفوا على قبره" وأما العزى، فعلى ما ذكره المفسرون: أنها ثلاث سمرات في وادي نخلة تقصدها العرب. وأما مناة: فحجارة معروفة يهلّون منها للحج، ويستمطرون بها الأنواء. ومنهم من يعبد الأنبياء والصالحين، قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} . [الإسراء: 56،57] . ذكر المفسرون أن هذه الآية نزلت في ناس يعبدون عيسى وعزيزاً. ومنهم من يعبدون الملائكة، يريدون منهم الشفاعة قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} . [سبأ: 40،41] . ومنهم من يعبد الجن، قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} . [الجن: 6] . ذكر المفسرون أنهم إذا نزلوا الوادي قالوا: "إنا نعوذ بسيد هذا القوم من سفهائهم" ومنهم من يعبد الشمس والقمر، قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا

(1/78)

تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} . [فصلت: 37] . ومنهم من يعبد صوراً مصورة على صور الصالحين، ودًّأ، وسواعاً، ويغوث، ويعوق، ونسراً. وكانوا يقولون هؤلاء شفعاؤنا عند الله، قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . [نوح: 23] .
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . [يونس: 18] .
واعلم أن المشركين مع شركهم وكفرهم، كانوا يخلصون لله في الشدائد، ويشركون في الرخاء، قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} . [العنكبوت: 65] . وقال تعالى: {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} . [الروم: 33، 34] . قال ابن عباس في تفسير هذه الآية: "إن الكفار المشركين كانوا إذا ركبوا في السفن ألقوا ما معهم من الأصنام وعلموا أن آلهتهم لا تنفعهم" انتهى.
فإذا علمت معابيد المشركين في الجملة، وعرفت أنهم لا يشركون دائماً، بل يشركون في حال الرخاء، وأما في الشدائد فيخلصون لله تعالى، فاعلم أن في آخر الزمان وقع ما هو أشد وأدهى من فعل المشركين بوجوه:
الوجه الأول: أنه ما كان في المشركين إلا قبة واحدة، وهي قبة اللات، والآن في كل مكان قبائب بها يُلاذ ويستعان، كما قيل:
وعند ثقيف كان قبة لاتهم ... والآن في كل المواطن ذا الصنع
ففي كل أرض قبة مثل لاتهم ... ليرجى ويدعى لانتفاع وللدفع

(1/79)

وأيضاً عندهم العزى لا سواها، والآن كم من شجرة تقصد؟ كما قيل:
وفي نخلة العزى زمان قريشهم ... وكم سدرة الآن تقصد للنفع
هناك مناة كم مناة زماننا ... فكم صخرة الآن تقصد للدفع
وإن نزلوا الوادي استعاذت قريشهم ... والآن كل يستعيذ من الجمع
فكم ذبحت للجن سود دجاجة ... وكم بيضة كم من بسيس من الوجع
وقد زاد في ذات الوقت أهل زماننا ... تعلقهم بالروث والضرس والودع
وبالعين جحر النمل موطا لصالح ... وبالبيض عظم الرأس في النخل والزرع
معابيدهم شتى مقاصدهم شتى ... فكل له مولى إذا ناب من فجع
ومهما أرادوا حاجة قصدوا لهم ... مقاماً وشيئاً من ضرى الكلب والضبع
وقالوا بها نقضي معاضل أمرنا ... بقصد صحيح بالخضوع وبالخشع
فكم ذبحت للقبر خير ذبيحة ... وكم صار نذر للقبور من الفجع
وكم سجدوا حول القبور لحاجة ... وكم راكع مهما أتاها وكم ينع
وكم هتفوا باسم المشائخ عندما ... رأوا ضرة بحراً وبراً من الفزع
فكل ترى داع إلهاً لقصده ... إذا اشتدت الحاجات والكرب والجزع
إلهي رأينا كل هذي معايناً ... فقد خالفوا التوحيد في القصد والوضع
وقد جاء رسول الله ينفي فعالهم ... فهم أثبتوها عكس ما جا من الشرع
ومع ذا يقول الحق عندي وأنني ... على الدين والتوحيد بالسبق والسرع
الوجه الثاني: أن الأولين ما أشركوا إلا في الرخاء، وأكثر هؤلاء يشركون في البحر والبر، وفي الشدائد والرخاء، حتى إذا تكلم قال يا فلان، ولم يذكر الله الذي خلقه ودبره.
الوجه الثالث: أن الأولين كانوا يعبدون شجراً، أو حجراً، أو شمساً، أو قمراً، لا يعصون الله، أو يعبدون أنبياء وصالحين، يرجون شفاعتهم. وأكثر أهل زماننا يعبدون فسقة فجرة، يعاينون فسقهم

(1/80)

وفجورهم، ومع ذلك يتبركون بهم، ويستشفون منهم.
الوجه الرابع: أن الأولين ما أرادوا من معابدهم إلا القربة، والشفاعة، وأكثر أهل زماننا يطلبون منهم الربوبية، كالعيال، والأولاد، والرزق، والسعة، والرحمة، والمغفرة، والنصر على الأعداء من دون سبب، ونظم في ذلك بعضهم في بعض معابيدهم:
يا عمدتي يا صفى الدين يا سندي ... يا عمدتي بل ويا ذخري ومفتخري
أنت الملاذ لما أخشى مضرته ... وأنت لي ملجأ من حادث الدهر
وامنن علي بتوفيق وعافية ... وخير خاتمة مهما انقضى عمري
وكف عني ألف الظالمين إذا ... امتدت بسوء وأمر مولمٍ نكري
فإنني عبدك الراجي بودك ما ... أملته يا صفي السادة الغرر
قال بعض العلماء: فأي معنى اختص به الخالق بعد هذه المنزلة؟ وماذا أبقى هذا المتكلم الخبيث لخالقه من الأمر؟ فإن المشركين أهل الأوثان وما يؤمنون في مَنْ عبدوه بشيء من هذا، وهذا بعض كلامهم. ولو ذهبنا نذكر ما يشبهه نظماً ونثراً لطال الكلام، وما وسعه المقام، وفاتنا ما قصدنا من النظام لهذا فكيف الإيمان بهذا وشبهه، والإيمان بقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} . [يونس: 106، 107] . وقوله تعالى: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} . [الجن: 21] . وقوله تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} . [الأعراف: 188] . وقوله صلى الله عليه وسلم في حديث أبي هريرة: "يا عباس بن عبد المطلب لا أغني عنك من الله

(1/81)

شياً ويا صفية عمة رسول الله لا أغني عنك من الله شيئاً ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً" 1. فهل يجتمع الإيمان بقول هؤلاء المشركين وما جاء به الرسول صلى الله عليه وسلم من إخلاص العبادة لله تعالى؟ لا والله لن يجتمعا في قلب عبد، إلا كما يجتمع أن موسى صادق على الحق، وأن فرعون صادق على الحق، وأن فرعون صادق على الحق، بل كما القائل:
سارت مشرِّقة وسرت مغرِّباً ... شتان بين مشرِّق ومغرِّب
صم وبكم عن حقيقة دينهم ... عمي عن القول المصيب الطيب
قد أغرقوا في بحر شرك لجة ... في ظلمة فيها صواعق صيب
أعاذنا الله من الشرك والكفر والنفاق وبرأنا من أهلها.
شرح حديث ابن مسعود:
ولما استكمل الشيخ -رحمه الله تعالى- الاستدلال على توحيد الألوهية بالآيات القرآنية، وشرع يستدل عليه بالأحاديث النبوية، فقال -رحمه الله تعالى-: عن ابن مسعود من أراد أن ينظر إلى وصية محمد التي عليها خاتمة فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ
__________
1 أخرجه البخاري (2753 و4771) ، ومسلم (206) (351) .

(1/82)

بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} . [الأنعام: 151،153] . ومعلوم بالضرورة شرعاًً وعقلاً أنه إذا أراد أحد أن يسافر، أو كان مريضاً، أن يوصي أهله، وولده، ومن تبعه، بما يصلحهم من أمر دينهم ودنياهم، فكيف سيد المرسلين المبعوث إلى الخلق أجمعين المخاطب {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} . [المائدة: 67] . فكان هو صلى الله عليه وسلم أحق وأولى بالوصية لأمته بما يصلحهم في أمر دينهم الذي بعث إليهم لأجله، ولكن بحكمة أحكم الحاكمين حال بينه وبين وصيته صلى الله عليه وسلم ما حال.
خرَّج البخاري في صحيحه ثنا إبراهيم بن موسى نا هشام عن معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قال: لما حضر النبي صلى الله عليه وسلم وفي البيت رجال فيهم عمر بن الخطاب رضي الله عنه قال: "هلم بدواة وقلم أو نحو ذلك أكتب لكم كتاباً لن تضلوا بعده". قال عمر: إن النبي صلى الله عليه وسلم غلبه على الوجع، وعندكم القرآن فحسبنا كتاب الله. واختلف أهل البيت واختصموا فمنهم من يقول: قربوا يكتب لكم كتاباً لن تضلوا بعده، ومنهم من يقول ما قال عمر، فلما كثر اللغط والاختلاف عند النبي صلى الله عليه وسلم قال: "قوموا عني". قال عبيد الله فكان ابن عباس يقول إن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك من اختلافهم ولغطهم1.
هذا ولكن ابن مسعود -رضي الله عنه – علم من غرز علمه –المكتسب من صحبة الرسول صلى الله عليه وسلم، المقتبس من نور علم الرسول
__________
1 رواه البخاري (114 و3053 و3168 و4431 و4432 و5669 و7366) .

(1/83)

صلى الله عليه وسلم- أنه ليس للرسول صلى الله عليه وسلم وصية غير وصية الله، فقال: من أراد أن ينظر إلى وصية محمد إلخ.
قلت: هذه الوصية لما اشتملت على الأحكام الأصلية، والفرعية، والباطنية، والظاهرية، والدنيوية، والأخروية، والعلمية، والأدبية، ذكرها ابن مسعود –رضي الله عنه-:
فأما الأحكام الأصلية: فدلالتها على التوحيد وشُعبه الذي هو أصل الأديان، وأساسها كلها. وأما الأحكام الفرعية: فما عدا التوحيد من الأوامر، والنواهي التي هي تابعة للتوحيد.
وأما الأحكام الظاهرية: فقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ} والفاحش: ما استفحشه الشرع والعقل، كالزنا، واللواط، وقول الزور، والكذب، وقذف المحصنات، والسحر، وأشباه ذلك من الذي يستفحشه الشرع والعقل.
وأما الأحكام الباطنية: فقوله: {وَمَا بَطَنَ} كالرياء، والنفاق الاعتقادي، والكبر، والعجب، والحسد، والحقد، وحب أعداء الله، وبغض أوليائه، وغير ذلك من الأمور الباطنية المخالفة للوحيين.
وأما الأحكام الدنيوية: فعلى نوعين: نوع يتعلق بالأنفس، ونوع بالأموال. فأما ما يتعلق بالأنفس: فقوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ} . [الإسراء: 31] . فالأولاد زينة الدنيا، كما قال تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} . [الكهف: 46] . وأمرك الله بإبقائها وأما ما يتعلق بالأموال: فقوله تعالى: {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ} فأرشد الله تعالى إلى إبقاء ما يزينهم جمالاً، مع أنه الرازق للكل، المعطي، المانع، المنعم، المتفضل.
وأما الأحكام الأخروية: فجميع الأحكام المأمور بها، والمنهي عنها؛ لأن جزاءها في الآخرة، ولو حصل للمطيع بعض الجزاء في

(1/84)

الدنيا: العز، النصر، والمدافعة. وحصل للعاصي بعض العقوبات، كما قال تعالى: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ} . [السجدة: 21] . فالجزاء الأكمل الأوفى هو في الآخرة للكل كما قال تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى} . [النجم: 39-41] ..
وأما الأحكام العلمية: فقوله تعالى: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} . [الأنعام: 151] . {لَعَلَّكُمْ تَذَكَّرُونَ} . [الأنعام: 152] . {لَعَلَّكُمْ تَتَّقُونَ} . [الأنعام: 153] . وأما الأحكام الأدبية فقوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} . [البقرة: 83، النساء:36، الأنعام: 15، الإسراء: 23] . قوله: {لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا} . [الأنعام: 152] . وقوله تعالى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ} . [الشعراء: 127] . {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} . [الفرقان: 58] . وقوله سبحانه: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} . [الحديد: 3] . وقوله سبحانه: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} . [يوسف: 83،100] . {نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} . {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} . [الحديد: 4] . {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ} . إلى قوله: {إِلَّا فِي كِتَابٍ مُبِينٍ} . [الأنعام: 59] . {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} . [فاطر: 11] . وقوله تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} . [الطلاق: 12] . وقوله تعالى: {نِعِمَّا يَعِظُكُمْ بِهِ} . [النساء: 58] . وقوله تعالى: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} . [البقرة: 253] . وقوله تعالى:

(1/85)

{أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} . [المائدة: 1] . وقوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} . [الأنعام: 125] . وقوله تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} . [البقرة: 195] . {وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} . [الحجرات: 9] . {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} . [التوبة: 7] . {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} . [البقرة: 222] . وقوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} . [المجادلة: 22، البينة: 8] . وقوله تعالى: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً} . [غافر: 7] . وقوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} . [الأحزاب: 43] . وقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} . [النساء: 93] . وقوله تعالى: {لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ} . [المائدة: 80] . وقوله تعالى: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} . [الزخرف: 55] . وقوله تعالى: {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ} . [التوبة: 46] . وقوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} . [البقرة: 210] . وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} . [الفجر: 22] . وقوله تعالى: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلاً} . [الفرقان: 25] . وقوله تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} . [الرحمن: 27] . وقوله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} . [ص: 75] . وقوله تعالى: {اصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} . [الطور: 48] . وقوله تعالى: {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} . [آل عمران: 181] . وقوله تعالى: {وَهُوَ شَدِيدُ الْمِحَالِ} .

(1/86)

[الرعد: 13] . وقوله تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً} . [النمل: 50] . وقوله تعالى: {إِنَّهُمْ يَكِيدُونَ كَيْداً وَأَكِيدُ كَيْداً} . [الطارق: 15،16] . وقوله تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} . [المنافقون: 8] . وقوله تعالى: {تَبَارَكَ اسْمُ رَبِّكَ} . [الرحمن: 78] . وقوله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} . [مريم: 65] . وقوله تعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} . [الإخلاص: 4] . وقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . [البقرة: 22] . وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} . [البقرة: 165] . وقوله تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} . [الإسراء: 111] . وقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} . [المؤمنون: 91،92] . وقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} . [طه: 5] . وقوله تعالى: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} . [آل عمران: 55] . وقوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} . [فاطر: 10] . وقوله تعالى: {يا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} . [غافر: 36،37] . وقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} . [الملك: 16] . وقوله تعالى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ} . [الحديد: 4] . وقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ} . [المجادلة: 7] . وقوله تعالى: {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} . [التوبة: 40] . {قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} . [طه: 46] . وقوله تعالى: {تَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ} . [الأنعام: 115] . {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} .

(1/87)

[النساء: 164] . وقوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً} . [مريم: 52] . وقوله تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} . [التوبة: 6] . وقوله تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} . [الحشر: 21] . وقوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ} . [النحل: 101] . وقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} . [القيامة: 22،23] . وقوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} . [يونس: 26] .
هذا الباب في كتاب الله كثير من تدبر القرآن طالباً للهدي تبين له طريق الحق منه ومما وصف الرسول به ربه من الأحاديث الصحاح التي تلقاها أهل المعرفة ووجب الإيمان به كما يجب الإيمان بما ورد في القرآن مثل قوله صلى الله عليه وسلم: "ينزل ربنا في كل ليلة" 1 إلخ وقوله: "لله أشد فرحاً بتوبة عبده من واجد راحلته بعدما فقدها" 2. وقوله: "يضحك الله إلى رجلين أحدهما يقتل الآخر كلاهما يدخل الجنة" 3. متفق عليه وقوله: "عجب ربنا من قنوط عباده" 4. الحديث وقوله: "لا تزال جهنم يلقى فيها فنقول هل من مزيد حتى يضع فيها رب العزة قدمه فينزوي بعضها إلى بعض فتقول قط قط" 5. وقوله: "ما منكم
__________
1 رواه البخاري (1145 و6321 و7494) ومسلم (758) عن أبي هريرة وعندهما ".. كل ليلة". بدون "في".
2 رواه البخاري (6309) ومسلم (2747) (8) عن أنس بن مالك بنحوه.
3 رواه البخاري (2826) ، ومسلم (1890) عن أبي هريرة.
4 رواه ابن ماجه (181) والإمام أحمد (2/11،12) بلفظ: (ضحاك ربنا..) وفي سنده وكيع بن حُدس، مقبول كما في "التقريب" أي عند المتابعة وإلا فهو لين الحديث.
5 رواه ابن جرير الطبري في "التفسير" (31917 و31919 و31920) من طرق عن =

(1/88)

من أحد إلا سيكلمه ربه عز وجل ليس بينه وبينه حاجب ولا ترجمان" 1. وقوله في رقية المريض: "ربنا الذي في السماء" 2. إلخ قوله: "والعرش فوق ذلك والله فوق العرش وهو يعلم ما أنتم عليه " 3. وقوله للجارية: "أين الله؟ قالت: في السماء" 4. وقوله: "أفضل الإيمان أن تعلم أن الله معك حيث ما كنت"5. وقوله: "إذا قام أحدكم إلى الصلاة فإن الله قِبَلَ وجهه فلا يبصقن قِبَلَ وجهه، ولا عن يمينه، ولكن عن يساره أو تحت قدمه" 6. متفق عليه. وقوله لما رفع أصحابه أصواتهم بالذكر قال: "يا أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائباً، إنما تدعون سميعاً بصيراً، إن الذي تدعونه أقرب إلى أحدكم من عنق
__________
= أيوب عن محمد عن أبي هريرة مرفوعاً بنحوه وإسناده على شرطهما، وفي الباب عن أنس.
1 رواه البخاري (6538 و7512) ، ومسلم (1016) (27) عن عدي بن حاتم.
2 رواه أبو داود (3892) عن أبي الدرداء به وفي سنده زيادة بن محمد الأنصاري، منكر الحديث، كما في "التقريب". وأخرجه النسائي في "الكبرى" (10874) من حديث طلق بن حبيب عن أبيه ونحوه. وحبيب والد طلق مجهول، كما في "التقريب"، وأخرجه أيضاً النسائي، (10875) من حديث طلق بن حبيب عن رجل من أهل الشام عن أبيه أن رجلاً أتى النبي صلى الله عليه وسلم ... وفي سنده مجهولان، كما ترى. وأخرجه الإمام أحمد (6/20) من حديث فضالة بن عبيد وفي سنده مجاهيل.
3 رواه أبو داود (4723) وابن ماجه (193) من حديث العباس بن عبد المطلب مطولاً. وفي سنده الوليد بن أبي ثور الهمداني، ضعيف، كما في "التقريب".
4 رواه مسلم (537) في قصة من حديث معاوية بن الحكم السُّلمي.
5 أخرجه البيهقي في "شعب الإيمان" (741) من حديث عبادة بن الصامت. وفي سنده نعيم بن حماد، صدوق يخطىء كثيرا، كما في "التقريب".
6 رواه البخاري (416) ومسلم (550) من حديث أبي هريرة.

(1/89)

راحلته" 1.متفق عليه، وقوله: "إنكم سترون ربكم يوم القيامة كما ترون القمر ليلة البدر لا تضامون" 2. الحديث.
فإن الفرقة الناجية، -أهل السنة والجماعة- يؤمنون بذلك، كما أخبر الله به في كتابه من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، بل هم الوسط في فرق الأمة، كما أن الأمة هي الوسط في الأمم. وهم وسط في باب صفات الله تعالى، بين أهل التعطيل الجهمية، وأهل التمثيل المشبهة. وهم وسط في باب أفعال الله تعالى، بين القدرية والجبرية. وفي باب وعيد الله، بين المرجئة وبين الوعيدية من القدرية وغيرهم. وفي باب الإيمان والدين، بين الحرورية وبين المعتزلة وبين المرجئة والجهمية. وفي أصحاب رسول الله، بين الروافض وبين الخوارج.
ومن الإيمان بالله وكتبه: أن القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود، ولا يجوز إطلاق القول بأنه حكاية من كلام، أو عبارة، بل إن قرأه الناس أو كتبوه في المصاحف لم يخرج بذلك من أن يكون كلام الله سبحانه حقيقة؛ فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئاً لا إلى من قاله مبلغاً مؤدياً، وهو كلام الله حروفه ومعانيه، ودخل في الإيمان به وبكتبه وبرسله الإيمان بأن المؤمنين يرونه يوم القيامة عياناً بأبصارهم. ومن الإيمان باليوم الآخر: الإيمان بكل ما أخبر النبي صلى الله عليه وسلم مما يكون بعد الموت، فيؤمنون بفتنة القبر، وبعذاب القبر، فيثبت الله الذين آمنوا بالقول الثابت، والمرتاب يقول:
__________
1 رواه البخاري (4205 و6610) . ومسلم (2704) عن أبي موسى الأشعري. وفي الباب عن أبي ذر وأبي هريرة ومعاذ بن جبل.
2رواه البخاري (554 و4851 و7434 و7435) ، ومسلم (633) (212) من حديث جرير بن عبد الله البجلي.

(1/90)

آه آه لا أدري سمعت الناس يقولون شيئاً فقلته فيضرب بمزربة من حديد، فيصيح صيحة يسمعها كل شيء إلا الإنسان، وفي الحشر تعاد الأرواح إلى أجسادهم فتقوم الناس حفاة عراة وتدنو الشمس منهم، ويلجمهم العرق، وينصب الميزان للأعمال فمن ثقلت موازينه فأولئك هم المفلحون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون وينشر الدواوين أي: الصحائف، كما قال تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً} . [الإسراء: 13] . وكل يجازى بعمله إن خيراً فخير، وإن شراًّ فشر، وفي عرصة القيامة الحوض المورود لمحمد صلى الله عليه وسلم، والصراط على متن جهنم يمر الناس على قدر أعمالهم فمن مر على الصراط دخل الجنة. وأول من يستفتح باب الجنة محمد صلى الله عليه وسلم وأول من يدخل من أمم أمته التابعين لسنته.
وفي القيامة ثلاث شفاعات:
الأولى: في أهل الموقف حتى يقضى بينهم.
الثانية: في أهل الجنة أن يدخلوها وهاتان الشفاعتان خاصتان له.
والثالثة: فيمن استحق النار فهذه له ولسائر الأنبياء والصديقين وغيرهم؛ فيشفع فيمن استحقها أن لا يدخلها وفيمن دخلها أن يخرج منها، ويخرج أقواماً من النار بغير شفاعة؛ بل بفضله ورحمة منه، ويبقى فضل في الجنة فينشئ الله أقواماً فيدخلهم الجنة.
وتؤمن الفرق الناجية بالقدر خيره وشره وهو على درجتين، الأولى: الإيمان بأن الله علم ما الخلق عاملون بعلمه القديم، وعلم جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال، وفي اللوح مقادير الخلائق، فما أصابه لم يكن ليخطئه، وما أخطأه لم يكن

(1/91)

ليصيبه. والجنين قبل أن تنفخ فيه الروح يبعث الله تعالى ملكاً فيؤمر بأربع كلمات: رزقه وأجله وعلمه، وشقي أو سعيد، ونحو ذلك. والقدر ينكره بعض غلاة القدرية قديماً ومنكره اليوم قليل. والثانية فهو مشيئته النافذة، وقدرته الشاملة ما شاء الله كان، وما لم يشأ لم يكن لا خالق غيره ولا وارث سواه وأمر العباد بطاعته وطاعة رسوله، ولا يرضى لعباده الكفر ولا يحب الفساد. والعباد فاعلون حقيقة والله خالق أفعالهم، وخالق قدرتهم وإرادتهم، وهذه الدرجة تكذب عامة القدرية الذين سماهم الرسول صلى الله عليه وسلم مجوس هذه الأمة1. ويغلو فيها قوم حتى سلبوا العبد قدرته واختياره.
ويؤمنون أن الإيمان قول وفعل ونية، يزيد بالطاعة وينقص بالمعصية، ولا يكفرون أهل القبلة بمطلق المعاصي والكبائر كما فعله الخوارج؛ بل الأخوة الإيمانية ثابتة مع المعاصي، كما قال في القصاص: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} . [البقرة: 178] . وقال: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} . [الحجرات: 9] . ولا يسلبون الفاسق اسم الإيمان بالكلية فيخلدونه في النار كما تقوله المعتزلة، بل الفاسق يدخل في اسم الإيمان قال تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} . [النساء: 92] . ولا يدخل في الاسم الإيمان المطلق، قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} . [الأنفال: 2] . وقول النبي صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نهبة يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو
__________
1 رواه الإمام أحمد (2/86 و125) ، وأبو داود (4691) ، وابن أبي عاصم في "السنة" (339) ، عن ابن عمر مرفوعاً بنحوه، وإسناده منقطع وله شواهد تقويه من حديث جابر وأنس وأبي هريرة وسهل بن سعد.

(1/92)

مؤمن" 1. ويقولون هو مؤمن ناقص الإيمان، أو مؤمن بإيمانه فاسق بكبيرته، ولا يعطى اسم الإيمان المطلق ولا يسلب اسم مطلق الإيمان ومن أصولهم: سلامة قلوبهم وألسنتهم، قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} . [الحشر: 10] .
يقولون بما جاء به الكتاب والسنة في فضائل الصحابة، ومراتبهم. وأن الخليفة بعد رسول الله أبو بكر، ثم عمر، ثم عثمان، ثم علي. ومن طعن في خلافة أحد هؤلاء فهو أضل من حمار أهله. ويحبون أهل البيت، ويحفظون فيهم وصيته، حيث قال يوم غدير خُمّ: "أذكّركم الله في أهل بيتي"2. وقال للعباس عمه –وقد شكا إليه أن بعض قريش يجفو بني هاشم- فقال: "والذي نفسي بيده لا يؤمنون حتى يحبونكم لله ثم لقرابتي" 3. ويتبرؤن من طريق الروافض، الذين يبغضون الصحابة ويسبونهم، وطريق النواصب، الذين يؤذون أهل البيت بقول أو عمل. ويمسكون عما شجر بين الصحابة، وهم مع ذلك لا يعتقدون أن كل أحد من الصحابة معصوم عن كبائر وصغائر؛ بل يجوز عليهم الذنوب في الجملة ولهم في السوابق والفضل؛ بل ما يوجب مغفرة ما صدر حتى إنهم يُغفر لهم من السيئات
__________
1 أخرجه البخاري (2475 و5578 و6810) ومسلم (57) .
2 رواه مسلم (2408) مطولاً من حديث زيد بن أرقم.
3 أخرجه (3/333) من حديث زيد بن أبي زياد عن عبد الله بن الحارث عن المطلب بن ربيعة قال: جاء العباس إلى رسول الله صلى الله عليه وسلم وهو مغضب فقال: ما شأنك؟ فذكره بنحوه في قصة، وأخرجه أيضاً من حديث زيد بن أبي زياد عن عبد الله بن الحارث عن العباس بن عبد المطلب، فذكره بنحوه أيضاً وأسقط من الإسناد المطلب بن ربيعة.

(1/93)

ما لا يغفر لمن بعدهم فكيف بالأمور التي هم مجتهدون؟ إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر واحد، والخطأ مغفور. ثم القدرية ينكرون فعل بعضهم وخطؤهم مغمور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله، والجهاد في سبيله، والهجرة، والنصرة، والعلم النافع، والعمل الصالح، فمن نظر بعين البصيرة علم أنهم خير القرون1، كما قاله الرسول صلى الله عليه وسلم.
ثم طريق الفرقة الناجية اتباع آثار الرسول صلى الله عليه وسلم ظاهراً وباطناً، وابتاع سبيل السابقين الأولين من الأنصار والمهاجرين، واتباع وصية رسول الله صلى الله عليه وسلم حيث قال: فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" 2.
ويقدمون كلام الله على غيره من أصناف الكلام، ويقدمون هدي النبي على هدي كل أحد، ولهذا سُمُّوا: أهل الكتاب والسنة، ويأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة، ويرون إقامة الحج، والجهاد، والجُمع، والأعياد، مع الأمراء، أبراراً، وفجاراً. ويحافظون على الجماعات، ويدينون بالنصيحة وأنهم: "كالبنيان يشد
__________
1 رواه البخاري (2651) ومسلم (2535) من حديث عمران بن حصين مرفوعاً "خيركم قرني ... ". واللفظ للبخاري.
2 أخرجه الإمام أحمد (4/126-127) وأبو داود (4607) والترمذي (2678) وابن ماجه (43) وغيرهم من حديث العرباض بن سارية، وصححه الترمذي وإسناده صحيح.

(1/94)

بعضه بعضاً" 1. أو: "كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" 2. كما قال الرسول صلى الله عليه وسلم. ويأمرون ببرِّ الوالدين، وصلة الأرحام، وحسن الجوار، والإحسان إلى اليتامى والمساكين، وابن السبيل، والرفق بالمملوك، وينهون عن الفخر والخيلاء، والبغي والاستطالة على الخلق بغير حق، ويأمرون بمعالي الأخلاق ومكارمها، ومحاسن الأعمال، وينهون عن سفاسفها، وهم في ذلك متبعون للكتاب والسنة، وفيهم الصديقون، والشهداء، والصالحون، ومنهم أعلام الهدى ومصابيح الدجى، وهم الطائفة المنصورة التي قال فيهم النبي صلى الله عليه وسلم: " لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة" 3. فنسأل الله العظيم المنان أن يجعلنا منهم، وأن لا يزغ قلوبنا بعد إذ هدانا، ويهب لنا من لدنه رحمة إنه هو الوهاب. انتهى كلام الشيخ ابن تيمية -رحمه الله- في العقيدة، عقيدة الفرقة الناجية إلا أني اكتفيت عن تعداد الدلائل بالدليل الواحد اختصاراً.
شرح حديث معاذ
ثم استدل الشيخ -رحمه الله- على توحيد الألوهية؛ بحديث معاذ المصرِّ بحقيْن؛ حق فرضي لزومي، وهو حق السيد الخالق المدبر المربي بالنعم على العبد، وحق تفضلي، وهو حق العبد على المولى إذا قام بأمره واجتنب نواهيه:
قال -رحمه الله تعالى-: وعن معاذ بن جبل قال: كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: "يا معاذ أتدري ما حق الله على
__________
1 أخرجه البخاري (2446) ومسلم (2585) من حديث أبي موسى الأشعري
2 رواه البخاري (6011) ومسلم (2586) من حديث النعمان بن بشير.
3 رواه البخاري (3640 و7311 و 7459) ومسلم (1921) من حديث المغيرة بن شعبة، وفي الباب عن معاوية وجابر وعقبة بن عامر.

(1/95)

العباد؟ " 1. قلت: قوله صلى الله عليه وسلم: ما حق الله على العباد؟ مستفهماً مشعر بالتفخيم والتعظيم، وهو كذلك، وكيف لا؟ وهو الله الذي خلقهم أولاً من تراب ثم من نطفة ثم من علقة ثم من مضغة ثم صوره فأحسن صوره؛ فخلق العظام ثم كسا العظام لحما ثم نفخ فيه الروح طوراً بعد طور في ظلمات ثلاث: ظلمة الصلب، وظلمة البطن، وظلمة الرحم، ثم أخرجك من أضيق المكان وجعل فيك قوة الغاذية واستخدم لها أربع قوى:
قوة الجاذبية للمنافع، بمعنى: أنه يجذب كل عرق من العروق حقه من الشراب والطعام بعد الطبخات الثلاث.
والثانية: قوة الماسكة، أي يمسك الشراب والطعام في المعدة مدة الطبخ المقدرة على التراتيب المقدرة.
والثالثة: قوة الهاضمة تهضم الأشياء وتنقلها من حال إلى حال، ولولا ذلك لما حصلت المنفعة.
الرابعة: قوة الدافعة، تدفع الفضلات المضرة بعدما يؤخذ قوتها ونفعها بأمر الملك القيوم، واستخدم لها الله تعالى من فضله الواسع كيفيات أربع: الحرورة، والبرودة، والرطوبة، واليبوسة، ولولا ذلك لما اعتدل الطبع والمزاج، فالحرورة تدفع ضرر البرودة، والبرودة تفع ضرر الحرورة، والرطوبة تدفع ضرر اليبوسة واليبوسة تدفع ضرر الرطوبة.
وركبت فيك المدركات العشر: خمس في الظاهر، وخمس في الباطن.
أما اللواتي في الظاهر فهي: قوى خمس؛ كالجواسيس التي
__________
1 أخرجه البخاري (128 و129 و2856 و5967 و6267 و6500) ومسلم (30) .

(1/96)

توصل العلم وتنتهي الأخبار بها للمدركات الباطنية، الأولى: قوة البصر، وموضعها تقاطع الصليبين بين العصبتين الآتيتين إلى العينين، من شأنها إدراك الألوان والأضواء والأشكال، والثانية: قوة السمع، وموضعها العصب المفروش على الصماغ، من شأنها إدراك الأصوات المختلفة، والثالثة: قوة الشم، وموضعها العصبتان الزائدتان الشبيهتان بحلمتي الثدي؛ من شأنها إدراك الروائح المتصعدة من الهواء، والرابعة: قوة الزوق، وموضعها العصب الذي في جرم اللسان؛ من شأنها إدراك الطعوم، والخامسة: قوة اللمس، وموضعها الجلد واللحم الذي تحته من شأنها إدراك الملموسات في حرها وبردها، ورطوبتها ويبوستها، وخشونتها وملاستها، ولينها وصلابتها، وكل ذلك فضل من الله تعالى ومنّ على عبده ليذكره ولا ينساه ويشكره ولا يكفره ويطيعه ولا يعصيه، فسبحان من له الخلق والأمر تبارك الله رب العالمين.
وأما اللواتي في الباطن فمنها مدركة للصورة المحسوسة بإدراك الحواس الظاهرة وهي الحس المشترك وموضعها مقدم البطن المقدم من الدماغ وخزانته الخيال وموضع الخيال مؤخر البطن المقدم، ومنها مدركة للمعاني القائمة بتلك الصور وهي الوهم وموضعها البطن الأوسط وخزانته الحافظة وموضع الحافظة البطن المؤخر ومنها متصرفة ويسمى استخدام النفس الناطقة لها في المعاني الكلية مفكرة لتصرفها في المواد الفكرية والخامسة العقل وهو رئيس المدركات الظاهرية والباطنية هذا وقد ركبك الخلاق جل وعلا من مائتي واثنين وخمسين عظماً حشيت به المفاصل فأولها تحف الرأس وهي مركبة من سبعة أعظم أربعة كالجدران وواحدة كالقاعدة والباقيات يتألف منها القحف وبعضها مثقوب إلى بعض بدروز الرأس ويقال لها: اشئون وهي

(1/97)

العظام تسمى قبائل الرأس، وأما الأعلى من اللحي فالأعلى مركب من أربعة عشر عظماً والأسفل من عظمتين واثنين وثلاثين سناًّ، وأما اليدان فكل واحدة مركبة من كتف مؤلف من عظمين وعضد وساعد مؤلف من عظمتين متلاصقين يسميان الزندين الأعلى والأسفل ورسغ مؤلف من ثمانية أعظم وكف مؤلف من أربعة عشر عظماً وخمس أصابع مؤلفة من خمسة عشر عظماً وأما العنق فمركب من سبعة أعظم هي فقار العنق، وأما الترقوة فمركبة من عظمين، وأما الصدر فمركب من سبعة أعظم وهي أعظم القفص وأما الظهر فمركب من سبع عشرة فقرة وأربع وعشرين ظلعاً، وأما العجز فمركب من ثلاث فقرات ويتلوه عظمان يسميان عظم العانة وأما الرجلان فكل واحدة منهما مركبة من فخذ وساق وقدم، أما الفخذ فأعظم العظام في حق الورك وأما الساق فمركبة من عظمين متلاصقين يسميان العقبتين الكبرى والصغرى والقدم مركب من كعب وعقب وزورقي ويزدي وأربعة أعظم للرسغ وخمسة للمشط وخمسة أصابع مركبة من خمسة عشر عظماً فهذه عظام جملة البدن ومنفعتها شديدة بينة جداّ ًعند من له عقل سليم.
وقد ذكر ابن القيم رحمه الله من منافعها ما ذكر في "مفتاح دار السعادة" فمن أرادها فليراجعها هناك، فسبحان من خلق الإنسان في أحسن تقويم. ثم بعدما أخرجك من بطن أمك جعل رزقك في ثدي أمك ما يناسب لحالك حليباً سائغاً إلى حولين كاملين لمن أراد أن يتم الرضاعة، ثم أنبت لك أسناناً منها كالسكاكين لقطع ما يحتاج للقطع ومنها كالرحى لطن ما يحتاج للطحن فتبارك الله أحسن الخالقين، ثم خلق لك من الأنعام والآلاء والنعماء ما هو ذائع وشائع لا يمكن حصره كما قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} . [إبراهيم: 34] . ثم خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل

(1/98)

بينكم مودة ورحمة فضلاً منه ومنًّا قال: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} . [الروم: 21] . ثم من فضله وكرمه جعل لكم من الأزواج بنين وبنات وحفدة قال تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} . [النحل: 72] . ومع هذا كله فلا تستغم يا ابن آدم عن الله طرفة عين لا في دنياك ولا في آخرتك فمن كان هذا من بعض فعائله الجميلة فما حقه على العباد وما حق العباد على الله قال معاذ: قلت: الله ورسوله أعلم وهذا لجواب هو الحقيقة وهو الصواب لأن الله هو عالم غيب السموات والأرض وأنه قد أحاط بكل شيء علماً ثم رسوله صلى الله عليه وسلم أعلم الخلق لأنه يوحى إليه من الله تعالى هذا في زمان حياته صلى الله عليه وسلم لتوالي الوحي عليه شيئاً فشيئاً في بيان كل شيء قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} . [النحل: 89] . وأما بعد موته صلى الله عليه وسلم فلا، بل يجزم بأنه لا علم لأحد دون الله بكليات الأمور ولا جزئياتها ولا تجاميلها ولا تفاصيلها على الحقيقة إلا الله وحده قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} . [الجن: 27،26] . وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . وقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] .
قال الرسول صلى الله عليه وسلم: حق الله على العباد أي لزوماً ووجوباً عقلاً ونقلاً أن يعبدوه بالذي شرع لهم ولم يشركوا به شيئاً أي لا في الأقوال ولا في الأفعال ولا في الإرادات

(1/99)

والنيات وهي ملة أبيكم إبراهيم التي قال الله تعالى لرسوله صلى الله عليه وسلم {اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} . [النحل: 123] .
وحق العباد على الله فضلاً منه كرماً أن لا يعذب من لا يشرك به شيئاً قلت: قوله: شيئاً نكرة بعد النفي والنكرة بعد النفي تفيد العموم يعم القليل والكثير فيفيدك هذا خوفاً شديداً لعموميته أن تقع فيه ولم تشعر كما قال صلى الله عليه وسلم: "الشرك في هذه الأمة أخفى من دبيب النمل" فقال أبو بكر فكيف ننجو منه قال: "قل: اللهم إني أعوذ بك أن أشرك به شيئاً وأنا أعلم وأستغفرك لما لا أعلم" 1.
ويزيدك خوفاً إذا تدبرت قول إبراهيم الخليل: {اجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} . [إبراهيم: 35] . فإذا كان هذا خوف الخليل منه فمن يأمن على نفسه من الشرك بعده وكيف لا يخاف منه وقد قال الله تعالى: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . وقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48، 116] .
فإذا علمت ذلك أغراك على تعلم الشرك وأنواعه لتحذره ورغبك في التوحيد الذي إن جئت به لا يعذبك الله تعالى بالنار قال معاذ: فقلت أفلا أبشر الناس بفضل التوحيد وفصل من تمسك به عند الله قال: "لا تبشرهم فيتكلوا". على ذلك ويتركوا العمل وقد قال الله تعالى: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ
__________
1 رواه أبو يعلى في "المسند" (61) من حديث أبي بكر، وإسناده ضعيف، فيه ليث بن أبي سليم، صدوق اختلط كثيراً ولم يتميز حديثه فترك، كما في "التقريب" وشيخه أبو محمد مجهول. وفي الباب عن أبي موسى أخرجه الإمام أحمد (4/403) والحديث له شواهد.

(1/100)

وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} . [العصر] . فإن الله تعالى أثبت الربح والفلاح لمن استقام على هذه الأربع: الإيمان بالله وحده، والعمل الصالح والتواصي بالحق –أي النطق به وتعليمه- والتواصي بالصبر إذا أوذي في الله.

(1/101)


باب: فضل التوحيد وما يكفر من الذنوب - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 1
باب: فضل التوحيد وما يكفر من الذنوب
وقوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} . [الأنعام: 82] .
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق أدخله الله الجنة على ما كان من العمل". أخرجاه. ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله".
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به. قال يا موسى: قل لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قاليا موسى، لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله". رواه ابن حبان، والحاكم وصححه.
وللترمذي وحسنه عن أنس رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم؛ لو أتيتني بقُراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك

(1/102)

بقُرابها مغفرة".
فيه مسائل:
الأولى: سعة فضل الله.
الثاني: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية "82" التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيراً ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسموات.
الحادية عشرة: أن لهن عماراً.
الثانية عشرة: إثبات الصفات، خلافاً للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله، ينبغي بذلك وجه الله" أنه ترك الشرك، ليس

(1/103)

قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحاً منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

(1/104)

شرح الباب1
باب في بيان فضل التوحيد عند الله وما يكفر من الذنوب بالكتاب والسنة
أما الكتاب وقوله تعالى: {الَّذِينَ آمَنُوا بِاللَّهِ} . أي صدقوا وأذعنوا بأنه الرب الملك المعبود وحده لا شريك له في ربوبيته وملكه وعبادته ولا في أسمائه وصفاته وأنه قيم السموات والأرضين ومن فيهن قائم بذاته فهو الغني عمن سواه وقيوم بالخلق والخلق فقراء إليه قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} . [فاطر: 15] . وأيضاً وآمنوا بملائكته على ما وصفهم رسول الله صلى الله عليه وسلم لاسيما جبريل فإنه أمين على الوحي وميكائيل موكل على الأقطار وعزرائيل1 فإنه موكل على قبض الأرواح وإسرافيل فإنه موكل على نفخ الصور وآمنوا بكتبه أنها مائة صحيفة وأربع كتب: التوراة، والإنجيل، والزبور، والقرآن، وكلها كلام الله منزلة غير مخلوقة وآمنوا برسله وأنبيائه مجموعهم وأربع وعشرون ألفاً والرسل ثلاثة مائة وثلاثة عشرة رسولاً وأولوا العزم منهم خمسة: نوح وإبراهيم وموسى وعيسى ومحمد صلوات الله عليهم أجمعين، وقد نظمت الجميع مجملاً:
الأنبياء كلهم عجم وأولهم ... نوح وآخرهم من كان من مضر
جا عُرْبُهُم ستة نوح وصالحهم ... هود ولوط وشعيب سيد البشر
أيضاً أولو عزمهم موسى وآدمهم ... عيسى محمد إبراهيم فادكر
ما أنزل الله ممَّا سُمِّيَ الصحف ... عدت لنا مائة بالنقل والخبر
وما أتى كتباً في العد أربعة ... هذا التجاميل والنقصان واختبر
__________
1 لو قال: وملك الموت، فإنه.. لكان أولى: لأن تسميته باسم: "عزرائيل" لم يثبت فيه شيء مرفوع. وانظر: حرف العين من كتاب: "معجم المناهي اللفظية".

(1/105)

وآمنُوا باليوم الآخر: أن الله يبعث الخلق كلهم؛ لفصل القضاء.
وآمنوا بالقضاء والقدر: "أن أول ما خلق الله القلم فقال له: اكتب قال: وماذا أكتب قال: اكتب مقادير كل شيء فجرى القلم بما هو كائن إلى يوم القيامة" 1 قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ِلكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ} . [الحديد: 22، 23] . وهم مع ذلك لم يلبسوا إيمانهم بظلم أي لم يشوبوه ولم يخلطوه بشرك بل أخلصوا لله تعالى أعمالهم وأقوالهم وإراداتهم ونياتهم ولم يقربوا حمى الشرك بل ابتعدوا منه أشد الابتعاد حذراً من وقعهم فيه أولئك لهم الأمن في الدارين:
أما في الدنيا فيدفع عنهم بأمره الكوني وأمره الشرعي السوء أما أمره الشرعي يأمرهم بتوحيده وطاعته لئلا لا يقعوا في غضبه وناره، وأما أمره الكوني إما عامًّا يعم الأسواء والشرور كما قال تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} . [الحج: 38] .
وإما خاصًّا بشيء كما يدفع عنهم الذل والخذلان ويؤيدهم بالعز والنصر كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} . [غافر: 51] . ويدفع عنهم الضلال قال تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} . [العنكبوت: 69] . ويدفع عنهم كيد العدو والكرب قال تعالى: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ} . [الأنبياء: 76] . ويدفع عنهم الضر والأذى قال تعالى:
__________
1 رواه الإمام أحمد (5/317) ، والترمذي (3319) من حديث عبادة بن الصامت مرفوعاً، وأخرجه الطبراني في "الأوائل" (1) من حديث ابن عباس.

(1/106)

{وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ} . [الأنبياء: 83، 84] . ويدفع عنهم الهم والغم قال تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} . [الأنبياء: 87، 88] . ويدفع عنهم السوء والفحشاء قال تعالى: {ذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} . [يوسف: 24] . ويدفع عنهم عند الأجل الخوف والحزن ببشراء يرسل إليهم ملائكته يبشرونهم قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} . [فصلت: 30] . ويدفع عنهم الضيق والكرب عند نزع الروح من الجسد كما في مسند الإمام أحمد من حديث البراء بن عازب قال: خرجنا مع رسول الله صلى الله عليه وسلم، في جنازة رجل من الأنصار، فانتهينا إلى القبر ولمّا يُلْحَد، فجلس رسول الله صلى الله عليه وسلم، فجلسنا حوله كأن على رؤوسنا الطير، وفي يده عود ينكت به الأرض، فرفع رأسه فقال: "استعيذوا بالله من عذاب القبر". مرتين أو ثلاثاً ثم قال: "إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة أنزل الله ملائكته من السماء بيض الوجوه كأن وجوههم الشمس معهم كفن من أكفان الجنة وحنوط من حنوط الجنة، حتى يجلسوا منه مد البصر، ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول: اخرجي أيتها النفس الطيبة المطمئنة إلى مغفرة من الله ورضوان، فتخرج تسيل كما تسيل القطرة من في السقاء فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وفي ذلك الحنوط ويخرج

(1/107)

كأطيب نفحة مسك وجدت في الأرض، فيصعدون فلا يمرون على ملأ من الملائكة إلا قالوا: ما هذا الروح؟ فيقولون: فلان بن فلان، بأحسن أسمائه التي كانوا يسمونه بها في الدنيا، حتى ينتهوا به إلى السماء التي تليها حتى ينتهوا إلى السماء السابعة، فيقول الله –عز وجل-: اكتبوا كتاب عبدي في عليِّين وأعيدوه في الأرض فإني منها خلقتهم وفيها أعيدهم ومنها نخرجهم تارة أخرى، قال: فتعاد روحه فيأتيه ملكان فيجلسانه فيقولان له: من ربك؟ فيقول: ربي الله، فيقولان له: ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: رسول الله صلى الله عليه وسلم، فيقولان: ما علمك؟ فيقول: قرأت كتاب الله وآمنت به وصدقت به، فينادي منادٍ من السماء أن صدق عبدي فأفرشوه من الجنة وألبسوه من الجنة وافتحوا له باباً من الجنة، قال: فيأتيه من روحها وطيبها ويُفسح له في قبره مدّ بصره، قال: ويأتيه رجل حسن الوجه، حسن الثياب، طيب الريح، فيقول له: من أنت، فوجهك الوجه الذي يجيء بالخير؟ فيقول: أنا عملك الصالح، فيقول: ربّ أقم الساعة، رب أقم الساعة حتى أرجع إلى أهلي ومالي" 1.
ويدفع عنهم في الآخرة عسر الحساب، قال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً} . [الانشقاق: 7-9] . ويدفع عنهم كرب الموقف ويدخلهم الجنة، قال تعالى: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ
__________
1 رواه الإمام أحمد (4/287) من حديث البراء بن عازب، وقد أفاض القول فيه سنداً ومتناً ابن القيم -رحمه الله تعالى- في: "كتاب الروح".

(1/108)

أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} . [الزمر: 73] . فبين الله أن المؤمن آمنٌ من كل ضر وسوء ومكروه في الدنيا إلا إذا أراد الله استخباره بما هو خير له وصلاح، إما رفعاً لدرجته وكفارة لسيئاته أو أنه يؤول إلى حسن العاقبة استخبره بالبلايا والمحن، قال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . [العنكبوت: 1، 3] . وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} . [البقرة: 214] . وفي الحديث قال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله سبحانه إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى، ومن سخط فعليه السخط" 1. رواه الترمذي.
وهذا في الحقيقة خيرة لهم ولكن الناس لا يعلمون، كما قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . [البقرة: 216] . وأما غير المؤمن فبعكس ما هو للمؤمن، قال تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} . [طه: 124-126] . فبين أنه في سوء حال الدنيا والآخرة، ولو زخرفت لهم الدنيا فهم في ضنكها وشقائها وعنائها.
قال ابن القيم رحمه الله: "اعلم أن يقال تعذيبهم بها هو الأمر
__________
1 رواه الترمذي (2396) من حديث أنس وإسناده حسن، وقال الترمذي: "حسن غريب" وفي الباب عن محمود بن لبيد أخرجه الإمام أحمد (5/427 و429) بنحوه.

(1/109)

المشاهد من تعذيب طلاب الدنيا ومحبيها ومؤثريها على الآخرة، بالحرص على تحصيلها والتعب العظيم في جمعها، ومقاساة أنواع المشاق كما قال بعض السلف: من أحب الدنيا فليوطن نفسه على تحمل المصائب، ومحبها لا ينفك من ثلاث: هَمٌّ لازم، وتَعَبٌ، وحسرة لا تنقضي، وذلك أن محبها لا ينال منها شيئاً إلا طمحت نفسه إلى ما هو فوقه كما في الحديث الصحيح عن النبي صلى الله عليه وسلم: "لو كان لابن آدم واديان من مال لابتغى لها ثالثاً" 1. فطالبها لا تستريح نفسه من التعب كلما اطمأن منها إلى سرور أشخصته إلى مكروه، سرورها مشوب بالحزن، أمانيها كاذبة، وآمالها باطلة، وصفوها إلى كدور، وعيشها نكد كما قيل:
فما في الأرض أشقى من محب ... وإن وجد الهوى حلو المذاق
تراه باكياً في كل حال ... مخافة فرقة أو اشتياق
فيبكي إن نأى شوقاً إليه ... ويبكي إن دنا حذر الفراق
فتسخن عينه عند التلاقي ... وتسخن عينه عند الفراق
ولهذا قال النبي صلى الله عليه وسلم، في الحديث الذي رواه الترمذي وغيره: "الدنيا ملعونة، ملعون ما فيها إلا ذكر الله وما والاه" 2.
الحاصل أن مؤثر الدنيا على الآخرة في شقاء وعناء لا يكاد يوصف في الدنيا وفي الآخرة في عذاب مقيم.
قال ابن القيم رحمه الله: وقد دل العقل، والنقل، والفطر
__________
1 رواه مسلم (1048) من حديث أنس.
2 رواه الترمذي (2322) من حديث أبي هريرة وفي سنده عبد الرحمن بن ثابت بن ثوبان، صدوق يخطىء، ورمي بالقدر، وتغير بأخره، كما في "التقريب" وقال الترمذي: حسن غريب.

(1/110)

السليمة، وتجارب الأمم على اختلاف أجناسها، وأهلها، ونِحَلِها: أن التقرب إلى رب العباد، وطلب مرضاته، والبر، والإحسان إلى خلقه، من أعظم الأسباب لكل خير وأضدادها من أكبر الأسباب لكل شر، فما استجلبت نعم قط ولا استدفعت نقم بمثل طاعته والتقرب إليه والإحسان إلى خلقه وقد رتب الله تعالى حصول الخيرات في الدنيا والآخرة على الطاعات ورتب حصول الشر والمكروهات في الدنيا والآخرة على المعاصي وفي بعض الآثار عن الله تبارك وتعالى: "وعزتي وجلالي لا يكون عبد من عبيدي على ما أحبه ثم ينتقل إلى ما أكره إلا انتقلت له ما يحب إلى ما يكره ولا يكون عبد من عبيدي على ما أكره ثم ينتقل عنه إلى ما أحب إلا انتقلت له ما يكره إلى ما يحب" فإن الطاعة حصن الله الأعظم الذي من دخله كان من الآمنين من عقوبات الدنيا والآخرة، ومن خرج عنه أحاطت به المخاوف من كل جانب، فمن أطاع الله انقلبت المخاوف في حقه مأمن، ومن عصاه انقلبت مآمنه مخاوف وذلك قوله: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} . [الأنعام: 82] .
عن عبادة بن الصامت رضي الله تعالى عنه: "من شهد أن لا إله إلا الله وحده لا شريك له" أي شهد أنه أحد لا جزء له وواحد لا ثاني له ووتر لا شفع له ورب لا مضاد له، وملك لا مماثل له، وإله لا شريك له في العبادة، له الملك وله الحمد وله الخلق وله الأمر قيم السموات والأرضيين ومن فيهن وربُّ كل شيء ومليكه، وكل شيء غيره مخلوق له مقهور تحت تصرفه وقهره لا يملك لنفسه نفعاً ولا ضرًّا، ولا يملك موتاً ولا حياة ولا نشوراً، ألا كل شيء ما خلا الله باطل، وقال آخر: وكل إله غيره فهو باطل وإن قال بعض الناس ذاك وسماه فحاشاه مما قال فيه مشبه وحاشاه من إفك المعطل حاشاه ومن

(1/111)

ولد ظن، ومن والدة، ومن ذكر يعزى إليه وانثاه فسبحانه في ذاته وصفاته ويكفيك في تنزيهه: {قل هو الله} يشهد يذلك كله لأنها من لوازم الألوهية فمن أخل بشيء من ذلك لا تنفعه الشهادة لأن الشهادة المعهودة اعتراف بالجنان وبالوحدانية المطلقة ونطق باللسان وعمل على وفقها بالأركان ويشهد:
أن محمداً عبده ورسوله ويلزم مع ذلك أن تطيعه فيما قال وفيما ينهى، قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . [الحشر: 7] . فإن لم يطعه لم تنفعه الشهادة.
"وأن عيسى عبده ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق" أي ثبوتها وما ذكر الله ورسوله في وصفها.
ويشهد أن: "النار حق" بثبوتها وما ذكر الله تعالى ورسوله صلى الله عليه وسلم في وصفها أدخله الله من فضله وكرمه الجنة، قال رسول الله صلى الله عليه وسلم: "لن يدخل أحد الجنة بعمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه" 1. على ما كان من العمل بعد أداء الفرائض وذلك لأنه تاركها أو بعضها إما مستحل لتركها فكافر على الإطلاق وإما مستهين بها فكافر أيضاً، وإما متكاسل عنها فقد أوعده الله بالويل في فرض الصلاة قال: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} . [الماعون: 4، 5] .
فسر بثلاثة تفاسير: فُسِّر بتضييع الأوقات وقد أمر الله بمحافظتها، قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} . [البقرة: 238] .
وفسر بتضييع الأركان لا يطمئن في أركانها ولا يأتي بها على
__________
1 رواه البخاري (5673 و6463) . ومسلم (2816) من حديث أبي هريرة.

(1/112)

المشروع، قال رسول الله صلى الله عليه وسلم: "أسرق السرقة من يسرق من صلاته قالوا: كيف يسرق من صلاته؟ قال: لا يتم ركوعها ولا سجودها" 1.
وفسر بعدم حضور القلب، قال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} . [المؤمنون: 1، 2] . أخرجاه أي البخاري ومسلم.
ثم استدل الشيخ رحمه الله بما يدل على أن المراد ليس من لا إله إلا الله، لقلقة اللسان، وقعقعة الحروف، بل إنها لا تنفع قائلها إلا إذا قالها وهو يبتغي بذلك وجه الله أي يقولها إيماناً واحتساباً وذا في كل عمل كما قال صلى الله عليه وسلم: "من صام رمضان إيماناً واحتساباً" 2. بمعنى أن يفعله عبادة لا عادة أي الباعث له حب الله وخوفه ورجاؤه وإلا مجرد لفظها بلا معرفة معناها والعمل بمقتضاها لا تنفع فإن المنافقين قالوا وشهدوا أن محمداً رسول الله وكذبهم الله قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} . [المنافقون:1] . وقالت الأعراب: آمنا، قال الله تعالى: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ} . [الحجرات: 14] . فبان أن القول باللسان من دون اعتراف بالجنان وعمل بالأركان لا ينفع، كما قيل:
ما احترق لسان أحد بقوله نار ... ولا استغنى أحد بقوله ألف دينار
وكل قول له حقيقة فإن جئت بحقيقته فَصَدَقْتَ وصُدِّقت، وقبل منك وإلا فلا.
__________
1 رواه ابن حبان (1888) ، والحاكم (1/229) والبيهقي (2/386) من حديث أبي هريرة مرفوعاً بنحوه وصححه الحاكم ووافقه الذهبي وله شواهد من حديث أبي قتادة ومن حديث أبي سعيد الخدري ومن حديث عبد الله بن مغفل.
2 رواه البخاري (38) ، ومسلم (760) عن أبي هريرة.

(1/113)

ويزيدك وضحاً ما ذكر ما ذكر أن وفد الأزد وفدوا على رسول الله صلى الله عليه وسلم قال صلى الله عليه وسلم: "من الوافد ومن القوم؟ قالوا: إنا مؤمنون ,قال صلى الله عليه وسلم: لكل قول حقيقة فما حقيقة إيمانكم"؟ قالوا: إنا مؤمنون بخمسة عشر خصلة، خمس أمرتنا رسلك أن نؤمن بها، وخمس أمرتنا رسلك أن نفعلها وخمس كنا عليها في الجاهلية، قال صلى الله عليه وسلم: ما الخمس التي أمرتكم رسلي أن تؤمنوا بها؟ قالوا: أمرتنا رسلك أن نؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، قال: وما الخمس التي أمرتكم رسلي أن تفعلوها؟ قالوا: أمرتنا رسلك أن نشهد أن لا إله إلا الله وأن محمداً عبده ورسوله، وأن نصلي ونزكي ونصوم ونحج، قال صلى الله عليه وسلم: وما الخمس التي كنتم عليها في الجاهلية؟ قالوا: الصبر عند البلاء والشكر عند الرخاء والرضا بمر القضاء، والثبات عند اللقاء، وترك شماتة الأعداء، قال: حكماء فقهاء كادوا يكونون من فقههم أنبياء، قال صلى الله عليه وسلم: أنا أزيدكم بخمس: لا تجمعوا ما لا تأكلون، ولا تبنوا ما لا تسكنون، وازهدوا فيما عنه راحلون، وارغبوا فيما عليه مقبلون، وتوبوا إلى الله الذي أنتم أليه ترجعون". فتأمل.
قال الشيخ رحمه الله: ولهما في حديث عتبان مرفوعاً "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله" 1.
قلت: وهذا صريح في أن المقصود من لا إله إلا الله ليس مجرد قولها؛ بل ينبغي أن يقصد بقولها وجه الله أي ينفي الآلهة من حيث الجملة ويثبت الألوهية للأحد الواحد الصمد القيوم المعبود الذي
__________
1 رواه البخاري (425 و667 و686 و6423 و6938) ومسلم (33) ، ومن حديث عتبان بن مالك.

(1/114)

{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . [الشورى: 11] . ويعمل بمقتضى ذلك فيحب ويبغض، ويوالي وبعادي عليه، كما قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} . [الزخرف: 26-28] . قالوا: الكلمة هي لا إله إلا الله جعلها في عقبه، وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة: 4] . فهذه الآية هي معنى لا إله إلا الله كالآية التي قبلها، والعمل بمقتضى ذلك أن تستقيم عليه إلى أن يأتيك اليقين أي الموت، قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} . [فصلت: 30] .
هذه حقيقة لا إله إلا الله، وإن أردت أن تأتي بها على أكمل الوجوه ينبغي أن تلاحظ فيها عشرة أمور: منها وفيها وبها وعنها، والعشرة: لفظها، ومعناها، وحقها، وحقيقتها، وحكمها، ولازمها، وفائدتها، مقتضاها، ونواقضها، ومتمماتها1.
__________
1- أما لفظها: ينبغي للذاكر أن لا يمد ألف " لا" جِدًّا، وأن يقطع الهمزة من إله إذ كثيراً ما يلحن فيردها "يا" كذلك يفصح الهمزة من "إلا" ونشدد اللام فكثيراً ما يرد الهمزة "ياء" أيضاً ويخفف لام "إلا" لكسر ما قبلها.
وأما كلمة الجلالة التي بعد "إلا" فلا يخلو ما يقف عليها الذاكر
1 بل هي أكثر من العشرة، زادها الشارح هي: إعرابها. ولعله لم يَعُدَّه لأنه داخل في: "لفظها" و"فضلها".

(1/115)

أو لا، فإن وقف فعليه السكون وإن وصلها فله فيه وجهان: الرفع وهو الأرجح، والنصب.
وأما أهل التجويد فاتفقوا على ترقيق ألف "الله" وألا يزيد فيها على مقدار مد الطبيعي وترقق لام "الله" إذا كسرت، أو كسر ما قبلها، وقد أجمعوا على تفخيمها بعد فتحة وضمة.
2- وأما إعرابها لها صدر وعجز فعجزها ظاهر الإعراب إذ هو جملة مبتدأ، وخبر، ومضاف إليه، فأما لا فهي نافية و"إله" مبني على الفتح لتضمنه معنى "من" إذ التقدير "لا من إله" ولهذا كانت نصًّا في العموم كأنه قد نفى كل إله غيره عز وجل من مبدأ ما يقرر إلى ما لا نهاية له، وقيل: بنى معها التركيب، وذهب الزجّاج أن اسمها معرب منصوب بها، وإذا فرغنا على المشهور من البناء فموضع الاسم نصب بلا العاملة عمل إن، وقال الأخفش: لا هي العاملة فيه.
ونقل السنوسي عن أهل العلم أن الاسم المعظم في هذا التركيب يرفع وهو الكثير ولم يأت في القرآن غيره وقد نصب فالرفع بالبدلية أو على الخبرية والقول بالبدلية هو المشهور وهي رأي ابن مالك، ثم الأقرب أن يكون من الضمير في الخبر المقدر، وأما القول بالخبرية في الاسم الأعظم فقد قال به الجماعة.
ومن البسط الوافي: "لا إله إلا الله" أصل "الله" إله فلما أريد قصر الخبر على المبتدأ وهو من قصر الصفة على الموصوف قدم الخبر فاقترن بلا وأخر المبتدأ فاقترن بإلا لإفادة الحصر، ومن القواعد أن المبتدأ إذا اقترن بإلا وجب تقديم الخبر، قال ابن مالك: [وخبر المحصور قدم أبداً] ، أي خبر المبتدأ المحصور قدم، [كما لنا إلا اتباع أحمد] ، ولله مرفوع على أنه بدل من اسم لا حملاً على محل البعيد الذي هو الرفع بالابتداء والتقدير لا إله

(1/116)

موجود1: أي في الوجود وهذا التقدير المشهور.
3- وأما معناها: فلا تسع معناها مجلدات فضلاً عن هذا المختصر، والسبب أن ما أنزل الله الكتب ولا أرسل الرسل إلا لتقرير معناها، وإذا أمعنت النظر رأيت الكون والمكون دليل على لا إله إلا الله؛ لأن كل ما في الكون فعل الله وخلقه وقنطرة ودليل لألوهيته وعبادته، قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . [البقرة: 21، 22] .
ولله المثل الأعلى وذلك كم شرى عبداً وأنعم عليه بما يحتاج إليه من المأكل والمشرب والمنكح والمسكن ثم قال له: اخدمني ولا تشرك في خدمتي أحداً، فبدأ العبد يخدم مولاه وغيره، فالمسلم يلزمه أن يوحد الله في أفعاله أي لا ينسب أفعال الله إلى غيره، ولا نعمه إلى غيره، وهذا هو توحيد الربوبية.
ثم بعد ذلك يلزمه أن يوحد الله في أفعاله نفسه أي ما يفعل من العبادة يجعله لله وحده ولا يشرك مع الله في ذلك غيره.
وقال العماد ابن كثير في تفسير: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} . [آل عمران: 64] . أي سواء نحن وأنتم فيها أن لا نعبد إلا الله ولا نشرك به وثناً، ولا صليباً ولا صنماً ولا طاغوتاً ولا ناراً ولا نبيًّا بل نفرد العبادة لله وحده وهذه دعوة الرسل كلهم. ثم قال: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} . [آل عمران: 64] .
قال ابن جرير: "يعني نطيع بعضنا بعضاً في معصية الله" ويشهد
__________
1 هذا التقدير خاطىء. وصوابه: لا إله إلا حَقٌ إلاَّ الله، ويأتي للشارح بيانه على الصواب /ص/134.

(1/117)

على هذا التفسير ما ورد عن عدي بن حاتم أن الرسول صلى الله عليه وسلم، يتلو قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} . [التوبة: 31] . قلت: لسنا نعبدهم يا رسول الله! قال: "أليسوا يحلون لكم الحرام ويحرمون عليكم الحلال فتطيعونهم؟ ". قلت: بلى، قال: "فتلك عبادتهم" 1. وقال عكرمة: أي لا يسجد بعضنا لبعض، انتهى ملخصاً.
وثبت عن الرسول صلى الله عليه وسلم أن الكلمة الطيبة في قوله تعالى: {كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} . [إبراهيم: 24، 25] . أنها كلمة التوحيد وهي لا ‘له إلا الله وإطلاق الكلمة عليها وهي أربع كلمات كقوله تعالى: {كَلَّا إِنَّهَا كَلِمَةٌ} . في جواب {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلَّا} . [المؤمنون: 99، 100] . وذا يقع كثيراً في كلام العرب أنهم يطلقون على الكلام المفيد لفظ كلمة، قال ابن مالك: [وكِلْمة بها كلام قد يؤم] .
قوله: "طيبة" صفة مشبهة لازمة لا تنفك من الموصوف ولا ينفك الموصوف منها، فهي طيبة في نفسها على أفضل الأعمال والأذكار وتطيب ما يخالطها إذا كان صالحاً أي إذا كان العمل مشروعاً وكان خالصاً طاب.
قال الفضيل بن عياض: ما يقبل الله عملاً إلا أخلصه وأصوبه، قالوا: يا أبا علي: ما أخلصه وأصوبه؟ قال: العمل إذا كان خالصاً ولم يكن صواباً لم يقبله الله، وإذا كان صواباً ولم يكن خالصاً لم يقبله،
__________
1 رواه الترمذي (3095) من حديث عدي بن حاتم وقال: غريب لا نعرفه إلا من حديث عبد السلام بن حرب. وغطيف بن أعين ليس بمعروف في الحديث، وأخرجه ابن جرير في التفسير (16649) عن حذيفة مرفوعاً ورجاله ثقات.

(1/118)

الله تعالى حتى يكون خالصاً صواباً، قوله: كشجرة طيبة مشبه به، والكلمة الطيبة مشبه والكاف حرف التشبيه، ووجه الشبه ما بينهما ما ذكر الله. أصلها ثابت وفرعها في السماء، أما كشجرة فبين، وأما لا إله إلا الله فأصلها ثابت في القلوب السليمة، وفرعها وهو الأعمال الصالحة من الإيمان والبر متفرعة على الجوارح والأعمال تصعد إلى السماء، قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} . [فاطر: 10] . وقوله: تؤتي أكلها كل حين لا كالشجرة المعهودة التي تؤتي أكلها ستة أشهر أو سبعة بل تثمر لا إلا الله بالأثمار الحسنة الطيبة كل حين فصار وجه الشبه ثبوت أصلها وتفرعها إلى السماء، وأما إتيان أكلها كل حين فزيادة على المشبه به، وذا كثير في اللغة كما تقول للرجل العالم الكاتب الشجاع إنه كالأسد أي في الشجاعة فقط، وأما العلم والكتابة فزيادة على المشبه به. قوله: [بإذن ربها] وذلك لا ريب فيه الشجرة وغيرها مطلقاً بإذن الله تثمر وتنفع وتعطي وتمنع لا إله إلا هو، قال البغوي: "الكلمة الطيبة لا إله إلا الله1.
قال العماد ابن كثير: قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} . أي من خلع الأنداد والأوثان وما يدعو إليه الشيطان من عبادة كل من يعبد من دون الله ووحد الله بالعبادة وحده، وشهد أن لا إله إلا الله فقد استمسك بالعروة الوثقى يعني الإيمان التي لا انفصام لها، قال سعيد بن جبير وقال الضحاك: العروة الوثقى: لا إله إلا الله، وأيضاً تستلزم الحب والبغض والموالاة والمعاداة.
__________
1 معالم التنزيل للبغوي 3/566.

(1/119)

وقال البيضاوي: "الله أصله إله فحذفت الهمزة وعوّض عنها الألف واللام، وقيل: يا الله بالقطع إلا أنه مختص بالمعبود بالحق والإله يقع على معبود ثم غلب على المعبود بالحق، واشتقاقه من أله يأله ألوهة وألوهية بمعنى عبد، وقيل: من إله إذا تحير، إذ العقول تتحير في معرفته أو من ألهت إلى فلان أي سكنت إليه؛ لأن القلوب تطمئن إلى ذكره، والأرواح تسكن إلى معرفته، أو من أله الفصيل إذا ولع بأمه إذ العباد مولعون بالتضرع إليه في الشدائد، وقيل: علم لذاته المخصوصة لأنه يوصف ولا يوصف به".
وقال البيضاوي: وفي قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} . [المؤمنون: 117] . أي يعبده إفراداً أو إشراكاً"1 فسمى المعبود إلهاً وإله بمعنى المألوه ككتاب بمعنى المكتوب، فكل ما تألهه القلوب فهو إله، وعليه يدل حديث أبي واقد الليثي أنهم لما قالوا لرسول الله صلى الله عليه وسلم: اجعل لنا ذات أنواط كما لهم ذات أنواط. قال لهم رسول الله صلى الله عليه وسلم: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل: اجعل لنا إلهاً كما لهم آلهة" 2. فدل الحديث أن المراد المعنى لا اللفظ؛ لأنهم ما طلبوا إلها قد طلبوا ذات أنواط، فبين رسول الله صلى الله عليه وسلم، وحلف أن ما تألهه القلوب فهو الإله كائناً ما كان، وبأي لفظ كان.
قال ابن كثير: "العبادة في اللغة من الذلة يقال: طريق معبد أي مذلل، وفي الشرع عما يجمع كمال المحبة والخضوع والخوف"3.
وفي حاشية البيضاوي: والعبادة أبلغ من العبودية التي هي إظهار
__________
1 أنوار التنزيل ص 456
2 رواه الإمام أحمد (5/218) والترمذي (2181) من حديث أبي واقد الليثي. وقال الترمذي: حسن صحيح.
3 تفسير القرآن العظيم لابن كثير.

(1/120)

التذلل والعبادة على الأمر، قال تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} . [يوسف: 40، 67] . أي في أمر الدين والعبادة ثم بين ما حكم به فقال: {أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} . [يوسف: 40] . الثابت الذي دلت عليه البراهين، وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} . [الإسراء: 23] . أي أمر مقطوع به.
وقال البغوي فيها: "أي أمر ربك قاله ابن عباس وقتادة والحسن"1 انتهى.
وقال ابن القيم في النونية:
حق الإله عبادة بالأمر لا ... بهوى النفوس فذاك للشيطان
والأمر استدعاء الفعل بالقوة ممن هو دونه على سبيل الوجوب على الإطلاق والتجرد عن القرينة فيحمل عليه والله أعلم.
4- وأما حكمها: ففي "فاكهة القلوب": اعلم أن الناس مؤمن وكافر، فأما المؤمن فيجب أن يذكرها مرة في عمره وينوي بها الوجوب، ثم ينبغي أن يكثر ذكرها وليعرف معناها لينتفع بها، وأما الكافر فذكره لهذه الكلمة شرط في صحة إيمانه مع القدرة، انتهى ملخصاً. وفي حديث أبي هريرة المتفق عليه عنه صلى الله عليه وسلم، أنه قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها"2. قال العلماء: إذا قال الكافر: لا إله إلا الله فقد شرع في العاصم، فإن تمم ذلك وإلا بطلت، ولكون النبي صلى الله عليه وسلم، قد قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" ليعلم المسلمون أن الكافر المحارب إذا قالها كف عنه وصار ماله ودمه
__________
1 معالم التنزيل للبغوي 3/110.
2 رواه البخاري (1399 و1457 و6924 و7284) ، ومسلم (20) .

(1/121)

معصومين. قلت: بل لا بد مع قولها الإيمان بالرسول صلى الله عليه وسلم، ويما جاء به كما في رواية أبي هريرة: "حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به" 1.
وقال الحافظ ابن رجب في شرح الأربعين: "من المعلوم بالضرورة أن النبي صلى الله عليه وسلم، كان يقبل من كل من جاءه يريد الدخول في الإسلام الشهادتين فقط، ويعصم دمه بذلك ويجعله مسلماً، وقد أنكر على أسامة بن زيد قتله من قال: لا إله إلا الله لما رفع عليه السيف واشتد نكيره"2.وقال شهاب الدين أحمد بن حجر على شرح "الأربعين النبوية" نحو ذلك، والمقصود أن حكمها الكف عمن قالها ثم يطالب بمعناها وحقها كالكفر بعيادة غير الله، وشهادة أن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وسائر شرائع الإسلام.
5- وأما حقها: فقال الحافظ ابن رجب في شرح الأربعين على حديث ابن عمر: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها". فقوله صلى الله عليه وسلم: "إلا بحقها". وفي رواية: "إلا بحق الإسلام". قد سبق أن أبا بكر رضي الله عنه أدخل في هذا الحق فعل الصلاة والزكاة، وأن من العلماء من أدخل فعل الصيام والحج أيضاً، ومن حقها ارتكاب ما يبيح دم المسلم من فعل المحرمات، وقد ورد في تفسير حقها بذلك ما خرَّجه الطبراني وابن جرير من حديث أنس عن النبي صلى الله عليه وسلم، قال: " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله وعز وجل". قيل: وما حقها؟
__________
1 رواه مسلم (21) .
2 جامع العلوم والحكم لابن رجب ص 228.

(1/122)

قال: "زنا بعد إحصان، وكفر بعد إيمان، وقتل نفس فيقتل بها". وشهد لهذا ما في الصحيحين عن ابن مسعود عن النبي صلى الله عليه وسلم قال: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والترك لدينه المفارق للجماعة" 1. وقد ذكر ابن رجب في شرح هذا الحديث أنه قد ورد قتل المسلم بغير هذه الثلاث: فمنها اللواط، ومنها من أتى ذات محرم، ومنها الساحر وغير ذلك2.
6- وأما حقيقتها: فحقيقة الشيء ماهيته وأصله وما أسس عليه بنيانه، ولهذا قال النبي صلى الله عليه وسلم، لوفد الأزد لما قالوا إنا مؤمنون: "ما حقيقة إيمانكم" فذكروا ما تركب منه إيمانهم وأسس عليه قواعده وهو خمسة عشر خصلة، قالوا: خمس أمرتنا رسلك أن نؤمن بها، وخمس أمرتنا رسلك أن نفعلها وخمس كنا في الجاهلية عليها، وقد مضى ذكره وكذلك قول عمر -رضي الله عنه- لحذيفة لما قال: أصبحتُ مؤمناً، قال: "وما حقيقة إيمانك؟ " قال: كأني أنظر إلى عرش الرحمن وأهل النار سيصلون فيها3. فعلى هذا حقيقة لا إله إلا الله التي تركبت منها، وأسس قواعدها عليها النفي والإثبات، ونفي الألوهية عما سوى الله تعالى وإثباتها لله وحده لا شريك له، وأساس قواعدها
__________
1 رواه البخاري (6878) ومسلم (1676) .
2 جامع العلوم والحكم لابن رجب ص 320- ص 325.
3 رواه ابن أبي شيبة في الإيمان (114) مرسلاً من حديث محمد بن صالح الأنصاري أن رسول الله صلى الله عليه وسلم لقي عوف بن مالك فذكره بنحوه، ورواه أيضا (115) من حديث زبيد قال: قال رسول الله صلى الله عليه وسلم "كيف أصبحت يا حارثة بن مالك؟ " فذكره بمعناه. ووصله البيهقي في "شعب الإيمان" (10591) وفي إسناده محمد بن أبي الجهم، وله طريق أخرى في "الشعب" (10592) وإسناده منقطع، والله أعلم.

(1/123)

الحب والبغض والموالاة والمعاداة على ذلك، قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} . [الزخرف: 26-28] . يعني بالكلمة لا إله إلا الله فبين الله أن أساسها البراء والموالاة في ذات الله تعالى وهو المبغي من العباد كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة: 4] . فبين الله تعالى صريحاً أن البراء والولاية من الإيمان بالله وحده وبه يتم الإيمان.
7- وأما لازمها: فالتقوى والإخلاص وطيب القول والعمل لإضافتها إلى ذلك، قال الله تعالى: {وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} . [الفتح: 26] . وقال تعالى: {كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} . [إبراهيم: 24] . فكما أن الشجرة الطيبة لا تثمر إلا بما هو طيب فكذلك لا إله إلا الله لا تثمر إلا بكل وقول وعمل طيب، فإن قلت: اللازم ما لا ينفك من الملزوم كلزومية الحرارة للنار وكثيراً ما نرى أن قائلها ليس معه تقوى ولا إخلاص ولا طيب القول والعمل، قلت: لا إله إلا الله من لوازمها التقوى والإخلاص وطيب القول والعمل ولكن القائل الذي يشير إليه ما قالها على الوجه المبغي منه أي لم يأت بها على حقيقتها ولا ابتغاء وجه الله تعالى، فلذا ما يوفق على لوازمها، أما ترى أن الله ذكر في كلامه المجيد الذي لا يأتيه الباطل من بين يديه ولا من خلفه أن الصلاة تنهى عن الفحشاء والمنكر وكثيراً ما نرى المصلي مقيماً على الفحشاء والمنكر، قيل في تفسيرها: أن الذي ما نهته الصلاة عن الفحشاء والمنكر ما صلى على الوجه المرضي المبغي منه في الشرع، فمن أجل

(1/124)

ذلك ما وفق على ترك الفحشاء والمنكر.
قال ابن القيم -رحمه الله تعالى-: "والناس في الصلاة على مراتب خمس:
أحدها: مرتبة الظالم لنفسه المفرط وهو الذي انتقض من وضئها ومواقيتها وحدودها وأركانها.
والثاني: من يحافظ على مواقيتها وحدودها وأركانها الظاهرة ووضوئها لكن ضيع مجاهدة نفسه في الوسوسة فذهب مع الوساوس والأفكار.
الثالث: من حافظ على حدودها وأركانها وجاهد نفسه في دفع الوساوس والأفكار فهو مشغول بمجاهدة عدوه لئلا يسرق من صلاته فهو في صلاة وجهاد.
والرابع: من إذا قام إلى الصلاة أكمل حقوقها وأركانها وحدودها واستعمل واستغرق قلبه في مراعاة حدودها وحقوقها لئلا يضيع منها شيئاً بل همه كله مصروف إلى إقامتها كما ينبغي وإتمامها قد يستغرق قلبه شأن الصلاة وعبودية ربه.
الخامس: من إذا قام إلى الصلاة قام إليها كذلك ولكن مع هذا أخذ قلبه موضعه بين يدي ربه نظراً بقلبه إليه ممتلئاً محبته وعظمته كأنه يراه ويشاهده وقد اضمحلت تلك الوساوس والخطرات وارتفعت حجبها بينه وبين ربه فهذا بينه وبين غيره في الصلاة في الصلاة أعظم مما بين السماء والأرض وهذا في صلاته مشغول بربه قرير العين به.
فالقسم الأول معاقب، والثاني محاسب، والثالث مكفّر عنه، والرابع مثاب، والخامس مقرب؛ لأنه له نصيب من قوله صلى الله عليه وسلم: "جعلت

(1/125)

قرة عيني في الصلاة" 1.
فتأمل قوله: الأول معاقب مع أنه مصلٍّ لكنه على الوجه الذي غير مرض في الشرع، والثاني محاسب مع أنه أتى بأكثر أفعالها على الوجه الشرعي ظاهراً لكن أخل بالخشوع، والثالث مكفر عنه الذنوب التي عليه من دون زيادة أجر، الرابع مثاب، والخامس مقرب.
فإذا عرفت ذلك فاعرف أن الناس في الذكر على مراتب منهم من يحسن لفظها ويعرف معناها ويعمل بمقتضاها ويأتي بمتمماتها ويتجنب نواقضها ويعرف فضلها ويمتثل بحكمها وحقها ويمشي على حقيقتها فهذا يوقف على لوازمها من التقوى والإخلاص وطيب القول والعمل الصالح كرسول الله صلى الله عليه وسلم، وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
ومنهم من لا يحسن لفظها.
ومنهم من لا يعرف معناها.
ومنهم من لا يعمل بمقتضاها.
ومنهم من لا يأتي بمتمماتها.
ومنهم من لا يجتنب نواقضها ولا يعرف فضلها وحقها.
ومنهم من لا يمشي على حقيقتها فكل هؤلاء ما قالوها على الوجه المرضي المبغي منهم، فإذاً لا يوقف على لوازمها بل معاقب مغضوب عليه لأنه أخل بما ألزمه الله فيها، فمن تأمل هذا الباب عرف نعم الله التي منَّ الله علينا بها في آخر الزمان، وعرف خطأ أكثر الناس
__________
1 رواه الإمام أحمد (3/128 و195 و285) من حديث أنس بن مالك، ورواه الطبراني في "الأوسط" (5768) من طريق أخرى عن أنس بن مالك به، ورواه النسائي في "عشرة النساء" (2) من حديث أنس بن مالك به، وقال الحافظ في "التلخيص": إسناده حسن.

(1/126)

في المبغي منه.
قال ابن القيم: -رحمه الله -: "اعلم أن شعاع لا إله إلا الله يقطع ضباب الذنوب وغيمها بقدر قوة ذلك الشعاع وضعفه وتفاوت أهلها في ذلك النور قوة وضعفاً لا يحصيه إلا الله، فمن الناس من نور هذه الكلمة في قلبه كالشمس، ومنهم من نورها في قلبه كالقمر، ومنهم من نورها في قلبه كالكوكب الدري، ومنهم من نورها في قلبه كالمشعال الضعيف، وآخر كالسراج المضيء، وآخر كالسراج الضعيف، ولهذا تظاهر الأنوار يوم القيامة بين أيديهم وبأيمانهم على هذا المقدار بحسب ما في قلوبهم من نور هذه الكلمة علماً وعملاً ومعرفة وحالاً، وكلما عظم نور هذه الكلمة واشتد أحرق من الشبهات والشهوات بحسب شدته وقوته حتى إنه ربما وصل إلى حال لا يصادف شبهة وشهوة ولا ذنباً إلا حرقه، فهذا حال الصادق في توحيده الذي لم يشرك به شيئاً، فأي ذنب أو شبهة دنت من هذا النور أحرقها، فسماء إيمانه قد حُرست بالرجوم من كل سارق لحسناته، فلا ينال منه السارق إلا على فترة أو غفلة لابد منها للبشر، فإذا استيقظ وعلم ما سرق منه استنقذه ممن سرقه أو حصل أضعافه بكسبه فهو كذا أبداً مع اللصوص الجن والإنس وليس كمن فتح لهم خزائنه وولى الباب ظهره. وليس التوحيد إقرار العبد بأنه لا خالق إلا الله وأن الله رب كل شيء ومليكه كما كان عبَّاد الأصنام مقرين بذلك وهم مشركون، بل التوحيد يتضمن محبة الله والخضوع والذل له وكمال الانقياد لطاعته وإخلاص العبادة له، وإرادة وجهه بجميع الأقوال والأعمال والمنع والعطاء والحب والبغض ما يحول بن صاحبه وبين الأسباب الداعية إلى المعاصي والإصرار عليها ومن عرف هذا عرف قول النبي صلى الله عليه وسلم: "إن الله حرم على النار من قال لا إله إلا الله

(1/127)

يبتغي بذلك وجه الله" 1. وقوله: " لا يدخل النار من قال لا إله إلا الله" وما جاء من هذا الضرب من الأحاديث التي أشكلت على كثير من الناس حنى ظن بعضهم أنها منسوخة، وظنها بعضهم قبل ورود الأوامر والنواهي واستقرار الشرع، وحملها بعضهم على نار المشركين والكفار، وأول بعضهم الدخول بالخلود، وقال: المعنى لا يدخلها خالداً ونحو ذلك من التأويلات المستكرهة، والشارع صلوات الله وسلامه عليه لم يجعل ذلك حاصلاً بمجرد قول اللسان فقط وأن هذا الخلاف معلوم بالاضطرار عن دين الإسلام فإن المنافقين يقولونها وهم تحت الجاحد لها في الدرك من النار، فلابد من قول القلب واللسان، وقول القلب يتضمن معرفتها والتصديق بها ومعرفة حقيقة ما تضمنت من النفي والإثبات ومعرفة حقيقة الإلهية المنفية عن غير الله المختصة به التي يستحيل ثبوتها لغيره، وقيام هذا المعنى بالقلب علماً ومعرفة ويقيناً وحالاً ما يوجب تحريم قائلها من النار، وكل قول رتب الشارع، عليه من الثواب فإنها هو كقول "من قال سبحان الله وبحمده في يوم مائة مرة حطت خطاياه وإن كانت مثل زبد البحر" 2. وليس هذا مرتباً على مجرد قول اللسان، وليس من قالها بلسانه غافلاً عن معناها معرضاً عن تدبرها ولم يواطئ قلبه لسانه ولا عرف قدرها وحقيقتها راجياً مع ذلك ثوابها حطت خطاياه بل على حسب ما في قلبه فإن الأعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلب، فتكون صورة العملين واحدة بينهما من التفاضل كما بين السماء والأرض، والرجلان يكون مقامهما في الصف واحداً وبين
__________
1 تقدم تخريجه.
2 رواه الترمذي (3466) من حديث أبي هريرة مرفوعاً بنحوه. وقال: "حسن صحيح". وفي الباب عن أنس أخرجه مسلم (2692) .

(1/128)

صلاتيهما كما بين السماء والأرض، وتأمل حديث البطاقة التي توضع ويقابلها تسعة وتسعون سجلاًّ كل سجل منها مد البصر فتثقل البطاقة وتطيش السجلات ولا يعذب، ومعلوم أن كل موحد له مثل هذه البطاقة وكثير منهم من يدخل النار بذنوبه وكلن السر الذي ثقل بطاقة ذلك الرجل وطاشت لأجلها السجلات ولم يحصل لغيره من أرباب البطاقات انفردت بطاقته بالثقل والزنة، وإذا أردت زيادة إيضاح لها فانظر إلى ذكر من قلبه ملآن بمحبتك وذكر من هو معرض عنك غافل ساه مشغول بغيره، قد انجذبت دواعي قلبه إلى محبة غيرك وإيثاره عليك هل يكون ذكرهما لد واحداً؟ وهل يكون الوالدان اللذان هما بهذه المثابة وعبدك وزوجتك أو جاريتك عند الشدائد واحداً؟ وتأمل ما قام بقلب قاتل المائة من حقائق الإيمان التي لم تشغله عند السياق عن المسير إلى القرية وحملته وهو في تلك الحال إلى أن جعل ينوء بصدره وهو يعالج سكرات الموت لهول الأمر وإيمانه باليوم الآخر، ولا جرم أُلحق بالقرية الصالحة وجعل من أهلها، وقريب من هذا ما قام بقلب البغية التي رأت الكلب واشتد به العطش يأكل الثرى فما قام بقلبها ذلك الوقت مع عدم الدلاء وعدم المعين وعدم من ترائيه بعملها حملها على أن عرضت بنفسها في نزول البئر وتملأ ماء في خفها ولم تعبأ بتعرضها للتلف وحملها له بفيها وهو ملآن حتى أمكنها الرقي في البئر ثم تواضعها لهذا المخلوق الذي جرت عادة الناس بضربه وطرده فأمسكت له الخف بيدها حتى شرب دون أن ترجو منه جزاء وشكوراً، فأحرقت أنوار هذا القدر من التوحيد ما تقدم منها من البغاء فغفر لها، فهكذا حال الأعمال عنده والغافل في غفلته عن هذا، وما هذا إلا الأكسير أو الكيمياوي الذي إذا وضع منه مثقال على قناطير من نحاس الأعمال قَلَبَها ذهباً، انتهى.

(1/129)

8- ومن ثمرتها: الفلاح في الدارين، والظهور على الأعداء، وتملكهم بالقهر والغلبة، وحفظ المال والدم والعرض في الدنيا، وفي الآخرة رضى الرحمن ودخول الجنان قال النبي صلى الله عليه وسلم: "قولوا لا إله إلا الله تفلحوا، تملكون بها العرب وتدين لكم بها العجم، وإذا متم كنتم ملوكاً في الجنة" 1. وقال صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر يعبد من دون الله حرم دمه وماله" 2.
هذا3 وقد وعد الله المخلصين من عباده الذين لم يشركوا بعبادة ربهم أحداً النصر على الأعداء والغلبة والتمكن في الأرض وتبديلهم من بعد خوفهم أمناً، قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} . [النور: 55] . وقال تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} . [الصافات: 171-173] . وقال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} . [غافر: 51] .
قلت4: ذكرها في شرح الإقناع وقال: "إنها تصل أكثر من
__________
1 رواه الإمام أحمد (3/492) و (4/241) من حديث ربيعة بن عباد الديلي مختصراً وفي سنده عبد الرحمن بن أبي الزناد، صدوق تغير حفظه لما قدم بغداد، وكان فقيهاً، كما في "التقريب". وفي الباب عن طارق بن عبد الله المحاربي أخرجه الحاكم (2/611- 612) مختصراً، وأخرجه من طريقه البخاري في "خلق أفعال العباد" (ص 39) .
2 رواه مسلم (23) .
3 لعل هذا بدء الشارح -رحمه الله تعالى- في بيان مقتضاها فيكون رقم /9، وسيعود الشارح إليها في آخر كلامه هنا.
4 لعل هذا بدء الشارح -رحمه الله تعالى- في بيان نواقضها. فيكون رقم /10، =

(1/130)

أربعمائة"1.
لما كان اجتناب النواقض عليه مدار رحى ثبات التوحيد والإسلام، لأنه إذا اجتنبت النواقض التي تنقض عرى الإسلام عروة بعد عروة سلم الإسلام والتوحيد من النقص ودخل المجتنب في الذين ذكرهم الله في {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} . [فصلت: 30-32] . أتى الشيطان أكثر الناس لهذا الملمح في التغافل عنها حتى عفت رسومها وخفيت رسومها وضيعت هضابها وتحيرت طلابها فأعمى البصيرة ظن أن ليس للا إله إلا الله والإسلام ناقض فقعد عن السؤال عنها فطفق يصد الناس عن سائلها بأقاويل مموهة بالزينة الكاذبة والزخارف الباطلة وبجوابات منقشة بالأصباغ الخائبة والتصاوير الهائلة حتى أوردهم موارد الهلاك فلأجل ذلك أردت أن أذكر ما ذكره الله ورسوله صلى الله عليه وسلم وأصحابه وأئمة الدين الراسخون في العلم.
قال صاحب شرح الإقناع: باب حكم المرتد "وهو الذي يكفر بعد إسلامه نطقاً واعتقاداً أو شكًّا أو فعلاً لو لم يكن مميزاً فيصح ردته كإسلامه ويأتي طوعاً لا كرهاً" لقوله تعالى: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} . [النحل: 106] . ولو كان هازلاً لعموم قوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ} . [البقرة: 217] . وحديث ابن عباس مرفوعاً: "من بدل دينه فاقتلوه". رواه الجماعة غير
= وسقط أول الكلام. وحقه أن يقال: وأما نواقضها فكثيرة.
__________
1 كشاف القناع: 6/136-141 وانظر: الدرر السنية: 8/80.

(1/131)

مسلم، وأجمعوا على وجوب قتل المرتد فمن أشرك بالله تعالى أو كفر بعد إسلامه كفر لقوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48، 116] . أو جحد ربوبيته أو جحد صفة من صفاته اللازمة. قاله في الرعاية، لأنه كجاحد الوحدانية وفي "الفصول" يُشترط أن تكون الصفة مُتفقًا عليها، أو اتخذ لله صاحبة أو ولداً: كفر؛ لأنه تعالى نزه نفسه عن ذلك ونفاه عنه، أو ادعى النبوة أو صدّق من ادعاها بعد النبي صلى الله عليه وسلم لأنه مكذّب بقوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} . [الأحزاب: 40] . ولقوله صلى الله عليه وسلم: "لا نبي بعدي" 1. أو جحد نبيًّا مجمعاً عليه لأنه مكذّب لله وجاحد نبيًّا من أنبيائه الثابتة أو جحد كتاباً من كتب الله، أو شيئاً منها لأن جاحد البعض كجاحد الكل لاشتراك الكل من عند الله، أو جحد الملائكة أو واحداً مما ثبت أنه ملك لتكذبيه القرآن، أ, جحد البعث لتكذبيه الكتاب والسنة وإجماع الأمة، أو سب الله ورسوله كفر مطلقاً أو استهزأ بالله تعالى أو كتبه أو رسله لقوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} . [التوبة: 65، 66] . أو مبغضاً لرسوله أو لما جاء به اتفاقاً أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم إجماعاً لأن ذلك فعل عابدي الأصنام قائلين {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . وقولهم {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} . أو سجد لغير الله، أو أتى بقول أو فعل صريح في الاستهزاء بالدين الذي شرعه الله، أو وجد منه امتهان القرآن أو طلب تناقضه أو ادعى أنه مختلف أو مختلق أو مقدور على
__________
1 أخرجه البخاري (3706 و4416) ، مسلم (2404) من حديث سعد بن أبي وقاص مرفوعاً: "ما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي". قاله لعلي رضي الله عنه.

(1/132)

مثله أو إسقاط لحرمته لقوله تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} . [الحشر: 21] . وقوله تعالى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} . [النساء: 82] . وقوله تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} . [الإسراء: 88] . أو أنكر الإسلام لقوله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} . [آل عمران: 19] . أو الشهادتين أو إحداهما ولا يعلم معناها وجرى على لسانه من دون قصد لشدة فرح أو دهش كقول من أراد أن يقول: أنت ربي وأنا عبدك لما رأى راحلته واقفة على رأسه بعد اليأس قال: أنت عبدي وأنا ربك لحديث "عفي عن أمتي الخطأ والنسيان" 1.
ومن أطلق الشارع كفره كمن ادعى بغير أبيه وكمن أتى عرافاً فصدقه بما يقول فهو تشديد: كُفْرٌ دون كفر لا يخرج به عن الإسلام. وقيل: كفر نعمة وقيل: قارب الكفر، وعنه يجب الكف ولا يقطع بأنه لا ينقل عن الملة وقال القاضي وجماعة من العلماء في قوله صلى الله عليه وسلم: " ومن أتى عرافاً فصدقه بما يقول كفر بما أنزل على محمد" 2.
__________
1 رواه ابن ماجه (2045) من حديث الوليد بن مسلم حدثنا الأوزاعي عن عطاء عن ابن عباس رفعه بلفظ: "إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه". وأخرجه أيضاً الطبراني في "الأوسط" (8269) من حديث الوليد بن مسلم عن الأوزاعي به. و (8270) من حديثه أيضاً عن مالك عن نافع عن ابن عمر رفعه بمثله. و (8272) من حديث الوليد عن ابن لهيعة عن موسى بن وردان عن عقبه بن عامر مرفوعاً مثله. وفي الباب عن أبي ذر أخرجه ابن ماجه (2043) من حديث أبي بكر الهذلي عن شهر بن حوشب عن أبي ذر مرفوعاً بنحوه. وقال النووي: حديث حسن. والله أعلم.
2 رواه الإمام أحمد (2/408 و429 و476) وأبو داود (3904) والترمذي (135) ، =

(1/133)

أي جحد تصديقه بكذبهم ومنهم من حمل ذلك على من فعله مستحلاًّ. أو قال: إني يهودي أو نصراني أو برئ من دين الإسلام أو من القرآن أو النبي أو دينه أو يعبد الصليب ونحو ذلك على ما ذكروه في الإيمان أو قذف النبي أو أمه أو اعتقد قدم العالم أو حدوث الصانع لتكذبيه بالكتاب والسنة والإجماع أو سخر بوعد الله أو وعيده، أو لم يكفر من دان بغير الإسلام أو شك في كفرهم أو صحح مذهبهم لأنه مكذب بقول الله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} . [آل عمران: 85] . أو قال قولاً يتوصل به إلى تضليل أمة الاتباع للإجماع على أنها لا تجتمع على ضلالة وللخبر "لا تزال طائفة من أمتي على حق" 1 الحديث. أو قال قولاً يتوصل به إلى تكفير الصحابة بغير تأويل لتكذيبه بقوله صلى الله عليه وسلم: "أصحابي كالنجوم"2. وغيره، أو قال أن الكنائس بيوت الله وأن الله يعبد فيها أو أن ما يفعل اليهود والنصارى عبادة لله وطاعة لله ولرسوله أو أنه يحب ذلك أو يرضاه لتضمن ذلك اعتقاد صحة دينهم، أو إعانتهم على الكنائس وإقامة دينهم واعتقد أن ذلك قربة وطاعة واعتقد أن زيادة أهل الذمة وكنائسهم قربة إلى الله، وإن جهل حرمة ذلك أُعلم بها فإن أصر بعد ذلك صار مرتداً لتضمنه تكذيب قوله تعالى: {نَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} . [آل عمران: 19] .
أو يقول: ما ثَمَّ {إِلَّا اللَّهَ} . معتقداً ما ثم موجود إلا الله كأهل الاتحاد والخالق هو المخلوق والمخلوق هو الخالق والرب هو العبد والعبد هو الرب ونحو ذلك من المعاني التي قام الإجماع على بطلانها
__________
= وان ماجه (639) ، والحاكم (1/8) ، والبيهقي (7/198) من حديث أبي هريرة.
1 رواه مسلم (1920) . وهو حديث متواثر كما في: "نظم المتناثر" وتقدم ص 76.
2 خبر مكذوب، موضوع، باطل، لم يصح قط. قاله ابن حزم رحمه الله.

(1/134)

يستتاب فإن تاب وإلا قتل أو قال: إن الله بذاته في كل مكان أو اعتقد أن لأحد طريقاً إلى الله من غير متابعة محمد صلى الله عليه وسلم أو لا يجب عليه اتباعه أو أن له أو لغيره خروجاً عن اتباعه وعن أخذ ما بُعث به أو يحتاج إلى محمد صلى الله عليه وسلم في علم الظاهر دون علم الباطن أو علم الشريعة دون علم الحقيقة أو قال: إن من الأولياء من يسعه الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى بتكذبيه بقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} . [الأنعام: 153] . أو اعتقد أن هدي غير النبي صلى الله عليه وسلم أكمل من هديه أو ظن أن قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} . [الإسراء: 23] . بمعنى قدر فإن الله ما قدر شيئاً إلا وقع وجعل عباد الأصنام ما عبدوا إلا الله فإن هذا أشد الناس كفراً بل معنى قضى أوجب، أو استحل الحشيشة المسكرة أو يلعن التوراة، وأما من لعن دين اليهود الذي هم عليه في هذا الزمان فلا بأس عليه لأنه قد غير وبدل بل شرعنا نسخ سائر الشرائع. أو سب الصحابة أو اقترن بسبه دعوى أن عليًّا إله أو نبي وأن جبريل خان أو غلط لمخالفة الكتاب والسنة أو شك في كفر من توقف عن تكفيره، أو زعم أن القرآن نقص منه شيء أو كتم منه شيء لقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} . [الحجر: 9] . أو زعم أن له تأويلات باطنية تسقط الأعمال الشرعية كصلاة وصيام ونحو ذلك وهذا قول القرامطة والباطنية ومنهم التناسخية لتكذيبهم الكتاب والسنة والإجماع، أو قذف عائشة بما برأها الله تعالى منه لتكذبيه بنص الكتاب ومن سب غيرها من أزواجه صلى الله عليه وسلم ففيه قولان: كسبّ أحد من الصحابة لعدم نص خاص، والثاني وهو الصحيح كقذف عائشة لقدحه فيه صلى الله عليه وسلم، وأما سب الصحابة بشيء لا يقدح في عدالتهم ولا دينهم كوصف بعضهم ببخل أو جبن أو قلة علم أو عدم زهد

(1/135)

ونحوه فهو يستحق التأديب والتعزير ولا يكفر، وأما من لعن وقبح مطلقاً فهو محل الخلاف هل يكفر أو يفسق؟ فوقف أحمد في كفره وقتله ويقال: يعاقب ويجلد ويحبس حتى يموت أو يرجع عن ذلك وهذا هو المشهور عن مالك، وقيل: يكفر إن استحله والمذهب يعزر كما تقدم وفي الفتاوى المصرية لابن تيمية -رحمه الله- يستحق العقوبة البليغة باتفاق المسلمين أو زعم أن الصحابة ارتدوا بعد الرسول صلى الله عليه وسلم إلا نفراً قليلاً لا يبلغون بضعة عشر أو أنهم فسق أو شك في كفر من توقف عن تكفيره أو أنكر صحبة أبي بكر للرسول صلى الله عليه وسلم لتكذبيه بقوله تعالى: {إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ} . [التوبة: 40] . وقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} . [الأنعام: 151] . [....] وذلك لأن الأدب تحلية وزينة للإنسان ومن أحسن ما يزينه ديناً ودنيا تنزهه عن الفواحش ما ظهر منها وما بطن.
قال ابن الوردي: قيمة الإنسان ما يحسنه أكثر الإنسان منه أو أقل.
قال علي بن أبي طالب -رضي الله عنه- الأدب خل في الغنى كنز عند الحاجة، عون على المروءة، صاحب في المجلس، أنيس في الوحدة، تعمر به القلوب الواهية، وتحيى به الألباب الميتة، وتتقد به الأبصار الكليلة ويدرك به الطالبون ما حاولوا.
وقال آخر: الأدب يبلع بصاحبه الشرف وإن كان دنيًّا والعز وإن كان قيماً والقرب وإن كان قصياً، والمهابة وإن كان بذياً والغنى وإن كان فقيراً، والنيل وإن كان حقيراً، والكرم وإن كان سفيهاً، والمحبة وإن كان كريهاً.
قال بعض الملوك لوزيره: ما خير ما يرزقه الله بعد الإسلام؟ قال: عقل يعيش به، قال فإن عدمه؟ قال: أدب يتحلى به، قال:

(1/136)

فإن عدمه؟ قال: فخمول سيرة، قال: فإن عدمه؟ قال: فصاعقة تحرقه وتريح العباد منه والبلاد.
قال علي -رضي الله عنه-:
إن الكمال بالأخلاق مطهرة ... فالعقل أولها والدين ثانيها
والعلم ثالثها واحلم رابعها ... والجود خامسها والعرف ساديها
والعين تعلم من عين محدثها ... إن كان من حزبها أو من أعاديها
والنفس تعلم أني لا أصدقها ... ولست أرشد إلا حين أعصيها
قال لقمان لابنه: لا تتم الحكمة في أحد حتى يكون في ثلاثة مقدماً ومؤخراً ومبرءاً عن ثلاثة ومؤهلا لثلاثة، أما اللواتي مقدماً فيها فالعقل والعلم والنطق، وأما اللواتي مؤخر عنها فالحدة والعجلة والحجاجة، وأما اللواتي يكون مبرءاً منها فالهوى والحسد والكذب، وأما اللواتي يكون مؤهلاً لها فالرفق والصبر والصمت، وقال: يا بني الحكمة والمروة مردهما إلى خشية الله تعالى وخشية الله هي الحكمة ولن تجد حكيماً يأتي بسوء أو ينطق بفحش وإنما يقول خيراً أو يصمت، وقال آخر:
يكفيك من عقل الفتى صمته ... وتركه ما ليس يعنيه
وقال لقمان: يا بني من حاسب نفسه فليس أحد يحاسبه، ومن عاقبها فليس أحد يعاقبه ومن لامها فليس أحد يلومه، وقال: من أصلح فاسده أرغم حاسده، ومن سعادة جدك وقوتك على حدك، حد العفاف الرضا بالكفاف، أجهل الناس من كان على السلطان مدلاَّ، وللإخوان مذلاًّ1.
ولو أردنا أن نذكر ما في الأدب لما وسعه المقام، واعلم أن
__________
1 هذا من كرم أبي الفتح البستي ما في: "طبقات الشافعية" للسبكي.

(1/137)

مدار الأدب والحكمة والكمال على العقل ومدار العقل على صفاء الباطن، حتى يرى القببح من الحسن كالمرآة لصفائها يرى فيها الأشياء ومدار صفاء الباطن على التنزه من الفواحش ما ظهر منها وما بطن ومدار ذلك من خشية الله تعالى ومدار ذلك على الإيمان الصادق الناصح عن الله وعن رسوله صلى الله عليه وسلم، وقوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} . [الأنعام: 153] . أي تتشعب بكم عنه فتضلوا وتهلكوا وتستوجبوا الخزي في الدارين، وعن عبد الله بن مسعود قال: "خط لنا رسول الله صلى الله عليه وسلم خطًّا مستقيماً ثم قال: هذا صراط سبيل الله ثم خط خطوطاً عن يمينه وعن شماله وقال: هذه سبل على كل سبيل منها الشيطان يدعو إليه". وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 1.
وعن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي كما أتى على بني إسرائيل، حذو النعل بالنعل حتى إن كان منهم من أتى أنه علانية لكان في أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة وتفترق أمتي على ثلاث وسبعين فرقة كلهم في النار إلا ملة واحدة، قالوا من هي يا رسول الله؟ قال: ما أنا عليه وأصحابي" 2. رواه الترمذي. فوقع كما أخبر به الصادق المصدوق صلى الله عليه وسلم فتشعبت أولاً ست فرق، الجبرية والقدرية والرافضة
__________
1 رواه الإمام أحمد (1/435 و465) والدارمي (1/67) ، والحاكم (2/318) وصححه ووافقه الذهبي وابن أبي عاصم في "السنة" (17) والطيالسي (244) وابن جرير في:التفسير" رقم (14168) .
2 رواه الترمذي (2641) من حديث عبد الله بن عمرو بن العاص مرفوعاً به وفي سنده عيد الرحمن بن زياد الأفريقي، ضعيف في حفظه، كما في "التقريب" وقال الترمذي: هذا حديث مفسر غريب لا نعرفه إلا من هذا الوجه.

(1/138)

والخوارج والمعتزلة والمرجئة، وتشعبت كل فرقة إلى اثني عشر فرقة فصارت ثنتين وسبعين فرقة كلها جائرة ومائلة عن صراط الله الذي أرسل به رسوله، والفرقة الناجية هي تمام الثلاث والسبعين:
قال أبو العباس أحمد ابن تيمية قدس الله روحه: "اعلم أن اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة أهل السنة والجماعة، الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره، والإيمان بما وصف به نفسه في كتابه وبما وصفه به رسوله محمد صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل بل يؤمنون بأن الله سبحانه ليس كمثله شيء وهو السميع البصير فلا ينفون عنه ما وصف به نفسه ولا يحرفون الكلم عن مواضعه، ولا يلحدون في أسمائه وآياته ولا يكيفون ولا يمثلون صفاته بصفات خلقه لأنه سبحانه لا سمي له ولا كفو له ولا ند له ولا يقاس بخلقه سبحانه وتعالى، وإنما يؤمنون بما وصف به نفسه فإنه سبحانه وتعالى أعلم بنفسه وبغيره وأصدق قيلا وأحسن حديثا من خلقه ثم رسله صادقون مصدوقون بخلاف الذين يقولون عليه ما لا يعلمون ولهذا قال سبحانه وتعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} . إلى آخر السورة فسبح نفسه عما وصفه به المخالفون للرسل وسلم على المرسلين لسلامة ما قالوه من النقص والعيب، هو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي والإثبات فلا عدول لأهل السنة والجماعة عما جاء به المرسلون فإنه الصراط المستقيم صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وقد دخل في هذه الجملة ما وصف به نفسه في سورة الإخلاص التي تعدل ثلث القرآن حيث يقول: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص] . وما وصف به نفسه في أعظم آية حيث يقول

(1/139)

سبحانه: قال تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} . [البقرة: 255] . أي لا يكرثه ولا يثقله، ولهذا كان من قرأ هذه الآية في ليلة لم يزل عليه حافظ ولا يقربه شيطان حتى يصبح".
11- وأما فضلها: عن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب علمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله، قال: يا رب، كل عبادك يقولون هذا، قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضيين السبع في كفة ولا إله إلا الله في كفة لمالت لا إله إلا الله" رواه ابن حبان والحاكم وصححه الترمذي وحسنه1.قوله: يا رب علمني شيئاً أي خصصني بشيء أذكرك عن النسيان وأدعوك به عند تفاقم الأمر وتوالي الحدثان، قال الله تعالى: يا موسى قل: لا إله إلا الله منبهاً على أنها هي الموجبة لخلق الثقلين وهي الفارقة بين الكفر والإسلام، قال موسى: يا رب كل عبادك يقولون هذا أي عباد الطاعة لا عباد القهر لأنه قد علم بالكتاب والسنة والأخبار المتواترة والأحاديث المتوافرة أن الكفار قديماً وحديثاً أنكروها وأنكروا على من أمرهم بها، قال فرعون: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} . [الشعراء: 29] . قوم إبراهيم لما قال لهم: {أَإِفْكاً
__________
1 رواه ابن حبان (2324) والحاكم (1/528) ، وصححه ووافقه الذهبي من حديث أبي سعيد الخدري، وفي سنده دراج أبو السمح في روايته عن أبي الهيثم ضعف.

(1/140)

آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} . [الصافات: 86] . {قالوا ابنوا له} . [الصافات: 97] . قوم نوج لما قال لهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . [الأعراف: 59] . {قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ} . [الشعراء: 116] . وقوم هود لما قال لهم:
{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . [هود:50] . {إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ} . [الشعراء: 137] . وهلم جرا أي كل نبي لما دعا قومه إلى توحيد الألوهية أنكروه واستكبروا وزادوا نفوراً قال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} . [الذاريات: 52، 53] . فهؤلاء مع تكذبيهم للرسل عبيد الله قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} . [مريم: 93] .
وأما عبيد الطاعة الذين قاموا بتوحيد الربوبية وتوحيد الألوهية وصدقوا الرسل بما جاؤوا به وعملوا بما قالوا، فالله أعلم قول موسى: كل عبادك يقولون هذا يعني بهم عبيد الطاعة الذين قالوا: لا إله إلا الله وعملوا بها فنبه الله تعالى على أنها أفضل الأذكار والأدعية لو أن السماوات السبع وعامرهن وفي رواية وعمارهن غيري مستثنياً نفسه المقدسة لأنه لا يقابلها بشيء ليس كمثله ولم يكن له كفواً أحد في كفة ولا إله إلا الله في كفة لمالت بهن لا إله إلا الله واعلم أن ليس المراد منها لفظها لأن اللفظ إذا كتب وحط في الميزان لقابله ثلاث شعيرات عن الخلائق والتوكل على رب الخلائق وعبادته وحده لا شريك له فهذا هو المعظم وهو المثقل بالسماوات والأرضيين ومن فيهن إلا الله فتأمل.
وقد ورد فضلها بأحاديث متكاثرة وأخبار متواترة عن جابر

(1/141)

-رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "أفضل الذكر لا إله إلا الله، وأفضل الدعاء الحمد لله" 1. رواه الترمذي وابن ماجه، وروى أبو إسحاق عن الأعمش أنه شهد على رسول الله صلى الله عليه وسلم أنه قال: "إذا قال العبد: لا إله إلا الله والله أكبر يقول الله تبارك وتعالى: صدق عبدي لا إله إلا أنا وأنا أكبر وإذا قال لا إله إلا الله وحده قال: لا إله إلا أنا وحدي، وإذا قال: لا إله إلا الله وحده لا شريك له قال: صدق عبدي لا إله إلا أنا وحدي لا شريك لي، وإذا قال: لا إله إلا الله له الملك وله الحمد قال: صدق عبدي لا إله إلا أنا لي الملك ولي الحمد، وإذا قال لا إله إلا الله ولا حول ولا قوة إلا بالله قال: صدق عبدي لا إله إلا أنا لا حول ولا قوة إلا بي" 2. قال أبو إسحاق ثم قال الأعمش شيئاً لم أفهمه، فقلت لأبي جعفر: ما قال؟ قال: "من رزقهن عند موته لم تمسه النار"3. وفي رواية أبي سعيد وأبي هريرة: "من قالها في مرضه ثم مات لم يطعمه النار" 4. ومن المراسيل عن النبي صلى الله عليه وسلم قال: "من قال كل يوم مائة مرة: لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير، أتى الله يوم القيامة وجهه أشد بياضاً من القمر ليلة البدر".
وعنه صلى الله عليه وسلم: "من قال في يوم مائة مرة إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير كانت له حرزاً من الشيطان
__________
1 رواه الترمذي (3383) وابن ماجه (3800) من حديث جابر بن عبد الله مرفوعاً.
2 رواه الترمذي (3430) ، وابن ماجه (3794) ، والنسائي في "عمل اليوم والليلة" (30) (31) من حديث أبي سعيد وأبي هريرة مرفوعاً. وأخرجه النسائي في " عمل اليوم والليلة" (32) .
3 تقدم قبله مرفوعاً.
4 تقدم أيضاً مرفوعاً.

(1/142)

حتى يمسي" 1. وعنه صلى الله عليه وسلم: " دعوة أخي ذي النون ما دعا بها مكروب إلا فرج كربه: لا إله إلا أنت سبحانك إني كنت من الظالمين" 2. وفي الترمذي: "دعوة أخي ذي النون إذ دعا وهو في بطن الحوت: لا إله إلا أنت سبحانك إني كنت من الظالمين فإنه لم يدع لها مسلم في شيء قط إلا استجاب الله له" 3. وعنه صلى الله عليه وسلم في دعاء الكرب: "لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش الكريم" 4.
ولو أردنا أن نذكر كل ما ورد في فضلها لطال الكلام، وما وسعه المقام، وكيف لا وقد كون الكون وأرسل الرسل وأنزل الكتب لأجلها أي لأجل معناها والعمل بمقتضاها وذلك تعبد الله وحده لا شريك له فلا تنيب إلا إليه ولا توكل إلا عليه وتقبل على الله بقلبك وقالبك وترضى وتسلم الأمور كلها إليه وتعلم أنه عليم بمصالح العباد وحكيم بوضع الأشياء في مواضعها إن الله يفعل ما يشاء ويختار ما كان لهم الخيرة وتفر منه إليه عند الشدائد وتشكره عند الرخاء وتعلم إن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك.
قال الشيخ أسكنه الله الجنة: لا إله إلا الله لها عشر درجات ينبغي للمسلم أن يعرفها ويميز الناس بها:
__________
1 رواه الترمذي (3468) من حديث أبي هريرة مرفوعاً بنحوه. وأصله متفق عليه.
2 رواه النسائي في عمل اليوم والليلة (661) من حديث سعد مرفوعاً، وانظر ما بعده.
3 رواه الترمذي (3505) من حديث سعد، وصححه الحاكم (1/505) ووافقه الذهبي.
4 أخرجه البخاري (6345-6346) (7421) (7431) ، ومسلم (2730) من حديث ابن عباس، بنحوه.

(1/143)

الأولى: تصديق القلب أن دعوة غير الله وعبادة غيره باطل وقد خالف فيها من خلف.
الثانية: أن عبادة غير الله ودعوة غيره منكر شنيع ويجب فيها العداوة والبغضاء، وقد خالف فيها من خالف.
الثالثة: أنها من الكبائر العظام المستحقة للمقت والمفارقة بل هي أكبر الكبائر، وقد خالف فيها من خالف.
الرابعة: أن هذا هو الشرك الأكبر الذي لا يغفره الله إلا بالتوبة وأن صاحبه إن مات وهو عليه، حرام عليه الجنة مخلد في النار وما له نصير ولا شفيع، وقد خالف فيها من خالف.
الخامسة: أن المسلم إذا اعتقده أو دان به كفر، وقد خالف فيها من خالف.
السادسة: أن المسلم الصادق إذا تكلم به خوفاً أو طمعاً كفر، وقد خالف فيها من خالف.
السابعة: أنك تعمل معه عملك مع الكافر من عداوة الأب والابن وغير ذلك، وقد خالف فيها من خالف.
الثامنة: أن هذه تتعلق بلا إله إلا الله وهي معنى لا إله إلا الله وأن ثبوتها عمل ونفيها ترك عمل.
التاسعة: القتال على ذلك حتى لا تكون فتنة ويكون الدين كله لله.
العاشرة: أن كفر فاعل الشرك أغلظ من كفر اليهود، تنكح نساء اليهود ولا تنكح المشركات.
قلت: إذا تأملت هذه الدرجات وتدبرت معانيها وما يتعلق بها وجدت مصداق قوله تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} . [سبأ: 13] . معيناً ورأيت قوله تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ

(1/144)

بِمُؤْمِنِينَ} . [يوسف: 103] . هو الواقع ولا إله إلا الله سلعة الرحمن في الدنيا والجنة في الآخرة، وقد كسدت عند الأراذل واللئام:
يا سلعة الرحمن أين المشتري ... فلقد عرضت بأيسر الأثمان
يا سلعة الرحمن سوقك كاسد ... بين الأراذل سفلة الحيوان
يا سلعة الرحمن ليس ينالها ... من ألف إلا واحد لا اثنان
الحق شمس والعيون نواظر ... لا تختفي إلا على العميان
عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم؛ لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة". رواه الترمذي1.
وفي هذا الحديث بشارة عظيمة لمن وحد الله تعالى ونذارة شديدة لمن أشرك بالله شيئاً أي ولو قليلاً لأن الشرك في العمل كالنار في البارود فكما لو كان البارود كثيراً لأحرقه القليل من النار كذلك العمل لو كان كثيراً لأحبطه قليل من الشرك، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] .
12- وأما متمماتها فشهادة أن محمداً عبده ورسوله واتباعه على كل حال في العسر واليسر قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . [الحشر: 7] . وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] . وقال رسول الله صلى الله عليه وسلم: "كل يدخل الجنة إلا من أبى". قالوا: ومن يأبى يا رسول الله؟ قال:
__________
1 رواه الترمذي (3540) من حديث أنس، وقال: حسن غريب، وفي الباب عن أبي ذر، وابن عباس.

(1/145)

"من أطاعني دخل الجنة، ومن عصاني فقد أبى" 1. قال البخاري: ثنا محمد بن عبادة، ثنا سليم بن حيَّان، وأثنى عليه، ثنا سعيد بن مينا، ثنا أو سمعت جابر بن عبد الله يقول: "جاءت ملائكة إلى النبي صلى الله عليه وسلم وهو نائم، فقال بعضهم إنه نائم، وقال بعضهم العين نائمة والقلب يقظان، قالوا: إن لصاحبكم هذا مثلاً فاضربوا له مثلاً، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة، والقلب يقظان، فقالوا: مَثَلُهُ كمثل رجل بنى داراً وجعل فيها مأدبة وبعث داعياً فمن أجاب الداعي دخل الدار وأكل من المأدبة، ومن لم يجب الداعي لم يدخل الدار ولم يأكل من المأدبة فقالوا: أوِّلوها له يفقهها فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: فالدار الجنة، والداعي محمد فمن أطاع محمداً فقد أطاع الله، ومن عصى محمداً فقد عصى الله ومحمد فرَّق بين الناس" 2.
واعلم أن مبنى قبول العمل على ركنين: الإخلاص والمتابعة. قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} . [الملك: 2] . قال الفضيل بن عياض: "هو أخلصه وأصوبه، قالوا: يا أبا علي: ما أخلصه وأصوبه؟ قال: العمل إذا كان خالصاً ولم يكن صواباً لم يقبل وإن كان صواباً ولم يكن خالصاً لم يقبل، حتى يكون خالصاً صواباً، الخالص ما كان لله، والصواب أن يكون على السنة"، فالإخلاص في العمل مقتضى لا إله إلا الله، والصواب يعني متابعة سنة الرسول صلى الله عليه وسلم في العمل من مقتضى محمد رسول الله، فبان أن الله لا يقبل من أحد لا إله إلا الله حتى يشهد أن محمداً رسوله ويتبعه فيما
__________
1 رواه البخاري (7280) من حديث أبي هريرة مرفوعاً بنحوه.
2 رواه البخاري (7281) .

(1/146)

أتى به دقاً وجلاً فيدور مع قول الرسول صلى الله عليه وسلم وفعله نفياً وإثباتاً بلا روغان فصارت الشهادة أن محمداً رسول الله والمتابعة له من متممات لا إله إلا الله.
وأما مقتضاها1: سلامة القلب من الشرك والشك والكفر والنفاق والعجب والكبر وتحلي القلب بحلي الإيمان والإخلاص وعظمة الله ووقاره والحب في الله والبغض فيه والرضى بقضاء الله وتسليم الأمر لله ونحو ذلك من الأعمال القلبية وصدق اللسان والذكر والأمر بالمعروف والنهي عن المنكر والتحدث بنعمة الدين والثناء على الله والشكر له والحمد ونحو ذلك من الأعمال اللسانية، وامتثال أوامر الله بما قال الله ورسوله وقد الله في كتابه العزيز آية جامعة لأصول الأعمال الصالحة، قال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} . [البقرة: 177] .
قال البيضاوي: والآية كما ترى جامعة للكمالات الإنسانية بأسرها دالة عليها صريحاً أو ضمناً فإنها بكثرتها وتشعبها منحصرة في ثلاثة أشياء: صحة الاعتقاد، وحسن المعاشرة، وتهذيب النفس، وقد أشير إلى الأول بقوله تعالى: {مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} . وإلى الثاني بقوله تعالى: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ} . وإلى
__________
1 هذا عود من الشارح لبيان: "مقتضاها" وقد تقدم له بيان له.

(1/147)

الثالث بقوله تعالى: {وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا} في الدين واتباع الحق وطلب البر {وَأُولَئِكَ هُمُ الْمُتَّقُونَ} . عن الشرك والكفر وسائر الرذائل.

(1/148)


باب: من حقق التوحيد دخل الجنة بغير حساب - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 2
باب: من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} . [النحل: 120] . وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} [المؤمنون: 59] .
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لُدغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة. قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت عليّ الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب"، ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله

(1/149)

شيئاً، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه، فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: "سبقك بها عكاشة".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.

(1/150)

الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

(1/151)

شرح الباب 2
باب في بين أدلة من الكتاب والسنة تدل على أن من حقق التوحيد الذي أرسل الله به الرسل وألزم به العبيد وهو إقبال العبد على الله بقلبه وقالبه في عبادته ودعائه وتوكله واستعانته ولا يساوي معه تعالى في حبه ورجائه وخوفه لا إله إلا هو دخل الجنة بغير حساب
قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ} . [النحل: 120، 121] . يخبر الله تعالى عن إبراهيم خليله ونبيه على نبينا وعليه السلام أنه كان أمة في تعليمه الناس الخير ومقاومته أهل الأرض بالمناصحة والمجادلة الحسنة أولاً فأولاً والأهم فالأهم، فأول ما بدأ بمناصحة أبيه ومجادلته بالتي هي أحسن {إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً} . [مريم: 42-45] . قال أبو آزر له {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ} . [مريم: 46] . فلما بان منه الصدود والإعراض وتبين له أنه عدو لله تبرأ منه ثم ناصح أباه وقومه معاً واجتهد في دخولهم الصلاح والفلاح وجادلهم بالتي هي أحسن مع إنكاره عليهم في عبادتهم غير الله مع الله وهم عبيده تحت قهره وتصريفه ولا يملكون لهم نفعاً ولا ضراً ولا موتاً ولا حياة ولا نشوراً {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً} . [الشعراء: 70، 71] . أي صوراً كانوا يصورونها على صور الصالحين قبلهم {وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . [نوح: 23] . وكانوا {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} . [يونس: 18] . قالوا كذلك قال تعالى: {فَنَظَلُّ لَهَا عَاكِفِينَ} .

(1/152)

[الشعراء: 71] . {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ} . [الشعراء: 72] . أي إذا دعوتموهم {أَوْ يَنْفَعُونَكُمْ} . إذا استعنتم بها {أَوْ يَضُرُّونَ} . [الشعراء: 73] إن تركتم عبادتها {قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} . [الشعراء: 74] . أي إنهم لا يسمعون دعائنا ولا ينفعون ولا يضرون غير أنا وجدنا آباءنا كذلك يفعلون ففعلنا فعلهم {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} . [الشعراء: 75-77] . فهذا الاستثناء يدل على أنهم يعبدون الله ويعبدون غيره فتبرأ إبراهيم من عبادة غير الله ومعابيدهم الباطلة واستثنى المعبود الحق رب العالمين الذي خلقني من تراب ثم من نطفة ثم من علقة ثم من مضغة ثم صورني فأحسن صورتي فأخرجني إلى الفضاء وهو يهديني لما يصلحني وهو يطعمني بأرزاقه التي خلقها لنا من كل شيء ويسقيني وإذا مرضت فهو يشفيني لا شفاء إلا شفائه والذي يميتني ثم يحييني والذي أطمع أن يغفر لي خطيئتي يوم الدين فهذا معبدوي الذي أعبده وحده وأتعلق بع وأتوكل عليه وأستعين به في أمور ديني ودنياي، بيده أزمة الأمور كلها له الآخرة والأولى، ثم قاوم ملكهم نمرود بن كنعان ومن تبعه بالمنصاحة والمجادلة الحسنة وتوضيحه لهم الأمر الجلي الواضح الذي يدل على فساد عقولهم وضلالهم وذلك كسره الأوثان، قال تعالى حكاية عنه أنه قال لهم: {وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ} . [الأنبياء: 57] . فقد كان لهم في كل سنة مجمع وعيد كانوا إذا رجعوا من عيدهم دخلوا على الأصنام فسجدوا لها ثم عادوا إلى منازلهم فلما كان ذلك العيد قال أبو إبراهيم له: يا إبراهيم لو خرجت معنا إلى عيدنا أعجبك ديننا فخرج معهم إبراهيم فلما كان ببعض الطريق ألقى نفسه وقال: إني سقيم أشتكي رجلي فلما مضوا رجع إلى بيت الآلهة وهن في بهو عظيم مستقبل باب البهو صنم

(1/153)

عظيم إلى جنبه أصغر منه وإلى جنب الأصغر أصغر منه وهكذا على التوالي وإذ هم قد جعلوا طعاماً فوضعوه بين أيدي الآلهة وقالوا: إذا رجعنا قد باركت الآلهة في طعامنا فأكلنا فقال لهم إبراهيم على طريق الاستهزاء ألا تأكلون فلما لم تجبه قال: ما لكم لا تنطقون فراغ عليهم ضرباً باليمين فجعل يكسرهن بفأس حتى إذا لم يبق إلا الأكبر علق الفأس في عنقه ثم خرج وذلك قوله تعالى: {فَجَعَلَهُمْ جُذَاذاً إِلَّا كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ} . [الأنبياء: 58] . قيل: معناه لعلهم يرجعون إلى دينه إذا علموا ضعف الآلهة، وقيل: لعلهم يرجعون فيسألونه فأتوا فرأوا و {قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ} . [الأنبياء: 59-61] . كرهوا أن يأخذوه بغير بينة، وقيل: لعلهم يحضرون عقابه وما يصنع به {قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ فَرَجَعُوا إِلَى أَنْفُسِهِمْ} . ما نراه إلا كما قال: {إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ} . [الأنبياء: 62-64] . يعني بعبادتكم من لا يتكلم وقيل أنتم الظالمون في سؤالكم إياه وهذه الآلهة فاسألوها {ثُمَّ نُكِسُوا عَلَى رُؤُوسِهِمْ} . قال أهل التفسير: أجرى الله الحق على لسانهم أولاً ثم أدركتهم الشقاوة وقالوا: {لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ} . [الأنبياء: 65] . لأنهم صور الصالحين فكيف نسألهم فلما اتجهت الحجة لإبراهيم {قَالَ} . لهم {أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} . [الأنبياء: 66، 67] . فلما علم أنهم أعداء الله ولا تنفع فيهم المناصحة والمجادلة بالتي هي أحسن أيس منهم ونابذهم في الله أشد المنابذة وكافحهم بالإنكار أشد المكافحة وعاداهم في الله أشد المعاداة، قال الله تعالى: {قَدْ كَانَتْ

(1/154)

لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة: 4] . وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} . [الزخرف: 26-28] . يعني لا إله إلا الله، لأن معنى الآيتين نفي العبادة عما سوى الله تعالى وإثباتها لله وحده لا شريك له، وأيضاً معناها الولاء لمن عبد الله وحده لا شريك له والبراء ممن أشرك مع الله غيره فكان عليه السلام مجتهداً في تعليمه الناس الخير والحق والتوحيد.
قانتاً لله أي مطيعاً له كقوله تعالى: {كُلٌّ لَهُ قَانِتُونَ} . [الروم: 26] . أي مطيعون مذعنون، قال النووي عن سلمة بن كهيل عن مسلم البطين عن السعدين1 أنه سأل ابن مسعود عن الأمة القانت فقال: الأمة معلم الخير والقانت المطيع لله.
حنيفاً أي مائلاً من الباطل إلى الحق ومن الشرك إلى التوحيد ومن الكفر إلى الإيمان ومن النفاق إلى الإخلاص ومن المعاصي إلى الطاعات، قال تعالى: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} . [النجم: 37] .
ولم يك من المشركين تبرأ من المشركين ومما يعبدون من دون الله تعالى وأخلص العمل لله وحده وكسر الأوثان {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} . [الأنبياء: 68] . قال ابن عمر: بنوا بنياناً كالحفيرة ثم جمعوا أصلاب الحطب من أصناف الخشب مدة حتى المريض يقول: إن عافني الله لأجمعن حطباً لإبراهيم وكانت
__________
1 كذا الأصل! وصوابه: "عن أبي العُبيدين" كما في "تفسيره" ابن جرير الطبري 7/660.

(1/155)

المرأة تنذر في بعض ما تطلب لئن أصابته لتحطبن في نار إبراهيم وكان الرجل يوصي شراء الحطب وكانت المرأة تغزل وتشتري الحطب بغزلها احتساباً في دينها، قال ابن إسحاق: كانوا يجمعون الحطب شهراً فأشعلوا في كل ناحية من الحطب ناراً فاشتعلت واشتدت حتى إن الطير لتحترق من شدة وهجها فأوقدوا عليها سبعة أيام، ثم وضعوا إبراهيم في المنجنيق فلما رموه فيها أتاه جبريل فقال: يا إبراهيم ألك حاجة؟ قال: أما إليك فلا، قال: فسل ربك فقال إبراهيم: "حسبي من سؤالي علمه بحالي"1. فلما علم الله أنه رقى في الإخلاص منزلته الأعلى وتوكل عليه حق التوكل وتبرأ من الحول والقوة وقطع العلائق عما سواه قال الله تعالى: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} . [الأنبياء: 69] . وذلك لما دعا الله تعالى إبراهيم من قلب حاضر خاشع عارف بالله خائف منه فارغ عما سواه مقبل على الله بقلبه وقالبه قال: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} . [إبراهيم: 35] . وقال هو وإسماعيل ولده {وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} . [البقرة: 128] . أجاب الله دعاءه وجعله إمام الحنفاء، وليست الإجابة مختصة بإبراهيم بل الأنبياء كلهم دعوا وأجاب الله دعاءهم بل الأمر علم لمن دعا الله بقلب حاضر متجنب الموانع قال تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} . [غافر: 60] . قال ابن القيم: " الدعاء من أقوى الأسباب في دفع المكروه وحصول المطلوب ولكن قد يتخلف عنه أثره إما لضعفه في نفسه بأن يكون دعاء لا يحبه الله لما فيه من العدوان وإما لضعف القلب وعدم إقباله على الله وجمعيته عليه وقت الدعاء فيكون بمنزلة القوس الرخو جدًّا فإن السهم يخرج منه
__________
1 لا أصل له وهو من الإسرائيليات، بل بين شيخ الإسلام ابن تيمية -رحمه الله تعالى- أنه باطل، لا يجوز لمسلم الدعاء به. وقد بينته في: "معجم المناهي" وفي صحيح البخاري: 8/229 أنه -عليه السلام- قال: " حسبنا الله ونعم الوكيل".

(1/156)

خروجاً ضعيفاً وإما لحضور المانع من الإجابة من أكل الحرام والظلم ورين الذنوب على القلوب واستيلاء الغفلة والشهوة والذنوب والأهواء وغلبتها عليها كما في صحيح مسلم من حديث أبى هريرة "ادعو الله وأنتم موقنون بالإجابة واعلموا أن الله لا يقبل دعاء من قلب غافل لاه" 1. فهذا دعاء نافع مزيل للداء ولكن غفلة القلب عن الله تبطل قوته وكذلك أكل الحرام يبطلها ويضعفها كما في صحيح مسلم من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أيها الناس إن الله طيب لا يقبل إلا طيباً، وإن الله أمر المؤمنين بما أمر به المرسلين فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يده إلى السماء يارب يارب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك" 2.
وللدعاء مع البلاء ثلاث مقامات:
أحدها: أن يكون أقوي من البلاء فيدافعه.
الثاني: أن يكون أضعف من البلاء فيقوى عليه البلاء فيصاب به العبد ولكن يخففه وإن كان ضعيفاً.
الثالث: أن يتقاوما ويمنع كل منهما وإذا اجتمع مع الدعاء حضور القلب وجمعيته بكليته على المطلوب وصادف وقتاً من أوقات الإجابة الستة: الثلث الأخير من الليل، وعند الأذان، وبين الأذان
__________
1 رواه الترمذي (3479) من حديث أبي هريرة مرفوعاً به. وقال: "حديث غريب" في سنده صالح بن بشير المري. وله شاهد عند الإمام أحمد (2/177) من حديث عبد الله بن عمرو مرفوعاً بنحوه، وحسن إسناده الحافظ الهيثمي (10/118) بشاهده. هذا وعزو الحديث لصحيح مسلم خطأ قطعاً.
2 رواه مسلم (1015) .

(1/157)

والإقامة، وأدبار الصلوات المكتوبات، وعند صعود الإمام المنبر يوم الجمعة حتى تقضى الصلاة، وآخر ساعة بعد العصر من ذلك اليوم، وصادف خشوعاً في القلب وانكساراً بين يدي الرب وإذلالاً له وتضرعاً ورقًّا واستقبل الداعي القبلة وكان على طهارة ورفع يديه إلى الله تعالى وبدأ بحمد الله والثناء عليه ثم ثنى بالصلاة على محمد عبده صلى الله عليه وسلم، ثم قدم بين يدي حاجته التوبة والاستغفار ثم دخل على الله وألحّ عليه في المسألة والتعلق به ودعا رغبة ورهبة وتوسل إليه بأسمائه وصفاته وتوحيده وقدم بين يديه صدقة فإن هذا الدعاء لا يكاد يرد أبداً ولا سيما إذا صادف الأدعية التي أخبر النبي صلى الله عليه وسلم أنها مظنة الإجابة وأنها متضمنة للاسم الأعظم". انتهى كلامه رحمه الله في فوائد الدعاء وموجبات الإجابة وموانعها.
واعلم أن تحقيق التوحيد له درجات بعضها فوق بعض، ففي ذروة سنامه إبراهيم خليل الرحمن وسيد المرسلين محمد بن عبد الله، فأما إبراهيم لما رمي في النار وقال له جبريل ألك حاجة؟ قال: أما إليك فلا، جعل الله له النار برداً وسلاماً، وأما رسول الله صلى الله عليه وسلم لما قالوا: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ} . [آل عمران: 173] . ومن بعدهما صحابة رسول الله صلى الله عليه وسلم.
قال تعالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} . فكل من لا يشرك بربه فالآية تشمله.
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة روى أن انقِضَاضاً من الكواكب حدث بمولد النبي صلى الله عليه وسلم لقوله تعالى عن الجن أنهم

(1/158)

قالوا لما سمعوا القرآن {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} . [الجن: 9] . قال تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ لا يَسَّمَّعُونَ إِلَى الْمَلَأِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} . [الصافات: 6-10] . وقيل: إنه كان قبل مبعثه ولكن اشتد بمبعثه صلى الله عليه وسلم على الشياطين بكثرة الشهب والحرس. قلت أنا، ثم قلت: أما إني لم أكن في صلاة ولكني لدغت. وهذا شأن الصالحين لم يرضوا أن يحمدوا بما لم يفعلوا فلما كانت يقظته لقيام الليل للعبادة نفى عن نفسه المظنة قال: سعيد فما صنعت؟ قلت: ارتقيت أي طلبت الرقية من غيري قال: سعيد فما حملك على ذلك؟ وفي هذا أعظم دليل على أن الصحابة لم يقبلوا عملاً ولا قولاً إلا بدليل من الكتاب والسنة لأن الذي يرضاه الله من القول والعمل هو الذي شرعه على لسان رسوله وأمر عباده به قلت: حملني عليه حديث حدثناه الشعبي قال سعيد: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين لثبوته في الكتاب والسنة ". وفي الحديث عن النبي صلى الله عليه وسلم: "أن أثر العين لتدخل الرجل القبر والجمل والقدر" 1 وروي أنه كان في بني أسد عيَّانون فأراد بعضهم على أن يعين رسول الله صلى الله عليه وسلم فأنزل قال تعالى: {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ
__________
1 رواه أبو نعيم في "الحلية" (7/90) من حديث شعيب بن أيوب حدثنا معاوية بن هشام عن سفيان الثوري عن محمد بن المنكدر عن جابر مرفوعاً: "العين تدخل الرجل القبر والجمل القدر". وقال: غرب من حديث الثوري تفرد به معاوية. اهـ.

(1/159)

بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ} . [القلم: 51] . أو حمة بضم الحاء اللدغة فقال سعيد: قد أحسن من انتهى إلى ما سمع عن الله وعن رسوله ولم يتعد إلى غيره. ولكن هنا درجة أرفع من هذه الدرجة التي أنت فيها وهي درجة التوكل حدثنا ابن عباس عن النبي صلى الله عليه وسلم قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط" من التسعة إلى الثلاثة والنبي ومعه الرجل والرجلان، "والنبي وليس معه أحد" لمرارة الحق على النفوس إلا ما رحمه الله تعالى وهداه، قال تعالى: {إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي} . "إذ رفع لي سواد عظيم فظننت أنهم أمتي" لكثرتهم "فقيل" لي "هذا موسى وقومه فنظرت فإذا سواد عظيم فقيل لي هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم، وقال بعضهم فلعلهم الذين ولدوا في الإسلام ولم يشركوا بالله شيئاً وذكروا أشياء فخرج عليهم رسول الله صلى الله عليه وسلم فأخبرو هـ" بما قالوا "فقال: هم الذين لا يسترقون" أي يطلبون الرقية "ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} . وقال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} "فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم" ولم يقل: اجعلني منهم "فقال صلى الله عليه وسلم" إما بوحي أوحي إليه أو بإلهام ألهمه الله تعالى: "أنت منهم، ثم قام

(1/160)

رجل آخر فقال: ادع الله أن يجعلني منهم فقال صلى الله عليه وسلم "سبقك بها عكاشة" 1. سدًّا للذريعة أم علم بوحي أو إلهام أنه ليس منهم وما أراد فضيحته.
__________
1 رواه البخاري (3410 و6472 و6541 و5705 و5752) مطولاً ومختصراً، ومسلم (220) .

(1/161)


باب: الخوف من الشرك - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 3
باب: الخوف من الشرك
وقول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48] . وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} . [إبراهيم: 35] . وفي حديث: "أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء" وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله نداً دخل النار". رواه البخاري. ولمسلم عن جابر رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار ".
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئاً دخل الجنة. ومن لقيه يشرك به شيئاً دخل النار ولو كان من أعبد الناس.

(1/162)

الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر، لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} . [إبراهيم: 36] .
العاشرة: فيه تفسير "لا إله إلا الله" كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

(1/163)

شرح الباب 3
باب في بيان ما يدل على أن الخوف من الشرك من لوازم المسلم.
وذلك لما كان الشرك أظلم الظلم كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} . [الأحقاف: 5، 6] .
وأنه أعظم الظلم قال تعالى لقمان في وصيته لابنه: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} . وفي الحديث وقد رواه الإمام أحمد والترمذي من حديث الحارث الأشعري عن النبي صلى الله عليه وسلم أنه قال: "إن الله أمر يحيى بن زكريا بخمس كلمات أن يعمل بها فقال له عيسى: إن الله أمرك بخمس كلمات لتعمل بها وتأمر بني إسرائيل أن يعملوا بها فإما أن تأمرهم وإما أن آمرهم، فقال يحيى: أخشى إن سبقني بها أن يخسف بي أو أعذب، فجمع الناس في بيت المقدس فامتلأ له المسجد وقعدوا على الشرف، فقال: إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم بهن أن تعبدوا الله ولا تشركوا به شيئاً، وأن مثل من أشرك به كمثل رجل اشترى عبداً من خالص ماله بذهب أو ورق فقال: هذه داري وهذا عملي فاعمل وأدّ لي فكان يعمل ويؤدى إلى غير سيده فأيكم يرضى أن يكون عبده كذلك" 1. الحديث.
فأي ظلم أعظم من أن يخلقك ربك من تراب ثم من نطفة ثم سواك رجلاً في أحسن صورة ورزقك من كل نعمة ودفع عنك كل نقمة فتشرك غيره وتعبد غيره كما في الحديث القدسي: "أنا والثقلين في نبأ عظيم أخلق ويعبد غيري، وأرزق ويشكر غيري، خيري إليهم نازل،
__________
1 رواه الترمذي (2863 و2864) ، والإمام أحمد (4/13 و202) من حديث الحارث الأشعري بنحوه وسنده.

(1/164)

وشرهم إلي صاعد " 1. الحديث.
فالشرك أقبح المنكرات وأعظم الذنب كما في البخاري، قال رجل: يا رسول الله أي الذنب أعظم؟ وفي آخر: أكبر بدل أعظم، قال: "أن تدعو لله ندًّا وهو خالقك". قال ثم أي؟ قال: "أن تقتل ولدك خشية أن يطعم معك". ثم قال: أي: قال: "أن تزني" وفي رواية: "أن تزني بحليلة جارك" فأنول الله تصديقها {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً إِلَّا مَنْ تَابَ} 2. [الفرقان: 68-70] .
وأنه أكبر الكبائر. في البخاري ثنا عبد الرحمن بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "أكبر الكبائر الإشراك بالله، وعقوق الوالدين، وشهادة الزور، وشهادة الزور ثلاثاً أو قول الزور" 3. فما زال يكررها حتى قلنا: ليته سكت. وأنه أبغض المعاصي إليه تعالى وأكرهها عنده وأشد عقوبة ومقتاً قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48، 112] . وقال تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} . [التوبة: 28] . وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . ولما كان الشرك الأعظم مقتاً عند الله أباح للمسلمين دماءهم وأموالهم وذراريهم قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} .
__________
1 رواه البيهقي في "شعب الإيمان" (4563) من حديث أبي الدرداء رفعه، وفي سنده بقية بن الوليد.
2 رواه البخاري (4477 و6861) ومسلم (86) من حديث ابن مسعود بنحوه.
3 رواه البخاري (5976) .

(1/165)

[التوبة: 5] . وذلك لأن الشرك هضم لحق الربوبية وتنقص لعظمة الألوهية فلأجل ذلك كله حقيق على كل مسلم أن يخاف الشرك ويحذره ويسأل الله ليله ونهاره بل كل ساعة ولحظة أن يجنبه الشرك ويهديه للتوحيد والإخلاص ويثبته عليه ولا يزيغ قلبه عن الهدى.
واعلم أن كلما زادت معرفة العبد بالله وعلمه به وبأحكامه وعقابه وثوابه كان خوفه أشد، قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} .ولما كان إمام الحنفاء إبراهيم ومحمد بن عبد الله سيد المرسلين صلوات الله عليهم أجميعن أعلم بالله كان خوفهم أشد وأعظم وطلبه من الله النجاة أكثر قال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} . قال: {وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ} . [البقرة: 128] . وقال رسول الله صلى الله عليه وسلم: {رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} . [الإسراء: 80] . وقال يوسف عليه السلام: {تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} . [يوسف: 101] . وقال سليمان عليه السلام: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} . [النمل: 19] .
واعلم أن الشرك أكبر وأصغر:
فالأكبر يحبط الأعمال كلها ويخرج الإنسان من إسلامه، قال تعالى خطاباً للنبي صلى الله عليه وسلم وتنبيهاً لعباده: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] .
وأما الأصغر: فيحبط العمل الذي هو فيه وحماه فيه كالرياء والسمعة وكثيراً ما يجري في الإنسان إلا من عصمه الله وحماه نسأل الله حمايته من كل ما يكره. في الحديث: "أخو فما أخاف عليكم الشرك

(1/166)

الأصغر". فسئل عنه قال: "الرياء" 1. وثبت في الصحيح عن النبي صلى الله عليه وسلم أنه يقول: "قال الله: أنا غنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري فأنا بريء منه وهو كله للذي أشرك" 2.
واعلم أن الله تعالى من حكمته وعدله يعامل الذي يقصد غيره في عمل أو قول بنقيض قصده وذلك لأنه تعالى ينظر إلى العامل فإن كان عمله لله خالصاً يجازيه به وإن أشرك معه غيره يرجعه إذاً خائباً خاسراً، قال تعالى: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً} . [طه: 111] . وأيضاً يريد المرائي أن يعظم في أعين الناس بعمله أو قوله فيرائي الله به فيسقط من عين الناس أولاً ثم من عيونهم.
وفي الحديث عن جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من سمّع سمع الله به ومن راءى راءى الله به" 3. أخرجاه في الصحيحين. وفي مسلم عن أبي هريرة -رضي الله عنه- "إن أول الناس يقضى يوم القيامة رجل استشهد فأتى به فعرّفه نعمه فعرفها قال: فما عملت فيها؟ قال: قاتلت فيك حتى قتلت، قال: كذبت ولكنك قاتلت لأن يقال: جريء فقد قيل، ثم أُمر به فسحب على وجهه في النار. ورجل تعلم العلم وعلَّمه وقرأ القرآن فأتي به فعرفه نعمه فعرفها قال: فما عملت فيها؟ قال: تعلمت العلم وعلمته وقرأت فيك القرآن، قال: كذبت ولكنك تعلمت ليقال عالم، وقرأت القرآن ليقال: قارئ فقد قيل، ثم أُمر به فسحب على وجهه حتى ألقي في النار، ورجل وسع الله عليه وأعطاه من أصناف المال فأتى به فعرفه
__________
1 رواه الإمام أحمد (5/428 و429) من حديث محمود بن لبيد، وقال الهيثمي في "المجمع" (1/102) : ورجاله رجال الصحيح.
2 رواه مسلم (2985) من حديث أبي هريرة مرفوعاً.
3 رواه البخاري (6499 و7152) ومسلم (2987) .

(1/167)

نعمه فعرفها قال: فما عملت فيها؟ قال: ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت لك فيه، قال: كذبت ولكنك فعلت ليُقال: هو جواد فقد قيل، ثم أُمر به فسحب على وجهه حتى ألقي في النار" 1.
وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو لله ندًّا دخل النار" 2.
ولمسلم عن جابر أن رسول اله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار" 3.
__________
1 روه مسلم (1905) .
2 رواه البخاري (4497 و6683) .
3 رواه مسلم (93) .

(1/168)


باب الدعاء إلى شهادة أن لا إله إلا الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب الدعاء إلى شهادة أن لا إله إلا الله
...
متن الباب 4
باب: الدعاء إلى شهادة أن لا إله الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} . [يوسف: 108] .
عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله -وفي رواية-: إلى أن يوحدوا الله - فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب". أخرجاه.
ولهما عن سهل بن سعد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟ " فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتى به فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: "انفذ على رسلك حتى تنزل

(1/169)

بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم". يدوكون: يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص؛ لأن كثيراً لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيهاً لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: -وهي من أهمها- إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله" معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.

(1/170)

الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية" إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضاً.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة، لقوله: "أخبرهم بما يجب عليهم".

(1/171)

الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.

(1/172)

شرح الباب 4
باب في بيان ما يدل على أن الدعاء إلى شهادة أن لا إله إلا الله هو أحسن الأقوال وهو الطريقة المرضية عند الله وهو سبيل الرسول صلى الله عليه وسلم ومن تبعه من الكتاب والسنة.
أما الكتاب فقوله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} . [فصلت: 33] . وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} . [يوسف: 108] . والمخالف في هذا على أنواع منهم من يجهل الشريعة لغفلته عما أنزل الله على رسوله صلى الله عليه وسلم وأوامره ونواهيه فهو كما قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} . [الأعراف: 179] . فبين الله أن عدم معرفتهم سببه الغفلة عما أمر الله ورسوله. ومنهم من يعلم الشريعة ولكن تعلمها للدنيا والجاه والمنصب لا لله تعالى فهو كما قال تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} . [هود: 15، 16] . وعن كعب بن مالك قال: قال رسول الله صلى الله عليه وسلم: "من طلب العلم ليجازى به العلماء أو يماري به السفهاء أو يصرف به وجوه الناس إليه أدخله الله النار" 1. رواه الترمذي. وعن أبي هريرة قال: قال رسول الله صلى اله عليه وسلم: "من تعلم علماً مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضاً من الدنيا لم بجد عرف الجنة يوم
__________
1 أخرجه الترمذي (2654) وقال الترمذي: غريب.

(1/173)

القيامة" 1. يعني ريحها، رواه أحمد وأبو داود وابن ماجه.
ومنهم من يعلم الشريعة قاصداً وجه الله لكن لا يعلم غيره لأمر من الأمور وقصد من المقاصد التي ليست شرعية فهو كما قال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} . [البقرة: 159] . ومنهم من يعلم ويتعلم لله ويعلم غيره ولكن لا يصبر على ما يصيبه في الله تعالى فهو كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} . [العنكبوت: 10] . وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} . [الحج: 11] . ولا يسلم من هذه المخاطرات إلا من تعلم الشريعة لله وعمل به وعلم غيره وصبر على الأذى وصبر على ما أصابه في نفسه وماله ويعلم أن لكل شيء عوضاً إذا فاته، وما من الله عوض كما قيل:
لكل شيء إذا فوته عوض ... وما من الله إن فوته عوض
قال تعالى: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} . [العصر:1- 3] . فأقسم الله تعالى أن بني الإنسان كلهم في خسر إلا الذين فيهم هذه الأربع: الإيمان وهو العمل والعلم، والتعليم، والصبر فيلزم المسلم الصادق جهاد المخالفين على قدر الاستطاعة مرتباً على مراتبها وهي ثلاث عشرة مرتبة لأن الجهاد أربع درجات: جهاد النفس، وجهاد الشيطان، وجهاد الكفار، وجهاد المنافقين، فدرجة جهاد النفس أربع مراتب:
__________
1 رواه الإمام أحمد (2/338) ، وأبو داود (3664) ، وابن ماجه (252) ، وله شاهد أخرجه الخطيب في "الجامع لأخلاق الراوي والسامع" (7/83) .

(1/174)

أحدهما: أن يجاهدها على تعلم الهدى ودين الحق الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به، ومتى فاتها علمه شقيت في الدارين.
الثانية: أن يجاهدها على العمل به بعد علمه وإلا فمجرد العلم من غير العمل يضرها ولا ينفعها.
الثالثة: أن يجاهدها على الدعوة إلى الله وتعليم العلم الشرعي من لا يعلم وإلا كان من الذين يكتمون ما أنزل الله تعالى.
الرابعة: أن يجاهدها على الصبر على المشاق وما يأتي من المحن في سبيل الله وإيذاء الناس ويتحمل ذلك كله لله تعالى.
ودرجة جهاد الشيطان مرتبتان:
أحدهما: جهاده على دفع ما يلقي للعبد من الشبهات والشكوك القادحة في الإيمان.
والثانية: جهاده على ما يلقي إليه من الإرادات من الشهوات.
فالجهاد الأول يكون بعدة اليقين وعدة اليقين الآيات القرآنية والسنن النبوية.
والجهاد الثاني بعدة الصبر وعدة الصبر إيمانك بالقدر وما عند الله من الجزاء الحسن، قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} . [السجدة: 24] . فأخبر الله تعالى أن إمامة الدين إنما تُنال بالصبر واليقين فالصبر يدفع الشهوات والإرادات واليقين يدفع الشكوك والشبهات.
ودرجة جهاد الكفار والمنافقين أربع مراتب:
بالقلب واللسان والمال والنفس.
وجهاد الكفار أخص باليد، وجهاد المنافقين أخص باللسان.
ودرجة أرباب الظلم ثلاث مراتب:

(1/175)

الأولى باليدين فإن لم يستطع يلزمه الجهاد باللسان وإن لم يستطع فبقلبه، قال رسول الله صلى الله عليه وسلم: " من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" 1.
فهذه ثلاث عشرة مرتبة من الجهاد "من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق".
وأكمل الخلق عند الله عز وجل من كمَّل مراتب الجهاد والناس متفاوتون في منازلهم عند الله بتفاوتهم في مراتب الجهاد ولهذا كان أكمل الخلق وأكرمهم على الله خاتم الأنبياء ورسله فإنه كمل مراتب الجهاد وجاهد في الله حق جهاده وشرع في الجهاد من حيث بعث إلى أن توفاه الله عز وجل فإنه لما نزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ} . [المدثر: 1- 5] . شمر عن ساق الدعوة وقام في ذات الله أتم القيام ودعا إلى الله ليلاً ونهاراً وسرًّا وجهراً.
قال الترمذي: حدثني محمد بن صالح عن عاصم بن عمر بن قتادة ويزيد بن رومان وغيرهما قالوا: أقام رسول الله صلى الله عليه وسلم بمكة ثلاث سنين من أول نبوته مستخفياً ثم أعلن في الرابعة فدعا الناس إلى الإسلام عشر سنين يوافي المواسم كل عام يتبع الحاج في منازلهم وفي المواسم بعكاظ ومجنة فلا يجيبه أحد حتى إنه ليسأل عن القبائل ومنازل العرب قبيلة قبيلة ويقول: أيها الناس قولوا لا إله إلا الله تفلحوا تملكون بها العرب وتدين لكم بها العجم، وإذا متم كنتم ملوكاًً
__________
1 أخرجه مسلم (49) والترمذي (2172) من حديث أبي سعيد الخدري مرفوعاً.

(1/176)

في الجنة، وأبو لهب وراءه يقول: لا تطيعوه إنه صابئ كذاب، فيردون على رسول الله صلى الله عليه وسلم أقبح الرد، ويؤذونه ويقولون: أسرتك وعشيرتك أخبر بك حيث لم يتبعوك وهو يدعوهم إلى الله ويقول: اللهم إن شئت لم يكونوا هكذا، قال: وكان مما سمى لنا من القبائل الذين أتاهم رسول الله صلى الله عليه وسلم ودعاهم وعرض عليهم نفسه بنو عامر بن صعصعة ومحارب بن حفصة وبنو نضر وبنو المنكا1 وكنده وكلب والحارث بن كعب وعذره والحضارمة فلم يستجب منها أحد.
ولما نزل عليه {فَاصْدَعْ بِمَا تُؤْمَرُ} . [الحجر: 94] . صدع بأمر الله تعالى لا يأخذه في الله لومة لائم فدعا إلى الله الكبير والصغير والحر والعبد والذكر والأنثى، والأحمر والأسود والجن والإنس لما صدع بأمر الله وصرح لقومه بالدعوة وعاب دينهم اشتد أذاهم له ولمن استجاب له من أصحابه ونالوهم بأنواع الأذى وهذه سنة الله عز وجل في خلقه كما قال تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} . [فصلت: 43] . وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} . [الأنعام: 112] . وقال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} . [الذاريات: 52، 53] . فعزى سبحانه رسوله بذلك وأن له أسوة بمن تقدم من المرسلين وعزى أتباعه بقوله {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} . [البقرة: 214] . وقال تعالى: {آلم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ
__________
1 كذا الأصل!.

(1/177)

فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . [العنكبوت: 1-3] .
فالرسول صلى الله عليه وسلم دأبه وشأنه الدعوة إلى الله على بصيرة ما أنزل عليه قال تعالى: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ} . [الأنعام: 106] . وقد بين الله تعالى منطوقاً في قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} . [يوسف: 108] . لأن البصيرة شرط في الدعوة إلى الله فمن لم يكن بصيراً بالسياسات الشرعية لا تتم له الدعوة التي أمر الله بها وحري أن لا يستنفع بها.
قلت: فيها فوائد:
الأولى: قوله: "قل" دل على أنه لا إله إلا هو لأنه إذا عرفت أن الرسول صلى الله عليه وسلم هو أفضل الخلق وأعلاهم درجة عند الله وأحبهم إليه ومع ذلك مأمور منهي يتبع ما يؤمر به ويتجنب ما ينهى عنه فدل ذلك على أنه العبد وأن الآمر هو المعبود لا إله إلا هو.
الثانية: "هذه" دل على أن الدين المرضي واحد كما قال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} . [الأنعام: 153] .
الثالثة: قوله: "سبيلي"، دل على أن ما للرسول صلى الله عليه وسلم سبيل إلا القرآن فمن عمل بغير ما جاء به الرسول صلى الله عليه وسلم فقد ضل، قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] .
الرابعة: قوله: "أدعو" دل على أنه مرسل إلى الخلق يدعوهم إلى الله.
الخامسة: قوله: "إلى الله" دل على أن الدعوة تتنوع إلى الدعوة إلى النفس ليعظم ويوقر ويصرف وجوه الناس إليه ويعطى ويملك وغير ذلك والكل باطل إلا الدعوة التي لوجه الله الكريم.

(1/178)

السادسة: قوله: {على بصيرة} دل على أن العلم لا يستلزم البصيرة بل رب عالم ليس له بصيرة في الدعوة على ما يريد الله من الداعي وعلى ما مشى عليه رسول الله صلى الله عليه وسلم.
السابعة: قوله: {أنا ومن اتبعني} دل على أن من لم يدع إلى الله على بصيرة ما اتبع الرسول صلى الله عليه وسلم.
الثامنة: قوله: {وسبحان الله} نزه نفسه من أن يترك الناس سدى، كما قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ} . [المؤمنون: 115، 116] .
التاسعة: قوله: {وما أنا من المشركين} ، دل على أن الشرك ضد التوحيد والدعوة إليه كالنور والظلمة. والحاصل أن البصيرة عليها مدار الدعوة إلى الله وقد ذكر عن الرسول صلى الله عليه وسلم أن الداعي ينبغي له أن يكون عليما فيما يأمر به، عليما فيما ينهى عنه، حليما فيما يأمر به، حليما فيما ينهى عنه، رفيقاً فيما يأمر به، رفيقاً فيما ينهى عنه، وقال تعالى لرسوله صلى الله عليه وسلم: {وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} . [آل عمران: 159] . وقال تعالى لموسى وهارون لما أرسلهما إلى فرعون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} . [طه: 44] . وقال الرسول صلى الله عليه وسلم: "ما كان الرفق في شيء إلا زانه، ولا ذهب عن شيء إلا شانه" 1. وقال: "يسروا ولا تعسروا، وسكِّنوا ولا تنفروا" 2.
وقد وصف الله إبراهيم عليه السلام بالحلم فقال تعالى: {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} . [هود: 75] . هذا ومن البصيرة تقديم الأهم فالأهم في الدعوة كالطبيب الحاذق إذا رأى في شخص مرضاً في
__________
1 أخرجه مسلم (2594) من حديث عائشة مرفوعاً.
2 الحديث أخرجه البخاري (6125) ، ومسلم (1734) .

(1/179)

الرأس ومرضاً في الأصبع بدأ بتداوي مرض الرأس، لأن الرأس هو الأصل لحياته وفيه الحواس العشرة فلو اختل الرأس لاختلت كلية الإنسانية، وأما الأصبع لو عدم من أصله ما اختل من الإنسانية شيء فينبغي أن يكون الداعي كالطبيب الحاذق الذي يداوي الأضر قبل الضار، فكذلك الداعي يبدأ بالتوحيد قبل الصلاة وبالصلاة قبل الزكاة، وبالزكاة قبل الصوم والحج، وبأركان الإسلام والإيمان قبل سائر الأ‘مال، كما أرشد رسول الله صلى الله عليه وسلم معاذاً.
وأما ما يدل على أن شهادة أن لا إله إلا الله أحسن الأقوال وألزم من كل عمل وقبل كل عمل من السنة ما ذكر عن ابن عباس أن رسول الله صلى الله عليه وسلم لما بعث معاذاً إلى اليمن داعياً إلى الله قال: "إنك تأتي قوماً من أهل الكتاب" أوتوا العلم فيعلمون أصل الأديان وفروعها ويعلمون أن الأصل مقدم في الدعوة إلى الله وأن كل نبي أول ما يدعو قومه إلى التوحيد "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية "إلى أن يوحدوا الله" قلت: فالروايتان دلتا على أن شهادة أن لا إله إلا الله وأن يوحدوا الله لفظان مترادفان بمعنى واحد وهو الإقبال على الله بالقلب والقالب وترك ما سواه، وهذا هو الأهم قبل كل أمر، ومعلوم بالضرورة أن ما يتصور الفرع إلا بعد تصور الأصل ووجوده وتمكنه ولا يصلح الفرع إلا بعد صلاح الأصل، أما ترى أن الشجرة ليست تتفرع إلا بعد تمكن العروق التي هي الأصل فيها والأساس لها، قال تعالى: {مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} . [إبراهيم: 24] . وقد مر الكلام عليها وقد ذكر الله تعالى ثبوت الأصل قبل ارتفاع الفرع إلى السماء تنبيهاً على ذلك "فإن هم أطاعوك لذلك" وكفروا بما

(1/180)

يعبد من دون الله فحينئذ "أعلمهم" بكسر اللام من باب الأفعال أعلم يعلم كأكرم يكرم "أن الله افترض عليهم خمس صلوات" بشروطها وأركانها وواجباتها "في كل يوم وليلة، فإن هم أطاعوك لذلك" وأقاموا الصلاة الشرعية "أعلمهم أن الله افترض عليهم صدقة" في أربعة أصناف من المال السائمة من بهيمة الأنعام والخارج من الأرض والأثمان والعروض "تؤخذ من أغنيائهم" بشروط خمسة: الإسلام والحرية وملك نصاب، وتمام الملك ومضي الحول "فترد على فقرائهم فإن هم أطاعوك لذلك" وأدوا الزكاة المشروعة "فاقبل منهم وإياك وكرائم أموالهم" في أخذ الزكاة بل توسط في الأمر فإن خير الأمور أوسطها "واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" أخرجاه أي البخاري ومسلم في صحيحهما1 ولهما عن سهل بسن سعد أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه" 2.
قد أشعر هذا الحديث بل صرح منطوقاً ومفهوماً أن النصر والفتح ليس بالعدد والعديد ولا بالخيل والحديد بل إنما بالطاعة وامتثال لرب العبيد، أما ترى أنه صلى الله عليه وسلم ما قال: لأعطين الراية من معه كذا وكذا من العَدَد والعُدَد بل قال صلى الله عليه وسلم: إنه رجل يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه، قال موسى بن عقبة: لما قدم رسول الله صلى الله عليه وسلم المدينة من الحديبية مكث بها عشرين ليلة أو قريباً منها
__________
1 أخرجه البخاري (1458) ومسلم (19) .
2 أخرجه البخاري (3701) ومسلم (2406) من حديث سهل بن سعد.

(1/181)

ثم خرج منها غازياً خيبر وكان الله عز وجل وعده إياها وهو بالحديبية. وقال ابن إسحاق1: حدثني الزهري عن عروة عن مروان بن الحكم والمسور بن مخرمة إنهما حدثا جميعاً قالا: انصرف رسول الله صلى الله عليه وسلم عام الحديبية فنزلت عليه سورة الفتح فيما بين مكة والمدينة فأعطاه الله عز وجل خيبر، فقدم رسول الله صلى الله عليه وسلم المدينة في ذي الحجة فأقام بها حتى سار إلى خيبر في المحرم ونزل صلى الله عليه وسلم بالرصيع واد بين خيبر وغطفان، فتخوف أن يمدهم غطفان، فبات فيه حتى أصبح فغدا إليهم، انتهى. ولما أنه صلى الله عليه وسلم أتى خيبر صلى بهم الصبح فركب وركب المسلمون فخرج أهل خيبر بمساحيهم ومكاتلهم ولا يشعر بل خرجوا لأرضهم فلما رأوا الجيش قالوا محمد والخميس وهو الجيش العظيم ثم رجعوا هاربين إلى مدينتهم فقال النبي صلى الله عليه وسلم: "الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين" ولما دنا الرسول صلى الله عليه وسلم منها وأشرف عليها قال: "قفوا "، فوقف الجيش، فقال: "اللهم رب السموات السبع وما أضللن فإنا نسألك خير هذه القرية وخير أهلها وخير ما فيها، ونعوذ بك من شرها وشر أهلها وشر ما فيها، أقدموا باسم الله" 2.
قلت: وفي هذا أبين دليل على أنه لا إله إلا الله وذلك إذا كان أفضل الخلق على الإطلاق صلى الله عليه وسلم ما له حول ولا قوة إلا بالله تعالى وسأل الله وألح وتضرع وطلبه خير القرية وخير أهلها وخير ما فيها، ويتعوذ به تعالى من شرها وشر أهلها وشر ما فيها، فكيف لغيره حول
__________
1 انظر "السيرة النبوية" 4/25 و40 بشرح الروض الأنف.
2 المصدر السابق نفسه.

(1/182)

وقوة إلا بالله؟ فتحقق أنه لا إله إلا الله ولما كان ليلة الدخول قال رسول الله صلى الله عليه وسلم: "لأعطين الراية غدا رجلاً يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه"، فبات الناس يدوكون ليلتهم أيهم يعطاها حباً وطلباً من الله هذه المرتبة العظيمة فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجوا أن يُعطاها فقال: "أين علي بن أبي طالب؟ " فقيل هو يشتكي عينيه فأرسل إليه فأتي به فبصق في عينيه ودعا له فبرئ كأن لم يكن به وجع. قلت: وفي هذا أظهر دليل على أن المعطي المانع هو الله تعالى يعطي من يشاء بفضله ويمنع من يشاء بعدله، وأيضاً دل على القدر لحصولها لمن لم يسع لها ومنعها عمن سعى، وأيضاً دل على أنه لا إله إلا الله؛ لأنه صلى الله عليه وسلم بصق في عينيه ودعا الله له ولولا دعاء الله لما نفع غيره فأعطاه الراية قال: يا رسول الله أقاتلهم حتى يكونوا مثلنا قال: "انفذ على رسلك، حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه فوالله لئن يهدي الله بك رجلاً واحداً خير لك من حمر النعم". فذهب علي حتى نزل بساحتهم، خرج مرحب وهو يقول:
أنا الذي سمتني أمي مرحب ... شاكي السلاح بطل مجرب
فإذا الحروب أقبلت تَلَهَّب
فبرز علي بن أبي طالب يقول:
أنا الذي سمتني أمي حيدرة ... كليث غابات كريه المنظرة
أوفيهم بالصاع كيل السندره
فضرب مرحباً ففلق هامته وكان الفتح، ولما دنا علي بن أبي

(1/183)

طالب رضي الله عنه من حصونهم اطلع يهودي من رأس الحصين فقال: من أنت؟ قال: علي بن أبي طالب -رضي الله عنه- فقال اليهودي: علوتم وما أنزل على موسى، هكذا في صحيح مسلم.

(1/184)


باب: تفسير التوحيد وشهادة أن لا إله إلا الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 5
باب: تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] . وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26-27] .
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] . وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] .
وفي "الصحيح" عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل".
وشرح هذا الترجمة: ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها: وهي تفسير التوحيد، وتفسير الشهادة، وبينها بأمور واضحة.
منها: آية الإسراء، بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، وبين أنهم لم يؤمروا

(1/185)

إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها قول الخليل -عليه السلام- للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26-27] . فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله. فقال: {إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 27] .
ومنها: آية البقرة: في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] . ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً، ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟! فكيف لمن لم يحب إلا الند وحده، ولم يحب الله؟!.
ومنها قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله". وهذا من أعظم ما يبين معنى "لا إله إلا الله" فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك، الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه. فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

(1/186)

شرح الباب 5
باب تفسير التوحيد الذي خلقت الكائنات لأجله وأرسلت الرسل وأنزلت الكتب لأجله
هو إفراد الله بالعبادة ونفيها عما سواه كما حكى الله عن إبراهيم عليه السلام: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} . [الزخرف: 26-28] . والكلمة التي جعلها في عقبه على ما ذكره المفسرون هي شهادة أن لا إله إلا الله لأن لا إله نفي الآلهة الباطلة وذلك قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} . وقولك: إلا الله إثبات الألوهية لله تعالى وذلك قوله: {إِلَّا الَّذِي فَطَرَنِي} . فتحقق أن التوحيد الذي ألزم الله به العبيد هو إفراد الله بالعبادة نقلاً وعقلاً وفطرة:
أما النقل: قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] . وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} . [الأنبياء: 25] . وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} . [الزخرف: 45] . وقوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} . [هود: 1] . وغير ذلك من الآيات المصرحات بذلك.
وأما العقل فمعلوم بالضرورة أن العقول السليمة تشهد على أن الوجود لابد من موجد، والمبدع لابد له من مبدع، كما أن الفعل الصادر لابد له من فاعل ومصدر يصدر منه كما قيل: البعرة تدل على البعير، والسير يدل على المسير، فكيف لا تدل سماء ذات أبراج وأرض ذات فجاج على اللطيف الخبير؟ فإذا علم ذلك فلابد له أن

(1/187)

يكون حيًّا قديراً عليماً مدركاً قائماً بنفسه غنيًّا عن العالمين قيوماً بما خلق أجمعهم وذلك لأنه لولا حياته لما صدر منه الأفعال الظاهرة والباطنة، ولولا قدرته لعجز عما يشاء أو بعضه، ولولا علمه لجهل بما ينفع الخليقة وما يضرها، ولولا إدراك الجزئيات لخفي عنه خوافي، وقد قال تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} . [غافر: 19] . ولولا قيامه بنفسه وغناه عما سواه لاحتاج إلى غيره ونقص عن رتبة الكمال، قال تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} . [آل عمران: 97] . ولولا قيوميته للخليفة لفسدت الأرض والسموات، قال تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} . [البقرة: 255] .
فإذا شهدت العقول على صفاته وتفكرت في أفعاله الجميلة وتدبرت أقواله الحسنة لدل ذلك على أن من هذه أفعاله التي أبهرت العقول وعجزت عن إدراك حقيقتها أنه هو الله لا إله إلا هو قال تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} . [النمل: 60- 64] . وقال تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ, هُوَ

(1/188)

الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . [غافر: 64- 65] .
وأما الفطرة فمعلوم بالضرورة من الكتاب والسنة وإجماع الأمة أنه لا زعم لأحد أن العالم له صانعان متكافئان في الصفات والأفعال بل ولا أثبت أحد من بني آدم إلهاً مساوياً لله في جميع صفاته، بل عامة المشركين بالله مقرون بأنه ليس له شريك مثله بل عامتهم مقرون أن الشريك الذي زعموا أنه مملوك لله سواء كان ملكاً أو نبيًّا أو كوكباً أو صنماً كما كان مشركو العرب يقولون في تلبيتهم لبيك لا شريك لك إلا شريك هو لك تملكه وما ملك، فأهلَّ رسول الله صلى الله عليه وسلم بالتوحيد: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك. وقد ذكر أرباب المقالات ما جمعوا من مقالات الأولين والآخرين في الملل والنحل والآراء والديانات فلم ينقلوا من أحد إثبات شريك مشارك في خلق جميع المخلوقات ولا مماثل له في جميع الصفات بل من أعظم ما نقلوا في ذلك قول الثنوية الذين يقولون بالأصلين النور والظلمة، وأن النور خلق الخير وأن الظلمة خلق الشر، ثم ذكروا لهم قولين أحدهما أنها محدثة فتكون من جملة المخلوقات، والثاني أنها قديمة لكنها لم تفعل إلا الشر، فتكون ناقصة في ذاتها وصفاتها ومفعولاتها عن النور، وأهل الفلسفة والطبع والنجوم الذين يجعلون هذه الفاعلات مصنوعة مخلوقة لا يقولون: أنها غنية عن الخالق مشاركة له في الخلق.
فأما من أنكر الصانع كالقول الذي أظهر فرعون فذلك جاحد بلسانه ولكنه بجنانه معترف ومذعن ومقر كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} . [النمل: 14] .ط
تنبيه: اعلم أن هؤلاء المخالفين إذا تأملت تناقض أقوالهم

(1/189)

وتضاد أحوالهم بعضهم لبعض عرفت لو أن لهم أساساً محكماً يبنون عليه لبنوا، ولكنهم حيارى في مهمهة خالية عن الأمارات والعلامات الدالة على ما ينقذهم مما هم فيه، وذلك لاتباعهم النفس والهوى والشيطان وغرتهم الحياة الدنيا فضلوا وأضلوا وتفرقوا واختلفوا كل حزب بما لديهم فرحون. وقد أخبر الواقف على نهاية أقدامهم بما انتهى إليه من أمرهم حيث يقول:
لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك العالم
فلم أر إلا واضعاً كف حائر ... على ذقن أو قارع سن نادم
وأقروا على أنفسهم بما قالوا متمثلين به أو منشئين فيما صنفوه من كتبهم كقول بعض رؤسائهم:
نهاية إقدام العقول عقال ... وأكثر سعي العاملين ضلال
وأرواحنا في وحشة من جسومنا ... وغاية دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا
لقد تأملت الطرق الكلامية والمناهج الفلسفية فما رأيتها تشفي عليلاً ولا تروي غليلاً، ورأيت أقرب الطرق طريقة القرآن اقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} . [طه: 5] . {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} . [فاطر: 10] . واقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . [الشورى: 11] . {وَلا يُحِيطُونَ بِهِ عِلْماً} . [طه: 110] . ومن جرب مثل تجربتي عرف مثل معرفتي.
ويقول آخر: لقد خضت البحر الخضم وتركت أهل الإسلام وعلومهم، وخضت في الذي نهوني عنه، والآن إن لم يتداركني ربي برحمته فالويل والويل لابن فلان، وها أنا إذاً أموت على عقيدة أمي.
ويقول آخر: أكثر الناس شكاية عند الموت أصحاب الكلام، وذلك بأنهم كما قال الإمام أبو الوفاء علي بن عقيل الحنبلي صاحب

(1/190)

كتاب الفنون الذي ألفه في نحو أربعمائة مجلد وغيره من التصانيف، قال في الكتاب المذكور: لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا تحت أمر غيرهم، وهم عندي كفار بتركهم أمر الشرع، وأخذهم دينهم بالهوى ومتابعة النفس والشيطان.
والشيخ -رحمه الله- قد ذكر للإسلام والتوحيد شهادة أن لا إله إلا الله أربع آيات من كتاب الله هن له كالقواعد حيث لا يوجد له ولا ثبات إلا بها، وهن أم المسائل التوحيدية وأصلها، حيث إن المسائل تتولد منها وتنتج وتتفرع منها تفرع الأغصان من أصل الشجرة.
قلت: فكما أن الأغصان تتقارب ضعفاً وقوة، كذلك التوحيد في قلب المسلم والمؤمن والمحسن، فتأمل. لكن الآيات المذكورات في ترقي مراتبها كأربع درجات ما لم ترق الأولى لم ترق الثانية، وما لم ترق الثانية لم ترق الثالثة، وما لم ترق الثالثة لم ترق الرابعة، والآية الأولى قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} . [الإسراء: 56- 57] .
اعلم أن هذه الآية اشتملت على ثلاث فوائد يلزمك أن تؤمن بها وتعمل بمقتضاها وتنبذ من خالفها وتحاربه.
الأولى: أن ما سوى الله مطلقاً لا يملكون كشف الضر عنكم ولا تحويلاً.
الثانية: أن ما سواه عبيد وتحت قهره وتصريفه، ويبتغون إليه

(1/191)

الوسيلة بالأعمال الصالحة فهو ربهم وإلهه وحده لا شريك له.
الثالثة: أن من سواه يرجون رحمته ويخافون عذابه ويعلمون أن عذابه كان محذوراً، فهو الواحد الأحد المتفرد بالعز والجبروت والملك والملكوت وهو الحي الذي لا يموت، فإذا رفيت هذه الدرجة وما تضمن من الوحدانية حينئذ طولب بالدرجة الثانية الحب في الله والبغض فيه والموالاة في الله والمعاداة فيه والمشار إليه في قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} . [الزخرف: 26- 28] . وقوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة: 4] . فينبغي لزارع الإيمان أن يستعين بالله في إنشاء عرقين من سويداء قلبه:
عرق المحبة لأهل الإيمان والتوحيد والطاعة.
وعرق البغض لأهل الشرك والكفر والنفاق أصلاً لأهل المعاصي فرعاً فإذا أنشأتهما من قلبك اسقهما بماء التصديق حتى يثمر عرق المحبة بالموالاة لأهل الحق من النصيحة لهم والدعاء لهم والبر والإحسان إليهم بحسب الطاقة والقدرة والذب عن أعراضهم وقضاء حوائجهم وإفشائهم بالسلام وعيادة مرضاهم وتشييع جنائزهم وغير ذلك من الحقوق، ويثمر العرق الثاني بالمعاداة لأهل الباطل من المجاهدة والتبري منهم وعدم الركون إليهم والتغليظ عليهم وعدم مواكلتهم ومجالستهم إذا رأى منهم العند والإعراض. عن ابن عباس "من أحب في الله وأبغض في الله وعادى في الله ووالى في الله فإنما

(1/192)

تنال ولاية الله بذلك، ولن يجد أحدٌ طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت مواخاة الناس على أمر الدنيا وذلك لا يجدي على أهله بشيء". رواه ابن جرير1.
فإذا قبلت هذه الدرجة وتمكنت فيها بلا التفات ولا محاباة طولبت بالثالثة وهي لب الكتاب وزبدة الرسالة والكتاب وهي أن يكون الله أحب إليك مما سواه، فإذاً تقدم أمره على أمر من عداه وذلك قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} . [البقرة: 165] . قوله: يحبونهم كحب الله دل على أنهم يساوون مع الله غيره كما قال تعالى في حكاية عن المشركين في النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} . [الشعراء: 97، 98] .
قال ابن تيمية: أي في المحبة، فإذا عرفت من ساوى مع الله غيره في المحبة أشرك الشرك الأكبر، فكيف بمن رجح محبة الند على الله تعالى؟ بل وكيف بمن أقبل بكليته على غيره قلباً وقالباً؟ بمعنى أنه يعظم أوامر الند وحرماته أشد تعظيماً إذا هتك حرمة من حرمات الند غضب غضب الليث واحمرت وجنته وانتفخت أوداجه وقام وقعد فيه، وإن هتك حرمة من حرمات الله لم يرفع به رأساً بل ويثبط غيره عن القيام فيه، فإذا رقيت هذه الدرجة وتمكنت فيها طولبت بالدرجة الرابعة وهي المتممة للدرجات الثلاث وهي المتابعة لرسول الله صلى الله عليه وسلم فيدور مع قول الرسول وفعله نفياً وإثباتاً بلا روغان، فإن أتاه حكم من غيره وازنه بميزان ما جاء به صلى الله عليه وسلم، فإن وافقه أخذ بالقول، وإن خالفه
__________
1 أخرجه المروزي في تعظيم قدر الصلاة (396) وابن المبارك في الزهد (353) من طريق ليث عن مجاهد عن ابن عباس.

(1/193)

ضربه بالحائط، قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] . وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} . [النساء: 59] . وسيأتي زيادة بيان إن شاء الله في بابه.
واستدل الشيخ على ذلك بالآية الرابعة وهي قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} . [التوبة: 31] . عن عدي بن حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية قال: يا رسول الله إنا لسنا نعبدهم، قال: "أليسوا يحللون لكم الحرام ويرمون عليكم الحلال فتطيعونهم؟ ". قال: بلى، قال "فتلك عبادتهم" 1. وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله" 2.
اعلم أن الرسول صلى الله عليه وسلم قيد قول: لا إله إلا الله بالكفر بما يعبد من دون الله فمن لم يكفر بما يعبد من دون اله ما قال: لا إله إلا الله، فتأمل حتى تميز بين الناس، ويشرح هذه الترجمة ما بعدها من الأبواب.
__________
1 أخرجه الترمذي (3095) وأحمد (4/378) من حديث عدي بن حاتم، وله طرق أخرى.
2 أخرجه مسلم (23) .

(1/194)


باب: من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 6
باب: من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: {قل أفرأيتم ما تدعون من دون الله إن أرادنيَ الله بضر هل هن كاشفات ضره} . [الزمر: 38] .
عن عمران بن حصين رضي الله عنه، أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر، فقال: "ما هذه؟ " قال: من الواهنة. فقال: "انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك، ما أفلحت أبداً". رواه أحمد بسند لا بأس به. وله عن عقبة بن عامر رضي الله عنه مرفوعاً: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له" وفي رواية: "من تعلق تميمة فقد أشرك". ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وما يؤمن أكثرهم بالله إلا وهم مشركون} . [يوسف: 106] .
فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.

(1/195)

الرابعة: أنها لا تنفع في العاجلة بل تضر، لقوله: "لا تزيدك إلا وهناً".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئاً وُكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر بن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة، أن الله لا يتم له، ومن تعلق ودعة، فلا ودع الله له، أي لا ترك الله له.

(1/196)

شرح الباب 6
باب في بيان ما يدل من الكتاب والسنة على أن من الشرك لبس الحلقة والخيط ونحوهما كالودع والخرز والتعويذ وأشباهها لرفع البلاء أو دفعه أما الدليل على شركية وعمومية الحكم وشموليته كل ما يتعلق به دون الله من الكتاب فآيات كثيرة ومنها قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} . [الزمر: 38] .
تنبيهات: الأول: ما دل عليه الاستفهام الإنكاري من التوبيخ على ما هم من ترك الباري الرازق المنعم عليهم الذي بيده ملكوت كل شيء، وتعلقهم بالذي هو مقهور ومدبر لا يملك لنفسه نفعاً ولا ضراً، ولا يملك موتاً ولا حياة ولا نشوراً، وما دل عليه من التفريع عما هم فيه لئلا يستوجبوا المحق والعذاب الآبد.
الثاني: عمومية الحكم والتوبيخ في كل ما يتعلق به يدل على ذلك لفظ ما تدعون يوضحه التنبيه.
الثالث: وهو قوله تعالى: من دون الله مطلقاً.
الرابع: ثبوت الإرادة لله خلافاً لمن أنكرها.
الخامس: الاستفهام التقريري المتضمن عنادهم واستكبارهم عن الحق مع علمهم به.
السادس: الأمر بإفراد الله بالعبادة والتوكل عليه ففيه قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} . [الفاتحة: 5] . وقوله: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} . [الشورى: 10] .
السابع: ثناء الرب على المتوكلين.

(1/197)

وأما شريكته من السنة فبأحاديث متعددة منها. عن عمران بن حصين: "أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر فقال: ما هذه؟ " 1.
قلت: في قوله "ما هذه" مستفهماً أبين دليل على أنه لا يعلم الغيب إلا الله، قال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . قلت: في قوله تعالى: {مَفَاتِحُ} . فائدة جليلة وذلك أنه تعالى قال: {مَفَاتِحُ الْغَيْبِ} ولم يقل مفاتيح الغيب، لأن المفاتح جمع مفتح وهو الذي يفتح به المخزن، ومعلوم بالضرورة أن من ملك المخزن قدر على فتحه بأي نوع كان وليس من ملك المفتاح قدر على المخزن، فالله سبحانه عنده مفاتح الغيب كلها، قال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} . [الجن: 26، 27] .
قال صاحب الكشاف: في هذه الآية إبطال الكرامات2، وأجيب بأن قوله: على غيبه لفظ مفرد ليس فيه صيغة العموم فيكفي أن يقال أن الله لا يظهر على غَيْبٍ وَاحِدٍ من غيوبه أحداً إلا الرسل فيحمل على وقت وقوع القيامة وكيف وقد ذكرها عقيب قوله: {أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ} . [الأنبياء: 109] . وتعقب بأنه ضعيف لأن الرسل أيضاً لم يُظْهَرُوا على ذلك.
__________
1 أخرجه أحمد (4/445) من حديث عمران بن حصين.
2 كَلاًّ، لكن فيها إبطال المخاريق، والدَّعاوي الكاذبة، ومعلوم أن إنكار الكرامات هو مذهب المعتزلة، وهو باطل، ردَّ عليه العلماء، وانظر: "شرح الطحاوية: 562".

(1/198)

وقال البيضاوي: والرسول من غير واسطة، وكرامات الأولياء بواسطة الرسول صلى الله عليه وسلم كاطلاعنا على أموال الآخرة.
قلت: والرسول أيضاً بواسطة جبريل وهو رسول ملكي أمين من الله يبلغ الرسول البشري الغيب.
وقال الطيبي: الأقرب تخصيص الاطلاع بالظهور والخفاء اطلاع الأنبياء على الغيب أمكن وأقوى من اطلاع الأولياء يدل عليه حرف الاستعلاء في قوله تعالى: {عَلَى غَيْبِهِ} . فضمن يظهر معنى يطلع أي فلا يظهر الله على غيبه إظهاراً تامًّا وكشفاً جليًّا إلا من ارتضى من رسول، فإن الله إذا أراد أن يطلع النبي على الغيب يوحي إليه أو يرسل إليه ملك، وأما كرامات الأولياء فهي من قبيل التأمل واللمحات أو من جنس إجابة دعوة، وصدق فراسة فإن كشف الأولياء غير تام، قالت عائشة -رضي الله عنها-: من حدثك أن محمداً صلى الله عليه وسلم رأى ربع فقد كذب، فإن الله يقول: {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} . [الأنعام: 103] . ومن حدثك أنه يعلم الغيب فقد كذب فإن الله يقول: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . فلذلك، أي عدم علمه بالغيب سأل صلى الله عليه وسلم الرجل عن موجب لبس الحلقة، قال: ما هذه؟ قال من الواهنة وفي ذلك أقطع دليل أنه صلى الله عليه وسلم لا يحكم بحكم إلا بعد علم اليقين، فلما علم مقصود الرجل أنه لبسها من الواهنة قال: "انزعها فإنها لا تزيدك إلا وهناً".
قلت: في قوله صلى الله عليه وسلم: انزعها بصيغة الأمر الدال على الوجوب والفور عند أهل العلم والتحقيق، دليل على أن الأفعال الشركية تزال على الفور وجوباً وكذلك الأماكن التي يفعل الشرك كما فعل

(1/199)

رسول الله صلى الله عليه وسلم بالطاغية التي في الطائف، أمر المغيرة بن شعبة وأبا سفيان أن يهدماها بعدما تمكن صلى الله عليه وسلم منها، وقد سأله أهل الطائف أن يدعها شهراً فأبى صلى الله عليه وسلم أن يدعها شيئاً مسمى.
قال ابن القيم –رحمه الله-: " إذا كان رسول الله حرق مسجد الضرار وأمر بهدمه بحكم التنزيل وهو مسجد يصلى فيه ويذكر اسم الله فيه لما كان بناؤه ضراراً وتفريقاً بين المؤمنين وكاد في المنافقين فمشاهد الشرك التي تدعو سدنتها إلى اتخاذ من فيها أنداداً من دون الله أحق بالهدم وأوجب، وكذلك محال المعاصي، والفسوق كالخانات، وبيوت الخمارين، وأرباب المنكرات، وقد حرق عمر -رضي الله عنه- قرية بكمالها يباع فيها الخمر وهمَّ رسول الله صلى الله عليه وسلم بتحريق بيوت تاركي حضور الجمعة والجماعات وإنما منعه من فيها من النساء والذرية الذين لا يجب عليهم كما أخبر هو عن ذلك" انتهى.
والموجب للفورية أنك تستدرك التوبة عما لا يرضاه الله ولا رسوله ويتوب إلى الله بالأعمال الصالحة قبل أن يدركه الموت وهو لا يشعر:
كل امرئ مصبح في أهله ... والموت أَدْنَى من شراك نعله
"فإنك لو مت وهي عليك ما أفلحت أبداً". رواه أحمد بسند لا بأس به. قلت: قوله: أبداً يدل على أن الشرك الأصغر أكبر الكبائر، لأن أهل الكبائر ما يؤبدون في العذاب، والمشرك يؤبد، قال: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . والشرك يشمل الأكبر والأصغر، وقد صرح النبي صلى الله عليه وسلم في هذا الحديث أن صاحب الشرك الأصغر إن مات وهو عليه ما يفلح أبداً.

(1/200)

وله عن عقبة بن عامر مرفوعاً: "من تعلق تميمة" 1. قلت: لفظ (من) دل على عمومية الفاعل كائناً من كان ودل تنكير تميمة على عمومية المعلق من أي جنس كان وأي نوع كان.
"فلا أتم الله له". قلت: في ذلك إخبار ودعاء، أما الإخبار فيخبر صلى الله عليه وسلم أن من تعلق شيئاً دون الله خذله الله فلا يتم له مقصوده وهو الحقيقة، لأن المرء مهما توكل على شيء دون الله وكله الله إليه، فحينئذ يضيع في واد الهلكات، عن عيسى بن حمزة قال: دخلت على عبد الله بن عكيم -رضي الله عنه- وبه حمى فقلت: ألا تعلق تميمة فقال: نعوذ بالله من ذلك، قال رسول صلى الله عليه وسلم: "من تعلق شيئاً وكل إليه". أخرجه أبو داود2. وأما الدعاء فقوله صلى الله عليه وسلم: "فلا أتم الله له". دعاء منه صلى الله عليه وسلم عليه أن لا يتم الله له مقصوده، ولا يرده عن القدر كما قيل:
وإذا المنية أنشبت أظفارها ... ألفيت كل تميمة لا تنفع
"ومن تعلق ودعة فلا ودع الله له، وفي رواية: ومن تعلق تميمة فقد أشرك". قال أهل العلم: التميمة كل ما يعلق على الصبيان.
قال البيضاوي في شرح المشكاة: هي التعاويذ التي تعلق على الصبيان، وصرح رسول صلى الله عليه وسلم بشركية التميمة لأن من علقها اطمأن خاطره به واتكل عليه ولابن أبي حاتم عن حذيفة أنه رأى رجلاً
__________
1 أخرجه أحمد (4/154) وأبو يعلى في مسنده (1759) . وقال الهيثمي في المجمع (5/103) : رجاله ثقات، وقال ابن حجر في تعجيل المنفعة (114) : رجاله موثقون، وله شاهد عند أحمد (4/310) .
2 أخرجه الترمذي (2073) وأحمد (4/311) من حديث عبد الله بن عكيم.

(1/201)

في يده خيط من الحمى فقطعه وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} . [يوسف: 106] .قطعه ممتثلاً قوله صلى الله عليه وسلم: "من رأى منكم منكراً فليغره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان".
تنبيه: اعلم أن الذين يدعون الإيمان ثلاثة أنواع: منهم من لا يلبس إيمانه بشرك كما قال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} . [الأنعام: 82] .
ومنهم من يلبس إيمانه بشرك يتعلقون بالخيط والحلقة وأشباهها كما قال سبحانه وتعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} . [يوسف: 106] .
ومنهم من يقول إنه مؤمن وهو كاذب كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} . [البقرة: 8-10] .

(1/202)


باب: ما جاء في الرقي والتمائم - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 7
باب: ما جاء في الرقي والتمائم
في "الصحيح" عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت. وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك". رواه أحمد وأبو داود. وعن عبد الله بن عكيم مرفوعاً: "من تعلق شيئاً وُكل إليه". رواه أحمد والترمذي.
"التمائم": شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
و"الرقى": هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و"التولة": شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع! لعل الحياة تطول بك، فأخبر الناس أن من عقد

(1/203)

لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه".
وعن سعيد بن جبير رضي الله عنه، قال: "من قطع تميمة من إنسان كان كعدل رقبة" رواه وكيع. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
فيه مسائل:
الأولى: تفسير الرقي والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء: هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين، من ذلك.
السابعة: الوعيد الشديد على من تعلق وتراً.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله بن مسعود.

(1/204)

شرح الباب 7
باب ما جاء في بيان أن الرقى والتمائم والتولة شرك
لما فيها من التعلق على غير الله في كشف الضر وجلب النفع، قد قال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] .
وما فيها من الهضم لجناب الربوبية، وقد قال تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً} . [الأحزاب: 17] . وقال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} . [فاطر: 2] . الآية.
وما فيها من التوكل على غيره، وقد قال تعالى: {فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} . [المائدة: 23] .
هذا والرسول صلى الله عليه وسلم كان من شأنه أن يحمي جناب التوحيد بكل وجه ويسد طرق الشرك من كل جهة حتى إنه صلى الله عليه وسلم حماه بابتعاده عن مظان الشرك حسماً للمادة.
في الصحيح عن أبي بشير الأنصاري أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره فأرسل رسولاً "ألاّ يبقينَّ في رقبة بعير قلادة من وتر أو قلادة إلا قطعت" 1. فإن القلادة التي للزينة ليست من الشرك ولكنه مظنة للشرك؛ لأنه يشبه التمائم في التعليق وأنه صلى الله عليه وسلم نهى عنها مطلقاً. فإن قلت: من أين يعرف الإطلاق؟ قلت: من قوله صلى الله عليه وسلم: أو قلادة بالتنكير والنكرة بعد النفي يفيد العموم، وأيضاً أنه صلى الله عليه وسلم قيد أولاً وقال ألا يبقين في رقبة بعير قلادة من وتر ثم أطلق وقال: أو قلادة نهياً للمشابهة ومظنة للشرك.
وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول
__________
1 رواه البخاري (3005) ومسلم (2115) من حديث أبي بشير به.

(1/205)

الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك" 1. رواه أحمد وأبو داود. وعن عبد الله بن عكيم مرفوعاً "من تعلق شيء وكل إليه". رواه أحمد والترمذي2، والتمائم جمع تميمة والتميمة شيء يعلق على الأولاد من العين.
واختلفت هل هي منهي عنها على العموم أو إذا لم يكن من القرآن، فقال أهل العلم: إن التمائم منهي عنها لكن إذا المعلق من القرآن فرخص فيه بعض السلف وبعضهم لم يرخص فيه ويجعله أيضاً من المنهي عنه حسماً للمادة منهم ابن مسعود والرقى هي التي تسمى العزائم، والعزائم أنواع متعددة منها ما فبه الشرك الصريح كالعزائم التي فيها دعوة الجن والملائكة والأنبياء والاستعانة بهم والاستعاذة بهم كما رأيناه عياناً، ومنها ما فيه البدع كالعزائم التي يتوسل فيها إلى مخلوق نبيّ أو غير نبيّ صالح أو طالح وكلها منهي عنها وخص منها الدليل ما خلا من الشرك والبدع فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة قال صلى الله عليه وسلم: "لا رقية إلا من عين أو حُمَة". أحرجه أبو داود3 وحمة بضم الحاء وفتح الميم اللدغة، وعن عوف بن مالك -رضي الله عنه- قال: كنا نرقى في الجاهلية فقلنا يا رسول الله كيف ترى في ذلك؟ فقال: "اعْرِضُوا عليَّ رُقاكم ثم قال: لا بأس بما ليس فيه شرك".
__________
1 أخرجه أبو داود (3883) وابن ماجه (353) وأحمد (1/381) من حديث ابن مسعود، وهل طرق يتقوى بها عند الحاكم (4/217، 417)
2 تقدم تخريجه.
3 أخرجه البخاري (5705، 5752) ، ومسلم (220) ، من حديث بريدة مرفوعاً.

(1/206)

أخرجه مسلم وأبو داود1، والتولة بكسر التاء وفتح اللام شيء يصنعونه على أنواع شتى واختراعات متفرقة وتفننات مختلفة من أنواع السحر الذي من فعله ليس له في الآخرة من خلاق.
واعلم أن الله جعل للسحر تأثيراً؛ فتنة واستخباراً ليميز الخبيث من الطيب ومؤثر الدنيا من مؤثر الآخرة، والعاصي من المطيع، والسحر لغة: كل ما لطف مأخذه ودق، وفي الاصطلاح: ما يحدث بخوارق العادات والأمور المستنكرات ويأتي بيانها في الجملة في باب السحر ومنه ما يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته جهلاً بالله وبكتابه المنزل على رسوله المرسل، لأن الزاعم لو علم أنه لا يحرك محرك ولا يسكن ساكن ولا يقع أمر من المحبة والعداوة إلا بإذن الله وحوله وقوته ما تعلق بغير الله لاسيما بأمور قد نهى الله عنها ولا تني عنهم شيئاً، ولو علم قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] . ما تعلق بغيره، وفي الحديث عن ابن عباس -رضي الله عنهما-: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، فإن العباد لو اجتمعوا على أن ينفعوك بشيء لم يكتبه الله تعالى لك لم يقدروا على ذلك، ولو اجتمعوا على أن يضروك بشيء لم يكتبه الله تعالى عليك لم يقدروا على ذلك" 2 الحديث، فكيف يتصور عليك من مؤمن صادق بهذه الآية وأشباهها وهذا الحديث وأمثاله ثم يريد نفعاً أو ضراً من غير الله لاسيما من المنهيات، بلى من يدعي الإيمان
__________
1 أخرجه مسلم (2200) من حديث عوف بن مالك مرفوعاً.
2 أخرجه الترمذي (2516) ، وأحمد (1/302 و307) من حديث ابن عباس مرفوعاً، وللحديث طرق أخرى.

(1/207)

ويلبس إيمانه بشرك وكفر فيتصور منه فإذاً يكون كما قال تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} . [البقرة: 102] .
وروى أحمد عن رويفع قال: قال رسول الله صلى الله عليه وسلم: "يا رويفع لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته" 1 قيل: إن الرجل في الجاهلية إذا أراد حرب ضِدِّ وقرْنِه ذلك من دون الله، وقيل: عقد لحيته أي: عالجها حتى تنعقد وتتجعد، من قولهم: جاء فلان عاقد عنقه إذا لواها، وقيل: إن الأعاجم كانت تفعل ذلك فنهوا عن التشبه بهم، فبين رسول الله صلى الله عليه وسلم أن من عقد لحيته بأي مقصد كان "أو تقلد وتراً" كرر لزيادة تأكيد الحرمة والنهي "أو استنجى برجيع دابة" اختلف أهل العلم هل نهى عنه لنجاسته أو لأنه طعام دواب الجن، والصواب أنه لأجل أنه طعام لها لم في الحديث عن ابن مسعود -رضي الله عنه- قال: لما قدم وفد الجن على رسول الله صلى الله عليه وسلم قالوا: يا رسول الله إنْهَ أمتك أن يستنجوا بعم أو روث أو حممة فإن الله جعل لنا فيها رزقاً، فنهانا رسول الله صلى الله عليه وسلم عن ذلك، أخرجه أصحاب السنن وهذا لفظ أبي داود2. والحممة الفحمة، ولأن الرجيع الذي ورد في الحديث مطلق عام في كل رجيع من أنواع الدواب وليس كل رجيع نجساً، لأن رجيع ما يؤكل لحمه ليس بنجس بالأحاديث المتواترة على الأشهر "أو استنجى بعظم"
__________
1 أخرجه أحمد (4/108، 109) وأبو داود (36) والنسائي (8/135، 136) من حديث رويفع مرفوعاً.
2 أخرجه أبو داود (39) من حديث عبد الله بن مسعود مرفوعاً، وله شاهد.

(1/208)

والاختلاف فيه كالاختلاف في الرجيع "فإن محمداً بريء منه".
وعن سعيد بن جبير قال: من قطع تميمة بالتنكير تعميماً حسماً للمادة التي تؤول إلى الشرك من إنسان صغيراً أو كبيراً ذكراً أو أنثى كانت كعدل رقبة أعتقها لله تعالى أي أجر قطعها يعادل أجر إعتاق رقبة مسلمة لله تعالى رواه وكيع.
وله عن إبراهيم النخعي: كانوا أي الصحابة ومن تبعهم بإحسان يكرهون التمائم كلها من القرآن وغيره فقد صرح إبراهيم بفعل الصحابة ومن تبعهم بإحسان أنهم لا يعلقون التمائم كلها لا من القرآن ولا من غيره، ومعلوم بالضرورة أنهم -رضي الله تعالى عنهم- يمشون على أثر الرسول ويتبعون قوله وفعله ولو علموا من الرسول رخصة في الذي من القرآن ما كرهوا الكل فتأمل.

(1/209)


باب من تبرك بشجر أو حجر ونحوهما - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب من تبرك بشجر أو حجر ونحوهما
...
متن الباب 8
باب: من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19-22] .
عن أبي واقد الليثي، قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: "الله أكبر! إنها السنن، قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] . لتركبن سنن من كان قبلكم". رواه الترمذي وصححه.
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.

(1/210)

السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: "الله أكبر! إنها السنن، لتتبعن سنن من كان قبلكم". فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبتهم كطلبة بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً} [الأعراف: 138] .
التاسعة: أن نفي هذا معنى "لا إله إلا الله"، مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفُتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: (ونحن حدثاء عهد بكفر) فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافاً لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله "إنها السنن".

(1/211)

الثامنة عشرة: أن هذا عَلم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما "من ربك"؟ فواضح، وأما "من نبيك"؟ فمن إخباره بأنباء الغيب، وأما "ما دينك"؟ فمن قولهم: "اجعل لنا إلهاً" إلخ.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادة لقولهم: ونحن حدثاء عهد بكفر.

(1/212)

شرح الباب 8
باب في بيان أن من تبرك بشجر أو حجر ونحوهما من بنية أو حجارة أو قبر أو موطئ أو أثر وما أشبه ذلك أشرك وكفر بالكتاب والسنة
وأما الكتاب فقوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19-20] . قال غير واحد من السلف:
إن اللات كان رجلاً صالحاً يلت السويق للحاج فمات فعكفوا على قبره فلما تمكن رسول الله صلى الله عليه وسلم من ثقيف أمر المغيرة بن شعبة وأبا سفيان أن يهدماه.
وأما العزى قال هشام1: حدثني أبي صالح عن ابن عباس قال: كانت العزى شيطانة تأتي ثلاث سمرات ببطن نخلة فلما افتتح رسول الله صلى الله عليه وسلم مكة بعث خالد بن الوليد فقال: "إيت بطن نخلة فإنك ستجد ثلاث سمرات فاعضد الأولى فأتاها فعضدها فلما جاء إليه قال: هل رأيت شيئاً؟ قال: لا، قال: فاعضد الثانية، فأتاها فعضدها، ثم أتى النبي صلى الله عليه وسلم فقال: هل رأيت شيئاً؟ قال: لا، قال: فاعضد الثالثة، فأتاها فإذا هو بحبشية نافشة شعرها واضعة يديها على عاتقها تصرف بأنيابها وخلفها سدنتها، فقال خالد: كفرانك لا سبحانك إني رأيت الله قد أهانك ثم ضربها ففلق رأسها فإذا هي حممة ثم عضد الشجرة وقتل السادن ثم أتى النبي صلى الله عليه وسلم فأخبره أن تلك العزى ولا عزى بعدها".
وأما مناة فكانت بالمشلّل عند قديد بين مكة والمدينة وكانت خزاعة والأوس والخزرج في الجاهلية يعظمونها ويهلون منها للحج
__________
1 السيرة لابن هشام (4/138)

(1/213)

إلى الكعبة، روى البخاري عن عائشة نحوه1 وقد كان بجزيرة العرب وغيرها طواغيت أخر يعظمها العرب كتعظيم الكعبة غير الثلاثة التي نص الله تعالى عليها في كتابه العزيز، إنما ذكر هذه لأنها أشد من غيرها، قال ابن إسحاق: وقد كانت قد اتخذت مع الكعبة طواغيت وهي بيوت تعظمها كتعظيم الكعبة لها سدنة وحجاب ويهدى لها كما يهدى للكعبة ويطاف بها كالكعبة وتنحر عندها وهي تعرف فضل الكعبة عليها لأنها كانت قد عرفت أنها بيت إبراهيم عليه السلام ومسجده، وكانت قريش وبني كنانة العزى بنخلة وكانت سدنتها وحجابها بني شيبان من سليم حلفاء بني هاشم. قال ابن إسحاق: وكانت اللات لثقيف بالطائف وكانت سدنتها وحجابها بني مغيث وقد بعث إليها رسول الله صلى الله عليه وسلم المغيرة بن شعبة وأبا سفيان صخر بن حرب فهدماها وجعلا مكانها مسجداً بالطائف.
قال ابن إسحاق: وكانت مناة للأوس والخزرج ومن دان بدينهم من أهل يثرب على ساحل البحر من ناحية المشلّل بقديد فبعث إليها رسول الله صلى الله عليه وسلم المغيرة بن شعبة وأبا سفيان فهدماها، ويقال علي بن أبي طالب -رضي الله عنه- قال: وكان ذو الخلصة لدوس وخثعم وبجيلة ومن كان ببلادهم من العرب بيتاً له وكان يقال لها الكعبة اليمانية والكعبة التي بمكة الكعبة الشمالية فبعث رسول الله صلى الله عليه وسلم جرير بن عبد الله البجلي فهدمه، قال: وكانت فلس2 لطي ومن يليها بجبل طي بين سَلْمَى وأجا قال ابن هشام: فحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم بعث علي بن أبي طالب فهدمه واصطفى منه سيفين الرسوب والمخدم فنفله
__________
1 البخاري (8/613)
2 كذا في الأصل.

(1/214)

إياهما رسول الله صلى الله عليه وسلم فهما سيفا علي، قال ابن إسحاق: وكان لحمير وأهل اليمن بيتاً بصنعاء يقال له: إريام وذكر أنه كان به كلب أسود وأن الحَبْرين اللذين ذهبا مع تُبّع استخرجاه وقتلاه وهدما البيت، قال ابن إسحاق: وكانت رضى بيتاً لبني ربيعة بن كعب بن سعد بن زيد بن مناة بني تميم ولها يقول المستوعر بن ربيعة بن كعب بن سعد حين هدمها في الإسلام:
ولقد شددت على رضاء شدة ... فتركتها فقراً بقاع اسمحا
وقال ابن هشام: يقال إنه عاش ثلاث مائة وثلاثين سنة وهو القائل:
ولقد سئمت من الحياة وطولها ... وعمرت من عدد السنين مئينا
مائة حذيتها بعدها مائتان لي ... وعمرت من عدد الشهور سنينا
هل ما بقي إلا كما قد فاتنا ... يوم يمر وساعة تحرونا
قال ابن إسحاق: وكان ذو الكعبات لبكر وتغلب بن وائل وإياد بسنداد وله يقول أعشى بن قيس بن ثعلبة:
بين الخورنق والسدير وبارق ... والبيت والكعبات من سنداد
وقال ابن إسحاق: وكان لبني ملكان بن كنانة بن خزيمة بن مدركة صنم يقال له: سعد، صخرة بفلاة من الأرض طويلة، فأقبل رجل من بني ملكان بإبل مؤبلة ليقفها عليه ابتغاء بركته فيما يزعم، فلما رأته الإبل وكانت تهرق عليه الدماء ففرت منه فذهبت في كل وجه فغضب ربها فأخذ حجراً فرماه به ثم قال: لا بارك الله فيك نفرت إبلي، فخرج في طلبها حتى جمعها، فلما اجتمعت له قال:
أتينا إلى سعد ليجمع شملنا ... فشتتنا سعد فلا نحن في سعد
وهل سعد إلا صخرة بتنوفة ... من الأرض لا تدعو بغي ولا رشد
وأما السُّنَّةُ فعن أبي واقد الليثي قال: خرجنا مع

(1/215)

رسول الله صلى الله عليه وسلم ونحن حدثاء عهد بكفر ما عرفنا بعد حقائق الألوهية ولا دقائق الشركية وفينا بقية من الجهل لعدم تمكننا في العلم الشرعي وللمشركين سدرة يعكفون عندها ويتظللون تحتها وينوطون بها أسلحتهم تألهاً ومحبة من دون السدر والأشجار يقال لها: ذات أنواط لتنوطهم عليها السلاح فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط جهلاً بالمعنى والمآل كما لهمم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: "الله أكبر" تعظيما لله وتنزيهاً عن المشابهة والمماثلة "إنها السنن" أي سنن الذين من قبلكم "قلتم والذي نفسي بيده كما قالت بنو إسرائيل اجعل لنا إلهاً كما لهم آلهة. قال إنكم قوم تجهلون لتركبن سنن من كان قبلكم: رواه الترمذي وصححه1.
قال الطرطوشي -رحمه الله- من علماء المالكية في كتاب "الحوادث والبدع": روى البخاري عن أبي واقد الليثي إلخ فانظروا رحمكم الله أينما وجدتم سدرة يقصدها الناس وينوطون بها الخرق فهي ذات أنواط فاقطعوها، ولذلك لما رأى عمر -رضي الله عنه- أن الناس يقصدون الشجرة التي بايع تحتها أهل بيعة الرضوان أمر بقطعها خوفاً من الفتنة وحذراً مما نبه عليه رسول الله صلى الله عليه وسلم من المشابهة بالمشركين.
__________
1أخرجه الترمذي (2180) وأحمد (5/218) من حديث أبي واقد الليثي مرفوعاً.

(1/216)


باب ما جاء جاء في الذبح لغير الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب ما جاء جاء في الذبح لغير الله
...
متن الباب 9
باب: ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} [الأنعام: 162-163] ، وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] .
عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه. لعن الله من آوى محدثاً، لعن الله من غير منار الأرض" رواه مسلم.
وعن طارق بن شهاب، أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟! قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما قرب قال: ليس عندي شيء أقرب قالوا له: قرب ولو ذباباً، فقرب ذباباً، فخلوا سبيله، فدخل النار، وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل، فضربوا عنقه فدخل الجنة" رواه أحمد.
فيه مسائل:
الأولى: تفسير {إِنَّ صَلاتِي وَنُسُكِي} .
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} .
الثالثة: البداءة بلعنة من ذبح لغير الله.

(1/217)

الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى مُحدثاً وهو الرجل يُحدث شيئاً يجب فيه حق لله فيلتجيء إلى من يجيره من ذلك.
السادسة: لعن من غيَّر منار الأرض، وهي المراسيم التي تفرق بين حقك من الأرض وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين، ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصاً من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل، ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافراً لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك".
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

(1/218)

شرح الباب 9
باب في بيان ما جاء في النهي عن الذبح لغير الله عز وجل من الكتاب والسنة
وإنه شرك وإن من فعله دخل النار مخلداً إن لم يتب منه.
أمَّا الكتاب فذكر الشيخ آيتين الأولى: وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162-163] . أمر الله رسوله صلى الله عليه وسلم أن يخبر الناس أنه مرسل إليهم بما ألزمه الله به من الإخلاص والتوكل عليه والإنابة إليه وحده لا شريك له، وأنه والناس سواء في العبودية كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} . [مريم: 93] . وقال في حقه صلى الله عليه وسلم: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} . [الفرقان: 1] . قوله تعالى: إن صلاتي أي دعواتي كلها لأن إضافة المصدر إلى ضمير المتكلم أبلغ وأتم في إفادة التعميم من إضافة الجمع إلى الضمير، ذكره ابن القيم -رحمه الله- في قوله: وأبوء بذنبي في سيد الاستغفار، ولذا ما ترى في الكتاب والسنة إلا كذلك، كقوله تعالى: {ذَلِكُمْ حُكْمُ اللَّهِ} . [الممتحنة: 10] . {يَحْكُمُ بِهَا النَّبِيُّونَ} [المائدة: 44] . وقوله تعالى: {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا} . [الأحزاب: 38] .
وفي السنة قوله صلى الله عليه وسلم: "ماض فيَّ حكمك، عدل فيَّ قضاؤك" 1. وقوله: "أبوء بنعمتك عليَّ، وأبوء بذنبي" 2. وقوله: ونسكي أي:
__________
1 أخرجه أحمد (1/391، 452) من حديث عبد الله بن مسعود.
2 أخرجه البخاري (6306) وأحمد (4/122، 124) والنسائي (8/279) والترمذي (3393) من حديث شداد بن أوس مرفوعاً.

(1/219)

ذبائحي وقرباني كلها لله تعالى، ومحياي أي ما أنا عليه في حال حياتي من الإيمان والطاعة، قوله: مماتي أي ما أنا عليه بعد مماتي من الرضى والتدبير في حق المماليك والصدقات كلها لله الذي هو رب العالمين وهو ربي خلقني ورزقني وهداني فهو مالكي وسيدي وأنا عبده لا شريك معه في عبادتي ونياتي وغيره، فكما أنه متفرد بخلقي ورزقي أعبده وحده ولا أشرك به أحداً.
والآية الثانية قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} . [الكوثر: 2] أمر الله رسوله أن يصلي وينحر له حكماً له ولأمته فكما أنه لو صلى أحد لغير الله كفر فكذلك من نحر وذبح لغير الله؛ لأن النحر معطوف على الصلاة وحكم كالمعطوف حكم المعطوف عليه والكل بصيغة الأمر.
وأما الدليل من السنة على نهي الذبح لغير الله فذكر الشيخ حديثين أحدهما: عن علي1 -رضي الله عنه- قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله" أي طرد من رحمته ومنع، واللعن في اللغة بمعنى الطرد والمنع، فكل ملعون مطرود عن رحمة الله تعالى، وربما يتعدى لعنة الله إلى السابع من الولد، كما في الحديث: "إني أنا الله إذا رضيت باركت وليس لبركتي انتهاء، وإذا غضبت لعنت ولعنتي تبلغ السابع من الولد" 2، الحديث، نعوذ بالله من غضبه ولعنه وعقابه من ذبح لغير الله قدم الرسول صلى الله عليه وسلم لعن من ذبح لغير الله لأنه أكبر الكبائر وأنه هدم لأصل الإسلام الذي هو إفراد الله بالعبادة، عن ابن مسعود قال: أكبر الكبائر الإشراك بالله والشرك يهدم
__________
1 أخرجه مسلم (1978) من حديث علي مرفوعاً.
2 رواه أبو نعيم في "حلية الأولياء" (4/41-42) من حديث وهب بن منبه.

(1/220)

بنيان الإسلام من أساسه، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] . ثم قال رسول الله صلى الله عليه وسلم: "لعن الله من لعن والديه" ذكر لعن والديه بعد الذبح لغير الله لأنه أكبر الكبائر بعد الشرك بالله، ذكر البخاري عن الشعبي عن عبد الله بن عمرو: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ما الكبائر؟ قال: "الإشراك بالله، قال: ثم ماذا؟ قال: ثم عقوق الوالدين، قال: ثم ماذا؟ قال: ثم اليمين الغموس، قلت: وما اليمين الغموس؟ قال: الذي يقتطع مال امرئ مسلم فيقسم أنه هو فيها كاذب"، الحديث1. ثم قال صلى الله عليه وسلم: "لعن الله من آوى محدثاً" وهذا من الأمور التي تقدح في الإسلام وفي محبة الله، كيف لا ولو تصور أن رجلاً أعان من عصاك بحفظه عنك من أن تؤدبه بما يستحق بغير رضاك غضبت عليه وأبعدته عنك، فكيف رب البرية يأمر فيخالف أمره أحد وينهى عن شيء فيأتيه ثم تؤوي هذا المخالف عن الأدب وتعينه فكيف لا يستحق آوي المخالف المحدث الطرد والمنع عن رحمة الله؟ فتأمل.
ثم قال صلى الله عليه وسلم: "لعن الله من غيّر منار الأرض" أي رسومها، وأمارتها التي تدل على اعتزال كل حق آدمي عن حق آخر، وذلك لأنه ظلمه بتغيير حقه وأخذ من غير حق فحينئذ يستحق من الله الطرد والمنع عن رحمته، رواه مسلم.
والحديث الثاني على نهي الذبح لغير الله وشركيته. وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل
__________
1 أخرجه البخاري (6675 و6870 و6920) .

(1/221)

في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ استغراباً وتعجباً من دخولهما الجنة والنار وليس لهما سبب إلا الذباب فاستفهموه لكي يبين لهم ما استغربوه ويكشف ما أشكل عليهم قال رسول الله صلى الله عليه وسلم: "مرَّ رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً. قليلاً أو كثيراً حقيراً أو جليلاً لإطلاق الشيء على كل ذلك فقالوا لأحدهما: قرِّب للصنم شيئاً قال: ليس عندي شيئاً أقرِّب به قالوا: قرِّب له ولو ذباباً ضبطاً وحفظاً لأمرهم لئلا يختل فيترك فاستحقر الذباب وقصد نجاته من عذابهم فقرب للصنم ذباباً فخلوا سبيله فدخل النار بسبب قربانه الذباب للصنم، وقالوا للآخر قرب فقال: ما كنت أقرب لأحد شيئاً دون الله عز وجل فضربوا عنقه فدخل الجنة 1 لامتناعه عن التقرب لغير الله تعالى إيماناً واحتساباً وإجلالاً وتعظيماً لله تعالى.
__________
1 أخرجه أحمد في "الزهد" (22) ، وأبو نعيم في "الحلية" (10/203) عن طارق بن شهاب عن سلمان -رضي الله عنه- موقوفاً.

(1/222)


باب: لا يذبح لله بمكان يذبح فيه لغير الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 10
باب: لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً} [التوبة: 108] .
عن ثابت بن الضحاك رضي الله عنه، قال: نذر رجل أن ينحر إبلاً ببوانة، فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد"؟ قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم"؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" رواه أبو داود، وإسنادها على شرطهما.
فيه مسائل:
الأولى: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً} .
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البيِّنة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.

(1/223)

السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.

(1/224)

شرح الباب 10
باب في بيان ما يدل على أنه لا يباح لمسلم أن يذبح لله بمكان يُذْبح فيه لغير الله
بل ينهى عن ذلك لأنه تحنيث بالإشراك بالله فيه وأنه موضع تهمة من رآك فيه ذابحاً اتهمك بأنكر المنكرات أي الشرك بالله، وقد ورد عنه صلى الله عليه وسلم أنه قال: "اتقوا موضع التهم" 1. وأيضاً يقتدي بك الجهال فيفشوا الشرك. ونهيه من الكتاب والسنة.
أما الكتاب فقوله تعالى: {لا تَقُمْ فِيهِ أَبَداً} . [التوبة: 108] . أي في المسجد الذي اتخذ االمنافقون مسجداً ضراراً وكفراً وتفريقاً بين المؤمنين وإرصاداً لمن حارب الله ورسوله، روي أن بني عمرو بن عوف لما بنو مسجد قباء سألوا رسول الله صلى الله عليه وسلم أن يأتيهم فيؤمهم فأتاهم فأمَّهم وصلى فيه وكان بالمدينة أبو عامر الراهب تنصر في الجاهلية، وما آمن بمحمد صلى الله عليه وسلم، وبعد وقعة بدر التحق بقريش وحثهم على المحاربة وكان معه في أحد ثم ذهب إلى عظيم الروم وكتب إلى أعوانه من المنافقين يعدهم ويمنيهم أنه سيقدم بجيش لمحاربة الإسلام وأمرهم ببناء مسجد له فبنوا مسجد الضرار إلى جنب مسجد قباء إرصاداً لرجوعه من عند عظيم الروم فلما أتموا بناءه أتوا رسول الله صلى الله عليه وسلم حين رجع من تبوك وقالوا: أقمنا مسجداً للضعفاء وذوي العلة والمطيرة نلتمس تصلي فيه وتدعو بالبركة فنوى أن يأتيهم فنزلت في تكذيبهم الآيات، فأمر رسول الله صلى الله عليه وسلم بهدمه فهدموه وأحرقوه بأمره صلى الله عليه وسلم2، قلت: إذا كان هذا حكم مسجد بني ضراراً
__________
1 أورده الغزالي في الإحياء (3/13) وعلق عليه العراقي بقوله: لم أجد له أصلاً.
2 أخرجه ابن إسحاق في المغازي كما في الدلائل للبيهقي (2575) .

(1/225)

وكفراً وتفريقاً بين المؤمنين وإرصاداً لمن حارب الله ورسوله باطناً وفي الظاهر إرادة الصلاة والطاعة فيه حتى إنه نوى رسول الله صلى الله عليه وسلم أن يأتيهم ويصلي فيه فنهى الله عن قيامه فيه للصلاة فكيف بمواضع تبنى لعبادة غير الله وهتك محارم الله ومعاصي الله؟ فهذه المواضع أولى بالهدم والحرق نقلاً وعقلاً وقد تقدم، قال في ذلك ابن القيم -رحمه الله-: فإن قلت: ما استدل به من قوله تعالى: {لا تَقُمْ فِيهِ أَبَداً} . [التوبة: 108] .على عدم الذبح بمكان يذبح فيه لغير الله؟ قلت: لأن الله ينهى رسول الله صلى الله عليه وسلم أن يصلي فيه ومعلوم بالضرورة أن الرسول صلى الله عليه وسلم يصلي لله وحده لا شريك له ومع ذلك نهي عن الصلاة فيه، وبعدما فعلوا فيه ضرراً ولا كفراً ولا تفريقاً بل مجرد أن أوجب النهي عن الله بالقيام والصلاة فيه، فكيف بكمان فعل فيه الشرك والكفر؟ فهو أولى بالنهي عن الطاعة فظهر وجه الاستدلال بالآية لما بوَّب لأجله الباب.
وأما السنة وعن ثابت بن الضحاك1 قال: نذر رجل أن ينحر إبلاً ببوانة2 بضم الباء الموحدة من أسفل موضع يقول فيه وضاح اليمن:
أيا نخلتي وادي بوانة حبذا ... إذا نام حراس النخيل جناكما
نهى النبي صلى الله عليه وسلم عن الذبح عند موضع عبده المشركون ومعلوم أن ذلك إنما هو لتعظيم البقعة التي يعظمونها بالتعييد فيها أو لمشاركتهم في التعييد فيها أو لإحياء شعار عيدهم فيها، ولهذا لما خلت عن ذلك أذن في الذبح فيها، وإذا كان تخصيص بقعة عيدهم محذوراً فكيف نفس
__________
1 أخرجه أبو داود (3313) والبيهقي (83/10) من حديث ثابت بن الضحاك.
2 بضم الباء وقيل بفتحها وهو موضع جنوب مكة دون يلملم، وقيل: هضبة من وراء ينبع.

(1/226)

عيدهم خشية أن يكون الذبح سبباً لإحياء أثر هذه البقعة بعد الاندثار وذريعة إلى اتخاذها عيداً.
قال الشيخ ابن تيمية –قدس الله سره- في:اقتضاء الصراط المستقيم": "العيد والأزمنة اسم جنس يدخل فيه كل يوم أو مكان لهم فيه اجتماع وكل عمل يحدثونه في هذه الأمكنة والأزمنة فليس النهي عن خصوص أعيادهم بل كل ما يعظمونه من الأوقات والأمكنة التي لا أصل لها في دين الإسلام وما يحدثونه فيها من الأعمال يدخل في ذلك، وأعياد الكفار كثيرة مختلفة وليس على المسلم أن يبحث عنها ولا يعرفها بل يكفيه أن يعرف فعلاً من الأفعال أو يوماً أو مكاناً أن سبب هذا الفعل أو تعظيم هذا المكان والزمان من جهتهم ولو لم يعرف سببه الذي من جهتهم فيكفيه أن يعلم أنه لا أصل له في دين الإسلام فإنه إذا لم يكن له أصل فإما أن يكون قد أحدثه بعض الناس من تلقاء نفسه أو يكون مأخوذاً عنهم فأقل أحواله أن يكون من البدع ونحن ننبه على ما رأينا كثيرا من بعض الناس قد وقعوا فيه.
فمن ذلك الخميس الحقير الذي في آخر صومهم فإنه يوم عيد المائدة فيما يزعمون ويسمونه: عيد العشاء، وهو الأسبوع الذي يكون فيه من الأحد إلى الأحد هو عندهم الأكبر فجميع ما يحدثه الإنسان فيه من المنكرات منهي عنه فمنه: خروج النساء وتبخير القبور ووضع الثياب على السطح وكتابة الورق وإلصاقها بالأبواب واتخاذ موسماً لبيع البخور وشرائه. ومن ذلك ما تفعله النساء من أخذ ورق الزيتون والاغتسال بمائه وقصد الاغتسال من ذلك فإن أصل ذلك ماء المعمودية. ومن ذلك ترك الوظائف الراتبة والصنائع والتجارات أو حلق العلم أو غير ذلك واتخاذه يوم راحة وفرح واللعب فيه بالخيل وغيرها على وجه يخالف ما قبله وما بعده من الأيام. والضابط أنه لا يحدث

(1/227)

فيه أمراً أصلاً بل يجعل يوما كسائر الأيام وقد نهاهم النبي صلى الله عليه وسلم عن اليومين اللذين كانا لهم يلعبون فيهما في الجاهلية وأنه صلى الله عليه وسلم نهى عن الذبح بالمكان إذا كان المشركون يعيدون فيه، قال غير واحد من التابعين وغيرهم في قوله تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} [الفرقان: 72] . فروى أبو بكر الخلال في الجامع بإسناده عن محمد بن سيرين قال: هو الشعانين، وكذلك ذكر عن مجاهد قال: هو أعياد المشركين، وكذلك عن الربيع بن أنس قال: أعياد المشركين، وقال القاضي أبو يعلى: مسألة في النهي عن حضور أعياد المشركين وروى أبو الشيخ الأصفهاني بإسناده في شروط أهل الذمة عن الضحاك في قوله تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} [الفرقان: 72] . قال عيد المشركين".
قلت: إذا النهي في الذي يحضر أعيادهم ولو لم يفعل فعلاً أو يفعل لله فكيف بمن يحضر أعيادهم وأماكنهم ويفعل أفعالهم فتأمل حتى تميز بين الناس في الإسلام، فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا، فقال رسول الله صلى الله عليه وسلم: أوف بنذرك". إذاً لأنه عدم الموانع التي يمنع الوفاء لأجلها من معاصي الله تعالى "فإنه لا وفاء في معصية الله ولا فيما لا يملك ابن آدم". رواه أبو داود وإسناده على شرطهما. أي البخاري ومسلم.

(1/228)


باب: من الشرك النذر لغير الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 11
باب: من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} . [الدهر: 7] . وقوله: {وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه} [البقرة: 270] .
وفي "الصحيح" عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفُه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.

(1/229)

شرح الباب 11
باب في بيان ما يدل من الكتاب والسنة على أن من الشرك النذر لغير الله
أما من الكتاب فقوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} . [الإنسان: 7] . وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} . [البقرة: 270] .
فإن قلت: ليس في الآيتين ما يدل على أن النذر شرك، قلت: دلتا على المقصود بالالتزام، لأن الله أثنى على الناذر الموفي وأقرهم على ذلك قضاء منه عبادة له فإذا إنه عبادة ففعله لغيره شرك وكفر.
قال الشيخ قاسم من الحنفية في شرح درر البحار: النذر الذي يقع من أكثر العوام وهو أن يأتي إلى قبر بعض الصالحين قائلاً: يا سيدي فلان إن رد غائبي أو عوفي مريضي أو قضيت حاجتي فلك كذا أو كذا باطل، إجماعاً لوجوه:
منها: أن النذر للمخلوق لا يجوز.
ومنها: ظن أن الميت يتصرف في الأمر: واعتقد هذا كفر إلى أن قال: إذا هذا فما يؤخذ من الدراهم أو الشمع والزيت ونحوها وينقل إلى ضريح الأولياء فحرام بإجماع المسلمين وقد ابتلي الناس بذلك فتأمل قوله: وقد ابتلي الناس بذلك.
قال أبو العباس ابن تيمية في أجوبة له: وأما النذر للقبور أو سكان القبور أو الكافين على القبور سواء كانت قبور الأنبياء أو الصالحين فهذا نذر حرام باطل يشبه النذر للأوثان سواء نذر زيت أو شمع أو غير ذلك، قال النبي صلى الله عليه وسلم: "لعن الله زائرات القبور والمتخذين

(1/230)

عليها المساجد والسرج" 1. وقال صلى الله عليه وسلم: "لعن اليهود والنصارى اتخذوا قبور أنبيائهم مساجد. يحذر ما فعلوا" 2. وقال: "إن من كان قبلكم كانوا يتخذون القبور مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" 3. وقال: "اللهم لا نجعل قبري وثناً يعبد من بعدي" 4. وقد اتفق أئمة الدين على أنه لا يشرع بناء المساجد على القبور ولا أن يعلق عليها الستور ولا أن ينذر لها النذور ولا أن يوضع عندها الذهب والفضة، بل حكم هذه الأموال أن تصرف في مصالح المسلمين إذا لم يكن لها مستحق معين ويجب هدم كل مسجد بني على قبر كائن من كان، فإن ذلك من أكبر أسباب عبادة الأوثان كما قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . [نوح: 32] .
قال السلف: هذه أسماء رجال صالحين فماتوا فعكفوا على قبورهم ثم عبدوهم، ومن نذر نذراً لها لم يجز الوفاء به لما ثبت عن النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" 5. وعليه كفارة يمين لقول النبي صلى الله عليه وسلم: "كفارة نذر كفارة يمين" 6. إلى أن قال: ومن اعتقد أن النذر لها ينفع أو له أجر فهو
__________
1 أخرجه أبو داود (3236) والترمذي (320) وابن ماجه (1575) من حديث ابن عباس مرفوعاً.
2 أخرجه البخاري (1/422) ومسلم (531) من حديث عائشة وابن عباس -رضي الله عنهما- مرفوعاً.
3 أخرجه مسلم (532) من حدث جندب مرفوعاً.
4 أخرجه أحمد (2/246) من حديث أبي سعيد الخدري مرفوعاً. وإسناده صحيح.
5 أخرجه البخاري (6696) وأبو داود (3289) والترمذي (1526) والنسائي (7/17) وابن ماجه (2126) من حديث عائشة -رضي الله عنها- مرفوعاً.
6 أخرجه البخاري (6608) ومسلم (3/1361 عبد الباقي) من حديث أبي هريرة مرفوعاً.

(1/231)

ضال جاهل، فقد ثبت في الصحيح عن النبي صلى الله عليه وسلم ينهى عن النذر فقال: "إنه لا يأتي بخير وإنما يستخرج من البخيل" 1. ومن اعتقد أن النذر للقبور يكشف السوء أو يفتح الرزق أو يحفظه فإنه مشرك كافر قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} . [الإسراء: 56] .
__________
1 أخرجه البخاري (6609) ومسلم (1640) من حديث أبي هريرة مرفوعاً.

(1/232)

إليه" 1. وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما الغضة هي النميمة القالة بين الناس"، رواه مسلم2. ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً" 3. اختلفوا في تأويله فمنهم من حمله على الذم وذلك أنه صلى الله عليه وسلم ذم التصنيع في الكلام والتكلف لتحسينه لتستمال قلوب السامعين به وإليه أصل السحر في كلامهم الصرف ويسمى السحر سحراً لأنه مصروف عن جهته فهذا المتكلم ببيانه يصرف قلوب السامعين إلى قبول قوله وإن كان غير حق والمراد من صرف الكلام فضله وما يتكلف الإنسان من الزيادة فيه من وراء الحاجة فيدخله الرياء ويخالطه الكذب، وأيضاً فإنه قد يحيد الشيء عن ظاهره ببيانه ويزيله عن موضعه بلسانه إرادة التلبيس عليهم فيصير بمنزلة السحر الذي يلبس على الناس بتورية الشيء الذي لا حقيقة له كأن له حقيقة، وقيل: أراد به أن من البيان ما يكتسب به صاحبه من الإثم ما يكتسب الساحر بسحره. وقيل: الرجل يكون عليه الحق وهو ألحن بحجته من صاحب الحق فيسحر القوم بلسانه فيذهب بالحق، وشاهده قوله صلى الله عليه وسلم: "إنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته فأقضي له على نحو ما أسمع منه فمن قضيت له من حق أخيه فلا يأخذه فإنما هو قطعة من
__________
1أخرجه النسائي (4090) من طريق عبادة بن ميسرة المنقري عن الحسن البصري عن أبي هريرة مرفوعاً به. عباد: لين، والحسن مدلس وقد عنعنه. وقد صح منه قوله: "ومن تعلق شيئاً وكل إليه".
2 أخرجه مسلم (2606) من حديث ابن مسعود.
3 أخرجه البخاري (5146) من حديث ابن عمر مرفوعاً، وأخرجه مسلم (869) من حديث عمار بن ياسر.

(1/232)

النار" 1.
وذهب آخرون إلى أن المراد منه مدح البيان والحث على تحسين الكلام وتخيير الألفاظ وروي عن عمر بن عبد العزيز أن رجلاً طلب إليه حاجة كان يتعذر عليه إسعافه بها، فاستمال قلبه بالكلام فأنجزها له ثم قال: هذا هو السحر الحلال، والحق أن الكلام يختلف بحسب المقاصد لأن مورد المثل على ما رواه الشيخ التوربشتي وكأن هذا القول منه صلى الله عليه وسلم عند قدوم وفد بني تميم وكان فيهم الزبرقان وعمرو ففخر الزبرقان فقال: يا رسول الله أنا سيد تميم والمطاع فيهم والمجاب أمنعهم من الظلم وآخذ لهم بحقوقهم وهذا يعلم ذلك، فقال عمرو: إنه لشديد المعارضة مانع لجانبه مطاع في أذنيه فقال الزبرقان: والله يا رسول الله لقد علم مني غيرها، قال: وما منعه أن يتكلم إلا الحسد؟ فقال عمرو: وأنا أحسدك فوالله إنك للئيم الخال حديث المال ضيق العطن أحمق المولد مضيع في العشيرة والله يا رسول الله لقد صدقت فيما قلت أولاً وما كذبت فيما قلت آخراً ولكني رجل إذا رضيت قلت أحسن ما عملت وإذا غضبت قلت أقبح ما وجدت، ولقد صدقت في الأولى والأخرى جميعاً، فقال النبي صلى الله عليه وسلم: "إن من البيان لسحراً". قال الميداني: يضرب هذا المثل في استحسان المنطق وإيراد الحجة البالغة، فالكلام يختلف باختلاف المقاصد فبعض من البيان كالسحر في الباطل إذا جعل الباطل حقًّا والحق باطلاً وبعضه ممدوح إذا خلى من ذلك وكذلك الشعر منه مذموم إذا كان في هجو مسلم وتزيين الباطل ومنه ممدوح إن اشتمل على الحكم كما قال رسول الله صلى الله عليه وسلم: "إن من الشعر
__________
1 أخرجه البخاري (5/340) ومسلم (1713) من حديث أم سلمة.

(1/233)


باب: من الشرك الاستعاذة بغير الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 12
باب: من الشرك الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجن: 6] .
عن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك" رواه مسلم.
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث؛ لأن العلماء استدلوا به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به مصلحة دنيوية من كف شر أو جلب نفع – لا يدل على أنه ليس من شرك.

(1/233)


باب: من الشرك أن يستغيث بغير الله أو يدعو غيره - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 13
باب: من الشرك أن يستغيث بغير الله أو يدعو غيره
وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} . [يونس: 106-107] . وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17] . وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: 5] . وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62] .
وروي الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل".
فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} [يونس: 106] .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاءً لغيره صار من الظالمين.

(1/236)

الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفراً.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله عز وجل.

(1/237)

شرح الباب 13
باب في بيان ما جاء أن من الشرك أن يستغيث بغير الله أو يدعو غيره من الكتاب والسنة
قلت: عطف الدعاء على الاستغاثة عطف العام على الخاص لأن الدعاء يشمل الاستغاثة وغيره، والاستغاثة لا تشمل إلا الدعاء الذي في الكرب، فالاستغاثة لا تكون إلا في الضيق والكرب وطلب الغوث وتفريج الكربة وتفريج الشدائد، والدعاء يكون في الكرب وغيره فكل استغاثة دعاء وليس كل دعاء استغاثة وذلك إذا كان الدعاء في السرور والرخاء لطلب الفوائد، فمن الاستغاثة إلحاح النبي صلى الله عليه وسلم في الدعاء يوم بدر في العريش حين رأى شوكة الأعداء وخيلهم وخيلاءهم، وذلك قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} . [الأنفال: 9] .
ومن الاستغاثة ما ذكر ابن أبي الدنيا في كتاب المجابين في الدعاء عن الحسن قال: كان رجل من أصحاب النبي صلى الله عليه وسلم من الأنصار يكنى أبا مِعْلَق وكان تاجراً يتجر بمال له ولغيره يضرب به في الآفاق، وكان ناسكاً ورعاً فخرج مرة فلقيه لص مقنع في السلاح، فقال: ضع مع معك فإني قاتلك، قال: ما تريد إلا دمي، شأنك بالمال، قال: أما المال فلي فلست أريد دمك، قال: إذا أبيت فذرني أصلي أربع ركعات، قال: صل ما بدا لك، فتوضأ ثم صلى أربع ركعات فكان من دعائه في آخر سجدة سجدها أن قال: يا ودود يا ذا العرش المجيد فعالاً ما يريد أسألك بعزك الذي لا يُرام وملكك الذي لا يضام وبنورك الذي ملأ أركان عرشك أن تكفيني شر هذا اللص يا مغيث أغثني ثلاث مرات فإذا هو بفارس قد أقبل بيده حربة قد وضعها بين أذني فرسه فلما بصر به اللص أقبل نحوه فطعنه فقتله ثم أقبل إليه فقال له: قم

(1/238)

فقال: من أنت بأبي أنت وأمي جميعاً أغاثني الله بك اليوم؟ قال: أنا طائف من أهل السماء الرابعة دعوت بدعائك الأول فسمعت لأبواب السماء قعقعة ثم دعوة بدعائك الثاني فسمعت لأهل السماء ضجة، ثم دعوت بدعائك الثالث: فقيل: دعاء مكروب فسألت الله عز وجل أن يوليني قتله، قال الحسن: فمن توضأ وصلى أربع ركعات ودعا بهذا الدعاء استجيب له مكروباً أو غير مكروب1، هذا وقال الشيخ أحمد ابن تيمية: وقد قال المصنفون في أسماء الله تعالى: يجب على كل مكلف أن يعلم أن لا غياث ولا مغيث على الإطلاق إلا الله، وإن كل غوث فمن عنده وإن جعل ذلك على يد غيره فالحقيقة له سبحانه ولغيره مجاز، قالوا: ومن أسمائه المغيث والغياث وجاء ذكر المغيث في حديث أبي هريرة، قالوا: وأجمعت الأمة على ذلك، وقال أبو عبد الله الحليمي: الغياث هو المغيث وأكثر ما يقال: غياث المستغيثين ومعناه المدرك عباده في الشدائد إذا دعوه. وفي خبر الاستسقاء في الصحيحين "اللهم أغثنا، اللهم أغثنا" 2 يقال: أغاثه إغاثة وغياثاً وغوثاً وهذا الاسم في معنى المجيب والمستجيب إلا أن الإستغاثة أحق بالأفعال والاستجابة أحق بالأقوال، وقد يقع كل منهما موقع الآخر، قالوا: والفرق بين المستغيث والداعي أن المستغيث ينادي بالغوث والداعي يدعو بالمدعو، قال أبو يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق، وقال الشيخ أبو عبد الله القرشي الشيخ المشهور بالديار المصرية وغيرها: استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون، وفي حديث موسى: اللهم
__________
1 مجابو الدعوة لابن أبي الدنيا ص 63.

(1/239)

لك الحمد وإليك المشتكى وأنت المستعان وبك يستغاث وعليك التكلان ولا حول ولا قوة إلا بالله، ولما كان هذا المعنى هو المفهوم فيهما عند الإطلاق صح إطلاق نفيهما عما سوى الله عز وجل، ولهذا لا يعرف عن أحد من أئمة المسلمين أنه جوز مطلق الاستغاثة بغير الله تعالى ولا أنكر على من نفى مطلق الاستغاثة عن غير الله.
وكذلك الاستعانة منها ما لا يصح إلا لله وهي المشار إليها بقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] . فإنه لا يعين على العبادة الإعانة المطلقة إلا الله تعالى وقد يستعان بالمخلوق فيما يقدر عليه كما قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] . وكذلك الاستنصار، قال تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} [الأنفال: 72] . والنصر المطلق وهو خلق ما به يغلب العدو لا يقدر عليه إلا الله تعالى فعلى هذا فقس.
وأما الدعاء فيعم كشف الشدائد وجلب الفوائد، قال تعالى: {وَادْعُوهُ خَوْفاً وَطَمَعاً} . [الأعراف: 56] .
والدعاء مخ العبادة، قال تعالى: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ} . [الفرقان: 77] .
والدعاء يشمل دعاء المسئلة ودعاء العبادة وكلاهما مختصة لله تعالى.
فمن الدعاء الذي في كرب وكشف الشدائد دعاء الرسول صلى الله عليه وسلم بعد رجعته من الطائف بعد رجعته من الطائف تحت شجرة بعدما رأى منهم من الأذى حتى ذكروا أنهم أدموا قدميه الشريفة صلوات الله وسلامه عليه: "اللهم إليك أشكو ضعف قوتي وقلة حيلتي وهواني على الناس، أنت رب المستضعفين وأنت ربي اللهم إلى من تكلني إلى عدو بعيد يتجهمني أو إلى صديق قريب ملكته أمري، إن لم يكن بك علي غضب فلا أبالي

(1/240)

غير أن عافيتك أولى لي، أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة أن ينزل بي سخطك أو تحل بي عقوبتك لك العتبى حتى ترضى ولا حول ولا قوة إلا بك" 1.
ومن الدعاء الذي ليس في الكرب بل لجلب الفوائد قوله صلى الله عليه وسلم: " اللهم إني عبدك وابن عبدك ابن أمتك ناصيتي بيدك ماضي فيّ حكمك عدل فيّ قضاؤك، أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي وغمي" 2.
قلت: في هذه الأدعية دلائل على الوحيد والرسالة:
الأول: قوله في دعاء الطائف: اللهم بمعنى يا الله حذفت حرف النداء وعوض عناه الميم المشددة، أقبل صلى الله عليه وسلم بقلبه وقالبه على الله في كشف الضر عنه لا غيره نبي ولا غير نبي ولا استغاث بغيره.
الثاني: قوله: إليك بكاف الخطاب التي على الوحدة والانفراد، أشكو بتقديم الجار والمجرور أعني إليك على الأمثل أعني أشكو لإفادة الحصر أي إليك أشكو لا غير لاتفاق النحويين تقديم ما حقه التأخير يفيد الحصر والجار والمجرور حقهما التأخير.
الثالث: قوله: وأنت ربي أذعن بالعبودية وبربوبية الباري له وأنه العبد المدبر المقهور لا يقدر لنفسه نفعاً ولا ضراً من دونه.
الرابع: قوله: إلى من تكلني لعدم علمه بما يؤول أمرع صلى الله عليه وسلم إليه.
الخامس: قوله: ملكته أمري أذعن واعترف بأن ليس له من
__________
1 أخرجه الطبراني في الدعاء (1036) من طريق محمد بن إسحاق عن هشام بن عروة عن أبيه عن عبد الله بن جعفر مرفوعاً. وأصله في البخاري ومسلم.
2 تقدم تخريجه.

(1/241)

الأمر شيء بل الأمر كله لله يفعل ما يشاء {مَا كَانَ لَهُمُ الْخِيَرَةُ} .
السادس: قوله: إن لم يكن بك علي غضب فلا أبالي. دل على شدة خوفه صلى الله عليه وسلم من فاطره وخالقه الذي بيده أزمة الأمور.
السابع: قوله: أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة يدل على إقراره بالوحدانية المطلقة وإنابته إليه.
الثامن: قوله: لك العتبى حتى ترضى جعله نفسك كالميت بين يد الغاسل أي افعل بي ما يرضيك.
التاسع: قوله: ولا حول ولا قوة إلا بك دل على أنه صلى الله عليه وسلم تبرأ من الحول والقوة.
وفي الدعاء الثاني دلائل:
الأول: قوله: اللهم إني عبدك وابن عبدك أي أنك خلقتني ورزقتني ودبرتني.
الثاني: قوله: ناصيتي بيدك أي تفعل بي ما تشاء لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله.
الثالث: ماض في حكمك فيه بيان إثبات القدر وما تضمن الإيمان به.
الرابع: عدل في قضاؤك بيان بأنه الحق قائم بالقسط حكمه عدل وقوله صدق.
الخامس: أسألك بكل اسم هو لك دل على أنه لا يسأل إلا بأسمائه الحسنى كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [يوسف: 108] . ولا يدعى المخلوق مطلقاً.
السادس: سؤاله كشف الشدائد وجلب الفوائد من الله لا من

(1/242)

غيره لأنه القيوم بالكائنات وما فيها وبيده ملكوت كل شيء له الملك وله الحمد وهل الخلق وله الأمر ليس كمثله شيء وهو السميع البصير، الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فلا يستغاث بغيره ولا يدعى غيره؛ لأنه إن كل ما في السماوات والأرض إلا آت الرحمن عبداً، والعبد عاجز لا يملك لنفسه ولا لغيره نفعاً ولا ضرًّا ولا موتاً ولا حياة ولا نشورا.
أما الكتاب وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} . [يونس: 106] . وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] . وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} . [العنكبوت: 17] . وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} . [الأحقاف: 5] . وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} . [النمل: 62] . والآيات في ذلك كثيرة جدًّا بل أكثر القرآن يقرر أن لا يدعى غير الله كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . [الجن: 18] . ولا يستغاث بغير الله.
أما السنة فروى الطبراني أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله من هذا المنافق، فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله عز..

(1/243)

وجل" 1. فقد نهى رسول الله صلى الله عليه وسلم عن التلفظ بالألفاظ التي تختص بالله تعالى ولو ما قصدت على حقيقة معناها لأنه ذكر أنهم لم يقصدوا بالاستغاثة إلا الشكاية فمنعهم عن ذلك اللفظ لحماية لجناب التوحيد.
فإن قلت ربما يحصل بدعوة غير الله والاستغاثة به مقصود الداعي ويظن هذا من كرامات المدعو، قلت: هذا من جنس ما يفعله الشياطين لعبدة الأوثان حيث تتراءى أحياناً لمن يعبدها وتخاطبهم ببعض الأمور الغائبة وتقضي بعض الطلبات وقد وقع من هذا كثير في المتأخرين وأتباعهم حتى يروى عن بعضهم أنه قال: قبر مَعْرُوْفٍ الترياق المجرب، وعن بعضهم: فلان يدعى عند قبره، وعن بعض شيوخهم، إذا كانت لك حاجة إلى الله فاستغث بي أو قال: استغث عند قبري ونحو ذلك.
وكثير من هؤلاء إذا استغاث شيخه رأى صورته وربما قضى بعض حاجته فيظن أن شيخه نفسه أو أنه ملك تصور على صورته وأن هذا من كراماته، وإنما ذلك الشيطان وكلما كان القوم أعظم جهلاً وضلالاً كانت هذه الأحوال الشيطانية عندهم أكثر، وقد يأتي الشيطان أحدهم بمال أو طعام أو لباس أو غير ذلك وهو لا يرى أحداً أتاه به فيحسب ذلك كرامة لشيخه وإنما هي عن الشيطان، أضلتهم الشياطين بذلك كما كانت تضل عباد الأصنام بمثل هذه الأحوال.
__________
1 أخرجه الطبراني في "الكبير" كما في "المجمع" (10/159) وقال: رجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث. اهـ. وأخرجه أحمد (5/398) وفيه ابن لهيعة أيضاً وقد اختلط بعد احتراق كتبه.

(1/244)


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 14
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} . [الأعراف: 190- 191] . وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} . [فاطر: 13] .
وفي "الصحيح" عن أنس قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شَجُّوا نبيهم"؟ فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] . وفيه عن ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده، ربنا ولك الحمد" فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} . وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} . وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] . قال: "يا معشر قريش -أو كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً".

(1/245)

فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار. منها: شجهم نبيهم وحرصهم على قتله، ومنها: التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} .
السابعة: قوله: {أََوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران: 128] . فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعنه المعيّن في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] .
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك

(1/246)

من الله شيئاً" حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئاً" فإذا صرح صلى الله عليه وسلم وهو سيد المرسلين بأنه لا يغني شيئاً عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس الآن -تبين له التوحيد وغربة الدين.

(1/247)

شرح الباب 14
باب في بيان ما يدل من الدلائل القاطعة والبراهين الساطعة على معنى قول الله عز وجل:
{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} . [الأعراف: 190-191] . وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} . [فاطر: 13، 14] . يخبر تعالى عن فساد عقول المشركين وضلالهم وعمى بصائرهم منبهاً على ذلك بالاستفهام الإنكاري أيشركون بالله الذي تفرد بالملك، والحمد، والخلق، والأمر، والعز، والبقاء، والربوبية، والقيومية، والقهر، والتدبير، والإحياء، والإماتة، والعطاء، والمنع، والنفع، والضر، بيده ملكوت كل شيء، وهو يجير ولا يجار عليه، يفعل ما يشاء ويختار، لا مانع لما أعطى، ولا معطي لما منع، لو أن الخلق أولهم وآخرهم وإنسهم وجنهم كانوا على أتقى قلب رجل واحد منهم ما زاد ذلك في ملكه شيئاً، ولو أن أولهم وآخرهم وإنسهم وجنهم كانوا على أفجر قلب رجل واحد منهم ما نقص ذلك من ملكه شيئاً، ولو أن أولهم وآخرهم وإنسهم وجنهم قاموا في صعيد واحد وسألوه فأعطى كل إنسان مسألته ما نقص ذلك مما عنده إلا كما ينقص المخيط إذا أدخل البحر، سبحانه وتعالى بائن عن خلقه غني عما سواه لن يبلغوا ضره فيضروه ولن يبلغوا نفعه فينفعوه، قادر على كل شيء عليم بكل شيء ما فوق العرش وتحت الفرش في العلم عنده سواء، بصير يرى دبيب النملة السوداء على الصخرة الصماء في الليلة

(1/248)

الظلماء، يعلم خائنة الأعين وما تخفي الصدور، وإنما أمره إذا أراد شيئاً أن يقول له كن فيكون سبحانه وتعالى عما يشركون أيشركون خلقاً ما أو يشركون به مخلوقاً من ماء مهين مدبراً في الرحم من حال إلى حال نطفة ثم علقة ثم مضغة ثم يكسو العظام لحماً ثم ينفخ فيه ويرزق من دم الحيض غذاء وشراباً إلى حد معلوم عنده ثم أخرجه متلوثاً بما تكرهه النفوس فيعطف الله عليه الأبوين ويشفقهما عليه فيربيانه بأمر الله وهو يتقلب في القاذورات ويرضع ثدي أمه إلى حولين لمن أراد أن يتم الرضاعة ثم يخلق له أسناناً نوعين نوع للقطع ونوع للمضغ والطحن وخلق له كل شيء من النعم قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} . [إبراهيم: 34] . {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] . فالإنسان مدبر مقهور لولا فضل الله ورحمته لكان من الهالكين لا يعلم مصالح نفسه ولا مفاسده، قال تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . [البقرة: 216] . بل إنه كالميت بين يدي الغاسل يقلبه يميناً وشمالاً وهو لا يشعر لو يأتيه أدنى مصيبة من المصائب عجز عن دفعها ورفعها، ضعيف نحيف لا يملك لنفسه نفعاً ولا ضراً ولا يملك موتاً ولا حياة ولا نشوراً ولا يملك في الكون مثقال ذرة ملكاً حقيقياً ولا نقيراً ولا قطميراً ولا فتيلاً، فمن كان هذا حاله فكيف يتصور أنه ينفع أو يضر أو يعطي أو يمنع أو يخذل أو يعز أو يذل أو يقدر على أمر من الأمور الكونية، وقد قال الله لأفضل الخلق أجمعين وسيد الأنبياء والمرسلين وحبيبه وصفوته من خلقه: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] .
وفي الصحيح عن أنس بن مالك قال: شُج النبي صلى الله عليه وسلم

(1/249)

يوم أحد وكسرت رباعيته1 عن البراء بن عازب -رضي الله عنه- قال: لقينا المشركين يومئذ وأحبس النبي صلى الله عليه وسلم جيشاً من الرماة وأمر عبد الله بن جبير -رضي الله عنه- وقال: "لا تبرحوا، فإن رأيتمونا ظهرنا عليهم فلا تبرحوا، وإن رأيتموهم ظهروا علينا فلا تعينونا". فلما لقيناهم هربوا حتى رأيت النساء يشتددن في الجبل، رفعن عن سوقهن وبدت خلاخلهن، فلما رأوا ذلك الرماة فأخذوا يقولون: الغنيمة الغنيمة، فذكرهم أميرهم عهد رسول الله صلى الله عليه وسلم فلم يسمعوا، فأخلوا الثغر وكرّ فرسان المشركين عليه فوجدوه خالياً فجاؤوا منه وأقبل آخرهم حتى أحاطوا بالمسلمين، فأكرم الله من أكرم بالشهادة وهم سبعون، وتولى الصحابة وخلص المشركون إلى رسول الله صلى الله عليه وسلم فجرحوه جراحات، شج رأسه وكسرت رباعيته، فلما انقضت الحرب أشرف أبو سفيان على الجبل ونادى: فيكم محمد؟ فلم يجيبوه فقال: فقال: أفيكم ابن أبي قحافة؟ فلم يجيبوه، فقال: أفيكم ابن الخطاب؟ فلم يجيبوه، فقال: أما هؤلاء فقد كفيتموهم فلم يملك عمر نفسه قال: يا عدو الله قد أبقى الله ما يسوؤك، ثم قال أبو سفيان: أُعلُ هبل، فقال رسول الله صلى الله عليه وسلم: ألا تجيبوه. قالوا: ما نقول؟ قال: قولوا: الله أعلى وأجلُّ، ثم قال: لنا العزى ولا عزى لكم، قال: ألا تجيبوه، قالوا: ما نقول؟ قال: قولوا: الله مولانا ولا مولى لكم، ثم قال: يوم بيوم بدر، والحرب سجال، فقال عمر: لا سواء قتلانا غي الجنة وقتلاكم في النار2.
__________
1 أخرجه مسلم (1719) من حديث أنس -رضي الله عنه- مرفوعاً.
2 أخرجه البخاري (4/79) وأبو داود (2662) وأحمد (4/293) من حديث البراء بن عازب مرفوعاً.

(1/250)

وعن أنس -رضي الله عنه- أن رسول الله صلى الله عليه وسلم كسرت رباعيته يوم أحد وشج رأسه صلى الله عليه وسلم فجعل يسلت الدم عن وجهه فقال: "كيف يفلح قوم شجوا نبيهم" فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] . أخرجه مسلم والترمذي1.
وفيه أي في الصحيح2: عن ابن عمر -رضي الله عنهما- أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده، ربنا ولك الحمد" فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} . وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام3، فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} . وفيه عن أبي هريرة -رضي الله عنه- قال: قام رسول الله صلى الله عليه وسلم حين نزلت عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] . صعد الصفا وقال: "يا معشر قريش -أو كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً" 4.
__________
1 أخرجه مسلم (1791) والترمذي (3002) من حديث أنس مرفوعاً.
2 أخرجه البخاري (4069) من حديث ابن عمر مرفوعاً.
3 هذه الرواية عند الترمذي (3004) .
4 أخرجه البخاري (2753 و3527 و4771) ومسلم (204) وأحمد (2/360) والنسائي (6/249) والدارمي (2735) .

(1/251)

فيا لله العجب أفضل من في السموات والأرض من المخلوقين وأحب الخلق إلى الله وأقربهم عنده اصطفاه من خلقه وأرسله بالبينات وأيده بفصل الخطاب والمعجزات، وعرج إلى السبع الطباق وهو مع ذلك لا يملك لنفسه نفعاً ولا ضراً كما قال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً} . [الأعراف: 188] . وكذلك لا يملك لغيره ضراً ولا رشداً كما قال تعالى: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَداً} . [الجن: 14] . لأقرب قريب كما في هذا الحديث أنه خاطب عمه وخص عمه وعمته وبنته وقال: اشتروا أنفسكم من الله لا أغني عنكم من الله شيئاً فكيف غيره صلى الله عليه وسلم يقدر على النفع والضر سبحان من طبع على قلوب أعدائه كذلك يطبع الله على قلوب الذين لا يعلمون، بل اتبع الذين ظلموا أهواءهم بغير علم فمن يهدي من أضل الله وما لهم من ناصرين.

(1/252)


باب قول الله {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب قول الله {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ}
...
متن الباب 15
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] .
وفي "الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان ينفذهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع -ومسترق السمع هكذا بعضه فوق بعض- وصفه سفيان بكفه فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها عن لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء".
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة -أو قال رعدة- شديدة خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا سجداً. فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا

(1/253)

جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل".
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصاً من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} .
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل هو الذي يجيبهم بعد ذلك بقوله: "قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أن يقول لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.

(1/254)

الثانية عشرة: صفة ركوب بعضهم بعضاً.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟!
التاسعة عشرة: كونهم يلقي بعضهم إلى بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافاً للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي كانا خوفاً من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجداً.

(1/255)

شرح الباب 15
باب ما يدل على الفوائد التوحيدية والمسائل الصمدية ونظام القيومية وسلطان الملكوتية من قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] .
قلت: لو لم يكن للتوحيد دليل غير هذه لكفت، وحال أنه كل ما في الكون ينطق نطقاً فصيحاً بأنه الله لا إله إلا هو وحده لا شريك له في ملكه وربوبيته وألوهيته:
هو الإله الذي آياته ظهرت ... في كل شيء ترى خير العلامات
النور ينطق والأوراق والثمر ... بأنه الله خلاق البريات
البر والبحر والأفلاك ناطقة ... بأنه الله علام الغيوبات
الإنس والجن والحيوان شاهدة ... بأنه الله قيوم السموات
والوحش والطير والحيتان مذعنة ... بأنه الله كاشف الكربات
الواحد الأحد الوتر المهيمن لا ... شبه له ومثال في المكونات
لا نفع في الكون إلا نفعه أبداً ... والضر من عنده حتى البليات
إن مسك الله بالأضرار لا كاشف ... سواه عنك كذا كل المصيبات
وإن أتاك بخير ما له مانع ... سواه عنك كذا في كل الخيرات
ما لم يشأ لم يكن في الكون قط ولا ... تجري المقادير إلا بالإرادات
من ظن نفعاً وضراً من خلائقه ... بلا مشيئته حوى الخطيئات
حتى الملائك من عظم الجروم لهم ... في الأمر طوعاً لخلاق البريات
حتى إذا سمعوا وحي العلي إذا ...
من ذاك صعقوا خوف العقوبات
قال ابن عباس: حملة العرش ما بين كعب أحدهم إلى أسفله قدميه مسير خمسمائة عام، ويروى أن أقدامهم في تخوم الأرضين والأرضون والسموات في حجزهم وهم يقولون: سبحان ذي العز والجبروت،

(1/256)

سبحان ذي الملك والملكوت، سبحان الحي الذي لا يموت، سبوح قدوس رب الملائكة والروح، وقال ميسرة بن عروة: أرجلهم في الأرض السفلى ورؤوسهم خرقت العرش وهم خشع لا يرفعون رؤسهم، وهم أشد خوفاً من أهل السماء السابعة وأهل السماء السابعة أشد خوفاً من التي تليها، والتي تليها أشد خوفاً من التي تليها، والتي تليها أشد خوفاً من التي تليها.
وقال مجاهد: بين نور الله والملائكة سبعون حجاباً من نور، وروى محمد بن المنكدر عن جابر قال: قال رسول الله صلى الله عليه وسلم: "إن لربي ملك من حملة العرش ما بين شحمة أذنه إلى عاتقه مسير سبعمائة عام" 1. وروى جعفر بن محمد عن أبيه عن جده أنه قال: إن ما بين القائمة من قوائم العرش والقائمة الثانية خفقان الطير المسرع ثلاثون ألف عام والعرش يكسى كل يوم سبعون ألف لون من النور لا يستطيع أن ينظر إليه خلق من خلق الله والأشياء كلها بالنسبة إليه كحلقة في فلاة، قال وهب بن منبه: أن حول العرش سبعون ألف صف من الملائكة صف خلف صف يطوفون يقبل هؤلاء ويقبل هؤلاء فإذا استقبل بعضهم بعضاً هلل هؤلاء وكبر هؤلاء ومن ورائهم سبعون ألف صف قيام أيديهم إلى أعناقهم قد وضعوها على عواتقهم فإذا سمعوا تكبير أولئك وتهليلهم رفعوا أصواتهم فقالوا: سبحانك وبحمدك ما أعظمك وأجلك أنت الله لا إله غيرك أنت أكبر، الخلق كلهم راجعون إليك ومن وراء هؤلاء المائة ألف صف من الملائكة قد وضعوا اليمنى على اليسرى ليس منهم أحد إلا وهو يسبح بتحميد لا يسبح الآخر به
__________
1 أخرجه أبو داود من حيث حابر بلفظ: "أُذن لي أن أحدث عن مَلًكٍ من ملائكة الله من حملة العرش، إن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام"

(1/257)

ما بين جناحي أحدهم مسير ثلاثة عام وبين شحمة أذنه إلى عاتقه أربعمائة عام، واحتجب الله من الملائكة الذين حول العرش سبعين حجاباً من نور وسبعين حجاباً من ياقوت أصفر، وسبعين حجاباً من زبرجد أخضر وسبعين حجاباً من ثلج وسبعين حجاباً من ماء، وسبعين حجاباً من برد وما لا يعلمه إلا الله تعالى وتقدس، وقالوا: لكل واحد من حملة العرش ومن حوله أربعة وجوه وجه ثور ووجه أسد ووجه نسر ووجه إنسان ولكل واحد منهم أربعة أجنحة، أما جناحان فعلى وجه مخافة أن ينظر إلى العرش فيصعق وأما جناحان فيصعق بهما ليس كلامهم إلا التسبيح، والتحميد وإذا كان يوم القيامة أيدهم بأربعة آخر فكانوا ثمانية على صورة الأوعال بين أظلافهم إلى ركبهم كما بين سماء إلى سماء.
وروي عن ابن عباس في قوله تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} . [الحاقة: 17] . وثمانية صفوف من الملائكة لا يعلم عددهم إلا الله ومنهم خزنة النار تسعة عشر مالك وثمانية عشر. جاء في الأثر: أعينهم كالبرق الخاطف وأنيابهم كالمساحي يخرج لهب النار من أفواههم ما بين منكبي أحدهم مسيرة سنة نزعت منهم الرحمة يدفع أحدهم سبعين ألفاً فيرميهم حيث أراد من جهنم. قال عمرو بن دينار: إن واحداً منهم يدفع بالدفعة الواحدة في جهنم أكثر من ربيعة ومضر. وغير ذلك من الأوصاف المستغربة المستعظمة التي لا تأتي في العقول لو نذكرها لطال الكلام وظهر عما نبغي من النظام، ولكن من علم يقيناً أن الله على كل شيء قدير وأنه قد أحاط بكل شيء علماً، وإنما أمره إذا أراد شيئاً أن يقول له: كن فيكون، ما استنكر ولا استغرب ولا استعظم ما ذكر من خلق الله وأفعاله.
واعلم أن الملائكة مع ما بها من عظم الجسوم ونكارة الهيئة

(1/258)

وشدة القوة هم كما قال عنهم: {وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ} . [الصافات: 164] . يقول جبريل للنبي صلى الله عليه وسلم: "وما منا معشر الملائكة إلا له مقام معلوم نعبد الله تعالى فيه". قال ابن العباس: ما في السماوات موضع شبر إلا وعليه ملك يصلي أو يسبح. وروي عن أبي ذر عن النبي قال: "أطَّت السماء وحق لها أن تئط والذي نفسي بيده ما فيها موضع أربعة أصابع إلا وملك واضع جبهته ساجد لله عز وجل" 1. وقال السدي: إلا له مقام معلوم في القربة والمشاهدة، وقال أبو بكر الوراق: إلا له مقام معلوم يعبد الله عليه كالخوف والرجاء والمحبة والرضا، {وَإِنَّا لَنَحْنُ الصَّافُّونَ} . [الصافات: 165] . قال قتادة: هم الملائكة صفوا أقدامهم، وقال الكلبي، صفوف الملائكة في السماء للعبادة كصفوف الناس في الأرض لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ومع ذلك كله ليس لهم قدرة سماع الوحي إذا قضى الله الأمر في السماء يغشى عليهم حين يسمعون الصوت.
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله تعالى كأنه سلسلة على صفوان ينفذهم ذلك حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير" 2. وذلك أن المشركين كانوا يعبدون الملائكة زاعمين أنهم شفعاء لهم فبين سبحانه مقام عظمته وجبروته أنهم لا يسبقونه
__________
1 أخرجه الترمذي (2312) وابن ماجه (4190) وأحمد (5/173) من حديث أبي ذر -رضي الله عنه- مرفوعاً.
2 أخرجه البخاري (4701 و4800 و7481) ، وابن خزيمة في "التوحيد" (3221) ، وابن مندة في "الإيمان" (700)

(1/259)

بالقول فلا يتكلمون ولا يشفعون إلا لمن أذن له فهم خلف سرادق الهيبة خاضعون خاشعون حتى إذا قضى الله الأمر في السماء لم يثبتوا عند سماع كلام الحق ولم يطيقوا فهمه ابتداء، بل خضعت وفزعت وضربت بأجنحتها وصعقت وسجدت فإذا فزع عن قلوبهم وجلي نهم الفزع قالوا حينئذ: ماذا قال ربكم قالوا الحق وهو العلي الكبير، فهذه حالهم عند تكلمه تعالى بالوحي، إما وحي كلامه الذي يبعث به رسله كما أنزل القرآن، وإما أمره الذي يقضي به من أمر كونه فذلك حاصل في أمر التشريع وأمر التكوين ولهذا قال تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ} . [سبأ: 23] . وحتى غاية يكون ما بعدها داخلاً فيما ما قبلها ليست بمنزلة إلى التي قد يكون ما بعدها خارج عما قبلها كما في قوله تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} . [البقرة: 187] . وحتى سواء كانت حرف عطف أو حرف جر يتضمن ذلك وما بعدها يكون النهاية التي ينبه بها على ما قبلها فتقول: قدم الحاج حتى المشاة، فقدوم المشاة تنبيه على قدوم الركاب، وتقول: أكلت السمكة حتى رأسها، فأكل رأسها تنبيه على أكل غيره، فإن كل رؤوس السمك قد تبقى في العادة فهذه الآية أخبر الله تعالى فيها أنه ليس لأحد غيره ملك ولا شرك في الملك ولا معاونة له ولا شفاعة إلا بعد إذنه، قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} . [سبأ: 22، 23] . ثم قال سبحانه: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ} . [سبأ: 23] . والضمير في قولهم عن قلوبهم يعود إلى ما دل عليه قوله من أذن له ودل عليه قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ} . [سبأ: 22] . فإن الملائكة تدخل في ذلك، فسلبهم

(1/260)

الملك والشرك والمعاونة، والشفاعة إلا بإذنه ثم بين تعالى حتى إنه تعالى تكلم لا يثبتون لكلامه ولا يستقرون بل يفزعون ولا يفهمون حتى إذا أزيل عنهم الفزع حينئذ يقولون: ماذا قال ربكم؟ وذلك أن ما بعد حتى جملة تامة، وهو قوله: إذا فزع عن قلوبهم قالوا: ماذا قال ربكم، والعامل في إذا هو قوله: قالوا ماذا، وإذا ظرف لما يستقبل من الزمان متضمن معنى الشرط أي لما زال الفزع عن قلوبهم قالوا ماذا قال ربكم، والغاية بعد حتى يكون مفرداً كما تقدم ويكون جملة كما في قوله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ} . [يونس: 22، 23] . فأخبر تعالى عن تسيير هؤلاء إلى هذه الغاية فيسمعها مسترق السمع ومسترق السمع هكذا بعضه فوق بعضه وصفه سفيان يكفه فحرفها وبدد بين أصابه فيسمع الكلمة مسترق السمع فيلقيها إلى من تحته ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه الشهاب فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء. وذلك بعد المبعث وأما قبل المبعث فكانوا يسمعون الوحي فيلقونها على ألسنة الكهنة وكان في كل حي كاهن يتحاكمون عنده ويستخبرون الأخبار، وقال ابن قتيبة: إن الرجم كان قبل مبعث النبي صلى الله عليه وسلم ولكن لم يكن مثل ما كان بعد مبعثه في شدة الحراسة وكانوا

(1/261)

يسترقون في بعض الأحوال فلما بعث صلى الله عليه وسلم منعوا من ذلك أصلاً فأخذوا يضربون مشارق الأرض ومغاربها حتى وجدوا رسول الله صلى الله عليه وسلم يقرأ في الصلاة فعرفوا أن هذا السبب في حراسة السماء فآمن من آمن منهم وتمرد من تمرد.
وعن النواس بن سمعان قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة أو قال رعدة شديدة خوفاً من الله عز وجل فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجداً. فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، ثم ينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" 1. سبحان من له الملك والملكوت، سبحان من له العز والجبروت، سبحان الحي الذي لا يموت.
__________
1 أخرجه ابن جرير في "التفسير" (22/91) وابن خزيمة في "التوحيد" (206) ، وابن أبي عاصم في "السنة" (515) ، والآجري في "الشريعة" (294) ، والبيهقي في "الأسماء والصفات" (2) .

(1/262)


باب: الشفاعة - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 16
باب: الشفاعة
وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام: 51] . وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر: 44] . وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] . وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] . وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} [سبأ: 22] .
قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] . فهذه الشفاعة التي يظنها المشركون، هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولاً، ثم يقال له: ارفع رأسك، وقل يسمع، وسَل تُعط، واشفع تُشفع.
وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصاً من قلبه"

(1/263)

فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود. فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم، وأنه لا يبدأ بالشفاعة أولاً، بل يسجد، فإذا أذن الله له شفع.
السادسة: من أسعد الناس بها؟
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

(1/264)

شرح الباب 16
باب في بيان ما يدل على أن الشفاعة المطلقة لله جميعً
وليس لأحد من خلقه أن يشفع لأحد إلا بإذنه أي بإذن الشافع في شفاعة من رضي الله عليه من الكتاب والسنة.
أما الكتاب فقوله الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام: 51] . وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر: 44] . وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] . وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] . وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22، 23] . قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عوناً لله تعالى ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب تعالى.
قلت: ومن المعلوم بالضرورة أن العاقل ما يقصد خلقاً لمقصود إلا وهو زان أنه إما مالك ذلك المقصود لأن المالك يتصرف في ملكه بما شاء عطاء أو منعاً وإن لم يكن مالكاً لذلك المقصود يكن شريكاً في المقصود الذي يريده منه، لأن الشريك أيضاً يتصرف في حقه بما يشاء عطاء أو منعاً، فإن لم يكن شريكاً يكن معيناً لمالك الشيء الذي يريده منه؛ لأن المعان لا يغضب الذي يعينه ولا يرده عما يبغي من ملاه لأنه محتاج إليه في إعانته له فلا يخالفه فبما يمضي من ماله، فإن

(1/265)

لم يكن معيناً يكن شفيعاً لسناً يتشفع للعاني الذي قصد الشفيع، فيقبل المالك شفاعة الشفيع فيما يتكلم فيه ويمضي للشفيع ما يبتغي من مال المالك فإذا تصور أن هنا أحداً لا يملك شيئاً ولا شراكة في شيء ولا له إعانة لمالك الشيء ولا يقبل شفاعته عند مالك الشيء إلا بإذنه كيف هذا يقضي لك حاجة أو يكشف ضرًّا أو ينفع نفعاً ومثل من يطلب حاجة ممن خلي من هذه الأربع كمن يطلب مما في قصر الملك وخزائنه من عبده بلا إذن من الملك فتأمل. كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} . [الأنبياء: 28] . هذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن ولكن التي ثابتة يوم القيامة الشفاعة المقيدة بإذن كما أثبته القرآن والسنة.
أما القرآن فقد مضى ما يكفي من الآيات.
وأما السنة فقد أخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده ولا يبدأ بالشفاعة أولا ثم يقال هل ارفع رأسك وقل تسمع، وسل تعط، واشفه تشفع1. وخرج البخاري2 أيضاً عن حجاج بن منهال ثنا همام بن يحي، ثنا قتادة عن أنس أن النبي صلى الله عليه وسلم قال: "يحبس المؤمنون يوم القيامة حتى يهمُّوا بذلك، فيقولون: لو استشفعنا إلى ربنا، فيأتون آدم فيقولون: أنت آدم وأبو الناس، خلقك الله بيده، وأسكنك جنته، وأسجد لك ملائكته، وعلمك أسماء كل شيء، لتشفع
__________
1 قطعة من حديث الشفاعة الطويل، أخرجه البخاري (3340، 3361) ومسلم (194) من حديث أبي هريرة مرفوعاً.
2 أخرجه البخاري (6565) ، ومسلم (193) من حديث أنس مرفوعاً، وقد أخرجه البخاري (7440) معلقاً، وقد ساق المصنف هذه الرواية.

(1/266)

لنا عند ربك حتى يريحنا من مكاننا هذا. فيقول: لست هناكم، ويذكر خطيئته التي أصاب أكله من الشجرة وقد نُهي عنها، ولكن ائتوا نوحاً أول نبي بعثه الله إلى أهل الأرض، فيأتون نوحاً فيقول: لست هناكم، ويذكر خطيئته التي أصاب: سؤاله ربه بغير علم، ولكن ائتوا إبراهيم خليل الرحمن، قال: فيأتون إبراهيم فيقول: إني لست هناكم، ويذكر ثلاث كلمات كذبهنَّ، ولكن ائتوا موسى: عبداً آتاه الله التوراة وكلمه وقرَّبه نجيًّا، قال: فيأتون موسى فيقول: إني لست هناكم، ويذكر خطيئته التي أصاب: قتله النفس، ولكن ائتوا عيسى عبد الله ورسوله، وروح الله وكلمته، قال: فيأتون عيسى فيقول: لست هناكم، ولكن ائتوا محمداً صلى الله عليه وسلم عبداً غفر الله له ما تقدم من ذنبه وما تأخر، فيأتوني، فأستأذن على ربي في داره فيؤذن لي عليه، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، فيقول: ارفع محمد، وقل يُسمع، وسل تُعْطَ، واشفع تُشَفَّع، قال: فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه، ثم أشفع فيحد لي حداً، فأخرجهم فأدخلهم الجنة، قال قتادة: وسمعته أيضاً يقول: فأخرجهم من النار وأدخلهم الجنة، ثم أعود فأستأذن على ربي في داره، فيؤذن لي عليه، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع محمد، وقل يُسمع، واشفع تُشَفَّعْ، وسل تُعط، قال: فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه، قال: ثم أشفع فيحد لي حداً، فأخرجهم من النار وأدخلهم الجنة، حتى ما يبقى في النار إلا من حبسه القرآن. أي وجب عليه الخلود. قال: ثم تلا الآية: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الإسراء: 79] . قال: وهذا المقام المحمود الذي وعده نبيكم".
وفي الصحيحين عن أبي هريرة: كنا مع النبي صلى الله عليه وسلم في دعوة فرفع إليه الذراع، وكانت تعجبه، فنهس منها نهسة قال: "أنا سيد ولد آدم يوم القيامة، وهل تدرون فيما ذاك؟ يجمع

(1/267)

الله الأولين والآخرين في صعيد واحد، فينظرهم الناظر، ويسمعهم الداع، وتدنو منهم الشمس، فبلغ ذلك الناس من الغم والكرب ما لا يطيقون ولا يحتملون، فيقول الناس: ألا ترون إلى ما كنتم فيه، ألا تنظرون من يشفع لكم؟ فيقول بعضهم لبعض: أبوكم بآدم، فيأتونه فيقولون: يا آدم أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأسد لك ملائكته، وأسكنك الجنة، ألا تشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه، وما بلغنا؟ فيقول آدم: إن ربي غضب اليوم غضباً لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه نهاني عن الشجرة فعصيت، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى نوح. فيأتون نوحاً فيقولون: أنت يا نوح، أول الرسل إلى أهل الأرض، وقد سماك عبداً شكوراً، ألا ترى إلى ما بلغنا، ألا تشفع لنا إلى ربك؟ فيقول: إن ربي غضب اليوم غضباً لم يغضب قبله، ولن يغضب بعده مثله، وإني كانت لي دعوة دعوتها على قومي، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى إبراهيم. فيأتون إبراهيم فيقولون: أنت نبي الله وخليله من أهل الأرض، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول لهم: إن ربي غضب اليوم غضباً لم يغضب قبله مثله، ولا يغضب بعده مثله، وإني قد كنت كذبت ثلاث كذبات فذكرها، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى موسى. فيأتون موسى فيقولون: يا موسى، أنت رسول الله، فضلك الله برسالاته وبكلامه على الناس، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول: إن ربي غضب اليوم غضباً لم يغضب قبله مثله، ولن يغضب بعده مثله، وإني قد قتلت نفساً لم أومر بقتلها، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى عيسى. فيأتون عيسى فيقولون: يا عيسى، أنت رسول الله، وكلمته ألقاها إلى مريم وروح منه، وكلمت الناس في المهد، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول عيسى: إن

(1/268)

ربي غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، ولم يذكر ذنباً نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى محمد صلى الله عليه وسلم فيأتون محمداً صلى الله عليه وسلم وفي رواية: فيأتوني، فيقولون: يا محمد أنت رسول الله، وخاتم الأنبياء، وقد غفر الله لك ما تقدم من ذنبك وما تأخر، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فأنطلق إلى تحت العرش، فأقع ساجداً لربي، ثم يفتح الله عليَّ من محامده وحسن الثناء عليه شيئاً لم يفتحه على أحد قبلي، ثم يقال: يا محمد ارفع رأسك، وسل تعطه، واشفع تشفع، فأرفع رأسي فأقول: يا رب أمتي، يا رب أمتي، فيقول: يا محمد أدخل من أمتك من لا حساب عليهم من الباب الأيمن من أبواب الجنة، وهم شركاء الناس فيما سوى ذلك من الأبواب، ثم قال: والذي نفسي بيده، إن ما بين المِصْرَاعَيْنِ من مصاريع الجنة كما بين مكة وهجر، أو: كما بين مكة وبصرى"، وزاد في رواية في قصة إبراهيم: "وذكر قوله في الكواكب: هذا ربي، وقوله لآلهتهم: بل فعله كبيرهم هذا، وقوله: إني سقيم" 1.
قلت: هذه الأحاديث أثبت الشفاعة على الوجه المذكور وما فيها من معالم الوحدانية لله في الربوبية والألوهية لا يخفى على من له أدنى عقل ولب. وهو من وجوه:
الأول: قوله: يجمع الله الأولين والآخرين في صعيد واحد فينظرهم الناظر ويسمعهم الداعي. دل على قهره الكلي الشامل كل البرايا كما قال تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} . [الأنعام: 18] . ودل على غلبة أمره على أمر غيره كما قال: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} . [يوسف: 21] . فدل ذلك على أنه من هو القاهر الغالب يستحق العبادة
__________
1 أخرجه البخاري (3340) ، ومسلم (194) من حديث أبي هريرة.

(1/269)

لا المقهور المغلوب.
الثاني: قوله: تدنو بهم الشمس فيبلغ ذلك الناس من الغم والكرب ما لا يطيقون ولا يحتملون. قلت: ومن يحكم على الخلق هذا الحكم النافذ بحيث لا يقدر أحد أن يفر أو يكيد كيداً فهو المستحق للعبادة لا المحكوم عليه.
الثالث: تعذر على نبي بذب عن الشفاعة وقول كل منهم: نفسي نفسي، فمن يرهب الناس هذا الإرهاب بحد كل خائف حتى الأنبياء والمرسلين فهو المستحق للعبادة لا المرتهب المتخوف.
الرابع: قوله صلى الله عليه وسلم: فأنطلق إلى تحت العرش فأقع ساجداً لربي قلت: وفي هذا أعظم دليل على أنه لا إله إلا الله وأن محمداً رسول الله، أما التوحيد فلأنه أفضل الخلق وقع ساجداً لله وأما الرسالة فلأنه تبرأ من الحول والقوة ونسب الأمر إلى الله.
الخامس: فيفتح الله علي محامده وحسن الثناء عليه شيئاً لم يفتحه على أحد قبلي، فدل أن الله هو العليم العلام وكل علم يصدر من علمه؛ ولذا -فسبحانه- المعبود لا غير.
السادس: قوله: ثم يقال: يا محمد ارفع رأسك وسل تعط واشفع تشفع دل على أنه ما لم يشأ الله لم يكن لأنه لولا الله قال له: يا محمد ارفع رأسك ما رفع رأسه أبداً ولولا قال سل تعط ما سأل ولولا قال اشفع تشفع ما شفع له فله الأمر وله الحكم في الدنيا والآخرة فهو المعبود بحق في الوجود وكلٌّ عبده تحت قهره وتصريفه لا إله إلا هو له الملك والملكوت وله العز والجبروت الحي القيوم الذي لا يموت.
السابع: قوله فيحد لي حدًّا فأخرجهم من النار وأدخلهم الجنة. دل على أن الشفاعة محدودة في ناس دون ناس.
الثامن: قوله: فأعود فاستأذن على ربي فيؤذن لي عليه فإذا رأيته

(1/270)

وقعت ساجداً. قلت: قوله أستأذن على ربي دل على أنه لا إله إلا الله لأنه صلى الله عليه وسلم ما يفعل شيئاً إلا بالإذن. فيؤذن دل على أنه لا إله إلا هو لأنه لو ما أذن له ما دخل عليه، وقوله: فإذا رأيته وقعت ساجداً دل على أنه لا إله إلا الله فإذا كان هذا حال أفضل الخلق أجمعين فكيف بغيره، فتأمل تفلح وتدبر المعاني تستبصر.
وقال أبو هريرة: من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصاً من قلبه" 1. فتلك الشفاعة لأهل التوحيد والإخلاص بإذن الله قال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} . [النبأ: 38] . وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} . [البقرة: 255] . ولا تكون الشفاعة لمن أشرك بالله كيف وقد قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . وقد نهى الله رسوله عن الاستغفار للمشركين ولو كانوا أقاربه قال تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} . [التوبة: 113] . وقال تعالى في شأن المنافقين: {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} . [التوبة: 80] . وقال تعالى: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً} . [التوبة: 84] . فإذا كان منهيًّا عن الدعاء والاستغفار فكيف يستغفر لهم في الآخرة وحقيقته أمه لما كان المشرك نجساً وخبيثاً في الفعل وأن الله تعالى طيب لا يقبل إلا طيباً ولا يجاوره في دار كرامته إلا الطيبون حرم الله على المشرك النجس الخبيث الجنة، ولما كان الموحد طاهراً طيباً أكرمه الله بالنزول في دار كرامته، وإذا كان عليه دنس من أدناس
__________
1 أخرجه البخاري (6570) من حديث أبي هريرة مرفوعاً.

(1/271)

الذنوب أولاً يصفى بكير الامتحان بالمحن والمصائب وإن بقي عليه شيء منها صفي يوم القيامة بكير النار حتى ينظف فحينئذ يدخل في الجنة فيقول لهم خزنتها سلام عليكم طبتم فادخلوها خالدين، ولكن يجعل الله دخولهم على يد من أذن له بالشفاعة كرامة له فكان الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود فالشفاعة التي نفاها القرآن ما كان فيها شرك أي أنه طلب الشفاعة من غير الله ما طلبها منه تعالى وتقدس مثل أن يقول: اشفع لي يا فلان فذلك قد طلب حق الله من غيره قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} . [الزمر: 44] . فهذا ممنوع منهي عنه وهو شرك لأنه دعا غير الله لمقصده الذي هو الشفاعة التي هي لله تعالى جميعاً، ومعلوم بالضرورة أن من طلب حق الله من عبده فقد ظلمه أولاً، وثانياً ظن أن للعبد شراكة في ذلك الحق ولولا ذلك الظن ما طلب حق الله من غيره، وأما إذا طلبته من الله كأن تقول: اللهم شفع فلاناً في أو اجعل فلاناً شفيعاً لي فذلك جائز لأنك دعوت الله لا غيره وطلبت حق الله من الله لا غيره وليس من المنهي عنه فتأمل حتى تميز.
ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.

(1/272)


باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 17
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56] .
وفي "الصحيح" عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: " يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم، فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك". فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} [التوبة: 113] . وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] .
فيه مسائل:
الأولى: تفسير قوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} .
الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} .
الثالثة: -وهي المسألة الكبرى- تفسير قوله صلى الله عليه وسلم: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قال للرجل: "قل: لا إله إلا الله". فقبح الله من أبو جهل أعلم منه بأصل الإسلام.

(1/273)

الخامسة: جدّه صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك، لاستدلال أبي جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم، اقتصروا عليها.

(1/274)

شرح الباب 17
باب في بيان ما يدل على أنه لا يهدي الهداية الجامعة للعلم والعمل والتعليم والصبر إلا الله من الكتاب والسنة
أما الكتاب فقول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] . قلت: فإذا كان الخطاب للرسول المبعوث المأمور بالتبليغ فكيف غيره؟ فإن قلت: كيف ذلك وكان شأنه ودأبه منذ بعث إلى أن مات هداية الناس إلى الصراط المستقيم؟ قلت: الهداية تتعدى بنفسه تارة وبإلى تارة وباللام تارة وكل له معنى معلوم، فمن المعدى بنفسه {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} ، وقوله {وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً} ، ومن المعدى بإلى قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} . [الشورى: 52] . وقوله: {إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ} . [الأنعام: 161] . ومن المعدى باللام قوله تعالى عن أهل الجنة: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا} . [الأعراف: 43] . وقوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} . [الإسراء: 9] . المتعدي بإلى للإيصال إلى الغاية المطلوبة، وباللام لذلك مع إفادة التخصيص، وبنفسه للهداية التامة الجامعة للعلم والعمل والتعليم والثبات كما ذكر الله في سورة العصر: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} . [العصر: 1-3] .
قال ابن القيم: فمتى عدي بإلى تضمن الإيصال إلى الغاية المطلوبة.
قلت: ليس معنى قوله: الإيصال إلى الغاية الهداية التامة؛ لأن الإيصال إلى الغاية لا يشمل الدخول في الغاية كما في قوله تعالى: {أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} . [البقرة: 187] . أما ترى أن الليل ليس بداخل في

(1/275)

الصوم فإلى تدل على الغاية والحد المحدود فقط، فمعنى قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} . [الشورى: 52] . إيضاح للطريق المستقيم وتنبيه لهم، قال تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ} . [النحل: 64] . فأثبت الله للرسول صلى الله عليه وسلم الإيضاح والتبيين ونفى عنه الهداية التامة، قال تعالى: {وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ} . [النمل: 81] . وقال -رحمه الله تعالى-: ومتى عدي باللام تضمن التخصيص، قلت: معناه أنه يتضمن معنى خاصًّا لا عامًّا، كقول أهل الجنة: الحمد لله الذي هدانا لهذا، أي لدخولنا الجنة، وقال -رحمه الله-: ومتى عدي بنفسه تضمن المعنى الجامع لذلك كله أن يعرفه إياه ويبينه له ويلزمه إياه. قلت: وهذا المعنى الجامع هو المنفي عن رسول الله صلى الله عليه وسلم وهو كذلك، ولكن الله يهدي الهداية التامة الجامعة من يشاء من عباده.
وأما السنة ففي الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم شفقة عليه لما رأى من النصح والاجتهاد فيما يصلح أمره صلى الله عليه وسلم ويذب عنه بمله وحاله وولده وصنع معه صنائع لم يصنعها أحد من الأقارب والأباعد لأحد وقصصه وأفعاله متواترة مشهورة لاسيما صبره معه في الشِّعْب ثلاث سنين على الجوع والعري حتى ذُكر أنه يُسمع أصوات نسائهم وصبيانهم يتضاغون من وراء الشعب من الجوع، وأيضاً قومته في كل نائبة جاءت الرسول من المشركين، ومع هذا كله كان مقرًّا مصدقاً بما يقول صلى الله عليه وسلم، وأثنى على النبي صلى الله عليه وسلم في قصيدته اللامية المشهورة التي أولها:
أعوذ برب الناس من كل طاعن ... علينا بسوء أو ملح بباطل
إلى أن قال:

(1/276)

كذبتم وبيت الله نبزي محمداً ... ولما نطاعن دونه ونناضل
ونسلمه حتى نصرع حوله ... ونذهل عن أبنائنا والحلائل
إلى أن قال:
ولقد علموا أن ابننا لا مكذب ... لدينا ولا يعنى بقول الأباطل
إلى أن قال:
وأبيض يستسقى الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
حليم رشيد عادل غير طائش ... يوالي إلهاً ليس عنه بغافل
إلى أن قال:
فوالله لولا أن أجي بمسبة ... تجر على أشياخنا في المحافل
لكنا اتبعناه على كل حالة ... من الدهر جدًّا غير قول التهازل
وقال في قصيدته النونية معترفاً بدينه الحق:
والله لن يصلوا إليك بجمعهم ... حتى أوسد في التراب دفينا
إلى أن قال:
ودعوتني وعرفت أنك ناصحي ... ولقد صدقت وكنت ثم أمينا
وعرضت دينا قد عرفت بأنه ... من خير أديان البرية دينا
لولا الملامة أو حذار مسبة ... لوجدتني سمحاً بذاك مبينا
فلما حضره الموت جاءه الرسول صلى الله عليه وسلم ليعرض عليه الإسلام شفقة عليه وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: "يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله"، فقالا له: أترغب عن ملة عبد المطلب فأعاد عليه النبي صلى الله عليه وسلم1.
قوله: قل: لا إله إلا الله كلمة أحاج لك بها عند الله فأعادا أي عبد الله بن أبي أمية وأبو جهل على أبي طالب: أترغب عن ملة
__________
1 أخرجه البخاري (1360) ، ومسلم (24) من حديث المسيب.

(1/277)

عبد المطلب، فكان آخر ما قال: هو على ملة عبد المطلب. فمات على خاتمة السوء نعوذ بالله منها. قلت: وفي هذا أبين دليل على أن جليس السوء يردي بجليسه طبعاً وخُلقاً وديناً كما قيل:
عن المرء لا تسأل وسل عن قرينه ... وكل قرين بالمقارن يقتدي
وأحسن من ذلك قول الرسول صلى الله عليه وسلم: " المرء يحشر على دين خليله، فلينظر أحدكم من يخالل" 1. وقوله صلى الله عليه وسلم: "المرء مع من أحب" 2.
الحاصل أن جلساء أبي طالب أردوا به وتسببوا عليه بالشر فغلبت على أبي طالب الشقاوة، وأبى أن يقول: لا إله إلا الله. فلما أيس منه النبي صلى الله عليه وسلم أن يقولها قال صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك". وذلك لأنه صلى الله عليه وسلم مأمور منهي فأنزل الله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} [التوبة: 113] . وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] .
__________
1 أخرجه أبو داود (4833) ، والترمذي (2378) من حديث أبي هريرة، وله طريق أخرى عند الحاكم (4/171) .
2 أخرجه البخاري (10/426) ، ومسلم (2640) من حديث أنس.

(1/278)


باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 18
باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] .
وفي "الصحيح" عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح: 23] . قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تُعبد، حتى إذا هلك أولئك ونسي العلم، عبدت".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم؛ ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه.
وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو".

(1/279)

ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" قالها ثلاثاً.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده، تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غُيّر به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل؛ فالأول: محبة الصالحين، والثاني: فعل أناس من أهل العلم والدين شيئاً أرادوا به خيراً، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: فيه شاهد لما نُقل عن السلف أن البدعة سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو

(1/280)

حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة: النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح أنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم" فصلوات الله

(1/281)

وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تُعبد حتى نُسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

(1/282)

شرح الباب 18
باب ما جاء في بيان ما يدل من الكتاب والسنة
أن سبب كفر بني آدم بربهم الذي خلقهم من ماء مهين الذي يخرج من بين الصلب والترائب خلقاً من بعد خلق في ظلمات ثلاث: ظلمة البطن وظلمة الرحم، وظلمة القميص ثم دبّره بأحسن التدبير وهم أجنة في بطون أمهاتهم لا يعلمون شيئاً، ثم أذن له بالخروج بالرفق واللين فأدرّ عليه ثدي أمه بال حليب السائغ إلى حد الفطام ثم أخرج له أسنان منها للقطع ومنها للتنعيم والتطحين، فأنعم عليه من كل نعمة كما قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} . [إبراهيم: 34] . وجعل عليه حفظة يحفظونه من بين يديه ومن خلفه قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} . [الرعد: 11] . ومع ذلك كله إنهم اتخذوا الشيطان وذريته أولياء من دون الله وأطاعوهم في المعاصي حتى آلت بهم المعاصي إلى الكفر تركهم دينهم الذي فطرهم الله عليه وهو عبادة الله وحده لا شريك له، فزين لهم الشيطان أعمالهم واجتهادهم بالغلو في الصالحين قديماً وحديثاً، فأحدث عليهم ذلك الشرك بالله في حقه الذي لا يستحقه إلا هو لا إله إلا هو، وقد نهى الله تعالى عن الغلو في كتابه الذي أمر الله عباده باتباعه قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ} . [الأعراف: 3] .
والدليل على ذلك من الكتاب قوله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ} . [النساء: 171] . يخبر الله تعالى عن أمة العيسوية أنهم غلوا في عيسى وعن أمة الموسوية أنهم غلوا في

(1/283)

عزير وحال أن فيها آيات وبراهين ساطعة يستدل بها كل ذي لب على أنه لا يعبد إلا الله، فأما عيسى فخلقه الله من دون أب بل بنفخة نفخها جبرائيل في جيب مريم وتكلم وهو المهد بأنه رسول الله، ففي ذلك أعظم دليل على أن عيسى عبد الله ورسوله، وأن الإله الحق هو الله الذي خلقه بلا أب، وأنطقه في المهد بنطق فصيح فالله تبارك وتعالى له القدرة الكاملة، خلق آدم وذريته على أربعة أنواع: نوع ليس له أب ولا أم، فذلك آدم خلقه من تراب، ثم قال له كن فيكون، ونوع له أب وليس له أم ذلك حواء خلقها من ضلعه الأيسر، ونوع له وليس له أب وذلك عيسى ابن مريم، ونوع له أب وأم وذلك ما سوى هؤلاء، وأيضاً منهم من يعطيهم ذكوراً وإناثاً، ومنهم من يجعله عقيماً، قال تعالى: {يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} . [الشورى: 49، 50] . ففي هذا كمال القدرة واعلم اللذين هما على الوحدانية أشد ظهوراً من الشمس.
وأمَّا عُزَيْر فقد جرى عليه بعد رجوعه من عند بخت نصر ما هو أقطع دليل على أنه لا إله إلا هو وأنه المعبود بحق لا سواه وذلك أنه لما مر على بيت المقدس بعدما خرجه بخت نصر وهي خاوية على عروشها ساقطة على سقوفها وتهدمت حيطانها استعظم الأمر وقال: أنى يحيي هذه الله بعد موتها، فأراد الله أن يريه قدرته الكاملة الصالحة لكل شيء فأماته الله مائة عام آية في نفسه واعتباراً لغيره ثم أحياه الله وذكر أنه كان معه تين وعصير عنب ومع هذه المدة الطويلة لم يتغير التين ولا عصير العنب وحماره قد بليت عظامه وتفرقت، فجمعها الله وهو ينظر إليه وركب بعضها على بعض وألبسها لحماً وأحياه، فإذا هو

(1/284)

واقف بين يديه، فلما تبين له قال: أعلم أن الله على كل شيء قدير، فنظر فإذا القرية قد اعتمرت على أحسن ما يتصور، فسبحان من تفرد بالقدرة الكاملة والعلم المحيط بكل شيء فهو المستحق للعبادة وحده لا شريك له، قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} . [الرعد: 14] .
قال ابن القيم: " وما أمر الله بأمر إلا وللشيطان فيه نزغتان: إما تقصير وتفريط، وإما إفراط وغلو، فلا يبالي بأيهما ظفر من العبد من الخصلتين، فإنه يأتي إلى قلب العبد فيشمه فإن وجد فيه فتوراً أو توانياً أو ترخيصاً أخذه بالتقصير والتفريط، فثبطه وأقعده بالكسل والتواهن والفتور، وفتح له باب التأويلات والرجاء وغير ذلك، وإن وجد عنده حذرا وجدًّا وتشميراً ويقظة أخذه بالاجتهاد الزائد وسول له أن هذا المشروع ما يكفيك وهمتك فوق هذا وينبغي لك أن تزيد على العاملين وأن لا ترقد إذا رقدوا ولا تفتر إذا فتروا، إذا غسل أحدهم يديه ووجهه ثلاث مرات فاغسل أنت سبعاً، وإذا توضأ أنت اغتسل لها، ونحو هذا من الإفراط والتعدي فيحمله على الغلو والمجاوزة وتعدي الصراط المستقيم، كما يحمل الأول على التقصير، ومقصوده إخراج كل واحد عن الصراط المستقيم ولا ينجي من ذلك إلا الله؛ ثم علم راسخ وإيمان ثابت وقوة على محاربة ولزوم الوسط؛ لأن دين الله وسط بين الغالي والجافي، والله المستعان" انتهى كلامه رحمه الله تعالى.
فإذا قلت: إن الله تعالى ما ذكر إلا الغلو الذي هو الإفراط ولم يذكر التفريط والتقصير. قلت يحتمل فيه أمران: لما تركه لدلالة الضد على الضد كما في قوله تعالى: {سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} . [النحل: 81] . فلم يذكر البرد لدلالة الحر عليه، ذكر

(1/285)

ذلك بعض المفسرون وإما لأن الغلو: يورث الشرك والكفر والتفريط، والتقصير: يورث الذنوب والشرك والكفر أعظم خطراً فذكر الغلو لعظم خطره.
والدليل من السنة أن الغلو سبب كفر بني آدم، ففي الصحيحين1 عن ابن عباس في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . [نوح: 23] . قال: هذه أسماء رجال صالحين من قوم نوح. أول رسول أرسل في الأرض لما غلو في الصالحين وأشركوا مع الله غيره في العبادة، قال قتادة: ذرك لنا أنه كان بين آدم ونوح عشرة قرون كلهم على الهدى وعلى الشريعة من الحق ثم اختلفوا بعد ذلك فبعث الله إليهم نوحاً، وقال ابن عباس في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} . [البقرة: 213] . قال: على الإسلام كلهم وقد أراد الله تعالى استخبارهم فامتحنهم الله بما يفتنهم ليعلم الصادق من الكاذب كما قال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . [العنكبوت: 1- 3] . فبين الله أنه لابد أن يفتن الذي يدعي الإيمان قديماً وحديثاً ومن حكمة الرب تعالى أن يفتن كلاًّ بما يليق بحاله، قال تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} . [البقرة: 155] . فإن علم الله من الصدق والإيمان الحقيقي الذي لا يشوبه ظلم حفظه من وساوس الشيطان فانتبه. قال تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} . [إبراهيم: 27] . وإن علم منه خلاف ذلك خلى بينه
__________
1 أخرجه البخاري (4920) من حديث ابن عباس موقوفاً ولم يروه مسلم.

(1/286)

وبين الشيطان فإذاً يسلط عليه ويستحوذ عليه فيهلكه، ولما كان أهل ذلك الزمان الذي فيه ودّ وسواع ويغوث ويعوق ونسر وكانوا معتنين بالدين والعلم النافع فتنهم الله بموت هؤلاء العلماء الصالحين في أزمنة متقاربة بعضها من بعض فلما هلكوا حزنوا عليهم حزناً شديداً لما رأوا من ذهاب علمائهم وصلحائهم الذين بذهابهم يذهب العلم المتواخذ بينهم فحينئذ اغتنم الشيطان الفرصة وأتاهم وأوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها حالة التعليم والتذكير أنصاباً على صورهم المعلومة عندكم وسموها بأسمائهم التي كانوا يسمون بها ففعلوا فلم يعبدوا الصور لقرب عهدهم بالمعاني الشركية وأفعالها وأقوالها حتى إذا هلك أولئك أي أهل ذلك القرن والقرن الثاني وأتى القرن الثالث نسي العلم الذي فيه بيان الشرك والتوحيد أو نسي العلم الذي نصبوا لأجله الأنصاب وهو تذكر العلم الذي كانوا يأخذونه منهم عبدت الصور حينئذ وذلك أنه جاءهم الشيطان أن آبائكم ما نصبوا هذه الأنصاب إلا أنهم يريدون شفاعتهم فتعلقت قلوبهم بها لأجل ذلك قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . [يونس: 18] .
قال ابن القيم قال غير واحد من السلف: قال محمد بن كعب: إن ودًّا وسواعاً ويغوث ويعوق ونسرا هذه أسماء رجال صالحين كانوا بين آدم ونوح فلما ماتوا كان لهم أتباع يقتدون بهم ويأخذون بعدهم أخذهم في العبادة فجاءهم إبليس وقال لهم: لو صورتم صورهم كان أنشط لكم وأشوق إلى العبادة ففعلوا ثم نشأ قوم

(1/287)

بعدهم فقال إبليس: إن الذين من قبلكم كانوا يعبدونهم فعبدوهم فابتداء عبادة الأوثان كان ذلك، وسميت تلك الصور بهذه الأسماء لأنهم صوروها على صور أولئك القوم المسلمين. قلت: وموجب ذلك كله الغلو شيئاً فشيئاً حتى تعدى عن الحد، وآل الأمر إلى الشرك بالله فعكفوا على قبورهم وذلك بما صوروا صورهم ثم طال عليهم الأمد فغفلوا عن التوحيد وغلوا فيها فأشركوا فعبدت فلذلك نهى الله ورسوله صلى الله عليه وسلم عن الغلو حذراً مما وقع قبل من الشرك بسببه. وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه1. ولمسلم عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو" 2.
بين صلى الله عليه وسلم أن الغلو هو داء العضال الذي في الأمم الماضية فأهلكوا به قال تعالى: {قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ} . [الروم: 42] . ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" 3، قالها ثلاثاً. ففُسِّر بالذين يبالغون في الأمور.
__________
1 أخرجه البخاري (3445) من حديث عمر مرفوعاً، ولم يروه مسلم.
2 أخرجه النسائي (5/268) وابن ماجه (3029) وأحمد (1/215) من حديث ابن عباس مرفوعاً، والحديث لم يروه مسلم، وقال شيخ الإسلام ابن تيمية في "الاقتضاء" 1/289: إسناده صحيح على شرط مسلم.
3 أخرجه مسلم (2670) من حديث ابن مسعود مرفوعا.

(1/288)


باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن باب 19
باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
في "الصحيح" عن عائشة رضي الله عنها أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور. فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله" فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: "لما نُزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال -وهو كذلك-: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجداً،" أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك".

(1/289)

فقد نهى عنه في آخر حياته، ثم إنه لعن -وهو في السياق- من فعله، والصلاة عندها من ذلك، وإن لم يُبْنَ مسجد، وهو معنى قولها: خشي أن يتخذ مسجداً، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجداً وطهوراً". ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد". ورواه أبو حاتم في "صحيحه".
فيه مسائل:
الأولى: ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجداً يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بيّن لهم هذا أولاً، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.

(1/290)

السابعة: أن مراده صلى الله عليه وسلم تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجداً.
العاشرة: أنه قرن بين من اتخذها مسجداً وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلّة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.

(1/291)

شرح الباب 19
باب ما جاء ف بيان ما يدل على أن التغليظ يلزم الذي يطيع الله ورسوله
غيرة منه على دينه عز وجل فيمن عبد الله خالصاً لكن عند قبر رجل صالح حذرا من الفتنة والشرك هذا إذا كان غير الله فكيف إذا عبده فيكون التغليظ أولى وألزم وفي الصحيح عن عائشة -رضي الله عنها- أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنسية رأتها بأرض الحبشة وما فيها من الصور والتماثيل لما كانوا يصورون عيسى وأمه والأنبياء تعظيماً لهم فقال رسول الله صلى الله عليه وسلم: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح –شك في الراوي- بنوا على قبره مسجداً وصوروا فيه تلك الصور أولئك شرار الخلق" 1. لنبذهم حكم الله ورسوله واتباعهم الآباء والأهواء فهؤلاء جمعوا بين الفتنتين اللتين أكثر الناس قد ضلوا بهما إحداهما فتنة القبور وقد ضلت بها أمم لا يحصيهم إلا الله، والثانية فتنة التماثيل وقد ضلت بها فئام أيضاً ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم أي وقع به الأمر اللازم الذي ليس لأحد عنه مفر طفق أي شرع يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال وهو كذلك أي في هذه الحالة لشدة اهتمامه واعتنائه بالوحدانية التي هي زبدة الرسالة: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد". يحذر صلى الله عليه وسلم بقوله أمته عن ما صنعوا ولولا ذلك الحذر لأبرز قبره
__________
1 أخرجه البخاري (427) ومسلم (528) من حديث عائشة.

(1/292)

غير أنه خشي أن يتخذ مسجداً إذا أبرز أخرجاه1، ولمسلم عن جندب بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس ليال وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله قد اتخذني خليل كما اتخذ إبراهيم خليلاً ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" 2. لما رأيت منه التصديق والنصح لله ورسوله ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد فيقعون في الشرك والكفر بالغلو فيهم ألا فلا تتخذوا القبور مساجد فتقعون فيما وقعوا فيه فإني أنهاكم عن ذلك فقد نهى عنه في آخر حياته ثم إنه لعن وهو في السياق من فعله وذلك لأن التردد على القبور يوجب ما قاله وذلك يورث عبادتهم والصلاة عندها من ذلك وإن لم يُبْنَ مسجد وهو معنى قولها خشي أن يتخذ مسجداً فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً بل كل موضع يصلى فيه يسمى مسجداً، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجداً وطهوراً".
ولأحمد بسند جيد عن ابن مسعود مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد" رواه ابن حبان في صحيحه3.
__________
1 تقدم تخريجه.
2 أخرجه مسلم (532) من حديث جندب.
3 أخرجه أحمد (1/435) وابن حبان (340) وابن خزيمة (789) من حديث ابن مسعود.

(1/293)

قال ابن تيمية -رحمه الله-: "وقد ثبت في الصحيح أنه قال: "لا تجلسوا على القبور ولا تصلوا إليها" مع أن طائفة من غلاة العباد يصلون إلى قبور شيوخهم بل يستدبرون القبلة ويصلون إلى قبر الشيخ ويقولون هذه قبلة الخاصة والكعبة قبلة العامة، وآخرون أمثل من هؤلاء يرون الصلاة عند قبور شيوخهم أفضل من الصلاة في المساجد حتى المسجد الحرام والمسجد الأقصى، وكثير يرى أن الدعاء عند قبور الأنبياء والصالحين أفضل من الدعاء في المساجد، ويرى من الصلاة في المساجد المبنية على القبور أفضل من المساجد التي لا قبور فيها، هذا كله مما علم من جميع أهل العلم بدين الإسلام أنه مناف لشريعة الإسلام وأنه لم ينقله أحد من علماء الأمة بل هم متفقون على أنه لا فضيلة للصلاة عند القبور ولا في المساجد المبنية على القبور بل ينهى عن ذلك" انتهى كلامه.

(1/294)


باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 20
باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله
روى مالك في "الموطأ": أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] . قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذلك قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج". رواه أهل السنن.
فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: -وهي من أهمها- معرفة صفة عبادة

(1/295)

اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زَوَّارات القبور.
العاشرة: لعنه من أسرجها.

(1/296)

شرح الباب 20
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا
لما مضى من أن التردد يورث التأله والتعظيم شيئاً فشيئاً حتى تعبد من دون الله الذي خلق الكون وما فيه بأسره سبحانه وتعالى عما يشركون روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 1. وقعوا في المحذور الذي أوجب لهم اللعنة والعذاب، ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} قال: كان رجل يلت السويق للحاج فمات فعكفوا على قبره وكذا قال أبو الجوزاء عن ابن عباس -رضي الله عنهما-: كان يلت السويق للحاج، وعن ابن عباس -رضي الله عنهما- قال: لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج 2. لما فيه من ذلك المحذور الذي يؤول إلى الشرك وعبادة غير الله.
__________
1 أخرجه مالك (1721) وابن سعد في الطبقات (2/240-241) عن زيد بن أسلم عن عطاء بن يسار مرسلاً.
وهذا إسناد مرسل صحيح ورواه ابن عجلان عن زيد بن أسلم مرسلاً لم يذكر عطاء.
وأخرجه عبد الرزاق (1/406) وابن أبي شيبة (3/245) وحديث مالك هو الصواب، وأخرجه ابن عبد البر في التمهيد (5/43) من طريق عمر بن محمد عن زيد بن أسلم به. وهذا إسناد حسن، وعمر بن محمد ثقة وقد جاء الحديث مرفوعاً من حديث أبي هريرة أخرجه أحمد (2/246) .
2 أخرجه أبو داود (3236) ، والترمذي (320) وقد أفردت في أحاديث زيارة النساء للقبور، وما فيها من آثار: رسالة طبعت في "الأجزاء الحديثية".

(1/297)


باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 21
باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ} [التوبة: 128] .
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن، ورواته ثقات.
وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليّ فإن تسليمكم يبلغني أين كنتم". رواه في المختارة.
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص،

(1/298)

مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعُد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.

(1/299)

شرح الباب 21
باب ما جاء في حماية المصطفى –من الخلق لأجل الرسالة محمد بن عبد الله صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك لأنه صلى الله عليه وسلم ما أرسل إلا لنفيه بالبيان والسنان وقوله الله تعالى {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} أي شاق عليه عنتكم ومضاركم وأي ضرر أعظم من الشرك والكفر والنفاق الذي يخلد صاحبه في النار أبد الآبدين حريص عليكم أي على صلاح شأنكم وأي صلاح أعظم من صلاح التوحيد الذي لو يأتي صاحبه بقراب الأرض خطايا لأتاه ربه بها مغفرة بالمؤمنين رؤوف رحيم.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" 1 أي لا تجعلوا بيوتكم مثل القبور لا تصلون فيها بل صلوا فيها السنن والنوافل لأنها في البيت أفضل، قيل: لأنه أبعد من الرياء وأقرب للإخلاص "ولا تجعلوا قبري عيداً" تعودونه في كل يوم أو كل أسبوع أو شهر أو سنة ولا يسمى العبد عيداً إلا لإعادته على الناس في كل عام فنهى رسول الله صلى الله عليه وسلم أن يجعلوا قبره عيداً يعودونه حذراً مما وقع في السلف الماضي من الأمم، وإن أردتم الصلاة والسلام "فصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم". رواه أبو داود بإسناد حسن، ورواته ثقات2.
وعن علي بن الحسين -رضي الله عنه- أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه
__________
1 أخرجه أبو داود (2042) وأحمد (2/367) .
2 أخرجه أبو داود (2042) وأحمد (2/367) من حديث أبي هريرة.

(1/300)

وقال: ألا أحدثكم حديثاً سمعته عن أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً وسلموا عليّ فإن تسليمكم يبلغني أين كنتم". رواه في المختارة1. فبين علي -رضي الله عنه- أن دعاءه عند قبر النبي صلى الله عليه وسلم منهي عنه ولو نيته كانت صالحة حذراً من الغلو الذي أهلك من كان قبل.
__________
1 أخرجه البخاري في التاريخ الكبير (2/186) وأبو يعلى (469) من طريق جعفر بن إبراهيم الجعفري عن علي بن عمر بن الحسين عن أبيه عن علي بن الحسين به وله شواهد.

(1/301)


باب: ما جاء أن بعض هذه الأمة يعبد الأوثان - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 22
باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 50] . وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] . وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [الكهف: 21] .
عن أبي سعيد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن"؟ أخرجاه، ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم. وإن ربي قال: يا محمد، إذا قضيت قضاءً فإنه لا يرد، وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي

(1/302)

بعضهم بعضًا"، ورواه البرقاني في "صحيحه"، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى".
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: وهي أهمها: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟: هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
الخامسة: قولهم إن الكفار الذين يعرفون كفرهم أهدى سبيلاً من المؤمنين.
السادسة: وهي المقصود بالترجمة أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.

(1/303)

الثامنة: العجب العجاب خروج من يدّعي النبوة، مثل المختار، مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق وفيه أن محمداً خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة، منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال، وإخباره بأنه أعطي الكنزين، وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه منع الثالثة، وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع، وإخباره بإهلاك بعضهم بعضاً وسبي بعضهم بعضاً، وخوفه على أمته من الأئمة المضلين، وإخباره بظهور المتنبئين في هذه الأمة، وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر، مع أن كل واحدة منها أبعد ما يكون من العقول.

(1/304)

الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.

(1/305)

شرح الباب 22
باب: ما جاء أن بعض هذه الأمة المحمدية تعبد الأوثان وتسلك مسالك من مضى من الأمم الماضية شبراً بشبر وذراعاً بذراع من الكتاب والسنة
أما الكتاب فدلالته على الترجمة بالتضمن وذلك قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 50] . وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] . وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [الكهف: 21] . يخبر الله تعالى عن جهل هؤلاء وظلمهم، أما جهلهم فهو أنهم تركوا حكمَ الله الذي هو ربهم وملكهم، وسنَّة نبيهم، وعملوا بحكم الجبت والطاغوت. وأما ظلمهم فإنَّهم عصوا الله وآمنوا بالجبت والطاغوت وقد أمروا أن يكفروا به كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] .
وأما دلالة الآيات على الترجمة أنه يتصور ويمكن أن هذه الأمة الذين أوتوا القرآن يعبدون الجبت والطاغوت كما أن الذين أوتوا التوراة والإنجيل عبدوا الجبت والطاغوت.
وأما في السنة فقد بين الرسول هذا المعنى بعينه وأفصح به لئلا يشتبه على أحد ويستبعد ذلك، عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة حتى لو دخلوا جحر ضب لدخلتموه، قالوا: يا رسول الله اليهود

(1/306)

والنصارى؟ قال: " فمن". أخرجاه1. فقد صرح رسول الله صلى الله عليه وسلم أن هذه الأمة المحمدية يتبعن سنن من قبلهم ويسلكن مسلكهم ثم أكد المشابهة أي بأنهم لو دخلوا جحر ضب لدخلتموه، جعل صلى الله عليه وسلم غاية المشابهة أمراً محالاً في العادة بمعنى أنكم لا تتركون شيئاً يفعلونه حتى لو فعلوا هذا الأمر المحال لفعلتموه ثم بين أنهم خالفوا الله ورسولهم وهم أهل الكتاب الذين أوتوا العلم فدل ذلك على أن الكتاب والعلم لا يوجب الهداية إلا بفضل الله ورحمته فكونوا على حذر فإنكم على خطر فإن الذي أضلهم من المنظرين إلى يوم القيامة واستلزم بإضلال العباد إلا عباد الله المخلصين قال لعنه الله: {لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} حتى يؤول بكم الإضلال إلى تفرقكم واختلافكم بعضكم من بعض كما تفرقت بنو إسرائيل. عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي كما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان منهم من أتى أمه علانية لكان في أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة وتفترق أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة، قالوا: ما هي يا رسول الله؟ قال: "ما أنا عليه وأصحابي" رواه الترمذي2. وفي رواية لأحمد وأبي داود عن معاوية: "ثنتان وسبعون في النار وواحدة في الجنة وهي الجماعة، وأنه سيخرج في أمتي أقوام تتجارى بهم تلك الأهواء كما يتجارى الكلب بصاحبه لا يبقى منه عرق ولا مفصل إلا
__________
1 أخرجه البخاري (3456) ومسلم (2669) من حديث أبي سعيد الخدري.
2 رواه الترمذي (2641) من حديث عبد الله بن عمرو.

(1/307)

دخله" 1.
ولمسلم عن ثوبان -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنزين: الأبيض والأحمر وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة وأن لا يسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال لي: يا محمد إذا قضيت قضاء فإنه لا يرد وإني قد أعطيتك لأمتك ألا أهلكهم بسنة عامة وأن لا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا" 2، رواه الحافظ أبو بكر أحمد بن محمد بن أحمد بن غالب البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي من الأئمة المضلين وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان" 3.
قلت: وفي هذا تصريح وتوضيح بأن بعض أمته صلى الله عليه وسلم يلحق بالمشركين وفئام منها تعبد الأوثان. قال أبو السعادات: الفئام الجماعات الكثيرة، وقال البخاري: باب تغير الزمان حتى تعبد الأوثان
__________
1 أخرجه أبو داود (4597) وأحمد (4/102) من حديث معاوية بن أبي سفيان.
2 أخرجه مسلم (2889) من حديث ثوبان.
3 أخرجه بالزيادة المذكورة أبو داود (4252) وابن ماجه (3952) .

(1/308)

وذكر السند إلى أن قال عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة"، قال وذو الخلصة طاغية دوس التي كانوا يعبدونها في الجاهلية1. وروى مسلم من رواية في صحيحه عن عائشة مرفوعاً: "لا يذهب الليل والنهار حتى تعبد اللات والعزى" 2.
ففي هذه الأحاديث رد على الذين ينكرون وقوع الشرك وعبادة الأوثان في الأمة المحمدية فمن فهم ما أخبر الله تعالى في كتابه وأخبر به رسوله صلى الله عليه وسلم في سنته ورأى الناس ورأى الواقع من غالب الناس ما أخبر الله ورسوله صلى الله عليه وسلم به سواء بل زيَّدوا أموراً شركية ليس في الأولين لها شبيه، وقد نظمت على هذا المعنى:
فعند ثقيف كان قبة لاتهم ... والآن في كل المواضع ذا الصنع
ففي كل أرض قبة مثل لاتهم ... تعظم ترجى جلب نفع مع الدفع
وفي نخلة العزى زمان قريشهم ... وكم سدرة الآن تقصد للنفع
هناك مناة كما مناة زماننا ... فكم صخرة الآن تقصد للدفع
وأن نزل الوادي استعاذت قريش ... والآن كل يستعيذ من الخمع
فكم ذبحت للجن سودا دجاجة ... وكم بيضة كم من بسيس من الوجع
وقد زادني ذا الوقت أهل زماننا ... تعلقهم بالروث والضرس والودع
وبالعين جحر النمل موط لصالح ... وبالبيض عظم الرأس في النخل والزرع
معابيدهم شتى مقاصدهم شتى ... فكل له مولى إذا ناب من فجع
ومهما أرادوا حاجة قصدوا لهم ... مقاماً وشيئاً من خرى الكلب والضبع
وقالوابها تقضى معاضل أمرنا ... بقصد صحيح بالخضوع وبالخشع
__________
1 أخرجه البخاري (7116) ومسلم (2906) من حديث أبي هريرة.
2 أخرجه مسلم (2907) من حديث عائشة.

(1/309)

فكم ذبحت للقبر خير ذبيحة ... وكم صار نذر للقبور من الفجع
وكم سجدوا حول القبور لحاجة ... وكم راكع مهما أتاها وكم ينعي
وكم هتفوا باسم المشايخ عندما ... رأوا ضرة بحراً وبرًّا من الفزع
فكل ترى داع إلهاً لقصده ... إذا اشتدت الحاجات والكرب والجزع
وهم قد نسوا خلاقهم مليكهم ... وخاضوا كما خاض الذي أول البدع
وكل ما جرى مصداق قول الصادق المصدوق صلى الله عليه وسلم.
ثم ذكر صلى الله عليه وسلم "أنه سيكون في أمتي كذَّابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى".

(1/310)


باب: ما جاء في السحر - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 23
باب: ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} [البقرة: 102] . وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 50] .
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله: وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
وعن جندب مرفوعاً: "حد الساحر ضربه بالسيف" رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي "صحيح البخاري" عن بجالة بن عبدة قال: كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها: أنها أمرت بقتل جارية لها سحرتها، فقتلت، وكذلك صح عن جندب. قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.

(1/311)

الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟!

(1/312)

شرح الباب 23
باب ما جاء في بيان السحر وأنواعه وحكمه
أما حده وبيانه، فقال صاحب القاموس: السحر بالكسر هو ما دق مأخذه ولطف.
وأما أنواعه فهو قولي وفعلي والكل يحصل به مقصود الساحر من تفريق أو تبديل أو تغيير أو اختلاف، ويتفرع من هذين النوعين فروع مستنكرة مستغربة ولولا أن الله تعالى من حكمته الباهرة يبطله إذا أتى به الساحر في مقام ادعاء النبوة لادّعى النبوة، لأن كل ما يفعله النبي بأمر الله معجزة له حقيقة يفعله الساحر مجازاً بالتخيلات كما قال تعالى: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} . [طه: 66] . فأثبت الله لها السعي من سحرهم، وثانياً: إن عمل الساحر ما يثبت بل يبطل كما قال تعالى: {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} . [يونس: 81] . وقال تعالى: {مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} . [طه: 69] .
وأما معجزة الأنبياء فلها حقيقة كما جرى بين موسى والسحرة فإنهم مع كثرتهم قيل أنهم سبعون ألفاً وألقوا ما ألقوا من الكيد أمر الله موسى أن يلقي عصاه فإذا هي تلقف ما يأفكون فوقع الحق وبطل ما كانوا يعملون.
وأما حكمه: فقيل: إنه كفر واستدلوا بقول الله تعالى: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} . [البقرة: 102] . وقال الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} . [البقرة: 102] . قلت: دلت الآيات على كفرية السحر لفظاً ومعنى ومقتضى أما اللفظ بقوله تعالى عن هاروت

(1/313)

وماروت: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} . [البقرة: 102] . أي بتعلمك السحر وفعله، فبقوله: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ} . [البقرة: 102] . فدل على أن اتباع السحر وتعلمه وفعله كفر؛ لأن الذي تر الشياطين على ملك سليمان هو السحر، وقال رسول الله صلى الله عليه وسلم: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد كفر" 1. وأما المقتضي فبقوله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} . [البقرة: 102] . أي من نصيب من الرحمة وذلك الشقاوة الأبدية التي ما يتصف بها إلا الكافر، وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} . [النساء: 50] . قال عمر: الجبت السحر، والطاغوت الشيطان، وقال جابر: الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد.
ومما أخرج ابن أبي حاتم ابن عباس قال: إن هاروت وماروت هبطا إلى الأرض فإذا أتاهما الآتي يريد السحر نهياه أشد النهي وقالوا له: إنما نحن فتية فلا تكفر، وأخرج ابن جرير وابن أبي حاتم والحاكم وصححه البيهقي في سننه عن عائشة -رضي الله عنها- أنها قدمت على امرأة من أهل دومة الجندل تبتغي رسول الله صلى الله عليه وسلم بعد موته تسأله عن شيء دخلت فيه من أمر السحر ولم تعمل به، قالت: كان لي زوج فغاب عني فدخلت علي عجوز فشكوت لها فقالت: إن فعلت ما آمرك به فأجعله يأتيك، فلما جاء الليل جائتني بكلبين أسودين فركبت أحدهما وركبت الأخر فلم يكن كثير حتى وقفنا ببابل فإذا برجلين معلقين بأرجلهما فقالا: ما جاء بك؟ فقلت: أتعلم
__________
1 أخرجه النسائي (4090) من حديث عباد بن ميسرة عن الحسن عن أبي هريرة مرفوعاً به وإسناده لين.

(1/314)

السحر، فقالا: إنما نحن فتية فلا تكفري وارجعي إلى بلدك ولا تكفري فأبيت فقالا: إذاً اذهبي إلى ذلك التنور فبولي فيه فذهبت ففزعت ولم أفعل فرجعت إليهما فقالا: فعلت فقلت: نعم، فقالا: هل رأيت شيئاً؟ قلت: لم أر شيئاً، فقالا: لم تفعلي ارجعي إلى بلدك ولا تكفري فأبيت فقالا: اذهبي إلى ذلك التنور فبولي فيه ثم أتيت فذهبت فاقشعر جلدي وخفت ورجعت إليهما فقلت قد فعلت فقالا: ما رأيت فقلت لم أر شيئاً فقالا: كذبت لم تفعلي ارجعي إلى بلدك ولا تكفري فإنك على رأس أمرك فأبيت فقالا: اذهبي إلى ذلك التنور فبولي فيه فذهبت وبلت فيه فرأيت فارساً مقنعاً بحديد فخرج عني حتى ذهب في السماء وغاب عني حتى ما أراه، وجئتهما فقلت: قد فعلت. فقالا: ما رأيت؟ فقلت: فارساً مقنعاً، خرج مني فذهب إلى السماء حتى ما أراه قالا: صدقت ذلك إيمانك خرج منك اذهبي، فقلت للمرأة: والله ما أعلم شيئاً، فقالت: بلى لم تريدي شيئاً إلا كان خذي هذا القمح فبذري فبذر وقلت اخلقي فخلقت ثم قلت افركي فأفركت ثم قلت: أيبسي فيبست ثم قلت اطحني فطحنت ثم قلت: اخبزي فأخبزت فلما رأيت أني لا أريد شيئاً إلا كان سقط في يدي وندمت والله يا أم المؤمنين ما فعلت شيئاً ولا أفعله أبداً فسألت أصحاب رسول الله صلى الله عليه وسلم وهم يومئذ متوافرون فما دروا ما يقولون لها ولكهم خاف أن يفتيها بما لا يعلمه إلا أنه قد قال لها ابن عباس أو بعض من كان عنده لو كان أبواك حيين أو أحدهما فكانا يكفيانك. انتهى.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالنا: وما هن يا رسول الله؟ قال: "الشرك بالله

(1/315)

والسحر، وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات".
1وعن جندب مرفوعاً: "حد الساحر ضربة بالسيف" رواه الترمذي2 وقال: الصحيح أنه موقوف وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر، وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها، فقتلت وكذلك صح عن جندب قال أحمد: وصح عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
قلت: في قتله فوائد:
الأولى: يكون ردعاً وزجراً لأشباهه عن السحر الذي وهو كفر وفتنة.
الثانية: أن بقتله يبطل السحر الذي فعله وذا مجرب فيكون قتله دواءً نافعاً للمسحور مما يجده في نفسه.
الثالثة: أن تنقطع مادة الفاسد بقتله علماً وعملاً وتعليماً وفعلاً قطعاً.
__________
1أخرجه البخاري (2766) ومسلم (89) من حديث أبي هريرة.
2 أخرجه الترمذي (1460) والطبراني في الكبير (1665) والحاكم (4/360) والبيهقي (8/126) من طريق إسماعيل بن مسلم المكي عن الحسن البصري عن جندب مرفوعاً، قال الترمذي: "هذا حديث لا نعرفه إلا من هذا الوجه وإسماعيل بن مسلم المكي يضعف في الحديث، وإسماعيل بن مسلم البصري، قال وكيع: هو ثقة، ويروى في الحسن أيضاً، والصحيح عن جندب موقوفاً".

(1/316)


باب: بيان شيء من أنواع السحر - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 24
باب: بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت".
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض، والجبت، قال: الحسن: رنة الشيطان. إسناده جيد ولأبي داود والنسائي وابن حبان في "صحيحه" المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة رضي الله عنه: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه".
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما الغضة؟ هي النميمة، القالة بين الناس" رواه مسلم.
ولهما عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً".

(1/317)

فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

(1/318)

شرح الباب 24
باب في بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر حدثنا عوف عن حبان بن العلاء حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: " العيافة والطرق والطيرة من الجبت"، قال عوف: العيافة زجر الطير والطرق الخط يخط في الأرض، والجبت قال الحسن: رنة الشيطان إسناده جيد1. قلت: العيافة على ما ذكرها أهل العلم زجر الطير والتفاؤل بأسمائها وأصواتها وممرها وهو من العرب كثير في أشعارهم يقال: عاف يعيف عيفاً إذا زجر وحدس وظن، وبنوا أسد يذكرون بالعيافة ويوصفون بها، قيل: إن قوماً من الجن تذاكروا أعيافهم فأتوهم فقالوا: ضلت ناقة فلو أرسلتم مهنا من يعيف فقالوا لغلامهم انطلق معهم فاستردفه أحدهم ثم ساروا فلقيهم عقاب كاسرة أحدى جناحيه فاقشعر جلد الغلام وبكى فقالوا: مالك؟ فقال: كسرت جناحاً ورفعت جناحاً وحلفت بالله صراحاً ما أنت بإنسي ولا تبغي لقاحاً، وأنشد التوربشتي وقال:
تتحابى هدهد فوق بابه ... هدى وبيان بالجناح يلوح
وقالوا حمامات فحم لقائها ... وطلح فسلت والمطي طليح
وقال آخر:
يغني الطائران ببين سلمى ... على غصنين من غرب وبان
وقال آخر:
جرت سنحا فقلت لها أجيري ... نوى مشهولة فمتى اللقاء السانح
__________
1 أخرجه أبو داود (3907) وأحمد (3/477) قد وقع اختلاف كبير في تحديث اسم شيخ عوف، انظر تهذيب الكمال (1/474) والحديث حسنه النووي في رياض الصالحين.

(1/319)

مما كانوا يمنون به أي قلت للنفس أجيري أي طفي حال نوى والمشمولة المكروهة من الشمال فإنهم يكرهونها لما فيها من البرد وذهابها بالغيم الذي فيه الحيا والخصب. والطرق هو الضرب بالحصى الذي تفعله النساء، وقيل: هو الخط في الرمل واقتصر في الفائق على الوجه الأول، وأنشد قول لبيد:
لعمرك ما تدري الطوارق بالحصى ولا ... زاجرات الطير ما الله صانع
والطيرة بكسر الطاء وفتح الياء وقد تسكن هي التشاؤم بالشيء وهو مصدر تطير طيرة مثل تخير خيرة ولم يجيء من المصادر غيرهما وأصله فيما يقال: التطير بالسوانح والبوارح من الطير والظبا وغيرهما وكان ذلك يصدهم عن مقاصدهم فنفاه الشرع وأبطله ونهى عنه وأخبر أنه ليس له تأثير من جلب نفع أو دفع ضرن فلا يصدنهم مما يتوجهون إليه من المقاصد أو من سواء السبيل والصراط المستقيم ما يجدونه في صدورهم من الوهم.
قال ابن عباس: الخط يخط في الأرض كان نبي من الأنبياء يخط فيعرف بالفراسة بتوسط تلك الخطوط، قيل: هو إدريس، فمن وافق خطه في الصورة والحالة وهو قوة الخاط في الفراسة والعلم واعمل الموجبين لها فذاك مصيب، وذا محال، لأن خط ذاك النبي معجزة له ولذا قال صلى الله عليه وسلم: "من وافق خطه فذاك" على سبيل الزجر معناه لا يوافق أحد خط ذلك النبي لأنه معجزة، قال: والخط هو ما يخط الحازي بالحاء المهلمة والزاي المعجمة الذي يحزر الأشياء ويقدرها بظنه ويقال للمنجم الحازي أيضاً لأنه ينظر في النجوم وأحكامها بظنه، والحازي هو الكاهن قال: والخط هو علم تركه الناس يأتي صاحب الحاجة إلى الحازي فيعطيه حلوناً فيقول: اقعد حتى أخط لك وبين يدي الحازي غلام له معه ميل ثم يأتي إلى أرض

(1/320)

لحكمة" 1. قال تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} . [الشعراء: 224- 227] . كحسان بن ثابت وكعب بن مالك وعبد الله بن رواحة ومن سلك مسلكهم.
__________
1 أخرجه أبو داود (5011) والترمذي (2845) وابن ماجه (3756) من طريق سماك عن عكرمة عن ابن عباس مرفوعاً. وسماك في روايته عن عكرمة اضطراب. وله شاهد من حديث أبي بن كعب.

(1/324)

باب بيان شيء من أنواع السحر
...
رخوة فيخط فيها خطوطاً بالعجلة لئلا يلحقها ثم يرجع فيمحو منها ما مهل خطين خطين وغلامه يقول للتفال: ابني عيان أسرعا لبيان فإن بقي خطان فهما علامة النجح وإن بقي خط واحد فهو علامة الخيبة، قال صاحب النهاية المشار إليه: علم معروف وللناس فيه تصانيف كثيرة ويستخرجون به الضمير وغيره على زعمهم هذا.
قلت: كيف يتصور استخراج الضمير وغيره من الغيوبات وقد قال الله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . وقال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} . [الجن: 26، 27] . قال صاحب الكشاف وقد بطل بهذه الآيات كرامات الأولياء بادعائهم الغيب فيه اللهم إلا أن يكون من نوع الفراسة لقوله صلى الله عليه وسلم: "اتقوا فراسة المؤمن فإنه ينظر بنور الله" 1. قاله أكثر أهل العلم.
ولأبي داود والنسائي وابن حبان في صحيحه المسند منه وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد"، رواه أبو داود وإسناده صحيح2. وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل
__________
1 أخرجه الترمذي (3127) من طريق عطية عن أبي سعيد. وضعفه الترمذي بقوله: "هذا حديث غريب إنما نعرفه من هذا الوجه". قلت: وعطية هو ابن سعيد العوفي.
2 أخرجه أبو داود (3905) وابن ماجه (3726) من حديث ابن عباس.

(1/231)


باب: ما جاء في الكهان ونحوهم - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 25
باب: ما جاء في الكهان ونحوهم
روى مسلم في "صحيحه" عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرَّافاً فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوماً".
وعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود.
وللأربعة، والحاكم وقال: صحيح على شرطهما، عن أبي هريرة "من أتى عرافاً أو كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم". ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً.
وعن عمران بن حصين رضي الله عنه مرفوعاً: "ليس منا من تطير أو تطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البراز بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى.." إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو

(1/325)

ذلك وقيل: هو الكاهن. والكاهن هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس -في قوم يكتبون (أبا جاد) وينظرون في النجوم-: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تُطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعرَّاف.

(1/326)

شرح الباب 25
باب ما جاء في الكهان ونحوهم
الكهان جمع كاهن من كهن يكهن كهانة وهو الذي يتعاطى الخبر عن الكائنات في مستقبل الزمان ويدعي معرفة الأسرار وقد كان في العرب كهنة كشق وسطيح وغيرهما، فمنهم من كان يزعم أن له تابعاً من الجن ورئياً يبقي إليه الأخبار، ومنهم من كان يزعم أنه يعرف الأمور بمقدمات أسباب يستدل بها على مواقعها من كلام يسأله أو فعله أو حاله وهذا يخصونه باسم العراف كالذي يدعي معرفة الشيء المسروق ومكان الضالة ونحوهما.
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافاً فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوماً" 1. وعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد" 2 رواه أبو داود.
وللأربعة، والحاكم وقال صحيح على شرطهما عن أبي هريرة: "من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" 3.
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً.
__________
1 أخرجه مسلم (2230) وأحمد (4/68) .
2 أخرجه أبو داود (3904) والترمذي (135) وابن ماجه (639) من حديث أبي هريرة وله شاهد.
3 أخرجه أحمد (2/429) والحاكم (1/8) والبيهقي (8/135) من حديث أبي هريرة وله شاهد.

(1/327)

وذلك أنه نزل على محمد: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . ونزل: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . ونزل: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} . [الجن: 26، 27] . فنفى علم الغيب عمن سواه إلا إذا أراد شيئاً أن يظهره ورضي به أوحى حينئذ ذلك إلى من ارتضى من رسول معجزة له، فإذا علم ذلك ثم يأتي أحداً إلى كاهن أو عراف فسأله عن شيء فقال له كذا وكذا فصدقه فحينئذ كفر بما أنزل على محمد صلى الله عليه وسلم أي بالآيات لأن الإيمان باجتماع الضدين محال كالنور والظلمة.
وعن عمران بن حصين مرفوعاً: "ليس منا" أي ليس من اتباعنا الذين يقتفون أثرنا ويمتثلون بأمرنا " من تطير" لأنه ورد عنه صلى الله عليه وسلم "الطيرة شرك" 1. الحديث، وورد: "لا عدوى ولا طيرة" 2. وورد من حديث ابن عمر: "من ردته الطيرة عن حاجته فقد أشرك" 3. فإذا علم ذلك ثم تطير فما تبع أثر الرسول صلى الله عليه وسلم ولا امتثل بأمره صلى الله عليه وسلم. "أو تطير" وذلك لأنه ولو لم يفعله ولكن آمن بالطيرة واعتقدها ولولا ذلك لما رضي أن يتطير " أو تكهن" لأنه ارتكب المنهي ولا امتثل نهيه صلى الله عليه وسلم وما تبعه " أو تكهن له" لأنه ولو لم يفعله اعتقد صدقه، ومن صدق كاهناً فقد كفر بما أنزل على محمد صلى الله عليه وسلم. "أو سحر" لفعله الكفر أي السحر "أو سحر له" لتصديقه بذلك "ومن أتى
__________
1 أخرجه أبو داود (3910) والترمذي (1614) من حديث ابن مسعود.
2 أخرجه البخاري (5757) ومسلم (2222) من حديث أبي هريرة.
3 أخرجه أحمد (2/220) من طريق ابن لهيعة حدثنا ابن هبيرة عن أبي عبد الرحمن الحلبي عن ابن عمرو مرفوعاً. وإسناده ضعيف، ابن لهيعة كان قد احترقت كتبه فمن روى عنه قبل احتراق كتبه فحديثه صحيح.

(1/328)

كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد" رواه البراز بإسناد جيد1. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس -رضي الله عنهما- دون قوله: "ومن أتى.." الخ2.
قال البغوي: العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك، وقيل: هو الكاهن والكاهن هو الذي يخبر عن المغيبات في المستقبل وقيل: الذي يخبر عما في الضمير، وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق، وقال ابن عباس –في قوم يكتبون أباجاد قيل: معناه يكتبون أبجادهوز حطي كلمن إلخ ويظهرون من ذلك حسابات ومن الحسابات المجهولة من الأمور فيكون ذلك من نوع الكاهن والمنجم والرمال في ادعائه علم الغيب.
وقيل: معناه أباجاد النجمة التي يقولون بزعمهم أنها تطلع أول الشهر من المشرق، ويوم الثاني تطلع بين المشرق والجنوب، والثالث في الجنوب والرابع بين الجنوب والقبلة، والخامس في القبلة، والسادس بين القبلة والشمال، والسابع في الشمال، والثامن بين
__________
1 أخرجه البزار كما في المجمع (5/117) عن عمران بن حصين به، وقال الهيثمي: "ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة".
2 أخرجه الطبراني في "الأوسط" كما في "المجمع" (5/117) من طريق زمعة بن صالح عن سلمة بن وهرام عن عكرمة عن ابن عباس مرفوعاً. وقال الهيثمي: "فيه زمعة بن صالح وهو ضعيف" لكن يتقوى بسابقه.

(1/329)

الشمال والمشرق، والتاسع في السماء، والعاشر في الأرض، ثم تدور على هذا الترتيب في الشهر ثلاث مرات، وإذا كانت في طرف فالسفر على ذلك الطرف ما يجوز حتى قالوا يون التاسع: ما يصعد إلى فوق؛ لمكانها في السماء ويم العاشر ما يضرب داء في الأرض لمكانها في الأرض فصار اعتقادهم أنها تنفع وتضر، وقد قال الله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] . وقال تعالى: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} . [آل عمران: 159] . ويحتمل أن يكون صاحب هذا متطيراً بالنجمة لأنه صلى الله عليه وسلم قال: "الطيرة ما أمضاك أو ردك" 1.، وهذا قد ردته النجمة عن حاجته وينظرون في النجوم ويأخذون أمورهم ومقاصدهم بما يبين لهم على زعمهم من النجوم فقد اقتبس شعبة من السحر زاد ما زاد. "ما أرى من فعل ذلك له عند الله من خلاق".
__________
1 أخرجه الإمام أحمد (1/213) من حديث الفضل بن عباس.

(1/330)


باب: ما جاء في النشرة - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 26
باب: ما جاء في النشرة
عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان" رواه أحمد بإسناد جيد وأبو داود1. وقد سئل أحمد عنها فقال: يكره هذا كله.
وللبخاري عن قتادة قلت لابن المسيب: رجل به طب ويؤخذ عن امرأته يحل عنه أو ينشر؟ قال: لا بأس به إنما يريدون به الإصلاح فأما ما ينفع فلم ينه عنه، انتهى، وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر، قال ابن القيم: النشرة حل السحر عن المسحور وهي نوعان: أحداهما: حله بسحر مثله وهو الذي من عمل الشيطان وعليه يحمل قول الحسن فينفر الناشر والمنشور إلى الشيطان بما يحب فيبطل عمله عن المسحور. والثاني: النشرة بالرقية والتعوذات والدعوات والأدوية المباحة، فهذا جائز2.
__________
1 أخرجه أبو داود (3868) وأحمد (3/294) من حديث جابر.
2 ساق الشارح -رحمه الله- هذا الباب. ولم يعلق عليه بشرح.

(1/331)


باب: ما جاء في التطير - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 27
باب: ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [الأعراف: 131] . وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19] .
عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر" أخرجاه. زاد مسلم: "ولا نوء، ولا غول".
ولهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى ولا طيرة؛ ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة".
ولأبي داود بسند صحيح عن عقبة بن عامر رضي الله عنه قال: ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل، ولا ترد مسلماً فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك".
وعن ابن مسعود رضي الله عنه مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل". رواه أبو داود، والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن

(1/332)

حاجة فقد أشرك" قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك".
وله من حديث الفضل بن عباس رضي الله عنهما: إنما الطيرة ما أمضاك أو ردك.
فيه مسائل:
الأولى: التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} مع قوله: {طَائِرُكُمْ مَعَكُمْ} .
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقوله من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

(1/333)

شرح الباب 27
باب: ما جاء في التطير وقول الله تعالى:
{أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [الأعراف: 131] .
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19] . عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا عدوى" العدوى هنا مجاوزة العلة من صاحبها إلى غيره يقال: أعدى فلان فلاناً من حلقه أو من علة به، هذا على ما يذهب به المتطببة في عِلَلِ سبع: الجذام، والجرب، والجدري، والحصبة، والبخر، والرمد، والأمراض الوبائية.
وقد اختلف العلماء في التأويل فمنهم من يقول: إن المراد منه نفي ذلك وإبطاله على ما يدل عليه ظاهر الحديث والقرآن، المسبوقة على العدوى وهم الأكثرون ومنهم من يقول: إنه لم يرد إبطالها فقد قال صلى الله عليه وسلم: "فر من المجذوم، كما تفر من الأسد" 1. وقال: "لا يوردن ذو عاهة على مصح" 2 وإنما أراد بذلك نفي ما كان يعتقده أصحاب الطبيعة فإنهم كانوا يرون أن العلل المعدية مؤثرة لا محالة فأعلمهم صلى الله عليه وسلم بقوله هذا أن الأمر ليس على ما تتوهمون بل هو متعلق بالمشيئة إن شاء كان وإن لم يشأ لم يكن، ويشير إلى هذا المعنى قوله صلى الله عليه وسلم: "فمن
__________
1 أخرجه البخاري (5707) تعليقاً، وقد وصله أحمد في المسند (2/443) وهو صحيح وله شاهد من حديث عائشة.
2 أخرجه مسلم (2221) وأبو داود (3911) من حديث أبي هريرة مرفوعاً وفي رواية مسلم أن أبا سلمة بن عبد الرحمن حدثه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى" ويحدث أن رسول الله صلى الله عليه وسلم قال: "لا يورد ممرض على مصح". قال أبو سلمة: كان أبو هريرة يحدثهما كلتيهما ثم صمت أبو هريرة بعد ذلك عن قوله: "لا عدوى" وأقام على: "أن لا يورد ممرض على مصح".

(1/334)

أعدى الأول؟ ". أي إن كنتم ترون أن السبب في ذلك العدوى لا غير فمن أعدى الأول وبين بقوله ذلك من المجذوم وبقوله: لا يوردن ذو عاهة على مصح أن ملاقاة ذلك من أسباب العلة فليتقه اتقاء الجدار المائل والسفينة المعيوبة. وقد رد الفرقة الأولى على الثانية في استدلالهم بالحديثين أن النهي فيهما إنما جاء شفقاً على مباشرة أحد الأمرين فتصيبه علة في نفسه أو عاهة في إبله فيعتقد أن العدوى حق. قال الرازي: القول الثاني أولى التأويلين لما فيه من التوفيق بين الأحاديث الواردة فيه، ثم لأن القول الأول يفضي إلى تعطيل الأصول الطبية ولم يرد الشرع بتعطيلها بل ورد بإثباتها والعبرة بها على وجه لا يناقض أصول التوحيد ولا مناقضة في القبول في القول بها على الوجه الذي ذكرناه، وأما استدلالهم بالقرائن المسبوقة عليها فإنا قد وجدنا الشارع يجمع في النهي بين ما هو حرام وبين ما هو مكروه وبين ما هو منهي عنه لمعنى وبين ما ينهى عنه لمعان كثيرة ويدل على صحة ما ذكرناه قوله صلى الله عليه وسلم للمجذوم المبايع: "قد بايعناك فارجع" 1. في حديث الشريد بن سويد الثقفي وهو مذكور بعد قوله للمجذوم أخذ بيده فوضعها معه في القصعة كُلْ ثقة بالله وتوكلاً عليه ولا سبيل إلى التوفيق بين هذين الحديثين إلا من هذا الوجه يبين بالأول التوقي من أسباب التلف وبالثاني التوكل على الله فقوله: ارجع بايعناك رخصة لمن لم يكن له درجة التوكل أن يراعي الأسباب والله أعلم "ولا طيرة" وقد مضى تفسيره في باب ذكر العيافة والطرق والطيرة "ولا هامة" قال أبو داود في سننه قال: بقية سألت محمد بن راشد عن قوله: ولا هامة فقال: أهل الجاهلية كانوا يعتقدون ليس أحد يموت فيدفن إلا خرج
__________
1 أخرجه مسلم (2231) من حديث الشريد بن سويد الثقفي.

(1/335)

من قبره هامة هي بتخفيف الميم على المشهور، وقيل بتشديدها، وفيها تأويلان: أحدهما: أن العرب كانت تتشاءم بها وهي من طير الليل وقيل: هي البومة قالوا: كانت إذا سقطت على دار أحدهم فرآها ناعية له نفسه أو بعض أهله وهو تفسير مالك بن أنس، وثانيهما: كانت تعتقد أن عظام الميت، وقيل: روحه تنقلب هامة تطير وهذا تفسير أكثر العلماء وهو المشهور، ويجوز أن يكون المراد النوعين معاً وأنهما باطلان، "ولا صفر" 1 قال أبو داود في سننه: قال بقية سألت محمد بن راشد عنه قال: وكانوا يستشئمون بدخول صفر فقاله النبي صلى الله عليه وسلم قال: وسمعت من يقول هو وجع يأخذ في البطن يزعمون أنه يعدي قال أبو داود: وقال مالك: كان أهل الجاهلية يحلون صفر عاماً ويحرمونه عاماً، فقال رسول الله صلى الله عليه وسلم: لا صفر، وقيل: كانت العرب تعتقد أن في البطن دابة تهيج عند الجوع وربما قتلت صاحبها، وكانت العرب تراها أعدى من الجرب وهذا التفسير هو الصحيح وبه قال مطرف وابن وهب وأبو عبيد وغيرهم، وقد ذكره مسلم عن جابر بن عبد الله راوي الحديث فتعين اعتماده، قال الراغب: سمعت العرب يعنون بالصفر الذي هو بالجوف حية الجوف من حيث إنه يتألم به الجوف وذلك أن العرق الممتد من الكبد إلى المعدة إذا لم يجد غذاء امتص آخر المعدة فاعتقدت جهلة العرب أن ذلك حية في البطن يعض الشراسيف حتى نفى النبي صلى الله عليه وسلم بقوله: لا صفر، وأنشد الأعشى:
لا يعمر الساق من أين ولا تعب ... ولا يعض على سرسوفه الصفر
ويحتمل أن يكون نفياً لما يتوهم أن شهر صفر يكثر فيه الدواهي والفتن أخرجاه، زاد مسلم ولا نوء الأنواء منازل القمر وكانت
__________
1 أخرجه البخاري (5757) ومسلم (2220) من حديث أبي هريرة.

(1/336)

العرب تزعم أن كل نوء مطر ينسبونه إليه فيقولون: مطرنا بنوء كذا وكذا وإنما سمي نوءًا لأنه إذا سقط الساقط منها بالمغرب فالطالع بالمشرق ينوء أي ينهض ويطلع، وقيل: أراد بالنوء أنه السقوط إلا في هذا الموضع وإنما غَلَّظَ النبي صلى الله عليه وسلم في أمر الأنواء لأن العرب تنسب المطر إليها "ولا غول" 1. الغول واحد الغيلان وهي جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس فيتغول تغولاً أو يتلون تلوناً في صور شتى وتغولهم أي تضلهم عن الطريق ويهلكهم فنفاه النبي صلى الله عليه وسلم وأبطله، وقيل: قوله غول ليس نفياً لعين الغول ووجوده وإنما إبطال زعم العرب في تلونه بالصور المختلفة واغتياله ويشهد له الحديث الآخر ولكن السعالي والسعالى سحرة الجن أي ولكن في الجن سحرة لهم تلبيس وتخييل ومنه الحديث: "إذا تغولت الغيلان فبادروا بالأذان" 2 أي ادفعوا شرها بذكر الله تعالى وهذا يدل على أنه لم يرد بنفيها عدمها ومنه حديث أبي أيوب: كان لي نمرة في سهوة وكانت الغول تجيء فتأخذه. قال الطحاوي: ويحتمل أن الغول قد كان ثم دفعه الله تعالى عن عباده، وعن بعضهم: هذا ليس ببعيد لأنه يحتمل أنه من خصائص بعثه صلى الله عليه وسلم كما منع الشياطين من استراق السمع بالشهاب الثاقب، واعلم أن (لا) التي لنفي الجنس دخلت على المذكورات ونفت ذواتها وهي غير منفية فتوجه النفي إلى أوصافها وأحوالها التي هي مخالفة للشرع قال العدوي: والصفر والهامة والنوء موجود والمنفي ما زعمت الجاهلية
__________
1 أخرجه مسلم (2220) بزيادة: لا نوء، من حديث أبي هريرة ومن حديث جابر (2220/107) بزيادة: لا غول.
2 رواه ابن عدي في "الكامل" (5/107) من حديث سعد بن مالك مرفوعاً وفي سنده عمرو بن عبيد بن باب البصري المعتزلي القدري، متهم.

(1/337)

إثباتها فإن نفي الذات لإرادة نفي الصفات أبلغ لأنه من باب الكناية.
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى ولا طيرة، ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة" 1. ولأبي داود بسند صحيح عن عقبة بن عامر قال: ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل ولا ترد الطيرة مسلماً عن حاجته لإيمانه بقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] . فإذا رأى أحدكم ما يكره فليقل اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك" 2. أرشد الرسول صلى الله عليه وسلم أن إتيان الحسنات ودفع السيئات أن ذلك من الله تعالى لا من غيره وما يتطير به فلا يضر ولا ينفع ولا حول ولا قوة إلا بالله.
وعن ابن مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا ولكن الله يذهبه بالتوكل". رواه أبو داود والترمذي وصححه وجعل آخره من قول ابن مسعود3. ولأحمد من حديث ابن عمر: "من ردته الطيرة عن حاجته فقد أشرك،
__________
1 أخرجه البخاري (5756) ومسلم (2224) من حديث أنس.
2 أخرجه أبو داود (3919) والبيهقي (8/139) من طريق حبيب بن أبي ثابت عن عروة بن عامر مرفوعاً. قلت: وإسناده ضعيف فعروة ليس له صحبة، وقال ابن حجر في التهذيب (7/185) : والظاهر أن رواية حبيب عنه منقطعة.
3 أخرجه أبو داود (3910) والترمذي (1614) وابن ماجه (3538) وأحمد (1/389، 438) من حديث ابن مسعود. وهو صحيح. وقوله: "وما منا إلا ولكن ... " مدرج كما قال سليمان بن حرب. رواه الترمذي، انظر: الفتح (10/213) .

(1/338)

قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك" 1.
وله من حديث الفضل بن العباس:: إنما الطيرة ما أمضاك أو ردك" 2. فقد بين رسول الله صلى الله عليه وسلم الطيرة وفسرها بقاعدة كلية يُفْهَمُ منها أن كل شيء أمضاك وجرأك على أمر أو ردك ومنعك عنه فذاك الطيرة، ومن مضى أو امتنع بسببها فقد أشرك.
__________
1 أخرجه أحمد (2/220) وابن السني في "عمل اليوم والليلة" (293) من حديث ابن عمر به، وفي سنده ابن لهيعة.
قلت: وإسناده ضعيف، ابن لهيعة كانت قد احترقت كتبه فمن روى عنه قبل احتراق كتبه فأحاديثه صحيحة وإلا فلا.
2 أخرجه أحمد (1/213) من طريق ابن علاثة عن مسلمة الجهني عن الفضل بن عباس به.

(1/339)


باب: ما جاء في التنجيم - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 28
باب: ما جاء في التنجيم
قال البخاري في "صحيحه": قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك اخطأ، وأضاع نصيبه، وتكلف ما لا علم له به. أ. هـ.
وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.

(1/340)

شرح الباب 28
باب ما جاء في التجيم
قال البخاري في "صحيحه": قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء ورجوماً للشياطين. قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} . [الملك: 5] . وعلامات يهتدى بها. قال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} . [النحل: 16] . فمن تأول فيها غير ذلك اخطأ، وأضاع نصيبه، وتكلف ما لا علم له به، انتهى. وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه1.
واقتباس شعب النجوم كاقتباس شعب السحر فمصدق المنجم فيما يقول في الغيوب كمصدق السحر لحديث أبي داود: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد" 2.
__________
1 أخرجه أحمد (4/339) وابن حبان (1380) من حديث أبي موسى الأشعري.
2 أخرجه أبو داود (3905) وابن ماجه (3726) من حديث ابن عباس مرفوعاً. وتقدم.

(1/341)


باب ما جاء في الاستسقاء بالأنواء - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 29
باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] .
عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة" وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب".
ولهما من حديث ابن عباس بمعناه وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] . إلى قوله:

(1/342)

{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] .
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.

(1/343)

شرح الباب 29
ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] .
أي تجعلون شكر رزقكم وما أنعم الله عليكم أنكم تكذبون تنسبونه إلى غيره كنسبة المطر إلى الأنواء وأشباه ذلك.
عن أبي مالك الأشعري -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمور الجاهلية لا يتركونهن: الفخر بالأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة على الميت، وقال: النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم1. ولهما عن زيد بن خالد قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم، قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكواكب"2.
فقد صرح رسول الله صلى الله عليه وسلم في هذا الحديث أن من نسب نعمة الله
__________
1 أخرجه مسلم (934) من حديث أب مالك.
2 أخرجه البخاري (846) ومسلم (71) من حديث زيد بن خالد.

(1/344)

إلى غيره فقد كفر كفر جحود النعمة لا جحود الحق بمعنى أنه نسب نعمة الله إلى غيره فكأنه جحده فيكون كفراً دون كفر فإن جحود الحق يخرجه من الإسلام وهذا لا يخرجه.
ولهما من حديث ابن عباس وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} إلى قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 75-82] .

(1/345)


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 30
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] . وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} . إلى قول تعالى: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} [التوبة: 25] .
عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" أخرجاه.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار"، وفي رواية: "لا يجد أحد حلاوة الإيمان حتى ... " إلى آخره.
وعن ابن عباس رضي الله عنهما قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا. رواه بن جرير، وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة.

(1/346)

فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربعة التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} .
التاسعة: أن من المشركين من يحب الله حباً شديداً.
العاشرة: الوعيد على من كانت الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندًّا تساوي محبته محبة الله فهو الشرك الأكبر.

(1/347)

شرح الباب 30
باب ما جاء في بيان المحبة وأنواعها المأمور بها والمنهي عنه
واعلم أن أنواع المحبة التي تنسب إلى الله: محبة لله، ومحبة في الله، ومحبة مع الله.
فالمحبة التي لله: محبته ومحبة ما يحبه من النيات والأقوال والأفعال. والمحبة التي في الله: محبة من يحبه الله كالأنبياء والمرسلين وعباده الصالحين.
وأما المحبة التي مع الله فهي المحبة الشركية التي ذكرها في كتابه المنهية عنها وذلك قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} . [البقرة: 165] . أخبر الله تعالى أن المشركين كانوا يحبون مع الله أنداداً ويساوونهم معه في المحبة كما قال تعالى عنهم وهم في النار: {قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} . [الشعراء: 96-98] . قال أبو العباس ابن تيمية: أي في المحبة. ثم ذكر أن المؤمنين أشد حبًّا لله.
واعلم أن المحبة تستلزم الطاعة ولا بد كما هو المعلوم بالضرورة فمن يدعي محبة الله يلزمه طاعته في متابعة رسوله كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} . [آل عمران: 31] . فمخالفة الله ورسوله تخل بالمحبة وتقدح فيها وكلما زادت المخالفة والمعاصي على قدر بعدها من محبة الله وقرب من عداوته حتى تؤول إلى الشرك والكفر كما ورد: المعاصي بريد الكافر، فالمخالف إذا ادعى المحبة فليس بصادق:
تعصي الإله وأنت تظهر حبه ... هذا وربي في القياس شنيع
لو كان حبك صادقاً لأطعته ... إن المحب لمن يحب مطبع

(1/348)

فإذا علمت ذلك فالمخالف على قدر خلفه خرج عن أمر الله وفسق وصار عند الله من الفاسقين وذلك قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} . [التوبة: 24] . فمن لم يهاجر إلى الله ورسوله لأجل هذه الأنواع أو بعضها عن بلد الكفر أشعر ذلك أنه أحبها على الله ورسوله فحينئذ ينتفي منه الإيمان الحقيقي.
عن أنس -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" 1. ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود إلى الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار"، وفي رواية: "لا يجد أحد حلاوة الإيمان حتى" إلخ2.
وأيضاً تستلزم المحبة: الحب فيه، والبغض فيه، والموالاة فيه، والمعاداة فيه، كما هو المشاهد المتعارف شرعاً وعرفاً ومن لم يكن كذلك فليس بصادق في محبته ولو فعل ما فعل من الطاعة.
عن ابن عباس: من أحب في الله وأبغض في الله
__________
1 أخرجه البخاري (15) ومسلم (44) من حديث أنس.
2 أخرجه البخاري (16) (6041) ومسلم (43) من حديث أنس.

(1/349)

ووالى في الله وعادى في الله فإنما تنال ولاية الله بذلك ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا. رواه بن جرير1.
تنبيه: كل محبة كانت على أمر الدنيا لا لله تنقطع يوم القيامة ويتبرأ كل من صاحبه وخليله إلا المحبة التي في الله، ولله، فتلك المحبة تثبت. وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة. وقال تعالى: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ} . [الزخرف: 67] .
__________
1 أخرجه المروزي في تعظيم قدر الصلاة (396) وابن المبارك في الزهد (353) من طريق ليث عن مجاهد عن ابن عباس به. ليث بن أبي سليم ضعيف.

(1/350)


باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 31
باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] . وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 19] .
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] .
عن أبي سعيد رضي الله عنه مرفوعاً: "إن من ضعف اليقين: أن ترضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في "صحيحه".
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.

(1/351)

الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

(1/352)

شرح الباب 31
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] .
وقوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 19] .
واعلم أن الخوف خوفان:
الأول: خوف من الله وهذا الذي هو أحد جناحي طير الإيمان فالمحبة رأسه والخوف والرجاء جناحاه، وهذا هو المأمور به وهو علامة الإيمان كما قال تعالى: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} . [آل عمران: 175] .
الثاني: خوف مع الله بمعنى أنك تخاف من غيره مثل خوفه أو أشد كما ذكر الله في شأن المنافقين إذ هم يخشون الناس كخشية الله أو أشد خشية، وهذا الخوف هو الخوف الشركي المنهي عنه الذي صاحبه يخلد في النار ولا يكون هذا إلا عدم إيمانه بالله وعظمته وجلاله وقهريته وملكوتيته على جميع الخلق وقد ذم الله الذين جعلوا فتنة الناس كعذاب الله في وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] .
ومعلوم بالضرورة أنه إذا لاحظ ما يجري عليه من محن الناس وفتنتهم عند نطقه بالحق وجعله كعذاب الله سواء حينئذ أرضاهم بسخط الله فيسخط عليه الله ويسخط عليه الناس.
عن أبي سعيد مرفوعاً: "إن من ضعف اليقين أن ترضى الناس بسخط الله وأن تحمدهم على رزق الله وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص

(1/353)

حريص ولا يرده كراهية كاره" 1. وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في "صحيحه"2.
__________
1 أخرجه أبو نعيم في الحلية (5/106، 10/41) والبيهقي في الشعب (207) من طريق أبي عبد الرحمن محمد بن مروان العبدي عن عمرو بن قيس عن عطية عن أبي سعيد به. وإسناده ضعيف، قال البيهقي: "محمد بن مروان ضعيف". وعطية ضعيف أيضاً.
2 أخرجه ابن حبان (276) من طريق عثمان بن واقد العمري عن أبيه عن محمد بن المنكدر عن عروة عن عائشة.

(1/354)


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 32
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 26] . وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] . وقوله {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64] . وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] .
عن ابن عباس رضي الله عنهما قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] . قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] رواه البخاري والنسائي.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم ومحمد صلى الله عليهما وسلم في الشدائد.

(1/355)

شرح الباب 32
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 26] .
التوكل من منازل إياك نعبد وإياك نستعين، ومن أرفع درجات الإيمان.
وقوة الإيمان وضعفه بقوة التوكل وضعفه.
والتوكل هو الاعتماد على الله في جلب منافعه ودفع مضاره.
وهذا أمر يختص لله تعالى، ومنحصر عليه، فمن توكل على غيره أشرك الشرك الأكبر الذي يَخْلُدُ صاحبه في النار إن مات عليه.
أما اختصاصه لله فلتقديم الجار والمجرور على العامل وهو: وعلى الله فتوكلوا.
وتقديم ما حقه التأخير يفيد الحصر أي لا توكلوا إلا عليه.
وأما شرك من توكل على غيره فلأنه عبادة لله فمن جعلها لغيره أشرك في العبادة. فالمؤمن شأنه التوكل على الله في جميع أموره والآيات والأحاديث في هذا المعنى كثيرة منها قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] . وذلك لأن المؤمن يعلم علم اليقين أنه لا يتحرك متحرك ولا يجري أمر إلا بإرادته وأمره فقطع العلائق عن الخلائق لعدم قدرتهم على شيء، وتوكل على الله وحده لقدرته الكاملة على كل شيء فهو حسبه وكافيه وذلك قوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] .
عن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] . قالها إبراهيم حين ألقي في النار وقالها محمد صلى الله عليه وسلم حين قالوا: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ

(1/356)

فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ} [آل عمران: 173، 174] . فالتوكل معظم منازل السائرين إلى الله تعالى معتمدين عليه فيما ينوبهم لا ينظرون إلى غيره لعلمهم أنه الكافي في جميع أمروهم فهو حسبهم {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} [الطلاق: 3] .

(1/357)


باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 33
باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 98] . وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] .
عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: "الشرك بالله، واليأس من روح الله، والأمن من مكر الله".
وعن ابن مسعود رضي الله عنه قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرزاق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

(1/358)

شرح الباب 33
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] .
الأمن من مكر الله: اطمئنان القلب بعدم عقوبة الله وعدم مراقبتها والغفلة عنها، وهو على معاصي الله، ومساخطه فلا يحذر الله فيما هو عليه ولا يخافه فكأنه شك أو أنكر اسمه القهار وأن يكون له مظهر فإذا ما تدركه العقوبة فإذا هو من الخاسرين كما قال تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . [الأنعام: 44، 45] .
فالأمن من مكر الله من المهالك التي لا نجاة منها إلا بفضل الله ورحمته، وكذلك القنوط من رحمة الله لما يرى من رداءة نفسه وقلة طاعته له فييأس حينئذ من رحمته وذلك من المهالك لأنه يقنط من رحمته الواسعة ولم يتدارك لما فاته من التلف ولم يرجو الله في توفيقه إياه على ما يحب ويرضى وعفوه عما مضى، فكأنه شك أو أنكر اسمه الغفور الرحيم العفو وأن يكون له مظهر فما يضل عن صراط الله الذي أرسل به رسوله صلى الله عليه وسلم وهدى عليه أوليائه وقد نبه الله على القنوط من رحمة الله من الموبقات بقوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] .
وفي الحديث عن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم سئل عن الكبائر قال: "الشرك بالله واليأس من روح الله والأمن من مكر الله" 1. وفي آخر عن ابن
__________
1 أخرجه البزار (106/كشف الأستار) من حديث شبيب بن بشر عن عكرمة عن ابن عباس.

(1/359)

مسعود قال: أكبر الكبائر الإشراك بالله والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله" رواه عبد الرزاق1.
الرَّوْحُ: أخص من الرحمة؛ لأن الرحمة عامة في الدنيا كما قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} . [الأعراف: 156] .
وأمَّا رَوْحُهُ فلأوليائه في دار الدنيا.
وأما الآخرة فالرحمة مختصة بالمؤمنين ولكن شاملة للمقربين وأصحاب اليمين.
وأما رَوْحُهُ فللمقربين خاصة قال تعالى: {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ} . [الواقعة: 88-91] ..
__________
1 أخرجه عبد الرزاق (10/459، 460) والطبراني في الكبير (8783) من طرق عن ابن مسعود.

(1/360)


باب: من الإيمان بالله الصبر على أقدار الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 34
باب: من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] .
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت".
ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
وعن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة" وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط" حسنه الترمذي.
فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.

(1/361)

الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضي بالبلاء.

(1/362)

شرح الباب 34
باب في بيان ما جاء أن من الإيمان الصبر على أقدار الله
وذلك لأن المؤمن يعلم علم اليقين أن الله تعالى لا يفعل إلا الذي يصلح عباده ولو جهل الإنسان مورده ومصدره فإنه في الإصلاح قطعاً وأنه خير له قال تعالى: {فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً} . [النساء: 19] . وقال: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . [البقرة: 216] . فالمؤمن يؤمن بذلك كله ويسلم الأمر إلى الله.
قال الإمام أحمد: ذكر الله الصبر في القرآن في نحو تسعين موضعاً وهو واجب بإجماع الأمة وهو نصف الإيمان فالإيمان نصفان: نصفه صبر ونصفه شكر وقد أخبر النبي صلى الله عليه وسلم أنه ضياء.
وفي الحديث الصحيح: "عجباً لأمر المؤمن إن أمره كله له خير إن أصابته ضراء فصبر كان خيراً له، وإن أصابته سراء فشكر فكان خيراً له وما ذلك إلا للمؤمن" 1. وقال للمرأة السوداء التي تصرع فسألته أن يدعو لها قال: "إن شئت صبرت ولك الجنة، وإن شئت دعوت الله أن يعافيك، فقالت: إذاً فادع الله أن لا أتكشف فدعا لها" 2.
وأمر الأنصار أن يصبروا على الفتن التي يلقونها بعده حتى يلقوه على الحوض، وأمر عند ملاقاة العدو بالصبر وعند المصيبة وأخبر أن الصبر عند الصدمة الأولى، وأمر المصاب بأنفع الأمور له وهو الصبر والاحتساب بأن ذلك يخفف مصيبته ويثبت أجره والجزع والسخط
__________
1 أخرجه مسلم (2999) من حديث صهيب.
2 أخرجه البخاري (10/99) ومسلم (2576) من حديث ابن عباس.

(1/363)

والتشكي يزيد المصيبة ويذهب الأجر، وأخبر أن الصبر خير له.
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم، وفي صحيح مسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "اثنتان بالناس هما بهم كفر: الطعن في النسب والنياحة على الميت" 1. ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية" 2.
واعلم أن المصائب لِحِكَمِ لا يعلمها إلا هو لا إله إلا هو إما لتكفير السيئات، وإما لرفع الدرجات، وإما لاستخبار هل هو صادق فيما يدعي من الإيمان أم كاذب قال تعالى: {آلم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . [العنكبوت: 1-3] .
وفي الحديث عن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا" 3 أي لتصفيته من غش الذنوب والمعاصي بكير الامتحان. " وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة". وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء وإن الله تعالى إذا أحب قوماً
__________
1 أخرجه مسلم (67) من حديث أبي هريرة.
2 أخرجه البخاري (1294) ومسلم (103) من حديث ابن مسعود.
3 أخرجه الترمذي (2396) والبغوي في "شرح السنة" (5/245) من طريق سعد بن سنان عن أنس به. وسعد حسن الحديث وله شاهد من حديث عبد الله بن مغفل.

(1/364)

ابتلاهم فمن رضي فله الرضى ومن سخط فله السخط" حسنه الترمذي1.
__________
1 أخرجه الترمذي (2396) وابن ماجه (4031) من طريق سعد بن سنان عن أنس به، وإسناده حسن وله شاهد من حديث محمود بن لبيد.

(1/365)


باب: ما جاء في الرياء - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 35
باب: ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الكهف: 110] .
عن أبي هريرة مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه". رواه مسلم.
وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ " قالوا: بلى يا رسول الله! قال: "الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل". رواه أحمد.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
الرابعة: أن من الأسباب، أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.

(1/366)

شرح الباب 35
باب ما جاء في الرياء وقال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} . [الكهف: 110] .
دلت هذه الآية مطابقة وتضمناً والتزاماً على فوائد جليلة:
الأولى: أن الله تعالى لا ينظر إلى الصور والأموال ولكن ينظر إلى القلوب العامرة، قال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً} . [سبأ: 37] . وقال رسول الله صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم" 1. وفي رواية: "ولكن ينظر إلى القلوب العامرة".
الثانية: دلت على عمومية الحكم والأمر لقوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} . [الكهف: 110] .
الثالثة: الإيمان الحقيقي الذي لا يزلزله شيء لأن الإيمان الذي لا ثبا له لا ينفع معه العمل.
الرابعة: الإيمان باليوم الآخر لقوله تعالى: لقاء ربه.
الخامسة: الإيمان بالرسول والكتاب لقوله تعالى: {فَلْيَعْمَلْ عَمَلاً صَالِحاً} . [الكهف: 110] . والصالح لا يكون إلا على ما أمر الله تعالى وأمر الله لا يتصور إلا بإرسال رسول معه كتاب من ربه فيه أوامره ونواهيه.
السادسة: الإيمان بالملائكة والأنبياء والرسل الذين من قبل والكتب لأنه منها أمره بالرسول المرسل والقرآن المنزل لزمه الإيمان بذلك كله لأنها مذكورة فيه وذكره الرسول صلى الله عليه وسلم فالإيمان بهذه الأمور أصل الأعمال الدينية وهو كما قال الحسن: "ليس الإيمان بالتحلي ولا
__________
1 أخرجه مسلم (2564) من حديث أبي هريرة.

(1/367)

بالتمني بل ما وقر في القلوب وصدقته الأعمال" أي أعمال الجنان واللسان والأركان؛ ولذا عقب الله تعالى العمل الصالح بفاء التفريع أي من كان يرجو لقاء ربه فليعمل فذلك دليل إيمانه صادقاً محققاً.
والعلم الصالح جنس يشمل أعمال الجوارح كلها فينبغي لداعي الإيمان: نية خالصة، وعمل خالص من الرياء، ولسان صادق، وأفعال جميلة، وسمت مرضي، وخلق حسن، وطريقة مستقيمة، وسيرة مديمة وبصيرة قوية، وذكر كثير، وتفكر وتدبر.
أما النية قوله تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} . [الشورى: 20] .
وأما العمل الخالص قوله تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} . [الزمر:2، 3] .
وأما اللسان الصادق قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} . [التوبة: 119] .
وأما الأفعال الجميلة قوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} . [التوبة: 71] .
وأما السمت المرضي قوله تعالى: {وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ} . [الشورى: 36- 39] .
وأما الخلق الحسن قوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} . [الفرقان: 63] .
وأما السيرة الدائمة قوله تعالى: {الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} . [فصلت: 30] .
وأما الطريقة المستقيمة فمبناها على البصيرة القوية والبصيرة

(1/368)

القوية مبناها على العلم اليقيني وقد ذكرها الله على الترتيب قال تعالى: {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ} . [الحج: 54] . فبين الله أمه لا يعلم الحق من الباطل ولا يميزه إلا الذين أوتوا العلم فيستبصر بالبصيرة النافذة القوية حينئذ بين الحق والباطل ويخبت له قلبه، ثم بين أن ذلك هو الصراط المستقيم.
وأما الذكر قوله: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} . [الأحزاب: 35] .
وأما التفكر قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} . [آل عمران: 190، 191] .
ولما كان أصل الأعمال الدينية كلها التوحيد والإخلاص الذي لا يشوبه شرك قال تعالى: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} . [الكهف: 110] . والشرك أكبر وأصغر، فالأكبر يحبط الأعمال كلها كما قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] . وأما الشرك الأصغر فهو الرياء والسمعة والتصنع للناس في الأعمال الدينية، فذا يحبط العمل الذي راءى فيه أو سمع فيه لا غير. عن أبي هريرة مرفوعاً: قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه". رواه مسلم1. وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من
__________
1 أخرطه مسلم (2985) من حديث أبي هريرة.

(1/369)

المسيح الدجال؟ قالوا: بلى، قال: الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" 1.
__________
1 أخرجه أحمد (3/30) وابن ماجه (4204) من طريق بن زيد عن ربيح بن أبي سعيد عن أبيه عن جده قلت: وربيح ضعيف. والحديث من قوله: "الشرك أخفى" له شاهد من حديث محمود بن لبيد.

(1/370)


باب: من الشرك إرادة الإنسان بعمله الدنيا - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 36
باب: من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا} [هود: 15] .
وفي "الصحيح" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع ".
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم: عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.

(1/371)

الخامسة: قوله "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

(1/372)

شرح الباب 36
باب في بيان ما جاء أن من الشرك الأكبر الذي يخلد صاحبه في النار ولا ينجي منه إلا من أراد الله نجاته وهو الشرك في النية.
قال ابن القيم -رحمه الله-: "وهو البحر الذي لا ساحل له وقل من ينجو منه فمن أراد بعمله غير وجهه أو نوى شيئاً غير التقرب لله وطلب الجزاء منه فقد أشرك في نيته وإرادته والإخلاص أن يخلص لله في أفعاله وأقواله وإرادته ونياته وهذه هي في الحقيقة ملة إبراهيم التي أمر الله بها عباده كلهم ولا يقبل من أحد غيرها وهي حقيقة الإسلام ومن يبتغ غير الإسلام ديناً فهو في الآخرة من الخاسرين، وهي ملة إبراهيم التي من رغب عنها فقد سفه نفسه" انتهى كلامه -رحمه الله-.
فإذا ثبت أن من الشرك إرادة الإنسان بعمله الدنيا فلتنظر نفس ما هي عليه حتى تتدارك نفسها بالانكسار بين يد الله والتضرع إليه؛ لأنه ينجبه من هذا الأمر العظيم والخطب الجسيم ويدل على ذلك قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} . [هود: 15، 16] .
ونطقت السنة بذلك أيضاً في الصحيح عن أبي هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة" –وهو ما يلبس- تعس عبد الخميلة –وهو ما يفرش- إن أعطي رضي وإن لم يعط سخط أي سخطه ورضاه لأطماع الدنيا إن حصلت رضي وإن لم تحصل سخط قاطعاً النظر عن رضى الله وسخطه فصار

(1/373)

عبد الدينار والدرهم الخميصة والخميلة بهذه الحيثية فدعا رسول الله صلى الله عليه وسلم على من هذا حاله فقال: - تعس وانتكس وإذا شيك فلا انتقش -1.
ثم بين صلى الله عليه وسلم حال عبد الله الصادق أنه يسعى في مراضي الله ويبتعد عن مساخطه ولو في ذلك مشقة النفس: "طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه مغبرة قدماه إن كان في الحراسة كان في الحراسة وإن كان في الساقة كان في الساقة إن استأذن لم يؤذن له وإن شفع لم يشفع" 2.
__________
1 أخرجه البخاري (2886) من حديث أبي هريرة.
2 وأيضاً أخرجه أحمد (1/338) .

(1/374)


باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب: 37
باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله
وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟!
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} . [النور: 63] أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
عن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] . فقلت له: إنا لسنا نعبدهم قال: "أليس يحرمون ما أحل الله فتحرمونه ويحلّون ما حرم الله، فتحلونه؟ " فقلت: بلى. قال: "فتلك عبادتهم" رواه أحمد، والترمذي وحسنه.
فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.

(1/375)

الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

(1/376)

شرح الباب 37
باب ما جاء في بيان أن من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله
لجعله إياهم المطاعون في مخالفة الله والتغيير حكمه ولما كان الأمر عظيم الخطر قال ابن عباس -رضي الله عنه- لناس قابلوا قول الرسول صلى الله عليه وسلم بقول أبي بكر وعمر لتضمن ذلك تغيير حكم الله ورسوله؛ لأنه صلى الله عليه وسلم هو المبلغ عن الله تعالى: يوشك أي حري وقريب أن تنزل عليكم حجارة من السماء غضباً من الله تعالى عليكم ومقتاً أقول قال رسول الله الذي خلق الكون كله وكل عبده تحت قهره وأمره وتصريفه له الملك وله الحمد وله الخلق وله الأمر ومع هذا تقابلون قول رسوله صلى الله عليه وسلم بقول غيره وتقولون قال أبو بكر وعمر.
قلت: فإذا كان هذا المقت العظيم فيمن يقابل قول رسول صلى الله عليه وسلم بقول خليفته أبي بكر وعمر فكيف بمن يقابل قول الله وقول رسوله بغيرهما؟ ويرد حكم الله ورسوله بقول غيرهما؟
وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته وعلموا أنه عن رسول الله صلى الله عليه وسلم وثبت عندهم ومع ذلك يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} . [النور: 63] . أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله بقول غيره أن يقع في قلبه شيء من الزيغ فيهلك، وذلك لأنه ربما استحسن قولاً عن قوله صلى الله عليه وسلم فيخرج عن الإيمان، قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي

(1/377)

أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] . أي تطمئن قلوبهم بحكمك ويعلموا أنه الحق وما بعده الضلال، فإن شك في نفسه فلا إيمان له ولا إسلام.
عن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] . قلت له: إنا لسنا نعبدهم، قال: أليسوا يحرمون ما أحل الله فتحرمونه ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال صلى الله عليه وسلم فتلك: عبادتهم1.
قلت: فإذا نظرت ما جرى في هذا الزمان رأيت من تحريم ما أحل الله وتحليل ما حرم الله ما كما قيل يتسع الخرق على الراقع وأعظم من ذلك أن أكثر الناس أطاعوهم ويحسبون أنهم مهتدون وإذا تلوت عليهم آيات الله وأحادث رسوله استنكروه وقالوا ما نترك فعل آبائنا لما تقول كما قال تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ} . [سبأ: 43] . وقالوا ما هذا إلا إفك مفترى.
__________
1 أخرجه الترمذي (3095) والبيهقي (10/116) والمزي في تهذيب الكمال (2/109) من طريق غطيف بن أعين عن مصعب بن سعد بن عدي مرفوعاً، وقال الترمذي: "حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث". وضعفه الدارقطني وله شواهد.

(1/378)


باب قول الله تعالى {يا أيها الذين ءامنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب قول الله تعالى {يا أيها الذين ءامنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم}
...
متن الباب 38
باب: قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} . [النساء: 59] . وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} . [البقرة: 11] وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا} . [الأعراف: 56] . وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} . [المائدة: 50] .
عن عبد الله بن عمرو رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" قال النووي: حديث صحيح، رويناه في كتاب "الحجة" بإسناد صحيح.
وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة؛ فقال اليهودي: نتحاكم إلى محمد-لأنه عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود -لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} [النساء: 60] .
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة. فقال للذي

(1/379)

لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ} .
الثالثة: تفسير آية الأعراف {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا} .
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} .
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعاً لما جاء به الرسول صلى الله عليه وسلم.

(1/380)

شرح الباب 38
باب في بيان أن من آمن بالله ورسوله وما أنزل إليه حقًّا وصدقاً لم يتحاكم إلى الطاغوت
ومن تحاكم إليهم من الكهنة والسحرة وأشباههم مطمئناً بهم مصدقاً قولهم فليس بمؤمن ويدل على ذلك قال الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} . [النساء: 60] . وذلك لزعمه أن حكم الطاغوت أصلح ولا يعلم المطبع على قلبه أن غير الحق هو الإفساد ويدل على ذلك قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} . [البقرة: 11] . وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا} . [الأعراف: 56] . وذلك لأنه رغب عن حكم الإسلام الذي ارتضاه الله في آخر الزمان وبغى حكم الجاهلية قوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} . [المائدة: 50] .
وفي الحديث عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" 1، قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح، وقال الشعبي2: كان بين رجل من المنافقين
__________
1 أخرجه ابن أبي عاصم في السنة (1/12) والخطيب في تاريخه (4/369) والبغوي في "شرح السنة" (1/212) من طريق نعيم بن حماد حدثنا عبد الوهاب الثقفي عن هشام بن حسان عن محمد بن سيرين عن عقبة بن أوس عن عبد الله بن عمر.
2 أخرجه الطبري (5/97) عن الشعبي مرسلاً.

(1/381)

وبين رجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد. عرف أنه لا يأخذ الرشوة ولا يميل في الحكم، وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة ويميلون في الحكم فاتفقا على أن يأتيا كاهناً من جهينة فيتحاكما إليه فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] . وقيل: نزلت في رجلين اختصما فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف ثم ترافعا إلى عمر ثم ذكر له أحدهما القصة فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله1.
فيارب يسر صولة عمرية
... لنا كي يمضي الوحي في الناس شائعاً
ويردع من يبغي الجهالة حكمها ... ولم يك للوحيين في الحكم سامعا
فكم من ترى في زي علم وهمة ... يصد عن الوحيين في الدين بادعا
فلا لكتاب الله يصغي سماعه ... ولا للذي قال الرسول مطاوعا
فيا رب عجل بالذي ينصر الهدى ... بآياتك الفصحى سيوفاً قواطعا
كما كان في وقت الرسول محمد ... عليه صلاة الله ما البدر لا معا
__________
1 علقه الواحدي في أسباب النزول (ص 107- 108) والبغوي في معالم التنزيل (1/552) عن الكلبي عن أبي صالح باذام عن ابن عباس.

(1/382)


باب: من جحد شيئاً من الأسماء والصفات - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 39
باب: من جحد شيئاً من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 32] .
وفي "صحيح البخاري" قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟ ".
وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: أنه رأى رجلاً انتفض -لما سمع حديثاً عن النبي صلى الله عليه وسلم في الصفات، استنكاراً لذلك- فقال: "ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر: {الرَّحْمَنِ} أنكروا ذلك. فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 32] .
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله

(1/383)

ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئاً من ذلك، وأنه هلك.

(1/384)

شرح الباب 39
باب ما جاء في بيان أن من جحد شيئاً من الأسماء والصفات
التي تثبت بالكتاب والسنة يكفر بالاتفاق إن كان غبر مؤولٍ وإن كان مؤولاً فيه الاختلاف:
فالنوع الأول: قوله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} . [الرعد: 32] . حكاية عن كفار قريش أنهم أنكروا على الرسول صلى الله عليه وسلم صفة الرحمن قالوا: أما الرحمن فلا نعرفه فقل مثل ما كنا نقول سبحانك اللهم. فالعالم العارف ينبغي أن يحدث الناس بما يدخل في عقولهم لئلا يكذبوا الله ورسوله ولا ينكروا شيئاً مما ثبت عن الله ورسوله صلى الله عليه وسلم لا يأتي بما ينكروه إلا بعد مقدمات تنبيه وتوضحه لهم في صحيح البخاري قال علي -رضي الله عنه-: حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله1.
والنوع الثاني: وروى عبد الرزاق عن معمر عن طاووس عن أبيه عن ابن عباس أنه رأى رجلاً انتفض لما سمع حديثاً عن النبي صلى الله عليه وسلم في الصفات استنكاراً لذلك فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه2 انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر: الرحمن أنكروا ذلك فأنزل الله {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 32] .
ومن هؤلاء الجهمية، وفروخ الأشاعرة، والمعتزلة، ومن شابههم.
وقد ورد أن في الحديث محكم ومتشابه كما في القرآن محكم ومتشابه، قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ
__________
1 أخرجه البخاري (127) عن علي.
2 أخرجه عبد الرزاق (20895) بنحوه، وابن أبي عاصم (485) .

(1/385)

الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} . [آل عمران: 7] . فبين الله أن من الآيات محكمات هن أم الكتاب في اتخاذ الأمر والنهي منها والعمل بها وأخر متشابهات أنزلها الله لحكمة لا يعلمها إلا هو، فأما الذين في قلوبهم زيغ يتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله أي المتشابه إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا أي أنهم يؤمنون بالكل أنه منزل من الله لكن المحكم يعملون به والمتشابه يكلونه إلى الله فكذلك الحديث ما هو محكم يلزم العمل به وما هو متشابه نؤمن به ونكل معناه إلى الله.

(1/386)


باب: قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 40
باب: قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83] .
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه: "إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر.." الحديث، وقد تقدم -وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جارٍ على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكاراً للنعمة.
الرابعة: اجتماع الضدين في القلب.

(1/387)

شرح الباب 40
باب ما جاء في بيان أن من نسب نعم الله إلى غيره فقد كفر كفر النعمة
وهو كفر دون كفر وذلك قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} . [النحل: 83] .
قال مجاهد: ما معناه هو قول الرجل: هذا مالي، ورثته عن آبائي، وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا، وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وذلك لأنه تعالى هو مسبب الأسباب، ومقدر الأقدار، وهو المعطي، المانع، النافع، الضار، لا مضاد لأمره، ولا معقب لحكمه، يفعل ما يشاء، ويختار، بيده ملكوت كل شيء لا إله إلا هو، فكيف ينسب نعمه إلى غيره من مخلوقاته؟ وهذه كفر في الجملة.
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر" الحديث1 وقد تقدم وهذا كثير في الكتاب والسنة. يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به، قال بعض السلف: هو قولهم: كانت الريح طيبة، والملاح حاذقاً، ونحو ذلك مما هو جارٍ على الألسنة. انتهى كلامه رحمه الله.
__________
1 تقدم تخريجه.

(1/388)


باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 41
باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . [البقرة: 22] .
قال ابن عباس في الآية: الأنداد: "هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل؛ وهو أن تقول: والله، وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً هذا كله به شرك" رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي وحسنه، وصححه الحاكم.
وعن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي، أنه يكره أن يقول: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.

(1/389)

الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقاً، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

(1/390)

شرح الباب 41
باب في بيان أن لفظ الند يشمل الشرك الأكبر والأصغر والخفي
والكل ظلم وذميم عند الله والكل يوجب السخط من الله والعقاب، والشرك من حيث هو هضم لجناب الربوبية ومساواته تعالى مع غيره في الألوهية من أكبر الكبائر وأقبح القبائح وأشنع الشنائع.
وينبه على ذلك قول الله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . [البقرة: 21، 22] .
قال ابن عباس في الآية: الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل وهو أن تقول: والله وحياتك يا فلان وحياتي وتقول لولا كليبة هذا لأتانا اللصوص ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. وذلك لأن الواو تفيد الجمعية كما تقول جاء زيد وعمرو فالمفهوم من هذا أنهما جاءا جميعاً، فإذا قلت ما شاء الله وشئت أو لولا الله وفلان فقد جعلتهم في المشيئة ودفع المضار سواء لا تجعل فيها فلاناً لأن هذا كله به شرك. رواه ابن أبي حاتم1.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه
__________
1 أخرجه ابن أبي حاتم كما في تفسير ابن كثير (1/57) من طريق شبيب بن بشر عن عكرمة عنه.

(1/391)

الترمذي وحسنه1 وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً وذلك لأن الحلف بالله كاذباً معصية يغفرها الله لمن شاء، والحلف بغير الله ولو كان صادقاً فهو شرك، والشرك لا يغفره الله تعالى، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .
وعن حذيفة عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح2. وذلك لأن ثم بتأخير الرتبة والانفصال.
قال ابن مالك: الواو للترتيب باتصال وثم للترتيب بانفصال فإذا قلت: جاء زيد ثم عمروا. فهم منه أن رتبة عمرو في المجيء متأخرة عن زيد.
وجاء عن إبراهيم النخعي أنه يكره أن يقول: أعوذ بالله وبك ويقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان ولا تقولوا: لولا الله وفلان.
__________
1 أخرجه أبو داود (2251) والترمذي (1535) وأحمد (2/34، 86) من حديث عمر.
2 أخرجه أبو داود (4980) وأحمد 5 (/384) والبيهقي (3/216) من حديث حذيفة.

(1/392)


باب: ما جاء فيمن لم يقنع بالحلف بالله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 42
باب: ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض. ومن لم يرض فليس من الله"، رواه ابن ماجه بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض

(1/393)

شرح الباب 42
باب: ما جاء فيمن لم يقنع بالحلف بالله
ما قدر الله حق قدره واستوجب الوعيد الشديد. عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليصدق -لأنه حلف بالله العظيم الجبار القهار الذي ليس كمثله شيء فكيف يجترئ على الكذب به- ومن حلف له بالله فليرض ومن لم يرض فليس من الله". رواه ابن ماجه بسند حسن1.
__________
1 أخرجه ابن ماجه (2101) من حديث ابن عمر.

(1/394)


باب: قول: ما شاء الله وشئت - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب قول ما شاء شئت
...
متن الباب 43
باب: قول: ما شاء الله وشئت
عن قتيلة، أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة، وأن يقولوا: ما شاء ثم شئت" رواه النسائي وصححه.
وله أيضاً عن ابن عباس رضي الله عنهما: أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله ندًّا؟ ما شاء الله وحده".
ولابن ماجه عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيتُ على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته. قال: "هل أخبرت بها أحداً؟ " قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد؛ فإن طفيلاً رأى رؤيا، أخبر بها

(1/395)

من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله نداً؟ " فكيف بمن قال:
يا أكرم الخلق ما لي من ألوذ به ... سواك. . . . . . . . .
والبيتين بعده.
الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سبباً لشرع بعض الأحكام.

(1/396)

شرح الباب 43
باب ما جاء في بيان أن قول: ما شاء الله وشئت من الشرك الأصغر
عن قتيلة، أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت وتقولون: والكعبة فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة وأن يقولوا: ما شاء ثم شئت" رواه النسائي وصححه1.
قلت: وفي هذا إغراء على أخذ الحق من أي شخص كان، وبأي وجه كان؛ إذ هو حال المنصفين المتواضعين لله تعالى لأن قائدهم الحق أينما دار داروا وأينما توجه توجهوا كما قال صلى الله عليه وسلم: "الحكمة ضالة المؤمن أينما وجدها لقطها" 2 بخلاف المتكبرين فإنه يغمط الناس ويبطر الحق انظر لما جاء اليهودي وقال الحق أخذه النبي صلى الله عليه وسلم وهو المرسل من الله إلى الخلق.
وله أيضاً عن ابن عباس -رضي الله عنهما- أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله ندًّا؟ ما شاء الله وحده" 3.
__________
1 أخرجه النسائي (7/6) وأحمد (6/371) من حديث قتيلة.
2 أخرجه الترمذي (2828) وابن ماجه (4169) من طريق إبراهيم بن الفضل المخزومي عن سعيد بن أبي سعيد المقبري عن أبي هريرة مرفوعاً بلفظ: "الحكمة ضالة المؤمن. حيثما وجدها فهو أحق بها".وضعفه الترمذي بقوله: "هذا حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن الفضل المخزومي ضعيف الحديث".
3 أخرجه النسائي في عمل اليوم والليلة (988) والبخاري في الأدب المفرد (783) وابن ماجه (117) .

(1/397)

وفي رواية: "بل ما شاء الله وحده".
ولابن ماجه عن الطفيل أخي عائشة رضي الله عنها من أمها قال: رأيت كأني أتيت على نفر من اليهود فقلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: "هل أخبرت بها أحداً؟ " قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد فإن طفيلاً رأى رؤيا أخبر بها من أخبر وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها فلا تقولوا: ما شاء الله وشاء محمد ولكن قولوا: ما شاء الله وحده" 1.
__________
1 أخرجه ابن ماجه (2118) من حديث الطفيل به.

(1/398)


باب: من سب الدهر فقد آذى الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 44
باب: من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] .
في "الصحيح" عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار" وفي رواية: "لا تسبوا الدهر، فإن الله هو الدهر".
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: "فإن الله هو الدهر".
الرابعة: أنه قد يكون ساباً ولو لم يقصده بقلبه.

(1/399)

شرح الباب 44
باب ما جاء في بيان أن من سب الدهر فقد آذى الله تعالى
وذلك لضعف البصيرة بل عدمها أن تنسب الأمور إلى الدهر ولم يعلم الجاهل الظلوم أن الذي بيده أزمة الأمور قائم بها ويدبرها على ما يشاء هو الله حقيقة لا غير ولو سماه دهراً فإنه هو الله يقلب الليل والنهار ويدبر الأمور وقد حكى الله عن الكفار أنهم نسبوا الأمر إلى الدهر وذلك قول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} . [الجاثية: 24] . في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار. وفي رواية: لا تسبوا الدهر فإن الله هو الدهر" 1.
__________
1 أخرجه البخاري (4826) ومسلم (2246) من حديث أبي هريرة، والرواية الثانية عند مسلم (2246) .

(1/400)


باب: التسمي بقاضي القضاة ونحوه - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 45
باب: التسمي بقاضي القضاة ونحوه
في "الصحيح" عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله: رجل تسمى ملك الأملاك، لا مالك إلا الله".
قال سفيان: مثل "شاهان شاه".
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه".
قوله "أخنع" يعني أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.

(1/401)

شرح الباب 45
باب ما جاء في بيان أن التسمي بما يدل على الكمال المطلق كالتسمي بقاضي القضاة ونحوه ينهى عنه
لأن ادعاء هذا وأشباهه في المخلوق ليس له حقيقة لأنه كما قال تعالى: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} . [يوسف: 76] . بلى إن الله هو الذي ليس فوقه شيء ولا كمثله شيء.
وفي الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل تسمى ملك الأملاك لا مالك إلا الله" 1.
قال سفيان: مثل شاهان شاه يعني ما أشبه ملك الأملاك وقاضي القضاة بأي لغة كانت فإن شاهان شاه كلمة فارسية معناها ملك الأملاك فالمقصود النهي عن التسمي بما لا يستحقه إلا الله تأدباً معه وحذراً من المحذور.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه" قوله "أخنع" يعني أوضع.
__________
1 أخرجه البخاري (6205) ومسلم (2143) من حديث أبي هريرة.

(1/402)


باب: احترام أسماء الله وتغيير الاسم لأجل ذلك - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 46
باب: احترام أسماء الله وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم؛ فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم" فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم، فرضي كلا الفريقين فقال: "ما أحسن هذا فمالك من الولد؟ " قلت: شريح، ومسلم، وعبد الله. قال: "فمن أكبرهم؟ " قلت: شريح، قال: "فأنت أبو شريح"، رواه أبو داود وغيره.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.

(1/403)

شرح الباب 46
باب ما جاء في بيان أن من تعظيم الله احترام أسماء الله تعالى وتغيير الاسم الذي يليق بجنابه عن غيره لأجل ذلك عظمة وإجلالاً له لا إله إلا هو. عن أبي شريح أنه كان يكتنى أبا الحكم فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم وإليه الحكم" فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين فلذا سميت أب الحكم فقال: ما أحسن هذا فمالك من الولد، قال: شريح ومسلم وعبد الله قال: فمن أكبرهم؟ قلت: شريح، قال: فأنت أبو شريح"، رواه أبو داود وغيره1.
__________
1 أخرجه أبو داود (4955) والنسائي (8/226) .

(1/404)


باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 47
باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالي: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 65] .
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة -دخل حديث بعضهم في بعض-: أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء -يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء- فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. فقال ابن عمر: كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه -وهو يقول: إنما كنا نخوض ونلعب- فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} ما يتلفت إليه وما يزيده عليه.
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا فهو كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائناً من كان.

(1/405)

الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.

(1/406)

شرح الباب 47
باب ما جاء في بيان أن من هزل بشيء فيه ذكر الله أو القرآن أو الرسول يكفر
ولو كان مؤمناً قبل، ولا ينفعه إيمانه، ولا أعماله الصالحة التي فعلها قبل ذلك والدليل على ذلك قول الله تعالي: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65، 66] . دلت الآية على أنهم كفروا بعد الإيمان مع أنهم لم يأتوا بذلك جدًّا بل كانوا يتحدثون حديث الركب ليقطعوا عنهم الطريق كما في الحديث.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل حديث بعضهم في بعض أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطوناً وأكذب ألسناً ولا أجبن عند اللقاء يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء، فقال له عوف بن مالك: كذبت ولكنك منافق لأخبرن رسول الله صلى الله عليه وسلم فذهب إلى رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به عنا الطريق، فقال ابن عمر: كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه وهو يقول: إنما كنا نخوض

(1/407)

ونلعب فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} . ما يلتفت إليه وما يزيده على هذا1.
تنبيه: على الفرق بين النصيحة والنميمة -التي هي القالة بين الناس-: اعلم أن الناصح لم يقصد التفريق بين المسلمين والمتحابين بل يقصد إظهار الحق وردع الباطل نصحاً لله ولرسوله ولدينه، والنمام يقصد التفريق بنقله الكلام حسداً وبغياً وظلماً فالمرجع إلى القصد والنية قال صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" 2. الحديث.
__________
1 أخرجه ابن أبي حاتم كما في صحيح أسباب النزول للوادعي (ص 77) وابن جرير (10/119) .
2 أخرجه البخاري (37) ومسلم (1) من حديث عمر بن الخطاب.

(1/408)


باب ما جاء قول الله تعالى {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب ما جاء قول الله تعالى {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ}
...
متن الباب 48
باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50] .
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] . قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم، فبعث إليهم ملكاً، فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به قال: فمسحه، فذهب عنه قذره، وأعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال أي شيء أحب إليك قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به فمسحه، فذهب عنه، وأعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة

(1/409)

حاملاً، قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إليّ بصري؛ فأبصر به الناس، فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والداً؛ فأنتج هذان وولد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم، قال: ثم إنه أتى الأبرص في صورته وهيئته. فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيراً أتبلغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيراً، فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي ردّ عليك بصرك شاة أتبلغ بها في سفري، فقال: كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتليتم فقد رضي الله عنك،

(1/410)

وسخط على صاحبيك" أخرجاه.
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} .
الثالثة: ما معنى قوله: {أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} .
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

(1/411)

شرح الباب 48
باب: ما جاء في بيان أن من أنواع كفر النعمة نسبة ما أنعم الله عليه إلى نفسه
وذلك قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50] . قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] . قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى أراد الله أن يبتليهم فبعث إليهم ملكاً فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن ويذهب عني الذي قد قذرني الناس به، قال: فمسحه فذهب عنه قذره فأعطي لوناً حسناً وجلداً حسناً قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء وقال: بارك الله لك فيها، قال: فأتى الأقرع، فقال أي شيء أحب إليك؟ قال: شعر حسن ويذهب عني الذي قد قذرني الناس به فمسحه فذهب عنه وأعطي شعراً حسناً، فقال: أي المال أحب إليك؟ فقال: البقر أو الإبل فأعطاه

(1/412)

بقرة حاملاً وقال: بارك الله لك فيها، فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس فمسحه فرد الله إليه بصره قال: فأي المال أحب إليك؟ قال: الغنم فأعطي شاة والداً فأنتج هذان وولد هذا فكان لهذا واد من الإبل ولهذا واد من البقر ولهذا واد من الغنم قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيراً أتبلغ به في سفري فقال: الحقوق كثيرة، فقال له: كأني أعرفك ألم تكن أبرص يقذرك الناس فأعطاك الله المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر فقال: إن كنت كاذباً فصيرك الله إلى ما كنت، قال: فأتى الأقرع في صورته فقال له مثل ما قال لهذا ورد عليه ما رد عليه هذا، فقال: إن كنت كاذباً فصيرك الله إلى ما كنت. فقال: وأتى الأعمى في صورته وهيئته فقال رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري فخذ ما شئت ودع ما شئت فوالله لا أجهدك اليوم شيئاً أخذته لله فقال: أمسك مالك فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك.

(1/413)

أخرجاه1.
فالمسلم الصادق لنفسه يتبرى من الحول والقوة ويعلم يقيناً أن ما به من نعمة فهو من الله سواء كان بواسطة خلق من خلقه أو بلا واسطة كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} . [النحل: 53] . فإذا علم ذلك عظم عنده حق الله عليه لما يرى فيه من النعم الباطنية والنعم الظاهرية التي لا تحصى كما قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} . [النحل: 18] . فيلزمه إذاً شكر نعمه وجوباً بالجنان واللسان والأركان كما قيل:
أفادتكم النعماء مني ثلاثة ...
يدي ولساني والضمير المحجبا
__________
1 البخاري (3464) ومسلم (2964) من حديث أبي هريرة.

(1/414)


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 49
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] .
قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس رضي الله عنه في الآية قال: لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن -يخوفهما- سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] . رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته. وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} [الأعراف: 189] . قال: أشفقا ألا يكون إنساناً، وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:

(1/415)

الأولى: تحريم كل اسم معبّد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة.

(1/416)

شرح الباب 49
باب ما جاء في بيان أن من نسب العبودية إلى غير الله نية أو قولاً أو فعلاً حقيقة أو مجازاً فقد دخل في عمومية الشرك
أما النية قوله تعالى: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً} . [طه: 111] .
وأما القول فقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . [يونس: 18] .
وأما الفعل: فقوله تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} . [الزمر: 3] .
وأما الحقيقة قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} . [فاطر: 13، 14] .
وأما المجاز فقوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190] .
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمر وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب وعن ابن عباس -رضي الله عنهما- في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث فأبيا أن يطيعاه فخرج ميتاً ثم فأتاهما فقال مثل

(1/417)

قوله فأبيا أن يطيعاه فخرج ميتاً ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} . رواه ابن أبي حاتم1.
قلت: معلوم بالضرورة أنهم لم يجعلوه عبد الحارث حقيقة ولكن مجازاً خوفاً مما جرى وحبًّل للولد فلم يعذرهم الله بذلك وصرح في كلامه بياناً لعباده أنهم جعلا له شركاء فيما آتاهما بتسميتهما الولد عبد الحارث ولو قصدوه مجازاً وعلى هذا فقس جميع من يعبد بغيره كعبد الرسول وعبد علي وعبد الشيخ وعبد السيد وأشباه ذلك وله بسند صحيح عن قتادة قال: شركاء في طاعته ولم يكن في عبادته وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} [الأعراف: 189] . قال: أشفقا ألا يكون إنساناً وذكر معناه عن الحسن وسعيد وغيرهما. لعله خوفاً من الله تعالى عقوبة حيث عصوا الله تعالى في أكل الشجرة.
__________
1 أخرجه ابن أبي حاتم كما في تفسير ابن كثير (2/278) من طريق ابن المبارك عن شريك عن خصيف عن سعيد بن جبير عن ابن عباس به. رواه أحمد (5/11) والترمذي (3077) وحسنه. والحاكم (2/545) وصححه. ووافقه الذهبي لكن في الميزان (3/179) قال: "حديث منكر". وانظر تفسير ابن كثير: 2/274-275.

(1/418)


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 50
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 181] .
ذكر ابن أبي حاتم عن ابن عباس رضي الله عنهما {يُلْحِدُونَ فِي أَسْمَائِهِ} : يشركون. وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.

(1/419)

شرح الباب 50
باب ما جاء في بيان أن الله تعالى له الأسماء الحسنى ولا ينبغي لمسلم مؤمن إذا أراد أن يدعو الله تعالى إلا بإحدى الوسيلتين:
إما بأسمائه الحسنى وذلك قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [الأعراف: 180] .
وإما بالأعمال الصالحة.
وقد أرشدهم الله تعالى إلى هاتين الوسيلتين في أول سورة الحمد فاتحة الكتاب فقوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} . [الفاتحة: 2- 4] . توسل بأسمائه الحسنى، وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} . [الفاتحة: 5] . توسل بالأعمال الصالحة وهو توحيد الألوهية وإخلاص العبادة لله تعالى وذلك قوله: {إِيَّاكَ نَعْبُدُ} وتوحيد الربوبية وهو الاستعانة به تعالى وتبريه من الحول والقوة وذلك قوله: {وَإِيَّاكَ نَسْتَعِينُ} .
واعلم أن الدعاء يشمل نوعي الدعاء:
دعاء المسألة قال تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} . [غافر: 60] . وهذا هو المقصود من الترجمة.
والنوع الثاني دعاء العبادة وذلك قوله تعالى: {إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} . [الطور: 28] .
هذا دعاء العبادة، والمعنى إنا كنا من قبل نخلص له العبادة وبهذا استحقوا أن وقاهم عذاب السموم لا بمجرد السؤال المشترك بين المخلص وغيره فإنه سبحانه وتعالى يسأله من في السماوات والأرض.
واعلم أن الله تعالى أمر عباده بإخفاء الدعاء، قال تعالى:

(1/420)

{ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} . [الأعراف: 55] . قال الحسن: بين دعوة السر والعلانية سبعون ضعفاً وقد كان الصحابة والتابعون ومن تبعهم بإحسان يجتهدون في الدعاء وما يسمع لهم صوت إن كانت همساً بينهم وبين ربهم وذلك أن الله تعالى يقول: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} . [الأعراف: 55] . وأن الله ذكر عبداً صالحاً ورضي بفعله فقال تعالى: {إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً} . [مريم: 3] . فإذا علمت ذلك فاعلم أن الله لا يقبل دعاء من قلب غافل وقد مضى في تعريف الدعاء المستحسن المستجاب، والأوقات، والأحوال، ما فيه كفاية.
تنبيه: اعلم أن أسماء الله كلها عظيمة لا يجوز تفضيل بعضها على بعض ذهب إلى ذلك قوم منهم أبو جعفر الطبري، وأبو الحسن الأشعري، وأبو حاتم ابن حبان، وأبو بكر الباقلاني، ونحوه قول مالك وغيره، كما لا يجوز تفضيل بعض القرآن على بعض، وحمل هؤلاء ما ورد في ذكر الاسم الأعظم على أن المراد به العظيم. وعبارة الطبري: "اختلفت الآثار في تبيين الاسم الأعظم والذي عندي أن الأقوال كلها صحيحة إذ لم يرد في خبر منها أنه الاسم الأعظم ولا شيء أعظم منه، فكأنه يقول: كل اسم من أسمائه تعالى يجوز وصفه بكونه أعظم فيرجع إلى معنى عظيم".
وقال ابن حبان: الأعظمية الواردة في الأخبار المراد بها مزيد ثواب الداعي بذلك كما أطلق ذلك في القرآن، والمراد به مزيد ثواب القارئ.
والقول الثاني: أنه مما استأثر الله بعلمه، وَلَمْ يُطْلع عليه أحداً من خلقه كما قيل بذلك في ليلة القدر، وفي ساعة الإجابة، وفي الصلاة الوسطى.
القول الثالث: أنه (هو) نقله الإمام الفخر الرازي عن بعض أهل

(1/421)

العلم واحتاج له بأن من أراد أن يعبر عن كلام معظم بحضرته لم يقل: أنت قلت كذا وكذا وإنما يقول: "هو" يقول تأدبا معه.
القول الرابع: أنه "الله" لأنه اسم لا يطلق على غيره ولأنه الأصل في الأسماء الحسنى ومن ثم أضيفت إليه. قال ابن أبي حاتم في تفسيره: ثنا الحسن بن محمد بن الصباح ثنا إسماعيل بن علية عن أبي رجاء حدثني رجل عن جابر بن زيد أنه قال: اسم الله الأعظم هو الله، ألم تسمع أنه يقول: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} 1.وقال ابن أبي الدنيا في كتاب الدعاء: ثنا إسحاق بن إسماعيل عن سفيان عن عيينة عن مسعر قال الشعبي: اسم الله الأعظم يا الله2.
القول الخامس: الله الرحمن الرحيم. قال الحافظ ابن حجر في شرح البخاري: "ولعل مستنده ما أخرجه ابن ماجه عن عائشة أنها سألت النبي صلى الله عليه وسلم أن يعلمها الاسم الأعظم فلم يفعل فصلت ودعت: اللهم إني أدعوك الله وادعوك الرحمن وادعوك الرحيم وادعوك بأسمائك الحسنى كلها ما علمت منها وما لم أعلم الحديث، وفيه أنه صلى الله عليه وسلم قال لها: "إنه لفي الأسماء التي دعوت بها" 3. وقال سنده ضعيف. وفي الاستدلال به نظر". انتهى.
قلت: أقوى منه في الاستدلال ما أخرجه الحاكم في المستدرك وصححه عن ابن عباس أن عثمان بن عفان سأل رسول الله صلى الله عليه وسلم عن بسم الله الرحمن الرحيم فقال: "هو اسم من أسماء الله تعالى وما بينه وبين الاسم كما بين سواد العين وبياضها من
__________
1 في إسناده جهالة فهو ضعيف.
2 إسناده جيد.
3 أخرجه ابن ماجه (2859) من طريق أبي شيبة عن عبد الله بن عكيم عن عائشة.

(1/422)

القرب"1. وفي مسند الفردوس للديلمي من حديث ابن عباس -رضي الله عنهما- مرفوعاً: "اسم الله الأعظم في ست آيات من آخر سورة الحشر" 2.
القول السادس: الرحمن الرحيم والحي القيوم؛ لحديث الترمذي وغيره عن أسماء بنت يزيد أن النبي صلى الله عليه وسلم قال: "اسم الله الأعظم في هاتين الآيتين {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} وفاتحة سورة آل عمران {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} " 3.
القول السابع: الحي القيوم؛ لحديث ابن ماجه والحاكم عن أبي أمامة، وفيه الاسم الأعظم في ثلاث سور: البقرة، وآل عمران، وطه4. قال القاسم الراوي عن أبي أمامة: التمسته فيها فعرفت أنه الحي القيوم، قواه الفخر الرازي واحتج أنهما يدلان من صفات العظمة بالربوبية ما لا يدل على ذلك غيرهما لدلالتهما.
القول الثامن: الحنان المنان بديع السماوات والأرض ذو الجلال والإكرام لحديث أحمد وأبي داود وابن حبان والحاكم عن أنس أنه كان مع رسول الله صلى الله عليه وسلم جالساً فأتى برجل ثم دعا: اللهم إني أسألك بأن لك الحمد أنت الحنان المنان بديع السماوات والأرض ذو الجلال والإكرام يا حي قيوم، فقال صلى الله عليه وسلم: "لقد دعا الله تعالى باسمه الأعظم
__________
1 أخرجه الحاكم (1/552) من طريق سلام بن وهب الجندي حدثني أبي عن طاووس عن ابن عباس أن عثمان بن عفان، فذكره. قال الذهبي في الميزان (2/182) : سلام بن وهب الجندي عن ابن طاووس بخبر منكر بل كذب ثم ساقه.
2 عزاه السيوطي في الجامع إلى الديلمي في مسند الفردوس.
3 أخرجه أبو داود (1496) والترمذي (3478) وابن ماجه (3855) من حديث أسماء بنت يزيد.
4 أخرجه ابن ماجه (3856) والحاكم (1/505) من حديث أبي أمامة مرفوعاً.

(1/423)

الذي إذا دُعي به أجاب، وإذا سُئل به أعطى" 1.
القول التاسع: بديع السموات والأرض ذو الجلال والإكرام، أخرج أبو يعلى من طريق بن يحيى عن رجل من طي وأثنى عليه خيراً قال: كنت أسأل الله أن يريني الاسم الأعظم فرأيت مكتوباً في الكواكب في السماء يا بديع السموات والأرض يا ذا الجلال والإكرام.
القول العاشر: ذو الجلال والإكرام؛ لحديث الترمذي عن معاذ سمع النبي صلى الله عليه وسلم رجلاً يقول: يا ذا الجلال والإكرام فقال: "قد استجيب لك فاسأل" 2. وأخرج ابن جرير في تفسير سورة النمل عن مجاهد قال: الاسم الذي إذا دعي به أجاب: يا ذا الجلال والإكرام واحتج له الفخر بأنه يشمل جميع الصفات المعتبرة في الإلهية، لأن في الجلال إشارة إلى جميع السلوب وفي الإكرام إشارة إلى جميع الصفات.
القول الحادي عشر: الله لا إله إلا هو الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد لحديث أبي داود والترمذي وابن حبان والحاكم عن بريدة أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول اللهم إني أسألك بأني أشهد أنك أنت الله الذي لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحداً، فقال: لقد سألت الله بالاسم الذي إذا سئل به أعطى، وإذا دُعي به أجاب، وفي لفظ عند أبي داود: لقد سأل الله باسمه الأعظم3. قال الحافظ ابن حجر: وهو
__________
1 حديث أنس، أخرجه الإمام أحمد (3/120 و157 و245) ، وأبو داود (1495) وابن حبان (893) ، والحاكم (1/503 و504) وصححه ووافقه الذهبي.
2 سيأتي من حديث بريدة.
3 أخرجه أبو داود (1495) والترمذي (3544) من حديث أنس أنه قال: "كنت جالساً مع النبي صلى الله عليه وسلم في المسجد ورجل يصلي فقال: اللهم....".

(1/424)

أرجح من حديث السند من جميع ما ورد في ذلك.
القول الثاني عشر: رب رب أخرج عن أبي الدرداء وابن عباس قالا: اسم الله الأكبر رب رب وأخرج ابن أبي الدنيا عن عائشة مرفوعاً وموقوفاً: إذا قال العبد يا رب يا رب قال الله تعالى لبيك عبدي سل تعط.
القول الثالث عشر: ولم أر من ذكره مالك الملك، أخرج الطبراني في "الكبير" بسند ضعيف عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: اسم الله الأعظم الذي إذا دعي به أجاب في هذه الآية من آل عمران: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ} إلى قوله: {وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} 1.
القول الرابع عشر: دعوة ذي النون في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين، لم يدع به مسلم قط إلا استجاب الله له. ذكره النسائي والحاكم عن فضالة بن عبيد رفعه2.
القول الخامس عشر: كلمة التوحيد، نقله عياض.
القول السادس عشر: هو الله الذي لا إله إلا هو رب العرش الكريم، نقله الرازي عن زين العابدين.
القول السابع عشر: هو مخفي في الأسماء الحسنى وهو الأصوب.
القول الثامن عشر: كل اسم إذا دعا العبد به ربه بحيث لا يكون في فكره غير الله، قال جعفر الصادق والجنيد وغيرهما: أخرج
__________
1 أخرجه الطبراني في "الكبير" (12792) من حديث ابن عباس وفي سنده: محمد بن زكريا الغلاني وجسر بن فرقد، وهما ضعيفان.
2 أخرجه الترمذي (3505) والنسائي في عمل اليوم والليلة (661) من حديث سعد.

(1/425)

أبو نعيم في الحلية عن أبي يزيد البسطامي أنه سأل رجلاً عن الاسم الأعظم فقال: ليس له حد محدود إنما هو فراغ قلبك بوحدانيته فإذا كنت كذلك فادفع إلى أي اسم شئت فإنك تحصل مقصودك.
وأخرج أبو نعيم عن أبي سليمان الداراني قال: سألت بعض المشايخ عن الاسم الأعظم فقال: تعرف قلبك؟ قلت: نعم، قال: الأعظم، فقال: اكتب بسم الله الرحمن الرحيم أطع الله يطعك.
القول التاسع عشر: اللهم، قال الحسن البصري: اللهم مجمع الدعاء، وقال النضر بن شميل، من قال اللهم فقد دعا الله بجميع أسمائه.
القول العشرون: آلم أخرج ابن جرير عن ابن مسعود قال: آلم اسم الله الأعظم وأخرج ابن أبي حاتم عن ابن عباس قال: آلم اسم من أسماء الله الأعظم انتهى.
الحاصل أن المشروع المرضي المأمور به أن يدعو الله بأسمائه الحسنى كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [الأعراف: 180] . أو تدعوه بالأعمال الصالحة كما سأل الله بأصحاب الغار بأعمالهم الصالحة ففرج الله عنهم.
فإن قلت: الأنبياء لهم جاه وإني أسأل الله بجاههم، قلت: بلى لهم جاه كما قال تعالى عن موسى: {وَكَانَ عِنْدَ اللَّهِ وَجِيهاً} . [الأحزاب: 69] . وقال عن عيسى: {وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} . [آل عمران: 45] . ولكن جاههم وقربهم عند الله مَنٌّ مِنَ الله عليهم باتباعهم أمر الله واجتنابهم نهيه وذا نفعه لهم خاصة بما عملوا فضلاً من الله ورحمة ولا لنا منفعة من ذلك الجاه والقرب تعود علينا فبأي شيء نتوسل إلى الله به؟ بلى إن توسلت إلى الله بإيمانك بهم

(1/426)

وبما جاؤوا به وبحبك لهم فيكون، لأن ذلك كله من الأعمال الصالحة.
قال أبو العباس ابن تيمية: "ولا ريب أن لهم جاها كما قال في موسى {وكان عند الله وجيها} وقال في المسيح {وجيها في الدنيا والآخرة ومن المقربين} لكن ما لهم عند الله من المنازل والدرجات ما يعود إلينا نفعه إلا اتباعنا لهم ومحبتنا لهم، فإذا توسلت إلى الله بإيمانك بنبيه غ مثلاً ومحبته وموالاته واتباع سنته فهذا من أعظم الوسائل، وأما التوسل بنفس ذاته مع عدم التوسل بالإيمان به وطاعته فلا يجوز، فالمتوسل بالمخلوق إذا لم يتوسل لا بما من المتوسل به مثل دعائه ولا بما منه مثل الإيمان به وموالاته واتباع سنته إن كان نبياً مرسلاً إليه وإلى قومه فبأي شيء يتوسل؟ والإنسان إذا توسل إلى غيره بوسيلة فإما أن يطلب من الوسيلة الشفاعة عند ذلك مثل أن يقال لأبي الرجل وصديقه أو من يكرم عليه: اشفع لي عند فلان وهو حي وهذا جائز، وإما أن تقسم والإقسام على الله بالمخلوق لا يجوز بل ولا يجوز الإقسام على مخلوق بمخلوق والدعاء بالنبي أو الصالح إما أن يكون إقساماً به، فإنه كان إقساماً به فلا يقسم على الله إلا به، وإن كان تسبباً فهو تسبب بما جعله سبحانه سبباً وهو دعاء الله وعبادته، وإذا قال القائل: أسألك بحق الملائكة أو بحق الأنبياء أو الصالحين. فإن كان يقسم بذلك على مخلوق فهو لا يجوز له فإذا كان لم يجز له أن يحلف به أو يقسم به على مخلوق فكيف يقسم على الخالق به؟ بل إنما يقسم بالله بأسمائه وصفاته كما ذكر عن الرسول صلى الله عليه وسلم أنه يقول: "أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا

(1/427)

قيوم" 1، "وأسألك بأنك أنت الله الأحد الصمد الذي لم يلك ولم يولد ولم يكن له كفواً أحد" 2. وإن كان لا يقسم به وإنما يتسبب به فليس في مجرد ذواتهم سبب يوجب تحصيل مقصوده لكن لابد من سبب منه كالإيمان بهم أو منهم كدعائهم، فمن قال: أسألك بإيماني بك وبرسولك ونحو ذلك أو بإيماني برسولك ومحبتي له ونحو ذلك فقد أحسن كما قال تعالى في دعاء المؤمنين الذين يقولون: {رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ} . [آل عمران: 16] . وقال تعالى عن الحواريين: {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} . [آل عمران: 53] . وكان ابن مسعود يقول: اللهم أمرتني فأطعتك ودعوتني فأجبتك وهذا سَحَرٌ فاغفر لي، ومن هذا الباب حديث الثلاثة الذين أصابهم المطر فأووا إلى الغار وانطبقت عليهم الصخرة ثم دعوا الله بأعمالهم الصالحة ففرج عنهم. وقد مضت السنة أن الحي يطلب منه الدعاء كما يطلب منه سائر ما يقدر عليه. وأما المخلوق الغائب والميت فلا يطلب منه شيء، قال الشيخ أبو الحسن القدوري: المسألة بخلقه لا تجوز لأنه لا حق للمخلوق على الخالق فلا تجوز أعني وفاقاً. وروي في كتاب الحلية لأبي نعيم أن داود عليه السلام قال: يا رب بحق آبائي عليك إبراهيم وإسحاق ويعقوب. فأوحى الله إليه يا داود، أي حق لآبائك علي. هذا وإن لم يكن من الأدلة الشرعية فالإسرائيليات يعتضد بها ولا يعتمد عليها، انتهى كلامه رحمه الله تعالى. محصول الحاصل أن المأمور في الدعاء أن تدعو الله بأسمائه الحسنى وأعمالك الصالحة كما مضى.
__________
1 أخرجه أبو داود (1495) والنسائي (1301) والترمذي (3544) .
2 أخرجه أبو داود (1493) ، والترمذي (3471) ، وابن ماجه (3857) .

(1/428)

قال ابن عباس في قوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} . [الأعراف: 180] . يلحدون في أسمائه يشركون ومنه سمي اللات من الإله والعزى من العزيز، وعن الأعمش فيها ما ليس منها انتهى.

(1/429)


باب: لا يقال: السلام على الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 51
باب: لا يقال: السلام على الله
في "الصحيح" عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام".
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.

(1/430)

شرح الباب 51
باب ما جاء في بيان أنه لا يقال السلام على الله
لأنه تعالى هو السلام ومنه السلام فإذا سلمت على أحد فأنت طالب من الله أن يسلمه الله تعالى من الآفات والشرور ويرحمه ويبارك عليه وهذا المعنى لا يتصور في جانب الله تعالى لأنه هو السلام ومنه السلام لغيره وفي الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا السلام على الله من عباده، السلام على فلان وفلان فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام" 1. وفي الدعاء المأثور دبر كل صلاة: " اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" 2.
__________
1 أخرجه البخاري (835) ومسلم (402) من حديث ابن مسعود.
2 أخرجه مسلم (592) من حديث عائشة.

(1/431)


باب قول: اللهم اغفر لي إن شئت - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 52
باب قول: اللهم اغفر لي إن شئت
في "الصحيح" عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن الله لا مكره له".
ولمسلم: "وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه".
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: "ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.

(1/432)

شرح الباب 52
باب ما جاء في بيان أن قول: اللهم اغفر لي إن شئت منهي؛ لأن الله تعالى ما خلق عباده إلا لدعائه المسألة ودعاء العبادة، قال تعالى: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ} . [الفرقان: 77] . في الحديث "والدعاء مخ العبادة" 1. وأنه تعالى أمرهم أن يدعوه فيما ينوبهم ووعدهم بالإجابة وأوعد من ترك دعاءه بجهنم قال تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} . [غافر: 60] . فإذا علمت أن أكرم الأكرمين دعاك إلى فضله وإحسانه وأوعك على ترك ذلك العقوبة العظيمة فكيف يتصور قولك: اللهم اغفر إن شئت لأنه إن لم يشأ ما أمرك بالدعاء ولا أوعدك بجهنم إذا تركته.
في الصحيح عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن الله لا مكره له"، ولمسلم: "وليعظم الرغبة فإنه لا يتعاظمه شيء أعطاه" 2. فكيف والدنيا كلها ما تسوى عند الله جناح بعوضة كما ورد في الحديث: "لو تسوى الدنيا عند الله جناح بعوضة ما سقى كافراً شربة ماء" 3.
__________
1 أخرجه الترمذي (3371) من طريق الوليد بن مسلم عن ابن لهيعة عن عبيد الله بن أبي جعفر عن أبان بن صالح عن أنس مرفوعاً. قلت: وقد ضعفه الترمذي بقوله: هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث ابن لهيعة. ويغني عنه حديث: "الدعاء هو العبادة".
2 أخرجه البخاري (6339) ومسلم (2679) من حديث أبي هريرة.
3 أخرجه الترمذي (2320) وابن ماجه (4110) من حديث سهل بن سعد مرفوعاً بلفظ: "لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافراً منها شربة ماء ".

(1/433)


باب: لا يقول: عبدي وأمتي - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 53
باب: لا يقول: عبدي وأمتي
في "الصحيح" عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك، وليقل: سيدي ومولاي، ولا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي".
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.

(1/434)

شرح الباب 53
باب ما جاء في بيان أن العبودية لفظاً ومعنى يستحق من خلق ورزق ودبر وأبرم وأتقن، قائم بغيره، الغني عمن سواه، المفتقر إليه ما سواه، له الملك، وله الحمد، فلذا لا ينبغي لمسلم أن يقول لإنسان مثله جعله الله تحت يديه نعمة في حقه كسائر النعم عبدي وأمتي في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم أطعم ربك" تأدباً ولو أنه جائز إطلاق لفظ الرب على صاحب المال كما قال عبد المطلب لأبرهة: أنا رب الإبل وللبيت رب سيمنعه. "وضىء ربك ولا يقل العبد: ربي وليقل: سيدي ومولاي ولا يقل أحدكم عبدي وأمتي وليقل فتاي وفتاتي وغلامي" 1.
__________
1 أخرجه البخاري (2552) ومسلم (2249) من حديث أبي هريرة.

(1/435)


باب لا يرد من سأل بالله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب لا يرد من سأل بالله
...
متن الباب 54
باب: لا يرد من سأل الله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى ترون أنكم قد كافأتموه". رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى ترون أنكم قد كافأتموه".

(1/436)

شرح الباب 54
باب ما جاء في بيان أنه لا يرد من سأل بالله لأنه أكبر من كل كبير كما قيل:
رأيت الله أكبر كل شيء ... محاولة وأكثرهم جنوداً
وهو قيم السموات والأرض ومن فيهن ومالك السموات والأرض ومن فيهن كما في الحديث الصحيح عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يقول إذا قام إلى الصلاة: "اللهم لك الحمد أنت نور السموات والأرض ومن فيهن ولك الحمد أنت قيوم السموات والأرض ومن فيهن" 1. الحديث. وأنه تعالى أعظم من كل عظيم لقد عظم السبع الطباق وما حوت ولله خلاق الخليقة أعظم مليك على الأكوان عال على الورى له الأمر فيها وهو بالخلق قيم:
ولو لم يكن نور الذي خالق الورى لكان ... نهار الدهر كالليل أظلم
فسبحانه سبحانه جل قدره ... فعنه لسان العقل والفهم أبكم
تقاصرت الأفهام عن كنه ذاته ... ولكن رب الخلق بالخلق أعلم
قال أبو موسى: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال: "إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل الليل قبل النهار وعمل النهار قبل الليل، حجابه النور لو كشفه لاحترقت سبحات وجهه ما انتهى إليه بصره من خلقه" 2. ثم قرأ: {أن بورك} . [النمل: 8] . فاستنار ذلك بنور وجهه ولولاه لأحرقت سبحات وجهه ما انتهى إليه بصره، فمن هذا قدره وعظمته وجلاله
__________
1 أخرجه البخاري (1120) ومسلم (769) من حديث ابن عباس.
2 أخرجه مسلم (179) من حديث أبي موسى.

(1/437)

فرض أن يعظم حق العظمة ولا يرد من سأل بالله وقاراً وعظمة له وجلالاً.
عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه فإن لم تجدوا ما تكافئوه به فادعوا له حتى ترون أنكم قد كافيتموه". رواه أبو داود والنسائي بسند صحيح1.
قلت: وفي هذا تنبيه على الترقي من الأدنى إلى الأعلى بطريق الأولوية وذلك إذا كان عبد مثلك إذا صنع إليك معروفاً يلزمك مكافأته فكيف بربك الذي خلقك من تراب ثم من نطفة ثم من علقة ثم من مضغة ثم خلق العظام والمفاصل وكسا العظام لحماً ثم صورك أحسن الصور ثم رزقك من الطيبات فمكافأته عليه أولى وألزم بشكر نعمه وطاعته ومعصية عدوه إبليس.
__________
1 أخرجه أبو داود (1672) والنسائي (5/82) من حديث ابن عمر.

(1/438)


باب: لا يسأل بوجه الله إلا الجنة - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 55
باب: لا يسأل بوجه الله إلا الجنة
عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة". رواه أبو داود.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.

(1/439)

شرح الباب 55
باب ما جاء في بيان أنه لا يسأل بوجه الله إلا الجنة
لأنه غاية مطلوب العرفين وعبادته ومحبته نهاية منازل السائرين فكما أنه الغاية في الطلب فلا يسأل بوجهه من المخلوقات إلا ما هو الغاية في الفضل والإحسان وهو رضا الله والجنة. عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة". رواه أبو داود1.
__________
1 أخرجه أبو داود (1671) من طريق سليمان بن معاذ حدثنا ابن المنكدر عن جابر.

(1/440)


باب: ما جاء في اللو - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب ما جاء في اللوء
...
متن الباب 56
باب: ما جاء في اللو
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] . وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] .
في "الصحيح" عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا؛ ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان".
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: لو، إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.

(1/441)

شرح الباب 56
باب ما جاء في بيان أن المسلم ما ينبغي له إذا أصابه شيء من المصائب أن يقول: لو فعلت كذا لكان كذا
لأن المقدر كائن لا محالة، ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك فإن صبرت فأنت مأجور، والمقدر كائن وإن ما صبر فأنت مأزور والمقدر كائن فلا يزيد المتردد في ذكر لو إلا الحسرة والندامة والأسف يدل على ذلك قال الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} . [آل عمران: 154] . وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} . [آل عمران: 168] .
في "الصحيح" عن أبي هريرة -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك واستعن بالله ولا تعجزن وإن أصابك شيء فلا تقل لو أني فعلت كذا وكذا لكان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان"1. فتدخل في الشك في القدر وربما يؤول لى إنكاره فتهلك.
__________
1 أخرجه مسلم (2664) من حديث أبي هريرة.

(1/442)


باب: النهي عن سب الريح - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 57
باب: النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به" صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر.

(1/443)

شرح الباب 57
باب ما جاء في بيان أن لله جنود السموات والأرض، والريح من جنوده، مأمورة منهية، فلا ينبغي لمسلم أن يسب الريح إذا جاءته بما يكره ولذا ورد النهي عن سب الريح، عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك خير هذه الريح وخير ما فيها، وخير ما أمرت به ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به". صححه الترمذي1.
__________
1 أخرجه الترمذي (2252) وأحمد (5/123) من حديث أبي هريرة.

(1/444)


باب: قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 58
باب: قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} . [آل عمران: 154] . وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} . [الفتح: 6] .
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره الله على الدين كله. وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله

(1/445)

ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجياً
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

(1/446)

شرح الباب 58
باب ما جاء في بيان أن الظانين بالله ظن السوء عليهم دائر السوء، وغضب الله عليهم ولعنهم ولهم عذاب أليم، لأن الله تعالى كامل من كل الوجوه ذاتاً وأسماء وصفاتٍ وأفعالاً وأقوالاً ذاته منزهة عن جميع العيوب والنقائص وأسماؤه حسنى فصفاته عليا وأفعاله حسنة جميلة وأقواله صدق وعدل وكلماته تامة فلا يعزى إليه سوء ولا شر ولا نقص ولا عيب ليس كمثله شيء وهو السميع البصير، فمن يظن به ظنًّا لا يليق بعظمته وجلاله فقد دخل في قال تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} . [آل عمران: 154] . وقوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} . [الفتح: 6] .
قال ابن القيم في الآية الأولى: "فسر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله وأن يظهره على الدين كله وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح وإنما كان هذا ظن السوء لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد بل زعم أن ذلك لمشيئة مجردة فذلك ظن الذين كفروا فويل للذين كفروا من النار وأكثر الناس يظنون بالله ظن السوء فيما يختصه بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف

(1/447)

الله وأسماءه وصفاته وموجب وحمده حكمته، فليعنى اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له وأنه كان ينبغي أن يكون كذا وكذا فمستقل ومستكثر وفتش نفسك: هل أنت سالم:
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجياً
انتهى.

(1/448)


باب: ما جاء في منكري القدر - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 59
باب: ما جاء في منكري القدر
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره". رواه مسلم.
وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة" يا بني؟ سمعت رسول الله صلى الله وسلم يقول: "من مات على غير هذا فليس مني".
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
وفي "المسند" و"السنن" عن ابن الديلمي قال: أتيت

(1/449)

أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: "لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار". قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح رواه الحاكم في "صحيحه".
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار بأن أحداً لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل الشبهة، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

(1/450)

شرح الباب 59
باب ما جاء في بيان أن منكري القدر قد خالفوا الكتاب والسنة، واتبعوا أهوائهم وأنهم في ضلال مبين وما لهم على الله إلا مجرد دعوة الشيطان كما قال تعالى: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ} . [إبراهيم: 22] . فقد بين الله تعالى أنه يخاطبهم بأنهم تبعوه بلا سلطان بل أن دعاهم إلى الباطل فاستجابوا له إما بمخالفتهم الكتاب فقوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} . [الحديد: 22] . أي نخلقها، وقوله تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} . [الأنعام: 38] . قال البغوي: أي في اللوح المحفوظ، وقوله تعالى: {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ} . [القمر: 53] . وقوله تعالى: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} . روي عن عمر أنه كان يطوف ويبكي ويقول: اللهم إن كنت كتبتني من أهل السعادة فاثبتني فيها، وإن كنت كتبتني في أهل الشقاوة فامحني واثبتني في أهل السعادة فإنك تمحو ما تشاء وتثبت، ومعلوم بالضرورة أن المحو لم يكن إلا بعد الكتابة والقرينة عليه قوله تعالى: {وَعِنْدَهُ أُمُّ الْكِتَابِ} . فإنه ورد في الحديث الثابت عنه صلى الله عليه وسلم قال: " إن أول ما خلق الله القلم فقال له: اكتب، قال: وماذا أكتب؟ قال: أكتب مقادير كل شيء فجرى القلم بما هو كائن إلى يوم القيامة" 1.
وقال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهباً ثم أنفقه في سبيل الله ما قبله الله منه
__________
1 أخرجه أحمد (5/317) وأبو داود (4700) والترمذي (2155) وابن أبي عاصم في السنة (103) من طرق من حديث عبادة بن الصامت مرفوعاً.

(1/451)

حتى يؤمن بالقدر، ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره". رواه مسلم1. وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة يا بني سمعت رسول الله صلى الله وسلم يقول: من مات على غير هذا فليس مني2. وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم فقال اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة" 3، وفي رواية لابن وهب قال: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار" 4. وفي المسند
__________
1 رواه مسلم (8) من حديث ابن عمر.
2 أخرجه ابن أبي عاصم (111) والآجري في الشريعة ص (186) من طريق عثمان بن أبي عاتكة حدثني سليمان بن حبيب المحاربي عن الوليد بن عبادة عن عبادة به، بلفظ: القدر على هذا، من مات على غير هذا أدخله الله تعالى النار. وأخرجه الآجري ص (177، 178) بالإسناد المتقدم. وفيه أيوب الحمصي وفيه جهالة.
3 أخرجه أحمد (5/317) والطيالسي (577) والترمذي (2155) (3319) وله طرق عند آخرين. وشاهد من حديث ابن عباس عند ابن أبي عاصم في "السنة" (108)
4 تقدم تخريجه.

(1/452)

والسنن عن ابن الديلمي قال: أتيت أبي بن كعب فقلت: في نفسي شيء من القدر فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت ابن مسعود وحذيفة بن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح رواه الحاكم في صحيحه1.
قلت: وهذه السنة نطقت صريحاً بالقدر وماذا بعد الحق إلا الضلال ولكنهم كما قال تعالى: {بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ} . [الروم: 29] . قال أبو العباس ابن تيمية -رحمه الله-: إن الناس في الأمر الشرعي الديني والقضاء والمقدور الكوني انقسموا أربعة أقسام، فمنهم من يرى الأمر المقدور الكوني وتوحيد الربوبية الشامل للخليقة ويقر أن العباد كلهم تحت القضاء والقدر، ولكن لا يفرق بين المؤمنين وبين والفجار الكافرين، فهؤلاء أكفر من اليهود والنصارى، لكن من الناس من يفرق بين المؤمن والكافر ولا يفرق بين البر والفاجر أو يفرق بين بعض الأبرار وبين بعض الفجار ولا يفرق بين الأبرار والفجار ويكون معه من الإيمان بدين الله تعالى والفارق بحسب ما فرق بين أوليائه وأعدائه. ومنهم من أقر بالأمر والنهي الدينيين دون
__________
1 أخرجه أبو داود (4699) وابن ماجه (77) عن ابن الديلمي قال: أتيت أبي بن كعب فذكرع.

(1/453)

القضاء والقدر وذاك من القدرية والمعتزلة ونحوهم الذين هم مجوس هذه الأمة فهؤلاء يشبهون المجوس وأولئك يشبهون المشركين الذين هم شر من المجوس، ومن أقر بهما وكان معترضاً على ربه في أحكامه فهو كإبليس الذي اعترض على الرب وخاصمه. ومنهم من أقرّ الأمر الكوني المقدور والأمر الشرعي المأمور فيفعل المأمور ويترك المحظور ويصبر على ما يصيبه من المقدور وهؤلاء هم أهل إياك نعبد وإياك نستعين وإذا أذنب استغفر وتاب ولا يحتج بالقدر على ما يفعله من السيئات، ويؤمن بالقدر ولا يحتج به كما في الحديث الصحيح "سيد الاستغفار أن يقول العبد: اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت وأبوء لك بنعمتك عليّ، وأبوء بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت" 1. فيقر بنعمة الله عليه في الحسنات ويعلم أنه هداه ويسره لليسرى، ويقر بذنوبه من السيئات ويتوب منها كما ذكر عن بعضهم: أطعتك بفضلك والمنة لك وعصيتك بعلمك والحمد لك فأسألك بوجوب حجتك علي وانقطاع حجتي إلا غفرت لي، وفي الحديث الصحيح الإلهي: "يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيراً فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه" 2. والقسم الرابع: شر الأقسام من لا يعبده ولا يستعينه فلا هو مع الشريعة الأمرية ولا مع القدرية.
فائدة: قال بعض الصالحين: القدر التقدير والقضاء الخلق وهما أمران متلازمان لا ينفك أحدهما عن الآخر لأن أحدهما بمنزلة الأخر
__________
1 رواه البخاري (6306) ، وأحمد (4/122 و124 و125) .
2 أخرجه مسلم (2577) من حديث أبي هريرة مرفوعاً مطولاً.

(1/454)

وهو القدر والأخر بمنزلة البنيان وهو القضاء، فمن رام التفصيل بينهما فقد رام هدم البناء ونقضه، وقال بعضهم: إن القدر كتقدير النقاش الصورة في ذهنه والقضاء تقديمه تلك الصورة للتلميذ ووضع التلميذ الأصباغ عليها متبعاً لرسم الأستاذ الذي هو الكتب والاختيار والتلميذ في اختياره لا يخرج عن رسم الأستاذ.

(1/455)


باب: ما جاء في المصورين - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 60
باب: ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة". أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله".
ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم".
ولهما عنه مرفوعاً: "من صوَّر صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ".
ولمسلم عن أبي الهياج قال: قال لي علي: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ ألا تدع صورة إلا طمستها، ولا قبراً مشرفاً إلا سويته".
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله

(1/456)

لقوله: "ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته وعجزهم، لقوله: "فليخلقوا ذرة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذاباً.
الخامسة: أن الله يخلق بعدد كل صورة نفساً يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.

(1/457)

شرح الباب 60
باب ما جاء في بيان ما عند الله من الوعيد الشديد والتهديد الأكيد للمصورين
الذين يضاهئون بخلق الله تصوير الصور جثثاً مجازية لا حقيقة لها.
عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "قال الله: ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة". أخرجاه1 ولهما عن عائشة أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله" 2 ولهما عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفساً يعذب بها في جهنم" 3. ولهما عنه مرفوعاً: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ" 4.
قلت: تصوير الصورة مع ما فيه من الوعيد والتهديد ربما يؤول مآلها إلى عبادتها كما جرت في الأولين ود وسواع ويغوث ويعوق ونسرا، فإنهم صوروها على نية صحيحة ثم آل أمرها إلى أن عبدت، وقد مضى بيانها فيما قبل من هذا الكتاب ففيها المعصية والخطر العظيم.
__________
1 أخرجه البخاري (5953) ومسلم (2111) من حديث أبي هريرة.
2 أخرجه البخاري (2479) ومسلم (2107) من حديث عائشة.
3 أخرجه البخاري (2225) ومسلم (2110) من حديث ابن عباس
4 أخرجه البخاري (5963) ومسلم (2110) من حديث ابن عباس.

(1/458)

ولمسلم عن أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: "ألا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته" 1.
قلت: وهذان الأمران، أورثا الشرك قديماً، وحديثاً، ولو لم يكن في هذا الزمان: كَثْرَةُ تِمثَالٍ تُعْبَد، فقد كثرت الشرفات من القبور المقببات المزخرفات التي جُعِلَ لها السَّدنة، والنذورات، والذبائح قربة إليها، فكم ساجد، وراكع حولها يستشفي بها، ويطلب منها الحاجات من كشف الكربات، ودفع الملمات، وقد عمت البلوى وأرجو أن الله تعالى ينصر دينه الذي بعث به محمد بن عبد الله صلى الله عليه وسلم وهو التوحيد عبادة الله وحده لا شريك له وترك عبادة ما سواه.
__________
1 أخرجه مسلم (969) عن أبي الهياج قال: قال لي علي فذكره.

(1/459)


باب: ما جاء في كثرة الحلف - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 61
باب: ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} . [المائدة: 89] .
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه.
وعن سلمان رضي الله عنه أن رسول الله صلى عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح.
وفي "الصحيح" عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم، قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟ ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن".
وفيه عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته".
قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.

(1/460)

فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة، أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.

(1/461)

شرح الباب 61
باب ما جاء في بيان إثم كثرة الحلف وعقوبته وما يؤول إليه وبيان قال الله: {وَاحْفَظُوا أَيْمَانَكُمْ} . [المائدة: 89] . قيل: أي اتركوا الحلف، وقيل: إذا حلفتم فلا تحنثوا المراد حفظ اليمين عن الحنث هذا إذا لم تكن يمينه على ترك مندوب أو فعل مكروه، والأفضل أن يحنث نفسه ويكفِّر.
عن عبد الرحمن بن سمرة عن النبي صلى الله عليه وسلم أنه قال: "يا عبد الرحمن بن سمرة لا تسأل الإمارة فإنك إن أوتيتها عن مسألة وكلت إليها، وإن أوتيتها عن غير مسألة أعنت عليها، وإذا حلفت على يمين فرأيت غيرها خيراً منها فكفِّر عن يمينك وأت الذي هو خير" 1.
وأما ما يؤول إليه من المضار فعن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للبركة" 2. فذكر رسول الله صلى الله عليه وسلم أن مآل الحلف الذي ليس له سبب شرعي محق للبركة مما حلف عليه وكفى بذلك عقوبة دنيوية.
وأما العقوبة الأخروية وعن سلمان أن رسول الله صلى عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشيمط زان وعائل مستكبر ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح3.
قلت: الزنى قبيح في الكل، ولكن في الشائب أقبح؛ لأن دواعي الشهوة منتفية عنه لضعف قواه. والاستكبار قبيح في الكل،
__________
1 أخرجه البخاري (7147) ومسلم (1652) من حديث عبد الرحمن بن سمرة.
2 أخرجه البخاري (2087) ومسلم (1606) من حديث أبي هريرة.
3 أخرجه الطبراني في الكبير (6/6111) والصغير (2/21) من حديث سلمان.

(1/462)

وفي الفقير أقبح؛ لأن دواعي الاستكبار عنه منتفية لحاجته إلى الناس.
وكثرة الحلف تدل على هوان اسم الله عند الحالف وهذا إثم عظيم.
وفي الصحيح عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم -قال عمران: فلا أدري أذَكَرَ بعد قرنه مرتين أو ثلاثاً- ثم إن بعدكم قوماً يشهدون ولا يستشهدون ويخونون ولا يؤتمنون وينذرون ولا يوفون ويظهر فيهم السمن" 1.
وفيه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"2. قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار كي يؤتى بهما على الوجه المرضي الشرعي.
__________
1 أخرجه البخاري (2651) ومسلم (2535) من حديث عمران.
2 أخرجه مسلم (2532) من حديث ابن مسعود.

(1/463)


باب: ما جاء في ذمة الله وذمة نبيه - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 62
باب: ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] .
عن بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيراً، فقال: "اغزوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليداً، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال- فأيتهن أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام فإن هم أجابوك فاقبل منهم، ثم ادعوهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة

(1/464)

أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري، أتصيب حكم الله فيهم أم لا؟ " رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه، وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطراً.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله".
الرابعة: قوله: "قاتلوا من كفر بالله".
الخامسة: قوله: "استعن بالله وقاتلهم".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟.

(1/465)

شرح الباب 62
باب ما جاء في بيان أجر من حفظ ذمة الله وذمة رسوله صلى الله عليه وسلم
وكبر إثم من خفر ذمة الله وذمة رسوله صلى الله عليه وسلم من الكتاب والسنة.
أما الكتاب فذلك قوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} . [النحل: 91] . فأمر الله تعالى بحفظ العهد والوفاء به، ونهى عن نقض الأيمان بعد توكيدها، وذكر تعالى مآل الغدر ونقض الأيمان في قوله تعالى: {وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ} . [النحل: 94] . وقد علم بالضرورة العقلية والنقلية وتجارب الأمم الماضية أن الغدر، ونقض الأيمان، وخفر الذمة ما يورث إلا شرًّا.
إياك والغدر كم من غادر وقع ... في شر ما كان قبل الغدر متخذل
يقول ليت لم أغدر وليس له ... فك من شر والخسران والخذل
أيضاً ولا تنقضوا الأيمان مدخلاً ... تزل الأقدام ناس بعد ذا الدخل
كن ناصحاً وصدوقاً موفياً فطناً ... الصدق يعلو ونقض القول في السفل
فكم محنة نزلت بالمسلمين بسبب شيء من ذلك رأيناه عياناً وسماعاً ولكن أين أولوا الألباب والأبصار ليعتبروا ولم يخذل المسلمون قديماً وحديثاً وسلط عليهم العدو وتشتتوا واختلوا إلا به وأمثاله من المعاصي ولكن لا حول ولا قوة إلا بالله، وأرجو أن الله يتوب على المسلمين ويوفقهم لما يحب ويرضى ويظهرهم على أعداء الدين في مشارق الأرض ومغاربها إنه على كل شيء قدير وبالإجابة جدير.
وأما من السنة وعن بريدة قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من

(1/466)

المسلمين خيراً، فقال: "اغزوا بسم الله، في سبيل الله قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليداً وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال فآيتهن أجابوك فاقبل منهم وكف عنهم: ثم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم، وإذا حاصرت أهل حصن فأرادوا أن تجعل ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمم أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم على حكم الله ولكن أنزلهم على حكمك فإنك لا تدري أتصيب فيهم حكم الله أم لا"، رواه مسلم1.
قلت: وفي هذا دليل على جواز الاجتهاد لمن له قوة على
__________
1 أخرجه مسلم (1731) من حديث بريدة.

(1/467)

ذلك، وأيضاً فيه دليل على أن المجتهد يخطئ ويصيب، والخطأ إذا كان باجتهاد وعلم مغفور بل له على ذلك أجر إذا كانت النية صالحة ناصحة لله تعالى ولدينه ولرسوله.
قال في فتح الباري: إن المصير إلى الرأي إنما يكون عند فقد النص وإلى هذا يومئ قول الشافعي فيما أخرجه البيهقي بسند صحيح إلى أحمد بن حنبل، سمعت الشافعي يقول: القياس عند الضرورة. ومع ذلك فليس القائل برأيه على ثقة من أنه وقع على المراد من الحكم في نفس الأمر وإنما عليه بذل الوسع في الاجتهاد ليؤجر، فمتى قصر المجتهد في اجتهاده أثم وفاقاً لتركه الواجب عليه من بذل وسعه فيه.
قلت: القياس بيانه وتفسيره على ما فسره البخاري قال: باب من شبه أصلاً معلوماً بأصل مبين. قلت: وذلك كما قال النبي صلى الله عليه وسلم للمرأة لما أخبرته أن أباها لم يحج: "أرأيت لو كان علي أبيك دين أكنت تقضيه؟ قالت: نعم، قال: فالله أحق بالقضاء" 1. فهذا هو عين القياس بطريق الأولوية.
قال في فتح الباري: إنما سكت النبي صلى الله عليه وسلم في أشياء مفصلة ليس لها أصل في الشريعة فلابد فيها من الإطلاع إلى الوحي، وإلا فقد شرع صلى الله عليه وسلم لأمته القياس وأعلمهم كيفية الاستنباط في مسائل لها أصول وعان، فيريهم كيف يصنعون فيما لا نص فيه، والقياس هو تشبيه ما لا حكم فيه بما فيه حكم في المعنى، وقد شبه صلى الله عليه وسلم الحمر بالخيل فقال: "ما أنزل الله شيئاً إلا هذه الآية الجامعة، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} . [الزلزلة: 7- 8] ". وقال للمرأة
__________
1 أخرجه البخاري (6699) من حديث ابن عباس.

(1/468)

التي أخبرته أن أباها لم يحج: " لو كان علي أبيك دين أكنت قاضيته فالله أحق بالقضاء ". انتهى كلامه في البخاري. عن عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم يقول: "إذا حكم الحاكم ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر" 1. انتهى.
قلت: الأصول أربعة: الكتاب، والسنة، والقياس عند فقد النص على ما مضى أي بطريق الأولوية، والإجماع.
قال ابن حجر العسقلاني في شرح البخاري: الإجماع اتفاق المجتهدين من أمة محمد صلى الله عليه وسلم على أمر من الأمور الدينية بشرط أن يكون بعد وفاته صلى الله عليه وسلم فخرج بالمجتهدين العوام فإنه لا عبرة باتفاقهم.
__________
1 أخرجه البخاري (7352) ومسلم (1716) من حديث عمرو بن العاص.

(1/469)


باب: ما جاء في الإقسام على الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 63
باب: ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا اغفر لفلان؟ إني قد غفرت له وأحبطت عملك" رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أو بقت دنياه وآخرته.
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله "إن الرجل ليتكلم بالكلمة" الخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

(1/470)

شرح الباب 63
باب ما جاء في بيان الإقسام على الله وإثمه وعقوبته
أما بيانه وعن جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا اغفر لفلان إني قد غفرت له وأحبطت عملك". رواه مسلم1.
وأما إثمه وعقوبته قوله: وأحبطت عملك كفى به إثماً وعقوبة، فالمؤمن ما يفعل فعلاً ولا يقول قولاً إلا وينظر هل هو شرعي أو لا، وإن لم ينظر فلابد أن يغفل ويقع في هذا الخطر وأمثاله كما صلى الله عليه وسلم: "إن الرجل يتكلم بالكلمة من سخط الله ما كان يظن أن تبلغ ما بلغت يكتب الله بها سخطه إلى يوم يلقاه". رواه الترمذي2. وصححه.
وعن أبي هريرة مرفوعاً: "أن العبد يتكلم بالكلمة من سخط الله ما يتبين فيها يزل بها إلى باب النار أبعد مما بين المشرق والمغرب"، أخرجه الشيخان في صحيحهما3.
وفيه تنبيه على أن الرجل قد يغفر له بسبب هو أكره الأمور إليه.
__________
1 أخرجه مسلم (2621) من حديث جندب.
2 أخرجه الترمذي (2319) وابن ماجه (3969) من حديث بلال بن الحارث.
3 أخرجه البخاري (11/308) ومسلم (2988) من حديث أبي هريرة.

(1/471)


باب: لا يستشفع بالله على خلقه - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 64
باب: لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله: نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي صلى الله عليه وسلم: "سبحان الله! سبحان الله! " فما زال يسبح حتى عرف ذلك في وجوه أصحابه؛ ثم قال النبي صلى الله عليه وسلم: "ويحك، أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث. رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال: نستشفع بالله عليك.
الثانية: تغيره تغيراً عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

(1/472)

شرح الباب 64
باب في بيان أنه لا يستشفع بالله على أحد من خلقه
ومن يستشفع بالله على خلقه فإنه مَا عَظَّمَ الله، وما درى م شأن الله تعالى بل جهل عظمته، وكبرياءه، وجلال قدره.
ومعلوم بالضرورة العقلية والنقلية ولو أن لَمَعَ له لَمْعَةٌ من ذلك لما استشفع بالله الذي لم يلد ولم يولد، ولم يكن له كفراً أحد، الكامل من كل الوجوه، المنزه عن النقائص والعيوب المتصلة والمنفصلة، الذي ليس كمثله شيء وهو السميع البصير - على أحد من خلقه المقهور المدبر.
عن جبير بن مطعم قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله هلكت الأنفس وجاع العيال وهلكت الأموال فاستسق لنا ربك فإنا نستشفع بالله عليك وبك على الله، فقال النبي صلى الله عليه وسلم: "سبحان الله سبحان الله، فما زال يسبح حتى عرف ذلك في وجوه أصحابه ثم قال: ويحك أتدري ما الله إن شأن الله أعظم من ذلك إنه لا يستشفع بالله على أحد". رواه أبو داود1.
__________
1 أخرجه أبو داود (4726) من طريق محمد بن إسحاق عن يعقوب بن عتبة عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده.

(1/473)


باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 65
باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه، قال: انطلقت في وفد بني عامر إلى النبي صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: " السيد الله تبارك وتعالى". قلنا: وأفضلنا فضلاً، وأعظمنا طولاً؛ فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه، أن ناساً قالوا: يا رسول الله: يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: "يا أيها الناس، قولوا بقولكم، أو بعض قولكم، ولا يستهوينكم الشيطان، أنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل". رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: " ولا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي".

(1/474)

شرح الباب 65
باب ما جاء في بيان حماية المصطفى صلى الله عليه وسلم حمى التوحيد
وكشفه غمائم الشبه عن أفق أذهان أهل التجريد وسده كل طريق يوصل إلى الشرك وكل ما يؤول إليه امتثالاً لأمر ربه القادر المقتدر {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ} . [المدثر: 1- 5] . فهو صلى الله عليه وسلم شأنه وطريقته الدعوة إلى الله بالجد والجهد وما كان يبالي بما يأتيه من الأذى ممتثلاً لقول ربه تعالى: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} . [الأحقاف: 35] .
عن عبد الله بن الشخير قال: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: "إنما السيد الله تبارك وتعالى".
قلت: لَمَّا أّنَّهُمْ قالوا: أنت السيد –معرفاً بالألف واللام- قال لهم الرسول صلى الله عليه وسلم" السيد الله وذلك أن المحلى بالألف واللام إذا أطلق يترقى الذهن ويبتدر إلى ما هو أعظم وهذا يرى بديهة العقل والاستقراء، كما أن لفظ: "المدينة" إذا أطلق ما يبتدر الذهن إلا إلى ما هو أعظم في المدائن وهو مدينة الرسول صلى الله عليه وسلم دون المدائن التي سواها، وأما غير المحلى بالألف واللام فلا، كما تقول رأيت مدينة بالتنوين أو تضيفه تقول مدينة بغداد أو مدينة البصرة والله أعلم فلما علموا عدم رضى الرسول صلى الله عليه وسلم بما قالوا رجعوا عن قولهم ذاك إلى غيره قال: قلنا: وأفضلنا فضلاً وأعظمنا طولاً فقال: "قولوا بقولكم، أو بعض قولكم ولا يستهوينكم الشيطان" رواه أبو داود1. وعن أنس أن ناساً قالوا: يا رسول الله يا خيرنا
__________
1 أخرجه النسائي في عمل اليوم والليلة (247) وأحمد (4/25) عن مطرف بن =

(1/475)

وابن خيرنا وسيدنا وابن سيدنا فقال رسول الله صلى الله عليه وسلم: "يا أيها الناس" خطاباً للكل لأنه مرسل للناس جميعاً فيلزمه التبليغ للجميع، قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} .
"قولوا بقولكم" وهذا يقرر ما ذكرت من أن المحلى بالألف واللام عند الإطلاق يبتدر الذهن إلى ما هو أعظم، وعند التنكير أو الإضافة فلا، فلهذا لما قالوا: أنت السيد قال السيد الله، ولما قالوا: أنت سيدنا بالإضافة قال: قولوا بقولكم.
"ولا يستهوينكم الشيطان، أنا محمد: عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل". رواه النسائي بسند جيد1. ومن حمايته صلى الله عليه وسلم حمى التوحيد قوله لجويرية لما قالت: وفينا رسول الله يعلم ما في غد قال صلى الله عليه وسلم: "دعي هذا وقولي ما كنت تقولين" 2. أي لا تقولي لي ما لست له بأهل، فإن علم الغيب حق الله لا يعلمه إلا هو كما قال: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . وقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . وقوله تعالى: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} . [الأعراف: 188] .
ومنها ما ثبت في المسند وغيره عن معاذ بن جبل لما رجع من الشام سجد للنبي صلى الله عليه وسلم فقال: ما هذه يا معاذ، فقال: يا رسول الله رأيتهم يسجدون لأساقفتهم ويذكر ذلك عن أنبيائهم فقال صلى الله عليه وسلم: "كذبوا
__________
= عبد الله بن الشخير عن أبيه.
1 أخرجه النسائي في عمل اليوم والليلة (250) من حديث أنس.
2 رواه البخاري (4001 و5147) .

(1/476)

يا معاذ لو كنت آمراً أحداً أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها، يا معاذ أرأيت إن مررت بقبري أكنت تسجد؟ قال: لا، قال: فلا تفعل" 1.
ومنها ما ثبت في الصحيح من حديث جابر أن رسول الله صلى الله عليه وسلم صلى بأصحابه قاعدا ًلمرض كان به، فصلوا قياماً فأمرهم بالجلوس وقال: "لا تعظموني كما تعظم النصارى بعضهم بعضاً" 2
وقال: "من سره أن يتمثل له الرجال قياماً فليتبوأ مقعده من النار"3.
ومنها ما ثبت في الصحيح عن زيد بن خالد قال: صلى بنا رسول الله صلاة الصبح بالحديبية على أثر سماه من الليل فقال: "أتدرون ماذا قال ربكم الليلة؟ قلنا: الله ورسوله أعلم، قال: قال تعالى: أصبح من عبادي مؤمن بي وكافر فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي وكافر بالكوكب، ومن قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب" 4.
ومنها ما ورد في السنن أن أعرابيًّا قال للنبي صلى الله عليه وسلم: جهدت الأنفس وجاع العيال وهلك المال فادع لنا فإنا نستشفع بك على الله وبالله عليك، فسبح رسول الله حتى عرف ذلك في وجه أصحابه فقال صلى الله عليه وسلم: "ويحك أتدري ما الله، إن شأن اله أعظم من ذلك إنه لا يستشفع
__________
1 أخرجه ابن ماجه (1853) وأحمد (4/381) من حديث عبد الله بن أوفى. وله شواهد كثيرة.
2 أخرجه مسلم 413 من حديث جابر بلفظ: "إن كدتم آنفاً لتفعلون فعل فارس والروم يقومون على ملوكهم وهو قعود فلا تفعلوا ... ".
3 أخرجه أبو داود (5229) والترمذي (2755) من حديث معاوية.
4 تقدم تخريجه.

(1/477)

بالله على أحد". رواه أبو داود1.
ومنها ما خرج البخاري في صحيحه أن النبي صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى عيسى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله" 2.
ومنها قوله صلى الله عليه وسلم: " اللهم لا تجعل قبري وثناً يعبد من دون الله، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 3.
ومنها في صحيح مسلم عن جندب بن عبد الله البجلي قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك " 4.
ومنها ما ثبت عن عائشة وعبد الله بن عباس -رضي الله عنهم- قالا: لما نزل برسول الله طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد". يحذر ما صنعوا. متفق عليه5.
ومنها ما روى الإمام أحمد في سنده بإسناد جيد عن عبد الله بن مسعود أن النبي صلى الله عليه وسلم قال: "إن من شرار الناس من تدركهم الساعة وهم
__________
1 تقدم تخريجه.
2 تقدم تخريجه.
3 تقدم تخريجه.
4 تقدم تخريجه.
5 تقدم تخريجه.

(1/478)

أحياء والذين يتخذون القبور مساجد" 1.
ومنها ما ثبت عن ابن عباس -رضي الله عنه- قال: لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج. رواه أحمد وأهل السير 2.
ومنها ما ثبت في صحيح مسلم عن أبي مرثد الغنوي أن رسول الله صلى الله عليه وسلم قال: "لا تجلسوا على القبور ولا تصلوا إليها".
ومنها ما روى مسلم في صحيحه عن أبي الهياج الأسدي قال: قال لي علي: ألا أبعثك على ما بعثني رسول الله صلى الله عليه وسلم، ألا تدع تمثالاً إلا طمسته ولا قبراً مشرفاً إلا سويته3.
ومناه ما روى مسلم في صحيحه عن جابر قال: نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور وأن يقعد عليه أو يبني عليه بناء4.
ومنها ما روى أبو داود في سننه عن جابر أن رسول الله صلى الله عليه وسلم نهى أن تجصص القبور وأن يكتب عليها، قال الترمذي5: حديث حسن صحيح.
وفي سنن أبي داود من حديث جابر أن رسول الله صلى الله عليه وسلم نهى أن تجصص القبور6 أو يزاد عليها.
هذا حماية المصطفى صلى الله عليه وسلم حمى التوحيد، وقد آل الأمر حتى جصصوا القبور، وبنوا عليها، وجعلوا لها سدنة، فيذرون لها،
__________
1 تقدم تخريجه.
2 تقدم تخريجه.
3 تقدم تخريجه.
4 أخرجه مسلم (970) (94) .
5 أخرجه الترمذي (1052) من حديث جابر.
6 أخرجه أبو داود (3226) من حديث جابر.

(1/479)

ويذبحون عندها، ويستشفون، ويخضعون، ويركعون، ويسجدون عندها، ثم آل الأمر بهؤلاء المشركين أن شرعوا للقبور حجًّا، ووضعوا مناسك حتى صَنَّفَ بعضهم من غلاتهم في ذلك كتاباً وسماه (مناسك حج المشاهد) مضاهاة منه بالقبور لبيت الله الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام ودخول في دين عباد الأصنام.
قال ابن تيمية -رحمه الله-: "اعلم أن العبادة مبناها على الاتباع لا على الابتداع فليس لأحد أن يصلى إلى قبر الرسول صلى الله عليه وسلم ويقول: هو أحق بالصلاة إليه من الكعبة وقد ثبت عنه في الصحيح أنه قال: "لا تجلسوا على القبور ولا تصلوا إليها" 1. مع أن طائفة من غلاة العباد يصلون إلى قبور شيوخهم بل يستدبرون القبلة ويصلون إلى قبر الشيخ ويقولون هذه قبلة الخاصة والكعبة قبلة العامة، وآخرون أمثل من هؤلاء يرون الصلاة عند قبور شيوخهم أفضل من الصلاة في المساجد حتى المسجد الحرام والمسجد الأقصى، وكثير من الناس يرى أن الدعاء عند قبور الأنبياء والصالحين أفضل من الدعاء في المساجد ويرى الصلاة في المساجد المبنية على القبور أفضل من المساجد التي لا قبور فيها، وهذا كله مما علم جميع أهل العلم بدين الإسلام أنه مناف لشريعة الإسلام، وأنه لم ينقله أحد من علماء الأمة بل هم متفقون على أنه لا فضيلة للصلاة عند القبور، ولا في المساجد المبنية التي على القبور التي تسمى المشهد بل ذلك مخالف لله ولرسوله ولشرعه كما مضى في الأحاديث المتقدمة، مع أن طائفة من الغالية من الشيعة ومن المنتسبين إلى السنة يرون السفر إلى القبور حجًّا، وقد صنف ابن
__________
1 أخرجه مسلم (972) من حديث أبي مرثد.

(1/480)

النعمان المفيد شيخ الرافضة كتاباً سماه "مناسك حج المشاهدة" وجعلوا فيها من العبادات ما هو أعظم من العبادات المشروعة في المسجد الحرام، ومن هؤلاء من يقول: إن الحج إلى القبور ويعظمها أعظم من حج البيت العتيق إلى أمثال هذه الأمور التي ابتدعها أهل الضلال وكثير من وقع فيها من الرجال، وقد صنف طائفة من المتفلسفة في هذا، فانظر إلى هذا التباين العظيم بين ما شرعه الرسول صلى الله عليه وسلم وبين ما شرعه هؤلاء المقتدون بالمشركين والمتمسكون بهدي الشياطين وقصدوه من اتخاذ القبور مساجد وبناء المساجد عليها، وإيقافهم الوقوف على إيقاد السرج والقناديل عليها، وجعلهم القبور عيداً وتجصيص القبور عليها من الأحجار والآجر والجص والكتابة عليها وغير ذلك مما نشاهد عياناً وسماعاً، هذا فعل هؤلاء، والذي ثبت عنه صلى الله عليه وسلم في زيارة القبور ما ذكره مسلم في صحيحه عن عائشة -رضي الله عنها- أن جبريل أتى رسول الله صلى الله عليه وسلم فقال: إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم، قالت: قلت: كيف أمرك ربك يا رسول الله؟ قال: "قولي: السلام على أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم لاحقون" 1. وفي الصحيح أيضاً عن سليمان بن بريدة عن أبيه قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: "السلام على أهل الديار، وفي لفظ: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية" 2. وروى الإمام أحمد والنسائي عن بريدة قال: قال رسول
__________
1 أخرجه مسلم (2/671/عبد الباقي) من حديث عائشة.
2 أخرجه مسلم (957) من حديث بريدة.

(1/481)

الله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فمن أراد أن يزور فليزر ولا تقولوا هجراً" 1. ومن أعظم الهجر الشرك عندها قولاً وفعلا" انتهى.
__________
1 أخرجه النسائي (1/285 و286) وأحمد (5/350، 355، 356) من حديث بريدة، والجملة الأولى "كنت نهيتكم عن زيارة القبور" أخرجه مسلم (977) .

(1/482)


باب: ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب: ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}
...
متن الباب 66
باب: جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] .
عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقاً لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] .
وفي رواية لمسلم: والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله. وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع؛ وسائر الخلق على إصبع" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ".

(1/483)

وروي عن ابن عباس، قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض".
وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة، عن عاصم، عن زر، عن عبد الله، ورواه بنحوه عن المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ " قلنا: الله ورسوله أعلم قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل

(1/484)

سماء خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره.
فيه مسائل:
الأولى: تفسير قوله: {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} .
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم، صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم، لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم".
التاسعة: عظم الكرسي بالنسبة إلى السماوات.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشر: كم بين كل سماء إلى سماء.

(1/485)

الثالثة عشر: كم بين السماء السابعة والكرسي.
الرابعة عشر: كم بين الكرسي والماء.
الخامسة عشر: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشر: كم بين السماء والأرض.
الثامنة عشر: كثف كل سماء خمسمائة عام.
التاسعة عشر: أن البحر الذي فوق السماوات بين أعلاه وأسفله مسيرة خمسمائة عام. والله سبحانه وتعالى أعلم.

(1/486)

شرح الباب 66
باب ما جاء في بيان أن الناس مِنْ ظُلْمِهِم وجَهْلِهِم ما قدروا الله حق قدره
الذي هو أهله ويستحقه بل إنهم فعلوا به تعالى بنقيض ما هو لازم عليهم، عقلاً، ونقلاً، وأصلاً، وفرعاً، كما في الحديث الإلهي: "أنا والثقلين في نبأ عظيم أخلق ويعبد غيري، أرزق ويشكر غيري، خيري إليهم نازل وشرهم إلي صاعد" 1. الحديث.
فمن ظلمهم وجهلهم تفرقوا واختلفوا وفرقوا دينهم وكانوا شيعاً على غير هدي كل حزب بما لديهم فرحون، ولم يلتفتوا إلى ما هو أولى وألزم عليهم من اتباع أمر سيدهم وعدم مخالفته ومشاققته، بل اتبع الذين ظلموا أهواءهم بغير علم، فمنهم من أذعن بالصانع الخلاق بالجنان وجحده باللسان ظلماً وعلوًّا كفرعون ونمرود، قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} .
ومنهم من أذعن بالجنان وأقر باللسان وشهد بالربوبية وأشرك في الألوهية كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} .
ومنهم من يجعل الله خالق الخير ويجعل الشر أهْرَمَنْ يعني الشيطان منزهاً الله عن الشر بزعمهم، ووقعوا في شر من ذلك وهو جعل خالقين في الكون سبحانه وتعالى، فهم كانوا كالمستجير من الرمضاء إلى النار كالمجوس وأشباههم.
ومنهم من أنكروا قضاء الله وقدره كالقدرية الذين يقولون لا دخل لقدرة الله في أفعال العباد وتبعهم الجهمية على ذلك.
__________
1 عزاه السيوطي في الجامع إلى الحكيم والبيهقي في الشعب من حديث أبي الدرداء.

(1/487)

ومنم من نسب الطاعة والمعصية والكفر والتوحيد والإيمان والنفاق إلى الله تعالى وتقدس، وقال: إن الإنسان مجبور على أفعاله ولا قدرة للعبد أصلاً كالجبرية.
ومنهم من وصفه بالنقص والعيب وقال: إنه الوجود المطلق مجرداً عن الأوصاف جميعها لا يعلم ولا يسمع ولا يبصر ولا يختار ولا يشاء وهو ابن سينا ومن نسب إلى أرسطوا اليوناني ووافقهم الجهمية على ذلك إلا أن الجهمية يصفونه بأنه الذات المجردة عن الصفات.
ومنهم من يستخفي من الناس ولا يستخفي من الله فكأن الله تعالى عنده أهون الناظرين كالمنافقين كما قال تعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ} . [النساء: 108] . ومنهم من ظن أن الله لا يعلم كثيراً مما يعمل كما قال تعالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} . {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} . [فصلت: 22، 23] .
ومنم من ظن بالله ظن السوء أن الله لا ينصر رسوله ولا يظهر دينه على سائر الأديان، وأن ما جرى ليس بقضائه وقدره، وأن قدره ليس لحكمة بالغة يستحق عليها الحمد.
ومنهم من يحب غير الله كحب الله الذي خلقه ورزقه ولا يستغني عنه طرفة عين، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} . ويخشون غير الله كخشية الله الذي بيده ملكوت كل شيء وهو القاهر فوق عباده وله الملك وله الحمد والأمر قال تعالى: {إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً} . [النساء: 77] .
ومنهم من أنكر البعث {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى

(1/488)

وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} . [التغابن: 7] .
ومنهم من اتخذوا أحبارهم ورهبانهم أرباباً من دون الله يطيعونهم فيما يحلون ما حرم الله ويحرمون ما أحل الله. قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً} . [التوبة: 31] .
ومنهم من يبارز الله بالمحاربة يعادي أولياء الله الذين آمنوا وكانوا يتقون الشرك والمعاصي كما في الحديث الإلهي: "من عادى وليًّا فقد بارزني بالمحاربة"1.
ومنهم من يوالي أعداءه بطاعته للشيطان قال تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} . [الكهف: 50] .
ومنهم من يعدل بربه غيره في العبادة قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} . [الأنعام: 1] .
ومنهم من يرضي الناس بسخط الله.
ومنهم من يتقدم بين يدي الله ورسوله في القول والحكم.
ومنهم من يجعل الله أهون الناظرين إليه.
ومنهم من يجاهر بالمعاصي ولم يرتدع.
ومنهم من يصر على المعاصي ولم يتب.
ومنهم من يأمن مكر الله. قال تعالى: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} . [الأعراف: 99] .
ومنهم من يقنط من رحمة الله قال تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ
__________
1 رواه البخاري (6502) .

(1/489)

رَبِّهِ إِلَّا الضَّالُّونَ} . [الحجر: 56] .
ومنهم ومنهم والكل ما قدر الله حق قدره كما يدل قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] .
عن ابن مسعود قال: جاء رجل من الأحبار إلى النبي صلى الله عليه وسلم فقال: يا محمد إنا نجد أي في التوراة أن الله يجعل السماوات على إصبع والأرضين على إصبع والشجر على إصبع والماء على إصبع والثرى على إصبع وسائر الخلق على إصبع فيهزهن فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقاً لقول الحبر، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . وفي رواية مسلم: والجبال والشجر على أصبع ثم يهزهن فيقول أنا الملك أنا الله. وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع وسائر الخلق على إصبع" أخرجاه1.
ولمسلم عن ابن عمر -رضي الله عنهما-: "يطوي الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ثم يقول أنا الملك أين الجبارون أين المتكبرون ثم يطوي الأرضين
__________
1 أخرجه البخاري (4811) ومسلم (2786) .

(1/490)

السبع ثم يأخذهن بشماله" 1.
وروي عن ابن عباس -رضي الله عنه- قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في كف أحدكم"، وقال ابن جرير: حدثني يونس أن ابن وهب قال: قال ابن زيد حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" 2، قال: وقال أبو ذر -رضي الله عنه-: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض "3.
وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام وبين كل سماء خمسمائة عام وبين السماء السابعة والكرسي خمسمائة، والعرش فوق الماء والله فوق العرش لا يخفى عليه شيء من أعمالكم"، أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زرّ عن عبد الله، ورواه بنحوه عن المسعودي عن عاصم عن أبي وائل عن عبد الله، قال الحافظ الذهبي وله طرق.
__________
1 أخرجه مسلم (2788) من حديث ابن عمر. إلا لفظة: "بشماله" فقد تفرد بها عمر بن حمزة عن سالم عن ابن عمر الأسماء والصفات للبيهقي ص (234) . والذي في الصحيح عن ابن عمرو مرفوعاً أن يدي الله يمين ولم يسم شمالاً.
2 أخرجه ابن جربر (3/87) بهذا الإسناد. وعبد الرحمن بن زيد ضعيف.
3 أخرجه محمد بن أبي شيبة في العرش (58) من طريق أحمد بن علي الأسدي عن المختار بن غسان العبدي عن إسماعيل بن سلم عن أبي إدريس الخولاني عن أبي ذر به.

(1/491)

وعن العباس بن عبد المطلب قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة عام وبين كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء مسيرة خمسمائة سنة وبين السماء السابعة بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره1.
اعلم أنك إذا علمت علم اليقين أن الله عالم بكل شيء قادر على كل شيء ما استعظمت أمراً من أمور الله قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} . [الطلاق: 12] . فهو فعال لما يريد من الأمر {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} . [يس: 82] .
تمت
إذا كان رب العرش أرسل مرسلاً ... وأنزل معه البينات ليعلما
وقال: أطيعوا ما يقول رسولنا ... إذا كنت عبدي طائعاً لي مسلما
وإياكموا أن تخلفوا قوله ولو ... أتتكم طواغيت يضلون من عمى
فكيف بقول الجهل: مالي سوى الذي ... أتى من ملالينا ومن هو مغمما
بل قبلنا ناس مضوا هم أئمة ... وقد سطروا قول الرسول كما كما
إذا كنت لا تفهم من الهدي الهدى ... عليك بما قالوا ترى الحق مفهما
__________
1 أخرجه أبو داود (2723) والترمذي (3320) وابن ماجه (193) من طريق سماك بن حرب عن عبد الله بن عميرة عن الأحنف بن قيس عن العباس.

(1/492)

وأما ملاليكم ذوو الجهل والرشا ... وكتب تعاويذ وسحر ليلقما
فلا نحن نبغي الحكم منهم ولا ... ولا لأنهم أهل الضلالة والعمى
هذه منظومة الشيخ المجاهد حامد بن محمد غفر لهما الله الصمد.
والحمد لله رب العالمين.
يقول الفقير إلى عفو الله بكر بن عبد الله أبو زيد ابن غيهب القضاعي: إنه بتاريخ 25/1/1417. انتهيت –بحمد الله وتوفيقه من التصحيح، والتعليق، حسب الوسع والطاقة- على هذا الشرح المبارك غفر الله لمؤلفه ورحمه، ونفع بكتابه هذا المسلمين، وأسأله سبحانه أن يثيبني على إحياء هذا الأثر النفيس وأن يكتب لي، ولمن ساعدني في المقابلة، والتصحيح، والتعليق خير الجزاء وأوفاه. آمين.
المصحح
بكر بن عبد الله أبو زيد

(1/493)


مفدمة - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -3- فتح المجيد شرح كتاب التوحيد
تأليف: عبد الرحمن بن حسن آل الشيخ
تحقيق: محمد حامد الفقي
بسم الله الرحمن الر حيم
 مفدمة
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين كالمبتدعة والمشركين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وقيوم السماوات والأرضين. وأشهد أن محمدا عبده ورسوله، وخيرته من خلقه أجمعين. اللهم صل على محمد وعلى آل محمد وأصحابه، ومن تبعهم بإحسان إلى يوم الدين. وسلم تسليما كثيرا.
أما بعد: فإن كتاب التوحيد الذي ألفه الإمام شيخ الإسلام "محمد بن عبد الوهاب"1 أجزل الله له الأجر والثواب، وغفر له ولمن أجاب دعوته إلي يوم يقوم الحساب قد جاء بديعا في معناه: من بيان التوحيد ببراهينه، وجمع جملا من أدلته لإيضاحه وتبيينه. فصار علما للموحدين، وحجة على الملحدين. فانتفع به الخلق الكثير، والجم الغفير. فإن هذا الإمام -رحمه الله- في مبدأ منشئه قد شرح الله صدره للحق المبين، الذي بعث الله به المرسلين: من إخلاص العبادة بجميع أنواعها لله رب العالمين، وإنكار ما كان عليه الكثير من شرك المشركين، فأعلى الله همته، وقوى عزيمته، وتصدى لدعوة أهل نجد إلى التوحيد، الذي هو أساس الإسلام والإيمان، ونهاهم عن عبادة الأشجار والأحجار والقبور، والطواغيت والأوثان، وعن الإيمان بالسحرة والمنجمين والكهان، فأبطل الله بدعوته كل بدعة وضلالة يدعو إليها كل شيطان، وأقام الله به علم الجهاد، وأدحض به شبه المعارضين من أهل الشرك والعناد، ودان بالإسلام أكثر أهل تلك البلاد، الحاضر منهم والباد، وانتشرت دعوته ومؤلفاته في الآفاق، حتى أقر له بالفضل من كان من أهل الشقاق، إلا من استحوذ عليه الشيطان، وكره إليه الإيمان، فأصر على العناد والطغيان. وقد أصبح أهل جزيرة العرب بدعوته، كما قال قتادة -رحمه الله- عن حال أول هذه الأمة: "إن المسلمين لما قالوا: "لا إله إلا الله" أنكر ذلك المشركون وكبرت عليهم، وضاق بها إبليس وجنوده، فأبى الله إلا أن يمضيها ويظهرها، ويفلجها وينصرها على من ناوأها، إنها كلمة من خاصم بها فلج، ومن قاتل
بها نصر، إنما يعرفها أهل هذه الجزيرة التي يقطعها الراكب في ليال قلائل، ويسير من الدهر في فئام من الناس، لا يعرفونها ولا يقرون بها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولد في العيينة سنة 1115 وتوفي بالدرعية سنة 1206 رحمه الله.

ص -4- وقد شرح الله صدور كثير من العلماء لدعوته، وسروا واستبشروا بطلعته، وأثنوا عليه نثرا ونظما.
فمن ذلك ما قاله عالم صنعاء: محمد بن إسماعيل الأمير1 في هذا الشيخ -رحمه الله تعالى-:

وقد جاءت الأخبار عنه بأنه يعيد لنا الشرع الشريف بما يبدي

وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي

ويعمر أركان الشريعة هادما مشاهد ضل الناس فيها عن الرشد

أعادوا بها معنى سواع ومثله يغوث وود بئس ذلك من ود

وقد هتفوا عند الشدائد باسمها كما يهتف المضطر بالصمد الفرد

وكم عقروا في سوحها من عقيرة أهلت لغير الله جهرا على عمد

وكم طائف حول القبور مقبل ومستلم الأركان منهن بالأيدي

وقال شيخنا عالم الأحساء أبو بكر حسين بن غنام -رحمه الله تعالى- فيه:2

لقد رفع المولى به رتبة الهدى بوقت به يعلى الضلال ويرفع

سقاه نمير الفهم مولاه فارتوى وعام بتيار المعارف يقطع

فأحيا به التوحيد بعد اندراسه وأوهى به من مطلع الشرك مهيع

سما ذروة المجد التي ما ارتقى لها سواه ولا حاذى فناها سميذع

وشمر في منهاج سنة أحمد يشيد ويحيي ما تعفى ويرفع

يناظر بالآيات والسنة التي أمرنا إليها في التنازع نرجع

فأضحت به السمحاء يبسم ثغرها وأمسى محياها يضيء ويلمع

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 ولد بصنعاء سنة 1059 وتوفي في شعبان سنة 1182 وكان إماما جليلا, له المؤلفات الكثيرة النافعة, منها: سبل السلام شرح بلوغ المرام, ومنحة الغفار على ضوء النهار, والعدة على شرح العمدة لابن دقيق العيد, وشرح التنقيح في علوم الحديث.
2 قالها في رثاء الشيخ رحمه الله, وهي تسعة وثلاثون بيتا مذكورة بتمامها في كتاب "عنوان المجد في تاريخ نجد" في حوادث سنة 1206 (ج1 ص95) توفي ابن غنام سنة 1225 وله ترجمة في عنوان المجد (ج1 ص149).

ص -5- وعاد به نهج الغواية طامسا وقد كان مسلوكا به الناس ترتع

وجرت به نجد ذيول افتخارها وحق لها بالألمعي ترفع

فآثاره فيها سوام سوافر وأنواره فيها تضيء وتلمع

وأما كتابه المذكور فموضوعه في بيان ما بعث به الله رسله: من توحيد العبادة، وبيانه بالأدلة من الكتاب والسنة، وذكر ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر ونحوه، وما يقرب من ذلك أو يوصل إليه.
وقد تصدى لشرحه حفيد المصنف، وهو الشيخ سليمان بن عبد الله -رحمه الله تعالى-1 فوضع عليه شرحا أجاد فيه وأفاد، وأبرز فيه من البيان ما يجب أن يطلب منه ويراد، وسماه "تيسير العزيز الحميد في شرح كتاب التوحيد".
وحيث أطلق "شيخ الإسلام" فالمراد به أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية، و "الحافظ" فالمراد به أحمد بن حجر العسقلاني.
ولما قرأت شرحه رأيته أطنب في مواضع، وفي بعضها تكرار يستغنى بالبعض منه عن الكل ولم يكمله، فأخذت في تهذيبه وتقريبه وتكميله، وربما أدخلت فيه بعض النقول المستحسنة تتميما للفائدة، وسميته "فتح المجيد بشرح كتاب التوحيد".
وأسأل الله أن ينفع به كل طالب للعلم ومستفيد، وأن يجعله خالصا لوجهه الكريم، وموصلا من سعى فيه إلى جنات النعيم، ولا حول ولا قوة إلا بالله العلي العظيم.
قال المصنف رحمه الله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان عالما فاضلا بارعا في الحديث والتفسير والفقه, آمرا بالمعروف ناهيا عن المنكر, صادق الاتصال بالله, قتل -رحمه الله- في آخر سنة 1233، وشى به بعض المنافقين إلى إبراهيم باشا ابن محمد علي باشا بعد دخوله الدرعية واستيلائه عليها, فأحضره إبراهيم، وأظهر بين يديه آلات اللهو والمنكر إغاظة للشيخ, ثم أخرجه إلى المقبرة وأمر العساكر أن يرموه بالرصاص جميعا فمزقوا جسمه -رحمه الله ورضي عنه- . اهـ. (عنوان المجد ج1 ص210).

ص -6- "بسم الله الرحمن الرحيم"
ابتدأ كتابه بالبسملة اقتداء بالكتاب العزيز، وعملا بحديث:
" كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الر حيم فهو أقطع "1 أخرجه ابن حبان من طريقين. قال ابن الصلاح: " والحديث حسن" 2.
ولأبي داود وابن ماجه: " كل أمر ذي بال لا يبدأ فيه بالحمد لله، أو بالحمد فهو أقطع "3.
ولأحمد: " كل أمر ذي بال لا يفتتح بذكر الله، فهو أبتر أو أقطع "4. وللدارقطني عن أبي هريرة مرفوعا: " كل أمر ذي بال لا يبدأ فيه بذكر الله فهو أقطع "5.
والمصنف قد اقتصر في بعض نسخه على البسملة، لأنها من أبلغ الثناء والذكر للحديث المتقدم. وكان النبي صلي الله عليه وسلم يقتصر عليها في مراسلاته، كما في كتابه لهرقل عظيم الروم6. ووقع لي نسخة بخطه -رحمه الله تعالى- بدأ فيها بالبسملة، وثنى بالحمد والصلاة على النبي صلي الله عليه وسلم وآله.
وعلى هذا فالابتداء بالبسملة حقيقي، وبالحمدلة نسبي إضافي، أي بالنسبة إلى ما بعد الحمد يكون مبدوءا به.
والباء في "بسم الله" متعلقة بمحذوف، واختار كثير من المتأخرين كونه فعلا خاصا متأخرا.
أما كونه فعلا؛ فلأن الأصل في العمل للأفعال.
وأما كونه خاصا؛ فلأن كل مبتدئ بالبسملة في أمر يضمر ما جعل البسملة مبدأ له.
وأما كونه متأخرا، فلدلالته على الاختصاص، وأدخل في التعظيم، وأوفق للوجود; ولأن أهم ما يبدأ به ذكر الله تعالى.
وذكر العلامة ابن القيم -رحمه الله تعالى- لحذف العامل فوائد، منها: أنه موطن لا ينبغي أن يتقدم فيه غير ذكر الله. ومنها: أن الفعل إذا حذف صح الابتداء بالبسملة في كل عمل وقول وحركة، فكان الحذف أعم. انتهى ملخصا.
وباء "بسم الله" للمصاحبة. وقيل: للاستعانة. فيكون التقدير: بسم الله أؤلف حال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4840) , وابن ماجه : النكاح (1894).
2 ضعيف جدا: الحديث بهذا اللفظ ليس عند ابن حبان، وإنما الذي عنده بلفظ: "بحمد الله" رقم [(1), (2)- الإحسان] وسيأتي تخريجه عند أبي داود وابن ماجة. وإنما أخرجه بهذا اللفظ: الخطيب في الجامع لأخلاق الراوي (1210) ومن طريقه السمعاني في أدب الإملاء ص (51), ورواه السبكي في طبقات الشافعية (1/6) من طريق الرهاوي الذي أخرجه هو أيضا في الأربعين له كما أشار إلى ذلك غير واحد من أهل العلم. وهو حديث ضعيف جدا ضعفه الحافظ كما نقله عنه صاحب الفتوحات الربانية (3/290). وضعفه السيوطي في الجامع بهذا اللفظ وحسنه بلفظ: "بحمد الله" . وقال الألباني في الإرواء رقم (1) "ضعيف جدا ولا تغتر بمن حسنه" . ا هـ.
3 ضعيف: أبو داود: كتاب الأدب (4840): باب الهدى في الكلام. وابن ماجة: كتاب النكاح (1894): باب خطبة النكاح وفي رواية أبي داود: "بالحمد فهو أجذم" وأشار إلى أنه مرسل, ومع ذلك فقد حسنه ابن الصلاح والنووي والعراقي، وأما الحافظ في الفتح (1/8) فأشار إلى أن في إسناده مقالا . وضعفه الألباني في الإرواء برقم (2).
4 ابن ماجه : النكاح (1894) , وأحمد (2/359).
5 ضعيف: أحمد (2/359). والدارقطني (1/229) وأشار إلى أنه مرسل والحديث هو نفسه الرواية التي مرت بتخريج رقم [2].
6 رواه البخاري في حديث أبي سفيان الطويل الذي رواه عن ابن عباس في كتاب بدء الوحي.

ص -7- .......................................................................................................
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كوني مستعينا بذكره، متبركا به. وأما ظهوره في: {اقْرَأْ بِاسْمِ رَبِّكَ}1 وفي: {بِسْمِ اللَّهِ مَجْرَاهَا}2؛ فلأن المقام يقتضي ذلك كما لا يخفى.
والاسم مشتق من السمو وهو العلو. وقيل: من الوسم وهو العلامة؛ لأن كل ما سمي فقد نوه باسمه ووسم.
قوله: "الله" قال الكسائي والفراء: أصله الإله، حذفوا الهمزة، وأدغموا اللام في اللام، فصارتا لاما واحدة مشددة مفخمة. قال العلامة ابن القيم -رحمه الله-: الصحيح: أنه مشتق، وأن أصله الإله كما هو قول سيبويه وجمهور أصحابه إلا من شذ. وهو الجامع لمعاني الأسماء الحسنى والصفات العلى. والذين قالوا بالاشتقاق إنما أرادوا أنه دال على صفة له تعالى. وهي الإلهية كسائر أسمائه الحسنى، كالعليم والقدير،
والسميع، والبصير; ونحو ذلك. فإن هذه الأسماء مشتقة من مصادرها بلا ريب، وهي قديمة، ونحن لا نعني بالاشتقاق إلا أنها ملاقية لمصادرها في اللفظ والمعنى، لا أنها متولدة منه تولد الفرع من أصله. وتسمية النحاة للمصدر والمشتق منه: أصلا وفرعا، ليس معناه أن أحدهما متولد من الآخر، وإنما هو باعتبار أن أحدهما يتضمن الآخر وزيادة.
قال أبو جعفر ابن جرير: "الله" أصله "الإله" أسقطت الهمزة التي هي فاء الاسم فالتقت اللام التي هي عين الاسم واللام الزائدة وهي ساكنة فأدغمت في الأخرى، فصارتا في اللفظ لاما واحدة مشددة. وأما تأويل "الله" فإنه على معنى ما روي لنا عن عبد الله بن عباس قال: "هو الذي يألهه كل شيء ويعبده كل خلق ". لما وساق بسنده عن الضحاك عن عبد الله بن عباس قال: " الله ذو الألوهية والعبودية على خلقه أجمعين ". فإن قال لنا قائل: وما دل على أن الألوهية هي العبادة وأن الإله هو المعبود، وأن له أصلا في فعل ويفعل، وذكر بيت رؤبة بن العجاج3:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العلق آية : 1.
2 سورة هود آية : 41.
3 كذا في الأصل، والعبارة ناقصة. ونصها: فإن قال لنا قائل: فهل لذلك في فعل ويفعل أصل كان منه بناء هذا الاسم؟ قيل: أما سماعا من العرب فلا، ولكن استدلالا. فإن قال: وما دل على أن الألوهية هي العبادة وأن الإله هو المعبود, وأن له أصلا في فعل يفعل؟ قيل: لا تمانع العرب في الحكم لقول القائل يصف رجلا بعبادة الله ويطلب مما عند الله: "تأله فلان" بالصحة ولا خلاف. ومن ذلك قول رؤبة. إلخ.

ص -11- لله در الغانيات المده سبحن واسترجعن من تألهي1"

يعني من تعبدي وطلبي الله بعملي. ولا شك أن التأله التفعل، من أله يأله، وأن معنى "أله" إذا نطق به: عبد الله. وقد جاء منه مصدر يدل على أن العرب قد نطقت منه بفعل يفعل بغير زيادة. وذلك ما حدثنا به سفيان بن وكيع وساق السند إلى ابن عباس: "أنه قرأ {وَيَذَرَكَ وَآلِهَتَكَ}"3" قال: عبادتك. ويقول: إنه كان يعبد ولا يعبد ". وساق بسند آخر عن ابن عباس: "ويذرك وآلهتك. قال: إنما كان فرعون يعبد ولا يعبد". وذكر مثله عن مجاهد، ثم قال: فقد بين قول ابن عباس ومجاهد هذا: أن "أله" "عبد" وأن الإلهة مصدره، وساق حديثا عن أبي سعيد مرفوعا: 2" أن عيسى أسلمته أمه إلى الكتاب ليعلمه. فقال له المعلم: اكتب بسم الله. فقال عيسى: أتدري ما الله؟ الله إله الآلهة ".
قال العلامة ابن القيم -رحمه الله-: لهذا الاسم الشريف عشر خصائص لفظية، وساقها. ثم قال: وأما خصائصه المعنوية فقد قال أعلم الخلق صلي الله عليه وسلم:
3 " لا أحصي ثناء عليك أنت كما أثنيت على نفسك " وكيف نحصي خصائص اسم لمسماه كل كمال على الإطلاق، وكل مدح وحمد، وكل ثناء وكل مجد، وكل جلال وكل كمال، وكل عز وكل جمال، وكل خير وإحسان وجود وفضل وبر فله ومنه؟ فما ذكر هذا الاسم في قليل إلا كثره، ولا عند خوف إلا أزاله ولا عند كرب إلا كشفه، ولا عند هم وغم إلا فرجه، ولا عند ضيق إلا وسعه، ولا تعلق به ضعيف إلا أفاده القوة، ولا ذليل إلا أناله العز، ولا فقير إلا أصاره غنيا، ولا مستوحش إلا آنسه، ولا مغلوب إلا أيده ونصره، ولا مضطر إلا كشف ضره، ولا شريد إلا آواه. فهو الاسم الذي تكشف به الكربات، وتستنزل به البركات، وتجاب به الدعوات، وتقال به العثرات، وتستدفع به السيئات،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في اللسان: مدهه يمدهه مدها, مثل مدحه, والجمع: المده, أي المستحقات المدح لحسنهن وجمالهن. والتأله: التنسك والتعبد. واسترجعن: قلن إنا لله وإنا إليه راجعون.
2 موضوع: ابن جرير (1/42). وسيورده المؤلف أيضا مرفوعا بلفظ "إن عيسى ابن مريم قال: الرحمن: رحمن الآخرة والدنيا, والرحيم رحيم الآخرة" وهو عند ابن جرير أيضا والحديث موضوع. قال ابن عدي كما في الميزان (1/153): باطل وحكم ابن الجوزي بوضعه في كتابه الموضوعات (1/203 , 204). وأقره السيوطي في اللآلي (1/172). وابن عراق في تنزيه الشريعة (1/231). والشوكاني في الفوائد المجموعة (1374).
3 مسلم : الصلاة (486) , والترمذي : الدعوات (3493) , والنسائي : التطبيق (1100 ,1130) , وأبو داود : الصلاة (879) , وابن ماجه : الدعاء (3841) , وأحمد (6/58) , ومالك : النداء للصلاة (497).

ص -12- وتستجلب به الحسنات. وهو الاسم الذي قامت به الأرض والسماوات، وبه أنزلت الكتب، وبه أرسلت الرسل، وبه شرعت الشرائع، وبه قامت الحدود، وبه شرع الجهاد، وبه انقسمت الخليقة إلى السعداء والأشقياء، وبه خقت الحاقة، ووقعت الواقعة، وبه وضعت الموازين القسط ونصب الصراط، وقام سوق الجنة والنار، وبه عبد رب العالمين وحمد، وبحقه بعثت الرسل، وعنه السؤال في القبر ويوم البعث والنشور، وبه الخصام وإليه المحاكمة، وفيه الموالاة والمعاداة، وبه سعد من عرفه وقام بحقه،
وبه شقي من جهله وترك حقه; فهو سر الخلق والأمر. وبه قاما وثبتا، وإليه انتهيا، فالخلق به وإليه ولأجله. فما وجد خلق ولا أمر ولا ثواب ولا عقاب إلا مبتدئا منه ومنتهيا إليه. وذلك موجبه ومقتضاه {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}1 إلى آخر كلامه -رحمه الله تعالى-.
قوله: {الرَّحْمَنِ الرَّحِيمِ}2 قال ابن جرير: حدثني السري بن يحيى حدثنا عثمان بن زفر سمعت العرزمي يقول: "الرحمن بجميع الخلق، والرحيم بالمؤمنين".
وساق بسنده عن أبي سعيد - يعني الخدري - قال: قال رسول الله صلي الله عليه وسلم3 " إن عيسى ابن مريم قال: الرحمن: رحمن الآخرة والدنيا. والرحيم: رحيم الآخرة "4.
قال ابن القيم -رحمه الله تعالى-: 5 " فاسمه "الله" دل على كونه مألوها معبودا. يألهه الخلائق محبة وتعظيما وخضوعا، ومفزعا إليه في الحوائج والنوائب. وذلك مستلزم لكمال ربوبيته ورحمته، المتضمنين لكمال الملك والحمد، وإلهيته وربوبيته ورحمانيته وملكه مستلزم لجميع صفات كماله؛ إذ يستحيل ثبوت ذلك لمن ليس بحي، ولا سميع، ولا بصير، ولا قادر، ولا متكلم، ولا فعال لما يريد، ولا حكيم في أقواله وأفعاله. فصفات الجلال والجمال أخص باسم "الله"، وصفات الفعل والقدرة والتفرد بالضر والنفع "العطاء والمنع ونفوذ المشيئة وكمال القوة وتدبير أمر الخليقة أخص باسم الرب"، وصفات الإحسان والجود والبر والحنان والمنة والرأفة واللطف أخص باسم "الرحمن".
وقال -رحمه الله- أيضا: " "الرحمن" دال على الصفة القائمة به سبحانه. "والرحيم" دال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 191.
2 سورة الفاتحة آية : 1.
3 قطعة من حديث لعائشة رضي الله عنها ص11 لا أحصي ثناء. رواه مسلم: كتاب الصلاة (486) (222): باب ما يقال في الركوع والسجود.
4 تقدم تخريجه برقم [4] ص 12 وهو موضوع حديث عيسى عليه الصلاة والسلام.
5 في مدارج السالكين (ج1 ص18).

ص -13- على تعلقها بالمرحوم. وإذا أردت فهم هذا فتأمل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}1 {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}2 ولم يجئ قط رحمان بهم".
وقال: "" إن أسماء الرب تعالى هي أسماء ونعوت.، فإنها دالة على صفات كماله، فلا تنافي فيها بين العلمية والوصفية، فالرحمن اسمه تعالى ووصفه، فمن حيث هو صفة
جرى تابعا لاسم الله ومن حيث هو اسم ورد في القرآن غير تابع; بل ورد الاسم العلم كقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3". انتهى ملخصا.
الحمد لله، وصلى الله على محمد وعلى آله وسلم4.
قوله {الْحَمْدُ لِلَّهِ} معناه الثناء بالكلام على الجميل الاختياري على وجه التعظيم. فمورده: اللسان والقلب. والشكر يكون باللسان والجنان والأركان. فهو أعم من الحمد متعلقا، وأخص منه سببا; لأنه يكون في مقابلة النعمة، والحمد أعم سببا وأخص متعلقا; لأنه يكون في مقابلة النعمة وغيرها. فبينهما عموم وخصوص وجهي، يجتمعان في مادة وينفرد كل واحد عن الآخر في مادة.
قوله: "وصلى الله على محمد وعلى آله وسلم" أصح ما قيل في معنى صلاة الله على عبده: ما ذكره البخاري -رحمه الله تعالى- عن أبي العالية قال: " صلاة الله على عبده ثناؤه عليه عند الملائكة ". وقرره ابن القيم -رحمه الله- ونصره في كتابيه: "جلاء الأفهام"، و"بدائع الفوائد".
قلت: وقد يراد بها الدعاء، كما في المسند عن علي مرفوعا: " الملائكة تصلي على أحدكم ما دام في مصلاه: اللهم اغفر له الله ارحمه "5.
قوله: "وعلى آله" أي أتباعه على دينه، نص عليه الإمام أحمد هنا وعليه أكثر الأصحاب. وعلى هذا فيشمل الصحابة وغيرهم من المؤمنين 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 43.
2 سورة التوبة آية : 117.
3 سورة طه آية : 5.
4 هذه الجملة في بعض النسخ دون بعض.
5 صحيح , ص 13 قول علي رضي الله عنه. أحمد (1/144). وقال الهيثمي في المجمع (2/36): "وفيه عطاء بن السائب وهو ثقة لكنه اختلط في آخر عمره" ا.هـ. والحديث صحيح ثابت من حديث أبي هريرة. أخرجه البخاري: كتاب الأذان (659): باب من جلس ينتظر الصلاة وفضل المساجد. ومسلم: كتاب المساجد (649) (273): باب فضل صلاة الجماعة وانتظار الصلاة.
6 انظر تفصيل ذلك في كتاب: "جلاء الأفهام في الصلاة على خير الأنام" للعلامة المحقق ابن القيم -رحمه الله-، فإنه استوفى المذاهب في ذلك, وبين الحق فيها, وأن المراد من الآل أتباعه الذين آمنوا به.

[ اذهب الى الاعلى ]

ص -11- كتاب التوحيد
كتاب: مصدر كتب يكتب كتابا وكتابة وكتبا، ومدار المادة على الجمع. ومنه: تكتب بنو فلان، إذا اجتمعوا. والكتيبة لجماعة الخيل، والكتابة بالقلم لاجتماع الكلمات والحروف. وسمي الكتاب كتابا: لجمعه ما وضع له.
والتوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات. وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة.
قال العلامة ابن القيم -رحمه الله-: " وأما التوحيد الذي دعت إليه الرسل ونزلت به الكتب فهو نوعان: توحيد في المعرفة والإثبات، وتوحيد في الطلب والقصد. فالأول: هو إثبات حقيقة ذات الرب تعالى وصفاته وأفعاله وأسمائه وتكلمه بكتبه وتكليمه لمن شاء من عباده، وإثبات عموم قضائه وقدره وحكمته، وقد أفصح القرآن عن هذا النوع جد الإفصاح; كما في أول سورة الحديد، وسورة طه، وآخر الحشر، وأول تنزيل السجدة، وأول آل عمران، وسورة الإخلاص بكمالها، وغير ذلك.
النوع الثاني: ما تضمنته سورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ}1، وقوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}2. وأول سورة تنزيل الكتاب وآخرها. وأول سورة المؤمن ووسطها وآخرها، وأول سورة الأعراف وآخرها، وجملة سورة الأنعام، وغالب سور القرآن. بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد، شاهدة به داعية إليه.
فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله وأقواله، فهو التوحيد العلمي الخبري. وإما دعوة إلى عبادته وحده لا شريك له وخلع ما يعبد من دونه، فهو التوحيد الإرادي الطلبي. وإما أمر ونهي، وإلزام بطاعته وأمره ونهيه، فهو حقوق التوحيد ومكملاته. وإما خبر عن إكرام أهل التوحيد وما فعل بهم في الدنيا وما يكرمهم به في الآخرة، فهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية : 1.
2 سورة آل عمران آية : 64.

ص -12- جزاء توحيده. وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال، وما يحل بهم في العقبى من العذاب، فهو جزاء من خرج عن حكم التوحيد. فالقرآن كله في التوحيد، وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم". انتهى. قال شيخ الإسلام: " التوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده بأن يشهد أن لا إله إلا الله، لا يعبد إلا إياه، ولا يتوكل إلا عليه، ولا يوالي إلا له، ولا يعادي إلا فيه، ولا يعمل إلا لأجله. وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات. قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ}1، وقال تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ}2، وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}3، وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}4. وأخبر عن كل نبي من الأنبياء أنهم دعوا الناس إلى عبادة الله وحده لا شريك له. وقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}5، وقال عن المشركين: " {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ}6، {وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}7 وهذا في القرآن كثير.
وليس المراد بالتوحيد: مجرد توحيد الربوبية. وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه من أهل الكلام والتصوف. ويظن هؤلاء أنهم إذا أثبتوا ذلك بالدليل فقد أثبتوا غاية التوحيد. وأنهم إذا شهدوا هذا وفنوا فيه فقد فنوا في غاية التوحيد، فإن الرجل لو أقر بما يستحقه الرب تعالى من الصفات، ونزهه عن كل ما ينزه عنه، وأقر بأنه وحده خالق كل شيء، لم يكن موحدا حتى يشهد أن لا إله إلا الله وحده، فيقر بأن الله وحده هو الإله المستحق للعبادة، ويلتزم بعبادة الله وحده لا شريك له، و"الإله" هو المألوه المعبود الذي يستحق العبادة. وليس هو الإله بمعنى القادر على الاختراع.
فإذا فسر المفسر "الإله" بمعنى القادر على الاختراع واعتقد أن هذا المعنى هو أخص وصف الإله. وجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 163.
2 سورة النحل آية : 51.
3 سورة المؤمنون آية : 117.
4 سورة الزخرف آية : 45.
5 سورة الممتحنة آية : 4.
6 سورة الصافات آية : 35.
7 سورة الصافات آية : 36.

ص -13- إثبات هذا هو الغاية في التوحيد - كما يفعل ذلك من يفعله من متكلمة الصفاتية، وهو الذي يقولونه عن أبي الحسن وأتباعه - لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله صلي الله عليه وسلم ، فإن مشركي العرب كانوا مقرين بأن الله وحده خالق كل شيء.
وكانوا مع هذا مشركين. قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}1. قالت طائفة من السلف: "تسألهم من خلق السماوات والأرض ؟ فيقولون:
الله. وهم مع هذا يعبدون غيره2 ". قال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَقُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}3، فليس كل من أقر بأن الله تعالي رب كل شيء وخالقه يكون عابدا له دون ما سواه، داعيا له دون ما سواه، راجيا له خائفا منه دون ما سواه، يوالي فيه ويعادي فيه، ويطيع رسله ويأمر بما أمر به، وينهى عما نهى عنه. وعامة المشركين أقروا بأن الله خالق كل شيء، وأثبتوا الشفعاء الذين يشركونهم به، وجعلوا له أندادا. قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُون قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}4، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5 ، وقال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}6، وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}7. ولهذا كان أتباع هؤلاء8 من يسجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 ذكره ابن كثير عن ابن عباس ومجاهد وعطاء وعكرمة والشعبي وقتادة والضحاك وعبد الرحمن بن زيد بن أسلم.
3 سورة المؤمنون آية : 84-85-86-87-88-89.
4 سورة الزمر آية : 43-44.
5 سورة يونس آية : 18.
6 سورة الأنعام آية : 94.
7 سورة البقرة آية : 165.
8 أي ممن يزعمون معرفة التوحيد على هذا المعنى, ككثير ممن ينتسبون إلى الإسلام, ويشتغل بالسحر الذي هو عبادة الكواكب والشياطين بأنواع العزائم والبخور، وذبح الحيوان الأسود أو الأحمر وغير ذلك مما سيأتي تفصيله.

ص -14- للشمس والقمر والكواكب ويدعوها، ويصوم وينسك لها ويتقرأ إليها1. ثم يقول: إن هذا ليس بشرك، إنما الشرك إذا اعتقدت أنها المدبرة لي، فإذا جعلتها سببا وواسطة لم أكن مشركا، ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك"". انتهى كلامه.
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2
قوله: " وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" بالجر عطف على التوحيد؛ ويجوز الرفع على الابتداء.
قال شيخ الإسلام: " العبادة هي طاعة الله بامتثال ما أمر الله به على ألسنة الرسل".
وقال أيضا: " العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة".
قال ابن القيم: " ومدارها على خمس عشرة قاعدة، من كملها كمل مراتب العبودية".
وبيان ذلك: أن العبادة منقسمة على القلب واللسان والجوارح. والأحكام التي للعبودية خمسة: واجب ومستحب وحرام ومكروه ومباح. وهن لكل واحد من القلب واللسان والجوارح.
وقال القرطبي: " أصل العبادة التذلل والخضوع، وسميت وظائف الشرع على المكلفين عبادات؛ لأنهم يلتزمونها ويفعلونها خاضعين متذللين لله تعالى"".
ومعنى الآية: أن الله تعالى أخبر أنه ما خلق الجن والإنس إلا لعبادته، فهذا هو الحكمة في خلقهم.
قلت: وهي الحكمة الشرعية الدينية.
قال العماد ابن كثير: " وعبادته هي طاعته بفعل المأمور وترك المحظور. وذلك هو حقيقة دين الإسلام؛ لأن معنى الإسلام: الاستسلام لله تعالى، المتضمن غاية الانقياد والذل والخضوع" . انتهى.
وقال أيضا في تفسير هذه الآية: ومعنى الآية أن الله خلق الخلق ليعبدوه وحده لا شريك له. فمن أطاعه جازاه أتم الجزاء، ومن عصاه عذبه أشد العذاب، وأخبر أنه غير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يذبح لها الذبائح, ويصنع الأطعمة, كما يفعل الحاج لبيت الله من المناسك.
2 سورة الذاريات آية : 56.

ص -15- محتاج إليهم، بل هم الفقراء في جميع أحوالهم وهو خالقهم ورازقهم. وقال علي ابن أبي طالب رضي الله عنه في الآية: " إلا لآمرهم أن يعبدوني وأدعوهم إلى عبادتي"?. وقال مجاهد: "إلا لآمرهم وأنهاهم" اختاره الزجاج وشيخ الإسلام. قال:
ويدل على هذا قوله: {أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً}1. قال الشافعي: "لا يؤمر ولا ينهى". وقال في القرآن في غير موضع: {اعْبُدُوا رَبَّكُمُ} {اتَّقُوا رَبَّكُمُ}، فقد أمرهم بما خلقوا له وأرسل الرسل بذلك. وهذا المعنى هو الذي قصد بالآية قطعا، وهو الذي يفهمه جماهير المسلمين ويحتجون بالآية عليه.
قال: وهذه الآية تشبه قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ}2. ثم قد يطاع وقد يعصى. وكذلك ما خلقهم إلا لعبادته، ثم قد يعبدون وقد لا يعبدون، وهو سبحانه لم يقل: إنه فعل الأول: وهو خلقهم ليفعل بهم كلهم. الثاني: وهو عبادته، ولكن ذكر أنه فعل الأول ليفعلوا هم الثاني، فيكونوا هم الفاعلين له، فيحصل لهم بفعله سعادتهم ويحصل ما يحبه ويرضاه منه ولهم. انتهى. ويشهد لهذا المعنى: ما تواترت به الأحاديث.
فمنها: ما أخرجه مسلم في صحيحه عن أنس بن مالك رضي الله عنه عن النبي صلي الله عليه وسلم قال:
" يقول الله تعالى لأهون أهل النار عذابا: لو كانت لك الدنيا وما فيها ومثلها معها أكنت مفتديا بها؟ فيقول: نعم. فيقول: قد أردت منك أهون من هذا وأنت في صلب آدم، أن لا تشرك - أحسبه قال: ولا أدخلك النار - فأبيت إلا الشرك "3 فهذا المشرك قد خالف ما أراده الله تعالى منه: من توحيده وأن لا يشرك به شيئا، فخالف ما أراده الله منه فأشرك به غيره. وهذه هي الإرادة الشرعية الدينية كما تقدم.
فبين الإرادة الشرعية الدينية والإرادة الكونية القدرية عموم وخصوص مطلق، يجتمعان في حق المخلص المطيع، وتنفرد الإرادة الكونية القدرية في حق العاصي. فافهم ذلك تنج من جهالات أرباب الكلام وتابعيهم.
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 4.قال: وقوله: " {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القيامة آية : 36.
2 سورة النساء آية : 64.
3 رواه الإمام أحمد والبخاري.
4 سورة النحل آية : 36.

ص -16- الطاغوت: مشتق من الطغيان، وهو مجاوزة الحد. قال عمر بن الخطاب رضي الله عنه: "الطاغوت الشيطان"1. وقال جابر رضي الله عنه: "الطاغوت كهان كانت تنزل عليهم الشياطين" رواهما ابن أبي حاتم. وقال مالك: "الطاغوت كل ما عبد من دون الله".
قلت: وذلك المذكور بعض أفراده، وقد حده العلامة ابن القيم حدا جامعا فقال: الطاغوت كل ما تجاوز به العبد حده: من معبود أو متبوع أو مطاع. فطاغوت كل قوم: من يتحاكمون إليه غير الله ورسوله، أو يعبدونه من دون الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله. فهذه طواغيت العال،م إذا تأملتها وتأملت أحوال الناس معها، رأيت أكثرهم أعرض عن عبادة الله تعالى إلى عبادة الطاغوت، وعن طاعة رسول الله صلي الله عليه وسلم إلى طاعة الطاغوت ومتابعته.
وأما معنى الآية: فأخبر تعالى أنه بعث في كل طائفة من الناس رسولا بهذه لكلمة: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} أي أعبدوا الله وحده واتركوا عبادة ما سواه، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} 2. وهذا معنى "لا إله إلا الله" فإنها هي العروة الوثقى.
قال العماد ابن كثير في هذه الآية: "" كلهم - أي الرسل - يدعو إلى عبادة الله وينهى عن عبادة ما سواه، فلم يزل سبحانه يرسل إلى الناس الرسل بذلك منذ حدث الشرك في بني آدم في قوم نوح الذين أرسل إليهم، وكان أول رسول بعثه الله تعالى إلى أهل الأرض إلى أن ختمهم بمحمد صلي الله عليه وسلم، الذي طبقت دعوته الإنس والجن في المشارق والمغارب، وكلهم كما قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}3، وقال تعالى في هذه الآية الكريمة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن كثير عن حسان بن قائد العبيسي عن عمر قال: "إن الجبت السحر، والطاغوت الشيطان, وإن الشجاعة والجبن تكون غرائز في الرجال" إلخ. ثم قال الحافظ: ومعنى قوله في الطاغوت "أنه الشيطان" قوي جدا, فإنه يشمل كل شر كان عليه أهل الجاهلية من عبادة الأوثان, والتحاكم إليها, والاستنصار بها. وكذلك رواه ابن جرير.
2 سورة البقرة آية : 256.
3 سورة الأنبياء آية : 25.

ص -17- اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}1 فكيف يسوغ لأحد من المشركين بعد هذا أن يقول: {لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ}2 فمشيئة الله تعالى الشرعية عنهم منفية؛ لأنه نهاهم عن ذلك على ألسن رسله، وأما مشيئته الكونية - وهي تمكينهم من ذلك قدرا - فلا حجة لهم فيها؛ لأنه تعالى خلق النار وأهلها من الشياطين والكفرة، وهو لا يرضى لعباده الكفر، وله في ذلك الحجة البالغة والحكمة القاطعة، ثم إنه تعالى قد أخبر أنه أنكر عليهم بالعقوبة في الدنيا بعد إنذار الرسل، فلهذا قال: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} انتهى.
قلت: وهذه الآية تفسير الآية التي قبلها. وذلك قوله: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} فتدبر.
ودلت هذه الآية على أن الحكمة في إرسال الرسل، دعوتهم أممهم إلى عبادة الله وحده، والنهي عن عبادة ما سواه، وأن هذا هو دين الأنبياء والمرسلين وإن اختلفت شريعتهم. كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}3، وأنه لا بد في الإيمان من عمل القلب والجوارح.
قال: قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}4 قال مجاهد: "قضى" يعني وصى. وكذا قرأ أبي بن كعب وابن مسعود وغيرهم. ولابن جرير عن ابن عباس: "وقضى ربك، يعني أمر".
وقوله تعالى: {أَلا تَعْبُدُوا إِلا إِيَّاهُ} المعنى، أن تعبدوه وحده دون ما سواه، وهذا معنى "لا إله إلا الله".
قال ابن القيم -رحمه الله تعالى-: والنفي المحض ليس توحيدا، وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنا للنفي والإثبات. وهذا هو حقيقة التوحيد.
وقوله: " {وَبِالْوَالِدَيْنِ إِحْسَاناً}" أي وقضى أن تحسنوا بالوالدين إحسانا، كما قضى، بعبادته وحده لا شريك له. كما قال تعالى في الآية الأخرى{إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً َاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً}5 .
{أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 سورة النحل آية : 35.
3 سورة المائدة آية : 48.
4 سورة الإسراء آية : 23.
5 سورة الإسراء آية : 23-24.
6 سورة لقمان آية : 14.

ص -18- وقوله: " {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا}" أي لا تسمعهما قولا سيئا، حتى ولا التأفيف الذي هو أدنى مراتب القول السيء {وَلا تَنْهَرْهُمَا} أي لا يصدر منك إليهما فعل قبيح، كما قال عطاء ابن أبي رباح: " لا تنفض يديك عليهما".
ولما نهاه عن الفعل القبيح والقول القبيح أمره بالفعل الحسن والقول الحسن فقال: {وَقُلْ لَهُمَا قَوْلاً كَرِيماً} أي لينا طيبا بأدب وتوقير. وقوله: {اخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} أي تواضع لهما {وَقُلْ رَبِّ ارْحَمْهُمَا} أي في كبرهما وعند وفاتهما {كَمَا رَبَّيَانِي صَغِيراً}.
وقد ورد في بر الوالدين أحاديث كثيرة، منها:
الحديث المروي من طرق عن أنس وغيره " أن رسول الله صلي الله عليه وسلم لما صعد المنبر قال: آمين، آمين، آمين. فقالوا: يا رسول الله على ما أمنت؟ قال: أتاني جبريل فقال: يا محمد، رغم أنف امرئ ذكرت عنده فلم يصل عليك قل: آمين، فقلت: آمين. ثم قال: رغم أنف امرئ دخل عليه شهر رمضان ثم خرج ولم يغفر له، قل: آمين، فقلت: آمين. ثم قال: رغم أنف امرئ أدرك أبويه أو أحدهما فلم يدخلاه الجنة، قل: آمين، فقلت آمين " 1. وروى الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عن أنس: ابن أبي شيبة والبزار في مسنديهما من طريق سلمة بن وردان عنه, وسلمة ضعيف. ورواه الحاكم في المستدرك وقال: صحيح الإسناد، وابن حبان في ثقاته وصحيحه, والطبراني في الكبير, والبخاري في بر الوالدين, والبيهقي في شعب الإيمان, والضياء المقدسي في المختارة, كلهم عن كعب بن عجرة, ورجاله ثقات. وأخرجه ابن حبان في الصحيح والثقات والطبراني ورجاله ثقات عن مالك بن الحويرث, ورواه البخاري في الأدب المفرد والطبراني في تهذيبه والدارقطني في الأفراد. وأشار إليه الترمذي وأخرجه النسائي وابن السني في اليوم والليلة، والضياء المقدسي في المختارة, كلهم عن جابر بن عبد الله. وأخرجه البزار والطبراني عن عمار بن ياسر. وأخرجه البزار عن ابن مسعود. وأخرجه الطبراني عن ابن عباس وأبي ذر. وأخرجه ابن خزيمة وابن حبان في صحيحيهما عن أبي هريرة وهو عند البيهقي في الدعوات مختصرا. وعند الترمذي وأحمد وقال الترمذي: حسن غريب. وأخرجه الدارقطني في الأفراد، والبزار في مسنده، والطبراني في الكبير عن جابر بن سمرة, وأخرجه البزار والطبراني وابن أبي عاصم عن عبد الله بن الحرث بن جزء الزبيدي.

ص -19- أحمد من حديث أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم: " رغم أنف، ثم رغم أنف، ثم رغم أنف رجل أدرك والديه، أحدهما أو كلاهما، لم يدخل الجنة "1. قال العماد ابن كثير: صحيح من هذا الوجه عن أبي بكرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم : " ألا أنبئكم بأكبر الكبائر; قلنا: بلى يا رسول الله، قال: الإشراك بالله، وعقوق الوالدين. وكان متكئا فجلس فقال: ألا وقول الزور، ألا وشهادة الزور، فما زال يكررها حتى قلنا: ليته سكت "2 رواه البخاري ومسلم. وعن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم:
 " رضى الرب في رضى الوالدين، وسخطه في سخط الوالدين "3 رواه الترمذي وصححه ابن حبان والحاكم. عن أسيد الساعدي رضي الله عنه قال: " بينا نحن جلوس عند النبي صلي الله عليه وسلم إذ جاءه رجل من بني سلمة فقال: يا رسول الله، هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ فقال: نعم، الصلاة عليهما والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما "5 رواه أبو داود وابن ماجه. والأحاديث في هذا المعنى كثيرة جدا .
وقوله: {اعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 6?قال العماد ابن كثير -رحمه الله-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2551) , وأحمد (2/346).
2 البخاري : الأدب (5976) , ومسلم : الإيمان (87) , والترمذي : البر والصلة (1901) وتفسير القرآن (3019) , وأحمد (5/36 ,5/38).
3 البخاري: كتاب الأدب (5976): باب عقوق الوالدين من الكبائر. ومسلم: كتاب الإيمان (87) (143): باب بيان الكبائر وأكبرها. الترمذي كتاب البر والصلة (1899): باب الفضل في رضا الوالدين وابن حبان (2026 - موارد). والحاكم (4/151 , 152) وصححه على شرط مسلم وأقره الذهبي قال الألباني في الصحيحة (2/30): "وهو كما قالا". وقال الأرناؤوط في تخريج شرح السنة (12/13): "وسنده صحيح" والحق أن الحديث إسناده ضعيف. فإن في إسناده عطاء العامري وهو مجهول الحال ما روى عنه غير ابنه يعلى كما قال أبو الحسن القطان كما في التهذيب (7/220). وقال الذهبي في الميزان (3/78): "لا يعرف إلا بابنه". وفي التقريب (2/23): "مقبول". ولم يرو له مسلم بل روى له البخاري في الأدب وأبو داود والترمذي والنسائي.
4 سورة النساء آية : 36.
5 أبو داود : الأدب (5142) , وابن ماجه : الأدب (3664).
6 قال في قرة العيون: وهذه الآية تبين العبادة التي خلقوا لها أيضا. فإنه تعالى قرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه، وهو الشرك في العبادة فدلت هذه الآية على أن اجتناب الشرك شرط في صحة العبادة فلا تصح بدونه أصلا كما قال تعالى: 88:6 (ولو أشركوا لحبط عنهم ما كانوا يعملون)، وقال تعالى: 39: 65 , 66 (ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين )فتقديم المعمول يفيد الحصر أي بل الله فاعبده وحده لا غيره، كما في فاتحة الكتاب: (إياك نعبد وإياك نستعين), وقرر تعالى هذا التوحيد بقوله: 11:39 (قل إني أمرت أن أعبد الله مخلصا له الدين), والدين هو العبادة بفعل ما أمر به وترك ما نهى عنه, كما قال العلامة ابن القيم -رحمه الله تعالى-: والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني وتقدم أن أصله وأساسه توحيد العبادة فلا تغفل عما تقدم.

ص -20- في هذه الآية: "" يأمر الله تعالى عباده بعبادته وحده لا شريك له فإنه الخالق الرازق المتفضل على خلقه في جميع الحالات، وهو المستحق منهم أن يوحدوه ولا يشركوا به شيئا من مخلوقاته"". انتهى.
وهذه الآية هي التي تسمى آية الحقوق العشرة، وفي بعض النسخ المعتمدة من نسخ هذا الكتاب تقديم هذه الآية على آية الأنعام، ولهذا قدمتها لمناسبة كلام ابن مسعود الآتي لآية الأنعام، ليكون ذكره بعدها أنسب.
وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}1 الآيات2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 في قرة العيون: وقد وقع الأكثر من متأخري هذه الأمة في هذا الشرك الذي هو أعظم المحرمات، كما وقع فيه أهل الجاهلية قبل مبعث النبي صلى الله عليه وسلم, عبدوا القبور والمشاهد والأشجار والأحجار والطواغيت والجن, كما عبد أولئك اللات والعزى ومناة وهبل وغيرها من الأصنام والأوثان, واتخذوا هذا الشرك دينا، ونفروا إذا دعوا إلى التوحيد أشد نفرة، واشتد غضبهم لمعبوداتهم كما قال تعالى 39: 45 (وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون) وقال تعالى: 46:17 (وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا ) وقال: 35:37 , 36 (أنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركو آلهتنا لشاعر مجنون) علموا أن لا إله إلا الله تنفي الشرك الذي وقعوا فيه, وأنكروا التوحيد الذي دلت عليه. فصار أولئك المشركون أعلم بمعنى هذه الكلمة "لا إله إلا الله" من أكثر متأخري هذه الأمة، لا سيما أهل العلم منهم الذين لهم دراية في بعض الأحكام وعلم الكلام، فجهلوا توحيد العبادة فوقعوا في الشرك المنافي له وزينوه, وجهلوا توحيد الأسماء والصفات وأنكروه، فوقعوا في نفيه أيضا وصنفوا فيه الكتب؛ لاعتقادهم أن ذلك حق وهو باطل, وقد اشتدت غربة الإسلام حتى عاد المعروف منكرا والمنكر معروفا, فنشأ على هذا الصغير, وهرم عليه الكبير. وقد قال النبي صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ" وقد قال صلى الله عليه وسلم: (افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة, وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة. قالوا: ومن هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي) وهذا الحديث قد صح من طرق كما ذكره العماد ابن كثير وغيره من الحفاظ، وهو في السنن وغيرها. ورواه محمد بن نصر في كتاب الاعتصام, وقد وقع ما أخبر به النبي صلى الله عليه وسلم بعد القرون الثلاثة. فلهذا عم الجهل بالتوحيد الذي هو أصل دين الإسلام; فإن أصله أن لا يعبد إلا الله وأن لا يعبد إلا بما شرع, وقد ترك هذا وصارت عبادة الأكثرين مشوبة بالشرك والبدع, ولكن الله تعالى وله الحمد لم يخل الأرض من قائم له بحججه, وداع إليه على بصيرة, لكيلا تبطل حجج الله وبيناته التي أنزلها على أنبيائه ورسله، فله الحمد والشكر على ذلك.

ص -21- قال العماد ابن كثير -رحمه الله-: " يقول تعالى لنبيه ورسوله محمد صلي الله عليه وسلم: " قل " لهؤلاء المشركين الذين عبدوا غير الله، وحرموا ما رزقهم الله، " تعالوا " أي هلموا وأقبلوا " أتل " أقص عليكم {ما حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}1 حقا، لا تخرصا ولا ظنا، بل وحيا منه وأمرا من عنده {ما حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} وكان في الكلام محذوفا دل عليه السياق تقديره: وصاكم ألا تشركوا به شيئا، ولهذا قال في آخر الآية {ذَلِكُمْ وَصَّاكُمْ بِهِ}ا هـ.
قلت: فيكون المعنى: حرم عليكم ما وصاكم بتركه من الإشراك به، وفي المغني لابن هشام في قوله تعالى: " ألا تشركوا به شيئا" سبعة أقوال: أحسنها: هذا الذي ذكره ابن كثير، ويليه: بين لكم ذلك لئلا تشركوا، فحذفت الجملة من أحدهما، وهي " وصاكم " وحرف الجر وما قبله من الأخرى. ولهذا إذا سئلوا عما يقول لهم رسول الله صلي الله عليه وسلم قالوا: يقول: " اعبدوا الله ولا تشركوا به شيئا واتركوا ما يقول آباؤكم "2 كما قال أبو سفيان لهرقل3 وهذا هو الذي فهمه أبو سفيان وغيره من قول رسول الله صلي الله عليه وسلم لهم!: " قولوا لا إله إلا الله تفلحوا "4.
وقوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} قال القرطبي: الإحسان إلى الوالدين برهما وحفظهما وصيانتهما وامتثال أمرهما، وإزالة الرق عنهما، وترك السلطنة عليهما، و " إحسانا " نصب على المصدرية، وناصبه فعل من لفظه تقديره: وأحسنوا بالوالدين إحسانا.
وقوله: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ}5 الإملاق: الفقر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 البخاري : بدء الوحي (7).
3 رواه البخاري - في بدء الوحي, في حديث أبي سفيان الطويل.
4 صحيح:- أخرجه ابن خزيمة (1/82)، والبيهقي (1/76)، والدارقطني (3/44 , 45)، والحاكم (2/611 , 612) وقال: صحيح الإسناد ووافقه الذهبي. وقال شمس الحق آبادي في التعليق المعنى (3/44): "رواته كلهم ثقات". وفي الباب: عن مدرك, رواه الطبراني ورجاله ثقات مجمع الزوائد (6/21) وعن شيخ من بني مالك بن كنانة. رواه أحمد (4/63), (5/371 , 376) وقال الهيثمي (6/22): "رجاله رجال الصحيح".
5 سورة الأنعام آية : 151.

ص -22- أي لا تئدوا بناتكم خشية العيلة والفقر، فإني رازقكم وإياهم، وكان منهم من يفعل ذلك بالذكور خشية الفقر، ذكره القرطبي. وفي الصحيحين عن ابن مسعود رضي الله عنه: " قلت: يا رسول الله، أي الذنب أعظم عند الله؟ قال: أن تجعل لله ندا وهو خلقك. قلت: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك. قلت: ثم أي ؟ قال: أن تزاني بحليلة جارك "1 ثم تلا رسول الله صلي الله عليه وسلم {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا}2.
وقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}3 قال ابن عطية: " نهي عام عن جميع أنواع الفواحش، وهي المعاصي. و "ظهر" و "بطن" حالتان تستوفيان أقسام ما جعلتا له من الأشياء". انتهى .
وقوله: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ} في الصحيحين.
عن ابن مسعود رضي الله عنه مرفوعا: " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة "4
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ}5 قال ابن عطية: " ذلكم " إشارة إلى هذه المحرمات والوصية الأمر المؤكد المقرر. وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} {لعل} للتعليل أي إن الله تعالى وصانا بهذه الوصايا لنعقلها عنه ونعمل بها، وفي تفسير الطبري الحنفي: ذكر أولا " تعقلون " ثم " تذكرون " ثم " تتقون "؛ لأنهم إذا عقلوا تذكروا فخافوا واتقوا.
وقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ}6 قال ابن عطية: هذا نهي عام عن القرب الذي يعم وجوه التصرف، وفيه سد الذريعة، ثم استثنى ما يحسن وهو السعي في نمائه. قال مجاهد: التي هي أحسن: التجارة فيه. وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} قال مالك وغيره: هو الرشد وزوال السفه مع البلوغ،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431).
2 سورة الفرقان آية : 69-70.
3 سورة الأنعام آية : 151.
4 البخاري: كتاب الديات (6878): باب قول الله تعالى: (أن النفس بالنفس والعين بالعين)، ومسلم: كتاب القسامة (1676) (25): باب ما يباح به دم المسلم.
5 سورة الأنعام آية : 151.
6 سورة الأنعام آية : 152.

ص -23- روي نحو هذا عن زيد بن أسلم والشعبي وربيعة وغيرهم.
وقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} قال ابن كثير: يأمر تعالى بإقامة العدل في الأخذ والإعطاء {لا نُكَلِّفُ نَفْساً إِلا وُسْعَهَا} أي من اجتهاد بأداء الحق وأخذه، فإن أخطأ بعد استفراغ الوسع وبذل جهده فلا حرج عليه.
وقوله: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} هذا أمر بالعدل في القول والفعل على القريب والبعيد. قال الحنفي: العدل في القول في حق الولي والعدو لا يتغير في الرضى والغضب، بل يكون على الحق وإن كان ذا قربى فلا يميل إلى الحبيب والقريب {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}1.
وقوله: {وَبِعَهْدِ اللَّهِ أَوْفُوا} قال ابن جرير: وبوصية الله تعالى التي وصاكم بها فأوفوا. وإيفاء ذلك بأن يطيعوه بما أمرهم به ونهاهم عنه. وأن يعملوا بكتابه وسنة رسوله صلي الله عليه وسلم، وذلك هو الوفاء بعهد الله. وكذا قال غيره.
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} تتعظون وتنتهون عما كنتم فيه.
وقوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}2 قال القرطبي: "" هذه آية عظيمة عطفها على ما تقدم. فإنه نهى وأمر وحذر عن اتباع غير سبيله على ما بينته الأحاديث الصحيحة وأقاويل السلف. و " أن " في موضع نصب. أي أتلو أن هذا صراطي، عن الفراء والكسائي. ويجوز أن يكون خفضا. أي وصاكم به وبأن هذا صراطي. قال: والصراط الطريق الذي هو دين الإسلام. " مستقيما " نصب على الحال ومعناه مستويا قيما لا اعوجاج فيه. فأمر باتباع طريقه الذي طرقه على لسان محمد صلي الله عليه وسلم وشرعه، ونهايته الجنة، وتشعبت منه طرق، فمن سلك الجادة نجا، ومن خرج إلى تلك الطرق أفضت به إلى النار. قال الله تعالى: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} أي تميل". انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 8.
2 سورة الأنعام آية : 153.

ص -24- وروى الإمام أحمد والنسائي والدارمي وابن أبي حاتم والحاكم - وصححه - عن ابن مسعود رضي الله عنه قال:
" خط رسول الله صلي الله عليه وسلم خطا بيده، ثم قال: هذا سبيل الله مستقيما، ثم خط خطوطا عن يمين ذلك الخط وعن شماله ثم قال: وهذه سبل ليس منها سبيل إلا وعليه شيطان يدعو إليه "1 ثم قرأ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} الآية.
وعن مجاهد: ولا تتبعوا السبل، قال: البدع والشهوات.
قال ابن القيم -رحمه الله-: ولنذكر في الصراط المستقيم قولا وجيزا، فإن الناس قد تنوعت عباراتهم عنه بحسب صفاته ومتعلقاته، وحقيقته شيء واحد، وهو طريق الله الذي نصبه لعباده موصلا لهم إليه، ولا طريق إليه سواه، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله، وجعله موصلا لعبادة الله، وهو إفراده بالعبادة، وإفراد رسله بالطاعة، فلا يشرك به أحدا في عبادته ولا يشرك برسوله صلي الله عليه وسلم أحدا في طاعته. فيجرد التوحيد، ويجرد متابعة الرسول صلي الله عليه وسلم وهذا كله
قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلي الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً}2 الآية.
مضمون "شهادة أن لا إله إلا الله، وأن محمدا رسول الله" فأي شيء فسر به الصراط المستقيم فهو داخل في هذين الأصلين. ونكتة ذلك، أن تحبه بقلبك وترضيه بجهدك كله، فلا يكون في قلبه موضع إلا معمورا بحبه، ولا يكون لك إرادة إلا متعلقة بمرضاته. فالأول يحصل بتحقيق شهادة أن لا إله إلا الله، والثاني يحصل بتحقيق شهادة أن محمدا رسول الله. وهذا هو الهدى ودين الحق، وهو معرفة الحق والعمل به، وهو معرفة ما بعث الله به رسوله والقيام به، وقل ما شئت من العبارات التي هذا آخيتها3 وقطب رحاها. قال: وقال سهل بن عبد الله: " عليكم بالأثر والسنة، فإني أخاف أنه سيأتي عن قليل زمان إذا ذكر إنسان النبي صلي الله عليه وسلم والاقتداء به في جميع أحواله ذموه ونفروا عنه وتبرءوا منه وأذلوه وأهانوه " اهـ4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/435) , والدارمي : المقدمة (202).
2 سورة الأنعام آية : 151- 153.
3 الآخية- بالمد والتشديد- حبيل, أو عويد يعرض في الحائط ويدفن طرفاه فيه ويصير طرفه كالعروة تشد فيها الدابة, وجمعها: الأواخي.
4 حسن: الترمذي: كتاب التفسير (3070): باب ومن سورة الأنعام. وقال الترمذي: حديث حسن غريب وهو كما قال: والطبراني في الكبير (10060) أيضا. وحسنه الأرناؤوط في تخريج جامع الأصول (2/137).

ص -25- قوله: "قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلي الله عليه وسلم التي عليها خاتمه فليقرأ " {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} - إلى قوله-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} الآية".
قوله: "ابن مسعود" هو عبد الله بن مسعود بن غافل - بمعجمة وفاء - ابن حبيب الهذلي أبو عبد الرحمن، صحابي جليل من السابقين الأولين، وأهل بدر وأحد والخندق وبيعة الرضوان ومن كبار علماء الصحابة، أمره عمر على الكوفة، ومات سنة اثنتين وثلاثين رضي الله عنه.
وهذا الأثر رواه الترمذي وحسنه، وابن المنذر وابن أبي حاتم والطبراني بنحوه.
وقال بعضهم: معناه من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها فلم تغير ولم تبدل فليقرأ " قل تعالوا " إلى آخر الآيات، شبهها بالكتاب الذي كتب ثم ختم فلم يزد فيه ولم ينقص. فإن النبي صلي الله عليه وسلم لم يوص إلا بكتاب الله، كما قال فيما رواه مسلم: " وإني تارك فيكم ما إن تمسكتم به لن تضلوا: كتاب الله "1، وقد روى عبادة بن الصامت قال: قال رسول الله صلي الله عليه وسلم: "أيكم يبايعني على هؤلاء الآيات الثلاث؟ ثم تلا قوله: " {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}2 حتى فرغ من الثلاث الآيات". ثم قال:" من وفى بهن فأجره على الله، ومن انتقص منهن شيئا فأدركه الله به في الدنيا كانت عقوبته، ومن أخره إلى الآخرة كان أمره إلى الله إن شاء آخذه وإن شاء عفا عنه "3. رواه ابن أبي حاتم والحاكم وصححه ومحمد بن نصر في الاعتصام4.
قلت: ولأن النبي صلي الله عليه وسلم لم يوص أمته إلا بما وصاهم الله تعالى به على لسانه. وفي كتابه الذي أنزله {تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}5 وهذه الآيات وصية الله تعالى ووصية رسوله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : المناقب (3788) , وأحمد (3/14 ,3/17 ,3/26 ,3/59).
2 سورة الأنعام آية : 151.
3 مسلم: كتاب الحج (1218) (147): باب حجة النبي صلى الله عليه وسلم من حديث جابر الطويل، والنسائي : البيعة (4161) , وأحمد (5/314).
4 ابن أبي حاتم كما في تفسير ابن كثير (2/191)، والحاكم (2/318) في تفسير سورة الأنعام. وصححه ووافقه الذهبي من طريق سفيان بن حسين عن الزهري عن أبي إدريس الخولاني عن عبادة به وسفيان بن حسين قال الحافظ في التقريب (1/310) "ثقة في غير الزهري باتفاقهم".
5 سورة النحل آية : 89.

ص -26- قوله: " وعن معاذ بن جبل قال: "كنت رديف النبي صلي الله عليه وسلم على حمار، فقال لي: " يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد: أن يعبدوه ولا يشركوا به شيئا. وحق العباد على الله أن لا يعذب من لا يشرك به شيئا قلت: يا رسول الله، أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا " أخرجاه في الصحيحين".
هذا الحديث في الصحيحين من طرق. وفي بعض رواياته نحو مما ذكره المصنف.
و"معاذ بن جبل" رضي الله عنه هو ابن عمرو بن أوس الأنصاري الخزرجي أبو عبد الرحمن، صحابي مشهور من أعيان الصحابة، شهد بدرا وما بعدها. وكان إليه المنتهى في العلم والأحكام والقرآن رضي الله عنه. وقال النبي صلي الله عليه وسلم: " معاذ يحشر يوم القيامة أمام العلماء برتوة "1. 2 أي بخطوة، قال في القاموس: "" والرتوة الخطوة وشرف من الأرض، وسويعة من الزمان، والدعوة، والفطرة، ورمية بسهم أو نحو ميل أو مدى البصر. والراتي العالم الرباني". انتهى.
وقال في النهاية: إنه يتقدم العلماء برتوة أي برمية سهم. وقيل: بميل. وقيل: مد البصر. وهذه الثلاثة أشبه بمعنى الحديث. مات معاذ سنة ثماني عشرة بالشام في طاعون عمواس. وقد استخلفه النبي صلي الله عليه وسلم على أهل مكة يوم الفتح يعلمهم دينهم.
قوله: "كنت رديف النبي صلى الله عليه وسلم" فيه جواز الإرداف على الدابة، وفضيلة معاذ رضي الله عنه.
قوله: "على حمار" في رواية: اسمه عفير، قلت: أهداه إليه المقوقس صاحب مصر.
وفيه: تواضعه صلي الله عليه وسلم لركوب الحمار والإرداف عليه، خلافا لما عليه أهل الكبر.
قوله: "أتدري ما حق الله على العباد" أخرج السؤال بصيغة الاستفهام؛ ليكون أوقع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن حجر في الإصابة: أخرجه محمد بن عثمان بن أبي شيبة في تاريخه من مرسل أبي عون الثقفي، وأورده ابن عساكر في تاريخ دمشق من طرق عن محمد بن الخطاب.
2 صحيح: روي من حديث عمر بن الخطاب مرفوعا. أخرجه ابن سعد (2/348,590)، وأبو نعيم في الحلية (1/228) وإسناده ضعيف كما في الصحيحة (3/82)، ومن مراسيل محمد بن كعب وأبي عون والحسن البصري. وهي عند ابن سعد (2/347) وهي مراسيل صحيحة. كما قال الألباني (3/83) الصحيحة ثم قال: "وبالجملة فالحديث بمجموع هذه الطرق صحيح بلا شك ولا يرتاب في ذلك من له معرفة بهذا العلم الشريف" اهـ.

ص -27- في النفس وأبلغ في فهم المتعلم. و"حق الله على العباد" هو ما يستحقه عليهم. و " حق العباد على الله " معناه أنه متحقق لا محالة؛ لأنه قد وعدهم ذلك جزاء لهم على توحيده {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ}1.
قال شيخ الإسلام: كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل، ليس هو استحقاق مقابلة، كما يستحق المخلوق على المخلوق، فمن الناس من يقول: لا معنى للاستحقاق، إلا أنه أخبر بذلك ووعده صدق، ولكن أكثر الناس يثبتون استحقاقا زائدا على هذا، كما دل عليه الكتاب والسنة. قال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}2 لكن أهل السنة يقولون: هو الذي كتب على نفسه الرحمة وأوجب على نفسه الحق، لم يوجبه عليه مخلوق. والمعتزلة يدعون أنه واجب عليه بالقياس على المخلوق، وأن العباد هم الذين أطاعوه بدون أن يجعلهم مطيعين له، وأنهم يستحقون الجزاء بدون أن يكون هو الموجب، وغلطوا في ذلك، وهذا الباب غلطت فيه الجبرية والقدرية أتباع جهم، والقدرية النافية.
قوله: "قلت: الله ورسوله أعلم" فيه حسن الأدب من المتعلم، وأنه ينبغي لمن سئل عما لا يعلم أن يقول ذلك، بخلاف أكثر المتكلفين.
قوله: "أن يعبدوه ولا يشركوا به شيئا" أي يوحدوه بالعبادة. ولقد أحسن العلامة ابن القيم رحمه الله حيث عرف العبادة بتعريف جامع فقال:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

وعليهما فلك العبادة دائر ما دار حتى قامت القطبان

"ومداره بالأمرأمر رسوله لا بالهوى والنفس والشيطان6"

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 6.
2 سورة الروم آية : 47.
3 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وأحمد (5/228 ,5/230). 4 يعني أن الخصومة إنما وقعت بين النبي صلى الله عليه وسلم وبين المشركين في تحقيق "لا إله إلا الله" المكونة من جملتين: إحداهما نفي والثانية إثبات. فالأولى تنفي كل الآلهة التي يدعيها الناس. والثانية تثبت الإلهية لله وحده. يعني ينبغي أن يكفر بكل معبود لتخلص العبادة لله.
5 سورة الكافرون آية : 3.
6 في قرة العيون:

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

من غير إشراك به شيئا هما سبب النجاة فحبذا السببان

لم ينج من غضب الله وناره إلا الذي قامت به الأصلان

والناس بعد فمشرك بإلهه أو ذو ابتداع أو له الوصفان

وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. ليس على الله حق واجب بالعقل كما تزعم المعتزلة. لكن هو سبحانه جعل ذلك على نفسه تفضلا وإحسانا على الموحدين المخلصين الذين لم يلتفتوا في إرادتهم ومهماتهم ورغباتهم ورهباتهم إلى أحد سواه, ولم يتقربوا بما يقولونه ويعملونه من الطاعات إلا إليه وحده والله أعلم.

ص -28- قوله: "ولا يشركوا به شيئا" أي يوحدوه بالعبادة، فلا بد من التجرد من الشرك في العبادة، من لم يتجرد من الشرك لم يكن آتيا بعبادة الله وحده، بل هو مشرك قد جعل لله ندا. وهذا معنى قول المصنف -رحمه الله-:
"وفيه أن العبادة هي التوحيد؛ لأن الخصومة فيه، وفي بعض الآثار الإلهية: " إني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي، خيري إلى العباد نازل، وشرهم إلي صاعد، أتحبب إليهم بالنعم، ويتبغضون إلي بالمعاصي ".
قوله: " وحق العباد على الله ألا يعذب من لا يشرك به شيئا " قال الحافظ: " اقتصر على نفي الإشراك؛ لأنه يستدعي التوحيد بالاقتضاء، ويستدعي إثبات الرسالة
باللزوم؛ إذ من كذب رسول الله صلي الله عليه وسلم فقد كذب الله، ومن كذب الله فهو مشرك، وهو مثل قول القائل: ومن توضأ صحت صلاته، أي مع سائر الشروط". ا هـ.
قوله: "أفلا أبشر الناس" فيه استحباب بشارة المسلم بما يسره، وفيه ما كان عليه الصحابة من الاستبشار بمثل هذا. قاله المصنف -رحمه الله-.
قوله: "لا تبشرهم فيتكلوا" أي يعتمدوا على ذلك فيتركوا التنافس في الأعمال. وفي رواية: "فأخبر بها معاذ عند موته تأثما" أي تحرجا من الإثم. قال الوزير أبو المظفر: "لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة، فأما الأكياس الذين إذا سمعوا بمثل هذا زادوا في الطاعة، ورأوا أن زيادة النعم تستدعي زيادة الطاعة، فلا وجه لكتمانها عنهم".

ص -29- وفي الباب من الفوائد غير ما تقدم: الحث على إخلاص العبادة لله، وأنها لا تنقع مع الشرك، بل لا تسمى عبادة. والتنبيه على عظمة حق الوالدين، وتحريم عقوقهما. والتنبيه على عظمة الآيات المحكمات في سورة الأنعام. وجواز كتمان العلم للمصلحة.
قوله: "أخرجاه" أي البخاري ومسلم. و"البخاري" -رحمه الله- هو الإمام محمد بن إسماعيل بن إبراهيم بن بردزبه الجعفي مولاهم، الحافظ الكبير صاحب الصحيح والتاريخ والأدب المفرد وغير ذلك من مصنفاته. روى عن الإمام أحمد بن حنبل والحميدي وابن المديني وطبقتهم. وروى عنه مسلم والنسائي والترمذي والفربري راوي الصحيح. ولد سنة أربع وتسعين ومائة، ومات سنة ست وخمسين ومائتين.
و "مسلم" -رحمه الله- هو ابن حجاج بن مسلم أبو الحسين القشيري النيسابوري، صاحب الصحيح والعلل والوجدان وغير ذلك. روى عن أحمد بن حنبل ويحيي بن معين وأبي خيثمة وابن أبي شيبة وطبقتهم، وروى عن البخاري. وروى عنه الترمذي وإبراهيم بن محمد بن سفيان راوي الصحيح وغيرهما، ولد سنة أربع ومائتين ومات سنة إحدى وستين ومائتين بنيسابور رحمهما الله.

ص -30- الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله: " {مَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1.
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل2. أولها: النهي عن الشرك.
العاشرة: الآياث المحكمات في سورة الإسراء وفيها ثمانية عشر مسألة بدأها الله بقوله: " {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}3 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}4 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}.
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}5.
الثانية عشرة: التنبيه على وصية رسول الله صلي الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها6 أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 التي هي الوصايا العشر. وأولها وأهمها (ألا تشركوا بالله شيئا) .
3 سورة الإسراء آية : 22.
4 سورة الإسراء آية : 39.
5 سورة النساء آية : 36.
6 لا يعرفها أكثر الصحابة؛ لأن النبي أمر معاذا أن يكتمها عن الناس مخافة أن يتكلوا على سعة رحمة الله ويتركوا العمل، فلم يخبر بها إلا عند موته تأثما. فلذلك لم يعرفها أكثر الصحابة في حياة معاذ.
(7) يعني العلم الزائد على القدر المحتاج إليه في إقامة الدين, وإلا لم يجز بدليل وعيد الله الشديد على كتمان العلم في قوله: (إن الذين يكتمون ما أنزلنا من

ص -31- الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: "الله ورسوله أعلم".
العشرون: جواز تخصيص بعض الناس بالعلم1 دون بعض.
الحادية والعشرون: تواضعه صلي الله عليه وسلم لركوب الحمار، مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
 البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون إلا الذين تابوا وأصلحوا وبينوا). وقوله: ( وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه ) وقول النبي صلى الله عليه وسلم: (ليبلغ الشاهد منكم الغائب) .


باب" فضل التوحيد وما يكفر من الذنوب" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب" فضل التوحيد1 وما يكفر من الذنوب"
 وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}2 .
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب بيان فضل التوحيد وما يكفر من الذنوب" "باب" خبر مبتدأ محذوف تقديره هذا. "قلت" ويجوز أن يكون مبتدأ خبره محذوف تقديره هذا. و"ما" يجوز أن تكون موصولة والعائد محذوف، أي وبيان الذي يكفره من الذنوب، ويجوز أن تكون مصدرية، أي وتكفيره الذنوب، وهذا الثاني أظهر.
قوله: "وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: والمراد بالتوحيد توحيد العبادة، وهو إفراد الله تعالى بأنواع العبادة الباطنة والظاهرة. كالدعاء والذبح والنذر ونحوه كما قال تعالى: 40: 14 (فادعوا الله مخلصين له الدين ولو كره الكافرون). وقال تعالى: 40: 65 (فادعوه مخلصين له الدين ).
2 سورة الأنعام آية : 82.

ص -32- وَهُمْ مُهْتَدُونَ}". قال ابن جرير: حدثني المثني - وساق بسنده - عن الربيع بن أنس قال: "الإيمان الإخلاص لله وحده".
وقال ابن كثير في الآية: أي هؤلاء الذين أخلصوا العبادة لله وحده، ولم يشركوا به شيئا هم الآمنون يوم القيامة، المهتدون في الدنيا والآخرة. وقال زيد بن أسلم وابن إسحاق: هذا من الله على فصل القضاء بين إبراهيم وقومه.
وعن ابن مسعود: "لما نزلت هذه الآية قالوا: فأينا لم يظلم نفسه؟ فقال رسول الله صلي الله عليه وسلم: ليس بذلكم، ألم تسمعوا إلى قول لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}1 ". وساقه البخاري بسنده2 فقال: حدثنا عمر بن حفص بن غياث حدثنا أبي حدثنا الأعمش حدثني إبراهيم عن علقمة عن عبد الله رضي الله عنه قال: "لما نزلت {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}3 قلنا: يا رسول الله، أينا لا يظلم نفسه؟ قال: ليس كما تقولون، لم يلبسوا إيمانهم بظلم، بشرك. أولم تسمعوا إلى قول لقمان لابنه: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} ?4.
ولأحمد بنحوه عن عبد الله قال: "لما نزلت {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}5 شق ذلك على أصحاب رسول الله صلي الله عليه وسلم ، فقالوا: يا رسول الله، فأينا لا يظلم نفسه؟ قال: إنه ليس الذي تعنون، ألم تسمعوا ما قال العبد الصالح: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}6 إنما هو الشرك". وعن عمر أنه فسره بالذنب، فيكون المعنى: الأمن من كل عذاب. وقال الحسن والكلبي: "أولئك لهم الأمن، في الآخرة، وهم مهتدون في الدنيا" 7.
قال شيخ الإسلام: والذي شق عليهم أنهم ظنوا أن الظلم المشروط عدمه هو ظلم العباد نفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فبين لهم النبي صلي الله عليه وسلم ما دلهم على أن الشرك ظلم في كتاب الله، فلا يحصل الأمن والاهتداء إلا لمن لم يلبس إيمانه بهذا الظلم، فإن من لم يلبس إيمانه بهذا الظلم كان من أهل الأمن والاهتداء، كما كان من أهل الاصطفاء في قوله: " {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان آية : 13.
2 في قصة إبراهيم عليه السلام من أحاديث الأنبياء.
3 سورة الأنعام آية : 82.
4 البخاري: كتاب الأنبياء (3636): باب قول الله تعالى: (واتخذ الله إبراهيم خليلا ).
5 سورة الأنعام آية : 82.
6 سورة لقمان آية : 13.
7 صحيح: رواه أحمد (1/378) وسنده صحيح على شرط الشيخين.

ص -33- وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}1. وهذا لا ينفي أن يؤاخذ أحدهم بظلمه لنفسه بذنب إذا لم يتب كما قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}2 وقد سأل أبو بكر الصديق رضي الله عنه النبي صلي الله عليه وسلم فقال: " يا رسول الله، أينا لم يعمل سوءا؟ فقال: يا أبا بكر ألست تنصب؟ ألست تحزن؟ أليس يصيبك اللأواء؟ فذلك ما تجزون به "3 فبين أن المؤمن الذي إذا مات دخل الجنة قد يجزى بسيئاته في الدنيا بالمصائب. فمن سلم من أجناس الظلم الثلاثة: الشرك، وظلم العباد، وظلمه لنفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلمه لنفسه كان له الأمن والاهتداء المطلق، بمعنى أنه لا بد أن يدخل الجنة كما وعد بذلك في الآية الأخرى. وقد هداه الله إلى الصراط المستقيم الذي تكون عاقبته فيه إلى الجنة، ويحصل له من نقص الأمن والاهتداء بحسب ما نقص من إيمانه بظلمه لنفسه، وليس مراد النبي صلي الله عليه وسلم بقوله: " إنما هو الشرك " أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، فإن أحاديثه الكثيرة مع نصوص القرآن تبين أن أهل الكبائر معرضون للخوف; لم يحصل لهم الأمن التام والاهتداء التام اللذين يكونون بهما مهتدين إلى الصراط المستقيم، صراط الذين أنعم الله عليهم; من غير عذاب يحصل لهم. بل معهم أصل الاهتداء إلى هذا الصراط، ومعهم أصل نعمة الله عليهم ولا بد لهم من دخول الجنة. وقوله: " إنما هو الشرك " إن أراد الأكبر، فمقصوده أن من لم يكن من أهله فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة، وإن كان مراده جنس الشرك، يقال: ظلم العبد نفسه، كبخله لحب المال ببعض الواجب هو شرك أصغر. وحبه ما يبغضه الله تعالى حتى يقدم هواه على محبة الله الشرك أصغر ونحو ذلك. فهذا فاته من الأمن والاهتداء بحسبه، ولهذا كان السلف يدخلون الذنوب في هذا الشرك بهذا الاعتبار انتهى ملخصا4.
وقال ابن القيم -رحمه الله-: قوله: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}5. قال الصحابة: "وأينا يا رسول الله لم يلبس إيمانه بظلم؟ قال: ذلك الشرك. ألم تسمعوا قول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}6 " لما أشكل عليهم المراد بالظلم فظنوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 32.
2 سورة الزلزلة آية : 7-8.
3 صحيح: أحمد (1/11)، وابن حبان (1734, 1735 - موارد)، والحاكم (4/73) وصححه ووافقه الذهبي. وصححه الأرناؤوط في تخريجه لمسند أبي بكر الصديق لأبي بكر المروزي (111) لشواهده وطرقه.
4 من كتاب الإيمان لشيخ الإسلام ابن تيمية رضي الله عنه.
5 سورة الأنعام آية : 82.
6 سورة لقمان آية : 13.

ص -34- أن ظلم النفس داخل فيه.
وأن من ظلم نفسه أي ظلم كان لم يكن آمنا ولا مهتديا. أجابهم -صلوات الله وسلامه عليه- بأن الظلم الرافع للأمن والهداية على الإطلاق هو الشرك. وهذا والله هو الجواب الذي يشفي العليل ويروي الغليل؛ فإن الظلم المطلق التام هو الشرك الذي هو وضع العبادة في غير موضعها. والأمن والهدى المطلق: هما الأمن في الدنيا والآخرة، والهدى إلى الصراط المستقيم. فالظلم المطلق التام رافع للأمن وللاهتداء المطلق التام، ولا يمنع أن يكون الظلم مانعا من مطلق الأمن ومطلق الهدى، فتأمله. فالمطلق للمطلق، والحصة للحصة. اهـ. ملخصا1.
قوله: "عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: "من شهد أن لا إله إلاّ الله وحده لا شريك له، وأنّ محمّداً عبده ورسوله، وأنّ عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنّة حقّ والنّار حقّ، أدخله الله الجنّة على ما كان من العمل ". أخرجاه".
عبادة بن الصامت بن قيس الأنصاري الخزرجي أبو الوليد أحد النقباء، بدري مشهور، مات بالرملة سنة أربع وثلاثين، وله اثنتان وسبعون سنة. وقيل: عاش إلى خلافة معاوية رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في قرة العيون: قال تعالى: 35:32 (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير) فالظالم لنفسه هو الذي خلط عملا صالحا وآخر سيئا، فهو تحت مشيئة الله: إن شاء غفر له, وإن شاء أخذه بذنبه, ونجاه بتوحيده من الخلود في النار. وأما المقتصد فهو الذي عمل بما أوجب الله عليه وترك ما حرم عليه فقط, وهذه حال الأبرار. وأما السابق فهو الذي حصل له كمال الإيمان باستفراغه وسعه في طاعة الله علما وعملا، فهذان لهم الأمن التام والاهتداء التام في الدنيا والآخرة. فالكل للكل, والحصة للحصة؛ لأن كمال الإيمان يمنع صاحبه من المعاصي وعقوباتها, فلم يلق ربه بذنب يعاقب به كما قال تعالى: 4: 147 (ما يفعل الله بعذابكم إن شكرتم وآمنتم)، وهذا الذي ذكرته في معنى هذه الآية هو ما قرره شيخ الإسلام ابن تيمية -رحمه الله تعالى-، وابن القيم -رحمه الله- في معناها, وهو الذي دل عليه القرآن, وهو قول أهل السنة والجماعة خلافا لأهل البدع من الخوارج والمعتزلة ونحوهم.

ص -35- قوله: " من شهد أن لا إله إلا الله " أي من تكلم بها عارفا لمعناها، عاملا بمقتضاها، باطنا وظاهرا، فلا بد في الشهادتين من العلم واليقين والعمل بمدلولها; كما قال الله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ}1، وقوله: {إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}2. أما النطق بها من غير معرفة لمعناها ولا يقين ولا عمل بما تقتضيه: من البراءة من الشرك، وإخلاص القول والعمل: قول القلب واللسان، وعمل القلب والجوارح فغير نافع بالإجماع3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 19.
2 سورة الزخرف آية : 86.
3 قال في قرة العيون: وقد تضمنت هذه الكلمة العظيمة نفيا وإثباتا, فنفت الإلهية عن كل ما سوى الله بقولك: (لا إله)، وأثبتت الإلهية لله بقولك: (إلا الله) قال تعالى: 3: 18 (شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم), فكم ضل بسبب الجهل بمعناها من ضل وهم الأكثرون, فقلبوا حقيقة المعنى فأثبتوا الإلهية المنفية لمن نفيت عنه من المخلوقين أرباب القبور والمشاهد والطواغيت والأشجار والأحجار والجن وغير ذلك, واتخذوا ذلك دينا وشبهوا وزخرفوا, واتخذوا التوحيد بدعة وأنكروه على من دعاهم إليه; فلم يعرفوا منها ما عرف أهل الجاهلية من كفار قريش ونحوهم. (*) فإنهم عرفوا معناها وأنكروا ما دلت عليه من الإخلاص كما قال تعالى: 37: 36,35 (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركو آلهتنا لشاعر مجنون)، والمشركون من أواخر هذه الأمة أنكروا ما أنكره أولئك على من دعاهم إلى ترك عبادة ما كانوا يعبدونه من دون الله من الموتى والقبور والمشاهد والطواغيت ونحوها، فأولئك عرفوا هذا المعنى وأنكروه، وهؤلاء جهلوا هذا المعنى وأنكروه، فلهذا تجده يقول: لا إله إلا الله, وهو يدعو مع الله غيره. سبب ذلك أن عرب الجاهلية هم أهل لغة القرآن الفصحاء، فلا يجهلون شيئا من معنى التوحيد الذي قرره. وأما هؤلاء الذين فشا فيهم اليوم شرك العبادة فليسوا من أهل ملكة هذه اللغة، وإنما يدينون بالاصطلاحات التي تلقاها بعضهم من بعض من كلامية وعامية. وإذا كان مثل الفخر الرازي من أكبر أئمة متكلميهم وأصولييهم أخطأ في فهم معنى الإله في تفسير قوله تعالى: (قالوا يا موسى اجعل لنا إلها كما لهم آلهة) , فما الظن بمن دونه من علمائهم، دع عامتهم ودهماءهم؟ هل يستغرب منهم الجهل بأن من دعا ميتا أو صالحا حيا فيما لا يدعى فيه إلا الله, أو طاف بقبره ونذر له يكون عابدا له ومتخذا له إلها ؟!!.

ص -36- قال القرطبي في المفهم على صحيح مسلم: " باب لا يكفي مجرد التلفظ بالشهادتين، بل لا بد من استيقان القلب هذه الترجمة تنبيه على فساد مذهب غلاة المرجئة، القائلين بأن التلفظ بالشهادتين كاف في الإيمان. وأحاديث هذا الباب تدل على فساده، بل هو مذهب معلوم الفساد من الشريعة لمن وقف عليها؛ ولأنه يلزم منه تسويغ النفاق، والحكم للمنافق بالإيمان الصحيح. وهو باطل قطعا" ا هـ.
وفي هذا الحديث ما يدل على هذا. وهو قوله: "من شهد" فإن الشهادة لا تصح إلا إذا كانت عن علم ويقين وإخلاص وصدق.
قال النووي: "هذا حديث عظيم جليل الموقع; وهو أجمع - أو من أجمع - الأحاديث المشتملة على العقائد. فإنه صلي الله عليه وسلم جمع فيه ما يخرج من ملل الكفر على اختلاف عقائدهم وتباعدها. فاقتصر صلي الله عليه وسلم في هذه الأحرف على ما يباين جميعهم"ا هـ.
ومعنى "لا إله إلا الله" لا معبود بحق إلا الله. وهو في غير موضع من القرآن، ويأتيك في قول البقاعي صريحا. قوله: " وحده " تأكيد للإثبات {لا شَرِيكَ لَهُ}1 تأكيد للنفي. قاله الحافظ. كما قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ}2 وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ}3، وقال: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}4، فأجابوه ردا عليه بقولهم: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}5، وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}6.
فتضمن ذلك نفي الإلهية عما سوى الله، وهي العبادة. وإثباتها لله وحده لا شريك له، والقرآن من أوله إلى آخره يبين هذا ويقرره ويرشد إليه.
فالعبادة بجميع أنواعها إنما تصدر عن تأله القلب بالحب والخضوع والتذلل رغبا ورهبا، وهذا كله لا يستحقه إلا الله تعالى، كما تقدم في أدلة هذا الباب وما قبله. فمن صرف من ذلك شيئا لغير الله فقد جعله لله ندا، فلا ينفعه مع ذلك قول ولا عمل.
"ذكر كلام العلماء في معنى "لا إله إلا الله ".
قد تقدم كلام ابن عباس، وقال الوزير أبو المظفر في الإفصاح: قوله: "شهادة أن لا إله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 163.
2 سورة البقرة آية : 163.
3 سورة الأنبياء آية : 25.
4 سورة الأعراف آية : 65.
5 سورة الأعراف آية : 70.
6 سورة الحج آية : 62.

ص -37- إلا الله" يقتضي أن يكون الشاهد عالما بأنه لا إله إلا الله، كما قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ}1 قال: واسم "الله" بعد "إلا" من حيث إنه الواجب له الإلهية، فلا يستحقها غيره سبحانه. قال: وجملة الفائدة في ذلك: أن تعلم أن هذه الكلمة مشتملة على الكفر بالطاغوت والإيمان بالله، فإنك لما نفيت الإلهية وأثبت الإيجاب لله سبحانه كنت ممن كفر بالطاغوت وآمن بالله.
وقال ابن القيم في البدائع2 ردا لقول من قال: إن المستثنى مخرج من المستثنى منه. قال ابن القيم: بل هو مخرج من المستثنى منه وحكمه، فلا يكون داخلا في المستثنى; إذ لو كان كذلك لم يدخل الرجل في الإسلام بقوله: "لا إله إلا الله"؛ لأنه لم يثبت الإلهية لله تعالى، وهذه أعظم كلمة تضمنت بالوضع نفي الإلهية عما سوى الله، وإثباتها له بوصف الاختصاص، فدلالتها على إثبات إلهيته أعظم من دلالة قولنا: "الله إله" ولا يستريب أحد في هذا البتة. انتهى بمعناه.
وقال أبو عبد الله القرطبي في نفسيره: "لا إله إلا الله": أي لا معبود إلا هو.
وقال الزمخشري: الإله من أسماء الأجناس كالرجل والفرس، يقع على كل معبود بحق أو باطل، ثم غلب على المعبود بحق.
وقال شيخ الإسلام: الإله هو المعبود المطاع؛ فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع، قال: فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها، وتخضع له وتذل له، وتخافه وترجوه، وتنيب إليه في شدائدها، وتدعوه في مهماتها، وتتوكل عليه في مصالحها، وتلجأ إليه وتطمئن بذكره، وتسكن إلى حبه، وليس ذلك إلا لله وحده، ولهذا كانت "لا إله إلا الله" أصدق الكلام، وكان أهلها أهل الله وحزبه، والمنكرون لها أعداءه وأهل غضبه ونقمته، فإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 19.
2 بدائع الفوائد للعلامة ابن القيم "ج3 ص56" وهو بحث قيم جدا في الاستثناء والمستثنى.

ص -38- وقال ابن القيم: "الإله" هو الذي تألهه القلوب محبة وإجلالا وإنابة، وإكراما وتعظيما وذلا وخضوعا وخوفا ورجاء وتوكلا.
وقال ابن رجب: "الإله" هو الذي يطاع فلا يعصى، هيبة له وإجلالا، ومحبة وخوفا ورجاء، وتوكلا عليه، وسؤالا منه ودعاء له، ولا يصلح هذا كله إلا لله عز وجل، فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان
ذلك قدحا في إخلاصه في قول: "لا إله إلا الله" وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك.
وقال البقاعي: لا إله إلا الله، أي انتفاء عظيما أن يكون معبود بحق غير الملك الأعظم؛ فإن هذا العلم هو أعظم الذكرى المنجية من أهوال الساعة، وإنما يكون علما إذا كان نافعا، وإنما يكون نافعا إذا كان مع الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
وقال الطيبي: "الإله" فعال بمعنى مفعول، كالكتاب بمعنى المكتوب، من أله إلهة أي عبد عبادة. قال الشارح: وهذا كثير في كلام العلماء وإجماع منهم.
فدلت "لا إله إلا الله" على نفي الإلهية عن كل ما سوى الله تعالى كائنا ما كان، وإثبات الإلهية لله وحده دون كل ما سواه، وهذا هو التوحيد الذي دعت إليه الرسل ودل عليه القرآن من أوله إلى آخره، كما قال تعالى عن الجن: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً}1، فلا إله إلا الله لا تنفع إلا من عرف مدلولها نفيا وإثباتا، واعتقد ذلك وقبله وعمل به. وأما من قالها من غير علم واعتقاد وعمل، فقد تقدم في كلام العلماء أن هذا جهل صرف، فهي حجة عليه بلا ريب.
فقوله في الحديث: "وحده لا شريك له" تأكيد وبيان لمضمون معناها. وقد أوضح الله ذلك وبينه في قصص الأنبياء والمرسلين في كتابه المبين، فما أجهل عباد القبور بحالهم! وما أعظم ما وقعوا فيه من الشرك المنافي لكلمة الإخلاص لا إله إلا الله! فإن مشركي العرب ونحوهم جحدوا لا إله إلا الله لفظا ومعنى، وهؤلاء المشركون أقروا بها لفظا وجحدوها معنى، فتجد أحدهم يقولها وهو يأله غير الله بأنواع العبادة، كالحب والتعظيم، والخوف والرجاء، والتوكل والدعاء، وغير ذلك من أنواع العبادة. بل زاد شركهم على شرك العرب بمراتب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 1-2.

ص -39- فإن أحدهم إذا وقع في شدة أخلص الدعاء لغير الله تعالى، ويعتقدون أنه أسرع فرجا لهم من الله، بخلاف حال المشركين الأولين; فإنهم كانوا يشركون في الرخاء، وأما في الشدائد فإنما يخلصون لله وحده، كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}1 الآية. فبهذا يتبين أن مشركي أهل هذه الأزمان أجهل بالله وبتوحيده من مشركي العرب ومن قبلهم2.
"وقوله: "وأن محمدا عبده ورسوله" أي وشهد بذلك، وهو معطوف على ما قبله على نية تكرار العامل، ومعنى "العبد" هنا المملوك العابد، أي أنه مملوك لله تعالى. والعبودية الخاصة وصفه، كما قال تعالى: {ألَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}3 فأعلى مراتب العبد العبودية الخاصة والرسالة، فالنبي صلي الله عليه وسلم أكمل الخلق في هاتين الصفتين الشريفتين. وأما الربوبية والإلهية فهما حق الله تعالى، لا يشركه في شيء منهما ملك مقرب ولا نبي مرسل. وقوله: "عبده ورسوله" أتى بهاتين الصفتين وجمعهما دفعا للإفراط والتفريط، فإن كثيرا ممن يدعي أنه من أمته أفرط بالغلو قولا وفعلا، وفرط بترك متابعته، واعتمد على الآراء المخالفة لما جاء به، وتعسف في تأويل أخباره وأحكامه بصرفها عن مدلولها والصدوف عن الانقياد لها مع اطراحها؛ فإن شهادة أن محمدا رسول الله تقتضي الإيمان به وتصديقه فيما أخبر، وطاعته فيما أمر، الانتهاء عما عنه نهى وزجر; وأن يعظم أمره ونهيه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 65.
2 في قرة العيون: "قلت" وهؤلاء المتأخرون جهلوا معنى الإله، وقلبوا حقيقة المعنى إلى معنى توحيد الربوبية، وهو القدرة على الاختراع فأثبتوا ما نفته (لا إله إلا الله) من الشرك وأنكروا ما أثبتته من إخلاص العبادة لله جهلا منهم، وقد قال تعالى: 39:2 فاعبد الله مخلصا له الدين. قال محيي الدين النووي: اعلم أن باب الأمر بالمعروف والنهي عن المنكر قد ضيع من أزمان متطاولة، ولم يبق في هذه الأزمان إلا رسوم قليلة جدا وهو باب عظيم , به قوام الأمر وملاكه, وإذا كثر الخبث عم العقاب الصالح والطالح. وقوله في هذه الأزمان يعني القرن الخامس والسادس, وإذا كان كذلك فما الظن بالقرن العاشر وما بعده وقد استحكمت فيها الغربة. ولشيخنا محمد بن عبد الوهاب -رحمه الله تعالى- في تفسير هذه الكلمة كلام بديع واضح لم يسبق إلى مثله فليراجع لمسيس الحاجة إليه.
3 سورة الزمر آية : 36.

ص -40- ولا يقدم عليه قول أحد كائنا من كان1. والواقع اليوم وقبله - ممن يتنسب إلى العلم من القضاة والمفتين -.
خلاف ذلك، والله المستعان.
وروى الدارمي في مسنده عن عبد الله بن سلام رضي الله عنه أنه كان يقول: " إنا لنجد صفة رسول الله صلي الله عليه وسلم: إنا أرسلناك شاهدا ومبشرا ونذيرا وحرزا للأميين، أنت عبدي ورسولي، سميته المتوكل، ليس بفظ ولا غليظ، ولا صخاب بالأسواق، ولا يجزي بالسيئة مثلها، ولكن يعفو ويتجاوز، ولن أقبضه حتى يقيم الملة المتعوجة بأن يشهد أن لا إله إلا الله، يفتح به أعينا عميا وآذانا صما وقلوبا غلفا2 ". قال عطاء بن يسار: وأخبرني أبو واقد الليثي أنه سمع كعبا يقول مثل ما قال ابن سلام3.
قوله: "وأن عيسى عبد الله ورسوله" أي خلافا لما يعتقده النصارى أنه الله أو ابن الله، أو ثالث ثلاثة، تعالى الله عما يقولون علوا كبيرا {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}4 فلا بد أن يشهد أن عيسى عبد الله ورسوله5 على علم ويقين بأنه مملوك لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وأن لا تعارض بقول أحد؛ لأن غيره -صلى الله عليه وسلم- يجوز عليه الخطأ، والنبي -صلى الله عليه وسلم- قد عصمه الله تعالى, وأمرنا بطاعته والتأسي به وتوعدنا على ترك طاعته بقوله تعالى: 33: 36 (وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم) الآية. وقال: 63:24 (فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم). قال الإمام أحمد رحمه الله تعالى: "أتدري ما الفتنة؟ الفتنة الشرك ; لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك". وقد وقع التفريط في المتابعة وتركها وتقديم أقوال من يجوز عليهم الخطأ على قوله صلى الله عليه وسلم لا سيما من العلماء كما لا يخفى.
2 صحيح: الدارمي (1/5) في المقدمة: باب صفة النبي في الكتب قبل مبعثه. وأخرجه البخاري عن عبد الله بن عمرو بن العاص في كتاب البيوع (2125): باب كراهية السخب في الأسواق ثم أشار إلى رواية ابن سلام هذه. وأخرجه الآجري في الشريعة ص (449) من طريق آخر عن ابن سلام وإسناده صحيح.
3 آخر روايه الدارمي "ج1 ص5" وفي الرواية عن كعب: "نجده مكتوبا في التوراة".
4 سورة المؤمنون آية : 91.
5 في قرة العيون: فيه بيان الحق الذي يجب اعتقاده كما في الآيات المحكمات، وما فيها من الرد على كفار النصارى وهم ثلاث طوائف: طائفة قالوا: إن عيسى هو الله، وطائفة قالوا: ابن الله، وطائفة قالوا: ثالث ثلاثة. يعنون عيسى وأمه. فبين الله تعالى في كتابه الحق وأبطل الباطل فقال: (يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا) والآيات بعدها. وقال تعالى: (لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) في مواضع من سورة المائدة، وأخبر تعالى عما قاله المسيح عليه السلام وهو في المهد.

ص -41- خلقه من أنثى بلا ذكر، كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}1 فليس ربا ولا إلها. سبحان الله عما يشركون. قال تعالى: {فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاًِيًّا قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ2}. وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعاً}3، ويشهد المؤمن أيضا ببطلان قول أعدائه اليهود: إنه ولد بغي، لعنهم الله تعالى. فلا يصح إسلام أحد علم ما كانوا يقولونه حتى يبرأ من قول الطائفتين جميعا في عيسى عليه السلام، ويعتقد ما قاله الله تعالى فيه: أنه عبد الله ورسوله.
قوله: "وكلمته" إنما سمي عيسى -عليه السلام- كلمة لوجوده بقوله تعالى: " كن " كما قاله السلف من المفسرين. قال الإمام أحمد في الرد على الجهمية4: "بالكلمة التي ألقاها إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 59.
2 في قرة العيون: فبين تعالى الصراط المستقيم الذي من سلكه نجا ومن خرج منه هلك. وقال تعالى: (إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكن من الممترين) فبين تعالى الصراط المستقيم بيانا شافيا ووافيا، وأقام حججه على توحيده فأحق الحق وأبطل الباطل ولو كره المشركون.
3 سورة النساء آية : 172.
4 صفحة 20 طبعة عيسى الحلبي وأولاده في باب: ثم إن الجهمي ادعى أمرا فقال: إنا وجدنا آية في كتاب الله تدل على أن القرآن مخلوق. فقلنا: أي آية؟ قال: قول الله: (إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم) وعيسى مخلوق.

ص -42- مريم حين قال له: "كن" فكان عيسى بكن، وليس عيسى هو "كن"، ولكن بكن كان، فكن من الله تعالى قول، وليس "كن" مخلوقا، وكذب النصارى والجهمية على الله في أمر عيسى" انتهى.
قوله: "ألقاها إلى مريم" قال ابن كثير: خلقه بالكلمة التي أرسل بها جبريل إلى مريم فنفخ فيها من روحه بأمر ربه عز وجل، فكان عيسى بإذن الله عز وجل، فهو ناشئ عن الكلمة التي قال له: "كن فكان"، والروح التي أرسل بها: هو جبريل عليه السلام.
وقوله: "وروح منه"1. قال أبي بن كعب: "عيسى روح من الأرواح التي خلقها الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أن معنى "وروح منه" أنه كغيره من بني آدم الذي يقول الله فيه: (فإذا سويته ونفخت فيه من روحي) كما مثل له في الآية الأخرى بأنه مثل آدم. والله أعلم. وقال في قرة العيون: أي من الأرواح التي استخرجها من صلب آدم -عليه السلام- وأخذ عليها العهد على أنه تعالى ربهم وإلههم كما قال تعالى:(وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا)الآية. وروح عيسى من تلك الأرواح التي خلقها الله تعالى . وذكر ابن جرير عن وهب بن منبه قال: "نفخ جبريل في جيب درع مريم حتى وصلت النفخة إلى الرحم فاشتملت عليه". وعن السدي أن النفخة دخلت في صدرها فحملت. وقال ابن جريج: يقولون إنما نفخ في جيب درعها وكمها انتهى مختصرا. فجبريل نفخ والله خلق بقول: "كن" فكان. كما قال تعالى: (فإذا سويته ونفخت فيه من روحي ) فسبحان من لا يخلق غيره ولا يعبد سواه. وقد أورد بعض النصارى على بعض علماء المسلمين قول الله تعالى: (وروح منه) . فقال في الجواب: هذا ليس خاصا بعيسى عليه السلام بل المخلوقات كذلك كلها. كما قال تعالى: (وسخر لكم ما في السماوات وما في الأرض جميعا منه) أي خلقا وإيجادا، وعيسى كذلك خلقه وأوجده كسائر مخلوقاته. وفي هذا الحديث الرد على اليهود أعداء الله وأعداء أنبيائه ورسله؛ فإنهم كانوا هم والنصارى على طرفي نقيض فنسبوه إلى أنه ولد بغي, قاتلهم الله. فأكذبهم الله تعالى في كتابه وأبطل قولهم كما أبطل قول الغلاة من النصارى فيما تقدم من الآيات ونحوها. فالنصارى غلوا في عيسى ابن مريم -عليه السلام- أعظم الغلو والكفر والضلال, واليهود جفوا في حقه غاية الجفاء, وكلاهما قد ضل ضلالا بعيدا, نبه الله تعالى في مواضع كثيرة من كتابه وبين تعالى الحق والصدق، ورفع قدر المسيح -عليه السلام- وجعله من أولي العزم الخمسة المذكورين في سورة الأحزاب (7:33 والشورى 13:42) وأمر نبيه -صلى الله عليه وسلم- أن يصبر كما صبروا فقال: (واصبر كما صبر أولو العزم من الرسل)، فهم أفضل الرسل على التحقيق، والنبي -صلى الله عليه وسلم- أفضلهم -صلوات الله وسلامه- عليه وعلى جميع الأنبياء والمرسلين ومن تبعهم بإحسان إلى يوم الدين.

ص -43- تعالى واستنطقها بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}1 بعثه الله إلى مريم فدخل فيها". رواه عبد بن حميد وعبد الله بن أحمد في زوائد المسند، وابن جرير وابن أبي حاتم وغيرهم. قال الحافظ: ووصفه بأنه منه، فالمعنى أنه كائن منه، كما في قوله تعالى: {سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ}2 فالمعنى أنه كائن منه؛ كما أن معنى الآية الأخرى أنه سخر هذه الأشياء كائنة منه، أي أنه مكون ذلك وموجده بقدرته وحكمته.
قال شيخ الإسلام: المضاف إلى الله تعالى إذا كان معنى لا يقوم بنفسه ولا
والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل.. "3 أخرجاه.
بغيره من المخلوقات وجب أن يكون صفة لله تعالى قائمة به، وامتنع أن تكون إضافته إضافة مخلوق مربوب. وإذا كان المضاف عينا قائمة بنفسها كعيسى وجبريل -عليهما السلام- وأرواح بني آدم امتنع أن تكون صفة لله تعالى; لأن ما قام بنفسه لا يكون صفة لغيره.
لكن الأعيان المضافة إلى الله تعالى على وجهين:
أحدهما: أن تضاف إليه لكونه خلقها وأبدعها; فهذا شامل لجميع المخلوقات، كقولهم: سماء الله، وأرض الله. فجميع المخلوقين عبيد الله، وجميع المال مال الله.
الوجه الثاني: أن يضاف إليه لما خصه به من معنى يحبه ويأمر به ويرضاه; كما خص البيت العتيق لعبادة فيه لا تكون في غيره. وكما يقال في مال الخمس والفيء: هو مال الله ورسوله. ومن هذا الوجه: فعباد الله هم الذين عبدوه وأطاعوا أمره. فهذه إضافة تتضمن ألوهيته وشرعه دينه، وتلك إضافة تتضمن ربوبيته وخلقه. ا هـ ملخصا.
قوله: " والجنة حق والنار حق " أي وشهد أن الجنة التي أخبر بها الله تعالى في كتابه أنه أعدها للمتقين حق، أي ثابتة لا شك فيها، وشهد أن النار التي أخبر بها تعالى في كتابه أنه أعدها للكافرين حق كذلك ثابتة، كما قال تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}4. وقال تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}5.وقال تعالى{فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 172.
2 سورة الجاثية آية : 13.
3 البخاري : أحاديث الأنبياء (3435) , ومسلم : الإيمان (28) , والترمذي : الإيمان (2638) , وأحمد (5/313 ,5/318). 4 سورة الحديد آية : 21.
5 سورة البقرة آية : 24.

ص -44- أُعِدَّتْ لِلْكَافِرِينَ} وفي الآيتين ونظائرهما دليل على أن الجنة والنار مخلوقتان الآن، خلافا للمبتدعة1. وفيهما الإيمان بالمعاد.
ولهما في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله "2.
وقوله: " أدخله الله الجنة على ما كان من العمل " هذه الجملة جواب الشرط. وفي رواية: "أدخله الله من أي أبواب الجنة الثمانية شاء". قال الحافظ: معنى قوله: "على ما كان من العمل" أي من صلاح أو فساد؛ لأن أهل التوحيد لا بد لهم من دخول الجنة. ويحتمل أن يكون معنى قوله: "على ما كان من العمل" أن يدخل أهل الجنة على حسب أعمال كل منهم في الدرجات.
قال القاضي عياض: ما ورد في حديث عبادة يكون مخصوصا لمن قال ما ذكره صلي الله عليه وسلم وقرن بالشهادتين حقيقة الإيمان والتوحيد الذي ورد في حديثه، فيكون له من الأجر ما يرجح على سيئاته، ويوجب له المغفرة والرحمة ودخول الجنة لأول وهلة.
قال: "ولهما في حديث عتبان:
" فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله "".
قوله: "ولهما" أي البخاري ومسلم في صحيحيهما بكماله. وهذا طرف من حديث طويل أخرجه الشيخان 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: ومن لم يؤمن بالجنة والنار فقد كفر بالقرآن والرسل؛ فإن الله تعالى بين الجنة وما أعد فيها من النعيم المقيم, وذكر أنها دار المتقين, وذكر النار وما فيها من العذاب وأنه أعدها لمن كفر به وأشرك.
2 البخاري : الصلاة (425) , ومسلم : الإيمان (33).
3 في قرة العيون: اختصره المصنف وذكر منه ما يناسب الترجمة وهو قوله: "من قال لا إله إلا الله يبتغي بذلك وجه الله" وهذا هو حقيقة معناها الذي دلت عليه هذه الكلمة من الإخلاص ونفي الشرك, والصدق والإخلاص متلازمان لا يوجد أحدهما بدون الآخر, فإن لم يكن مخلصا فهو مشرك ومن لم يكن صادقا فهو منافق, والمخلص أن يقولها مخلصا الإلهية لمن لا يستحقها غيره وهو الله تعالى, وهذا التوحيد هو أساس الإسلام الذي قاله الخليل عليه السلام: (ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك). وقالت بلقيس: (رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين). وقال الخليل عليه السلام: (إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين). والحنيف: هو الذي ترك الشرك رأسا وتبرأ منه وفارق أهله وعاداهم، وأخلص أعماله الباطنة والظاهرة لله وحده, كما قال تعالى: (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) فإسلام الوجه هو إخلاص العبادة المنافي للشرك والنفاق، وهو معنى الآية ونحوها إجماعا. فهذا هو الذي يعنيه قوله: (لا إله إلا الله)، ولهذا قال تعالى: (فقد استمسك بالعروة الوثقى)، وهذا بخلاف من يقولها وهو يدعو غير الله ويستغيث به من ميت أو غائب لا ينفع ولا يضر, كما ترى عليه أكثر الخلق, فهؤلاء وإن قالوها فقد تلبسوا بما يناقضها; فلا تنفع قائلها إلا بالعلم بمدلولها نفيا وإثباتا. والجاهل بمعناها وإن قالها لا تنفعه لجهله بما وضعت له الوضع العربي الذي أريد منها من نفي الشرك, وكذلك إذا عرف معناها بغير تيقن له, فإذا انتفى اليقين وقع الشك. ومما قيدت به في الحديث قوله -صلى الله عليه وسلم-: "غير شاك" فلا تنفع إلا من قالها بعلم ويقين لقوله: "صدقا من قلبه, خالصا من قلبه" وكذلك من قالها غير صادق في قوله. فإنها لا تنفعه لمخالفة القلب اللسان كحال المنافقين الذين يقولون بألسنتهم ما ليس في قلوبهم. وكذلك حال المشرك فلا تقبل من مشرك لمنافاة الشرك للإخلاص, ولما دلت عليه هذه الكلمة مطابقة فإنها دلت على نفي الشرك والبراءة منه، والإخلاص لله وحده لا شريك له مطابقة. ومن لم يكن كذلك لم ينفعه قوله: "لا إله إلا الله" كما هو حال كثير من عبدة الأوثان يقولون: "لا إله إلا الله" وينكرون ما دلت عليه من الإخلاص ويعادون أهله وينصرون الشرك وأهله. وقال الخليل -عليه السلام- لأبيه وقومه 43: 26 , 27 , 28: (إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه ) وهي "لا إله إلا الله" وقد عبر عنها الخليل بمعناها الذي وضعت له ودلت عليه, وهو البراءة من الشرك وإخلاص العبادة لله وحده لا شريك له كما تقدم تقريره, وكذلك من قالها ولم يقبل ما دلت عليه من الإخلاص، كان قوله لهذه الكلمة كذبا منه، بل قد عكس مدلولها فأثبت ما نفته من الشرك ونفى ما أثبتته من الإخلاص. فهذا الذي ذكرناه هو حال الأكثرين من هذه الأمة بعد القرون الثلاثة, وسبب ذلك الجهل بمعناها واتباع الهوى فيصدفه عن اتباع الحق وما بعث الله به رسله من توحيده الذي شرعه لعباده ورضيه لهم.

ص -45- وعتبان بكسر المهملة بعدها مثناة فوقية ثم موحدة، ابن مالك بن عمرو بن العجلان الأنصاري، من بني سالم بن عوف، صحابي مشهور، مات في خلافة معاوية.

ص -46- وأخرج البخاري في صحيحه بسنده عن قتادة قال: حدثنا أنس بن مالك أن النبي صلي الله عليه وسلم ومعاذ رديفه على الرحل قال: " يا معاذ، قال: لبيك يا رسول الله وسعديك. قال: يا معاذ، قال: لبيك يا رسول الله وسعديك. قال: يا معاذ، قال: لبيك يا رسول الله وسعديك - ثلاثا - قال: ما من أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله تعالى على النار. قال: يا رسول الله، أفلا أخبر به الناس فيستبشروا؟ قال: إذا يتكلوا. فأخبر بها معاذ عند موته تأثما "1 وساق بسند آخر: حدثنا معتمر قال: سمعت أبي، قال: سمعت أنسا قال: ذكر لي أن النبي صلي الله عليه وسلم قال لمعاذ بن جبل: " من لقي الله لا يشرك به شيئا دخل الجنة. قال: ألا أبشر الناس؟ قال: لا، إني أخاف أن يتكلوا ".
 قلت: فتبين بهذا السياق معنى شهادة أن لا إله إلا الله، وأنها تتضمن ترك الشرك لمن قالها بصدق ويقين وإخلاص.
قال شيخ الإسلام وغيره: في هذا الحديث ونحوه أنها فيمن قالها ومات عليها، كما جاءت مقيدة بقوله: "خالصا من قلبه غير شاك فيها بصدق ويقين" فإن حقيقة التوحيد انجذاب الروح إلى الله تعالى جملة، فمن شهد أن لا إله إلا الله خالصا من قلبه دخل الجنة؛ لأن الإخلاص هو انجذاب القلب إلى الله تعالى بأن يتوب من الذنوب توبة نصوحا، فإذا مات على تلك الحال نال ذلك، فإنه قد تواترت الأحاديث بأنه: " يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة "2.
وتواترت بأن كثيرا ممن يقول لا إله إلا الله يدخل النار ثم يخرج منها، وتواترت بأن الله حرم على النار أن تأكل أثر السجود من ابن آدم، فهؤلاء كانوا يصلون ويسجدون لله، وتواترت بأنه يحرم على النار من قال لا إله إلا الله، ومن شهد أن لا إله إلا الله وأن محمدا رسول الله، لكن جاءت مقيدة بالقيود الثقال، وأكثر من يقولها لا يعرف الإخلاص، وأكثر من يقولها إنما يقولها تقليدا أو عادة، ولم تخالط حلاوة الإيمان بشاشة قلبه. وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء، كما في الحديث: "سمعت الناس يقولون شيئا فقلته3 ". وغالب أعمال هؤلاء إنما هي تقليد واقتداء بأمثالهم، وهم من أقرب الناس من قوله تعالى: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (128) , ومسلم : الإيمان (32).
2 البخاري : التوحيد (7410) , ومسلم : الإيمان (193) , والترمذي : صفة جهنم (2593) , وابن ماجه : الزهد (4312) , وأحمد (3/116 ,3/173 ,3/276).
3 في حديث البراء بن عازب الذي رواه أصحاب السنن وغيرهم في سؤال القبر.
4 سورة الزخرف آية: 23.

ص -47- وحينئذ فلا منافاة بين الأحاديث؛ فإنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصرا على ذنب أصلا، فإن كمال إخلاصه ويقينه يوجب أن يكون الله أحب إليه من كل شيء، فإذا لا يبقى في قلبه إرادة لما حرم الله، ولا كراهة لما أمر الله. وهذا هو الذي يحرم على النار وإن كانت له ذنوب قبل ذلك، فإن هذا الإيمان وهذا الإخلاص، وهذه التوبة وهذه المحبة وهذا اليقين، لا تترك له ذنبا إلا محي عنه كما يمحو الليل النهار، فإذا قالها على وجه الكمال المانع من الشرك الأكبر والأصغر، فهذا غير مصر على ذنب أصلا، فيغفر له ويحرم على النار. وإن قالها على وجه خلص به من الشرك الأكبر دون الأصغر، ولم يأت بعدها بما يناقض ذلك، فهذه الحسنة لا يقاومها شيء من السيئات فيرجح بها ميزان الحسنات، كما في حديث البطاقة1.
فيحرم على النار. ولكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته بحسناته ومات مصرا على ذلك؛ فإنه يستوجب النار. وإن قال لا إله إلا الله وخلص بها من الشرك الأكبر ولكنه لم يمت على ذلك، بل أتى بعدها بسيئات رجحت على حسنة توحيده، فإنه في حال قولها كان مخلصا لكنه أتى بذنوب أوهنت ذلك التوحيد والإخلاص فأضعفته، وقويت نار الذنوب حتى أحرقت ذلك، بخلاف المخلص المستيقن؛ فإن حسناته لا تكون إلا راجحة على سيئاته ولا يكون مصرا على سيئات، فإن مات على ذلك دخل الجنة.
وإنما يخاف على المخلص أن يأتي بسيئة راجحة، فيضعف إيمانه فلا يقولها بإخلاص ويقين مانع من جميع السيئات، ويخشى عليه من الشرك الأكبر والأصغر، فإن سلم من الأكبر بقي معه من الأصغر; فيضيف إلى ذلك سيئات تنضم إلى هذا الشرك فيرجح جانب السيئات، فإن السيئات تضعف الإيمان واليقين، فيضعف: قول لا إله إلا الله، فيمتنع الإخلاص بالقلب، فيصير المتكلم بها كالهاذي أو النائم، أو من يحسن صوته بالآية من القرآن من غير ذوق طعم وحلاوة، فهؤلاء لم يقولوها بكمال الصدق واليقين، بل يأتون بعدها بسيئات تنقض ذلك بل يقولونها من غير يقين وصدق ويحيون على ذلك، ويموتون على ذلك، ولهم سيئات كثيرة تمنعهم من دخول الجنة. فإذا كثرت الذنوب ثقل على اللسان قولها، وقسا القلب عن قولها، وكره العمل الصالح وثقل عليه سماع القرآن، واستبشر بذكر غير الله، واطمأن إلى الباطل، واستحلى الرفث،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي في صفحة 50 .

ص -48- ومخالطة أهل الغفلة، وكره مخالطة أهل الحق، فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه، وبفيه ما لا يصدقه عمله.
قال الحسن: " ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال. فمن قال خيرا وعمل خيرا قبل منه، ومن قال خيرا وعمل شرا لم يقبل منه " وقال بكر بن عبد الله المزني: " ما سبقهم أبو بكر بكثرة صيام ولا صلاة ولكن بشيء وقر في قلبه ".
فمن قال: لا إله إلا الله ولم يقم بموجبها بل اكتسب مع ذلك ذنوبا، وكان صادقا في قولها موقنا بها، لكن له ذنوب أضعفت صدقه ويقينه، وانضاف إلى ذلك الشرك الأصغر العملي، فرجحت هذه السيئات على هذه الحسنة، ومات مصرا على الذنوب، بخلاف من يقولها بيقين وصدق، فإنه إما أن لا يكون مصرا على سيئة أصلا، ويكون توحيده المتضمن لصدقه ويقينه رجح حسناته. والذين يدخلون النار ممن يقولها: إما أنهم لم يقولوها بالصدق واليقين التام المنافيين للسيئات أو لرجحانها، أو قالوها واكتسبوا بعد ذلك سيئات رجحت على حسناتهم، ثم ضعف لذلك صدقهم ويقينهم، ثم لم يقولوها بعد ذلك بصدق ويقين تام؛ لأن الذنوب قد أضعفت ذلك الصدق واليقين من قلوبهم، فقولها من مثل هؤلاء لا يقوى على محو السيئات فترجح سيئاتهم على حسناتهم. انتهى ملخصا.
وقد ذكر هذا كثير من العلماء، كابن القيم وابن رجب وغيرهم. قلت: وبما قرره شيخ الإسلام تجتمع الأحاديث.
قال: وفي الحديث دليل على أنه لا يكفي في الإيمان النطق من غير اعتقاد وبالعكس.
وفيه تحريم النار على أهل التوحيد الكامل، وفيه أن العمل لا ينفع إلا إذا كان خالصا لوجه الله تعالى على ما شرعه على لسان رسوله صلي الله عليه وسلم.
"تنبيه" قال القرطبي في تذكرته: قوله في الحديث "من إيمان" أي من أعمال الإيمان التي هي من أعمال الجوارح. فيكون فيه دلالة على أن الأعمال الصالحة من الإيمان، والدليل على أنه أراد بالإيمان ما قلناه، ولم يرد مجرد الإيمان الذي هو التوحيد ونفي الشركاء والإخلاص بقول لا إله إلا الله ما في الحديث نفسه من قوله: "أخرجوا - ثم بعد ذلك يقبض سبحانه قبضة فيخرج قوما لم يعملوا خيرا قط" - يريد بذلك التوحيد المجرد من الأعمال. ا هـ ملخصا من شرح سنن ابن ماجه.

ص -49- قال المصنف -رحمه الله-: " وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلي الله عليه وسلم قال:
 " قال موسى عليه السلام: يا رب، علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: كل عبادك يقولون هذا. قال: يا موسى لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله " رواه ابن حبان والحاكم وصححه" 1.
أبو سعيد: اسمه سعد بن مالك بن سنان بن عبيد الأنصاري الخزرجي، صحابي جليل وأبوه كذلك. استصغر أبو سعيد بأحد، وشهد ما بعدها. مات بالمدينة سنة ثلاث أو أربع أو خمس وستين. وقيل: سنة أربع وسبعين.
قوله: "أذكرك" أي أثني عليك به "وأدعوك" أي أسألك به.
قال: قل: يا موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة،
قوله: "قل يا موسى لا إله إلا الله"2 فيه أن الذاكر بها يقولها كلها، ولا يقتصر على لفظ الجلالة، ولا على "هو" كما يفعله غلاة جهال المتصوفة، فإن ذلك بدعة وضلال.
قوله: "كل عبادك يقولون هذا" ثبت بخط المصنف بالجمع، والذي في الأصول "يقول" بالإفراد مراعاة للفظة "كل"، وهو في المسند من حديث عبد الله بن عمرو بلفظ الجمع كما ذكره المصنف على معنى "كل"، ومعنى قوله: "كل عبادك يقولون هذا" أي إنما أريد شيئا تخصني به من بين عموم عبادك، وفي رواية: - بعد قوله: "كل عبادك يقولون هذا – قل: لا إله إلا الله، قال: لا إله إلا أنت يا رب، إنما أريد شيئا تخصني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: ابن حبان (2324) – موارد، والحاكم (1/528) وصححه ووافقه الذهبي. وقال الهيثمي في المجمع (10/82) بعد ما عزاه لأبي يعلى: "ورجاله وثقوا على ضعف فيهم". وضعفه الأرناؤوط في تخريج شرح السنة (5/55).
2 قال في قرة العيون: فلا نافية للجنس نفيا عاما إلا ما استثني، وخبرها محذوف تقديره لا إله إلا الله. قال تعالى: (ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير) , فإلهيته تعالى هي الحق وكل ما سواه من الآلهة فإلهيته باطلة كما في هذه الآية ونظائرها. فهذه كلمة عظيمة هي العروة الوثقى وكلمة التقوى وكلمة الإخلاص, وهي التي قامت بها السماوات والأرض, وشرعت لتكميلها السنة والفرض, ولأجلها جردت سيوف الجهاد, وبها ظهر الفرق بين المطيع والعاصي من العباد. فمن قالها وعمل بها صدقا وإخلاصا وقبولا, ومحبة وانقيادا أدخله الله الجنة على ما كان من العمل.

ص -50- به".
ولما كان بالناس - بل بالعالم كله - من الضرورة إلى لا إله إلا الله ما لا نهاية له، كانت من أكثر الأذكار وجودا، وأيسرها حصولا، وأعظمها معنى. والعوام والجهال يعدلون عنها إلى الدعوات المبتدعة التي ليست في الكتاب ولا في السنة.
قوله: "وعامرهن غيري"1 هو بالنصب عطف على السماوات، أي لو أن السموات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في قرة العيون: أي كل من في السماوات والأرض. وقوله: "غيري" استثنى ممن في السماوات نفسه؛ لأنه العلي الأعلى تعالى وتقدس كما قال تعالى: 255:2 (وهو العلي العظيم ), علو القهر

ص -51- السبع ومن فيهن من العمار غير الله تعالى، والأرضين السبع ومن فيهن، وضعوا في كفة الميزان ولا إله إلا الله في الكفة الأخرى، مالت بهن لا إله إلا الله.
=وروى الإمام أحمد عن عبد الله بن عمرو عن النبي صلي الله عليه وسلم:" أن نوحا - عليه السلام - قال لابنه عند موته: آمرك بلا إله إلا الله، فإن السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا الله في كفة رجحت بهن لا إله إلا الله، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة لقصمتهن لا إله إلا الله "1.
قوله: "في كفة" هو بكسر الكاف وتشديد الفاء، أي كفة الميزان.
قوله: "مالت بهن" أي رجحت. وذلك لما اشتملت عليه من نفي الشرك، وتوحيد الله الذي هو أفضل الأعمال. وأساس الملة والدين، فمن قالها بإخلاص ويقين، وعمل بمقتضاها ولوازمها وحقوقها، واستقام على ذلك، فهذه الحسنة لا يوازنها شيء; كما قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}2.
ودل الحديث على أن "لا إله الا الله" أفضل الذكر. كحديث عبد الله بن عمرو مرفوعا: وعلو القدر وعلو الذات. فالثلاثة كلها صفته ودلت على كماله كما قال تعالى: 5:20 (الرحمن على العرش استوى) 59:25 (ثم استوى على العرش الرحمن ) الآية. في سبعة مواضع من كتابه (53:7 و3:1 و13: 2 و32: 4 و4:47) كما قال تعالى: 10:35 (إليه يصعد الكلم الطيب والعمل الصالح يرفعه) وقال تعالى: 50:16 (يخافون ربهم من فوقهم) وقال تعالى: 4:70 (تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة) 55:3 (إني متوفيك ورافعك إلي) وأمثال هذه الآيات. فمن سلب علو الله تعالى على خلقه فقد خالف صريح الكتاب والسنة، وألحد في أسمائه وصفاته ومعنى هذه الكلمة: نفي الإلهية عن كل شيء سوى ما استثنى بها وهو الله تعالى. لكن هذه الكلمة العظيمة لا يحصل رجحانها إلا في حق من أتى بقيودها التي قيدت بها في الكتاب والسنة, وقد ذكر الله سبحانه في سورة براءة وغيرها كثيرا ممن يقولها ولم ينفعهم قولها، كحال أهل الكتاب والمنافقين على كثرتهم وتنوعهم في نفاقهم، فلم تنفعهم مع ما قام بهم من ترك تلك القيود. (فمنهم) من يقولها جاهلا بما وضعت له، وبما دلت عليه من نفي الشرك والبراءة منه، والصدق والإخلاص وغيرها. كعدم القبول ممن دعي إليها علما وعملا, وترك الانقياد بالعمل بما تقتضيه كحال أكثر من يقولها قديما وحديثا, ولكن في أواخر هذه الأمة أكثر. (ومنهم) من يمنعه من محبتها والعمل بها ما قام بقلبه من كبر أو هوى أو غير ذلك من الأسباب وهي كثيرة، منها: قوله تعالى: 24:9 (قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين) . وأما أهل الإيمان الخالص فهم الذين أتوا بهذه الكلمة، واجتمعت لهم قيودها التي قيدت بها علما ويقينا، وصدقا وإخلاصا ومحبة وقبولا وانقيادا، وعادوا فيه ووالوا فيه وأحبوا فيه وأبغضوا فيه. وقد ذكرهم الله تعالى في مواضع من سورة براءة وغيرها وخصهم بالثناء عليهم والعفو عنهم، وأعد لهم جنته وأنجاهم من النار; كما قال تعالى: 100:9 (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)، فهؤلاء ومن اتبعهم هم أهل "لا إله إلا الله", وغير هذه من الآيات في الثناء عليهم وما أعد لهم في الدار الآخرة. فمن تدبر القرآن وعرف تفاوت الخلق في محبة ربهم وتوحيده والعمل بطاعته والهرب من معصيته وإيثار ما يحبه تعالى رغبة وعملا، وترك ما يكرهه خشية ورجاء, واعتبر الناس بأحوالهم وأقوالهم وأعمالهم ونياتهم وما هم فيه من التفاوت البعيد; تبين له خطأ المغرورين؛ كما في الحديث الصحيح عن النبي -صلى الله عليه وسلم- أنه قال: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (2/169,170,225). وصححه الحاكم (1/48,49) ووافقه الذهبي. وقال الهيثمي (4/220): "ورجال أحمد ثقات" اهـ. وقال الألباني في الصحيحة (1/210): "وسنده صحيح" اهـ.
2 سورة الأحقاف آية : 13.

ص -52- " خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير "1 رواه أحمد والترمذي، وعنه أيضا مرفوعا: " يصاح برجل من أمتي على رءوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلا، كل سجل منها مد البصر، ثم يقال: أتنكر من هذا شيئا؟ أظلمك كتبتي الحافظون؟ فيقول لا يا رب. فيقال: أفلك عذر أو حسنة؟ فيهاب الرجل فيقول: لا، فيقال: بلى إن لك عندنا حسنة وأنه لا ظلم عليك اليوم، فيخرج له بطاقة فيها: أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. فيقول: يا رب ما هذه البطاقة مع هذه السجلات، فيقال إنك لا تظلم، فتوضع السجلات في كفة، والبطاقة في كفة فطاشت السجلات وثقلت البطاقة " رواه الترمذي وحسنه. والنسائي وابن حبان والحاكم. وقال: صحيح على شرط مسلم، وقال الذهبي في تلخيصه: صحيح 2.
قال ابن القيم - رحمه الله -: "فالأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العملين واحدة وبينهما من التفاضل كما بين السماء والأرض. قال: وتأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر، فتثقل البطاقة وتطيش السجلات، فلا يعذب. ومعلوم أن كل موحد له هذه البطاقة وكثير منهم يدخل النار بذنوبه".
قوله: "رواه ابن حبان والحاكم" ابن حبان اسمه محمد بن حبان - بكسر المهملة وتشديد الموحدة - ابن أحمد بن حبان بن معاذ، أبو حاتم التميمي البستي الحافظ صاحب التصانيف: كالصحيح، والتاريخ، والضعفاء، والثقات وغير ذلك. قال الحاكم: كان من أوعية العلم في الفقه واللغة والحديث والوعظ، ومن عقلاء الرجال. مات سنة أربع وخمسين وثلاثمائة بمدينة بست - بضم الموحدة وسكون المهملة -.
رواه ابن حبان والحاكم وصححه.
وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة "3.
وأما الحاكم فاسمه محمد بن عبد الله بن محمد النيسابوري أبو عبد الله الحافظ، ويعرف بابن البيع، ولد سنة إحدى وعشرين وثلاثمائة، وصنف التصانيف، كالمستدرك وتاريخ نيسابور وغيرهما، ومات سنة خمس وأربعمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3585).
2 صحيح: الترمذي: كتاب الإيمان (2639): باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله، وقال حسن غريب. وابن ماجة: كتاب الزهد (4300): باب ما يرجى من رحمة الله يوم القيامة، وابن حبان (2524 - موارد)، والحاكم (1/6), (2/188 , 189) وقال: صحيح على شرط مسلم ووافقه الذهبي. قال الألباني في الصحيحة (1/213): "وهو كما قالا" اهـ. والحديث ليس في سنن النسائي كما عزاه المؤلف وراجع تحفة الأشراف (6/342).
3 صحيح: الترمذي: كتاب الدعوات (3540): باب فضل التوبة والاستغفار وما ذكر من رحمة الله لعباده. وقال الترمذي: حديث حسن غريب. والحديث صحيح لشواهده الكثيرة، وقد شرحه العلامة ابن رجب في جامع العلوم والحكم "الحديث الثاني والأربعين" وقد أفردناه بالشرح والتحقيق وأسميناه أسباب المغفرة فليراجع التخريج هناك.

ص -53- قال المصنف - رحمه الله -: "وللترمذي; وحسنه، عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم; إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة1" ذكر المصنف - رحمه الله - الجملة الأخيرة من الحديث، وقد رواه الترمذي بتمامه فقال: عن أنس قال: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تبارك وتعالى: يا ابن آدم; إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي; يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي يا ابن آدم إنك لو أتيتني " الحديث.
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
الترمذي: اسمه محمد بن عيسى بن سورة - بفتح المهملة - ابن موسى بن الضحاك السلمي أبو عيسى، صاحب الجامع وأحد الحفاظ، كان ضرير البصر، روى عن قتيبة وهناد والبخاري وخلق. مات سنة تسع وسبعين ومائتين.
وأنس: هو ابن مالك بن النضر الأنصاري الخزرجي، خادم رسول الله صلي الله عليه وسلم خدمه عشر سنين، وقال له: " اللهم أكثر ماله وولده، وأدخله الجنة "2 مات سنة اثنتين وقيل: ثلاث وتسعين، وقد جاوز المائة.
والحديث قد رواه الإمام أحمد من حديث أبي ذر بمعناه، وهذا لفظه:" ومن عمل قراب الأرض خطيئة ثم لقيني لا يشرك بي جعلت له مثلها مغفرة3" ورواه مسلم، وأخرجه الطبراني من حديث ابن عباس عن النبي صلي الله عليه وسلم قوله: "لو أتيتني بقراب الأرض" بضم القاف: وقيل بكسرها والضم أشهر وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: في هذا الحديث ما يبين معنى "لا إله إلا الله" التي رجحت بجميع المخلوقات, وجميع السيئات; وأن ذلك هو ترك الشرك قليله وكثيره, وذلك يقتضي كمال التوحيد فلا يسلم من الشرك إلا من حقق توحيده، وأتى بما تقتضيه كلمة الإخلاص من العلم واليقين والصدق والإخلاص والمحبة والقبول والانقياد، وغير ذلك مما تقتضيه تلك الكلمة العظيمة كما قال تعالى: (يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم). الشعراء 88 و 89 .
2 البخاري : الدعوات (6334) , ومسلم : المساجد ومواضع الصلاة (660) وفضائل الصحابة (2480 ,2481) , والترمذي : المناقب (3827) , وأحمد (3/108 ,3/188).
3 صحيح: الطبراني في الكبير (12346) والصغير (2/20 , 21) وقال الهيثمي (10/216): "رواه الطبراني في الثلاثة وفيه إبراهيم بن إسحاق الصيني وقيس بن الربيع وكلاهما مختلف في توثيقه وبقية رجاله رجال الصحيح) اهـ. والحديث صحيح لغيره وذلك لشواهده الكثيرة وراجع تخريج رقم [37].

ص -54- ملؤها أو ما يقارب ملئها.
قوله: "ثم لقيتني لاتشرك بي شيئا" شرط ثقيل في الوعد بحصول المغفرة، وهو السلامة من الشرك: كثيره وقليله، صغيره وكبيره. ولا يسلم من ذلك إلا من سلم الله تعالى، وذلك هو القلب السليم كما قال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}1.
 السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: " لا إله إلا الله"، وتبين لك خطأ المغرورين 2.
قال ابن رجب: من جاء مع التوحيد بقراب الأرض خطايا لقيه الله بقرابها مغفرة - إلى أن قال - فإن كمل توحيد العبد وإخلاصه لله تعالى فيه، وقام بشروطه بقلبه ولسانه وبجوارحه، أو بقلبه ولسانه عند الموت، أوجب ذلك مغفرة ما قد سلف من الذنوب كلها، ومنعه من دخول النار بالكلية. فمن تحقق بكلمة التوحيد قلبه أخرجت منه كل ما سوى الله: محبة وتعظيما، وإجلالا ومهابة وخشية وتوكلا، وحينئذ تحرق ذنوبه وخطاياه كلها، وإن كانت مثل زبد البحر. ا هـ ملخصا.
قال العلامة ابن القيم - رحمه الله تعالى - في معنى الحديث: "ويعفى لأهل التوحيد المحض الذي لم يشوبوه بالشرك ما لا يعفى لمن ليس كذلك. فلو لقي الموحد الذي لم يشرك بالله شيئا ألبته ربه بقراب الأرض خطايا أتاه بقرابها مغفرة; ولا يحصل هذا لمن نقص توحيده؛ فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب؛ لأنه يتضمن من محبة الله وإجلاله وتعظيمه، وخوفه ورجائه وحده ما يوجب غسل الذنوب ولو كانت قراب الأرض، فالنجاسة عارضة والدافع لها قوي". اهـ.
وفي هذا الحديث: كثرة ثواب التوحيد، وسعة كرم الله وجوده ورحمته، والرد على الخوارج الذين يكفرون المسلم بالذنوب، وعلى المعتزلة القائلين بالمنزلة بين المنزلتين، وهي الفسوق، ويقولون ليس بمؤمن ولا كافر، ويخلد في النار. والصواب
قول أهل السنة: أنه لا يسلب عنه اسم الإيمان، ولا يعطاه على الإطلاق، بل يقال: هو مؤمن عاص، أو مؤمن بإيمانه، فاسق بكبيرته. وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 88-89.
2 كثير من الناس يخطئون في فهم أحاديث: "من قال لا إله إلا الله دخل الجنة" فيظنون بأن التلفظ بها يكفي وحده للنجاة من النار ودخول الجنة، وليس كذلك، فإن من يظن ذلك من المغرورين لم يفهم "لا إله إلا الله" لأنه لم يتدبرها. إذ أن حقيقة معناها: البراءة من كل معبود، والتعهد بتجريد كل أنواع العبادة لله سبحانه وحده، والقيام بها على الوجه الذي يحبه ويرضاه. فمن لم يقم بحقها من العبادة، أو قام ببعض أنواع العبادة، ثم عبد مع الله غيره من دعاة الأولياء والصالحين والنذر لهم ونحو ذلك؛ فإنه يكون هادما لها، فلا تنفعه دعواه ولا تغني عنه شيئا، ولو كان مجرد قولها كافيا لم يقع من المشركين ما وقع من محاربة الرسول صلى الله عليه وسلم ومعاداته. قال الله تعالى: (فاعلم أنه لا إله إلا الله)- وقال - (إلا من شهد بالحق وهم يعلمون), فمن لم يوف بها ويعمل بمقتضاها لا ينفعه التلفظ. وكل من جعل شيئا من أنواع العبادة لغير الله فهو إما جاهل بمعناها، أو كاذب في ادعائه الإيمان، وأولئك هم المغرورون (الأخسرون أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا).

ص -55- وعن عبد الله بن مسعود رضي الله عنه قال: " لما أسري برسول الله صلي الله عليه وسلم انتهي به إلى سدرة المنتهى، فأعطي ثلاثا: أعطي الصلوات الخمس، وخواتيم سورة البقرة، وغفر لمن لا يشرك بالله من أمته شيئا: المقحمات "1 رواه مسلم.
قال ابن كثير في تفسيره: وأخرج الإمام أحمد والترمذي وابن ماجه والنسائي عن أنس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (173) , والترمذي : تفسير القرآن (3276) , والنسائي : الصلاة (451) , وأحمد (1/387).

ص -56- بن مالك قال: "قرأ رسول الله صلي الله عليه وسلم هذه الآية {هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ}1 وقال: " قال ربكم: أنا أهل أن أتقى فلا يجعل معي إله، فمن اتقى أن يجعل معي إلها كان أهلا أن أغفر له2".
 قال المصنف - رحمه الله -: "تأمل الخمس اللواتي في حديث عبادة فإنك إذا جمعت بينه وبين حديث عتبان تبين لك معنى قوله: "لا إله إلا الله". وتبين لك خطأ المغرورين.
وفيه أن الأنبياء يحتاجون للتنبيه على فضل "لا إله إلا الله"، والتنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه. وفيه إثبات الصفات خلافا للمعطلة. وفيه أنك إذا عرفت حديث أنس وقوله في حديث عتبان: " إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله " تبين لك أن ترك الشرك ليس قولها باللسان فقط".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المدثر آية : 56.
2 أحمد (3/142 , 243). والترمذي: كتاب التفسير (3328): باب ومن سورة الحشر، والنسائي في الكبرى كما في تحفة الأشراف (1/139)، وابن ماجة: كتاب الزهد (4299): باب ما يرجى من رحمة الله يوم القيامة. وضعفه الترمذي بقوله: "هذا حديث غريب, وسهيل ليس بالقوي في الحديث" اهـ. وسهيل هو ابن أبي حزم القطيعي ضعيف كما في التقريب (1/338).

ص -57- السابعة: التنبيه للشرط في حديث عتبان 1.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله " أنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو قوله: "يبتغي بها وجه الله" ومن قالها يبتغي بها وجه الله لابد أن يعمل ويخلص عمله لله.


باب" من حقق التوحيد دخل الجنة بغير حساب" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب" من حقق التوحيد دخل الجنة بغير حساب"
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من حقق التوحيد دخل الجنة بغير حساب" أي ولا عذاب.
"قلت": تحقيقه تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وتحقيق التوحيد عزيز في الأمة لا يوجد إلا في أهل الإيمان الخلص الذين أخلصهم الله واصطفاهم من خلقه كما قال تعالى في يوسف - عليه السلام -: 24:12 (كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين) بفتح اللام, وفي قراءة (المخلصين) بكسرها, وهم في صدر هذه الأمة كثيرون وفي آخرها هم الغرباء، وقد قلوا، وهم الأعظمون قدرا عند الله. وقال تعالى عن خليله - عليه السلام -: 6: 78 , 79 (قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين) أي أخلصت ديني وأفردت عبادتي للذي فطر السماوات والأرض أي خلقهما وابتدعهما على غير مثال سبق (حنيفا) أي في حال كوني حنيفا أي مائلا عن الشرك إلى التوحيد. ولهذا قال: (وما أنا من المشركين) , ونظائر هذه الآية في القرآن كثير. كقوله: (ومن أحسن دينا ممن أسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلا )، وقال تعالى: (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) .قال العماد ابن كثير رحمه الله تعالى في الآية: يقول تعالى مخبرا عمن أسلم وجهه لله أي أخلص له العمل وانقاد لأوامره واتبع شرعه, ولهذا قال: (وهو محسن) أي في عمله واتباع ما أمر به وترك ما عنه زجر. فدلت هذه الآية العظيمة على أن كمال الإخلاص إنما يوجد بترك الشرك والبراءة منه وممن فعله كما تقدم في الباب قبل هذا.

ص -58- قال الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1 وصف إبراهيم - عليه السلام - بهذه الصفات التي هي الغاية في تحقيق التوحيد:
الأولى: أنه كان أمة; أي قدوة وإماما معلما للخير. وما ذاك إلا لتكميله مقام الصبر واليقين اللذين تنال بهما الإمامة في الدين.
الثانية: قوله: "قانتا" قال شيخ الإسلام: "القنوت دوام الطاعة، والمصلي إذا أطال قيامه أو ركوعه أو سجوده فهو قانت. قال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}4 " اهـ ملخصا.
الثالثة: أنه كان حنيفا "قلت" قال العلامة ابن القيم: " "الحنيف" المقبل على الله، المعرض عن كل ما سواه". اهـ.
الرابعة: أنه ما كان من المشركين، أي لصحة إخلاصه وكمال صدقه، وبعده عن الشرك3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.

2 سورة الزمر آية : 9.
3 قال العلامة ابن القيم - رحمه الله - في مفتاح دار السعادة في الوجه 147 من فضل العلم: "إن الله أثنى على إبراهيم خليله بقوله: (إن إبراهيم كان أمة) الآية. فهذه أربعة أنواع من الثناء، افتتحها بأنه "أمة" وهو القدوة الذي يؤتم به. قال ابن مسعود: "الأمة: المعلم للخير" وهي فعلة- بضم الفاء- من الائتمام كالقدوة, وهو الذي يقتدى به. والفرق بين "الأمة" و "الإمام" من وجهين: أحدهما: أن الإمام كل ما يؤتم به, سواء كان بقصده وشعوره أو لا, ومنه سمي الطريق إماما. كقوله تعالى: (وإن كان أصحاب الأيكة لظالمين فانتقمنا منهم وإنهما لبإمام مبين) أي بطريق واضح لا يخفى على السالك. ولا يسمى الطريق أمة. الثاني: أي "الأمة" فيه زيادة معنى. وهو الذي جمع صفات الكمال في العلم والعمل, وهو الذي بقي فيها فردا وحده, فهو الجامع لخصال تفرقت في غيره, فكأنه باين غيره باجتماعها فيه، وتفرقها أو عدمها في غيره. ولفظ "الأمة" يشعر بهذا المعنى , لما فيه من الميم المضعفة الدالة على الضم بمخرجها وتكريرها, وكذلك ضم أوله. فإن الضمة من الواو ومخرجها، فيضم عند النطق بها. وأتى بالتاء الدالة على الوحدة كالغرفة واللقمة. ومنه الحديث: "إن زيد بن عمرو بن نفيل يبعث يوم القيامة أمة وحده" فالضم والاجتماع لازم لمعنى الأمة. ومنه سميت الأمة التي هي آحاد الأمم , لأنهم الناس المجتمعون على دين واحد أو في عصر واحد. الثاني: قوله: "قانتا" قال ابن مسعود: "القانت": المطيع. والقنوت يفسر بأشياء كلها ترجع إلى دوام الطاعة. الثالث: قوله: "حنيفا" والحنيف: المقبل على الله. ويلزم من هذا المعنى ميله عما سواه, فالميل لازم معنى الحنيف، لا أنه موضوعه لغة. الرابع: قوله: "شاكرا لأنعمه" والشكر للنعم مبني على ثلاثة أركان: الإقرار بالنعمة، وإضافتها إلى المنعم بها، وصرفها في مرضاته والعمل فيها بما يجب. فلا يكون العبد شاكرا إلا بهذه الثلاثة. والمقصود: أنه سبحانه مدح خليله بأربع صفات كلها ترجع إلى العلم والعمل بموجبه وتعليمه ونشره، فعاد الكمال كله إلى العلم والعمل بموجبه ودعوة الخلق إليه". اهـ.
وقال في قرة العيون: قال العماد ابن كثير - رحمه الله تعالى -: يمدح الله تعالى عبده ورسوله وخليله إبراهيم إمام الحنفاء: بتبرئته من المشركين ومن اليهودية والنصرانية والمجوسية. و"الأمة" هو الإمام الذي يقتدى به. و"القانت" هو الخاشع المطيع, والحنيف: المنحرف قصدا عن الشرك إلى التوحيد, ولهذا قال: (ولم يك من المشركين). وقال مجاهد: كان إبراهيم أمة أي مؤمنا وحده, والناس كلهم إذ ذاك كفار. قلت: وكلا القولين حق . فقد كان الخليل - عليه السلام - كذلك. وقول مجاهد - والله أعلم - لما كان الخليل كذلك في ابتداء دعوته ونبوته ورسالته عليه السلام , فمدحه الله تعالى بتبرئته من المشركين; كما قال تعالى: 41:19 , 42 (واذكر في الكتاب إبراهيم إنه كان صديقا نبيا إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا) الآيات (43-50) وقوله 83:37 , 84 (وإن من شيعته لإبراهيم إذ جاء ربه بقلب سليم) الآيات 85-113) فهذا - والله أعلم - كان في ابتداء دعوته عليه الصلاة والسلام ولم يكن إذ ذاك على وجه الأرض مسلم غيره. وبذلك جاء الحديث. وقوله: (ولم يك من المشركين) فقد فارق المشركين بالقلب واللسان والأركان, وأنكر ما كانوا عليه من الشرك بالله في عبادته وكسر الأصنام، وصبر على ما أصابه في ذات الله. وهذا هو تحقيق التوحيد وهو أساس الدين ورأسه. كما قال تعالى: 131:12 (إذ قال له ربه أسلم قال أسلمت لرب العالمين) وأنت تجد أكثر من يقول "لا إله إلا الله" ويدعي الإسلام يفعل الشرك بالله في عبادته. بدعوة من لا يضر ولا ينفع من الأموات والغائبين والطواغيت والجن وغيرهم، ويحبهم ويواليهم, ويخافهم ويرجوهم, وينكر على من دعا إلى عبادة الله وحده وترك عبادة ما سواه, ويزعم أن ذلك بدعة وضلالة, ويعادي من عمل به وأحبه وأنكر الشرك وأبغضه, وبعضهم لا يعد التوحيد علما ولا يلتفت إليه لجهله به وعدم محبته فالله المستعان.

ص -59- قلت: يوضح هذا قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ}1 أي على دينه من إخوانه المرسلين، قاله ابن جرير - رحمه الله تعالى -: {إذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ}2، وذكر تعالى عن خليله - عليه السلام - أنه قال لأبيه آزر: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلاً جَعَلْنَا نَبِيّاً}3 فهذا هو تحقيق التوحيد. وهو البراءة من الشرك وأهله، واعتزالهم والكفر بهم وعداوتهم وبغضهم. فالله المستعان.
قال المصنف - رحمه الله - في هذه الآية: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}4 لئلا يستوحش سالك الطريق من قلة السالكين {قَانِتاً لِلَّهِ} لا للملوك ولا للتجار المترفين {حَنِيفًا} لا يميل يمينا ولا شمالا; كفعل العلماء المفتونين {لَمْ يَكُ مِنَ الْمُشْرِكِينَ}5 خلافا لمن
كثر سوادهم وزعم أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة آية : 4.
2 سورة الممتحنة آية : 4.
3 سورة مريم آية : 48-49.
4 سورة النحل آية : 120.
5 سورة النحل آية : 120.

ص -60- من المسلمين". ا هـ.
وقد روى ابن أبي حاتم عن ابن عباس في قوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}1 على الإسلام. ولم يك في زمانه أحد على الإسلام غيره.
قلت: ولا منافاة بين هذا وبين ما تقدم: من أنه كان إماما يقتدى به في الخير.
قال: وقوله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}23.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 57-58-59.
3 في قرة العيون: قال العماد ابن كثير: أي مع إحسانهم وعملهم الصالح مشفقون من الله وخائفون وجلون من مكره بهم; كما قال الحسن البصري: "المؤمن من جمع إحسانا وشفقا, والمنافق من جمع إساءة وأمنا". (والذين هم بآيات ربهم يؤمنون) , أي يؤمنون بآيات الله الكونية والشرعية لقوله تعالى عن مريم: 12:66 (وصدقت بكلمات ربها وكتبه وكانت من القانتين), أي أيقنت أن ما كان فهو من قدر الله وقضائه, وما شرعه الله إن كان أمرا فهو ما يحبه الله ويرضاه, وإن كان نهيا فهو ما يكرهه ويأباه, وإن كان خبرا فهو حق.

ص -61- وصف المؤمنين السابقين إلى الجنة فأثنى عليهم بالصفات التي أعظمها: أنهم بربهم لا يشركون. ولما كان المرء قد يعرض له ما يقدح في إسلامه: من شرك جلي أو خفي، نفى ذلك عنهم، وهذا هو تحقيق التوحيد الذي حسنت بهم أعمالهم وكملت ونفعتهم.
قلت: قوله: "حسنت وكملت" هذا باعتبار سلامتهم من الشرك الأصغر، وأما الشرك الأكبر فلا يقال في تركه ذلك، فتدبر. ولو قال الشارح: صحت لكان أقوم.
قال ابن كثير: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} أي لا يعبدون مع الله غيره، بل يوحدونه ويعلمون أنه لا إله إلا الله أحد صمد، لم يتخذ صاحبة ولا ولدا وأنه لا نظير له1.
قال المصنف: عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: "أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة " قال قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلي الله عليه وسلم أنه قال:
" عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد. إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه. فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب، ثم نهض فدخل منزله. فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلي الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فترك الشرك يتضمن كمال التوحيد ومعرفته على الحقيقة ومحبته وقبوله والدعوة إليه, كما قال تعالى: (قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب), وتضمنت هذه الآية كمال التوحيد وتحقيقه وبالله التوفيق.

ص -62- وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلي الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون، وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: يا رسول الله، ادع الله أن يجعلني منهم، قال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: سبقك بها عكاشة ".
 هكذا أورده المصنف غير معزو، وقد رواه البخاري مختصرا ومطولا، ومسلم واللفظ له، والترمذي والنسائي.
عن حصين بن عبد الرحمن قال: "كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟
قوله: "عن حصين بن عبد الرحمن" هو السلمي،1 أبو الهذيل الكوفي. ثقة، مات سنة ست وثلاثين ومائة، وله ثلاث وتسعون سنة.
وسعيد بن جبير: هو الإمام الفقيه من جلة أصحاب ابن عباس، روايته عن عائشة وأبي موسى مرسلة. وهو كوفي مولى لبني أسد، قتل بين يدي الحجاج سنة خمس وتسعين ولم يكمل الخمسين.
قوله: "انقض" هو بالقاف والضاد المعجمة أي سقط. "والبارحة" هي أقرب ليلة مضت. قال أبو العباس ثعلب: يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيت البارحة، وكذا قال غيره، وهي مشتقة من برح إذا زال.
قوله: "أما إني لم أكن في صلاة" قال في مغنى اللبيب: "أما" بالفتح والتخفيف على وجهين: أحدهما: أن تكون حرف استفتاح بمنزلة "ألا" فإذا وقعت "أن" بعدها كسرت. الثاني: أن تكون بمعنى حقا، أو أحق. وقال آخرون: هي كلمتان الهمزة للاستفهام و "ما" اسم بمعنى شيء، أي أذلك الشيء حق، فالمعنى أحق هذا؟ وهو الصواب. و "ما" نصب على الظرفية، وهذه تفتح "أن" بعدها". انتهى.
والأنسب هنا هو الوجه الأول، والقائل هو حصين، خاف أن يظن الحاضرون أنه رآه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: الحارثي, من تابعي التابعين. عن الشعبي.

ص -63- وهو يصلي، فنفى عن نفسه إبهام العبادة، وهذا يدل على فضل السلف وحرصهم على الإخلاص وبعدهم عن الرياء والتزين بما ليس فيهم.
قوله: "ولكني لدغت" بضم أوله وكسر ثانيه. قال أهل اللغة: يقال لدغته العقرب وذوات السموم، إذا أصابته بسمها، وذلك بأن تأبره بشوكتها.
قوله: "قلت: ارتقيت" لفظ مسلم: "استرقيت" أي طلبت من يرقيني.
قوله: "فما حملك على ذلك" فيه طلب الحجة على صحة المذهب.
قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة " قال: قد أحسن من انتهى إلى ما
قوله: "حديث حدثناه الشعبي" اسمه: عامر بن شراحيل الهمداني، ولد في خلافة عمر، وهو من ثقات التابعين وفقهائهم1 مات سنة ثلاث ومائة.
قوله: "عن بريدة" بضم أوله وفتح ثانيه تصغير بردة. ابن الحصيب - بضم الحاء وفتح الصاد المهملتين - ابن الحارث الأسلمي، صحابي شهير. مات سنة ثلاث وستين. قاله ابن سعد.
قوله: " لا رقية إلا من عين أو حمة " . وقد رواه أحمد وابن ماجه عنه مرفوعا.ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعا. قال الهيثمي: "رجال أحمد ثقات" 2.
والعين: هي إصابة العائن غيره بعينه. والحمة - بضم المهملة وتخفيف الميم - سم العقرب وشبهها.
قال الخطابي: ومعنى الحديث: لا رقية أشفى وأولى من رقية العين والحمة، وقد رقى النبي صلي الله عليه وسلم ورقي.
قوله:"قد أحسن من انتهى إلى ما سمع" أي من أخذ بما بلغه من العلم وعمل به فقد أحسن بخلاف من يعمل بجهل، أولا يعمل بما يعلم؛ فإنه مسيء آثم.وفيه فضيلة علم السلف وحسن أدبهم 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى عن عمر وعلي وابن مسعود ولم يسمع منهم. وعن أبي هريرة وعائشة وجرير وابن عباس وخلق. قال الشعبي: ما كتبت سوداء في بيضاء. يعني أنه كان معتنيا بالحفظ.
2 صحيح:أحمد (4/436). وأبو داود: كتاب الطب (3384): باب في تعليق التمائم: والترمذي: كتاب الطب (2057): باب ما جاء في الرخصة في الرقية عن عمران بن حصين وإسناده صحيح كما قال الأرناؤوط في تخريج شرح السنة (12/162). وصححه الألباني في صحيح الجامع (7373) وتخريج المشكاة (4557) ورواه مسلم (220) (374) عن بريدة موقوفا. وهو عند ابن ماجة عنه (3513) مرفوعا وفي إسناده أبو جعفر الرازي "سيئ".
3 في قرة العيون: فيه حسن الأدب مع العلم وأهله، وأن من فعل شيئا سئل عن مستنده في فعله هل كان مقتديا أم لا؟ ومن لم يكن معه حجة شرعية فلا عذر له بما فعله, ولهذا ذكر ابن عبد البر الإجماع على أن المقلد ليس من أهل العلم. فتفطن لهذا.

ص -64- قوله: "ولكن حدثنا ابن عباس" هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلي الله عليه وسلم. دعا له فقال: " اللهم فقهه في الدين، وعلمه التأويل "1 فكان كذلك. مات بالطائف سنة ثمان وستين.
قال المصنف - رحمه الله - "وفيه عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع" ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني".
قوله: "عرضت علي الأمم" وفي الترمذي والنسائي من رواية عبثر بن القاسم عن حصين بن عبد الرحمن "أن ذلك كان ليلة الإسراء" 2. قال الحافظ: فإن كان ذلك محفوظا كان فيه قوة لمن ذهب إلى تعدد الإسراء، وأنه وقع بالمدينة أيضا. "قلت" وفي هذا نظر 3.
النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد. إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه،
قوله: "فرأيت النبي ومعه الرهط" والذي في صحيح مسلم "الرهيط" بالتصغير لا غير; وهم الجماعة دون العشرة. قاله النووي.
قوله:"والنبي ومعه الرجل والرجلان; والنبي وليس معه أحد" فيه الردعلى من احتج بالكثرة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في عدة مواضع من صحيحه.
2 صحيح: الترمذي: كتاب صفة القيامة (2446): باب (16) وقال الترمذي: حسن صحيح والنسائي في الكبرى كما في تحفة الأشراف (4/410).
3 في قرة العيون: فالله أعلم متى عرضت, وعرضها أن الله تبارك وتعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم. فمن نجا بالإيمان بالله وما بعث به أنبياءه ورسله من دينه الذي شرعه لهم، وهو عبادته وحده لا شريك له وترك عبادة ما سواه, والأخذ بما أمرهم به وترك ما نهاهم عنه كما قال تعالى عن قوم نوح: 71: 2 (قال يا قوم إني لكم نذير مبين أن اعبدوا الله واتقوه وأطيعون) فعبادته وتوحيده وطاعته بامتثال ما أمرهم به, وترك ما نهاهم عنه, وطاعة رسوله. هذا هو الدين, أن لا يعبد إلا الله, وأن لا يعبد الله إلا بما شرع، فعلا وتركا, وأن يقدم طاعة رسوله على ما يحبه ويهواه.
4 في قرة العيون: أي يبعث في قومه فلا يتبعه منهم أحد كما قال تعالى: 15: 10 (ولقد أرسلنا من قبلك في شيع الأولين وما يأتيهم من رسول إلا كانوا به يستهزئون) وفيه دليل على أن الناجي من الأمم هم القليل، والأكثرون غلبت عليهم الطبائع البشرية فعصوا الرسل فهلكوا; كما قال تعالى: 6: 16 (وإن تطع أكثر من في الأرض يضلوك عن سبيل الله ) وقال: 101:7 (وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين) وقال: 42:30 (قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين) وأمثال هذه الآيات في القرآن كثير. والناجون- وإن كانوا أقل القليل- فهم السواد الأعظم؛ فإنهم الأعظمون قدرا عند الله وإن قلوا. فليحذر المسلم أن يغتر بالكثرة وقد اغتر بهم كثيرون حتى بعض من يدعي العلم، اعتقدوا في دينهم ما يعتقده الجهال الضلال ولم يلتفتوا إلى ما قاله الله ورسوله.

ص -65- قوله: "إذ رفع لي سواد عظيم" المراد هنا الشخص الذي يرى من بعيد.
قوله: "فظننت أنهم أمتي"؛ لأن الأشخاص التي ترى في الأفق لا يدرك منها إلا الصورة. وفي صحيح مسلم: "ولكن انظر إلى الأفق" ولم يذكره المصنف; فلعله سقط في الأصل الذي نقل الحديث منه. والله أعلم.
قوله: "فقيل له: هذا موسى وقومه" أي موسى بن عمران كليم الرحمن، وقومه: اتباعه على دينه من بني إسرائيل1.
فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فيه فضيلة اتباع موسى من بني إسرائيل ممن آمن منهم بالرسل. والكتب التي أنزلها الله: التوراة, والإنجيل، والزبور، والفرقان وغيرها. وكانت بنو إسرائيل قبل التفرق كثيرين وفيهم الأنبياء, ثم بعد ذلك حدث ما حدث من اليهود, وهذا الحديث يدل على أن التابع لموسى - عليه السلام - كثيرون جدا, وقد قال تعالى: 45:16 (وفضلناهم على العالمين) , أي في زمانهم. وذلك أن في زمانهم وقبله ممن كفر بالله خلقا لا يحصون، كحزب جالوت وبختنصر وأمثالهم. ففضل الله بني إسرائيل بالإيمان فصاروا أفضل أهل زمانهم، وحدث فيهم ما ذكر الله في سورة البقرة وغيرها من معصيتهم لأنبيائهم واختلافهم في دينهم, وقد ذكره الله تعالى محتجا به على اليهود الذين كفروا بمحمد صلى الله عليه وسلم، فتدبر ما ذكره الله تعالى من أحوالهم بعد الاختلاف.

ص -66- قوله: "فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب"، أي لتحقيقهم التوحيد، وفي رواية ابن فضيل: "ويدخل الجنة من هؤلاء من أمتك سبعون ألفا". وفي حديث أبي هريرة في الصحيحين: "أنهم تضيء وجوههم إضاءة القمر ليلة البدر". وروى الإمام أحمد والبيهقي في حديث أبي هريرة: "فاستزدت ربي فزادني مع كل ألف سبعين ألفا". قال الحافظ: وسنده جيد12.
قوله: "ثم نهض" أي قام. قوله: "فخاض الناس في أولئك" خاض بالخاء والضاد المعجمتين. وفي هذا إباحة المناظرة والمباحثة في نصوص الشرع على وجه
صحبوا رسول الله صلي الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلي الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون،
الاستفادة وبيان الحق، وفيه عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل. وفيه حرصهم على الخير. ذكره المصنف3.
قوله: "فقال: هم الذين لا يسترقون" هكذا ثبت في الصحيحين وهو كذلك في حديث ابن مسعود في مسند أحمد. وفي رواية لمسلم:
"ولا يرقون" قال شيخ الإسلام ابن تيمية:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (2/359): وقال الحافظ في الفتح (11/410): "وسنده جيد" ا.هـ وصححه الألباني في الصحيحة (1486) لشواهده.
2 في قرة العيون: فيه فضيلة هذه الأمة وأنهم أكثر الأمم تابعا لنبيهم صلى الله عليه وسلم، وقد كثروا في عهد الصحابة - رضي الله عنهم -, وفي وقت الخلفاء الراشدين ومن بعدهم, فملأوا القرى والأمصار والقفار, وكثر فيهم العلم, واجتمعت لهم الفنون في العلوم النافعة, فما زالت هذه الأمة على السنة في القرون الثلاثة المفضلة، وقد قلوا في آخر الزمان. قال شيخنا - رحمه الله تعالى - في مسائله: ((وفيه فضيلة هذه الأمة بالكمية والكيفية, فالكمية الكثرة والعدد, والكيفية فضيلتهم في صفاتهم)).
3 في قرة العيون: وفيه أيضا فضل الصحابة رضي الله عنهم في مذاكرتهم العلم وحرصهم على فهم ما حدثهم به نبيهم صلى الله عليه وسلم حرصا على العمل به, وفيه جواز الاجتهاد فيما لم يكن فيه دليل؛ لأنهم قالوا ما قالوا باجتهادهم, ولم ينكر صلى الله عليه وسلم ذلك عليهم, لكن المجتهد إذا لم يكن معه دليل لا يجوز له أن يجزم بصواب نفسه, بل يقول: لعل الحكم كذا وكذا كقول الصحابة - رضي الله عنهم - في هذا الحديث.

ص -67- هذه الزيادة وهم من الراوي، لم يقل النبي صلي الله عليه وسلم "ولا يرقون"، وقد قال النبي صلي الله عليه وسلم - وقد سئل عن الرقي -:" من استطاع منكم أن ينفع أخاه فلينفعه " 1 وقال: " لا بأس بالرقى ما لم تكن شركا " 2 قال: وأيضا فقد رقى جبريل النبي صلي الله عليه وسلم ورقى النبي صلي الله عليه وسلم أصحابه3 قال: والفرق بين الراقي والمسترقي: أن المسترقي سائل مستعط ملتفت إلى غير الله بقلبه، والراقي محسن. قال: وإنما المراد وصف السبعين ألفا بتمام التوكل; فلا يسألون غيرهم أن يرقيهم ولا يكويهم. وكذا قال ابن القيم4.
قوله: "ولا يكتوون" أي لا يسألون غيرهم أن يكويهم كما لا يسألون غيرهم أن يرقيهم; استسلاما للقضاء وتلذذا بالبلاء.
قلت: والظاهر أن قوله: "لا يكتوون" أعم من أن يسألوا ذلك أو يفعل ذلك باختيارهم. أما الكي في نفسه فجائز كما في الصحيح عن جابر بن عبد الله: " أن النبي صلي الله عليه وسلم بعث إلى أبي بن كعب طبيبا فقطع له عرقا وكواه "5.
وفي صحيح البخاري عن أنس: 6 " أنه كوى من ذات الجنب7 والنبي صلي الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم والإمام أحمد وابن ماجة عن جابر - رضي الله عنه -.
2 رواه مسلم وأبو داود عن عوف بن مالك.
3 رقى جبريل النبي صلى الله عليه وسلم من السحر; كما في البخاري من حديث عائشة. وقد ثبت في البخاري وغيره رقى كثيرة من قول النبي صلى الله عليه وسلم عن عائشة وأنس وابن مسعود وغيرهم.
4 في قرة العيون: فتركوا الشرك رأسا, ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فيما فوقها, وتركوا الكي وإن كان يراد للشفاء, والحامل لهم على ذلك قوة توكلهم على الله، وتفويضهم أمورهم إليه, وأن لا تتعلق قلوبهم بشيء سواه في ضمن ما دبره وقضاه. فلا يرغبون إلا إلى ربهم, ولا يرهبون إلا منه, ويعتقدون أن ما أصابهم بقدره واختياره لهم, فلا يفزعون إلا إليه وحده في كشف ضرهم. قال تعالى عن يعقوب عليه السلام: 12: 86 (إنما أشكو بثي وحزني إلى الله) .
5 مسلم : السلام (2207) , وأبو داود : الطب (3864) , وابن ماجه : الطب (3493) , وأحمد (3/315).
6 مسلم: كتاب السلام (2207) (73): باب لكل داء دواء واستحباب التداوي.
7 قال في النهاية: ((ذات الجنب: الدمل الكبيرة التي تظهر في باطن الجنب وينفجر إلى داخل. وقلما يسلم صاحبها)) اهـ. ولعلها: السل والله أعلم.

ص -68- وسلم حي " وروى الترمذي وغيره عن أنس أن النبي صلي الله عليه وسلم " كوى أسعد بن زرارة من الشوكة "12.
وفي صحيح البخاري عن ابن عباس مرفوعا: " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنا أنهى أمتي عن الكي "3. وفي لفظ: " وما أحب أن أكتوي4".
قال ابن القيم - رحمه الله -: قد تضمنت أحاديث الكي أربعة أنواع:
"أحدها" فعله.
"والثاني" عدم محبته.
"والثالث" الثناء على من تركه.
"والرابع" النهي عنه. ولا تعارض بينها بحمد الله؛ فإن فعله يدل على جوازه، وعدم محبته له لا يدل على المنع منه، وأما الثناء على تاركه فيدل على أن تركه أولى وأفضل، وأما النهي عنه فعلى سبيل الاختيار والكراهة.
قوله: "ولا يتطيرون" أي لا يتشاءمون بالطيور ونحوها. وسيأتي إن شاء الله تعالى بيان الطيرة وما يتعلق بها في بابها.
قوله: " وعلى ربهم يتوكلون" ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال والخصال وهو التوكل على الله، وصدق الالتجاء إليه، والاعتماد بالقلب عليه، الذي هو نهاية تحقيق التوحيد الذي يثمر كل مقام شريف: من المحبة والرجاء والخوف، والرضا به ربا وإلها، والرضا بقضائه.
واعلم أن الحديث لا يدل على أنهم لا يباشرون الأسباب أصلا; فإن مباشرة الأسباب في الجملة أمر فطري ضروري، لا انفكاك لأحد عنه; بل نفس التوكل: مباشرة لأعظم الأسباب كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}5 أي كافيه. وإنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها; توكلا على الله
تعالى، كالاكتواء والاسترقاء، فتركهم له لكونه سببا مكروها، لا سيما والمريض يتشبث - فيما يظنه سببا لشفائه - بخيط العنكبوت.
وأما مباشرة الأسباب والتداوي على وجه لا كراهة فيه، فغير قادح في التوكل، فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في النهاية, الشوكة: حمرة تعلو الوجه والجسد.
2 صحيح: الترمذي: كتاب الطب (2050): باب ما جاء في الرخصة في ذلك. وقال الترمذي: حديث حسن غريب وابن حبان (1404- موارد). وقال ابن مفلح في الآداب الشرعية (3/101): "إسناده ثقات" اهـ.
3 البخاري : الطب (5680) , وابن ماجه : الطب (3491) , وأحمد (1/245).
4 البخاري: كتاب الطب (5680), (5681): باب الشفاء في ثلاث.
5 سورة الطلاق آية : 3.

ص -69- يكون تركه مشروعا، لما في الصحيحين عن أبي هريرة مرفوعا: " ما أنزل الله من داء إلا أنزل له شفاء، علمه من علمه، وجهله من جهله "1 وعن أسامة بن شريك قال:." كنت عند النبي صلي الله عليه وسلم وجاءت الأعراب، فقالوا: يا رسول الله أنتداوى؟ قال: نعم. يا عباد الله تداووا; فإن الله عز وجل لم يضع داء إلا وضع له شفاء، غير داء واحد. قالوا: وما هو; قال: الهرم " رواه أحمد 2.
وقال ابن القيم - رحمه الله تعالى -: "وقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، وإبطال قول من أنكرها، والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع ألم الجوع والعطش، والحر والبرد بأضدادها، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها الله تعالى مقتضية لمسبباتها قدرا وشرعا، وأن تعطيلها يقدح في نفس التوكل، كما يقدح في الأمر والحكمة. ويضعفه من حيث يظن معطلها أن تركها أقوى في التوكل، فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على الله تعالى في حصول ما ينفع العبد في دينه ودنياه، ودفع ما يضره في دينه ودنياه. ولا بد مع هذا الاعتماد من مباشرة الأسباب، وإلا كان معطلا للحكمة والشرع، فلا يجعل العبد عجزه توكلا ولا توكله عجزا".
وقد اختلف العلماء في التداوي هل هو مباح وتركه أفضل، أو مستحب، أو واجب؟.
فالمشهور عن أحمد: الأول؛ لهذا الحديث وما في معناه، والمشهور عند الشافعية الثاني، حتى ذكر النووي في شرح مسلم: أنه مذهبهم ومذهب جمهور السلف وعامة الخلف، واختاره الوزير أبو المظفر قال: ومذهب أبي حنيفة أنه مؤكد حتى يدانى به الوجوب. قال: ومذهب مالك أنه يستوي فعله وتركه؛ فإنه قال: لا بأس بالتداوي ولا بأس بتركه.
وقال شيخ الإسلام: "ليس بواجب عند جماهير الأئمة، وإنما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد".
فقوله: "فقام عكاشة بن محصن" هو بضم العين وتشديد الكاف، ومحصن بكسر الميم وسكون الحاء وفتح الصاد المهملتين، ابن حرثان - بضم المهملة وسكون الراء بعدها مثلثة -

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3438) , وأحمد (1/377).
2 البخاري: كتاب الطب (5678); باب ما أنزل الله داء إلا أنزل له شفاء وليس عنده جملة "علمه من علمه وجهله من جهله). وإنما هي عند أحمد (1/377 , 413 , 453) من طرق وصححها الألباني في الصحيحة (451). وأما مسلم: فقد رواه من حديث جابر بلفظ: "لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله). مسلم: كتاب السلام (2204) (69): باب لكل داء دواء.

ص -70- الأسدي: من بني أسد بن خزيمة. كان من السابقين إلى الإسلام ومن أجمل الرجال. هاجر وشهد بدرا وقاتل فيها، واستشهد في قتال الردة مع خالد بن الوليد بيد طليحة الأسدي سنة اثنتي عشرة، ثم أسلم طليحة بعد ذلك وجاهد الفرس يوم القادسية مع سعد ابن أبي وقاص، واستشهد في وقعة الجسر المشهورة.
قوله: "فقال: يا رسول الله ادع الله أن يجعلني منهم، فقال: أنت منهم" وللبخاري في رواية: "فقال: اللهم اجعله منهم". وفيه: طلب الدعاء من الفاضل1.
قوله: "ثم قام رجل آخر" ذكره مبهما ولا حاجة بنا إلى البحث عن اسمه2.
قوله: "فقال: سبقك بها عكاشة" قال القرطبي: "لم يكن عند الثاني من الأحوال ما كان عند عكاشة، فلذلك لم يجبه؛ إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرا فيتسلسل الأمر، فسد الباب بقوله ذلك". اهـ.
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فيه أن شفاعة الحي لمن سأله الدعاء إنما كانت بدعائه, وبعد الموت قد تعذر ذلك بأمور لا تخفى على من له بصيرة, فمن سأل ميتا أو غائبا فقد سأله ما لا يقدر عليه إلا الله, وكل من سأل أحدا ما لا يقدر عليه إلا الله فقد جعله ندا لله كما كان المشركون كذلك. وقال تعالى 2: 22 (فلا تجعلوا لله أندادا وأنتم تعلمون) , أنه ربكم وخالقكم ومن قبلكم, وأسبغ عليكم نعمه ظاهرة وباطنة فلا ترغبوا عنه إلى غيره, بل أخلصوا له العبادة بجميع أنواعها فيما تطلبونه من قليل أو كثير. وقوله: "أنت منهم" لما كان يعلمه صلى الله عليه وسلم من إيمانه وفضله وجهاده كما في الحديث: "لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم, فقد غفرت لكم".
2 في قرة العيون: والظاهر أنه أراد - صلوات الله وسلامه عليه - سد الذريعة؛ لئلا يتتابع الناس بسؤال ذلك فيسأله من ليس أهلا له. وذلك منه صلى الله عليه وسلم تعريض كما لا يخفى.

ص -71- الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه – عليه الصلاة والسلام -.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القبلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: " قد أحسن من انتهى إلى ما سمع. ولكن كذا وكذا". فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلي الله عليه وسلم.


باب الخوف من الشرك - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -72- باب الخوف من الشرك.
 وقول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف - رحمه الله تعالى -: "وفيه استعمال المعاريض وحسن خلقه صلي الله عليه وسلم".
قوله: باب "الخوف من الشرك" وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
قال ابن كثير: "أخبر تعالى أنه {لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} أي لا يغفر لعبد لقيه وهو مشرك {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} أي من الذنوب لمن يشاء من عباده". انتهى.
فتبين بهذه الآية أن الشرك أعظم الذنوب؛ لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه، وما دونه من الذنوب فهو داخل تحت المشيئة إن شاء غفره لمن لقيه به، وإن شاء عذبه به، وذلك يوجب للعبد شدة الخوف من الشرك الذي هذا شأنه عند الله؛ لأنه أقبح القبيح وأظلم الظلم، وتنقص لرب العالمين، وصرف خالص حقه لغيره، وعدل غيره به؛ كما قال تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2، ولأنه مناقض للمقصود بالخلق والأمر، مناف له من كل وجه، وذلك غاية المعاندة لرب العالمين، والاستكبار عن طاعته والذل له، والانقياد لأوامره الذي لا صلاح للعالم إلا بذلك، فمتى خلا منه خرب وقامت القيامة، كما قال صلي الله عليه وسلم: " لا تقوم الساعة حتى لا يقال في الأرض الله الله "3 رواه مسلم4 ولأن الشرك تشبيه للمخلوق بالخالق تعالى، ومشاركة في خصائص الإلهية: من ملك الضر والنفع، والعطاء والمنع، الذي يوجب تعلق الدعاء والخوف والرجاء والتوكل، وأنواع العبادة كلها بالله وحده، فمن علق ذلك بمخلوق فقد شبهه بالخالق، وجعل من لا يملك لنفسه ضرا ولا موتا ولا حياة ولا نشورا، شبيها بمن له الحمد كله، وله الخلق كله، وله الملك كله، واليه يرجع الأمر كله، وبيده الخير كله، فأزمة الأمور كلها بيده سبحانه ومرجعها إليه، فما شاء كان وما لم يشأ لم يكن. لا مانع لما أعطى ولا معطي لما منع، الذي إذا فتح للناس رحمة فلا ممسك لها، وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم. فأقبح التشبيه تشبيه العاجز الفقير بالذات بالقادر الغني بالذات. ومن خصائص الإلهية: الكمال المطلق من جميع الوجوه، الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الأنعام آية : 1.
3 مسلم : الإيمان (148) , والترمذي : الفتن (2207) , وأحمد (3/107 ,3/162 ,3/201 ,3/259 ,3/268).
4 مسلم: كتاب الإيمان (148) (234): باب ذهاب الإيمان آخر الزمان.

ص -73- لا نقص فيه بوجه من الوجوه. وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم والإجلال، والخشية والدعاء، والرجاء والإنابة; والتوكل والتوبة والاستعانة، وغاية الحب مع غاية الذل. كل ذلك يجب عقلا وشرعا وفطرة أن يكون لله وحده، ويمتنع عقلا وشرعا وفطرة أن يكون لغيره. فمن فعل شيئا من ذلك لغيره فقد شبه ذلك الغير بمن لا شبيه له ولا مثيل له، ولا ند له، وذلك أقبح التشبيه وأبطله. فلهذه الأمور وغيرها أخبر - سبحانه وتعالى - أنه لا يغفره، مع أنه كتب على نفسه الرحمة. هذا معنى كلام ابن القيم رحمه الله.
وفي الآية رد على الخوارج المكفرين بالذنوب. وعلى المعتزلة القائلين بأن أصحاب الكبائر يخلدون في النار، وليسوا عندهم بمؤمنين ولا كفار.
ولا يجوز أن يحمل قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 على التائب؛ فإن التائب من الشرك مغفور له كما قال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}2 فهنا عمم وأطلق؛ لأن المراد به التائب، وهناك خص وعلق؛ لأن المراد به من لم يتب. هذا ملخص قول شيخ الإسلام3.
قوله: "وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}4"
الصنم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الزمر آية : 53.
3 في قرة العيون: قال النووي - رحمه الله تعالى -: ((أما دخول المشرك النار فهو على عمومه فيدخلها ويخلد فيها, ولا فرق بين الكتابي اليهودي والنصراني, وبين عبدة الأوثان وسائر الكفرة, ولا فرق عند أهل الحق بين الكافر عنادا وغيره, ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم حكم بكفره بجحده وغير ذلك. وأما دخول من مات غير مشرك الجنة فهو مقطوع به, لكن إن لم يكن صاحب كبيرة مصرا عليها ومات على ذلك فهو تحت المشيئة، فإن عفي عنه دخل الجنة أولا وإلا عذب في النار، ثم أخرج منها وأدخل الجنة)). اهـ. قلت: هذا قول أهل السنة والجماعة، لا اختلاف بينهم في ذلك. وهذه الآية من أعظم ما يوجب الخوف من الشرك؛ لأن الله تعالى قطع المغفرة عن المشرك وأوجب له الخلود في النار وأطلق ولم يقيد, ثم قال: (ويغفر ما دون ذلك لمن يشاء) فخصص وقيد فيما دون الشرك, فهذا الذنب الذي هذا شأنه لا يأمل أن يقع فيه فلا يرجى له معه نجاة, إن لم يتب معه قبل الوفاة.
4 سورة إبراهيم آية : 35.

ص -74- ما كان منحوتا على صورة، والوثن ما كان موضوعا على غير ذلك. ذكره الطبري عن مجاهد.
قلت: وقد يسمى الصنم وثنا كما قال الخليل1 - عليه السلام - {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2 الآية ويقال: إن الوثن أعم، وهو قوي، فالأصنام أوثان كما أن القبور أوثان.
قوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}3 أي اجعلني وبني في جانب عن عبادة الأصنام، وباعد بيننا وبينها. وقد استجاب الله تعالى دعاءه، وجعل بنيه أنبياء، وجنبهم عبادة الأصنام، وقد بين ما يوجب الخوف من ذلك بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}4 فإنه هو الواقع في كل زمان. فإذا عرف الإنسان أن كثيرا وقعوا في الشرك الأكبر وضلوا بعبادة الأصنام: أوجب ذلك خوفه من أن يقع فيما وقع فيه الكثير من الشرك الذي لا يغفره الله.
قال إبراهيم التيمي: " من يأمن البلاء بعد إبراهيم؟ " رواه ابن جرير وابن أبي حاتم.
فلا يأمن الوقوع في الشرك إلا من هو جاهل به وبما يخلصه منه: من العلم بالله، وبما بعث به رسوله من توحيده، والنهي عن الشرك به5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخلة: أخص من المحبة, ولذلك اختص الله بها الخليلين: إبراهيم ومحمدا عليهما من الله أفضل الصلاة والسلام. ويقول النبي صلى الله عليه وسلم: "لو كنت متخذا أحدا خليلا لاتخذت أبا بكر، ولكن الله اتخذني خليلا" رواه البخاري.
2 سورة العنكبوت آية : 17.
3 سورة إبراهيم آية : 35.
4 سورة إبراهيم آية : 36.
5 في قرة العيون: فإذا كان الخليل إمام الحنفاء الذي جعله الله أمة واحدة, وابتلاه بكلمات فأتمهن, وقال: (وإبراهيم الذي وفى) وأمر بذبح ولده فامتثل أمر ربه, وكسر الأصنام واشتد نكيره على أهل الشرك, ومع ذلك يخاف أن يقع في الشرك الذي هو عبادة الأصنام؛ لعلمه أنه لا يصرفه عنه إلا الله بهدايته وتوفيقه, لا بحوله هو وقوته. فهذا أمر لا يؤمن الوقوع فيه. وقد وقع فيه الأذكياء من هذه الأمة بعد القرون المفضلة فاتخذت الأصنام وعبدت, فالذي خافه الخليل - عليه السلام - على نفسه وبنيه وقع فيه أكثر الأمة بعد القرون المفضلة, فبنيت المساجد والمشاهد على القبور، وصرفت لها العبادات بأنواعها, واتخذ ذلك دينا, وهي أوثان وأصنام كأصنام قوم نوح واللات والعزى ومناة وأصنام العرب وغيرهم. فما أشبه ما وقع في آخر هذه الأمة بحال أهل الجاهلية من مشركي العرب وغيرهم, بل وقع ما هو أعظم من الشرك في الربوبية مما يطول عده (*) فذكر - عليه السلام - السبب الذي أوجب له الخوف عليه وعلى ذريته بقوله (رب إنهن أضللن كثيرا من الناس ), وقد ضلت الأمم بعباة الأصنام في زمن الخليل وقبله وبعده. فمن تدبر القرآن عرف أحوال الخلق وما وقعوا فيه من الشرك العظيم الذي بعث الله أنبياءه ورسله بالنهي عنه والوعيد على فعله, والثواب على تركه. وقد هلك من هلك بإعراضه عن القرآن, وجهله بما أمر الله به ونهى عنه. نسأل الله الثبات على الإسلام والاستقامة على ذلك إلى أن نلقى الله على التوحيد، إنه ولي ذلك والقادر عليه, ولا حول ولا قوة إلا بالله العلي العظيم. وقال تعالى عن عيسى: (إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ), رد أمرهم إلى الله كما رده محمد - عليه السلام -, وقد بين الله تعالى فيما أنزله على نبيه محمد صلى الله عليه وسلم حكمه في أهل الشرك بأنه لا يغفره لهم فلا معارضة، وقد بين حكمه فيهم في هذا الكتاب العزيز الذي 41: 42 ( لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد) . (*) فإن أكثر الناس يعتقدون أن الأقطاب الأربعة وعلى رأسهم القطب الغوث يتصرفون في الكون بالإحياء والإماتة والرزق والضر والنفع وأن مجلس أوليائهم تعرض عليه شئون العالم. اقرأ كتاب الشعراني, و "الإبريز" للدباغ, وكتب التيجانية وغيرها من كتب أولئك الضالين المضلين، تجد الشرك الذي ما كان يخطر على بال أبي حهل وإخوانه؛ لأنهم لم يكونوا بوقاحة هؤلاء وفجورهم.

ص -75- وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء "1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف: "وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء" أورد المصنف هذا الحديث مختصرا غير معزو. وقد رواه الإمام أحمد والطبراني
والبيهقي، وهذا لفظ أحمد: حدثنا يونس حدثنا ليث عن يزيد - يعني ابن الهاد - عن عمرو عن محمود بن لبيد أن رسول الله - صلى الله عليه وسلم – قال: " إن أخوف ما أخاف عليكم الشرك الأصغر. قالوا: وما الشرك الأصغر يا رسول الله؟ قال: الرياء، يقول الله تعالى يوم القيامة إذا جازى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراءون في الدنيا فانظروا هل تجدون عندهم جزاء؟ "2.
قال المنذري: ومحمود بن لبيد رأى النبي صلي الله عليه وسلم ولم يصح له منه سماع فيما أرى. وذكر ابن أبي حاتم أن البخاري قال: له صحبة، ورجحه ابن عبد البر والحافظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/428)، والطبراني في الكبير (4301). وصححه الألباني في الصحيحة (951) وصحيح الجامع (1551).
2 مسند أحمد (5/428 ,5/429).

ص -76- وقد رواه الطبراني بأسانيد جيدة عن محمود بن لبيد عن رافع بن خديج. مات محمود سنة ست وتسعين، وقيل سنة سبع وتسعين. وله تسع وتسعون سنة.
قوله: "إن أخوف ما أخاف عليكم الشرك الأصغر" هذا من شفقته صلي الله عليه وسلم بأمته ورحمته ورأفته بهم، فلا خير إلا دلهم عليه وأمرهم به، ولا شر إلا بينه لهم وأخبرهم به ونهاهم عنه; كما قال صلي الله عليه وسلم فيما صح عنه:" ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم - الحديث1". فإذا كان الشرك الأصغر مخوفا على أصحاب رسول الله صلي الله عليه وسلم مع كمال علمهم وقوة إيمانهم، فكيف لا يخافه وما فوقه من هو دونهم في العلم والإيمان بمراتب؟ خصوصا إذا عرف أن أكثر علماء الأمصار اليوم لا يعرفون من التوحيد إلا ما أقر به المشركون، وما عرفوا معنى الإلهية التي نفتها كلمة الإخلاص عن كل ما سوى الله2.
وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "3 رواه البخاري.
وأخرج أبو يعلى وابن المنذر عن حذيفة بن اليمان عن أبي بكر عن النبي صلي الله عليه وسلم قال: " الشرك أخفى من دبيب النمل. قال أبو بكر: يا رسول الله، وهل الشرك إلا ما عبد من دون الله أو ما دعي مع الله؟ قال: ثكلتك أمك، الشرك فيكم أخفى من دبيب النمل " الحديث. وفيه: " أن تقول أعطاني الله وفلان، والند أن يقول الإنسان: لولا فلان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث رواه مسلم: كتاب الإمارة (1844) (46): باب وجوب الوفاء ببيعة الخلفاء.
2 في قرة العيون: فإذا كان يخافه صلى الله عليه وسلم على أصحابه الذين وحدوا الله بالعبادة، ورغبوا إليه وإلى ما أمرهم به من طاعته، فهاجروا وجاهدوا من كفر به، وعرفوا ما دعاهم إليه نبيهم, وما أنزله الله في كتابه من الإخلاص والبراءة من الشرك، فكيف لا يخاف من لا نسبة له إليهم في علم ولا عمل مما هو أكبر من ذلك؟ وقد أخبر صلى الله عليه وسلم عن أمته بوقوع الشرك الأكبر فيهم بقوله في حديث ثوبان الآتي ذكره: "حتى يلحق قبائل من أمتي بالمشركين, وحتى تعبد فئام من أمتي الأوثان" وقد جرى ما أخبر به صلى الله عليه وسلم، وعمت به البلوى في أكثر الأقطار حتى اتخذوه دينا مع ظهور الآيات المحكمات, والأحاديث الصحيحة في النهي عنه والتخويف منه كما قال تعالى: 72:5 (إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار)، وقال: 30:22 , 31 (فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به) , وهذا هو تحقيق التوحيد كما تقدم في الباب قبله. ثم قال تعالى محذرا عباده من الشرك: (ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق). ومن لم تخوفه هذه الآيات وتزجره عن الشرك في العبادة إذا تدبرها فلا حيلة فيه.
3 البخاري : تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464).

ص -77- قتلني فلان " ا هـ من الدر1.
قال المصنف: وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "2 رواه البخاري 3.
قال ابن القيم - رحمه الله -: "الند الشبيه، يقال: فلان ند فلان، وند يده، أي مثله وشبيهه" اهـ. قال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}4.
ولمسلم عن جابر رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "5.
قوله: " من مات وهو يدعو من دون الله ندا" أي يجعل لله ندا في العبادة، يدعوه ويسأله ويستغيث به دخل النار.
قال العلامة ابن القيم - رحمه الله -:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

وهو اتخاذ الند للرحمن أيا كان مـن حجر ومن إنسـان

يدعوه، أو يرجوه ثم يخافه ويحبـه كمحبـة الديان

واعلم أن اتخاذ الند على قسمين:
الأول: أن يجعله لله شريكا في أنواع العبادة أو بعضها كما تقدم، وهو شرك أكبر.
والثاني: ما كان من نوع الشرك الأصغر كقول الرجل: ما شاء الله وشئت ولولا الله وأنت. وكيسير الرياء، فقد ثبت أن النبي صلي الله عليه وسلم لما قال له رجل:" ما شاء الله وشئت، قال: أجعلتني لله ندا؟ بل ما شاء الله وحده "6رواه أحمد وابن أبي شيبة والبخاري في الأدب المفرد والنسائي وابن ماجه. وقد تقدم حكمه في باب فضل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أبو يعلى ص (19, 20) مصورة المكتب الإسلامي. وابن المنذر كما في الدر المنثور (4/54). والحديث صححه الأرناؤوط في تخريج مسند أبي بكر (17) وذلك لشواهده الكثيرة.
2 البخاري : تفسير القرآن (4497) , وأحمد (1/462).
3 في قرة العيون: وهذا الحديث فيه التحذير من الشرك أيضا والتخويف منه. والند: المثل والشبيه, فمن دعا ميتا أو غائبا وأقبل عليه بوجهه وقلبه رغبة إليه ورهبة منه سواء سأله أو لم يسأله فهذا هو الشرك الذي لا يغفره الله, ولهذا حرم الله تعالى اتخاذ الشفعاء وأنكره على من فعل ذلك أشد الإنكار؛ لكونه ينافي الإخلاص الذي هو إقبال القلب والوجه للشفيع في كل ما يخافه العبد ويرجوه ويتقرب به ويدين به. ومن المعلوم أنه إذا التفت للشفيع يسأله فقد أعرض بوجهه وقلبه عن الله تعالى وذلك ينافي الإخلاص. ويأتي بيان ذلك في باب الشفاعة إن شاء الله تعالى.
4 سورة البقرة آية : 22.
5 مسلم : الإيمان (93) , وأحمد (3/325 ,3/344 ,3/374 ,3/391).
6 حسن: أحمد (1/214 , 224 , 283 , 347) والبخاري في الأدب المفرد (783) والنسائي في عمل اليوم والليلة (995). وابن ماجة: كتاب الكفارات (2117): باب النهي أن يقال ما شاء الله وشئت. من حديث ابن عباس رضي الله عنهما وحسنه الأرناؤوط في تخريج مسند أبي بكر (ص55). وحسنه الألباني في الصحيحة (139).

ص -78- وفيه: بيان أن دعوة غير الله فيما لا يقدر عليه إلا الله شرك جلي، كطلب الشفاعة من الأموات؛ فإنها ملك لله تعالى وبيده، ليس بيد غيره منها شيء، وهو الذي يأذن للشفيع أن يشفع فيمن لاقى الله بالإخلاص والتوحيد من أهل الكبائر، كما يأتي تقريره في باب الشفاعة إن شاء الله تعالى.
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة. ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام
قال المصنف - رحمه الله تعالى -: "ولمسلم عن جابر أن رسول الله صلي الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة. ومن لقيه يشرك به شيئا دخل النار ".
 جابر: هو ابن عبد الله بن عمرو بن حرام - بمهملتين - الأنصاري ثم السلمي - بفتحتين - صحابي جليل هو وأبوه، ولأبيه مناقب مشهورة - رضي الله عنهما -1 مات بالمدينة بعد السبعين، وقد كف بصره، وله أربع وتسعون سنة.
قوله: "من لقي الله لا يشرك به شيئا" قال القرطبي: أي لم يتخذ معه شريكا في الإلهية، ولا في الخلق، ولا في العبادة، ومن المعلوم من الشرع المجمع عليه عند أهل السنة: أن من مات على ذلك فلا بد له من دخول الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة. وأن من مات على الشرك لا يدخل الجنة ولا يناله من الله رحمة، ويخلد في النار أبد الآباد، من غير انقطاع عذاب ولا تصرم آماد.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}2.
العاشرة: فيه تفسير " لا إله إلا الله" كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
وقال النووي: أما دخول المشرك النار فهو على عمومه، فيدخلها ويخلد فيها، ولا فرق فيه بين الكتابي اليهودي والنصراني، وبين عبدة الأوثان وسائر الكفرة، ولا فرق عند أهل الحق بين الكافر عنادا وغيره، ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان عبد الله والد جابر من الذين بايعوا رسول الله صلى الله عليه وسلم بيعة العقبة، وجعله النبي صلى الله عليه وسلم نقيب بني سلمة. ثم حضر بدرا. وقتل يوم أحد, فأخذ يبكي عليه ولده جابر وأخته فاطمة بنت عمرو فقال رسول الله صلى الله عليه وسلم: "تبكيه أو لا تبكيه, لا زالت الملائكة تظله بأجنحتها حتى رفعتموه" .
2 سورة إبراهيم آية : 36.

ص -79- حكم بكفره بجحده وغير ذلك1.
وأما دخول من مات غير مشرك الجنة فهو مقطوع له به. لكن إن لم يكن صاحب كبيرة مات مصرا عليها دخل الجنة أولا. وإن كان صاحب كبيرة مات مصرا عليها فهو تحت المشيئة. فإن عفا الله عنه دخل الجنة أولا، وإلا عذب في النار ثم أخرج من النار وأدخل الجنة.
وقال غيره: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم؛ إذ من كذب رسل الله فقد كذب الله، ومن كذب الله فهو مشرك، وهو كقولك: من توضأ صحت صلاته. أي مع سائر الشروط، فالمراد: من مات حال كونه مؤمنا بجميع ما يجب الإيمان به إجمالا في الإجمالي وتفصيلا في التفصيلي2 انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أنهم مستوون في الخلود في النار, ولكنهم متفاوتون في دركاتها. ولا يظلم ربك أحدا مثقال ذرة.
2 يعني خالطت حلاوة هذا الإيمان بشاشة قلبه فأثمرت الأعمال الصالحة والأخلاق الفاضلة. وإلا فكم من مدع لهذا الإيمان الإجمالي والتفصيلي وهو عري عنه إجمالا وتفصيلا.


باب" الدعاء إلى شهادة لا إله إلا الله " - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -80- باب" الدعاء إلى شهادة لا إله إلا الله "
 وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب الدعاء إلى شهادة أن لا إله إلا الله"
لما ذكر المصنف - رحمه الله - التوحيد وفضله، وما يوجب الخوف من ضده. نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة، كما هو سبيل المرسلين وأتباعهم. كما قال الحسن البصري لما تلا قوله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}2 فقال: "هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، وعمل صالحا في إجابته، وقال: إنني من المسلمين. هذا خليفة الله" 3.
قال - رحمه الله -: وقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}4.
قال أبو جعفر ابن جرير: "يقول - تعالى ذكره - لنبيه محمد صلي الله عليه وسلم " قل " يا محمد " هذه " الدعوة التي أدعو إليها، والطريقة التي أنا عليها، من الدعاء إلى توحيد الله، وإخلاص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة فصلت آية : 33.
3 ذكره العماد ابن كثير في تفسير الآية (33) من سورة فصلت عن عبد الرزاق عن معمر عن الحسن البصري - رحمه الله -. ويعني الحسن بذلك: أن الصدق في حب الله وعبادته وطاعته يستلزم ولا بد الدعوة إلى ذلك والجهاد فيه. لأن من أحب الله أحب كل ما أحبه الله وكل من أحب الله، وكره كل ما كره ومن كره، وأحب أن يكون الناس كلهم معه في حب الله.
4 سورة يوسف آية : 108.

ص -81- العبادة له دون الآلهة والأوثان، والانتهاء إلى طاعته وترك معصيته " سبيلي " طريقتي ودعوتي، "أَدْعُو إِلَى اللَّهِ" تعالى وحده لا شريك له " على بصيرة " بذلك ويقين علم مني به " أنا " ويدعو إليه على بصيرة أيضا من اتبعني وصدقني وآمن بي. {وَسُبْحَانَ اللَّهِ}1 " يقول له تعالى ذكره: وقل: تنزيها لله تعالى وتعظيما له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}2 يقول: وأنا بريء من أهل الشرك به، لست منهم ولا هم مني". انتهى.
قال في شرح المنازل: يريد أن تصل باستدلالك إلى أعلى درجات العلم وهي البصيرة التي تكون نسبة المعلوم فيها إلى القلب كنسبة المرئي إلى البصر، وهذه هي الخصيصة التي اختص بها الصحابة عن سائر الأمة، وهي أعلى درجات العلماء. قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}3 أي أنا وأتباعي على بصيرة. وقيل: "من اتبعني" عطف على المرفوع في "أدعو" أي أنا أدعو إلى الله على بصيرة، ومن اتبعني كذلك يدعو إلى الله تعالى على بصيرة، وعلى القولين: فالآية تدل على أن اتباعه هم أهل البصائر الداعون إلى الله تعالى، ومن ليس منهم فليس من أتباعه على الحقيقة والموافقة، وإن كان من أتباعه على الانتساب والدعوى.
قال المصنف - رحمه الله -: "فيه مسائل: منها التنبيه على الإخلاص؛ لأن كثيرا ولو دعا إلى الحق فهو يدعو إلى نفسه. ومنها: أن البصيرة من الفرائض. ومنها: أن من دلائل حسن التوحيد أنه تنزيه لله تعالى عن المسبة. ومنها: أن من قبح الشرك كونه مسبة لله تعالى. ومنها: إبعاد المسلم عن المشركين لا يصير منهم ولو لم يشرك" ا هـ.
وقال العلامة ابن القيم - رحمه الله تعالى - في معنى قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ}4 الآية ذكر سبحانه مراتب الدعوة وجعلها ثلاثة أقسام بحسب حال المدعو: فإنه إما أن يكون طالبا للحق محبا له، مؤثرا له على غيره إذا عرفه، فهذا يدعى بالحكمة، ولا يحتاج إلى موعظة وجدال. وإما أن يكون مشتغلا بضد الحق. لكن لو عرفه آثره واتبعه، فهذا يحتاج إلى الموعظة بالترغيب والترهيب. وإما أن يكون معاندا معارضا، فهذا يجادل بالتي هي أحسن. فإن رجع وإلا انتقل معه إلى الجدال إن أمكن. انتهى.
قال: "وعن ابن عباس - رضي الله عنهما -: " أن رسول الله صلي الله عليه وسلم لما بعث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة يوسف آية : 108.
3 سورة يوسف آية : 108.
4 سورة النحل آية : 125.

ص -82- معاذا إلى اليمن قال: إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " - وفي رواية: إلى أن يوحدوا الله - " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب " أخرجاه1.
قال الحافظ: كان بعث معاذ إلى اليمن سنة عشر، قبل حج النبي صلي الله عليه وسلم، كما ذكره المصنف - يعني البخاري في أواخر المغازي - وقيل: كان ذلك في آخر سنة تسع عند منصرفه صلي الله عليه وسلم من تبوك.
رواه الواقدي بإسناده إلى كعب بن مالك. وأخرجه ابن سعد في الطبقات عنه، واتفقوا على أنه لم يزل على اليمن إلى أن قدم في خلافة أبي بكر رضي الله عنه، ثم توجه إلى الشام فمات بها.
قال شيخ الإسلام: ومن فضائل معاذ رضي الله عنه أنه صلي الله عليه وسلم بعثه إلى اليمن مبلغا عنه، ومفقها ومعلما وحاكما.
قوله: " إنك تأتي قوما من أهل الكتاب " قال القرطبي: "يعني به اليهود والنصارى، لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب، وإنما نبهه على ذلك ليتهيأ لمناظرتهم.
وقال الحافظ: هو كالتوطئة للوصية لجمع همته عليها".
قوله: " فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "2 "شهادة" رفع على أنه اسم "يكن" مؤخر. و "أول" خبرها مقدم. ويجوز العكس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب المغازي (4347): باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع. ومسلم: كتاب الإيمان (19) (29): باب الدعاء إلى الشهادتين وشرائع الإسلام.
2 في قرة العيون: وكانوا يقولونها لكنهم جهلوا معناها الذي دلت عليه من إخلاص العبادة لله وحده وترك عبادة ما سواه, فكان قولهم "لا إله إلا الله " لا ينفعهم لجهلهم بمعنى هذه الكلمة، كحال أكثر المتأخرين من هذه الأمة, فإنهم كانوا يقولونها مع ما كانوا يفعلونه من الشرك بعبادة الأموات والغائبين والطواغيت والمشاهد، فيأتون بما ينافيها فيثبتون ما نفته من الشرك باعتقادهم وقولهم وفعلهم, وينفون ما أثبتته من الإخلاص كذلك, وظنوا أن معناها القدرة

ص -83- قوله: "وفي رواية: إلى أن يوحدوا الله" هذه الرواية ثابتة في كتاب التوحيد من صحيح البخاري. وأشار المصنف بذكر هذه الرواية إلى التنبيه على معنى "شهادة أن لا إله إلا الله"؛ فإن معناها توحيد الله بالعبادة ونفي عبادة ما سواه. وفي رواية: " "فليكن أول ما تدعوهم إليه عبادة الله" " وذلك هو الكفر بالطاغوت والإيمان بالله، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}1 والعروة الوثقى هي "لا إله إلا الله". وفي رواية للبخاري فقال: " ادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله ".
 قلت: لا بد في شهادة أن لا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها: أحدها: العلم المنافي للجهل. الثاني: اليقين المنافي للشك. الثالث: القبول المنافي للرد. الرابع: الانقياد المنافي للترك. الخامس: الإخلاص المنافي
للشرك.السادس: الصدق المنافي للكذب. السابع: المحبة المنافية لضدها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.

ص -84- وفيه دليل على أن التوحيد - الذي هو إخلاص العبادة لله وحده لا شريك له وترك عبادة ما سواه - هو أول واجب. ولهذا كان أول ما دعت إليه الرسل - عليهم السلام - {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}1 وقال نوح: {أَلا تَعْبُدُوا إِلاَّ اللَّهَ}2 وفيه معنى "لا إله إلا الله" مطابقة3.
قال شيخ الإسلام: "وقد علم بالاضطرار من دين الرسول صلي الله عليه وسلم، واتفقت عليه الأمة أن أصل الإسلام وأول ما يؤمر به الخلق: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، فبذلك يصير الكافر مسلما، والعدو وليا، والمباح دمه وماله معصوم الدم والمال. ثم إن كان ذلك من قلبه فقد دخل في الإيمان وإن قاله بلسانه دون قلبه فهو في ظاهر الإسلام دون باطن الإيمان، قال: وأما إذا لم يتكلم بها مع القدرة فهو كافر باتفاق المسلمين باطنا وظاهرا، عند سلف الأمة وأئمتها وجماهير العلماء" اهـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 32.
2 سورة هود آية : 2.
3 في قرة العيون: وأما قول المتكلمين ومن تبعهم: إن أول واجب معرفة الله بالنظر والاستدلال، فذلك أمر فطري فطر الله عليه عباده, ولهذا كان مفتتح دعوة الرسل أممهم إلى توحيد العبادة: (أن اعبدوا الله ما لكم من إله غيره) أي لا تعبدوا إلا الله. قال تعالى: 21: 25 (وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون)، وقال تعالى: 14: 10 (قالت رسلهم أفي الله شك فاطر السماوات والأرض) .
قال العماد ابن كثير - رحمه الله تعالى -: ((هذا يحتمل شيئين: "أحدهما" أفي وجوده شك؟ فإن الفطرة شاهدة بوجوده ومجبولة على الإقرار به, فإن الاعتراف به ضروري في الفطر السليمة. "والمعنى الثاني" أفي إلهيته وتفرده بوجوب العبادة له شك؟ وهو الخالق لجميع الموجودات فلا يستحق العبادة إلا هو وحده لا شريك له؛ فإن غالب الأمم كانت مقرة بالصانع ولكن تعبد معه غيره من الوسائط التي يظنون أنها تقربهم من الله زلفى)) اهـ.
قلت: وهذا الاحتمال الثاني يتضمن الأول. روى أبو جعفر ابن جرير بسنده عن عكرمة ومجاهد وعامر أنهم قالوا: ليس أحد إلا وهو يعلم أن الله خلقه وخلق السماوات والأرض فهذا إيمانهم. وعن عكرمة أيضا تسألهم من خلق السماوات والأرض؟ فيقولون: الله فذلك إيمانهم وهم يعبدون غيره.
وتقدم أن "لا إله إلا الله " قد قيدت بالكتاب والسنة بقيود ثقال. منها: العلم واليقين والإخلاص والصدق والمحبة والقبول والانقياد, والكفر بما يعبد من دون الله. فإذا اجتمعت هذه القيود لمن قالها نفعته هذه الكلمة، وإن لم تجتمع هذه لم تنفعه، والناس متفاوتون في العلم بها والعمل، فمنهم من ينفعه قولها ومنهم من لاينفعه كما لا يخفى.

ص -85- " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم.
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف - رحمه الله تعالى -: "وفيه أن الإنسان قد يكون عالما1 وهو لا يعرف معنى "لا إله إلا الله" أو يعرفه ولا يعمل به".
قلت: فما أكثر هؤلاء - لا كثرهم الله تعالى -.
قوله: " فإن هم أطاعوك لذلك " أي شهدوا وانقادوا لذلك. " فأعلمهم أن الله افترض عليهم خمس صلوات " فيه: أن الصلاة أعظم واجب بعد الشهادتين. قال النووي ما معناه: أنه يدل على أن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام. ولا يلزم من ذلك أن لا يكونوا مخاطبين بها، ويزاد في عذابهم بسببها في الآخرة. والصحيح أن الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه. وهذا قول الأكثرين. اهـ.
قوله: " فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم". 2 فيه دليل على أن الزكاة أوجب الأركان بعد الصلوات، وأنها تؤخذ من الأغنياء وتصرف إلى الفقراء، وإنما خص النبي صلي الله عليه وسلم الفقراء؛ لأن حقهم في الزكاة آكد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني عالما بعلوم الدنيا; أو عالما حافظا لعلوم الدين ولكنها لا تمس قلبه ولا عقيدته؛ لأنه تعلمها للدنيا وليقال عالم. فهو محترف العلم، وقد يكون بارعا حاذفا في هذه الحرفة ولكنه لا ينتفع في نفسه بعلمه؛ لأن علمه في ناحية وعقيدته ودينه مع تقليد العوام والجمهور في ناحية أخرى، وهذا حال أكثر العلماء الرسميين اليوم أصلحهم الله.
2 في قرة العيون: فيه أن الزكاة لا تنفع إلا من وحد الله وصلى الصلوات بشروطها وأركانها وواجباتها. والزكاة قرينة الصلوات في كتاب الله تعالى، ويدل على هذه الجملة قوله تعالى: 5:98 (وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة). فمن أتى بهذه الأمور أتى ببقية الأركان لقوة الداعي إلى ذلك؛ لأن ذلك يقتضي الإتيان بها لزوما. قال تعالى: 9: 5 (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم). قال أنس في الآية: "توبتهم: خلع الأوثان وعبادتهم ربهم وإقام الصلاة وإيتاء الزكاة". وعن ابن مسعود مرفوعا: "أمرت بإقام الصلاة وإيتاء الزكاة, ومن لم يزك فلا صلاة له ".

ص -86- حق بقية الأصناف الثمانية.
وفيه: أن الإمام هو الذي يتولى قبض الزكاة وصرفها: إما بنفسه أو نائبه، فمن امتنع عن أدائها إليه أخذت منه قهرا.
وفي الحديث دليل على أنه يكفي إخراج الزكاة في صنف واحد، كما هو مذهب مالك وأحمد.
وفيه: أنه لا يجوز دفعها إلى غني ولا إلى كافر غير المؤلف، وأن الزكاة واجبة في مال الصبي والمجنون، كما هو قول الجمهور ؛ عموم الحديث.
قلت: والفقير إذا أفرد في اللفظ تناول المسكين وبالعكس، كنظائره. كما قرره شيخ الإسلام.
قوله: " إياك وكرائم أموالهم " بنصب "كرائم" على التحذير، وجمع كريمة. قال صاحب المطالع: "هي الجامعة للكمال الممكن في حقها: من غزارة لبن، وجمال صورة، وكثرة لحم وصوف". ذكره النووي "قلت" وهي خيار المال وأنفسه وأكثره ثمنا.
وفيه: أنه يحرم على العامل في الزكاة أخذ كرائم المال، ويحرم على صاحب المال إخراج شرار المال. بل يخرج الوسط، فإن طابت نفسه بالكريمة جاز2.
قوله: " واتق دعوة المظلوم "3 أي اجعل بينك وبينها وقاية بالعدل وترك الظلم، وهذان الأمران يقيان من رزقهما من جميع الشرور دنيا وأخرى. وفيه تنبيه على التحذير من جميع أنواع الظلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1395 ,1458 ,1496) والمغازي (4347) والتوحيد (7372) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
2 في قرة العيون: تحذير له من أن يتجاوز ما شرعه الله ورسوله في الزكاة, وهو أخذها من أوساط المال؛ لأن ذلك سبب لإخراجها بطيب نفس ونية صحيحة. وكل ما زاد على المشروع فلا خير فيه. وهذا أصل ينبغي التفطن له.
3 في قرة العيون: يدل على أن العامل إذا زاد على المشروع صار ظالما لمن أخذ ذلك منه، ودعوة المظلوم مقبولة ليس بينها وبين الله حجاب يمنع قبولها. فعلى العامل أن يتحرى العدل فيما استعمل فيه، فلا يظلم بأخذ زيادة على الحق، ولا يحابي بترك شيء منه, فعليه أن يقصد العدل من الطرفين, والله أعلم.

ص -87- قوله: "فإنه" أي الشأن " ليس بينها وبين الله حجاب " هذه الجملة مفسرة لضمير الشأن، أي فإنها لا تحجب عن الله فيقبلها.
وفي الحديث أيضا قبول خبر الواحد العدل، ووجوب العمل به. وبعث الإمام العمال لجباية الزكاة. وأنه يعظ عماله وولاته، ويأمرهم بتقوى الله تعالى ويعلمهم، وينهاهم عن الظلم ويعرفهم سوء عاقبته. والتنبيه على التعليم بالتدريج. قاله المصنف.
قلت: ويبدأ بالأهم فالأهم.
واعلم أنه لم يذكر في الحديث الصوم والحج، فأشكل ذلك على كثير من العلماء.
قال شيخ الإسلام: أجاب بعض الناس: أن بعض الرواة اختصر الحديث وليس كذلك. فإن هذا طعن في الرواة؛ لأن ذلك إنما يقع في الحديث الواحد; مثل حديث وفد عبد القيس 1 حيث ذكر بعضهم الصيام وبعضهم لم يذكره، فأما الحديثان المنفصلان فليس الأمر فيها كذلك، ولكن عن هذا جوابان:
أحدهما: أن ذلك بحسب نزول الفرائض، وأول ما فرض الله الشهادتين ثم الصلاة. فإنه أمر بالصلاة في أول أوقات الوحي، ولهذا لم يذكر وجوب الحج، كعامة الأحاديث، إنما جاء في الأحاديث المتأخرة.
الجواب الثاني: أنه كان يذكر في كل مقام ما يناسبه. فيذكر تارة الفرائض التي يقاتل عليها: كالصلاة والزكاة. ويذكر تارة الصلاة والصيام لمن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصوم. فإما أن يكون قبل فرض الحج; وإما أن يكون المخاطب بذلكض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري ومسلم عن ابن عباس: "أن عبد القيس وفدوا على النبي صلى الله عليه وسلم فقال: ممن القوم؟ فقالوا: من ربيعة. قال: مرحبا بالوفد غير خزايا ولا ندامى. فقالوا: يا رسول الله إن بيننا وبينك هذا الحي من كفار مضر، وإنا لا نصل إليك إلا في شهر حرام، فمرنا بأمر فصل نأخذ به ونأمر به من وراءنا وندخل به الجنة. فقال: آمركم بأربع: وأنهاكم عن أربع آمركم بالإيمان بالله وحده. أتدرون ما الإيمان بالله؟ شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا الخمس من المغنم" - الحديث وكان وفد عبد القيس في سنة تسع. (*).
(*) (وكان وفد عبد القيس في سنة تسع) في هذا نظر والأظهر أنهم وفدوا قبل فتح مكة لقولهم: (إن بيننا وبينك هذا الحي من كفار مضر)، ومعلوم أن أهل مكة هم رؤوس كفار مضر وقادتها، وقد أسلموا عام الفتح وذلك سنة ثمان, وقد استنبط الحافظ ابن كثير - رحمه الله - في تاريخه البداية, هذا المعنى من هذا السياق - والله أعلم -.

ص -88- لا حج عليه. وأما الصلاة والزكاة فلهما شأن ليس لسائر الفرائض ولهذا ذكر الله تعالى في كتابه القتال عليهما؛ لأنهما عبادتان ظاهرتان بخلاف الصوم، فإنه أمر باطن من جنس الوضوء والاغتسال من الجنابة، ونحو ذلك مما يؤتمن عليه العبد، فإن الإنسان يمكنه أن لا ينوي الصوم وأن يأكل سرا، كما يمكنه أن يكتم حدثه وجنابته، وهو يذاكر في الأعمال الظاهرة التي يقاتل الناس عليها ويصيرون مسلمين بفعلها. فلهذا علق ذلك بالصلاة والزكاة دون الصوم، وإن كان واجبا كما في آيتي براءة1 نزلت بعد فرض الصيام باتفاق الناس. وكذلك لما بعث معاذا إلى اليمن لم يذكر في حديثه الصوم؛ لأنه تبع وهو باطن، ولا ذكر الحج؛ لأن وجوبه خاص ليس بعام، ولا يجب في العمر إلا مرة. انتهى بمعناه 2.
قوله: "أخرجاه" أي البخاري ومسلم، وأخرجه أيضا أحمد وأبو داود والترمذي والنسائي وابن ماجه.
قال: "ولهما عن سهل بن سعد رضي الله عنه: أن رسول الله صلي الله عليه وسلم قال يوم خيبر: "لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم، أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم يرجو أن يعطاها، فقال: أين علي ابن أبي طالب؟ فقيل: هو يشتكي عينيه. قال: فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هما قوله تعالى: (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم) الآية الخامسة. ومثلها الآية الحادية عشرة، وخاتمتها: (فإخوانكم في الدين ونفصل الآيات لقوم يعلمون).
2 ولعل الصواب ما أجاب به بعض العلماء من اختصار الراوي للحديث. وليس في ذلك طعن في الرواة؛ لأنهم كانوا يروون الحديث بحسب الظروف والمناسبات. فقد تكون المناسبة مقتضية لبعض الحديث فيقتصر على هذا البعض. وذلك كثير جدا; كما تراه في البخاري وغيره - والله أعلم -.

ص -89- فأعطاه الراية، قال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "1.
"يدوكون" أي يخوضون.
قوله: "عن سهل بن سعد" أي ابن مالك بن خالد الأنصاري الخزرجي الساعدي، أبي العباس صحابي شهير، وأبوه صحابي أيضا، مات سنة ثمان وثمانين وقد جاوز المائة.
قوله: "قال يوم خيبر" وفي الصحيحين عن سلمة بن الأكوع قال:
" كان علي رضي الله عنه قد تخلف عن النبي صلي الله عليه وسلم في خيبر، وكان أرمد، فقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم؟ فخرج علي رضي الله عنه فلحق بالنبي صلي الله عليه وسلم، فلما كان مساء الليلة التي فتحها الله عز وجل في صباحها، قال صلي الله عليه وسلم: لأعطين الراية - أو ليأخذن الراية - غدا رجل يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله على يديه. فإذا نحن بعلي وما نرجوه، فقالوا: هذا علي، فأعطاه رسول الله صلي الله عليه وسلم الراية ففتح الله عليه " 2.
قوله: "لأعطين الراية" قال الحافظ: في رواية بريدة: "إني دافع اللواء إلى رجل يحبه الله ورسوله" وقد صرح جماعة من أهل اللغة بترادفها، ولكن روى أحمد والترمذي من حديث ابن عباس: " كانت راية رسول الله صلي الله عليه وسلم سوداء، ولواؤه أبيض "3 ومثله عند الطبراني عن.
الناس يدوكون ليلتهم: أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم
بريدة. وعند ابن عدي عن أبي هريرة وزاد: "مكتوب فيه: لا إله إلا الله محمد رسول الله"4.
قوله: " يحب الله ورسوله ويحبه الله ورسوله " فيه فضيلة عظيمة لعلي رضي الله عنه.
قال شيخ الإسلام: ليس هذا الوصف مختصا بعلي ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه، أو يكفرونه أو يفسقونه كالخوارج. لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في علي مثل ذلك، ولكن هذا باطل؛ فإن الله تعالى ورسوله لا يطلق مثل هذا المدح على من يعلم الله أنه يموت كافرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (2975) , ومسلم : فضائل الصحابة (2407) , وأحمد (4/51).
2 البخاري: كتاب فضائل الصحابة(3702): باب مناقب علي بن أبي طالب. ومسلم: كتاب فضائل الصحابة ( 3407 ) (35): باب من مناقب علي بن أبي طالب.
3 الترمذي : الجهاد (1681) , وابن ماجه : الجهاد (2818).
4 البخاري: كتاب فضائل الصحابة (3701): باب مناقب علي بن أبي طالب. ومسلم: كتاب فضائل الصحابة (2406)(34): باب من فضائل علي بن أبي طالب. وقال: حديث حسن غريب، والطبراني (1161) عن بريدة. وقال في المجمع (5/ 321): "وفيه حيان بن عبيد الله. قال الذهبي: بيض له ابن أبي حاتم فهو مجهول وبقية رجال أبي يعلى ثقات " اهـ. والحديث حسنه الأرناؤوط في تخريج شرح السنة (10/ 404) وزيادة "مكتوب فيه لا إله إلا الله " عند الطبراني في الأوسط كما قال الهيثمي في المجمع (5/ 321) عن ابن عباس وفيها حيان بن عبيد الله أيضا.

ص -90- وفيه إثبات صفة المحبة خلاقا للجهمية ومن أخذ عنهم 1.
قوله: " يفتح الله على يديه " صريح في البشارة بحصول الفتح، فهو علم من أعلام النبوة.
قوله: " فبات الناس يدوكون ليلتهم " بنصب "ليلتهم" و "يدوكون" قال المصنف: يخوضون. أي فيمن يدفعها إليه. وفيه حرص الصحابة على الخير واهتمامهم به، وعلو مرتبتهم في العلم والإيمان.
قوله: "أيهم" هو برفع "أي" على البناء لإضافتها وحذف صدر صلتها.
قوله: " فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم يرجو أن يعطاها ". وفي
يرجو أن يعطاها ". فقال: أين علي ابن أبي طالب؟ فقيل: هو يشتكي عينيه.
رواية أبي هريرة عند مسلم أن عمر قال: " ما أحببت الإمارة إلا يومئذ "2.
قال شيخ الإسلام:إن في ذلك شهادة النبي صلي الله عليه وسلم لعلي بإيمانه باطنا وظاهرا وإثباتا لموالاته لله تعالى ورسوله ووجوب موالاة المؤمنين له، وإذا شهد النبي صلي الله عليه وسلم لمعين بشهادة أو دعا له أحب كثير من الناس أن يكون له مثل تلك الشهادة ومثل ذلك الدعاء، وإن كان النبي يشهد بذلك لخلق كثير ويدعو لخلق كثير، وهذا كالشهادة بالجنة لثابت بن قيس3 وعبد الله بن سلام4 وإن كان شهد بالجنة لآخرين، والشهادة بمحبة الله ورسوله للذي ضرب في الخمر5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وفيه فضيلة لعلي رضي الله عنه بما خصه من إعطاء الراية, ودعوته أهل خيبر إلى الإسلام; وقتالهم إذا لم يقبلوا. وفيه مشروعية الدعوة إلى الإسلام.
2 مسلم: كتاب فضائل الصحابة (5 0 24) (33): باب من فضائل علي بن أبي طالب.
3 قال له النبي صلى الله عليه وسلم: " هو من أهل الجنة" في حديث طويل حين جلس في بيته حزينا عند نزول (لا ترفعوا صوتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون) وكان ثابت رفيع الصوت, فقال: أنا الذي كنت أرفع صوتي- الحديث رواه الإمام أحمد (ج 3 ص 137)، ورواه مسلم. في كتاب الإيمان حديث 187.
4 عن سعد بن أبي وقاص قال: "ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض: أنه من أهل الجنة إلا لعبد الله بن سلام" رواه البخاري في مناقب الأنصار، ورواه مسلم والترمذي وابن ماجة.
5 روى البخاري عن عمر قال: "كان رجل يسمى عبد الله ويلقب حمارا، وكان يضحك رسول الله وكان يشرب الخمر فيؤتى به فيقيم عليه الحد فلعنه بعض الصحابة، فقال - صلى الله عليه وسلم - : "لا تلعنه فإنه يحب الله ورسوله " الحديث.

ص -91- قوله: "فقال أين علي ابن أبي طالب" فيه سؤال الإمام عن رعيته; وتفقد أحوالهم.
قوله: " فقيل هو يشتكي عينيه " أي من الرمد، كما في صحيح مسلم عن سعد ابن أبي وقاص فقال:
" ادعوا لي عليا فأتي به أرمد "1. الحديث، وفي نسخة صحيحة بخط المصنف: " فقيل: هو يشتكي عينيه، فأرسل إليه " مبني للفاعل، وهو ضمير مستتر في الفعل راجع إلى النبي صلي الله عليه وسلم، ويحتمل أن يكون مبنيا لما لم يسم فاعله. ولمسلم من طريق إياس بن سلمة بن الأكوع عن أبيه قال: " فأرسلني إلى علي فجئت به أقوده أرمد ".
قوله: "فبصق" بفتح الصاد، أي تفل.
قوله: " ودعا له فبرأ" هو بفتح الراء والهمزة، أي عوفي في الحال، عافية كاملة كأن لم يكن به وجع من رمد ولا ضعف بصر.
وعند الطبراني من حديث علي: " فما رمدت ولا صدعت منذ دفع النبي صلي الله عليه وسلم إلي الراية ". وفيه دليل على الشهادتين2.
قوله: "فأعطاه الراية" قال المصنف: "فيه الإيمان بالقدر لحصولها لمن لم يسع; ومنعها عمن سعى".
وفيه: أن فعل الأسباب المباحة أو الواجبة أو المستحبة لا ينافي التوكل.
قوله: " وقال: انفذ على رسلك " بضم الفاء. أي امض، و "رسلك" بكسر الراء وسكون السين، أي على رفقك من غير عجلة. و "ساحتهم" فناء أرضهم وهو ما حولها.
وفيه: الأدب عند القتال وترك العجلة والطيش، والأصوات التي لا حاجة إليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب فضائل الصحابة (2404) (32): باب من فضائل علي بن أبي طالب.
2 حسن. الحديث بهذا اللفظ قال عنه الهيثمي في المجمع (9/122). "رواه أحمد وأبو يعلى باختصار ورجالهما رجال الصحيح غير أم موسى وحديثها مستقيم " اهـ. أما رواية الطبراني عن علي فهي بنحو هذه الرواية وقال عنها الهيثمي (9/122) أن إسنادها حسن.

ص -92- وفيه: أمر الإمام عماله بالرفق من غير ضعف ولا انتقاض عزيمة; كما يشير إليه قوله: " ثم ادعهم الى الإسلام "1 أي الذي هو معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإن شئت قلت الإسلام: شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله، وما اقتضته الشهادتان من إخلاص العبادة لله وحده، وإخلاص الطاعة لرسوله صلي الله عليه وسلم. ومن هنا طابق الحديث الترجمة كما قال تعالى لنبيه ورسوله: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}2.
قال شيخ الإسلام - رحمه الله -: والإسلام هو الاستسلام لله، وهو الخضوع له والعبودية له. كذا قال أهل اللغة.
وقال - رحمه الله تعالى -: ودين الإسلام الذي ارتضاه الله وبعث به رسله: هو الاستسلام له وحده، فأصله في القلب. والخضوع له وحده بعبادته وحده دون ما سواه. فمن عبده وعبد معه إلها آخر لم يكن مسلما، ومن استكبر عن عبادته لم يكن مسلما، وفي الأصل: هو من باب العمل، عمل القلب والجوارح. وأما الإيمان فأصله تصديق القلب وإقراره ومعرفته، فهو من باب قول القلب المتضمن عمل القلب. انتهى.
فتبين أن أصل الإسلام هو التوحيد ونفي الشرك في العبادة وهو دعوة جميع المرسلين، وهو الاستسلام لله تعالى بالتوحيد، والانقياد له بالطاعة فيما أمرهم به على ألسن رسله; كما قال تعالى عن نوح أول رسول أرسله {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}3.
وأخبرهم بما يجب عليهم من حق الله تعالى فيه،
وفيه: مشروعية الدعوة قبل القتال، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء؛ لأن النبي صلي الله عليه وسلم أغار على بني المصطلق وهم غارون4. وإن كانوا لم تبلغهم الدعوة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: هذا هو شاهد الترجمة, وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه, وينبغي لولاة الأمر أن يكون هذا هو معتمدهم ومرادهم ونيتهم.
2 سورة آل عمران آية : 64.
3 سورة نوح آية : 3.
4 الغار: الغافل. وقال البخاري: غزوة بني المصطلق من خزاعة. وهي المريسيع. قال ابن إسحاق: وذلك سنة ست. وقال موسى بن عقبة: سنة أربع. وقال النعمان بن راشد عن الزهري: "أن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون, وأنعامهم تسقى على الماء, فقتل مقاتلتهم وسبى ذراريهم. وأصاب يومئذ جويرية بنت الحارث ". وبنو المصطلق بطن شهير من خزاعة. وسبب غزوهم: أن النبي صلى الله عليه وسلم بلغه أن الحارث بن ضرار سيدهم أبا جويرية يجمع الناس ويستعد لقتاله. ففاجأهم رسول الله وهم غافلون, وأسر منهم أكثرهم وأسلم الحارث بن ضرار.

ص -93- وجبت دعوتهم.
قوله: " وأخبرهم بما يجب عليهم من حق الله تعالى فيه "12 أي في الإسلام إذا أجابوك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3701) , ومسلم : فضائل الصحابة (2406) , وأبو داود : العلم (3661) , وأحمد (5/333).
2 في قرة العيون: فيه مما أمر به وشرعه من حقوق "لا إله إلا الله " وهذا يدل على أن الأعمال من الإيمان خلافا للأشاعرة والمرجئة في قولهم: إنه القول. وزعموا أن الإيمان هو مجرد التصديق, وتركوا ما يدل عليه الكتاب والسنة؛ لأن الدين ما أمر الله به فعلا وما نهى عنه تركا. وفيه الرد على المشركين المستدلين على الشرك بكرامات الأولياء لدلالتها على فضلهم. وأمير المؤمنين علي رضي الله عنه وقع له من الكرامات ما لم يقع لغيره. وقد خد الأخاديد وأضرمها بالنار وقذف فيها من غلا فيه أو اعتقد فيه بعض ما كان يعتقده هؤلاء المشركون مع أهل البيت وغيرهم. فصار من أشد الصحابة رضي الله عنه بعدا عن الشرك, وشدة على من أشرك حتى أحرقهم بالنار (*). وكذلك عمر بن الخطاب - رضي الله عنه - ما أعطي من الكرامات صار من أبعد الصحابة عن الشرك وذرائعه. وهؤلاء أفضل أهل الكرامات فما زادهم ذلك إلا قوة في التوحيد; وشدة على أهل الشرك والتنديد, كما جرى لعمر - رضي الله عنه - في الاستسقاء بالعباس وتعمية قبر دانيال لما وجده الصحابة في بيت مال الهرمزان, كما أن المعجزات إنما زادت الرسل قوة في الدعوة إلى التوحيد وشدة على أهل الشرك والإنكار عليهم وجهادهم, ولكن قد يقع من الأحوال الشيطانية لمن استحوذ عليه الشيطان فأنساه ذكر ربه ما قد يلتبس على الجهال الذين تلبسوا بالشرك; ويظنون أن ذلك كرامات, وهي من مكر الشيطان; وإغوائه لمن لم يعرف الحق من الباطل, وقد قال تعالى لنبيه محمد صلى الله عليه وسلم :43: 43 (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم) فكذلك يجب على كل أحد أن يطلب الحق من القرآن بتدبره؛ فإنه الصراط المستقيم ولا يلتفت إلى ما زخرفته الشياطين كما اغتر به من اغتر في هذه الأمة من قبلهم. (*) هو عبد الله بن سبأ اليهودي وشيعته. والقصة في البخاري. وفيه: من أداء الفرائض على الوجه الشرعي والنهي عن تعدي الحدود التي حدها الله بين الحلال والحرام; وذلك من الإيمان. فالحلال ما أحله الله, والحرام ما حرمه الله; والدين ما شرعه الله, فإذا أخذ بالإسلام الذي هو التوحيد والإخلاص, وأحل ما أحله الله تعالى وحرم ما حرم الله تعالى وأمر بذلك وجاهد عليه, فقد قام بما وجب. وبالله التوفيق.

ص -94- فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إليه فأخبرهم بما يجب من حقوقه التي لا بد لهم من فعلها: كالصلاة والزكاة، كما في حديث أبي هريرة: " فإذا فعلوا ذلك فقد منعوا مني دماءهم وأموالهم إلا بحقها " 2 ولما قال عمر لأبي بكر في قتاله مانعي الزكاة: " كيف تقاتل النساء وقد قال رسول الله صلي الله عليه وسلم: أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها. قال أبو بكر: فإن الزكاة حق المال، والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلي الله عليه وسلم لقاتلتهم على منعها".
وفيه: بعث الإمام الدعاة إلى الله تعالى، كما كان النبي صلي الله عليه وسلم وخلفاؤه الراشدون يفعلون، كما في المسند عن عمر بن الخطاب رضي الله عنه أنه قال في خطبته: " ألا إني والله ما أرسل عمالي إليكم ليضربوا أبشاركم ولا ليأخذوا أموالكم. ولكن أرسلهم إليكم ليعلموكم دينكم وسننكم "3.
قوله: " فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " "أن" مصدرية واللام قبلها مفتوحة لأنها لام القسم، و(أن) والفعل بعدها في تأويل مصدر، رفع على الابتداء والخبر (خير) و (حمر) بضم المهملة وسكون الميم، جمع أحمر، و (النعم) بفتح النون والعين المهملة، أي خير لك من الإبل الحمر، وهي أنفس أموال العرب.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلي الله عليه وسلم.
الثانية: التنبيه على الإخلاص؛ لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3701) , ومسلم : فضائل الصحابة (2406) , وأبو داود : العلم (3661) , وأحمد (5/333).
2 (1 و 2) رواهما البخاري ومسلم وغيرهما.
3 إسناده ضعيف: أحمد (1/41). وقال الهيثمي في المجمع (5/ 211): "رواه أحمد في حديث طويل وأبو فراس لم أر من جرحه ولا وثقه, وبقية رجاله ثقات " اهـ. وأبو فراس النهدي قال في الميزان (4/ 561): لا يعرف وفي التقريب (2/462) مقبول.

ص -95- الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي أهمها - إبعاد المسلم عن المشركين لا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى " أن يوحدوا الله" لا معنى: شهادة أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
مصدرية واللام قبلها مفتوحة لأنها لام القسم. وأن والفعل بعدها في تأويل مصدر، رفع على الابتداء والخبر "خير". و "حمر" بضم المهملة وسكون الميم، جمع أحمر. و "النعم" بفتح النون والعين المهملة، أي خير لك من الإبل الحمر. وهي أنفس أموال العرب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.

ص -96- التاسعة عشرة: قوله: " لأعطين الراية" ألخ علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: " أخبرهم بما يجب ".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا
قال النووي: "وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام; وإلا فذرة من الآخرة خير من الأرض بأسرها وأمثالها معها".
وفيه: فضيلة من اهتدى على يديه رجل واحد، وجواز الحلف على الخبر والفتيا ولو لم يستحلف.


باب" تفسير التوحيد وشهادة أن لا إله إلا الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب" تفسير التوحيد وشهادة أن لا إله إلا الله"
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب تفسير التوحيد وشهادة أن لا إله إلا الله".
قلت: هذا من عطف الدال على المدلول1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: لأن التوحيد هو معنى هذه الكلمة العظيمة, وذلك يتبين بما ساقه من الآيات والحديث؛ لما فيها من زيادة البيان وكشف ما أشكل من ذلك, وإقامة الحجة على من غلط في معنى "لا إله إلا الله " من أهل الجهل والإلحاد.

ص -97- فإن قيل: قد تقدم في أول الكتاب من الآيات ما يبين معنى "لا إله إلا الله" وما تضمنته من التوحيد كقوله تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ}1 وسابقها ولاحقها. وكذلك ما ذكره في الأبواب بعدها، فما فائدة هذه الترجمة؟.
قيل: هذه الآيات المذكورات في هذا الباب فيها مزيد بيان بخصوصها لمعنى كلمة الإخلاص وما دلت عليه: من توحيد العبادة. وفيها: الحجة على من تعلق على الأنبياء والصالحين يدعوهم ويسألهم؛ لأن ذلك هو سبب نزول بعض هذه الآيات، كالآية الأولى {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ}2. أكثر المفسرين على أنها نزلت فيمن يعبد المسيح وأمه، والعزير والملائكة، وقد نهى الله عن ذلك أشد النهي، كما في هذه الآية من التهديد والوعيد على ذلك. وهذا يدل على أن دعاءهم من دون الله شرك بالله ينافي التوحيد، وينافي شهادة أن لا إله إلا الله؛ فإن التوحيد أن لا يدعى إلا الله وحده. وكلمة الإخلاص نفت هذا الشرك، لأن دعوة غير الله تأليه وعبادة له.
و "الدعاء مخ العبادة"3.
وفي هذه الآية: أن المدعو لا يملك لداعيه كشف ضرر ولا تحويله من مكان إلى مكان، ولا من صفة إلى صفة، ولو كاز المدعو نبيا أو ملكا. وهذا يقرر بطلان دعوة كل مدعو من دون الله كائنا من كان؛ لأن دعوته تجعل داعيه أحوج ما كان إليها؛ لأنه أشرك مع الله من لا ينفعه ولا يضره. وهذه الآية تقرر التوحيد ومعنى لا إله إلا الله.
وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}45 يبين أن هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة الإسراء آية : 56.
3 ضعيف: لفظ حديث ضعيف أخرجه الترمذي: كتاب الدعوات (3371): باب ما جاء في فضل الدعاء وقال الترمذي: هذا حديث غريب. وضعفه الألباني في تخريج المشكاة (1 233) وضعيف الجامع (3003). (*) رواه الترمذي عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم .
4 سورة الإسراء آية : 57.
5 في قرة العيون: أي أولئك الذين يدعوهم أهل الشرك ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين كالمسيح وأمه والعزير، فهؤلاء دينهم التوحيد وهو بخلاف من دعاهم من دون الله ووصفهم بقوله: (يبتغون إلى ربهم الوسيلة أيهم أقرب)، فيطلبون القرب من الله بالإخلاص له وطاعته فيما أمر, وترك ما نهاهم عنه. وأعظم القرب التوحيد الذي بعث الله به أنبياءه ورسله، وأوجب عليهم العمل به والدعوة إليه، وهذا الذي يقربهم إلى الله أي إلى عفوه ورضاه، ووصف ذلك بقوله: (ويرجون رحمته ويخافون عذابه)، فلا يرجون أحدا سواه ولا يخافون غيره, وذلك هو توحيده؛ لأن ذلك يمنعهم من الشرك, ويوجب لهم الطمع في رحمة الله والهرب من عقابه, والداعي لهم - والحالة هذه - قد عكس الأمر, وطلب منهم ما كانوا ينكرون من الشرك بالله في دعائهم لمن كانوا يدعونه من دون الله. ففيه معنى قوله: 35: 14 (ويوم القيامة يكفرون بشرككم) وقوله: 46: 6 (وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين). وفيه: الرد على من ادعى أن شرك المشركين إنما هو بعبادة الأصنام، وتبين بهذه الآية أن الله تعالى أنكر على من دعا معه غيره من الأنبياء والصالحين والملائكة ومن دونهم, وأن دعاء الأموات والغائبين لجلب نفع أو دفع ضر هو من الشرك الأكبر الذي لا يغفره الله, وأن ذلك ينافي ما دلت عليه كلمة الإخلاص . فتدبر هذه الآية العظيمة يتبين لك التوحيد, وما ينافيه من الشرك والتنديد، فإنها نزلت فيمن يعبد الملائكة والمسيح وأمه والعزير، فهم المعنيون بقوله: (قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا ). ثم بين تعالى أن هؤلاء المشركين قد خالفوا من كانوا يدعونه في دينه فقال: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب) وقدم المعمول لأنه يفيد الحصر, يعني يبتغون إلى ربهم الوسيلة لا إلى غيره. وأعظم الوسائل إلى الله تعالى التوحيد الذي بعث به الله أنبياءه ورسله، وخلق الخلق لأجله. ومن التوسل إليه: التوسل بأسمائه وصفاته, كما قال تعالى: 7: 180 (ولله الأسماء الحسنى فادعوه بها) وكما ورد في الأذكار المأثورة من التوسل بها في الدعوات كقوله صلى الله عليه وسلم (اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام)، وقوله: (اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفوا أحد) وغير ذلك من الأعمال الصالحة الخالصة التي لم يشبها شرك. فالتوسل إلى الله هو بما يحبه ويرضاه, لا بما يكرهه ويأباه من الشرك الذي نزه نفسه عنه بقوله: (سبحان الله عما يشركون) وقوله: (سبحان الله وما أنا من المشركين) وقوله في الإنكار على من اتخذ الشفعاء 10: 18 (قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون). وأمثال هذه الآيات في القرآن كثير يأمر عباده بإخلاص العبادة له، وينهاهم عن عبادة ما سواه, ويعظم عقوبته كما قد جرى على الأمم المكذبة للرسل فيما جاءوهم به من التوحيد والنهي عن الشرك. فأوقع الله تعالى بهم ما أوقع كقوم نوح وعاد وثمود ونحوهم؛ فإنهم عصوا الرسل فيما أمروهم به من التوحيد وتمسكوا بالشرك، وقالوا لنوح: 11: 27 (وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي). وقالوا لهود: 11: 53 (ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك وما نحن لك بمؤمنين) الآيات. وقالوا لصالح: 11: 62 (قد كنت فينا مرجوا قبل هذا أتنهانا أن نعبد ما يعبد آباؤنا). وقالوا لشعيب 11: 87 (أصلاتك تأمرك أن نترك ما يعبد آباؤنا). فتدبر ما قص الله تعالى في كتابه مما دعت إليه الرسل وما أوقع بمن عصاهم؛ فإن الله تعالى أقام به الحجة على كل مشرك إلى يوم القيامة. وأما ما ورد في معنى الآية عن ابن مسعود قال: "كان ناس من الإنس يعبدون ناسا من الجن، فأسلم الجن وتمسك هؤلاء بدينهم" . فإنه لا يخالف ما تقدم؛ لأن هذه الآية حجة على كل من دعا مع الله وليا من الأولين والآخرين, كما قال شيخ الإسلام ابن تيمية رحمه الله تعالى في هذه الآية: "وهذه الأقوال كلها حق؛ فإن الآية تعم من كان معبوده عابدا لله سواء كان من الملائكة والجن أو من البشر.

ص -98- أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}1.
سبيل الأنبياء والمرسلين ومن تبعهم من المؤمنين. قال قتادة: " تقربوا إليه بطاعته والعمل بما يرضيه "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.

ص -99- وقرأ ابن زيد {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1. قال العماد ابن كثير: "وهذا لا خلاف فيه بين المفسرين". وذكره عن عدة من أئمة التفسير.
قال العلامة ابن القيم - رحمه الله تعالى -: في هذه الآية ذكر المقامات الثلاث: الحب، وهو ابتغاء التقرب إليه. والتوسل إليه بالأعمال الصالحة. والرجاء والخوف. وهذا هو حقيقة التوحيد وحقيقة دين الإسلام كما في المسند عن بهز بن حكيم عن أبيه عن جده أنه قال للنبي صلي الله عليه وسلم: "والله يا رسول الله ما أتيتك إلا بعدما حلفت عدد أصابعي هذه أن لا آتيك، فبالذي بعثك بالحق ما بعثك به؟ قال: الإسلام. قال: وما الإسلام؟ قال: أن تسلم قلبك وأن توجه وجهك إلى الله، وأن تصلي الصلوات المكتوبة، وتؤدي الزكاة المفروضة " وأخرج محمد بن نصر المروزي من حديث خالد بن معدان عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم: " إن للإسلام صوى ومنارا كمنار الطريق2 من ذلك أن تعبد الله ولا تشرك به شيئا، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان، والأمر بالمعروف والنهي عن المنكر "3 وهذا معنى قوله تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأُمُورِ}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أن جميع الصالحين الذين يدعوهم المشركون ويستغ يثون بهم إما توسلا إلى الله ليقضي حوائجهم, وإما استقلالا, بأن يطلبوا منهم قضاء الحاجة معتقدين بأن الله وهبهم التكوين والتصرف، أولئك الصالحون مشتغلون بأنفسهم يدعون الله لها ويتوسلون إليه بعبادته مخلصين له الدين خائفين عذابه راجين رحمته, وإذا لم يملكوا لأنفسهم نفعا ولا دفع ضر, فكيف يملكون لغيرهم ضرا أو نفعا؟ .
2 الصوى : الأعلام المنصوبة من الحجارة في المفازة المجهولة يستدل بها على الطريق, واحدتها صوة - كقوة- أراد أن للإسلام طرائق وأعلاما يهتدى بها.
3 حسن: أحمد (5/3) "من طريق أبي قزعة الباهلي عن حكيم بن معاوية بن حيدة عن أبيه وليس عن بهز بن حكيم عن أبيه عن جده كما وهم ابن القيم وإسناده حسن ". أفاده الدوسري في النهج السديد (328) ورواه الحاكم (1/ 21) بمعناه من حديث أبي هريرة. وصححه الألباني في الصحيحة لطرقه (333) وفي تخريج الإيمان لأبي عبيد القاسم بن سلام رقم (3).

ص -100- ( وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}1 أي "لا إله إلا الله".
فتدبر كيف عبر الخليل - عليه السلام - عن هذه الكلمة العظيمة بمعناها الذي دلت عليه ووضعت له2 من البراءة من كل ما يعبد من دون الله من المعبودات الموجودة في الخارج: كالكواكب والهياكل والأصنام التي صورها قوم نوح على صور الصالحين: ود وسواع ويغوث ويعوق ونسر، وغيرها من الأوثان والأنداد التي كان يعبدها المشركون بأعيانها. ولم يستثن من جميع المعبودات إلا الذي فطره، وهو الله وحده لا شريك له، فهذا هو الذي دلت عليه كلمة الإخلاص مطابقة. كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}4. فكل عبادة يقصد بها غير الله: من دعاء وغيره فهي باطلة، وهي الشرك الذي لا يغفره الله، قال تعالى: {ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ}5.
وقوله تعالى: {اتَّخَذُوا أَحْبَارَهُم وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27-28.
2 في قرة العيون: فعبر عن المنفي بها قوله: (إنني براء مما تعبدون) وعبر عما أثبتته بقوله: (إلا الذي فطرني) فقصر العبادة على الله وحده، ونفاها عن كل ما سواه ببراءته من ذلك. فما أحسن التفسير لهذه الكلمة وما أعظمه. قال العماد ابن كثير في قوله تعالى: (وجعلها كلمة باقية في عقبه): أي هذه الكلمة وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان، وهي لا إله إلا الله; جعلها في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم عليه (لعلهم يرجعون) أي إليها. قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله: (وجعلها كلمة باقية في عقبه). يعني "لا إله إلا الله" لا يزال في ذريته من يقولها.
3 سورة التوبة آية : 31.
4 سورة الحج آية : 62.
5 سورة غافر آية : 73-74.

ص -101- ابْنَ مَرْيَمَ ْ1}2 وفي الحديث الصحيح:
أن النبي صلي الله عليه وسلم تلا هذه الآية على عدي بن حاتم الطائي فقال: " يا رسول الله، لسنا نعبدهم. قال: أليس يحلون لكم ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه؟ قال: بلى. قال النبي صلي الله عليه وسلم: فتلك عبادتهم "34.
فصارت طاعتهم في المعصية عبادة لغير الله وبها اتخذوهم أربابا، كما هو الواقع في هذه الأمة، وهذا من الشرك الأكبر المنافي للتوحيد الذي هو مدلول شهادة لا إله إلا الله.
فتبين بهذه الآية أن كلمة الإخلاص نفت هذا كله لمنافاته لمدلول هذه الكلمة، فأثبتوا ما نفته من الشرك وتركوا ما أثبتته من التوحيد.
وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}5 فكل من اتخذ ندا لله يدعوه من دون الله، ويرغب إليه ويرجوه لما يؤمله منه من قضاء حاجاته وتفريج كرباته - كحال عباد القبور والطواغيت والأصنام - فلا بد أن يعظموهم ويحبوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأحبار: هم العلماء. والرهبان: هم العباد. قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم. ولهذا قال تعالى في الآية: (وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون) فصار ذلك عبادة لهم. وجعلوا أحبارهم ورهبانهم مشرعين في تحليل ما حرم الله وتحريم ما أحل الله; فاتخذوهم بذلك أربابا؛ لأن التشريع من خصائص الربوبية كما أن العبادة من مستحقات الربوبية. وقال تعالى: 3: 80 (ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون).
2 في قرة العيون: أي اتخذوه ربا بعبادتهم له من دون الله. وقال تعالى: 5: 117,116 (إذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتي كنت أنت الرقيب عليهم وأنت على كل شيء شهيد). فمن تدبر هذه الآيات تبين له معنى "لا إله إلا الله "، وتبين له التوحيد الذي جحده أكثر من يدعي العلم في هذه القرون وما قبلها من متأخري هذه الأمة, وقد عمت البلوى بالجهل بعد القرون الثلاثة لما وقع الغلو في قبور أهل البيت وغيرهم وبنيت عليها المساجد, وبنيت لهم المشاهد، فاتسع الأمر وعظمت الفتنة في الشرك المنافي للتوحيد لما حدث الغلو في الأموات وتعظيمهم بالعبادة. فبهذه الأمور التي وقع فيها الأكثر, وعاد المعروف منكرا والمنكر معروفا, والبدعة سنة والسنة بدعة، نشأ على هذا الصغير, وهرم عليه الكبير، وقد قال صلى الله عليه وسلم : "بدأ الإسلام غريبا وسيعود غريبا كما بدأ, فطوبى للغرباء الذين يصلحون إذا فسد الناس" وفي رواية: " يصلحون ما أفسد الناس ".
3 حسن: الترمذي: كتاب التفسير (3095): باب ومن سورة التوبة. والبيهقي (10/ 116) وعزو الحديث لأحمد وهم كما أفاده الدوسري. والحديث حسنه الألباني في غاية المرام ص (20).
4 رواه الإمام أحمد والترمذي وحسنه وابن جرير مطولا.
5 سورة البقرة آية : 165.

ص -102- لذلك؛ فإنهم أحبوهم مع الله وإن كانوا يحبون الله تعالى1.
ويقولون "لا إله إلا الله" ويصلون ويصومون، فقد أشركوا بالله في المحبة بمحبة غيره وعبادة غيره. فاتخاذهم الأنداد يحبونهم كحب الله يبطل كل قول يقولونه وكل عمل يعملونه؛ لأن المشرك لا يقبل منه عمل ولا يصح منه. وهؤلاء وإن قالوا: "لا إله إلا الله" فقد تركوا كل قيد قيدت به هذه الكلمة العظيمة: من العلم بمدلولها؛ لأن المشرك جاهل بمعناها، ومن جهله بمعناها جعل لله شريكا في المحبة وغيرها، وهذا هو الجهل المنافي للعلم بما دلت عليه من الإخلاص، ولم يكن صادقا في قولها؛ لأنه لم ينف ما نفته من الشرك، ولم يثبت ما أثبتته من الإخلاص، وترك اليقين أيضا؛ لأنه لو عرف معناها وما دلت عليه لأنكره أو شك فيه، ولم يقبله وهو الحق، ولم يكفر بما يعبد من دون الله؛ كما في الحديث. بل آمن بما يعبد من دون الله باتخاذه الند ومحبته له وعبادته إياه من دون الله، كما قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}2؛ لأنهم أخلصوا له الحب فلم يحبوا إلا إياه، ويحبون من أحب ويخلصون أعمالهم جميعا لله، ويكفرون بما عبد من دون الله.
فبهذا يتبين لمن وفقه الله تعالى لمعرفة الحق وقبوله دلالة هذه الآيات العظيمة على معنى شهادة أن لا إله إلا الله، وعلى التوحيد الذي هو معناها الذي دعا إليه جميع المرسلين. فتدبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هم في الواقع ما أحبوا الله حقيقة؛ لأن حب الله لا يكون إلاعن معرفة بالله بأسمائه وصفاته. ومن أحب الله على الحقيقة لا يمكن أن يتخذ من دونه ندا. وليس معنى (كحب الله) أي كحبهم لله. ولكن معناها - والله أعلم -: يحبونهم حبا من جنس الحب الذي لا يكون إلا لله. وهو حب العبادة: غاية الحب في غاية الذل والتعظيم. فهذا هو الحب الذي ينشأ عنه الدعاء واللجأ والضراعة وطلب تفريج الكروب ونحوها، مما يجرده المؤمنون لله وحده وهم أشد حبا لله، والمشركون يجردونه لأوليائهم أو يشركونهم مع الله، ولا يرجون لله وقارا. وقال في قرة العيون: الأنداد: الأمثال والنظراء, كما قال العماد ابن كثير وغيره من المفسرين. فكل من صرف من العبادة شيئا لغير الله رغبة إليه أو رهبة منه, فقد اتخذه ندا لله؛ لأنه أشرك مع الله فيما لا يستحقه غيره. قال العلامة ابن القيم - رحمه الله تعالى -: ((فتوحيد المحبوب ألا يتعدد محبوبه أي مع الله بعبادته له, وتوحيد الحب أن لا يبقى في قلبه بقية حب حتى يبذلها له, فهذا الحب وإن سمي عشقا فهو غاية صلاح العبد ونعيمه وقرة عينه، وليس لقلبه صلاح ولا نعيم إلا بأن يكون الله وسوله أحب إليه مما سواهما, وأن لا تكون محبته لغير الله, فلا يحب إلا الله; كما في الحديث الصحيح: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما, وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود إلى الكفر كما يكره أن يلقى في النار" ومحبة رسوله هي من محبته، ومحبة المرء إن كانت لله فهي من محبته, وإن كانت لغير الله فهي منقصة لمحبة الله مضعفة لها. ويصدق هذه المحبة بأن يكون كراهته لأبغض الأشياء إلى محبوبه - وهو الكفر- بمنزلة كراهته لإلقائه في النار أو أشد. ولا ريب أن هذا من أعظم المحبة؛ فإن الإنسان لا يقدم على محبة نفسه شيئا, فإذا قدم محبة الإيمان بالله على نفسه بحيث لو خير بين الكفر وإلقائه في النار لاختار أن يلقى في النار ولا يكفر, كان أحب إليه من نفسه. وهذه المحبة هي فوق ما يجده العشاق من محبة محبوبيهم, بل لا نظير لهذه المحبة; كما لا مثيل لمن تعلقت به, وهي محبة تقتضي تقديم المحبوب فيها على النفس والمال والولد, وتقتضي كمال الذل والخضوع والتعظيم والإجلال والطاعة والانقياد ظاهرا وباطنا, وهذا لا نظير له في محبة مخلوق ولو كان المخلوق من كان, ولهذا من أشرك بين الله وبين غيره في المحبة الخاصة كان شركا لا يغفره الله كما قال تعالى: (ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله). والصحيح أن معنى الآية: أن الذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم; كما تقدم أن محبة المؤمنين لربهم لا يماثلها محبة مخلوق أصلا, كما لا يماثل محبوبهم غيره. وكل أذى في محبة غيره فهو نعيم في محبته, وكل مكروه في محبة غيره فهو قرة عين في محبته. انتهى.
2 سورة البقرة آية : 165.

ص -103- قال: وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}1 الآية. يتبين معنى هذه الآية بذكر ما قبلها، وهو قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}2.
قال ابن كثير - رحمه الله -: يقول تعالى: " قل " يا محمد3 للمشركين الذين عبدوا غير الله {ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} من الأصنام والأنداد، وارغبوا إليهم؛ فإنهم لا يملكون كشف الضر عنكم، أي بالكلية " ولا تحويلا " أي ولا أن يحولوه إلى غيركم.
والمعنى: أن الذي يقدر على ذلك هو الله وحده لا شريك له، الذي له الخلق والأمر. قال العوفي عن ابن عباس في الآية: " كان أهل الشرك يقولون: نعبد الملائكة والمسيح وعزيرا، وهم الذين يدعون. يعني الملائكة والمسيح وعزيرا ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 56.
3 يستعمل المفسرون هذا الخطاب كثيرا; تفسيرا لخطاب الله. ولكن يلاحظ أن الله لم يخاطب رسوله ولا مرة واحدة بهذا الخطاب "يا محمد"، بل كل خطاب الله "يا أيها النبي يا أيها الرسول " فينبغي أن يكون ذلك كذلك; والله أعلم.

ص -104- وروى البخاري في الآية عن ابن مسعود رضي الله عنه قال: ناس من الجن كانوا يعبدون فأسلموا. وفي رواية: " كان ناس من الإنس يعبدون ناسا من الجن فأسلم الجن وتمسك هؤلاء بدينهم "1.
وقول ابن مسعود هذا يدل على أن الوسيلة هي الإسلام، وهو كذلك على كلا القولين.
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}2
وقال السدي عن أبي صالح عن ابن عباس في الآية قال: "عيسى وأمه وعزير". وقال مغيرة عن إبراهيم: كان ابن عباس يقول في هذه الآية: "هم عيسى وعزير والشمس والقمر". وقال مجاهد: "عيسى وعزير والملائكة".
وقوله: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}3 لا تتم العبادة إلا بالخوف والرجاء، فكل داع دعا دعاء عبادة أو استغاثة لا بد له من ذلك: فإما أن يكون خائفا وإما أن يكون راجيا، وإما أن يجتمع فيه الوصفان.
قال شيخ الإسلام - رحمه الله تعالى - في هذه الآية، لما ذكر أقوال المفسرين: "وهذه الأقوال كلها حق؛ فإن الآية تعم من كان معبوده عابدا لله، سواء كان من الملائكة أو من الجن أو من البشر. والسلف في تفسيرهم يذكرون جنس المراد بالآية على نوع التمثيل، كما يقول الترجمان لمن سأله: ما معنى الخبز؟ فيريه رغيفا. فيقول: هذا. فالإشارة إلى نوعه لا إلى عينه، وليس مرادهم بذلك تخصيص نوع من شمول الآية. فالآية خطاب لكل من دعا من دون الله مدعوا، وذلك المدعو يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها فقد تناولته هذه الآية، كما تتناول من دعا الملائكة والجن; فقد نهى الله تعالى من دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، ولا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع، كتغيير صفته أو قدره، ولهذا قال: {وَلا تَحْوِيلا} فذكر نكرة تعم أنواع التحويل. فكل من دعا ميتا أو غائبا من الأنبياء والصالحين أو دعا الملائكة، فقد دعا من لا يغيثه ولا يملك كشف الضر عنه ولا تحويله" اهـ.
وفي هذه الآية رد على من يدعو صالحا ويقول: أنا لا أشرك بالله شيئا، الشرك عبادة الأصنام.
قال: وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أما الرواية الأولى فهي في البخاري: كتاب التفسير (4715): باب (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة) . وأما الرواية الثانية: ففي البخاري: كتاب التفسير (4714): باب "قل ادعوا الذين زعمتم من دونه".
2 سورة الزخرف آية : 26-27-28.
3 سورة الإسراء آية : 57.

ص -105- الآية. قال ابن كثير: يقول تعالى مخبرا عن عبده ورسوله وخليله إمام الحنفاء، ووالد من بعث بعده من الأنبياء، الذي تنتسب إليه قريش في نسبها
ومذهبها: أنه تبرأ من أبيه وقومه في عبادتهم الأوثان فقال: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}1 أي هذه الكلمة وهي عبادة الله وحده لا شريك له، وخلع ما سواه من الأوثان، وهي "لا إله إلا الله"2 جعلها في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم - عليه السلام - {لَعَلَّهُمْ يَرْجِعُونَ} أي إليها.
قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} يعني "لا إله إلا الله" لا يزال في ذريته من يقولها.
وروى ابن جرير عن قتادة {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي} قال: كانوا يقولون: الله ربنا. {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}3 فلم يبرأ من ربه. رواه عبد بن حميد. وروى ابن جرير وابن المنذر عن قتادة {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}4 قال: " الإخلاص والتوحيد لا يزال في ذريته من يعبد الله ويوحده ". قلت: فتبين أن معنى "لا إله إلا الله " توحيد الله بإخلاص العبادة له والبراءة من كل ما سواه. قال المصنف - رحمه الله - "وذكر سبحانه أن هذه البراءة وهذه الموالاة، هي شهادة أن لا إله إلا الله". وفي هذا المعنى يقول العلامة الحافظ ابن القيم - رحمه الله - في الكافية الشافية:

وإذا تولاه امرؤ دون الورى طرا تولاه العظيم الشان"

قال: وقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}5 الآية. الأحبار: هم العلماء. والرهبان: هم العباد. وهذه الآية قد فسرها رسول الله صلي الله عليه وسلم لعدي بن حاتم، وذلك أنه لما جاء مسلما دخل على رسول الله صلي الله عليه وسلم فقرأ عليه هذه الآية. قال: فقلت:
" إنهم لم يعبدوهم. فقال: بلى. إنهم حرموا عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 فإن " لا إله إلا الله " مطابقة لقوله: (إنني براء مما تعبدون إلا الذي فطرني)؛ لأن كلتيهما مركبة من جملتين: نفي, وهي "لاإله" و"إنني براء مما تعبدون" وإثبات: وهي "إلا الله " و"الذي فطرني " فينبغي أن يلاحظ المسلم عند نطقه بكلمة الشهادة ذلك ويحققه علما وعملا.
3 سورة الزخرف آية : 87.
4 سورة الزخرف آية : 28.
5 سورة التوبة آية : 31.

ص -106- الحلال وحللوا لهم الحرام فاتبعوهم، فذلك عبادتهم إياهم " رواه أحمد والترمذي وحسنه، وعبد بن حميد وابن أبي حاتم والطبراني من طرق1.
قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم. ولهذا قال تعالى: {أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}2، فإن " الحلال ما أحله الله، والحرام ما حرمه الله، والدين ما شرعه الله ".
فظهر بهذا أن الآية دلت على أن من أطاع غير الله ورسوله. وأعرض عن الأخذ بالكتاب والسنة في تحليل ما حرم الله، أو تحريم ما أحله الله، وأطاعه في معصية الله، واتبعه فيما لم يأذن به الله، فقد اتخذه ربا ومعبودا وجعله لله شريكا، وذلك ينافي التوحيد الذي هو دين الله الذي دلت عليه كلمة الإخلاص "لا إله إلا الله"؛ فإن الإله هو المعبود، وقد سمى الله تعالى طاعتهم عبادة لهم، وسماهم أربابا، كما قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً}3 أي شركاء لله تعالى في العبادة {يَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}4 وهذا هو الشرك. فكل معبود رب، وكل مطاع ومتبع على غير ما شرعه الله ورسوله فقد اتخذه المطيع المتبع ربا ومعبودا; كما قال تعالى في آية الأنعام: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}5. وهذا هو وجه مطابقة الآية للترجمة، ويشبه هذه الآية في المعنى قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}6 والله أعلم.
قال شيخ الإسلام في معنى قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}: "وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابا حيث أطاعوهم في تحليل ما حرم الله وتحريم ما أحل الله، يكونون على وجهين أحدهما: أن يعلموا أنهم بدلوا دين الله فيتبعونهم على هذا التبديل، فيعتقدون تحليل ما حرم الله أو تحريم ما أحل الله؛ اتباعا لرؤسائهم مع علمهم أنهم خالفوا دين الرسل. فهذا كفر، وقد جعله الله ورسوله شركا، وإن لم يكونوا يصلون لهم ويسجدون لهم. فكان من اتبع غيره في خلاف الدين مع علمه أنه خلاف للدين، واعتقد ما قاله ذلك دون ما قاله الله ورسوله، مشركا مثل هؤلاء.
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتا، لكنهم أطاعوهم في معصية الله; كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب، كما قد ثبت عن النبي صلي الله عليه وسلم أنه قال: " إنما الطاعة في المعروف "7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (80).
2 سورة التوبة آية : 31.
3 سورة آل عمران آية : 80.
4 سورة آل عمران آية : 80.
5 سورة الأنعام آية : 121.
6 سورة الشورى آية : 21.
7 البخاري: كتاب المغازي (4340): باب سرية عبد الله بن حذافة السهمي. كتاب أخبار الآحاد (7257): باب ما جاء في إجازة الخبر الواحد، كتاب الأحكام (7145): باب السمع والطاعة للإمام ما لم تكن معصية. ومسلم: كتاب الإمارة (1840) (40): باب وجوب طاعة الأمراء من غير معصية الله.

ص -107- ثم ذلك المحرم للحلال والمحلل للحرام إن كان مجتهدا قصده اتباع الرسل لكن خفي عليه الحق في نفس الأمر، وقد اتقى الله ما استطاع، فهذا لا يؤاخذه الله بخطئه بل يثيبه على اجتهاده الذي أطاع به ربه. ولكن من علم أن هذا أخطأ فيما جاء به الرسول ثم اتبعه على خطئه وعدل عن قول الرسول، فهذا له نصيب من هذا الشرك الذي ذمه الله، لا سيما إن اتبع ذلك هواه ونصره باليد واللسان، مع علمه أنه مخالف للرسول، فهذا شرك يستحق صاحبه العقوبة عليه. ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز له تقليد أحد في خلافه، وإنما تنازعوا في جواز التقليد للقادر على الاستدلال. وإن كان عاجزا عن إظهار الحق الذي يعلمه. فهذا يكون كمن عرف أن دين الإسلام حق وهو بين النصارى، فإذا فعل ما يقدر عليه من الحق لا يؤاخذ بما عجز عنه، وهؤلاء كالنجاشي وغيره. وقد أنزل الله في هؤلاء الآيات من كتابه كقوله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ}1. وقوله: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ}2 الآية. وقوله: {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ}3. وأما إن كان المتبع للمجتهد عاجزا عن معرفة الحق على التقصيل وقد فعل ما يقدر عليه مثله: من الاجتهاد في التقليد، فهذا لا يؤاخذ إن أخطأ كما في القبلة.
وأما من قلد شخصا دون نظيره بمجرد هواه، ونصره بيده ولسانه من غير علم أن معه الحق؟ فهذا من أهل الجاهلية، وإن كان متبوعه مصيبا لم يكن عمله صالحا، وإن كان متبوعه مخطئا كان آثما. كمن قال في القرآن برأيه، فإن أصاب فقد أخطأ، وإن أخطأ فليتبوأ مقعده من النار. وهؤلاء من جنس مانع الزكاة الذي تقدم فيه الوعيد، ومن جنس عبد الدينار والدرهم والقطيفة والخميصة؛ فإن ذلك لما أحب المال منعه من عبادة الله وطاعته وصار عبدا له، وكذلك هؤلاء فيكون فيهم شرك أصغر، ولهم من الوعيد بحسب ذلك. وفي الحديث: "إن يسير الرياء شرك" وهذا مبسوط عند النصوص التي فيها إطلاق الكفر والشرك على كثير من الذنوب"4. انتهى.
وقال أبو جعفر ابن جرير في معنى قول الله تعالى: {وَتَجْعَلُونَ لَهُ أَنْدَاداً}5 "أي وتجعلون لمن خلق ذلك أندادا وهم الأكفاء من الرجال تطيعونهم في معاصي الله". انتهى.
قلت: كما هوالواقع من كثير من عباد القبور.
قال: وقوله {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}6 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 199.
2 سورة المائدة آية : 83.
3 سورة الأعراف آية : 159.

4 صحيح. جزء من حديث طويل رواه ابن ماجة: كتاب الفتن (3989): باب من ترجى له السلامة من الفتن. وإسناده ضعيف كما في الصحيحة (4/185). وأخرجه الحاكم (1/4) من طريق آخر وقال: صحيح لا علة له ووافقه الذهبي. وهو كما قالا وراجع النهج السديد ص (329).
5 سورة فصلت آية : 9.
6 سورة البقرة آية : 165.

ص -108- قال العماد ابن كثير - رحمه الله -: "يذكر الله حال المشركين به في الدنيا ومآلهم في الدار الآخرة، حيث جعلوا لله أندادا، أي أمثالا ونظراء يعبدونهم معه ويحبونهم كحبه، وهو الله لا إله إلا هو، ولا ضد له ولا ند له، ولا شريك معه. وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه قال: قلت: " يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك "1.
وقوله: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}2 ولحبهم لله تعالى وتمام معرفتهم به وتوقيرهم وتوحيدهم لا يشركون به شيئا، بل يعبدونه وحده ويتوكلون عليه، ويلجئون في جميع أمورهم إليه. ثم توعد تعالى المشركين به، الظالمين لأنفسهم بذلك. فقال تعالى: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً}3. قال بعضهم: تقدير الكلام: لو عاينوا العذاب لعلموا حينئذ أن القوة لله جميعا، أي أن الحكم له وحده لا شريك له، فإن جميع الأشياء تحت قهره وغلبته وسلطانه {وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ}4. كما قال تعالى: {فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ}5. يقول: لو علموا ما يعانون هناك وما يحل بهم من الأمر الفظيع المنكر الهائل على شركهم وكفرهم لاتنهوا عما هم فيه من الضلال. ثم أخبر عن كفرهم بأعوانهم وتبرؤ المتبوعين من التابعين. فقال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}6 تبرأت منهم الملائكة الذين كانوا يزعمون أنهم يعبدونهم في الدار الدنيا، فتقول الملائكة7: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ}8. ويقولون:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (15).
2 سورة البقرة آية : 165.
3 سورة البقرة آية : 165.
4 سورة البقرة آية : 165.
5 سورة الفجر آية : 25-26.
6 سورة البقرة آية : 166.
7 قال العماد ابن كثير في تفسير سورة القصص: ((وقوله تعالى: (وقال الذين حق عليهم القول) يعني الشياطين والمردة والدعاة إلى الكفر (ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون) فشهدوا عليهم أنهم أغووهم، ثم تبرأوا من عبادتهم)) اهـ. والدعاة إلى الكفر: هم من بني آدم ممن كانوا رؤساء وشيوخا لأولئك الغاوين كأصحاب الطرق الصوفية، فإنهم الذين زينوا لمريديهم ومتبوعيهم الشرك والكفر بالله ورسوله. فإن أساس طرقهم الشيطانية: أن يعبد المريد شيخه بأنواع التعظيم والخوف واعتقاد أنه جاسوس قلبه يدخل ويخرج والمريد لا يشعر. وأنه قبل أن يذكر الله يستحضر الشيخ في قلبه. ويعظمونهم بأنواع الطاعة العمياء أحياء وأمواتا- كما هو مدون في كتبهم- من شروط المريد وما يسمونه العهد الوثيق. وتجد أكثر هذا الكفر والضلال في كتب الشعراني. وأما آيات سورة الأحقاف فإنها صريحة في أن الذين يكفرون بشرك المشركين: هم من عباد الله الصالحين الذين اتخذهم الناس آلهة بعد موتهم, واتخذوا قبورهم أوثانا، وما كانوا يحبون ذلك ولا يرضون به; من أمثال الحسين وإخوته وأبيه وأبنائهم، والإمام الشافعي في مصر، وأبي حنيفة وعبد القادر في بغداد ونحوهم, فإنهم يتبرأون يوم القيامة من أولئك المشركين.
8 سورة القصص آية : 63.

ص -109- {سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}1. والجن أيضا يتبرأون منهم ويتنصلون من عبادتهم لهم، كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}2" انتهى كلامه.
روى ابن جرير عن مجاهد في قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّه}3 مباهاة ومضاهاة للحق سبحانه بالأنداد {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}4 من الكفار لأوثانهم.
قال المصنف - رحمه الله تعالى -: "ومن الأمور المبينة لتفسير التوحيد وشهادة أن لا إله إلا الله: آية البقرة في الكفار الذين قال الله تعالى فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ذكر أنهم يحبون أندادهم كحب الله. فدل على أنهم يحبون الله حبا عظيما، فلم يدخلوا في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده؟" اهـ.
ففي الآية بيان أن من أشرك مع الله تعالى غيره في المحبة فقد جعله شريكا لله في العبادة واتخذه ندا من دون الله، وأن ذلك هو الشرك الذي لا يغفره الله، كما قال تعالى في أولئك: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}5. وقوله: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ}6 المراد بالظلم هنا الشرك. كقوله: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}7 كما تقدم. فمن أحب الله وحده، وأحب فيه وله فهو مخلص، ومن أحبه وأحب معه غيره فهو مشرك; كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}8
قال شيخ الإسلام ابن تيمية - رحمه الله - ما معناه: فمن رغب إلى غير الله في قضاء حاجة أو تفريج كربة، لزم أن يكون محبا له، ومحبته هي الأصل في ذلك. انتهى. فكلمة الإخلاص "لا إله إلا الله" تنفي كل شرك في أي نوع كان من أنواع العبادة، وتثبت العبادة بجميع أفرادها لله تعالى. وقد تقدم بيان أن "الإله هو المألوه الذي تألهه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 41.
2 سورة الأحقاف آية : 5-6.
3 سورة البقرة آية : 165.
4 سورة البقرة آية : 165.
5 سورة البقرة آية : 167.
6 سورة البقرة آية : 165.
7 سورة الأنعام آية : 82.
8 سورة البقرة آية : 21-22.

ص -110- القلوب بالمحبة وغيرها من أنواع العبادة" فلا إله إلا الله، نفت ذلك كله عن غير الله، وأثبتته لله وحده. فهذا هو ما دلت عليه كلمة الإخلاص مطابقة، فلا بد من معرفة معناها واعتقاده وقبوله، والعمل به باطنا وظاهرا والله أعلم.
قال العلامة ابن القيم - رحمه الله تعالى -: "فتوحيد المحبوب أن لا يتعدد محبوبه أي مع الله تعالى بعبادته له، وتوحيد الحب: أن لا يبقى في قلبه بقية حب حتى يبذلها له، فهذا الحب - وإن سمي عشقا - فهو غاية صلاح العبد ونعيمه وقرة عينه، وليس لقلبه صلاح ولا نعيم إلا بأن يكون الله ورسوله أحب إليه من كل ما سواهما، وأن تكون محبته لغير الله تابعة لمحبة الله تعالى، فلا يحب إلا الله، ولا يحب إلا لله، كما في الحديث الصحيح: " ثلاث من كن فيه "1 الحديث 2. ومحبة رسول الله صلي الله عليه وسلم هي من محبة الله، ومحبة المرء إن كنت لله فهي من محبته، وإن كانت لغير الله فهي منقصة لمحبة الله مضعفة لها، ويصدق هذه المحبة بأن تكون كراهيته لأبغض الأشياء إلى محبوبه - وهو الكفر - بمنزلة كراهيته لإلقائه في النار أو أشد، ولا ريب أن هذا من أعظم المحبة، فإن الإنسان لا يقدم على محبة نفسه وحياته شيئا، فإذا قدم محبة الإيمان بالله على نفسه بحيث لو خير بين الكفر وبين إلقائه في النار لاختار أن يلقى في النار ولا يكفر، كان أحب إليه من نفسه، وهذه المحبة هي فوق ما يجده العشاق المحبون من محبة محبوبيهم، بل لا نظير لهذه المحبة؛ كما لا مثل لمن تعلقت به، وهي محبة تقتضي تقديم المحبوب فيها على النفس والمال والولد. وتقتضي كمال الذل والخضوع والتعظيم والإجلال والطاعة والانقياد ظاهرا وباطنا. وهذا لا نظير له في محبة المخلوق، ولو كان المخلوق من كان. ولهذا من أشرك بين الله وبين غيره في هذه المحبة الخاصة كان مشركا شركا لا يغفره الله؛ كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}3. والصحيح: أن معنى الآية: أن الذين آمنوا أشد حبا لله من أهل الأنداد لأندادهم. كما تقدم أن محبة المؤمنين لربهم لا يماثلها محبة مخلوق أصلا، كما لا يماثل محبوبهم غيره. وكل أذى في محبة غيره فهو نعيم في محبته. وكل مكروه في محبة غيره فهو قرة عين في محبته. ومن ضرب لمحبته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/176 ,3/206 ,3/230 ,3/248 ,3/251 ,3/272 ,3/275 ,3/278 ,3/288).
2 رواه البخاري عن أنس بلفظ: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار".
3 سورة البقرة آية : 165.

ص -111- الأمثال التي في محبة المخلوق للمخلوق: كالوصل، والهجر والتجني بلا سبب من المحب، وأمثال ذلك مما يتعالى الله عنه علوا كبيرا، فهو مخطئ أقبح الخطأ وأفحشه، وهو حقيق بالإبعاد والمقت". انتهى.
وفي الصحيح عن النبي صلي الله عليه وسلم أنه قال: " من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله "قوله في الصحيح: أي صحيح مسلم عن أبي مالك الأشجعي عن أبيه عن النبي صلي الله عليه وسلم فذكره.
وأبو مالك: اسمه سعد بن طارق، كوفي ثقة مات في حدود الأربعين ومائة. وأبوه طارق بن أشيم - بالمعجمة والمثناة التحتية وزن أحمر - ابن مسعود الأشجعي، صحابي له أحاديث. قال مسلم: "لم يرو عنه غير ابنه".
وفي مسند الإمام أحمد عن أبي مالك قال: وسمعته يقول للقوم: " من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل " ورواه الإمام أحمد من طريق يزيد بن هارون قال: أخبرنا أبو مالك الأشجعي عن أبيه. ورواه أحمد عن عبد الله بن إدريس قال: سمعت أبا مالك قال: قلت لأبي - الحديث. ورواية الحديث بهذا اللفظ تفسر "لا إله إلا الله".
قوله: " من قال لا إله إلا الله وكفر بما يعبد من دون الله " اعلم أن النبي صلي الله عليه وسلم علق عصمة المال والدم في هذا الحديث بأمرين: الأول: قول "لا إله إلا الله" عن علم ويقين، كما هو قيد في قولها في غير ما حديث كما تقدم. والثاني: الكفر بما يعبد من دون الله، فلم يكتف باللفظ المجرد عن المعنى. بل لا بد من قولها والعمل بها1.
قلت: وفيه معنى {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}2.
قال المصنف - رحمه الله تعالى -: "وهذا من أعظم ما يبين معنى لا إله إلا الله؛ فإنه لم يجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فيه دليل أنه لا يحرم ماله ودمه إلا إذا قال لا إله إلا الله، وكفر بما يعبد من دون الله, فإن قالها ولم يكفر بما يعبد من دون الله فدمه وماله حلال؛ لكونه لم ينكر الشرك ويكفر به, ولم ينفه كما نفته لا إله إلا الله. فتأمل هذا الموضوع فإنه عظيم النفع.
2 سورة البقرة آية : 256.

ص -112- التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو تردد لم يحرم ماله ودمه. فيا لها من مسألة ما أجلها ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع!" انتهى.
قلت: وهذا هو الشرط المصحح لقوله: "لا إله إلا الله" فلا يصح قولها بدون هذا الخمس التي ذكرها المصنف - رحمه الله - أصلا. قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}1.
وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}2 أمر بقتالهم حتى يتوبوا من الشرك ويخلصوا أعمالهم لله تعالى، ويقيموا الصلاة، ويؤتوا الزكاة، فإن أبوا عن ذلك أو بعضه قوتلوا إجماعا.
وفي صحيح مسلم عن أبي هريرة مرفوعا: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله "3 وفي الصحيحين عن ابن عمر قال: قال رسول الله صلي الله عليه وسلم: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة، ويؤتوا الزكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله " وهذان الحديثان تفسير الآيتين: آية الأنفال، وآية براءة. وقد أجمع العلماء على أن من قال: "لا إله إلا الله" ولم يعتقد معناها ولم يعمل بمفتضاها، أنه يقاتل حتى يعمل بما دلت عليه من النفي والإثبات.
قال أبو سليمان الخطابي - رحمه الله - في قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" معلوم أن المراد بهذا أهل عبادة الأوثان، دون أهل الكتاب؛ لأنهم يقولون: "لا إله إلا الله"، ثم يقاتلون ولا يرفع عنهم السيف".
وقال القاضي عياض: اختصاص عصمة المال والنفس بمن قال: "لا إله إلا الله" تعبير عن الإجابة إلى الإيمان، وأن المراد بذلك مشركو العرب وأهل الأوثان، فأما غيرهم ممن يقر بالتوحيد، فلا يكتفى في عصمته بقول: "لا إله إلا الله"؛ إذ كان بقولها في كفره. انتهى ملخصا.
وقال النووي: لا بد مع هذا من الإيمان بجميع ما جاء به الرسول صلي الله عليه وسلم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 39.
2 سورة التوبة آية : 5.
3 البخاري : الجهاد والسير (2946) , ومسلم : الإيمان (21) , والترمذي : الإيمان (2606) , والنسائي : الجهاد (3090 ,3095) وتحريم الدم (3971 ,3972 ,3974 ,3976 ,3977 ,3978) , وأبو داود : الجهاد (2640) , وابن ماجه : المقدمة (71) والفتن (3927 ,3928) , وأحمد (1/11 ,2/377 ,2/423 ,2/502 ,2/528 ,3/300 ,3/332 ,3/339 ,3/394).

ص -113- كما جاء في الرواية: " ويؤمنوا بي وبما جئت به ".
وقال شيخ الإسلام لما سئل عن قتال التتار فقال: "كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة من هؤلاء القوم أو غيرهم؛ فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه؛ كما قاتل أبو بكر والصحابة - رضي الله عنهم - مانعي الزكاة، وعلى هذا اتفق الفقهاء بعدهم. قال: فأيما طائفة امتنعت عن بعض الصلوات المفروضات، أو الصيام، أو الحج، أو عن التزام تحريم الدماء، أو الأموال، أو الخمر أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو غير ذلك من التزام واجبات الدين ومحرماته التي لا عذر لأحد
ومنها: قول الخليل - عليه السلام – للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي}1 فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}2.
ومنها: آية البقرة في الكفار الذين قال فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}3 ذكر أنهم يحبون أندادهم كحب الله،4 فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام. فكيف بمن أحب الند أكبر5 من حب الله؟ فكيف بمن لم يحب إلا الند وحده؟ ولم يحب الله؟ في جحودها أو تركها، التي يكفر الواحد بجحودها. فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافا بين العلماء. قال: وهؤلاء عند المحققين ليسوا بمنزلة البغاة، بل هم خارجون عن الإسلام". انتهى.
قوله: "وحسابه على الله" أي الله تبارك وتعالى هو الذي يتولى حساب الذي يشهد بلسانه بهذه الشهادة، فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم. وأما في الدنيا فالحكم على الظاهر، فمن أتى بالتوحيد ولم يأت بما ينافيه ظاهرا والتزم شرائع الإسلام وجب الكف عنه.
قلت: وأفاد الحديث أن الإنسان قد يقول: "لا إله إلا الله" ولا يكفر بما يعبدون
ومنها: قوله صلي الله عليه وسلم: " من قال لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله "6 وهذا من أعظم ما يبين معنى: " لا إله إلا الله" فإنه لم يجعل التلفظ بها عاصما للذم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله. فإن شك أو توقف لم يحرم ماله ودمه.
فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع!.
من دون الله فلم يأت بما يعصم دمه وماله كما دل على ذلك الآيات المحكمات والأحاديث.
قوله: "وشرح هذه الترجمة ما بعدها من الأبواب"7 قلت: وذلك أن ما بعدها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 سورة الزخرف آية : 28.
3 سورة البقرة آية : 167.
4 الظاهر أن المعنى: أنهم يحبون أندادهم من جنس حب الله الذي هو حب التعظيم والذل والخضوع؛ لأنه ليس كل حب يكون عبادة حتى يكون فيه تعظيم وخضوع. ولذلك قال: "كحب الله" ولم يقل: كحبهم لله. فهم في الوقت الذي يحبونهم أعظم الحب, يخافونهم أشد الخوف، معتقدين أنهم يخلفون عليهم خيرا مما ينذرونه لهم، ويذبحونه لهم من طيب مالهم ويرجون منهم المساعدة والمعونة على كشف الضر ودفع البأساء, ويحذرون انتقامهم بحرق زرعهم وإهلاك أولادهم وأنفسهم, ويروون عن سدنتهم روايات مكذوبة في تأييد دعاويهم تهويلا عليهم وتمكينا للضلال والشرك من أنفسهم، فهم لا يرجون لله وقارا كما يرجون لهم، ولا يخشون الله كما يخشونهم. فتجرد أنفسهم بسخاء في سبيل التقرب إلى أولئك الموتى من أوليائهم بما لا تجود بعشره في سبيل الله; برا للوالدين أو صلة للأرحام أو إطعاما لجار بائس, أو مسكين من أهل قريته. هذا شأن عباد القبور والموتى اليوم. دقق في أحوالهم وطبقها على آيات المشركين في القرآن تجدهم زادوا على مشركي الجاهلية الأولى. والله المستعان, ولا حول ولا قوة إلا بالله.
5 إن من تحقق محبة مشركي زماننا لآلهتهم التي يسمونها بالأولياء يعلم يقينا أنهم يحبونها أكثر من محبتهم لله؟ ويتصدقون لوجوهها بما لا يقدرون أن يتصدقوا بعشره لوجه الله.
6 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).
7 في قرة العيون: فقد ذكر فيها - رحمه الله تعالى - ما يبين التوحيد وما ينافيه, وما يقرب منه, وما يوصل إليه من الوسائل, وبيان ما كان عليه السلف من بعدهم عن الشرك في العبادة وشدة إنكارهم له وجهادهم على ذلك، وقد جمع هذا الكتاب على اختصاره من بيان التوحيد ما لا يعذر أحد عن معرفته وطلبه بإقبال وتدبر. وكذلك الرد على أهل الأهواء جميعهم, فمن حفظه واستحضره وجد ذلك واستغنى به عن غيره في الرد على كل مبتدع, فتدبره تجد ذلك بينا. وسيأتي التنبيه على ذلك إن شاء الله تعالى.

ص -114- من الأبواب فيه ما يبين التوحيد ويوضح معنى "لا إله إلا الله". وفيه أيضا: بيان أشياء كثيرة من الشرك الأصغر والأكبر ما يوصل إلى ذلك من الغلو والبدع، مما تركه من مضمون "لا إله إلا الله"، فمن عرف ذلك وتحققه، تبين له معنى "لا إله إلا الله" وما دلت عليه من الإخلاص ونفي الشرك، وبضدها تتبين الأشياء، فبمعرفة الأصغر من الشرك يعرف ما هو أعظم منه من الشرك الأكبر المنافي للتوحيد، وأما الأصغر فإنما ينافي كماله، فمن اجتنبه فهو الموحد حقا، وبمعرفة وسائل الشرك والنهي عنها لتجتنب تعرف الغايات التي نهى عن الوسائل لأجلها، فإن اجتناب ذلك كله يستلزم التوحيد والإخلاص بل يقتضيه.
وفيه أيضا من أدلة التوحيد إثبات الصفات وتنزيه الرب تعالى عما لا يليق بجلاله، وكل ما يعرف بالله من صفات كماله وأدلة ربوبيته يدل على أنه هو المعبود وحده، وأن العبادة لا تصلح إلا له، وهذا هو التوحيد، ومعنى شهادة أن لا إله إلا الله


باب:"من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -116- باب:"من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه"
وقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الشرك لبس الحلقة والخيط ونحوهما، لرفع البلاء أو دفعه" رفعه: إزالته بعد نزوله. دفعه: منعه قل نزوله.
قال: "وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}".
قال ابن كثير: أي لا تستطيع شيئا من الأمر {قُلْ حَسْبِيَ اللَّهُ} أي الله كافي من توكل عليه {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} كما قال هود - عليه السلام - حين قال قومه: {إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}2. قال مقاتل في معنى الآية: فسألهم النبي صلي الله عليه وسلم فسكتوا. أي لأنهم لا يعتقدون ذلك فيها3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة هود آية : 54-55-56.
3 في قرة العيون: فإذا كان آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو إمساك رحمة أنزلها على عبده، فيلزمهم بذلك أن يكون الله تعالى هو معبودهم وحده لزوما لا محيد لهم عنه. وذكر تعالى مثل هذا السؤال عن خليله إبراهيم لمن حاجه في الله فقال: 2: 258 (أنا أحيي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر والله لا يهدي القوم الظالمين). فأقام الله تعالى الحجة على المشركين بما يبطل شركهم بالله وتسويتهم غيره به في العبادة بضرب الأمثال وغير ذلك, وهذا في القرآن كثير كقوله تعالى: 22: 73 (يا أيها الناس ضرب مثلا فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب). وقال تعالى: (مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون إن الله يعلم ما يدعون من دونه من شيء وهو العزيز الحكيم وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون). وقال: (والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون أموات غير أحياء وما يشعرون أيان يبعثون). ذكر العماد ابن كثير - رحمه الله تعالى - في هذه الآية ما رواه ابن أبي حاتم عن قيس بن الحجاج عن حنش الصنعاني عن ابن عباس مرفوعا: "احفظ الله يحفظك, احفظ الله تجده تجاهك, تعرف إلى الله في الرخاء يعرفك في الشدة, إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله, واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يكتبه الله عليك لم يضروك، ولو اجتمعوا على أن ينفعوك بشيء لم يكتبه الله لك لم ينفعوك, جفت الصحف ورفعت الأقلام واعمل لله بالشكر في اليقين، واعلم أن في الصبر على ما تكره خيرا كثيرا, وأن النصر مع الصبر, وأن الفرج مع الكرب, وأن مع العسر يسرا.

ص -117- عن عمران بن حصين رضي الله عنه " أن النبي صلي الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: ما هذا؟ قال من الواهنة. فقال: انزعها فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك ما أفلحت أبدا "1 رواه أحمد بسند لا بأس به.
وإنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند الله، لا على أنهم يكشفون الضر، ويجيبون دعاء المضطر، فهم يعلمون أن ذلك لله وحده. كما قال تعالى: {إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُون ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}2.
قلت: فهذه الآية وأمثالها تبطل تعلق القلب بغير الله في جلب نفع أو دفع ضر، وأن ذلك شرك بالله. وفي الآية بيان أن الله تعالى وسم أهل الشرك بدعوة غير الله والرغبة إليه من دون الله. والتوحيد ضد ذلك. وهو أن لا يدعو إلا الله، ولا يرغب إلا إليه، ولا يتوكل إلا عليه، وكذا جميع أنواع العبادة لا يصلح منها شيء لغير الله. كما دل على ذلك الكتاب والسنة وإجماع سلف الأمة وأئمتها كما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).
2 سورة النحل آية : 53-54.

ص -118- قال: "وعن عمران بن حصين "أن النبي صلي الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال ما هذه؟ قال: من الواهنة. قال: انزعها فإنها لا تزيدك إلا وهنا; فإنك لو مت وهي عليك ما أفلحت أبدا " رواه أحمد بسند لا بأس به".
قال الإمام أحمد: حدثنا خلف بن الوليد حدثنا المبارك عن الحسن قال: أخبرني عمران بن حصين "أن النبي صلي الله عليه وسلم أبصر على عضد رجل حلقة – قال: أراها من صفر - فقال: ويحك ما هذه؟ قال: من الواهنة. قال: أما إنها لا تزيدك إلا وهنا. انبذها عنك؛ فإنك لو مت وهي عليك ما أفلحت أبدا "1 رواه ابن حبان في صحيحه فقال: " فإنك إن مت وكلت إليها ". والحاكم، وقال: صحيح الإسناد. وأقره الذهبي.
وقال الحاكم: أكثر مشايخنا على أن الحسن سمع من عمران. وقوله في الإسناد: "أخبرني عمران" يدل على ذلك2.
قوله: "عن عمران بن حصين" أي ابن عبيد بن خلف الخزاعي، أبو نجيد - بنون وجيم – مصغر، صحابي ابن صحابي، أسلم عام خيبر، ومات سنة اثنتين وخمسين بالبصرة.
قوله: "رأى رجلا" في رواية الحاكم: " دخلت على رسول الله صلي الله عليه وسلم وفي عضدي حلقة صفر، فقال: ما هذه؟ " الحديث. فالمبهم في رواية أحمد هو عمران راوي الحديث. قوله: "ما هذه" يحتمل أن الاستفهام للاستفسار عن سبب لبسها، ويحتمل أن يكون للإنكار، وهو أشهر.
قوله: "من الواهنة" قال أبو السعادات:3 الواهنة عرق يأخذ في المنكب وفي اليد كلها، فيرقى منها. وقيل: هو مرض يأخذ في العضد، وهي تأخذ الرجال دون النساء4 وإنما نهى عنها؛ لأنه إنما اتخذها على أنها تعصمه من الألم، وفيه اعتبار المقاصد5.
قوله: " انزعها فإنها لا تزيدك إلا وهنا " النزع هو الجذب بقوة، أخبر أنها لا
تنفعه بل تضره وتزيده ضعفا. وكذلك كل أمر نهى عنه فإنه لا ينفع غالبا وإن نفع بعضه فضره أكبر من نفعه.
قوله: " فإنك لو مت وهي عليك ما أفلحت أبدا " لأنه شرك. والفلاح هو الفوز والظفر والسعادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).
2 أحمد (4/ 445) واللفظ له، وابن حبان (1411- موارد)، والحاكم (4/ 216) وإسناده ضعيف. وابن ماجة (3531) بنحوه وراجع النهج السديد (100).
3 هو ابن الأثير, ولد سنة 544 وتوفي سنة 606 له عدة تآليف. منها النهاية في غريب الحديث.
4 ومن هذا الباب: ما يفعله الجاهليون اليوم من إلباس أولادهم خلاخيل الحديد وغيره، يعتقدون أن ذلك يحفظهم من الموت الذي أخذ إخوتهم الذين ماتوا قبلهم. ومنه لبس حلقة الفضة للبركة أو لمنع البواسير, ولبس خواتيم لها فصوص مخصوصة للحفظ من الجن وغيرها.
5 في قرة العيون: وإنما نهاه عنها لكونه أنها تمنع عنه هذا الداء أو ترفعه, فأمره صلى الله عليه وسلم بنزعها لذلك وأخبر أنها لا تزيده إلا وهنا; فإن المشرك يعامل بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه ولا يدفع عنه, فإذا كان هذا بحلقة صفر فما الظن بما هو أطم وأعظم؟ كما وقع من عبادة القبور والمشاهد وغيرها كما لا يخفى على من له أدنى مسكة من عقل.

ص -119- قال المصنف - رحمه الله تعالى -: "فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر الكبائر، وأنه لم يعذر بالجهالة. وفيه الإنكار بالتغليظ على من فعل مثل ذلك".
قوله: "رواه أحمد بسند لا بأس به" هو الإمام أحمد بن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حسان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل بن قاسط بن هنب بن أفصى بن دعمى بن جديلة بن أسد بن ربيعة بن نزار بن معد بن عدنان الإمام العالم أبو عبد الله الذهلي ثم الشيباني المروزي، ثم البغدادي، إمام أهل عصره وأعلمهم بالفقه والحديث، وأشدهم ورعا ومتابعة للسنة، وهو الذي يقول فيه بعض أهل السنة: عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشبه فنفاها. خرج به من مرو وهو حمل، فولد ببغداد سنة أربع وستين ومائة في شهر ربيع الأول. وطلب أحمد العلم سنة وفاة مالك، وهي سنة تسع وسبعين، فسمع من هشيم وجرير بن عبد الحميد وسفيان بن عيينة ومعتمر بن سليمان ويحيى بن سعيد القطان ومحمد بن إدريس الشافعي ويزيد بن هارون وعبد الرزاق وعبد الرحمن بن مهدي وخلق لا يحصون بمكة والبصرة والكوفة وبغداد واليمن وغيرها من البلاد. روى عنه ابناه صالح وعبد الله، والبخاري ومسلم وأبو داود وإبراهيم الحربي وأبو زرعة الرازي الدمشقي وعبد الله ابن أبي الدنيا وأبو بكر الأثرم وعثمان بن سعيد الدارمي وأبو القاسم البغوي، وهو آخر من حدث عنه، وروى عنه من شيوخه عبد الرحمن بن مهدي والأسود بن عامر، ومن أقرانه علي بن المديني ويحيى بن معين. قال البخاري: مرض أحمد لليلتين خلتا من ربيع الأول ومات يوم الجمعة لاثنتي عشرة خلت منه. وقال حنبل: مات يوم الجمعة في ربيع الأول سنة إحدى وأربعين ومائتين وله سبع وسبعون سنة. وقال ابنه عبد الله والفضل بن زياد: مات في ثاني عشر ربيع الآخر - رحمه الله تعالى -.

ص -120- وله عن عقبة بن عامر مرفوعا: " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له "1 وفي رواية: " من تعلق تميمة فقد أشرك "2.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وله عن عقبة بن عامر مرفوعا: " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له " وفي رواية3:
 " من تعلق تميمة فقد أشرك " 4. الحديث الأول رواه الإمام أحمد كما قال المصنف، ورواه أيضا أبو يعلى والحاكم، وقال: صحيح الإسناد وأقره الذهبي. قوله: "وفي رواية" أي من حديث آخر رواه أحمد فقال: حدثنا عبد الصمد بن عبد الوارث حدثنا عبد العزيز بن مسلم حدثنا يزيد ابن أبي منصور عن دجين الحجري عن عقبة بن عامر الجهني " أن رسول الله صلي الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد، فقالوا: يا رسول الله، بايعت تسعة وأمسكت عن هذا؟ فقال: إن عليه تميمة فأدخل يده فقطعها، فبايعه وقال: من تعلق تميمة فقد أشرك " ورواه الحاكم بنحوه. ورواته ثقات.
ولابن أبي حاتم عن حذيفة " أنه رأى رجلا في يده خيط من الحمى فقطعه،
قوله: "عن عقبة بن عامر" صحابي مشهور فقيه فاضل، ولي إمارة مصر لمعاوية ثلاث سنين، ومات قريبا من الستين. قوله: " من تعلق تميمة "5 أي علقها متعلقا بها قلبه في طلب خير أو دفع شر. قال المنذري: "خرزة كانوا يعلقونها يرون أنها تدفع عنهم الآفات، وهذا جهل وضلالة؛ إذ لا مانع ولا دافع غير الله تعالى".
وقال أبو السعادات: "التمائم جمع تميمة وهي خرزات كانت العرب تعلقها على أولادهم يتقون بها العين في زعمهم، فأبطلها الإسلام".
قوله: " فلا أتم الله له " دعاء عليه.
قوله: " ومن تعلق ودعة " بفتح الواو وسكون المهملة. قال في مسند الفردوس: "شيء يخرج من البحر يشبه الصدف يتقون به العين".
قوله: " فلا ودع الله له " بتخفيف الدال. أي لا جعله في دعة وسكون. قال أبو السعادات: وهذا دعاء عليه. قوله: "وفي رواية: من تعلق تميمة فقد أشرك" قال أبو السعادات: إنما جعلها شركا؛ لأنهم أرادوا دفع المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير الله الذي هو دافعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/154)، والحاكم (4/ 216, ,417)، وابن حبان (1413- موارد). وإسناده ضعيف كما أشار إلى ذلك الألباني في الصحيحة (1/ 810).
2 أحمد (4/156)، والحاكم (4/219) وقال المنذري في الترغيب (4/307)، والهيثمي في المجمع (5/103): "ورواة أحمد ثقات" اهـ. وصححه الألباني في الصحيحة (492).
3 ضعيف. أحمد (4/ 154) والحاكم (4/ 216, ,417) وابن حبان (1413- موارد) وإسناده ضعيف كما أشار إلى ذلك الألباني في الصحيحة (1/ 810).
4 في قرة العيون: وهذا الحديث فيه التصريح بأن تعليق التمائم شرك لما يقصده من علقها لدفع ما يضره أو جلب ما ينفعه، وهذا أيضا ينافي كمال الإخلاص الذي هو معنى لا إله إلا الله؛ لأن المخلص لا يلتفت قلبه لطلب نفع أو دفع ضر من سوى الله كما تقدم في قوله: (ومن أحسن دينا ممن أسلم وجهه لله وهو محسن). فكمال التوحيد لا يحصل إلا بترك ذلك وإن كان من الشرك الأصغر فهو عظيم, فإذا كان هذا قد خفي على بعض الصحابة - رضي الله عنهم - في عهد النبوة فكيف لا يخفى على من هو دونهم في العلم والإيمان بمراتب بعد ما حدث من البدع والشرك؟ كما في الأحاديث الصحيحة، وتقدمت الإشارة إلى ذلك. وهذا مما يبين معنى لا إله إلا الله أيضا فإنها نفت كل الشرك قليله وكثيره كما قال تعالى: 3: 18 .
5 أحمد (4/154).

ص -121- قال المصنف - رحمه الله -: "ولابن أبي حاتم عن حذيفة أنه " رأى رجلا في يده خيط من الحمى فقطعه، وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}1".
قال ابن أبي حاتم: حدثنا محمد بن الحسين بن إبراهيم بن أشكاب حدثنا يونس بن محمد حدثنا حماد بن سلمة عن عاصم الأحول عن عروة قال: " دخل حذيفة على مريض، فرأى في عضده سيرا فقطعه أو انتزعه ثم قال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}".
 وابن أبي حات:م هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس
وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}2".
فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة: إن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر؛ لقوله " لا تزيدك إلا وهنا".
الرازي التميمي الحنظلي الحافظ، صاحب الجرح والتعديل والتفسير وغيرهما، مات سنة سبع وعشرين وثلاثمائة.
وحذيفة: هو ابن اليمان. واسم اليمان: حسيل بمهملتين مصغرا، ويقال: حسل - بكسر ثم سكون - العبسي بالموحدة، حليف الأنصار، صحابي جليل من السابقين، ويقال له: صاحب السر3 وأبوه أيضا صحابي، مات حذيفة في أول خلافة علي رضي الله عنه سنة ست وثلاثين.
قوله: "رأى رجلا في يده خيط من الحمى" أي عن الحمى. وكان الجهال يعلقون التمائم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 سورة يوسف آية : 106.
3 لأن النبي صلى الله عليه وسلم استصحبه في عودته من غزوة تبوك حين أخذ في طريق العقبة التي كان المنافقون كمنوا عندها؛ لينفروا راحلة رسول الله صلى الله عليه وسلم ليقع عنها فيموت. فأطلعه الله على ما بيتوا وأعلمه بأسمائهم. فأعلم رسول الله - صلى الله عليه وسلم - حذيفة بأسمائهم إذ ناداهم بأسمائهم حين حاذاهم. ثم استكتم حذيفة أسماءهم اتقاء الفتنة. ولم يكن عند حذيفة سر في الدين, كما يدعي الضالون من الصوفية. لأن الإسلام علانية لا سر فيه, وإنما الأسرار في النصرانية وكنائسها وقسسها ورهبانيتها.

ص -122- والخيوط ونحوها لدفع الحمى1 وروى وكيع عن حذيفة: " أنه دخل على مريض يعوده فلمس عضده، فإذا فيه خيط، فقال: ما هذا؟ قال: شيء رقي لي فيه، فقطعه وقال: لو مت وهو عليك ما صليت عليك ". وفيه إنكار مثل هذا، وإن كان يعتقد أنه سبب، فالأسباب لا يجوز منها إلا ما أباحه الله تعالى ورسوله مع عدم الاعتماد عليها. وأما التمائم والخيوط والحروز والطلاسم ونحو ذلك مما يعلقه الجهال فهو شرك يجب إنكاره وإزالته بالقول والفعل، وإن لم يأذن فيه صاحبه.
قوله: "وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}2" استدل حذيفة رضي الله عنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولا يزال هذا معتقدا عند أهل الجاهلية الثانية، يتخذون خيوطا يعقدونها بأيدي من اسمه محمد, وبعض ذلك يعملونه يوم الجمعة, وبعض ذلك يعملونه على مقاس باب الكعبة ثم يعقدونه أربعين عقدة ممن أسماؤهم محمد, ويقرأون عند كل عقدة قل هو الله أحد، ويزعمون أن هذا الخيط نافع من العقم، فلا تلبسه عقيم في زعمهم إلا وتحمل. وهذا من أعظم الانحطاط إلى أحط دركات البكم والصمم والعمى, بل إلى البهيمية أن يعتقد في خيوط. ومثله اتخاذ سبع من أنواع الحبوب تعلق في كيس مع سرة الطفل وأشباه ذلك كثير فاش فيمن يتسمون بأسماء إسلامية، وهم من أجهل المشركين الشرك الأكبر. ولا حول ولا قوة إلا بالله.
2 سورة يوسف آية : 106.

ص -123- الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه1.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع2 الله له. أي ترك الله له.
بالآية على أن هذا شرك3 ففيه صحة الاستدلال على الشرك الأصغر بما
أنزله الله في الشرك الأكبر؛ لشمول الآية له ودخول في مسمى الشرك، وتقدم معنى هذه الآية عن ابن عباس وغيره في كلام شيخ الإسلام وغيره. والله أعلم. وفي هذه الآثار عن الصحابة: ما يبين كمال علمهم بالتوحيد وما ينافيه أو ينافي كماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إنما وكله الله إليه؛ لأنه أعرض عن رحمة ربه واستغنى عن الله وتمسك بالسبب الأضعف بل نمسك بلا شيء, فوكله إلى ما تمسك به فلم ينفعه شيئا.
2 ودع: فسره المصنف بترك أي فلا ترك الله له ما يحب. وفسره غيره بأنه دعاء عليه ألا يجعله الله في دعة ولا سكون. 3 في قرة العيون: فإذا كان يقع مثل هذا في تلك القرون المفضلة، فكيف يؤمن أن يقع ما هو أعظم منه؟ لكن لغلبة الجهل به وقع منهم أعظم مما وقع من مشركي العرب وغيرهم في الجاهلية مما قد تقدم التنبيه عليه, حتى إن كثيرا من العلماء في هذه القرون اشتد نكيرهم على من أنكر الشرك الأكبر، فصاروا هم والصحابة - رضي الله عنهم - على طرفي نقيض, فالصحابة ينكرون القليل من الشرك; وهؤلاء ينكرون على من أنكر الشرك الأكبر، ويجعلون النهي عن هذا الشرك بدعة وضلالة، وكذلك كانت حال الأمم مع الأنبياء والرسل جميعهم فيما بعثوا به من توحيد الله تعالى وإخلاص العبادة له وحده, والنهي عن الشرك به, وقد بعث الله تعالى خاتم رسله محمدا صلى الله عليه وسلم بذلك كما بعث به من قبله, فعكس هؤلاء المتأخرون ما دعا إليه رسول الله صلى الله عليه وسلم مشركي العرب وغيرهم, فنصر هؤلاء ما نهى عنه من الشرك غاية النصرة، وأنكروا التوحيد الذي بعث به غاية الإنكار؛ فإنه صلى الله عليه وسلم لما قال لقريش: (قولوا لا إله إلا الله تفلحوا) عرفوا معناها الذي وضعت له وما أريد منها فقالوا: 38: 5 و 6 و7 (أجعل الآلهة إلها واحدا إن هذا لشيء عجاب) الآيات. وقال تعالى: (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون). وفي صحيح البخاري وغيره في سؤال هرقل لأبي سفيان عن النبي صلى الله عليه وسلم قال له: (فماذا يأمركم قلت: يقول: اعبدوا الله وحده ولا تشركوا به شيئا, واتركوا ما يقول آباؤكم, ويأمرنا بالصلاة والصدق والعفاف والصلة).


باب: ما جاء في الرقى والتمائم - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -124- باب: ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه " أنه كان مع رسول الله صلي الله عليه وسلم في بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بعير قلاة من وتر أو قلاة إلا قطعت "1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الرقى والتمائم".
أي من النهي وما ورد عن السلف في ذلك.
قوله: "في الصحيح عن أبي بشير الأنصاري أنه كان مع النبي صلي الله عليه وسلم في بعض أسفاره فأرسل رسولا: "أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت " هذا الحديث في الصحيحين.
قوله: "عن أبي بشير" بفتح أوله وكسر المعجمة، قيل: اسمه قيس بن عبيد قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين. ويقال: إنه جاوز المائة.
قوله: "في بعض أسفاره" قال الحافط: لم أقف على تعيينه.
قوله: "فأرسل رسولا" هو زيد بن حارثة. روى ذلك الحارث ابن أبي أسامة في مسنده قاله الحافظ.
قوله: "أن لا يبقين" بالمثناة التحتية والقاف المفتوحتين، و"قلادة" مرفوع على أنه فاعل. و "الوتر" بفتحتين، واحد أوتار القوس. وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره وقلدوا به الدواب؛ اعتقادا منهم أنه يدفع عن الدابة العين3.
قوله: " أو قلادة إلا قطعت " معناه: أن الراوي شك هل قال شيخه: قلادة من وتر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
2 أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
3 وأصل معنى القلادة: ما يوضع في العنق من الحلي والزينة للنساء، والحبل يوضع في عنق الدابة لتقاد به. ومثل ذلك ما يعلقه بعض الناس اليوم على السيارات من صورة قرد ونحوه، وما يضعه بعضهم على أبواب البيوت والحوانيت من حدوة حمار أو حصان, وتعليق سنابل من الحنطة أو غير ذلك كله من عمل الجاهلية المنهي عنه أشد النهي، وقد يصل إلى الشرك الأكبر عند بعضهم حين يعتقد فيه أنه هو الذي يدفع حقيقة الضر والسوء.

ص -125- أو قال: قلادة وأطلق ولم يقيده؟ ويؤيد الأول ما روي عن مالك: أنه سئل عن القلادة؟ فقال: "ما سمعت بكراهتها إلا في الوتر". ولأبي داود: "ولا قلادة" بغير شك.
قال البغوي في شرح السنة: "تأول مالك أمره - عليه الصلاة والسلام - بقطع القلائد على أنه من أجل العين. وذلك أنهم كانوا يشدون تلك الأوتار والتمائم ويعلقون عليها العوذ، يظنون أنها تعصمهم من الآفات، فنهاهم النبي صلي الله عليه وسلم عنها وأعلمهم أنها لا ترد من أمر الله شيئا".
قال أبو عبيد: "كانوا يقلدون الإبل الأوتار; لئلا تصيبها العين، فأمرهم النبي صلي الله عليه وسلم بإزالتها إعلاما لهم بأن الأوتار لا ترد شيئا". وكذا قال ابن الجوزي وغيره.
قال الحافظ:."ويؤيده حديث عقبة بن عامر، رفعه: " من تعلق تميمة فلا أتم الله له "1 رواه أبو داود. وهي ما علق من القلائد خشية العين ونحو ذلك". انتهى.
قال المصنف: "وعن ابن مسعود: سمعت رسول الله صلي الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك " رواه أحمد وأبو داود".
وفيه قصة. ولفظ أبي داود: " عن زينب امرأة عبد الله بن مسعود قالت: "إن عبد الله رأى في عنقي خيطا; فقال: ما هذا؟ قلت: خيط رقي لي فيه. قالت: فأخذه ثم قطعه ثم قال: أنتم آل عبد الله لأغنياء عن الشرك2 سمعت رسول الله صلي الله عليه وسلم يقول: إن الرقى والتمائم والتولة شرك فقلت: لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي، فإذا رقى سكنت. فقال عبد الله: إنما ذلك عمل الشيطان، كان ينخسها بيده، فإذا كف عنها. إنما كان يكفيك أن تقولي كما كان رسول الله صلي الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (91). وهو ليس موجودا عند أبي داود كما عزاه المؤلف.
2 من أول الحديث إلى هنا ليس في سنن أبي داود في باب تعليق التمائم. وهو عند ابن ماجة بلفظ: "كانت عجوز تدخل علينا من الحمرة, وكان لنا سرير طويل القوائم، وكان عبد الله إذا دخل تنحنح وصوت, فدخل يوما, فلما سمعت صوته احتجبت منه، فجاء فجلس إلى جانبي فمسني فوجد مس خيط، فقال: ما هذا؟ فقلت رقي لي فيه من الحمى، فجذبه فقطعه فرمى به, ثم قال: لقد أصبح آل عبد الله أغنياء عن الشرك. سمعت رسول الله صلى الله عليه وسلم ... إلخ".

ص -126- وسلم يقول: أذهب الباس، رب الناس، واشف أنت الشافي، لا شفاء إلا شفاؤك شفاء لا يغادر سقما " ورواه ابن ماجه وابن حبان والحاكم وقال: صحيح، وأقره الذهبي1.
قوله: "إن الرقى". قال المصنف: "هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة" يشير إلى أن الرقى الموصوفة بكونها شركا هي التي يستعان فيها بغير الله، وأما إذا لم يذكر فيها إلا بأسماء الله وصفاته وآياته; والمأثور عن النبي صلي الله عليه وسلم فهذا حسن جائز أو مستحب.
قوله: "فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة" كما تقدم ذلك في باب من حقق التوحيد. وكذا رخص في الرقى من غيرها; كما في صحيح مسلم عن عوف بن مالك: " كنا نرقى في الجاهلية، فقلنا: يا رسول الله كيف ترى في ذلك؟ فقال: اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركا "2 وفي الباب أحاديث كثيرة.
قال الخطابي: وكان عليه السلام قد رقى ورقي، وأمر بها وأجازها، فإذا كانت بالقرآن وبأسماء الله فهي مباحة أو مأمور بها، وإنما جاءت الكراهة والمنع فيما كان منها بغير لسان العرب، فإنه ربما كان كفرا أو قولا يدخله شرك. قلت: من ذلك ما كان على مذاهب الجاهلية التي يتعاطونها، وأنها تدفع عنهم الآفات، ويعتقدون أن ذلك من قبل الجن ومعونتهم. وبنحو هذا ذكر الخطابي.
وقال شيخ الإسلام: " كل اسم مجهول فليس لأحد أن يرقي به فضلا عن أن يدعو به، ولو عرف معناه؛ لأنه يكره الدعاء بغير العربية، وإنما يرخص لمن لا يحسن العربية، فأما جعل الألفاظ الأعجمية شعارا فليس من دين الإسلام3" .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (1/381) وأبو داود: كتاب الطب (3883): باب في تعليق التمائم وابن ماجة كتاب الطب (3530): باب في تعليق التمائم، والحاكم (4/418,417) وصححه على شرط الشيخين ووافقه الذهبي. وابن حبان (1412- موارد). وصححه الألباني في الصحيحة (331).
2 مسلم : السلام (2200) , وأبو داود : الطب (3886).
3 وذلك مثل قول أرباب الطرق الصوفية في أورادهم: "كركدن كرددن دهده, أصباءوات أهيا شراهيا جلجلوت" وأمثالها مما يقولون عنه أنه ذكر الله, فهذا كله ليس من دين الإسلام في شيء؛ لأن الإسلام عربي متين, وهذا وغيره يدل على أن أصل هذه الطرق الصوفية خدعة يهودية هندية فارسية يونانية. كادوا بها للمسلمين ففرقوهم شيعا وأحزابا، وملأوا قلوبهم من الشرك في الإلهية والشرك في الربويية. فوصلوا من ذلك إلى ما يريدون من تقويض الدولة الإسلامية.

ص -127- وقال السيوطي: " قد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون بكلام الله أو بأسمائه وصفاته، وباللسان العربي وما يعرف معناه، وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير الله تعالى" .
قوله: "والتمائم". قال المصنف: "شيء يعلق على الأولاد من العين". وقال الخلخالي: التمائم جمع تميمة، وهي ما يعلق بأعناق الصبيان من خرزات وعظام لدفع العين، وهذا منهي عنه؛ لأنه لا دافع إلا الله، ولا يطلب دفع المؤذيات إلا بالله وبأسمائه وصفاته.
فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه. و"الرقى": هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة
قال المصنف: "لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه. منهم ابن مسعود".
اعلم أن العلماء من الصحابة والتابعين فمن بعدهم اختلفوا في جواز تعليق التمائم التي من القرآن وأسماء الله وصفاته، فقالت طائفة: يجوز ذلك، وهو قول عبد الله بن عمرو بن العاص1، وهو ظاهر ما روي عن عائشة. وبه قال أبو جعفر الباقر وأحمد في رواية. وحملوا الحديث على التمائم التي فيها شرك.
وقالت طائفة: لا يجوز ذلك. وبه قال ابن مسعود وابن عباس. وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم، وبه قال جماعة من التابعين، منهم: أصحاب ابن مسعود وأحمد في رواية اختاره كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بهذا الحديث وما في معناه2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرواية بذلك ضعيفة، ولا تدل على هذا ; لأن فيها أن ابن عمرو وكان يحفظه أولاده الكبار. ويكتبه في ألواح ويعلقه في عنق الصغار فالظاهر أنه كان يعلقه في اللوح ليحفظه الصغير لا على أنه تميمة، والتميمة تكتب في ورقة لا في لوح. وبدليل تحفيظه الكبار. وكيفما كان فهو عمل فردي من عبد الله بن عمرو لا يترك به حديث رسول الله، وعمل كبار الصحابة الذين لم يعملوا مثل عبد الله بن عمرو رضي الله عنهم.
2 في قرة العيون: والمقصود بيان أن هذه الأمور الشركية وإن خفيت فقد نهى عنها رسول الله -صلى الله عليه وسلم- وأصحابه، لكمال علمهم بما دلت عليه لا إله إلا الله من نفي الشرك قليله وكثيره؛ لتعلق القلب بغير الله في دفع الضر أو جلب نفع، وقد عمت البلوى بما هو أعظم من ذلك بأضعاف مضاعفة, فمن عرف هذه الأمور الشركية المذكورة في هذين البابين عرف ما وقع مما هو أعظم من ذلك كما تقدم بيانه, وفيه ما كان عليه رسول الله صلى الله عليه وسلم من التحذير من الشرك والتغليظ في إنكاره، وإن كان من الشرك الأصغر فهو أكبر من الكبائر.

ص -128- قلت: هذا هو الصحيح لوجوه ثلاثة تطهر للمتأمل: الأول: عموم النهي ولا مخصص للعموم. والثاني: سد الذريعة؛ فإنه يفضي إلى تعليق ما ليس كذلك. الثالث:
و"التولة": شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
أنه إذا علق فلا بد أن يمتهنه المعلق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك1.
وتأمل هذه الأحاديث وما كان عليه السلف -رضي الله تعالى عنهم- يتبين لك بذلك غربة الإسلام، خصوصا إن عرفت عظيم ما وقع فيه الكثير بعد القرون المفضلة من تعظيم القبور واتخاذ المساجد عليها، والإقبال إليها بالقلب والوجه، وصرف جل الدعوات والرغبات والرهبات وأنواع العبادات التي هي حق الله تعالى إليها من دونه، كما قال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}2 ونظائرها في القرآن أكثر من أن تحصر.
قوله: "التولة". قال المصنف: "هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته". وبهذا فسرها ابن مسعود راوي الحديث: كما في صحيح ابن حبان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولأن فعل ذلك استهزاء أشد استهزاء بآيات الله، ومناقضة لما جاءت به. (*) ومحادة لله ولرسوله, فإن الله أنزل القرآن هدى للناس وبينات من الهدى والفرقان وشفاء لما في الصدور ولا يزيد الظالمين إلا خسارا. وإنه لتذكرة للمتقين. وإنه لحسرة على الكافرين. وإنه لحق اليقين. ولم ينزل القرآن ليتخذ حجبا وتمائم، ولا ليتلاعب به المتأكلون به الذين يشترون به ثمنا قليلا، والذين يقرءونه على المقابر وأمثال ذلك مما ذهب بحرمة القرآن، وجرأ الرؤساء على ترك الحكم به. (*) قوله: (ولأن فعل ذلك استهزاء أشد استهزاء بآيات الله, ومناقضة لما جاءت به) إلخ. أقول: هذه فيها نظر, والصواب أن تعليق التمائم ليس من الاستهزاء بالدين بل من الشرك الأصغر, ومن التشبه بالجاهلية, وقد يكون شركا أكبر على حسب ما يقوم بقلب صاحب التعليق من اعتقاد النفع فيها، وأنها تنفع وتضر دون الله عز وجل, وما أشبه هذا الاعتقاد. أما إذا اعتقد أنها سبب للسلامة من العين أو الجن ونحو ذلك فهذا من الشرك الأصغر؛ لأن الله سبحانه لم يجعلها سببا, بل نهى عنها وحذر وبين أنها شرك على لسان رسوله -صلى الله عليه وسلم-، وما ذاك إلا لما يقوم بقلب صاحبها من الالتفات إليها والتعلق بها، ولو كان تعليقها استهزاء بآيات الله سبحانه لكان ذلك كفرا وردة عن الإسلام، كما قال الله عز وجل: (قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم) الآية. ولا نعلم أحدا من أهل العلم قال: إن تعليق التمائم استهزاء بآيات الله، ولأن الواقع من المعلقين يخالف ذلك؛ فإنهم إنما يعلقون التمائم من القرآن والسنة رجاء نفعها وبركتها, لا لقصد الاستهزاء بها, وهذا بين واضح لمن تأمل. والله المستعان.
2 سورة يونس آية : 106-107.

ص -129- والحاكم: " قالوا: يا أبا عبد الرحمن، هذه الرقى والتمائم قد عرفناها. فما التولة؟ قال: شيء نصنعه للنساء يتحببن به إلى أزواجهن "1 قال الحافظ: " التولة - بكسر المثناة وفتح الواو واللام مخففا - شيء كانت المرأة تجلب به محبة زوجها، وهو ضرب من السحر2 والله أعلم".
وكان من الشرك لما يراد به من دفع المضار وجلب المنافع من غير الله تعالى.
قال المصنف: " وعن عبد الله بن عكيم مرفوعا: " من تعلق شيئا وكل إليه " رواه أحمد والترمذي". ورواه أبو داود والحاكم. وعبد الله بن عكيم هو بضم المهملة مصغرا، ويكنى أبا معبد الجهني الكوفي. قال البخاري: أدرك زمن النبي صلي الله عليه وسلم ولا يعرف له سماع صحيح. وكذا قال أبو حاتم. قال الخطيب: سكن الكوفة وقدم المدائن في حياة حذيفة، وكان ثقة. وذكر ابن سعد عن غيره أنه مات في ولاية الحجاج.
قوله: " من تعلق شيئا وكل إليه " التعلق يكون بالقلب، ويكون بالفعل، ويكون بهما3. وكل إليه أي وكله الله إلى ذلك الشيء الذي تعلقه، فمن تعلق بالله وأنزل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1تفسير ابن مسعود راوي الحديث عند ابن حبان (1412-موارد)، والحاكم (4/418) وصححه ووافقه الذهبي.
2 وإن زعم الذين يصنعونها للنساء أنهم مسلمون ومتدينون, وأن ما يكتبونه من القرآن وأسماء الله؛ فإنهم يفعلون ذلك تضليلا بالقرآن وإلحادا فيه؛ لأنهم يكتبونه على طريقة اليهود حروفا مقطعة وبمداد خاص، ويمزجونه بأدعية جاهلية وبخطوط يزعمونها على صورة خاتم سليمان الذي كان فيه سر ملكه، كما يزعم اليهود الذين يعتقدون كفر سليمان، وأنه كان يسخر الجن بالسحر لا بمعجزة من الله. وعلى هذه العقيدة اليهودية الدجالون الذين يكتبون التمائم والتولات, ويزعمون أن للحروف والأسماء خداما يقومون بما يطلب منهم من الأعمال السحرية، ويتخذون أنواعا من البخور والأدوات المخصوصة التي يوحي بها شياطينهم، وكل ذلك من الكفر العظيم.
3 في قرة العيون: التعلق يكون بالقلب وينشأ عنه القول والفعل، وهو التفات القلب عن الله إلى شيء يعتقد أنه ينفعه أو يدفع عنه كما تقدم بيانه في الأحاديث في هذا الباب والذي قبله، وهو ينافي قوله تعالى: (بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون). فإن كان من الشرك الأصغر فهو ينافي كمال التوحيد , وإن كان من الشرك الأكبر كعبادة أرباب القبور والمشاهد والطواغيت ونحو ذلك فهو كفر بالله, وخروج عن دين الإسلام، ولا يصح معه قول ولا عمل.

ص -130- حوائجه به والتجأ إليه، وفوض أمره إليه، كفاه وقرب إليه كل بعيد ويسر له كل عسير، ومن تعلق بغيره أو سكن إلى رأيه وعقله ودوائه وتمائمه ونحو ذلك، وكله الله إلى ذلك وخذله، وهذا معروف بالنصوص والتجارب. قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1.
قال الإمام أحمد: حدثنا هشام بن القاسم حدثنا أبو سعيد المؤدب حدثنا من سمع عطاء الخراساني قال: " لقيت وهب بن منبه -وهو يطوف بالبيت- فقلت: حدثني حديثا أحفظه عنك في مقامي هذا وأوجز. قال: نعم، أوحى الله تبارك وتعالى إلى داود: يا داود، أما وعزتي وعظمتي لا يعتصم بي عبد من عبادي دون خلقي، أعرف ذلك من نيته، فتكيده السماوات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن مخرجا. أما وعزتي وعظمتي لا يعتصم عبد من عبادي بمخلوق دوني، أعرف ذلك من نيته، إلا قطعت أسباب السماء من يده، وأسخت الأرض من تحت قدميه، ثم لا أبالي بأى أوديتها هلك ".
قال المصنف: وروى الإمام أحمد عن رويفع قال: قال رسول الله صلي الله عليه وسلم: " يا رويفع; لعل الحياة ستطول بك، فأخبر الناس أن من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه " الحديث. رواه الإمام أحمد عن يحيى بن إسحاق والحسن بن موسى الأشيب كلاهما عن ابن لهيعة. وفيه قصة اختصرها المصنف. وهذا لفظ حسن: حدثنا ابن لهيعة حدثنا عياش بن عباس عن شييم بن بيتان قال: حدثنا رويفع بن ثابت قال: " كان أحدنا في زمن رسول الله صلي الله عليه وسلم يأخذ جمل أخيه على أن يعطيه النصف مما غنم وله النصف، حتى إن أحدنا ليصير له النصل والريش وللآخر القدح. " ثم قال لي رسول الله صلي الله عليه وسلم - الحديث. ثم رواه أحمد عن يحيى بن غيلان حدثني الفضل حدثنا عياش بن عباس أن شييم بن بيتان أخبره أنه سمع شيبان القتباني - الحديث2 ابن لهيعة فيه مقال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 الحديث رواه أبو داود في باب ما ينهى عنه أو يستنجى به: حدثنا يزيد بن خالد بن عبد

ص -131- وفي الإسناد الثاني شيبان القتباني، قيل: فيه مجهول. وبقية رجالهما ثقات.
قوله: "فأخبر الناس" دليل على وجوب إخبار الناس، وليس هذا مختصا برويفع، بل كل من كان عنده علم ليس عند غيره مما يحتاج إليه الناس وجب إعلامهم به، فإن اشترك هو وغيره في علم ذلك فالتبليغ فرض كفاية. قاله أبو زرعة في شرح سنن أبي داود.
قوله: " لعل الحياة ستطول بك " فيه علم من أعلام النبوة؛ فإن رويفعا طالت حياته إلى سنة ست وخمسين فمات ببرقة من أعمال مصر أميرا عليها، وهو من الأنصار، وقيل مات سنة ثلاث وخمسين.
قوله: "أن من عقد لحيته" بكسر اللام لا غير، والجمع لحى بالكسر والضم قاله الجوهري.
قال الخطابي: أما نهيه عن عقد اللحية فيفسر على وجهين: أحدهما: ما كانوا يفعلونه في الحرب، كانوا يعقدون لحاهم، وذلك من زي بعض الأعاجم يفتلونها ويعقدونها. قال أبو السعادات: تكبرا وعجبا. ثانيهما: أن معناه معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التأنيث. وقال أبو زرعة ابن العراقي: والأولى حمله على عقد اللحية في الصلاة، كما دلت عليه رواية محمد بن الربيع.

ص -132- وفيه: "أن من عقد لحيته في الصلاة"1.
قوله: "أو تقلد وترا" أي جعله قلادة في عنقه أو عنق دابته. وفي رواية محمد بن الربيع: "أو تقلد وترا- يريد تميمة". فإذا كان هذا فيمن تقلد وترا فكيف بمن تعلق بالأموات وسألهم قضاء الحاجات وتفريج الكربات، الذي جاء النهي عنه وتغليظه في الآيات المحكمات؟
قوله: "أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه" قال النووي: أي بريء من فعله. وهذا خلاف الظاهر. والنووي كثيرا ما يتأول الأحاديث بصرفها عن ظاهرها فيغفر الله تعالى له.
وفي صحيح مسلم عن ابن مسعود رضي الله عنه مرفوعا: " لا تستنجوا بالروث ولا العظام فإنه زاد إخوانكم من الجن "2 وعليه لا يجزي الاستنجاء بهما كما هو ظاهر مذهب أحمد؛ لما روى ابن خزيمة والدارقطني عن أبي هريرة
وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة " رواه وكيع.
وله عن إبراهيم قال: " كانوا يكرهون التمائم كلها، من القرآن وغير القرآن ".
فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله.
" أن النبي صلي الله عليه وسلم نهى أن يستنجى بعظم أو روث، وقال: إنهما لا يطهران "3.
قوله: " وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة " رواه وكيع" هذا عند أهل العلم له حكم الرفع؛ لأن مثل ذلك لا يقال بالرأي ويكون هذا مرسلا؛ لأن سعيدا تابعي4 وفيه فضل قطع التمائم لأنها شرك.
ووكيع: هو ابن الجراح بن وكيع الكوفي، ثقة إمام، صاحب تصانيف منها الجامع وغيره. روى عنه الإمام أحمد وطبقته. مات سنة سبع وتسعين ومائة.
قوله: "وله عن إبراهيم قال: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: قلت ويشبه هذا ما يفعله كثير من فتل أطراف الشارب فيترك أطرافه لذلك وهي بعضه. وفي حديث زيد بن أرقم قال: قال رسول الله صلى الله عليه وسلم:(من لم يأخذ من شاربه فليس منا) رواه أحمد والنسائي والترمذي وقال: صحيح. وفي الصحيح: ( خالفوا المشركين احفوا الشوارب واعفوا اللحى) وذلك يدل على الوجوب, وذكر ابن حزم الإجماع على أنه فرض فيتعين النهي عن ذلك.
2 مسلم: كتاب الصلاة (1450) (150): باب الجهر بالقراءة في الصبح والقراءة على الجن.
3 إسناده ضعيف: الدارقطني (1/56) وقال: إسناده صحيح، وفي إسناده الحسن بن الفرات منكر الحديث كما قال أبو حاتم وراجع النهج السديد (115).
4 في قرة العيون: فعلى هذا يجب النهي عن تعليق التمائم والترغيب في قطعها وأن ذلك مما يجب, وفيه مع ما تقدم أنه شرك, وبيان حال السلف -رضي الله عنهم- من تعظيم الشرك قليله وكثيره والنهي عنه, فلما اشتدت غربة الإسلام في أواخر هذه الأمة صار إنكار هذا وما هو أعظم منه أعظم المنكرات حتى عند من ينتسب إلى العلم كما لا يخفى.

ص -133- وإبراهيم: هو الإمام إبراهيم بن يزيد النخعي الكوفي، يكنى أبا عمران ثقة من كبار الفقهاء. قال المزي: دخل على عائشة، ولم يثبت له سماع معها. مات سنة ست وتسعين، وله خمسون سنة أو نحوها.
قوله: "كانوا يكرهون التمائم" إلى آخره، مراده بذلك أصحاب عبد الله بن مسعود، كعلقمة، والأسود وأبي وائل والحارث بن سويد، وعبيدة السلماني ومسروق والربيع بن خثيم، وسويد بن غفلة وغيرهم، وهم من سادات التابعين. وهذه الصيغة يستعملها إبراهيم في حكاية أقوالهم كما بين ذلك الحافظ كالعراقي وغيره.


باب:" من تبرك بشجرة أو حجر ونحوهما" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" من تبرك بشجرة أو حجر ونحوهما"
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَمَنَاةَ الثَّالِثَةَ الأُخْرَى}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من تبرك بشجر أو حجر ونحوهما" كبقعة وقبر ونحو ذلك، أي فهو مشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19-20.

ص -134- قوله: "قول الله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} الآيات". وكانت اللات لثقيف، والعزى لقريش وبني كنانة، ومناة لبني هلال. وقال ابن هشام: كانت لهذيل وخزاعة.
فأما "اللات" فقرأ الجمهور بتخفيف التاء، وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس بتشديد التاء.
فعلى الأولى قال الأعمش: سموا اللات من الإله، والعزى من العزيز. قال ابن جرير: وكانوا قد اشتقوا اسمها من اسم الله تعالى، فقالوا: اللات مؤنثة منه، تعالى الله عن قولهم علوا كبيرا. قال: وكذا العزى من العزيز.
وقال ابن كثير: اللات كانت صخرة بيضاء منقوشة عليها بيت بالطائف له أستار وسدنة، وحوله فناء معظم عند أهل الطائف، وهم ثقيف ومن تبعها يفتخرون به على من عداهم من أحياء العرب بعد قريش. قال ابن هشام: فبعث رسول الله صلي الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار.
وعلى الثانية قال ابن عباس: " كان رجلا يلت السويق للحاج، فلما مات عكفوا على قبره " ذكره البخاري. قال ابن عباس: " كان يبيع السويق والسمن عند صخرة
ويسلؤه عليها، فلما مات ذلك الرجل عبدت ثقيف تلك الصخرة إعظاما لصاحب السويق "1 وعن مجاهد نحوه وقال: " فلما مات عبدوه". رواه سعيد بن منصور. وكذا روى ابن أبي حاتم عن ابن عباس: "أنهم عبدوه" وبنحو هذا قال جماعة من أهل العلم.
قلت: لا منافاة بين القولين؛ فإنهم عبدوا الصخرة والقبر تأليها وتعظيما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي النهاية: السلاء السمن. وفي فتح الباري (ج8 ص433): وأخرج ابن أبي حاتم من طريق عمرو بن مالك عن أبي الجوزاء عن ابن عباس -ولفظه في زيادة- " وكان يلت السويق على الحجر, فلا يشرب منه أحد إلا سمن, فعبدوه". واختلف في اسم هذا الرجل, فعن مجاهد: "كان رجلا في الجاهلية على صخرة بالطائف وعليها له غنم فكان يسلؤ من رسلها. ويأخذ من زبيب الطائف والأقط فيجعل منه حيسا ويطعم من يمر به من الناس. فلما مات عبدوه". وزعم بعض الناس أنه عامر بن الظرب. اهـ مختصرا.

ص -135- ولمثل هذا بنيت المشاهد والقباب على القبور واتخذت أوثانا. وفيه بيان أن أهل الجاهلية كانوا يعبدون الصالحين والأصنام.
وأما "العزى" فقال ابن جرير: كانت شجرة عليها بناء وأستار بنخلة - بين مكة والطائف - كانت قريش يعظمونها. كما قال أبو سفيان يوم أحد: "لنا العزى ولا عزى لكم". فقال رسول الله صلي الله عليه وسلم: " قولوا: الله مولانا ولا مولى لكم "1. وروى النسائي وابن مردويه عن أبي الطفيل قال:2. " لما فتح رسول الله صلي الله عليه وسلم مكة بعث خالد بن الوليد إلى نخلة - وكانت بها العزى ، وكانت على ثلاث سمرات - فقطع السمرات، وهدم البيت الذي كان عليها، ثم أتى النبي صلي الله عليه وسلم فأخبره. فقال: ارجع فإنك لم تصنع شيئا، فرجع خالد، فلما أبصرته السدنة أمعنوا في الجبل وهم يقولون: يا عزى يا عزى، فأتاها خالد فإذا امرأة عريانة ناشرة شعرها تحفن التراب على رأسها فعمها بالسيف فقتلها. ثم رجع إلى رسول الله صلي الله عليه وسلم فأخبره. فقال: تلك العزى " قلت: وكل هذا وما هو أعظم منه يقع في هذه الأزمنة عند ضرائح الأموات وفي المشاهد.
وأما "مناة" فكانت بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج يعظمونها ويهلون منها للحج. وأصل اشتقاقها: من اسم الله المنان، وقيل: لكثرة ما يمنى - أي يراق - عندها من الدماء للتبرك بها. قال البخاري -رحمه الله- في حديث عروة عن عائشة "-رضي الله عنها-: "إنها صنم بين مكة والمدينة". قال ابن هشام: " فبعث رسول الله صلي الله عليه وسلم عليا فهدمها عام الفتح ". فمعنى الآية كما قال القرطبي: أن فيها حذفا تقديره: أفرأيتم هذه الآلهة، أنفعت أو ضرت، حتى تكون شركاء لله تعالى ؟.
وقوله: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى}3 قال ابن كثير: تجعلون له ولدا وتجعلون ولده أنثى وتختارون لكم الذكور؟ قوله: {تِلْكَ إِذاً قِسْمَةٌ ضِيزَى}4 أي جور وباطلة. فكيف تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جورا وسفها فتنزهون أنفسكم عن الإناث وتجعلونهن لله تعالى. وقوله: {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ}5 أي من تلقاء أنفسكم {مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} أي من حجة {إِنْ يَتَّبِعُونَ إِلا الظَّنَّ}6 أي ليس لهم مستند إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الشروط (2734) , وأبو داود : الجهاد (2765).
2 البخاري: كتاب المغازي (4043): باب غزوة أحد من حديث البراء بن عازب رضي الله عنه.
3 سورة النجم آية : 21.
4 سورة النجم آية : 22.
5 سورة النجم آية : 23.
6 سورة النجم آية : 28.

ص -136- حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم1 {وَمَا تَهْوَى الأَنْفُسُ} وإلا حظ أنفسهم في رياستهم وتعظيم آبائهم
عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات
الأقدمين. قوله: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}2 قال ابن كثير: " ولقد أرسل الله تعالى إليهم الرسل بالحق المنير والحجة القاطعة، ومع هذا ما اتبعوا ما جاءوهم به ولا انقادوا له" ا هـ.
ومطابقة الآيات للترجمة من جهة أن عباد هذه الأوثان إنما كانوا يعتقدون حصول البركة معها بتعظيمها ودعائها والاستعانة بها والاعتماد عليها في حصول ما يرجونه منها، ويؤملونه ببركاتها وشفاعتها وغير ذلك، فالتبرك بقبور الصالحين كاللات، وبالأشجار كالعزى ومناة3 من ضمن فعل أولئك المشركين مع تلك الأوثان، فمن فعل مثل ذلك واعتقد في قبر أو حجر أو شجر فقد ضاهى عباد هذه الأوثان فيما كانوا يفعلونه معها من هذا الشرك، على أن الواقع من هؤلاء المشركين مع معبوديهم أعظم مما وقع من أولئك. فالله المستعان.
قوله: " عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظن هنا: ظن المشركين بأوليائهم أنها تسمع الدعاء وتجيب؛ فإنهم ليس لهم علم بذلك لا من طريق حواسهم, ولا من خبر صادق، وإنما هو مما يشيعه السدنة ترويجا لتجارتهم الخاسرة. ويزيد الجاهلين تعلقا بأوليائهم من دون الله: ما تهوى أنفسهم من قضاء حاجاتهم بغير الأسباب الكونية، فهم يعظمون أولئك الموتى لهوى أنفسهم وقضاء وطرهم لا حبا في الإيمان والمؤمنين. ولذلك تراهم يتنقلون من ميت إلى آخر إذا لم يجدوا مسألتهم قضيت عند الأول. وهكذا ترى السدنة إذا انتقلوا من وظيفة عند هذا الولي الذي كان في نظرهم كبيرا أصبح الولي الذي انتقلوا عند قبره أعظم بركة وأكثر كرامات. والله يقول: إن هؤلاء جميعا لا يتبعون إلا هوى أنفسهم وهم كاذبون أعظم الكذب في دعواهم حب الأولياء والصالحين.
2 سورة النجم آية : 23.
3 ما كانوا يتبركون بالعزى ومناة على أنها أحجار مجردة, وإنما كانوا يعتقدون فيها البركة من العزى التي كانت امرأة يزعمون أنها ولية ودفنت عند هذه الشجيرات. وكذلك مناة. ولذلك سموا الأشجار العزى والحجر مناة; كما يسمي الناس اليوم النحاس الذي يقام على القبر حسينا وزينب وغيرهما من الصالحين, فهم يتبركون بها على هذه العقيدة الجاهلية.

ص -137- لها ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلي الله عليه وسلم: الله أكبر إنها السنن قلتم، والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سنن من كان قبلكم " رواه الترمذي وصححه1.
أبو واقد: اسمه الحارث بن عوف، وفي الباب عن أبي سعيد وأبي هريرة قاله الترمذي، وقد رواه أحمد وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن أبي حاتم والطبراني بنحوه.
قوله: "عن أبي واقد" قد تقدم ذكر اسمه في قول الترمذي، وهو صحابي مشهور مات سنة ثمان وستين وله خمس وثمانون سنة.
قوله: "خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين" وفي حديث عمرو بن عوف وهو عند ابن أبي حاتم وابن مردويه والطبراني قال: " غزونا مع رسول الله صلي الله عليه وسلم يوم الفتح، ونحن ألف ونيف حتى إذا كنا بين حنين والطائف " الحديث.
قوله: "ونحن حدثاء عهد بكفر" أي قريب عهدنا بالكفر، ففيه دليل على أن غيرهم ممن تقدم إسلامه من الصحابة لا يجهل هذا، وأن المنتقل من الباطل الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادة. ذكره المصنف رحمه الله.
قوله: "وللمشركين سدرة يعكفون عندها". العكوف هو الإقامة على الشيء في المكان، ومنه قول الخليل -عليه السلام-: {إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}2، وكان عكوف المشركين عند تلك السدرة تبركا بها وتعظيما لها3. وفي حديث عمرو: "كان يناط بها السلاح فسميت ذات أنواط وكانت تعبد من دون الله".
قوله: "وينوطون بها أسلحتهم" أي يعلقونها عليها للبركة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الترمذي: كتاب الفتن (2180): باب ما جاء لتركبن سنن من كان قبلكم. وقال الترمذي: حديث حسن صحيح. وأحمد (5/218)، وابن جرير (9/31 , 32)، والطبراني في الكبير (3290), (3294). وصححه الأرناؤوط في تخريج جامع الأصول (10/34).
2 سورة الأنبياء آية : 52.
3 كما يعكف اليوم عباد القبور عندها ويجاورون, معتقدين أن لهم بذلك الزلفى والقربى، ويعتقد الجاهلون لهم ذلك فيعاونونهم بالنذور لتلك القبور والصدقات قربة لأولئك الموتى. وكل ذلك من الشرك الأكبر.

ص -138- أنواط. فقال رسول الله :صلي الله عليه وسلم الله أكبر، إنها السنن قلتم، والذي نفسي بيده، كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}
 قلت: ففي هذا بيان أن عبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الأمور الثلاثة عبدت الأشجار ونحوها.
قوله: " فقلنا: يا رسول الله اجعل لنا ذات أنواط " قال أبو السعادات: سألوه أن يجعل لهم مثلها فنهاهم عن ذلك. وأنواط: جمع نوط، وهو مصدر سمي بها المنوط. ظنوا أن هذا أمر محبوب عند الله وقصدوا التقرب به، وإلا فهم أجل قدرا من أن يقصدوا مخالفة النبي صلي الله عليه وسلم.
قوله: "فقال رسول الله صلي الله عليه وسلم: الله أكبر" وفي رواية: "سبحان الله". والمراد تعظيم الله تعالى وتنزيهه عن هذا الشرك بأي نوع كان، مما لا يجوز أن يطلب أو يقصد به غير الله، وكان النبي صلي الله عليه وسلم يستعمل التكبير والتسبيح في حال التعجب تعظيما لله وتنزيها له إذا سمع من أحد ما لا يليق بالله مما فيه هضم للربوبية أو الإلهية.
قوله: "إنها السنن" بضم السين أي الطرق.
قوله: " قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إلها كما لهم آلهة " شبه مقالتهم هذه بقول بني إسرائيل، بجامع أن كلا طلب أن يجعل له ما يألهه ويعبده من دون الله، وإن اختلف اللفظان فالمعنى واحد، فتغيير الاسم لا يغير الحقيقة.
ففيه الخوف من الشرك، وأن الإنسان قد يستحسن شيئا يظن أنه يقربه إلى الله، وهو أبعد ما يبعده من رحمته ويقربه من سخطه، ولا يعرف هذا على الحقيقة إلا من عرف ما وقع في هذه الأزمان من كثير من العلماء والعباد مع أرباب القبور، من الغلو فيها وصرف جل العبادة لها، ويحسبون أنهم على شيء وهو الذنب الذي لا يغفره الله.
قال الحافظ أبو محمد عبد الرحمن بن إسماعيل الشافعي المعروف بابن أبي شامة في كتاب البدع والحوادث: " ومن هذا القسم أيضا ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد وإسراج مواضع مخصوصة في كل بلد، يحكي لهم حاك أنه رأى في

ص -139- منامه بها أحدا ممن شهر بالصلاح والولاية، فيفعلون ذلك ويحافظون عليه مع تضييعهم لفرائض الله تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها، وهي من عيون وشجر وحائط وحجر. وفي مدينة دمشق من ذلك مواضع متعددة كعوينة الحمى خارج باب توما، والعمود المخلق داخل باب الصغير، والشجرة الملعونة خارج باب النصر في نفس قارعة الطريق سهل الله قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث1 انتهى.
وذكر ابن القيم - رحمه الله - نحو ما ذكره أبو شامة، ثم قال: فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون الله ولو كانت ما كانت، ويقولون: إن هذا الحجر وهذه الشجرة وهذه العين تقبل النذر; أي تقل العبادة من دون الله; فإن النذر عبادة وقربة يتقرب بها الناذر إلى المنذور له، وسيأتي ما يتعلق بهذا الباب عند قوله صلي الله عليه وسلم:" اللهم لا تجعل قبري وثنا يعبد "2.
وفي هذه الجملة من الفوائد: أن ما يفعله من يعتقد في الأشجار والقبور والأحجار من التبرك بها والعكوف عندها والذبح لها هو الشرك، ولا يغتر بالعوام والطغام، ولا يستبعد كون الشرك بالله تعالى يقع في هذه الأمة، فإذا كان بعض الصحابة ظنوا ذلك حسنا، وطلبوه من النبي صلي الله عليه وسلم حتى بين لهم أن ذلك كقول بني إسرائيل: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}3 فكيف لا يخفى على من دونهم في العلم والفضل بأضعاف مضاعفة مع غلبة الجهل وبعد العهد بآثار النبوة؟! بل خفي عليهم عظائم الشرك في الإلهية والربويية، فأكبروا فعله واتخذوه قربة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي مصر كذلك من هذه القبور المنامية ونحوها كقبر الحسين وزينب - رضي الله عنهما -، وكثير مما يسمى بالأربعين، بناء على عقيدة أخبث من عقيدة أهل الجاهلية الأولى, وهي عقيدة أن الولي يتشكل في أربعين جسما. وزعم الدباغ مبالغة في الوقاحة والضلال أنه يكون للولي ثلاثمائة وستون جسما، وكم في غير مصر من هذه المواضع الشركية من قبور وأشجار وأحجار، عجل الله بتطهير البلاد منها كما طهر الحجاز بيد جلالة الملك عبد العزيز آل سعود, مد الله في حياته, ووفق أبناءه للقيام بمثل عمله الصالح وأعلى بهم منار الإسلام.
2 البخاري : الفرائض (6764) , ومسلم : الفرائض (1614) , والترمذي : الفرائض (2107) , وأبو داود : الفرائض (2909) , وابن ماجه : الفرائض (2729 ,2730) , وأحمد (5/200 ,5/201 ,5/202 ,5/208 ,5/209) , والدارمي : الفرائض (2998 ,3000 ,3001).
3 سورة الأعراف آية : 138.

ص -140- وفيها: أن الاعتبار في الأحكام بالمعاني لا بالأسماء، ولهذا جعل النبي صلي الله عليه وسلم طلبتهم كطلبة بني إسرائيل، ولم يلتفت إلى كونهم سموها ذات أنواط. فالمشرك مشرك وإن سمى شركه ما سماه، كمن يسمي دعاء الأموات والذبح والنذر لهم ونحو ذلك تعظيما ومحبة، فإن ذلك هو الشرك وإن سماه ما سماه. وقس على ذلك.
قوله: " لتركبن سنن من كان قبلكم " بضم1 الموحدة وضم السين أي طرقهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي اليهود والنصارى, وقد وقع كما أخبر به - صلى الله عليه وسلم - في هذه الأمة فركبوا طريق من كان قبلهم ممن ذكرنا كما هو في الأحاديث الصحيحة، كحديث: "لتتبعن سنن من كان قبلكم حذو القذة بالقدة حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن؟" وهو في الصحيحين عن أبي سعيد الخدري - رضي الله عنه _. وفي رواية: "ومن الناس إلا أولئك؟".

ص -141- ومناهجهم، وقد يجوز فتح السين على الأفراد أي طريقهم. وهذا خبر صحيح. والواقع من كثير من هذه الأمة يشهد له.
وفيه علم من أعلام النبوة من حيث إنه وقع كما أخبر به صلي الله عليه وسلم.
وفي الحديث: النهي عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه، إلا ما دل على أنه من شريعة محمد صلي الله عليه وسلم.

ص -142- فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا1.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك؛ لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلي الله عليه وسلم لم يعذرهم في الأمر بل رد عليهم بقوله: " الله أكبر، إنها السنن، لتتبعن سنن من كان قبلكم " فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبتهم كطلبة بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهاً}2.
التاسعة: أن نفي هذا من معنى " لا إله إلا الله" مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا3.
الثانية عشرة: قولهم: " ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
التابعون من ساداتهم في العلم والدين وأهل الأسوة. فلا يجوز أن يقاس على رسول الله صلي الله عليه وسلم أحد من الأمة، وللنبي صلي الله عليه وسلم في حال الحياة خصائص كثيرة لا يصلح أن يشاركه فيها غيره.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: " إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة؛ لكونه وقع كما أخبر.
التاسعة عشرة: أن ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر، أما " من ربك " ؟ فواضح. وأما " من نبيك؟" فمن إخباره بأنباء الغيب. وأما " ما دينك؟" فمن قولهم: " اجعل لنا" إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقولهم: ونحن حدثاء عهد كفر.
ومنها: أن في المنع عن ذلك سدا لذريعة الشرك كما لا يخفى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أنهم لم يطلبوا منه أن يجعل لهم إلها يعبدونه من دون الله؛ لأنهم كانوا أجل وأعقل من ذلك, وإنما طلبوا شجرة يأذن لهم النبي فيها فيتبركون بها ويعلقون عليها أسلحتهم دون أن يصلوا أو يتصدقوا لها، فبين لهم أن ما طلبوا من التبرك ولو لم يكن صلاة ولا صياما ولا صدقة هو الشرك بعينه. وفيه إبطال لشبهة مشركي هذا الزمان وزعمهم أن ما يفعلونه تبرك وتعظيم لا بأس به.
2 سورة الأعراف آية : 138.
3 ليس ما طلبوه من الشرك الأصغر، ولو كان منه لما جعله النبي نظير قول نبي إسرائيل (اجعل لنا إلها) وأقسم على ذلك, بل هو من الشرك الأكبر كما أن ما طلبه بنو إسرائيل من الأكبر. وإنما لم يكفروا بطلبهم؛ لأنهم حدثاء عهد بالإسلام; ولأنهم لم يفعلوا ما طلبوه ولم يقدموا عليه بل سألوا النبي فتأمل.


باب:" ما جاء في الذبح لغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" ما جاء في الذبح لغير الله"
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف - رحمه الله -: "وفيه التنبيه على مسائل القبر، أما من ربك؟ فواضح، وأما من نبيك؟ فمن إخباره بأنباء الغيب، وأما ما دينك؟ فمن قولهم اجعل لنا إلها إلخ. وفيه: أن الشرك لا بد أن يقع في هذه الأمة خلافا لمن ادعى خلاف ذلك، وفيه الغضب عند التعليم، وأن ما ذم الله به اليهود والنصارى فإنه قاله لنا لنحذره" قاله المصنف - رحمه الله
وأما ما ادعاه بعض المتأخرين من أنه يجوز التبرك بآثار الصالحين فممنوع من وجوه:
منها: أن السابقين الأولين من الصحابة ومن بعدهم لم يكونوا يفعلون ذلك مع غير النبي صلي الله عليه وسلم، لا في حياته ولا بعد موته، ولو كان خيرا لسبقونا إليه، وأفضل الصحابة أبو بكر وعمر وعثمان وعلي - رضي الله عنهم -. وقد شهد لهم رسول الله صلي الله عليه وسلم فيمن شهد له بالجنة; وما فعله أحد من الصحابة والتابعين مع أحد من هؤلاء السادة، ولا فعله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}1.
قوله "باب ما جاء في الذبح لغير الله" من الوعيد وأنه شرك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162-163.

ص -143- قوله: "وقول الله تعالى: {قُلْ إِنَّ صَلاتِي 1 وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} الآية".
قال ابن كثير: "يأمره الله تعالى أن يخبر المشركين الذين يعبدون غير الله وبذبحون له: بأنه أخلص لله صلاته وذبيحته؛ لأن المشركين يعبدون الأصنام ويذبحون لها، فأمره الله تعالى بمخالفتهم والانحراف عما هم فيه والإقبال بالقصد والنية والعزم على الإخلاص لله تعالى. قال مجاهد: النسك الذبح في الحج والعمرة".
وقال الثوري عن السدي عن سعيد بن جبير: ونسكي ذبحي. وكذا قال الضحاك. وقال غيره: {وَمَحْيَايَ وَمَمَاتِي} أي وما آتيه في حياتي، وما أموت عليه من الإيمان والعمل الصالح {لِلَّهِ رَبِّ الْعَالَمِينَ}3 خالصا لوجهه {لا شَرِيكَ لَهُ وَبِذَلِكَ} الإخلاص {أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} أي من هذه الأمة لأن إسلام كل نبي متقدم.
قال ابن كثير: وهو كما قال: فإن جميع الأنبياء قبله كانت دعوتهم إلى الإسلام، وهو عبادة الله وحده لا شريك له. كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ}4 وذكر آيات في هذا المعنى.
ووجه مطابقة الآية للترجمة: أن الله تعالى تعبد عباده بأن يتقربوا إليه بالنسك، كما تعبدهم بالصلاة وغيرها من أنواع العبادات؛ فإن الله تعالى أمرهم أن يخلصوا جميع أنواع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: يشمل الفرائض والنوافل، والصلوات كلها عبادة، وقد اشتملت على نوعي الدعاء: دعاء المسألة ودعاء العبادة، فما كان فيها من السؤال والطلب فهو دعاء مسألة، وما كان فيها من الحمد والثناء والتسبيح والركوع والسجود وغير ذلك من الأركان والواجبات فهو دعاء عبادة، وهذا هو التحقيق في تسميتها صلاة؛ لأنها اشتملت على نوعي الدعاء الذي هو صلاة لغة وشرعا "*" قرره شيخ الإسلام وابن القيم - رحمهما الله تعالى -. (*) وهي مأخوذة من "الصلة"؛ لأنها الصلة والمنحة التي وصل الله بها حبيبه محمد - صلى الله عليه وسلم - ومنحه إياها في ليلة الوصل الأعظم: ليلة المعراج. وهي أقوى صلة بين العبد وبين ربه؛ لأنه فيها يناجي ربه كما في الأحاديث, ومن ثم كانت قرة عين رسول الله – صلى الله عليه وسلم - وكانت مفزعه عند كل أمر يهمه. وكانت الفارق بين المسلم والكافر. فمن تركها فلا حظ له في الإيمان بالله وحبه، ولا صلة بينه وبين ربه مهما حاول.

3 سورة الأنعام آية : 162.
4 سورة الأنبياء آية : 25.

ص -144- العبادة له دون كل ما سواه، فإذا تقربوا إلى غير الله بالذبح أو غيره من أنواع العبادة، فقد جعلوا لله شريكا في عبادته، ظاهر في قوله: {لا شَرِيكَ لَهُ}1 نفى أن يكون الله تعالى شريك في هذه العبادات، وهو بحمد الله واضح2.
قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}3 قال شيخ الإسلام - رحمه الله تعالى -: "أمره الله أن يجمع بين هاتين العبادتين، وهما الصلاة والنسك، الدالتان على القرب والتواضع والافتقار وحسن الظن وقوة اليقين، وطمأنينة القلب إلى الله وإلى عدته، عكس حال أهل الكبر والنفرة، وأهل الغنى عن الله الذين لا حاجة لهم في صلاتهم إلى ربهم، والذين لا ينحرون له خوفا من الفقر، ولهذا جمع بينهما في قوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} - الآية. والنسك: الذبيحة لله تعالى ابتغاء وجهه؛ فإنهما أجل ما يتقرب به إلى الله، فإنه أتى فيهما بالفاء الدالة على السبب; لأن فعل ذلك سبب للقيام بشكر ما أعطاه الله تعالى من الكوثر. وأجل العبادات البدنية: الصلاة; وأجل العبادات المالية: النحر. وما يجتمع للعبد في الصلاة لا يجتمع له في غيرها، كما عرفه أرباب القلوب الحية، وما يجتمع له في النحر إذا قارنه الإيمان والإخلاص، من قوة اليقين وحسن الظن أمر عجيب، وكان النبي صلي الله عليه وسلم كثير الصلاة، كثير النحر". اهـ.
 قلت: وقد تضمنت الصلاة من أنواع العبادات كثيرا، فمن ذلك الدعاء والتكبير، والتسبيح والقراءة، والتسميع والثناء، والقيام والركوع، والسجود والاعتدال، وإقامة الوجه لله تعالى، والإقبال عليه بالقلب; وغير ذلك مما هو مشروع في الصلاة، وكل هذه الأمور من أنواع العبادة التي لا يجوز أن يصرف منها شيء لغير الله، وكذلك النسك يتضمن أمورا من العبادة كما تقدم في كلام شيخ الإسلام - رحمه الله تعالى -.
قوله: وعن علي ابن أبي طالب قال: " حدثني رسول الله صلي الله عليه وسلم بأربع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 163.
2 في قرة العيون: والمقصود أن هذه الآية دلت على أن أقوال العبد وأعماله الباطنة والظاهرة لا يجوز أن يصرف منها شيء لغير الله كائنا من كان، فمن صرف منها شيئا لغير الله فقد وقع فيما نفاه تعالى من الشرك بقوله: (وما أنا من المشركين). والقرآن كله في تقرير هذا التوحيد في عبادته وبيانه ونفي الشرك والبراءة منه.
3 سورة الكوثر آية : 2.

ص -145- كلمات: لعن الله من ذبح لغير الله; ولعن الله من لعن والديه ولعن الله من آوى محدثا; ولعن الله من غير منار الأرض " رواه مسلم من طرق وفيه قصة.
ورواه الإمام أحمد كذلك عن أبي طفيل قال: " قلنا لعلي: أخبرنا بشيء أسره إليك رسول الله صلي الله عليه وسلم فقال: ما أسر إلي شيئا كتمه الناس; ولكن سمعته يقول: لعن الله من ذبح لغير الله، ولعن الله من آوى محدثا، ولعن الله من لعن والديه، ولعن الله من غير تخوم الأرض، يعنى المنار "1.
وعلي ابن أبي طالب: هو الإمام أمير المؤمنين أبو الحسن الهاشمي ابن عم النبي صلي الله عليه وسلم وزوج ابنته فاطمة الزهراء; كان من أسبق السابقين الأولين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ورابع الخلفاء الراشدين، ومناقبه مشهورة رضي الله عنه، قتله ابن ملجم الخارجي في رمضان سنة أربعين.
قوله: "لعن الله" اللعن: البعد عن مظان الرحمة ومواطنها. قيل: واللعين والملعون من حقت عليه اللعنة، أو دعي عليه بها. قال أبو السعادات: أصل اللعن: الطرد والإبعاد من الله، ومن الخلق السب والدعاء.
قال شيخ الإسلام - رحمه الله - ما معناه: إن الله تعالى يلعن من استحق اللعنة بالقول كما يصلي سبحانه على من استحق الصلاة من عباده. قال تعالى: {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ}3 وقال: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً}4 وقال: {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً}5. والقرآن كلامه تعالى أوحاه إلى جبريل - عليه السلام - وبلغه رسوله محمدا صلي الله عليه وسلم. وجبريل سمعه منه كما سيأتي في الصلاة إن شاء الله تعالى، فالصلاة ثناء الله تعالى كما تقدم. فالله تعالى هو المصلي وهو المثيب، كما دل على ذلك الكتاب والسنة; وعليه سلف الأمة. قال الإمام أحمد - رحمه الله -: "لم يزل الله متكلما إذا شاء".
قوله: "من ذبح لغير الله" قال شيخ الإسلام - رحمه الله تعالى -: " {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}67 ظاهره: أنه ما ذبح لغير الله، مثل أن يقول: هذا ذبيحة لكذا.
وإذا كان هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1
3 سورة الأحزاب آية : 43-44.
4 سورة الأحزاب آية : 64.
5 سورة الأحزاب آية : 61.
6 سورة البقرة آية : 173.
7 وفي سورة المائدة الآية الثالثة. وسورة الأنعام الآية (145)، وسورة النحل الآية (115) (وما أهل لغير الله به) وأصل الإهلال: رفع الصوت والإعلام. فالمقصود بما أهل به لغير الله: ما أعلن عنه أنه منذور به لغير الله. سواء كان هذا الإهلال والإعلام قبل الذبح كأن يقال: هذه شاة السيدة فلانة والسيد فلان، فيعرف الناس ذلك, وأنها مهل بها لغير الله ولو سمى الذابح باسم الله، فإن هذه التسمية اللفظية لاغية، والعبرة بالإهلال الحقيقي بما انطوى عليه من قصد التقرب، به لغير الله. (وكذلك أيضا ما سمى من الطعام أو الشراب أو غيره نذرا وقربة لغير الله. فكل طعام ليوزع على العاكفين عند هذه القبور والطواغيت) (*) باسمها وعلى بركتها هو مما أهل به لغير الله.

ص -146- هو المقصود فسواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه للحم وقال فيه: باسم المسيح أو نحوه. كما أن ما ذبحناه متقربين به إلى الله كان أذكى وأعظم مما ذبحناه للحم، وقلنا عليه: بسم الله. فإذا حرم ما قيل فيه باسم المسيح أو الزهرة، فلأن يحرم ما قيل فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى؛ فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله، وعلى هذا فلو ذبح لغير الله متقربا إليه يحرم1 وإن قال فيه باسم الله، كما قد يفعله طائفة من منافقي هذه الأمة الذين يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك2 وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال. لكن يجتمع في الذبيحة مانعان: الأول: أنه مما أهل به لغير الله. والثاني: أنها ذبيحة مرتد. ومن هذا الباب: ما يفعله الجاهلون بمكة من الذبح للجن،3 ولهذا روي عن النبي صلي الله عليه وسلم أنه نهى عن ذبائح الجن". اهـ4.
قال الزمخشري: "كانوا إذا اشتروا دارا أو بنوها أو استخرجوا عينا ذبحوا ذبيحة خوفا أن تصيبهم الجن، فأضيفت إليهم الذبائح لذلك". وذكر إبراهيم المروزي: أن ما ذبح عند استقبال السلطان تقربا إليه، أفتى أهل بخارى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بل يكون هذا الذبح شركا أكبر. (ومن يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار).
2 وهم الذين يكتبون الحجب والتمائم والتعاويذ ونحوها, فإنهم يتحرون بها يوم السبت في ساعة كذا أو غيره من الأيام والساعات، ويذبحون ويبخرون عند نزول الكوكب الفلاني في منزلة كذا ونحو كذا, وهم في البلاد الإسلامية كثير - لا كثرهم الله -، ويعتقد العامة فيهم الصلاح والتقوى, مع أنهم مشركون مرتدون مفسدون للعقول بدجلهم بهذه التمائم والحجب، ومتخذون آيات الله هزوا, ومتقربون بهذه المناسك لغير الله. فيا لله ما أشد غربة الإسلام! وإنا لله وإنا إليه راجعون.
3 وفي غير مكة باسم الزار وإخراج الجن المتلبس بالإنس. ويدقون لذلك الطبول. (*) قوله: (وكذلك أيضا ما يسمى من الطعام والشراب أو غيره نذرا أو قربة لغير الله, فكل طعام يصنع ليوزع على العاكفين عند هذه القبور والطواغيت) إلخ. أقول: هذا المقام فيه تفصيل: فإن كان المراد من ذلك من أن هذا الشرك لكونه عبادة لغير الله وتقربا إليه فهذا صحيح؛ لأنه لا يجوز لأحد أن يعبد غير الله بشيء من العبادات لا نبيا ولا غيره, ولا ريب أن تقديم الطعام والشراب والنقود وغير ذلك للأموات من الأنبياء والأولياء أو غيرهم أو للأصنام ونحوها رغبة ورهبة, داخل في عبادة غير الله؛ لأن العبادة لله هي ما أمر الله به ورسوله, أما إن كان مراد الشيخ حامد أن النقود والطعام والشراب والحيوانات الحية التي قدمها ملاكها للأنبياء والأولياء وغيرهم يحرم أخذها والانتفاع بها، فذلك غير صحيح؛ لأنها أموال ينتفع بها قد رغب عنها أهلها، وليست في حكم الميتة فوجب أن تكون مباحة لمن أخذها, كسائر الأموال التي تركها أهلها لمن أرادها, كالذي يتركه الزراع وجذاذ النخل من السنابل والتمر للفقراء, ويدل على ذلك أن النبي - صلى الله عليه وسلم - أخذ الأموال التي في خزائن اللات, وقضى منها دين عروة بن مسعود الثقفي, ولم ير تقديمها للات مانعا من أخذها عند القدرة عليها. ولكن يجب على من رأى من يفعل ذلك من الجهلة والمشركين أن ينكر عليه، ويبين له أن ذلك من الشرك حتى لا يظن أن سكوته عن الإنكار أو أخذه لها إن أخذ منها شيئا دليل على جوازها وإباحة التقرب بها إلى غير الله سبحانه, ولأن الشرك أعظم المنكرات فوجب إنكاره على من فعله، لكن إذا كان الطعام مصنوعا من لحوم ذبائح المشركين أو شحمها أو مرقها فإنه حرام؛ لأن ذبيحتهم في حكم الميتة فتحرم، وينجس بها ما خالطته من الطعام, بخلاف الخبز ونحوه ما لم يخالطه شيء من ذبائح المشركين فإنه حل لمن أخذه, وهكذا النقود ونحوها كما تقدم والله أعلم.
4 موضوع: رواه البيهقي في سننه (9/314) عن أبي هريرة مرفرعا وأورده ابن الجوزي في الموضوعات وحكم بوضعه الألباني في الضعيفة (240) وقال: "والعمدة في النهي عن هذه الذبائح الأحاديث الصحيحة في النهي عن الطيرة والله أعلم" ا.هـ.

ص -147- بتحريمه; لأنه مما أهل به لغير الله.
قوله: " لعن الله من لعن والديه " يعني أباه وأمه وإن عليا. وفي الصحيح: أن رسول الله صلي الله عليه وسلم قال:
" من الكبائر شتم الرجل والديه، قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "1.
قوله: " "لعن الله من آوى محدثا" " أي منعه من أن يؤخذ معه الحق الذي وجب عليه. و"آوى" بفتح الهمزة ممدودة أي ضمه إليه وحماه.
قال أبو السعادات: أويت إلى المنزل، وأويت غيري; وآويته. وأنكر بعضهم المقصور المتعدي.
وأما "محدثا" فقال أبو السعادات: يروى بكسر الدال وفتحها على الفاعل
والمفعول، فمعنى الكسر: من نصر جانيا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه. وبالفتح: هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والصبر عليه; فإنه إذا رضي بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه.
قال ابن القيم - رحمه الله تعالى -: "هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم".
قوله: "ولعن الله من غير منار الأرض" بفتح الميم علامات حدودها. قال أبو السعادات في النهاية - في مادة "تخم" - :ملعون من غير تخوم الأرض أي معالمها واحدودها، وحدها تخم قيل: أراد حدود الحرم خاصة. وقيل: هو عام في جميع الأرض، وأراد المعالم التي يهتدى بها في الطريق. وقيل: هو أن يدخل الرجل في ملك غيره فيقتطعه ظلما. قال: ويروى "تخوم" بفتح التاء على الإفراد وجمعه تخم بضم التاء والخاء".اهـ.
وتغييرها: أن يقدمها أو يؤخرها، فيكون هذا من ظلم الأرض الذي قال فيه النبي صلي الله عليه وسلم:
 " من ظلم شبرا من الأرض طوقه يوم القيامة من سبع أرضين "2 ففيه جواز لعن أهل الظلم من غير تعيين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب الإيمان (90) (146): باب بيان الكبائر وأكبرها من حديث عبد الله بن عمرو رضي الله عنهما.
2 رواه الإمام أحمد والبخاري ومسلم وغيرهم عن عائشة, وعن سعيد بن زيد رضي الله عنهما.

ص -148- وأما لعن الفاسق المعين ففيه قولان: أحدهما: أنه جائز. اختاره ابن الجوزي وغيره. والثاني: لا يجوز. اختاره أبو بكر عبد العزيز وشيخ الإسلام.
قوله: "وعن طارق بن شهاب أن رسول الله صلي الله عليه وسلم قال: " دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا. قالوا لأحدهما: قرب. قال: ليس عندي شي أقرب. قالوا: قرب ولو ذبابا، فقرب ذبابا. فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل فضربوا عنقه، فدخل الجنة " رواه أحمد"1.
قال ابن القيم - رحمه الله -: قال الإمام أحمد رحمه الله2 حدثنا أبو معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: " دخل رجل الجنة في ذباب " -الحديث.
وطارق بن شهاب: هو البجلي الأحمس، أبو عبد الله. رأى النبي صلي الله عليه وسلم وهو رجل. قال البغوي: نزل الكوفة. وقال أبو داود: رأى النبي صلي الله عليه وسلم ولم يسمع منه شيئا. قال الحافظ: إذا ثبت أنه لقي النبي صلي الله عليه وسلم فهو صحابي، وإذا ثبت أنه لم يسمع منه فروايته عنه مرسل صحابي وهو مقبول على الراجح; وكانت وفاته - على ما جزم به ابن حبان - سنة ثلاث وثمانين.
قوله: " دخل الجنة رجل في ذباب " أي من أجله.
قوله: "قالوا: وكيف ذلك يا رسول الله؟" كأنهم تقالوا ذلك، وتعجبوا منه. فبين
لهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح موقوفا: رواه أحمد في الزهد (15 , 16), وأبو نعيم في الحلية (1/203) عن طارق بن شهاب عن سلمان الفارسي موقوفا بسند صحيح أفاده الدوسري في النهج السديد.
2 الحديث في كتاب الزهد ص15 س18، وفي الحلية ج1 ص203 موقوفا فيهما كليهما على سليمان في الزهد وعلى سلمان في الحلية. وهو خطأ في الحلية؛ لأن الحافظ ابن حجر قال في تعجيل المنفعة: ((سليمان بن ميسرة الأحمسي عن طارق بن شهاب، وعنه الأعمش وحبيب بن أبي ثابت, وثقه ابن معين. وقال ابن حبان في ثقات التابعين: روى عن طارق بن شهاب وله صحبة، وقال ابن خلفون في الثقات: وثقه العجلي ويحيى والنسائي)). اهـ.

ص -149- صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقرب. قالوا له: قرب ولو ذبابا. فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله عز وجل: فضربوا عنقه فدخل الجنة " رواه أحمد.
فيه مسائل: الأولى: تفسير {قُلْ إِنَّ صَلاتِي وَنُسُكِي}1.
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2.
لهم النبي صلي الله عليه وسلم ما صير هذا الأمر الحقير عندهم عظيما يستحق هذا عليه الجنة، ويستوجب الآخر عليه النار.
قوله: " فقال: مر رجلان على قوم لهم صنم " الصنم: ما كان منحوتا على صورة، ويطلق عليه الوثن كما مر 3.
قوله: "لا يجاوزه" أي لا يمر به ولا يتعداه أحد حتى يقرب إليه شيئا وإن قل.
قوله: " قالوا له: قرب ولو ذبابا فقرب ذبابا فخلوا سبيله; فدخل النار " في هذا بيان عظمة الشرك، ولو في شيء قليل، وأنه يوجب النار4. كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}5.
وفي هذا الحديث: التحذير من الوقوع في الشرك، وأن الإنسان قد يقع فيه وهو لا يدري أنه من الشرك الذي يوجب النار.
وفيه: أنه دخل النار بسبب لم يقصده ابتداء، وإنما فعله تخلصا من شر أهل الصنم.
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم6.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم؛ لأنه لو كان كافرا لم يقل " دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "7.
وفيه: أن ذلك الرجل كان مسلما قبل ذلك، وإلا فلو لم يكن مسلما لم يقل دخل النار في ذباب.
وفيه: أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان، ذكره المصنف بمعناه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 قال في النهاية: كل ما عبد من دون الله بل كل ما يشغل عن الله يقال له: صنم.
4 في قرة العيون: لأنه قصد غير الله بقلبه أو انقاد بعمله فوجبت له النار, ففيه معنى حديث مسلم الذي تقدم في باب الخوف من الشرك عن جابر مرفوعا: "من لقي الله لا يشرك به شيئا دخل الجنة, ومن لقيه يشرك به دخل النار". فإذا كان هذا فيمن قرب للصنم ذبابا فكيف بمن يستسمن الإبل والبقر والغنم ليتقرب بنحرها وذبحها لمن كان يعبده من دون الله, من ميت أو غائب, أو طاغوت أو مشهد أو شجر, أو حجر أو غير ذلك؟ وكان هؤلاء المشركون في أواخر هذه الأمة يعدون ذلك أفضل من الأضحية في وقتها الذي شرعت فيه, وربما اكتفى بعضهم بذلك عن أن يضحي لشدة رغبته وتعظيمه ورجائه لمن كان يعبده من دون الله; وقد عمت البلوى بهذا وما هو أعظم منه.
5 سورة المائدة آية : 72.
6 الظاهر أنه ليس متخلصا وإلا لم يدخل النار; (إلا من أكره وقلبه مطمئن بالإيمان).
7 البخاري : الشهادات (2650) , ومسلم : الهبات (1623) , والنسائي : النحل (3681 ,3682 ,3683) , وأحمد (4/273).

ص -150- الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
قوله: " وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل " ففيه بيان فضيلة التوحيد والإخلاص1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: ففيه معرفة قدر الشرك في قلوب أهل الإيمان ونفرتهم عنه وصلابتهم في الإخلاص, كما في حديث أنس الذي في البخاري وغيره الآتي - إن شاء الله تعالى -: "ثلاث من كن فيه وجد حلاوة الإيمان" , وفيه: "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار". وفيه: تفاوت الناس في الإيمان؛ لأن هذا الرجل الذي قرب الذباب لم يكن له عمل يستحق به دخول النار قبل ما فعله مع هذا الصنم, كما هو ظاهر الحديث والله أعلم.

ص -151- قال المصنف - رحمه الله -: "وفيه معرفة قدر الشرك في قلوب المؤمنين كيف صبر على القتل ولم يوافقهم على طلبتهم مع كونهم لم يطلبوا منه إلا العمل الظاهر".


باب:" لا يذبح لله بمكان يذبح فيه لغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" لا يذبح لله بمكان يذبح فيه لغير الله"
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب: لا يذبح لله بمكان يذبح فيه لغير الله تعالى"2.
"لا" نافية ويحتمل انها للنهي وهو أظهر. قوله: "وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً}3 الآية" قال المفسرون: إن الله تعالى نهى رسوله عن الصلاة في مسجد الضرار، والأمة تبع له في ذلك، ثم إنه تعالى حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني على التقوى، وهي طاعة الله ورسوله صلي الله عليه وسلم وجمعا لكلمة المؤمنين، ومعقلا ومنزلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 في قرة العيون: أشار - رحمه الله تعالى - إلى ما كان الناس يفعلونه في نجد وغيرها قبل دعوتهم إلى التوحيد من ذبحهم للجن لطلب الشفاء منهم لمرضاهم، ويتخذون للذبح لهم مكانا مخصوصا في دورهم. فنفى الله سبحانه الشرك بهذه الدعوة الإسلامية. فلله الحمد على زوال الشرك والبدع والفساد بطلعة الداعي إلى توحيد رب العالمين.
3 سورة التوبة آية : 108.

ص -152- للإسلام وأهله، ولهذا جاء في الحديث الصحيح أن رسول الله صلي الله عليه وسلم قال: " صلاة في مسجد قباء كعمرة " 1 وفي الصحيح.
" أن رسول الله صلي الله عليه وسلم كان يزور قباء راكبا وماشيا "2. وقد صرح أن المسجد المذكور في الآية هو مسجد قباء جماعة من السلف، منهم ابن عباس، وعروة; وعطية، والشعبي، والحسن وغيرهم.
قلت: ويؤيده قوله في الآية: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا}3 وقيل: هو مسجد رسول الله صلي الله عليه وسلم؛ لحديث أبي سعيد قال: " تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم، فقال رجل: هو مسجد قباء. وقال الآخر: هو مسجد رسول الله صلي الله عليه وسلم فقال رسول الله صلي الله عليه وسلم: هو مسجدي هذا4 " رواه مسلم، وهو قول عمر وابنه وزيد بن ثابت وغيرهم.
قال ابن كثير: وهذا صحيح. ولا منافاة بين الآية والحديث؛ لأنه إذا كان مسجد قباء قد أسس على التقوى من أول يوم، فمسجد رسول الله صلي الله عليه وسلم بطريق أولى، وهذا بخلاف مسجد الضرار الذي أسس على معصية الله كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}5 فلهذه الأمور نهى الله نبيه عن القيام فيه للصلاة. وكان الذين بنوه جاءوا إلى النبي صلي الله عليه وسلم قبل خروجه إلى غزوة تبوك فسألوه أن يصلي فيه، وأنهم إنما بنوه للضعفاء وأهل العلة في الليلة الشاتية، فقال: " إنا على سفر; ولكن إذا رجعنا - إن شاء الله - فلما قفل - عليه السلام - راجعا إلى المدينة; ولم يبق بينه وبينها إلا يوم أو بعضه نزل الوحي بخبر المسجد، فبعث إليه فهدمه قبل قدومه إلى المدينة. "67.
وجه مناسبة الآية للترجمة: أن المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الترمذي: كتاب الصلاة (324): باب ما جاء في الصلاة في مسجد قباء. وحسنه وابن ماجة: كتاب إقامة الصلاة (1411): باب ما جاء في الصلاة في مسجد قباء والحاكم (1/487) من حديث أسيد بن ظهير الأنصاري وصححه الأرناؤوط في تخريج شرح السنة (2/344) لشواهده.
2 البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (1193): باب من أتى مسجد قباء كل سبت. ومسلم: كتاب الحج (1399) (515): باب فضل مسجد قباء وفضل الصلاة فيه من حديث ابن عمر رضي الله عنهما.
3 سورة التوبة آية : 108.
4 مسلم: كتاب الحج (1398) (514): باب بيان أن المسجد الذي أسس على التقوى هو مسجد النبي صلى الله عليه وسلم بالمدينة.
5 سورة التوبة آية : 107.
6 ضعيف. رواه إسحاق كما في تفسير ابن كثير (2/388)، وابن جرير (11/17,18) عن جماعة من التابعين مرسلا وفيه عنعنة ابن إسحاق. أفاده الدوسري في النهج السديد (71).
7 كان أبو عامر الفاسق الخزرجي قد ذهب إلى هرقل بعد غزوة أحد, يستعديه على رسول الله صلى الله عليه وسلم فوعده هرقل ومناه، فأرسل جماعة من قومه من أهل النفاق والريب يعدهم ويمنيهم أنه سيقدم بجيش يقاتل به رسول الله صلى الله عليه وسلم، ويغلبه ويرده عما هو فيه, وأمرهم أن يتخذوا له معقلا يقدم عليهم فيه من يقدم من عنده لأداء كتبه، ويكون مرصدا له إذا قدم عليهم, فبنوا هذا المسجد، والذي هدمه بأمر النبي صلى الله عليه وسلم وحرقه مالك بن الدخشم أخو بني سالم بن عوف ومعن بن عدي أو أخوه عامر بن عدي.

ص -153- كما أن هذا المسجد لما أعد لمعصية الله صار محل غضب لأجل ذلك، فلا تجوز الصلاة فيه لله. وهذا قياس صحيح يؤيده حديث ثابت بن الضحاك الآتي.
قوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا}1 روى الإمام أحمد وابن خزيمة وغيرهما عن عويم بن ساعدة الأنصاري:
" أن النبي صلي الله عليه وسلم أتاهم في مسجد قباء فقال: إن الله قد أحسن عليكم الثناء بالطهور في قصة مسجدكم، فما هذا الطهور الذي تطهرون به؟ فقالوا: والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط، فغسلنا كما غسلوا " وفي رواية عن جابر وأنس: " هو ذاك فعليكموه " رواه ابن ماجه وابن أبي حاتم والدارقطني والحاكم2.
قوله: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}3 قال أبو العالية: إن الطهور بالماء لحسن ولكنهم المتطهرون من الذنوب. وفيه إثبات صفة المحبة، خلافا للأشاعرة ونحوهم.
عن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلي الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد ؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلي الله عليه وسلم أوف بنذرك؛ فإنه لا وفاء
قوله: "وعن ثابت بن الضحاك قال: " نذر رجل 4 أن ينحر إبلا ببوانة، فسأل النبي صلي الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلي الله عليه وسلم: أوف بنذرك؛ فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم "5 رواه أبو داود، وإسناده على شرطهما.
قوله: "عن ثابت بن الضحاك" أي ابن خليفة الأشهلي، صحابي مشهور، روى عنه أبو قلابة وغيره. مات سنة أربع وستين.
قوله: "ببوانة" بضم الباء وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم. قال أبو السعادات: هضبة من وراء ينبع.
قوله: " فهل كان فيها وثن من أوثان الجاهلية يعبد؟" فيه المنع من الوفاء بالنذر إذا كان في المكان وثن ولو بعد زواله. قاله المصنف - رحمه الله -.
قوله: "فهل كان فيها عيد من أعيادهم؟".
قال شيخ الإسلام - رحمه الله -:6 "العيد:
لنذر في معصية الله، ولا فيما لا يملك ابن آدم " رواه أبو داود وإسناده على شرطهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 حسن: أحمد (3/422) وابن خزيمة (83)، والطبراني في الكبير (17/140) وفي الصغير (2/23)، والحاكم (1/155) وصححه ووافقه الذهبي. والرواية الأخرى من حديث جابر وأنس عند ابن ماجة كتاب الطهارة (355): باب الاستنجاء بالماء. والدارقطني (1/62)، والحاكم (1/55), (2/334) وصححها ووافقه الذهبي. والحديث حسن لغيره لكثرة شواهده وطرقه وراجع النهج السديد ص (71:73).
3 سورة التوبة آية : 108.
4 روى أبو داود بعد هذا الحديث عن سارة بنت مقسم الثقفي أنها قالت: سمعت ميمونة بنت كردم قالت: "خرجت مع أبي في حجه فرأيت رسول الله - صلى الله عليه وسلم - وسمعت الناس يقولون: رسول الله - صلى الله عليه وسلم - ،فجعلت أبده بصري, فدنا إليه أبي وهو على ناقة, ومعه درة كدرة الكتاب، فسمعت الأعراب والناس يقولون الطبطبية الطبطبية. فدنا إليه أبي فأخذ بقدمه, قالت فأقر له ووقف فاستمع منه، فقال: يا رسول الله, إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من الغنم - قال: لا أعلم إلا أنها قالت خمسين - فقال رسول الله: هل بها من الأوثان شيء؟ قال: لا. قال: فأوف بما نذرت لله - الحديث".
5 صحيح: أبو داود: كتاب الأيمان والنذور (3313): باب ما يؤمر به من الوفاء بالنذر. وصححه الحافظ في التلخيص (4/180) وصححه الألباني في تخريج المشكاة (3437) وصحيح الجامع (2548).
6 في كتاب اقتضاء الصراط المستقيم.

ص -154- اسم لما يعود من الاجتماع العام على وجه معتاد عائد، إما بعود السنة أو الأسبوع أو الشهر أو نحو ذلك1 والمراد به هنا الاجتماع المعتاد من اجتماع أهل الجاهلية. فالعيد يجمع أمورا منها يوم عائد، كيوم الفطر ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان بعينه، وقد يكون مطلقا، وكل من هذه الأمور قد يسمى عيدا. فالزمان كقول النبي صلي الله عليه وسلم في يوم الجمعة: " إن هذا يوم قد جعله الله للمسلمين عيدا "2. والاجتماع والأعمال كقول ابن عباس: " شهدت العيد مع رسول الله صلي الله عليه وسلم "3 والمكان كقول النبي صلي الله عليه وسلم: " لا تتخذوا قبري عيدا "4. وقد يكون لفظ العيد اسما لمجموع اليوم والعمل فيه وهو الغالب، كقول النبي صلي الله عليه وسلم " دعهما يا أبا بكر فإن لكل قوم عيدا " 5 انتهى6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهي التي يسميها الناس اليوم الموالد والذكرانات التي ملأت البلاد باسم الأولياء، وهي نوع من العبادة لهم (*) وتعظيمهم. ولذلك لا يذكر الناس ويعرفون إلا من أقيمت له هذه الذكرانات ولو كان أجهل خلق الله وأفسقهم. فكلما كسدت سوق طاغوت من هؤلاء قام السدنة بهذا العيد لتحيا في نفوس العامة عبادته وتكثر الهدايا والقرابين باسمه. وقد امتلأت البلاد الإسلامية بهذه الذكرانات, وعمت بها المصيبة وعادت بها الجاهلية إلى بلاد الإسلام، ولا حول ولا قوة إلا بالله. ولم ينج منها إلا نجد والحجاز فيما نعلم بفضل الله ثم بفضل آل سعود الذين قاموا بحماية دعوة الشيخ محمد عبدالوهاب.
2 ابن ماجه : إقامة الصلاة والسنة فيها (1098) , ومالك : الطهارة (146).
3 البخاري : الجمعة (962) , ومسلم : صلاة العيدين (884 ,886) , والنسائي : صلاة العيدين (1569) , وأبو داود : الصلاة (1142) , وابن ماجه : إقامة الصلاة والسنة فيها (1273) , وأحمد (1/220 ,1/226 ,1/232 ,1/286 ,1/331 ,1/345 ,1/368) , والدارمي : الصلاة (1603 ,1610).
4 مسلم : صلاة المسافرين وقصرها (780) , والترمذي : فضائل القرآن (2877) , وأبو داود : المناسك (2042) , وأحمد (2/367).
5 البخاري: كتاب العيدين (952): باب سنة العيدين لأهل الإسلام. ومسلم كتاب صلاة العيدين (892)(16): باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد من حديث عائشة رضي الله عنها.
6 في قرة العيون: وقد أحدث هؤلاء المشركون أعيادا عند القبور التي تعبد من دون الله ويسمونها عيدا كمولد البدوي بمصر وغيره، بل هي أعظم لما يوجد فيها من الشرك والمعاصي العظيمة. قال المصنف - رحمه الله تعالى -: وفيه استفصال المفتي والمنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله. قلت: وفيه المنع من اتخاذ آثار المشركين محلا للعبادة؛ لكونها صارت محلا لما حرم الله من الشرك والمعاصي, والحديث وإن كان في النذر فيشمل كل ما كان عبادة لله فلا نفعل في هذه الأماكن الخبيثة التي اتخذت محلا لما يسخط الله تعالى, فبهذا صار الحديث شاهدا للترجمة والمصنف - رحمه الله تعالى - لم يرد التخصيص بالذبح وإنما ذكر الذبح كالمثال.وقد استشكل جعل محل اللات بالطائف مسجدا. والجواب والله أعلم: أنه لو ترك هذا المحل في هذه البلدة لكان يخشى أن تفتتن به قلوب الجهال فيرجع إلى جعله وثنا, كما كان يفعل فيه أولا فجعله مسجدا والحالة هذه ينسى فيها ما كان يفعل فيه ويذهب به أثر الشرك بالكلية، فاختص هذا المحل لهذه العلة وهي قوة المعارض والله أعلم. (*) قوله: (وهي نوع من العبادة لهم) إلخ. أقول: هذا فيه إجمال, والصواب التفصيل بأن يقال: من أقام المولد لقصد التقرب إلى صاحبه ورجاء نفعه وبركته, أو لكي يدفع عن مقيم المولد بعض الضرر ونحو ذلك, فهذا تعتبر إقامته المولد عبادة لصاحبه، فإن دعاه مع ذلك أو استغاث به أو نذر له أو ذبح له أو فعل معه شيئا من بقية أنواع العبادة، صار ذلك شركا إلى شرك, وهذا هو الذي يفعله الكثيرون ممن يقيم الموالد للنبي - صلى الله عليه وسلم -, أو للحسين - رضي الله عنه - أو للبدوي أو غيرهم. أما من أقام المولد لقصد التقرب إلى الله سبحانه ظنا منه أن ذلك من العبادات التي يحبها الله, فهذا لا يكون عابدا لصاحب المولد إذا لم يقع منه شيء من الشرك في احتفال المولد, ولكنه قد أتى بدعة لم يشرعها الله سبحانه ولا رسوله - صلى الله عليه وسلم -, ولا فعلها السلف الصالح رضي الله عنهم ولو كان قصده حسنا؛ لأن العبادات توقيفية لا يجوز الإتيان بشيء منها إلا بتشريع من الله ورسوله – صلى الله عليه وسلم -, ولقد عظمت المصيبة بهذه الموالد وحصل بها من الشرك والفساد ما لا يحصيه إلا الله عز وجل, فإنا لله وإنا إليه راجعون, ونسأل الله أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين ويوفقهم لاتباع السنة وترك البدعة إنه سميع قريب.

ص -155- قال المصنف: "وفيه استفصال المفتي والمنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله". قلت: وفيه سد الذريعة وترك مشابهة المشركين، والمنع مما هو وسيلة إلى ذلك. قوله: "فأوف بنذرك" هذا يدل على أن الذبح لله في المكان الذي يذبح فيه المشركون لغير الله. أي في محل أعيادهم، معصية؛ لأن قوله: "فأوف بنذرك" تعقيب
للوصف بالحكم بالفاء، وذلك يدل على أن الوصف سبب الحكم. فيكون سبب الأمر بالوفاء خلوه عن هذين الوصفين. فلما قالوا: "لا" قال: "أوف بنذرك" وهذا يقتضي أن كون البقعة مكانا لعيدهم، أو بها وثن من أوثانهم: مانع من الذبح بها ولو نذره. قاله شيخ الإسلام.
وقوله: " فإنه لا وفاء لنذر في معصية الله " دليل على أن هذا نذر معصية لو قد وجد في المكان بعض الموانع. وما كان من نذر المعصية فلا يجوز الوفاء به بإجماع العلماء.
واختلفوا هل تجب فيه كفارة يمين؟ على قولين: هما روايتان عن أحمد. أحدهما: يجب

ص -156- وهو المذهب. وروي عن ابن مسعود وابن عباس. وبه قال أبو حنيفة وأصحابه; لحديث عائشة - رضي الله عنها - مرفوعا: " لا نذر في معصية، وكفارته كفارة يمين "1 رواه أحمد وأهل السنن2 واحتج به أحمد وإسحاق. والثاني: لا كفارة عليه. وروي ذلك عن مسروق والشعبي والشافعي؛ لحديث الباب. ولم يذكر فيه كفارة. وجوابه: أنه ذكر الكفارة في الحديث المتقدم. والمطلق يحمل على المقيد.
قوله: "ولا فيما لا يملك ابن آدم" قال في شرح المصابيح: يعني إذا أضاف النذر إلى معين لا يملكه بأن قال: إن شفى الله مريضي فلله علي أن أعتق عبد فلان ونحو ذلك. فأما إذا التزم في الذمة شيئا; بأن قال: إن شفى الله مريضي فلله علي أن أعتق رقبة، وهو في تلك الحال لا يملك ولا قيمتها، فإذا شفي مريضه ثبت ذلك في ذمته.
قوله: "رواه أبو داود وإسناده على شرطهما" أي البخاري ومسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (6/247)، وأبو داود (3290,3291) كتاب الأيمان والنذور: باب من رأى عليه كفارة إذا كان في معصية. والترمذي (1524): كتاب النذور: باب ما جاء عن رسول الله أن لا نذر في معصية. والنسائي (7/26 , 27) كتاب الأيمان والنذور: باب كفارة النذر, وابن ماجة (2125) كتاب الكفارات: باب النذر في المعصية. وهو حديث صحيح صححه الألباني في الإرواء (2590).
2 قال الترمذي: هذا حديث لا يصح؛ لأن الزهري لم يسمع هذا الحديث من أبي سلمة، وقال غيره: لم يسمعه الزهري من أبي سلمة، وإنما سمعه من سليمان بن أرقم وسليمان متروك. وقال مثل هذا أبو داود بعد إخراجه إياه.

ص -157- فيه مسائل:
الأولي: تفسير قوله {لا تَقُمْ فِيهِ أَبَداً}1.
الثانية: أن المعصية قد تؤثر في الأرض. وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
وأبو داود: اسمه سليمان بن الأشعث بن إسحاق بن بشير بن شداد الأزيد السجستاني صاحب الإمام أحمد، ومصنف السنن والمراسيل وغيرهما، ثقة إمام حافظ من كبار العلماء مات سنة خمس وسبعين ومائتين. رحمه الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.


باب:" من الشرك النذر لغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" من الشرك النذر لغير الله"
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}1. وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}2.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب: من الشرك النذر لغير الله تعالى".
أي لكونه عبادة يجب الوفاء به إذا نذره لل،. فيكون النذر لغير الله تعالى شركا في العبادة.
وقوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}3 فالآية دلت على وجوب الوفاء بالنذر ومدح من فعل ذلك طاعة لله ووقاء بما تقرب به إليه.
وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}.
قال ابن كثير: "يخبر تعالى أنه عالم بجميع ما يعمله العاملون من الخيرات، من النفقات والمنذورات، وتضمن ذلك مجازاته على ذلك أوفر الجزاء للعاملين ابتغاء وجهه". اهـ.
إذا علمت ذلك، فهذه النذور الواقعة من عباد القبور، تقربا بها إليهم ليقضوا لهم حوائجهم وليشفعوا لهم، كل ذلك شرك في العبادة بلا ريب. كما قال تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة البقرة آية : 270.
3 سورة الإنسان آية : 7.
4 سورة الأنعام آية : 136.

ص -158- قال شيخ الإسلام - رحمه الله -: وأما ما نذر لغير الله كالنذر للأصنام والشمس
والقمر والقبور ونحو ذلك، فهو بمنزلة أن يحلف بغير الله من المخلوقات. والحالف بالمخلوقات لا وفاء عليه ولا كفارة، وكذلك العاذر للمخلوقات. فإن كلاهما شرك. والشرك ليس له حرمة، بل عليه أن يستغفر الله من هذا ويقول ما قال النبي صلي الله عليه وسلم:" من حلف وقال في حلفه: واللات والعزى فليقل لا إله إلا الله "12. وقال فيمن نذر سمعة أو نحوها دهنا لتنور به ويقول: إنها تقبل النذر كما يقوله بعض الضالين. وهذا النذر معصية باتفاق المسلمين لا يجوز الوفاء به، وكذلك إذا نذر مالا للسدنة أو المجاورين العاكفين بتلك البقعة. فإن فيهم شبها من السدنة التي كانت عند اللات والعزى ومناة، يأكلون أموال الناس بالباطل ويصدون عن سبيل الله. والمجاورون هناك فيهم شبه من الذين قال فيهم الخليل عليه السلام {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}3 ؟ والذين اجتاز بهم موسى - عليه السلام - وقومه، قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ}4. فالنذر لأولئك السدنة والمجاورين في هذه البقاع نذر معصية. وفيه شبه من النذر لسدنة الصلبان والمجاورين عندها، أو لسدنة الأبداد في الهند5 والمجاورين عندها 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري كتاب الأيمان والنذور (6650): باب لا يحلف باللات والعزى ولا بالطواغيت, ومسلم: كتاب الإيمان (1647) (5): باب من حلف باللات والعزى فليقل لا إله إلا الله من حديث عائشة رضي الله عنها.
2 رواه البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة عن أبي هريرة رضي الله عنه.
3 سورة الأنبياء آية : 52.
4 سورة الأعراف آية : 138.
5 في القاموس : البد - بضم الباء - الصنم ، معرب ، بد والجمع بددة –كقردة - وأبداد كخرج وأخراج . وهو اسم لصنم من أصنام الهنود.
6 في قرة العيون: وذلك لأن الناذر لله وحده علق رغبته به وحده لعلمه بأنه تعالى ما شاء كان وما لم يشأ لم يكن, وأنه لا مانع لما أعطى ولا معطي لما منع، فتوحيد القصد هو توحيد العبادة, ولهذا ترتب عليه وجوب الوفاء فيما نذره طاعة لله, والعبادة إذا صرفت لغير الله صار ذلك شركا بالله لالتفاته إلى غيره تعالى فيما يرغب فيه أو يرهب، فقد جعله شريكا لله في العبادة، فيكون قد أثبت ما نفته (لا إله إلا الله) من إلهية غير الله ولم يثبت ما أثبتته من الإخلاص, وكل هذه الأبواب التي ذكرها المصنف - رحمه الله تعالى - تدل على أن من أشرك مع الله غيره بالقصد والطلب فقد خالف ما نفته "لا إله إلا الله" فعكس مدلولها فأثبت ما نفته ونفى ما أثبتته من التوحيد، وهذا معنى قول شيخنا. وشرح هذه الترجمة ما بعدها من الأبواب. فكل شرك وقع أو قد يقع فهو ينافي كلمة الإخلاص وما تضمنته من التوحيد.

ص -159- وقال الرافعي في شرح المنهاج:
"وأما النذر للمشاهد التي على قبر ولي أو شيخ أو على اسم من حلها من الأولياء، أو تردد في تلك البقعة من الأولياء والصالحين، فإن قصد الناذر بذلك - وهو الغالب أو الواقع من قصود العامة - تعظيم البقعة والمشهد، أو الزاوية، أو تعظيم من دفن بها أو نسبت إليه، أو بنيت على اسمه فهذا النذر باطل غير منعقد؛ فإن معتقدهم أن لهذه الأماكن خصوصيات، ويرون أنها مما يدفع بها البلاء.
ويستجلب بها النعماء، ويستشفى بالنذر لها من الأدواء حتى إنهم ينذرون لبعض الأحجار لما قيل لهم: إنه استند إليها عبد صالح، وينذرون لبعض القبور السرج والشموع والزيت، ويقولون: إنها تقبل النذر كما يقوله البعض يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض; أو قدوم غائب أو سلامة مال، وغير ذلك من أنواع نذر المجازاة، فهذا النذر على هذا الوجه باطل لا شك فيه، بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقا. ومن ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر الخليل - عليه السلام -، ولقبر غيره من الأنبياء والأولياء؛ فإن الناذر لا يقصد بذلك الإيقاد على القبر إلا تبركا وتعظيما، ظانا أن ذلك قربة، فهذا مما لا ريب في بطلانه، والإيقاد المذكور محرم، سواء انتقع به هناك منتفع أم لا.
قال الشيخ قاسم الحنفي في شرح درر البحار:
النذر الذي ينذره أكثر العوام على ما هو مشاهد، كأن يكون للإنسان غائب أو مريض أو له حاجة، فيأتي إلى بعض الصلحاء ويجعل على رأسه سترة; ويقول: يا سيدي فلان إن رد الله غائبي أو عوفي مريضي، أو قضيت حاجتي فلك من الذهب كذا، أو من الفضة كذا، أو من الطعام كذا، أو من الماء كذا، أو من الشمع والزيت كذا. فهذا النذر باطل بالإجماع لوجوه، منها: أنه نذر لمخلوق، والنذر للمخلوق لا يجوز؛ لأنه عبادة والعبادة لا تكون لمخلوق، ومنها: أن المنذور له ميت، والميت لا يملك. ومنها أنه ظن أن الميت يتصرف في الأمور دون الله، واعتقاد ذلك كفر - إلى أن قال -: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت وغيرها، وينقل إلى ضرائح الأولياء تقربا إليها فحرام بإجماع المسلمين.
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلي الله عليه وسلم قال: " من نذر أن يطيع الله فليطعه،
نقله عنه ابن نجيم في البحر الرائق، ونقله المرشدي في تذكرته وغيرهما عنه، وزاد: قد

ص -160- ابتلي الناس بهذا لا سيما في مولد البدوي1.
وقال الشيخ صنع الله الحلبي الحنفي في الرد على من أجاز الذبح والنذر للأولياء: فهذا الذبح والنذر إن كان على اسم فلان فهو لغير الله، فيكون باطلا. وفي التنزيل {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}2، {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَه ُ}3 والنذر لغير الله إشراك مع الله، كالذبح لغيره.
قوله: " وفي الصحيح عن عائشة – رضي الله عنها – أن رسول الله صلى الله عليه وسلم – قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
 قوله: "في الصحيح" أي صحيح البخاري.
قوله: "عن عائشة" هي أم المؤمنين، زوج النبي صلي الله عليه وسلم وابنة الصديق - رضي الله عنهما- تزوجها النبي صلي الله عليه وسلم وهي ابنة سبع سنين، ودخل بها وهي ابنة تسع4 وهي أفقه النساء مطلقا، وهي أفضل أزواج النبي صلي الله عليه وسلم إلا خديجة ففيها خلاف5 ماتت سنة سبع وخمسين على الصحيح - رضي الله عنها -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد البدوي بطنطا لا يعرف له تاريخ صحيح, واضطربت الأقوال فيه، والمشهور أنه كان جاسوسا لدولة الملثمين. وكان داهية في المكر والخديعة. وقبره أكبر الأصنام في الديار المصرية; مثل هبل الأكبر أو اللات في الجاهلية. يؤتى عنده من أنواع الشرك الأكبر, وتقدم له النذور ويجعل له الفلاحون النصف والربع في أنعامهم وزروعهم, بل وأولادهم، فيأتي الرجل بنصف مهر ابنته ويضعه في الصندوق قائلا: هذا نصيبك يا بدوي، ويقام له كل عام ثلاثة موالد، يشد الرحال إليها الناس من أقصى القطر المصري، ويجتمع في المولد أكثر من ثلاثمائة ألف حاج إلى هذا الصنم الأكبر. عجل الله بهدمه وحرقه هو وغيره من كل صنم في مصر وغيرها.
2 سورة الأنعام آية : 121.
3 سورة الأنعام آية : 162-163.
4 عقد عليها قبل الهجرة بسنة، وبنى بها بعد الهجرة بسبعة أشهر تقريبا.
5 في قرة العيون: بل لا يقال: خديجة أفضل ولا عائشة أفضل. والتحقيق أن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة من سبقها إلى الإيمان بالنبي - صلى الله عليه وسلم - ،وتأييده في تلك الحال التي بدئ بالوحي فيها كما في صحيح البخاري وغيره, فما زالت كذلك حتى توفيت - رضي الله عنها - قبل الهجرة, ولعائشة من العلم والأحاديث والأحكام ما ليس لخديجة لعلمها بأحوال النبي صلى الله عليه وسلم ونزول القرآن وبيان الحلال والحرام, وكان الصحابة - رضي الله عنهم - بعد وفاته صلى الله عليه وسلم يرجعون إليها فيما أشكل عليهم من أحوال النبي - صلى الله عليه وسلم - وحديثه - صلوات الله وسلامه عليه - ورضي عن أصحابه وأزواجه.

ص -161- ومن نذر أن يعصي الله فلا يعصه "1.
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
قوله: " من نذر أن يطيع الله فليطعه " أي فليفعل ما نذره من طاعة الله. وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه، كإن شفى الله مريضي فعلي أن أتصدق بكذا ونحو ذلك وجب عليه، إن حصل له ما علق نذره على حصوله. وحكي عن أبي حنيفة: أنه لا يلزم الوفاء إلا بما جنسه واجب بأصل الشرع كالصوم، وأما ما ليس كذلك كالاعتكاف فلا يجب عليه الوفاء به.
قوله: " ومن نذر أن يعصي الله فلا يعصه " زاد الطحاوي: "وليكفر عن يمينه" وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية.
قال الحافظ: اتفقوا على تحريم النذر في المعصية، وتنازعوا: هل ينعقد موجبا للكفارة أم لا؟ وتقدم. وقد يستدل بالحديث على صحة النذر في المباح; كما هو مذهب أحمد وغيره، يؤيده ما رواه أبو داود عن عمرو بن شعيب عن أبيه عن جده، وأحمد والترمذي عن بريدة: " أن امرأة قالت: يا رسول الله إني نذرت أن أضرب على رأسك بالدف،
فقال: أوفي بنذرك "2. وأما نذر اللجاج والغضب فهو يمين عند أحمد، فيخير بين فعله وكفارة يمين؛ لحديث عمران بن حصين مرفوعا: " لا نذر في غضب، وكفارته كفارة يمين "3 رواه سعيد بن منصور وأحمد والنسائي، فإن نذر مكروها كالطلاق استحب أن يكفر ولا يفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2125 ,2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
2 صحيح: أبو داود (3312) كتاب الأيمان والنذور: باب ما يؤمر به من الوفاء بالنذر وإسناده حسن, وأحمد (5/353 , 356) والترمذي، (3690) كتاب المناقب :باب في مناقب عمر بن الخطاب وقال: حسن صحيح غريب. وقال الألباني في الإرواء (8/314): ((إسناده صحيح على شرط مسلم)).
3 ضعيف: أحمد (4/433,440,443)، والنسائي (7/28) كتاب الأيمان والنذور: باب كفارة النذر. وضعفه الألباني في الإرواء (2587).


باب:" من الشرك الاستعاذة بغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -162- باب:" من الشرك الاستعاذة بغير الله"
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله باب "من الشرك الاستعاذة بغير الله".
"الاستعاذة" الالتجاء والاعتصام، ولهذا يسمى المستعاذ به: معاذا وملجأ. فالعائذ بالله قد هرب مما يؤذيه أو يهلكه إلى ربه ومالكه واعتصم واستجار به والتجأ إليه، وهذا تمثيل، وإلا فما يقوم بالقلب من الالتجاء إلى الله; والاعتصام به، والانطراح بين يدي الرب، والافتقار إليه والتذلل له أمر لا تحيط به العبارة. قاله ابن القيم - رحمه الله -.
وقال ابن كثير: "الاستعاذة هي الالتجاء إلى الله والالتصاق بجنابه من شر كل ذي شر. والعياذ يكون لدفع الشر. واللياذ لطلب الخير". انتهى.
قلت: وهي من العبادات التي أمر الله تعالى بها عباده; كما قال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وأمثال ذلك في القرآن كثير كقوله: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}2 و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ}3. فما كان عبادة لله فصرفه لغير الله شرك في العبادة، فمن صرف شيئا من هذه العبادات لغير الله جعله شريكا لله في عبادته، ونازع الرب في إلهيته، كما أن من صلى لله وصلى لغيره يكون عابدا لغير الله ولا فرق، كما سيأتي تقريره قريبا إن شاء الله تعالى.
قوله: وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 36.
2 سورة الفلق آية : 1.
3 سورة الناس آية : 1.
4 في قرة العيون: قال أبو جعفر بن جرير - رحمه الله تعالى - في تفسيره هذه الآية عن ابن عباس - رضي الله عنه - قال: كان رجال من الإنس يبيت أحدهم بالوادي في الجاهلية، فيقول: أعوذ بعزيز هذا الوادي فزادهم ذلك إثما. وقال بعضهم: فزاد الإنس والجن باستعاذتهم بالجن باستعاذتهم بعزيزهم جراءة عليهم وازدادوا هم بذلك إثما. وقال مجاهد: فازداد الكفار طغيانا، وقال ابن زيد: وزادهم الجن خوفا.

ص -163- قال ابن كثير: أي كنا نرى أن لنا فضلا على الإنس؛ لأنهم كانوا يعوذون بنا، أي إذا نزلوا واديا أو مكانا موحشا من البراري وغيرها كما كانت عادة العرب في جاهليتها يعوذون بعظيم ذلك المكان من الجان أن يصيبهم بشيء يسوءهم، كما كان أحدهم يدخل بلاد أعدائه في جوار رجل كبير وذمامه وخفارته، فلما رأت الجن أن الإنس يعوذون بهم من خوفهم منهم زادوهم رهقا، أي خوفا وإرهابا وذعرا، حتى يبقوا أشد منهم مخافة وأكثر تعوذا بهم - إلى أن قال - قال أبو العالية والربيع وزيد بن أسلم: "رهقا" أي خوفا. وقال العوفي عن ابن عباس: "فزادوهم رهقا" أي إثما، وكذا قال قتادة" اهـ.
وذاك أن الرجل من العرب كان إذا أمسى بواد قفر وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه، يريد كبير الجن. وقد أجمع العلماء على أنه لا يجوز الاستعاذة بغير الله.
وقال ملا علي قاري الحنفي: لا يجوز الاستعاذة بالجن، فقد ذم الله الكافرين على ذلك وذكر الآية وقال: قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}1 فاستمتاع الإنس بالجني في قضاء حوائجه وامتثال أوامره وإخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه، واستعاذته به وخضوعه له. انتهى ملخصا.
قال المصنف: "وفيه أن كون الشيء يحصل به منفعة دنيوية لا يدل على أنه ليس من الشرك".
قوله: "وعن خولة بنت حكيم قالت: سمعت رسول الله صلي الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك " رواه مسلم.
هي خولة بنت حكيم بن أمية السلمية، يقال: لها أم شريك، ويقال: إنها هي الواهبة2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.
2 التي وهبت نفسها للنبي صلى الله عليه وسلم.

ص -164- وكانت قبل تحت عثمان بن مظعون.
قال ابن عبد البر: وكانت صالحة فاضلة.
قوله: " أعوذ بكلمات الله التامات " شرع الله لأهل الإسلام أن يستعيذوا به بدلا عما يفعله أهل الجاهلية من الاستعاذة بالجن، فشرع الله للمسلمين أن يستعيذوا بأسمائه وصفاته.
قال القرطبي: قيل: معناه الكاملات التي لا يلحقها نقص ولا عيب، كما يلحق كلام البشر. وقيل: معناه الشافية الكافية. وقيل: الكلمات هنا هي القرآن؛ فإن الله أخبر عنه بأنه: {هُدىً وَشِفَاءٌ}1 .وهذا الأمر على جهة الإرشاد إلى ما يدفع به الأذى.
ولما كان ذلك استعاذة بصفات الله تعالى كان من باب المندوب إليه المرغب فيه، وعلى هذا فحق المستعيذ بالله أو بأسمائه وصفاته أن يصدق الله في التجائه إليه، ويتوكل في ذلك عليه; ويحضر ذلك في قلبه; فمتى فعل ذلك وصل إلى منتهى طلبه ومغفرة ذنبه.
قال شيخ الإسلام - رحمه الله -: "وقد نص الأئمة كأحمد وغيره على أنه لا يجوز الاستعاذة بمخلوق. وهذا مما استدلوا به على أن كلام الله غير مخلوق. قالوا: لأنه ثبت عن النبي صلي الله عليه وسلم أنه استعاذ بكلمات الله وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك".
وقال ابن القيم: "ومن ذبح للشيطان ودعاه، واستعاذ به وتقرب إليه بما يحب فقد عبده، وإن لم يسم ذلك عبادة ويسميه استخداما، وصدق، هو استخدام من الشيطان له، فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان; لكن خدمة الشيطان له ليست خدمة عباد؛، فإن الشيطان لا يخضع له ولا يعبده كما يفعل هو به" اهـ.
قوله: {مِنْ شَرِّ مَا خَلَقَ}3 قال ابن القيم - رحمه الله -: أي من كل شر في أي مخلوق قام به الشر من حيوان أو غيره، إنسيا كان أو جنيا، أو هامة4 أو دابة، أو ريحا أو صاعقة، أو أي نوع كان من أنواع البلاء في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 44.
3 سورة الفلق آية : 2.
4 الهامة: ما كان أهل الجاهلية يتوهمونه طائرا أو شبهه تتصور فيه روح المقتول لا تزال تنادي على قبره بالأخذ بثأره. وهي خرافة من خرافاتهم أبطلها الإسلام, وفي الصحيح أن النبي صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر".

ص -165- و "ما" هاهنا موصولة، وليس المراد بها العموم الإطلاقي، بل المراد التقييدي الوصفي. والمعنى: من شر كل مخلوق فيه شر، لا من شر كل ما خلقه الله؛ فإن الجنة والملائكة والأنبياء ليس فيهم شر، والشر يقال على شيئين: على الألم، وعلى ما يفضي إليه.
قوله: " لم يضره شيء حتى يرتحل من منزله ذلك " قال القرطبي: "هذا خبر صحيح وقول صادق علمنا صدقه دليلا وتجربة؛ فإني منذ سمعت هذا الخبر عملت عليه فلم يضرني شيء إلى أن تركته، فلدغتني عقرب بالمهدبة ليلا، فتفكرت في نفسي فإذا بي قد نسيت أن أتعوذ بتلك الكلمات".
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك الحديث؛ لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة. قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك.


باب:" من الشرك أن يستغيث بغير الله أو يدعو غيره" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" من الشرك أن يستغيث بغير الله أو يدعو غيره"
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الشرك أن يستغيث بغير الله أو يدعو غيره".
قال شيخ الإسلام - رحمه الله -: الاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون.
وقال غيره: الفرق بين الاستغاثة والدعاء أن الاستغاثة لا تكون إلا من المكروب، والدعاء أعم من الاستغاثة؛ لأنه يكون من المكروب وغيره. فعطف الدعاء على الاستغاثة من عطف العام على الخاص. فبينهما عموم وخصوص مطلق، يجتمعان في مادة وينفرد

ص -166- الدعاء عنها في مادة; فكل استغاثة دعاء، وليس كل دعاء استغاثة.
وقوله: "أو يدعو غيره" اعلم أن الدعاء نوعان: دعاء عبادة; ودعاء مسألة، ويراد به في القرآن هذا تارة، وهذا تارة، ويراد به مجموعهما. فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفع أو كشف ضر، ولهذا أنكر الله على من يدعو أحدا من دونه ممن لا يملك ضرا ولا نفعا; كقوله تعالى: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ}2. وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}3.
قال شيخ الإسلام رحمه الله: فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العباده، قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}4. وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ}5. وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}6. وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ}7. وأمثال هذا في القرآن في دعاء المسألة أكثر من أن يحصر، وهو يتضمن دعاء العبادة؛ لأن السائل أخلص سؤاله لله، وذلك من أفضل العبادات، وكذلك الذاكر لله والتالي لكتابه ونحوه، طالب من الله في المعنى، فيكون داعيا عابدا.
فتبين بهذا من قول شيخ الإسلام أن دعاء العبادة مستلزم لدعاء المسألة، كما أن دعاء المسألة متضمن لدعاء العبادة، وقد قال تعالى عن خليله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً}8 فصار الدعاء من أنواع العبادة، فإن قوله {عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً}9 كقول زكريا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 76.
2 سورة الأنعام آية : 71.
3 سورة يونس آية : 106.
4 سورة الأعراف آية : 55.
5 سورة الأنعام آية : 40-41.
6 سورة الجن آية : 18.
7 سورة الرعد آية : 14.
8 سورة مريم آية : 48-49.
9 سورة مريم آية : 48.

ص -167- {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}1. وقد أمر الله تعالى به في مواضع من كتابه كقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}2. وهذا هو دعاء المسألة المتضمن للعبادة; فإن الداعي يرغب إلى المدعو ويخضع له ويتذلل.
وضابط هذا: أن كل أمر شرعه الله لعباده وأمرهم به ففعله لله عبادة، فإذا صرف من تلك العبادة شيئا لغير الله فهو مشرك مصادم لما بعث الله به رسوله من قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي}3.
وسيأتي لهذا مزيد بيان إن شاء الله تعالى.
قال شيخ الإسلام - رحمه الله - في الرسالة السنية: "فإذا كان على عهد النبي صلي الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام لأسباب منها: الغلو في بعض المشايخ; بل الغلو في علي ابن أبي طالب، بل الغلو في المسيح، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعا من الإلهية مثل أن يقول: يا سيدي فلان انصرني أو أغثني; أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال. فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قُتل؛ فإن الله - سبحانه وتعالى - إنما أرسل الرسل، وأنزل الكتب؛ ليُعبد وحده لا شريك له، ولا يُدعَى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق أو تُنزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم أو يعبدون صورهم، يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}4 {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}5 فبعث الله سبحانه رسله تنهى عن أن يُدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة". اهـ.
وقال أيضا: "من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعا".
نقله عن صاحب الفروع وصاحب الإنصاف وصاحب الإقناع وغيرهم. وذكره شيخ الإسلام ونقلته عنه في الرد على ابن جِرْجيس في مسألة الوسائط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 4.
2 سورة الأعراف آية : 55-56.
3 سورة الزمر آية : 14.
4 سورة الزمر آية : 3.
5 سورة يونس آية : 18.

ص -168- وقال ابن القيم - رحمه الله -: ومن أنواعه - يعني الشرك - طلب الحوائج من الموتى، والاستغاثة بهم والتوجه إليهم. وهذا أصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا، فضلا عمن استغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده، وسيأتي تتمة كلامه في باب الشفاعة إن شاء الله تعالى.
وقال الحافظ محمد بن عبد الهادي - رحمه الله - في رده على السبكي في قوله: "إن المبالغة في تعظيمه - أي الرسول - واجبة".
إن أريد به المبالغة بحسب ما يراه كل أحد تعظيما، حتى الحج إلى قبره والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين ويفرج كربات المكروبين، وأنه يشفع قيمن يشاء، ويدخل الجنة من يشاء فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين.
وفي الفتاوي البزازية من كتب الحنفية: قال علماؤنا: من قال أرواح المشايخ حاضرة تعلم: يكفر.
وقال الشيخ صنع الله الحنفي رحمه الله - في كتابه في الرد على من ادعى أن للأولياء تصرفات في الحياة وبعد الممات على سبيل الكرامة: هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يَدّعون أن للأولياء تصرفات بحياتهم وبعد مماتهم، ويستغاث بهم في الشدائد والبليات وبهممهم تكشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات، مستدلين أن ذلك منهم كرامات وقالوا: منهم أبدال ونقباء، وأوتاد ونجباء، وسبعون وسبعة، وأربعون وأربعة، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور، قال: وهذا كلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي؛ لما فيه من روائح الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالفة لعقائد الأئمة وما اجتمعت عليه الأمة. وفي التنزيل: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1.
ثم قال: فأما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات، فيرده قوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ}2 {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.
2 سورة النمل آية : 60.
3 سورة الأعراف آية : 54.

ص -169- {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}1 ونحوها من الآيات الدالة على أنه المنفرد بالخلق والتدبير والتصرف والتقدير، ولا شيء لغيره في شيء ما بوجه من الوجوه، فالكل تحت ملكه وقهره تصرفا وملكا، وإماتة وخلقا. وتمدح الرب - تبارك وتعالى - بانفراده بملكه في آيات من كتابه كقوله: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}2 {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}3 وذكر آيات في هذا المعنى.
ثم قوله: فقوله في الآيات كلها "من دونه" أي من غيره. فإنه هام يدخل فيه من اعتقدته، من ولي وشيطان تستمده، فإن من لم يقدر على نصر نفسه كيف يمد غيره؟ إلى أن قال: إن هذا لقول وخيم، وشرك عظيم، إلى أن قال: وأما القول بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في الحياة. قال جل ذكره:
{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}4، {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً}5، {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}6 {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}7 وفي الحديث: " إذا مات ابن آدم انقطع عمله إلا من ثلاث "8 الحديث9.
فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة وأن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك على أنه ليس للميت تصرف في ذاته فضلا عن غيره. فإذا عجز عن حركة نفسه، فكيف يتصرف في غيره؟ فالله سبحانه يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون: إن الأرواح مطلقة متصرفة {قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ}10.
قال: وأما اعتقادهم أن هذه التصرفات لهم من الكرامات، فهو من المغالطة؛ لأن الكرامة شيء من عند الله يكرم به أولياءه، لا قصد لهم فيه ولا تحدي، ولا قدرة ولا علم، كما في قصة مريم بنت عمران، وأسيد بن حضير، وأبي مسلم الخولاني.
قال: وأما قولهم فيستغاث بهم في الشدائد، فهذا أقبح مما قبله وأبدع لمصادمته قوله جل ذكره: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}11 {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 189.
2 سورة فاطر آية : 3.
3 سورة فاطر آية : 13-14.
4 سورة الزمر آية : 30.
5 سورة الزمر آية : 42.
6 سورة آل عمران آية : 185.
7 سورة المدثر آية : 38.
8 مسلم: كتاب الوصية (1631) (14): باب ما يلحق الإنسان من الثواب بعد وفاته من حديث أبي هريرة رضي الله عنه.
9 رواه مسلم وأبو داود والترمذي والنسائي عن أبي هريرة.
10 سورة البقرة آية : 140.
11 سورة النمل آية : 62.

ص -170- هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ}1 وذكر آيات في هذا المعنى، ثم قال: فإنه - جل ذكره - قرر أنه الكاشف للضر لا غيره، وأنه المنفرد بإجابة المضطرين، وأنه المستغاث لذلك كله، وأنه القادر على دفع الضر، القادر على إيصال الخير. فهو المنفرد بذلك، فإذا تعين هو - جل ذكره - خرج غيره من ملك ونبي وولي.
قال: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال، أو إدراك عدو أو سبع أو نحوه، كقولهم: يا لزيد، يا للمسلمين، بحسب الأفعال الظاهرة، وأما الاستغاثة بالقوة والتأثير أو في الأمور المعنوية من الشدائد، كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه فمن خصائص الله لا يطلب فيه غيره.
قال: وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم كما تفعله جاهلية العرب والصوفية الجهال، وينادونهم ويستنجدون بهم، فهذا من المنكرات. فمن اعتقد أن لغير الله من نبي أو ولي أو روح أو غير ذلك في كشف كربة وغيره على وجه الإمداد منه: أشرك مع الله، إذ لا قادر على الدفع غيره ولا خير إلا خيره.
قال: وأما ما قالوا إن منهم أبدالا ونقباء وأوتادا ونجباء وسبعين وسبعة وأربعين وأربعة والقطب هو الغوث للناس. فهذا من موضوعات إفكهم. كما ذكره القاضي المحدث في سراج المريدين، وابن الجوزي وابن تيمية. انتهى باختصار.
والمقصود أن أهل العلم ما زالوا ينكرون هذه الأمور الشركية التي عمت بها البلوى واعتقدها أهل الأهواء، فلو تتبعنا كلام العلماء المنكرين لهذه الأمور الشركية لطال الكتاب. والبصير النبيل يدرك الحق من أول دليل، ومن قال قولا بلا برهان فقوله ظاهر البطلان، مخالف ما عليه أهل الحق والإيمان المتمسكون بمحكم القرآن، المستجيبون لداعي الحق والإيمان. والله المستعان وعليه التكلان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 63-64.

ص -171- قال: وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ َ}1.
قال ابن عطية: معناه قيل لي: "ولا تدع" فهو عطف على "أقم" وهذا الأمر والمخاطبة للنبي صلي الله عليه وسلم. إذا كانت هكذا فأحرى أن يحذر من ذلك غيره. والخطاب خرج مخرج الخصوص وهو عام للأمة.
قال أبو جعفر ابن جرير في هذه الآية: يقول - تعالى ذكره -: ولا تدع يا محمد من دون معبودك وخالقك شيئا لا ينفعك في الدنيا ولا في الآخرة، ولا يضرك في دين ولا دنيا، يعني بذلك الآلهة والأصنام، يقول: لا تعبدها راجيا نفعها أو خائفا ضرها فإنها لا تنفع ولا تضر. فإن فعلت ذلك فدعوتها من دون الله {فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}3 يقول من المشركين بالله الظالم لنفسه4.
قلت: وهذه الآية لها نظائر كقوله: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}5. وقوله: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلا هُوَ}6. ففي هذه الآيات بيان أن كل مدعو يكون إلها، والإلهية حق لله لا يصلح منها شيء لغيره. ولهذا قال: {لا إِلَهَ إِلا هُوَ}7 كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}8 وهذا هو التوحيد الذي بعث الله به رسله، وأنزل به كتبه; كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}9. والدين: كل ما يدان الله به من العبادات الظاهرة والباطنة. وفسره ابن جرير في تفسيره بالدعاء، وهو فرد من أفراد العبادة، على عادة السلف في التفسير، يفسرون الآية ببعض أفراد معناها، فمن صرف منها شيئا لقبر أو صنم أو وثن أو غير ذلك، فقد اتخذه معبودا وجعله شريكا لله في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
3 سورة يونس آية : 106.
4 فالظلم في هذه الآية هو الشرك كما قال تعالى على لسان لقمان وهو يعظ ابنه: (31: 13) {يا بني لا تشرك بالله إن الشرك لظلم عظيم} بل هو أظلم الظلم كما في الحديث عن ابن مسعود: "أظلم الظلم أن تجعل لله ندا وهو خلقك"؛ لأنه اغتصاب حق الربوبية من العبادة والدعاء والنذر ونحوه, وصرفه للعبد الذي لا يستحقه.
5 سورة الشعراء آية : 213.
6 سورة القصص آية : 88.
7 سورة القصص آية : 88.
8 سورة الحج آية : 62.
9 سورة البينة آية : 5.

ص -172- الإلهية التي لا يستحقها إلا هو، كما قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}1. فتبين بهذه الآية ونحوها أن دعوة غير الله كفر وشرك وضلال.
وقوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}23 فإنه المنفرد بالملك والقهر، والعطاء والمنع، والضر والنفع، دون كل ما سواه. فيلزم من ذلك أن يكون هو المدعو وحده، المعبود وحده; فإن العبادة لا تصلح إلا لمالك الضر والنفع. ولا يملك ذلك ولا شيئا منه غيره تعالى، فهو المستحق للعبادة وحده، دون من لا يضر ولا ينفع. وقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}5. وَقَالَ {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}6. فهذا ما أخبر به الله تعالى في كتابه من تفرده بالإلهية والربوبية، ونصب الأدلة على ذلك. فاعتقد عبّاد القبور والمشاهد نقيض ما أخبر به الله تعالى، واتخذوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 117.
2 سورة يونس آية : 107.
3 في قرة العيون: هذا في حق المستغيث أخبر الله تعالى أنه هو الذي يتفضل على من سأله، ولا يقدر أحد أن يمنعه شيئا من فضل الله عليه. فهو المعطي والمانع, لا مانع لما أعطى, ولا معطي لما منع. وفي هذا المعنى ما في حديث ابن عباس. وفيه: "واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك". فمن تدبر هذه الآية وما في معناها علم أن ما وقع فيه الأكثر من دعوة غير الله هو الظلم العظيم, والشرك الذي لا يغفر, وأنهم قد أثبتوا ما نفته "لا إله إلا الله" من الشرك في الإلهية; ونفوا ما أثبتته من الإخلاص كما قال تعالى: (39: 2) (فاعبد الله مخلصا له الدين ألا لله الدين الخالص ).
والدين هو طاعة الله فيما أمر به وشرعه, ونهى عنه وحرمه. وأعظم ما أمر به التوحيد والإخلاص، وأن لا يقصد العبد بشيء من عمله سوى الله تعالى الذي خلقه لعبادته, وأرسل بذلك رسله, وأنزل به كتبه (لئلا يكون للناس على الله حجة بعد الرسل) وأعظم ما نهى عنه: الشرك به في ربوبيته وإلهيته.
5 سورة الزمر آية : 38.
6 سورة فاطر آية : 2.

ص -173- شركاء لله في استجلاب المنافع ودفع المكاره، بسؤالهم والالتجاء إليهم بالرغبة والرهبة والتضرع، وغير ذلك من العبادات التي لا يستحقها إلا الله تعالى، واتخذوهم شركاء لله في ربوبيته وإلهيته. وهذا فوق شرك كفار العرب القائلين: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2 فإن أولئك يدعونهم ليشفعوا لهم ويقربوهم إلى الله، وكانوا يقولون في تلبيتهم: لبيك، لا شريك لك إلا شريكا هو لك تملكه وما ملك.
وأما هؤلاء المشركون فاعتقدوا في أهل القبور والمشاهد ما هو أعصم من ذلك، فجعلوا لهم نصيبا من التصرف والتدبير، وجعلوهم معاذا لهم وملاذا في الرغبات والرهبات {سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ}3.
وقوله: {وَهُوَ الْغَفُورُ الرَّحِيمُ}4 أي لمن تاب إليه.
قال: "وقوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}5".
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}6.
يأمر تعالى عباده بابتغاء الرزق منه وحده دون ما سواه ممن لا يملك لهم رزقا من السماوات والأرض شيئا، فتقديم الظرف يفيد الاختصاص. وقوله: {وَاعْبُدُوهُ} من عطف العام على الخاص؛ فإن ابتغاء الرزق عنده من العبادة التي أمر الله بها.
قال العماد ابن كثير - رحمه الله تعالى -: {فَابْتَغُوا} أي فاطلبوا {عِنْدَ اللَّهِ الرِّزْقَ} أي لا عند غيره. لأنه المالك له، وغيره لا يملك شيئا من ذلك: {وَاعْبُدُوهُ} أي أخلصوا له العبادة وحده لا شريك له {وَاشْكُرُوا لَهُ} أي على ما أنعم عليكم {إِلَيْهِ تُرْجَعُونَ} أي يوم القيامة فيجازي كل عامل بعمله.
قال: "وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}7".
نفى سبحانه أن يكون أحد أضل ممن يدعو غيره. وأخبر أنه لا يستجيب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 3.
2 سورة يونس آية : 18.
3 سورة الطور آية : 43.
4 سورة يونس آية : 107.
5 سورة العنكبوت آية : 17.
6 سورة الأحقاف آية : 5.
7 سورة الأحقاف آية : 5-6.

ص -174- له ما طلب منه إلى يوم القيامة. والآية تعم كل ما يدعى من دون الله، كما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}1. وفي هذه الآية أخبر أنه لا يستجيب وأنه غافل عن داعيه {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}2 فتناولت الآية كل داع وكل مدعو من دون الله3.
 {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}4.
قال أبو جعفر ابن جرير في قوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}5 يقول - تعالى ذكره -: وإذا جُمع الناس ليوم القيامة في موقف الحساب كانت هذه الآلهة التي يدعونها في الدنيا لهم أعداء؛ لأنهم يتبرءون منهم {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}6 يقول - تعالى ذكره -: وكانت آلهتهم التي يعبدونها في الدنيا بعبادتهم جاحدين؛ لأنهم يقولون يوم القيامة: ما أمرناهم ولا شعرنا بعبادتهم إيانا. تبرأنا إليك منهم يا ربنا، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 56.
2 سورة الأحقاف آية : 6.
3 في قرة العيون: وأخبر أن المدعو لا يستجيب لما طلب منه من ميت أو غائب, أو ممن لا يقدر على الاستجابة مطلقا من طاغوت ووثن, فليس لمن دعا غير الله إلا الخيبة والخسران. ثم قال تعالى: (وهم عن دعائهم غافلون) كما قال في آية يونس (10: 28 , 29) (ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم ما كنتم إيانا تعبدون فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين ) ثم قال: (46: 6) (وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين). فلا يحصل للمشرك يوم القيامة إلا نقيض قصده, فيتبرأ منه ومن عبادته وينكر ذلك عليه أشد الإنكار، وقد صار المدعو للداعي عدوا; ثم أخبر تعالى أن ذلك الدعاء عبادة بقوله: {وكانوا بعبادتهم كافرين} فدلت أيضا على أن دعاء غير الله عبادة له وأن الداعي له في غايه الضلال. وقد وقع من هذا الشرك في هذه الأمة ما عم وطم, حتى أظهر الله من يبينه بعد أن كان مجهولا عند الخاصة والعامة إلا من شاء الله تعال،; وهو في الكتاب والسنة في غاية البيان، لكن القلوب انصرفت إلى ما زين لها الشيطان, كما جرى للأمم مع الأنبياء والمرسلين لما دعوهم إلى توحيد الله جرى لهم من شدة العداوة ما ذكره الله تعالى, كما قال تعالى: (51: 52 , 53) {كذلك ما أتى الذين من قبلهم من رسول الله إلا قالوا ساحر أو مجنون أتواصوا به بل هم قوم طاغون}. ويشبه هذه الآية في المعنى (35: 13 , 14){ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير} أخبر تعالى أن ذلك الدعاء شرك بالله وأنه لا يغفره لمن لقيه به، فتدبر هذه الآيات وما في معناها كقوله: (72: 18) {وأن المساجد لله فلا تدعوا مع الله أحدا} (72: 20) (قل إنما أدعو ربي ولا أشرك به أحدا) وهو في القرآن أكثر من أن يستقصى.
4 سورة الأحقاف آية : 6.
5 سورة الأحقاف آية : 6.
6 سورة الأحقاف آية : 6.
7 سورة الفرقان آية : 17-18.

ص -175- قال ابن جرير: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ}1 من الملائكة والإنس والجن2 وساق بسنده عن مجاهد قال: عيسى وعزير والملائكة.
ثم قال: يقال تعالى ذكره3 قالت الملائكة الذين كان هؤلاء المشركون يعبدونهم من دون الله وعيسى: تنزيها لك يا ربنا وتبرئة مما أضاف إليك هؤلاء المشركون {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ}4 نواليهم {أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ}5 انتهى.
قلت: وأكثر ما يستعمل الدعاء في الكتاب والسنة واللغة ولسان الصحابة ومَن بعدهم من العلماء: في السؤال والطلب، كما قال العلماء من أهل اللغة وغيرهم: الصلاة لغة الدعاء، وقد قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}6 الآيتين وقال: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً}7، وَقَالَ: {وَإِذَا مَسَّ الأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً}8، وَقَالَ: {وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ}9 وَقَالَ: {لا يَسْأَمُ الْأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ}10 الآية. وقال: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}11 الآية.
وفي حديث أنس مرفوعا: " الدعاء مخ العبادة "12 وفي الحديث الصحيح: " ادعوا الله وأنتم موقنون بالإجابة "13 .وفي آخر: " من لم يسأل الله يغضب عليه "14 وحديث: "ليس شيء أكرم على الله من الدعاء "15 رواه أحمد والترمذي وابن ماجه وابن حبان والحاكم وصححه. وقوله: "الدعاء سلاح المؤمن وعماد الدين ونور السماوات والأرض"16 رواه الحاكم وصححه. وقوله:" سلوا الله كل شيء حتى الشِّسع إذا انقطع "17 الحديث. وقال ابن عباس رضي الله عنه: " أفضل العبادة الدعاء "18 وقرأ {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}19 الآية.20 رواه ابن المنذر والحاكم وصححه. وحديث: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان "21 الحديث.
وحديث: 22" اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد " وأمثال هذا في الكتاب والسنة أكثر من أن يحصر، في الدعاء الذي هو السؤال والطلب، فمن جحد كون السؤال والطلب عبادة فقد صادم النصوص وخالف اللغة واستعمال الأمة سلفا وخلفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 17.
2 سياق ابن جرير هكذا; يقول تعالى ذكره: ويوم نحشر هؤلاء المكذبين بالساعة العابدين الأوثان وما يعبدون من دون الله من الملائكة والإنس والجن.
3 أي عند تفسير قوله تعالى: (قالوا سبحانك -إلى قوله- وكانوا قوما بورا) .
4 سورة الفرقان آية : 18.
5 سورة سبأ آية : 41.
6 سورة فاطر آية : 13.
7 سورة الأنعام آية : 63.
8 سورة يونس آية : 12.
9 سورة فصلت آية : 51.
10 سورة فصلت آية : 49.
11 سورة الأنفال آية : 9.
12 تقدم تخريجه برقم [77].
13 حسن: الترمذي: (3479): كتاب الدعوات: باب (66)، والحاكم (1/ 493) من حديث أبي هريرة وحسنه الألباني لشواهده. وراجع الصحيحة (596) وصحيح الجامع (243).
14 حسن: أحمد (2/ 442 , 443)، والترمذي (3373) كتاب الدعوات: باب [22]، وابن ماجة [3827] كتاب الدعاء: باب فضل الدعاء، والحاكم [1/ 491] والبخاري في الأدب المفرد [658] من حديث أبي هريرة وقال الحافظ ابن كثير في تفسيره (4/ 85): إسناده لا بأس به وحسنه الأرناءوط في تخريج جامع الأصول (4/ 166) وصححه الألباني في صحيح الجامع (2414).
15 حسن: أحمد (2/ 362) والترمذي (3370) في الدعوات: باب ما جاء في فضل الدعاء وحسنه وابن ماجة [3829] في الدعاء: باب فضل الدعاء وابن حبان (2397)، والحاكم (1/ 490) وصححه ووافقه الذهبي وحسنه الألباني في صحيح الجامع (3268) وحسنه الأرناؤوط في تخريج شرح السنة (د/ 188).
16 موضوع: الحاكم (1/ 492)، وأبو يعلى كما في المجمع (10/ 147) وقال الهيتمي: "وفيه محمد بن الحسن بن أبي يزيد وهو متروك" ا هـ وأشار إلى أنه حديث موضوع الألباني في الضعيفة (179).
17 موضوع: الحاكم (1/ 492)، وأبو يعلى كما في المجمع (10/ 147)، وقال الهيتمي: "وفيه محمد بن الحسن بن أبي يزيد وهو متروك" ا هـ وأشار إلى أنه حديث موضوع الألباني في الضعيفة (179).
18 موطأ مالك : كتاب النداء للصلاة (498) وكتاب الحج (963).
19 سورة غافر آية : 60.
20 حسن: أخرجه الحاكم (1/ 49) من طريقين عن ابن عباس وحسنه الألباني في الصحيحة (1579).
21 صحيح: جزء من حديث طويل رواه أبو داود (1495) كتاب الدعاء، والنسائي (3/ 52): كتاب السهو: باب الدعاء بعد الذكر وقد دعا به النبي صلى الله عليه وسلم عقب التشهد، وابن ماجة في الدعاء (3858): باب اسم الله الأعظم من حديث أنس وصححه ابن حبان (2382- موارد)، والحاكم (1/ 503 , 504) ووافقه الذهبي وقال الأرناؤوط في تخريج شرح السنة (1/ 36 , 37 ) وإسناده صحيح. ا هـ .
22 صحيح: جزء من حديث طويل لبريدة رضي الله عنه رواه أبو داود: كتاب الصلاة (1493): باب الدعاء، والنسائي في السهو (3/ 52): باب الدعاء بعد الذكر والترمذي: كتاب الدعوات (3475) باب جامع الدعوات عن النبي صلى الله عليه وسلم وابن ماجة بنحوه: في الدعاء (3857): باب اسم الله الأعظم، وأحمد (5/ 360) وصححه ابن حبان (2383- موارد)، والحاكم (1/ 504) وأقره الذهبي وقال الأرناؤوط في تخريج شرح السنة (1/ 38) "وإسناده صحيح".

ص -176- وأما ما تقدم من كلام شيخ الإسلام، وتبعه العلامة ابن القيم رحمهما الله تعالى من أن الدعاء نوعان: دعاء مسألة ودعاء عبادة. وما ذكر بينهما من التلازم وتضمن أحدهما للآخر. فذلك باعتبار كون الذاكر والتالي والمصلي والمتقرب بالنسك وغيره طالبا في المعنى. فيدخل في مسمى الدعاء بهذا الاعتبار، وقد شرع الله تعالى في الصلاة الشرعية من دعاء المسألة ما لا تصح الصلاة إلا به; كما في الفاتحة وبين السجدتين وفي التشهد، وذلك عبادة كالركوع والسجود. فتدبر هذا المقام يتبين لك جهل الجاهلين بالتوحيد.
ومما يبين هذا المقام ويزيده إيضاحا قول العلامة ابن القيم - رحمه الله تعالى - في قوله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ}1: وهذا الدعاء المشهور أنه دعاء المسألة. قالوا: كان النبي صلي الله عليه وسلم يدعو ربه ويقول مرة: "يا الله"، ومرة: "يا رحمن"، فظن المشركون أنه يدعو إلهين فأنزل الله هذه الآية. ذكر هذا عن ابن عباس - رضي الله عنهما -. وقيل: إن الدعاء هنا بمعنى التسمية، والمعنى: أيّ اسم سميتموه به من أسماء الله تعالى، إما "الله" وإما "الرحمن" فله الأسماء الحسنى. وهذا من لوازم المعنى في الآية. وليس هو عين المراد. بل المراد بالدعاء معناه المعهود المطّرد في القرآن. وهو دعاء السؤال ودعاء الثناء.
ثم قال: إذا عرف هذا فقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً}2 يتناول نوعي الدعاء لكنه ظاهر في دعاء المسألة متضمن لدعاء العبادة، ولهذا أمر بإخفائه. قال الحسن: "بين دعاء السر ودون العلانية سبعون ضعفا. ولقد كان المسلمون يجتهدون في الدعاء ولم يسمع لهم صوت إن كان إلا همسا بينهم وبين ربهم". وقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}3 يتناول نوعي الدعاء، وبكل منهما فسرت الآية. قيل: أعطيه إذا سألني، وقيل: أثيبه إذا عبدني; وليس هذا من استعمال اللفظ في حقيقته ومجازه، بل هذا استعماله في حقيقته الواحدة المتضمنة للأمرين جميعا. وهذا يأتي في مسألة الصلاة وأنها نقلت عن مسماها في اللغة وصارت حقيقة شرعية، واستعملت في هذه العبادة مجازا للعلاقة بينهما وبين المسمى اللغوي، وهي باقية على الوضع اللغوي، وضم إليها أركان وشرائط. فعلى ما قررناه لا حاجة إلى شيء من ذلك؛ فإن المصلي من أول صلاته إلى آخرها لا ينفك عن دعاء: إما دعاء عبادة وثناء، أو دعاء طلب ومسألة، وهو في الحالين داع. اهـ مخلصا من البدائع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 110.
2 سورة الأعراف آية : 55.
3 سورة البقرة آية : 186.

ص -177- قال: "وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}1" بين تعالى أن المشركين من العرب ونحوهم، قد علموا أنه لا يجيب المضطر ويكشف السوء إلا الله وحده2، فذكر ذلك سبحانه محتجا عليهم في اتخاذهم الشفعاء من دونه، ولهذا قال: {أَإِلَهٌ مَعَ اللَّهِ}3 يعني يفعل ذلك. فإذا كانت آلهتهم لا تجيبهم في حال الاضطرار فلا يصلح أن يجعلوها شركاء لله الذي يجيب المضطر إذا دعاه ويكشف السوء وحده. وهذا أصح ما فسرت به الآية كسابقتها من قوله: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}4. ولاحقتها إلى قوله: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُون أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}5 .
فتأمل هذه الآيات يتبين لك أن الله تعالى احتج على المشركين بما أقروا به
وروى الطبراني بإسناده " أنه كان في زمن النبي صلي الله عليه وسلم منافق يؤذي المؤمنين، قال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق، فقال النبي: إنه لا يُستغاث بي، وإنما يستغاث بالله " 6.
على ما جحدوه من قَصْر العبادة جميعها عليه، كما في فاتحة الكتاب {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}7 .
قال أبو جعفر ابن جرير: قوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}8 إلى قوله: {قَلِيلاً مَا تَذَكَّرُونَ} يقول - تعالى ذكره -: "أم ما تشركون بالله خير، أم الذي يجيب المضطر إذا دعاه ويكشف السوء النازل به عنه؟ وقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ}9 يقول: يستخلف بعد أمواتكم في الأرض منكم خلفاء أحياء يخلفونهم، وقوله: {أَإِلَهٌ مَعَ اللَّهِ}10 أإله سواه يفعل هذه الأشياء بكم وينعم عليكم هذه النعم ؟ وقوله: {قَلِيلاً مَا تَذَكَّرُونَ}11

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.
2 في قرة العيون: وهذا مما أقر به مشركو العرب وغيرهم في جاهليتهم كما قال تعالى: (30: 65) (فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون) أخبر تعالى أنهم يخلصون الدعاء له إذا وقعوا في شدة.
3 سورة النمل آية : 60.
4 سورة النمل آية : 60-61.
5 سورة النمل آية : 63-64.
7 سورة الفاتحة آية : 5.
8 سورة النمل آية : 62.
9 سورة النمل آية : 62.
10 سورة النمل آية : 62.
(5) سورة النمل آية : 62.
(6) ضعيف: رواه الطبراني كما في المجمع (10/159). وفي إسناده ضعف، فيه ابن لهيعة ضعيف مختلط، وراجع النهج السديد (161).

ص -178- يقول تذكرا قليلا من عظمة الله وأياديه عندكم تذكرون، وتعتبرون حجج الله عليكم يسيرا. فلذلك أشركوا بالله غيره في عبادته". اهـ.
قوله: "وروى الطبراني أنه كان في زمن النبي منافق يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق، فقال النبي صلي الله عليه وسلم : "إنه لا يستغاث بي; وإنما يستغاث بالله".
الطبراني: هو الإمام الحافظ سليمان بن أحمد بن أيوب اللخمي الطبراني، صاحب المعاجم الثلاثة وغيرها. روى عن النسائي وإسحاق بن إبراهيم الديري وخلق كثير. مات سنة ستين وثلاثمائة. روى هذا الحديث عن عبادة بن الصامت رضي الله عنه.
قوله: "أنه كان في زمن النبي صلي الله عليه وسلم منافق يؤذي المؤمنين" لم أقف على اسم هذا المنافق.
قلت: هو عبد الله بن أبيّ كما صرح به ابن أبي حاتم في روايته.
قوله: "فقال بعضهم" أي الصحابة رضي الله عنهم هو أبو بكر رضي الله عنه.
فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص .
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}1 .
الثالثة: أن هذا هو الشرك الأكبر .
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين .
الخامسة: تفسير الآية التي بعدها .
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا .
السابعة: تفسير الآية الثالثة.2
الثامنة: إن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه .
التاسعة: تفسير الآية الرابعة .
العاشرة: أنه لا أضل ممن دعا غير الله .
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.3
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو الداعي وعداوته له.
قوله: "قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق"؛ لأنه صلي الله عليه وسلم يقدر على كف أذاه. 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 يعني (فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون).
3 يعني أن المدعو غافل عن دعاء الداعي بما هو مشغول به في قبره من نعيم، إن كان من المؤمنين الصالحين, كالحسين وأبيه – رضي الله عنهما -, أو من عذاب أليم, كالتجاني المشرك الخبيث، وابن عربي الحاتمي أكبر الدعاة إلى وحدة الوجود، وابن الفارض وأشباههما ممن اتخذه الناس وليا معبودا لعظم ما بني عليه من القبة، أو بالظنون واتباع الأهواء، وهم كثير جدا, بل أكثر أولئك الطواغيت منهم، ومن أرباب الطرق الدجالين.
(4) في قرة العيون : فلعله أراد أن النبي صلى الله عليه وسلم كان يترك المنافقين أن يفعل بهم ما يستحقونه مخافة أن يفتتن بعض المؤمنين من قبيلة المنافق ، وفي السنة ما يدل على ذلك، كما فعل مع ابن أبي وغيره. وقيل: إن النبي صلى الله عليه وسلم كان يقدر أن يغيثهم من ذلك المنافق فيكون نهيه صلى الله عليه وسلم عن الاستغاثة به حماية لجناب التوحيد، وسدا لذرائع الشرك ، كنظائره مما للمستغاث به قدرة عليه مما كان يستعمل لغة وشرعا مخافة أن يقع من أمته استغاثة بمن لا يضر ولا ينفع ولا يسمع ولا يستجيب من الأموات والغائبين ، والطواغيت والشياطين والأصنام وغير ذلك . وقد وقع من هذا الشرك العظيم ما عمت به البلوى مما تقدم ذكره حتى أنهم أشركوه مع الله في ربوبيته وتدبير أمر خلقه كما أشركوهم معه في ألوهيته وعبوديته؛ والوسائل لها حكم الغايات في النهي عنها والله أعلم.

ص -179- الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو .
الرابعة عشرة: كفر المدعو بتلك العبادة .
الخامسة عشرة: هي سبب كونه أضل الناس .
السادسة عشرة: تفسير الآية الخامسة.1
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين .
الثامنة عشرة: حماية المصطفى صلي الله عليه وسلم حِمى التوحيد والتأدب مع الله.
قوله: "إنه لا يستغاث بي; وإنما يستغاث بالله" فيه النص على أنه لا يستغاث بالنبي صلي الله عليه وسلم ولا بمن دونه. كره صلي الله عليه وسلم أن يستعمل هذا اللفظ في حقه، وإن كان مما يقدر عليه في حياته؛ حماية لجناب التوحيد، وسدا لذرائع الشرك، وأدبا وتواضعا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سورة (10: 49) (قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله) .

ص -180- لربه، وتحذيرا للأمة من وسائل الشرك في الأقوال والأفعال. فإذا كان فيما يقدر عليه صلي الله عليه وسلم في حياته، فكيف يجوز أن يستغاث به بعد وفاته ويطلب منه أمور لا يقدر عليها إلا الله عز وجل؟ كما جرى على ألسنة كثير من الشعراء كالبوصيري1 والبرعي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مثل قوله في البردة: يا أكرم الخلق ما لي من ألوذ به سواك عند حدوث الحادث العمم. ويزعمون أن البوصيري أعظم من مدح النبي صلى الله عليه وسلم ويذكرونه أكثر مما يذكرون حسان بن ثابت وغيره من الصحابة - رضي الله عنهم -; لأنهم في زعمهم لم يبلغوا من الغلو والإطراء ما بلغ البوصيري. وهذا هو الغلو الذي جر إلى الشرك والكفر برسول الله صلى الله عليه وسلم كما كفرت النصارى بعيسى بن مريم - عليه السلام - من طريق هذا الغلو. وقد حذرنا الله منه في كتابه الكريم بقوله: (4: 171) (يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق). وحذرنا النبي صلى الله عليه وسلم فيما رواه البخاري ومسلم: " لا تطروني كما أطرت النصارى عيسى بن مريم، فأنا عبد الله ورسوله" صلى الله عليه وسلم . وإنما تعظيمه صلى الله عليه وسلم وحبه باتباع سنته وإقامة ملته ودفع كل ما يلصقه الجاهلون بها من الخرافات. فقد ترك أكثر الناس هذا وشغلوا بهذا الغلو والإطراء الذي أوقعهم في هذا الشرك العظيم. ونحمد الله أن عافانا بفضله وجعلنا مؤمنين برسول الله صلى الله عليه وسلم معظمين له ومحبين بما يحبه الله ورسوله لنا على مثل ما كان عليه الصحابة والتابعون لهم بإحسان. وقد عظمت المصيبة بهذا الشرك حتى اتخذ أعداء الرسول -الزاعمون جهلا وكذبا حبه- هذه البردة وردا كالقرآن وأعظم من القرآن; وكتبوها مجودة بماء الذهب كما كتبوا القرآن, وربما اشتدت عنايتهم بها أكثر من القرآن. فلا حول ولا قوة إلا بالله.


باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -181- باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1.
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وغيرهم، من الاستغاثة بمن لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، ويعرضون عن الاستغاثة بالرب العظيم القادر على كل شيء الذي له الخلق والأمر وحده، وله الملك وحده، لا إله غيره ولا رب سواه. قال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلا مَا شَاءَ اللَّهُ}2 في مواضع من القرآن3 {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}4. فأعرض هؤلاء عن القرآن واعتقدوا نقيض ما دلت عليه هذه الآيات المحكمات، وتبعهم على ذلك الضلال الخلق الكثير والجم الغفير، فاعتقدوا الشرك بالله دينا، والهدى ضلالا، فإنه لله وإنا إليه راجعون. فما أعظمها من مصيبة عمت بها البلوى‍‍ فعاندوا أهل التوحيد وبدعوا أهل التجريد; فالله المستعان.
قوله: "باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}5".
قوله: {أَيُشْرِكُونَ} أي في العبادة. قال المفسرون: في هذه الآية توبيخ وتعنيف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191.
2 سورة الأعراف آية : 188.
3 يعني (أمن يجيب المضطر إذا دعاه) فبالجمع بين الآيتين يظهر أنه لا يقدر أحد من المدعوين أن يجيب الداعي إلا الله. 4 سورة الجن آية : 21.
5 في قرة العيون: وهذا مما احتج به تعالى على المشركين لما وقع منهم من اتخاذ الشفعاء والشركاء في العبادة؛ لأنهم مخلوقون فلا يصلح أن يكونوا شركاء لمن هم خلقه وعبيده. وأخبر أنهم مع ذلك لا يستطيعون لهم نصرا, أي لمن سألهم النصرة (ولا أنفسهم ينصرون) فإذا كان المدعو لا يقدر على أن ينصر نفسه فلأن لا ينصر غيره من باب الأولى.فبطل تعلق المشرك بغير الله بهذين الدليلين العظيمين, وهو كونهم عبيدا لمن خلقهم لعبادته، والعبد لا يكون معبودا. الدليل الثاني: أنه لا قدرة لهم على نفع أنفسهم فكيف يرجى منهم أن ينفعوا غيرهم. فتدبر هذه الآية وأمثالها في القرآن العظيم.

ص -182- للمشركين في عبادتهم مع الله تعالى ما لا يخلق شيئا وهو مخلوق، والمخلوق لا يكون شريكا للخالق في العبادة التي خلقهم لها، وبيّن أنهم لا يستطيعون لهم نصرا ولا أنفسهم ينصرون، فكيف يشركون به من لا يستطيع نصر عابديه ولا نصر نفسه؟ وهذا برهان ظاهر على بطلان ما كانوا يعبدونه من دون الله، وهذا وصف كل مخلوق، حتى الملائكة والأنبياء والصالحين. وأشرف الخلق محمد صلي الله عليه وسلم قد كان يستنصر ربه على المشركين ويقول:
"اللهم أنت عضدي ونصيري، بك أحول وبك أصول، وبك أقاتل "1.
وهذا كقوله: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}2. وقوله: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}3. وقوله: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}4 .
فكفى بهذه الآيات برهانا على بطلان دعوة غير الله كائنا من كان. فإن كان نبيا أو صالحا فقد شرفه الله تعالى بإخلاص العبادة له، والرضاء به ربا ومعبودا، فكيف يجوز أن يجعل العابد معبودا مع توجيه الخطاب إليه بالنهي عن هذا الشرك كما قال تعالى: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}5. وَقَالَ: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ}6. فقد أمر عباده من الأنبياء والصالحين وغيرهم بإخلاص العبادة له وحده، ونهاهم أن يعبدوا معه غيره، وهذا هو دينه الذي بعث به رسله، وأنزل به كتبه، ورضيه لعباده، وهو دين الإسلام، كما روى البخاري عن أبي هريرة في سؤال جبريل - عليه السلام - قال:
" يا رسول الله، ما الإسلام؟ قال: الإسلام أن تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة المفروضة، وتصوم ومضان "7 الحديث.
وقول الله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أخرجه أبو داود (2623) في الجهاد: باب ما يدعى عند اللقاء، والترمذي (3584) في الدعوات: باب في الدعاء إذا غزا من حديث أنس. وصحح إسناده الألباني في تخريج الكلم الطيب (125) وقال: ولبعضه شاهد من حديث صهيب أخرجه أحمد (6/ 16) بسند صحيح, ا هـ .
2 سورة الفرقان آية : 3.
3 سورة الأعراف آية : 188.
4 سورة الجن آية : 21-22-23.
5 سورة القصص آية : 88.
6 سورة يوسف آية : 40.
7 البخاري: كتاب الإيمان (50): باب سؤال جبريل النبي صلى الله عليه وسلم . ورواه أيضا مسلم (9), (10) كتاب الإيمان: باب الإسلام والإيمان والإحسان.

ص -183- وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}1
إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2 يخبر تعالى عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو وهي الملك، وسماع الدعاء، والقدرة على استجابته، فمتى لم توجد هذه الشروط تامة بطلت دعوته فكيف إذا عُدمت بالكلية؟ فنفى عنهم الملك بقوله: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}3 قال ابن عباس ومجاهد وعكرمة، وعطاء والحسن وقتادة "القطمير: اللفافة التي تكون على نواة التمر". كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}4. وَقَالَ: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}5 ونفى عنهم سماع الدعاء بقوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا}؛ لأنهم ما بين ميت وغائب عنهم، مشتغل بما خلق له، مسخر بما أمر به كالملائكة، ثم قال: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}؛ لأن ذلك ليس لهم; فإن الله تعالى لم يأذن لأحد من عباده في دعاء أحد منهم، لا استقلالا ولا واسطة، كما تقدم بعض أدلة ذلك. وقوله: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} فتبين بهذا أن دعوة غير الله
شرك.6 وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13-14.
2 في قرة العيون: يخبر الخبير أن الملك له وحده، والملوك وجميع الخلق تحت تصرفه وتدبيره, ولهذا قال: (والذين تدعون من دونه ما يملكون من قطمير) فإن من كانت هذه صفته فلا يجوز أن يرغب في طلب نفع أو دفع ضر إلى أحد سواه تعالى وتقدس، بل يجب إخلاص الدعاء له الذي هو من أعظم أنواع العبادة، وأخبر تعالى أن ما يدعوه أهل الشرك لا يملك شيئا وأنهم لا يسمعون دعاء من دعاهم. ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم وأنهم يوم القيامة يكفرون بشركهم, أي ينكرونه ويتبرءون ممن فعله معهم; ذلك الدعاء شرك به, وأنه لا يغفره لمن لقيه به, فأهل الشرك ما صدقوا الخبير ولا أطاعوه فيما حكم به وشرع, بل قالوا: إن الميت يسمع; ومع سماعه ينفع; فتركوا الإسلام والإيمان رأسا كما ترى عليه الأكثرين من جهلة هذه الأمة.
3 سورة فاطر آية : 13.
4 سورة النحل آية : 73.
5 سورة سبأ آية : 22-23.
6 وتبين أنهم كانوا يدعون عبادا صالحين يتبرءون من الشرك الذي هو دعاء غير الله، ويتبرءون من أولئك المشركين الزاعمين حب أولئك الصالحين وأنهم محسوبون عليهم.

ص -184- عَلَيْهِمْ ضِدّاً}1 وقوله تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}2. قال ابن كثير: يتبرأون منكم، كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}3 .
قال وقوله: {لا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}4 أي ولا يخبرك بعواقب الأمور ومآلها وما تصير إليه مثل خبير بها. قال قتادة: يعني نفسه تبارك وتعالى. فإنه أخبر بالواقع لا محالة.
قلت: والمشركون لم يسلموا للعليم الخبير ما أخبر به عن معبوداتهم فقالوا: تملك وتسمع وتستجيب وتشفع لمن دعاها 5، ولم يلتفتوا إلى ما أخبر به الخبير من أن كل معبود يعادي عابده يوم القيامة ويتبرأ منه، كما قال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}6 أخرج ابن جرير عن ابن جريج قال: قال مجاهد: {إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} 7. قال يقول ذلك كل شيء كان يعبد من دون الله.
فالكيِّس يستقبل هذه الآيات التي هي الحجة والنور والبرهان بالإيمان والقبول والعمل، فيجرد أعماله لله وحده دون كل ما سواه ممن لا يملك لنفسه نفعا ولا دفعا، فضلا عن غيره.
قوله: "وفي الصحيح عن أنس رضي الله عنه قال: شُجَّ النبي صلي الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: كيف يفلح قوم شجوا نبيهم؟ فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}8".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 81-82.
2 سورة فاطر آية : 14.
3 سورة الأحقاف آية : 5-6.
4 سورة فاطر آية : 14.
5 يعني قالوا ذلك بلسان حالهم؛ لأنهم أصروا على دعائهم والاستغاثة بهم بعد أن وبخهم الله بأن الذي يستغاث به ويدعى لا بد أن يكون سميعا بصيرا بيده الخير. والذي يدل على أنهم لم يكونوا يقولون ذلك بصريح القول: ما حكى الله من جواب قوم إبراهيم وأبيه لما سألهم (هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون ) فإنهم أعرضوا عن الجواب الصريح عن السؤال. وقالوا: (بل وجدنا آباءنا كذلك يفعلون ) فجوابهم هذا حيدة عن الجواب المطابق للسؤال.
6 سورة يونس آية : 28-29-30.
7 سورة يونس آية : 29.
8 سورة آل عمران آية : 128.

ص -185- قوله: "في الصحيح" أي الصحيحين. علقه البخاري. قال: وقال حميد وثابت عن أنس. ووصله أحمد والترمذي والنسائي عن حميد عن أنس. ووصله مسلم عن ثابت عن أنس. وقال ابن إسحاق في المغازي: حدثنا حميد الطويل عن أنس قال: " كسرت رباعية النبي صلي الله عليه وسلم يوم أحد وشج وجهه، فجعل الدم يسيل على وجهه، وجعل يمسح الدم وهو يقول: كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى ربهم؟ فأنزل الله الآية "1 .
قوله: "شُجَّ النبي صلي الله عليه وسلم" قال أبو السعادات: الشج في الرأس خاصة في الأصل، وهو أن يضربه بشيء فيجرحه فيه ويشقه، ثم استعمل في غيره من الأعضاء، وذكر ابن هشام من حديث أبي سعيد الخدري أن عتبة ابن أبي وقاص هو الذي كسر رباعية النبي صلي الله عليه وسلم السفلى وجرح شفته العليا2. وأن عبد الله بن شهاب الزهري هو الذي شجه في وجهه، وأن عبد الله بن قمئة جرحه في وجنته، فدخلت حلقتان من حلق
يوم أحد وكُسرت رباعيته، فقال: كيف يفلح قوم شجوا نبيهم؟ فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
المِغْفَر في وجنته3وأن مالك بن سنان مصّ الدم من وجه رسول الله صلى الله عليه وسلم وازدرده. فقال له " لن تمسك النار "
قال القرطبي: "والرباعية بفتح الراء وتخفيف الياء - وهي كل سن بعد ثنية - قال النووي رحمه الله: وللإنسان أربع رباعيات".
قال الحافظ: "والمراد أنها كسرت، فذهب منها فلقة ولم تقلع من أصلها".
قال النووي: وفي هذا وقوع الأسقام والابتلاء بالأنبياء - صلوات الله وسلامه عليهم - لينالوا بذلك جزيل الأجر والثواب. ولتعرف الأمم ما أصابهم ويأتسوا بهم".
قال القاضي: "وليعلم أنهم من البشر تصيبهم محن الدنيا، ويطرأ على أجسامهم ما يطرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا (7/ 281) في المغازي: غزوة أحد باب قول الله تعالى: (ليس لك من الأمر شيء) . حديث حميد فوصله أحمد والترمذي والنسائي من طرق عن حميد كما في الفتح (7/ 365). أما حديث ثابت فوصله مسلم (1791) في الجهاد والسير, باب غزوة أحد من رواية حماد بن سلمة عن ثابت عن أنس رضي الله عنه.
2 روى ابن إسحاق من حديث سعد بن أبي وقاص قال: "فما حرصت على قتل رجل قط حرصي على قتل أخي عتبة لما صنع برسول الله صلى الله عليه وسلم يوم أحد".
3 في الطبراني من حديث أبي أمامة قال: "رمى عبد الله بن قمئة رسول الله صلى الله عليه وسلم يوم أحد فشج وجهه وكسرت رباعيته فقال: خذها وأنا ابن قمئة. فقال رسول الله صلى الله عليه وسلم وهو يمسح الدم عن وجهه: مالك أقمأك الله. فسلط الله عليه تيس جبل, فلم يزل ينطحه حتى قطعه قطعة قطعة".

ص -186- على أجسام البشر ليتيقن أنهم مخلوقون مربوبون. ولا يفتتن بما ظهر على أيديهم من المعجزات ويلبس الشيطان من أمرهم ما لبسه على النصارى وغيرهم" انتهى.
قلت: يعني من الغلو والعبادة.
قوله: "يوم أُحد" هو شرقي المدينة. قال صلي الله عليه وسلم : " أُحد جبل يحبنا ونحبه "12 وهو جبل معروف كانت عنده الواقعة المشهورة. فأضيفت إليه.
وفيه عن ابن عمر - رضي الله عنهما - أنه سمع رسول الله صلي الله عليه وسلم يقول - إذا رفع رأسه من الركوع قي الركعة الأخيرة من الفجر -: " اللهم العن فلانا وفلانا بعد ما يقول: سمع لله لمن حمده، ربنا ولك الحمد، فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}3 " الآية. 4
قوله: "كيف يفلح قوم شجوا نبيهم" زاد مسلم: " كسروا رباعيته وأدموا وجهه "5.
قوله: "فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}6"7 قال ابن عطية: كأن النبي صلي الله عليه وسلم لحقه في تلك الحال يأس من فلاح كفار قريش; فقيل له بسبب ذلك: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} أي عواقب الأمور بيد الله، فامض أنت لشأنك، ودُم على الدعاء لربك.
وقال ابن إسحاق: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}8 في عبادي إلا ما أمرتك به فيهم. قوله: "وفيه عن ابن عمر - رضي الله عنهما - أنه سمع رسول الله صلي الله عليه وسلم يقول - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر:- " اللهم العن فلانا وفلانا " بعدما يقول: سمع الله لمن حمده، ربنا ولك الحمد. فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}9 وفي رواية. " يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام " فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري كتاب الزكاة (1481): باب خرص الثمر. ومسلم: كتاب الحج (1392) (503): باب أحد جبل يحبنا ونحبه من حديث أبي حميد الساعدي رضي الله عنه وللبخاري: كتاب الاعتصام (7333): باب ما ذكر النبي صلى الله عليه وسلم وحض على اتفاق أهل العلم، ومسلم: كتاب الحج (1365) (462): باب فضل المدينة: وكتاب الحج (1393) (504): باب أحد جبل يحبنا ونحبه من حديث أنس بن مالك رضي الله عنه.
2 رواه البخاري في الصحيح عن أنس.
3 سورة آل عمران آية : 128.
4البخاري: كتاب المغازي (4069): باب قوله تعالى: (ليس لك من الأمر شيء) من حديث ابن عمر رضي الله عنهما. ومسلم : النذر (1641) , وأبو داود : الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي : السير (2505).
5
6 سورة آل عمران آية : 128.
7 في قرة العيون: وقد قال تعالى: (قل إن الأمر كله لله) وقال تعالى: (ألا له الخلق والأمر تبارك الله رب العالمين). والآيات في هذا المعنى كثيرة, والمقصود أن الذي له الأمر كله والملك كله لا يستحق غيره شيئا من العبادة, ولهذا المعنى قال لنبيه صلى الله عليه وسلم: (إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين). فالذي ليس له من الأمر شيء وهو خيرة الله من خلقه ما زال يدعو الناس أن يخلصوا العبادة للذي له الأمر كله وهو الله تعالى, فهذا دينه صلى الله عليه وسلم الذي بعث به، وأمر أن يبلغه أمته ويدعوهم إليه كما تقدم في باب الدعاء إلى شهادة أن لا إله إلا الله, فإياك أن تتبع سبيلا غير سبيل المؤمنين الذي شرعه الله ورسوله لهم وخصهم به.
8 سورة آل عمران آية : 128.
9 سورة آل عمران آية : 128.

ص -187- قوله: "وفيه" أي في صحيح البخاري. ورواه النسائي.
قوله: "عن ابن عمر" هو عبد الله بن عمر بن الخطاب، صحابي جليل، شهد له رسول الله صلي الله عليه وسلم بالصلاح، مات سنة ثلاث وسبعين في آخرها أو في أول التي تليها.
قوله: "أنه سمع رسول الله" هذا القنوت على هؤلاء بعدما شج وكسرت رباعيته يوم أُحد.
قوله: "اللهم العن فلانا وفلانا" قال أبو السعادات: أصل اللعن الطرد والإبعاد من الله. ومن الخلق السب والدعاء. وتقدم كلام شيخ الإسلام - رحمه الله -.
قوله: "فلانا وفلانا" يعني صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، كما بينه في الرواية الآتية.
وفيه: جواز الدعاء على المشركين بأعيانهم في الصلاة، وأن ذلك لا يضر في الصلاة.
قوله: "بعدما يقول: سمع الله لمن حمده" قال أبو السعادات: أي أجاب حمده وتقبله. وقال السهيلي: مفعول "سمع" محذوف؛ لأن السمع متعلق بالأقوال والأصوات دون غيرها فاللام تؤذن بمعنى زائد وهو الاستجابة للسمع، فاجتمع في الكلمة الإيجاز والدلالة على الزائد، وهو الاستجابة لمن حمده.
وقال ابن القيم رحمه الله ما معناه: "سمع الله لمن حمده" باللام المتضمنة معنى استجاب له. ولا حذف وإنما هو مضمن.
قوله: "وربنا لك الحمد" في بعض روايات البخاري بإسقاط الواو. قال ابن دقيق العيد: كأن إثباتها دال على معنى زائد; لأنه يكون التقدير: ربنا استجب ولك الحمد. فيشتمل على معنى الدعاء ومعنى الخبر.
قال شيخ الإسلام: والحمد ضد الذم، والحمد يكون على محاسن المحمود مع المحبة له. كما أن الذم يكون على مساويه مع البغض له.

ص -188- وكذا قال ابن القيم: وفرق بينه وبين المدح بأن الإخبار عن محاسن الغير إما أن يكون إخبارا مجردا عن حب وإرادة، أو يكون مقرونا بحبه وإرادته. فإن كان الأول فهو المدح، وإن كان الثاني فهو الحمد. فالحمد إخبار عن محاسن المحمود مع حبه وإجلاله وتعظيمه. ولهذا كان خبرا يتضمن الإنشاء بخلاف المدح، فإنه خبر مجرد. فالقائل إذا قال: "الحمد لله" أو قال: "ربنا ولك الحمد" تضمن كلامه الخبر عن كل ما يحمد عليه تعالى باسم جامع محيط متضمن لكل فرد من أفراد الجملة المحققة والمقدرة، وذلك يستلزم إثبات كل كمال يحمد عليه الرب تعالى، ولهذا لا تصلح هذه اللفظة على هذا الوجه ولا تنبغي إلا لمن هذا شأنه، وهو الحميد المجيد.
وفيه: التصريح بأن الإمام يجمع بين التسميع والتحميد، وهو قول الشافعي وأحمد وخالف في ذلك مالك وأبو حنيفة، وقالا: يقتصر على "سمع الله لمن حمده".
قوله: "وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام".
وذلك لأنهم رءوس المشركين يوم أحد، هم وأبو سفيان ابن حرب، فما استجيب له صلي الله عليه وسلم فيهم بل أنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ}2 فتاب عليهم فأسلموا وحسن إسلامهم. وفي كله معنى شهادة أن لا إله إلا الله الذي له الأمر كله، يهدي من يشاء بفضله ورحمته، ويضل من يشاء بعدله وحكمته.
وفي هذا من الحجج والبراهين ما يبين بطلان ما يعتقده عبّاد القبور في الأولياء والصالحين. بل في الطواغيت من أنهم ينفعون من دعاهم، ويمنعون من لاذ بحماهم. فسبحان من حال بينهم وبين فهم الكتاب. وذلك عدله سبحانه، وهو الذي يحول بين المرء وقلبه، وبه الحول والقوة.
قوله: وفيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}3 قال: " قام رسول الله صلي الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} فقال:
يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم لا أغني عنكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3005) , وأحمد (2/118).
2 سورة آل عمران آية : 128.
3 سورة الشعراء آية : 214.

ص -189- من الله شيئا. يا عباس بن عبد المطلب لا أغني عنك من الله شيئا. يا صفية عمة رسول الله لا أغني عنك من الله شيئا. يا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئا "1 .
قوله: "وفيه" أي وفي صحيح البخاري.
قوله: "عن أبي هريرة" اختلف في اسمه. وصحح النووي أن اسمه عبد الرحمن بن صخر، كما رواه الحاكم في المستدرك عن أبي هريرة قال: "كان اسمي في الجاهلية عبد الرحمن". وروى الدولابي بإسناده عن أبي هريرة "أن النبي صلي الله عليه وسلم سماه عبد الله". وهو دَوْسِي من فضلاء الصحابة وحفاظهم، حفظ عن النبي صلي الله عليه وسلم أكثر مما حفظه غيره2 مات سنة سبع أو ثمان أو تسع وخمسين، وهو ابن ثمان وسبعين سنة.
قوله: "قام رسول الله صلي الله عليه وسلم" في الصحيح من رواية ابن عباس: " صعد رسول الله صلي الله عليه وسلم على الصفا " .
قوله: "حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}3" عشيرة الرجل: هم بنو أبيه الأدنون أو قبيلته؛ لأنهم أحق الناس ببرِّك وإحسانك الديني والدنيوي; كما قال
قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئا.
تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}4. وقد أمره الله تعالى أيضا بالنذارة العامة، كما قال تعالى: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}5. {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ}6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (4771) في تفسير سورة الشعراء باب قوله تعالى: (وأنذر عشيرتك الأقربين) . وفي الوصايا: (2753) باب هل يدخل النساء والأولاد في الأقارب.
2 روى البخاري في أول البيوع عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن أن أبا هريرة قال: "إنكم تقولون: إن أبا هريرة يكثر الحديث عن رسول الله صلى الله عليه وسلم، ويقولون: ما بال المهاجرين والأنصار لا يحدثون عن رسول الله صلى الله عليه وسلم بمثل حديث أبي هريرة؟ وأن إخوتي من المهاجرين كان يشغلهم الصفق بالأسواق، وكنت ألزم رسول الله صلى الله عليه وسلم على ملء بطني، فأشهد إذا غابوا, وأحفظ إذا نسوا, وكان يشغل إخواني من الأنصار عمل أموالهم، وكنت امرءا مسكينا من مساكين الصفة أعي حين ينسون. وقد قال رسول الله صلى الله عليه وسلم في حديث يحدثه: أنه لن يبسط أحد ثوبه حتى أقضي مقالتي هذه ثم يجمع إليه ثوبه إلا وعى ما أقول. فبسطت نمرة علي حتى إذا قضى رسول الله صلى الله عليه وسلم مقالته جمعتها إلى صدري، فما نسيت من مقالة رسول الله صلى الله عليه وسلم تلك من شيء".
3 سورة الشعراء آية : 214.
4 سورة التحريم آية : 6.
5 سورة يس آية : 6.
6 سورة إبراهيم آية : 44.

ص -190- قوله: "يا معشر قريش" المعشر الجماعة.
قوله: "أو كلمة نحوها" هو بنصب "كلمة" عطف على ما قبله.
قوله: "اشتروا أنفسكم" أي بتوحيد الله وإخلاص العبادة له وحده لا شريك له وطاعته فيما أمر به، والانتهاء عما نهى عنه. فإن ذلك هو الذي ينجي من عذاب الله لا الاعتماد على الأنساب والأحساب؛ فإن ذلك غير نافع عند رب الأرباب.
قوله: "لا أغني عنكم من الله شيئا"1 فيه حجة على من تعلق على الأنبياء والصالحين، ورغب إليهم ليشفعوا له وينفعوه، أو يدفعوا عنه؛ فإن ذلك هو الشرك الذي حرمه الله تعالى، وأقام نبيه صلي الله عليه وسلم بالإنذار عنه، كما أخبر تعالى عن المشركين في قوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2 {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}3. فأبطل الله ذلك ونزه نفسه عن هذا الشرك، وسيأتي تقرير هذا المقام إن شاء الله تعالى. وفي صحيح البخاري: " يا بني عبد مناف لا أغني عنكم من الله شيئا ".
 قوله: "يا عباس بن عبد المطلب" بنصب "بن" ويجوز في "عباس" الرفع والنصب. وكذا في قوله: " يا صفية عمة رسول الله، ويا فاطمة بنت محمد " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: هذا هو معنى ما تقدم من أنه تعالى هو المتصرف فى خلقه بما شاء مما اقتضته حكمته في خلقه وعلمه بهم, والعبد لا يعلم إلا ما علمه الله, ولا ينجو أحد من عذابه وعقابه إلا بإخلاص العبادة له وحده والبراءة من عبادة ما سواه. كما قال تعالى: (5: 72) (إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار ). والنبي صلى الله عليه وسلم في هذا الحديث أنذر الأقربين نذارة خاصة، وأخبر أنه لا يغني عنهم من الله شيئا, وبلغهم وأعذر إليهم. فأنذر قريشا ببطونها وقبائل العرب في مواسمها، وأنذر عمه وعمته وابنته وهم أقرب الناس إليه, وأخبر أنه لا يغني عنهم من الله شيئا إذا لم يؤمنوا به ويقبلوا ما جاء به من التوحيد وترك الشرك به، وسائر شرائع الإسلام وعباداته.
2 سورة الزمر آية : 3.
3 سورة يونس آية : 18.

ص -191- قوله: "سليني من مالي ما شئت".1 بيّن رسول الله صلي الله عليه وسلم أنه لا ينجي من عذاب الله إلا الإيمان والعمل والصالح.
وفيه: أنه لا يجوز أن يسأل العبد إلا ما يقدر عليه من أمور الدنيا. وأما الرحمة والمغفرة والجنة والنجاة من النار ونحو ذلك من كل ما لا يقدر عليه إلا الله تعالى، فلا يجوز أن يطلب إلا منه تعالى; فإن ما عند الله لا ينال إلا بتجريد التوحيد، والإخلاص له بما شرعه ورضيه لعباده أن يتقربوا إليه به، فإذا كان لا ينفع بنته ولا عمه ولا عمته ولا قرابته إلا ذلك، فغيرهم أولى وأحرى. وفي قصة عمه أبي طالب معتبر.
فانظر إلى الواقع الآن من كثير من الناس من الالتجاء إلى الأموات والتوجه إليهم بالرغبات والرهبات، وهم عاجزون لا يملكون لأنفسهم ضرا ولا نفعا فضلا عن غيرهم يتبين لك أنهم ليسوا على شيء {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}2 أظهر لهم الشيطان الشرك في قالب محبة الصالحين، وكل صالح يبرأ إلى الله من هذا الشرك في الدنيا ويوم يقوم الأشهاد. ولاريب أن محبة الصالحين إنما تحصل
فيه مسائل:
الأولى: تفسير الآيتين 3.
الثانية: قصة أُحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمّنون في الصلاة .
الرابعة: أن المدعو عليهم كفار .
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجّهم نبيهم وحرصهم على قتله. ومنها: التمثيل بالقتلى مع أنهم بنو عمهم .
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}4 .
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ}5 فتاب عليهم فآمنوا .
الثامنة: القنوت في النوازل .
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم .
العاشرة: لعن المعيّن في القنوت .
الحادية عشرة: قصته صلي الله عليه وسلم لما أُنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}6 .
الثانية عشرة: جده صلي الله عليه وسلم بحيث فعل ما نُسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن .
الثالثة عشرة: قوله للأبعد والأقرب: لا أغني عنك من الله شيئا حتى قال: يا فاطمة بنت محمد لا أغني عنك من الله شيئا. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلي الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: لأن هذا هو الذي يقدر عليه صلى الله عليه وسلم، وما كان أمره إلى الله سبحانه فلا قدرة لأحد عليه كما في هذا الحديث, ولما مات أبو طالب وكان يحوط رسول الله صلى الله عليه وسلم ويحميه ولم ينكر ملة عبد المطلب من الشرك بالله، وقال صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك "، فأنزل الله تعالى: (9: 113) (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم) فأخبر أن أبا طالب من أصحاب النار لما مات على غير شهادة أن لا إله إلا الله, فلم ينفعه حمايته النبي صلى الله عليه وسلم من أن يكون من المشركين، ولا الاعتراف بأن النبي صلى الله عليه وسلم على الحق بدون البراءة من الشرك؛ لأنه لم يبرأ من ملة أبيه، فكل تعلق على غير الله من طلب شفاعة أو غيرها شرك بالله يكون عليه وبالا في الدنيا والآخرة, والشفاعة لا تكون إلا لأهل الإخلاص خاصة, كما قال تعالى: (6: 51) (وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع). والآيات في هذا المعنى كثيرة وكذلك الأحاديث والله أعلم. وسيأتي في باب الشفاعة إن شاء الله تعالى.
2 سورة الأعراف آية : 30.
3 يعني قوله تعالى: (لا يستطيعون لهم نصرا) وقوله: (ما يملكون من قطمير)؛ لأنه إذا كان النبي صلى الله عليه وسلم وهو سيد ولد آدم لا يغني عن قرابته شيئا. فغيره أولى ان يعجز عن ضر أو نفع لنفسه أو لغيره.
4 سورة آل عمران آية : 128.
5 سورة آل عمران آية : 128.
6 سورة الشعراء آية : 214.

ص -192- بموافقتهم في الدين، ومتابعتهم في طاعة رب العالمين، لا باتخاذهم أندادا من دون الله يحبونهم كحب الله إشراكا بالله، وعبادة لغير الله، وعداوة لله ورسوله والصالحين من عباده، كما قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}1 .
قال العلامة ابن القيم - رحمه الله - في هذه الآية بعد كلام سبق: "ثم نفى أن يكون قال لهم غير ما أُمر به وهو محض التوحيد، فقال: {مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ}. ثم أخبر أن شهادته عليهم مدة مقامه فيهم، وأنه بعد الوفاة لا اطلاع له عليهم، وأن الله عز وجل المنفرد بعد الوفاة بالاطلاع عليهم فقال: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 116-117.

ص -193- فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} وصف الله سبحانه بأن شهادته فوق كل شهادة وأعم" اهـ.
قلت: ففي هذا بيان أن المشركين خالفوا ما أمر الله به رسله من توحيده الذي هو دينهم الذي اتفقوا عليه، ودعوا الناس إليه، وفارقوهم فيه إلا من آمن، فكيف يقال لمن دان بدينهم، وأطاعهم فيما أمروا به من إخلاص العبادة لله وحده: إنه قد تنقّصهم بهذا التوحيد الذي أطاع به ربه، واتبع فيه رسله - عليهم السلام -، ونزه به ربه عن الشرك الذي هو هضم للربوبية، وتنقّص للإلهية وسوء ظن برب العالمين؟
والمشركون هم أعداء الرسل وخصماؤهم في الدنيا والآخرة، وقد شرعوا لأتباعهم أن يتبرءوا من كل مشرك ويكفروا به، ويبغضوه ويعادوه في ربهم ومعبودهم {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 149.


باب: قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِير ُ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -194- باب: قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِير ُ}1
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2"3 .
قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}4 أي زال الفزع عنها. قاله ابن عباس وابن عمر وأبو عبد الرحمن السلمي والشعبي والحسن وغيرهم.
وقال ابن جرير: قال بعضهم: الذين فزع عن قلوبهم: الملائكة. قالوا: وإنما فزّع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 23.
3 في قرة العيون: وهذه الآيات تقطع عروق الشرك بأمور أربعة: (الأول) أنهم لا يملكون مثقال ذرة مع الله، والذي لا يملك مثقال ذرة في السموات ولا في الأرض لا ينفع ولا يضر, فالله تعالى هو الذي يملكهم ويدبرهم ويتصرف فيهم وحده. (الثاني) قوله: (وما لهم فيهما من شرك) أي في السموات والأرض, أي وما لهم فيهما من شرك مثقال ذرة من السموات والأرض. (الثالث) قوله: (وما لهم منهم من ظهير) والظهير: المعين، فليس لله معين من خلقه, بل هو الذي يعينهم على ما ينفعهم لكمال غناه عنهم, وضرورتهم إلى ربهم فيما قل وكثر من أمور دنياهم وأخراهم. (الرابع) قوله: (ولا تنفع الشفاعة عنده إلا لمن أذن له) فلا يشفع عنده أحد إلا بإذنه. وأخبر تعالى أن من اتخذ شفيعا من دونه حرم شفاعة الشفعاء, قال تعالى: (10: 18) ( ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون)؛ لأن اتخاذ الشفعاء شرك لقوله تعالى في حقهم: ( سبحانه وتعالى عما يشركون). والمشرك منفية الشفاعة في حقه كما قال تعالى: (74: 48) (فما تنفعهم شفاعة الشافعين ) وقال: (6: 94) (ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهرركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون)، وذلك أن متخذ الشفيع لا بد أن يرغب إليه ويدعوه ويرجوه ويخافه ويحبه لما يؤمله منه وهذه من أنواع العبادة التي لا يصرف منها شيء لغير الله، وذلك هو الشرك الذي ينافي الإخلاص.
4 سورة سبأ آية : 23.

ص -195- عن قلوبهم من غشية تصيبهم عند سماعهم كلام الله بالوحي 1.
وقال ابن عطية: في الكلام حذف يدل عليه الظاهر. كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل هم عبدة مسلمون لله أبدا; يعني منقادون، حتى إذا فزع عن قلوبهم. والمراد الملائكة على ما اختاره ابن جرير وغيره.
قال ابن كثير: وهو الحق الذي لا مرية فيه; لصحة الأحاديث فيه والآثار.
وقال أبو حيان: تظاهرت الأحاديث عن رسول الله صلي الله عليه وسلم أن قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}2 إنما هي الملائكة إذا سمعت الوحي إلى جبريل يأمره الله به سمعت كَجرِّ سلسلة الحديد على الصفوان، فتفزع عند ذلك تعظيما وهيبة. قال: وبهذا المعنى - من ذكر الملائكة في صدر الآية - تتسق هذه الآية على الأولى، ومن لم يشعر أن الملائكة مشار إليهم من أول قوله: " الذين زعمتم " لم تتصل له هذه الآية بما قبلها 3.
قوله: " قالوا ماذا قال ربكم " ولم يقولوا ماذا خلق ربنا؟ ولو كان كلام الله مخلوقا لقالوا: ماذا خلق؟. انتهى من شرح سنن ابن ماجه.
ومثله الحديث: " ماذا قال ربنا يا جبريل؟ ". وأمثال هذا في الكتاب والسنة كثير.
قوله: {قَالُوا الْحَقَّ} أي قال الله الحق. وذلك لأنهم إذا سمعوا كلام الله صعقوا ثم إذا أفاقوا أخذوا يسألون، فيقولون: ماذا قال ربكم؟ فيقولون: قال الحق.
قوله: {وَهُوَ الْعَلِيُّ الْكَبِيرُ}4 علو القدر وعلو القهر وعلو الذات، فله العلو الكامل من جميع الوجوه، كما قال عبد الله بن المبارك لما قيل له: بما نعرف ربنا ؟ قال: "بأنه على عرشه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره عن ابن مسعود من عدة طرق, وساق بسنده حديث أبي هريرة الذي رواه البخاري الآتي بعد صفحة. وقد قال البخاري في تفسير سورة الحجر عن علي بن عبد الله. قلت لسفيان: إن إنسانا روى عنك عن عمرو عن عكرمة عن أبي هريرة أنه قرأ "فرغ" بضم الفاء والراء المثقلة المهملة وبالغين المعجمة فقال سفيان: هكذا قرأ عمرو، ويعني ابن دينار. فلا أدري سمعه هكذا أم لا؟ قال الحافظ: وهذه القراءة رويت عن الحسن وقتادة ومجاهد، والقراءة المشهورة بالزين والعين المهملة. وقرأهما ابن عامر مبنيا للفاعل. ومعناه بالزاي والعين المهملة: أدهش الفزع عنهم. ومعنى التي بالراء والغين المعجمة ذهب عن قلوبهم ما حل فيها.
2 سورة سبأ آية : 23.
3 قال أبو حيان: ولهذا اضطرب المفسرون في تفسيرها.
4 سورة سبأ آية : 23.

ص -196- بائن من خلقه" تمسكا منه بالقرآن لقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2 في سبعة مواضع من القرآن.
قوله: {الْكَبِيرُ} أي الذي لا أكبر منه ولا أعظم منه تبارك وتعالى.
قوله: "في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع، - ومسترق السمع هكذا بعضه فوق بعض. " وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا:؟ كذا وكذا. فيصدق بتلك الكلمة التي سمعت من السماء".3
ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم
قوله: "في الصحيح" أي صحيح البخاري 4.
قوله: "إذا قضى الله الأمر في السماء" أي إذا تكلم الله بالأمر الذي يوحيه إلى جبريل بما أراده، كما صرح به في الحديث الآتي، وكما روى سعيد بن منصور وأبو داود وابن جرير عن ابن مسعود: " إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفوان "5.
وروى ابن أبي حاتم وابن مردويه عن ابن عباس قال: " لما أوحى الجبار إلى محمد صلي الله عليه وسلم دعا الرسول من الملائكة ليبعثه بالوحي، فسمعت الملائكة صوت الجبار يتكلم بالوحي. فلما كشف عن قلوبهم سألوا عما قال الله. فقالوا: الحق. وعلموا أن الله لا يقول إلا حقا "6.
قوله: "ضربت الملائكة بأجنحتها خضعانا لقوله" أي لقول الله تعالى. قال الحافظ:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 5.
2 سورة الفرقان آية : 59.
3 البخاري (4800) في تفسير سورة سبأ باب (حتى إذا فزع عن قلوبهم) (4701) في التفسير: سورة الحجر: باب (إلا من استرق السمع فأتبعه شهاب مبين) .
4 رواه في تفسير قوله: (إلا من استرق السمع) من سورة الحجر, وفي تفسير سورة سبأ وغيره هذين الموضعين. حدثنا علي بن عبد الله حدثنا سفيان بن عيينة حدثنا عمرو بن دينار عن عكرمة عن أبي هريرة. ورواه مسلم وأبو داود نحو هذا.
5 أخرجه البخاري معلقا بنحوه في كتاب الترحيد (13/ 452 , 453). ووصله أبو داود (4738) في السنة: باب في القرآن. وابن خزيمة في التوحيد (ص 145). والبيهقي في الأسماء والصفات (ص 201). وغيرهم بإسناد صحيح وقد اختلف فيه على وقفه ورفعه كما في الفتح (13/ 456).
6 البخاري (2210): كتاب بدء الخلق: باب ذكر الملائكة.

ص -197- خضعانا بفتحتين من الخضوع. وفي رواية بضم أوله وسكون ثانيه. وهو مصدر بمعنى خاضعين.
قوله: "كأنه سلسلة على صفوان" أي كأن الصوت المسموع سلسلة على صفوان وهو الحجر الأملس.
ذلك، حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع- ومسترق السمع هكذا بعضه فوق بعض وصفه سفيان بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته.
قوله: "ينفذهم ذلك" هو بفتح التحتية وسكون النون وضم الفاء والذال المعجمة "ذلك" أي القول، والضمير في "ينفذهم" للملائكة، أي ينفذ ذلك القول الملائكة أي يخلص ذلك القول ويمضي فيهم حتى يفزعوا منه. وعند ابن مردويه من حديث ابن عباس: " فلا ينزل على أهل سماء إلا صعقوا ". وعند أبي داود وغيره مرفوعا " إذا تكلم الله بالوحي سمع أهل السماء الدنيا صلصلة كجر السلسلة على الصفا فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل " الحديث.
قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}1 تقدم معناه.
قوله: {قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ}2 أي قالوا: قال الله الحق، علموا أن الله لا يقول إلا الحق.
قوله: "فيسمعها مسترق السمع" أي يسمع الكلمة التي قضاها الله، وهم الشياطين يركب بعضهم بعضا.
وفي صحيح البخاري عن عائشة مرفوعا: " إن الملائكة تنزل في العنان - وهو السحاب - فتذكر الأمر قُضِيَ في السماء، فتسترق الشياطين السمع; فتوحيه إلى الكهان "3 .
قوله: "ومسترق السمع هكذا وصفه سفيان بكفه" أي وصف ركوب بعضهم فوق بعض.
وسفيان: هو ابن عيينة أبو محمد الهلالي الكوفي ثم المكي، ثقة حافظ، فقيه إمام حجة، مات سنة ثمان وتسعين ومائة، وله إحدى وتسعون سنة.
ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يُدركه، فيكذب معها مائة كذبة. فقال:
قوله: "فحرّفها" بحاء مهملة وراء مشددة وفاء. قوله: "وبدّد" أي فرق بين أصابعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 23.
3 صحيح: أبو داود (4738): كتاب السنة: باب في القرآن من حديث ابن مسعود رضي الله عنه. وراجع رقم [145].

ص -198- قوله: "فيسمع الكلمة فيلقيها إلى من تحته" أي يسمع الفوقاني الكلمة فيلقيها إلى آخر تحته، ثم يلقيها إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن. قوله: "فربما أدركه الشهاب قبل أن يلقيها" الشهاب: هو النجم الذي يرمى به; أي ربما أدرك الشهاب المسترق، وهذا يدل على أن الرمي بالشهب قبل المبعث. لما روى أحمد وغيره - والسياق له في المسند من طريق معمر -: أنبأنا الزهري عن علي بن الحسين عن ابن عباس قال:
" كان رسول الله صلي الله عليه وسلم جالسا في نفر من أصحابه - قال عبد الرزاق: من الأنصار- قال: فرُمي بنجم عظيم فاستنار، قال: ما كنتم تقولون إذا كان مثل هذا في الجاهلية؟ قال: كنا نقول: لعله يولد عظيم أو يموت - قلت للزهري: أكان يرمى بها في الجاهلية؟ قال: نعم، ولكن غلظت حين بعث النبي صلي الله عليه وسلم - قال: فإنها لا يرمى بها لموت أحد ولا لحياته، ولكن - ربنا تبارك - اسمه إذا قضى أمرا سبح حملة العرش، ثم سبح أهل السماء الذين يلونهم ثم الذين يلونهم، حتى يبلغ التسبيح هذه السماء الدنيا. ثم يستخبر أهل السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء حتى ينتهي الخبر إلى هذه السماء، وتخطف الجن السمع فيرمون; فما جاءوا به على وجهه فهو حق، ولكنهم يقرفون فيه ويزيدون "12 قال عبد الله: قال أبي: قال عبد الرزاق: أليس قد قال لنا يوم كذا وكذا، كذا وكذا؟ فيصدّق بتلك الكلمة التي سُمعت من السماء 3"4.
وعن النوّاس بن سمعان رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، ويخطف الجن ويرمون ". وفي رواية له: " لكنهم يزيدون فيه ويقرفون وينقصون "5.
قوله: "فيكذب معها مائة كذبة" أي الكاهن أو الساحر.
و"كذبة" بفتح الكاف وسكون الذال المعجمة.
قوله: "فيقال أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟" هكذا في نسخة بخط

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد في المسند (1/ 218). ورواه مسلم أيضا في السلام (2229) (124): باب تحريم الكهنة وإتيان الكهان. والترمذي (3222) في تفسير سورة سبأ وقال: هذا حديث حسن صحيح.
2 قال الحافظ ابن كثير: وقد أخرجه مسلم في صحيحه من حديث صالح بن كيسان والأوزاعي ويونس ومعقل بن عبد الله, أربعتهم عن الزهري عن علي بن الحسين عن ابن عباس عن رجل من الأنصار.
3 يعني أن قول الكاهن والساحر والعراف قد يصادف بعض الواقع؛ فيغتر الجاهلون المخرفون بذلك، ويحتجون بهذه المصادفة على تصديق كذبه الذي لا يعد، وهو مبني على افتراء الكذب على الله ودعوى معرفة الغيب الذي لا يعلمه إلا الله. وسيأتي بيانه في باب الكهان.
4 البخاري : تفسير القرآن (4701) , والترمذي : تفسير القرآن (3223) , وابن ماجه : المقدمة (194).
5 مسلم : السلام (2229) , والترمذي : تفسير القرآن (3224) , وأحمد (1/218).

ص -199- المصنف، وكالذي في صحيح البخاري سواء.
قال المصنف "وفيه قبول النفوس للباطل; كيف يتعلقون بواحدة ولا يعتبرون بمائة كذبة؟".
وفيه: أن الشيء إذا كان فيه شيء من الحق فلا يدل على أنه حق كله، فكثيرا ما يلبس أهل الضلال الحق بالباطل ليكون أقبل لباطلهم، قال تعالى: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ}1.
وفي هذه الأحاديث وما بعدها وما في معناها: إثبات علو الله تعالى على خلقه على ما يليق بجلاله وعظمته، وأنه تعالى لم يزل متكلما إذا شاء بكلام يسمعه الملائكة، وهذا قول أهل السنة قاطبة سلفا وخلفا. خلافا للأشاعرة والجهمية; ونفاة المعتزلة. فإياك أن تلتفت إلى ما زخرفه أهل التعطيل، وحسبنا الله ونعم الوكيل.
قوله: "وعن النواس بن سمعان قال: قال رسول الله صلي الله عليه وسلم :" إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة- أو قال رعدة- شديدة رجفة- أو قال: رعدة- شديدة خوفا من الله عز وجل . فإذا سمع ذلك أهل السماوات صُعقوا وخرُّوا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال: الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل "23".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 42.
2 ضعيف: ابن أبي حاتم كما في تفسير ابن كثير (3/ 537)، ورواه أيضا ابن خزيمة في التوحيد (ص 144), وابن أبي عاصم في السنة (515).وضعفه الألباني في تخريجه للسنة (1/ 227).
3 في قرة العيون: قوله "أن يوحي بالأمر" فيه بيان معنى ما تقدم في الحديث قبله من قوله: "إذا قضى الله الأمر". قوله: "تكلم بالوحي" فيه التصريح بأنه يتكلم بالوحي فيوحيه إلى جبريل - عليه السلام - ، ففيه الرد على الأشاعرة في قولهم أن القرآن عبارة عن كلام الله. قوله: "أخذت السموات منه رجفة أو قال رعدة شديدة خوفا من الله - عز وجل -, في هذه معرفة عظمة الله، ويوجب للعبد شدة الخوف منه تعالى، وفيه إثبات العلو. قوله: (فإذا سمع ذلك أهل السموات صعقوا وخروا لله سجدا) هيبة وتعظيما لربهم وخشية لما سمعوا من كلامه تعالى وتقدس. قوله: "فيكون أول من يرفع رأسه جبريل"؛ لأنه ملك الوحي عليه السلام. قوله: "فيكلمه الله من وحيه بما أراد" فيه التصريح بأنه تعالى يوحي إلى جبريل بما أراده من أمره كما تقدم في أول الحديث. قوله: "ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها". وهذا ايضا من أدلة علو الرب تعالى وتقدس. قوله: "ماذا قال ربنا يا جبريل؟ فيقول: (قال الحق وهو العلي الكبير). فيقولون كلهم مثل ما قال جبريل; فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" وهذا دليل بأنه تعالى قال ويقول, وأهل البدع من الجهمية ومن تلقى عنهم كالأشاعرة جحدوا ما أثبته الله تعالى في كتابه وأثبته رسوله صلى الله عليه وسلم في سنته من علوه وكلامه وغير ذلك من صفات كماله التي أثبتها له رسوله، والمؤمنون من الصحابة والتابعين وتابعيهم من أهل السنة والجماعة على ما يليق بجلال الله وعظمته.

ص -200- هذا الحديث رواه ابن أبي حاتم بسنده كما ذكره العماد ابن كثير في تفسيره.
النواس بن سمعان: بكسر السين، بن خالد الكلابي، ويقال: الأنصاري صحابي. ويقال: إن أباه صحابي أيضا.
قوله: "إذا أراد الله أن يوحي بالأمر" إلى آخره. فيه النص على أن الله تعالى يتكلم بالوحي، وهذا من حجة أهل السنة على النفاة: لم يزل الله متكلما إذا شاء.
قوله: "أخذت السماوات منه رجفة" السماوات مفعول مقدم، والفاعل "رجفة" أي أصاب السماوات من كلامه تعالى رجفة، أي ارتجفت. وهو صريح في أنها تسمع كلامه تعالى، كما روى ابن أبي حاتم عن عكرمة. قال: " إذا قضى الله أمرا تكلم - تبارك وتعالى - رجفت السماوات والأرض والجبال، وخرت الملائكة كلهم سجدا خوفا من الله عز وجل . فإذا سمع ذلك أهل السماوات صُعقوا وخروا سجدا،
 قوله: "أو قال: رعدة شديدة" شك من الراوي. هل قال النبي صلي الله عليه وسلم رجفة، أو قال رعدة. والراء مفتوحة فيهما.
قوله: "خوفا من الله عز وجل" وهذا ظاهر في أن السماوات تخاف الله، بما يجعل

ص -201- تعالى فيها من الإحساس ومعرفة من خلقها. وقد أخبر تعالى أن هذه المخلوقات العظيمة تسبحه كما قال تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً}1. وقال تعالى: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً}2. وقال تعالى: {وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}3 وقد قرر العلامة ابن القيم - رحمه الله - أن هذه المخلوقات تسبح لله وتخشاه حقيقة، مستدلا بهذه الآيات وما في معناها.
وفي البخاري عن ابن مسعود قال: " كنا نسمع تسبيح الطعام وهو يؤكل "4 وفي حديث أبي ذر: " أن النبي صلي الله عليه وسلم أخذ في يده حصيات، فسُمع لهن تسبيح "5 - الحديث وفي الصحيح: قصة حنين الجذع الذي كان يخطب عليه النبي صلي الله عليه وسلم قبل اتخاذ المنبر6.ومثل هذا كثير.
قوله: "صُعقوا وخروا لله سجدا" الصعوق هو الغشي، ومعه السجود.
فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال: الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل،
قوله: "فيكون أول من يرفع رأسه جبريل" بنصب "أول" خبر يكون مقدم على اسمها، ويجوز العكس. ومعنى جبريل: عبد الله; كما روى ابن جبير وغيره عن علي بن الحسين قال: كان اسم جبريل: عبد الله، واسم ميكائيل عُبيد الله; وإسرافيل عبد الرحمن. وكل شيء رجع إلى "ايل" فهو مُعبّد لله عز وجل . وفيه فضيلة جبريل - عليه السلام -. كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ}7.
قال ابن كثير - رحمه الله تعالى -: إن هذا القرآن لتبليغ رسول كريم. وقال أبو صالح في الآية8: "جبريل يدخل في سبعين حجابا من نور بغير إذن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 44.
2 سورة مريم آية : 90.
3 سورة البقرة آية : 74.
4 جزء من حديث طويل رواه البخاري (3579): كتاب المناقب: باب علامات النبوة في الإسلام.
5 ضعيف: قال الهيثمي في المجمع (8/ 299): رواه البزار بإسنادين ورجال أحدهما ثقات وفي بعضهم ضعف.. وأشار إلى طريق آخر له عند الطبراني في الأوسط، وضعفه الحافظ في الفتح (6/ 592).
6 البخاري (3583), (3584) كتاب المناقب: باب علامات النبوة في الإسلام. من حديث ابن عمر وجابر رضي الله عنهما.
7 سورة التكوير آية : 19-21.
8 أي في قوله: (ذي قوة عند ذي العرش مكين) كما ساق ذلك الحافظ ابن كثير، وقد نقلها الشارح رحمه الله مختصرة.

ص -202- ولأحمد بإسناد صحيح عن ابن مسعود قال: " رأى رسول الله صلي الله عليه وسلم جبريل في صورته وله ستمائة جناح; كل جناح منها قد سد الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم "1. فإذا كان هذا عظم هذه المخلوقات فخالقها أعظم وأجلّ وأكبر. فكيف يسوّى به غيره في العبادة: دعاء وخوفا ورجاء وتوكلا وغير ذلك من العبادات التي لا يستحقها غيره؟ فانظر إلى حال الملائكة وشدة خوفهم من الله تعالى، وقد قال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ}2 .
فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل .
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}3 .
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبرائيل يجيبهم بعد ذلك بقوله: "قال كذا وكذا" .
السادسة: ذكر أن أول من يرفع رأسه جبرائيل.
السابعة: أنه يقول لأهل السماوات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات بكلام الله.
العاشرة: أن جبرائيل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
قوله: "ثم ينتهي جبريل بالوحي إلى حيث أمره الله عز وجل من السماء والأرض"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (1/ 395 , 398 , 407 , 412 , 460). وصححه الألباني في صحيح الجامع (3458) وأول الحديث حتى قوله "ستمائة جناح". عند البخاري (3232) في بدء الخلق: باب إذا قال أحدكم آمين.. ومسلم (174) (280) كتاب الإيمان: باب في ذكر سدرة المنتهى.
2 سورة الأنبياء آية : 26-29.
3 سورة سبأ آية : 23.

ص -203- وهذا تمام الحديث.
والآيات المذكورة في هذا الباب والأحاديث تقرر التوحيد الذي هو مدلول شهادة أن لا إله إلا الله؛ فإن الملك العظيم الذي تُصعق الأملاك من كلامه خوفا منه ومهابة، وترجف منه المخلوقات، الكامل في ذاته وصفاته، وعلمه وقدرته وملكه وعزه، وغناه عن جميع خلقه. وافتقارهم جميعا إليه، ونفوذ تصرفه وقدره فيهم لعلمه وحكمته، لا يجوز شرعا ولا عقلا أن يجعل له شريك من خلقه في عبادته التي هي حقه عليهم، فكيف يجعل المربوب ربا، والعبد معبودا؟ أين ذهبت عقول المشركين؟ سبحان الله عما يشركون.
وقال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً}1 من أولهم إلى آخرهم تزجرهم عن ذلك الشرك وتنهاهم عن عبادة ما سوى الله. انتهى من شرح سنن ابن ماجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 93.

ص -204- الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهاب.
الرابعة عشره: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أُذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدُق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سُمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة، ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: أن تلك الرجفة والغشي خوفا من الله عز وجل .
الثانية والعشرون: أنهم يخرون لله سجدا.


باب الشفاعة - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب الشفاعة1
وقول الله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}2. وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}3.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب الشفاعة" أي بيان ما أثبته القرآن منها وما نفاه، وحقيقة ما دل القرآن على إثباته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: الشفاعة نوعان. شفاعة منفية في القرآن; وهي الشفاعة للكافر والمشرك. قال تعالى: (2: 254) (من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة). وقال: (74: 48) (فما تنفعهم شفاعة الشافعين). وقال: (2: 48) (واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها عدل ولا هم ينصرون) ونحو هذه الآيات كقوله: (10: 18 ) (ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض ). يخبر تعالى أن من اتخذ هؤلاء شفعاء عند الله أنه لا يعلم أنهم يشفعون له بذلك، وما لا يعلمه لا وجود له، فنفى وقوع الشفاعة وأخبر أنها شرك بقوله: (سبحانه وتعالى عما يشركون). وقال تعالى: (39: 3) (والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فيما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار) فأبطل شفاعة من اتخذ شفيعا بزعم أنه يقربه إلى الله، وهو يبعده عنه وعن رحمته ومغفرته؛ لأنه جعل الله شريكا يرغب إليه ويرجوه ويتوكل عليه ويحبه كما يحب الله تعالى أو أعظم. "النوع الثاني" الشفاعة التي أثبتها القرآن وهي خالصة لأهل الإخلاص; وقيدها تعالى بأمرين: الأول: إذنه للشافع أن يشفع كما قال تعالى: (من ذا الذي يشفع عنده إلا بإذنه). وإذنه تعالى لا يصدر إلا إذا رحم عبده الموحد المذنب; فإذا رحمه الله تعالى أذن للشافع أن يشفع له. الأمر الثاني: رضاه عمن أذن لشافع أن يشفع فيه. كما قال تعالى: (ولا يشفعون إلا لمن ارتضى) فالإذن بالشفاعة له بعد الرضاء; كما في هذه الآية, وهو سبحانه لا يرضى إلا التوحيد.
2 سورة الأنعام آية : 51.
3 سورة الزمر آية : 44.

ص -205- قوله: "وقول الله عز وجل {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا}" المخافة والتحذير منها.
قوله: "به" قال ابن عباس: "بالقرآن" {الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} "وهم المؤمنون" وعن الفضيل بن عياض: "ليس كل خلقه عاتب، إنما عاتب الذين يعقلون; فقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} وهم المؤمنون أصحاب العقول الواعية".
قوله: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} قال الزجاج: موضع "ليس" نصب على الحال، كأنه قال: متخلين من كل ولي وشفيع. والعامل فيه "يخافون".
قوله: {لَعَلَّهُمْ يَتَّقُونَ} أي فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة 1.
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}23. وقبلها {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ}4. وهذه كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5. فبين تعالى في هذه الآيات وأمثالها أن وقوع الشفاعة على هذا الوجه منتف وممتنع، وأن اتخاذهم شفعاء شرك; يتنزه الرب تعالى عنه. وقد قال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}6. فبين تعالى أن دعواهم أنهم يشفعون لهم بتأليههم، أن ذلك منهم إفك وافتراء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وتركوا التعلق على الشفعاء وغيرهم؛ لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
2 سورة الزمر آية : 44.
3 في قرة العيون: دلت الآية على أن الشفاعة له سبحانه؛ لأنها لا تقع إلا لأهل التوحيد بإذنه سبحانه وتعالى، كما قال تعالى في الآية السابقة, وقال تعالى: (10: 3) (يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم). فلا شفاعة إلا لمن هي له سبحانه, ولا تقع إلا ممن أذن له فيها. فتدبر هذه الآيات العظيمة في اتخاذ الشفعاء.
4 سورة الزمر آية : 43.
5 سورة يونس آية : 18.
6 سورة الأحقاف آية : 28.

ص -206- وقوله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}1 أي هو مالكها، فليس لمن تُطلب منه شيء منها، وإنما تطلب ممن يملكها دون كل من سواه؛ لأن ذلك عبادة وتأليه لا يصلح إلا لله.
قال البيضاوي: لعله رد لما عسى أن يجيبوا به، وهو أن الشفعاء أشخاص مقربون.
وقوله تعالى: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}2 تقرير لبطلان اتخاذ الشفعاء من دونه، لأنه مالك الملك، فاندرج في ذلك ملك الشفاعة، فإذا كان هو مالكها بطل أن تطلب ممن لا يملكها4 {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}5 .
قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثاننا6 هذه إلا ليقربونا إلى الله زلفى. قال الله تعالى: {لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}7.
قال: "وقوله {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}" قد تبين مما تقدم من الآيات أن الشفاعة التي نفاها القرآن هي التي تطلب من غير الله. وفي هذه الآية بيان أن الشفاعة إنما تقع في الدار الآخرة بإذنه، كما قال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 8، فبين أنها لا تقع لأحد إلا بشرطين: إذن الرب تعالى للشافع أن يشفع; ورضاه عن المأذون بالشفاعة فيه، وهو تعالى لا يرضى من الأقوال والأعمال الظاهرة والباطنة إلا ما أريد به وجهه، ولقي العبد به ربه مخلصا غير شاك في ذلك، كما دل على ذلك الحديث الصحيح.9 وسيأتي ذلك مقررا أيضا في كلام شيخ الإسلام رحمه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.
2 سورة البقرة آية : 107.
4 في قرة العيون: فليس لأحد في ملكه مثقال ذرة دونه سبحانه وبحمده, والإسلام هو أن تسلم قلبك وجوارحك لله بالإخلاص كما في المسند عن بهز بن حكيم عن أبيه عن جده أنه قال لرسول الله صلى الله عليه وسلم: (فبالذي بعثك بالحق له ما بعثك به؟ قال: الإسلام. قال: وما الإسلام؟ قال: أن تسلم قلبك، وأن توجه وجهك إلى الله; وأن تصلي الصلاة المكتوبة, وأن تؤدي الزكاة المفروضة) والآيات في بيان الإخلاص كثيرة, وهو أن لا يلتفت القلب ولا الوجه في جميع الأعمال كلها إلا لله وحده. كما قال تعالى:{فادعوا الله مخلصين له الدين} فأمر تعالى بإخلاص الدعاء له وحده، وأخبر أنه الدين الذي تصح معه الأعمال وتقبل. قال شيخ الإسلام: ((الإخلاص محبة الله وإرادة وجهه)).
5 سورة الأنبياء آية : 28.
6 الأولى "ما نعبد أولياءنا" ولم أجد هذه الجملة كلها في تفسير ابن جرير.
7 سورة الزمر آية : 44.
8 سورة طه آية : 109.
9 وفي ذلك أحاديث كثيرة منها: حديث أبي أمامة رضي الله عنه قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: أرأيت رجلا غزا يلتمس الأجر والذكر ما له؟ فقال رسول الله صلى الله عليه وسلم: "لا شيء له"، فأعادها ثلاث مرات يقول له رسول الله: "لا شيء له". ثم قال: "إن الله لا يقبل من العمل إلا ما كان له خالصا وابتغي به وجهه" رواه النسائي في الجهاد (6/ 25): باب من غزا يلتمس الأجر والذكر. وإسناده حسن كما قال الحافظ العراقي في تخريج الإحياء (4/ 328)، وحسنه الألباني في الصحيحة (52). وراجع أول كتاب الترغيب والترهيب للمنذري فهناك أحاديث كثيرة جدا بهذا المعنى.

ص -207- وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}1.
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}2.
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}". قال ابن كثير - رحمه الله -: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}. كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}3. {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}4. فإذا كان هذا في حق الملائكة المقربين 5، فكيف ترجون أيها الجاهلون شفاعة هذه الأنداد عند الله; وهو لم يشرع عبادتها ولا أذن فيها، بل قد نهى عنها على ألسنة جميع رسله; وأنزل بالنهي عن ذلك جميع كتبه؟
قال:"وقوله تعالى" {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} .
قال ابن القيم - رحمه الله تعالى - في الكلام على هذه الآيات: "وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها. فالمشرك إنما يتخذ معبوده لما يحصل له من النفع، والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه، فإن لم يكن مالكا كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 26.
2 سورة سبأ آية : 22-23.
3 سورة البقرة آية : 255.
4 سورة سبأ آية : 23.
5 في قرة العيون: فإذا كان هذا في حق الملائكة الذين وصفهم الله تعالى بقوله: (21: 26 – 29) (بل عباد مكرمون) الآيات. فظهر من هذه الآيات المحكمات ما يبين حقيقة الشفاعة المثبتة في القرآن التي هي ملك الله لا يملكها غيره. وقيد حصولها بقيدين كما في هذه الآية وغيرها كما تقدم قريبا: إذنه للشافع أن يشفع كما قال تعالى: (من ذا الذي يشفع عنده إلا بإذنه). والثاني: رضاه عمن أراد رحمته ممن أذنب من الموحدين. فاختصت الشفاعة بأهل الإخلاص خاصة، وأن اتخاذ الشفعاء بلا إذن من دين المشركين قد أنكره الله عليهم فيما تقدم من الآيات.

ص -208- شريكا للمالك، فإن لم يكن شريكا له كان معينا له وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده. فنفى الله سبحانه المراتب الأربع نفيا مرتبا; متنقلا من الأعلى إلى الأدنى; فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه. فكفى بهذه الآية نورا وبرهانا وتجريدا للتوحيد، وقطعا لأصول الشرك ومواده لمن عقلها. والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له، ويظنونها في نوع وقوم قد خَلوا من قبل ولم يُعقبوا وارثا، فهذا هو الذي يحول بين القلب وبين فهم القرآن. ولعمر الله; إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم، وتناول القرآن لهم كتناوله لأولئك.
ثم قال: ومن أنواعه- أي الشرك- طلب الحوائج من الموتى والاستغاثة بهم، وهذا أصل شرك العالم. فإن الميت قد انقطع عمله وهو لا يملك لنفسه نفعا ولا ضرا، فضلا عمن استغاث به وسأله أن يشفع له إلى الله. وهذا من جهله بالشافع والمشفوع عنده؛ فإنه لا يقدر أن يشفع له عند الله إلا بإذنه، والله لم يجعل استغاثته وسؤاله سببا لإذنه، وإنما السبب كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن، وهو بمنزلة من استعان في حاجته بما يمنع حصولها، وهذه حالة كل مشرك، فجمعوا بين الشرك بالمعبود وتغيير دينه، ومعاداة أهل التوحيد، ونسبة أهله إلى التنقص بالأموات، وهم قد تنقصوا الخالق بالشرك، وأولياءه الموحدين بذمهم وعيبهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص; إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وأنهم يوالونهم عليه، وهؤلاء هم أعداء الرسل في كل زمان ومكان، وما أكثر المستجيبين لهم‍! وما نجى من شرك هذا الشرك الأكبر إلا من جَرّد توحيده لله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله، واتخذ الله وحده وليه وإلهه ومعبوده، فجرد حبه لله وخوفه لله، ورجاءه لله، وذله لله، وتوكله على الله، واستعانته بالله، والتجاءه إلى الله، واستغاثته بالله، وقصده لله، متبعا لأمره متطلبا لمرضاته، إذا سأل سأل الله، وإذا استعان استعان بالله، وإذا عمل عمل لله. فهو لله وبالله ومع الله. انتهى كلامه رحمه الله تعالى".
وهذا الذي ذكره هذا الإمام في معنى الآية هو حقيقة دين الإسلام، كما قال تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 125.

ص -209- قال أبو العباس: "نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره مِلْك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة. فبيّن أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}1، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلي الله عليه وسلم أنه "يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا. ثم يقال له " ارفع رأسك وقُلْ يُسَمعْ وسَلْ تُعْطَ، واشفع تشفع "2.
قوله: "قال أبو العباس" هذه كنية شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني إمام المسلمين رحمه الله.
"نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه; أو يكون عونا لله. فلم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب; كما قال تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}3. فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلي الله عليه وسلم: " أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا. ثم يقال له: ارفع رأسك وقل يسمع، وسل تعطه، واشفع تشفع " وقال له أبو هريرة: " من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه "4 فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله، وحقيقتها: أن الله - سبحانه وتعالى - هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود. فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلي الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص " انتهى".
وقال أبو هريرة: " من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه "5 فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي صلي الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص". اهـ كلامه.
قوله: "وقال أبو هريرة" إلى آخره. هذا الحديث رواه البخاري والنسائي عن أبي هريرة، ورواه أحمد وصححه ابن حبان وفيه: " وشفاعتي لمن قال لا إله إلا الله مخلصا، يصدق قلبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2جزء من حديث الشفاعة الطويل. رواه البخاري: كتاب الأنبياء (3340): باب قول الله عز وجل: (ولقدأرسلنا نوحا إلى قومه) وفي التفسير (4712): باب قوله تعالى: (ذرية من حملنا مع نوح إنه كان عبدا شكورا) ومسلم: كتاب الإيمان (194) (327) باب أدنى أهل الجنة منزلة فيها من حديث أبي هريرة رضي الله عنه. وراجع نظم المتناثر ص 149 . وكتاب الشفاعة للشيخ مقبل بن هادي الوادعي.
3 سورة الأنبياء آية : 28.
4 البخاري : العلم (99) , وأحمد (2/373).
5 البخاري : العلم (99) , وأحمد (2/373).

ص -210- لسانه; ولسانه قلبه "1 وشاهده في صحيح مسلم عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم :
 " لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة. فهي نائلة إن شاء الله من مات لا يشرك بالله شيئا "2 .
وقد ساق المصنف - رحمه الله - كلام شيخ الإسلام هنا، فقام مقام الشرح والتفسير لما في هذا الباب من الآيات، وهو كاف واف بتحقيق مع الإيجاز. والله أعلم.
وقد عرّف الإخلاص بتعريف حسن فقال: "الإخلاص محبة الله وحده وإرادة وجهه". اهـ.
وقال ابن القيم - رحمه الله - في معنى حديث أبي هريرة: "تأمل هذا الحديث كيف جعل أعظم الأسباب التي تُنال بها شفاعته تجريد التوحيد، عكس ما عند المشركين أن الشفاعة تنال باتخاذهم شفعاء وعبادتهم وموالاتهم، فقلب النبي صلي الله عليه وسلم ما في زعمهم الكاذب، وأخبر أن سبب الشفاعة تجريد التوحيد، فحينئذ يأذن الله للشافع أن يشفع. ومن جهل المشرك اعتقاده أن من اتخذه وليا أو شفيعا أنه يشفع له وينفعه عند الله،
كما يكون خواص الولاة والملوك تنفع من والاهم، ولم يعلموا أنه لا يشفع عنده أحد إلا بإذنه في الشفاعة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العلم (99): باب الحرص على الحديث, والنسائي في الكبرى كما في تحفة الأشراف (9/ 483) وأحمد (2/ 307 , 518). وابن حبان (2594).
2 مسلم: كتاب الإيمان (199) (338): باب اختباء النبي صلى الله عليه وسلم دعوة الشفاعة لأمته.

ص -211- ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله، كما قال في الفصل الأول: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ}1. وفي الفصل الثاني: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}2 وبقي فصل ثالث، وهو أنه لا يرضى من القول والعمل إلا توحيده واتباع رسوله صلي الله عليه وسلم . فهذه ثلاثة فصول تقطع شجرة الشرك من قلب مَن عقلها ووعاها". اهـ.
وذكر أيضا - رحمه الله تعالى - أن الشفاعة ستة أنواع:
"الأول" الشفاعة الكبرى التي يتأخر عنها أولو العزم - عليهم الصلاة والسلام - حتى تنتهي إليه صلي الله عليه وسلم فيقول: " أنا لها"، وذلك حين يرغب الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف. وهذه شفاعة يختص بها لا يشركه فيها أحد 3.
"الثاني" شفاعته لأهل الجنة في دخولها. وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه .
"الثالث" شفاعته لقوم من العصاة من أمته قد استوجبوا النار بذنوبهم; فيشفع لهم أن لا يدخلوها .
"الرابع" شفاعته في العصاة من أهل التوحيد الذين يدخلون النار بذنوبهم. والأحاديث بها متواترة عن النبي صلي الله عليه وسلم . وقد أجمع عليها الصحابة وأهل السنة قاطبة، وبدّعوا من أنكرها، وصاحوا به من كل جانب ونادوا عليه بالضلال .
"الخامس" شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفعة درجاتهم، وهذه مما لم ينازع فيها أحد. وكلها مختصة بأهل الإخلاص الذين لم يتخذوا من دون الله وليا ولا شفيعا، كما قال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}4.
فيه مسائل:
الأولى: تفسير الآيات .
الثانية: صفة الشفاعة المنفية .
الثالثة: صفة الشفاعة المثبتة .
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود .
الخامسة: صفة ما يفعله صلي الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد فإذا أُذن له شَفَع .
السادسة: من أسعد الناس بها .
السابعة: أنها لا تكون لمن أشرك بالله .
الثامنة: بيان حقيقتها .
"السادس" شفاعته في بعض أهله الكفار من أهل النار حتى يخفف عذابه، وهذه خاصة بأبي طالب وحده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة الأنبياء آية : 28.
3 جزء من حديث أنس الطويل في الشفاعة العظمى. رواه البخاري: كتاب التوحيد (7510): باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم. ومسلم (193) (326) كتاب الإيمان: باب أدنى أهل الجنة منزلة فيها.
4 سورة الأنعام آية : 51.


باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -212- باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}1.
 وفي الصحيح عن ابن المسيب عن أبيه قال: " لما حضرت أبا طالب الوفاة
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}".
سبب نزول هذه الآية موت أبي طالب على ملة عبد المطلب، كما سيأتي بيان ذلك في حديث الباب. وإنك لتهدي
قال ابن كثير - رحمه الله تعالى -: يقول تعالى لرسوله: إنك يا محمد لا تهدي من أحببت، أي ليس إليك ذلك، إنما عليك البلاغ والله يهدي من يشاء. وله الحكمة البالغة، والحجة الدامغة، كما قال تعالى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}2. وقال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}3.
قلت: والمنفي هنا هداية التوفيق والقبول فإن أمر ذلك إلى الله، وهو القادر عليه. وأما الهداية المذكورة في قول الله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}4 فإنها هداية الدلالة والبيان، فهو المبيِّن عن الله، والدالُّ على دينه وشرعه.
وقوله: "في الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلي الله عليه وسلم وعنده عبد الله ابن أبي أمية وأبو جهل، فقال له: يا عم قل: لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلي الله عليه وسلم فأعادا. فكان آخرَ ما قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلي الله عليه وسلم: لأستغفرن لك ما لم أُنْهَ عنك. فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}5. وأنزل الله في أبي طالب {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة يوسف آية : 103.
4 سورة الشورى آية : 52.
5 سورة التوبة آية : 113.

ص -213- جاءه رسول الله صلي الله عليه وسلم وعنده عبد الله بن أمية وأبو جهل. فقال له: يا عم قل لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في الصحيح" أي في الصحيحين.1 وابن المسيب: هو سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحد العلماء والفقهاء الكبار السبعة من التابعين. اتفق أهل الحديث على أن مراسيله أصح المراسيل. وقال ابن المديني: لا أعلم في التابعين أوسع علما منه. مات بعد التسعين وقد ناهز الثمانين.
وأبوه المسيب صحابي، بقي إلى خلافة عثمان رضي الله عنه وكذلك جده حَزْن، صحابي استشهد باليمامة.
قوله: "لما حضر أبا طالب الوفاة" أي علاماتها ومقدماتها.
قوله: "جاء رسول الله صلي الله عليه وسلم" يحتمل أن يكون المسيب حضر مع الاثنين. فإنهما من بني مخزوم، وهو أيضا مخزومي، وكان الثلاثة إذ ذاك كفارا، فقتل أبو جهل على كفره وأسلم الآخران.
قوله: "يا عم" منادى مضاف يجوز فيه إثبات الياء وحذفها; حذفت الياء هنا، وبقيت الكسرة دليلا عليها.
قوله: "قل لا إله إلا الله" أمره أن يقولها لعلم أبي طالب بما دلت عليه من نفي الشرك بالله وإخلاص العبادة له وحده، فإن من قالها عن علم ويقين فقد برئ من الشرك والمشركين ودخل في الإسلام؛ لأنهم يعلمون ما دلت عليه، وفي ذلك الوقت لم يكن بمكة إلا مسلم أو كافر. فلا يقولها إلا من ترك الشرك وبرئ منه. ولما هاجر النبي صلي الله عليه وسلم وأصحابه إلى المدينة كان فيها المسلمون الموحدون، والمنافقون الذين يقولونها بألسنتهم وهم يعرفون معناها، لكن لا يعتقدونها، لما في قلوبهم من العداوة والشك والريب، فهم مع المسلمين بظاهر الأعمال دون الباطن; وفيها اليهود؛ وقد أقرهم رسول الله صلي الله عليه وسلم لما هاجر، ووادعهم بأن لا يخونوه ولا يظاهروا عليه عدوا كما هو مذكور في كتب الحديث والسير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب التفسير (4772): باب إنك لا تهدي من أحببت ولكن الله يهدي من يشاء. ومسلم: كتاب الإيمان (24) (39): باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع.

ص -214- قوله: "كلمة" قال القرطبي: بالنصب على أنه بدل من "لا إله إلا الله"، ويجوز الرفع على أنه خبر مبتدأ محذوف.
قوله: "أحاج لك بها عند الله" هو بتشديد الجيم من المحاجة، والمراد بها بيان الحجة بها لو قالها في تلك الحال. وفيه دليل على أن الأعمال بالخواتيم؛ لأنه لو قالها في تلك الحال معتقدا ما دلت عليه مطابقة من النفي والإثبات لنفعته.
قوله: "فقالا له: أترغب عن ملة عبد المطلب؟" ذكراه الحجة الملعونة التي يحتج بها المشركون على المرسلين، كقول فرعون لموسى: {فَمَا بَالُ الْقُرُونِ الأُولَى}1. وكقوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}2.
قوله: "فأعاد عليه النبي صلي الله عليه وسلم فأعادا"3 فيه معرفتهما لمعنى "لا إله إلا الله"؛ لأنهما عرفا أن أبا طالب لو قالها لبرئ من ملة عبد المطلب. فإن ملة عبد المطلب هي الشرك بالله في إلهيته. وأما الربوبية فقد أقروا بها كما تقدم. وقد قال عبد المطلب لأبرهة: "أنا رب الإبل، والبيت له رب يمنعه منك". وهذه المقالة منهما عند قول النبي صلي الله عليه وسلم لعمه قل "لا إله إلا الله" استكبارا عن العمل بمدلولها. كما قال الله تعالى عنهما وعن أمثالهما من أولئك المشركين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}4 فرد عليهم بقوله: {بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}5. فبين تعالى أن استكبارهم عن قول "لا إله إلا الله" لدلالتها على نفي عبادتهم الآلهة التي كانوا يعبدونها من دون الله؛ فإن دلالة هذه الكلمة على نفي ذلك دلالة تضمن، ودلالتها عليه وعلى الإخلاص دلالة مطابقة.
ومن حكمة الرب تعالى في عدم هداية أبي طالب إلى الإسلام ليبين لعباده أن
وأبى أن يقول: لا إله إلا الله. فقال النبي صلي الله عليه وسلم " لأستغفرن لك ما لم أُنْهَ عنك". فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}6. وأنزل الله ذلك إليه، وهو القادر عليه دون من سواه، فلو كان عند النبي صلي الله عليه وسلم - الذي هو أفضل خلقه - من هداية القلوب وتفريج الكروب; ومغفرة الذنوب، والنجاة من العذاب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 51.
2 سورة الزخرف آية : 23.
3 في قرة العيون: فيه مضرة أصحاب السوء والحذر من قربهم والاستماع لهم. ففيه معنى قول الناظم: إذا ما صحبت القوم فاصحب خيارهم ولا تصحب الأردى فتردى مع الردى.
4 سورة الصافات آية : 35-36.
5 سورة الصافات آية : 37.
6 سورة التوبة آية : 113.

ص -215- ونحو ذلك شيء; لكان أحق الناس بذلك وأولاهم به عمه الذي كان يحوطه ويحميه وينصره ويؤويه، فسبحان من بهرت حكمته العقول! وأرشد العباد إلى ما يدلهم على معرفته وتوحيده، وإخلاص العمل له وتجريده.
قوله: "فكان آخر ما قال" الأحسن فيه الرفع على أنه اسم "كان" وجملة "هو" وما بعدها الخبر.
قوله: "هو على ملة عبد المطلب" الظاهر أن أبا طالب قال: "أنا" فغيره الراوي استقباحا للفظ المذكور، وهو من التصرفات الحسنة; قاله الحافظ.
قوله: "وأبى أن يقول لا إله إلا الله" قال الحافظ: "هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب".
قال المصنف - رحمه الله - "وفيه الرد على من زعم إسلام عبد المطلب وأسلافه، ومضرة أصحاب السوء على الإنسان، ومضرة تعظيم الأسلاف".
أي إذا زاد على المشروع بحيث تجعل أقوالهم حجة يرجع إليها عند التنازع. قوله: "فقال النبي صلي الله عليه وسلم لأستغفرن لك ما لم أُنه عنك" قال النووي: وفيه جواز الحلف من غير استحلاف. وكان الحلف هنا لتأكيد العزم على الاستغفار تطييبا لنفس أبي طالب.
وكانت وفاة أبي طالب بمكة قبل الهجرة بقليل.
قال ابن فارس: مات أبو طالب ولرسول الله صلي الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يوما.
وتوفيت خديجة أم المؤمنين - رضي الله عنها - بعد موت أبي طالب بثمانية أيام.
قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى}نزلت في أبي طالب

ص -216- وأنزل الله في أبي طالب {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ 1}2 "3.
فيه مسائل:
الأولى: تفسير {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}4 . الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}5 الآية، أي ما ينبغي لهم ذلك. وهو خبر بمعنى النهي، والظاهر أن هذه الآية نزلت في أبي طالب. فإن الآيتين بالفاء المفيدة للترتيب في قوله: "فأنزل الله" بعد قوله: " لأستغفرن لك ما لم أنه عنك " يفيد ذلك.
وقد ذكر العلماء لنزول هذه الآية أسبابا أخر، فلا منافاة؛ لأن أسباب النزول قد تتعدد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الهداية تطلق على خلق الهدى في القلب وتحويله من الضلال والكفر والفسوق إلى الهدى والإيمان والطاعة، وتسديده على صراط الله المستقيم وتثبيته عليه، وهذه مختصة بالله تعالى؛ لأنه هو الذي يقلب القلوب ويصرفها، ويهدي من يشاء ويضل من يشاء. ومن يهد الله فما له من مضل، ومن يضلل فما له من هاد. وهي المنفية في الآية عن النبي – صلى الله عليه وسلم –وعن غيره من باب أولى. فمن ادعاها من مشايخ الطرق الصوفية ونحوهم، وزعم أنه يدخل قلوب مريديه وتلاميذه ويعلم ما فيها ويصرفها على ما يريد، فهو كاذب ضال مضل. ومن صدق ذلك فهو ضال مكذب لله ولرسوله.
وتطلق على العلم والدلالة والإرشاد بالقرائن ونحوه على طريق النجاة والسعادة، وهذه يقدر عليها المخلوق وهي المثبتة للنبي – صلى الله عليه وسلم – في قوله تعالى: (وإنك لتهدي إلى صراط مستقيم).
وقد أوجب الله على أهل العلم أن يقوموا بها فيرشدوا الناس ويهدوهم بالأمر بالمعروف والنهي عن المنكر إلى صراط الله المستقيم. وأكثر الناس لا يميز الفرق بين الهدايتين. فبعضهم يعتدي على الحدود وبعضهم يترك الأمر بالمعروف والنهي عن المنكر، محتجا بالآية (إنك لا تهدي من أحببت ..) إلخ. وهذا وذاك جهل وضلال.
2 سورة القصص آية : 56.
3 البخاري : الجنائز (1360) , ومسلم : الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).
4 سورة القصص آية : 56.
5 سورة التوبة آية : 113.

ص -217- قال الحافظ: "أما نزول الآية الثانية فواضح في قصة أبي طالب. وأما نزول الآية التي قبلها ففيه نظر، ويظهر أن المراد أن الآية المتعلقة بالاستغفار نزلت بعد أبي طالب بمدة، وهي عامة في حقه وحق غيره، ويوضح ذلك ما يأتي في التفسير،1
الثالثة: هي المسألة الكبيرة، تفسير قوله: " قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم 2.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلي الله عليه وسلم إذ قال للرجل: " قل: لا إله إلا الله" فقبح الله مَن أبو جهل أعلم منه بأصل الإسلام .
الخامسة: جده صلي الله عليه وسلم ومبالغته في إسلام عمه .
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه .
السابعة: كونه صلي الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان .
التاسعة: مضرة تعظيم الأسلاف والأكابر .
العاشرة: استدلال الجاهلية بذلك .
فأنزل الله بعد ذلك {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}3 الآية. ونزل في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}4 كله ظاهر في أنه مات على غير الإسلام. ويضعف ما ذكره السهيلي أنه روي في بعض كتب المسعودي أنه أسلم؛ لأن مثل ذلك لا يعارض ما في الصحيح". انتهى.
وفيه تحريم الاستغفار للمشركين وموالاتهم ومحبتهم; لأنه إذا حرم الاستغفار لهم فموالاتهم ومحبتهم أولى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساق البخاري قصة موت أبي طالب في كتاب الجنائز في الباب الحادي والثمانين. ولم يتكلم عليه الحافظ في الفتح, بل حوله إلى التفسير. وساقه في تفسير سورة براءة فحول الحافظ تفصيل القول فيه إلى سورة القصص.
2 كثير من أدعياء العلم يجهلون "لا إله إلا الله" فيحكمون على كل من تلفظ بها بالإسلام ولو كان مجاهرا بالكفر الصراح, كعبادة القبور والموتى والأوثان, واستحلال المحرمات المعلوم تحريمها من الدين ضرورة، والحكم بغير ما أنزل الله واتخاذ أحبارهم ورهبانهم أربابا من دون الله, ولو كانت لهؤلاء الجهلة قلوب يفقهون بها لعلموا أن معنى "لا إله إلا الله" البراءة من عبادة غير الله; وإعطاء العهد والميثاق بالقيام بأداء حق الله في العبادة, يدل على ذلك قول الله: (فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى). وقد شهد النبي صلى الله عليه وسلم للخوارج بكثرة الصلاة والصيام وقراءة القرآن المشحون بلا إله إلا الله. ومع ذلك فقد حكم عليهم بالكفر وبأنهم يمرقون من الدين كما يمرق السهم من الرمية، وقال: "لو أدركتهم لقتلتهم قتل عاد" كما في الصحيحين. ولو كان مجرد التلفظ بلا إله إلا الله كافيا، ما وقعت الحرب والعداء بين الرسول صلى الله عليه وسلم وبين المشركين الذين كانوا يفهمون (لا إله إلا الله) أكثر مما يفهمها أدعياء العلم في هذا الزمن. ولكن طبع الله على قلوبهم فهم لا يفقهون.
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.

ص -218- الحادية عشرة: الشاهد لكون الأعمال بالخواتيم؛ لأنه لو قالها لنفعته .
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها. مع مبالغته صلي الله عليه وسلم وتكريره؛ فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.


باب: "ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين"
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين".
قوله: "تركهم" بالجر عطفا على المضاف إليه. وأراد المصنف - رحمه الله تعالى - بيان ما يئول إليه الغلو في الصالحين من الشرك بالله في الإلهية الذي هو أعظم ذنب عُصي الله به، وهو ينافي التوحيد الذي دلت عليه كلمة الإخلاص: شهادة أن لا إله إلا الله.
قوله: "وقول الله عز وجل": {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}2 الغلو: هو الإفراط في التعظيم بالقول والاعتقاد، أي لا ترفعوا المخلوق عن منزلته التي أنزله الله فتنزلوه المنزلة التي لا تنبغي إلا لله. والخطاب - وإن كان لأهل الكتاب - فإنه عام يتناول جميع الأمة، تحذيرا لهم أن يفعلوا بنبيهم صلي الله عليه وسلم فعل النصارى في عيسى، واليهود في العزير3 كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة النساء آية : 171.
3 في قرة العيون: وقد وقع ذلك الشرك في العبادة في هذه الأمة نظما ونثرا كما في كلام البوصيري والبرعي وغيرهما، وفيما فعلوه من الغلو والشرك محادة لله ولكتابه ولرسوله صلى الله عليه وسلم; فأين ما وقع فيه هؤلاء الجهلة من قول من قال للنبي صلى الله عليه وسلم: (أنت سيدنا وابن سيدنا وخيرنا وابن خيرنا)، فكره ذلك صلى الله عليه وسلم أشد الكراهة؟ كما سيأتي في الكلام على هذا الحديث - إن شاء الله تعالى -, وقول القائل: "ما شاء الله وشئت"، فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده".

ص -219- مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}1 ولهذا قال النبي صلي الله عليه وسلم: " لا تطروني كما أطرت النصارى ابن مريم "2 ويأتي.
فكل من دعا نبيا أو وليا من دون الله فقد اتخذه إلها، وضاهأ النصارى في شركهم، وضاهأ اليهود في تفريطهم. فإن النصارى غلوا في عيسى - عليه السلام -، واليهود عادوه وسبوه وتنقصوه. فالنصارى أفرطوا، واليهود فرطوا. وقال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ}3. ففي هذه الآية وأمثالها الرد على اليهود والنصارى.
قال شيخ الإسلام - رحمه الله -: ومن تشبه من هذه الأمة باليهود والنصارى، وغلا في الدين بإفراط فيه أو تفريط فقد شابههم. قال: وعلي رضي الله عنه حرق الغالية من الرافضة، فأمر بأخاديد خُدّت لهم عند باب كِندة4 فقذفهم فيها. واتفق الصحابة على قتلهم. لكن ابن عباس مذهبه أن يُقتلوا بالسيف من غير تحريق. وهو قول أكثر العلماء.
قوله: "في الصحيح عن ابن عباس - رضي الله عنهما - في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}5
فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا; ولم تُعبد، حتى إذا هلك أولئك ونُسي العلم عُبدت". قوله: "وفي الصحيح" أي صحيح البخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 16.
2 البخاري: كتاب أحاديث الأنبياء (3445): باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت من أهلها.) من حديث عمر بن الخطاب رضي الله عنه.
3 سورة المائدة آية : 75.
4 باب من أبواب الكوفة. الغلاة المحرقون: هم عبد الله بن سبأ اليهودي وأتباعه. قالوا: إن عليا إلههم, فنهاهم فلم ينتهوا فحرقهم. وإنما أراد ابن سبأ بذلك إحداث فتنة, وخلق شيع; وفتح ثغرة في صفوف المسلمين. وقد حدث ما أراد هذا اليهودي الملعون. ووجد في الناس كثير ممن أطاعه وأله عليا وأبناءه وكفر بالله ورسوله وعادى عليا والمؤمنين. ولا حول ولا قوة إلا بالله.
5 سورة نوح آية : 23.

ص -220- وهذا الأثر اختصره المصنف. ولفظ ما في البخاري: عن ابن عباس - رضي الله عنهما - قال: "صارت الأوثان التي في قوم نوح في العرب بعد. أما "ودّ" فكانت لكلب بدومة الجندل. وأما "سواع" فكانت لهذيل. وأما "يغوث" فكانت لمراد ثم لبني غطيف بالجرف عند سبأ. وأما "يعوق" فكانت لهمدان. وأما "نسر" فكات لحمير لآل ذي الكلاع: أسماء رجال صالحين في قوم نوح - إلى آخره". وروى عكرمة والضحاك وابن إسحاق نحو هذا.
قال ابن جرير: حدثنا ابن حميد قال: حدثنا مهران عن سفيان عن موسى عن محمد بن قيس "أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم. فلما ماتوا قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة; فصوروهم، فلما ماتوا وجاء آخرون دب إليهم إبليس فقال: إنما كانوا يعبدونهم، وبهم يُسقون المطر. فعبدوهم".
قوله: "أن انصبوا" هو بكسر الصاد المهملة.
قوله: "أنصابا" جمع نُصب، والمراد به هنا الأصنام المصورة على صور أولئك الصالحين التي نصبوها في مجالسهم، وسموها بأسمائهم. وفي سياق حديث ابن عباس ما يدل على أن الأصنام تسمى أوثانا. فاسم الوثن يتناول كل معبود من دون الله، سواء كان ذلك المعبود قبرا أو مشهدا أو صورة أو غير ذلك 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فصارت هذه الأصنام بهذا التصوير على صور الصالحين سلما إلى عبادتها. وكل ما عبد من دون الله, من قبر أو مشهد, أو صنم, أو طاغوت، فالأصل في عبادته هو الغلو. كما لا يخفى على ذوي البصائر. كما جرى لأهل مصر وغيرهم؛ فإن أعظم آلهتهم أحمد البدوي، وهو لا يعرف له أصل ولا فضل ولا علم ولا عبادة. ومع هذا فصار أعظم آلهتهم مع أنه لا يعرف إلا أنه دخل المسجد يوم الجمعة فبال فيه ثم خرج ولم يصل. ذكره السخاوي عن أبي حيان. فزين لهم الشيطان عبادته فاعتقدوا أنه يتصرف في الكون، ويطفئ الحريق وينجي الغريق, وصرفوا له الإلهية والربوبية وعلم الغيب, وكانوا يعتقدون أنه يسمعهم ويستجيب لهم من الديار البعيدة. وفيهم من يسجد على عتبة حضرته. وكان أهل العراق ومن حولهم كأهل عمان يعتقدون في عبد القادر الجيلاني; كما يعتقد أهل مصر في البدوي. وعبد القادر من متأخري الحنابلة وله كتاب الغنية, وغيره ممن قبله وبعده من الحنابلة أفضل منه في العلم والزهد, لكن فيه زهد وعبادة, وفتنوا به أعظم فتنة. كما جرى من الرافضة مع أهل البيت. وسبب ذلك الغلو دعوى أن له كرامات، وقد جرت الكرامات لمن هو خير منه وأفضل كبعض الصحابة والتابعين, وهكذا حال أهل الشرك مع من فتنوا به. وأعظم من هذا عبادة أهل الشام لابن عربي، وهو إمام أهل الوحدة الذين هم أكفر أهل الأرض وأكثر من يعتقد فيه هؤلاء لا فضل له ولا دين كأناس بمصر وغيره, وجرى في نجد قبل هذه الدعوة مثل هذا. وفي الحجاز واليمن وغيرها من عبادة الطواغيت والأشجار والأحجار والقبور ما عمت به البلوى, كعبادتهم للجن وطلبهم للشفاعة منهم. والأصل في ذلك الغلو تزيين الشيطان. وذكر أهل السير أن التلبية من عهد إبراهيم - عليه السلام -: "لبيك اللهم لبيك لا شريك لك لبيك"، حتى كان عمرو بن لحي الخزاعي فبينما هو يلبي تمثل له الشيطان في صورة شيخ يلبي معه فقال: "لبيك لا شريك لك"، فقال الشيخ: "إلا شريكا هو لك". فأنكر ذلك عمرو وقال ما هذا؟ فقال الشيخ: "تملكه وما ملك". فإنه لا بأس بهذا. فقالها عمرو. فدانت بها العرب.

ص -221- وسموها بأسمائهم. ففعلوا لم تُعْبد. حتى إذا هلك أولئك ونُسي العلم عُبدت "1
قوله: "حتى إذا هلك أولئك" أي الذين صوروا تلك الأصنام.
قوله: "ونُسي العلم". ورواية البخاري: "وينسخ" وللكشميهني: "ونسخ العلم" أي درست آثاره بذهاب العلماء، وعم الجهل حتى صاروا لا يميزون بين التوحيد والشرك، فوقعوا في الشرك ظنا منهم أنه ينفعهم عند الله.
قوله: "عبدت" لما قال لهم إبليس: إن من كان قبلكم كانوا يعبدونهم وبهم يُسقون المطر، هو الذي زين لهم عبادة الأصنام وأمرهم بها، فصار هو معبودهم في الحقيقة. كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌوَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ}2. وهذا يفيد الحذر
وقال ابن القيم: قال غير واحد من السلف " لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
من الغلو ووسائل الشرك، وإن كان القصد بها حسنا. فإن الشيطان أدخل أولئك في الشرك من باب الغلو في الصالحين والإفراط في محبتهم، كما قد وقع مثل ذلك في هذه الأمة: أظهر لهم الغلو والبدع في قالب تعظيم الصالحين ومحبتهم؛ ليوقعهم فيما هو أعظم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4920).
2 سورة يس آية : 60-61-62.

ص -222- ذلك من عبادتهم لهم من دون1 الله. وفي رواية: "أنهم قالوا: ما عظّم أوّلنا هؤلاء إلا وهم يرجون شفاعتهم عند الله" أي يرجون شفاعة أولئك الصالحين الذين صوروا تلك الأصنام على صورهم وسموها بأسمائهم. ومن هنا يعلم أن اتخاذ الشفعاء ورجاء شفائهم بطلبها منهم: شرك بالله، كما تقدم بيانه في الآيات المحكمات.
قوله: "وقال ابن القيم - رحمه الله -: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
قوله: "وقال ابن القيم رحمه الله" هو الإمام العلامة محمد ابن أبي بكر بن أيوب الزرعي الدمشقي المعروف بابن قيم الجوزية. قال الحافظ السخاوي: العلامة الحجة المتقدم في سعة العلم ومعرفة الخلاف وقوة الجنان، المجمع عليه بين
الموافق والمخالف; صاحب التصانيف السائرة والمحاسن الجمة. مات سنة إحدى وخمسين وسبعمائة.
قوله: "وقال غير واحد من السلف" هو بمعنى ما ذكره البخاري وابن جرير إلا أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وما جر إلى هذا الغلو الذي أدى إلى عبادتهم من دون الله إلا تعظيم قبورهم، وبناء القباب عليها, وسترها بالأستار, وإيقاد السرج, وقيام السدنة وشياطين الإنس عندها لدعوة الناس إلى عبادتها بأنواع النذور فيعود عليهم من تلك الأموال. وإلا فكم من عباد صالحين من الصحابة وأفاضل العلماء الذين كان لهم قدم صدق في الإسلام مدفونون في مقابر مصر والشام وغيرهما; هم أفضل آلاف المرات من أمثال البدوي والدسوقي; بل نعالهم أشرف وأكرم من هذا البدوي وأضرابه لا يعرفهم أولئك المشركون؛ لأنهم لم ينصب على قبورهم تلك الأنصاب ولم تتخذ عليها تلك الأوثان. ولذلك كان الذي يزعم أنه يزور للموعظة وتذكر الدار الآخرة, تلك القبور التي نصبت عليها هذه الأنصاب والمقاصير من أجهل الناس وأبعدهم عن هدى الإسلام الذي لا يعرف تلك القباب، وإنما يعرف القبور التي لا يبنى عليها ولا يكتب عليها ولا تستر بالأستار الحرير وغيرها؛ فإنه من أمحل المحال الاتعاظ بهذه الأوثان والأنصاب, ومن أعظم الجهل أن تسمى هذه قبورا تسن زيارتها كما تسن زيارة القبور التي وصفها رسول الله صلى الله عليه وسلم وأمر بها. فنسألك اللهم أن تعجل بهدم هذه الأوثان وتطهير الأرض منها كلها تحقيقا لما أمر به نبيك صلى الله عليه وسلم، وبعث علي بن أبي طالب به إلى اليمن صيانة للتوحيد من قذر الشرك الذي أعظم أسبابه هذه القبور.

ص -223- ذكر عكوفهم على قبورهم قبل تصويرهم تماثيلهم. وذلك من وسائل الشرك بل هو الشرك؛ لأن العكوف لله في المساجد عبادة. فإذا عكفوا على القبور صار عكوفهم تعظيما ومحبة: عبادة لها.
قوله: "ثم طال عليهم الأمد فعبدوهم" أي طال عليهم الزمان. وسبب تلك العبادة والموصل إليها هو ما جرى من الأولين من التعظيم بالعكوف على قبورهم، ونصب صورهم في مجالسهم، فصارت بذلك أوثانا تعبد من دون الله، كما ترجم به المصنف - رحمه الله تعالى -. فإنهم تركوا بذلك دين الإسلام الذي كان أولئك عليه قبل حدوث وسائل هذا الشرك، وكفروا بعبادة تلك الصور واتخذوهم شفعاء. وهذا أول شرك حدث في الأرض.
قال القرطبي: "وإنما صوّر أوائلهم الصور ليتأسوا بهم ويتذكروا أفعالهم الصالحة، فيجتهدوا كاجتهادهم، ويعبدوا الله عند قبورهم. ثم خلفهم قوم جهلوا مرادهم، فوسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها" اهـ.
قال ابن القيم - رحمه الله -: "وما زال الشيطان يوحي إلى عُبّاد القبور ويُلقي إليهم أن البناء والعكوف عليها من محبة أهل القبور من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء بها، والإقسام على الله بها، فإن شأن الله أعظم من أن يقسم عليه أو يسأل بأحد من خلقه.
فإذا تقرر ذلك عندهم نقلهم منه إلى دعائه وعبادته; وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنا تعلق عليه القناديل والستور، ويطاف به ويستلم ويقبّل، ويحج إليه ويذبح عنده، فإذا تقرر ذلك عندهم نقلهم منه إلى دعاء الناس إلى عبادته، اتخاذه عيدا ومنسكا، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم. وكل هذا مما قد
علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلي الله عليه وسلم من تجديد التوحيد، وأن لا يعبد إلا الله.
فإذا تقرر ذلك عندهم، نقلهم منه إلى أن من نهى عن ذلك فقد تنقص أهل هذه الرتب العالية وحطهم عن منزلتهم، وزعم أنه لا حرمة لهم ولا قدر، فغضب المشركون واشمأزت قلوبهم، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}1. وسرى ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد ورموهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 45.

ص -224- بالعظائم ونفّروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله وأنصار

ص -225- دينه ورسوله، ويأبى الله ذلك {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ}1" اهـ كلام ابن القيم رحمه الله.
وفي القصة فوائد ذكرها المصنف رحمه الله 2.
ومنها: رد الشبه التي يسميها أهل الكلام عقليات، ويدفعون بها ما جاء به الكتاب والسنة، من توحيد الصفات، وإثباتها على ما يليق بجلال الله وعظمته وكبريائه.
ومنها: مضرة التقليد.
ومنها: ضرورة الأمة إلى ما جاء به الرسول صلي الله عليه وسلم علما وعملا بما يدل عليه الكتاب والسنة فإن ضرورة العبد إلى ذلك فوق كل ضرورة.
قوله: "وعن عمر رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم. إنما أنا عبد; فقولوا: عبد الله ورسوله "4 أخرجاه.
قوله: "عن عمر" هو ابن الخطاب بن نفيل- بنون وفاء مصغرا- العدوي أمير المؤمنين وأفضل الصحابة بعد الصديق - رضي الله عنهم -. ولي الخلافة عشر سنين ونصفا، فامتلأت الدنيا عدلا، وفتحت في أيامه ممالك كسرى وقيصر. واستشهد في ذي الحجة سنة ثلاث وعشرين رضي الله عنه .
قوله: "لا تطروني كما أطرت النصارى ابن مريم"5 الإطراء مجاوزة الحد في المدح والكذب عليه. قاله أبو السعادات. وقال غيره: أي لا تمدحوني بالباطل، ولا تجاوزوا الحد في مدحي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 34.
2 كان الشارح - رحمه الله - قد ذكرها بنقص السادسة والحادية عشرة والسابعة عشرة والثامنة عشرة فاكتفينا بنص المصنف - - رحمه الله - لعدم التكرار.
3 حيث إن النبي أخبر -وهو الصادق- أن بعض هذه الأمة يتبع سنن أهل الكتاب في اتباع الهوى والقول على الله بلا علم، وابتداع دين لم يشرعه الله. فقد وقع ما نهى عنه النبي صلى الله عليه وسلم؛ فإن كثيرا ممن ينتسب إلى الإسلام يطري النبي غاية الإطراء، فيعتقد فيه أنه يعلم الغيب وأنه لا يخفى عليه شيء في الأرض ولا في السماء. وقد نفى الله عنه ذلك في القرآن فقال: (قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء). (قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب) (قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم). فكفروا به واعتقدوا ما أوحته إليهم الشياطين. وكثير منهم يعتقدون أنه يتصرف في الدنيا بعد موته ويزور من شاء في المشارق والمغارب. وقد بلغت الوقاحة بالدجال أحمد التيجاني أن زعم أن النبي صلى الله عليه وسلم يحضر مجلس مكائه وتصديته ومجالس كل من اتبعه في طريقه الضال, فصار هؤلاء الزائفون إذا جلسوا للغط واللغو الذي يسمونه صلاة الفاتح, ويزعمون بوقاحتهم وفجورهم أن المرة الواحدة منها أفضل من القرآن ستة آلاف مرة. وينشرون ثوبا أبيض في وسط حلقتهم ليجلس عليه النبي والخلفاء, وإنما زعم الدجال التيجاني هذا تمويها على أشباه الأنعام العامة ليتبعوه على دجله وباطله، ويريهم أنه أتى بما لم يسبق إليه. وصدق فإنه لم يسبق إلى هذه الوقاحة في الكفر فنعوذ بالله من عمى القلوب, وشرع ما لم يأذن به الله. بل تكاد السموات يتفطرن منه. وبعضهم يعتقد أن النبي صلى الله عليه وسلم يزوره ويشرع له من الدين ما يخالف شرعه الذي أتمه الله وأكمله وارتضاه دينا قبل موته صلى الله عليه وسلم، ادعى ذلك الشعراني في كتاب العهود المحمدية. وزعم أن شيخه الخواص كان لا يفارق النبي صلى الله عليه وسلم طرفة عين، وهذا كله كذب وبهتان. فكم وقع بين الصحابة مع الخلافات ما كان أولى أن يجيئهم فيها النبي صلى الله عليه وسلم ليرجعهم فيها إلى الصواب الذي يطفئ الفتنة، لو أمكن ظهوره. ولكنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور. وبعضهم يعتقد أن السموات والأرض وما بينهما مملوءة بالنبي، ولو كشف عنا الحجاب لرأيناه عيانا; فإذا سمع أهل الغرور هذه الخرافة أفنوا أعمارهم في الخلوات يهمهمون ويزمزمون, وأنفقوا أموالهم كلها على الدجالين المشعوذين الذين أغووهم، كل ذلك طمعا في المحال أن يروا النبي عيانا مالئا السماء والأرض وما بينهما; وقد انجر بنا الكلام إلى ذكر شيء من باطلهم تحذيرا لمن لم يقع في حبائلهم وإنذارا لمن وقع، وهذا نزر يسير مما نعرفه عنهم، وهو مسطور في كتبهم وأساطيرهم المطبوعة المنشورة, وليعلم الناظر في هذا أني كنت على عقيدتهم الخبيثة سنين فأنقذني الله منها على يد بعض المصلحين، فاستيقظت من نوع البدعة الذميمة فلاحت لي أنوار شمس السنة, فالحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
4 تقدم تخريجه برقم [160] ولم يروه مسلم. وهذا الحديث مما انفرد به البخاري عن مسلم وراجع تخريجه والكلام عليه في شرح عشرون حديثا للبخاري ص (169 , 170).
5 في قرة العيون: كما قال تعالى: (4: 171) (يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه). قوله: "إنما أنا عبد فقولوا عبد الله ورسوله" أمرهم صلى الله عليه وسلم أن لا يتجاوزوا هذا القول. وقد أمر الله عباده بالصلاة والسلام عليه؛ لأن أشرف مقامات الأنبياء; العبودية الخاصة والرسالة.

ص -226- قوله: "إنما أنا عبد فقولوا: عبد الله ورسوله" أي لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى عليه السلام فادّعوا فيه الإلهية. وإنما أنا عبد الله ورسوله، فصفوني بذلك كما وصفني ربي، فقولوا: عبد الله ورسوله، فأبى المشركون إلا مخالفة أمره وارتكاب نهيه، وعظموه بما نهاهم عنه وحذرهم منه، وناقضوه أعظم مناقضة، وضاهوا النصارى في غلوهم وشركهم، ووقعوا في المحذور، وجرى منهم من الغلو والشرك شعرا ونثرا ما يطول عده; وصنفوا فيه مصنفات.
وقد ذكر شيخ الإسلام - رحمه الله - عن بعض أهل زمانه1 أنه جوّز الاستغاثة بالرسول صلي الله عليه وسلم في كل ما يستغاث فيه بالله، وصنف في ذلك مصنفا رده شيخ الإسلام، وردّه موجود بحمد الله. ويقول: إنه يعلم مفاتيح الغيب التي لا يعلمها إلا الله. وذكر لهم أشياء من هذا النمط. نعوذ بالله من عمى البصيرة.
قال رسول الله صلي الله عليه وسلم: " إياكم والغلو، فإنما أهلك من كان قبلكم الغلو "2. ولمسلم
وقد اشتهر في نظم البوصيري قوله:

يا أكرم الخلق ما لي من ألوذ به" سواك عند حدوث الحادث العمم"

وما بعده من الأبيات التي مضمونها إخلاص الدعاء واللياذ والرجاء والاعتماد في أضيق الحالات، وأعظم الاضطرار لغير الله، فناقضوا الرسول صلي الله عليه وسلم بارتكاب ما نهى عنه أعظم مناقضة، وشاقوا الله ورسوله أعظم مشاقة، وذلك أن الشيطان أظهر لهم هذا الشرك العظيم في قالب محبة النبي صلي الله عليه وسلم وتعظيمه، وأظهر لهم التوحيد والإخلاص الذي بعثه الله به في قالب تنقيصه، وهؤلاء المشركون هم المتنقصون الناقصون، أفرطوا في تعظيمه بها نهاهم عنه أشد النهي، وفرطوا في متابعته، فلم يعبئوا بأقواله وأفعاله، ولا رضوا بحكمه ولا سلموا له، وإنما يحصل تعظيم الرسول صلي الله عليه وسلم بتعظيم أمره ونهيه، والاهتداء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو علي بن يعقوب بن جبريل البكري المتوفي يوم الاثنين سابع ربيع الآخر سنة 724 هـ والرد عليه اسمه تلخيص كتاب الاستغاثة طبع بالمطبعة السلفية سنة 1346 على نفقة جلالة إمام الموحدين ناصر السنة وقامع البدعة, الملك الصالح الموفق عبد العزيز آل سعود, أيده الله بنصره وأطال حياته المباركة في خدمة الإسلام، ووفق ولي عهده المعظم صاحب السمو الملكي الأمير الأجل سعود إلى مثل ما يقوم به والده العظيم من نشر راية الإسلام وإعلاء كلمته, بطبع الكتب النافعة, وإقامة حدود الله.
2 النسائي : مناسك الحج (3057).

ص -227- بهديه، واتباع سنته، والدعوة إلى دينه الذي دعا إليه ونُصرته، وموالاة من عمل به، ومعاداة من خالفه. فعكس أولئك المشركون ما أراد الله ورسوله علما وعملا، وارتبكوا ما نهى عنه ورسوله. فالله المستعان.
قوله: "وقال رسول الله صلي الله عليه وسلم: " إياكم والغلو فإنما أهلك من كان قبلكم الغلو " .
هذا الحديث ذكره المصنف بدون ذكر راويه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
وهذا لفظ رواية أحمد1 عن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم غداة جَمْع: " هلم القُطْ لي. فلقطتُ له حصيات هن حصى الخذف. فلما وضعهن في يده قال: نعم بأمثال هؤلاء فارموا. وإياكم والغلو في الدين، فإنما هلك من كان قبلكم بالغلو في الدين "2
قال شيخ الإسلام: هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال، وسبب هذا اللفظ العام رمي الجمار، وهو داخل فيه، مثل الرمي بالحجارة الكبار، بناء على أنه أبلغ من الصغار. ثم علله بما يقتضي مجانبة هدي من كان قبلنا إبعادا عن الوقوع فيما هلكوا به؛ فإن المشارك لهم في بعض هديهم يخاف عليه من الهلاك.
قوله: "ولمسلم عن ابن مسعود أن رسول الله صلي الله عليه وسلم قال: " هلك المتنطعون " قالها ثلاثا" .
قال الخطابي: " المتنطع المتعمق في الشيء، المتكلف البحث عنه على مذاهب أهل
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب .
الثانية: معرفة أول شرك حدث في الأرض أنه بشبهة الصالحين .
الثالثة: أول شيء غُيِّر به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم .
الرابعة: قبول البدع مع كون الشرائع والفطر تردها .
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين. والثاني: فعل أُناس من أهل العلم شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره .
السادسة: تفسير الآية التي في سورة نوح .
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه أيضا الإمام أحمد وأبو داود, وإنما اقتصر المصنف على ما هو أرجح وأقوى.
2 صحيح أحمد (1/ 215 , 347). ابن ماجة (3029) كتاب المناسك: باب قدر حصى الرمي ولم يروه الترمذي. وإنما هو عند النسائي أيضا (5/ 268) في المناسك: باب التقاط الحصى وقال شيخ الإسلام ابن تيمية في الاقتضاء (ص 106): إسناده صحيح على شرط مسلم. ووافقه الألباني في الصحيحة (1283).

ص -228- الكلام الداخلين فيما لا يعنيهم، الخائضين فيما لا تبلغه عقولهم".
ومن التنطع: الامتناع من المباح مطلقا، كالذي يمتنع من أكل اللحم والخبز،
السابعة: جبلة الآدمي1 في كون الحق ينقص في قلبه والباطل يزيد .
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر .
التاسعة: معرفة الشيطان بما تئول إليه البدعة، ولو حسن قصد الفاعل .
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما تئول إليه .
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح .
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها .
الثالثة عشرة: معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها .
الرابعة عشرة: وهي أعجب، وأعجب قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم، حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، فاعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال .
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة .
ومن لبس الكتان والقطن، ولا يلبس إلا الصوف، ويمتنع من نكاح النساء، ويظن أن هذا من الزهد المستحب. قال الشيخ تقي الدين: " فهذا جاهل ضال". انتهى.
وقال ابن القيم -رحمه الله-: قال الغزالي: " والمتنطعون في البحث والاستقصاء".
وقال أبو السعادات: " هم المتعمقون الغالون في الكلام، المتكلمون بأقصى حلوقهم. مأخوذ من النطع، وهو الغار الأعلى من الفم، ثم استعمل في كل متعمق قولا وفعلا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجبلة بكسرتين فلام مشددة وكخشبة أيضا الخلقة والطبيعة; والمعنى أن الإنسان مجبول على نقصان الحق في قلبه وزيادة الباطل إلا من رحم الله، وأنزل في قلوبهم السكينة؛ فإن إيمانهم لا يزال يزيد ولا ينقص.

ص -229- وقال النووي: " فيه كراهة التقعر في الكلام بالتشدق وتكلف الفصاحة، واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم".
قوله: "قالها ثلاثا" أي قال هذه الكلمة ثلاث مرات، مبالغة في التعليم والإبلاغ، فقد بلغ البلاغ المبين. صلوات الله وسلامه عليه وعلى آله وصحبه أجمعين.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك .
السابعة عشرة: البيان العظيم في قوله: " لا تطروني كما أطرت النصارى ابن مريم "1 فصلوات الله وسلامه على من بلغ البلاغ المبين .
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين .
التاسعة عشرة: التصريح بأنها لم تعبد حتى نُسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده .
العشرون: أن سبب فقد العلم موت العلماء .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47) , ومالك : الحدود (1558).


باب: " ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟"
في الصحيح " عن عائشة أن أم سلمة ذكرت لرسول الله صلي الله عليه وسلم كنيسة رأتها بأرض
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟".
أي الرجل الصالح؛ فإن عبادته هي الشرك الأكبر. وعبادة الله عنده وسيلة إلى

ص -230- عبادته، ووسائل الشرك محرمة; لأنها تؤدي إلى الشرك الأكبر وهو أعظم الذنوب.
قوله: "في الصحيح: "عن عائشة -رضي الله عنها- أن أم سلمة ذكرت لرسول الله صلي الله عليه وسلم كنيسة رأتها بأرض الحبشة 1 وما فيها من الصور. فقال: " أولئك إذا مات فيهم الرجل الصالح -أو العبد الصالح-، بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله "2. فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل".
قوله: "في الصحيح" أي الصحيحين.
قوله: "أن أم سلمة" هي هند بنت أبي أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم القرشية المخزومية، تزوجها رسول الله صلي الله عليه وسلم بعد أبي سلمة سنة أربع. وقيل: الحبشة وما فيها من الصور، فقال: أولئك إذا مات فيهم الرجل الصالح -أو العبد الصالح-، بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله "3 .
ثلاث; وكانت قد هاجرت مع أبي سلمة إلى الحبشة4 ماتت سنة اثنتين وستين.
قوله: "ذكرت لرسول الله" وفي الصحيحين: " أن أم حبيبة وأم سلمة ذكرتا ذلك لرسول الله صلي الله عليه وسلم". و"الكنسية" بفتح الكاف وكسر النون: معبد النصارى.
قوله: "أولئك" بكسر الكاف، خطاب للمرأة.
قوله: "إذا مات فيهم الرجل الصالح أو العبد الصالح" هذا- والله أعلم- شك من بعض رواة الحديث: هل قال النبي صلي الله عليه وسلم هذا أو هذا؟ ففيه التحري في الرواية. وجواز الرواية بالمعنى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لأن دين الحبشة: النصرانية. وقد أسلم النجاشي وجماعة من أهلها لما هاجر إليها جعفر بن أبي طالب ومن معه من المسلمين: الهجرة الأولى.
2 البخاري: كتاب الصلاة (427): باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد؟ ومسلم: كتاب المساجد ومواضع الصلاة (528 (16) باب النهي عن بناء المساجد على القبور.
3 إنما كانوا شرار الخلق؛ لأنهم ضلوا وأضلوا وسنوا لمن بعدهم الغلو في القبور وأهلها المفضي بالغالين إلى عبادتها، وكل من فعل فعلهم من هذه الأمة التي سبق عليها القول بأن بعضها يتبع سنن المشركين من أهل الكتاب فهو مثلهم, وفي مثل هؤلاء ورد الحديث الذي في الصحيح: "ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة". وقال تعالى: (ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم) الآية.
4 ثم عادت مع زوجها أبي سلمة إلى مكة, وهاجر أبو سلمة إلى المدينة, وحبسها بنو المغيرة بمكة سنة; ثم لحقت بزوجها في المدينة; وتوفي أبو سلمة رضي الله عنه سنة أربع من الهجرة.

ص -231- قوله: "وصوروا فيه تلك الصور" الإشارة إلى ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة.
قوله: "أولئك شرار الخلق عند الله" وهذا يقتضي تحريم بناء المساجد على القبور، وقد لعن صلي الله عليه وسلم من فعل ذلك كما سيأتي.
قال البيضاوي: لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيما لشأنهم، ويجعلونها قبلة يتوجهون في الصلاة نحوها، واتخذوها أوثانا لعنهم النبي صلي الله عليه وسلم .
قال القرطبي: وإنما صور أوائلهم الصور ليتأسوا بها ويتذكروا أعمالهم
فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
الصالحة، فيجتهدوا كاجتهادهم; ويعبدوا الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم ووسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها. فحذر النبي صلي الله عليه وسلم عن مثل ذلك، سدا للذريعة المؤدية إلى ذلك 1.
قوله: "فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل" هذا من كلام شيخ الإسلام ابن تيمية -رحمه الله تعالى-، ذكره المصنف -رحمه الله- تنبيها على ما وقع من شدة الفتنة بالقبور والتماثيل؛ فإن الفتنة بالقبور كالفتنة بالأصنام أو أشد.
قال شيخ الإسلام -رحمه الله-: " وهذه العلة التي لأجلها نهى الشارع صلي الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: ولم يذكر غير بناء المساجد والتصوير؛ لكونه ذريعة إلى عبادة من بنوا عليه المسجد وصوروا صورته، فبذلك صاروا شرار الخلق. فانظر إلى ما وقع في هذه الأمة من ذرائع الشرك والوقوع فيه مما هو أعظم من هذا, كالبناء على القبور وتعظيمها وعبادتها ومع ذلك يعتقدونه دينا وهو الشرك الذي حرمه الله, وأرسل الرسل وأنزل الكتب بالنهي عنه.

ص -232- عن اتخاذ المساجد على القبور؛ لأنها هي التي أوقعت كثيرا من الأمم إما في الشرك الأكبر أو فيما دونه من الشرك. فإن النفوس قد أشركت بتماثيل الصالحين، وتماثيل يزعمون أنها طلاسم الكواكب ونحو ذلك؛ فإن الشرك بقبر الرجل الذي يُعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر. ولهذا تجد أهل الشرك يتضرعون عندها، ويخشعون ويخضعون، ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد؛ فلأجل هذه المفسدة حسم النبي صلي الله عليه وسلم مادتها، حتى نهى عن الصلاة في المقبرة مطلقا، وإن لم يقصد المصلي بركة البقعة بصلاته، كما يقصد بصلاته بركة المساجد، كما نهى عن الصلاة وقت طلوع الشمس وغروبها؛ لأنها أوقات يقصد فيها المشركون الصلاة للشمس، فنهى أمته عن الصلاة حينئذ وإن لم يقصد ما قصده المشركون; سدا للذريعة. وأما إذا قصد الرجل الصلاة عند القبور متبركا بالصلاة في تلك البقعة فهذا عين المحادّة لله ولرسوله، والمخالفة لدينه، وابتداع دين لم يأذن به الله؛ فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين الرسول صلي الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه صلي الله عليه وسلم لعن من اتخذها مساجد، فمن أعظم المحدثات وأسباب الشرك: الصلاة عندها واتخاذها مساجد، وبناء المساجد عليها. وقد تواترت النصوص عن النبي صلي الله عليه وسلم بالنهي عن ذلك والتغليظ فيه. وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها متابعة منهم للسنة الصحيحة الصريحة. وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك. وطائفة أطلقت الكراهة والذي ينبغي أن تحمل على كراهة التحريم; إحسانا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلي الله عليه وسلم لعن فاعله والنهي عنه" اهـ كلامه رحمه الله تعالى.
قوله: "ولهما عنها- أي عن عائشة رضي الله عنها- قالت: " لما نُزل برسول الله صلي الله عليه وسلم طَفِق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال - وهو كذلك -: لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا. ولولا ذلك أبرز

ص -233- قبره، غير أنه خشي أن يتخذ مسجدا "1 أخرجاه".
قوله: "ولهما" أي البخاري ومسلم. وهو يغني عن قوله في آخره "أخرجاه" .
قوله: "لما نزل" هو بضم النون وكسر الزاي. أي نزل به ملك الموت والملائكة الكرام عليهم السلام.
قوله: "طفق" بكسر الفاء وفتحها، والكسر أفصح. وبه جاء القرآن، ومعناه جعل.
قوله: "خميصة" بفتح المعجمة والصاد المهملة. كساء له أعلام.
قوله: "فإذا اغتم بها كشفها" أي عن وجهه.
قوله: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد2 يبين أن من فعل مثل ذلك حل عليه من اللعنة ما حل على اليهود والنصارى.
قوله: "يحذر ما صنعوا" الظاهر أن هذا من كلام عائشة -رضي الله عنها-؛ لأنها فهمت من قول النبي صلي الله عليه وسلم ذلك تحذير أمته من هذا الصنيع الذي كانت تفعله اليهود والنصارى في قبور أنبيائهم؛ فإنه من الغلو في الأنبياء، ومن أعظم الوسائل إلى الشرك. ومن غربة الإسلام أن هذا الذي لعن رسول الله صلي الله عليه وسلم فاعليه- تحذيرا لأمته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نزل: بضم النون وكسر الزاي أي نزل به علامات الوفاة، وخاف على أمته أن يتخذوا قبره مسجدا، ويغلوا فيه فيشركون بالله كما فعل الذين لعنهم فحذرهم من ذلك, جزاه الله خير الجزاء.
2 هذا هو الشاهد للترجمة؛ لأن النبي صلى الله عليه وسلم لعنهم على تحري الصلاة عندها، وإن كان المصلي إنما يصلي لله. فمن كان يصلي عند القبور ويتخذها مساجد فهو ملعون؛ لأنه ذريعة إلى عبادتها، فكيف إذا عبد المقبور فيها بأنواع العبادة، وسأله ما لا قدرة له عليه. وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعة إليها. وليست اللعنة خاصة باليهود والنصارى لأشخاصهم أو أزمانهم أو أسمائهم, وإنما هي لأعمالهم, وكذلك من فعل فعلهم، فمن فعل ما هو أعظم من فعلهم أولى باللعن, وإنما أراد صلى الله عليه وسلم تحذير أمته أن يتعرضوا لما تعرض له اليهود والنصارى من اللعنة؛ ولذلك قالت عائشة "يحذر ما صنعوا، ولولا ذلك لأبرز قبره".

ص -234- أن يفعلوه معه صلي الله عليه وسلم ومع الصالحين من أمته- قد فعله الخلق الكثير من متأخري هذه الأمة، واعتقدوه قربة من القربات، وهو من أعظم السيئات والمنكرات، وما شعروا أن ذلك محادة لله ورسوله.
قال القرطبي في معنى الحديث: " وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها كما كان السبب في عبادة الأصنام". انتهى.
إذ لا فرق بين عبادة القبر ومن فيه وعبادة الصنم، وتأمل قول الله تعالى عن نبيه يوسف بن يعقوب حيت قال: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ}1 نكرة في سياق النفي تعم كل شرك. قوله: "ولولا ذلك" أي ما كان يحذر من اتخاذ قبر النبي صلي الله عليه وسلم مسجدا لأبرز قبره، وجعل مع قبور الصحابة الذين كانت قبورهم في البقيع.
قوله: "غير أنه خشي أن يتخذ مسجدا" روي بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي ذلك صلي الله عليه وسلم وأمرهم أن يدفنوه في المكان الذي قبض فيه. وعلى
ولمسلم: عن جندب بن عبد الله قال: سمعت النبي صلي الله عليه وسلم قبل أن يموت بخمس
رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة، قلم يبرزوا قبره، خشية أن يقع ذلك من بعض الأمة غلوا وتعظيما بما أبدى وأعاد من النهي والتحذير منه ولعن فاعله.
قال القرطبي: " ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلي الله عليه وسلم فأعلوا حيطان تربته وسدوا المداخل إليها، وجعلوها محدقة بقبره صلي الله عليه وسلم ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يمكنوا أحدا من استقبال قبره" . 2 انتهى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 38.
2 وكان هذا الوضع قد جعل القبر لاصقا بالجدار الذي فيه باب جبريل، ولكن قد أزيل هذا الوضع وأخلي حول القبر من جهاته الأربع, وأصبح كثير من المصلين يستقبلونه ممن يكون في الموضع الخاص بالأغوات, وفي المكان الخاص بالنساء, وأصبح عرضة لأن يطاف به. وقد رأيت كثيرا من العامة يطوفون به، ويحاولون التمسح به لولا منع الجند الذين خصصتهم الحكومة السعودية لذلك المنع، ومهما حرص الجند على أداء وظيفتهم، فلن يمكنهم ولا أي قوة أن تمنع هذا منعا باتا, اللهم إلا العلم الذي ينير قلوب الجمهور الإسلامي ويعرفهم حقيقة محبة النبي صلى الله عليه وسلم، وأنها إنما تكون بإتباع دينه كما كان أصحابه -رضي الله عنهم- يفعلون, وهم أشد الناس حبا لله ولرسوله. وأن يعود الناس إلى الأمر الأول الذي كان عليه السلف الصالح في كل شئونهم, فعند ذلك لا حاجة لجند ولا قوة. والله يهدي الناس إلى ما فيه صلاح دينهم ودنياهم.

ص -235- قوله: "ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلي الله عليه وسلم قبل أن يموت بخمس وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا; كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك ".
وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا،
قوله: "عن جندب بن عبد الله" أي ابن سفيان البجلي، وينسب إلى جده، صحابي مشهور، مات بعد الستين.
قوله: "إني أبرأ إلى الله أن يكون لي منكم خليل" أي أمتنع عما لا يجوز لي أن أفعله. والخلة فوق المحبة. والخليل هو المحبوب غاية الحب، مشتق من الخلة - بفتح الخاء - وهي تخلل المودة في القلب، كما قال الشاعر:

قد تخللت مسلك الروح مني وبذا سمي الخليل خليلا

هذا هو الصحيح في معناها. كما ذكره شيخ الإسلام وابن القيم وابن كثير وغيرهم رحمهم الله تعالى.
قال القرطبي: " وإنما كان ذلك؛ لأن قلبه صلي الله عليه وسلم قد امتلأ من محبة الله وتعظيمه ومعرفته فلا يسع خلة غيره".
قوله: "فإن الله قد اتخذني خليلا" فيه بيان أن الخلة فوق المحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد ذكر الشارح بعد هذا بعض ما ذكر المصنف من المسائل المستنبطة من حديث الباب حذفناها لعدم التكرار.

ص -236- قال ابن القيم رحمه الله: " وأما ما يظنه بعض الغالطين من أن المحبة أكمل من الخلة، وأن إبراهيم خليل الله، ومحمد حبيب الله فمن جهلهم، فإن المحبة عامة، والخلة خاصة وهي نهاية المحبة. وقد أخبر النبي صلي الله عليه وسلم أن الله قد اتخذه خليلا ونفى أن يكون له خليل غير ربه، مع إخباره بحبه لعائشة ولأبيها، ولعمر بن الخطاب، ومعاذ بن جبل وغيرهم -رضي الله عنهم-. وأيضا فإن الله يحب التوابين ويحب المتطهرين ويحب الصابرين، وخلته خاصة بالخليلين".
قوله: "ولو كنت متخذا خليلا لاتخذت أبا بكر خليلا" فيه بيان أن الصديق أفضل الصحابة. وفيه الرد على الرافضة وعلى الجهمية وهما شر أهل البدع، وأخرجهم بعض السلف من الثنتين والسبعين فرقة. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد. قاله المصنف -رحمه الله-، وهو كما قال بلا ريب 1.
وفيه إشارة إلى خلافة أبي بكر؛ لأن من كانت محبته لشخص أشد كان أولى به من غيره. وقد استخلفه على الصلاة بالناس، وغضب صلي الله عليه وسلم لما قيل يصلي بهم عمر2، وذلك في مرضه الذي توفي فيه صلي الله عليه وسلم .
واسم أبي بكر: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة الصديق الأكبر، خليفة رسول الله صلي الله عليه وسلم وأفضل الصحابة بإجماع من يعتد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فإن أول من فعل ذلك العبيديون الذين زعموا كذبا أنهم فاطميون. شيدوا للحسين رضي الله عنه وبرأه الله منهم ومن شيعتهم ومحبيهم- قبرا بالقاهرة، ورفعوا عليه قبة عظيمة وبنوا له المسجد المشهور الذي بالقاهرة, يقام فيه من الأعمال الشركية ما يغضب الله ورسوله وآل بيته وكل من في قلبه حب الله ورسوله والإيمان الصحيح. وقد صنف كثير من العلماء السالفين في بيان كذب أولئك العبيديين وبيان نحلتهم الكافرة الفاجرة، وأنهم كانوا يظهرون الرفض ويبطنون الكفر. وممن كتب في ذلك الإمام أبو بكر الباقلاني في كتاب نفيس سماه كشف الأسرار وهتك الأستار; والإمام ابن الجوزي وغيرهم. انظر في ذلك البداية والنهاية للعماد ابن كثير في حوادث سنة 402 (ج 11 ص 249).
2 الذي قال ذلك وعرضه: عائشة -رضي الله عنها- كما في صحيح البخاري: قالت: "إن أبا بكر رجل أسيف, لا يملك نفسه إذا صلى. فمر عمر يصلي بالناس. فقال النبي صلى الله عليه وسلم: "إنكن صواحب يوسف, مروا أبا بكر فليصل بالناس" .

ص -237- بقوله من أهل العلم. مات في جمادى الأولى سنة ثلاث عشرة، وله ثلاث وستون سنة رضي الله عنه .
قوله: "ألا" حرف استفتاح "ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد - الحديث" قال الخلخالي: وإنكار النبي صلي الله عليه وسلم صنيعهم هذا مخرج على وجهين: أحدهما: أنهم يسجدون لقبور الأنبياء تعظيما.
الثاني: أنهم يجوزون الصلاة في مدافن الأنبياء والتوجه إليها حالة الصلاة، نظرا منهم بذلك إلى عبادة الله والمبالغة في تعظيم الأنبياء. والأول: هو الشرك الجلي. والثاني: الخفي. فلذلك استحقوا اللعن.
قوله: "فقد نهى عنه في آخر حياته" أي كما في حديث جندب. وهذا من كلام شيخ الإسلام. وكذا ما بعده.
ثم إنه لعن وهو في السياق مَن فعله. والصلاة عندها من ذلك وإن لم يُبن مسجد.
قوله: "ثم إنه لعن، وهو في السياق1 مَن فعله" كما في حديث عائشة.
قلت: فكيف يسوغ بعد هذا التغليظ من سيد المرسلين أن تعظم القبور ويبنى عليها، ويصلى عندها وإليها؟ هذا أعظم مشاقة ومحادّة لله تعالى ولرسوله لو كانوا يعقلون.
قوله: "الصلاة عندها من ذلك، وإن لم يبن مسجد" أي من اتخاذها مساجد الملعون فاعله.
وهذا يقتضي تحريم الصلاة عند القبور وإليها.
وعن أبي سعيد الخدري رضي الله عنه مرفوعا: " الأرض كلها مسجد إلا المقبرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في سياق الموت، أصله "سواق" قلبت الواو ياء لكسر السين, كأن روحه تساق لتخرج من البدن, وسياق وسواق مصدران من ساق يسوق.

ص -238- والحمام "1 رواه أحمد وأهل السنن وصححه ابن حبان والحاكم.
قال ابن القيم -رحمه الله-: وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه وفهم عن رسول الله صلي الله عليه وسلم مقاصده، جزم جزما لا يحتمل النقيض أن هذه المبالغة واللعن والنهي بصيغته - صيغة "لا تفعلوا"، وصيغة "إني أنهاكم عن ذلك"- ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحقة لمن عصاه، وارتكب ما عنه نهاه، واتبع هواه، ولم يخش ربه ومولاه، وقل نصيبه أو عُدم من "لا إله إلا الله" فإن هذا وأمثاله من النبي صلي الله عليه وسلم صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه، وتجريد له وغضب لربه،
وهو معنى قولها: "خشي أن يتخذ مسجدا"؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا. وكل موضع قُصد الصلاة فيه فقد اتُّخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلي الله عليه وسلم: " جُعلت لي الأرض مسجدا وطهورا "2 .
أن يعدل به سواه، فأبى المشركون إلا معصية لأمره وارتكابا لنهيه، وغرهم الشيطان بأن هذا تعظيم لقبور المشايخ والصالحين. وكلما كنتم لها أشد تعظيما وأشد فيهم غلوا كنتم بقربهم أسعد، ومن أعدائهم أبعد، ولعمر الله، من هذا الباب دخل الشيطان على عبّاد يعوق ويغوث ونسر; ودخل على عباد الأصنام منذ كانوا إلى يوم القيامة; فجمع المشركون بين الغلو فيهم والطعن في طريقتهم، فهدى الله أهل التوحيد لسلوك طريقتهم وإنزالهم منازلهم التي أنزلهم الله إياها من العبودية وسلب خصائص الإلهية عنهم.
قال الشارح -رحمه الله تعالى-: وممن علل بخوف الفتنة بالشرك: الإمام الشافعي، وأبو بكر الأثرم، وأبو محمد المقدسي، وشيخ الإسلام وغيرهم -رحمهم الله-. وهو الحق الذي لا ريب فيه.
قوله: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا" أي لما علموا من تشديده في ذلك وتغليظه النهي عنه، ولعن من فعله.
قوله: "وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا" أي وإن لم يبن مسجد، بل كل موضع يصلى فيه يسمى مسجدا، يعني وإن لم يقصد بذلك، كما إذا عرض لمن أراد أن يصلي فأوقع الصلاة في ذلك الموضع الذي حانت الصلاة عنده من غير أن يقصد ذلك الموضع بخصوصه، فصار بفعل الصلاة فيه مسجدا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (3/ 83). أبو داود: كتاب الصلاة (492): باب في المواضع التي لا تجوز فيها الصلاة، والترمذي: كتاب أبواب الصلاة (317): باب ما جاء أن الأرض كلها مسجد إلا المقبرة والحمام. وابن ماجة: كتاب المساجد (745): باب المواضع التي يكره فيها الصلاة. وابن حبان (338- موارد). والحاكم (1/ 251): وصححه الشيخ شاكر في تعليقه على الترمذي. والألباني في أحكام الجنائز (137). (*) قال شيخ الإسلام ابن تيمية في الفتاوى (ج 19/ 26): "علة النهي أن ذلك ذريعة إلى الشرك مع أن المقابر تكون أيضا مأوى للشياطين" ا هـ .
2 البخاري : التيمم (335) , ومسلم : المساجد ومواضع الصلاة (521) , والنسائي : الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي : الصلاة (1389).

ص -239- قوله: "كما قال صلي الله عليه وسلم: " جعلت لي الأرض مسجدا وطهورا "12" أي فسمى الأرض مسجدا، تجوز الصلاة في كل بقعة منها إلا ما استثنى من المواضع التي لا تجوز الصلاة فيها، كالمقبرة ونحوها.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا. " إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد "3 ورواه أبو حاتم في صحيحه.
قال البغوي في شرح السنة: " أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم; فأباح الله لهذه الأمة الصلاة حيث كانوا، تخفيفا عليهم وتيسيرا، ثم خص من جميع المواضع: الحمام والمقبرة والمكان النجس". انتهى.
قوله: "ولأحمد بسند جيد عن ابن مسعود مرفوعا: " إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد ". ورواه أبو حاتم ابن حبان في صحيحه" 4.
قوله: "إن من شرار الناس" بكسر الشين جمع شرير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب الصلاة (438): باب قول النيي صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا " ومسلم: كتاب المساجد (523) (5) من حديث جابر بن عبد الله رضي الله عنه.
2 رواه البخاري ومسلم عن جابر رضي الله عنه, وفيه زيادة: "فأيما رجل أدركته الصلاة فليصل حيث أدركته".
3 صحيح. أحمد (1/ 435). ابن حبان (340) في الصلاة: باب ما جاء في الصلاة في الحمام والمقبرة. وقال ابن تيمية في الاقتضاء (158): وإسناده جيد وصححه الشيخ أحمد شاكر في تعليقه على المسند (3844 , 4143) وصححه الألباني في تحذير الساجد (ص 19).
4 في قرة العيون: (قلت) وقد وقع هذا في الأمة كثيرا كما وقع في أهل الجاهلية قبل مبعث النبي صلى الله عليه وسلم كما لا يخفى على ذوي البصائر. وقد زاد هؤلاء المتأخرون من هذه الأمة على ما وقع من أهل الجاهلية من هذا الشرك بأمور: (منها) أنهم يخلصون عند الاضطرار لغير الله وينسون الله. (ومنها) أنهم يعتقدون أن آلهتهم من الأموات يتصرفون في الكون دون الله. وجمعوا بين نوعي الشرك في الإلهية والربوبية, وقد سمعنا ذلك منهم مشافهة, ومن ذلك قول ابن كمال من أهل عمان وأمثاله: إن عبد القادر الجيلاني يسمع من دعاه ومع سماعه ينفع, فزعم أنه يعلم الغيب وهو ميت، فلقد ذهب عقل هذا وضل فكفر بما أنزله الله في كتابه كقوله: (35: 14) (إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير). فما صدقوا الخبير فيما أخبر به عن آلهتهم التي كانوا يعبدونها من دون الله, ولا آمنوا بما أنزله الله في كتابه بل بالغوا وعاندوا في رده وكذبوا وألحدوا، وكابروا المعقول والمنقول فالله المستعان.

ص -240- قوله: "من تدركهم الساعة وهم أحياء" أي مقدماتها، كخروج الدابة، وطلوع الشمس من مغربها. وبعد ذلك ينفخ في الصور نفخة الفزع.
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل .
الثانية: النهي عن التماثيل وغِلظ الأمر في ذلك .
قوله: "والذين يتخذون القبور مساجد" معطوف على خبر إن في محل نصب على نية تكرار العامل، أي وإن من شرار الناس الذين يتخذون القبور مساجد أي بالصلاة عندها وإليها، وبناء المساجد عليها، وتقدم في الأحاديث الصحيحة أن هذا من عمل اليهود والنصارى، وأن النبي صلي الله عليه وسلم لعنهم على ذلك، تحذيرا للأمة أن يفعلوا مع نبيهم وصالحيهم مثل اليهود والنصارى. فما رفع أكثرهم بذلك رأسا، بل اعتقدوا أن هذا الأمر قربة لله تعالى، وهو مما يبعدهم عن الله ويطردهم عن رحمته ومغفرته. والعجب أن أكثر من يدعي العلم ممن هو من هذه الأمة لا ينكرون ذلك، بل ربما استحسنوه ورغّبوا في فعله، فلقد اشتدت غربة الإسلام وعاد المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، نشأ على هذا الصغير وهرم عليه الكبير.
قال شيخ الإسلام: " أما بناء المساجد على القبور فقد صرح عامة الطوائف بالنهي عنه، متابعة للأحاديث الصحيحة. وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي بتحريمه. قال: ولا ريب في القطع بتحريمه، ثم ذكر الأحاديث في ذلك "إلى أن قال" وهذه المساجد المبنية على قبور الأنبياء والصالحين، أو الملوك وغيرهم تتعين إزالتها بهدم أو غيره. هذا مما لا أعلم فيه خلافا بين العلماء المعروفين".
وقال ابن القيم -رحمه الله-: " يجب هدم القباب التي بنيت على القبور؛ لأنها أُسست على معصية الرسول صلي الله عليه وسلم، وقد أفتى جماعة من الشافعية بهدم ما في القرافة من الأبنية، منهم ابن الجميزي والظهير الترميني وغيرهما".
وقال القاضي ابن كج: " ولا يجوز أن تجصص القبور، ولا أن يبنى عليها قباب، ولا غير قباب، والوصية بها باطلة

ص -241- الثالثة: العبرة في مبالغته صلي الله عليه وسلم في ذلك. كيف بيّن لهم هذا أولا، ثم قبل موته بخمس، قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
وقال الأذرعي: " وأما بطلان الوصية ببناء القباب وغيرها من الأبنية وإنفاق الأموال الكثيرة، فلا ريب في تحريمه".
وقال القرطبي في حديث جابر رضي الله عنه: " نهى أن يجصص القبر أو يبنى عليه " 1: " وبظاهر هذا الحديث قال مالك، وكره البناء والجص على القبور. وقد أجازه غيره، وهذا الحديث حجة عليه".
وقال ابن رشد: " كره مالك البناء على القبر وجعل البلاطة المكتوبة، وهو من بدع أهل الطول، أحدثوه إرادة الفخر والمباهاة والسمعة، وهو مما لا اختلاف عليه".
وقال الزيلعي في شرح الكنز: " ويكره أن يبنى على القبر. وذكر قاضي خان: أنه لا يجصص القبر ولا يبنى عليه؛ لما روي عن النبي صلي الله عليه وسلم أنه نهى عن التجصيص والبناء فوق القبر. والمراد بالكراهة - عند الحنفية رحمهم الله - كراهة التحريم. وقد ذكر ذلك ابن نجيم في شرح الكنز".
وقال الشافعي -رحمه الله-: " أكره أن يعظم مخلوق، حتى يجعل قبره مسجدا مخافة الفتنة عليه وعلى من بعده من الناس". وكلام الشافعي -رحمه الله- يبين أن مراده بالكراهة كراهة التحريم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب الجنائز (970) (94): باب النهي عن تجصيص القبر والبناء عليه.

ص -242- التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها وبين من تقوم عليه الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور وهم أول من بنى عليها المساجد. الثانية عشرة: ما بُلي به صلي الله عليه وسلم من شدة الفزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
قال الشارح -رحمه الله تعالى-: " وجزم النووي رحمه الله في شرح المهذب بتحريم البناء مطلقا، وذكر في شرح مسلم نحوه أيضا".
وقال أبو محمد عبد الله بن أحمد بن قدامة إمام الحنابلة صاحب المصنفات الكبار كالمغني، والكافي وغيرهما -رحمه الله تعالى-: " ولا يجوز اتخاذ المساجد على القبور؛ لأن النبي صلي الله عليه وسلم قال: " لعن الله اليهود والنصارى "1 الحديث، وقد روينا أن ابتداء عبادة الأصنام: تعظيم الأموات واتخاذ صورهم، والتمسح بها والصلاة عندها". انتهى 2.
قال شيخ الإسلام ابن تيمية -رحمه الله-: " وأما المقبرة فلا فرق فيها بين الجديدة والعتيقة، انقلبت تربتها أو لم تنقلب. ولا فرق بين أن يكون بينه وبين الأرض حائل أو لا; لعموم الاسم وعموم العلة؛ ولأن النبي صلي الله عليه وسلم لعن الذين اتخذوا قبور أنبيائهم مساجد، ومعلوم أن قبور الأنبياء لا تنجس".
وبالجملة فمن علل النهي عن الصلاة في المقبرة بنجاسة التربة خاصة فهو بعيد عن مقصود النبي صلي الله عليه وسلم، ثم لا يخلو أن يكون القبر قد بني عليه مسجد، فلا يصلي في هذا المسجد سواء صلى خلف القبر أو أمامه بغير خلاف في المذهب؛ لأن النبي صلي الله عليه وسلم قال: " إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك "3. وخص قبور الأنبياء لأن عكوف الناس على قبورهم أعظم; واتخاذها مساجد أشد، وكذلك إن لم يكن عليه بني مسجد، فهذا قد ارتكب حقيقة المفسدة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم [166].
2 وقد صرح ابن حجر الهيتمي المكي في كتابه الكبائر: (( أن بناء القباب على القبور من الكبائر المحرمة بالنص الصريح. وأن الواجب على ملوك المسلمين وأمرائهم وولاتهم أن يهدموا هذه القباب ويبدأوا بقبة الإمام الشافعي )) .
3 تقدم تخريجه برقم [167].

ص -243- التي كان النهي عن الصلاة عند القبور من أجلها، فإن كل مكان صلي فيه يسمى مسجدا، كما قال صلي الله عليه وسلم : " جعلت لي الأرض مسجدا وطهورا "1. وإن كان موضع قبر أو قبرين. وقال بعض أصحابنا: لا يمنع الصلاة فيها؛ لأنه لا يتناولها اسم المقبرة، وليس في كلام أحمد ولا بعض أصحابه هذا الفرق، بل عموم كلامهم يقتضي منع الصلاة عند كل قبر. وقد تقدم عن علي رضي الله عنه أنه قال: " لا أصلي في حمام ولا عند قبر " .
فعلى هذا ينبغي أن يكون النهي متناولا لحريم القبر وفنائه، ولا تجوز الصلاة في مسجد بني في مقبرة، سواء كان له حيطان تحجز بينه وبين القبور أو كان مكشوفا.
قال في رواية الأثرم: " إذا كان المسجد بين القبور لا يصلى فيه الفريضة، وإن كان بينها وبين المسجد حاجز فرخص أن يصلى فيه على الجنائز، ولا يصلى فيه على غير الجنائز. وذكر حديث أبي مرثد عن النبي صلي الله عليه وسلم: " لا تصلوا على القبور "2. وقال: إسناده جيد". انتهى.
ولو تتبعنا كلام العلماء في ذلك لاحتمل عدة أوراق. فتبين بهذا أن العلماء -رحمهم الله- بينوا أن علة النهي ما يؤدي إليه ذلك من الغلو فيها وعبادتها من دون الله كما هو الواقع والله المستعان.
وقد حدث بعد الأئمة الذين يعتد بقولهم أناس كثر في أبواب العلم بالله اضطرابهم، وغلظ عن معرفة ما بعث الله به رسوله من الهدى والعلم حجابهم، فقيدوا نصوص الكتاب والسنة بقيود أوهنت الانقياد، وغيّروا بها ما قصده الرسول صلي الله عليه وسلم بالنهي وأراد. فقال بعضهم: النهي عن البناء على القبور يختص المقبرة المسبلة، والنهي عن الصلاة فيها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم [169].
2 مسلم: كتاب الجنائز (972) (98): باب النهي عن الجلوس على القبر والصلاة عليه.

ص -244- لتنجسها بصديد الموتى، وهذا كله باطل من وجوه: منها: أنه من القول على الله بلا علم. وهو حرام بنص الكتاب.
ومنها: أن ما قالوه لا يقتضي لعن فاعله والتغليظ عليه، وما المانع له أن يقول: من صلى في بقعة نجسة فعليه لعنة الله. ويلزم على ما قاله هؤلاء أن النبي صلي الله عليه وسلم لم يبين العلة، وأحال الأمة في بيانها على من يجيء بعده صلي الله عليه وسلم وبعد القرون المفضلة والأئمة، وهذا باطل قطعا وعقلا وشرعا؛ لما يلزم عليه من أن الرسول صلي الله عليه وسلم عجز عن البيان أو قصر في البلاغ، وهذا من أبطل الباطل؛ فإن النبي صلي الله عليه وسلم بلغ البلاغ المبين، وقدرته في البيان فوق قدرة كل أحد، فإذا بطل اللازم بطل الملزوم.
ويقال أيضا: هذا اللعن والتغليظ الشديد إنما هو فيمن اتخذ قبور الأنبياء مساجد، وجاء في بعض النصوص ما يعم الأنبياء وغيرهم، فلو كانت هذه هي العلة لكانت منتفية في قبور الأنبياء، لكون أجسادهم طرية لا يكون لها صديد يمنع من الصلاة عند قبورهم، فإذا كان النهي عن اتخاذ المساجد عند القبور يتناول قبور الأنبياء بالنص، علم أن العلة ما ذكره هؤلاء العلماء الذين قد نقلت أقوالهم، والحمد لله على ظهور الحجة وبيان المحجة. والحمد لله الذي هدانا لهذا، وما كنا لنهتدي لولا أن هدانا الله.


باب: "ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله"
روى مالك في الموطأ أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (530) , والنسائي : الجنائز (2047) , وأحمد (2/246).

ص -245- "روى مالك في الموطأ أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يعبد; اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1".
هذا الحديث رواه مالك مرسلا عن زيد بن أسلم، عن عطاء بن يسار: أن رسول الله صلي الله عليه وسلم قال: الحديث ". ورواه ابن أبي شيبة في مصنفه عن ابن عجلان عن زيد بن أسلم به، ولم يذكر عطاء. ورواه البزار عن زيد عن عطاء عن أبي سعيد الخدري مرفوعا.
وله شاهد عند الإمام أحمد بسنده عن سهيل ابن أبي صالح عن أبيه عن أبي هريرة رفعه: " اللهم لا تجعل قبري وثنا، لعن الله قوما اتخذوا قبور أنبيائهم مساجد "2 قوله: "روى مالك في الموطأ" هو الإمام مالك بن أنس بن مالك ابن أبي عامر ابن عمرو الأصبحي، أبو عبد الله المدني، إمام دار الهجرة وأحد الأئمة الأربعة، وأحد المتقنين للحديث، حتى قال البخاري: " أصح الأسانيد مالك عن نافع عن ابن عمر". مات سنة تسع وسبعين ومائة. وكان مولده سنة ثلاث وتسعين. وقيل: أربع وتسعين.
وقال الواقدي: بلغ تسعين سنة.
قوله: "اللهم لا تجعل قبري وثنا يعبد" قد استجاب الله دعاءه كما قال ابن القيم -رحمه الله تعالى-:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

ودل الحديث على أن قبر النبي صلي الله عليه وسلم لو عبد لكان وثنا، لكن حماه الله تعالى بما حال بينه وبين الناس فلا يوصل إليه. ودل الحديث على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها. وقد عظمت الفتنة بالقبور لتعظيمها وعبادتها، كما قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وذلك أنه صلى الله عليه وسلم خاف أن يقع في أمته في حقه، كما وقع من اليهود والنصارى في حق أنبيائهم من عبادتهم من دون الله، وسبب ذلك الغلو فيها كما قال تعالى: (يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل). وكذلك رغب صلى الله عليه وسلم إلى ربه أن لا يجعل قبره وثنا يعبد, وقد عبدت القبور بأنواع العبادة كما لا يخفى, وتقدم في حديث عائشة -رضي الله عنها- "ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا". وقد استجاب الله دعوة نبيه صلى الله عليه وسلم وصان قبره، وأحاطه بثلاثة جدران.
2 صحيح. مالك في الموطأ (رقم 85) في قصر الصلاة في السفر: باب جامع الصلاة. عن عطاء بن يسار مرسلا. وابن أبي شيبة (3/ 345) عن زيد بن أسلم مرسلا. ووصله أحمد في المسند (2/ 246) من حديث أبي هريرة ووصله البزار (440- كشف الأستار) من حديث أبي سعيد الخدري. وصححه الألباني في تحذير الساجد (ص 18 , 19).

ص -246- عبد الله بن مسعود رضي الله عنه: " كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير، تجري على الناس يتخذونها سنة، إذا غُيّرت قيل: غيرت السنة "1 انتهى.
ولخوف الفتنة نهى عمر عن تتبع آثار النبي صلي الله عليه وسلم .
قال ابن وضاح: سمعت عيسى بن يونس يقول: " أمر عمر بن الخطاب رضي الله عنه بقطع الشجرة التي بويع تحتها النبي صلي الله عليه وسلم "2 3 فقطعها؛ لأن الناس كانوا يذهبون فيصلون تحتها; فخاف عليهم الفتنة".
وقال المعرور بن سويد: "صليت مع عمر بن الخطاب بطريق مكة صلاة الصبح. ثم رأى الناس يذهبون مذاهب، فقال: أين يذهب هؤلاء؟ فقيل: يا أمير المؤمنين، مسجد صلى فيه النبي صلي الله عليه وسلم فهم يصلون فيه، فقال: إنما هلك من كان قبلكم بمثل هذا، كانوا يتتبعون آثار أنبيائهم ويتخذونها كنائس وبيعا، فمن أدركته الصلاة في هذه المساجد فليصل، ومن لا فليمض ولا يتعمدها".
وفي مغازي ابن إسحاق من زيادات يونس بن بكير عن أبي خلدة خالد بن دينار. حدثنا أبو العالية قال: "لما فتحنا تستر وجدنا في بيت مال الهرمزان سريرا عليه رجل ميت، عند رأسه مصحف، فأخذنا المصحف فحملناه إلى عمر; فدعا له كعبا فنسخه بالعربية، فأنا أول رجل قراه من العرب، قرأته مثل ما أقرأ القرآن. فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد. قلت: فماذا صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبرا متفرقة. فلما كان الليل دفناه وسوينا القبور كلها لنُعميّه على الناس لا ينبشونه. قلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون. فقلت: من كنتم تظنون الرجل؟ قال: رجل يقال له: دانيال. فقلت: منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة. قلت: ما كان تغيّر منه شيء؟ قال: لا، إلا شعيرات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أخرجه الدارمي (1/ 60). والحاكم (4/ 514)، وابن عبد البر في جامع بيان العلم (1/ 188). وصححه الألباني في صلاة التراويح ص (50). وقال: وهذا الأثر وإن كان موقوفا فهو في حكم الرفع؛ لأن ما فيه من التحدث عن أمور غيبية لا تقال إلا بالوحي، فهو من أعلام نبوته صلى الله عليه وسلم فقد تحققت كل جملة فيه.. والحديث في مصادره مطول وقد اختصر هنا المصنف.
2 قال الحافظ في الفتح (7/ 448): "وجدت عند ابن سعد بإسناد صحيح عن نافع أن عمر بلغه أن قوما يأتون الشجرة فيصلون عندها فتوعدهم ثم أمر بقطعها فقطعت" ا هـ .
3 كان ذلك في صلح الحديبية. وهي الشجرة التي ذكرها الله تعالى في سورة الفتح: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة); وذلك حين أشاع الناس أن عثمان بن عفان قتلته قريش حين بعثه النبي صلى الله عليه وسلم سفيرا بينه وبين قريش, فقال: لا نبرح حتى نناجز القوم, ودعا رسول الله الناس إلى البيعة، فكانت بيعة الرضوان على الموت, وكان المبايعون ألفا وأربعمائة, ثم أتى رسول الله أن الذي كان من أمر عثمان باطل. والقصة رواها البخاري ومسلم وغيرهما من أصحاب السير والمغازي.

ص -247- من قفاه، إن لحوم الأنبياء لا تبليها الأرض 1.
 {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} قال ابن القيم -رحمه الله-: " ففي هذه القصة ما فعله المهاجرون والأنصار -رضي الله عنهم- من تعمية قبره لئلا يفتتن به، ولم يبرزوه للدعاء عنده والتبرك به; ولو ظفر به المتأخرون لجالدوا عليه بالسيف ولعبدوه من دون الله".
قال شيخ الإسلام -رحمه الله-: وهو إنكار منهم لذلك; فمن قصد بقعة يرجو الخير بقصدها ولم يستحب الشارع قصدها- فهو من المنكرات، وبعضه أشد من بعض، سواء قصدها ليصلي عندها أو ليدعو عندها، أو ليقرأ عندها أو ليذكر الله عندها، أو لينسك عندها بحيث يخص تلك البقعة بنوع من العبادة التي لم يشرع تخصيصها به لا نوعا ولا عينا، إلا أن ذلك قد يجوز بحكم الاتفاق لا لقصد الدعاء فيها، كمن يزورها ويسلم عليها، ويسأل الله العافية له وللموتى، كما جاءت به السنة. وأما تحري الدعاء عندها بحيث يستشعر أن الدعاء هناك أجوب منه في غيره، فهذا هو المنهي عنه. انتهى ملخصا.
قوله: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" فيه تحريم البناء على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكرها الطبري (ج 4 ص 220) في حوادث سنة 17 قال: قيل لأبي سبرة هذا جسد دانيال في هذه المدينة. قال: وما لنا بذلك؟ فأقره بأيديهم، ثم ذكر خبر دانيال وسبي بختنصر له من بيت المقدس وموته بالسوس; فكان هنالك يستسقى بجسده, فلما فتحها المسلمون أتوا به فأقروه في أيديهم; حتى إذا ولى أبو سبرة عنهم إلى جندي سابور أقام أبو موسى بالسوس، وكتب إلى عمر فيه. إلخ القصة. وقد ذكرها أبو عبيد في الأموال ص 343 رقم 876 عن قتادة قال: "لما فتحت السوس وعليهم أبو موسى الأشعري وجدوا دانيال في إبرن, وإذا إلى جانبه مال موضوع وكتاب فيه: من شاء أتى فاستقرض منه إلى أجل, فإن أتى به إلى ذلك الأجل وإلا برص. فكتب إليه عمر: كفنه وحنطه وصل عليه ثم ادفنه كما دفنت الأنبياء صلوات الله عليهم. وانظر ماله فاجعله في بيت مال المسلمين. قال: فكفنه في قباطي بيض وصلى عليه ودفنه". وقال البلاذري: ص 371 "ورأى أبو موسى في قبلتهم بيتا وعليه ستر فسأل عنه فقيل: إن فيه جثة دانيال النبي, فإنهم كانوا أقحطوا, فسألوا أهل بابل دفعه إليهم ليستسقوا به ففعلوا. وكان بختنصر سبى دانيال وأتى به إلى بابل فقبض بها. فكتب أبو موسى بذلك إلى عمر, فكتب إليه عمر أن كفنه وادفنه. فسكر أبو موسى نهرا حتى إذا انقطع دفنه ثم أجرى الماء عليه".

ص -248- القبور، وتحريم الصلاة عندها، وأن ذلك من الكبائر. وفي القِرَى للطبري1 من أصحاب مالك عن مالك أنه كره أن يقول: زرت قبر النبي صلي الله عليه وسلم، وعلل ذلك بقوله صلي الله عليه وسلم: " اللهم لا تجعل قبري وثنا يعبد "2 الحديث. كره إضافة هذا اللفظ إلى القبر؛ لئلا يقع التشبه بفعل أولئك، سدا للذريعة.
قال شيخ الإسلام -رحمه الله تعالى-: " ومالك قد أدرك التابعين، وهم أعلم الناس بهذه المسألة، فدل ذلك على أنه لم يكن معروفا عندهم ألفاظ زيارة قبر النبي صلي الله عليه وسلم - إلى أن قال- وقد ذكروا في أسباب كراهته لأن يقول: "زرت قبر النبي صلي الله عليه وسلم"؛ لأن هذا اللفظ قد صار كثير من الناس يريد به الزيارة البدعية، وهو قصد الميت لسؤاله ودعائه، والرغبة إليه في قضاء الحوائج، ونحو ذلك مما يفعله كثير من الناس، فهم يعنون بلفظ الزيارة مثل هذا. وهذا ليس بمشروع باتفاق الأئمة. وكره مالك أن يتكلم بلفظ مجمل يدل على معنى فاسد، بخلاف الصلاة والسلام عليه؛ فإن ذلك مما أمر الله به. أما لفظ الزيارة في عموم القبور فلا يفهم منها مثل هذا المعنى. ألا ترى إلى قوله:" فزوروا القبور فإنها تذكركم الآخرة "5 مع زيارته لقبر أمه؛ فإن هذا يتناول قبور الكفار، فلا يفهم من ذلك زيارة الميت لدعائه وسؤاله والاستغاثة به، ونحو ذلك مما يفعله أهل الشرك والبدع، بخلاف ما إذا كان المزور معظما في الدين كالأنبياء والصالحين؛ فإنه كثيرا ما يعني بزيارة قبورهم هذه الزيارة البدعية الشركية، فلهذا كره مالك ذلك في مثل هذا، وإن لم يكره ذلك في موضع آخر ليس فيه هذه المفسدة". اهـ.
وفيه: أن النبي صلي الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه. ذكره المصنف رحمه الله تعالى.
"ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: "أفرأيتم اللات والعزى" قال كان يلت لهم السويق، فمات فعكفوا على قبره، وكذا قال أبو الجوزاء عن ابن عباس قال: "كان يلت السويق للحاج".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب "القرى لقاصد أم القرى" تأليف المحب الطبري.
2 تقدم تخريجه برقم [176].
3 سورة النجم آية : 19.
4 السويق: دقيق الحنطة أو الشعير. ولته: بله بالماء أو السمن, والحاج بمعنى الحجاج.
5 الحديث أخرجه مسلم في الجنائز (976) (108) باب استئذان النبي ربه في زيارة قبر أمه من حديث أبي هريرة وفيه: "فزوروا القبور فإنها تذكر الموت". أما قوله صلى الله عليه وسلم: "فزوروا القبور فإنها تذكركم الآخرة" فأخرجه الترمذي (1054) من حديث بريدة وابن ماجة (1571) من حديث ابن مسعود. وصححه الألباني في أحكام الجنائز ص (178 , 179).

ص -249- قوله: "ولابن جرير" هو الإمام الحافظ محمد بن جرير بن يزيد الطبري، صاحب التفسير والتاريخ والأحكام وغيرها. قال ابن خزيمة: لا أعلم على الأرض أعلم من محمد بن جرير، وكان من المجتهدين لا يقلد أحدا. وله أصحاب يتفقهون على مذهبه ويأخذون بأقواله. ولد سنة أربع وعشرين ومائتين، ومات ليومين بقيا من شوال سنة عشرة وثلاثمائة.
قوله: "عن سفيان" الظاهر: أنه سفيان بن سعيد بن مسروق الثوري أبو عبد الله الكوفي، ثقة حافظ فقيه إمام عابد كان مجتهدا; وله أتباع يتفقهون على مذهبه. مات سنة إحدى وستين ومائة، وله أربع وستون سنة.
قوله: "عن منصور" هو ابن المعتمر بن عبد الله السلمي ثقة ثبت فقيه. مات سنة اثنتين وثلاثين ومائة.
قوله: "عن مجاهد" هو ابن جبر - بالجيم والموحدة - أبو الحجاج المخزومي مولاهم المكي، ثقة إمام في التفسير، أخذ عن ابن عباس وغيره -رضي الله عنهم-، مات سنة أربع ومائة. قاله يحيى القطان. وقال ابن حبان: مات سنة اثنتين أو ثلاث ومائة وهو ساجد، ولد سنة إحدى وعشرين في خلافة عمر رضي الله عنه .
قوله: "كان يلت السويق لهم فمات فعكفوا على قبره" في رواية: "فيطعم من يمر من الناس. فلما مات عبدوه، وقالوا: هو اللات" رواه سعيد بن منصور.
ومناسبته للترجمة: أنهم غلوا فيه لصلاحه حتى عبدوه وصار قبره وثنا من أوثان المشركين.
قوله: "وكذا قال أبو الجوزاء" هو أوس بن عبد الله الربعي، بفتح الراء والباء، مات سنة ثلاث وثمانين.
قال البخاري: حدثنا مسلم وهو ابن إبراهيم حدثنا أبو الأشهب1 حدثنا أبو الجوزاء عن ابن عباس قال: " كان اللات رجلا يلت سويق الحجاج "2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو الأشهب هو جعفر بن حيان التيمي السعدي العطاردي الحذاء الأعمى. مات سنة 165 .
2 البخاري: كتاب التفسير (4859): باب "أفرأيتم اللات والعزى".

ص -250- قال ابن خزيمة: وكذا العزى، وكانت شجرة عليها بناء وأستار بنخلة بين مكة والطائف، كانت قريش يعظمونها، كما قال أبو سفيان يوم أحد: "لنا العزى ولا عزى لكم".
قوله: " وعن ابن عباس رضي الله عنهما قال: " لعن رسول الله صلي الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج "1. رواه أهل السنن".
قلت: وفي الباب حديث أبي هريرة وحديث حسان بن ثابت. فأما حديث أبي هريرة فرواه أحمد والترمذي وصححه.2 وحديث حسان أخرجه ابن ماجه من رواية عبد الرحمن بن حسان بن ثابت عن أبيه قال: " لعن رسول الله صلي الله عليه وسلم زوارات القبور "3.
وحديث ابن عباس هذا في إسناده أبو صالح مولى أم هانئ، وقد ضعفه بعضهم ووثقه بعضهم.4 قال علي بن المديني عن يحيى القطان: "لم أر أحدا من أصحابنا ترك أبا صالح مولى أم هانئ. وما سمعت أحدا من الناس يقول فيه شيئا، ولم يتركه شعبة ولا زائدة ولا عبد الله بن عثمان". قال ابن معين: " ليس به بأس، ولهذا أخرجه ابن السكن في صحيحه". انتهى من الذهب الإبريز عن الحافظ المزي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف بهذا اللفظ. أبو داود: كتاب الجنائز (3236): باب في زيارة القبور. الترمذي في الصلاة (320): باب كراهية أن يتخذ القبر مسجدا. والنسائي في الجنائز (4/ 94 , 95): باب التغليظ في إتخاذ السرج على القبور. وابن ماجة في الجنائز (1575): باب ما جاء في النهي عن زيارة القبور. بدون قوله: "المتخذين عليها المساجد والسرج". وضعفه الإمام مسلم وغيره بهذه الزيادة. وضعفه الألباني في الضعيفة (225) وتحذير الساجد (43 , 44) بهذا السياق، والحديث صحيح بدون هذه الزيادة كما سيأتي في تخريج رقم [183].
2 أخرجه الترمذي من طريق عمر بن أبي سلمة عن أبيه عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم لعن زوارات القبور". وقال: هذا حسن صحيح. وأخرجه ابن حبان في صحيحه. قال الترمذي: وفي الباب عن عائشة وحسان بن ثابت. وحديث حسان بن ثابت رواه الإمام أحمد في مسنده أيضا، وروى ابن حبان في صحيحه عن عبد الله بن عمرو حديث فاطمة بنت رسول الله صلى الله عليه وسلم في عزائها أهل ميت في ميتهم, فقال لها: "لعلك بلغت معهم الكدى؟ قالت: معاذ الله وقد سمعتك تذكر فيها ما تذكر. قال: لو بلغت الكدى معهم ما رأيت الجنة حتى يراها جد أبيك".
3 صحيح. أما حديث أبي هريرة. فعند أحمد (2/ 337 , 356). والترمذي (1056) كتاب الجنائز: باب ما جاء في كراهية زيارة القبور للنساء. وابن ماجة (1576) كتاب الجنائز: باب ما جاء في النهي عن زيارة النساء القبور. وقال الترمذي: حديث حسن صحيح. وأما حديث حسان بن ثابت. فعند أحمد (3/ 442 , 443). وابن ماجة (1574) كتاب الجناثز: باب ما جاء في النهي عن زيارة النساء القبور. والحاكم (374/ 1). وقد مر من حديث ابن عباس. والحديث صحيح لغيره دون الزيادة المتقدمة في حديث ابن عباس كما قرره الألباني في تحذير الساجد (43) وصحيح الجامع (4985) والضعيفة (225).
4 وأبو صالح اسمه باذام, أو باذان. وقد صرح في هذا الحديث بالتحديث عن ابن عباس فانتفت تهمة التدليس; ثم قد حسن الترمذي هذا الحديث، وإن كان الحافظ المنذري قد تعقبه عليه. وقال الحافظ ابن القيم في تهذيب سنن أبي داود في باب كراهية اتخاذ القبور مساجد. وفي صحيح أبي حاتم عن أبي صالح عن ابن عباس قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج". قال أبو حاتم: أبو صالح هذا اسمه مهران ثقة. وليس بصاحب الكلبي، ذاك اسمه باذام. وقال الإشبيلي: هو باذام صاحب الكلبي، وهو عندهم ضعيف جدا، وكان شيخنا أبو الحجاج المزي يرجح هذا أيضا. اهـ.

ص -251- قال شيخ الإسلام -رحمه الله تعالى-: وقد جاء عن النبي صلي الله عليه وسلم من طريقين: فعن أبي هريرة رضي الله عنه: " أن رسول الله صلي الله عليه وسلم لعن زوارات القبور "1 وذكر حديث ابن عباس. ثم قال: ورجال هذا ليس رجال هذا، فلم يأخذه أحدهما عن الآخر. وليس في الإسنادين من يتهم بالكذب. ومثل هذا حجة بلا ريب. وهذا من أجود الحسن الذي شرطه الترمذي؛ فإنه جعل الحسن ما تعددت طرقه ولم يكن فيه متهم، ولم يكن شاذا، أي مخالفا لما ثبت بنقل الثقات، وهذا الحديث تعددت طرقه وليس فيها متهم ولا خالفه أحد من الثقات، هذا لو كان عن صاحب واحد، فكيف إذا كان رواه عن صاحب وذاك عن آخر؟ فهذا كله يبين أن الحديث في الأصل معروف.
والذين رخصوا في الزيارة اعتمدوا على ما روي عن عائشة -رضي الله عنها- أنها زارت قبر أخيها عبد الرحمن وقالت: " لو شهدتك ما زرتك "2. وهذا يدل على أن الزيارة ليست مستحبة للنساء كما تستحب للرجال؛ إذ لو كان كذلك لاستحبت زيارته سواء شهدته أم لا.
قلت: فعلى هذا لا حجة فيه لمن قال بالرخصة.
وهدا السياق لحديث عائشة رواه الترمذي من رواية عبد الله ابن أبي مُليكة
عنها، وهو يخالف سياق الأثرم له عن عبد الله ابن أبي مليكة أيضا: " أن عائشة -رضي الله عنها- أقبلت ذات يوم من المقابر، فقلت لها: يا أم المؤمنين أليس نهى رسول الله صلي الله عليه وسلم عن زيارة القبور؟ قالت: نعم نهى عن زيارة القبور، ثم أمر بزيارتها"3 .
فأجاب شيخ الإسلام -رحمه الله- عن هذا وقال: ولا حجة في حديث عائشة؛ فإن المحتج عليها احتج بالنهي العام، فدفعت ذلك بأن النهي منسوخ، ولم يذكر لها المحتج النهي الخاص بالنساء الذي فيه لعنهن على الزيارة. يبين ذلك قولها: " قد أمر بزيارتها " فهذا يبين أنه أمر بها أمرا يقتضي الاستحباب، والاستحباب إنما هو ثابت للرجال خاصة. ولو كانت تعتقد أن النساء مأمورات بزيارة القبور لكانت تفعل ذلك كما يفعله الرجال، ولم تقل لأخيها لما زرتك واللعن صريح في التحريم، والخطاب بالإذن في قوله: فزوروها لم يتناول النساء فلا يدخلن في الحكم الناسخ، والعام إذا عرف أنه بعد الخاص لم يكن ناسخا له عند جمهور العلماء، وهو مذهب الشافعي وأحمد في أشهر الروايتين عنه، وهو المعروف عند أصحابه، فكيف إذا لم يعلم أن هذا العام بعد الخاص؟ إذ قد يكون قوله: " لعن الله زوارات القبور " بعد إذنه للرجال في الزيارة. يدل على أنه قرنه بالمتخذين عليها المساجد والسرج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الجنائز (1056) , وابن ماجه : ما جاء في الجنائز (1576).
2 الترمذي : الجنائز (1055).
3 صحيح: الحديث بهذا السياق عند الحاكم (1/ 376)، وعنه البيهقي (4/ 78) وسكت عنه الحاكم، وقال الذهبي: صحيح. وقال الحافظ العراقي في تخريج الإحياء (4/ 418) "رواه ابن أبي الدنيا في القبور, والحاكم بإسناد جيد". وراجع أحكام الجنائز ص (181). أما سياق الترمذي: كتاب الجنائز (1055): باب ما جاء في الرخصة في زيارة القبور فهو باللفظ الذي تقدم وفيه: "لو شهدتك ما زرتك".

ص -252- ومعلوم أن اتخاذ المساجد والسرج المنهي عنها محكم، كما دلت عليه الأحاديث الصحيحة وكذلك الآخر.
والصحيح: أن النساء لم يدخلن في الإذن في زيارة القبور لعدة أوجه:
أحدها: أن قوله صلي الله عليه وسلم فزوروها صيغة تذكير، وإنما يتناول النساء أيضا على سبيل التغليب. لكن هذا فيه قولان، قيل: إنه يحتاج إلى دليل منفصل، وحينئذ فيحتاج تناول ذلك للنساء إلى دليل منفصل. وقيل: إنه يحتمل على ذلك عند الإطلاق. وعلى هذا فيكون دخول النساء بطريق العموم الضعيف، والعام لا يعارض
الأدلة الخاصة ولا ينسخها عند جمهور العلماء، ولو كان النساء داخلات في هذا الخطاب لاستحب لهن الزيارة للقبور. وما علمنا أحدا من الأئمة استحب لهن زيارة القبور، ولا كان النساء على عهد النبي صلي الله عليه وسلم وخلفائه الراشدين يخرجن إلى زيارة القبور.
ومنها: أن النبي صلي الله عليه وسلم علل الإذن للرجال بأن ذلك: " يذكر الموت، ويرقق القلب، وتدمع العين "1 هكذا في مسند أحمد. ومعلوم أن المرأة إذا فتح لها هذا الباب أخرجها إلى الجزع والندب والنياحة؛ لما فيها من الضعف وقلة الصبر. وإذا كانت زيارة النساء مطنة وسببا للأمور المحرمة؛ فإنه لا يمكن أن يحد المقدار الذي لا يفضي إلى ذلك; ولا التمييز بين نوع ونوع، ومن أصول الشريعة: أن الحكمة إذا كانت خفية أو منتشرة علق الحكم بمظنتها. فيحرم هذا الباب سدا للذريعة، كما حرم النظر إلى الزينة الباطنة، وكما حرم الخلوة بالأجنبية وغير ذلك. وليس في ذلك من المصلحة ما يعارض هذه المفسدة؛ فإنه ليس في ذلك إلا دعاؤها للميت، وذلك ممكن في بيتها.
ومن العلماء من يقول: التشييع كذلك، ويحتج بقوله صلي الله عليه وسلم: " ارجعن مأزورات غير مأجورات، فإنكن تفتن الحي وتؤذين الميت"2 وقوله لفاطمة: " أما إنك لو بلغت معهم الكدى لم تدخلي الجنة "3 ويؤيده ما ثبت في الصحيحين من أنه نهى النساء عن اتباع الجنائز "4 ومعلوم أن قوله صلي الله عليه وسلم: " من صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراطان "5 هو أدل على العموم من صيغة التذكير؛ فإن لفظ "من" يتناول الرجال والنساء باتفاق الناس، وقد علم بالأحاديث الصحيحة أن هذا العموم لم يتناول النساء لنهي النبي صلي الله عليه وسلم لهن عن اتباع الجنائز، فإذا لم يدخلن في هذا العموم فكذلك في ذلك بطريق الأولى. انتهى ملخصا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. أحمد (3/ 237, 250). وهو عند الحاكم أيضا (1/ 375 , 376). وحسنه الألباني في أحكام الجنائز (ص 180).
2 ضعيف. ابن ماجة (1578) كتاب الجنائز: باب ما جاء في اتباع النساء الجنائز. والبيهقي (4/ 77) من حديث علي رضي الله عنه. وضعفه النووي في المجموع (5/ 224) والبوصيري في الزوائد وضعفه الألباني في ضعيف الجامع (873).
3 ضعيف. أحمد (2/ 168 , 169). وأبو داود (3123) كتاب الجنائز: باب التعزية. والنسائي: في كتاب الجنائز 4/ , 27 , 28): باب النعي, وضعفه النووي في المجموع (5/ 224) والمنذري في مختصر السنن (4/ 289) والكدى: هي المقابر كما في اللسان.
4 البخاري: كتاب الجنائز (1278) باب اتباع النساء الجنائز. ومسلم: كتاب الجنائز (938) (34) باب نهي النساء عن اتباع الجنائز من حديث أم عطية رضي الله عنها.
5 الحديث بهذا اللفظ. أخرجه مسلم: كتاب الجنائز (945) (53): باب فضل الصلاة على الجنازة واتباعها. من حديث أبي هريرة. وهو عند البخاري بنحوه كتاب الجنائز (1325): يا من انتظر حتى تدفن. وعند مسلم (946) (57) من حديث ثوبان أيضا.

ص -253- قلت: ويكون الإذن في زيارة القبور مخصوصا للرجال، خص بقوله: " لعن الله زوّرات القبور... الحديث " فيكون من العام المخصوص.
وعما استدل به القائلون بالنسخ أجوبة أيضا.
منها: أن ما ذكروه عن عائشة وفاطمة -رضي الله عنهما- معارض بما ورد عنهما في هذا الباب فلا يثبت به نسخ.
ومنها: أن قول الصحابي وفعله ليس حجة على الحديث بلا نزاع. وأما تعليمه عائشة كيف تقول إذا زارت القبور ونحو ذلك، فلا يدل على نسخ ما دلت عليه الأحاديث الثلاثة من لعن زائرات القبور، لاحتمال أن يكون ذلك قبل هذا النهي الأكيد والوعيد الشديد والله أعلم.
قال محمد بن إسماعيل الصنعاني -رحمه الله- في كتابه تطهير الاعتقاد: " فإن هذه القباب والمشاهد التي صارت أعظم ذريعة إلى الشرك والإلحاد، وأكبر وسيلة إلى هدم الإسلام وخراب بنيانه: غالب - بل كل - من يعمرها هم الملوك والسلاطين والرؤساء والولاة، إما على قريب لهم أو على من يحسنون الظن فيه من فاضل أو عالم أو صوفي أو فقير أو شيخ كبير، ويزوره الناس الذين يعرفونه زيارة الأموات من دون توسل به ولا هتف باسمه، بل يدعون له ويستغفرون حتى ينقرض من يعرفه أو أكثرهم، فيأتي من بعدهم فيجد قبرا قد شيد عليه البناء، وسرجت عليه الشموع، وفرش بالفراش الفاخر، وأرخيت عليه الستور، وألقيت عليه الأوراد والزهور، فيعتقد أن ذلك لنفع أو دفع ضر، وتأتيه السدنة يكذبون على الميت بأنه فعل وفعل، وأنزل بفلان الضر وبفلان النفع، حتى يغرسوا في جبلته كل باطل، والأمر ما ثبت في الأحاديث النبوية من لعن1 من أسرج على القبور وكتب عليها وبنى عليها. وأحاديث ذلك واسعة معروفة؛ فإن ذلك في نفسه منهي عنه، ثم هو ذريعة إلى مفسدة عظيمة". انتهى.
ومنه تعلم مطابقة الحديث للترجمة والله أعلم.
قوله: "والمتخذين عليها المساجد" تقدم شرحه في الباب قبله.
قوله: "السُّرُج" قال أبو محمد المقدسي: " لو أبيح اتخاذ السرج عليها لم يلعن من فعله؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تطهير الاعتقاد: ولهذا الأمر ثبت في الأحاديث النبوية اللعن على من أسرج القبور إلخ.

ص -254- لأن فيه تضييعا للمال في غير فائدة; وإفراطا في تعظيم القبور أشبه بتعظيم الأصنام".
وقال ابن القيم -رحمه الله-: " اتخاذها مساجد وإيقاد السرج عليها من الكبائر" 1.
قوله: "رواه أهل السنن" يعني أبا داود والترمذي وابن ماجه فقط ولم يروه النسائي 2.
الثانية: تفسير العبادة .
الثالثة: أنه صلي الله عليه وسلم لم يستعذ إلا مما يُخاف وقوعه .
الرابعة: قَرْنه بهذا اتخاذ قبور الأنبياء مساجد 3.
الخامسة: ذكر شدة الغضب من الله .
السادسة: وهي من أهمها، صفة معرفة عبادة اللات التي هي أكبر الأوثان .
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية .
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد عده ابن حجر الهيتمي في الكبائر أيضا.
2 بل رواه النسائي كما تقدم في تخريج رقم [182].
3 يعني أنه لما قرن بذلك الدعاء اتخاذ القبور مساجد علم أن اتخادها مساجد ذريعة إلى إتخاذها أوثانا.


باب: ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد "وسده كل طريق يوصل إلى الشرك - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد "وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك".
الجناب: هو الجانب. والمراد حمايته عما يقرب منه أو يخالطه من الشرك وأسبابه.

ص -255- قوله: "وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}1".
قال ابن كثير -رحمه الله-: يقول الله تعالى ممتنا على المؤمنين بما أرسل إليهم رسولا من أنفسهم أي من جنسهم وعلى لغتهم، كما قال إبراهيم -عليه السلام-: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ}2. وقال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ}3. وقال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}4 أي منكم، كما قال جعفر ابن أبي طالب للنجاشي; والمغيرة بن شعبة لرسول كسرى: " إن الله بعث فينا رسولا منا نعرف نسبه وصفته، ومدخله ومخرجه، وصدقه وأمانته " وذكر الحديث.
قال سفيان بن عيينة عن جعفر بن محمد عن أبيه في قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}5 قال: " لم يصبه شيء من ولادة الجاهلية "6.
وقوله: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}7 أي يعز عليه الشيء الذي يعنت أمته ويشق عليها8، ولهذا جاء في الحديث المروي من طرق عنه صلي الله عليه وسلم أنه قال: " بعثت بالحنيفية السمحة "9. وفي الصحيح: " إن هذا الدين يسر "10. وشريعته كلها سمحة سهلة كاملة، يسيرة على من يسرها الله عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128-129.
2 سورة البقرة آية : 129.
3 سورة آل عمران آية : 164.
4 سورة التوبة آية : 128.
5 سورة التوبة آية : 128.
6 ثم ذكر ابن كثير الحديث: "خرجت من نكاح ولم أخرج من سفاح". وقد وصل هذا من وجه آخر. كما قال الحافظ أبو محمد الحسن بن عبد الرحمن الرامهرمزي في كتابه: الفاصل بين الراوي والواعي: وقد استدل بعض الجاهلين بهذا على إيمان آباء النبي صلى الله عليه وسلم وهذا من عظيم جهلهم، فليس فيه أي دليل؛ لأن في البخاري من حديث عائشة أنهم كانوا في الجاهلية لهم نكاح هو نكاح الناس اليوم.
7 سورة التوبة آية : 128.
8 في قرة العيون: ووجه الدلالة بالآية أنه صلى الله عليه وسلم يعز عليه كل ما يؤثم الأمة ويشق عليهم، وأعظم ما يؤثم الأمة ويشق عليهم الشرك بالله قليله وكثيره، ووسائله وما يقرب منه من كبائر الذنوب، وقد بالغ صلى الله عليه وسلم في النهي عن الشرك وأسبابه أعظم مبالغة كما لا يخفى, وقد كانت هذه حالة أصحابه -رضي الله عنهم- في قطعهم الخيوط التي يرقى للمريض فيها، ونحو ذلك من تعليق التمائم.
9 حسن. جاء من طرق كثيرة كما قال المصنف: من حديث حبيب بن أبي ثابت مرسلا, ومن حديث أبي أمامة وجابر وعائشة موصولا. والحديث ضعفه الألباني في غاية المرام (8) من حديث جابر ومرسل حبيب فقط. وحسن بهما الحديث في بحث جيد تظهر عليه أمارات التأدب مع العلماء. ص (333: 335).
10 جزء من حديث أخرجه البخاري: كتاب الإيمان (39): باب الدين يسر. من حديث أبي هريرة رضي الله عنه.

ص -256- قوله: {حَرِيصٌ عَلَيْكُمْ} أي على هدايتكم ووصول النفع الدنيوي والأخروي إليكم. وعن أبي ذر رضي الله عنه1 قال:
{حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}2.
" تركنا رسول الله صلي الله عليه وسلم وما طائر يقلب جناحيه في الهواء إلا وهو يذكر لنا منه علما "3 أخرجه الطبراني. قال4: وقال رسول الله صلي الله عليه وسلم: " ما بقي شيء يقرب من الجنة ويباعد من النار إلا وقد بينته لكم "5.
وقوله: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}6، كما قال تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ}7. وهكذا أمره تعالى في هذه الآية الكريمة، وهي قوله: {فَإِنْ تَوَلَّوْا} أي عما جئتم به من الشريعة العظيمة المطهرة الكاملة {فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}8.
قلت: فاقتضت هذه الأوصاف التي وصف بها رسول الله صلي الله عليه وسلم في حق أمته أن أنذرهم وحذرهم الشرك الذي هو أعظم الذنوب، وبيّن لهم ذرائعه الموصلة إليه، وأبلغ في نهيهم عنها، ومن ذلك تعظيم القبور والغلو فيها، والصلاة عندها وإليها، ونحو ذلك مما يوصل إلى عبادتها كما تقدم، وكما سيأتي في أحاديث الباب.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا، وصلوا عليَّ؛ فإن صلاتكم تبلغني حيث كنتم "9 رواه أبو داود بإسناد حسن. ورواته ثقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساق ابن كثير سند الطبراني إلى أبي ذر.
2 سورة التوبة آية : 128-129.
3 صحيح. الطبراني في الكبير [16471]، وأخرجه أحمد أيضا (5/153,162). وصححه الأرناؤوط في تخريج ابن حبان برقم (65).
4 أي قال أبو ذر: وهو من رواية الطبراني أيضا. وقد ذكر الحافظ ابن كثير بعد هذا الحديث من طريق الإمام أحمد عن ابن عباس حديث الملكين اللذين أتيا رسول الله صلى الله عليه وسلم في المنام، وقعد أحدهما عند رجليه والآخر عند رأسه. ثم ضربا له ولأمته المثل. وروى عدة أحاديث في هذا المعنى في رحمة النبي صلى الله عليه وسلم.
5 جاء الحديث بنحوه عن ابن مسعود مطولا وفيه: "ليس من عمل يقرب إلى الجنة إلا قد أمرتكم به, ولا عمل يقرب إلى النار إلا قد نهيتكم عنه.." الحديث. أخرجه الحاكم (2/4)، وذكره المنذري في الترغيب (3/7) ونسبه للحاكم فقط. وراجع كلام الشيخ أحمد شاكر في تعليقه على الحديث على كتاب الرسالة للشافعي ص (94,95).
6 سورة التوبة آية : 128.
7 سورة الشعراء آية : 215-216-217.
8 سورة التوبة آية : 129.
9 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -257- قوله: "وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم "1 رواه أبو داود بإسناد حسن. ورواته ثقات"2.
قوله: " لا تجعلوا بيوتكم قبورا " قال شيخ الإسلام: أي لا تعطلوها من الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور، فأمر بتحري العبادة في البيوت ونهى عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى ومن تشبه بهم من هذه الأمة.
وفي الصحيحين عن ابن عمر مرفوعا: " اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا "3.
وفي صحيح مسلم عن ابن عمر مرفوعا: " لا تجعلوا بيوتكم مقابر؛ فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه "4.
قوله: " ولا تجعلوا قبري عيدا " قال شيخ الإسلام رحمه الله تعالى: " العيد اسم لما يعود من الاجتماع العام على وجه معتاد، عائدا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك".
وقال ابن القيم -رحمه الله تعالى-: العيد ما يعتاد مجيئه وقصده من زمان ومكان، مأخوذ من المعاودة والاعتياد. فإذا كان اسما للمكان فهو المكان الذي يقصد فيه الاجتماع وانتيابه للعبادة وغيرها، كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدا للحنفاء ومثابة، كما جعل أيام العيد فيها عيدا. وكان للمشركين أعياد زمانية ومكانية. فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد الفطر وعيد النحر وأيام منى، كما عوضهم من أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر".
قوله: " وصلوا علي فإن صلاتكم تبلغني حيث كنتم ".
قال شيخ الإسلام -رحمه الله تعالى-: " يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبُعدكم، فلا حاجة لكم إلى اتخاذه عيدا".
قوله: " لا تجعلوا بيوتكم قبورا " تقدم كلام شيخ الإسلام في معنى الحديث قبله اهـ.
قوله: "وعن علي بن الحسين رضي الله عنه " أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلي الله عليه وسلم فيدخل فيها فيدعو، فنهاه وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلي الله عليه وسلم؟ قال: لا تتخذوا قبري عيدا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. تقدم تخريجه برقم [117].
2 في قرة العيون: قال الحافظ محمد بن عبد الهادي: هو حديث حسن، جيد الإسناد, وله شواهد يرتقي بها إلى درجة الصحة. نهاهم صلى الله عليه وسلم أن يهجروا بيوتهم عن الصلاة فيها, كما تهجر القبور عن الصلاة إليها, مخافة الفتنة بها, وما يفضي إلى عبادتها من دون الله؛ لأن النهي عن ذلك قد تقرر عندهم, فنهاهم أن يجعلوا بيوتهم كذلك.
3 البخاري: كتاب الصلاة (432): باب كراهية الصلاة في المقابر. ومسلم: كتاب صلاة المسافرين وقصرها (777) (208): باب استحباب صلاة النافلة في بيتها وجوازها في المسجد.
4 مسلم: كتاب صلاة المسافرين وقصرها (780) (212): باب استحباب صلاة النافلة في بيته وجوزها في المسجد. (*) وهو عن أبي هريرة وليس ابن عمر كما ذكر المصنف.

ص -258- ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم ". رواه في المختارة".
هذا الحديث والذي قبله جيدان حسنا الإسنادين.
أما الأول فرواه أبو داود وغيره من حديث عبد الله بن نافع الصائغ قال: أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة فذكره، ورواته ثقات مشاهير، لكن عبد الله بن نافع قال فيه أبو حاتم: ليس بالحافظ، تعرف وتنكر. وقال ابن معين: هو ثقة. وقال أبو زرعة: لا بأس به. قال شيخ الإسلام -رحمه الله-: " ومثل هذا إذا كان
لحديثه شواهد علم أنه محفوظ، وهذا له شواهد متعددة". وقال الحافظ محمد بن عبد الهادي:" " هو حديث حسن جيد الإسناد، وله شواهد يرتقي بها إلى درجة الصحة". وأما الحديث الثاني فرواه أبو يعلى والقاضي إسماعيل والحافظ الضياء محمد بن عبد الواحد المقدسي في المختارة.
قال شيخ الإسلام رحمه الله تعالى: " فانظر هذه السنة كيف مخرجها من أهل المدينة، وأهل البيت الذين لهم من رسول الله صلي الله عليه وسلم قرب النسب وقرب الدار; لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أضبط". اهـ.
وقال سعيد بن منصور في سننه: حدثنا عبد العزيز بن محمد أخبرني سهيل ابن أبي سهل قال: " رآني الحسن بن الحسن بن علي ابن أبي طالب -رضي الله عنهم- عند القبر، فناداني، وهو في بيت فاطمة -رضي الله عنها- يتعشى، فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلي الله عليه وسلم . فقال: إذا دخلت المسجد فسلم. ثم قال: إن رسول الله صلي الله عليه وسلم قال: لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم مقابر، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم، لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، ما أنتم وبني بالأندلس إلا سواء "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في قرة العيون: وهذا أيضا له قرب النسب وقرب الدار، فنهى عن المجيء إلى القبر للدعاء عنده. فالمجيء إلى القبر للسلام عليه وتحري إجابة الدعاء ليس مما شرعه الله ورسوله لهذه الأمة. ولو كان مشروعا لما تركه الخلفاء والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان من سادات أهل البيت وأئمة التابعين, ولما أنكروا على من فعله, وقولهم هو الحجة, وهو الذي دلت عليه الأحاديث, كحديث عاثشة وحديث الباب وغيرهما, لعلم السلف بما أراده النبي صلى الله عليه وسلم بنهيه عن الغلو، وخوفه مما وقع ممن غلا في الدين, واتبع غير سبيل المؤمنين; كما قال تعالى: (4: 115) (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا). ولما حدث الشرك بأرباب القبور في هذه الأمة وتعظيمها وعبادتها صارت تشد الرحال إليها لقصد دعائها والاستغاثة بها, وبذل نفيس المال تقربا إليها وتعظيم سدنتها. فيا لها من مصيبة ما أعظمها! نسأل الله السلامة من هذا الشرك وما يقرب منه أو يوصل إليه.

ص -259- وقال سعيد أيضا: حدثنا حبان بن علي حدثنا محمد عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلي الله عليه وسلم: " لا تتخذوا قبري عيدا ولا بيوتكم قبورا، وصلوا علي فإن صلاتكم تبلغني "1.
قال شيخ الإسلام: فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج به من أرسله. وذلك يقتضي ثبوته عنده هذا لو لم يُرْوَ من وجوه مسندة غير هذين، فكيف وقد تقدم مسندا؟
قوله: "علي بن الحسين" أي ابن علي ابن أبي طالب، المعروف بزين العابدين رضي الله عنه أفضل التابعين من أهل بيته وأعلمهم. قال الزهري: ما رأيت قرشيا أفضل منه. مات سنة ثلاث وتسعين على الصحيح. وأبوه الحسين سِبْط رسول الله صلي الله عليه وسلم وريحانته، حفظ عن النبي صلي الله عليه وسلم، واستشهد يوم عاشوراء سنة إحدى وستين، وله ست وخمسون سنة رضي الله عنه.
قوله: "أنه رأى رجلا يجيء إلى فرجة" بضم الفاء وسكون الراء، وهي الكوة في الجدار والخوخة ونحوهما.
قوله: "فيدخل فيها فيدعو فنهاه" هذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها.
قال شيخ الإسلام -رحمه الله تعالى-: ما علمت أحدا رخص فيه؛ لأن ذلك نوع من اتخاذه عيدا، ويدل أيضا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه؛ لأن ذلك لم يشرع، وكره مالك لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي صلي الله عليه وسلم؛ لأن السلف لم يكونوا يفعلون ذلك، قال: " ولن يُصلح آخر هذه الأمة إلا ما أصلح أولها ". وكان الصحابة والتابعون -رضي الله عنهم- يأتون إلى مسجد النبي صلي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المظالم والغصب (2463) , ومسلم : المساقاة (1609) , والترمذي : الأحكام (1353) , وأبو داود : الأقضية (3634) , وابن ماجه : الأحكام (2335) , وأحمد (2/240 ,2/274 ,2/327 ,2/396 ,2/447 ,2/463) , ومالك : الأقضية (1462).

ص -260- عليه وسلم فيصلون، فإذا قضوا الصلاة قعدوا أو خرجوا، ولم يكونوا يأتون القبر للسلام؛ لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل، وأما دخولهم عند قبره للصلاة والسلام عليه هناك، أو للصلاة والدعاء فلم يشرعه لهم; بل نهاهم عنه في قوله: " لا تتخذوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني ". فبين أن الصلاة تصل إليه من بعد وكذلك السلام، ولعن من اتخذ قبور الأنبياء مساجد. وكانت الحجرة في زمانهم يُدخَل إليها من الباب، إذ كانت عائشة -رضي الله عنها- فيها، وبعد ذلك إلى أن بني الحائط الآخر، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون عليه، لا للسلام ولا للصلاة، ولا للدعاء لأنفسهم ولا لغيرهم، ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلاما أو سلاما فيظنون أنه هو كلمهم وأفتاهم، وبين لهم الأحاديث، أو أنه قد رد عليهم السلام بصوت يسمع من خارج، كما طمع الشيطان في غيرهم فأضلهم عند قبره1 وقبر غيره، حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويفتيهم ويحدثهم في الظاهر، وأنه يخرج من القبر ويرونه خارجا من القبر، ويظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن روح الميت تجسدت لهم فرأوها كما رآهم النبي صلي الله عليه وسلم ليلة المعراج.
والمقصود: أن الصحابة -رضي الله عنهم- لم يكونوا يعتادون الصلاة والسلام عليه عند قبره كما يفعله من بعدهم من الخلوف، وإنما كان بعضهم يأتي من خارج فيسلم عليه إذا قدم من سفر، كما كان ابن عمر يفعله. قال عبيد الله بن عمر عن نافع: " كان ابن عمر إذا قدم من سفر أتى قبر النبي صلي الله عليه وسلم فقال: السلام عليك يا رسول الله. السلام عليك يا أبا بكر. السلام عليك يا أبتاه ثم ينصرف "2 قال عبيد الله ما نعلم أحدا من أصحاب النبي صلي الله عليه وسلم فعل ذلك إلا ابن عمر وهذا يدل على أنه لا يقف عند القبر للدعاء إذا سلم كما يفعله كثير.
قال شيخ الإسلام -رحمه الله-: " لأن ذلك لم ينقل عن أحد من الصحابة، فكان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومن ذلك الحكاية المفترأة المنسوبة إلى الشيخ أحمد الرفاعي، وأنه طلب من النبي صلى الله عليه وسلم مد يده ليقبلها ففعل, وخرجت اليد فقبلها. فانظر بالله كيف استطاعت شياطين الجن والإنس أن تلعب بعقول أولئك المخبولين, المحرومين من كل علم وعقل ودين! ولا حول ولا قوة إلا بالله.
2 صحيح. أخرجه إسماعيل القاضي في فضل الصلاة على النبي صلى الله عليه وسلم رقم (20) وصححه الألباني لطرقه وشواهده في تخريج الكتاب المذكور ص (34).

ص -261- بدعة محضة". وفي المبسوط: قال مالك: لا أرى أن يقف عند قبر النبي صلي الله عليه وسلم، ولكن
يسلم ويمضي. ونص أحمد أنه يستقبل القبلة ويجعل الحجرة عن يساره لئلا يستدبره.
وبالجملة فقد اتفق الأئمة على أنه إذا دعا لا يستقبل القبر. وتنازعوا: هل يستقبله عند السلام عليه أم لا؟ وفي الحديث دليل على منع شد الرحال إلى قبره صلي الله عليه وسلم وإلى غيره من القبور والمشاهد؛ لأن ذلك من اتخاذها أعيادا. بل من أعظم أسباب الإشراك بأصحابها. وهذه هي المسألة التي أفتى بها شيخ الإسلام -رحمه الله- أعني من سافر لمجرد زيارة قبور الأنبياء والصالحين- ونقل فيها اختلاف العلماء، فمن مبيح لذلك كالغزالي وأبي محمد المقدسي. ومن مانع لذلك كابن بطة وابن عقيل، وأبي محمد الجويني، والقاضي عياض. وهو قول الجمهور، نص عليه مالك ولم يخالفه أحد من الأئمة، وهو الصواب؛ لما في الصحيحين عن أبي سعيد عن النبي صلي الله عليه وسلم قال: " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا، والمسجد الأقصى "1. فدخل في النهي شدها لزيارة القبور والمشاهد، فإما أن يكون نهيا، وإما أن يكون نفيا. وجاء في رواية بصيغة النهي، فتعين أن يكون للنهي، ولهذا فهم منه الصحابة -رضي الله عنهم- المنع - كما في الموطأ والمسند والسنن – .
عن بصرة ابن أبي بصرة الغفاري أنه قال لأبي هريرة - وقد أقبل من الطور -: لو أدركتك قبل أن تخرج إليه لما خرجت سمعت رسول الله صلي الله عليه وسلم يقول: " لا تعمل المطي إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى "2. وروى الإمام أحمد وعمر بن شبّة في أخبار المدينة بإسناد جيد عن قزعة قال:
" أتيت ابن عمر فقلت: إني أريد الطور. فقال: إنما تشد الرحال إلى ثلاثة مساجد: المسجد الحرام، ومسجد المدينة، والمسجد الأقصى. فدع عنك الطور ولا تأته "3. فابن عمر وبصرة ابن أبي بصرة جعلا الطور مما نهي عن شد الرحال إليه؛ لأن اللفظ الذي ذكراه فيه النهي عن شدها إلى غير الثلاثة مما يقصد به القربة، فعلم أن المستثنى منه عام في المساجد وغيرها، وأن النهي ليس خاصا بالمساجد، ولهذا نهيا عن شدها إلى الطور مستدلين بهذا الحديث. والطور إنما يسافر من يسافر إليه لفضيلة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (1197): باب مسجد بيت المقدس. ومسلم: كتاب الحج (827) (415): باب سفر المرأة مع محرم إلى حج وغيره.
2 صحيح: مالك (1/108) في الجمعة: باب ما جاء في الساعة التي في يوم الجمعة. وأحمد (6/7,397). والنسائي (3/113,115) في الجمعة باب الساعة التي يستجاب فيها الدعاء يوم الجمعة. وصححه الألباني في أحكام الجنائز ص(226). وصحيح الجامع (7248).
3 رواه أحمد (3/64,93) عن أبي سعيد الخدري وفيه شهر بن حوشب وهو مضطرب الحديث، والحديث ثابت عدا فقرة: "إلى مسجد يبتغي فيه الصلاة" فهي ضعيفة لتفرد شهر بها. أفاده الدوسري في النهج السديد (237).

ص -262- البقعة. فإن الله سماه "الوادي المقدس، والبقعة المباركة". وكلّم كليمه موسى -عليه السلام- هناك، وهذا هو الذي عليه الأئمة الأربعة وجمهور العلماء، ومن أراد بسط القول في ذلك والجواب عما يعارضه، فعليه بما كتبه شيخ الإسلام مجيبا لابن الأخنائي1 فيما اعترض به على ما دلت عليه الأحاديث الصحيحة، وأخذ به العلماء وقياس الأولى; لأن المفسدة في ذلك ظاهرة.
وأما النهي عن زيارة غير المساجد الثلاثة فغاية ما فيها: أنها لا مصلحة في ذلك توجب شد الرحال، ولا مزية تدعو إليه. وقد بسط القول في ذلك الحافظ محمد بن عبد الهادي في كتاب الصارم المنكي في رده على السبكي، وذكر فيه علل الأحاديث الواردة في زيارة قبر النبي صلي الله عليه وسلم وذكر هو وشيخ الإسلام -رحمهما الله تعالى- أنه لا يصح منها حديث عن النبي صلي الله عليه وسلم ولا عن أحد من أصحابه، مع أنها لا تدل على محل النزاع؛ إذ ليس فيها إلا مطلق الزيارة، وذلك لا ينكره أحد بدون شد الرحال، فيحمل على الزيارة الشرعية التي ليس فيها شرك ولا بدعة.
قوله: "رواه في المختارة" المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين.
ومؤلفه: هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام. قال الذهبي: أفنى عمره في هذا الشأن مع الدين المتين،
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذه الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلي الله عليه وسلم في البرزخ تُعرَض أعمال أمته في الصلاة والسلام عليه2.
والورع والفضيلة التامة والإتقان. فالله يرحمه ويرضى عنه.
وقال شيخ الإسلام: " تصحيحه في مختاراته خير من تصحيح الحاكم بلا ريب". مات سنة ثلاث وأربعين وستمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قاضي المالكية في عصره, والرد عليه مطبوع بهامش الرد على البكري، على نفقة جلالة الملك الصالح المصلح: الملك عبد العزيز آل سعود. أدام الله تأييده ونصره.
2 يريد المصنف -رحمه الله- أن النبي صلى الله عليه وسلم لا يعرض عليه من أعمالنا إلا الصلاة والسلام عليه فقط, لا كما يظنه المبتدعون أن كل الأعمال تعرض عليه، فإن وجد خيرا حمد الله، وإن وجد غير ذلك استغفر, مستدلين على ذلك بحديث: أوهى من بيت العنكبوت، ومعرضين عن صحاح النصوص من الكتاب والسنة التي رواها البخاري ومسلم.


باب: " ما جاء أن بعض هذه الأمة يعبد الأوثان" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -263- باب: " ما جاء أن بعض هذه الأمة يعبد الأوثان"
وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "ما جاء أن بعض هذه الأمة يعبد الأوثان".
"وقول الله تعالى: {{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}".
"الوثن" يطلق على ما قصد بنوع من أنواع العبادة من دون الله من القبور والمشاهد وغيرها؛ لقول الخليل -عليه السلام-: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2 . ومع قوله: {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ}3. وقوله: {قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ}4. فبذلك يعلم أن الوثن يطلق على الأصنام وغيرها مما عبد من دون الله كما تقدم في الحديث.
قوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} روى ابن أبي حاتم عن عكرمة قال: جاء حُيَيّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة العنكبوت آية : 17.
3 سورة الشعراء آية : 71.
4 سورة الصافات آية : 95.

ص -264- بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا لهم: أنتم أهل الكتاب وأهل العلم، فأخبرونا عنا وعن محمد. فقالوا: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوماء، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج. ومحمد صنبور، قطع أرحامنا، واتبعه سراق الحجيج من غفار. فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا. فأنزل الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ( مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}2.
وفي مسند أحمد عن ابن عباس نحوه.
قال عمر بن الخطاب رضي الله عنه: " الجبت: السحر، والطاغوت: الشيطان ". وكذلك قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم. وعن ابن عباس وعكرمة وأبي مالك: " الجبت: الشيطان- زاد ابن عباس-: بالحبشية ". وعن ابن عباس أيضا: "الجبت: الشرك". وعنه: "الجبت: الأصنام". وعنه: "الجبت: حيي بن أخطب".
وعن الشعبي: "الجبت: الكاهن". وعن مجاهد: "الجبت: كعب بن الأشرف" قال الجوهري: "الجبت: كلمة تقع على الصنم والكاهن والساحر" ونحو ذلك3.
قال المصنف -رحمه الله تعالى-: " وفيه معرفة الإيمان بالجبت والطاغوت في هذا الموضع هل هو اعتقاد قلب، أو هو موافقة أصحابها، مع بغضها ومعرفة بطلانها؟".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن كثير: وقد روي هذا من غير وجه عن ابن عباس وجماعة من السلف. وقال الإمام أحمد عن عكرمة عن ابن عباس قال: "لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى هذا الصنبور المنبتر من قومه يزعم أنه خير منا، ونحن أهل الحجيج وأهل السدانة وأهل السقاية. قال: أنتم خير. قال: فنزلت فيهم: إن شانئك هو الأبتر). ونزل (ألم تر إلى الذين أوتوا نصيبا من الكتاب) الآية. و"الكوماء" الناقة العظيمة السنام لسمنها. و"العناة" جمع "عان" وهو الأسير. و"الصنبور" الأبتر الذي لا عقب له. وأصله سعفة تنبت في جذع النخلة لا في الأرض, وقيل: هي النخلة المنفردة التي دق أسفلها. أرادوا أنه إذا بلغ انقطع ذكره كما يذهب الصنبور لأنه لا عقب له.
2 سورة المائدة آية : 60.
3 زاد ابن كثير عن الجوهري: وفي الحديث: "الطيرة والعيافة والطرق من الجبت". قال ابن كثير: رواه الإمام أحمد عن قبيصة بن مخارق.

ص -265- قوله: "وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}".
يقول تعالى لنبيه محمد صلي الله عليه وسلم: قل يا محمد: هل أخبركم بشر جزاء عند الله يوم القيامة مما تظنونه بنا؟ وهم أنتم أيها المتصفون بهذه الصفات المفسرة بقوله: {مَنْ لَعَنَهُ اللَّهُ} أي أبعده من رحمته {وَغَضِبَ عَلَيْهِ} أي غضبا لا يرضى بعده أبدا {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ}1. وقد قال الثوري عن علقمة بن مرثد عن المغيرة بن عبد الله اليشكري عن المعرور بن سويد أن ابن مسعود رضي الله عنه قال: " سئل رسول الله صلي الله عليه وسلم عن القردة والخنازير، أهي مما مسخ الله؟ فقال: إن الله لم يهلك قوما - أو قال: لم يمسخ قوما - فجعل لهم نسلا ولا عقبا، وإن القردة والخنازير كانت قبل ذلك ". رواه مسلم2.
قال البغوي في تفسيره: {قُلْ} يا محمد " هل أنبئكم " أخبركم {بِشَرٍّ مِنْ {ذلكم} الذي ذكرتم، يعني قولهم: لم نر أهل دين أقل حظا في الدنيا والآخرة منكم، ولا دينا شرا من دينكم، فذكر الجواب بلفظ الابتداء وإن لم يكن الابتداء شرا; لقوله تعالى: {قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ{ذَلِكُمُ{النَّارُ}3.
وقوله: {مَثُوبَةً} ثوابا وجزاء، نصب على التفسير {عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ} أي هو من لعنه الله {وَغَضِبَ عَلَيْهِ} يعني اليهود {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} فالقردة أصحاب السبت، والخنازير كفار مائدة عيسى. وعن علي ابن أبي طلحة عن ابن عباس: " أن المسخين كلاهما من أصحاب السبت، فشبابهم مسخوا قردة وشيوخهم مسخوا خنازير ".
{وَعَبَدَ الطَّاغُوتَ} أي وجعل منهم من عبد الطاغوت، أي أطاع الشيطان فيما
سول له، وقرأ ابن مسعود4 "عبدوا الطاغوت"، وقرأ حمزة و "عُبُد" بضم الباء، و "الطاغوت "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 رواه مسلم في كتاب القدر في باب بيان أن الآجال والأرزاق لا تزيد ولا تنقص من وجهين: أولهما: عن أبي بكر بن أبي شيبة; وأبي كريب عن مسعر. وهذا هو الذي فيه: "ولا عقبا". والثاني: عن إسحاق بن إبراهيم الحنظلي وحجاج بن الشاعر واللفظ لحجاج: وليس فيه "ولا عقبا".
3 سورة الحج آية : 72.
4 في البغوي: وتصدقها قراءة ابن مسعود.

ص -266- بجر التاء1 أراد العبد. وهما لغتان: عبد بسكون الباء، وعبد بضمها، مثل سبْع وسبُع2 وقرأ الحسن "وعبد الطاغوت " على الواحد3.
وفي تفسير الطبرسي: " قرأ حمزة وحده "وعبُد الطاغوتِ" بضم الباء وجر التاء، والباقون "وعبَد الطاغوتَ" بنصب الباء وفتح التاء. وقرأ ابن عباس وابن مسعود وإبراهيم النخعي والأعمش وأبان بن تغلب "وعُبُدَ الطاغوتِ" بضم العين والباء وفتح الدال وخفض التاء، قال: وحجة حمزة في قراءته "وعبُد الطاغوت" أنه يحمله على ما عمل فيه "جعل" كأنه: وجعل منهم عبد الطاغوت. ومعنى "جعل" "خلق". كقوله: {وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ}4. وليس "عبد" لفظ جمع؛ لأنه ليس من أبنية الجموع شيء على هذا البناء، ولكنه واحد يراد به الكثرة، ألا ترى أن في الأسماء المفردة المضافة إلى المعارف ما لفظه لفظ الإفراد ومعناه الجمع، كما في قوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا}5. ولأن بناء فعل يراد به المبالغة والكثرة نحو يَقُظَ ودَنُس; وكأن تقديره: أنه ذهب في عبادة الطاغوت كل مذهب.
وأما من فتح فقال {وَعَبَدَ الطَّاغُوتَ}6 فإنه عطفه على بناء المضي الذي في الصلة: وهو قوله: {لَعَنَهُ اللَّهُ}، وأفرد الضمير في "عبد" وإن كان المعنى فيه الكثرة؛ لأن الكلام محمول على لفظه دون معناه، وفاعله ضمير "من" كما أن فاعل الأمثلة المعطوف عليها ضمير "من" فأفرد لحمل ذلك جميعا على اللفظ. وأما قوله: {وَعَبَدَ الطَّاغُوتَ} فهو جمع عبد7.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}8.
وقال أحمد بن يحيى: عُبُد جمع عابد; كبازل وبُزل، وشارف وشُرف، وكذلك عبد جمع عابد. ومثله عباد وعُبّاد". اهـ.
وقال شيخ الإسلام في قوله: {وَعَبَدَ الطَّاغُوتَ}9 الصواب أنه معطوف على ما قبله من الأفعال، أي من لعنه وغضب عليه، ومن جعل منهم القردة والخنازير ومن عبد الطاغوت. قال: والأفعال المتقدمة الفاعل فيها اسم الله، مظهرا أو مضمرا. وهنا الفاعل اسم من عبد الطاغوت. وهو الضمير في "عبد" ولم يعد سبحانه "من" لأنه جعل هذه الأفعال صفة لصنف واحد وهم اليهود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فيكون على الإضافة, على أن المعنى: وجعل منهم خدم الطاغوت, أي خدامه وعبيده.
2 في تفسير البغوي وقيل: هو جمع العباد وقرأ الحسن إلخ.
3 آخر النقل عن البغوي.
4 سورة الأنعام آية : 1.
5 سورة إبراهيم آية : 34.
6 سورة المائدة آية : 60.
7 قال ابن كثير: على أنه جمع الجمع. عبد عبيد عبد; مثل ثمار ثمر.
8 سورة الكهف آية : 21.
9 سورة المائدة آية : 60.

ص -267- قوله: {أُولَئِكَ شَرٌّ مَكَاناً} مما تظنون بنا {وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}. وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر له مشارك كقوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}1. قاله العماد ابن كثير في تفسيره، وهو ظاهر.
قوله: "وقول الله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}". والمراد أنهم فعلوا مع الفتية بعد موتهم ما يذم فاعله؛ لأن النبي صلي الله عليه وسلم قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد "2 أراد تحذير أمته أن يفعلوا كفعلهم.
قوله: "عن أبي سعيد رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لتتبعن سَنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ "3 أخرجاه". وهذا سياق مسلم.
قوله: "سنن" بفتح المهملة أي طريق من كان قبلكم. قال المهلب: الفتح أولى.
قوله: "حذو القذة بالقذة" بنصب "حذو" على المصدر. والقذة بضم القاف واحدة القذذ وهو ريش السهم. أي لتتبعن طريقهم في كل ما فعلوه، وتشبهوهم قي ذلك كما تشبه قذة السهم القذة الأخرى. وبهذا تظهر مناسبة الآيات للترجمة. وقد وقع كما أخبر، وهو عَلَم من أعلام النبوة.
قوله: " " حتى لو دخلوا جحر ضب لدخلتموه ". وفي حديث آخر: " حتى لو كان فيهم من يأتي أمه علانية لكان في أمتي من يفعل ذلك "4. أراد صلي الله عليه وسلم أن أمته لا تدع شيئا مما كان يفعله اليهود والنصارى إلا فعلته كله لا تترك منه شيئا. ولهذا قال سفيان بن عيينة: " من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عُبادنا ففيه شبه من النصارى ". اهـ.
قلت: فما أكثر الفريقين، لكن من رحمة الله تعالى ونعمته أن جعل هذه الأمة لا تجتمع على ضلالة كما في حديث ثوبان الآتي قريبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 24.
2 تقدم تخريجه برقم [166].
3 205- ضعيف. هو جزء من حديث أخرجه الترمذي: كتاب الإيمان (2641) باب ما جاء في افتراق هذه الأمة. وقال الترمذي: حديث غريب. والحاكم (1/128,129). وضعفه المناوي في فيض القدير (5/347).
4 الترمذي : الإيمان (2641).

ص -268- قوله: " قالوا يا رسول الله، اليهود والنصارى؟ قال: فمن؟" هو برفع "اليهود" خبر مبتدأ محذوف; أي أهُم اليهود والنصارى الذين نتبع سننهم؟ ويجوز النصب بفعل محذوف تقديره: تعني. قوله: "قال: فمن؟" استفهام إنكاري. أي فمن هم غير أولئك؟
قوله: "ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد، وأني أعطيتك لأمتك أن لا أهلكها بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا ". ورواه البرقاني في صحيحه وزاد: " وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وأنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتي يأتي أمر الله تبارك وتعالى "1.
هذا الحديث رواه أبو داود في سننه وابن ماجه بالزيادة التي ذكرها المصنف.
قوله; "عن ثوبان" هو مولى النبي صلي الله عليه وسلم، صحبه ولازمه، ونزل بعده الشام، ومات بحمص سنة أربع وخمسين.
قوله: " " زوى لي الأرض " قال التوربشتي: " زويت الشيء جمعته وقبضته، يريد تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب. وحاصله أنه طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة ينظره". قال الطيبي: " أي جمعها، حتى بصرت ما تملكه أمتي من أقصى المشارق والمغارب منها".
قوله: " " وإن أمتي سيبلغ ملكها ما زوي لي منها " قال القرطبي: " هذا الخبر وجد مخبره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : المقدمة (10) والفتن (3952) , وأحمد (5/278 ,5/279 ,5/284) , والدارمي : المقدمة (209).

ص -270- قوله: " فيستبيح بيضتهم" قال الجوهري: بيضة كل شيء حوزته. وبيضة القوم ساحتهم، وعلى هذا فيكون معنى الحديث: أن الله تعالى لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما حازوه من البلاد والأرض، ولو اجتمع عليهم من بأقطار الأرض وهي جوانبها. وقيل: بيضتهم معظمهم وجماعتهم، وإن قلوا.
قوله: " " حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا ". والظاهر أن "حتى" عاطفة، أو تكون لانتهاء الغاية، أي إن أمر الأمة ينتهي إلى أن يكون بعضهم يهلك بعضا. وقد سلط بعضهم على بعض كما هو الواقع، وذلك لكثرة اختلافهم وتفرقهم.
قوله: " " وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد " قال بعضهم: أي إذا حكمت حكما مبرما نافذا فإنه لا يرد بشيء، ولا يقدر أحد على رده، كما قال النبي صلي الله عليه وسلم: " ولا راد لما قضيت "1.
قوله: "رواه البرقاني في صحيحه" هو الحافظ الكبير أبو بكر أحمد بن محمد بن أحمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربعمائة. قال الخطيب: " كان ثبتا ورعا، لم نر في شيوخنا أثبت منه، عارفا بالفقه كثير التصانيف، صنف مسندا ضمنه ما اشتمل عليه الصحيحان. وجمع حديث الثوري وحديث شعبة وطائفة".
وهذا الحديث رواه أبو داود بتمامه بسنده إلى أبي قلابة عن أبي أسماء عن ثوبان رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " إن الله - أو قال: إن ربي - زوى لي الأرض فأريت مشارق الأرض ومغاربها، وأن ملك أمتي سيبلغ ما زوى لي منها، وأُعطيت الكنزين: الأحمر والأبيض، وإني سألت لأمتي أن لا يهلكها بسنة عامة2 ولا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال لي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث أخرجه الطبراني بسند صحيح كما قال الحافظ في فتح الباري (11/513) من حديث المغيرة بن شعبة رضي الله عنه. وأصل الحديث في صحيح البخاري بدون هذا الجزء. البخاري: كتاب القدر (6615): باب لا مانع لما أعطى الله.
2 الذي في سنن أبي داود (ج4 ص15) مع شرح عون المعبود - وهي طبعة هندية مصححة بدقة- "بسنة بعامة". وقال في عون المعبود: وفي رواية مسلم: "بسنة بعامة" في باب الفتن.

ص -271- يا محمد إني إذا قضيت قضاء فإنه لا يرد، ولا أهلكهم بسنة عامة، ولا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بين أقطارها - أو قال: بأقطارها - حتى يكون بعضهم يهلك بعضا، وحتى يكون بعضهم يسبي بعضا، وإنما أخاف على أمتي الأئمة المضلين، وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة، ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق- قال ابن عيسى: ظاهرين ثم اتفقا- لا يضرهم من خالفهم حتى يأتي أمر الله تعالى "1.
وروى أبو داود أيضا عن عبد الله بن مسعود رضي الله عنه عن النبي صلي الله عليه وسلم أنه قال: " تدور رَحَى الإسلام لخمس وثلاثين; أو ست وثلاثين، أو سبع وثلاثين، فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم يقم سبعين عاما، قال: قلت: أمِمّا بقي أو مما مضى؟ قال: مما مضى "32.
وروى في سننه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " يتقارب الزمان وينقص العلم; وتظهر الفتن، ويلقى الشح; ويكثر الهرج، قيل: يا رسول الله أيّهْ هو؟ قال: القتل القتل "4.
قوله: " وإنما أخاف على أمتي الأئمة المضلين " أي الأمراء والعلماء والعباد فيحكمون فيهم بغير علم فيضلونهم،5 كما قال تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا}6. وكان بعض هؤلاء يقول لأصحابه: من كان له حاجة فيأت إلى قبري فإني أقضيها له، ولا خير في رجل يحجبه عن أصحابه ذراع من تراب، ونحو هذا. وهذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في عون المعبود: إسناده صحيح.
2 صحيح. أبو داود: كتاب الفتن والملاحم (4254): باب ذكر الفتن ودلائلها. وأحمد أيضا (1/390,393). وصححه الألباني في الصحيحة (974) وصحيح الجامع (2931).
3 قال الحافظ أبو الحجاج يوسف المزي في كتاب الأطراف: وأخرجه البخاري في الصحيح في الأدب وفي الفتن; ومسلم في القدر, وأبو داود في الفتن.
4 صحيح أبو داود: كتاب الفتن والملاحم (4255): باب ذكر الفتن ودلائلها وهذا تقصير. (*) فالحديث أخرجه البخاري: كتاب الفتن (7061): باب ظهور الفتن. ومسلم: كتاب العلم (11) (57): باب رفع العلم وقبضه وظهور الجهل والفتن في آخر الزمان.
5 في قرة العيون: كما قال تعالى: (6: 119) (وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين) وقال: (71:37) (ولقد ضل قبلهم أكثر الأولين). وأمثال هذه الآيات كثير, وعن زياد بن حدير قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا, قال: يهدمه زلة العالم, وجدال المنافق بالكتاب، وحكم الأئمة المضلين". رواه الدارمي.
6 سورة الأحزاب آية : 67.

ص -272- هو الضلال البعيد، يدعو أصحابه إلى أن يعبدوه من دون الله، ويسألوه ما لا يقدر عليه من قضاء حاجاتهم وتفريج كرباتها. وقد قال تعالى: {يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُيَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ}1.
وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}2. وقال تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}3. وأمثال هذا في القرآن كثير، يبين الله تعالى به الهدى من الضلال.
ومن هذا الضرب: مَنْ يدّعي أنه يصل مع الله إلى حال تسقط فيها عنه التكاليف; ويدعي أن الأولياء يُدعون ويستغاث بهم في حياتهم ومماتهم، وأنهم ينفعون ويضرون ويدبرون الأمور على سبيل الكرامة، وأنه يطلع على اللوح المحفوظ، يعلم أسرار الناس وما في ضمائرهم; ويجوز بناء المساجد على قبور الأنبياء والصالحين وإيقادها بالسرج ونحو ذلك من الغلو والإفراط والعبادة لغير الله، فما أكثر هذا الهذيان والكفر والمحادة لله ولكتابه ولرسوله!
وقوله صلي الله عليه وسلم: " وانما أخاف على أمتي الأئمة المضلين " أتى بإنما التي قد تأتي للحصر بيانا لشدة خوفه على أمته من أئمة الضلال; وما وقع في خَلَد النبي صلي الله عليه وسلم من ذلك إلا لما أطلعه الله عليه من غيبه أنه سيقع نظير ما في الحديث قبله من قوله: " لتتبعن سنن من كان قبلكم "4 الحديث.
وعن أبي الدرداء رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " إن أخوف ما أخاف على أمتي الأئمة المضلون "5. رواه أبو داود الطيالسي. وعن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إنما أخاف على أمتي الأئمة المضلين "6 رواه الدارمي.
وقد بين الله تعالى في كتابه صراطه المستقيم الذي هو سبيل المؤمنين. فكل من أحدث حدثا ليس في كتاب الله ولا في سنة رسوله صلي الله عليه وسلم فهو ملعون وحدثه مردود، كما قال صلي الله عليه وسلم: " من أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين. لا يقبل الله منه يوم القيامة صرفا ولا عدلا "7. وقال: " من أحدث في أمرنا ما ليس منه فهو رد "8. وقال:" كل محدثة بدعة وكل بدعة ضلالة "9. وهذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 12-13.
2 سورة الفرقان آية : 3.
3 سورة العنكبوت آية : 17.
4 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
5 صحيح. الطيالسي (975). وأحمد (6/441) والطبراني. وفيه راويان لم يسميا كما قال الهيثمي في المجمع (5/239). والحديث صحيح لشواهده. وراجع مجمع الزوائد (5/239,240). وصححه الألباني في الصحيحة (1582) وصحيح الجامع (1547). (*) وعزو الحديث لأبي داود كما فعل المؤلف وهم.
6 صحيح: الدارمي (1/70), (2/311). وإسناده صحيح على شرط مسلم كما قال الألباني في الصحيحة (4/110). والحديث أخرجه أيضا: أحمد (5/278,284). وأبو داود: كتاب الفتن (4252): باب ذكر الفتن ودلائلها. وابن ماجة: كتاب الفتن (3952): باب ما يكون من الفتن وراجع تخريج رقم [206].
7 البخاري: كتاب فضائل المدينة (1870): باب حرم المدينة. كتاب الفرائض (6755): باب إثم من تبرأ من مواليه. ومسلم: كتاب الحج (1370) (467): باب فضل المدينة. من حديث علي رضي الله عنه. والبخاري: كتاب الاعتصام (7306): باب إثم من آوى محدثا. ومسلم: كتاب الحج (1366) (463): باب فضل المدينة من حديث أنس رضي الله عنه.
8 البخاري: كتاب الصلح (2697): باب إذا اصطلحوا على صلح جور فالصلح مردود, ومسلم: كتاب الأقضية (1718). (17): باب نقض الأحكام الباطلة ورد محدثات الأمور من حديث عائشة رضي الله عنها.
9 صحيح. وهو جزء من حديث العرباض بن سارية أخرجه أبو داود: كتاب السنة (4607): باب لزوم السنة. وأحمد في المسند (4/127) وغيرهما وهو حديث صحيح. راجع السنة لابن أبي عاصم (27). وفي الباب عن ابن مسعود عند ابن ماجة (46). وعن جابر عند النسائي (3/188).

ص -273- أحاديث صحيحة. ومدار أصول الدين وأحكامه على هذه الأحاديث ونحوها. وقد بين الله تعالى هذا الأصل في مواضع من كتابه العزيز، كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}1. وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ}2. ونظائرها في القرآن كثير.
وعن زياد بن حُدَير قال: قال لي عمر رضي الله عنه: " وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان.
" هل تعرف ما يهدم الإسلام؟ قلت: لا، قال: يهدمه زَلَة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين "3 رواه الدارمي.
وقال يزيد بن عمير: " كان معاذ بن جبل رضي الله عنه لا يجلس مجلسا للذكر إلا ويقول: الله حكم قسط: هلك المرتابون وفيه: فاحذروا زيغة الحكيم؛ فإن الشيطان قد يقول الضلالة على لسان الحكيم، وقد يقول المنافق كلمة الحق. قلت لمعاذ: وما يدريني -رحمك الله- أن الحكيم قد يقول كلمة الضلالة؟ والمنافق قد يقول كلمة الحق؟ فقال: اجتنب من كلام الحكيم المشتبهات التي يقول: ما هذه؟ ولا يثنيك ذلك عنه؛ فإنه لعله أن يراجع الحق، وتلق الحق إذا سمعته; فإن على الحق نورا "4. رواه أبو داود وغيره.
قوله: " وإذا وقع السيف لم يرفع إلى يوم القيامة ". وكذلك وقع فإن السيف لما وقع بقتل عثمان رضي الله عنه لم يرفع; وكذلك يكون إلى يوم القيامة، ولكن قد يكثر تارة ويقل أخرى، ويكون في جهة ويرتفع عن أخرى5.
قوله: " ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين " "الحي" واحد الأحياء وهي القبائل. وفي رواية أبي داود: " حتى يلحق قبائل من أمتي بالمشركين "6.
والمعنى: أنهم يكونون معهم ويرتدون. برغبتهم عن أهل الإسلام ويلحقون بأهل الشرك.
وقوله: " حتى تعبد فئام من أمتي الأوثان " "الفئام" بكسر الفاء مهموز: الجماعات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 3.
2 سورة الجاثية آية : 18.
3 صحيح. الدارمي (1/71) في المقدمة: باب في كراهية أخذ الرأي. وقال الألباني في تخريج المشكاة (1/89): "وسنده صحيح" ا هـ.
4 صحيح. أبو داود: كتاب السنة (4611): باب لزوم السنة. وإسناده صحيح.
5 قال في قرة العيون: وفيه ما هو حق, كقتال أهل التوحيد لأهل الشرك بالله, وجهادهم على تركهم الشرك, وقد من الله بذلك على من أقامهم في آخر هذا الزمان بالدعوة إلى توحيده, لكن أهل الشرك بدأوهم بالقتال, وأظهرهم الله عليهم كما لا يخفى على من تدبر آيات هذا الدين في هذه الأزمنة. ا هـ.
6 ابن ماجه : النكاح (1936).

ص -274- الكبيرة، قاله أبو السعادات. وفي رواية أبي داود: " وحتى تعبد قبائل من أمتي الأوثان ".
وهذا هو شاهد الترجمة، ففيه الرد على من قال بخلافه من عباد القبور الجاحدبن لما يقع منهم من الشرك بالله بعبادتهم الأوثان. وذلك لجهلهم بحقيقة التوحيد وما يناقضه من الشرك والتنديد;1 فالتوحيد هو أعظم مطلوب، والشرك هو أعظم الذنوب.
وفي معنى هذا الحديث: ما في الصحيحين عن أبي هريرة رضي الله عنه مرفوعا: " لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخَلَصة قال: وذو الخلصة طاغية دوس التي كانوا يعبدون في الجاهلية "2 وروى ابن حبان عن معمر قال: إن عليه الآن بيتا مبنيا مغلقا.
قال العلامة ابن القيم -رحمه الله- في قصة هدم اللات، لما أسلمت ثقيف: " فيه أنه لا يجوز إبقاء مواضع الشرك والطواغيت بعد القدرة على هدمها وإبطالها يوما واحدا، وكذا حكم المشاهد التي بنيت على القبور والتي اتخذت أوثانا تعبد من دون الله، والأحجار التي تقصد للتبرك والنذر لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالتها، وكثير منها بمنزلة اللات والعزى ومناة، أو أعظم شركا عندها وبها. فاتبع هؤلاء سنن من كان قبلهم; وسلكوا سبيلهم حذو القذة بالقذة، وغلب الشرك على أكثر النفوس، لظهور الجهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وقد استحكمت الفتنة بعبادة الأوثان حتى إنه لا يعرف أحد في هذه القرون المتأخرة أنكر ما وقع من ذلك حتى أقام الله شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- الذي أنكره ونهى عنه، ودعا الناس إلى تركه وإلى أن يعبدوا الله وحده لا شريك له في ألوهيته وأسمائه وصفاته، فرماه الملوك وأتباعهم عن قوس العداوة، فأظهره الله بالحجة, وأعز أنصاره على من ناوأهم. وبلغت دعوته مشارق الأرض ومغاربها; ولكن من الناس منهم من عرف ومنهم من أنكر. وانتفع بدعوته الكثير من أهل نجد والحجاز وعمان وغيرها. فلله الحمد على هذه النعمة العظيمة جعلنا الله لها شاكرين. قال أبو طاهر -غفر الله لهما-: وإنما أظهره الله بتوفيق آل سعود للانضواء تحت راية التوحيد الذي دعا إليه الشيخ ابن عبد الوهاب. فكان لحديدهم مع بينات الشيخ هذا الأثر في ظهور كلمة التوحي،د وقيام دولة مرهوبة الجانب لأهل التوحيد تصديقا لقول الله تعالى: (57: 25) (وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب) والله نسأل أن يديم توفيقهم ويوفق ملوك المسلمين لمثل ما وفقهم له.
2 البخاري: كتاب الفتن (7116): باب تغير الزمان حتى تعبد الأوثان. ومسلم: كتاب الفتن (2906) (51): باب لا تقوم الساعة حتى تعبد دوس ذا الخلصة.

ص -275- وخفاء العلم، وصار المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، وطمست الأعلام، واشتدت غربة الإسلام، وقلّ العلماء; وغلب السفهاء، وتفاقم الأمر، واشتد البأس; وظهر الفساد، في البر والبحر بما كسبت أيدي الناس، ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين; ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين". اهـ ملخصا.
قلت: فإذا كان هذا في القرن السابع وقبله، فما بعده أعظم فسادا كما هو الواقع.
قوله: "وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي " قال القرطبي: وقد جاء عددهم معينا في حديث حذيفة قال: قال رسول الله صلي الله عليه وسلم: " يكون في أمتي كذابون دجالون سبع وعشرون; منهم أربع نسوة "1 أخرجه أبو نعيم، وقال: هذا حديث غريب". انتهى.
وحديث ثوبان أصح من هذا.
قال القاضي عياض: عدّ من تنبأ من زمن رسول الله صلي الله عليه وسلم إلى الآن ممن اشتهر بذلك وعرف واتبعه جماعة على ضلالة، فوجد هذا العدد فيهم، ومن طالع كتب الأخبار والتواريخ عرف صحة هذا2.
وقال الحافظ: وقد ظهر مصداق ذلك في زمن رسول الله صلي الله عليه وسلم، فخرج مسيلمة الكذاب باليمامة، والأسود العنسي باليمن، وفي خلافة أبي بكر: طليحة بن خويلد في بني أسد بن خزيمة، وسجاح في بني تميم، وقتل الأسود قبل أن يموت النبي صلي الله عليه وسلم، وقتل مسيلمة في خلافة أبي بكر رضي الله عنه، قتله وحشي قاتل حمزة يوم أحد، وشاركه في قتل مسيلمة يوم اليمامة رجل من الأنصار، وتاب طليحة ومات على الإسلام في زمن عمر رضي الله عنه . ونقل أن سجاح تابت أيضا. ثم خرج المختار ابن أبي عبيد الثقفي وغلب على الكوفة في أول خلافة ابن الزبير، وأظهر محبة أهل البيت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. أبو نعيم في الحلية (4/179) وقال: غريب تفرد به معاذ بن هشام عن أبيه موجودا في كتابه ا هـ وإسناده حسن.
2 للسيد صديق حسن خان كتاب "الإذاعة لما كان ويكون بين يدي الساعة". عد فيه أولئك الدجالين إلى زمنه، وعد منهم الدجال الإفرنجي الخبيث غلام أحمد القادياني الهندي قبحه الله وأخزاه, ومن اتبعه على كفره, فإنه ما قام بفتنته وادعى المهدوية ثم النبوة إلا بإيعاز ومساعدة دولة نصرانية, سياستها التفريق لجماعات المسلمين.

ص -276- ودعا الناس إلى طلب قتلة الحسين، فتتبعهم فقتل كثيرا ممن باشر ذلك، وأعان عليه. فأحبه الناس، ثم ادعى النبوة وزعم أن جبريل -عليه السلام- يأتيه. ومنهم الحارث الكذاب، خرج في خلافة عبد الملك بن مروان فقتل. وخرج في خلافة بني العباس جماعة.
وليس المراد بالحديث من ادعى النبوة مطلقا؛ فإنهم لا يحصون كثرة لكون غالبهم تنشأ دعوته عن جنون أو سوداء. وإنما المراد من قامت له شوكة وبدا له شبهة كمن وصفنا. وقد أهلك الله تعالى من وقع له منهم ذلك وبقي منهم من يلحقه بأصحابه وآخرهم الدجال الأكبر.
قوله: " " وأنا خاتم النبيين ". قال الحسن: الخاتم: الذي ختم به يعني أنه آخر النبيين؛ كما قال تعالى {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}1. وإنما ينزل عيسى ابن مريم في آخر الزمان حاكما بشريعة ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله، تبارك وتعالى "2.
محمد صلي الله عليه وسلم مصليا إلى قبلته. فهو كأحد أمته، بل هو أفضل هذه الأمة. قال النبي صلي الله عليه وسلم: " والذي نفسي بيده لينزلن فيكم ابن مريم حكما مقسطا، فليكسرن الصليب، وليقتلن الخنزير، وليضعن الجزية "3.
قوله: " ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم " قال يزيد بن هارون وأحمد بن حنبل: "إن لم يكونوا أهل الحديث فلا أدري من هم؟ ".
قال ابن المبارك وعلي بن المديني، وأحمد بن سنان والبخاري وغيرهم: "إنهم أهل الحديث". وعن ابن المديني رواية: "هم العرب". واستدل برواية من روى هم أهل الغرب، وفسر الغرب بالدلو العظيمة؛ لأن العرب هم الذين يستقون بها.
قال النووي: يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب، وفقيه ومحدث ومفسر، وقائم بالأمر بالمعروف والنهي عن المنكر، وزاهد وعابد، ولا يلزم أن يكونوا مجتمعين في بلد واحد، بل يجوز اجتماعهم في قطر واحد، وافتراقهم في أقطار الأرض، ويجوز أن يجتمعوا في البلد الواحد، وأن يكونوا في بعض دون بعض منه. ويجوز إخلاء الأرض من بعضهم أولا فأولاً إلى أن لا يبقى إلا فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمر الله. اهـ ملخصا مع زيادة فيه. قاله الحافظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 40.
2 البخاري : العلم (71) , ومسلم : الإمارة (1037), و(1920)، وأحمد (4/93)، و (5/279)، والترمذي: الفتن (2229).
3 البخاري: كتاب البيوع (2222): باب قتل الخنزير. ومسلم: كتاب الإيمان (155) (242): باب نزول عيسى بن مريم حاكما بشريعة نبينا محمد صلى الله عليه وسلم. من حديث أبي هريرة رضي الله عنه.

ص -277- قال القرطبي: " وفيه دليل على أن الإجماع حجة؛ لأن الأمة إذا اجتمعت فقد دخل فيهم الطائفة المنصورة" 1.
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها- ما معنى الإيمان بالجبت والطاغوت، هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة- أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
قال المصنف -رحمه الله-: " وفيه الآية العظيمة: أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم، وفيه البشارة بأن الحق لا يزول بالكلية". قلت: واحتج به الإمام أحمد على أن الاجتهاد لا ينقطع ما دامت هذه الطائفة موجودة.
قوله: " حتى يأتي أمر الله" الظاهر أن المراد به ما روي من قبض من بقي من المؤمنين بالريح الطيبة; ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس، كما روى الحاكم أن عبد الله بن عمر قال: " لا تقوم الساعة إلا على شرار الخلق، هم شر أهل الجاهلية "2. فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد من الإجماع: إجماع كل من يعتد به من هذه الأمة في جميع أقطار الأرض، ومعرفة ذلك غير متيسرة إلا فيما هو معلوم بالضرورة كالصلوات والصيام ونحوه, ولذلك يروى عن الشافعي وأحمد: أن من ادعى الإجماع بعد الصحابة فقد أخطأ.
2 صحيح. الحاكم (4/456,457). وصححه ووافقه الذهبي. (*)وهذا تقصير فالحديث عند مسلم: كتاب الإمارة (1924) (176): باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم".

ص -278- عقبة بن عامر لعبد الله: اعلم ما تقول، وأما أنا فسمعت النبي صلي الله عليه وسلم يقول: " لا تزال عصابة من أمتي يقاتلون على أمر الله ظاهرين لا يضرهم من خالفهم حتى تأتيهم الساعة وهم على ذلك "1. قال عبد الله: " ويبعث الله ريحا ريحها المسك، ومسها مس الحرير، فلا تترك أحدا في قلبه مثقال ذرة من إيمان إلا قبضته; ثم يبقى شرار الناس فعليهم تقوم الساعة ".
وفي صحيح مسلم: " لا تقوم الساعة حتى لا يقال في الأرض الله الله "2.
وعلى هذا فالمراد بقوله في حديث عقبة وما أشبهه: "حتى تأتيهم الساعة" ساعتهم. وهي وقت موتهم بهبوب الريح. ذكره الحافظ.
وقد اختلف في محل هذه الطائفة، فقال ابن بطال: إنها تكون في بيت المقدس، كما رواه الطبراني من حديث أبي أمامة: " قيل: يا رسول الله، أين هم؟ قال: ببيت المقدس "3. وقال معاذ بن جبل رضي الله عنه:
"هم بالشام". وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في بيت المقدس دائما، بل قد تكون في موضع آخر في بعض الأزمنة.الثامنة: العجب العجاب: خروج من يدعي النبوة، مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة. وأن الرسول حق وأن القرآن حق. وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيهن من الآيات العظيمة. منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال.
وإخباره بأنه أُعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف وأنه لا يرفع إذا وقع.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
قلت: ويشهد له الواقع وحال أهل الشام وأهل بيت المقدس، فإنهم من أزمنة طويلة لا يعرف فيهم من قام بهذا الأمر بعد شيخ الإسلام ابن تيمية رضي الله عنه وأصحابه في القرن السابع وأول الثامن؛ فإنهم كانوا في زمانهم على الحق يدعون إليه، ويناظرون عليه، ويجاهدون فيه. وقد يجيء من أمثالهم بعد بالشام من يقوم مقامهم بالدعوة إلى الحق والتمسك بالسنة. والله على كل شيء قدير4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1924).
2 تقدم تخريجه برقم [57].
3 إسناده ضعيف. الطبراني في الكبير (7643). وإسناده ضعيف فيه عمرو بن عبد الله الشيباني الحضرمي. قال الذهبي في ديوان الضعفاء (3188): تابعي مجهول أفاده الدوسري (262) النهج السديد.
4 البخاري: كتاب المناقب (3641): باب [28].

ص -279- ومما يؤيد هذا أن أهل الحق والسنة في زمن الأئمة الأربعة وتوافر العلماء في ذلك الزمان وقبله وبعده لم يكونوا في محل واحد، بل هم في غالب الأمصار في الشام منهم الأئمة، وفي الحجاز وفي مصر، وفي العراق واليمن، وكلهم على الحق يناضلون، ويجاهدون أهل البدع، ولهم المصنفات التي صارت أعلاما لأهل السنة; وحجة على كل مبتدع.
فعلى هذا، فهذه الطائفة قد تجتمع وقد تتفرق، وقد تكون في الشام، وقد تكون في غيره، فإن حديث أبي أمامة وقول معاذ لا يفيد حصرها بالشام، وإنما يفيد أنها تكون في الشام في بعض الأزمان لا في كلها.
وكل جملة من هذا الحديث علم من أعلام النبوة؛ فإن كل ما أخبر به النبي صلي الله عليه وسلم في هذا الحديث وقع كما أخبر صلي الله عليه وسلم .
وقوله: "تبارك وتعالى" قال ابن القيم -رحمه الله-: البركة نوعان: أحدهما: بركة
هي فَعَلة والفعل منها بارك، ويتعدى بنفسه تارة وبأداة "على" تارة، وبأداة "في" تارة، والمفعول منها مبارك، وهو ما جعل منها كذلك، فكان مباركا بجعله تعالى.
والنوع الثاني: بركة تضاف إليه إضافة الرحمة والعزة، والفعل منها تبارك، ولهذا لا يقال لغيره ذلك، ولا يصلح إلا له عز وجل فهو سبحانه المتبارك، وعبده ورسوله المبارك، كما قال المسيح -عليه السلام- : {وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ}1 فمن يبارك الله فيه وعليه فهو المبارك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 31.

ص -280- وأما صفة تبارك فمختصة به، كما أطلقه على نفسه في قوله: {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}1 . {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}2. أفلا تراها كيف اطردت في القرآن جارية عليه مختصة به، لا تطلق على غيره، وجاءت على بناء السعة والمبالغة، كتعالى وتعاظم ونحوه، فجاء بناء "تبارك" على بناء "تعالى" الذي هو دال على كمال العلو ونهايته، فكذلك تبارك دال على كمال بركته ووعظمته ووسعتها. وهذا معنى قول من قال من السلف: "تبارك" تعاظم. وقال ابن عباس -رضي الله عنهما-: " جاء بكل بركة" .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 54.
2 سورة الملك آية : 1.


باب " ما جاء في السحر" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب " ما جاء في السحر"
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في السحر" أي والكهانة.
السحر في اللغة: عبارة عما خفي ولطُف سببه، ولهذا جاء الحديث: 2 " إن من البيان لسحرا "3. وسمي السحر سحرا؛ لأنه يقع خفيا آخر الليل. قال أبو محمد المقدسي في الكافي: "" السحر عزائم ورُقى وعقد يؤثر في القلوب والأبدان، فيمرض ويقتل، ويفرق بين المرء وزوجه". قال الله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}4. وقال سبحانه: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}5. يعني السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن. ولولا أن للسحر حقيقة لم يأمر الله بالاستعاذة منه.
وعن عائشة -رضي الله عنها-: أن النبي صلي الله عليه وسلم سُحر حتى إنه ليخيل إليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 جزء من حديث. أخرجه البخاري: كتاب النكاح (5146): باب الخطبة. من حديث ابن عمر -رضي الله عنهما-. وأخرجه مسلم: كتاب الجمعة (869) (47): باب تخفيف الصلاة والخطبة.
3 رواه مالك وأحمد والبخاري وأبو داود والترمذي عن ابن عمر.
4 سورة البقرة آية : 102.
5 سورة الفلق آية : 4.

ص -281- أنه يفعل الشيء وما يفعله، وأنه قال لها ذات يوم: " أتاني ملكان، فجلس أحدهما عند رأسي والآخر عند رجلي، فقال: ما وجع الرجل؟ قال: مطبوب. قال: ومن طبه؟ قال: لبيد بن الأعصم في مشط ومِشاطة وفي جَف طلعة ذكر في بئر ذروان "2 رواه البخاري.
قال: "وقول الله تعالى: {عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}3". قال ابن عباس: "من نصيب". قال قتادة: وقد علم أهل الكتاب فيما عهد إليهم: أن الساحر لا خلاق له في الآخرة. وقال الحسن: ليس له دين.
فدلت الآية على تحريم السحر، وكذلك هو محرم في جميع أديان الرسل -عليهم السلام-، كما قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}4. وقد نص أصحاب أحمد أنه يكفر بتعلمه وتعليمه. وروى عبد الرزاق 5عن صفوان بن سليم قال: قال رسول الله صلي الله عليه وسلم: " من تعلم شيئا من السحر قليلا كان أو كثيرا كان آخر عهده من الله "6. وهذا مرسل.
واختلفوا: هل يكفر الساحر أو لا؟ فذهب طائفة من السلف إلى أنه يكفر. وبه قال مالك وأبو حنيفة وأحمد -رحمهم الله-. قال أصحابه: إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر.
وقال الشافعي: " إذا تعلم السحر قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر; مثل ما اعتقده أهل بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يلتمس منها فهو كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته كفر". اهـ. وقد سماه الله كفرا بقوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}7. وقوله: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا}8. قال ابن عباس في قوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}: وذلك أنهما علما الخير والشر والكفر والإيمان، فعرفا أن السحر من الكفر. قال: "وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}9" تقدم الكلام عليهما في الباب قبله. وفيه أن السحر من الجبت. قاله المصنف -رحمه الله-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 البخاري : بدء الخلق (3268) , ومسلم : السلام (2189) , وابن ماجه : الطب (3545) , وأحمد (6/57).
3 سورة البقرة آية : 102.
4 سورة طه آية : 69.
5 228- موضوع. عبد الرزاق (10/184). وفيه إبراهيم بن محمد بن أبي يحيى الأسلمي. قال ابن معين: كذاب رافضي. وقال النسائي والدارقطني وأحمد بن حنبل: متروك. راجع الميزان (1/57:61).
6 وأخرجه مسلم أيضا: كتاب السلام (2189) (43): باب السحر.
7 سورة البقرة آية : 102.
8 سورة البقرة آية : 102.
9 سورة النساء آية : 51.

ص -282- قوله: "قال عمر رضي الله عنه: " الجبت: السحر. والطاغوت: الشيطان " هذا الأثر رواه ابن أبي حاتم وغيره.
قوله: "وقال جابر: " الطواغيت: كهان كان ينزل عليهم الشيطان، في كل حي واحد ". هذا الأثر رواه ابن أبي حاتم بنحوه مطولا عن وهب بن منبه قال: سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها، فقال: إن في جهينة واحدا، وفي أسلم واحدا، وفي هلال واحدا، وفي كل حي واحدا، وهم كهان كانت تنزل عليهم الشياطين "1.
قوله: "قال جابر" هو ابن عبد الله بن حرام الأنصاري2.
عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اجتنبوا السبع الموبقات.
قوله: "الطواغيت كهان" أراد أن الكهان من الطواغيت: فهو من أفراد المعنى.
قوله: "كان ينزل عليهم الشيطان" أراد الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم ويخبرونهم بما يسترقون من السمع، فيصدقون مرة ويكذبون مائة.
قوله: "في كل حي واحد" الحي واحد الأحياء، وهم القبائل; أي في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن الغيب، وكذلك كان الأمر قبل مبعث النبي صلي الله عليه وسلم فأبطل الله ذلك بالإسلام وحرست السماء بكثرة الشهب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي يستخلص من كلام السلف -رضي الله عنهم-: أن الطاغوت كل ما صرف العبد وصده عن عبادة الله وإخلاص الدين والطاعة لله ولرسوله، سواء في ذلك الشيطان من الجن والشيطان من الإنس, والأشجار والأحجار وغيرها. ويدخل في ذلك بلا شك: الحكم بالقوانين الأجنبية عن الإسلام وشرائعه وغيرها من كل ما وضعه الإنسان ليحكم به في الدماء والفروج والأموال, وليبطل بها شرائع الله, من إقامة الحدود وتحريم الربا والزنا والخمر ونحو ذلك، مما أخذت هذه القوانين تحللها وتحميها بنفوذها ومنفذيها. والقوانين نفسها طواغيت, وواضعوها ومروجوها طواغيت. وأمثالها من كل كتاب وضعه العقل البشري ليصرف عن الحق الذي جاء به رسول الله صلى الله عليه وسلم إما قصدا أو من غير قصد من واضعه، فهو طاغوت.
2 توفي جابر سنة74، وقيل: سنة77, وكان عمره أربعا وتسعين سنة.

ص -283- قوله: "وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " اجتنبوا السبع الموبقات، قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق; وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات ".
كذا أورده المصنف غير معزو. وقد رواه البخاري ومسلم.
قوله: "اجتنبوا" أي أبعدوا، وهو أبلغ من قوله: دعوا واتركوا؛ لأن النهي عن القربان أبلغ، كقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}1.
قوله: "الموبقات" بموحدة وقاف. أي المهلكات. وسميت هذه موبقات؛ لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب.
وفي حديث ابن عمر عند البخاري في الأدب المفرد والطبري في التفسير، وعبد الرزاق مرفوعا وموقوفا قال:
الكبائر تسع- وذكر السبعة المذكورة- وزاد: والإلحاد في الحرم، وعقوق الوالدين" 2. ولابن أبي حاتم عن علي قال: " الكبائر- فذكر السبع- إلا مال اليتيم، وزاد: العقوق، والتعرب بعد الهجرة، وفراق الجماعة، ونكث الصفقة ".
قال الحافظ: ويحتاج عندي هذا الجواب عن الحكمة في الاقتصار على سبع.
ويجاب: بأن مفهوم العدد ليس بحجة وهو ضعيف، أو بأنه أعلم أولا بالمذكورات، ثم أعلم بما زاد. فيجب الأخذ بالزائد، أو أن الاقتصار وقع بحسب المقام بالنسبة إلى السائل.
وقد أخرج الطبراني وإسماعيل القاضي عن ابن عباس أنه قيل له: " الكبائر سبع ". قال: "هن أكثر من سبع وسبع". وفي رواية: "هي إلى سبعين أقرب". وفي رواية: "إلى السبعمائة"3.
قوله: "قال الشرك بالله" هو أن يجعل لله ندا يدعوه ويرجوه، ويخافه كما يخاف الله، بدأ به؛ لأنه أعظم ذنب عصى الله به، كما في الصحيحين عن ابن مسعود: " سألت النبي صلي الله عليه وسلم أي الذنب أعظم عند الله؟ قال: أن تجعل لله ندا وهو خلقك "4. الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 حسن. البخاري في الأدب المفرد (8). وابن جرير في تفسيره (5/26). عن ابن عمر موقوفا بسند صحيح. وأخرجه البيهقي. عن ابن عمر مرفوعا (409). وحسنه الألباني في الإرواء (3/156) لشواهده.
3 قد ألف الحافظ عبد الرحمن بن رجب -رحمه الله- كتابا في عد الكبائر. طبع. ولشيخ الإسلام محمد بن عبد الوهاب رحمه الله: كتاب مسائل الجاهلية, هو كذلك في عد الكبائر.
4 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).

ص -284- وأخرج الترمذي بسنده عن صفوان بن عسال قال: " قال يهودي لصاحبه: اذهب بنا إلى هذا النبي، فقال له صاحبه: لا تقل نبي، إنه لو سمعك لكان له أربع أعين، فأتيا رسول الله صلي الله عليه وسلم فسألاه عن تسع آيات بينات، فقال النبي صلي الله عليه وسلم: لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا النفس التي حرم الله إلا بالحق، ولا تمشوا ببريء إلى ذي سلطان ليقتله، ولا تسحروا، ولا تأكلوا الربا، ولا تقذفوا محصنة، ولا تولوا للفرار يوم الزحف، وعليكم خاصة اليهود أن لا تعدوا في السبت. فقبلا يديه ورجليه. وقالا: نشهد أنك نبي " 1 الحديث. وقال: حسن صحيح.
قوله: "السحر" تقدم معناه. وهذا وجه مناسبة الحديث للترجمة.
وقوله: " " وقتل النفس التي حرم الله " أي حرم قتلها. وهي نفس المسلم المعصوم.
قوله: "إلا بالحق" أي بأن تفعل ما يوجب قتلها، كالشرك، والنفس بالنفس، والزاني بعد الإحصان، وكذا قتل المعاهد، كما في الحديث: " من قتل معاهدا لم يرح رائحة الجنة "2.
واختلف العلماء فيمن قتل مؤمنا متعمدا، وهل له توبة أم لا ؟ فذهب ابن عباس وأبو هريرة وغيرهما إلى أنه لا توبة له، استدلالا بقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا}3وقال ابن عباس: " نزلت هذه الآية وهي آخر ما نزل، وما نسخها شيء". وفي رواية: "لقد نزلت في آخر ما نزل، وما نسخها شيء حتى قبض رسول الله صلي الله عليه وسلم وما نزل وحي" 4
وروي في ذلك آثار تدل لما ذهب إليه هؤلاء، كما عند الإمام أحمد والنسائي وابن المنذر عن معاوية: سمعت رسول الله صلي الله عليه وسلم يقول: " كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا، أو الرجل يقتل مؤمنا متعمدا ?"5.
وذهب جمهور الأمة سلفا وخلفا إلى أن القاتل له توبة فيما بينه وبين الله، فإن تاب وأناب وعمل صالحا بدل الله سيئاته حسنات، كما قال تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامايُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناًإِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً}6. الآيات.
قوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً}7 قال أبو هريرة وغيره: " هذا جزاؤه إن جازاه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. الترمذي: كتاب الاستئذان (2733): باب ما جاء في قبلة اليد والرجل وقال: حسن صحيح. كتاب التفسير (3144) باب: ومن تفسير سورة بني إسرائيل. وقال: حسن صحيح. وأشار إلى ضعفه ابن كثير في التفسير (3/67).
2 البخاري : الجزية (3166) , والنسائي : القسامة (4750) , وابن ماجه : الديات (2686) , وأحمد (2/186).
3 سورة النساء آية : 93.
4 البخاري: كتاب التفسير (4590): باب ومن يقتل مؤمنا متعمدا فجزاؤه جهنم، ومسلم: كتاب التفسير (3023) (16).
5 صحيح. أحمد (4/99). والنسائي (7/81): كتاب تحريم الدم. وصححه الألباني لشواهده في الصحيحة (511).
6 سورة الفرقان آية : 68-69-70.
7 سورة النساء آية : 93.

ص -285- وقد روي عن ابن عباس ما يوافق قول الجمهور، فروى عبد بن حميد والنحاس عن سعيد بن عبادة أن ابن عباس رضي الله عنه كان يقول: "لمن قتل مؤمنا توبة". وكذلك ابن عمر -رضي الله عنهما-. وروى مرفوعا: "أن جزاءه جهنم إن جازاه".
قوله: "وأكل الربا" أي تناوله بأي وجه كان، كما قال تعالى: {الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس}1 الآيات. قال ابن دقيق العيد: "" وهو مجرب لسوء الخاتمة، نعوذ بالله من ذلك".
قوله: "وأكل مال اليتيم" يعني التعدي فيه. وعبر بالأكل؛ لأنه أعم وجوه الانتفاع، كما قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً}2.
قوله: " والتولي يوم الزحف " أي الإدبار عن الكفار وقت التحام القتال، وإنما يكون كبيرة إذا فر إلى غير فئة أو غير متحرف لقتال. كما قيد به في الآية3.
وعن جندب مرفوعا: " حد الساحر ضربه بالسيف "4. رواه الترمذي، وقال: الصحيح أنه موقوف.
قوله: "وقذف المحصنات الغافلات المؤمنات" وهو بفتح الصاد: المحفوظات من الزنا، وبكسرها: الحافظات فروجهن منه، والمراد بالحرائر العفيفات، والمراد رميهن بزنا أو لواط. والغافلات، أي عن الفواحش وما رمين به. فهو كناية عن البريئات; لأن الغافل بريء عما بُهت به. والمؤمنات، أي بالله تعالى احترازا من قذف الكافرات.
قوله: "وعن جندب مرفوعا: " حد الساحر ضربه بالسيف ". رواه الترمذي وقال: الصحيح أنه موقوف".
قوله: "عن جندب" ظاهر صنيع الطبراني في الكبير أنه جندب بن عبد الله البجلي. لا جندب الخير الأزدي قاتل الساحر؛ فإنه رواه في ترجمة جندب البجلي من طريق خالد العبد عن الحسن عن جندب عن النبي صلي الله عليه وسلم . وخالد العبد ضعيف. قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 275.
2 سورة النساء آية : 10.
3 في سورة الأنفال (8: 15و16) (يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ).
4 ضعيف. الترمذي: كتاب الحدود (1460): باب ما جاء في حد الساحر. والحديث ضعفه الحافظ في الفتح (10/236). وضعفه الألباني في ضعيف الجامع (2698).

ص -286- الحافظ: والصواب أنه غيره. وقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الخير: "أنه جاء إلى ساحر فضربه بالسيف حتى مات; وقال: سمعت رسول الله صلي الله عليه وسلم يقول ... فذكره". وجندب الخير: هو جندب بن كعب، وقيل: جندب بن زهير، وقيل: هما واحد، كما قال ابن حبان: أبو عبد الله الأزدي الغامدي صحابي. روى ابن السكن من حديث بريدة أن النبي صلي الله عليه وسلم قال: " يضرب ضربة واحدة فيكون أمة واحدة ".
قوله: " " حد الساحر ضربه بالسيف ". وروي بالهاء وبالتاء، وكلاهما صحيح.
وبهذا الحديث أخذ مالك وأحمد وأبو حنيفة فقالوا: يقتل الساحر. وروي ذلك عن عمر، وعثمان، وابن عمر، وحفصة، وجندب بن عبد الله، وجندب بن كعب،
وفي صحيح البخاري عن بَجالة بن عَبْدة قال: " كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر ". وصح عن حفصة -رضي الله عنها- " أنها أمرت بقتل جارية سحرتها، فقتلت ". وكذلك صح عن جندب.
وقيس بن سعد، وعمر بن عبد العزيز. ولم ير الشافعي القتل عليه بمجرد السحر إلا إن عمل في سحره ما يبلغ الكفر. وبه قال ابن المنذر، وهو رواية عن أحمد. والأول أولى للحديث ولأثر عمر، وعمل به الناس في خلافته من غير نكير.
قال "وفي صحيح البخاري عن بجالة بن عبدة قال: " كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر " 1.
هذا الأثر رواه البخاري كما قال المصنف -رحمه الله-، لكن لم يذكر قتل السواحر.
قوله: "عن بجالة" بفتح الموحدة بعدها جيم، ابن عبدة بفتحتين، التميمي العنبري بصري ثقة.
قوله: "كتب إلينا عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة". وظاهره أنه يقتل من غير استتابة. وهو كذلك على المشهور عن أحمد، وبه قال مالك؛ لأن علم السحر لا يزول بالتوبة. وعن أحمد يستتاب; فإن تاب قبلت توبته. وبه قال الشافعي؛ لأن ذنبه لا يزيد عن الشرك، والمشرك يستتاب وتقبل توبته، ولذلك صح إيمان سحرة فرعون وتوبتهم.
قوله: "وصح عن " حفصة أنها أمرت بقتل جارية لها سحرتها فقتلت ". هذا الأثر رواه مالك في الموطأ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 237- البخاري: كتاب فرض الخمس (3156): باب الجزية والموادعة مع أهل الذمة والحرب. ولفظه كالآتي: عن بجالة بن عبدة قال: "كنت كاتبا لجزء بن معاوية بن عم الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فرقوا بين كل ذي محرم من المجوس, ولم يكن عمر أخذ الجزية من المجوس".

ص -287- فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت. والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
وحفصة: هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلي الله عليه وسلم بعد خنيس بن حذافة، وماتت سنة خمس وأربعين.
قوله: "وكذلك صح عن جندب" أشار المصنف بهذا إلى قتله الساحر كما رواه البخاري في تاريخه عن أبي عثمان النهدي قال: "كان عند الوليد رجل يلعب، فذبح إنسانا وأبان رأسه فعجبنا، فأعاد رأسه، فجاء جندب الأزدي فقتله". ورواه البيهقي في الدلائل مطولا. وفيه: "فأمر به الوليد فسجن". فذكر القصة بتمامها ولها طرق كثيرة.
قوله: "قال أحمد: عن ثلاثة من أصحاب النبي صلي الله عليه وسلم". أحمد: هو الإمام ابن محمد بن حنبل1.
قوله: "عن ثلاثة" أي صح قتل الساحر عن ثلاثة، أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلي الله عليه وسلم يعني عمر، وحفصة، وجندبا. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الإمام الجليل, ناصر السنة وقامع البدعة, الصابر المحتسب في الله ولله على ما لقي في نصر دين الله, العلم الحافظ الحجة. ولد سنة 164، ومات سنة241. قال الشافعي -رحمه الله-: ( خرجت من بغداد وما خلفت فيها أفقه ولا أورع ولا أزهد من أحمد بن حنبل ). رحمة الله عليه.

ص -288- السابعة: أنه يُقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟


باب: " بيان شيء من أنواع السحر" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " بيان شيء من أنواع السحر"
قال أحمد: حدثنا محمد بن جعفر حدثنا عوف عن حيان بن العلاء حدثنا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "بيان شيء من أنواع السحر".
قلت: ذكر الشارح -رحمه الله تعالى- هاهنا شيئا من الخوارق وكرامات الأولياء، وذكر ما اغتر به كثير من الناس من الأحوال الشيطانية التي غرت كثيرا من العوام والجهال، وظنوا أنها تدل على ولاية من جرت على يديه ممن هو من أولياء الشيطان لا من أولياء الرحمن، ثم قال: "" ولشيخ الإسلام كتاب "الفرقان بين أولياء الرحمن وأولياء الشيطان" فراجعه". انتهى.
قال -رحمه الله تعالى-: "قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قَطَن بن قبيصة عن أبيه أنه سمع النبي صلي الله عليه وسلم قال: " إنّ العيافة، والطرق، والطيرة من الجبت " قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض، والجبت: قال الحسن: "رنة الشيطان". إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه: المسند منه".
قوله: "قال أحمد" هو الإمام أحمد بن محمد بن حنبل.
ومحمد بن جعفر هو المشهور بغندر الهذلي البصري، ثقة مشهور، مات سنة ست ومائتين.
وعوف هو ابن أبي جميلة - بفتح الجيم - العبدي البصري، المعروف بعوف الأعرابي، ثقة مات سنة ست أو سبع وأربعين، وله ست وثمانون سنة.
قطن بن قبيصة عن أبيه أنه سمع النبي صلي الله عليه وسلم قال: " إن العيافة والطرق والطيرة من الجبت "1.
قال عوف: "العيافة: زجر الطير. والطرق: الخط يخط بالأرض "2.
والجبت: قال الحسن: " رنة الشيطان". إسناد جيد.
وحيان بن العلاء هو بالتحتية، ويقال: حيان بن مخارق، أبو العلاء البصري، مقبول.
وقطن، بفتحتين أبو سهل البصري صدوق.
قوله: "عن أبيه" هو قبيصة - بفتح أوله - ابن مخارق - بضم الميم - أبو عبد الله الهلالي. صحابي، نزل البصرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ضعيف. أحمد (3/477), (5/60)، وأبو داود: كتاب الطب (3907): باب في الخط وزجر الطير, والنسائي في الكبرى كما في تحفة الأشراف (8/275)، وابن حبان (1426-موارد). وضعفه الألباني في تخريج رياض الصالحين (1668).
2 هو ما يسمونه خط الرمل وعلمه, وهو ذائع بين أهل العصر, ولبعضهم فيه تأليف، وقد يتعيش به كثير من المتكهنين يغرون به البله والجهلة; زاعمين أنهم يطلعون على المغيبات وهم كاذبون; فإن هذا العلم بل الجهل لا يقصد به إلا خداع الناس، وأكل أموالهم بالباطل, وقد بحثت في قواعده فوجدته -كما ذكرت لك- رجما بالغيب، وهو من الجبت كما في الحديث. فيجب على المؤمنين بالله الكفر به. ومثله ما يسمونه علم قراءة الكف، وقراءة الفنجان، ومناجاة حب البن ونحوه. كل ذلك دجل وسحر واستمتاع كل من شياطين الجن والإنس ببعضهم. نسأل الله العافية للمسلمين من هذه الأمراض الفتاكة.

ص -289- قوله:" إن العيافة والطرق والطيرة من الجبت ". قال عوف: العيافة: زجر الطير، والتفاؤل بأسمائها وأصواتها وممرها، هو من عادات العرب، وكثير في أشعارهم. يقال: عاف يعيف عيفا، إذا زجر وحدس وظن.
قوله: "والطرق: الخط يخط بالأرض" كذا فسره عوف، وهو كذلك.
وقال أبو السعادات: هو الضرب بالحصى الذي يفعله النساء. وأما الطيرة فيأتي الكلام عليها في بابها إن شاء الله تعالى.
قوله: "من الجبت" أي السحر. قال القاضي: والجبت في الأصل الفشل الذي لا خير فيه، ثم استعير لما يعبد من دون الله، وللساحر والسحر.
قوله: "قال الحسن: رنة الشيطان" قلت: ذكر إبراهيم بن محمد بن مفلح أن في تفسير بقي بن مخلد أن إبليس رن أربع رنات: رنة حين لُعن، ورنة حين أُهبط;
ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد "1. رواه أبو داود، وإسناده صحيح.
ورنة حين ولد رسول الله صلي الله عليه وسلم، ورنة حين نزلت فاتحة الكتاب. قال سعيد بن جبير: "لما لعن الله تعالى إبليس تغيرت صورته عن صورة الملائكة، ورن رنة، فكل رنة منها في الدنيا إلى يوم القيامة ". رواه ابن أبي حاتم. وعن سعيد بن جبير عن ابن عباس قال: "لما فتح رسول الله صلي الله عليه وسلم مكة رن إبليس رنة اجتمعت إليه جنوده". رواه الحافظ الضياء في المختارة. الرنين: الصوت. وقد رن يرن رنينا، وبهذا يظهر معنى قول الحسن -رحمه الله تعالى-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1حسن. أبو داود: كتاب الطب (3905): باب في النجوم، وأحمد (1/277,311)، وابن ماجة كتاب الأدب (3726): باب تعلم النجوم. وصححه الألباني في صحيح الجامع (5950)، وفي الصحيحة (793).

ص -290- قوله: "ولأبي داود وابن حبان في صحيحه: المسند منه" ولم يذكر التفسير الذي فسره به عوف. وقد رواه أبو داود بالتفسير المذكور بدون كلام الحسن.
قوله: "وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد ". رواه أبو داود بإسناد صحيح". وكذا صححه النووي والذهبي ورواه أحمد وابن ماجه.
قوله: "من اقتبس" قال أبو السعادات: " قبست العلم واقتبسته إذا علمته" اهـ1.
قوله: "شعبة" أي طائفة من علم النجوم. والشعبة الطائقة. ومنه الحديث: ?" الحياء شعبة من الإيمان "2. أي جزء منه.
وللنسائي من حديث أبي هريرة: " من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك. ومن تعلق شيئا وكل إليه "3.
قوله: "فقد اقتبس شعبة من السحر" المحرم تعلمه. قال شيخ الإسلام -رحمه الله تعالى-: " فقد صرح رسول الله صلي الله عليه وسلم بأن علم النجوم من السحر". وقال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}4.
قوله: "زاد ما زاد" أي كلما زاد من تعلم علم النجوم زاد في الإثم الحاصل بزيادة الاقتباس5 من شعبه، فإن ما يعتقده في النجوم من التأثير باطل، كما أن تأثير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصله مأخوذ من القبس, وهو القليل من النار ليستدفئ به. قال موسى لأهله: (امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى).
2 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والنسائي : الإيمان وشرائعه (5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442).
3 ضعيف. النسائي: كتاب تحريم الدم (7/112) (4079): باب الحكم في السحرة. وضعفه الذهبي في الميزان (2/378). وضعفه الألباني في ضعيف الجامع (5714).
4 سورة طه آية : 69.
5 الوعيد لمن يتعلم منه ما يؤدي إلى الكفر كادعاء علم الغيب، كما في كتيب ينسب إلى أبي معشر، وهو شائع بين السحرة الذين يتسمون بأسماء إسلامية يغرون به النساء وضعفة العقول. وقد تمدن الشياطين وإخوانهم من سحرة هذا الزمان في البلاد المتمدنة، فاخترعوا أسماء للسحر جديدة وصورا كذلك, مثل اسم التنويم المغناطيسي، ومناجاة الأرواح، واستحضارها بأنواع من الحيل والتعازيم المتمدنة أيضا.

ص -291- السحر باطل1.
قوله: "وللنسائي من حديث أبي هريرة رضي الله عنه: " من عقد عقدة ثم نفث فيها فقد سحر. ومن سحر فقد أشرك. ومن تعلق شيئا وكل إليه " هذا حديث ذكره المصنف من حديث أبي هريرة وعزاه للنسائي. وقد رواه النسائي مرفوعا وحسنه ابن مفلح.
قوله: "وللنسائي" هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبد الرحمن صاحب السنن وغيرها. وروى عن محمد بن المثنى وابن بشار وقتيبة وخلق، وكان إليه المنتهى في العلم بعلل الحديث، مات سنة ثلاث وثلاثمائة، وله ثمان وثمانون سنة رحمه الله تعالى.
قوله: "من عقد عقدة ثم نفث فيها فقد سحر" اعلم أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط ونفثوا على كل عقدة، حتى ينعقد ما يريدون من السحر، قال الله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}2 يعني السواحر اللاتي يفعلن ذلك، والنفث هو النفخ مع الريق، وهو دون التفل. والنفث فعل الساحر، فإذا تكيفت نفسه بالخبث والشر الذي يريده المسحور، ويستعين عليه بالأرواح الخبيثة نفخ في تلك العقدة نفخا معه ريق، فيخرج من نفسه الخبيثة نفس ممازج للشر والأذى مقارن للريق الممازج لذلك، وقد يتساعد هو والروح الشيطانية على أذى المسحور فيصيبه بإذن الله الكوني القدري لا الشرعي، قاله ابن القيم -رحمه الله تعالى-.
قوله: " " ومن سحر فقد أشرك " نص في أن الساحر مشرك؛ إذ لا يتأتى السحر بدون الشرك كما حكاه الحافظ عن بعضهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 علم النجوم علمان: علم يعرف به سيرها ومدارها ومنازلها وأبعادها وأحجامها. وهذا علم الفلك لا بأس بتعلمه والعمل به. وعلم يعرف بالعلم الروحاني, يزعمون أنه معرفة روحانية النجوم والكواكب وتأثيرها في الأرض ومن عليها بالأمراض والحروب والضيق والسعة والموت والحياة، والسعادة والشقاوة بين الزوجين إذا عقد قرانهما عند اقتران كذا من النجوم والكواكب بكذا. ولهم في ذلك ما يسمونه بالطالع, ويعملون جدولا بالحوادث التي ستحدث في العام كله من حوادث عامة وخاصة. وهذا هو الدجل والكذب. وهو نوع من السحر واستخدام الشياطين والقول على الله بلا علم.
2 سورة الفلق آية : 4.

ص -292- قوله: " ومن تعلق شيئا وكل إليه " أي من تعلق قلبه شيئا; بحيث يعتمد عليه ويرجوه، وكله الله إلى ذلك الشيء.1 فمن تعلق على ربه وإلهه وسيده ومولاه رب كل شيء ومليكه، كفاه ووقاه وحفظه وتولاه، فنعم المولى ونعم النصير. قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}2. ومن تعلق على السحرة والشياطين وغيرهم من المخلوقين، وكله الله إلى من تعلقه فهلك، ومن تأمل ذلك في أحوال الخلق ونظر بعين البصيرة رأى ذلك عيانا، وهذا من جوامع الكلم. والله أعلم.
قال: "وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " ألا هل أنبئكم ما العَضْه؟ هي النميمة: القالة بين الناس ". رواه مسلم".
هي النميمة: القالة بين الناس "3 رواه مسلم. ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلي الله عليه وسلم قال: " إن من البيان لسحرا "4.
قوله: "ألا هل أنبئكم" أخبركم و "العضه" بفتح المهملة وسكون المعجمة; قال أبو السعادات: هكذا يروى في كتب الحديث. والذي في كتب الغريب "ألا أنبئكم ما العِضَه" بكسر العين وفتح الضاد. قال الزمخشري: أصلها "العضهة" فعلة من العضه وهو البهت. فحذفت لامه، كما حذفت من السنة والسفه، وتجمع على "عضين"، ثم فسره بقوله: "هي النميمة: القالة بين الناس"، فأطلق عليها "العضه"؛ لأنها لا تنفك من الكذب والبهتان غالبا. ذكره القرطبي.
وذكر ابن عبد البر عن يحيى ابن أبي كثير قال: "يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة". وقال أبو الخطاب في عيون المسائل: ومن السحر السعي بالنميمة والإفساد بين الناس. قال في الفروع: ووجهه أنه يقصد الأذى بكلامه وعمله على وجه المكر والحيلة، أشبه السحر، وهذا يعرف بالعرف والعادة أنه يؤثر وينتج ما يعمله السحر أو أكثر، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين. لكن يقال: الساحر إنما يكفر لوصف السحر وهو أمر خاص ودليله خاص، وهذا ليس بساحر. وإنما يؤثر عمله ما يؤثره فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة. انتهى ملخصا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومن قصر تعلق قلبه على الله وحده كفاه كما قال تعالى: (65:3) (ومن يتوكل على الله فهو حسبه). وقال: (وعلى الله فتوكلوا إن كنتم مؤمنين). وهذا التعلق هو روح الإيمان وخلاصة التوحيد, فمن تعلق قلبه بغير الله يرجوه في دفع ضر أو جلب نفع فقد أشرك بالله أعظم الشرك.
2 سورة الزمر آية : 36.
3 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).
4 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ص -293- وبه يظهر مطابقة الحديث للترجمة. وهو يدل على تحريم النميمة، وهو مجمع عليه. قال ابن حزم -رحمه الله-:" اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة". وفيه دليل على أنها من الكبائر.
قوله: "القالة بين الناس". قال أبو السعادات: أي كثرة القول وإيقاع الخصومة بين الناس. ومنه الحديث: " فشت القالة بين الناس "1.
قال: "ولهما عن ابن عمر أن رسول الله صلي الله عليه وسلم قال: " إن من البيان لسحرا ". البيان: البلاغة والفصاحة. قال صعصعة
فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.
بن صوحان: "صدق نبي الله؛ فإن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه فيذهب بالحق". وقال ابن عبد البر: " تأولته طائفة على الذم؛ لأن السحر مذموم، وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح؛ لأن الله تعالى مدح البيان. قال: وقد قال عمر بن عبد العزيز لرجل سأله عن حاجة فأحسن المسألة فأعجبه قوله. قال: "هذا والله السحر الحلال"". انتهى.
والأول أصح، والمراد به البيان الذي فيه تمويه على السامع وتلبيس، كما قال بعضهم:

في زخرف القول تزيين لباطله والحق قد يعتريه سوء تعبير

مأخوذ من قول الشاعر:

تقول هذا مُجاج النحل تمدحه وإن تشأ قلت ذا قيء الزنابير

مدحا وذما وما جاوزت وصفهما والحق قد يعتريه سوء تعبير

قوله: " إن من البيان لسحرا ". هذا من التشبيه البليغ؛ لكون ذلك يعمل عمل السحر، فيجعل الحق في قالب الباطل، والباطل في قالب الحق، فيستميل به قلوب الجهال، حتى يقبلوا الباطل وينكروا الحق، ونسأل الله الثبات والاستقامة على الهدى.
وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه، فهذا هو الممدوح، وهكذا حال الرسل وأتباعهم، ولهذا علت مراتبهم في الفضائل وعظمت حسناتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).

ص -294- وبالجملة فالبيان لا يحمد إلا إذا لم يخرج إلى حد الإسهاب والإطناب،
وتغطية الحق، وتحسين الباطل. فإذا خرج إلى هذا فهو مذموم، وعلى هذا تدل الأحاديث كحديث الباب وحديث: " إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها " 1. رواه أحمد وأبو داود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. أحمد (2/165,187). أبو داود: كتاب الأدب (5005): باب ما جاء في المتشدق في الكلام والترمذي: كتاب الأدب (2853): باب ما جاء في الفصاحة والبيان وقال: حديث حسن غريب. من حديث عبد الله بن عمرو بن العاص -رضي الله عنهما-. وحسنه الألباني في الصحيحة (880).


باب: " ما جاء في الكهان ونحوهم" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الكهان ونحوهم"
روى مسلم في صحيحه عن بعض أزواج النبي صلي الله عليه وسلم عن النبي صلي الله عليه وسلم قال: " من
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الكهان ونحوهم".
"الكاهن" هو الذي يأخذ عن مسترق السمع، وكانوا قبل المبعث كثيرا. وأما بعد المبعث فإنهم قليل؛ لأن الله تعالى حرس السماء بالشهب، وأكثر ما يقع في هذه الأمة ما يخبر به الجن أولياءهم من الإنس عن الأشياء الغائبة بما يقع في الأرض من الأخبار، فيظنه الجاهل كشفا وكرامة1، وقد اغتر بذلك كثير من الناس يظنون المخبر لهم بذلك عن الجن وليا لله، وهو من أولياء الشيطان، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 والواقع أن ذلك من تآلف روح الشيطان القرين مع روح قرينه الإنسان الخبيث، فيتناجيان ويتكلم الشيطان مع قرينه بما يحب من الأخبار التي يتلقاها الشيطان عن الشيطان الآخر قرين الإنسان الآخر. وهكذا فإن لكل إنسان قرينا من الشيطان كما جاء ذلك في القرآن والسنة. فيخبر شيطان الإنس بما أوحى إليه شيطان الجن من أخبار السائل وأحواله في منزله وخصوصية نفسه مما ألقاه إليه الشيطان القرين, فيظن الجهلة والمغفلون أن ذلك عن صلاح وتقوى وكرامات، وأنه بصلاحه قد كشف الحجاب عنه. وهذا من أضل الضلال ومن أعظم الخذلان، وإن اعتقده وخدع به كثير ممن ينتسب إلى ظاهر العلم والصلاح.

ص -295- يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}1.
قوله: " روى مسلم في صحيحه عن بعض أزواج النبي صلي الله عليه وسلم عن النبي صلي الله عليه وسلم قال:
" من أتى عرافا فسأله عن شيء فصدقه بما يقول، لم تقبل له صلاة أربعين يوما ".
قوله: "عن بعض أزواج النبي صلي الله عليه وسلم" هي حفصة، ذكره أبو مسعود الثقفي؛ لأنه ذكر هذا الحديث في الأطراف في مسندها.
قوله: " من أتى عرافا" سيأتي بيان العراف إن شاء الله تعالى. وظاهر هذا الحديث أن الوعيد مرتب على مجيئه وسؤاله، سواء صدقه أو شك في خبره. فإن في بعض روايات الصحيح: " من أتى عرافا فسأله عن شيء، لم تقبل له صلاة أربعين ليلة ".
قوله: " لم تقبل له صلاة" إذا كانت هذه حال السائل، فكيف بالمسئول؟ قال النووي وغيره: معناه أنه لا ثواب له فيها، وإن كانت مجزئة بسقوط الفرض عنه، ولا بد من هذا التأويل في هذا الحديث; فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة. اهـ ملخصا.
وفي الحديث النهي عن إتيان الكاهن ونحوه قال القرطبي: " يجب على من قدر على ذلك من محتسب وغيره أن يقيم من يتعاطى شيئا من ذلك من الأسواق وينكر عليهم أشد النكير، وعلى من يجيء إليهم، ولا يغتر بصدقهم في بعض الأمور، ولا بكثرة من يجيء إليهم ممن ينتسب إلى العلم؛ فإنهم غير راسخين في العلم، بل من الجهال بما في إتيانهم من المحذور".
وعن أبي هريرة عن النبي صلي الله عليه وسلم قال: " من أتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -296- كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "1 رواه أبو داود.
وللأربعة والحاكم –وقال: صحيح على شرطهما- عن النبي صلي الله عليه وسلم2: " من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "3.
قال: "عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم ". رواه أبو داود"4.
وفي رواية أبي داود: " أو أتى امرأة - قال مسدد: امرأته حائضا- أو أتى امرأة. قال مسدد: امرأته في دبرها - فقد برئ مما أنزل على محمد صلي الله عليه وسلم ". فناقل هذا الحديث من السنن حذف منه هذه الجملة، واقتصر على ما يناسب الترجمة.
قال: "وللأربعة والحاكم- وقال: صحيح على شرطهما- عن النبي صلي الله عليه وسلم: " من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم ".
هكذا بيض المصنف لاسم الراوي. وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا.
قوله " من أتى كاهنا" قال بعضهم: لا تعارض بين هذا وبين حديث: " من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة ". هذا على قول من يقول: هو كفر دون كفر، أما على قول من يقول بظاهر الحديث فيسأل عن وجه الجمع بين الحديثين. وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان. وكان غالب الكهان قبل النبوة إنما كانوا يأخذون عن الشياطين.
قوله: " فقد كفر بما أنزل على محمد صلي الله عليه وسلم". قال القرطبي: " المراد بالمنزل الكتاب والسنة". اهـ. وهل الكفر في هذا الموضع كفر دون كفر، فلا ينقل عن الملة، أم يتوقف فيه فلا يقال: يخرج عن الملة ولا لا يخرج؟ وهذا أشهر الروايتين عن أحمد رحمه الله تعالى.
قال: "ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا": أبو يعلى اسمه أحمد بن علي بن المثنى الموصلي الإمام صاحب التصانيف كالمسند وغيره. روى عن يحيى بن معين وأبي خيثمة وأبي بكر ابن أبي شيبة وخلق، وكان من الأئمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/429) , والدارمي : الطهارة (1136)، وصححه الألباني في الإرواء (2006).
2 بياض بالأصل.
3 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/476) , والدارمي : الطهارة (1136).
4 صحيح: أحمد (2/429). والبيهقي (8/135). والحاكم (1/8). عن أبي هريرة مرفوعا وقال: صحيح على شرط الشيخين ووافقه الذهبي. قال الألباني في الإرواء (7/69): "وهو كما قالا" ا هـ .

ص -297- الحفاظ; مات سنة سبع وثلاثمائة.
وهذا الأثر رواه البزار أيضا ولفظه:" من أتى كاهنا أو ساحرا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم " 1. وفيه دليل على كفر الكاهن والساحر؛ لأنهما يدعيان علم الغيب وذلك كفر، والمصدق لهما يعتقد ذلك ويرضى به، وذلك كفر أيضا2.
قال: "وعن عمران بن حصين رضي الله عنه مرفوعا: 3 " ليس منا من تَطير أو تُطيِّر له، أو تَكهن أو تُكهِّن له، أو سَحر أو سُحر له. ومن أتى كاهنا فصدقه بما يقول، فقد كفر بما أُنزل على محمد" ( رواه البزار بإسناد جيد).
ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى" إلى آخره.
قال البغوي: " العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك".
له. ومن أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم ". رواه البزار بإسناد جيد، ورواه الطبراني في الأوسـط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى كاهنا " " إلى آخره".
قوله: "ليس منا"4 فيه وعيد شديد يدل على أن هذه الأمور من الكبائر، وتقدم أن الكهانة والسحر كفر.
قوله: "من تطير" أي فعل الطيرة "أو تطير له" أي قبل قول المتطير له وتابعه، كذا معنى "أو تكهن أو تكهن له" كالذي يأتي الكاهن ويصدقه ويتابعه، وكذلك من عمل الساحر له السحر.
فكل من تلقى هذه الأمور عمن تعاطاها فقد برئ منه رسول الله صلي الله عليه وسلم؛ لكونها إما شركا كالطيرة، أو كفرا كالكهانة والسحر. فمن رضي بذلك وتابع عليه فهو كالفاعل لقبوله الباطل واتباعه.
قوله: "رواه البزار" هو أحمد بن عمرو بن عبد الخالق، أبو بكر البزار البصري صاحب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جيد. البزار (2067- كشف الأستار). وقال المنذري في الترغيب (4/36): "رواه البزار وأبو يعلى بإسناد جيد موقوفا) ا هـ . وقال الحافظ في الفتح (10/217): إسناده جيد.
2 وذلك لأن في الكتاب المنزل: ( إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير ). وقال في سورة الأنعام: ( وعنده مفاتح الغيب لا يعلمها إلا هو ). وقال في سورة الجن: ( عالم الغيب فلا يظهر على غيبه أحدا من ارتضى من رسول ). فمن صدق العراف والكاهن فقد كذب بهذه الآيات, ومن كذبها كفر.
3 حسن. قال المنذري في الترغيب (4/33): "رواه البزار بإسناد جيد" ا هـ . وقال الهيثمي (5/117): "ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة" ا هـ . أما حديث ابن عباس فقال عنه المنذري (4/33): "إسناده حسن" ا هـ .
4 فيه دليل على نفي الإيمان الواجب, وهو لا ينافي ما تقدم من أن الطيرة شرك، وأن الكهانة كفر.

ص -298- المسند الكبير. وروى عن ابن بشار وابن المثنى وخلق، مات سنة اثنتين وتسعين ومائتين.
قوله: "قال البغوي إلى آخره" البغوي - بفتحتين - هو الحسين بن مسعود الفراء الشافعي، صاحب التصانيف وعالم أهل خراسان، كان ثقة فقيها زاهدا، مات في شوال سنة ست عشرة وخمسمائة رحمه الله تعالى.
وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: " العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق". قوله: "العرّاف: الذي يدعي معرفة الأمور" ظاهره: أن العراف هو الذي يخبر عن الوقائع كالسرقة وسارقها والضالة ومكانها.
وقال شيخ الإسلام ابن تيمية -رحمه الله تعالى-: " إن العراف اسم للكاهن والمنجم والرمال ونحوهم، كالحازر الذي يدعي علم الغيب أو يدعي الكشف".
وقال أيضا: " والمنجم يدخل في اسم العراف، وعند بعضهم هو معناه".
وقال أيضا: " والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء، وحكى ذلك عن العرب. وعند آخرين: هو من جنس الكاهن، وأسوأ حالا منه، فيلحق به من جهة المعنى".
وقال الإمام أحمد: " العرافة طَرَف من السحر. والساحر أخبث". وقال أبو السعادات: "" العراف المنجم، والحازر الذي يدعي علم الغيب، وقد استأثر الله تعالى به".
وقال ابن القيم رحمه الله تعالى: " من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا".
والمقصود من هذا: معرفة أن من يدعي معرفة علم الشيء من المغيبات فهو إما داخل في

ص -299- اسم الكاهن، وإما مشارك له في المعنى فيلحق به. وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف. ومنه ما هو من الشياطين، ويكون بالفأل والزجر والطيرة والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر، ونحو هذا من علوم الجاهلية، ونعني بالجاهلية كل من ليس من أتباع الرسل -عليهم السلام-، كالفلاسفة والكهان والمنجمين، وجاهلية العرب الذين كانوا قبل مبعث النبي صلي الله عليه وسلم؛ فإن هذه علوم لقوم ليس لهم علم بما جاءت به الرسل صلي الله عليه وسلم1، وكل هذه الأمور يسمى صاحبها كاهنا أو عرافا أو في معناهما، فمن أتاهم فصدقهم يما يقولون لحقه الوعيد. وقد ورث هذه العلوم عنهم أقوام فادعوا بها علم الغيب الذي استأثر الله بعلمه، وادعوا أنهم أولياء وأن ذلك كرامة.
ولا ريب أن من ادعى الولاية، واستدل بإخباره ببعض المغيبات فهو من أولياء الشيطان لا من أولياء الرحمن، إن الكرامة أمر يجريه الله على يد عبده المؤمن التقي، إما بدعاء أو أعمال صالحة لا صنع للولي فيها، ولا قدرة له عليها، بخلاف من يدعي أنه ولي ويقول للناس: اعلموا أني أعلم المغيبات; فإن هذه الأمور قد تحصل بما ذكرنا من الأسباب، وإن كانت أسبابا محرمة كاذبة في الغالب، ولهذا قال النبي صلي الله عليه وسلم في وصف الكهان: " فيكذبون معها مائة كذبة " 2. فبين أنهم يصدقون مرة ويكذبون مائة، وهكذا حال من سلك سبيل الكهان ممن يدعي الولاية والعلم بما في ضمائر الناس، مع أن نفس دعواه دليل على كذبه؛ لأن في دعواه الولاية تزكية النفس المنهي عنها بقوله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ} 3. وليس هذا من شأن الأولياء؛ فإن شأنهم الإزراء على نفوسهم وعيبهم لها; وخوفهم من ربهم، فكيف يأتون الناس ويقولون: اعرفوا أننا أولياء، وأنا نعلم الغيب؟ وفي ضمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومعنى الجاهلية: الإعراض عن العلم المنزل من الله على رسله هدى ورحمة, والاعتماد على التقاليد والعادات والظنون والتخرصات, وما يوحي به الشياطين, ويحددها قول الله تعالى: وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا وقد عادت الجاهلية إلى الناس اليوم مثل الجاهلية الأولى وشرا منها, ولا يمنع وجود القرآن والحديث؛ لأنهم اتخذوهما مهجورين, فوجودهما حجة عليهم فقط, ولا يغرنك منهم عمائم ولحى وصور فما وراءها إلا جاهلية وعقلية عامية، قد تكون شرا من عقلية من يتبعون أذناب الإبل والبقر، ومن لم يجعل الله له نورا فما له من نور.
2 جزء من حديث عائشة. أخرجه البخاري: كتاب بدء الخلق (2210): باب ذكر الملائكة. ومسلم: كتاب السلام (2228) (122): باب تحريم الكهانة وإتيان الكهان.
3 سورة النجم آية : 32.

ص -300- ذلك طلب المنزلة في قلوب الخلق واقتناص الدنيا بهذه الأمور. وحسبك بحال الصحابة والتابعين -رضي الله عنهم-، وهم سادات الأولياء، أفكان عندهم من هذه الدعاوى والشطحات شيء؟ لا والله، بل كان أحدهم لا يملك نفسه من البكاء إذا قرأ القرآن، كالصديق رضي الله عنه، وكان عمر رضي الله عنه
وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: " ما أرى مَن فعل ذلك له عند الله من خلاق ".
يسمع نشيجه من وراء الصفوف يبكي في صلاته، وكان يمر بالآية في ورده من الليل فيمرض منها ليالي يعودونه، وكان تميم الداري يتقلب على فراشه ولا يستطيع النوم إلا قليلا خوفا من النار، ثم يقوم إلى صلاته. ويكفيك في صفات الأولياء ما ذكره الله تعالى في صفاتهم في سورة الرعد والمؤمنين والفرقان والذاريات والطور1. فالمتصفون بتلك الصفات هم الأولياء الأصفياء، لا أهل الدعوى والكذب ومنازعة رب العالمين فيما اختص به من الكبرياء والعظمة وعلم الغيب، بل مجرد دعواه علم الغيب كفر، فكيف يكون المدعي لذلك وليا لله؟ ولقد عظم الضرر واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين، ولبسوا بها على خفافيش القلوب. نسأل الله السلامة والعافية في الدنيا والآخرة.
قوله: "وقال ابن عباس في قوم يكتبون أبا جاد إلى آخره". هذا الأثر رواه الطبراني عن ابن عباس مرفوعا. وإسناده ضعيف. ولفظه: " رُبّ معلم حروف أبي جاد دارس في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله تعالى: (13: 19و20) ( إنما يتذكر أولوا الألباب الذين يوفون بعهد الله ولا ينقضون الميثاق) الآيات إلى 24. وقوله: (13: 30) (الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب). وقوله: (57:22) (إن الذين هم عن خشية ربهم مشفقون) الآيات إلى (61). وقوله: (63:25) (وعباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجاهلون قالوا سلاما) الآيات إلى (76). وقوله: (51 : 15) (إن المتقين في جنات وعيون) الآيات إلى (19). وقوله: (17:52) (إن المتقين في جنات ونعيم) الآيات إلى (28). هذا وفي القرآن الكريم صفات المؤمنين كثرة جدا; بل أكثر آي القرآن في وصف الإيمان وأهله; وهم أولياء الله الذين لا خوف عليهم ولا هم يحزنون. ومن أدل الدلائل على أن الجهل ضرب على القلوب نطاقا كثيفا أن يعتقد الناس هذه الدرجة الرفيعة لعباد الرحمن في قوم يبولون على ثيابهم وهم في غاية القذر والوسخ, ولا يركعون لله ركعة; وقد سلبوا كل نعمة إلا الحيوانية; وربما تكلم الشيطان على ألسنتهم بالكلمة يفتن بها أولئك الجاهلين, ولا قوة إلا بالله.

ص -301- النجوم ليس له عند الله خلاق
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تُكُهِّن له.
الرابعة: ذكر من تُطير له.
الخامسة: ذكر من سُحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
يوم القيامة " 1ورواه أحمد بن زنجويه عنه بلفظ: " رب ناظر في النجوم، ومتعلم حروف أبي جاد ليس له عند الله خلاق ".
قوله: "ما رأى" يجوز فتح الهمزة بمعنى: لا أعلم. ويجوز ضمها بمعنى: لا أظن.
وكتابة "أبي جاد" وتعلمها لمن يدعي بها علم الغيب هو الذي يسمى علم الحرف2، وهو الذي جاء فيه الوعيد، فأما تعلمها للتهجي وحساب الجمل فلا بأس به.
قوله: "وينظرون في النجوم" أي ويعتقدون أن لها تأثيرا كما سيأتي في باب التنجيم. وفيه من الفوائد عدم الاغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 موضوع: الطبراني في الكبير (10980) عن ابن عباس مرفوعا. وقال الهيثمي (5/117): "وفيه خالد بن زيد العمري وهو كذاب" ا هـ . وأما الموقوف عن ابن عباس فرواه عبد الرزاق (11/26)، والبيهقي (8/139) عن ابن عباس وسنده صحيح.
2 وينسبه الدجالون المشركون إلى جعفر الصادق، ولهم في ذلك كلام كثير في منتهى الكفر، والظاهر أنه من وضع الرافضة الذين استجابوا لسلفهم اليهود فأعملوا في هدم الإسلام كل معول.
3 سورة غافر آية : 83.


باب: " ما جاء في النُّشْرة" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في النُّشْرة"
عن جابر أن رسول الله صلي الله عليه وسلم سئل عن النُّشرة؟ فقال: " هي من عمل الشيطان ?"1. رواه أحمد بسند جيد. وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في النشرة".
بضم النون; كما في القاموس. قال أبو السعادات: النشرة ضرب من العلاج والرقية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/294). وأبو داود: كتاب الطب (3868): باب في النشرة. وقال ابن مفلح في الآداب الشرعية (3/73): "إسناده جيد" ا هـ . وحسنه الحافظ في الفتح (10/233).

ص -302- يعالج به من يظن أن به مسا من الجن، سميت نشرة؛ لأنه ينشر بها عنه ما خامره من الداء، أي يكشف ويزال.
قال الحسن: النشرة من السحر. وقد نشرت عنه تنشيرا، ومنه الحديث: " فلعل طبا أصابه، ثم نشره بقل أعوذ برب الناس " أي رقاه.
وقال ابن الجوزي: " النشرة حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر".
قال: "عن جابر -رضي الله عنهما- أن رسول الله صلي الله عليه وسلم: " سئل عن النشرة؟ فقال: هي من الشيطان ". رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها، فقال: ابن مسعود يكره هذا كله".
هذا الحديث رواه أحمد ورواه عنه أبو داود في سننه. والفضل بن زياد في كتاب المسائل عن عبد الرزاق عن عقيل بن معقل بن منبه عن جابر فذكره. قال ابن مفلح: إسناد جيد. وحسن الحافظ إسناده.
قوله: "سئل عن النشرة" والألف واللام في "النشرة" للعهد، أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها هي من عمل الشيطان.
قوله: "وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله" أراد أحمد
وفي البخاري عن قتادة: " قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيُحل عنه أو يُنْشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه ". اهـ.
وروي عن الحسن أنه قال: " لا يحل السحر إلا ساحر ".
-رحمه الله- أن ابن مسعود يكره النشرة التي هي من عمل الشيطان كما يكره تعليق التمائم مطلقا.
قوله: "وللبخاري عن قتادة: قلت لابن المسيب: " رجل به طب أو يؤخذ عن امرأته أيُحَل عنه، أو يُنَشّر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنه عنه ".
قوله: "عن قتادة" هو ابن دعامة- بكسر الدال- الدوسي، ثقة فقيه من أحفظ التابعين. قالوا: إنه ولد أكمه، مات سنة بضع عشرة ومائة.

ص -303- قوله: "رجل به طب" بكسر الطاء أي سحر، يقال: طُبّ الرجل- بالضم- إذا سحر. ويقال: كنوا عن السحر بالطب تفاؤلا، كما يقال للديغ: سليم.
وقال ابن الأنباري: " الطب من الأضداد، يقال لعلاج الداء: طب، والسحر من الداء يقال له: طب".
قوله: "يؤخّذ" بفتح الواو مهموزة وتشديد الخاء المعجمة وبعدها ذال معجمة. أي يحبس عن امرأته ولا يصل إلى جماعها. والأخذة- بضم الهمزة- الكلام الذي يقوله الساحر.
قوله: "أيُحل" بضم الياء وفتح الحاء مبني للمفعول.
قوله: "أو ينشر" بتشديد المعجمة.
قوله: "لا بأس به" يعني أن النشرة لا بأس بها؛ لأنهم يريدون بها الإصلاح، أي إزالة السحر، ولم ينه عما يراد به الإصلاح، وهذا من ابن المسيب يحمل على نوع من النشرة لا يعلم أنه سحر.
قوله: "وروى الحسن أنه قال: " لا يَحُل السحر إلا ساحر " هذا الأثر ذكره ابن الجوزي في جامع المسانيد.
والحسن هو ابن أبي الحسن واسمه: يسار- بالتحتية والمهملة- البصري الأنصاري مولاهم، ثقة فقيه، إمام من خيار التابعين. مات سنة عشر ومائة رحمه الله، وقد قارب التسعين.
قال ابن القيم: " النشرة حل السحر عن المسحور. وهي نوعان: " أحدهما" حل بسحر مثله، وهو الذي من عمل الشيطان. وعليه يُحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. " والثاني" النشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه عما يزيل الإشكال.
قوله: "قال ابن القيم: النشرة حل السحر عن المسحور. وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان إلى آخره". ومما جاء في صفة النشرة الجائزة: ما رواه ابن أبي حاتم وأبو الشيخ عن ليث ابن أبي سليم قال: "بلغني أن هؤلاء الآيات شفاء من السح

ص -304- بإذن الله، تقرأ في إناء فيه ماء، ثم يصب على رأس المسحور1 الآية التي في سورة يونس: {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ}2. وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ}3 إلى آخر الآيات الأربع. وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}4.
وقال ابن بطال: " في كتاب وهب بن منبه: أنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به يذهب عنه كل ما به، هو جيد للرجل إذا حبس عن أهله".
قلت: قول العلامة ابن القيم: " والثاني النشرة بالرقية والتعوذات والدعوات والأدوية المباحة فهذا جائز" يشير -رحمه الله- إلى مثل هذا، وعليه يحمل كلام من أجاز النشرة من العلماء.
والحاصل: أن ما كان منه بالسحر فيحرم، وما كان بالقرآن والدعوات والأدوية المباحة فجائز. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مثل هذا لا يعمل فه برأي ليث بن أبي سليم، ولا برأي ابن القيم (*) ولا غيرهما; وإنما يعمل بالسنة الثابتة عن رسول الله صلى الله عليه وسلم، ولم يجئ عنه صلى الله عليه وسلم شيء مما يقول ابن أبي سليم ولا ابن القيم. وما ينقل عن وهب بن منبه فعلى سنة الإسرائيليين لا على هدى خير المرسلين. ومن باب هذا التساهل دخلت البدع ثم الشرك الأكبر. وعلى المؤمن الناصح لنفسه أن يعض بالنواجذ على هدي رسول الله صلى الله عليه وسلم والخلفاء الراشدين -رضي الله عنهم-، ويتجنب المحدثات وإن كانت عمن يكون، فكل أحد يؤخذ من قوله ويرد عليه إلا رسول الله صلى الله عليه وسلم. (*) قوله: (مثل هذا لا يعمل فيه برأي ليث بن أبي سليم ولا برأي ابن القيم) الخ. أقول: اعتراض الشيخ خامد على ما ذكره الشارح عن ابن أبي سليم ووهب ابن منبه وابن القيم ليس في محله, بل هو غلط من الشيخ حامد؛ لأن التداوي بالقرآن الكريم والسدر ونحوه من الأدوية المباحة ليس من باب البدع، بل هو من باب التداوي, وقد قال النبي صلى الله عليه وسلم: " عباد الله تداووا ولا تتداووا بحرام ". وثبت في سنن أبي داود في كتاب الطب أن النبي صلى الله عليه وسلم قرأ في ماء في إناء وصبه على المريض, وبهذا يعلم أن التداوي بالسدر، وبالقراءة في الماء وصبه على المرضى ليس فيه محذور من جهة الشرع, إذا كانت القراءة سليمة وكان الدواء مباحا, والله ولي التوفيق.
2 سورة يونس آية : 81-82.
3 سورة الأعراف آية : 118.
4 سورة طه آية : 69.


باب: " ما جاء في التطير" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -305- باب: " ما جاء في التطير"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في التطير".
أي من النهي عنه والوعيد فيه، مصدر تَطيّر يتطير، و "الطِّيرة" بكسر الطاء وفتح الياء، وقد تسكن: اسم مصدر من تطير طيرة، كما يقال تخير خيرة، ولم يجئ في المصادر على هذه الزنة غيرهما، وأصله التطير بالسوانح والبوارح من الطير والظباء وغيرهما، وكان ذلك يصدهم عن مقاصدهم، فنفاه الشارع وأبطله، وأخبر أنه لا تأثير له في جلب نفع ولا دفع ضر.
قال المدائني: "سألت رؤبة بن العجاج قلت: ما السانح؟ قال: ما ولاك ميامنه. قلت: فما البارح؟ قال: ما ولاك مياسره. والذي يجيء من أمامك فهو الناطح والنطيح، والذي يجيء من خلفك فهو القاعد والقعيد".
ولما كانت الطيرة من الشرك المنافي لكمال التوحيد الواجب لكونها من إلقاء الشيطان وتخويفه ووسوسته1 ذكرها المصنف -رحمه الله- في كتاب التوحيد تحذيرا مما ينافي كمال التوحيد الواجب.
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}2.
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}3.
قوله: "وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} الآية" ذكر تعالى هذه الآية في سياق قوله: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} الآية. المعنى: أن آل فرعون كانوا إذا أصابتهم الحسنة -أي الخُصْب والسعة والعافية، كما فسره مجاهد وغيره- قالوا: لنا هذه، أي نحن الجديرون والحقيقون به، ونحن أهله. وإن تصبهم سيئة. أي بلاء وقحط تطيروا بموسى ومن معه، فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم. فقال الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}. قال ابن عباس: "طائرهم: ما قضى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وذلك بتعلق القلب بها خوفا وطمعا, ومنافاتها للتوكل على الله الذي لا ينفع ولا يضر غيره, واعتقاد النفع والضر في طائر ونحوه لا علم عنده ولا قصد, وإنما تذهب وتجيء في ضرورة معايشها وشئونها. فاعتقاد أن لهذه الحركات ذات اليمين وذات الشمال أثرا في جلب خير أو دفع ضر من سخف العقول وفساد الفطر, وتمكن الخرافات والجهل وعمى القلوب. وهذا اعتقاد المنجمين في النجوم التي سخرها الله تعالى تجري في بروجها ومداراتها المستقر لها, اعتقدوا لها تأثيرا في الكون، وهو اعتقاد الصابئة الذين أرسل الله إليهم إبراهيم عليه السلام.
2 سورة الأعراف آية : 131.
3 سورة يس آية : 19.

ص -306- عليهم وقدر لهم". وفي رواية: "شؤمهم عند الله ومن قِبَله" أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله.
قوله: {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1 أي أن أكثرهم جهال لا يدرون. ولو فهموا وعقلوا لعلموا أنه ليس فيما جاء به موسى -عليه السلام- إلا الخير والبركة والسعادة والفلاح لمن آمن به واتبعه.
قوله: " وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ} الآية" المعنى- والله أعلم- :حظكم وما نابكم من شر معكم، بسبب أفعالكم وكفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا. بل ببغيكم وعدوانكم. فطائر الباغي الظالم معه، فما وقع به من الشر فهو سببه الجالب له. وذلك بقضاء الله وقدره وحكمته وعدله; كما قال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ}2 . ويحتمل أن يكون المعنى: طائركم معكم. أي راجع عليكم، فالتطير الذي حصل لكم إنما يعود عليكم. وهذا من باب القصاص في الكلام. ونظيره قوله -عليه الصلاة والسلام-:
" إذا سلم عليكم أهل الكتاب فقولوا: وعليكم "34 .ذكره ابن القيم رحمه الله.
قوله تعالى: {أَإِنْ ذُكِّرْتُمْ}5 أي من أجل أنَّا ذكرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام؟ {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}6. قال قتادة: " أإن ذكرناكم بالله تطيرتم بنا؟"
ومناسبة الآيتين للترجمة: أن التطير من عمل أهل الجاهلية والمشركين. وقد ذمهم الله تعالى به ومقتهم; وقد نهى رسول الله صلي الله عليه وسلم عن التطير وأخبر أنه شرك. كما سيأتي في أحاديث الباب.
قال: "وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا عدوى ولا طيرة ولا هامة ولا صَفَر " 7. أخرجاه. زاد مسلم: " ولا نوء ولا غول "8".
قال أبو السعادات: "العدوى" اسم من الإعداء. كالدعوى. يقال: أعداه الداء يعديه إعداء: إذا أصابه مثل ما بصاحب الداء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 37.
2 سورة القلم آية : 35-36.
3 البخاري : الاستئذان (6258) , ومسلم : السلام (2163) , وابن ماجه : الأدب (3697) , وأحمد (3/99).
4 رواه البخاري ومسلم وأبو داود والترمذي وابن ماجة عن أنس رضي الله عنه.
5 سورة يس آية : 19.
6 سورة الأعراف آية : 81.
7 البخاري: كتاب الطب (5757): باب لا هامة. دون الزيادة. ومسلم: كتاب السلام (2220) (106): باب لا عدوى ولا طيرة ولا هامة ولا صفر عن أبي هريرة بزيادة "ولا نوء". ومسلم: كتاب السلام (2222) (107): باب لا عدوى ولا طيرة ولا هامة ولا صفر بزيادة "ولا غول".
8 مسلم : السلام (2220) , وأبو داود : الطب (3912) , وأحمد (2/397).

ص -307- وقال غيره: "لا عدوى" هو اسم من الإعداء، وهو مجاوزة العلة من صاحبها إلى غيره، والمنفي نفس سراية العلة أو إضافتها إلى العلة. والأول هو الظاهر.
وفي رواية لمسلم: أن أبا هريرة كان يحدث بحديث لا عدوى، ويحدث عن النبي صلي الله عليه وسلم أنه قال: " لا يُورد مُمرِض على مُصِح "1. ثم إن أبا هريرة اقتصر على حديث: " لا يورد ممرض على مصح ". وأمسك عن حديث: " لا عدوى "، فراجعوه وقالوا: سمعناك تحدث به، فأبى أن يعترف به. قال أبو مسلمة- الراوي عن أبي هريرة-: فلا أدري أنسي أبو هريرة أو نسخ أحد القولين الآخر؟
وقد روى حديث: " لا عدوى " جماعة من الصحابة: أنس بن مالك، وجابر بن عبد الله; والسائب بن يزيد، وابن عمر وغيرهم، وفي بعض روايات هذا الحديث: " وفِرّ من المجذوم كما تفر من الأسد " 2 .
وقد اختلف العلماء في ذلك. وأحسن ما قيل فيه: قول البيهقي، وتبعه ابن الصلاح وابن القيم وابن رجب وابن مفلح وغيرهم: أن قوله: " لا عدوى " على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى، وإن هذه الأمور تعدي بطبعها. وإلا فقد يجعل الله بمشيئته مخالطة الصحيح من به شيء من الأمراض سببا لحدوث ذلك، ولهذا قال: " فر من المجذوم كما تفر من الأسد ". وقال: " لا يورد ممرض على مصح ". وقال في الطاعون: " من سمع به في أرض فلا يقدم عليه " 3. وكل ذلك بتقدير الله تعالى. ولأحمد والترمذي عن ابن مسعود مرفوعا: " لا يعدي شيء قالها ثلاثا، فقال أعرابي: يا رسول الله إن النُّقْبَة4 من الجَرَب تكون بمِشْفَر البعير أو بذنبه في الإبل العظيمة
فتجرب كلها؟ فقال رسول الله صلي الله عليه وسلم: " فمن أجرب الأول؟ لا عدوى ولا طيرة ولا هامة ولا صفر، خلق الله كل نفس وكتب حياتها ومصائبها ورزقها "5. فأخبر صلي الله عليه وسلم أن ذلك كله بقضاء الله وقدره، والعبد مأمور باتقاء أسباب الشر إذا كان في عافية. فكما أنه يؤمر أن لا يلقي نفسه في الماء وفي النار، مما جرت العادة أنه يهلك أو يضر، فكذلك اجتنب مقاربة المريض كالمجذوم، والقدوم على بلد الطاعون؛ فإن هذه كلها أسباب للمرض والتلف،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2221) , وأحمد (2/434).
2 أخرجه البخاري تعليقا: كتاب الطب (10/158): باب الجذام وقد وصله أبو نعيم في المستخرج بسند صحيح وراجع الفتح (10/158)، النسائي : الخيل (3578) , وأبو داود : الجهاد (2513) , وأحمد (4/148) , والدارمي : الجهاد (2405).
3 صحيح. أحمد (1/440), والترمذي: كتاب القدر (2143): باب ما جاء لا عدوى ولا هامة ولا صفر. وإسناده صحيح كما قال الألباني في الصحيحة (3/143).
4 (1) النقبة -بضم النون وسكون القاف والباء الموحدة- أول شيء يظهر من الجرب، وجمعها: نقب؛ لأنها تنقب الجلد أي تخرقه.
5 الترمذي : الحدود (1448) , والنسائي : قطع السارق (4971 ,4972 ,4975) , وأبو داود : الحدود (4391) , وابن ماجه : الحدود (2591) , وأحمد (3/380) , والدارمي : الحدود (2310).

ص -308- فالله سبحانه هو خالق الأسباب ومسبباتها، لا خالق غيره ولا مقدر غيره. وأما إذا قوي التوكل على الله والإيمان بقضاء الله وقدره، فقويت النفس على مباشرة بعض هذه الأسباب اعتمادا على الله ورجاء منه أن لا يحصل به ضرر، ففي هذه الحال تجوز مباشرة ذلك، لا سيما إذا كانت مصلحة عامة أو خاصة، وعلى هذا يحمل الحديث الذي رواه أبو داود والترمذي.
" أن النبي صلي الله عليه وسلم أخذ بيد مجذوم فأدخلها معه في القصعة، ثم قال: كل بسم الله ثقة بالله وتوكلا عليه" 1. وقد أخذ به الإمام أحمد. وروي ذلك عن عمر وابنه وسلمان -رضي الله عنهم-. ونظير ذلك ما روي عن خالد بن الوليد رضي الله عنه أنه أكل السم. ومنه مَشي سعد ابن أبي وقاص وأبي مسلم الخولاني على متن البحر. قال ابن رجب -رحمه الله-.
قوله: "ولا طيرة" قال ابن القيم -رحمه الله تعالى-: " يحتمل أن يكون نفيا أو نهيا أي لا تطيروا، ولكن قوله في الحديث: " لا عدوى ولا صفر ولا هامة " يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه".
وفي صحيح مسلم عن معاوية بن الحكم أنه قال لرسول الله صلي الله عليه وسلم: " ومنا أناس يتطيرون. قال: ذلك شيء يجده أحدكم في نفسه فلا يصدنكم " 2. فأخبر أن تأذيه وتشاؤمه بالطيرة إنما هو في نفسه وعقيدته، لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لما رآه وسمعه، فأوضح صلي الله عليه وسلم لأمته الأمر، وبيّن لهم فساد الطيرة؛ ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة، ولا فيها دلالة، ولا نصبها سببا لما يخافونه ويحذرونه، ولتطمئن قلوبهم، وتسكن نفوسهم إلى وحدانيته تعالى التي أرسل بها رسله، وأنزل بها كتبه، وخلق لأجلها السماوات والأرض، وعمر الدارين الجنة والنار بسبب التوحيد، فقطع صلي الله عليه وسلم علق الشرك من قلوبهم؛ لئلا يبقى فيها علقة منها، ولا يتلبسوا بعمل من أعمال أهل النار البتة.
فمن استمسك بعروة التوحيد الوثقى، واعتصم بحبله المتين، وتوكل على الله، قطع هاجس الطيرة من قبل استقرارها، وبادر خواطرها من قبل استمكانها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أبو داود: كتاب الطب (3925): باب في الطيرة. الترمذي: كتاب الأطعمة (1818): باب ما جاء في الأكل مع المجذوم. وابن ماجة: كتاب الطب (3542): باب الجذام وإسناده ضعيف. وضعفه الألباني في ضعيف الجامع (4200).
2 مسلم: كتاب السلام (537) (121): باب تحريم الكهانة وإيان الكهان.

ص -309- قال عكرمة: " كنا جلوسا عند ابن عباس، فمر طائر يصيح، فقال رجل من القوم: خير خير. فقال له ابن عباس: لا خير ولا شر ". فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشر. وخرج طاوس مع صاحب له في سفر، فصاح غراب، فقال الرجل: خير. فقال طاوس: وأي خير عند هذا؟ لا تصحبني. اهـ ملخصا.
وقد جاءت أحاديث ظن بعض الناس أنها تدل على جواز الطيرة، كقوله صلي الله عليه وسلم: " الشؤم في ثلاث: في المرأة، والدابة، والدار " 1. ونحو هذا.
قال ابن القيم -رحمه الله تعالى-: " إخباره صلي الله عليه وسلم بالشؤم في هذه الثلاثة ليس فيه إثبات الطيرة التي نفاها الله سبحانه، وإنما غايته أن الله سبحانه قد يخلق منها أعيانا مشئومة على من قاربها وساكنها، وأعيانا مباركة لا يلحق من قاربها منها شؤم ولا شر، وهذا كما يعطي سبحانه الوالدين ولدا مباركا يريان الخير على وجهه، ويعطي غيرهما ولدا مشئوما يريان الشر على وجهه، وكذلك ما يعطاه العبد من ولاية وغيرها، فكذلك الدار والمرأة والفرس. والله سبحانه خالق الخير والشر والسعود والنحوس، فيخلق بعض هذه الأعيان سعودا مباركة، ويقضي بسعادة من قاربها وحصول اليمن والبركة له. ويخلق بعضها نحوسا يتنحس بها من قاربها. وكل ذلك بقضائه وقدره، كما خلق سائر الأسباب وربطها بمسبباتها المتضادة والمختلفة، كما خلق المسك وغيره من الأرواح الطيبة ولذذ بها من قاربها من الناس. وخلق ضدها وجعلها سببا لألم من قاربها من الناس، والفرق بين هذين النوعين مدرك بالحس، فكذلك في الديار والنساء والخيل. فهذا لون والطيرة الشركية لون". انتهى.
قوله: "ولا هامة" بتخفيف الميم على الصحيح. قال الفراء: الهامة طير من طير الليل. كأنه يعني البومة. قال ابن الأعرابي: " كانوا يتشاءمون بها إذا وقعت على بيت أحدهم، يقول: نَعَتْ إليّ نفسي أو أحدا من أهل داري، فجاء الحديث بنفي ذلك وإبطاله".
قوله: "ولا صفر" بفتح الفاء، روى أبو عبيدة في غريب الحديث عن رؤبة أنه قال: " هي حية تكون في البطن تصيب الماشية والناس، وهي أعدى من الجرب عند العرب. وعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى". وممن قال بهذا: سفيان بن عيينة والإمام أحمد والبخاري وابن جرير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب الجهاد (2858): باب ما يذكر من شؤم الفرس. مسلم: كتاب السلام (2225) (116): باب الطيرة والفأل, وما يكون فيه من الشؤم. من حديث ابن عمر -رضي الله عنهما- بنحوه، وأخرجه بهذا اللفظ الترمذي: كتاب الأدب (2824): باب ما جاء في الشؤم. والنسائي في الخيل (6/220): باب شؤم الخيل. وابن ماجة: كتاب النكاح (995): باب ما يكون فيه اليمن والشؤم. وأحمد (2/8,38). من حديث ابن عمر أيضا.

ص -310- وقال آخرون: المراد به شهر صفر، والنفي لما كان أهل الجاهلية يفعلونه في النسيء، وكانوا يحلون المحرم ويحرمون صفر مكانه، وهو قول مالك.
وروى أبو داود عن محمد بن راشد عمن سمعه يقول: أن أهل الجاهلية يتشاءمون بصفر، ويقولون: إنه شهر مشئوم; فأبطل النبي صلي الله عليه وسلم ذلك. قال ابن رجب: ولعل هذا القول أشبه الأقوال، والتشاؤم بصفر هو من جنس الطيرة المنهي عنها، وكذلك التشاؤم بيوم من الأيام كيوم الأربعاء، وتشاؤم أهل الجاهلية بشوال في النكاح فيه خاصة. قوله: "ولا نوء" النوء واحد الأنواء، وسيأتي الكلام عليه في بابه إن شاء الله تعالى.
قوله: "ولا غول" هو بالضم اسم، وجمعه أغوال وغيلان، وهو المراد هنا.
قال أبو السعادات: الغول واحد الغيلان، وهو جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس، تتلون تلونا في صور شتى وتغولهم، أي تضلهم عن الطريق وتهلكهم، فنفاه النبي صلي الله عليه وسلم وأبطله. فإن قيل: ما معنى النفي وقد قال النبي صلي الله عليه وسلم: 1 " إذا تغولت الغيلان فبادروا بالأذان "2؟ أجيب عنه: بأن ذلك كان في الابتداء، ثم دفعها الله عن عباده. أو يقال: المنفي ليس وجود الغول، بل ما يزعمه العرب من تصرفه في نفسه، أو يكون المعنى بقوله: "لا غول " أنها لا تستطيع أن تضل أحدا مع ذكر الله والتوكل عليه. ويشهد له الحديث الآخر: " لا غول ولكن السعالي سحرة الجن " أي ولكن في الجن سحرة لهم تلبيس وتخييل. ومنه الحديث: " إذا تغولت الغيلان فبادروا بالأذان ". أي ادفعوا شرها بذكر الله. وهذا يدل على أنه لم يرد بنفيها أو عدمها. ومنه حديث أبي أيوب: " كان لي تمر في سَهوة فكانت الغول تجيء فتأخذ".
ولهما عن أنس قال: قال رسول الله صلي الله عليه وسلم: " لا عدوى ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل؟ قال: الكلمة الطيبة "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أخرجه أحمد (3/382,305) من حديث جابر رضي الله عنه. وسنده ضعيف كما أشار إلى ذلك الحافظ في تخريج الأذكار. ورواه الطبراني في الأوسط كما في الجامع الصغير عن أبي هريرة, وضعفه الألباني أيضا في ضعيف الجامع (535). وقال الهيثمي في المجمع (10/134): (( فيه عدي بن الفضل متروك )) ا هـ .
2 قال السيوطي في الجامع الصغير: (( رواه الطبراني في الأوسط عن أبي هريرة وهو ضعيف )).
3 البخاري : الطب (5757) , مسلم : السلام (2224) , والترمذي : السير (1615)، وأبو داود : الطب (3911) , وأحمد (2/420 ,2/434)، (3/173).

ص -311- قوله: ولهما عن أنس قال: قال رسول الله صلي الله عليه وسلم: " لاعدوى ولا طيرة، ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة".
قوله: "ويعجبني الفأل" قال أبو السعادات: الفأل، مهموز فيما يسر ويسوء، والطيرة لا تكون إلا فيما يسوء، وربما استعملت فيما يسر. يقال: تفاءلت بكذا وتفاولت، على التحقيق والقلب، وقد أولع الناس بترك الهمزة تخفيفا، وإنما أحب الفأل؛ لأن الناس إذا أمّلوا فائدة الله ورجوا عائدته عند كل سبب ضعيف أو قوي فهم على خير، وإذا قطعوا آمالهم ورجاءهم من الله تعالى كان ذلك من الشر. وأما الطيرة فإن فيها سوء الظن بالله وتوقع البلاء. والتفاؤل: أن يكون رجل مريض فيسمع آخر يقول: يا سالم، أو يكون طالب ضالة فيسمع آخر يقول: يا واجد، فيقع في ظنه أنه يبرأ من مرضه ويجد ضالته. ومنه الحديث: " قيل يا رسول الله ما الفأل؟ قال: الكلمة الطيبة ".
قوله: "قالوا: وما الفأل؟ قال: الكلمة الطيبة". بيّن صلي الله عليه وسلم أن الفأل يعجبه، فدل على أنه ليس من الطيرة المنهي عنها.
قال ابن القيم -رحمه الله تعالى-: ليس في الإعجاب بالفأل ومحبته شيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة وموجب الفطرة الإنسانية التي تميل إلى ما يوافقها ويلائمها، كما أخبرهم صلي الله عليه وسلم: " أنه حبب إليه من الدنيا النساء والطي?"1، وكان يحب الحلواء والعسل، ويحب حسن الصوت بالقرآن والأذان ويستمع إليه، ويحب معالي الأخلاق ومكارم الشيم. وبالجملة يحب كل كمال وخير وما يفضي إليهما، والله سبحانه قد جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا قرعت هذه الأسماء الأسماع استبشرت بها النفوس وانشرح لها الصدر، وقوي بها القلب، وإذا سمعت أضدادها أوجب لها ضد هذه الحال. فأحزنها ذلك، وأثار لها خوفا وطيرة وانكماشا وانقباضا عما قصدت له وعزمت عليه; فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفة الشرك.
وقال الحليمي: " وإنما كان صلي الله عليه وسلم يعجبه الفأل؛ لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. وذلك من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "حبب إلي من الدنيا: النساء والطيب, وجعلت قرة عيني في الصلاة ". أخرجه أحمد (3/128,199,285)، والنسائي (7/61) في عشرة النساء: باب حب النساء. وصححه الألباني في صحيح الجامع (3119).

ص -312- قوله: " ولأبي داود بسند صحيح عن عقبة بن عامر قال: " ذكرت الطيرة عند رسول الله صلي الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك ".
قوله: "عن عقبة بن عامر" هكذا وقع في نسخ التوحيد، وصوابه: عن عروة بن عامر كذا أخرجه أحمد وأبو داود وغيرهما. وهو مكي اختلف في نسبه; فقال أحمد: عن عروة بن عامر القرشي، وقال غيره: الجهني. واختلف في صحبته، فقال الماوردي: له صحبة، وذكره ابن حبان في ثقات التابعين. وقال المزي: لا صحبة له تصح.
قوله: "فقال: أحسنها الفأل" قد تقدم أن النبي صلي الله عليه وسلم كان يعجبه الفأل. وروى الترمذي وصححه عن أنس رضي الله عنه: " أن النبي صلي الله عليه وسلم كان إذا خرج لحاجته يحب أن يسمع: يا نجيح، يا راشد " 1. وروى أبو داود عن بريدة: " أن النبي صلي الله عليه وسلم كان لا يتطير من شيء، وكان إذا بعث عاملا سأله عن اسمه، فإذا أعجبه فرح به، وإن كره اسمه رئي كراهية ذلك في وجهه " 2. وإسناده حسن. وهذا فيه استعمال الفأل.
قال ابن القيم: " أخبر صلي الله عليه وسلم أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها ولكنه خير منها، ففصل بين الفأل والطيرة لما بينهما من الامتياز والتضاد، ونفع أحدهما ومضرة الآخر، ونظير هذا: منعه من الرقى بالشرك، وإذنه في الرقية إذا لم يكن فيها شرك؛ لما فيها من المنفعة الخالية من المفسدة".
قوله: "ولا ترد مسلما" قال الطيبي: " تعريض بأن الكافر بخلافه".
قوله: " اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت ". أي لا تأتي الطيرة بالحسنات ولا تدفع المكروهات، بل أنت وحدك لا شريك لك الذى تأتي بالحسنات وتدفع السيئات. و "الحسنات" هنا النعم، و "السيئات" المصائب؛ كقوله: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح الترمذي: كتاب السير (1616): باب ما جاء في الطيرة. وقال: حسن غريب صحيح. وصححه الألباني في صحيح الجامع (4854).
2 صحيح. أبو داود: كتاب الطب (3920): باب في الطيرة. وحسنه الحافظ في الفتح (10/215). (*) وأخرجه أحمد أيضا (5/347-348). وصححه الألباني في الصحيحة (762).

ص -313- عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}1. ففيه نفي تعليق القلب بغير الله في جلب نفع أو دفع ضر، وهذا هو التوحيد، وهو دعاء مناسب لمن وقع في قلبه شيء من الطيرة، وتصريح بأنها لا تجلب نفعا ولا تدفع ضرا، ويعد من اعتقدها سفيها مشركا.
قوله: "ولا حول ولا قوة إلا بك" استعانة بالله تعالى على فعل التوكل، وعدم الالتفات إلى الطيرة التي قد تكون سببا لوقوع المكروه عقوبة لفاعلها. وذلك الدعاء إنما يصدر عن حقيقة التوكل الذي هو أقوى الأسباب في جلب الخيرات ودفع المكروهات.
و"الحول" التحول والانتقال من حال إلى حال. و "القوة" على ذلك بالله وحده لا شريك له. ففيه التبري من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته. وهذا هو التوحيد في الربوبية، وهو الدليل على توحيد الإلهية الذي هو إفراد الله تعالى بجميع أنواع العبادة، وهو توحيد القصد والإرادة، وقد تقدم بيان ذلك بحمد الله.
قوله: "وعن ابن مسعود رضي الله عنه مرفوعا: " الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل " 2. رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعود".
ورواه ابن ماجه وابن حبان. ولفظ أبي داود: " الطيرة شرك، الطيرة شرك، الطيرة شرك ثلاثا ". وهذا صريح في تحريم الطيرة، وأنها من الشرك لما فيها من تعلق القلب على غير الله تعالى.
قال ابن حمدان: " تكره الطيرة". وكذا قال غيره من أصحاب أحمد.
قال ابن مفلح: " والأولى القطع بتحريمها؛ لأنها شرك، وكيف يكون الشرك مكروها الكراهية الاصطلاحية؟"
قال في شرح السنن: " وإنما جعل الطيرة من الشرك؛ لأنهم كانوا يعتقدون أن يُذْهِبُه بالتوكل "3. رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو: " مَنْ رَدَّته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟
الطيرة تجلب لهم نفعا أو تدفع عنهم ضرا إذا عملوا بموجبها، فكأنهم أشركوا مع الله تعالى".
قوله: "وما منا إلا" قال أبو القاسم الأصبهاني والمنذري: " في الحديث إضمار. التقدير: وما منا إلا وقد وقع في قلبه شيء من ذلك". اهـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 78-88.
2 صحيح: أبو داود: كتاب الطب (3910): باب في الطيرة. الترمذي: كتاب السير (1614): باب ما جاء في الطيرة وقال: هذا حديث حسن صحيح. ابن ماجة: كتاب الطب (3538): باب من كان يعجبه الفأل ويكره الطيرة. ابن حبان (1427- موارد). وصححه الألباني في الصحيحة برقم (429). وزيادة: "وما منا إلا... " مدرجة كما نص على ذلك البخاري وغيره. راجع الترغيب والترهيب للمنذري (4/64).
3 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/440).

ص -314- وقال الخلخالي: " حذف المستثنى لما يتضمنه من الحالة المكروهة. وهذا من أدب الكلام".
قوله: "ولكن الله يذهبه بالتوكل" أي لكن لما توكلنا على الله في جلب النفع ودفع الضر أذهبه الله عنا بتوكلنا عليه وحده.
قوله: "وجعل آخره من قول ابن مسعود" قال ابن القيم: " وهو من الصواب; فإن الطيرة نوع من الشرك".
قال: " ولأحمد من حديث ابن عمرو: مَنَ رَدَّته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟ قال: أن تقول: " اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك".
هذا الحديث رواه أحمد والطبراني عن عبد الله بن عمرو بن العاص، وفي إسناده ابن لهيعة1 وبقية رجاله ثقات.
قوله: "من حديث ابن عمرو" وهو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد. وقيل: أبو عبد الرحمن; أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء، مات في ذي الحجة ليالي الحرة على الأصح بالطائف2.
قوله: " من ردته الطيرة عن حاجته فقد أشرك ". وذلك أن الطيرة هي التشاؤم بالشيء المرئي أو المسموع، فإذا رده شيء من ذلك عن حاجته التي عزم عليها كإرادة السفر ونحوه، فمنعه عما أراده وسعى فيه ما رأى وما سمع تشاؤما، فقد دخل في الشرك. كما تقدم، فلم يخلص توكله على الله بالتفاته إلى ما سواه فيكون للشيطان منه نصيب.
قوله: "فما كفارة ذلك؟" إلى آخره. فإذا قال ذلك وأعرض عما وقع في قلبه، ولم يلتفت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبد الله بن لهيعة الحضرمي الغافقي المصري، قاضيها وعالمها ومسندها. قال الإمام أحمد: احترقت كتبه. وهو صحيح الكتاب. ومن كتب عنه قديما فسماعه صحيح. مات سنة 174.
2 واقعة الحرة وفتنة الحرة: الموقعة التي كانت من أهل الشام في أهل المدينة, بعث يزيد بن معاوية أهل الشام لقتال أهل المدينة حين امتنعوا عن بيعته، فغلبوا على أهلها واستباحوها ثلاثا, وقتل خلق كثير من أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم، وكان ذلك سنة خمس وستين. (*) قوله: (وكان ذلك سنة خمس وستين) أقول: الصواب سنة ثلاث وستين.

ص -315- إليه، كفّر الله عنه ما وقع في قلبه ابتداء لزواله عن قلبه بهذا الدعاء المتضمن للاعتماد على الله وحده، والإعراض عما سواه.
وتضمن الحديث أن الطيرة لا تضر من كرهها ومضى في طريقه، وأما من لا يخلص توكله على الله واسترسل مع الشيطان في ذلك، فقد يعاقب بالوقوع فيما يكره؛ لأنه أعرض عن واجب الإيمان بالله، وأن الخير كله بيده، فهو الذي يجلبه لعبده بمشيئته وإرادته، وهو الذي يدفع عنه الضر وحده بقدرته ولطفه وإحسانه، فلا خير إلا منه، وهو الذي يدفع الشر عن عبده، فما أصابه من ذلك فبذنبه، كما قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}1.
قوله: "وله من حديث الفضل بن عباس: " إنما الطيرة ما أمضاك أو ردك ".
فيه مسائل:
الأولى: التنبيه على قوله: " ألا إنما طائركم عند الله"، مع قوله: {طَائِرُكُمْ مَعَكُمْ}.
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
هذا الحديث عند الإمام أحمد من حديث الفضل بن عباس قال: " خرجت مع رسول الله صلي الله عليه وسلم يوما، فبرّح ظبي، فمال في شقه فاحتضنته، فقلت: يا رسول الله تطيرت، فقال: إنما الطيرة ما أمضاك أو ردك ". وفي إسناده انقطاع، أي بين مسلمة راويه وبين الفضل. وهو الفضل بن العباس بن عبد المطلب ابن عم النبي صلي الله عليه وسلم . قال ابن معين: قتل يوم اليرموك. وقال غيره: قتل يوم مرج الصفر سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة. وقال أبو داود: قتل بدمشق. كان عليه درع رسول الله صلي الله عليه وسلم .
قوله: " إنما الطيرة ما أمضاك أو ردك ". هذا حد الطيرة المنهي عنها: أنها ما يحمل الإنسان على المضي فيما أراده، ويمنعه من المضي فيه كذلك. وأما الفأل الذي كان يحبه النبي صلي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 79.

ص -316- عليه وسلم فيه نوع بشارة، فيسر به العبد ولا يعتمد عليه بخلاف ما يمضيه أو يرده، فإن للقلب عليه نوع اعتماد. فافهم الفرق والله أعلم.


باب: " ما جاء في التنجيم" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في التنجيم"
قال البخاري في صحيحه: قال قتادة: " خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في التنجيم".
قال شيخ الإسلام -رحمه الله-: " التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية".
وقال الخطابي: " علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي ستقع في مستقبل الزمان، كأوقات هبوب الرياح ومجيء المطر، وتغير الأسعار; وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بمسير الكواكب في مجاريها، واجتماعها وافتراقها، يدّعون أن لها تأثيرا في السفليات، وهذا منهم تحكم على الغيب، وتعاط لعلم قد استأثر الله به، ولا يعلم الغيب سواه".
قوله: "قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث:

ص -317- زينة للسماء، ورجوما للشياطين; وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به".
هذا الأثر علقه البخاري في صحيحه. وأخرجه عبد الرزاق وعبد بن حميد وابن جرير وابن المنذر وغيرهم. وأخرجه الخطيب في كتاب النجوم عن قتادة، ولفظه قال: "إنما جعل الله هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يهتدى بها، وجعلها رجوما للشياطين. فمن تعاطى فيها غير ذلك فقد قال برأيه، وأخطأ حظه وأضاع نصيبه; وتكلف ما لا علم له به، وإن ناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من أعرس بنجم كذا وكذا، كان كذا وكذا، ومن سافر بنجم كذا وكذا، كان كذا وكذا. ولعمري ما من نجم إلا يولد به الأحمر والأسود، والطويل والقصير، والحسن والدميم، وما علم هذه النجوم وهذا الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدا علم الغيب لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته وعلمه أسماء كل شيء" انتهى1.
فتأمل ما أنكره هذا الإمام مما حدث من المنكرات في عصر التابعين. وما زال الشر يزداد في كل عصر بعدهم حتى بلغ الغاية في هذه الأعصار، وعمت به البلوى في جميع الأمصار فمقل ومستكثر، وعز في الناس من ينكره، وعظمت المصيبة به في الدين. فإنا لله وإنا إليه راجعون.
قوله: "خلق الله هذه النجوم لثلاث". قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}2. وقال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}3. وفيه إشارة إلى أن النجوم في السماء الدنيا، كما روى ابن مردويه عن ابن مسعود رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " أما السماء الدنيا فإن الله خلقها من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وقول قتادة -رحمه الله تعالى- يدل على أن علم التنجيم هذا قد حدث في عصره، فأوجب له إنكاره على من اعتقده وتعلق به، هذا العلم مما ينافي التحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها، وهو الله سبحانه بمشيئته وإرادته كما قال تعالى: (3:35) ( هل من خالق غير الله يرزقكم من السماء والأرض ). وقال: (27:65) ( قل لا يعلم من في السموات والأرض الغيب إلا الله وما يشعرون أيان يبعثون) .
2 سورة الملك آية : 5.
3 سورة النحل آية : 16.

ص -318- دخان، وجعل فيها سراجا وقمرا منيرا، وزينها بمصابيح، وجعلها رجوما للشياطين، وحفظا من كل شيطان رجيم ".
قوله: "وعلامات" أي دلالات على الجهات "يهتدى بها" أي يهتدي بها الناس في ذلك. كما قال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}1 أي لتعرفوا بها جهة قصدكم، وليس المراد أنه يهتدى بها في علم الغيب، كما يعتقده المنجمون، وقد تقدم وجه بطلانه وأنه لا حقيقة له كما قال قتادة: "فمن تأول فيها غير ذلك" أي زعم فيها غير ما ذكر الله في كتابه من هذه الثلاث فقد أخطأ، حيث زعم شيئا ما أنزل الله به من سلطان، وأضاع نصيبه من كل خير؛ لأنه شغل نفسه بما يضره ولا ينفعه.
فإن قيل: المنجم قد يصدق؟ قيل: صدقه كصدق الكاهن، ويصدق في كلمة ويكذب في مائة. وصدقه ليس عن علم، بل قد يوافق قدرا، فيكون فتنة في حق من صدقه.
وعن ابن عباس -رضي الله عنهما- في قوله: {وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَعَلامَاتٍ}2. فقوله: "علامات" معطوف على ما تقدم مما ذكره في الأرض، ثم استأنف فقال: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}3. ذكره ابن جرير عن ابن عباس بمعناه.
وقد جاءت الأحاديث عن النبي صلي الله عليه وسلم بإبطال علم التنجيم، كقوله: 4 " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد " 5.
وعن رجاء بن حيوة أن النبي صلي الله عليه وسلم قال: " إن مما أخاف على أمتي: التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة " رواه عبد بن حميد. وعن أبي مِحجن مرفوعا: " أخاف على أمتي ثلاثا: حيف الأئمة، وإيمانا بالنجوم، وتكذيبا للقدر " 6. رواه ابن عساكر، وحسنه السيوطي.
وكره قتادة تعلُّم منازل القمر، ولم يُرَخِّص ابن عيينة فيه. ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق.
وعن أنس رضي الله عنه مرفوعا: " أخاف على أمتي بعدي خصلتين: تكذيبا بالقدر; وإيمانا بالنجوم " 7. رواه أبو يعلي وابن عدي والخطاب في كتاب النجوم، وحسنه السيوطي أيضا. والأحاديث في ذم التنجيم والتحذير منه كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 97.
2 سورة النحل آية : 15-16.
3 سورة النحل آية : 16.
4 تقدم تخريجه برقم [239].
5 رواه الإمام أحمد وأبو داود وابن ماجة عن ابن عباس.
6 صحيح، أما حديث رجاء بن حيوة فمرسل. وأما حديث أبي محجن فأخرجه ابن عبد البر في جامع بيان العلم (2/39) أيضا وإسناده ضعيف كما في الصحيحة (3/119). والحديث له شواهد كثيرة عن أبي الدرداء وأنس وغيرهما يرتقي بها إلى درجة الصحة كما قال الألباني في الصحيحة (1127).
7 حسن أبو يعلى في مسنده (1023)، وابن عدي في الكامل (4/1350). وإسناده ضعيف فيه يزيد الرقاشي إلا أن للحديث شواهد. وراجع تخريج (272). فالحديث كما قال المناوي في الفيض (1/204): "حسن لغيره".

ص -319- قوله: "وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق".
قال الخطابي: " أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال، وتعلم به جهة القبلة فإنه غير داخل فيما نهى عنه. وذلك أن معرفة رصد الظل ليس شيئا أكثر من أن الظل ما دام متناقصا فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة فالشمس هابطة من وسط السماء نحو الأفق الغربي، وهذا علم يصح إدراكه بالمشاهدة، إلا أن أهل هذه الصناعة قد دبروها بما اتخذوه من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته. وأما ما يستدل به من النجوم على جهة القبلة؛ فإنها كواكب رصدها أهل الخبرة من الأئمة الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها وصدقهم فيما أخبروا به عنها، مثل أن يشاهدها بحضرة الكعبة، ويشاهدها على حال الغيبة عنها، فكان إدراكهم الدلالة منها بالمعاينة، وإدراكنا ذلك بقبول خبرهم؛ إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفتهم". انتهى1.
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسا أن يتعلم الرجل منازل القمر. وروي عن إبراهيم أنه كان لا يرى بأسا أن يتعلم الرجل من النجوم ما يهتدي به. قال ابن رجب: " والمأذون في تعلمه التسيير لا علم التأثير؛ فإنه باطل محرم، قليله وكثيره. وأما علم التسيير فيتعلم ما يحتاج إليه منه للاهتداء، ومعرفة القبلة والطرق جائز عند الجمهور".
قوله: "ذكره حرب عنهما" هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني، الفقيه من جلة أصحاب الإمام أحمد. روى عن أحمد وإسحاق وابن المديني وابن معين وغيرهم. وله كتاب المسائل التي سئل عنها الإمام أحمد وغيره، مات سنة ثمانين ومائتين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وحقيقة علم الفلك: معرفة حركات النجوم والكواكب وتنقلاتها ومنازلها. وقد اخترع لمعرفة ذلك آلات حاسبة ومنظارات مقربة; ومراصد كاملة الأسباب والآلات عرفوا بها شيئا كثيرا جدا من العوالم العلوية، حتى أصبحت كأنها على هذه الأرض. وكل ذلك لا يصح أن يختلف فيه مطلقا; لأنه كعلم الحساب. أما أن ينسب إلى هذه النجوم والكواكب شيء من الحوادث على الأرض من موت أو حياة أو حرب أو سلم يكون في المستقبل، فهذا هو الذي لا شك في كذبه وأنه ضلال.

ص -320- وأما إسحاق فهو ابن إبراهيم بن مخلد أبو أيوب الحنظلي النيسابوري، الإمام المعروف بابن راهويه. روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم. قال أحمد: إسحاق عندنا إمام من أئمة المسلمين. روى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، وروى هو أيضا عن أحمد. مات سنة تسع وثلاثين ومائتين.
قال: "وعن أبي موسى رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر ". رواه أحمد وابن حبان في صحيحه".
هذا الحديث رواه أيضا الطبراني والحاكم وقال: صحيح. وأقره الذهبي. وتمامه: " ومن مات وهو يدمن الخمر سقاه الله من نهر الغوطة: نهر يجري من فروج المومسات; يؤذي أهل النار ريح فروجهن " .
قوله: "وعن أبي موسى" هو عبد الله بن قيس بن سليم بن حضّار - بفتح المهملة وتشديد الضاد- أبي موسى الأشعري. صحابي جليل. مات سنة خمسين.
قوله: " ثلاثة لا يدخلون الجنة ". هذا من نصوص الوعيد التي كره السلف
الخمر، ومصدق بالسحر، وقاطع الرحم " 1. رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.
تأويلها. وقالوا: أمِرُّوها كما جاءت، ومن تأولها فهو على خطر من القول على الله بلا علم. وأحسن ما يقال: إن كل عمل دون الشرك والكفر المخرج عن ملة الإسلام، فإنه يرجع إلى مشيئة الله، فإن عذّبه فقد استوجب العذاب، وإن غفر له فبفضله وعفوه ورحمته.
قوله: "مدمن الخمر" أي المداوم على شربها.
قوله: "وقاطع الرحم" يعني القرابة كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ}2 الآية.
قوله: "ومصدق بالسحر" أي مطلقا. ومنه التنجيم; لما تقدم من الحديث. وهذا وجه مطابقة الحديث للترجمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أبو داود : الجهاد (2705)، وأحمد (4/399)، وابن حبان (1380,1381-موارد)، والحاكم (4/146)، وإسناده ضعيف، وضعفه الألباني في ضعيف الجامع (2597).
2 سورة محمد آية : 22.

ص -321- قال الذهبي في الكبائر: " ويدخل فيه تعلم السيميا وعملها، وعقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة. قال: وكثير من الكبائر- بل عامتها إلا الأقل- يجهل خلق من الأمة تحريمه، وما بلغه الزجر فيه; ولا الوعيد عليه". اهـ.


باب: " ما جاء في الاستسقاء بالأنواء" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الاستسقاء بالأنواء"
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الاستسقاء بالأنواء".
أي من الوعيد، والمراد: نسبة السقيا ومجيء المطر إلى الأنواء. جمع "نوء" وهي منازل القمر. قال أبو السعادات: وهي ثمان وعشرون منزلة، ينزل القمر كل ليلة منزلة منها. ومنه قوله تعالى: {الْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ}2. يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت من المشرق، فتنقضي جميعها مع انقضاء السنة. وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر، وينسبونه إليها، ويقولون: "مطرنا بنوء كذا وكذا". وإنما سمي نوءا؛ لأنه إذا سقط الساقط منها ناء الطالع بالمشرق، أي نهض وطلع.
قال: "وقوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}. روى الإمام أحمد والترمذي"- وحسنه- وابن جرير وابن أبي حاتم والضياء في المختارة عن علي رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " {وَتَجْعَلُونَ رِزْقَكُمْ} يقول: شكركم {أَنَّكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة يس آية : 39.

ص -322- تُكَذِّبُونَ} تقولون: مطرنا بنوء كذا وكذا: بنجم كذا وكذا " 1. وهذا أولى ما فسرت به الآية. وروي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم. وهو قول جمهور المفسرين. وبه يظهر وجه استدلال المصنف -رحمه الله- بالآية.
قال ابن القيم -رحمه الله-: أي تجعلون حظكم من هذا الرزق الذي به حياتكم: التكذيب به، يعني القرآن. قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون. قال: وخسر عبد لا يكون حظه من القرآن إلا التكذيب.
قوله: "عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب; والطعن في الأنساب، والاستسقاء بالنجوم; والنياحة " . وقال: " النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران ودرع من جرب ". رواه مسلم". أبو مالك: اسمه الحارث بن الحارث الشامي. صحابي تفرد عنه بالرواية أبو سلام. وفي الصحابة أبو مالك الأشعري اثنان غير هذا.
قوله: "أربع في أمتي من أمر الجاهلية لا يتركونهن" ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك، مع كونها من أعمال الجاهلية المذمومة المكروهة المحرمة. والمراد بالجاهلية هنا: ما قبل المبعث، سموا بذلك لفرط جهلهم. وكل ما يخالف ما جاء به الرسول صلي الله عليه وسلم فهو جاهلية، فقد خالفهم رسول الله صلي الله عليه وسلم في كثير من أمورهم أو أكثرها، وذلك يدرك بتدبر القرآن ومعرفة السنة. ولشيخنا -رحمه الله- مصنف لطيف، ذكر فيه ما خالف رسول الله صلي الله عليه وسلم فيه أهل الجاهلية، بلغ مائة وعشرين مسألة2.
قال شيخ الإسلام -رحمه الله تعالى-: " أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذما لمن لم يتركه، وهذا يقتضي أن كل ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أحمد (1/108,131) والترمذي: كتاب التفسير (3295): باب ومن سورة الواقعة وقال: حسن غريب صحيح. وابن جرير (27/119) وابن أبي حاتم كما في تفسير ابن كثير (4/299). وفي إسناده عبد الأعلى بن عامر الثعلبي ضعيف، وقد جاء موقوفا على ابن عباس رواه سعيد بن منصور في سننه، وإسناده صحيح كما في الفتح (2/522).
2 كتاب مسائل الجاهلية طبع في المطبعة السلفية، وهو نفيس جدا ككل كتب شيخ الإسلام التي تفيض علما ونورا، رحمه الله.

ص -323- الإسلام; وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها،
الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم،
ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم، وهذا كقوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى}1. فإن في ذلك ذما للتبرج وذما لحال الجاهلية الأولى، وذلك يقتضي المنع من مشابهتهم في الجملة.
قوله: "الفخر بالأنساب" أي التعاظم على الناس بالآباء ومآثرهم; وذلك جهل عظيم، إذ لا كرم إلا بالتقوى، كما قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}2. وقال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}3.
ولأبي داود عن أبي هريرة مرفوعا: " إن الله قد أذهب عنكم عُبِّية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي، أو فاجر شقي، الناس بنو آدم وآدم خلق من تراب، ليدعن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم، أو ليكونن أهون على الله من الجعلان " 4.
قوله: "والطعن في الأنساب" أي الوقوع فيها بالعيب والتنقص. ولما عَيّر أبو ذر رضي الله عنه رجلا بأمه5 قال له النبي صلي الله عليه وسلم: 6 " أعيرته بأمه؟ إنك امرؤ فيك جاهلية ". متفق عليه. فدل على أن الطعن في الأنساب من عمل الجاهلية; وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب ذلك كفره ولا فسقه. قاله شيخ الإسلام رحمه الله.
قوله: "والاستسقاء بالنجوم" أي نسبة المطر إلى النوء وهو سقوط النجم. كما أخرج الإمام أحمد وابن جرير عن جابر السوائي قال: سمعت رسول الله صلي الله عليه وسلم يقول: " أخاف على أمتي ثلاثا: استسقاء بالنجوم، وحيف السلطان، وتكذيبا بالقدر " 7.
فإذا قال قائلهم: مطرنا بنجم كذا أو بنوء كذا. فلا يخلو إما أن يعتقد أن له تأثيرا في إنزال المطر، فهذا شرك وكفر. وهو الذي يعتقده أهل الجاهلية كاعتقادهم أن دعاء الميت والغائب يجلب لهم نفعا، أو يدفع عنهم ضرا. أو أنه يشفع بدعائهم إياه، فهذا هو الشرك الذي بعث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 33.
2 سورة الحجرات آية : 13.
3 سورة سبأ آية : 37.
4 حسن. أبو داود: كتاب الأدب (5116): باب في التفاخر بالأحساب. وحسنه المنذري في الترغيب (3/614)، وصححه ابن تيمية في الاقتضاء (ص73).
5 وإنما عيره بسوادها فقط. فقال له: يا ابن السوداء. فكيف بالناس اليوم وقد أطلقوا لأقلامهم وألسنتهم العنان؟.
6 278- البخاري: كتاب الإيمان (30); باب المعاصي من أمر الجاهلية واللفظ له. ومسلم: كتاب الإيمان (1661) (38): باب إطعام المملوك مما يأكل وإلباسه مما يلبس. عن أبي ذر رضي الله عنه، وأبو داود : الأدب (5157) , وأحمد (5/161).
7 صحيح. أحمد (5/89,90). وصححه الألباني لشواهده في السنة لابن أبي عاصم رقم (324) وراجع تخريج رقم [272].

ص -324- الله رسوله صلي الله عليه وسلم بالنهي عنه وقتال من فعله. كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}1. والفتنة الشرك، وإما أن يقول: مطرنا بنوء كذا مثلا، لكن مع اعتقاده أن المؤثر هو الله وحده. لكنه أجرى العادة بوجود المطر عند سقوط ذلك النجم، والصحيح: أنه يحرم نسبة ذلك إلى النجم ولو على طريق المجاز، فقد صرح ابن مفلح في الفروع: بأنه يحرم قول: "مطرنا بنوء كذا". وجزم في الإنصاف بتحريمه ولو على طريق المجاز، ولم يذكر خلافا. وذلك أن القائل لذلك نسب ما هو من فعل الله تعالى الذي لا يقدر عليه غيره إلى خلق مسخر لا ينفع ولا يضر، ولا قدرة له على شيء، فيكون ذلك شركا أصغر. والله أعلم.
قوله: "والنياحة" أي رفع الصوت بالندب على الميت2؛ لأنها تَسخُّط بقضاء الله، وذلك ينافي الصبر الواجب، وهي من الكبائر لشدة الوعيد والعقوبة.
وقال: " النائحة إذا لم تتب قبل موتها تقام يوم القيامة، وعليها سربال من قطران ودرع من جرب "3. رواه مسلم.
قوله: "والنائحة إذا لم تتب قبل موتها" فيه تنبيه على أن التوبة تكفر الذنب وإن عظم، هذا مجمع عليه في الجملة، ويكفر أيضا بالحسنات الماحية والمصائب، ودعاء المسلمين بعضهم لبعض، وبالشفاعة بإذن الله، وعفو الله عمن شاء ممن لا يشرك به شيئا. وفي الحديث عن ابن عمر مرفوعا: " إن الله تعالى يقبل توبة العبد ما لم يغرغر " 4. رواه أحمد والترمذي وابن ماجه وابن حبان.
قوله: "تقام يوم القيامة وعليها سربال من قطران ودرع من جرب" قال القرطبي: السربال واحد السرابيل، وهي الثياب والقُمُص، يعني أنهن يلطخن بالقطران، فيكون لهن كالقمص; حتى يكون اشتعال النار بأجسادهن أعظم، ورائحتهن أنتن، وألمهن بسبب الجرب أشد. وروي عن ابن عباس: إن القطران هو النحاس المذاب5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 39.
2 وضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية.
3 مسلم : الجنائز (934) , وابن ماجه : ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/344).
4 حسن. أحمد (2/132.153) والترمذي: كتاب الدعوات (3537): باب في فضل التوبة والاستغفار. وحسنه. وابن ماجة: كتاب الزهد (4253): باب ذكر التوبة. وابن حبان (2249-موارد). وحسنه الألباني في صحيح الجامع (1899).
5 ذكر ذلك الحافظ ابن كثير وغيره عند تفسير قوله تعالى: (14: 49، 50) ( وترى المجرمين يومئذ مقرنين في الأصفاد سرابيلهم من قطران ).

ص -325- قال: "ولهما1 عن زيد بن خالد قال: " صلى لنا رسول الله صلي الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: أتدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب "2".
زيد بن خالد الجهني صحابي مشهور، مات سنة ثمان وستين، وقيل: غير ذلك، وله خمس وثمانون سنة.
قوله: "صلى لنا رسول الله صلي الله عليه وسلم" أي بنا، فاللام بمعنى الباء. قال الحافظ: وفيه إطلاق ذلك مجازا، وإنما الصلاة لله.
قوله: "بالحديبية" بالمهملة المضمومة وتخفيف يائها وتثقل3.
قوله: "على إثر سماء كانت من الليل" بكسر الهمزة وسكون المثلثة على المشهور: وهو ما يعقب الشيء.
قوله: "سماء" أي مطر؛ لأنه ينزل من السحاب، والسماء يطلق على كل ما ارتفع.
قوله: "فلما انصرف" أي من صلاته، أي التفت إلى المأمومين، كما يدل عليه
قوله: "أقبل على الناس" ويحتمل أنه أراد السلام.
قوله: "هل تدرون" لفظ استفهام ومعناه التنبيه. وفي النسائي: " ألم تسمعوا ما قال ربكم الليلة؟ "4. وهذا من الأحاديث القدسية. وفيه إلقاء العالم على أصحابه المسألة ليختبرهم.
فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من
قوله: "قالوا الله ورسوله أعلم" فيه حسن الأدب للمسئول عما لا يعلم أن يكل العلم إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الصلاة في باب يستقبل الإمام الناس إذا سلم; وفي الاستسقاء في باب قول الله تعالى: ( وتجعلون رزقكم أنكم تكذبون)، ورواه مسلم في كتاب الإيمان (71) (125): باب بيان كفر من قال مطرنا بالنوء.
2 البخاري : الجمعة (1038) , ومسلم : الإيمان (71) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
3 قرية على حدود الحرم، وتسمى الآن الشميسي. وكان فيها صلح الحديبية بين رسول الله صلى الله عليه وسلم والمشركين سنة ست من الهجرة، وكان هذا الصلح الفتح المبين.
4 صحيح. أحمد (4/116)، النسائي (3/164,165). وصححه الألباني في صحيح الجامع (1326).

ص -326- عالمه. وذلك يجب1.
قوله: "أصبح من عبادي" الإضافة هنا للعموم بدليل التقسيم إلى مؤمن وكافر كقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ}2.
قوله: "مؤمن بي وكافر" إذا اعتقد أن للنوء تأثيرا في إنزال المطر فهذا كفر؛ لأنه أشرك في الربوبية، والمشرك كافر. وإن لم يعتقد ذلك فهو من الشرك الأصغر؛ لأنه نسب نعمة الله إلى غيره، ولأن الله لم يجعل النوء سببا لإنزال المطر فيه، وإنما هو فضل من الله ورحمة يحبسه إذا شاء وينزله إذا شاء.
ودل هذا الحديث على أنه لا يجوز لأحد أن يضيف أفعال الله إلى غيره ولو على سبيل المجاز. وأيضا الباء تحتمل معاني، وكلها لا تصدق بهذا اللفظ، فليست للسببية ولا للاستعانة، لما عرفت من أن هذا باطل. ولا تصدق أيضا على أنها للمصاحبة؛ لأن المطر قد يجيء في هذا الوقت وقد لا يجيء فيه، وإنما يجيء المطر في الوقت الذي أراد الله مجيئه فيه برحمته وحكمته وفضله، فكل معنى تحمل عليه الباء في هذا اللفظ المنهي عنه فاسد. فيظهر على هذا تحريم هذه اللفظة مطلقا لفساد المعنى.3 وقد تقدم القطع بتحريمه في كلام صاحب الفروع والإنصاف.
قال المصنف -رحمه الله-: "وفيه التفطن للإيمان في هذا الموضع" يشير إلى أنه الإخلاص.
قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب "4.
قوله: "فأما من قال: مطرنا بفضل الله ورحمته" فالفضل والرحمة صفتان لله، ومذهب أهل السنة والجماعة: أن ما وصف الله به نفسه ووصفه به رسوله من صفات الذات: كالحياة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وردهم هذا إنما كان يصح حينما كان الرسول صلى الله عليه وسلم في حياته الدنيا حاضر المجلس؛ فإن الواجب رد العلم إلى الله ثم إليه. وأما بعد أن مات وفارق هذه الدنيا, فلا ينبغي رد العلم إلا إلى الله وحده. فمن الخطأ استعمال الناس هذه الجملة الآن وقولهم: "الله ورسوله أعلم".
2 سورة التغابن آية : 2.
3 وكذلك مثلها مما يستعمله الجاهلون, كقولهم: يا ربنا بمحمد وببنته، ونحو ذلك من ألفاظ في توسلاتهم ودعواتهم الجاهلية.
4 البخاري : الأذان (846) والجمعة (1038) , ومسلم : الإيمان (71) , وأبو داود : الطب (3906) , وأحمد (4/117).

ص -327- والعلم، وصفات الأفعال; كالرحمة التي يرحم بها عباده، كلها صفات لله قائمة بذاته ليست قائمة بغيره، فتفطن لهذا فقد غلط فيه طوائف.
وفي هذا الحديث: إن نعم الله لا يجوز أن تضاف إلا إليه وحده، وهو الذي يحمد عليها، وهذه حال أهل التوحيد.
قوله: "وأما من قال: مطرنا بنوء كذا وكذا" إلى آخره، تقدم ما يتعلق بذلك. قال المصنف -رحمه الله-: "وفيه التفطن للكفر في هذا الموضع".
يشير إلى أن نسبة النعمة إلى غير الله كفر، ولهذا قطع بعض العلماء بتحريمه، وإن لم يعتقد تأثير النوء بإنزال المطر; فيكون من كفر النعم، لعدم نسبتها إلى الذي أنعم بها، ونسبتها إلى غيره، كما سيأتي في قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَ}1.
قال القرطبي في شرح حديث زيد بن خالد: " وكانت العرب إذا طلع نجم من الشرق، وسقط آخر من المغرب فحدث عند ذلك مطر أو ريح، فمنهم من ينسبه إلى الطالع، ومنهم من ينسبه إلى الغارب نسبة إيجاد واختراع، ويطلقون ذلك القول المذكور في الحديث. فنهى الشارع عن إطلاق ذلك؛ لئلا يعتقد أحد اعتقادهم ولا يتشبه بهم في نطقهم". انتهى.
قوله: " فمنهم من ينسبه نسبة إيجاد" يدل على أن بعضهم كان لا يعتقد ذلك، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ}2. فدل على أن منهم من يعرف ويقر بأن الله هو الذي أوجد المطر، وقد يعتقد هؤلاء أن للنوء فيه شيئا من التأثير، والقرطبي في شرحه لم يصرح أن العرب كلهم يعتقدون ذلك المعتقد الذي ذكره. فلا اعتراض عليه بالآية للاحتمال المذكور.
ولهما من حديث ابن عباس معناه، وفيه: " قال بعضهم: لقد صدق نوء كذا وكذا. فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ

ص -328- قوله: "ولهما من حديث ابن عباس بمعناه، وفيه: قال بعضهم: "لقد صدق نوء كذا وكذا. فأنزل الله هذه الآيات {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}1. وبلفظه عن ابن عباس قال: "مطر الناس على عهد النبي صلي الله عليه وسلم، فقال النبي صلي الله عليه وسلم: أصبح من الناس شاكر، ومنهم كافر. قالوا: هذه رحمة الله. وقال بعضهم: لقد صدق نوء كذا وكذا ". فقال: فنزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} ".
هذا قسم من الله عز وجل يقسم بما يشاء من خلقه على ما شاء. وجواب القسم {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}. فتكون "لا" صلة لتأكيد النفي; فتقدير الكلام: ليس الأمر كما زعمتم في القرآن أنه سحر، أو كهانة، بل هو قرآن كريم. قال ابن جرير: قال بعض أهل العربية: معنى قوله: " {فَلا أُقْسِمُ} فليس الأمر كما تقولون، ثم استؤنف القسم بعد فقيل: أقسم بمواقع النجوم. قال ابن عباس: يعني نجوم القرآن، فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مفرقا في السنين بعد2، ثم قرأ ابن عباس هذه الآية. ومواقعها: نزولها شيئا بعد شيء. وقال مجاهد: مواقع النجوم: مطالعها ومشارقها. واختاره ابن جرير. وعلى هذا فتكون المناسبة بين المقسم به والمقسم عليه- وهو القرآن- من وجوه:
أحدها: أن النجوم جعلها الله يهتدى بها في ظلمات البر والبحر، وآيات القرآن يهتدى بها في ظلمات الغي والجهل، فتلك هداية في الظلمات الحسية، والقرآن هداية في الظلمات المعنوية، فجمع بين الهدايتين مع ما في النجوم من الزينة الظاهرة، وفي القرآن من الزينة الباطنة، ومع ما في النجوم من الرجوم للشياطين، وفي القرآن من رجوم شياطين الجن والإنس. والنجوم آياته المشهودة العيانية، والقرآن آياته المتلوة السمعية، مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النزول. ذكره ابن القيم رحمه الله.
وقوله: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ}3 قال ابن كثير: أي وإن هذا القسم الذي أقسمت به لقسم عظيم لو تعلمون عظمته لعظمتم المقسم به عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75-76-77-78-79-80-81-82.
2 الآية تدل على أنه ما زال في الكتاب المكنون حتى كان ينزل به جبريل منجما، فكان ينزل مباشرة إلى النبي صلى الله عليه وسلم، ولا مفهوم لما قاله بعض المفسرين: إنه نزل إلى السماء الدنيا مرة، ثم كان ينزل بعد ذلك إلى رسول صلى الله عليه وسلم منها.
3 سورة الواقعة آية : 76.

ص -329- وقوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}1 هذا هو المقسم عليه، وهو القرآن، أي إنه وحي الله وتنزيله وكلامه، لا كما يقول الكفار: إنه سحر أو كهانة، أو شعر. بل هو قرآن كريم أي عظيم كثير الخير؛ لأنه كلام الله.
قال ابن القيم -رحمه الله تعالى-: " فوصفه بما يقتضي حسنه وكثرة خيره ومنافعه وجلالته؛ فإن الكريم هو البهي الكثير الخير العظيم; وهو من كل شيء أحسنه وأفضله. والله سبحانه وتعالى وصف نفسه بالكرم ووصف به كلامه، ووصف به عرشه، ووصف به ما كثر خيره وحسن منظره من النبات وغيره، ولذلك فسر السلف "الكريم" بالحسن. قال الأزهري: الكريم اسم جامع لما يحمد، والله تعالى كريم جميل الفعال، وإنه لقرآن كريم يحمد لما فيه من الهدى والبيان والعلم والحكمة".
وقوله: {فِي كِتَابٍ مَكْنُونٍ}2 أي في كتاب معظم محفوظ موقر. قاله ابن كثير.
وقال ابن القيم -رحمه الله تعالى-: " اختلف المفسرون في هذا; فقيل: هو اللوح المحفوظ، والصحيح أنه الكتاب الذي بأيدي الملائكة، وهو المذكور في قوله: {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ}3. ويدل على أنه الكتاب الذي بأيدي الملائكة قوله: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ}4 فهذا يدل على أنه بأيديهم يمسونه".
لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِين أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ}5.
قوله: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} قال ابن عباس -رضي الله عنهما-: "لا يمسه إلا المطهرون. قال: الكتاب الذي في السماء". وفي رواية: "لا يمسه إلا المطهرون يعني الملائكة". وقال قتادة: "لا يمسه عند الله إلا المطهرون". فأما في الدنيا فإنه يمسه المجوسي النجس والمنافق الرجس". واختار هذا القول كثيرون، منهم ابن القيم -رحمه الله- ورجحه. وقال ابن زيد: زعمت قريش أن هذا القرآن تنزلت به الشياطين، فأخبر الله تعالى أنه لا يمسه إلا المطهرون، كما قال تعالى: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ}6. قال ابن كثير: هذا قول جيد. وهو لا يخرج عن القول قبله. وقال البخاري -رحمه الله تعالى- في صحيحه في هذه الآية: "لا يجد طعمه إلا من آمن به".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 77.
2 سورة الواقعة آية : 78.
3 سورة عبس آية : 13-14-15-16.
4 سورة الواقعة آية : 79.
5 سورة الواقعة آية : 75-76-77-78-79-80-81.
6 سورة الشعراء آية : 210-211-212.

ص -330- قال ابن القيم -رحمه الله-: " هذا من إشارة الآية وتنبيهها، وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من يشهد أنه كلام الله تكلم به حقا، وأنزله على رسوله وحيا، لا ينال معانيه إلا من لم يكن في قلبه حرج منه بوجه من الوجوه".
وقال آخرون: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} أي من الجنابة والحدث. قالوا: ولفظ الآية خبر معناه الطلب. قالوا: والمراد بالقرآن هاهنا المصحف. واحتجوا على ذلك بما رواه مالك في الموطأ عن عبد الله بن محمد ابن أبي بكر بن محمد بن عمرو بن حزم: إن في الكتاب الذي كتبه رسول الله صلي الله عليه وسلم لعمرو بن حزم: " أن لا يمس القرآن إلا طاهر " 1 2.
وقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}3. قال ابن كثير: هذا القرآن منزل من رب العالمين، وليس كما يقولون: إنه سحر أو كهانة أو شعر، بل هو الحق الذي لا مرية فيه; وليس وراءه حق نافع. وفي هذه الآية: أنه كلام الله تكلم به.
قال ابن القيم -رحمه الله-: ونظيره: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي}4. وقوله: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ}5 هو إثبات علو الله تعالى على خلقه؛ فإن النزول والتنزيل الذي تعقله العقول وتعرفه الفطر هو وصول الشيء من أعلى إلى أسفل، ولا يرد عليه قوله: {وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ}6 ؛ لأنا نقول: إن الذي أنزلها فوق سماواته. فأنزلها لنا بأمره.
قال ابن القيم -رحمه الله-: " وذكر التنزيل مضافا إلى ربوبيته للعالمين المستلزمة لملكه لهم وتصرفه فيهم، وحكمه عليهم، وإحسانه إليهم، وإنعامه عليهم، وأن من هذا شأنه مع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. مالك في الموطأ (1/199) في كتاب القرآن: باب الأمر بالوضوء لمن مس القرآن, مرسلا. وصححه الألباني لطرقه وشواهده في الإرواء (122). وقال: "والنفس تطمئن لصحة هذا الحديث لا سيما وقد احتج به إمام أهل السنة أحمد بن حنبل.... " ا هـ .
2 قال الحافظ ابن كثير: ورواه أبو داود في المراسيل من حديث الزهري. قال: قرأت في صحيفة عند أبي بكر بن محمد بن عمرو بن حزم الخ. قال: ومثل هذا لا ينبغي الأخذ به. وقد أسنده الدارقطني عن عمرو بن حزم وعبد الله بن عمر وعثمان بن أبي العاص. وفي إسناد كل منهما نظر. وقال الحافظ في التلخيص الحبير: (( وقد ضعف النووي وابن كثير في الإرشاد وابن حزم حديث حكيم بن حزام وحديث عمرو بن حزم جميعا )). والضمير في الآية يعود على الكتاب المكنون; فهي صريحة في أنهم الملائكة. والمقصود بالآية - ما قال ابن زيد - الرد على قريش زعمها أنه تنزلت به الشياطين، فليس في الآية دليل ولا شبه دليل لمن يقول: إن المصحف لا يمسه إلا طاهر.
3 سورة الواقعة آية : 80.
4 سورة السجدة آية : 13.
5 سورة النحل آية : 102.
6 سورة الزمر آية : 6.

ص -331- الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سدى، ويدعهم هَمَلًا، ويخلقهم عبثا. لا يأمرهم ولا ينهاهم ولا يثيبهم ولا يعاقبهم؟ فمن أقر بأنه رب العالمين أقر بأن القرآن تنزيله على رسوله. واستدل بكونه رب العالمين على ثبوت رسالة رسوله وصحة ما جاء به، وهذا الاستدلال أقوى وأشرف من الاستدلال بالمعجزات والخوارق، وإن كانت دلالتها أقرب إلى أذهان عموم الناس. وذلك إنما تكون لخواص العقلاء".
قوله: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ}1. قال مجاهد: " أتريدون أن تمالئوهم فيه وتركنوا إليهم " ؟
{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2 3.
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
قال ابن القيم -رحمه الله تعالى-: " ثم وبخهم على وضعهم الإدهان في غير موضعه، وأنهم يداهنون فيما حقه أن يصدع به ويعرف به، ويعض عليه بالنواجذ; وتثنى عليه الخناصر; وتعقد عليه القلوب والأفئدة، ويحارب ويسالم لأجله، ولا يلتوى عنه يمنة ولا يسرة; ولا يكون للقلب التفات إلى غيره، ولا محاكمة إلا إليه، ولا مخاصمة إلا به; ولا اهتداء في طرق المطالب العالية إلا بنوره، ولا شفاء إلا به; فهو روح الوجود، وحياة العالم; ومدار السعادة; وقائد الفلاح، وطريق النجاة، وسبيل الرشاد، ونور البصائر. فكيف تطلب المداهنة بما هذا شأنه، ولم ينزل للمداهنة، وإنما نزل بالحق وللحق، والمداهنة إنما تكون في باطل قوي لا تمكن إزالته، أو في حق ضعيف لا تمكن إقامته، فيحتاج المداهن إلى أن يترك بعض الحق ويلتزم بعض الباطل، فأما الحق الذي قام به كل حق فكيف يداهن به؟".
قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}. تقدم الكلام عليها أول الباب; والله تعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 81.
2 سورة الواقعة آية : 82.
3 283- مسلم: كتاب الإيمان (73) (127): باب بيان كفر من قال مطرنا بنوء كذا. * وحديث ابن عباس هذا ليس عند البخاري كما عزاه المؤلف هنا.

ص -332- الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر " بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله " لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للتعليم للمسألة بالاستفهام عنها لقوله: "أتدرون ماذا قال ربكم"؟
العاشرة: وعيد النائحة.


باب "قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب "قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}".
لما كانت محبته سبحانه هي أصل دين الإسلام الذي يدور عليه قطب رحاه، فبكمالها يكمل، وبنقصها ينقص توحيد الإنسان، نبه المصنف على ذلك بهذه الترجمة.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} الآية. قال في شرح المنازل: " أخبر تعالى أن من أحب من دون الله شيئا كما يحب الله تعالى فهو ممن اتخذ من دون الله أندادا، فهذا ند في المحبة لا في الخلق والربوبية؛ فإن أحدا من أهل الأرض لا يثبت هذا الند، بخلاف ند المحبة؛ فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا في الحب والتعظيم. ثم قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}2. وفي تقدير الآية قولان: أحدهما: والذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم وآلهتهم التي يحبونها ويعظمونها من دون الله.
وروى ابن جرير عن مجاهد في قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} ؛ مباهاة ومضاهاة للحق بالأنداد. {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} من الكفار لأوثانهم. ثم روي عن ابن زيد قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة البقرة آية : 165.

ص -333- هؤلاء المشركون أندادهم آلهتهم التي عبدوا مع الله يحبونهم كما يحب الذين آمنوا بالله، والذين آمنوا أشد حبا لله من حبهم آلهتهم". 1 انتهى.
والثاني: والذين آمنوا أشد حبا لله من المشركين بالأنداد لله، فإن محبة المؤمنين خالصة، ومحبة أصحاب الأنداد قد ذهبت أندادهم بقسط منها، والمحبة الخالصة أشد من المشتركة. والقولان مرتبان على القولين في قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}2 فإن فيها قولين أيضا: أحدهما: يحبونهم كما يحبون الله، فيكون قد أثبت لهم محبة الله، ولكنها محبة أشركوا فيها مع الله تعالى أندادهم. والثاني: أن المعنى يحبون أندادهم كما يحب المؤمنون الله، ثم بين تعالى أن محبة المؤمنين لله أشد من محبة أصحاب الأنداد لأندادهم .
وكان شيخ الإسلام ابن تيمية -رحمه الله- يرجح القول الأول، ويقول: إنما ذموا بأن شرّكوا بين الله وبين أندادهم في المحبة ولم يخلصوها لله كمحبة المؤمنين له، وهذه التسوية المذكورة في قوله تعالى: حكاية عنهم، وهم في النار أنهم يقولون لآلهتهم وأندادهم وهي محضرة معهم في العذاب: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}3. ومعلوم أنهم ما سووهم برب العالمين في الخلق والربوبية4، وإنما سووهم به في المحبة والتعظيم، وهذا أيضا هو العدل المذكور في قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}5 به غيره في العبادة التي هي المحبة والتعظيم.
وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}6. وهذه تسمى آية المحنة. قال بعض السلف: ادعى قوم محبة الله فأنزل الله تعالى آية المحنة {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} إشارة إلى دليل المحبة وثمرتها وفائدتها. فدليلها وعلامتها: اتباع الرسول صلي الله عليه وسلم، وفائدتها وثمرتها: محبة المرسل لكم، فما لم تحصل منكم المتابعة فمحبتكم له غير حاصلة، ومحبته لكم منتفية.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مدارج السالكين أول الجزء الثالث من طبعة المنار.
2 سورة البقرة آية : 165.
3 سورة الشعراء آية : 97-98.
4 في قرة العيون: وقد وقع الشرك في الربوبية أيضا في كثير من الخاصة والعامة في آخر هذه الأمة، فاعتقدوا أن لهؤلاء الأموات تصرفا في الكون ونحو ذلك.
5 سورة الأنعام آية : 1.
6 سورة آل عمران آية : 31.

ص -334- يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}1 ذكر لها أربع علامات:
إحداها: أنهم أذلة على المؤمنين. قيل: معناه أرقاء رحماء مشفقين عاطفين عليهم، فلما ضمّن "أذلة" هذا المعنى عداه بأداة "على". قال عطاء -رحمه الله-: للمؤمنين كالولد لوالده وكالعبد لسيده، وعلى الكافرين كالأسد على فريسته، {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}2.
العلامة الثالثة3: الجهاد في سبيل الله بالنفس واليد والمال واللسان. وذلك تحقيق دعوى المحبة.
العلامة الرابعة: أنهم لا تأخذهم في الله لومة لائم. وهذه علامة صحة المحبة. فكل محب أخذه اللوم على محبوبه فليس بمحب على الحقيقة. وقال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}4. فذكر المقامات الثلاثة: الحب. وهو ابتغاء القرب إليه، والتوسل إليه بالأعمال الصالحة. والرجاء والخوف يدل على أن ابتغاء الوسيلة أمر زائد على رجاء الرحمة وخوف العذاب، ومن المعلوم قطعا أنه لا يتنافس إلا في قرب من يحب قربه، وحب قربه تبع لمحبة ذاته; بل محبة ذاته أوجبت محبة القرب منه. وعند الجهمية والمعطلة: ما من ذلك كله شيء فإنه عندهم لا تقرب ذاته من شيء، ولا يقرب من ذاته شيء، ولا يحب، فأنكروا حياة القلوب، ونعيم الأرواح وبهجة النفوس، وقرة العيون وأعلى نعيم الدنيا والآخرة. ولذلك ضربت قلوبهم بالقسوة وضرب دونهم ودون الله حجاب على معرفته ومحبته; فلا يعرفونه ولا يحبونه ولا يذكرونه إلا عند تعطيل أسمائه وصفاته، فذكرهم أعظم آثامهم وأوزارهم; بل يعاقبون من يذكره بأسمائه وصفاته ونعوت جلاله ويرمونهم بالأدواء التي هم أحق بها وأهلها، وحسب ذي البصيرة وحياة القلب ما يرى على كلامهم من القسوة والمقت والتنفير عن محبة الله تعالى ومعرفته وتوحيده والله المستعان.
وقال -رحمه الله تعالى- أيضا: لا تحد المحبة بحد أوضح منها، فالحدود لا تزيدها إلا
خفاء، فحدها وجودها، ولا توصف المحبة بوصف أظهر من المحبة، وإنما يتكلم الناس في أسبابها وموجباتها وعلاماتها وشواهدها وثمراتها وأحكامها. وأجمع ما قيل في ذلك: ما ذكره أبو بكر الكتاني عن الجنيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 54.
2 سورة الفتح آية : 29.
3لم يذكر الثانية. ولعله اكتفى بما في كلام عطاء من الإشارة إليها بقوله: وعلى الكافرين.
4 سورة الإسراء آية : 57.

ص -335- قال أبو بكر: "جرت مسألة في المحبة بمكة - أعزها الله في أيام الموسم- فتكلم الشيوخ فيها; وكان الجنيد أصغرهم سنا، فقالوا: هات ما عندك يا عراقي، فأطرق رأسه ودمعت عيناه; ثم قال: عبد ذاهب عن نفسه، متصل بذكر ربه، قائم بأداء حقوقه، ناظر إليه بقلبه; أحرق قلبه أنوار هيبته، وصفا شرابه من كأس مودته، وانكشف له الحياء من أستار غيبه، فإن تكلم فبالله، وإن نطق فعن الله، وإن تحرك فبأمر الله; وإن سكن فمع الله، فهو لله وبالله ومع الله. فبكى الشيوخ وقالوا: ما على هذا مزيد، جبرك الله يا تاج العارفين".
وذكر رحمه الله تعالى: أن الأسباب الجالبة للمحبة عشرة:
أحدها: قراءة القرآن بالتدبر والتفهم لمعانيه وما أريد به.
الثاني: التقرب إلى الله تعالى بالنوافل بعد الفرائض.
الثالث: دوام ذكره على كل حال باللسان والقلب والعمل والحال، فنصيبه من المحبة على قدر هذا.
الرابع: إيثار محابه على محابك عند غلبات الهوى.
الخامس: مطالعة القلب لأسمائه وصفاته ومشاهدتها، وتقلبه في رياض هذه المعرفة وميادينها.
السادس: مشاهدة بره وإحسانه ونعمه الظاهرة والباطنة.
السابع: - وهو أعجبها- انكسار القلب بين يديه.
الثامن: الخلوة وقت النزول الإلهي1، وتلاوة كتابه ثم ختم ذلك بالاستغفار والتوبة.
التاسع: مجالسة المحبين الصادقين، والتقاط أطايب ثمرات كلامهم، ولا تتكلم إلا إذا ترجحت مصلحة الكلام وعلمت أن فيه مزيدا لحالك ومنفعة لغيرك.
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}2 .
العاشر: مباعدة كل سبب يحول بين القلب وبين الله عز وجل . فمن هذه الأسباب العشرة وصل المحبون إلى منازل المحبة، ودخلوا على الحبيب.
قوله: "وقول الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1وذلك إذا مضى ثلثا الليل كما في حديث النزول.
2 سورة التوبة آية : 24.

ص -336- وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}".
أمر الله نبيه صلي الله عليه وسلم أن يتوعد من أحب أهله وماله وعشيرته وتجارته ومسكنه فآثارها، أو بعضها على فعل ما أوجبه الله عليه من الأعمال التي يحبها الله تعالى ويرضاها، كالهجرة والجهاد ونحو ذلك.
قال العماد ابن كثير -رحمه الله تعالى-: أي إن كانت هذه الأشياء {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا} أي انتظروا ماذا يحل بكم من عقابه. روى الإمام أحمد وأبو داود- واللفظ له- من حديث أبي عبد الرحمن السلمي عن عطاء الخراساني عن نافع عن ابن عمر -رضي الله عنهما- قال: سمعت رسول الله صلي الله عليه وسلم يقول: " إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط الله عليكم ذلا لا ينزعه عنكم حتى تراجعوا دينكم " 1.
فلا بد من إيثار ما أحبه الله من عبده وأراده على ما يحبه العبد ويريده، فيحب ما يحبه الله ويبغض ما يبغضه، ويوالي فيه ويعادي فيه، ويتابع رسوله صلي الله عليه وسلم كما تقدم في آية المحنة ونظائرها.
عن أنس أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين "2 أخرجاه.
قوله: "وعن أنس رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين ". أخرجاه" أي البخاري ومسلم.
قوله: "لا يؤمن أحدكم" أي الإيمان الواجب، والمراد كماله، حتى يكون الرسول أحب إلى العبد من ولده ووالده والناس أجمعين، بل ولا يحصل هذا الكمال إلا بأن يكون الرسول أحب إليه من نفسه، كما في الحديث: " أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي. فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك. فقال له عمر: فإنك الآن أحب إلي من نفسي. فقال: الآن يا عمر "3. رواه البخاري.
فمن قال: إن المنفي هو الكمال، فإن أراد الكمال الواجب الذي يذم تاركه ويعرض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أحمد (2/ 28 , 42 , 84). وأبو داود: كتاب البيوع (3462): باب في النهي عن العينة. وقال الألباني في الصحيحة (1/ 15): "وهو حديث صحيح لمجموع طرقه".
2 البخاري : الإيمان (15) , ومسلم : الإيمان (44) , والنسائي : الإيمان وشرائعه (5013) , وابن ماجه : المقدمة (67) , وأحمد (3/177 ,3/275) , والدارمي : الرقاق (2741).
3 البخاري : الأيمان والنذور (6632) , وأحمد (4/233 ,4/336 ,5/293).

ص -337- للعقوبة فقد صدق; وإن أراد أن المنفي الكمال المستحب، فهذا لم يقع قط في كلام الله ورسوله صلي الله عليه وسلم . قاله شيخ الإسلام رحمه الله.
فمن ادعى محبة النبي صلي الله عليه وسلم بدون متابعته وتقديم قوله على قول غيره فقد كذب، كما قال تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ}1. فنفى الإيمان عمن تولى عن طاعة الرسول صلي الله عليه وسلم، لكن كل مسلم يكون محبا بقدر ما معه من الإسلام، وكل مسلم لا بد أن يكون مؤمنا وإن لم يكن مؤمنا الإيمان المطلق؛ لأن ذلك لا يحصل إلا لخواص المؤمنين.
قال شيخ الإسلام رحمه الله: " وعامة الناس إذا أسلموا بعد كفر، أو ولدوا على الإسلام والتزموا شرائعه، وكانوا من أهل الطاعة لله ورسوله، فهم مسلمون ومعهم إيمان مجمل، لكن دخول حقيقة الإيمان إلى قلوبهم يحصل شيئا فشيئا إن أعطاهم الله ذلك، وإلا فكثير من الناس لا يصلون إلى اليقين ولا إلى الجهاد; ولو شككوا لشكوا، ولو أمروا بالجهاد لما جاهدوا؛ إذ ليس عندهم من علم اليقين ما يدرأ الريب، ولا عندهم من قوة الحب لله ورسوله ما يقدمونه على الأهل والمال، فهؤلاء إن عوفوا من المحنة ماتوا ودخلوا الجنة; وإن ابتلوا بمن يدخل عليهم شبهات توجب ريبهم، فإن لم ينعم الله عليهم بما يزيل الريب وإلا صاروا مرتابين، وانتقلوا إلى نوع من النفاق". انتهى.
وفي هذا الحديث: أن الأعمال من الإيمان؛ لأن المحبة عمل القلب.
وفيه: أن محبة الرسول واجبة تابعة لمحبة الله لازمة لها؛ فإنها محبة لله ولأجله، تزيد بزيادة محبة الله في قلب المؤمن وتنقص بنقصها، وكل من كان محبا لله فإنما يحب في الله ولأجله كما يحب الإيمان والعمل الصالح. وهذه المحبة ليس فيها شيء من شوائب الشرك كالاعتماد عليه ورجائه في حصول مرغوب منه أو دفع مرهوب منه. وما كان فيها ذلك فمحبته مع الله لما فيها من التعلق على غيره والرغبة إليه من دون الله، فبهذا يحصل التمييز بين المحبة في الله ولأجله، التي هي من كمال التوحيد، وبين المحبة مع الله التي هي محبة الأنداد من دون الله، لما يتعلق في قلوب المشركين من الإلهية التي لا تجوز إلا لله وحده.
قوله: "ولهما عنه - أي البخاري ومسلم، عن أنس رضي الله عنه- قال: قال رسول الله صلي الله عليه وسلم : " ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 47.

ص -338- أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار "1 وفي رواية: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله "2 إلخ".
قوله: "ثلاث" أي ثلاث خصال. قوله: "من كن فيه" أي وجدت فيه تامة.
قوله: "وجد بهن حلاوة الإيمان" الحلاوة هنا هي التي يعبر عنها بالذوق لما يحصل به من لذة القلب ونعيمه وسروره وغذائه، وهي شيء محسوس يجده أهل الإيمان في قلوبهم.
قال السيوطي -رحمه الله- في التوشيح: "وجد حلاوة الإيمان" فيه استعارة تخييلية، شبه رغبة المؤمن في الإيمان بشيء حلو، وأثبت له لازم ذلك الشيء، وأضافه إليه".
وقال النووي: " معنى حلاوة الإيمان استلذاذ الطاعات وتحمل المشاق، وإيثار ذلك على أغراض الدنيا، ومحبة العبد لله بفعل طاعته وترك مخالفته، وكذلك الرسول صلي الله عليه وسلم".
قال يحيى بن معاذ: " حقيقة الحب في الله: أن لا يزيد بالبر ولا ينقص بالجفاء". قوله: "أن يكون الله ورسوله أحب إليه مما سواهما" يعني بالسوي: ما يحبه الإنسان بطبعه، كمحبة الولد والمال والأزواج ونحوها، فتكون "أحب" هنا على بابها. وقال الخطابي: " المراد بالمحبة هنا حب الاختيار لا حب الطبع كذا قال. وأما المحبة الشركية التي قد تقدم بيانها، فقليلها وكثيرها ينافي محبة الله ورسوله". وفي بعض الأحاديث.
" أحبوا الله بكل قلوبكم " 3. فمن علامات محبة الله ورسوله: أن يحب ما يحبه الله ويكره ما يكرهه الله، ويؤثر مرضاته على ما سواه، ويسعى في
وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار ".
مرضاته ما استطاع; ويبعد عما حرمه الله ويكرهه أشد الكراهة، ويتابع رسوله ويمتثل أمره ويترك نهيه، كما قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}4، فمن آثر أمر غيره على أمره وخالف ما نهى عنه، فذلك عَلَم على عدم محبته لله ورسوله؛ فإن محبة الرسول من لوازم محبة الله، فمن أحب الله وأطاعه أحب الرسول وأطاعه. ومن لا فلا; كما في آية المحنة ونظائرها. والله المستعان.
قال شيخ الإسلام -رحمه الله تعالى-: " أخبر النبي صلي الله عليه وسلم أن هذه الثلاث من كُنّ فيه وجد حلاوة الإيمان؛ لأن وجود الحلاوة للشيء يتبع المحبة له. فمن أحب شيئا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/176 ,3/206 ,3/230 ,3/248 ,3/251 ,3/272 ,3/275 ,3/278 ,3/288).
2 البخاري : الأدب (6041).
3 ضعيف: رواه البيهقي في الدلائل كما في الدر المنثور (3/ 67). عن أبي سلمة بن عبد الرحمن مرسلا فهو ضعيف لإرساله. أفاده الدوسري في النهج السديد (356).
4 سورة النساء آية : 80.

ص -339- واشتهاه، إذا حصل له مراده؛ فإنه يجد الحلاوة واللذة والسرور بذلك، واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى. قال: فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله، وذلك بثلاثة أمور: تكميل هذه المحبة وتفريغها، ودفع ضدها. فتكميلها أن يكون الله ورسوله أحب إلى العبد مما سواهم؛ فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما.
قلت: ومحبة الله تعالى تستلزم محبة طاعته؛ فإنه يحب من عبده أن يطيعه. والمحب يحب ما يحبه محبوبه ولا بد.
ومن لوازم محبة الله أيضا: محبة أهل طاعته، كمحبة أنبيائه ورسله والصالحين من عباده، فمحبة ما يحبه الله ومن يحبه الله من كمال الإيمان، كما في حديث ابن عباس الآتي. قال: وتفريغها. أن يحب المرء لا يحبه إلا لله، قال: ودفع ضدها أن يكره ضد الإيمان كما يكره أن يقذف في النار". انتهى.
قوله: "أحب إليه مما سواهما" فيه جمع ضمير الله تعالى وضمير رسوله صلي الله عليه وسلم، وفيه قولان:
وفي رواية: " لا يجد أحد حلاوة الإيمان حتى "1 إلى آخره.
أحدهما: أنه ثنى الضمير هنا إيماء إلى أن المعتبر هو المجموع المركب من المحبتين، لا كل واحدة؛ فإنها وحدها لاغية. وأمر بالإفراد في حديث الخطيب2 إشعارا بأن كل واحد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6041).
2 وذلك ما رواه مسلم وأبو داود والنسائي من حديث عدي بن حاتم: "أن خطيبا خطب عند النبي صلى الله عليه وسلم فقال: من يطع الله تعالى ورسوله فقد رشد ومن يعصهما فقد غوى. فقال له صلى الله عليه وسلم: بئس الخطيب أنت. قل: من يعص الله تعالى ورسوله فقد غوى". قال النووي: (( سبب الإنكار عليه أن الخطبة شأنها البسط والإيضاح, واجتناب الإشارات والرموز. قال: ولهذا ثبت أن رسول الله كان إذا تكلم بكلمة أعادها ثلاثا لتفهم عنه, قال: وإنما ثنى الضمير في قوله: "أن يكون الله ورسوله أحب إليه مما سواهما"؛ لأنه ليس خطبة وعظ، وإنما هو تعليم حكم, فكلما قل لفظه كان أقرب إلى حفظه بخلاف الخطبة ))اهـ. أقول: ولعلها حادثة حال لها ظروفها التي اقتضت أن يقول رسول الله صلى الله عليه وسلم ذلك والله أعلم.

ص -340- العصيانين مستقل باستلزام الغواية؛ إذ العطف في تقدير التكرير، والأصل استقلال كل من المعطوفين في الحكم.
الثاني: حمل حديث الخطيب على الأدب والأولى، وهذا هو الجواز. وجواب ثالث: وهو أن هذا وارد على الأصل، وحديث الخطيب ناقل فيكون أرجح.
قوله: "كما يكره أن يقذف في النار" أي يستوي عنده الأمران. وفيه رد على الغلاة الذين يتوهمون أن صدور الذنب من العبد نقص في حقه مطلقا وإن تاب منه. والصواب: أنه إن لم يتب كان نقصا وإن تاب فلا، ولهذا كان المهاجرون والأنصار -رضي الله عنهم- أفضل هذه الأمة، مع كونهم في الأصل كفارا فهداهم الله إلى الإسلام، والإسلام يمحو ما قبله، وكذلك الهجرة. كما صح الحديث بذلك.
قوله: "وفي رواية: لا يجد أحد" هذه الرواية أخرجها البخاري في الأدب من صحيحه. ولفظها: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه، وحتى يكون الله ورسوله أحب إليه مما سواهما "1
وقد تقدم أن المحبة هنا عبارة عما يجده المؤمن من اللذة والبهجة والسرور والإجلال والهيبة ولوازم ذلك. قال الشاعر:

أهابك إجلالا وما بك قدرة عليّ ولكن ملء عين حبيبها

قوله: "وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان، وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا ". رواه ابن جرير". وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
قوله: "من أحب في الله" أي أحب أهل الإيمان بالله وطاعته من أجل ذلك.
قوله: "وأبغض في الله" أي أبغض من كفر بالله وأشرك به وفسق عن طاعته؛ لأجل ما فعلوه مما يسخط الله وإن كانوا أقرب الناس إليه، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}2 الآية. قوله: "ووالى في الله" هذا والذي قبله من لوازم محبة العبد لله تعالى، فمن أحب الله تعالى أحب فيه، ووالى أولياءه، وعادى أهل معصيته وأبغضهم، وجاهد أعداءه ونصر أنصاره. وكلما قويت محبة العبد لله في قلبه قويت هذه الأعمال المترتبة عليها; وبكمالها يكمل توحيد العبد، ويكون ضعفها على قدر ضعف محبة العبد لربه، فمقل ومستكثر ومحروم.
قوله: "فإنما تنال ولاية الله بذلك" أي توليه لعبده. و "ولاية" بفتح الواو لا غير: أي الأخوة3 والمحبة والنصرة، وبالكسر الإمارة، والمراد هنا الأول. ولأحمد والطبراني عن النبي صلي الله عليه وسلم قال: ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا " . رواه ابن جرير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (55) , والنسائي : البيعة (4197 ,4198) , وأبو داود : الأدب (4944) , وأحمد (4/102).
2 سورة المجادلة آية : 22.
3 لعل كلمة "الأخوة" زائدة أو مبدلة عن كلمة أخرى تناسب المقام.

ص -341- " لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله، فإذا أحب لله وأبغض لله، فقد استحق الولاية لله " 1 . وفي حديث آخر: " أوثق عرى الإيمان الحب في الله، والبغض في الله عز وجل " 2 . رواه الطبراني.
قوله: "ولن يجد عبد طعم الإيمان" إلى آخره. أي لا يحصل له ذوق الإيمان ولذته وسروره، وإن كثرت صلاته وصومه حتى يكون كذلك، أي حتى يحب في الله، ويبغض في الله، ويعادي في الله; ويوالي فيه. وفي حديث أبي أمامة مرفوعا: " من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان " 3 . رواه أبو داود.
قوله: "وقد صارت عامة مؤاخاة الناس على أمر الدنيا. وذلك لا يجدي على أهله شيئا" أي لا ينفعهم بل يضرهم، كما قال تعالى: {الأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/ 430). وقال الهيثمي في المجمع (1/ 89): "وفيه رشدين بن سعد وهو منقطع ضعيف" ا.هـ.
2 حسن. الطبراني في الكبير (10531), (10537) من حديث ابن مسعود. وقال الهيثمي في المجمع (7/ 260 , 261): رواه الطبراني بإسنادين ورجاله أحدهما رجال الصحيح. وحسنه الألباني لشواهده في صحيح الجامع (2536). وراجع الصحيحة (1728).
3 صحيح. أبو داود: كتاب السنة (4681): باب الدليل على زيادة الإيمان ونقصانه. وصححه الألباني في الصحيحة (380) وصحيح الجامع (5841).

ص -342- إِلا الْمُتَّقِينَ}1 . فإذا كانت البلوى قد عمت بهذا في زمن ابن عباس خير القرون، فما زاد الأمر بعد ذلك إلا شدة، حتى وقعت الموالاة على الشرك والبدع والفسوق والعصيان. وقد وقع ما أخبر به صلي الله عليه وسلم بقوله:
وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}2 قال: المودة". فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلي الله عليه وسلم على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
" بدأ الإسلام غريبا وسيعود غريبا كما بدأ " 3 4 . وقد كان الصحابة -رضي الله عنهم- من المهاجرين والأنصار في عهد نبيهم صلي الله عليه وسلم، وعهد أبي بكر وعمر -رضي الله عنهما- يؤثر بعضهم بعضا على نفسه محبة في الله وتقربا إليه. كما قال تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}5. وعن ابن عمر رضي الله عنهما قال: " "لقد رأيتنا على عهد رسول الله صلي الله عليه وسلم، وما منا أحد يرى أنه أحق بديناره ودرهمه من أخيه المسلم" ". رواه ابن ماجه.
قوله: " وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} قال: "المودة". هذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه.
قوله: "قال: المودة" أي التي كانت بينهم في الدنيا خانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض; كما قال تعالى: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ}6.
قال العلامة ابن القيم في قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ}7 الآيتين: فهؤلاء المتبوعون كانوا على الهدى وأتباعهم ادعوا أنهم على طريقهم ومنهاجهم، وهم مخالفون لهم سالكون غير طريقهم، ويزعمون أن محبتهم لهم تنفعهم مع مخالفتهم، فيتبرءون منهم يوم القيامة؛ فإنهم اتخذوهم أولياء من دون الله، وهذا حال كل من اتخذ من دون الله وأولياء، يوالي لهم، ويعادي لهم، ويرضى لهم، ويغضب لهم؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 67.
2 سورة البقرة آية : 166.
3 مسلم: كتاب الإيمان (145) و(146): باب بيان الإسلام بدأ غريبا وسيعود غريبا من حديث ابن عمر -رضي الله عنهما-. ومن حديث أبي هريرة رضي الله عنه.
4 رواه مسلم وابن ماجة عن أبي هريرة. والترمذي وابن ماجة عن ابن مسعود. وقد شرحه الحافظ ابن رجب شرحا نفيسا سماه " كشف الكربة في وصف حال أهل الغربة" طبع مرارا.
5 سورة الحشر آية : 9.
6 سورة العنكبوت آية : 25.
7 سورة البقرة آية : 166.

ص -343- فإن أعماله كلها باطلة، يراها يوم القيامة حسرات عليه مع كثرتها وشدة تعبه فيها ونصبه؛ إذ لم يجرد موالاته ومعاداته وحبه وبغضه وانتصاره وإيثاره لله ورسوله، فأبطل الله عز وجل ذلك العمل كله. وقطع تلك الأسباب، فينقطع يوم القيامة كل سبب وصلة ووسيلة ومودة كانت لغير الله، ولا يبقى إلا السبب الواصل بين العبد وربه، وهو حظه من الهجرة إليه وإلى رسوله وتجريده عبادته لله وحده ولوازمها: من الحب والبغض، والعطاء والمنع، والموالاة والمعاداة، والتقريب والإبعاد، وتجريد متابعة رسول الله صلي الله عليه وسلم تجريدا محضا بريئا من شوائب الالتفات إلى غيره، فضلا عن الشرك بينه وبين غيره; فضلا عن تقديم قول غيره عليه.
فهذا السبب هو الذي لا ينقطع بصاحبه، وهذه هي النسبة التي بين العبد وربه، وهي نسبة العبودية المحضة، وهي آخيته التي يجول ما يجول وإليها مرجعه، ولا تتحقق إلا بتجريده متابعة الرسل صلوات الله وسلامه عليهم، إذ هذه العبودية إنما جاءت على ألسنتهم، وما عرفت إلا بهم ولا سبيل إليها إلا بمتابعتهم. وقد قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}1. فهذه هي الأعمال التي كانت في الدنيا على غير سنة رسله وطريقتهم ولغير وجهه، يجعلها الله هباء منثورا لا ينتفع منها صاحبها بشيء أصلا. وهذا من أعظم الحسرات على العبد يوم القيامة: أن يرى سعيه ضائعا. وقد سعد أهل السعي النافع بسعيهم. انتهى ملخصا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}2.
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية3 أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 23.
2 سورة البقرة آية : 166.
3 هي الآباء والأبناء والإخوان والأزواج والعشيرة والأموال والتجارة والمساكن.


باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -344- باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}".
الخوف من أفضل مقامات الدين وأجلها، وأجمع أنواع العبادة التي يجب إخلاصها لله تعالى. قال الله تعالى: {وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ}2. وقال تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}3. وقال تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}4. وقال تعالى: {فَإِيَّايَ فَارْهَبُونِ}5. وقال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ}6. وأمثال هذه الآيات في القرآن كثير.
والخوف من حيث هو على ثلاثة أقسام:
أحدها: خوف السر، وهو أن يخاف من غير الله من وثن أو طاغوت أو يصيبه بما يكره، كما قال تعالى عن قوم هود -عليه السلام- إنهم قالوا له: {إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِ جَمِيعًا ثُمَّ لا تُنْظرُونِ}7. وقال تعالى: {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}8. وهذا هو الواقع من عباد القبور ونحوها من الأوثان يخافونها، ويخوفون بها أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة لله، وهذا ينافي التوحيد.
الثاني: أن يترك الإنسان ما يجب عليه، خوفا من بعض الناس، فهذا محرم، وهو نوع من الشرك بالله المنافي لكمال التوحيد. وهذا هو سبب نزول هذه الآية. كما قال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة الأنبياء آية : 28.
3 سورة النحل آية : 50.
4 سورة الرحمن آية : 46.
5 سورة النحل آية : 51.
6 سورة المائدة آية : 44.
7 سورة هود آية : 54-55.
8 سورة الزمر آية : 36.

ص -345- حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ}1 الآية.
وفي الحديث: " إن الله تعالى يقول للعبد يوم القيامة: ما منعك إذ رأيت المنكر أن لا تغيره؟ فيقول: رب خشية الناس. فيقول: إياي كنت أحق أن تخشى " 2 3 .
الثالث: الخوف الطبيعي، وهو الخوف من عدو أو سبع أو غير ذلك. فهذا لا يذم، كما قال تعالى في قصة موسى -عليه السلام-: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ}4 الآية.
ومعنى قوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} أي يخوفكم أولياءه {فَلا تَخَافُوهُمْ وَخَافُونِ}5. وهذا نهي من الله تعالى للمؤمنين أن يخافوا غيره، وأمر لهم أن يقصروا خوفهم على الله، فلا يخافون إلا إياه. وهذا هو الإخلاص الذي أمر الله به عباده ورضيه منهم. فإذا أخلصوا له الخوف وجميع العبادة أعطاهم ما يرجون، وأمنهم من مخاوف الدنيا والآخرة، كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}6 الآية.
قال العلامة ابن القيم -رحمه الله تعالى-: " ومن كيد عدو الله: أنه يخوف المؤمنين من جنده وأوليائه؛ لئلا يجاهدوهم، ولا يأمروهم بمعروف، ولا ينهوهم عن منكر. وأخبر تعالى أن هذا من كيد الشيطان وتخويفه. ونهانا أن نخافهم. قال: والمعنى عند جميع المفسرين: يخوفهم بأوليائه. قال قتادة: يعظمهم في صدوركم. فكلما قوي
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}7.
إيمان العبد زال خوف أولياء الشيطان من قلبه، وكلما ضعف إيمانه قوي خوفه منهم. فدلت هذه الآية على أن إخلاص الخوف من كمال شروط الإيمان".
قوله: "وقول الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ} الآية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173-174-175.
2 صحيح. أحمد (3/ 27 , 29 , 77) وابن حبان (1845) وابن ماجة: كتاب الفتن: (4008); باب الأمر بالمعروف والنهي عن المنكر عن أبي سعيد الخدري وصححه الألباني في صحيح الجامع (1814).
3 رواه ابن ماجة عن أبي سعيد بلفظ: "لا يحقر أحدكم نفسه; قالوا: يا رسول الله, كيف يحقر أحدنا نفسه؟ قال: يرى أمرا لله فيه مقال ثم لا يقول فيه، فيقول الله يوم القيامة: ما منعك أن تقول في كذا: كذا وكذا؟ فيقول: خشيت الناس. فيقول: فإياي كنت أحق أن تخشى". ذكره ابن كثير عند تفسير قول الله تعالى في سورة المائدة: ( لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ). الآيات.
4 سورة القصص آية : 21.
5 سورة آل عمران آية : 175.
6 سورة الزمر آية : 36.
7 سورة التوبة آية : 18.

ص -346- أخبر تعالى أن مساجد الله لا يعمرها إلا أهل الإيمان بالله واليوم الآخر، الذين آمنوا بقلوبهم وعملوا بجوارحهم، وأخلصوا له الخشية دون من سواه، فأثبت لهم عمارة المساجد بعد أن نفاها عن المشركين؛ لأن عمارة المساجد بالطاعة والعمل الصالح، والمشرك وإن عمل فعمله {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}1، أو {كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ}2. وما كان كذلك فالعدم خير منه، فلا تكون المساجد عامرة إلا بالإيمان الذي معظمه التوحيد مع العمل الصالح الخالص من شوائب الشرك والبدع، وذلك كله داخل في مسمى الإيمان المطلق عند أهل السنة والجماعة.
قوله: {يَخْشَ إِلا اللَّهَ} قال ابن عطية: " يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه".
وقال ابن القيم رحمه الله: " الخوف عبودية القلب، فلا يصلح إلا لله، كالذل والإنابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب".
قوله: {فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}. قال ابن أبي طلحة عن ابن عباس -رضي الله عنهما-: يقول: " إن أولئك هم المهتدون، وكل " عسى " في القرآن فهي واجبة 3". وفي الحديث:
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}4 الآية.
 " إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان " 5. قال الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِر ِ}6. رواه أحمد والترمذي والحاكم عن أبي سعيد الخدري.
قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}7 .
قال ابن كثير -رحمه الله تعالى-: يقول تعالى مخبرا عن صفات قوم من المكذبين الذين يدّعون الإيمان بألسنتهم، ولم يثبت في قلوبهم: أنهم إذا جاءتهم محنة وفتنة في الدنيا اعتقدوا أنها من نقمة الله بهم، فارتدوا عن الإسلام. قال ابن عباس -رضي الله عنهما-: "يعني فتنته أن يرتد عن دينه إذا أوذي في الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 39.
2 سورة إبراهيم آية : 18.
3 قال ابن كثير: قال ابن عباس: "كقوله لنبيه صلى الله عليه وسلم: ( عسى أن يبعثك ربك مقاما محمودا ). وهي الشفاعة. وقال محمد بن إسحاق بن يسار: "وعسى" في القرآن من الله حق".
4 سورة العنكبوت آية : 10.
5 ضعيف. أحمد (3/ 68 , 76)، والترمذي: كتاب التفسير (3093): باب ومن سورة التوبة, والحاكم (1/ 212 , 213 , (2/ 332). وإسناده ضعيف. وضعفه الألباني في المشكاة (723) وضعيف الجامع (608).
6 سورة التوبة آية : 18.
7 سورة العنكبوت آية : 10.

ص -347- وقال ابن القيم رحمه الله تعالى: " الناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم: آمنا، وإما أن لا يقول ذلك. بل يستمر على السيئات والكفر، فمن قال: آمنا امتحنه ربه وابتلاه وفتنه. والفتنة الابتلاء والاختبار، ليتبين الصادق من الكاذب، ومن لم يقل: آمنا. فلا يحسب أنه يعجز الله ويفوته ويسبقه. فمن آمن بالرسل وأطاعهم عاداه أعداؤهم وآذوه وابتلي بما يؤلمه، ومن لم يؤمن بهم ولم يطعهم عوقب في الدنيا والآخرة وحصل له ما يؤلمه، وكان هذا الألم أعظم وأدوم من ألم أتباعهم. فلا بد من حصول الألم لكل نفس آمنت أو رغبت عن الإيمان، لكن المؤمن يحصل له الألم في الدنيا ابتداء ثم تكون له العاقبة في الدنيا والآخرة، والمعرض عن الإيمان تحصل له اللذة ابتداء ثم يصير في الألم الدائم; والإنسان لا بد أن يعيش مع الناس، والناس لهم إرادات وتصورات، فيطلبون منه أن يوافقهم عليها، وإن لم يوافقهم آذوه وعذبوه; وإن وافقهم حصل له العذاب تارة منهم وتارة من غيرهم، كمن عنده دين وتقى حل بين قوم فجار ظلمة لا يتمكنون من فجورهم وظلمهم إلا بموافقته لهم أو سكوته عنهم، فإن وافقهم أو سكت عنهم سلم من شرهم في الابتداء، ثم يتسلطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداء لو أنكر عليهم وخالفهم، وإن سلم منهم فلا بد أن يهان ويعاقب على يد غيرهم.
فالحزم كل الحزم بما قالت أم المؤمنين عائشة -رضي الله عنها- لمعاوية رضي الله عنه: " من أرضى الله بسخط الناس كفاه الله مئونة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا " 1 .
فمن هداه الله وألهمه رشده ووقاه شر نفسه امتنع من الموافقة على فعل المحرم وصبر على عداوتهم، ثم تكون له العاقبة في الدنيا والآخرة، كما كانت للرسل وأتباعهم.
ثم أخبر تعالى عن حال الداخل في الإيمان بلا بصيرة، وأنه إذا أوذي في الله جعل فتنة الناس له، وهي أذاهم ونيلهم إياه بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم، جعل ذلك في فراره منه وتركه السبب الذي يناله به: كعذاب الله الذي فر منه المؤمنون بالإيمان.
فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي عن عائشة عن النبي صلى الله عليه وسلم وسيأتي في ص 342 .

ص -348- الألم الزائل المفارق عن قرب. وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم ومتابعتهم، ففر من ألم عذابهم إلى ألم عذاب الله، فجعل ألم فتنة الناس في الفرار منه بمنزلة عذاب الله، وغُبن كل الغبن إذ استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه قال: إني كنت معكم، والله أعلم بما انطوى عليه صدره من النفاق". انتهى.
وفي الآية رد على المرجئة والكرامية. ووجهه: أنه لم ينفع هؤلاء قولهم: آمنا بالله. مع عدم صبرهم على أذى من عاداهم في الله، فلا ينفع القول والتصديق بدون العمل. فلا يصدق الإيمان الشرعي على الإنسان إلا باجتماع الثلاثة: التصديق بالقلب وعمله، والقول باللسان، والعمل بالأركان. وهذا قول أهل السنة والجماعة سلفا وخلفا، والله سبحانه وتعالى أعلم.
وفيه الخوف من مداهنة الخلق في الحق. والمعصوم من عصمه الله.
قوله: " عن أبي سعيد مرفوعا. " إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله; إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره " 1".
هذا الحديث رواه أبو نعيم في الحلية والبيهقي، وأعله بمحمد بن مروان السدي وقال: ضعيف. وفيه أيضا عطية العوفي: ذكره الذهبي في الضعفاء والمتروكين. ومعنى الحديث صحيح، وتمامه: " وإن الله بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط " 2.
قوله: "إن من ضعف اليقين" الضعف بضم ويحرك، ضد القوة، ضعف ككرم ونصر، ضعفا، وضعفة، وضعافية، فهو ضعيف وضعوف وضعفان. والجمع: ضعاف وضعفاء وضعفة وضعفى، أو الضعَف - بالفتح- في الرأي وبالضم في البدن، فهي ضعيفة وضعوف. و "اليقين" كمال الإيمان. قال ابن مسعود: " اليقين الإيمان كله، والصبر نصف الإيمان " رواه أبو نعيم في الحلية، والبيهقي في الزهد من حديثه مرفوعا: قال: ويدخل في ذلك تحقيق الإيمان بالقدر السابق، كما في حديث ابن عباس مرفوعا. 3" فإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أبو نعيم في الحلية (5/ 106), (10/ 41)، والبيهقي في الشعب (1/ 151 , 152). وضعفه الألباني في ضعيف الجامع (2007).
2 صحيح موقوفا. وعلقه البخاري في صحيحه (1/ 47) كتاب الإيمان. وقال الحافظ في الفتح (1/ 48): وصله الطبراني بسند صحيح.. "وأخرجه أبو نعيم في الحلية والبيهقي في الزهد من حديثه مرفوعا ولا يثبت رفعه" ا.هـ.
3 ضعيف. الرواية الأولى جزء من حديث رواه الحاكم (3/ 541)، وأبو نعيم في الحلية (1/ 314) بإسناد ضعيف. والرواية الثانية أخرجها الآجري في الشريعة ص (198) بسند ضعيف أيضا، والحديث ضعفه ابن رجب في جامع العلوم والحكم ص (184).

ص -349- استطعت أن تعمل بالرضى في اليقين فافعل، فإن لم تستطع فإن في الصبر على ما تكره خيرا كثيرا ". وفي رواية " قلت: يا رسول الله كيف أصنع باليقين؟ قال: أن تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك "1 .
قوله: "أن ترضي الناس بسخط الله" أي تؤثر رضاهم على رضا الله، وذلك إذا لم يقم بقلبه من إعظام الله وإجلاله وهيبته، ما يمنعه من استجلاب رضا المخلوق بما يجلب له سخط خالقه وربه ومليكه الذي يتصرف في القلوب، ويفرج الكروب ويغفر الذنوب. وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضا المخلوق على رضا الله، وتقرب إليه بما يسخط الله، ولا يسلم من هذا إلا من سلمه الله، ووفقه لمعرفته ومعرفة ما يجوز على الله من إثبات صفاته على ما يليق بجلاله، وتنزيهه تعالى عن كل ما ينافي كماله، ومعرفة توحيده من ربوبيته وإلهيته وبالله التوفيق.
قوله: "وأن تحمدهم على رزق الله" أي على ما وصل إليك من أيديهم، بأن تضيفه إليهم وتحمدهم عليه. فإن المتفضل في الحقيقة هو الله وحده الذي قدره لك وأوصله إليك، وإذا أراد أمرا قيّض له أسبابا. ولا ينافي هذا حديث:
" من لا يشكر الناس لا يشكر الله "23؛ لأن شكرهم إنما هو بالدعاء لهم لكون الله ساقه على أيديهم فتدعو لهم أو تكافئهم; لحديث: " ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه " 4 5. فإضافة الصنيعة إليهم لكونهم صاروا سببا في إيصال المعروف إليك، والذي قدره وساقه هو الله وحده.
قوله: "وأن تذمهم على ما لم يؤتك الله"؛ لأنه لم يقدر لك ما طلبته على أيديهم، فلو قدره لك لساقته المقادير إليك. فمن علم أن المتفرد بالعطاء والمنع هو الله وحده، وأنه هو الذي يرزق العبد بسبب وبلا سبب، ومن حيث لا يحتسب، لم يمدح مخلوقا على رزق ولم يذمه على منع، ويفوض أمره إلى الله، ويعتمد عليه في أمر دينه ودنياه. وقد قرر النبي هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (26) , ومسلم : الإيمان (83) , والترمذي : فضائل الجهاد (1658) , والنسائي : مناسك الحج (2624) والجهاد (3130) , وأحمد (2/264) , والدارمي : الجهاد (2393).
2 البخاري : الجهاد والسير (2786) , ومسلم : الإمارة (1888) , والترمذي : فضائل الجهاد (1660) , والنسائي : الجهاد (3105) , وأبو داود : الجهاد (2485) , وابن ماجه : الفتن (3978) , وأحمد (3/37).
3 رواه أبو داود والترمذي - وقال: حسن صحيح - ، وابن حبان عن أبي هريرة.
4 صحيح. جزء من حديث ابن عمر أوله: "من استعاذكم بالله فأعيذوه، ومن سألكم بالله فأعطوه، ومن دعاكم فأجيبوه, ومن صنع... الحديث". رواه أبو داود: كتاب الزكاة (1673): باب عطية من سأل بالله. والنسائي: كتاب الزكاة (5/ 82): باب من سأل بالله عز وجل. وقال الأرناؤوط في تخريج جامع الأصول (11/ 692) وإسناده صحيح ا.هـ. وصححه الألباني في الصحيحة (254).
5 رواه أبو داود والنسائي بإسناد صحيح. كذا في كشف الخفاء.

ص -350- المعنى بقوله في الحديث: " إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره ". كما قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}1 .
 قال شيخ الإسلام -رحمه الله-: " اليقين يتضمن اليقين في القيام بأمر الله وما وعد الله أهل طاعته، ويتضمن اليقين بقدر الله وخلقه وتدبيره، فإذا أرضيتهم بسخط الله لم تكن موقنا لا بوعده ولا برزقه؛ فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم، فيترك القيام فيهم بأمر الله لما يرجوه منهم، وإما ضعف تصديقه بما وعد الله أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة. فإنك إذا أرضيت الله نصرك ورزقك وكفاك مئونتهم. وإرضاؤهم بما يسخطه إنما يكون خوفا منهم ورجاء لهم، وذلك من ضعف اليقين. وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم. فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يقدّر كان
وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من التمس رضا الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس "2 رواه ابن حبان في صحيحه.
ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم ولا تذمهم من جهة نفسك وهواك; ولكن من حمده الله ورسوله منهم فهو المحمود، ومن ذمه الله ورسوله منهم فهو المذموم. ولما قال بعض وفد بني تميم: "أي محمد أعطني؛ فإن حمدي زَيْن وذَمِّي شَين ". قال النبي صلى الله عليه وسلم " ذاك الله " 3. ودل الحديث على أن الإيمان يزيد وينقص، وأن الأعمال من مسمى الإيمان".
قوله: "وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من التمس رضا الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس ". رواه ابن حبان في صحيحه".
هذا الحديث رواه ابن حبان بهذا اللفظ، ورواه الترمذي عن رجل من أهل المدينة قال: "كتب معاوية رضي الله عنه إلى عائشة -رضي الله عنها-: أن اكتبي لي كتابا توصيني فيه، ولا تكثري علي، فكتبت عائشة -رضي الله عنها- إلى معاوية: سلام عليك، أما بعد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 2.
2 صحيح. ابن حبان (1542- موارد). والترمذي: كتاب الزهد (2414) باب (64). وصححه الألباني في صحيح الجامع (5973).
3 حسن. أحمد (3/ 488), (6/ 393 , 394) عن الأقرع بن حابس, والترمذي كتاب التفسير (3267): باب ومن سورة الحجرات وقال: حديث حسن غريب من حديث البراء, وحسنه الأرناؤوط في تخريج جامع الأصول (2/ 363).

ص -351- فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من التمس رضا الله بسخط الناس، كفاه الله مئونة الناس، ومن التمس رضا الناس بسخط الله، وكله الله إلى الناس ". والسلام عليك. ورواه أبو نعيم في الحلية.
قوله: "من التمس" أي طلب.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
قال شيخ الإسلام: " وكتبت عائشة إلى معاوية، وروي أنها رفعته: " من أرضى الله بسخط الناس، كفاه الله مئونة الناس، ومن أرضى الناس بسخط الله، لم يغنوا عنه من الله شيئا ". هذا لفظ المرفوع. ولفظ الموقوف: "من أرضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله عاد حامده من الناس له ذاما". وهذا من أعظم الفقه في الدين؛ فإن من أرضى الله بسخطهم كان قد اتقاه وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاًوَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ}1. والله يكفيه مئونة الناس بلا ريب. وأما كون الناس كلهم يرضون عنه قد لا يحصل ذلك; لكن يرضون عنه إذا سلموا من الأغراض ،وإذا تبين لهم العاقبة. "ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا" كالظالم الذي يعض على يديه. وأما كون حامده ينقلب ذاما، فهذا يقع كثيرا ويحصل في العاقبة. فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم". اهـ.
وقد أحسن من قال:

إذا صح منك الود يا غاية المنى فكل الذي فوق التراب تراب

قال ابن رجب -رحمه الله-: فمن تحقق أن كل مخلوق فوق التراب فهو تراب، فكيف يقدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 2-3.

ص -352- طاعة من هو تراب على طاعة رب الأرباب؟ أم كيف يرضى التراب بسخط الملك الوهاب؟ إن هذا لشيء عجاب.
وفي الحديث: عقوبة من خاف الناس وآثر رضاهم على الله، وأن العقوبة قد تكون في الدين، عياذا بالله من ذلك. كما قال تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ}1 .
الخامسة: علامة ضعفه. ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 77.


باب: قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}". قال أبو السعادات: " يقال: توكل بالأمر. إذا ضمن القيام به; ووكلت أمري إلى فلان. إذا اعتمدت عليه; ووكل فلان فلانا إذا استكفاه أمره ثقة بكفايته; أو عجزا عن القيام بأمر نفسه". اهـ.
وأراد المصنف -رحمه الله- بهذه الترجمة بالآية بيان أن التوكل فريضة يجب إخلاصه لله تعالى; فإن تقديم المعمول يفيد الحصر. أي وعلى الله فتوكلوا لا على غيره، فهو من أجمع أنواع العبادة وأعظمها، لما ينشأ عنه من الأعمال الصالحة، فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية، دون كل من سواه صح إخلاصه ومعاملته مع الله تعالى، فهو من أعظم منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}2. فلا يحصل كمال التوحيد بأنواعه الثلاثة إلا بكمال التوكل على الله; كما في هذه الآية، وكما قال تعالى: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}3. وقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً}4. والآيات في الأمر به كثيرة جدا. قال الإمام أحمد رحمه الله: "التوكل عمل القلب".
وقال ابن القيم في معنى الآية المترجم بها: فجعل التوكل على الله شرطا في الإيمان فدل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الفاتحة آية : 5.
3 سورة يونس آية : 84.
4 سورة المزمل آية : 9.

ص -353- انتفاء الإيمان عند انتفائه; وفي الآية الأخرى: {وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}1. فجعل دليل صحة الإسلام التوكل، وكلما قوي إيمان العبد كان توكله أقوى، وإذا ضعف الإيمان ضعف التوكل، وإذا كان التوكل ضعيفا كان دليلا على ضعف الإيمان ولا بد. والله تعالى يجمع بين التوكل والعبادة، وبين التوكل والإيمان وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}2 .
فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان، ولجميع أعمال الإسلام، وأن منزلته منها كمنزلة الجسد من الرأس، فكما لا يقوم الرأس إلا على البدن فكذلك لا يقوم الإيمان ومقاماته وأعماله إلا على ساق التوكل.
قال شيخ الإسلام -رحمه الله تعالى-: وما رجا أحد مخلوقا ولا توكل عليه إلا خاب ظنه فيه؛ فإنه مشرك {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}3 .
قال الشارح -رحمه الله تعالى-: قلت: لكن التوكل على الله قسمان: أحدهما: التوكل في الأمور التي لا يقدر عليها إلاّ الله، كالذين يتوكلون على الأموات والطواغيت في رجاء مطالبهم من نصر، أو حفظ أو رزق أو شفاعة. فهذا شرك أكبر.
الثاني: التوكل في الأسباب الظاهرة، كمن يتوكل على أمير أو سلطان فيما أقدره الله تعالى عليه من رزق، أو دفع أذى ونحو ذلك، فهو نوع شرك أصغر. والوكالة الجائزة هي توكيل الإنسان الإنسان في فعل ما يقدر عليه نيابة عنه، لكن ليس له أن يعتمد عليه في حصول ما وُكل فيه، بل يتوكل على الله في تيسير أمره الذي يطلبه بنفسه أو نائبه، وذلك من جملة الأسباب التي يجوز فعلها، ولا يعتمد عليها بل يعتمد على المسبب الذي أوجد السبب والمسبب.
قال: "وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآيات".
قال ابن عباس في الآية: "المنافقون لا يدخل في قلوبهم شيء من ذكر الله عند أداء فرائضه، ولا يؤمنون بشيء من آيات الله، ولا يتوكلون على الله، ولا يصلون إذا غابوا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 84.
2 سورة الأنفال آية : 2.
3 سورة الحج آية : 31.

ص -354- ولا يؤدون زكاة أموالهم، فأخبر الله أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}، فأدوا فرائضه" 1. رواه ابن جرير وابن أبي حاتم. ووجل القلب من الله يستلزم القيام بفعل ما أمر به وترك ما نهى
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}2 .
عنه. قال السدي: {الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}3 هو الرجل يريد أن يظلم، أو قال: يهم بمعصية، فيقال له: اتق الله، اتّق الله، فيجل قلبه4 . رواه ابن أبي شيبة وابن جرير.
قوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}5. استدل الصحابة -رضي الله عنهم- والتابعون، ومن تبعهم من أهل السنة بهذه الآية ونظائرها على زيادة الإيمان ونقصانه.
قال عمير بن حبيب الصحابي: " إن الإيمان يزيد وينقص، فقيل له: وما زيادته ونقصانه؟ قال: إذا ذكرنا الله وخشيناه فذلك زيادته، وإذا غفلنا ونسينا وضيعنا فذلك نقصانه ". رواه ابن سعد.
وقال مجاهد: "الإيمان يزيد وينقص وهو قول وعمل". رواه ابن أبي حاتم. وحكى الإجماع على ذلك الشافعي وأحمد وأبو عبيد وغيرهم رحمهم الله تعالى.
قوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي يعتمدون عليه بقلوبهم مفوضين إليه أمورهم، فلا يرجون سواه ولا يقصدون إلا إياه، ولا يرغبون إلا إليه، يعلمون أن ما شاء كان وما لم يشأ لم يكن، وأنه المتصرف في الملك وحده، والمعبود وحده لا شريك له. وفي الآية وصف المؤمنين حقا بثلاث مقامات من مقامات الإحسان، وهي: الخوف، وزيادة الإيمان، والتوكل على الله وحده. وهذه المقامات تقتضي كمال الإيمان وحصول أعماله الباطنة والظاهرة. مثال ذلك الصلاة، فمن أقام الصلاة وحافظ عليها وأدى الزكاة كما أمره الله استلزم ذلك العمل بما يقدر عليه من الواجبات وترك جميع المحرمات، كما قال تعالى: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ}6.
قال: وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}. قال ابن القيم "-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تمامه عند ابن جرير: "وإذا تليت عليهم آياته زادتهم إيمانا . يقول: تصديقا. وعلى ربهم يتوكلون. يقول: لا يرجون غيره" .
2 سورة الأنفال آية : 64.
3 سورة الأنفال آية : 2.
4 عند ابن جرير: هو الرجل يريد أن يظلم أو يهم بمعصية, أحسبه قال: فينزع عنه.
5 سورة الأنفال آية : 2.
6 سورة العنكبوت آية : 45.

ص -355- رحمه الله-: " أي الله وحده كافيك وكافي أتباعك، فلا تحتاجون معه إلى أحد". وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله.
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1.
وقيل: المعنى حسبك الله وحسبك المؤمنون.
قال ابن القيم -رحمه الله-: " وهذا خطأ محض لا يجوز حمل الآية عليه; فإن الحسب والكفاية لله وحده كالتوكل والتقوى والعبادة. قال الله تعالى: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}2. ففرق بين الحسب والتأييد، فجعل الحسب له وحده، وجعل التأييد له بنصره وبعباده، وأثنى على أهل التوحيد من عباده حيث أفردوه بالحسب، فقال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}3. ولم يقولوا: حسبنا الله ورسوله. ونظير هذا قوله سبحانه: {وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ}4. فتأمل كيف جعل الإيتاء لله والرسول، وجعل الحسب له وحده، فلم يقل: وقالوا: حسبنا الله ورسوله، بل جعله خالص حقه، كما قال: {إِنَّا إِلَى اللَّهِ رَاغِبُونَ}. فجعل الرغبة إليه وحده، كما قال تعالى: {إِلَى رَبِّكَ فَارْغَبْ}5. فالرغبة والتوكل والإنابة والحسب لله وحده، كما أن العبادة والتقوى والسجود والنذر والحلف لا يكون إلا له سبحانه وتعالى". انتهى.
وبهذا يتبين مطابقة الآية للترجمة. فإذا كان هو الكافي لعبده وجب ألا يتوكل إلا عليه، ومتى التفت بقلبه إلى سواه وكله الله إلى من التفت إليه، كما في الحديث: " من تعلق شيئا وكل إليه " 6 .
قال: "وقول الله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}".
قال ابن القيم -رحمه الله- وغيره: أي كافيه. ومن كان الله كافيه وواقيه فلا مطمع فيه لعدوه، ولا يضره إلا أذى لا بد منه، كالحر والبرد والجوع والعطش. وأما أن يضره بما يبلغ به مراده منه فلا يكون أبدا، وفرق بين الأذى الذي هو في الظاهر إيذاء وفي الحقيقة إحسان وإضرار بنفسه; وبين الضرر الذي يتشفى به منه. قال بعض السلف: " جعل الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 سورة الأنفال آية : 62.
3 سورة آل عمران آية : 173.
4 سورة التوبة آية : 59.
5 سورة الشرح آية : 8.
6 304- تقدم تخريجه برقم (98).

ص -356- لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته، فقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} فلم يقل: فله كذا وكذا من الأجر كما قال في
وعن ابن عباس قال: " حسبنا الله ونعم الوكيل، قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1 " رواه البخاري والنسائي2.
الأعمال، بل جعل نفسه سبحانه كافي عبده المتوكل عليه وحسبه وواقيه. فلو توكل العبد على الله حق توكله، وكادته السموات والأرض ومن فيهن، لجعل الله له مخرجا، وكفاه رزقه ونصره". انتهى.
وفي أثر رواه أحمد في الزهد عن وهب بن منبه قال: "قال الله عز وجل في بعض كتبه: بعزتي إنه من اعتصم بي فكادته السماوات بمن فيهن والأرضون بمن فيهن، فإني أجعل له من ذلك مخرجا، ومن لم يعتصم بي فإني أقطع يديه من أسباب السماء، وأخسف من تحت قدميه الأرض، فأجعله في الهواء ثم أكله إلى نفسه، كفى بي لعبدي مآلا. إذا كان عبدي في طاعتي أعطيه قبل أن يسألني، وأستجيب له قبل أن يدعوني، فأنا أعلم بحاجته التي نرفق به منه".
وفي الآية دليل على فضل التوكل، وأنه أعظم الأسباب في جلب المنافع ودفع المضار؛ لأن الله تعالى علق الجملة الأخيرة على الأولى تعليق الجزاء على الشرط، فيمتنع أن يكون وجود الشرط كعدمه؛ لأن الله تعالى رتب الحكم على الوصف المناسب له، فعلم أن توكله هو سبب كون الله حسبا له.
وفيها: تنبيه على القيام بالأسباب مع التوكل؛ لأنه تعالى ذكر التقوى ثم ذكر التوكل; كما قال تعالى: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}3. فجعل التوكل مع التقوى الذي هو قيام الأسباب المأمور بها. فالتوكل بدون القيام بالأسباب المأمور بها عجز محض، وإن كان مشوبا بنوع من التوكل، فلا ينبغي للعبد أن يجعل توكله عجزا ولا عجزه توكلا، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها كلها. ذكره ابن القيم بمعناه.
قال: "وعن ابن عباس -رضي الله عنهما- قال: " حسبنا الله ونعم الوكيل ". قالها
إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 البخاري: كتاب التفسير (4563): باب الذين قال لهم الناس إن الناس قد جمعوا لكم، والنسائي في التفسير من الكبرى ( كما في تحفة الأشراف (5/ 238 ).
3 سورة المائدة آية : 11.

ص -357- جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1 رواه البخاري.
قوله "حسبنا الله" أي كافينا، فلا نتوكل إلا عليه. قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}2 .
قوله: {وَنِعْمَ الْوَكِيلُ} أي نعم الموكول إليه، كما قال تعالى: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}3 ومخصوص "نعم" محذوف تقديره "هو".
قال ابن القيم -رحمه الله-: " هو حسب من توكل عليه وكافي من لجأ إليه، وهو الذي يؤمن خوف الخائف، ويجير المستجير، فمن تولاه واستنصر به وتوكل عليه; وانقطع بكليته إليه تولاه وحفظه وحرسه وصانه. ومن خافه واتقاه، أمنه مما يخاف ويحذر، ويجلب إليه ما يحتاج إليه من المنافع".
قوله: "قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار". قال تعالى: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأَخْسَرِينَ}4 .
قوله: "وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}". وذلك بعد منصرف قريش والأحزاب من أُحد "بلغه أن أبا سفيان ومن معه قد أجمعوا الكرة عليهم، فخرج النبي صلى الله عليه وسلم في سبعين راكبا حتى انتهى إلى حمراء الأسد، فألقى الله الرعب في قلب أبي سفيان، فرجع إلى مكة بمن معه، ومر به ركب من عبد القيس فقال: أين تريدون؟ قالوا: نريد المدينة. قال: فهل أنتم مبلغون محمدا عني رسالة؟ قالوا: نعم. قال: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم. فمر الركب برسول الله صلى الله عليه وسلم وهو بحمراء الأسد، فأخبروه بالذي قال أبو سفيان. فقال: حسبنا والله ونعم الوكيل ". ففي هاتين القصتين فضل هذه الكلمة العظيمة، وأنها قول الخليلين -عليهما الصلاة والسلام- في الشدائد. وجاء في الحديث:

فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة: أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد.
" إذا وقعتم في الأمر العظيم فقولوا: حسبنا الله ونعم الوكيل " 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 سورة الزمر آية : 36.
3 سورة الحج آية : 78.
4 سورة الأنبياء آية : 86-87-88.
5ضعيف. رواه أحمد (1/326)، وابن مردويه عن أبي هريرة مرفوعا كما في الجامع الصغير، وضعفه المناوي في فيض القدير (1/ 455)، وضعفه الألباني في ضعيف الجامع (829).


باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -358- باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}". قصد المصنف -رحمه الله- بهذه الآية التنبيه على أن الأمن من مكر الله من أعظم الذنوب، وأنه ينافي كمال التوحيد، كما أن القنوط من رحمة الله كذلك، وذلك يرشد إلى أن المؤمن يسير إلى الله بين الخوف والرجاء، كما دل على ذلك الكتاب والسنة، وأرشد إليه سلف الأمة والأئمة.
ومعنى الآية: أن الله -تبارك وتعالى- لما ذكر حال أهل القرى المكذبين للرسل بيّن أن الذي حملهم على ذلك هو الأمن من مكر الله وعدم الخوف منه، كما قال تعالى: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ}2 أي الهالكون. وذلك أنهم أمنوا مكر الله لما استدرجهم بالسراء والنعم، فاستبعدوا أن يكون ذلك مكرا.
قال الحسن -رحمه الله-: " من وسع الله عليه فلم ير أنه يمكر به فلا رأي له " .
وقال قتادة: " بَغَت القومَ أمر الله، وما أخذ الله قوما قط إلا عند سلوتهم ونعمتهم وغرتهم. فلا تغتروا بالله " 3.
وفي الحديث: " إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب، فإنما هو استدراج "4. رواه أحمد وابن جرير وابن أبي حاتم.
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} 5 .
وقال إسماعيل بن رافع: " من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة" " رواه ابن أبي حاتم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الأعراف آية : 97-98-99.
3 307- صحيح. أحمد (4/ 145)، وابن جرير في تفسيره (7/ 115). وحسنه العراقي في تخريج الإحياء (4/ 132)، وصححه العلامة الألباني في الصحيحة (413).
4 البخاري : التوحيد (7423) , وأحمد (2/335 ,2/339).
5 سورة الحجر آية : 56.

ص -359- وهذا هو تفسير المكر في قول بعض السلف: " يستدرجهم الله بالنعم إذا عصوه، ويملي لهم ثم يأخذهم أخذ عزيز مقتدر".
وهذا هو معنى المكر والخديعة ونحو ذلك، ذكره ابن جرير بمعناه.
قال: "وقول الله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}". القنوط: استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر الله، وكلاهما ذنب عظيم، وتقدم ما فيه لمنافاته لكمال التوحيد.
وذكر المصنف -رحمه الله تعالى- هذه الآية مع التي قبلها تنبيها على أنه لا يجوز لمن خاف الله أن يقنط من رحمته، بل يكون خائفا راجيا، يخاف ذنوبه ويعمل بطاعته، ويرجو رحمته، كما قال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}1. وقال: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ}2. فالرجاء مع المعصية وترك الطاعة غرور من الشيطان، ليوقع العبد في المخاوف مع ترك الأسباب المنجية من المهالك، بخلاف حال أهل الإيمان الذين أخذوا بأسباب النجاة خوفا من الله تعالى وهربا من عقابه; وطمعا في المغفرة ورجاء لثوابه.
والمعنى: أن الله تعالى حكى قول خليله إبراهيم -عليه السلام-، لما بشرته الملائكة بابنه إسحاق {قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ}3؛ لأن العادة أن الرجل إذا كبر سنه وسن زوجته استبعد أن يولد له منها، والله على كل شيء قدير. فقالت الملائكة: " {بَشَّرْنَاكَ بِالْحَقِّ}4 الذي لا ريب فيه؛ فإن الله إذا أراد شيئا إنما يقول له: كن فيكون. {فَلا تَكُنْ مِنَ الْقَانِطِينَ}5 أي من الآيسين، فقال -عليه السلام-: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} فإنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك وأعظم; لكنه- والله أعلم- قال ذلك على وجه التعجب.
قوله: {إِلا الضَّالُّونَ} قال بعضهم: إلا المخطئون طريق الصواب، أو إلا الكافرون.
وعن ابن عباس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر فقال: " الشرك بالله واليأس من روح الله، والأمن من مكر الله " .
 كقوله: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 9.
2 سورة البقرة آية : 218.
3 سورة الحجر آية : 54.
4 سورة الحجر آية : 55.
5 سورة الحجر آية : 55.
6 سورة يوسف آية : 87.

ص -360- قوله: "وعن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: " الشرك بالله، واليأس من روح الله، والأمن من مكر الله " 1". هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة عن ابن عباس، ورجاله ثقات إلا شبيب بن بشر. فقال ابن معين: ثقة. ولينه أبو حاتم. وقال ابن كثير: في إسناده نظر، والأشبه أن يكون موقوفا.
قوله: "الشرك بالله" هو أكبر الكبائر. قال ابن القيم -رحمه الله-: " الشرك بالله هضم للربوبية وتنقص للإلهية، وسوء ظن برب العالمين". انتهى.
ولقد صدق ونصح. قال تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2 وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}3. ولهذا لا يغفره الله إلا بالتوبة منه.
قوله: "واليأس من روح الله" أي قطع الرجاء والأمل من الله فيما يخافه ويرجوه، وذلك إساءة ظن بالله، وجهل به وبسعة رحمته وجوده ومغفرته.
قوله: "والأمن من مكر الله" أي من استدراجه للعبد وسلبه ما أعطاه من الإيمان، نعوذ بالله من ذلك. وذلك جهل بالله وبقدرته، وثقة بالنفس وعجب بها.
واعلم أن هذا الحديث لم يرد به حصر الكبائر في الثلاث، بل الكبائر كثيرة، وهذه الثلاث من أكبر الكبائر المذكورة في الكتاب والسنة، وضابطها ما قاله المحققون من العلماء: كل ذنب ختمه الله بنار أو لعنة أو غضب أو عذاب. زاد شيخ الإسلام ابن تيمية -رحمه الله-: أو نفي الإيمان. قلت: ومن برئ منه رسول الله صلى الله عليه وسلم أو قال: " ليس منا من فعل كذا وكذا " .
وعن ابن عباس -رضي الله عنهما-: " هي إلى سبعمائة أقرب منها إلى سبع، غير أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار " .
وعن ابن مسعود قال: " أكبر الكبائر: الإشراك بالله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. البزار (106- كشف الأستار)، وابن أبي حاتم كما في تفسير ابن كثير (1/ 485). وحسنه العراقي في تخريج الإحياء (4/ 17)، وحسنه الألباني في صحيح الجامع (4479).
2 سورة الأنعام آية : 1.
3 سورة لقمان آية : 13.

ص -361- والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله ". رواه عبد الرزاق1.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
قوله: وعن ابن مسعود رضي الله عنه قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله " رواه عبد الرزاق.
ورواه ابن جرير بأسانيد صحاح عن ابن مسعود رضي الله عنه .
قوله: "أكبر الكبائر الإشراك بالله" أي في ربوبيته أو عبادته. وهذا بالإجماع.
قوله: "والقنوط من رحمة الله" قال أبو السعادات: هو أشد اليأس. وفيه التنبيه على الرجاء والخوف، فإذا خاف فلا يقنط ولا ييأس، بل يرجو رحمة الله. وكان السلف يستحبون أن يقوى في الصحة الخوف، وفي المرض الرجاء. وهذه طريقة أبي سليمان الداراني وغيره. قال: ينبغي للقلب أن يكون الغالب عليه الخوف، فإذا غلب الرجاء الخوف فسد القلب. قال تعالى: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ}2. وقال: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ}3. قال تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ}4. وقال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}5 الآية. قدم الحذر على الرجاء في هذه الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. عبد الرزاق (10/ 459 , 460)، وابن جرير (5/ 26). وقال ابن كثير في تفسيره (1/ 484): "وهو صحيح إليه بلا شك" ا.هـ. وقال الهيثمي (1/ 104): "وإسناده صحيح" ا.هـ.
2 سورة الملك آية : 12.
3 سورة النور آية : 37.
4 سورة المؤمنون آية : 60-61.
5 سورة الزمر آية : 9.


باب: " من الإيمان بالله: الصبر على أقدار الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من الإيمان بالله: الصبر على أقدار الله"
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الإيمان بالله الصبر على أقدار الله". قال الإمام أحمد: ذكر الله تعالى الصبر في تسعين موضعا من كتابه. وفي الحديث الصحيح: " الصبر ضياء " 1. رواه أحمد ومسلم. وللبخاري ومسلم مرفوعا: " ما أعطي أحد عطاء خيرا وأوسع من الصبر "2 .
قال عمر رضي الله عنه: " وجدنا خير عيشنا بالصبر " 3رواه البخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث أبي مالك الأشعري مسلم: كتاب الطهارة (223) (1): باب فضل الوضوء، وأحمد (5/ 343 , 344).
2 البخاري : الزكاة (1469) , ومسلم : الزكاة (1053) , والترمذي : البر والصلة (2024) , والنسائي : الزكاة (2588) , وأبو داود : الزكاة (1644) , وأحمد (3/93) , ومالك : الجامع (1880) , والدارمي : الزكاة (1646).
3 البخاري معلقا (11/ 303) كتاب الرقاق. وقال الحافظ في الفتح (11/ 303): وقد وصله أحمد في كتاب الزهد بسند صحيح عن مجاهد قال: قال عمر..." ا.هـ.

ص -362- قال علي رضي الله عنه: " إن الصبر من الإيمان بمنزلة الرأس من الجسد - ثم رفع صوته- فقال: ألا إنه لا إيمان لمن لا صبر له ". واشتقاقه: من صبر إذا حبس ومنع. والصبر: حبس النفس عن الجزع، وحبست اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما. ذكره ابن القيم -رحمه الله-. واعلم أن الصبر ثلاثة أقسام: صبر على ما أمر الله به، وصبر عما نهى عنه، وصبر على ما قدره من المصائب.
وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}1. قال علقمة: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم".
قوله: "وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}".
وأول الآية: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ}2 أي بمشيئته وإرادته وحكمته، كما قال في الآية الأخرى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}3 وقال: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}4. قوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}. قال ابن عباس في قوله: {إِلا بِإِذْنِ اللَّهِ} "إلا بأمر الله" يعني عن قدره ومشيئته. {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} أي من صابته مصيبة فعلم أنها بقدر الله فصبر واحتسب واستسلم لقضاء الله، هدى الله قلبه، وعوضه عما فاته من الدنيا هدى في قلبه، ويقينا صادقا. وقد يخلف عليه ما كان أخذ منه.
قوله: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}5 تنبيه على أن ذلك إنما يصدر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضا.
قوله: "قال علقمة: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم ".
هذا الأثر رواه ابن جرير وابن أبي حاتم. وعلقمة: هو ابن قيس بن عبد الله النخعي الكوفي. ولد في حياة النبي صلى الله عليه وسلم، وسمع من أبي بكر وعمر وعثمان وعلي وسعد وابن مسعود وعائشة وغيرهم -رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 سورة التغابن آية : 11.
3 سورة الحديد آية : 22.
4 سورة البقرة آية : 156-157.
5 سورة البقرة آية : 282.

ص -363- عنهم-. وهو من كبار التابعين وأجلائهم وعلمائهم وثقاتهم مات بعد الستين.
قوله: "هو الرجل تصيبه المصيبة" إلخ. هذا الأثر رواه الأعمش عن أبي ظبيان، قال: كنا عند علقمة فقرئ عليه هذه الآية {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}1 قال: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم. هذا سياق ابن جرير.
وفي هذا دليل على أن الأعمال من مسمى الإيمان. قال سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} يعني يسترجع. يقول: إنا لله وإنا إليه راجعون. وفي الآية بيان أن الصبر سبب لهداية القلب، وأنها ثواب الصابرين.
قوله: "وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت " 2". أي هما بالناس كفر حيث كانتا من أعمال الجاهلية، وهما قائمتان بالناس ولا يسلم منهما إلا من سلمه الله تعالى ورزقه علما وإيمانا يستضيء به. لكن ليس من قام به شعبة من شعب الكفر يصير كافرا كالكفر المطلق، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنا الإيمان المطلق. وفرق بين الكفر المعرف باللام كما في قوله: " ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة " 3 4 وبين كفر منكر في الإثبات.
قوله: "الطعن في النسب" أي عيبه، يدخل فيه أن يقال: هذا ليس ابن فلان مع ثبوت نسبه.
هما بهم كفر: الطعن في النسب، والنياحة على الميت "5 .
ولهما عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية "6 .
قوله: "والنياحة على الميت" أي رفع الصوت بالندب وتعداد فضائل الميت، لما فيه من التسخط على القدر المنافي للصبر، كقول النائحة: واعضداه، واناصراه، ونحو ذلك. وفيه دليل على أن الصبر واجب، وأن من الكفر ما لا ينقل عن الملة.
قوله: "ولهما عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود; وشق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 مسلم: كتاب الإيمان (67) (121): باب إطلاق اسم الكفر على الطعن في النسب والنياحة.
3 أخرجه مسلم: كتاب الإيمان (82) (134): باب بيان إطلاق اسم الكفر على من ترك الصلاة، وذلك من حديث جابر بن عبد الله مرفوعا بلفظ: "إن بين الرجل وبين الشرك والكفر ترك الصلاة". أما الرواية بهذا اللفظ فهي عند ابن ماجة من حديث أنس (1080).
4 رواه أحمد ومسلم وأبو داود والنسائي عن جابر بن عبد الله بألفاظ متقاربة.
5 مسلم : الإيمان (67) , وأحمد (2/496).
6 البخاري : الجنائز (1297) , ومسلم : الإيمان (103) , والترمذي : الجنائز (999) , والنسائي : الجنائز (1860 ,1862 ,1864) , وابن ماجه : ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432).

ص -364- الجيوب، ودعا بدعوى الجاهلية ". هذا من نصوص الوعيد، وقد جاء عن سفيان الثوري وأحمد كراهية تأويلها ليكون أوقع في النفوس; وأبلغ في الزجر، وهو يدل على أن ذلك ينافي كمال الإيمان الواجب.
قوله: "من ضرب الخدود" وقال الحافظ: " خُص الخد لكونه الغالب، وإلا فضرب بقية الوجه مثله". قوله: "وشق الجيوب" هو الذي يدخل فيه الرأس من الثوب، وذلك من عادة أهل الجاهلية حزنا على الميت.
قوله: "ودعا بدعوى الجاهلية" قال شيخ الإسلام -رحمه الله تعالى-: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. وقال ابن القيم -رحمه الله-: " الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشايخ، وتفضيل بعضهم على بعض، يدعو إلى ذلك ويوالي عليه ويعادي، فكل هذا من دعوى الجاهلية".
وعند ابن ماجه وصححه ابن حبان عن أبي أمامة: " أن رسول الله صلى الله عليه وسلم لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور " 1.
وهذا يدل على أن هذه الأمور من الكبائر، وقد يعفى عن الشيء اليسير من ذلك إذا كان صدقا، وليس على وجه النوح والتسخط. نص عليه أحمد -رحمه الله-؛ لما وقع لأبي بكر وفاطمة -رضي الله عنهما- لما توفي رسول الله صلى الله عليه وسلم .
وليس في هذه الأحاديث ما يدل على النهي عن البكاء، لما في الصحيح: أن رسول الله صلى الله عليه وسلم لما مات ابنه إبراهيم قال: " تدمع العين ويحزن القلب، ولا نقول إلا ما يرضي الرب، وإنا بك يا إبراهيم لمحزونون " 2 3 وفي الصحيحين.
عن أسامة بن زيد رضي الله عنه " أن رسول الله صلى الله عليه وسلم انطلق إلى إحدى بناته4 ولها صبي في الموت، فرفع إليه ونفسه تقعقع كأنها شن، ففاضت عيناه، فقال سعد: ما هذا يا رسول الله؟ قال: هذه رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء " 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. ابن ماجة: كتاب الجنائز (1585): باب ما جاء في النهي عن ضرب الخدود وشق الجيوب وابن حبان (737- موارد) وصححه البوصيري في الزوائد. وحسنه الألباني في صحيح الجامع (4968).
2 البخاري: كتاب الجنائز (1303): باب قول النبي صلى الله عليه وسلم إنا بك لمحزونون مسلم: كتاب الفصائل (2315) (62): باب رحمته صلى الله عليه وسلم الصبيان والعيال.
3 رواه البخاري وغيره.
4 هي زينب كما في صحيح البخاري.
5 البخاري: كتاب الجنائز (1284): باب قول النبي صلى الله عليه وسلم يعذب الميت ببعض بكاء أهله عليه.... مسلم: كتاب الجنائز (923) (11): باب البكاء على الميت.

ص -365- قوله: "وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة " 1 .
هذا الحديث رواه الترمذي والحاكم. وحسنه الترمذي. وأخرجه الطبراني والحاكم عن عبد الله بن مغفل. وأخرجه ابن عدي عن أبي هريرة، والطبراني عن عمار بن ياسر.
قوله: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا ". أي يصب عليه البلاء والمصائب لما فرط من الذنوب منه، فيخرج منها وليس عليه ذنب يوافي به يوم القيامة.
قال شيخ الإسلام -رحمه الله تعالى-: المصائب نعمة؛ لأنها مكفرات للذنوب، وتدعو إلى الصبر فيثاب عليها. وتقتضي الإنابة إلى الله والذل له; والإعراض عن الخلق، إلى غير ذلك من المصالح العظيمة. فنفس البلاء يكفر الله به الذنوب والخطايا وهذا من أعظم النعم. فالمصائب رحمة ونعمة في حق عموم الخلق، إلا أن يدخل صاحبها بسببها في معاصي أعظم مما كان قبل ذلك، فيكون شرا عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتلي بفقر أو مرض أو وجع، حصل له من النفاق والجزع ومرض القلب والكفر الظاهر، وترك بعض الواجبات وفعل بعض المحرمات ما يوجب له الضرر في دينه، فهذا كانت العافية خيرا له من جهة ما أورثته المصيبة لا من جهة نفس المصيبة، كما أن من أوجبت له المصيبة صبرا وطاعة، كانت في حقه نعمة دينية، فهي بعينها فعل الرب عز وجل ورحمة للخلق، والله تعالى محمود عليها، فمن ابتلي فرزق الصبر كان الصبر عليه نعمة في دينه، وحصل له بعد ما كفر من خطاياه رحمة، وحصل له بثنائه على ربه صلاة ربه عليه، قال تعالى: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ}2. وحصل له غفران السيئات ورفع الدرجات. فمن قام بالصبر الواجب حصل له ذلك. انتهى ملخصا.
وقال صلى الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء،
قوله: "وإذا أراد بعبده الشر أمسك عنه" أي أخر عنه العقوبة بذنبه. "حتى يوافي به يوم القيامة" وهو بضم الياء وكسر الفاء منصوبا بحتى مبنيا للفاعل.
قال العزيزي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. الترمذي: كتاب الزهد (2396): باب ما جاء في الصبر على البلاء. وقال: هذا حديث حسن غريب. والحاكم (1/ 349 , 4/ 376 , 377). وصححه الألباني لشواهده وطرقه في الصحيحة (1220).
2 سورة البقرة آية : 157.

ص -366- أي لا يجازيه بذنبه في الدنيا حتى يجيء في الآخرة مستوفر الذنوب وافيها، فيستوفي ما يستحقه من العقاب. وهذه الجملة هي آخر الحديث. فأما قوله: " وقال النبي صلى الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء " إلى آخره"، فهو أول حديث آخر، لكن لما رواهما الترمذي بإسناد واحد وصحابي واحد جعلهما المصنف كالحديث الواحد.
وفيه التنبيه على حسن الرجاء وحسن الظن بالله فيما يقضيه لك، كما قال تعالى: " {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}1 .
قوله: "وقال النبي صلى الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط ". حسنه الترمذي".
قال الترمذي: حدثنا قتيبة ثنا الليث عن يزيد ابن أبي حبيب عن سعد بن سنان عن أنس، فذكر الحديث السابق ثم قال: وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه قال: "إن عظم الجزاء " الحديث. ثم قال: هذا حديث حسن غريب من هذا الوجه. ورواه ابن ماجه.
وإن الله تعالى إذا أحب قوما ابتلاهم. فمن رضي فله الرضا، ومن سخط فله السخط " 2. حسنه الترمذي.
وروى الإمام أحمد عن محمود بن لبيد رفعه: " إذا أحب الله قوما ابتلاهم، فمن صبر فله الصبر، ومن جزع فله الجزع "3 قال المنذري: رواته ثقات. قوله: "إن عظم الجزاء" بكسر العين وفتح الظاء فيها. ويجوز ضمها مع سكون الظاء أي من كان ابتلاؤه أعظم كمية وكيفية. وقد يحتج بهذا الحديث من يقول: إن المصائب يثاب عليها مع تكفير الخطايا. ورجح ابن القيم أن ثوابها تكفير الخطايا فقط، إلا إذا كانت سببا لعمل صالح، كالصبر والرضا والتوبة والاستغفار، فإنه حينئذ يثاب على ما تولد منها، وعلى هذا يقال في معنى الحديث: إن عظم الجزاء مع عظم البلاء إذا صبر واحتسب.
قوله: "وإن الله إذا أحب قوما ابتلاهم" ولهذا ورد في حديث سعد " سئل صلى الله عليه وسلم أي الناس أشد بلاء؟ قال: الأنبياء، ثم الأمثل فالأمثل; يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة اشتد بلاؤه، وإن كان في دينه رقة ابتلي على قدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 216.
2 حسن. الترمذي: كتاب الزهد (2396): باب ما جاء في الصبر على البلاء. وابن ماجة: كتاب الفتن (4031): باب الصبر على البلاء من حديث أنس. وحسنه الألباني في الصحيحة (146). وحسنه الأرناؤوط في تخريج شرح السنة (5/ 245).
3 صحيح. أحمد (5/ 427 , 429). وقال المنذري في الترغيب (4/ 283)، والهيثمي في المجمع (2/ 291)، والحافظ (10/ 108): "رواته ثقات". وصححه الألباني في صحيح الجامع (282).

ص -367- الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
قوله: "فمن رضي فله الرضا" أي من الله تعالى; والرضا قد وصف الله تعالى به نفسه في مواضع من كتابه كقوله تعالى: {جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}2. ومذهب السلف وأتباعهم من أهل السنة: إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسول الله صلى الله عليه وسلم على ما يليق بجلاله وعظمته إثباتا بلا تمثيل وتنزيها بلا تعطيل، فإذا رضي الله تعالى عنه حصل له كل خير، وسلم من كل شر. والرضى هو أن يسلم العبد أمره إلى الله، ويحسن الظن به، ويرغب في ثوابه، وقد يجد لذلك راحة وانبساطا محبة لله وثقة به، كما قال ابن مسعود رضي الله عنه: " إن الله بقسطه وعدله جعل الروح والفرح في اليقين والرضا، وجعل لهم الحزن في الشك والسخط " .
قوله: "ومن سخط" وهو بكسر الخاء، قال أبو السعادات: السخط: الكراهية للشيء وعدم الرضا به. أي من سخط على الله فيما دبره فله السخط، أي من الله، وكفى بذلك عقوبة. وقد يستدل به على وجوب الرضا، وهو اختيار ابن عقيل. واختار القاضي عدم الوجوب، ورجحه شيخ الإسلام وابن القيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أحمد (1/ 172 , 174 , 180 , 185) والترمذي: كتابه الزهد (2398): باب ما جاء في الصبر على البلاء وقال: حديث حسن صحيح. وابن ماجة: كتاب الفتن (4023): باب الصبر على البلاء والدارمي (2/ 320). ورواه أيضا النسائي في الكبرى [ كما في تحفة الأشراف (3/ 318) ]. وصححه الألباني في الصحيحة (143). وصححه الأرناءوط في تخريج شرح السنة (5/ 245).
2 سورة البينة آية : 8.

ص -368- قال شيخ الإسلام: ولم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه. قال:
وأما ما يروى: " من لم يصبر على بلائي ولم يرض بقضائي فليتخذ ربا سوائي " 1. فهذا إسرائيلي لم يصح عن النبي صلى الله عليه وسلم .
قال شيخ الإسلام: " وأعلى من ذلك- أي من الرضا- أن يشكر الله على المصيبة لما يرى من إنعام الله عليه بها". ا هـ والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أخرجه البيهقي في الشعب (1/ 149 , 150) من حديث أنس -رضي الله عنه- بإسناد ضعيف, ورواه ابن حبان في المجروحين (1/ 327)، والطبراني في الكبير (22/ 320) عن أبي هند الداري، وضعفه ابن حبان. وقال العراقي (كما في فيض القدير 4/ 47): إسناده ضعيف جدا. وراجع النهج السديد (410).


باب: " ما جاء في الرياء" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الرياء"
 وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الرياء" .
أي من النهي والتحذير. قال الحافظ: " هو مشتق من الرؤية. والمراد به إظهار العبادة لقصد رؤية الناس لها فيحمدون صاحبها. والفرق بينه وبين السمعة: أن الرياء لما يُرى من العمل كالصلاة. والسمعة لما يُسمع كالقراءة والوعظ والذكر، ويدخل في ذلك التحدث بما عمله".
قوله: "وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}" أي ليس لي من الربوبية ولا من الإلهية شيء، بل ذلك كله لله وحده لا شريك له أوحاه إليّ {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي يخافه {فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.

ص -369- قوله: "أحدا" نكرة في سياق النهي تعم، وهذا العموم يتناول الأنبياء والملائكة والصالحين والأولياء وغيرهم.
قال شيخ الإسلام -رحمه الله-: أما اللقاء فقد فسره طائفة من السلف والخلف بما يتضمن المعاينة، وقالوا: لقاء الله يتضمن رؤيته سبحانه وتعالى يوم القيامة، وذكر الأدلة على ذلك.
قال ابن القيم -رحمه الله تعالى- في الآية: أي كما أن الله واحد لا إله سواه، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن يفرد بالعبودية، فالعمل الصالح: هو الخالص من الرياء المقيد بالسنة.
وفي الآية دليل على أن أصل الدين الذي بعث الله به رسوله صلى الله عليه وسلم والمرسلين
وعن أبي هريرة مرفوعا: " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه "1. رواه مسلم.
قبله، هو إفراده تعالى بأنواع العبادة، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}2. والمخالف لهذا الأصل من هذه الأمة أقسام: إما طاغوت ينازع الله في ربوبيته وإلهيته; ويدعو الناس إلى عبادته، أو طاغوت يدعو الناس إلى عبارة الأوثان، أو مشرك يدعو غير الله ويتقرب إليه بأنواع العبادة أو بعضها، أو شاك في التوحيد: أهو حق أم يجوز أن يجعل لله شريك في عبادته؟ أو جاهل يعتقد أن الشرك دين يقرب إلى الله، وهذا هو الغالب على أكثر العوام لجهلهم وتقليدهم من قبلهم، لما اشتدت غربة الدين ونسي العلم بدين المرسلين.
قوله: وعن أبي هريرة رضي الله عنه مرفوعا " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه ". رواه مسلم.
قوله: "من عمل عملا أشرك معي فيه غيري". أي من قصد بعمله غيري من المخلوقين تركته وشركه. ولابن ماجه: " فأنا بريء وهو الذي أشرك "3. قال الطيبي: " الضمير المنصوب في قوله: "تركته" يجوز أن يرجع إلى العمل".
قال ابن رجب -رحمه الله-: 4 واعلم أن العمل لغير الله أقسام: فتارة يكون رياء محضا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الزهد والرقائق (2985) , وابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).
2 سورة الأنبياء آية : 25.
3 ابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).
4 في شرح حديث إنما الأعمال بالنيات من جامع العلوم والحكم.

ص -370- كحال المنافقين. كما قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً}1. وهذا الرياء المحض لا يكاد يصدر عن مؤمن في فرض الصلاة والصيام. وقد يصدر في الصدقة أو الحج الواجب أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها، فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من الله والعقوبة.
وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه. وذكر أحاديث تدل على ذلك منها: هذا الحديث وحديث شداد بن أوس مرفوعا: " من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن الله عز وجل يقول: أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جِدّة عمله وقليله وكثيره لشريكه الذي أشرك به. أنا عنه غني " 2. رواه أحمد. وذكر أحاديث في المعنى ثم قال: فإن خالط نية الجهاد مثلا نية غير الرياء، مثل أخذ أجرة الخدمة، أو أخذ شيء من الغنيمة أو التجارة نقص بذلك أجر جهاده ولم يبطل بالكلية.
قال ابن رجب: وقال الإمام أحمد -رحمه الله-: التاجر والمستأجر والمكري أجرهم على قدر ما يخلص من نياتهم في غزواتهم، ولا يكونون مثل من جاهد بنفسه وماله لا يخلط به غيره.
وقال أيضا فيمن يأخذ جُعل الجهاد: إذا لم يخرج لأجل الدراهم فلا بأس، كأنه خرج لدينه إن أُعطي شيئا أخذه. وروى عن عبد الله بن عمرو -رضي الله عنهما- قال: " إذا أجمع أحدكم على الغزو فعوضه الله رزقا فلا بأس بذلك، وأما إن أحدكم أُعطي دراهم غزا وإن لم يعط لم يغز فلا خير في ذلك ".
وروي عن مجاهد -رحمه الله- أنه قال في حج الجمّال وحج الأجير، وحج التاجر: "هو تام لا ينقص من أجرهم شيء". أي لأن قصدهم الأصلي كان هو الحج دون التكسب. قال: وأما إن كان أصل العمل لله ثم طرأ عليه نية الرياء، فإن كان خاطرا ثم دفعه فلا يضره بغير خلاف، وإن استرسل معه فهل يحبط عمله أم لا فيجازى على أصل نيته؟ في ذلك اختلاف بين العلماء من السلف قد حكاه الإمام أحمد وابن جرير، ورجحا أن عمله لا يبطل بذلك، وأنه
وعن أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل "3 رواه أحمد.
يجازى بنيته الأولى، وهو مروي عن الحسن وغيره. وفي هذا المعنى جاء حديث أبي ذر عن النبي صلى الله عليه وسلم: " أنه سئل عن الرجل يعمل العمل من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 142.
2 أحمد (4/ 125 , 126)، والحاكم (4/ 329). وقال الهيثمي: (10/ 221): "وفيه شهر بن حوشب وثقه أحمد وغيره, وضعفه غير واحد".
3 ابن ماجه : الزهد (4204).

ص -371- الخير يحمده الناس عليه، فقال: تلك عاجل بشرى المؤمن "1. رواه مسلم. انتهى ملخصا. قلت: وتمام هذا المقام يتبين في شرح حديث أبي سعيد إن شاء الله تعالى.
قوله: "وعن أبي سعيد رضي الله عنه مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل " 2. رواه أحمد".
وروى ابن خزيمة في صحيحه عن محمود بن لبيد قال: " خرج علينا رسول الله صلى الله عليه وسلم فقال: يا أيها الناس، إياكم وشرك السرائر، قالوا: يا رسول الله، وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه، فذلك شرك السرائر " 3.
قوله: "عن أبي سعيد الخدري" وتقدم.
قوله: "الشرك الخفي" سماه خفيا؛ لأن صاحبه يظهر أن عمله لله وقد قصد به غيره، أو شركه فيه بتزيين صلاته لأجله. وعن شداد بن أوس قال: " كنا نعد الرياء على عهد رسول الله صلى الله عليه وسلم
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب: أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله لكن يزينها لما يرى من نظر رجل إليه.
الشرك الأصغر " 4. رواه ابن أبي الدنيا في كتاب الإخلاص، وابن جرير في التهذيب، والطبراني والحاكم وصححه.
قال ابن القيم: " وأما الشرك الأصغر فكيسير الرياء والتصنع للخلق والحلف بغير الله، وقول الرجل للرجل: ما شاء الله وشئت، وهذا من الله ومنك، وأنا بالله وبك، وما لي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2642) , وابن ماجه : الزهد (4225) , وأحمد (5/156).
2 صحيح. أحمد (3/ 30) وحسنه الألباني في صحيح الترغيب (1/ 17) وصحيح الجامع (2604). ورواه أيضا ابن ماجة: كتاب الزهد (240) باب الرياء والسمعة وحسنه البوصيري في الزوائد.
3 صحيح. ابن خزيمة (937) وحسنه الألباني في صحيح الترغيب (1/ 17).
4 حسن. الطبراني (7160) والحاكم (4/ 329) وصححه ووافقه الذهبي. وصححه الألباني في صحيح الترغيب (1/ 18).

ص -372- إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت لم يكن كذا وكذا. وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده". انتهى.
ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله، وكذلك المتابعة، كما قال الفضيل بن عياض -رحمه الله- في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}1. قال: "أخلصه وأصوبه، قيل: يا أبا علي، ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل حتى يكون خالصا صوابا، فالخالص ما كان لله، والصواب ما كان على السنة".
وفي الحديث عن الفوائد: شفقة النبي صلى الله عليه وسلم على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال. فإذا كان النبي صلى الله عليه وسلم يخافه على سادات الأولياء مع قوة إيمانهم وعلمهم، فغيرهم ممن هو دونهم بأضعاف أولى بالخوف من الشرك أصغره وأكبره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 7.